الواجهة

المكتبة الالكترونية

للشيخ / عطية محمد سالم

المدرس في الجامعة الإسلامية بالمدينة المنورة والمسجد النبوي الشريف

الإصدار الثالث

[ اضغط هنا للدخول ]

إعداد موقع روح الإسلام

( www.islamspirit.com )

( للبحث داخل صفحة معينة اضغط Ctrl+f )


المحتويات

* تراجم الشيخ عطية محمد سالم:

ترجمة الشيخ عطية محمد سالم، نقلاً عن: موقع طريق الإسلام

ترجمة الشيخ عطية محمد سالم، نقلاً عن: شبكة سحاب

من أعلام المدينة المنورة (الشيخ عطية محمد سالم)

* كتب الشيخ عطية محمد سالم:

استقبال المسلمين لرمضان

التراويح أكثر من ألف عام في المسجد النبوي

الرشوة

بدر الكبرى

تفسير سورة الحجرات

دروس الهجرة

دروس للشيخ عطية سالم

شرح الأربعين النووية لعطية سالم

شرح بلوغ المرام لعطية سالم

محاسن الشريعة ومساويء القوانين الوضعية

مع صاحب الفضيلة والدنا الشيخ محمد الأمين الشنقيطي رحمه الله

* كتب وإضافات ونسخ أخرى للشيخ عطية محمد سالم، أو كتب حوله:

أضواء البيان في إيضاح القرآن بالقرآن

ترجمة موجزة للشيخ محمد الأمين الشنقيطي

حكم من لم يحكم بكتاب الله

شرح متن الرحبية

مرتكزات التضامن والوحدة

مشاكل الطلاب الجامعيين وحلها على ضوء الإسلام

من مواقف الشيخ عطية سالم

موجز البيان في زكاة الأطيان والبنيان

وجوب الحكم بما أنزل الله

مع الأخ أحمد جمال العتاب قبل الجواب

* كتب ومواد مترجمة إلى لغات أخرى (يمثل أول حرفين من اسم المادة أدناه نوع اللغة):

Translations to other languges - First two letters determine the language:

uz_reception_for_month_of_ramadan_muslims

vi_adab_zeyarah_masjed_nabawy

* ملحق الموسوعة:

مكتبة الشيخ عطية محمد سالم بصيغة وورد

مكتبة الشيخ عطية محمد سالم بصيغة الهواتف الذكية

مكتبة الشيخ عطية محمد سالم بصيغة بي دي اف


ترجمة الشيخ عطية محمد سالم، نقلاً عن: موقع طريق الإسلام

( فهرس المحتويات )

ترجمة الشيخ عطية محمد سالم، نقلاً عن: موقع طريق الإسلام

عطية بن محمد سالم (1346 - 1420 هـ = 1927 - 1999 م)

ولد عطية بن محمد سالم في قرية المهدية من أعمال الشرقية في مصر سنة 1346هـ ، وتلقى في كتّابها علومه الأولية ، وحفظ بعض أجزاء القرآن الكريم ومبادئ العلوم .
وفي عام 1364هـ ارتحل إلى المدينة المنورة ، وأخذ يتلقى العلم في حلقات المسجد النبوي الشريف ، فدرس موطأ الإمام مالك ونيل الأوطار وسبل السلام وغيرها من كتب الحديث واللغة والفرائض على يد عدد من الشيوخ والعلماء منهم: عبد الرحمن الأفريقي ، وحماد الأنصاري ، ومحمد التركي ، ومحمد الحركان وغيرهم.
التحق بالمعهد العلمي في الرياض عام 1371هـ ودرس فيه المرحلة الثانوية ثم التحق بالمعهد العالي بالرياض أيضاً وحصل على شهادتين في الشريعة واللغة العربية وكان من أساتذته الشيخ عبد العزيز بن باز ، والشيخ عبد الرزاق عفيفي والشيخ عبد الرزاق حمزة وآخرون.
وكان للشيخ محمد الأمين الشنقيطي دور بارز في حياته فقد تتلمذ عليه ولازمه في حلّه وترحاله أكثر من عشرين عاماً كانت حافلة بالعطاء والعلم والمعرفة وحسن التصرف وآداب الصحبة والسلوك وغيرها.
مارس الشيخ عطية التعليم وهو على مقاعد الدراسة الجامعية ، فدّرس بالمعهد العلمي بالأحساء ، وفي كليتي الشريعة واللغة العربية بالرياض .
وفي عام 1381هـ ، وحين أُسست الجامعة الإسلامية بالمدينة المنورة انتقل إليها وأسندت إليه إدارة التعليم فيها ، كما تولى التدريس في بعض كلياتها وفي قسم الدراسات العليا فيها، ثم في المعهد العالي للدعوة التابع لجامعة الإمام محمد بن سعود الإسلامية ـ فرع المدينة المنورة .
وفي عام 1384هـ ، انتقل إلى سلك القضاء بتكليف من سماحة مفتي المملكة ، وكان رئيساً للقضاء والمحاكم ، وعُيّن على مرتبة قاضي (أ) ثم على مرتبة قاضي تمييز إلى أن أحيل على التقاعد النظامي في 1/5/1414هـ.
وكان للشيخ حلقة في المسجد النبوي الشريف ، يدرس فيها فنوناً مختلفة من العلوم الشرعية يجتمع إليه فيها طلبة العلم من شتى بقاع العالم .
له عدد من المصنفات والمؤلفات والرسائل المطبوعة والمخطوطة في العلم والأدب والتاريخ وغيرها .
ومن مؤلفاته المطبوعة :
تتمة تفسير أضواء البيان للشيخ محمد الأمين الشنقيطي ، من سورة الحشر إلى آخر سورة الناس .
تسهيل الوصول إلى علم الأصول بالاشتراك.
الأدب في صدر الإسلام بالاشتراك.
أصل الخطابة وأصولها.
تعريف عام بعموميات الإسلام.
عمل أهل المدينة في موطأ الإمام مالك.
آيات الهداية والاستقامة في جزأين.
التراويح أكثر من ألف عام في مسجد النبي عليه السلام.
ترتيب التمهيد على أبواب الفقه . (12) مجلداً .
ومن الكتب المهيأة للطبع:.
من أعيان علماء الحرمين من عصر الصحابة إلى اليوم .
بدر والبدريون .
كما أن هناك موسوعات تحت الكتابة وهي:
موسوعة المسجد النبوي.
موسوعة الدماء.
يتمتع المترجَم له بنشاط واسع وخاصة في مجال الإعلام ووسائله المختلفة من إذاعة وتلفزيون وصحافة ، حيث قدم الكثير من البرامج الإذاعية والتلفزيونية ، وأجريت معه المقابلات واللقاءات المختلفة ، ونشر العديد من المقالات والرسائل في الصحف والمجلات ، كما ألقى الكثير من المحاضرات في الجامعات والأندية والمؤسسات العلمية داخل المملكة وخارجها ، وكان في جميع ما كتب وألّف وحاضر ، واسع المعرفة جيد الأسلوب ، ملماً بالموضوع الذي يتناوله من جميع جوانبه.
حضر وشارك في عدد من المؤتمرات والندوات الداخلية والخارجية ومنها :.
مؤتمر إعداد الدعاة بالجامعة الإسلامية في المدينة المنورة بعنوان : "أساليب الدعوة ".
مؤتمر مكافحة الجريمة بالرياض .
مؤتمر مكافحة المخدرات بالجامعة الإسلامية.
مؤتمر أهل الحديث بالباكستان.
مؤتمر ماليزيا الدولي .
مؤتمر بغداد خلال حرب العراق وإيران ، وغيرها.
وظل الشيخ يزاول عمله مدرساً في المسجد النبوي الشريف حتى تاريخ وفاته وله تلاميذه ومحبيه.
توفي رحمة الله عليه في المدينة يوم الاثنين 6 ربيع الثاني 1420هـ ودفن في البقيع

نقلا عن موقع طريق الإسلام


ترجمة الشيخ عطية محمد سالم، نقلاً عن: شبكة سحاب

( فهرس المحتويات )

ترجمة الشيخ عطية محمد سالم، نقلاً عن: شبكة سحاب

الشيخ عطية محمد سالم هو أحد علماء المدينة المنورة، و قد ولد عام 1346 هـ 1925 م بقرية المهدية إحدى قري محافظة الشرقية بمصر. و كانت بدايته كأبناء الريف فى كتاتيب القرية. انتقل بعدها الي المدرسة الأولية، و كانت مدة الدراسة بها خمسة سنوات. ثم واصل دراسته الدينية بعد مجيئه الي المدينة المنورة عام 1364 هـ فى حلقات المسجد النبوي الشريف، فدرس فيها موطأ الإمام مالك – نيل الاوطار – سبل السلام – رياض الصالحين – البيقونية فى مصطلح الحديث. و كلها على فضيلة الشيخ عبد الرحمن الإفريقي رحمه الله حتى عام 1370 هـ.
§الرحبية فى علم الفرائض.
§الارجرومية فى النحو.
و هذه على فضيلة الشيخ حماد الأنصاري حفظه الله.
§شرح منتهى الإرادات.
§صحيح البخاري.
على فضيلة الشيخ محمد بن تركي رحمه الله.
بالإضافة إلى الشيخ محمد الحركان فى صحيح البخاري، و الشيخ عمار فى سنن أبي داود، و الشيخ العرنوس و الشيخ أحمد ياسين الخياري، و الشيخ محمد أمين.
وفى عام 1370 هـ، افتتحت المعاهد العلمية و الكليات و انتقل الشيخ الي الرياض حيث التحق بالمعهد العلمي الثانوي، ثم كلية الشريعة، و كلية اللغة العربية حيث حصل على الشهادتين من كلتا الكليتين فى سنة التخرج منهما معاً. و فى هذه الفترة توطدت علاقة الشيخ بعلماء هذا العصر و منهم فضيلة الشيخ عبد الرازق عفيفي، و الشيخ الهراس، و كان هؤلاء من علماء البعثة الأزهرية. أما من علماء المملكة، فالشيخ عبد العزيز بن عبد الله، و الشيخ عبد العزيز بن رشيد رحمه الله، و الشيخ عبد الرازق حمزة و غيرهم.
و فى هذه الفترة أيضا توطدت العلاقة بفضيلة الوالد الشيخ محمد الأمين الشنقيطي – رحمه الله – حيث صحبه طالباً و تلميذاً فى حلقاته و فى رحلاته علاقة الولد والتلميذ مع شيخه حيث من الله عليه بعد ذلك أن أكمل تفسير "أضواء البيان" بعد أن توفي الشيخ رحمه الله.
أما فى المجال الوظيفي، فقد تدرج الشيخ فى الحياة الوظيفية حيث كلف بالتدريس في المعهد العلمي بالإحساء لمدة أربع سنوات و ذلك أثناء دراسته بكلية الشريعة و كلية اللغة، و كذلك كلف بعد التخرج بالتدريس في معهد الرياض، ثم في الكليتين معا حيث كان يدرس "بلوغ المرام" للطلبه في كلية الشريعة، و "الأدب في صدر الإسلام" للطلبه في كلية اللغة، و علم الوضع فيهما معا.
و في عام 1381 تم تشكيل مجلس خاص بقرار من فضيلة الشيخ محمد بن إبراهيم مفتي المملكة لوضع الترتيبات اللازمة لإفتتاح الجامعة الإسلامية بالمدينة المنورة من برامج و مناهج و إدارات. و كان هذا المجلس برئاسة فضيلة الشيخ عبد العزيز بن باز و عضوية كل من الشيخ عبد الرازق عفيفي، و الشيخ مناع القطان، و الأستاذ محمد العبودي، و الشيخ عطية محمد سالم. ثم أسندت إلى فضيلة الشيخ عمارة شئون التعليم بالجامعة الإسلامية، بالإضافة إلى تدريس "بداية المجتهد لإبن رشد"، و "أصول الفقه" عن الشيخ الأمين رحمه الله في حال غيابه.
إنتقل الشيخ بعد ذلك إلى العمل بالقضاء بتكليف من سماحة المفتي و كان رئيسا للقضاء و المحاكم، و تدرج في مراتب القضاء حتى وصل إلى مرتبة "قاضى تمييز" حيث أحيل للتقاعد في 1/7/1414هـ .
و لما افتتحت الجامعة الإسلامية بالمدينة المنورة تم وضع كرسي بإسم الجامعة بالمسجد النبوي، و كان يتناوب عليه كل من فضيلة الشيخ الأمين و الشيخ عبد العزيز بن باز نائب رئيس الجامعة آنذاك. و لظروف صحية للشيخ محمد الأمين حل محله الشيخ عبد القادر شيبه الحمد، و لكثرة أعمال و إرتباطات الشيخ عبد العزيز بن باز حل محله الشيخ عطية محمد سالم. ثم انتقل الشيخ عبد القادر شيبة الحمد إلى الرياض، و انفرد الشيخ عطية بالتدريس في كرسي الجامعة بالمسجد النبوي الشريف إلى الآن، ثم شاركه في الفترة الأخيرة الشيخ على بن عبد الرحمن الحذيفي.
و مما درسه الشيخ عطية لتلاميذه في حلقته بالمسجد النبوي الآتي:
§"موطأ الإمام مالك بن أنس" مرتين، وسجلت الأخيرة على أشرطة كاسيت تعدت 700 شريط موجودة بالمكتبة الصوتية بالمسجد النبوي الشريف.
§"الأربعين النووية"، و سجلت في أكثر من سبعين شريط كاسيت.
§"شرح البيقونية" في المصطلح.
§"شرح الرحبية في الفرائض".
§"شرح الورقات في اللأصول".
§دروس في التفسير "سورة الحجرات – أوائل سورة البقرة – آيات من سورة آل عمران" و غيره .
§دروس متفرقة في السيرة النبوية و الغزوات.
§كتاب "بلوغ المرام".
§كتاب "البلاغة الواضحة".

و جميع هذه الدروس مسجلة على أشرطة كاسيت بالمكتبة الصوتية بالمسجد النبوي. كما أن للشيخ عطية مشاركات في الإذاعة و التليفزيون و الدورات و الندوات و الأمسيات فى النادي الأدبي بالمدينة المنورة. و قد شارك الشيخ عطية في عدد من المؤتمرات منها:

مؤتمر إعداد الدعاة بالجامعة الإسلامية.
مؤتمر مكافحة الجريمة بوزارة الداخلية بالرياض.
مؤتمر مكافحة المخدرات بالجامعة الإسلامية بالمدينة المنورة.
مؤتمر أهل الحديث بإسلام أباد باكستان.
المؤتمر الفقهي الإسلامي بماليزيا.
مؤتمر الدعوة ببغداد أثناء القتال مع إيران للمصالحة بينهما.
أسبوع الشيخ محمد بن عبد الوهاب بجامعة الإمام محمد بن سعود الإسلامية.

و لا يوجد زائر للمدينة المنورة إلا و استوقفه حلقة الشيخ الكبيرة بالمسجد النبوي الشريف. ذلك العلم الذي يتدفق من الداعية الفقيه أية في البناء الأدبي و البلاغي و الحكمة لا تملك إلا أن تلقي ببالك و جميع مداركك الي هذا العلم و هذا العالم الذي يعيد إليك صورة الرعيل الأول من علماء هذه الأمة .
مؤلفات الشيخ عطية:
§تتمة تفسير "أضواء البيان" لفضيلة الشيخ محمد الأمين الشنقيطي من أول سورة الحشر إلى آخر سورة الناس – طبع عدة مرات مع الكتاب.
§"تسهيل الوصول إلى علم الأصول" بالاشتراك مع آخرين .
§"الأدب في صدر الإسلام" بالاشتراك مع آخرين، و كان مقررا بجامعة الإمام الإسلامية.
§"تعريف عام بعمومات الإسلام"، و كان مقررا بالجامعة الإسلامية و ترجم إلى اللغة الإنجليزية.
§"أصل الخطابة و أصولها"، و كان أيضا مقررا بالجامعة.
§"السؤال و الجواب في كتاب الله"، و أصله حلقات بالإذاعة ثم جمعت و طبعت وقررت على طلاب التربية و جامعة الملك عبد العزيز.
§"وصايا الرسول صلى الله عليه و سلم"، و كان أيضا حلقات بالإذاعة و جمعت و طبعت و قررت على طلاب كلية التربية بجامعة الملك عبد العزيز .
§"في ظل عرش الرحمن"، وموضوعه حديث سبعة يظلهم الله.
§"عمل أهل المدينة" ، تأصيل لحجية عمل أهل المدينة عند الإمام مالك ردا على كتاب محمد بن الحسن في نقده لعمل أهل المدينة ( الحجة على أهل المدينة ).
§"موقف الأمة من إختلاف الأئمة".
§"آيات الهداية و الاستقامة في كتاب الله تعالى" (مجلدين).
§"محموعة الرسائل المدنية" ، و تشتمل على ستة عشر رسالة مستقلة هي:

üصلاة التراويح أكثر من ألف عام في مسجد النبي عليه الصلاة والسلام.
üمع الرسول في رمضان.

üزكاة الحلي.
üتعريف عام بعموميات الإسلام.
üمنهج الإسلام في كيفية المؤاخاة والتحكيم بين المسلمين.
üأصول الخطابة و الإنشاء.
üمعالم على طريق الهجرة.
üحكمة التشريع في تعداد الزوجات و تحديد النسل.
üرمضانيات.
üآداب زيارة المسجد النبوي و السلام على رسول الله.
üمع الرسول في حجة الوداع.
üالإسراء و المعراج من الكتاب و السنة.
üسجود التلاوة.
üمع المرضى.
üالعين و الرقية و الاستشفاء من القرآن و السنة.

§"هداية المستفيد من كتابة التمهيد" (12 مجلد)، و هو إعادة لترتيب كتاب التمهيد لابن عبد البر على أبواب الفقه بدلا من الأسانيد .
§"الرق في الإسلام"، كتيب بالمشاركة مع الشيخ الأمين.
§كتاب "الدماء في الإسلام".
و للشيخ عطية رسائل و أبحاث بعضها تحت الطبع و البعض الآخر أوراق بحث في الندوات و المشاركات، بالإضافة إلى الإشراف على العديد من الرسائل العلمية بالجامعة و عضو لجان المناقشة للبعض الأخر. بارك الله في عمل الشيخ عطية، و نفعنا بعلمه، و جزاه عن الإسلام والمسلمون خير الجزاء.

المصدر: شبكة سحاب:
http://www.sahab.net/forums/index.php?showtopic=111907
http://www.sahab.net


من أعلام المدينة المنورة (الشيخ عطية محمد سالم)

( فهرس المحتويات )

من أعلام المدينة المنورة (الشيخ عطية محمد سالم)

الشيخ عطية سالم رحمه الله من فقهاء المالكية

كانت المدينة المنورة عاصمة المسلمين العلمية والثقافية مذ هاجر إليها رسول الله، ولما تحول الثقل السياسي عنها إلى عواصم الخلافة الأموية والعباسية ؛ تركزت الحركة الثقافية في مجموعات من العلماء ظهروا في بقية عصر الصحابة ثم عصر التابعين .
ثم توالت من بعدهم جهود علماء المسجد النبوي من أبناء المدينة المنورة والمجاورين والزائرين، وظلت شعلة الثقافة متوقدة على مر العصور، تشتد حيناً وتهدأ حيناً آخر، لكنها لاتنطفئ .
وفي العصر الحديث ظهر في المدينة المنورة عدد من العلماء الأفاضل الذين حملوا الإرث الثقافي الضخم وأخذوا ينقلونه للأجيال المتوالية في حلقات المسجد النبوي، وما لبث أن افتتحت الجامعة الإسلامية في المدينة المنورة عام (1381هـ)، و توافد إليها المدرسون والطلاب من أقطار العالم الإسلامي فتوهجت شعلة الثقافة من جديد وصارت المدينة المنورة محط الأنظار، ولمعت أسماء عدد من العلماء الذين صاروا أعلاماً مشهورين بدروسهم، ومؤلفاتهم، وبرامجهم الإذاعية والتلفازية، ومحاضراتهم في الأندية والمجالس الثقافية .
من هؤلاء العلماء الأعلام الشيخ عطية محمد سالم، أحد العلماء الذين تولوا التدريس في المسجد النبوي الشريف، وقدموا عبر الإذاعة والتلفاز عشرات البرامج والحلقات، ودرس على يديـه مئات الطلاب من سائر أقطار العالم الإسلامي، واستفاد منه عدد كبير من طلاب العلم وزائري المدينة المنورة، جلسوا في حلقته المشهورة في المسجد النبوي، وسوف نعرض بشيء من التركيز لسيرته وعطائه العلمي .

ولـد الشيخ عطيـة محمد ســالم في قرية المهديـة التابعة لمديرية الشـرقية بمصر عام (1346هـ) .
درس في كتاتيب القريـة، ثم في مدرستها الأولية لمدة خمس سنوات، وحفظ فيها أجزاء من القرآن الكريم .
رحـل إلى المدينة المنورة عام (1364هـ) طلباً للعلم، ودرس في المسجد النبوي على عدد من الشيوخ منهم :
• الشيخ عبد الرحمن الإفريقي درس عليه : موطأ الإمام مالك ونيل الأوطار وسبل السلام في الفقه الشافعي، ورياض الصالحين والبيقونية في مصطلح الحديث .
• الشيخ حماد الأنصاري درس عليه : منظومة الرحبيـة في الفرائض، ومنظومة الآجرومية في النحو .
• الشيخ محمد التركي: درس عليه صحيح البخاري، وبعض شرح منتهى الإرادات.
كما درس على الشيخ محمد الحركان في البخاري، وعلى الشيخ عمار في سنن أبي داوود، وعلى الشيخ العرنوس نائب رئيس أنصار السنة تجويد خط ( الرقعة )، وحصل على إجازة في التجويد من نائب شيخ القراء الشيخ أحمد ياسين الخياري يرحمهم الله جميعاَ .
صحبته الشيخ الأميـن الشنقيطي يرحمهما الله :
حضر الشيخ عطية محمد سالم دروس الشيخ الأمين الشنقيطي في المسجد النبوي الشريف قبل سـفره إلى الرياض، ثم تتلمذ على يديـه في المعهد العلمي بالرياض، ثم صحب الشيخ الأمين في الجامعة الاسلامية منذ تأسيسها وكان كل منهما مدرساً فيها .... كما صحبه في رحلـة الحـج أربع مرات متتاليـة، وصحبـه كذلك في رحلـة للدعوة في إفريقيا دامت ثلاثة شهور، تعلم فيها الشـيخ عطيــة من الشـيخ الأميــن كثيراً من سياسة الدعوة بالحكمة والموعظة الحسنة .
ودامت صحبـة الشيخ عطية للشيخ الأمين قرابة عشرين عاماً في المدينة المنورة والرياض وغيرهما .
في عام (1370هـ) انتقل إلى الرياض عند افتتاح المعاهد العلمية والكليات، والتحق بالصف الثاني الثانوي في المعهد العلمي، ثم التحق بالمعهد العالي وحصل على المؤهل العلمي من كلية الشريعة ومن كلية اللغة العربية أيضاً. وفي الرياض توطدت صلته بعدد من مشايخ الأزهر منهم الشيخ عبد الرزاق عفيفي، والشيخ يوسف عمر، والأستاذ محمد سرحان وغيرهم من كبار مشايخ الأزهر.
وفي الرياض أيضاَ درس الحديث والفقـه على عدد من المشايخ منهم الشيخ عبدالعزيز بن باز، والشيخ عبدالعزيز بن رشيد، والشيخ عبد الرحمن حمزة يرحمهم الله جميعاً .
ويلاحظ أن تكوينه العلمي والثقافي تـم في المدينة المنورة والمعهد العلمي وكلية الشريعة واللغة العربية في الرياض،حيث لم يتسنَ لـه في بلـده سوى ذلك الجزء الضئيل من التعلم .

درّس الشيخ عطية محمد سالم في معهد الأحسـاء، وذلك بعد تخرجـه من المعهد العلمي في الرياض، مدة أربع سنوات؛ خلال درا ســته في كلية الشريعة وكلية اللغة العربية في الرياض معاً في وقت واحد. فكان مدرساً في معهد الأحساء، وطالباً في كلية الشريعة وكلية اللغة العربية بالانتساب .

• ثـم درّس بعــد تخـرجـــه في معهد الرياض العلمي مدة شهرين فقط .
• درّس بلوغ المرام في كلية الشريعة بالرياض، ودرّس الأدب في صدر الإسلام في كلية اللغـة العربية بالرياض، ودرّس علم الوضع في الكليتين معاً .
• في عام (1381هـ) أسهم في تأسيس الجامعة الإسلامية في المدينة المنورة، وأسند له شؤون التعليم ، ودرّس فيها بداية المجتهد( )، ودرّس في قسم الدراسات العليا فيها، كما درّس الأصول في غياب الشيخ الأمين حتى تخرج الفوج الأول من الجامعة الإسلامية .
• درّس في المعهد العالي للدعوة الإسلامية في المدينة المنورة التابع لجامعة الإمام محمد بن سعود الإسلامية فرع المدينة المنورة .
• انتقل إلى القضاء في عام (1384هـ ) واستمر فيـه حتى بلغ سـن التقاعد في (1/7/1414هـ ) .
• استمر الشيخ مدرسـاً في المسـجد النبوي حتى وافتـه المنيـة سنة (1420هـ) يرحمه الله تعالى .
النشاطات العلمية والإعلاميـة :
درّس في المسجد النبوي الشريف مدة طويلة، ومن أهم دروسـه شـــرح موطأ الإمام مالك،حيث ســجل هذا الشرح في (600) شريط مسجل .
• وشـرح الأربعين النووية كذلك في (70) شريطاً مسجلاً .
• وفسـر سورة الحجرات في مواسم الزيارة .
• وفسـر أوائل ســورة البقرة حتى الآيـة (100) .
• كما شرح المنظومة البيقونية في مصطلح الحديث، والمنظومة الرحبية في الفرائض، وبلوغ المرام .
• وله دروس في رمضان بعد العصر في الصـوم والغــزوات، كما له دروس موسمية عن مناسك الحج .
• كانت لـه مشاركات فعـالـة في برنامج نـداء الإسـلام، وكانت دروسـه جذابـة للمستمعين، يقبل عليها طلاب العلم والباحثون .
• وكانت له مشاركات في ندوات وبرامج تلفزيونية مستقلة ، دامت أكثر من عشرين عاماً، قدم فيها الكثير من علمه وفكره للمشاهدين .
• كما كانت لـه مشاركات صحفيـة في عـدة صحف محلية ومجلات إسلامية منها : صحيفة المدينة، وصحيفة الندوة، وصحيفة عكاظ، وصحيفـة ( المسلمون )، ومجلـة الدعوة الصادرة من الرياض، ومجلة الجامعة الإسلامية .
شارك يرحمه الله في مؤتمرات عدة داخل المملكة وخارجها في الباكستان وماليزيا والعـراق، وكان له حضور ممـيز حيث عارض فكرة تحديـد النسـل، وعارض فكـرة إبــاحة الربـا للضرورة؛ وأفشـل هذين الاقتراحين في المؤتمرات التي حضرها .
مؤلفاته :

1. بتكليف من الشيخ عبد العزيز بن باز يرحمه الله أكمل الشيخ عطية سالم تفسير أضواء البيان( ) الذي بدأه الشيخ الأمين الشنقيطي، وكان عمله فيه من أول سورة الحشـر حتى آخر سورة الناس . كما كتب ترجمـة للشيخ الأمين الشنقيطي وصلت (64) صفحة ألحقت بالجزء الأخير من تفسير أضواء البيان .
2. وله في الفقـه مؤلفات عدة منها: عمل أهل المدينة في موطأ الإمام مالك، ومجموعة من الرسائل عن التراويح، ونكاح المتعة عبر التاريخ، وزكاة الحلي،وسجودالتلاوة، ومع المرضى .
3. وله في علم الأصول مؤلفات عدة منها: تسهيل الوصول إلى علم الأصول، وموقف الأمة من اختلاف الأئمة .
4. وله في السيرة مؤلفات عدة منها : وصايا الرسول صلى الله عليه وسلم، ومع الرسول صلى الله عليه وسلم في رمضان، ومع الرسول صلى الله عليه وسلم في حجة الوداع، ومعالـم على طريق الهجرة، ومنهج الإسلام في المؤاخاة بين المسلمين، والإسراء والمعراج .
5. وله في الأدب مؤلفات منها: الأدب في صدر الإسلام، والخطابة وأصولها .
6. وله في الفكر الإسلامي مؤلفات منها : تعريف عام بعموميات الإسلام، وفي ظلال عرش الرحمان، وآيات الهداية والاستقامة، وتعددالزوجات، وهيئة أمم إسلامية، وتحديد النسـل، وغيرها .
7. ترك الشيخ بعض الكتب المخطوطة التي لم تترك لـه المنيـة فرصة لنشرها وهي: من أعيان علماء الحرمين، وبـدر والبــدريون، و ترتيب التمهيد على أبواب الفقـه (14) مجلداً. ويتمنى مركز بحوث ودراسات المدينة أن يقوم أولاد الشيخ عطية يرحمه الله بنشرها ليستفيد منها المسلمون.
8. وثمـة كتب بدأ الكتابـة فيها كما ذكـر في الترجمـة التي كتبها بخط يـده، وقد خطط يرحمه الله لإصدارها في موسوعات وهي : موسوعة المسجد النبوي، وموسوعة الـدمـاء .
9. رسائل وأبحاث نشرت في الصحف والمجلات وطبع بعضها ووزع مثل : الإسلام والقلق النفسي، العين إثباتها وعلاجها، الطب الروحاني، الجانب الروحي في الحج، إقامـة الدليل على أن الذبيح إسماعيل، المسجد النبوي أولى جامعات العالم، عناية الإسلام بالشباب، طرق الإثبات في القضاء، بـدر بقيادة الســماء، زرع الكليـة، أحكام السـكران، الرســم العثماني، الربا في القرآن الكريم ... وغيرها كثير .
10. سـجل أكثر من ألف شريط ( كاسيت ) تباع في معارض الكتاب الإسلامي منها (600) شريط عن شرح موطأ الإمام مالك يرحمه الله، و(70) شريطاً عن شرح الأربعين النوويـة، وشرح الورقات في الأصول، وشرح البيقونية، وشرح الرحبيـة في الفرائض .
وفاته :
توفي يرحمه الله يوم الاثنين (6) ربيع الثاني (1420هـ) ودفـن في البقيـع.
المراجع
1. ترجمة كتبها الشيخ يرحمه الله بخط يـده في غرة ذي الحجـة (1414هـ)، بلغت (22) صفحـة .
2. علماء ومفكرون عرفتهم ، الشيخ محمد المجذوب ( ج 2) دار الاعتصام بالقاهرة، (1986م )، ص (201) وحتى (226) .
3. موسوعة الأدباء والكتاب السعوديين خلال ستين عاماً، أحمد سعيد بن سلم (ج2)، (ص23)، إصدارات النادي الأدبي بالمدينة المنورة، ط1 ، 1413هـ .
4. قضاة المدينة المنورة، من عام (963هـ) إلى عام (1418هـ)، عبدالله بن محمد بن زاحم ،(ج1) ( 92ـ 93)، ط1،1418هـ .


استقبال المسلمين لرمضان

استقبال المسلمين لرمضان


التراويح أكثر من ألف عام في المسجد النبوي

أولا: العهد النبوي

الحلقة الثانية

المائة الثالثة

المائة الرابعة والخامسة والسادسة

المائة الثامنة

المائة التاسعة، المائة العاشرة

المائة الحادي عشرة، المائة الثانية عشرة

المائة الثالث عشرة

القرن الرابع عشر

العهد السعودي

التراويح اليوم في المسجد النبوي


الرشوة

الرشوة


بدر الكبرى

بدر الكبرى


تفسير سورة الحجرات

تفسير سورة الحجرات [1 - أ]

تفسير سورة الحجرات [1 - ب]

تفسير سورة الحجرات [2 - أ]

تفسير سورة الحجرات [2 - ب]

تفسير سورة الحجرات [3 - أ]

تفسير سورة الحجرات [3 - ب]

تفسير سورة الحجرات [4 - أ]

تفسير سورة الحجرات [4 - ب]

تفسير سورة الحجرات [5 - أ]

تفسير سورة الحجرات [5 - ب]

تفسير سورة الحجرات [6 - أ]

تفسير سورة الحجرات [6 - ب]


دروس الهجرة

الهجرة النبوية [1]

الهجرة النبوية [2]

الهجرة النبوية [3]

الهجرة النبوية [4]

الهجرة النبوية [5]

الهجرة النبوية [6]

الهجرة النبوية [7]

الهجرة النبوية [8]


دروس للشيخ عطية سالم

دروس الحرم [1]

دروس الحرم [2]

دروس الحرم [4]

دروس الحرم [6]

دروس الحرم [7]

دروس الحرم [8]

دروس الحرم [9]

دروس الحرم [10]

دروس الحرم [11]

دروس الحرم [12]

دروس الحرم [13]

دروس الحرم [14]

دروس الحرم [15]

دروس الحرم [16]

دروس الحرم [18]

دروس الحرم [19]

جزء من شرح حديث النهي عن المتعة

عظم قدر النبي صلى الله عليه وسلم

حقوق الجار


شرح الأربعين النووية لعطية سالم

حديث [01]

حديث [02]

حديث [03]

حديث [04]

حديث [05]

حديث [06]

حديث [07]

حديث [08]

حديث [09]

حديث [10]

حديث [11]

حديث [12]

حديث [13]

حديث [14]

حديث [15]

حديث [16]

حديث [17]

حديث [18]

حديث [19]

حديث [20]

حديث [21]

حديث [22]

حديث [23]

حديث [24]

حديث [25]

حديث [26]

حديث [27]

حديث [28]

حديث [29]

حديث [30]

حديث [31]

حديث [33]

حديث [35]

حديث [36]

حديث [37]

حديث [38]

حديث [39]

حديث [40]

حديث [41]

حديث [42]


شرح بلوغ المرام لعطية سالم

الطهارة، كتاب الطهارة [المقدمة]

كتاب الطهارة - باب المياه [1]

كتاب الطهارة - باب الآنية [1]

كتاب الطهارة - باب إزالة النجاسة وبيانها [1]

كتاب الطهارة - باب الوضوء [1]

كتاب الطهارة - باب المسح على الخفين [1]

كتاب الطهارة - باب نواقض الوضوء [1]

كتاب الطهارة - باب قضاء الحاجة [1]

كتاب الطهارة - باب الغسل وحكم الجنب [1]

كتاب الطهارة - باب التيمم [1]

كتاب الطهارة - باب الحيض [1]

الصلاة، كتاب الصلاة - باب المواقيت [1]

كتاب الصلاة - باب الأذان [1]

كتاب الصلاة - باب شروط الصلاة [1]

كتاب الصلاة - باب سترة المصلي

كتاب الصلاة - باب الحث على الخشوع في الصلاة [1]

كتاب الصلاة - باب المساجد [1]

كتاب الصلاة - باب صفة الصلاة [1]

كتاب الصلاة - باب سجود السهو وغيره [1]

كتاب الصلاة - باب صلاة التطوع [1]

كتاب الصلاة - باب صلاة الجماعة والإمامة [1]

كتاب الصلاة - باب صلاة المسافر والمريض [1]

كتاب الصلاة - باب صلاة الجمعة [1]

كتاب الصلاة - باب صلاة الخوف

كتاب الصلاة - باب صلاة العيدين [1]

كتاب الصلاة - باب صلاة الكسوف

كتاب الصلاة - باب صلاة الاستسقاء [1]

كتاب الصلاة - باب اللباس [1]

الجنائز، كتاب الجنائز [1]

الزكاة، كتاب الزكاة - مقدمة كتاب الزكاة [1]

كتاب الزكاة - باب صدقة الفطر

كتاب الزكاة - باب صدقة التطوع [1]

كتاب الزكاة - باب قسم الصدقات [1]

الصيام، كتاب الصيام - مقدمة كتاب الصيام [1]

كتاب الصيام - باب صوم التطوع وما نهي عنه [1]

كتاب الصيام - باب الاعتكاف وقيام رمضان [1]

الحج، كتاب الحج - باب فضله وبيان من فرض عليه [1]

كتاب الحج - باب المواقيت

كتاب الحج - باب وجوه الإحرام وصفته

كتاب الحج - باب الإحرام وما يتعلق به [1]

كتاب الحج - باب صفة الحج ودخول مكة [1]

كتاب الحج - باب الفوات والإحصار

البيوع، كتاب البيوع - باب شروطه وما نهي عنه [1]

كتاب البيوع - باب الخيار

كتاب البيوع - باب الربا [1]

كتاب البيوع - باب الرخصة في العرايا وبيع الأصول والثمار

كتاب البيوع - أبواب السلم والقرض والرهن [1]

كتاب البيوع - باب التفليس والحجر [1]

كتاب البيوع - باب الصلح

كتاب البيوع - باب الحوالة والضمان

كتاب البيوع - باب الشركة والوكالة [1]

كتاب البيوع - باب الإقرار

كتاب البيوع - باب العارية

كتاب البيوع - باب الغصب [1]

كتاب البيوع - باب الشفعة

كتاب البيوع - باب القراض

كتاب البيوع - باب المساقاة والإجارة [1]

كتاب البيوع - باب إحياء الموات

كتاب البيوع - باب الوقف

كتاب البيوع - باب الهبة العمرى والرقبى [1]

كتاب البيوع - باب اللقطة

كتاب البيوع - باب الفرائض [1]

كتاب البيوع - باب الوصايا

كتاب البيوع - باب الوديعة


محاسن الشريعة ومساويء القوانين الوضعية

محاسن الشريعة ومساويء القوانين الوضعية


مع صاحب الفضيلة والدنا الشيخ محمد الأمين الشنقيطي رحمه الله

مع صاحب الفضيلة والدنا الشيخ محمد الأمين الشنقيطي رحمه الله


أضواء البيان في إيضاح القرآن بالقرآن

[ الكتاب للشيخ الشنقيطي، وتتمته للشيخ عطية سالم، أورد كاملاً للفائدة ]

الفاتحة

البقرة

آل عمران

النساء

المائدة

الأنعام

الأعراف

الأنفال

التوبة

يونس

هود

يوسف

الرعد

إبراهيم

الحجر

النحل

الإسراء

الكهف

مريم

طه

الأنبياء

الحج

تابع: سورة الحج

المؤمنون

النور

الفرقان

الشعراء

النمل

القصص

العنكبوت

الروم

لقمان

السجدة

الأحزاب

سبأ

فاطر

يس

الصافات

ص

الزمر

غافر

فصلت

الشورى

الزخرف

الدخان

الجاثية

الأحقاف

محمد

الفتح

الحجرات

ق

الذاريات

الطور

النجم

القمر

الرحمن

الواقعة

الحديد

المجادلة

الحشر

الممتحنة

الصف

الجمعة

المنافقون

التغابن

الطلاق

التحريم

الملك

القلم

الحاقة

المعارج

نوح

الجن

المزمل

المدثر

القيامة

الإنسان

المرسلات

النبأ

النازعات

عبس

التكوير

الانفطار

المطففين

الانشقاق

البروج

الطارق

الأعلى

الغاشية

الفجر

البلد

الشمس

الليل

الضحى

الشرح

التين

العلق

القدر

البينة

الزلزلة

العاديات

القارعة

التكاثر

العصر

الهمزة

الفيل

قريش

الماعون

الكوثر

الكافرون

النصر

المسد

الإخلاص

الفلق

الناس

بَيَانُ النَّاسِخِ وَالْمَنْسُوخِ مِنْ آيِ الذِّكْرِ الْحَكِيمِ

تَرْجَمَةٌ لِلشَّيْخِ رَحِمَهُ اللَّهُ فِي مُحَاضَرَةٍ أُلْقِيَتْ مَوْسِمَ ثَقَافَاتِ الْجَامِعَةِ الْإِسْلَامِيَّةِ بِالْمَدِينَةِ الْمُنَوَّرَةِ أَلْقَاهَا وَأَعَدَّهَا تِلْمِيذُهُ عَطِيَّة مُحَمَّد سَالِم عَنْ صَاحِبِ الْفَضِيلَةِ وَالِدِنَا الشَّيْخِ مُحَمَّدٍ الْأَمِينِ الشِّنْقِيطِيِّ


ترجمة موجزة للشيخ محمد الأمين الشنقيطي

ترجمة موجزة للشيخ محمد الأمين الشنقيطي


حكم من لم يحكم بكتاب الله

حكم من لم يحكم بكتاب الله


شرح متن الرحبية

شرح متن الرحبية


مرتكزات التضامن والوحدة

مرتكزات التضامن والوحدة


مشاكل الطلاب الجامعيين وحلها على ضوء الإسلام

مشاكل الطلاب الجامعيين وحلها على ضوء الإسلام


من مواقف الشيخ عطية سالم

من مواقف الشيخ عطية سالم


موجز البيان في زكاة الأطيان والبنيان

موجز البيان في زكاة الأطيان والبنيان


وجوب الحكم بما أنزل الله

وجوب الحكم بما أنزل الله


مع الأخ أحمد جمال العتاب قبل الجواب

مع الأخ أحمد جمال العتاب قبل الجواب


مكتبة الشيخ عطية محمد سالم بصيغة وورد

( فهرس المحتويات )

مكتبة الشيخ عطية محمد سالم بصيغة وورد

لتحميل مكتبة الشيخ عطية محمد سالم بصيغة وورد، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/doc/maktabat_atia_salem_doc_03.zip


مكتبة الشيخ عطية محمد سالم بصيغة الهواتف الذكية

( فهرس المحتويات )

مكتبة الشيخ عطية محمد سالم بصيغة الهواتف الذكية

لتحميل مكتبة الشيخ عطية محمد سالم بصيغة الهواتف الذكية، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/phones/maktabat_atia_salem_phn_03.zip


مكتبة الشيخ عطية محمد سالم بصيغة بي دي اف

( فهرس المحتويات )

مكتبة الشيخ عطية محمد سالم بصيغة بي دي اف

إعداد / موقع روح الإسلام

http://www.islamspirit.com

لتحميل هذه الصفحة في ملحق للموسوعة، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/downloads_cs/maktabat_atia_salem_pdf_03.zip

[ملاحظة: اضغط بالزر الأيمن للفأرة على الرابط ثم اختر حفظ الهدف باسم Save Target As لحفظ الملف في جهازك، ولصيغة ملف مساعدة (chm) قم بتحميل ملحق الموسوعة أعلاه للاستخدام في التحميل، أو انسخ الرابط إلى خانة العنوان في متصفحك]

ملاحظة: تتوفر بعض روابط التحميل بنسختين (أو أكثر): نسخة أصلية، ونسخ بديلة.
===

عنوان الكتاب: التراويح أكثر من ألف عام في مسجد النبي صلى الله عليه وسلم
المؤلف: عطية محمد سالم
حالة الفهرسة: غير مفهرس
الناشر: مطبعة المدني
سنة النشر: 1391 - 1971
عدد المجلدات: 1
عدد الصفحات: 142
الحجم (بالميجا): 2
https://archive.org/download/burmburm/taaa.pdf
http://books.islamway.net/1/104/terawih_mesjid_549.pdf
---
عنوان الكتاب: مجموع مؤلفات الشيخ عطية محمد سالم
المؤلف: عطية محمد سالم
حالة الفهرسة: مفهرس على العناوين الرئيسية
الناشر: دار الجوهرة
سنة النشر: 1426
عدد المجلدات: 9
رقم الطبعة: 1
عدد الصفحات: 4000
الحجم (بالميجا): 93
المجلد الأول:
مجموعة الرسائل المدنية ج 1
المجلد الثاني: مجموعة الرسائل المدنية ج 2
المجلد الثالث: مجموعة الرسائل المدنية ج 3
المجلد الرابع: موسوعة الدماء في الإسلام
المجلد الخامس: آيات الهداية والاستقامة في كتاب الله تعالى ج 1 ، ج 2
المجلد السادس: السؤال والجواب في آيات الكتاب، في ظل عرش الرحمن
المجلد السابع: عمل أهل المدينة، موقف الأمة من اختلاف الأئمة
المجلد الثامن: من علماء الحرمين
المجلد التاسع: وصايا الرسول صلى الله عليه وسلم
http://www.archive.org/download/waqmrm/mrm1.pdf
http://www.archive.org/download/waqmrm/mrm2.pdf
http://www.archive.org/download/waqmrm/mrm3.pdf
http://www.archive.org/download/waqmrm/mrm4.pdf
http://www.archive.org/download/waqmrm/mrm5_1.pdf
http://www.archive.org/download/waqmrm/mrm5_2.pdf
http://www.archive.org/download/waqmrm/mrm6_1.pdf
http://www.archive.org/download/waqmrm/mrm6_2.pdf
http://www.archive.org/download/waqmrm/mrm7_1.pdf
http://www.archive.org/download/waqmrm/mrm7_2.pdf
http://www.archive.org/download/waqmrm/mrm8.pdf
http://www.archive.org/download/waqmrm/mrm9.pdf
http://www.archive.org/download/waqmrm/mrm0.pdf
http://files.books.elebda3.net/elebda3.net-wq-1066.pdf
http://saaid.net/book/15/7328.rar
http://www.almeshkat.net/books/archive/books/atya%20salim.rar
---
نكاح المتعة عبر التاريخ - نسخة مصورة
المؤلف: عطية محمد سالم
http://saaid.net/book/12/4673.rar
http://www.islamspirit.net/islamspirit/pdf/misc_pdf/atia_salem/nikah_mutaa_atiya.pdf
---
آداب زيارة المسجد النبوي والسلام على رسول الله صلى الله عليه وسلم - نسخة مصورة
المؤلف: عطية محمد سالم
نبذة مختصرة هذه الرسالة تبين بعض آداب زيارة المسجد النبوي والسلام على رسول الله صلى الله عليه وسلم.
http://d1.islamhouse.com/data/ar/ih_books/single2/ar_Etiquette_of_visiting_the_Prophet_Masjeed.pdf
http://www.islamspirit.net/islamspirit/pdf/misc_pdf/atia_salem/adab_madina.pdf
---
رمضانيات من الكتاب والسنة
المؤلف: عطية محمد سالم
http://d1.islamhouse.com/data/ar/ih_books/single2/ar_ramadanait.pdf
http://www.islamspirit.net/islamspirit/pdf/misc_pdf/atia_salem/ar_ramadanait.pdf
---
عنوان الكتاب: أضواء البيان في إيضاح القرآن بالقرآن (ط. المجمع)
المؤلف: محمد الأمين بن محمد المختار الجكني الشنقيطي
حالة الفهرسة: مفهرس على العناوين الرئيسية
الناشر: مجمع الفقه الإسلامي بجدة
عدد المجلدات: 7
عدد الصفحات: 5618
الحجم (بالميجا): 87
نبذة عن الكتاب: - آثار الشيخ العلامة محمد الأمين الشنقيطي (1-7)
- هذه نسخة مصورة قابلة للبحث والنسخ
ملحوظة: تكملة هذا الكتاب هو: تتمة أضواء البيان للشيخ: عطية سالم
تأليف: محمد الأمين الشنقيطي
http://www.islamspirit.net/islamspirit/pdf/maktabat_shanqity/adwaa_byan_pdf.zip
https://archive.org/download/WAQ69939/01_69939s.pdf
https://archive.org/download/WAQ69939/02_69940s.pdf
https://archive.org/download/WAQ69939/01_69939s.pdf
https://archive.org/download/WAQ69939/04_69942s.pdf
https://archive.org/download/WAQ69939/05_69943s.pdf
https://archive.org/download/WAQ69939/06_69944s.pdf
https://archive.org/download/WAQ69939/07_69945s.pdf
https://archive.org/download/WAQ69939/01_69939sp.pdf
https://archive.org/download/WAQ69939/00_69939.pdf
https://archive.org/compress/WAQ69939/formats=IMAGE%20CONTAINER%20PDF,TEXT%20PDF&file=/WAQ69939.zip
---
عنوان الكتاب: تتمة أضواء البيان في إيضاح القرآن بالقرآن
المؤلف: عطية محمد سالم
سنة النشر: 1400 - 1980
عدد المجلدات: 2
رقم الطبعة: 2
عدد الصفحات: 1500
الحجم (بالميجا): 19
نبذة عن الكتاب: الناشر : طبع على نفقة محمد بن عوض بن لادن
ملحوظة : هذا الكتاب تابع لكتاب أضواء البيان ، ضع جميع ملفات الكتابين داخل مجلد واحد فقط بدون تغيير أسماء الملفات
https://archive.org/download/FPabiqq/abiqq8.pdf
https://archive.org/download/FPabiqq/abiqq9.pdf
http://www.islamspirit.net/islamspirit/pdf/misc_pdf/atia_salem/abiqq8.pdf
http://www.islamspirit.net/islamspirit/pdf/misc_pdf/atia_salem/abiqq9.pdf
---
مع المرضى
في صبرِهم وقَدَرِهم وأجرِهم وعِيادتِهم وتداويهم وعباداتهم
تأليف
عطيَّة مُحمَّد سالم
http://www.ajurry.com/vb/attachment.php?attachmentid=41258&d=1393795714
http://www.islamspirit.net/islamspirit/pdf/misc_pdf/atia_salem/ma_mrda.pdf
---
موجز البيان في زكاة الأطيان والبنيان
عطية محمد سالم
http://books.islamway.net/1/salem/002.pdf
http://www.islamspirit.net/islamspirit/pdf/misc_pdf/atia_salem/002.pdf
---
الرشوة
عطية محمد سالم
http://books.islamway.net/1/salem/001.pdf
http://www.islamspirit.net/islamspirit/pdf/misc_pdf/atia_salem/001.pdf
---


vi_adab_zeyarah_masjed_nabawy

( Index )

Translations to other languges

Cung Cách Thăm Viếng Thánh Đường Annabawi & Chào Salam Đến Thiên sứ của Allah e

] Tiếng Việt – Vietnamese – فيتنامية [

Sheikh/ Atiyah Muhammad Salim

Dịch thuật: Abu Zaytune Usman Ibrahim

Kiểm duyệt: Abu Hisaan Ibnu Ysa

2012 - 1433

آداب زيارة المسجد النبوي

والسّلام على رسول الله e

« باللغة الفيتنامية »

فضيلة الشيخ عطية محمد سالم

ترجمة: أبو زيتون عثمان إبراهيم

مراجعة: أبو حسان محمد زين بن عيسى

2012 - 1433

Mục lục

Chủ đề Trang

1 - Lời nói đầu của tác giả 5

2 - Giá trị của việc thăm viếng này 8

3 - Khi bước chân đến Madinah 11

4 - Sau khi vào Madinah 12

5 - Khi vào Thánh đường 15

6 - Chào Thánh đường 18

7 - Cung cách viếng thăm và cách thức chào Salam đến Thiên sứ của Allah e 22

8 - Các lễ nghĩa đối với Thiên sứ nói chung e 35

9 - Những điều không được phép làm trong Thánh đường Nabawi. 48

10 - Sự chen lấn nhau chỗ Mihrab 57

11 - Sự chen lấn nhau tại khu vực Rawdhah 59

12 - Khoảng thời gian viếng thăm và ân phúc của lễ nguyện Salah tại Thánh đường Nabawi 65

13 - Trong Madinah ngoài Thánh đường Nabawi thiêng liêng, có nơi nào cần nên viếng thăm nữa? 67

14 - Thánh đường Quba’ 69

15 - Khu chôn cất Albaqia 73

16 - Shuhada Uhud (Khu nghĩa trang của những người hy sinh vì con đường chính nghĩa của Allah) 80

17 - Thánh đường Qiblatain (Thánh đường hai hướng Qiblah) 85

18 - Nơi dâng lễ nguyện Salah tập thể Eid hay Thánh đường Al-Ghamamah 91

19 - Nguyên nhân gọi Masajid Sab’ah (nơi của bảy Thánh đường) 93

20 - Những gì sau chuyến viếng thăm 95

ﭑ ﭒ ﭓ ﭔ

Nhân Danh Allah

Đấng Rất Mực Độ Lượng

Đấng Rất Mực Khoan Dung

Lời nói đầu của tác giả

Quí tín đồ hành hương thân mến, quí tín đồ là những người đã hoàn tất bổn phận thiêng liêng và tốt đẹp, quí tín đồ thực sự đã tẩy sạch thân thể của mình được tinh khiết, xin hân hạnh chào đón quí vị đến với vùng đất Hijrah (di cư đến), vùng đất mà vị Nabi e yêu quí của chúng ta cùng với những vị Sahabah Muhajir (người di cư) đầu tiên di cư đến, và là một vùng đất của người dân Ansar (người giúp đỡ, họ được gọi như vậy vì họ là những người đã nâng đỡ và tương trợ cho những người di cư đến, Muhajir) tràn đầy đức tin Iman luôn hân hoan chào đón những vị khách Muhajir đến với họ.

Xin chào đón quí đạo hữu Muslim đến với một nơi tốt lành, xin tạ ơn và tán dương Allah đã cho quí đạo hữu đến nơi đây một cách bình an, xin tạ ơn Ngài đã phù hộ và che chở cho quí đạo hữu. Cầu xin Allah ban cho tất cả quị vị đạo hữu mọi điều tốt lành trong thời gian thăm viếng này.

Quí đạo hữu thân mến, quả thật, chuyến du hành hạnh phúc này của quí đạo hữu là chuyến du hành cho những ai có tình yêu thương, nhớ nhung, mong mỏi được chiêm ngưỡng vùng đất an lành, mong mỏi được tham quan những vết tích xưa, ôn lại lịch sử của vầng trăng rằm đã soi sáng cộng đồng Muslim, mong mỏi ghi nhớ đến một Thánh đường đã được mặc khải rằng nó là một trong những nơi cho phép và khuyết khích tín đồ Muslim du hành đến thăm viếng, nơi mang lại những ân phúc, nơi mà một lần dâng lễ nguyện Salah trong đó ân phước sẽ được nhân lên bằng một ngàn lần lễ nguyện dù là đối với lễ nguyện Salah bắt buộc hay lễ nguyện Salah Sunnah.

Ở nơi đó, còn có một khu vực được gọi là Rawdha (ngôi vườn) trong các ngôi vườn của Thiên Đàng, bên cạnh nó còn có ngôi nhà người mẹ của những người có đức tin – A’ishah, nơi mà Allah đã lựa chọn làm mộ an nghỉ cho vị Nabi cuối cùng của Ngài e, và bên cạnh ngôi mộ vinh dự này là mộ của hai vị bạn đạo của Người, hai vị Khalif chính trực nhất trong các vị Khalif chính trực: Abu Bakr Assidiq – người luôn đồng hành với Nabi e, và là người đã ở cùng với Người trong hang động trốn kẻ thù – và Umar bin Khattab Al-Faruq, người đã được Allah ban cho Islam sự hùng mạnh bởi ông và là người đã lãnh đạo cộng đồng Islam vững mạnh.

Quả thật, chúng tôi đã đồng hành với quí vị trong thi hành bổn phận các nghi thức hành hương Hajj chúng tôi đã cho quí vị biết được vết tích của Thiên sứ của Allah e trong lần hành hương Hajj chia tay rằng Người e và các bạn đạo của Người đã cầu xin Allah làm cho cuộc hành hương Hajj của họ được chấp nhận và hãy để họ là những người biết ca ngợi, tán dương và tri ân Ngài.

Và bây giờ chúng tôi lại hội ngộ quí vị tại thành phố Madinah Munawwarah, chúng tôi sẽ cùng quí vị trong thời gian quí vị đi thăm viếng, chúng tôi sẽ là bạn đồng hành của quí vị, chúng tôi sẽ chia sẻ những lời khuyên cũng như hướng dẫn quý vị những điều mà chúng tôi phải có trách nhiệm với quí vị, những điều mà chúng là bổn phận bắt buộc của chúng tôi, mong rằng Allah sẽ ban cho tất cả chúng ta ân phúc.

d f

Giá Trị Của Việc Thăm Viếng Này

Thứ nhất: Chúng tôi sẽ cùng quí vị nói chuyện về giá trị của việc làm này cũng như kết quả đạt được từ cuộc hành trình thăm viếng ân phúc này để quí vị hiểu rõ được nó và để quí vị được an long trong tim của mình.

Trước tiên, quí vị hãy biết rằng việc viếng thăm này không phải là một bổn phận bắt buộc đối với quí vị mà nó chỉ là một ân phúc từ Allah muốn ban cho quí vị. Quả thật, việc quí vị đến Madinah Munawwarah, một nơi có vị Nabi cao quí e sinh sống, để được dâng lễ nguyện Salah trong Thánh đường của Người e, và để được chào Salam đến Người e, vị tốt đẹp nhất trong nhân loại, cùng với hai bạn đạo của Người Abu Bakr Assiddiq và Umar bin Khattab Al-Faruq – cầu xin Allah hài lòng về hai người họ, và chào Salam đến gia quyến của Người cũng như các bạn đạo đức hạnh và tinh khiết của Người, bởi họ là những người gần nhất với Allah, Đấng Tối Cao, mà tất cả những người Muslim đều đã công nhận. Cho dù có là cuộc du hành cho Hajj hay là cuộc du hành trực tiếp đến Madinah thì tất cả đều là những cuộc du hành gian truân, tiêu hao ít nhiều tiền bạc, như Nabi Muhammad e nói:

« لاَ تُشَدُّ الرِّحَالُ إِلاَّ إِلَى ثَلاَثَةِ مَسَاجِدَ مَسْجِدِى هَذَا وَمَسْجِدِ الْحَرَامِ وَمَسْجِدِ الأَقْصَى » متفق عليه.

“Không được phép du hành từ xa xôi đến để thăm viếng bất cư nơi nào chỉ trừ ba Thánh đường: Thánh đường này của Ta (Thánh đường Nabawi tại Madinah), Thánh đường Alharam (Makkah) và Thánh đường Al-aqsa (Palestine).” (Albukhari, Muslim).

Và dâng lễ nguyện Salah tại Thánh đường của Nabi e sẽ tốt hơn một ngàn lần lễ nguyện Salah tại các Thánh đường khác trừ Thánh đường Alharam, và ân phúc không chỉ có bấy nhiêu đó, sự thiêng liêng không chỉ có như thế, mà Allah còn ban vinh dự cho khách thăm viếng được chào Salam đến Nabi e và Allah sẽ trả linh hồn của Người trở lại thể xác của Người để Người đáp lại lời Salam.

Hơn nữa, việc quí vị đến Madinah để ôn lại thời quá khứ của những bậc tiền bối của cộng đồng tín đồ, những người đã sống và đã ra sức gầy dựng nơi Thiêng liêng này. Và khi quí vị đến đây là quí vị đã đến với quê hương của một cộng đồng tốt đẹp được Allah chọn làm những người gương mẫu cho nhân loại, trong đó có những người dời cư đầu tiên, những người đã rời bỏ quê hương, nhà cửa, tài sản của họ để đi tìm ân phúc và sự hài lòng của Allah, họ đã đấu tranh vì Allah và Thiên sứ của Ngài, họ là những người trung thực. Ngoài ra, quí vị sẽ được tận mắt nhìn thấy các ngôi nhà, các chốn ở của những người có đức tin Iman, những đứa con của xứ sở, những người đã hết lòng yêu thương những ai di cứ đến với họ, họ chia sẻ của cải, tài sản cho họ, họ đùm bọc, tương trợ mà trong lòng không hề cần đáp trả một điều gì. Họ chỉ thành tâm vì Allah và họ đích thực là những người được thành công.

Đây là vùng đất của những người ngoan đạo và đức hạnh, việc đi thăm quan của quí vị cũng sẽ là cách học hỏi những hiểu biết về phẩm chất cao đẹp của họ, và việc học được những hiểu biết về họ giúp quí vị khơi dậy Sunnah của Nabi e của quí vị. Điều này làm cho quí vị hiểu được tiểu sử của những bậc tiền bối của thời buổi đầu, dẫn quí vị trở nên tốt hơn trong cuộc sống của quí vị và khi trở về với gia đình thì quí vị có thể là những người Muslim gương mẫu.

Chúng tôi sẽ cùng quí vị đi tham quan và sẽ dừng lại ở các địa điểm của những chứng tích, những nơi được xác định rằng Người e đã đến đó, và chúng tôi sẽ nói cho quí vị nghe về mỗi địa điểm mỗi khi chúng ta tới, insha-Allah.

Thứ hai: Quí vị hãy biết rằng đối với việc viếng thăm này, nó có những lễ nghĩa và cung cách qua đó nó sẽ khẳng định mục đích của quí vị và đưa quí vị đi tới mục đích đó.

Chúng tôi xin gởi đến quí vị những cái quan trọng nhất dưới sự cho phép của Allah.

d f

Khi Bạn Bước Chân Đến Madinah

Chúng tôi xin bắt đầu với quí vị từ lúc quí vị đặt chân đến Madinah Munawwarah:

Trước khi quí vị đặt chân xuống vùng đất của Thành phố Madinah thì quí vị sẽ nhìn thấy những nét đặc trưng của nó hiện ra, dù quí vị có đi bằng đường hàng không trên tàu bay hoặc đường bộ trên chiếc xe hơi. Và không phải nghi ngờ gì nữa khi nói rằng cái lần đầu nhìn thấy những biểu hiệu của Thành phố sẽ làm cho quí vị có cảm giác rất khó tả, trái tim quí vị sẽ xôn xao và náo nức bởi tình yêu thương và lòng khao khát.

Và chắc chắn quí vị sẽ không thể kiên nhẫn cho đến khi quí vị đã thực sự đến nơi mà quí vị sẽ dừng chân. Có lẽ quí vị sẽ không còn cảm thấy sự mệt mỏi từ cuộc hành trình dài và xa xôi mà mình vừa trải qua. Có thể trước kia khi gần đến Madinah thì Nabi e thường nhanh chân hơn, tuy nhiên, quí vị chớ đừng quá xúc động mà nhốn nháo và ồn ào như một số người không hiểu biết cứ hò hét và đánh gỏ, mà quí vị hãy nên Takbir (nói Ollohu-Akbar), Tasbih (Subha-nolloh), và Tahmid (Alhamdulillah) cũng như Salawat cho Thiên sứ của Allah e.

d f

Sau khi đã vào Madinah

Liệu quí vị sẽ tiến thẳng đến Thánh đường Nabawi để chào Salam Thiên sứ của Allah e hay quí vị sẽ đến chỗ trọ của quí vị để cất đồ đạc và hành lý của quí vị và nghỉ ngơi cho khỏe sau chuyến lộ trình dài mệt mỏi?

Quả thật, điều này đã xảy ra và đó là đoàn khách viếng thuộc bộ tộc Abdul Al-Qais đến viếng Madinah vào năm thứ chín, được gọi là năm tiếp đón các phái đoàn (gia nhập Islam hay có thiện chí hòa hiệp với Islam), trong tiểu sử của Nabi e có ghi lại rằng:

Trong lúc Thiên sứ của Allah e nói chuyện với các bạn đạo của Người, thì bổng nhiên Người nói với họ: Sẽ có một nhóm người đến từ hướng này, họ là những người tốt hơn hết trong số người dân của vùng phía Đồng (Iraq). Thế là Umar đứng dậy tiến về nhóm người đó, ông gặp được một đoàn gồm mười ba người. Ông hỏi: Các người là ai? Họ nói: Chúng tôi thuộc bộ tộc Abdul Al-Qais. Ông nói: Các người đến xứ sở này có việc gì? Thương buôn phải không? Họ nói: không. Ông nói: Quả thật, Nabi e đã nhắc đến các người, Người nói điều tốt lành của các người. Sau đó, họ đi bộ cùng với ông cho đến khi tới chỗ của Nabi e, rồi Umar nói với nhóm người đó: Đây là người mà các người cần, thế là họ vội tiến đến về phía Người e, một số thi đi từ tốn, một số thì chạy, họ đến gần Thiến sứ của Allah e, họ nắm lấy tay của Người và hôn.

Và Al-Ashajj ở phía sau đoàn, ông đi thu gom hành lý của đoàn, sau đó, ông lấy trong hành lý của ông ra bộ y phục màu trắng và mặc vào rồi ông mới tiến đến nắm tay Thiên sứ của Allah e và hôn. Thế là Thiên sứ của Allah e nói với ông:

« إِنَّ فِيكَ خَلَّتَيْنِ يُحِبُّهُمَا اللهُ الْحِلْمُ وَالأَنَاةُ »

“Quả thật, trong ngươi có hai tố chất mà Allah yêu thích: sự nhẫn nại và tính thận trọng”.

Ông nói: Allah đã tạo ra hai tố chất đó cho tôi hay là đó là tính cách tôi luyện từ tôi? Người e nói: không, Ngài đã tạo chúng. Ông nói: Xin ca ngợi và tán dương Allah, Đấng đã tạo cho tôi những gì mà Allah và Sứ giả của Ngài yêu thích. (Theo sự ghi nhận của Abu Dawood và Ahmad).

Và trong một số lời dẫn khác thì nói rằng khi Nabi e nhìn thấy ông tiến đến về phía mình, Người đã nới rộng chỗ cho ông ngay bên cạnh của Người, sau đó Người mới nói với ông điều đó.

Những người này do quá khao khát gặp Nabi e nên đã quên mất các con vật cưỡi của họ, họ đã bỏ mặc chúng cùng với các túi hành trang một cách vô ý thức, họ đã vội vã chạy đến gặp Thiên sứ của Allah e mà không cảm thấy mệt mỏi, tuy nhiên, người hiểu biết và điềm đạm hơn hết trong số họ đã nhẫn nại và cẩn trọng hơn.

Đó là Al-Ashajj, ông biết kiềm chế bản thân mặc dù cũng rất háo hức vì khao khát muốn gặp Nabi e, nhưng ông biết nhẫn nại và có tính thận trọng, ông buộc con lạc đà lại cẩn thận, thu gom các túi hành trang lại một chỗ để khỏi bị mất lạc, và chỉnh chu lại diện mạo do đã trải qua một cuộc hành trình dài, rồi mới đến gặp Thiên sứ của Allah e, ông đã tắm rửa và mặc y phục sạch sẽ rồi mới từ tốn đến chỗ của Thiên sứ của Allah e, đó là phép lễ nghĩa mà ông có thể làm ngay lúc đó. Và Thiên sứ của Allah e thật sự đã có lời khen hành động đó của ông trước mặt những người đồng hành cùng ông mục đích Người e muốn cho họ biết đó là cách cư xử tốt nhất.

Như vậy, quí vị đạo hữu khi đến Madinah thì quí vị nên đến chỗ trọ của quí trị trước, hãy sắp xếp chỗ nghỉ ngơi, các hành lý được cất giữ an toàn, tắm rửa chỉnh chu quần áo tươm tất và sạch sẽ, rồi sau đó quí vị đến Thánh đường Nabawi trong thân thể sạch sẽ và thoải mái.

d f

Khi vào Thánh đường

Khi nào quí vị tới cửa Thánh đường, theo Sunnah quí vị nên bước vào bằng chân phải đồng thời nói:

« بِسْمِ اللهِ، والصَّلاَةُ وَالسَّلاَمُ عَلىَ رَسُوْلِ اللهِ، اللَّهُمَّ اغْفِرْ لِيْ ذَنْبِيْ وَافْتَحْ لِى أَبْوَابَ رَحْمَتِكَ »

“Bissmillah, wasola-tu wassala-mu ala Rosu-lulloh, Ollo-hummaghfirli waf-tah li abwa-ba rohmatik”

“Nhân danh Allah, cầu xin bằng ăn và phúc lành cho Thiên sứ của Allah, lạy Thượng Đế! Xin Ngài hãy tha thứ tội lỗi cho bề tôi và xin Ngài hãy mở cho bề tôi các cánh cửa nhân từ và thương xót nơi Ngài.”

Và khi đi ra thì hãy nói:

« بِسْمِ اللهِ، والصَّلاَةُ وَالسَّلاَمُ عَلىَ رَسُوْلِ اللهِ، اللَّهُمَّ اغْفِرْ لِيْ ذَنْبِيْ وَافْتَحْ لِى أَبْوَابَ فَضْلِكَ »

“Bissmillah, wasola-tu wassala-mu ala Rosu-lulloh, Ollo-hummaghfirli waf-tah li abwa-ba fadhlika”

“Nhân danh Allah, cầu xin bằng ăn và phúc lành cho Thiên sứ của Allah, lạy Thượng Đế! Xin Ngài hãy tha thứ tội lỗi cho bề tôi và xin Ngài hãy mở cho bề tôi các cánh cửa ân phúc nơi Ngài.”

Và trong lời dẫn của Muslim và Annasa-i đã cho thấy đó là điều Sunnah khi bước vào tất cả mọi Thánh đường chứ không riêng Thánh đường Nabawi. Nabi Muhammad e nói:

« إِذَا دَخَلَ أَحَدُكُمُ الْمَسْجِدَ فَلْيَقُلِ اللَّهُمَّ افْتَحْ لِى أَبْوَابَ رَحْمَتِكَ. وَإِذَا خَرَجَ فَلْيَقُلِ اللَّهُمَّ إِنِّى أَسْأَلُكَ مِنْ فَضْلِكَ » رواه مسلم والنسائي.

“Khi nào ai đó trong các người đi vào Thánh đường thì hãy nói: (Ollo-hummaghfirli waf-tah li abwa-ba rohmatik – Lạy Thượng Đế, xin Ngài hãy mở cho bề tôi các cánh cửa nhân từ và thương xót nơi Ngài) và khi trở ra thì hãy nói: (Ollo-humma inni as-aluka min fadhlika – Lạy Thượng Đế, quả thật bề tôi xin những ân phúc nơi Ngài)”.

Và tốt nhất là quí vị nên kết hợp với Tasmiyah (tức Missmillah) và Salawat (tức nói wasola-tu wassala-mu ala Rosu-lillah) cho Thiên sứ của Allah e.

Và trong một số Hadith khác, Nabi e cũng có nói rằng khi nào vào Thánh đường thì hãy nói:

« أَعُوْذُ بِاللهِ العَظِيْمِ، وَبِوَجْهِهِ الْكَرِيْمِ وَسُلْطَانِهِ الْقَدِيْمِ مِنَ الشَّيْطَانِ الرَّجِيْمِ »

“A’u-zu billahil-Azim, wabiwajhihil-karim, wasulto-nihil-qodi-m minash shayto-nirroji-m.”

“Bề tôi cầu xin Allah, Đấng Vĩ đại, với gương mặt cao quý, phúc hậu và tuyệt đẹp của Ngài, với quyền năng từ xưa cũ của Ngài, giúp bề tôi tránh khỏi Shaytan xấu xa.”

Người e còn nói thêm rằng khi ai đó nói câu Du-a trên thì Shaytan sẽ bảo: Hắn đã được bảo vệ khỏi ta suốt thời gian còn lại của ngày hôm nay. (Abu Dawood).

Như vậy, toàn câu Du-a khi bước vào Thánh đường là:

« بِسْمِ اللهِ، والصَّلاَةُ وَالسَّلاَمُ عَلىَ رَسُوْلِ اللهِ، اللَّهُمَّ اغْفِرْ لِيْ ذَنْبِيْ وَافْتَحْ لِى أَبْوَابَ فَضْلِكَ أَعُوْذُ بِاللهِ العَظِيْمِ، وَبِوَجْهِهِ الْكَرِيْمِ وَسُلْطَانِهِ الْقَدِيْمِ مِنَ الشَّيْطَانِ الرَّجِيْمِ، السَّلاَمُ عَلَيْنَا وَعَلىَ عِبَادِ اللهِ الصَّالِحِيْنَ.»

“Bissmillah, wasola-tu wassala-mu ala Rosu-lulloh, Ollo-hummaghfirli waf-tah li abwa-ba fadhlika. A’u-zu billahil-Azim, wabiwajhihil-karim, wasulto-nihil-qodi-m minash shayto-nirroji-m. Assalamu alayna wa ala iba-dilla-his so-lihin.”

“Nhân danh Allah, cầu xin bằng ăn và phúc lành cho Thiên sứ của Allah, lạy Thượng Đế! Xin Ngài hãy tha thứ tội lỗi cho bề tôi và xin Ngài hãy mở cho bề tôi các cánh cửa ân phúc nơi Ngài. Bề tôi cầu xin Allah, Đấng Vĩ đại, với gương mặt cao quý, phúc hậu và tuyệt đẹp của Ngài, với quyền năng từ xưa cũ của Ngài, giúp bề tôi tránh khỏi Shaytan xấu xa. Xin Allah ban bằng an và phúc lành cho chúng con và cho tất cả các bề tôi ngoan đạo của Ngài.”

d f

Sau khi đã vào Thánh đường, quí vị hãy dâng lễ nguyện Salah chào Thánh đường

Bởi đó là thực hiện theo lời chỉ dạy của Nabi Muhammad e khi Người nói:

« إِذَا دَخَلَ أَحَدُكُمُ الْمَسْجِدَ فَلاَ يَجْلِسْ حَتَّى يُصَلِّىَ رَكْعَتَيْنِ » رواه البخاري ومسلم).

“Khi ai đó trong các người vào Thánh đường thì chớ vội ngồi xuống mà hãy dâng lễ nguyện Salah hai Rak-at” (Albukhari, Muslim).

Và đây là việc làm Sunnah (khuyến khích) đối với tất cả mọi Thánh đường. Còn khi nào quí vị vào Thánh đường khi lễ nguyện Salah bắt buộc đang được tiến hành thì hãy dâng lễ nguyện Salah bắt buộc cùng với tập thể và nó sẽ mang lại ân phước cho cả lễ nguyện Salah Sunnah hai Rak-at chào Thánh đường.

Và người đi vào Thánh đường Nabawi để chào Salam đến Thiên sứ của Allah e thì y khoan hãy đi chào Salam đến Người mà hãy dâng lễ nguyện Salah hai Rak-at chào Thánh đường trước cái đã, bởi theo Hadith được Abu Qata-dah, người Ansar t rằng có lần ông vào Thánh đường, ông gặp Nabi e đang ngồi giữa các bạn đạo Sahabah, ông vội đến ngồi cùng với họ thì Nabi e liền bảo:

« مَا مَنَعَكَ أَنْ تَرْكَعَ رَكْعَتَيْنِ قَبْلَ أَنْ تَجْلِسَ؟ »

“Điều gì ngăn cản anh dâng lễ nguyện Salah hai Rak-at trước khi ngồi?”.

Abu Qata-dah t nói: Tôi thấy mọi người ngồi nên ngồi theo. Người e bảo:

« إِذَا دَخَلَ أَحَدُكُمُ الْمَسْجِدَ فَلاَ يَجْلِسْ حَتَّى يُصَلِّىَ رَكْعَتَيْنِ » رواه مسلم).

“Khi ai đó trong các người vào Thánh đường thì chớ vội ngồi xuống mà hãy dâng lễ nguyện Salah hai Rak-at” (Muslim).

Và quả thật, có lần Nabi e đang thuyết giảng ngày thứ Sáu thì có một người đi vào Thánh đường ngồi xuống trước khi dâng lễ nguyện Salah hai Rak-at, Người e liền bảo người đó: “Hãy đứng dậy dâng lễ nguyện Salah hai Rak-at”. (Muslim).

Và theo lời thuật của Jabir bin Abdullah rằng có lần ông vừa về từ chuyến hành trình xa nên ông liền đến gặp Thiên sứ của Allah e để chào Salam Người. Nabi e nói: “Ngươi vào Thánh đường thế ngươi đã dâng lễ nguyện Salah chưa?”. Ông nói: Thưa không. Người e nói: “Hãy đi và vào Thánh đường dâng lễ nguyện Salah, rồi sau đó đến chào Salam Ta”.

Như vậy, việc dâng lễ nguyện Salah chào Thánh đường nên được thực hiện trước khi chào Salam cho Nabi e cho dù trước lúc ngồi xuống khi vào Thánh dường. Các Ulama (giới học giả Islam) đã khẳng định điều đó rằng việc dâng lễ nguyện Salah chào Thánh đường là nghĩa vụ bắt buộc đối với Allah, Đấng Tối Cao, con việc chào Salam đến Nabi e là nghĩa vụ đối với Nabi e, và dĩ nhiên nghĩa vụ đối với Allah phải được ưu tiên trước nghĩa vụ đối với những ai khác ngoài Ngài.

Dâng lễ nguyện Salah chào Thánh đường ở chỗ nào?

Tất cả những ai đến Thánh đường Nabawi đều thích được dâng lễ nguyện Salah tại khu vực Rawdhah linh thiêng, và điều này rất rõ ràng. Do đó, nếu khu vực đó trống không có sự đông nghẹt và chen lấn thì không cấm, nhưng khi lượng người quá đông thì không nên cố chen lấn để được dâng lễ nguyện Salah tại đó, và đặc biệt là khi có mặt của các phụ nữ thì càng không nên chen lấn để được vào trong khu vực đó. Người đến Thánh đường có thể dâng lễ nguyện Salah chào Thánh đường tại bất kỳ chỗ nào thuận tiện nhất trong Thánh dường. Quả thật, tôi đã có nói về việc dâng lễ nguyện Salah hai Rak-at sau khi Tawaf( [1] ) thì theo Sunnah người Tawaf nên dâng lễ nguyện ngay phía sau Maqam của Ibrahim. Tuy nhiên, nếu trường hợp đông người thì việc dâng lễ nguyện Salah đó vẫn có thể được thực hiện tại bất kỳ nơi nào trong Thánh đường. Do đó, ở đây cũng thế, chẳng những thế mà phải thoáng hơn nữa bởi không có bằng chứng chỉ định địa điểm cụ thể cho việc dâng lễ nguyến Salah chào Thánh đường Nabawi cả.

Và sau khi đã dâng lễ nguyện Salah chào Thánh đường xong, thì quí vị hãy từ tốn tiến về phần mộ của Thiên sứ e để chào Salam đến Người đồng thời chào Salam đến hai vị Sahabah của Người – cầu xin Allah hài lòng về họ, hãy đến chào Salam họ trong một cung cách viếng thăm nghiêm trang mà chúng tôi sẽ trình bày rõ ràng cho quí vị lát nữa đây, Insha-Allah.

d f

Cung cách thăm viếng và cách thức chào Salam đến Thiên sứ của Allah e cùng hai vị Sahabah của Người

Trước tiên là việc đứng ở đâu và như thế nào để chào Salam đến Thiên sứ của Allah e?

Đối với việc đứng ở đâu thì tất cả giới học giả Ulama đều thống nhất và đồng thuận với nhau rằng ai muốn chào Salam đến Thiên sứ của Allah e và hai vị Sahabahh của Người thì người đó hãy tiến về phía phần mộ có thể từ cửa Salam hay từ phía cửa Jibril, khi đã đến thì hãy đứng đối mặt với phần mộ của Người, không đứng sát vào cũng như không sờ chạm vào các khung rào. Trường hợp nếu lượng khách viếng quá đông thì người đó hãy nên trì hoãn lại vào giờ thưa người hơn.

Còn việc đứng như thế nào thì quả thật không có bằng chứng giáo luật qui định cụ thể, mà chỉ có nói về cách thức làm sao cho thật nghiêm trang và tôn trọng chứ không nói rõ về tư thế đứng giống như đứng trước Allah, hay phải Ruku hoặc phải để tay phải lên tay trái giống như trong lễ nguyện Salah, bởi lẽ, tất cả những hành động và tư thế đó đều chỉ dành riêng đối với Allah, một minh Ngài duy nhất, không ai được phép làm như vậy đối với ai (vật) khác ngoài Allah, và ngay cả bản thân Thiên sứ của Allah e cũng không hài lòng và chấp nhận các hành động và cử chỉ đó.

Nói gì trong lời chào Salam đến Thiên sứ của Allah e?

Bằng chứng giáo luật cho điều này là những gì được nói về cách chào trong Islam: (السَّلاَمُ عَلَيْكُمْ وَرَحَمَةُ اللهِ وَبَرَكَاتُهُ) (Assalamualaykum warohmatullo-hi wabaroka-tuh) có nghĩa là (Cầu xin Allah thương yêu, ban bằng an và phúc lành cho quí vị). Cách chào Salam phổ thông của Islam được dựa trên một Hadith như sau:

Rằng có lần, một số người đàn ông lần lượt đến gặp Thiên sứ của Allah e trong lúc Người đang cùng với các vị Sahabah của Ngươi. Người đầu tiên nói: (السَّلاَمُ عَلَيْكُمْ) (Assamualaykum – Cầu xin bằng an cho quí vị) thì Thiến sứ e đáp lại lời Salam và nói “Mười”, sau đó người tiếp theo chào Salam nói: (السَّلاَمُ عَلَيْكُمْ وَرَحَمَةُ اللهِ) (Assalamualaykum warohmatulloh – Cầu xin Allah yêu thương và ban bằng an cho quí vị), Người e đáp lại lời Salam và nói “Hai mươi”, rồi sau đó, người tiếp theo nói (السَّلاَمُ عَلَيْكُمْ وَرَحَمَةُ اللهِ وَبَرَكَاتُهُ) (Assalamualaykum warohmatullo-hi wabaroka-tuh - Cầu xin Allah thương yêu, ban bằng an và phúc lành cho quí vị) thì Người e đáp lại lời Salam và nói “Ba mươi”. Các Sahabah y hỏi: Thưa Thiên sứ của Allah! Mười, hai mươi, ba mười là gì vậy? Người e bảo: “Người đầu tiên nói (Assalamualaykum), đó là một lời tương đương với một ân phước, và một ân phước được nhân lên mười, và người kế tiếp thêm warohmatulloh thì được hai mươi và người kế tiếp thêm phần thứ ba được ba mươi ân phước.” (Abu Dawood, Tirmizhi, và Ahmad).

Và Imam Annawawi đã ghi nhận rằng Abdullah bin Umar đã thường chỉ dùng lời chào Salam như được nói trên. Và tất cả chúng ta đều nói trong bài Tashahhud của lễ nguyện Salah: (السَّلاَمُ عَلَيْكَ أَيُّهَا النَبِيُّ وَرَحَمَةُ اللهِ وَبَرَكَاتُهُ) (Assalamualayka Ayyuhan Nabi warohmatullo-hi wabaroka-tuh). Và quí vị không được quên rằng những gì bắt buộc cho chúng ta ngày hôm nay cũng là những gì bắt buộc cho các Sahabah y của Người trước kia, và họ đã không hề thêm hay bổ sung trên những điều đó.

Tuy nhiên, như chúng tôi đã nói rằng người đến thăm viếng sẽ có những niềm vui, sự háo hức trong lòng giống một người được gặp lại một người bạn vắng mặt một thời gian dài. Do đó việc chào hỏi một người thường gặp mặt sẽ không giống như việc chào hỏi một người đã lâu không gặp. Bởi thế, quả thật một số tín đồ đã thêm một số lời được phép trong giáo luật như:

السَّلاَمُ عَلَيْكَ يَا خَيْرَ خَلْقِ اللهِ، يَا خَاتَمَ رُسُلِ اللهِ، أَشْهَدُ أَنَّكَ بَلَّغْتَ الرِّسَالَةَ وَأَدَيْتَ الأَمَانَةَ، وَجَاهَدْتَ فِيْ اللهِ حَقِّ جِهَادِهِ، اللهمّ آتِهِ الوَسِيْلَةَ وَالفَضِيْلَةَ والدَّرَجةَ العَالِيةَ الرَّفِيْعَة

Assalamualayka ya khoiro kholqillah, ya kho-tama rusulillah, ashhadu annaka balaghtar risa-lah wa adaytal ama-nah, wa ja-hadta fillah hoqqi jiha-dihi, ollohumma a-tihil wasi-lah wal fadhilah waddarojatal a-liyatar rafi-ah.

Xin c hào Salam đến Người, này hỡi người tốt nhất trong tạo vật của Allah, hỡi vị Thiên sứ cuối cùng của Allah, tôi xin chứng nhận Người đã truyền đạt bức Thông điệp sứ mạng và là người đã luôn thực hiện mọi sự tín nhiện, Người đã đấu tranh cho con đường chính nghĩa của Allah bằng cả sự đấu tránh thưc sự. Lạy Thượng Đế, xin Ngài hãy ban cho Người mọi điều phúc lành và một vị trị cao nhất ở nơi Ngài.

Ngoài ra còn có một số lời khác nữa được xác thực từ sự chỉ dạy của Thiên sứ e, và những gì được những bậc tiền bối ngoan đạo trước kia thực hành đều là những điều tốt đẹp và ân phúc.

Chào Salam đến Abu Bakr t

Sau khi đã chào Salam Nabi e xong thì hãy di chuyển sang phải khoảng một khuỷu tay rồi chào Salam đến Abu Bakr Assiddiq t. Abdullah bin Umar t thường chào Salam với lời: (السَّلاَمُ عَلَيْكَ يَا أَبَا بَكْرٍ الصِدِّيْقِ وَرَحَمَةُ اللهِ وَبَرَكَاتُهُ) (Assalamulayka ya Abu Bakr Assiddiq wa rohmatullo-hi wabaroka-tuh – Chào Salam đến ông hỡi Abu Bakr Assiddiq, và cầu xin Allah yêu thương và ban phúc lành cho ông).

Và một số người nói thêm với các lời sau đây:

يَا خَلِيْفَةَ رَسُوْلِ اللهِ، يَا مَن أَنْفَقْتَ مَالَكَ كُلَّهُ فِيْ سَبِيْلِ اللهِ، يَا ثَانِيْ اِثْنَيْنِ إِذْ هُمَا فِيْ الغَارِ، أَشْهَدُ بِأَنَّكَ نَصَحْتَ للأُمَّةِ

Ya Kholi-fata rosu-lillah, ya man anfaqta ma-laka kullahu fi Sabi-lillah, ya tha-ni ithnaini izh huma fil-ghar, ashhadu bi annaka nasahta lil-ummah.

Này hỡi vị Khalif của Thiên sứ của Allah, hỡi người đã chi dùng hết toàn bộ tài sản của mình cho con đường chính nghĩa của Allah, hỡi người thứ hai trong hai người đã ở trong hang núi, tôi xin chứng nhận rằng ông là người đã có công góp sức trong cải thiện khuyên bảo cộng đồng.

Ngoài ra còn có một số lời khác mang ý nghĩa tương tự.

Chào Salam đến vị thủ lĩnh của những người có đức tin Umar t

Sau khi chào Salam Abu Bakr xong, hãy tiếp tục di chuyển sang phải khoảng một khuỷu tay và chào Salam đến vị thủ lĩnh của những người có đức tin Umar bin Khattab t. Abdullah con trai ông Umar khi chào Salam đến ông thì thường nói: (Assalamualayka ya abati) có nghĩa là chào bằng an đến người hỡi người cha của con. Một số khác thì bổ sung thêm, nói:

السَّلاَمُ عَلَيْكَ يَا أَمِيْرَ المُؤْ مِنِيْنَ عُمَرَ بن الخَطَّاب، يَا مَنْ نَطَقْتَ بِالْحَقِّ وَالصَّوَابِ، يَا مَنْ سَوَّيْتَ بَيْنَ الرَّعِيَّة، وَقَسَمْتَ بِالسَّوِيَّةِ، أَشْهَدُ أَنَّكَ أَدَيْتَ الأَمَانَةَ وَأَرْضَيْتَ رَبَّكَ.

Assalamualayka ya ami-ral mu’mini-n Umar bin Al-Khattab, ya man nataqta bilhoqqi wassowa-b, ya man sawwayta baynar ro’iyyah, wa qosamta bissawiyyah, ashhadu annaka adaytal ama-nah wa ardhayta Rabbaka.

Chào Salam đến ông ôi hỡi vị thủ lĩnh của những người có đức tin, Umar bin Al-Khattab, hỡi người đã lên tiếng về điều chân lý và lẽ phải, hỡi người luôn công bằng và liêm chính, tôi chứng nhận ông là người đã hoàn thành nhiệm vụ được giao phó và cầu Thượng Đế hài lòng về ông.

Và lý do bảo di chuyển sang phải khoảng một khuỷu tay rồi một khuỷu tay bởi vì vị trí của hai vị Sahabah so với Nabi e theo biểu đồ sau:

Flowchart: Process: (3)

Flowchart: Process: (1)

Flowchart: Process: (2)

(1) Nabi Muhammad e.

(2) Abu Bakr Assiddiq t.

(3) Umar bin Al-Khattab t.

Đầu của Abu Bakr t ở ngang vai của Thiên sứ của Allah e, đầu của Umar bin Al-Khattab t ở ngang vai của Abu Bakr. Trước tiên quí vị đứng đối diện với gương mặt cao quý của Thiên sứ e, sau đó quí vị di chuyển sang phải khoảng một khuỷu tay để đối diện với gương mặt của Abu Bakr rồi tiếp tục di chuyển sang phải một khuỷu tay để đối diện với gương mặt của Umar bin Al-Khattab.

Vị trí đứng để Du-a

Các Ulama cho rằng việc chào Salam đến Thiên sứ của Allah e và hai vị Sahabah của Người là một trong các việc làm tốt nhất để đến gần Allah và việc Du-a sau khi đã chào Salam sẽ có cơ hội được Allah đáp lại. Do đó, nếu như chúng ta kết hợp giữa ân phúc của việc chào Salam và ân phúc của một địa điểm thì chắc chắn sẽ có nhiều hy vọng hơn. Tuy nhiên, việc Du-a cần có những cung cách và lễ nghĩa nhất định của nó bởi nó là sự hướng đến Allah, Đấng Tối Cao, trong việc cầu xin và khấn vái nơi Ngài. Và một trong các lễ nghĩa và cung cách quan trọng nhất của Du-a là hướng mặt về phía Qiblah (tức ngôi đền Ka’bah thiêng liêng) bởi vì đó là Sunnah (đường lối) trong tất cả các hình thức thờ phượng và bởi vì Du-a là bộ não của sự thờ phượng, và lòng thành tâm cũng như sự quay đầu sám hối với Ngài là yếu tố trọng yếu trong cầu xin và khấn vái, và khi quí vị Du-a hãy Du-a trong niềm hy vọng rằng Allah sẽ đáp lại lời cầu xin.

Do đó, sau khi đã chào Salam xong như đã nói ở trên thì quí vị hãy quay mặt về Qiblah và chọn một chỗ nào đó trống, quí vị hãy để bản thần mình từ tốn và bình thản, hãy kết hợp giữa ý tưởng cùng với con tim thanh tịnh của quí vị, rồi quí vị ngửa đôi bàn tay lên hướng về Đấng Phù hộ của quí vị, quí vị hãy cầu xin tất cả những gì quí vị mong ước, đừng coi một điều gì đó quá lớn lao đối với Allah và cũng đừng ngại ngùng cầu xin Allah dù ít hay nhiều. Bởi quả thật có một Hadith nói rằng Nabi Musa (Moses) u đã nói với Allah: Thưa Thượng Đế! Quả thật bề tôi có một nguyện vọng nhưng bề tôi rất ngại cầu xin Ngài. Allah phán bảo Người: Này Musa! Cứ cầu xin TA bất cứ điều gì, hãy cầu xin TA muối ăn, thức ăn cho vật cưỡi của Ngươi và ngay cả việc cầu xin TA ban cho Ngươi mua được đôi dép.

Như vậy, vấn đề không cần phải đọc theo sách
Du-a mà hãy xem bản thân quí vị cần gì và mong muốn điều gì ở thế giới trần gian và ở cõi Đời Sau. Và một trong những điều nên cầu xin là cầu xin được sự cầu xin ân xá của Nabi e và được hưởng cái hồ Hawdh. Hãy nói: Lạy Thượng Đế, xin Ngài hãy cho bề tôi được hưởng sự cầu xin ân xá của vị Nabi của Ngài, Muhammad , và xin Ngài hãy cho bề tôi được dùng nước trong cái Hawdh của Người, nguồn nước mà khi uống vào sẽ không bao giờ khát nữa. Lạy Thượng Đế, xin Ngài hãy soi sáng và phù hộ cho bề tôi luôn đi theo con đường Sunnah của Người, xin Ngài hãy để bề tôi được sống và được chết trong cộng đồng tín đồ của Người, và xin Ngài hãy hướng dẫn bề tôi luôn đi trên con đường ngay chính cho đến khi bề tôi quay về gặp Ngài và được Ngài hài lòng...

Ngoài ra, quí vị có thể cầu xin với những lời Du-a khác có lợi cho quí vị và có lợi cho người thân yêu của quí vị như cha mẹ, vợ chồng, con cái của quí vị và toàn thể những tín đồ Muslim.

Tuy nhiên, sau khi kết thúc phần Du-a của mình thì quí vị đừng quên Salawat cho Nabi e bởi đó cũng là yếu tố để được Allah đáp lại lời Du-a.

Truyền nhắn lời chào Salam đến Thiên sứ của Allah e và hai vị Sahabah của Người

Một số người khao khát muốn được đến viếng thăm Thiên sứ của Allah e nhưng không có điều kiện nên mỗi khi thấy có ai được Allah ban cho cơ hội du hành đến Madinah thì họ thường nói với người đó: Hãy chuyển lời chào Salam của tôi đến Thiên sứ của Allah e với hoặc hãy chào Salam đến Người giùm tôi. Vậy liệu người được nhắn gởi có phải chuyển lời chào Salam hay không?

Nhiều Ulama thấy rằng người đó nên chuyển lời Salam đến Người e. Bởi Umar bin Abdul-Aziz đã từng cử Albari-dah chuyển lời Salam đến Thiên sứ của Allah e. Và sau khi người đó chào Salam Thiên sứ xong, trước khi chào Salam đến Abu Bakr thì y hãy chuyển lời chào Salam của người nhắn gởi, y nói:

السَّلاَمُ عَلَيْكَ يَا رَسُوْلَ اللهِ مِنْ فُلاَن بن فُلان، السَّلاَمُ عَلَيْكَ وَرَحْمَةُ اللهِ وَبَرَكَاتُهُ.

Assalamualayka ya Rosu-lulloh min (tên người nhắn chuyển), Assalamualayka wa rohmatullo-hi wabaroka-tuh.

Chào Salam đến Thiên sứ của Allah ôi Thiên sứ của Allah từ (tên người nhắn chuyển), Cầu xin Allah thương yêu và ban bằng an và phúc lành cho Người.

Sau đó chào Salam đến Abu Bakr, và trước khi chào Salam cho Umar thì hãy nói thay câu Ya Rosu-lulloh bằng câu Ya Abu Bakr. Tương tự, khi chào Salam Umar xong thì hãy nói giống như vậy, câu Ya Rosu-lulloh được thay bằng câu Ya Umar.

Và một số Ulama thì không thấy rằng người được nhắn chuyển lời chào Salam nên chuyển lời Salam. Họ nói: Hadith Sahih được ghi lại rằng Nabi e đã nói: “Các người hãy Salawat cho Ta từ ở bất cứ nơi nào, bởi quả thật ở nơi Allah có các vị Thiên thần sẽ mang chuyển đến Ta lời chào Salam từ các tín đồ của Ta”.

Họ nói rằng người nào muốn Salawat cho Người e thì hãy cứ Salawat cho Người e tại nơi mình đang có mặt rồi các thiên thần sẽ mang nó chuyển đến Người e.

Và quan điểm đúng nhất là quan điểm thứ nhất, insha-Allah.

Việc lặp đi lặp lại việc thăm viếng

Trong vấn đề này thì phải phân thành hai dạng: một dạng là những cư dân sinh sống tại Madinah bao gồm là cư dân bản địa hay là người từ những nơi khác chuyển đến sinh sống, và dạng thứ hai là những người đến Madinah trong một thời gian ngắn rồi rời đi.

Quả thật, có ghi nhận rằng ông Malik bin Anas r, Imam Thánh đường Darul-Hijrah, đã có sự phân tích phân biệt giữa hai dạng người này. Những cư dân Madinah không nên mỗi lần vào Thánh đường là đến đứng đối diện với phần mộ của Nabi e để chào Salam Người, điều đó chỉ dành cho khách viếng từ phương xa đến mà thôi. Tuy nhiên, sẽ không vấn đề gì đối với những ai vừa mới đi xa trở về tức những cư dân Madinah đi xa trở về hoặc rời Madinah để đi xa, đến Thánh đường và đứng ngay phần mộ của Nabi e và chào Salam và Salawat cho Người và cầu nguyện cho Abu Bakr và Umar. Phần ghi nhận này do Annawawi ghi lại trong cuốn các nghi thức Hajj của ông.

Ông Al-Baji nói: Ông Malik phân biệt giữa những cư dân Madinah và những người từ phương xa đến bởi vì người phương xa đến với định tâm để viếng thăm còn những cư dân Madinah là những người định cư ở đó.

Ông Al-Qadhi Iyadh trích lời của Malik từ Kitab Muhammad trong “Ashshifa”: Cư dân Madinah khi nào rời Madinah hoặc trở về từ phương xa thì hãy đến chào Salam Nabi e. Và Malik nói trong “Masbut”: Không bắt buộc những cư dân Madinah mỗi lần đi vào hay đi ra Thánh đường đều đứng lại tại mộ của Nabi e, bởi điều đó chỉ dành cho những người khách viếng từ phương xa. Và ông cũng nói: Tuy nhiên, sẽ không vấn đề gì đối với những ai vừa mới đi xa trở về tức những cư dân Madinah đi xa trở về hoặc rời Madinah để đi xa, đến Thánh đường và đứng ngay phần mộ của Nabi e và chào Salam và Salawat cho Người và cầu nguyện cho Abu Bakr và Umar.

Imam Malik được hỏi: Quả thật, có người là những cư dân Madinah, họ không phải là khách viếng từ phương xa đến nhưng họ đã làm như thế một ngày nhiều lần, ngày thứ sáu hay những ngày thông thường khác thì một ngày từ một đến hai lần hay nhiều hơn họ đến đứng tại mộ của Nabi e để chào Salam và cầu nguyện cả tiếng đồng hồ. Ông nói: Tôi chưa từng nghe ai trong giới học giả Fiqh trong xứ của chúng ta nói về điều này và việc từ bỏ điều đó sẽ thoáng hơn, và thế hệ sau của cộng đồng này sẽ không được cải thiện trừ những gì mà thế hệ trước đã cải thiện, và tôi chưa từng nghe rằng những thế hệ trước của cộng đồng này đã từng hành động như thế, và điều đó là Makruh (không được khuyến khích) trừ những ai đi xa về hoặc muốn đi xa.

Và trích lời từ Imam Shafiy: Ibnu Ajalan đã nói với một số vị lãnh đạo: Ông đã để dài cái áo choàng của ông, ông thuyết giảng dài và ông đã tới mộ của Thiên sứ của Allah e thật nhiều. Và khi ông được hỏi về Al-Qarib thì ông nói: Quả thật, ông là người hơn ai hết về điều này. Và khi được hỏi về Al-Qarib về việc ông ta đã tới mộ của Thiên sứ e mỗi ngày thì ông nói: Giáo luật không bảo như thế, ngoại trừ đối với ai muốn rời đi xa tức muốn từ biệt khi rời đi xa.

Tóm lược:

Nói tóm lại, về việc viếng thăm lặp đi lặp lại, các Ulama đã phân biệt giữa những người có mặt tại Madinah và những người đang sinh sống ở đó, và những người là khách viếng từ phương xa đến. Giáo luật qui định rằng không khuyến khích lặp đi lặp lại việc viếng thăm mộ của Nabi e. Những cư dân ở đó chỉ đến chào Salam Người khi nào muốn từ biệt đi xa và khi trở về từ chuyến đi xa. Còn người khách viếng từ phương xa đến cũng không khuyến khích đi viếng thăm mộ của Nabi e mỗi ngày. Và tất cả những cư dân Madinah lẫn khách viếng khi nào đi ngang qua do vào Thánh đường dâng lễ nguyện Salah hay đi ra khỏi Thánh đường thì mỗi đi ngang qua thì hãy chào Salam đến Người e không cần đứng lại.

Và bằng chứng cho điều này là hành động của Ibnu Umar, khi ông muốn đi xa hoặc khi ông đi xa trở về thì ông thường đến đứng đối diện với mộ của Nabi e và chào Salam Người.

Trích lời của Malik trong bộ giải thích “Al’Atabiyah” của Ibnu Rushd rằng khi ông được hỏi về việc người đi ngang qua mộ của Thiên sứ của Allah e có cần chào Salam đến Người mỗi lần đi ngang qua không thì ông nói: Có, tôi thấy y nên chào Salam mỗi lần đi ngang qua bởi rất nhiều người làm như vậy, còn khi nào y không đi ngang qua mộ của Người e thì không cần phải làm vậy.

d f

Các Lễ Nghĩa Mà Allah Răn Dạy Những Người Có Đức Tin Phải Nên Giữ Lễ Đối Với Thiên Sứ Của Allah e

Quả thật, Allah, Đấng Tối Cao đã răn dạy những người có đức tin phải giữ lễ với Thiên sứ của Allah e với các lễ nghĩa nói chung ở mọi lúc mọi nơi. Lễ nghĩa đối với Người được nói ở nhiều khía cạnh khác nhau:

1- Khía cạnh về Bức Thông Điệp và Sứ mạng truyền bá ở nơi Allah, Đấng Tối Cao.

2- Khía cạnh về Sứ mạng Nabi và sự cao quí của Người nơi Allah, Đấng Tối Cao.

3- Khía cạnh về ngôi nhà của Người và cũng như sự chăm sóc giáo dục gia đình.

4- Khía cạnh về lúc không có mặt của Người.

Và tất cả những khía cạnh đều gói gọn trong phần đầu của chương Al-Hujurat, chương được xem là chương của lễ nghĩa, lễ nghĩa của những người có đức tin đối với Allah, đối với Thiên sứ của Allah e và đối với tất cả mọi người, dân đô thị hay dân nông thôn. Chúng tôi trình bày toàn bộ để hoàn thiện cho lễ nghĩa thăm viếng cũng như làm rõ các lễ nghĩa nói chung đối với Người e. Và chương Al-Hujurat đã bắt đầu về phần lễ nghĩa với Allah cũng như lễ nghĩa với Thiên sứ e. Và đó là khía cạnh Bức Thông Điệp và Sứ mạng truyền bá mà chúng tôi đã nói bởi Bức Thông Điệp và Sứ mạng truyền bá là sự rao truyền những mệnh lệnh và chỉ đạo từ Allah, Đấng Tối Cao.

1- Allah, Đấng Tối Cao phán:

﴿ يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُواْ لَا تُقَدِّمُواْ بَيۡنَ يَدَيِ ٱللَّهِ وَرَسُولِهِۦۖ وَٱتَّقُواْ ٱللَّهَۚ إِنَّ ٱللَّهَ سَمِيعٌ عَلِيمٞ ١ ﴾ [سورة الحجرات: 1]

{Hỡi những người có đức tin! Chớ đừng qua mặt mà đi trước Allah và Thiên sứ của Ngài (về mọi vụ việc). Hãy kính sợ Allah, quả thật, Allah là Đấng nghe thấy và am tường mọi việc.} (Chương 49 – Al-Hujurat, câu 1).

Allah cấm những người có đức tin qua mặt mà đi trước Allah trong việc ban hành luật và qua mặt đi trước Thiên sứ của Ngài e trong việc tuyên truyền bất kỳ một điều gì đó trong tôn giáo dù là những gì trong Kinh sách của Allah hoặc những gì trong Sunnah của Thiên sứ của Allah e. Ngài bắt những người có đức tin phải theo gót của Sunnah của Người e và cấm họ tự cải biên và đổi mới.

Và quả thật, Ngài đã trình bày rõ trong câu kinh khác rằng người nào qua mặt đi trước một điều gì đó trong tôn giáo mà Allah chưa ban hành hoặc không chỉ đạo thì người đó đã xem bản thân y có quyền lực tối cao ngang hàng với Allah, như Ngài đã phán:

﴿ أَمۡ لَهُمۡ شُرَكَٰٓؤُاْ شَرَعُواْ لَهُم مِّنَ ٱلدِّينِ مَا لَمۡ يَأۡذَنۢ بِهِ ٱللَّهُۚ ﴾ [سورة الشورى: 21]

{Hoặc phải chăng họ có những thần linh có quyền năng ngang hàng với Allah đã thiết lập cho họ một tôn giáo mà Allah không chấp thuận ư?} (Chương 42 – Ash-Shura, câu 21).

Bởi quả thật, tất cả mọi điều hành và chỉ đạo đều thuộc quyền Đấng Tạo hóa duy nhất như Allah đã phán:

﴿ أَلَا لَهُ ٱلۡخَلۡقُ وَٱلۡأَمۡرُۗ ﴾ [سورة الأعراف : 54]

{Chẳng phải mọi sự tạo hóa và mọi mệnh lệnh đều thuộc nơi Ngài đó sao?} (Chương 7 – Al-‘Araf, câu 54).

﴿ إِنِ ٱلۡحُكۡمُ إِلَّا لِلَّهِۖ ﴾ [سورة الأنعام: 57]

{Mọi phán quyết đều thuộc quyền Allah cả.} (Chương 6 – Al-An’am, câ u 57).

Do đó, không một ai trong tạo vật của Allah có quyền phán quyết hay ban hành cho tạo vật của Ngài và tự cho rằng y có quyền hạn làm điều đó.

Còn đối với Thiên sứ của Allah e, Người là một vị truyền đạt bức Thông Điệp từ Allah, những gì Người chỉ đạo và sai bảo đều là mệnh lệnh đến từ Allah. Allah, Đấng Tối cao phán:

﴿ وَمَا يَنطِقُ عَنِ ٱلۡهَوَىٰٓ ٣ إِنۡ هُوَ إِلَّا وَحۡيٞ يُوحَىٰ ٤ ﴾ [سورة النجم : 3، 4]

{Và y không nói theo ý muốn ngẫu hứng của bản thân mà đích thực nó là lời mặc khải được mặc khải cho y.} (Chương 53 – Al-najm, câu 3, 4).

Bởi thế, Ngài bắt cộng đồng tín đồ của Người e phải giữ lấy những gì Người e mang đến và tuyệt đối tránh xa những gì mà Người nghiêm cấm, như Ngài đã phán:

﴿ وَمَآ ءَاتَىٰكُمُ ٱلرَّسُولُ فَخُذُوهُ وَمَا نَهَىٰكُمۡ عَنۡهُ فَٱنتَهُواْۚ ﴾ [سورة الحشر : 7 ]

{Và những gì mà Thiên sự mang đến cho các ngươi thì các ngươi hãy nhận lấy nó, và những gì mà y ngăn cấm các ngươi thì các ngươi hãy kết thúc nó ngay} (Chương 59 – Al-Hashr, câu 7).

Cũng vì vậy mà Thiên sứ của Allah e đã nói:

« مَنْ أَحْدَثَ فِى أَمْرِنَا هَذَا مَا لَيْسَ فِيهِ فَهُوَ رَدٌّ » (رواه البخاري)

“Ai đổi mới, tự sáng lập ra một điều gì đó không nằm trong sứ mạng của ta thì điều đó không được chấp nhận” (Albukhari).

Tức không có giá trị nơi Allah, và đây là vấn đề cốt lõi trong việc noi theo đường lối của Nabi e và mang ý nghĩa về một tình yêu trung thực cũng như là một sự bảo tồn tồn giáo. Bởi những lẽ này, Nabi e đã có lời di huấn căn dặn các tín đồ của Người:

« عَلَيْكُمْ بِسُنَّتِى وَسُنَّةِ الْخُلَفَاءِ الرَّاشِدِينَ الْمَهْدِيِّينَ مِنْ بَعْدِيْ، تَمَسَّكُوا بِهَا وَعَضُّوا عَلَيْهَا بِالنَّوَاجِذِ وَإِيَّاكُمْ وَمُحْدَثَاتِ الأُمُورِ فَإِنَّ كُلَّ مُحْدَثَةٍ بِدْعَةٌ وَكُلَّ بِدْعَةٍ ضَلاَلَةٌ وَكُلَّ ضَلاَلَةٍ فِيْ النَّارِ » (رواه أبو داود وأحمد)

“Các người phải giữ lấy đường lối của ta và đường lối của các vị Khalif được hướng dẫn chính trực sau ta, các người hãy nắm chặt lấy nó, hãy dùng răng hàm của mình cắn chặt lấy nó, và các người hãy coi chừng những điều đổi mới bởi quả thật tất cả mọi sự đổi mới đều là Bidꞌah và mọi điều Bidꞌah đều lệch lạc, và mọi điều lệch lạc đều phải ở trong Hỏa ngục.” (Abu Dawood và Ahamd).

Và tất cả cộng đồng tín đồ Muslim bắt buộc phải trở về với Allah và Thiên sứ của Ngài một khi có sự bất đồng nhau về một vấn đề nào đó trong tôn giáo. Trở về với Allah có nghĩa là đưa vấn đề đó trở về với Kinh sách của Allah tức Qur’an, bởi Ngài đã phán:

﴿ مَّا فَرَّطۡنَا فِي ٱلۡكِتَٰبِ مِن شَيۡءٖۚ ﴾ [سورة الأنعام: 38]

{TA đã không bỏ sót một điều nào trong quyển Kinh cả.} (Chương 6 – Al-An’am, câu 38).

Và trở về với Thiên sứ của Ngài e là trở về với Sunnah của Người. Nabi e nói:

« تَرَكْتُ فِيْكُمْ مَا إِنْ تَمَسَّكْتُمْ بِهِ لَنْ تَضِلُّوْا أَبَداً: كِتَابَ اللهِ وَسُنَّتِيْ » جامع الأحاديث.

“Ta đã để lại cho các người những thứ mà nếu các người nắm giữ lấy nó thì các người sẽ không bào giờ bị lầm lạc: Kinh sách của Allah (Qur’an) và Sunnah của Ta” (Tập hợp các Hadith).

« مَا مِنَ الأَنْبِيَاءِ نَبِىٌّ إِلاَّ أُعْطِىَ مَا مِثْلُهُ آمَنَ عَلَيْهِ الْبَشَرُ ، وَإِنَّمَا كَانَ الَّذِى أُوتِيتُ وَحْيًا أَوْحَاهُ اللهُ إِلَىَّ فَأَرْجُو أَنْ أَكُونَ أَكْثَرَهُمْ تَابِعًا يَوْمَ الْقِيَامَةِ » (أخرجه البخاري ح (4981) ومسلم ح (152) واللفظ له)

“Không một vị Nabi nào từ các vị Nabi mà không được ban cho điều để con người tin vào và quả thật điều mà ta được ban cho đó là lời mặc khải được Allah mặc khải. Do đó, ta mong rằng vào Ngày Phục sinh ta sẽ là vị Nabi có nhiều người đi theo hơn những vị Nabi khác” (Albukhari: Hadith (4981), Muslim: Hadith (152) và lời Hadith là của Muslim).

2- Tiếp theo là các lễ nghĩa đối với Thiên sứ của Allah e trong khía cạnh Sứ mạng Nabi, và khía cạnh này có mối liên hệ khắn khít với chủ đề viếng thăm. Allah, Đấng Tối cao phán:

﴿ يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُواْ لَا تَرۡفَعُوٓاْ أَصۡوَٰتَكُمۡ فَوۡقَ صَوۡتِ ٱلنَّبِيِّ وَلَا تَجۡهَرُواْ لَهُۥ بِٱلۡقَوۡلِ كَجَهۡرِ بَعۡضِكُمۡ لِبَعۡضٍ أَن تَحۡبَطَ أَعۡمَٰلُكُمۡ وَأَنتُمۡ لَا تَشۡعُرُونَ ٢ ﴾ [سورة الحجرات: 2]

{Này hỡi những người có đức tin! Chớ cất giọng của các ngươi cao hơn giọng nói của Nabi (Muhammad) và chớ nói lớn tiếng với Y khi nói chuyện, giống như việc các ngươi thường ăn nói lớn tiếng với nhau, e rằng việc làm của các ngươi sẽ trở thành vô nghĩa trong lúc các ngươi không nhận thấy điều đó.} (Chương 49 – Al-Hujurat, câu 2).

Và đây là lễ nghĩa nói chung trong việc viếng thăm hay trong những trường hợp khác. Các vị Sahabah trước kia thường không dám lớn tiếng khi nói chuyện với Người e, dù là chào Salam hay lời nói, ngay cả họ không dám lớn tiếng trước mặt Người dù là đọc xướng Kinh Qur’an. Umar, khi ông nói chuyện với Thiên sứ của Allah e thì ông thường nói rất nhỏ giộng như thể ông đang thỏ thẻ đến nỗi Thiên sứ của Allah phải bảo ông: “Anh hãy nói lớn tiếng để tôi nghe thấy lời nói của anh”. Ông Umar làm vậy chỉ vì sợ các việc làm của ông sẽ trở thành vô nghĩa nếu như nói lớn tiếng với Thiên sứ của Allah e.

Do đó, tương tự như vậy, ngày hôm nay cũng thế, khi chào Salam đến Người e, hoặc trong các buổi học về các Hadith quí báu của Người thì chúng ta phải thật tôn trọng và đặc biệt trong Thánh đường của Người thì điều đó càng phải được giữ nhiều hơn để khỏi rời vào những gì mà câu kinh đã cảnh báo.

Có một sự kiện được ghi lại rằng, Umar bin Khattab t nghe thấy hai người đàn ông nói chuyện với nhau một cách lớn tiếng trong Thánh đường của Nabi e thì ông tiến thẳng đến hai người đàn ông đó. Khi thấy Umar đến thì hai người đó đã rất sợ hãi. Khi gặp hai người đàn ông đó, Umar hỏi: Hai người là khách ở nơi khác đến phải không? Hai người đàn ông nói: Vâng, đúng vậy. Chúng tôi là người đến từ vùng Ta-if. Umar t nói: Nếu hai người là người dân ở xứ sở này thì chắ chắn Ta đã cho hai người một trận, ở ngay trong Thánh đường Thiên sứ của Allah e mà hai người dám lớn tiếng thế sao?!

Imam Malik bin Anas, vị Imam của Darul Al-Hijrah, khi mà có rất đông người đến dự buổi học trong Thánh đường thì có người nói: Sheikh hãy chọn lấy những người truyền đạt lại lời của Sheikh để họ truyền đạt lại cho những người ngồi ở phía cuối đằng xa. Ông nói: Không, bởi thật sự tôi sợ tôi bị rơi vào câu kinh {...Chớ cất giọng của các ngươi cao hơn giọng nói của Nabi (Muhammad)...} (chương 49 – Al-Hujurat, câu 2).

Và ông từng nói: Quả thật, sự tôn trọng đối với Nabi e lúc Người đã chết cũng giống như sự tôn trọng Người khi Người con sống.

Do đó, những ai muốn chào Salam Thiên sứ của Allah e trong Thánh đường của Người thì phải đến đứng đối diện với mộ phần của Người và chào Salam với giọng vừa đủ nghe, không được cất cao giọng bởi e rằng các việc làm của y sẽ trở nên vô giá trị mà khi y không hề hay biết.

3- Sau đó, Allah đã trình bày rõ rằng việc hạ thấp giọng nói trước Thiên sứ của Allah là một biểu hiện của lòng Taqwa (ngay chính, kính sợ Allah), và việc làm đó sẽ được Allah ban thưởng như Ngài phán:

﴿ إِنَّ ٱلَّذِينَ يَغُضُّونَ أَصۡوَٰتَهُمۡ عِندَ رَسُولِ ٱللَّهِ أُوْلَٰٓئِكَ ٱلَّذِينَ ٱمۡتَحَنَ ٱللَّهُ قُلُوبَهُمۡ لِلتَّقۡوَىٰۚ لَهُم مَّغۡفِرَةٞ وَأَجۡرٌ عَظِيمٌ ٣ ﴾ [سورة الحجرات: 3]

{Quả thật những người hạ thấp giọng nói của họ xuống trước mặt Sứ giả của Allah là những người mà tấm lòng của họ đã được Allah rèn luyện đạt được lòng Taqwa (ngay chính và kính sợ Allah). Họ sẽ được tha thứ và được một phần thưởng vô cùng to lớn.} (Chương 49 – Al-Hujurat, câu 3).

4- Kế đến, Allah trình bày về các lễ nghĩa với Thiên sứ của Ngài e trong ngôi nhà của Người cùng với gia đình của Người, người có đức tin phải tôn trọng ngôi nhà của Người. Allah, Đấng Tối Cao phán:

﴿ إِنَّ ٱلَّذِينَ يُنَادُونَكَ مِن وَرَآءِ ٱلۡحُجُرَٰتِ أَكۡثَرُهُمۡ لَا يَعۡقِلُونَ ٤ وَلَوۡ أَنَّهُمۡ صَبَرُواْ حَتَّىٰ تَخۡرُجَ إِلَيۡهِمۡ لَكَانَ خَيۡرٗا لَّهُمۡۚ وَٱللَّهُ غَفُورٞ رَّحِيمٞ ٥ ﴾ [سورة الحجرات: 4، 5]

{Quả thật, những ai lớn tiếng gọi Ngươi (Muhammad) từ bên ngoài Hujurat (nội phòng), thì đa số họ đều là những người thiếu suy nghĩ. Phải chi họ chịu khó chờ chốc lát cho đến khi Ngươi bước ra ngoài phòng để tiếp họ thì tốt cho họ hơn. Và Allah là Đấng hằng tha thứ và rất mực Khoan dung.} (Chương 49 – Al-Hujurat, câu 4, 5).

Al-Hujurat (ٱلۡحُجُرَٰتِ) là từ số nhiều của từ Hujrah (حُجْرةٌ) có nghĩa là căn nhà một tầng được xây trên nền đất, còn Ghurafat (غُرَفَاتٌ) là số nhiều của Gurfah (غُرْفَةٌ) có nghĩa tầng được xây bên trên Hujrah tức là tầng lầu. Như vậy, nếu một căn nhà có hai tầng thì tầng trệt được gọi là Hujrah và tầng lầu gọi Ghurfah. Và ngôi nhà của Thiên sứ của Allah chỉ là các phòng trệt tức không có tầng lầu, trong khi trong Madinah lúc bấy giờ có một số căn nhà gồm hai tầng, tiêu biểu như nhà của Abu Ayyub t, ngôi nhà mà Thiên sứ vừa mới đến Madinah trong chuyến Hijrah đã dừng chân trước tiên tại đó.

Lý do câu kinh này được mặc khải xuống là bởi vì có một nhóm người đã đến Thánh đường vào lúc trước Asr, họ đến mà không thấy Thiên sứ của Allah e trong Thánh đường, và họ không chịu khó chờ đợi chốc lát cho đến khi Người e bước ra khỏi nhà của Người mà hấp tấp kêu réo om xòm từ bên ngoài nội phòng của Người: Hãy ra đây, chúng tôi cần nói chuyện với Người.

Do đó, Allah đã khiển trách họ vì họ đã không biết tôn trọng giờ giấc của người khác, bởi năm giờ lễ nguyện Salah Người e đều ra có mặt tại Thánh đường còn các giờ khác là giờ riêng tư của Người trong nhà, và đó cũng là cái quyền riêng tư của tất cả mọi người, trong khi họ đến và kêu réo Người không phải vì chuyện hệ trọng lớn lao gì mà họ đến chỉ vì lợi ích của những tù binh đang trong tay những người Muslim. Bởi thế, hành động của họ đã được Allah cho là hành đồng thiếu suy nghĩ. Allah đã bảo vệ quyền riêng tư của Người e trong nhà của Người, và điều này tương tự như lời phán của Ngài trong chương Al-Ahzab:

﴿ يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُواْ لَا تَدۡخُلُواْ بُيُوتَ ٱلنَّبِيِّ إِلَّآ أَن يُؤۡذَنَ لَكُمۡ إِلَىٰ طَعَامٍ غَيۡرَ نَٰظِرِينَ إِنَىٰهُ وَلَٰكِنۡ إِذَا دُعِيتُمۡ فَٱدۡخُلُواْ فَإِذَا طَعِمۡتُمۡ فَٱنتَشِرُواْ وَلَا مُسۡتَ‍ٔۡنِسِينَ لِحَدِيثٍۚ إِنَّ ذَٰلِكُمۡ كَانَ يُؤۡذِي ٱلنَّبِيَّ فَيَسۡتَحۡيِۦ مِنكُمۡۖ وَٱللَّهُ لَا يَسۡتَحۡيِۦ مِنَ ٱلۡحَقِّۚ وَإِذَا سَأَلۡتُمُوهُنَّ مَتَٰعٗا فَسۡ‍َٔلُوهُنَّ مِن وَرَآءِ حِجَابٖۚ ذَٰلِكُمۡ أَطۡهَرُ لِقُلُوبِكُمۡ وَقُلُوبِهِنَّۚ وَمَا كَانَ لَكُمۡ أَن تُؤۡذُواْ رَسُولَ ٱللَّهِ ﴾ [سورة الأحزاب: 53]

{Này hỡi những người có đức tin! Chớ bước vào nhà của Nabi trừ phi được mời đến dùng bữa và chớ đến (sớm hơn) khiến phải ngồi đợi cho đến khi thức ăn được nấu xong. Tuy nhiên, hãy bước vào nhà khi được mời, và khi đã dùng bữa xong thi các ngươi hay giải tán ra về, và chớ nấn ná ngồi lại tán gẫu. Quả thật, cách xử sự đó làm phiền Nabi và Người cảm thấy e ngại yêu cầu các ngươi ra về. Nhưng Allah không e ngại nói cho các ngươi biết sự thật. Và khi các ngươi muốn hỏi chuyện các bà (vợ của Nabi), hãy hỏi các bà từ sau một bức màn. Cách đó trong sạch cho tấm lòng của các ngươi và cho tấm lòng của các bà hơn. Các ngươi không được phép quấy rầy vị Sứ giả của Allah.} (Chương 33 – Al-Ahzab, câu 53).

Tức các ngươi không được làm phiền và quấy rầy Nabi e dù ở trong nhà hay ở bên ngoài.

Và như đã biết, người biết lễ nghĩa sẽ không kêu réo một ai đó từ bên ngoài nhà của họ, mà nếu như y có chuyện cần thì y sẽ đến gõ cửa, nếu chủ nhà cho phép thì vào còn không thì y quay đi, y sẽ luôn quan tâm đến giờ giấc thích hợp. Và đây được coi là lễ nghĩa nói chung cho tất cả mọi người, còn đối với vị Thiên sứ của Allah e thì phải cần giữ lễ hơn nữa mới phải.

Và đây là sự cảnh báo đến những ai đứng từ đằng xa hướng mặt về phần mộ của Thiên sứ của Allah e mà lớn tiếng hô hào chào Salam đến Người, như thế là họ đã không biết giữ lễ nghĩa với Nabi e. Họ nên đến đứng đối diện trước mộ của Người và chào Salam như đã được nói ở phần trên.

5- Sau đó, Allah trình bày các lễ nghĩa đối với Thiên sứ của Ngài e trong trường hợp Người vắng mặt, và dĩ nhiên Allah sẽ thông tin cho Người biết tất cả mọi sự việc như thể Người đang có mặt cùng với họ.

Allah, Đấng Tối Cao phán:

﴿ يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُوٓاْ إِن جَآءَكُمۡ فَاسِقُۢ بِنَبَإٖ فَتَبَيَّنُوٓاْ أَن تُصِيبُواْ قَوۡمَۢا بِجَهَٰلَةٖ فَتُصۡبِحُواْ عَلَىٰ مَا فَعَلۡتُمۡ نَٰدِمِينَ ٦ وَٱعۡلَمُوٓاْ أَنَّ فِيكُمۡ رَسُولَ ٱللَّهِۚ لَوۡ يُطِيعُكُمۡ فِي كَثِيرٖ مِّنَ ٱلۡأَمۡرِ لَعَنِتُّمۡ ﴾ [سورة الحجرات: 6، 7]

{Hỡi những ai có đức tin! Nếu có một kẻ gây rối mang tin tức đến báo cáo với các ngươi thì các ngươi hãy kiểm tra nó cho thật kỹ e rằng vì ngu xuẩn, các ngươi có thể làm hại đến người khác rồi sau đó đâm ra hối hận về điều các ngươi đã làm. Và các ngươi nên biết rằng Sứ giả của Allah đang sống với các ngươi. Nếu Y làm theo sở thích của các ngươi về nhiều vấn đề thì chắc chắn các ngươi sẽ gặp nhiều phiền phức.} (Chương 49 – Al-Hujurat, câu 6).

Lời kêu gọi ở đây là đến tất cả toàn thể những người có đức tin nói chung rằng phải kiểm tra và nhận định lại các thông tin được mang đến, tuy nhiên, lý do câu kinh này được mặc khải xuống là do một sự kiện xảy ra trong thời của Nabi e nhằm để kiểm điểm một nhóm người đã tuyên truyền thông tin không đúng sự thật, sau đó Allah phán rằng quả thật Thiên sứ đang sống với họ, và nếu như Người lúc nào cũng phải làm theo sở thích của họ về nhiều vấn đề thì chắc chắn họ sẽ gặp nhiều phiền phúc và nuối tiếc.

Và chúng ta hãy lưu ý rằng Allah đã phán: {Và các ngươi nên biết rằng Sứ giả của Allah đang sống với các ngươi.} chứ Ngài không nói là “các ngươi nên biết rằng Nabi của Allah đang sống với các ngươi” bởi quả thật Sứ giả là vị có trách nhiệm phải truyền đạt đầy đủ lời Mặc khải và và không bỏ sót một điều gì.

Sau đó, chương kinh nói về các lễ nghĩa trong xã hội Islam trong hoàn cảnh thái bình, chiến tranh, đối với tập thể và từng cá nhân, nhưng cá nhân chúng tôi chỉ đưa quí vị tìm hiểu về phần lễ nghĩa đối với Allah và Thiên sứ của Ngài e.

Và những lễ nghĩa này là những điều nâng cao giá trị cộng đồng tín đồ có đức tin để họ trở thành những cộng đồng tốt đẹp để dẫn dắt nhân loại.

d f

Những Điều Không Được Phép Làm Trong Thánh Đường Annabawi Tôn Nghiêm

Quí đồng đạo hành hương cũng như quí vị khách viếng thân hữu! Quả thật, chúng tôi đã đồng hành với quí vị trong suốt hành trình ân phúc này, và chúng tôi đã hướng dẫn quí vị những điều cũng như những lễ nghĩa mà quí vị nên làm.

Và quả thật, chúng tôi đã giao ước rằng phải khuyên răn và nhắn gởi một cách trung thực, và một trong những yếu tố làm hoàn thiện lời khuyên nhủ chân thật đến quí vị là chúng tôi cần trình bày cho quí vị những điều không được phép làm trong suốt thời gian quí vị có mặt tại Thánh đường Annabawi tôn nghiên, mục đích có thể giúp quí vị cảnh giác mà tránh xa những điều không nên làm, mong rằng điều đó sẽ giúp quí vị có một chuyến hành trình viếng thăm tốt đẹp và được Allah ban nhiều ân phước thông qua các việc làm của quí vị.

Và đó là kết quả của nhiều năm qua khi chúng tôi đã có thời gian cùng với những người hành hương, những người khách viếng, chúng tôi cũng đã cố gắng tác động đến họ với hy vọng có thể kéo họ rời khỏi những điều không được phép làm, có thể lôi kéo họ trở về với Sunnah của Thiên sứ, tuy nhiên, tất cả đều không thể trốn tránh trách nhiệm trước Allah rằng người có hiểu biết phải có trách nhiêm hướng dẫn và khuyên răn.

Là người Muslim thì chúng ta phải noi theo Sunnah của Thiên sứ của Allah e, không ai được phép rời xa Sunnah của Người e bởi có một Hadith Người e đã nói:

« وَاللهِ لا يُؤْمِنُ أَحَدُكُمْ حَتَّى يَكُونَ هَوَاهُ تَبَعًا لِمَا جِئْتُ بِهِ » جامع الأحاديث.

“Thề bởi Allah, không một ai trong các ngươi có đức tin hoàn thiện cho đến khi nào dục vọng của y phải theo những gì mà Ta mang đến.” (Tổng hợp các Hadith).

Và quả thật, Allah đã khiển trách những kẻ đã lấy dục vọng của bản thân làm vị lãnh đạo cho y. Allah phán:

﴿ أَرَءَيۡتَ مَنِ ٱتَّخَذَ إِلَٰهَهُۥ هَوَىٰهُ ﴾ [سورة الفرقان: 43]

“Ngươi (Muhammad) có thấy kẻ đã nhận dục vọng của mình làm thần linh của y hay không?” (Chương 25 – Al-Furqan, câu 43).

Vị vậy, chúng tôi phải có trách nhiệm nhắc quí vị tránh những điều sau đây:

1- Không được lớn tiếng trong lúc chào Salam Thiên sứ của Allah coi chừng các việc làm ngoan đạo của mình sẽ mất hết giá trị nơi Allah như chúng tôi đã nói phần trên.

2- Cúi đầu trong lúc chào Salam hay biểu hiện các động tác và tư thế giống như trong lễ nguyện Salah.

3- Quay mặt hướng về mộ của Thiên sứ e trong lúc Du-a bởi Du-a thì phải hướng mặt về Ka’bah.

4- Sờ, chạm vào các bức tường, cửa sổ, bục thuyết giảng và các cánh cổng của Thánh đường với quan niệm là để đước ân phúc. Chúng tôi xin nói với quí vị: Việc sờ, chạm này để được ân phúc thì cần phải có bằng chứng cụ thể từ Qur’an, hoặc Sunnah của Thiến sứ của Allah e, nhưng thực chất là không có bằng chứng nào nói lên điều đó.

5- Chen lấn nhau lúc chào Salam hoặc để giành chỗ ở khu vực Rawdhah hay ở chỗ gần Mihrab (phần lồi ra của bức tường phía trước chỗ Imam).

6- Chạy ồ ạt vào cổng Thánh đường, đặc biệt là vào giờ lễ nguyện Salah Fajr mỗi khi cánh cổng Salam vừa được mở.

7- Đi ngang qua phía trước mặt những người đang dâng lễ nguyện Salah.

8- Không vào hàng ngũ cùng với tập thể.

9- Cố chen lấn vào các hàng đầu hoặc tìm phạm vi của Thánh đường cũ.

10- Ngồi ngay ở lối vào trong Thánh đường trong khi vẫn còn chỗ trống bên trong.

11- Tawaf quanh phần mộ của Thiên sứ e giống như Tawaf quanh Ka’bah.

Sau đây là các lời nói của các Ulama về những điều trên:

Cúi đầu khi chào Salam

Assamhu-di trích lời nói của Ibnu Jama’ah: Một số Ulama đã nói rằng đó là việc làm Bid’ah, những ai không hiểu biết tưởng rằng đó là một trong những biểu hiện của việc tôn kính, và một điều tồi tệ hơn thế đó là hôn lên đất của các mộ. Những hành động này các vị Salaf (những vị Sahabah, những người gần thời của họ sau đó) ngoan đạo không hề làm bao giờ, và điều tốt đẹp nhất là theo gót của họ.

Và thật là một điều tai hại cho ai đó hôn lên đất vì muốn được phúc lành, đấy là một sự thiếu hiểu biết trầm trọng bởi sự phúc lành chỉ có được khi nào hành động theo qui định của giáo luật cũng như các lời nói của những vị Salaf và các việc làm của họ.

Lưu ý:

Cúi đầu ở đây chỉ là một cái gật đầu nhẹ, còn Ruku’ (cúi gập người lại, một tư thế và động tác trong lễ nguyện Salah) là điều Haram quá rõ ràng bởi hành động đó là sự tổ hợp trong thờ phượng cùng với Allah một đối tác ngang hàng. Cầu xin Allah che chở cho tất cả chúng ta tránh xa khỏi việc làm tội lỗi đó.

Sờ, chạm các bức tường, các cửa sổ, các cánh cổng và bục thuyết giảng ... của Thánh đường

Quí đồng đạo hành hương và khách viếng thân mến, quả thật người Muslim không nghì ngờ gì về việc các Sahabah của Thiên sứ của Allah e đã từng tìm phúc lành qua sự chạm vào cơ thể của Người hay qua lời Du-a của Người hoặc chạm vào tay của Người, hoặc qua những gì thừa lại từ thức ăn hay đồ uống của Người hoặc ngay cả mồ hôi và tóc của Người, cũng như có Hadith nói rằng Người cạo đầu ở tại Mina và đã chia tóc của Người cho mọi người. Chúng tôi nói: Nếu quả thật chúng ta thực sự tìm thấy bất cứ vết tích gì từ Người e thì ta có thể nhắm mắt sờ chạm vào nó để mong được phúc lành, để biểu hiện tình yêu đối với Người e.

Tuy nhiên, chúng ta phải dùng trí óc của chúng ta trong việc phán quyết một sự việc gì đó. Chúng ta đến các vết tích hiện có từ bức tường, cửa sổ, cổng vào, cột hay bục thuyết giảng, và chúng ta tự hỏi liệu có thật sự là Thiên sứ của Allah đã từng chạm hay sờ vào những chỗ đó hay không, liệu có phải đó thực sự là chỗ mà Người đã từng thường đặt tay lên ...?

Và nếu thật sự có như thế thì chúng ta cần phải nghĩ đến thời gian, bởi thời gian từ thời của Người e đến thời của chúng ta không chỉ là mười năm, một trăm năm mà là hơn cả ngàn năm ...

Và một yếu tố nữa, những người Salaf ngoan đạo tức những người ở cận thời của Nabi e trong đó có các vị Sahabah của Người, tất cả họ đều yêu thương Người bằng tình yêu thương mà chúng ta thời nay không thể so sánh được với họ, và họ là những người luôn giữ những gì mang lại điều phúc lành, nhưng không một ai trong số họ lại nói về điều này.

Và sau đây là những lời nói của các Ulama về việc làm này. Tiêu biểu như lời của Imam Annawawi trong bộ “Majmu’” ở phần các nghi thức Hajj nói: Không được phép đi Tawaf quanh mộ của Người e hay những gì khác. Makruh sờ, chạm vào bức tường, bên ngoài hay bên trong của mộ. Đây là lời của Abu Ubaidillah Alhulaymi cùng những người khác.

Họ còn nói: Và Makruh dùng tay chạm vào hoặc hôn. Điều lễ nghĩa nên làm là tránh xa điều đó và đó mới là đúng đắn mà các Ulama đã nói và đã thực hành. Việc thực hành không dựa vào những hành đồng sai trái của đa số người không hiểu biết mà phải dựa vào những Hadith xác thực và những lời nói của Ulama, không được hướng sang những cải biên và đổi mới của những người không hiểu biết.

Và quả thật, trong hai bộ Sahih Bukhari và Muslim có ghi rằng bà A’ishah i thuật lại: Thiên sứ của Allah e nói:

« مَنْ أَحْدَثَ فِى أَمْرِنَا هَذَا مَا لَيْسَ فِيهِ فَهُوَ رَدٌّ » (رواه البخاري)

“Ai đổi mới, tự sáng lập ra một điều gì đó không nằm trong sứ mạng của ta thì điều đó không được chấp nhận” (Albukhari).

« مَنْ عَمِلَ عَمَلاً لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ » (رواه مسلم)

“Ai làm một việc làm nào đó mà nó không phải là mệnh lệnh của ta thì việc làm đó không được chấp nhận” (Muslim).

Ông Al-Fadhl bin Iyadh r nói: Hãy đi theo đường lối Chỉ đạo và hãy cảnh giác các con đường lệch lạc. Và là một điều tệ hại cho ai lấy tay hoặc cái gì khác chạm vào cái gì đấy với quan niệm để tìm phúc lành bởi đó là sự ngu dốt và thiếu hiểu biết, sự phúc lành chỉ đạt được khi nào hành động hợp với giáo luật, và làm sao có thể có được ân phúc khi những hành động luôn đi ngược lại với điều chân lý.

Và đây là một trong những vị Imam của phái Shafiy và cũng là một vị Ulama thuộc thời Salaf đã cảnh báo điều đó và ông đã nói rằng đây là câu nói của các Ulama, họ đã thực hành tức họ đã đồng thuận về điều này.

Ibnu Hajar Al-Haythami nói: Giới Ulama đã đồng thuận quan điểm là không được phép dâng lễ nguyện Salah hướng đến mộ của Người (tức: hướng mặt về mộ của Nabi e) với mục đích tỏ lòng tôn kính, tương tự họ cũng đồng thuận rằng không được phép Tawaf quanh mộ của Người e bởi Tawaf được cói là lễ nguyện Salah.

Ibnu Quda-ma – một trong số các vị Imam phái Hambaly nói: Không phải là điều khuyến khích cho việc sờ, chạm vào hàng rào bền ngoài mộ của Nabi e hay hôn lên nó. Ahmad nói: Chúng tôi chưa từng biết việc làm này. Al-Athram nói: Tôi thấy các Ulama của cư dân Madinah không sờ, chạm vào mộ của Nabi e, họ chỉ đứng bên cạnh và chào Salam. Abu Abdullah nói: Đây cũng là điều mà Ibnu Umar đã làm.

Còn về bục thuyết giảng, thì chỉ có một ghi nhận rằng Ibrahim bin Abdurrahman bin Abdul Qa-ri thuật lại rằng ông đã nhìn thấy Ibnu Umar đặt tay lên chỗ ngồi của Nabi e trên bục thuyết giảng rồi sau ông đặt tay lên mặt của mình. (Al-Mughni quyển 3 trang 56).

Và chúng tôi thấy những gì được trích dẫn đến chúng tôi thì rõ ràng các Ulama trong Madinah chỉ nói riêng về mộ của Người, chứ họ không nói gì đến hàng rào đang hiện có mà là bức tường của ngôi nhà của A’ishah i, trong khi bức tường được Umar bin Abdul-Aziz lại là bức tường nằm phía sau bên trong hàng rào hiện thời khoảng một vài mét, còn hàng rào hiện thời được xây khoảng một trăm năm sau đó.

Còn trường hợp có lời thuật rằng Ibnu Umar đã tìm phúc lành từ chỗ ngồi của Nabi e trên bục thuyết giảng, đó là cái bục thuyết giảng mà Nabi e vừa thuyết giảng xong lúc Người còn tại thế. Và cái bục thuyết giảng lúc đó được làm bằng gỗ gồm 3 bậc, một bậc để bước chân lên, bậc thứ hai để đặt chân khi ngồi và bậc thứ ba là chỗ ngồi. Và quả thật nó đã bị cháy trong lần Thánh đường bị hỏa hoạn như đã được nói rõ trong lịch sử về Thánh đường Annabawi thiêng liêng. Còn cái bục thuyết giảng hiện thời được làm bằng đá cẩm thạch và nó được làm sau thời của Nabi e và sau khi cái bục thuyết giảng ban đầu bị cháy cả một trăm năm.

Thêm nữa, chúng ta hãy lắng nghe những gì được trích dẫn từ Imam Ibnu Taymiyah, một trong các vị Imam thuộc phái Hambaly khi ông nói: Các học giả Fuqaha (những Ulama về giáo luật) có sự tranh cãi về việc đặt tay lên cái bục thuyết giảng của Thiên sứ của Allah e lúc Người còn tại thế Imam Malik cùng những người khác cho rằng đó là hành vi Bid’ah, có lời nói rằng khi Imam Malik nhìn thấy Ata’ thực hiện hành vi đó thì Imam Malik đã không thu thập kiến thức từ ông nữa. Còn Imam Ahmad (Imam phái Hambaly) cùng những người khác thì cho phép hành vi đó dựa theo hành động của Ibnu Umar t. Tuy nhiên, đối với việc sờ chạm vào ngôi mộ của Nabi e và hôn lên nó, tất cả đều là bị nghiêm cấm. Bởi tất cả các hành vi đó đi ngược lại với giáo lý Tawhid, ngược lại với Ikhlas (lòng thành tâm) trong hành đạo vì Thượng Đế của toàn vũ tức đồng hành với tội Shirk (tổ hợp với Allah một đối tác ngang hàng trong thờ phượng).

Như vậy, tình yêu dành cho Nabi e là tình yêu dành cho tinh thần và linh hồn của Nabi e. Và nếu quí vị yêu thương Người e thì quí vị phải noi theo đường lối và sự chỉ bảo của Người e, đó là mới tình yêu thực sự dành cho Người e.

d f

Sự chen lấn nhau ở chỗ Mihrab trong Thánh đường Nabawi

Mihrab là một phần lồi ra của bức tường Thánh đường phía Qiblah để làm một biểu hiệu cho Qiblah. Và biểu hiệu này thực chất không có trong thời của Nabi e bởi như quí vị đã biết rằng các Thánh đường chỉ có trong tôn giáo Islam thôi và Nabi e đã không dùng Mihram để làm biểu hiệu cho Qiblah, mà sự việc này là từ sau thời của Người mà thôi.

Việc chen nhau đến chỗ Mihram thực chất là muốn tìm chỗ đứng của Imam trong lễ nguyện Salah. Bởi mỗi tín đồ Muslim khi đến Madinah, đi vào Thánh đường Nabawi thì thường tiến nhanh đến chỗ mà Nabi e đã đứng dâng lễ nguyện Salah hoặc chỗ cận nơi đó và đó là Mihrab hiện thời.

Có lẽ họ luôn giữ gìn Sunnah của Thiên sứ của Allah e nên đã đặt một cái bảng hiệu ở phía bên phải của Mihram, trên bảng ghi đây là chỗ dâng lễ nguyện Salah của Thiên sứ e.

Do đó, nếu quí vị muốn dâng lễ nguyện Salah ngay tại chỗ mà Thiên sứ đã dâng lễ nguyện Salah thì quí vị không tạo ra cảnh tượng chen lấn, xô đẩy và gây gổ nhau, nhưng đằng này phụ nữ, đàn ông chen lấn xô đẩy nhau một cách mất trật tự.

Còn riêng những Mihrab còn lại không có liên quan gì đến điều đó. Bởi lúc Nabi e còn sống thì tất cả không có trong Thánh đường Nabawi của Người như hiện nay, còn Mihram ở phía Qiblah là Mihrab được gọi là Mihrab của Uthman, nguyên do vị thủ lĩnh của những người có đức tin đã mở rộng thêm Thánh đường từ hướng Qiblah, sau đó Uthman tiếp tục mở rộng thêm nữa nhưng họ không hề làm Mihrab trong lần mở rộng đó.

Tương tự, Mihrab phía tây của bục thuyết giảng nằm giữa bục thuyết giảng và cổng vào Salam, được gọi là Mimbar Sulaymani được làm sau thời của các vị Khalif chính trực (Abu Bakr, Umar, Uthman và Ali) khoảng một trăm năm.

Và nếu chúng ta xét về bản chất đúng đắn và giá trị của lễ nguyện Salah thì quả thật tất cả các chỗ trong Thánh đường đều là phạm vi của Thánh đường của Thiên sứ e. Do đó, chúng ta nên cảnh báo về những hình ảnh đi ngược lại lời dạy của Islam và làm mất đi lễ nghĩa của Salah, trong đó làm mất đi sự thanh tịnh và lòng kính sợ được yêu cầu trong lễ nguyện.

d f

Sự chen lấn trong khu vực Rawdhah

Không phải nghi ngờ gì nữa rằng tất cả mọi người đều khao khát muốn được dâng lễ nguyện Salah tại khu vực Rawdhah tinh khiết. Tại sạo lại không khao khát và mong muốn cho được khi nó là nơi thuộc các ngôi vườn Thiên Đàng. Tuy nhiên, làm sao quí vị có thể đi vào Thiên Đàng bằng điều tội lỗi, đó là xô đẩy, chen lấn, làm phiền hà đến những người đang dâng lễ nguyện Salah, và đi ngược lại với Sunnah của Thiên sứ của Allah e.

Quả thật, nếu ai muốn Thiên Đàng thì đến đó sớm trước khi đã đông nghẹt người. Và một trong những điều không đúng cho rằng khu vực Rawdhah tốt hơn các hàng đầu trong lễ nguyện Salah. Quả thật, các vị Khalif đã xem các hàng đầu trong Salah tốt hơn đối với lễ nguyện tập thể bắt buộc còn đối với lễ nguyện Salah Sunnah thì tốt hơn nếu thực hiện trong Rawdhah với điều kiện là thuận tiện không có gì trở ngại. Và dĩ nhiên là Rawdhah chỗ tốt nhất.

Những điều trái giáo luật không được phép làm trong bất kỳ Thánh đường nào, đặc biệt trong Thánh đường Nabawi thì cần phải thực hiện nghiêm hơn nữa:

· Một trong những điều không đúng là đi vào các cổng Thánh đường, đặc biệt là vào giờ trước Salah Fajr, chủ yếu là ở cổng Salam, họ chạy tranh nhau các hàng đầu hoặc tranh nhau đến chào Salam Nabi e.

Và quả thật, Nabi e đã cấm hấp tấp và vội vã khi đi đến lễ nguyện Salah, ngay cả khi cuộc lễ nguyện Salah tập thể đã được tiến hành, bởi Người e đã nói:

« إِذَا أُقِيمَتِ الصَّلاَةُ فَلاَ تَأْتُوهَا تَسْعَوْنَ وَأْتُوهَا تَمْشُونَ وَعَلَيْكُمُ السَّكِينَةُ فَمَا أَدْرَكْتُمْ فَصَلُّوا وَمَا فَاتَكُمْ فَأَتِمُّوا » رواه البخاري ومسلم.

“Khi lễ nguyện Salah đã được bắt đầu thì các người đừng vội chạy một cách hối hả mà hãy đi một cách từ tốn, những gì mà các người bắt kịp thì hãy dâng lễ nguyện còn những gì không kịp thì hãy hoàn tất nó sau đó.” (Albukhari, Muslim).

Và bởi vì đây là nơi có nhiều người khách viếng đến thăm, hơn nữa trong đó lại có người lớn tuổi già yếu, sự chen lấn xô đẩy có thể gây hại cho họ, hoặc trong đó có phụ nữ, sự chen lấn xô đẩy với phụ nữ là điều tai hại không lường được cho họ.

Và chúng ta không nên quên rằng việc tôn trọng nơi chốn và mọi người xung quanh bởi đó là sự hoàn hảo của lễ nghĩa và đạo đức.

· Một trong những điều không đúng là không bận tâm đến việc đi ngang qua mặt người đang dâng lễ nguyện Salah với suy nghĩ rằng bởi Thánh đường Nabawi cũng giống như Thánh đường Al-Haram tại Makkah. Chúng ta phải biết rằng việc cho phép chỉ dành riêng cho Thánh đường Al-Haram Makkah chứ không đối với Haram ở Madinah. Bởi quả thật, Nabi e đã không cho phép một con cừu con đi ngang qua mặt Người khi dâng lễ nguyện Salah.

Và vấn đề đi ngang qua trước mặt người đang dâng lễ nguyện Salah là trách nhiệm của hai bên: Người dâng lễ nguyện Salah và người đi ngang qua.

Đối với người dâng lễ nguyện Salah phải có nghĩa vụ dâng lễ nguyện Salah ngay phía trước vật chắn, còn đối với người đi ngang qua thì phải có trách nhiệm không được đi ngang qua giữa người dâng lễ nguyện Salah và vật chắn trước mặt của y.

Do đó, nếu người dâng lễ nguyện Salah không tìm lấy vật chắn ngay trước mặt của mình thì y là người lơ là, còn khi một người nào đó đi ngang qua giữa y và giữa vật chắn trước mặt y thì người đó đã cố tình đi ngang qua để phạm giáo luật.

Như vậy, trách nhiệm là chung cho cả hai phía, người dâng lễ nguyện Salah phải lưu ý người đi ngang qua trước mặt của mình, nếu y đã lưu ý và người đi ngang qua lùi lại thì tốt còn nếu người đi ngang qua cứ ngoan cố không lùi lại thì y có quyền ra sức ngăn cản, lúc bấy giờ người đi ngang qua sẽ mang tội vì đã được người dâng lễ nguyện Salah lưu ý, còn người dâng lễ nguyện Salah sẽ không vấn đề gì vì y đã không lơ là.

Và vấn đề này chúng tôi có thể nhìn nhận như thế này:

Vào các mùa hành đạo thì mọi người thường đến Thánh đường Nabawi rất đông, họ thường đến rất sớm, và thường dành chỗ trước vào các giờ lễ nguyện Salah Asr, Maghrib và Isha bởi có thể do chỗ ở của họ cách xa Thánh đường. Một số người vì không thể kiên nhẫn trong việc kìm chế bản thân đến nhà vệ sinh nên mỗi khi cuộc dâng lễ nguyện Salah vừa xong là họ liền đi ra Thánh đường, và điều này là nhu cầu tất nhiên, dĩ nhiên nó không làm mất đi quyền ra sức ngăn cản người đi ngang qua trước mặt của người đang dâng lễ nguyện Salah, tuy nhiên, điều đó kêu gọi người dâng lễ nguyện Salah cho họ cơ hội đi ra ngoài khẩn cấp bằng cách là sau khi hoàn tất lễ nguyện Salah bắt buộc xong thì khoan vội đứng dậy dâng lễ nguyện Salah Sunnah ngay.

Và nên biết rằng việc đi ngang qua trong các hàng suốt thời gian dâng lễ nguyện Salah tập thể là điều được cho phép, bởi vật chắn của Imam là vật chắn chung cho tất cả những người theo sau Imam, mặc dù Imam Malik cho rằng đó là điều Makruh trong trường hợp không nhu cầu cần thiết vì nó có thể gây phiền hà và làm phân tâm những người đang dâng lễ nguyễn Salah.

Và người dâng lễ nguyện Salah không nên đứng cách xa vật chắn ngay trước mặt mình hơn ba khuỷu tay.

· Và một trong những điều không đúng nữa là đứng đứt hàng trong lễ nguyện Salah tập thể. Về vấn đề này có hai hình ảnh sau:

1- Các hàng cách nhau với khoảng cách quá xa như có thể làm ba hoặc hơn thế nữa, và các hàng nên cách nhau chừng ba khuỷu tay.

2- Bỏ trống trong hàng, như ở hàng này vẫn còn trống nhưng lại đứng thành hàng khác bên phải hay bên trái, hoặc không đứng gần sát nhau. Do đó, tất cả những người dâng lễ nguyện Salah phải đứng dâng lễ nguyện Salah sao cho thành hàng hoàn chỉnh rồi mới tiếp tục dựng thêm hàng khác.

Và nếu như sau khi Takbir vào Salah mà có chỗ trống nào đó trong hàng thì người ở phía sau hay đến sau phải tiến lên để lấp đầy lỗ trống đó, không được bắt đầu cho một hàng mới trong khi hàng trên vẫn còn chỗ trống, và hàng mới được bắt đầu từ phải sang trái của Imam.

Và quả thật, Nabi e đã nói:

« أَلاَ تَصُفُّونَ كَمَا تَصُفُّ الْمَلاَئِكَةُ عِنْدَ رَبِّهَا ». فَقُلْنَا يَا رَسُولَ اللهِ وَكَيْفَ تَصُفُّ الْمَلاَئِكَةُ عِنْدَ رَبِّهَا قَالَ « يُتِمُّونَ الصُّفُوفَ الأُوَلَ وَيَتَرَاصُّونَ فِى الصَّفِّ » رواه مسلم.

“Chẳng lẽ các ngươi không muốn đứng thành hàng ngũ giống như các vị Thiên thần đứng thành hãng ngũ trước Thượng Đế của họ sao?”. Các vị Sahabah y nói: Thưa Thiên sứ của Allah! Các Thiên thần đứng thành hàng ngũ như thế nào trước Thượng Đế của họ? Người e nói: “Họ hoàn tất các hàng đầu rồi đến các hàng tiếp theo” (Muslim).

Bởi lẽ, khi các hàng ngũ đứng sát nhau thật chỉnh tề thể hiện một sự đồng lòng và thống nhất của con tim. Vì vậy mà Nabi e nói:

« لاَ تَخْتَلِفُوا فَتَخْتَلِفَ قُلُوبُكُمْ » رواه أبو داود، النسائي ، ابن ماجة وأحمد.

“Các ngươi đừng đứng lệch nhau để rồi trái tim của các ngươi cũng lệch nhau.” (Abu Dawood, Annasa-i, Ibnu Ma-jah, và Ahmad).

« إِنَّ اللهَ لاَ يَنْظُرُ إِلىَ الصَّفِّ الأَعْوَجِ »

“Quả thật, Allah sẽ không nhìn vào hàng bị lệch”.

· Và một trong những điều không đúng là một số người đến Thánh đường trễ nhưng lại tìm cách cố tiến lên phía các hàng đầu hoặc cố chen vào để tìm khu vực của Thánh đường cũ. Và quả thật, có lần Nabi e nhìn thấy một người đàn ông làm vậy và lúc đó Người e đang thuyết giảng trên bục thuyết giảng, Người dừng lại và bảo người đàn ông đó:

« اجْلِسْ فَقَدْ آذَيْتَ وَآنَيْتَ » رواه أحمد وابن ماجة.

“Hãy ngồi xuống, bởi anh thật sự đã làm phiền và quấy nhiễu đến mọi người trong khi anh là người đến trễ”. (Ahmad và Ibnu Ma-jah).

· Và một trong những điều không đúng đó là ngồi ngay giữa lối đi trong Thánh đường trong khi vẫn còn chỗ trống và rộng rãi trong Thánh đường, bởi vì điều đó gây hại cho bản thân người đó và cho mọi người. Đối với mọi người thì quí vị đã gây cản trở và khó khăn cho họ đi vạo Thánh đường, trong khi Thiên sứ e đã nói:

« لاَ ضَرَرَ وَلاَ ضِرَارَ » رواه ابن ماجه وأحمد.

“Đừng tự hại mình và hại người khác.” (Ibnu Ma-jah và Ahmad).

Và những gì quí vị nên giữ gìn bản thân mình trong Thánh đường là quí hãy biết tận dụng thời gian của quí vị vào tụng niệm, đọc xướng kinh Qur’an và ngồi nghe những buổi giảng đạo trong đó.

Cầu xin Allah hướng dẫn và phù hộ.

Khoảng Thời Gian Thăm Viếng Và Ân Phúc Của Lễ Nguyện Salah Tại Thánh Đường Nabawi

Chúng ta nên biết rằng việc thăm viếng không bị chói buộc bởi khoảng thời gian nhất định nào đó, dù lâu hay mau, dài hay ngắn, hoặc cũng không bị chói buộc bởi các số lần dâng lễ nguyện Salah dù ít hay nhiều. Quí vị chỉ cần đến dâng lễ nguyện Salah hai Rak-at chào Thánh đường, rồi đi chào Salam Nabi e và hai vị Sahabah của Người, rồi sau đó Du-a điều tốt lành cho bản thân quí vị và cho toàn thể các anh em động đạo Muslim. Xong, nếu muốn thì quí vị rời đi rồi khi điều kiện thì quay lại, quí vị sẽ được ban ân phước mỗi khi làm điều đó.

Còn đối với ai có thể ở lại lâu hơn trong Madinah vì công việc hay mục đích nào đó, thì nên đến Thánh đường dâng lễ nguyện Salah bởi một lần dâng lễ nguyện Salah tại Thánh đường này sẽ được ân phước bằng ân phước của một ngàn lần dâng lễ nguyện tại các Thánh đường khác trừ Thánh đường Haram – Makkah. Lễ nguyện Salah ở đây bao gồm bắt buộc và Sunnah, theo quan điểm đúng đắn nhất của đại đa số Ulama.

Còn đối với quan điểm của Imam Abu Hani-fah r thì việc ân phước được nhân thêm chỉ đối với lễ nguyện Salah bắt buộc mà thôi, riêng lễ nguyện Salah Sunnah thì dâng lễ nguyện tại nhà của mình sẽ tốt hơn bởi Hadith sau:

«فَإِنَّ خَيْرَ صَلاَةِ الْمَرْءِ فِى بَيْتِهِ ، إِلاَّ الصَّلاَةَ الْمَكْتُوبَةَ » رواه البخاري ومسلم.

“Quả thật, lễ nguyện Salah tốt nhất của một người là ở tại nhà của y, ngoại trừ lễ nguyện Salah bắt buộc” (Albukhari, Muslim).

Còn đối với đại đa số học giả Ulama thì lễ nguyện Salah của người phụ nữ tại nhà của cô ta sẽ tốt hơn bất kỳ Thánh đường nào, bởi có một Hadith rằng có một người phụ nữ đến nói với Thiên sứ của Allah e: Quả thật, tôi thích dâng lễ nguyện Salah cùng với Người. Người nói e: “Quả thật, Ta biết rõ điều đó, những lễ nguyện Salah của cô ta tại Thánh đường dân làng của cô sẽ tốt hơn lễ nguyện Salah cùng với Ta, và lễ nguyện Salah của cô ta tại nhà của cô sẽ tốt hơn lễ nguyện Salah của cô ta tại Thánh đường của dân làng cô”. (Ahmad).

Và hãy biết rằng việc nhân lên cho lễ nguyện Salah một ngàn lần là nói về ân phước chứ không phải nói về số lượng. Do đó, nếu quí vị bỏ lỡ một số lễ nguyện Salah mà chỉ dâng lễ nguyện Salah có một lần, lễ nguyện Salah bắt buộc thì nó sẽ được nhân lên những lễ nguyện Salah mà bạn thiếu vẫn phải bị tính sổ.

Vấn đề bốn mươi lễ nguyện:

Quả thật, những Hadith được ghi nhận nói về ân phúc của bốn mươi lễ nguyện Salah tại Thánh đường Nabawi là chỉ muốn nói về các ân phúc của các việc làm, còn mỗi lần chúng ta dâng lễ nguyện thêm thì dĩ nhiên sẽ được ban thêm ân phước và công đức. Và các ân phước của các việc làm phụ thuộc vào điều kiện thuận tiện của từng người miễn sao không mâu thuẫn với những nghĩa vụ bắt buộc.

Trong Madinah ngoài Thánh đường Nabawi thiêng liêng thì còn nơi nào nên được thăm viếng nữa không?

Quả thật, mọi người đi hành hương Hajj đều mong được viếng thăm đến tất cả các di tích lịch sử của Madinah, những nơi có gắn liền sự kiện của Thiên sứ e.

Tuy nhiên, đa số người đã cố gắng hết sức để đi viếng thăm nhiều nơi và nghĩ rằng những cuộc viếng thăm đó thuộc lễ nghi viếng thăm Thánh đường Nabawi và chào Salam Thiên sứ của Allah e.

Nếu chúng ta trở lại với lịch sử của thành phố để đánh giá rằng nó đã từng có sự liên kết gì đó với Thiên sứ của Allah e thì không một ai trong chúng ta có thể khẳng định chính xác ngoại trừ chỉ là những thông tin.

Và các vị Sahabah cũng như các vị Tabieen (những người sau Sahabah) không hề theo tất cả những điều đó ngoại trừ những gì đến từ Thiên sứ e rằng Người đã từng đến thăm nơi đó, hoặc có lời di huấn của Người e, thì sẽ không vấn đề gì nếu chúng ta đến đó thăm viếng nếu như có thời gian rộng rãi.

Sau đây là một số nơi mà chúng ta nên đến thăm viếng nếu như có thời gian:

Thánh đường Quba’: nằm ở phía Nam của Madinah.

Nơi chôn cất của những người tử trận Shuhada’ Uhud: nằm ở phía Bắc của Madinah.

Khu nghĩa trang Albaqia: nằm ở phía Đông của Madinah.

Ba địa điểm trên đây là những nơi đích thực được Nabi e đến viếng thăm và được tất cả những người Muslim đồng thuận cho rằng nó được qui định trong giáo luật.

Còn đối với những địa điểm di tích lịch sử khác ngoài ba địa điểm trên thì đích thực không được ghi nhận chính xác là Người e từng đến thăm viếng hay có lời di huấn viếng thăm, tiêu biểu như nơi xảy ra trận chiến Ahzab, các nơi giao tranh giữa bộ tộc Quraizhah, và Thánh đường Ghama-mah...

d f

Thánh Đường Quba’

Một trong những địa điểm mang chứng tích quan trọng tại Madinah Munawwarah sau Thánh đường Nabawi là Thánh đường Quba’. Đó là Thánh đường đã được truyền xuống lời mặc khải về nó. Allah, Đấng Tối Cao phán:

﴿ لَّمَسۡجِدٌ أُسِّسَ عَلَى ٱلتَّقۡوَىٰ مِنۡ أَوَّلِ يَوۡمٍ أَحَقُّ أَن تَقُومَ فِيهِۚ فِيهِ رِجَالٞ يُحِبُّونَ أَن يَتَطَهَّرُواْۚ وَٱللَّهُ يُحِبُّ ٱلۡمُطَّهِّرِينَ ١٠٨ ﴾ [سورة التوبة: 108]

{Chắc chắn Thánh đường đã được xây dựng vào ngày đầu tiên (tại Quba’) với lòng ngay chính sợ Allah mới là nơi xứng đáng cho Ngươi đứng dâng lễ nguyện Salah trong đó. Trong đó, có người yêu thích việc thanh sạch bản thân. Bởi vì Allah yêu thương những người thanh khiết.} (Chương 9 – Attawbah, câu 108).

Thánh đường này là Thánh đường được xây vào ngày đầu tiên khi Thiên sứ của Allah e dời cư từ Makkah đến Madinah. Khi Người e đến Madinah thì nơi đầu tiên Người đặt chân là Quba’, và đó nhằm vào ngày thứ hai, Người đã ở lại đó cho đến ngày thứ sáu, trong thời gian đó Người đã xây Thánh đường này.

Và quả thật, Người cũng có sự tham gia vào hai Thanh đường linh thiêng (Thánh đường Alharam – Makkah và Thánh đường Nabawi – Madinah) trong việc lựa chọn và chỉ định xây dựng nó. Và cũng như thế Thánh đường Alharam cũng được Allah phán bảo:

﴿ وَإِذۡ بَوَّأۡنَا لِإِبۡرَٰهِيمَ مَكَانَ ٱلۡبَيۡتِ ﴾ [سورة الحج: 26]

{Và (hãy nhớ) khi TA (Allah) chỉ định cho Ibrahim địa điểm xây dựng Ngôi đền (Ka’bah).} (Chương 22 – Alhajj, câu 26).

Còn Thánh đường Nabawi là do con lạc đà của Người e dừng chân, tất cả các cư dân của mỗi làng đều mời gọi Người dừng chân ở chỗ họ, Người nói: Hãy để mặc nó (lạc đà) bởi quả thật nó đã nhận được lệnh, cho đến khi con lạc đà quì xuống chỗ Thánh đường thì Người e bảo: “Đây chính là ngôi nhà, insha-Allah”.

Tương tự, Thánh đường Quba’ cũng thế, khi Người e muốn xây Thánh đường, Người e bảo một người trong những người đang có mặt leo lên lưng con lạc đà của Người và nới lỏng dây cương, rồi Người e nói: Các người hãy vẽ lại đường đi của nó, đó là phạm vi của Thánh đường. Sau đó, Người e ra lệnh cho xây Thánh đường, Người cùng tham gia với họ trong việc xây cất giống như Người đã cùng tham gia với mọi người xây cất Thánh đường của Người ở Madinah.

Và quả thật, Thánh đường Quba’ có mang lại nhiều ân phúc, trong Hadith do Tirmizhi ghi lại rằng Thiên sứ của Allah e có nói:

« الصَّلاَةُ فِى مَسْجِدِ قُبَاءٍ كَعُمْرَةٍ » رواه الترمذي.

“Dâng lễ nguyện Salah trong Thánh đường Quba’ giống như đi hành hương Umrah.” (Tirmizhi).

Ibnu Ma-jah và Ibnu Shibah ghi lại Hadith với đường dẫn truyền tốt rằng, ông Sahl bin Hunaif thuật lại, Thiên sứ của Allah e nói:

« مَنْ تَطَهَّرَ فِى بَيْتِهِ ثُمَّ أَتَى مَسْجِدَ قُبَاءٍ فَصَلَّى فِيهِ صَلاَةً كَانَ لَهُ كَأَجْرِ عُمْرَةٍ »

“Ai tẩy sạch thân thể (tắm hoặc lấy Wudu) tại nhà rồi đi đến Thánh đường Quba’ dâng lễ nguyện Salah ở đó một lễ nguyện Salah thì sẽ được ban ân phước như ân phước đi hành hương Umrah.” (Ibnu Ma-jah).

Do đó, người nào mong mỏi những điều phúc lành thì dĩ nhiên sẽ không để bản thân mình mất đi cơ hội đó. Và nếu suy ngẫm về lịch sử của Thánh đường này, tìm hiểu về những sự kiện tiểu sử của Nabi e thì chúng ta sẽ thấy rằng quả thật Thánh đường này biểu hiện một sự triển vọng trong việc tuyên truyền Islam đi khắp mọi nơi sau một thời gian Islam đã bị mắc kẹt tại Makkah, và nó cũng biểu hiện một thực tế về thành tựu của việc truyền bá Islam. Và đó là ý tưởng đầu tiên để gắn kết tình hữu nghị giữa những người Muhajir (dời cư từ Makkah đến Madinah) đến thiết lập xứ sở Islam mới với những người đã san sẻ quê hương của họ bằng cả đức tin Iman trong trái tim, họ chân thành yêu mến những ai dời cứ đến xứ sở của họ.

Và quả thật, Nabi e thường đến Thánh đường này vào mỗi ngày thứ bảy, đi bộ hoặc cưỡi, và dĩ nhiên ngày thứ bảy không phải là ngày đặc biệt gì cả, nhưng vì Người thường đi thăm các cô cậu của Người thuộc bộ tộc Annajjar vào ngày thứ sáu nên mỗi khi thăm xong thì Người sẳn tiện ghé thăm Thánh đường. Và người đi thăm viếng Thánh đường Quba’ nên đi vào những giờ có thể dâng lễ nguyện Salah Sunnah (khuyến khích) hoặc vào giờ lễ nguyện Salah bắt buộc.

Nên tránh đến đó vào các giờ cấm, đặc biệt là vào lúc mặt trời mọc, hoặc lúc mặt trời đứng bóng, hoặc khoảng giữa lễ nguyện Salah Fajr và mặt trời mọc hoặc khoảng giữa giờ Asr cho đến khi mặt trời lặn, bởi đó là các giờ bị cấm. Và đây là quan điểm của ba vị Imam Abu Hi-fah, Malik, và Ahman Hambal, chỉ riêng Imam Shafi-y thì cho phép thực hiện các lễ nguyện Sunnah ngay cả trong các giờ cấm nếu có lý do.

d f

Thăm viếng khu mộ Albaqia và chào Salam, Du-a cho những người trong mộ

Khu mộ Albaqia là nơi chôn cất của cư dân Madinah từ thời của Nabi e, gia quyến của Người và nhiều vị Sahabah của Người đều được yên nghỉ nơi đây, có hơn hai trăm Sahabah được chôn cất ở trong đó, ngoài ra trong đó còn có nhiều vị Tabieen (những người tiếp sau Sahabah), các Ulama, cùng nhiều vị tử trận Shaheed.

Và quả thật, đã có nhiều Hadith xác thực nói về hồng phúc về khu mộ đó và hồng phúc của việc viếng thăm nó và chào Salam, Du-a cho những người được chôn cất nơi đó, tiêu biểu như rằng đó là khu mộ sẽ là khu mộ đầu tiên mà người trong đó được trở dậy khỏi đất vào Ngày Phục sinh. Và Nabi e đã thường đến thăm nó và Người e đã chào Salam và Du-a cho những người trong mộ nơi đó. Và Người e nói: “Đại Thiên thần Jibril đến và bảo Ta đi thăm khu mộ Albaqia”. Và trong Sahih Muslim ghi lại, bà A’ishah i thuật lại, Thiên sứ của Allah e nói rằng Đại Thiên thần Jibril u đến và bảo Ta:

« إِنَّ رَبَّكَ يَأْمُرُكَ أَنْ تَأْتِىَ أَهْلَ الْبَقِيعِ فَتَسْتَغْفِرَ لَهُمْ »

“Quả thật, Thượng đế của Ngươi ra lệnh cho Ngươi phải đến khu mộ Albaqia để cầu xin tha thứ tội lỗi cho những người nơi đó”.

Và trong lời dẫn của Malik trong “Muwatta” ghi rằng bà A’ishah i thuật lại, Thiên sứ của Allah e nói:

« إِنِّيْ بُعِثْتُ لِأَهْلِ الْبَقِيْعِ لِأُصَلِّيْ عَلَيْهِمْ »

“Quả thật, Ta được cử đi thăm những người trong mộ Albaqia để cầu nguyện cho họ”.

Và Nabi e cũng có nói:

« مَنِ اسْتَطَاعَ أَنْ يَمُوتَ بِالْمَدِينَةِ فَلْيَمُتْ بِهَا فَإِنِّى أَشْفَعُ لِمَنْ يَمُوتُ بِهَا » رواه الترمذي وأحمد.

“Ai có thể chết tại Madinah thì hãy chết ở đó bởi quả thật TA sẽ cầu xin ân xá cho ai chết ở đó”. (Tirmizhi, Ahmad).

Còn các Hadith chung chung nói về việc viếng thăm mộ thì có rất nhiều, và việc viếng thắm yêu cầu tín đồ Muslim phải biết giữ lễ nghĩa và cung cách của nó. Khi đến khu mộ Albaqia hoặc bất kỳ khu mộ nào của những người Muslim trên thới giới này thì chúng ta hãy chào Salam đến họ và Du-a cho họ. Một Hadith ghi rằng, ông Abu Huroiroh t thuật lại, Thiên sứ của Allah e đến khu mộ và nói:

« السَّلاَمُ عَلَيْكُمْ دَارَ قَوْمٍ مُؤْمِنِينَ وَإِنَّا إِنْ شَاءَ اللهُ بِكُمْ لاَحِقُونَ » رواه مسلم.

Assalamualaykum da-ro qawmin mu’minin wa inna insha-Allah bikum la-hiqun.

“Chào Salam đến các người, nơi yên nghỉ của những người có đức tin, và insha-Allah chúng tôi sẽ gặp lại các người”. (Muslim).

Còn trong lời dẫn của Ahmad có phần bổ sung theo lời thuật của bà A’ishah i:

« اللهُمَّ لاَ تَحْرِمْنَا أَجْرَهُمْ وَلاَ تَفْتِنَّا بَعْدَهُمْ »

Ollo-humma la tahrimna ajrahum wa la taftinna ba’dahum.

“Lạy Thượng Đế, xin Ngài đừng ngăn cấm chúng con về ân phước của họ và xin Ngài đừng thử thách chúng con sau họ”.

Và Nabi e đã dạy các vị Sahabah của Người cách chào Salam đến những người trong mộ rằng họ nên nói:

« السَّلاَمُ عَلَيْكُمْ أَهْلَ الدِّيَارِ مِنَ الْمُؤْمِنِينَ وَالْمُسْلِمِينَ وَإِنَّا إِنْ شَاءَ اللهُ بِكُمْ لاَحِقُونَ أَسْأَلُ اللهَ الْعَافِيَةَ لَنَا وَلَكُمْ » رواه مسلم.

Assalamualaykum ahladdiyar minal mu’minin wal muslimin, wa inna insha-Allah bikum la-hiqun, as-alullo-ha al’afiyah lana va lakum.

“Chào Salam đến mọi người trong mộ từ những người có đưc tin và những người Musim, quả thật chúng tôi insha-Allah sẽ gặp lại các người, chúng tôi cầu xin Allah ban sự phúc lành cho tất cả chúng ta” (Muslim).

Và Nabi e thường nói:

« اللَّهُمَّ اغْفِرْ لأَهْلِ بَقِيعِ الْغَرْقَدِ » رواه مسلم.

Ollo-hummaghfir li ahli Baqia algharqad.

“Lạy Thượng Đế, xin Ngài hãy tha thứ tội lỗi cho những người đang yên nghỉ nơi Baqia algharqad” (Muslim).

Một số lời chào Salam cụ thể:

Khi quí vị vào khu mộ Albaqia và quí vị biết rõ mộ của người cụ thể nào đó thì quí vị hãy chào Salam xưng rõ tên của người đó. Như các bà vợ của Nabi e hoặc các con gái của Người, hoặc mộ của Uthman bin Affan, hoặc Malik bin Anas, hoặc những ai khác thuộc gia quyến của Người cũng như các vị Sahabah nói chúng hoặc những ai thời sau ho, ngay cả những ai trong thời hiện tại của chúng ta. Quí vị hãy xưng tên của người đó và Du-a cho y, bởi dựa theo Hadith do Ibnu Abbas t thuật lại, Thiên sứ của Allah e nói:

« مَا مِنْ أَحَدٍ يَمُرُّ بِقَبْرِ أَخِيْهِ المُؤمِنِ كَانَ يَعْرِفُهُ فَيُسَلِّمُ عَلَيْهِ إِلاَّ عَرَفَهُ وَرَدَّ عَلَيْهِ السَّلاَمَ » جامع الأحاديث.

“Không một người nào đi ngang qua mộ của người anh em đồng đạo của y rồi y biết người đó và chào Salam đến người đó thì người đó sẽ đáp lại lời chào Salam của y” (Tổng hợp của các Hadith).

Những điều cấm trong thăm viếng:

Một trong những điều cấm trong thăm viếng là đạp lên mộ hoặc ngồi lên đó, nếu quí vị có thể cởi giày, dép ra thì tốt hơn, bởi Hadith:

« لأَنْ يَجْلِسَ أَحَدُكُمْ عَلَى جَمْرَةٍ فَتُحْرِقَ ثِيَابَهُ فَتَخْلُصَ إِلَى جِلْدِهِ خَيْرٌ لَهُ مِنْ أَنْ يَجْلِسَ عَلَى قَبْرٍ » رواه مسلم.

“Quả thật, ai đó trong các người ngồi trên đống than hồng đến cháy cả quần áo và làm bỏng hết da thịt còn tốt hơn việc y ngồi lên mộ” (Muslim).

Và những điều cấm nghiêm trọng nữa đó là làm ồn ào bởi chuyện thế tục, không bận tâm rằng mình sẽ phải từ giã cõi đời này, hoặc nhặt lấy đất từ ngôi mộ hoặc sờ chạm vào mộ hoặc những gì khác tương tự.

Những điều liên quan đến việc thăm viếng mộ của phụ nữ:

Có Hadith nghiêm cấm việc thăm viếng đối với phụ nữ, như lời di huấn của Thiên sứ e:

« لَعَنَ اللهُ زَائِرَاتِ الْقُبُورِ » صحيح ابن حبان.

“Allah nguyền rủa những phụ nữ thăm viếng các mộ” (Sahih Ibnu Hibban).

Và lại có một Hadith khác trả lời:

« كُنْت نَهَيْتُكُمْ عَنْ زِيَارَةِ الْقُبُورِ فَزُورُوهَا فَإِنَّهَا تُذَكِّرُ الْآخِرَةَ وَتُزَهِّدُ فِي الدُّنْيَا » رواه مسلم و الترمذي وابن ماجه.

“Ta đã từng cấm các ngươi thăm viếng mộ, giờ các ngươi hãy đi thăm mộ bởi nó sẽ nhắc các ngươi nhớ đến Đời Sau và bớt bận rộn với cõi trần” (Muslim, Tirmizhi, và Ibnu Ma-jah).

Các Ulama đã có sự bất đồng nhau về việc viếng thăm mộ của phụ nữ. Có người cấm vì dựa theo Hadith nói rằng Allah nguyền rủa, một số khác thì cho phép vì dựa theo Hadith cho phép bởi nếu nhìn vào Hadith nguyền rủa thì thấy chỉ cấm phụ nữ, còn trong Hadith cho phép thì từ “các ngươi” bao hàm cả đàn ông và phụ nữ. Họ còn dẫn chứng các Hadith khác nữa, như họ đã dẫn chứng Hadith qua lời thuật của bà A’ishah được nói ở phần trên rằng Thiên sứ của Allah đã nói: “Đại Thiên thần Jibril đến ...”. Tôi nói: Vậy em sẽ nói gì nếu em đi thăm viếng mộ. Người e bảo: Nàng hãy nói:

« السَّلاَمُ عَلَيْكُمْ أَهْلَ الدِّيَارِ مِنَ الْمُؤْمِنِينَ وَالْمُسْلِمِينَ يَرْحَمُ اللهُ المُسْتَقْدِمِيْنَ مِنَّا وَالمُسْتَأْخِرِيْنَ، وَإِنَّا إِنْ شَاءَ اللهُ بِكُمْ لاَحِقُونَ أَسْأَلُ اللهَ الْعَافِيَةَ لَنَا وَلَكُمْ » رواه مسلم والنسائي.

Assalamualaykum ahladdiyar minal mu’minin wal muslimin, yarhamullo-hul mustaqdimin minna wal musta’khirin, wa inna insha-Allah bikum la-hiqun, as-alullo-ha al’afiyah lana va lakum.

“Chào Salam đến mọi người trong mộ từ những người có đưc tin và những người Musim, cầu xin Allah thương xót những người đi trước và những người đi sau, quả thật chúng tôi insha-Allah sẽ gặp lại các người, chúng tôi cầu xin Allah ban sự phúc lành cho tất cả chúng ta” (Muslim, Annasa-i).

Tuy nhiên, tất cả các Ulama đều đồng thuận với nhau rằng nếu người phụ nữ đi trên đường ngang qua mộ thì cô ta hãy chào Salam đến những người trong mộ và cầu xin Allah tha thứ tội lỗi cho họ.

Do đó, quả thật phụ nữ không được phép vào khu mộ Al-baqia nhưng họ được phép chào Salam từ phía bên ngoài hàng rào.

Và chúng hãy biết rằng, khi chúng ta đến cổng Al-baqia và chào Salam chung đến toàn thể những người trong mộ, Du-a và cầu xin Allah tha thứ tội lỗi cho họ một cách chung chung là đã được ban phước, còn nếu như chúng ta vào trong và chào Salam đến từng người mà chúng ta biết mộ của họ thì cũng không vấn đề gì, miễn sao chúng ta cảm thấy thuận tiện là được.

Quí vị hãy nên Chào Salam và Du-a theo Sunnah mà Nabi đã chỉ dạy và hướng dẫn.

d f

Shuhada Uhud (Nơi chôn cất của những người tử trận vì con đường chính nghĩa của Allah

Những người được chôn cất ở đó là những người đã tử trận trong trận đại chiến Uhud – cầu xin Allah hài lòng về họ. Trận chiến Uhud xảy ra vào tháng Shawwal năm thứ ba kể từ cuộc dời cư Hijrah. Trận chiến này đã đáp trả lại những người thờ đa thần những gì mà những người Muslim phải gánh chịu trong trận chiến Badr, và sau đó những người Quraish đã đến kết nối liên minh với Madinah.

Và thông tin về trận chiến này rất dài, quả thật chúng tôi đã có trình bày chi tiết trong chủ đề khác. Còn ở đây, cái quan trọng mà chúng tôi muốn nói là những người tử trận trong trận chiến này đã hy sinh tính mạng của họ để đưa cao lời phán của Allah cũng như để bảo vệ và duy trì tôn giáo của Ngài, ủng hộ Thiên sứ của Allah e chống lại kẻ thù để bành trướng và mở rộng Islam, tôn giáo chân lý của Allah, Đấng Tối Cao. Việc họ hy sinh của họ là một hồng phúc to lớn và chúng ta, những người có đức tin phải yêu thương và nghĩ đến họ. Việc làm tối thiểu nhất mà chúng ta có thể làm để thể hiện tình đồng đạo với họ là chúng ta hãy chào Salam đến họ và Du-a cho họ.

Và quả thật, Nabi thường đến viếng thăm họ sau cuộc chiến, Người cầu nguyện cho họ, cầu xin Allah tha thứ cho họ. Và Abu Bakr, Umar, Uthman, Ali, Mu-awiyah đều đến thăm viếng họ, và cứ như thế tất cả những tín đồ Muslim của ngày hôm nay.

Cách chào Salam đến họ:

Trong Sahih Bukhari có ghi lại rằng Nabi e đã đến thăm viếng họ sau cuộc chiến khoảng tám năm, Người đã cầu nguyện cho họ.

Và trong bộ Hadith của Albayhaqi có ghi nhận rằng Nabi e đã đến viếng thăm họ và nói:

« اللهُمَّ إِنَّ عَبْدَكَ وَنَبِيَّكَ يَشْهَدُ أَنَّ هَؤُلاَء شُهَدَاءُ وَأَنَّهُمْ مَنْ زَارَهُمْ أَوْ سَلَّمَ عَلَيْهِمْ إِلىَ يَوْمِ الْقِيَامَةِ رَدُّوا عَلَيْهِ السّلامَ »

“Lạy Thượng Đế, quả thật người bề tôi của Ngài và vị Nabi của Ngài xin chứng nhận rằng những người này là những người tử trận vì con đường chính nghĩa của Ngài, và quả thật ai đến thăm viếng họ hoặc chào Salam đến họ cho đến ngày Sau thì họ sẽ được đáp lại lời chào Salam”.

Và khi đến thăm họ, thì Nabi e thường chào Salam:

« سَلاَمٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ » رواه أحمد.

Salamualaykum bima sobartum fani’ma uqbad dar.

“Cầu xin bằng an đến các người bởi những gì các người đã kiên nhẫn chịu đựng, và cầu xin Allah ban cho các người một nơi ở cuối cùng tốt đẹp và hạnh phúc nhất” (Ahmad).

Và khi Ma’wiyah đến thăm viếng họ thì ông đã có lời bổ sung thêm, ông nói rằng khi Thiên sứ của Allah e đến thắm, Người đã nói:

« سَلاَمٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ فَنِعْمَ أَجْرُ الْعَامِلِيْنَ » رواه أحمد.

Salamualaykum bima sobartum fani’ma uqbad dar, fani’ma ajrul-amilin.

“Cầu xin bằng an đến các người bởi những gì các người đã kiên nhẫn chịu đựng, và cầu xin Allah ban cho các người một nơi ở cuối cùng tốt đẹp và hạnh phúc nhất, phần thưởng tốt đẹp nhất dành cho những người thi hành ngoan đạo”.

Và có Hadith nói rằng Nabi e đã đứng ngay mộ của Mus’ab bin Umair và đọc lời Kinh:

﴿ مِّنَ ٱلۡمُؤۡمِنِينَ رِجَالٞ صَدَقُواْ مَا عَٰهَدُواْ ٱللَّهَ عَلَيۡهِۖ فَمِنۡهُم مَّن قَضَىٰ نَحۡبَهُۥ وَمِنۡهُم مَّن يَنتَظِرُۖ وَمَا بَدَّلُواْ تَبۡدِيلٗا ٢٣ ﴾ [سورة الأحزاب: 23]

{Và trong số những người có đức tin, có những người giữ đúng lời giao ước của mình với Allah. Bởi thế trong họ, có người đã hoàn tất lời thề (bằng sự tử đạo) và có người còn chờ (đến phiên của họ) và họ đã không thay đổi (lời giao ước) một chút nào.} (Chương 33 – Al-Ahzab, câu 23).

Và trong sự ghi nhận của Abu Dawood rằng Nabi e đã nói với các vị Sahabah của Người:

« لَمَّا أُصِيبَ إِخْوَانُكُمْ بِأُحُدٍ جَعَلَ اللهُ أَرْوَاحَهُمْ فِى جَوْفِ طَيْرٍ خُضْرٍ تَرِدُ أَنْهَارَ الْجَنَّةِ تَأْكُلُ مِنْ ثِمَارِهَا وَتَأْوِى إِلَى قَنَادِيلَ مِنْ ذَهَبٍ مُعَلَّقَةٍ فِى ظِلِّ الْعَرْشِ فَلَمَّا وَجَدُوا طِيبَ مَأْكَلِهِمْ وَمَشْرَبِهِمْ وَمَقِيلِهِمْ قَالُوا : مَنْ يُبَلِّغُ إِخْوَانَنَا عَنَّا أَنَّا أَحْيَاءٌ فِى الْجَنَّةِ نُرْزَقُ لِئَلاَّ يَزْهَدُوا فِى الْجِهَادِ وَلاَ يَنْكُلُوا عِنْدَ الْحَرْبِ فَقَالَ اللهُ سُبْحَانَهُ : أَنَا أُبَلِّغُهُمْ عَنْكُمْ. قَالَ : فَأَنْزَلَ اللهُ ﴿ وَلَا تَحۡسَبَنَّ ٱلَّذِينَ قُتِلُواْ فِي سَبِيلِ ٱللَّهِ أَمۡوَٰتَۢاۚ بَلۡ أَحۡيَآءٌ عِندَ رَبِّهِمۡ يُرۡزَقُونَ ١٦٩ فَرِحِينَ بِمَآ ءَاتَىٰهُمُ ٱللَّهُ مِن فَضۡلِهِۦ وَيَسۡتَبۡشِرُونَ بِٱلَّذِينَ لَمۡ يَلۡحَقُواْ بِهِم مِّنۡ خَلۡفِهِمۡ أَلَّا خَوۡفٌ عَلَيۡهِمۡ وَلَا هُمۡ يَحۡزَنُونَ ١٧٠ ﴾ [سورة آل عمران: 169، 170] » رواه أبو داود.

“Quả thật, khi mà các anh em đồng đạo của các người đã chịu đựng những gì ở trận chiến Uhud, Allah làm cho các linh hồn của họ thành những chú chim màu xanh và cho chúng bay trên các con sông nơi Thiên đàng, chúng sẽ ăn những trái quả nơi đó và nghỉ ngơi ở các tổ của chúng được làm bằng vàng treo dưới bóng mát của chiếc Ngai vương của Allah. Rồi khi họ nhìn thấy những điều tốt đẹp về thức ăn, thức uống và cuộc sống của họ nơi đó, họ nói: Ai truyền tin, nhắn gởi đến anh em đồng đạo của chúng ta rằng chúng ta đang sống nơi Thiên Đàng, chúng ta được ban cấp nhiều bổng lộc để họ cố gắng trong Jihad và sẽ không ngừng chiến đấu. Thế là Allah phán: TA sẽ truyền tin và nhắn đến họ cho các ngươi. Vậy là Ngài mặc khải xuống câu kinh: {Và chớ nghĩ rằng những ai hy sinh vì chính nghĩa của Allah đã chết, mà thật ra họ vẫn sống ở nơi Thượng Đế của họ và được cung dưỡng đầy đủ. Họ vui hưởng thiên lộc mà Allah đã ban cấp. Họ báo tin vui cho những ai còn ở lại sau chưa nhập đoàn chung với họ rằng những người tử đạo sẽ không lo sợ cũng sẽ không buồn phiền.} (Chương 3 – Ali-Imran, câu 169, 170)” (Abu Dawood).

Và chú của Thiên sứ của Allah, Hamzah t cũng là một trong những người Shaheed (tử trận) ở đây, và vị trí mộ của ông cũng được biết rõ. Và dân Madinah đã chứng kiến được sự thật mà câu kinh đã phán rằng những người đã hy sinh vì chính đạo của Allah vẫn sống. Qua bốn mươi năm sau trận chiến Uhud, có một trận mưa lớn làm trôi đất của một số mộ của những người đã hy sinh, xác của họ nhô lên, xác của họ thự sự vẫn còn nguyên vẹn như cũ như thể là họ mới được chôn vào ngay hôm qua mà thôi, xác của họ không có một tí gì thay đổi cả, người ta đã mang xác của họ lên gò đất cao hơn và chôn cất họ lại cho đến bây giờ, cầu xin Allah hài lòng về họ.

d f

Thánh đường Qiblatain (Thánh đường hai Qiblah)

Người ta gọi Thánh đường Qiblatain (hai Qibah) bởi sự kiện một cuộc lễ nguyện Salah tập thể bắt buộc được hướng sang hai Qiblah, một nửa của cuộc lễ nguyện Salah hướng sang ngôi đền Maqdis – Jerusalem và một nửa còn lại hướng sang ngôi đền Ka’bah.

Như đã biết rằng Nabi e lúc ban đầu khi nhận được nghĩa vụ dâng lễ nguyện Salah thì Người dâng lễ nguyện ở Makkah hướng mặt về Ka’bah và Người đứng cũng cùng hướng với ngôi đền Maqdis – Jerusalem tức Ka’bah nằm giữa Người và Maqdis. Rồi khi Người dời cư đến Madinah thì Người dâng lễ nguyện Salah hướng về ngôi đền Maqdis – Jerusalem trong thời gian khoảng mười sáu tháng, có lẽ mục đích là để gây thiện cảm với những người Do thái, cũng giống như Người e đã nhịn chay vào ngày Ashura, những người Do thái thường nhịn chay vào ngày này và họ nói: Đó là ngày mà Allah đã cứu Nabi Musa (Moses) u thoát khỏi sự truy đuổi của Fir’aun (Pharaon). Nabi Musa u đã nhịn chay vào ngày hôm đó để tri ân và tạ ơn Allah đã cứu Người cho nên họ nhịn chay theo Người. Nabi e nói với họ: “Chúng tôi yêu quí Nabi Musa u hơn các người”, vậy là Người nhịn chay ngày hôm đó và ra lệnh cho mọi người nhịn chay.

Và quả thật, việc Nabi e dâng lễ nguyện Salah hướng về ngôi đền Maqdis – Jerusalem nói lên rằng đây không phải điều mới mẻ đối với những vị Thiên sứ trước đây, mà đó là đường lối Sứ mạng được Allah cử phái các Thiên sứ của Ngài trong các cộng đồng trước Người. Tuy nhiên, những người Do thái lại suy luận theo hướng ngược lại. Họ nói nếu tôn giáo của chúng ta không phải chân lý thì chắc chắn Muhammad sẽ không hướng đến Qiblah của chúng ta. Và lúc đó, thật sự Nabi e đã dâng lễ nguyện Salah hướng sang Qiblah của họ, và Người e đang chờ đợi Allah chuyển hướng sang hướng khác. Người e đã ngước lên trời rất lâu cầu xin Allah cho đến khi Allah mặc khải xuống câu Kinh:

﴿ قَدۡ نَرَىٰ تَقَلُّبَ وَجۡهِكَ فِي ٱلسَّمَآءِۖ فَلَنُوَلِّيَنَّكَ قِبۡلَةٗ تَرۡضَىٰهَاۚ فَوَلِّ وَجۡهَكَ شَطۡرَ ٱلۡمَسۡجِدِ ٱلۡحَرَامِۚ وَحَيۡثُ مَا كُنتُمۡ فَوَلُّواْ وُجُوهَكُمۡ شَطۡرَهُۥۗ وَإِنَّ ٱلَّذِينَ أُوتُواْ ٱلۡكِتَٰبَ لَيَعۡلَمُونَ أَنَّهُ ٱلۡحَقُّ مِن رَّبِّهِمۡۗ وَمَا ٱللَّهُ بِغَٰفِلٍ عَمَّا يَعۡمَلُونَ ١٤٤ ﴾ [سورة البقرة: 144]

{Quả thật, TA (Allah) đã thấy Ngươi (Muhammad) ngước mặt trên trời (cầu xin Chỉ đạo). Bởi thế, TA (Allah) hướng Ngươi về phía Qiblah làm cho Ngươi hài lòng. Do đó, hãy quay mặt của Ngươi hướng về Thánh đường Al-Haram (Makkah). Và ở bất cứ nơi nào, các ngươi hãy quay mặt về phía đó (để dâng lễ nguyện Salah). Và quả thật, những ai đã được ban cho Kinh sách đều biết rằng đó là sự Thật do Thượng Đế của họ ban xuống. Và Allah không làm ngơ trước những điều họ làm.} (Chương 2 – Albaqarah, câu 144).

Thế là Nabi e đã chuyến hướng sang ngôi đền Ka’bah.

Có nhiều lời dẫn truyền khác nhau về: Sự chuyến hướng được thực hiện vào giờ lễ nguyện Salah nào? Có phải sự chuyển hướng được thực hiện ngay trong lễ nguyện Salah không hay ngưng lễ nguyện Salah đó để thực hiện lại lễ nguyện Salah mới, và nó được thực hiện trong Thánh đường nào?

Trong ghi nhận của Bukhari thì không có nói cụ thể thánh đường nào, cũng không chỉ rõ cụ thể lễ nguyện Salah của giờ nào, còn những ghi nhận khác thì có lời dẫn nói rằng câu Kinh này được mặc khải xuống cho Người e vào ban đêm, rồi Người đã dâng lễ nguyện Salah Fajr của ngày hôm đó ở tại Thánh đường của Người hướng sang Ka’bah, lúc đó có một người thuộc những người đã cùng dâng lễ nguyện Salah với Người trong buổi Fajr đó đi ngang qua một nhóm người đang dâng lễ nguyện Salah Zuhur tại Quba’, họ dâng lễ nguyện Salah hướng về ngôi đền Maqdis như thường lệ, thế là người đàn ông này thông báo với họ về lời câu kinh mặc khải xuống và Nabi đã đổi hướng sang Thánh đường Al-Haram – Makkah, thế là những người đang dâng lễ nguyện Salah cùng quay người sang hướng Ka’bah và tiếp tục hoàn tất lễ nguyện Salah còn lại của họ.

Có lời dẫn khác thì nói cuộc lễ nguyện Salah là Asr tại Thánh đường Bani Sulaim mà ngày hôm này được gọi Thánh đường Qiblatain (Thánh đường hai Qiblah).

Và trong một lời dẫn rằng Nabi e đến thăm Ummu Bashar bin Albarra tại xóm Bani Salmah, họ đã tiếp đãi Người thức ăn và khi đến giờ dâng lễ nguyện Salah Zuhur, Người đã làm Imam dẫn lễ nguyện Salah cùng với họ hai Rak-at, sau đó Người ra lệnh cho quay mặt ra sau hướng về phia Ka’bah.

Còn trong lời thuật của Rafia bin Khudaij: Có một người truyền tin đến khi chúng tôi đang ở xóm của Bani Abdul Ash-hal, y nói: Quả thật, Thiên sứ của Allah e đã được lệnh dâng lễ nguyện Salah hướng mặt về phía Ka’bah. Thế là, vị Imam của chúng tôi quay mặt hướng sang Ka’bah và chúng tôi quay mặt đi cùng với Imam.

Còn trong lời thuật của Thuwailah con gái ông Aslam: Tôi đã dâng lễ nguyện Salah Zhuhur và Asr tại Thánh đường Bani Harithah, chúng tôi đã hướng mặt về Iliya (phía ngôi đền Maqdis – Jerusalem), chúng tôi đã dâng lễ nguyện Salah được hai Rak-at, rồi có tin báo rằng Nabi đã hướng mặt về phía ngôi đền Ka’bah, thế là phụ nữ quay hướng sang phía đàn ông và đàn ông quay sang phía phụ nữ và chúng tôi tiếp tục dâng lễ nguyện Salah hai Rak-at còn lại, hướng mặt về phía ngôi đền Ka’bah.

Có vẻ như các lời dẫn truyền về sự kiện này dường như có sự mâu thuẫn, nhưng thực tế tất cả các lời dẫn truyền đều xác thực, bởi lẽ sự kiện đổi hướng Qiblah là điều thực tế xảy ra đối với toàn thể. Tuy nhiên, khi lệnh đổi hướng được mặc khải xuống, thì dĩ nhiên thông tin không được truyền đi đến tất cả các bộ tộc của người dân Ansar trong một thời điểm duy nhất, và các nơi nhận được thông tin trước tiên là một số Thánh đường do những người nghe được thông tin truyền đạt lại. Do đó, người nào nhận được thông tin không phải trong giờ lễ nguyện Salah thì họ sẽ bắt đầu dâng lễ hướng về Ka’bah trong lễ nguyện sắp đến, còn người nào nhận được thông tin trong lúc đang dâng lễ nguyện Salah thì họ lập tức quay mặt đổi hướng sang Ka’bah ngay trong lễ nguyện Salah. Và sự việc này lặp đi lặp lại tại nhiều Thánh đường: Thánh đường Bani Harithah, Thánh đường Quba’, Thánh đường Bani Abdul Ashhal và Thánh đường Bani Sulaim. Nhưng Thánh đường Bani Sulaim lại được biết đến nhiều hơn, nguyên nhân có thể là đo lời dẫn truyền về sự dâng lễ nguyện Salah của Nabi e tại đó rằng Người đã đổi hướng Qiblah ngay trong lúc Người đang dẫn lễ nguyện Salah Zhuhur, hai Rak-at đầu Người hướng mặt về phía Maqdis – Jerusalem và hai Rak-at sau Người đổi hướng sang phía ngôi đến Ka’bah – Alharam, trong khi các Thánh đường còn lại không có lời dẫn truyền rằng Người e đã đổi hướng Qiblah ngay trong lễ nguyện Salah.

Và việc quan trọng cho chúng ta rút kết bài học về vấn đề này là chúng ta phải luôn nhanh chóng thực thi mệnh lệnh, việc đổi hướng được phép làm trong lúc đang dâng lễ nguyện Salah chứ không cần phải ngừng lễ nguyện Salah đó, và nếu như một người dâng lễ nguyện Salah hướng về phía mà anh ta nghĩ rằng đó là hướng của Qiblah sau khi anh ta đã có sự nỗ lực xác định Qiblah nhưng rồi sau đó trong lúc dâng lễ nguyện thì có người cho biết chính xác là anh ta đang hướng sai Qiblah thì anh ta không cần phải ngưng Salah đó mà anh ta được phép chuyển hướng và tiếp tục hoàn tất cuộc dâng lễ. Bởi các vị Sahabah đã không nhận được thông tin ngay trong đêm mà lời mặc khải được ban xuống mà cho tới giờ Zhuhur hoặc Asr họ mới nhận được, tuy nhên những lễ nguyện Salah trước đó vẫn được xem là có giá trị.

Còn đối với thời điểm chính xác cho sự kiên đổi hướng Qiblah thì có lời cho rằng đó là nhằm vào ngày thứ ba giữa tháng Sha’ban của năm thứ hai sau Hijrah, có lời thì bảo đó là nhằm vào tháng Jumada, có lời thì nói sau trận chiến Badr và lời khác thì bảo nhằm vào nửa tháng Rajab. Nhưng dù nhằm vào bất kỳ thời điểm nào hay bất kỳ giờ khắc nào hoặc tại bất cứ Thánh đường nào đi chăng nữa thì sự kiện đổi hướng Qiblah đến Ka’bah được coi là nhằm vào thởi điểm trước khi Islam được hoàn thiện.

Và cuối lời về Thánh đường Qiblatain, xin lưu ý quí vị đồng đạo Muslim thực hiện Hajj cũng như những ai đi thăm viếng đừng thiếu hiểu biết thực hiện lễ nguyện Salah gồm bốn Rak-at bằng cách hai Rak-at hướng về ngôi đền Maqdis – Jerusalem và hai Rak-at hướng về ngôi đền Ka’bah – Makkah. Bởi việc người Muslim phải hướng mặt về ngôi đền Maqdis – Jerusalem trong lúc dâng lễ nguyện Salah đã được xóa bỏ và Qiblah thay thế là ngôi đền Ka’bah kể từ thời điểm lời mặc khải được ban xuống về sự kiện đổi hướng Qiblah.

Mọi lời ca ngợi và tán dương Allah!!!

d f

Nơi dâng lễ nguyện Salah tập thể Eid, hoặc Thánh đường Al-Ghamamah (Mây)

Thánh đường này nằm ở phía Nam của Thánh đường Nabawi.

Thánh đường này được công chúng biết đến với tên gọi Thánh đường Al-Ghamamah, họ cho rằng nó mang điều thần diệu của Thiên sứ của Allah e trong suốt chuyến hành trình đi buôn thuê cho bà Khadijah i con gái ông Khuwailah đến xứ Sham trước lúc nhận được Sứ mạng, và trước khi Người e cưới bà Khadijah, và trong chuyến đi buôn đó có Maysarah, người giúp việc của bà Khadijah, đi cùng. Mỗi khi trời nắng nóng thì đám mây đến che bóng mát trên đầu của Thiên sứ của Allah e. Maysarah đã kể lại sự việc này cho bà chủ Khadijah. Do đó, bà có ý muốn lấy Người e làm chồng.

Và như đã biết, sự kiện mây che mát Người e là lúc trên đường đến Sham, tuy nhiên nó đã được gán tên cho Thánh đường.

Và sự thật lịch sử về Thánh đường này là trong lễ nguyện Salah tập thể Eid của hai ngày đại lễ, cũng như lễ nguyện Salah cầu xin mưa, Nabi e đã tập trung mọi người đến một nơi ngoài trời, phụ nữ và trẻ con cũng cùng tham gia với họ, ngay cả phụ nữ có kinh nguyệt cũng ra ngoài cùng với họ, và khoảng trống gần Thánh đường Nabawi là chỗ của Thánh đường này, nó cách Thánh đường Nabawi khoảng 1000 khuỷu tay tương đương với 750 mét.

Và các Sahabah đã đặt một cái bục thuyết giảng cho Nabi ngồi lên thuyết giảng ở tại đó, Thánh đường này trước kia thường là nơi mà Người e làm nơi dâng lễ nguyện Salah tập thể ngoài trời. Và Umar bin Abdul-Aziz đã dựng lên tại chỗ đó một Thánh đường để bảo tồn lại biểu hiệu. Và sau đây là mỗi Thánh đường nằm lần lượt ở vị trí: 1- Thánh đường Abu Bakr, 2- Thánh đường Umar, 3- Thánh đương Ali.

Và tất cả các Thánh đường đều theo sự việc như vậy, ngoại trừ những vị Khalif này – cầu xin Allah hài lòng về họ - không đứng ngay chỗ đứng của Thiên sứ của Allah e bởi sự giữ lễ của họ. Do đó, Abu Bakr đứng bền phải chỗ của Thiên sứ e, Umar đứng bên trái của Người và Ali đứng giữa chỗ của Thiên sứ và Abu Bakr lùi lại phía bắc.

Và cứ như thế, các Thánh đường được xây với ý nghĩa như vậy. Có lời nói rằng quả thật Thiên sứ của Allah e đã từng dâng lễ nguyện Salah tại các Thánh đường đó, sau Người chỉ thường xuyên dâng lễ nguyện Salah Eid tại nơi dâng lễ nguyện Salah tập thể Eid hay còn gọi là Thánh đường Al-Ghammah ngày nay cho đến khi Người qua đời.

Và như đã biết rằng các vị Khalif chính trực đó đã không hề tách riêng bởi các Thánh đường mà bỏ Thánh đường của Thiên sứ của Allah e, trong thời của Người e hay sau khi Người qua đời.

Do đó, việc đi đến các Thánh đường đó là mang ý nghĩa như vậy. Cầu xin Allah phù hộ và che chở!!!

Nguyên nhân gọi Masajid Sab’ah (Nơi của bảy Thánh đường).

Thực chất nơi này trước kia là chỗ xảy ra trận chiến hào hay còn gọi là trận chiến Al-Ahzab. Và sự kiện này xảy ra vào năm thứ năm sau Hijrah khi mà Thiên sứ của Allah biết được những người Quraish tụ tập lực lượng cùng với phe đồng mình ở Ghatfan mưu đồ xâm lược Madinah. Salman Alfarisy đã tham mưu cho ý kiến đào chiến hào để phòng thủ kẻ thù xâm lược. Và bao quanh thành phố Madinah lúc bấy giờ toàn là đá nhiệt độ đoàn quân không thể nào vượt qua để vào được, và lối vào Madinah chỉ có một con đường duy nhất đó là băng qua thung lũng. Thế là Thiên sứ e đã ra lệnh cho đào cái hào ngay con đường ra vào Madinah để ngăn cản kẻ thù xâm lược. Rồi khi các đoàn quân kẻ thù đến gặp được cái hào ngay phía trước lối vào Madinah nên họ không thể vào được. Do đó, trận chiến ngày còn được gọi là trận chiến Al-Ahzab (các đoàn quân), và quả thật trong trận chiến đó đã xảy ra nhiều sự kiện thần kỳ và siêu nhiên.

Và hai đầu của cái hào là khu phủ đầy đá và chiều dài của cái hào khoảng năm cây số.

Và trại quân người Muslim trong suốt thời gian đào chiến hào được đóng tại nơi mà nó được gọi là Masajid Sab’ah như hiện nay, và lúc bấy giờ các Thánh đường chưa được dựng lên. Tuy nhiên, sau khi Allah giúp chiến thắng và đuổi các đoàn quân xâm lược, Umar bin Abdul-Aziz r muốn bảo tồn chiến tích lịch sử nơi đó nên đã cho xây các Thánh đường tại các địa điểm mà một số trại của người Muslim được đóng quân ở đó, theo cách xác định vị trí chỉ mang tính phỏng đoán bởi cái chiến hào đã bị lấp lại và không rõ dấu vết. Do đó, các Thánh đường được xây lên chỉ để làm những biểu tượng tượng trưng cho các trại quân của những người Muslim trong cuộc chiến Al-Ahzab.

Bởi thế, những ai đến đó không nên coi đó là những nơi cần phải viếng thăm hay là những nơi của sự thờ phượng, tuy nhiên, việc đi đến đó để muốn biết về kiến thức lịch sử hoặc để thăm quan nơi mà các Sahabah của Thiên sứ đã từng đóng quân hoặc để ôn lại bài học lịch sử đã qua thì không vấn đề gì.

Cầu xin Allah hướng dẫn và soi sáng!!!

d f

Những điều sau cuộc viếng thăm

Sau khi quí vị đã hoàn tất chuyến viêng thăm của mình, quí vị đã đạt được những điều ân phúc trong chuyến đi cũng như quí vị thu thập được nhiều kiến thức lịch sử và chứng kiến được nhiều chứng tích lịch sử hào hùng của tôn giáo Islam, thì bây giờ quí vị phải lo chuẩn bị cho cuộc hành trình rời khỏi Madinah để quay về xứ sở của quí vị. Dĩ nhiên, quí vị đã rất vui và chắc chắn cũng không tránh khỏi nỗi buồn vì sắp phải chia tay với Madinah.

Và để kết thúc cuộc viếng thăm, trước khi rời Madinah, thứ nhất, quí vị nên đến Thánh đường Nabawi dâng lễ nguyện Salah và chào Salam đến Thiên sứ của Allah e và hai vị Sahabah của Người giống như lần đầu khi quí vị vừa đến. Bởi quả thật, có ghi nhận rằng Nabi e khi Người dừng chân ở đâu thi Người thường dâng lễ nguyện Salah mỗi khi chia tay để rời đi. Và như đã nói ở phần trên, rằng Ibnu Umar t mỗi khi trở về từ chuyến đi xa hay muốn đi xa khỏi Madinah thì ông thường đến chào Salam Nabi e.

Thứ hai, chúng ta hãy xác thực lại giao ước với Allah qua việc chân thành sám hối và bám sát lấy Sunnah của Nabi e.

Thứ ba, hãy từ giã những đồng đạo có đức tin mà quí vị quen biết để họ Du-a điều tốt lành cho quí vị.

Thứ tư, quí vị đừng rời Thánh đường bằng cách đi lùi lại theo hướng cửa Salah hay theo lối ra khá và cho rằng đó là lễ nghĩa với Thiên sứ của Allah e. Bởi lẽ, thực chất của việc giữ lễ nghĩa với Thiên sứ của Allah e là noi theo đường lối của Người e và đường lối của những vị Sahabah y chính trực của Người, hơn nữa những người Salaf đã không có hành động như vậy.

Và chúng ta hãy biết rằng tất cả những tìn đồ Muslim đều không thích sự ly biệt với Thiên sứ của Allah, cũng không muốn rời xa chỗ láng giềng với Thiên sứ, tuy nhiên, vì để cải thiện điều tốt lành cho cộng đồng Muslim nên họ - những Sahabah (cầu xin Allah hài lòng về họ) đã rời Madinah một là để đi chiến đấu Jihad hoặc là để thực hiện một mục đích có ý nghĩa nào đó. Và quả thật, Allah đã ban điều tốt đẹp cho thế giới qua con người họ và làm cho Islam được lan rộng khắp hành tinh cùng với họ.

Thứ năm, hãy chọn cuộc hành trình tốt đẹp nhất nếu có khả năng dù là đường bộ, đường hải hay đường hàng không.

Thứ sáu, đừng lấy đi đất của Alharam, Makkah hay Madinah, bởi nó sẽ khiếu nại quí vị về việc làm đó vào Ngày Phán xét bởi quí vị đã mang nó đi từ một nơi ân phúc và tốt lành đến một nơi kém hơn, và hơn nữa nó là vật vô tri vô giác chẳng gây hại cũng chẳng mang lại lợi lộc gì, và những người Salaf đã không có hành động như vậy.

Thứ bảy, quí vị hãy báo tin cho người thân của mình về sự trở về của của quí vị.

Thú tám, và một điều quan trọng mà chúng tôi muốn nhắn gởi đến quí vị là quả thật quí vị đang trong một chuyến đi đó chuyến đi hành hương Hajj đầy giá trị thiêng liêng, một sự đại diện cho cộng đồng của quí vị. Cho nên, quí vị hãy giữ bản thân mình với một phẩm chất đạo đức tốt đẹp để làm gương biểu mẫu thực hành theo đường lối của Thiến sứ e.

Chúng tôi cầu xin Allah chấp nhận và ban phước lành cho quí vị và cho chúng tôi.

Cuối lời, chúng tôi xin nhắc quí vị đừng quên người thân yêu cũng như bà con, bạn bè của quí vị với những món quà theo khả năng của quí vị. Bởi món quà sẽ làm tăng thêm tình yêu thương giữa con người với nhau. Nabi e nói:

« وَاللهِ لاَ تَدْخُلُوا الْجَنَّةَ حَتَّى تُؤْمِنُوا وَلاَ تُؤْمِنُوا حَتَّى تَحَابُّوا أَلاَ أَدُلُّكُمْ عَلَى أَمْرٍ إِذَا فَعَلْتُمُوهُ تَحَابَبْتُمْ تَهَادُوْا تَحَابُّوْا ، أَفْشُوا السَّلاَمَ بَيْنَكُمْ » رواه الترمذي و أحمد.

“Thề bởi Allah, các ngươi sẽ không vào được Thiên Đàng cho tới khi nào các ngươi có đức tin, và các ngươi sẽ không có đức tin cho tới khi nào các ngươi biết yêu thương nhau. Các ngươi có muốn Ta chỉ cho các ngươi một điều mà nếu các ngươi làm nó thì các ngươi sẽ yêu thương nhau, các người hãy biếu quà cho nhau rồi các ngươi sẽ yêu thương nhau, hãy chào Salam đến nhau” (Tirmizhi, Ahmad).

Cầu xin Allah phù hộ cho chúng ta là những đồng đạo biết yêu thương nhau vì con đường chính nghĩa của Ngài. Cầu xin Allah che chở và soi sáng!!!

d f

([1]) Xem bài viết « Cùng với Thiên sứ của Allah trong chuyến hành hương Hajj từ biệt ».


استقبال المسلمين لرمضان

الكتاب: استقبال المسلمين لرمضان
المؤلف: عطية بن محمد سالم (المتوفى: 1420هـ)
الناشر: مجلة الجامعة الإسلامية
الطبعة: السنة الثامنة (العدد الثاني) 1395هـ 1975م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

عطية بن محمد سالم (1346 - 1420 هـ = 1927 - 1999 م)

ولد عطية بن محمد سالم في قرية المهدية من أعمال الشرقية في مصر سنة 1346هـ ، وتلقى في كتّابها علومه الأولية ، وحفظ بعض أجزاء القرآن الكريم ومبادئ العلوم .
وفي عام 1364هـ ارتحل إلى المدينة المنورة ، وأخذ يتلقى العلم في حلقات المسجد النبوي الشريف ، فدرس موطأ الإمام مالك ونيل الأوطار وسبل السلام وغيرها من كتب الحديث واللغة والفرائض على يد عدد من الشيوخ والعلماء منهم: عبد الرحمن الأفريقي ، وحماد الأنصاري ، ومحمد التركي ، ومحمد الحركان وغيرهم.
التحق بالمعهد العلمي في الرياض عام 1371هـ ودرس فيه المرحلة الثانوية ثم التحق بالمعهد العالي بالرياض أيضاً وحصل على شهادتين في الشريعة واللغة العربية وكان من أساتذته الشيخ عبد العزيز بن باز ، والشيخ عبد الرزاق عفيفي والشيخ عبد الرزاق حمزة وآخرون.
وكان للشيخ محمد الأمين الشنقيطي دور بارز في حياته فقد تتلمذ عليه ولازمه في حلّه وترحاله أكثر من عشرين عاماً كانت حافلة بالعطاء والعلم والمعرفة وحسن التصرف وآداب الصحبة والسلوك وغيرها.
مارس الشيخ عطية التعليم وهو على مقاعد الدراسة الجامعية ، فدّرس بالمعهد العلمي بالأحساء ، وفي كليتي الشريعة واللغة العربية بالرياض .
وفي عام 1381هـ ، وحين أُسست الجامعة الإسلامية بالمدينة المنورة انتقل إليها وأسندت إليه إدارة التعليم فيها ، كما تولى التدريس في بعض كلياتها وفي قسم الدراسات العليا فيها، ثم في المعهد العالي للدعوة التابع لجامعة الإمام محمد بن سعود الإسلامية ـ فرع المدينة المنورة .
وفي عام 1384هـ ، انتقل إلى سلك القضاء بتكليف من سماحة مفتي المملكة ، وكان رئيساً للقضاء والمحاكم ، وعُيّن على مرتبة قاضي (أ) ثم على مرتبة قاضي تمييز إلى أن أحيل على التقاعد النظامي في 1/5/1414هـ.
وكان للشيخ حلقة في المسجد النبوي الشريف ، يدرس فيها فنوناً مختلفة من العلوم الشرعية يجتمع إليه فيها طلبة العلم من شتى بقاع العالم .
له عدد من المصنفات والمؤلفات والرسائل المطبوعة والمخطوطة في العلم والأدب والتاريخ وغيرها .
ومن مؤلفاته المطبوعة :
تتمة تفسير أضواء البيان للشيخ محمد الأمين الشنقيطي ، من سورة الحشر إلى آخر سورة الناس .
تسهيل الوصول إلى علم الأصول بالاشتراك.
الأدب في صدر الإسلام بالاشتراك.
أصل الخطابة وأصولها.
تعريف عام بعموميات الإسلام.
عمل أهل المدينة في موطأ الإمام مالك.
آيات الهداية والاستقامة في جزأين.
التراويح أكثر من ألف عام في مسجد النبي عليه السلام.
ترتيب التمهيد على أبواب الفقه . (12) مجلداً .
ومن الكتب المهيأة للطبع:.
من أعيان علماء الحرمين من عصر الصحابة إلى اليوم .
بدر والبدريون .
كما أن هناك موسوعات تحت الكتابة وهي:
موسوعة المسجد النبوي.
موسوعة الدماء.
يتمتع المترجَم له بنشاط واسع وخاصة في مجال الإعلام ووسائله المختلفة من إذاعة وتلفزيون وصحافة ، حيث قدم الكثير من البرامج الإذاعية والتلفزيونية ، وأجريت معه المقابلات واللقاءات المختلفة ، ونشر العديد من المقالات والرسائل في الصحف والمجلات ، كما ألقى الكثير من المحاضرات في الجامعات والأندية والمؤسسات العلمية داخل المملكة وخارجها ، وكان في جميع ما كتب وألّف وحاضر ، واسع المعرفة جيد الأسلوب ، ملماً بالموضوع الذي يتناوله من جميع جوانبه.
حضر وشارك في عدد من المؤتمرات والندوات الداخلية والخارجية ومنها :.
مؤتمر إعداد الدعاة بالجامعة الإسلامية في المدينة المنورة بعنوان : "أساليب الدعوة ".
مؤتمر مكافحة الجريمة بالرياض .
مؤتمر مكافحة المخدرات بالجامعة الإسلامية.
مؤتمر أهل الحديث بالباكستان.
مؤتمر ماليزيا الدولي .
مؤتمر بغداد خلال حرب العراق وإيران ، وغيرها.
وظل الشيخ يزاول عمله مدرساً في المسجد النبوي الشريف حتى تاريخ وفاته وله تلاميذه ومحبيه.
توفي رحمة الله عليه في المدينة يوم الاثنين 6 ربيع الثاني 1420هـ ودفن في البقيع

نقلا عن موقع طريق الإسلام


التراويح أكثر من ألف عام في المسجد النبوي

الكتاب: التراويح أكثر من ألف عام في المسجد النبوي
المؤلف: عطية بن محمد سالم (المتوفى: 1420هـ)
الناشر: مجلة الجامعة الإسلامية بالمدينة المنورة
[ترقيم الكتاب موافق للمطبوع، ورقم الجزء هو رقم العدد من المجلة]

عن المؤلف:

عطية بن محمد سالم (1346 - 1420 هـ = 1927 - 1999 م)

ولد عطية بن محمد سالم في قرية المهدية من أعمال الشرقية في مصر سنة 1346هـ ، وتلقى في كتّابها علومه الأولية ، وحفظ بعض أجزاء القرآن الكريم ومبادئ العلوم .
وفي عام 1364هـ ارتحل إلى المدينة المنورة ، وأخذ يتلقى العلم في حلقات المسجد النبوي الشريف ، فدرس موطأ الإمام مالك ونيل الأوطار وسبل السلام وغيرها من كتب الحديث واللغة والفرائض على يد عدد من الشيوخ والعلماء منهم: عبد الرحمن الأفريقي ، وحماد الأنصاري ، ومحمد التركي ، ومحمد الحركان وغيرهم.
التحق بالمعهد العلمي في الرياض عام 1371هـ ودرس فيه المرحلة الثانوية ثم التحق بالمعهد العالي بالرياض أيضاً وحصل على شهادتين في الشريعة واللغة العربية وكان من أساتذته الشيخ عبد العزيز بن باز ، والشيخ عبد الرزاق عفيفي والشيخ عبد الرزاق حمزة وآخرون.
وكان للشيخ محمد الأمين الشنقيطي دور بارز في حياته فقد تتلمذ عليه ولازمه في حلّه وترحاله أكثر من عشرين عاماً كانت حافلة بالعطاء والعلم والمعرفة وحسن التصرف وآداب الصحبة والسلوك وغيرها.
مارس الشيخ عطية التعليم وهو على مقاعد الدراسة الجامعية ، فدّرس بالمعهد العلمي بالأحساء ، وفي كليتي الشريعة واللغة العربية بالرياض .
وفي عام 1381هـ ، وحين أُسست الجامعة الإسلامية بالمدينة المنورة انتقل إليها وأسندت إليه إدارة التعليم فيها ، كما تولى التدريس في بعض كلياتها وفي قسم الدراسات العليا فيها، ثم في المعهد العالي للدعوة التابع لجامعة الإمام محمد بن سعود الإسلامية ـ فرع المدينة المنورة .
وفي عام 1384هـ ، انتقل إلى سلك القضاء بتكليف من سماحة مفتي المملكة ، وكان رئيساً للقضاء والمحاكم ، وعُيّن على مرتبة قاضي (أ) ثم على مرتبة قاضي تمييز إلى أن أحيل على التقاعد النظامي في 1/5/1414هـ.
وكان للشيخ حلقة في المسجد النبوي الشريف ، يدرس فيها فنوناً مختلفة من العلوم الشرعية يجتمع إليه فيها طلبة العلم من شتى بقاع العالم .
له عدد من المصنفات والمؤلفات والرسائل المطبوعة والمخطوطة في العلم والأدب والتاريخ وغيرها .
ومن مؤلفاته المطبوعة :
تتمة تفسير أضواء البيان للشيخ محمد الأمين الشنقيطي ، من سورة الحشر إلى آخر سورة الناس .
تسهيل الوصول إلى علم الأصول بالاشتراك.
الأدب في صدر الإسلام بالاشتراك.
أصل الخطابة وأصولها.
تعريف عام بعموميات الإسلام.
عمل أهل المدينة في موطأ الإمام مالك.
آيات الهداية والاستقامة في جزأين.
التراويح أكثر من ألف عام في مسجد النبي عليه السلام.
ترتيب التمهيد على أبواب الفقه . (12) مجلداً .
ومن الكتب المهيأة للطبع:.
من أعيان علماء الحرمين من عصر الصحابة إلى اليوم .
بدر والبدريون .
كما أن هناك موسوعات تحت الكتابة وهي:
موسوعة المسجد النبوي.
موسوعة الدماء.
يتمتع المترجَم له بنشاط واسع وخاصة في مجال الإعلام ووسائله المختلفة من إذاعة وتلفزيون وصحافة ، حيث قدم الكثير من البرامج الإذاعية والتلفزيونية ، وأجريت معه المقابلات واللقاءات المختلفة ، ونشر العديد من المقالات والرسائل في الصحف والمجلات ، كما ألقى الكثير من المحاضرات في الجامعات والأندية والمؤسسات العلمية داخل المملكة وخارجها ، وكان في جميع ما كتب وألّف وحاضر ، واسع المعرفة جيد الأسلوب ، ملماً بالموضوع الذي يتناوله من جميع جوانبه.
حضر وشارك في عدد من المؤتمرات والندوات الداخلية والخارجية ومنها :.
مؤتمر إعداد الدعاة بالجامعة الإسلامية في المدينة المنورة بعنوان : "أساليب الدعوة ".
مؤتمر مكافحة الجريمة بالرياض .
مؤتمر مكافحة المخدرات بالجامعة الإسلامية.
مؤتمر أهل الحديث بالباكستان.
مؤتمر ماليزيا الدولي .
مؤتمر بغداد خلال حرب العراق وإيران ، وغيرها.
وظل الشيخ يزاول عمله مدرساً في المسجد النبوي الشريف حتى تاريخ وفاته وله تلاميذه ومحبيه.
توفي رحمة الله عليه في المدينة يوم الاثنين 6 ربيع الثاني 1420هـ ودفن في البقيع

نقلا عن موقع طريق الإسلام


الرشوة

الكتاب: الرشوة
المؤلف: عطية بن محمد سالم (المتوفى: 1420هـ)
الناشر: الجامعة الإسلامية بالمدينة المنورة
الطبعة: السنة الثانية عشر - العددان 47، 48 - رجب - ذو الحجة 1400هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

عطية بن محمد سالم (1346 - 1420 هـ = 1927 - 1999 م)

ولد عطية بن محمد سالم في قرية المهدية من أعمال الشرقية في مصر سنة 1346هـ ، وتلقى في كتّابها علومه الأولية ، وحفظ بعض أجزاء القرآن الكريم ومبادئ العلوم .
وفي عام 1364هـ ارتحل إلى المدينة المنورة ، وأخذ يتلقى العلم في حلقات المسجد النبوي الشريف ، فدرس موطأ الإمام مالك ونيل الأوطار وسبل السلام وغيرها من كتب الحديث واللغة والفرائض على يد عدد من الشيوخ والعلماء منهم: عبد الرحمن الأفريقي ، وحماد الأنصاري ، ومحمد التركي ، ومحمد الحركان وغيرهم.
التحق بالمعهد العلمي في الرياض عام 1371هـ ودرس فيه المرحلة الثانوية ثم التحق بالمعهد العالي بالرياض أيضاً وحصل على شهادتين في الشريعة واللغة العربية وكان من أساتذته الشيخ عبد العزيز بن باز ، والشيخ عبد الرزاق عفيفي والشيخ عبد الرزاق حمزة وآخرون.
وكان للشيخ محمد الأمين الشنقيطي دور بارز في حياته فقد تتلمذ عليه ولازمه في حلّه وترحاله أكثر من عشرين عاماً كانت حافلة بالعطاء والعلم والمعرفة وحسن التصرف وآداب الصحبة والسلوك وغيرها.
مارس الشيخ عطية التعليم وهو على مقاعد الدراسة الجامعية ، فدّرس بالمعهد العلمي بالأحساء ، وفي كليتي الشريعة واللغة العربية بالرياض .
وفي عام 1381هـ ، وحين أُسست الجامعة الإسلامية بالمدينة المنورة انتقل إليها وأسندت إليه إدارة التعليم فيها ، كما تولى التدريس في بعض كلياتها وفي قسم الدراسات العليا فيها، ثم في المعهد العالي للدعوة التابع لجامعة الإمام محمد بن سعود الإسلامية ـ فرع المدينة المنورة .
وفي عام 1384هـ ، انتقل إلى سلك القضاء بتكليف من سماحة مفتي المملكة ، وكان رئيساً للقضاء والمحاكم ، وعُيّن على مرتبة قاضي (أ) ثم على مرتبة قاضي تمييز إلى أن أحيل على التقاعد النظامي في 1/5/1414هـ.
وكان للشيخ حلقة في المسجد النبوي الشريف ، يدرس فيها فنوناً مختلفة من العلوم الشرعية يجتمع إليه فيها طلبة العلم من شتى بقاع العالم .
له عدد من المصنفات والمؤلفات والرسائل المطبوعة والمخطوطة في العلم والأدب والتاريخ وغيرها .
ومن مؤلفاته المطبوعة :
تتمة تفسير أضواء البيان للشيخ محمد الأمين الشنقيطي ، من سورة الحشر إلى آخر سورة الناس .
تسهيل الوصول إلى علم الأصول بالاشتراك.
الأدب في صدر الإسلام بالاشتراك.
أصل الخطابة وأصولها.
تعريف عام بعموميات الإسلام.
عمل أهل المدينة في موطأ الإمام مالك.
آيات الهداية والاستقامة في جزأين.
التراويح أكثر من ألف عام في مسجد النبي عليه السلام.
ترتيب التمهيد على أبواب الفقه . (12) مجلداً .
ومن الكتب المهيأة للطبع:.
من أعيان علماء الحرمين من عصر الصحابة إلى اليوم .
بدر والبدريون .
كما أن هناك موسوعات تحت الكتابة وهي:
موسوعة المسجد النبوي.
موسوعة الدماء.
يتمتع المترجَم له بنشاط واسع وخاصة في مجال الإعلام ووسائله المختلفة من إذاعة وتلفزيون وصحافة ، حيث قدم الكثير من البرامج الإذاعية والتلفزيونية ، وأجريت معه المقابلات واللقاءات المختلفة ، ونشر العديد من المقالات والرسائل في الصحف والمجلات ، كما ألقى الكثير من المحاضرات في الجامعات والأندية والمؤسسات العلمية داخل المملكة وخارجها ، وكان في جميع ما كتب وألّف وحاضر ، واسع المعرفة جيد الأسلوب ، ملماً بالموضوع الذي يتناوله من جميع جوانبه.
حضر وشارك في عدد من المؤتمرات والندوات الداخلية والخارجية ومنها :.
مؤتمر إعداد الدعاة بالجامعة الإسلامية في المدينة المنورة بعنوان : "أساليب الدعوة ".
مؤتمر مكافحة الجريمة بالرياض .
مؤتمر مكافحة المخدرات بالجامعة الإسلامية.
مؤتمر أهل الحديث بالباكستان.
مؤتمر ماليزيا الدولي .
مؤتمر بغداد خلال حرب العراق وإيران ، وغيرها.
وظل الشيخ يزاول عمله مدرساً في المسجد النبوي الشريف حتى تاريخ وفاته وله تلاميذه ومحبيه.
توفي رحمة الله عليه في المدينة يوم الاثنين 6 ربيع الثاني 1420هـ ودفن في البقيع

نقلا عن موقع طريق الإسلام


بدر الكبرى

الكتاب: بدر الكبرى
المؤلف: عطية بن محمد سالم (المتوفى: 1420هـ)
الناشر: الجامعة الإسلامية بالمدينة المنورة
الطبعة: السنة الرابعة - العدد الثاني - 1391هـ / 1971م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

عطية بن محمد سالم (1346 - 1420 هـ = 1927 - 1999 م)

ولد عطية بن محمد سالم في قرية المهدية من أعمال الشرقية في مصر سنة 1346هـ ، وتلقى في كتّابها علومه الأولية ، وحفظ بعض أجزاء القرآن الكريم ومبادئ العلوم .
وفي عام 1364هـ ارتحل إلى المدينة المنورة ، وأخذ يتلقى العلم في حلقات المسجد النبوي الشريف ، فدرس موطأ الإمام مالك ونيل الأوطار وسبل السلام وغيرها من كتب الحديث واللغة والفرائض على يد عدد من الشيوخ والعلماء منهم: عبد الرحمن الأفريقي ، وحماد الأنصاري ، ومحمد التركي ، ومحمد الحركان وغيرهم.
التحق بالمعهد العلمي في الرياض عام 1371هـ ودرس فيه المرحلة الثانوية ثم التحق بالمعهد العالي بالرياض أيضاً وحصل على شهادتين في الشريعة واللغة العربية وكان من أساتذته الشيخ عبد العزيز بن باز ، والشيخ عبد الرزاق عفيفي والشيخ عبد الرزاق حمزة وآخرون.
وكان للشيخ محمد الأمين الشنقيطي دور بارز في حياته فقد تتلمذ عليه ولازمه في حلّه وترحاله أكثر من عشرين عاماً كانت حافلة بالعطاء والعلم والمعرفة وحسن التصرف وآداب الصحبة والسلوك وغيرها.
مارس الشيخ عطية التعليم وهو على مقاعد الدراسة الجامعية ، فدّرس بالمعهد العلمي بالأحساء ، وفي كليتي الشريعة واللغة العربية بالرياض .
وفي عام 1381هـ ، وحين أُسست الجامعة الإسلامية بالمدينة المنورة انتقل إليها وأسندت إليه إدارة التعليم فيها ، كما تولى التدريس في بعض كلياتها وفي قسم الدراسات العليا فيها، ثم في المعهد العالي للدعوة التابع لجامعة الإمام محمد بن سعود الإسلامية ـ فرع المدينة المنورة .
وفي عام 1384هـ ، انتقل إلى سلك القضاء بتكليف من سماحة مفتي المملكة ، وكان رئيساً للقضاء والمحاكم ، وعُيّن على مرتبة قاضي (أ) ثم على مرتبة قاضي تمييز إلى أن أحيل على التقاعد النظامي في 1/5/1414هـ.
وكان للشيخ حلقة في المسجد النبوي الشريف ، يدرس فيها فنوناً مختلفة من العلوم الشرعية يجتمع إليه فيها طلبة العلم من شتى بقاع العالم .
له عدد من المصنفات والمؤلفات والرسائل المطبوعة والمخطوطة في العلم والأدب والتاريخ وغيرها .
ومن مؤلفاته المطبوعة :
تتمة تفسير أضواء البيان للشيخ محمد الأمين الشنقيطي ، من سورة الحشر إلى آخر سورة الناس .
تسهيل الوصول إلى علم الأصول بالاشتراك.
الأدب في صدر الإسلام بالاشتراك.
أصل الخطابة وأصولها.
تعريف عام بعموميات الإسلام.
عمل أهل المدينة في موطأ الإمام مالك.
آيات الهداية والاستقامة في جزأين.
التراويح أكثر من ألف عام في مسجد النبي عليه السلام.
ترتيب التمهيد على أبواب الفقه . (12) مجلداً .
ومن الكتب المهيأة للطبع:.
من أعيان علماء الحرمين من عصر الصحابة إلى اليوم .
بدر والبدريون .
كما أن هناك موسوعات تحت الكتابة وهي:
موسوعة المسجد النبوي.
موسوعة الدماء.
يتمتع المترجَم له بنشاط واسع وخاصة في مجال الإعلام ووسائله المختلفة من إذاعة وتلفزيون وصحافة ، حيث قدم الكثير من البرامج الإذاعية والتلفزيونية ، وأجريت معه المقابلات واللقاءات المختلفة ، ونشر العديد من المقالات والرسائل في الصحف والمجلات ، كما ألقى الكثير من المحاضرات في الجامعات والأندية والمؤسسات العلمية داخل المملكة وخارجها ، وكان في جميع ما كتب وألّف وحاضر ، واسع المعرفة جيد الأسلوب ، ملماً بالموضوع الذي يتناوله من جميع جوانبه.
حضر وشارك في عدد من المؤتمرات والندوات الداخلية والخارجية ومنها :.
مؤتمر إعداد الدعاة بالجامعة الإسلامية في المدينة المنورة بعنوان : "أساليب الدعوة ".
مؤتمر مكافحة الجريمة بالرياض .
مؤتمر مكافحة المخدرات بالجامعة الإسلامية.
مؤتمر أهل الحديث بالباكستان.
مؤتمر ماليزيا الدولي .
مؤتمر بغداد خلال حرب العراق وإيران ، وغيرها.
وظل الشيخ يزاول عمله مدرساً في المسجد النبوي الشريف حتى تاريخ وفاته وله تلاميذه ومحبيه.
توفي رحمة الله عليه في المدينة يوم الاثنين 6 ربيع الثاني 1420هـ ودفن في البقيع

نقلا عن موقع طريق الإسلام


تفسير سورة الحجرات

الكتاب : تفسير سورة الحجرات
المؤلف : عطية بن محمد سالم (المتوفى : 1420هـ)
مصدر الكتاب : دروس صوتية قام بتفريغها موقع الشبكة الإسلامية
 http://www.islamweb.net
[الكتاب مرقم آليا، ورقم الجزء هو رقم الدرس - 12 درسا]

عن المؤلف:

عطية بن محمد سالم (1346 - 1420 هـ = 1927 - 1999 م)

ولد عطية بن محمد سالم في قرية المهدية من أعمال الشرقية في مصر سنة 1346هـ ، وتلقى في كتّابها علومه الأولية ، وحفظ بعض أجزاء القرآن الكريم ومبادئ العلوم .
وفي عام 1364هـ ارتحل إلى المدينة المنورة ، وأخذ يتلقى العلم في حلقات المسجد النبوي الشريف ، فدرس موطأ الإمام مالك ونيل الأوطار وسبل السلام وغيرها من كتب الحديث واللغة والفرائض على يد عدد من الشيوخ والعلماء منهم: عبد الرحمن الأفريقي ، وحماد الأنصاري ، ومحمد التركي ، ومحمد الحركان وغيرهم.
التحق بالمعهد العلمي في الرياض عام 1371هـ ودرس فيه المرحلة الثانوية ثم التحق بالمعهد العالي بالرياض أيضاً وحصل على شهادتين في الشريعة واللغة العربية وكان من أساتذته الشيخ عبد العزيز بن باز ، والشيخ عبد الرزاق عفيفي والشيخ عبد الرزاق حمزة وآخرون.
وكان للشيخ محمد الأمين الشنقيطي دور بارز في حياته فقد تتلمذ عليه ولازمه في حلّه وترحاله أكثر من عشرين عاماً كانت حافلة بالعطاء والعلم والمعرفة وحسن التصرف وآداب الصحبة والسلوك وغيرها.
مارس الشيخ عطية التعليم وهو على مقاعد الدراسة الجامعية ، فدّرس بالمعهد العلمي بالأحساء ، وفي كليتي الشريعة واللغة العربية بالرياض .
وفي عام 1381هـ ، وحين أُسست الجامعة الإسلامية بالمدينة المنورة انتقل إليها وأسندت إليه إدارة التعليم فيها ، كما تولى التدريس في بعض كلياتها وفي قسم الدراسات العليا فيها، ثم في المعهد العالي للدعوة التابع لجامعة الإمام محمد بن سعود الإسلامية ـ فرع المدينة المنورة .
وفي عام 1384هـ ، انتقل إلى سلك القضاء بتكليف من سماحة مفتي المملكة ، وكان رئيساً للقضاء والمحاكم ، وعُيّن على مرتبة قاضي (أ) ثم على مرتبة قاضي تمييز إلى أن أحيل على التقاعد النظامي في 1/5/1414هـ.
وكان للشيخ حلقة في المسجد النبوي الشريف ، يدرس فيها فنوناً مختلفة من العلوم الشرعية يجتمع إليه فيها طلبة العلم من شتى بقاع العالم .
له عدد من المصنفات والمؤلفات والرسائل المطبوعة والمخطوطة في العلم والأدب والتاريخ وغيرها .
ومن مؤلفاته المطبوعة :
تتمة تفسير أضواء البيان للشيخ محمد الأمين الشنقيطي ، من سورة الحشر إلى آخر سورة الناس .
تسهيل الوصول إلى علم الأصول بالاشتراك.
الأدب في صدر الإسلام بالاشتراك.
أصل الخطابة وأصولها.
تعريف عام بعموميات الإسلام.
عمل أهل المدينة في موطأ الإمام مالك.
آيات الهداية والاستقامة في جزأين.
التراويح أكثر من ألف عام في مسجد النبي عليه السلام.
ترتيب التمهيد على أبواب الفقه . (12) مجلداً .
ومن الكتب المهيأة للطبع:.
من أعيان علماء الحرمين من عصر الصحابة إلى اليوم .
بدر والبدريون .
كما أن هناك موسوعات تحت الكتابة وهي:
موسوعة المسجد النبوي.
موسوعة الدماء.
يتمتع المترجَم له بنشاط واسع وخاصة في مجال الإعلام ووسائله المختلفة من إذاعة وتلفزيون وصحافة ، حيث قدم الكثير من البرامج الإذاعية والتلفزيونية ، وأجريت معه المقابلات واللقاءات المختلفة ، ونشر العديد من المقالات والرسائل في الصحف والمجلات ، كما ألقى الكثير من المحاضرات في الجامعات والأندية والمؤسسات العلمية داخل المملكة وخارجها ، وكان في جميع ما كتب وألّف وحاضر ، واسع المعرفة جيد الأسلوب ، ملماً بالموضوع الذي يتناوله من جميع جوانبه.
حضر وشارك في عدد من المؤتمرات والندوات الداخلية والخارجية ومنها :.
مؤتمر إعداد الدعاة بالجامعة الإسلامية في المدينة المنورة بعنوان : "أساليب الدعوة ".
مؤتمر مكافحة الجريمة بالرياض .
مؤتمر مكافحة المخدرات بالجامعة الإسلامية.
مؤتمر أهل الحديث بالباكستان.
مؤتمر ماليزيا الدولي .
مؤتمر بغداد خلال حرب العراق وإيران ، وغيرها.
وظل الشيخ يزاول عمله مدرساً في المسجد النبوي الشريف حتى تاريخ وفاته وله تلاميذه ومحبيه.
توفي رحمة الله عليه في المدينة يوم الاثنين 6 ربيع الثاني 1420هـ ودفن في البقيع

نقلا عن موقع طريق الإسلام


دروس الهجرة

الكتاب: دروس الهجرة
المؤلف: عطية بن محمد سالم (المتوفى: 1420هـ)
مصدر الكتاب: دروس صوتية قام بتفريغها موقع الشبكة الإسلامية
 http://www.islamweb.net
[ الكتاب مرقم آليا، ورقم الجزء هو رقم الدرس - 8 دروس]

عن المؤلف:

عطية بن محمد سالم (1346 - 1420 هـ = 1927 - 1999 م)

ولد عطية بن محمد سالم في قرية المهدية من أعمال الشرقية في مصر سنة 1346هـ ، وتلقى في كتّابها علومه الأولية ، وحفظ بعض أجزاء القرآن الكريم ومبادئ العلوم .
وفي عام 1364هـ ارتحل إلى المدينة المنورة ، وأخذ يتلقى العلم في حلقات المسجد النبوي الشريف ، فدرس موطأ الإمام مالك ونيل الأوطار وسبل السلام وغيرها من كتب الحديث واللغة والفرائض على يد عدد من الشيوخ والعلماء منهم: عبد الرحمن الأفريقي ، وحماد الأنصاري ، ومحمد التركي ، ومحمد الحركان وغيرهم.
التحق بالمعهد العلمي في الرياض عام 1371هـ ودرس فيه المرحلة الثانوية ثم التحق بالمعهد العالي بالرياض أيضاً وحصل على شهادتين في الشريعة واللغة العربية وكان من أساتذته الشيخ عبد العزيز بن باز ، والشيخ عبد الرزاق عفيفي والشيخ عبد الرزاق حمزة وآخرون.
وكان للشيخ محمد الأمين الشنقيطي دور بارز في حياته فقد تتلمذ عليه ولازمه في حلّه وترحاله أكثر من عشرين عاماً كانت حافلة بالعطاء والعلم والمعرفة وحسن التصرف وآداب الصحبة والسلوك وغيرها.
مارس الشيخ عطية التعليم وهو على مقاعد الدراسة الجامعية ، فدّرس بالمعهد العلمي بالأحساء ، وفي كليتي الشريعة واللغة العربية بالرياض .
وفي عام 1381هـ ، وحين أُسست الجامعة الإسلامية بالمدينة المنورة انتقل إليها وأسندت إليه إدارة التعليم فيها ، كما تولى التدريس في بعض كلياتها وفي قسم الدراسات العليا فيها، ثم في المعهد العالي للدعوة التابع لجامعة الإمام محمد بن سعود الإسلامية ـ فرع المدينة المنورة .
وفي عام 1384هـ ، انتقل إلى سلك القضاء بتكليف من سماحة مفتي المملكة ، وكان رئيساً للقضاء والمحاكم ، وعُيّن على مرتبة قاضي (أ) ثم على مرتبة قاضي تمييز إلى أن أحيل على التقاعد النظامي في 1/5/1414هـ.
وكان للشيخ حلقة في المسجد النبوي الشريف ، يدرس فيها فنوناً مختلفة من العلوم الشرعية يجتمع إليه فيها طلبة العلم من شتى بقاع العالم .
له عدد من المصنفات والمؤلفات والرسائل المطبوعة والمخطوطة في العلم والأدب والتاريخ وغيرها .
ومن مؤلفاته المطبوعة :
تتمة تفسير أضواء البيان للشيخ محمد الأمين الشنقيطي ، من سورة الحشر إلى آخر سورة الناس .
تسهيل الوصول إلى علم الأصول بالاشتراك.
الأدب في صدر الإسلام بالاشتراك.
أصل الخطابة وأصولها.
تعريف عام بعموميات الإسلام.
عمل أهل المدينة في موطأ الإمام مالك.
آيات الهداية والاستقامة في جزأين.
التراويح أكثر من ألف عام في مسجد النبي عليه السلام.
ترتيب التمهيد على أبواب الفقه . (12) مجلداً .
ومن الكتب المهيأة للطبع:.
من أعيان علماء الحرمين من عصر الصحابة إلى اليوم .
بدر والبدريون .
كما أن هناك موسوعات تحت الكتابة وهي:
موسوعة المسجد النبوي.
موسوعة الدماء.
يتمتع المترجَم له بنشاط واسع وخاصة في مجال الإعلام ووسائله المختلفة من إذاعة وتلفزيون وصحافة ، حيث قدم الكثير من البرامج الإذاعية والتلفزيونية ، وأجريت معه المقابلات واللقاءات المختلفة ، ونشر العديد من المقالات والرسائل في الصحف والمجلات ، كما ألقى الكثير من المحاضرات في الجامعات والأندية والمؤسسات العلمية داخل المملكة وخارجها ، وكان في جميع ما كتب وألّف وحاضر ، واسع المعرفة جيد الأسلوب ، ملماً بالموضوع الذي يتناوله من جميع جوانبه.
حضر وشارك في عدد من المؤتمرات والندوات الداخلية والخارجية ومنها :.
مؤتمر إعداد الدعاة بالجامعة الإسلامية في المدينة المنورة بعنوان : "أساليب الدعوة ".
مؤتمر مكافحة الجريمة بالرياض .
مؤتمر مكافحة المخدرات بالجامعة الإسلامية.
مؤتمر أهل الحديث بالباكستان.
مؤتمر ماليزيا الدولي .
مؤتمر بغداد خلال حرب العراق وإيران ، وغيرها.
وظل الشيخ يزاول عمله مدرساً في المسجد النبوي الشريف حتى تاريخ وفاته وله تلاميذه ومحبيه.
توفي رحمة الله عليه في المدينة يوم الاثنين 6 ربيع الثاني 1420هـ ودفن في البقيع

نقلا عن موقع طريق الإسلام


دروس للشيخ عطية سالم

الكتاب: دروس للشيخ عطية سالم
المؤلف: عطية بن محمد سالم (المتوفى: 1420هـ)
مصدر الكتاب: دروس صوتية قام بتفريغها موقع الشبكة الإسلامية
 http://www.islamweb.net
[ الكتاب مرقم آليا، ورقم الجزء هو رقم الدرس - 19 درسا]

عن المؤلف:

عطية بن محمد سالم (1346 - 1420 هـ = 1927 - 1999 م)

ولد عطية بن محمد سالم في قرية المهدية من أعمال الشرقية في مصر سنة 1346هـ ، وتلقى في كتّابها علومه الأولية ، وحفظ بعض أجزاء القرآن الكريم ومبادئ العلوم .
وفي عام 1364هـ ارتحل إلى المدينة المنورة ، وأخذ يتلقى العلم في حلقات المسجد النبوي الشريف ، فدرس موطأ الإمام مالك ونيل الأوطار وسبل السلام وغيرها من كتب الحديث واللغة والفرائض على يد عدد من الشيوخ والعلماء منهم: عبد الرحمن الأفريقي ، وحماد الأنصاري ، ومحمد التركي ، ومحمد الحركان وغيرهم.
التحق بالمعهد العلمي في الرياض عام 1371هـ ودرس فيه المرحلة الثانوية ثم التحق بالمعهد العالي بالرياض أيضاً وحصل على شهادتين في الشريعة واللغة العربية وكان من أساتذته الشيخ عبد العزيز بن باز ، والشيخ عبد الرزاق عفيفي والشيخ عبد الرزاق حمزة وآخرون.
وكان للشيخ محمد الأمين الشنقيطي دور بارز في حياته فقد تتلمذ عليه ولازمه في حلّه وترحاله أكثر من عشرين عاماً كانت حافلة بالعطاء والعلم والمعرفة وحسن التصرف وآداب الصحبة والسلوك وغيرها.
مارس الشيخ عطية التعليم وهو على مقاعد الدراسة الجامعية ، فدّرس بالمعهد العلمي بالأحساء ، وفي كليتي الشريعة واللغة العربية بالرياض .
وفي عام 1381هـ ، وحين أُسست الجامعة الإسلامية بالمدينة المنورة انتقل إليها وأسندت إليه إدارة التعليم فيها ، كما تولى التدريس في بعض كلياتها وفي قسم الدراسات العليا فيها، ثم في المعهد العالي للدعوة التابع لجامعة الإمام محمد بن سعود الإسلامية ـ فرع المدينة المنورة .
وفي عام 1384هـ ، انتقل إلى سلك القضاء بتكليف من سماحة مفتي المملكة ، وكان رئيساً للقضاء والمحاكم ، وعُيّن على مرتبة قاضي (أ) ثم على مرتبة قاضي تمييز إلى أن أحيل على التقاعد النظامي في 1/5/1414هـ.
وكان للشيخ حلقة في المسجد النبوي الشريف ، يدرس فيها فنوناً مختلفة من العلوم الشرعية يجتمع إليه فيها طلبة العلم من شتى بقاع العالم .
له عدد من المصنفات والمؤلفات والرسائل المطبوعة والمخطوطة في العلم والأدب والتاريخ وغيرها .
ومن مؤلفاته المطبوعة :
تتمة تفسير أضواء البيان للشيخ محمد الأمين الشنقيطي ، من سورة الحشر إلى آخر سورة الناس .
تسهيل الوصول إلى علم الأصول بالاشتراك.
الأدب في صدر الإسلام بالاشتراك.
أصل الخطابة وأصولها.
تعريف عام بعموميات الإسلام.
عمل أهل المدينة في موطأ الإمام مالك.
آيات الهداية والاستقامة في جزأين.
التراويح أكثر من ألف عام في مسجد النبي عليه السلام.
ترتيب التمهيد على أبواب الفقه . (12) مجلداً .
ومن الكتب المهيأة للطبع:.
من أعيان علماء الحرمين من عصر الصحابة إلى اليوم .
بدر والبدريون .
كما أن هناك موسوعات تحت الكتابة وهي:
موسوعة المسجد النبوي.
موسوعة الدماء.
يتمتع المترجَم له بنشاط واسع وخاصة في مجال الإعلام ووسائله المختلفة من إذاعة وتلفزيون وصحافة ، حيث قدم الكثير من البرامج الإذاعية والتلفزيونية ، وأجريت معه المقابلات واللقاءات المختلفة ، ونشر العديد من المقالات والرسائل في الصحف والمجلات ، كما ألقى الكثير من المحاضرات في الجامعات والأندية والمؤسسات العلمية داخل المملكة وخارجها ، وكان في جميع ما كتب وألّف وحاضر ، واسع المعرفة جيد الأسلوب ، ملماً بالموضوع الذي يتناوله من جميع جوانبه.
حضر وشارك في عدد من المؤتمرات والندوات الداخلية والخارجية ومنها :.
مؤتمر إعداد الدعاة بالجامعة الإسلامية في المدينة المنورة بعنوان : "أساليب الدعوة ".
مؤتمر مكافحة الجريمة بالرياض .
مؤتمر مكافحة المخدرات بالجامعة الإسلامية.
مؤتمر أهل الحديث بالباكستان.
مؤتمر ماليزيا الدولي .
مؤتمر بغداد خلال حرب العراق وإيران ، وغيرها.
وظل الشيخ يزاول عمله مدرساً في المسجد النبوي الشريف حتى تاريخ وفاته وله تلاميذه ومحبيه.
توفي رحمة الله عليه في المدينة يوم الاثنين 6 ربيع الثاني 1420هـ ودفن في البقيع

نقلا عن موقع طريق الإسلام


شرح الأربعين النووية لعطية سالم

الكتاب : شرح الأربعين النووية
المؤلف : عطية بن محمد سالم (المتوفى : 1420هـ)
مصدر الكتاب : دروس صوتية قام بتفريغها موقع الشبكة الإسلامية
 http://www.islamweb.net
[الكتاب مرقم آليا، ورقم الجزء هو رقم الدرس - 85 درسا ]

عن المؤلف:

عطية بن محمد سالم (1346 - 1420 هـ = 1927 - 1999 م)

ولد عطية بن محمد سالم في قرية المهدية من أعمال الشرقية في مصر سنة 1346هـ ، وتلقى في كتّابها علومه الأولية ، وحفظ بعض أجزاء القرآن الكريم ومبادئ العلوم .
وفي عام 1364هـ ارتحل إلى المدينة المنورة ، وأخذ يتلقى العلم في حلقات المسجد النبوي الشريف ، فدرس موطأ الإمام مالك ونيل الأوطار وسبل السلام وغيرها من كتب الحديث واللغة والفرائض على يد عدد من الشيوخ والعلماء منهم: عبد الرحمن الأفريقي ، وحماد الأنصاري ، ومحمد التركي ، ومحمد الحركان وغيرهم.
التحق بالمعهد العلمي في الرياض عام 1371هـ ودرس فيه المرحلة الثانوية ثم التحق بالمعهد العالي بالرياض أيضاً وحصل على شهادتين في الشريعة واللغة العربية وكان من أساتذته الشيخ عبد العزيز بن باز ، والشيخ عبد الرزاق عفيفي والشيخ عبد الرزاق حمزة وآخرون.
وكان للشيخ محمد الأمين الشنقيطي دور بارز في حياته فقد تتلمذ عليه ولازمه في حلّه وترحاله أكثر من عشرين عاماً كانت حافلة بالعطاء والعلم والمعرفة وحسن التصرف وآداب الصحبة والسلوك وغيرها.
مارس الشيخ عطية التعليم وهو على مقاعد الدراسة الجامعية ، فدّرس بالمعهد العلمي بالأحساء ، وفي كليتي الشريعة واللغة العربية بالرياض .
وفي عام 1381هـ ، وحين أُسست الجامعة الإسلامية بالمدينة المنورة انتقل إليها وأسندت إليه إدارة التعليم فيها ، كما تولى التدريس في بعض كلياتها وفي قسم الدراسات العليا فيها، ثم في المعهد العالي للدعوة التابع لجامعة الإمام محمد بن سعود الإسلامية ـ فرع المدينة المنورة .
وفي عام 1384هـ ، انتقل إلى سلك القضاء بتكليف من سماحة مفتي المملكة ، وكان رئيساً للقضاء والمحاكم ، وعُيّن على مرتبة قاضي (أ) ثم على مرتبة قاضي تمييز إلى أن أحيل على التقاعد النظامي في 1/5/1414هـ.
وكان للشيخ حلقة في المسجد النبوي الشريف ، يدرس فيها فنوناً مختلفة من العلوم الشرعية يجتمع إليه فيها طلبة العلم من شتى بقاع العالم .
له عدد من المصنفات والمؤلفات والرسائل المطبوعة والمخطوطة في العلم والأدب والتاريخ وغيرها .
ومن مؤلفاته المطبوعة :
تتمة تفسير أضواء البيان للشيخ محمد الأمين الشنقيطي ، من سورة الحشر إلى آخر سورة الناس .
تسهيل الوصول إلى علم الأصول بالاشتراك.
الأدب في صدر الإسلام بالاشتراك.
أصل الخطابة وأصولها.
تعريف عام بعموميات الإسلام.
عمل أهل المدينة في موطأ الإمام مالك.
آيات الهداية والاستقامة في جزأين.
التراويح أكثر من ألف عام في مسجد النبي عليه السلام.
ترتيب التمهيد على أبواب الفقه . (12) مجلداً .
ومن الكتب المهيأة للطبع:.
من أعيان علماء الحرمين من عصر الصحابة إلى اليوم .
بدر والبدريون .
كما أن هناك موسوعات تحت الكتابة وهي:
موسوعة المسجد النبوي.
موسوعة الدماء.
يتمتع المترجَم له بنشاط واسع وخاصة في مجال الإعلام ووسائله المختلفة من إذاعة وتلفزيون وصحافة ، حيث قدم الكثير من البرامج الإذاعية والتلفزيونية ، وأجريت معه المقابلات واللقاءات المختلفة ، ونشر العديد من المقالات والرسائل في الصحف والمجلات ، كما ألقى الكثير من المحاضرات في الجامعات والأندية والمؤسسات العلمية داخل المملكة وخارجها ، وكان في جميع ما كتب وألّف وحاضر ، واسع المعرفة جيد الأسلوب ، ملماً بالموضوع الذي يتناوله من جميع جوانبه.
حضر وشارك في عدد من المؤتمرات والندوات الداخلية والخارجية ومنها :.
مؤتمر إعداد الدعاة بالجامعة الإسلامية في المدينة المنورة بعنوان : "أساليب الدعوة ".
مؤتمر مكافحة الجريمة بالرياض .
مؤتمر مكافحة المخدرات بالجامعة الإسلامية.
مؤتمر أهل الحديث بالباكستان.
مؤتمر ماليزيا الدولي .
مؤتمر بغداد خلال حرب العراق وإيران ، وغيرها.
وظل الشيخ يزاول عمله مدرساً في المسجد النبوي الشريف حتى تاريخ وفاته وله تلاميذه ومحبيه.
توفي رحمة الله عليه في المدينة يوم الاثنين 6 ربيع الثاني 1420هـ ودفن في البقيع

نقلا عن موقع طريق الإسلام


شرح بلوغ المرام لعطية سالم

الكتاب : شرح بلوغ المرام
المؤلف : عطية بن محمد سالم (المتوفى : 1420هـ)
مصدر الكتاب : دروس صوتية قام بتفريغها موقع الشبكة الإسلامية
 http://www.islamweb.net
[الكتاب مرقم آليا، ورقم الجزء هو رقم الدرس - 231 درسا]

عن المؤلف:

عطية بن محمد سالم (1346 - 1420 هـ = 1927 - 1999 م)

ولد عطية بن محمد سالم في قرية المهدية من أعمال الشرقية في مصر سنة 1346هـ ، وتلقى في كتّابها علومه الأولية ، وحفظ بعض أجزاء القرآن الكريم ومبادئ العلوم .
وفي عام 1364هـ ارتحل إلى المدينة المنورة ، وأخذ يتلقى العلم في حلقات المسجد النبوي الشريف ، فدرس موطأ الإمام مالك ونيل الأوطار وسبل السلام وغيرها من كتب الحديث واللغة والفرائض على يد عدد من الشيوخ والعلماء منهم: عبد الرحمن الأفريقي ، وحماد الأنصاري ، ومحمد التركي ، ومحمد الحركان وغيرهم.
التحق بالمعهد العلمي في الرياض عام 1371هـ ودرس فيه المرحلة الثانوية ثم التحق بالمعهد العالي بالرياض أيضاً وحصل على شهادتين في الشريعة واللغة العربية وكان من أساتذته الشيخ عبد العزيز بن باز ، والشيخ عبد الرزاق عفيفي والشيخ عبد الرزاق حمزة وآخرون.
وكان للشيخ محمد الأمين الشنقيطي دور بارز في حياته فقد تتلمذ عليه ولازمه في حلّه وترحاله أكثر من عشرين عاماً كانت حافلة بالعطاء والعلم والمعرفة وحسن التصرف وآداب الصحبة والسلوك وغيرها.
مارس الشيخ عطية التعليم وهو على مقاعد الدراسة الجامعية ، فدّرس بالمعهد العلمي بالأحساء ، وفي كليتي الشريعة واللغة العربية بالرياض .
وفي عام 1381هـ ، وحين أُسست الجامعة الإسلامية بالمدينة المنورة انتقل إليها وأسندت إليه إدارة التعليم فيها ، كما تولى التدريس في بعض كلياتها وفي قسم الدراسات العليا فيها، ثم في المعهد العالي للدعوة التابع لجامعة الإمام محمد بن سعود الإسلامية ـ فرع المدينة المنورة .
وفي عام 1384هـ ، انتقل إلى سلك القضاء بتكليف من سماحة مفتي المملكة ، وكان رئيساً للقضاء والمحاكم ، وعُيّن على مرتبة قاضي (أ) ثم على مرتبة قاضي تمييز إلى أن أحيل على التقاعد النظامي في 1/5/1414هـ.
وكان للشيخ حلقة في المسجد النبوي الشريف ، يدرس فيها فنوناً مختلفة من العلوم الشرعية يجتمع إليه فيها طلبة العلم من شتى بقاع العالم .
له عدد من المصنفات والمؤلفات والرسائل المطبوعة والمخطوطة في العلم والأدب والتاريخ وغيرها .
ومن مؤلفاته المطبوعة :
تتمة تفسير أضواء البيان للشيخ محمد الأمين الشنقيطي ، من سورة الحشر إلى آخر سورة الناس .
تسهيل الوصول إلى علم الأصول بالاشتراك.
الأدب في صدر الإسلام بالاشتراك.
أصل الخطابة وأصولها.
تعريف عام بعموميات الإسلام.
عمل أهل المدينة في موطأ الإمام مالك.
آيات الهداية والاستقامة في جزأين.
التراويح أكثر من ألف عام في مسجد النبي عليه السلام.
ترتيب التمهيد على أبواب الفقه . (12) مجلداً .
ومن الكتب المهيأة للطبع:.
من أعيان علماء الحرمين من عصر الصحابة إلى اليوم .
بدر والبدريون .
كما أن هناك موسوعات تحت الكتابة وهي:
موسوعة المسجد النبوي.
موسوعة الدماء.
يتمتع المترجَم له بنشاط واسع وخاصة في مجال الإعلام ووسائله المختلفة من إذاعة وتلفزيون وصحافة ، حيث قدم الكثير من البرامج الإذاعية والتلفزيونية ، وأجريت معه المقابلات واللقاءات المختلفة ، ونشر العديد من المقالات والرسائل في الصحف والمجلات ، كما ألقى الكثير من المحاضرات في الجامعات والأندية والمؤسسات العلمية داخل المملكة وخارجها ، وكان في جميع ما كتب وألّف وحاضر ، واسع المعرفة جيد الأسلوب ، ملماً بالموضوع الذي يتناوله من جميع جوانبه.
حضر وشارك في عدد من المؤتمرات والندوات الداخلية والخارجية ومنها :.
مؤتمر إعداد الدعاة بالجامعة الإسلامية في المدينة المنورة بعنوان : "أساليب الدعوة ".
مؤتمر مكافحة الجريمة بالرياض .
مؤتمر مكافحة المخدرات بالجامعة الإسلامية.
مؤتمر أهل الحديث بالباكستان.
مؤتمر ماليزيا الدولي .
مؤتمر بغداد خلال حرب العراق وإيران ، وغيرها.
وظل الشيخ يزاول عمله مدرساً في المسجد النبوي الشريف حتى تاريخ وفاته وله تلاميذه ومحبيه.
توفي رحمة الله عليه في المدينة يوم الاثنين 6 ربيع الثاني 1420هـ ودفن في البقيع

نقلا عن موقع طريق الإسلام


محاسن الشريعة ومساويء القوانين الوضعية

الكتاب: محاسن الشريعة ومساويء القوانين الوضعية
المؤلف: عطية بن محمد سالم (المتوفى: 1420هـ)
الناشر: الجامعة الإسلامية بالمدينة المنورة
الطبعة: العدد الأول - السنة السادسة - 1393هـ - 1973م
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

عطية بن محمد سالم (1346 - 1420 هـ = 1927 - 1999 م)

ولد عطية بن محمد سالم في قرية المهدية من أعمال الشرقية في مصر سنة 1346هـ ، وتلقى في كتّابها علومه الأولية ، وحفظ بعض أجزاء القرآن الكريم ومبادئ العلوم .
وفي عام 1364هـ ارتحل إلى المدينة المنورة ، وأخذ يتلقى العلم في حلقات المسجد النبوي الشريف ، فدرس موطأ الإمام مالك ونيل الأوطار وسبل السلام وغيرها من كتب الحديث واللغة والفرائض على يد عدد من الشيوخ والعلماء منهم: عبد الرحمن الأفريقي ، وحماد الأنصاري ، ومحمد التركي ، ومحمد الحركان وغيرهم.
التحق بالمعهد العلمي في الرياض عام 1371هـ ودرس فيه المرحلة الثانوية ثم التحق بالمعهد العالي بالرياض أيضاً وحصل على شهادتين في الشريعة واللغة العربية وكان من أساتذته الشيخ عبد العزيز بن باز ، والشيخ عبد الرزاق عفيفي والشيخ عبد الرزاق حمزة وآخرون.
وكان للشيخ محمد الأمين الشنقيطي دور بارز في حياته فقد تتلمذ عليه ولازمه في حلّه وترحاله أكثر من عشرين عاماً كانت حافلة بالعطاء والعلم والمعرفة وحسن التصرف وآداب الصحبة والسلوك وغيرها.
مارس الشيخ عطية التعليم وهو على مقاعد الدراسة الجامعية ، فدّرس بالمعهد العلمي بالأحساء ، وفي كليتي الشريعة واللغة العربية بالرياض .
وفي عام 1381هـ ، وحين أُسست الجامعة الإسلامية بالمدينة المنورة انتقل إليها وأسندت إليه إدارة التعليم فيها ، كما تولى التدريس في بعض كلياتها وفي قسم الدراسات العليا فيها، ثم في المعهد العالي للدعوة التابع لجامعة الإمام محمد بن سعود الإسلامية ـ فرع المدينة المنورة .
وفي عام 1384هـ ، انتقل إلى سلك القضاء بتكليف من سماحة مفتي المملكة ، وكان رئيساً للقضاء والمحاكم ، وعُيّن على مرتبة قاضي (أ) ثم على مرتبة قاضي تمييز إلى أن أحيل على التقاعد النظامي في 1/5/1414هـ.
وكان للشيخ حلقة في المسجد النبوي الشريف ، يدرس فيها فنوناً مختلفة من العلوم الشرعية يجتمع إليه فيها طلبة العلم من شتى بقاع العالم .
له عدد من المصنفات والمؤلفات والرسائل المطبوعة والمخطوطة في العلم والأدب والتاريخ وغيرها .
ومن مؤلفاته المطبوعة :
تتمة تفسير أضواء البيان للشيخ محمد الأمين الشنقيطي ، من سورة الحشر إلى آخر سورة الناس .
تسهيل الوصول إلى علم الأصول بالاشتراك.
الأدب في صدر الإسلام بالاشتراك.
أصل الخطابة وأصولها.
تعريف عام بعموميات الإسلام.
عمل أهل المدينة في موطأ الإمام مالك.
آيات الهداية والاستقامة في جزأين.
التراويح أكثر من ألف عام في مسجد النبي عليه السلام.
ترتيب التمهيد على أبواب الفقه . (12) مجلداً .
ومن الكتب المهيأة للطبع:.
من أعيان علماء الحرمين من عصر الصحابة إلى اليوم .
بدر والبدريون .
كما أن هناك موسوعات تحت الكتابة وهي:
موسوعة المسجد النبوي.
موسوعة الدماء.
يتمتع المترجَم له بنشاط واسع وخاصة في مجال الإعلام ووسائله المختلفة من إذاعة وتلفزيون وصحافة ، حيث قدم الكثير من البرامج الإذاعية والتلفزيونية ، وأجريت معه المقابلات واللقاءات المختلفة ، ونشر العديد من المقالات والرسائل في الصحف والمجلات ، كما ألقى الكثير من المحاضرات في الجامعات والأندية والمؤسسات العلمية داخل المملكة وخارجها ، وكان في جميع ما كتب وألّف وحاضر ، واسع المعرفة جيد الأسلوب ، ملماً بالموضوع الذي يتناوله من جميع جوانبه.
حضر وشارك في عدد من المؤتمرات والندوات الداخلية والخارجية ومنها :.
مؤتمر إعداد الدعاة بالجامعة الإسلامية في المدينة المنورة بعنوان : "أساليب الدعوة ".
مؤتمر مكافحة الجريمة بالرياض .
مؤتمر مكافحة المخدرات بالجامعة الإسلامية.
مؤتمر أهل الحديث بالباكستان.
مؤتمر ماليزيا الدولي .
مؤتمر بغداد خلال حرب العراق وإيران ، وغيرها.
وظل الشيخ يزاول عمله مدرساً في المسجد النبوي الشريف حتى تاريخ وفاته وله تلاميذه ومحبيه.
توفي رحمة الله عليه في المدينة يوم الاثنين 6 ربيع الثاني 1420هـ ودفن في البقيع

نقلا عن موقع طريق الإسلام


مع صاحب الفضيلة والدنا الشيخ محمد الأمين الشنقيطي رحمه الله

الكتاب: مع صاحب الفضيلة والدنا الشيخ محمد الأمين الشنقيطي رحمه الله
المؤلف: عطية بن محمد سالم (المتوفى: 1420هـ)
الناشر: الجامعة الإسلامية بالمدينة المنورة
الطبعة: السنة السادسة - العدد الثالث - رجب 1394هـ - فبراير 1974م
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

عطية بن محمد سالم (1346 - 1420 هـ = 1927 - 1999 م)

ولد عطية بن محمد سالم في قرية المهدية من أعمال الشرقية في مصر سنة 1346هـ ، وتلقى في كتّابها علومه الأولية ، وحفظ بعض أجزاء القرآن الكريم ومبادئ العلوم .
وفي عام 1364هـ ارتحل إلى المدينة المنورة ، وأخذ يتلقى العلم في حلقات المسجد النبوي الشريف ، فدرس موطأ الإمام مالك ونيل الأوطار وسبل السلام وغيرها من كتب الحديث واللغة والفرائض على يد عدد من الشيوخ والعلماء منهم: عبد الرحمن الأفريقي ، وحماد الأنصاري ، ومحمد التركي ، ومحمد الحركان وغيرهم.
التحق بالمعهد العلمي في الرياض عام 1371هـ ودرس فيه المرحلة الثانوية ثم التحق بالمعهد العالي بالرياض أيضاً وحصل على شهادتين في الشريعة واللغة العربية وكان من أساتذته الشيخ عبد العزيز بن باز ، والشيخ عبد الرزاق عفيفي والشيخ عبد الرزاق حمزة وآخرون.
وكان للشيخ محمد الأمين الشنقيطي دور بارز في حياته فقد تتلمذ عليه ولازمه في حلّه وترحاله أكثر من عشرين عاماً كانت حافلة بالعطاء والعلم والمعرفة وحسن التصرف وآداب الصحبة والسلوك وغيرها.
مارس الشيخ عطية التعليم وهو على مقاعد الدراسة الجامعية ، فدّرس بالمعهد العلمي بالأحساء ، وفي كليتي الشريعة واللغة العربية بالرياض .
وفي عام 1381هـ ، وحين أُسست الجامعة الإسلامية بالمدينة المنورة انتقل إليها وأسندت إليه إدارة التعليم فيها ، كما تولى التدريس في بعض كلياتها وفي قسم الدراسات العليا فيها، ثم في المعهد العالي للدعوة التابع لجامعة الإمام محمد بن سعود الإسلامية ـ فرع المدينة المنورة .
وفي عام 1384هـ ، انتقل إلى سلك القضاء بتكليف من سماحة مفتي المملكة ، وكان رئيساً للقضاء والمحاكم ، وعُيّن على مرتبة قاضي (أ) ثم على مرتبة قاضي تمييز إلى أن أحيل على التقاعد النظامي في 1/5/1414هـ.
وكان للشيخ حلقة في المسجد النبوي الشريف ، يدرس فيها فنوناً مختلفة من العلوم الشرعية يجتمع إليه فيها طلبة العلم من شتى بقاع العالم .
له عدد من المصنفات والمؤلفات والرسائل المطبوعة والمخطوطة في العلم والأدب والتاريخ وغيرها .
ومن مؤلفاته المطبوعة :
تتمة تفسير أضواء البيان للشيخ محمد الأمين الشنقيطي ، من سورة الحشر إلى آخر سورة الناس .
تسهيل الوصول إلى علم الأصول بالاشتراك.
الأدب في صدر الإسلام بالاشتراك.
أصل الخطابة وأصولها.
تعريف عام بعموميات الإسلام.
عمل أهل المدينة في موطأ الإمام مالك.
آيات الهداية والاستقامة في جزأين.
التراويح أكثر من ألف عام في مسجد النبي عليه السلام.
ترتيب التمهيد على أبواب الفقه . (12) مجلداً .
ومن الكتب المهيأة للطبع:.
من أعيان علماء الحرمين من عصر الصحابة إلى اليوم .
بدر والبدريون .
كما أن هناك موسوعات تحت الكتابة وهي:
موسوعة المسجد النبوي.
موسوعة الدماء.
يتمتع المترجَم له بنشاط واسع وخاصة في مجال الإعلام ووسائله المختلفة من إذاعة وتلفزيون وصحافة ، حيث قدم الكثير من البرامج الإذاعية والتلفزيونية ، وأجريت معه المقابلات واللقاءات المختلفة ، ونشر العديد من المقالات والرسائل في الصحف والمجلات ، كما ألقى الكثير من المحاضرات في الجامعات والأندية والمؤسسات العلمية داخل المملكة وخارجها ، وكان في جميع ما كتب وألّف وحاضر ، واسع المعرفة جيد الأسلوب ، ملماً بالموضوع الذي يتناوله من جميع جوانبه.
حضر وشارك في عدد من المؤتمرات والندوات الداخلية والخارجية ومنها :.
مؤتمر إعداد الدعاة بالجامعة الإسلامية في المدينة المنورة بعنوان : "أساليب الدعوة ".
مؤتمر مكافحة الجريمة بالرياض .
مؤتمر مكافحة المخدرات بالجامعة الإسلامية.
مؤتمر أهل الحديث بالباكستان.
مؤتمر ماليزيا الدولي .
مؤتمر بغداد خلال حرب العراق وإيران ، وغيرها.
وظل الشيخ يزاول عمله مدرساً في المسجد النبوي الشريف حتى تاريخ وفاته وله تلاميذه ومحبيه.
توفي رحمة الله عليه في المدينة يوم الاثنين 6 ربيع الثاني 1420هـ ودفن في البقيع

نقلا عن موقع طريق الإسلام


أضواء البيان في إيضاح القرآن بالقرآن

عنوان الكتاب:

أضواء البيان في إيضاح القرآن بالقرآن

تأليف:

محمد الأمين بن محمد بن المختار الجكني الشنقيطي

1393 هـ

الناشر:

دار الفكر للطباعة و النشر و التوزيع بيروت - لبنان

1415 هـ- 1995 م

[ الكتاب للشيخ الشنقيطي، وتتمته للشيخ عطية سالم، أورد كاملاً للفائدة ]

عن المؤلف:

الشنقيطي، محمد الأمين (1325 - 1393هـ، 1907 - 1973م).

محمد الأمين بن محمد المختار. عالم ومحقق ومفسر. له العديد من الكتب. ولد في بلاد شنقيط (موريتانيا الآن)، طلب العلم في سن مبكرة فحفظ القرآن ودرس الفقه المالكي، ثم رحل إلى الحج، وآثر البقاء في المملكة العربية السعودية، فدرس على شيوخها وتتلمذ على كثير من علمائها، تولى التدريس في المعاهد العلمية والكليات الشرعية في الرياض والمدينة، وكان ضمن هيئة كبار العلماء وعضوًا في رابطة العالم الإسلامي. ترك عدة كتب أبرزها تفسيره المشهور أضواء البيان في إيضاح القرآن بالقرآن الذي وصل فيه إلى سورة المجادلة، وأتمه فيما بعد تلميذه الشيخ عطية سالم. ويُعد تفسير الشنقيطي متميزًا في بابه، حيث أودعه علومًا نافعة ومسائل محققَّة.
توفي الشنقيطي بمكة.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

* * * * *

عطية بن محمد سالم (1346 - 1420 هـ = 1927 - 1999 م)

ولد عطية بن محمد سالم في قرية المهدية من أعمال الشرقية في مصر سنة 1346هـ ، وتلقى في كتّابها علومه الأولية ، وحفظ بعض أجزاء القرآن الكريم ومبادئ العلوم .
وفي عام 1364هـ ارتحل إلى المدينة المنورة ، وأخذ يتلقى العلم في حلقات المسجد النبوي الشريف ، فدرس موطأ الإمام مالك ونيل الأوطار وسبل السلام وغيرها من كتب الحديث واللغة والفرائض على يد عدد من الشيوخ والعلماء منهم: عبد الرحمن الأفريقي ، وحماد الأنصاري ، ومحمد التركي ، ومحمد الحركان وغيرهم.
التحق بالمعهد العلمي في الرياض عام 1371هـ ودرس فيه المرحلة الثانوية ثم التحق بالمعهد العالي بالرياض أيضاً وحصل على شهادتين في الشريعة واللغة العربية وكان من أساتذته الشيخ عبد العزيز بن باز ، والشيخ عبد الرزاق عفيفي والشيخ عبد الرزاق حمزة وآخرون.
وكان للشيخ محمد الأمين الشنقيطي دور بارز في حياته فقد تتلمذ عليه ولازمه في حلّه وترحاله أكثر من عشرين عاماً كانت حافلة بالعطاء والعلم والمعرفة وحسن التصرف وآداب الصحبة والسلوك وغيرها.
مارس الشيخ عطية التعليم وهو على مقاعد الدراسة الجامعية ، فدّرس بالمعهد العلمي بالأحساء ، وفي كليتي الشريعة واللغة العربية بالرياض .
وفي عام 1381هـ ، وحين أُسست الجامعة الإسلامية بالمدينة المنورة انتقل إليها وأسندت إليه إدارة التعليم فيها ، كما تولى التدريس في بعض كلياتها وفي قسم الدراسات العليا فيها، ثم في المعهد العالي للدعوة التابع لجامعة الإمام محمد بن سعود الإسلامية ـ فرع المدينة المنورة .
وفي عام 1384هـ ، انتقل إلى سلك القضاء بتكليف من سماحة مفتي المملكة ، وكان رئيساً للقضاء والمحاكم ، وعُيّن على مرتبة قاضي (أ) ثم على مرتبة قاضي تمييز إلى أن أحيل على التقاعد النظامي في 1/5/1414هـ.
وكان للشيخ حلقة في المسجد النبوي الشريف ، يدرس فيها فنوناً مختلفة من العلوم الشرعية يجتمع إليه فيها طلبة العلم من شتى بقاع العالم .
له عدد من المصنفات والمؤلفات والرسائل المطبوعة والمخطوطة في العلم والأدب والتاريخ وغيرها .
ومن مؤلفاته المطبوعة :
تتمة تفسير أضواء البيان للشيخ محمد الأمين الشنقيطي ، من سورة الحشر إلى آخر سورة الناس .
تسهيل الوصول إلى علم الأصول بالاشتراك.
الأدب في صدر الإسلام بالاشتراك.
أصل الخطابة وأصولها.
تعريف عام بعموميات الإسلام.
عمل أهل المدينة في موطأ الإمام مالك.
آيات الهداية والاستقامة في جزأين.
التراويح أكثر من ألف عام في مسجد النبي عليه السلام.
ترتيب التمهيد على أبواب الفقه . (12) مجلداً .
ومن الكتب المهيأة للطبع:.
من أعيان علماء الحرمين من عصر الصحابة إلى اليوم .
بدر والبدريون .
كما أن هناك موسوعات تحت الكتابة وهي:
موسوعة المسجد النبوي.
موسوعة الدماء.
يتمتع المترجَم له بنشاط واسع وخاصة في مجال الإعلام ووسائله المختلفة من إذاعة وتلفزيون وصحافة ، حيث قدم الكثير من البرامج الإذاعية والتلفزيونية ، وأجريت معه المقابلات واللقاءات المختلفة ، ونشر العديد من المقالات والرسائل في الصحف والمجلات ، كما ألقى الكثير من المحاضرات في الجامعات والأندية والمؤسسات العلمية داخل المملكة وخارجها ، وكان في جميع ما كتب وألّف وحاضر ، واسع المعرفة جيد الأسلوب ، ملماً بالموضوع الذي يتناوله من جميع جوانبه.
حضر وشارك في عدد من المؤتمرات والندوات الداخلية والخارجية ومنها :.
مؤتمر إعداد الدعاة بالجامعة الإسلامية في المدينة المنورة بعنوان : "أساليب الدعوة ".
مؤتمر مكافحة الجريمة بالرياض .
مؤتمر مكافحة المخدرات بالجامعة الإسلامية.
مؤتمر أهل الحديث بالباكستان.
مؤتمر ماليزيا الدولي .
مؤتمر بغداد خلال حرب العراق وإيران ، وغيرها.
وظل الشيخ يزاول عمله مدرساً في المسجد النبوي الشريف حتى تاريخ وفاته وله تلاميذه ومحبيه.
توفي رحمة الله عليه في المدينة يوم الاثنين 6 ربيع الثاني 1420هـ ودفن في البقيع

نقلا عن موقع طريق الإسلام

عن الكتاب:

[أضواء البيان - الشنقيطي]

الكتاب المشهور للعلامة الشيخ محمد الأمين الشنقيطي - رحمه الله - يبحث في علم من علوم التفسير وهو تفسير القرآن بالقرآن ويوضح المعنى الوارد في الآيات من آيات أخرى أو بعض الأحاديث وهو موسوعة قيمة في الأصول والفقه والعقيدة واللغة وغيرها

يقول الشيخ عطية سالم - رحمه الله -
«وهو مَدْرَسَةٌ كَامِلَةٌ يَتَحَدَّثُ عَنْ نَفْسِه»
«مَنْهَجِهِ فِي أَضْوَاءِ الْبَيَانِ حِينَمَا يَعْرِضُ لِمَبْحَثٍ فِقْهِيٍّ مُخْتَلَفٍ فِيهِ فَيَسْتَوْفِيَ فِي أَقْوَالِ الْعُلَمَاءِ، وَيُرَجِّحُ مَا يَظْهَرُ لَهُ بِمُقْتَضَى الدَّلِيلِ عَقْلًا كَانَ أَوْ نَقْلًا.
وَهَذَا الْمَنْهَجُ هُوَ سَبِيلُ أَهْلِ التَّحْصِيلِ، الدَّأْبُ عَلَى الدِّرَاسَةِ، وَمُوَاصَلَةُ الْمُطَالَعَةِ وَالتَّنْقِيحِ.»


ترجمة موجزة للشيخ محمد الأمين الشنقيطي

الكتاب: ترجمة موجزة للشيخ محمد الأمين الشنقيطي
بقلم: الشيخ عطية محمد سالم.

عن المؤلف:

عطية بن محمد سالم (1346 - 1420 هـ = 1927 - 1999 م)

ولد عطية بن محمد سالم في قرية المهدية من أعمال الشرقية في مصر سنة 1346هـ ، وتلقى في كتّابها علومه الأولية ، وحفظ بعض أجزاء القرآن الكريم ومبادئ العلوم .
وفي عام 1364هـ ارتحل إلى المدينة المنورة ، وأخذ يتلقى العلم في حلقات المسجد النبوي الشريف ، فدرس موطأ الإمام مالك ونيل الأوطار وسبل السلام وغيرها من كتب الحديث واللغة والفرائض على يد عدد من الشيوخ والعلماء منهم: عبد الرحمن الأفريقي ، وحماد الأنصاري ، ومحمد التركي ، ومحمد الحركان وغيرهم.
التحق بالمعهد العلمي في الرياض عام 1371هـ ودرس فيه المرحلة الثانوية ثم التحق بالمعهد العالي بالرياض أيضاً وحصل على شهادتين في الشريعة واللغة العربية وكان من أساتذته الشيخ عبد العزيز بن باز ، والشيخ عبد الرزاق عفيفي والشيخ عبد الرزاق حمزة وآخرون.
وكان للشيخ محمد الأمين الشنقيطي دور بارز في حياته فقد تتلمذ عليه ولازمه في حلّه وترحاله أكثر من عشرين عاماً كانت حافلة بالعطاء والعلم والمعرفة وحسن التصرف وآداب الصحبة والسلوك وغيرها.
مارس الشيخ عطية التعليم وهو على مقاعد الدراسة الجامعية ، فدّرس بالمعهد العلمي بالأحساء ، وفي كليتي الشريعة واللغة العربية بالرياض .
وفي عام 1381هـ ، وحين أُسست الجامعة الإسلامية بالمدينة المنورة انتقل إليها وأسندت إليه إدارة التعليم فيها ، كما تولى التدريس في بعض كلياتها وفي قسم الدراسات العليا فيها، ثم في المعهد العالي للدعوة التابع لجامعة الإمام محمد بن سعود الإسلامية ـ فرع المدينة المنورة .
وفي عام 1384هـ ، انتقل إلى سلك القضاء بتكليف من سماحة مفتي المملكة ، وكان رئيساً للقضاء والمحاكم ، وعُيّن على مرتبة قاضي (أ) ثم على مرتبة قاضي تمييز إلى أن أحيل على التقاعد النظامي في 1/5/1414هـ.
وكان للشيخ حلقة في المسجد النبوي الشريف ، يدرس فيها فنوناً مختلفة من العلوم الشرعية يجتمع إليه فيها طلبة العلم من شتى بقاع العالم .
له عدد من المصنفات والمؤلفات والرسائل المطبوعة والمخطوطة في العلم والأدب والتاريخ وغيرها .
ومن مؤلفاته المطبوعة :
تتمة تفسير أضواء البيان للشيخ محمد الأمين الشنقيطي ، من سورة الحشر إلى آخر سورة الناس .
تسهيل الوصول إلى علم الأصول بالاشتراك.
الأدب في صدر الإسلام بالاشتراك.
أصل الخطابة وأصولها.
تعريف عام بعموميات الإسلام.
عمل أهل المدينة في موطأ الإمام مالك.
آيات الهداية والاستقامة في جزأين.
التراويح أكثر من ألف عام في مسجد النبي عليه السلام.
ترتيب التمهيد على أبواب الفقه . (12) مجلداً .
ومن الكتب المهيأة للطبع:.
من أعيان علماء الحرمين من عصر الصحابة إلى اليوم .
بدر والبدريون .
كما أن هناك موسوعات تحت الكتابة وهي:
موسوعة المسجد النبوي.
موسوعة الدماء.
يتمتع المترجَم له بنشاط واسع وخاصة في مجال الإعلام ووسائله المختلفة من إذاعة وتلفزيون وصحافة ، حيث قدم الكثير من البرامج الإذاعية والتلفزيونية ، وأجريت معه المقابلات واللقاءات المختلفة ، ونشر العديد من المقالات والرسائل في الصحف والمجلات ، كما ألقى الكثير من المحاضرات في الجامعات والأندية والمؤسسات العلمية داخل المملكة وخارجها ، وكان في جميع ما كتب وألّف وحاضر ، واسع المعرفة جيد الأسلوب ، ملماً بالموضوع الذي يتناوله من جميع جوانبه.
حضر وشارك في عدد من المؤتمرات والندوات الداخلية والخارجية ومنها :.
مؤتمر إعداد الدعاة بالجامعة الإسلامية في المدينة المنورة بعنوان : "أساليب الدعوة ".
مؤتمر مكافحة الجريمة بالرياض .
مؤتمر مكافحة المخدرات بالجامعة الإسلامية.
مؤتمر أهل الحديث بالباكستان.
مؤتمر ماليزيا الدولي .
مؤتمر بغداد خلال حرب العراق وإيران ، وغيرها.
وظل الشيخ يزاول عمله مدرساً في المسجد النبوي الشريف حتى تاريخ وفاته وله تلاميذه ومحبيه.
توفي رحمة الله عليه في المدينة يوم الاثنين 6 ربيع الثاني 1420هـ ودفن في البقيع

نقلا عن موقع طريق الإسلام


حكم من لم يحكم بكتاب الله

عنوان الكتاب : حكم من لم يحكم بكتاب الله
تأليف : عطية محمد سالم
القاضي : بالمحكمة الكبرى بالمدينة المنورة
الناشر: الجامعة الإسلامية بالمدينة المنورة
السنة السادسة - العدد الرابع - ربيع الثاني 1394هـ - ابريل 1974م
قام بإعداده للشاملة : أبو الوليد المقتدي [ غفر الله له وهداه سنن البشير] .
أحد أعضاء ملتقى أهل الحديث :
 http://www.ahlalhdeeth.com
[الترقيم موافق للمطبوع]

عن المؤلف:

عطية بن محمد سالم (1346 - 1420 هـ = 1927 - 1999 م)

ولد عطية بن محمد سالم في قرية المهدية من أعمال الشرقية في مصر سنة 1346هـ ، وتلقى في كتّابها علومه الأولية ، وحفظ بعض أجزاء القرآن الكريم ومبادئ العلوم .
وفي عام 1364هـ ارتحل إلى المدينة المنورة ، وأخذ يتلقى العلم في حلقات المسجد النبوي الشريف ، فدرس موطأ الإمام مالك ونيل الأوطار وسبل السلام وغيرها من كتب الحديث واللغة والفرائض على يد عدد من الشيوخ والعلماء منهم: عبد الرحمن الأفريقي ، وحماد الأنصاري ، ومحمد التركي ، ومحمد الحركان وغيرهم.
التحق بالمعهد العلمي في الرياض عام 1371هـ ودرس فيه المرحلة الثانوية ثم التحق بالمعهد العالي بالرياض أيضاً وحصل على شهادتين في الشريعة واللغة العربية وكان من أساتذته الشيخ عبد العزيز بن باز ، والشيخ عبد الرزاق عفيفي والشيخ عبد الرزاق حمزة وآخرون.
وكان للشيخ محمد الأمين الشنقيطي دور بارز في حياته فقد تتلمذ عليه ولازمه في حلّه وترحاله أكثر من عشرين عاماً كانت حافلة بالعطاء والعلم والمعرفة وحسن التصرف وآداب الصحبة والسلوك وغيرها.
مارس الشيخ عطية التعليم وهو على مقاعد الدراسة الجامعية ، فدّرس بالمعهد العلمي بالأحساء ، وفي كليتي الشريعة واللغة العربية بالرياض .
وفي عام 1381هـ ، وحين أُسست الجامعة الإسلامية بالمدينة المنورة انتقل إليها وأسندت إليه إدارة التعليم فيها ، كما تولى التدريس في بعض كلياتها وفي قسم الدراسات العليا فيها، ثم في المعهد العالي للدعوة التابع لجامعة الإمام محمد بن سعود الإسلامية ـ فرع المدينة المنورة .
وفي عام 1384هـ ، انتقل إلى سلك القضاء بتكليف من سماحة مفتي المملكة ، وكان رئيساً للقضاء والمحاكم ، وعُيّن على مرتبة قاضي (أ) ثم على مرتبة قاضي تمييز إلى أن أحيل على التقاعد النظامي في 1/5/1414هـ.
وكان للشيخ حلقة في المسجد النبوي الشريف ، يدرس فيها فنوناً مختلفة من العلوم الشرعية يجتمع إليه فيها طلبة العلم من شتى بقاع العالم .
له عدد من المصنفات والمؤلفات والرسائل المطبوعة والمخطوطة في العلم والأدب والتاريخ وغيرها .
ومن مؤلفاته المطبوعة :
تتمة تفسير أضواء البيان للشيخ محمد الأمين الشنقيطي ، من سورة الحشر إلى آخر سورة الناس .
تسهيل الوصول إلى علم الأصول بالاشتراك.
الأدب في صدر الإسلام بالاشتراك.
أصل الخطابة وأصولها.
تعريف عام بعموميات الإسلام.
عمل أهل المدينة في موطأ الإمام مالك.
آيات الهداية والاستقامة في جزأين.
التراويح أكثر من ألف عام في مسجد النبي عليه السلام.
ترتيب التمهيد على أبواب الفقه . (12) مجلداً .
ومن الكتب المهيأة للطبع:.
من أعيان علماء الحرمين من عصر الصحابة إلى اليوم .
بدر والبدريون .
كما أن هناك موسوعات تحت الكتابة وهي:
موسوعة المسجد النبوي.
موسوعة الدماء.
يتمتع المترجَم له بنشاط واسع وخاصة في مجال الإعلام ووسائله المختلفة من إذاعة وتلفزيون وصحافة ، حيث قدم الكثير من البرامج الإذاعية والتلفزيونية ، وأجريت معه المقابلات واللقاءات المختلفة ، ونشر العديد من المقالات والرسائل في الصحف والمجلات ، كما ألقى الكثير من المحاضرات في الجامعات والأندية والمؤسسات العلمية داخل المملكة وخارجها ، وكان في جميع ما كتب وألّف وحاضر ، واسع المعرفة جيد الأسلوب ، ملماً بالموضوع الذي يتناوله من جميع جوانبه.
حضر وشارك في عدد من المؤتمرات والندوات الداخلية والخارجية ومنها :.
مؤتمر إعداد الدعاة بالجامعة الإسلامية في المدينة المنورة بعنوان : "أساليب الدعوة ".
مؤتمر مكافحة الجريمة بالرياض .
مؤتمر مكافحة المخدرات بالجامعة الإسلامية.
مؤتمر أهل الحديث بالباكستان.
مؤتمر ماليزيا الدولي .
مؤتمر بغداد خلال حرب العراق وإيران ، وغيرها.
وظل الشيخ يزاول عمله مدرساً في المسجد النبوي الشريف حتى تاريخ وفاته وله تلاميذه ومحبيه.
توفي رحمة الله عليه في المدينة يوم الاثنين 6 ربيع الثاني 1420هـ ودفن في البقيع

نقلا عن موقع طريق الإسلام


شرح متن الرحبية

الكتاب : شرح متن الرحبية
الشارح : الشيخ عطية محمد سالم

عن المؤلف:

عطية بن محمد سالم (1346 - 1420 هـ = 1927 - 1999 م)

ولد عطية بن محمد سالم في قرية المهدية من أعمال الشرقية في مصر سنة 1346هـ ، وتلقى في كتّابها علومه الأولية ، وحفظ بعض أجزاء القرآن الكريم ومبادئ العلوم .
وفي عام 1364هـ ارتحل إلى المدينة المنورة ، وأخذ يتلقى العلم في حلقات المسجد النبوي الشريف ، فدرس موطأ الإمام مالك ونيل الأوطار وسبل السلام وغيرها من كتب الحديث واللغة والفرائض على يد عدد من الشيوخ والعلماء منهم: عبد الرحمن الأفريقي ، وحماد الأنصاري ، ومحمد التركي ، ومحمد الحركان وغيرهم.
التحق بالمعهد العلمي في الرياض عام 1371هـ ودرس فيه المرحلة الثانوية ثم التحق بالمعهد العالي بالرياض أيضاً وحصل على شهادتين في الشريعة واللغة العربية وكان من أساتذته الشيخ عبد العزيز بن باز ، والشيخ عبد الرزاق عفيفي والشيخ عبد الرزاق حمزة وآخرون.
وكان للشيخ محمد الأمين الشنقيطي دور بارز في حياته فقد تتلمذ عليه ولازمه في حلّه وترحاله أكثر من عشرين عاماً كانت حافلة بالعطاء والعلم والمعرفة وحسن التصرف وآداب الصحبة والسلوك وغيرها.
مارس الشيخ عطية التعليم وهو على مقاعد الدراسة الجامعية ، فدّرس بالمعهد العلمي بالأحساء ، وفي كليتي الشريعة واللغة العربية بالرياض .
وفي عام 1381هـ ، وحين أُسست الجامعة الإسلامية بالمدينة المنورة انتقل إليها وأسندت إليه إدارة التعليم فيها ، كما تولى التدريس في بعض كلياتها وفي قسم الدراسات العليا فيها، ثم في المعهد العالي للدعوة التابع لجامعة الإمام محمد بن سعود الإسلامية ـ فرع المدينة المنورة .
وفي عام 1384هـ ، انتقل إلى سلك القضاء بتكليف من سماحة مفتي المملكة ، وكان رئيساً للقضاء والمحاكم ، وعُيّن على مرتبة قاضي (أ) ثم على مرتبة قاضي تمييز إلى أن أحيل على التقاعد النظامي في 1/5/1414هـ.
وكان للشيخ حلقة في المسجد النبوي الشريف ، يدرس فيها فنوناً مختلفة من العلوم الشرعية يجتمع إليه فيها طلبة العلم من شتى بقاع العالم .
له عدد من المصنفات والمؤلفات والرسائل المطبوعة والمخطوطة في العلم والأدب والتاريخ وغيرها .
ومن مؤلفاته المطبوعة :
تتمة تفسير أضواء البيان للشيخ محمد الأمين الشنقيطي ، من سورة الحشر إلى آخر سورة الناس .
تسهيل الوصول إلى علم الأصول بالاشتراك.
الأدب في صدر الإسلام بالاشتراك.
أصل الخطابة وأصولها.
تعريف عام بعموميات الإسلام.
عمل أهل المدينة في موطأ الإمام مالك.
آيات الهداية والاستقامة في جزأين.
التراويح أكثر من ألف عام في مسجد النبي عليه السلام.
ترتيب التمهيد على أبواب الفقه . (12) مجلداً .
ومن الكتب المهيأة للطبع:.
من أعيان علماء الحرمين من عصر الصحابة إلى اليوم .
بدر والبدريون .
كما أن هناك موسوعات تحت الكتابة وهي:
موسوعة المسجد النبوي.
موسوعة الدماء.
يتمتع المترجَم له بنشاط واسع وخاصة في مجال الإعلام ووسائله المختلفة من إذاعة وتلفزيون وصحافة ، حيث قدم الكثير من البرامج الإذاعية والتلفزيونية ، وأجريت معه المقابلات واللقاءات المختلفة ، ونشر العديد من المقالات والرسائل في الصحف والمجلات ، كما ألقى الكثير من المحاضرات في الجامعات والأندية والمؤسسات العلمية داخل المملكة وخارجها ، وكان في جميع ما كتب وألّف وحاضر ، واسع المعرفة جيد الأسلوب ، ملماً بالموضوع الذي يتناوله من جميع جوانبه.
حضر وشارك في عدد من المؤتمرات والندوات الداخلية والخارجية ومنها :.
مؤتمر إعداد الدعاة بالجامعة الإسلامية في المدينة المنورة بعنوان : "أساليب الدعوة ".
مؤتمر مكافحة الجريمة بالرياض .
مؤتمر مكافحة المخدرات بالجامعة الإسلامية.
مؤتمر أهل الحديث بالباكستان.
مؤتمر ماليزيا الدولي .
مؤتمر بغداد خلال حرب العراق وإيران ، وغيرها.
وظل الشيخ يزاول عمله مدرساً في المسجد النبوي الشريف حتى تاريخ وفاته وله تلاميذه ومحبيه.
توفي رحمة الله عليه في المدينة يوم الاثنين 6 ربيع الثاني 1420هـ ودفن في البقيع

نقلا عن موقع طريق الإسلام


مرتكزات التضامن والوحدة

عنوان الكتاب: مرتكزات التضامن والوحدة
تأليف : عطية محمد سالم
القاضي : بالمحكمة الكبرى بالمدينة المنورة
الناشر : الجامعة الإسلامية بالمدينة المنورة
السنة السادسة عشرة، العدد الواحد والستون محرم- صفر- ربيع الأول 1404هـ
قام بإعداده للشاملة : أبو الوليد المقتدي [ غفر الله له وهداه سنن البشير] .
أحد أعضاء ملتقى أهل الحديث :
 http://www.ahlalhdeeth.com
[الترقيم موافق للمطبوع]

عن المؤلف:

عطية بن محمد سالم (1346 - 1420 هـ = 1927 - 1999 م)

ولد عطية بن محمد سالم في قرية المهدية من أعمال الشرقية في مصر سنة 1346هـ ، وتلقى في كتّابها علومه الأولية ، وحفظ بعض أجزاء القرآن الكريم ومبادئ العلوم .
وفي عام 1364هـ ارتحل إلى المدينة المنورة ، وأخذ يتلقى العلم في حلقات المسجد النبوي الشريف ، فدرس موطأ الإمام مالك ونيل الأوطار وسبل السلام وغيرها من كتب الحديث واللغة والفرائض على يد عدد من الشيوخ والعلماء منهم: عبد الرحمن الأفريقي ، وحماد الأنصاري ، ومحمد التركي ، ومحمد الحركان وغيرهم.
التحق بالمعهد العلمي في الرياض عام 1371هـ ودرس فيه المرحلة الثانوية ثم التحق بالمعهد العالي بالرياض أيضاً وحصل على شهادتين في الشريعة واللغة العربية وكان من أساتذته الشيخ عبد العزيز بن باز ، والشيخ عبد الرزاق عفيفي والشيخ عبد الرزاق حمزة وآخرون.
وكان للشيخ محمد الأمين الشنقيطي دور بارز في حياته فقد تتلمذ عليه ولازمه في حلّه وترحاله أكثر من عشرين عاماً كانت حافلة بالعطاء والعلم والمعرفة وحسن التصرف وآداب الصحبة والسلوك وغيرها.
مارس الشيخ عطية التعليم وهو على مقاعد الدراسة الجامعية ، فدّرس بالمعهد العلمي بالأحساء ، وفي كليتي الشريعة واللغة العربية بالرياض .
وفي عام 1381هـ ، وحين أُسست الجامعة الإسلامية بالمدينة المنورة انتقل إليها وأسندت إليه إدارة التعليم فيها ، كما تولى التدريس في بعض كلياتها وفي قسم الدراسات العليا فيها، ثم في المعهد العالي للدعوة التابع لجامعة الإمام محمد بن سعود الإسلامية ـ فرع المدينة المنورة .
وفي عام 1384هـ ، انتقل إلى سلك القضاء بتكليف من سماحة مفتي المملكة ، وكان رئيساً للقضاء والمحاكم ، وعُيّن على مرتبة قاضي (أ) ثم على مرتبة قاضي تمييز إلى أن أحيل على التقاعد النظامي في 1/5/1414هـ.
وكان للشيخ حلقة في المسجد النبوي الشريف ، يدرس فيها فنوناً مختلفة من العلوم الشرعية يجتمع إليه فيها طلبة العلم من شتى بقاع العالم .
له عدد من المصنفات والمؤلفات والرسائل المطبوعة والمخطوطة في العلم والأدب والتاريخ وغيرها .
ومن مؤلفاته المطبوعة :
تتمة تفسير أضواء البيان للشيخ محمد الأمين الشنقيطي ، من سورة الحشر إلى آخر سورة الناس .
تسهيل الوصول إلى علم الأصول بالاشتراك.
الأدب في صدر الإسلام بالاشتراك.
أصل الخطابة وأصولها.
تعريف عام بعموميات الإسلام.
عمل أهل المدينة في موطأ الإمام مالك.
آيات الهداية والاستقامة في جزأين.
التراويح أكثر من ألف عام في مسجد النبي عليه السلام.
ترتيب التمهيد على أبواب الفقه . (12) مجلداً .
ومن الكتب المهيأة للطبع:.
من أعيان علماء الحرمين من عصر الصحابة إلى اليوم .
بدر والبدريون .
كما أن هناك موسوعات تحت الكتابة وهي:
موسوعة المسجد النبوي.
موسوعة الدماء.
يتمتع المترجَم له بنشاط واسع وخاصة في مجال الإعلام ووسائله المختلفة من إذاعة وتلفزيون وصحافة ، حيث قدم الكثير من البرامج الإذاعية والتلفزيونية ، وأجريت معه المقابلات واللقاءات المختلفة ، ونشر العديد من المقالات والرسائل في الصحف والمجلات ، كما ألقى الكثير من المحاضرات في الجامعات والأندية والمؤسسات العلمية داخل المملكة وخارجها ، وكان في جميع ما كتب وألّف وحاضر ، واسع المعرفة جيد الأسلوب ، ملماً بالموضوع الذي يتناوله من جميع جوانبه.
حضر وشارك في عدد من المؤتمرات والندوات الداخلية والخارجية ومنها :.
مؤتمر إعداد الدعاة بالجامعة الإسلامية في المدينة المنورة بعنوان : "أساليب الدعوة ".
مؤتمر مكافحة الجريمة بالرياض .
مؤتمر مكافحة المخدرات بالجامعة الإسلامية.
مؤتمر أهل الحديث بالباكستان.
مؤتمر ماليزيا الدولي .
مؤتمر بغداد خلال حرب العراق وإيران ، وغيرها.
وظل الشيخ يزاول عمله مدرساً في المسجد النبوي الشريف حتى تاريخ وفاته وله تلاميذه ومحبيه.
توفي رحمة الله عليه في المدينة يوم الاثنين 6 ربيع الثاني 1420هـ ودفن في البقيع

نقلا عن موقع طريق الإسلام


مشاكل الطلاب الجامعيين وحلها على ضوء الإسلام

الكتاب : مشاكل الطلاب الجامعيين وحلها على ضوء الإسلام
تأليف: عطية محمد سالم
القاضي : بالمحكمة الكبرى بالمدينة المنورة
الناشر: الجامعة الإسلامية
الطبعة : الأولى
السنة : 1388 هـ - 1968 م
قام بإعداده للشاملة : أبو الوليد المقتدي [ غفر الله له وهداه سنن البشير] .
أحد أعضاء ملتقى أهل الحديث :
 http://www.ahlalhdeeth.com
[الترقيم موافق للمطبوع]

عن المؤلف:

عطية بن محمد سالم (1346 - 1420 هـ = 1927 - 1999 م)

ولد عطية بن محمد سالم في قرية المهدية من أعمال الشرقية في مصر سنة 1346هـ ، وتلقى في كتّابها علومه الأولية ، وحفظ بعض أجزاء القرآن الكريم ومبادئ العلوم .
وفي عام 1364هـ ارتحل إلى المدينة المنورة ، وأخذ يتلقى العلم في حلقات المسجد النبوي الشريف ، فدرس موطأ الإمام مالك ونيل الأوطار وسبل السلام وغيرها من كتب الحديث واللغة والفرائض على يد عدد من الشيوخ والعلماء منهم: عبد الرحمن الأفريقي ، وحماد الأنصاري ، ومحمد التركي ، ومحمد الحركان وغيرهم.
التحق بالمعهد العلمي في الرياض عام 1371هـ ودرس فيه المرحلة الثانوية ثم التحق بالمعهد العالي بالرياض أيضاً وحصل على شهادتين في الشريعة واللغة العربية وكان من أساتذته الشيخ عبد العزيز بن باز ، والشيخ عبد الرزاق عفيفي والشيخ عبد الرزاق حمزة وآخرون.
وكان للشيخ محمد الأمين الشنقيطي دور بارز في حياته فقد تتلمذ عليه ولازمه في حلّه وترحاله أكثر من عشرين عاماً كانت حافلة بالعطاء والعلم والمعرفة وحسن التصرف وآداب الصحبة والسلوك وغيرها.
مارس الشيخ عطية التعليم وهو على مقاعد الدراسة الجامعية ، فدّرس بالمعهد العلمي بالأحساء ، وفي كليتي الشريعة واللغة العربية بالرياض .
وفي عام 1381هـ ، وحين أُسست الجامعة الإسلامية بالمدينة المنورة انتقل إليها وأسندت إليه إدارة التعليم فيها ، كما تولى التدريس في بعض كلياتها وفي قسم الدراسات العليا فيها، ثم في المعهد العالي للدعوة التابع لجامعة الإمام محمد بن سعود الإسلامية ـ فرع المدينة المنورة .
وفي عام 1384هـ ، انتقل إلى سلك القضاء بتكليف من سماحة مفتي المملكة ، وكان رئيساً للقضاء والمحاكم ، وعُيّن على مرتبة قاضي (أ) ثم على مرتبة قاضي تمييز إلى أن أحيل على التقاعد النظامي في 1/5/1414هـ.
وكان للشيخ حلقة في المسجد النبوي الشريف ، يدرس فيها فنوناً مختلفة من العلوم الشرعية يجتمع إليه فيها طلبة العلم من شتى بقاع العالم .
له عدد من المصنفات والمؤلفات والرسائل المطبوعة والمخطوطة في العلم والأدب والتاريخ وغيرها .
ومن مؤلفاته المطبوعة :
تتمة تفسير أضواء البيان للشيخ محمد الأمين الشنقيطي ، من سورة الحشر إلى آخر سورة الناس .
تسهيل الوصول إلى علم الأصول بالاشتراك.
الأدب في صدر الإسلام بالاشتراك.
أصل الخطابة وأصولها.
تعريف عام بعموميات الإسلام.
عمل أهل المدينة في موطأ الإمام مالك.
آيات الهداية والاستقامة في جزأين.
التراويح أكثر من ألف عام في مسجد النبي عليه السلام.
ترتيب التمهيد على أبواب الفقه . (12) مجلداً .
ومن الكتب المهيأة للطبع:.
من أعيان علماء الحرمين من عصر الصحابة إلى اليوم .
بدر والبدريون .
كما أن هناك موسوعات تحت الكتابة وهي:
موسوعة المسجد النبوي.
موسوعة الدماء.
يتمتع المترجَم له بنشاط واسع وخاصة في مجال الإعلام ووسائله المختلفة من إذاعة وتلفزيون وصحافة ، حيث قدم الكثير من البرامج الإذاعية والتلفزيونية ، وأجريت معه المقابلات واللقاءات المختلفة ، ونشر العديد من المقالات والرسائل في الصحف والمجلات ، كما ألقى الكثير من المحاضرات في الجامعات والأندية والمؤسسات العلمية داخل المملكة وخارجها ، وكان في جميع ما كتب وألّف وحاضر ، واسع المعرفة جيد الأسلوب ، ملماً بالموضوع الذي يتناوله من جميع جوانبه.
حضر وشارك في عدد من المؤتمرات والندوات الداخلية والخارجية ومنها :.
مؤتمر إعداد الدعاة بالجامعة الإسلامية في المدينة المنورة بعنوان : "أساليب الدعوة ".
مؤتمر مكافحة الجريمة بالرياض .
مؤتمر مكافحة المخدرات بالجامعة الإسلامية.
مؤتمر أهل الحديث بالباكستان.
مؤتمر ماليزيا الدولي .
مؤتمر بغداد خلال حرب العراق وإيران ، وغيرها.
وظل الشيخ يزاول عمله مدرساً في المسجد النبوي الشريف حتى تاريخ وفاته وله تلاميذه ومحبيه.
توفي رحمة الله عليه في المدينة يوم الاثنين 6 ربيع الثاني 1420هـ ودفن في البقيع

نقلا عن موقع طريق الإسلام


من مواقف الشيخ عطية سالم

الكتاب: من مواقف الشيخ عطية سالم
المصدر: شريط (من أعلام العصر) للشيخ عبد السلام العييري.
نقلاً عن:
 http://www.denana.com


موجز البيان في زكاة الأطيان والبنيان

عنوان الكتاب : موجز البيان في زكاة الأطيان والبنيان
تأليف: عطية محمد سالم
القاضي : بالمحكمة الكبرى بالمدينة المنورة
الناشر: الجامعة الإسلامية، المدينة المنورة
السنة الثانية عشرة - العدد السادس والأربعون - ربيع الآخر- جمادى الأولى - جمادى الثانية، 1400هـ/1980م
قام بإعداده للشاملة : أبو الوليد المقتدي [ غفر الله له وهداه سنن البشير] .
أحد أعضاء ملتقى أهل الحديث :
 http://www.ahlalhdeeth.com
[الترقيم موافق للمطبوع]

عن المؤلف:

عطية بن محمد سالم (1346 - 1420 هـ = 1927 - 1999 م)

ولد عطية بن محمد سالم في قرية المهدية من أعمال الشرقية في مصر سنة 1346هـ ، وتلقى في كتّابها علومه الأولية ، وحفظ بعض أجزاء القرآن الكريم ومبادئ العلوم .
وفي عام 1364هـ ارتحل إلى المدينة المنورة ، وأخذ يتلقى العلم في حلقات المسجد النبوي الشريف ، فدرس موطأ الإمام مالك ونيل الأوطار وسبل السلام وغيرها من كتب الحديث واللغة والفرائض على يد عدد من الشيوخ والعلماء منهم: عبد الرحمن الأفريقي ، وحماد الأنصاري ، ومحمد التركي ، ومحمد الحركان وغيرهم.
التحق بالمعهد العلمي في الرياض عام 1371هـ ودرس فيه المرحلة الثانوية ثم التحق بالمعهد العالي بالرياض أيضاً وحصل على شهادتين في الشريعة واللغة العربية وكان من أساتذته الشيخ عبد العزيز بن باز ، والشيخ عبد الرزاق عفيفي والشيخ عبد الرزاق حمزة وآخرون.
وكان للشيخ محمد الأمين الشنقيطي دور بارز في حياته فقد تتلمذ عليه ولازمه في حلّه وترحاله أكثر من عشرين عاماً كانت حافلة بالعطاء والعلم والمعرفة وحسن التصرف وآداب الصحبة والسلوك وغيرها.
مارس الشيخ عطية التعليم وهو على مقاعد الدراسة الجامعية ، فدّرس بالمعهد العلمي بالأحساء ، وفي كليتي الشريعة واللغة العربية بالرياض .
وفي عام 1381هـ ، وحين أُسست الجامعة الإسلامية بالمدينة المنورة انتقل إليها وأسندت إليه إدارة التعليم فيها ، كما تولى التدريس في بعض كلياتها وفي قسم الدراسات العليا فيها، ثم في المعهد العالي للدعوة التابع لجامعة الإمام محمد بن سعود الإسلامية ـ فرع المدينة المنورة .
وفي عام 1384هـ ، انتقل إلى سلك القضاء بتكليف من سماحة مفتي المملكة ، وكان رئيساً للقضاء والمحاكم ، وعُيّن على مرتبة قاضي (أ) ثم على مرتبة قاضي تمييز إلى أن أحيل على التقاعد النظامي في 1/5/1414هـ.
وكان للشيخ حلقة في المسجد النبوي الشريف ، يدرس فيها فنوناً مختلفة من العلوم الشرعية يجتمع إليه فيها طلبة العلم من شتى بقاع العالم .
له عدد من المصنفات والمؤلفات والرسائل المطبوعة والمخطوطة في العلم والأدب والتاريخ وغيرها .
ومن مؤلفاته المطبوعة :
تتمة تفسير أضواء البيان للشيخ محمد الأمين الشنقيطي ، من سورة الحشر إلى آخر سورة الناس .
تسهيل الوصول إلى علم الأصول بالاشتراك.
الأدب في صدر الإسلام بالاشتراك.
أصل الخطابة وأصولها.
تعريف عام بعموميات الإسلام.
عمل أهل المدينة في موطأ الإمام مالك.
آيات الهداية والاستقامة في جزأين.
التراويح أكثر من ألف عام في مسجد النبي عليه السلام.
ترتيب التمهيد على أبواب الفقه . (12) مجلداً .
ومن الكتب المهيأة للطبع:.
من أعيان علماء الحرمين من عصر الصحابة إلى اليوم .
بدر والبدريون .
كما أن هناك موسوعات تحت الكتابة وهي:
موسوعة المسجد النبوي.
موسوعة الدماء.
يتمتع المترجَم له بنشاط واسع وخاصة في مجال الإعلام ووسائله المختلفة من إذاعة وتلفزيون وصحافة ، حيث قدم الكثير من البرامج الإذاعية والتلفزيونية ، وأجريت معه المقابلات واللقاءات المختلفة ، ونشر العديد من المقالات والرسائل في الصحف والمجلات ، كما ألقى الكثير من المحاضرات في الجامعات والأندية والمؤسسات العلمية داخل المملكة وخارجها ، وكان في جميع ما كتب وألّف وحاضر ، واسع المعرفة جيد الأسلوب ، ملماً بالموضوع الذي يتناوله من جميع جوانبه.
حضر وشارك في عدد من المؤتمرات والندوات الداخلية والخارجية ومنها :.
مؤتمر إعداد الدعاة بالجامعة الإسلامية في المدينة المنورة بعنوان : "أساليب الدعوة ".
مؤتمر مكافحة الجريمة بالرياض .
مؤتمر مكافحة المخدرات بالجامعة الإسلامية.
مؤتمر أهل الحديث بالباكستان.
مؤتمر ماليزيا الدولي .
مؤتمر بغداد خلال حرب العراق وإيران ، وغيرها.
وظل الشيخ يزاول عمله مدرساً في المسجد النبوي الشريف حتى تاريخ وفاته وله تلاميذه ومحبيه.
توفي رحمة الله عليه في المدينة يوم الاثنين 6 ربيع الثاني 1420هـ ودفن في البقيع

نقلا عن موقع طريق الإسلام


وجوب الحكم بما أنزل الله

الكتاب: وجوب الحكم بما أنزل الله
تأليف: عطية محمد سالم
القاضي : بالمحكمة الكبرى بالمدينة المنورة
الناشر: الجامعة الإسلامية بالمدينة المنورة
السنة السادسة - العدد الثاني - رجب 1393هـ - أغسطس 1973م
قام بإعداده للشاملة : أبو الوليد المقتدي [ غفر الله له وهداه سنن البشير] .
أحد أعضاء ملتقى أهل الحديث :
 http://www.ahlalhdeeth.com
[الترقيم موافق للمطبوع]

عن المؤلف:

عطية بن محمد سالم (1346 - 1420 هـ = 1927 - 1999 م)

ولد عطية بن محمد سالم في قرية المهدية من أعمال الشرقية في مصر سنة 1346هـ ، وتلقى في كتّابها علومه الأولية ، وحفظ بعض أجزاء القرآن الكريم ومبادئ العلوم .
وفي عام 1364هـ ارتحل إلى المدينة المنورة ، وأخذ يتلقى العلم في حلقات المسجد النبوي الشريف ، فدرس موطأ الإمام مالك ونيل الأوطار وسبل السلام وغيرها من كتب الحديث واللغة والفرائض على يد عدد من الشيوخ والعلماء منهم: عبد الرحمن الأفريقي ، وحماد الأنصاري ، ومحمد التركي ، ومحمد الحركان وغيرهم.
التحق بالمعهد العلمي في الرياض عام 1371هـ ودرس فيه المرحلة الثانوية ثم التحق بالمعهد العالي بالرياض أيضاً وحصل على شهادتين في الشريعة واللغة العربية وكان من أساتذته الشيخ عبد العزيز بن باز ، والشيخ عبد الرزاق عفيفي والشيخ عبد الرزاق حمزة وآخرون.
وكان للشيخ محمد الأمين الشنقيطي دور بارز في حياته فقد تتلمذ عليه ولازمه في حلّه وترحاله أكثر من عشرين عاماً كانت حافلة بالعطاء والعلم والمعرفة وحسن التصرف وآداب الصحبة والسلوك وغيرها.
مارس الشيخ عطية التعليم وهو على مقاعد الدراسة الجامعية ، فدّرس بالمعهد العلمي بالأحساء ، وفي كليتي الشريعة واللغة العربية بالرياض .
وفي عام 1381هـ ، وحين أُسست الجامعة الإسلامية بالمدينة المنورة انتقل إليها وأسندت إليه إدارة التعليم فيها ، كما تولى التدريس في بعض كلياتها وفي قسم الدراسات العليا فيها، ثم في المعهد العالي للدعوة التابع لجامعة الإمام محمد بن سعود الإسلامية ـ فرع المدينة المنورة .
وفي عام 1384هـ ، انتقل إلى سلك القضاء بتكليف من سماحة مفتي المملكة ، وكان رئيساً للقضاء والمحاكم ، وعُيّن على مرتبة قاضي (أ) ثم على مرتبة قاضي تمييز إلى أن أحيل على التقاعد النظامي في 1/5/1414هـ.
وكان للشيخ حلقة في المسجد النبوي الشريف ، يدرس فيها فنوناً مختلفة من العلوم الشرعية يجتمع إليه فيها طلبة العلم من شتى بقاع العالم .
له عدد من المصنفات والمؤلفات والرسائل المطبوعة والمخطوطة في العلم والأدب والتاريخ وغيرها .
ومن مؤلفاته المطبوعة :
تتمة تفسير أضواء البيان للشيخ محمد الأمين الشنقيطي ، من سورة الحشر إلى آخر سورة الناس .
تسهيل الوصول إلى علم الأصول بالاشتراك.
الأدب في صدر الإسلام بالاشتراك.
أصل الخطابة وأصولها.
تعريف عام بعموميات الإسلام.
عمل أهل المدينة في موطأ الإمام مالك.
آيات الهداية والاستقامة في جزأين.
التراويح أكثر من ألف عام في مسجد النبي عليه السلام.
ترتيب التمهيد على أبواب الفقه . (12) مجلداً .
ومن الكتب المهيأة للطبع:.
من أعيان علماء الحرمين من عصر الصحابة إلى اليوم .
بدر والبدريون .
كما أن هناك موسوعات تحت الكتابة وهي:
موسوعة المسجد النبوي.
موسوعة الدماء.
يتمتع المترجَم له بنشاط واسع وخاصة في مجال الإعلام ووسائله المختلفة من إذاعة وتلفزيون وصحافة ، حيث قدم الكثير من البرامج الإذاعية والتلفزيونية ، وأجريت معه المقابلات واللقاءات المختلفة ، ونشر العديد من المقالات والرسائل في الصحف والمجلات ، كما ألقى الكثير من المحاضرات في الجامعات والأندية والمؤسسات العلمية داخل المملكة وخارجها ، وكان في جميع ما كتب وألّف وحاضر ، واسع المعرفة جيد الأسلوب ، ملماً بالموضوع الذي يتناوله من جميع جوانبه.
حضر وشارك في عدد من المؤتمرات والندوات الداخلية والخارجية ومنها :.
مؤتمر إعداد الدعاة بالجامعة الإسلامية في المدينة المنورة بعنوان : "أساليب الدعوة ".
مؤتمر مكافحة الجريمة بالرياض .
مؤتمر مكافحة المخدرات بالجامعة الإسلامية.
مؤتمر أهل الحديث بالباكستان.
مؤتمر ماليزيا الدولي .
مؤتمر بغداد خلال حرب العراق وإيران ، وغيرها.
وظل الشيخ يزاول عمله مدرساً في المسجد النبوي الشريف حتى تاريخ وفاته وله تلاميذه ومحبيه.
توفي رحمة الله عليه في المدينة يوم الاثنين 6 ربيع الثاني 1420هـ ودفن في البقيع

نقلا عن موقع طريق الإسلام


مع الأخ أحمد جمال العتاب قبل الجواب

عنوان الكتاب:

مع الأخ أحمد جمال العتاب قبل الجواب

تأليف:

عطية محمد سالم

الناشر:

الجامعة الإسلامية بالمدينة المنورة

السنة السابعة العدد الرابع، 1395 هـ/ 1975 م

عن المؤلف:

عطية بن محمد سالم (1346 - 1420 هـ = 1927 - 1999 م)

ولد عطية بن محمد سالم في قرية المهدية من أعمال الشرقية في مصر سنة 1346هـ ، وتلقى في كتّابها علومه الأولية ، وحفظ بعض أجزاء القرآن الكريم ومبادئ العلوم .
وفي عام 1364هـ ارتحل إلى المدينة المنورة ، وأخذ يتلقى العلم في حلقات المسجد النبوي الشريف ، فدرس موطأ الإمام مالك ونيل الأوطار وسبل السلام وغيرها من كتب الحديث واللغة والفرائض على يد عدد من الشيوخ والعلماء منهم: عبد الرحمن الأفريقي ، وحماد الأنصاري ، ومحمد التركي ، ومحمد الحركان وغيرهم.
التحق بالمعهد العلمي في الرياض عام 1371هـ ودرس فيه المرحلة الثانوية ثم التحق بالمعهد العالي بالرياض أيضاً وحصل على شهادتين في الشريعة واللغة العربية وكان من أساتذته الشيخ عبد العزيز بن باز ، والشيخ عبد الرزاق عفيفي والشيخ عبد الرزاق حمزة وآخرون.
وكان للشيخ محمد الأمين الشنقيطي دور بارز في حياته فقد تتلمذ عليه ولازمه في حلّه وترحاله أكثر من عشرين عاماً كانت حافلة بالعطاء والعلم والمعرفة وحسن التصرف وآداب الصحبة والسلوك وغيرها.
مارس الشيخ عطية التعليم وهو على مقاعد الدراسة الجامعية ، فدّرس بالمعهد العلمي بالأحساء ، وفي كليتي الشريعة واللغة العربية بالرياض .
وفي عام 1381هـ ، وحين أُسست الجامعة الإسلامية بالمدينة المنورة انتقل إليها وأسندت إليه إدارة التعليم فيها ، كما تولى التدريس في بعض كلياتها وفي قسم الدراسات العليا فيها، ثم في المعهد العالي للدعوة التابع لجامعة الإمام محمد بن سعود الإسلامية ـ فرع المدينة المنورة .
وفي عام 1384هـ ، انتقل إلى سلك القضاء بتكليف من سماحة مفتي المملكة ، وكان رئيساً للقضاء والمحاكم ، وعُيّن على مرتبة قاضي (أ) ثم على مرتبة قاضي تمييز إلى أن أحيل على التقاعد النظامي في 1/5/1414هـ.
وكان للشيخ حلقة في المسجد النبوي الشريف ، يدرس فيها فنوناً مختلفة من العلوم الشرعية يجتمع إليه فيها طلبة العلم من شتى بقاع العالم .
له عدد من المصنفات والمؤلفات والرسائل المطبوعة والمخطوطة في العلم والأدب والتاريخ وغيرها .
ومن مؤلفاته المطبوعة :
تتمة تفسير أضواء البيان للشيخ محمد الأمين الشنقيطي ، من سورة الحشر إلى آخر سورة الناس .
تسهيل الوصول إلى علم الأصول بالاشتراك.
الأدب في صدر الإسلام بالاشتراك.
أصل الخطابة وأصولها.
تعريف عام بعموميات الإسلام.
عمل أهل المدينة في موطأ الإمام مالك.
آيات الهداية والاستقامة في جزأين.
التراويح أكثر من ألف عام في مسجد النبي عليه السلام.
ترتيب التمهيد على أبواب الفقه . (12) مجلداً .
ومن الكتب المهيأة للطبع:.
من أعيان علماء الحرمين من عصر الصحابة إلى اليوم .
بدر والبدريون .
كما أن هناك موسوعات تحت الكتابة وهي:
موسوعة المسجد النبوي.
موسوعة الدماء.
يتمتع المترجَم له بنشاط واسع وخاصة في مجال الإعلام ووسائله المختلفة من إذاعة وتلفزيون وصحافة ، حيث قدم الكثير من البرامج الإذاعية والتلفزيونية ، وأجريت معه المقابلات واللقاءات المختلفة ، ونشر العديد من المقالات والرسائل في الصحف والمجلات ، كما ألقى الكثير من المحاضرات في الجامعات والأندية والمؤسسات العلمية داخل المملكة وخارجها ، وكان في جميع ما كتب وألّف وحاضر ، واسع المعرفة جيد الأسلوب ، ملماً بالموضوع الذي يتناوله من جميع جوانبه.
حضر وشارك في عدد من المؤتمرات والندوات الداخلية والخارجية ومنها :.
مؤتمر إعداد الدعاة بالجامعة الإسلامية في المدينة المنورة بعنوان : "أساليب الدعوة ".
مؤتمر مكافحة الجريمة بالرياض .
مؤتمر مكافحة المخدرات بالجامعة الإسلامية.
مؤتمر أهل الحديث بالباكستان.
مؤتمر ماليزيا الدولي .
مؤتمر بغداد خلال حرب العراق وإيران ، وغيرها.
وظل الشيخ يزاول عمله مدرساً في المسجد النبوي الشريف حتى تاريخ وفاته وله تلاميذه ومحبيه.
توفي رحمة الله عليه في المدينة يوم الاثنين 6 ربيع الثاني 1420هـ ودفن في البقيع

نقلا عن موقع طريق الإسلام


استقبال المسلمين لرمضان

مدخل
...
استقبال المسلمين لرمضان
لفضيلة الشيخ عطية محمد سالم
القاضي بالمحكمة الشرعية بالمدينة
بسم الله والصلاة والسلام على خاتم رسل الله سيدنا محمد بن عبد الله وعلى آله وصحبه ومن والاه. وارض اللهم عن أتباعهم الأئمة لهداة وعنا معهم ووفقنا اللهم إلى ما تحبه وترضاه. وبعد:
فقد كان المسلمون يستقبلون شهر رمضان بفائق العناية ويولونه أشد الاهتمام ويستعدون لمقدمه فرحا بقدومه، واستبشارا بفضله. وعن أنس رضي الله عنه أن النبي صلى الله عليه وسلم كان يدعوا ببلوغه رمضان. فإذا دخل شهر رجب قال: "اللهم بارك لنا في رجب وشعبان وبلغنا رمضان".
وكان المسلمون يستقبلونه بقولهم: اللهم قد أظلنا شهر رمضان وحضر فسلمه لنا وسلمنا له، وارزقنا صيامه وقيامه. وارزقنا فيه الجد والاجتهاد والنشاط، وأعذنا فيه من الفتن. وذلك لما يعلمون من فضل رمضان وسعة فضل الله عليهم فيه، وما ينزله تعالى على عباده من الرحمات، ويفيضه عليهم من النفحات ويوسع عليهم من الأرزاق والخيرات ويجنبهم فيه من الزلات. حيث يفتح لهم أبواب الجنان، ويغلق عنهم أبواب النيران ويصفد فيه مردة الجان. فهو للأمة ربيعها، وللعبادات موسمها، وللخيرات سوقها. فلا شهر أفضل للمؤمن منه ولا عمل يفضل عما فيه. فهو بحق غنيمة للمؤمنين.
قال صلى الله عليه وسلم: "أظلكم شهركم هذا. بمحلوف رسول الله صلى الله عليه وسلم ما مر بالمسلمين شهر خير لهم منه. ولا مر بالمنافقين شهر شر لهم منه. بمحلوف رسول الله صلى الله عليه وسلم إن الله ليكتب أجره ونوافله قبل أن يدخله. ويكتب إصره وشقاءه قبل أن يدخله وذلك أن المؤمن يعد فيه القوت والنفقة للعبادة. ويعد فيه المنافق اتباع غفلات المؤمنين واتباع عوراتهم فغنم يغنمه المؤمن". إنه غنم له في العبادة تضاعف له فيها أجر الصلاة وأجر الصدقة ويتاح له القيام مع الصيام، ويتجه فيه إلى تلاوة القرآن. ومجالس الإيمان فيتزود منه إلى عامه كله. ولهذا

(1/25)

كان السلف يسألون الله ستة أشهر أن يبلغهم رمضان، فإذا بلغوه سألوه أن يوفقهم فيه، ويرزقهم الجد والنشاط فإذا أكملوه سألوا الله بقية السنة أن يتقبله منهم.
وقد أخبر صلى الله عليه وسلم أن من حرم الفضل من رمضان لا يناله في غيره، ومن لم يغفر له في رمضان باعده الله في النار. وذلك لما صعد المنبر فقال: "آمين. آمين. آمين..". فسألوه عن ذلك فقال:" أتاني جبريل فقال: من أدرك شهر رمضان ولم يغفر له باعده الله في النار، فقل آمين فقلت آمين، ومن أدرك أبويه أو أحدهما ولم يغفر له باعده الله في النار فقل آمين فقلت آمين، ومن ذكرت عنده ولم يصل عليك باعده الله في النار فقل آمين فقلت آمين". ومن عجب أن جبريل عليه السلام وهو ملك الوحي والرحمة يقول عن مسلم أدرك شهر رمضان ولم يغفر له باعده الله في النار ولكن ينتفي العجب إذا تأملنا فضائل رمضان وتعرفنا خصائصه فوجدناه شهر الرحمة والمغفرة وأن وسائل المغفرة والرحمة من الطاعة والقربة متوفرة، ودواعيها ميسرة والأعوان عليها كثيرون. وفي الوقت نفسه عوامل الشر محدودة ومردة الشياطين موصدة ورحمة الله تعالى منزلة، ولله فيه عتقاء من النار في كل ليلة. وأبواب الجنة مفتحة كلها وأبواب النيران مغلقة كلها. فمن لم تنله الرحمة مع كل ذلك فمتى تناله إذاً، ومن لم يكن أهلا للمغفرة في هذا الشهر ففي أي وقت سيكون أهلا لها، كمن حضر موسم ربح فخفق ولم يربح فمتى يحصل على الربح. ومن خاض البحر ولم يطهر، فما الذي سيطهره.
وهكذا فمن لم ينل المغفرة في رمضان بالتوبة والإقلاع والعودة إلى الله والالتجاء وعمل الطاعات والدعاء فمتى ينالها وإذا حرم ليلة فيه خير من ألف شهر فماذا يرجى بعدها إن هذا شبيه بقوله صلى الله عليه وسلم في الصلاة: "من لم تنهه صلاته عن الفحشاء والمنكر لم يزدد من الله إلا بعدا". أي إذا كان وقوفه بين يدي ربه سبحانه ومناجاته إياه خمس مرات كل يوم لم تؤثر فيه ولم يجد لها أثرا في نفسه فأي مواقف بعدها ستنهاه.
وكذلك هنا، وأيضا الذي يأبى أو يتوانى عن الصلاة على النبي صلى الله عليه وسلم عند سماعه ذكره مع كبير حقه عليه وعظم قدره عند الله. وعظيم ما أجراه الله من الخيرات للأمة وللإنسانية كلها على يديه صلى الله عليه وسلم فما من خير يقربنا إلى الله إلا دلنا عليه ولا

(1/26)

من شر يباعدنا عن الله إلا حذرنا منه وقد أمرنا بالصلاة والسلام عليه ووعدنا رب العزة بالصلاة علينا عشر مرات إذا نحن صلينا عليه مرة واحدة فمن يتأبى بعد ذلك يكون جاحدا للفضل كافرا للنعمة محروما من صلوات الله ورحماته عليه فباعده الله في النار.
وكذلك من يدرك أبويه اللذين هما سبب وجوده في الدنيا ولم يجعلهما سببا لوجوده في الجنة مع أن الجنة تحت أقدام الأمهات فإنه يكون عاقا لوالديه غير بار بهما فباعده الله في النار، ومن عجب أن نجد اقتران هذه الأمور الثلاثة: شهر رمضان بر الوالدين ذكر رسول الله صلى الله عليه وسلم موجبات للجنة مبعدات في النار. لأن حق الوالدين مقرون ومرتبط بحق الله تعالى:
{وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً} وذكر رسول الله صلى الله عليه وسلم مقرون ومرتبط بذكر الله تعالى. فقرن بهما رمضان لعظم حقه، ومزيد فضله وما خصت به هذه الأمة فيه كما جاء عنه صلى الله عليه وسلم: "أعطيت أمتي خمس خصال في رمضان لم تعطها أمة قبلهم؛ خلوف فم الصائم أطيب عند الله من ريح المسك، وتستغفر لهم الحيتان حتى يفطروا، ويزين الله عز وجل كل يوم جنته ثم يقول: يوشك عبادي الصالحون أن يلقوا عنهم المؤونة ويصيروا إليك. وتصفد فيه مردة الشياطين فلن يخلصوا فيه إلى ما كانوا يخلصون فيه من غيره. ويغفر لهم في آخر ليلة. قيل يا رسول الله أهي ليلة القدر قال: لا ولكن العامل إنما يوفى أجره إذا قضى عمله". وفي حديث أبي هريرة رضي الله عنه عند البخاري رحمه الله قال: قال رسول الله صلى الله عليه وسلم: "إذا كان أول ليلة من رمضان صفدت الشياطين ومردة الجن وغلقت أبواب النيران فلم يفتح منها باب، وفتحت أبواب الجنة فلم يغلق منها باب. وينادي مناد يا باغي الخير أقبل، ويا باغي الشر أقصر. ولله عتقاء من النار، وذلك كل ليلة".
نسأل الله تعالى أن يوفقنا إلى الخير ويرزقنا الإقبال عليه، وأن يجنبنا الشر ويقصر خطانا عنه، وأن يجعلنا من عتاقائه من النار إنه سميع مجيب.

(1/27)

مشروعية الصيام
فيعتبر الصيام كعبادة دينية متقدم التشريع لدى الأمم الماضية، والأساس في هذا المبحث قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} فهو مشروع لمن قبلنا. ومفروض عليهم ومؤكد بالكتابة علينا وعليهم سواء

(1/27)

اتفقت الكيفية أو اختلفت فلكل أمة في فروعها وكيفيات عباداتها شرعة ومنهاج. وقد جاءت صور متنوعة لصيام من قبلنا نورد بعضا منها لا للحصر وللاستقصاء ولكن على سبيل النماذج والأمثلة. فمن ذلك ما جاء في قوله صلى الله عليه وسلم: "خير الصيام صيام أخي داود كان يصوم يوما ويفطر يوما". وعنه أنه قال: "أما اليوم الذي أصوم فيه فأتذكر الفقراء، وأما اليوم الذي أفطر فيه فأشكر نعمة الله".
ومن ذلك ما جاء في نوع صيام مريم عليها السلام في قوله تعالى: {فَإِمَّا تَرَيِنَّ مِنَ الْبَشَرِ أَحَداً فَقُولِي إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْماً فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيّاً} . فكان صياما عن الكلام لا إمساكا عن الطعام.
ومن ذلك صيام نبي الله موسى عليه السلام في المواعدة كما قال العلماء عند قوله تعالى: {وَإِذْ وَاعَدْنَا مُوسَى أَرْبَعِينَ لَيْلَةً} فقالوا قضى أيامها صائما تهيؤا للملاقاة واستعدادا للمناجاة. وعن نبي الله موسى أيضا صيام يوم عاشوراء شكرا لله أن أنجاه الله من فرعون في ذلك اليوم وتوارث اليهود صيامه عنه إلى أن قدم صلى الله عليه وسلم المدينة وكانوا في الجاهلية يصومونه كما في حديث عائشة رضي الله عنها، وكانوا يعظمون الكعبة فيه ويجددون كسوتها.
أما أول مشروعية الصيام في الإسلام فكان هو صيام يوم عاشوراء لأن النبي صلى الله عليه وسلم لما قدم المدينة ووجد اليهود يصومونه سألهم عن السبب في صيامه فقالوا له: إنه يوم نجى الله فيه موسى من فرعون فصامه شكرا لله فصمناه وها نحن نصومه، فقال لهم صلى الله عليه وسلم: "نحن أحق بموسى منكم" فصامه صلى الله عليه وسلم وأمر المسلمين بصيامه, وأرسل إلى ضواحي المدينة مناديه "من كان صائما فليتم صيامه، ومن لم يكن صائما فليمسك بقية يومه". وقال صلى الله عليه وسلم: "لئن عشت إلى قابل لأصومن التاسع والعاشر". أي ليغاير صيامه صيام اليهود بضم التاسع إلى العاشر، وهنا وقفة وتأمل في كلا الأمرين، صيامه صلى الله عليه وسلم يوم عاشوراء كصيام اليهود إياه، وصيامه التاسع مع العاشر مغايرة لهم. ففي الأول موافقة لهم في صومهم وفي الثاني مخالفة لهم بالزيادة عليهم.
والواقع أن صيامه صلى الله عليه وسلم لم يكن لمجرد موافقة اليهود بدليل مخالفته لهم بضم التاسع إليه ولتصريحه صلى الله عليه وسلم بأن السبب في صيامه هو

(1/28)

السبب الذي دعا موسى عليه السلام إلى صومه وهو امتنان الله تعالى عليه بطريق في البحر يبسا ونجاته من فرعون وقومه فصامه شكرا لله وهذا السبب له أهميته وعظيم مدلوله في جميع الأديان وتاريخ الرسل مع الأمم لأنه إعلان وإثبات لانتصار الحق على الباطل في الصراع الدائم على البقاء وإلى الصلاح والإصلاح بصرف النظر عن الأطراف والأشخاص وعن الزمان والمكان، ولذا قال صلى الله عليه وسلم: "نحن أحق بموسى منكم". كما بين صلى الله عليه وسلم رابطة النبوة بقوله: "نحن معاشر الأنبياء أبناء علات ديننا واحد". وأبناء العلات هم الإخوة لأب ووحدة الدين في الأصول وفي العقائد فنجاة موسى من عدوه انتصار لدين الله ونبيه. وسواء في المبدأ زمن موسى أو زمن محمد صلى الله عليه وسلم لأنها قضية حق وإظهار عدل. وهذه مبادئ الإسلام والمسلمين.
وإن مما يلفت النظر ويستوقف الباحث هو تعظيم هذا اليوم بصيامه لما أجرى الله فيه من الخير وأن للأمة الاحتفاظ بذكرياتها الجليلة والتعبير عنها بما شرع فيها كالصوم في يوم عاشوراء.
ثم جاء فرض صيام رمضان في السنة الثانية من الهجرة وقد أشارت نصوص مشروعيته إلى ارتباطه بأعظم مناسبة في هذا الوجود كله هي انبثاق فجر الهداية وإشراقة شمس الرشاد التي بددت ظلمات الجهالة، ومهدت سبل السعادة يقول جبريل عليه السلام: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ} . فكانت فاتحة الرسالة المحمدية وكان ذلك في شهر رمضان كما قال تعالى: {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدىً لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ} . فكان جديرا بزمن إنزاله تعظيمه بصيامه وإحياءه بقيامه. لتُجَدِدَ الأمة روابطها بربها، وتوثق عهودها بمبادئ دينها ويبقى على جدته لا تبليه الأعوام ولا توهنه الأيام. وقد جرت حكمة العليم الخبير في مشروعية هذا الركن العظيم فبدأ بالتدرج، أولاً يوم عاشوراء ثم فرض مطلقاً من غير تحديد: {كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ} ، ثم انتقل من الإجمال إلى التفصيل: {أَيَّاماً مَعْدُودَاتٍ} . وإن كانت لم تقيد بعدد إلا أنها مقيدة بجمع القلة أياما معدودات. شبيه بما في قوله تعالى في مبيع يوسف عليه السلام: {وَشَرَوْهُ بِثَمَنٍ بَخْسٍ دَرَاهِمَ مَعْدُودَةٍ وَكَانُوا فِيهِ مِنَ الزَّاهِدِينَ} . وكذلك الأيام المعدودات ليهون على النفوس تقبلها، وقد شرع بادئ ذي بدء على التخيير: {وَعَلَى

(1/29)

الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ} . ثم ألزموا به بعد أن توطنت نفوسهم عليه واطمأنت قلوبهم إليه. فحددت لهم أيامه وانتفى عنهم التخيير في قوله تعالى: {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ} وبقوله: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} . وبجانب ذلك نوافل وسنن من الصيام في مناسبات وملابسات أخرى انفرد بها الصيام عن سائر العبادات ما كان منها عاما وما كان منها خاصا. فمن ذلك صيام يوم عاشوراء وإنه ليكفر سنة كاملة.
ومنها صيام يوم عرفة لمن ليس بعرفات وإنه ليكفر سنة قبله وسنة بعده ومنها صيام الست من شوال وإنها مع رمضان بمثابة صيام الدهر. ومنها صوم يوم الاثنين؛ يوم ولد فيه النبي صلى الله عليه وسلم وأنزل عليه فيه. وغير ذلك - الأيام المطلقة - كالأيام البيض كل شهر ويوم الخميس ... إلى غير ذلك. كما شرع الصوم جبرانا لنقص أو تفاديا لخطأ، أو خروجا من مأزق؛ فمن صيام الجبران الصيام عن دم التمتع. ومن التفادي للخطأ عدل دم الصيد وجزائه. ومن الخروج من المأزق الكفارة عن الظهار واليمين وغير ذلك. وهكذا تطور مشروعيته وينفسح تشريعه مما خص به الصيام دون غيره من العبادات.
وإن للقرآن الكريم منهجا خاصا في سبيل تشريع الصيام جملة وتفصيلا وللصيام خصائص وحكم. لكل عبادة في الإسلام خصائصها وحكمتها، وكلها أنواعُ غذاءٍ للروح تتنوع كأنواع غذاء البدن.
فالصلاة: تنهى عن الفحشاء، وتغسل الذنوب كما قال صلى الله عليه وسلم: "كنهر جار أمام بيت أحدكم يغتسل فيه كل يوم خمس مرات"، وتأتي يوم القيامة نورا على الصراط: {يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} . وكما في الحديث: "والصلاة نور والصدقة برهان".
والزكاة: طهرة للمال وتزكية لصاحبها: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} فهي طهرة للمال من شوائب الحقوق وتعلق

(1/30)

عيون المساكين، وزيادة له وحصن. "ما نقص مال من صدقة". "حصنوا أموالكم بالزكاة".
والحج: منافع للناس عاجلا وآجلا: {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالاً وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ. لِيَشْهَدُوا مَنَافِعَ لَهُمْ} . وفي الحديث: "من أفاض من عرفات خرج من ذنوبه كيوم ولدته أمه". وأيضا: "والحج المبرور ليس له جزاء إلا الجنة". هذه هي آثار الصلاة والزكاة والحج فما هي آثار الصيام.
الواقع أنها كلها عبادة لله تعالى تعبدنا بها وأوجبها علينا ولا يستطيع إنسان الإحاطة بحكم العبادات لأنها حق لله ولا يعلمها إلا هو غير أننا أشرنا إلى بعض ما جاءت به النصوص فيما تقدم.
أما الصوم فقد تناولته أقلام عديدة وحاولت أن تنسب إليه حِكماً شتى في أكثر من جانب إلا أن البعض قد يذهب إلى جوانب مادية كالعلاج وصحة البدن أو إنسانية كالعطف على المساكين والشفقة وهذه وإن كان الصوم يفيدها إلا أنه لا يختص بها فقد تحصل بغيره. والبعض قد يذهب إلى جانب خلقي تربوي يتعلق بالقوى النفسية من بهمية وسبعية. وروحانية ملكية وأن الصوم إضعاف للأولى بتقليل الطعام، فتتقوى الثانية. وقد يستأنس لذلك بحديث: "إن الشيطان يجري من ابن آدم مجرى الدم فضيقوا مجاريه". وهذه أيضاً تابعة للأولى لم تخرج عن الماديات ونطاق الحواشي.
ولكن القرآن نص صراحة على أهم خصائص الصيام وحكمته وأبان بأنها الحكمة والغاية من الأديان كلها. وأنها أخص خصائص الشريعة الإسلامية وهي "التقوى" وذلك في معرض التشريع الأول للصيام: {كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} .
و"لعل" أداة نص على العلة والحكمة التي هي التقوى وحقيقة التقوى الوقاية والستر كما قال الشاعر:
سقط النصيف ولم ترد إسقاطه ... فتناولته واتقتنا باليد
وهي صيانة المرء من نوازع النفس، وهي جماع الأمر كله في عامة الأديان السماوية ودعوة الأمم السابقين وهذا باب واسع. وقد نص القرآن على أن الغاية من عبادة الناس أولهم وآخرهم من جميع الأمم هي التقوى كما في قوله

(1/31)

تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} ، ومعلوم أنه تعالى ما خلق الجن والإنس إلا عبادته كما في قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلا لِيَعْبُدُونِ} فتكون التقوى بمضمون هاتين الآيتين هي الغاية من خلق الثقلين الجن والإنس.
ثم جاء النص في حق كل أمة ابتداء من قوم نوح عليه السلام في قوله تعالى: {كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ. إِذْ قَالَ لَهُمْ أَخُوهُمْ نُوحٌ أَلا تَتَّقُونَ. إِنِّي لَكُمْ رَسُولٌ أَمِينٌ. فَاتَّقُوا اللَّهَ وَأَطِيعُونِ} .
وكذلك عاد لقوله تعالى: {كَذَّبَتْ عَادٌ الْمُرْسَلِينَ. إِذْ قَالَ لَهُمْ أَخُوهُمْ هُودٌ أَلا تَتَّقُونَ. إِنِّي لَكُمْ رَسُولٌ أَمِينٌ. فَاتَّقُوا اللَّهَ وَأَطِيعُونِ} .
وكذلك ثمود لقوله تعالى: {كَذَّبَتْ ثَمُودُ الْمُرْسَلِينَ. إِذْ قَالَ لَهُمْ أَخُوهُمْ صَالِحٌ أَلا تَتَّقُونَ. إِنِّي لَكُمْ رَسُولٌ أَمِينٌ. فَاتَّقُوا اللَّهَ وَأَطِيعُونِ} .
وقوم لوط لقوله تعالى: {كَذَّبَتْ لُوطٍ الْمُرْسَلِينَ. إِذْ قَالَ لَهُمْ أَخُوهُمْ لُوطٌ أَلا تَتَّقُونَ. إِنِّي لَكُمْ رَسُولٌ أَمِينٌ. فَاتَّقُوا اللَّهَ وَأَطِيعُونِ} .
وأصحاب الأيكة لقوله تعالى: {كَذَّبَ أَصْحَابُ لأَيْكَةِ الْمُرْسَلِينَ. إِذْ قَالَ لَهُمْ شُعَيْبٌ أَلا تَتَّقُونَ. إِنِّي لَكُمْ رَسُولٌ أَمِينٌ. فَاتَّقُوا اللَّهَ وَأَطِيعُونِ} .
فكل نبي يدعوا قومه إلى التقوى. وجاء القرآن كله دعوة إلى التقوى. وهداية المتقين كما في مطلع القرآن الكريم: {ألم. ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدىً لِلْمُتَّقِينَ} ، وبيَّن نوع هدايتهم وطريقة عبادتهم: {الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ. وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالْآخِرَةِ هُمْ يُوقِنُونَ. أُولَئِكَ عَلَى هُدىً مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} .
فبين أن الكتاب الكريم كله إنما هو هداية للمتقين وبيان أعمالهم في العقائد والعبادات. وأنها مرتبطة بالتقوى وارتبطت بها نتائج عظام عاجلا وآجلا: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْراً} حتى طريق العلم: {وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ} ولو وقع في مأزق جاءته التقوى فأخرجته: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً} {إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ} . ولأن التقوى تمنح معية نصر الله للمتقين: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} .
وعلى هذا تكون التقوى مصاحبة لهم في الدنيا تصونهم وتحفظهم وتكون لهم وقاية وسترا وكلما جاء الصوم جددها وقواها واكتسبت حصانة ووقاية إلى عام قادم وهكذا كل عام في رمضان.

(1/32)

فإذ انتقل من الدنيا لازمته التقوى وساقته إلى أقصى غايته وأمانيه ابتداء من المحشر فيساق إلى الجنة: {وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَراً حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ} . وبعد دخولهم الجنة تأتي التقوى فتحلهم مقاما أمينا: {إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ فِي جَنَّاتٍ وَعُيُونٍ} ثم تنزلهم منزلة عزٍ لا يتطلعون إلى غيره: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ. فِي مَقْعَدِ صِدْقٍ عِنْدَ مَلِيكٍ مُقْتَدِرٍ} .
وصدق الشاعر في قوله:
ولست أرى السعادة جمع مال ... ولكن التقي هو السعيد
وتقوى الله خير الزاد ذخرا ... وعند الله للأتقى مزيد
ومن نعم الله على هذه الأمة أن يجعل ذلك لنا في الصوم. وجعله جُنة نتقي بها كل ما نخشاه وننال بها كل ما نتمناه وصدق رسول الله صلى الله عليه وسلم: "الصوم جُنة" كما في صحيح البخاري رحمه الله عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "الصيام جنة فإذا كان يوم صوم أحدكم فلا يرفث ولا يجهل وإن امرؤ قاتله أو شاتمه فليقل إني صائم مرتين ... " إلى آخر الحديث. وعند النسائي: "الصوم جنة ما لم يخرقها". زاد في الأوسط: قيل بم يخرقها؟ قال: "بكذب أو غيبة". ولعل هذا إشارة إلى الكف عن جميع المعاصي كما نبه عليه حديث: "من لم يدع قول الزور والعمل به فليس لله حاجة في أن يدع طعامه وشرابه". وهنا في جُنة الصائم لم يطالب بترك الزور والعمل به فحسب لأن ذلك مطالب به في كل وقت. ولكنه طولب بترك ما هو له من حق الرد على المعتدي وإسكاته والانتصار لنفسه فإن شاتمه أحد يترك حق الرد عليه وإن كان حقا له ومباحا له إلا أن حق الصيام مقدم وأثر الصوم له فعاليته فكما ترك الطعام والشراب وغيرهما المباحين ومحض حلال له فكذلك يترك حق الرد على من سبه أو شتمه أو قاتله ويرد عليه بقوله: "إني صائم" أن ممسك عن ذلك وفيه وقاية من مجاراة السفهاء والمعتدين لأن الصائم إنسان مثالي ومسلم مسالم بجميع جوارحه لأن التقوى تملأ قلبه فيفيض إخلاصا ومحبة وخشية وخشوعا، ويطهر من الحقد والحسد، والتقوى ستظهر في منطوق لسانه فيكف عن الكذب والغيبة وعن المسابة والمشاتمة بل وعن الرد على من يسبه أو يشتمه..ويقابل الإساءة بالإحسان: "إني صائم". ومثله العين

(1/33)

تجللها الوقاية وتحجبها عن النظر المحرم وكذلك الأذن في سماعها وتسمعها. وهكذا بقية الجوارح تصبح في وقاية تامة عن كل منهي عنه. على ما سيأتي بيانه فيما ينبغي على الصائم فعله أو تركه.
وكفى بالصوم خصاصية أن اختصه تعالى لنفسه دون بقية الأعمال كما في الحديث القدسي: "إلا الصوم فإنه لي وأنا أجزي به".
وللصيام منزلة خاصة بين الأعمال؛ ومما أجمع عليه المسلمون أن الصيام أفضل العبادات. وتقدم بيان عظم نتائجه من تقوى الله تعالى.. ومما يدل على علو منزلته وعظم مكانته أن الله تعالى اختصه لنفسه دون سائر الأعمال وتولى الجزاء عليه لعظيم أجره كما في الحديث القدسي؛ قال رسول الله صلى الله عليه وسلم: "قال الله عز وجل: كل عمل ابن آدم له الحسنة بعشرة أمثالها إلا الصوم فإنه لي وأنا أجزي به".
ويعد هذا الحديث أعظم مبرز ومظهر لفضل الصيام وبيان منزلته عند الله وهذا الجزء من الحديث يشتمل مسألتين، الأولى بيان أجر الأعمال ومضاعفتها. والثانية منزلة الصوم عند الله تعالى؛ أما مضاعفة الأعمال فقد نص هنا عن الحسنة بعشر أمثالها. وهذا مبدأ عام تقرر ليلة الإسراء والمعراج لما فرض الله على الأمة خمسين صلاة. وراجع النبي صلى الله عليه وسلم ربه في التخفيف حتى استقرت إلى خمس وقال الحسنة بعشر أمثالها فكانت الصلوات الخمس بدلاً من الخمسين صلاة الأولى وتقرر مبدأ في الإسلام وحداً أدنى لمضاعفة الأجر عند الله.
أما الحد الأقصى فلا حد له. فقد يضاعف الأجر بحسب الأعمال أو باعتبار حال أهلها. فمنها ما يضاعف إلى مائة ومنها إلى سبعمائة. بل وأضعاف كثيرة وإلى ما لا يعلم قدره إلا الله.
فمن الأعمال التي تضاف إلى سبعمائة وأكثر الإنفاق في سبيل الله لعظم منزلة الجهاد لقوله تعالى: {مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ} . وقد جاء في حديث ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "الأعمال عند الله عز وجل سبع: عملان موجبان، وعملان بأمثالهما, وعمل بعشر أمثاله, وعمل بسبعمائة, وعمل لا يعلم ثوابه إلا الله عز وجل؛ فأما الموجبان فمن لقي الله يعبده لا يشرك به شيئا وجبت له الجنة. ومن لقي الله قد أشرك به وجبت له النار. ومن عمل سيئة جزي بها. ومن أراد أن يعمل

(1/34)

حسنة فلم يعملها جزي مثلها، ومن عمل حسنة جزي عشرا. ومن أنفق ماله في سبيل الله ضعفت له نفقته الدرهم بسبعمائة والدينار بسبعمائة، والصيام لله لا يعلم ثواب عامله إلا الله عز وجل". ففي هذا الحديث تفاوت الأعمال موجبان للجنة أو النار كما قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} وقال صلى الله عليه وسلم: "من قال لا إله إلا الله خالصا من قلبه دخل الجنة". وعملان بمثلهما السيئة بواحدة ما لم يتب منها والعزم على الحسنة ما لم يتمكن من فعلها له حسنة فإن فعلها فله عشر حسنات؛ وفي الحديث: "من هم بسيئة ولم يعملها وكان تركه إياها لوجه الله فإن له بهذا الترك حسنة". أما الإنفاق في سبيل الله فإنه يضاعف مئات المرات بحسب إخلاص العبادة وقوة رغباتهم وطواعيتهم وإيثارهم لما عند الله تعالى وتقديم غيرهم على أنفسهم ثقة منهم بما عند الله عز وجل. ولو كانوا في حاجة ماسة لأن الإنفاق وقت الحاجة والفقر أعظم منه عند السعة والغنى كما قال صلى الله عليه وسلم في فضل الإنفاق أنه جهد المقل وفي الصحة والشباب وهو يرجو الغنى ويخشى الفقر لأنه يغالب شح النفس ومصداق ذلك في قوله تعالى: {وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} .
لأن مقياس الإنفاق بحسب دوافع النفس وأحاسيسها لا بكثرة المال وتعداده كما قال صلى الله عليه وسلم: "درهم سبق مائة ألف درهم". فقال رجل: كيف يا رسول الله؟ قال: "رجل له مال كثير فأخذ من عرضه - أي من جانبه - مائة ألف تصدق بها ورجل له درهمان فأخذ أحدهما فتصدق به". فلم يسبق الدرهم الواحد هنا مائة ألف لتميزه عنها في جنسه ولا لغلاء سعره فهو وإن كان نسبته واحدا من مائة ألف بالنسبة للإنفاق إلا أنه من جهة أخرى نسبة واحد من اثنين أي نصف مال صاحبه فكأنه تصدق بنصف ما يملك في هذا الدرهم الواحد أما صاحب المائة ألف فإن نسبة ما تصدق به نسبة جزء من كل وقد لا يؤثر عليه ولا يشعر به. فهذه منزلة الأعمال عمومها وخصوصها من حسنة إلى سبعمائة إلى مائة ألف بحسب الدوافع ونوازع النفس.
أما بالنسبة إلى الصوم لأنه فوق هذا كله وهو داخل في خصوص قوله تعالى: {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} وجاء عنه صلى الله عليه وسلم: "الصوم نصف الصبر".
أما المنزلة العظمى للصوم فهي في قوله صلى الله عليه وسلم: "إلا الصوم

(1/35)

فإنه لي وأنا أجزي به". مع أن جميع الأعمال لله وجميع الجزاء عليها من الله تعالى ولكنه خص الصوم بهذه الإضافة. فقيل في ذلك إنها إضافة تشريف كالإضافة في "بيت الله". وقيل لأن الصائم ليس عليه رقيب إلا الله كما في الحديث: "يدع طعامه وشرابه من أجلي". وقيل لأن الله يحفظه لصاحبه يوم القيامة إذا تقاضى الناس بالحسنات وأخذ ممن عليه الحق من حسناته توفية لصاحب الحق حتى تنفذ فلم يبق إلا حسنات الصوم فيقول الله: "إلا الصوم فإنه لي وأنا أجزي به" إلى غير ذلك مما يعظم جوانبها كلها من مراقبة الله تعالى وإخلاص العمل إليه واستشعاره طيلة صومه أنه في عمل اختصه الله لنفسه قيل أيضا إن الله اختصه لنفسه لأن الصائم يتصف بصفة من صفات الله تعالى وهي عدم الطعام والشراب وقد سئل النبي صلى الله عليه وسلم عن عمل يدخل الجنة فعن أبي أمامة رضي الله عنه قال: قلت يا رسول الله مرني بأمر ينفعني الله به. قال: "عليك بالصوم فإنه لا مثل له". وفي الصحيحين عن سهل بن سعد أن النبي صلى الله عليه وسلم قال: "إن في الجنة بابا يدعى الريان يدعى له الصائمون فمن كان من الصائمين دخله ومن دخله لم يظمأ أبدا".
وإذا كانت هذه منزلة الصوم عند الله تعالى فإنها لمن صان صومه وحفظه كما تقدم عنه صلى الله عليه وسلم: "والصوم جُنة ما لم يخرقها" أي بكذب أو غيبة.
ولأن الصوم يتفاوت أيضاً بحسب الأشخاص وشدة المراقبة والإخلاص وليس هو مجرد الإمساك عن الطعام والشراب فحسب بل عن كل ما نهى عنه ولذا قال صلى الله عليه وسلم: "رُبَّ صائم ليس له من صيامه إلا الجوع والعطش" أي إذا لم يصم لسانه أو بصره أو سمعه بل ولا قلبه وعموم جوارحه لأن الصوم في حقيقته عبادة البدن كله طيلة اليوم كله. فالصائم في مجاهدة النفس من الفجر إلى الليل شهرا كاملا وقد جمعت له الصلاة في قيام الليل والزكاة في منتهاه فخص هذا الشهر المبارك بثلاثة أركان الإسلام. ولذا فإن المسلم فيه ينعم في رحاب الجَنَّة نهاره صائم وليله قائم ومنتهاه إنفاق في سبيل الله.
وهنا نسوق حديث ابن عباس مرفوعا روي عنه: "إن الجنة لتزين من السنة إلى السنة لشهر رمضان فإذا دخل شهر رمضان قالت الجنة: اللهم اجعل لنا في هذا الشهر من عبادك سكانا. وتقول الحور العين: الله اجعل لنا من عبادك أزواجا من صان نفسه في شهر

(1/36)

رمضان فلم يشرب فيه مسكرا ولم يرم فيه مؤمنا بالبهتان ولم يعمل خطيئة زوجه الله كل ليلة مائة حوراء. ... إلى قوله: فاتقوا شهر رمضان فإنه شهر الله أن تفرِّطوا فيه فقد جعل الله لكم أحد عشر شهرا تتنعمون فيها وتتلذذون وجعل لنفسه شهر رمضان فاحذروا شهر رمضان". وفقنا الله جميعا لحفظه والوفاء بحقه وأسكننا فسيح جنانه.
ولعظم منزلة هذا الشهر فإن له آدابا وأحكاما.

(1/37)

آداب الصيام وأحكامه.
كل عمل جليل له آدابه وأحكامه أداء لحقه وحفاظا عليه ورجاء لفضله ومن ذلك الصيام وقد تقدم لنا من آدابه صوم جميع الجوارح في النطق والعمل بل وفي التفكير.. يصوم المسلم عن جميع ما نهى الله بل وعن بعض ما أباحه الله له.
أما أحكامه فمحلها كتب ودروس الفقه وتأتي حسب السؤال والاستفتاء بحسب ما يعرض للإنسان. إلا أن هناك أحكاما عامة تتصل بالآداب من جهة مراعاتها مما ينبغي تذكير الصائم بها.. وهي تتعلق بمأكله ومشربه وأفعاله وأقواله. من ذلك التحري للمأكل الحلال ليكون عونا على طاعة الله. وليكون ذلك تعويدا على كسب الحلال والتحري عن الشبه طيلة العام فيرجح إذا وزن ويوفي إذا كال ولا يطفف إذا اكتال ولا يغش ولا يدلس ولا يختلس إلى غير ذلك من أنواع النقص في المعاملات التي تُدخل عليه مالا حراما. إذ الواجب عليه المطعم الحلال دائما وفي رمضان بالأخص لأنه لا يليق به الصوم عن الحلال وإباحته لنفسه الكسب الحرام. ثم يأتي بعد ذلك آداب وأحكام المطعم والمشرب وهما وجبتا السحور والإفطار. يعتبر السحور في رمضان خصوصية من خصوصيات هذه الأمة لأنه لم يكن للأمم الماضية في صيامهم سحور ولذا قال صلى الله عليه وسلم: "فرق ما بيننا وبينهم أكلة السحر".
إذا كان الصيام عند من قبلنا وفي أول الإسلام يحرم على الصائم الأكل والشرب والوطأ من حين ينام أو يصلي العشاء فأيهما حصل أولا حصل به التحريم، فيمسكون من صلاة العشاء إلى الغد حتى تغرب الشمس، وتكون مدة الإفطار هي مدة ما بين المغرب والعشاء فقط. وإذا نام بعد المغرب وقبل العشاء حرم عليه الأكل، إلى أن جاء رجل من مزرعته بعد المغرب فذهبت زوجته تحضر له الطعام، فغلبته عينه فنام فلم يستطع أن

(1/37)

يأكل ولا يشرب، وأمسك لليوم الثاني وأصبح صائما فأغمي عليه في النهار فبلغ ذلك النبي صلى الله عليه وسلم.. ووقع من رجل أن جاء إلى أهله فقالت إني قد نمت فظنها تمنع عليه فواقعها ثم تبين له أنه اختان نفسه فأتى النبي صلى الله عليه وسلم وأخبره فاشتد ذلك على النبي صلى الله عليه وسلم، فأنزل الله تعالى قوله: {عَلِمَ اللَّهُ أَنَّكُمْ كُنْتُمْ تَخْتَانُونَ أَنْفُسَكُمْ فَتَابَ عَلَيْكُمْ وَعَفَا عَنْكُمْ فَالآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} . ونسخ المنع السابق وأبيح لنا الأكل والشرب والنساء، ومع إباحة الأكل والشرب طيلة الليل إلا أنه عمل عادي لكن أكلة السحر هي الرئيسية المرتبطة بالصوم ولذا أكدها النبي صلى الله عليه وسلم لأنها رخصة من الله امتن بها علينا ومن هنا يستحب تأخيرها لتحقق معنى امتداد الإباحة إلى آخر الليل فجاء عنه صلى الله عليه وسلم الأمر بها: "تسحروا فإن في السحور بركة". والأمر بتأخيرها لتكون عونا على صيام النهار كما في قوله صلى الله عليه وسلم: "إنها بركة أعطاكم الله فلا تدعوها". وقال: "استعينوا بطعام السحر على صيام النهار والقيلولة على قيام الليل". ونهى صلى الله عليه وسلم عن تقديمه في قوله: "لا تزال أمتي بخير ما عجلوا الفطر وأخروا السحور". وإن ذلك يحصل ولو بالقليل من الطعام أو الشراب كما في قوله صلى الله عليه وسلم: "السحور كله بركة فلا تدعوه ولو أن يجرع أحدكم جرعة من ماء فإن الله عز وجل وملائكته يصلون على المتسحرين".
وكان سحور السلف قبل الآذان بما يتسع لقراءة خمسين آية. مع أنه يجوز إلى قبيل الفجر بلحظات.
أما الإفطار فينبغي تعجيله عند أول لحظة من الليل أي عند تحقق دخول الوقت كما تقدم: "لا يزال الناس بخير ما عجلوا الفطر". رواه البخاري ومسلم. فلا يصح لإنسان بعد ذلك أن يؤخر الفطر إمعانا في التأكد فقد حذر صلى الله عليه وسلم من التأخير إلى طلوع النجوم في حديث سهل ابن سعد عند ابن حبان: "لا تزال أمتي على سنتي ما لم تنتظر بفطرها النجوم".
وفي حديث أنس أيضا: "ما رأيت رسول الله صلى الله عليه وسلم قط صلى المغرب حتى يفطر ولو على شربة ماء". أما على أي شيء يكون إفطاره فجاء عنه صلى الله عليه وسلم أنه قال: "إذا أفطر أحدكم فليفطر على تمر فإنه بركة فإن لم يجد تمرا فالماء فإنه طهور". وجاء

(1/38)

أيضا أنه صلى الله عليه وسلم كان يفطر على ثلاث تمرات أو شيء لم تصبه النار.
ووردت أدعية وأذكار عند الفطر لأنه جاءت نصوص في أن للصائم دعوة عند فطره ومن الأذكار: "اللهم إني لك صمت وعلى رزقك أفطرت".
وفي المبادرة إلى الفطر سر لطيف هو الإشعار بأن العبد ضعيف وكان ممنوعا من رزق الله وقد جاء له الإذن بتناوله فلا يجمل به التأخر بل يبادر فرحا بنعمة الله عليه كما جاء في الحديث: "للصائم فرحتان إذا أفطر فرح بفطره. وإذا لقي ربه فرح بصومه".
ويستحب له أن يفطر غيره معه لقوله صلى الله عليه وسلم: "من فطَّر صائما كان له كأجر صيامه لا ينقص من أجورهما شيئا ويحصل ذلك ولو بمزقة لبن أو نحوه".
أما ما بين السحور والإفطار فيجتنب شبهات الإفطار أو ما يؤدي إليه ومن ذلك المبالغة في الاستنشاق خشية أن يسبقه الماء إلى حلقه. ومنها الحجامة سواء الحاجم أو المحجوم أما الحاجم فخشية أن يتسرب الدم إلى فمه والمحجوم فخشية أن يضعف ويحتاج إلى الفطر وهذا ما عليه الجمهور وعند الحنابلة رواية أنها تفطر لما ورد من الأحاديث المتعددة فحملها الجمهور على الكراهية وحملها الحنابلة على التحريم ولهذا بحث مستقل إن شاء الله.
كما عليه أن يتجنب مثيرات القيء لأن إثارته مفطرة أما إذا جاءه عفوا وغلبه فإنه لا يفطر.
كما عليه أن يتجنب مداعبة أهله إذا خشي من نفسه كما قالت عائشة رضي الله عنها: "كان رسول الله صلى الله عليه وسلم يقبل نسائه وهو صائم وأيكم أملك لأربه". أي من رسول الله صلى الله عليه وسلم. وقد نهى صلى الله عليه وسلم الشباب عن التعرض لما يخشى وقوعه. كما أن عليه أن يكثر من تلاوة القرآن كما جاء عنه صلى الله عليه وسلم أن جبريل عليه السلام كان يدارسه القرآن في رمضان كل سنة مرة وفي السنة الأخيرة دارسه القرآن مرتين إحياء لبدء نزوله في رمضان.
وأن يكثر من الصدقات كما جاء عنه صلى الله عليه وسلم أنه كان أجود ما يكون في رمضان حينما يدارسه جبريل القرآن. وللقرآن منهج خاص في تشريع الصيام آمل أن ييسر الله تقديمه والاستفادة منه.
والله نسأل أن يوفقنا لما يحبه ويرضاه وصلى الله وسلم وبارك على سيدنا ونبينا محمد وعلى آله وصحبه أجمعين.

(1/39)


أولا: العهد النبوي - التراويح في المسجد النبوي

التراويح أكثر من ألف عام في المسجد النبوي

أولا: العهد النبوي
مدخل
...
التراويح أكثر من ألف عام
بقلم الشيخ عطية محمد سالم القاضي بالمحكمة الكبرى بالمدينة
بحث تاريخي يحمل روح الفقهاء يقدمه فضيلة الكاتب للقراء. والموضوع في الحقيقة حساس يتقبل كثيرا من المناقشة ولا يزال يحتاج إلى كثيرا من البحث والتنقيب ولذلك فإن فضيلة المؤلف ببحثه هذا الجديد يثير الفرصة مرة أخرى لإيفاء (التراويح) حقها والهدف الأول والأخير هو الحق ولذلك فإنه ينتظر بفارغ الصبر آراء القراء وملاحظاتهم وفوائدهم حول الموضوع الذي سيستمر في حلقات متتابعة إن شاء الله.
(المجلة)
أولا: العهد النبوي:
لا شك أن ميدان التشريع وأصله إنما هو ما يكون عن رسول الله صلى الله عليه وسلم وأن العصر النبوي هو عصر التشريع لقوله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} , ولقوله تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} إلى غير ذلك من النصوص ويلحق بذلك عصر الخلفاء الراشدين لقوله صلى الله عليه وسلم: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي".

(5/58)

والتراويح وإن اختصت برمضان فإنها داخلة في عموم قيام الليل، وقد جاءت النصوص في عموم قيام الليل، وفي خصوص تراويح رمضان.
فمن عموم التهجد بالليل قوله تعالى: {وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَك} ، {يَا أَيُّهَا الْمُزَّمِّلُ قُمِ اللَّيْلَ إِلاَّ قَلِيلاً} .
أما خصوص قيام رمضان فالواقع أنها وإن كانت أخص من قيام الليل من حيث الزمن، فهي أعم منه من جهة الطلب.

(5/59)

التدرج في مشروعية التراويح:
وبالتأمل في نصوص التراويح يظهر أنها أخذت سبيل التدرج والتطور التصاعدي وذلك كالآتي:
أ - الترغيب المطلق: كما في حديث أبي هريرة عند مسلم وساقه البيهقي ج2ص492 ما نصه أن رسول الله صلى الله عليه وسلم قال: "من قام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه". قال البيهقي: "رواه مسلم في الصحيح عن يحي بن يحي، ورواه البخاري عن عبد الله بن يوسف عن مالك". ومثله عن أبي هريرة عند البيهقي، وقال: "رواه البخاري عن يحي بن بكير". فهذا ترغيب من غير تحديد بعدد ولا إلزام بفعل ولهذا قال أبو هريرة في سنن البيهقي: "إن رسول الله صلى الله عليه وسلم كان يرغبهم في قيام رمضان من غير أن يأمرهم فيها بعزيمة فيقول: "من قام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه".
ب- ثم جاء التنصيص على أن قيامه سنة مفروضة بفرضية صيامه كما في حديث عبد الرحمن بن عوف أن رسول الله صلى الله عليه ذكر شهر رمضان فقال: "إن رمضان شهر افترض الله صيامه وإني سننت للمسلمين قيامه فمن صامه وقامه إيمانا واحتسابا خرج من الذنوب كيوم ولدته أمه". ففي هذا النص تدرج من مطلق الطلب إلى أنه سنة وزاد في قوتها اقتران سنية قيامه بفرضية صيامه كما تفيده دلالة الاقتران المعروفة في الأصول.

(5/59)

نتيجة هذا الترغيب:
كانت نتيجة هذا الترغيب أن بادر الناس إلى قيامه أفرادا وجماعات يأتمون بمن معهم شيء من القرآن لحديث عائشة رضي الله عنها قالت: "كان الناس يصلون في مسجد رسول الله صلى الله عليه وسلم في رمضان بالليل أوزاعا يكون مع الرجل شيء من القرآن فيكون معه النفر الخمسة أو الستة أو أقل من ذلك أو أكثر يصلون بصلاته"، قالت:

(5/59)

فأمرني رسول الله صلى الله عليه وسلم ليلة من ذاك أن أنصب له حصيرا على باب حجرتي ففعلت فخرج رسول الله صلى الله عليه وسلم بعد أن صلى العشاء الآخرة فاجتمع إليه من في المسجد فصلى بهم رسول الله صلى الله عليه وسلم ليلا طويلا، ثم انصرف فدخل وتركت الحصير على حاله، فلما أصبح النهار تحدثوا بصلاة رسول الله صلى الله عليه وسلم بمن كان بالمسجد تلك الليلة، فأمسى المسجد زاخا بالناس فصلى بهم صلى الله عليه وسلم صلاة العشاء الآخرة ثم دخل بيته، وثبت الناس فقال لي: "ما شأن الناس" فقلت له: "سمع الناس بصلاتك البارحة بمن كان في المسجد فحشدوا لذلك لتصلي بهم". قال: "اطو عنا حصيرك يا عائشة". ففعلت، فبات رسول الله صلى الله عليه وسلم غير غافل وثبت الناس مكانهم حتى خرج إليهم إلى الصبح فقال: "أيها الناس أما والله ما بت والحمد لله ليلتي غافلا ما خفي عليَّ مكانكم ولكني تخوفت أن يفرض عليكم اكفلوا من العمل ما تطيقون فإن الله لا يمل حتى تملوا ". رواه المروزي بهذا اللفظ ورواه البيهقي وذكر الليالي ثلاثا أو أربعا. وفي مجمع الزوائد عن جابر قال: "صلى بنا رسولا لله صلى الله عليه وسلم في رمضان ثمان ركعات وأوتر فلما كان القابلة اجتمعنا في المسجد ورجونا أن يخرج إلينا فلم نزل فيه حتى أصبحنا ثم دخلنا.." الحديث. وأصل الحديث في البخاري ومسلم. وفيه وفي السنن للبيهقي أن رسول الله عليه الصلاة والسلام صلى في رمضان عشرين ركعة ولكنه ضعيف بأبي شيبة.
ففي هذا الحديث على رواية المروزي قيام الناس مع من معه شيء من القرآن فهو تدرج من الترغيب إلى الاستناد المقرون بفرضية الصيام، إلى القيام بالفعل في المسجد مع من معه شيء من القرآن ثم خطوة أخرى وهي القيام مع رسول الله صلى الله عليه وسلم بصلاته وإن كان لم يشعر بهم على الصحيح كما في سؤاله عائشة: "ما شأن الناس" وقوله: "اطو عنا حصيرك ".
وأصرح من هذا حديث أنس عند المروزي: "كان رسول الله صلى الله عليه وسلم يصلي في رمضان فجئت فقمت إلى جنبه ثم جاء آخر ثم جاء آخر حتى كنا رهطا، فلما أحس رسول الله صلى الله عليه وسلم أنا خلفه تجوز في صلاته، ثم دخل منزله، فلما دخل منزله صلى صلاة لم يصلها عندنا فلما أصبحنا قلنا يا رسول الله: أو

(5/60)

فطنت لنا البارحة"، فقال: "نعم، وذلك الذي حملني على ما صنعت". ففي هذا الحديث ما يفيد أنه صلى الله عليه وسلم لم يشعر بهم في أول صلاته لقول أنس: "فلما أحس رسول الله صلى الله عليه وسلم أنا خلفه"، كما أن فيه ما يشعر أنه صلى الله عليه وسلم بدأ صلاته تلك في المسجد بدليل قوله: "تجوز في الصلاة ثم دخل منزله". وكما يشعر بأنه صلى الله عليه وسلم علم بصلاتهم خلفه ولم ينكر عليهم، وأصرح من ذلك دلالة على صلاته صلى الله عليه وسلم في المسجد حديث عائشة عند البيهقي عن عروة بن الزبير رضي الله عنه عن عائشة رضي الله عنها أخبرته أن رسول الله صلى الله عليه وسلم خرج ليلة من جوف الليل يصلي في المسجد فصلى رجال يصلون بصلاته، فأصبح الناس يتحدثون بذلك. وساقت قصة صلاته اليالي إلى الليلة الرابعة. قالت: "عجز المسجد عن أهله فلم يخرج إليهم". ففيه دلالة صريحة أنه صلى الله عليه وسلم خرج إلى الصلاة في المسجد، وفيه دلالة على امتلاء المسجد بالمصلين.
وهده خطوة أخرى وهي امتلاء المسجد بعد أن كانوا أوزاعا فقد عجز المسجد عن أهله ولكنه صلى الله عليه وسلم لم يخرج إليهم خشية أن تفرض عليهم.
إذن فقد كان من الممكن أن يخرج إليهم لولا تلك العلة التي هي خشية أن تفرض عليهم. وكأن الصلاة بهم والاجتماع إليها أمر جائز لولا الشفقة عليهم وخشية تكليفهم بها ثم يعجزون ولقد أقر صلاة غيره بجماعة من الناس سواء في البيوت أو في المسجد.
أما في البيوت فلحديث أبي بن كعب عند المروزي قال عن جابر رضي الله عنه جاء أبي بن كعب إلى رسول الله صلى الله عليه وسلم في رمضان فقال: " يا رسول الله كان معي الليلة شيء". قال: "وما ذاك؟ " قال: "نسوة داري قلن إنا لا نقرأ القرآن فنصلي خلفك بصلاتك فصليت بهن ثمان ركعات فسكت عنه، وكان شبه الرضاء".
وأما في المسجد فحديث أبي هريرة عند المروزي أيضا قال: "خرج رسول الله صلى الله عليه وسلم وإذا أناس في رمضان يصلون في ناحية المسجد" فقال: "ما هؤلاء؟ " قيل: "هؤلاء أناس ليس معهم قرآن، وأبي بن كعب يصلي بهم فهم يصلون بصلاته". فقال رسول الله صلى الله عليه وسلم: "أصابوا" أو "نعم ما صنعوا".

(5/61)

ثم كانت المرحلة قبل الأخيرة وهي ما جاء في حديث أنس. وحديث أنس عند المروزي "كان النبي صلى الله عليه يجمع أهله ليلة إحدى وعشرين، ويصلي بهم إلى ثلث الليل، ثم يجمعهم ليلة اثنين وعشرين فيصلي بهم إلى

(5/62)

نصف الليل، ثم يجمعهم ليلة الثالث والعشرين فيصلي بهم إلى ثلثي الليل. ثم يأمرهم ليلة الرابع والعشرين أن يغتسلوا ويصلي بهم حتى يصبح ثم لا يجمعهم". فهذا الحديث نص في أنه صلى الله عليه وسلم قام بأهل بيته ثلاث ليال مددا متفاوتة. ويتدرج الأولى إلى الثلث الليل والثانية إلى نصفه والثالثة إلى ثلثيه.
وليس ببعيد أن يوحي هذا العمل بين الرغبة في الخير وبين الخوف من أن تفرض، لما يفهم من أنه كان في العشر الأواخر وهي محل الرغبة أكثر وكذلك التدرج في إطالة المدة استجابة لتلك الرغبة. كما يفهم من عدم المواصلة إلى آخر الشهر خشية أن يفرض.
ثم جاءت المرحلة الأخيرة في التدرج من حديث أبي ذر قال في المنتقى: "رواه الخمسة وصححه الترمذي" ورواه أيضا البيهقي ونصه في السنن: "صمنا مع رسول الله صلى الله عليه وسلم رمضان فلم يقم بنا من الشهر شيئا حتى كانت ليلة ثلاث وعشرين قام بنا حتى ذهب نحو ثلث الليل ثم لم يقم بنا من الليلة الرابعة وقام بنا من الليلة الخامسة حتى ذهب نحو من نصف الليل، فقلنا: "يا رسول الله لو نفلتنا بقية الليل". فقال: "إن الإنسان إذا قام مع الإمام حتى ينصرف كتب له بقية ليلته"، ثم لم يقم بنا ليلة السادسة وقام السابعة وبعث إلى أهله، واجتمع الناس حتى خشينا أن يفوتنا الفلاح".
قال البيهقي: "ورواه مهيب عن داود قال: "ليلة الرابع وعشرين والسابع مما يبقي، وقال ليلة ست وعشرين الخامس مما يبقي وليلة ثمان وعشرين الثالث مما يبقى".
ففي هذا الحديث وصول بصلاة التراوح إلى حد التجمع والتقرير عليه من رسول الله صلى الله عليه وسلم بدليل قولهم له: "لو نفلتتا بقية الليلة". وفي هذا دلائل على أمرين:
أ- الأول: أنه صلى الله عليه وسلم علم بهم وأقرهم على تجمعهم في المسجد كما أنه في السابعة وعشرين بعث إلى أهله ويشهد لهذا الجزء ما في الصحيح أنه صلى الله عليه وسلم إذا كان العشر الأواخر شد المئزر وطوى فراشه وأيقظ أهله.
ب- الأمر الثاني: أنه وإن لم يحدد صلى الله عليه وسلم عددا من الركعات إلا أنه أقرهم على طلبهم الزيادة عما كان وإلى بقية ليلتهم. فلم ينكر عليهم طلب الزيادة ولكنه أرشدهم إلى ما يعوض عنها وهو

(5/63)

قيامهم مع الإمام حتى ينصرف. وهذا مثل قصة (زينب) لما مر عليها صلى الله عليه وسلم وهي تسبح على حصى أو نوى حتى رجع فوجدها على تلك الحالة فقال لها: "لقد قلت كلمات تعدل كل ما قلت سبحان الله وبحمده عدد خلقه ورضا نفسه وزنة عرشه". فلم ينكر عملها وأرشدها إلى ما هو خير منه وهكذا هنا لم ينكر طلبهم الزيادة وأرشدهم إلى ما هو خير منه بل إلى ما يساويه فحسب.
وعليه فهنا صلاة في جماعة بإمام ومأمومين في المسجد وهذا غاية الإثبات لصلاة التراوح في المسجد جماعة وبإمامته صلى الله عليه وسلم.
ثم جاءت الليلة السابعة والعشرون فكانت عامة شاملة شملت أهله صلى الله عليه وسلم مع عامة الناس.

(5/64)

عدد الركعات في ذلك العصر:
1- جاء عن جابر أربع ركعات
2- جاء في بعض النصوص أنه صلى الله عليه وسلم صلى ثمان ركعات.
3- وجاء في نص ضعيف عشرين ركعة.
4- وجاء الإطلاق بدون تحديد مع التقرير على طلب الزيادة إلى بقية ليلتهم.
5- وجاء التدرج من ثلث الليل ثم نصف الليل ثم ثلثي الليل. وهل كان ذلك بزيادة في عدد الركعات أم بإطالة في القراءة مع عدم الزيادة في عدد الركعات طيلة الليالي الثلاث وإلى أي حد كانت إطالة القراءة والقيام.

(5/64)

كيفية صلاتها:
جاء عن حذيفة رضي الله عنه أنه صلى مع رسول الله صلى الله عليه وسلم ذات ليلة في رمضان فركع فقال في ركوعه: "سبحان ربي العظيم مثل ما كان قائما، ثم سجد فقال في سجوده: سبحان ربي الأعلى مثل ما كان قائما، ثم جلس يقول: ربي اغفر لي, ربي اغفر لي مثل ما كان قائما، ثم سجد فقال: سبحان ربي الأعلى مثل ما كان قائما، فما صلى إلا أربع ركعات حتى جاء بلال إلى الغداة ". فهذا نص في بيان تطويل الصلاة في أربع ركعات في رمضان خاصة.
أما عموم قيام الليل: فقد عقد البخاري بابا بعنوان: كيف صلاة النبي صلى الله عليه وسلم وكم كان النبي صلى الله عليه وسلم يصلي من الليل وساق حديث عبد الله بن عمر أن رجلا سأل النبي صلى الله عليه وسلم " يا رسول الله كيف صلاة الليل؟ " قال: "مثنى مثنى فإذا خفت الصبح فأوتر بواحدة".

(5/64)

تطورها في العصر النبوي:
1- أولا: بدأت بالترغيب فيها دون أن يعزم عليهم.
2- ثانيا: انتقلت إلى السنة والندب مقرونة بفرضية الصيام.
3- ثالثا: أديت بالفعل أداها أوزاع من الناس.

(5/78)

4- رابعا: تسلل الناس إلى مصلاه صلى الله عليه وسلم فأتموا به صلى الله عليه وسلم وهو لا يشعر بهم وهو لا يقر على باطل.
5- خامسا: تقريره صلوات الله وسلامه عليه لمن يصلى بالناس سواء في المسجد أو في البيت.
6- سادسا: صلاته هو صلى الله عليه وسلم بالفعل بأهل بيته.
7- سابعا: صلاته هو صلى الله عليه وسلم بالفعل بأهل بيته وبالناس عدة ليال متفرقة.
أما العدد أي عدد الركعات:
أ- فقد صلى أربع ركعات استغرقت الليل كله.
ب- وصلى ثمان ركعات.
جـ- وصلى إحدى عشر ركعة لا تسل عن حسنهن وطولهن.
د- وصلى ثلاث عشرة ركعة.
وهذا ما يقتصر عليه بعض المتأخرين ولكن:
1- جاء الإطلاق بدون حد من قام رمضان إيمانا واحتسابا.
2- جاء تقريره على طلب الزيادة لو نفلتنا بقية ليلتنا؟
3- وهناك مبحث لم يتطرق إليه أحد فيما أعلم وهو:
أن عائشة رضي الله عتها قالت: "ما صلى رسول الله صلى الله عليه وسلم العشاء قط ودخل بيتي إلا وصلى أربعا أو ستا". وجاء عنها أنه كان يفتتح صلاة الليل بركعتين خفيفتين.
فلو جمعنا حديث ابن عباس (13) ركعة مع حديث عائشة (6) ركعات بعد العشاء مع (2) ركعتين يفتتح بهما صلاة الليل لكان مجموع ذلك كله (13 + 6 = 19 +2= 21) إحدى وعشرون ركعة. وهو العدد الذي جمع عمر رضي الله عنه الناس عليه مع أُبَي ابن كعب ويكون هذا العدد مستندا إلى سنة لا مجرد اختيار عمر رضي الله عته والله أعلم.
وبعد هذا فلا يحق لأحد أن يمنع الزيادة على ثمان ركعات وقوفا عند حديث مسروق عن عائشة رضي الله عنها أو يعيب فعل عمر متهما إياه بمخالفة السنة حاشاه رضي الله عنه.
عهد أبي بكر الصديق رضي الله عنه:
كان عهد الصديق رضي الله عنه غير طويل، وكان الناس حدثاء عهد بعهد النبوة فلم تتكون عوامل تغيير تذكر بالنسبة للتراويح. ولهذا لم يذكر أحد أن التراويح في عهد الصديق رضي الله عنه طرأ عليها جديد مستدلين بحديث أبي هريرة رضي الله عنه: "كان رسول الله صلى الله عليه وسلم يُرَغب في قيام

(5/79)

رمضان من غير أن يأمرهم فيه بعزيمة فيقول: "من قام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه"، فتوفي رسول الله صلى الله عليه وسلم والأمر على ذلك وكان الأمر على ذلك". قال البيهقي: "زاد أحمد بن منصور الرمادي في روايته في خلافة أبي بكر وصدر من خلافة عمر رواه مسلم في الصحيح. ورواه مالك بسنده إلى ابن شهاب وتوفي رسول الله صلى الله عليه وسلم والأمر على ذلك في صدر خلافة أبي بكر وصدر من خلافة عمر رضي الله عنهما".
ولكن حديث عائشة عند البيهقي قالت: "كنا نأخذ الصبيان من الكُتَّاب ليقوموا بنا في شهر رمضان فنعمل لهم (القلية) و (الخشكنانج) " وعند المروزي: "فنعمل لهم (القلية) و (الخشكار) وهو خبز سمراء".
فهو نص على إقامة التراويح بإمامة الصبيان. وقطعا لم يكن ذلك في عهد النبي صلى الله عليه وسلم فهل كان في عهد الصديق فيكون تطويرا جديدا أم في عهد عمر؟ والذي يظهر أنه كان في عهد الصديق رضي الله عنه لأنه كان في عهد عمر كما سيأتي ترتيب أئمة للرجال وإمام للنساء وعلى كل ففيه تطوير جديد، فإن كان في عهد الصديق فهو جديد عما كان من قبل وهو الراجح وإن كان في عهد عمر فيغلب على الظن أن ذلك كان في البيوت لأنهن لن يأخذن الصبيان من الكتاب وعمر جاعل إمام لهن، ولا سيما عائشة رضي الله عنها فأحرى بها رضي الله عنها أن تصلي في بيتها وقد يجتمع لها من النساء.
القراءة زمن الصديق:
وقد ظلت القراءة طويلة في زمن الصديق رضي الله عنه لما في حديث عبد الله ولد الصديق، فعن مالك عن عبد الله بن أبي بكر سمعت أبي يقول: "كنا ننصرف في رمضان من القيام فنستعجل الخدم بالطعام مخافة الفجر".
وقد طرأ في هذا العصر أيضا نوع مقارنة بين القراء. فكان الناس يميلون إلى من كان حسن الصوت بالقراءة كما سيأتي إيضاحه إن شاء الله في عهد عمر رضي الله عنه.
في عهد عمر رضي الله عنه:
جاء عهد عمر رضي الله عنه والحال كما كان عليه من قبل يصلون أوزاعا فُرادى وجماعات في البيوت وفي المسجد يصور ذلك أكمل تصوير أثران هما: أثر إياس الهذلي، وأثر عبد الرحمن بن عبد.
أ - الأثر الأول: عن نوفل قال

(5/80)

إياس الهذلي: كان الناس يقومون في رمضان في المسجد وكانوا إذا سمعوا قارئا حسن القراءة مالوا إليه. فقال عمر رضي الله تعالى عنه: "قد اتخذوا القرآن أغاني والله لئن استطعت لأغيرن هذا"، فلم تمر ثلاث حتى جمع الناس على أبي ابن كعب. وقال عمر: "إن كانت هذه بدعة فنعمت البدعة". رواه المروزي.
ب - الأثر الثاني: وهو أثر عبد الرحمن بن عبيد - بالتنوين - (القارّي) خرجت مع عمر بن الخطاب رضي الله عنه في رمضان إلى المسجد فإذا الناس أوزاعا متفرقون يصلي الرجل لنفسه ويصلي الرجل فيصلي بصلاته الرهط فقال عمر: "إني أرى لو جمعت هؤلاء على قارئ واحد لكان أمثل" ثم عزم فجمعهم على أبي بن كعب ثم خرجت معه ليلة أخرى والناس يصلون بصلاة قارئهم: "نعمت البدعة هذه والتي ينامون عنها أفضل من التي يقومون" يعني آخر الليل وكان الناس يقومون أوله. رواه البخاري.
التطور الجديد:
نجد في الأثرين السابقين تطويرا جديدا على يد عمر رضي الله عنه وهو جمع الأوزاع والأشتات على قارئ واحد. وهذا التطور وإن تعددت أسبابه فقد جمع عدة مصالح.
فالأثر الأول يشير إلى أن السبب له صلة بحسن القراءة وفي هذا مجال فسيح لمنافسة القراء وتسابق المصلين، وهو أمر لو طال به المدى لابتعدت الشقة بسببه بين المصلين، فوحد القارئ لتتوحد القراءة. وقد يؤخذ منها درء المفسدة على جلب المصلحة؛ لأن تتبع المصلين لمن هو أحسن صوتا مجال لتحسين الصوت بالقراءة وهو أمر مرغوب فيه غير أنه قد يكون مدعاة إلى التغالي حتى يصل إلى التغني كما أشار عمر رضي الله عنه من قبل فجمعهم على قارئ واحد سدا للذريعة ودرءا للمفسدة.
والأثر الثاني يشير إلى وجود جماعات وأفراد لا تربطهم عوامل موحدة، ولو طال بهم المدى أيضا لافتقدوا عامل الائتلاف والاتحاد وضاعت ثمرة الجماعة فوحد الإمام ليجتمع المأموم وكانت نعمة البدعة في كلا الأمرين. وإلى هنا تم توحيد المصلين للتراويح على إمام واحد وهو أبي بن كعب.
تعدد الأئمة:
وقد جاء عنه رضي الله عنه أنه جعل إمامين للرجال وهما أبي بن كعب وتميم الداري، وكانا يقومان في الليلة الوحدة يتناوبان. يبتدئ الثاني حيث ينتهي الأول كما جاء في رواية السائب

(5/81)

بن يزيد قال: أمر عمر بن الخطاب أبي بن كعب وتميم الداري رضي الله عنهما أن يقوما للناس بإحدى عشرة ركعة، وذلك مع المحافظة على طول القراءة كما في الرواية الأخرى له: كنا نصلي زمن عمر بن الخطاب رضي الله عنه في رمضان ثلاث عشرة ركعة، ولكن والله ما كنا نخرج إلا وجاه الصبح كان القارئ يقرأ في كل ركعة بخمسين، آية ستين آية. وكما في رواية السائب أيضا أنهم كانوا يقرؤون بالمئين من القرآن وأنهم كانوا يعتمدون على العصا في زمن عمر بن الخطاب رضي الله عنه.
فالذي تحدد في هذين الأثرين هو:
أ – تعدد الأئمة بعد إمام واحد. وهو أُبَي، وسواء كان ذلك رفقا بالإمام الأول فجعل معه آخر يساعده، أو كان ترويحا للمأمومين وتنشيطا للمصلين ولا سيما وقد كانوا حدثاء عهد بتعدد الأئمة حينما كانوا يصلون أوزاعا.
وقد مضى عمر رضي الله عنه إلى أبعد من هذا فجعل إماما للنساء، وانتخب أكثر من إمام للتراويح، أما إمام النساء فهو سليمان بن أبي حتمة. فكما جاء عند المروزي قال: وعن هشام بن عروة عن أبيه: جعل عمر بن الخطاب للناس قارئين فكان أبي بن كعب يصلي بالرجال وكان بن أبي حتمة يصلي بالنساء. فهذا الأثر يفيد أن إمامة سليمان ابن أبي حتمة بالنساء كانت أثناء إمامة أبي للرجال، أي أنهما كانا يصليان في وقت. هذا لهؤلاء وهذا لؤلائي.
وقد كان ذلك أقصى ما وصلت إليه التراويح من حيث النشاط والصبر وطول القيام وكثرة القراءة.
ثم أخذت قي التدرج إلى الأسهل فتعددت الأئمة وخففت القراءة وكثرت الركعات.
أما تعدد الأئمة أكثر من ذلك فهو كما في رواية عاصم عن أبي عثمان رحمه الله أن عمر رضي الله عنه جمع القرآن في رمضان فأمر أخفهم قراءة أن يقرأ ثلاثين آية وأوسطهم خمسا وعشرين وأثقلهم قراءة عشرين.
فنرى هنا تعدد الأئمة وهو أكثر ترويحا وتخفيفا على نفس الإمام وعلى المأمومين، ثم نرى أيضا تخفيف القراءة فأقصاها ثلاثون بعد أن كانت تصل إلى الستين والمئين. بل نجد أثرا آخر وهو أن عمر رضي الله عنه أمر أبيا فأمهم في رمضان فكانوا ينامون ربع الليل ويقومون ربعه وينصرفون بربع لسحورهم وحوائجهم. وكان يقرأ بهم خمس آيات ست آيات في كل ركعة ويصلي بهم ثمان عشر ركعة شفعا

(5/82)

يسلم في كل ركعتين، ويروحهم قدر ما يتوضأ المتوضئ ويقضي حاجته، بهذا يتضح إلى أي مدى حدث تغيير وتجفيف في الكيفية والقراءة.
أما عدد الركعات فكالآتي:
1- فتقدم أن أول ما أمر عمر أُبَيًّا أن يقوم بالناس أنه أمره بثمان ركعات. وكان يقرأ فيها بالمئين، وكانوا لا ينصرفون إلا ي وجه الفجر.
2- وتقدم أن عمر أمر أُبَيًّا وتَمِيماً أن يقوما للناس ثلاث عشرة ركعة. وهذا بالنسبة إلى ما جاء من ثمان ركعات يكون معها ثلاث وترا. وقد جاءت رواية محمد بن سرين أن معاذا أبا حليمة القاري كان يصلي بالناس إحدى وأربعون ركعة. ومعاذ أبو حليمة هذا, قال في التقريب: "هو معاذ بن الحارث الأنصاري البخاري القاري أحد من أقامه عمر بمصلى التراويح. وقيل هو آخر يكنى أبا الحارث صحابي صغير استشهد بالحرة ... " اهـ.
والحرة كانت سنة 63 يؤيد هذا العدد ويفصله رواية أبي زيد عن صالح مولى التوأمة قال: "أدركت الناس قبل الحرة يقومون بإحدى وأربعين ركعة يوترون فيها بخمسة، فكانت الترويح إحدى وأربعون ينقصها أي ستة وثلاثون ركعة.
وصالح هذا قال في التقريب: "هو صالح بن نبهان المدني مولى التوأمة بفتح المشناة وسكون الواو وبعدها همزة مفتوحة, صدوق اختلط في أخر أمره".
قال بن عدي: "لا بأس برواية القدماء عنه كابن أبي زيد وابن جرير، من الرابعة مات سنة 125. والرواية هنا عنه من رواية الأقدمين. وهو ابن أبي ذئب كما مثل ابن عدي لما لا بأس به عنه. فهو هنا يقول: أدركت الناس قبل الحرة يقومون بإحدى وأربعون ركعة ويوترون منها بخمسة. وهذا موافق لما قاله محمد بن سرين أن معاذا بن حليمة القاري كان يصلي بالناس إحدى وأربعين ركعة أي ستا وثلاثين قياما وخمسة وترا.
أ - فتكون التراويح زمن عمر رضي الله عنه بدأت بثلاث عشرة ركعة أي بما فيها الوتر.
ب - ثم إلى ثلاث وعشرين بما فيها الوتر ثلاث.
ج - ثم بست وثلاثين ومعها خمس ركعات وترا. والمجموع إحدى وأربعين ركعة إلا أننا نلاحظ أن كثرة الركعات معها تخفيف القراءة لأنه:
أولا: ثمان ركعات، أو ثمان عشرة ركعة، يقرؤون بالمئين. وكانوا

(5/83)

لا ينصرفون إلا على وجه الفجر. وعليه قلنا تكون القراءة لست وثلاثين ركعة كالقراءة لثمان أو لست عشرة ركعة.
بل وجدنا عمليا أن عمر رضي الله عنه جمع القراء فأمر من كان أخف قراءة أن يقرأ بثلاثين بينما كانت القراءة بخمسين بستين كما تقدم.
وعليه لا يكون تعارض بين الروايات الواردة وعدد الركعات للتراويح زمن عمر رضي الله عنه. كما قال الباجي رحمه الله في شرح الموطأ ج1ص208 ما ملخصه: قد اختلفت الروايات فيما كان يصلى به في رمضان في زمان عمر رضي الله عنه. فروى السائب بن يزيد إحدى عشرة ركعة، وروى يزيد بن رومان ثلاثا وعشرين ركعة، وروى نافع مولى ابن عمر أنه أدرك الناس يصلون بتسع وثلاثين ركعة يوترون فيها بثلاث.
فيحتمل أن يكون عمر رضي الله عنه بدأ بثمان على ما كان عليه رسول الله صلى الله عليه وسلم كما أفاده حديث عائشة رضي الله عنها المتقدم: "ما زاد رسول الله صلى الله عليه وسلم في رمضان ولا في غيره على ثمان ركعات". وأمرهم مع ذلك بطول القراءة يقرأ القارئ بالمئين في الركعة فلما ضعف الناس عن ذلك أمرهم بثلاث وعشرين ركعة على وجه التخفيف عنهم من طول القيام، واستدرك بعض الفضيلة بزيادة الركعات وكان يقرأ البقرة في ثمان ركعات أو اثني عشرة ركعة، وقد قيل: إنه كان يقرأ من ثلاثين آية إلى عشرين آية. وكان الأمر على ذلك إلى يوم الحرة، فثقل عليهم القيام فنقصوا في القراءة وزادوا في عدد الركعات فجاءت ستة وثلاثين ركعة والوتر بثلاث فمضى الأمر على ذلك ولعل التخفيف إلى ستة وثلاثين وقع قبل الحرة كما جاء في رواية محمد بن سرين أن معاذ أبا حليمة كان يقوم بهم إحدى وأربعين ركعة. وهو ما مات إلا في وقعة الحرة.
والذي يهمنا ما ظهر من التدرج في التراويح في زمن عمر رضي الله عنه بالتخفيف من القراءة وزيادة عدد الركعات فكانت قلة الركعات معها كثرة القراءة وكثرة القراءة معها قلة الركعات.
مناقشة "نعمة البدعة":
وقبل أن ننتقل من عهد عمر إلى عهد عثمان رضي الله عنهما يحسن إيراد الجواب على قول عمر رضي الله عنه: "نعمت البدعة" لجمعه الناس على قارئ واحد وصلاتهم إياها في جماعة. فما مراده بقوله هذا وما الجمع بين قوله: "نعمت" وبين كونها بدعة؟
وخير ما نسوق في ذلك هو كلام شيخ الإسلام بن تيمية رحمه الله في

(5/84)

كتابه (اقتضاء صراط المستقيم) ص 275 ما نصه قال: "فأما صلاة التراويح فليست بدعة في الشريعة، بل هي سنة بقول رسول الله صلى الله عليه وسلم وفعله، فإنه قال: "إن الله فرض عليكم صيام رمضان وسننت لكم قيامه". ولا صلاتها جماعة بدعة بل هي سنة في الشريعة بل قد صلها رسول الله صلى الله عليه وسلم في جماعة في أول شهر رمضان ليلتين، بل ثلاثا. وصلاها كذلك في العشر الأواخر في جماعة مرات. وقال: "إن الرجل إذا صلى مع الإمام حتى ينصرف كتب له قيام ليلة". لما قام بهم حتى خشوا أن يفوتهم الفلاح. رواه أهل السنن.
وبهذا الحديث احتج أحمد وغيره على أن فعلها في الجماعة أفضل من فعلها على حال الانفراد. وفي قوله هذا ترغيب في قيام شهر رمضان خلف الإمام وذلك أوكد من أن يكون سنة مطلقة.
وكان الناس يصلون جماعة في المسجد على عهد رسول الله صلى الله عليه وسلم ويقرهم وإقراره سنة منه صلى الله عليه وسلم وأما قول عمر رضي الله عنه: "نعمت البدعة هذه" فأكثر المحتجين بهذا لو أردنا أن نثبت حكما بقول عمر الذي لم يخالف فيه لقالوا: "الصاحب ليس بحجة".
فكيف يكون حجة لهم في خلاف قول الرسول صلى الله عليه وسلم؟ ومن اعتقد أن قول الصاحب حجة فلا يعتقده إذا خالف الحديث.
فعلى التقديرين لا تصلح معارضة الحديث بقول الصاحب. نعم يجوز تخصيص عموم الحديث بقول الصاحب الذي لم يخالف على إحدى الروايتين فيفيدهم هذا (حسن تلك البدعة) أما غيرها فلا.
ثم نقول أكثر ما في هذا تسمية عمر تلك بدعة مع حسنها، وهذه تسمية لغوية لا تسمية شرعية، وذلك أن البدعة في اللغة تعم كل ما فعل ابتداء من غير مثال سابق وأما البدعة الشرعية فكل ما لم يدل عليه دليل شرعي.
فإذا كان نص رسول الله صلى الله عليه وسلم قد دل على استحباب فعل أو إيجابه بعد موته أو دل عليه مطلقا ولم يعمل به إلا بعد موته ككتاب الصدقة الذي أخرجه أبو بكر الصديق رضي الله عنه فإذا عمل أحد ذلك العمل بعد موته صح أن يسمى ((بدعة)) في اللغة لأنه عمل مبتدأ كما أن نفس

(5/85)

الدين الذي جاء به النبي صلى الله عليه وسلم يسمى بدعة ويسمى محدثا في اللغة. كما قالت رسل قريش للنجاشي عن أصحاب النبي صلى الله عليه وسلم المهاجرون إلى الحبشة "وإن هؤلاء خرجوا من دين آبائهم ولم يدخلوا في دين الملك وجاءوا بدين محدث لا يعرف".
ثم ذلك العمل الذي يدل عليه الكتاب والسنة ليس بدعة في الشريعة وإن سمي بدعة في اللغة أعم من لفظ البدعة في الشريعة، وإن سمي بدعة في اللغة. فلفظ "البدعة" في اللغة أعم من لفظ "البدعة" في الشريعة.
وقد علم أن قول النبي صلى الله عليه وسلم: "كل بدعة ضلالة" لم يُرِد به كل عمل مبتدأ، فإن دين الإسلام بل كل دين جاءت به الرسل فهو عمل مبتدأ. وإنما أراد ما ابتدئ من الأعمال التي لم يشرعها هو صلى الله عليه وسلم. وإذا كان كذلك فالنبي صلى الله عليه وسلم قد كانوا يصلون قيام رمضان على عهده جماعة وفرادى. وقد قال لهم في الليلة الثالثة أو الرابعة لما اجتمعوا: "إنه لم يمنعني أن أخرج إليكم إلا كراهة أن يفرض عليكم فصلوا في بيوتكم فإن أفضل صلاة المرء في بيته إلا المكتوبة".
فعلل النبي صلى الله عليه وسلم عدم الخروج بخشية الافتراض، وخوف الافتراض قد زال بموته صلى الله عليه وسلم فانتفى المعارض".
وساق بعد ذلك أدلة أخرى كجمع القرآن ونفى عمر ليهود خيبر، وقتال أبي بكر لمانعي الزكاة. ثم قال مبينا ضابط البدعة الحسنة من السيئة بما نصه: "والضابط في هذا والله أعلم أن يقال: إن الناس لا يحدثون شيئا إلا لأنهم يرونه مصلحة، إذ لو اعتقدوه مفسدة لم يحدثوه. فإنه لا يدعو إليه عقل ولا دين فما رآه المسلمون مصلحة نظر في السبب المحوج إليه، فإن كان السبب المحوج إليه أمرا حدث بعد النبي صلى الله عليه وسلم فهنا قد يجوز إحداث ما تدعوا إليه الحاجة إليه - قال رحمه الله عبارة مفادها أن ترك النبي صلى الله عليه وسلم لهذا الأمر من غير تفريط -.
وكذلك إن كان المقتضى لفعله قائما على عهد رسول الله صلى الله عليه وسلم ولكن تركه النبي صلى الله عليه وسلم لمعارض وقد زال بموته".أهـ
هذا هو كلام شيخ الإسلام بن تيمية بنصه في بيان كلمة عمر رضي الله عنه "نعمت البدعة". وأعتقد أنه واضح في الرد على من يحتج بها على أن صلاة التراويح جماعة بدعة أو أن العدد الذي ورد عن عمر فيها 21 ركعة بدعة.
غير أن البحث في إثبات ذلك العدد عنه أو عدم إثباته ويكفي في ذلك روايات مالك في الموطأ والله تعالى أعلم.

(5/86)


الحلقة الثانية - التراويح في المسجد النبوي

التراويح أكثر من ألف عام في المسجد النبوي

التراويح أكثر من ألف عام في المسجد النبوي
بقلم الشيخ عطية محمد سالم القاضي بالمحكمة الكبرى بالمدينة
الحلقة الثانية:
عهد عثمان وعلي رضي الله عنهما:
أما في عهد عثمان رضي الله عنه فإن عليا بنفسه كان يؤم الناس في التراويح أكثر ليالي الشهر، كما في سنن البيهقي رحمه الله عن قتادة عن الحسن قال: "أمّنا علي بن أبي طالب في زمن عثمان بن عفان رضي الله عنه عشرين ليلة، ثم احتبس، فقال بعضهم: قد تفرغ لنفسه، ثم أمهم أبو حليمة معاذ القارئ، فكان يقنت".
ففي هذا العهد تولى علي رضي الله عنه بنفسه إمامة الناس عشرين ليلة، وفيه أيضا كان القنوت في العشر الأواخر.
أما مسألة القنوت فكان كذلك "أبيّ" يقنت في النصف الأخير من رمضان رواه البيهقي.
ولم نجد جديدا في عدد الركعات، وأغلب الظن أنها كانت على ما كانت عليه زمن عمر رضي الله عنه، لما سيأتي من عدد ركعاتها في عهد علي رضي الله عنه.
الدعاء في ختم القرآن:
غير أننا وجدنا هنا في عهد عثمان

(6/33)

رضي الله عنه عملا يكاد يكون جديدا في التراويح وهو الدعاء بختم القرآن في نهاية الختمة، وذلك لما ذكره ابن قدامة رحمه الله في المغني ج2 ص171 قال: "فصل في ختم القرآن، قال الفضل بن زياد سألت أبا عبد الله فقلت: أختم القرآن، أجعله في الوتر أو في التراويح؟، قال: اجعله في التراويح حتى يكون لنا دعاء بين اثنين، قلت: كيف أصنع؟ قال: إذا فرغت من آخر القرآن فارفع يديك قبل أن تركع وادع بنا ونحن في الصلاة وأطل القيام، قلت بما أدعو؟ قال: بما شئت، قال: ففعلت بما أمرني، وهو خلفي يدعو قائما ويرفع يديه".
قال حنبل: "سمعت أحمد يقول: في ختم القرآن إذا فرغت من قراءة {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} فارفع يديك في الدعاء قبل الركوع، قلت إلى أي شيء تذهب في هذا؟ قال: رأيت أهل مكة يفعلونه، وكان سفيان بن عيينة يفعله معهم بمكة"، قال العباس بن عبد العظيم: "وكذلك أدركنا الناس بالبصرة وبمكة، ويروي أهل المدينة في هذا شيئا وذكر عن عثمان بن عفان".
فقوله رأيت أهل مكة يفعلونه وفعل سفيان بن عيينة معهم، ثم قول العباس بن عبد العظيم أدركنا الناس بالبصرة وبمكة وبروي أهل المدينة في هذا شيئا وذكر عن عثمان بن عفان يدل أنّه كان عملا عاما في تلك الأمصار مكة والبصرة والمدينة، ويشير إلى أنّه لم يكن قبل زمن عثمان.
كما يدل على أنّه من عمل عثمان رضي الله عنه إن صحت عبارته، ويروي أهل المدينة في هذا شيئا…الخ.
وعلى كل فقد فعله أحمد رحمه الله مستدلا بفعل أهل الثلاثة المذكورة ومستأنسا بما يروي أهل المدينة في هذا عن عثمان رضي الله عنه، مما يدل على أنّه كان موجودا بالمدينة عمل دعاء الختم الذي يعمل اليوم في التراويح مع طول القيام، وسيأتي نصه في سياق مذهب أحمد رحمه الله تعالى إن شاء الله.
العباس بن عبد العظيم:
أما العباس بن عبد العظيم الذي أسند إليه القول سابقا: أدركنا الناس بالبصرة ومكة ويوي أهل المدينة في هذا شيئا وذكر عن عثمان بن عفان؛ فإنّ العباس هذا قد ترجم له في التهذيب ج5 ص122 مستهلا يقول: "عباس بن عبد العظيم بن إسماعيل بن توبة العنبري أبو الفضل البصري الحافظ"، وعدّ من روى عنهم نحو العشرين، ثم قال: "وجماعة، وعند الجماعة ولكن البخاري تعليقا"، ثم عدّ عشرة أشخاص ممن أخذوا عنه ثم قال وغيرهم.

(6/34)

ثم قال: قال أبو حاتم: "صدوق"، وقال النسائي: "مأمون"، وذكر ثناء العلماء عليه، وأخيرا قال: قال البخاري والنسائي: "ومات سنة256" ثم قال: "قلت - أي صاحب التهذيب - وقال مسلمة: "بصري ثقة".
وقال عنه في التقريب: "عباس بن عبد العظيم بن إسماعيل العنبري أبو الفضل البصري ثقة حافظ من كبار الحادية عشرة مات سنة40 - حث م عم".
ورمزه بحرف: (خت) أي للبخاري تعليقا، وحرف (م) أي لمسلم، وحرف (عم) أي للجماعة سوى الشيخين.
فتبين بذلك أن نقله عن أهل المدينة نقل ثقة حافظ، والله تعالى أعلم.
فيكون الجديد في التراويح في عهد عثمان رضي الله عنه أنّ عليا بنفسه كان يؤم الناس فيها عشرين ليلة، وأنّه وجد دعاء ختم القرآن.

(6/35)

عهد علي رضي الله عنه:
أما عهد علي رضي الله عنه فجاء في سنن البيهقي أنّه رضي الله عنه جعل للرجال إماما وللنساء إماما، ولكنه كان يؤمهم بنفسه في الوتر؛ فعن عطاء بن السائب عن أبي عبد الرحمن السلمي عن علي رضي الله عنه قال: "دعا القراء في رمضان فأمر منهم رجلا أن يصلي بالناس عشرين ركعة، قال وكان علي رضي الله عنه يوتر بهم"، قال البيهقي: "وروى هذا من وجه آخر عن علي".
فقد وجدنا هنا تجديدا في زمن علي حيث أنّه كان في عهد عثمان رضي الله عنه يصلي بهم التراويح وفي العشر الأخير يقتصر لنفسه، وهنا نجد عليا رضي الله عنه يصلي بهم الوتر.
أما إمام النساء في زمن علي رضي الله عنه فهو عرفجة الثقفي كما عند المروزي، قال عرفجة الثقفي: "أمرني علي رضي الله عنه فكنت إمام النساء في قيام رمضان".
ففي زمن علي رضي الله عنه كانت التراويح عشرين والوتر ثلاث، وهذا أغلب الظن كما كانت في عهد عثمان رضي الله عنه، وعهد عمر رضي الله عنه، وأن الزيادة إنما أحدثت بعد عهد علي رضي الله عنه أي الست والثلاثين المتقدمة.
وفي زمنه أيضا تولى هو الإمامة في صلاة الوتر على خلاف عثمان وعمر رضي الله عنهما.

(6/35)

ما بين عمر وعثمان وعلي رضي الله عنهم إلى عمر بن عبد العزيز رضي الله عنه:
مما تقدم يظهر للمتأمل أن عدد ركعات التراويح كان مستقرا إلى ثلاث وعشرين، منها ثلاث ركعات وترا

(6/35)

كما في رواية يزيد بن الرومان عند مالك كما تقدم، قال: "كان الناس يقومون زمن عمر بن الخطاب في رمضان بثلاث وعشرين ركعة؛ وهو كما قال عنه في التقريب: يزيد بن الرومان المدني مولى آل الزبير ثقة من الخامسة، مات سنة ثلاثين أي بعد المائة، فيكون قد عني بزمن عمر فقط، وإلا لقال: "وعثمان وعلي".
وعليه تكون الزيادة التي وردت في روايات كل من معاذ القارئ وصالح مولى التوأمة أنها وجدت بعد عمر وعثمان وعلي رضي الله تعالى عنهم، لأنها محددة بما قبل الحرة، ولم تعين أي وقت كان قبلها.
فإذا كانت النصوص تحدد بثلاث وعشرين زمن عمر، وتظل تنص على ثلاث وعشرين أيضا من فعل علي في عهد علي فيكون من البين أن هذا العدد كان مستقرا وثابتا إلى زمن علي رضي الله عنه، وأن الزيادة إنما جاءت بعده، وقد استمرت إلى عمر بن عبد العزيز فيما بعد.
تحديد الزيادة التي طرأت على عهد علي رضي الله عنه:
1- أولا: جاءت رواية نافع مولى ابن عمر رضي الله عنه كما تقدم عند الباجي أنّه قال: "أدركت الناس يصلون بسبع وثلاثين ركعة يوترون منها بثلاث".
أي أن التراويح زادت من عشرين إلى ست وثلاثين ماعدا الوتر ثلاث؛ ونافع مات سنة 117 أي بعد وفاة عمر بن عبد العزيز رحمه الله بست عشرة سنة، لأنّ عمر مات سنة 101.
وقوله: أدركت الناس، يشير إلى أنّ ذلك من قبل خلافة عمر بن عبد العزيز، وقد صرح بهذا العدد في عهد عمر بن العزيز رحمه الله أبان بن عثمان أيضا، وداود بن قيس عند المروزي؛ قال: "أدركت المدينة في زمن أبان بن عثمان وعمر بن عبد العزيز يصلون ستا وثلاثين ركعة يوترون بثلاث، وفي بعض الروايات ويوترون بخمس".
وبالنظر في رواية داود بن قيس وإحدى روايتي نافع يتبين أن التروايح كانت في عهد عمر بن عبد العزيز ستا وثلاثين ركعة.
وبالنظر في رواية معاذ القارئ وإحدى روايتي نافع الأخرى يتبين لنا أن تلك الزيادة وجدت قبل عمر بن عبد العزيز، لأنّ فيها أنّه كان يصلي إحدى وأربعين ركعة..
وإحدى روايتي نافع أنّه أدرك الناس يصلون ستا وثلاثين ويوترون بخمس ومجموعها إحدى وأربعون، فتتفق روايات كل من نافع وداود بن قيس وصالح مولى التوأمة على وجود إحدى وأربعين ركعة، منها الوتر بخمس،

(6/36)

وأن ذلك من قبل عهد عمر بن عبد العزيز رضي الله عنه، وأنّه أقرها على ذلك.
وقد استمرت إلى ما بعده كما سيأتي من رواية وهب بن كيسان.
وقد قال الشافعي رحمه الله في كتابه الأم: ج1ص142 ما نصه: "ورأيتهم بالمدينة يقومون بتسع وثلاثين، وأحب إلى عشرين لأنّه روي عن عمر، وكذلك يقومون بمكة، ويوترون بثلاث".

(6/37)

عهد الأئمة الأربعة رحمهم الله
أولا: عهد مالك رحمه الله إمام دار الهجرة:
لقد أدرك مالك رحمه الله عمر بن عبد العزيز، وأدرك من حياته ثمان سنوات لأنّ عمر رحمه الله مات سنة101، ومالك ولد سنة93، فكانت وفاة عمر بعد ولادة مالك بثمان سنوات أي حين كان مالك في أوائل طلب العلم، وقد جاءت النصوص أنّ عدد ركعات التراويح ستا وثلاثين أثناء وجود مالك؛ بل كانت موجودة وعمره أربع وثلاثون سنة كما في رواية وهب بن كيسان، قال: "ما زال الناس يقومون بست وثلاثين ركعة ويوترون بثلاث إلى اليوم في رمضان" وقد مات وهب سنة127.
وقد نص مالك رحمه الله بما هو أصرح من ذلك حيث جاء عن ابن أيمن عند المروزي قال مالك: "أستحب أن يقوم الناس في رمضان بثمان وثلاثين ركعة ثم يسلم الإمام والناس، ثم يوتر بهم بواحدة"، وهذا العمل بالمدينة قبل الحرة منذ بضع ومائة سنة؛ فيفهم من قول مالك هنا: "وهذا العمل قبل الحرة منذ بضع ومائة سنة"، أنّ التسع والثلاثين بما فيها الوتر كانت قبل عمر بن عبد العزيز، وأنّه العدد الذي أقره واستحبه مالك وأخذ به.
ولذا كان يكره أن ينقص عن هذا العدد، كما روى ابن القاسم عنه قال: "سمعت مالكا يذكر أن جعفر بن سليمان أرسل عليه يسأله أننقص من قيام رمضان فنهاه عن ذلك، فقيل له: قد كره ذلك؟ أي قيل لابن القاسم قد كره مالك ذلك، قال: نعم…"راجع المدونةج1ص222.
وقد قام الناس هذا القيام قديما، قيل له: فكم القيام؟ فقال: تسع وثلاثون ركعة بالوتر، وسيأتي نص مذهب مالك مفصلا في ذلك على حدة إن شاء الله، مع نصوص المذاهب الأربعة بعد، والمراد هنا ذكر حالة التراويح في عصره في المسجد النبوي.

(6/37)

وقد أدرك الشافعي مالكا وأخذ عنه، وجاء عن الشافعي أيضا هذا العدد في المدينة المنورة، قال الزعفراني عن الشافعي: "رأيت الناس يقومون بالمدينة تسعا وثلاثين ركعة".
أما مذهبه فأشار عليه بقوله عقب ذلك "وأحب إلي عشرون"، قال: "وكذلك يقومون بمكة" أي بالعشرين، قال: "وليس في شيء من هذا ضيق، ولا حد ينتهي إليه لأنّه نافلة فإن أطالوا القيام وأقلوا السجود فحسن، وهو أحب إلي، وإن أكثروا السجود فحسن".
وسيأتي تفصيل مذهبه إن شاء الله عند ذكر المذاهب الأربعة في المسألة، وعليه فلا جديد في عدد الركعات، ولكن قد وجد جديد في نواح أخرى منها:
1- منها كيفية القراءة أي مقدارها، فقد كانت بعشر آيات في كل ركعة كما في رواية عبد الرحمن بن القاسم عند المروزي: "سئل مالك عن قيام رمضان بكم يقرأ القارئ؟ قال: بعشر عشر، فإذا جاء السور الخفيفة فليزد مثل الصافات، وطسم، فقل: له خمس، قال: بل عشر آيات".
ونص ابن وهب في المدونة الكبرىج1ص223: "أن عمر بن عبد العزيز أمر القراء يقومون بست وثلاثين ويوترون بثلاث، ويقرأ بعشر آيات في كل ركعة".
بينما نجد في زمنه من يقرأ القرآن كل ليلة، قال مالك: "كان عمر بن جعد من أهل الفقه والفضل، وكان عابدا، ولقد أخبرني رجل أنّه كان يسمعه في رمضان يبتدئ القرآن في كل يوم، قيل له: كأنه يختم! قال: نعم، وكان في رمضان إذا صلى العشاء انصرف، فإذا كانت ليلة ثلاث وعشرين قامها مع الناس، ولم يكن معهم غيرها"، فقيل له: "يا أبا عبد الله فالرجل يختم القرآن كله في ليلة؟ قال: ما أجود ذلك إن القرآن إمام خير أو إمام كل خير".ا. هـ
الجهر بالبسملة:
2ـ ومنها أنّه وجد في زمنه هيئة افتتاح القراءة لم تكن من قبل، وهي الجهر بالبسملة والاستعاذة.
قال ابن وهب: "سألت مالكا قلت: أيتعوذ القارئ في النافلة؟ قال: نعم، في شهر رمضان يتعوذ في كل سورة يقرأ بها يقول: أعوذ بالله من الشيطان الرجيم، قيل له: ويجهر بذلك؟ قال: نعم؛ قيل له: ويجهر في رمضان بسم الله الرحمن الرحيم؟ فقال: نعم".
وعن ابن القاسم: "سئل مالك عن القراءة إذا كبر الإمام افتتح بأعوذ

(6/38)

بالله من الشيطان الرجيم؟ قال: لا أعلمه يكون إلا في رمضان، فإن قراءنا يفعلون ذلك، وهو من الأمر القديم".
وقوله: هو من الأمر القديم يشهد له ما جاء عن أبي الزناد قال: "أدركت القراء إذا قرءوا في رمضان تعوذوا بالله السميع من الشيطان الرجيم ثم يقرؤون"، قال المروزي: "وكان إذا قام في رمضان يتعوذ حتى لقي الله لا يدع ذلك".
وأبو الزناد مات سنة 130هـ أي بعد عمر بن عبد العزيز وقبل مالك.
وجاء أنّ قراء عمر بن عبد العزيز كانوا لا يدعون التعوذ في رمضان، ولعل هذا هو مراد أبي الزناد بقوله أدركت القراء، يعني قراء عمر بن عبد العزيز، لأنّ بين وفاته ووفاة عمر بن عبد العزيز تسعة عشر سنة فقط.
وظل هذا الأمر بعد أبي الزناد إلى سعيد بن إياس قال: "رأيت أهل المدينة إذا فرغوا من أم القرآن ولا الضالين، وذلك في شهر رمضان يقولون: "ربنا إنا نعوذ بك من الشيطان الرجيم".
أما حكم المسألة عند ملك فكما قال الباجي في شرح الموطأ: "مسألة: ولا بأس بالاستعاذة للقارئ في رواية ابن القاسم عن مالك في المدونة، وروى عنه أشهب في العتبية: "ترك ذلك أحب إليّ".
وقد وجه الباجي كلا الروايتين، والواقع أن البسملة كما قيل: إنها حرف أي جاءت رواية في القراءات السبع بإثباتها، وراية بإسقاطها، وهما عن نافع رحمه الله.
فرواية ورش ترك البسملة، وراية قالون عنه إثباتها وعليه البيت الآتي في القراءات:
قالون بين السورتين بسملا ... وورش الوجهان عنه نقلا
ونافع هو قارئ المدينة، وعنه أخذ مالك، ومالك في ذلك رجح قراءة قالون، والرواية عن ورش التي فيها الإثبات.
أما ما يبدأ به القراءة في أول ليلة من رمضان فقد قال المروزي قال أبو حازم: "كان أهل المدينة إذا دخل رمضان يبدءون في أول ليلة بـ {إِنَّا فَتَحْنَا لَكَ فَتْحاً مُبِيناً} .
وأخبرني الشيخ حماد الأنصاري المدرس بالجامعة الإسلامية بالمدينة أنّ هذا هو عمل البلاد إلى اليوم وقد تركهم يفعلونه قبل أن يهاجر إلى المدينة، وقد باشر هذا بالفعل حينما كان إماما في بلاده في التراويح، وأهل تلك البلاد كلهم على مذهب مالك.
مقارنة بين قيام أهل المدينة وأهل مكة في ذلك الوقت:
مما تقدم من كلام مالك أنّه يستحب

(6/39)

أن يقوم الناس بثمان وثلاثين ويوترن بواحدة أي تمام تسع وثلاثين، مع ما تقدم من كلام الشافعي أنّه أدرك الناس يقومون بالمدينة بتسع وثلاثين؛ فإنّ ذلك كله يبين ما كان عليه القيام بالمدينة زمن مالك والشافعي.
ولكن الشافعي قال فيما تقدم: "وأحب إليّ عشرون"، وقال: "وكذلك يقومون بمكة"، ثم قال: "إنّه نافلة وليس في ذلك حد ينتهي إليه".
ومن مجموع هذه الأقوال يثار سؤال وهو:
لم كان أهل المدينة يقومون بتسع وثلاثين ويستحبه مالك، في الوقت الذي لا يقوم فيه أهل مكة إلاّ بعشرين وهو أحب إلى الشافعي؟
أما قول الشافعي رحمه الله: "وأحب إليّ عشرين، وأنّه قيام مكة"؛ فإنّ الظاهر والله تعالى أعلم أنّ الأصل أي ما كان عليه العمل زمن الخلفاء الثلاثة: عمر وعثمان وعلي رضي الله عنهم، وعليه إجماع الصحابة أنهم قاموا بذلك العدد في المسجد، وقام به علي بنفسه في زمنه، أي أمر القارئ أن يصلي بعشرين وكان هو يوتر لهم، وقال أبو زرعة في طرح التثريب ج1ص198: "والسر في العشرين أن الراتبة في غير رمضان عشر ركعات فضوعفت فيه لأنّه وقت جد وتشمير".
وعلى كل فهو عمل يدخل في سنة الخلفاء الراشدين المهديين رضوان الله عليهم.
فكان أهل مكة عاملين بالأصل، وليس هناك موجب للزيادة على العشرين، وإن كانت كما قال الشافعي: "إنّه تطوع وليس في ذلك حد ينتهي إليه".
أما قيام أهل المدينة بست وثلاثين فهو زائد عن ذاك الأصل، وهو وإن كان تطوعا فلم يستحبه مالك؟ ثم ولم زاد أهل المدينة على ما كان الأصل مع أنّ المتوقع أن يكونوا هم أولى بالوقوف عند ما هو الأصل: عشرين ركعة.
والجواب عن ذلك ما حكاه النووي في المجموع شرح المهذب، وحكاه غيره من أن المسألة من باب الاجتهاد في الطاعة، والمنافسة في الخير، وأنّ الموجب الأساسي لذلك هو أن أهل مكة كانوا إذا تروحوا ترويحة قاموا إلى البيت فطافوا سبعا، وصلوا ركعتي الطواف، ثم عادوا إلى الترويحة الأخرى.
ومعلوم أنّ الترويحة أربع ركعات بتسليمتين وكانت الاستراحة تقع بين كل أربع ركعات فيكون لديهم فرصة للطواف أربع مرات بين التراويح، فأراد أهل المدينة أن يتعوضوا عن الطواف فجعلوا ترويحة مقابل كل طواف.

(6/40)

قال النووي في المجموع ما نصه: "وأما ما ذكروه من فعل أهل المدينة فقال أصحابنا سببه أن أهل مكة كانوا يطوفون بين كل ترويحتين طوافا ويصلون ركعتين، ولا يطوفون بعد الترويحة الخامسة، فأرد أهل المدينة مساواتهم فجعلوا مكان كل طواف أربع ركعات فزادت ست عشرة ركعة، وأوتروا بثلاث فصار المجموع تسعا وثلاثين والله أعلم".
قال الزركشي وهو من أعلام المائة الثامنة في كتابه: (إعلام الساجد بأحكام المساجد) ص260: ما نصه: "قال الماوردي والروياني: اختلفوا في السبب في ذلك على ثلاثة أقوال: أي سبب الزيادة على العشرين المذكورة:
أحدها: أن أهل مكة كانوا إذا صلوا ترويحة طافوا سبعا إلاّ الترويحة الخامسة فإنهم يوترون بعدها، ولا يطوفون فتحصل لهم خمس ترويحات وأربع طوافات فلما لم يكن لأهل المدينة مساواتهم في أمر الطواف الأربع، وقد ساووهم في الترويحات الخمس، جعلوا مكان كل أربع طوافات أربع ترويحات، زوائد فصارت تسع ترويحات، فتكون ستا وثلاثين ركعة لتكون صلاتهم مساوية لصلاة أهل مكة وطوافهم.
والثاني: السبب فيه أن عبد الملك بن مروان كان له تسعة أولاد فأراد أن يصلي جميعهم بالمدينة فقدم كل واحد منهم فصلى ترويحة فصارت ستا وثلاثين.
والثالث: أن تسع قبائل من العرب حول المدينة تنازعوا في الصلاة، واقتتلوا فقدم كل قبيلة منهم رجلا، فصلى بهم ترويحة فصارت سنة والأول أصح"، انتهى منه.
والظاهر أن السبب الحقيقي إنما هو الأول فقط لأنّ الثاني وإن كان يعطينا فكرة عن أبناء الأمراء والخلفاء ومنازل الشرف وميادين المنافسة بالتقدم إلى الصلاة بالناس في مسجد رسول الله صلى الله عليه وسلم، إلاّ أنه كان من الممكن حصول ذلك لهم بالتناوب لكل واحد ليلة، ويبقى العدد على ما هو عليه.
أما الثالث: فهو فضلا عن أنّ فيه صورة العصبية فإنّه أبعد أن يكون في الصدر الأول، ولا سيما للمسجد إمام مسؤول عنه، وقد صلوا جميعا بصلاته فريضة العشاء، فكيف يتنازعون عليه في النافلة.

(6/41)

إختصاص أهل المدينة بهذا العدد:
وهل هذا العمل خاص بأهل المدينة أم لغيرهم لمن أراد المنافسة في الخير؟.
فقد ناقش العلماء هذه

(6/41)

المسألة: فأكثر الشافعية يقولون هو خاص بهم.
قال الزركشي الشافعي في كتابه إعلام الساجد: في خصائص المدينة في المسألة العشرين: قال ما نصه: "قال أصحابنا وليس لغير أهل المدينة أن يجاوروا أهل مكة ولا ينافسوهم" انتهى.
وقال ولي الدين العراقي في طرح التثريب ج1ص98 ما نصه: "وقال الحليمي من أصحابنا في منهاجه فمن اقتدى بأهل المدينة فقام بست وثلاثين أيضا لأنهم إنما أرادوا بما صنعوا الاقتداء بأهل مكة في الاستكثار من الفضل لا المنافسة كما ظن بعض الناس".
والظاهر من مذهب المالكية أنفسهم أنها ثلاث وعشرون ركعة، أي في غير المدينة.
وجاء عن شيخ الإسلام ابن تيمية رحمه الله في المجموع ج22ص272 في كلامه على قيام رمضان ما نصه: قال: "ثم كان طائفة من السلف يقومون أربعين ركعة ويوترون بثلاث، وآخرون قاموا بست وثلاثين، وأوتروا بثلاث وهذا كله سائغ فكيفما قام في رمضان من هذه الوجوه فقد أحسن".
وعلى هذا فلا يقوم دليل على خصوصية هذا العدد بأهل المدينة إلاّ بالعمل وبالنقل على مدى الزمن إلى القرن السابع ومن ثم إلى أواخر عهد الأشراف وقبل العهد السعودي.
وقد تقدم أن سبب زيادة أهل المدينة على أهل مكة أن أهل مكة كانوا يطوفون بين كل ترويحتين سبعا ويصلون ركعتين سنة الطواف فجعل أهل المدينة مكان كل طواف ترويحة زائدة حتى بلغ عدد تراويحهم ستا وثلاثين.
وهذا على إطلاقه يفيد أن هذا العمل أي الطواف كان لجميع أهل مكة، ولكن الواقع خلاف ذلك، وهو أنّ أهل مكة كانوا يصلون بأربعة أئمة للمذاهب الأربعة، ولم يكن يفعل ذلك أي الطواف بين التراويح إلا إمام الشافعية فقط، وهذا بناء على ما ذكره ابن جبير في رحلته وقد كان في مكة سنة579 قال: "والشافعي في التراويح أكثر الأئمة اجتهادا، وذلك أن يكمل التراويح المعتادة التي هي تسليمات ويدخل الطواف مع الجماعة، فإذا فرغ من السبع وركع عاد لإقامة تراويح آخر وضرب بالفرقعة الخطيبة ضربة يسمعها كل من في المسجد لعلو صوتها كأنها إيذان بالعودة إلى الصلاة فإذا فرغوا من تسليمتين ثم عادوا للطواف هكذا إلى أن يفرغوا من عشر تسليمات فيكمل لهم عشرون ركعة ثم يصلون الشفع والوتر وينصرفون، وسائر الأئمة لا يزيدون على العادة شيئا".

(6/42)

ومعلوم أن الشافعية في غير مكة لا يزيدون على ثلاث وعشرين ركعة، والعلم عند الله تعالى.
وبهذا العرض تنهي المائة الثانية ثم قد استهل عصر التأليف والتدوين والاجتهاد والاستنباط والأئمة الأربعة رحمهم الله، وفي أوائل المائة الثالثة بدأ تميز المذاهب الأربعة، وسنفرد لهم فصلا نورد فيه مذاهبهم رحمهم الله كل مذهب على حدة وذلك في نهاية البحث إن شاء الله بعد الفراغ من العرض المسلسل تاريخيا، ونعقد مقارنة بين أقوال المذاهب في حكم التراويح وعددها والقراءة فيها وعمل الختم، وختم أهل مكة وختم أهل المدينة.
ثم نعقبه بمتنوعات عن التراويح مما يتم به العرض وبالله التوفيق وإلى المائة الثالثة.

(6/43)


المائة الثالثة - التراويح في المسجد النبوي

التراويح أكثر من ألف عام في المسجد النبوي

مدخل
...
التروايح أكثر من ألف عام
بقلم الشيخ عطية محمد سالم القاضي بالمحكمة الكبرى بالمدينة
الحلقة الثالثة
إلى حضرات القراء الكرام قدمنا في الحلقات السابقة من هذا البحث التراويح في العهد النبوي وعهد الخلفاء الأربعة رضي الله عنهم الآن نقدم ما بعد عهدهم إلى نهاية الألف عام: ما جرى على التراويح في المسجد النبوي من زيادة أو نقص ومن صورة أو شكل.
وقد أبدينا الرأي أنه بحث تاريخي فقهي وأنه للجميع وقد التمسنا من كل من يقف على هذا المبحث سابقاً أو لاحقاً أن يتكرم بإبداء ما عنّ له من توجيه ويهدي إلينا ما وقف عليه مما لم نطلع عليه في المراجع التي بين أيدينا أو مما لم يصل إلينا. ولاسيما مع ضيق الوقت وكثرة العمل وضعف الجهد مما يجعلنا نلتمس من الجميع المشاركة في هذا العمل وبالله التوفيق.

(7/52)

المائة الثالثة..
مضت المائة الثانية والتراويح ست وثلاثون وثلاثة وتر فيكون المجموع تسع وثلاثون. وكان هناك من يرى إحدى وأربعين ركعة كما تقدم.
ودخلت المائة الثالثة وكان المظنون

(7/52)

أن تظل على ما هي عليه تسع وثلاثون بما فيه الوتر.
ولكننا وجدنا نصاً للترمذي رحمه الله المتوفى في أواخر المائة الثالثة في سنة 279أن التراويح بلغت إحدى وأربعين ركعة بالوتر. فقال: "واختلف أهل العلم في قيام رمضان فرأى بعضهم أن يصلي إحدى وأربعين ركعة مع الوتر وهو قول أهل المدينة. والعمل على هذا عندهم بالمدينة".
فقوله: "والعمل على هذا عندهم بالمدينة" ظاهر في بقاء هذا العمل أو وجوده بالفعل عند حكاية له.
فهل زادت التراويح في المائة الثالثة إلى إحدى وأربعين ركعة أي عمل بأحد الأقوال المتقدمة. أم أنهم اعتبروا التسع والثلاثين تراويح وزادوا لها ثلاثاً فصارت إحدى وأربعين كما تقدم بحث هذه المسألة في أول الكلام على عدد الركعات في زمن عمر بن عبد العزيز وزمن مالك رحمه الله على كل فإن الستة والثلاثون مؤكد وجودها والباقي بين تتمة التسع والثلاثين أو الإحدى والأربعين.

(7/53)


المائة الرابعة والخامسة والسادسة - التراويح في المسجد النبوي

التراويح أكثر من ألف عام في المسجد النبوي

المائة الرابعة والخامسة والسادسة
عادت التراويح في تلك الفترة كلها إلى عشرين ركعة فقط بدلاً من ست وثلاثين كالسابق.
لأن المنطقة كلها أي منطقة الشرق الأوسط بل من مصر والحجاز والعراق قد شهدت اضطراباً شديداً بسبب نزاع العبيديين مع العباسيين.
وقد بدأ حكم العبيديين في مصر سنة 359 تسع وخمسين وثلاثمائة أي في منتصف المائة الرابعة، وظل منبر الحجاز مؤرجحاً بين العباسيين في العراق والفاطميين في مصر حوالي مائتي سنة إلى أن توفي آخر خليفة عبيدي سنة 567 سبع وستون وخمسمائة أي منتصف القرن السادس.
وباستيلاء الفاطميين على الحجاز تغيرت الأوضاع تغيراً شديداً، ولاسيما من جهة الأمن، والسنة وظهور البدع لأنهم لم يكونوا على مذهب أهل المدينة آنذاك.
قال ابن جبير في رحلته وقد وصل المدينة سنة 580 ثمانين وخمسمائة وصور ما شاهده من بدع هؤلاء آنذاك في المدينة، ملخصة من رحلته سنة 179 قال: "وفي يوم الجمعة وهو السابع من محرم سنة 580 شاهدنا من أمور البدع أمراً ينادي له الإسلام يا لله يا للمسلمين، وذلك أن الخطيب وصل للخطبة وصعد منبر النبي صلي الله عليه وسلم وهو ما يذكر على مذهب غير مرضي وكان ضد الشيخ الإمام (العجمي) الذي كان ملازما لصلاة الفريضة في المسجد المكرم فالإمام الراتب على طريقة من الخير والورع لائقة بإمام مثل ذلك الموضع الكريم.

(7/53)

فلما أذن المؤذنون قام هذا الخطيب أي الذي قدم للخطبة وهو من الشيعة وقد نفد منه الرانيان السوداوان وقد ركزنا بجانبي المنبر الكريم فقام بينهما فلما فرغ من الخطبة الأولى جلس جلسة خالف فيها جلسة الخطباء المضروب بها المثل في سرعة وابتدر الجمع (مردة) من الخدم يخترقون الصفوف ويتخطون الرقاب كدية (أي شحاذة) على الأعاجم والحاضرين لهذا الخطيب القليل التوفيق، فمنهم من يطرح الثوب النفيس ومنهم من يخرج الشقة الغالية من الحرير. فيعطيها وقد أعدها لذلك، ومنهم من يخلع عمامته لينبذها.
ومن النساء من تطرح خلخالها إلى يطول الوصف، والخطيب جالس على المنبر يلحظ هؤلاء المستجدين بلحظات يكرها الطمع إلى أن كاد الوقت ينقضي والصلاة تفوت، وقد ضج من له دين واجتمع له من ذلك السحت كوماً عظيماً أمامه.
فلما أرضاه قام وأكمل خطبته وصلى بالناس، وانصرف أهل التحصيل باكين على الدين، يائسين من فلاح الدنيا متحققين من أشراط الساعة" اهـ بإيجاز.
فمن هذا يظهر لنا الوضع في المسجد النبوي مما يؤكد طروء تغيير الأوضاع العامة في المسجد عما كانت عليه من قبلهم.
وقد أكد ذلك ما قاله ابن فرحون في مخطوط له أثناء حديثه عن المسجد النبوي ما نصه: "ولم يكن لأهل السنة خطيب ولا إمام ولا حاكم منهم"، أي من أهل السنة، ثم قال: "والظاهر أن ذلك منذ أن استولى العبيديون على مصر والحجاز فإن الخطبة بالمدينة كانت باسمهم إلى سنة 662 اثنتين وستين وستمائة أي إلى منتصف القرن السابع حيث تغلب العباسيون على الحجاز وأقيمت الخطبة لهم من ذلك العهد إلى يومنا هذا" اهـ. أي إلى يوم المؤلف.
ثم قال: "وكان أخذ الخطابة من آل سنان سنة 682 أثنين وثمانون وستمائة" اهـ.
ويشهد لهذا ما وقع في مكة من وهن علمي, كما جاء في كتاب السيد السباعي في تاريخ مكة ج1 ص 165 في حديثه عن الناحية العلمية في مكة في العهد العباسي الثاني قال: "ثم ما لبث أن توزع أعلام مكة في الأمصار فضعف النشاط العلمي فما وافى القرن الرابع الهجري حتى كانت علامات الضعف قد زادت وضوحاً في البلاد. وكان العالم الإسلامي قد زخر في هذا العهد بالاختلافات الدينية فاشتدت دعوة الخوارج وشاعت أقوال المعتزلة، والمرجئة، وذاعت المذاهب الشيعية على اختلاف أنواعها"، إلى قوله: "أما المذهب الشيعي فقد وجد على خلاف غيره من يناصره في مكة والمدينة وبعض مدن الحجاز في أوقات مختلفة".
ومما يؤيد القول بوجود مناصرين

(7/54)

للمذهب الشيعي في مكة والمدينة ما ذكره السيد السباعي في تاريخ مكة أيضاً قوله: "وما لبث الأشراف في مكة على إثر اتصالهم بالفاطميين أن أضافوا إلى الآذان عبارة (حي على خير العمل) وهو تقليد كان يتبعه الفاطميون. وكان ذلك في عام 358أي في المائة الرابعة".
فقد نص على وهن الحالة العلمية، وعلى مناصرة الأشراف للمذهب الشيعي تبعاً للسياسة آنذاك في كل من مكة والمدينة وهو بعد المنطقة عن مقر الحكم العباسي في بغداد. والحكم الفاطمي في مصر. وتنازع الطرفين لمنبر الحرمين رغبة في التأييد لمكانة الحرمين من العالم الإسلامي وأن من استولى عليهما فقد أصبح أحق بالخلافة. ومن وراء ذلك يستدر الحاكمون بمكة والمدينة عطاء كلا الجهتين. وهكذا دواليك ثم قال: "وقد ظل الوهن العلمي على ذلك أي في مكة والمدينة طيلة القرن الرابع والخامس والسادس للهجرة".
فتصوير السباعي لوهن الحالة العلمية وتصوير ابن جبير لحالة الجمعة مما يؤكد حتماً وقوع تغير في صلاة التراويح في المسجد النبوي في تلك الفترة وهي مدة حكم الفاطميين على الحجاز. وقد امتد حكم الفاطميين على العالم الإسلامي إلى سنة 567 وانتهى بموت الخليفة العاضد آخر خلفاء العبيدين.
ولكن على أي صورة كان التغيير إلى مذهب الشيعة أنفسهم أصحاب الحكم أم إلى مذهب الشافعي الذي كان سائداً بمكة ثم نقلوه إلى المدينة والجدير بالذكر أن مذهب الشيعة في التراويح هو كما قال الحلي وغيره من أئمتهم ما نصه: "نافلة شهر رمضان، والأشهر في الروايات استحباب ألف ركعة في شهر رمضان زيادة على النوافل المرتبة يصلي في كل ليلة عشرين ركعة ثمان بعد المغرب. واثنتي عشرة ركعة بعد العشاء على الأظهر. وفي كل ليلة من العشر الأواخر ثلاثين على الترتيب المذكور. وفي ليالي الأفراد الثلاث في كل ليلة مائة ركعة زيادة على ما عليه" ولهم تفصيلات في ذلك فمن أرادها فليراجعها في ج1 ص 65 من كتاب الشريعة للحلي. والذي يظهر أن التغيير الذي وقع للتراويح كان على مذهب الشافعي رحمه الله لما جاء في أقوال أبي زرعة عن أبيه ما نصه: "ولما تولى والدي إمامة المسجد النبوي أعاد إليها سنتها أي في التراويح بست وثلاثين ركعة. ولكنه كان يصلي التراويح في أول الليل عشرين ركعة كالمعتاد وستة عشر ركعة بعد منصف الليل مراعاة للخلاف" فقوله: "يصلي التراويح أول الليل عشرين ركعة" يدل على أنه أخذ بمذهب الشافعي بقرينه قوله: "مراعاة للخلاف" وقوله "كالمعتاد" يدل على أنه العدد الذي كان معتاداً من قبله وأبو

(7/55)

زرعة من أعيان القرن الثامن وشافعي المذهب.
ومما يدل على أن مذهب الشافعي هو الذي كان مقدماً في مكة والمدينة في عهد الفاطميين ما نقله ابن جبير عن صورة الختم في رمضان في التراويح بمكة في القرن السادس. وكان الحكم بها للفاطميين كما أفاده قوله ما ملخصه: "أن هلال شهر رمضان استهل ليلة الاثنين التاسع عشر من ديسمبر وصيام أهل مكة ليوم الأحد بدعوى في رؤية الهلال لم تصح، لكن أوصى الأمير بذلك ووقع الإيذان بالصوم ليلة الأحد المذكور لموافقة مذهبه ومذهب شيعته العلويين ومن والاهم". لأنهم يرون صيام يوم الشك فرضاً حسبما يذكره.
ثم قال: "وتفرقت الأئمة لإقامة التراويح فرقاً فالشافعية فوق كل فرقة منها قد نصبت إماماً لها في ناحية من نواحي المسجد، والحنبلية كذلك، والحنفية كذلك والزيدية ... " الخ اهـ.
وقد بين أن صلاة أهل مكة كلهم عشرون ركعة فقط حيث قال: "والشافعي في التراويح أكثر الأئمة اجتهاد وذلك أنه يكمل التراويح المعتادة التي هي عشر تسليمات ويدخل في الطواف مع الجماعة". وذكر طوافهم وعودتهم إلى أن قال: "هكذا إلى أن يفرغوا من عشر تسليمات فيكمل لهم عشرون ركعة ثم يصلون الشفع والوتر وسائر الأئمة لا يزيدون على العادة شيئاً". اهـ.
فظهر بذلك كله أن التراويح في تلك الفترة وهي فترة حكم العبيديين عادت إلى عشرين ركعة عملاً بمذهب الشافعي إلى أن أعادها أبو زرعة مع تغيير في صورة الأداء كما سيأتي إن شاء الله في المائة الثامنة.

(7/56)


المائة الثامنة - التراويح في المسجد النبوي

التراويح أكثر من ألف عام في المسجد النبوي

المائة الثامنة
عادت التراويح فيها إلى ست وثلاثين ركعة ولكن مع اختلاف في الأداء وهذا ما يفهم مما وجد في كتاب (طرح التثريب في شرح التقريب) للإمام زين الدين أبي الفضل والد الحافظ ولي الدين أبى زرعة العراقي المولود في عام 725 خمس وعشرين وسبعمائة، والمتوفى ولده عام818 ثمانية عشر وثمانمائة أي أنهما عمّرا ما بين أوائل المائة الثامنة إلى أوائل المائة التاسعة.
ساق أبو زرعة على حديث صلاته ذات ليلة في المسجد في رمضان فصلى بصلاته أناس..الخ فذكر الشرح وما يتعلق بفقه الحديث ثم تعرض لذكر عدد الركعات في التراويح والخلاف فيها، ومناقشة كلام الناس في الزيادة على العشرين ركعة وأنها سنة أهل المدينة، ثم قال وهو محل الشاهد:
"ولما ولى والدي رحمه الله إمامة

(7/56)

المسجد النبوي أحيا سنتهم القديمة في ذلك مع مراعاة ما عليه الأكثر فكان يصلي التراويح أول الليل بعشرين ركعة على المعتاد. ثم يقوم آخر الليل في المسجد بست عشرة ركعة فيختم في الجماعة في شهر رمضان ختمتين واستمر على ذلك عمل أهل المدينة بعده فهم عليه إلى الآن". اهـ. راجع طرح التثريب ج1ص98.
فقوله رحمه الله: "ولما ولي والدي إمامة مسجد المدينة أحيا سنتهم القديمة" يدل على أنه طرأ على التراويح تغيير في الفترة التي قبل والده.
وقوله: "فكان يصلي التراويح أول الليل بعشرين ركعة على المعتاد" يدل أيضاً على أنها كانت قبله عشرين ركعة وهو العدد المعتاد عندهم من قبله.
وقوله: "واستمر على ذلك عمل أهل المدينة" أي على عشرين ركعة أول الليل وستة عشر بعد منتصف الليل تتمة الستة والثلاثين ركعة السابقة.
وقوله: "فهم عليه إلى الآن" نص على وجود ذلك العمل إلى حياة المؤلف في أوائل المائة التاسعة في سنة 818 ثمانية عشر وثمانمائة.

(7/57)


المائة التاسعة، المائة العاشرة - التراويح في المسجد النبوي

التراويح أكثر من ألف عام في المسجد النبوي

المائة التاسعة:
وبناء على ما تقدم من كلام أبي زرعة تكون التراويح قد استمرت على ست وثلاثين ركعة مفصلة كالسابق عشرين في أول الليل وستة عشر في آخره. وقد استمر هذا العمل إلى نهاية المائة التاسعة وأوائل المائة العاشرة كما ينص عليه السمهودي في الآتي:

(7/57)

المائة العاشرة وهي تمام الألف سنة
دخلت المائة العاشرة والتراويح في المسجد النبوي ست وثلاثون ركعة كما جاء عند السيد السمهودي في كتابه (وفاء الوفاء بأخبار دار المصطفى) ج1 ص84 في المسألة (الثمانون) فيما اختصت به المدينة عن غيرها من البلدان ما نصه:
"الثمانون: اختص أهلها في قيام رمضان بست وثلاثين ركعة على المشهور عند الشافعية، قال الرافعي والنووي: قال الشافعي: رأيت أهل المدينة يقومون بتسع وثلاثين ركعة، منها ثلاث للوتر، قال أصحابنا: وليس لغير أهل المدينة ذلك لشرفهم بمهاجر رسول الله صلى الله عليه وسلم وقبره" اهـ. وقد توفي السمهودي سنة 911 وهو شافعي المذهب أيضاً وسيأتي أن ولده كان من أئمة الشافعية في المسجد النبوي.
ثم قال في المرجع نفسه ص85: "والقيام بهذا العدد بالمدينة باق إلى اليوم إلا أنهم يقومون بعشرين ركعة عقب العشاء، ثم يأتون آخر الليل فيقومون بست عشرة ركعة". هـ فنص على وجود العدد والكيفية التي أعادها أبو زرعة رحمه الله.

(7/57)

تنبية: تقدم ذكر الشافعي رحمه الله عدد التراويح (تسع وثلاثون) منها ثلاثة للوتر ولم يفصل نوع وكيفية الصلاة للوتر والمعروف عند الشافعي رحمه الله أنه ثلاث مفرقات. ولكن السيد السمهودي أشار إلى تغيير في الكيفية حيث قال عقب كلامه الأول ما نصه: "فوقع له خلل في أمر الوتر نبهنا عليه في كتاب (مصابيح القيام في شهر الصيام) وكنت قد ذكرت لهم ما يحصل به إزالة ذلك ففعلوه مدة، ثم غلبت الحظوظ النفسية على بعضهم فعاد الأمر كما كان".
قوله هنا: "فوقع لهم خلل في أمر الوتر نبهنا عليه ... إلخ" لم نعلم ما نوع هذا الخلل وما هو تنبيهه عليه. والمعلوم أنه لا يوجد خلاف في الوتر إلا في صورته ما بين الجمع والتفريق كما هو بين الأحناف يجمعون الثلاثة كالمغرب, والجمهور يفرقون بينهما يسلمون من اثنتين ويأتون بواحدة مفردة.
والأحناف يقنتون في الوتر إلا أن الحنابلة يجهرون فيه والأحناف يسرون والشافعية والمالكية يقنتون في الصبح إلا أن الشافعية بعد الركوع والمالكية قبله.
ولعل الخلل هو بسبب تعدد الأئمة وتعدد صور الوتر كما سيأتي بيان ذلك إن شاء الله عند الكلام عن المائة الثالثة عشرة وإيراد رسالة الشيخ سليمان العمري في الوتر وكلام أئمة وعلماء المسجد النبوي أنذاك في هذا الموضوع.

(7/58)


المائة الحادي عشرة، المائة الثانية عشرة - التراويح في المسجد النبوي

التراويح أكثر من ألف عام في المسجد النبوي

المائة الحادي عشرة
...
ما بعد الألف المائة الحادية عشرة:
يغلب على الظن أنه لم يطرأ تغيير على التراويح في المائة الحادية عشرة لأننا وجدنا كلام السيد السمهودي المتوفى سنة 911 أن التراويح كانت ستاً وثلاثين ركعة وثلاثة وترا فالمجموع تسع وثلاثون وأنهم كانوا يصلونها على فعله أبو زرعة رحمه الله.
ثم وجدنا للشيخ عبد الغني النابلسي في رحلته التي كتبها عن المدينة في المائة الثانية عشرة أن التراويح أيضاً تسع وثلاثون ركعة مما يؤكد أنها مضت في طريقها إلى عهده وشاهدها على ما جاء عنه تفصيله كالأتي:

(7/58)

المائة الثانية عشرة
دخلت المائة الثانية عشرة والتراويح على حالها كما كانت قبل الألف عشرون ركعة في أول الليل وست عشرة ركعة في آخره وتسمى الستة عشرية كما جاء من وصف الشيخ النابلسي في رحلته إلى المدينة وما نقلته مجلة العرب عن الرحلة في عدد ذي القعدة الجزء الخامس من السنة الأولى للمجلة سنة 1386ص430 نقلاً عن الشيخ النابلسي قوله: "كنا نصلي عند الشيخ السيد علي السمهودي، وولدي يصلي إماما وكان ولد السمهودي إماما من أئمة الشافعية أنذاك وقال: "إن عادة أهل المدينة بعد فراغ الصلاة التراويح يخرجون

(7/58)

من الحرم، ويقفلون أبوابه، فإذا مضى وقت من الليل نحو الثلاث ساعات أو أربع يعود كثير منهم, فيفتحون أبواب الحرم ويوقدون القناديل، ويصلون ست عشرة ركعة جماعة يسمونها الستة عشرية" اهـ. وهذا هو محل الشاهد على بقاء التراويح على ما كانت عليه زمن السمهودي في المائة العاشرة ولم يطرأ عليها تغيير إلا أنهم يسمون الصلاة التي في آخر الليل الستة عشرية أي نظراً لعدد الركعات ست عشرة ركعة وهذا مما يؤكد أن التراويح ظلت بعد الألف تسع وثلاثون ركعة منها ثلاثة وتراً وتصلى عشرين أول الليل وست عشرة آخره. غير أنه قد وجد أو كان موجوداً من قبل تعدد الأئمة للتراويح حسب تعدد الإمامة للفريضة والذي كان موجوداً آنذاك أئمة لمذهبين فقط هما الشافعية، والحنفية وكان عدة خطباء للائمة الثلاثة أي بزيادة المذهب المالكي، كما جاء في مجلة العرب أيضاً في الجزء الرابع من سنتها الأولى عدد شوال سنة 1386هـ ص334 نقلاً عن رحلة النابلسي أيضاً ما نصه: "وللحرم الشريف خمسة عشر إماما منهم الحنفيون ومنهم الشافعيون وله واحد وعشرون خطيباً، منهم اثنا عشر خطيباً حنفيين، وثمان خطباء شافعيين، وخطيب واحد مالكي.
فالأئمة يصلون بالنوبة في كل يوم إمام واحد من الحنفية، وإمام واحد من الشافعية فيبدؤون من الظهر إلى الصبح والإمام الشافعي يصلي أولاً، ثم الإمام الحنفي إلا في المغرب فيتقدم الحنفي لكراهة تأخير المغرب عنده.
ويصلي الإمام الحنفي يوماً في محراب النبي صلى الله عليه وسلم الذي في الروضة الشريفة فيصلي الإمام الشافعي ذلك اليوم في المحراب الذي خلف المنبر (محراب السلطان سليمان عليه الرحمة والرضوان) ثم في ثاني يوم يصلي الإمام الشافعي كذلك. ويصلي الحنفي مثل ما صلى هو أول يوم". وهؤلاء يصلون التراويح أيضاً في وقت كل لجماعته إلا في ليلة الختم للشافعي فإنهم يصلون جميعاً العشاء والتراويح خلف إمام واحد هو إمام الشافعية وكان إمام الشافعية هو المقدم آنذاك. في الفريضة يصلي أولاً وفي التراويح يختم هو أولاً أيضاً في حفل وحفاوة بالغة كالآتي:
صورة الختم بالمدينة في المائة الثانية عشرة.
قال النابلسي يصف حضوره لختم القرآن العظيم في صلاة التراويح في الروضة الشريفة مع السادة الشافعية. وما شاهده بنفسه كالآتي:
"جاء في مجلة العرب ج9 من سنتها الأولى سنة 1387 عدد ربيع الأول. نقلاً عن رحلة النابلسي ما نصه: وذكر أي النابلسي: "أنهم يختمون

(7/59)

في كل رمضان في صلاة التراويح ختماً كاملاً، يجعلونه ليلة السابع والعشرين من رمضان وأن الحنفية يجعلون الختم ليلة التاسع والعشرين من رمضان". والنابلسي حنفي المذهب.
ثم قال: "وجلسنا في الروضة الشريفة حين أذن العشاء، واجتمع الناس وحضر العلماء والأعيان، والأكابر على طبقاتهم، كل واحد منهم له سجادة مبسوطة في مرتبته، وحضر مفتي الحنفية، ومفتي الشافعية، وقاضي المدينة، وشيخ الحرم، وخدام الحجرة المطهرة، والخطباء والأئمة كلهم، وكان الشريف سعد بن زيد أمير الحجاز قد سافر قبل ذلك مع أولاده وعساكره إلى جهة مكة" أي أنه لم يحضر لسفره. ولعل هذا يشير إلى حضور الأمير في مثل ذلك اليوم.
قال: "وحضر المؤذنون كلهم فأقاموا الصلاة، وصلى الإمام بالناس كلهم صلاة العشاء". أي أنهم جميعاً صلوا بصلاة إمام واحد فريضة العشاء على غير المعتاد في بقية الأيام. وذلك تمهيداً لصلاتهم جميعاً التراويح بإمام واحد ولذا قال: "وكانت النوبة في الإمامة للشاب الفاضل حادي الفضائل السيد عمر بن السيد السمهودي الشافعي". أي أن إمامة الشافعية موزعة على عدة أشخاص من الشافعية أنفسهم ويتناوبون الصلاة بالشافعية وكذلك الحال عند الأحناف لهم عدة أئمة كما تقدم بيان عدد الجميع.
ثم قال - وهو محل شاهد -: "ثم صلى بهم التراويح إلى أن فرغ منها". أي أن الإمام الشافعي وهو السيد عمر بن السيد السمهودي شافعي المذهب صلى بالجميع التراويح تلك الليلة إلى أن فرغ منها.
ثم قال مبيناً صورة الختم وحفاوتهم به: "فاجتمع المؤذنون في الروضة الشريفة وأنشدوا القصائد النبوية المشتملة على المديح، وذكر الروضة، والمنبر والحجرة المطهرة وحصل الخشوع والبكاء. وأنشدوا القصائد في وداع شهر رمضان، وضج الناس بذلك، وكانت الهيبة العظيمة والجلال والخشوع.
وقد أشعلوا الشموع الكثيرة، وصفوها في الروضة الشريفة والقناديل العديدة موقدة ومباخر الطيب بالعنبر والعود دائرة، وماء الورد كأنه سحابة هامرة وكل جماعة من الحاضرين قدامهم طبق موضوع من الزهور والفل والفاغية، وأنواع الرياحين، حتى أرسل شيخ الحرم إلى الإمام بعد فراغه بالخلعة السنية الفضية الذهبية. وقام الناس يباركون له الختم الشريف وهو جالس في محراب النبي صلى الله عليه وسلم وذلك المقام المنيف وقد حصل لنا كمال الثواب والأجر في ليلة القدر التي هي خير من ألف شهر، وزرنا النبي صلى الله عليه وسلم" ثم ذكر

(7/60)

رجلاً من أهل اليمن مجذوب الحال كان يحمل قربة ماء من البئر الذي في صحن الحرم النبوي ويقول شقا شقا ولا يأخذ شيئاً من أحد. ثم ذكر انتهاء ذلك الحفل وانصرف ذلك الجمع واطفئت القناديل والشموع.
وبهذه المناسبة فإن عمل الاحتفال المذكور لختم القرآن في رمضان كان معمولاً به في مكة من القرون السابقة حيث جاء عند ابن جبير في رحلته وصف عمل الحفل المذكور بأعظم وأكبر من هذه الصورة سنوردها آخر البحث إن شاء الله.
كما أنه كان موجودا أيضاً بالمدينة في نهاية العهد التركي وعلى أوضاع متعددة سيأتي ذكرها عند الكلام على القرن الرابع عشر إن شاء الله في أواخر عهد الأتراك والأشراف. ولا نستبعد أن تكون صورة الختم تلك ممتدة من ذي قبل وليست وليدة القرن الثاني عشر فقط. ولا سيما وأن المقدم فيه هو ختم الشافعية الذين لهم الأولوية في الإمامة من زمن مسبق من على عهد الأتراك أنفسهم والذين يناصرون المذهب الحنفي مما يدل على أن هذا الحفل ليس من مبتكرات الأتراك بل لعله من بقايا الفاطميين والله أعلم.

(7/61)


المائة الثالث عشرة - التراويح في المسجد النبوي

التراويح أكثر من ألف عام في المسجد النبوي

المائة الثالثة عشرة أواخر العهد التركي
دخلت المائة الثالث عشرة والتراويح على حالتها الأولى حيث لم يطرأ ما يستوجب تغييرها تبعاً لوضع المنطقة كلها؛ لأن المدينة ومكة ظلتا تحت حكم الأشراف حكماً مباشراً وإن كانت تبعاً للخلافة العثمانية في تلك الفترة.
وتقدم لنا أن الحجاز ظل تحت حكم الأشراف من قبل وإن كان مؤرجحا بين الفاطميين والعباسين إلى أن قامت الخلافة العثمانية التركية، ابتداء من السلطان سليم بمصر، سنة 922 ودعا له منبر مكة سنة 923 وظلت الحجاز أيضاً بأيدي الأشراف تحت سلطان الخلافة العثمانية. إلى أن قامت الحرب العالمية الأولى وانتهت الخلافة بانتهائها وكان آخر قائد تركي بالمدينة هو فخري باشا، قائد الحامية التركية، وسلم المدينة سنة 1337هـ.
وآخر أمير للأشراف بمكة الشريف الحسين، وبالمدينة الشريف علي. وفي سنة 1345 نودي بالشريف الحسين ملكا على البلاد العربية.
فلم تخرج المدينة في تلك الفترة عن الحكم المباشر للأشراف سواء كان ذلك في أوائل العهد التركي أو في أواخره. فلم يطرأ في المائة الثالث عشرة أي تغيير على التراويح إلى أن دخلت المائة الرابع عشرة أي هذا القرن الحالي. وقد شاهد المعاصرون التراويح على ما كانت عليه إلا أنه تعددت لها الأئمة في المسجد النبوي على النحو الآتي بيانه في الكلام على القرن الرابع عشر إن شاء الله.

(7/61)


القرن الرابع عشر - التراويح في المسجد النبوي

التراويح أكثر من ألف عام في المسجد النبوي

التراويح أكثر من ألف عام في المسجد النبوي
بقلم الشيخ عطية محمد سالم القاضي بالمحكمة الكبرى بالمدينة
القرن الرابع عشر
دخل القرن الرابع عشر والتراويح في المسجد النبوي على ما هي عليه من قبل وظلت إلى قرابة منتصفه.
ولم يطرأ عليها أي تغيير لا في العدد ولا في كيفية أدائها فكانت ستا وثلاثين ركعة وثلاثا وترا تصلى عشرون بعد العشاء وست عشرة ركعة بعد منتصف الليل وينادي لهذه الأخيرة باسم الستة عشرية كما قاله النابلسي سابقا في القرن الثاني عشر.
ولكن الجديد في التراويح في هذا الوقت أي أوائل القرن الرابع عشر هو تعدد الأئمة والجماعات المتعددة زيادة على أئمة المذاهب الأربعة، وكانوا كثيرين يزيدون تارة وينقصون أخرى ولكن الدائمين أو الرسميين منهم ستة:
1- إمام للحاكم وحاشيته.
2- إمام للقاضي وكتابه وأعوانه.
3- إمام للأغوات ومن يصلي معهم.
4- إمام للمفتي.
5- إمام لرئيس العسكر.

(9/64)

6- إمام للنساء.
7- أئمة للعوائل، تقيم بعض العوائل الكبار التراويح لأفرادها خلف إمام خاص بها، وهؤلاء الأئمة كانوا يصلون التراويح أثناء صلاة الإمام الراتب أي مع أئمة المذاهب السابقين وكانوا يختلفون عنهم في القراءة فيقتصرون على بعض الآيات وقصار السور لأنهم يصلون بأصحاب أعمال لا يستطيعون انتظار أئمة الفريضة لأن الأئمة الآخرين أئمة المذاهب كانوا يصلون بعموم الناس وكانوا يختمون مرتين مرة في الصلاة الأولى، ومرة في الصلاة الأخيرة التي هي الست عشرية.
وكان لهؤلاء الأئمة مواضع خاصة، فكان إمام الأغوات يصلي بهم عند الدكة الخاصة وفي محراب التهجد وهو المحراب الواقع حاليا في مؤخرة الحجرة والذي في الشبك الواقع بين الحجرة والدكة، أي دكة الأغوات محل أهل الصفة.
كما أن النساء كان يصلي بهن داخل القفص, وكان القفص عبارة عن شبك خشبي مزركش يحجز النظر يمتد في الجناح الشرقي من جهة باب النساء ممتدا إلى الشمال إلى الباب المجيدي من مؤخرة المسجد آنذاك وبعرض الجناح الشرقي كله.
وكان بارتفاع نحو ثلاثة أمتار، وغير مسموح لأحد بدخوله سوى النساء والأطفال والأغوات إذا لزم الأمر.
وقد أزيل هذا القفص قبل التوسعة الجديدة الحالية.
وكان إمام لشيخ الروضة يقوم في الحصوة الأولى التي بين باب الرحمة وباب النساء مما يلي مؤخرة الحرم.
ومن العجب ما أخبرني به السيد سعيد باشا شامل أن إمام شيخ الروضة كان يقرأ القرآن كله كل ليلة في التراويح طيلة الشهر، وقال: "كان هذا الإمام يقرأ بسرعة شديدة بحيث أنه كان تأخذه هزة وينسى نفسه وربما قرأ الجزء في الركعة الواحدة".
وقد سمعت من فضيلة الشيخ حسن الشاعر شيخ قراء المسجد النبوي أن رجلا كان يقرأ القرآن الكريم كله في ليلة واحدة من ليالي رمضان في صلاة التراويح، ولكن كان يفعل ذلك مرة واحدة تأكيدا لحفظه، وقال: كان يسرع في القراءة حتى لا تكاد تسمع منه إلا رؤوس الآية أو أواخرها من

(9/65)

شدة السرعة، ومثل هذا يكون لضبط الحفظ لا للتدبر.

(9/66)

صلاة شيخ الحرم:
وسمعت من الشيخ السيد أحمد الرفاعي وهو شيخ الحرم الآن، أن شيخ الحرم في عهد الأتراك والأشراف كان يصلي التراويح أحيانا في دكته أي دكة شيخ الحرم شتاء وهي الدكة الصغيرة الواقعة بين باب جبريل ودكة الأغوات على يمين الداخل من الباب ولا تزال موجودة حتى الآن وتتسع لثلاثة صفوف كل صف فيه ثلاثة أشخاص وترتفع قدر نصف المتر تقريبا كان يصلي به إمام خاص به وبمن يصلي معه فكان يصلي التراويح بتلك الدكة شتاء ويصلي التراويح بالحصوة الأولى صيفا. ومما يدل على صلاة التراويح بالحصوة على وجه العموم ما جاء عن النابلسي أنه قال عن بعض الليالي قال: "وكنا في صلاة التراويح فنزل المطر فدخلنا إلى الداخل" مما يدل على أنهم كانوا يصلون التراويح في الحصوة صيفا وفي الداخل شتاء وأن ذلك عمل البعض، لأنهم يذكرون صلاة أئمة الفريضة في محاريب معينة ويصلون فيها أيضا التراويح.
وسيأتي ذكر صلاة بعض أمراء المدينة في العهد السعودي للتراويح في الحصوة أيضا زمن الصيف إن شاء الله.
وبجانب هؤلاء الأئمة الست أئمة أيضا لبعض العوائل الكبار تجتمع العائلة بجميع أفرادها من عميدها وكبيرها إلى غلمانها فيأتي إمامهم فيصلي بهم في جهة ما من المسجد إلى أن ينهي التراويح طيلة رمضان.

(9/66)

إمامة طارئة من نوع جديد وطريف:
وكانت هناك إمامة الغلمان الذين يحفظون القرآن ويختمونه في تلك السنة من أي سنة من السنين فإذا تم حفظه في أي وقت من أوقات السنة ظل ينتظر حتى يأتي شهر رمضان فيحضر إلى الحرم ويحضر معه شيخه الذي حفظه وأبوه وزملاؤه الذين يحفظون معه وبعض الأقارب والأصدقاء فيقوم الغلام بصلاة التراويح ويقرأ القرآن الكريم كله في أثناء الشهر أو أقل بسماع شيخه والحاضرين فيكون بمثابة اختبار له وشهادة منهم على حفظه ثم يعمل له والده حفل ختم القرآن كلٌّ حسب اقتداره ومجهوده.
وقد يبذل والد الغلام الشيء الكثير في هذا الحفل فرحا بحفظ ولده للقرآن

(9/66)

العظيم وقد يهدي الحلل والهدايا الثمينة للشيخ والحاضرين علاوة على الطعام والحلوى ثم يلبس الغلام حلة وعمامة تشعر بأنه ختم القرآن وصلى به التراويح بالمسجد النبوي، وقد حدثني الشيخ السيد جعفر فقيه عن هذا العمل حديثا شيِّقا ولا سيما ما فعله والده نفسه لأحد أولاده، كما سمعت من فضيلة الشيخ محمد سعيد دفتر دار طرقا عديدة في ذلك.
وقد كان لهذا العمل فضل عظيم في تشجيع طلاب الكتاتيب على حفظ القرآن الكريم.
وكان بالحرم النبوي عدة كتاتيب يقوم عليها نخبة من معلمي القراءة والكتابة وتحفيظ القرآن وكانت تلك الكتاتيب هي اللبنة الأولى في تعليم أبناء المدينة كلهم ومنها إلى دروس الحرم أو المدارس فيما بعد.
ولا زالت صلاة هؤلاء الطلاب الصغار الذين ختموا القرآن يصلون بأهاليهم وزملائهم ومشائخهم لازال موجودا حتى الآن إلا أنه على نطاق ضيق ومن قلة من الناس.
ولا يبدؤون صلاتهم إلا بعد أن يفرغ الإمام من الصلاة بالناس.
والجدير بالذكر أنه أخذ يتناقص حتى أصبحنا لا نرى إلا الواحد أو الاثنين فقط وأن الكتاتيب نفسها قد ألغيت ولم تبق إلا آثار وبقايا في جوانب المسجد لا تستطيع مواصلة السير مع الصبيان حتى تعلمهم وتحفظهم القرآن.
كما أن آباء هؤلاء الصبيان لا يرضون لأبنائهم قضاء الوقت في أمثالها فيبادرون بهم إلى المدارس ومن ثم يثقل الطفل بالمواد فلا يستطيع حفظ القرآن اللهم إلا من وجدوا عناية خاصة من آبائهم أو التحقوا بمدارس تحفيظ القرآن التي أنشأتها وزارة المعارف تسد هذا الفراغ وساندها أهل الخير بإنشاء جمعيات لهذا الغرض، وقد التحق بها العديد من أبناء الحاضرة والبادية.
ولقد استطرد بنا الحديث إلى تلك الكتاتيب فلنعد إلى التراويح من أول العهد السعودي.

(9/67)


العهد السعودي - التراويح في المسجد النبوي

التراويح أكثر من ألف عام في المسجد النبوي

العهد السعودي
تمهيد:
من أصعب المواضيع على الكتاب هو الموضوع الذي لم يسبق إليه، حيث لا مثال يحتذي ولا مصدر يستقى منه، وسيكون الكاتب، وإن قيل أن له قصب

(9/67)

السبق إلا أنه سيكون موضع التجربة، ومحل النقد، لأنه سيتصيده من بحار الكتب ثم يجمع ما تصيده في سلك التأليف. فإذا لم يكن له وجود في الكتب، ولم يقيد قط، ولم يكن الكاتب يعاصره كان ذلك أصعب عليه، لأنه لا مرجع يؤخذ منه، ولا مشاهدة يستقي منها، بل سيتصيد ذلك من أقوال الرجال، وإذا كان العهد بعيدا كانت الصعوبة أشد لما يعرض للناس من آفة النسيان، وسيجد اختلافات عديدة وأقوال متنوعة، وعليه هو أن يستخلص منها ما يوصله إلى مطلوبه، وفي مثل هذه الحالة لن يسلم من الخطأ بزيادة أو نقص.
ومبحث التراويح في العهد السعودي وفي أوائله بالذات من هذا القبيل، فلا هو مدوَّن في كتب التاريخ، فيرجع إليها، ولا هو مشاهد فيستقى من الواقع.
وقد اتصلت بالكثيرين ممن شاهدوا أواخر العهد السابق وأوائل هذا العهد فكان كل يدلي بما حفظته الذاكرة ولم تضيعه عليه الأيام، وما نقص من عند هذا يكمل من عند ذاك، وكانت في مجموعها متفقة في أصولها وإنما الخلاف في صورها وأشكالها فاستخلصت منها ما سنقدمه للقراء الكرام ليأخذوا ولو صورة مجملة.
وإني لأجدد الذكرى بما أسلفت من رجاء من حضرات القراء أن من اطلع على شيء يتعلق بهذا الموضوع فإنه يتفضل بتقديمه إلينا تتمة للبحث وتوفية للموضوع وخدمة للمعرفة، وتأييدا للحق.

(9/68)

بدء العهد السعودي بالحجاز:
بدأ العهد السعودي قبيل منتصف هذا القرن وبدأ في المدينة المنورة بالذات سنة 1344هـ، وقد كانت التراويح من قبله تصلى جماعات متعددة بأئمة متعددين في وقت واحد وكانوا جميعا يصلون عشرين ركعة في أول الليل، والبعض منهم وخاصة المالكية يرجعون آخر الليل إلى المسجد النبوي يصلون ست عشرة ركعة المتقدم ذكرها وقد زال هذا التعدد من أوائل العهد السعودي.
أما وجوده فكان طارئا على المدينة لم يحدث إلا بعد القرن السابع وكانت المدينة سبعة قرون تصلي الصلوات كلها بإمام واحد ولا تتعدد فيها الجماعة لفريضة واحدة بل إن مالكا رحمه الله

(9/68)

وهو إمام دار الهجرة ممن يكره تعدد الجماعة في المسجد الواحد للفريضة الواحدة.
وقد مرَّت بالمدينة قبل هذا العهد أطوار مذهبية ساد أولا فيها مذهب مالك ثم ساد بعده مذهب الشافعي، ثم بعده مذهب أبي حنيفة رحمهم الله جميعا، وذلك بدون تعدد في وقت واحد ثم تعدد المذاهب في المدينة بعد أن ظهرت الدراسات المذهبية وتميز طلاب كل مذهب، وبدأت المنافسة ثم تحولت إلى مناقشة, ثم انتهت إلى تعصب، وأخيرا تعدد الأئمة في الصلوات الخمس، ثم جاء العهد السعودي فتوحدت فيه الجماعة في المسجد النبوي وفي المسجد الحرام للصلوات الخمس وللتراويح.
أما عدد الركعات وكيفية الصلاة فكانت عشرين ركعة بعد العشاء وثلاثا وترا، وذلك طيلة الشهر فإذا دخل العشر الأواخر زيدت عشر ركعات في آخر الليل باسم القيام، ومعها ثلاث وترا. فيكون مجموع الركعات في العشر الأواخر ستا وثلاثين ركعة إذا أضفنا الوتر أول الليل وآخره فيتفق العدد مع ما كانت عليه من قبل، ولكن هل كان ذلك مقصودا أم جاء عفوا واتفاقا يغلب على الظن أنه جاء عفوا وإن الزيادة قصد بها الاجتهاد في العشر الأواخر كما جاء عن عائشة رضي الله عنها أنه صلى الله عليه وسلم كان يجتهد في العشر الأواخر ما لا يجتهد في غيرها. وعنها أيضا أنه صلى الله عليه وسلم كان إذا دخل العشر طوى فراشه وشد مئزره وأيقظ أهله.. إلى غير ذلك.
ولا سيما شدَّة التحري لليلة القدر التي تضافرت النصوص أنها في العشر الأواخر، وقد كان صلى الله عليه وسلم يعتكف في العشر الأواخر دون غيرها.
وعليه فتكون التراويح قد استقرت على عشرين ركعة على ما عليه العمل في جميع البلاد وعليه المذاهب الثلاثة. وخصت ليالي العشر الأواخر بعشر ركعات تهجدا وقياما.

(9/69)

الجديد في هذا العهد.
فيكون الجديد في التراويح في هذا العهد بالنسبة لما قبله هو: توحيدها في الجماعة الأولى، وإبطال التعدد الذي كان يشوش بعضهم على بعض. وقد سمعت من الشيخ محمد مظهر أن جده كان يخرج إلى بيته يصلي

(9/69)

التراويح فرار عن التشويش في المسجد.
والجدير بالذكر أن من أعظم نعم الله على الأمة أن تتوحد في الصلوات كلها في جماعة واحدة، وعلى إمام واحد أيا كان مذهبه من المذاهب الأربعة التي لم تخرج عن كتاب الله وسنة رسوله صلى الله عليه وسلم.
ولسنا في معرض مناقشة تعدد الأئمة والجماعة في الصلاة الواحدة في المسجد الواحد لا لشيء إلا لاختلاف مذهب هذا عن مذهب ذاك مع اتفاق أئمة المذاهب أنفسهم رحمهم الله على جواز صلاة كل منهم خلف الآخر. ولسنا كذلك في معرض المقارنة بين مذهب ومذهب فكلهم يرجعون إلى أصل واحد هو الكتاب والسنة. فلسنا في معرض هذا أو ذاك ولكن يهمنا وحدة الأمة، وبالأخص في عمل هو شعار الوحدة، ويكفي في ذلك الإشارة إلى ما سلف ذكره عن عمر رضي الله عنه لما دخل المسجد ووجد تعدد الجماعات فساءه ذلك فجمعهم على إمام واحد كراهية تفرقتهم أوزاعا، ولما رآهم من الغد ورأى اجتماعهم بعد الفرقة أعجبه ذلك وقال: "نعمت البدعة تلك".
أما العدد والاقتصار منه على عشرين ركعة فإنه العدد المعمول به عند الأئمة الثلاثة أبي حنيفة والشافعي وأحمد في غير المدينة وأخذا برواية ((يزيد بن رومان)) في نفس المدينة وعدم الأخذ بالزيادة في مقابل طواف بعض أهل مكة الذي تقدم الكلام عليه. وهذا العدد هو ما كان العمل عليه في المائة الرابعة وما بعدها إلى عهد أبي زرعة رحمه الله وتقدم أنه لما أراد بإعادة الست والثلاثين ركعة لم يعدها مجتمعة بل راعى خلاف الأئمة فصلى عشرين ركعة بعد العشاء عملا بما عليه الاتفاق، وأتى بالست عشرة ركعة آخر الليل مراعاة لعمل أهل المدينة، وقد كان يختم القرآن مرتين إحداهما في العشرين ركعة أول الليل، والأخرى في الست عشرة ركعة التي يصليها في آخر الليل.
وهذا الختم موجود كذلك في هذا العهد حيث يختم الإمام في التراويح أول الليل ثم يختم مرة أخرى في العشر ركعات في آخر الليل من العشر الأواخر.
فالتقى هذا العهد مع الذي قبله تقريبا في النتيجة، وهي ختم القرآن

(9/70)

الكريم مرتين وإن اختلف عنه في عدد الركعات وفي كيفية توزيع الصلاة، وانفرد هذا العهد بتوحيد الجماعة وإن وجد عدة أئمة يتناوبون الصلوات الخمس دون أن تتعدد الجماعة للصلاة الواحدة.
وكان أول من تولى الإمامة في العهد السعودي من السعوديين هو الشيخ الحميدي بردعان من أهالي حائل.
وتولاها معه ومن بعده عدة أئمة كانوا من أئمة سابقين يصلون بأتباع المذاهب الثلاثة على الوضع الأول فكانوا يتناوبون جميعا للصلوات الخمس يصلي كل واحد منهم بالجميع فريضة دون تعدد الجماعات.
فكان الشيخ محمد خليل من أئمة الشافعية سابقا أسندت إليه صلاة الظهر للجميع.
وكان الشيخ مولود من أئمة المالكية سابقا أسندت إليه صلاة العصر.
وكان الشيخ أسعد توفيق من أئمة الأحناف أسندت إليه صلاة العشاء.
وأسندت صلاتي المغرب والفجر إلى الشيخ عبد الرزاق حمزة.
وكان ينوب عنه الشيخ تقي الدين الهلالي.
كما كان يصلي أيضا الشيخ محمد عبد الله التنبكتي.
ثم كان من بعدهم جميعا لجميع الصلوات الخمس وللتراويح فضيلة المرحوم الشيخ صالح الزغيبي تولى الإمامة حوالي ربع قرن ظل فيها إلى أخريات حياته.
ولما كبر كان يساعده فضيلة الشيخ عبد العزيز بن صالح ابتدأ من شعبان سنة 1367هـ ثم انفرد بالإمامة فضيلة الشيخ عبد العزيز بعد وفاة الشيخ صالح الزغيبي رحمه الله سنة 1376هـ تقريبا.
وفي سنة 1376هـ عيِّن فضيلة الشيخ عبد المجيد بن حسن مساعدا لفضيلة الشيخ عبد العزيز بن صالح.
ولا تزال إمامة المسجد النبوي الرسمية لفضيلة الشيخ عبد العزيز بن صالح ونائبه فضيلة الشيخ عبد المجيد بن حسن إلى تاريخ كتابة ذلك.
وكنَّا نود أن نقدم الكثير عن أصحاب الفضيلة أئمة المسجد النبوي في هذا العهد وخاصة الذين صلوا التراويح ولكن ذلك يطول ذكره ويبعدنا عن الموضوع.
ولكن لا يسعنا إلا أن نورد عبارات موجزة ولمحات خاطفة إلى أن يقيض

(9/71)

الله من يترجم لهم جميعا تراجم وافية في رسالة مستقلة خدمة للمسجد ووفاء بحق أئمته.
وقد ترجم ابن فرحون للعديدين من أئمة المسجد النبوي في عصره وساق طرفا عنهم رحمهم الله.
ثم أعقبهم بتراجم للمؤذنين ثم للخدام وذكر الكثير من ذلك في عصره رحمه الله.
مما يلفت النظر إلى أسبقية هذا العمل وأنه محل عناية المؤرخين والكتاب والمؤلفين.
ولا سيما إذا تناول البحث جانبا علميا وحُكْماً فقهيا لنوع الإمامة وكيفية القراءة وهيئات الصلاة.. إلخ.. لما لهذا المسجد الشريف من مكانة في النفوس ومنزلة في القلوب جعلته المثل الذي يحتذى والقدوة التي به يقتدى.
ولئن عني بالإمامة في هذا المسجد في السابق فلهي اليوم أولى بالعناية وألزم حيث تزايد عدد المصلين وتضاعف عدد الوافدين وتطلعت الأنظار إلى بلوغ الكمال، وما يتناسب ومقام المسجد من تعظيم وإجلال ولا سيما وقد كان ذلك مقام الرسول صلى الله عليه وسلم ثم خلفائه من بعده.
وإنها لنعمة يسوقها الله لمن أسعدهم من خلقه يشرفون بها ويؤدون حقها.
ومن ثم عظم حق الأئمة في هذا المسجد الشريف على سائر الناس وعظم الواجب في حقهم أقل ما يكون هو ترجمة شخصياتهم وبيان مزاياهم ليقتدي بهم أئمة مساجد الدنيا في الحفاظ على الأوقات وإتمام العمل في الصلوات وما إلى ذلك.
إذا كنا لا نستطيع إيفاء الواجب كما ينبغي فلا أقل من نبذة موجزة للتعريف لا للتأليف، ونقول بإيجاز:

(9/72)

أئمة المسجد.
أما الشيخ الحميدي واسمه الشيخ الحميدي بردعان تقدم أنه كان من أهالي حائل وهو أول من تولى الإمامة في المسجد النبوي في أول العهد السعودي مكث لمدة سنتين ثم طلب من الملك عبد العزيز رحمه الله أن يسمح له بالعودة إلى بلده تلبية لرغبة جماعته ليعلمهم ويصلي بهم فامتنع عليه أولا ثم سمح له أخيرا. وبعد مدة رغب العودة إلى المدينة فلم يتيسر له.
أما الشيخ مولود فكان من أهالي المغرب وكان قد هاجر إلى المدينة قبل العهد السعودي وتوفي بالمدينة ولم أعلم

(9/72)

أنه صلى التراويح.
وأما الشيخ محمد خليل والشيخ أسعد فمن أهالي المدينة والشيخ أسعد هو الذي تولى صلاة التراويح وتوفي كل منهما بالمدينة وعقبا أبناء كراما. وكان الثلاثة رحمهم الله من أئمة المذاهب الثلاثة في المسجد النبوي قبل هذا العهد.
أما الشيخ عبد الرزاق حمزة فقد هاجر من مصر إلى المدينة في أوائل هذا العهد وتولى الإمامة للمغرب والفجر لمدة فوق السنتين ثم نقل إلى مكة المكرمة، ولم يعد إلى المدينة المنورة وظل بين مكة والطائف. وفي سنة 72ـ 1373هـ انتدب لتدريس المصطلح والحديث في المعهد العلمي بالرياض وانتهى به المطاف الآن إلى الطائف لكبر سنه، نسأل الله لنا وله العافية.
والشيخ تقي الدين الهلالي هو:
هاجر من المغرب في سنة 1340-1341هـ إلى مصر ومكث بها سنة واحدة لقي فيها السيد رشيد رضا وتنقل بين قبلي وبحري والإسكندرية في دعوة سلفية.
ثم سافر إلى الحج تلك السنة ومكث ثلاثة أشهر طرف الشيخ محمد نصيف وكان حفظه الله مركزا لكل سلفي يقدم جدة.
ثم سافر إلى الهند للدراسة والاطلاع على المكتبات وألقى دروسا في مدرسة علي جان من مدارس أهل الحديث في دلهي ثم تنقل في أرجاء الهند، ولقي شارح الترمذي صاحب التحفة أثناء كتابته للشرح المذكور وقد قرظه بقصيدة يهيب فيها بطلاب العلم إلى التمسك بالحديث والاستفادة من الشرح المذكور وقد طبعت تلك القصيدة في الجزء الرابع من الطبعة الهندية.
ثم سافر إلى العراق لمقابلة الشيخ الألوسي فلم يدركه ومكث بها ثلاث سنوات وتزوج بها وأنجب.
ثم جاء إلى الحجاز سنة 1345هـ مرة أخرى ومر بالشيخ رشيد رضا بمصر فكتب معه كتابا للملك عبد العزيز يشير عليه بإقامة الشيخ تقي الدين لديه.

(9/73)

فأراد الملك رحمه الله أن يوليه الإمامة في المسجد النبوي ولكنه اشترط أن يؤدي الصلاة على نحو عشر تسبيحات في الركوع والسجود فاعتبر ذلك تطويلا فعين مراقبا للدروس في الحرم النبوي وعين زميله الشيخ عبد الرزاق حمزة إماما ولكن الشيخ عبد الرزاق كان ينيبه عنه في بعض الصلوات خاصة في صلاة الصبح.
ومكث سنتين بالمدينة المنورة ثم وقع نزاع بينه وبين أمير المدينة آنذاك فسافر إلى مكة مدرسا في المعهد السعودي وهو معهد ثانوي ديني وقد سمعت من فضيلته أن سبب هذا النزاع هو الاختلاف في أسلوب الدعوة وتغيير المنكر بين الشدة واللين وقد هجا بعض الأشخاص المسؤولين آنذاك لتراخيه في أمر العقيدة وقد أملى علي أبياته في هجائه غير أني لم أرد ذكره لما فيه من التصريح باسمه، وقد توفي قريبا رحمه الله فلا حاجة لذكرها بعد وفاته.
والجدير بالذكر أن زميله الشيخ عبد الرزاق كان سفره إلى مكة لنفس السبب، ثم سافر حفظه الله إلى الهند بدعوة السيد الندوي ومكث ثلاث سنوات ثم رجع إلى العراق ومن ثم سافر إلى أوربا لتحصيل شهادة رسمية عالية بجانب شهادته القروية من جامعة القيروان.
فسافر إلى جنيف ولقي الأمير شكيب أرسلان فتوصل إلى التدريس في جامعة ((بون)) محاضرات في اللغة العربية ودرس حتى نال الدكتوراه سنة 1940م.
ثم سافر إلى المغرب ومكث حتى انتهت الحرب فرجع إلى العراق وعمل أستاذا في جامعة بغداد إلى قيام ثورة عبد الكريم قاسم فهرب إلى ألمانيا ومنها إلى المغرب فعين مدرسا في جامعة الملك محمد الخامس.
ومن ثم دعي إلى المدينة المنورة للتدريس في الجامعة الإسلامية ابتداء من سنة 1388هـ ولم يزل بها حتى الآن مدرسا وعضو المجلس الإداري.
هذه خلاصة ما سمعته مشافهة من فضيلته، وقد سجلته نظرا إلى أنه يعتبر من أسبق المعاصرين لأوائل هذا العهد.
أما الشيخ عبد الله التنبكتي فهو من بلاد مالي من إقليم تنبكتو وهي العاصمة العلمية والسياسية لتلك البلاد وقد كان من علماء العربية والفقه.

(9/74)

وكان له نشاط حميد في الدعوة بالمدينة ولظروف ما عاد إلى بلاده حوالي سنة 1344هـ وزاول نشاطه منقطع النظير في الدعوة إلى الله بفتح المدارس وتعليم عقيدة السلف، وكانت له جولات مع أعدائه على أيدي المستعمرين الفرنسيين آنذاك ولكن الرجل في نصرة دين الله فكان الله ناصر له كما قال تعالى: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا} ولم يستطع الأعداء هناك النيل منه وبقي على عمله حتى توفاه الله.
ولعلي آتي بتفاصيل أوفى عنه وعن نشاطه في رسالة التراويح هذه التي ستطبع إن شاء الله تعالى قريبا في كتيب مستقل.
أما الشيخ صالح رحمه الله فقد آلت إليه الإمامة بعد هؤلاء جميعا وقام بها وحده منفردا بها منقطعا إليها ومكث بها مدة خمس وعشرين سنة تقريبا. وتوفي رحمه الله عن عمر يناهز الثمانين.
وكان من أهل القصيم وكتب عنه الشيخ محمد سعيد دفتر دار كتابة وافية في كتابه المخطوط أعلام المدينة.
ولكن الذي يهمنا هو جانب الإمامة وما له فيه من غرائب ونوادر لم تنقل عن غيره منها ما سمعته من فضيلة الشيخ عبد العزيز بن صالح عنه أنه كان رحمه الله إذا أتى المسجد لصلاة العصر لم يخرج حتى يصلي العشاء، وإذا أتى لصلاة الفجر لا يخرج حتى تطلع الشمس.
ومنها ما سمعته من الشيخ عبد الرحمن الحصين أنه لم يؤخذ عليه سهو في الصلاة إلا النادر كما سمعت من فضيلة الشيخ عبد المجيد أنه دخل في الصلاة مرة ثم التفت وأشار إليهم مكانكم وذهب فتطهر وعاد للصلاة ولم يستخلف لأنه كان حريصا ألا تفوته صلاة وهو بالمدينة.
ولذا فالمشهور أنه لم يتخلف عن صلاة قط مدة وجوده بالمدينة إلا لمرض ولم يخرج من المدينة إلا إلى الحج وحج مرة واحدة.
ومن الطريف أن إمام الحرم المكي في وقته كان ربما أطلق على نفسه إمام الحرمين فجاء إلى المدينة وأراد أن يصلي بالمسجد النبوي ولو فريضة واحدة كي يبرر هذا الإطلاق فلم يمكنه الشيخ صالح من ذلك أبدا.
ومن العجائب ما حدثني به رحمه الله أنه في بعض الأيام استيقظ لصلاة الفجر

(9/75)

وكان من عادته أن يبكر قبل الوقت بساعة تقريبا يتوضأ ويوتر ثم ينزل إلى الحرم وبعد أن أتم وضوءه وأراد لبس حذائه فإذا بعقرب فلدغته في قدمه، ولم يجد من يسعفه في ذلك الوقت ولم يستطع إخبار نائبه ليصلي عنه فصبر وتجلد ونزل إلى الحرم كعادته، وانتظر الموعد المحدد الذي ألف الناس إقامة الصلاة فيه وهو بعد الأذان بثلث ساعة ثم صلى بالناس، ولم يقدم الصلاة عن الموعد المحدد حرصا على إدراك الناس للجماعة، وكل ذلك لم يعلم بحالته أحد حتى انتهى من صلاته وعندئذ نفد صبره وانهارت قواه فلم يستطع النهوض وأخبر بعض الحاضرين فقرأ عليه بعضهم ثم نقل إلى بيته وأسعف هناك بمصل ضد العقرب. وكان في أخريات حياته ينوب عنه فضيلة الشيخ عبد العزيز بن صالح ثم لما ثقلت عليه القراءة صار ينوب عنه في الجهرية وفي خطبة الجمعة وهكذا في التراويح وفي العشر الأواخر.
أما فضيلة الشيخ عبد العزيز بن صالح إمام وخطيب المسجد النبوي الآن ومساعده فضيلة الشيخ عبد المجيد المعاصران فإن معاصرتهما وإمامتهما تغني عن التحدث عنها، ومعرفة الجميع لها تكفي عن التعريف بهما وما يعرفه المعاصرون عنهما أكثر مما سيكتب بخصوصهما.
ولكن ما لابد منه لهذا العرض وما له صلة بصلاة التراويح، وما يقتضيه المقام من الإشارة بإيجاز فإني أوجزه في الآتي:
أولا: فضيلة الشيخ عبد العزيز بن صالح آل صالح ولد بالمجمعة ونشأ في أسرة كريمة عرف جميع أفرادها بالفضل وتحتل مكانتها في البلدة المذكورة بأصالة الرأي وحسن القدوة في أعيانها، فنشأ حفظه الله على أسس كريمة فاضلة ومحبة للخير فحفظ القرآن الكريم في صغره قبل البلوغ. ودرس على المشايخ الأوائل، وأكثر من أخذ عنه العلامة الفاضل الشيخ عبد الله ابن عبد العزيز العنقري من كبار علماء عصره وصاحب الحاشية المعروفة بحاشية العنقري على الروض المربع في ثلاث مجلدات. ثم أنهى دراسة التجويد على الشيخ القراء في المسجد النبوي وإمام عصره في القراءات فضيلة الشيخ حسن الشاعر سنة 1370هـ على قراءة حفص.

(9/76)

ومنذ بدء دراسته حفظه الله وهو دائب الجد والتحصيل وكانت دراستهم مناقشة ومنافسة على نظام الحلق والمراجع بدون تقيد بوقت ولا اختيار في مقرر وهي الطريقة التي كانت سائدة في عامة البلاد قبل الدراسات النظامية. فكانت مجالا واسعا للتحصيل والنبوغ.
وقد ظهرت مخايل نبوغه في صغره فاختير لمساعدة إمام مسجدهم لصلاة التراويح وعمره 16 سنة ثم عين إماما في المجمعة ثم رئيسا لهيئة الآمر بالمعروف والنهي عن المنكر بالمجمعة مع مواصلة الدراسة، ثم عين في سلك القضاء فعين في الرياض مع فضيلة الشيخ عبد الله بن زاحم رحمه الله فاتصل في تلك المدة بأصحاب الفضيلة من المشايخ بالرياض وخاصة آل الشيخ وسماحة المفتي رحمه الله، وفي سنة 1363هـ اختار الملك عبد العزيز رحمه الله فضيلة الشيخ عبد الله بن زاحم وكان من خواص رجالاته المقربين ذوي المكانة الخاصة لدى جلالته اختاره لرئاسة محكمة المدينة المنورة، فاختار هو أيضا فضيلة الشيخ عبد العزيز بن صالح ليكون معه بمحكمة المدينة.
وفي شعبان سنة 1367هـ بدأ فضيلته الإمامة في المسجد النبوي مساعدا لفضيلة الشيخ صالح الزغيبي رحمه الله وكان يساعده في الصلوات الجهرية خاصة ثم عموم الصلوات والجمعة.
وفي سنة 1370هـ توفي الشيخ صالح رحمه الله فأسندت الإمامة والخطابة إلى فضيلة الشيخ عبد العزيز حفظه الله وبجانب عمله الرسمي بالمحكمة الكبرى وكان آنذاك مساعد الرئيس مع دروس في الفقه والفرائض بالمسجد ثم بالبيت.
وفي 12 رجب سنة 1374هـ توفي فضيلة الشيخ عبد الله رئيس المحكمة فأسندت الرئاسة إلى الشيخ عبد العزيز بن صالح، وفضيلته من ذاك التاريخ هو الإمام والخطيب ورئيس المدرسين بالمسجد النبوي بجانب رئاسة المحاكم والدوائر الدينية بمنطقة المدينة.
وبعد نظام كادر القضاة عين فضيلته على رتبة قاضي تمييز واختير عضوا في المجلس الأعلى للقضاء وهو المجلس الذي يشرف على سير القضاء كله في المملكة كلها.
وكل ذلك معلوم للجميع الذين عرفوا فضيلته وما ذكرنا ذلك إلا بيانا

(9/77)

لمقدار الإمامة بالمسجد النبوي وأنها لأعظم منصب وأكبر خطرا من ذلك كله.
ومما هو غني عن الذكر في هذا أن فضيلته وجه الخطابة إلى المشاكل والقضايا الاجتماعية درسا وتحليلا وعلاجا وتوجيها، فنقلها عن الدواوين المسطورة إلى الوقائع المشهورة.
أما التراويح موضوع الرسالة والكتابة فهي في صورتها وكيفية أدائها تلاوة وطمأنينة فهي في الواقع تعتبر الوسط الفاضل، فلا هي طويلة على ذوي الحاجات ولا هي قصيرة عند ذوي الرغبة في العادات، بل هي ترتيل من غير تطويل، وتخفيف من غير تحريف سواء من فضيلته أو من فضيلة مساعده عبد المجيد بن حسن.
تلك نبذة يسيرة لعمل تاريخي من زاوية محدودة لا ترجمة ولا تعريفا إذ التراجم دراسات من مقدمات ونتائج وليس هذا مجالها والتعريف بمن يكون مجهولا ولا محل للجهالة مع عظمة هذا المنصب الذي يعرف بصاحبه لدى القاصي والداني حفظه الله وأمد في عمره لخدمة هذا المنصب الجليل.
أما فضيلة الشيخ عبد المجيد بن حسن فقد بدأ دراسته أولا في بلاده ثم واصل دراسته في مدرسة دار العلوم الشرعية بالمدينة إبان حدتها وقوة دراستها حين كان بها القسم العالي للعلوم الدينية والعربية وواصل دراسته أيضا الدينية والعربية في المسجد النبوية على عدة مشائخ منهم الشيخ الطيب رحمه الله.
وقد اختير للتعليم فالتحق بمديرية التعليم آنذاك وكان أول مؤسس لمدرسة شقراء سنة 1360هـ فقام بها خير قيام وكان لفضيلته أكبر الأثر في جميع أبنائها خاصة في أهالي البلدة عامة.
وفي سنة 1366هـ التحق بسلك القضاء فعين بمحكمة رابغ وعمل بها لمدة ست سنوات إلى نهاية عام 1371هـ.
وفي عام 1371هـ نقل إلى محكمة المدينة ثم كان المساعد الثاني لفضيلة الرئيس الشيخ عبد الله ابن زاحم رحمه الله، وكان المساعد الأول فضيلة الشيخ عبد العزيز بن صالح.
وفي سنة 1373هـ بدأ الصلاة

(9/78)

بالمسجد النبوي مساعدا لفضيلة الإمام عبد العزيز بن صالح وفضيلته الآن المساعد الأول لفضيلة الإمام يعاونه في الصلوات الخمس وينوب عنه في جميعها وفي الخطبة عند غيابه. ويشترك معه في صلاتي التراويح والقيام على النحو الآتي بيانه إن شاء الله تعالى.
وفي عام التسعين والثلاثمائة والألف عند كتابة هذه الأحرف عين فضيلته عضوا في محكمة التمييز بالمنطقة الغربية وانتدب إلى الهيئة العلمية.
وكما أسلفت فلست في معرض الترجمة ولا بيان المزايا الشخصية والخصائص الفردية لكل من الشيخين فضيلة الإمام ونائبه، فهناك الشيء الكثير سواء ما عرفته من كل منهما، أو عرفه بعض خواصهما أو عرفه كل منهما عن الآخر بحكم ما بينهما حفظهما الله من قوة الصلة وروابط الإخاء والصداقة الشخصية فوق حدود الزمالة والعمل من أول ارتباطهما معا في عمل واحد.
فلسنا في معرض بيان كل ذلك فكما أسلفنا معاصرة فضيلتهما أغنت عن تفصيل الحديث عنهما، وما يعرفه الناس عنهما أكثر مما يمكن أن يقال فيهما.
أمد الله في حياتهما وبارك فيهما أمين.

(9/79)


التراويح اليوم في المسجد النبوي - التراويح في المسجد النبوي

التراويح أكثر من ألف عام في المسجد النبوي

التراويح اليوم في المسجد النبوي
مدخل
...
التراويح أكثر من ألف عام في المسجد النبوي
بقلم الشيخ: عطية محمد سالم القاضي بالمحكمة الكبرى بالمدينة
التراويح اليوم في المسجد النبوي:
إنّ كل مواطن أو مشاهد في غنى عن التحدث إليه عن واقع التراويح الشاهد الملموس، ولكن الذين لم يقدر لهم حضور رمضان ولا جزءاً منه بالمدينة لا شك أنهم يتطلعون إلى كل شيء في المسجد النبوي، ولا سيما عن هذا العمل الفاضل، القيام في شهر الصيام، وفي مسجد النبي عليه السلام، ومن الذي يستطيع تصوير ذلك كما ينبغي، ولكني أحاول التحدث عنه حسب ما نشاهده وبقدر ما يمكن إعطاء الفكرة عنه، ومعلوم أن الكتابة لا تصل حد المشاهدة، فليس كالعين في النظر، ولا الأذن في السماع ولكن بقدر المستطاع.

(10/62)

أولا: وقتها:
معلوم أن وقتها بعد صلاة العشاء ولكن الجديد فيه هو أن العشاء في غير رمضان يؤذن لها بعد غروب الشمس بساعة ونصف أي تسعين دقيقة وتصلى بعد ربع الساعة من الأذان.
أما في رمضان فلا يؤذن للعشاء إلا في تمام الساعة الثانية بعد الغروب مراعاة للمصلين الذين يحضرون أولا لتناول ما يفك صيامهم في الحرم النبوي من تمرات خفيفات ثم يصلون

(10/62)

المغرب ثم ينصرفون إلى بيوتهم لتناول وجبة الإفطار ومن ثم يعودون إلى الحرم لصلاة العشاء والتراويح.
والكثيرون منهم يحضرون من أماكن بعيدة فروعيت ظروفهم وتيسر حضورهم فإذا مضت الساعتان وأذن للعشاء أقيمت الصلاة بعد عشر دقائق فقط ويصليها فضيلة الشيخ عبد العزيز وبعدها يتنفل من شاء من ركعتي سنة العشاء ثم تبدأ التراويح على الكيفية الآتية:

(10/63)

كيفية أدائها:
تبدأ في الساعة الثانية والنصف إلا خمس دقائق تقريباً يبدأها فضيلة الشيخ عبد العزيز، فيصلي عشر ركعات في خمس تسليمات وتستمر إلى الساعة الثالثة إلا خمس دقائق أي تستغرق نصف ساعة تماماً ثم يبدأ فضيلة الشيخ عبد المجيد في العشر ركعات الأخرى مباشرة يصليها بخمس تسليمات تستمر إلى الساعة الثالثة والنصف إلا خمس دقائق ثم يصلي الوتر ثلاث ركعات مفرقة ينتهي منه في تمام الثالثة والنصف تماماً ومجموع القراءة في كل ليلة من كل منهما معاً جزء كامل.
والجدير بالذكر أن صلاة كل منهما حفظهما الله متساوية في الزمن وفي الأداء نصف ساعة لكل عشر ركعات بنصف جزء فيكون العشرون ركعة ساعة كاملة بجزء كامل.
وقد بلغ حرص المصلين على حضور التراويح بالمسجد النبوي حتى أصبحت التراويح كالجمعة لكثرة الزحام ووفرة القائمين من أطراف المدينة والزائرين من خارجها، وهذا العدد يتضاعف والزحام يشتد ليلة تسع وعشرين ليلة الختم، ختم القرآن لما فيه من الدعاء.

(10/63)

الوتر في رمضان في هذا العصر:
أما الوتر ففي التراويح فيما قبل العشر الأواخر فإن فضيلة الشيخ عبد المجيد يوقعه في نهاية التراويح بعد الخمس تسليمات الأخيرة التي يصليها تتمة للعشر تسليمات ويوقعه بثلاث ركعات منفصلة يسلم من ركعتين ثم يأتي بواحدة مفردة ويقنت جهراً بعد الرفع من الركوع.
أما في العشر الأواخر من الشهر المبارك والتي يكون فيها القيام آخر الليل يكون الوتر كالتالي:

(10/63)

1- يترك فضيلة الإمام ونائبه الوتر في صلاة التراويح ليؤدياه مع صلاة القيام آخر الليل لحديث: " اجعلوا آخر صلاتكم بالليل وتراً".
ولا يوقعه أول الليل لحديث: "لا وتران في ليلة" فيوتر بالجماعة أول الليل محمد العلمي على النحو المتقدم، هذا عمل الجماعة العامة لجميع المصلين.
ما عدا جماعة الأحناف فإنهم لا يوترون مع الإمام بل ينفردون به بإمام منهم طيلة الشهر وذلك بعد فراغ الإمام الراتب أو نائبه من الوتر بعد التراويح ويوقعونه ثلاث مجتمعات كالمغرب، وسنلم بمبحث الوتر عند الأحناف في نهاية دعاء القنوت في التهجد ليلة الثلاثين من رمضان سنة 1390هـ بعد الختم بليلة نقل من التسجيل.
اللهم اهدنا فيمن هديت، وعافنا فيمن عافيت، وتولنا فيمن توليت، وبارك اللهم لنا فيما أعطيت، وقنا واصرف عنا شر ما قضيت فإنك تقضي ولا يقضى عليك، إنه لا يذل من واليت ولا يعز من عاديت، تباركت ربنا وتعاليت، اللهم اقسم لنا من خشيتك ما تحول به بيننا وبين معصيتك ومن طاعتك ما تبلغنا به جنتك، ومن اليقين من تهون به علينا مصائب الدنيا.
اللهم متعنا بأسماعنا وأبصارنا وقواتنا ما أحييتنا، واجعله الوارث منا، واجعل ثأرنا على من ظلمنا وانصرنا على من عادانا، ولا تجعل مصيبتنا في ديننا ولا تجعل الدنيا أكبر همنا ولا مبلغ علمنا، ولا تسلط علينا بذنوبنا من لا يرحمنا.
اللهم اجعل خير أعمالنا أواخرها وخير أعمارنا خواتمها، وخير أيامنا يوم نلقاك.
اللهم إنا نسألك موجبات رحمتك، وعزائم مغفرتك، والسلامة من كل إثم والغنيمة من كل بر والفوز بالجنة والنجاة من النار، ونسألك الجنة وما قرب منها من قول أو عمل، ونعوذ بك من النار وما قرب إليها من قول أو عمل ونسألك أن تجعل كل قضاء قضيته لنا خيراً لنا يا رب العالمين.
اللهم أعطنا ولا تحرمنا، وزدنا ولا تنقصنا، وأكرمنا ولا تهنا، وارزقنا وارض عنا.

(10/64)

اللهم إنك عفو تحب العفو فاعف عنا..
اللم اجعل مجتمعنا هذا مجتمعاً مرحوماً واجعل تفرقنا بعده تفرقاً معصوماً ولا تجعل فينا ولا منا ولا معنا شقياً ولا محروماً.
اللهم انصر دينك وكتابك وعبادك المؤمنين.
اللهم إنا نعوذ برضاك من سخطك وبعفوك من عقوبتك وبك منك لا نحصي ثناء عليك أنت كما أثنيت على نفسك. ربنا تقبل منا إنك أنت السمع العليم وتب علينا إنك أنت التواب الرحيم، وصل اللهم على سيدنا محمد وسلم.

(10/65)

صلاة القيام آخر الليل:
تقدم أن أهل المدينة منذ القرون المتقدمة من عهد أبي زرعة رحمه الله كانوا إذا فرغوا منن التراويح يرجعون إلى المسجد في ثلث الليل الأخير لصلاة الست عشرية وذلك طيلة ليالي الشهر كله يصلون ست عشرة ركعة وكانوا ينادون لها على المنارة لاجتماع الناس إليها وكانت ست عشرة ركعة مع عشرين أول الليل تتمة ست وثلاثين كما تقدم، ولكن في هذا العهد لا يصلي من آخر الليل شيء في أول الشهر.
فإذا كان العشر الأواخر ابتداء من ليلة عشرين فإن المصلين يعودون إلى المسجد بدون نداء على المنابر فإذا كان ثلث الليل الأخير حضر الإمام ونائبه وقد تجمع جم غفير من أنحاء المدينة رجالاً ونساء شيباً وشباباً ترى على الوجوه سمة الخير ووقار السكينة وإشراقة التهجد.
فيقوم الإمام في الروضة الشريفة في مصلى رسول الله صلى الله عليه وسلم، فإذا بدأ الصلاة ساد شعور لا يمكن وصفه ولا تصويره، من جلال وإجلال ورغبة ورهبة، وتلاحق في الذهن الماضي المشرق للمسجد المبارك، والآثار العطرة للروضة المطهرة.
وتراءت صور المصلين عبر القرون الماضية، وأحسست بخيوط من الأشعاع تربطك بالسلف وهبات من نسيم الرحمة تبلل جفاف القلوب وتحيي مواته وتمس شغافه فتزكي شعوره وتوقظ انتباهه وتملك زمامه.
فإذا قرأ الإمام ورتل اجتذب المسامع واستصغى الأفئدة وهناك يمضي

(10/65)

الوقت ولا يكاد يحسب من العمر أو يعد من الحياة لأنه أسمى ساعات العمر وفوق لحظات الحياة يصلي الإمام ركعتين ثم يصلي نائبه ركعتين وهكذا بالتناوب إلى أن تنتهي العشر ركعات بخمس تسليمات يبدأهن فضيلة الإمام ويختمهن أيضاً يقرأ في كل ليلة ثلاثة أجزاء ويوتر فضيلة الإمام بثلاث ركعات ويقنت كما تقدم ويطيل قنوته وهكذا الليالي التسع.
فإذا كانت الليلة الأخيرة وهي ليلة تسع وعشرين والتي يقع فيها الختم فإن الصلاة تكون فيها كالتالي:
أولاً: في التراويح تكون قراءة الختمة الأولى قد بلغت إلى جزء (عم) فيصلي الإمام التراويح كلها عشرين ركعة فإذا كان في الركعة الأخيرة وقرأ: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} دعا بدعا ختم القرآن الكريم قبل أن يركع، وأطال في الدعاء واجتهد في الإنابة إلى الله والضراعة إليه والمصلون معه يؤمنون ويبتهلون وما أن يسترسل الإمام في دعائه وتظهر رقته في صوته إلا ويجهش الجميع بالبكاء ويضج المسجد بالدعاء إلى أن ينهي الإمام دعاءه ثم يركع ويكمل الركعة الأخيرة، ثم يترك الوتر للشيخ العلمي فإذا كان في القيام من آخر الليل عمر المسجد بالمصلين وأطلقت مباخر الطيب.
وتكون القراءة في تلك الليلة قد وصلت جزء (قد سمع) فيبدأ الإمام الصلاة كالمعتاد ويتناوب معه نائبه وتكون الركعتان الأخيرتان للإمام كما تقدم فإذا كان في الركعة الأخيرة كما تقدم وقرأ سورة (الناس) رفع يديه وبدأ الختم المبارك على النحو المتقدم، فإذا فرغ منه أتم صلاته ثم أوتر وقنت.
ولعظم شأن هذا الختم في المسجد النبوي المبارك وشدة روعته وكبير أثره فإني أورده بشيء من التفصيل في المبحث الآتي مبيناً أقوال العلماء في أصله ومستنده وكيفيته ومكانه من الصلاة وخاصة في المسجد النبوي.

(10/66)

مبحث عمل الختم في المسجد النبوي في الوقت الحاضر سنة 1390هـ.
مدخل
...
مبحث عمل الختم في المسجد النبوي في الوقت الحاضر سنة 1390هـ.
وبما أن العمل في المدينة وفي المسجد النبوي ومن الإمام الراتب له أهميته وقيمته في العالم الإسلامي كله. وقديماً كان علماء أهل المدينة حجة عند إمام دار الهجرة مالك بن أنس

(10/66)

رحمه الله بناء على أنهم توارثوه عن السلف وأنها منبع السنة.
وهكذا اليوم منزلة المدينة في نفوس المسلمين وقداستها في قلوبهم وإمامتها في أنظارهم فهي دار الهجرة وموطن التشريع.
وعمل الختم في نهاية التراويح والتهجد في رمضان بالمسجد النبوي في هذه الآونة طبقت أخباره الآفاق والأمصار، ويفد لحضوره عدد من جميع الأقطار، فلا بد وأن يكون موضع تساؤل عن أصل مشروعيته ولا سيما من الذين يتطلعون إلى أدلة كل عمل، وقد تساءل عبد الله بن أحمد بن حنبل مع أبيه حين سمعه يذكر عمل الختم فقال له: إلى أين تذهب في ذلك، أي ما هو دليلك فيه؟ فأجابه بما عنده فيه وسيأتي قريباً إن شاء الله.
وقبل كتابة هذه الرسالة تساءل معي أحد الإخوان الذين لهم غيرة على السنة وشدة على البدعة وشبهته في ذلك من جهتين:

(10/67)

الجهة الأولى:
أن النبي صلى الله عليه وسلم لم يفعله؛ لأنه صلى الله عليه وسلم لم يصل التراويح كاملة في رمضان، ولم يقرأ القرآن كله في تراويح ولا في تهجد، وعليه فلم يدع بهذا الدعاء ولا محل له عنده؛ لأنه لم يوقع الختم الذي يدعو بعده فمن أين إذاً أصل المشروعية؟.

(10/66)

والجهة الثانية:
إن الناس في حالة سماع التلاوة طيلة الشهر يكونون في هدوء تام وحسن إصغاء وصمت، وعند دعاء الختم تعتريهم حالات الضراعة والبكاء والابتهال ويقول: إن الدعاء لا يكون أعظم تأثيراً من كلام الله تعالى.
هكذا أورد لي وجهة نظره وربما كان لا يحضر ولا يشارك في هذا العمل فكان من المستحسن إيراد الجواب على وجهة النظر تلك وعرض ما أقف عليه من الأدلة عن السلف رحمهم الله سواء المرفوع منها أو الموقوف العام فيها أو الخاص مما تستأنس له النفس ويطمئن إليه القلب إن شاء الله.

(10/67)

أما الأدلة:
فقد وجدت في مجمع الزوائد ج1 ص172 حديث العرباض بن

(10/67)

سارية رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من صلى صلاة فريضة فله دعوة مستجابة ومن ختم القرآن فله دعوة مستجابة" رواه الطبراني، وفيه عبد الحميد بن سليمان وهو ضعيف، وعن ثابت أن أنس بن مالك رضي الله عنه كان إذا ختم القرآن جمع أهله وولده فدعا لهم. رواه الطبراني ورجاله ثقات. اهـ.
فهنا حديث مرفوع بسند ضعيف وأثر موقوف على صحابي رجاله ثقات فيعضد أحدهما الآخر، وفي رسالة للشيخ حسين مخلوف ما نصه: (يسن الدعاء عقب الختم) وساق حديث العرباض المتقدم وقال: رواه الطبراني وغيره.
وعن أنس مرفوعاً: "من قرأ القرآن وحمد الرب وصلى على النبي صلى الله عليه وسلم واستغفر ربه، فقد طلب الخير مكانه" رواه البيهقي في الشعب. وكان عند ختم القرآن يجمع أهله ويدعو.
فقد وجدنا حديث العرباض رواه الطبراني وغيره ووجدنا أثراً موقوفاً ومرفوعا عند البيهقي ومؤيداً بعمل الصحابي الذي رواه مرفوعاً.
وعند المروزي في كتاب (قيام الليل) قال: "كان رجل يقرأ القرآن من أوله إلى آخره في مسجد رسول الله صلى الله عليه وسلم وكان ابن عباس يجعل عليه رقيباً فإذا أراد أن يختم قال لجلسائه: قوموا حتى نحضر الخاتمة".
وروي عن مجاهد أنه قال: "تنزل الرحمة عند ختم القرآن ويقولون الرحمة تنزل".
فهذه نصوص عامة في الدعاء عقب ختم القرآن مطلقاً من غير قيد الصلاة أو غيرها.
وقد وجدنا عند ابن قدامة تفصيلاً كاملاً في خصوص هذا العمل لأحمد رحمه الله.
قال في المغني ج2 ص171 قال: "فصل في ختم القرآن. قال الفضل بن زياد: سألت أبا عبد الله فقلت: ختم القرآن أجعله في الوتر أو في التراويح قال: اجعله في التراويح حتى يكون لنا دعاءين اثنين، قلت كيف أصنع؟ قال: إذا فرغت من آخر القرآن فارفع

(10/68)

يديك قبل أن تركع وادع لنا ونحن في الصلاة وأطل القيام، قلت: بم أدعو؟ قال: بما شئت، قال: ففعلت بما أمرني وهو خلفي يدعو قائماً ويرفع يديه". فقد فصل لنا هذا النص عن أحمد كيفية العمل في الختم وبين لنا محله وعموم الدعاء فيه.
ونص عن حنبل قال: سمعت أحمد يقول في ختم القرآن: إذا فرغت من قراءة {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} فارفع يديك في الدعاء قبل الركوع، قلت: إل أي شيء تذهب في هذا؟ قال: "رأيت أهل مكة يفعلونه، وكان سفيان بن عيينة يفعله معهم بمكة".
قال العباس بن عبد العظيم: "وكذلك أدركنا الناس بالبصرة وبمكة. ويروي أهل المدينة في هذا شيئاً وذكر عن عثمان بن عفان.
ففي هذا نجد الفضل بن زياد يسأل أحمد لا عن مشروعية الدعاء عند الختم، بل عن موضعه من الصلاة وكيفية العمل فيه وأقره أحمد رحمه الله وبين له الكيفية والموضع مما يدل على أن أصل المشروعية معلوم لهما.
فلا غرو أن يقع التساؤل اليوم عن مشروعية هذا العمل، وقد وقع من قبل بين حنبل وأحمد رحمهما الله وقال له: إلى أين تذهب في ذلك، أي إلى دليل عليه.
وأحاله أحمد رحمه الله على ما عنده فيه مما رآه بالفعل من عمل أهل مكة، وفعل الإمام الجليل سفيان بن عيينة مع أهل مكة، وما يروى عن أهل المدينة، وما كان يفعل في الأمصار الثلاثة الرئيسية البصرة ومكة والمدينة مناطق العلم ومواطن الإقتداء آنذاك بالإضافة إلى ما عند أهل المدينة في ذلك عن عثمان رضي الله عنه، وكذلك ما رأينا عن ابن عباس رضي الله عنه، فظهر من هذا كله مستند مشروعية الدعاء عقب ختم القرآن سواء على الإطلاق أو في التراويح مع بيان الكيفية عن أحمد رحمه الله.
وهي في مجموعها كافية لمثل هذا العمل بناء على أن ما كان مشروعاً بأصله فهو جائز بوصفه، فأصل الدعاء مشروع وكونه متصفاً بصورة الختم لا تنفي مشروعيته ومثله القنوت، دعاء في الصلاة.
ومهما يكن من شيء فإن ما تقدم من

(10/69)

عرض ما ورد عن السلف يكسب طمأنينة ويورث ارتياحاً لمشروعية هذا العمل، وأن فيه اقتداءً بسلف الأمصار الثلاثة البصرة ومكة والمدينة.
أما التأثر بالدعاء أشد من التأثر بالتلاوة فهذه مقارنة بين حالتي المصلين في سماع التلاوة طيلة الشهر في هدوء وطمأنينة وسماع الدعاء عند الختم في ضراعة وبكاء وخشية وابتهال، وهما حالتان متغايرتان.
إلا أنهما وإن اختلفتا في الشكل فهما متحدتان في المعنى والحقيقة لأن آداب التلاوة في حسن الاستماع والإنصات، وخصائص الدعاء الابتهال والخشوع.
وللدعاء مكان لا تتأتى فيه التلاوة كالسجود أقرب ما يكون العبد فيه إلى الله تعالى، ومع هذا القرب لا تجوز التلاوة وينبغي الاجتهاد في الدعاء وكالحالات التي وردت فيها نصوص أدعية خاصة في الصباح وفي المساء ودخول المسجد وافتتاح الصلاة والقنوت.
وكما أن للتلاوة آداباً فللقرآن مواضع تمر بالمستمع من مواعظ وأخبار وتشريع وحلال وحرام وغير ذلك مما ينقل ذهن السامع من معنى إلى معنى آخر.
وأما الدعاء فإن المستمع والداعي تتركز أحاسيسهم وأفكارهم وشعورهم وقلوبهم إلى وجهة واحدة هي الضراعة والإنابة والابتهال إلى المولى عز وجل.
بل إن الفطرة نوجه القلب في حالة الاضطرار والفزع إلى خالص الدعاء وذل السؤال كما قال صلى الله عليه وسلم: "الدعاء مخ العبادة".
ومن الواضح البين ما كان منه صلى الله عليه وسلم يوم بدر لما قام في العريش حين التقت قوى الحق على قلتها مع قوى الشر على كثرتها توجه إلى الله تعالى بالدعاء وألح على ربه في السؤال حتى أشفق عليه الصديق قائلاً: بعض مناشدتك ربك يا رسول الله.
فقد اجتهد صلى الله عليه وسلم في الدعاء ولم يلجأ إلى التلاوة، وكذلك ما جاء في الأحاديث الصحيحة عن يوم الفزع الأكبر حين يذهب صلى الله عليه وسلم لطلب الشفاعة فإنه يسجد سجوداً طويلاً ويلهمه الله

(10/70)

بمحامد لم يكن يعلمها من قبل، ولم يوجه صلى الله عليه وسلم إلى التلاوة مما يبين أن للتلاوة مكاناً وحالات وآداباً وتأثيراً، وللدعاء مكان وحالات وتأثير، فهما متوافقان في الحقيقة وإن اختلفا في الصورة، وكلاهما متلائم في مكانه.

(10/71)

أما عمل الختم بالمسجد النبوي اليوم: فالواقع أن الحديث عنه شيق كيف لا والحديث في حد ذاته عن ختم القرآن في أي مكان حديث ممتع للروح منعش للنفس منبه للضمائر الإسلامية لارتباطه بالقرآن الكريم المنزل من رب العالمين.
وإذا كان هذا الحديث يتعلق بالمسجد النبوي وفي الجوار الطاهر الكريم وفي شهر رمضان المعظم وفي آخر العشر الأواخر كان ذلك أعظم من أن يصور بحديث أو يقدم في موضوع، ولكن نسوق للقارئ الكريم وصفاً عملياً بقدر ما يمكن تصويره من وحي الشعور به فنقول وبالله التوفيق:
يقع الختم في المسجد النبوي في شهر رمضان مرتين مرة في صلاة التراويح وأخرى في صلاة القيام آخر الليل وذلك في ليلة التاسع والعشرين من شهر رمضان في أول الليل وفي آخره.
ولعل في ذلك ارتباط وإن كان من غير قصد بما جاء عنه صلى الله عليه وسلم أن جبريل عليه السلام كان يدارسه القرآن الكريم في رمضان كل سنة مرة وفي السنة التي قبض فيها صلى الله عليه وسلم دارسه القرآن مرتين.
وفي هذه الليلة يقع الدعاء في المسجد النبوي في صلاة الجماعة أربع مرات: مرتين في الختم ومرتين في الوتر مما يجعل تلك الليلة ليلة مشهودة عبادتها موصولة.
أما ختم التراويح الذي يكون في أول الليل فإنه إذا جاءت ليلة التاسع والعشرين فيكون قد بقي من قراءة الختمة الأولى جزء (عم يتساءلون) ، وهو الجزء الأخير من المصحف الشريف وفي هذه الليلة يصلي فضيلة الإمام الشيخ عبد العزيز بن صالح التراويح كلها بدون تناوب فيها مع أحد وعند الفراغ من قراءة سورة {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} في آخر

(10/71)

ركعة من التراويح وقبل أن يركع يبدأ الدعاء بالختم يفتتحه بقوله: صدق الله العظيم الذي لا إله إلا هو، المتوحد في الجلال بكمال الجمال تعظيماً وتكبيراً المنفرد بتصريف الأحوال على التفصيل والإجمال تقديراً وتدبيراً إلى آخر ما يدعو به، وسيأتي نص ما أمكن تدوينه في نهاية هذا البحث إن شاء الله.
والجدير بالذكر هنا أنه حفظه الله يطيل القيام ويكثر السؤال ويجتهد في الابتهال ويظهر من الخشوع والخضوع إلى الله، ومن الإنابة والضراعة ما يحرك القلوب ويوقظ الشعور ويفتح الآفاق بالآمال ويطمع في رحمة الله وعظيم النوال لما يرد في الدعاء من نصوص مأثورة تجمع خيري الدنيا والآخرة.
فإذا فرغ من الدعاء ركع وأكمل صلاة الركعة الأخيرة من التسليمة الأخيرة والتي هي تمام العشرين ركعة وسلم وهي نهياة التسليمة العاشرة.
ويترك الوتر إلى الشيخ محمد العلمي فيوتر ويقنت في الوتر ويدعو هو أيضاً بدعاء القنوت المشهور الذي أوله: اللهم اهدنا فيمن هديت..الخ.
ويحضر هذا الختم في أول الليل من المصلين رجالاً ونساءً شيباً وشباباً مما يماثل بهجة العيد.
وتطلق مباخر العود وتنثر أنواع العطور ويتبادل المصلون الدعوات والتباريك ببهجة وفرحة وغبطة تفوق الوصف، ثم ينصرفون موفوري الرجاء والآمال في سعة فضل الله ورحمته.
فإذا كان ثلث الأخير عاد إلى المسجد خلق وفير من أهل المدينة وممن يفدون إليها بغية المشاركة وحضور هذا الختم فيتكامل عدد كبير رجالاً ونساء صغاراً وكباراً.. ويفيض المسجد بالجلال والوقار والهيبة والإكبار ينتظرون الإمام والبعض لم يبرح مكانه خاصة من وجد مكاناً في الروضة فيأتي الإمام ويقوم في الروضة في مصلى رسول الله صلى الله عليه وسلم، ويكون قد بقي من الختمة الثانية ثلاثة أجزاء (قد سمع) و (تبارك) و (عم) ، فيصلي الإمام كالمعتاد بالتناوب مع مساعده يبدأ الإمام بالركعتين الأوليين ويختم بالركعتين الأخيرتين، وإذا فرغ من سورة {قُلْ أَعُوذُ بِرَبِّ

(10/72)

النَّاسِ} بدأ دعاء الختم ثم يكمل الركعتين ويسلم ثم يصلي هو الوتر حيث لم يوتر أول الليل ويقنت في الركعة الأخيرة منه، وإذا سلم من الوتر تسابق الناس إليه وإلى بعضهم البعض بأحر التهاني وخالص الدعاء وعظيم الرجاء في القبول وطلب العودة إلى تلك الفرصة الكريمة من كل عام.
وهنا وقفة مع التاريخ الذي سردناه للتراويح في هذا المسجد المبارك فلئن سجل العلماء والمؤرخون وأصحاب الرحلات كالنابلسي وابن جبير وابن بطوطة والعياشي صور الختم في الحرمين من احتفال هائل بإيقاد الشموع والمشاعل ونثر الزهور والرياحين وضرب الفراقع والمقارع وإنشاء القصائد والابتهالات، وغير ذلك.
فإنه في هذا الوقت وقد انقضى عهد الشموع بالكهرباء والثريات الكبريات فإن ليلة الختم في هذا العصر في المسجد النبوي أصبحت مقصد الكثيرين ومحط رحال المسافرين يفدون إليها من أطراف المملكة التماساً لبركاتها وتعرضنا لنفحاتها في هذا المسجد الكريم وفي هذا الجوار العظيم حيث يتوفر لها فضل الزمان من شهر رمضان وفضل المكان من تضاعف الأعمال.
عوامل تجعل لختم القرآن بالحرم النبوي في شهر رمضان وفي الثلث الأخير من الليل تفيض عليه روحاً ويضفي الله عليه نوراً ويكسوه جمالاً ويكسبه حلاوة ويزيده معنوية تفيض كلها على المصلين وجميع الحاضرين والمستمعين رحمات ورضوانا يجل قدرها عن الوصف، ويقصر دونها البيان، ولا يقدر قدره إلا من حضره.
وكيف يمكن وصف الحالات الروحية التي تشمل المكان كله وهي فوق حدود الوصف أو تقييم النفحات الربانية وهي أبعد من مقاييس التقييم حين تكتنف الحاضرين جميعاً.
ومن يقدر على تصوير الأحاسيس النفسية والشعور العميق بالبهجة العظمى لختم القرآن في نهاية رمضان في روضة من الجنان، إنها حالة يغيب فيها الشعور عن الوصف وتفقد فيها القدرة على البيان، فلا يسمع إلا أنات القلوب وزفرات الصدور، ولا ترى إلا عبرات الباكين من أعين الخاشعين في أكف الضارعين.
صور تجل عن الوصف ندركها

(10/73)

ولا نقدرها ونلمسها ولا نصورها فتبقى في إطار الذكرى ماثلة وفي حلقات التاريخ نيرة عطرة.
ولا ينتهي الإمام من دعائه ويفرغ من تضرعاته إلا وقد استشعر كل فرد في قرارة نفسه ببرد الطمأنينة، وذاق حلاوة المناجاة وغسلت دموعه آثاراً تامة، وأحس بالارتياح وزاد بهجة وغبطة واهتز في إطار ما يكتنفه من شعور بجلال المقام وشرف الجوار وفضل المكان واسترجع بذاكرته عجلة التاريخ أربعة عشر قرناً يستعرض الماضي بعزته وإشراقته ويدرك سر القوة ومصدر الإشعاع الروحي من هذا المكان ينزل به جبريل عليه السلام كل ذلك في لمحات خاطفة وخطرات عابرة ثم يوتر الإمام ويقنت، ثم يكمل الوتر ويسلم فيقبل المصلون بعضهم على بعض بالتهاني وصالح الدعوات متمنين العودة ومؤملين القبول، نسأل الله تعالى أن يقبلنا معهم ويجعلنا وإياهم من عتقائه من النار. آمين.

(10/74)

نص الدعاء عند ختم القرآن: في المسجد النبوي في هذا الوقت الحاضر في التراويح من المعلوم أنه لا توجد نصوص خاصة بذلك ولا معينة له لأن النبي صلى الله عليه وسلم لم يقرا القرآن كله في الليالي التي صلاها أول الأمر فلم يؤثر عنه دعاء في ذلك.
ولكن كما قال ابن دقيق العيد: "ما كان مشروعاً بأصله فهو جائز بوصفه" أي أن الدعاء مشروع بأصله وهو مخ العبادة، وقال تعالى في أصل ذلك: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} ، وحث صلى الله عليه وسلم على الاجتهاد في الدعاء في السجود بدون تحديد لا في الآية ولا في الحديث ومن هنا كان الأصل في الدعاء الإطلاق والعموم إلا ما جاء منصوصاً عليه كالدعاء في القنوت أو في آخر التشهد أو في أول الافتتاح في الصلاة وكذلك عند دخول المسجد وخروجه وغير ذلك فمثل هذا تكون السنة فيه التقيد بما ورد، وما عداه فهو على عمومه يجتهد الداعي بما تيسر له كما فعل صلى الله عليه وسلم في غزوة بدر.
وهكذا في هذا العمل فهو موضع اجتهاد وقد تقدم عن أنس أنه كان يجمع أهله ويدعو ولم يعثر على نص معين، كما تقدم عموم لفظه فله دعوة مستجابة أي بعد ختم القرآن وصلاة فريضة على ما سبق بحثه.

(10/74)

ومن هنا لم يتقيد أحد بنص معين بل يتخير من الدعاء ما تيسر له وما يحقق له رغباته ويعبر عن حاجاته ومتطلباته، سواء من الأدعية العامة المأثورة أو من غيرها، وتقدمت إجابة أحمد للسائل عن الدعاء في الختم فقال: أدع بما شئت.
وقد نسب لشيخ الإسلام ابن تيمية رحمه الله نصوصاً للدعاء في هذا العمل وهو دعاء جامع شامل وليس بالطويل المسهب ولا بالقصير الموجز، ولم يتقيد الإمام بنص معين بل يدعو بما تيسر وجميع أدعيته من المأثور ولكنه يفتتح الدعاء بقوله:
صدق الله العظيم الذي لا إله إلا الله، المتوحد في الجلال بكمال الجمال تعظيماً وتكبيراً، المنفرد بتصريف الأحوال على التفصيل والإجمال تقديراً وتدبيراً، المتعالي بعظمته ومجده الذي نزل الفرقان على عبده ليكون للعالمين نذيراً، وصدق رسوله صلى الله عليه وسلم تسليماً كثيراً، الذي أرسله إلى جميع الثقلين الجن والإنس بشيراً ونذيراً، وداعياً إلى الله بإذنه وسراجاً منيراً، اللهم لك الحمد على ما أنعمت به علينا من نعمك العظيمة وآلائك الجسيمة، حيث أنزلت علينا خير كتبك وأرسلت إلينا أفضل رسلك وشرعت لنا افضل شرائع دينك، وجعلتنا من خير أمة أخرجت للناس وهديتنا لعالم دينك الذي ارتضيته لنفسك وبنيته على خمس: شهادة أن لا إله إلا الله وأن محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج بيت الله الحرام.
ولك الحمد على ما يسرته من صيام شهر رمضان وقيامه، وتلاوة كتابك العزيز الذي {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} .
اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم إنك حميد مجيد.
اللهم إنا عبيدك بنو عبيدك بنو إمائك نواصينا بيدك ماض فينا حكمك عدل فينا قضاؤك.
نسألك اللهم بكل اسم هو لك سميت به نفسك أو أنزلته في كتابك أو علمته أحداً من خلقك أو استأثرت به في علم الغيب عند أن تجعل القرآن العظيم ربيع قلوبنا ونور صدورنا

(10/75)

وجلاء أحزاننا وذهاب همومنا وغمومنا.
اللهم ذكرنا منه ما نسينا وعلمنا منه ما جهلنا، وارزقنا تلاوته آناء الليل وأطراف النهار على الوجه الذي يرضيك عنا.
اللهم اجعلنا ممن يحل حلاله ويحرم حرامه، ويعمل بمحكمه ويؤمن بمتشابهه ويتلوه حق تلاوته.
اللهم اجعلنا ممن يقيم حدوده ولا تجعلنا ممن يقيم حروفه ويضيع حدوده.
اللهم اجعلنا ممن اتبع القرآن فقاده إلى رضوانك والجنة ولا تجعلنا ممن اتبعه القرآن فزج في قفاه إلى النار، واجعلنا من أهل القرآن الذين هم أهلك وخاصتك يا أرحم الراحمين.
اللهم اغفر للمؤمنين والمؤمنات والمسلمين والمسلمات وألف بين قلوبهم، وأصلح ذات بينهم، وانصرهم على عدوك وعدوهم، واهدهم سبل السلام، وأخرجهم من الظلمات إلى النور، وبارك لهم في أسماعهم وأبصارهم وذرياتهم وأزواجهم أبداً ما أبقيتهم واجعلهم شاكرين لتعمك مثنين بها عليك، وأتمها عليهم برحمتك يا أرحم الراحمين.
اللهم اغفر لجميع موتى المؤمنين الذين شهدوا لك بالوحدانية ولنبيك بالرسالة وماتوا على ذلك.
اللهم اغفر لهم وارحمهم وعافهم واعف عنهم وأكرم نزلهم ووسع مدخلهم واغسلهم بالماء والثلج والبرد ونقهم من الذنوب والخطايا كما ينقى الثوب الأبيض من الدنس {رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاًّ لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} .
اللهم إنا نسألك من الخير كله عاجله وآجله ما علمنا منه وما لم نعلم، ونعوذ بك ونسألك من خير ما سألك منه عبدك ورسولك محمد صلى الله عليه وسلم وعبادك الصالحون.
اللهم إنا نسألك الجنة وما قرب إليها من قول وعمل ونسألك رضاك والجنة ونعوذ بك من سخطك ومن النار.
اللهم لا تدع لنا ذنباً إلا غفرته ولا هما إلا فرجته ولا ديناً إلا قضيته، ولا مريضاً إلا شفيته وعافيته ولا حاجة هي لك رضاً ولنا فيها صلاح إلا قضيتها يا أرحم الراحمين.
ربنا اغفر لنا ذنوبنا وإسرافنا في

(10/76)

أمرنا وثبت أقدامنا وانصرنا على القوم الكافرين.
ربنا لا تزغ قلوبنا بعد إذ هديتنا وهب لنا من لدنك رحمة إنك أنت الوهاب ربنا لا تؤاخذنا إن نسينا أو أخطأنا، ربنا ولا تحمل علينا إصراً كما حملته على الذين من قبلنا.
ربنا ولا تحملنا ما لا طاقة لنا به واعف عنا واغفر لنا وارحمنا أنت مولانا فانصرنا على القوم الكافرين.
ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار.
سبحان ربك رب العزة عما يصفون وسلام على المرسلين والحمد لله رب العالمين وصلى الله على خير خلقه محمد وعلى آله وصحبه وسلم. اهـ.
هذا نص الدعاء المنسوب لشيخ الإسلام ابن تيمية ولكن فضيلة الإمام الشيخ عبد العزيز بن صالح يزيد فيه جملاً مناسبة منها:
اللهم لا تجعل فينا ولا منا ولا معنا شقياً ولا محروماً.
اللهم إنك أمرتنا بالدعاء ووعدتنا بالإجابة فلا تردنا خائبين.
اللهم اجعلنا من عتقائك من النار ومن المقبولين.
اللهم إن رحمتك أوسع من ذنوبنا وعفوك أوسع من خطايانا.
اللهم هب المسيئين منا للمحسنين.
اللهم أنت الغني عنا ونحن الفقراء إليك..
إلى مثل ذلك من العبارات التي تحرك القلب وتزكي الروح.
ثم يختم بنحو قوله: سبحان ربك رب العزة عما يصفون وسلام على المرسلين والحمد لله رب العالمين، وصل اللهم على نبينا محمد وعلى آله وصحبه وسلم.
ثم يركع ويكمل الركعتين، ثم يأتي بركعتي الشفع ثم بركعة الوتر.
ولا يقام عمل ختم آخر نظراً لعدم تقدم الإمامة في الصلاة وإنما يجري ذلك كله في جماعة واحدة وفي ليلة واحدة من إمام واحد وهو الإمام الراتب الشيخ عبد العزيز بن صالح.

(10/77)


الرشوة

مدخل
...
الرشوة
لفضيلة الشيخ عطية محمد سالم
القاضي بالمحكمة الكبرى بالمدينة المنورة
بسم الله والحمد لله والصلاة والسلام على رسول الله نبينا محمد بن عبد الله وعلى آله وأصحابه ومن والاه وبعد:
فهذه عجالة في موضوع الرشوة تلبية لطلب (الإعلام) ؛ لتقدم في حلقات (تلفزيونية) ، سطرتها كبحث ليساعد على تقديمها على حلقات. وبالله التوفيق ومنه العون والرشاد.

(1/123)

الرشوة لغة:
قيل في المحاباة والجعل؛ قال صاحب القاموس: الرشوة مثلثة الجعل، ورشاه أعطاه، وارتشى أخذها، واسترشى طلبها، والفصيل طلب الرضاع، والرشاء ككساء: الحبل.
وزاد صاحب اللسان: وهي مأخوذة من رشا الفرخ؛ إذا مد رأسه إلى أمه لتزقه.
قال ابن الأثير: الرشوة الوصلة إلى الحاجة بالمصانعة، وأصله من الرشاء الذي يتوصل به إلى الماء؛ فالراشي الذي يعطي من يعينه على الباطل، والمرتشي الآخذ، والرائش الذي يسعى بينهما يستزيد لهذا ويستنقص لهذا.

(1/123)

ألفاظ مرادفة للرشوة:
منها السحت والبرطيل:
والسحت لغة: الحرام، أو ما خبث من المكاسب فلزم عنه العار؛ سمي بذلك لأنه يسحت البركة ويذهبها، يقال: (سحته الله) أي أهلكه، ويقال: (أسحته) ، وقرئ بهما في قوله تعالى: {فَيُسْحِتَكُمْ بِعَذَابٍ} أي يستأصلكم ويهلككم.

(1/123)

واستدل له بقول الفرزدق:
وعض زمان يا ابن فروان لم يدع ... من المال إلا مستحثا أو مجلف
وأصله كلب الجوع، يقال: (فلان سحوت المعدة) إذا كان لا يلقي أبدا إلا جائعا، قاله الفراء i.
ومما يشهد لهذا المعنى اللغوي ما ثبت في فقه اللغة من تقارب المعنى بتقارب الألفاظ، والسحت متقارب مع السحق بالقاف، وهو الدق والطحن بشدة، وفيه الهلاك والتحطيم، وكذلك يشترك مع السحت السحب بالباء، وفيه سحب المرتشي، ويشترك مع السحر، والرشوة فعل عمل السحر في نفسه.
أما البرطيل: فقيل هو الحجر المستطيل، وسميت به الرشوة لأنها تلجم المرتشي عن التكلم بالحق، كما يلقمه الحجر الطويل، وكما جاء في الأثر: (إذا دخلت الرشوة من الباب خرجت الأمانة من الكوة) ii، قاله ابن تيمية.
وفي القاموس: الترطيل: تليين الشعر بالدهن وتكسيره وإرخاؤه وإرساله.

(1/124)

مناقشة تلك الأقوال:
إن قولهم في الرشوة هي المحاباة والجعل لا يخلو من نظر؛ لأن المحاباة أعمّ؛ فقد تحابي صديقك وتصانع ولدك، وبعض من يقرب منك، أو تلزم مداراته لمروءتك أنت؛ كعطاء الشعراء ونحوهم.
ويقرب من هذا ما فعله صلى الله عليه وسلم مع العباس بن مرداس السلمي، حين سخط العطاء في غنائم خيبر وقال شعرا؛ فقال صلى الله عليه وسلم: "اقطعوا عنا لسانه حتى رضي".
وكذلك دخل رجل واستأذن على رسول الله صلى الله عليه وسلم وهو عند عائشة رضي الله عنها؛ فتلطف له ثم قال صلى الله عليه وسلم قولا، وذلك عندما استأذن عليه قال: "ائذنوا له؛ فبئس أخو العشيرة"، وقال: "إن شر الناس منزلة عند الله يوم القيامة من تركه الناس لشره"، وهو صلى الله عليه وسلم بعيد ومعصوم عن شوائب الرشوة، مما يدل على أن المصانعة والمحاباة ليست رشوة، وأن تفسير الرشوة بذلك فيه نظر، وأن المصانعة تكون بمال وبغير مال.
أما الجعل فمعلوم أنه نوع من الإجارة، وهو لا شك جائز بشروطه من بيان العمل المطلوب والجعل المجعول، وله باب في الفقه معروف.
__________
i أبو حيان.
ii المجموع ج 28 ص 304

(1/124)

ولو سلمنا أن الرشوة نوع منه - كجعل على باطل - فإن مسمى الجعل أعمّ من الرشوة.
وكذلك السحت؛ فقد فسروه بما هو أعمّ، كقولهم: هو الحرام، وقولهم: هو ما خبث من المكاسب فلزم فيه العار؛ فإنه يشاركه الربا في الخبث ومهر البغي في لزوم العار.. الخ.
وهذا ما يجعلنا نقول: إنه تعريف للرشوة بالمعنى العام، وسيأتي إيضاح المعنى الخاص بها عند الكلام على نصوص القرآن في الموضوع إن شاء الله.

(1/125)

الرشوة في الاصطلاح:
ومما يلزم التنبيه عليه هو أن ما لا يوجد له معنى دقيق في اللغة لا يتأتى وجود معنى دقيق له في الاصطلاح؛ لأن المعنى اللغوي أسبق في الوضع والاستعمال؛ فإذا جاء الشرع نقل المعنى اللغوي إلى الاستعمال الشرعي مع زيادة شروط ووضع قيود شرعية.
ومن هذا المنطلق اختلف في تعريف الرشوة اصطلاحا فقيل:
أ - ما يؤخذ بغير عوض ويعاب أخذه.
ب - وقيل: كل مال دفع ليبتاع به من ذي جاه عونا على مالا يحل، ذكرهما في فتح الباري i.
ج - وقال صاحب الإنصاف: الرشوة ما يعطى بعد طلبه، والهدية ما يدفع إليه ابتداء ii.
وهذا أيضا تعريف بالأعم؛ لأن دفع مال لذي جاه ليبتاع به عونا، نوع من الرشوة وليس كلها؛ لأن المرتشي قد لا يكون ذا جاه، وقد يبتاع من ذي جاه ما يحل بالنسبة للراشي على ما سيأتي.
وقولهم: ما يؤخذ بغير عوض ويعاب أخذه؛ فيدخل فيه المكس وحلوان الكاهن.
وقولهم ما يعطى بعد طلبه؛ فقد تقدم الرشوة قبل الطلب وقبل أن تدعو الحاجة إليها تمهيدا إليها.
د- وأحسن ما عرفت به قول الجرجاني: ما يعطى لإبطال حق أو لإحقاق باطل.
وهذا التعريف الأخير أقرب ما يكون لمدلول القرآن له؛ فإن صحة المعنى هو ما يمكن أخذه من عرض القرآن وإيرادها في مواطنها على ما سيأتي إن شاء الله.
__________
i ج 11 ص 212.
ii ج11 ص212.

(1/125)

وعلى كل فإن لما عرفوا به الرشوة لغة واصطلحوا عليه شرعا صلة كبيرة في الصورة والمنطلق، فالتكلم به إظهار للصورة بصفة عامة.

(1/126)

الصلة بين المعنى اللغوي والمعنى الاصطلاحي:
تقدمت الإشارة إلى أنه لابد من وجود صلة قوية بين المعنى اللغوي والاصطلاحي لكل مادة؛ إذ الأصل في الاستعمال هو اللغة، ثم يجري نقل اللفظ إلى الاصطلاح كما هو معلوم.
وهنا جاء في التعريف اللغوي أن الرشوة مأخوذة من (رشا الفرخ) إذا مد رأسه إلى أمه لتزقه.
وهذه صورة صارخة لعمل المرتشي، وبيان حقيقة وضعه في منتهى الضعف النفسي، كالفرخ لم ينبت له ريش، العاجز عن كسب قوته بنفسه يرى أمه يفغر لها فاهه لتخرج مما في حوصلتها وتفرغه في فمه؛ يرد جوعته.
ولو علمنا أن ما تلقاه بفيه إنما هو بمثابة القيء تستخرجه أمه من حوصلتها لكان كافيا في التقزز من أكل الرشوة؛ فهو بهذا يجمع بين ضعف الشخصية وذلة النفس وحقارة الطبع.
وهل يوجد أضعف شخصية ممن يبيع مبدأه وإنسانيته ورأيه وما يعتقد صحته، وينحرف إلى طريق معاكس في كل ذلك، ونظير ما يستخرجه الراشي من جوفه ومن ضروريات مقوماته أو اضطراره للوصول إلى حاجته.
وإذا جئنا إلى الأصل الثاني وهو (الرشاء) الذي هو حبل الدلو ليستخرج به الماء من البئر العميق؛ فإننا نجد أيضا صورة التدلي من علياء العزة والكرامة إلى سحيق الذلة والمهانة، وينحدر من منعة الصدق إلى هاوية الكذب، ومن عفة الأمانة إلى دنس الخيانة، وينزلق عن جادة الحق إلى مزالق الباطل، وكأن الحاجة المقصودة عند المرتشي مغيبة بعيدا عن الراشي بعد الماء في عقر البئر؛ لا وصول إليها إلا بالتدلي بالرشوة كتدلي الدلو برشاه.
وبإمعان النظر تجد أن حقارة المرتشي ومهانته تأتي أول ما تأتي من الراشي نفسه؛ لأنه قاسه بمقياس الإنسانية فوجده لا إنسانية عنده، وبمقياس الأمانة والدين فوجده خاليا منهما، وما تقدم إليه بالرشوة إلا بعد اليأس منه، وإن ألان له القول وتلطف في السؤال، وقد أحسن من قال في نظير ذلك وقريب منه:

(1/126)

وإذا امرؤ مدح امرأ لسؤاله ... وأطال فيه فقد أراد هجاءه
لو لم يقدر فيه بعد المستقى ... عند الورود لما أطال رشاءه
وهكذا صاحب الحاجة لو لم يقدر عدم استجابة من هي عنده، ولو لم يتوقع إعراضه عنه لما قدم له الرشوة ليستجيب إليه.
وكذلك الحال من جانب الراشي؛ إذا لم يكن له حق فيما يطلب، ولا طريق عنده للوصول لما يريد لمنعه منه وتحريمه عليه وعدم استحقاقه إياه؛ فإنه يعمد إلى الرشوة ليتدلى بها متخفيا كتدلي الدلو ظلمة البئر حتى يصل إلى ما يريد.
فظهر بهذا قوة الصلة بين المعنى اللغوي والاصطلاحي للرشوة.
وكذلك السحت، إذا كان أصله كلب الجوع وشدته فإن الصلة قوية بينه وبين أكل الرشوة؛ لأن من تعودها - والعياذ بالله - فإنه لا يشبع قط، ولا يكف يده عنها من أي شخص فقير كان أو غني، ضعيف محتاج للمؤنة أو مستغن قوي، إنما همه هو أن يأخذ ويقذف في جوفه السحت لملء فراغه، ولكن ذاك الجوف كالجحيم يقول: هل من مزيد.
وكذلك البرطيل، لقد قيل إنه الحجر الطويل، وإنها لتسكت آكلها عن الحق كما يسكته الحجر، وهذا معنى ظاهر.
ولكن ما قاله صاحب القاموس من أنه الترطيل تليين الشعر بالدهن وتكسيره وإرخاؤه وإرساله؛ فإن هذا المعنى أوضح؛ لأن الراشي يلين الطريق لنفسه ويمهده كي يصل إلى مطلبه بسهولة، كمن يمر على شعر مدهون ومن جانب المرتشي؛ فإنه يلين الكلام معه وييسر الطريق له ويسترسل معه في باطله استرسال الشعر في اليد، ويسترخي لسماع قول الراشي استرخاء الشعر المدهون الممشط، أي إنه فقد شخصيته وأسقط إرادته واسترخى في دينه وأمانته، واسترسل في باطله حيث أراده الراشي؛ عياذا بالله!.
نظرة في هذه الألفاظ:
يعتبر بعض العلماء أن هذه الألفاظ - رشوة، سحت، برطيل - هي من قبيل الترادف الذي هو ترادف الألفاظ على معنى واحد، ومثل السيف والمهند والصمصام والبتار، ومثل الأسد والهزبر والغضنفر.
ولكن المحققين من علماء اللغة ينفون الترادف في اللغة العربية، ويقولون إن الترادف بمعنى وجود عدة صفات للمسمى، وكل لفظ يكون ملحوظا فيه بعض تلك الأوصاف؛ كالسيف مثلا للجنس، مميزا له عن السكين وأنواع السلاح الأخرى، والمهند يراعى جودة صنعه مثل المصنوع في الهند فعلا، والصمصام يراعى فيه نوع حديده ومعدنه وهكذا.

(1/127)

وقد أيد شيخ الإسلام ابن تيمية رحمه الله ذلك، ومثّل له في قوله تعالى: {يَوْمَ تَمُورُ السَّمَاءُ مَوْراً} ؛ فقال: يقول العلماء (المور) الحركة من قبيل الترادف، ولكن المور فيه معنى زائد على مطلق الحركة، ألا وهو كونها بسرعة، فالمور الحركة بسرعة.
وعليه يمكن أن يقال هنا إن الرشوة والسحت يجتمعان ويقترقان.
يجتمعان حينما يكون العمل محرما من الجانبين الراشي والمرتشي، فهو رشوة في حقهما، كما في الحديث: "لعن الله الراشي والمرتشي"، على ما سيأتي الكلام عليه فيما بعد إن شاء الله، وهو سحت في حق المرتشي يأكله سحتا.
وينفرد السحت حينما يكون العمل محرما من جانب واحد، وهو جانب الأخذ فقط؛ فيأكله فيأكل ما أخذه سحتا، والله أعلم.

(1/128)

الرشوة في القرآن الكريم:
مأخذ النصوص على الرشوة في القرآن عند العلماء في ثلاثة مواضع:
الموضع الأول: في سورة البقرة في أعقاب تشريع الصيام وقبل الفراغ منه، وذلك في قوله تعالى: {وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقاً مِنْ أَمْوَالِ النَّاسِ بِالإِثْمِ وَأَنْتُمْ تَعْلَمُونَ} .
والنص هنا على وضوحه فهو عام في النهي عن أكل الأموال بالباطل بأي صفة كانت، وخاص في الإدلاء بها إلى الحكام لأكل فريق من أموال الناس بالإثم، وهذا النص أقرب موضوعية إلى الرشوة ولارتباط الرشوة بالرشاء في معنى الإدلاء بها على ما سيأتي إيضاحه إن شاء الله.
والموضعان الثاني الثالث: في سورة المائدة.
أولهما عقب تشريع حد السرقة، وتسلية الرسول صلى الله عليه وسلم عن حزنه من الذين يسارعون في الكفر من المنافقين واليهود، ثم جاء وصفهم بأكل السحت عاشر عشرة صفات ذميمة في قوله تعالى: {سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ} .
وثانيهما موجه فيه الخطاب صريحا إلى أهل الكتاب، وهو أظهر في اليهود لمجيء صفاتهم الكاشفة بعد النداء، وذلك في قوله تعالى: {قُلْ يَا أَهْلَ الْكِتَابِ هَلْ تَنْقِمُونَ مِنَّا إِلا أَنْ آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا..} الآية، وبعدها: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ

(1/128)

مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ..} إلى آخر الآية في نفس السياق.
{وَتَرَى كَثِيراً مِنْهُمْ يُسَارِعُونَ فِي الإِثْمِ وَالْعُدْوَانِ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَعْمَلُونَ} ، ثم نحا باللائمة على الربانيين والأحبار منهم في عدم النهي عن ذلك وخاصة السحت بقوله: {لَوْلا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالْأَحْبَارُ عَنْ قَوْلِهِمُ الإِثْمَ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَصْنَعُونَ} .
وفي هذا الموطن أيضا جاء وصفهم بأكل السحت عاشر عشرة صفات غاية في المذمة.
وبدراسة هذه النصوص في تلك المواضع الثلاثة بالتفصيل ستجد حقيقة معنى الرشوة ومعنى السحت وموضوع كل منهما، وبالتالي خطورة وجودهما ومدى تحذير القرآن الكريم منهما، وبأي صورة صوَّر القرآن مَن يتعاطى شيئا مِن ذلك.

(1/129)

دراسة النص الأول:
النص الأول عن الرشوة في سورة البقرة في قوله تعالى: {وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقاً مِنْ أَمْوَالِ النَّاسِ بِالإِثْمِ وَأَنْتُمْ تَعْلَمُونَ} .
والمنهج العلمي الصحيح لدراسة نص الموضوع ما يستلزم أخذ السياق كاملا بقدر المستطاع.
وهو هنا يبدأ من تشريع الصيام في قوله تعالى: {الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} ، ثم بين مدته أياما معدودات، وزمنه شهر رمضان الذي أنزل فيه القرآن هدى للناس، ثم تفضل بالرخصة عند المشقة بمرض أو سفر تيسيرا من الله تعالى، ثم التقرب إلى عباده السائلين والداعين، وما أحل لهم مما كان محرما على من كان قبلهم من الأكل ليلا إلى الفجر وجواز المباشرة ليلا، وفي النهاية جاء هذا النهي: {وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ} الآية، وبعدها يأتي قوله تعالى: {يَسْأَلونَكَ عَنِ الأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ..} الآية.
وهنا يأتي السؤال: لماذا آية النهي عن أكل أموال الناس بالباطل في أثناء مجيء آيات الصيام؛ لأن السؤال عن الأهلة وبيان مهمتها ألصق بالصيام؛ لأنه آخر الحج في التوقيت، كما قال فيه: "صوموا لرؤيته وأفطروا لرؤيته".

(1/129)

والجواب على ما يظهر - والله تعالى أعلم - أنه لتمام الارتباط بين فريضة الصوم وبين تحريم أموال الناس؛ للآتي:
أولا: لأن حقيقة الصوم الإمساك عن المفطرات، وهي أصلها حلال طيلة نهار رمضان كله، وهذا الإمساك هذه المدة من شأنه أن يورث التقوى التي علل بها فرض الصوم لعلكم تتقون؛ فيأتي وبسرعة وقبل الفراغ من توابع تشريع الصيام، شأن الهلال فيستوقف المسلم قائلا: لئن صمت شهرا كاملا عن الحلال المتاح، فلا يصح منك أن تفطر بعد الشهر على أموال الناس بالباطل، بل يجب عليك أن تضيف إلى صومك الشهر عن الحلال صومك طيلة العام عن الحرام؛ فلا تأكل أموال الناس بالإثم على علم منك وإصرار؛ لأن هذا يتنافى مع التقوى التي هي ثمرة الصوم، ولئن فعلت فكأنك ما صمت.
ولئن راعينا ما جاءت به السنة من صدقة الفطر وربطت بينها وبين الصوم لوجدنا لفتة كريمة، وهي بمثابة التعبير العلمي عن التأثر بفريضة الصوم فعلا، أي كأن الصائم يقول: نعم يا رب إنه بعد صومي رمضان وتحصيل تقوى الله لم يبق لي تطلع إلى أموال الناس المحرمة، بل أنا أبذل من مالي لغيري.
وحقيقة الذي يبذل من ماله تطوعا للغير ابتغاء مرضاة الله لا يرجع بيده الأخرى فيأخذ من مال الناس ما حرم الله.
وكذلك في السياق مغايرة في أسلوب الخطاب؛ إذ جاء في الأول: {وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ} الخطاب الذي يجمعهم كفرد واحد وأمة واحدة، وبعد الإثم والأكل بالباطل قال: {لِتَأْكُلُوا فَرِيقاً مِنْ أَمْوَالِ النَّاسِ} فأصبحوا أناسا متفرقين.
أي إن الصوم جمعهم وآخى بينهم، والرشوة فرقتهم وباعدت بينهم، وهذا في عموم أكل أموال الناس بالباطل، وهو شامل لكل صورة من الصور سواء بالغش والتدليس وبخس الوزن والتطفيف والاختلاس والاغتصاب والسرقة والنهب، وكل أنواع أكل المال بغير وجه حق، وكذلك الربا والرشوة.
ولكن عطف الرشوة بخصوصها على ذلك العموم، وهو ما يعلم عند المفسرين بشدة الاهتمام بهذا الخاص من بين أفراد العام، كقوله تعالى: {تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا} ، أي جبريل مع دخوله في عموم الملائكة؛ لاختصاصه فيهم.

(1/130)

وقد صورها النص بصورة مطابقة لصورة الراشي والمرتشي بطرفيها؛ حيث قال: {وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ} ، والإدلاء إرسال الدلو إلى ماء البئر، ولا يكون إلا بالحبل، وحبل الدلو يسمى رشاء؛ فالرشاء والرشوة من مادة واحدة، والمدلي هو الراشي، والمدلى إليه هو المرتشي، وما في الدلو هو الرشوة.
والغاية ليست الحصول على ماء طهور لشراب أو وضوء، ولكن لنقضه من سحت وإثم لأكل فريق من أموال الناس بالإثم عن علم وسبق إصرار، ولما كان التدلي نقيض الترفع فإنه يمكن أن يقال: إن هذا النص يعطينا حكما على المرتشي بأنه تدلى من منعة العزّ إلى هوة الذل، ومن رفعة الصدق إلى سحيق الكذب، ومن علياء العفة والأمانة إلى حضيض ودنس الشره والخيانة، وانزلق عن جادة الحق إلى مزالق الباطل.
وقد خصص هذا النص الرشوة في الحكام مع أنها ليست قاصرة عليهم، ولكنها منهم أعظم خطرا وأشد فتكا؛ لأنهم ميزان العدالة؛ فإذا فسد الميزان اختل الاتزان، وإذا خان الوازن ضاع التوازن، ومن ثم ينتشر الفساد.
وقد يكون يتعلق بالأحكام فيكون من ورائها تغيير حكم الله مما يخاف على صاحبه الكفر - عياذا بالله - إذا كان مستحلا لذلك أو مستهزئا، عافانا الله والمسلمين!.
وسيأتي لذلك زيادة إيضاح عند الكلام على بقية النصوص، وفي الفصل الخاص بمضار الرشوة.
وقد يكون الحاكم عفيفا نزيها ولكنها تعطى الأطراف كشاهد وكاتب لوثيقة زورا وبهتانا، أو لأي طرف له تأثير في الموضوع.
النص الثاني: جاء في سورة المائدة، وكذلك الثالث، وذلك في مسمى السحت الذي تقدم بيانه عند التعريف لغة واصطلاحا، وسنلم بكل منهما على حدة.
أ- قال تعالى عن المنافقين واليهود: {سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ وَإِنْ تُعْرِضْ عَنْهُمْ فَلَنْ يَضُرُّوكَ شَيْئاً وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} .
وعلى ما قدمنا من ضرورة أخذ السياق كاملا، وهو هنا من أول تشريع حد السرقة: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالاً مِنَ اللَّهِ..} الآية، ثم توابع السرقة - من توبة وحق الله تعالى في التشريع - يأتي خطاب الله للرسول صلى الله عليه وسلم: {يَا أَيُّهَا الرَّسُولُ لا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ مِنَ الَّذِينَ قَالُوا آمَنَّا بِأَفْوَاهِهِمْ وَلَمْ تُؤْمِنْ قُلُوبُهُمْ وَمِنَ الَّذِينَ هَادُوا} ، ثم يصف أعمالهم بقوله: {سَمَّاعُونَ لِلْكَذِبِ سَمَّاعُونَ لِقَوْمٍ آخَرِينَ لَمْ

(1/131)

يَأْتُوكَ يُحَرِّفُونَ الْكَلِمَ مِنْ بَعْدِ مَوَاضِعِهِ يَقُولُونَ إِنْ أُوتِيتُمْ هَذَا فَخُذُوهُ وَإِنْ لَمْ تُؤْتَوْهُ فَاحْذَرُوا وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئاً أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ..} الآية.
وبتأمل هذا السياق في عمومه، والربط بين أوله وآخره لكانت أمامنا حقيقة ثابتة ظاهرة ألا وهي:
أولا: أن المرتشي سارق.
ثانيا: أنه يخشى الكفر عليه؛ لمسارعته إليها تشبيها للمنافقين واليهود في مسارعتهم إلى الكفر.
ثالثا: أن هذا من عمل المنافقين واليهود؛ ففيه مشاركة لهم في لوصف.
رابعا: منهج المرتشين هو الكذب والسماع للكذابين.
خامسا: يأخذون من النصوص ما وافق أهواءهم، وما لم يوافقها يحرفونه من بعد مواضعه.
سادسا: أنهم مفتونون فيما يأخذونه وما ينفذون من أعمال غير مشروعة.
سابعا: قلوبهم غير طاهرة؛ دنستها الرشوة وأكل السحت.
ثامنا: لا يملك أحد لهم من الله شيئا، اللهم إلا هم بأنفسهم إذا تابوا إلى الله تعالى.
تاسعا: أنهم في ذلة في حياتهم، وأشد ما يكون مذلة أمام راشيهم.
عاشرا: ولهم في الآخرة عذاب عظيم.
أي أن آثار الرشوة ظاهر وباطن، وعاجل وآجل.
نسأل الله تعالى السلامة والعافية.

(1/132)

ب- الموطن الثالث:
قوله تعالى: {وَتَرَى كَثِيراً مِنْهُمْ يُسَارِعُونَ فِي الإِثْمِ وَالْعُدْوَانِ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَعْمَلُونَ} .
وبأخذ السياق من أوله أيضا تجده يبدأ من قوله تعالى: {قُلْ يَا أَهْلَ الْكِتَابِ هَلْ تَنْقِمُونَ مِنَّا إِلَّا أَنْ آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ مِنْ قَبْلُ وَأَنَّ أَكْثَرَكُمْ فَاسِقُونَ قُلْ هَلْ

(1/132)

أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ أُولَئِكَ شَرٌّ مَكَاناً وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ وَإِذَا جَاءُوكُمْ قَالُوا آمَنَّا وَقَدْ دَخَلُوا بِالْكُفْرِ وَهُمْ قَدْ خَرَجُوا بِهِ وَاللَّهُ أَعْلَمُ بِمَا كَانُوا يَكْتُمُونَ وَتَرَى كَثِيراً مِنْهُمْ يُسَارِعُونَ فِي الإِثْمِ..} الآية، {لَوْلا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالأَحْبَارُ عَنْ قَوْلِهِمُ الإِثْمَ وَأَكْلِهِمُ السُّحْتَ} .
وإذا كان قد ظهر لنا الربط في المواطن المتقدمة بين أول السياق وآخره فإننا هنا نجد أن أول السياق مقارنة بين من آمن بالله عقيدة بجميع ما يلزم ذلك الإيمان، وبما أنزل إلينا شريعة بجميع ما يلزم التشريع من حلال وحرام وجائز وممنوع، وبين نقيضهم من أهل الكتاب.
وفي عرض تلك الصفات الذميمة واختتامها بأكل السحت نجده عاشر عشر صفات كلها مذمومة ومن خواص اليهود، بدأت بالحكم عليهم:
أولا: بأنهم شر مثوبة عند الله.
ثانيا: قد باءوا باللعنة والغضب من الله تعالى عليهم.
ثالثا: جعل منهم قردة.
رابعا: جعل منهم خنازير.
خامسا: وعبد الطاغوت بدلا من عبادة الله تعالى وحده، وأول ما يشمله كلمة الطاغوت هنا هو الحكم بغير ما أنزل الله وتغيير حكم الله.
سادسا: وضعهم في شر مكان.
سابعا: ضلالهم عن سواء السبيل.
ثامنا: إبطان الكفر مع قولهم آمنا.
تاسعا: مسارعتهم في الإثم والعدوان، وهو ما كان باطلا في أصله ويوجب إثما لمرتكبه، والعدوان من لوازم الإثم؛ لأن الإثم لا يكون إلا بالتعدي، وكذلك العدوان من لوازمه الإثم؛ لأن كل عدوان لا يكون إلا لما فيه إثم.
عاشرا: وأكلهم السحت، وهذه هي النتيجة للعدوان والإثم بسبب أكلهم السحت.
وتقدم قبل هذا ملازمة أكل السحت للكذب؛ فالكذب والإثم والعدوان ملازمات لأكل السحت لا ينفك عنها لتحقيق غرضها والوصول إلى هدفه وعدوانه.
ثم في هذا السياق من زيادة في المنهج بيان من عليه مسؤولية محاربة هذا الداء العضال، ألا وهم الأحبار والربانيون؛ فالأحبار هم العلماء والربانيون هم من جمعوا بين العلم

(1/133)

والإنارة، وهذا بيان في تخصيص لولاة الأمر أن عليهم القيام بنهي من تسول له نفسه بأكل السحت، وقدم الربانيون لأنهم أقدر على ذلك لما رجع لهم من الولاية والعلم، وكما في الحديث: "إن الله ليزع بالسلطان.." الخ.

(1/134)

الفرق بين الرشوة والسحت:
لعلنا باستعراض المواطن الثلاثة في القرآن نجد الفرق بين الرشوة والسحت؛ إذ في آية البقرة خاطب الله عموم الناس: {وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ} وصورها بين طرفين أحدهما يدلي للآخر بالرشوة ليأكل فريقا من أموال الناس بالإثم؛ فيتحقق فيها ما دفع لإحقاق باطل أو إبطال حق، ففيها التعدي والحرام من الطرفين المدلي والمدلى إليه، وقد يكون منهما ثالث وهو الرائش بينهما، كما جاء في الحديث على ما سيأتي إن شاء الله.
أما في آيتي المائدة فإنه جاء فيهما وصف اليهود والمنافقين بالمسارعة إلى الإثم والعدوان وإلى سماع الكذب وأكل السحت، ومما جعله أعم من كونه في رشوة بين اثنين أو أعم من ذلك، فقد يكون في غمط حقه عن صاحبه وقد يكون في تحريف الكلام من بعد مواضعه، وقد يكون في أسباب جعل القردة والخنازير من بعضهم.
ولعل هذا المعنى يتضح أكثر عند بيان حكم من اضطر إلى دفع ماله لمفاداة نفسه أو عرض أو استخلاص حق ثابت له إن شاء الله.
وخلاصة القول في هذا الفرق هو أن ما كان في اشتراك بين طرفين في ارتكاب الإثم فهو الرشوة؛ لوجود راش ومرتش، وما كان الإثم فيه من طرف واحد مع اضطرار الطرف الثاني فهو السحت.
ويشهد لهذا ما رواه البيهقي i بسنده عن مسروق قال: سألت ابن مسعود عن السحت أهو رشوة في الحكم؟ قال: لا؛ {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} ، و {الظَّالِمُونَ} و {الْفَاسِقُونَ} ، ولكن السحت أن يستعينك رجل على مظلمة فيهدي لك فتقبله، فذلك السحت.

(1/134)

الرشوة في نصوص الحديث:
أظهر الأحاديث نصا في موضوع الرشوة حديث عبد الله بن عمر عند الخمسة، قال: قال رسول الله صلى الله عليه وسلم: "لعنة الله على الراشي والمرتشي". وحديث ثوبان
__________
i ج 10 ص 139.

(1/134)

عند أحمد بمعناه، وزيادة: "والرائش"، أي وهو الساعي بينهما يستزيد هذا ويستنقص هذا.
وحديث أبي هريرة بزيادة: "في الحكم"، رواه أحمد وأبو داود.
وقد جعلوا منها هدايا العمال؛ لما جاء في حديث ابن اللتبية، بّوب عليه البخاري قال: باب هدايا العمال، وساق بسنده أن النبي صلى الله عليه وسلم استعمل رجلا من بني أسد يقال له ابن الاتبية (أو اللتبية) على صدقة، فلما قدم قال: هذا لكم وهذا لي؛ فقام النبي صلى الله عليه وسلم على المنبر فحمد الله عليه ثم قال: "ما بال العامل نبعثه فيأتي فيقول: هذا لك وهذا لي؛ فهلا جلس في بيت أبيه وأمه ينتظر أيهدى له أم لا! والذي نفسي بيده لا يأتي بشيء إلا جاء به يوم القيامة يحمله على رقبته إن كان بعيرا له رغاء، أو بقرة لها خوار، أو شاة لها تعير"، ثم رفع يديه حتى رأينا عفرتي إبطيه: "ألا هل بلغت؟ ثالثا.
قال سفيان: قصه علينا الزهري، وزاد هشام عن أبيه عن أبي حميد قال: سمع أذناي وأبصرته عيني، وسلوا زيد بن ثابت فإنه سمعه معي.
وعند أبي داود قال: باب في هدايا العمال وساق بسنده أن رسول لله صلى الله عليه وسلم قال: "يا أيها الناس من عمل منكم لنا على عمل فكتمنا فيه خيطا فما فوقه فهو غلّ يأتي به يوم القيامة"، فقام رجل من الأنصار أسود كأني أنظر إليه فقال: يا رسول الله! أقبل عني عملك، قال: "وما ذاك؟ " قال: سمعتك تقول كذا وكذا، وقال: "وأنا أقول ذلك؛ من استعملناه على عمل فليأت بقليله فيء وكثيره؛ فما أوتي منه أخذ وما نهى عنه انتهى".
وقال البيهقي: أخرجه مسلم في الصحيح من أوجه عن إسماعيل.
وفي سنن البيهقي بسنده عن أبي حميد الساعدي قال: قال رسول الله صلى الله عليه وسلم: "هدايا الأمراء غلول" ا?.
ومعلوم أن الغلول جمع غل، وهو الطوق في العنق، وذلك إذا كانت ممن لم يهد إليه من قبل، أو كان لا يكافئ عليها، وكذلك ما أهدي لأهل العامل أو الوالي.
وساق البيهقي في سننه عن عبد الرحمن بن القاسم حدثنا مالك قال: أهدى رجل من أصحاب رسول الله صلى الله عليه وسلم -وكان من عمال عمر بن الخطاب رضي الله عنه - نمرقتين لامرأة عمر رضي الله عنه؛ فدخل عمر فرآهما فقال: (من أين لك هاتين؟ اشتريتيهما؟ أخبريني ولا تكذبيني!) قالت: بعث بهما إليّ فلان، فقال: قاتل الله فلانا إذا أراد حاجة فلم يستطعها من قبلي أتاني من قبل أهلي؛ فاجتذبهما اجتذابا شديدا من تحت من كان عليهما جالسا، فخرج يحملهما فتبعته جاريتها فقالت: إن صوفهما لنا ففتقهما وطرح إليها الصوف، وخرج بهما فأعطى إحداهما امرأة من المهاجرات وأعطى الأخرى امرأة من الأنصار.
وروى عن عمر بن عبد العزيز أنه اشتهى يوما التفاح فلم يجد ما يشتري به من ماله، وبينما هو سائر مع بعض أصحابه أهديت إليه أطباق من التفاح؛ فتناول واحدة فشمها ثم رده

(1/135)

إلى مهديه، فقيل له في ذلك، قال: (لا حاجة لي فيه) ، فقيل له: إن رسول الله صلى الله عليه وسلم كان يقبل الهدية، وأبو بكر وعمر! فقال: (إنها لأولئك هدية وهي للعمال رشوة) .
وقد جاء عن أحمد رحمه الله أنه إذا أهدي لقائد الجيش شيء فليس له وحده دونهم.
وقد ذكر ابن كثير في تاريخه أن جيش المسلمين لما ظفروا بالنصر على إقليم (تركستان) ، وغنموا شيئا عظيما أرسلوا مع البشرى بالفتح هدايا لعمر رضي الله عنه، فأبى أن يقبلها وأمر ببيعها وجعلها في بيت مال المسلمين.
ومن أبرز ما جاء في أمر العمال والرشوة قصة عبد الله بن رواحة لما بعثه رسول الله صلى الله عليه وسلم إلى اليهود في خيبر ليخرص عليهم، رواه مالك قال: كان رسول الله صلى الله عليه وسلم يبعث عبد الله بن رواحة إلى خيبر فيخرص بينه وبين يهود خيبر، فجمعوا له حليا من حلي نسائهم، فقالوا: خذ هذا لك وخفف عنا وتجاوز في القسم، فقال عبد الله بن رواحة: يا معشر اليهود والله إنكم لمن أبغض خلق الله إلي، وما ذاك بحاملي على أن أحيف عليكم! أما ما عرضتم من الرشوة فإنها سحت وإنا لا نأكلها، فقالوا: بهذا قامت السموات والأرض.
وقد منع العلماء قبول الوالي ومن في معناه هدية ممن لم يكن له عهد بالإهاء إليه، ولو لم تكن له حاجة بالفعل عنده خشية أن تأتي له حاجة فيما بعد فيدلي إليه بما كان من هديته الأولى.
وقد وقع مثله لعمر رضي الله عنه؛ كان رجل يهدي إليه رِجل جزور كل عام؛ فخاصم إليه يوما فقال: يا أمير المؤمنين اقض بيننا قضاء فصلا، أي كما تفصل الرِّجل من سائر الجزور؛ فقضى عمر وكتب إلى عماله: ألا أن الهدايا الرشا؛ فلا تقبلن من أحد هدية.

(1/136)

دراسة تلك النصوص:
بدراسة تلك النصوص تجد أول شيء التحذير الشديد والوعيد باللعنة - عياذا بالله - على أكل الرشوة، وشملت ثلاثة أشخاص: دافعها وآخذها والساعي بينهما بها.
كما تجد التنصيص على الرشوة في الحكم لما لهذا النوع منها من أكبر الخطر على صاحبه، كما قال مسروق عن ابن مسعود: أنه يخشى عليه الكفر؛ وذلك لأنه قد يحكم بغير ما أنزل الله فيدخل تحت قوله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} .

(1/136)

أما حديث ابن اللتبية فهو درس عملي من الرسول صلى الله عليه وسلم لكل من ولي عملا للمسلمين وأخذ فيه الهدية؛ لأنها في واقع الأمر ليست بهدية خالصة وإنما معها مراعاة حالة العامل، ومن ورائها انتظار ما يترجاه المهدي، وكما قال صلى الله عليه وسلم: "هل جلس في بيت أبيه وأمه فينظر أيهدى إليه أم لا".
وهو سنة سنها رسول الله صلى الله عليه وسلم لولاة الأمور في محاسبة العمال، وهو مبدأ (من أين لك هذا؟) ، وقد جاء في بعض رواياته: (فحاسبه صلى الله عليه وسلم) ، أي أمر من يحاسبه.
ومحاسبة العمال ثابتة عن عمر رضي الله عنه كما جاء في الإصابة في تراجم الصحابة أن أبا هريرة كان عاملا لعمر على البحرين، فقدم بعشرة آلاف فقال له عمر: (أستأثرت بهذه الأموال؛ فمن أين لك؟) فقال: خيل نتجت وأعطية تتابعت وخراج رقيق لي؛ فنظر فوجدها كما قال، ثم دعاه ليستعمله فأبى؛ فقال: لقد طلب العمل من كان خيرا منك،قال: إنه يوسف نبي الله وأنا أبو هريرة بن أميمة، وأخشى ثلاثا: أن أقول بغير علم، أو أقضي بغير حكم، ويضرب ظهري ويشتم عرضي وينزع مالي.
ولعمر مع عماله مواقف عديدة وأمثلة مختلفة في هذا الشأن.
وأصل ذلك كله من حديث ابن اللتبية وفعل الرسول صلى الله عليه وسلم معه.
وجاء نص حديث أبي حميد الساعدي عن رسول الله صلى الله عليه وسلم: "هدايا الأمراء غلول"، وقد بين حديث أبي داود أن من كتم من العمال ولو مخيطا- أي ولو أقل شيء قيمته قيمة الخيط - فهو غل يوم القيامة، وترى هذا التحذير قد أفزع بعض العمال فطلب إقالته.
أما أثر عمر فهو زيادة على رفض الهدية؛ فإنه قد بين للعمال وكل من حرمت عليه هدايا العامة أن يؤخذ من جهة أهله سواء زوجه أو ولده أو خادمه أو أي إنسان مرتبط به ارتباط الأهل.
ولذا قال العلماء: لا ينبغي للقاضي أن يتولى الشراء لنفسه خشية المحاباة، ولا يشتري له من يعلم أنه من طرفه؛ حفاظا على القاضي من ريبة الرشوة.

(1/137)

عوامل تفشي الرشوة والبيئة التي تساعد على انتشارها:
ما دامت الرشوة على غير العادة فإن عوامل تفشيها هي أيضا عوامل غير عادية:
- وأهمها وأساسها هو ضعف الوازع الديني للآتي:
1- ما ظهر من ربطها بالصوم.
2- ما ظهر من أنها من عمل المنافقين واليهود.
3- ما ظهر من أن منهجها الأساسي هو الاستماع للكذب والمسارعة للعدوان والإثم.
ثانيا: وقوع الظلم والجور في المجتمعات؛ فيعمد العامة لدفعها خوفا على أنفسهم أو تفشيا في غيرهم.
ثالثا: عدم مراقبة العمال وأصحاب الولايات على الرعية من قبل المسؤولين؛ فيتجرأون على أخذ الرشوة على أعمالهم.
رابعا: وجود خلل في نظام السلطة؛ فلا يصل صاحب الحق إلى حقه إلا بها.
خامسا: وجود الحاجة والفاقة؛ فيعمد المحتاج إليها للوصول إلى أكثر مما له لسد حاجته وفاقته كما فعل اليهود في خيبر.
أما البيئة التي تساعد على انتشار الرشوة فيها كالآتي:
بما أن الرشوة داء مرض اجتماعي فهي كأمراض البدن تتفشى في البيئة القابلة للمرض:
- مقدمتها البيئة الفقيرة في حالات الأزمات.
ثانيا: البيئة التي لم يتوفر لها الوعي العام؛ فلم تدرك مضار الرشوة فيها، ولم يقو أفرادها على مجابهة من لهم عندهم حقوق في المطالبة بحقوقهم.
ثالثا: البيئة التي فقد الترابط ووقع في أفرادها التفكك؛ فلا يلوى أحدهم إلا على مصلحته الخاصة ولو عن طريق الرشوة وعلى حساب الآخرين.
وإذا تصورنا عوامل تفشي الرشوة والبيئة التي تساعد على انتشار الرشوة فيها فإنه بقي علينا تصوير وبسط نماذج مضار الرشوة وسط هذه العوامل، ومن خلال تلك البيئة بإيجاز.

(1/138)

مضار الرشوة:
لا شك أن مضار الرشوة مما أجمع العقلاء عليها؛ سواء على الفرد أو على المجتمع، في العاجل أو في الآجل، ولكن هذا الإجماع في حاجة إلى تفصيل وأمثلة في بعض المجالات مما يزيد المعنى وضوحا، وعليه سنورد الآتي على سبيل الأمثلة لا الاستقصاء والحصر، وفي البعض تنبيه على الكل.
وأعتقد أن مضار الرشوة تتفاوت بتفاوت موضوعها واختلاف درجات طرفيها، فهي وإن كانت داء واحدا إلا أن الداء تختلف أضراره باختلاف محل الإصابة به.
فالداء يصيب القلب وغيره، إذا أصاب اليد أو الرجل، كالجرح مثلا؛ فجرح القلب أو الدماغ قد يميت، وجرح اليد أو الرجل غالبا ما يسلم صاحبه ويبرأ جرحه، وإن ترك ألما أو أثرا في محله.
والناس في هذا الموضوع منهم من هو بمثابة القلب والرأس والعين، ومنهم من هو كسائر أعضاء الجسد، وعليه فإذا كانت الرشوة في معرض الحكم فإنها الداء العضال والمرض القاتل؛ لأنها تصيب صميم القلب فتفسده فيختل في نبضاته ويفقد التغذية ويصبح غير أهل للحكم، وقد نص الفقهاء أن الحاكم إذا أخذ الرشوة انعزل عن الحكم؛ لأنها طعن في عدالته التي هي أساس توليته.
ب: تفسد منهج الحكم في الأمة أيا كان منهجها؛ فإذا كان يقتضي كتاب الله في بلد إسلامي فإنها ستجعله يغير هذا المنهج ويحكم بهواه وهوى من أرشاه، وهذا أشد خطرا عليه هو، كما قال ابن مسعود: إنه كفر مستدلا بقوله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} .
ج: يفقد المجتمع الثقة في الحكم فلا يعول أحد على منهج القضاء والتحاكم لأخذ الحق، وعندئذ فلا يكون أمام المظلوم إلا أن ينتقم لنفسه، ولا عند صاحب الحق إلا الاحتيال لأخذ حقه بيده.
وفي هذا كله ما فيه من فساد مالا يعلم مداه إلا الله تعالى.
د: وبالتالي ينقلب منهج الإصلاح الاجتماعي، فبدلا من أن يتعاون الناس على البر والتقوى في الأمر بالمعروف والنهي عن المنكر، يكون على العكس من ذلك كله، وفي هذا

(1/139)

مضيعة للأمة كلها كما ضاعت أمة بني إسرائيل كما قال تعالى في موجب لعنهم: {كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ} .
?: إعطاء الفرصة والتمكين لكل مبطل ليتمادى في باطله؛ فتسلب الأموال وتنتهك الأعراض وتسفك الدماء بدون أي مبالاة؛ تعويلا على أنه سيعبر على جسر الرشوة دون أن يلقى جزاءه.
و: ومن مجموع كل ذلك ستقع الفرقة والشحناء والتقاطع في المجتمع.
وإذا جاوزنا مجال الولاة والحكام فإننا نجد بساحتهم وقريب منهم قرب الفم من الرأس كل من ولي أمرا للمسلمين فلم ينصح لهم حتى يرى كرشوة يعينه أو ينالها بيده، أو تظهر في نطاق عمله وإن كان هو عفيفا لكنه تغاضى عنها بالنسبة إلى من تحت ولايته، وفي استطاعته منعه منها.
وذلك على حد قوله صلى الله عليه وسلم: "من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه.." الحديث، وقوله صلى الله عليه وسلم: "كلكم راع وكلكم مسئول عن رعيته"، والمفاسد في هذا المجال عديدة منها:
أ: تعطيل الأعمال بغية بذل الرشوة.
ب: وبالتالي تكديسها وعدم إنجازها.
ج: يترتب عليه كساد العمل في البلدة وقلة الإنتاج والمضرة على المجتمع بكامله.
د: ذهاب قيمة هذا الجهاز بكامله أدبيا وخلقيا وقريبا من ذلك رسميا، وقد يؤدي إلى تغيير في الجهاز، ويفشو في الناس أن الرشوة هي السبب فتكون مسبة وعارا.
ثالثا: ما يقع في الجمارك وعلى الحدود التي هي بمثابة الثغور؛ فقد تكون سببا في إدخال ما هو ممنوع لشدة ضرره كالممنوعات الدولية من مخدرات ونحوها، أو إخراج ما تمس الحاجة إليه.
ففي الأول تمكن عملاء السوء من بث سمومهم في الأمة لإفساد الأبدان وضياع الأديان، بل وإفساد الأموال والعقول، وما يجر فساد الفعل وراءه من ويلات، وكل ذلك بسبب رشوة يدفعها العامل لعامل الجمرك.
وفي الثاني حرمان الأمة مما هو من حقها أن ترتفق به وتتوسع في استعماله؛ فيتيح الفرصة للمهربين وتحصيلهم مصلحة أنفسهم في اتجارهم في ضروريات الأمة.

(1/140)

رابعا: قد تكون في إجراء تعاقد مع العاملين، فقد يتعاقد مع غير الأكفاء بسبب ما يقدمونه من الرشوة، ويترك الأكفاء لتعففهم وعزة نفوسهم، واعتدادهم بكفاءتهم.
وفي ذلك من المضار ما يفوت على الأمة الاستفادة من كفاءة، ومعرفة الأكفاء ويمنحهم بمضار وعجز الضعفاء، ومجالات ذلك عديدة؛ فإذا كان في حقل التعليم أضرّ بالعلم نفسه وبتحصيل أبناء وطنه، وإن كان في الطب فليس هو أقل من غيره، وكذلك في المجالات الأخرى ذات الطابع الفني الذي يرتبط بالمجتمع، وقد يكون في إرساء عطاء لمشروع أو في الإشراف عليه؛ فيتعاطف المرتشي مع الأقل كفاءة وإمكانيات وأسوأ معاملة، وتكون النتيجة على رأس المجتمع، فقد يكون مشروع إسكان أو مدّ جسور فينهار هذا أو ينكسر ذاك، والضحية من المجتمع، وقد سمعنا على مثل هذا، وأن مشروع الإسكان انهار قبل أن يسكن وقبل أن تستلمه الجهة المختصة؛ فكيف تكون الحال لو سكن بالفعل، ومثل ذلك في الطرق والمنشآت الأخرى.
خامسا: وقد تكون في إبرام صفقة لحاجة البلد؛ فقد يقع التساهل في الصنف أو النقص في المقدار، وقد سمعنا عن صفقة حبوب؛ فلما وصلت بلدها فإذا هي تالفة بالسوس، فهل تشتري دولة لنفسها حبوبا مسوسة أم أن الرشوة هي التي سوستها، وقد تكون السلعة سلاحا للدفاع عن الوطن والنفس والأهل والمال والعرض فيأتي إما غير صالح أو غير كاف، وقد سمعنا عن السلاح أول ما دخلت الجيوش العربية فلسطين فكان السلاح يرجع على المقاتلين، فهل كانت الأمة تبعث بأبنائها ليعود عليهم السلاح فيقتلهم؛ فيقتلون بأيدي أنفسهم أم الرشوة هي التي قتلتهم.
وقد تكون في إفشاء سر الدولة أيا كان موضوعه؛ فيقع على الأمة من الخسارة بقدر موضوع ذلك السر الذي أفشاه؛ فقد يكون عسكريا فيفوت الفرصة على الجيش أو يوقع الجيش في مهلكة ويمكن العدو منه.

(1/141)

وقضية حاطب بن أبي بلتعة عندما همّ بإفشاء سر تحركات المسلمين إلى مكة معروفة، لولا أن تدارك الله المسلمين بمجيء جبريل عليه السلام بالجنود وتدارك الظعينة بالخطاب قبل أن تصل العدو.
كل هذا من المفاسد على عامة الأمة والمجتمع حكومة وشعبا، وهناك المضار الفردية، وهي بالتالي تعود على المجتمع؛ لأن الفرد جزء منه، وما يؤثر على الجزء يؤثر بالتالي على الكل.

(1/142)

تأثيرها على الفرد:
أما تأثيرها على الفرد فإن مردّ ذلك على طرفيها: الراشي والمرتشي.
وتقدمت الإشارة إليه في نصوص سورة المائدة من دنس القلب وذلة النفس وصغار المرتشي.
وأول ما يكون ذلك وصغاره عند راشيه وشريكه، وقد جاء في بعض الأخبار أن شخصا ارتشى وباع سرا من أسرار بلده لملك من الملوك؛ فجاء ليقبض ثمن خيانته وطلب لقاء ذلك الملك وظن أنه سيكرمه لقاء ما أسداه إليه من جميل، فلما حضر طلب مصافحة الملك فأمر الملك بدفع الثمن إليه وقال له: هذا ثمن عملك أما يدي فلا تصافح خائنا.
ب: إماتة الضمير في العاملين؛ فلا يخلص في عمله ولا ينجز ما وكل إليه إلا بأخذها.
ج: إضعاف الكفاءات فلا يجهد المجدّ نفسه في تحصيل مقوماته الشخصية لثقته بالوصول إلى مطلبه عن طريقها، كما يعوّل بعض الطلاب على الغش في الامتحان، أو بعض المشتركين في المسابقات للعمل يعوّل على ما سيوصله إلى العمل المنشود عن طريقها وبالطرق التي يسلكها.
وكما أسلفنا نتائج كل ذلك إنما هي على الفرد أولا ثم على المجتمع ثانيا.
ومن كل ما تقدم يظهر خطر تفشيها ومضار وجودها، مما يحتم محاربتها ومعالجة المجتمع من دائها.

(1/142)

طريقة علاجها:
طريق علاج أي داء إنما تبدأ من تشخيصه، ثم بمنع مسبباته، ثم علاج أعراضه ومضاعفاته.

(1/142)

وإذا كان التشخيص قد وضح فيما تقدم، والأسباب قد وضحت، والأغراض ملموسة والمضاعفات تتزايد فلم يبق إلا منهج العلاج.
ومن المعلوم أن المرض الشخصي يتحمل مسئوليته الشخص المختص به، وإذا كان جماعيا تتحمل الجماعة مسئولية التعاون على علاجه.
والرشوة جمعت بين الأمرين الشخصي والجماعي؛ فعلى الجميع أفرادا وجماعات واجب التعاون على علاجها، وقد رسم لنا القرآن والحديث منهج العلاج.
أولا وقبل كل شيء: القضاء على مسبباتها كما علمنا ضعف الوازع الديني؛ فيعالج بتقويته وتوعية المجتمع توعية دينية، والتحذير من مضارها العاجلة والآجلة من مغبة الأكل الحرام وأثر السحت في النفوس والقلوب مما تقدم.
ثانيا: الرقابة على الأجهزة التي تكون مظنة تفشيها في أوساطها حتى يحسبوا لذلك حسابا، وهذا إن لم يمنعها كلية سيخفف من وطئها.
ثالثا: مصادرة كل ما ثبت أنه أخذ رشوة، سواء كان هذا المأخوذ مالا أو عرضا أو أي عين مادية، حتى تقلل طمع المرتشين وتسد الطريق على من تسول له نفسه بها، كما فعل صلى الله عليه وسلم بابن اللتبية.
رابعا: ما جاء في نص القرآن الكريم: {لَوْلا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالأَحْبَارُ} ، والربانيون هم ولاة الأمر العالمون بحدود الله، والأحبار هم العلماء والمعلمون فيجتمع الوازع الديني من العلماء والوازع السلطاني من الحكام.

(1/143)

الفرق بين الهدية والرشوة:
ما تقدم أو من خلاله يظهر خيال في الأفق باسم الهدية، ويتساءل من خالط هذا الباب عن الفرق بين الرشوة وبين الهدية.
وقبل الإجابة عن الفرق الحقيقي نقدم مقارنة واضحة من حيث الموضوع ثم من حيث الحكم.
لاشك أن المال أو العرض المدفوع هو بعينه؛ فتارة يكون هدية مقبولة، وتارة يكون رشوة ممقوتة.

(1/143)

والفرق بينهما يظهر من موضوعه والغاية منه، واتفق العقلاء أن الواحد بالجنس يكون بعض آحاده مشروعا وبعض آحاده ممنوعا، كالسجود مثلا؛ فهو جنس يشمل السجود في الصلاة والسجود للسهو وسجود التلاوة وكله عبادة فهو جنس، فإذا وقعت سجدة لله فهي عبادة وفريضة وهي مشروعة، وإذا وقعت سجدة لغير الله فهي شرك وممنوعة، فالسجدة الأولى ليست هي نفسها السجدة الثانية ولكنهما من جنس واحد، أو إن كانتا سجدتان متغايرتان في زمنين مختلفين بل الواحد بالذات يكون ممنوعا باعتبار مشروعا باعتبار آخر، كما في حديث بريرة: تصدق عليها باللحم ووضع على النار للطبخ، ودخل صلى الله عليه وسلم وطلب الطعام، فقدم إليه خبز وملح أو خل فقال: "ولم وأنا البرمة على النار؟ " فقالوا: هذا اللحم تصدق به على بريرة، فقال: "هو لها صدقة، وهو لنا منها هدية" فأكل منه.
فباعتباره صدقة حلّ لبريرة وحرم على رسول الله صلى الله عليه وسلم، وباعتباره منها وبعد تملكه وإهدائها إياه بعينه لرسول الله صلى اله عليه وسلم صار حلالا، وأكل صلى الله عليه وسلم منه.
ومن هنا نقول: إن الهدية مشروعة ومرغب فيها، ولها أثر ضد أثر الرشوة؛ لأنها تؤلف القلوب وتورث المحبة، كما قال صلى الله عليه وسلم: "تهادوا تحابوا" وبين أن الهدية تزيل أضغان النفوس.
بينما الرشوة على العكس تورث القطيعة وتوقع العداوة، والهدية يدفع المهدي بطيب نفس تقديرا للمهديىإليه أو تطييبا لخاطره أو تأليفا له، وكلها مقاصد حسنة وعن طواعية، ولذا فهو لا يخفيها كما يخفي الراشي رشوته والمهدى إليه قد يكافأ عليها إن عاجلا أم آجلا.
بينما الرشوة يدفعها الراشي مكرها ويأخذها المرتشي متسترا، وقد جاء الحديث: "لا يحل مال امرئ مسلم إلا عن طيب نفس"، وهو موافق للهدية معاكس للرشوة، وكما في قوله تعالى: {فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْساً فَكُلُوهُ هَنِيئاً مَرِيئاً} أي لطيب النفس به.
وقد روي عن علي رضي الله عنه في الدواء أن تأخذ هبة من صداق زوجتك وتشتري به عسلا، أي لاجتماع الشفاء به.
والنصوص في قبول الهدية أكثر من أن تورد هنا، ويكفي إجماع المسلمين على قبولها.
وهناك ما هو أعم، وهو كل عطاء بغير مسألة سواء قصد بذلك الإهداء والمحبة أو قصد به العطف والمساعدة،

(1/144)

كما في حديث عائشة رضي الله عنها عند أحمد والبيهقي أن عبد الله بن عامر بعث إليها بنفقة وكسوة فردته، ثم استدعت الرسول بها وقالت: إني ذكرت شيئا قال لي رسول الله صلى الله عليه وسلم: "يا عائشة من أعطاك عطاء بغير مسألة فاقبليه، فإنما هو رزق الله تعالى إليك".
وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "من عرض له من هذا الورق شيء من غير مسالة ولا إشراف نفس فليتوسع به في رزقه، فإن كان غنيا فليوجهه إلى من هو أحوج إليه منه"، رواه أحمد والبيهقي وإسناد أحمد جيد قوي i.
والنصوص في هذا من حلها وجوازها معلومة، بينما الرشوة كما تقدم.
فالفرق بينهما هو عين الفرق بين الحلال الصرف والحرام البحت.
تحذير: وهنا يلزم التحذير الشديد من تسمية الرشوة باسم الهدية؛ لأن من أكلها عالما بها أنها رشوة مستحلا إياها فإنه يخشى عليه الكفر؛ لأنه يدخل في عموم من استحل ما علم تحريمه بالضرورة.
والسؤال هو: متى يكون العطاء هدية ومتى يكون رشوة؟
والجواب أولا وقبل كل شيء أن الأمور بالمقاصد، بناء على حديث: "إنما الأعمال بالنيات"، وحديث: "البر ما اطمأنت إليه النفس، والإثم ما حاك في نفسك وكرهت أن يطلع عليه الناس".
حديث وابصة بن معبد رضي الله عنه قال جئت رسول الله صلى الله عليه وسلم فقال: "أتيت تسأل عن البر والإثم؟ " قلت نعم، قال: "استفت قلبك! البر ما اطمأنت إليه النفس واطمأن إليه القلب، والإثم ما حاك في النفس وتردد في الصدر، وإن أفتاك الناس وأفتوك".
هذا بحمد الله مقياس واضح في نفس كل مسلم.
ولكن مع هذا أيضا فقد يتساءل البعض عن وجود فارق بين الرشوة والهدية ينتهي إليه كل إنسان، بل ونحكم نحن بمقتضاه على ما نقف عليه من غيرنا، ومما يخفى على بعضنا.
__________
i مخطوطة النابلسي ص 150.

(1/145)

ولا بأس بهذا؛ فقد جاء عن النبي صلى الله عليه وسلم الجواب الكافي في قوله صلى الله عليه وسلم: "إن الحلال بين وإن الحرام بين وبينهما أمور مشتبهات لا يعلمهن كثير من الناس، فمن اتقى الشبهات فقد استبرأ لدينه وعرضه، ومن وقع في الشبهات وقع في الحرام كالراعي يرعى حول الحمى يوشك أن يرتع فيه ألا إن لكل ملك حمى ألا وإن حمى الله محارمه، ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله وإذا فسدت فسد الجسد كله ألا وهي القلب".
ونلاحظ في هذا الحديث تأكيد الأسلوب بـ (إن) في الطرفين الحلال والحرام؛ ليوضح أمرهما ومعرفتهما للجميع، وإهمال الواسطة بينهما عن التأكيد لغموضها، وذلك لأن لا يعرفها كثير من الناس.
وعندنا هنا طرفان واضحان الهدية حلال مشروعة نافعة مرغب فيها، والرشوة حرام ممنوعة ضارة منهي عنها، وبينهما نوع من العطاء في صور يتردد النظر فيها هل يلحقها بالهدية أم يلحقها بالرشوة، ن من ذلك على سبيل المثال:
1- تعاقدت مع إنسان على عمل بقدر معلوم إلى أجل معلوم فأنجزه إليك قبل أجله، أو قام به على أحسن ما كنت تتوقعه فطابت نفسك وأعطيته شيئا مقابل ذلك.
فلا بأس به؛ لأنه يعتبر من ضمن الأجر ومن المكافأة على الإحسان بالإحسان، وإنما دفعت ما دفعته في مقابل نفع ذلك دون مضرة على غيرك، وهو قدم إليك من المعروف ما ليس واجبا عليه، فكانت منكما معارضة إحسان بإحسان.
2- أعطيت إنسانا لك عنده معاملة في جهة من الجهات، وهو مسؤول عنها وعن غيرها، وذلك ليسرع لك في إنجازها، أو هو من نفسه أسرع في إنجازها دون أن تعطيه، فطابت نفسك عن شيء فأعطيته إياه.
وهنا ينظر في كيفية الإسراع لما أعطيته ابتداء منك: هل كان على حساب تأخير معاملات الآخرين أم هو ضمن نطاق عمله وفي نطاق المعتاد؟ فإن كان على حساب تأخير الآخرين فهذا ألصق بالرشوة، بل إنك ستغريه وتدفعه إلى تعطيل المعاملات الأخرى حتى يتقدم إليه أصحابها بمثل ما تقدمت أنت إليه به.

(1/146)

وإن كان في نطاق عمله وليس على حساب تأخير معاملات الآخرين فلأي شيء دفعت؟ ولأي شيء هو أخذ؟ ولكنها أخفّ مما قبلها إلا إذا كانت ستجعله يتطلع إلى مثل ذلك منك أو من غيرك؛ فتمنع سدا للذريعة.
1- أشخاص يعملون في دوائر أو مكاتب مختلفة وتمرّ بهم معاملات لك، وتأخذ طريقها مع غيرها بدون تمييز لها ولا تخصيصها باهتمام من أجل صاحبها، وهو لا يقدم شيئا على تلك المعاملات لكثرتها أو لكثرة من تمر عليهم، ولكنه في المناسبات كالأعياد أو العودة من سفر ربما يقدم هدايا لبعض الناس أو يقدم مساعدات لبعض الأشخاص، فقدم لهؤلاء مع غيرهم من حيث حاجتهم أو صداقتهم لكثرة التعامل معهم.
وهنا يقال: إن كان ما يهديه من هدايا أو يسديه من مساعدات من حيث الإنفاق عليهم ومد يد المساعدة إليهم لقلة مرتباتهم وكثرة منصرفاتهم وأعطاهم كما أعطى غيرهم؛ فهذا أقرب إلى الإهداء والمصانعة.
ولكن لا ننسى ما قدمناه وهو ما لم يكن ذلك لقصد إنجاز عمله وتقديمه على عمل غير عمل الآخرين، وكذلك ما لم يكن ذلك في حسبان العامل واستشراف منه إليه.
ولعل في هذه الأمثلة بعض الصور التي قد يقع الالتباس فيها على بعض الناس وقد رأينا فيها كلها أن العطاء عن طيب نفس ومن غير سؤال ولا استشراف نفس.
ولكن هناك مجال آخر، وهو ما إذا كان العطاء لا عن طيب نفس بل عن اضطرار، ومن الجانب الآخر بطلب وإصرار؛ فماذا يكون الحكم بالنسبة لعطاء المعطي في حالات اضطراره وبالنسبة للأخذ في حالات سؤاله واضطراره؟

(1/147)

أقوال العلماء فيمن صانع بماله عند اضطراره:
أولا: عند المفسرين وبإيجاز:
قال القرطبي - عند آية المائدة الأولى {سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ} -: وروي عن وهب بن منبه أنه قيل له: الرشوة حرام في كل شيء؟ فقال: إنما يكره من الرشوة أن ترشي لتعطي ما ليس لك أو تدفع حقا قد لزمك،

(1/147)

فأما أن ترشي لتدفع عن دينك ودمك ومالك فليس بحرام. قال أبو الليث السمرقندي الفقيه: وبهذا نأخذ؛ أن يدفع الرجل عن نفسه وماله بالرشوة، وهذا كما روي عن عبد الله ابن مسعود أنه كان بالحبشة فرشا دينارين وقال: إنما الإثم على القابض دون الدافع.. ا?.
ثانيا: المحدثون:
جاء في تحفة الأحوذي i على سنن الترمذي - عند حديث أبي هريرة في لعن الراشي والمرتشي المتقدم ذكره - قال: فأما ما يعطي توصلا إلى أخذ حق أو دفع ظلم فغير داخل فيه، وساق خبر ابن مسعود في الحبشة، ثم قال: وروي عن جماعة من أئمة التابعين قالوا: لا بأس أن يصانع الرجل عن نفسه وماله إذا خاف الظلم. وهذا نقلا منه عن ابن الأثير، ثم نقل عن صاحب المرقاة شرح المشكاة كلام الفقهاء عن ابن الأثير.
وكذلك الآخذ إذا أخذ ليسعى في إصابة الحق فلا بأس به.
لكن هذا ينبغي أن يكون في غير القضاة والولاة؛ لأن السعي في إصابة الحق إلى مستحقه ودفع الظلم عن المظلوم واجب عليهم؛ فلا يجوز لهم الأخذ عليه.. الخ.
وفي العارضة لابن العربي على صحيح الترمذي ii ما يقرب مما تقدم لفظا ويتفق معه معنى.
وعند الشوكاني iii فيها نقاش طويل، من ذلك نقله عن المنصور بالله قول أبي جعفر وبعض أصحاب الشافعي: إنّه إنْ طلب حقا مجمعا عليه جاز، قيل وظاهر المذهب المنع لعموم الخبر..الخامس.
ثم ناقش هذا القول لعدم قيام دليل عليه، ولعمومات النهي عن أكل أموال الناس بالباطل.
__________
i ج4 ص565
ii ج 6 ص 80.
iii ج 8 ص 288.

(1/148)

والملاحظ أن كل ما ذكره يصدق على الآخذ، وهذا لا خلاف فيه، إنما البحث في الدافع أيضا؛ فهو يتفق مع الجمهور في تحريمه على الآخذ، وخالف الجمهور في حق الدافع مع الاضطرار، وهو محل البحث.

(1/149)

كلام الفقهاء:
الحنابلة: ابن قدامة في المغني؛ يظهر أن ابن قدامة من أشدّ الناس في باب الرشوة، وقد ذكرها في موضوعين:
الأول: في باب الحج i في فصل إمكان السير، قال: فإن كان في الطريق عدو يطلب خفارة فقال القاضي: لا يلزمه السعي وإن كانت يسيرة؛ لأنها رشوة فلا يلزم بذلها في العبادة كالكبيرة، وقال: ابن حامد: إن كان ذلك مما لا يجحف بماله لزمه الحج؛ لأنها غرامة يقف إمكان الحج على بذلها؛ فلم يمنع الوجوب مع إمكان بذلها كثمن الماء وعلف البهائم.
فتراه حكى القولين عنهما ولم يرجح، ولكن في تعليله عند ابن حامد ما يشعر بموافقته عليه، بأن تجوز من المحق وتحرم على المبطل الذي يأخذها بدون حق.
والموضع الثاني: في آداب القاضي ii، فيما نقله قتادة عن كعب: وإن رشاه ليدفع ظلمه ويجزيه على واجبه فقد قال عطاء وجابر بن زيد والحسن: لا بأس أن يصانع عن نفسه، وقال جابر بن زيد: رأينا في زمن زياد أنفع لنا من الرشا، ولأنه يستنقذ ماله كما يستنقذ الرجل أسيره، فإن ارتشى الحاكم أو قبل هدية ليس له قبولها فعليه ردها إلى أربابها.
وعند المالكية: قال في الشرح الصغير على أقرب المسالك iii:
وفي المعيار سئل بعضهم عن رجل حبسه السلطان أو غيره ظلما، فبذل لمن يتكلم في خلاصه بجاهه أو غيره هل يجوز أم لا؟ فأجاب: نعم يجوز، صرح به جماعة منهم القاضي حسين ونقله عن القفال. ا?.
ذكر في حاشيته التفصيل في الأخذ على الجاه التحريم مطلقا، والكراهة مطلقا، والتفصيل إن كان محتاجا إلى نفقة وتعب سفر وأخذ مثل أجر مثله فلا بأس وإلا حرام.
__________
i ج 3 ص 219.
ii ج 9 ص 277- 278.
iii ج 3 ص 294.

(1/149)

عند الأحناف i:
في فتح القدير شرح الهداية قسم الرشوة أربعة أقسام: الثالث منها أخذ المال ليسوي أمره عند السلطان دفعا للضرر أو جلبا للنفع، وهو حرام على الآخذ لا الدافع، وحيلة حلها أن يستأجره يوما إلى الليل أو يومين فتصير منافعه مملوكة، ثم يستعمله في الذهاب إلى السلطان للأمر الفلاني.
وفي الأقضية: قسم الهدية وجعل هذا من أقسامها، فقال: حلال من الجانبين كالإهداء للتودد، وحرام من الجانبين كالإهداء ليعينه على الظلم، حلال من جانب المهدي حرام على الآخذ، وهو أن يهدي ليكف عن الظلم، والحيلة أن يستأجره.. الخ.
ونبه على أن هذا إذا كان فيه شرط بينهما، أما إذا كان الإهداء بلا شرط ولكن يعلم يقينا أنه إنما يهدي إليه ليعينه عند السلطان؛ فمشى بحثا على أنه لا بأس به، ولو قضى حاجة بلا شرط ولا طمع فأهدي إليه بعد ذلك فهو حلال لا بأس به.
الرابع: ما يدفع لدفع الخوف من المدفوع إليه على نفسه وماله حلال للدافع حرام على الآخذ؛ لأن دفع الضرر عن المسلم واجب، ولا يجوز أخذ المال ليفعل الواجب ا?.
وعند ابن تيمية رحمه الله في المجموع - أي مجموع الفتاوى - في موضعين الأول منهما ج 29 ص 258 أثناء الجواب على المطعومات التي تؤخذ عليها المكس ومحتكرة هل يحرم شراؤها؟.
وبعد تفصيل طويل قال: ألا ترى أن المدلس والغاش ونحوهما إذا باعوا غيرهم شيئا مدلسا لم يكن المشترى حراما على المشتري لأنه أخذ منه أكثر مما يجب عليه، وإن كانت الزيادة التي أخذها الغاش حراما عليه، وأمثال هذا كثير في الشريعة.
ثم قال مبينا قاعدة فقهية بقوله: فإن التحريم في حق الآدميين إذا كان من أحد الجانبين لم يثبت في الجانب الآخر، كما لو اشترى الرجل ملكه المغصوب من الغاصب، فإن البائع يحرم عليه أخذ الثمن والمشتري لا يحرم عليه أخذ ملكه، ولا بذل ما بذله من الثمن، ثم حكى أقوال العلماء في خصوص الرشوة، فقال: ولهذا قال العلماء: يجوز رشوة العامل لدفع الظلم، لا لمنع الحق وإرشاده حرام فيهما. يعني في الأمرين الذين هما دفع الظلم أو منع الحق.
__________
i شرح النهاية ج 5 ص 455، فتح القدير.

(1/150)

ثم قال: وكذلك الأسير والعبد المعتق إذا أنكر سيده عتقه، ومثل كذلك بالزوجة يطلقها زوجها فينكر طلاقها، فكل منهما يفتدي نفسه بالمال ليحق حقا وهو العتق والطلاق، ومعلوم أنهما حق لله تعالى وإلا بقيت الزوجة على غير عصمة.
ولذا تجد الفقهاء في مثل ذلك قالوا: لا تمكنه من نفسها باختيارها لتكون في حكم المغصوبة.
واستدل رحمه الله في هذا المبحث بالأثر عنه صلى الله عليه وسلم: "إني لأعطي أحدهم العطية، فيخرج بها يتلظاها نارا! "، قالوا: يا رسول الله فلم تعطيهم؟ قال: "يأبون إلا أن يسألوني ويأبى الله له البخل".
وقوله: ومن ذلك قوله: (ما رقى به المرء عرضه فهو صدقة) ، فلو أعطى الرجل شاعرا أو غير شاعر لئلا يكذب عليه بهجو أو غيره كان بذله بذلك جائزا، وكان آخذ ذلك لئلا يظلمه حرام.
وساق كلاما طويلا في ذلك المقام.
الموضوع الثاني: في مجموع الفتاوى ج 31 ص 285 في جواب عن سؤال في هدايا الأمراء لطلب حاجة أو التقرب منهم.. الخ.
فبدأ جوابه بحديث أبي هريرة عند أبي داود وابن ماجة، قال: "من شفع حبة الشفاعة فأهدي له هدية فقبلها فقد أتى بابا عظيما من أبواب الربا".
وساق تحريم الرشوة ثم قال: فأما إذا أهدى له هدية ليكف ظلمه عنه أو ليعطيه حقه الواجب كانت هذه الهدية حراما على الآخذ، وجاز للدافع أن يدفعها إليه.
وذكر الأثر الأول في إعطائه صلى الله عليه وسلم عن ملح في مسألة المتقدم إبداءه، وذكر أيضا موضوع العتق والطلاق من أسر خيرا وكان ظالما للناس فأعطوه جاز للمعطي حرام على الآخذ، وساق كلاما طويلا في هذا المعنى.

(1/151)


بدر الكبرى

مدخل
...
بدر الكبرى
للشيخ محمد عطية سالم - القاضي بالمحكمة الشرعية بالمدينة
تعتبر السيرة النبوية بيانا ومنهجا لسيرة الدعوة وأسلوب الداعي وسجلا لأحداث الكيان الإسلامي من أول بدء الوحي إلى خاتمته وهي جديرة بالدرس والتحليل للتأسي والاقتداء {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ ... }
ولكل موقف في السيرة ظروف وملابسات تخصه، وإن غزوة بدر تميزت عن جميع الغزوات والمواقف بتوجيه مباشر بوحي يتلى، وفق خطة مسبقة وكان دور المسلمين فيها التطبيق العملي.
ولا نُبعد إذا قلنا أن تلك الخطة منوه عنها قبل الهجرة في قوله تعالى: {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ} . وكان عمر رضي الله عنه يقول: "لم أعلم أي جمع حتى رأيت رسول الله صلى الله عليه وسلم يوم بدر يثب في الدرع ويقرأ {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ} " ولكن أحداث مكة وطريق الهجرة غطت على هذا التنويه. ثم جاء الوعد الصريح في العهد القريب. {وَإِذْ يَعِدُكُمُ اللَّهُ إِحْدَى الطَّائِفَتَيْنِ أَنَّهَا لَكُمْ} تحقيقا للخطة السابقة. وهاهو التوجيه

(1/30)

الإلهي لتحقيق ذلك وتنفيذه على أيدي المسلمين بتوجيه رب العالمين.
وجوانب الغزوة عديدة ولا يمكن الإلمام بجميع جوانبها في عرض سريع ولا تستوعبها محاضرة عاجلة.
ولكن على سبيل الإجمال فإن جميع الغزوات تشترك في جوانب أساسية هي
1- الأسباب الدافعة عليها.
2- الإعداد لها مسبقا من:
أ- جند، ب- عتاد، جـ -تموين، د- اختيار المكان والزمان إن أمكن، هـ - وضع الخطة الملائمة للزمان والمكان والظروف مع اعتبار قوى العدو وظروفه ونوع سلاحه وطريقة قتاله، وغير ذلك.
3- سير المعركة ونوع القتال:
دفاع أو هجوم. ولكل تنظيمه وعتاده.
كر وفر، أو الزحف في صفوف، الحصار، الإمدادات والتموين.
4- النتائج: تحقيق الغرض الذي قامت لأجله. تحقيق غرض آخر، أو فشلها والهزيمة.
5- المخلفات: تصفية أعمال المعركة وبقايا آثارها في الأمة من الجهتين المتقاتلتين.
تلك هي الجوانب الأساسية التي تواكب كل غزوة وتلازمها ولا بد لها من إعداد وتقدير قبل خوض المعركة والتورط مع العدو. كما كان في غزوات الأحزاب وأحد وتبوك وخيبر وفتح مكة. فكانت خطة الأحزاب حفر الخندق ومفاجأة العدو بها. وخطة أحد: الرماة والمقاتلة. وخيبر حصار العدو. وكلها واضحة المعالم للمسلمين.

(1/31)

الدوافع على الغزوة:
كان الدافع على غزوة بدر هو أخذ العير كما جاء في خبر أبي أيوب النصاري رضي الله عنه قال: "قال رسول الله صلى الله عليه وسلم ونحن بالمدينة: "إني أخبرت عن عير أبي سفيان أنها مقبلة فهل لكم أن نخرج قِبَلَها لعل الله يُغْنِمناها؟ " فقلنا: نعم فخرج وخرجنا".
فالدافع إلى الخروج هو الرغبة في

(1/31)

العير لعل الله يغنمهموها وهذا أمر عادي فيما بين المسلمين والمشركين. فالمسلمون خرجوا من ديارهم فرارا بدينهم وتركوا أموالهم بمكة. وهذا صهيب عند الهجرة قالوا له بمكة: "جئتنا صعلوكا لا مال لك حتى أثريت والآن تريد أن تخرج بأهلك ومالك" فنزل لهم عن ماله وخرج.
والرسول صلى الله عليه وسلم يقول: "وهل ترك لنا عقيل من بيت أو ربع". والصدِّيق يقول لولده يوم بدر وهو في صفوف المشركين أين مالي يا خبيث؟ فيقول له:
لم يبق إلا شكة ويعبوب ... وصارم يقتل ضلال الشيب
فخروج المسلمين لأخذ العير أمر عادي وطبيعي في مثل هذه الحالة. لأن الطرفين في حالة حرب منذ أن تآمروا على قتله صلى الله عليه وسلم وخرج ليلا إلى الغار وهاجر إلى المدينة.
وحالة الحرب تجيز أخذ مال العدو وليس ذلك غدرا ولا اعتداءا ومعلوم أنه صلى الله عليه وسلم لم يخرج من مكة إلا بعد أن رد الودائع لأهلها وخلف عليا رضي الله عنه لأدائها. وتركه في فراشه وتحت ظلال السيوف لأنها أمانات وودائع.
أما هذه فقافلة تجارية في حراسة أربعين رجل أو ثلاثين. ولكن العير لم تكن إلا إغراء على الخروج العاجل الخفيف لئلا لا يتهيأ جيش، وليكون اللقاء بين فئتين مختلفتين ليكون آية، وفي أثناء الطريق يتبدل السبب ويقع الشك في إدراك العير ويتسامع بالنفير.
وهناك يثقل الأمر عليهم ويقع الجدال بينهم. {كَمَا أَخْرَجَكَ رَبُّكَ مِنْ بَيْتِكَ بِالْحَقِّ وَإِنَّ فَرِيقاً مِنَ الْمُؤْمِنِينَ لَكَارِهُونَ. يُجَادِلُونَكَ فِي الْحَقِّ بَعْدَ مَا تَبَيَّنَ كَأَنَّمَا يُسَاقُونَ إِلَى الْمَوْتِ وَهُمْ يَنْظُرُونَ} .
وهناك أيضا يأتي وعد بإغراء {وَإِذْ يَعِدُكُمُ اللَّهُ إِحْدَى الطَّائِفَتَيْنِ أَنَّهَا لَكُمْ} . وإطلاق إحداهما لم يقطع الأمل في العير. ولم يؤكد لقاء النفير، إلا أن ميولهم إلى السبب الذي أخرجهم وتوددهم إلى غير ذات الشوكة تكون لهم.
وإلى هنا أمر عادي وسير للخطة

(1/32)

على وجهتها الطبيعية.
ولكن التوجيه الإلهي يوجه الخطة إلى غير ما يريدون وإن كرهوا. {وَيُرِيدُ اللَّهُ أَنْ يُحِقَّ الْحَقَّ بِكَلِمَاتِهِ وَيَقْطَعَ دَابِرَ الْكَافِرِينَ، لِيُحِقَّ الْحَقَّ وَيُبْطِلَ الْبَاطِلَ وَلَوْ كَرِهَ الْمُجْرِمُونَ} .
وهذا أول تغيير في الخطة وأول مجابهة المسلمين بالموقف الجديد. وقد أدرك ذلك سعد إذ يقول لرسول الله صلى الله عليه وسلم: "ولعلك أن تكون خرجت لأمر وأحدث الله إليك غيره فانظر الذي أحدث الله إليك فامض له فصل حبل من شئت. واقطع حبل من شئت. وعاد من شئت وسالم من شئت. وخذ من أموالنا ما شئت".
وفي ذلك الموقف ينشأ أول مجلس عسكري أعلى يُجري فيه النبي صلى الله عليه وسلم مشاورات مع أصحابه "أشيروا علي أيها الناس" أي في خصوص مقابلة النفير حيث خرجت مكة لحماية العير.
وتكلم كلا الفريقين من المهاجرين والأنصار كما تقدم. وخرج المؤتمر وانفض المجلس على قرار موحد حاسم: القتال.

(1/33)

بقي تحديد المكان:
لم يكن للمسلمين ولا المشركين اختيار في المكان ولا في تحديد الزمان، لقد سار المسلمون إلى ماء بدر لأنه منزل عام على الطريق. ولا يعلمون متى يلتقون بالنفير ولا مصير العير. ومضى المشركون أيضا إلى بدر لتسمع بهم العرب ولا يعلمون متى يلتقون بالمسلمين.
ولكن الخطة والتوجيه الإلهي يحدد مكان المعركة وزمانها: {إِذْ أَنْتُمْ بِالْعُدْوَةِ الدُّنْيَا وَهُمْ بِالْعُدْوَةِ الْقُصْوَى وَالرَّكْبُ أَسْفَلَ مِنْكُمْ وَلَوْ تَوَاعَدْتُمْ لاخْتَلَفْتُمْ فِي الْمِيعَادِ} وبيَّن تعالى أن ذلك جُزءا من الخطة العامة ليقضي الله أمرا كان مفعولا. {لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَنْ بَيِّنَةٍ وَإِنَّ اللَّهَ لَسَمِيعٌ عَلِيمٌ} .

(1/33)

وجها لوجه:
لقد أصبح المسلمون مع المشركين وجها لوجه في الميدان. وهناك مرة أخرى يأتي التوجيه الإلهي لتنفيذ الخطة بمغايرة جديدة حول العدد الذي هو ميزان القوة والقتال. فيقلل كلا الطائفتين في نظر الأخرى، {وَإِذْ

(1/33)

يُرِيكُمُوهُمْ إِذِ الْتَقَيْتُمْ فِي أَعْيُنِكُمْ قَلِيلاً وَيُقَلِّلُكُمْ فِي أَعْيُنِهِمْ لِيَقْضِيَ اللَّهُ أَمْراً كَانَ مَفْعُولاً وَإِلَى اللَّهِ تُرْجَعُ الأُمُورُ} أي لا إلى تقديراتكم وخطئكم.
وقد بين الله تعالى الغرض المقصود من هذا التقليل {إِذْ يُرِيكَهُمُ اللَّهُ فِي مَنَامِكَ قَلِيلاً وَلَوْ أَرَاكَهُمْ كَثِيراً لَفَشِلْتُمْ وَلَتَنَازَعْتُمْ فِي الْأَمْرِ وَلَكِنَّ اللَّهَ سَلَّمَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} فلم يترك لكم الأمر ووجهكم إلى ما يغري على القتال. فأصبحوا أمام أمر واقع لم يكن لهم اختيار فلا يستطيعون التقدم ولا التأخر ولكن أرض معسكرهم رمله دهسة تعوق سرعة الحركة وليس ذلك من صالحهم. وأرض العدو سبخة جلدة وما زال المسلمون ببطن الوادي ولا ماء عندهم ولم يشرع التيمم بعد، فوقعوا في وساوس الشيطان وكيف يلقون العدو بغير طهارة!..فجاءتهم عناية الله وغيرت الموقف وعكسته تماما: {إِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِنْهُ وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ وَيُذْهِبَ عَنْكُمْ رِجْزَ الشَّيْطَانِ وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ وَيُثَبِّتَ بِهِ الأَقْدَامَ} . وهكذا بين عشية وضحاها تغير الموقف تماما إذ نزل عليهم المطر ليلا فتطهروا وشربوا وتماسك الرمل تحت أقدامهم وثبتت عليه.
بينما سبخة المشركين تنزلق تحت أقدامهم وأصبح الموقف لصالح المسلمين فمعسكرهم متماسك لطيف ومعسكر المشركين زلق رحض.
وفي تلك الليلة وبوحي من إفساح المجال للمشورة وامتدادا لذلك المجلس العسكري الذي أشعر كل شخص بمسئولية القتال يتقدم الحباب بن المنذر بمشورته في المنزل، ويقبل صلى الله عليه وسلم مشورته كما تقدم. ويأتي ملك فيقول: "يا رسول الله: إن الله يقرئك السلام ويقول الرأي ما قاله الحباب". فيقول صلى الله عليه وسلم: "إن الله هو السلام ومنه السلام". وينزل على المشورة تلك والتي نالت ما نسميه في عرفنا موافقة من المرجع الأعلى. وإلى الله ترجع الأمور.
إنه تحقيق لما قلنا من التوجيه الإلهي لمعركة بدر. وبهذا كله يتم تهيئة أرض المعركة. وبتثبيتها تحت أقدام المسلمين وتوفير الماء لهم.

(1/34)

وانزلاق الأرض تحت أقدام المشركين ولا ماء عندهم. وذلك لصالح المسلمين وما كان ليتم ذلك إلا بتوجيه إلهي للخطة وعناية بالمسلمين وفي الصباح يلتقي الجمعان على تلك الحال ولم يبق إلا القتال.

(1/35)

قبل بدء المعركة:
كل ما تقدم من خروج وإغراء وتوجيه. ومشورة وأمنة النعاس وإنزال الماء من السماء وتثبيت الأقدام وغير ذلك. إنما هو مقدمة وتهيئة لهذه اللحظة. لحظة بدء القتال. فهي أخطر لحظة في المعركة. وهي أهم نقطة في الخطة. وأدق جزء في التوجيه وعليها يتوقف مصير المعركة. وبالتالي مصير الدعوة والأمّة بل والإنسانية كلها.
فهي اللحظة الحاسمة وهي الفرقان بين الحق والباطل. وبين البطر والتواضع ومن ثم نجد التوجيه أشد ما يكون. والتعليمات في منتهى الحزم والشدة والقسوة. ونستطيع تسميتها تعليمات الميدان {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفاً فَلا تُوَلُّوهُمُ الأَدْبَارَ وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلا مُتَحَرِّفاً لِقِتَالٍ أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ} .

(1/35)

وتفصيل تلك التعليمات:
أ- فلا تولوهم الأدبار. وبهذا لا يملكون انهزاما ووجب عليهم الصبر والثبات أمام العدو مهما كانت النتائج.
ب- عقوبة من تسول له نفسه بالتولي غضب الله في الدنيا. ومآله جهنم وبئس المصير.
وهذا خاص ببدر دون غيرها من الغزوات لقوله تعالى: {يَوْمَئِذٍ} ولكأن المسلمين ذلك اليوم لا يملكون أنفسهم. ولا لهم حق التصرف في شيء. حتى في تحركاتهم.
وقد جاء ما يؤيِّد هذا عن عبد الله بن عمر رضي الله عنهما. فقال عمر: "يا أيها الناس لا تغرنكم هذه الآية فإنما كانت يوم بدر وأنا فئة لكل مسلم". وقال نافع: "سألت بن عمر قلت إنا قوم لا نثبت عند قتال عدونا ولا ندري من الفئة. إمامنا أو عسكرنا؟ " فقال: "إن الفئة رسول الله

(1/35)

صلى الله عليه وسلم". فقلت: "إن الله يقول: {إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفاً..} الآية " فقال: "إنما أنزلت في يوم بدر لا قبلها ولا بعدها".
وهذا بخلاف غيرها من الغزوات فقد جاء في حق أُُحد بعدها بسنة قوله تعالى: {إِنَّ الَّذِينَ تَوَلَّوْا مِنْكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ إِنَّمَا اسْتَزَلَّهُمُ الشَّيْطَانُ بِبَعْضِ مَا كَسَبُوا وَلَقَدْ عَفَا اللَّهُ عَنْهُمْ إِنَّ اللَّهَ غَفُورٌ حَلِيمٌ} . ويؤكد أنها في أُحد عدم تولي أَحَدٌ يوم بدر حيث ثبتوا جميعا. بينما في أُحد تولى البعض منهم حتى وصل العريض ووصل المدينة.
وجاء في حنين وهي بعد بدر بست سنوات قوله تعالى: {لَقَدْ نَصَرَكُمُ اللَّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئاً وَضَاقَتْ عَلَيْكُمُ الأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنْزَلَ جُنُوداً لَمْ تَرَوْهَا وَعَذَّبَ الَّذِينَ كَفَرُوا وَذَلِكَ جَزَاءُ الْكَافِرِينَ ثُمَّ يَتُوبُ اللَّهُ مِنْ بَعْدِ ذَلِكَ عَلَى مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ} .
ففي أحد وحنين تأتي التوبة بعد التولي وتختص بدر بالعقوبة على من تولى وهنا نجد إحكام الخطة ودقة التوجيه فالمؤمنون خرجوا للعير وقد فاتتهم وتغيَّرت عليهم الخطة. ولم يبق لهم اختيار في إحدى الطائفتين. وأُلزموا بلقاء ذات الشوكة. وكأنما يساقون إلى الموت وهم ينظرون. والآن هم في ساحة القتال لا حق لهم في التولي. ولا يملكون من أنفسهم شيئا. وعليهم أن ينفِّذوا ما يؤمرون به ويوجهون إليه بقيادة السماء.
عندئذ اشتد الموقف وعظم الخطر فجاء النصر من الجانبين:
الأول: تكثير المسلمين في أعين المشركين. {قَدْ كَانَ لَكُمْ آيَةٌ فِي فِئَتَيْنِ الْتَقَتَا فِئَةٌ تُقَاتِلُ فِي سَبِيلِ اللَّهِ وَأُخْرَى كَافِرَةٌ يَرَوْنَهُمْ مِثْلَيْهِمْ رَأْيَ الْعَيْنِ وَاللَّهُ يُؤَيِّدُ بِنَصْرِهِ مَنْ يَشَاءُ} .
الثاني: إنزال الملائكة. {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ وَمَا جَعَلَهُ اللَّهُ إِلا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} .

(1/36)

وكان لإنزال الملائكة في غزوة بدر حالة خاصة وتوجيه مستقل مغاير لنزولهم في غيرها. ولقد أنزل الله جنودا من الملائكة في ثلاثة مواضع سوى بدر:
أولا: عند الغار حراسا لرسول الله صلى الله عليه وسلم: {إِلاّ تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا وَاللَّهُ عَزِيزٌ حَكِيمٌ} .
ثانيا: يوم الأحزاب: {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً وَجُنُوداً لَمْ تَرَوْهَا وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيراً} .وكان لإنزال الملائكة في غزوة بدر حالة خاصة وتوجيه مستقل مغاير لنزولهم في غيرها. ولقد أنزل الله جنودا من الملائكة في ثلاثة مواضع سوى بدر:
أولا: عند الغار حراسا لرسول الله صلى الله عليه وسلم: {إِلاّ تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا وَاللَّهُ عَزِيزٌ حَكِيمٌ} .
ثانيا: يوم الأحزاب: {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً وَجُنُوداً لَمْ تَرَوْهَا وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيراً} . وكان موقفا جد عصيب {إِذْ جَاءُوكُمْ مِنْ فَوْقِكُمْ وَمِنْ أَسْفَلَ مِنْكُمْ وَإِذْ زَاغَتِ الأَبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ وَتَظُنُّونَ بِاللَّهِ الظُّنُونَا هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ وَزُلْزِلُوا زِلْزَالاً شَدِيداً} .
ثالثا: يوم حنين: {لَقَدْ نَصَرَكُمُ اللَّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئاً وَضَاقَتْ عَلَيْكُمُ الْأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنْزَلَ جُنُوداً لَمْ تَرَوْهَا..} .
ففي هذه المواطن الثلاثة مع شدة تأزمها. إذ هما في الغار لا مفر لهما منه والسيوف مستلة بأيدي المشركين بقلوب حانقة وصدور حاقدة تغلي دماؤهم ويشتد عداؤهم.
ويوم الأحزاب جاء الأحلاف ليثأروا لقتلاهم واشتد الأمر على المسلمين وزاغت الأبصار وبلغت القلوب الحناجر وابتلي المؤمنون وزلزلوا زلزالا شديدا.
وفي يوم حنين على كثرة المسلمين ضاقت عليهم الأرض بما رحبت. في كل ذلك جاءت جنود الله نصرة للمؤمنين ولكنها مع شدة الحال لم تظهر تلك الجنود وكانت من وراء الرؤية.
أما في بدر فقد كان إنزال الملائكة وفق خطة وتوجيه ضمن منهج عملي مفصل:
-1بيان العدد لأول وهلة

(1/37)

{إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ وَمَا جَعَلَهُ اللَّهُ إِلا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلا مِنْ عِنْدِ اللَّهِ} . وفي المواطن الأخرى الثلاثة: {وَأَيَّدَهُ بِجُنُودٍ} {فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً وَجُنُوداً} . {وَأَنْزَلَ جُنُوداً} . وهنا قال: {أَنِّي مُمِدُّكُمْ} والمدد يكون من القيادة العليا. وبين تعالى الغرض من هذا الإمداد {وَمَا جَعَلَهُ اللَّهُ إِلا بُشْرَى لَكُمْ..} إلخ. بشرى وطمأنينة على أرض المعركة.
بعد مجيء المدد رسمت له خطة العمل بما يمكن أن تسميه تعليمات الميدان:
أ- {إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا} .
ب- {سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ}
جـ- {فَاضْرِبُوا فَوْقَ الأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ} .
ففيه تثبيت للملائكة أولا بقوله: {أَنِّي مَعَكُمْ} . وتثبيت للمؤمنين ثانيا. وقد جاء في الآثار أن المَلَك كان يأتي في صورة رجل معروف ويقول للمؤمنين إن عدوَّكم لا يقوى على لقائكم وإذا شددتم عليهم يفرون أمامكم. وفي الأثر: "أقدم حيزوم". وسأل النبي صلى الله عليه وسلم عنه جبريل فقال: "ما كل ملائكة السماء أعرف يا رسول الله".
وقد تضافرت النصوص أنهم رأوا الملائكة على خيل بلق وكان شعارهم العمائم. وقال ابن عباس: "لم تقاتل الملائكة في يوم سوى يوم بدر من الأيام. وكانوا يكونون فيما سواه من الأيام عددا ومددا لا يضربون". وعن بردة قال: "جئت يوم بدر بثلاثة أرؤس فوضعتهن بين يدي رسول الله صلى الله عليه وسلم فقلت: أمّا رأسان فقتلتهما وأما الثالث فلم أقتله. فقال له النبي صلى الله عليه وسلم حين ذاك: "قتلته الملائكة". وكان السائب بن أبي حسين يحدِّث في زمن عمر ويقول: "بينما أنا ببدر إذ أوثقني رجل بحبل ومضى عني فإذا ابن الزبير فأخذني وقال من أسر هذا وأنا أستحي أن أذكر ما وقع لي، فقال رسول الله صلى الله عليه وسلم: "ذاك أسره ملك. خذ أسيرك يا ابن الزبير".
وقوله: {سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْب} تقوية معنوية بما يسمى

(1/38)

حرب الأعصاب مع أن هذا حقيقة بذاته كما قالوا: كنا نسمع كصوت الحصاة على طشت نحاس يدوي في القلوب من شدة الخوف. وكان مقابل ذلك السكينة في قلوب المؤمنين.
وقوله: {فَاضْرِبُوا فَوْقَ الأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ} تعليم بكيفية الضرب وجاء أنهم كانوا يفرقون بين قتلى المؤمنين وقتلى الملائكة مثل سمة النار.
2- مشاركته صلى الله عليه وسلم في المعركة برمي الحصباء في وجوه القوم وقال: "شاهت الوجوه" فلم يبق رجل مشرك إلا أصابه منها ما شغله في عينه وفمه.
وجاءت النتيجة وفق تلك الخطة هزيمة للمشركين تحقيقا للوعد الأول والثاني.
أما الأول فقوله: {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ} . وكان عمر رضي الله عنه يقول: "لا أعلم ما الجمع الذي سيهزم حتى سمعت رسول الله صلى الله عليه وسلم يثب في درعه يوم بدر ويقول: {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ} ".
ومعلوم أن نتائج المعارك بحسب أسبابها ومقوماتها. وقد شاهدنا أن مسببات بدر ومقوماتها كلها كانت بتوجيه إلهي وخطة مسبقة ولذا كانت نتيجتها تبعا لذلك. {فَلَمْ تَقْتُلُوهُمْ وَلَكِنَّ اللَّهَ قَتَلَهُمْ وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى} .
فالله الذي ألقى في قلوب المشركين الرعب وهو الذي أوصل الحصباء عيونهم وهو الذي أنزل الملائكة بشرى وطمأنينة تقاتل وتأسر معهم وهو الذي كثرهم في أعين المشركين وأنزل السكينة عليهم.
وهنا نواجه سؤالا وهو في جملته يتلخص في أن المعركة في سيرها وتوجيهها من الله وملائكته وأن المسلمين ما كانوا ليملكوا شيئا من سيرها. وما يقدرون على شيء من نتائجها. وما كانوا إلا سائرين وفق خطة مرسومة وكان يكفي لهزيمة المشركين ملك واحد. فلم كثر عدد الملائكة. وكان الأسر بيد المسلمين؟ والجواب كما نص عليه تعالى من جهتين:

(1/39)

-1ابتلاء للمؤمنين هل يمتثلون ويثبتون أم لا قال تعالى: {وَلِيُبْلِيَ الْمُؤْمِنِينَ مِنْهُ بَلاءً حَسَناً إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} .
-2كان المسلمون مستضعفين وكانوا ذوي حقوق عند المشركين وقد عانوا منهم شدة وقسوة فأراد الله أن يشفي صدورهم. ويخزي عدوهم الذي قال: "لا نرجع حتى نرد ماء بدر وتسمع بنا العرب وتعزف علينا القيان" وكان خزيهم على أيدي المسلمين أشد منه على أيدي الملائكة {قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنْصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُؤْمِنِينَ} .

(1/40)

تصفية المعركة:
كانت تصفية المعركة تبعا لنتائجها في المغانم والأسرى أما المغانم فقد أخذت من أيديهم بعد تنازعهم فيها وجعلت لله ولرسوله يضعها حيث شاء فقسمها بينهم. وسميت أنفالا والأنفال ما ينفله الإمام للغزاة. وكأنه تشبيه بالغبي الذي قال فيه تعالى: {وَمَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلا رِكَابٍ وَلَكِنَّ اللَّهَ يُسَلِّطُ رُسُلَهُ عَلَى مَنْ يَشَاءُ} .
وهنا قال: {فَلَمْ تَقْتُلُوهُمْ وَلَكِنَّ اللَّهَ قَتَلَهُمْ وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى} فكانت أنفال بدر بمقتضى ذلك لله ولرسوله.
وقال ابن كثير: "قال الإمام أحمد: وساقه بسنده إلى أبي أمامة قال: سألت عبادة عن الأنفال قال: "فينا نزلت أصحاب بدر حين اختلفنا في النفل وساءت فيه أخلاقنا فانتزعه الله من أيدينا وجعله إلى رسول الله صلى الله عليه وسلم بين المسلمين عن بواء (عن سواء) ". وعنه: "خرجنا مع رسول الله صلى الله عليه وسلم فشهدت معه بدرا فالتقى الناس فهزم الله العدو فانطلقت طائفة في إثره يرجمون ويقتلون وأقبلت طائفة على العسكر يحوزونه ويجمعونه. وأحدقت طائفة برسول الله صلى الله عليه وسلم لا يصيب العدو منهم غرة حين إذا كان الليل وفاء الناس بعضهم إلى بعض. قال الذين جمعوا الغنائم: نحن حويناها فليس لأحد فيها نصيب. وقال الذين خرجوا في طلب العدو: لستم بأحق به منا، نحن منعنا عنه العدو وهزمناهم. وقال الذين أحدقوا برسول الله: خفنا أن يصيب العدو منه غرة فاشتغلنا به فنزلت {يَسْأَلونَكَ عَنِ

(1/40)

الأَنْفَالِ قُلِ الأَنْفَال ... وَأَصْلِحُوا ذَاتَ بَيْنِكُم} . فقسمها صلى الله عليه وسلم بين المسلمين".
أما الأسارى فقد جاء عنه صلى الله عليه وسلم أنه قال لسعد وهو عند العريش وقد رأى في وجهه عدم الرضا: "كأني بك لم ترض بفعل القوم؟ " قال: "بلى يا رسول الله إن هذه أول وقعة بين المسلمين والمشركين فما كان ينبغي أن يؤسر الرجال وكان أحب إلي أن يقتلوا".
وقد عاتبهم الله فيها عتابا شديدا لما قبلوا الفداء {مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الأَرْضِ تُرِيدُونَ عَرَضَ الدُّنْيَا وَاللَّهُ يُرِيدُ الآخِرَةَ وَاللَّهُ عَزِيزٌ حَكِيمٌ
لَوْلا كِتَابٌ مِنَ اللَّهِ سَبَقَ لَمَسَّكُمْ فِيمَا أَخَذْتُمْ عَذَابٌ عَظِيمٌ} . ثم أبيح لهم أكل الفدا {فَكُلُوا مِمَّا غَنِمْتُمْ حَلالاً طَيِّباً} .
وهكذا جاءت غزوة بدر فرقانا بين الحق والباطل. آية من الله على صدق الرسول وبينة ليهلك من هلك عن بينة ويحيى من حي عن بينة.
ثم اختص الله أهل بدر من المسلمين والملائكة على سواهم بفضل عظيم بعظم الموقف.
"لعل الله اطلع على أهل بدر فقال اعملوا ما شئتم فقد غفرت لكم" وقال جبريل لرسول الله صلى الله عليه وسلم: "ما تعدون أهل بدر فيكم؟ " قال:"أفضلنا". قال: "وكذلك من حضرها من الملائكة". أو كما قال صلى الله عليه وسلم.

(1/41)


تفسير سورة الحجرات [1 - أ]

تفسير سورة الحجرات

تفسير سورة الحجرات [1 - أ]

(1/1)

ترابط سور القرآن ببعضها
أعوذ بالله من الشيطان الرجيم، بسم الله الرحمن الرحيم: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ * يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ * إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُوْلَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ * إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ أَكْثَرُهُمْ لا يَعْقِلُونَ * وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْرًا لَهُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} [الحجرات:1-5] .
باسم الله، والحمد لله، والصلاة والسلام على سيدنا رسول الله صلى الله عليه وعلى آله وصحبه ومن والاه، وبعد: فقد تقدم أيها الإخوة الكرام الكلام على هذه السورة الكريمة في مدة زيارة الزائرين في موسم الحج، ولم نكمل الحديث عنها، وفي بداية هذه السورة الكريمة وفي استئناف الحديث عنها نجمل ما تقدم ليرتبط الماضي بالحاضر: تقدم في أول الحديث عنها تنبيه على مدى ربط سور القرآن بعضها ببعض، وهذا جانب عظيم في التفسير الكريم؛ إذ نلحظ جميعاً بيسر وسهولة ربط ما بين سورة الفاتحة وسورة البقرة، وكذلك قصار السور، يظهر ذلك الربط لقصر السور ولوحدة الموضوع فيها.
فتجد في سورة الفاتحة بعد المقدمة بحمد الله وتنزيهه وتمجيده وتكريمه، والاعتراف له بالربوبية وإفراده بالعبودية والاستعانة يأتي قوله: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} [الفاتحة:6] ، وهذا أعظم طلب يطلبه العبد لأنه يتعلق بأعظم مطلوب؛ لما فيه من سعادة الدنيا والآخرة، وتأتي سورة البقرة بعدها بعد مقدمة قصيرة (بِسْمِ اللَّهِ الْرَّحمَنِ الْرَّحَيمِ) {الم * ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ} [البقرة:1-2] .
فكأنه الجواب على

السؤال
{اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} ، فيقول تعالى: هذا الكتاب هو الهدى الذي تسألونه فالزموه.
وكذلك نجد الربط بين سورة الحجرات وما قبلها وهي سورة الفتح؛ حيث تتحدث أواخر سورة الفتح على ما وقع في صلح الحديبية، فلما أنهى رسول الله صلى الله عليه وسلم ما بينه وبين المشركين في المفاوضة على الرجوع والتحلل في مكانهم ثم العودة بعمرة أخرى من عام قابل، وعظم ذلك وشق على أصحابه أنهم لم يدخلوا مكة، ولكن المصطفى صلى الله عليه وسلم قد أعطى وعداً حتى قال: (والذي نفسي بيده لا يسألونني خطة يعظمون فيها حرمات الله إلا أعطيتهم إياها) .
وكان المولى سبحانه وتعالى أراد بهذا الصلح الفتح المبين، وذلك لما سأل عمر رضي الله تعالى عنه أبا بكر عما جاء في الاتفاقية مما ظاهره الحيف والهضم للحق، وإملاء القوي على الضعيف، حيث جاء في الصحيفة: إذا أتانا منكم أحد مرتد عن دينه فلا نرده عليكم، وإذا أتاكم أحد مسلم بدون إذن أهله رددتموه علينا.
فقال عمر لـ أبي بكر رضي الله تعالى عنهما: يا أبا بكر ألسنا على الحق وهم على الباطل؟ قال: بلى، قال: أليس قتلانا في الجنة وقتلاهم في النار؟ قال: بلى، قال: فعلام نعطي الدنية في ديننا؟ فقال أبو بكر رضي الله تعالى عنه: يا عمر! إلزم غرزه إنه رسول الله.
والكل يعلم أنه رسول الله، ولكن المراد بذلك لازم الخبر، فقد عمر يعلم أنه رسول الله، وقد آمن به رسولاً من عند الله، ولكن يريد أبو بكر مقتضى ذلك: وهو أنه يتبع الله فيما يوحي به إليه فالزمه.
فذهب عمر إلى رسول الله، وعرض عليه ما عرض على أبي بكر، وسمع من رسول الله مثل الذي سمع من أبي بكر: (يا ابن الخطاب إني رسول الله، ولن يضيعني الله أبداً) ، يقول عمر: فوالله ما زلت أصوم وأتصدق وأعتق أكفر عن تلك الكلمة؛ لأنني تقدمت بين يدي الله ورسوله باقتراح ما كان لي أن أتقدم به.
ولما أمرهم بالتحلل وحلق الشعر ونحر الهدي، توانوا وكأنهم يتطلعون إلى حل آخر، ودخل صلى الله عليه وسلم على زوجه أم سلمة مغضباً، قالت: من أغضبك أغضبه الله؟ قال: (وما لي لا أغضب وأنا آمر أمراً فلا أُتبع، قالت: يا رسول الله! قد دخلهم ما قد رأيت، فلا تكلمن منهم إنساناً، واعمد إلى هديك حيث كان فانحره، واحلق، فلو قد فعلت ذلك فعل الناس) .
فما إن كان من رسول الله صلى الله عليه وسلم ذلك إلا وتسابق القوم بالنحر والحلق، وأيقنوا أنه ليس هناك حل آخر، لأن الرسول صلى الله عليه وسلم فعل ذلك أمامهم.
فتأتي آخر السورة: {لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ} [الفتح:27] ، لأنهم قالوا: ألم يعدنا رسول الله أنا نأتي البيت؟ فقال لهم أبو بكر: نعم، ونحن آتوه، وهل قال لكم: هذه السنة؟ قالوا: لا، قال: فإنكم ستأتونه.
{لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ} [الفتح:27] ، أي: لا مطرودين عنه كهذه السنة {مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ لا تَخَافُونَ فَعَلِمَ مَا لَمْ تَعْلَمُوا فَجَعَلَ مِنْ دُونِ ذَلِكَ} [الفتح:27] ، أي: من دون ذلك الدخول الآمن {فَتْحًا قَرِيبًا} [الفتح:27] ، ألا وهو صلح الحديبية.
ونزلت السورة الكريمة على رسول الله صلى الله عليه وسلم في عودته من الحديبية ليلاً، وكان عمر يمشي في آخر القوم مخافة أن ينزل فيه قرآناً مما جادل فيه رسول الله، فلم يلبث أن سمع صارخاً: يا ابن الخطاب! أجب رسول الله! ففزع لذلك وظن أنه قد نزل فيه ما يخشى، فلما أتى قال له النبي صلى الله عليه وسلم: (لقد أنزلت علي الليلة سورة لهي أحب إلي مما طلعت عليه الشمس.
ثم قرأ: {إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا} [الفتح:1] ، وقرأ عليه سورة الفتح، فقال عمر: يا رسول الله! أوفتح هو؟ قال: نعم) .
وفي عُرف العالم اليوم: أنه إذا كان هناك نزاع بين دولتين ثم توصلتا إلى المفاهمة، أو الجلوس على مائدة المفاوضات؛ كان ذلك شبه اعتراف من كل منهما بالجانب الآخر، وهنا كان صلح الحديبية بعد ست سنوات فقط من خروج النبي صلى الله عليه وسلم مهاجراً مختفياً في الغار يسري ليلاً ويختفي نهاراً، فيرجع اليوم يريد مكة فيصل إلى حدودها، وتجلس معه صناديد قريش يفاوضونه على العودة على أن يخلوا له مكة في العام القادم، فيأتي ويعتمر آمناً ويرجع مطمئناً.
إنه فتح عظيم، ويقدر علماء التاريخ قيمة هذا الفتح: بأن النبي صلى الله عليه وسلم كان معه من المسلمين في صلح الحديبية نحو الألف، فلما وقعت الهدنة، ووقع هذا الصلح والاتفاق، ساح المسلمون والمشركون في الجزيرة، فما لقي مسلم مشركاً عاقلاً يحدثه عن الإسلام إلا دخل فيه، فانتقل وانتشر المشركون في ديار المسلمين، وانتقل وانتشر المسلمون في ديار المشركين، ثم وقع بعد ذلك بسنتين فقط فتح مكة، وخرج صلى الله عليه وسلم من المدينة بعشرة آلاف مقاتل.
مرت تسع عشرة سنة من الوحي، وثلاث عشرة سنة منها في مكة، وست سنوات في المدينة؛ كانت حصيلتها ألف مقاتل، وبعد هذا الصلح تكون الحصيلة عشرة آلاف مقاتل.
وفعلاً كان فتحاً مبيناً، فنزلت خاتمة سورة الفتح تبين للمسلمين حقيقة الموقف، ولماذا كف الله أيديهم عنهم: {وَلَوْلا رِجَالٌ مُؤْمِنُونَ وَنِسَاءٌ مُؤْمِنَاتٌ لَمْ تَعْلَمُوهُمْ أَنْ تَطَئُوهُمْ فَتُصِيبَكُمْ مِنْهُمْ مَعَرَّةٌ بِغَيْرِ عِلْمٍ لِيُدْخِلَ اللَّهُ فِي رَحْمَتِهِ مَنْ يَشَاءُ لَوْ تَزَيَّلُوا لَعَذَّبْنَا الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابًا أَلِيمًا} [الفتح:25] ، أي: أن الله كف أيدي المسلمين عن دخول مكة مقاتلين ولو دخلوا لنصرهم الله، إلا أن في مكة من هو مسلم يخفي إسلامه، فلو دخلوا لقتلوا المسلم مع المشرك وهم لا يعلمون، فرجع المسلمون ونزلت السورة وفيها: {لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ لا تَخَافُونَ فَعَلِمَ مَا لَمْ تَعْلَمُوا فَجَعَلَ مِنْ دُونِ ذَلِكَ فَتْحًا قَرِيبًا} [الفتح:27] .
وهنا تأتي افتتاحية سورة الحجرات، وكأنها تتمة أو تعليق أو تنبيه أو تصحيح لما كان من أصحاب رسول الله في تلك الوقعة -أي: في صلح الحديبية- فيبين المولى تعالى ما ينبغي من الأدب مع رسول الله صلى الله عليه وسلم إرشاداً لهم ولذلك ناداهم بوصف الإيمان فقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا} [الحجرات:1] ، إلزاماً لهم بمقتضى ما آمنوا به وهو أن يقبلوا كل ما جاء به وأن يكونوا تبعاً لله ولرسوله بمقتضى إيمانهم.

(1/2)

التشريع حق لله ورسوله
{لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} [الحجرات:1] .
قوله: (تُقَدِّمُوا) ، هل هي (تتقدّموا) أو (تقدِّموا) ؟ فعلى أنها (تتقدموا) أي: تكونوا أمام رسول الله في الرأي، أو (تُقدِّموا) على أن تقترحوا عليه صلى الله عليه وسلم، وكلا الأمرين ممنوع.

(1/3)

لا يجوز تقديم الآراء على شرع الله ورسوله
لا يحق للمسلمين جميعاً ولو اجتمعوا أن يتقدموا على رسول الله بآرائهم ويتركوا رأي رسول الله، ولا يجوز لهم أن يقدموا بين يديه الاقتراحات لأنها مهما كانت فهي نتائج وحصائد عقولهم، أما هو صلى الله عليه وسلم فإنه لا ينطق عن الهوى إن هو إلا وحي يوحى.
{لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ} [الحجرات:1] ، أي: كما قدم عمر، وكذلك الصحابة الذين تأخروا يريدون حلولاً أخرى، وقد أبرم صلى الله عليه وسلم الصلح الذي هو فتح مبين.
{وَاتَّقُوا اللَّهَ} [الحجرات:1] ، هذه الآية الكريمة تأديب للأمة كلها في شخصيات أصحاب رسول الله فيما يتعلق بحق التشريع، فإنه لله ولرسوله، فالمعنى: لا تتقدموا بشيء على ما جاء من عند الله في كتاب الله، ولا على ما جاء في سنة رسول الله صلى الله عليه وسلم.
ولو أن العالم الإسلامي وقف عند هذه الآية وحقق مدلولها لكفاه ذلك، لأنه لا يحق للمسلمين ولو اجتمعوا أن يشرعوا شيئاً من عقولهم ما دام كتاب الله ورسول الله صلى الله عليه وسلم بين أظهرهم.
ولا يحق لأحد أن يتقدم بعمل يرجو ثوابه، ولا بعمل يخشى في تركه عقابه، إلا إذا كان لله ولرسوله، ومن هنا نبه صلى الله عليه وسلم على ذلك بقوله: (من عمل عملاً ليس عليه أمرنا فهو رد) ، بمعنى أنه مردود عليه، فمهما كان العبد، ومهما كان المسلم، ومهما كان المسلمون جميعاً في عقولهم وذكائهم وفطنتهم، ونظرهم في المصالح، وادعائهم أي دعوى كانت؛ فليس لهم حق أن يرتقوا إلى منصب التشريع، ولا أن يتقدموا بأمر من الأمور إلا إذا كان عليه أمر الله وأمر رسوله صلى الله عليه وسلم.
وقوله: (ليس عليه أمرنا) ، لأن أمره من أمر الله: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} [النساء:80] ، و {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} [آل عمران:31] .
إذاً: هذه الآية الكريمة في مستهل هذه السورة الكريمة فيها تأديب للأمة، وتعريف لهم بالحق الواجب عليهم، من حيث الاتباع وحق التشريع، ولا يحق للعالم بأسره أن يشرع ما لم يأت به الله ولا رسوله، ويكفي ذلك تنبيهاً على كل تشريع من شرق أو غرب، من حضارة أو مدنية أو غيرها، فكل ذلك إن لم يكن تابعاً وموافقاً لكتاب وسنة رسوله صلى الله عليه وسلم فهو مردود.

(1/4)

اجتهادات العلماء راجعة إلى كتاب الله
الفرعيات والاجتهاديات إذا حدثت وتجددت؛ فإن العلماء الذين هم ورثة الأنبياء، والذين أعطاهم الله البصيرة في دينهم وأنار قلوبهم بالتقوى التي أورِثوها، وبالزهد والورع، وبمخافة الله، وبنور الله في قلوبهم، فإنهم يجتهدون فيما استجد ويردونه إلى الأصول من كتاب الله وسنة رسوله، فهو أيضاً عمل بما جاء عن الله وعن رسول الله صلى الله عليه وسلم.
وقد جاء عن ابن مسعود رضي الله تعالى عنه: (لعن الله الواشمات، والمستوشمات، والمتنمصات، والمتفلجات للحسن المغيرات خلق الله) .
فبلغ ذلك امرأة من بني أسد يقال لها أم يعقوب، فجاءت فقالت: إنه بلغني أنك لعنت كيت وكيت، فهل وجدت ذلك في كتاب الله، قال: أتقرأين كتاب الله؟ فقالت: لقد قرأت ما بين اللوحين -تعني: القرآن- فما وجدت فيه ما تقول.
قال: لئن كنت قرأته أما قرأت: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الحشر:7] ؟ قالت: بلى.
قال: فإنه قد نهى عنه.
قالت: فإني أرى أهلك يفعلونه، قال: فاذهبي فانظري.
فذهبت فنظرت فلم تر من حاجتها شيئاً، فقال: لو كانت كذلك ما جامعتها.
والشاهد من هذا أن ابن مسعود رضي الله تعالى عنه جعل سنة رسول الله من كتاب الله، ويقول والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه في أضواء البيان: السنة بأجمعها قطرة من بحر كتاب الله.
أي في قوله سبحانه: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الحشر:7] .
ووقع للشافعي رحمه الله أنه وقف في المسجد الحرام، وقال: يا أهل مكة! سلوني عما شئتم أخبركم عنه من كتاب الله.
وهذه دعوى عريضة لا يقوى عليها إلا مثله، فقام شخص وقال: أخبرنا عن المُحرِم يقتل الزنبور ماذا عليه؟ الزنبور حشرة أكبر من النحلة ولسعته شديدة، ويقولون: إن سبعة منه كعقرب، وكما قيل: دويبة حمراء في بردة حبِرة.
فقال: يقول الله تبارك وتعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الحشر:7] ، ويقول صلى الله عليه وسلم: (عليكم بسنتي وسنة الخلفاء الراشدين من بعدي) ، وحدثني فلان عن فلان -وذكر السند إلى عمر بن الخطاب رضي الله تعالى عنه-: أنه سُئل عن المحرم يقتل الزنبور ماذا عليه؟ فقال: لا شيء عليه، فلا شيء على المحرم يقتل الزنبور في كتاب الله.
فانظروا أيها الإخوة! إلى هذه الدرجات وتلك المراتب في الاستدلال والربط والتأكد! فكأن الشافعي رحمه الله يقول: أنا من الراسخين في العلم؛ سلوني عما شئتم أخبركم عنه من كتاب الله، ولكن كلنا يعلم أن الزنبور ليس في كتاب الله، وكنت حاولت إحصاء ما ذكر من تلك الحشرات والحيوانات والطيور؛ فإذا بها تزيد عن الثلاثين صنفاً ليس منها الزنبور، فمنها العنكبوت والبعوض والذباب والنحل، ولكن كلمة زنبور ليست موجودة في كتاب الله، والشافعي يرد هذه الجزئية التي جاء السؤال فيها على سبيل التعنت إلى كتاب الله؛ لأن السائل رأى دعوى الشافعي في ذلك، فقام وأتاه بما لا يمكن أن يخطر على البال، وكما قيل: لا يفل الحديد إلا الحديد.
فكان موقف الشافعي رحمه الله أن يتدرج في مراتب الاستدلال، فيبدأ بكتاب الله، فيجد كتاب الله يحيل على سنة رسول الله، وسنة رسول الله تحيل على الخلفاء الراشدين، ويُروى عن أحد الخلفاء الراشدين الحكم في هذه المسألة، فيعزوه الشافعي إلى كتاب الله.

(1/5)

شروط الإفتاء الذي ينسب إلى الكتاب والسنة
أيها الإخوة! في هذه الآونة قد نسمع ونرى الكثير مما لا ينتهي منه العجب؛ من أن بعض الأشخاص يكون قد بدأ في طلب العلم ولم يبلغ به شأواً، فإذا به ينصب نفسه للفتوى فيما علِم أو لم يعلم، وما عَلِمَه فلا ندري أيكون علمه فيه صحيحاً أو غير صحيح! ويا ليتهم يقفون عند ذلك في حق أنفسهم، بل يتعدى ذلك إلى الآخرين، فيفتون الآخرين بما يعلمون أو لا يعلمون، ثم يتعدى ذلك إلى أن يعيبوا من يخالف ما هم عليه وإن كانوا هم محدودي العلم والتحصيل وغيرهم أوسع علماً وأكثر تقوى لله وأكثر تحصيلاً، وأدعى أن يتبع من غيره، وهم أيضاً لا يتورعون أن يبدِّعوا من خالفهم، أو أن يبدعوا من قال بغير قولهم.
وإنا والله لنحزن لذلك، ونسأل الله تعالى لنا ولهم الرجوع إلى كتاب الله، وإلى سنة رسول الله صلى الله عليه وسلم.
ينقل ابن عبد البر في كتاب جامع بيان العلم وفضله عن الشافعي رحمه الله: لا يحق للقاضي أو المفتي أن يقضي أو يفتي إلا إذا عرف حكم الله في كتاب الله وأقوال أهل التأويل في تأويله، وعلم سنة رسول الله وأقوال العلماء فيها، والإجماع والقياس، والخلاف إن وجد وما اختلفوا فيه.
فيا أيها الإخوة! تلك الشروط وهذه المعايير التي ذكرتها عن الشافعي يجب أن تتوفر فيمن نصب نفسه للإفتاء لأنه ليس بالأمر الهين، وإن من عوفي ولم يكلف ذلك من ولي الأمر، ينبغي أن يحمد الله إذ لم يلزم بالإفتاء، وعليه ألا يحمل نفسه ما لا طاقة له به.

(1/6)

تورع العلماء في الفتوى
وكان والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه يأتيه المستفتي في هذا المسجد فيقول: سل المفتي الرسمي، فإن هناك مفتياً نصبه ولي الأمر وهو مسئول عن ذلك، أو يقول: سل غيري، فأقول له: إذا لم تفتِه أنت فمن الذي يفتيه؟ إنك تقصد للفتوى في مسجد رسول الله.
فيقول: إذا كنت في عافية من ذلك فما الذي يلزمني؟ وهل أضمن أن أصيب ولا أخطئ؟! وهل أعلم أن سؤاله له دليل من كتاب الله أو من سنة رسول الله فأجيبه، وكيف أجتهد؟ وهل أضمن في اجتهادي الصواب؟ وجاءه إنسان وألح عليه، وقال: يا شيخ! جئتك أمس فرددتني وطوّفت المسجد فلم أجد من يفتيني، فماذا أصنع؟ قال: سل هذا.
وأشار إلي، وقال: هذا قاض في المحكمة، فسله يفتيك، فقلت: يا شيخ إذا امتنعت أنت عن الفتوى كيف أفتيه أنا؟ قال: لا علي، فقلت: اجلس، أنا سأفتيك والشيخ يسمع، فإن كان صواباً أقره، وإن كان خطأً فلا يحق له السكوت عليه، ثم أفتيته، فقال الرجل: ماذا تقول يا شيخ في ذلك؟ قال: قد أفتاك القاضي.
قال: أريدك أنت.
قال: خيراً والحمد لله.
ويذكر العلماء أن الرجل كان في عهد التابعين يسأل فيُحال من عالم إلى عالم -وحسبك بعلماء التابعين- حتى تنتهي به الإحالة إلى الأول، وكلهم كان يفر من الفتوى، ويقولون: أجرأ الناس على الفتوى أجرؤهم على النار.
فنحن نُحذِّر إخواننا وأبناءنا من أن يتسرعوا إلى منصب الفتوى قبل أن يستحقوا ذلك حقاً، وكان مالك رحمه الله يقول: ما جلست للفتوى والدرس إلا بعد أن شهد لي سبعون عالماً في مسجد رسول الله.

(1/7)

أهمية التلقي عن الشيوخ واجتناب الشذوذ
وجاء عن أبي حنيفة رحمه الله: أنه جاءه رجل وقال: يا أبا حنيفة! في المسجد حلق فتيان يتناظرون في الفقه، قال: ألهم رأس؟ قال: لا، قال: لن يتفقهوا أبداً.
ويعني بـ (رأس) أي: شيخ أو أستاذ يرجعون إليه فيما يختلفون فيه.
فإنه قد يجتمع جماعة لهم حماس وحسن نية -على ما نحملهم عليه بحسن الظن- وهم راغبون في الخير، ولكن ليس كل راغب في الخير يصيب طريقه، فيجلسون يتذاكرون، ويتحادثون، ويتناقشون، ولكن ليس لهم رأس يرجعون إليه، وليس بين أيديهم كتاب يقرءونه، ويأخذون عن مؤلفه وما يعزوه إلى سلف الأمة.
فما يقع منهم إنما هي حواصل مناظرات أو مدارسات أحصوها، ثم يناقش بعضهم بعضاً، وهذه ليست طريقة علم، ولا سيما إذا ابتلي البعض بتتبع شواذ المسائل.
يقول عمر رضي الله تعالى عنه وهو على المنبر: أحرِّج على كل مسلم -أي: أجعله في حرج وضيق، وأضيق عليه- أن يحدث حديثاً ليس العمل عليه.
لأن في تتبع الشواذ إثارة للفتن، وكما قال ابن عبد البر: ما تتبع إنسان شواذ المسائل إلا وحرم العلم؛ لأنه يقضي حياته في تتبع تلك الشواذ! وللأسف كل الأسف أننا نجد الآن رسائل كتبت في الحج أو في غيره، وفيها أحاديث ينص عليها من رواها بأنه لم يعمل بها أحد -وهذا موجود بأيدي الناس- يفعل ذلك من تتبع الشواذ وعُرِف بذلك.
أيها الإخوة الكرام! لو أن المسلمين التزموا تعاليم هذه الآية فقط لسلموا وبقوا على الصراط المستقيم بعيدين عن الشواذ، بعيدين عن الابتداع.

(1/8)

آداب الأمة مع رسول الله صلى الله عليه وسلم
{يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} [الحجرات:1] ، أي: لما تقولون ولما تتقدمون به، عليم بما تفعلون وعليم بما تقدمتم به، والله تعالى أعلم.
تأتي الآية الكريمة بعدها بأدب آخر في حق النبي صلى الله عليه وسلم، وقد نبهنا سابقاً على أن السورة في مجملها سورة الآداب آداب مع الله آداب مع رسول الله آداب مع نبي الله آداب في حضرته آداب في غيبته آداب معه كربِّ أسرة في حجراته ثم بعد ذلك آداب مع الجماعة الإسلامية، وطوائف المسلمين، ثم آداب الأفراد في حد ذاتهم على ما سيأتي بيانه إن شاء الله؛ فالآية الأولى في بيان الآداب مع الله ورسوله من حيث التشريع والاتباع.
النداء الثاني في الآية الثانية {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ} [الحجرات:2] .
في الآية الأولى {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ} [الحجرات:1] ، فوصفه صلى الله عليه وسلم بالرسالة، وفي الآية الثانية وصفه بالنبوة: {لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ} [الحجرات:2] .
والحكمة أنه في الموقف الأول عُطِف الرسول على الله سبحانه وتعالى في مجال التشريع وهو منهل واحد، لأنه لا ينطق عن الهوى وإنما يأخذ عن الله، وهذا بجانب الرسالة؛ لأنه يأتي برسالة للأمة، أما الموقف الثاني فهو النبوة، وهو تكريم لشخصه صلى الله عليه وسلم بصفته نبياً بأدبين كريمين: الأول: النهي عن رفع الصوت فوق صوت النبي حتى ولو كان بقراءة القرآن في مجلسه، أو بندائه ودعائه، بل يغض الصوت فلا يرفع صوته على صوت النبي، فلو كان يتحدث بينهم لا يكون صوت أحدهم أرفع من صوت رسول الله، وهذا غاية في الأدب؛ لأن من يرفع صوته عند غيره لا يكون مؤدياً كل واجبات الأدب بل يكون مخلاً بالأدب والاحترام، ونحن نعلم أو نرى المجالس ذات المستويات العالية فلا نجد إنساناً مهما كانت مكانته يرفع صوته على كبير المجلس، وهكذا يأمر الله سبحانه وتعالى الأمة أن تتأدب مع رسول الله في نوعية المحادثة وكيفيتها.

(1/9)

نوع الحديث الذي يطرق مع الرسول صلى الله عليه وسلم
ثم يأتي الأدب الثاني: {وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ} [الحجرات:2] ، يظن بعض الناس أنهما شيءٌ واحد، ولكن الحقيقة أنهما أمران مختلفان، فالأول: في رفع الصوت من حيث هو، ولو كان بتلاوة القرآن، والثاني: نوعية الحديث ما هي؟ حديث أدبي، ديني، اقتصادي، عائلي، ما هو الموضوع؟ {وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ} ، أي: لا تجعلوا أحاديثكم مع رسول الله في الأمور التي تجعلونها بين أنفسكم في خلواتكم؛ لأن الإنسان مع صديقه وزميله قد يتحدث في أمور يستحي أن يجهر بها ويعلنها عند من هم أكبر منه سناً، أو منزلة.
فمثلاً: الأولاد فيما بينهم يتحدثون في أمور بيتهم أو شخصياتهم، فإذا دخل أبوهم غيروا مجرى الحديث، لأنهم لا يريدون أن يسمع الأب ذلك الحديث.
لو كان إنسان في دور الخطوبة والزواج، وجلس مع زملائه الذين سبقوه بالزواج يتحدثون عن آداب الزواج وكيفية المعاشرة وشيء من ذلك، فإذا دخل عليهم رجل كبير ولو لم يكن أب واحد منهم غيروا مجرى الحديث؛ لأن هذا الحديث ينبغي أن يكون سراً وليس جهراً.
إذاً فالمعنى: اجعلوا حديثكم مع رسول الله على مستوى عال من مكارم أخلاق، والتعلم في الدين، والاسترشاد في أمور الدنيا، وليس مما تنزلون بمستواه إلى ما لا تحبون أن يسمعه من هو أعلى منكم سناً أو مرتبة.
ويذكر علماء التفسير أن أبا بكر رضي الله تعالى عنه كان قادماً إلى بيت رسول الله، فسمع وهو على الباب قبل أن يستأذن امرأة تشتكي من زوجها فيما يكون من شأن الفراش بين الزوجين، فنادى خالد بن سعيد أبا بكر من عند الباب: يا أبا بكر! ألا تنهى هذه عما تجهر به عند رسول الله صلى الله عليه وسلم.
لأن الجهر بمثل ذلك لا يليق بالمستوى، مع أنه صلى الله عليه وسلم هو المشرع وهو المرجع في كل صغيرة وكبيرة، ولكن لكل مقام مقال.
أيضاً: المرأة التي سألت رسول الله: يا رسول الله! هل على المرأة من غسل إذا هي احتلمت؟ فغطت أم سلمة وجهها وقالت: فضحت النساء عند رسول الله؛ سلي بعض زوجاته تسأل لك رسول الله، أي: كيف تجاهرين بهذا مباشرة مع رسول الله؛ لأن الحديث سيأتي بصورة ذهنية عما ذكرته المرأة، فيتصور الإنسان بمخيلته امرأة في فراشها ترى ما يرى الرجل، وهذه الصورة يتأبّى عنها كل أديب وكل ذي خلق كريم، لكنها أدخلتها على ذهنه إجباراً عليه، ومن هنا قالت أم سلمة: فضحت النساء.
هل نهرها صلى الله عليه وسلم؟ لا، لأن عليه البيان، فقال: (نعم، إن هي رأت الماء) .
هذا أمر تشريعي، أم سلمة استحت منه، ولكن لضرورة التشريع لابد منه، لكن إذا لم يكن الأمر مما يستدعي ذلك، وأرادوا الحديث فلا ينبغي هذا.
ومما جاء أيضاً: أن أم المؤمنين عائشة رضي الله تعالى عنها قالت: كان صلى الله عليه وسلم في حجرتي، وكان مضطجعاً وفخذه باد، فاستأذن أبو بكر فأذن له وهو على حالته، ثم استأذن عمر فأذن له وهو على حالته، ثم استأذن عثمان فاعتدل وغطى فخذه وأذن له.
تقول عائشة رضي الله تعالى عنه: فلما خرجوا قلت: يا رسول الله استأذن عليك أبي فأذنت له وأنت على حالك، واستأذنك عمر فأذنت له وأنت على حالك، واستأذنك عثمان فنهضت وسترت فخذك، فلماذا؟ فقال: (ألا أستحي ممن تستحي منه الملائكة) ، هذه ناحية، الجواب الثاني وهو عملي، قال: (إن عثمان رجل حيي وإني خشيت أن أذنت له على تلك الحال أن لا يبلغ إلي في حاجته) .
انظروا إلى هذا الحال.
الرسول مع أبي بكر وعمر لكن لما علم من عثمان شدة حيائه خشي أن يرى عثمان ذلك فلا يطلب ولا يسأل حاجته، وربما ينصرف، فقابله بما يمكن أن يكون وسيلة أو طريقة لما يصل بها عثمان إلى حاجته.
إذاً: الأقوال أو المجالس أو الأحاديث تتفاوت، ولكل مقام مقال.

(1/10)

لا يجوز التقدم على سنة رسول الله صلى الله عليه وسلم
فالآية الثانية أدب الأمة مع رسول الله كنبي صلوات الله وسلامه عليه في شخصيته وذاته بعدم رفع الصوت، وبعدم الجهر له بالقول، وإذا كان الأمر كذلك في حياته صلوات الله وسلامه عليه؛ فإننا نأتي إلى التطبيق العملي، من إجماع المسلمين من أن الآيتين يجب تطبيقهما بعد مماته كما طبقتا في حياته صلى الله عليه وسلم.
فالآية الأولى: {لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ} [الحجرات:1] ، فلا يجوز التقدم عليه بشيء، والرسول صلى الله عليه وسلم قد قال: (تركت فيكم أمرين لن تضلوا ما تمسكتم بهما) ، كذلك لا ينبغي لأحد أن يتقدم على سنة رسول الله التي هي مسطَّرة بأيدي العلماء، وموجودة في سجل السنة المشهورة عند الجميع، فلكأنه صلى الله عليه وسلم حيٌ بين أظهرنا بوجود الكتاب والسنة.
وهنا أيضاً: {لا تَرْفَعُوا أَصْوَاتَكُمْ} [الحجرات:2] ، نهى عمر رضي الله تعالى عنه عن رفع الصوت في مسجد رسول الله حتى لا يقع من يرفع صوته في نطاق الآية الكريمة، وسَمِع رجلين يتحدثان في المسجد النبوي بصوت مرتفع، فقال: عليّ بهذين، فأُتي بهما ترعد فرائصهما، فنظر إليهما فقال: أغريبان أنتما، قالا: بلى، من أهل الطائف.
قال: لو كنتما من أهل هذه البلدة لأوجعتكما ضرباً، أترفعان أصواتكما عند رسول الله؟ وهذا بعد موته صلى الله عليه وسلم.
وكان التحديث سابقاً إذا كثر الطلاب وكان الصوت محدوداً أن يُوقف رجال على منتهى الصوت فيسمعون من المحدث ما يقول ويجهرون به ويسمعون من خلفهم، وهكذا ويتم نقل الحديث عن طريق المبلغين كما كان الحال في المبلِّغة المؤذن يرفع صوته بتكبيرات الإمام لكي يُسمع من في مؤخرة المسجد، فقيل لـ مالك: اتخذ مبلغين فإن الحلقة قد زادت، ومن في آخر الحلقة لا يسمع منك؟ فقال: أخشى أن أدخل في قوله سبحانه: {لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ} [الحجرات:2] ، مع أن ابن عبد البر بوب في كتابه جامع بيان العلم وفضله: جواز رفع الصوت بالعلم، وذكر قضية إسباغ الوضوء، ونداؤه صلى الله عليه وسلم بأعلى صوته، وبعض الأدلة الأخرى.
الذي يهمنا أن هاتين الآيتين محكمتين إلى اليوم، ويجب تطبيقهما عملياً، سواء من جانب الرسالة أو من جانب النبوة.
ولهذا اتفق العلماء على أن من أراد أن يسلم على رسول الله صلى الله عليه وسلم أن يأتي إلى الحجرة الشريفة ويستقبل الوجه الكريم، وأن يسلم بصوت ليس فيه ارتفاع وليس همساً بحيث يسمع نفسه، أو يسمع من بجواره، ولا يرفع صوته على صوت رسول الله، ويقول مالك رحمه الله: من ظن أن وفاة رسول الله تنقص منه قدر شعرة فقد كفر بما أنزل على محمد لأن الله سبحانه يخبر عن الشهداء بأنهم أحياء عند ربهم يرزقون، وما الشهداء جميعاً في مشارق الأرض ومغاربها إلا حسنة من حسنات رسول الله صلى الله عليه وسلم.
وأخبر صلى الله عليه وسلم أن الأرض لا تأكل أجساد الأنبياء، وأن الأنبياء أحياء في قبورهم، ولكنهم في حياة برزخية لا يرتقي العقل إلى كيفيتها، ولا إلى إدراك كنهها، كما قال تعالى: {عِنْدَ رَبِّهِمْ} [آل عمران:169] ، والذي عند ربنا ليس عندنا، ولا نستطيع أن نتصور أي شيء من ذلك.
وعليه فالآيتان محكمتان مطبقتان، ويجب الالتزام بهما إلى اليوم وإلى ما شاء الله، وبالله تعالى التوفيق.

(1/11)

حبوط الأعمال برفع الصوت عند النبي صلى الله عليه وسلم
قال الله تعالى: {أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ} [الحجرات:2] ، العمل لا يحبطه إلا الردة عياذاً بالله، فمن ارتد عن الإسلام حبط عمله، كما قال الله: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} [الزمر:65] ، وحاشاه أن يشرك، ولكن هذا خطاب للأمة في شخصيته.
فيقول العلماء: مجرد رفع الصوت عند رسول الله لا يحبط العمل، وقد كان ثابت بن قيس وهو خطيب رسول الله ثقيل السمع فكان يرفع صوته عند رسول الله، وله قصة وذلك أنه لما نزلت الآية دخل بيته وقال لزوجته: سمري علي الباب لقد كنت أرفع صوتي عند رسول الله، فقد حبط عملي وأنا من أهل النار، فافتقده رسول الله صلى الله عليه وسلم بعد يومين، فسأل عنه، فقال جار له: أنا آتيك بخبره، فدخل عليه: يا ثابت أين أنت؟ قد افتقدك رسول الله، لماذا غبت عنه؟ قال: ألم تعلم ما أنزل الله في رفع الصوت عند رسول الله، وأنا رجل جهوري الصوت قد حبط عملي وأنا من أهل النار.
فعاد الرجل إلى النبي صلى الله عليه وسلم وأخبره بالجواب، فقال رسول الله صلى الله عليه وسلم: (بل هو من أهل الجنة) .
فلما أخبره قال: اكسر الباب، وخرج وأتى إلى النبي صلى الله عليه وسلم واستشهد وكان من أهل الجنة.
فيقول العلماء: إحباط العمل بأن يرفع صوته وهو يرى أن لنفسه حقاً، أو يرى لنفسه ما يستوجب ذلك، ولربما خطر بباله شيءٌ في شخصية رسول الله بأن يرفع صوته عنده بلا مبالاة، فيكون عندها إحباط العمل.
(وأنتم لا تشعرون) : بذلك لأنه أمرٌ خفي ودقيق جداً، ولهذا يقول سبحانه: {لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ} [الحجرات:2] ، بما عساه أن يخطر ببال الواحد منكم في حق رسول الله.
وقد سأل رجلٌ مالكاً رحمه الله وقال: أريد أن أحرم من هذا المسجد -والرسول صلى الله عليه وسلم أحرم من ذي الحليفة- فقال له مالك: لا تفعل.
قال: لماذا؟ قال: أخشى عليك الفتنة.
قال: وأي فتنة، إنما هي خطوات أزيدها على ميقات رسول الله.
قال: أخشى أن يخطر في بالك أنك زدت خطوات لم يخطها رسول الله في إحرامه، فتظن أن إحرامك خير من إحرام رسول الله فتفتن في دينك.
وهكذا دقة الملاحظة أيها الإخوة، وبالله تعالى التوفيق.

(1/12)

الأسئلة

(1/13)

الفرق بين الرسالة والنبوة

السؤال
ما الفرق بين الرسالة والنبوة في شخص النبي صلى الله عليه وسلم؟

الجواب
هذه قضية طويلة يبحثها علماء المصطلح، فكثير من العلماء يقول: إن النبوة والرسالة سواء، ولكن من حيث الاشتقاق اللغوي: النبوة أو النبوأة بالهمز، فالنبوة من النبْوة، والمكان النابي هو المرتفع، والنبوأت من النبأ، والنبأ: الخبر المهم، {عَمَّ يَتَسَاءَلُونَ * عَنِ النَّبَإِ الْعَظِيمِ} [النبأ:1-2] ، وكلا المعنيين يصدق على النبي المرسل، والنبيء: الذي يأتي بالنبأ عن غيره إلى غيره، وهو عين الرسول.
فبعض العلماء قالوا: النبي والرسول سواء.
ولكن جرى على ألسنة العلماء أنه صلى الله عليه وسلم نُبِّئ باقرأ، وأُرسل بالمدثر، {اقْرَأْ بِاسْمِ رَبِّكَ} [العلق:1] ، و {يَا أَيُّهَا الْمُدَّثِّرُ} [المدثر:1] ، فقالوا في الاصطلاح: النبي من قام بدعوة من كان قبله يطبقها.
أي: أنه لم يوح إليه بشيء مستقل، كحواريي عيسى مثلاً، أو عيسى بما جاء في التوراة عن موسى عليه السلام، والرسول من جاء برسالة مستقلة.
وعلى كل فالمسألة اصطلاحية والخلاف موجود، ولكن التحقيق: أن هناك فرقاً، وفي تتمة أضواء البيان عند سورة (اقرأ) بدا لي -والله تعالى أعلم وأبرأ إلى الله- بأنه أرسل باقرأ، لأنه يقرأ لمن، وعلى من؟ {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ * خَلَقَ الإِنسَانَ مِنْ عَلَقٍ * اقْرَأْ وَرَبُّكَ الأَكْرَمُ * الَّذِي عَلَّمَ بِالْقَلَمِ * عَلَّمَ الإِنسَانَ مَا لَمْ يَعْلَمْ * كَلَّا إِنَّ الإِنسَانَ لَيَطْغَى} [العلق:1-6] .
وهذه لا تختص به صلى الله عليه وسلم، إنما أقرئها ليقرأها على غيره، ولو كانت خاصة به في شخصه لما كانت في كتاب الله، ولا أدرجت في المصحف مع القرآن الكريم، ففي نظري والله تعالى أعلم أنه أرسل من أول يوم بدأه الوحي بسورة اقرأ.
ولكن لا نستطيع أن نقول ذلك؛ لأن العلماء الأجلاء الذين سبقونا ولهم الفضل في ذلك، وأعلم بهذا، إنما فرقوا بين النبوة والرسالة وجعلوا النبوة باقرأ والرسالة بالمدثر، والله تعالى أعلم.
ويقولون في الاصطلاح: كل رسول نبي، وليس كل نبي رسولاً.

(1/14)

سبب نزول قوله تعالى: (يا أيها الذين آمنوا لا ترفعوا أصواتكم ... )

السؤال
ما الراجح في سبب نزول هذه الآية: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ} [الحجرات:2] الآية؟

الجواب
التطلع إلى سبب النزول كما يقول الإمام ابن تيمية رحمه الله في رسالة أصول التفسير: يعين على فهم الآية؛ لأن سبب النزول عند الأصوليين قطعي الدخول.
قالوا: جاء وفد وفيهم الأقرع بن حابس، فقال أبو بكر: (يا رسول الله! أمر فلاناً علينا، فقال عمر: لا يا رسول الله! أمر فلاناً) فتلاحى الشيخان ورفعا صوتيهما بين يدي رسول الله، حتى قال القائلون: كاد أن يهلك الشيخان.
وإذا كان سبب النزول في أبي بكر وعمر فهي عامة في جميع المسلمين، والله تعالى أعلم.

(1/15)


تفسير سورة الحجرات [1 - ب]

تفسير سورة الحجرات

تفسير سورة الحجرات [1 - ب]

(2/1)

جزاء امتثال الأمر بغض الصوت
بسم الله الرحمن الرحيم الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وسلم، أما بعد: فقد تقدم الكلام على الآيتين الكريمتين في أول السورة الكريمة: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} [الحجرات:1] ، والتي تليها: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ} [الحجرات:2] ، إلى آخر الآية.
وهنا يأتي قوله سبحانه: {إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُوْلَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ} [الحجرات:3] .
في الآية التي قبلها (لا تَرْفَعُوا) ، وهذه الآية بيان لمفهوم المخالفة؛ لأن من لم يرفع صوته يغضه، وهذا في النسق القرآني الكريم يدل على الترابط بين الآي والآي.
ويقول علماء الأصول: إن النهي عن الشيء أمر بضده، والأمر بالشيء نهي عن ضده، ويمثلون: إذا قلت لإنسان: اسكن، فقد أمرته بالسكون ويتضمن النهي عن الحركة، وإذا قلت له: صم، فإنك أمرته بالصوم ونهيته عن الأكل والشرب ومبطلات الصوم.
ففي الآية الأولى (لا تَرْفَعُوا) ، وعكس رفع الصوت غضه.
فالآية الكريمة الثالثة جاءت بنص مفهوم الآية التي قبلها، وبيّن سبحانه مكانة من تأدب بأدب القرآن ونتيجة هذا الامتثال، إذا قيل لهم: (لا ترفعوا أصواتكم) ؛ فحالاً يمتثلون ويغضون الأصوات، وبيّن نتيجة هذا الامتثال السريع فقال: (إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ) .
ومجيء (إن) هنا راجعة لتبعيض الصوت، أو راجعة لتبعيض الغض منه، فقد يضطر الإنسان في حالة شديدة ويرفع صوته ليبلغ مسامع رسول الله صلى الله عليه وسلم، وفي هذه الحالة لا يعاب عليه؛ لأنه لا يمكن أن يصل إلى ما يريد إلا بهذا النوع من رفع الصوت، فلا يكون في ذلك ارتكاب للمنهي عنه، أما في الأمور العادية فلا يرفع صوته بل يغض منه.
والغض من الشيء: التنقيص منه، كما في غض البصر، فهو كف البصر عن النظر إلى منتهاه، وإنما يغض بصره ويكفه عما لا يحل له.

(2/2)

حالات جواز رفع الصوت عند رسول الله صلى الله عليه وسلم
وفي هذه الآية يبيِّن سبحانه وتعالى جزاء الذين امتثلوا بالأمر السابق (لا تَرْفَعُوا) ، أو بالنهي المتقدم وغضوا أصواتهم (إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ) .
إذاً: الظرف هنا معين، بغير ما لو لم يكن عندهم رسول الله، وقد يضطره الرسول بنفسه، وقد يضطره غيره بحضرته صلى الله عليه وسلم لمصلحة عامة، كما جاء في غزوة حنين لما فوجئ المسلمون بنبل الأعداء فانصرفوا وولوا الأدبار فوقف صلى الله عليه وسلم في أرض المعركة وأعلن ونادى: (أنا النبي لا كذب، أنا ابن عبد المطلب) .
وهذا في عرف العسكريين في غير شخصية رسول الله مخاطرة، ولكن هذا من الأدلة على ما كان صلى الله عليه وسلم يتمتع به من الشجاعة والقوة، وكان الصحابة رضوان الله عليهم يقولون: نُرَى أنه أعطي قوة أربعين رجلاً منا.
والعادة العسكرية أنه حينما ينكشف الجند في المعركة فالقائد يخفي نفسه؛ لأنه المسئول عن سير المعركة، فإذا قُتل القائد ذهبت قوة الجيش واضطربت أموره، فالقائد يكون دائماً في مؤخرة الجيش أو في مكان آمن، ويخفي نفسه، وقد قيل: إن هتلر كان يدير المعارك في منطقة في الجو.
الذي يهمنا في هذه الحالة: أنه صلى الله عليه وسلم بعد قرار أصحابه وانكشافهم عنه، وقف وأعلن عن نفسه: (أنا النبي لا كذب، أنا ابن عبد المطلب) ، ثم قال للعباس: (نادي أصحاب السمرة) .
والسمرة: الشجرة التي كانت تحتها بيعة الرضوان، أي: الذين بايعوا رسول الله على الموت في سبيل الله، وقيل: على أن لا يفروا، وقد رضي الله عنهم، {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنْزَلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ فَتْحًا قَرِيبًا} [الفتح:18] ، فنادى العباس بأعلى صوته، فنادى وجهر بالصوت بين يدي رسول الله صلى الله عليه وسلم للمصلحة.
ويقولون: إن العباس رضي الله تعالى عنه كان إذا صاح في البرية ربما فزعت الوحوش من صوته، وإذا وقف في المدينة كانت له أرض بالغابة، وإذا أراد من عماله شيئاً جاء إلى سلع ونادى إلى عماله فبلغ صوته عماله في الغابة.
إذاً: قد يتطلب رفع الصوت في حضرة رسول الله صلى الله عليه وسلم للمصلحة.

(2/3)

امتحان الله للمؤمنين بأوامره لهم
قال الله تعالى: {إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُوْلَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى} [الحجرات:3] .
الامتحان في اللغة: التخليص، ومنه: عرض الذهب على النار؛ لأن الذهب من حيث هو: ذهب معدن نفيس لا تحرقه النار، ولا تنقص من معدنه شيئاً، وإذا ما وضع على النار وأذيب ليست له فقاقيع كالزيت أو كالرصاص أو غيره، إنما يتموج متماسكاً كالزئبق.
والذهب من حيث هو: معدن نفيس لا يصلح للصياغة خالصاً، ولابد أن يضاف إليه معدن فيه صلابة، وهو النحاس، فيضاف مثلاً إلى الثمن ثلاثة قراريط من الأربعة والعشرين؛ حتى يمكن أن يصاغ فيصير صلباً صالحاً للاستعمال.
ونحن نسمع: عيار (21) ، وعيار (18) ، وعيار (20) ، فكيف يتوصلون لذلك؟ في دُور الدمغ أو الضرب والصك يأخذون من السبيكة التي وزنها -مثلاً- كيلو جرام، عشرة جرامات أو جرامين فيعرضونها لنار مرتفعة إلى درجة مائتين فهر نهايت، فتذيب الذهب وتحرق ما معه من معدن آخر ويتبخر ويتلاشى، ويبقى المعدن الصافي من الذهب، فيعيدون وزن الباقي، ويقارنون بينه وبين وزنه قبل الاحتراق -كم نقص وتبخر؟ - فيعرفون الجزء المضاف إلى الذهب، ويعرفون كم عيار هذا الموجود، فيكتبون عيار كذا، بنسبة ما فيه من معدن أجنبي عنه، ويقولون لك: عيار كذا، أو كذا.
بقدر ما فيه من ذهب خالص.
{أُوْلَئِكَ الَّذِينَ امْتَحَنَ} بمعنى خلّص، كما أن امتحان الذهب بالنار يخلصه من شوائب أي معدن آخر.
إذاً: قلوبهم أصبحت أوعية للتقوى، وليس في قلوبهم شيءٌ آخر قط غيرها، فطهرت ونقت، وتعطرت واستقبلت التقوى في تربة خصبة خالصة لا تشوبها شوائب أخرى.
بمثل هذا تكون التقوى في قلوبهم ذات فعالية قوية، بخلاف ما إذا كانوا خلطوا عملاً صالحاً وآخر سيئاً، فهذا أمر متموج، وبخلاف ما إذا كان خالصاً صافياً إلى آخر أمره، فهؤلاء بمقتضى صفاء قلوبهم، وما خلصت فيه من التقوى، يكون العكس في ذلك هو غض الصوت عند رسول الله؛ لأن رفع الصوت عند إنسان ليس دلالة على احترامه وتوقيره، وغض الصوت عند إنسان دلالة على توقيره واحترامه، ولو لم يكن له سلطان عليه، ولكن إكراماً وإجلالاً له، كما قيل: أهابكِ إجلالاً وما بك قدرة علي ولكن ملء عين حبيبها فيهاب ويوقر لا لمخافة ولا لذلة، ولكن توقيراً ومحبة لمن يهابه ويوقره بغض الصوت عنده، وهذا هو غاية إكرامهم وتأدبهم ومحبتهم لرسول الله صلى الله عليه وسلم.

(2/4)

مغفرة الله لذنوب المؤمنين
قال الله: {لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ} ، إذا كان عظيم يستعظم شيئاً: أيكون هذا الشيء بنفسه عظيماً أم حقيراً؟ العظيم لا يستعظم الحقير.
لو أن الحقير استعظم شيئاً نقول: صحيح؛ لأنه أعظم منه؛ لأنه حقير، لكن عظيم يستعظم شيئاً معناه: أن ذلك الشيء هو في ذاته عظيم، فإذا كان المولى يقول: {لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ} ، لا يقدر قدر هذا الأجر الذي استعظمه الله إلا الله، ويكفي في وصف الجنة قول النبي صلى الله عليه وسلم: (فيها ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر) .
والمغفرة: الستر، ومنه المِغفر الذي يغطي به الفارس رأسه عند القتال، فالمغفرة وغفران الذنوب هو تغطيتها وسترها، والعفو إزالتها ومحوها نهائياً.
فهؤلاء الصنف من الناس الذين تأدبوا بأدب القرآن، وأصبحوا يغضون أصواتهم عند رسول الله لهم هذا الأجر العظيم.
وتعقيباً على ما تقدم عند السلام على رسول الله صلى الله عليه وسلم يجب على الإنسان أن يغض من صوته ولا يرفعه، وسيأتي بيان خلاف ذلك، وماذا قال الله تعالى فيمن يفعل ذلك.

(2/5)

أدب نداء رسول الله صلى الله عليه وسلم
قال الله عز وجل: {إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ أَكْثَرُهُمْ لا يَعْقِلُونَ} [الحجرات:4] .

(2/6)

ترابط الآيات للدلالة على الآداب
لاحظوا هذا النسق القرآني الكريم: {لا تَرْفَعُوا أَصْوَاتَكُمْ} ، {إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ} ، {إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ} ، هل الذي ينادي إنساناً من وراء بيته: أغض من صوته أم جهر بالقول؟ بل جهر بالقول.
وارتكب عدة أخطاء أدبية.
وهذه الآية الكريمة اشتملت على أنواع من الآداتب التي ينبغي أن نتأدب بها في حق النبي صلى الله عليه وسلم.
إذاً: الآية الأولى: أدب للأمة في حق الرسالة، أن يتبعوا ولا يبتدعوا.
والآية الثانية: توقير للرسول صلى الله عليه وسلم في شخصيته بالنبوة.
والآية الثالثة: بيان لمفهوم المخالفة للأمر الذي تقدمها.
وتأتي هذه الآية وتبين من لم يغض من صوته بعدما نهي عنه {لا تَرْفَعُوا أَصْوَاتَكُمْ} ويلزم غض الصوت، وتأتي الآية الرابعة لبيان ذلك: {إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ} ، الحجرات: جمع حجرة، والحجرة: السكن.
إذاً: أدب الأمة في حق النبي صلى الله عليه وسلم وهو في بيته كرب أسرة، وبيان أن للبيوت حرماتها، وخاصة حجرات رسول الله صلى الله عليه وسلم، إذ ليس من مكارم الأخلاق ومحاسن العادات والآداب أن يأتي الإنسان من تحت النافذة ويقول: يا فلان، {وَأْتُوا الْبُيُوتَ مِنْ أَبْوَابِهَا} [البقرة:189] ، وتستأذن بلطف، وتتجافى عن الباب، ولا تأت مقابل الباب فتفاجئ من يأتيك، بل تستأذن وبلطف.
{وَإِنْ قِيلَ لَكُمُ ارْجِعُوا فَارْجِعُوا هُوَ أَزْكَى لَكُمْ} [النور:28] ، قد يكون صاحب البيت معذوراً، قد يكون في حالة لا يريد أن تراه عليها، وقد يكون مشغولاً بما هو أهم.
إذاً: صاحب البيت أدرى بحالته، إن أذن لك دخلت، وإن لم يأذن لك انصرفت ولا تغضب، فهو أزكى لك وأطهر وأنقى.

(2/7)

معذرة الإخوان لبعضهم فيما بينهم
جاء العباس بن عبد المطلب رضي الله تعالى عنه إلى النبي صلى الله عليه وسلم في يوم ومعه عبد الله بن عباس وما زال فوجد الباب مفتوحاً، فاستأذن العباس على رسول الله ثلاث مرات فلم يأذن له، -ويقولون كان في بني هاشم حدة- فعاد مغضباً، فأدرك الغلام أن أباه غضب؛ لأن الرسول صلى الله عليه وسلم لم يأذن له بالدخول، فقال: يا أبت! لا تغضب لعله مشغول مع الرجل الذي هو جالس عنده، قال: أوعنده رجل؟ قال: بلى.
قال: ما رأيته، قال: بلى رأيت رجلاً عنده يحادثه، فجاء راجعاً، ولما جاء راجعاً استأذن فأذن له، فقال العباس: يا ابن أخي جئت فاستأذنت عليك ثلاث مرات فلم تأذن لي، وقال لي الغلام: لعلك مشغول بالرجل الذي كان عندك، وأنا لم أر أحداً، وجئتك الآن فأذنت لي لأول مرة، فالتفت النبي صلى الله عليه وسلم إلى الغلام وقال: (رأيته؟ قال: نعم.
قال: ذاك جبريل) فهو لم ينتبه له حتى يأذن له أو لا.
وأيضاً: قد يمر الإنسان على أخيه وهو مشغول البال أو تأتي مناسبة فيناديه أو يكلمه فلا ينتبه له، ففي هذه الحالة عليه أن لا يأخذ في خاطره ومما يروى في ذلك أن عمر رضي الله تعالى عنه خرج يوماً فمر على عثمان بن عفان رضي الله تعالى عنهم أجمعين، فوجده جالساً في طريقه وهو ذاهب إلى بيت أبي بكر فسلّم عليه فلم يرد عليه السلام، فلما دخل على أبي بكر قال: أشكو إليك أخاك عثمان، مررت عليه جالساً في مكان كذا، وسلمت عليه فلم يرد علي سلام.
وهذا من حق الأخوة أن لا يبقيها في صدره حتى تسوء الصلة بين الإخوان، بل حالاً استفسر عنها، ولا تتركها، ليكون القلب على أساسه {امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى} [الحجرات:3] ، فما انتهى عمر من كلامه إلا وعثمان يستأذن على أبي بكر رضي الله عنهم.
فقال له أبو بكر: ما لك يا أخي عثمان على أخيك عمر يسلم عليك فلم ترد عليه السلام؟ قال: ومتى هذا؟ وأين؟ فقال عمر: وأنت جالس في مكان كذا.
قال: والله ما سمعتك ولا شعرت بك.
وهنا انتبه عمر رضي الله عنه وظهرت حقيقة الأخوة، فقال: فيما كنت مشغولاً إذاً؟ وهذا يهم عمر، لأن أخاه مشغول البال، فلعله يساعده فيما شغل به، ويخفف عنه، فقال: فيم كنت مشغولاً إذاً؟ قال: جلست أتفكر ثم عرض لي ميراث الجد والإخوة، فكنت أفكر وأقول: يا ليتنا كنا سألنا رسول الله صلى الله عليه وسلم في حكمه فقال: والله ما أخرجني من بيتي إلا هذا.
إذاً: الإنسان قد يأذن لمن يستأذن عليه، وقد لا يأذن له أو لا يسمعه، والإنسان قد يحدث أخاه أو يسلم عليه وهو لم يشعر به سواء لثقل في السمع، أو لقلة في الصوت، أو لانشغال البال، فإذا حدث ذلك فلا ينبغي أن يحمل على أخيه.
وبهذه المناسبة أيضاً: جاء عن عمر رضي الله تعالى عنه أنه قال: (إذا بلغتك مقالة عن صديق لك أو أخ لك مسلم، وفيها خمسون احتمالاً على معنى سيء واحتمال واحد لمعنى حسن فاحملها على المعنى الواحد الحسن ولا تظن بأخيك شراً) .
وكنت أسمع والدنا الشيخ الأمين رحمة الله علينا وعليه يقول: (الشائع عندنا في بلادنا من باع أخاه بخمسين زلة باعه بيعة وكس) ، يعني: بيعة رخيصة.
إذاً: يجب على الإنسان أن يغتفر لأخيه إساءته، وأن يصرف ما وصله من أخيه على أحسن احتمال.

(2/8)

ثبوت إمكانية رؤية البشر للملائكة
لما استأذن العباس رضي الله عنه ولم يأذن له رسول الله صلى الله عليه وسلم أخذ في نفسه فأخبره الغلام بأنه شاهد عنده رجلاً وهذا من الشواهد على أن الملائكة عالم موجود، وإن كانوا عالماً نورانياً خفياً عن أبصارنا فإن رؤية واحد من البشر لواحد من الملائكة، ممكنة، كما يقال: الواحد بالجنس كالواحد بالكل، فإذا وُجِد واحد من الملائكة رآه واحد من البشر، فيمكن لجميع البشر أن يروا جميع الملائكة؛ لأن ما جاز على الفرد جاز على المجموع.
وهذا من الشواهد، وكذلك ما جاء في حديث عمر: (بينما نحن جلوس عند النبي صلى الله عليه وسلم إذ طلع علينا رجل شديد بياض الثياب، شديد سواد الشعر لا يُرى عليه أثر السفر ولا يعرفه منا أحد) وهذا يبين دقة عمر في الاستدراك.
إذا كان بهذه النظافة والأناقة، ولم يكن مسافراً ولم نعرفه، فليس من أهل المدينة فنعرفه، وليس قادماً من سفر فيكون أشعث أغبر.
إذاً: من أين أتى؟ هل طلع من تحت الأرض أو نزل من السماء؟! يقول عمر فجلس إلى النبي صلى الله عليه وسلم.
كما في حديث جبريل الطويل، فلما ولى قال: (إنه جبريل) .
إذاً: رآه كل من كان في المسجد، ثم قال: (أتاكم يعلمكم دينكم) .

(2/9)

سبب نزول قوله تعالى: (إن الذين ينادونك من وراء الحجرات)
يقول الله: {إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ} [الحجرات:4] نداء الإنسان في بيته من وراء الحجرات يتنافى مع الآداب العامة.
{وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْرًا لَهُمْ} [الحجرات:5] ، ومع ذلك مادام أكثرهم لا يعقلون {وَاللَّهُ غَفُورٌ رَحِيمٌ} [الحجرات:5] .
ويذكرون في سبب نزول هذه الآية الكريمة: أنه وفد من تميم -وكان المسلمون قد أخذوا لهم أسارى- جاءوا يفادونهم، {وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْرًا} ، بأن الرسول صلى الله عليه وسلم فادى البعض وأطلق البعض عفواً، لو صبروا لكان قد أطلق الجميع.
وقد كان مجيئهم في وقت القيلولة، ووقت القيلولة حق لكل إنسان أن يستريح ويقيل فيه، وكان الواجب أن ينتظروا حتى يخرج لصلاة العصر ويكلمونه، لكنهم ما صبروا، فنادوه في وقت الراحة يريدونه أن يخرج إليهم في وقت قيلولته.
فأزعجوه وأقلقوه وواجهوه بكلمات ما كان يريدها، ولما نادوه ما أجابهم أولاً، فقالوا: يا محمد! اخرج إلينا، جئنا نفاخرك، والمفاخرة والمنافرة معروفة عند العرب: المفاخرة: أن يأتي وفد إلى وفد ويذكر كل وفد مفاخر قومه فينا فلان الكريم فينا فلان الشجاع فعلنا من المكرمات كذا وكذا، ويكون هناك حكم من أهل العقل والروية يعرف طباع العرب فيحكم لمن يكون الفخار في هذه المفاخرة.
وكذلك المنافرة: تكون فيما بينهم من عداء وانتصارات ووقائع، فكانت هذه طريقة عند العرب وهي طريقة جاهلية وقد يتفاخرون بأمور جاهلية لا أصل لها.
فقال صلى الله عليه وسلم: (ما بالفخار بعثت) أي: أنتم جئتم لشيء أنا ليس لي به شأن، أنا لم أبعث بالفخار، إنما بعثت بالإسلام والإيمان والتواضع.
إلى آخره.
فقال أحدهم: (اخرج إلينا فإن مدحي زين وذمي شين) ، يعني: إن جئتنا مدحناك، وإن لم تخرج هجوناك أو ذممناك.
(وذمنا شين) : أي: يطير عند العرب ويلصق بك (ومدحنا زين) : يطير عند العرب ويكون فخراً لك.
هذا على مقاييس الجاهلية، فهم ما ارتفعوا إلى مستوى النبوة، ولا إلى ما هو عليه صلى الله عليه وسلم، ونسوا أنفسهم أنهم بشر كغيرهم، فأجابه صلى الله عليه وسلم بقوله: (ذاك الله عز وجل) .
أي: أن الله إذا مدح إنساناً فذاك المدح هو الزين، وأن الله إذا ذم إنساناً فذاك الذم هو الشين، لا ينقطع عنه.
فمثلاً: مدح الله سبحانه وتعالى أهل بيعة الشجرة فقال: {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ} [الفتح:18] امتدح الله أولئك فكان هذا المدح شرفاً لهم إلى يوم القيامة، وذم أبا لهب وزوجه فقال: {تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ} [المسد:1] من يستطيع أن يمحو هذا أو يرفعه عنهما؟ لصقت فيه وفي زوجه إلى يوم القيامة.
إذاً: فالرسول صلى الله عليه وسلم لما قال له مناديهم أو أميرهم: (إن مدحي زين وذمي شين) ، قال له: (ذاك الله عز وجل) ، لأن من مدح الله كان ممدوحاً وثبت له المدح إلى يوم القيامة، ومن ذمه الله لصق به هذا الذم إلى يوم القيامة، وهذا تصحيح للمفاهيم.
وأخيراً: خرج إليهم صلى الله عليه وسلم، فقال الأقرع بن حابس أو أميرهم: أتأذن لشاعرنا أن يتكلم -وكل كتب التفسير تذكرها خاصة أبو حيان وابن كثير - فقام شاعرهم وفاخر بقومه في الحروب والغنائم فدعا رسول الله حسان وقال: (يا حسان أجبه) ، فقام وأجابه على نفس الروي، وافتخر بوجود رسول الله وباتباعه وبنزول القرآن عليهم وبهدايتهم إلى الإسلام، ثم قال: ائذن لخطيبنا، فقام خطيبهم وخطب، وطلب من ثابت بن قيس الذي جاء ذكره سابقاً وهو ثقيل السمع، وكان خطيب رسول الله، فقام فخطب، ثم قال أمير الوفد: والله إن هذا الرجل لمؤتى -يعني: رسول الله صلى الله عليه وسلم- شاعره إن من شاعرنا، وإن خطيبه لأفصح من خطيبنا وأسلموا، ثم فادوا نصف القوم، وأطلق صلى الله عليه وسلم لهم النصف الآخر.

(2/10)

دفاع الله عن رسوله صلى الله عليه وسلم
قال الله: {إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ} [الحجرات:4] ، لما كانوا ليسوا كلهم سواء بل (أَكْثَرُهُمْ) .
إذاً: البعض منهم عنده عقل {أَكْثَرُهُمْ لا يَعْقِلُونَ} ، فمن لم يعقل فهو في حكم الجاهل، ولما كانوا على حكم الجهالة كان الحكم في الأخير {وَاللَّهُ غَفُورٌ رَحِيمٌ} ، لجهالتهم.
هذه الآية تعتبر دفاعاً عن رسول الله صلى الله عليه وسلم في من جاءوا وانتهكوا حرمة بيته وهو موجود فيه كرب أسرة.
وكما تقدم أنه قد يكون للشخص الواحد عدة جوانب، وكل جانب له لوازمه، فتأتي مثلاً إلى أمير دائرة، وهو رئيس الدائرة في دائرته له الرئاسة والأمر والنهي، إذا خرج إلى السوق ليتقضى بعض الشيء فهل أوامره التي يصدرها في الدائرة يملك أن يصدرها في السوق؟ لا.
فهو في السوق مثله مثل غيره.
إذا عاد إلى البيت، فهل منزلة الرئاسة وسلطانها تُفرض على البيت؟ الطفل الصغير يرد عليه ويعصي أوامره.
إذاً: جانب هذا الإنسان في رئاسته له حدود، وله صفات، وجانبه في السوق له مواصفات وحالات، وجانبه في البيت له صفات وحدود، فكذلك الرسول صلى الله عليه وسلم.
في جانب الرسالة له حقوق الرسالة والاتباع، وفي جانب شخصه وتكريمه ونبوته له التوقير والتعظيم، وفي جانب كونه رب أسرة وفي بيته له جانب احترام حرمة بيته، وهكذا له عدة جوانب، وسيأتي الجانب الأخير بعد هذه الآية الكريمة.
من هنا أيضاً أيها الإخوة نرجع ونقول: كما أن الآيتين المتقدمتين معمول بهما إلى اليوم وإلى قيام الساعة في أنه لا يحق للمسلمين أن يتقدموا بين يدي الله ورسوله، ولا بين يدي سنة رسوله الموجودة الآن عوضاً عنه، وكذلك لا ينبغي لهم أن يرفعوا أصواتهم عنده حين السلام عليه، فكذلك هنا لا ينبغي لهم أن يأتوا من البعد وينادوا من وراء الحجرات للسلام على رسول الله صلى الله عليه وسلم.
(وَلَوْ أَنَّهُمْ صَبَرُوا) عن هذا النداء (لَكَانَ خَيْرًا لَهُمْ) في احترامهم لرسول الله، وفي توقيرهم لحرمة بيت رسول الله، وفي الأمر الذي جاءوا من أجله وهو مفاداة الأسارى.

(2/11)

عتاب الله لداود عليه السلام لتركه حوائج الناس
دائماً نقارن بين هذا الموقف: دفاع المولى عن رسوله صلى الله عليه وسلم فيمن أخطأ عليه، وبين قضية نبي الله داود، حينما كان يعتكف في محرابه وجاء إليه الخصمان وتسورا عليه، بأنه كان الفرق في ذلك في توجيه الله لنبي الله داود في موقفه في محرابه، وثمة فرق بعيد بين أن يدافع الله عن رسوله ممن جهل حرمة بيته، ومن يرسل إليه الملائكة يتسورون عليه المحراب، وذلك كما في سورة ص: {وَاذْكُرْ عَبْدَنَا دَاوُدَ ذَا الأَيْدِ إِنَّهُ أَوَّابٌ} [ص:17] {فَفَزِعَ مِنْهُمْ قَالُوا لا تَخَفْ خَصْمَانِ بَغَى بَعْضُنَا عَلَى بَعْضٍ} [ص:22] إلى آخر الأبيات.
فنبي الله داود قد آتاه الله الحكمة وفصل الخطاب، وجعله خليفة في الأرض ليحكم بين الناس، فهذه مهمته وهذا منصبه وهذه مؤهلاته، لكنه قسم زمنه إلى أثلاث: يوم لأهل بيته وشأنه الخاص، ويوم يجلس فيه للحكم بين الناس، ويوم يخلو ويعتكف لله سبحانه وتعالى في محرابه، ولكن هل الرسل بعثوا ليعتكفوا في المحاريب؟ وهل القضاة يتركون القضاء بين الناس ويعتكفون؟ لا.
فأداء الواجب مقدم على ذلك، فلما حصل من داود عليه السلام ما حصل وكان الخلطاء في حالة لا ترضى، بعث الله له ملكين تسورا عليه المحراب ففزع منهم، قالوا: نحن خصمان بغى بعضنا على بعض، وذكرا له القضية، وهي قضية محلولة لا تحتاج إلى قضاء، رجل عنده تسعة وتسعين نعجة والثاني عنده واحدة، فقال صاحب: التسعة والتسعين: أعطنيها أكمل المائة، وهذا ظلم لو عرضته على طفل صغير لقال: لا.
هذا ظالم، ولا حاجة إلى قاضٍ صاحب اجتهاد قد أوتي الحكمة.
هل سمعتم بأن اثنين بغى بعضهما على بعض، وقالوا: يا أيها القاضي احكم بيننا، حتى في أيامنا المدعى عليه ظالم ويعرف ذلك ولكنه يحتاج إلى مراسلة عشرين مرة، ويحتاج إلى إرسال الجنود حتى يأتوا به، متغيب ويعرف نفسه أنه ظالم، ونحن كلنا متفقون على هذا.
إذاً القضية منتهية.
لكن ليرشد نبي الله داود بأن مهمته ليست الاعتكاف {وَإِنَّ كَثِيرًا مِنَ الْخُلَطَاءِ لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} [ص:24] ، سبحان الله، {وَقَلِيلٌ مَا هُمْ وَظَنَّ دَاوُدُ أَنَّمَا فَتَنَّاهُ} [ص:24] ، أي: بترك الخلطاء يبغي بعضهم على بعض وهو معتكف في محرابه، وما دمت تعترف بأن الخلطاء يبغي بعضهم على بعض فلماذا تتركهم ومهمتك الأساسية الخلافة في الأرض، وقد آتيناك الحكمة وفصل الخطاب؟ لماذا تعطل هذا وتأتي إلى محرابك تعتكف؟ هذه هي حقيقة الفتنة المذكورة في سورة ص، ولن يكون للمرأة دخل في هذه القضية البتة؛ لأن الله قدم لهذه القصة، فقال: (وَاذْكُرْ عَبْدَنَا) وإضافته بصفة العبودية أعظم في التكريم {وَاذْكُرْ عَبْدَنَا دَاوُدَ ذَا الأَيْدِ} [ص:17] ، صاحب القوة المعنوية، والقوة المادية، {إِنَّهُ أَوَّابٌ} [ص:17] ، شديد الأوب والرجوع إلى الله.
{إِنَّا سَخَّرْنَا الْجِبَالَ مَعَهُ يُسَبِّحْنَ بِالْعَشِيِّ وَالإِشْرَاقِ * وَالطَّيْرَ مَحْشُورَةً كُلٌّ لَهُ أَوَّابٌ} [ص:18-19] سبحان الله! إنسان أعطي القوة، ويسخر الله الجبال معه بالتسبيح، ويجمع الله الطير عليه حينما يسبح فتسبح معه، وهو شديد الأوب إلى الله ويفتن بامرأة؟! والله ولا حتى المجنون يصدق هذا.
إذاً سياق القصة يدل على نزاهة نبي الله داود، وأن حقيقة الفتنة هو ما ذكر، {وَإِنَّ كَثِيرًا مِنَ الْخُلَطَاءِ لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ} [ص:24] .
إذاً: ما دام تعلم ذلك، وهذه هي الفتنة، وهل تكون الفتنة في العبادة؟ نعم.
معاذ رضي الله تعالى عنه كان يسهر مع النبي صلى الله عليه وسلم، وكان يصلي وراءه العشاء في المسجد النبوي، وبعد أن يصلي مع رسول الله يذهب إلى أهل قباء فيصلي بهم العشاء، وفي ليلة من الليالي بدأ: {الْحَمْدُ لِلَّهِ} [الفاتحة:2] {وَلا الضَّالِّينَ} [الفاتحة:7] ، {الم} [البقرة:1] ، إلى: {آمَنَ الرَّسُولُ بِمَا} [البقرة:285] ، جاء رجل من مزرعته متعب في عمل نهاره ودخل معه في صلاة العشاء، لما وجده بدأ بسورة البقرة واسترسل فيها، قال: والله لن يرده شيء حتى يختمها، وانفصل عنه وأتم صلاته وذهب إلى بيته، فلما أصبح أُخبر معاذ بذلك، قال: إنه رجل منافق، وكلمة منافق ليست هينة على المسلمين وخاصة في الصدر الأول، فذهب الرجل إلى النبي صلى الله عليه وسلم واشتكاه، وقص له القصة، فدعاه رسول الله: (ما هذا يا معاذ؟ أتريد أن تكون فتاناً) ، فسمى رسول الله الإطالة في القراءة والقيام على الناس الضعفاء فتنة، ثم قال (من أم بالناس فليخفف، فإن فيهم الضعيف وذو الحاجة، أين أنت من سبح اسم ربك الأعلى، والضحى، والليل إذا يغشى) .
أين أنت من قصار السور ولا تشق على الناس في طول القيام فتفتنهم.
إذاً: قد تكون الفتنة في العبادات، وهذا نبي الله داود عليه السلام في محرابه لما ترك المهمة التي من أجلها استخلف، ومن أجلها أوتي مقوماتها، وهي الحكمة وفصل الخطاب، وترك الخلطاء -وهم الرعاة- يبغي بعضهم على بعض، عندها ترك مهمته الأساسية؛ فكان الفساد يعم خارج المحراب وهو ساكت عنه وهذا لا ينبغي، ولهذا كنا دائماً ننبه فيما يتعلق بآيات الصيام، عند قوله: {وَلا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ} [البقرة:187] : إن كل من تتصل به مصلحة الجماهير لا يحق له أن يعتكف ويعطل مصالح المسلمين إلا إذا كان هناك من ينوب عنه، حتى قلنا: يدخل فيهم السقايين والفرانيين وعمال النظافة؛ لتعلق مصالح المسلمين بهم.

(2/12)

مكوث النبي صلى الله عليه وسلم لحاجة الناس
عاتب الله سبحانه وتعالى الذين نادوا رسول الله صلى الله عليه وسلم من وراء الحجرات، وهناك عاتب الله داود عليه السلام الذي كان معتكفاً وراء الأسوار، وفرق بين هذا وبين ذاك؛ لأن النبي صلى الله عليه وسلم مكوثه بين الناس واعتكافه في المسجد وأبوابه مفتحة، وما امتنع في لحظة من الحظات عن الناس بخلاف صلاة الليل أو موضع النوم فهذا أمر يشترك فيه الجميع، وإلا فقد كان من صلاة الفجر إلى صلاة العشاء وهو في مصالح الناس، كما جاء عن جميلة بنت فلان أنه صلى الله عليه وسلم خرج لصلاة الفجر فإذا سواد عند البيت، فقال: (من هذه؟ قالت: جميلة بنت فلان، قال: ما شأنكِ؟ قالت: زوجي فلان لا أنا ولا هو، فاستمهلها حتى صلى واستدعى زوجها وقال: أتردين عليه حديقته؟ قالت: نعم أردها وزيادة، قال: أما الزيادة فلا، فقال له: اقبل الحديقة وطلقها تطليقة) .
فهذا رسول الله في مصالح المسلمين من طلوع الفجر.
وأبعد من هذا: رجل جاء إلى النبي صلى الله عليه وسلم وهو مع أصحابه وقال: (يا رسول الله! لي بعير قد ندّ عليَّ، عنده جمل هاج عليه، فما دخل الرسول في هذا؟ ولكن {بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} [التوبة:128] {وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ} [الأنبياء:107] فقال: قوموا بنا إلى بعيره، فلما أقبلوا على البستان والبعير، قال أبو بكر: على رسلك يا رسول الله الجمل هايج، قال له: (بل على رسلك أنت يا أبا بكر) ، وتقدم ودخل البستان على الجمل الهايج، فلما رأى الجمل أن رسول الله قد دخل البستان أقبل عليه ووضع عنقه على كتفه، وصبر وأصغى إليه رسول الله.
سليمان يقول: {عُلِّمْنَا مَنطِقَ الطَّيْرِ} [النمل:16] ، وهذا يستمع لمن؟ للجمل، ولذا يقول السيوطي رحمه الله: ما أوتي نبي معجزة إلا وأوتي نبينا نظيرها.
ثم رفع البعير رأسه والتفت النبي صلى الله عليه وسلم إلى صاحبه وقال: (يا صاحب البعير! بعيرك يشتكي -يعني: حصلت بينكما خصومة- قلة العلف وكثرة الكُلف) ، هذه العبارة كما يقولون: تعطي قانون توازن الحياة بكاملها عند الإنسان والحيوان وكل الكائنات.
قانون المبادلة بين البعير وصاحبه؛ يعطيه العلف فيعطيه العمل، فإذا قلل في العلف قلت قوة البعير بقدر ما أعطاه، وإذا زاد في العلف زادت قوة البعير، وزاد في عمله الذي يعطيه، فبقدر البدل يكون المبدل، وأنت تذهب للسوق وتدفع وتأخذ، تدفع عشرة ريال تأخذ كذا، تدفع ألف ريال تأخذ أكثر، تدفع مليون ريال تأخذ عمارة، وقانون المبادلة هو الذي يسير العالم بين الإنسان والإنسان في المعاوضات، وبين الإنسان والحيوان في التكليف، حتى قالوا: هناك قانون للمعاوضة والمبادلة قائم بين الحيوانات نفسها.
وذكروا أن التمساح حينما يأكل فريسته في الماء؛ فإنه لا يستطيع أن ينظف أسنانه كما تفعل الهرة وبقية الحيوانات، فالهرة إذا أكلت بلسانها نظفت نفسها كأحسن ما يستاك المسلم، لكن التمساح لا يستطيع؛ لأن طواحينه فيها شوك في الأركان الأربعة مثل الإبر، فلا يستطيع أن يمرر لسانه عليها وينظفها، فيخرج إلى البر ثم يأتي طائر خاص من أنواع الطيور ويقع في وسط فم التمساح، ويأخذ يلتقط تلك الفضلات الموجودة على طواحينه، فمن جهة يشبع الطائر، ومن جهة يتنظف فم التمساح.
وقد سألت طبيباً بيطرياً عن السبب في أن هذا الطائر بالذات هو من يفعل هذه المهمة؟ فوصفه لي بأن حجمه بقدر الحمامة الصغيرة.
قال: هذه قدرة الله، وهذا ما اختص الله به هذا الطائر؛ لأن الله جعل لهذا الطائر شوكة فوق رأسه، فلا يستطيع التمساح أن يطبق فمه عليه، فهو يخاف من تلك الشوكة.
سبحان الله العظيم! إذاً: قانون المعاوضة هو الذي يحكم تصرفات العالم من إنسان وحيوان وحيوان.
حتى الأرض والتربة؛ إذا أعطيت التربة سماداً وماءً وخدمة أعطتك إنتاجاً أحسن، وإذا أهملتها ما أعطتك أي شيء، وهكذا.
وعوداً على ذي بدئ فإن النبي صلى الله عليه وسلم ما كان يحتجب عن الأمة، وما كان يمنع أحداً من الوصول إليه، وكما قالت المرأة التي مر عليها في المقبرة ووجدها تبكي عند قبر لها فقال: (يا أمة الله اتقي الله واصبري، فلم ترفع رأسها، وقالت: إليك عني فإنك لم تصب بمصيبتي فأتاها إنسان، وقال: أتدرين من كان يكلمك؟ قالت: لا، قال لها: هذا رسول الله) ، فأسفت المرأة على هذه المواجهة وتبعته، فكان قد وصل البيت فأتته وقالت: والله ما وجدت على بابه حارساً ولا باباً مقفلاً.
يعني: ما كان عنده حراس يمنعون الناس من الدخول عليه حتى بالليل، وكان صلى الله عليه وسلم يتخذ حراساً، ولكن لما نزلت المعوذتان قال: (انصرفوا عني، لا حاجة لي بكم) ، فهنا ما كان يمتنع عن أحد، فما كان هناك موجب ولا داعي لأن يأتي إنسان أو وفد وقت القيلولة أو الراحة وينادي: يا محمد اخرج إلينا، فهذا منافٍ للآداب، ومنافٍ للحقوق النبوية، والرسول صلى الله عليه وسلم ما تأخر عنهم.
والذي يهمنا مما سبق: هو المقارنة بين دفاع الله عن رسول الله فيمن ناداه من وراء الحجرات، وبين عتاب الله لنبي الله داود في اعتكافه وراء المحراب من أجل مصالح الناس، والله تعالى أعلم.

(2/13)

مكانة الحجرات في تبليغ الشرع
هنا لفتة قد يتساءل عنها كل عاقل، وهي: ما مكانة تلك الحجرات النبوية؟ كل إنسان يعتقد بأن الله قد شرفها سبحانه وتعالى بما وجه إليها زوجات رسول الله، فقال: {وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ} [الأحزاب:34] ، ويتفق المسلمون على أن الحكمة المذكورة مع آيات الكتاب هي السنة، وكن زوجات رسول الله صلى الله عليه وسلم أكثر من ينشر السنة للمسلمين، وكل ما اختلفوا فيه من بعد وفاته عليه الصلاة والسلام أو أشكل عليهم ولم يجدوا له حلاً ولا جواباً يرجعون فيه إلى زوجات رسول الله صلى الله عليه وسلم، فيجدون الجواب والحل العملي عن رسول الله صلى الله عليه وسلم؛ ولهذا وجدت قضايا عديدة ذكرها مالك رحمه الله في الموطأ، منها: من أصبح جنباً في رمضان؛ هل له صوم أم لا؟ ومنها: قضية عمر فيمن جامع أهله ولم ينزل هل عليه غسل أم لا؟ ولم يجدوا عند أحد نصاً في ذلك، فأرسلوا إلى زوجات رسول الله فأجابوا بفعل رسول الله صلى الله عليه وسلم في صحة الصوم ووجوب الغسل، وغيرها إذاً: فالحجرات كان لها شأن كبير في إبلاغ السنة وبيان الأحكام، ويوم أن هدمت وأدخلت في المسجد في إمارة عمر بن عبد العزيز على المدينة لبني أمية، قال بعض السلف: ليتها بقيت ليرى الناس ما كان عليه رسول الله صلى الله عليه وسلم، ويأتي القادمون من الآفاق فيرون كيف كانت حياة رسول الله صلى الله عليه وسلم من التواضع والرضا بما قسم الله له: ولو أفردت الحجرات برسائل جامعية لكانت حرية بذلك، والله تعالى أعلم.
وبالمناسبة كانت الحجرات مطيفةً بالمسجد من الجنوب من ناحية القبلة، وتبدأ بحجرة حفصة، وهناك الطاقة المواجهة تجدون جدار القبلة كله مصمت ما عدا طاقة مقابل الحجرة النبوية، كانت هناك حجرة حفصة، وكان هناك دار آل الخطاب، وكان بين حفصة وعائشة كوة يتبادلن الحديث منها، ثم تأتي الحجرات من جهة الشرق بعضها إثر بعض حتى تصل إلى جهة الشمال، فكانت الحجرات بالمسجد من ثلاث جهات، الجنوبية من حفصة، والشمالية لزوجات رسول الله، والشرقية لبعضهن أيضاً، والله تعالى أعلم.

(2/14)

الأسئلة

(2/15)

حكم كشف الرجل عن فخذه

السؤال
ذكرتم أن الرسول صلى الله عليه وسلم كان جالساً وفخذه ظاهرة، فدخل أبو بكر ثم عمر.
الحديث، كيف نوفق بين هذا الحديث وحديث النبي صلى الله عليه وسلم الذي قال فيه للأعرابي: (غطي فخذك فإن الفخذ من العورة) ، أو كما قال صلى الله عليه وسلم؟

الجواب
هم يذكرون هذا ويقارنون بينه وبين كيف يكون ذلك، فيقولون: إنما هو بين إخوانه أبو بكر وعمر وفي بيته، ولعله لم يكن مكشوفاً كشفاً كاملاً، ويجبون عن ذلك بأجوبة، ولكن نقول: هذا صح عن رسول الله وهذا صح عن رسول الله، والله تعالى أعلم.

(2/16)

حكم السلام على النبي صلى الله عليه وسلم لمن زار مسجده

السؤال
هل يجوز التوجه إلى القبر للسلام على النبي صلى الله عليه وسلم ولو من مؤخرة المسجد؟

الجواب
هذه المسألة يختلف فيها أهل المدنية من زمن الإمام مالك، وإذا كان الإنسان من أهل المدينة وليس عنده وقت فهل كلما دخل إلى المسجد ويسلم وعندما يمر بباب المسجد ينحرف ويقول: السلام عليك يا رسول الله في نفسه، يقولون: كان مالك لا يرى في ذلك بأساً، ولكن ليس من باب: {يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ} [الحجرات:4] ؛ لأنه في نفسه ولم يناد، ويشهد لذلك قوله صلى الله عليه وسلم: (إن لله ملائكة سياحين في الأرض يبلغونني عن أمتي السلام) ، فكل إنسان بعد عن القبر الشريف وسلم على رسول الله؛ فإن أولئك الملائكة الكرام يحملون هذا السلام ويبلغونه رسول الله صلى الله عليه وسلم، سواء كان في المشرق أو في المغرب، فهذا الذي عند باب المسجد حينما يسلم في نفسه فهو داخل في هذا المعنى، والمعنى المنهي عنه أن يرفع صوته من عند الباب وينادي ويصيح: السلام عليك يا رسول الله.
هذا هو المنهي عنه وهذا المتنافي مع الأدب معه.
ونجد بعض الناس يتوجه هنا مثلاً أو في ذاك الركن أو إلى تلك الحجرة ويقبض يديه ويسلم على الرسول صلى الله عليه وسلم، نقول: هذا تقصير منه في حق رسول الله؛ لأنه في المسجد، والذي في المسجد عنده وقت، وكان عليه أن يذهب إلى الحجرة الشريفة وأن ويسلم عن قرب، وسلامه هنا إما استعجالاً وإما كسلاً.
فهذا لا ينبغي، بخلاف الشخص الذي هو مار في الطريق قد لا يكون متوضئاً، وحينما مر على باب المسجد نادته عاطفته أو من ناحية روحية أو وجدانية فسلم على رسول الله بمعنى الوجدان والشوق ولم يناد، ولم يرفع صوته، ولم يجهر، إنما هو أمر في نفسه استدعته إليه عاطفته ومحبته لرسول الله، فيكون داخلاً في من تبلغ الملائكة سلامه إلى رسول الله، والله تعالى أعلم.

(2/17)


تفسير سورة الحجرات [2 - أ]

تفسير سورة الحجرات

تفسير سورة الحجرات [2 - أ]

(3/1)

تفسير قوله تعالى: (إن جاءكم فاسق بنبأ)
باسم الله، والحمد لله، والصلاة والسلام على سيدنا رسول الله، صلى الله عليه وعلى آله وصحبه ومن والاه، وبعد: فيقول الله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ * وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللَّهِ لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِنَ الأَمْرِ لَعَنِتُّمْ وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُوْلَئِكَ هُمُ الرَّاشِدُونَ * فَضْلًا مِنَ اللَّهِ وَنِعْمَةً وَاللَّهُ عَلِيمٌ حَكِيمٌ} [الحجرات:6-8] .
بعد ما تقدم بيان حق النبي صلى الله عليه وسلم على الأمة من جانب الرسالة، ومن جانبه شخصياً، ومن جانب حرمة بيته، جاء هنا بيان أدب رابع، وهو: التأدب مع رسول الله صلى الله عليه وسلم في غيبتهم عنه، فيقول سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا} [الحجرات:6] ، وهذا النداء المتكرر لينبه بلوازم الإيمان من السمع والطاعة.
(إِنْ جَاءَكُمْ) ، يقول علماء اللغة: (إن) و (إذا) من أدوات الشرط، ولكن (إن) للأمر النادر، و (إذا) للأمر بكثير الوقوع.
والفاسق: هو الخارج عن الطاعة، وأصل الفسق في اللغة: الخروج عن الطريق المعتاد، فتقول العرب: فسقت النواة عن الرطبة: إذا خرجت من موضعها الذي كان ينبغي أن تبقى فيه، وفسقت الحبة عن الطاحون.
أي: ندت عن موضع طحنها، والفاسق هو الذي خرج عن الصراط السوي، وشرعاً: الذي خرج عن الصراط المستقيم؛ بارتكاب بعض المخالفات.
ويقول العلماء في: (إِنْ جَاءَكُمْ فَاسِقٌ) قدم الفعل، ولم يقل: (إن فاسق جاءكم) ؛ لأن الغرض هنا المحافظة على المجيء إليهم وليس لغرض الفاسق في ذاته.
النبأ والخبر يشتركان في الإخبار عن أمر غائب، وأصل الخبر مأخوذ من الأرض الخبار، وهي الأرض الخصبة إذا وطئت ثار لها غبار، فالغبار هذا يسمى خبار؛ لأنه يخبر وينبئ عن وطءٍ جرى فيها.
فكذلك الخبر إنما هو إتيان بعلم للمخبر بما لم يكن يعلمه، ولكن فرقوا بين الخبر والنبأ، فالخبر أعم؛ فكل أمر لم تكن تعلمه وأعلمت به فهو خبر، ولكن النبأ لا يطلق إلا على ما له شأن هام، كما بين سبحانه في أمر الساعة: {عَمَّ يَتَسَاءَلُونَ * عَنِ النَّبَإِ الْعَظِيمِ} [النبأ:1-2] .
(إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا) ، وهناك قراءة: (فتثبتوا) وهيكل الكلمة واحد، ولكن الاختلاف في النقط، وقرئت بهذا وقرئت بذاك.
وتبينوا: من التبيان وهو التثبت أيضاً.
ثم بين سبحانه وتعالى نتيجة وموجب هذا التثبت وهو: {أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ} [الحجرات:6] ، أي: لئن تصيبوا قوماً بجهالة بناءً على نبأ الفاسق المغاير للواقع؛ لأن الغريب هنا مجيء الفاسق بالنبأ ووصفه بالفسق يشعر بأن نبأه الذي جاء به كذب، فربما ينبني على هذا النبأ الكاذب تصرف يقع بسببه أثر على من أخبر عنهم، كالنميمة بين القوم وغيرهم.
(فَتُصْبِحُوا) : بعد أن يتبين لكم حقيقة الأمر بكذب الفاسق.
(نَادِمِينَ) : هنا يرى بعض علماء الحديث: أن مبدأ علم مصطلح الحديث من هذه الآية، وقالوا: إن العدل المعروف بالعدالة لا يحتاج أن يتثبت عن خبره؛ لأنه معروف بالعدالة عندهم، وكذلك قالوا في جواز قبول خبر الواحد: إن لم يكن فاسقاً، ومفهوم المخالفة: إن كان الآتي بالنبأ ليس فاسقاً فلا حاجة إلى التبين ولا إلى التثبت، وهنا أيضاً يقول بعض العلماء: الأصل في المسلم العدالة ما لم يظهر جرح أو فسق، والآخرون يعكسون، وهذه الآية تدل على الأول، ومن كان مجهول الحال فيبحث عن حاله.

(3/2)

سبب نزول قوله تعالى: (يا أيها الذين آمنوا إن جاءكم فاسق بنبأ)
قال الله: {إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا} ، وقد جاء عنه صلى الله عليه وسلم في سبب نزولها أنه قال: (التثبت من الرحمان، والعجلة من الشيطان) وهذا التبين احترازاً لكم من أن تصيبوا قوماً بمقتضى النبأ الكاذب، ويذكرون في سبب النزول قصة أو حادثة يتفق عليها كثير من المفسرين ويردها البعض كـ الفخر الرازي وهي: أن الحارث بن أبي ضرار سيد بني المصطلق قدم على النبي صلى الله عليه وسلم فأسلم، وأرسله النبي صلى الله عليه وسلم، أو هو طلب من النبي أن يرجع إلى قومه فيعرض عليهم الإسلام فمن أجابه أخذ منه زكاة المال، وأخذ موعداً من رسول الله أن يرسل إليه رسولاً يقبض ما يجمعه من الزكاة، فأرسل إليه الرسول، فلما خرج، قيل: إنهم استبطئوا موعد رسول الله، فقال الحارث لقومه: ما من رسول الله خلف وقد عدني وما أرى رسول رسول الله تأخر إلا عن وشاية علينا، قوموا لنذهب بصدقاتنا إلى رسول الله، فلما تأخر رسول رسول الله لأخذ الزكاة جمع وجهاء القوم وأخذ الزكاة وجاء في طريقه إلى المدينة ليقدمها إلى رسول الله حسب الوعد، يقولون: لما ذهب ذاك المرسول إذا به رأى تجمع القوم قادمين، وكان بينه وبينهم في الجاهلية حرب، فخاف على نفسه فرجع، فلما رجع أخبر النبي صلى الله عليه وسلم بخبر غير الواقع، وقال: إنهم ارتدوا، ومنعوا الزكاة، وكادوا يقتلونني.
وفي رواية: أن الرسول صلى الله عليه وسلم حينما بلغه ذلك جهز خالد بن الوليد ليذهب إليهم، فلما خرج خالد من المدينة لقيه الحارث بوجهاء قومه، فقالوا له: لمن بعثت يا خالد؟ قال: لكم، قالوا: ولماذا؟ قال: لأنكم فعلتم كذا وكذا وكذا، فأقسموا بالله أو بالذي بعث محمداً نبيناً ما جاءنا أحد ولا وجدنا أحداً ولا لقينا أحداً، وإنما جئنا حينما جاء الموعد ولم يأت مبعوث رسول الله ليأخذ الصدقة.
وفي بعض الروايات أن خالداً وصل إلى ديارهم وأرسل عيوناً بين يديه، لينظروا: هل ارتد القوم فعلاً أم أنهم على إسلامهم، فذهبت العيون وجاءوا وقالوا: يا خالد جئناهم على المغرب فإذا بهم يؤذنون ويصلون، انتظرنا إلى العشاء فإذا بهم يؤذنون ويصلون، انتظرنا إلى الفجر فإذا بهم يؤذنون ويصلون، فدخل إليهم خالد وقال لهم الخبر.
وعلى كل: فالبعض يجعل هذه الآية نزلت في هذا الصحابي، وبعض العلماء يقول: إن أصحاب رسول الله صلى الله عليه وسلم كلهم عدول وليس فيهم من يوصف بهذا الوصف، ولكن من حيث الترتيب الزمني في نزول هذه الآية فقد صادفت قصة الوليد بن أبي معيط، وصادف نزول الآية وقوع هذا الخبر، وليست هي نازلة في شأنه، ولكن تزامنت معها، وبهذا يبرأ جانب الصحابي الجليل من أن يوصف بالفسق، وسداً على طوائف يطعنون في أصحاب رسول الله جملة وتفصيلاً من القمة إلى النهاية، وإذا سدّ هذا الباب كان أسلم وأولى، وأصحاب رسول الله صلى الله عليه وسلم حقيقون بأن تدفع عنهم هذه التهم، وكما قيل: قوم اصطفاهم الله لصحبة رسوله؛ لابد أن يكونوا على أعلى المستوى.

(3/3)

أثر الآية في الواقع العلمي
هذا النظم الذي بين أيدينا، والخطاب الذي توجه للأمة: {يَا أَيُّهَا الَّذِينَ آمَنُوا} ، في كل حين وعصر وزمان ومكان، {إِنْ جَاءَكُمْ فَاسِقٌ} ، فاسق معروف بالفسق، أو فاسق بهذا النبأ الواحد الذي جاء به، إذا ظننتم فيه خلف الوعد أو عدم الصدق تبينوا وتثبتوا، أما إذا كان معلوماً لديكم من قبل بالعدالة وصدق الحديث فلا حاجة إلى هذا التثبت، وتقبلون روايته خبره، وهذا التحفظ والاحتياط إنما هو إبقاءً على وحدة الأمة، وإخوة الإيمان التي نادهاهم الله بها من أول السورة إلى هذا المكان، {أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ} ، ولو أن خالداً ذهب ووصل إلى القوم ولم يتثبت من إسلامهم وبيتهم ليلاً، ثم تبين بعد ذلك أنهم مسلمون فكما بين سبحانه وتعالى: {فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ} ؛ لأنكم لم تتثبتوا.
وإلى هنا يتفق العلماء أو القضاة على أن سبب تحمل المسئولية أو سبب إثبات الجناية إنما هو يدور على أمرين فقط: التفريط والتعدي؛ فكل حادثة جنائية لا يدان فيها إنسان إلا بأحد هذين الأمرين: التفريط، أو التعدي.
فالتفريط مثاله: يقود سيارة وما فيها مكابح فهذا تفريط منه؛ لأنه يقودها وهو لا يستطيع أن يتحكم فيها، فكذلك إذا رمى هدفاً وأصاب إنساناً، فقد فرط بأنه لم يتبين ما وراء هذا الهدف، فيقولون: أسباب المسئولية الجنائية أحد أمرين: التفريط، والتعدي، فإذا أخذ إنسان خبر فاسق وبناء عليه كان مفرطاً في أنه لم يتبين من صدق خبره، {فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ} .
وهنا يقول العلماء في مباحث القضاء: خطاب الوضع وخطاب التكليف؛ خطاب التكليف مثل: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ} [البقرة:183] {وَأَقِيمُوا الصَّلاةَ} [البقرة:43] {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ} [آل عمران:97] {إِنْ جَاءَكُمْ فَاسِقٌ} [الحجرات:6] ليس فيه كلفة عمل.
وخطاب الوضع: ما هو شرط وبيان لخطاب التكليف فيما كلفوا به، مثل: {أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ} [الإسراء:78] ، هذا أمر بقيام الصلاة لأوقات معينة مرتبطة بالشمس، وهذا خطاب وضع، فيقولون: خطاب الوضع ما كان شرطاً أو سبباً أو مانعاً يستوي فيه العامد والجاهل.
فإذا أصابوا قوماً بجهالة فقد يعذرون من جانب الإثم ولكن لا يعذرون من جانب حقوق البشر، فلو أصابوا لزمتهم ديات من أصابوهم؛ ولأن خطاب الوضع كما يقال: يستوي فيه العالم والجاهل، حتى الدواب، فلو أن إنساناً أتلف مالاً لغيره نسياناً أو بجهالة أو خطأ فإنه ملزم بضمان ما أتلفه، ولو أن طفلاً صغيراً أتلف شيئاً لغيره فوليه ملزماً بما أتلف الصبي، ولا يقال: هذا غير مكلف وليس مسئولاً، فحقوق الآدميين يستوي فيها العالم والجاهل، لو بهيمة لإنسان انطلقت ورعت زرع آخرين، فصاحبها مكلف وملزم بضمان ما أتلفت، ونعلم قضية ناقة البراء بن عازب، وقضية داود وسليمان إذ يحكمان في الحرث.
إذاً: في هذه الحالة تصبحوا على ما فعلتم نادمين؛ لأنكم ستتحملون نتيجة تفريطكم في التثبت من خبر الفاسق، وترتكبون بناءً عليه ما يضر بالآخرين؛ فتندمون على ما أوقعتم بغيركم وما لزمكم من ضمان فيما وقع عليهم.
والحمد لله رب العالمين.

(3/4)


تفسير سورة الحجرات [2 - ب]

تفسير سورة الحجرات

تفسير سورة الحجرات [2 - ب]

(4/1)

تفسير قوله تعالى: (واعلموا أن فيكم رسول الله)
بسم الله الرحمن الرحيم الحمد لله وحده، والصلاة والسلام على من لا نبي بعده.
أما بعد: فيقول الله تعالى: {وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللَّه} [الحجرات:7] .
أيها المؤمنون المخاطبون في أول الآية اعلموا أن فيكم رسول الله، فكأنه سبحانه يقول: يا من يأتي بخبر غيب لم يحضره رسول الله ولم يعلم أحد من الخلق صدقه من كذبه، ويأتيكم معشر المسلمين به فتأخذون بقوله، هذا خطأ منكم وتفريط، واعلموا أيها الآتون بخبر أو بنبأ فاسق كذب أنكم تكذبون على الله وعلى رسوله وعلى المؤمنين، واحذروا واعلموا أن فيكم رسولاً، وقد تقدم لنا ذكره صلى الله عليه وسلم بالرسالة، ومعنى لا تقدموا بين يدي الرسول صلى الله عليه وسلم، ووصفه بالنبوة، {لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ} [الحجرات:2] ، وهنا جاء بوصف الرسالة: {وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللَّهِ} [الحجرات:7] ، معنى هذا: لو كذبتم عليه في غيبته وجئتم بأخبار كاذبة مغايرة للواقع والرسول موجود فيكم، هل يقره من أرسله سبحانه على تصديقكم أو على الأخذ بكذبكم؟ لا.
بل سيكشف الله له بالرسالة كذب ما جئتم به.
وقلنا: إن السنة المطهرة بعده صلى الله عليه وسلم كقيامه في الأمة، ولو أن إنساناً جاء بنبأ يخبر فيه أن النبي صلى الله عليه وسلم قال كذا، أو أن السنة كذا، أو أن السلف كانوا يقولون أو يعملون كذا، لقلنا له: اعلم أن عندنا سنة رسول الله مدونة؛ وسنرجع إليها ونعرف زيف خبرك من صدقه.
ويتضح هذا الأمر أكثر بقوله: {لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ} [الحجرات:2] ، فلو أن إنساناً أو جماعة يقرءون حديث رسول الله صلى الله عليه وسلم، وجاء إنسان ورفع صوته على أصواتهم نقول: كأنه رفع صوته على صوت رسول الله صلى الله عليه وسلم.

(4/2)

تفسير قوله تعالى: (لو يطيعكم في كثير من الأمر لعنتم ... )
يقول: {وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللَّهِ لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِنَ الأَمْرِ} [الحجرات:7] مما جئتم به، وهذا أعم من نبأ الفاسق، قد يكون لهم رغبة، لكن: لا تقدموا، لا تقترحوا، لا تطلبوا، إذ إنه لو يطيعكم في كثير من رغباتكم ولو كانت صحيحة بدون كذب، {لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِنَ الأَمْرِ} ، ولو كان بعضه كذباً، لو يطيعكم لمجرد الطاعة لرغباتكم، (لَعَنِتُّمْ) ، والعنت: شدة الألم.
يقولون: العنت هو كسر العظم مرة ثانية بعد أن جُبر في كسر سابق؛ لأن الألم يكون أشد من الكسر الأول، فلو أن النبي صلى الله عليه وسلم يطيع الأمة في كل ما يريدون ويصبح تابعاً لهم، إذاً: ما الميزة بينه وبين غيره، ولكنه رسول الله لا يتبع إلا الوحي؛ فأنتم بين أمرين: تريدونه تابعاً لكم، أو هو تابع لله بما يوحي إليه وأنتم تبع له، هذه معادلة، {لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِنَ الأَمْرِ} [الحجرات:7] ، وأصبح متبعاً لكم محققاً لرغباتكم؛ لأدى الأمر إلى العنت الذي يلحقكم بسبب طاعته إياكم.
إذاً: ما الواجب؟ هو رسول الله، ويطيع ما جاءه من عند الله الذي أرسله، وأنتم تبع له فتسلمون، ولكن هنا: (لَوْ يُطِيعُكُمْ) أفي جميع الأمر؟ لا.
بل (فِي كَثِيرٍ) ، مفهوم الكثير أنه يمكن أن يطيعهم في القليل، وقد يكون في هذا القليل مصلحة لهم، وإذا أطاعهم في القليل قد يكون فيه تحقيق لرغباتهم من غير إقرار لهم على باطلهم؛ لأن الله لا يقره على باطل، (فلو يطيعكم) ووافقه الوحي وأقره الله على تلك الطاعة كانت مصلحة، لكن لو أراد أن يطيعكم في أمر والله لا يريد ذلك فإنه يبينه له ويمنعه منه، وقد تبين في بعض الوقائع أنه صلى الله عليه وسلم أطاعهم في بعض الأمور وكانت مصلحة للمسلمين، وكان فيها تأييد من الله.

(4/3)

بعض مواقف النبي صلى الله عليه وسلم في مشاورته لأصحابه وأخذه برأيهم
من هذه المواقف: غزوة بدر: لما خرجوا ووصلوا إلى بدر كان منزل رسول الله صلى الله عليه وسلم كما جاء القرآن: {إِذْ أَنْتُمْ بِالْعُدْوَةِ الدُّنْيَا} [الأنفال:42] ، ووادي بدر ممتد من الشمال إلى الجنوب، {وَهُمْ بِالْعُدْوَةِ الْقُصْوَى وَالرَّكْبُ أَسْفَلَ مِنْكُمْ وَلَوْ تَوَاعَدتُّمْ} [الأنفال:42] ، سبحان الله العظيم! فنزل النبي صلى الله عليه وسلم بحافة الوادي الدنيا من جهة المدينة، وكان منزل المشركين بالعدوة القصوى التي من جهة مكة، فنزلوا على أول بئر وصلوا إليه، وجاء النبي ونزل عند أول بئر، وفي هذه الحالة جاء الحباب بن المنذر، وقال: (يا رسول الله! أمنزل أنزلكه الله فلا قول لأحد، أم هي الحرب والمكيدة؟ قال: لا.
بل هي الحرب والمكيدة) ، لأن قضية بدر من حيث هي كانت كما نقول: بقيادة السماء، وقد بين الله ذلك فقال: {كَمَا أَخْرَجَكَ رَبُّكَ} [الأنفال:5] ، فهو خرج باختيار الله والعير التي كان يخرج إليها كل سنة كانت تروح وتغدوا، وخرج إليها حمزة قبل ذلك، وخرج إليها الرسول إلى العشيرة وما أصابها، ولكن في هذه المرة: (إن هذه عير لقريش لعلكم تخرجون، لعل الله ينقلنيها) ، إذاً: كانت العير طعم فقط ليخرجوا: {أَخْرَجَكَ رَبُّكَ مِنْ بَيْتِكَ بِالْحَقِّ وَإِنَّ فَرِيقًا} [الأنفال:5] ، لما جاءوا في الطريق كانت العير التي خرجوا إليها ذهبت، والنفير الذي لم يحسبوا له حساباً جاء.
إذاً: نزولهم في هذا المكان ونزول أولئك كان بأمر من الله، {وَلَوْ تَوَاعَدتُّمْ لاخْتَلَفْتُمْ فِي الْمِيعَادِ} [الأنفال:42] ، وكذلك: {وَتَوَدُّونَ أَنَّ غَيْرَ ذَاتِ الشَّوْكَةِ تَكُونُ لَكُمْ وَيُرِيدُ اللَّهُ} [الأنفال:7] وكما قال في مجلس المشاورة: (أشيروا عليَّ أيها الناس؛ العير قد نجت والنفير أقبلت) ، فمن قائل يقول: كذا وكذا، حتى قالوا: يا رسول الله! لعلك خرجت لأمر وأراد الله أمراً آخر فامض إلى ما أراده الله.
يعني: كانت الإرادة لله وليست لهم، ومن هنا التزم الحباب في سؤاله: أهذا المنزل بوحي من الله فنسكت ولا نجتهد، فقال: لا.
هي الحرب والمكيدة، فقال: الرأي عندي -وكلمة عندي تحرز فقد يكون عند غيره مخالفاً لهذا- أن نذهب ونتقدم إلى آخر بئر فننزل عليها، ونبني لنا حوضاً نملأه ماءً فنكون على ماء ولا ماء للعدو، يريد أن يحاربوهم بالعطش أيضاً، وكان جبريل عليه السلام مع النبي صلى الله عليه وسلم أول ما نزل، فإذا ملك ينزل من السماء ويقول: (يا محمد! إن الله يقرؤك السلام، ويقول لك: الرأي ما قال الحباب، فنظر صلى الله عليه وسلم إلى جبريل وقال: أتعرف هذا يا جبريل؟ فقال جبريل: ما كل ملائكة السماء يعرفها جبريل) والظاهر أنه ملك وليس شيطاناً، ويهمنا هنا: {لَوْ يُطِيعُكُمْ فِي كَثِيرٍ} [الحجرات:7] ، مفهوم ذلك: طاعتهم في القليل وكان فيها خير.
كذلك عند غزوة الأحزاب، علم صلى الله عليه وسلم بتجمع المشركين ومن تحزب معهم، وجاءه الخبر بأسرع ما يكون فشاور أصحابه، فلما تشاورا قام سلمان الفارسي رضي الله تعالى عنه فقال: يا رسول الله! كنا إذا حوربنا خندقنا.
أي: عملنا خندقاً حول المدينة فيكون هذا حصناً طبيعياً أو مانعاً أو حاجزاً من العدو أن يصل إلينا، فأخذ برأيه صلى الله عليه وسلم، وحفر الخندق ما بين طرفي المدينة ويكون محيطاً بها إحاطة الحذوة كما يقول بعض الكتاب، مستطيلة ليست لها إلا فتحة واحدة، وهي في الوادي حينما ينزل النازل على بئر عثمان وينزل إلى باب الشام، فهذا مدخل المدينة فقط، وما عداها حرار وبساتين لا يمكن للجيوش أن تخترقها، فحفر صلى الله عليه وسلم الخندق ما بين الطرفين ليكون متمماً للحصن الطبيعي حول المدينة.
إذاً: أطاعهم في بعض الأمر، وكانت تلك الطاعة إنما هي لمصلحتهم جميعاً، {لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِنَ الأَمْرِ لَعَنِتُّمْ وَلَكِنَّ} [الحجرات:7] ، منعكم من أن تتقدموا بالكثير، وأن تقترحوا عليه الكثير، وأن تقبلوا منه ما جاءكم به ولو على غير رغباتكم ولو على غير ما تريدونه أن يأتي معكم فيه.

(4/4)

تفسير قوله تعالى: (ولكن الله حبب إليكم الإيمان ... )
قال الله تعالى: {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُوْلَئِكَ هُمُ الرَّاشِدُونَ} [الحجرات:7] ، أي: الذين جمعوا بين هذين الوصفين المتقابلين.
وهنا يأتي: (حَبَّبَ) ، والإنسان قد يحب الشيء ولكنه مكروه لديه، من حيث تحقيق المصلحة يحبه، ولكن من حيث عين الموضوع هو يكرهه.
المريض مثلاً: يوجد الدواء مر حامض فهو يحبه؛ لأن وراءه الشفاء بإذن الله، ووقت أخذ الدواء يبكي، فهو قد يحب هذا الشيء ولكنه يكره ذاته، ولكن هنا جمع الله بين حبب وزين، فهو محبب لنتائجه الحسنة، ومزين عند الإنسان يأخذه برغبة وطواعية ومحبة، وفرق بعيد بين الأمرين، ولهذا كان (زينه) تتمة (لحببه) ليكون الأخذ بهذا المحبب برغبة واختيار لا عن إكراه كالمريض يتعاطى الدواء.
(وَكَرَّهَ) ، حبب يقابلها كره، والمكروه الشيء الذي لا يرغب فيه الإنسان، {إِلَيْكُمُ الْكُفْرَ} [الحجرات:7] ، الكفر مقابل الإيمان ولوازم الإيمان؛ لأن الإيمان: تصديق بالجنان، وقول باللسان، وعمل بالجوارح والأركان، فالكفر أول ما ينصب على جحود القلب وهو العقيدة.
{وَالْفُسُوقَ} [الحجرات:7] ، يقولون: إن الفسوق يكون بالقول ويكون بالفعل، ولكنه بالقول أكثر؛ لأن مجيئه بالنبأ جعله فاسقاً.
{وَالْعِصْيَانَ} [الحجرات:7] ، يكون بالأمرين لكنه في الفعل أكثر، وبعضهم يقول: الكفر معروف أنه قمة الإشراك، والفسوق يشمل الكبائر، والعصيان يكون للصغائر، ولكن التحقيق: أن العصيان يشمل الكبيرة والصغيرة.
ويهمنا هنا: أنه لا يتم تحقيق الإيمان وحبه في القلب حتى يخلو القلب من شوائب الكفر؛ لأن الكفر والإيمان لا يجتمعان أبداً، ولذا قال صلى الله عليه وسلم في آخر أمره: (لا يجتمع دينان في جزيرة العرب) ؛ لأن وجود دينين معاً في بلد واحد يقتضي وجود احتكاك بينهما، وأهل هذا الدين يخالطون أهل هذا الدين، وأهل ذاك الدين يخالطون أهل هذا الدين، وتكون بالمخالطة نقل بعض العادات أو نقل بعض الاعتقادات فيكون هناك شيء من التلاقح بين الأفكار والمشاركة بين الأعمال، فيكون في هذا مضرة على دين الإسلام، لذا قال: (لا يجتمع دينان في جزيرة العرب) ، وهكذا لا يجتمع دينان في قلب المسلم.
{حَبَّبَ إِلَيْكُمُ الإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ} [الحجرات:7] .
يقول الله: {وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ} [الحجرات:7] وكره إليكم الكفر حتى لا يوجد الضد مع الضد.
هؤلاء الذين اجتمع لهم محبة الإيمان وأخذه بطيب ورضا وقناعة ومحبة كرهوا الكفر والفسوق والعصيان وهذا من كمال الإيمان في قلوبهم، ولا ننس أولئك الذين امتحن الله قلوبهم للتقوى، {أُوْلَئِكَ هُمُ الرَّاشِدُونَ} [الحجرات:7] ، والرشد هو الصلاح: أي: هم الذين أخذوا بطريق الرشد، وهو الصلاح في الدين والدنيا، وبعض العلماء كـ الشافعي يقول: الرشد هو الصلاح في الدين، ويذكر ذلك في كتب الفقه عند بلوغ اليتيم، {فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْدًا} [النساء:6] أي: صلاحاً في دينهم، {فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ} [النساء:6] .
ومالك رحمه الله يقول: الرشد في الدنيا بخصوص المال لليتيم، فإذا كان يحسن تصريف ماله وحفظه دفعناه إليه وجانب الدين هذا بينه وبين الله.
والشافعي يقول: لابد من رشد الدين مع رشد الدنيا؛ لأنه إذا كان يحسن التصرف في المال لكنه يصرفه فيما لا فائدة فيه أو فيما هو محرم؛ فيكون سفيهاً ولو كان يتقن ويحسن التصرف في المال.

(4/5)

تفسير قوله تعالى: (فضلاً من الله ونعمة والله عليم حكيم)
يقول الله: {فَضْلًا مِنَ اللَّهِ وَنِعْمَةً} [الحجرات:8] .
ما الفرق بين الفضل والنعمة؟ الفضل هو: التفضل بما عندك على الغير، والله متفضل على عباده بكل النعم {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنِ اللَّهِ} [النحل:53] ، وبعض العلماء يتساءل: ما الفرق بين الفضل والنعم؟ فقالوا: أصل الفضل مأخوذ من الشيء الفاضل عند الإنسان وهو مستغنٍ عنه.
تقول: أعطني من فضلك.
أي: مما فضل عندك، وتقول: هذه فضلة طعام، هذا فضل ثياب.
أي: الشيء الزائد عندك وأنت مستغنٍ عنه.
فالفضل من جانب المولى سبحانه؛ لأن كل خزائنه بما فيها من الخير فضل زائد وهو في غنى عنه، فهو يعطي عباده مما هو فاضل عنده، والنعمة بالنسبة من جهة العبد؛ لأن النعمة ما ينعم به الله لبعض خلقه لسد حاجته، فالعطاء واحد وهو من جانب الله فضل؛ لأنه موجود بكثرة ومستغنٍ عنه، ومن جانب العبد نعمة؛ لأنه به يسد حاجته ويستغني بما تفضل الله به عليه، وبهذا {فَضْلًا مِنَ اللَّهِ} [الحجرات:8] .
أي: زيادة فيما أعطاه وزيادة في خزائنه مما هو مستغنٍ عنه، {وَنِعْمَةً} [الحجرات:8] ؛ لأنه به ينعم عليكم وتكون حياتكم ناعمة وليست بخشنة.
{وَاللَّهُ عَلِيمٌ حَكِيمٌ} [الحجرات:8] ، قالوا: (عليم حكيم) راجعة إلى كل ما تقدم في كل تصرفاته، وقالوا: لهذا الأخير (الفضل والنعمة) فهو عليم بما في خزائنه من واسع فضله، فيتفضل بما شاء.
(حكيم) لما يختار من عباده من يعطيه نعمه، فيعطي كل إنسان من نعمه سبحانه ما يلائم حاله، فهو سبحانه وتعالى يعطي كل إنسان بحكمة فيما تكون فيه مصلحته، ولذا قال: {وَلَوْ بَسَطَ اللَّهُ الرِّزْقَ لِعِبَادِهِ لَبَغَوْا فِي الأَرْضِ وَلَكِنْ يُنَزِّلُ بِقَدَرٍ مَا يَشَاءُ إِنَّهُ بِعِبَادِهِ خَبِيرٌ بَصِيرٌ} [الشورى:27] .
فكذلك هنا (عليم) بما فيه خزائنه من واسع فضله، وحكيم فيما يعطي من هذا الفضل من النعم لعباده بقدر ما يصلحهم، {إِنَّ الإِنسَانَ لَيَطْغَى * أَنْ رَآهُ اسْتَغْنَى} [العلق:6-7] ، وفي الحديث أيضاً: (إن من عبادي من لا يصلحه إلا الغنى ولو أفقرته لفسد حاله، وإن من عبادي من لا يصلحه إلا الفقر ولو أغنيته لفسد حاله) .
إذاً: عليم: بما في خزائنه من واسع فضله وخيراته، حكيم: حيث يعطي من هذا الفضل للعباد بقدر ما يصلحهم.

(4/6)

تفسير قوله تعالى: (وإن طائفتان من المؤمنين اقتتلوا ... )
أعوذ بالله من الشيطان الرجيم بسم الله الرحمن الرحيم: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ * إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ} [الحجرات:9-10] .
لاحظوا هذا الترتيب والنسق في آيات السورة الكريمة، وهكذا في جميع السور، لكنه قد يظهر قريباً لبعض الناس، وقد يخفى ولا يظهر إلا للخواص، لما نبه سبحانه وتعالى على وجوب التبين والتحفظ من نبأ الفاسق، وحذر أن تصيبوا قوماً بجهالة، فمعنى ذلك: قد يأتي الفاسق بنبأ ونسمعه، ولو لم يكن في حق رسول الله أو في حياة رسول الله، وليس عندنا من يبين لنا حقيقة كذبه، لكن في الوقت الحاضر الآن لو جاءنا فاسق بنبأ ولم نتبين ما الذي سيترتب على مجيء الفاسق بالنبأ، {أَنْ تُصِيبُوا قَوْمًا} [الحجرات:6] .
إذاً: من المتوقع ومن الترتيب الطبيعي أن الفاسق إذا جاء إلى قوم بنبأ كذب على قوم آخرين، وجاء بنميمة وجاء بأخبار كاذبة وقال: إنهم يقولون فيكم كذا، إنهم يعدون إليكم كذا، إنهم سيوقعون بكم كذا وكذا، ما الذي سيفعله من جاءهم هذا النبأ؟ سيتهيئون إليهم وربما بادروهم بسوء.
إذاً: لما حذر المولى سبحانه من قبول خبر الفاسق الواجب أن نتحرز ونتبين إذا قصرنا، فإذا سارع قوم بأخذ نبأ الفاسق ما الذي سيكون؟ سيقع القتال والفتنة، ولذا جاء بهذه الآية الكريمة كأنها بيان لما عساه أن يقع بالمخالفة وعدم التبين والمسارعة بأخذ خبر الفاسق، فيقع مضرة على هؤلاء الناس، ويقع القتال بين فريقين: فريق نقل عنه نبأ فاسد وفريق ألقي إليه نبأ فاسق، فكان سبباً في قتال الفريقين.
فيكون هذا العلاج: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا} [الحجرات:9] ، فكأنه يقول: وإن طائفتان من المؤمنين اقتتلوا بسبب نبأ فاسق جاءهم يكون الحكم: تداركوا الأمر، وأصلحوا بينهم، ولا تتركوهم على ما هم عليه، وإن كانوا فرطوا في عدم التثبت لا تفرطوا أنتم في عدم الإصلاح، وهذا ترتيب في غاية الإعجاز والقوة.

(4/7)

سبب وصف الطائفتين بالإيمان
بقي هنا نقاش عند العلماء في سبب نزولها أو عدم نزولها، فهم يقولون: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ} [الحجرات:9] ، يقول بعض العلماء: لماذا لم يقل: وإن طائفتان منكم، وقد قال في أولها: {يَا أَيُّهَا الَّذِينَ آمَنُوا} [الحجرات:6] ؟ وهم فعلاً منهم؛ لأنه من المؤمنين، لكن قال: {مِنَ الْمُؤْمِنِينَ} [الأحزاب:23] ، كأنه يثير معنى الإيمان في هؤلاء وهؤلاء من المخاطبين، كأنه يقول: ما كان ينبغي للمؤمنين أن يقتتلوا، وما كان ينبغي أن يقع ذلك؛ فإن وقع فهو نادر وعلى خلاف الأولى.
{وَإِنْ طَائِفَتَانِ} [الحجرات:9] ، قال: وإن طائفتان بدل فرقتان أو جماعتان أو شخصان، قالوا: الطائفة أقل من الفرقة، بدليل قوله: {فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ} [التوبة:122] .
{اقْتَتَلُوا} [الحجرات:9] ، لم يقل: يقتتلوا؛ لأن يقتتلوا للحاضر، وقد تكون واقعة عين وينتهي الحكم، واقتتلوا.
أي: وقع القتال بين طائفتين في أي زمان ومكان، فعليكم أن تقوموا بالإصلاح.

(4/8)

نوع الصلح بين الطائفتين المتقاتلتين
قال الله: {فَأَصْلِحُوا بَيْنَهُمَا} [الحجرات:9] .
ما نوعية الصلح بين الطائفتين، وما أسباب القتال، وما نوع الصلح الذي يقوم به المسلمون؟ نجد أن الصلح هنا جاء مرتين: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ} [الحجرات:9] هناك في الأول: {فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ} [الحجرات:9] ، ما جاء وصف العدل في الأول، وهنا: {فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ} [الحجرات:9] ، لماذا جيء بالعدل في الإصلاح الثاني ولم يأت به في الإصلاح الأول؟ قالوا: لأن الغرض بالإصلاح الأول هو كف الطائفتين بعضهما عن بعض بالقتال، بينهما هدنة، أن يكف كل منهما عن الآخر ليمكن التفاهم بين الفريقين ومعرفة أسباب القتال، وتصفية ما بينهما فيما وقع من خسائر أو من دماء أو غير ذلك، فهناك يأتي العدل.
إذاً: هنا: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ} [الحجرات:9] ، أي: كفوا أيديهم عن القتال، وهذا إصلاح أولي، ثم بقي معنا الطائفتين.
يقول بعض العلماء: قد يكون القتال بين الطائفتين وهما من الأمة؛ قبيلتان أو أسرتان، وربما قطران، لكن كما يقولون: سبب النزول: أن ابن أُبي لما مر عليه صلى الله عليه وسلم راكباً حمار وذاهباً إلى سعد بن عبادة في منطقتهم، فوقف على ابن أُبي يدعوه إلى الإسلام، فقال: إليك عني، اذهب فقد آذاني نتن ريح حمارك، فقام عبد الله بن رواحة وقال: والله لنتن حماره أطيب ريحاً منك، فقام لـ ابن أُبي رئيس المنافقين من انتصر له وانتصر لـ ابن رواحة المسلمون وكان بينهما مناوشات، فنزلت الآية.
وبعضهم يقول: لا.
بل كان الأمر بين الأوس والخزرج.
وقيل: كانت هناك امرأة عند رجل اسمها أم زيد، وكان بينه وبين زوجه ما يكون بين الأزواج، ومنعها أن تذهب إلى أهلها، فجاء أهلها في غيبته ليأخذونها وينزلونها من عليتها، فقام أهل الرجل في الحي ومنعوهم ووقع بينهما ما وقع فنزلت الآية.
وأياً كان سبب النزول فإنه انتهى وبقي صريح النقل، وكما قيل: (العبرة بعموم اللفظ لا بخصوص السبب) ، فيقولون: إن كانت الطائفة الباغية من الأمة كان على ولي أمر المسلمين أن يكف الباغية؛ لأن له سلطان عليها، وإن كان البغي من جانب الأمير فعلى المسلمين نصحه بقدر الإمكان والتدرج بشرط أن لا يتوقع مفسدة أكثر مما يكون بين الطائفتين.
إذاً: نوع الإصلاح يتوقف على نوعية الخلاف وعلى نوعية الطائفتين، حتى لو كانا شخصان متنازعان فوجب على الأمة الإصلاح بينهما، وكما قيل: طبيعة الإصلاح من سيماء الإسلام، والله سبحانه وتعالى أوجب الصلح بين المتنازعين، وأوجب الصلح أيضاً حتى بين الزوجين، {فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا إِنْ يُرِيدَا إِصْلاحًا يُوَفِّقِ اللَّهُ بَيْنَهُمَا} [النساء:35] {وَالصُّلْحُ خَيْرٌ} [النساء:128] .

(4/9)

صفات أهل الصلح بين الطائفتين
الصلح من سمات الإسلام، وهو مبني على التسامح والتنازل عن بعض الحقوق كما يقول الله: {وَأُحْضِرَتِ الأَنفُسُ الشُّحَّ} [النساء:128] ، فلابد للمتصالحين أن يتنازل كل منهما من جانبه ويتغلب على شح نفسه لكن من الذي سيتدخل ويصلح بين الطائفتين؟ نحتاج إلى من يكون عالماً خبيراً بأسباب الخلاف والنزاع، وأسباب الخلاف إذا كانت طائفتان كبيرتان أو قبيلتان أو حتى قطران، إما أن يكون أمراً اقتصادياً أو جنائياً أو أدبياً أو سياسياً.
أو إلى آخره؛ فنحتاج إلى تكوين لجنة عدل من كل تلك الفرق لتصل إلى حقيقة الخلاف وتفصل فيه، وتقول للباغية: أنتِ باغية قفي عند حدكِ، فإن وقفت والتزمت فبها ونعمت، وإن لم تقبل وبغت على أختها كان واجب المسلمين أن يردوها عن بغيها، كما في الحديث: (انصر أخاك ظالماً أو مظلوماً، قالوا: مظلوماً ننصره، وظالماً كيف ننصره؟ قال: ردك إياه عن ظلمه فهو نصرة له) .
وهكذا نحتاج كما قيل: إلى هيئة تكون خبيرة بأسباب النزاع تبحث مع وقف القتال؛ لأن البحث في أسباب النزاع والعمل على إيجاد صلح مع وجود القتال لا يتم أبداً، ونحن نشاهد الآن في كثير من الحركات بين الدول أو بين قطر داخلياً أو خارجياً يجلسون للمفاوضات وإطلاق النار ما زال مستمراً، فلا نلبث أن يعقد اتفاق وقف إطلاق النار، وربما لا يلبث ساعتين أو عشر ساعات أو يوم وليلة أو عدة أيام حتى ينقض، لماذا؟ لأنهم لم يتوصلوا إلى نتيجة معرفة سبب الخلاف وإلى الواجب الذي يجب على كل طائفة أن تكون عليه، فيكونوا أصلحوا بينهما مبدئياً أن يكفوا عن القتال فيما بينهم.
وهذا إصلاح.
ثم بعد البحث وإعلان النتيجة؛ فإن التزمت الطائفتان بذلك فالحمد لله، وإن لم يلتزما أو كان الالتزام من جانب واحد كانت الأمة ملزمة أن تقاتل الباغية التي بغت على أختها، {حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ} [الحجرات:9] ، أي: ترجع، ليس إلى هيئة الأمم ولا مجلس الأمن، ولكن ترجع إلى حكم الله؛ لأن رجوع الظالم مهما كان ظلمه وشخصه وطغيانه إذا عرف أنه راجع إلى الله وقف عند حده؛ ولأن الرجوع إلى الله هو عين العدل والإنصاف والحكمة، ولذا جاء هناك حينما تكون المفاهمة بعد كف القتال، {فَإِنْ فَاءَتْ} [الحجرات:9] ، وامتثلت ورجعت وانتهى القتال هناك يكون الحكم بالعدل، وليس هناك كما يقال: حق الفيتو بأن ينقض القرار إذا كان لصالح دولة كبرى ولا أن يكون لمصلحة دولة صغرى، ومتى ينقض حق؟ إذا كان العدو بيده السلاح، وهذا كما أشرنا سابقاً: أخذ نظام هيئة محكمة عدل إسلامية دولية يمكن أن تفض جميع المنازعات بين الأمم المسلمة على هذا القانون على مقتضى هذا التشريع: أن تقوم بالعدل والقسط.
أن تكف بينهما أولاً، ثم تشرع في بحث الخلاف، ثم تصدر قرارها فيما يلزم، فإن التزموا بذلك فالحمد لله، وإلا فالأمة كلها مسئولة عن ردعها.
بقي من من الأمة يتدخل في شئون الآخرين؟ يجب أن تجرد قوة باسم الأمة الإسلامية قوة ردع لمن بغى، ولو وجد هذا النظام باسم الإسلام لما احتاج المسلمون أن يذهبوا إلى خارج بلادهم أو أن يتحاكموا إلى غيرهم، والمجال في هذا واسع طويل، والله أسأل أن يوفقنا وإياكم لما يحبه ويرضاه.
وهناك عودة إلى موجب هذه المسئولية وتحملها بسبب إخوة الإيمان، {الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ} [الحجرات:10] ، يعني: ضريبة هذا الإصلاح، وتحمل هذه النفقات، أو ربما يكون هناك قتلى بسبب الإصلاح وردع الباغية، كل ذلك في سبيل الأخوة في الله، وسيأتي لها زيادة بيان إن شاء الله، وبالله تعالى التوفيق، وصلى الله وسلم وبارك على سيدنا ونبينا محمد صلى الله عليه وسلم.

(4/10)

الأسئلة

(4/11)

رد شبهة: منع الصلاة في المسجد النبوي لوجود القبر

السؤال
كيف نرد على من يقول: إن الصلاة في المسجد النبوي الشريف لا تجوز؛ لأن فيه قبر؟

الجواب
نقول هذا نصف مجنون أو ثلاثة أرباع مجنون، وأعمى لا يبصر، مطموس البصيرة إن رضي وإن غضب.
متى أُدخل القبر في المسجد؟ على رأس المائة من الهجرة.
إذاً: (1400) سنة والمسلمون يصلون في المسجد النبوي، ويأتي هذا الآن يوسوس، ولكن كيف نرد عليه؟ وهل القبر أدخل أم الحجرة؟ تقول: عمر بن عبد العزيز الخليفة الراشد الخامس هو الذي أدخل الحجرات في المسجد، وأشرنا سابقاً بأن الجدار الذي يلي المصلين وهو الشمالي على شكل مثلث لا يمكن أن يستقبله المصلي، وبين القبر الشريف وبين أول مصلي خلف الشبك الحديد عشرات الأمتار.
أما هذا الكلام فإنما يراد به أن يثير فتنة ويشكك الناس، فأقول: إنه أعمى قلب والبصيرة، وسبق أن أثيرت هذه الفتنة في عام (85هـ) في منى من بعض الأشخاص الذين يبثون السموم في رءوس هؤلاء، العوام، قال: يطوفون حولها، قلنا: ممنوع الطواف، وموجود من عهد العثمانيين فليذهب إلى السور وسوف يجد ما بين الفتحة الأولى وما بين المحراب النبوي مصلى رسول الله والحجرة حلقات صغيرة وكان يوضع باب هناك لمنع الطواف، قال: نكتب لوحة ونضعها على الحجرة، لكن من يقرأ في زحمة الموسم، والآن موجود حاجز هناك في آخر الطرق التي في شرقي الحجرة عند الدخول من باب البقيع، هناك الحاجز لا أحد يقدر يطوف مرة كاملة، فلماذا نحن نفتش على هذه المسائل إثارة الفتن، ولا أريد أن أكرر ما قلت.

(4/12)

معنى قوله تعالى: (وأحضرت الأنفس الشح)

السؤال
نرجو من فضيلتكم شرح معنى قوله تعالى: {وَأُحْضِرَتِ الأَنفُسُ الشُّحَّ} [النساء:128] ، إلى آخر السياق الكريم، وجزاكم الله خيراً؟

الجواب
الشح من طبيعة الإنسان، ويقولون في علم النفس أو علم الاجتماع: إن غريزة حب التملك تجعل الإنسان يندفع إلى أن يتملك كل شيء لو استطاع، وما يمنعه عن تملك أملاك الآخرين إلا الردع بالعقاب قانوناً أو شرعاً، فحينما يمتلك الإنسان الشيء بغريزة حب التملك يحرص عليه، ولا يتركه من يده، وجاء عنه صلى الله عليه وسلم: (لا يتصدق المتصدق بدرهم حتى يفك عنه سبعين لحي جمل) ، حريص عليه، {وَتَأْكُلُونَ التُّرَاثَ أَكْلًا لَمًّا * وَتُحِبُّونَ الْمَالَ حُبًّا جَمًّا} [الفجر:19-20] ، (لو أن لابن آدم وادياً من ذهب لتمنى الثاني) فهذا شح النفس حينما يطلب منه البذل إلا من رحم ربي، يكون السخاء سجية وعادة فيه إلى غير ذلك، {وَأُحْضِرَتِ الأَنفُسُ الشُّحَّ} [النساء:128] ، يعني: كل نفس جبلت على الشح فيما لو طلب منها أن تبذل، ومن هنا جاءت مع الصلح؛ لأن الصلح لابد فيه من التنازل.

(4/13)

حكم استعمال الباروكة

السؤال
ما الحكم في المرأة التي تستعمل الباروكة على شعرها وهل هذا من الوصل؟

الجواب
الباروكة لا بارك الله فيها، هي باروكة من البروك لا من البركة، وأنا أستعجب بالشخص الذي يرضى لزوجه ويعلم أن شعرها على غير هذا، ويشتري لها ما تدلس عليه به؛ لأن الشعر لا يكشف إلا عند الزوج، والنسوة فيما بينهم مثل بعضهم، لكن هي تدلس على زوجها، مثل المكياج، يعرف خلقتها ووجهها وسيماها وطبيعتها في حالتها الطبيعية، فلما تأخذ المكياج تصبح عروسة، لكن عروسة مزيفة، فلم يخدع نفسه بهذا، ولكن الشيطان حريص.
وأعتقد أنه كثر الكلام في هذا، وكان الشيخ علي الطنطاوي، والشيخ ابن باز وغيرهم: (إن كان لنفسها وعند أهلها فلا بأس، أما عند الناس فلا يجوز ذلك) .

(4/14)


تفسير سورة الحجرات [3 - أ]

تفسير سورة الحجرات

تفسير سورة الحجرات [3 - أ]

(5/1)

تابع تفسير قوله تعالى: (وإن طائفتان من المؤمنين اقتتلوا)
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على سيدنا رسول الله؛ صلى الله عليه وآله وصحبه ومن والاه.
وبعد: فيقول الله تعالى: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأُخْرَى} [الحجرات:9] أي: بعد إيقاف القتال بينهما، وبعد أن أخذتم في البحث عن أسبابه، ولكن إحدى الطائفتين لم تلتزم ولم تكف عن القتال واستمرت في غيها وبغيها؛ فحينئذٍ يكون الدفع بالقوة وبحسب الإمكان، وكما نسمع الآن في كثير من القضايا العالمية، يبدءون أولاً بالحصار الاقتصادي، ثم بقطع المساعدات، فإن جاءت بهم فبها، وإلا سيرت إليهم القوات تردعهم بالقوة، وهكذا.

(5/2)

قتال الفئة الباغية وسببه
قال الله تعالى: {فَقَاتِلُوا الَّتِي تَبْغِي} [الحجرات:9] ، والقتال يكون بالتدريج، ويُبدأ بالأخف فالأخف، ثم بعد ذلك إن فاءوا بالأمور الاقتصادية والمالية فبها، وإلا فتعين قتالهم بالسلاح، وقد أشرنا بأن القتال بين طائفتين أن ذلك ليس من حق الأفراد؛ لأن إنساناً أو جماعة لا تملك أن تقاتل جماعة أخرى، وكذلك الدول لا يحق لدولة أن تذهب بقواتها خارج حدودها لتقاتل دولة باغية على دولة أخرى، وكما يقولون في العرف العسكري: هذا تدخل في شئون الآخرين غير مسموح به.
إذاً: قال الفخر الرازي رحمه الله: إن كانت الطائفة الباغية من مجموع المجتمع؛ فعلى ولي الأمر أن يجرد قوة يردعها عن أختها، وإن كان فيما بينهم وليس هناك ولي أمر يردعهم، فحينئذٍ يتعين على مجموع المسلمين أن يجردوا من قواتهم قوة تكون مهمتها -كما يقال- ردع الباغي.
ليست للاستيلاء على أراضي الآخرين، ولا للاستعمار ولا للتعدي ولا إلى شيء من ذلك كله، إنما هي قوة ردع.
ولعلنا نتذكر ما كان بين لبنان وسوريا، فقد كانت هناك قوات ردع عربية دخلت إلى هناك وحجزت بين الفريقين، ولم تكن ترجع قيادتها إلى دولة حتى يمكن أن تسخرها لمصالحها، إنما هي راجعة إلى مجموعة الأمة الإسلامية.
{فَإِنْ فَاءَتْ} [الحجرات:9] ، أي: بعد الردع وبعد قتالها ورجعت عن بغيها، والفيئة الرجوع، أُخذت من الفيء وهو الظل في آخر النهار؛ لأن الظل في أول النهار يكون إلى جهة الغرب لمجيء الشمس من الشرق، فإذا جاءت إلى كبد السماء وتحولت إلى المغرب تحول الظل إلى الشرق.
وهذا هو الفيء.
فكذلك من كان على طريق فرجع عنه إلى عكسه فقد فاء، فإن فاءت عن الغي وفاءت عن الاعتداء حينئذٍ: {فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ} [الحجرات:9] ، وهذا الصلح الأخير فيه التصفية بين الطرفين، وفيه الإنهاء بالبحث عن أسباب النزاع والقتال، والبحث عما ترتب ونتج عن هذا القتال من قتلى، وديات، وإتلاف للأموال والعتاد كل ذلك يقع نتيجة القتال بين الطائفتين، ولا يتم الصلح إلا إذا سويت جميع الخلافات من جميع الجوانب.

(5/3)

العدل وأثره في حياة الأمم والملوك
{فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا} [الحجرات:9] ، مجيء القسط بعد العدل ماذا يفيد؟ قالوا: هما من المترادفات، وبعضهم يقول: العدل في الفعل والقسط في القول.
أي: حتى تكون المحاكمة والإصلاح بين الطائفتين المتقاتلتين في مساواة الكلمة والكلمة الطيبة، ونعلم بأن الصلح بين المتخاصمين أباح النبي صلى الله عليه وسلم فيه الكذب للمصلحة، فلو أنك عرفت اثنين متخاصمين، أو أنهما كانا صديقين أو متجاورين وعلمت القطيعة بينهما وخشيت تفاقم الأمر، وأردت إصلاح الواقع، فجئت لأحد المتخاصمين وقلت له من عندك أنت: يا فلان لقد طالت الخصومة بينك وبين صديقك وهو متألم لذلك، ويأسف لهذا، ويتمنى إزالة ما بينكما، ومستعد أن يقدم ما تريد.
مع أنه ما قال لك أي شيء، ولكن أنت من نفسك تريد أن توطِّن بين الطرفين للصلح، فهو حين يسمع ذلك لا شك أنه سيلين سيقول: أهو يقول ذلك؟ إذا كان هو مستعد فأنا مستعد، وتذهب إلى صاحبه وتقول له مثلما قلت للأول، فحينئذ تهيأ الجو وتهيأت النفوس، وتوجهوا إلى إيقاع الصلح، فتجمع بينهما على خير، وتسعى بينهما، وقد سمح لك الإسلام أن تبدأ بحديث لم يقله أحدهما، ولكنك تريد الإصلاح، فلا مانع في ذلك.
{فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} [الحجرات:9] ، العادلين الذين يعدلون بين الناس، وقد جاء في حق النجاشي رحمه الله ورضي عنه لما اشتد الأمر على المسلمين في مكة، ورأى رسول الله صلى الله عليه وسلم ما عليه أصحابه من الشدة والضغط من المشركين قال: (إن بالحبشة ملك عادل لا يضام أحد في جواره، أرى أن تذهبوا إليه إلى أن يجعل الله لكم مخرجاً) ، فهذا كان على نصرانيته، وقد وصفه رسول الله صلى الله عليه وسلم أنه عادل، وقد تبين فعلاً عدله هناك، وجاءت موقعة بدر وقتل فيها سادة قريش وصناديدها، وأرادت قريش أن تنتقم من المشركين، ماذا فعلوا؟ كان عمرو بن العاص من أصدقاء النجاشي، وكان كل سنة يذهب إليه بهدايا الحجاز، فأرسلوه ومعه شخص آخر، وقالوا: خذ الهدايا واذهب إليه وكلمه في من عنده من المسلمين فيأتيك بهم فنقتلهم؛ فيكون ذلك عوضاً لهم عمن قتلوا عن الذي حدث في بدر، فلما ذهب ووصل إلى النجاشي أخبره: أن قوماً من أهله أو قال: فئة من قومنا دخلوا إلى بلادك، خرجوا عن دين قومهم ولم يدخلوا في دينك، وأرسلني أهلهم لنردهم إليهم.
فما بادر الملك وقال: مرحباً بصديقي، ومرحباً بالهدايا، بل قال: قوم اختاروني على غيري وأتوا إلي، ولن أسلمهم حتى آتي بهم وأسألهم وأنظر ماذا عندهم، ثم بعد ذلك يكون التصرف.
فدعاهم وعندها اشتد الأمر على المسلمين حين جاءهم الأمر من الملك بالحضور، وكانوا علموا من قبل بمجيء عمرو داهية العرب، فقالوا: من الذي يكلّم الملك؟ فقال جعفر الطيار رضي الله عنه: أنا خطيبكم اليوم، فلما قدموا عليه همس عمرو في أذن الملك وهو جالس بجواره على سريره، وقال: إنهم لن يسجدوا لك كما تسجد لك العرب، فلما دخلوا لم يسجدوا له، فقال: أرأيت، لم يسجدوا لك ولم يكرموك كما نكرمك، ولم يدخلوا في دينك، فهم خرجوا على غيرهم، وهم خارجون عليك -يعني: لا إلى هؤلاء ولا إلى هؤلاء- فسكت الملك، فلما جاء جعفر ووقف بين يديه، قال له: لم تسجد لي كما يسجد الناس؟ قال: أيها الملك أعزك الله! ما كنا لنسجد لغير الله، لقد كنا نعبد الأحجار والأشجار والأصنام وكنا في جاهلية جهلاء، يأكل القوي فينا الضعيف، ونقطع الأرحام، ونقطع الطريق -وذكر له كل أخطاء الجاهلية- فأكرمنا الله برجل منا نعرف نسبه ومولده ونشأته؛ أتانا بالوحي من عند الله، فأمرنا بأداء الأمانة، والوفاء بالعهد، وصدق الحديث، وحسن الجوار، وصلة الرحم، وأن نعبد الله وحده، فقال: هل معك مما جاء به من شيء؟ قال: بلى، وقرأ عليه أوائل سورة طه، فما كان من الملك إلا أن هوى إلى الأرض، وأخذ قشة بين أنامله، وقال: والله ما زاد صاحبكم على ما جاء به عيسى بن مريم ولا مثل هذه القشة، حينئذٍ نخر من كان عنده من الرهبان والقسس، وأسقط في يد عمرو، ثم قال: ردوا الهدايا على من جاء بها، والله لا أرد هؤلاء، واذهبوا وأنتم السيوح.
أي: اذهبوا فأنتم مضمونون مكرمون، من اعتدى عليكم فكأنما اعتدى عليّ، ثم بعد ذلك أعلن إسلامه وإيمانه بالنبي صلى الله عليه وسلم، فتحقق قول رسول الله صلى الله عليه وسلم أنه ملك عادل.

(5/4)

دوام الملك بالعدل والإحسان
قال الإمام ابن تيمية رحمه الله في رسالة صغيرة اسمها: رسالة المظالم: (الملك يدوم مع العدل ولو لكافر، ولا يدوم مع الظلم ولو لمسلم) ؛ لأن الظلم كما نعلم يولد حقداً في المجتمعات والأفراد إذا كانوا يتظالمون في حقوقهم وأعراضهم؛ فكل ينصب للثاني العداء، أما إذا كانت الأمانة والعدالة، وكان الناس آمنون على الدين والنفس والعقل والنسب والعرض والمال، حينها الأمة تكون في خير وعلى خير، {إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} أي: العادلين في قضيتهم سواء كانت جزئية أو كبيرة ولو بين أولاده، وإخوانه الأستاذ في فصله مع طلابه يجب أن يكون عادلاً في توزيع الأسئلة، وتوزيع العناية بالجميع إذا جاء يصحح، فيكون عادلاً في الحكم على الطالب من حيث إجاباته، فالعدل في كل شيء في الحياة، ينبغي على المسلمين أن يحافظوا عليه: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنْ الْفَحْشَاءِ وَالْمُنكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ} [النحل:90] ؛ لأن العدل متلازم مع الإحسان دائماً، ولا يكون مع العدل إساءة قط.
وعلى هذا تكون هذه الآية الكريمة إنما هي مبدأ وقاعدة لتشريع قرآني كريم للإصلاح بين الجماعات، سواء كبرت تلك الجماعات أو صغرت، وسواء كانا قطرين أو قبيلتين، أو كانتا أسرتين أو كانا أخوين أو جارين مهما وقع النزاع يجب أن يكون هناك صلح.

(5/5)

عامل الأخوة الإيمانية في المجتمع وأهميته
بين الله سبحانه وتعالى السبب بما كلف به الأمة فقال: (فَقَاتِلُوا) والقتال يحتاج إلى سلاح وقتال، فالطائفة الباغية ستقاتلهم، وسيكون هناك ضحايا وقتلى، ومسئولية هؤلاء القتلى من يتحملها؟ فيأتي بيان القرآن الكريم: حملتم تلك الأمانة وتلك المسئولية وفاء بحق الأخوة فيما بينكم {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ} [الحجرات:10] ، يقولون: إخوة وإخوان، والأخوة تكون من إخوة النسب، والإخوان يكونون بإخوة المبادئ، فجاء هنا بإخوة الإسلام وهي أخوة مبادئ، لأننا وجدنا أن أخوة الإسلام بين المسلمين في علاقتها وروابطها أشد وأقوى من الأخوة النسبية.

(5/6)

عظم رابطة الإيمان بين أهلها
فهنا يبين الله عظم هذا الربط بأن عليكم أن تقوموا بقتال الفئة الباغية ولو تكلفتم في ذلك ما تكلفتم، وفاء بحق الأخوة الإسلامية في حق الناس وأنتم معهم.
إذاً: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ} [الحجرات:10] هاتان الطائفتان المتقاتلتان داخلتان في ضمن أخوة المؤمنين وأنتم منهم، وعليه فمجموعة المؤمنين مكلفة بإصلاح شأن بعضها البعض، فبرابطة الأخوة الإيمانية كلف الله المؤمنين فيها كمجموعة بأن تصلح بين أفرادها وجزئياتها، وطوائفها وجماعاتها، لا على مبدأ الوطنية أو الجنسية أو القبلية أو أي مبدأ كان في هذا المجتمع، ولكن على المبدأ الأساسي ألا وهو الأخوة الدينية.
ومن هنا يقول العلماء: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ} [الحجرات:10] ، المخاطبون بعيدون عن الفتن، وهنا أصلحوا بين أخويكم.
أي: الطائفتان، والتثنية هنا مراعى فيها الفريقان طائفة وطائفة تساوي طائفتين.
يقول علماء التفسير: ما عليه سلف الأمة: أن أي كبيرة لا تخرج صاحبها من الملة ولا يخرج بها عن عداد المؤمنين ما دام يعلم بأنها كبيرة بخلاف من استحل ما حرم الله، فهذه ليست كبيرة، هذا شرك بالله، فمن استحل ما حرم الله فقد كفر ويستتاب وإلا ضربت عنقه، أما إذا فعل المنهي عنه وهو يعلم بنهيه ويقر به لكن لغرض ما أو لضعف ما وقع فيما هو منهي عنه، فهذه كبيرة لا تخرجه عن عداد المؤمنين، فهاتان الطائفتان مع اقتتالهما وبغي إحداهما على الأخرى ما أخرج واحدة منهما عن مجموع المؤمنين، وكما هناك في قوله سبحانه: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء:48] ، فهنا قالوا: هذا القتال بين الطائفتين لم يخرجهما عن الإيمان.
هناك: (بِالْعَدْلِ وَأَقْسِطُوا) ، وهنا: (واتقوا الله) أي: في حق الطائفتن المتقاتلتين، ولا تتركوهما حتى يقضي بعضهما على بعض، ويزداد الشر ويستطير فيشمل غيرهم، وتكون الحالقة.
إذاً: (وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ) بهذا العمل، والقيام بالإصلاح وردع الباغية عن أختها؛ لأن هذا رحمة بكم أنفسكم؛ لأنكم إذا تركتموهم ربما انعكفوا عليكم، وربما كل طائفة استدعت ما يليها حتى عمت الفتنة في الأمة كلها، وحينئذ ليست هناك رحمة، فلعلكم ترحمون بقيامكم بالإصلاح، والقضاء على الفتنة، ولا شك أن في هذا رحمة للأمة.

(5/7)

منهج الإسلام في ترسيخ الأخوة الإيمانية
هنا سؤال أيها الإخوة: لِمَ عظم الله سبحانه وتعالى منزلة الأخوة الإيمانية، وجعلها رابطة بين المؤمنين جميعاً، وألزمهم بمقتضاها إصلاح المجتمع بأنفسهم وتحملهم المسئولية عامة؟ وكيف سلك الإسلام المنهج الذي آخى بين جميع المسلمين بتلك الأخوة وهذه الرابطة التي من نتائجها هذا الإصلاح، وتحمل المسئولية الكبرى؟ نعلم جميعاً بأن الإسلام دين عالمي لا دين جنس ولا وطن ولا قطر: {وَمَا أَرْسَلْنَاكَ إِلاَّ رَحْمَةً لِلْعَالَمِينَ} [الأنبياء:107] ، فهو نذير وبشير لكل الأمم، حتى الجن مع الإنس وإذا نظرنا إلى مبدأ الإسلام نجد نماذج دخلت في الإسلام جمعت عناصر البشر في أجناسهم وطوائفهم، فنجد في مكة صهيب الرومي، بلال الحبشي، سلمان الفارسي.
سبحان الله! فارس والروم والحبشة، وعلماء البشر والأجناس يحصرونهم في ذلك الفرس والروم والأحباش والعرب، أو أبناء سام وأبناء حام، فيلتقي الجميع في هذه الأجناس الأربعة، وكل هذه الأجناس اجتمعت تحت راية لا إله إلا الله مع اختلاف العادات والمناهج والطباع والغرائز، كان الفرس والروم لا يرون العرب شيئاً، ولهم في ذلك مواقف، وكان العرب عندهم كالخدم، لكن لما جاء الإسلام طوع هؤلاء الأفراد من أجناسهم ونزلوا عن تلك الغطرسة وأصبحوا مع العرب سواء، وكذلك العرب كانوا أشد أنفة ويأنفون من أي جنسية أخرى، ورغم أن لهم السيادة على البشر إلا تلك الفوارق ماعت وأصبحوا جميعاً إخوة بالدين.

(5/8)

مبادئ الأخوة الإيمانية
إن المتتبع الموضوع الأخوة يجد أنها قامت على مبدئين: مبدأ تكوين هذا الإنسان من عنصري: المادة والروح، فالمادة هي هذا الهيكل العظمي، والهيكل العظمي كسي لحماً، فأصبح عظاماً ولحماً ودماً، والعنصر الثاني: {فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي} [الحجر:29] ، فالعنصر الثاني هو: الروح، فنجد في التشريع الإسلامي في هذا الموضوع أن الإسلام راعى الجانبين؛ فمن جانب المادة والهيكل الإنساني منشؤه من التراب، قال الله: (إِنِّي خَالِقٌ بَشَراً مِنْ طِينٍ} [ص:71] ، والطين معناه ماء وتراب معجون.
هذا الهيكل المادي -كما يقولون: وكل عنصر يميل إلى جنسه- يميل إلى ما وجد منه ويتلذذ أو يحيا ويعتز بأصله الذي يرجع إليه، ولذا فإن هذا الجنس راجع إلى الأرض، فملذات المطعم، والمشرب، والجنس كلها راجعة إلى هذا العنصر الذي منه هذا الهيكل.
والروح من أمر ربي، عالم علوي تستمتع بالأمور الروحانية بالذكر بالتلاوة بالصلاة بأنواع القرب إلى الله، وهكذا وجدنا في الإسلام مراعاة الجانبين، أما جانب المادة فسيأتي نصه في السورة الكريمة: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا} [الحجرات:13] ، ثم جاء العنصر الثاني: (إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} [الحجرات:13] ، ثم جاء الإسلام فأزال الفوارق العنصرية والعرقية من عجم وفرس وروم، وجعل الجميع يرجع إلى مبدأ أساسي وهما الشيخ الكبير آدم والأم الكبيرة وحواء، فردهم إلى الأصل الذي هو المادي، فحرم الكبر والاستهزاء والسخرية، وردهم إلى الأصل الذي هو لاثنين فلا فخر لأحدهما على الآخر، فإذا كان كل منهما من ذكر وأنثى، فما هو الفضل لك حتى تفخر علي؟ وما النقص عندي حتى تستهزئ بي، فالأصل الذي جئت منه أنا معك فيه سواء؟ ولذا يذكر المفسرون قول علي رضي الله تعالى عنه عند هذه الآية: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنثَى} [الحجرات:13] ، يقول: الناس من جهة التمثيل أكفاء أبوهم آدم والأم حواء فإن يكن لهم من أصلهم نسب يفاخرون به فالطين والماء

(5/9)

روافد الأخوة الإيمانية
لقد حرم الله سخرية الإنسان من الإنسان، وحرم اعتداء الإنسان على الإنسان، وحرم أخذ مال إنسان بغير حق، فحفظ كل جوانب المادة للمجتمع؛ فإذا حفظت الحقوق كانت الأخوة.
أما الجانب الروحي فقد حفظ أيضاً، وكما أن هذا العنصر إلهي ومن جانب المولى سبحانه، كما قال: {قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي} [الإسراء:85] ، فكذلك كانت أخوتهم من جانب الله: {وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً} [آل عمران:103] ، (فَأَصْبَحْتُمْ بِنِعْمَتِهِ) أي: بتأليفه لقلوبكم.
إذاً: تلك الأخوة بين جميع المؤمنين فيها عنصر إلهي نعمة من الله، فأصبحتم بنعمته إخواناً، {لَوْ أَنفَقْتَ مَا فِي الأَرْضِ جَمِيعاً مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ} [الأنفال:63] ؛ لأن المحبة والأخوة لا يستطيع أحد أن يشتريها؛ لأنها أمور روحانية عاطفية قلبية، (القلوب بين إصبعين من أصابع الرحمان يقلبها كيف يشاء) فنجد تعاليم الإسلام للمؤاخاة بين المسلمين من جانب العنصر المادي بمنع كل أسباب النزاع وغرس أسباب المحبة: (لن تدخلوا الجنة حتى تحابوا، ألا أدلكم على شيء إذا فعلتموه تحاببتم؟ أفشوا السلام بينكم) ، وإفشاء السلام من دواعي المحبة: (تهادوا تحابوا) ، إذا قدمت لأخيك هدية وجد في نفسه ميلاً إليك، أو كما قيل: الهدايا تسل الضغينة من القلوب، وأمر بأداء الحقوق: (حق المسلم على المسلم ست: إذا لقيته فسلم عليه -يفتح لك قلبه- وإذا دعاك فأجبه، وإذا استنصحك فانصح له، وإذا مرض فعده، وإذا مات فاتبعه) ؛ فهذه الحقوق التي أوجبها النبي صلى الله عليه وسلم لكل أخ على أخيه بمثابة وتواجد دوحة الإخاء، وهذه روافد تصب في جذورها، ففعل الخير وكف الشر يحفظ الأخوة من آفاتها وتبقى سليمة، وفعل روافد تغذيها لتنمو فتؤتي أكلها في كل حين، والجانب الروحي جاء من الله فضلاً ونعمة، ولهذا: (الأرواح جنود مجندة، ما تعارف منها ائتلف، وما تناكر منها اختلف) ، ولهذا شواهد عديدة، فترى الإنسان ولو لم تكن قد رأيته قط فكأنه معك من سنوات، تستريح لرؤيته، وتميل لحديثه؛ لأن الأرواح قد تعارفت وتآلفت.
إذا كان الأمر كذلك، {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ} [الحجرات:10] .
نجد نتيجة هذا التآخي الموآثرة بين المسلمين، فالواحد منهم يؤثر غيره على نفسه، وقد جاءت النصوص وبينت ذلك في حق الأنصار رضوان الله عليهم، قال عز وجل: {وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالإِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُوْلَئِكَ هُمْ الْمُفْلِحُونَ} [الحشر:9] ؛ فمن شروط الصلح: التجرد من شح النفس.

(5/10)

مواقف من تفوق الأخوة الإيمانية على أخوة النسب
لقد فاقت الأخوة الإيمانية في مواقف عديدة على الأخوة النسبية؛ ففي وقعة بني المصطلق لما تخاصم غلام للمهاجرين لـ عمر وغلام للأنصار، فقال أحد الغلامين: يا للمهاجرين، وقال الآخر: يا للأنصار، فلما قالوا ذلك قال ابن أُبي: أو قد قالوها؟! ما نحن وهم إلا كمثل القائل: سمن كلبك يأكلك، لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل، فجاء الغلام فذكر ذلك للنبي صلى الله عليه وسلم؛ فشغل النبي صلى الله عليه وسلم الناس بالمسير وقت القيلولة، حتى يشتغلوا بأنفسهم عن المهاترات أو النزاع، وخشية وقوع فتنة بينهم، فعلم ابن أُبي أن كلمته وصلت إلى رسول الله صلى الله عليه وسلم، فجاء يعتذر، ويقول: يا رسول الله! ما بلغك عني ليس بصحيح، فإذا بالوحي ينزل: {يَقُولُونَ لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الأَعَزُّ مِنْهَا الأَذَلَّ} [المنافقون:8] ، ثم بين سبحانه وحكم على ابن أُبي بما قاله: ليخرجن الأعز منها الأذل، هذه قضية عامة: من بقي بعد ذلك؟ من هو الأعز الذي سيخرج؟ فحكم الله فقال: {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ وَلَكِنَّ الْمُنَافِقِينَ لا يَعْلَمُونَ} [المنافقون:8] .
إذاً: الأعز هنا: الله ورسوله والمؤمنون، فيكون الأذل ابن أُبي وجماعته، وهذا ما يسميه علماء الأصول بموجب القول، بموجب ما حكم ابن أُبي حكم الله عليه، لكن بين أنه هو الأذل وهو الذي يستحق الإخراج.
فلما وصل المسلمون إلى المدينة، ودخل رسول الله صلى الله عليه وسلم جاء عبد الله بن عبد الله بن أُبي واستل سيفه وأمسك بزمام ناقة أبيه, وأقسم ألا يدخل المدينة حتى يأذن رسول الله له بالدخول، ويعلم أنه هو الأذل، وأن العزة لله ولرسوله.
فأي رابطة أقوى؛ رابطة الإيمان أم رابطة النسب؟ لا شك أنها رابطة الإيمان.
فبلغ ذلك رسول الله صلى الله عليه وسلم، فقال: (مروه فليأذن له) فأذن له فدخل.
وبمثل هذه الأحداث تشيع شائعات، فأشيع في المدينة أن رسول الله سيقتل ابن أُبي بسبب مقالته تلك، فسمع بذلك ولده فأتى رسول الله صلى الله عليه وسلم، وقال: بلغني أنك قاتل ابن أُبي، فما قال: أبي.
حتى لا يقال جاء يستعطف أو يتشفع وإنما تبرأ منه، ثم قال: إن كنت فاعلاً ذلك لا محالة، مرني آتيك برأسه فإني أخاف أن تأمر غيري يقتله، فلا أقوى أن أرى قاتل أبي يمشي على الأرض فأقتله فأهلك -فأكون قتلت مسلماً بكافر- فما كان من رسول الله صلى الله عليه وسلم إلا أن طمأنه أنه لن يفعل ما أشيع، بل أبعد من ذلك، وانظروا إلى سماحة الإسلام والتمسوها، فإنه لا ينبغي أن نتشدد في الصغائر والتوافه ونترك عظام الأمور، هذا الذي أشيع وكان يستحق القتل في آخر أمره لما توفي جاء ولده بعاطفة البنوة، وكان من أبرِّ الناس بأبيه، وقال: يا رسول الله! إن أبي مات، فأعطني قميصك أكفنه فيه لعل الله ينفعه به.
رأس المنافقين يطلب ابنه من رسول الله صلى الله عليه وسلم أن يعطيه قميصه ليكفنه فيه، لعل الله ينفعه ببركة رسول الله فأعطاه، ولم يقل له: إن أباك له سوابق رجع بثلث الجيش في غزوة أحد، وترك المسلمين هناك، وله مواقف مؤلمة أقل واحدة منها كان يستحق عليها القتل، ولكن يقولون: بأن النبي صلى الله عليه وسلم تعاطف مع عبد الله الولد إكراماً له، ولقوة إيمانه وصدقه مع المسلمين على أبيه، فكان ذلك معاوضة له، ثم طلب منه أن يصلي عليه فتقدم، وعمر يجره من ورائه، ثم جاءت الآية: {وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَداً وَلا تَقُمْ عَلَى قَبْرِهِ إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَمَاتُوا وَهُمْ فَاسِقُونَ} [التوبة:84] ، فرابطته مع المسلمين أقوى من رابطته مع أبيه.
نأتي في غزوة أحد ونجد عبد الله بن أبي بكر، وقد أتى مع المشركين ويقول: هل من مبارز؟ فيكون أول من يقوم إليه أبوه أبو بكر، حتى يمسكه رسول الله صلى الله عليه وسلم ويقول: (أبق لنا نفسك يا أبا بكر) ، فإذا قلنا: ذاك شاب مع أبيه، فذاك شيخ القوم.
وهذا أبو بكر لو وزن إيمانه بإيمان الأمة لرجح إيمان أبي بكر، ومع ذلك يقوم لملاقاة ولده والمبارزة، وكلتا الحالتين مصيبة؛ إن قتل قتل بيد ولده، أو هو قتل ولده، ولكن أخوة الإيمان ورابطته كانت أقوى من رابطة الأبوة والبنوة.
نأتي إلى معركة القادسية: يخرج رجل بعد المعركة ويطلب ابن عم له في الجرحى ومعه قدح من الماء، لعله يجده محتاجاً إلى الماء فيسقيه، فوجده يئن، قال: ألك حاجة في الماء؟ قال: بلى، فقدم إليه القدح، فلما أدناه إلى فيه سمع أنيناً بجواره، فقال له: اذهب إلى هذا فلعله أحوج إليه مني، فذهب به إلى الثاني فقال: ألك حاجة في الماء؟ قال: بلى، فلما أهوى بالقدح إلى فيه سمع أنيناً من رجل ثالث، فقال له: اذهب إلى هذا لعله أحوج إليه مني، فذهب به إلى الثالث، فما وصل حتى فاضت روحه فرجع إلى الثاني، فوجده قد فاضت روحه، ثم رجع إلى ابن عمه فوجده قد مات، تفيض أرواح الشهداء الثلاثة وكل منهم يؤثر أخاه على نفسه في تلك اللحظات الحرجة، ويبقى الماء في القدح مع صاحبه.

(5/11)

من مشاهد الأخوة في الإسلام
تعجز الإنسانية كلها أن تقوم هذه المشاهد، وأن تبين عظمة الأخوة في الإسلام، وإيثار الغير على النفس ولو كان في أمس الحاجة والاضطرار، وليس أشد من ماء في تلك اللحظات، مع ذلك كل يشفق على صاحبه ويقدمه على نفسه، وقد بين النبي صلى الله عليه وسلم هذا المبدأ العظيم بقوله: (مثل المؤمنين في توادهم وتراحمهم كمثل الجسد الواحد) ، وقال الله: {إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفّاً كَأَنَّهُمْ بُنيَانٌ مَرْصُوصٌ} [الصف:4] ، فهكذا أخوة الإسلام جعلت المجتمع الإسلامي حصناً مشيداً، وبنياناً مرصوصاً ليس فيه تخلخل ولا مدخل لعدو، وجعلت أبناء العالم الإسلامي بالتواد والتراحم والتعاطف كالجسد الواحد، فالأمة الإسلامية جسد واحد وهو جسد الإسلام؛ إذا اشتكى منه عضو تداعى له باقي الجسد بالسهر والحمى؛ لأنه جسم واحد يرتبط بعصب واحد وإحساس واحد.
لقد كان ذلك في بادئ الأمر، وكأن المال في يد أحدهم كأنه مال أخيه، كما جاء عن عبد الله بن عمر يقول: (كنا في زمن لا يرى أحدنا في ماله فضل على أخيه، واليوم الدرهم أحب إلى أحدنا من أخيه) ، وإذا كان هذا القول صادر من ابن عمر وهو صحابي وفي ذاك الوقت، فماذا نقول نحن اليوم؟ إن أحوج ما تكون الأمة إليه اليوم هو العودة إلى التآخي والتراحم والتواصل فيما بينها.
وليس إيثار الغير على النفس من خصائص الأنصار فقط، بل كذلك من خواص المهاجرين، فقد جاء عن أم المؤمنين عائشة رضي الله عنها أنها كانت ذات يوم صائمة، فجاء مسكين بعد العصر، فقال: مسكين يا آل بيت رسول الله، فنادت عائشة بريرة، فقالت: أعطي المسكين يا بريرة، فقالت: ليس عندي ما أعطيه، قالت: أعطي المسكين يا بريرة، قالت: ليس عندي ما أعطيه إلا قرص من خبز شعير تفطرين عليه إذا جاء المغرب، فقالت أم المؤمنين رضي الله عنها: أعطي المسكين، وإذا جاء المغرب يرزق الله فأعطته بريرة قرص الشعير وهي تتلكأ وتتغنى بقول عائشة: أعطي المسكين وإذا جاء المغرب يرزق الله، حتى وصلت إلى المسكين لم تسمُ بريرة إلى ما سمت إليه أم المؤمنين من قوة الإيمان واليقين بالله، والناس يتفاوتون في ذلك كتفاوت ما بين السماء والأرض، فجاء المغرب وقامت أم المؤمنين تصلي، وبريرة تعيد الكلمات، كأنها تعتب على أم المؤمنين فيما قالت وتصرفت، وما قضت أم المؤمنين صلاتها، إلا ورجل يطرق الباب، فذهبت إليه بريرة وأم المؤمنين تصلي، فرأت بجوارها شاة بقرونها، فقالت: يا بريرة! ما هذا؟ قالت: أهداها إلينا رجل والله ما قد رأيت مثلما أهدى إلينا قط مثل اليوم، قالت: كلي يا بريرة هذا خير من قرصك.
وهكذا الإيمان واليقين يصنع في قلوب أصحابه، ثم أعطتنا منهجا منهجاً وقاعدة، وقالت: (والله لا يكمل إيمان العبد ولا يقينه حتى يكون يقينه فيما عند الله أقوى من يقينه فيما هو في قبضة يده) وحقاً فإن ما كان عند الله لا يضيع، وما كان في قبضة اليد فليس بمضمون، قد يغصب منه، قد يمرض دونه، قد لا يملك منه شيئاً، وهكذا كان لعامل الأخوة قوة في الإيمان والشفقة على المسكين والضعيف.
وإذا جئنا إلى المجتمع المدني في ذلك الوقت، نرى أن أول مقدم النبي صلى الله عليه وسلم إلى المدينة وجد فيه مجتمعاً خليطاً فالمؤمنون مهاجرون ومواطنون، واليهود حاقدون، والمشركون الوثنيون ما أسلموا بعد، وفيه من يخفي كفره ويظهر إيمانه، فما كان لرسول الله صلى الله عليه وسلم أن يضع قيادته لهذا المجتمع بأسره إلا بالأخوة في الإسلام؛ فقد آخى بين المسلمين، وأذهب الفوارق العرقية والجنسية والطبقية بينهم، وأصبح الكل إخوانا إخواناً في الإسلام، وضرب المثل الأعلى للأمة حينما جاءت الأحزاب في غزوة الخندق، وعقد صلى الله عليه وسلم لوائين؛ لواء للمهاجرين ولواءً للأنصار، وجعل على كل عشرة عريفاً، وعلى كل عشرة عرفاء رقيباً -تقسيم عسكري نظامي- فاختلف المهاجرون والأنصار في سلمان الفارسي؛ لأن سلمان جاء من بلده يباع ويشرى حتى انتهى أمره إلى يهودي في المدينة، وكان يعمل في بستان صاحبه، حتى قدم النبي صلى الله عليه وسلم وقدم إلى المدينة بما رأى في كتب الأقدمين عندهم: أن آخر نبي يهاجر إلى بلدة صفتها كذا وكذا، فانطبقت الأوصاف على المدينة، فجاء ينتظر فيها النبي المنتظر، فقال الأنصار: سلمان منا،؛ لأنه كان ينتظر رسول الله كما كنا ننتظره، وقال المهاجرون: سلمان منا؛ لأنه قدم من خارج المدينة، فلما تشاحوا فيه حسم النبي صلى الله عليه وسلم الأمر قائلا: (سلمان منا آل البيت) كل يقول هو منا والرسول يرفع من شأنه، ويرفع من نسبه وحسبه ويلحقه بآل البيت وهو إنسان فارسي وليس فيه عرق عربي، ولكن تلك أمور مادية لم يلتفت إليها، بل نظر إلى إسلامه وإيمانه وما كان عليه رضوان الله تعالى على الصحابة أجمعين.
وصلى وسلم وبارك على محمد وعلى آله.

(5/12)


تفسير سورة الحجرات [3 - ب]

تفسير سورة الحجرات

تفسير سورة الحجرات [3 - ب]

(6/1)

أثر الأخوة الإسلامية في تلاحم وترابط المجتمع المسلم
بسم الله، والحمد لله، والصلاة والسلام على رسول الله.
وبعد: فلن تكون للأمة الإسلامية أصالة ومناعة وترابط وتراحم وتلاحم إلا إذا انضووا تحت الأخوة الإسلامية.
واستقوا من رحيقها، وعملوا بمضمونها، كما كان صلى الله عليه وسلم مع أصحابه، وكان والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه يقول: إن تلك الرابطة الإيمانية التي ألغت روابط النسب والجنس والعرق والوطن قد ربطت بين مؤمني هذه الأمة وبين حملة العرش من ملائكة الرحمن، كما قال الله: {الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْماً فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ} [غافر:7] ؛ فهذه رابطة الإيمان بين الملائكة ومؤمني هذه الأمة، ثم عطفت قلوب الملائكة على المؤمنين في هذه الدعوات المخلصة: {رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْماً فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ * رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُم وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} [غافر:7-8] مجال واسع الآباء والذريات والأزواج، ما كان بين الملائكة ومؤمني البشر عنصر يجمعهم؛ فالبشر من مادة الماء والطين، والملائكة عالم نوراني، وكل له خصائصه، ولكن الرابطة العامة قد ربطت بينهما، ويبدو لي أن تلك الرابطة أوسع مدى، فقد ربطت بين المؤمن والحيوان، والمؤمن والجماد، فهذا سفينة صاحب رسول الله صلى الله عليه وسلم عائد من بعض الغزوات، وإذا بالأسد على الطريق يمنع الناس من المرور، فشق الطريق إليه وتقدم عنده، وقال: (أيها الأسد! إني سفينة صاحب رسول الله صلى الله عليه وسلم عزمت عليك لتفسحن الطريق للناس يمرون، فإذا بالأسد يتنحى عن الطريق ويمضي قليلا ويقف، فيقول لهم: اجتازوا فقد ابتعد عنكم) من الذي أفهم الأسد نداء سفينة؟ إنه الله! وهذا العلاء بن الحضرمي ذهب لغزو البحرين فإذا بالقوم قد علموا به، فانحازوا بسفنهم إلى داخل الجزيرة، فماذا يفعل القائد المسلم وقد قطع المسافة من المدينة إلى هناك قرابة شهرين؟ ما انتظر ولا رجع، ولكن بإيمانه ويقينه بالعهد الذي بينه وبين الله والمهمة التي توجه إليها؛ توجه إلى المولى سبحانه؛ لأنه بيده ملكوت كل شيء، وهو الذي خلق كل شيء وأعطاه خصائصه، وهو قادر أن ينزعها عنه، فقال: أيها البحر! إنك تجري بأمر الله، ونحن جند في سبيل الله -الرابطة واحدة مجراك بأمر الله ومجيئنا أيضا بأمر الله- جئنا لنغزوا عدو الله؛ عزمت عليك لتجمدن لنعبر إليهم، ثم أمر الجيش بالمضي، فاقتحموا البحر وجمد لهم الماء.
يقول ابن كثير في هذا الخبر: ما ترجل الفارس، ولا احتفى المتنعل؛ فالذي ركب على فرسه ركب على فرسه، والذي كان لابساً لنعاله بقت نعاله في قدميه، وعبروا البحر يمشون على وجه الماء، حتى وصلوا إلى العدو وقاتلوا وفتح الله عليهم.
هذه أيها الإخوة نماذج وأحداث لولا أنها ثبتت عن سلف الأمة وعلمائها لكان العقل يتوقف ويتساءل: كيف يكون ذلك؟ ولكن لا، فالكيف لا يتوجه إلى قدرة القادر سبحانه؛ لأنه مكيف الأشياء.

(6/2)

بين معجزات الرسول وغيره من الرسل
وهذه نار إبراهيم المحرقة، ما طار طائر من فوقها إلا وهوى من حرارتها، مكثوا مدداً طويلة يجمعون لها الحطب، فلما أجمعوا أمرهم لم يستطيعوا أن يدنوا منها، فنصبوا المنجنيق؛ ليلقوا بإبراهيم من بعد، وحينما ألقي في النار تقول السير: أتاه جبريل عليه السلام حينما ضجت ملائكة السماء شفقة على إبراهيم، فقال الله لهم: إن طلبكم شيئاً فأعطوه، وإن استعاذكم فأعيذوه، وإن استعان بكم فأعينوه، ولكنه لما نزل إليه جبريل وقال: يا إبراهيم! ألك حاجة؟ قال: أما إليك فلا، وأما إلى الله فبلى، سله هو أعلم بحالي من مقالك.
هناك من يشكك في هذه الرواية، ويقول: إن ذلك يمنع الدعاء عند الشدة، وهذا غير صحيح؛ لأن هذا القائل لو علم الموقف علماً يقينياً لوجد في هذه الألفاظ الصواب كل الصواب، والبلاغة كل البلاغة، ونحن نعرف (إذا) الفجائية، والموقف الآن هو نار مشتعلة، ومنجنيق منصب، ولم يبق إلا شد الحبل وإرخاؤه، فهل هناك مجال لقول: يا رب ارحمني يا رب ارحمني يا رب احفظني؟ لا مجال، فعلمه سبحانه بحاله يغني عن سؤاله؛ لأنه مهما سأل ومهما تكلم فلن يزيد عن تصوير حالته فيما يرى الله ويسمع.
إذاً: لا مجال للكلام، وأنت الآن تطبق ذلك: إذا رأيت إنساناً يعبر الشارع، ورأيت سيارة قادمة مسرعة، فهل تقف وتقول: يا رب! احفظه وسلمه من السيارة وجنبه الآفات -في هذا الوقت تكون السيارة قد أخذت عشرات الأشخاص- أم حالاً تقول: السيارة السيارة، يعني: احذر السيارة.
لما ألقي إبراهيم عليه السلام في النار، كان أمر الله للنار؟ (قُلْنَا) والنون للعظمة والقدرة والجلال، وكلمة: (قُلْنَا) لا يملكها إلا هو سبحانه، (يَا نَارُ) :الياء: أداة نداء، والنار منادى، ليس لها آذان وليس لها قلب يعي ولكن خالقها قادر على إسماعها وإفهامها، {قُلْنَا يَا نَارُ كُونِي بَرْداً وَسَلاماً عَلَى إِبْرَاهِيمَ} [الأنبياء:69] {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [يس:82] .
وهذا موسى عليه السلام ومعه بنو إسرائيل أمره الله أن يخرجوا مصبحين إلى أين يا رب؟ قال: حيث ترى السحابة فسر في ظلها، فإذا بالسحابة تقوده إلى ساحل البحر، فوقفوا والتفتوا فإذا فرعون وقومه وراءهم، فقال الذين معه: (إِنَّا لَمُدْرَكُونَ) البحر من أمامنا، والعدو من ورائنا.
أين المفر؟ إن أمامنا بحر لجاج، وإن تأخرنا أدركنا العدو، فقال موسى عليه السلام: (كَلاَّ) ، وكلا هي بذاتها تجلجل، فكيف بمعناها ودلالته؟ {قَالَ كَلاَّ إِنَّ مَعِي رَبِّي سَيَهْدِينِ} [الشعراء:62] .
دائماً ننبه على اختلاف المقامات والمراتب، هذا الموقف الحرج قال فيه موسى لقومه: (كَلاَّ إِنَّ مَعِي) معي أنا، والأمة هذه كلها وكأن العبرة لموسى وهارون عليهم السلام، وبينما رسول الله صلى الله عليه وسلم حينما كان في الغار ومعه الصديق وجاء الطلب ووقفوا على فم الغار بسيوفهم، ماذا قال أبو بكر: (والله لو نظر أحدهم إلى أسفل نعليه لأبصرنا لرآنا، فقال رسول الله صلى الله عليه وسلم: يا أبا بكر! ما ظنك باثنين الله ثالثهما) ؛ {إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} [التوبة:40] هل قال: معي وكفى؟ لا.
بل قال: (إِنَّ اللَّهَ مَعَنَا) جمع أبا بكر معه؛ لأن أبا بكر شارك في الهجرة من بيته إلى الغار، وفادى رسول الله صلى الله عليه وسلم بنفسه عدة مرات، تارة من أمامه، وتارة من ورائه وعن يمينه، وعن شماله، كل ذلك مخافة على رسول الله صلى الله عليه وسلم، ولما وصلوا الغار ليلاً والغار مظنة الآفات والهوام، قال: على رسلك يا رسول الله حتى أستبرئ لك الغار) .
وأنت يا أبا بكر من يستبرئه لك؟! ولهذا لما سأله رسول الله صلى الله عليه وسلم: (ما بالي أراك تارة أمامي وتارة خلفي.
؟ قال: أتذكر الطلب فأكون خلفك.
قال: يا أبا بكر! لو كان هناك شيء أتود أن يكون فيك دوني؟ قال: نعم، بأبي أنت وأمي يا رسول الله، إن أهلك أهلك وحدي، أما أنت فمعك الرسالة) لست شخصاً وحدك، بل معك رسالة السماء إلى الأمة، ومن هنا كان يستحق أن تفدى بالدنيا بكاملها، ولذا كان التكريم، {إِذْ يَقُولُ لِصَاحِبِهِ} وقال له: (إِنَّ اللَّهَ مَعَنَا) وهناك موسى قال: (مَعِي) ؛ لأنه الوحيد في هذه الأمة، والموقف هناك أبو بكر له فيه مساهمة.
ماذا كان الحل لإنجاء موسى؟ نجد البحر أمواجاً متلاطمة، فيوحي الله لموسى: {فَأَوْحَيْنَا إِلَى مُوسَى أَنْ اضْرِبْ بِعَصَاكَ الْبَحْرَ فَانفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ} [الشعراء:63] ، كالجبل الكبير جداً، ثم يصير جماداً متماسكاً، وانفلق إلى اثني عشر طريقاً في البحر، ويمشي بنو إسرائيل في كل طريق، وطريق الماء الفاصل بينهما فيه فتحات حتى يطمئن بعضهم على بعض.
إذاً: الله سبحانه وتعالى هو القدير، خالق الموجودات ومسبب الأسباب، يمكن أن يسلب السبب من المسبب، أو يسلب الخاصية من العين.

(6/3)

الفرق بين الأخوة الإيمانية والمصالح الشخصية
لقد ربطت الأخوة الإيمانية بين بني البشر على اختلاف أجناسهم ودمائهم وبلادهم وعاداتهم.
؛ بل امتدت إلى السماء وما تحت عرش الرحمن فربطت بين حملة العرش ومؤمني هذه الأمة، بل اتسعت وربطت بين المؤمنين وبين الحيوانات والجماد، فكيف نذهب ونطلب روابط أخرى شركية أو وطنية، حينما ارتفعت النداءات بالعنصرية، وأول من فعل ذلك اليهود، نادوا بالقوميات، وقوضوا الخلافة العثمانية، بالدعوة إلى الجنسية التركية العثمانية، وهكذا وفي كل زمن نسمع دعوات وأمم تنحاز عن الأخرى وتتقطع أوصال الجسم الإسلامي عضواً فعضواً حتى أصبحت أعضاء متناثرة، وفي كل قطر داع لما هو فيه، كما قيل: ألقاب ملكة في غير موضعها كالقط يحكي انتفاخاً صولة الأسد ولم يرجعوا إلى المبدأ الواحد بل للأسف أيضاً أبعد من هذا نجد البلد الواحد يوجد فيه رسمياً الأحزاب المتعددة؛ {فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} [المؤمنون:53] كل حزب يدعي أنه يخدم الأمة، وأنه يعمل لمصلحتها، فإذا انحلت الحكومة وجاءت الانتخاب قام كل حزب يقاتل الآخر، وتسفك الدماء ليصل الحزب الأكثر أو الأقوى إلى سدة الحكم ثم يتحكم في الآخرين، هل هذه وحدة؟ ليست والله وحدة؛ لأنها قائمة على أغراض شخصية وذاتية، أما الأخوة الإسلامية فإنها تلغي كل الروابط وكل العناصر إلا أخوة الإسلام.
فهل علمنا حقيقة الأخوة كيف تكون؟ هل رأينا آثارها في المجتمع الإسلامي كيف كان؟ نسأل الله أن يرد المسلمين في مشارق الأرض ومغاربها إلى دينهم، وأن يعودوا إلى هذا الإخاء في ذات الله.

(6/4)

آداب المسلم في التعامل مع أخيه
قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَسْخَرْ قَومٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْراً مِنْهُمْ وَلا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْراً مِنْهُنَّ وَلا تَلْمِزُوا أَنفُسَكُمْ وَلا تَنَابَزُوا بِالأَلْقَابِ بِئْسَ الاِسْمُ الْفُسُوقُ بَعْدَ الإِيمَانِ وَمَنْ لَمْ يَتُبْ فَأُوْلَئِكَ هُمْ الظَّالِمُونَ} [الحجرات:11] .
تأملوا معي هذا النسق الكريم، وتحققوا وأيقنوا مما أسلفناه بأن هذه السورة الكريمة سورة الآداب أو سورة الحقوق، أو سورة الأخلاق على حسب ما تسمونها.
لما بين سبحانه وتعالى حق الله ثم حقوق النبي الكريم في حضوره وفي غيبته في بيته كرب أسرة، جاء إلى حق الجماعة فيما بينهم بالصلح بين الطائفتين المقتتلتين، وأداء الواجب وتحمل المسئولية من أجل أخوة الإيمان، فكأنه في ذلك يقول: قد تم بناء الأمة على الإخاء، والتزمت الأمة عدم التقدم بين يدي الله ورسوله، وتبادلت الاحترام لرسول الله صلى الله عليه وسلم، ثم هي قامت بإصلاح ذات البين، واستقر الأمر وأصبحت خير أمة أخرجت للناس.
كيف نحافظ على ذلك كله؟ فإذا بالآية الكريمة بعد ذلك: {لا يَسْخَرْ قَومٌ مِنْ قَوْمٍ} فلكأن السخرية سبب في كل المفاسد على وجه الأرض، ولكأن السخرية هي الباعث على ما وراءها من كبار المخاطر والأخطار التي تقع في المجتمع، والسخرية كما يقولون: هو أن تتنقص من تسخر منه.
ولماذا تسخر منه؟ لا يسخر إنسان من إنسان إلا إذا رأى لنفسه الفضل له على غيره، فيسخر منه.
يقول العلماء: إن أول معصية وقعت هي الحسد، فجرت إلى الكبر، فكانت النتيجة الطرد من رحمة الله، وذلك في قضية إبليس؛ حسد آدم على نعمة الله عليه بأن خلقه بيديه، ونفخ فيه من روحه، وأسجد الملائكة له، وأسكنه الجنة، فلما أمر بالسجود له تكبر عليه.
أقول: إن قبل الحسد السخرية؛ لأن الذي يسخر من إنسان يتنقصه فيستكثر نعمة الله عليه، ولذا جاءت الآية هنا، وأعتبرها بمثابة الوقاية للأمة بعد اكتمالها على أكمل ما يكون، وقاية من أسباب الفرقة والقتال والضياع، فبدأت أول ما يكون: (لا يَسْخَرْ) وكان ابن مسعود يقول: (والله إني أخاف إن خشيت من كلب أو خنزير أن يحولني الله كلباً أو خنزيراً) .
وإذا نظرنا إلى قضية الحسد بين إبليس وآدم نقول: إن السخرية سبقت الحسد؛ لأن إبليس سخر من آدم أولاً، وكما في الأخبار: لما كان آدم من صلصال أجوف كان إذا ضربت عليه يصدر منه صوت كالطبل، فكان إبليس يدخل من طرفه ويخرج من طرفه الآخر ويقول للملائكة: سأوريكم شأن هذا، فكان يسخر منه، فلما جاءت نعم الله عليه ونفخ فيه من روحه، وصار إنساناً مكتملاً، توعد بين يدي الله أنه لا يسجد {قَالَ فَبِعِزَّتِكَ لأغْوِيَنَّهُمْ أَجْمَعِينَ * إِلاَّ عِبَادَكَ مِنْهُمْ الْمُخْلَصِينَ} [ص:82-83] قال: {قَالَ أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِي إِلَى يَوْمِ الْقِيَامَةِ لأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلاَّ قَلِيلاً} [الإسراء:62] .
قال: {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلاَّ إِبْلِيسَ قَالَ أَأَسْجُدُ لِمَنْ خَلَقْتَ طِيناً} [الإسراء:61] ، وقال: {قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ} [ص:76] .
لما رأى آدم حسده على تلك النعم؛ لأنه في حسبانه لا يستحقها، فجر ذلك إلى الكبر، ولهذا أيها الأخوة: أول المعاصي في الأرض وأول الشحناء على وجه الأرض كانت بسبب السخرية، وقد وجدنا هذا المبدأ ضمن مبادئ أساسية للمعاصي، فنجد في القوم الذين سألوا نبيهم: {أَلَمْ تَرَ إِلَى الْمَلإٍ مِنْ بَنِي إِسْرَائِيلَ مِنْ بَعْدِ مُوسَى إِذْ قَالُوا لِنَبِيٍّ لَهُمْ ابْعَثْ لَنَا مَلِكاً نُقَاتِلْ فِي سَبِيلِ اللَّهِ قَالَ هَلْ عَسَيْتُمْ إِنْ كُتِبَ عَلَيْكُمْ الْقِتَالُ أَلاَّ تُقَاتِلُوا قَالُوا وَمَا لَنَا أَلاَّ نُقَاتِلَ فِي سَبِيلِ اللَّهِ وَقَدْ أُخْرِجْنَا مِنْ دِيَارِنَا وَأَبْنَائِنَا فَلَمَّا كُتِبَ عَلَيْهِمْ الْقِتَالُ تَوَلَّوْا إِلاَّ قَلِيلاً مِنْهُمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ * وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ اللَّهَ قَدْ بَعَثَ لَكُمْ طَالُوتَ مَلِكاً} [البقرة:246-247] .
ماذا قالوا؟ {قَالُوا أَنَّى يَكُونُ لَهُ الْمُلْكُ عَلَيْنَا وَنَحْنُ أَحَقُّ بِالْمُلْكِ مِنْهُ وَلَمْ يُؤْتَ سَعَةً مِنْ الْمَالِ قَالَ إِنَّ اللَّهَ اصْطَفَاهُ عَلَيْكُمْ} [البقرة:247] ، هذا اصطفاء من الله، اصطفاه وذكر مقومات الملك والقيادة {وَزَادَهُ بَسْطَةً فِي الْعِلْمِ وَالْجِسْمِ وَاللَّهُ يُؤْتِي مُلْكَهُ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ} [البقرة:247] ، العلم للتخطيط والإرشاد، ولمصالح العالم، وقوة الجسم للتنفيذ، فهو لم يؤت سعة من المال، لأن المال لا يؤدي إلى الملك، وقد يكون الرجل لديه الخزائن، وقد تكون المرأة لديها الكنوز، ولكن لا تصلح لملك ولا لقيادة.
إذاً: المال من حيث هو ليس وسيلة للملك ولا وسيلة للقيادة.
ونجد أيضا في بعثة النبي صلى الله عليه وسلم تقول قريش: {لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنْ الْقَرْيَتَيْنِ عَظِيمٍ * أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضاً سُخْرِيّاً وَرَحْمَةُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ} [الزخرف:31-32] .
قرص العيش نحن الذين قسمناه، أفتريدون أنتم التحكم برحمة الله.
وهكذا المشركون عندما جاءوا إلى النبي صلى الله عليه وسلم وقالوا: أبعد عنا هؤلاء المساكين.
لماذا؟ سخرية من هؤلاء المساكين، والله قد عاتب رسوله في شأن ابن أم مكتوم في {عَبَسَ وَتَوَلَّى} [عبس:1] .
إذاً: تبدأ الآية الكريمة بالنهي عن أخطر عناصر الأخلاق، وهو: سخرية إنسان من إنسان آخر.
فهذا لا ينبغي أبداً.
(لا يَسْخَرْ قَومٌ مِنْ قَوْمٍ) أي: لا يتنقص، ولا يستهزئ، وهنا المقارنة أو المقابلة بين قوم ونساء، وهنا ينبه علماء التفسير الذين يتتبعون النكت في التفسير قالوا: قال هنا: (قَومٌ مِنْ قَوْمٍ) ثم عطف (نِسَاءٌ مِنْ نِسَاءٍ) ، ألسن النساء يدخلن في معنى القوم.
قالوا: لغة لا.
فكلمة (قَوْمٍ) تختص بالرجال وهو من القوامة والقيام بشئون الأعمال، والنساء لا يقمن بشيء.
وما أدري إخا لك تدري أقوم آل حصن أم نساء ففصل بين القوم وهم الرجال وبين النساء، وهنا القسمة رباعية: قوم من قوم، نساء من نساء، جنس من جنس، لم يأت قوم من نساء، ولا نساء من قوم، قوم من قوم هذا جنس، نساء من نساء هذا جنس ثان، قوم من نساء لم يأت، نساء من رجال لم يأت.
يقول علماء التفسير: لأن طبيعة الإنسان من حيث هو أن تكون السخرية بين الرجال والرجال؛ لأن الرجل هو الذي يتعاظم على الرجل فيسخر منه، وكذلك المرأة مع المرأة -أي: الجنس مع جنسه- أما رجل يسخر من امرأة فهذا لا يتأتى؛ لأن الرجل لا يضع نفسه في مقابل المرأة حتى يسخر أو لا يسخر، فهو جاعلها في حسبان بعيد عنه، وكذلك المرأة بقوامها وبكيانها وبتكوينها لا تعطيها طبيعة خلقتها أن تسخر من رجل، لأنها تعلم بأن الرجولة كمال لا يمكن لها هي أن تسخر منه، ولو كان أقل الرجال منزلة فهو في حسبان الأمة أعلى منزلة من أعلى امرأة من حيث الرجولة والأنوثة، وإن كان بعض النسوة يفقن بعض الرجال في العقل، ولكن المعادلة: لا يسخر قوم من قوم ولا نساء من نساء.
ثم يبين: (عَسَى) وعسى من الله حقيقة (أَنْ يَكُونُوا خَيْراً مِنْهُمْ) ، ويبين الرسول صلى الله عليه وسلم للأمة ذلك.
يقول ابن مسعود: (جلس النبي صلى الله عليه وسلم مجلساً فمر رجل ليس ذا هيئة، فقال: ما تقولون في هذا؟ قالوا: إن استأذن لا يؤذن له، وإن تحدث لا يصغى إليه، وإن خطب لا يزوج، فسكت عنهم، ثم جاء شخص آخر ذو هيئة ومنصب فقال: ما تقولون في هذا؟ قالوا: إن استأذن أذن له، وإن تحدث أصغي إليه، وإن خطب زوج، فقال رسول الله صلى الله عليه وسلم: لذاك خير من ملء الأرض من مثل هذا) .
ذاك استخفوا بهيئته وأنه ضعيف ولكنه عند الله يعادل ملء الأرض من غيره.
إذاً: لا يسخر قوم من قوم عسى أن يكون المسخور منه خير منهم عند الله وكذلك النساء: {وَلا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْراً مِنْهُنَّ} .
ثم أتى بعد ذلك بتوابع الأخلاق الذميمة التي يترتب عليه أيضاً فساد المجتمع؛ فقال: {وَلا تَلْمِزُوا} بعضهم يقول: الغمز بالعين، واللمز الإشارة باليد، وهو نوع من أنواع السخرية، يعرض به بدل أن يتكلم صراحة، أو يعتقد في قلبه شيئاً ثم يبرز ذلك بعينه أو بلمزه أو غير ذلك، وكل ذلك تعبير في فلك السخرية.
{بِئْسَ الاِسْمُ الْفُسُوقُ بَعْدَ الإِيمَانِ} (بِئْسَ) : ضد نعم، أو كما يقولون: من أخوات نعم، لكن على العكس، بئس فعل ذم، ونعم فعل مدح.
(بِئْسَ الاِسْمُ) ، والاسم من الوسم وهو العلم على الشخص، كل إنسان له اسم يميزه، وسمي الاسم اسماً؛ لأنه كالوسم والعلامة التي عليه تميزه عن الآخرين، وهذا من خصائص الإنسان، وقد يسمي بعض الناس الحيوانات بأسماء تخصها، {بِئْسَ الاِسْمُ الْفُسُوقُ بَعْدَ الإِيمَانِ} أن تتسموا بالفسوق بعد أن كنتم مؤمنين.
{إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} [الحجرات:10] ؛ كنتم إخوة وتمت الأخوة بينكم، فإذا ما وقعت السخرية ووقع الغمز واللمز كان هناك اسم آخر بسبب ذلك هو الفسوق؛ لأن من سخر بأخيه وغمزه ولمزه وعامله بهذا الانتقاص كان ذلك فسوقاً؛ لأنه خروج عن الجادة، وإخراج الشخص عن مكانته.
ث

(6/5)

الأسئلة

(6/6)

حكم تلقيب الناس بما اشتهروا به

السؤال
ذهب بعض الناس مضرباً للجبن والبخل، فهل يعد ذلك من السخرية؟

الجواب
الأخ هذا يقول والعهدة عليه: ذهب بعض الأقوام إلى أنهم اشتهروا بالبخل والشح، فإذا قلنا: الجماعة الفلانية بخلاء، هل هذا داخل في السخرية؟ سيأتي ذلك عند قوله: {وَلا يَغْتَبْ بَعْضُكُمْ بَعْضًا} [الحجرات:12] وأن الرسول صلى الله عليه وسلم سئل: (أرأيت يا رسول الله إن كان فيه ما أقول؟ قال: إن كان فيه ما تقول اغتبته، وإن لم يكن فيه فقد بهته) .
وسيأتي موضوع يجب التنبيه عليه وهو: إذا كان إنسان له لقب ولم يعرف إلا به، فاللقب على قسمين: لقب مدح ولقب ذم، فمن ألقاب المدح: الصديق رضي الله تعالى عنه، الفاروق، ذو النورين، ذو السبطين، هذه ألقاب للخلفاء الراشدين جميعاً، وهي ألقاب مدح وثناء، فإذا ما ذكر بها صاحبها كان ذلك مدحاً له.
لكن هناك ألقاب أخرى ولكن لا أحفظ منها شيئاً، وهي ما يستحي منها صاحبها ويكره أن يذكر بها، فلا ينبغي أن تناديه باللقب الذي يكرهه.
والألقاب قد تلتصق بالناس دون إرادة، ربما بسبب حادث من الأحداث تلصق به صفة من الصفات، مثل: صاحب أنف الناقة.
على كل يقول علماء الحديث في المصطلح: إذا كنت في سبيل الجرح التعديل، ويوجد إنسان من الرواة اشتهر بلقبه ولو كان يكرهه فلا بأس، مثل: فلان الأعرج، الأعمى، الخرقي، الزيات، وهذه كلها مهن وصفات.
فليس ذكره بهذا اللقب الذي يعرفه الرواة من باب السخرية، ولكن من باب التعريف بما هو به مشهور، وليس ذلك من التنابز بالألقاب، وسيأتي زيادة في هذا عند الكلام عن الغيبة إن شاء الله، والله أعلم وصلى الله وسلم على نبينا محمد.
والحمد لله رب العالمين.

(6/7)


تفسير سورة الحجرات [4 - أ]

تفسير سورة الحجرات

تفسير سورة الحجرات [4 - أ]

(7/1)

نهي الإسلام عن السخرية بين المجتمعات
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، سيد الأولين والآخرين، سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين.
أما بعد: فيقول الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَسْخَرْ قَومٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْراً مِنْهُمْ وَلا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْراً مِنْهُنَّ وَلا تَلْمِزُوا أَنفُسَكُمْ وَلا تَنَابَزُوا بِالأَلْقَابِ بِئْسَ الاِسْمُ الْفُسُوقُ بَعْدَ الإِيمَانِ وَمَنْ لَمْ يَتُبْ فَأُوْلَئِكَ هُمْ الظَّالِمُونَ} [الحجرات:11] .
أيها الإخوة! في هذه الآية الكريمة نداء للمؤمنين بأحب الأشياء إليهم، قال الله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَسْخَرْ قَومٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْراً مِنْهُمْ وَلا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْراً مِنْهُنَّ وَلا تَلْمِزُوا أَنفُسَكُمْ وَلا تَنَابَزُوا بِالأَلْقَابِ بِئْسَ الاِسْمُ الْفُسُوقُ بَعْدَ الإِيمَانِ وَمَنْ لَمْ يَتُبْ فَأُوْلَئِكَ هُمْ الظَّالِمُونََ} [الحجرات:11] .
في هذه المقدمة من هذه الآية الكريمة ينادي المولى سبحانه عباده المؤمنين الذين التزموا بلوازم الإيمان، وهو: التصديق والعمل بكل ما جاء عن الله ورسول الله صلى الله عليه وسلم، ومن ذلك: هذا التعليم القرآني الكريم.

(7/2)

الإعجاز القرآني في قوله تعالى: (لا يسخر قوم من قوم)
نلحظ في هذه الآية الإعجاز القرآني اللفظي والتنبيهات اللطيفة في قوله: (لا يَسْخَرْ قَومٌ) ، المفروض أن الذي سيسخر هو فرد واحد، ولكن الله سبحانه أسند السخرية المنهي عنها بقوم، والقوم هم الجماعة، و (قوم) لفظ خاص بجماعة الرجال، وقالوا: إن مادة قوم والقيام والقوامة ممثلة في الرجال؛ لأنهم هم الذين يقومون بالواجبات، كما قال الله: {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ} [النساء:34] ؛ فوصف الرجال بالقوامة؛ ولذا كان لفظ القوم خاصاً بالرجال فقط، ولذا عطف عليه القسيم الثاني وهم النساء، فقال: (وَلا نِسَاءٌ مِنْ نِسَاءٍ) فكون الإسناد هنا لجماعة أو لقوم وهم عدد، مع أن العادة جارية بأن السخرية لا تنشأ ولا توجد إلا من فرد واحد؛ فلماذا جاء اللفظ بالقوم -وهم الجماعة- نيابة على الواحد؟ أشرنا سابقاً بأن آيات القرآن يرتبط بعضها ببعض، ولذا لو رجعنا قليلاً لوجدنا قوله: {وَإِنْ طَائِفَتَانِ مِنْ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا} [الحجرات:9] ، فهنا طائفة متقاتلة مع طائفة أخرى، والطائفة هي الجماعة، والجماعة هي القوم، ولما انتهى القتال وجاء الإصلاح وتدخل المؤمنون قال: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ َ} [الحجرات:10] ، ثم جاء تصفية ما عساه أن يكون من بقايا القتال بين الطائفتين، فقد تكون طائفة أقوى من الأخرى فتفخر عليها وتسخر من الطرف الثاني، فجاء التعبير بالقوم بناء على أنه تقدم عندنا طائفتان.

(7/3)

اشتراك الراضي عن الفعل في الأثم
لو أن شخصاً من إحدى الطائفتين سخر بالطائفة الثانية؛ فإن إسناد السخرية يكون للطائفة التي منها الشخص الذي سخر، ويكون الإسناد للمجموع لا للفرد فقط؛ لأن الواحد يتكلم باسم جماعته، ومن هنا لو أن البعض لم يسخر ولم يرض لكنه مشارك بالسكوت كما قيل: وسامع الذم شريك لقائله ومطعم المأكول شريك الآكل الذي سمع ما ذم إنساناً لكنه سمع ورضي وتلذذ بذلك، كما قيل: لم آمر بها ولم تسؤني؛ فهو مشارك للذي سب، أو ذم غيره، وعليه فهو مشترك في الإثم، وهكذا هنا الجماعة الواحدة؛ فالذي يتكلم منهم ويسخر من الطائفة الثانية كأنه تكلم باسم الجميع، والجميع يتحمل الإثم؛ لأنه سكت ورضي.
وهكذا أي إنسان ذكر إنساناً بسوء وعنده من إخوانه من لم يرد عليه ولم يمنعه؛ فمن رضي بذلك فهو مشترك في الإثم معه بسكوته عنه وعدم نهيه عن فعله، ولذا جاء في بني إسرائيل: {كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ} [المائدة:79] ، ويقول علماء الأصول: الترك فعل في صحيح المذهب، فإذا رأى إنسان منكراً وهو يستطيع أن ينكره وترك النهي فهو كالذي فعله، ولو أن إنساناً وجد آخر يسبح في الماء وأوشك على الغرق، ويستطيع أن ينقذه دون مضرة عليه؛ فتركه حتى غرق فهو مشارك في مسئولية غرقه، ويقولون أيضاً: لو أن إنساناً في فلاة ووجد ظمآناً يكاد أن يهلك من العطش، وعنده فضل ماء يزيد على حاجته وتركه ولم يسقه فمات فهو مسئول عنه.
وأمير المؤمنين عمر بن الخطاب رضي الله تعالى عنه يقول: (لو أن إنساناً مات جوعاً في حي من الأحياء لألزمتهم ديته لأنهم تركوا إطعامه) ، هم لم يقتلوه ولكنهم أمسكوا فضل طعامهم ومائهم؛ فبإمساكهم ما به حياة إنسان يكونوا قد فعلوا ما يوجب الموت بالفعل، وهنا إشارة لطيفة في التعبير بلفظ بدل من لفظ، كان ممكن أن يقول: لا يسخر إنسان من إنسان، مسلم من مسلم، مؤمن من مؤمن، وهي تؤدي المعنى، ولكن يأتي بلفظ: (قوم) ، والحاصل: أن السخرية لا تنشأ إلا من شخص واحد، إذا الواحد الذي أنشأ السخرية يمثل القوم، والقوم موافقون وراضون وساكتون، أما من ينكر ذلك فقد خرج منهم.

(7/4)

جهات الخيرية الموجودة في المسخور منه
(لا يَسْخَرْ قَومٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا) أي: المسخور منه خير من هؤلاء الذين سخروا، (عَسَى أَنْ يَكُونُوا خَيْراً مِنْهُمْ) .
وكما يقولون: السخرية لا تكون إلا في جمع من الناس؛ لأنه لا يسخر من إنسان بينه وبين نفسه، وقد يكون هذا يتنقصه في نفسه ولكن العادة أنه لا يسخر من إنسان إلا بحضور آخرين، ويسخر منه ويتنقص في أمر يسخر منه، قد يسخر قوي من ضعيف غني من فقير سليم من مريض، كل هذه الأنواع المتغايرة المتفاضل فيها قد يسخر من الناقص منها.
ولكن يقول سبحانه: (عَسَى أَنْ يَكُونُوا خَيْراً مِنْهُمْ) ، الخيرية هذه لها جهتان: خيرية في الدنيا، وخيرية في الآخرة.
عسى أن يكونوا خيراً منهم عند الله، أنت تسخر منه وهو خير منك عند الله، يبقى فالسخرية حينها ترجع عليك أنت، كما جاء عنه صلى الله عليه وسلم أنه مر عليهم -وهو في أصحابه- رجل قوي جلد ذو هيئة فقال: (ما تقولون في هذا؟ قالوا: نعم الرجل، إن استأذن أذن له، وإن تحدث أصغي إليه وإن خطب زوج.
فسكت عنهم حتى مر إنسان مسكين نحيف الجسم ضعيف الحال، فقال: ما تقولون في هذا؟ قالوا: إن تحدث لا يصغى إليه، وإن استأذن لا يؤذن له، وإن خطب لا يزوج.
قال: لهذا خير من ملء الأرض من ذاك عند الله) ، فهذا الذي تنظرون إليه على أنه ضعيف أو تزدريه أعينكم خير من ملء الأرض من ذاك الذي ملأ أعينكم وأخذ إعجابكم.
هذه الخيرية عند الله.
لكن وإن قال جميع المفسرين هذا ولكن نقول: هذا في الدنيا؛ أنت غني تسخر من فقير، وما يدريك أن هذا الفقير على مكارم الأخلاق، وأحسن العادات صدوق في الحديث، وفيّ في العهود، محافظ على أوامر الله، يقيم الصلاة، يصوم رمضان، بينما أنت مفرط في بعض ذلك.
قد تسخر منه لصحتك وهو مريض، وما يدريك لعله في مرضه يقوم الليل ويناجي ربه، وأنت غارق في النوم.
إذاً: قد تكون الخيرية في الدنيا بجوانب أخرى، أنت استنقصته بفقره والله عوضه من ذلك، ولهذا جاء عن الإمام علي رضي الله تعالى عنه أنه قال: (إن الله تعالى قسم العطاء على الخلق، ولو نظرت في أحوال الناس لوجدتهم من حيث العطاء سواء) قد تقول: كيف هؤلاء متساوون: هذا فقير وهذا غني، وهذا صحيح وهذا مريض، قال: (إن أعطى هذا مالاً ومنعه من هذا، فقد يعطي هذا راحة بال وطمأنينة نفس خير من مال هذا) ، قد يكون المال مشغلاً لصاحبه، مقلقاً له، مؤرقاً إياه، ولكن هذا راض بما قسم الله له، والرضا عطاء من عند الله، فيبيت مطمئناً راضياً قانعاً، فيكون أسعد حالاً، وقد يعطي الله هذا مالاً ويمرض هذا ويعطيه من الحكمة والعلم ما يساوي مئات المرات مما أعطى هذا من صحة ومال.
وكما جاء عن عروة بن الزبير: أنه سافر إلى العراق إلى معاوية وحصل له في الطريق ما حصل، وهناك أصيبت ساقه، فجاء الطبيب فقال: لابد من بترها حتى لا يتفشى المرض في باقي الجسم فتقضي على حياتك، أخيراً: قطعت الرجل، فلما جاء إلى المدينة غطاها، وكان الناس يأتون يسلمون عليه ويعزونه في رجله، فدخل عليه أناس من أصحابه الأخصين، فقال لابنه: (اكشف عن رجلي ليراها فلان، فنظر إليه فضحك، قال: ما يضحكك على هذه المصيبة؟ قال: نحن ما أعددناك للسباق والصراع، ولكن أعددناك للعلم والفقه -وكان عروة أحد الفقهاء السبعة- قال: والله ما عزاني أحد فيها كما عزيتني أنت) ؛ فلئن ذهب جزء من الساق أو الساق بكاملها فقد أعطاه الله سبحانه وتعالى من العلم والحكمة ما يفوق على الدنيا وما فيها.
إذاً: عسى أن يكونوا في الدنيا بجوانب أخرى خيراً منكم؛ فلا يسخر قوم من قوم.
إذا رأى الإنسان من نفسه تطلعاً أو تطاولاً وجاء الشيطان وأغراه فليقمع الشيطان عنه، وليعلم بأن هناك صفات أخرى إما معنوية أو حسية هي خير مما يسخر به هذا الإنسان.
إذاً: فالأحمق وغير العاقل هو الذي يسخر من أخيه الإنسان، ألفقره وغناك تسخر منه؟ فالغنى ليس بمحض جهدك بل الله سبحانه وتعالى يبسط الرزق لمن يشاء ويقدر، لينظر هل يشكر أم يكفر، يصبر أم يضجر؟ فهو عطاء من عند الله، والصحة كذلك ليست من جهدك ولا من عطائك، وهكذا لا ينبغي لعاقل قط أن يسخر من إنسان آخر رآه في حسبانه هو أنه منقصة في هذا الشخص الآخر، لا وكلا، ولذا جاء عن ابن مسعود رضي الله عنه أنه قال: (والله إني لأخشى لو أنني سخرت من كلب أن يمسخني الله كلباً) .

(7/5)

الخيرية الموجبة لعدم السخرية بين النساء
ثم قال الله: (وَلا نِسَاءٌ مِنْ نِسَاءٍ) ، امرأة هي جميلة في نظرها تنظر إلى أخرى وترى أنها ذميمة، هي رابعة الطول وهي قصيرة، ذات حسب ونسب، وتلك خادمة مسكينة، وكذلك كل ما يقال ويوجد في الرجال للرجال يقال ويوجد في النساء للنساء، قد تسخر منها لجمالها وتكون إما عند الله هي خير منها، وإما أن تكون في الدنيا أيضاً.
أنس رضي الله عنه لما تزوج ودخل على زوجه -ما كان رآها قبل ذلك- فلما نظر إليها كأنه كان يتوقع أحسن من هذا، فعرفت ذلك في وجهه، فقالت: يا أنس! إن الله تعالى يقول: {كُتِبَ عَلَيْكُمْ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} [البقرة:216] .
وهو رجل فقيه لما سمع كلام الله وفي وقت حرج مثل هذا قال: قبلنا، فرزقه الله منها بـ مالك فعوضه الله بأعلى من المستوى الذي كان يريد، ومالك جاء بجارية ورزق منها بهذا الولد الذي أصبح إمام دار الهجرة، والله لو كان سيزنها بالذهب فإنه لا يعادلها، لو أن امرأة أخرى في جمالها وحسبها رأت تلك المرأة التي تزوجها أنس لازدرتها، ولو كانت تعرف بأنها سوف تنجب مالك بن أنس، في تلك الساعة ازدرت نفسها عند تلك المرأة.
يقول بعض العلماء: إن القسمة هنا ثنائية رجال من رجال.
هذا قسم، نساء من نساء.
هذا قسم آخر، ولم يأت ذكر رجال يسخرون من نساء، ولا قسم نساء يسخرن من رجال؛ لأن بين الرجل والمرأة بون شاسع، وكمال الرجل لا يجعله يضع نفسه في مقارنة مع امرأة؛ لأنه ينظر نقائصها فلا يسخر منها، وكذلك المرأة مع الرجل؛ لأنها ترى أن الرجل أعلى منزلة منها، فلا تضع نفسها في رفعة حتى أنها تسخر من الرجل، فرجولته تغطي كل شيء، ولذا جاء بالفريقين فقط: قوم من قوم، ونساء من نساء.

(7/6)

السخرية أصل كل خطيئة
أشرنا سابقاً بأن كل الخطايا والجرائم والآثام الشخصية قد يقال: إن منشأها من السخرية؛ لأنك سخرت منه عندما رأيت نفسك أعلى منه وهو دونك، فاستنقصته فصار هناك الغمز واللمز، وصار هناك الاعتداء وكانت هناك الآثام، (بحسب امرئ مسلم من الإثم أن يحقر أخاه المسلم) ، يكفيه ذنب واحد في الدنيا لهلاكه وتعذيبه وهو الاحتقار، والاحتقار سيؤدي إلى السخرية، إذ السخرية نتيجة الاحتقار، ويحمله ذلك على معصية الله.
ويقولون: إن أول معصية وقعت إنما هي الحسد، أي: حسد إبليس أبانا آدم على ما أكرمه الله به من أنه خلقه بيده، ونفخ فيه من روحه، وأمر الملائكة بالسجود إليه، وأمر بسكناه الجنة، وإبليس لم يجد شيئاً من هذا، فحسده على تكريم الله إياه، وأقول: إن قبل الحسد كانت السخرية، فإبليس ما حسد آدم إلا من بعد ما سخر منه واحتقره، ولما احتقره استكثر نعم الله عليه وأنه لا يستحقها، وهذا الذي يجري عند الناس إذا رأوا نعمة الله على عبد قالوا: لا يستحقها.
وليس أهلاً لهذا، يعني: يسخر منه ويتنقصه ويستكثر نعم الله عليه، فهو محارب لله في عطائه لبعض خلقه.
أقول: إن السخرية سبقت الحسد، والحسد جاء بسب السخرية، وكانت نتيجة الحسد الكبر، ونتيجة الكبر العصيان {قَالَ يَا إِبْلِيسُ مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ أَاسْتَكْبَرْتَ أَمْ كُنتَ مِنْ الْعَالِينَ} [ص:75] ، رجع إلى أصله الذي خلق منه، وسخر من آدم ومن أصله الذي خلق منه، وهو مخطئ في هذه المقدمات، ومخطئ في هذه النظرية، ويقول العلماء: إن الطين خير من النار، ولولا الطين ما كانت النار، {أَفَرَأَيْتُمْ النَّارَ الَّتِي تُورُونَ * أَأَنْتُمْ أَنشَأْتُمْ شَجَرَتَهَا أَمْ نَحْنُ الْمُنشِئُونَ} [الواقعة:71-72] .
وقود النار من الشجر الذي ينبت في الطين، فالطين أصل، ويقولون: لو أخذت نواة وألقيتها في النار فإنها ستحترق ولا تنبت، ولكنها إذا رميت في الطين فإنها ستنمو وينتفع بها الغير، فأصل الطين ينبت ما هو خير، وأصل النار يهلك غيره، وعلى هذا يقول: {نَحْنُ جَعَلْنَاهَا تَذْكِرَةً وَمَتَاعاً لِلْمُقْوِينَ * فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} [الواقعة:73-74] ، وعلى هذا يحذر الإنسان العاقل من أن يقف موقف السخرية من أي إنسان كان حتى وإن كان كافراً، فإنك تستعيذ من حاله، وقد تشفق عليه لمآله، لكن لا تسخر منه، فإن الله كتب عليه هذا، ولو استطعت أن تدعو له بظهر الغيب أن يهديه الله ويأخذ بيده إلى الإسلام والإيمان كان خيراً من أن تسخر منه.
إذاً: هذا كله مبدأ عظيم في هذه السورة الكريمة، وكما أشرنا سابقاً أننا نسميها سورة الآداب أو سورة الأخلاق، وهذا من أعظم تهذيب أخلاق الأمة الإسلامية، بأن لا يسخر بعضها من بعض لا أفراداً ولا جماعات.

(7/7)

نهي الإسلام عن اللمز والغمز
قال الله تعالى: (وَلا تَلْمِزُوا أَنفُسَكُمْ) ، اللمز -كما يقولون- التعريض بالكلمات، والغمز بالعين، وفي الحديث: (انتظرت لعل أحدكم قام يضرب عنقه، قالوا: هلا غمزت لنا؟ قال: ما كان لنبي أن تكون له خائنة الأعين) الأنبياء صرحاء في مقالاتهم لا يأتون بالغمز ولا باللمز.
ومجيء النهي: (وَلا تَلْمِزُوا) ؛ لأن من سخر من إنسان في نفسه لمزه بلسانه عند غيره، فهذا مترتب على ذاك، وهذا من الإعجاز القرآني والسبك في الأسلوب، وترتيب الأحداث بعضها على بعض.
وهل الإنسان يلمز نفسه؟ يقول العلماء: نعم، وهذا بوجهين: الوجه الأول: كما في قوله: {وَلا تَقْتُلُوا أَنفُسَكُمْ} [النساء:29] ، لا أحد يقتل نفسه إلا المنتحر والعياذ بالله.
حينما تلمز أخاك المسلم فكأنما لمزت نفسك؛ فأنت وهو شيء واحد، والأمة الإسلامية كلها كالجسد الواحد، (مثل المؤمنين في توادهم وتراحمهم كمثل الجسد الواحد) ، أو كالبنيان المرصوص بعضه يربط بعضاً، فلما كان الإسلام يعتبر الأمة كياناً واحداً؛ فمن لمز فرداً من الأفراد فقد حمل نفسه في عموم الوحدة الإنسانية باللمز الذي طرأ على غيره، وهذا غاية الترابط والتراحم والتآلف.
الوجه الثاني: لا تلمز إنساناً ولو كان بشيء واقع فيه، ولا يرضاه، فسيلمزك بمقابل هذا سواء كان فيك أم لا، صدقاً أو كذباً؛ انتقاماً لنفسه وانتصاراً لشخصه؛ فتكون أنت قد لمزت نفسك بلمزك أخاك، كما قال الله: {وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْواً بِغَيْرِ عِلْمٍ كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ ثُمَّ إِلَى رَبِّهِمْ مَرْجِعُهُمْ فَيُنَبِّئُهُمْ بِمَا كَانُوا يَعْمَلُونَ} [الأنعام:108] هذا سداً للذريعة، وجاء في الحديث: (لا يسب الرجل أباه ولا أمه، قيل: أو يسب أحد أباه أو أمه؟ قال: نعم، يسب أبا الرجل فيسب الرجل أباه، ويسب أمه فيسب أمه) ، فيكون هو المتسبب في سب أبيه وأمه.
وعلى كلا المعنيين -وكلاهما جليل- على الإنسان أن يتحفظ من ذلك.

(7/8)

نهي الإسلام عن التنابز بالألقاب
قال الله عز وجل: (وَلا تَنَابَزُوا بِالأَلْقَابِ) ، اللقب هو: اسم يشعر الإنسان بمدح أو ذم، فألقاب المدح لا بأس بها، كما يمثل العلماء بـ الصديق لـ أبي بكر، والفاروق لـ عمر، وذي النورين لـ عثمان، وأبي تراب لـ علي، رضي الله عنهم جميعاً، فهذه لا بأس بها، أما الألقاب التي يكرهها الإنسان، وكما جاء في كتب التفاسير عموماً: أن الرجل في الجاهلية كانت له عدة أسماء، وكان إذا نودي ببعضها يكره ذلك، فلما قدم النبي صلى الله عليه وسلم وعرف أن للرجل عدة أسماء، فكان يناديه ببعضها، فيقولون: يا رسول الله! إنه يكره هذا، أي: يكره هذا الاسم من بين كل تلك الأسماء، فيناديه بالاسم الذي لا يتأذى منه.
(وَلا تَنَابَزُوا) ، أي: لا يلقي بعضكم على بعض الألقاب السيئة التي يتأذى منها صاحبها ولو كانت فيه حقيقة، وهذا يستثنى منه عند علماء الحديث في معرفة الرجال، وتجدون في بعض الروايات: عن فلان الأعرج، أو الزيات، أو الخرقي، يعني: بائع الزيت أو بائع الخرق، وهي ألقاب قد تستنكرها العرب لكن لكونه لا يعرف إلا بذلك أو اشتهر عند الناس بذلك فلا مانع أن يذكر للتعريف لا للنبز ولا للإهانة.
ويذكر ابن جرير الطبري عن مجاهد عند قوله تعالى: (وَلا تَنَابَزُوا بِالأَلْقَابِ) بأن هذا داخل بالألقاب التي تتصل بالإسلام، كأن يقول إنسان لشخص لخطأ ما: يا فاسق.
يا منافق.
يا فاجر فيقولون: هذا هو التنابز بالألقاب -أي: الصفات التي لا يرضاها الإسلام، وبعضهم يقول: هي أعم من هذا، وعلى هذا الرأي: إذا كان التنابز بالألقاب يختص بصفات الإسلام ومخالفاتها فنحن نقول اليوم: لا تنابزوا بقولكم: فلان متعصب، فلان مقلد، فلان مجتهد، فلان صفته كذا، فلان يحمل كذا، لا ينبغي لطالب العلم أن يصف زميله في طلب العلم بصفة لا يرضاها لنفسه، وماذا في ذلك إذا كان ما يأخذه من المذهب حق، ومستند إلى مستند شرعي؟ نعم.
الحال أن يتمسك بما يراه حقيقة أو أرجح، لكن الذنب فيما إذا كان طالب علم ووجد مسألة خلافية والمذهب الذي هو ملتزم به أخذ بجانب لا دليل عليه، أو عنده دليل وعند المذهب الآخر ما هو أرجح وأقوى منه وأخذ به الجمهور؛ فلا يحق له أن يتعصب لهذا الرأي الضعيف لمجرد أنه مذهب صاحبه، لا ينبغي هذا، ولكن لا نعيبه في الدين، إنما هو أمر اجتهادي، ورأى إمامه هذا الرأي وأخذ به؛ فلا ينبغي أن نجعل ذلك موضع لمز وغمز وتنابز بالألقاب، ويأتي إنسان ويقول: هذا متطرف، لأنه يأخذ بكذا وكذا لا ينبغي أن يكون الاختلاف في الرأي موضعاً للتنابز بالألقاب، بل الواجب على طلبة العلم أن يصلوا الرحم الذي بينهم، ألا وهو العلم، فهو رحم بين أهله، وعلى هذا فإن الواجب على طلبة العلم أن يلتفوا حول العلم، فإذا كانت مسائل خلافية، أو اجتهادية؛ فلا ينبغي أن تكون سبباً في نبز البعض أو لمزه.
والفرق بين المسائل الاجتهادية والخلافية هو: أن المسائل الخلافية فيها نص واختلف في معناه، أو نصوص تعارضت واختلف فيما يؤخذ منها؛ لأن الذي بين المختلفين فيها الأدلة نفسها، أما المسائل الاجتهادية: فليس فيها نص، وإنما نظرها العلماء واجتهدوا فيما يحملونها عليه من قاعدة عامة، أو آية أو حديث، بمفهوم المخالفة، ومفهوم الموافقة، والقياس يكون هناك قرائن تحمل عليها؛ فهذه اجتهادية نشأت من اجتهاد العلماء فيها، وكلا الأمرين لا ينبغي الاختلاف فيه بين الناس، ولا يكون الاختلاف في الأدلة سبباً للنزاع والفرقة، وقد ذكرنا في رسالة: موقف الأمة من اختلاف الأئمة، وكان الأئمة إذا التقوا أو تلاميذهم على اختلاف ما بينهم بالمذهب لم يكونوا متفرقين، ومتخاصمين، ومتحزبين، ومن أغرب ما قرأت عن الشافعي رحمه الله: أنه لما جاء إلى بغداد، للأعظمية -حي الإمام الأعظم أبي حنيفة - وكان هناك مسجداً فلما صلى فيه لم يقنت في الفجر، فقيل: لم لم تقنت وهو مذهبك؟ قال: احتراماً لصاحب هذا القبر، وأبو حنيفة يرى القنوت في الوتر، والشافعي بعد وفاة أبي حنيفة يترك القنوت في الفجر حتى لا يكون مخالفاً لـ أبي حنيفة عند قبره.
وعندما قيل للإمام أحمد: أتصلي خلف من أكل لحم الجزور ولم يتوضأ؟ وأحمد يرى الوضوء من أكل لحم الجزور، فقال: كيف لا أصلي وراء مالك وسفيان وفلان وفلان، هل اختلافي معهم في مسألة يمنعني من أن أصلي وراءهم؟ وقد أطلنا في هذه النقطة؛ لأنها -في نظري- تخص طلبة العلم أكثر من عوام الناس، فعوام الناس قد يفعلون ما يفعلون بجهل أو بدافع غريزة ما، ولكن طلبة العلم يقعون في ذلك عن قصد، وهذه هي الداهية الكبرى؛ لأنها تفرق بينما يجب عليهم أن يجتمعوا ويعملون على اجتماع الأمة لا أن يكونوا هم مصدر الخلاف والفرقة.
إذاً: (وَلا تَنَابَزُوا بِالأَلْقَابِ) أياً كان هذا اللقب، كما قيل عن مجاهد: يا فاسق يا منافق يا سارق يا زاني يا شارب أو أنه كان فيه معان أخرى ويلحق بذلك ما أشرنا إليه مما يجب أن يكون عليه طلبة العلم من الابتعاد من أن يلمز بعضهم بعضاً بألقاب لا يرضاها هو لنفسه.

(7/9)

وصف القرآن للعصاة
قال الله تعالى: {بِئْسَ الاِسْمُ الْفُسُوقُ بَعْدَ الإِيمَانِ} [الحجرات:11] ، من هذا أخذ مجاهد بأن النبز بالألقاب: يا فاسق يا منافق، وهنا بئس الاسم، والاسم هو العلامة، مأخوذ من السمة ومن الوسم، فهو عند الإنسان اسم، وعند الحيوان وسم، فتسم الإبل على العنق أو الكتف أو الفخذ بحديدة محماة في النار، وتطبع طابعاً في ذلك المكان على أن هذا البعير لقبيلة كذا، فإذا هذا البعير شرق أو غرب ورأته القبائل الأخرى عرفوا بأنه ملك للقبيلة الفلانية؛ فهو هنا وسم.
وإذا ما شرق أو غرب إنسان يسأل: ما اسمك؟ يقول: اسمي فلان، فيعرف باسمه.
(بِئْسَ الاِسْمُ الْفُسُوقُ) بعد ما كان يقال: يا مؤمن، {يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَسْخَرْ} [الحجرات:11] ، فإذا وقعت السخرية كانت السخرية معصية، والمعصية خروج عن طاعة الله، والخروج لغة: الفسق، والفسق أعم من المعاصي، فقد يكون مخرجاً من الملة، وقد يكون كبيرة من الكبائر، وقد يكون صغيرة من الصغائر، أو مطلق الخروج عن الجادة وعن الصراط المستقيم.
يا أيها الذي ينبز بالألقاب لقد كان فعلك فسقاً، والآن يقال لك: فاسق بتنابزك بهذا الاسم بعد أن كان يقال لك: يا مؤمن؛ لأنك لم تؤذ غيرك.
{بِئْسَ الاِسْمُ الْفُسُوقُ} والمراد به: من وصف بالفاسق، أو المراد به من نبز غيره واستحق وصف الفسق بنبزه أخاه باللقب الذي يكرهه.
(وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ) .
أي: فتوبوا إلى الله من هذا العمل، وتوبوا إلى الله مما وقعتم فيه من سخرية واستهزاء ولمز وتنابز بالألقاب، توبوا من هذا كله.
{وَمَنْ لَمْ يَتُبْ فَأُوْلَئِكَ هُمْ الظَّالِمُونَ} [الحجرات:11] لم يقل الفاسقون، مع أنه معصية وفسق، ولكن جاء بالوصف الأخص.
يقول علماء اللغة: إن الظلم لغة: وضع الشيء في غير محله، فإذا جاء إنسان وظلم آخر وأخذ ماله ووضعه في غير موضعه، كيد الغاصب والأصل أن يكون في يد مالكه؛ فقد ظلمه.
فكذلك هؤلاء جميعاً، فمن سخر من إنسان فقد وضع السخرية في غير موضعها؛ لأنه سخر من شخص عسى أن يكون خيراً منه، فإذا كان خيراً منه فلا موضع للسخرية وهو ظلم له، وإذا لمز إنساناً بعينه بعيب فيه أيضاً فقد يكون ظلمه؛ لأن هذا العيب لم يأت به هو وإنما أنت الذي أشهرته، فأنت ظالم في نقله إلى الآخرين، ومثله التنابز بالألقاب؛ فأنت وضعت هذا اللقب في غير موضعه؛ لأن صاحبه يكرهه ويتبرأ منه، لكنه لصق به.
إذاً: ومن لم يتب فأولئك هم الظالمون، فالظلم درجات، أعلاها الشرك، كما قال لقمان لابنه: {وَإِذْ قَالَ لُقْمَانُ لابْنِهِ وَهُوَ يَعِظُهُ يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان:13] وكذلك الإنسان يظلم نفسه بالمعصية، وبالمكروه إلى غير ذلك.

(7/10)

أثر ظن السوء على المجتمع ووحدته
قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِنْ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلا تَجَسَّسُوا وَلا يَغْتَبْ بَعْضُكُمْ بَعْضاً أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ} [الحجرات:12] .
تأملوا هذا النسق القرآني العظيم، بعد ذكره سبحانه وتعالى السخرية وما يتعلق بها من اللمز والنبز بالألقاب يأتي بقسم آخر من الأخلاق الفاضلة التي ينبغي أن يكون عليها المجتمع المسلم، فقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا} هذه الخطوات الثلاث وما بعدها إيضاح لجريمة الغيبة.
قوله سبحانه: (اجْتَنِبُوا) بدل اتركوا أو لا تظنوا، يقول فيه والدنا الشيخ الأمين رحمة الله علينا وعليه: قال في الخمر: (فاجتنبوه) أبلغ في الزجر من اتركوه، أو لا تشربوه؛ لأن (تتركوه) قد يتركه وهو جنبه محتفظ به لكن (فاجتنبوه) .
أي: جنبوه عنكم بعيداً، وكونوا عنه عن بعد فإذا كان عنك بعيداً فلا أنت شارب له ولا محتفظ به.
وهنا: {اجْتَنِبُوا كَثِيراً مِنْ الظَّنِّ} ، أي: كونوا على جانب من البعد من كثير من الظن، وهذا أبلغ من: لا تظنوا , و (كَثِيراً) مفهومه: لو كان هناك ظن قليل وكان الظن للخير فلا مانع، كما قال تعالى: {ظَنَّ الْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بِأَنفُسِهِمْ خَيْرًا} [النور:12] .
جلس أبو أيوب وأم أيوب في تلك الحالة فقال: يا أم أيوب! لو كنت مكان عائشة أتفعلين ما يقال عنها؟ قالت: لا والله.
ولا أرضاه لنفسي، فقال: لـ عائشة خير منك، فقالت: وأنت يا أبا أيوب لو كنت مكان صفوان بن المعطل، أكنت تفعل ما يقال عنه؟ قال: لا والله، ولا أرضاه لنفسي، فقالت: لهو خير منكم، فظنوا بأنفسهم خيراً، وكذلك ظنوا بأم المؤمنين أنها لا تفعل ذلك، فهذا ظن في الخير، فالظن في الخير كله خير، أما في الشر فلا.
إذاً: {اجْتَنِبُوا كَثِيراً مِنْ الظَّنِّ} ولا مانع أن يكون هناك بعض الظن في الخير، والظن هو: التوجس والتحسب، وأن يكون فقه على غير علم، لا عن محسوس بسمع ورؤيا.
ثم هذه السخرية وما يتبعها من الهمز واللمز والنبز بالألقاب جاء هنا مرة أخرى، فقال: {اجْتَنِبُوا كَثِيراً مِنْ الظَّنِّ} ، فإذا لم تجتنب وغلبتك النفس، ورأيت بعض العلامات أو الأمارات ورأيت أن بعض الناس يدخلون ويخرجون من بيت ما، فتقول: ماذا عند هؤلاء؟ وذهبت تقدر بأنهم يجتمعون على كذا، وأنهم يعملون كذا، فظننت بهم شراً، فقلت: لماذا الظن؟ لم لا أتأكد؟ فذهبت تتجسس عليهم لتتحقق ما ظننته فيهم.
إذاً: التجسس مبني على سوء الظن، فجاء الترتيب منسقاً، {اجْتَنِبُوا كَثِيراً مِنْ الظَّنِّ} فإذا ظننتم ولا بينة عندكم فلا تتبعوا سوء الظن بالتجسس لتتحققوا فيما ظننتم فيه، وهذا في غاية من البلاغة والتنسيق القرآني الكريم، ظننت ثم ذهبت فتجسست لحب الاستطلاع، فستجد نتيجة إما سلباً أو إيجاباً، فلما لم تجد شيئاً رجعت بخفي حنين، أو أنك وجدت شيئاً مما كنت تظن، فماذا يكون موقفك؟ قف عند هذا ولا تذهب تغتاب أخاك فيما رأيته من تحقيق ظنك السابق.
إذاً: يبدأ سوء الظن وهو عمل القلب، ثم تأتي الخطوة الثانية وهي: التجسس وهو عمل الجوارح، وتأتي الخطوة الثالثة بمقتضى تجسسك بأن تغتابه بذكر ما رأيت من معايب.
أرأيتم هذا النسق القرآني العجيب؟ هذا هو الإعجاز.
ثم يأتي تصوير القبح في هذا العمل: {وَلا يَغْتَبْ بَعْضُكُمْ بَعْضاً أَيُحِبُّ} [الحجرات:12] ، أي: بما رأى من تجسسه، أو كما بين الحديث بصفة عامة: (ما الغيبة يا رسول الله؟ قال: ذكرك أخاك بما يكره، قال: أرأيت إن كان حقاً ما ذكرته فيه؟ قال: إن كان فيه فقد اغتبته، وإن لم يكن فيه ما تقول: فقد بهته) ؛ {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً مُبِيناً} [الأحزاب:58] ، فقد وسع الرسول صلى الله عليه وسلم في موضوع الغيبة إما ابتداء وإما نتيجة للتجسس لا يغتب بعضكم بعضاً.
ثم جاء بالصورة التوضيحية: {أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً} [الحجرات:12] ، هذا التمثيل التصويري صورة بصورة، جعل القرآن العظيم أن ذكرك أخاك في غيبته بما يكره كأن تنهش لحم أخيك الميت، بجامع أن الغائب لا يملك أن يرد عن نفسه حال غيبته، والميت لا يملك الدفاع عن نفسه لموته، وقبح الفعل يأتي بالتعبير عنه بقوله: (فَكَرِهْتُمُوهُ) .
هذا أكل لحم أخيه لا لحم الغير، وهنا يبرز معنى الأخوة؛ لأن معنى الأخوة: العاطفة والرحمة والتآلف والتراحم، أما أن تغمز وتلمز وتغتاب أخاك وتصفه بما يكره، فهذه ليست من معاني الأخوة في شيء، ويذكرون الحديث النبوي الشريف في قصة ماعز لما اعترف وأمر الرسول صلى الله عليه وسلم برجمه، فسمع الرسول صلى الله عليه وسلم شخصين يتحدثان ويقولان: (ما فتئ ستر الله عليه حتى جاء وفضح نفسه، حتى رجم رجم الكلب، فلما سمعها رسول الله صلى الله عليه وسلم سكت عنهما، حتى إذا مر بجيفة حمار) وفي رواية: (تيس أسك ميت قد انتفخ فوقف عنده وقال: يا فلان ويا فلان -وسماهما- تعالا كلا من هذه الجيفة، قالا: يرحمك الله يا رسول الله، وهل هذه تؤكل؟ قال: والذي نفسي بيده! للذي قلتماه في أخيكم أشد عند الله من أكل هذه الجيفة، والله إنه الآن ليمرح في متع الجنة) .
إذاً: هذه صورة يجعلها القرآن الكريم لمن اغتاب أخاه في غيبته سواء كان فيه ما قال أو لا؛ ما دام أنه يكره ذكر هذا فلا تذكره له، وهو تابع للتنابز بالألقاب المنهي عنه؛ كل ذلك إبقاء على وحدة المسلمين ووحدة الأمة ووحدة الصف؛ لأن هذه التوافه هي التي تمخض القلوب وتنفر بعضها من بعض، وتأتي بالفرقة بعد الألفة، فبين الله سبحانه وتعالى أن هذا الفعل كريه: (فَكَرِهْتُمُوهُ) وهذا فعلاً شيء مكروه، فما دمتم تكرهون الأكل من جيفة الميت فكيف ترضون ذلك من لحم أخيكم؟ وكيف ترضون بالغيبة التي تعادل ذلك بالصورة والإنكار.
(وَاتَّقُوا اللَّهَ) اتقوا: الوقاية مما عند الله بترككم ذلك وبالعودة إلى الله بالتوبة، {وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ} [الحجرات:12] سبحان الله! ما قال: أنا الغفور الرحيم، وإنما قال: (توبوا) وهذا يرجع إلى أحد أمرين: إما أن تكون راجعة لهذا الذي ظننت به السوء ونصبت نفسك شرطياً تتجسس عليه، فاعلم أن الله تواب رحيم، فإذا كان المولى ستر عليه ولم يفضحه فكن أنت صاحب سلطان؛ فالله الذي خلقه وخلقك تواب يتوب عليه ومرجعه إليه وأنت تذهب وتكشف سريرته، لا.
وإما راجعة إلى هذا الذي اغتاب وتجسس وسخر أنه إذا رجع إلى الله تاب الله عليه مما فعل.
فـ (تواب رحيم) صالحة أن ترجع إلى الطرفين، المعتدي والمعتدى عليه.
وبالله التوفيق، وصلى الله وسلم على نبينا وسيدنا محمد.
والسلام عليكم ورحمة الله وبركاته.

(7/11)

الأسئلة

(7/12)

أدلة حفظ السنة

السؤال
هل ورد في القرآن الكريم دليل ظاهر على حفظ السنة المطهرة كما ورد في حفظ القرآن الكريم في قوله تعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [الحجر:9] ؟

الجواب
نعم، وهذا ظاهر من أمرين: الأول من قوله: (عليكم بسنتي) ، وكيف يكون معنى هذا؟ وكيف نلزمها إذا كانت معرضة للضياع؟ فما دام أنا ملزمون بالالتزام بالسنة يكون هناك كالعهد بحفظها لنلزمها دائماً، والشيء الثاني: الآية الكريمة (إِنَّا نَحْنُ) الذكر الكريم يقول: {مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ كَيْ لا يَكُونَ دُولَةً بَيْنَ الأَغْنِيَاءِ مِنْكُمْ وَمَا آتَاكُمْ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} [الحشر:7] ، وكان والدنا الشيخ الأمين رحمة الله علينا وعليه يقول: السنة بمجموعها قطرة من بحر القرآن الكريم، فحفظ القرآن يتناول حفظ السنة، {لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} [النحل:44] ، أي: يُبين لهم بالسنة، إذاً: تبيان القرآن محول على السنة، والقرآن فيه وعد من الله بالحفظ، فيكون وعد الله بحفظ القرآن وعد بحفظ السنة التي تبينه، والله تعالى أعلم.

(7/13)

جمع الإمام أحمد بين الحديث والفقه

السؤال
الإمام أحمد إمام في الحديث ولكنه ليس إماماً في الفقه كبقية المذاهب؟

الجواب
من قال هذا؟ بل هناك رسالة لأحد الإخوان من الجامعة الإسلامية وكنت مشرفاً عليها، فذكرت في صالة المحاضرات عند مناقشة الرسالة: أن الشائع عند الناس أن الإمام أحمد كان إماماً في الحديث، ولكن بهذه الرسالة وبالمسائل الفقهية التي ذكرها الطالب والمسائل الأخرى التي ذكرها أبو داود، وولده عبد الله في عدة كتب بعنوان: مسائل الإمام أحمد.
وهي المسائل الفقهية، تبين أن الإمام أحمد كان فقيهاً أكثر منه محدثاً.
إذاً: فالإمام أحمد كان يجمع بين الفقه والحديث وليس كما قيل: إنه لم يكن فقيهاً بل هو فقيه، والمسائل التي حصرت أو أخذت عنه تقوي هذا المذهب وزيادة، وما من مسألة فقهية عند الحنابلة أساسية إلا ولـ أحمد رأي فيها.
وهناك بعض المسائل كما يقول: الوجوه والنظائر كمصطلح عند العلماء، هذه وجوه على أصل آخر روي فيه عن أحمد عنه قول أو نظيره، أو قول قاله الإمام أحمد.
إذاً: ما خرجت عن فقه أحمد رحمه الله.

(7/14)

الفرق بين المحدث والفقيه

السؤال
ما الفرق بين الفقيه والمحدث، وهل يكون الفقيه محدثاً؟

الجواب
المحدث والفقيه يشتركان، إلا أن المحدث يكون شغله بالحديث وحفظه متناً وسنداً، والفقيه اشتغاله أكثر بالتفريعات الفقهية والجزئيات في أعمال الناس، وكلاهما فقيه محدث؛ لأن الفقيه لابد أن يكون له من الحديث استدلالاً في فقهه، والمحدث يكون فقيهاً بالحديث الذي يحفظه، لكن إذا غلب أحد الجانبين على أحدهما كان مشهوراً به، فالفقيه الذي كثرت مسائله في الفقه، والمحدث الذي كثر حفظه للأحاديث، وكلاهما يشترك في الحديث معاً وفي الفقه معاً، أي: أن الحديث والفقه شيء مشترك بين الجانبين، وكل بما اشتهر به، والله تعالى أعلم.
وقد تجدون في بعض الكتب: كل فقيه محدث، وليس كل محدث فقيه، وهذه المقولة فيها نظر؛ لأنهم يعنون بالمحدث الذي ليس بفقيه الذي يعنى بالأحاديث فقط، وقد وجدنا بعض الناس همه وشغله الشاغل بالأسانيد والرجال: صحيح، حسن، ضعيف، حسنه فلان، ضعفه فلان، أما الاشتغال بالفقه فيكونون في جانب واحد، فهذا الذي يقولون عنه: وليس كل محدث فقيه، أما المحدث الذي يعنى بالمتن مع السند فقهاً وحفظاً فكيف يكون غيره خيراً منه.
والله سبحانه وتعالى أعلم.
وصلى الله وسلم على نبينا وسيدنا محمد.

(7/15)


تفسير سورة الحجرات [4 - ب]

تفسير سورة الحجرات

تفسير سورة الحجرات [4 - ب]

(8/1)

من أحكام سوء الظن والغيبة
بسم الله، والحمد لله، والصلاة والسلام على سيدنا رسول الله وصحبه ومن والاه، أما بعد: فأعتقد أنه قد تقدم الكلام في هذه الآية الكريمة، وبقي التنبيه على جانب من جوانب دلالتها.
يقول المولى سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِنْ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلا تَجَسَّسُوا وَلا يَغْتَبْ بَعْضُكُمْ بَعْضاً أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ} [الحجرات:12] ، أي: ابتعدوا عن كثير من الظن، والمفهوم أنه قد يجوز بعض الظن.
ثم يبين سبحانه وتعالى السبب في اجتناب كثير من الظن فقال: (إِنَّ بَعْضَ الظَّنِّ إِثْمٌ) فلا يمكن اليقين إلا بترك الأكثر.

(8/2)

وجوب اجتناب كثير من الظن
قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِنْ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلا تَجَسَّسُوا وَلا يَغْتَبْ بَعْضُكُمْ بَعْضاً أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ} [الحجرات:12] فلو قال: اجتنبوا بعضاً من الظن لكان هناك حرج؛ لأننا لا نستطيع أن نحدد كيف يكون الاجتناب، لكن إذا اجتنبنا كثيراً من الظن تأكدنا من أننا اجتنبنا بعض الظن الذي فيه إثم، وهذه فيها القاعدة الأصولية: ما لا يتم الواجب إلا به فهو واجب.
ولهذا نرى الفقهاء في مواطن التحديد في العبادات يطلبون الزيادة عن الحد للتأكد من استيعاب المحدود، فمثلاً: في قوله سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ} [المائدة:6] ، يقولون: حد الوجه من منبت الشعر طولاً من الجبهة إلى أسفل الذقن، لكن يقولون: ينبغي أن يزيد في منبت الشعر جزءاً بحيث أنه يتأكد بأنه استوعب الوجه كله، وكذلك في صوم رمضان في قوله سبحانه: {أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ عَلِمَ اللَّهُ أَنَّكُمْ كُنتُمْ تَخْتَانُونَ أَنفُسَكُمْ فَتَابَ عَلَيْكُمْ وَعَفَا عَنْكُمْ فَالآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمْ الْخَيْطُ الأَبْيَضُ مِنْ الْخَيْطِ الأَسْوَدِ مِنْ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} [البقرة:187] ، يقول الفقهاء: ينبغي أن يمسك قبل أن يتبين ولو بلحظات ليتأكد أن إمساكه وقع في جزء من الليل، وأن كامل النهار سلم من أن يأكل أو يشرب فيه، {ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} ، يكون إتمام الصيام إلى ما بعد نقطة الصفر من غروب الشمس، ليتأكد أنه استوعب النهار كاملاً بالإمساك، أما إذا جاء عند نقطة الصفر بالذات يمكن أن يكون أخذ جزءاً من النهار في أكله وشربه، فيكون ذلك إبطالاً لصيامه، لذلك لا يتم الصيام الواجب إلا بإتمامه وهو أخذ جزء من آخر الليل من الصباح، وأخذ جزء من أول الليل عند الغروب ليتأكد؛ لأن ذلك مما لا يتم الواجب إلا به، وهذه الآية الكريمة تدل على ذلك: اجتنبوا الكثير؛ لأن القليل إثم، ولا نستطيع أن نتجنب القليل إلا إذا تجنبنا ما هو أكثر منه، حتى نتأكد أننا استوعبنا القليل الذي فيه الإثم.

(8/3)

الفرق بين الظن والشك
قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِنْ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلا تَجَسَّسُوا وَلا يَغْتَبْ بَعْضُكُمْ بَعْضاً أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ} [الحجرات:12] .
إشارة إلى أن المسلم لا يحق له أن يتجسس على أخيه المسلم، وأشرنا إلى الترتيب الطبيعي في ترتيب هذا الأسلوب حتى وإن رأيت من إنسان قرائن من سماع أو إشاعات، وكما سأل الأخ: ما الفرق بين الظن والشك؟ وقلنا: إن الشك وجود معرفة على وجهين متناقضين في كفتي ميزان متعادل، ويمثل علماء المنطق لذلك: إذا رأيت شخصاً من بعيد فلا تستطيع أن تجزم أكان رجلاً أو امرأة، وإن تأملت قلت: هذا رجل، وإن رجعت مرة أخرى قلت: هذه امرأة، فلم تستطع الجزم بذلك والكفتان بين الرجل والمرأة متعادلتان سواء، في هذه الحالة يكون إدراكك للشاخص شك لأنك لم ترجح أحد الجانبين، فإذا تعادل طرفا العلم بمعلوم فإن هذا العلم شك، ولكن إذا دنا الشاخص منك قليلاً ثم تبين لك أنه رجل، وأصبح عندك عشرة في المائة ترجح أنه رجل؛ حينئذ هذا الجانب الذي رجح ونزلت كفته عشرة في المائة يعتبر ظناً، والكفة المرجوحة التي نقص الإدراك فيها عشرة في المائة يعتبر وهماً، فالظن أحد الجانبين الذي رجح بعد أن كان شكاً متعادلاً، فإذا انتهى الوهم، وكان العلم لجانب واحد، بأن دنا منك ورأيته بملابسه وتأكدت (99%) ونصف أنه رجل، والنصف الباقي احتمال أن تكون امرأة تلبس ملابس الرجل، لكن تأكد عندك أنه رجل، حين ذلك يكون علماً، والعلم مراتب: علم اليقين، وعين اليقين، وحق اليقين، فعلم اليقين الذي لا يقبل وهماً يطرأ عليه، ويمثلون بأن مسلمي روسيا أو واشنطن يتوجهون في صلاتهم إلى الكعبة، فهو يعتقد ويعلم بوجود الكعبة، فإذا قدر لهذا الإنسان أن جاء إلى مكة ووصل إلى المسجد الحرام ووقف عند الباب، ورأى البنية في وسط المسجد، فقال: ما هذه؟ قيل له: الكعبة، فهل يكون علمه وهو واقف في باب المسجد كعلمه وهو في بلده؟ لا.
فعلمه علمه بها وهو يراها بعينه أقوى من علمه بها وهو في بلده، ثم جاء وطاف حولها زاد علماً، ثم فتحت الكعبة ودخل الناس ودخل معهم وصلى في جوف الكعبة، فعلمه بالكعبة هو في جوفها أقوى من علمه وهو واقف في الباب، هذا هو حق اليقين.

(8/4)

ما يجب على المحتسب تجاه الظن السيء
{اجْتَنِبُوا كَثِيراً مِنْ الظَّنِّ} وهو الوهم؛ لأنه لم يتمحض في باب العلم الحقيقي.
إذاً: لم يجتنبه، وأراد أن يمضي في الوهم، وأن ينتقل من الظن إلى العلم فذهب يتجسس، فوجد شيئاً أو ارتاب، عندها نجد أن القرآن ينهى عن التجسس، والسنة النبوية أيضاً نهت عن التجسس، (ولا تجسسوا، ولا تحسسوا، ولا يغتب بعضكم بعضاً.
وكونوا عباد الله إخوانا) .
وننبه هنا على نقطة مهمة جداً، وهي: ما يختص بالإخوان الذين يرون في أنفسهم الأهلية في الأمر بالمعروف والنهي عن المنكر، أو الذين نصبوا من طرف الإمام، والذين يقال لهم: أهل الحسبة، فالآمر والناهي إما محتسب -أي: منصب من جانب الإمام- وله سلطة من طرف الإمام، أو متطوع متبرع: (من رأى منكم منكراً فليغيره) ، وإذا ما أشيع عنده أو وقع عنده ظن ببيت فيه ما ينبغي الإنكار عليه لا يحق له شرعاً أن يذهب يتجسس ليتحقق من هذا الظن؛ لأن الله نهاه عن التجسس، كما يروي مالك في الموطأ: (من ابتلي بشيء من هذه القاذورات؛ فليستتر بستر الله، فمن أبدى لنا صفحته أخذناه بها) ، ويقول مجاهد رحمه الله: (خذوا ما ظهر لكم، واتركوا ما ستر الله عليه) .
وجاء عن ابن مسعود رضي الله عنه أن رجلا أتاه، وقال: هذا فلان تقطر لحيته خمراً، قال: (نهينا عن التجسس، إن يبدي لنا صفحته أخذناه بها) .
وجاء عن كاتب عقبة بن عامر أنه قال له: (إن لنا جيراناً يشربون الخمر، وأنا ذاهب بالشرط ليأخذونهم، قال: لا تفعل وارجع وعظهم وانصحم وتهددهم، ولا تبلغ أمرهم إلى الشرط، فرجع ووعظهم وزجرهم، ثم رجع وقال: فعلت ولم ينتهوا، فإني ذاهب أستدعي لهم الشرط يأخذونهم، قال: لا تفعل، سمعت رسول الله يقول: (من ستر على مسلم خبأة -يعني: عيباً- كان كمن أحيا موءودة من قبرها) ، هذا الحديث يذكره علماء الأمر بالمعروف والنهي عن المنكر وعلماء الحسبة والدعوة، ويذكره الخطيب البغدادي في الرحلة في طلب العلم، قال: إن أبا أيوب الأنصاري أخذ راحلته وذهب إلى مصر حتى أتى إلى الفسطاط، وجد محمد بن مسلمة وهو الأمير عليهم، قال: أين بيت عقبة؟ قال: ما الذي جاء بك أزائرا أم لحاجة؟ قال: جئت لحاجة عنده، أرسل معي من يدلني على بيته، فذهب إليه فرأى عقبة -وهذا أنصاري، وأبو أيوب أنصاري- فقال له: إن أبا أيوب الأنصاري في الباب، فأسرع إليه ولقيه وعانقه وقال له: ما أتى بك يا أبا أيوب؟ قال: جئت لأسمع منك حديثاً، لم يبق أحد سمعه من رسول الله صلى الله عليه وسلم إلا أنا وأنت، فأردت أن أتثبت منه.
وانظروا: الهمة في طلب العلم: يرحل إلى القاهرة على بعيره في الصحراء، من أجل أن يسمع حديثاً كان قد سمعه من رسول الله صلى الله عليه وسلم وطال عليه العهد، وأراد أن يتثبته ممن سمعه معه وهو عقبة بن عامر - قال: جئت لحديث لم يبق أحد ممن سمعه من رسول الله صلى الله عليه وسلم إلا أنا وأنت، وهو فيمن ستر على مسلم، قال: نعم.
سمعت رسول الله صلى الله عليه وسلم يقول: (من ستر على مسلم في الدنيا - وقد جاءت له ألفاظ متعددة- ستره الله يوم القيامة، أو كان كمن أحيا موءودة من قبرها) ثم قال له: السلام عليك، ورجع إلى راحلته، وما أدرك أبو أيوب إلا في عريش مصر.
هكذا يقول الخطيب البغدادي في كتاب رحلة طلب العلم، ونحن نسمعكم لفتة بسيطة في طلب العلم، ونستطيع أن نقول: إن البعثات للدراسات الغير موجودة في البلد لا بأس بها ,وهذا أصل فيها، وهو أن نرحل لطلب العلم الغير موجود عندنا إذا كانت هناك خصوصيات أو اختصاصات والبلد بحاجة إليها وهي غير موجودة في بلد الإنسان فله أن يرحل إليها، ولكن هل إذا ذهب ليدرس يسترخي ويطمئن إلى الحياة هناك ويترك بلده ومهمته التي سافر من أجلها ويسكن في تلك البلاد؟ أو أنه يؤدي المهمة ويحصل على العلم الذي بعث له ويرجع به إلى بلده فينفع أهل بلده؟ هكذا أبو أيوب بعد ما سمع الحديث رجع إلى راحلته، وقال: جئت لقضاء حاجة وانتهت.
ويهمنا في هذا الحديث: (من ستر مسلماً) ويتفقون على روايات عن عمر كما جاء عن الزبير قال: (حرست أنا وعمر ليلة -وعمر رضي الله عنه كان يعس ليلاًَ في المدينة ويتسمع الأخبار، ويتعرف على حال الناس في الليل، وقد يتصدق بدون أن يعلم به أحد، وقد يعرف أخبار الناس- فقال عمر: هذا بيت فلان -سماه- مجافىً عليهم الباب، وهناك سراج ولغط وشرب فما ترى؟ فقال له الزبير: أرانا يا أمير المؤمنين أتينا ما نهانا الله عنه، نهانا الله عن التجسس وقد تجسسنا، قال: فتركهم عمر وانصرف) .
وعلى كل فإن الآمر النهي بالمعروف له ما ظهر وليس من حقه أن يتتبع بالتجسس فيفسد أحوال الناس ما دام الأمر مستتراً، بخلاف ما إذا ظهرت آثاره بأصوات أو روائح.
إلخ؛ حينئذٍ لم يبق حيز الاستتار، فوجب تغييره لمن استطاع ذلك.

(8/5)

تحذير الإسلام من الغيبة
{وَلا يَغْتَبْ بَعْضُكُمْ بَعْضًا} ، تقدم البيان بأن الغيبة هي: ذكرك أخاك بما يكره ولو كان فيه، كما بين صلى الله عليه وسلم: (إن كان ما ذكرته فيه فقد اغتبته، وإن لم يكن فيه فقد بهته) ، والبهتان شيء عظيم، وبين المولى سبحانه صورة عملية مثالية، فقال: {أَيُحِبُّ أَحَدُكُمْ} ألا تكرهونه، وأحدكم هنا فرد يعم الجميع على سبيل البدل -أي: كل واحد من المجموعة- أن يأكل لحم أخيه ميتاً حتى لو كان حياً يأكل لحم أخيه ميتاً فكرهتموه.
وأشرنا إلى قوله صلى الله عليه وسلم للرجلين اللذين ذكرا ماعزاً لما اعترف ورجم فقالا: (لم يرض بستر الله عليه حتى جاء واعترف حتى رجم رجم الكلب) ، سمعها صلى الله عليه وسلم، فسكت حتى مر بتيس أسك أو بحمار قد انتفخ فقال: (فلان وفلان! قالا: نعم يا رسول الله، قال: انزلا فكلا من هذه الميتة، قالا: يرحمك الله يا رسول الله، أتؤكل هذه الجيفة؟ -استعظما الأمر- قال: والذي نفسي بيده، للذي قلتما في أخيكم -أي: ماعز - أشد من أكلكما هذه الجيفة، والله إنه الآن ليرتع في بحبوحة الجنة) .
لا ينبغي للإنسان أن يغتاب أخاه سواء كان عن عيب نشأ عن تجسس أو عن أمر ابتدائي، ومهما كان الأمر ولو كان إشارة باليد، كما جاء عن صفية رضي الله عنها: أن النبي صلى الله عليه وسلم كان واقفاً مع إحدى نسائه فمرت من أمامهما صفية، فقالت: ما يعجبك منها؟ يكفيك أنها وأشارت بيدها -يعني: أنها قصير- فقال رسول الله صلى الله عليه وسلم (والله لقد قلت كلمة لو مزجت بماء البحر لمزجته) ، والتعبير هنا بماء البحر دون ماء النهر لأن ماء النهر عذب، وأقل شيء يؤثر فيه، وماء البحر مالح لا يتأثر إلا بشيء غلب عليه، وكما يقولون: الماء المخلوط بالملح أو السكر يمنع أن يتشرب ما يدخل عليه من بكتيريا وغيره، فمثل بالبحر لبعد تأثره بما يقع فيه: (لقد قلت كلمة لو مزجت بماء البحر لمزجته) فكيف بأكبر من ذلك: (فكرهتموه) ؟!

(8/6)

بيان عظم رحمة الله ومغفرته
قال تعالى: {وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ} [الحجرات:12] ، اتقوا الله: أي اتخذوا منه الوقاية بتلك الأمور التي من أولها: (لا يَسْخَرْ قَومٌ مِنْ قَوْمٍ) و (وَلا تَلْمِزُوا أَنفُسَكُمْ) و (وَلا تَنَابَزُوا بِالأَلْقَابِ) ، لا تظنوا السوء بالناس، لا تجسسوا، لا يغتب بعضكم بعضاً، وتوبوا إلى الله من هذا كله، فاتقوا الله وخذوا الوقاية من عذاب الله، وقد أشرنا أن قوله: {إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ} ، يصح أن ترجع للمغتاب والذي وقعت عليه الغيبة، أو المتجسس والمتجسس عليه، أو الظان والمظنون فيه.
أنت تسخر منه لماذا؟ لضعفه.
أنت تظن به السوء لماذا؟ لأنك تنقصته بما سمعت عنه.
أنت تتجسس عليه لماذا؟ لتصل إلى نقص العلم الذي عندك لتكمله؛ فإذا كان الأمر كذلك والمولى سبحانه تواب رحيم فقد يتوب على ذلك الذي سخرت منه بسبب ما يوجد فيه، سخرت منه لمعصية، قد يتوب الله عليه.
فإذا كان المولى يتوب عليه وتأتي أنت وتعاقبه، فلا حق لك في هذا، وترجع أيضاً للفاعل (توبوا) فالله تواب يقبل توبة التائبين عن كل هذه الآفات الأخلاقية أو الدينية، فـ: (تَوَّابٌ رَحِيمٌ) ، يصح أن ترجع للمتنقص أمره والمتنقص الذي ارتكب تلك الآفات والآثام، والله تواب يقبل التوبة من عباده رحيم يكرم من تاب عليه بواسع رحمته، {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ افْتَرَى إِثْماً عَظِيماً} [النساء:48] ، وقصة الذي قتل تسعة وتسعين نفساً، فسأل إنساناً عابداً جاهلاً، ثم أفتاه بعدم قبول توبته، فقتله وكمل به المائة -وهذه نتيجة الفتوى بغير علم- ثم عندما سأل عالماً قال له: إن تبت إلى الله فإنه يقبل توبتك -وهذا هو الفقه- ولكن أرى أن تخرج من هذه البلدة التي ارتكبت فيها تلك الآفات إلى بلدة أخرى فيها أناس صالحون يعبدون الله فتعبد الله معهم -وهذه نتيجة الجليس الصالح- فخرج تائباً إلى الله، فمات في نصف الطريق، اختصمت فيه الملائكة، والله سبحانه حكم بينهما، وقال: قيسوا الأرض التي خرج منها والأرض التي ذهب إليها، وانظروا إلى أيهما أقرب، وفي بعض الروايات: بأن الله زوى الأرض التي هو خارج إليها فكانت المسافة أقصر، فأخذته ملائكة الرحمة بحنوط إلى الجنة.
إذاً: لا ينبغي لإنسان أن يقنط من رحمة الله، ولا أن يعرض عن باب التوبة إلى الله ولو تكرر منه الذنب مراراً، وقد بين رسول الله صلى الله عليه وسلم أن كل ابن آدم خطاء وخير الخطائين التوابون، ولو أنه ارتكب ما ارتكب ثم رجع بعزيمة صادقة من الذنوب ثم رجع بصدق، وتاب توبة، ثم رجع إلى الذنوب مرة أخرى، فرجع فتاب مرة أخرى وتاب نفس التوبة؛ فإن الله سبحانه وتعالى يتوب عليه في كل مرة ما دام يفعل ذلك.
ثم في قوله: {وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ} [الحجرات:12] صيغة مبالغة.
يعني: كثير التوبة على عباده واسع الرحمة بهم، والفرق بين الرحمان والرحيم: أن رحمان اسم فاعل، ورحيم صيغة مبالغة، وقال الرسول صلى الله عليه وسلم: (الله قسم رحمته مائة جزء، فأنزل جزءاً من تلك المائة إلى الأرض بها تتراحمون، وبها ترفع الدابة حافرها أن تضعه على ولدها رحمة به، وادخر تسعة وتسعين رحمة لرحمة العباد يوم القيامة) ، ولذا يقول العلماء: رحمان الدنيا ورحيم الآخرة، والله سبحانه وتعالى أعلم.

(8/7)

تجلي قدرة الله في خلق الناس
قال الله تعالى: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} [الحجرات:13] .
إن المتابع لهذا السياق الكريم في هذه السورة المباركة، يرى أنه من أول السورة قال: ((يَا أَيُّهَا الَّذِينَ آمَنُوا)) توجيه خاص بالمؤمنين في التطبيق العملي، وهنا قال: ((يَا أَيُّهَا النَّاسُ)) والناس أعم من المؤمنين؛ لأن فيها المؤمن والفاسق والفاجر والمنافق والكافر.
إلخ.
وقالوا: إن كلمة ناس من: ناس ينوس إذا تحرك، ومنه الوسواس يتحرك في صدر الإنسان، فشملت كل بني آدم.
لماذا غاير في المنادى؛ لأن موضوع النداء عام وليس خاصاً بطائفة المؤمنين.
{يَا أَيُّهَا النَّاسُ إِنَّا} [الحجرات:13] النون هنا نون العظمة {خَلَقْنَاكُمْ} [الحجرات:13] خلق جميع الأناسي من جميع الأمم، والقبائل، والأجناس دون تمييز بصفة من الصفات المعنوية من إيمان أو كفر أو غير ذلك.
وهنا: (خلق) ، والخلق في اللغة: التقدير، والعرب تقول: لأنت تفري ما خلق، والفري القطع.
تأتي إلى إنسان عنده قالب، ويريد أن يقص على مقداره، فيضعه على الخشب أو القماش، ويعلم على أطرافه بقلم، هذا هو الخلق: التخطيط، فيأتي ويقص على ما علم عليه، وهذا هو الفري، خلق واستطاع أن يفري، تقطع وتنفذ عملياً ما رسمت وخططت، وغيرك قد يستطيع أن يخطط ولكن لا يستطيع أن يفري.
إذاً: (خلق) بمعنى قدر، خلقناكم: أوجدناكم على تقادير معينة، فتجد الناس جميعاً أوجدوا من العدم على تخطيط مختلف لا يتفق اثنان في ملايين من البشر في تخطيط واحد، هذا طويل وهذا قصير، حتى الطوال لا يتفقون مع بعض، هذا متين وهذا نحيف، هذا أبيض وهذا أسمر، ولا يتفق أسودان، كل شخص له صفة خاصة مغايرة في الخلق وهذا آية من آيات الله وقدرته.
تجد العيون في محلها، والأنف والفم في محلهما، والأذن في محلها، ولك أن تنظر إلى اللون، فاللون واحد، السمة ما يتسم به وما يعرف به واحدة، ولا يمكن أن تجد اثنين على سمة واحدة، فلابد أن تجد هناك فوارق فتميز بين هذا وهذا، ولو لم تعرف اسمه فإنك تميز خلقه.
أي: تخطيطه وصورته وأنموذجه، وكان والدنا الشيخ الأمين رحمة الله علينا وعليه يقول: من أراد أن يعرف قدرة الخالق وقدرة خلقه وإحاطة علمه بخلقه، فليقف عند رمي جمرة العقبة عندما يأتي الناس يرمون الجمرات، فهل يجد اثنين من تلك الخلائق اتفقوا في الطبعة سواء، حتى التوأم قد يكون في نظر العين (99%) ، ولكن قد يوجد نصف واحد في المائة من التغاير، فالأم تعرفهما به.

(8/8)


تفسير سورة الحجرات [5 - أ]

تفسير سورة الحجرات

تفسير سورة الحجرات [5 - أ]

(9/1)

تفاضل الناس عند الله تعالى بالتقوى
باسم الله، والحمد لله، والصلاة والسلام على سيدنا رسول الله، صلى الله عليه وسلم وعلى آله وصحبه ومن والاه.
وبعد: ما زالت سورة الحجرات تنتقل في آداب الجماعة: {وَإِنْ طَائِفَتَانِ مِنْ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا} [الحجرات:9] ، ثم بيّن الدافع والواجب لهذه المسئولية فقال: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} [الحجرات:10] ، ثم نهى عن بواعث القتال، أو نهى عن مخلفات القتال فقال: {لا يَسْخَرْ قَومٌ مِنْ قَوْمٍ} [الحجرات:11] ، قد تسخر الطائفة القوية من الضعيفة، أو الأغنياء من الفقراء.
ثم بعد ذلك ذكر الأدب في معاملات الناس بالألفاظ، واحترام الشخصية بعدم اللمز ولا الغمز، ثم اجتناب الظنون، ثم النهي عن التجسس، ثم النهي عن الغيبة وانتهى من هذا إلى القاعدة التي يرد إليها عنصر التفاخر أو التعالي أو الافتخار بين الناس، والأصل في ذلك أن يفتخر بنسبه وبحسبه، ولكن تلك المفاخر النسبية لا مكان لها؛ لأن أصل خلقة الجميع من ذكر وأنثى، ثم إن كان هناك ولابد من تفاخر فالأصل سواء، كما جاء عن علي رضي الله تعالى عنه: الناس من جهة التمثيل أكفاء أبوهم آدم والأم حواء فإن يكن لهم من أصلهم نسب يفاخرون به فالطين والماء لماذا تتفاخر على أخيك وأنتما مشتركان في أصل الإيجاد، وهو: الماء والطين؟! إذاً: لا يتفاضل على نفسه إلا بصفات أخرى: تلك الصفات تكون خصوصية في الأفراد يختصهم الله بها، كما جاء في قول الشاعر: فإن تفق الأنام وأنت منهم فإن المسك بعض دم الغزال فالدم من حيث هو جنس، ولكن المسك هو جزء من دم الغزال، انعقد في حلمته أو في الأنبوب الذي يتدلى عند حلقه، فينعقد فيه دم الغزال ويتحول إلى مسك، فهو بعض الدم ولكن فاقه، وهذا في امتداح الممدوح، وأصدق ما يكون على النبي صلى الله عليه وسلم.
كم من أب علا بابن ذرا حسباً كما علت برسول الله عدنان كم من أب افتخر وارتفعت مكانته بابنه.
أي: أن الأصل يفتخر بالفرع على خلاف العادة، والعادة أن الفرع يفتخر بالأصل، ولكن في شخصية رسول الله صلى الله عليه وسلم انعكست المسألة؛ فيفتخر الآباء بالأبناء، فتفتخر عدنان كلها بما فيها من القبائل والفخوذ والشعوب بذلك.

(9/2)

حكم المصاهرة مع فوارق الأنساب
في هذا المقام نحب أن ننبه على قضية اجتماعية لها خطرها في المجتمعات، وهي: {خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنثَى} [الحجرات:13] ، أي: متساوون في الخلقة، ونظام التكارم أو المكارمة ليس في تلك الأنساب؛ لأن مردها إلى نسب واحد، ولكن حقيقة المكارمة في البشر إنما هي بالتقوى، (أتقاكم أكرمكم) ، في هذه القضية نجد بعض الناس فيما يتعلق بالأنساب والزواج يتشددون، ويفرقون بين جماعة أو طائفة من الجماعة وطائفة أخرى، فإذا كان النسب مسلسلاً إلى قبيلة من القبائل؛ فلا يزوج إلا من كان كذلك مسلسلاً نسبه إلى قبيلة من القبائل، ويقولون: نريد أن نحفظ أنسابنا.
وقد جاء عن عمر بن الخطاب رضي الله عنه: (تعلموا من أنسابكم ما تصلون به أرحامكم) ، فيقولون: حفظ النسب مطلوب لصلة الرحم.
{إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} [الحجرات:13] ، قال: هذا عند الله، أما عندنا نحن وعند الناس وفي الدنيا لا؛ فلا يزوجون من لا يعرف انتسابه إلى قبيلة بعينها، ويفرقون بين هذا وذاك، فمن ثم وجدت تلك الطائفية أو هذا التقسيم في بني البشر، فلربما يأتي إنسان ويأخذه الحماس ويقول: هذا خطأ وهذا باطل، وهذا لا أصل له، والله يقول: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} [الحجرات:13] وفي الحديث: (إذا أتاكم من ترضون دينه وخلقه فزوجوه) ، والآن: إذا جاء من نرضى دينه وخلقه مع كونه نسيباً نزوجه، أما إذا كان ممن نرضى دينه وخلقه وليس نسيباً فلا نزوجه، وهذا مخالفة لظاهر الحديث.
أيها الإخوة! إذا جاء إنسان يخطب وهو لا يُعرف ما صلة نسبه إلى قبيلة سوى؛ (كلكم لآدم وآدم من تراب) ، وجاء يخطب ابنة إنسان نسيب في قبيلته، فهل يتعين ويجب على المخطوب من عنده أن يزوجه، أم أن له الحق في أن يرفض، ولو كان من قبيلة أعلى من قبيلته ولكنه لا يريد أن يزوجه، فهل هو ملزم أم أن له الاختيار؟ الواقع أن له الاختيار.
وما دام له الاختيار فيما لو تساوى معه في النسب الذي يتمسك فله الاختيار في غيره كذلك، ومعادات الناس ومحاربتهم فيها يجب أن ينظر فيها إلى النتيجة التي تترتب على ذلك، وخاصة في المباحات.

(9/3)

مراعاة النبي صلى الله عليه وسلم لأحوال الناس في بناء الكعبة
لقد كان النبي صلى الله عليه وسلم يراعي النتائج في المستقبل، فحينما حج صلى الله عليه وسلم ومعه أم المؤمنين عائشة رضي الله تعالى عنها، فقالت: (أريد أن أصلي في الكعبة -أي: داخلها- فأخذ بيدها إلى حجر إسماعيل، وقال: صلي هاهنا فإنه من البيت) ، فلما صلت سألت: كيف يكون من البيت وهو خارج عنه؟ فقال صلى الله عليه وسلم: (إن قومك حينما أرادوا بناء الكعبة قصرت بهم النفقة، فاحتجروا هذا الجزء وأقاموا البيت على قواعد إبراهيم من القسم الثاني، وقصروا البناء على هذا الحد على قدر نفقتهم، ثم حجروه بهذا الجدار) ، ولهذا سمي الحجر حجراً لكونه محجوراً داخل هذا السور، ولذا تسمى الغرفة في داخل البيت السفلي: حجرة، والعلية تسمى غرفة لارتفاعها.
فهنا سألته عائشة: لماذا لم يدخلوه في البيت؟ فبين لها السبب، وهو ناحية مادية، أنهم قصرت بهم النفقة، لا لعجز ولكنهم كانت يحتاجون إلى عملة صعبة بالنسبة إليهم، وهي المال الحلال الذي لم يدخله شبهة؛ لأنهم كانوا يجمعون إلى مكاسبهم حلوان الكاهن، ومهر البغي، والربا، وهم يعلمون بأن هذا ممنوع، لكن كانوا يدخلونه في كسبهم، فلما أرادوا بناء الكعبة قالوا: هذا بيت الله، ولا يمكن أن نبني بيت الله بمال فيه شبهة، وهذا مبدأ كما قال صلى الله عليه وسلم: (إن الله طيب لا يقبل إلا طيباً) .
فهل تبني بيت الله بما حرم الله؟! لا يجوز هذا تسرق ثوب وتذهب تطوف بالبيت وأنت سارق لهذا الثوب؟! تسرق ثوب جارك ويعزمك في وليمة فتأتي وأنت لابس للثوب الذي سرقته من عنده فهذا تحدٍ.
قالت: (فما بالهم جعلوا باب البيت مرتفعاً؟ قال: ليدخلوا من شاءوا ويمنعوا من شاءوا، من أعطاهم أجرهم أدخلوه، ومن لم يعطهم ولم يرضهم ركلوه بأرجلهم فسقط، ولولا حداثة قومك بكفر -وهذا محل الشاهد- لهدمت البيت، ولبنيته على قواعد إبراهيم -يعني: أدخلت فيه الحجر- ولجعلت له بابين، باب للداخل وباب للخارج) ، وقد حدث هذا التنظيم في المسجد النبوي، ووضع الباب الذي يسمى باب النساء، في عهد النبي صلى الله عليه وسلم لما كثر الناس وكن النسوة يأتين لصلاة الجماعة عند رسول الله، وكان صلى الله عليه وسلم يأمر الرجال أن لا يتعجلوا بالانصراف حتى ينصرف النساء قبلهم، ويذهبن إلى بيوتهن، فلما كثر الأمر وطال على الرجال الانتظار، قال: (لو جعلتم لهن باباً) ، فجعل لهن باب النساء، وكان في مؤخرة المسجد بالنسبة لحدوده من جهة الشمال، فكان هذا الباب الذي إلى الآن يسمى باب النساء بجوار باب جبريل عليه السلام.
فهنا خصص النبي صلى الله عليه وسلم للنساء باباً يدخلن ويخرجن منه حتى لا يزاحمن الرجال في بقية الأبواب، وهناك يقول صلى الله عليه وسلم: (لبنيت البيت على قواعد إبراهيم، ولسويت بابه بالأرض، وجعلت له بابين؛ باب للداخل وباب للخارج) ، ولو أن الناس اليوم في كل تلك الأبواب خصصوا للدخول فتحات وفتحات للخروج ما تزاحم الناس على الأبواب، وقبل سنوات حصل تزاحم عند باب السلام، وتسبب في وفيات.
إذاً: التنظيم من حيث الدخول والخروج مبدأ إسلامي، ومن سنة النبي صلى الله عليه وسلم.
ويهمنا في هذه القضية: أن النبي صلى الله عليه وسلم كان يحب أن يكون البيت على قواعد إبراهيم، وأن تكون الأبواب مساوية للأرض حتى يتمكن كل من أراد الدخول أن يدخل، ويكون هناك بابان للداخل وللخارج لكن.
ما الذي منعه أن يفعل ذلك؟ ترك ما يرغب فيه مخافة ما سيحدث من الفتنة: (إن قومك حديثو عهد بكفر) فهم لازالوا جدد، فإذا هدمت الكعبة وغيرت على ما كانت عليه، قالوا: هدم وغير وبدل، فيحصل في نفوسهم بعض الشيء، فترك هذا العمل.
ولما جاء ابن الزبير وبويع في مكة لما وقعت فتنة عثمان رضي الله عنهم أجمعين كان قد سمع من خالته عائشة رضي الله عنها وصف رسول الله للبيت، فقام وعمل ذلك، وهدم الكعبة وبناها على قواعد إبراهيم، وأدخل الحجر، وجعل له بابين مساويين للأرض، ولما جاء الحجاج، وقتل ابن الزبير، وكان ما كان وراعى أن يعيد البيت على ما كان عليه من قبل، فبناه على ما كان عليه قبل الإسلام، وأخرج الحجر على ما كان، ولما زادت حجارة البيت لاختصاره، حار ما يفعل به، وهي حجارة مختصة بالبيت لا يستطيع أن يبيعها لأنها وقف، ولا يسمح لأحد باستعمالها، فأرسل إلى أسماء أم عبد الله بن الزبير رضي الله تعالى عن الجميع رسولاً، وقال: اذهب فسلها ماذا نفعل فيما بقي من الحجارة؟ انظروا إلى الاعتراف والإقرار لأهل الفضل ولو كانوا أعداء! قتل وصلب ولدها، ثم يرسل إليها يستشيرها، وحينئذٍ ما خانته المشورة، بل أشارت عليه بالصواب، ولكن بعبارة أرجفت الرسول وخاف أن ينقلها، فقالت: (ليضعها في فيه) فرجع الرسول وليس في ذاك الذكاء كـ الحجاج، فما استطاع أن ينطق، فقال الحجاج: قل ما قالت ولا عليك، فقال: قالت ما لا أستطيع أن أنطق به، قال: انطق به ولا عليك، قال تقول: يضعه في فيه، قال: صدقت هو خير مكان لها هي تعني: في فم البيت؛ لأن البيت جعل له باب مرتفع، وأصبح من الداخل مجوفاً إلى ارتفاع -عتبة الباب الأعلى- ما كان عليه من قبل، فأخذ الحجارة الزائدة وأدخلها في الكعبة، ورصها حتى سوات الباب الذي وضعه وأعاده على ما كان وهو ما عليه اليوم.
ولما جاء الرشيد إلى مالك وحصلت مناقشته في الموطأ وما يتبع ذلك، سأل الرشيد مالكاً واستنصحه واستشاره: إني أريد أن أعيد البيت على بناية ابن الزبير، تنفيذاً لرغبة رسول الله صلى الله عليه وسلم، وهنا أيضاً يأتي نظر مالك إمام دار الهجرة ويصدق عليه قوله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ} [يوسف:108] ، والبصيرة دون البصر؛ لأن البصر يرى المحسوسات المواجهة، والبصيرة ترى ما لا يرى المحسوس، وتستنتج بالفراسة نتائج الأمر لو حصل ماذا يكون.
قال: لا تفعل يا أمير المؤمنين، قال: ولم وأنا أنفذ رغبة رسول الله، وأعيد ما فعله ابن الزبير، قال: لا تفعل، إني أخشى أن تصبح الكعبة ألعوبة الملوك.
الحجاج لماذا أعاد الكعبة على ما كانت عليه؟ لأنه شكل ووضع مات عنه رسول الله ويجب أن يبقى على ما كان عليه، ولم يلتفت إلى الوصف الذي جاء، وهنا مالك يقول: أخشى أن تصبح الكعبة ألعوبة الملوك.
يأتي واحد بعدك يقول: لا.
يجب أن تعاد الكعبة على ما كانت عليه في حياة رسول الله، ويعيدها، ويأتي الآخر فيخشى أن تتزحزح الكعبة عن مكانها، ولهذا منع مالك الرشيد أن يعيدها على الوصف الذي أراده رسول الله، اتقاء للشر، وهذا ما يسمى في علم الأصول: سد الذرائع: (ترك ما لا بأس فيه مخافة ما فيه بأس) .

(9/4)

مراعاة الشرع لعادات الناس
أيها الإخوة: إن قضية التمسك بنسب القبائل قد تشبعت بها طوائف، وإن محاربتها أو انتزاعها بالقوة لا يأتي بنتيجة، وأذكر ونحن في الدراسة: تحمس زميل لنا لهذه الآية، فجاءه زميل له وافد إلى البلاد وخطب أخته، وهي في قرى نجد، فزوجه إياها، وذهب به إلى قريته، وأعلم أهله بأن هذا زوج أخته، فاعترضوا عليه، فقال: لا، {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} [الحجرات:13] ، فعلم بنو عمه وجماعته بالأمر فاجتمعوا بالسلاح عند باب البيت، وقالوا: إما أن تخرجه وإلا قتلناه، وكانت المسألة شديدة الخطورة، فاضطر أن يخرجه حفاظاً على نفسه، وقال له: أنا وأنتم أمام الشيخ محمد بن إبراهيم، وهو المفتي آنذاك رحمه الله تعالى، فما أفتى به على العين والرأس.
ثم ذهبوا إلى الشيخ محمد بن إبراهيم، فقال له: إن ما قمت وفعلته حق فيما بينك وبين الله، وهذا شرع الله، والرسول قال لبني فلان: زوجوا فلاناً -وكان حجاماً- فأبوا أن يزوجوه، والرسول صلى الله عليه وسلم زوج زينب ابنة عمته وهي في الذروة من النسب إلى أسامة، وأبوه كان مولى، وأعتق فتبناه إلى غير ذلك، ثم انتهى الأمر إلى الطلاق، لكن ماذا تفعل في قومك وهم مستعدون أن يضحوا بك، وبضيفك؟ وهل أنت مفرط في صديقك، وهل ترضى أن يقع له ذلك؟ كما أن الحكومة لا تستطيع أن تمنعهم، ولا تستطيع أن تحميك ولا أن تحمي زميلك من هذا، فهذه الأمور ليس بالفرض اللازم الواجب أن يتزوج هذا الإنسان بتلك الفتاة، وممكن أن يتزوج غيرها، فدع عنك الفتنة وإثارتها فيما بينك وبين قومك وأهلك.
فحينئذٍ طلق تلك الفتاة، وانتهت المشكلة ورجع كل إلى حاله.
نذكر هذا يا إخوان؛ لأنه ربما أن تقع بعض الفتن أو الاعتراضات أو الشقاق بسبب ذلك، وطلبة العلم يتنازعون ويدعون بأن هذا هو الأصل، ويجب أن تلغى كل الاعتبارات المغايرة لذلك.
نقول: لا بأس، هو مقصد ونقول: هو مما تحكمت فيه العادات، لكن لا نستطيع أن نغفلها أو أن نميتها، أو أن نمنعها.
إذاً: ينبغي النظر في النتائج، كما نظر النبي صلى الله عليه وسلم في النتائج لو أنه هدم الكعبة وبناها على قواعد إبراهيم، وكما نظر مالك رحمه الله فيما لو أذن للرشيد أن يعيد البناء على ما حدث به عن رسول الله.
هذا الذي أحببت أن أنبه عليه في مفهوم هذه الآية فيما يتمسك به البعض في قضية معينة.
أما بقية القضايا والعلاقات فكما قال سبحانه: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} [الحجرات:13] ، عليم بمن يدعي التقوى والأصالة والقبيلة عليم بحاله وبسره وعلنه، خبير بداخلته وظاهره، والله تعالى أعلم.

(9/5)

تفسير قوله سبحانه: (قالت الأعراب آمنا ... )
تأتي الآية الكريمة على منهج جديد أيضاً في الآداب والأخلاق، والآداب الإسلامية من حيث هي، وتصحيح المفاهيم، فكل ما تقدم في حقوق الإنسان بعد حق الله ورسوله، وهنا في حق الإسلام في ذاتيته: {قَالَتْ الأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلْ الإِيمَانُ فِي قُلُوبِكُمْ} [الحجرات:14] ، إلى آخرها.

(9/6)

المعاني التي اشتمل عليها قوله تعالى: (قالت الأعراب)
{قَالَتْ الأَعْرَابُ} ، الأعراب هم سكان البوادي، والحاضر: سكان الحاضرة وهي المدن، فالناس من حيث المساكن والإقامة قسمان: من يسكن البوادي فهو أعرابي، ومن يسكن الحضر فهو حضري، فهنا هذا القسم: {قَالَتْ الأَعْرَابُ} ، أي: الذين جاءوا من البوادي: {آمَنَّا} ، وهذا إعلان بالإسلام، فرد عليهم وكُلف صلى الله عليه وسلم أن يقول لهم: {قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا} ، لم يقل: (ولكن أسلمتم) لأنه لو قال ذلك: تكون شهادة لهم بإسلامهم حقاً، لكن كان الرد عليهم بمقتضى منهجهم: (قالوا آمنا) لا.
(قولوا أسلمنا) ، أسلمنا بدل آمنا، ويكون المرجع إلى مقالتهم هم لا إلى تصديق الوحي على دعواهم، فيكون إقراراً من الوحي بإسلامهم، وإسلامهم مناقش فيه.
وهنا مباحث أصولية: (قَالَتْ الأَعْرَابُ) (أل) هنا هل هي للاستغراق أو للجنس؟ وهل كل الأعراب على هذا النمط، وهل كل من قال من عموم الأعراب (آمنا) يقال لهم: لا.
لم تؤمنوا ولكن قولوا أسلمنا؟ الواقع أنه بخلاف ذلك، وأنه عام في الأعراب أريد به خصوص طائفة فقط من عموم الأعراب.
واتفقوا على أنها نزلت في أعراب من بني أسد لما جاءوا إلى النبي صلى الله عليه وسلم، فقالوا: يا رسول الله! نحن أسلمنا وآمنا بدون قتال كما قاتلك بنو فلان وبنو فلان، على ما سيأتي: {يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا} [الحجرات:17] ، أي: بدون قتال، إذاً: (قَالَتْ الأَعْرَابُ) عام أريد به خاص.
وقد بين والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه في: أضواء البيان عند هذه الآية ما جاء في عموم الأعراب بالإجمال والتفصيل، جاء في عموم الأعراب: {الأَعْرَابُ أَشَدُّ كُفْراً وَنِفَاقاً وَأَجْدَرُ أَلاَّ يَعْلَمُوا حُدُودَ مَا أَنزَلَ اللَّهُ} [التوبة:97] ، ثم جاء بعد ذلك: {وَمِنْ الأَعْرَابِ مَنْ يَتَّخِذُ مَا يُنفِقُ مَغْرَماً وَيَتَرَبَّصُ بِكُمْ الدَّوَائِرَ} [التوبة:98] ، ثم جاء بعدها: {وَمِنْ الأَعْرَابِ مَنْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَيَتَّخِذُ مَا يُنفِقُ قُرُبَاتٍ} [التوبة:99] ، فالآية أو السياق: {الأَعْرَابُ أَشَدُّ كُفْراً وَنِفَاقاً} ، شملت الجميع، ثم فصلت من بعض الأعراب من يتربص بكم الدوائر، ومن بعض الأعراب من يؤمن وينفق ويتخذ ذلك مغنماً عند الله.

(9/7)

أسباب رد الله عليهم بالإسلام بدل الإيمان
(قَالَتْ الأَعْرَابُ) ، هل هم الذين يتخذون ما ينفقون مغنماً عند الله سبحانه، أم الذين يتخذون ما ينفقون مغرماً ويتربصون بكم الدوائر؟ هنا يختلف العلماء في نوعية هؤلاء الأعراب من حيث الإسلام وعدمه، فـ ابن جرير رحمه الله يقول: ما السبب الذي من أجله أُمر صلى الله عيله وسلم أن يقول لهم: لا تقولوا آمنا، وقولوا أسلمنا؟ قالوا: إن السبب في ذلك {يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا} [الحجرات:17] {قَالَتْ الأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا} ، هم يمنون عليك أنهم آمنوا بك بدون قتال قال: لا، لا تقولوا آمنا، ولا تمنوا عليّ إيمانكم، لأنكم ما وصلتم إلى هذه الدرجة {قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا} .
والفرق بين (آمنا) و (أسلمنا) يبينه لنا الشيخ الأمين رحمة الله علينا وعليه: بأن هذه الآية من مواضع المباحث في العقيدة، وهو الفرق بين الإسلام والإيمان، ويقول كما يقول علماء الكلام الباحثين في العقائد: إن الإسلام والإيمان، والفقير والمسكين إذا أفرد أحدهما جمع الآخر معه، وإذا قرنا وذكرا معاً افترقا، أو كما يقولون: إذا اجتمعا افترقا وإذا افترقا اجتمعا، فإذا قيل: أعط هذه الدراهم لمسلم أو أعطها لمسلم ولمؤمن، وإذا قيل: أعط المسلم درهماً والمؤمن درهمين كان هناك مغايرة، فالمسلم متميز على حدة، والمؤمن متميز على حدة.
فعلى هذا: هؤلاء الذين قالوا: (أسلمنا) ، هل هم أسلموا فعلاً أم أنهم أسلموا كما في معنى: {قُولُوا أَسْلَمْنَا} بمعنى: استسلمنا إليك؟ قالوا: إما لأنهم يريدون أن يحفظوا على أنفسهم دماءهم وأموالهم وأعراضهم، أي: قالوا: (أسلمنا) ؛ ليأمنوا من المسلمين، وليغتنموا حالة المشاركة مع المسلمين، ويذكر ابن جرير نوعاً آخر: أنهم قالوا: (آمنا) ليتسموا باسم المهاجرين ولم يهاجروا، وكان ذلك في أول الهجرة، أو أنهم قالوا: (أسلمنا) رداً على أنهم يمنون على رسول الله بالإيمان.
{قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا} [الحجرات:14] ، أي: مخافة السبي والقتل، وحفظكم أموالكم بقولكم: (آمنا) ، وأنتم لم تؤمنوا، أو بكونهم يمنون على النبي صلى الله عليه وسلم بإيمانهم، وهم فعلاً لم يؤمنوا، أو لأنهم إنما أظهروا هذا القول ولم يأت تصديق قولهم بالعمل.

(9/8)

الإيمان قول وعمل
قال ابن جرير: الإسلام كلمة، والإيمان كلمة وعمل، كما يقول جمهور علماء الكلام: الإسلام فعل أو نطق بالشهادتين، والإيمان: اعتقاد الجنان، ولفظ اللسان، وعمل الأبدان.
أي: أنه اعتقاد وقول وفعل، فالاعتقاد وحده لا يكفي؛ لأن النبي صلى الله عليه وسلم جلس إلى عمه وقال: (يا عم! قل كلمة أحاج لك بها عند الله) فلم يقل، وهو قد أعلن من قبل: ولقد علمت بأن دين محمد من خير أديان البرية دينا لولا الملامة أو حذار سبة لو جدتني سمحاً بذاك مبينا فهو يعتقد يقيناً بأن دين الإسلام الذي جاء به ابن أخيه محمد هو الحق، لكنه لم ينطق بكلمة الشهادتين، لذا كان يقول له: (يا عم! قل كلمة أحاج لك بها عند الله) ، فالاعتقاد وحده لا يكفي، ويجب أن يكون مع الاعتقاد النطق، ومع النطق والاعتقاد العمل، ولذا سمى الله العمل بالفروع إيماناً، ولما تحولت القبلة قالوا: ماذا يكون حال الذين ماتوا قبل أن يصلوا إلى الكعبة؟ لأنه صلى الله عليه وسلم مكث قرابة ستة عشر شهراً يصلي إلى بيت المقدس، وفي هذه الأثناء مات بعض المسلمين، قالوا: ماذا يكون مصيرهم وهم لم يصلوا إلى الكعبة؟ فنزل قوله سبحانه: {وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ} [البقرة:143] ، فسمى الصلاة إيماناً؛ لأنها تصديق بالقول، أي: صدق القول بالفعل.
وسيأتي: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا} [الحجرات:15] ، بأن الإيمان بالقول يجب تصديقه بالفعل، ويهمنا في هذا المقام أن قول الأعراب: {قَالَتْ الأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا} [الحجرات:14] ، أسلمنا في الظاهر أم في الظاهر والباطن؟ الشيخ الأمين رحمة الله علينا وعليه في أضواء البيان يرجح بأن إسلامهم كان إسلاماً لغوياً وليس شرعياً؛ لأن الإسلام لغة الاستسلام، كما قال حكيم الجاهلية زيد بن عمرو بن نفيل: وأسلمت وجهي لمن أسلمت له الأرض تحمل صخراً ثقالاً دعاها فلما أطاعت أرسى عليها الجبالاً وأسلمت وجهي لمن أسلمت له المزن تحمل عذباً زلالاً إذا هي سيقت إلى بلدة أطاعت فصبت عليها سجالاً وأسلمت نفسي لمن أسلمت له الريح تصرف حالاً فحالاً هذا جاهلي يقول هذا قبل بعثة النبي صلى الله عليه وسلم، يقول: أسلمت وجهي؛ يعني: استسلمت لله الذي هذا صنعه من خلق الأرض بالجبال، ومن خلق المزن بالماء الزلال، ومن تصريف الرياح حالاً فحالاً.
هذا إسلام لغوي.
أما الإسلام الشرعي فهو: من التزم بحقوق الإسلام والإيمان، وطاعة الله ورسوله، فالشيخ يرى بأن قولهم: (آمنا) {وَلَكِنْ قُولُوا أَسْلَمْنَا} لغوي، أما حقيقة الإسلام الشرعية فليست موجودة عندهم، فيقول: هؤلاء من صنف المنافقين الذين يظهرون الإسلام ويبطنون الكفر.
وابن جرير يقول هذا أيضاً، ويستدل رحمه الله بقوله فيما بعد: {وَلَمَّا يَدْخُلْ الإِيمَانُ فِي قُلُوبِكُمْ} [الحجرات:14] ، فإذا لم يدخل الإيمان وهو التصديق والالتزام بالعمل في قلوبهم، فهذا يكون إسلاماً لغوياً وليس إسلاماً شرعياً، وسيأتي مناقشة هذا الرأي عند قوله: {وَلَمَّا يَدْخُلْ الإِيمَانُ فِي قُلُوبِكُمْ} [الحجرات:14] .
والذي يهمنا: بأن القرآن فرق بين الإسلام والإيمان، لما أفرد الإيمان جمع معه الإسلام، ولما نفى عنهم الإيمان وأثبت إليهم الإسلام حينها عرفنا أن هناك فرقاً بينهما.
هناك: {فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنْ الْمُؤْمِنِينَ * فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنْ الْمُسْلِمِينَ} [الذاريات:35-36] .
إذاً: في هذه الآية يتفق معنى الإسلام والإيمان؛ لأنه بيت واحد هو الذي أخرج منها، فإذا انفرد لفظ الإيمان شمل الآخر معه، كما إذا انفرد لفظ الفقير أو انفرد لفظ المسكين شمل الآخر معه، أما إذا ذكرا معاً فيكون هناك التفرقة، إذا قال: أعط الفقير درهماً وأعط المسكين نصف درهم؛ كان هناك فرق بين الفقير والمسكين، وقد فرق العلماء بينهما، فقالوا: الفقير من فقار الظهر، كأن فقرات ظهره مكسورة؛ لأنه لا يستطيع التحرك مادياً، أما المسكين فهو الساكن عن الحركة، لكن مع المعافاة، وقد سمى الله سبحانه أصحاب السفينة التي يعمل عليها مساكين: {أَمَّا السَّفِينَةُ فَكَانَتْ لِمَسَاكِينَ يَعْمَلُونَ فِي الْبَحْرِ} [الكهف:79] ، فكذلك اليوم صاحب المرسيدس الأجرة، وصاحب التكسي عنده بعض الشيء لكنه مسكين، فقال الفقهاء: الفقير من لا يملك شيئاً، والمسكين من يملك أقل من حاجته، فإذا قيل: أعط الفقير كان له وصف مستقل، وأعط المسكين كان له وصف مستقل، وهكذا الإسلام والإيمان.
وقد جاء في حديث جبريل عليه السلام في حديث عمر المشهور: (أخبرني عن الإسلام؟) ، فأخبره بأعمال محسوسة وهي أركان الإسلام الخمسة ثم قال: (أخبرني عن الإيمان) ، فذكر له ما لم يذكره في الإسلام، فعرفنا أن الإسلام من حيث هو يتميز عن الإيمان من حيث هو إيمان، وكذلك الإيمان يتميز بأركانه عن الإسلام، وكلٌ له فريقه، والجميع يسمى: الدين، وجاء الركن الثالث الذي يسيطر على الجميع عند الإحسان: أن تعبد الله، والعبادة بدنية وقولية ومالية.
أي: أثرٌ فعلي، وهو مع الإيمان والتصديق (كأنك تراه) .
أي: مع الاعتقاد، (فإن لم تكن تراه فإنه يراك) .
إذاً: (قَالَتْ الأَعْرَابُ) أولاً: هذا لفظ عام أريد به خاص، ويمثل له الأصوليون بقوله سبحانه: {أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمْ اللَّهُ مِنْ فَضْلِهِ} [النساء:54] ، قالوا: إن لفظ (الناس) عام في بني البشر مراداً به شخصية واحدة ألا وهي رسول الله صلى الله عليه وسلم، قوله: {وَقَالُوا لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنْ الْقَرْيَتَيْنِ عَظِيمٍ} [الزخرف:31] ، يعني: أنكم تحسدون محمداً على ما أنزل عليه؟! لا، وكذلك: {الَّذِينَ قَالَ لَهُمْ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ} [آل عمران:173] ، القائل: (إن الناس قد جمعوا لكم) ما هو إلا من ليسوا عموم الناس الذين قالوا، وعلى هذا فهذه الآية تصدق على هذا المثال أنه عام أريد به الخصوص، (قَالَتْ الأَعْرَابُ) والمراد به بعض الأعراب وهم أعراب من بني أسد.
(آمَنَّا) أي: التزمنا وصدقنا واتبعنا، ولكنهم لم يكونوا على هذا المستوى.
{قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا} [الحجرات:14] ، أسلمنا على ما بينا سابقاً، إسلاماً لغوياً، وأشرنا بأن الشيخ رحمه الله في الأضواء يرجح بأن: (قُولُوا أَسْلَمْنَا) أي: استسلمنا إسلاماً لغوياً.

(9/9)

معنى قوله تعالى: (ولما يدخل الإيمان في قلوبكم)
{وَلَمَّا يَدْخُلْ الإِيمَانُ فِي قُلُوبِكُمْ} [الحجرات:14] ، الجمهور يقولون: (لم) و (لما) كلاهما أداة نفي، ولكن يفترقان في المعنى، لو شئتم رجعتم إلى المغني في معاني الحروف، (لم) للنفي القاطع، و (لما) تنفي مع وجود احتمال أن المنفي سيوجد فيما بعد، أو أنه سيوجد بالتدريج، ويمثلون لذلك بقولهم: أثمرت الشجرة ولما تينع الثمرة، والثمرة موجودة ولكن الإيناع ونضجها لم يحصل، ولما قالوا: ولما تنضج الثمرة.
معناها: أن النضج آتٍ، لكن بالتدريج، وهكذا في هذه الآية، يقول الجمهور: هم لم يؤمنوا ولكن سيأتي الإيمان إليهم تدريجياً، فالنفي هنا عن وجود الإيمان بالفعل عند قولهم: (آمَنَّا) ، قال لهم: لا، ليس الآن، أنتم في أول الطريق، فقولوا: (أسلمنا) ؛ يعني: هذا يصدق عليكم سواء استسلاماً وإسلاماً لغوياً، أو استسلاماً حقيقياً، وعلى هذا فإن قوله: {وَلَمَّا يَدْخُلْ الإِيمَانُ فِي قُلُوبِكُمْ} ، نفي لوجود الإيمان في تلك اللحظة مع احتمال مجيئه إليهم، وأن يدخل في قلوبهم تدريجياً.
{وَإِنْ تُطِيعُوا اللَّهَ وَرَسُولَهُ} [الحجرات:14] ، أي: على مقتضى قولكم: (أسلمنا) ، وتطيعوا وتطبقوا القول بالعمل، وتؤيدوا ادعاءكم الإسلام والإيمان بتطبيق العمل، فحينذٍ: {لا يَلِتْكُمْ مِنْ أَعْمَالِكُمْ شَيْئاً} ، أي: لا ينقصكم من أعمالكم شيئاً؛ بناء على مجيء الإيمان التدريجي الذي تلتزمون به بمقتضى العمل بأركان الإسلام.
{وَإِنْ تُطِيعُوا اللَّهَ وَرَسُولَهُ} في ادعائكم الإيمان، أو فيما تقولون من الإسلام مع هذا كون الإيمان لم يدخل في قلوبكم لا يمنعكم من أن تؤجروا على ما تفعلونه من طاعة الله ورسوله، {وَإِنْ تُطِيعُوا اللَّهَ وَرَسُولَهُ} ، وأنتم على هذه الحالة في قولكم: (أسلمنا) فيما علمتم أن تقولوه، وقلتم: (أسلمنا) ، وأطعتم الله ورسوله مع مقالتكم تلك، {لا يَلِتْكُمْ مِنْ أَعْمَالِكُمْ شَيْئاً} [الحجرات:14] ، لن ينقصكم من أعمالكم شيئاً، وسيؤجركم على أعمالكم وأنتم على هذه الحالة.
{إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [الحجرات:14] في دعواكم الأولى، أو في غيرها، أو في عمومها أو في خصوها.
وهذا بيان من الله لهؤلاء الذين ادعوا الإيمان ولما يدخل الإيمان في قلوبهم، أن حقيقة الإيمان هي كذا وكذا؛ لأن (إنما) أداة حصر، فالمؤمنون حقاً هم {الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا} [الحجرات:15] ، عدة شروط في صدق دعواهم الإيمان، وقولهم: (آمنا) ، وهذا رد على الأعراب؛ لأنهم إلى الآن ما صدقوا القول بالعمل، فهي بيان من الله لحقيقة المؤمنين الذين إذا قالوا: آمنا كانوا صادقين في قولهم، كما في سورة الحشر: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِنْ اللَّهِ وَرِضْوَاناً وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ هُمْ الصَّادِقُونَ} [الحشر:8] .

(9/10)

الأسئلة

(9/11)

شمول التقوى لعموم البشر

السؤال
عندما أقرأ قول الله تبارك وتعالى: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} [الحجرات:13] ، يتبادر إلى ذهني أن المقصود هو رسول الله صلى الله عليه وسلم، فهل هناك مؤاخذة؟

الجواب
حصرها على الرسول أقول فيه: نعم وأقول فيه: لا.
لا شك عند أدنى المسلمين أن في ميزان التقوى أن الرسول عال فوق كل أحد ولا يلحق به أحد، قال: (والله إني لأعلمكم بالله وأتقاكم لله) ، وذلك في قضية الثلاثة الذين ذهبوا وقالوا: نرى أعمال الرسول ما هي، فأخبرتهم أم المؤمنين، فقالوا: هذا رسول الله قد غفر له ما تقدم من ذنبه وما تأخر، فقال حينها ما قال، وهذا ليس فيه شك أن الرسل هم أتقى الناس في أممهم، والرسول صلى الله عليه وسلم سيد الخلق، وخاتم الرسل، وسيدهم أجمعين، فلا شك أنه أتقى الناس، لكن هل هي خاصة به صلى الله عليه وسلم أم لعموم المسلمين المتقين {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا} [النحل:128] ، التقوى ليست خاصة برسول الله صلى الله عليه وسلم، إنما تعم جميع من اتصف بها من البشر من أمة رسول الله، وعلى هذا تكون الآية عامة.
لكن إذا جئنا لما ذكر من قبل: (من خير الناس يا رسول الله؟ قال: يوسف بن يعقوب بن إبراهيم -نبي ابن نبي ابن نبي- قال: ما عن هذا سألت، قال: عن الجاهلية؟ خيركم في الإسلام خيركم في الجاهلية إذا فقهوا) ولكن الرسول صلى الله عليه وسلم لا شك أنه إمام المتقين، وسيدهم وأكرمهم عند الله، وأتقاهم لله، ولكن ليست قاصرة على شخصه صلى الله عليه وسلم.
وقد جاء في أبي بكر رضي الله عنه: (لو وزن إيمان أبي بكر بإيمان الأمة لرجح بها) .
إذاً: أتقاهم بعد رسول الله صلى الله عليه وسلم، وهكذا تفاوت الناس.

(9/12)

توجيه كيفية معرفة الأطباء لما في الرحم

السؤال
بعض الأطباء المتخصصين يميز جنس المولود وهو في رحم أمه، فما رأي فضيلة الشيخ في من يذهب إليه لمعرفة ذلك؟

الجواب
كونهم الآن يعلمون ما في الرحم من ذكر أو أنثى، نقول: إن بعض المغرضين وأعداء الدين عارضوا ذلك بما جاء في قوله سبحانه: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأَرْحَامِ} [لقمان:34] ، فعلم ما في الأرحام لم تعد مختصة بالمولى، وأصبح الناس يعلمونها أيضاً، وشوشوا على بعض الناس على ما سيأتي عند قوله: {ثُمَّ لَمْ يَرْتَابُوا} [الحجرات:15] ، فارتاب بعض الناس في مدلول الآية في علم الله بالأرحام؛ لأن البشر صاروا يعلمونها، ولكن لم يعلم البشر ما في الأرحام من حمل أو دم جامد أو هواء متكور أو ذكراً أو أنثى بطبيعة الحال، ولكنهم ما علموا ذلك إلا بأحد أمرين: إما أن يقتحموا الرحم ويدخلونه بأشعة ونحوها، وإما أن يخرجوا ما في الرحم وينظرونه بأعينهم، أما الاقتحام على الرحم فبالأشعة كأنهم سلطوا الأضواء على ما في الرحم، وأصبح منظوراً إليهم، لكن منعوا هذه الأشعة وأبعدوها وأخبرونا، ليس لهم علم.
وإذا كان شيء وراء الجدار وأنت نظرت بما يخرق الجدار، هل أصبح غيباً عليك، قبل الجهاز الذي يكشف لك ما وراء الجدار هو غيب عنك، لكن لما خرقت الجدار ونفذت ونظرت بعينك لم يعد غيباً، سواء خرقته بآلة ونظرت بعينيك، أو أرسلت من يخترق الجدار كأشعة وغيرها.
الشيء الثاني: يأخذون عينة من ماء الرحم ويحللونه على ما فيه من هرمونات الذكورة أو الأنوثة، فيكونون أخرجوا ما في الرحم إلى الخارج، ونظروا في ماهيته، أما ما عدا ذلك فلا.
وهناك وجه آخر، {اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنثَى وَمَا تَغِيضُ الأَرْحَامُ وَمَا تَزْدَادُ} [الرعد:8] قالوا: يغيض البويضة حينما تلصق في جدار الرحم لا يتبين فيها ذكورة ولا أنوثة، وكذلك أيضاً الطفل قبل ستة أسابيع لا يمكن أن يوجد فيه خلقة ذكورة ولا أنوثة، وإنما يذهب هذا الجهاز فيما وراء ذلك.
والله تعالى أعلم.

(9/13)


تفسير سورة الحجرات [5 - ب]

تفسير سورة الحجرات

تفسير سورة الحجرات [5 - ب]

(10/1)

تفسير قوله تعالى: (قالت الأعراب آمنا ... )
باسم الله، والحمد لله، والصلاة والسلام على سيدنا رسول الله، صلى الله عليه وعلى آله وصحبه ومن والاه.
وبعد: فقد تقدم مناقشة الأعراب في قولهم: (آمنا) : {قَالَتْ الأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا} [الحجرات:14] ، وتقدم التنبيه على هذه النكتة اللطيفة في قوله سبحانه: {وَلَكِنْ قُولُوا أَسْلَمْنَا} [الحجرات:14] ، بدلاً من أن يقول: (ولكن أسلمتم) ؛ لأن فيه هذا شهادة لهم من الله بإسلامهم، ولكن من حسبان القول: (قالت) لا، (قولوا) ، {وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلْ الإِيمَانُ فِي قُلُوبِكُمْ} [الحجرات:14] .
وقدمنا بأن قوله سبحانه: {قَالَتْ الأَعْرَابُ} [الحجرات:14] ، قول عام مخصوص ببعض الأعراب، وهم جماعة من بني أسد أتوا إلى النبي صلى الله عليه وسلم وقالوا: (آمنا) .
والله سبحانه وتعالى قسم الأعراب إلى قسمين: منهم من آمن بالله وينفق في سبيل الله، ويتخذ ما ينفقه مغنماً وقربة عند الله، ومنهم من لم يؤمن، أو استسلم، أو نافق واتخذ ما ينفقه مغرماً وغرامة وقعت عليه.
أي: لا يؤمن بجزائها ولا بالثواب عليها؛ لأنه لا يؤمن بالبعث الذي هو يوم الجزاء.
وهذا القسم رجح والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه في الأضواء بأنهم كانوا منافقين، أظهروا الإسلام أو قول الإيمان بألسنتهم ولمّا يدخل الإيمان في قلوبهم، وقال: إنهم أتوا إلى النبي صلى الله عليه وسلم معلنين ذلك رغبة ورهبة، رغبة أن يشاركوا في الغنائم مع المسلمين، ورهبة في أن يقاتلوا وتسفك دماؤهم وتسلب أموالهم.
وبيّن سبحانه وتعالى في آخر السياق: {وَإِنْ تُطِيعُوا اللَّهَ وَرَسُولَهُ لا يَلِتْكُمْ مِنْ أَعْمَالِكُمْ شَيْئاً} [الحجرات:14] ، أي: مع قولكم (أسلمنا) ونفي الإيمان عنكم أن تطيعوا الله وتطيعوا الرسول صلى الله عليه وسلم، فإن الله {لا يَلِتْكُمْ مِنْ أَعْمَالِكُمْ} [الحجرات:14] ، أي: لا ينقصكم من أجورها.
والله سبحانه وتعالى ليس بظلام للعبيد، حتى إن الكافر المعلن كفره إذا عمل من أعمال الخير فإن الله يجازيه عليها ولكن في الدنيا، أما في الآخرة، فكما قال في الآية الكريمة: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} [الفرقان:23] .
وعلى هذا فالقرآن يبين لهؤلاء الناس الذين قالوا بألسنتهم، وصحح مقالتهم من الإيمان إلى الإسلام، ومع عدم وجود الإيمان المطابق لأقوالهم فإنهم إن أطاعوا الله وأطاعوا رسول الله صلى الله عليه وسلم فإن أعمالهم محسوبة لهم ومحفوظة عليهم، ولا ينقص من أجورهم شيئاً؛ لذا سبق هذه الآية بقوله: {إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} [الحجرات:13] ، عليم بصدق ما قلتم، خبير بضمائركم وما تخفيه صدوركم، ليبين لهم حقيقة الموقف وما ينبغي أن يقولونه وهو مقالة الإسلام لا مقالة الإيمان.
وهناك من يقول: (لما) أخت (لم) في النفي، ولكن لما تشعر بأن النفي مؤقت وليس قطعياً أبدياً، وينتظر أو يرجى حصول هذا المنفي تدريجياً، ويمثلون لذلك بقول القائل: أثمر الشجر ولما يينع الثمر.
أي: أصل الثمرة موجودة ولكنها لا زالت ثبجة لا تصلح للأكل ولما تنضج، فهي في طريق النضج تدريجياً، وهكذا الثمار تبدأ ثبجة أولاً، ثم تتدرج في النضج إلى أن تستوي في نهايته وتكون ثمراً جنياً.
{وَإِنْ تُطِيعُوا اللَّهَ وَرَسُولَهُ} [الحجرات:14] ، هذا على العموم والإطلاق؛ لأن طاعة الله وطاعة الرسول صلى الله عليه وسلم واجبة مطلقة، ولكن يأتي هناك استثناءات فيما إذا عجز الإنسان، أو حال دون ذلك حائل فإنه يغفر له ويسامحه في ذلك {لا يُكَلِّفُ اللَّهُ نَفْساً إِلاَّ وُسْعَهَا} [البقرة:286] ، ويقول صلى الله عليه وسلم: (إذا أمرتكم بشيء فائتوا منه ما استطعتم) ، فالفعل على الاستطاعة، والترك على القطع (وإن نهيتكم عن شيء فاجتنبوه) ، ليس هناك تبعيض في الاجتناب؛ لأن الترك سلبي، بخلاف الصلاة، فإنه عمل تكليف، والتكليف قد يشق على المكلف، وعند المشقة يأتي التيسير.

(10/2)

صفات المؤمنين وأعمالهم
ثم بين سبحانه وتعالى الحقيقة: لما رد على الأعراب مقالتهم: (آمنا) ولم يستقر الإيمان في قلوبهم، ولم يصدقوا مقالتهم بألسنتهم وبأفعالهم بين لهم سبحانه، فقال: {إِنَّمَا الْمُؤْمِنُونَ} [الحجرات:15] ، أي: حقيقة المؤمنين.

(10/3)

اللطائف البلاغية في قوله تعالى: (إنما المؤمنون إخوة)
ويقولون في علم العربية (إنما) أقوى أدوات الحصر، وكذلك النفي والإثبات، تقول: لا شاعر إلا زيد، (لا) نفي، و (إلا) استثناء، وكذلك تقديم ما حقه التأخير: {إِيَّاكَ نَعْبُدُ} [الفاتحة:5] ، أصلها: نعبدك ونستعينك، فكاف الخطاب محلها التأخير، فلما فصلت وقدمت جاءتها (إيا) من أجل النطق بها؛ لأنه لا ينطق بكاف الخطاب مجردة، فقدمت كاف الخطاب عن محلها فكان دليلاً على القصر، قال: {إِيَّاكَ نَعْبُدُ} [الفاتحة:5] لا نعبد غيرك، {وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة:5] لا نستعين بسواك.
فهذه كما يقولون: أدوات القصر، وكذلك تعريف الطرفين لو قلت: زيد كاتب، قد يكون كاتب من الكتاب، ولكن إذا قلت: الكاتب زيد، فهذا قصر، ويقولون: القصر نسبي وحقيقي، والقصر النسبي ما كان بالنسبة إلى أشخاص آخرين يدَّعون الكتابة، تقول: الكاتب أي: حقيقة هو فلان، وهكذا (إنما) النفي والإثبات تقديم ما حقه التأخير تعريف الطرفين.
هذه هي أدوات القصر في علم البلاغة، وأقواها (إنما) .
{إِنَّمَا الْمُؤْمِنُونَ} [الحجرات:15] ، أي: حقيقة المؤمنين ما هي؟ من هم المؤمنون حقاً لا ما يدعي أولئك الأعراب الذين لم تصدق قلوبهم منطق لسانهم، {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ} [الحجرات:15] (الَّذِينَ) اسم موصول.
{آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا} [الحجرات:15] ، هنا لطائف بلاغية كما يقول علماء التفسير: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ} [الحجرات:15] ، كان ممكن، أن يقال: (ولم يرتابوا) ، {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا} [الحجرات:15] ، و (ثم) هنا كما يقولون: للتعقيب والتراخي.
أولاً: الريب إنما هو الشك، والشك التردد، والتردد والشك هما نتيجة وسوسة الشيطان للعبد، يوسوس إليه فيوجد عنده شكاً في الحقائق فيتردد ويرتاب، فإذا ارتاب كان مذبذباً بين هذا وذاك، ولم يستقر حاله على أمر، وقد قدمنا بأن الشك هو تعادل الكفتين في العلم، والظن ترجيح إحدى الكفتين، والوهم هو الكفة الراجحة، والعلم هو ما لا يوجد مقابله وهم، فالشك تردد، والمتردد لم يجزم ولم يستقر على ما يريده.
وأخطر ما يكون في هذه الحياة من أمور الدنيا والدين إنما هو التردد والريب، ولهذا يجد المتأمل في كتاب الله أن المصحف الشريف بدأ بنفي الريب باليقين، وانتهى بنفي الشك والريب والوسوسة، ويهمنا هنا: {إِنَّمَا الْمُؤْمِنُونَ} .
ثم بين سبحانه: (ثُمَّ لَمْ) ومجيء (ثم) هنا يبين به سبحانه بأن المؤمنين حقاً الذين آمنوا إيمان يقين ولم يقم مع إيمانهم شك ولا تردد، ثم هم يثبتون على الإيمان القاطع من أول إيمانهم إلى آخر أمرهم في الحياة حتى يخرجون من الدنيا.
(ثُمَّ لَمْ) ، أي: لم يطرأ على إيمانهم فيما بعد ريب، فهم مؤمنون على يقين من أول لحظة، ويستمرون على اليقين في إيمانهم، ولم تزعزعهم القضايا التي تعرض عليهم، ولم تزعزعهم الشدائد التي تضر بهم، بل يثبتون على يقينهم، ثم مهما طال الزمن، ومهما واجهوا من أحداث لن يأتي الريب إلى قلوبهم، ولن يجد الشك إلى يقينهم مدخلاً ولا طريقاً.

(10/4)

يقين المؤمنين في الأمم السابقة
يقول العلماء: وقريباً من ذلك قوله: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا} [فصلت:30] ، أي: استمروا على مقالتهم واعتقادهم هذا إلى النهاية، كما جاء عن الصديق رضي الله تعالى عنه أنه قال: (قالوا ربنا الله ثم استقاموا على هذا القول قولاً وفعلاً إلى أن ماتوا، ولم تتغير مقالتهم، ولم تتغير استقامتهم في منهجهم الذي سلكوه) .
وإذا نظرنا إلى عنصر اليقين مع المؤمن: نجد من أول الدنيا وفي الأديان جميعاً أن اليقين هو عنصر النجاح والثبات، ونجد الشدائد التي وقعت بالأمم مهما كانت يكون علاجها باليقين، كما وقع مثلاً في قضية أصحاب الأخدود؛ حينما أوقد ملكهم النار، وعرض عليهم الرجوع عن الإيمان، فامتنعوا، فقال: من امتنع سألقيه في تلك الأخاديد الموقدة، فما ارتابوا، ولا ترددوا، وقضية الطفل الرضيع، لما عُرِضت أمه على النار أو أن ترجع عن دينها فأبت، ولكنها رأت طفلها فأشفقت عليه أن تلقي بنفسها وهو معها في النار، لم تفكر في نفسها ولكن طفلها ما ذنبه؛ لأنه لم يبلغ مبلغ الإيمان، ولكن الله أنطق هذا الطفل وهو ثالث ثلاثة نطقوا في المهد، قال: قعي في النار يا أماه ولا تتقاعسي فإنك على الحق، فهذه الأم على هذا الوضع ألقت بنفسها في النار وهي على يقين من أنها على الحق، فما ترددت ولا رجعت.
ومن قبل ذلك أيضاً سحرة فرعون: جاءوا مناصرين للباطل ويعرضون على فرعون: {أَئِنَّ لَنَا لأَجْراً إِنْ كُنَّا نَحْنُ الْغَالِبِينَ * قَالَ نَعَمْ وَإِنَّكُمْ إِذاً لَمِنْ الْمُقَرَّبِينَ} [الشعراء:41-42] ، فجاءوا أعواناً للباطل، مشمرين ليدحضوا رسول الله وبما جاءهم به من الآيات، ولكنهم لما عاينوا الحق وهم أعرف بفن السحر، وعلموا أن ما جاء به موسى عليه وعلى نبينا الصلاة والسلام ليس من باب سحرهم، وإنما هو فوق ما يظنه العقل أو يتداركه، حين ذلك آمنوا بالله سبحانه وتعالى.
ولما هددهم فرعون قال: {لأصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ} [طه:71] ، سبحان الله! النخل أشد ما يكون خشونة، تلمسه بيدك تتألم، وهو يريد أن يصلبهم على جذوع النخل، قالوا: {فَاقْضِ مَا أَنْتَ قَاضٍ إِنَّمَا تَقْضِي هَذِهِ الْحَيَاةَ الدُّنْيَا} [طه:72] ، استهانوا بتعذيب فرعون بعد أن كانوا نصراء له وانقلبوا عليه ووقفوا ضده يقيناً بالله؛ لما وجدوا الآية الكبرى مع موسى عليه السلام.
ولهذا يقولون في قصتهم: كان كبير السحرة في ذلك الوقت قد هرم ولم يستطع أن يحضر ذلك النادي، فلما قيل له ذلك؛ وذكروا له إيمان السحرة وعابوهم، قال: أخبروني عن تلك الحية التي ابتلعت الحبال والعصي، أبقيت على حجمها الأول قبل أن تلتقمها، أم أنها انتفخت وكبرت بعد أن التقمتها؟ قالوا له: لم يتغير حجمها وكانت على ما هي عليه، قال: إذن هذه آية وليست سحراً.
ولهذا يقول والدنا الشيخ الأمين: هذا علم قد يكون حراماً، ولكنه نفع السحرة بأن عرفوا بأن حقيقة ما جاء به نبي الله موسى عليه الصلاة والسلام ليس من نوع سحرهم، فآمنوا؛ لعلمهم بحقيقة السحر.
وهكذا هؤلاء يهددهم فرعون الطاغية بأنه سوف يصلبهم وسيقطع أيديهم وأرجلهم من خلاف، وكل أنواع التهديد عرضه عليهم، ومع ذلك قالوا: {آمَنَّا بِرَبِّ الْعَالَمِينَ} [الأعراف:121] قالوا: {فَاقْضِ مَا أَنْتَ قَاضٍ إِنَّمَا تَقْضِي هَذِهِ الْحَيَاةَ الدُّنْيَا} [طه:72] ، بخلاف الآخرة {لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا} [فاطر:36] ، لا يخرجون من النار ولا يموتون فيها.
يعني: عذاب دائم مستمر.
إذاً: هؤلاء دخل اليقين إلى قلوبهم، حتى مع مجيء الشدائد عليهم لم يرتابوا فيما آمنوا به.

(10/5)

يقين المؤمنين في عهد النبوة
لما اشتد الأمر على المسلمين في مكة، وجلس صلى الله عليه وسلم بالحجر، ومعه بعض أصحابه، قالوا: يا رسول الله! ادع الله لنا أن ينصرنا على المشركين، فضحك صلى الله عليه وسلم وقال: (والله ليتمن الله هذا الأمر حتى تسير الضعينة من صنعاء إلى حضرموت لا تخشى إلا الله والذئب على الغنم) ، كيف يحصل ذلك وهم يعذبون ومضطهدون؟ إنه اليقين بالله.
ونأتي إلى حدث كان قبل ذلك، حينما جاءوا إلى عمه ليكلمه في أن يترك ذلك، وقالوا: إن كان يريد مالاً جمعنا له، وإن كان يريد ملكاً نصبناه علينا، وإن كان يريد زواجاً زوجناه أجمل من في العرب، وإن كان وإن كان إلى آخره، فقال: (فرغت يا عم؟ قال: بلى، قال: والله لو وضعوا الشمس في يميني والقمر في شمالي على أن أترك هذا الأمر ما تركته حتى تذهب هذه عن هذه) ، سبحان الله! قال ذلك وهو أحوج ما يكون إلى عمه، ومع ذلك يتحدى ولو جاءوا بالشمس والقمر، لا بأموالهم ولا بنسائهم ولا بجاههم وملكهم، لن ينظر لذلك قط حتى يتم الله هذا الأمر، وعلى هذا فعلاً كان على يقين من ربه سبحانه.
وليلة الهجرة حينما يأتي عشرة شبان بسيوفهم على بابه، ويأتيه جبريل ويخبره، فيخرج يقيناً بالله مستخفاً بهؤلاء، ولم يكتف بالخروج من تحت أيديهم، بل أخذ التراب من تحت أقدامهم ووضعه على رءوسهم، ويقرأ قوله سبحانه: {وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدّاً وَمِنْ خَلْفِهِمْ سَدّاً فَأَغْشَيْنَاهُمْ فَهُمْ لا يُبْصِرُونَ} [يس:9] ، سبحان الله العظيم!! يحجب الله رسوله عن أبصارهم، عشرون عيناً تنظر فلم تره! ثم يذهب ويصل إلى الغار، ويأتي الطلب وراء ذلك، ويقول الصديق: يا رسول الله! والله لو نظر أحدهم أسفل نعليه لأبصرنا، فماذا كان رده صلى الله عليه وسلم؟ كان منطق اليقين يتجسم في كلامه حتى يملأ الغار أمناً وطمأنينة: (ما بالك باثنين الله ثالثهما) ، ومن كان الله ثالثهما هل يخافا؟! لا والله، آمناً مطمئناً، وكتب السيرة تذكر أحداثاً عجيبة في هذا الغار المبارك.

(10/6)

صدقة عائشة رضي الله عنها دلالة على إيمانها
خرج صلى الله عليه وسلم من مكة إلى المدينة، وانتشر الإسلام، ثم يكون هناك من بعض الأفراد اليقين الجازم كما قدمنا مراراً عن أم المؤمنين عائشة رضي الله عنها في قصتها مع بريرة وقرص الشعير، وكانت صائمة، وجاء مسكين، فقال: صدقة يا آل بيت رسول الله، قالت عائشة: يا بريرة أعطي السائل، قالت: ما عندي ما أعطيه، إلا قرص شعير تفطرين عليه في المغرب، فماذا قالت أم المؤمنين؟ هل قالت: احفظيه لنا؟! لا، بل قالت: أعطي السائل القرص وعند المغرب يرزق الله، فذهبت بريرة وهي تتغنى بقول عائشة: عند المغرب يرزق الله، لم ترتفع بريرة إلى مستوى أم المؤمنين في اليقين بالله سبحانه، ثم جاء المغرب ما رزق الله، قامت تصلي أمامها، وبريرة جلست تريد أن ترى رزق الله، فما خرجت أم المؤمنين من صلاة المغرب والتفتت إلا وشاة كاملة أمامها بقرامها، قالوا: القرام هو أطرافها وما معها، أو أن القرام هو أنهم إذا أرادوا شوي الشاة بعد سلخها جاءوا بالعجين وطلوها به من جميع الجوانب، ووضعوا عليها الجمر، فإذا جف هذا العجين نضجت الشاة من داخله، وبقي العجين يتلقى الأتربة وغير ذلك، فيقشرون هذا العجين عنها كما تقشر البيضة أو حبة الموز، والآن يستبدلونه بالقصدير، فيدخلون اللحم في الفرن بالقصدير، ويبقى على ما هو عليه.
فقالت أم المؤمنين لـ بريرة: ما هذا يا بريرة؟ قالت: والله أهداه إلينا رجل، والله ما أهدى إلينا قبل ذلك قط.
يعني: شيء عجيب، لو أنه معتاد أنه يأتي له حسب العادة، لما فوجئ أهل البيت، لكنه على العكس ما أتى لنا بشيء أبداً من قبل.
إذاً: شيء ساقه الله بخصوصه، ماذا قالت أم المؤمنين؟ قالت: (يا بريرة! كلي فهذا خير من قرصك) ، أنت كنت حريصة على أن يبقى قرص الشعير؛ لأنك صائمة، فأعطيت قرص الشعير وجاءت الشاة.
ثم قالت -وهو محل الشاهد-: (والله لا يكمل إيمان العبد حتى يكون يقينه فيما عند الله أقوى من يقينه فيما في قبضة يده) ، الخبز بيدها، ولكنها تصدقت به، ويقينها وإيمانها عند الله أقوى في قلبها من هذا الذي في قبضة يدها، وهذا هو حقيقة الإيمان.

(10/7)

اليقين هو مبدأ السعادة
وهكذا لو تأملنا أن تمرة تقبض عليها بيديك الاثنتين، ثم جئت لتتناولها فضرب إنسان على كفك فطارت فالتقطها وأخذها وصلت إلى باب فيك ولكن لم تمضغها ولم تأكلها، ولكن هو ما عند الله، والله لو اجتمع الإنس والجن على أن يحولوا بينك وبينه والله ما استطاعوا {قُلْ لَنْ يُصِيبَنَا إِلاَّ مَا كَتَبَ اللَّهُ لَنَا} [التوبة:51] .
وعلى هذا اليقين هو مبدأ السعادة والنجاة في كل شيء، ونجد هذا من أول الحياة الدنيا مع الرسل وأتباعهم، وفي هذه الأمة، ومع النبي صلى الله عليه وسلم، ومع بعض الأفراد، نجد اليقين هو منطلق الإيمان، وهو مبدأ السعادة في حياة الإنسان.
ثم نجد ما أشرنا إليه من ارتباط اليقين في كتاب الله، نجد مبدئياً بعد فاتحة الكتاب قوله سبحانه: {الم * ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ * الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاة وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ * وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالآخرَةِ هُمْ يُوقِنُونَ} [البقرة:1-4] ، اليقين موجود عند هؤلاء بالآخرة، واليقين بالآخرة هو منطلق فعل كل خير علامَ يتحمل الناس الالتزام بالصلوات الخمس؟ علام يلتزم الناس صوم رمضان جوعاً وعطشاً؟ علام يلتزم الإنسان إخراج جزء من المال بكفه وعرق جبينه ويعطيه إلى غيره؟ علام يتحمل الإنسان السفر الطويل من كل فج عميق، ويأتي في حل وارتحال للحج؟ علام يتحمل الناس مسئولية الجهاد وسفك الدماء؟ كل ذلك لأي شيء؟!! لدافع لذلك الإيمان بالغيب واليقين بما فيه من عند الله سبحانه، ولولا ذلك اليقين ما حصل شيء من ذلك، ولهذا المنافق لعدم يقينه يعمل ما كان ظاهراً أمام الناس، وإذا خلا بينه وبين أصحابه جحد ما كان يظهره بلسانه.
وهكذا جاء الحديث خاصة في المال على ما سيأتي {بِأَمْوَالِهِمْ وَأَنفُسِهِمْ} [الحجرات:15] ، وأن الصدقة برهان.
أي: دليل قاطع على صدق من يقول: آمنت بالله، وسيأتي إيضاحه إن شاء الله.
إذاً: هنا {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ} [الحجرات:15] ، (ثم) هنا إنما جاءت للتراخي بعد نقطة مبدأ الإيمان، فقد صدر إيمانهم بيقين في وقتها، ثم ثبتوا على هذا اليقين، ومع استمرارهم ومضي الزمن وطوله.
وننظر في الأمر الجماعي في غزوة الأحزاب، في حفر الخندق لما اعترضت صخرة جماعة سلمان الفارسي أو أبي هريرة، وتكسرت عليها معاولهم، والغريب أن صخرة اعترضتهم طريقهم مع أن مكان الخندق في أرض سهلة، وهو ما بين طرف الحرة الغربية عند المعهد الوطني، عند كلية أمين مدني ومعرض العامر، ويمتد إلى مقابله إلى الحرة الشرقية -وهي كلها أرض سهلة- لكن اعترضت صخرة في طريقهم في الحفر، لتكون آية من عند الله، وتكسرت عليها معاولهم، واشتكوا إلى النبي صلى الله عليه وسلم، قال: أنا آتي، فلما رآها طلب ماءً وتوضأ، ونثر الماء على الصخرة، ثم أخذ المعول وضرب ثلاث ضربات، فأول ضربة أبرقت وتكسرت، والثانية تفتت، والثالثة صارت كثيباً من الرمل، وفي كل ضربة تبرق برقة ويكبر رسول الله معها.
قالوا: ما هذه البرقة وما هذا التكبير يا رسول الله؟ قال: (أرأيتم؟ قالوا: بلى، قال: إن الله قد أراني صنعاء والشام وبصرى العراق) ، أي: إن الله سيفتح للمسلمين هذه الأمصار الثلاثة، في هذه الحالة مع شدة الخوف والجوع والبرد، ظهر النفاق والارتياب، فقال المنافقون: يعدنا قصور بصرى والشام وصنعاء وإن أحدنا ليخاف على نفسه أن يذهب فيقضي حاجته.
هذه مقالة المنافقين.
أما أهل الإيمان فقالوا: {هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلاَّ إِيمَاناً وَتَسْلِيماً} [الأحزاب:22] ، وما زادتهم تلك الشدة وهذا الواقع إلا إيماناً وتسليماً لله، فهذا هو الإيمان الحقيقي، تلك الشدة ما زعزعت إيمانهم، ولا أضعفت يقينهم، بل زادتهم إيماناً، وكما يقولون: الشدة تورث اليقين، أو تدعم التضامن والتجمع.
لما تكون أقلية إسلامية في بلد، ويحسون بالشدة والضغينة من الأكثرية ينضم بعضهم إلى بعض، ويقوى ارتباطهم ببعض للدفاع عن النفس، وهؤلاء المؤمنون جاءتهم وواجهتهم تلك الشدائد، ولكنهم لم يرتابوا.

(10/8)

اليقين في كتاب الله
نجد اليقين كما أسلفنا من أول كتاب الله إلى آخرة وما بين الطرفين عمل بمقتضى ذلك اليقين، أشرنا إلى الطرف الأول {وَبِالآخرَةِ هُمْ يُوقِنُونَ} [البقرة:4] ، وافتح المصحف وقلب أوراقه إلى أن تأتي إلى الصفحة الأخيرة، ماذا تجد في المصحف الكريم؟ المعوذتين، تجد الأولى: بسم الله الرحمن الرحيم: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} [الفلق:1] ، صفة عامة، ولكن (فلق) هنا تأتي على جميع الخلق، فلق الرحم عن الجنين، فلق الحبة عن النبات، فلق الليل عن الفجر، فلق وفلق إلى كل ما تتصور في مخيلتك.
{مِنْ شَرِّ مَا خَلَقَ * وَمِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ * وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ * وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ} [الفلق:2-5] ، فجيء بصفة واحدة أمام أربعة مضار ومفاسد يتعوذ منها.
الأولى: العامة: {مِنْ شَرِّ مَا خَلَقَ} [الفلق:2] ، حتى قال ابن عباس: المعاصي مما خلق، كأنك تستعيذ بالله أن تقع في معصية، (وغاسق إذا وقب) قال: القمر إذا غاب؛ لأنه وقت اتخاذ السحرة السحر لظلام الليل، (نفاثات) أي: سحرة، (حاسد إذا حسد) وكل ذلك من أضرار البدن المادية.
تجد السورة الأخيرة التي ختم بها المصحف الشريف: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ * مَلِكِ النَّاسِ * إِلَهِ النَّاسِ} [الناس:1-3] هناك: (رب الفلق * من شر) ، وذكر أربع شرور يستعاذ منها، وهنا ثلاث صفات (رب ملك إله) ويقول العلماء: هذه صفات العظمة لله سبحانه؛ لأنها جامعة، الرب رب العالمين، والربوبية قاعدة توحيد الألوهية؛ لأنه يُستدل بفعل الرب لعباده على استحقاقه لإفراده بالعبادة، {فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ * الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ} [قريش:3-4] ، اعبدوه مقابل ما أطعمكم وآمنكم، وهكذا كثير من نصوص القرآن الكريم تسير على ذلك النمط.
فنجد هنا (رب الناس) ، والرب هو الخالق المربي، أي: خلق الخلق ورباهم على نعمه ورزقهم.
(ملك الناس) ، والملك هنا كامل؛ لأنه ملك قدرة وسلطان، لا ملك سياسة وإدارة كملوك الأرض وملوك الدنيا؛ لأن هنا الملك بالفعل والقدرة والسلطان، {لِلَّهِ مُلْكُ السَّمَوَاتِ وَالأَرْضِ يَخْلُقُ مَا يَشَاءُ} [الشورى:49] .
هذه حقيقة الملك، ولا تكون إلا لله، يهب أو يجعل.
أي: إرادة فعالة بقدرة قادرة.
{مَلِكِ النَّاسِ * إِلَهِ النَّاسِ} [الناس:2-3] أي: معبودهم ومألوههم، وهذه الثلاث كلها صفات العظمة لرب العالمين.
تأتي تلك الصفات الثلاث أمام شر واحد، والمستعاذ منه شيء واحد، بينما سورة الفلق المستعاذ به صفة واحدة والمستعاذ منه أربع صفات، أربع مفاسد تستعيذ منها بصفة واحدة لله، وهنا ثلاث صفات العظمة لله تستعيذ بها جميعها من خصلة واحدة وهي أخطر ما تكون على الإنسان في دنياه وآخرته.
{مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ} [الناس:4] ؛ لأنه بالوسوسة في الصدر يكون الشك، وبالشك يكون الريب، وإذا شك الإنسان وارتاب في شيء لم يتم مشروعاً في حياته قط، تريد أن تبني بيتاً لكن ترددت: فيما بعد أبني هنا لا أعمل كذا، وهكذا ما دمت بين كفتي الشك والتردد ولم تستقر كفة اليقين عندك، وهكذا في أمور الدنيا والدين.
{مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ * الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ} [الناس:4-5] أي: بما يبعدهم عن الله سبحانه، أو يضعف يقينهم فيما عند الله.
ولهذا دليل لما جاء في أحداث التبشير، ومنذ حوالي أربعين سنة كتب الدكتور عمر فروخ ممن يعالج هذه القضية -التبشير والإسلام- وعقد مؤتمر المبشرين في بلد من البلاد العربية، واجتمع المستشرقون جميعاً في المنطقة، ثم عابوا على رئيس المؤتمر بأن جهودنا ضائعة، قال: لماذا؟ قالوا: لأننا زهاء أربعين سنة -هم يقولون ذلك من أربعين سنة، يعني: من ثمانين سنة من الآن- لم ننصر مسلماً، ماذا قال رئيس المؤتمر ورئيس المبشرين؟!! قال: لا، لا تتعجلوا، نحن لا نريد أن ننصر مسلماً، ولكن إذا استطعتم في هذه المدة أن تشككوا المسلمين في دينهم فقد نجحتم.
وهكذا إن العالم المستعمر وأعداء الإسلام ما استطاعوا للمسلمين بقوة السلاح والحديد والنار، فأثاروا الشكوك والقضايا الشائكة التي تتردد بين العقل والمنطق والدين، فتثير الشكوك في نفوس الناشئة، أو في نفوس ضعاف العقول، أو من لم يتمكن في دينه وعقله ويقينه، فإذا ما وقع الشاب أو المسلم في الشك والحيرة بين ما يورده عليه هؤلاء وبين ما يأتي به الإسلام ماذا يكون الحال؟ ومن أمثلة ما يثيرون: يقولون: سلوا محمداً، الشاة التي ماتت من الذي أماتها؟ سيقول لكم: الله، الشاة التي نذبحها من الذي أماتها، تقولون: نحن، فقولوا له: ما أماته الله خير أم ما أمتناه نحن؟ إذاً: الذي نميته نحن نأكله والذي يميته ربه الذي خلقه محرم لا نأكله؟ انظروا إلى هذه الشبهة! فجاءوا وسألوا رسول الله: الشاة الميتة من الذي أماتها؟ قال: الله، قالوا: الشاة التي نذبحها من الذي أماتها؟ قال: أنتم ذبحتموها، قالوا: ما ذبحناه نحن خير مما أماته الله؟ قضية تشكيك.
ثم يأتون الآن وفي الوقت الحاضر عن طريق المرأة، ويقولون: نصف المجتمع معطل، وهكذا ينادون بضرورة عمل المرأة، ونسوا أن عملها الحقيقي في بيتها، ولو أنها خرجت إلى عملها، عطللت وظيفتها الأساسية، لما وجد هذا وما وجد ذاك، وإذا ما انقطعت لتربية النشء وأرسلته للمجتمع مكتمل القوة بدنياً وعقلياً وتحت رعاية الأم وحنانها لكان خيراً من إنتاج المجتمعات الأخرى.
إذاً: جاءوا بالشبهة، قالوا: هذه إنسان، وهذا إنسان، لماذا يكون ميراثها نصف ميراث الرجل، هذه زوجة وهذا زوج، لماذا يكون الطلاق بيد الرجل ولا يكون بيد المرأة؟ هذه زوجة وهذا زوج لماذا يكون للرجل أربع نسوة والمرأة ليس لها إلا الزوج؟ لماذا يستبيح الرجل الإماء بملك اليمين إلى ما شاء من عدد، والمرأة لا تستبيح عبيدها الذين ملكتهم بيمينها؟ ويشككون هؤلاء أنصاف العقلاء؛ ولكن لو رجعوا إلى منطق العقل وكما رجع البعض منهم الآن.
ويعلم البعض أن هناك بعثة جاءت من الفاتيكان إلى هذه المملكة في زمن الشيخ محمد الحركان -رحمة الله تعالى علينا وعليه، حينما كان وزيراً للعدل، وسافر أيضاً رداً للزيارة- لكي يبحثوا في يبحثون نظام الإسلام في الطلاق والنكاح وعلاقة الرجل بالمرأة؛ لأنهم ضجروا وعجزوا عن معالجة قضايا المرأة في بلادهم، ورأوا أن منهج الإسلام في البلاد الإسلامية هو المنهج الأمثل، فجاءوا يدرسون هذا فقهياً أو قانونياً على ما يرونه.
وقد حضرنا مؤتمراً مع الشيخ محمد بن عبد الوهاب وحضره من العالم قرابة أربعين دولة، منها: إنجلترا وأمريكا وإيطاليا من الفاتيكان، ومندوبٌ بلا تسمية، فلما سمع مندوبو بعض تلك الدول مناقشة إقامة الحدود وحفظ الإسلام للجواهر الست: · الأديان.
· والأبدان.
· والعقول.
· والأعراض.
· والأنساب.
· والأموال.
بشروطها والتحفظ فيها ونتائج ذلك، قام وأعلن: ما كان الغرب ليعلم أن الإسلام فيه هذا النظام الدقيق الشامل، وعهد عليَّ وأمانة لحضوري: أن أنقل هذا بعيد مرجعي إلى هناك، وأن أوصي بالأخذ به.
فهذا -أيها الإخوة- حقيقة العقل حينما يباشر الإنسان تعاليم الإسلام عملياً.
ولو أردنا التنبيه على فساد مقالاتهم: يقولون في الطلاق: لماذا لا تطلِّق المرأة؟ وهي ماذا تخسر؟ الرجل هو الذي دفع المال، وقام على حمايتها وإيوائها، والإنفاق عليها وعلى عيالها، والرجل أشد تحملاً وأضبط لنفسه عند الغضب، أما المرأة فلأتفه الأسباب تثور حماقتها، ولأتفه الأسباب تنسى الماضي؛ فلو كان الطلاق بيدها لطلقت الزوج عشرين مرة في اليوم الواحد.
إذاً: يبقى الأمر بما فضل الله بعضهم على بعض، {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ} [النساء:34] ، وبين سبحانه سبب القوامة، فقال: {بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنفَقُوا} [النساء:34] .
ونأتي إلى الميراث: تريدون أن المرأة مثل الرجل في الميراث؟ فلو أن الرجل اقتسم مع المرأة المال بنظرهم وأخذ الولد ألفاً والبنت ألفاً، بعد لحظات البنت ستتزوج، ونفقتها ستكون على زوجها، والألف يذهب إلى الصندوق، أما الولد فسيتزوج والألف ستكون لمن؟ كانت لواحد ثم أصبحت لاثنين، الاثنان بعد سنة صاروا ثلاثة وبعد سنة صاروا أربعة، وهكذا الأولاد في زيادة، فالولد يتحمل مسئولية زوجة ستأتي أو هي موجودة بالفعل، وأولاد سيأتون، ويصبح رب أسرة.
إذاً: لو كان له تسعة أعشار الميراث لم يكن ذلك كثيراً، وهذا فضل الله كما قسم سبحانه وتعالى.
إذاً: كيف ترون أو تدعون أن المرأة هضمت في الإسلام، بل هي أُعطيت فوق حاجتها أو فوق حقها.
والجواب على بقية الشبه التي ينادون بها بالعمل وغير ذلك أن يقال: لقد أصبحوا الآن ينادون بلزوم المرأة بيتها، وقد قرأت منذ ما لا يقل عن ثلاثين سنة مقالاً نشرته مجلة: (آخر ساعة) بأن مدير مكتب العمل دخل عليه صحفي فلم يجد في مكتبه فتاةً واحدة من ضمن عماله، فسأله: أنت تورد للدوائر الحكومية موظفين وموظفات، ولم أرَ في مكتبك أية فتاة! فلماذا؟ قال: إن الفتاة مهما كانت تأتي إلى العمل بقوة وحماس بشعور النقص فيها لتغطي نقصها وتثبت جدارتها، فإذا ما أثبتت جدارتها نوعاً ما بدأ رد الفعل وحينها تتراجع في التناقص عن الإنتاج، فضلاًَ عما يعتريها مما خلقت له من دورة شهرية تُثير أعصابها وتقلل تحملاتها، وتغير في أخلاقها، وإذا ما كان الحمل فنصف عمرها يضيع في مؤثرات الحمل، من مبدأ الوحم إلى الولادة إلى الرضاع، فأين إنتاجها إذاً؟ ولذا يقول: أنا لا أقبل في مكتبي أية فتاة، أما الشاب فإن بدأ في الإنتاج ضعيفاً وأقل من الفتاة فهو

(10/9)


تفسير سورة الحجرات [6 - أ]

تفسير سورة الحجرات

تفسير سورة الحجرات [6 - أ]

(11/1)

الجهاد في كتاب الله
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين، أما بعد: قال الله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا} [الحجرات:15] ، في أي وضع من الأوضاع وثبتوا على ما هم عليه إلى أن يلقوا الله سبحانه وتعالى على ما آمنوا به.
(وَجَاهَدُوا) الجهاد -كما يقولون-: من بذل الجهد، وبذل أقصى الطاقة عند الإنسان، ولهذا يقولون: اجتهد فلان في حمل الصخرة، ولا يقولون: اجتهد في حمل الدفتر في يده؛ لأن الدفتر لا يحتاج إلى بذل الجهد، والطفل الصغير يحمله، ولهذا كان الجهاد جهاداً؛ لأن الإنسان يبذل أقصى جهده أمام عدوه.
(وَجَاهَدُوا) في سبيل الله، لا في سبيل حمية ولا وطنية ولا جنسية ولا عرقية ولا أي مبدأ دنيوي، إنما جاهدوا في سبيل الله.
ولماذا يأتي بهذا القيد؟ لأن العدو يجاهد والمسلم يجاهد وكلٌّ له مبدأ، فهؤلاء يجاهدون في سبيل مبادئهم لنصرتها وحمايتها، الماركسي يجاهد لحماية مبدأ لينين وماركس والمسلم يجاهد لإعلاء كلمة الله، وجاء الحديث: (الرجل يقاتل حمية، يقاتل لغنيمة، يقاتل ليرى مكانه.
، من قاتل لتكون كلمة الله هي العليا) ، هذا هو الذي في سبيل الله.
بم يجاهدون؟ (بِأَمْوَالِهِمْ وَأَنفُسِهِمْ) .
{أُوْلَئِكَ هُمُ الصَّادِقُونَ} [الحجرات:15] أي: صدَّق فعلُهم قولَهم.
وهنا وقفة طويلة تحتاج إلى توسعة شاملة، وهي في قوله سبحانه: {وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فِي سَبِيلِ اللَّهِ} [الحجرات:15] ، أي: أنهم لم تكن عندهم غاية في دنياهم إلا سبيل الله وإعلاء كلمة الله، أيَّاً كان موطن جهادهم، وأيَّاً كانت راية قائدهم، ومهما كان الأمر، فليس لهم مطمع، ولا غاية ولا حاجة، لا في استعباد البلاد، ولا في استعمارها، ولا في منصب ولا جاه، وقد بين ذلك أتم بيان القائد المسلم المظفر خالد بن الوليد رضي الله تعالى عنه حينما سئل: يا خالد! لقد خضت المعارك وفزت بالانتصارات العظيمة، فما هي أمنيتك؟ يعني: كأنهم يقولون: أنت لك أمنية وهي النصر في الجهاد، وهذه والله فعلاً عظيمة، ومن جهة المال أو الدنيا فلا يسألون عنها، والله سبحانه وتعالى قد أغناه، كما قالوا: (منع خالد زكاة ماله.
قال: إنكم تظلمون خالداً، لقد احتبس أدرعه وسلاحه في سبيل الله) يعني: ليس عنده شيء.
خالد يُسأل ما هي أمنيتك بعد هذا النصر؟ قال: أمنيتي هي: أن أقوم في ليلة شديدة البرد عاصفة الرياح مطيرة.
تصوروا هذا! ليلة مطيرة شديدة البرد عاصفة الرياح، الناس في مثل هذه الليلة يستكنُّون وينزلون في الخنادق استتاراً من شدة البرد والريح العاصف والمطر.
ولكن خالداً يقول في هذه الليلة التي يستكنُّ فيها كل إنسان: أتمنى أن أكون حارساً للجند، تالياً لكتاب الله.
هذه الليلة ليست ليلة عادية مقمرة وربيع وهواء، لا.
بل شديدة البرد والريح والمطر، يقوم في تلك الليلة حارساً للجند في تلك الحالة أيضاً وتلك الشدة.
والرجلان اللذان أسند إليهما النبي صلى الله عليه وسلم حراسة الشِّعب عندما قَفَل صلى الله عليه وسلم من غزوة بالليل، فقال: (من يكلأ لنا هذا الشِّعب؟) وقام رجل ثقفي وآخر أنصاري فقال أحدهما للآخر: اكفني أول الليل أو آخره وتقاسما الليل، وقام الأنصاري يصلي وهو يحرس فم الشعب.
هذا هو ترفيههم، وليس كالترفيه البريء الذي نعطيه للجنود في أثناء المعارك، ونلهيهم بما يسمى بريئاً، ووالله ما هو ببريء، على كلٍّ قام يصلي -لكي لا ينام- وهو يحرس الشعب، فجاء رجل كان المسلمون أصابوا زوجته بالنهار وهو غائب، فأقسم ليتبعنَّ المسلمين وليُصيبنَّ منهم ثأراً لزوجه، فلما جاء على فم الشعب سمع هذا يقرأ، فعرف أنه من المسلمين، فأخذ سهماً، فصوَّبه فأصاب؛ لكنه لم يقطع القراءة، ونزع السهم واستمر، فظن الرامي أنه لم يُصِب، فعدَّد الثاني والثالث، وكلها تصيبه، حتى تقاطر الدم على وجه صاحبه وهو نائم فانتبه، فلما انتهى قال: ما هذا الدم يا أخي؟ قال: كذا وكذا، قال: هلَّا أنبهتني أول ما رمى، قال: كنت أقرأ سورة كرهت أن أقطعها.
هذا حاله وهو يجاهد في سبيل الله.
وهكذا -أيها الإخوة- أمثلة عديدة.
فهؤلاء هم الذي جاهدوا في سبيل الله حقاً.
أما قوله سبحانه: {بِأَمْوَالِهِمْ وَأَنفُسِهِمْ} [الحجرات:15] ، فللعلماء مبحث في تقديم الأموال على الأنفس، والعادة أن التقديم له أهمية، فهل يكون الجهاد بالمال أهم من الجهاد بالنفس؟ سيأتي فيما بعد إن شاء الله تعالى.

(11/2)

نماذج من الإيمان الصادق
قال الله عز وجل: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فِي سَبِيلِ اللَّهِ أُوْلَئِكَ هُمُ الصَّادِقُونَ} [الحجرات:15] .
تقدم -أيها الإخوة- الكلام على الريب والشك، وأنه إذا طرأ على الإنسان فإنه يفسد عليه دنياه وآخرته، وذكرنا نماذج من الإيمان الصادق الذي لم يطرأ عليه ريبة ولا شك.
ونظراً لخطورة هذا الأمر أحببنا أن نزيد بعض الأمثلة لقضية الريب واليقين، وهي قضية النفاق والإيمان.

(11/3)

غزوة الأحزاب وعناصر الإيمان الراسخة
جاء في كتاب الله فيما يتعلق بغزوة الأحزاب أن الله سبحانه وتعالى بين أن الناس كانوا على قسمين حينما جاءوهم من فوقهم ومن أسفل منهم {وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ وَتَظُنُّونَ بِاللَّهِ الظُّنُونَا * هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ وَزُلْزِلُوا زِلْزَالاً شَدِيداً} [الأحزاب:10-11] في هذه الشدة العصيبة برزت عدة عناصر: * العنصر الأول: عنصر الريب: {وَإِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ} [الأحزاب:12] ، المرض هو: الشك والريب وعدم اليقين، {مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلَّا غُرُوراً} [الأحزاب:12] ، وآخرون يقولون: {يَا أَهْلَ يَثْرِبَ لا مُقَامَ لَكُمْ فَارْجِعُوا} [الأحزاب:13] ، يثبطون الناس عن القتال.
* العنصر الثاني: عنصر الإيمان: بعد مشوار طويل مع هذا القسم في أحوالهم وبيان حقيقة أمرهم، وبعد التأسي بالرسول صلى الله عليه وسلم، وكما قال الله: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ} [التوبة:128] إلى آخره، يأتي القسم الثاني: {وَلَمَّا رَأَى الْمُؤْمِنُونَ الأَحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلَّا إِيمَانًا وَتَسْلِيمًا} [الأحزاب:22] .
ففي حدث واحد ومشهد واحد وشدةٍ عمت الجميع ينقسم الحضور إلى قسمين: * قسم يعتريه الريب يقولون: {مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلَّا غُرُوراً * يَا أَهْلَ يَثْرِبَ لا مُقَامَ لَكُمْ فَارْجِعُوا} [الأحزاب:12-13] .
وقسم يقول: (هَذَا) حقاً {هَذا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ} [الأحزاب:22] وأنه حق، وما زادتهم تلك الشدة وما زادهم ذاك الموقف لما {وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ} [الأحزاب:10] ، ما زادهم ذلك {إِلَّا إِيمَاناً} [الأحزاب:22] بالله وبوعد الله وبخبر الله {وَتَسْلِيماً} [الأحزاب:22] لأمر الله.
وجاء وبعدها {مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُمْ مَنْ قَضَى نَحْبَهُ وَمِنْهُمْ مَنْ يَنْتَظِرُ وَمَا بَدَّلُوا تَبْدِيلاً} [الأحزاب:23] ، بخلاف المنافقين والذين في قلوبهم مرض بدَّلوا، كانوا يقولون: أسلمنا: لا إله إلا الله محمد رسول الله، والآن بدلوا ويقولون: {مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلَّا غُرُوراً} [الأحزاب:12] ، ولكن المؤمنين حقاً ما بدَّلوا.

(11/4)

مقدار صدق بني إسرائيل مع أنبيائهم
طالوت لما فصل بالجنود هناك، لما رءوا العدو انقسموا ففريق قالوا: {قَالُوا لا طَاقَةَ لَنَا الْيَوْمَ بِجَالُوتَ وَجُنُودِهِ} [البقرة:249] ، والآخرون {قَالُوا رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْراً وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ * فَهَزَمُوهُمْ بِإِذْنِ اللَّهِ} [البقرة:250-251] .
بنو إسرائيل لما قال لهم نبي الله موسى عليه الصلاة والسلام: {ادْخُلُوا الأَرْضَ الْمُقَدَّسَةَ الَّتِي كَتَبَ اللَّهُ لَكُمْ} [المائدة:21] وعد من الله، قالوا: {لَنْ نَدْخُلَهَا أَبَداً مَا دَامُوا فِيهَا} [المائدة:24] ، {إِنَّ فِيهَا قَوْماً جَبَّارِينَ} [المائدة:22] ، {فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلا} [المائدة:24] ، فهذا من الريب ومن ضعف اليقين بالله.
والمسلمون لما أتوا إلى بدر كانوا إنما خرجوا للعير، والرسول قال لهم في أول الأمر: (من كان ظهره حاضراً فليركب) ، وفي أثناء الطريق إذا بالمسألة تنقلب، ذهبت العير وجاء النفير، فماذا تقولون؟ أشيروا عليَّ أيها القوم، فيقعد المهاجرون جميعاً يتكلمون ويحسنون: لعلك خرجت إلى أمر وأراد الله أمراً، فامضِ إلى ما أراده الله، حتى قام قائم الأنصار يقول: والله لا نقول لك كما قال بنو إسرائيل لموسى: {فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ} [المائدة:24] ؛ ولكن نقول: اذهب أنت وربك فقاتلا إنا معكما مقاتلون، والله لو خضت بنا هذا البحر لخضناه معك.
أعتقد أن هناك فرق كبير بين الفريقين في وبين الأمتين في بني إسرائيل وهذه الأمة المباركة.

(11/5)

فداء الصحابة لرسول الله بأنفسهم
نأتي إلى بعض النماذج أيضاً في الإسلام، ونجد ذلك في بعض المواقف في عصر النبي صلى الله عليه وسلم: النفر الذين أخذوا من قبل قريش، والشخص الذي أُخِذ منهم وخرجوا به إلى التنعيم ليصلبوه، واجتمع القوم، وجيء به عند الخشبة، فجاءه أبو سفيان وقال: أتود أن محمداً مكانك تُضرب عنقُه، وأنت آمن في أهلك؟ عند أحرج المواقف، وعند ضربة السيف والقضاء عليه يُعرض عليه هذا العرض، فماذا كان جوابه؟ قال: لا والله، ما أود ولا أرضى أن يكون محمدٌ صلى الله عليه وسلم يُشاك بشوكة في رجله وهو في مكانه.
لا أريد أن أستبدل حياتي بشوكة يُشاكها في قدمه وهو في بلده يفدي شوكة في رجل رسول الله بحياته.
وأعتقد أن هذا شيء فوق الخيال.
وفي غزوة أحد مواقف عديدة منها: الذين ترَّسوا على رسول الله، قيس بن النعمان انكسر قوسه، يقول: لم يبقَ معي ما أرمي به، فقوَّست على رسول الله.
وقتادة بن النعمان أيضاً يقول: وما يأتي سهم إلا والتقيته وأملت وجهي ألتقي السهم عن وجه رسول الله، وكان آخرها سهماً اندلقت منه عيني على خدي.
وهو الذي رد له رسول الله صلى الله عليه وسلم عينه، كان يقول: (وانفض الجمع فجئت بها في كفي -وكما قال عمر بن عبد العزيز: كنا نُحَدَّث بأنها علقت بعرق وتدلت- فأخذها في كفه وجاء إلى رسول الله وقال: يا رسول الله، إن لي زوجة جميلة أحبها وتحبني وأخشى إن هي رأت عيني تقذرها، فأخذها صلى الله عليه وسلم بيده ووضعها مكانها وغمزها بكفه فكانت أجمل وأحب عينيه) .
وطلحة يعدون فيه فوق الثمانين حرجاً ما بين إصابة سهم وطعنة رمح ضربة بسيف، وأم عمارة امرأة أيضاً وأصابها شيء من هذا.
فكل هؤلاء يفدُّون رسول الله بأنفسهم: هل كان في ذلك ريب أم أنه عين اليقين؟!

(11/6)

اليقين والإيمان يتمثل في عبد الله بن حذافة رضي الله عنه
نأتي إلى صورة يعجز إنسان أن يُقْدِرها قَدَرها إلا عمر بن الخطاب رضي الله تعالى عنه في زمنه عبد الله بن حذافة كان في مواجهة جيش الروم، فأخذ أسيراً ومعه ثمانون رجلاً، فذكروا لملك الروم عن عبد الله ما لم يذكروا عن بقية الأسارى، فاستدعاه، فقال: هل لك أن تتنصَّر وتترك دينك وأشاطرك ملكي؟ قال: والله لو ضممتَ إلى ملكك ملك العرب لن أترك ديني لحظةً واحدة، قال: وأزوجك ابنتي، قال: وإن كان، قال: أقتلك، قال: لا باس بذلك فهو حق لك، وبيدك أن تعفو أو تقتل، ثم كان من شأنه أن أتى بقدر زيت وأوقد عليه النار، ودعا أسيراً من الأسارى أمامه، وعرض عليه أن يتنصر فامتنع فألقاه في ذلك القدر فذابت عظامه، قال: أتتنصر وتأخذ نصف الملك وتتزوج ابنتي أو ألقيك في هذا الزيت؟ قال: لا أرجع عن ديني ولا لحظةً واحدة، قال: اذهبوا به وألقوه في القدر، فلما وصل هناك بكى، فرجعوا به وقالوا: لقد أسِف ورجع وبكى، قال: أقبلت؟ قال: لا والله، قال: وما بالك تبكي؟ قال: أبكي؛ لأن لي نفساً واحدةً، وددتُ لو أن لي أنفساً أو نفوساً بعدد شعر جلدي كل نفس تلقى مثل هذا المصير في سبيل الله، فعجب الملك من أمره، قال: ردوه واحبسوه وامنعوا عنه الطعام والشراب، ثم قدموا إليه لحم الخنزير والخمر، ليأكل عند الاضطرار والجوع، فما أكل ولا شرب أربعة أيام، فقالوا للملك: إنه لم يأكل ولم يشرب، ومالت عنقه ويكاد أن يموت، فاستخرجوه، قال له: لماذا لم تأكل؟ قال: والله لقد علم الملك أن هذا الذي قدمتموه لي محرم في الإسلام، وأنه قد أبيح لي عند الضرورة وكان من الممكن أن آكل وأشرب بالرخصة ولكني كرهت أن تشمت في الإسلام بأن مسلماً أكل الخنزير وشرب الخمر وهما حرام عليه، فآثرتُ الموت على ذلك.
قال: أتقبِّل رأسي وأفرج عنك؟ قال: وعن جميع الأسارى معي؟ قال: وعن جميع الأسارى معك.
يقول عبد الله: فقلت في نفسي: كافر أقبل رأسه وأعتق نفسي وثمانين مسلماً من تحت يده فلا مانع، وقبَّلت رأسه، فأعتقه وأعتق الثمانين معه، وأجزل له العطية والهدايا.
نقف هنا لحظة: ملك كافر عجز عن رجل مسلم بجميع أنواع صنوف الإغراء والتهديد.
أي إغراء بعد نصف الملك والزواج بابنة الملك؟ وأي تهديد وقد سبق أيضاً أن قال: أصلبك، وعلقه على خشبة الصلب وقال للرماة: ارموا بجواره ولا تصيبوه، فكانت السهام تقع قريباً منه ولم تصبه، قال: أنزلوه.
وما رهب ذلك كله.
ويرى الأسير تذوب عظامه في الزيت ولا يرجع، ويظل على يقينه بالله، ولا يرجع عن دينه لحظة.
نقول: إن الملك فعلاً قدَّر العظمة في هذا الرجل بصرف النظر عن كونه مسلماً أو غير مسلم، إنسان يعتز بدينه ويتمسك بمبادئه؛ لا تغريه المناظر ولا المادة ولا تلينه التهديدات.
إذاً: فهو شخصية فذة أكبرها الملك في نفسه واكتفى منه أن يقبل رأسه، وتقبيل رأس الملك ليس بالأمر الهين، لو أن شخصاً عادياً طلب من الحرس أن يصل إلى الملك ليقبل رأسه ما سمح له الملك بذلك؛ لأنه شخص عادي، وتقبيل رأسه من عاديٍّ أمر عادي؛ لكن هذا شخص من نوع خاص، فكونه مع مكانته وقوة نفسه وعظمة شخصيته يتنازل ويقبل رأس الملك اعتبر الملك أن هذا انتصاراً عليه.
فلما قدم المدينة ومعه الأسارى سأله عمر: ماذا فعلت؟ فأخبره، فقال عمر رضي الله تعالى عنه: حق على كل مسلم أن يقبل رأس ابن حذافة، وقام عمر وقبل رأسه أمام الناس.
تلك هي روح عظيمة ونفس كريمة ويقين ثابت، كل هذه المغريات ما غيَّرت في مبادئه، وكل هذه التهديدات ما أثرت في نفسه شيء، وآثر كل تلك الشدائد على البقاء على دينه.
إذاً: الريب واليقين هما الحد الفاصل بين الإيمان والكفر، والإيمان حقيقةً: ما وقر في القلب وصدَّقه العمل.
ومعنا في خبر هرقل خير شاهد، إذ لما ظهر النبي صلى الله عليه وسلم وجاء أبو سفيان بتجارة إلى الشام وقال: أيكم أقرب نسباً لهذا الرجل الذي ظهر فيكم يدَّعي النبوة؟ قالوا له: أبو سفيان، ثم أجلسهم وراءه وقال: إني سائلك، إن صدق فصدِّقوه وإن كذب فكذبوه، ثم سأله عدة أسئلة، من ضمنها؟ أيرجع عن دينه من دخل فيه؟ قال: لا.
فقال: هذا فعلاً إذا خالط الإيمان بشاشة القلوب، فإنه لا يرجع عن ذلك قط، يذوق حلاوة الإيمان، وإذا خالطت بشاشة الإيمان قلب العبد فلا يمكن أن يرتد عن هذا الدين ولا يتخلى عن تلك الحلاوة والبشاشة.
إذاً: المنافق لم تخالط بشاشة الإيمان قلبه، كما قال تعالى في الأعراب: {وَلَمَّا يَدْخُلِ الإِيمَانُ فِي قُلُوبِكُمْ} [الحجرات:14] ؛ لأنكم ما وصلتم بعد إلى هذا الحد.

(11/7)

الجهاد بالنفس والمال
قال الله: {إِنَّمَا الْمُؤْمِنُونَ} [الحجرات:15] حقيقة المؤمنين من آمن {بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا} [الحجرات:15] ، ونبهنا على ما تفيده (ثُمَّ) بأن الإيمان وقع منهم حقيقةً من أول لحظة، ومع التأخير والتراخي لم يطرأ عليهم ما يغير هذا اليقين، {ثُمَّ لَمْ يَرْتَابُوا} [الحجرات:15] .
ثم جاء إثبات هذا اليقين الذي وقر في القلوب: (وَجَاهَدُوا) ، الجهاد هو علامة أو نتيجة ذاك اليقين الذي وقر في قلوبهم، {مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُمْ مَنْ قَضَى نَحْبَهُ وَمِنْهُمْ مَنْ يَنْتَظِرُ وَمَا بَدَّلُوا} [الأحزاب:23] .
فهنا علامة اليقين في قلوبهم أنهم جاهدوا.
وهل جاهدوا في أمر دنيا، أو منصب، أو مال؟ لا (من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله) .
فهنا قال سبحانه: {لَمْ يَرْتَابُوا وَجَاهَدُوا} [الحجرات:15] ، فكان الجهاد دليلاً على عدم الريب وعلى قوة اليقين، ثم جعل الجهاد قسمين: الأول: (بِأَمْوَالِهِمْ) .
الثاني: (وَأَنفُسِهِمْ فِي سَبِيلِ اللَّهِ) .
يبحث العلماء في التقديم والتأخير، والأصل في التقديم: العناية بالمقدَّم في المتساويين، كما جاء في دخول النبي صلى الله عليه وسلم مكة في حجة الوداع، فطاف وقالوا: من أين نبدأ في السعي؟ هناك صفا ومروة متساويتان، من الأولى إلى الثانية شوط، ومن الثانية إلى الأولى شوط، فقال صلى الله عليه وسلم: (أبدأ بما بدأ الله به) .
إذاً: البداية لها تأثير، وهنا المال والنفس هل هما متساويان، حتى يقال: قدم أحد المتساويين فله أثر؟ هما يشتركان في الغاية؛ لأن المال صنو النفس، وفي الحديث: (من مات دون ماله فهو شهيداً) .
إذاً: هناك من يقول: قُدِّم المال من باب التدرُّج؛ لأن الذي يجود بماله وبسخاء ولوجه الله يتدرج بعد ذلك ويجود بنفسه ويجاهد بنفسه ويعرِّضها إلى القتل شهادة في سبيل الله.
والبعض يقول: قدَّم المال؛ لأنه أعم من تقديم النفس، والله سبحانه وتعالى رفع الحرج عن النفس في بعض الحالات: {لَيْسَ عَلَى الأَعْمَى حَرَجٌ وَلا عَلَى الأَعْرَجِ حَرَجٌ وَلا عَلَى الْمَرِيضِ حَرَجٌ} [النور:61] ، ونعرف أن النسوة لسن داخلات في ذلك، كما قيل: كُتِب القتل والقتال علينا وعلى الغانيات جر الذيولِ القتل والقتال مكتوب على الرجال، والمرأة لا تقاتل بنفسها، والمريض والأعمى والأعرج لا يقاتل بنفسه؛ لأنه ليس أهلاً للقتال؛ ولكن هؤلاء الأصناف الأربعة: الأعمى والأعرج والمريض والمرأة: هل يمكن أن يقاتلوا بأموالهم أم لا؟ يمكن، يتبرع بجزءٍ من ماله، ويكون قد جاهد بماله.
إذاً: الجهاد بالمال أعم وأشمل؛ لأنه يعم من عُذر في الجهاد بالنفس.
ثم هؤلاء المجاهدون إذا لم يوجد مال يزودهم ماذا يفعلون؟ ونحن نعلم قضية البكائين الذين جاءوا إلى الرسول صلى الله عليه وسلم وقال لهم: {لا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّوا وَأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَناً أَلَّا يَجِدُوا مَا يُنفِقُونَ} [التوبة:92] .
إذاً: المال هو عصب الجهاد، ونحن في الوقت الحاضر هل الجهاد سيف ورمح، أم الجهاد آليات وكيماويات وإلى آخره، تلك الآليات بم تأتِ؟ كيف نحصل عليها؟ بالمال.
بعض الطائرات الحربية تكلف عدة ملايين، والصواريخ الموجهة تكلف عدة ملايين أيضاً.
إذاً: المال هو عنصر الجهاد الأساسي.
وعثمان رضي الله تعالى عنه لما جهَّز جيش العسرة قال له صلى الله عليه وسلم: (لا عليك ألَّا تعمل بعد اليوم) ، يكفيك من فعل الخير ما فعلتَه في هذا الجيش وجهَّزته.
ثم ننظر أيضاً فيما بينه سبحانه وتعالى في صلاة الخوف: {وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً} [النساء:102] ، ثم بين (وَأَمْتِعَتِكُمْ) ، بيَّن بأن أمتعة الغزاة أو أن أمتعة الجيش تعادل السلاح سواءً بسواء.
ومن هنا: حراسة المرافق: الكباري والطرق والمستودعات وخطوط المياه ومولدات الكهرباء ومستودعات الذخيرة أو الطعام كل ذلك قرين السلاح سواءً بسواء؛ لأن الجيش إذا لم تؤمَّن له مطالبه ضاع، وفي عادة الجيوش أنها تسبق مجيء الجنود، حتى تمدَّد مواسير المياه، وخطوط الاتصالات، وكل ما يحتاجون إليه، وتبني لهم المخابئ والمستودعات وتؤمَّن الذخيرة، كل ذلك بالمال.
إذاً: تقديم المال هنا لأهميته في الجهاد، ويمكن أن يساهم فيه من لا يستطيع أن يجاهد بالنفس، ولأن المال -كما يقال- عصب الجهاد.
{وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنفُسِهِمْ} [الحجرات:15] : كما قيل: يجود بالنفس إن ضن الجبان بها والجود بالنفس أقصى غاية الجودِ ولهذا يقولون: كل شجاع كريم، وكل بخيل جبان؛ لأن الشجاع يلقي بنفسه ويضحي بها، والذي يضحي بنفسه لا يضن بالمال، وكذلك البخيل الذي يشح بالدرهم والطعام لا يعرِّض نفسه للهلاك.

(11/8)


تفسير سورة الحجرات [6 - ب]

تفسير سورة الحجرات

تفسير سورة الحجرات [6 - ب]

(12/1)

الإنفاق في سبيل الله قانون معاوضة في الخير
لقد بين سبحانه وتعالى أن الإنفاق والجهاد بالنفس في سبيل الله علامة على قوم الإيمان واليقين في القلوب، وبين من ناحية أخرى: بأن الحياة مبنية على قانون المعاوضة، فكل شيء تراه في الدنيا من معاملة بين اثنين، فقانون المعاوضة هو الذي يحكمها تدفع درهماً تأخذ خبزاً، تدفع درهمين تأخذ ثوباً، وكان قبل أن توجد النقود كان البيع بالمقايضة، يذهب صاحب البر بصاع من البر إلى الجزار ويأخذ منه لحماً، أو يذهب بكذا من التمر ويأخذ قماشاً، ما كانت هناك دراهم، فقد كانت المعاملة على المقايضة، فجاءت الدراهم كعملة سائلة، فصارت الحياة مبنية على المقايضة.
ولهذا لو رأيتَ إنساناً يتلف ريالاً ويشعل فيه النار أو يقطعه لقلتَ: هذا مجنون، ولو رأيتَ إنساناً يدفع الملايين في عقار لقلت: والله هذا ناجح، هذا رابح، مع أنه دفع الملايين؛ لكن في عوض يقابل ذلك، وهكذا.
حتى قال بعض العلماء: المقايضة قائمة بين الإنسان والحيوان، وذكروا قضية التمساح مع الطائر الذي يأتي وينقب ما بين أسنانه وينظفها، والطائر يشبع.
وذكروا قصة الرجل الذي جاء واشتكى بعيره إلى رسول الله صلى الله عليه وسلم فقال: (قوموا بنا إلى بعيره، ولما وصلوا إلى البستان قال أبو بكر لرسول الله: على رسلك يا رسول الله، إن البعير هائج.
قال له: على رسلك أنت يا أبا بكر.
ودخل صلى الله عليه وسلم البستان على الجمل الهائج، فإذا بالجمل -حينما رأى رسول الله- يقبل عليه هادئاً، فيتلقاه رسول الله فيضع الجمل رأسه على كتفه، ويصغي إليه رسول الله، فإذا رسول الله يترجم لنا المحادثة بينهما، ويقول: يا صاحب الجمل، جملك يشتكي.
قِلة العلف، وكثرة الكُلف) ، العلف: هو المعاوضة للبعير، والعمل: هو المعاوضة لصاحبه، فلابد أن يتعادل العلف مع مقدار الكُلف، ونحن نعلم هذا، عندك فرس وتريد أن تسافر لا تجوِّعه؛ بل قبل السفر بأسبوع تزيد في علفه تحسباً لمدة السفر، وهكذا.
فإذا كان قانون المعاوضة هو الذي يحكم قانون الحياة فهؤلاء الذين ينفقون أموالهم في سبيل الله، من أين العوض لهم؟ أم أنه خرج عن القاعدة؟ ما خرج عنها، ولكن العوض كما بين سبحانه: {مَثَلُ الَّذِينَ يُنفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ} [البقرة:261] ، وبيّن المولى بأن هذا تعامل وقرض مع الله: {مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضاً حَسَناً فَيُضَاعِفَهُ لَهُ} [البقرة:245] .
إذاً: المنفق في سبيل الله والمتصدق على المحتاجين يتبادل العوض مع الله، وهذا بمقضى إيمانه ويقينه بالبعث والجزاء والأجر على ما أنفق، أما المنافق الذي لا يؤمن بالبعث ولا بالجزاء أتراه يتصدق بشيء ينفع؟ لا.
فماله الذي ينفق منه خبيث، يذهب إلى أردء ما عنده من أنواع التمر ويجيء به، وكانوا فيما سبق يأتون بالحشف، والمؤمنون يأتون بعذق النخل فيه الرطب والبسر والتمر يعلقونه لأصحاب الصفة، والمنافق يأتي ويعلق الحشف، كما بيّن الله في حق الأعراب: منهم {مَنْ يَتَّخِذُ مَا يُنفِقُ مَغْرَماً} [التوبة:98] ، غرامة رائحة عليه، ومنهم من يعتبر ذلك مغنماً وقربات عند الله ورسوله.
إذاً: الذي يتصدق هو يتعامل بقانون المعاوضة؛ ولكن مع الله وليس مع الخلق: {وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِيناً وَيَتِيماً وَأَسِيراً * إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لا نُرِيدُ مِنْكُمْ} [الإنسان:8-9] منكم، ما قال: لا نريد مطلقاً، لا.
بل منكم أنتم؛ لأنكم فقراء فماذا نأخذ منكم؟! {لا نُرِيدُ مِنْكُمْ جَزَاءً وَلا شُكُوراً * إِنَّا نَخَافُ مِنْ رَبِّنَا يَوْماً عَبُوساً قَمْطَرِيراً} [الإنسان:9-10] هناك يوم عبوس، هو الذي نعمل من أجله، {فَوَقَاهُمُ اللَّهُ شَرَّ ذَلِكَ الْيَوْمِ وَلَقَّاهُمْ نَضْرَةً وَسُرُوراً} [الإنسان:11] .
إذاً: تقديم الجهاد بالمال له أهميته، والجهاد بالنفس له خطورته.

(12/2)

تفسير قوله تعالى: (أولئك هم الصادقون)
{أُوْلَئِكَ هُمُ الصَّادِقُونَ} [الحجرات:15] ، الذين آمنوا: داموا على الإيمان وثبتوا عليه، وأيدوا إيمانهم ويقينهم بالعمل وهو الإنفاق ينتظرون العوض يوم القيامة، والجهاد بالنفس ينتظرون الشهادة، ونعلم بأن قيمة الشهادة عظيمة {أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} [آل عمران:169] .
وكونهم أحياء عند ربهم جاء الواقع يصدِّق هذا، ونحن لسنا في حاجة إلى أن نختبر كلام الله بتصديق الواقع؛ ولكن كما قال إبراهيم: {وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي} [البقرة:260] : يذكر مالك في الموطأ في شهداء أحد لما جاءت قناة معاوية أو جاء السيل وكشف عن أرجلهم، قالوا: نرفعهم عن مجرى السيل، فالرسول صلى الله عليه وسلم كان دفنهم في الربوة التي على حافة السيل، أو كانوا في بطن الوادي، وكان بقايا مبنى المصرع -كما يقال: الموضع- الذي صُرع فيه حمزة دُفن فيه في بطن الوادي، وبعد الأربعين سنة لما أرادوا نقلهم من مجرى السيل إلى الربوة وجدوا أبدانهم سليمة وكأنهم دفنوا بالأمس وهذا بعد أربعين سنة؟! وحدثني بعض الإخوان من أعضاء هيئة الأمر بالمعروف في تلك المنطقة، قال -كانت هناك هيئة ثابتة دائمة-: توفيت لنا طفلة فتكاسلنا أن ننزل بها إلى البقيع وقلنا ندفنها هنا بجوار الشهداء، وهي طفلة ولن تؤذيهم، فذهب أبوها يحفر لها فإذا به يفاجأ بالدم يفور في وجهه، فألقى المسحاة وأخذ يبحث فإذا المسحاة أصابت فخذ رجل وانبعث منه الدم، فأخذ غترته وعصب على محل الجرح وردم عليه التراب، وأخذوا البنت وذهبوا بها إلى البقيع.
هذا في عام (1370هـ) أو دون السبعين.
يعني: بعد قرن وثلث والدم في جسمه.
فإذا كان الإنسان مؤمناً وصادقاً في إيمانه أنفق المال في سبيل الله، والحسنة بسبعمائة {وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ} [البقرة:261] ، وإن قتل فهو حي عند ربه يرزق.
إذاً: لا يتوانى ولا يتأخر ولا ينهزم ويكون بيقينه هذا من جانب المال ومن جانب النفس ينطلق يجاهد في سبيل الله، {أُوْلَئِكَ هُمُ الصَّادِقُونَ} [الحجرات:15] .

(12/3)

تفسير قوله تعالى: (قل أتعلمون الله بدينكم ... )
قال الله: {قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} [الحجرات:16] .
هذا تعقيب على مقالة الأعراب، {آمَنَّا} [الحجرات:14] ، والله سبحانه وتعالى قال: قل لهم يا محمد: {لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا} [الحجرات:14] ، ثم قل لهم: أتعلِّمون الله بحقيقة دينكم وتدعون أنكم آمنتم؟! هل هذا يروج عند الله؟! {أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ} [الحجرات:16] : والله لا يخفى عليه شيء؟ {وَاللَّهُ يَعْلَمُ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ} [الحجرات:16] ، ومن ضمن ذلك دينكم لا يخفى عليه، ما دام يعلم ما في السموات وما في الأرض على سبيل العموم والشمول.
إذاً: فهو يعلم حقيقة دينكم، فتعلِّمون الله بشيء غير موجود؛ لأن الله يعلمه أنه غير موجود، وهذا رد على ادعائهم وبيان أن ادعاء غير الواقع لا يخفى على الله سبحانه وتعالى.
{يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لا تَمُنُّوا عَلَيَّ إِسْلامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلإِيمَانِ إِنْ كُنتُمْ صَادِقِينَ * إِنَّ اللَّهَ يَعْلَمُ غَيْبَ السَّمَوَاتِ وَالأَرْضِ وَاللَّهُ بَصِيرٌ بِمَا تَعْمَلُونَ} [الحجرات:17-18] .
بعدما بين موقف الأعراب وأظهر حقيقة حالتهم جاء إلى الرسول صلى الله عليه وسلم، ومن باب التسلية ومن باب الوقائع: هؤلاء جاءوا {يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا} [الحجرات:17] ، وأنت لا تتحمل منة أحد، وما لهم حق أن يمنوا عليك.
دفاعاً عن رسول الله صلى الله عليه وسلم.
والمن هو: ذكر أيادي الشخص على شخص آخر؛ لأن ذكر ذلك فيه ثقل على النفس.
وبعض العلماء يقول: المن: نوع من الوزن أكثر من القنطار، يقولون: قنطارٌ ومَنٌّ، والمن ربما يوجد في الشام وربما يوجد في نجد، فالمن نوع من الوزن أكثر من القنطار، (يَمُنُّونَ) ، يعني: يثقلون عليك بهذا الوزن الثقيل، وذلك لما جاء بعض الأعراب الذين تحدَّث عنهم من بني أسد فقالوا: (يا محمد! جئناك مسالمين ولم نقاتلك كما قاتلك بنو فلان -يعني: يمنون عليه أن أسلموا بدون قتال ولا كلفة من المسلمين- قال لهم: لا) .
وبعضهم يقول: المن ليس من الثقل وإن كان فيه نوعاً منه؛ لكنه العطاء دون أن تنتظر ممن أعطيت مكافأة ولا مجازاة ترفعاً عليه، فهنا لما قالوا: {يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا} [الحجرات:17] ، قال: لا جميل لهم، أو لا يد لهم عليك في إيمانهم؛ لأن إيمانهم لهم إن كانوا فعلاً آمنوا.
{قُلْ لا تَمُنُّوا عَلَيَّ إِسْلامَكُمْ} [الحجرات:17] ، لماذا؟ لأن الرسول صلى الله عليه وسلم يتمنى أن العالم كله قد أسلم، {فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ إِنْ لَمْ يُؤْمِنُوا} [الكهف:6] ؛ ولكن لا، هوِّن على نفسك، ما كلفناك مثل هذا.
وهنا {يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لا تَمُنُّوا عَلَيَّ إِسْلامَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ} [الحجرات:17] : إن كانت هناك فعلاً منة على أحد من الأطراف أنا أو أنتم فلا، المنة لله عليكم.
(أَنْ) وهذه للتعليل، {هَدَاكُمْ لِلإِيمَانِ} [الحجرات:17] ، يعني: وهل هم آمنوا حتى هداهم للإيمان؟ قالوا: هداهم، أي: الهدى الظاهر؛ لأن الهدى قسمان: * هدى بمعنى البيان والإرشاد.
* وهدى توفيق وإيمان يستقر في القلب، {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} [القصص:56] ، يعني: لا توجد الهداية القلبية اليقينية في القلب؛ {وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} [القصص:56] {وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ} [فصلت:17] أي: بينا لهم {فَاسْتَحَبُّوا الْعَمَى} [فصلت:17] أي: الضلال {عَلَى الْهُدَى} [فصلت:17] .
إذاً: {بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلإِيمَانِ إِنْ كُنتُمْ صَادِقِينَ} [الحجرات:17] في دعواكم، وهذا يُشعر بعدم الصدق.
ويبين لنا منة الله على العباد: ما جاء في غزوة حنين، لما رجع النبي صلى الله عليه وسلم وقسم الغنائم ولم يعط الأنصار من غنائم حنين شيئاً؛ مع أنه أعطى بعض المؤلفة قلوبهم من مكة (1000) شاة، و (100) بعير، والأنصار الذين جاءوا معه من المدينة لم يعط أي واحد منهم شاة واحدة، فقال بعضهم: لقي أهله فآثرهم علينا ولم يعطنا شيئاً، فبلغت المقالة رسول الله صلى الله عليه وسلم، فقال لـ سعد: اجمع لي الأنصار ولا تجمع معهم أحداً، فجمعهم إليه ليلاً وأتاهم، فقال: (هل فيكم من غيركم؟ قالوا: فلان خالنا، قال: خال القوم منهم، ثم خطبهم وقال: يا معشر الأنصار! ما مقالة بلغتني عنكم؟ قلتم: كذا وكذا، ثم قال: أتعتبون عليَّ في لعاعة من الدنيا أتألف بها قلوب أقوام؟! ثم ذكر: ألم آتكم ضُلالاً فهداكم الله بي؟! قالوا: المنة لله ولرسوله.
ألم أجدكم عالةً فأغناكم الله بي؟! قالوا: المنة لله ولرسوله -هذا محل الشاهد، أن الله منَّ علينا بهذا- وذكر أشياء ثم قال: ما لكم لا تجيبونني؟! قالوا: وماذا نقول؟ قال:-وهذا الإنصاف-: تقولون: كفر بك قومك وآمنا بك، طردك قومك وآويناك، وو إلى آخره.
قالوا: الله ورسوله أمنُّ، أو الفضل لله والمنُّ، ثم قال: يا معشر الأنصار! والله لولا الهجرة لكنت امرءاً من الأنصار، الناس دثاري، والأنصار شعاري) الدثار: ما يُتَدثَّر به، {يَا أَيُّهَا الْمُدَّثِّرُ} [المدثر:1] والشعار: ما خالط البدن.
الناس دثاري: الدثار: اللباس الخارجي.
(والأنصار شعاري) : أي اللباسين أقرب للإنسان؟ الشعار.
ثم ذكر: (والله لولا الهجرة لكنت امرءاً من الأنصار، والله لو سلك الناس شِعباً أو وادياً وسلك الأنصار شِعباً أو وادياً لسلكت شعب الأنصار وواديهم، ألا ترضون يا معشر الأنصار أن يرجع الناس إلى ديارهم بالشاة والبعير، وترجعون إلى رحالكم برسول الله؟ قالوا: رضينا، وبكوا حتى اخضلت لحاهم) .
والشاهد في هذه الحادثة: (ألم آتكم كذا وكذا، فيقولون: المنة لله) .
أي: لأن الله هو الذي امتن علينا بمجيئك إلينا، ومن علينا بما حصل لنا بهذا المجيء المبارك، والله أعلم.
إذاً: {يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لا تَمُنُّوا عَلَيَّ إِسْلامَكُمْ} [الحجرات:17] ؛ لأن إسلامكم راجع إليكم، لأنكم أنقذتم أنفسكم من النار، ولأنكم سلَّمتم أو ضمنتم سلامة دمائكم وأموالكم وأعراضكم بهذا.
إذاً: إن كنتم آمنتم فبمنة من الله عليكم، {بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلإِيمَانِ إِنْ كُنتُمْ صَادِقِينَ} [الحجرات:17] في دعواكم: آمنا.

(12/4)

تفسير قوله تعالى: (إن الله يعلم غيب السموات والأرض ... )
{إِنَّ اللَّهَ يَعْلَمُ غَيْبَ السَّمَوَاتِ وَالأَرْضِ وَاللَّهُ بَصِيرٌ بِمَا تَعْمَلُونَ} [الحجرات:18] .
يقول العلماء: هذا عَوداً على بدء، فقوله: {إِنَّ اللَّهَ يَعْلَمُ غَيْبَ السَّمَوَاتِ وَالأَرْضِ} [الحجرات:18] تأكيداً لقوله: {إِنْ كُنتُمْ صَادِقِينَ} [الحجرات:17] ، والله لا يخفى عليه الصدق من الكذب؛ لأنه {يَعْلَمُ غَيْبَ السَّمَوَاتِ وَالأَرْضِ} [الحجرات:18] ، وانظروا إلى أول السورة: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} [الحجرات:1] ، في أول السورة ينبههم بصفات الله سبحانه ألَّا يقدموا بين يدي الله ورسوله وهو سميع عليم لما يقدمون أو يؤخرون.
وفي آخر السورة أيضاً يرجع إلى هاتين الصفتين الكريمتين، وكأنه ينبه في أول السورة على مراقبة الله؛ لأنه يعلم ويسمع، وكذلك في آخر السورة بعد هذا المشوار الطويل.
وبالله تعالى التوفيق.
وصلى الله وسلم وبارك على سيدنا ونبينا محمد صلى الله عليه وسلم.
والحمد لله رب العالمين.

(12/5)


الهجرة النبوية [1]

دروس الهجرة

الهجرة النبوية [1]

(1/1)

مقدمة في فضل النبي صلى الله عليه وسلم والصحابة
بسم الله الرحمن الرحيم الحمد لله رب العالمين، وأصلي وأسلم على المبعوث رحمة للعالمين وبعد: فإن أنسب ما يتناوله المتحدث ويناوله الناس في هذه الآونة، بل وفي هذا الوقت، مواضيع تتعلق بأحداث الساعة، وقد تحدثت بها الإذاعات والصحف ومجالس الناس، وأحاديث عن حدث الهجرة، وما فيها من مواعظ ودروس وعبر، وحيث أن الكل له أهميته، ويرغب البعض الآن أن يكون الحديث عن الهجرة النبوية، فتحقيقاً لهذه الرغبة نقدم ما يسر الله في أمر الهجرة.

(1/2)

أهمية الحديث عن الهجرة النبوية
لنعلم جميعاً أن الحديث عن الهجرة والحديث عن أي حدث من أحداث الرسول صلى الله عليه وسلم، إنما هو جزء من سيرته العطرة، والسيرة النبوية بصفة عامة تعتبر التطبيق العملي لتعاليم الإسلام بكاملها؛ لأن الرسول صلى الله عليه وسلم هو المطبق والمنفذ لما أوحي إليه من ربه، والله سبحانه جعله صلى الله عليه وسلم أسوة للأمة: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} [الأحزاب:21] وذلك لأنه صلوات الله وسلامه عليه من البشر، وتجري عليه أحكام البشر، ويطبق عملياً ما يمكن للبشر أن يطبق.
والهجرة عند الدارس المتأمل تعتبر همزة الوصل التي تصل بين شقي الزمن: شق الماضي وشق المستقبل، والماضي نوعان: ماض بعيد في عهد النبوات والمرسلين، وماض قريب ابتداءً من بعثة النبي صلى الله عليه وسلم.
وكانت الهجرة نقلة انتقلت الدعوة من مهدها الأول بعد ثلاث عشرة سنة، وجاءت إلى المدينة لعشر سنوات فقط وبها تمت الرسالة.
أما ما قبل البعثة فقد أشار النبي صلى الله عليه وسلم بأن الله نظر إلى العالم فمقتهم؛ لما كانوا عليه من عبادة الأصنام ومن جاهلية جهلاء، وصفها جعفر الطيار رضي الله تعالى عنه عند النجاشي رضي الله تعالى عنه حينما خرج مهاجرون من المسلمين إلى الحبشة قبل الهجرة إلى المدينة وذلك بتوجيه من النبي صلى الله عليه وسلم على ما تأتي الإشارة إليه، فأرسلت قريش -لتنتقم من المسلمين- أرسلت إلى النجاشي تستعيد وتسترد أولئك المهاجرين الأولين، وقالوا: إن طلبتنا وثأرنا بالحبشة.
ويهمنا في كلمات جعفر عند النجاشي: كنا في جاهلية جهلاء: يأكل قوينا ضعيفنا، نأتي المحرمات، نقطع الأرحام، نغدر بالعهود -أشياء كثيرة ذكرها في جاهليتهم- فبعث الله فينا رجلاً منا نعرف نشأته ونسبه وولادته، فأمرنا بعبادة الله وحده، وأمرنا بالصدق، ونهانا عن الكذب، وأمرنا بصلة الأرحام، وأمرنا بالمعروف، ونهانا عن كل منكر وعدد محاسن الأخلاق.

(1/3)

إرادة الله الخير للناس ببعثة محمد صلى الله عليه وسلم
كانت الحياة في مكة على ما وصف جعفر، ولما أراد الله سبحانه وتعالى الخير لبني آدم أو للإنسانية جمعاء بعث النبي صلى الله عليه وسلم.
وبعثة المصطفى صلى الله عليه وسلم تاريخها طويل، وذلك أن الله سبحانه بعلمه وقدرته وإرادته ورحمته رسم ذلك من قبل أن يوجد المصطفى صلى الله عليه وسلم، بل وقبل أن توجد هذه الأمة، وأخذ العهد على جميع الأنبياء أنه إذا جاءهم ليؤمنن به ولينصرنه، وجاء عيسى عليه وعلى نبينا الصلاة والسلام وأعلن البشارة بمجيئه صلوات الله وسلامه عليه لقوله: {وَمُبَشِّرًا بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ} [الصف:6] فسماه باسمه.
بل إن المولى سبحانه يسجل لرسول الله حق الرسالة، ويسجل لأصحابه الذين معه صفاتهم ومثلهم في الأمم الماضية قبل مجيئهم، وذلك في أواخر سورة الفتح في أمر الحديبية من أول السياق: {لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ لا تَخَافُونَ فَعَلِمَ مَا لَمْ تَعْلَمُوا فَجَعَلَ مِنْ دُونِ ذَلِكَ فَتْحًا قَرِيبًا * هُوَ الَّذِي} [الفتح:27 - 28] (هو) ضمير الشأن راجع إلى المولى سبحانه: {أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ} [الفتح:28] و (الدين) اسم جنس أي: على الأديان كلها: {وَكَفَى بِاللَّهِ شَهِيدًا} [الفتح:28].
لاحظوا يا إخوان هذا السياق: جاء في سورة الصف: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} [الصف:9] وفي سورة الفتح: {لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيدًا} [الفتح:28] وفي سورة التوبة: {لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} [التوبة:33] وتذييل القرآن الكريم على السياق الواحد بتذييلين متغايرين يدل على مغايرة الموقف؛ لأن الموقف في سورة الفتح تكريم لرسول الله ولأصحابه معه؛ لأنه بعد السياق: {وَكَفَى بِاللَّهِ شَهِيدًا} [الفتح:28] أي: على هذا الوعد: {لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ لا تَخَافُونَ فَعَلِمَ مَا لَمْ تَعْلَمُوا فَجَعَلَ مِنْ دُونِ ذَلِكَ فَتْحًا قَرِيبًا * هُوَ الَّذِي أَرْسَلَ رَسُولَهُ} [الفتح:27 - 28] يعني: هو الذي يتولى أمره، ولم يكله إليكم، أي: ما دام هو الذي أرسله سيتولى تمديد وإبلاغ تلك الرسالة بتأييد من عنده.
وكفى بالله شهيداً على إتمام ذلك وإنفاذه، ثم تأتي شهادة من عند الله بالجملة الاسمية: {مُحَمَّدٌ رَسُولُ اللَّهِ} [الفتح:29] وهذا ردٌ على ما جاء به سهيل بن عمرو حين جاء يفاوض وكتبوا الاتفاقية، وقال النبي صلى الله عليه وسلم: (اكتب يا علي: هذا ما صالح أو عاهد عليه محمد رسول الله) قال: لا تكتب! لو كنت أعلم أنك رسول الله ما صددتك عن البيت، اكتب: هذا ما صالح عليه محمد بن عبد الله، اكتب اسمك واسم أبيك، فكأن المولى تعالى يقول: إذا هم لم يشهدوا أنك رسول الله، فإن الله يشهد أنك: (محمد رسول الله) ولو أبى أولئك الناس.

(1/4)

صفات النبي صلى الله عليه وسلم وأصحابه في القرآن
إن الله ذكره باسمه فقال: {مُحَمَّدٌ رَسُولُ اللَّهِ} [الفتح:29] فالرسالة اصطفاء واختيار، والله قد اصطفاه من قبل أن يولد ويولد آباؤه، وبشر به عيسى بني إسرائيل من قبل، ولكن الذين معه أفراد في الأمة، ليسوا رسلاً ولا أنبياء، ولكن القرآن يأتي بذكرهم في معرض التكريم، وبيان عظيم الشأن ورفعة المكانة: {وَالَّذِينَ مَعَهُ} [الفتح:29].
(محمد رسول الله) إخبار من الله بصحة رسالة محمد صلى الله عليه وسلم، ثم يتناول من معه، بعض العلماء يقول: تلك المعية (معه) أي: في الحديبية، أو معه في عصره من عموم الصحابة، أو معه على الإسلام أي: أن المعية هنا إما عامة أو خاصة أو أخص.
عامة: في كل مسلم مع رسول الله على الإسلام، خاصة: في الصحابة الذين في عصره، أخص من ذلك كله: الذين شهدوا الحديبية؛ وكل ذلك محتمل.
يهمنا (والذين معه) ما شأنهم؟ هذه الطبقة التي اختارها الله لتكون مع رسوله، كما جاء في بعض الآثار في كنز العمال أو في غيره: إن الله اصطفى رسوله واصطفى معه أصحابه.
{وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ} [الفتح:29] الشدة والرحمة متغايران ومتنافيان، فحيثما وجدت الشدة فلا رحمة، وحيثما وجدت الرحمة فلا شدة، ولكن يقول علماء البحث والمناظرة: إذا اختلفت الجهة -انفكت الجهة- وتغاير المتعلق فلا مانع، والشدة والرحمة ليستا متوجهتين على متعلق واحد، وإنما على متعلقين متغايرين (أشداء) على الكفار، (رحماء) على المؤمنين، (رحماء بينهم).
إذاً: هم لهم جانبان، والجانبان لهما متعلقان: جانبٌ خارجي: علاقتهم بالكفار الشدة: {وَلْيَجِدُوا فِيكُمْ غِلْظَةً} [التوبة:123].
وجانب داخلي: علاقته فيما بينهم رحماء، وفي الحديث: (ليس منا من لم يرحم صغيرنا ويوقر كبيرنا) فيجمع أصحاب رسول الله صلى الله عليه وسلم هذين الوصفين بهذين الاعتبارين المتغايرين، ولذا قال في الموطن الثاني: {أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ} [المائدة:54]، فهم على الكافرين أعزة بقوة لا يلينون معهم، ولا يخضعون إليهم، ولكن فيما بينهم أذلة، وليس معنى الذل الهوان! بل كما قال تعالى: {وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ} [الإسراء:24] لأن الرحمة والرأفة تعتبر مدحاً في حق الشخص، وبعض الناس ربما يعتبر لين بعض الأشخاص ضعفاً؛ لأن الرحمة إذا كانت عن قوة تكون مدحاً، أما إذا كانت عن خوف ربما لو تنازل عن حقه يكون غصباً عنه.
{أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ} [المائدة:54] كأنه يتلطف مع المؤمن ويعامله في صورة المتذلل له، وذلك مبالغة في إكرامه والتلطف به، ثم يصفهم بوصفهم: {تَرَاهُمْ رُكَّعًا سُجَّدًا} [الفتح:29] ما قال: راكعين ساجدين، باسم الفاعل، قال: (رُكّعاً) (سُجّداً) على وزن (فُعّلْ) وهي من صيغ المبالغة، كأنه يصفهم بإقام الصلاة المفروضة وزيادة، يصلون النوافل مع الفرائض: {رُكَّعًا سُجَّدًا} [الفتح:29].
وبين حقيقة مقصدهم وشهد الله لهم بأنهم صادقون في ركوعهم وسجودهم: {يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا} [الفتح:29] وينبه العلماء هنا في قوله: {يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا} [الفتح:29] على أنه ما قال: يبتغون أجراً من الله؛ لأن الذي يبتغي الأجر يعتد ويحتسب بعمله، يقول: أنا عملت لك عملاً فأعطني أجرة؛ لكن عندما يأتي ويقول: أعطني من فضلك، هل يعتد لنفسه عندك بعمل أم يعتبرك متفضلاً عليه بما تعطيه؟! إنما يطلبك من واسع فضلك وإحسانك، وهكذا المؤمن يقدم الطاعة والعبادة لله، ويبتغي فضل الله لا يحتسب بعمل يعده على الله يطالبه بمقتضاه، فانظر الدقة واللطافة في أسلوب القرآن الكريم! {يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا} [الفتح:29] يعني: يعملون لمرضات الله، وإن كان كل إنسان يرغب في الأجر، ولكن فرق بين أن تقول: أعطني أجري وقد ركعت وسجدت، وبين أن تقول: أنا أديت الواجب الذي فرضته عليّ وأنا أسألك من فضلك.
وهناك شفافية! وإعجاز في كتاب الله: {سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ} [الفتح:29] السيماء: العلامة، والسيماء من الوسم، والوسم عند العرب: هو الوسم الذي يميز إبل القبيلة عن إبل قبيلة أخرى، وكذلك الاسم للإنسان وللبلد وللكتاب ولغيره علامة تميزه عن غيره، (علي ومحمد وحسن وحسين) هذه أسماء تميز هذا عن هذا، وإلا فالكل إنسان بعينين وفم سواء، فالأسماء هي التي تميز الأشخاص، والكل من السمو والارتفاع، بل اسمك شيء سما وعلا، أي: علا صاحبه، مثلما تأتي بلوحة وتعلقها على المحل، فإنها تميز هذا المحل عن ذاك المحل، وأنت علقتها فوق ما رميتها في الأرض.
سيماهم يعني: علاماتهم، وهل المراد: بالسيماء في وجوههم كما يظن بعض الجهلة أنه كلحة أو شيء في الجبين مثل الكلع، كما يقولون: تكلع البعير؟ لا، إنما هي بشاشة، ونور، وحلاوة، وارتياح، كما قال بعض العلماء: الولي لله من إذا رأيته ذكرك بالله، لأنك: تجد على وجهه سماحة وارتياحاً، وكما جاء: (من كثرت صلاته بالليل حسن وجهه بالنهار)، فالسيما إنما هي سماحةٌ وطلاقة ونور في الوجه يعلوه لما كان منهم من كثرة الركوع والسجود.
{ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ} [الفتح:29] التوراة أنزلت على نبي الله موسى، وهو نبي بني إسرائيل، فأصحاب محمد صلى الله عليه وسلم الذين معه مثلهم في التوراة ينزل وحياً على موسى فيكتبه الله في الألواح، ويقرؤه بنو إسرائيل؛ بأن أصحاب محمد الذين سيكونون معه هذه صفاتهم، فأي منزلة أعلى من هذه؟! ثم يأتي مثل آخر: {وَمَثَلُهُمْ فِي الإِنْجِيلِ} [الفتح:29] والإنجيل أنزل على عيسى عليه السلام، وعيسى من أنبياء بني إسرائيل.
قال: {كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ} [الفتح:29] وهذه صورة عجيبة جداً! فالحبة تدفن، ثم يطلع العود الأول، ثم يرتفع من الأرض قليلاً، وقبل أن ينضج تخرج منه عيدان صغار، هذه الأعواد الصغار تلتف حول العود الأصلي، فيؤازر بعضها بعضاً، ويلتف هذا الزرع بعضه ببعض حتى يستوي على سوقه، ومع التفافه يكون في نظارته وحسنه وروائه ونمائه: {يُعْجِبُ الزُّرَّاعَ} [الفتح:29] لأن الزراع هم الذين يعرفون حسن الزرع وجماله ونجاحه، ثم يبين: {لِيَغِيظَ بِهِمُ الْكُفَّارَ} [الفتح:29] أي: في التفافهم وتآزرهم وتعاونهم وترابطهم.
{وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا} [الفتح:29] وهذا تفضل من الله.

(1/5)

الفرق بين أصحاب النبي صلى الله عليه وسلم وبين اليهود والنصارى
من إعجاز القرآن في أسلوبه وسياقه لا في ألفاظه أن ذكر مثلين لأصحاب رسول الله: الأول: (ركعا سجدا يبتغون فضلا من الله ورضوانا).
والثاني: (كزرع أخرج شطأه فآزره فاستغلظ فاستوى).
فقوله: {رُكَّعًا سُجَّدًا} [الفتح:29]، جعل مثلاً لأصحاب موسى الذين هم اليهود، والثاني لأصحاب عيسى الذين هم النصارى، وكلا المثالين ثابتان لأصحاب رسول الله، ولو أخذنا المثالين ونظرناهما في التوراة والإنجيل لم يختلف وصف أصحاب محمد، فالوصفان ثابتان، ولكن هذا التوزيع المدرج شيء مقصود متلائم مع سياقه.
ولهذا يجب علينا أن نتوجه إلى الله العلي القدير أن يشرح صدورنا لفهم كتاب الله، إذا نظرنا إلى المثل الأول نستطيع أن نجعل له عنواناً: {مَثَلُهُمْ فِي التَّوْرَاةِ} [الفتح:29] عبّاداً راكعين ساجدين يبتغون فضلاً من الله، كأنهم زهاد في الدنيا.
وإذا جئت للمثل الثاني فإذا هو: زرع وماء ورواء وشدّ! وكأنها عملية استثمار وإنماء، وعملية إعمار للأرض، فكأنهم مشغولون بالدنيا.
وكلا المثالين لأصحاب رسول الله في كمال المدح؛ لأنهم جمعوا بين أمر الدنيا والدين معاً، في الدنيا زرع ونماء، وفي الدين ركّع سجّد، بخلاف اليهود والنصارى، فاليهود كان موقفهم من أمور العبادات ما قص الله في قوله تعالى: {أَفَتَطْمَعُونَ أَنْ يُؤْمِنُوا لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ} [البقرة:75] فاستحلوا ما حرم الله بالحيل، وكانت تغلب عليهم الماديات، حرم الله عليهم العمل يوم السبت، وامتحنهم في الحيتان: {وَاسْأَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ إِذْ يَعْدُونَ فِي السَّبْتِ إِذْ تَأْتِيهِمْ حِيتَانُهُمْ يَوْمَ سَبْتِهِمْ شُرَّعًا وَيَوْمَ لا يَسْبِتُونَ لا تَأْتِيهِمْ} [الأعراف:163] فألقوا الشباك يوم الجمعة وذهبوا، وجاءت الحيتان يوم السبت شُرّعاً ووجدت الشباك فأمسكتها، وتركوها في الشباك ثم يوم الأحد ذهبوا وسحبوا الشباك، فهل عملوا يوم السبت شيئاً؟ قالوا: ما عملنا شيئاً، احتالوا على ما حرم الله، فكانت الماديات غالبة عليهم.
فعندما يأتيهم مثل أصحاب محمد (ركعاً سجدا) وأنه يكون هذا المثال في الأمة التي ستأتي بعدهم، ويأتي ذكرها على سبيل المدح، فإنه يكبح جماحهم في الماديات، ويأتيهم بالمثل المثالي الذي ينبغي أن يرجعوا إليه، وأن يؤدوا حق الله في العبادة تأسياً بأصحاب محمد صلى الله عليه وسلم الذين سيأتون فيما بعد.
والنصارى أصحاب عيسى كانت طبيعتهم الروحانيات، قال تعالى {وَرَهْبَانِيَّةً ابْتَدَعُوهَا مَا كَتَبْنَاهَا عَلَيْهِمْ إِلَّا ابْتِغَاءَ رِضْوَانِ اللَّهِ فَمَا رَعَوْهَا حَقَّ رِعَايَتِهَا} [الحديد:27] كان الغالب على النصارى القبوع في الأديرة وعدم التعرض للدنيا، وحتى كانوا يقولون: (إذا ضربك على خدك الأيسر فأدر له خدك الأيمن!).
فتركوا الدنيا ورضوا بالذلة؛ ولذا غلب عليهم اليهود، فهؤلاء يأتيهم مثل لا ليزيدهم في الرهبانية (ركعاً سجداً)، بل ويأتيهم المثل الذي يقول لهم: اخرجوا وانتشروا وامشوا في الأرض، وذللوها واستخرجوا ثمارها وازرعوا.
إذاً: المثل الذي ضربه الله لأصحاب رسوله صلى الله عليه وسلم للنصارى يتناسب معهم ليرشدهم إلى ما ينبغي أن يكونوا عليه، وكلا المثالين لأصحاب رسول الله صلى الله عليه وسلم بمجموعهما كان لهم الكمال؛ لأن اليهود غلبت عليهم المادية، أي: أن الإنسان من روح وجسد، والروح تتطلب إلى غذائها، وغذاء الروح العبادات، والجسم غذاؤه النباتات، فهذا الجسم هو من الطين ويرجع إليه، والروح من أمر الله، أمرها علوي إلهي رباني، فهي تسمو وتصعد إلى الله.
فاليهود غلبوا جانب الجسم وأشبعوه بالمادة وخنقوا الروح، والنصارى أمعنوا في جانب الروح وأضعفوا الجسم، والجسم هو وعاء الروح التي تسكنه، وإذا كنت تسكن بيتاً قويا فسيحاً فإنك تنشرح وتنشط، وإذا كنت تسكن في عشة أو في بيت متهاوٍ فتكسل وتضيق، فجاء الإسلام وجمع بين الحسنيين، فأعطى الجسم حقه دون إفراط ولا تفريط، وأعطى الروح حقها دون إفراط ولا تفريط.
ولذا جمع سبحانه بين الأمرين فقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنتُمْ تَعْلَمُونَ * فَإِذَا قُضِيَتِ الصَّلاةُ} [الجمعة:9 - 10] أي: أنهيتم مهمة العبادة وإجابة الداعي وسعيتم إلى ذكر الله، وقضيتم هذا الواجب الحق عليكم لله {فَانتَشِرُوا فِي الأَرْضِ}، لا تمكثوا في أماكنكم، {فَانتَشِرُوا فِي الأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ} [الجمعة:10] ابتغوا من فضل الله بعمل الدنيا من بيع وزراعة وصناعة واذكروا الله، أي: اجمعوا بين الأمرين، ولا تلتهوا بالدنيا، قال تعالى: {رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ} [النور:37] وهم من هذه الأمة الإسلامية.

(1/6)

صور من مواقف البطولة لدى الصحابة رضوان الله عليهم
هيأ الله سبحانه وتعالى للمصطفى صلى الله عليه وسلم خير رفقة كما قال: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ} [الفتح:29] إلى آخر السياق.

(1/7)

موقف خديجة رضي الله عنها
فلما بعث صلى الله عليه وسلم، وأتى إلى خديجة، وذكر لها ما رأى في غار حراء، ويقول وهو ترتعد فرائصه: زملوني! دثروني! قالت: قم معي، وذهبت به إلى ورقة بن نوفل وكان رجلاً يقرأ الكتب القديمة، قالت: اسمع من ابن أخيك ماذا يقول، والعرب تقول لابن العم أو للمقارن أخ.
فقص عليه، فقال: يا ابن أخي! هذا الناموس الذي أنزل على موسى، ليتني أكون جذعاً فأنصرك حينما يخرجك قومك! قال: أومخرجي هم؟ قال: ما جاء أحدٌ بمثل ما جئت به إلا عودي وأوذي.
وكم من الأنبياء قتل، في سبيل الدعوة إلى الله!! إذاً: عندما جاء صلى الله عليه وسلم إلى الناس بأمر بعيد عنهم حين ذلك كانت المجابهة والمصادمة، ولكن الله سبحانه من بادئ الأمر جاء بمثل هؤلاء الذين معه، والذين ادخرهم الله لصحبة رسوله، من هؤلاء الذين يساندونه ويقفون معه، فتأتي خديجة زوجه، وتكون أول من وازره وسانده.
وهذا الموقف منها عظيم عندما يأتيها كزوج ترتعد فرائصه وخائف، ما جعلته ينام وتغطيه، بل تأملت في الأمر، فإذا به شيء على غير العادة! فقالت: نذهب ونسأل ونتعرف، فلما ذهبت وأخبرت تبين الحق بأن هذا ليس أمراً شيطانياً، وأن هذا مما كان ينزل به الوحي على الرسل من قبله، وأنه بدأ طريقاً جديداً.
وجاء أمر الصديق رضي الله تعالى عنه، ثم بدأ كل يدعو من كان معه، وجاء عثمان عن دعوة أبي بكر، وجاء طلحة وفلان وفلان {كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ} [الفتح:29] شخص وراء شخص حتى خرجوا واختفوا في دار الأرقم بن أبي الأرقم.

(1/8)

موقف حمزة بن عبد المطلب رضي الله عنه
ثم أسلم حمزة، وكان إسلامه على أمر عجيب أيضاً! فـ حمزة عم الرسول صلى الله عليه وسلم شاب قوي ذو حمية، كان من أهل القنص، والذي يهوى القنص والصيد لا يكون إلا صاحب الفروسية النشط من الشباب، وكان إذا خرج إلى قنصه ورجع قبل أن يذهب إلى بيته يأتي إلى الكعبة، فيطوف بها ويسلم على الأندية أو على مجموعات حول الكعبة من قريش فإذا سلم عليهم ذهب إلى بيته.
وفي يوم من الأيام جاء من قنصه متوشحاً قوسه ومر على محل الصفا الآن فإذا بأمة تقول: يا أبا عمارة: لو سمعت ما لقي ابن أخيك من أبي الحكم؟! أبو الحكم هو أبو جهل، كان كنيته عند قريش أبو الحكم، والرسول كناه أبا الجهل؛ قالت: لقد أسمعه ما يؤذيه وما أجاب محمد بشيء، ومضى لسبيله، انظر الحكمة! يسبه ويتكلم عليه وهو لم يجبه بشيء.
فذهب أبو عمارة ووقف على أبي جهل في نادي قومه، وقال: أبلغ بك أن تؤذي ابن أخي وتسمعه ما يكره، أما علمت أني على دينه؟ وضربه بالقوس على رأسه فشجه، ثم قال: فُردّ عليّ قولي إن استطعت؟! قال: أنا على دينه، وقبل هذا ما كان على دينه لكنها إرادة الله، إذا أراد كرامة إنسان سبب له الأسباب، واستمر حمزة على ذاك، كان أولها حمية لابن أخيه، ولكن صارت هداية إلى النهاية.
فلما ضرب أبا جهل وهو سيد القوم وفي وسط ناديه قام نفرٌ ليكفوا حمزة عنه قال: دعوا أبا عمارة، فإني والله قد أغلظت القول لابن أخيه، اعترف بخطئه! فلما أسلم حمزة رضي الله تعالى عنه سأل عن رسول الله صلى الله عليه وسلم؟ فقالوا: هو مختف في دار الأرقم بن أبي الأرقم، فذهب إليه.
إنها إرادة الله تسير القدر لهذا الكون وفق الخطة التي رسمها المولى سبحانه قبل أن يوجد هذا العالم، الدولة اليوم عندما تجتهد تضع ميزانية وتقول: الخطة الخماسية أي: مقيدة بخمس سنوات؛ ماذا نفعل فيها؟ وتنفذها سنة سنة، خطوة خطوة، المولى سبحانه وضع خطة العالم قبل أن يخلقه -كما جاء في بعض الروايات- بخمسمائة عام.

(1/9)

إسلام عمر بن الخطاب أعز الله به الإسلام
كان عمر بن الخطاب كان أشد الناس على أصحاب رسول الله، وكان صلى الله عليه وسلم يدعو ويقول: (اللهم أعز الإسلام بأحد العمرين عمرو أبو الحكم -الذي هو أبو جهل - وعمر بن الخطاب).
فيقدر الله أن يدخل عمر على الرسول صلى الله عليه وسلم، فبينما هو يمشي في شوارع مكة يريد أن يقتل محمداً قال له أحدهم: اذهب وانظر أختك وزوجها الذين صبئوا! فذهب إلى أخته فسمع هينمة قبل أن يدخل، فإذا عندهم أحد الصحابة يعلمهم الإسلام سراً، فقال: ما هذه الهينمة التي سمعتها؟ قالت: لم تسمع شيئاً، قال: بلى سمعت، وما هذه الصحيفة التي في يدك، ولطمها فأسال دمها، فلما رأى ما وقع لأخته أمامه تأثر، وقال لها: أعطيني الصحيفة التي كانت بيدك، فقالت: لا أعطيك أنت رجلٌ نجس، وهذا كتاب الله (لا يمسه إلا المطهرون) فاذهب واغتسل وسأعطيك إياها.
ذهب واغتسل، ثم جاء وأخذ الصحيفة، فقرأها فإذا فيها من كتاب الله سورة طه أو غيرها، فقال: ما أحسن هذا! أين يوجد رسول الله؟ ذاك الصحابي الذي كان يعلم أخته وزوجها وكان مختبئاً، لما نظر إلى هذا الإقبال من عمر قال: يا عمر! إلحق لعل دعوة رسول الله تصيبك، والله لقد سمعته يقول: (اللهم أعز الإسلام بأحد العمرين)، إلحق وأدركها، قال: أين هو؟ قال: في دار الأرقم بن أبي الأرقم، فذهب عمر إلى دار الأرقم، ولما طرق الباب جاءوا ونظروا من شق الباب فإذا هو عمر! البيت كله ضجّ: ما يريد عمر؟! فقال حمزة -وكان موجوداً وأسلم قبل عمر بثلاثة أيام: ما بالكم؟ قالوا: عمر على الباب، فقال: وإن كان! إن يرد خيراً فهو له، وإن يريد غير ذلك قتلناه.
وقتلُ عمر ما هو بالشيء الهين، لأن وراءه قريشاً بكاملها؛ لأنه كان السفير إلى القبائل، لكن انظر القوة والتأييد من الله! قال: افتحوا له الباب، وتقدم حمزة وأخذ بيده وأخذ آخر بيده الأخرى، ولما دخل إلى رسول الله صلى الله عليه وسلم، قال: اتركوه، ثم أجلسه وقال: (أما آن لك أن تسلم يا ابن الخطاب؟!) انظر القوة! كلهم خائفون منه.
حتى إن بعض الصحابة كان يستبعد أن يسلم عمر ويقول: لا يسلم عمر حتى يسلم حمار الخطاب، مستبعدين ذلك منه جداً، فلما جذبه رسول الله صلى الله عليه وسلم قال: أشهد أن لا إله إلا الله وأشهد أن محمداً رسول الله، يقولون: كان إسلام عمر تتمة الأربعين رجلاً.
فنحن يا إخوان عرجنا على هذه النواحي ولابد أن نلفت الأنظار إلى تراجم وسير الصحابة، فلهم حق كبير علينا، وهم أسوتنا.
ولما أعلن عمر إسلامه، قال: يا رسول الله! على ماذا الاختفاء؟ ألسنا على الحق؟ قال: بلى، قال: لماذا لا نخرج، قال: لأنا قلة، قال: لا بد من خروج.
يقول بعض علماء السيرة والتاريخ: فاصطفوا صفين، وكان حمزة في مقدمة أحد الصفين، وعمر في مقدمة الصف الثاني، انظر المنظر! حمزة في مقدمة صف، وعمر في مقدمة الصف الثاني! وخرجوا صفين منتظمين.
وكانوا في عزة لم يجرؤ أحد على الاعتراض لهم، لأن حمزة وعمر لا يستطيع أحد أن يتقدم على هذه الصفوف وهما فيها؟! وانظر أيضاً إلى التنظيم والاحتياط، وهذا الواجب على المسلمين في مبادرة، ومجاهرة بأمرٍ له خطره، والعدو له وزنه.
نقول: هؤلاء الصحب الكرام الذين اختارهم الله لصحبة رسوله صلى الله عليه وسلم، وعرفهم للأمم الماضية في التوراة وفي الإنجيل؛ فنحن أحق بتلك المعرفة، ويجب على كل مسلم أن يعرف من ترجمة أصحاب رسول الله وسيرتهم ومناهجهم أكثر مما يعرف عن أبيه وأمه.

(1/10)

ذهاب النبي صلى الله عليه وسلم إلى الطائف وما حصل له
مكث صلى الله عليه وسلم إلى السنة التاسعة وهو في حماية عمه أبي طالب، ومعاونة زوجه خديجة بمالها وجاهها، وفي سنة تسع توفي عمه وتوفيت خديجة، فكان يسمى عام الحزن، اشتد الأمر على رسول الله، وتجرأ المشركون عليه وأصحابه بما لم يكونوا يجرئون به من قبل، فلما رأى الشدة على أصحابه أذن لهم وقال: (إن بالحبشة ملكا عادلا، أو ملكا لا يظلم أحدٌ بجواره، فلو ذهبتم إليه حتى يجعل الله لكم فرجا)، فخرجوا الهجرة الأولى إلى الحبشة، ثم شاع وذاع خبر إسلام بعض الناس، لما قرأ صلى الله عليه وسلم سورة النجم، وسجد وسجدوا معه، فرجع بعض الناس، ثم وجدوا أن القضية على خلاف ذلك، فبضعهم رجع إلى الحبشة وبعضهم بقي.

(1/11)

من أحداث الطائف
خرج رسول الله صلى الله عليه وسلم في تلك السنة إلى الطائف لعله يجد عند ثقيف من يناصره ويساعده على تبليغ الدعوة، ولعله يجد موطناً للدعوة خيراً من مكة، فما كان من ثقيف إلا أن أساءوا استقباله، وسلطوا عليه سفهاءهم وكان منهم ما كان، ورجع صلى الله عليه وسلم بعدما أصابه ما أصابه، ولكن الله عوضه.
ومن أحداث الطائف ما حدث في عودته صلى الله عليه وسلم: أنه هو وزيد بن حارثة دخلا بستاناً لابني ربيعة عتبة وشيبة فأشفقا عليه، وأرسلا غلاماً عندهما اسمه عدّاس من نينوى من العراق بقطف عنب، قالوا: اذهب إلى ذاك الرجل وصاحبه وأعطهما هذا القطف، فأخذاه، ولما تناول منه صلى الله عليه وسلم قال: باسم الله، فسمع ذلك عدّاس فقال: إن هذه الكلمة لا يعرفها أهل هذا الحي من العرب، فمن أين جئت بها؟ قال: ومن أين أنت؟ قال: من نينوى، قال: بلد النبي الصالح يونس! قال: وكيف تعرفه؟ قال: (هو نبي وأنا نبي) يعني: نحن إخوة (نحن معاشر الأنبياء أبناء علات ديننا واحد) وأبناء العلات: الإخوة لأب والأمهات مختلفة، فالشرائع متنوعة ولكن مصدر الوحي للجميع واحد، فأكب عليه عدّاس وقبّله وأسلم، فلما رجع إلى شيبة وأخوه عتبة قال أحدهما للآخر: والله لقد رجع غلامك بوجهٍ غير الوجه الذي ذهب به! (سيماهم في وجوههم) فقد كان وجهه وجه كافر مشرك، والآن أصبح وجه مسلم.
إذاً: نواة الإيمان في القلب، الشمعة اشتعلت وأضاءت، فكم من شمعة مطفأة، فلما أوقدت بنور الإيمان أصبح لها وضاءة في الوجه، وهذا يا إخوان شيء نشاهده نحن الآن، ما يمر شهر في المحكمة إلا ويأتي اثنان أو أربعة أو عشرة أو عشرون من العمال الموجودين في المدينة الشرق الأوسط أو شرق آسيا، فيعلنون إسلامهم، فأول ما يقدمون تجري معهم الإجراءات وينطقون بالشهادتين ويقرءون بعض الآيات أو بعض العبارات، يشهد الله ويعلم الله أننا نرى التغير في وجوههم في الحين، فعندما يأتون ويجلسون أمام اللجنة نرى وجوهاً، وبعدما تنتهي الإجراءات وينطقون بالشهادتين ويقرءون الفاتحة وبعض السور الصغيرة نرى وجوهاً أخرى، نحس بتغير! نحس بطلاقة الوجه وسماحته؛ نحس بآثار الإيمان فعلاً تظهر على وجوههم.
يقول: لقد رجع إليك غلامك بوجهٍ غير الوجه الذي ذهب به، وهذا صحيح.

(1/12)

ملك الجبال يأتي لنصرة النبي صلى الله عليه وسلم
خرج رسول الله صلى الله عليه وسلم وصاحبه من البستان، وفي طريقهما إلى مكة، أتى جبريل عليه السلام ومعه ملك الجبال فقال: (يا محمد! هذا ملك الجبال معي، لقد ضجّت الملائكة مما لقيت من ثقيف، وأذن الله لملك الجبال أن يكون رهن طلبك إن شئت أن يطبق عليهم الأخشبين فعل) والأخشبان جبلان يحيطان بمكة، فماذا يقول صلى الله عليه وسلم وهو في حاجة الضيق والشدة؟ الناس الآن يقولون: إذا كان هناك اعتداء وظلم وبغي ولم تجد إلا نصرة من الشيطان فلا مانع من أن تتعاون معه؛ لأنه ينصرك على الظالم الباغي المعتدي، والظالم الباغي المعتدي إذا لم ترده قوة لم يرجع إلى صوابه، إذا لم يسمع إلى كلمة الحق، ولم يستجب إلى نداء الآخرين ماذا نفعل معه؟ ليس إلا القوة، وإذا لم نجد إلا قوة الشيطان تردعه، إذاً: يأتي ملك الجبال ويعرض النصرة على رسول الله، فيقول: (إني لأرجو أن يخرج الله من أصلابهم من يقول: لا إله إلا الله) فيصبر ويتحمل رجاء أن يولد من أصلابهم فيما بعد قوم يشهدون أن لا إله إلا الله، بينما نبي الله نوح لما اشتد به الأمر ويئس من قومه قال {وَقَالَ نُوحٌ رَبِّ لا تَذَرْ عَلَى الأَرْضِ مِنَ الْكَافِرِينَ دَيَّارًا * إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلا يَلِدُوا إِلَّا فَاجِرًا كَفَّارًا} [نوح:26 - 27]، حتى يئس ممن سيولد، والرسول صلى الله عليه وسلم ما يئس، الرسول صلى الله عليه وسلم قال: (أرجو أن يخرج الله من أصلابهم من يقول: لا إله إلا الله).
ولذا قال في حديث الشفاعة: (لكل نبي دعوةٌ مستجابة، فدعا ربه بها، وادخرت دعوتي شفاعة لأمتي يوم القيامة) اللهم اجزه عنا أحسن الجزاء، اللهم صل وسلم وبارك عليه وعلى آله وصحبه، وقلنا: إنه تضرع إلى المولى قبل مجيء ملك الجبال فقال: إلى من تكلني؟ إلى عدو يتجهمني أو إلى بعيد ملكته أمري! إن لم يكن بك غضب عليّ فلا أبالي، ولكن عافيتك أوسع لي، فتضج السماء بالملائكة وينزل جبريل ومعه الملك ويعرض عليه النصرة فيأباها ويأتي إلى نخلة ويقول: نصلي في الليل ويعوضه الله خيراً من ثقيف.

(1/13)

الجن يسلمون على يد النبي صلى الله عليه وسلم عند عودته من الطائف
قال تعالى: {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا} [الأحقاف:29].
سبحان الله ما أحسنهم أدبا! {وَإِذَا قُرِئَ الْقُرْآنُ} [الأعراف:204] ماذا؟ {فَاسْتَمِعُوا لَهُ} [الأعراف:204] هذا من الأنفس.
{فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ} [الأحقاف:29] {قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَابًا أُنْزِلَ مِنْ بَعْدِ مُوسَى} [الأحقاف:30] سمع {سَمِعْنَا قُرْآنًا عَجَبًا * يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ} [الجن:1 - 2].
إذاً في تلك الليلة أو في تلك الرحلة، إن لم تأت ثقيف فقد جاءت الجن وهم أحد الثقلين، والله تعالى يقول: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ إِلَّا لِيَعْبُدُونِ} [الذاريات:56]، التقديم والتأخير في القرآن له دلالة فلماذا قدم الجن؟ {وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ} [الذاريات:56] الإنس لا شك أنهم أفضل من الجن، ولكن قدم الجن لماذا؟ تقدم ذكر الجن مراعاة للتقدم التاريخي، لأن الجن أسبق في الوجود بالخلقة من الإنس.
ولذلك الملائكة لما عرض الله عليهم خلق آدم وقال: {وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي جَاعِلٌ فِي الأَرْضِ خَلِيفَةً قَالُوا أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ} [البقرة:30] من أين أتوا بهذا؟ لما رأوا من الجنّ والبن قبل الإنس من الإفساد في الأرض، قالوا: قد جربنا ونظرنا؛ {قَالَ إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ} [البقرة:30] فتقديم الجن هنا: لأنهم أسبق في الوجود.
إبليس كانوا يقولون له: عبد الله السجّاد، يقولون: ما من شبر في الأرض إلا وله فيه سجدة، لكن لما جاء آدم وجاء الحسد والتكبر، وكانت هذه سيئة، فترتبت عليها سيئة أكبر منها حتى طرد من رحمة الله.
إذاً: كان في تلك الرحلة والعودة منها: استجابة أحد الثقلين إلى رسول الله صلى الله عليه وسلم وانطلاقهم دعاةً إلى الله، فأصبحت الرحلة كاسبة، لا كلفوه قتالاً ولا آذوه ولا شيء، بل إنه صلى الله عليه وسلم أخبر بليلة الجن فقال لصحبه: (الجن أحسن منكم استماعاً)، لأنه لما قرأ عليهم سورة الرحمن، كان كلما قرأ: (فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ) قالوا: ولا بشيء من آلاء ربنا نكذب، ولما قرأها على المسلمين كانوا ساكتين، فقال لهم: (الجن أحسن منكم)، فهذه رحلة موفقة.

(1/14)

الرسول يُمنع من دخول مكة بعد عودته من الطائف
جاء الرسول صلى الله عليه وسلم إلى مكة يريد أن يدخل، فمنع من ذلك؛ لأنه طلب من ثقيف أن يكتموا عنه فامتنعوا وأرسلوا لقريش بالخبر.
إذاً: قريش منعته أن يدخل، يقولون: خرج ليستعين علينا بغيرنا والآن جاء! فلن يدخل مكة، حتى اضطره الحال أن يدخل في جوار رجلٍ من أهل مكة.
الرسول صلى الله عليه وسلم سيد الخلق، وبالأمس كان معه ملك الجبال يمكن أن يطبق عليهم الأخشبين، يمكن أن يدخلها بالقوة رغماً عنهم، ولكن تلطف معهم وطلب جوار رجل منهم، ودخل في جوار رجل مشرك.
إذاً: لا مانع من الاستعانة برجل مشرك ما دام في ذلك نصرة للحق، وليس فيه اعتداء ولا ظلم ولا بغي على جهة أخرى، فيأتي رجل مشرك وهو مطعم بن جبير وعنده أربعة أولاد ويلبس السلاح، وكل واحد من أولاده يقف عند ركن من أركان الكعبة، ويأتي هو مع رسول الله ويطوف به ويقول: أجرت محمداً.

(1/15)


الهجرة النبوية [2]

دروس الهجرة

الهجرة النبوية [2]

(2/1)

وصول النبي صلى الله عليه وسلم إلى المدينة والأعمال التي قام بها
بسم الله الرحمن الرحيم الحمد لله، والصلاة السلام على رسول الله وعلى آله وصحبه ومن والاه، وبعد: فلما وصل النبي صلى الله عليه وسلم المدينة استقبل كأحسن ما يكون الاستقبال، وقيل في ذلك: طلع البدر علينا من ثنيات الوداع إلى آخر تلك الأبيات.

(2/2)

بناء النبي صلى الله عليه وسلم للمسجد
قال أنس رضي الله تعالى عنه: (أقبل النبي صلى الله عليه وسلم المدينة، فاستنارت وأنار منها كل شيء، وتوفي صلى الله عليه وسلم فأظلمت وأظلم منها كل شيء).
استقر النبي صلى الله عليه وسلم ببيت أبي أيوب، ثم اشترى أرض هذا المسجد وبناه، ثم جدده بعد عودته من خيبر في السنة السابعة، ثم توالى التجديد عليه.
وهناك بعض الجزئيات ربما يتساءل عنها بعض الناس في خصوص هذا المسجد نشير إليها إشارة خفيفة، بعد أن بينا ارتباط المساجد الثلاثة: المسجد الحرام، والمسجد الأقصى، والمسجد النبوي، في اختصاصها بشد الرحال إليها ومضاعفة الأجر فيها، وسواء كان في الصلاة أو غيرها على ما هو مدونٌ في تاريخها.
مما يتعلق بسؤال البعض وخاصة المالكية في مضاعفة الأجر في هذا المسجد، والحديث المكتوب على الجدار الأعلى في السقف في الواجهة هنا: (صلاة في مسجدي هذا بألف صلاة فيما سواه إلا المسجد الحرام).
ويتطلع البعض إلى كلمة: (مسجدي هذا) ما حكم الزيادة التي طرأت على هذا المسجد بعد النبي صلى الله عليه وسلم؟ وتلك الزيادة بدأت من زمن عمر رضي الله تعالى عنه، ثم عثمان، ثم بعد ذلك الخلفاء والملوك والأمراء، وقد وضح ذلك عمر رضي الله تعالى عنه حينما رأى بعض الناس يتجنبون الصلاة فيما زاده، وقد زاد فيه من جهة الغرب وجهة الجنوب، ولم يزد من الشمال ولا من الشرق، فقال لهم: (والله لولا أني سمعت رسول الله صلى الله عليه وسلم يذكر الزيادة ما زدته، ثم إن المسجد ضاق بالمسلمين ثم قال: والله إنه لمسجد رسول الله ولو امتد إلى ذي الحليفة).
وبعضهم يذكر رواية: (ولو امتد إلى صنعاء) فهو مسجد رسول الله صلى الله عليه وسلم، ومضاعفة الصلاة موجودة لمن صلى في أي طرف من أطراف المسجد.
واتفق العلماء على أن كل ما كان محجوراً بسور لا يدخل إليه إلا عن طريقه، فإنه من المسجد تصح فيه الجمع، وتنعقد فيه الجماعة، ويصح فيه الاعتكاف وله أحكام المسجد من تجنب الجنب والحائض.

(2/3)

إبرام النبي صلى الله عليه وسلم للمعاهدات مع بعض الطوائف في المدينة
ثم توجه النبي صلى الله عليه وسلم لبناء الأمة، وذلك كما أشرنا أنه صلى الله عليه وسلم واجه في المدينة تيارات متعددة بخلاف مكة، مكة كان أمامه فيها تيار الشرك والوثنية، وكانت أمة فطرية ساذجة قوية في عقيدتها، فإذا وجدت الحق سرعان ما انتقلت إليه، وتقدمت لنا النماذج والأمثلة في موقف عمر وحمزة وغيرهم.
عمر يذهب إلى أخته وزوجها لينتقم منهم ويعذبهم على إسلامهم، فيخرج من عندهم إلى رسول الله صلى الله عليه وسلم ليعلن إسلامه، وما ذلك إلا أنه سمع من كتاب الله وقرأ من الوحي المنزل شيئاً من سورة طه.
وهكذا لما جاء مصعب بن عمير إلى المدينة مع أهل العقبة الثانية، وكان يزور الأوس والخزرج على مياههم وجاء إلى بني عبد الأشهل في العالية، وجاءه سعد بن عبادة وقال: اذهب عنا لا تفسدنّ علينا شبابنا ونساءنا وسفهاءنا، والحربة بيده، فما كان منه إلا أن قال: أو غير ذلك؟ قال: وما هو؟ قال: تجلس وأسمعك مما عندي، فإن وجدت شيئاً تقبله فبها ونعمت، وإلا كففت عنك، قال: أنصفت -وهذا هو العقل- فجلس وقرأ عليه من كتاب الله، فما كان منه إلا أن شهد شهادة الحق.
وجاء سعد بن معاذ وقال: ما أغنيت عني شيئاً، ماذا فعلت مع الرجل؟ قال: قلت له الذي قلت لي، فقال: لم تغن عني شيئاً، وجاء بنفسه وهو سيد القوم، فقال جليس مصعب: اصدق الله في هذا الرجل، فإنه إن يسلم يسلم قومه كلهم.
فجاء متوعداً ومهدداً فقال له مقالته الأولى: تسمع فإن وجدت شيئاً يرضيك فبها ونعمت، وإلا كففت عنك؟ قال: أنصفت، فجلس وسمع من كتاب الله وقرأ عليه آيات؛ فما كان منه في الحال إلا أن قال: ما أحسن هذا! ماذا يفعل من يريد أن يدخل في دينكم؟ قال: يغتسل غسل الجنابة ويتشهد شهادة الحق، فذهب واغتسل وتشهد وذهب إلى قومه وقال: يا معشر بني عبد الأشهل! ماذا تعرفونني فيكم؟ قالوا: سيدنا وأميرنا، قال: كلامكم عليّ رجالكم ونسائكم حرام حتى تسلموا جميعاً، يعني: ذاهب يهدد ويتوعد فينقلب داعية إلى الله! كان الأمر عندهم عناداً، لكن الإقناع إن يسر الله كان سهلاً.
لكن كان في المدينة أصحاب ديانة سابقة، وأصحاب حقد وحسد: {وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا حَسَدًا مِنْ عِنْدِ أَنفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ} [البقرة:109] إذاً فيواجه عدواً لدوداً حاسداً حاقداً، والحاسد لا يرضيه إلا زوال النعمة التي عندك، والله سبحانه وتعالى يقول: {وَاللَّهُ يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ} [البقرة:105].
فهنا وثنيون مثل الذين كانوا في مكة، لكن انظروا إلى اليهود فهم أهل كتاب، ثم نبتت نابتة نفاق، ويوجد أقلية مسلمة، فأصبح الآن جو المدينة مركباً من مسلمين قلة، ومن مشركين من العرب، ومن يهود من أهل الكتاب، ومن منافقين بين هذا وذاك، إذاً: كيف يواجه صلى الله عليه وسلم تلك التيارات ويضمن السلامة للقلة المؤمنة؟! كتب المعاهدة، ومن أراد من طلبة العلم أن يرجع إليها فهي في كتب السيرة لـ ابن هشام أو ابن كثير أو غيرهم، ومضمونها أنه صلى الله عليه وسلم جمع الجميع وقال: هذا كتاب محمد صلى الله عليه وسلم على أهل المدينة، أن كل قبيلة تحمل مسئوليتها، أي: أن كل فرد من قريش ومن لف لفها قومٌ ومن جنى منهم جناية فهم المسئولون عنه، والأوس قوم، ومن جنى جناية منهم فهم مسئولون عنه، وكذلك أهل الكتاب، وكل قبيلة حملها مسئولية بعضها البعض، أي: فإذا جنى إنسان جناية من قبيلة فقبيلته مسئولة عنه، يعقل بعضهم عن بعض، وهو الموجود الآن من أن دية قتل الخطأ على العاقلة.
ومن جنى جناية أو دفيعة ظلم فلا يحق لأحد أن يخفيه ولو كان ولد أحدهم، وما تنازعوا في شيء فمرده إلى رسول الله صلى الله عليه وسلم، وأخذ العهد على الجميع بأن الكلمة والمرجع في إدارة المدينة إلى رسول الله صلى الله عليه وسلم.
ومن هنا: أمن شرور أولئك الطوائف وتلك الاتجاهات المتعددة، بعدما تم ذلك وأصبحت المدينة موحدة سياسياً.

(2/4)

مؤاخاة النبي صلى الله عليه وسلم بين المهاجرين والأنصار
توجه النبي عليه السلام بعد ذلك إلى بناء الأفراد، فآخى بين المسلمين، فآخى بين حمزة وزيد بن حارثة مولاه، ليس هناك شرف نسب ولا علو الحسب، فـ حمزة عم رسول الله صلى الله عليه وسلم يؤاخي بينه وبين مولاه زيد بن حارثة، وبينه وبين علي.
الشاهد: آخى بين المهاجرين أنفسهم وبين المهاجرين والأنصار، وأصبحت تلك الأخوة بمثابة أخوة النسب، بل مقدمةٌ عليها إذا لم يكن الإسلام موجوداً، فلو أن شخصاً آخى بينه وبين شخص آخر وهما مسلمان، ولأحدهما أخ كافر، فإن الأخوين بالمؤاخاة في الإسلام يتوارثان، والأخ الكافر لا يرث أخاه المسلم، فحلت المؤاخاة محل النسب إلى أن نزلت آية المواريث: {وَأُوْلُو الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ} [الأحزاب:6].
السؤال هنا: كيف سلك الإسلام طريق المؤاخاة وماذا جنى من ورائها؟! المتأمل في منهج القرآن الكريم والسنة النبوية في المنهج العلمي، لإيجاد الأخوة بين أبناء المسلمين، ونتائج تلك الأخوة يجدها وحيدة لم توجد قبل الإسلام، ولم توجد أي طائفة ولا أي نظام ولا أية دعوة في العالم كله وصلت إلى ما وصل إليه الإسلام في تلك المؤاخاة، ولا جنى أحد من وراء أي مؤاخاة ولا ارتباط كما جنى الإسلام من تلك المؤاخاة.

(2/5)

الإنسان وفطرته المكونة من عنصرين
ماذا فعل الإسلام؟! لكي نعلم ماذا فعل نجد أن الإسلام دين الفطرة، ولا يكلف الإنسان إلا بمقتضى ما افترض الله عليه؛ لأن الذي يطلب من إنسان خلاف فطرته يكلفه بشيء غير مستطاع؛ لأنك تطلب منه غير ما جبل عليه، تطلب من الحديد ذهباً؟ لا.
تطلب من الرمال فضة؟ لا يمكن، لكن تطلب من اللبن جبناً، وتطلب منه زبدة؟ نعم؛ لأنها موجودة في ذاته، افعل الطريقة التي تخلص بها الزبدة من الحليب وهكذا.
فطرة الإنسان في ذاته مكونة من عنصرين: العنصر الأول: العنصر المادي، الماء والطين، وهذا موجود من أول ما خلق الله آدم عليه السلام، حيث كان العنصر المادي من تراب: {إِنِّي خَالِقٌ بَشَرًا مِنْ طِينٍ} [ص:71] والطين: تراب وماء، ثم: {فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي} [الحجر:29].
إذاً: الإنسان من أول ما خُلق خُلق من مادة وروح، وهكذا إلى اليوم وإلى ما شاء الله، كل مولود مكون من عنصرين: مادة وروح، المادة ترجع إلى أمور الماديات في الدنيا، طعام وشراب وزواج وتكاثر، والروح مرجعها: {وَيَسْأَلُونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي} [الإسراء:85].
كان منهج الإسلام على أساس هذا التكوين الفطري للإنسان، أما عنصر الروح فهذا كما قال تعالى: {مِنْ أَمْرِ رَبِّي} [الإسراء:85] وما دام أنه من أمر ربي فليس للبشر التصرف في الأرواح، فلا يستطيعون تكييفها وتمزيجها أبداً، ومردها إلى الله: (الأرواح جنودٌ مجندة، ما تعارف منها ائتلف، وما تناكر منها اختلف).
وكانت منحة وهبة وعطاء من المولى سبحانه: {وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا} [آل عمران:103] وقال: {لَوْ أَنفَقْتَ مَا فِي الأَرْضِ جَمِيعًا مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ} [الأنفال:63].
إذاً جانب الروح موكولٌ إلى الله، والله سبحانه امتن على هذه الأمة وذكرها بهذا الامتنان وتلك النعمة: {وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ} [آل عمران:103] إلى مائة سنة كما تقول أم المؤمنين عائشة رضي الله عنها: (في حرب طاحنة ما وضعت أوزارها ولا توقفت رحاها إلا قبل الهجرة بخمس سنوات) وتقول أم المؤمنين رضي الله عنها: كانت تمهيداً لمقدم رسول الله فقد كرهوا حياة القتال، وكرهوا الحروب التي ظلت لمدة مائة سنة، يعني: يولد المولود فيها ويشب ويقاتل ويموت ويأتي ولده من بعده أيضاً شرير؛ إذاً: (كنتم أعداء) تلك العداوة سببها أمور الدنيا، لا يوجد دين يتقاتلون عليه، فالله سبحانه وتعالى امتن عليهم وألف بينهم وأصبحوا بنعمته إخواناً، تلك النعمة هي نعمة الإسلام حينما ذهب نفر منهم إلى الحج في موسم الحج قبل الهجرة وبعد البعثة، ولقيهم رسول الله صلى الله عليه وسلم وعرض عليهم الإسلام فقبلوه، وقالوا: لا تسبقكم اليهود عليه، فكانت تلك النعمة أولى أبواب الرحمة التي فتحها الله لهم، وكانوا بنعمته سبحانه إخواناً.
الجانب المادي: لو نظرت إلى الكون بكامله، لا تجد فيه فردا مطلقاً قط إلا المولى سبحانه وتعالى، فهو واحد أحد فرد صمد، أما ما عداه فهو مفتقرٌ إلى غيره.
وكما يقول علماء الاجتماع: فالإنسان مدني بطبعه، يعني: طبيعته أن يعيش مع غيره، يتعاونون على أمور الحياة، وكما يقولون في العصر الحجري -أو ما قبله على ما يسمونه تسمية من عندهم- في أعماق التاريخ قبل أن يسكن الإنسان البيوت كانت الكهوف، والله تعالى أعلم، فكان يخشى الإنسان عادية الوحوش، فيتجمعون ليحمون أنفسهم، ثم جاءت الحراثة والصناعة، هذا يحرث وهذا يطحن وهذا يخبز وهذا كذا، إلى أن تعاون الأفراد في حياتهم، وأنت الآن تجد الناس من القمة من رئيس الأمة ومن أولي الأمر والخليفة والملك إلى رجل الشارع إلى البواب في عمارته وأبواب قصره، الكل يتعاون في حياته، لا الملك يستغني عن البواب عند الباب، ولا البواب مستغن عن الملك، هو يعطيه المكافأة، وهكذا الحياة معاوضة، إذا جئت إلى الكائنات الأخرى تجد المزاوجة ولا تجد الفردية، تجد سماء يقابلها أرض، بحار يقابلها جبال، تجد النباتات تلقيح ما بين ذكورة وأنوثة، حتى الكهرباء الآن سالب وموجب، ما في واحد منها يستقل بذاته.
إذاً: التضامن والتآخي وجمع الأجناس أمرٌ كوني فطري يقوم العالم عليه، والقاعدة قبل هذا: الناس للناس من بدو وحاضرة بعضٌ لبعض وإن لم يشعروا خدم وكل محتاج إلى الآخر في أمور الدنيا، الروح من عند المولى سبحانه، بقيت أمور الدنيا يأتي القرآن الكريم فيرد الناس إلى الأصل ويربطهم بالمنبت الأول: {يَا أَيُّهَا النَّاسُ} [الحجرات:13] ما قال: يا أيها المؤمنون، أو الذين آمنوا أو الأتقياء، بل (يا أيها الناس) عربكم وعجمكم، مسلمكم وكافركم، شرقيكم وغربيكم: {إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنثَى} [الحجرات:13] ولذا يقول علي رضي الله تعالى عنه: الناس من جهة التكوين أكفاء أبوهم آدم والأم حواء فإن يكن أصلهم شرف يفاخرون به فالطين والماء وهذا التفاخر من جانب أمور مقاييس الحياة، والله قد جعل مقياساً ثابتاً فقال: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} [الحجرات:13] وليست مجرد دعوى، ولهذا الأصل لو رد كل إنسان إلى أصله إذاً أنا وأنت أخوان، أنا وأنت أبونا وأمنا آدم وحواء وإن بعدت المسافة بيننا، لكن هناك خيوط مثل خيوط الشبكة، فكذلك كل فردٍ في العالم يجره خيط فيربطه بآدم وحواء.
وجاءت قصة عن معاوية مع الأعرابي الذي دخل عليه وقال: أسألك بالرحم الذي بيني وبينك إلا أعطيتني عطائي، فقال معاوية: رحم بيني وبينك وأنا قاطعه؟! قال: نعم، قال: والله أخطأنا، لكن لا أعرف رحماً بيني وبينك حتى أقطعه، وقد نسيت، فذكرني! قال: الرحم الذي بيني وبينك في آدم وحواء، فقال، نعم.
هذا رحم ثابت، ما أستطيع أن أنكره وهذا يستحق الصلة، فكتب له بدرهم، وأخذ الكتاب وذهب إلى بيت المال وهو فرحان، فإذا ببيت المال يعطيه درهماً، فيقول: الخليفة يكتب العطاء بدرهم! قال: هذا الذي كتب لي، قال: ارجع إليه، فرجع وقال: ما هذا يا معاوية! أنت بنفسك تكتب وتتعب نفسك لبيت المال بدرهم! قال: والله يا أخا العرب لقد سألتني برحم لو أنني وصلت هذا الرحم كله بدرهم ما بقي في بيت مال المسلمين درهم.
ما قال له: ليس بيننا رحم، لكن قال: الرحم موجود ولكن العطاء بقدره.

(2/6)

الإخاء في ظل شريعة القرآن
القرآن الكريم في تشريع الإخاء رد الأفراد إلى الأصل، فإذا كنت أنا أخاك وأنت أخي، إذاً أنا وأنت من أصل واحد، يبقى النتيجة أن نتآخى أو نتعادى، ثم جاء إلى هذا الأصل وأبعد عنه عوامل تقطيعه، ومن جانب آخر سلط عليه روافد تغذيه.
وأنتم تعلمون في زراعة الشجرة أنه توضع بذرة صغيرة، ثم إنك تراقبها دائماً، وتنظر إليها إذا نبت نبات آخر فتأخذه، وإذا كان هناك حشرة حولها تقتلها، ودائماً تتعاهدها بالماء لماذا؟ تحافظ عليها مما يضرها، وتمدها بما ينميها، وهكذا كل مشروعٍ في العالم.
فهذه الشجرة شجرة الإخاء وجدنا القرآن الكريم يحوطها بسياج الحفاظ عليها، ويمدها بأنواع الغذاء الذي ينميها، ويحوطها مما يضرها، انظر إلى ألواح العداوة فيه كما قال صلى الله عليه وسلم: (ألا إن دماءكم وأموالكم وأعراضكم عليكم حرامٌ، كحرمة يومكم هذا، في شهركم هذا، في بلدكم هذا) فحرّم الإسلام على المسلم دم أخيه وعرضه وماله، يعني: سدّ عليه أبواب النزاع؛ لأن النفوس لا تتشاح إلا في واحدة من هذه الثلاث.
بل كما قيل: الضروريات الخمس، حفظ المال وجعل فيه حد القطع، وحفظ الأنساب وجعل فيه حد الرجم والجلد، وحفظ الأعراض وجعل فيه حد القذف، وحفظ الدماء وجعل فيه القصاص، وحفظ العقول فشرع حد الخمر، وحفظ الدين وجعل فيه القتل للردة.
فحفظ على المسلمين كل ما به قوام وجودهم، فإذا حفظ عليهم أديانهم ودماءهم وأموالهم وعقولهم وأعراضهم وأنسابهم وأموالهم، وأصبح كل في حده لا يعتدي على الآخر، فلن يقع بين الناس نزاع.
ثم يقول الله في هذا: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَسْخَرْ قَومٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْرًا مِنْهُمْ وَلا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْرًا مِنْهُنَّ} [الحجرات:11]، وأيضاً: {اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلا تَجَسَّسُوا وَلا يَغْتَبْ بَعْضُكُمْ بَعْضًا} [الحجرات:12]، فرتب ثلاثة أمور: لا تظن السوء بأخيك، وإن غلب عليك الشيطان وأدخل إلى ذهنك ظن السوء فلا تتجسس حتى تتأكد مما ظننت، فإن تجسست ووقفت على مكروه، فلا تنقل بذلك وتغتابه عند الناس.

(2/7)

حفظ القرآن لدماء المسلمين
كل ما سبق شرع لحفظ ما بين الأفراد من نوازع الشر التي تقع بينهم، وإذا تأملتم ما قبلها: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ} [الحجرات:9]، سبحان الله! هذا الوقت الذي يأتي متزامناً مع مشكلة الخليج، لو أن العالم الإسلامي طبق هذه الآية، والله ما كنا في حاجة إلى هذا المأزق، وقد كتبت هذه المحاضرة سنة ثلاث وثمانين، وألقيت في الجامعة الإسلامية، وهذه الآية هيئة أمم إسلامية، وبوليس دولي من كتاب الله الطائفتان تقتتلان، نصلح بينهما، من الذي يصلح؟ محكمة عدل إسلامية.
{فَقَاتِلُوا الَّتِي تَبْغِي}، من الذي يقاتل؟ دولة ضعيفة؟ أم دولة واحدة؟ وهل تدخل في شئون الغير؟ لا، بل قوة من العالم الإسلامي تقوم باسم الإصلاح، فتكون هي التي تقاتل هذه الفرقة الباغية.
لو كان هذا قد حدث في أول حركة لبنان، وكانت تخرج قوات من البلاد العربية والإسلامية وفيها قوة الردع لتردع الباغي، فلو أن العالم الإسلامي لمؤتمر مكة في عهد الملك خالد رحمه الله، تبنى الكويت هذا المشروع، وعرض على المؤتمر وأقر، لكنه ما حرك ولا خرج إلى حيز التنفيذ.
فلو أن العالم الإسلامي عاد إلى كتاب الله وإلى تشريع رسول الله، وإلى ما جاء عن الله لمصلحتهم، والله ما احتاجوا إلى أحد بعد ذلك.
(فقاتلوا)، إذاً: قتال الباغي واجب على المسلمين، لكن من الذي يقاتل؟ المعتدى عليه عاجز عنه، وهل دولة تتحمل هذا القتال؟ فإنها لا تقدر، ولا تستطيع، وقد يكون الباغي أقوى منها، وقد يكون ذلك من باب التدخل في شئون الآخرين، لكن باسم الأمة الإسلامية، وباسم ردع الباغي، وتمويل القتلا يكون على جميع الأمة الإسلامية، ويعسكر فيما تختاره الأمة العربية، ولا يكون خاضعاً لقيادة دولة معينة حتى لا يكون جيش احتلال.
فلو نفذ هذا من تاريخ عام ثلاثة وثمانين إلى الآن، وهو ما يقارب حوالي تسعة عشر عاماً لانعكست الحال تماماً.
إذاً يا إخوة: لو أخذنا هذه الآية: {فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا} [الحجرات:9]، ليس كهيئة الأمم يستخدم فيها حق الفيتو فينقض القرار العادل لمصلحة جهة من الجهات، لا {بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} أي: لوجه الله، وتنفيذاً لأمر الله.

(2/8)

صون القرآن للأعراض
قال الله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَسْخَرْ} [الحجرات:11] كأنه يقول بعد أن انتهى القتال مع الأمة الباغية، إن من أسباب القتال أو من تبعات القتال {لا يَسْخَرْ قَومٌ مِنْ قَوْمٍ} [الحجرات:11] كأن السخرية تأتي بالقتال.
وقال: {اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ} [الحجرات:12]، وسوء الظن مع الآخرين يدفع للتجسس، والتجسس يحمل على الغيبة.

(2/9)

رعاية الإسلام لشجرة الأخوة
أيها الإخوة! حرم الله على المسلمين أفراداً وجماعات الاعتداء، وجعل كل عنصر من عناصر الحياة الحيوية الستة راجعاً عليها، فحفظ للأمة كيانها، ومن جانب آخر: جاءت الروافد التي تغذي تلك الشجرة العظيمة التي تستظل فيها شعوب العالم، انظروا إلى بداية السيرة النبوة، وبداية ظهور الإسلام، هل كان الإسلام عربياً؟! لا، فإن الله قد اختص واصطفى من العالم العرب، واصطفى من العرب بني هاشم، واصطفى من بني هاشم محمداً صلى الله عليه وسلم، ولكن هل جعله للقرشيين، أو للهاشميين، أو للعرب؟ لا.
بل للناس كافة، ولهذا وجدنا تلك الدوحة الرائعة بأغصانها المورفة، وظلالها الناعمة؛ يستظل فيها سلمان الفارسي، وصهيب الرومي، وبلال الحبشي، بأي معنى من المعاني وصلوا لهذا؟ أبعرق القومية العربية، أو بعرق التربة والأرض؟ لا والله، إنما هو بإخوة الإسلام.
ولما اختلف الأنصار مع المهاجرين بشأن سلمان في حفر الخندق، وذلك حينما جعل صلى الله عليه وسلم راية للمهاجرين وراية للأنصار، جاءوا في سلمان واختلفوا، هؤلاء يقولون: سلمان منا؛ لأنه مهاجر من بلاد الفرس إلى المدينة، وهؤلاء يقولون: لا؛ لأنه كان هنا ينتظر قدوم رسول الله حتى جاء، والرسول صلى الله عليه وسلم يفض النزاع بينهم، فيقول: (سلمان منا آل البيت)، بأي معنى يصبح من آل البيت؟ أبشهادة ميلاد؟ أم بحفيظة وبطاقة شخصية؟ لا والله، لا بعرق ولا بدم ولا بجن ولا بإنس ولا بشيء، إلا بالإسلام، ولهذا كان يقول: أبي الإسلام لا أب لي سواه إن افتخروا بقيس أو تميم ما رجع للعنصر الفارسي، بل قال: أبي الإسلام لا أب لي سواه، ولذا قيل: لقد رفع الإسلام سلمان فارس كما وضع الكفر النسيب أبا لهب سلمان فارس رفعه الإسلام، والكفر وضع أبا لهب صاحب أعلى نسب في قريش.
إذاً: جعل الله الروافد لتلك الدوحة ليستظل بها وينعم فيها جميع شعوب العالم، وتلك الروافد التي تغذيها كل يوم وكل شهر وكل سنة، بل وكل لحظة، كما قال الله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ} [الجمعة:9]، فتلتقي أنت وأخوك هناك، هذا في السوق الشرقية، وهذا في الغربية، وهذا في الشمال، وهذا في الجنوب، فإذا نودي للصلاة من يوم الجمعة أتيتم تسعون لذكر الله.
في اليوم يعلن خمس مرات: حي على الصلاة حي على الفلاح، فيلتقي أهل الحي كل يوم خمس مرات، ويلتقي أهل القرية كل أسبوع مرة، ويلتقي أهل المدينة كلهم في كل يوم عيد فطر وأضحى، ويلتقي أبناء العالم الإسلامي في كل حج في عرفات ومنى، هذه كلها روافد تغذي تلك الشجرة، ويلتقي المسلمون في كل موعد من تلك المواعيد.
ويأتي الصيام: {كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ} [البقرة:183]، لسنا نحن فقط بل نحن وغيرنا حتى يربطنا بالأمم الماضية، وكذلك الصلاة: {أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ} [البقرة:125]، وكذلك الزكاة حق للمسكين: {وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ} [المعارج:24]، تلاحم وترابط وتعاون وتعاطف يفرض الإسلام على الغني حصة من ماله (2.
5%) للفقير المحتاج، أي نظام في العالم يربط الأفراد بعضهم ببعض بالمال إلى هذا الحد؟ لا يوجد، {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} [التوبة:103]، هم تطهرهم وهم تزكيهم؟ هل هذا المعنى المزدوج موجه لطائفة واحدة وهي المأخوذ منها المال، أم أنه غير موزع على الطائفتين المأخوذ منها والمأخوذ لها؟ يقول المحققون من العلماء: إنها موزعة على طبقات الأمة الأغنياء والفقراء سواء؛ لأن الفقير حينما يرى المال عند الغني وهو محروم منه يحصل في قلبه حقد عليه، إذ كيف يأخذ المال ويتنعم به وهو محروم منه بالكلية؟ فإذا ما عدل الغني وأعطى الفقير حقه من هذا المال طابت نفسه وذهب منه الحقد.
مثلاً: بستانك مثمر وجارك ليس له شيء، يرى النخيل يزهر، ثم يراه يرطب، ثم يراه يتمر، ثم تجنيه في الليل وتدسه في بيتك ولم ير منه شيئاً، ماذا سيقول؟ يقول لك: الله يحرقه عليك، يقول: إذا مت ظمآناً فلا نزل القطر، لكن إذا كان موقفك أول ما تظهر الثمرة وتزهي أن تقول: خذ هذا العذق، وإذا أرطبت قلت: خذ هذا الصندوق، وإذا جنيت، نظرت كم وسقاً فيه، ثم أخرجت اثنين ونصف في المائة حق الفقير، ماذا سيكون موقف هذا الفقير من بستانك؟ إذا قام في الليل ورأى النار فيه، هل يقعد ينظر؟ بل يكون أسبق منك إلى إطفائها؟ إذاً حينما يأخذ الصدقة تطيب نفسه.

(2/10)

رعاية القرآن للأخوة بالجانب المالي
حادثتان عجيبتان في هذا الباب يُذكر بها الإخوة أصحاب الأموال؛ ليعلموا أن أداء حق الله هو الخير والبركة والحفظ والنماء.
كلنا يقرأ في سورة القلم قصة أصحاب الجنة، قال الله تعالى: {إِذْ أَقْسَمُوا لَيَصْرِمُنَّهَا مُصْبِحِينَ * وَلا يَسْتَثْنُونَ * فَطَافَ عَلَيْهَا طَائِفٌ مِنْ رَبِّكَ وَهُمْ نَائِمُونَ * فَأَصْبَحَتْ كَالصَّرِيمِ * فَتَنَادَوا مُصْبِحِينَ * أَنِ اغْدُوا عَلَى حَرْثِكُمْ إِنْ كُنتُمْ صَارِمِينَ * فَانطَلَقُوا وَهُمْ يَتَخَافَتُونَ * أَنْ لا يَدْخُلَنَّهَا الْيَوْمَ عَلَيْكُمْ مِسْكِينٌ * وَغَدَوْا عَلَى حَرْدٍ قَادِرِينَ * فَلَمَّا رَأَوْهَا قَالُوا إِنَّا لَضَالُّونَ * بَلْ نَحْنُ مَحْرُومُونَ * قَالَ أَوْسَطُهُمْ أَلَمْ أَقُلْ لَكُمْ لَوْلا تُسَبِّحُونَ} [القلم:17 - 28] يعني: تستثنون حق المسكين، أبوهم كان يخرج حق المساكين كل سنة، ولما مات استكثروه.
فمنعوا الفقراء، فلما بيتوا النية كان أمر ربنا أقرب، {وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ} [الأنفال:30].
وانظر إلى الجانب الثاني في الحديث الصحيح: (بينما رجل يمشي في فلاة من الأرض إذ سمع صوتاً في السحاب يقول: اسقي حديقة فلان).
سبحان الله! في قصة أصحاب الجنة: (طاف عليها طائف من ربك وهم نائمون فأصبحت كالصريم)، وهنا: (يا سحابة اسقي مزرعته)؛ فيمشي الرجل في ظل السحابة حتى توقفه على رجل قد أمطرت على أرضه ونزل الماء، وإذا برجل يحول الماء في حياضه، فأقبل عليه: يا فلان، فإذا به رجل غريب يعرف اسمه، فسأله عن اسمه وقال: أخبرني ماذا تصنع في مزرعتك؟ قال: لماذا تسألني؟ فأخبره، قال: إن كان كذلك فإني أقسم ثمرتها أثلاثاً، ثلث أدخره لي ولعيالي، وثلث أعيده فيها السنة الثانية، وثلث أتصدق به.
قال: بهذا سقيت.
الفرق بين الاثنين: أن حديقة أصحاب الجنة قائمة مثمرة منتجة، لكن لما بيتوا النية بأن يحرموا المساكين {طَافَ عَلَيْهَا طَائِفٌ مِنْ رَبِّكَ وَهُمْ نَائِمُونَ * فَأَصْبَحَتْ كَالصَّرِيمِ} [القلم:19 - 20]، وهذا لما كان يعطي حق المسكين، كان المولى يتولى مزرعته ويسقيها.
الآن بعض الآبار يبست، وهم يحفرون الآبار والماء غائر، أما هذه فيأتيها السقي من السماء.
إذاً: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ} [التوبة:103]، تطهر بها قلوب الفقراء، فإذا أصبحت طاهرة وتوجهت إلى الله بالدعاء كانت حرية أن يستجاب لها.
جعل الله الزكاة من روافد إمداد شجرة الأخوة في الإسلام لنمو وتقوية التعاطف بين المسلمين، ولهذا لما عطل الناس هذا المرفق، وسدوه عن شجرة أخوتهم تحول وجاء ما فيه مادة محرقة جاءت الاشتراكية، وقالوا: نحن شركاؤكم في هذا المال، وجاءت مبادئ هدامة أفسدت على الناس حياتهم الاقتصادية، والآن تبدأ روسيا تتراجع ويعلن رئيسها أنه يفكر في السماح للإنماء الفردي بعد تجربة طويلة استمرت أربعين أو خمسين سنة.
فالزكاة من أقوى عوامل الإخاء؛ لأن عدم الزكاة تجعل الناس طبقات؛ واحدة في الثريا والأخرى في الثرى، لكن الزكاة تنزل من في علياء الثريا وترفع من في حضيض الثرى ويلتقيان معاً على صعيد واحد، نعم توجد مفارقة درجات، {نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ} [الزخرف:32] هذا نظام الحياة، لكن إذا حفظ الغني حق الفقير عنده طابت نفس الفقير ورضيت.
وهكذا أيها الإخوة يأتي الصيام فتجوعان معاً وتجتمعان على منظر لا يوجد في العالم إلا في هذا المسجد النبوي، تمد السفرة ويجلس من لا يعرف بعضهم بعضاً إلا باسم الإسلام، والكل صائم لله ينتظر الله أكبر ويتناول الطعام، إخاء عملي، ممن بالمشرق ومن بالمغرب في هذا الشهر.
ثم يأتي العامل المتكرر اليومي، يقول صلى الله عليه وسلم: (والله لن تدخلوا الجنة حتى تؤمنوا، ولا تؤمنوا حتى تحابوا، ألا أدلكم على شيء إن فعلتموه تحاببتم؟ أفشوا السلام بينكم)، وقال: (تهادوا تحابوا)، هذه الأخوة التي أوجدها الإسلام في الدنيا بين أفراده تصحبهم إلى أن يدخلوا الجنة: {وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَانًا عَلَى سُرُرٍ مُتَقَابِلِينَ} [الحجر:47]، حتى من كانت بينه وبين غيره حزازة وخصومة وحقوق في الدنيا زال عنه الحقد ونزع، وعادت القلوب إلى فطرتها، وأصبحت الصدور سليمة {إِخْوَانًا عَلَى سُرُرٍ مُتَقَابِلِينَ} [الحجر:47].

(2/11)

ربط القرآن بين المؤمنين وغيرهم من المخلوقات
هذه الأخوة -كما سمعنا من والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه- لم تقف عند حد البشر، بل تعدت ووصلت بين حملة عرش الرحمن وبين مؤمني هذه الأمة، كما قال الله: {الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُو} [غافر:7]، يعني: أخوة الإيمان بين مؤمني هذه الأمة وبين حملة العرش {رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ * رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُم وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ * وَقِهِمُ السَّيِّئَاتِ وَمَنْ تَقِ السَّيِّئَاتِ يَوْمَئِذٍ فَقَدْ رَحِمْتَهُ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [غافر:7 - 9].
وهذه نصيحة للدعاة، وللإخوة الذين يدعون الآخرين فيما يمكن أن يرطب القلوب أو يفسح المجال، يمكن أن نقول: تلك الأخوة ربطت بين الإنسان والحيوان، بل أيضاً بين الإنسان والملائكة حملة العرش.
وفي السير أن سفينة صاحب رسول الله صلى الله عليه وسلم كان راجعاً من غزوة، فإذا بالأسد قد حاصر الناس على الطريق الأسد على الطريق ولا أحد يقدر أن يمشي، فقال: ابتعدوا، فتقدم إلى الأسد، وقال: أيها الأسد! أنا صاحب رسول الله قد عزمت عليك لتفسحن لنا الطريق، فما كان من الأسد إلا أن ابتعد وتنحى عن الطريق وتركهم يمشون.
ويقولون: بعض الملوك في عصر من العصور جاءه بعض العلماء ينصحه، وكان قد تجاوز الحد، فكان من طغيان هذا الملك أنه أراد أن يقتل من نصحه، لكن لمكانة هذا الرجل أراد أن يتشفى بقتله، وكان عنده من أنواع الوحوش الشيء الكثير، فعمد إلى أسد من الأسود وجوعه ثلاثة أيام، ثم جاء بالرجل في ميدان ليطلق عليه الأسد ويرى هو وأعوانه كيف يفترس الأسد هذا الشيخ الضعيف، فلما جاء بالعالم إلى هذا الميدان، وعرف العالم مجيئه إليه قام يصلي، ثم وهو في حالة سجوده يأتي الأسد يدور حوله ويشمشم، وإذا به يأتي بجانبه يمد يديه، فلما سلم الرجل أخذ بدون خوف أو هلع! ثم قالوا له: بعدما رفعت من السجود رأيناك تفكر، ففيم كنت تفكر؟ قال: والله كنت أفكر هل لعاب الأسد طاهر أم نجس فيفسد عليّ صلاتي؟ قيل له: ما تفكر في الموت والخوف؟ قال: لا.
ربي سبحانه وتعالى يحميني.
فما الذي ربط بين هذا الأسد وهذا الرجل؟.
ورابطة العبد بربه آخت بين الإنسان والجماد، أبو العلاء بن الحضرمي لما ذهب لفتح البحرين وعلم أهل البحرين أنه آتيهم حازوا السفن إلى جزيرتهم، وإذا به عند شط البحر ليس معه إلا سفينة البر وهي الجمال، فقال لأصحابه: إني عزمت على شيء.
قالوا: ماذا؟ قال: نخوض البحر، لقد أراكم الله آية في البر وهو قادر على أن يريكم آية في البحر.
وكانوا قبل ذلك وهم في الصحراء قد نفد ماؤهم وكادوا يموتون عطشاً، ينتظرون الموت، فإذا في القائلة يرون سحابة من بعيد تقصدهم، والسحابة ما دامت آتية فسوف تمر وتذهب، فلما أظلتهم أمطرت وشربوا وسقوا دوابهم، وملئوا أوعيتهم بحمد الله ومشوا تلك آية، فقال: إن الله قادر على أن يريكم آية كذلك في البحر.
قالوا: على بركة الله.
فتقدم قائدهم ووقف وخاطب البحر قائلاً: أيها البحر! إنك تجري بأمر الله، ونحن جند في سبيل الله -إن القاسم المشترك بينهم أنهم كلهم لله- عزمت عليك لتجمدن لنعبر نقاتل عدو الله.
ثم قال: اعبروا باسم الله.
يقول ابن كثير في البداية والنهاية في إيرادها: ما ترجل الفارس، ولا احتفى المنتعل، وكأنهم يمشون في الصحراء، وعبروا وقاتلوا وانتصروا ورجعوا.
إذاً: ارتباط العبد بالله، والمؤاخاة بين الفرد والآخر لم تقتصر على الإنسان والإنسان، بل امتدت إلى عالم الملائكة، والحيوان، فعليك أن تقوي صلتك بالله، وعليك أن تحافظ على تلك الأخوة بينك وبين إخوانك.
أيها الإخوة الكرام: إن هذا المنهج العملي في الإسلام هو الذي يهمنا، وليس مجرد: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} [الحجرات:10].
ثم كيف توصل النظام الإسلامي إلى أن يوجد أخوة بين المسلمين؟ أولاً: ردهم إلى أصلهم {مِنْ ذَكَرٍ وَأُنثَى} [الحجرات:13]، {شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا} [الحجرات:13].
ثانياً: {وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ} [آل عمران:103]، جانب المادة في الجسم حافظ على حقوقه وحرم الاعتداء على تلك الحقوق، وسلط روافد الخير التي تنمي وتغذي دوحة الإخاء.
وبالله تعالى التوفيق، وصلى الله وسلم وبارك على سيدنا ونبينا محمد صلى الله عليه وسلم وجعلنا من المتحابين في الله، والسلام عليكم ورحمة الله وبركاته.

(2/12)


الهجرة النبوية [3]

دروس الهجرة

الهجرة النبوية [3]

(3/1)

أحداث في طريق الهجرة
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين؛ أما بعد: أيها الإخوة! لا زلنا مع أحداث الهجرة النبوية الكريمة، وقد تقدم مجمل القول عن نقاط الهجرة الأربع: دوافع الهجرة، مقدمات الهجرة، المنهج العملي للهجرة، النتائج التي ترتبت على تلك الهجرة النبوية الشريفة.
وانتهى بنا الحديث ونحن في طريق الهجرة من بيت النبي صلى الله عليه وسلم في مكة إلى الغار، إلى أحداث الغار وما كان فيه.

(3/2)

أبو بكر يتحمل مسئولية الهجرة
وموقف الصديق رضي الله تعالى عنه مع رسول الله صلى الله عليه وسلم، والآية الكريمة في وصف الموقف: {إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} [التوبة:40]، وأشرنا إلى النقطة البلاغية الكريمة في المعية، عند قوله: {إِنَّ اللَّهَ مَعَنَا}.
على أن هناك موقفاً آخر للكليم موسى عليه وعلى نبينا الصلاة والسلام حينما أمر أن يخرج بقومه ويسير بهم، قال: وإلى أين؟ قال: في ظل السحابة أينما سارت، فخرج وإذا بالسحابة تسير حتى ساقتهم إلى ساحل البحر.
ولما خرج بنو إسرائيل ليلاً وعلم فرعون بخروجهم، بات في المدائن يجمع جنده، فسار على إثرهم، فإذا بموسى ومن معه بين خطرين، البحر أمامهم والعدو وراءهم، فأيقن القوم بالهلاك، فقالوا: إنا لمدركون، لا طريق أمامنا، وهذا العدو وراءنا، ولكن نبي الله موسى الذي خرج بأمر من الله موقن بنصر الله فقال: كلا -ولو نطقت بكلمة كلا أربع أو خمس مرات لأحسست بالآلام؛ لأنها كلمة قوية يزلزل صوتها الفم- {كَلَّا إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ} [الشعراء:62] أي: سيدلني، وأشرنا إلى الفارق بين (إن الله معنا)، و (إن معي ربي)، بأن موقف الصديق رضي الله تعالى عنه كان جزءاً من المسئولية في هجرة النبي صلى الله عليه وسلم، فإنه أعد الرواحل، وكان يصحبه في عرضه على القبائل، وهيأ له الطريق، وخرج معه رفيق الهجرة.
ولما خرج كان تارة يسير أمامه، وتارة وراءه، فيسأله: ما لي أراك يا أبا بكر هكذا؟ فيقول: أتذكر الرصد فأكون أمامك، وأتذكر الطلب فأكون وراءك، فقال له: أتريد لو كان شيء يكون فيك يا أبا بكر؟ قال: بأبي أنت وأمي، إن أهلك وحدي فأنا فرد من الناس، أما أنت فمعك الرسالة.
فـ أبو بكر يسهم في الحفاظ على رسالة نبينا صلى الله عليه وسلم، كما أشرنا في قصة سراقة لما لحقهم فكان منهم قاب قوسين، فأنذر أبو بكر رسول الله، قال: (الطلب أدركنا يا رسول الله، وبكى، قال: ما الذي يبكيك يا أبا بكر؟ قال: والله لا أبكي على نفسي ولكن عليك أنت ... ) من هنا كان قد تحمل جزءاً من مسئولية الهجرة، وكان له شق من تلك المعية {إِنَّ اللَّهَ مَعَنَا} [التوبة:40].
ولم يكن في قوم موسى من يعادل أبا بكر مع رسول الله لما جاء الفرج وخرجوا من البحر {فَأَتَوْا عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَهُمْ قَالُوا يَا مُوسَى اجْعَل لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ} [الأعراف:138] أعوذ بالله من الشيطان! الآن ما خلصكم إلا التوحيد وحده، فهل الأصنام هي التي أنجتكم من فرعون، وجلعت الماء جامداً والطريق يابساً؟ سبحان الله العظيم! إذاً: لم يكن في قوم موسى من يعادل أبا بكر رضي الله تعالى عنه.

(3/3)

تقدير الصحابة لموقف أبي بكر في الهجرة
جاء رجل للحسن بن علي رضي الله تعالى عنه وهو يطعن في خلافة أبي بكر ويشيد بـ علي رضي الله تعالى عنه، قال: على رسلك، أما تقرأ قوله تعالى: {إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ} [التوبة:40] من ثاني رسول الله؟ قال: أبو بكر {إِذْ يَقُولُ لِصَاحِبِهِ} [التوبة:40] وهما في الغار، من صاحبه؟ قال: أبو بكر، {لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} [التوبة:40] مع من؟ مع رسول الله وأبي بكر.
قال: أعطني واحدة من هذه لـ علي؟ ولذا عمر رضي الله تعالى عنه كان يقول: (لليلة من أبي بكر في الغار تعدل آل الخطاب جميعاً).
كان الصديق رضي الله عنه خائفاً ويقول: (لو نظر أحدهم أسفل نعليه لأبصرنا) ورسول الله يطمئنه: (ما بالك باثنين الله ثالثهما) بينما في غزوة بدر الرسول صلى الله عليه وسلم يجتهد في الدعاء حتى يسقط رداؤه من طول ما يرفع يديه إلى السماء، وأبو بكر يقول: (حنانيك يا رسول الله، إن الله ناصرك، إن الله منجز وعده)، الرسول مجتهد في الدعاء وأبو بكر يطمئنه، على عكس ما كان في الغار، لماذا؟ لأن اجتهاده صلى الله عليه وسلم لم يكن لنفسه ولا مخافة على شخصه، بل من أجل الأمة التي جاء بها للعير وقابلت النفير، ولذا أعلنها وقال: (إن تهلك هذه العصابة لا تعبد في الأرض)، فكان اجتهاده في الدعاء وضراعته إلى المولى من أجل تلك العصابة والجماعة.
إذاً: خرج صلى الله عليه وسلم وأبو بكر من الغار وقد عرفا ما يقع في مكة لأن عبد الله بن أبي بكر كان يبيت في مكة ويأتيهم بالأخبار، فهو قسم الإعلام في الأمة، وكان راعي غنم أبي بكر يأتي في الصباح الباكر يحلب لهم من الغنم، ويسير بالغنم على آثار عبد الله بن أبي بكر حتى لا يعلم المشركون من جاء ومن ذهب خطة، تدبير، سياسة، أمن وأمان، كل ما يمكن أن يفكر فيه الإنسان اجتمع في التحفظ والسرية، وفي مباشرة أمر الهجرة فيما يكون في استطاعة البشر.

(3/4)

عبر من موقف سراقة مع النبي عليه الصلاة والسلام
خرج صلى الله عليه وسلم يمشي، ثم يدركهم في الطريق سراقة، وكان سراقة لما علم بأن قريشاً جعلت مائة من الإبل لمن يأتي بهما حيين أو ميتين، وسمع من يقول: رأيت سواداً بذاك الطريق، فكان جالساً مع قومه، فقام على السطح وأمر جاريته أن تدني له فرسه وراء البيت، ونزل من السطح على فرسه حتى لا يعلم به أحد، وأخذ في ذاك الطريق، فلما دنا من رسول الله صلى الله عليه وسلم، وقال له أبو بكر: (الطلب وارءنا يا رسول الله، قال: لا تخف، قال: الطلب قاب قوسين، فقال صلى الله عليه وسلم: اللهم اكفنيه بما شئت).
هذا الدعاء يذكرنا به رسول الله صلى الله عليه وسلم في قصة الغلام مع ملك نجران الذي اقترف حادثة الأخدود، وهي: أنه كان الملك له ساحر، فقال له الساحر: قد كبرت سني، فاختر غلاماًً أعلمه السحر ليكون ساحراً عندك، وكان الغلام يمر في الطريق براهب يتعبد، فإذا مر عند الراهب سمع ما يقرأ فأعجبه، فعلم به الراهب فكان يدخله ويعلمه الدين، وكان يذهب عند الساحر أيضاً، فكان يتأخر على الساحر فيضربه، وإذا جاء عند الراهب يغيب على أهله فيضربونه فيصبر، فاشتكى للراهب، فقال له: إذا جئت إلى الساحر وقال لك: لم تأخرت؟ قل: حبسني أهلي، وإذا جئت إلى أهلك وقالوا: لم تأخرت؟ قل: حبسني الساحر، فنجا من الضرب، وبقي الغلام على هذه الحالة -التعليم المزدوج- ثم في يوم قال للراهب: أريد أن تعلمني الاسم الأعظم الذي تسأل الله به فيجيبك؟ قال: لا يصلح لك يا ولدي ولا تقدر عليه.
وسأل رسول الله فقال: (أسألك باسمك الأعظم) الذي هو ذكر ألفاظ، وسأل ربه وأجابه، وجاءت عائشة رضي الله تعالى عنها وقالت: (يا رسول! علمني الاسم الأعظم، قال: لا يصلح لك يا عائشة) وفي بعض الروايات قال: (يا عائشة أما تعلمين أن الله قد أعلمني بالاسم الأعظم الذي إذا دُعي به أجاب، قالت: بأبي أنت وأمي علمنيه.
قال: لا يصلح لك يا عائشة) لأنها سوف تفتن به، فحزنت وقامت تصلي، وقالت: (اللهم إني أسألك بأسمائك الحسنى التي هي كذا وكذا وما سئلت به أجبت، وأنزلت في كتابك، وعلمت أحداً من خلقك، إلا غفرت لي)، فضحك رسول الله صلى الله عليه وسلم وقال: (إنه فيما ذكرت).
الذي يهمنا أن الراهب قال للغلام: لا يصلح لك يا ولدي، فقام الغلام وبذكاء، وأخذ الأسماء التي عرفها كلها من الراهب، واحدة واحدة ثم يلقيها في النار مكتوبة فتحترق إلا واحدة لم تحرقها النار، ثم أعاد كتابتها وألقاها في اليم فغرقت كلها إلا واحدة، هي تلك التي لم تحرقها النار، قال: هذا هو الاسم الأعظم.
فجاء في يوم من الأيام يدعو إلى الله في جلساء الملك، وكان من جلساء الملك رجل أعمى، فقال له: أما لك أن يرد الله بصرك؟ قال وكيف ذلك؟ قال: الله! قال: إله غير الملك؟ قال: نعم، الله الذي خلقنا وسوانا، الله الذي يقدر على أن يرد إليك بصرك الذي خلقه فيك أولاً، الله الذي خلق السماوات والأرض، فآمن الأعمى، فدعا له الله بالاسم الأعظم فإذا بالرجل مبصر.
ومن الغد رآه الملك في مجلسه مبصراً، فقال له: من الذي شفى بصرك؟ قال: الغلام، فدعا الغلام وقال: أبلغ بك من السحر أنك تبرئ الأعمى، قال: لا والله ليس سحراً، ولكنه ربي الذي خلقني وخلقك وخلقه هو الذي رد بصره إليه، قال: ألك إله غيري؟ قال: بلى، فهم به أن يقتله وهو صغير، وإذا برجل أبرص، وبرجل كذا، وكل يدعوه إلى الإسلام ويدعو له بالاسم الأعظم فيشفى.
حينها شعر الملك بمن يخالفه في مجلسه، إن قتله قالوا: قتل صغيراً، ماذا يفعل؟ أمر جماعة من جنده وقال: خذوه واذهبوا به في البحر، فإذا توسطتم اللجة فألقوه في الماء وارجعوا، لا يريد أن يتحمل تبعته، وهذا من الضعف.
فلما توسطوا وأرادوا إلقاءه، قال: اللهم اكفنيهم بما شئت -نفس الدعاء- فاضطرب القارب وتناثروا وسقطوا وبقي هو في القارب، ومن الغد إذا به في مجلس الملك يروي له ما حدث عندما أرادوا قتله، وأن الله أنجاني منهم، وكفانيهم بما شاء، قال: الله أيضاً؟ ثم جاء بجماعة آخرين كي يذهبوا به إلى قمة الجبل، قال لهم: إذا صعدتم الجبل فارجموه من قمة الجبل فلما ذهبوا به ووصلوا إلى القمة وأرادوا رميه قال: اللهم اكفنيهم بما شئت، فاهتز الجبل فتناثروا وبقي جالساً، ومن الغد جاء إلى مجلس الملك، ثم انتهى الأمر إلى ما تعلمون من قتله من كنانة الصبي.
إذاً: اللهم اكفنيهم بما شئت، قالها صلى الله عليه وسلم حينما جاء سراقة، ثم ماذا حدث لـ سراقة؟ يقول ابن كثير: فغاصت قوائم فرسه الأربع في الأرض، وكانت أرض صلبة وليست رملية، ولا طيناً تلزق، ولا ماء بل قاعاً صلبة جامدة، فإذا بها تتفتح لقوائم الفرس، وتنزل قوائم الفرس إلى أسفل، وفي بعض الروايات الأخرى: (فعثرت به فرسه، فسقط عنها، وما كان من خلقها)، وفي بعض الروايات: أخذ الأقداح وعمل القرعة، هل أدركه أو أتركه، فخرج (أتركه)، فلم يقبل لأنه يريد المائة من الإبل، والسهام التي يحملها وأقداحه في الجاهلية تقول له: اتركه، وهو غير قابل بهذا، فلما دنا غاصت قوائم فرسه في الأرض، أو عثرت به وسقط عنها.
المهم نادى: يا محمد! ادع ربك كي ينجيني مما أنا فيه ولن يصيبك مني أذى.
هناك عرف بأن لمحمد رباً أحسن من ربه، وعرف الحق، فلما دعا له النبي قام، فتعجب سراقة مما رأى، وقام يعرض عليهم الزاد فقالوا: نحن في غنى عن ذلك.
قال: خذ هذا السهم من كنانتي وستمر بغنمي، فاعرضه على الراعي وخذ من غنمي ما شئت.
قال: يغنينا الله عن غنمك.
ثم قال له صلى الله عليه وسلم: (أتعجب يا سراقة من هذا؟ كيف بك يا سراقة إذا أنت لبست سواري كسرى؟ قال كسرى أنوشروان؟!) أمر مذهل ما استطاع سراقة أن يتحمل، فهذا شخص أخرجه قومه، كما قال الله: {إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ} [التوبة:40] ويمكر به قومه، ثم هو وصاحبه فقط ويعد سراقة بأن دينه سيظهر، وأنه سوف يأخذ عرش كسرى، وأن سراقة يلبس سواريه.
هذا وقد اختفيت في الغار ثلاثة أيام، وأنت خائف من قومك إلى قوم آخرين يؤوونك، وتبحث عن مأوى جديد لدعوتك، ومع هذا تعدني بسواري كسرى؛ فقال: اكتب لي كتاباً بسواري كسرى، فقال صلى الله عليه وسلم: (اكتب له يا أبا بكر، فكتب له) فرجع سراقة، وكلما رأى طلباً يطلب النبي صلى الله عليه وسلم قال: ارجعوا اطلبوه في غيره فقد كُفيتم تلك الجهة، وانظر إلى التعبير في الحديث والصدق في الكلام؛ لأنه أعطى عهداً: لقد كفيتم تلك الجهة! هذا سراقة الآن يفي الله سبحانه وتعالى له بوعد رسوله، ففي زمن عمر بن الخطاب رضي الله تعالى عنه وأرضاه، يفتح الله على المسلمين المدائن، ويؤتى بلباس كسرى وله سواران من الذهب، وله تيجان وصولجان وأشياء عجيبة جداً، فنظروا فإذا هو لباس طويل لرجل ضخم، وعمر رضي الله تعالى عنه كان يريد أن يراه كي يعطيه من يرتديه، فأخذوا يستقرئون الحاضرين فلم يجدوا أطول من سراقة، فلبس والصك في جيبه، وتذكر: (كيف بك إذا أنت لبست سواري كسرى).
فلبس ورآه الناس، ثم قالوا له: انزع، فقال: لا، هذا أعطانيه رسول الله صلى الله عليه وسلم وهو في طريق الهجرة، وأعطاني عليه كتاباً، أما عمر رضي الله تعالى عنه الملهم الذي يفر الشيطان من طريقه، كما في الحديث: (لو كان فيكم ملهمون لكان عمر) ونزل الوحي مصدقاً ومطابقاً لما قال عمر في عدة مرات، قال عمر: يا سراقة! إنما قال: (إذا أنت لبست) فقد لبست، وما قال تملكت، وأخذه منه عمر بالمحاكمة إلى كتابه، وعدك بأن تلبس فقد لبست، وكونك تلبسه لا يملكك، فانتزعه منه.
يهمنا قوله صلى الله عليه وسلم في ذلك الوقت لـ سراقة: (كيف بك إذا لبست سواري كسرى) وهذه لها نظائر كثيرة في السنة كما حدث في غزوة الخندق عند الكدية، وأشياء أخرى.

(3/5)

نزول النبي صلى الله عليه وسلم في خيمة أم معبد
بعدما أمن الرسول صلى الله عليه وسلم الطلب وبعد عن مكة، مر على امرأة تسمى أم معبد، وهي امرأة في طريق المسافرين تكرم الضيوف.
فلما نزلوا عليها قال لها أبو بكر رضي الله تعالى عنه: (هل عندك من لحم شراء أو قرى، إن تبيعي نشتري، وإن تقرينا نقبل) قالت: يا هذا! إن كنت تريد القرى واللحمة فعليك بشيخ القبيلة، أنا امرأة عجوز في الطريق.
فنظر صلى الله عليه وسلم إلى شاة ضعيفة في البيت، وفي بعض الروايات: أنه نزل بجانبها في الظل، فلما وجدتهم جالسين ووجوههم وجوه خيرة، دعت غلامها وقالت: يا غلام! خذ هذه الشاة الكنوز والشفرة، واذهب بها إليهما وقل لهما: اذبحاها وكلا وأطعمانا منها.
هنا تأتي معجزة أخرى ويأتي موقف يحتاج إلى تأمل وتعمق: أنتم طلبتم لحم قرى أو شرى وجاءكم اللحم، فإذا بسيد الخلق صلوات الله وسلامه عليه، إذا بالرحيم والرحمة المهداة حينما يكون في طريقه إلى خطوات الدعوة وارتياد موطن آخر، يأبى أن يريق دماً في طريقه ولو كان لشاة، يقول: يا غلام! رد الشفرة، وائتني بقدح.
فقالت العجوز: قل له: إنها كنوز وليس فيها شيء.
قال: قلت له.
قالت له: خذ، وأخذ الإناء وذهب إليهما، فأخذ صلى الله عليه وسلم العنز ومسح ضرعها ودعا الله، فدر ضرعها، وحلب وملئ الإناء، وقال: اسقها أولاً، قالت: لا والله أنت أحق بالسقيا أولاً، فشرب صلى الله عليه وسلم، وشرب أبو بكر، وشربت المرأة، وشرب الغلام، وبقي الإناء ملآن باللبن، ثم دعا الله فانكمش الضرع وعاد كما كان.
فلما جاء أبو معبد، قال: من أين لكم هذا اللبن؟ قالت: من شاتنا.
قال: أليست بكنوز؟ قالت: بلى، فقد مر بنا رجل، لئن كان ساحراً لهو أسحر الناس على وجه الأرض، ولئن كان صالحاً لهو أصلح الناس على وجه الأرض.
قال: لعله رجل قريش، قالت: لا أدري، ومضى صلى الله عليه وسلم في طريقه حتى وصل إلى قباء.

(3/6)

أعمال النبي عليه الصلاة والسلام في قباء
من غرائب الصدف أو الترتيبات الإلهية أن أهل قباء تسامعوا بخروج رسول الله إليهم، فكانوا كل يوم ينتظرونه من جهة الجنوب وهي جهة مكة، وإذا اشتد عليهم حر الشمس يرجعون إلى بيوتهم، وهكذا كل يوم ينتظرون المجيء فلم يأت.
وفي يوم من الأيام بعد أن رجعوا إلى بيوتهم ولم يبق أحد، إذا برجل يهودي على أطمة يرى نبينا صلى الله عليه وسلم وأبا بكر فيعرفهما، فيقول: يا بني قيلة! هذا جدكم قد حضر.
الجد بمعنى: الحظ، وبنو قيلة: هم الأوس والخزرج.
وسموا بذلك لأن أمهم الأخيرة كانت تسمى قيلة.
فقاموا إليه سراعاً، وما كانوا رأوا رسول الله، ولا يعرفون رسول الله من صاحبه، فلما ارتفعت الشمس وقام أبو بكر رضي الله تعالى عنه يظلل رسول الله صلى الله عليه وسلم بردائه، عندها عرفوا رسول الله، فتقدموا إليه، وجاء صلى الله عليه وسلم ونزل بقباء.
الموقف هنا: من الذي كان يقود الركب؟ كان رجلاً مشركاً، ومن الذي أعلن عن وصول رسول الله إلى المدينة؟ يهودي، وهذا من باب الإرهاص بأن الله سبحانه ناصر دينه، ومستخدم المشرك واليهودي لخدمة هذا الدين، وإرادة الله فوق كل شيء.
وصل صلى الله عليه وسلم قباء، ويتفقون بأن وصوله كان في يوم الإثنين، كما أن خروجه من مكة كان يوم الإثنين أيضاً.
ثم صعد من قباء يوم الجمعة التالية أو الجمعة التي بعدها -يختلفون في ذلك- والذي يهمنا أنه في الجمعة الأولى، وفي مدة أربعة أيام بنى مسجد قباء.

(3/7)

عناية الإسلام بالمساجد
عناية الإسلام قبل كل شيء بالمسجد؛ لأن المسجد هو قصبة البلدة، وبيت الأمة، والمجمع الأكبر، ويكفي فيه قوله سبحانه: {إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا} [آل عمران:96]، فأول شيء وضع هو المسجد، ولكن لم وضع؟ بعضهم يقول: وضع للعبادة، ووضع لكذا، نقول: بل وضع للعمران، أول بناء وأول حضارة وأول استقرار إنما هو للبيت الحرام، وهكذا النبي صلى الله عليه وسلم أول ما وصل قباء باشر بناء المسجد؛ لأن المسجد قاعدة تجمع، ومن ثم يكون الانطلاق.
وأمير المؤمنين عمر رضي الله تعالى عنه كان على هذا المنهج، فلما أراد أن يبني الكوفة قال لقائدها: اختر مكاناً رابياً -أي: مرتفعاً؛ لأنه أنقى للهواء- ثم اختر رجلاً رامياً يقف وسط المكان ويرمي إلى الجهات الأربع، وعليه فخط المسجد حيث وقف، واجعل بناء البيوت حيث وقعت السهام، واجعل ما بين البيوت والمسجد ميداناً عاماً.
أين تخطيط المدن على هذا المنوال؟ نحن عندنا إمكانيات لبناء شوارع متسعة، ولكن بعد خمس عشرة سنة نريد أن نوسعها؛ وذلك بسبب قصر النظر، فهذا التخطيط الذي فعله عمر كان لمئات السنين، أما تخطيطنا فلعصرنا ولوقتنا، شارع عرضه مائة متر، ويخطط على مائة متر، وينفذ على خمسين، والأراضي واسعة، وأنت تأخذها ثم تتركها حتى تقام العمائر، ثم تهدم وتوسع.
عمر اعتبر المسجد قصبة القرية الجديدة والبيوت من حوله.
فعني صلى الله عليه وسلم بمسجد قباء، ويتفق علماء السيرة والتاريخ: أن النبي صلى الله عليه وسلم انتدب الناس وقال: من يركب الناقة؟ قالوا: فلان، وبعضهم يقول: هذا في حلبها، وبعضهم قال: أمر رجلاً أن يركب القصواء وترك لها زمامها، فاستدارت دورة كاملة يخط على أثرها المسجد؛ فخط المسجد، وعند وضع المحراب، وليس هو بمحراب مبني؛ يقولون: إن جبريل عليه السلام أتى رسول الله وأراه المكان حتى رأى الكعبة، وقد وضعت قبلة المسجد على ما رأى.
ثم كانت فضيلة هذا المسجد (أن من خرج من بيته متطهراً إلى قباء، فصلى في المسجد ركعتين كان له كأجر عمرة) ولا نناقش في سند هذا الحديث؛ فهذا عند جمهور المحدثين معمول به.

(3/8)

أحداث في الطريق من قباء إلى المدينة
أخذ صلى الله عليه وسلم ينزل من قباء إلى المدينة، وكانت القرى ومساكن القبائل تمتد من الجنوب إلى الشمال، فأخذ يسير على راحلته، ووقعت أحداث في قباء من مجيء العزاب العوائل إلى آخره خرج رسول صلى الله عليه وسلم على راحلته.
وكان كما يقول ابن كثير وغيره: واستشرف على البيوت أهل المدينة حتى العذارى والنسوة والصبيان والكبار والصغار، يريدون أن يروا رسول الله صلى الله عليه وسلم، فما مر بقبيلة من قباء إلى المدينة إلا وخرجوا إليه وأمسكوا بزمام الراحلة، وقالوا: هلم إلينا يا رسول الله، هلم إلى العَدد والعُدد والمنعة.
لمْ يقولوا: على الطعام الطيب والرطب، والمجلس اللين؛ لأنه خرج من مكة على بيعة أهل المدينة من قبل السبعين الذين بايعوه على أن يمنعوه، فدعوه إلى المنعة والعدد ليفوا بما بايعوا عليه: هلم إلى العَدد والعُدد والمنعة، أي: على ما بايعناك عليه، فقال (خلوا سبيلها فإنها مأمورة) أي: أنا ليس لي اختيار في موطن نزولي؛ فإن الناقة مأمورة بأن تنزل في المكان الذي يريده الله.
سبحان الله! إن جئنا من جهة العادة والطبيعة: وأرحم خلق الله، وأفهم خلق الله، وإذا جئنا إلى الناحية الأخرى: رسول يوحى إليه من الله: خلوا سبيلها، اتركوها تمشي، كيف هذا؟ نبي يوحى إليه، آتٍ لكي يبلغ رسالة يقول هذا، ولكن وراء ذلك من الحكم ما لا يعلمه إلا الله.
ومر على أخواله من بني النجار، فقالوا: هلم إلى أخوالك يا رسول الله! وهو يقول: (دعوها فإنها مأمورة) فمرت حتى جاءت إلى هذا الحي ونزلت الناقة وبركت، ثم لم ينزل عنها، بل الناقة بعد أن بركت ودارت واستدارت، وتلفتت ثم رجعت إلى مكانها الأول وبركت فيه، يقول ابن كثير: كالمتحقق من معالم يديه، يعني: مثل مهندس حكيم نبيه عنده خارطة لمنْجَم، أو لأمانة، أو لموقع، وهو ماضٍ على الخارطة من أجل أن يصل إلى الهدف الذي يريده، وهذه المأمورة سارت في طريقها إلى المكان الذي أراده الله لها ثم نزلت، ولما رجعت ونزلت المرة الثانية مدت عنقها، فقال صلى الله عليه وسلم ({هو المنزل إن شاء الله).

(3/9)

نزول النبي صلى الله عليه وسلم على أبي أيوب الأنصاري
وصلنا إلى المكان، والمكان فيه عدة بيوت، منها بيت أبي أيوب الأنصاري، وكان رجلاً عاقلاً ما زاحم الناس، بل ذهبب إلى الرحل وأدخله إلى بيته، فقال الرسول: (أين رحلي؟ قالوا: احتمله أبو أيوب إلى بيته، فقال: المرء مع رحله).
هنا موقفان: الأوس والخزرج استمروا في حرب لمدة مائة سنة، وما انتهت إلا قبل مجيء رسول الله بخمس سنوات، وكانا كفرسي رهان يتسابقان فيما يفعلانه لرسول الله، وجاء رسول الله على بيعة منهما معاً عند العقبة، فعندما يأتي المدينة وهما متنافسان عند من ينزل؟ إن نزل عند هؤلاء قالوا: والله آثرهم علينا، وإن نزل عند هؤلاء قالوا: والله آثرهم من أول الأمر علينا، فيوجد الصدع لأول لحظة، فكان الأفضل أن يترك الاختيار للمأمورة، وإن كان أردوا أن يعتبوا فليعتبوا على الناقة وهو يقول: والله أنا تركت أمري لله، والله ساق المأمورة، وهي التي نزلت حيث أمرت، فطابت النفوس بذلك.
ثم المكان الذي نزل فيه به بيوت متجاورة، ينزل عند من منهم؟ لو اختار بيتاً على بيوت الحي لأثار أيضاً تساؤلاً: لماذا اختار بيت فلان؟ لكن عندما تكون من أحدهم بدون أن يشعر رسول الله ولا يشعر الجماعة ويلتفت صلى الله عليه وسلم: (أين رحلي؟ ثم قال: المرء مع رحله) من هو هذا؟ إنه أبو أيوب، وكان اختيار بيت أبي أيوب من عند رسول الله؟ وهل حابى وجامل فيه على حساب الآخرين؟ لا.
وينكشف الغيب عن سر وعن معجزة أخرى، ما هو سر بيت أبي أيوب؟ تاريخ بيت أبي أيوب يرجع إلى زمن ما قبل مولد رسول الله صلى الله عليه وسلم، وذلك حين جاء تبع من اليمن واستولى على المدينة في طريقه إلى غزو إفريقيا، وخلف ولده ملكاً عليها، وفي يوم من الأيام ذهب هذا الولد وصعد النخلة ليجني منها، فجاء صاحبها وضربه بالمنجل فقتله، وقال: إنما الثمر لمن أبّر.
فلما رجع الملك وجد ولده قتيلاً، فأراد أن ينتقم لولده، فقاتل أهل المدينة فلم يغلبهم، وحاصرها فاستمر الحصار طويلاً، حتى نفد زاد الملك والجيش، فقال أهل المدينة فيما بينهم: والله ما أنصفنا عدونا! نقاتلهم حتى إذا أتى الليل أوينا إلى بيوتنا وزوجاتنا وطعامنا وفراشنا، وعدونا يبيت طاوياً جائعاً ونصبح نقاتله، أخرجوا إلى الجيش طعامهم، فقال الملك: واعجبا لأهل هذه القرية، نقاتلهم نهاراً ويقروننا ليلاً.
إذاً: الأصالة في المدينة من قبل الهجرة، واستمرت تلك الأصالة حتى قدم إليها رسول الله صلى الله عليه وسلم، فإذا بهم: {وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالإِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ} [الحشر:9].
فقال الملك: إن أمر هذه البلدة لعجيب، فخرج إليه حبران، وقالوا: ما تريد يا أيها الملك من هذه القرية؟ قال: أريد أن أهدمها، قالا: لن تقدر، ولن تسلط عليها؛ لأنها مهاجر آخر نبي يأتي إليها، قال: وبم تشيران عليّ؟ قالا: أن تبني له بيتاً إذا ما نزل فيه، فبنى البيت وكتب كتاباً، وأعطاه لأحد أبناء الحبرين، وكان من نسلهما أبو أيوب الأنصاري، فجاء النبي ونزل في البيت الذي بناه الملك لينزل فيه النبي إذا جاء المدينة.
ولعلنا نقف عند بيت أبي أيوب الأنصاري، ولنا مجلس آخر إن شاء الله نبدأ فيه بنتائج الهجرة، وكيف قابل النبي صلى الله عليه وسلم بالدعوة والهجرة المجتمع المدني -إن صحت هذه التسمية- وبالله تعالى التوفيق حديث الهجرة حديث عميق، ودروسها دروس عظيمة؛ لأنها كما أسلفنا بمثابة الجسر الذي يربط بين الماضي والحاضر، والذي ينقل من الجاهلية إلى الإسلام ومن الجهل إلى العرفان، والحديث عن الهجرة له جوانب نحددها، وأرجو من كل طالب علم أن يمعن النظر في تلك الجوانب ويتأمل ترابط بعضها ببعض.
أولاً: أن الهجرة سنة الأنبياء، والهجرة هي وسيلة انتشار الدعوة ووصولها إلى الأمم، فالخليل إبراهيم عليه وعلى نبينا الصلاة والسلام، هاجر إلى مصر ثم إلى الحجاز، ثم قال: {إِنِّي ذَاهِبٌ إِلَى رَبِّي سَيَهْدِينِ} [الصافات:99]، ثم هجَّر من ذريته هاجر وإسماعيل، وكان بهذا التهجير ميلاد أمة جديدة نقلت دعوة من أرض النبوات بالشام، وعن أمة بني إسرائيل إلى أرض الحرمين الأمة العربية.
وموسى عليه وعلى نبينا الصلاة والسلام هاجر، وخرج مرتين، المرة الأولى حين أتاه الآتي وقال: {إِنَّ الْمَلَأَ يَأْتَمِرُونَ بِكَ لِيَقْتُلُوكَ فَاخْرُجْ إِنِّي لَكَ مِنَ النَّاصِحِينَ} [القصص:20]، فخرج خائفاً يترقب، ثم بعد ذلك رجع، وتحمل الرسالة وجاء إلى فرعون، وخرج مهاجراً ببني إسرائيل.
ولوط عليه السلام أيضاً خرج وهاجر وترك القرية وكان من أمرها ما كان.
فهجرة نبينا صلى الله عليه وسلم ليست بدعاً وليست جديدة، بل هي على سنن الرسل من قبله صلوات الله وسلامه عليهم أجمعين.

(3/10)

جوانب الهجرة النبوية
والجوانب التي نحددها للحديث عن الهجرة هي: أولاً منها: دوافعها، بمعنى: أسبابها ولماذا كانوا يهاجرون؟ ثانياً: مقدماتها، أي: الأحداث التي تسبق عملية الهجرة مباشرة.
ثالثاً: منهجها، طريقتها، كيفيتها.
رابعاً: نتائجها.
وإذا جئنا إلى ما ذكرنا من هجرة الأنبياء نجد أن الأسباب والدوافع هي: تجنب إيذاء الأعداء والمشركين ليتمكن المؤمنون من وطن يؤدون فيه حق الله بحرية.

(3/11)

أسباب الهجرة النبوية
من أسبابها ودوافعها: الفرار بالنفس والسلامة من القتل، ولا يكون ذلك إلا بعد الصبر والتحمل.

(3/12)

أسباب هجرة الأنبياء عليهم الصلاة والسلام
إبراهيم عليه وعلى نبينا الصلاة والسلام كم تحمل من قومه، وكم صابر مع أبيه! إلى حد أنهم جمعوا له الحطب وأوقدوا له النيران وألقوه فيها، وهو صابر لم يفر.
ويذكر ابن كثير وغيره أنهم حينما صعب عليهم إلقاءه في النار مباشرة لعجزهم وعدم استطاعتهم الدنو منها لشدة لهيبها، جاء الشيطان وأوحى إليهم بعمل المنجنيق، والمنجنيق يرمي بالثقل إلى مسافة بعيدة، إلى أن جيء بإبراهيم ووضع في المنجنيق وهو صابر، ويأتيه جبريل ويقول: يا إبراهيم ألك حاجة؟ فيقول: أما إليك فلا، وأما إلى ربي فنعم.
كلمات موجزة، وهذا كما يقولون: لكل مقام مقال؛ لأن الوقت ضيق، ولا حاجة لكثرة الشكوى ولكثرة الكلام، وكأنه يقول: علمه بحالي يغني عن سؤالي، وهل حالي خاف عليه حتى أقول له: ارحمني؟! فإنه مطلع وعالم وراءٍ، وهو يعلم.
فصبر وتحمل وقاوم إلى أقصى حد، فكانت نتيجة صبره ونتيجة اتكاله على الله: {قُلْنَا يَا نَارُ كُونِي بَرْدًا وَسَلامًا} [الأنبياء:69] كوني برداً ومع البرد سلام؛ لأن البرد قد يقتل، فتأتي القدرة الإلهية وتسلب النار خاصية إحراقها التي تذيب الحجر وتصهر الحديد؛ لأن الذي خلق إبراهيم وخلق النار واحد، وهو الذي أعطاها قوة الإحراق واللهيب وهو الذي يسلبها منها، بعد هذا خرج هو وسارة وكانت قضيتهما طويلة.
نأتي إلى موسى عليه السلام، فإنه لما خرج إلى المدينة، وجد واحداً من شيعته وآخر من عدوه يقتتلان، فاستنصره الذي من شيعته، فضربه فقتله، ثم خرج وقابل الرجل الصالح أو النبي شعيباً، وتزوج ثم رجع، وجاء وكان من أمره أن الله سبحانه وتعالى في عودته يناديه ويناجيه ويبعثه إلى فرعون، فماذا كانت النتيجة؟ فرعون يذبح الأبناء ويستحيي النساء من قبل، والجو جو قاتل، وجاء موسى بالآيات، ولكن فرعون كابر أمام تلك الآيات {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ} [النمل:14]، فما كان من موسى عليه السلام وبني إسرائيل وقد أدركهم الضغط والتعذيب والتشريد والإيذاء من فرعون وجنوده إلا أن أمره الله أن يخرج ببني إسرائيل، فخرج، فماذا كانت النتيجة؟ البحر أمامهم وفرعون يكاد أن أدركهم، فيقول أصحاب موسى: {إِنَّا لَمُدْرَكُونَ} [الشعراء:61]، ولكن موسى موقن بالله، فقد خرج بأمر من الله، وهو يعلم بأن الله لن يتخلى عنه {قَالَ كَلَّا إِنَّ مَعِيَ رَبِّي} [الشعراء:62]، وما دام معه ربه فلم يخاف من فرعون؟ ولم يخش البحر؟ {سَيَهْدِينِ} [الشعراء:62]، أي: يرشدني ماذا أعمل؛ لأن قوة موسى أمام قوة فرعون ليست بشي.
أيضاً تأتي المعجزة والقدرة الإلهية فتتدخل، فأوحى ربك إلى موسى {أَنِ اضْرِبْ بِعَصَاكَ الْبَحْرَ فَانفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ} [الشعراء:63] {فَاضْرِبْ لَهُمْ طَرِيقًا فِي الْبَحْرِ يَبَسًا} [طه:77] الماء الرجراج السيال، البحر المتلاطم، فيجمد الماء ويصير طرقاً، والأرض يابسة، وبنو إسرائيل كلهم اثنا عشر سبطاً، كل سبط لهم طريق مستقل يسيرون فيه، والطود الذي بين هذا الطريق وذاك الطريق فيه نوافذ حتى يطمئنوا على بعض، ولا يحدث قلق.
صار الماء جامداً وفيه نوافذ، والذي سلب النار إحراقها سلب الماء سيلانه وأعطاه خاصية اليبوسة والجمود، وترك الطريق لفرعون ولمن جاء، وأغراه الشيطان فدخل، وكانت النتيجة إهلاك فرعون.
إذاً: الرسل هاجروا، وما هاجروا إلا بعد أن أوذوا وصبروا، ولم يبق من طاقة الإنسان كبشر أن يتحمل؛ لأن الإنسان مهما كان سيؤذى وربما يتحمل لكن إلى متى؟ فكانت الهجرة.

(3/13)

هجرة المؤمنين هرباً من إيذاء المشركين
أيضاً من أسباب الهجرة ودوافعها في الإسلام: إيذاء المشركين للمؤمنين، وكلنا يعلم ما كان عليه بلال وصهيب وعمار وآل ياسر: (صبراً آل ياسر، فإن موعدكم الجنة).
بلال يؤتى به في الصحراء في القائلة، في شدة الحر على الرمضاء، لا تقدر أنت أن تمسها بقدمك، ويجرد هو ويطرح عليها، ويؤتى بصخرة حارة وتلقى على بطنه، ويقال له: ارجع عن دين محمد، فيقول: (أحد أحد).
ما الذي كان يقيه هذا الحر؟ ويحمل عنه هذه الصخرة؟ إيمانه بالله ويقينه، كما قال هرقل لـ أبي سفيان: أيرجع أحد منهم عن دينه بعد أن يدخل فيه؟ قال: لا، قال: هكذا بشاشة الإيمان إذا خالطت القلوب.
أي: الإيمان إذا خالط القلوب فلا يمكن أن ينزع، ولا تقدر أن تخرجه.
فاشتد إيذاء المشركين للمسلمين، حتى الرسول صلى الله عليه وسلم ما سلم من إيذائهم، فقد كانوا يعتدون عليه، ويأتي أبو بكر رضي الله تعالى عنه ويدافع عنه، وفي بعض المرات جاء أبو بكر يقول: {أَتَقْتُلُونَ رَجُلًا أَنْ يَقُولَ رَبِّيَ اللَّهُ} [غافر:28]، فتوجهوا إلى أبي بكر وأخذوا يضربونه حتى صرع، وأغمي عليه من كثرة الضرب الرسول صلى الله عليه وسلم يصلي في ظل الكعبة، وعندما يسجد يأتي أشقاهم ويقول: إن بني فلان نحروا جزوراً اليوم فليذهب أحدكم ويأتي بسلا الجزور ويضعه بين كتفيه صلى الله عليه وسلم وهو ساجد.
وفي بعض كتب السيرة: أنه وضع قدمه على رقبته وهو ساجد، والمولى يمهله، ويذهب الذاهب إلى فاطمة رضي الله تعالى عنها، ويخبرها، وتأتي فترفع الأذى عن كتفيه.
عثمان بن مظعون كان في جوار رجل من سادات المشركين، فكان يمشي في مكة ويأتي إلى الكعبة، فيرى إخوانه المستضعفين يعذبون من قبل صناديد قريش، فحز هذا في نفسه، قال: أنا أنعم بالطمأنينة والأمن بجوار رجل مشرك وإخواني يعذبون؟! انظروا المروءة والإحساس: أنا آمن وأنعم في أمن رجل مشرك وإخواني في العقيدة يعذبون! ما دام أننا إخوان في العقيدة فيجب أن نكون إخواناً في كل شيء، فذهب للذي أجاره وقال: يا فلان جزيت خيراً، جئت أرد عليك جوارك، قال: لماذا يا ابن أخي، هل آذاك أحد؟ هل تعرض لك أحد؟ قال: لا، ولكني رأيت نفسي أنعم في جوارك وإخواني يعذبون فأردت أن أكون معهم، قال: يا ابن أخي! إن كنت تريد أن ترد علي جواري فائت علانية في نادي قريش كما أجرتك علانية في نادي قريش، فجاءه في نادي قريش وقال: يا أبا فلان! وفت ذمتك؛ إنك لوفي كريم، ولكني أريد أن أرد إليك جوارك، قال: يا ابن أخي إنك في مأمن، وما السبب؟ قال: أردت أن أكون مثل إخواني يصيبني ما يصيبهم، قال: قبلت.
وخرج من عنده، ويمر بناد من أندية قريش وفيهم لبيد الشاعر المعروف ينشدهم الشعر فجلس، فقال لبيد كلمته المشهورة: ألا إن كل شيء ما خلا الله باطل فقالوا: صدقت.
ثم أكمل البيت: وكل نعيم لا محالة زائل قال له: كذبت، نعيم الجنة لا يزول، الشاعر يقول ذلك على مقتضى قياس الدنيا؛ لأنه لا يؤمن بالجنة ولا بنعيمها، فالشاعر صادق في معتقده، والناقد للشعر أو للمقالة أو للكلمة يجب أن يراعي جميع الملابسات من كل جهة، ولكن الذي رد عليه لم ينظر من نفس الزاوية وبنفس الفكر الذي نظر به الشاعر، بل بمنظار جديد ألا وهو منظار الإيمان باليوم الآخر؛ فلما رد عليه وقال: كذبت! قطع الشاعر الشعر وقال: ما هذا يا معشر قريش! والله ما سبق أن أحداً رد على قولي قبل اليوم، وجعلها إهانة كبيرة جداً في حقه.
وكانت الشعراء في السابق لهم الكلمة، وكأنه وزير الإعلام في الدولة، وكانت القبيلة تفخر بنبوغ شاعر أو ظهور فارس، لأن هذا يدافع عنها بالكلمة، وهذا يدافع عنها بالقوة، فيحميانها باللسان والسنان.
فقام رجل حمية ولطم عثمان رضي الله عنه على عينه فخضرها، وذلك لأن الكدمة تجعل الدم يحتبس تحت الجلد، فإذا احتبس الدم تحت الجلد اخضر الجلد، ثم بعد زمن يتشرب الجلد الدم، وكان الذي أجاره موجوداً فقال: والله يا ابن أخي لقد كنت في غنىً عن هذا، قال: لا والله! لعيني الأخرى في حاجة لمثل ما أصاب أختها! ما هؤلاء الرجال؟! يضرب على عينه ومجيره يقول: (لقد كنت في غنىً عن هذا، فيقول له: لا، إن عيني السليمة في حاجة لمثل ما أصاب هذه)، وذلك لأنه يعلم أنه أوذي في سبيل الله.
فوقع رضي الله عنه في الشدة والتعذيب مع المسلمين، أما الرسول صلى الله عليه وسلم فقد كان في جوار عمه أبي طالب، وقد أعلنها: والله لن يصلوا إليك بجمعهم حتى أوسد في التراب دفيناً فكان عنده من يحميه، وأما المسلمون فلم يكن عندهم من يحميهم، فأشفق عليهم ووجههم للهجرة إلى الحبشة، وسيأتي الحديث عنها إجمالاً.

(3/14)

حصار قريش للمسلمين
توفي عم النبي صلى الله عليه وسلم، وتوفيت خديجة رضي الله تعالى عنها.
كانت الشدة التي وجدت في مكة حينئذ لم يسبق لها نظير في العالم، فقد تآمرت قريش على بني هاشم خاصة ليقاطعوهم، وكتبوا الصحيفة الظالمة في خيف بني كنانة، وفيها: لا نزوجهم ولا نتزوج منهم، ولا نبيعهم ولا نبتاع منهم.
فوقع عليهم حصار اقتصادي واجتماعي، وانحصروا في الشعب، هل هناك مضارة أكثر من هذا؟ يقول ابن هشام وغيره: حتى إن بعضهم كان يأكل ورق الشجر خديجة التي كانت ذات أموال طائلة لا تقدر أن تحصل على شيء منها، وكان الرجل يأتي في ظلام الليل إلى فم الشعب بالبعير عليه الطعام ويضربه لينطلق في الشعب! والحصار الاقتصادي من أشد ما يكون على الناس، سواء كان على الأفراد أو الجماعات أو الأمم؛ لأن الإنسان -كما قيل- مدني بطبعه، وقانون الحياة مبناه على المعاوضة، فلو صدق المسلمون في استخدام هذا الحصار لنجحوا، وهو أشد سلاح.
لما رجع النبي صلى الله عليه وسلم من تبوك وجاء الثلاثة الذين خلفوا يعتذرون، أوقع عليهم الرسول صلى الله عليه وسلم حصاراً، فمنع الناس من الكلام معهم، ثم أمرهم أن يرسلوا زوجاتهم إلى بيوت أهاليهن، قال كعب بن مالك: (أتيت إلى ابن عم لي في بستانه فسلمت عليه فلم يرد عليّ السلام! فقلت له: هل أنا مؤمن أو منافق؟ فما رد علي، فقلت: أتعلم أني أحب الله ورسوله، أم لا؟ فما رد علي، فكانت هذه أشد علي من غيرها.
ابن عمه لا يرد عليه حتى السلام! فالكل قاطعهم، حتى ضاقت عليهم الأرض بما رحبت، كما حكى الله عنهم.
إذاً: حينما يفرض حصار على أمة، ويشدد هذا الحصار، فهو أصعب ما يكون عليها؛ لأنك تعطل فيها الجبلة الإنسانية؛ لأن الإنسان مدني بطبعه، وأنت تقطع عنه هذه المدنية، وتجعله في ضيق شديد، لا يحيا حتى كما يحيا الحيوان، فالحيوان يمكن أن يأكل من أي شيء، لكن إذا منعته المرعى والماء أصبح في طريقه إلى الموت.
كتبت الصحيفة، وقوطع بنو هاشم، وكان البلاء أشد ما يكون على المسلمين، ولما أراد الله إظهار معجزة لرسوله، جاء الرسول إلى عمه وقال: (يا عم! إن الصحيفة التي كتبوها سلط الله عليها الأرضة!).
وفي بعض الروايات: (فأكلت منها لفظ الجلالة!)؛ لأن الصحيفة ظالمة، ولا ينبغي أن يكون لفظ الجلالة في صحيفة ظالمة.
وفي بعض الروايات: (فأكلتها إلا لفظ الجلالة) لأن لفظ الجلالة محترم، ولا تسلط عليه الأرضة، على كل سلط الله الأرضة على الصحيفة، والأرضة هي: حشرة دون النمل الأبيض كما يقولون، فأكلت الصحيفة، وميزت بين لفظ الجلالة وبين غيره، سواء أكلته أو تركته.
فجاء أبو طالب إلى سادات قريش وقال لهم: الآن أفصل بينكم وبين محمد: لقد أخبرني محمد عن الصحيفة بكذا، فافتحوا الكعبة وانظروا فيها الصحيفة فإن كان صادقاً فعليكم أن ترجعوا عن المقاطعة وعليكم أن تنقضوا الصحيفة، وتعلموا أنكم ظالمون في ذلك، وإن كان كذب فيما قال أسلمتكم إياه، وشأنكم به.
وتآمر معهم أيضاً أربعة نفر من الكفار بالليل، فقالوا: كيف نقاطع أبناء عمنا وأرحامنا وأقاربنا، نحن نأكل ونشرب مع زوجاتنا وهم جائعون! فاتفقوا على الدعوة إلى نقضها، وأبو طالب لا يدري ما خبرهم، وهم يدرون عن خبر أبي طالب.
وفي الصباح جاء واحد من هنا، وواحد من هنا، بطريقة منظمة، وقام أحدهم وقال: يا معشر قريش! ما هذه الصحيفة التي كتبناها على بني عمومتنا، إنها لصحيفة ظالمة، ولا ينبغي أن تستمر، فقام الثاني وقال: نعم، إن هذا الحصار لباطل، وقام الثالث من هناك وقال: نعم، هذا الكلام الذي قالوه حق، ونحن لا نرضى بالصحيفة، وقام الرابع فقال مثل مقالتهم، فقال أبو جهل وكان داهية: هذا أمر دُبِّر بليل، أي: ليس وليد الساعة، بل هذا أمر متفق عليه من قبل، فلما قالوا تلك المقالة؛ قام أبو طالب وقال: أنا أكفيكم المهمة، لقد أخبرني ابن أخي بأن الصحيفة سلطت عليها الأرضة، وأخبرني بكذا وكذا، فقاموا إلى الصحيفة فوجدوها كما قال صلى الله عليه وسلم، فانفك الحصار.
قبل الهجرة وقعت شدائد، منها تعذيب الضعفاء: كـ بلال وعمار وياسر وأم عمار، وعندما توفي أبو طالب وتوفيت خديجة اشتد عليهم الأمر وقالوا: هذه سنة الشدة؛ لأن الأمر اشتد فيها على رسول الله صلى الله عليه وسلم، وتجرأ عليه المشركون بما لم يكونوا يجرءون عليه من قبل.
وفي هذه السنة ذهب صلى الله عليه وسلم إلى الطائف، وكان من أمر الطائف ما ذكرنا من قبل، ثم رجع ودخل في جوار رجل مشرك، له أبناء أربعة، فأخذ يطوف مع رسول الله ويعلن جواره له، وأبناؤه بالسلاح عند أركان البيت، وجاء أبو سفيان لما رأى هذا المنظر، فقال له: أمجير أم تابع؟ أي: أنت تطوف مع محمد، فهل اتبعته وصرت معه تناصره علينا، أم أنت ما زلت مشركاً معنا وإنما أجرته؟ قال: بل مجير، يعني: وهو لا زال مشركاً، فقال: قد أجرنا من أجرت.
وكان دخوله صلى الله عليه وسلم في جوار رجل مشرك عين الحكمة، ولم يدخل في جوار مسلم حتى لا تكون القضية قضية حماس وحمية، وتقوم حرب أهلية في مكة، والمسلمون في قلة لا يمكنهم أن يقابلوا المشركين، ولو قاتلوهم حينئذ لانتهت الدعوة.

(3/15)

تآمر المشركين على قتل الرسول صلى الله عليه وسلم
ثم تآمرت قريش بكاملها على الضربة الأخيرة، فقد عجزوا عن رسول الله، وبعض أصحابه قد ذهبوا إلى الحبشة، ولم يبق معهم إلا رسول الله صلى الله عليه وسلم، فاجتمعوا في دار الندوة ليتآمروا في ذلك.
وعند اجتماعهم طُرِق عليهم الباب، فإذا بشيخ يرتدي ثياب أهل نجد فقالوا: من أنت وماذا تريد؟ قال: أنا رجل من أهل نجد، علمت باجتماعكم ولن تعدموا مني رأياً، فسمحوا له بالدخول، وكانوايعرفون أن أهل نجد أهل رأي ومشورة، وكان هذا شيطاناً في صورة إنسان، فقال: علمت أنكم اجتمعتم من أجل محمد، قالوا: نعم، قال: ماذا عندكم؟ قال واحد منهم: نحبسه ونقيده ونتركه حتى يموت، وقال آخر: نخرجه بعيداً عنا ونستريح منه، فإذا بهذا يقول: كل هذه آراء غير سليمة، فقال آخر: نقتله ونستريح، قال: بنو هاشم لا يتركون دمه، وإذا أنتم حبستموه فسيأتي بنو هاشم ويخلصونه، وإن أنتم أخرجتموه فبحلاوة كلامه وطلاوة لسانه سيألب الناس عليكم، ثم يعود ويغزوكم بمن معه، وإن قتلتموه قاتلتكم بنو هاشم، قالوا: ما هو الرأي عندك؟ قال: الرأي عندي أن تندبوا عشرة شباب من عشرة قبائل، ويبيتونه على باب بيته، فإذا خرج ضربوه ضربة رجل واحد، فيتفرق دمه في القبائل، ولا تستطيع بنو هاشم أن تقاتل القبائل كلها، فإذا تفرق دمه في القبائل فسيقولون: نريد دم ولدنا، فتقولون: نحن كلنا قتلناه، فيتركون طلب القصاص، ويرضون بالدية، والدية دية واحدة، قالوا: هذا هو الرأي.
قال تعالى: {وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} [الأنفال:30] يثبتوك أي: يحبسوك، {وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ} صفة المكر من حيث هي مجردة هي صفة ذم؛ ولكن عندما تقول: فلان مكر بفلان، لكن فلان كان أمكر منه، يكون هذا من المدح، أي: كان أذكى منه، وكان أقدر منه على المكر، فتصير صفة مدح للثاني؛ لأنه أبطل مكر الأول، وهنا يقول علماء الكلام وعلماء البلاغة: هذا من أسلوب المشاكلة، ولذا أجمع علماء الكلام على أنه لا يجوز أن تسمي الله بالماكر؛ لأنه قال: {وَاللَّهُ خَيْرُ الْمَاكِرِينَ} في مقابل.
(ومكروا)، لا تقلها وحدها، بل قلها مع أختها، حتى يتبين الفرق ويتبين فيها المدح، واستدلوا بقول الشاعر شاعر: قالوا اختر طعاماً نجد لك طبخة فقلت اطبخوا لي جبة وقميصاً كان هذا الشاعر في الشتاء، فقال له قوم: نكرمك بالأكل والشرب، فكأنهم يريدون إكرامه وإظهار الجود عليه، فقالوا اختر طعاماً نجد لك طبخه، أي: اختر الطعام الذي تريد أن نطبخه لك، فقال لهم: اطبخوا لي جبة وقميصاً، والجبة والقميص لا تطبخ، ولكن هذا في مقابل قولهم: نجد لك طبخه، أي: أنتم ترون هذا البرد وتقولون: اختر طعاماً، فقوله: اطبخوا لي، وقعت بدلاً من خيطوا لي، وهو في مقابل قولهم: نجد لك طبخه، وهنا قال الله: {وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ}، فهذه صفة جلال وكمال لله؛ لأنه أبطل مكر الآخرين.
اتفق المشركون على ذلك، فماذا كانت النتيجة؟ رب العزة لم يتخل عن رسوله، وجاء جبريل إلى الرسول صلى الله عليه وسلم قال له: (لا تبت في فراشك الليلة) وجعل رسول الله صلى الله عليه وسلم علياً ينام مكانه، وخرج صلى الله عليه وسلم تحت ظلال تلك السيوف، وهو يقرأ قوله تعالى: {وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدًّا وَمِنْ خَلْفِهِمْ سَدًّا فَأَغْشَيْنَاهُمْ فَهُمْ لا يُبْصِرُونَ} [يس:9]، وكانوا عشرة قد ألقى الله عليهم النعاس، وكانوا واقفين مستندين على الجدران، والسيوف في أيديهم، فمر من أمامهم ولم يره أحد منهم، ولم يخرج ويتركهم في حالهم، بل أخذ التراب من تحت أقدامهم وجعله على رءوسهم، زيادة في إذلالهم، واعتزازاً بدين الله، وبتأييد الله له.
إن إيذاء المشركين للمسلمين جعلهم يهاجرون، والإيذاء كما وقع على أفراد المسلمين، كذلك وقع على رسول الله صلى الله عليه وسلم، وكان آخر ذلك الإيذاء التآمر على قتله! لم تكن الهجرة هروباً بدون موجب، ولا خروجاً بدون صبر، بل تحملوا وصبروا إلى أقصى ما يمكن، عثمان بن مظعون الذي قال: إن عيني السليمة في حاجة إلى ضربة مثل الثانية، هل يوجد صبر أكثر من هذا؟ وآخر يطرح في الصحراء في الرمل الحار وتوضع الصخرة عليه ليرجع عن الدين فيقول: (أحد، أحد و) أم عمار تُغرّق في الماء وتعذب، ثم تقتل بالحربة بطعنة في فرجها! فصبروا إلى ما لا نهاية، وبعد هذا جاء الفرج.
إذاً: الهجرة من سنن الأنبياء، ونحن لماذا نشرح السيرة بهذا الأسلوب؟ أنا أرجو أن يكون هذا الأسلوب أخف ما يكون لطلبة العلم، وعامة لكل الحاضرين والمستمعين؛ لأن الهجرة ليست مجرد أرقام، أو سرد أحداث، أو مجرد وقت نمضيه، بل في كل جانب من جوانبها دروس وعبر، وسبق أن كتبنا في الثمانينات معالم على طريق الهجرة، وذكرنا في كل خطوة منها معلماً إسلامياً للدعوة، وعرفنا أن الهجرة من سنن الأنبياء، وعرفنا أن الهجرة سببها الإيذاء، وإذا كان المسلم يعيش في جو إيذاء وإرهاب فهل يستطيع أن يؤدي عبادة الله؟ لا يقدر، إذاً: عليه أن يطلب موطناً آخر يمكن أن يؤدي فيه حق الله بطمأنينة.

(3/16)

مقدمات الهجرة
انتهينا من الدوافع والأسباب، بقيت المقدمات.
والفرق بين المقدمات والأسباب: أن المقدمات أحداث وقعت إبان الهجرة ساعدت عليها، أما الأسباب فهي الأمور التي دفعت للتفكير فيها، وجعلتهم يهاجرون، فالمقدمات هي الأحداث التي واكبت بداية الهجرة، وقبل وقوعها وساعدت عليها، وهيأت الجو لها.
أقرب لك الموضوع بضرب مثال: لو تريد أن تبني بيتاً، ما هو سبب بنيانك للبيت؟ قد يكون السبب هو السكن، لأنك جربت بيوت الإيجار؛ قد يقول لك صاحب البيت: اخرج، أو يقول: زد في الأجرة، فهذه أمور تجعلك تفكر بأنك تبني لك بيتاً.
ثم من المقدمات لذلك صندوق التنمية، فاقترضت منه، الآن هذا ليس سبباً بل مقدمات، وبعد أن تقترض تعمل مخططاً، وتنظر مواد البناء، فهذه مقدمات موجودة تساعد على إقامة البنيان على حسب المخططات، وعلى حسب مرادك، ثم النتيجة: تسكن وأنت آمن، لا أحد يقول لك: اخرج.
الهجرة لها دوافعها وأسبابها، وقد انتهينا منها على سبيل الإجمال، وطالب العلم له أن يبحث عن المزيد ويضيفه إلى ذلك.

(3/17)

بيعة العقبة
كانت قضية الطائف تجمع بين الأسباب والمقدمات، لكن من المقدمات الفعلية: أن النبي صلى الله عليه وسلم في موسم الحج كان يأتي القبائل في منازلها، وكانت منى والمزدلفة وعرفة أسواقاً من أسواق العرب، وكانت عرفة وذو المجاز وعكاظ على طريق اليمن، والقبائل تأتي إلى عكاظ من الطائف، فمنى كلها أسواق تجارية للعرب تجتمع فيها، ويعلنون فيها انتاجهم الأدبي، فالشاعر ينشد قصيدته، والخطيب يلقي كلمته، والتاجر يبيع سلعته من الحيوانات أو غيرها من المبيعات، ويتبادل الناس السلع والأغراض في تلك الأسواق.
فالمشاعر كانت أسواقاً في الجاهلية، وكانت أيضاً أماكن عبادة في الحج، فكان صلى الله عليه وسلم يعرض نفسه على القبائل في مواسم الحج، ويأتي القبائل في منازلها، ويقول لهم: أنا رسول الله، هل فيكم من يحميني حتى أبلغ دعوة الله؟، مرة قال له رجل: أنا أحميك فماذا لي من بعدك؟ قال: لك ما للمسلمين، قال: لا؛ بل يكون لي الأمر من بعدك، قال: ما هي مساومة ولا ميراث.
فكان يعرض نفسه صلى الله عليه وسلم على القبائل، وقبل الهجرة بسنتين جاء نفر من الأوس أو الخزرج ومعهم سيدان من ساداتهم، قال: من أنتم؟ قالوا: من الخزرج، قال: من حلفاء يهود؟ قالوا: بلى، قال: ألا تجلسون أُحدثكم؟ قالوا: نعم، فجلسوا، فحدثهم وقال: أنا رسول الله، ألا تتبعونني! ألا تؤمنون بي، ألا تبلغوا قومكم.
فلما سمعوا كلمة: (رسول الله) كان ذلك شيئاً جديداً عليهم.
وكان من المقدمات السابقة للهجرة أن أهل المدينة كانوا أصنافاً متعادين: اليهود ثلاث قبائل: بنو قريظة، وبنو النضير، وبنو قينقاع، وأما العرب فكانت: الأوس والخزرج، وأحياناً تقوم حروب بين الأوس والخزرج، وبعضهم يستنصر بقبائل اليهود، وأحياناً تقوم الحرب بين العرب وبين اليهود، فلما تضيق الضائقة على اليهود يقولون: سيبعث نبي آخر الزمان، ونتبعه ونقاتلكم معه، ثم نفنيكم كما أفنيت عاد وثمود، يهددونهم بالنبي الذي سيأتي، فلما سمعوا كلمة: أنا نبي، وهم كانوا موجودين في الحرم، قال بعضهم لبعض: لعل هذا هو النبي الذي يتوعدكم به اليهود، وعندهم خبره، واليهود لا يدرون من هو هذا النبي، ومتى يكون، لكن هذه إرهاصات ومقدمات.
فكان عندهم خيال وسماع عن النبي صلى الله عليه وسلم، فإذا بهم يجدون النبي أمامهم، فقالوا: لا تسبقكم يهود إليه، فتعاهدوا معه ورجعوا إلى المدينة خفية، وانتشرت الأخبار خفية عن اليهود، وفي العام الثاني يذهب من المدينة من الأوس والخزرج سبعون بدل السبعة، وتواعدوا أن يجتمعوا عند العقبة في آخر الليل، وكان صلى الله عليه وسلم قد أرسل مصعب بن عمير ليعلم أهل المدينة، وقصته طويلة.
فجاءوا بعد نصف الليل إلى العقبة، وجاء مع رسول الله العباس رضي الله تعالى عنه يستوثق له، فقال لهم: أتبايعونه على الهجرة إليكم؟ قالوا: نعم، وله علينا عهد أن نحميه مما نحمي منه أنفسنا وأولادنا، فقال: يا معشر الأوس والخزرج! إن كنتم واثقين من أنفسكم وبيعتكم فذاك، وإن كنتم تخشون أن تتكالب عليكم العرب وتتراجعون عنه فإنه في منعة من قومه، فقالوا: نحن على عهدنا، فقال صلى الله عليه وسلم: أخرجوا لي اثني عشر نفراً منكم، يكونون نقباء عليكم.
فأخرجوا له اثني عشر رجلاً، وكانوا نقباء على قومهم، ومن العجيب أن هذا العدد -اثني عشر نقيباً- يعادل عدد أسباط بني إسرائيل! كما قال الله: {وَإِذِ اسْتَسْقَى مُوسَى لِقَوْمِهِ فَقُلْنَا اضْرِبْ بِعَصَاكَ الْحَجَرَ فَانفَجَرَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْنًا قَدْ عَلِمَ كُلُّ أُنَاسٍ مَشْرَبَهُمْ} [البقرة:60]، فكانوا اثني عشر سبطاً، والأسباط في بني إسرائيل كالقبائل عند العرب، فكانوا اثني عشر نقيباً، ونصبهم نقباء على هؤلاء، وتمت البيعة.
تمت البيعة في آخر الليل والناس بمنى نائمون، لا أحد منهم يعلم بالبيعة، هنا يأتي موقف على طالب العلم، بل وعلى كل رجل سياسي، بل وعلى كل شخص مسئول، يقف الرسول صلى الله عليه وسلم موقف المسئولية، ويقدر الأبعاد، وكان الرسول يعرض نفسه على القبائل، ولم يواجه أحداً، فهؤلاء بعد البيعة -وهم عدد لا يستهان به- قالوا: (يا رسول الله! ائذن لنا) بدون فوضى، بل يلتزمون بالأمر، ويستمعون ويطيعون، ولا يتصرفون إلا بعد الأمر قالوا: (ائذن لنا أن نميل على أهل الموسم بأسيافنا)، وهم وإن كانوا سبعين فقط، والقوم سبعة آلاف نياماً وآمنين، فالقلة المسلحة التي تأتي على تبييت نية وغدر؛ يمكن أن تقتل الآلاف، فماذا كان من رسول الله صلى الله عليه وسلم؟ هل قال: هيا خذوا حقي، هيا انتصروا؟! لا والله! بل قال: (إنا لم نؤمر بحرب) أي: مثل ما استئذنتموني فأنا أستئذن ربي، إذاً: المسألة ليست فوضى، هم يستأذنون رسول الله صلى الله عليه وسلم ويطلبون الأمر والإذن منه، وهو ينتظر الأمر من الله، وهكذا الكون، وهكذا النظام، وهكذا تكون الأمة ويستقر أمرها، أمة ضاربة بين يدي رسول الله، ولكن مع القوة الضاربة حلم وعقل ورشاد وثبات وصدق ومنهج.
فإذا كان الداعية في أمة ووجد شباباً متحمساً ومندفعاً فلا يدفعهم؛ لأنك إذا كنت على سفح جبل، وأمامك صخرة فلن تقدر على أن تحركها، لكن إذا جاء سيل ودفعها من فوق فإنك تستطيع دفعها ولو كنت ضعيفاً، لكن مع الدفع الشديد الذي حركها إذا أردت أن تدفعها؛ زدت في اندفاعها.
فالشباب المتحمس لا ينبغي أن نزيد في حماسه وندفعه على غير هدى، بل يجب توفير ما يقولون عنه: عوامل الضمان، ولذا فمسيرة الدعوة إلى الله تحتاج إلى قوة وحماس وشجاعة وتضحية، ومعها عقلية، وحلم، وروية، ونظر، وتجاوب، وقيادة حكيمة؛ لأن القوة بدون قيادة حكيمة مثل الوحش، ولكن: الرأي قبل شجاعة الشجعان هو أول وهي المحل الثاني ولولا الرأي يدبر الشجاع لألقى بنفسه إلى التهلكة، ولا قيمة له! يتقدم هؤلاء ويعرضون على رسول الله صلى الله عليه وسلم قوة ضاربة وحماساً لا نظير له، والرسول صلى الله عليه وسلم يخبرهم بأن الوقت لم يحن، وكل شيء له أوان.
تمت البيعة، وذهب مصعب بن عمير إلى المدينة ليعلم الناس الإسلام، وكان يأتيهم على مياههم، وانتشر الإسلام في المدينة.
وكان هناك مهاجرون في الحبشة، وقد أشرنا إلى موقفهم، ولنتعد هذه الحلقة، ونبقى في المقدمات! إذاً: من مقدمات الهجرة: مجيء نفر من المدينة من الأوس والخزرج، وقد سمعوا من جيرانهم اليهود بمبعث نبي فيقاتلونهم معه، فسبقوهم إليه.

(3/18)

الإسراء والمعراج
ومن المقدمات أيضاً: الإسراء والمعراج فكان له دور من التأييد، والطمأنينة، ومن زيادة الإيمان واليقين وعلى ما هو عليه صلى الله عليه وسلم.
كان الإسراء والمعراج قبل الهجرة بسنة وأشهر، وكيف يكون الإسراء والمعراج مقدمة للهجرة؟ كان الرسول صلى الله عليه وسلم في بيت أم هانئ في مكة، يريد الله سبحانه وتعالى في تلك الأزمة بعد عودته من الطائف -على المشهور عند علماء السيرة- أن يكرمه، رجع الرسول من الطائف إلى مكة وهو مكسور الخاطر، ونتلطف مع رسول الله صلى الله عليه وسلم في العبارة؛ لأن كل ما أصابه كان في سبيل الله.
إذاً: رجع من الطائف بغير ما كان يتوقع، وكان دخوله مكة بصورة لا نرضاها لأنفسنا، ولكن رضيها صلى الله عليه وسلم لنفسه من أجل مصلحة المسلمين، فكان الموقف موقف شدة، وتضييق وإساءة، فكان الإسراء والمعراج، فيه غرضان: الغرض الأول: مواساة رسول الله صلى الله عليه وسلم بسبب ما ناله من أهل الطائف.
الغرض الثاني: إطلاعه على الملأ الأعلى، وعلى مستقبل الدعوة.
كأنه قال له: الطائف أساءت إليك وأدمت قدميك، فلا تحزن وهلم إلى بيت المقدس، فهو خير من الطائف ألف مرة، ومنعوك من الدخول إلى مكة إلا وأنت في جوار رجل مشرك، فلا تحزن، هلم فإن أنبياء الله ورسله، سيستقبلونك.
ثقيف وقريش لم يستقبلوه، والله جمع له الأنبياء ليستقبلوه في بيت المقدس.
ومر على موسى عليه السلام وهو في قبره يصلي عند الكثيب الأحمر كما في الحديث، ويجده أيضاً مع الأنبياء عندما استقبلوه، الآن عندما يأتي ضيف للدولة يكون في استقباله سمو كذا ومعالي كذا وفضيلة كذا، وكبار الشخصيات، لأنه ضيف الحكومة، فالرسول كان في ضيافة المولى، فكان الأنبياء في استقباله عند قدومه بيت المقدس، فهذه تعوض عليك أحسن مما فات.
وكأن الله قال لرسوله: سلطوا عليك السفهاء، وحن عليك عتبة وشيبة بقطف عنب، فهذه ثلاثة أوان: إناء من لبن، وإناء من ماء، وإناء من خمر، اختر؟ فيلهمه الله أن يختار اللبن، فيقول له جبريل: (هديت إلى الفطرة، ولو أخذت الماء لغرقت وغرقت أمتك، ولو أخذت الخمر لغويت وغوت أمتك، ولكن هديت إلى الفطرة) فصار هذا أحسن من كرامة ثقيف وضيافتهم.
يأتي أمر الصلاة، وما هو وقت صلاة الفريضة، فإنها لم تفرض، ولكن النافلة موجودة، نريد أن نصلي فمن يؤمنا؟ آدم أبو البشر موجود، نوح موجود وهو أبو البشر الثاني، إبراهيم أبو الرسل موجود، موسى الكليم موجود، عيسى كلمة الله موجود، فمن الذي يتقدم هؤلاء؟ نحن نعرف في شرعنا -وإن كان شرعنا لا يدل على شرع من قبلنا: - (لا يؤمن الرجل الرجل في بيته إلا بإذنه)، فإذا كنت ضيفاً عند أحد ولو كنت المفتي، فليس لك حق في أن تتقدم عليه وتصلي به -لأنه صاحب البيت- حتى يأذن لك.
نعم هناك حديث: (يؤم القوم أقرؤهم لكتاب الله)، لكن الحق في البيت لصاحب البيت، فإذا قدم صاحب البيت غيره، فهذا يدل على أن صاحب البيت تنازل عن حقه، وأكرم من قدمه.
فجميع الأنبياء كانوا في موطنهم؛ لأن الشام بلد الأنبياء، ما بعث الله نبياً إلا من أرض الشام وحول بيت المقدس، حتى انتقلت النبوة إلى الحجاز، وبعث إسماعيل، ثم بعث الرسول صلى الله عليه وسلم من ذريته، فيكون من التكريم العظيم استقبال الأنبياء لسيد المرسلين، وتقديمهم له عليهم ليصلي بهم، فهل كان في هذا تعويض عن الذي فات أم لا؟ هل فيه مؤانسة عن تلك الإساءة أم لا؟ نعم بلا شك.
ثم يكون من بيت المقدس العروج إلى السماء، وهنا وقفة: إذا كان في نهاية الرحلة عروج إلى الملأ الأعلى، ويقولون: إن مكة والكعبة أعلى نقطة على وجه الأرض إلى جهة السماء، أي أقرب، فلماذا لم يكن العروج من مكة إلى السماء مباشرةً؟ قالوا: لأن الرسول صلى الله عليه وسلم لو عرج به من مكة إلى السماء ثم نزل، لم يكن عنده ما يقوله لأهل مكة؟ وهم غير مصدقين، لكن لما يؤخذ من بيت أم هانئ في ليلة يذهب فيها إلى بيت المقدس، ويصلي بالأنبياء، ثم يعرج به إلى السماء ويرى ملكوت الله الأعلى، ويريه الله من آياته الكبرى، ثم ينزل ويرجع بالبراق ويأتي إلى أهل مكة، ويقول لهم: ذهبت السماوات العلى عن طريق بيت المقدس، فسألوه: كيف بيت المقدس؟ فيجد في يده ما يقدمه إليهم من بينات على تلك الرحلة، وإذا أثبت لهم الذهاب إلى بيت المقدس والعودة في تلك الليلة فممكن أن يثبت ما بعده! إذاً: كان الذهاب من مكة إلى بيت المقدس لأن الله فتح له بيت المقدس، ويريد المولى سبحانه أن يقيم البرهان لـ هرقل على ذلك الحدث، فـ هرقل كان ينظر في النجوم، ولما جاءه خطاب رسول الله بعد الهجرة: (أسلم تسلم)، سأل أبا سفيان عن رسول الله عدة أسئلة.
فـ هرقل علم أن هذا نبي حقاً، فأراد أبو سفيان أن يرمي إلى بركة العسل حجراً، فيعكرها، فقال: ألا أخبرك بخبر تعلم كذبه؟! قال: ما هو؟ قال: أُخبرنا بأنه جاء إلى مسجدكم هذا وصلى فيه ورجع في ليلة واحدة، ونحن نضرب له أكباد الإبل شهراً! فقال سادن المسجد الأقصى: والله لقد علمت بتلك الليلة، وقص خبره.

(3/19)


الهجرة النبوية [4]

دروس الهجرة

الهجرة النبوية [4]

(4/1)

حال الأوس والخزرج قبل الهجرة
الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، سيد الأولين والآخرين سيدنا ونبينا محمد صلى الله عليه وعلى آله وصبحه أجمعين.
أما بعد: أيها الإخوة: تقدم الكلام على موضوع الهجرة، وتقدم بيان أن الحديث يتناوله من عدة جهات، وذكرنا الدوافع والأسباب التي أدت إلى الهجرة، سواء كانت هجرة النبي صلى الله عليه وسلم، أو هجرة الأنبياء من قبله صلوات الله وسلامه عليهم أجمعين.
وكان ملخص ذلك: اشتداد إيذاء الكفار للمسلمين، وتضييقهم عليهم، وعدم تمكينهم من أداء عبادتهم لله على الوجه المطلوب، ومعلوم أن الأرض كلها لله، والإسلام لا يعرف وطناً.
ثم ذكرنا من مقدمات الهجرة: خروجه صلى الله عليه وسلم إلى الطائف، وهو من الأسباب والمقدمات، وكان من أقوى المقدمات مجيء أناس من الأوس والخزرج كانوا يسمعون من اليهود بقرب مبعث نبي سينتمون إليه، ويقاتلون العرب معه ويستأصلونهم، وكان من عادته صلى الله عليه وسلم أن يعرض نفسه على العرب في مواسم الحج وفي أسواق العرب، فعرض نفسه على هؤلاء النفر وعرفوه، ثم رجعوا إلى المدينة وفشا الخبر بها، وفي العام الثاني تضاعف العدد، وكانت بيعة العقبة من المقدمات.
وأيضاً مما قوى ودعم تلك المقدمات: ما جاء في قول أم المؤمنين عائشة رضي الله تعالى عنها: (كانت الحرب بين الأوس والخزرج مائة سنة، كلما أخمدت اشتعلت، وما انتهت إلا قبل الهجرة النبوية بخمس سنوات، فكانت تهيئة لمقدم رسول الله صلى الله عليه وسلم) لأنهم ملوا الحرب.
وفعلاً -يا إخوان- الحرب دمار وضياع، والمنتصر فيها خسران، وكما يقولون: الحرب في أوائلها تقبل كفتاة تدل بجمالها وبشبابها وبروائها، فتغري المغرورين الذين ينخدعون بزخرفها ومطامعها، وخاصة إذا كانت لديهم العدة والعتاد، فعند نشوة القوة لا يفكرون في العواقب، ولكنها بعد فترة تقف كعجوز شمطاء قد ذهب شبابها، وذبل رواؤها، وانطفأ جمالها، وتقوس ظهرها! ظلت الحرب بينهم مائة سنة، وملها الناس، وأخذ كل يبحث عن الخلاص، وكان اليهود إذا غُلبوا يتوعدون العرب ببعثة نبي آخر الزمان وأنهم سوف يتبعونه، فكان الجو في المدينة مهيأً، وأري النبي صلى الله عليه وسلم دار هجرته كما قال: (أريت دار هجرتي، أرضاً سبخة ذات نخيل، وأُراها هجر أو يثرب).
هجر هي: الأحساء، ويثرب هي: المدينة، والذي يعرف البلدين يجد الشبه بينهما -في التربة والمناخ والأشجار- قوياً جداً، ثم أراد الله الكرامة والشرف والخير للمدينة.

(4/2)

حادثة الإسراء والمعراج
الحديث عن الإسراء كمقدمة للهجرة نوجزه في الآتي:

(4/3)

بداية الإسراء
كان صلى الله عليه وسلم في بيت أم هانئ -كما في رواية البخاري - مستلقياً على ظهره، فإذا بسقف البيت انفرج، ودائماً ننبه أن السيرة النبوية ليست مجرد قصص أو روايات، بل يجب على المسلم أن يقف عند كل جزئية وكل حدث ليستخلص العبرة.
انفرج السقف ونزل ملكان بصورة رجلين فأخذاه إلى الحطيم إلى زمزم، وشقا صدره، وأخرجا قلبه وغسلاه بماء زمزم، وملآه إيماناً وحكمة، ثم كانت الرحلة المباركة.
نقف وقفة: هل هذه أول مرة يأتيه ملك أو ملكان، أو أن جبريل وغيره كانوا يأتون إليه مراراً؟ وهل كانوا يرونه موضع مجيئهم؟ لا.
لم يكن يشعر إلا وجبريل عنده، يأتي من الجدار أو الباب أو السقف أو الأرض، لا يدري إلا وجبريل أمامه، لكن في هذه المرة بالذات تغاير مجيء الملك عن المرات الأخرى، في المرات المتقدمة كان يأتي جبريل ويوحي إليه بما أوحاه الله إليه، يجيء مجيئاً سلمياً تعليمياً، لكن هذه المرة كان فيها شق الصدر، والصدر دم ولحم وهو إنسان، فلكي لا يجزع صلى الله عليه وسلم أراه الله هذا السقف ينفرج وهو جماد من جذوع النخل أو من خشب الشجر، وينزل من نزل منه ثم يعود فينطبق، فإذا رأى الجماد الذي لا يحس ولا يلتئم ولا يلتحم؛ إذا رأى بعينه انفراجه والتحامه، فلا يشق عليه إذا أسند ووسد ليشق صدره، والصدر دم ولحم, وكم من عضو ينجرح ثم يلتئم؛ لأن الجسم فيه حيوية وقابلية لالتئام الجروح، فالتئام الجرح بعد الشق أقرب وأيسر من التئام السقف وهو من الجماد؛ فكانت هذه كما يقال: عملية تنبيه وطمأنينة لرسول الله صلى الله عليه وسلم.
فإن قيل: قد سبق أن شق صدره وهو رضيع في بني ساعدة عند حليمة رضي الله تعالى عنها؟ نقول: نعم، ولكن كان طفلاً صغيراً، ولما جاء أخوه من الرضاعة إلى أمه وقال: أدركي أخي! فإن رجلين أخذاه فأضجعاه وشقا صدره! أي: غصباً عنه، والآن هو كبير، بعد البعثة، وهو وفي درجة النبوة عندما يشق صدره، إذاً: كان انفراج السقف بمثابة الطمأنينة، وشق صدره لم يكن عملية جراحية فيها تخدير، بل يرى بعينه، ويدرك بقلبه وشعوره.

(4/4)

شق الصدر ليلة الإسراء ودوره في التهيئة للمعراج
هنا وقفة أخرى: ما الحاجة إلى شق الصدر، وغسل القلب بزمزم، وملؤه إيماناً وحكمة ويقيناً؟ السلف كانوا يقولون: من باب التبرك، وزيادة الإيمان واليقين، أما نحن الآن فنستطيع أن نضيف شيئاً جديداً؛ لأننا في زمن غزو الفضاء، وفي زمن تدريب وتهيئة رجال الفضاء، فهم تأخذهم الدول، وتجري لهم التجارب، وتعمل لهم الاحتياطات في زمن طويل، ثم تلبسهم من اللباس ما يقاوم الطقس الجوي، ويقاوم عملية الاحتكاك، ويضعونهم في مركبات خاصة، ولولا ذلك المركب لاحترقوا من سرعة وقوة احتكاكهم بالهواء وبالأجرام من حولهم.
كان ذاك العمل يحول من شخصية رسول الله صلى الله عليه وسلم من بشر عادي إلى بشر فوق العادي من الناحية المادية والجسمانية، ليستطيع أن يقاوم وأن يخترق هذا الفضاء مع سرعة الانتقال وشدة الاحتكاك دونما ضرر عليه.
ومن جانب آخر -وهو أقوى وأهم- تهيئة يقينية معنوية روحية ليقوى على القيام في ذاك المقام الذي ذكره القرآن: بالتنويه عنه {أَفَتُمَارُونَهُ عَلَى مَا يَرَى * وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى * عِنْدَ سِدْرَةِ الْمُنْتَهَى} [النجم:12 - 14]، ثم {مَا زَاغَ الْبَصَرُ وَمَا طَغَى * لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} [النجم:17 - 18].
فتلك الآيات الكبرى يزيغ بصر الإنسان العادي عنها، ولا يقوى على تصورها، ويطغى فؤاده فلا يقوى على إدراك ما هو أمامه، أي: تأخذه دهشة الموقف، ولكن ما سبق لرسول الله جعله رابط الجأش، ثابت القدم، حاد البصر، ثابت الجنان، قوي القلب، ما زاغ بصره عما رأى من سدرة المنتهى {إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى} [النجم:16].
(ما) هنا للتنكير وللتعظيم، كقوله: {الْحَاقَّةُ * مَا الْحَاقَّةُ} [الحاقة:1 - 2]، وأمام هذا الذي غشي السدرة ما زاغ البصر، وما زاغ الفؤاد، مع أنه رأى من آيات ربه الكبرى! إذاً: كان هذا الإعداد ليتهيأ وليقوى على ذلك الموقف، وقد جاء في الحديث: (أن سدرة المنتهى ينتهي عندها خبر الأرض، وينتهي إليها خبر السماء، ووقف جبريل عندها وقال: هذا منتهاي يا محمد؛ تقدم أنت!)، إذاً: الموقف يحتاج إلى إعداد، ويحتاج إلى تهيئة، فكان ذلك بشق الصدر وملئه إيماناً وحكمة.
وجيء بالبراق، والبراق -كما وصفه صلى الله عليه وسلم- دابة دون الفرس وفوق الحمار، يضع حافره حيث انتهى طرفه، أي أن خطوته مد البصر، كما يقال في عرف الوقت الحاضر: سرعة الضوء، وسرعة الضوء تتضاعف أضاعفاً على سرعة الصوت، إذاً: لا نستنكر الذهاب في لحظات، والعودة في لحظات.
قُرِّب البراق فلم يثبت، فقال له جبريل: (اثبت! فما ركبك خير منه) صلى الله عليه وسلم، يقولون: إن إبراهيم ركب البراق، وكان يأتي من الشام إلى مكة عليه لكي يزور هاجر وإسماعيل، وهي شهر ذهاباً وشهر إياباً! فيذكرون أن البراق كان في الأمم الماضية ولكن: ما ركبه خير منه صلى الله عليه وسلم، فثبت البراق، وتصبب عرقاً، وينطلق رسول الله صلى الله عليه وسلم عليه بصحبة جبريل إلى بيت المقدس.

(4/5)

الربط بين أحداث السيرة
من واجب أحداث السيرة والتاريخ: الربط بين الصور المتقاربة، أو الجمع بين المتماثلات، ففي رحلة الإسراء مر صلى الله عليه وسلم بالمدينة، وببيت لحم وغيرها إلى بيت المقدس، وبين الهجرة والإسراء سنة وبضعة أشهر.
ففي الإسراء يأتي البراق ويأخذه من مكة إلى بيت المقدس في سرعة كسرعة الضوء، وبرفقة جبريل، بعد هذا جاءت الهجرة، والهجرة: انتقال الدعوة إلى موطن جديد، وكان الصديق رضي الله تعالى عنه تارة يمشي أمام رسول الله، وتارة من ورائه، وتارة يميناً، وتارة يساراً، فرأى منه رسول الله هذه الحالة فقال: (يا أبا بكر ما لي أراك تارة أمامي، وتارة ورائي، وتارة عن يميني، وتارة عن شمالي؟) أي: لماذا أنت غير مستقر على حالة واحدة؟ وانظر الفداء الصحيح، وانظر إلى الإيمان بالله؛ قال: (أتذكر الرصد فأكون أمامك) أي أخاف أن يكون هناك من يرصد الطريق فأكون أنا أمامه، (وأتذكر الطلب) أي: من يلحقهم من روائهم، (فأكون خلفك)، وكذلك عن اليمين واليسار.
ولذا يجب على ولاة الأمور والقادة عند الأمور العظيمة الخطيرة أن يأخذوا أهبتهم لها، وأن يعدوا العدة، ولا يكونوا غافلين، فقال صلى الله عليه وسلم: (يا أبا بكر! أتود لو كان شيء أن يكون فيك دوني؟ قال: بلى يا رسول الله أريد ذلك!)، حقاً لو وزن إيمان أبي بكر بإيمان الأمة لرجح عليها، وقال معللاً لذلك: (يا رسول الله! بأبي أنت وأمي، إن أصب أصب وحدي -أي: أنا فرد من الناس- أما أنت فصاحب الرسالة) أي: لست فرداً من الأمة، بل أنت تحمل رسالة الله إلى الخلق، إذاً: من واجب الخلق جميعاً أن يفدوا رسول الله بأنفسهم وأموالهم.
خرج رسول الله، ودخل الغار، ومكث فيه ثلاثة أيام، بينما في الإسراء والمعراج كان بصحبة جبريل، فذهب في لحظات ثم رجع، لماذا لم يأت البراق في رحلة الهجرة كما جاء في حلة الإسراء والمعراج.
فتلك رحلة سماوية وهذه رحلة أرضية، فكان الإسراء بالبراق وبصحبة جبريل، والهجرة كانت على الأقدام وعلى الرواحل، وباختفاء وبدخول إلى الغار، وبقيادة رجل مشرك، وهو عبد الله بن أريقط وهو على دين قومه.
أما المغايرة فلأن رحلة الإسراء كانت رحلة تكريم، ورحلة اطلاع {لِنُرِيَهُ مِنْ آيَاتِنَا} [الإسراء:1]، {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأَقْصَى} [الإسراء:1] فهي رحلة محاطة بالبركة والخير (لِنُرِيَهُ)، وهذه الرؤية البصرية لها آثارها فيما بعد على ما سيظهر في درس الهجرة.
في الهجرة تشريع لكل الدعاة المسلمين، ولكل المصلحين أن يأخذوا الأهبة، ويعدوا العدة، ويلتزموا هذا المنهج، أما حدث الإسراء فكان فوق العادة، وحدث العادة في قانون البشر وفي استطاعة المخلوق أن يصدقه وأن ينفذه.
ثم ننبه على قضية قد يثيرها بعض الناس وهي: الاستعانة بالكافر، هذا رسول الله صلى الله عليه وسلم وأبو بكر الصديق ومكة مليئة بالرجال الخبيرين بالصحراء، ولكن لما لم يوجد مثل هذا الرجل المشرك خريتاً في الطريق أميناً على السر، فاستأجره رسول الله؛ لأنهم كانوا يخفون الهجرة، فائتمنوه على الرواحل، وواعدوه بعد ثلاثة أيام، فأتاهم إلى الغار، وانطلقوا على بركة الله.
وكان والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه يقول: الاستعانة بالكافر فيما لا علاقة له بالدين والتشريع والحلال والحرام لا بأس به، ما دام يحقق مصلحة للمسلمين، والعالم الإسلامي كله بأجمعه من شرقه إلى غربه، قاصيه ودانيه إلا من شاء الله، حينما يأتي موسم الحج، يأتون في البواخر والطائرات، ويقودها رجال غير مسلمين من جهة شركة فرنسية، أو روسية، أو إنجليزية، ولا مانع أن يكون قائد الطائرة الذي يوصلنا إلى الحرمين كافراً، ولا نقول: نحن لا نسافر بالطائرة إلا أن يكون الطيار مسلماً وموحداً وسنياً وسلفياً، فما علينا من هذا، وهذه المسألة يأتي التعليق عليها في محلها إن شاء الله.

(4/6)

قصة أبي سفيان مع هرقل
هرقل حينما راسله النبي صلى الله عليه وسلم بعد الهجرة يدعوه إلى الإسلام قال لأعوانه: لقد ظهر نجم نبي الختان، فأي الأمم تختتن؟ قالوا: العرب، قال: جاءني خطاب من رجل من العرب يدعي النبوة، وقد ظهر نجم نبي الختان.
يعني: تطابق ما يعرفه في النجوم وما جاءه من الكتاب.
ونحن لا نؤمن بعلم النجوم، وكذب المنجمون ولو صدقوا.
قال: فإذا جاء وفد من العرب فآذنوني، فجاء أبو سفيان وكان هو قائدهم في الحرب والتجارة، فأجلسه بين يديه، وأجلس من معه خلفه، وقال: إني سائله فإن صدق فصدقوه، وإن كذب فكذبوه، فأخذ يسأله: هذا الذي بعث فيكم أكان له أب أو جد ملكاً عليكم؟ قال له: لا.
قال: أكان له أب أو جد أو عم يدعو إلى ما دعا إليه؟ قال: لا.
قال: أجربتم عليه الكذب؟ قال: لا.
قال: من يدخل في دينه أيخرج عنه رغبة عنه؟ قال: لا.
قال: أيتبعه الأغنياء أم الفقراء؟ قال: الفقراء.
قال: أوقع بينكم وبينه حرب؟ قال: نعم، قال: كانت الدائرة لكم أو عليكم؟ قال: تارة لنا وتارة علينا؛ لأنه لم يقع بينهم إلا بدر وأحد إلى آخر الأسئلة.
فقال للترجمان: أخبره أنه لو كان لآبائه ملك، لقلنا: يدعو إلى ملك آبائه باسم الدين، ولو كان في قومه من يدعو إلى النبوة وفشل فيها لقلنا: قلد من كان قبله، فأقول لك: إذا ترك الكذب عليكم فلأن يدع الكذب على الله من باب أولى، وأقول: إن الدين لا يدخله ولا يتمسك به إلا الفقراء، وهم أتباع الأنبياء؛ لأن الأغنياء يخافون على سلطانهم.
وأقول: إن الذي يدخل الإيمان قلبه لا يرتد عنه إذا خالطت حلاوة الإيمان بشاشة القلوب، ثم قال: والله ليملكن موضع قدمي هاتين!! حينئذ سقط في يدي أبي سفيان؛ لأنه كان يتمنى أن يستنهض ملك بني الأصفر على رسول الله صلى الله عليه وآله وسلم، ففتش في سجلاته، وعاد الخداع السياسي والدعايات الكاذبة، والعواطف المثيرة.
وإثارة العواطف والحرب الباردة يستعملها العدو دائماً.

(4/7)

قصة عمرو بن العاص مع النجاشي
عمرو بن العاص استخدم هذا عند النجاشي لما أرسلته قريش ليسترد المهاجرين إليها انتقاماً لغزوة بدر.
ولما دخل على النجاشي ركع له كما يفعل أتباعه، وجلس عنده باحترام، وأخبره بأن جماعة جاءوا إليكم، وخرجوا عن دين آبائهم، ولم يدخلوا في دينك، فلما استدعاهم وبينهم جعفر، دخلوا عليه فلم يسجدوا له، قال: انظر إنهم لم يسجدوا لك، ولم يعتبروك عظيماً، يريد إثارة الملك عليهم، فقال: ما لكم لم تسجدوا لي كما يسجد الآخرون تحية؟ قالوا: ما كنا لنسجد لغير الله، وكانت هذه صفعة على عمرو، ثم قال: وما هذا الدين؟ قال: كنا في جاهلية وكنا وكنا فرحمنا الله وبعث فينا رجلاً منا، نعرف مولده ونشأته ونسبه، فأمرنا بعبادة الله وحده، وأمرنا بالصدق، وصلة الأرحام، وأداء الأمانة، والوفاء بالعهد، ولا نغدر بقريب أو بعيد، ولا ننقض العهد مع الجار والبعيد.
حينئذ كانت أيضاً صفعة من جهة ثانية على عمرو، فقال: اسأله: ماذا يقول صاحبهم في عيسى بن مريم؟ النصارى يقولون في عيسى: ابن الله، وبعضهم يقولون: ثالث ثلاثة، وبعضهم يقولون: الأب والابن وروح القدس، أشياء كثيرة يقولونها، فقال: ماذا يقول صاحبكم في عيسى بن مريم؟ قال جعفر: والله! لقد اشتد الأمر عليّ، ولكن لا أقول إلا ما قال الله في كتابه وأنزله على رسوله: هو عبد الله ورسوله، وكلمته ألقاها إلى مريم البتول وروح منه.
فأخذ النجاشي بيده عوداً من الأرض -أي: قشة صغيرة- وقال: والذي أنزل التوراة والإنجيل! ما زاد صاحبكم على ما جاء به عيسى ولا مثل هذه، اذهبوا سيحوا في أرضي ما شئتم، وأسلم رضي الله عنه، فكان عمرو بن العاص يحب أن يصطاد في الماء العكر، ويثير النجاشي على المسلمين حتى يقول له: خذهم وردهم إلى مكة، فكانت النتيجة بالعكس.
أيها الإخوة إن المولى سبحانه وهو رب الحق وهو رب الدين يقول: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ} [التوبة:33]، ويقول في آية الفتح: {وَكَفَى بِاللَّهِ شَهِيدًا} [الفتح:28]، وفي الصف قال: {وَلَوْ كَرِهَ الْمُشْرِكُونَ} [الصف:9] فهذا تحد.
أبو سفيان لما رأى أن الملك موافق ومصدق بالرسول صلى الله عليه وسلم ويعد بأن محمداً سيملك موضع قدميه، قال: أيها الملك! لأخبرنك بأمر تعرف به كذبه، قال: ما هو؟ قال: لقد أخبرنا أنه في ليلة جاء إلى مسجدكم هذا، وصلى فيه، ورجع إلينا من ليلته، ونحن نضرب إليه أكباد الإبل شهراً! وفي عرف السياسيين هذه تعتبر كذبة كبيرة، كيف نحن نضرب إليه أكباد الإبل أياماً وهو ذهب ورجع في ليلة؟ هذا شيء لا يمكن تصوره في العقل أبداً، ولكن الأمور فوق العقل، الأمور إما أن تنسب إلى العبد المخلوق، وإما أن تنسب إلى الخالق رب القدرة ورب الكون، الذي إذا أراد شيئاً فإنما يقول له: كن، فيكون، حينما قال أبو سفيان هذه المقالة، وقبل أن يفرغ هرقل من التعجب ومن الاستبعاد، نطق قائم على رأس هرقل وقال: نعم، لقد علمت بتلك الليلة.
ما هذه المفاجأة! هرقل فوجئ بخبر أبي سفيان، فإذا به يفاجأ بما هو أكبر! لو وقفنا عند هذه الأحداث نحلل ونتأمل، هل نقرأ السيرة على أنها أحداث؟ لا والله، هذه إرادة الله لتبرز حقيقة الرسالة المحمدية فتسخر لها أعداء الإسلام، فإذا بالملك ينتبه ويقول: وما أدراك بهذه الليلة؟ قال: كنت لا أبيت ليلة حتى أغلق أبواب المسجد، وأذهب بالمفاتيح، وفي تلك الليلة جاءني الخدم وقالوا: إن الباب الفلاني -سماه باب العمود أو باب كذا- استعصى علينا إغلاقه، فذهبت فإذا بالخشبة التي تحتها قد منعت الباب من أن يغلق، هذه عجيبة، وما هي بالسحر ولا هي مغناطيس، ينظرون بأعينهم أن الخشب قد منع الباب والخشب لا ينكسر فلم يبق إلا أن يهدموا الجدار، قال: فدعوت النجاجرة ولم يقل: النجارين، وهذه عبارة ابن كثير في البداية والنهاية، فدعوت النجاجرة، يعني: هم عمال لخدمة المسجد، إن احتاج نجارة أو سباكة أو أي عناية ببيت المقدس، فعالجوه فعجزوا عنه فقالوا: لقد أمسى الليل، ولا نستطيع معالجته الآن، فلندعه إلى الصباح وفي ضوء النهار نصلحه، فقلت: لا بأس، فغدونا في الصباح فوجدنا الخشبة قد رجعت محلها! والباب قد رجع إلى ما كان عليه! فعرفت أن بابنا لم يمسك إلا لنبي، فهذه دلالة قوية على صدق ما قال.
ماذا يقول أبو سفيان؟ أبو سفيان قدم هذه من أجل أن تكون حجة له على كذب محمد صلى الله عليه وسلم، وحاشاه من ذلك، فإذا بها تنقلب عليه! فصارت حجة عليه، وليس من واحد من أهل مكة من جماعته بل من خاصة الملك.

(4/8)

الإيمان بالغيب في الإسراء والمعراج
قال رسول الله صلى الله عليه وسلم: (مررت بموسى عليه السلام قائماً يصلي في قبره عند الكثيب الأحمر ولو كنت هناك لأريتكم قبره) يعني: هو متأكد وليست بأوهام أو رؤى، بل يقول: لو كنت موجوداً الآن في محل ذاك الكثيب الأحمر لقلت لكم: هنا قبر موسى، وهنا كان يصلي! معالم في طريقه تنفي الادعاء والتوهم، وحقائق يقينية، ثم إذا به يرى موسى مع الأنبياء في استقباله، ويراه أيضاً في السماء السادسة، كان في الأرض ثم هو في السماوات!! كيف هذا؟! مر عليه بالبراق وهو يصلي، فإذا به يجده أمامه في السماء!! اسحبوا الكيف، فالكيف هنا ملغي، فلا يورد السؤال بالكيف والتشبيه والتكييف على ما كان فوق العادة وما كان خارقاً من المعجزات، لا تقل: كيف نبع الماء من أصابعه؟ كيف سبح الحصى في كفه؟ كيف حن الجذع إليه؟ كيف بردت النار على إبراهيم؟ لأن الكيف لا يسأل به عن الله ولا صفاته ولا أفعاله! إذاً: موسى كان يصلي في قبره، وهل الذين دفنوا موسى جعلوا له حجرة كبيرة، لأنه سيقوم ويقف ويصلي، أو أن هذا عالم البرزخ؟ هذا عالم البرزخ، وعالم البرزخ لا يخضع للمعقولات ولا للمنطق، إنه وراء المعقول، وقد قال صلى الله عليه وسلم -وهو الصادق المصدوق الذي لا ينطق عن الهوى- (القبر إما روضة من رياض الجنة، أو حفرة من حفر النار) وجاء في الحديث أيضاً: (ويمد له فيه مد البصر) التراب كم فيه من الملايين؟ ولو مد لاثنين أو ثلاثة أو واحد مد البصر أين البقية؟! إذاً: لا تقل: كيف، فإنه قادر على كل شيء.
يقول ابن كثير في تاريخه في وقعة البحرين: لما ذهب العلاء بن الحضرمي ووجد العدو قد حاز السفن إلى الجزيرة قال لجنده: (إني عازم على أمر، قالوا: وما هو؟ قال: أن أخوض البحر ونعبره لنقاتل العدو!! -ليس عنده سفن ويريد أن يمشي على الماء- وقد أراكم الله في البر آية، وهو قادر على أن يريكم في البحر آية).
والآية التي أراهم الله تعالى في البر أنهم كانوا في صحراء الدهناء، وتلك المنطقة تبعد عن الرياض حوالي سبعمائة كيلو وكلها رمال، حينها نفد ماؤهم ولم يبق إلا الموت، فإذا بهم في ساعة اليأس والشدة ينظرون بأعينهم في وضح النهار إلى سحابة تأتي من بعيد حتى تقف فوقهم، وتمطر عليهم.
سبحان الله! ما الذي أوقفها عندهم؟! لماذا لم تحط حملها هناك؟ لماذا لم تتعداهم؟ فقد كان معها توقيت، كما قال الله: {سُقْنَاهُ لِبَلَدٍ مَيِّتٍ} [الأعراف:57] فالله هو الذي يسوق السحاب ويسخره ويرسله، ثم أمطرت عليهم بأمر الله، فكيف تكون فرحتهم؟ لم يكونوا نائمين وقاموا ورأوا الماء، بل كانوا يرونها بأعينهم.

(4/9)

من معجزات الأنبياء صلى الله عليهم وسلم
وكما وقع في هذا المسجد في المدينة عندما جاء الأعرابي يستغيث برسول الله صلى الله عليه وسلم أن يستسقي لهم ربه، فقال: ادع لنا ربك، ماتت البهائم، وجف الضرع إلى آخر ما قال، فيرفع صلى الله عليه وسلم يديه وهو على المنبر في خطبة الجمعة، ويطلب من الله السقيا، يقول الراوي: فما بيننا وبين سلع من دار ولا بيت.
انظروا تخطيط المدينة كيف كان! فقد كان جبل سلع عند الباب الشامي، من المسجد إلى جبل سلع لم يكن يوجد بيوت.
فنشأت سحابة من وراء سلع قدر الترس، والترس مستدير قطره تقريباً (70%)، يتترس به الفارس ويتقي به ضربة الخصم، فنشأت سحابة كالترس صغيرة من وراء جل سلع، وكان وراء سلع أرض حارة قاحلة ولا يوجد بحر وراء سلع، وهذه نشأت من وراء سلع، حتى استقلت في سماء المدينة وانتشرت، وكانت مثل الترس فما الذي زاده؟ إنه الله سبحانه {وَيُنْشِئُ السَّحَابَ الثِّقَالَ} [الرعد:12]، ينشئه إنشاءً من العدم، فأمطرت قال الراوي: (فوالله! ما رأينا الشمس سبتاً)، السبت كناية عن أسبوع، أي: بقت هذه السحابة التي كانت قدر الترس وانتشرت أسبوعاً وهي تمطر، لا نريد أن نتكلم مع أصحاب الجغرافيا، وأصحاب تبخير البحار، وتبخير وتكاثف الماء، فالله الذي يسوقه حيث شاء إلى بلد ميت فيخرج به نباتاً فيحيي به الأرض بعد موتها.
ثم جاء الأعرابي يطلب من النبي صلى الله عليه وسلم أن يمسك السحاب عن المطر، يا سبحان الله! إن عطشنا اشتكينا، وإن شبعنا وارتوينا اشتكينا، هكذا الإنسان؛ فيرفع صلى الله عليه وسلم يديه ويسأل الله أن يمسكها عنهم، فتمسك ويخرجون يمشون في الشمس ببركة دعاء رسول الله صلى الله عليه وسلم الذي سأل الله فأجابه.
نرجع إلى العلاء بن الحضرمي، قال: إن الله قادر أن يريكم آية في البحر كما أراكم آية في البر، فذكرهم واستدل لهم على قدرة الله بما وقع لهم في البر، فكانت القدرة تخطط بمقدمة لكي تعطيهم البصيرة، والنموذج.
قالوا: توكل على الله ونحن معك؛ لأن الذي أنبع لنا الماء في الصحراء قادر على أن يجعل البحر أرضاً يبساً.
فيتقدم ويخاطب البحر ويرجع إلى الله: (أيها البحر! إنك تجري بأمر الله، ونحن جند نقاتل في سبيل الله، عزمت عليك لتجمدن لنعبر عليك حتى نقاتل أعداء الله، ثم قال لهم: امضوا باسم الله على بركة الله.
يقول ابن كثير: ما ترجّل فارس ولا احتفى منتعل، فالراكب سار على فرسه، والراجل سار على رجليه، أقول: ليس ذلك على بساط الريح ولا على بساط البحر، بل على بساط القدرة، وذهبوا وقاتلوا وانتصروا وفتح الله عليهم وعادوا غانمين.
بعدما رجعوا أصيب قائدهم العلاء ومات، فحفروا له ودفنوه، وبعدما دفنوه إذا بقوم من أهل تلك الأرض أتوهم بعدما نفضوا أيديهم فقالوا لهم: إن هذا الذي دفنتموه إن كان يعزّ عليكم لا تتركوه هنا، إن هذه الأرض تلفظ موتاها! وهذا أمر عجيب، الأرض تلفظ موتاها، والأرض لها طبيعة وإدراك، فهناك أشجار تمتص الدماء، وهناك أشجار تأكل الحشرات، فهؤلاء قالوا: إن طبيعة هذه الأرض أنها تلفظ الموتى، فهل يوجد جيولوجي يستطيع أن يذكر لنا السبب؟ فقالوا: ما حق ابن الحضرمي أن نتركه نهباً للسباع، فعزموا على نبش قبره ونقله إلى أرض لا تلفظ الموتى، فرجعوا إلى قبره، فنبشوه القبر فلم يجدوا فيه أحداً، ووجدوا القبر مد البصر.
ولا نقول: إن هذه تجربة لتصديق حديث رسول الله، فإن الصادق المصدوق لا يحتاج إخباره إلى التجارب، فقد يخطئ الشخص في إجراء التجربة، وقد يخطئ في مقاييسه وموازينه، وهذا من باب التقريب لفهم حديث النبي عليه الصلاة والسلام، الذي لا ينطق عن الهوى.
إذاً نرجع إلى موسى فقد رآه النبي عليه الصلاة والسلام قائماً في قبره، إذاً: قبر موسى متسع يقوم فيه وينام.
سعيد بن المسيب من خيرة وأفاضل كبار التابعين، يقولون في ترجمته: مضت عليه أربعون سنة ما نظر في قفا رجل في الصلاة؛ فقد كان يصلي في الصف الأول: وعشرون سنة لم يؤذن المؤذن للصلوات الخمس إلا وهو في المسجد، فلم يكن حمامة من حمائم المسجد، بل قل إن شئت: طوبة من طوب المسجد، بل ركناً من أركان المسجد.
في وقعة الحرة -إي والله إنها كانت حرة شديدة وشديدة الحرارة- خلت المدينة وتعطلت الصلوات في المسجد النبوي عن أذان وإقامة ثلاثة أيام إلا من سعيد بن المسيب، فقد كان يأتي في أوقات الصلوات، كما في شرح العقيدة الواسطية لـ ابن الرشيد وابن تيمية وغيرهم يقولون: إنه سئل: كيف تصلي؟ قال: كنت أسمع الأذان من داخل الحجرة! فمن يؤذن هناك؟ وهل هذا نخضعه للعقل؟ لا؛ لأنه أمر خارق للعادة، وما كان معجزة لنبي فهو فوق العادة، وما كان كرامة لولي فهو تابع لمعجزة النبي، لأن هذا الولي الذي جاءت الكرامة على يده ما جرت لشعوذة ولا لمعصية، إنما جرت على يده لأنه على طريق صاحب المعجزة.
إذاً: صلى النبي صلى الله عليه وسلم بالأنبياء في بيت المقدس، ثم عرج به إلى السماوات وإلى الملأ الأعلى، حتى وصل به جبريل عليه السلام إلى سدرة المنتهى، وقال: يا محمد هذا منتهاي فتقدم، ذاك الموقف ليس لأحد أن يجتهد فيه، ولا أن يقيس عليه، إنما هو أمر خارق للعادة فوق المعقول، ويقف كل إنسان على المنقول فيه.
تقدم صلى الله عليه وسلم، وكان كما قال سبحانه: {فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى * فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى * مَا كَذَبَ الْفُؤَادُ مَا رَأَى} [النجم:9 - 11] وأوتي صلى الله عليه وسلم هناك الصلوات الخمس وخواتيم سورة البقرة، وسورة الفاتحة ثم رجع، فلما رجع لقيه موسى وقال: بم رجعت يا محمد؟ قال: بخمسين صلاة.
قال: لقد بلوت بني إسرائيل قبلك بأقل من ذلك وهم أقوى أبداناً فعجزوا، ارجع إلى ربك فاسأله التخفيف، فالتفت الرسول إلى جبريل كأنه يستشيره قال: نعم ارجع، فرجع وخفف عنه من خمس إلى خمس حتى صار الخمسون خمساً.
هناك {لِنُرِيَهُ مِنْ آيَاتِنَا} [الإسراء:1]، فقد رأى المصطفى صلى الله عليه وسلم بعيني رأسه وببصره لا ببصيرته، الجنة وما فيها من نعيم، ورأى النار وما فيها من جحيم عياذاً بالله، ورأى نتائج أعمال الأمة من عملٍ صالح وعمل طالح، ويدخل الجنة ويحدثنا عن أحداثها ومشاهدها، ويذكر بعض فضائل عمر وزيد بن حارثة وبلال وأشياء عديدة.
وقد ساق أخبار الإسراء والمعراج ابن كثير في تاريخه وتفسيره، وذكر حوالي أربعين حديثاً فيما رأى صلى الله عليه وسلم في تلك الرحلة، والذي رآه صلى الله عليه وسلم في تلك الليلة هو منهج عملي لنتائج الأعمال من تشريع وأخلاق وتوجيه وعقائد، ثم رجع إلى الأرض.
أقول: أيها الأخوة! الذي شاهد الجنة وما فيها ورأى نتائج أعمال الأمة، يزداد يقيناً بأن دعوته ماضية، وأن رسالته منطلقة وكاملة ونتائجها أمامها، فحينما يرجع إلى الناس فإنه يدعوهم وكله ثقة ويقين بما وعده الله.
ولهذا لما تآمروا على قتله ليلة الهجرة خرج في ظلال عشرة سيوف ولم يبال بها، وأخذ التراب ووضعه على رءوسهم، لأنه مطمئن مستيقن بنصر الله، ولما كان في الغار وأبو بكر خائف يقول: (لو نظر أحدهم أسفل قدميه لأبصرنا فيقول: ما بالك باثنين الله ثالثهما) فكان في غاية الطمأنينة، وفي غاية اليقين، على ما سيأتي إن شاء الله.
ثم يرجع وما بين بيت المقدس إلى مكة يعطيه الله الوثائق والمستندات التي يقدمها للمنكرين في تلك الرحلة، يقول: خذ هذا الإثبات، وهذه الأدلة على تلك الرحلة الصادقة، فمن ذلك: أنه مر على قوم نيام، معهم ماء في إناء فيأخذ الماء ويشربه ويضع الإناء ويمضي.
ويمر على قافلة يتقدمها جمل أورق عليه غرارتان صفتهما كذا.
ثم يأتي وقبل أن يطلع الصبح، وتخرج أم هانئ فتجده جالساً مستغرقاً في التفكير فتقول له: (بم تفكر يا رسول الله، قال: لقد أُسري بي هذه الليلة إلى بيت المقدس، وعرج بي إلى الملأ الأعلى، وعدت في صبيحة يومي) أو قال: (أرأيت مبيتي هذا عندك! لقد عرج بي إلى السماء، قالت: يا رسول الله! لا تحدث به القوم فيكذبوك، فقال عليه الصلاة والسلام: بل لأحدثن به).
ويخرج من عندها إلى البيت الحرام، ويجلس منعزلاً كجلسته عند أم هانئ، فمر عليه أبو جهل فقال له: (يا محمد هل من جديد؟ -من باب الاستهزاء- قال: نعم.
قال: وما ذاك؟ قال: قد أُسري بي الليلة إلى بيت المقدس وعرج بي وعدت في الصباح، فقام أبو جهل يصفق ويصفر، وقال: أتقول هذا القول إذا دعوت قومك إليك؟ قال: نعم.
فقال أبو جهل: هلموا يا قريش فاسمعوا من محمد ما يقول، وجاءوا إليه يهرعون، فأعاد عليهم المقالة).
هذا وبالله التوفيق، والسلام عليكم ورحمة الله وبركاته.

(4/10)


الهجرة النبوية [5]

دروس الهجرة

الهجرة النبوية [5]

(5/1)

مواجهة الرسول لقريش بخبر الإسراء
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، سيد الأولين والآخرين، سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه وسلم.
أما بعد: أيها الإخوة! وصل بنا الحديث في قضية الهجرة إلى بيان أسبابها ومقدماتها، ومن تلك المقدمات: الإسراء والمعراج، وقد أُسري برسول الله صلى الله عليه وسلم وعرج به، وعاد من الإسراء وأخبر أم هانئ رضي الله تعالى عنها، فأوصته الكتمان مخافة أن يكذبه قومه، وذلك استبعاداً منها أن يصدقوه، فما استجاب لها، وخرج إلى الكعبة وهي تمسك بردائه، فيذهب ويجلس وينفرد عند الكعبة عن أندية قريش، ويمر به أبو جهل ويسأله من باب الاستغراب: هل من جديد يا محمد؟ فيقول: بلى.
فيخبره بحدث الإسراء والمعراج، فإذا به يطير تعجباً ويقول: إذا ناديت القوم أتخبرهم بما أخبرتني؟ قال: بلى.
وهنا يتساءل الإنسان: لماذا خرج صلى الله عليه وسلم ولم يبادر بإخبارهم؟ ولماذا انفرد في مجلسه وفي بعض الروايات: (فجلس كئيباً يفكر)؟ ولعل الجواب في ذلك بأنه لم يخبرهم ابتداءً لما علم من شدة وقع الخبر على أم هانئ، فعلم أنهم سيكونون مثلها، ولاسيما وهم لم يؤمنوا، أما جلوسه منفرداً وعلى تلك الصورة فهذا يعطينا ما كان عليه صلى الله عليه وسلم من تحمل المسئولية، فهو الآن بين أمرين: إن أخبرهم فهو يعلم أنهم سيكذبونه.
وإن سكت فقد كتم ما أمره الله به، وهو لا يمكن أن يسكت أو يكتم حقاً {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنزِلَ إِلَيْكَ} [المائدة:67] ولهذا كان مقام النبوة تكليفاً عظيماً بجانب أنه تكريم وتشريف.
ذهب أبو جهل ودعا القوم، وقال: أخبرهم بما أخبرتني به، فأخبرهم، فقاموا ما بين مصفق ومصفر مستبعدين هذا الحديث، وذهبوا إلى أبي بكر الصديق رضي الله تعالى عنه وقالوا: ألم تسمع ما يقول صاحبك؟ قال: وماذا قال؟ قالوا: يقول إنه أسري به إلى بيت المقدس، ثم عرج به إلى السماء في ليلة! قال: إنه لم يقل ذلك.
قالوا: بلى إنه قال؛ فهلم واسمع منه.
قال: إن يكن قاله فقد صدق! قالوا: أتصدقه في أنه أتى بيت المقدس ورجع في ليلة، قال: بلى.
ثم كشف لهم عن حقيقة الأمر، فقال: إني لأصدقه على خبر السماء -ومعلوم أن ما بين السماء والأرض خمسمائة سنة، وسمك كل سماء خمسمائة سنة، وما بين كل سماء وسماء خمسمائة سنة- فكيف لا أصدقه على بيت المقدس؟

(5/2)

قاعدة انطلاق العمل بالشرع
نقف هنا وقفة مع قوله سبحانه: {لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ لا تَخَافُونَ فَعَلِمَ مَا لَمْ تَعْلَمُوا فَجَعَلَ مِنْ دُونِ ذَلِكَ فَتْحًا قَرِيبًا * هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيدًا} [الفتح:27 - 28] ثم يأتي بجملة اسمية: {مُحَمَّدٌ رَسُولُ اللَّهِ} [الفتح:29]، وعند هذه الجملة -المبتدأ والخبر- تقوم جميع التكاليف، وينبني جميع التشريع، ويلتزم المسلم بكل أوامر ربه.
قاعدة انطلاق العمل والاعتقاد بكل أنواعها: من عقائد، معاملات؛ دنيوية وأخروية، وبشرية؛ لأن الإنسان الفرد قبل أن يوقن ويؤمن بأن محمداً رسول الله لن يقبل شيئاً، أما إذا آمن وصدق بأن محمداً رسول الله فإنه سيقبل كل ما جاء به محمد في رسالته عن الله؛ ولهذا لما جاء سهيل بن عمرو في صلح الحديبية وأرادوا أن يكتبوا الصحيفة قال صلى الله عليه وسلم: (اكتب يا علي! هذا ما صالح عليه محمد رسول الله، فقال: سهيل بن عمرو: لا تكتب (محمد رسول الله) لو كنت أعلم أنك رسول الله ما قاضيتك ولما منعتك عن البيت، اكتب: محمد بن عبد الله)؛ فقاعدة الإيمان نقطة الانطلاق، بل هي الفارق بين الحق والباطل، بين الإيمان والتصديق والكفر والتكذيب، (محمد رسول الله) كلمة من قالها التزم بكل ما جاء به.
وقد أشرنا أن الرسول صلى الله عليه وسلم حدث أصحابه ذات يوم فقال: (إن رجلاً من بني إسرائيل ركب بقرة -ماشية بطيئة- فالتفتت إليه وقالت: يا هذا؛ إنا لم نخلق لهذا! فقالوا: يا عجباً بقرة تتكلم! فقال صلى الله عليه وسلم: نعم وأنا أومن بذلك ومعي أبو بكر وعمر وما هما ثمة) أي: لم يكونا موجودين والرسول يخبر عنهما أنهما يصدقان ذلك كما هو يصدقه، والذي جعل الرسول عليه الصلاة والسلام يحكم على أبي بكر وعمر بأنهما يصدقان بذلك وهما ما سمعا ولا حضرا، أنه يعلم مدى يقين وإيمان أبي بكر وعمر بما يحدثهما به.
وقال عليه الصلاة والسلام: (عدا الذئب على غنمة فطلبها الراعي واستنقذها منه، فقال الذئب للرجل: من لها يوم لا يكون لها راع غيري؟ فقالوا: عجباً لذئب يتكلم! قال: وأنا أومن بذلك ومعي أبو بكر وعمر).
وقد حدث في هذه الأمة مثل ذلك، يقول ابن كثير: في عام الوفود سنة تسع من الهجرة، بعد فتح مكة وقبل حجة الوداع، جاءت وفود العرب إما لتعلن إسلامها، وإما لتجدد إيمانها، وفي تلك السنة جاء وفد الذئاب!! قال الذهبي: فجاء ذئب وأخذ يحوم حول القوم إلى أن جاء إلى رسول الله صلى الله عليه وسلم وأخذ يلعب بذنبه وأخذ يحادثه، فإذا بالرسول صلى الله عليه وسلم يقول: (هذا وافد الذئاب إليكم، كم ستعطونه من أغنامكم، قالوا: والله لا نعطيه شيئاً)، فهذه أمور فوق العقل، ولكن إذا صحت عن رسول الله صلى الله عليه وسلم فلا إشكال بعد ذلك.
ومن ذلك كثير، فالجماد -الحصى- سبح في كف رسول الله صلى الله عليه وسلم، والجذع يحن إليه ويسمع حنينه جميع من في المسجد، والذي يهمنا هو قوله صلى الله عليه وسلم: (تكلم الذئب وأنا أومن بذلك ومعي أبو بكر وعمر، وما هما ثمة).
منطلق تصديق أبي بكر وعمر وشهادة رسول الله لهما أساسها إما سماع وإما مشاهدة، والشاهد سمي شاهداً لأنه شاهد بعينه، والشاهد يعلم الغائب، وهذه ليست عن مشاهدة بعين ولا باستفاضة سمع، ولكن عن إيمان وتصديق بأن محمداً رسول الله.

(5/3)

وصف الرسول صلى الله عليه وسلم بيت المقدس لقريش
وبعد أن اجتمعوا عليه صلى الله عليه وسلم قالوا له: صف لنا بيت المقدس، وهم يعلمون أن النبي عليه الصلاة والسلام لا يعرف بيت المقدس ولم يسافر إليه قبل ذلك، وأنه عندما خرج به عمه إلى الشام لقيهم راهب في الطريق وكان هذا الراهب يعرفه أهل مكة وينزلون عنده ويبيتون ويضيفهم، فكان يسأل ويقول: أبعث فيكم نبي؟ قالوا: ما سمعنا بهذا، فلما كان ذلك الوقت الذي مر فيه النبي صلى الله عليه وسلم صنع لهم طعاماً، وقال: احضروا مأدبتي، وما كان يفعل ذلك من قبل، فحضروا جميعاً، فلما نظر في وجوه القوم فلم يجد طلبته قال: أكلكم حاضر، قالوا: ما غاب عنا إلا غلام قال: ائتوا به؛ فلما جاءوا به وعرف علاماته قال لعمه: ماذا يكون منك هذا الغلام، قال: ولد أخي، قال: ارجع به ولا تذهب به إلى الشام إني أخاف عليه اليهود، فإنه سيكون له شأن.
يقول صلى الله عليه وسلم: (فلقد كربت كرباً شديداً) أي: لسؤال قريش؛ لأن لهم حق الطلب وهو ليس عنده الجواب لأنه دخله ليلاً فكيف يصفه؟ وهذا السؤال فيه دليل على أنه عليه الصلاة والسلام أُسري وعُرج به روحاً وجسداً في اليقظة.
الخلاصة قال عليه الصلاة والسلام: فكربت كرباً شديداً، فإذا بجبريل عليه السلام يرفع لي بيت المقدس فأراه وأنظر إليه.
وأخذ يصفه لهم بقدرة الله عز وجل.
ولا تسل: كيف؟ بل الواجب علينا أن نؤمن بذلك: هل انفرج له طريق في الفضاء، وأزيحت له الجبال، هل جيء به أمامه؟ هل أعطي القدرة على الرؤية عن بعد؟ كل هذا بقدرة الله، وكما أخبر صلى الله عليه وسلم، فقد جلاه له جبريل وأخذ ينظره ويديره ويقلبه ويصفه من كل جهة شاءوا.
فذهلوا وصدقوا وأيقنوا أن الوصف صحيح، لكنهم لم يصدقوا بأنه أُسري به في ليلة، ثم قال لهم: مررت بعير بني فلان وسمع حفيف البراق فند جمل لهم وانكسرت فخذه، ومررت بعير لبني فلان وكانوا نياماً واضعين ماءً في إناء مخمر بكذا فشربت الماء، ومررت بعير بني فلان تصل إليكم مطلع الشمس يقدمها جمل أورق وعليه غرارتان صفتهما كذا.
فخرجوا ينتظرون العير في الموعد الذي أخبرهم به، وفي تلك الساعة المحددة بطلوع الشمس إذا بالعير تخرج عليهم كما وصف صلى الله عليه وسلم.
وبعد فترة جاءت عير بني فلان، فسألوهم عن الماء، فقالوا: نعم كان لنا ماء في إناء مغطى وفي الصباح لم نجد منه شيئاً، ثم جاءت عير بني فلان فسألوهم عن البعير الذي ندّ وانكسرت فخذه، فقالوا: نعم والله في المحل الفلاني سمعنا صوتاً وما رأينا شيئاً؛ لأن الدنيا كانت ليلاً.
والحكمة من هذا الجمع بين بيت المقدس وبين البيت الحرام هي إعلام النبي عليه الصلاة والسلام أن تلك الأرض ستكون أرضاً إسلامية يفتحها الله على أمة الحبيب محمد عليه الصلاة والسلام.
ولتكون رحلة الإسراء دليلاً على المعراج؛ لأنه لو عرج به عليه الصلاة والسلام من الكعبة مباشرة إلى السماء، فمن أين سيأتي لهم بعلامات وأدلة على صدقه، وهم أصلاً لا يعرفون السماء.

(5/4)

دخول النبي صلى الله عليه وسلم للجنة وما رآه فيها
(دخل النبي عليه الصلاة والسلام الجنة، ورأى قصراً عظيماً فيها، فيه حور عين فقال: لمن هذا؟ قالوا: لفتى من قريش يقال له عمر بن الخطاب يقول صلى الله عليه وسلم: لقد هممت أن أدخل وأنظر ما فيه، ولكني تذكرت غيرتك يا عمر، فيبكي عمر -فرحاً بهذا الخبر واحتراماً لما احترم به رسوله شعوره- ويقول: أو منك أغار يا رسول الله).
ورأى أيضاً قصراً لـ زيد بن حارثة رفيقه في رحلة الطائف.
وأيضاً سأل بلالاً: (أي عمل لك أرجى عند الله؟ لقد سمعت حفيف نعليك أمامي في الجنة) بلال عبد حبشي اشتراه أبو بكر وأعتقه، وليس ملكاً من ملوك العالم ولا سيداً من سادات العرب؛ لكن الإسلام أعلى وأعز نسباً فيقول: (يا رسول الله! إني ما أحدثت حدثاً إلا أحدث له وضوءاً، وما توضأت وضوءاً إلا وصليت به ركعتين)، وهو ما يعبر عنه الفقهاء بسنة الوضوء فقال: (بذلك سبقتني يا بلال) فنسب العبد عند الله عمله لا غير.
وذكر نتائج أعمال الجهاد في سبيل الله، الذين يحصدون وينبت النبات من ورائهم ثم يحصدونه مرة أخرى، وكلما انتهوا من الحصاد رجعوا ثانية وهكذا، وهذا هو تفسير قوله تعالى: {مَثَلُ الَّذِينَ يُنفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ} [البقرة:261] ورأى ما عليه أكلة الربا، ورأى من لم يعمل بعلمه والآثار والنتائج المترتبة على ذلك، وأصبح يوم البعث الذي هو غيب مخفي عن البشر حقيقة مشاهدة أمامه، فازداد بهذا يقيناً؟

(5/5)

ترتيبات الهجرة في بيت أبي بكر والخروج إلى الغار
ثم بعد ذلك كان أمر الأوس والخزرج من المبايعة، وكان حدث الهجرة، وقد هاجر الكثيرون.
والرسول ما بادر بالهجرة قبل الناس بل كان كأنه يقود ركباً، وقائد الجيش يكون في المقدمة عند المعركة وفي مؤخرته عند الرحلة، فتأخر صلى الله عليه وسلم في مكة ولم يبق بعده إلا إنسان عاجز عن الهجرة، وكل من كان يستطيع الهجرة فقد هاجر، وهناك كان أبو بكر رضي الله تعالى عنه يتطلع إلى الهجرة مثلما هاجر الناس، أما عمر فقد هاجر وعثمان هاجر إلى الحبشة ثم إلى المدينة، وكلما أراد أبو بكر الخروج إلى الهجرة يقول له صلى الله عليه وسلم: (لا تعجل لعل الله يجعل لك رفيقاً).

(5/6)

مجيء الرسول صلى الله عليه وسلم إلى بيت أبي بكر
تقول أم المؤمنين عائشة رضي الله تعالى عنها: (ما كانت تمر ليلة ويخطئ رسول الله صلى الله عليه وسلم أن يأتي إلى بيت أبي بكر إما عشية أو صباحاً) تقول: (وفي ظهيرة يوم أتى رسول الله صلى الله عليه وسلم إلينا وما كان يأتي في مثل تلك الساعة، فلما دخل وسلم تنحى له أبو بكر عن سريره وأجلسه بجواره، فقال صلى الله عليه وسلم: أخرج عنا من هنا).
تبدأ الآن الخطة، وهي تحتاج إلى كتمان وسرية، وهكذا كان منهج الهجرة تشريعاً وتعليماً ومنهج وطريقة حياة، لكل الدعاة يجب عليهم أن يعملوا بها، قال: (أخرج عنا من هنا، فقال أبو بكر: يا رسول الله! ما هما إلا ابنتاي، وما عليهم بأس، قال رسول الله صلى الله عليه وسلم: لقد أذن لي في الهجرة، فقال أبو بكر: الرفقة يا رسول الله، قال: نعم، قالت: عائشة: والله ما رأيت إنساناً يبكي فرحاً كبكاء أبي بكر في ذلك اليوم) فقال أبو بكر: (يا رسول الله! هاتان راحلتان كنت أعددتهما لهذا اليوم).
قال العلماء: فذهب أبو بكر وبحث عن الدليل الخريت الذي يؤتمن على السر ويقوم بالخدمة، فجاء إلى عبد الله بن أريقط وكان على دين قومه، ولكنه معروف مشهور بالأمانة والوفاء، وبمعرفة الطريق، فأعطاه الرواحل وواعده عند الغار بعد ثلاثة أيام.

(5/7)

خروج الرسول صلى الله عليه وسلم من مكة ومطاردة قريش له
تقول عائشة رضي الله عنها: فلما كان ليلة الهجرة علمت قريش أن المسلمين قد هاجروا إلى المدينة، وأن رسول الله صلى الله عليه وسلم قد وجد داراً وأهلاً وأعواناً وسيقاتلهم بهم.
فأرادوا قتله، وأرادوا تنفيذ المؤامرة في ليلة الهجرة كما جاء في الآية الكريمة: {وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} [الأنفال:30].
فجاء صلى الله عليه وسلم إلى علي وقال: (يا علي! نم في فراشي وتسجَّ ببردي ولن يصل إليك منهم أذى).
علي في ذلك الوقت عمره في حدود السبع عشرة سنة، وها هو إيمان الفتية، وها هو أثر الشباب والناشئة في نصرة دين الله، فأهل الكهف كانوا فتية آمنوا بربهم، وصاحب موسى في الهجرة لطلب العلم كان فتى، كما قال {قَالَ لِفَتَاهُ آتِنَا غَدَاءَنَا} [الكهف:62].
لما خرج رسول الله صلى الله عليه وسلم إلى بدر، أتى معهم أحد الفتيان وكان صغيراً، فرده النبي عليه الصلاة والسلام، فعاد مرة أخرى يقف على أطراف أصابعه ليراه النبي عليه الصلاة والسلام صالحاً للقتال فيقبله، لكن يراه النبي عليه الصلاة والسلام ويرده مرة أخرى، وهكذا، فيقول له أخوه: لماذا تفعل هذا، فيقول: أريد الشهادة.
وفي أحد يرد النبي عليه الصلاة والسلام غلاماً صغيراً، فيقولون: يا رسول الله! إنه رام، فيقبله عليه الصلاة والسلام، ويمر صحابي على غلام آخر يبكي، فيسأله: ما يبكيك يا غلام؟! فيقول: أجاز فلاناً ولم يجزني وأنا أصرعه، فأخذه إلى النبي عليه الصلاة والسلام وأخبره الخبر، فأتى بهما وتصارعا فصرع صاحبه، فأجازهما النبي عليه الصلاة والسلام.
وهنا يأتي علي رضي الله تعالى عنه وينام في فراش رسول الله صلى الله عليه وسلم وهو ابن سبعة عشر عاماً، وهو كله ثقة وإيمان ويقين بوعد رسول الله إليه: (لن يصلك منهم أذى).
تقول عائشة: وخرج رسول الله مع أبي بكر من خوخة في ظهر بيت أبي بكر، ويصل أبو بكر مع رسول الله صلى الله عليه وسلم ليلاً إلى الغار، فما كان من أبي بكر رضي الله تعالى عنه إلا أن يحتاط ويتحرى لرسول الله صلى الله عليه وسلم.

(5/8)

أحداث غار ثور
يقول ابن كثير: فلما وصلا إلى فم الغار قال أبو بكر للنبي عليه الصلاة والسلام: (على رسلك يا رسول الله حتى أستبرئ لك الغار) السين والتاء في الفعل للطلب، كما تقول: أستفسر أستشفع، أي: أطلب البراء في الغار من كل ما يخشى منه، والغيران في تلك المناطق مظنة الهوام والوحوش والحشرات، فينزل أبو بكر رضي الله تعالى عنه ويتحسس أرض الغار حتى يستأمنها ثم يقول لرسول الله: أنزل على بركة الله يا رسول الله.
فينزلون في الغار، وقد كان أبو بكر رضي الله تعالى عنه من تجار مكة، وكان عنده ولده عبد الله، فقال: يا عبد الله انزل في النهار إلى مكة وكن مع الناس لتسمع ما يقولون، وفي الليل تأتي لنا بالخبر، فكان عبد الله أشبه بجهاز إعلامي، ولكن إذا غدا عبد الله في النهار وذهب في الليل فإن أثره سيظهر في الطريق، فيكون دليلاً على مكان رسول الله وأبي بكر، ولذلك أمر أبو بكر داعيه عامر بن فهيرة بأن يأتيه بالغنم ليلاً ليمحو الأثر ويسقيهما من اللبن، فأحكمت الخطة.
ولما أصبح الصبح وعلمت قريش بالخبر، وأن النائم هو علي بن أبي طالب أسقط في أيديهم، ومن المعلوم أن نوم علي وبقاءه في مكة كان لأمرين: الأول: للتمويه، والثاني: لرد الودائع التي كانت عند رسول الله صلى الله عليه وسلم لأهلها، فالعجب كل العجب كيف يأمنونه على أنفس ما لديهم من أموالهم ولا يأمنونه على (لا إله إلا الله)! وهنا نقطة عظيمة جداً في الأخلاق والأمانة والوفاء، فقد كان القوم يتآمرون على قتله صلى الله عليه وسلم، وهو يحتال لأجلهم لرد أماناتهم إليهم، ولم يأخذها معه، فأي وفاء وأي أمانة عند رسول الله صلى الله عليه وسلم.
والعلة في عدم ردها قبل هجرته عليه الصلاة والسلام؛ لئلا يفشي أمر الهجرة وتفشل الخطة.
ثم لحق علي برسول الله صلى الله عليه وسلم وأدركه في قباء قبل أن ينزل المدينة.
هناك في الغار يأتي الطلب، واقتفوا آثار الأقدام فدلتهم إلى الغار، وهذا شيء طبيعي، وحينما وصلوا إلى الغار وقفوا حائرين بين ما ترى أعينهم وبين ما تدرك عقولهم، وقفوا وقالوا: واعجباً! هذا الأثر يقودنا إلى الغار، ولكن الغار على بابه نبت نابت متدل إلى الأرض ولم يقطع، مما يدل على أن أحداً لم يدخل.
ويجدون على فم الغار نسج عنكبوت يملأ فتحة الغار، فمتى جاء العنكبوت ونسج هذا الستار الكبير على باب الغار! ويجدون على فم الغار عش حمامة وفيه بيضة، فمتى جاءت الحمامة وبنت عشها وباضت؟ عيونهم تردهم، وعقولهم تدفعهم، فوقفوا في حيرة بين منطق العقل بأن الأثر توقف هنا، وبين رؤية العين بأن فم الغار لا يسمح بدخول أحد.
فأمام تلك المشاهدات رجعوا من فم الغار، وما الذي ردهم وصدهم: هل هي الجيوش المجيشة، أم هم الفرسان الأشداء؟ لا، إن الذي ردهم من أضعف جند الله عز وجل -عنكبوت- قال الله عنه: {وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ} [العنكبوت:41] لكأن الله يقول: قوتكم وغضبكم وحميتكم ما هي إلا كبيت العنكبوت الذي شاهدتموه.

(5/9)

دروس من وقاية الله لرسوله صلى الله عليه وسلم وأبي بكر في غار ثور
هناك حدثان: أحدهما مع أبي جهل والآخر في بني إسرائيل: أما الحدث الذي مع أبي جهل والرسول صلى الله عليه وسلم في مكة: أنه جاء رجل من اليمن بتجارة قماش، وأخذ يبيع للناس، فباع لـ أبي جهل نسيئة، وذهب إليه ليعطيه الثمن فجحده، فجاء إلى نادي قريش وقال: يا قوم!! خلصوا لي حقي، قالوا: لا نقدر.
قال: دلوني على من يقدر؟ فدلوه على رسول الله صلى الله عليه وسلم سخرية؛ ولأنهم يريدون الوقيعة بالنبي عليه الصلاة والسلام.
فذهب واشتكى إلى رسول الله صلى الله عليه وسلم، فقام وذهب معه إلى أبي جهل، وطرق عليه الباب، فخرج إليه ورحب به عليه الصلاة والسلام وقال: ماذا تريد يا محمد؟ فقال عليه الصلاة والسلام: أعط هذا الرجل حقه، فدخل البيت وأعطى الرجل حقه، وذهب اليمني وقال لمن دله على النبي عليه الصلاة والسلام، نِعم من دللتموني عليه! فقد أعاد لي حقي.
فلما سألوا أبا جهل عن سبب ذلك قال: والله لو رأيتم ما رأيت ما تكلمتم بكلمة، والله ما إن طرق محمد عليّ الباب إلا كاد قلبي أن ينخلع، فلما خرج ونظرت إليه وجدت عند كتفيه فحلين عظيمين كل منهما فاتح فاه يريد أن يلتقمني، سبحان الله! فالله يؤيد بنصره من يشاء.
ولنرجع إلى الغار: فهؤلاء القوم جاءوا بصدور حاقدة وسيوف مصلتة بأيديهم يطلبون ثأراً لهم، لأنه تحداهم وسخر منهم عندما وضع التراب على رءوسهم، وعند فم الغار لم يكن هناك فحلان أو غير ذلك، إنما كان هناك عنكبوت، ليؤكد الله لهم أنهم أضعف من العنكبوت، وقيل في تحليل هذه الأمور: إن نسج العنكبوت كان مثالاً لضعفهم، والنبت المتدلي كان رمزاً إلى النبت والجناء والزرع والغرس والخير والزيادة، والحمامة دليل رحلة السلام، وأما الفرخ الذي داخل البيضة لكأنه يقول: لا زال الإسلام في البيضة، وغداً ستنكسر البيضة، ويخرج الفرخ، فيحلق بجناحيه ويطير حيث شاء.
الحدث الثاني: ما أخبر به صلى الله عليه وسلم عن ثلاثة من بني إسرائيل خرجوا فآواهم المبيت إلى غار فلما دخلوا الغار وإذا بصخرة تقع على فم الغار وتسده، ولم يستطيعوا الخروج، وقاموا يتوسلون بصالح أعمالهم، فأولهم الذي توسل بالأمانة في حق الأجير، وثانيهم: الذي توسل ببر الوالدين، وثالثهم: الذي توسل بالعفة عن الحرام، والصخرة تنزاح بعد كل توسل شيئاً فشيئاً حتى خرجوا.
أما كان من الممكن إنزال صخرة تسد فم الغار أمام المشركين، لكن لم يحدث شيء من ذلك، بل ردهم نسيج العنكبوت.

(5/10)

موقف الرسول صلى الله عليه وسلم وأبي بكر في الغار وفي غزوة بدر
وأما في داخل الغار فـ أبو بكر يقول للرسول عليه الصلاة والسلام: (والله يا رسول الله لو نظر أحدهم أسفل نعليه لأبصرنا؛ فقال عليه الصلاة والسلام بكل طمأنينة: يا أبا بكر! ما ظنك باثنين الله ثالثهما).
ويسجل القرآن الكريم ذلك فيقول: {إِلَّا تَنصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} [التوبة:40].
قد يقول قائل: لو اقتحموا عليهم الغار من أين سيكون المفر؟ يقول بعض الرواة -وبعضهم ينكرون هذه الروايات-: إن الله فتح لرسوله فتحة من الجبل إلى البحر وأراه سفينة واقفة، وكأن الله يقول: لا تخف فنصري معك وتأييدي بين يديك.
ولنعقد مقارنة بين موقف النبي عليه الصلاة والسلام، وموقف أبي بكر هنا في الغار، وبين موقف النبي عليه الصلاة والسلام وموقف أبي بكر في بدر: ففي بدر كان النبي عليه الصلاة والسلام خائفاً قلقاً، حتى عندما دخل العريش قام يناشد ربه ويدعوه ويقول: (اللهم نصرك الذي وعدتني، اللهم إن تهلك هذه العصابة لن تعبد في الأرض بعد) وأبو بكر هادئ مطمئن ساكن، يهدئ من روع النبي عليه الصلاة والسلام ويقول: (حنانيك يا رسول الله، والله إن الله لمنجز لك وعدك).
أما في الغار فكان العكس: فالنبي عليه الصلاة والسلام هادئ ساكن وأبو بكر قلق مضطرب يقول: (يا رسول الله! لو نظر أحدهم إلى قدميه لرآنا)، والنبي عليه الصلاة والسلام يقول: (أبا بكر ما ظنك باثنين الله ثالثهما).
الشدة هي الشدة، لكن لماذا تغير أسلوب التعامل هنا عن هناك؟ أما سبب اطمئنان الرسول عليه الصلاة والسلام في الغار رغم أنهما اثنان فقط، فلأن الله قد وعده بالنصر، أما في بدر فلأنه أصلاً لم يخرج للقتال إنما خرج يريد العير فجاء النفير، ولم يكن موعوداً بالنصر، وكان خوفه على أصحابه ولم يكن على نفسه.
نسأل الله السلامة وجزاه الله عنا خيراً، والسلام عليكم ورحمة الله وبركاته.

(5/11)


الهجرة النبوية [6]

دروس الهجرة

الهجرة النبوية [6]

(6/1)

نصرة الله لنبيه في طريق الهجرة
الحمد لله رب العالمين، والصلاة والسلام على سيد الأولين والآخرين، سيدنا ونبينا محمد، صلى الله عليه وعلى آله وصحبه أجمعين.
أما بعد: فقد مضى بنا الحديث عن الهجرة من بيان أسبابها ومقدماتها، وبدأنا في طريقتها ومنهجها وخطتها، وتقدم ما كان من اعتزام أبي بكر رضي الله تعالى عنه على الهجرة مراراً، ورسول الله صلى الله عليه وسلم يستمهله ويقول: (لعل الله يجعل لك رفيقاً)، وكان يطمع أبو بكر في صحبة النبي صلى الله عليه وسلم.
وذكرنا ما كان من السرية والتخطيط لإنجاح هذا الحدث، وأن من ذلك: أن النبي صلى الله عليه وسلم لما أذن له في الهجرة جاء إلى بيت أبي بكر وقت القيلولة، ولم يكن يأتي في مثل ذلك الوقت، وبعد أن أخبره وشاوره معه خرج من خوخة خلف البيت، ولم يخرج من الباب العام، وكذلك: مبيت علي رضي الله تعالى عنه في فراش رسول الله صلى الله عليه وسلم وتسجيه ببرده، وأيضاً: اتفاق أبي بكر رضي الله تعالى عنه مع ولده عبد الله أن يكون في مكة نهاراً يستمع أخبار الناس ويأتي إليهم في الغار ليلاً يخبرهم به، ويأتي بعد ذلك الراعي عامر بن فهيرة ويمشي بالغنم على أثر عبد الله فيمحو الأثر؛ لئلا يستهدي به الأعداء إلى الغار.
ثم خرج صلى الله عليه وسلم مع أبي بكر إلى الغار، واستبرأ أبو بكر الغار في التحفظ والخوف على رسول الله صلى الله عليه وسلم، وفي الطريق كان تارة يمشي أمامه، وتارة يمشي وراءه، وتارة عن يمينه، وتارة عن شماله، فانتبه إليه صلى الله عليه وسلم وقال: ما بالك يا أبا بكر هكذا؟ فيقول: يا رسول الله! أتذكر الرصد فأكون أمامك، وأتذكر الطلب فأكون من ورائك، وأتذكر العدو فأكون عن يمينك أو عن شمالك، فيقول صلى الله عليه وسلم ويبين فضل الصديق رضي الله تعالى عنه: (أتود يا أبا بكر إن يكن شيء يكون فيك أنت؟ قال: بلى فداك أبي وأمي يا رسول الله، إن أهلك أهلك وحدي، أما أنت فمعك الرسالة).
وهكذا يمضي الصديق في طريقه مع رسول الله صلى الله عليه وسلم حتى إذا ما وصلا الغار يطلب من رسول الله أن يتأنى حتى يسبق أبو بكر إلى الغار ليستبرئه، مخافة أن يكون فيه شيء يؤذي رسول الله صلى الله عليه وسلم.
وانتهينا إلى دخول الرسول صلى الله عليه وسلم وصاحبه الغار، ومكثا فيه ثلاثة أيام، وقلنا: إن الحديث على أحداث الغار يتناول من كان خارج الغار من الطالبين، ومن كان داخل الغار من المطلوبين، أما من كان خارج الغار فإن الله قد ردهم بنسج العنكبوت وبيض الحمام ونبات أخضر متدل، وانتهى أمرهم.
وهناك الصديق رضي الله عنه كان يقول لرسول الله صلى الله عليه وسلم: (والله يا رسول الله لو نظر أحدهم أسفل نعليه لأبصرنا)، فكان الصديق خائفاً بينما رسول الله صلى الله عليه وسلم يطمئنه غاية الطمأنينة ويقول: (يا أبا بكر! ما بالك باثنين الله ثالثهما!) وانتهت مدة الغار ثلاثة أيام، وهي كما يقول العلماء: مدة الضيافة، ولكأنهما كانا في ضيافة الرحمن.

(6/2)

تسجيل وقائع نصرة الله لنبيه في القرآن
يأتي القرآن الكريم يسجل هذا الموقف، ويلزمنا الوقوف مع من بداخل الغار وقفة طويلة.
أولاً: النص الكريم {إِلَّا تَنصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ} [التوبة:40] حقيقة النصر مذكورة في قول الله: {وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ} [آل عمران:126].
ثم يبين سبحانه وسائل النصر ووقائعه الفعلية، فيقول: {إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ} [التوبة:40] أول وقفة مع هذا النص النظر إلى المقابلة، فإنه ذكر الكفار، وذكر اللذين أُخرجا، فالكفار جماعة أقوياء أشداء، وهما اثنان: {إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ} [التوبة:40]، ليسا في برحة في الأرض بل هما في غار مصمت {إِذْ يَقُولُ لِصَاحِبِهِ} [التوبة:40] والصحبة فضيلة ومنقبة لـ أبي بكر {لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} [التوبة:40].
جاء رجل إلى أحد أولاد الحسين بن علي رضي الله عنه وتكلم على الأحداث الماضية المؤلمة التي وقعت بين الصحابة فسب من خالف علياً فقال له رضي الله تعالى عنه: يا هذا هل أنت من أهل هذه الآية: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ} [الحشر:8] هل أنت من هؤلاء المهاجرين؟ قال: لا.
قال: هل أنت من أهل هذه الآية {وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالإِيمَانَ مِنْ قَبْلِهِمْ} [الحشر:9] قال: لا.
لست من المهاجرين ولا من الأنصار، قال: وأنا أشهد أنك لست ممن قال الله فيهم: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا} [الحشر:10] فقم عني.
وجاء رجل من الشيعة إلى ابن عمر ونال من أبي بكر في حرمانه لـ فاطمة من ميراث أبيها، فقال له: رويدك! أتتهم أبا بكر!! فأخبرني في قوله سبحانه: {إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ} [التوبة:40] من الثاني معه؟ قال: أبو بكر {إِذْ هُمَا} [التوبة:40] ما المقصود بـ (هما)؟ قال: الرسول وأبو بكر {إِذْ يَقُولُ لِصَاحِبِهِ} [التوبة:40] من صاحبه؟ قال: أبو بكر {لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} [التوبة:40] مع من؟ قال: مع الرسول وأبي بكر، قال: ائتني بواحد من أصحاب رسول الله صلى الله عليه وسلم له اثنتان من هذه الأربع، فأدبر عنه ومضى.
ولما ذكرت المقارنة بين أبي بكر وبين عمر وبين علي وعثمان قال عمر: والله! لليلة من أبي بكر مع رسول الله صلى الله عليه وسلم في الغار خير من آل الخطاب جميعاً.
{إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا} [التوبة:40]، إذاً: فليس فقط العنكبوت وبيض الحمام، بل هناك جنود أيضاً لم نرها، {وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا} [التوبة:40].

(6/3)

تشابه مواقف الأنبياء في الأزمات
هنا وقفة مقارنة بين أمور تختص بالغار، وأمور فيها عامل مشترك في جميع غزوات النبي صلى الله عليه وسلم.
أولاً: قال: الله في الآية: {إِنَّ اللَّهَ مَعَنَا} [التوبة:40]، لا نقول: إن النون في: (معنا) نون العظمة؛ لأن الرسول صلى الله عليه وسلم من أخلاقه التواضع، فيكون ضاماً معه أبا بكر، فمعية الله لهما.
وبالمقارنة مع هذا المأزق الضيق داخل الغار فهناك موقف آخر مشابه، وهو موقف موسى عليه السلام ببني إسرائيل على ساحل البحر، فإن الله أمره أن يخرج ببني إسرائيل ويمضي، قال: إلى أين يا رب؟ قال: حيث ترى السحابة فامش خلفها، فمشى وراء السحابة، فإذا بالسحابة توقفه على ساحل البحر، وأتبعهم فرعون وجنوده، فنظر من كان مع موسى فإذا البحر أمامهم والعدو وراءهم، فقالوا: {إِنَّا لَمُدْرَكُونَ} [الشعراء:61]، لكن قال نبي الله موسى: {كَلَّا إِنَّ مَعِيَ رَبِّي} [الشعراء:62].
فموسى عليه وعلى نبينا الصلاة والسلام يقول في هذا الموقف المشابه: (إِنَّ مَعِيَ)، وهنا يقول الرسول صلى الله عليه وسلم في الغار: (إِنَّ اللَّهَ مَعَنَا).
ولنعرف أيضاً منزلة الصديق ومشاركته الفعلية في الهجرة حتى استحق أن يكون داخلاً ضمن تلك المعية، ولذا جمع الضمير: (إن الله معنا) بينما موسى مع قومه كانوا خائفين وليسوا على مستوى موسى عليه السلام ويقينه بالله، بل اليقين الراسخ لموسى وحده، ولهذا أفرد الضمير في المعية فقال: (إِنَّ مَعِيَ رَبِّي)، وما قال: (ربكم) فكانت ثقة موسى بربه وعناية الله بموسى أقوى وأشد من البقية؛ فهذه مقارنة في نوع المعية التي سجلها الله لرسوله وصاحبه في الغار.
{فَأَنزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ} [التوبة:40]، ما قال: (عليهما)؛ لأن النبي هو الأصل ومن سكينة الله عليه أخذ يطمئن أبا بكر: (ما بالك باثنين الله ثالثهما)، فقد كان أبو بكر خائفاً، وأشرنا إلى المقارنة بين خوف أبي بكر في الغار وطمأنينة أبي بكر في العريش في بدر.
أبو بكر في الغار خائف والرسول يطمئنه، وأبو بكر في العريش مطمئن والرسول مبتهل بالدعاء إلى الله، وفي غاية الضراعة: (اللهم وعدك الذي وعدتني، اللهم إن تهلك هذه العصابة لا تعبد في الأرض بعد، اللهم انجز لي ما وعدتني) واجتهد في الدعاء حتى إن رداءه ليسقط في الأرض ويأخذه أبو بكر ويرده على كتفيه.
وأشرنا فيما سبق بأن الفارق: أن النبي صلى الله عليه وسلم حين كان في الغار لم تكن توجد بعد جماعة ولا أمة يتحمل مسئوليتها في ذلك الوقت، ويعلم بأن الله معه ومع صاحبه، ولكن في بدر كان قد خرج بعدد من المسلمين وكانوا سبعمائة وأربعة عشر رجلاً، يقابلون ألفاً من المشركين بكامل العدة، إذاًَ: كان يجتهد في الدعاء من أجل غيره لا لنفسه، كما قال الله: {أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ} [الأحزاب:6] وقال: {عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} [التوبة:128].

(6/4)

نزول السكينة من الله على رسوله نصرة وطمأنينة
إذا تأملنا هذا الأمر بالذات بذاته نجد أنه من أقوى عوامل النصر في جميع المعارك؛ يقابل هذا شدة الخوف والرعب في قلوب الأعداء، فهو أقوى أسباب الهزيمة، ولكي نقف على هذه النقطة نأخذ مواقف النبي صلى الله عليه وسلم في غزواته، وكذلك غيره من الأنبياء.
فمن ذلك موقف طالوت مع بني إسرائيل: {إِذْ قَالُوا لِنَبِيٍّ لَهُمُ ابْعَثْ لَنَا مَلِكًا نُقَاتِلْ قَالَ هَلْ عَسَيْتُمْ إِنْ كُتِبَ عَلَيْكُمُ الْقِتَالُ أَلَّا تُقَاتِلُوا} [البقرة:246]، إلى أن قال: {إِنَّ اللَّهَ قَدْ بَعَثَ لَكُمْ طَالُوتَ مَلِكًا} [البقرة:247]، هل أقروا بذلك؟ لا، بل قالوا: {أَنَّى يَكُونُ لَهُ الْمُلْكُ عَلَيْنَا وَنَحْنُ أَحَقُّ بِالْمُلْكِ مِنْهُ} [البقرة:247] فكان

الجواب
{ إِنَّ اللَّهَ اصْطَفَاهُ وَزَادَهُ بَسْطَةً} [البقرة:247] لم يقل: في المال، أو الحسب أو النسب، بل بمقومات القيادة، {وَزَادَهُ بَسْطَةً فِي الْعِلْمِ وَالْجِسْمِ} [البقرة:247]، العلم للتخطيط وبعد النظر وطلب الحكمة، والجسم منفذ، ولهذا فكل قائد جهول أو أحمق إنما يردي قومه ويردي نفسه، وتكون جنايته على نفسه وعلى من معه أشد من نكاية الأعداء، وما أشبه الليلة بالبارحة.
ثم يقول لهم نبيهم: {إِنَّ آيَةَ مُلْكِهِ أَنْ يَأْتِيَكُمُ التَّابُوتُ فِيهِ سَكِينَةٌ} [البقرة:248]، كما قال هنا: {فَأَنزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ} [التوبة:40]، فكذلك التابوت الذي جعله الله آية لملك طالوت وبه يثبت الملك، وبه يكون النصر، {فِيهِ سَكِينَةٌ مِنْ رَبِّكُمْ وَبَقِيَّةٌ مِمَّا تَرَكَ آلُ مُوسَى وَآلُ هَارُونَ تَحْمِلُهُ الْمَلائِكَةُ} [البقرة:248].
لم يكن من عوامل تثبيت ملك طالوت وتنصيبه ملكاً، تاج مرصع ولا سيف مذهب، ولا كان شيئاً من الأدوات المادية، بل السكينة وحسب، وأيضاً: (مِنْ رَبِّكُمْ) فكانت النتيجة عندما التقوا، أن قوماً قالوا: {لا طَاقَةَ لَنَا الْيَوْمَ بِجَالُوتَ وَجُنُودِهِ} [البقرة:249] وقال الآخرون: {رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْرًا وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا} [البقرة:250]، (أَفْرِغْ عَلَيْنَا صَبْرًا) بالسكينة، (وَثَبِّتْ أَقْدَامَنَا) بالسكينة، (وَانْصُرْنَا)؛ فكانت تلك الآية من ربهم إنما هي السكينة.

(6/5)

نزول السكينة في حادثة الغار
نأتي إلى النبي صلى الله عليه وسلم فنجد أول المواقف وأولى العوامل إنزال السكينة في بادئ الأمر في بدء الهجرة: {إِلَّا تَنصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} [التوبة:40] بأي شيء؟ {فَأَنزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ} [التوبة:40].
ثم انظروا إلى إعجاز القرآن، {وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا} [التوبة:40]، لاحظوا يا إخوان كلمة: (وَجَعَلَ) جاءت مع كلمة المشركين، أما في إعلاء كلمة الله، قال: {وَكَلِمَةُ اللَّهِ} [التوبة:40]، دون أن يأتي معها: جعل؛ لأن الجعل تصيير الشيء، تقول: جعلت القماش ثوباً، وجعلت العجين خبزاً، أي: صيرته.
فهنا في هذا الموقف إشارة إلى تلك المقارنة، (ثَانِيَ اثْنَيْنِ)، يواجهان (الَّذِينَ كَفَرُوا) هنا عند الغار، وهنا حدث إنزال السكينة على رسوله، وتأييده بجنود لم يروها، وفي تلك اللحظة جعل الله كلمة الذين كفروا السفلى، فصارت سافلة بجعل الله إياها كذلك.
إذاً: قبل هذا كانت متعالية تعالوا على رسول الله، وآذوا المسلمين، وأخرجوا رسول الله من بيته؛ فجعل الله كلمتهم سفلى؛ في ذلك الوقت، وكأن الغار كان نقطة تحول.
وكلمة الله هي العليا من قبل هذا، حتى لا يقول قائل: وجعل الله كلمته هي العليا بعد أن كانت سافلة، لا والله، هي عليا من أول يوم، ويكفي أنها من أول لحظة جاءت كانت دائماً وأبداً في ازدياد، كان النبي وحده معه خديجة، وعلي، وأبي بكر {كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ} [الفتح:29].
إذاً: هي عليا من أول يوم، ولهذا قال: (وَكَلِمَةُ)، بالرفع -وبهذا يعلم ضرورة معرفة الإعراب في كتاب الله- وأما: (كَلِمَةَ الَّذِينَ كَفَرُوا) فهي مفعول به لـ (جَعَلَ).
ولكن (كَلِمَةُ اللَّهِ) مبتدأ ابتداءً لأنها العلياء.
قال: (وَكَلِمَةُ اللَّهِ هِيَ)، ما قال: وكلمة الله العليا، بل خصصها بالضمير المنفصل، (هي) للتخصيص لها دون كلمات الأعداء والأنداد.
بعد أن وجدنا أثر إنزال السكينة على طالوت بمجيء التابوت بها، نأتي إلى السكينة مع نبيه صلى الله عليه وسلم، وقلنا: أول نقطة في أول الأمر في الغار، والهجرة أول حدث فعلي لرسول الله صلى الله عليه وسلم.

(6/6)

نصرة الله لنبيه بالسكينة في غزوة بدر
وقعة بدر التي تتحدث عنها سورة الأنفال، واقرأ من سورة الأنفال الآية السابعة: {وَإِذْ يَعِدُكُمُ اللَّهُ إِحْدَى الطَّائِفَتَيْنِ أَنَّهَا لَكُمْ وَتَوَدُّونَ أَنَّ غَيْرَ ذَاتِ الشَّوْكَةِ} [الأنفال:7]، التي هي العير، {تَكُونُ لَكُمْ} [الأنفال:7] ولكن: {وَيُرِيدُ اللَّهُ أَنْ يُحِقَّ الْحَقَّ وَيَقْطَعَ دَابِرَ الْكَافِرِينَ * لِيُحِقَّ الْحَقَّ وَيُبْطِلَ الْبَاطِلَ وَلَوْ كَرِهَ الْمُجْرِمُونَ} [الأنفال:7 - 8].
{إِذْ تَسْتَغِيثُونَ رَبَّكُمْ} [الأنفال:9]، وهو شدة اجتهاد للنبي صلى الله عليه وسلم بالدعاء في العريش، {فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِي * وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ} [الأنفال:9 - 10].
إذاًَ: طمأنينة القلوب مقدمة حتى {وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ} [الأنفال:10]، إذاً: من عوامل النصر طمأنينة القلب التي هي ضد الخوف والهلع كما سيأتي.
{إِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِنْهُ وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ} [الأنفال:11] إلى آخر السياق، ويقول: {إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ} [الأنفال:12].
إذاً: هنا في بدر وعدهم الله إحدى الطائفتين دون أن يسميها لهم، فكان بمثابة إغراء لهم، وبعد هذا ذهبت العير وجاء النفير، فقال لهم: كنتم تودون أن غير ذات الشوكة ولكن الله يريد شيئاً آخر، ليحق الحق بكلماته، ثم إذا كنتم وجهاً لوجه والتقى الجمعان، ولجأتم إلى الله، {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} [الأنفال:9] وأمدكم بألف من الملائكة، وبعد هذا الألف آلاف أُخر.
{إِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِنْهُ} [الأنفال:11]، هذه الأمنة أو الأمن حينما كان المسلمون لا يعرفون الواقع؛ فخرجوا بسلاح خفيف وعدد قليل، وواجهوا العدد والعُدد والكبرياء والفخار، وحينئذٍ كان لابد من الخوف، فيأتي الله سبحانه بالنعاس لهم ليطمئنوا، {وَمَا جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ} [الأنفال:10] وثم جانب آخر: فهو مهمة الملائكة، فالله سبحانه وتعالى أيضاً يطمئن وقد كان يكفي ملكٌ واحد يطمس عيونهم بجناحه، ولكنه امتحان من الله {سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ} [الأنفال:12] إذاً: الأمنة في جانب المسلمين، والرعب في جانب الذين كفروا، فكانت النتيجة أن قتلوا سبعين وأسروا سبعين، وغنموا ما شاء الله.

(6/7)

نصرة الله لنبيه بالسكينة في عزوة الأحزاب
في الآية (25) من سورة الأحزاب، حكى الله مجيء قريش بأحلافها، وتحزبوا على أهل المدينة ليبيدوهم عن آخرهم، ولما سمع النبي صلى الله عليه وسلم بأمرهم وشاور أصحابه أشار عليه سلمان الفارسي قائلاً: كنا إذا حُوربنا خندقنا، فأخذ بالفكرة وحفر الخندق.
وفي هذا العمل النبوي أخذ النبي صلى الله عليه وسلم -وهو يأتيه الوحي من الله- بخبرة عسكرية فارسية، ولذا يقول والدنا رحمة الله تعالى علينا وعليه، عند قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء:9]: ومن الأقوم أن يعمل ولي أمر المسلمين على حفاظ الإسلام والمسلمين: بلادهم، أموالهم، أعراضهم، دماءهم، وكل ممتلكاتهم، وله أن يستعين بخبرة أي إنسان ولو كان كافراً.
هذه فكرة الخندق لم تكن العرب تعملها، ولذا لما جاءت قريش وجاء عمرو بن عبد ود وهو من كبار شجعان العرب، قال: إنها لمكيدة ما كانت العرب تعرفها.
وتقدمت الإشارة أيضاً إلى الاستعانة بخبرة خريت الطريق عبد الله بن أريقط، وكان على دين قومه، فائتمناه على الرواحل وأن يأتيهما على الموعد بعد ثلاثة أيام، أي: أنهما ائتمناه على أنفسهما، وعلى الدعوة؛ لأنه رجل أمين وفي، ما قالوا: هذا رجل مشرك لا نستعين بخبرته.
وكذلك لما همّ النبي صلى الله عليه وسلم أن ينهى عن الغيلة، والغيلة هي: أن ترضع المرأة طفلها وقد حملت بأخيه من بعده، يعني: رضاع لبن الحمل؛ لأن العرب كانت تقول: إن الطفل إذا رضع من لبن الحامل كان لين العظام؛ لأن الحمل يخلخل حليب الأم.
وكانوا يقولون: فوارس لم يغالوا في رضاع فتنبو في أكفهم السيوف يمتدحون ذلك، معناها: أن الذين رضعوا من الحامل لا تتماسك السيوف في أيديهم، أما الذين لم يرضعوا من حامل فهم أقوياء أشداء، فالسيوف في أيديهم لا تخطئ ولا تبعد الرمية.
قال: (هممت أن أنهى عن الغيلة، فنظرت فإذا فارس والروم يغيلون ولا يضر أولادهم شيئاً)، إذاً: استفاد من تجارب الآخرين وترك النهي عن الغيلة.
فهنا أشار سلمان رضي الله تعالى عنه بعمل الخندق، وجاء المشركون وكانت النتيجة {وَرَدَّ اللَّهُ الَّذِينَ كَفَرُوا بِغَيْظِهِمْ لَمْ يَنَالُوا خَيْرًا وَكَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ} [الأحزاب:25].
رد الله المشركين.

(6/8)

نصرة الله لنبيه بالسكينة في إجلاء اليهود
قال الله: {وَأَنْزَلَ الَّذِينَ ظَاهَرُوهُمْ مِنْ أَهْلِ الْكِتَابِ مِنْ صَيَاصِيهِمْ} [الأحزاب:26]، والذين ظاهروا المشركين في غزوة الخندق هم اليهود، فقد نقضوا العهد، وكانت شديدة على المسلمين، وبلغت القلوب الحناجر، ولكن الله سلم، فمن جانب المشركين ردهم الله بغيظهم ولم ينالوا خيراً، ومن جانب من عاونوهم وظاهروهم أنزلهم الله من صياصيهم، أي: من حصونهم، {وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ} [الأحزاب:26]، ونتيجة هذا الرعب هي: {فَرِيقًا تَقْتُلُونَ وَتَأْسِرُونَ فَرِيقًا} [الأحزاب:26].
إذاً: السكينة والطمأنينة من عوامل النصر، والرعب في القلب من عوامل الهزيمة.
وكانت نتيجة ذلك، {وَأَوْرَثَكُمْ أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ وَأَرْضًا لَمْ تَطَئُوهَا} [الأحزاب:27]، كل ذلك نتيجة الطمأنينة.
أيضاً في سورة الحشر: {هُوَ الَّذِي أَخْرَجَ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ مِنْ دِيَارِهِمْ لِأَوَّلِ الْحَشْرِ مَا ظَنَنْتُمْ أَنْ يَخْرُجُوا وَظَنُّوا أَنَّهُمْ مَانِعَتُهُمْ حُصُونُهُمْ مِنَ اللَّهِ فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ يُخْرِبُونَ بُيُوتَهُمْ بِأَيْدِيهِمْ} [الحشر:2]، فمن شدة الخوف والرعب صاروا هم بأنفسهم يخربون بيوتهم، هكذا هم اليهود؛ إذا ربحوا في حروب سنين أضاعوا ذلك بخطوة إلى الوراء.

(6/9)

نصرة الله لنبيه بالسكينة في الحديبية
كانت غزوة الحديبية في السنة السادسة من الهجرة، قال تعالى في أول سورة الفتح: {إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا * لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ وَيُتِمَّ نِعْمَتَهُ عَلَيْكَ وَيَهْدِيَكَ صِرَاطًا مُسْتَقِيمًا * وَيَنْصُرَكَ اللَّهُ نَصْرًا عَزِيزًا * هُوَ الَّذِي أَنْزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ} [الفتح:1 - 4].
إذاً: من عوامل النصر إنزال السكينة في قلوب المؤمنين، لماذا؟ قال الله: {لِيَزْدَادُوا إِيمَانًا مَعَ إِيمَانِهِمْ وَلِلَّهِ جُنُودُ السَّمَوَاتِ وَالأَرْضِ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا} [الفتح:4] هذا موقف.
الموقف الثاني: إنزال السكينة أيضاً في أحرج المواقف، قال تعالى: {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ} [الفتح:18] وكانت هذه البيعة حينما أرسل النبي صلى الله عليه وسلم عثمان يفاوض أهل مكة على أن يسمحوا لهم أن يعتمروا ويطوفوا بالبيت ثم يخرجوا عنهم، لكن المشركين كما قال تعالى: {إِذْ جَعَلَ الَّذِينَ كَفَرُوا فِي قُلُوبِهِمُ الْحَمِيَّةَ حَمِيَّةَ الْجَاهِلِيَّةِ} [الفتح:26].
{لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ} [الفتح:18] من الإيمان؛ لأنه قال في أول السورة: {لِيَزْدَادُوا إِيمَانًا مَعَ إِيمَانِهِمْ} [الفتح:4]، وهنا علم ما في قلوبهم من آثار السكينة التي جاء ذكرها في أول السورة: {فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنْزَلَ السَّكِينَةَ عَلَيْهِمْ} [الفتح:18].
وذلك أنهم بايعوا رسول الله حينما قيل بأن عثمان قد قتل، فقال: (بايعوني على الموت) فبايعوه عن يقين وطمأنينة {فَأَنْزَلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ} [الفتح:18]، بهذه السكينة، {فَتْحًا قَرِيبًا * وَمَغَانِمَ كَثِيرةً يَأْخُذُنَهَا} [الفتح:18 - 19].
ففي صلح الحديبية كانت السكينة لها عامل كبير في موقف المؤمنين، وثباتهم أمام قريش عن بكرة أبيها وهم على مشارف الحرم.

(6/10)

نصرة الله لنبيه بالسكينة في غزوة حنين
ونأتي لآخر غزوات النبي صلى الله عليه وسلم، وهي غزوة حنين: في سورة التوبة الآية الخامسة والعشرين، يقول الله: {لَقَدْ نَصَرَكُمُ اللَّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ} [التوبة:25]، فماذا كانت النتيجة؟ {فَلَمْ تُغْنِ عَنْكُمْ شَيْئًا وَضَاقَتْ عَلَيْكُمُ الأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ} [التوبة:25]، أي: بعد أن أعجبتكم الكثرة، ولم تغن عنكم شيئاً من موقفكم مع عدوكم، ضاقت عليكم الأرض ورحابتها، ووليتم مدبرين منهزمين ولم يبق إلا النبي صلى الله عليه وسلم العباس وبعض الرجال، وقال صلى الله عليه وسلم: (يا عباس! ناد أهل الشجرة).
فرجعوا إليه صلى الله عليه وسلم وهو ينادي ويقول: (أنا النبي لا كذب، أنا ابن عبد المطلب) يعلن عن نفسه وسط المعركة وأصحابه منهزمون عنه.
فرجعوا إليه وأعادوا الكرة، وأخذ الحصى ورماها في وجوه الكفار، فنصرهم الله.
{لَقَدْ نَصَرَكُمُ اللَّهُ فِي مَوَاطِنَ كَثِيرَةٍ} [التوبة:25]، منها: الغار، وبدر، والأحزاب، وهنا: {وَيَوْمَ حُنَيْنٍ} [التوبة:25]، وأنتم قد أعجبتكم كثرتكم، ولكن لما دخلكم العجب بالكثرة، وظننتم بأن الكثرة معها النصر، حتى قال قائل: لن نغلب اليوم من قلة! وهل النصر بالقلة والكثرة؟! قال الله: {كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ} [البقرة:249].
وهنا: {وَضَاقَتْ عَلَيْكُمُ الأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ * ثُمَّ} [التوبة:25 - 26]، (ثم) هنا للتراخي، يعني: بعد ما انهزمتم فعلاً وقال القائل: لن يرده إلا البحر، وقال آخر: بطل سحر محمد، وقال صفوان بن أمية وهو رجل على دين قومه، وكان مع رسول الله حمية ومعه أدراعه أعارها لرسول الله، يقول لأخيه: اضبط فاك لأن يربني رجل من قريش خير من أن يربني رجل من هوازن.
أي: يقودني ويسوسني، وربان السفينة هو الذي يقودها، ومن ذلك رب الدابة ورب البيت.
{ثُمَّ أَنزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ} [التوبة:26]، هنا جاء: (وَعَلَى الْمُؤْمِنِينَ) لأنهم فروا وانهزموا، فردهم بالسكينة، بعد تلك الهزيمة ينزل الله سبحانه السكينة على رسوله لثباته ووقوفه وسط المعركة ينادي: (إليَّ عباد الله، يا أهل بيعة الشجرة)؛ لأنهم كانوا منهزمين.
ثم {وَأَنزَلَ جُنُودًا لَمْ تَرَوْهَا} [التوبة:26]؛ لأن النصر من عند الله، {وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ} [المدثر:31].
نرجع مرة أخرى إلى الغار، وفي قوله سبحانه: {إِلَّا تَنصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنزَلَ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا} [التوبة:40].
ونحن الآن في هذه الآونة العصيبة، وفي هذا المد الطغياني، يجب أن نعلم أن هناك أموراً يجب مراعاتها على الباغي والمبغي عليه، والعادي والمعتدى عليه، وهي: أن ننادي العادي بأن يراجع نفسه ويرجع عن طغيانه، فإن قوى الشر الباغية مدحورة، والله سبحانه هو الذي يؤيد بنصره من يشاء، وهو الذي يهزم جند عدوه.
ونقول للفريق الثاني: عليك بتقوى الله، والرجوع إليه، فإن الله عنده عوامل النصر من سكنية وجنود لا نعلمها، {وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ} [المدثر:31].
ولعلنا أيها الإخوة نكتفي هذه الليلة بهذه المقارنة، وبيان عامل السكينة الذي أنزله الله على رسوله، وأثر هذا العامل في غزوات النبي صلوات الله وسلامه عليه كلها، وبالله تعالى التوفيق، وصلى الله وسلم وبارك على سيدنا ونبينا محمد صلى الله عليه وسلم، والسلام عليكم ورحمة الله تعالى وبركاته.

(6/11)


الهجرة النبوية [7]

دروس الهجرة

الهجرة النبوية [7]

(7/1)

نزول النبي على أم معبد والأحكام المستفادة من ذلك
الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، سيد الأولين والآخرين، سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين.
أما بعد: فقد تقدم الكلام عن الهجرة إلى أن وصلنا إلى الغار، وما كان من أحداث خارجه وداخله، وأثر السكينة التي أنزلها الله على رسوله صلى الله عليه وسلم، وأيده بجنود لم تروها، واستعراض ذلك على سبيل الإجمال، وإنزال السكينة في جميع الأزمات من بداية الهجرة إلى بدر، والأحزاب، والحديبية، وحنين، وفي المقابل إنزال الرعب في قلوب الأعداء، وأن السكينة هي أقوى عوامل النصر، والرعب والهلع هو أشد عوامل الهزيمة.
كان أبو بكر رضي الله تعالى عنه قد أعطى عبد الله بن أريقط الديلي راحلتين، وواعده بعد ثلاثة أيام لكي يأتي بهما إلى غار ثور، فجاء على الموعد، وخرج النبي صلى الله عليه وسلم وأبو بكر حينما انقطع الطلب عنهم، فقدم أبو بكر رضي الله تعالى عنه خير الراحلتين للرسول صلى الله عليه وسلم، وهي الناقة القصواء التي ظلت عند رسول الله صلى الله عليه وسلم، فقال رسول الله: (لا أركب جملاً ليس لي، قال: هي لك يا رسول الله، قال: الثمن! قال: هي لك من عندي، قال: الثمن! قال: إني اشتريتهما بثمانمائة درهم، قال: هي عليَّ بذلك).
فركب صلى الله عليه وسلم ناقته، وركب أبو بكر ومضى ابن أريقط يقود الركب ويسير بهم في طريق غير مأهول.
وعامر بن فهيرة الذي كان يأتي بالغنم في الليل ليسقيهما من اللبن، ويمحو أثر عبد الله بن أبي بكر قال: أنا أرافقكما؛ فاصطحباه معهما لخدمتهما، وكان أبو بكر رضي الله تارة يمشي وتارة يركب، فيتعاقب على الجمل هو وعامر بن فهيرة، وانفرد صلى الله عليه وسلم براحلته، ومضيا على بركة الله.
وأخذ الدليل بهما إلى جهة الساحل، وكانت عادة أهل مكة إذا أرادوا قصد المدينة أن يبتعدوا عن الساحل؛ لأن الاقتراب من الساحل يطيل عليهم السفر، ولهذا خرج الرسول صلى الله عليه وسلم من المدينة إلى مكة في الحج في تسعة أيام، لكن رحلة الهجرة ظلت خمسة عشر يوماً؛ لأنه أخذ بهم طريقاً غير مأهول.
ويمكن أن نقول: إن الترتيبات للهجرة قد انتهت إلى الخروج من الغار، ولكن بقيت أحداث الطريق، وتلك الأحداث بمثابة معالم على الطريق.

(7/2)

أحداث خيمة أم معبد
أول حدث: مرور صلى الله عليه وسلم بعد عسفان بامرأة يقال لها أم معبد، كانت تجلس وتطعم وتسقي من مر بها، وكان بيتها نائياً عن بيوت الحي.
فلما قدم صلى الله عليه وسلم وأبو بكر رأيا بيتاً متطرفاً فقصدا إليه، فوجدا فيه تلك المرأة، فسألها أبو بكر رضي الله عنه: هل عندكِ من لحم أو لبن أو تمر أو شيء تعطينا إياه من باب الإكرام للضيف، أو حتى ما نشتريه بالثمن، قالت: لو كان عندي شيء ما أحوجتكما إلى السؤال، إن كنت يا هذا تريد اللحم فعليك بسيد الحي، أما أنا فامرأة ليس عندي شيء، فنظر صلى الله عليه وسلم إلى شاة ضعيفة خلفها لا تستطيع أن تلحق بالغنم، قال: (ما شأن تلك العنز في طرف البيت؟ قالت: إنها ضعيفة، قال: عليَّ بها).
وفي بعض الروايات: أنهما تنحيا جانباً في ظل شجرة ونزلا، فجاء غلام لـ أم معبد كانت قد قالت له: يا هذا خذ الشاة والشفرة، واذهب بها إلى هذين فقل لهما: اذبحاها وكلا وأطعمانا، فقال صلى الله عليه وسلم: (رد الشفرة وائتني بالقدح، قال: إنها كنز، قال: رد الشفرة وائتني بقدح، فذهب وقال: إنه يقول: رد الشفرة وائتني بقدح).
وفي بعض الروايات قال: (عليَّ بتلك الشاة، فقالت: هي كنز) وبعضها يقول: (أتأذنين لي بحلبها؟ قالت: احلبها إن كان بها حلب)، فأخذها فمسح على ظهرها وعلى ضرعها ودعا الله وأخذ يحلب في الإناء، فملأ الإناء فأعطى أبا بكر وأعطى من معه، ثم شرب وقال: (ساقي القوم آخرهم شرباً) ثم عاود وحلب وملأ الإناء وقال للغلام: (اذهب بهذا لأمك).
وفي بعض الروايات الأخرى: أنه طلب منه شاة فجاء بعنز ضعيف ودعا وحلبها وأعطى أبا بكر فشرب، قال: ائت بغيرها، فجاء بالثانية كذلك وحلب وسقى صاحبهما عامر بن فهيرة، وقال: ائت بغيرها، فحلب فشرب، وهكذا إلى أربع من العنز الضعاف.
فيحلب ويسقي أصحابه ثم يحلب لـ أم معبد، وفي آخر أمر تلك الشاة، تقول أم معبد وكان الوقت فيه قحط وجوع، فبقيت تلك الشاة عندنا بحلبها إلى زمن عمر رضي الله تعالى عنه، وفي عام الرمادة لم يكن في الحي حليب أبداً إلا تلك الشاة، تحلب لهم ولجيرانهم، ببركة دعاء رسول الله صلى الله عليه وسلم.
وفي الأثر: جاء أبو معبد ووجد الحليب قال: يا أم معبد من أين لكِ هذا وليس عندكِ حلوب؟ قالت: مرّ بنا رجل كريم الوجه سمح طلق، وأخذت تعدد صفاته، ومن أراد هذه الصفات فليرجع إليها في كتب السيرة؛ فكل ما وصف رسول الله صلى الله عليه وسلم من صفات جمال الذات وجمال الصفات جاءت بها تلك العجوز، فقال: لئن كنتِ صدقتِ فيما قلتِ فلعله صاحب قريش الذي يطلبونه، قالت: إنه رجل مبارك.
وكانوا يسمونه: حالب الحوائل، والحائل هي التي ليس فيها شيء فهو يحلبها، وكانوا يسمونه: الرجل المبارك، حتى إنه بعد ذلك كثر غنمها، وجاءت إلى المدينة ومر بها أبو بكر رضي الله تعالى عنه، فعرفه الغلام، قال: هذا صاحب الرجل المبارك، فدعته فقالت: أين صاحبك؟ قال: هو ذاك، قالت: ماذا يكون؟ قال: نبي الله، قالت: خذني إليه، فجاء بها إليه وأدخلها عليه وأعلنت إسلامها، وكساها وأطعمها وأعطاها، وقيل إن أبا معبد جاء أيضاً، بل إن أبا معبد قيل إنه أراد أن يلحق برسول الله صلى الله عليه وسلم في ذلك اليوم.
إن الدارس للسيرة والمستأنس بأحداثها يقف هنا وقفة: قوم متخففون من الزاد، جاءوا إلى صاحبة خيمة، فأرسلت إليهما فاعتذرت، ثم بطوعها واختيارها أرسلت الشاة والشفرة، وجعلتهما كأنهما أصحاب بيت: (اذبحا وكلا وأطعمانا)، فلم يكن من رسول الله صلى الله عليه وسلم أن يرضى بذبح الشاة واكتفى بحلبها، وهنا تساؤلات، لماذا لم يذبح وصاحبتها تريد أن تأكل معهم، وقد جادت بها عن طيب نفس؟ هنا يقول القائل: تلك بداية الرحلة، وهي رحلة دعوة وليست رحلة احتلال، أو اعتداء، أو اغتصاب، ولكنها رحلة دعوة إلى الفطرة السمحاء، والدين الإسلامي دين الفطرة، ولكأنه صلى الله عليه وسلم يقول للعالم: إن رحلتي في الهجرة رحلة سلم وخير وبركة وفطرة ونماء، وليست رحلة إراقة للدماء ولو كان لشاة، وتظل الشاة تحلب لقومها عدة سنين بعد ذلك.

(7/3)

من آداب الضيف مع مضيفه
وهنا ناحية أدبية: إذا كان تكلف المضيف لضيفه وقرب إليه الشاة، واستطاع الضيف أن يخفف على مضيفه مئونة الضيافة، فإن هذا من كرم الأخلاق، وقد فعله النبي صلى الله عليه وسلم في يوم من الأيام كما يقول أبو هريرة.
إني لأُصرع من الجوع ويمر بي فلان وفلان، وينظر إليَّ ولا يدري ما بي، حتى مر بي رسول الله صلى الله عليه وسلم وقال: أبا هر ماذا بك؟ فنظرت إليه، وقال: بك الجوع، قلت: بلى يا رسول الله، قال: الحق، وجئنا إلى عمر، فقال: يا عمر ما الذي أخرجك؟ قال: أخرجني الجوع، قال: الحق، ومر بفلان وفلان، قال: ومشى بنا رسول الله صلى الله عليه وسلم حتى دخل حائط فلان، فسأل عنه رسول الله، فقال أهله: ذهب يستعذب لنا الماء.
ولم تكن المياه العذبة متوفرة في المدينة، وكان أحسن بئر في المدينة به ماء عذب بئر رومة، الذي يسمونه بئر عثمان، وكان لرجل يهودي وكان يتحكم في بيع الماء، فقال صلى الله عليه وسلم: (من يشتري بئر رومة وله الجنة؟) فذهب عثمان، وساومه على البئر فأبى، فاحتال له عثمان وقال: بعني نصفه بقيمته، فوافق.
فكان يوماً لـ عثمان ويوماً لليهودي، وهذه قسمة عادلة، فقام عثمان ونادى في المدينة، اليوم الذي لي أبيحه للجميع يأخذونه في سبيل الله، فكان الناس يأخذون الماء مجاناًً في يوم عثمان، وفي يوم رومة يبيعه لهم، فصاروا يأخذون في يوم عثمان ما يكفيهم ليومين، ثم ساوم اليهودي عثمان على أن يشتري النصف الآخر ولو بربع الباقي، فاشتراه عثمان وصار بئر عثمان.
قالت: ذهب يستعذب لنا الماء، ثم ما لبث أن جاء وقال: ما رأيت أكرم ضيوفاً مني اليوم؛ رسول الله وأصحابه، فذهب فقطع تمراً من نخله، ووضعه أمامهم، وأخذ الشفرة وذهب ليذبح، فقال له رسول الله: تجنب الحلوب وذات الولد، فوجهه وأرفق به؛ لأن الحلوب تحلب لأصحاب البيت، وذات الولد ترضع ولدها، فذهب وذبح غير الحلوب وغير ذات الولد، وشوى وطبخ وقدم لرسول الله وأصحابه، ثم قال رسول الله: (والله لتسألن يومئذ عن النعيم، ظل بارد ورطب وتمر ولحم وماء عذب، والله لتسألن يومئذٍ عن النعيم.
نسأل الله تعالى أن يتم علينا نعمه، وأن يوزعنا شكرها، نسأل الله العلي القدير أن يديمها لنا وأن يتمها علينا وأن يوزعنا شكرها، وأن يجعلها عوناً لنا على طاعته.
فهنا قال: (رد الشفرة وائت بالإناء) وهنا قال له: (واذبح وتجنب ذات الضرع والولد) لقائل أن يقول: إنما وجد في الخيمة امرأة، والمرأة لها رجل، والمال مال الرجل في الغالب؛ فلعله صلى الله عليه وسلم لم يرد أن تتصرف المرأة في مال زوجها في غيبته، بينما الذي ذبح في البستان صاحب المال.
وكذلك أم معبد تقول: ونحن في حالة قحط وضعف، فلذلك يذبح شاتهم، لكن هذا في بستان ونخيل وثمار وبه ذات الولد وغيرها، فالحال هنا حال يسار، فلا مانع أن تقبل مكرمة مضيفك إذا كان ذا يسار، لكن لا كما يفعل البدو في البادية من تعنت وتعصب وأنه لابد أن تذبح للضيف.

(7/4)

الفرق بين البخل والإسراف في الضيافة
ومن العجب ما يذكره زميل لي، كان أبوه أمير قرية، وجاءه ضيف قبل أذان الظهر فذبح له، وأذن المؤذن، فصلوا ورجعوا، فوجد ضيفاً قد أتى وقد طبخت الذبيحة، ثم قدمت للضيوف فإذا بالضيف الثاني يمتنع عن الأكل، قال: هذه ليست ذبيحتي، هذه ذبيحة الأول، كيف آكل على حساب الأول! انظروا إلى أي حد بلغ التشدد، وإلى أي حد وصل التعصب، فأخذ العصا وقال: أقسم بالله! إما أن تأكل مع هذا وإلا لا تدخل بيتي بعد اليوم.
فليست المسألة بالتعصب ولا بالعادات الشديدة، وليست هي بمسألة التكفير، وليست هي بمسألة الشح والبخل، فالرسول صلى الله عليه وسلم يعطينا الدرس هنا في تلك الخيمة بأنه لم يرد إراقة الدم في بداية طريق الهجرة الخيرة ويراعي ظروف المضيفة، بينما هنا في المدينة لما وجد اليسار ووجد صاحب المال قبل المكرمة.
وأيضاً مما يذكر في هذا الباب: أن رجلاً صنع طعاماً ودعا رسول الله صلى الله عليه وسلم وأصحابه، فجاءوا فأكلوا قليلاً وامتنع البعض، فقال صلى الله عليه وسلم: (أخوكم تكلف لكم فكلوا).
سمعت أن أحد آل الشيخ، دعا الملك عبد العزيز في ذلك الوقت، وجاء بعض الناس يجعلون أنفسهم كأنهم على شبع فينال الواحد من بعض الطعام قليلاً ثم يرفع يده، والعار عندهم إذا واحد رفع يده ومد آخر يده بعده، لأنه يقال: هذا قنوع وهذا جشع.
فكان الشيخ عبد الله يغفر الله له حاضراً وهم جالسون، وأراد شخص أن يرفع يده، فأخذ بالعصا وأقسم بالله، وقال: يا عبد العزيز والله ما واحد يرفع يده قبل أن يشبعوا كلهم، وإلا والله أشبعته بالعصا، فأكلوا حتى شبعوا.
ثم قال: الذي شبع يقوم ولا على البقية من أن يأكلوا حتى يشبعوا، اتركهم لحريتهم، المهم أن من لم يشبع يأكل ولا عار عليه، حتى سموها فيما بعد عادة سعودية، الذي شبع يقوم والذي ما شبع يأكل ولا عار على واحد منهما.
على كلٍ مراعاة آداب الطعام ومراعاة آداب الضيافة والإرفاق بالمضيف من مكارم أخلاق الضيف.

(7/5)

أحداث مهمة وقعت في الهجرة
هناك في مكة لم يكونوا يعلمون أين توجه رسول الله؟ وهناك بعض الأحداث التي وقعت بعد خروج الرسول وصاحبه من مكة.

(7/6)

مجيء أبي قحافة إلى بيت أبي بكر
جاء أبو قحافة والد أبي بكر إلى بيت أبي بكر حين سمع أنه خرج مع محمد، فقال لـ أسماء: ماذا ترك لكم؟ تقول أسماء: والله ما ترك لنا شيئاً، فجئت إلى حجارة ووضعتها في كيس ووضعتها في الكوة فلما جاء أبو قحافة قال: ماذا ترك لكم أبوكم؟ قالت: ترك لنا خيراً كثيراً، وكان قد كف بصره، فأخذت يده ووضعتها على الكيس فلمسه، فقال: هذا خير كثير.
بعد ذلك جاء أبو جهل وطرق الباب بشدة، فخرجت إليه، فقال: أين أبوك؟ فقلت: لا أدري، تقول: فلطمني على وجهي فأسقط خرصي من أذني! هل هذه رجولة؟ لأن الحقد والحسد والحماقة تدفع صاحبها إلى أن يرتكب ما لا يرتكبه الجهال.
ومن جانب آخر بعد ثلاثة أيام من خروجهم من الغار وهم لا يعلمون أين اتجاههم، تقول أسماء: جاء رجل من الجن ببطن الوادي يتغنى بأبيات، حيث سمعوا صوتاً يهتف فوق جبل أبي قبيس بأبيات، منها: جزى الله رب الناس خير جزائه رفيقين حلا خيمتي أم معبد هما نزلا بالبر ثم ترجلا فأفلح من كان رفيق محمد فعرفوا بأن وجهته كانت إلى خيمة أم معبد، وخيمة أم معبد بالنسبة إلى مكة في طريق المدينة، وكفار قريش كانوا قد طلبوه فلم يجدوه، وكانوا قد جعلوا لكل واحد منهما ديتين لمن يأتي بهما أمواتاً أو أحياء؛ لأنهم علموا أنهما إذا وصلا إلى المدينة فقد فاتهم الأمر، ويعرفون أن الأوس والخزرج سوف تقاتلهم، فأردوا أن يدركوه قبل أن يصل.

(7/7)

لحوق سراقة بالنبي صلى الله عليه وسلم وأبي بكر رضي الله عنه
سمع الخبر سراقة بن مالك وكان جالساً مع قومه، وسمع جُعل قريش لمن يأتي بهما أحياء أو أمواتاً، فطمع في الجُعل، وسمع رجلاً يقول: رأيت سواداً بالساحل أرى أنه محمد وصاحبه، يقول سراقة: فعلمت أنهما هما، ولكني قلت: ليسا هناك، إنما هو فلان وفلان مرا علينا من هنا، فهو يغطي الخبر طمعاً في الجعل.
قال: ودخلت البيت وأمرت جاريتي أن تجهز فرسي ونزلت من وراء البيت، وأخذت رمحي وركبت فرسي ولحقت بهما، فأدركهما بعد أن فارقا خيمة أم معبد، يقول عن نفسه: فلما اقتربت منهما أخرجت من كنانتي الأزلام واستقسمت، فخرج السهم الذي فيه: لا تصبهم بمكروه، فخالفت الأزلام ومضيت، فلما دنوت منهما عثرت بي فرسي فسقطت عنها فقمت، فلما لحقت بهما غاصت قوائم فرسي في الأرض إلى ركبتيها، فعلمت أن ذلك منهما، فناديتهما الأمان، وكان أبو بكر كثيراً ما يلتفت ورسول الله لم يلتفت أبداً، وكان من شأن أبي بكر أن يقول: يا رسول الله أدركنا الطلب، أدركنا الطلب.
ويبكي، فقال له رسول الله: (ما يبكيك يا أبا بكر؟ قال: الطلب أدركنا، قال: لا تخف إن الله معنا، فسيكفيكهم الله).
يقول سراقة: ما إن قال ذلك إلا وغاصت قوائم فرسي، فناديتهما الأمان، وقلت: يا محمد! لقد علمت أن ما أصابني منك، فادع ربك أن يكشف عني هذا ولكما الأمان مني، فوقف ودعا وخرجت قوائم فرسي، فعلمت أنه حقاً رسول الله، فأعلن تصديقه برسول الله صلى الله عليه وسلم، قال: وعرضت عليهما الزاد فامتنعا، وقلت: بماذا تأمراني؟ قالا: رد عنا الطلب، فقلت: اكتبوا لي كتاب أمان، فقال صلى الله عليه وسالم لـ عامر بن فهيرة: اكتب له، وقيل الذي كتب له أبو بكر على قطعة جلد أو على عظم، فوقف سراقة في مكانه ومضى رسول الله صلى الله عليه وسلم بأصحابه.
وبعد فترة جاء الطلب من قريش فقال لهم: قد كفيتم هذه الجهة، اطلبوه في غيرها، وكل من لقيه كان يقول له: قد كفيت هذا الوجه فاطلبه في غيره.
ومكث ثلاثة أيام ثم أخذ يحدث بما لقي وما صار له من فرسه، فسمع بذلك أبو جهل فأرسل يحذر بني جعشم أي: أهل سراقة، وكان سراقة سيد قومه، فخاف إذا تفشت القصة عند الناس أن يعلم مكان رسول الله، وهذه معجزة.
يقول ابن هشام وغيره عن سراقة: جاء في أول اليوم طالباً رسول الله وفي آخر اليوم مدافعاً عنه.
فقال سراقة لـ أبي جهل: والله يا أبا الحكم لو رأيت ما وقع لي ولفرسي لعلمت أن محمداً نبي حقاً، وقد علمت أن دينه منتشر ومنتصر.

(7/8)

مرور النبي صلى الله عليه وسلم برعاة غنم
ومضى رسول الله صلى الله عليه وسلم في طريقه، ومن الأحداث أيضاً أنه مر براعي غنم، فقال: (يا غلام! لمن أنت؟ قال: لرجل من أسلم، فالتفت صلى الله عليه وسلم لـ أبي بكر وقال: سلمت يا أبا بكر، ثم قال: ما اسمك؟ قال: مسعود، قال: سعدت يا أبا بكر).
فقال أبو بكر للغلام: أفي غنمك حلوب؟ قال: لا، قال: وهذه ما بالها؟ قال: هذه عنز كانت حاملاً وأسقطت حملها وليس فيها شيء، قال: فجاء بها ولمس ظهرها ومس ضرعها ودعا الله فحلب في قدح، وبعد أن حلب لمس الضرع فعاد كما كان، وجاء أبو بكر رضي الله عنه بهذا الحليب ومعه خرقة لتصفية الحليب من الشعر وتنظيفه، وهذا من العناية والخدمة من أبي بكر لرسول الله.
قال: ثم أخذت الماء وصببته على ظهر القدح لأبرده، لأن القدح في الحر يصير حاراً فبرده وصب الحليب فيه، وكان رسول الله قد نام في ظل الشجرة، فانتظر حتى استيقظ رسول الله صلى الله عليه وسلم وقال: اشرب يا رسول الله.
ومشى ثم مر أيضاً بغلام أسود ومعه غنم، ونفس القضية في حلب الشاة، فلما رأى الغلام هذا قال: (من أنت؟ والله ما فعل ذلك رجل قبلك، قال: أو تكتم عليَّ إن أنا قلت لك؟ قال: نعم، قال: أنا محمد رسول الله، قال: أريد أن أتبعك، والله ما يفعل ذلك إلا نبي)، وكأن الرسول صلى الله عليه وسلم في طريق هجرته يضع رايات ومعالم لكل من جاء وراءه، وذلك بأفعاله، فيعلم بأن معالم الطريق كلها دالة على رسالته، وأنها هداية ومعجزات.
وقد قلنا: إن معالم الطريق في الهجرة كلها دروس وعبر للعامي وطالب العلم، فحينما قال الغلام: (أريد أن أتبعك) لو كان رجلاً آخر لقال: أهلاً وسهلاً ومرحباً، لكن الرسول صلى الله عليه وسلم قال له: (إنك لن تستطيع اليوم)، مع أنه كان أحوج ما يكون لرفيق ولمساعد، ولكن قال: (إنك لن تستطيع اليوم، ولكن انتظر في غنم قومك حتى تسمع بي قد ظهرت)، أي: إذا سمعت بأني قد وصلت وظهرت وأصبح لي أعوان وأنصار، وصار الدين والمسلمون أحراراً ففي تلك الساعة لك أن تتبعني، أما الآن فلا تعرض نفسك لأخطار، وهذا أسمى ما يمكن من مراعاة الحكمة في الدعوة ومراعاة أحوال الأفراد، والحكمة هي وضع الشيء في موضعه.
ومضى صلى الله عليه وسلم فلقيهم الزبير وكان تاجراً ومعه قماش، فكساهما ثياباً بيضاً، وكذلك طلحة مروا عليه وأعطاهم وكساهم، ومضيا في طريق البر والخير حتى قدما إلى قباء يوم الإثنين قيل: أول ربيع الأول، وقيل: في نصفه، وقيل: في سبعة وعشرين منه.

(7/9)

سبل انتشار الأخبار في القديم
كان من شأن أصحاب المدينة لما علموا بخروج النبي صلى الله عليه وسلم إليهم ما كان، ولكن من أين علموا؟ الإعلام في الجاهلية أسرع من الإعلام اليوم، بمعنى: لو قسنا سرعة انتشار الخبر على وسائل المواصلات في ذلك الوقت لكان أسرع، الخبر اليوم يحصل في مكان من العالم وفي نصف ساعة يعم العالم كله؛ لأن وسائل النقل تنقل عبر الأثير، لكن في السابق كانت وسائل النقل إنما هي الإبل، وكانت وسائل الإعلام هي: الشعر، والخطابة، والكلمة التي تنقل الخبر.
أما أهل مكة فقد سمعوا هاتفاً يهتف بهذا، ونرجع مرة أخرى للهاتف فقد نسينا أمراً ما: من أين جاء هذا الهاتف؟ تقول أسماء: رجل من الجن، وكأنهم كانوا معتادين مجيء هاتف يهتف، وهذا إما أن يكون فعلاً جنياً مؤمناً وإما أن يكون ملكاً.
وقد تكررت هتافات مؤمني الجن بخصوص الإسلام في عدة مواقف منها هذا الموقف، ونحن نعلم بأن الجن قد آمنت عند عودة رسول الله من الطائف حينما رأته قائماً يصلي، كما قال: {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ} [الأحقاف:29]، ومنهم من آمن، فلا مانع أن يكون هناك من مؤمني الجن من يتابع حالة رسولنا.
وكذلك في غزوة بدر سمعوا ليلة الوقعة هاتفاً يهتف: ألا فاخرجوا إلى مصارعكم يا بني فلان، فيسمعون الصوت ولا يرون القائل.
وقد حدث مثل هذا في انتقاله صلى الله عليه وسلم إلى الرفيق الأعلى، وذلك أنهم لما أرادوا أن يغسلوا رسول الله صلى الله عليه وسلم ترددوا، كيف نغسل رسول الله؟ هل نجرده كما نجرد موتانا؟ فألقى الله عليهم سنة من النوم وسمعوا من ركن البيت صوتاً يقول: غسلوا رسول الله ولا تجردوه.
يذكر ابن كثير أيضاً: أنه في زمان عمر، لما كان سارية قائد الجيش في تركستان، كان عمر على المنبر يخطب، فإذا بالحاضرين يسمعون عمر يقطع الخطبة ويقول: يا سارية الجبل، ونجد البعض يشكك في هذه الرواية ويوردها على مقياس ليس مقياسها، ويزنها بميزان غير ميزانها، هل ميزان الحرارة يصلح لما يوزن بالكيلو جرام، أو ميزان الرطوبة يصلح في ميزان الحرارة، أو ميزان كثافة الحليب والدسم يصلح في ميزان الحرارة، أو مقياس ضغط الدم يصلح لقياس السكر في الدم؟ لا، فكل نوع له ميزانه الخاص.
فخوارق العادات حينما تعرضها على مقياس العقل لا يمكن أن يصدقها، فبعضنا قال: كيف يمكن أن يراه عمر وهو في تركستان؟ وكيف يسمع الرجل هناك صوت عمر بدون تلغراف أو تليفون؟ ولكن ما الذي يمنع أن يكون المولى سبحانه ينصر دينه ويعز جنده بأن يرسل إليهم هاتفاً يهتف، ويكون على صوت عمر ليسمعه الجيش ويلزم الجبل ويتحصن به حتى لا يأتيه العدو من ورائه، وما الذي يمنع الله سبحانه من أن يرسل إلى عمر أيضاً من يعلمه بالموقف فيقول عمر كلمته ويكلف الله من يحملها من الجن أو الملائكة، {إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا} [الأنفال:12]، إذاً: لا مانع إن صح الخبر، وإذا لم يصح يبقى كأخبار إسرائيلية أو أخبار تاريخية.

(7/10)

أحداث قباء
ومضى صلى الله عليه وسلم في طريقه إلى أن شارف المدينة، وقبل وصوله صلى الله عليه وسلم كان أهل المدينة يخرجون عن بكرة أبيهم إلى قباء، ينتظرون مقدم رسول الله صلى الله عليه وسلم إلى أن تشتد عليهم الشمس فيعودون إلى بيوتهم.
وفي يوم قدومه صلى الله عليه وسلم خرجوا على عاداتهم حتى إذا اشتد عليهم الحر رجعوا إلى بيوتهم، وإذا برجل يهودي على بيت له ينظر حاجة له، فيرى من يأتي مبيضاً يلوح به السراب، فعرف أنه محمد ومن معه، فنادى: يا بني قيلة! هذا جدكم الذي تنتظرون.
وقيلة هي جدة الأوس والخزرج، وكانوا ينتسبون إليها، فلما سمعوه ينادي بهذا خرجوا عن بكرة أبيهم في سلاحهم.

(7/11)

استقبال الأنصار للنبي صلى الله عليه وسلم وصاحبه
وصل صلى الله عليه وسلم فرأى النخيل فجلس تحته، وقام أبو بكر بجواره، والناس يتوافدون عليهما، ومن لم يكن يعرف رسول الله من قبل يرى أبا بكر فيظنه هو فيسلم عليه، حتى أصبحت الشمس عمودية فقام أبو بكر بردائه يظلل رسول الله، فعرفوا رسول الله من صاحبه.
وكان قد نزل أولاً على بني عمرو بن عوف ومكث هناك، وجاءه أهل المدينة والوافدون هناك في بني عمرو، وكان البيت موجوداً إلى العام الماضي حتى أزيل في توسعة ميدان مسجد قباء.
نزل عنده صلى الله عليه وسلم، وكان بجانبه بيت أنصاري آخر يأتيه المهاجرون العزاب وينزلون عنده، ومن يأتي من المهاجرين بأسرهم أو بأولادهم ينزلون عليه.
وصل الرسول يوم الإثنين وخرج يوم الجمعة التالية، وفي تلك الفترة التي قضاها بنى مسجد قباء.

(7/12)

بشائر نصر الله لدينه
نحن هنا عند مشارف المدينة نقف وقفة طويلة، ونتأمل ما يمكن أن يسميه الإنسان: تفاؤلاً.
الرسول تفاءل لما علم أن الراعي رجل من أسلم وقال لـ أبي بكر: (سلمت) وتفاءل لما سمع أن اسم الراعي (مسعود) وقال: (سعدت)، ونحن نتفاءل، ولكن بأي شيء؟ نعود إلى بداية الرحلة وإلى نهايتها، وإلى ما بين ذلك، فإن دليل الرحلة هو عبد الله بن أريقط وهو رجل مشرك، ولما قدم المدينة أعلن عن وصوله يهودي.
فمن الفأل الحسن أن يكون الله سبحانه قد سخر الأعداء لخدمة رسوله صلى الله عليه وسلم، فالمشركون ممثلون في شخصية ابن أريقط وهو يقود الركب رغماً عن أنوفهم إلى المدينة، وها هم اليهود أعداء الإسلام والمسلمين بحقد وحسد هم الذين يعلنون مقدم رسول الله، فمن باب الفأل الحسن أن نقول: لقد سخر الله أعداء الإسلام والمسلمين لخدمة دينه ورسوله صلى الله عليه وسلم.
أما النصارى فقد أمن جانبهم حينما ذهب المهاجرون الأولون إلى الحبشة، وما كان من أثر الهجرة الأولى إلى الحبشة بين يدي النجاشي يدل على هذا، وهذا النجاشي قد أعلن إسلامه وتصديقه لرسول الله، وقال: (لولا ما أنا فيه من الملك لوددت أن أخلص إلى محمد لأغسل التراب عن قدميه).
تاج النصرانية على رأس النجاشي يطأطئ ليغسل التراب عن قدمي رسول الله، وها هي أصنام وأوثان الشرك تتكسر وتتحطم في ابن أريقط ليقود ركب الهجرة إلى المدينة، وهاهم اليهود الحاقدون الحاسدون هم الذين يعلنون عن وصول رسول الله إلى المدينة، إذاً: فالإسلام ظاهر على المشركين وعلى اليهود، وقد ظهر على النصرانية من قبل، فماذا بقي بعد ذلك؟ {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيدًا} [الفتح:28].

(7/13)

بناء المسجد بقباء
حينما وصل صلى الله عليه وسلم إلى قباء لم تنته الهجرة بعد؛ لأن قباء ليست هي المقر النهائي، وإنما نزل فيها مؤقتاً، وانظروا إلى أول عمل عمله النبي صلى الله عليه وسلم إنه بناء المسجد.
ومما يذكرون في قصته: أن النبي صلى الله عليه وسلم قال: (من يركب الناقة، فقام رجل، فقال: اسمك؟ قال: اسمي كذا، قال: اجلس، حتى جاء اسم يرتضيه وركب وقال: أرخ لها زمامها، وقامت وخطت على مربع، وقال: خطوا على آثارها وأقيموا بناء المسجد).
وكانت القبلة أول قدوم النبي المدينة إلى بيت المقدس، ثم بعد ذلك تحولت، وأراه جبريل الكعبة وهو يضع قبلة هذا المسجد النبوي الشريف.
في قباء بُني المسجد، فكانت عناية النبي صلى الله عليه وسلم بادئ ذي بدء بالمسجد.
لماذا؟ لأن المسجد هو بيت الأمة ومحل اجتماع المسلمين، ومكان تشاورهم، وغير ذلك من الأمور التي سنؤجلها حتى يأتي الحديث عن المسجد النبوي إن شاء الله.
ثم أخذ في طريقه -بعد أن وضع مسجد قباء- إلى المدينة أو يثرب، وهو اسمها الأول.
ثم وهو في قباء سأل عن أبي أمامة قالوا: إنه في قومه، وكان بينه وبين بني عوف ما بين القبائل، ولا يستطيع أن يأتي وحده، فإذا به في الليل يدخل عليه أبو أمامة، قال: (كيف خلصت وحدك في الليل وأنت حرب لهؤلاء القوم؟ قال: ما كان لي أن أسمع بقدوم رسول الله وأتأخر عنه فقال لبني عوف: أجيروا أبا أمامة) أي: اجعلوه في جواركم حتى يستطيع أن يذهب ويأتي، قالوا: أجره أنت يا رسول الله! انظروا يا إخوان! إنما يجير من القوم واحد منهم، فإذا بهم يضعون حقهم في الجوار لرسول الله وكأنه المسئول عنهم، قالوا: أنت تجير علينا، أي: ما دمت قد وصلتَ فليس لنا كلمة، وأنت الذي تتحكم في أنفسنا وأموالنا وأرواحنا.
فأجاره رسول الله صلى الله عليه وسلم، ومن أول خطوة يجد رسول الله صلى الله عليه وسلم الالتحام من أهل المدينة.

(7/14)

استقبال الأنصار للنبي صلى الله عليه وسلم بالعَدد والعُدد
ثم مضى في طريقه، وكانت قبائل المدينة تمتد مع الوادي من قباء إلى المدينة شمالاً، فكان كلما مر بحي من الأحياء يجد أهله في العَدَد والعُدَد يأخذون بزمام الناقة: هلم إلينا يا رسول الله، هلم إلى العَدَد والعُدَد والمنعة؛ لأنهم بايعوه عند العقبة على هذا.
قبل مجيئه عليه السلام كانت المدينة منقسمة إلى قسمين، فقد استمرت الحروب فيما بينهم مائة سنة، والخمس سنوات التي سبقت مقدمة هي التي وضعت الحرب فيها أوزارها، وكانت الجروح لم تلتئم بعد، وهاهم الأوس والخزرج، أفينزل عند الأوس فيكون على حساب الخزرج، أم ينزل عند الخزرج فيكون على حساب الأوس، وهو إنما جاء ليجمع الجميع تحت راية واحدة؟! فإذا به وهو النبي المرسل الموحى إليه من ربه يقول لهم: (خلوا سبيلها فإنها مأمورة)، أي: خلوا سبيل الناقة.
وهكذا كلما مرت بحي قال: خلوا سبيلها خلوا سبيلها، حتى أتت إلى أمام هذا المسجد وبركت، وهي في كل هذا مأمورة، ولم ينزل عنها ابتداءً حتى لا يقولوا: غمزها، بل بقي عليها، ثم نهضت وهم ينظرون، ثم دارت واستدارت وتلفتت، وكأن مهندساً يأخذ خارطة إلى محل معين ويتبع الخارطة ويتأكد من الموقع.
فرجعت إلى المحل الأول وبركت ومدت عنقها كعلامة على النزول، فنزل صلى الله عليه وسلم عنها وقال: (هو المنزل إن شاء الله).
كل القبائل تعرض عليه العَدَد والعُدَد والمنعة وهو يعتذر إليهم ويقول: إنها مأمورة، وأنا تبع لها، حتى لا يتحمل مسئولية نزوله وإكرامه قوماً على قوم، حتى إن أخواله بني النجار ليقولون: هلم إلى أخوالك، فقال: (خلوا سبيلها).
ولما جاء إلى المحل الذي نزل فيه كان كل واحد يقول: عندي عندي، أما أبو أيوب فقد أخذ الرحل وأدخله بيته، فقال الرسول: (أين رحلي؟ قالوا: أدخله أبو أيوب، قال: المرء مع رحله).
والحمد لله رب العالمين، وصلى الله وسلم على سيدنا محمد وعلى آله وصحبه أجمعين.

(7/15)


الهجرة النبوية [8]

دروس الهجرة

الهجرة النبوية [8]

(8/1)

نزول النبي صلى الله عليه وسلم على أبي أيوب
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، سيد الأولين والآخرين، سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين.
أما بعد: فقد وصل بنا الحديث عن الهجرة إلى وصول الركب المبارك إلى قباء وبناء المسجد بها، ثم النزول من قباء إلى المدينة، ومروره صلى الله عليه وسلم بأحياء الأوس والخزرج، وكلما مر بحي تلقاه أهله: هلم يا رسول الله إلى العَدَد والعُدَد والمنعة، فيقول: (خلوا سبيلها فإنها مأمورة).

(8/2)

إرشاد الله لناقة الرسول صلى الله عليه وسلم إلى مكان إقامته
أشرنا أن النبي صلى الله عليه وسلم ترك الأمر لما يُسخر الله إليه الناقة ليخرج من عهدة تحمل مسئولية مجاملة فريق على آخر، وهذا من الحكمة الإلهية.
وأيضاً مما يشعر بأن الله سبحانه يجعل عند للحيوانات إدراكاً، ما جاء في الموطأ في باب فضل يوم الجمعة: أن الرسول صلى الله عليه وسلم قال: (وما من دابة إلا وتصيخ بسمعها من فجر يوم الجمعة إلى غروب الشمس، فرقاً من الساعة)، فالحيوانات تعرف أن الساعة تقوم يوم الجمعة وتصغي بسمعها للنفخة من طلوع الفجر إلى غروب الشمس.
وما جاء في نص القرآن الكريم من خبر الهدهد وما رأى عليه بلقيس وأصحابها، وجاء مستنكراً أنهم يسجدون للشمس والقمر ولا يسجدون لله.
أيضاً في مقالة النملة: {ادْخُلُوا مَسَاكِنَكُمْ لا يَحْطِمَنَّكُمْ سُلَيْمَانُ وَجُنُودُهُ وَهُمْ لا يَشْعُرُونَ} [النمل:18].
وهذه أمور يثبتها القرآن الكريم.
إذاً: لا مانع من أن الله سبحانه يهدي الناقة إلى المكان الذي يريد الله أن يكون مقراً لرسول الله صلى الله عليه وسلم، دون أن يكون على رسول الله لوم ولا مسئولية في أن يقدم فريقاً على فريق.
وكان الأوس والخزرج كفرسي رهان عند رسول الله، إذا فعل الأوس مكرمة بادر الخزرج إلى أن يفعلوا مكرمة مثلها، ولما جاءت الناقة نزلت في حلة بني النجار وكان أعز حي في أحياء المدينة فبادر الناس هناك لرسول الله: في بيتي، عندي يا رسول الله، هلم إلى بيتي، وهو ينتظر ساكتاً، ثم التفت إلى ناقته ورحله فوجد الناقة بدون رحل، فقال: (أين رحلي؟ قالوا: احتمله أبو أيوب إلى بيته، فقال: المرء مع رحله) فتكون المشكلة قد انتهت، ولا أحد يستطيع أن يقول: لماذا اخترت أبا أيوب؟

(8/3)

قصة تبع اليمن وبناء بيت أبي أيوب الأنصاري
من يقرأ كتب السيرة يجد روايات عجيبة لبيت أبي أيوب، وإن اختلفت في سياقها فإنها تتفق في المغزى والمعنى.
ما هو بيت أبي أيوب هذا؟ ومن أبو أيوب؟ يقولون: إن أحد التبابعة من ملوك اليمن مر بالمدينة وهو في طريقه إلى أفريقيا، وبعض الروايات تقول: وكان معه مائة وثلاثون فارساً وضعف ذلك راجلاًَ، ومعه من أجل العلم والحكمة العدد الكبير، فلما وصلوا إلى المدينة تبايع أربعمائة من أهل العلم والمعرفة ألَّا يخرجوا من المدينة مع الملك، مع أنهم جاءوا معه وهم رفقاؤه.
فسألهم الملك: علام امتنعتم؟ وعلام تحبون البقاء في هذه البلاد؟ قالوا: إن البيت -البيت العتيق- وهذه البلدة تتشرف ببعثة نبي آخر الزمان اسمه محمد، ونحن نقيم ننتظره.
فأراد أن يقيم معهم ووثق من كلامهم.
؛ لكن ما استطاع.
تقول هذه الرواية: فبنى أربعمائة بيت لكل واحد بيتاً، واشترى أربعمائة جارية فأعتقهن وزوج كل واحد بجارية وأعطاه عطاءً جزلاً، وبنى بيتاً حتى إذا جاء النبي سكن فيه، وكتب كتاباً وختمه بالذهب وأعطاه إلى كبير هؤلاء العلماء والحكماء، وقال: إن أدركته أبلغه سلامي وأعطه كتابي، ومما كتب فيه: شهدتُ على أحمد أنه رسول الله خالق النسم ولو طال عمري إلى عهده لكنت وزيراً له وابن عم شهد بأنه آمن برسول الله، ولو أنه أدركه لكان وزيراً له، أي: معيناً مساعداً وابنَ عمه.
وختم الكتاب وقال لكبير العلماء: إن أدركته فأعطه كتابي، وإن لم تدركه فأعطه لولدك، وولدك لولده، وولد ولدك لولده، حتى يصل إليه.
تقول هذه الرواية أيضاً: لما ظهر النبي صلى الله عليه وسلم وصل الكتاب إلى رجل اسمه أبو ليلى، فذهب به إلى رسول الله في مكة، فلما جاء به قبل أن يكلمه قال: (أنت أبو ليلى؟ قال: من أنت؟ والله ما وجهك بوجه ساحر، كيف عرفت أني أبو ليلى؟ قال: معك الكتاب كذا، قال: بلى) هذه رواية.
والرواية الأخرى تقول: إن هذا الملك لما مر بالمدينة خلف ولده عليها ملكاً، ومضى في سبيل رحلته، ثم أتى موسم جني الثمار فذهب إلى حائط رجل وصعد على النخلة وأخذ يجني من رطبها، وهي ليست مِلْكَه، فجاء صاحب النخلة وضربه بالمنجل في رأسه فقتله، وقال: إنما الثمر لمن أبَّر.
انظروا الحمية إلى أين؟! من أجل قليل من الرطب يقتل الملك عليها، وكما يقال: غمط الحق غصة، فليس هناك إنسان يقبل الظلم على نفسه، حتى الحيوان لا يقبل الظلم على نفسه، ولا يوجد إنسان يقبل انتهاب ماله وهو قادر على أن يرده؛ ولكن أما كان حقه أن يقول له: انزل، لماذا صعدت؟ وفي عودة الملك وجدهم قد قتلوا ولده، فأراد أن يقتلهم جميعاً، فحاصرهم، فكانوا يقتتلون نهاراً ويكفون عن القتال ليلاً، وطال الحصار إلى أن نفد طعام الجيش المقاتل، فقال أهل المدينة فيما بينهم: هذا الجيش ما عنده طعام، وليس من الإنصاف أن نقاتل قوماً جياعاً في النهار، ونأوي إلى بيوتنا ونسائنا نطعم ونشبع ونستريح.
فقالوا: نخرج لهم العشاء.
فتعجب الملك وقال: والله ما وجدت مثل هذه القرية، نقاتلهم نهاراً ويُقْروننا ليلاً؟! جيش محاصِر يقاتل ولما نفد زادهم لم يقل عدوهم: الحمد لله غداً نأخذهم ونذبِّحهم.
بل قالوا: نطعمهم ونقاتلهم.
وأبت عليهم مروءتهم أن يقاتلوا عدواً يقع تحت وطأة الجوع، قالوا: ليست هذه مكافأة، مثل الفارس يقاتل راجلاً، فعليه أن يترجل مثله، أو يمهله حتى يجد فارساً يجول ويصول معه، وهكذا كانت شيمة العرب، الفارس لا ينازل إلا من كان عدلاً له فتعجب الملك من أمرهم؛ وبينما هو على تلك الحالة إذ خرج إليه حبران من أحبار اليهود بالمدينة، وسألاه: أيها الملك! ماذا تريد؟ قال: أريد أن أنتقم لولدي وأستأصل أهل هذه القرية.
قالا له: إنك لن تسلَّط عليهم.
قال: ولماذا؟ قالا: إنها مهاجَر آخر نبي؛ أيهاجر إليها وهي خراب؟! ليس معقولاً.
ثم تكلما واستمع منهما، فوجد عندهما علماً، فاستأنس لهما وصدقهما.
فلما خاطباه وسمع كلامهما، ووجد عندهما علماً، اتعظ وتنازل عن دم ولده، وسأل أهل العلم، وهذا هو الواجب على الملوك والرؤساء والزعماء والقادة: أن يرجعوا إلى العلماء؛ لأن عندهم هدى ونوراً من الله، وهذان كانا على كتاب وعلى دين سماوي.
فقالا له: ارحل عنها، وابن بيتاً، فإذا جاء نبي ذلك الزمان لجأ إليه، فبنى بيتاً وكتب كتاباً.
فسواء كان اختيار المدينة من الأربعمائة الذين تبايعوا وتعاهدوا على البقاء ينتظرون، أو كان بسبب قتل ولد الملك، المهم أن الملك بنى بيتاً وكتب كتاباً ودفعه لكبير العلماء أو لواحد من أبناء هذين الحبرين.
وقالت الرواية الأولى: الأوس والخزرج من أبناء الأربعمائة.
وقالت الرواية الثانية: أبو أيوب من نسل كبير الأحبار الذين بقوا في المدينة.
فلما علم أن عندهما علماً قال: لابد أن تصحباني إلى بلادي اليمن، فامتنعا عليه، فقال: لا غنى لي عنكما، وأخذهما قسراً عليهما، فتبعاه.
وتتمةً للفائدة: فإن هذا الملك وهو في طريقه إلى مكة خرج عليه رجلان من هذيل، قالا: أيها الملك! إنك قادم على مكة، ونريد أن ندلك على كنز بها، إن أنت أخذته أغناك الدهر كله.
قال: وما هو؟ قالا: كنز في جوف بيت العرب.
يعنيان: اهدم الكعبة وخذ الكنز.
فلما سمع ذلك دعا الحبرين وسألهما، قالا: أيها الملك! لقد أرادا هلاكك.
غدراً بك، قال: ولأي شيء؟! قالا: إن هذا البيت هو البيت العتيق، أعتق من أيدي الجبابرة، ما تسلط عليه جبار إلا أهلكه الله، فأرادا لك الهلاك، وإذا أردت أن تعرف حقيقة الأمر فأظهر لهما إذا أتياك قبولك والموافقة واصحبهما معك إلى مكة حتى يشتركان في الهدم.
فلما وفدا عليه من الغد قال: جزاكما الله خيراً، دللتماني على كنز عظيم، ولا أريد أن آخذ الكنز وحدي، وحيث دللتماني عليه لابد أن تذهبا معي ونقتسم المال.
فقالا: لا نريد منه شيئاً، هو لك وحدك.
قال: عجيب! تدلاني على كنز ولا تريدان منه شيئاً، إذاً: الأمر فيه خيانة، وضرب أعناقهما.
ثم سأل الحبرين: ماذا تشيران عليَّ إذا أتيت البيت؟ قالا: تدخله متواضعاً لله وحده، وتكرم جيرانه، وتكسوه.
انظروا يا إخوان! هاهم أحبار اليهود، وهاهو ملك المجوس وثني وهو في طريقه إلى الإيمان يعظم البيت ويسمع نصيحة العلماء في زمنه، فيدخل مكة متواضعاً، ويعظم حرمة البيت، ويكرم جيرانه، ويكسو الكعبة.
وصدق الله العظيم: {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} [الحج:25] {إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكاً وَهُدىً لِلْعَالَمِينَ * فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ آمِناً} [آل عمران:96 - 97].
فالبيت له رب يحميه من زمان قديم كما قال عبد المطلب: جئتك أطلبك إبلاً لي أخذه رجالك.
قال: قد كنتَ عظيماً في نظري والآن صغرت، جئت أهدم بيت عزك وشرفك ودينك، فتترك الكلام معي فيه وتكلمني في إبل؟! قال: نعم.
الإبل لي وأنا أطالب بها، أما البيت فله رب يحميه، لست أنا الذي أحميه.
وما أشبه الليلة بالبارحة! ينادون بإنقاذ الحرمين، وجهلوا وعميت بصائرهم عن واقع الحرمين، هل الحرمان مقفولان؟ الحرمان بلدان مفتوحان ليل نهار، والحرم في مكة مفتوح أربعاً وعشرين ساعة، والحرم في المدينة يُقفل ساعات من الليل، وما خلت الكعبة وقتاً من الأوقات من طائف لله، ففي كل وقت وفي كل أوان يأتيه رجال: ((وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ)) [الحج:27] يطوفون ويسعون ويعتمرون.
ولكن إذا أراد الله فضيحة شخص جعل فضيحته من طريقه هو، والمسجد النبوي ما خلا من زائر أو مُصَلَّ من مسلم على رسول الله وصاحبيه.
لماذا هؤلاء الناس يأتون من جميع أقطار الإسلام، لماذا لا يوجد من قال كلمة ذم؟ بل العكس كلٌّ يعترف بالجميل، يرفع الواحد أكف الشكر لله أن يجد الحرمين في هذه النعمة، نسأل الله أن يديمها علينا وأن يتمها لنا.

(8/4)

إكرام الأنصار وأبي أيوب لرسول الله صلى الله عليه وسلم
نرجع إلى بيت أبي أيوب ونزول النبي صلى الله عليه وسلم في ذلك البيت الذي بناه ذلك الملك لينزل فيه نبي آخر الزمان إذا هاجر إلى المدينة.
ومن هنا يقول بعض العلماء تعليقاً على ذلك: نزل في بيته؛ ولم يكن لأحد منة عليه، وقد شاهدنا في أول الهجرة: لما قدَّم أبو بكر رضي الله عنه الرواحل ماذا قال رسول الله؟ قال: (لا أركب بعيراً ليس لي، قال: هو لك يا رسول الله، قال: لا.
الثمن، بكم اشتريتهما؟ قال: بثمانمائة، قال: هو عليَّ بثمنه)، فلم يقبل إلا مثامنة.
ثم لما أراد بناء المسجد -على ما سيأتي أمره أيضاً تتمةً لهذه الجزئية- كانت الأرض ملكاً لرجلين: سهل وسهيل فقال: (ثامنوني عليها، قالا: خذها، قال: بل بالثمن، فاشتراها منهما بعشرين ديناراً ذهباً، دفعها أبو بكر رضي الله تعالى عنه في حينه)، وهذه من مكرمات أبي بكر.
نزل صلى الله عليه وسلم بيت أبي أيوب، ففرح الأنصار بنزول رسول الله، وكان أشد الفرح من الحي الذي نزل فيه، وفي كل ليلة كان يجتمع على باب أبي أيوب القصعة والقصعتان والثلاث والأربع والخمس، كلهم يريدون أن يحصلوا على شرف وبركة أكل رسول الله صلى الله عليه وسلم من طعامهم.
لما نزل صلى الله عليه وسلم نزل في الدور الأول، وأبو أيوب وأم أيوب في الدور العلوي، تقول الرواية: استيقظ أبو أيوب ذات ليلة، وقال لـ أم أيوب: (كيف ننام في علوٍ رسول الله تحته؟!).
انظروا يا إخوان! لا أحد يقول لي: حرام وحلال؛ أو دليله في كذا، فهذا إحساس وشعور بالتعظيم، وتكريم لرسول الله صلى الله عليه وسلم، وشعور الإيمان، قال: (كيف ننام في علوٍ رسول الله تحته؟! يقول: فتجنبنا جانباً ونمنا إلى الصباح، ورواية أخرى تقول: انكسر حِبٌّ لنا -الحِب: الزير الصغير- فقمت أنا وأم أيوب فزعين، وعندنا قطيفة واحدة هي لحافنا، فقمنا نجفف الماء مخافة أن يقطر منه شيء على رسول الله فيؤذيه).
وسواء كان الإحساس الأول أو كان الخوف الثاني، فكل ذلك يدل على توقير وتكريم واحترام رسول الله صلى الله عليه وسلم.
(فلما أصبح الصباح غدوت على رسول الله وقلت: يا رسول الله! أما البارحة فلم أنم لا أنا ولا أم أيوب، قال: وما ذاك؟ فذكر له إحدى الروايتين، وقال: يا رسول الله، أريد أن تكون أنت في العلو؛ لأنك يوحى إليك، ونحن نكون في الأسفل، قال: يا أبا أيوب في الأسفل أهون عليّ، وأرفق بأصحابي الذين يأتونني).
انظر المراعاة إلى أين؟! قال: عندما أكون في الدور الأول يجيء الذي يزورني فيجدني أمامه؛ لكن إذا كنت في الأعلى احتاج الزائر إلى الصعود ففيها مشقة عليك وربما مشقة على أصحابي.
قال: لا يا رسول الله، أنا لا أستريح أبداً وأنا فوق، فنزل على رغبته، وكان صلى الله عليه وسلم في علو البيت وأبو أيوب في أسفله.
كان أبو أيوب رضي الله تعالى عنه إذا صنع الطعام يقدم القصعة أولاً لرسول الله، فيتناول منها ما شاء الله، ثم يأخذها أبو أيوب، يقول: ونتتبع مواضع يده التماساً للبركة، وفي يوم من الأيام رجعت إلينا قصعتنا ولم نرَ فيها أثر أكله منها، فقمت وصعدت حالاً: أستغفر الله وأتوب إليه يا رسول الله! ماذا فعلنا حتى غضبتَ علينا ولم تأكل طعامنا، فقال: (يا أبا أيوب، ما غضبت عليك، وما تركته غضباً، ولكن فيه من تلك البقول -كان فيها كرَّاث ونحوه- فكلوا أنتم، قال: كيف نأكل ما لم تأكله أنت؟ قال: لستُ كأحدكم، إني أناجي من لا تناجون)، هنا عادت الفوارق؛ أنا ما آكل منها، ولا يليق لي أن آكل منها؛ لكن أنتم كلوا.
إذاً: هناك أشياء تكون من خصائصه صلى الله عليه وسلم يُمنع منها وتُباح للأمة، كما يوجد العكس؛ فقد تكون هناك أشياء تباح له صلى الله عليه وسلم وتحرم على الأمة، ويسمونها الخصائص.
مما أبيح له وحرم علينا: {وَامْرَأَةً مُؤْمِنَةً إِنْ وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ إِنْ أَرَادَ النَّبِيُّ أَنْ يَسْتَنكِحَهَا خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ} [الأحزاب:50] وكذلك الوصال: (لستُ كأحدكم إني أبيت يطعمني ربي ويسقيني).
إذاً: وبعد ذلك لم يضعوا له في الطعام من هذه البقوليات، وبقي في بيت أبي أيوب حتى تحول وبنى بيوتاً لزوجاته، وأول ما بنى لـ عائشة.

(8/5)

بناء النبي صلى الله عليه وسلم للمسجد بالمدينة
في هذه الأثناء لما نزل عند بيت أبي أيوب كان أمام بيته مكاناً يسمونه: مربد - وهو يقع عند مكتبة عارف حكمت وبعضهم يقول: البيت الذي هو مقابل المكتبة وبينهما الزقاق فقط، وبضعهم يقول: هو مكان المكتبة.
فقال صلى الله عليه وسلم: (لمن هذا المربد؟ قالوا: ليتيمين أو لـ سهل وسهيل ابني عمرو، فدعا بهما وجاء وليهما، وقال: ثامني على هذه الأرض -وقيل: مربد، وقيل: نخيل، وقيل غير هذا فقال: هي لك يا رسول الله، وأنا أرضيهما عنها بأرض بدلاً منها أو بقيمتها، قال: لا.
ثامنوني عليها، فثامنوه واشتراها صلى الله عليه وسلم ودفع أبو بكر قيمتها عشرين ديناراً ذهبا).
نحن في هذا المقام نعلق ونقول: هذه من مكارم أبي بكر، ولا يوجد مسلم يأتي يصلي في هذا المسجد إلا ولـ أبي بكر فضل عليه وله أجر معه.

(8/6)

بناء النبي صلى الله عليه وسلم لحجر أزواجه
وبدأ صلى الله عليه وسلم وبنى أول حجرة شرقي المسجد، فقال أبو بكر لرسول الله: (بنيت الحجرة! لماذا لم تبن بزوجك عائش -وكان عقد عليها وعمرها سبع سنين وبلغت تسع سنين عندما دخل بها- قال: ما عندي ما أمهرها) أي: ليس عندي صداقها.
وقد جاء عنه النهي عن أن يدخل الإنسان على المرأة قبل أن يدفع لها شيئاً، كما جاء في زواج علي بـ فاطمة رضي الله تعالى عنهما أنه (لما خطبها قال له الرسول: ماذا تعطيها؟ قال: ليس عندي شيء، قال: أين درعك الحطمية، أعطها إياها.
أما ماذا ستفعل بالدرع؟! فكما تشاء، تتملكه أو تبيعه أو ترده على زوجها، المهم أنه صداقها.
فقال: ما عندك ما تمهرها؟ أنا أمهرها عنك.
ودفع أبو بكر لـ عائشة صداقها، وهنا نقف وقفة طويلة، فالرجل العاقل إذا وجد الزوج الصالح لابنته، فلا يتساهل في الشروط أو الطلبات فقط، بل يعينه بما يستطيع.
ما المانع ما دام يجد الكفؤ لابنته، فهي ليست ما كثة عنده في البيت؟! عندما تدفع أنت وتشتري رجلاً طيباً وتطمئن إليه ويكرم ابنتك؛ أليس أحسن من أن تبيعها وتأخذ ثمنها وغداً ترجع عليك؟! ما أطيب السنة وما أجملها وأوسطها وأيسرها! ثم كان عليه الصلاة والسلام كلما تزوج امرأة بنى لها حجرة، وصارت حجرات زوجات رسول الله صلى الله عليه وسلم من الشرق إلى الشمال، وبيت حفصة من الجنوب.
إلى هنا وصلت رحلة الهجرة إلى غايتها، ويمكن أن نعتبر ما تقدم الحديث عنه من أول تدبير النبي صلى الله عليه وسلم بنوم علي في فراشه، وإعداد أبي بكر الرواحل، والاتفاق مع ابن أريقط، ومواعداته إلى الغار بعد ثلاث، كله بداية وتاريخ ومنهج الهجرة؛ إلى أن وصل رسول الله صلى الله عليه وسلم إلى المدينة وبدأ في بناء المسجد.

(8/7)

نتائج الهجرة النبوية
تمت الهجرة؛ ولكن ما نتائج الهجرة؟ الرسول صلى الله عليه وسلم كان في مكة يقابل الوثنيين المشركين، وهم جبهة واحدة، وقوم سذج، بمعنى: لم تسبق إلى عقولهم أفكار: عقائد طرائق مناهج متعددة مختلفة؛ ولكن {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ} [الزخرف:22]، ولذا كان الواحد منهم إذا تعقل وتروَّى ووضح له الحق سرعان ما يؤمن.
عمر بن الخطاب عندما ذهب لأخته لينتقم منها لأنها أسلمت هي وزوجها، سمع القرآن فتحول وتغير، وقال: (دلوني على محمد)؛ كل هذا في لحظات.
سراقة يدرك رسول الله في الطريق ليأخذه لينال الجُعل من الإبل، ففي أول النهار كان يطلبه وفي آخر النهار صار يحرسه.
لماذا؟ كان عندهم فطرة نقية سليمة، مغطىً عليها بغطاء الوثنية، وكان هذا الغطاء سهل الانتزاع.

(8/8)

فئات المجتمع في المدينة
حينما جاء صلى الله عليه وسلم إلى المدينة وجد المجتمع في المدينة مكون من يهود ومشركين، وهنا تعددت الجبهات.
بعد أن وصل صلى الله عليه وسلم وبدأ يظهر سلطانه نبتت نابتة النفاق.
إذاً: أصبح في المدينة ثلاث جهات؟ · مشركون صرحاء.
· ويهود.
حاقدون وحاسدون.
· وجنس مذبذب يعمل في الخفاء، في الظاهر لك وفي الخفاء عليك.
وكان المنافقون أخطر بلا شك.
إذاً: على الدارس أن ينظر كيف واجه النبي صلى الله عليه وسلم الموقف في المدينة من ثلاث جهات: الجهة الأولى: الجبهات المتعددة، كيف يوفق فيها، حيث أصبح في المدينة أربع فرق: 1 - يهود مستوطنون على حقد: {مَا يَوَدُّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَلا الْمُشْرِكِينَ أَنْ يُنَزَّلَ عَلَيْكُمْ مِنْ خَيْرٍ مِنْ رَبِّكُمْ} [البقرة:105] هذا موقفهم {وَاللَّهُ يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ} [البقرة:105].
{وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّاراً حَسَداً مِنْ عِنْدِ أَنفُسِهِمْ} [البقرة:109].
وبعد هذا كله: {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُوداً أَوْ نَصَارَى} [البقرة:111].
أولاً: ما يودون أن ينزل عليكم خير؛ لكن الله {يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ} [البقرة:105].
ثانياً: نزلت الرحمة: فحاولوا أن يردوكم ما استطاعوا كفاراً حسداً منهم لكم.
ثالثاً: جاءوا للتشكيك: قالوا: الجنة لا يدخلها إلا يهودي أو نصراني، وأنتم لن تدخلوها.
هذا موقف اليهود.
2 - موقف المشركين.
3 - القلة المسلمة.
4 - نابتة النفاق.

(8/9)

موقف الرسول صلى الله عليه وسلم من المشركين في المدينة
والعجيب أن الرسول صلى الله عليه وسلم أرخى العنان للمشركين، وتركهم مع المسلمين.
ومن وقائع مواقف المسلمين مع المشركين: أن أحدهم بالأمس كان له صنم في فناء بيته، وكان يُعنى به ويعطره ويطيبه، ولم يكن ابناه قادرين أن يقولا لأبيهما شيئاً، وأرادا أن يلقناه درساً! ماذا يفعلان؟ عمدا إلى هذا الصنم فنكساه ليلاً، فيصبح أبوهم فيلقى الصنم منكساً، فيغضب لهذا، فيعدِّله ويثبته.
ثم طال الزمن وقال: أنا تعبت معك، لو أعلم من الذي يفعل فيك هذا لانتقمت لك؛ لكن هذا السيف عندك، من عدا عليك فانتقم لنفسك، فمن الغد لا وجد الصنم ولا وجد السيف.
أخذا هذا الصنم وأخذا السيف معه وبحثا عن كلب ميت، وجاءا وربطا الكلب والصنم ورمياه في بئر معطلة، فلما أصبح لم يجده، فأخذ يبحث يميناً ويساراً حتى وجده، وأراد الله له الهداية.
وكما قلنا: إن أهل الوثنية كانوا على الفطرة، لكن تحتاج من يقشع عنها الغشاء.
فلما نظر قال: لو كنت إلهاً حقاً ما قرنت مع كلب ثم رده وغسله ووضعه محله؛ ولكن ترك عبادته، وقليلاً قليلاً تركه بالكلية، ورجع إلى صوابه وأسلم، فكان المسلمون مع المشركين وهم كلهم من جنس واحد ومن عائلة واحدة ومن قبيلة واحدة، كانوا يأتون ببعضهم وكان بعضهم يتبع بعضاً.
مصعب بن عمير لما جاء المدينة قبل أن يصل النبي صلى الله عليه وسلم جاء إلى بني عبد الأشهل، وجاء سعد بن معاذ فجلس هناك ومعه بعض الأشخاص، فقال سعد لأحد جلسائه: اذهب إلى هذا الرجل وقل له: (اذهب عنا لقد أفسدت علينا شبابنا) وكان ما زال على الشرك؛ فجاءه وتكلم عليه.
فقال له مصعب: أوَ غير ذلك؟ قال: وما هو؟ قال: أن تجلس وأعرض عليك ما عندي، فإن قبلته فبها ونعمت، وإلا كففتُ عنك ما تكره.
قال: أنصفت.
لاحظوا العقل! حاكمه إلى عقله، فطلب منه أن يجلس فيسمع ثم يشاور عقله، فإن وجدت وصاحبه أيضاً عاقل قال: أنصفت، وركز رمحه وجلس يستمع، فلما عرض عليه الإسلام وقرأ عليه شيئاً من القرآن قال: نِعْم هذا! ونطق بالشهادتين ورجع لأصحابه.
قال جليس سعد: والله لقد رجع إليك فلان بوجه غير الذي ذهب به عنك قال له: ماذا قلت؟ قال: قلت له ما أمرتني به.
قال: ما أغنيت عني شيئاً، ثم قام وجاء، إلى مصعب فقال له تلك المقالة.
قال له جليسه: هذا سيد بني الأشهل، اصدِقِ الله فيه، وهنا رأس مال الداعية إلى الله، {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} [العنكبوت:69]، فلما جاءه أيضاً تكلم عليه واشتد في الكلام.
قال: أو غير ذلك؟ قال: وما هو؟ قال: تجلس وتسمع ما أقول، فإن طاب لك فبها ونعمت، وإلا كففت عنك.
قال: أنصفتَ.
وركز رمحه وجلس، فلما سمع قال: ما أحسن هذا! ماذا يفعل من يريد أن يدخل في دينكم؟.
قال: يغتسل وينطق بشهادة الحق.
فذهب فاغتسل وجاء ونطق بشهادة الحق، وذهب إلى قومه ووقف وقال: يا معشر بني عبد الأشهل! ما تعلمونني فيكم؟ قالوا: سيدنا.
قال: كلامكم عليَّ حرام رجالكم ونساؤكم وكبيركم وصغيركم حتى تشهدوا أن لا إله إلَّا الله وأن محمداً رسول الله؛ فباتوا عن بكرة أبيهم مسلمين.
ماذا فعل مصعب مع هؤلاء؟ صدَقَ الله فيهم، وأخذهم باللطف وأسمعهم كتاب الله.
وهكذا الوثنية ما لم يكن فيها عناد، انظر إلى الوليد لما سمع القرآن قال: (والله إن لِكلامه لَحلاوة ... ) إلى آخر كلامه، ولكن العناد الذي حصل كان سببه كما قالوا: حملوا فحملنا، وأطعموا فأطعمنا، ثم قالوا: منا نبي، فماذا نقول نحن؟ فكان امتناعهم عناداً.
فهذه الوثنية أمرها هيِّن؛ لكن الخطر كل الخطر، مِمَّن يحمل الحقد والحسد.

(8/10)

موقف النبي صلى الله عليه وسلم من يهود المدينة
واجه النبي صلى الله عليه وسلم: قوة نجد، ويهود، وتوجد قلة مسلمة يحافظ عليها، ونبتت نابتة النفاق.
لما وصل صلى الله عليه وسلم وكان عبد الله بن سلام هو حبر اليهود وأعلمهم وأعلاهم نسباً، فلما سمع برسول الله صلى الله عليه وسلم جاءه وعرف أنه النبي حقاً، وشهد شهادة الحق، ثم قال: (يا رسول الله، إن اليهود يعلمون منزلتي فيهم ومكانتي؛ ولكنهم قوم بُهت، ادعهم وسلهم عني قبل أن تخبرهم بإسلامي، فدعا اليهود، قال: ما تقولون في عبد الله بن سلام؟ قالوا: سيدنا وابن سيدنا وعالمنا وابن عالمنا.
قال: ألا تسلموا؟ قالوا: لا، قال: وإذا كان عبد الله بن سلام قد أسلم! قالوا: حاشا لله، ولا يمكن أن يسلم! قال: اخرج عليهم يا عبد الله، قال: يا معشر يهود! والله إنكم لتعلمون أنه النبي الحق والذي كنا ننتظر مجيئه، أسلموا تَسلموا، قالوا: أنت أكذبنا وابن أكذبنا، قال: يا رسول الله! هذا الذي كنت خائفاً منه).

(8/11)

اختصام المهاجرين والأنصار في سلمان
ممن بادر بالإسلام أيضاً: سلمان الفارسي، بعضهم يقول: أسلم بعدما جاء الرسول إلى المدينة، وبعضهم يقول: أسلم وهو لا يزال في قباء أول قدوم النبي إلى المدينة، وكان على نخلة لسيده الذي اشتراه، يشتغل فيها ويجني رطباً.
ولما سمع بوصول محمد صلى الله عليه وسلم جاء بشيء من الرطب، وقدَّمه وقال: يا محمد! هذه صدقة مني عليك وعلى أصحابك، فقال صلى الله عليه وسلم لأصحابه: كلوا.
وهو لم يأكل، فقال سلمان: هذه واحدة.
ثم ذهب وجاء من الغد بمثلها، وقال: يا محمد! هذه هدية مني إليك، فأكل وأكلوا معه، فقال: هذه الثانية.
فسمعه رسول الله صلى الله عليه وسلم بالأمس يقول: هذه واحدة، وسمعه من الغد يقول: هذه الثانية.
فلما أراد أن يدبر قال: هلمَّ يا سلمان انظر الثالثة، وكشف له قميصه عن خاتم النبوة بين كتفيه، قال: انظر الثالثة يا سلمان؛ لأن في كتبهم أنه يأكل الهدية ولا يأكل الصدقة، ويوجد خاتم النبوة بين كتفيه، فلما رآه سلمان أهوى عليه وقبَّله، وقال: أشهد أن لا إله إلَّا الله وأنك رسول الله.
سلمان الفارسي -مثلما يقولون- مُنْتَهٍ أمرُه؛ لأنه أخذ يتنقل من فارس إلى العراق، وكلما جاء إلى أحبار وإلى علماء يرفعونه إلى غيرهم، حتى دفعوه إلى أحبار الشام، وأحبار الشام دفعوه إلى يثرب، قالوا: انتظره في يثرب فإنها دار هجرته.
فجاء إلى المدينة ينتظر مجيء رسول الله صلى الله عليه وسلم.
ولهذا حينما كان في غزوة الخندق وقسم النبي صلى الله عليه وسلم أهل المدينة إلى قسمين: راية للماهجرين، وراية للأنصار، اختلفوا في سلمان؛ المهاجرون يقولون: سلمان تحت رايتنا؛ لأنه آتٍ من الخارج، والأنصار يقولون: سلمان تحت رايتنا؛ لأنه كان موجوداً ينتظر رسول الله.
ففض هذه الخصومة رسول الله صلى الله عليه وسلم بقوله: (سلمان منا آل البيت).
أي فخر هذا؟! هكذا واجه النبي صلى الله عليه وسلم تلك الطوائف المختلفة.

(8/12)

بناء الرسول لمجتمع المدينة سياسياً واقتصادياً واجتماعياً
حركة الهجرة من بلد إلى بلد تعتمد كثيراً على الناحية الاقتصادية؛ لأن مواردَ البلد حركةُ أهلها، فإذا استقدمت أشخاصاً واستقبلت العديد من غير أبنائها كان ذلك على حساب مواردها، والعالم اليوم عند هجرة كل شعب ينزل به ضيم ويضطر إلى الهجرة إلى جواره، أول ما يفكر فيه أهل البلد المضياف اقتصادياته وتأمين حاجيات المهاجرين؛ هذا أمر طبيعي، فكيف عالجت المدينة استقبال المهاجرين وموارد المدينة آنذاك أغلبها في يد اليهود: الصياغة والصرافة والزراعة والتجارة، حتى إن الرسول صلى الله عليه وسلم انتقل إلى الرفيق الأعلى ودرعه مرهون في شعير عند يهودي.
وجابر بن عبد الله مات أبوه وهو مدين ليهودي.
جاء اليهودي يطالب بالدين في أوسق من تمر، فقال له: خذ ثمرة البستان هذه، قال له: بل تكيل وترد لي الأوسق التي أخذها أبوك.
لم يقبل أن يأخذ الثمرة كلها، ويقعد جابر كئيباً، حتى جاء الرسول صلى الله عليه وسلم إليه ومشى في البستان ودعا بالبركة، فوفى اليهودي، فوفاه وبقي عنده الكثير.
يهمنا أن المتحكم في الاقتصاد هم اليهود؟ إذاً: كيف تعالَج هذه الناحية؟ سيأتي معالجتها بالإخاء وصفاء النفس؛ وعفة المهاجرين، وبذل وإيثار الأنصار.
بيَّن سبحانه في قسمة فيء بني النضير: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ} [الحشر:8] أخرجوا منها وليس باختيارهم ولا استطاعوا أن يحملوا منها شيئاً.
مثال ذلك صهيب لما جاء مهاجراً وأدركته قريش وقالوا: جئتنا صعلوكاً لا مال لك، والآن صرت ذا مال، وتريد أن تفوتنا بنفسك وبمالك؟! قال: لو دللتكم على مالي، أترجعون إليه وتتركونني.
قالوا: نعم.
قال: مالي دفنته في المكان الفلاني، ولما وصل بشره النبي صلى الله عليه وسلم فقال: (ربح البيع أبا يحيى)، اشترى نفسه.
{لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا} [الحشر:8] يقابلهم: {وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالإِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} [الحشر:9].
يا إخوان! نحن نعاصر هذه الأحداث التي تعيشها دول الخليج العربي، ولنا إخوة من الكويت أخرجوا من ديارهم وأموالهم فعلاً، واختاروا ما شاءوا من جيرانهم سواءً من دول الخليج أو من السعودية أو غيرها، أعتقد أن كل إنسان يدرك أن لهؤلاء الناس حقاً فيما عنده بقدر استطاعته، والناس يتفاوتون في هذا المجال، لا نقول: الإيثار على النفس، ولا نقول: الشح والبخل والضن بما في اليد، بل علينا أن نساعد هؤلاء، فقد كانوا أغنياء في بلادهم، أعزةً في جماعتهم، أهل يسار في بيوتهم، {وَتِلْكَ الأَيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ} [آل عمران:140].
إذاً: هذا الحدث أو هذا الموقف يذكرنا بما يجب علينا كإخوة في الله قبل كل شيء، ثم كإخوة في الوطن والعروبة والجوار، كل دواعي مكارم الأخلاق تدعونا إلى أن نقف بجانبهم وأن نساندهم.
كان هذا الموقف مما واجهه النبي صلى الله عليه وسلم وواجهه المهاجرون مع الأنصار، فكان مجتمع المدينة قسمين: مهاجرون يتعففون، حتى إن الأنصاري كان يقول لأخيه المهاجري: هلم أقاسمك مالي، هلم أنزل لك عن إحدى زوجتي، فـ ابن عوف قال: بارك الله لك في زوجاتك، وبارك الله لك في مالك، دلني على السوق، وذهب يعمل.
علي بن أبي طالب رضي الله تعالى عنه يمر على امرأة قد جمعت الطين والتبن وعندها البئر قالوا: ما بال هذه المرأة؟ قال: ما وجدت من يحمل لها الماء حتى تعجن هذا الطين لتصلح بيتها، قال: علام تؤاجرين الرجل، قالت: الدلو بتمرة، فملأ لها عدة دلاء، وأخذ عدة من التمر ورجع بها إلى رسول الله، قال: من أين هذا يا علي؟ قال له: من كذا وكذا، فأكل معه منها يد عاملة، منتجة.
إذاً: ما أشبه الليلة بالبارحة، هذه هي الناحية التي عالج بها الإسلام الموقف من الناحية الاقتصادية.
أما الناحية السياسية في تلك الطوائف المتعددة فقد عالجها رسول الله بأقصى حكمة، فجمع الجميع وكتب كتاباً: (هذا ما تعاهد عليه الأوس والخزرج واليهود بالمدينة، كل قبيلة تحمل تبعتها -يتعاونون فيما بينهم- ولا تحمي قبيلة صاحبَ دخيلة ولا صاحب جناية، ومن آوى كذا فعليه كذا، والأمر في المدينة كذا، وما اختلفتم فيه فأمره إلى رسول الله صلى الله عليه وسلم.
ومما عاهد عليه اليهود: أن لا يعينوا عليه عدواً، وأن يعينوه فيما نابه)، أي: لا يتأخرون في المساعدة إذا لزم الأمر.
وهكذا صارت كل الأحزاب والفرق الموجودة في المدينة ضمن معاهدة رسمية يرجع أمرها إلى رسول الله صلى الله عليه وسلم.
أما من الناحية الأخرى بين الأفراد فقد آخى بين المسلمين.
والله أسأل أن يوفقنا وإياكم جميعاً لما يحبه ويرضاه.
والسلام عليكم ورحمة الله وبركاته.

(8/13)


دروس الحرم [1] - دروس للشيخ عطية

دروس للشيخ عطية سالم

دروس الحرم [1]

(1/1)

السبق

(1/2)

مشروعية السبق
الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، سيد الأولين والآخرين، سيدنا ونبينا محمد صلى الله وسلم عليه وعلى آله وصحبه أجمعين، وبعد: فعن ابن عمر رضي الله عنهما قال: (أن رسول الله صلى الله عليه وسلم سابق بين الخيل التي ضمرت من الحفياء وأمدها ثنية الوداع، وسابق بين الخيل التي لم تضمر من الثنية إلى مسجد بني زريق).
مسجد بني زريق كان وراء مسجد الغمامة من الجنوب الشرقي، وكان موجوداً إلى عهد قريب وشاهدناه، والحيفاء إلى الشمال جهة بئر عثمان، والمسافة ستة أميال.
ما معنى الخيل المضمرة؟ العرب تضمر الخيل للسبق وللحرب، وتضميرها من الضمور، وهو أن تعلف مدة طويلة علفاً زائداً عن حاجتها لتسمن سمناً وافياً، ثم تشمس في مكان قليل الهواء، وتجلل، أي: توضع عليها الجلال ومع ضيق المكان، وعدم وجود الهواء، وكثرة الجلال يكثر عرقها، والعرق يخرج بفضلات الجسم، وتبقى عضلاتها، فهم يسمنونها، ثم يخففون سمنها بإخراج العرق منها، فتكون قد اجتمعت قواها وتخلصت من ثقلها الذي هو رطوبة الجسم، وغير المضمرة تأكل وتنام كعادتها.
فهم يضمرون الخيل ويعدونها للجري؛ لأنها تكون أخف جسماً وأقوى، وتكون أدعى إلى السبق، وفي الحرب تكون أدعى إلى الصبر على الكر والفر، فهي أمسك من غيرها.

(1/3)

ما يشترط في المسابقة
ومن هنا قال العلماء: يجب في السبق أن يكون الفرسان من نوع واحد، فلا يصح السباق بفرس عربية أصيلة مع فرس غير عربية، ولا مضمرة مع غير مضمرة؛ لأن هذا فيه تفاوت، لكن تكون حقيقة القوة والمعادلة والسبق إذا كانا متساويين.
وكذلك الفارسان اللذان يركبان يجب أن يكونا متقاربين في الوزن والثقل، وبهذا يتم لنا تحديد المسافة ونوعية الخيل، فإذا اختلف واحد من هذا فسد عقد السبق، ولا يجوز ذلك، والإبل ليس فيها تضمير.
وبعض العلماء ألحق بالفرس كل ما له حافر، ويذكرون ذلك عن الشافعية، ويلحقون بالبعير كل ذي خف كالفيلة، ولكن المعهود عند العرب أنهم لا يقاتلون على فيلة، ولا يقاتلون على كل ذي حافر؛ لأن كل ذي حافر لا يصلح للكر والفر كالخيل، قال عليه الصلاة والسلام: (الخيل معقود بنواصيها الخير).

(1/4)

شروط جواز الجعل للمتسابقين
فإذا كان نوع الخيل واحداً، والمسافة محددة في كل عقد مع الجنس، فهنا تبقى عملية السبق بينهما إذا جعل أحدهما الجُعل للسابق ولم يدفع الثاني شيئاً، فنفترض أن السبق بين اثنين، فالمال الذي يدفع جائزة للسابق، من أين يأتي؟ إن كان من واحد منهما على أن من سبق منهما أخذه، فلا مانع، فإن سبق الدافع استرجع حقه، وإن سبق الآخر أخذه.
أما إذا دفع كل منهما جزءاً، وقالا: الجميع لمن يسبق، فلا يجوز؛ لأنه قمار! وإذا جاء ثالث غيرهما وقال: تسابقا فمن سبق منكما فجائزته عليَّ، فلا مانع؛ لأنه ليس بين المتسابقين مقامرة إذا كان الأمر كذلك بإيجاد الجائزة من ثالث غير مشترك.
الأئمة الثلاثة يقولون: أي واحد تدخل بينهم وتبرع بجائزة فلا مانع، ومالك يقول: لا يصح هذا التبرع إلا من ولي الأمر؛ لأنه هو الذي من حقه أن يأخذ من بيت مال المسلمين ويعطي، والجمهور يقولون: هو متبرع، وليس في ذلك غضاضة عليه.
إذا لم يكن هناك ثالث تبرع بالجائزة، ولم يقبل واحد من الاثنين أن يدفع الجائزة بمفرده، وقالا: لا بد من مشاركة في الجائزة أنت تدفع النصف وأنا النصف، يقولون: إن جعلا محللاً بينهما جاز، ومن هو المحلل؟ المسابقة الآن على خيل، وكلا الفرسين في الطرفين من جنس واحد، والمحلل شخص ثالث يدخل معهما بفرس من نوع فرسيهما ويكون من عادته السبق، وكلا المتسابقين يظنان أنه قد يسبق، ويعتقدان أنه يمكن أن يسبق، لا أن يكون عاجزاً وهما يعلمان أنه لن يسبق، لأن دخوله حينئذ سيكون شكلياً ما له قيمة؛ لأن السبق سيكون بينهما فقط، والثالث معروف أنه لا يسبق، فهذه حيلة لا تصح.
فيشترط في المحلل الذي يدخل بينهما أن يكون نظيرهما تماماً، فإذا دفع أحد المتسابقين النصف، ودفع الثاني النصف الآخر، ودخل هذا المحلل على أساس أنه لو سبق أخذ الجائزة التي دفعها الطرفان، وإذا سبق واحد من الاثنين أخذها؛ لأنه يوجد ثالث يمكن أن يفوز بالجائزة، فهنا سلمت من المقامرة، هذا ما يتعلق بالسبق في الخيل والإبل.
أما النصل، وهي: الرمي بالسهام، فيكون بين اثنين أو بين فريقين، خمسة مع خمسة، أو عشرة مع عشرة، أو أكثر أو أقل، فإن كان الرمي بين اثنين فبعض العلماء يقول: يوضع لكل واحد هدفاً مستقلاً، هذا يقف هنا وهدفه أمامه هناك، والثاني هدفه أمامه هناك، وبعضهم يقول: يبقى الهدف واحداً، ويرميان تباعاً لا في وقت واحد، فإذا حددت مسافة الهدف بين أطراف أصابع القدمين وهدف الإصابة؛ كذا قدماً أو كذا متراً تحددت.
كم يكون الرمي مثلاً؟ قال: الرمي عشر مرات، كل واحد منهما يرمي عشرة أسهم، ثم يقولون: من أصاب بأكثر العشرة فهو الفائز، فكل واحد منهما يرمي عشرة أسهم.
وننظر الأول كم أصاب من العشرة، والثاني كم أصاب، فمن كانت إصابته أكثر فهو الفائز.
أو يقولون: الرمي من عشرة أسهم ولكن الفوز من إصابة خمسة، الذي يصيب خمسة من عشرة فهو فائز، فهنا يبدأ الفريق الأول يرمي إذا كان الهدف واحداً، وإن كانا هدفين فيرميان معاً، فإن أصاب أحد الفريقين الخمسة التي هي نصاب الفوز فاز، وإن أصاب الفريق الثاني الخمسة أيضاً تساويا، فلا جائزة، ولا يقال: نصلح بينهما، فالقرعة لا تدخل هنا، وإن كان الهدف واحداً فالأول يرمي إلى أن يصل إلى الخمسة، ثم يأتي الثاني ويرمي إلى أن يصل إلى الخمسة، ومن لم يصب خمسة أسهم من العشرة فليس بفائز، ومن أصاب خمسة فأكثر من العشرة فهو الفائز.
وهكذا إذا كانوا جماعة، فريق من عشرة أشخاص، وفريق من عشرة أشخاص، والرمي من عشرة سهام، فكل فريق سيرمي مائة سهم، كم مجموع الفوز من مجموع الفريقين؟ نقول: الفوز بإصابة خمسين، سواء كان الفريق الأول شخصين أو خمسة أو أكثر، على حسب العدد المتفق عليه.
إذا وصل الفريق الأول بإصابة خمسين سهم وصل إلى الفوز بالجائزة، وإذا وصل الفريق الثاني بمجموعه إلى أربعين أو إلى تسعة وأربعين، وليس بلازم أن يكون كل واحد من العشرة يصيب مثل بعض، ولو اثنين أصابوا الخمسين فهذا الفريق قد فاز، هذا ما يتعلق بعموم موضوع السبق بين المتسابقين.
نعود إلى متن الحديث، وهو الحديث الأول: (أن الرسول صلى الله عليه وسلم سابق بين الخيل المضمرة من ثنية الوداع إلى الحيفاء ستة أميال)، إذاً: لا مانع من أن يكون هذا المقدار على هذا النوع من الخيل في المسابقة، وسابق بين الخيل غير المضمرة من الثنية إلى مسجد بني زريق، ومسافتها ميل واحد، والله تعالى أعلم.
[وعنه رضي الله عنه: (أن النبي صلى الله عليه وسلم سبق بين الخيل وفضل القرّح في الغاية)].
سابق صلى الله عليه وسلم بين الخيل، وفضل القرّح أي: الخالصة الأصيلة، يقال: ماء قراح، أي: صاف، وكذلك الخيل القرّح هي الأصيلة.
ولأصالة الخيل عند العرب تاريخ، وهواة الخيل يجعلون سجلاً لولادة خيلهم، فإن كان عنده ثلاثون رأساً من الخيل من ذكور وإناث للتناسل، فعنده سجل يسجل فيه مواليد الإنتاج، ويسجل فيه سلالة الأم وسلالة الأب، الأم هذه من أين؟ أمها ما نوعها؟ وأم أمها من أين؟ ويتبع تاريخها إلى مدى بعيد، فإذا لم يدخلها هجين قيل عنها: قرّح، أي أنها من سلالة خيل صافية، وكذلك الأب، ويغلون أثمانها إذا استوفت الشروط، وهو أن تكون من سلالة خيل صالحة لم يدخل في نسلها هجن، فكان يفاضل صلى الله عليه وسلم بينها وبين غيرها؛ لأنها أقوى وأزهى وأنسب للسباق.

(1/5)

لا سبق إلا في خف أو نصل أو حافر
[قال: وعن أبي هريرة رضي الله عنه قال: (قال رسول الله صلى الله عليه وسلم: لا سبق إلا في خف أو نصل أو حافر)].
فـ (لا سبق إلا)، هذا الأسلوب عند البلاغيين يسمى: النفي والإثبات، وهو أقوى أنواع الحصر.
(لا سبق): نفي جميع أنواع السبق، (إلا): إثبات للمطلوب: نصل، حافر، خف، فـ (لا) نفت جميع صور وأفراد وأنواع السبق، ولو قيل: (لا سبق) ولم يستثن لنفي كل سبق في أي نوع من الأنواع؛ لكن لما جاءت إلا وهي من أدوات الاستثناء، وقع الاستثناء، ويشترط أن يكون متصلاً وألا يفصل بين المستثنى والمستثنى منه بزمن طويل أو أو إلى آخره، فـ (إلا) تثبت بعض أفراد المنفي.
وهذا الأسلوب أقوى أنواع الحصر، كما في كلمة التوحيد: لا إله إلا الله، فلو أن إنساناً يقول: لا إله، فإنه يكون قد نفى جميع الألوهية، حتى نفى الألوهية عن رب العزة، أي: إذا قال: لا إله، فمعناه أنه لا يعترف حتى بألوهية رب العالمين، لأنه نفى جميع الألوهية، ثم تأتي (إلا) وتثبت الألوهية لله وحده.
فـ (لا) نفي لجميع الآلهة، و (إلا) أثبتت المطلوب، وهو الله الواحد.
فكذلك هنا، والحصر ينفي ما قبل إلا، ويثبت ما بعد إلا، وقد يكون هناك أدوات حصر أخرى مثل: (إنما) كان يقول: إنما السبق في كذا وكذا، والتقديم والتأخير، مثل: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة:5] يعني: لا نعبد غيرك، ولا نستعين بغيرك.
فهنا جاء الحديث بأسلوب النفي والإثبات وهو أقوى أنواع الحصر، فنفى السبق في كل شيء واستثنى من ذلك هذه الثلاث.
إذاً: لا يجوز لأحد أن يدخل مع صاحبه في سباق لم يأت به نص، والنص إنما جاء بهذه الثلاث، فلا سبق في غيرها.
كلمة: (لا سبق) عامة، بجعل وبغير جعل، لكن المراد هنا ما فيه المحظور وهو الذي بالجعل، أي: لا يجوز السبق بجعل إلا في هذه الثلاثة، وأما بدون الجعل في السباحة، أو في الجري، وفي جميع أنواع الرياضيات؛ فلا مانع في ذلك.
وصلى الله وسلم وبارك على سيدنا ونبينا محمد.

(1/6)


دروس الحرم [2] - دروس للشيخ عطية

دروس للشيخ عطية سالم

دروس الحرم [2]

(2/1)

الجزية والفيء والغنائم
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه، وبعد: فمن الموارد المالية للدولة الإسلامية الجزية التي تؤخذ من الكفار إذا لم يسلموا، واختاروا دفع الجزية بدلاً من قتال المسلمين، وقد اختلف العلماء هل تؤخذ الجزية بغير اسمها؟ فأجاز ذلك كثير من العلماء واستدلوا بقصة نصارى بني تغلب مع عمر بن الخطاب رضي الله عنه، فإنهم قالوا له: فرضت علينا الجزية، واعترفنا بها، وصالحنا عليها، إلا أننا نأنف من تقديمها؛ لأن تقديمها كما قال تعالى: {عَنْ يَدٍ وَهُمْ صَاغِرُونَ} [التوبة:29]، والعرب تأنف من ذلك؛ قالوا: فخذ منا كما تأخذ من المسلمين، لأن ما يأخذه من المسلمين في الزكاة أكثر مما يأخذه من أهل الذمة في الجزية.
فامتنع عمر، فزادوه، فقالوا: خذ منا ضعف ما تأخذه من المسلمين من أموالهم، فأرادوا أن يدفعوا ضعف الجزية باسم الزكاة ولا تكون باسم الجزية، قالوا: وإلا فدعنا نرحل إلى أرض الشرق، ونخرج من الجزيرة، فشاور عمر من حضره، فقالوا له: يا عمر! اقبل منهم، وأبقهم تحت يدك بدلاً من أن يخرجوا عن طاعتك فيكونون عليك بعد أن كانوا لك وفي قبضتك، فقبل منهم، وأضعف عليهم العشر كما يقال، وأبقاهم على ما هم عليه، باتفاق بينهم وبينه.
هذه هي الجزية على الكفار، والزكاة تكون على المسلمين في الأموال.

(2/2)

اجتهاد عمر رضي الله عنه بعدم قسمة الأراضي المغنومة
ومن الموارد: الخراج، والعشر، والخراج مختص بالأرض المزروعة، ولا علاقة له بالأشخاص، والجزية مختصة بالرقاب والأشخاص ولا علاقة لها بالأراضي.
وقد تقدم أن عمر رضي الله تعالى عنه أوقف قسمة الأراضي المغنومة على الغانمين، ولما عارضه بلال وابن الزبير وقالا له: اقسم علينا كما قسم رسول الله خيبر وبني النضير، قال: إن الرسول فتح مكة ولم يقسمها.
وقال: إنني رأيت رأياً وأستشيركم فيه، إننا لو قسمنا كل ما فتحه المسلمون على الغازين، فسيأتي وقت ويأتي أجيال فيما بعد فلا يجدون من الغنائم شيئاً، وإننا في الوقت الحاضر في حاجة إلى المال بصفة مستمرة للمصالح العامة، لنمون الثغور، ونجهز الجيوش، ونطعم الأيتام والأرامل والمحتاجين، فمن أين نأتي بالمال لهذا كله إذا كنا نقسم كل قرية فتحت على الغانمين؟ ولو فعلنا ذلك لم يبق عندنا شيء، فإني أرى أن نقسم ما كان منقولاً من الثياب والأموال والحيوانات على الغانمين قسمة غنيمة، ونبقي الأرض ونجعل عليها خراجاً لمن هي تحت أيديهم.
وهذا الخراج بمعنى أجرة، جزية، جُعل، غرامة، وكل هذا يقول به بعض العلماء، وإذا جئنا إلى استعمال القرآن لكلمة خراج أو خرج لوجدنا أنها تدور بين الجُعل وبين الإجارة، كما في قصة أصحاب السد: {فَهَلْ نَجْعَلُ لَكَ خَرْجًا عَلَى أَنْ تَجْعَلَ بَيْنَنَا وَبَيْنَهُمْ سَدًّا} [الكهف:94] فـ (خرجاً) هنا بمعنى: أجرة على هذا العمل، وبعضهم يقول: إن هذا الخراج الذي فرض على الأراضي أجرة تؤخذ ممن هي تحت أيديهم.
وكيف يقدر الخراج على الأراضي المختلفة في النتاج والغلة؟ قالوا: أرسل عمر رضي الله تعالى عنه خبيراً، فجعل على النخل ثمانين درهماً، والعنب ستين درهماً، وما عداهما من الأرض البيضاء والحبوب والخضروات عشرين درهماً، أي أنه وضع نسباً مختلفة لأرض النخيل ولأرض الأعناب، وعلى الأرض البيضاء كذلك.
قيل: وجعل الخراج على الأرض البيضاء والسوداء أيضاً، والبيضاء هي: التي لم تزرع، والسوداء هي: المزروعة المسودة بخضرة الزرع الذي هو فيها، قيل: جعل الخراج على السوداء والبيضاء ليهتم أصحاب القرية بإحياء الموات، ولا يبقى بياض في الأرض.
وهناك من يقول: إنما جعل الخراج على الأراضي السوداء التي تنتج، وترك الأرض البيضاء لولي الأمر ليمنح منها، ويقطع الإقطاع منها لمن يريد، أو تركها لمن يحيي مواتاً منها فهي له، وهكذا كان الخراج على الأرض تختلف النسبة فيه بنوع الثمرة والغلة، فعلى النخيل أكثر مما على العنب، وعلى العنب أكثر مما على الخضروات.

(2/3)

إرسال عمر رضي الله عنه للمعشرين
وكان عمر رضي الله تعالى عنه يرسل إلى الحدود وإلى ثغور بلاد الإسلام المعشرين، فإذا مر بهم تاجر يريد أن يدخل أرض الإسلام لتجارة نظر المعشر لشخصيته، سواء كان مسلماً جاء من أرض أخرى إلى أرض جوار أرضه، أو كان ذمياً أتى بتجارة إلى أرض المسلمين، أو كان حربياً له عهد أو في وقت هدنة وأتى بمال إلى أرض المسملين.
كل هؤلاء يسمح لهم بدخول بلاد المسلمين، فالمسلم يدخل الأرض الإسلامية، والذمي يدخل الأرض الإسلامية، والحربي بالمعاهدة وبالصلح يدخل الأرض الإسلامية، فكان المعشر يأخذ من المسلم ربع العشر على تجارته، ومن الذمي نصف العشر، ومن الحربي العشر، وهكذا تحصل الأموال بالتعشير على اختلاف الأشخاص بصرف النظر عن نوعية التجارة التي أتى بها، والتي يريد أن يروجها في أرض المسلمين.
ثم كان يقع الظلم على أهل الأموال عند تعشيرها، فكان أحدهم يمر على هذا المعشر فيأخذ منه، ثم في طريقه يمر على غيره فيأخذ ولا يصدقه بأنه قد دفع، فأنشئت السندات؛ ففي أول معشر يمر به ويدفع له العشر أو نصفه أو ربعه يعطيه سنداً على أنه عشر ماله، بحيث لو مر على عدة معشرين لا يكرر عليه أخذ مال منه.
واتفقوا على أن من تكرر مجيئه في السنة الواحدة لا يكرر عليه العشر قبل الحول، إلا الحربي، فإذا أتى وباع تجارته، ثم رجع إلى بلده، ثم جاء مرة أخرى عُشِّر ماله ولو كان قبل الحول.
واتفقوا على أنه لا يعشر مال أقل من نصاب الزكاة، وهو مائتا درهم من الفضة، وعشرون مثقالاً من الذهب.
هذا ما يتعلق بالأموال التي تدخل على المسلمين بطريق المعشرات.
والغنيمة هي: المال المأخوذ بغلبة السيف، فما فتح عنوة من القرى فهي وما فيها غنيمة، والغنيمة تخمس ثم يقسم ما عدا الخمس على المجاهدين، إلا أن عمر أوقف قسمة الأراضي على المجاهدين وقال لهم: أوقف قسمة تلك الأراضي من أجل أن يستمر خراجها لسد حاجة المسلمين الآن ولمن يأتي بعد ذلك، ثم أعلن لهم وقال: وجدت حجته من كتاب الله، وذكر قوله تعالى: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ} [الحشر:8]، ثم {وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالإِيمَانَ} [الحشر:9]، ثم {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ} [الحشر:10]، واستقر الأمر على ذلك.
فالفيء طريقه مثل طريق الغنيمة، ولكنه ما أخذ بدون قتال كما قال تعالى: {فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلا رِكَابٍ} [الحشر:6].

(2/4)

مشروعية النفل من الغنيمة
النّفل: النفل جزء من الغنيمة ينفله قائد الجيش لمن رآه أهلاً لذلك، فمثلاً: أرسل سرية من جيشه إلى جهة من الجهات أو كما يقولون: إلى جيب من جيوب العدو، فذهبت السرية وانتصروا، وغنموا منهم غنائم، فلقائد الجيش أن ينفل تلك السرية مما غنموه زيادة لهم، والباقي يضمه إلى أموال غنيمة الجيش؛ لأن عموم الجيش يشاركهم في غنيمتهم، وهم يشاركون عموم الجيش في غنائمه.
والخراج هو: ما جعل على الأرض.
والجزية هي: ما جعلت على الأشخاص.
هذا ما يتعلق بالأموال التي تؤخذ من غير المسلمين عند القتال في سبيل الله.

(2/5)

مقدار الجزية
الجزية مصدرها الأشخاص، وكم مقدارها؟ هناك من يقول: هي محددة بدينار على كل محتلم، وهناك من يقول: أربعة دنانير، وهناك من يقول: على الموسر ثمانية وأربعون درهماً، وعلى المتوسط: أربعة وعشرون، وعلى العامل: اثنا عشر درهماً.
والظاهر أنه حسب اجتهاد الإمام وحالة من يدفع الجزية، وهذا محل اجتهاد، وليس توقيفاً.
هذه الأموال تساق إلى بيت مال المسلمين لتصرف في مرافق المسلمين بصفة عامة.

(2/6)

أخذ الجزية من المجوسي
[عن عبد الرحمن بن عوف رضي الله عنه (أن النبي صلى الله عليه وسلم أخذها -يعني: الجزية- من مجوس هجر)]: قال عبد الرحمن رضي الله تعالى عنه هذا حينما توقف عمر في أمرهم، وقال: ما أدري ماذا أفعل بهم؟ فقال قائل: سمعت رسول الله صلى الله عليه وسلم يقول: (سنوا بهم سنة أهل الكتاب) أي: في الجزية، وابن عوف يقول: إن الرسول أخذها من مجوس هجر، فالرسول أخذها وخفي ذلك على عمر، أو نسي عمر، المهم أن الجزية أخذها رسول الله وفعلها عمر مع وجود الصحابة، وكانت الجزية موجودة من قديم، وجاء الإسلام وعدل فيها بالرفق والشفقة.
عرفنا أن أهل الكتاب هم: اليهود والنصارى، فمن المجوس؟ عرف العلماء المجوس كما في كتاب الملل والنحل للشهرستاني أو لـ ابن حزم، وكذلك عرّفهم الشوكاني في نيل الأوطار.
المجوس: أمة كان لها كتاب، سئل علي رضي الله تعالى عنه عنهم فقال: أنا أعرف الناس بهم، كانوا أمة لهم كتاب، لكن كتابهم رفع!! نزع الله كتابهم منهم، فأصبح الكتاب ورقاً أبيض ليس فيه كتابة، وانتزع من صدروهم ما كان محفوظاً منه من صدورهم، والذي كان مكتوباً محاه الله من صحفهم، وأصبحوا بدون كتاب.
ومن هنا كان فيهم شبه بأهل الكتاب؛ لأنهم باعتبار ما كان أهل كتاب، فقال: (سنوا بهم سنة أهل الكتاب).
إذاً: الجزية من أهل الكتاب مفروغ منها؛ لأنها بنص القرآن الكريم، والجزية من غيرهم ثبتت بالسنة، أعني بالحديث الفعلي والقولي من رسول الله صلى الله عليه وسلم.
الجزية تكون على الأشخاص، والخراج يكون على الأرض.
والخراج يكون باجتهاد الإمام على حسب إنتاج الأرض، والآن هناك الأراضي التي فيها القطن أو القصب، وفيها مزروعات ما كانت موجوة من قبل، فيكون خراجها على حسب رأي الإمام.
هل مقدار الجزية بالتوقيف أو باجتهاد؟ باجتهاد، وقيل: على الغني ثمانية وأربعون درهماً، وعلى المتوسط أربعة وعشرون، وعلى العامل بيده اثنا عشر درهماً.
وقد بينا نظام العشر على التجارة، وممن يؤخذ، وكم مقدار المأخوذ، سواء كان المال من الحديد أو الحبوب أو القماش.
والتجار ثلاثة أصناف: مسلم، وذمي، وحربي، فالمسلم يدفع ربع العشر زكاة، والذمي: نصف العشر ضعف ما يدفعه المسلم، والحربي: العشر كاملاً.
وصلى الله وسلم وبارك على سيدنا ونبينا محمد.

(2/7)


دروس الحرم [4] - دروس للشيخ عطية

دروس للشيخ عطية سالم

دروس الحرم [4]

(3/1)

كتاب الأيمان والنذور
باسم الله، والحمد لله، والصلاة والسلام على سيدنا محمد صلى الله عليه وعلى آله وصحبه ومن والاه.
وبعد: كتاب الأيمان والنذور عن عبد الرحمن بن سمرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (وإذا حلفت على يمين فرأيت غيرها خيراً منها؛ فكفر عن يمنيك وائت الذي هو خير)، متفق عليه، وفي لفظ للبخاري: (فائت الذي هو خير وكفّر عن يمينك)، وفي رواية لـ أبي داود: (فكفّر عن يمنيك ثم ائت الذي هو خير)، وإسنادما صحيح.
وعن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: (من حلف على يمين فقال: إن شاء الله؛ فلا حنث عليه) رواه أحمد والأربعة، وصححه ابن حبان].

(3/2)

من حلف على يمين فرأى غيرها خيراً منها فليكفر عن يمينه وليأتِ الذي هو خير
الشرح: قال رحمه الله: عن عبد الرحمن بن سمرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (وإذا حلفت على يمين فرأيت غيرها خيراً منها فكفر عن يمنيك وائت الذي هو خير) متفق عليه.
هذا الحديث يعتبر باباً بذاته، وهو كيف يخرج الإنسان من عهدة اليمين ويسلم الحنث فيما بينه وبين الله؟ أي: ليس يتعلق بها حقوق للآخرين، وليست في معرض القضاء والدعاوى، وليست في معرض الصلح والإصلاح، ولكن في حلف الإنسان نفسه ومنهجه في تعامله، كما لو قال: والله! لا أكلم فلاناً.
فهذا يمين، ولكن قوله: لا أكلم فلاناً.
إن التزم بهذا اليمين وطال به المدى؛ فقد يؤدي ذلك إلى قطيعته لأخيه المسلم ونحو ذلك، فقد يكون سبب اليمين مشكلة بينه وبين هذا الشخص، أو عللاً قائمة، أو مزاحمة ومنافسة، أو خصومة، أو حسداً، أو أي شيء آخر سَبَّبَ هذه اليمين فحلف على أن لا يكلمه، ثم بعد مدة ذهبت تلك العلة، وصفا الجو، ورأى أن يكلمه، فلأن يكلم أخاه خير من أن يبقى على خصومته، كما جاء في الحديث: (لا يحق لامرئ مسلم أن يهجر أخاه فوق ثلاثة أيام).
وهذا الحالف أراد أن يخرج من عهدة هذه اليمين، ويعود إلى كلامه مع صاحبه، ماذا يفعل؟ أعرض مسألة عرضت على بالي، وأنا أتهيب من المسائل التي لا أجد لي فيها سلفاً ذكرها واعتمدها في هذا الموضوع.
إذا جئنا إلى كتاب الله، وجئنا إلى كفارة الظهار، ماذا نجد؟ {الَّذِينَ يُظَاهِرُونَ} [المجادلة:2] ماذا؟ {ثُمَّ يَعُودُونَ لِمَا قَالُوا} [المجادلة:3]، (يعودون) أي: يريدون العودة إلى الحياة الزوجية فيعود المظاهر إلى زوجته بإمساكها، لأن المظاهر هو بين أحد أمرين: إما أن يمضي ويتركها في ظهارها ولا تحل له بعد ذلك، أو أنه يَحلُّ يمين الظهار، وجاء القرآن فماذا قال؟ {ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْل أَنْ يَتَمَاسَّاِ} [المجادلة:3].
ما معنى الظهار؟ معناه: أن يقول لزوجته: (أنت عليّ حرام كظهر أمي).
إذاً الظهار يُحرِّم وطء الزوجة.
وهنا: {مِنْ قَبْلِ أَنْ يَتَمَاسَّا} [المجادلة:3] ولكن الله حييٌ يكني ولا يصرّح، كقوله في سورة أخرى: {أَوْ لامَسْتُمُ النِّسَاءَ} [النساء:43].
وقوله: (مِنْ قَبْلِ أَنْ يَتَمَاسَّا) فهنا نص صريح بأن يكفّر عن يمين الظهار من قبل أن يطأها، ولم يقل: يتماسا ثم يكفر، فنجد هنا أن النص القرآني الكريم يقدم الكفارة على المماسة {فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا} [المجادلة:4]، فيصوم شهرين حتى تتم الكفارة بالصيام، ولا يقرب زوجته حتى تتم الكفارة، ومن لم يطق الصيام فليطعم ستين مسكيناً، وهذا فيه تفصيلات لا يتسع المجال لذكرها.
والذي يهمنا: التنصيص على أنه يكفّر (مِنْ قَبْلِ أَنْ يَتَمَاسَّا)، فلو أخذنا هذه الآية الكريمة وجعلناها شاهداً أو قرينة لا نقول: نصاً، فذاك موضوع وهذا موضوع، لكن التنصيص على تقديم الكفارة في نظيرها، ويستأنس به في تقديم الفعل -تقديم الكفارة- ووجدنا القرآن يقدم الكفارة على الفعل، ووجدنا (ثم) ترجح تقديم الكفارة على الفعل.
يقول القرطبي رحمه الله: لا يجوز له أن يعود في الظهار قبل أن يكفر، فإن عاد قبل أن يكفر عصى الله.
وعليه أن يكفر خلافاً لمن يقول: سقطت الكفارة؛ لأن الله قال: {مِنْ قَبْلِ أَنْ يَتَمَاسَّا} [المجادلة:3]، أفإذا وطأها من قبل أن يتماسا سقطت الكفارة؟ يعني: أعتدي وتسقط الكفارة؟ لا، بل يكون قد ارتكب إثماً وعليه الكفارة قضاء؛ لأن محلها قبل المجيء، إذا حلفت على يمين ووجدت غيرها خيراً منها، فلا تكن عنيداً مصرّاً على القطيعة، فهذا صديقك وهو أخوك وبينكما عشرة و (عيش وملح) وصداقة.
وهذا الحلف له ما يفكه، وهذا من فضل الله سبحانه وتعالى أن جعل للإنسان من كل ضيق مخرجاً، وكنت -منذ زمن- أقول: لا يوجد في الإسلام طريق مسدود.
افرض أنه في ساعة غضب، حلف هذه اليمين، ثم بعد ذلك تأسف وندم، فهل يظل حبيس يمينه أو نجد له مخرجاً؟

الجواب
نجد له مخرجاً.
والثانية أيضاً: قضية اللعان، رجلٌ رأى بعينه ما لا يصبر عليه الحيوان، ولكن السيف على رأسه، إن أتى ببينة أربعة شهود، وإلا جُلد ظهره، إن سكت سكتَ على غيظ، وإن تكلم خاف السوط على ظهره فماذا يفعل؟ قال سعد بن عبادة: (أتركه وأمضي وأذهب وآتي بالشهود؟! -ويعود وقد حاجته ومضى- والله لئن رأيت لأضربن بسيفي)، وبعض الروايات: (بين فخذيها)، والذي يكون هناك يحصل السيف.
إذاً: الطريق -فعلاً- مسدود، ولكن الله سبحانه وتعالى جعل للزوج الذي شاهد المكروه من أهله مخرجاً، ولهذا لا يكون اللعان إلا بين الزوجين، أما إنسان اتهم بالزنا وقال: أنا ألاعن! لا، أو امرأة ادعت الزنا وقالت: أنا ألاعن، لا؛ لأنه لا يلحق الزاني أو الزانية معرة ما يلحق الزوج في زوجته.
إذاً في هذا الحديث: إيجاد نافذة يخرج منها الإنسان فيما عليه في يمين ووجد ما هو خير له، ولا يحرم من الخير ولا يلزم بتلك اليمين، بل يأتي بما يفكها ويكفر عنها، وبهذا يكون قد تحلل منها، والله تعالى أعلم.

(3/3)

الاستثناء في اليمين بقول: (إن شاء الله)
قال رحمه الله: وعن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: (من حلف على يمين فقال: إن شاء الله، فلا حنث عليه)، رواه أحمد والأربعة وصححه ابن حبان.
الشرح هذا الحديث جار على أسلوب العربية؛ لأن القرآن -وهو أصل هذا الدين الكريم- عربي، فأسلوبه يتمشى مع الأساليب العربية، وكذلك السنة، وقد قال صلى الله عليه وسلم: (أنا أفصح العرب والعجم بيد أني من قريش، واسترضعت في بني سعد بن بكر)، يعني: جمع أطراف الفصاحة في أفصح قبائل العرب.
كلمة (إن شاء الله) عند علماء اللغة دالة على الاستثناء، {وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا * إِلَّا أَنْ يَشَاءَ اللَّهُ} [الكهف:23 - 24]، لأنك لا تدري ما الذي سيحصل؟ والاستثناء عند علماء العربية له شروط: أولاً: أن يكون وقوع الاستثناء متصلاً بالكلام، كما لو قال شخص: والله لا أكلم فلاناً إن شاء الله.
وإذا كان الفصل بشيء لا يؤثر غالباً، كأن يأخذ نفساً، أو يبلع ريقه، أو كحة، أو عطاس وغيرها من الأمور التي لا تأثير لها، ولا تعتبر فاصلة بين حديث وحديث، فهذا الاستثناء يظل معتبراً.
لكن إن دخل حديث أجنبي عن موضوع المستثنى والمستثنى منه وفصل بين المستثنى والمستثنى منه؛ كقول أحدهم: والله! لا أكلم زيداً، أتدرون لماذا؟ لأنه فعل كذا وفعل كذا، وحاولت معه ووسّطت فلاناً، وكذا وكذا إن شاء الله، هل جاء هذا الاستثناء متصلاً بالمستثنى منه، أم أن بينهما فاصلاً أجنبياً عنه؟ فصل بينهما بأجنبي عنه، هذا واحد.
الثاني: أن يكون المستثنى من جنس المستثنى منه.
إذا قال: عليّ لزيد، مائة دينار إلا خمسة دنانير، فالمستثنى من جنس المستثنى منه.
ولو قال: عليَّ لزيد ألف دينار إلا إردباً من التمر، فالمستثنى ليس من جنس المستثنى منه، وجمهور علماء اللغة يقولون: هذا الاستثناء باطل ويلزم بالمائة كاملة؛ لأنه استثنى ما ليس من جنس الذي اعترض به، وبعض مُنصفي علماء العربية يقول: يصح ونقدر قيمة ما استثناه ونخصمه مما اعترف به، فلو قال: له عليّ مائة دينار إلا بعيراً، فالبعير ليس من الدنانير، فيقول هذا القائل من أهل اللغة: نقدر كم قيمة البعير؟ فمثلاً: قيمة البعير خمسة دنانير، فيكون استثنى خمسة دنانير من المائة، لكن جمهور علماء العربية يقولون: لا، لأن المستثنى من غير جنس المستثنى منه.
الشرط الثالث: ألاّ يكون المستثنى أكثر من الباقي من المستثنى منه، كما لو قال له: علي مائة إلا ستين، فاستثنى من المائة ستين وصار الباقي أربعين، وهذا لا يصح؛ لأن الاستثناء وضع لرفع الأقل تداركاً.
وعلى هذا: إذا تمت شروط الاستثناء كان صحيحاً واعتبر وعمل به، هذا من حيث الناحية اللغوية، والكتاب والسنة على هذا المبدأ، وإذا قال شخص: والله! لأعطين زيداً كذا أو لآخذن منه كذا إن شاء الله، فكلمة: (إن شاء الله) هنا أعطته مفتاح الباب، إن شاء بقي على ما حلف، وإن شاء فتح، وخرج من عهدة هذا اليمين؛ لأنه استثنى وعلقه على المشيئة، وهذا راجع لعلم الله وراجع لذات الله سبحانه ونحن ما عرفنا: شاء الله أو لم يشأ الله؟! لكن هل حنث في يمينه أو لم يحنث؟ فإذا شاء الله أن يفعل وقع الفعل بالذات، وعرفنا أن الله قد شاء الفعل، وإذا طالت المدة ولم يفعل، عرفنا أن الله لم يشأ له أن يفعل.
فعلى كل لا يهمنا في هذا الحديث أن الاستثناء في اليمين إذا استوفى شروطه نفعه، إلا أن بعض العلماء يقول: لا يصح الاستثناء في اليمين إلا بالمشيئة، لكن في بقية الحقوق لا مانع، فإن قال: له عليّ كذا إلا كذا، فهذا معتبر في المعاملات وفي الحقوق، لكن في الأيمان التعبدية والمنعقدة بين العبد وبين ربه تختص بالمشيئة.
والله سبحانه وتعالى أعلم.

(3/4)

صفة يمينه صلى الله عليه وسلم
قال رحمه الله: وعن ابن عمر رضي الله عنهما قال: (كانت يمين النبي صلى الله عليه وسلم لا ومقلب القلوب)، رواه البخاري.
الشرح: هذا بحث في صحة اليمين بصفات الله؛ لأنه مقلب القلوب هو الله سبحانه وتعالى، ومعنى تقليب القلب، هل هو مثل ما تقلب السلعة أو تقلب الحبل أو تقلب المروحة؟ لا، وإنما هو تصريفه؛ لأن القلب كما يقولون عضو صنوبري معلق في الصدر، فليس هناك تقليب، وإن كان لديه حركة لكن في محله لا ينقلب، ولكن الغرض من تقليب القلوب هنا، إنما هو التصريف المعنوي.
وبالله تعالى التوفيق، وصلى الله وبارك على نبينا محمد وعلى آله وصحبه وسلم.

(3/5)


دروس الحرم [6] - دروس للشيخ عطية

دروس للشيخ عطية سالم

دروس الحرم [6]

(4/1)

الجزية
الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين.
أما بعد: قال ابن حجر رحمه الله في بلوغ المرام: باب الجزية والهدنة: [عن عبد الرحمن بن عوف رضي الله عنه: (أن النبي صلى الله عليه وسلم أخذها -يعني الجزية- من مجوس هجر) رواه البخاري، وله طريق في الموطأ فيها انقطاع.
وعن عاصم بن عمر عن أنس وعثمان بن أبي سليمان رضي الله عنهم: (أن النبي صلى الله عليه وسلم بعث خالد بن الوليد إلى أكيدر دومة فأخذوه، فأتوا به فحقن له دمه وصالحه على الجزية) رواه أبو داود.
قال: وعن معاذ بن جبل رضي الله عنه قال: (بعثني النبي صلى الله عليه وسلم إلى اليمن، فأمرني أن آخذ من كل حالم ديناراً أو عدله معافرياً) أخرجه الثلاثة، وصححه ابن حبان والحاكم.
وعن عائذ بن عمرو المزني رضي الله عنه عن النبي صلى الله عليه وسلم قال: (الإسلام يعلو ولا يعلى) أخرجه الدارقطني.
وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: (لا تبدءوا اليهود والنصارى بالسلام، وإذا لقيتم أحدهم في طريق فاضطروه إلى أضيقه) رواه مسلم.
وعن المسور بن مخرمة ومروان رضي الله عنهما: أن النبي صلى الله عليه وسلم خرج عام الحديبية، فذكر الحديث بطوله، وفيه: (هذا ما صالح عليه محمد بن عبد الله سهيل بن عمرو على وضع الحرب عشر سنين يأمن فيها الناس، ويكف بعضهم عن بعض) أخرجه أبو داود وأصله في البخاري.
وأخرج مسلم بعضه من حديث أنس، وفيه: (أن من جاءنا منكم لم نرده عليكم، ومن جاءكم منا رددتموه علينا، فقالوا: أتكتب هذا يا رسول الله؟! قال: نعم، إنه من ذهب منا إليهم فأبعده الله، ومن جاءنا منهم فسيجعل الله له فرجاً ومخرجاً).
وعن عبد الله بن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال: (من قتل معاهداً لم يرح رائحة الجنة، وإن ريحها ليوجد من مسيرة أربعين عاماً)].
أشرنا إلى تداخل هذا الباب مع أبواب عديدة فيما يتعلق بالأموال التي يحصل عليها المسلمون من غيرهم، سواء كانوا مشركين أو أهل كتاب أو ممن ألحق بأهل الكتاب.
ومجموع هذه الأموال قد ذكرنا الفرق بينها.

(4/2)

ممن تؤخذ الجزية
الجزية: فعلة من الاجتزاء، قال بعض العلماء: إنها تجزئ صاحبها عن الدخول في الإسلام، وعن تسليم جميع ماله، وتعصم دمه.
وهي تؤخذ ممن أبى الدخول في الإسلام، قيل: من عموم غير المسلمين، وقيل: تؤخذ من أهل الكتاب فقط، فلا تؤخذ جزية من وثني مشرك، وإنما تؤخذ من أهل الكتاب ومن ألحق بهم، وهم المجوس، لأنه جاء عنه صلى الله عليه وسلم: (أنه أخذها من مجوس هجر)، وقال صلوات الله وسلامه عليه: (سنوا بهم سنة أهل الكتاب)، وهذه السنة فيما يتعلق بقبول الجزية منهم، وعصمة أموالهم ودمائهم، بخلاف ذبائحهم، وحل نسائهم، فإن فيهم وجهاً من الشرك وفيهم وجهاً من أهل الكتاب، فمن وجه أهل الكتاب قبلت الجزية، ومن وجه الشرك لا تحل نساؤهم، فلا تحل حرائرهم بعقد كما تحل اليهودية والنصرانية، ولا تحل إمائهم بملك يمين كما تحل النصرانية واليهودية.
وفي مسألتي الذبائح والنساء خلاف، أما الحرائر فبإجماع المسلمين أنه لا يجوز لمسلم أن يعقد عقد نكاح على مجوسية.
وهل يجوز له أن يستمتع بإمائهم بملك اليمين كالكتابيات؟ قال الجمهور: لا، وشذ بعض العلماء من غير الأئمة الأربعة وقال: يجوز.
الجزية مقابلة لفرض الزكاة، فالمسلم يدفع زكاة ماله، وغير المسلم يدفع الجزية، إلا أن الزكاة على الأموال، والجزية على الرقاب، أي: على الأشخاص.
ولو قارنا بين الزكاة وبين الجزية لوجدناهما وفق الحكمة والرحمة، فأهل الجزية يخفف عنهم، كما جاء في حديث معاذ أنه أخذ على الحالم ديناراً، وكانت الجزية تقدر على الأثرياء: ثمانية وأربعون درهماً، وعلى الوسطاء: أربعة وعشرون درهماً، وعلى العمال الذين لا مال لهم وإنما يتكسبون بأبدانهم كالأجراء أو الفلاحين أو الصناع اثنا عشر درهماً.
والزكاة في الإسلام ربع العشر، وتكثر الزكاة مع وفرة المال وتنزل مع قلته، فقد يدفع المسلم من زكاة ماله ما يعادل جزية عشرين أو ثلاثين أو خمسين واحداً من أهل الذمة.
لكن الجزية على من تؤخذ؟ العلماء يتفقون على أن الجزية تؤخذ من أهل الكتاب، أما الوثنيون فلا تقبل منهم إما الإسلام وإما القتل، وبعضهم يلحقهم بأهل الكتاب، ولكن الجمهور على عدم أخذها منهم.

(4/3)

شروط من تؤخذ منه الجزية
تؤخذ الجزية من كل حالم بالغ صحيح معافى ذكر حر، فلا تؤخذ من النساء، ولا من الصبيان، ولا من الشيوخ الكبار، فكل هؤلاء تسقط عنهم الجزية في الإسلام.
وكانت الجزية يفرضها الفرس على من كان بالعراق قبلهم عندما غلبوهم، وفرضوها على الصغير والكبير والغني والفقير والذكر والأنثى على السواء، وأجحفوا عليهم في ذلك، فلما وجدوا هذا التخفيف في الإسلام بادروا إليها، وكانوا يجمعونها ويقدمونها للمسلمين.
ومن دفع الجزية في شبابه وغناه وكسبه وقوته، ثم تقدمت به السن وعجز عن العمل ولم يستطع أن يدفع الجزية سقطت عنه، وجاء ذلك عن كل من عمر بن الخطاب رضي الله تعالى عنه وخالد بن الوليد رضي الله تعالى عنه.
فعن عمر أنه رأى رجلاً شيخاً كبيراً يتكفف ويسأل الناس، فقال: (ما شأنك يا رجل؟! قال: أنا رجل من أهل الجزية عجزت عنها، فأنا أتكفف الناس لأجمعها، فقال عمر رضي الله تعالى عنه: والله ما أنصفناك إن أكلنا شبابك وأفنيناك، ثم أضعنا كبرك وشيخوختك)، وأسقط عنه الجزية، وفرض له رزقاً من بيت مال المسلمين.
وذكر أبو يوسف في كتاب الخراج أن خالد بن الوليد رضي الله تعالى عنه رأى رجلاً كبيراً ومعه أولاده، وهو يتكفف الناس ويسألهم، فقال: (ما بالك يا رجل؟! قال: أنا من أهل الجزية وعجزت عنها، فأنا أسأل الناس لأقدمها، فقال كلمة عمر: والله! ما أنصفناك)، وأسقط عنه الجزية، وفرض له من بيت مال المسلمين ما يكفيه ويكفي أولاده، لأنه كان معه عياله، ففرض له ولعياله من بيت مال المسلمين ما يكفيهم.
فالذين تفرض عليهم الجزية من أهل الكتاب هم: الأحرار الذكور البالغون أصحاب الثراء.

(4/4)

مقدار الجزية
وهل تكون الجزية ديناراً على كل حال أو ينظر إلى حال اليسار؟ جاء أن أهل الشام كان يؤخذ منهم الجزية أربعة دنانير، وأهل اليمن دينار واحد، فقيل لـ معاذ: ما بال أهل الشام يدفعون أربعة دنانير وأنت تأخذ من أهل اليمن ديناراً واحداً؟ قال: إنما الجزية حسب اليسار، وكان أهل الشام أهل يسار، وهو أوسع وأكثر من أهل اليمن، ومنهم من يقول: يرجع في هذا إلى اجتهاد الإمام بشرط ألا يكلفهم فوق ما يطيقون.
عمر رضي الله تعالى عنه لما أتى الجابية مر بأشخاص وقوف في الشمس، فقال: ما هؤلاء؟! قيل: قوم لم يدفعوا الجزية، فقال لهم: لِم لم تدفعوها؟ قالوا: ليس عندنا ما ندفع، فقال: لا توقفوهم في الشمس، ولا تضربوهم عليها، ولا تضيقوا عليهم، من عجز عنها فاتركوه.
ما هو المال الذي يدفعه من عليه الجزية؟ أهل الكتاب يستبيحون أشياء هي محرمة في الإسلام، وقد يستبيحون الميتة ويتداولونها بيعاً وشراء، ويتناولون الخمر والخنزير، ولهم ذلك في بيوتهم، وقد تقدم قوم بالعراق إلى عامل الجزية، وقدموا له خمراً بقيمة ما عندهم من الجزية، فكتب عامله إلى عمر، فقال عمر: (لا، لا تأخذوا منهم خمراً ولا خنزيراً ولا ميتة، ولكن ولوهم بيعها، ثم خذوا منهم الجزية).
هنا نقطة: ربما يظن إنسان أن هذا العمل من الحيلة، هم قدموا خمراً فردها العامل فباعوها وجاءوا بثمنها ودفعوه إليه، فدفعوا ثمن الخمر، وهل يجوز للمسلم أن يأكل ثمن الخمر؟ أول ما حرمت الخمر؛ وكان الرسول صلى الله عليه وسلم مع أصحابه، فجاء رجل كان من عادته كل سنة أن يهدي لرسول الله صلى الله عليه وسلم زقاق خمر والرسول ما كان يشرب المسكر، ولا كان يشرب النبيذ إذا عليه أيام، فكانت الخمر آنذاك مباحة، وكان قد نزل تحريمها قبل أن يأتي هذا الرجل، فلما قدمها قال: (يا أخا العرب! إن الله قد حرم الخمر) فقام رجل فأسر إلى صاحب الخمر وقال: اذهب فبعها، فقال له رسول الله: ماذا قلت له؟! قال: قلت له: اذهب فبعها، فقال صلى الله عليه وسلم: (إن الله إذا حرم شيئاً حرم ثمنه)، ففتح الرجل وكاء الزقاق، وترك الخمر يسيح في الأرض.
وأيضاً في الحديث: (لعن الله اليهود حرم الله عليهم الشحوم فجملوها -أي فأذابوها- فأكلوا ثمنها)؛ هو محرم فاحتالوا وباعوه فاستحقوا اللعن!.
إذاً: كيف يقول عمر: ولوهم بيعها؟ لو باعها أمام العامل وأخذ الثمن وأعطاه للعامل، فالعامل قبض نقداً، ولكن من أين هذا النقد؟ هو ثمن للخمر، لكن يقول العلماء: ننظر إلى جهة أخذنا وتملكنا لهذا المال، فهو وجه صحيح، هو حق الجزية من الكتابي، فمادام أخذ المال من الكتابي بوجه مشروع فلسنا مسئولين من أين أتى هذا المال؟ نحن نعلم أنهم يتاجرون بالخمر والخنزير، ويربون الخنازير كما تربون الأغنام، ويبيعونها فيدخرون الأموال، ويدفعون لكم الجزية منها، وهم حينما يبيعون ويشترون ذلك يظنونه حلالاً بحسابهم، فليس عندهم في بيع الخمر وأخذ ثمنها حساب؛ لأنها مباحة عندهم، ونحن حينما نأخذ منهم الجزية أخذناها بوجه حلال مسموح لنا به، فلا حرج علينا في ذلك.
هذا ما يتعلق بالمال، ومن تؤخذ منهم الجزية.
كيف كانوا يعاملون من دفع الجزية؟ كانوا في سابق الأمر إذا جمعوا أهل الكتاب في مدينة أو في قرية ودفع الواحد منهم ما عليه من الجزية، ختموا في عنقه علامة على أنه دفعها حتى لا تؤخذ منه مرة ثانية، حتى إذا تم جمع الجزية من هذه القرية أو المدينة وعلم أنه لم يبق أحد؛ كسرت تلك الأختام التي في أعناقهم.
وكان هناك علامات لأهل الذمة يتميزون بها عن المسلمين، منها منعهم من ركوب الخيل، ومنعهم من بعض الأعمال، ومنعهم من حمل السلاح، هذه أمور اصطلاحية في الدولة، والذي يهمنا أنه يدفع الجزية بوجه مشروع.
وصلى الله وسلم وبارك على سيدنا ونبينا محمد صلى الله عليه وسلم تسليماً كثيراً.

(4/5)


دروس الحرم [7] - دروس للشيخ عطية

دروس للشيخ عطية سالم

دروس الحرم [7]

(5/1)

اللغو في الأيمان
الحمد لله، والصلاة والسلام على سيدنا رسول الله صلى الله عليه وعلى آله وصحبه ومن والاه.
وبعد: قال ابن حجر رحمه الله في بلوغ المرام في كتاب الأيمان والنذور: [وعن عائشة رضي الله تعالى عنها في قوله تعالى: {لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ} [البقرة:225] قالت: هو قول الرجل: لا والله! وبلى والله!].
هذا تفسير أم المؤمنين عائشة رضي الله تعالى عنها لقوله سبحانه: {لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ} [البقرة:225]، قالت: هي قول الرجل: لا والله! بلى والله! إيجاباً ونفياً.
وهذه -نسأل الله السلامة- بعض الناس يسرف فيها، فيقال له: تعال نشرب شاي، فيقول: لا والله! ولماذا حلف؟! يعتذر، وعلى أخيه أن يقبل عذره، فيقول الآخر: بلى والله! وقد قال الله: {وَلا تَجْعَلُوا اللَّهَ عُرْضَةً لِأَيْمَانِكُمْ} [البقرة:224]، لكن من قالها في معرض الحديث، ولم يرد انعقاد القلب عليها صدقاً أو كذباً، فلا حرج عليه.
وبعضهم يقول: لغو اليمين هو أن يحلف على شيء يظن صدقه فيه فيظهر خلافه، فهذا لغو من حيث إنه حلف على غلبة ظنه، وهو لغو من حيث إنه انكشف على غير الظن الذي ظنه.
ولكن تفسير أم المؤمنين رضي الله تعالى عنها أصح، وكما يقولون: قول الصحابي في تفسير الآية مقدم على غيره ما لم يوجد له معارض، وأم المؤمنين عائشة رضي الله تعالى عنها اشتهر عنها من الفقه والعربية، ومن الورع والعبادة أشياء كثيرة.
لما قيل لها: السعي ليس لازماً، قالت: لماذا؟ قيل: لأن الله أسقط الجناح عمن ترك الطواف بهما فقال: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا} [البقرة:158]، فقالت: لا -يا ابن أختي- لو كان الأمر كذلك لقال: فلا جناح عليه ألا يطوف بهما، وإنما الآية جاءت رداً على اعتقادهم؛ لأنهم كانوا في الجاهلية يسعون بين الصفا والمروة، ووضعوا على كلٍ منهما صنماً، وكانوا يسعون بين الصنمين على الجبلين، فلما أراد المسلمون أن يسعوا بين الصفا والمروة خافوا أن يشابهوا المشركين في سعيهم لأصنامهم، فتحرج المسلمون أن يسعوا بين الصفا والمروة؛ لأن المشركين كانوا يسعون بينهما وعليهما الصنمان، فأنزل الله الآية لأنهم تأثموا، فقال: (فلا جناح) والجناح: الإثم.
فهم تأثموا أن يسعوا؛ نظراً لما كان عليه أهل الجاهلية من السعي بين الصنمين، فقالوا: كيف نفعل مثلما كانوا يفعلون؟! مع أن الأصنام قد حطمت وأزيلت، لكن محله محل فعل المشركين، فجاء: (لا جناح) فقد أزيلت الأصنام، والصفا والمروة من شعائر الله، فلا جناح على من سعى بينهما.
انظر إلى فقهها في اللغة، قالت: لو كان الأمر كذلك لقال: (فلا جناح عليه ألا يطوف).
إذاً المطلوب السعي وهو الطواف بينهما، فحينما تفسر عائشة رضي الله تعالى عنها آية من كتاب الله، ولا يوجد ما يعارضها؛ فتفسيرها مقبول كالحديث المرفوع.

(5/2)

أسماء الله الحسنى
قال المصنف رحمه الله: [وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إن لله تسعة وتسعين اسماً من أحصاها دخل الجنة) متفق عليه، وساق الترمذي وابن حبان الأسماء، والتحقيق أن سردها إدراج من بعض الرواة].
هذا الحديث أكثر العلماء من البحث فيه، وأفرده البعض بتآليف مختصة، ونتكلم عليه من نقطتين: هذا الحصر العددي من أين؟ أهو اجتهاد وتلمس أو هو توقيف من النبي صلى الله عليه وسلم؟ وهل لهذا العدد مفهوم أو لا مفهوم له؟ وما المراد بأحصاها؟ هل المراد جمعها؟ فقد يجمعها يهودي أو نصراني أو بوذي!! وقد يحفظها شريط مسجل، وتسجل عليه، وتكون محفوظة فيه! هل حفظها عن التغيير فيها؟ هل حفظها بالعمل بمقتضاها؟ كل ذلك فيه مباحث متشعبة وعديدة.
وهناك من يتعمق نوعاً ما فيقول: كيف يكون لذات واحدة أسماء متعددة؟! وبعضهم نفى تلك الأسماء، وأثبت اسماً واحداً وهو الله.
وهل الاسم هو عين المسمى؟ ودخلوا في أشياء لا نقدر أن نمشي وراءهم فيها.
ولكن نتناول الحديث بقدر المستطاع وبقدر الحاجة في إيراده في باب الأيمان والنذور.
قوله: (لله): لفظ الجلالة علم على الذات، ولم يسم به غير الله، حتى الذين ادعوا الألوهية والربوبية ما قال واحد منهم: (أنا الله) أبداً، قال فرعون فيما حكى الله عنه: {أَنَا رَبُّكُمُ الأَعْلَى} [النازعات:24]، {مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي} [القصص:38] لكن هل قال: أنا الله؟ لا.
وقالوا: لفظ الله هو الأصل، وجميع الأسماء والصفات راجعة إليه، يقال: الرحمن الرحيم اسمان من أسماء الله، الحي القيوم اسمان من أسماء الله؛ فكلها ترجع إلى لفظ الجلالة.
وعند العرب كلما عظمت الذات كثرت أسماؤها، انظر الرسول صلى الله عليه وسلم كم له من الأسماء؟ بعض الناس جعلها مثل أسماء الله الحسنى مائة، وبعضهم زادها قليلاً عن المائة.

(5/3)

الاختلاف في مأخذ الأسماء الحسنى
قوله: (اسماً): أصل الاسم من السمو والسمة، والسمة في اللغة: العلامة، أنت علي، وهذا حسن، وهذا محمد، إذا أطلق هذا اللفظ كان علامة لهذا، يقال: يا علي! فيقول: نعم، أو يا حسن! نعم؛ لأن هذا اللفظ وسم له.
وسمي اسماً لسموه أيضاً؛ لأنه يعلو ويشمخ به.
فالاسم علم على الشخص، والعلم: العلامة.
التسعة والتسعون اسماً من أين جاءت؟ لا يوجد حديث في الصحيحين والسنن والمعاجم، وكل دواوين السنة لا يوجد فيها حديث صحيح مرفوع إلى النبي صلى الله عليه وسلم أنه قال: التسعة والتسعون هي: كذا كذا.
فلم تأت في كتاب الله مرتبة ولا محصورة، ولم تأت في سنة رسول الله صلى الله عليه وسلم مرتبة محصورة.
إذاً من أين نأخذها؟ ومن أين نعرفها؟ اجتهد العلماء في جمعها، حتى أن بعضهم تتبع سور القرآن، كم في كل سورة من أسماء الله؟ وأوصلوها إلى تسعة وتسعين، وبعضهم وقف عند سبعين، وبعضهم وصل إلى الثمانين، وبعضهم أخذ الثمانين وكمَّل من السنة، وبعضهم قال: التسعة وتسعين اسماً كلها كتاب الله.
ولكنهم يعدون الأسماء والصفات، وصاحب استنباطها من سور القرآن يقول: الفاتحة فيها: الله، الرحمن، الرحيم، الملك، أربعة أسماء من أسماء الله، {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ * الرَّحْمَنِ الرَّحِيمِ * مَالِكِ يَوْمِ الدِّينِ} [الفاتحة:1 - 4] أو: ((ملك يوم الدين))، قراءتان، فالفاتحة فيها خمسة من أسماء الله الحسنى.
ويأتي إلى البقرة فيسرد ما وقف عليه منها، إلى أن ينتهي إلى سورة الناس، {قُلْ أَعُوذُ بِرَبِّ النَّاسِ * مَلِكِ النَّاسِ * إِلَهِ النَّاسِ} [الناس:1 - 3] وهذه مكررة فيما تقدم، وينتهي حسابه في {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص:1] فيها الأحد والصمد؛ فهذه أسماء من أسماء الله.
إذاً: الأسماء الحسنى اجتهد العلماء فيها، وأكثر من توسع في جمعها -كما قالوا- الترمذي رحمه الله.
ونحن نجد بعض المصاحف خاصة التي تطبع في باكستان في نهايتها صفحة بأسماء الله الحسنى، والناس يختلفون في لفظ مكان لفظ، وينتهون إلى تسعة وتسعين، لكن قد يستبدلون اسماً مكان اسم.

(5/4)

لا يجوز اشتقاق أسماء الله من صفاته
قالوا: نثبت كل ما سمّى الله به نفسه أو سماه به رسوله، أو وصف به نفسه أو وصفه به رسوله، وهل نشتق من الوصف اسماً؟ اتفقوا أن هناك صفات لله لا يجوز اشتقاق الاسم منها؛ لأنها ما جاءت ابتداء ولكن جاءت في معرض المقابلة، كما جاء في قوله سبحانه: {وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} [الأنفال:30] هل تقول: الله من أسمائه: الماكر؟! لا؛ لأن إفراد هذا اللفظ ذم، لكن لما يأتي في مقابلة إبطال مكرهم، وأن مكره أقوى، يكون مدحاً، فنقول: هم يمكرون والله يمكر بهم.
قوله تعالى: {يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنفُسَهُمْ} [البقرة:9]، مكرهم أنهم نافقوا، وأظهروا الإيمان، وخالطوا المؤمنين، وناكحوهم، وتوارثوا معهم، واقتسموا سهام الغنيمة معهم بظاهر عملهم، والله كأنه يقول: اتركهم على هذا إلى أن يأتي يوم القيامة: (تحشر أمتي غراً محجلين من أثر الوضوء)، فيبعثون كالمسلمين عليهم أثر الوضوء، ويمشون معهم، حتى وقت المرور على الصراط، فيضرب بينهم وبين المؤمنين: {بِسُورٍ لَهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ} [الحديد:13].
فتطفأ أنوار الوضوء عنهم، ويبقون في الظلام، يستغيثون بالمسلمين ذرونا نقتبس منكم، ذرونا نقتبس منكم نوراً، فضرب بينهم بسور، في هذه الحالة ظهر بطلان مكرهم وخداعهم، وجاء نصر الله.
فإذا كانوا في الدنيا يمكرون ويتحايلون، فعندما يمرون على الجسر يجدون مكر الله أمامهم، فهو خير الماكرين وهناك يقول المؤمنون: {رَبَّنَا أَتْمِمْ لَنَا نُورَنَا} [التحريم:8]، {يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ} [الحديد:12] فأولئك أطفئت أنوارهم التي كانت من آثار الوضوء، وهؤلاء ثبتت أنوارهم، ثم كانت نهاية الفريقين معلومة.
كل صفة في كتاب الله لك أن تأخذ لله اسماً من تلك الصفة إلا ما أشعر بنقص، وهو ما أتى على سبيل المقابلة، تقول: يمكرون ويمكر الله، ولا يصح أن تقول: الله يمكر، وتسكت، بل: يمكر في مقابل مكرهم.
وقالوا: لا يسمى الله أنه زارع، {أَفَرَأَيْتُمْ مَا تَحْرُثُونَ * أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ} [الواقعة:63 - 64]، لا تقل: الله زارع؟ أو فلاح!! هو قادر، هو خالق، هو على كل شيء قدير، لكن لا تسمه بهذا الاسم.
هل قولك: رب العرش العظيم كقولك: رب الذبابة والبعوضة؟ ليسا سواء.
أما ما يدل على قدرة الله كقول الله سبحانه: {إِنَّ اللَّهَ لا يَسْتَحْيِي أَنْ يَضْرِبَ مَثَلًا مَا بَعُوضَةً فَمَا فَوْقَهَا} [البقرة:26] أي: ولا فوقها في الصغر؛ فإنه أدل على العظمة والقدرة، المخلوقات الحقيرة من آيات الله، البعوض يطير في الهواء فمن يحرك عضلاته؟ بماذا يتغذى؟ أين معدته؟ أين قلبه؟ تعجز أن تتصور ذلك.
والكل خلق الله! الصفات المذكورة في المقابلة لا يجوز أن تشتق له منها اسماً سبحانه وتعالى، أما ما جاء في كتاب الله على سبيل المدح وعلى سبيل التذكير، فلا مانع من ذلك، والعلماء بحثوا في كتاب الله عما جاء من اسم صريح، أو صفة من الصفات توحي بقداسة لله، وإجلال لله، فأخذوا منها اسماً من أسمائه سبحانه وتعالى، والله تعالى أعلم.

(5/5)


دروس الحرم [8] - دروس للشيخ عطية

دروس للشيخ عطية سالم

دروس الحرم [8]

(6/1)

شرح حديث: (من صنع إليه معروف فقال) الحديث
الحمد لله، والصلاة والسلام على سيدنا رسول الله، صلى الله عليه وعلى آله وصحبه ومن والاه.
وبعد: قال المؤلف رحمه الله تعالى: [وعن أسامة بن زيد رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (من صنع إليه معروف فقال لفاعله: جزاك الله خيراً، فقد أبلغ في الثناء) أخرجه الترمذي وصححه ابن حبان.
] أيها الإخوة الكرام! هذا الحديث في منطوقه ودلالته استوقف كثيراً من العلماء، فهو في ذاته لا إشكال فيه، ولكن إدخال المؤلف إياه هنا في الأيمان والنذور، هو الذي جعل العلماء يتساءلون: ما علاقته بهذا الباب؟! ومن المعلوم أن من الواجب على الإنسان شكر النعمة، ومن لم يشكر الناس لم يشكر الله، فأي إنسان صنع لك معروفاً أياً كان، استحق أن تثني عليه أو أن تحمده أو أن تشكره.

(6/2)

الفرق بين الحمد والثناء والشكر
فالحمد: هو الثناء على المحمود لكمال ذاته وصفاته، ولو لم يصلك منه شيء، وليس هذا الحمد المطلق إلا لله؛ لأن كمال الذات خاص بالله سبحانه، وهو منزه عن النقص: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى:11]، ولهذا يقول العلماء: (ال) في قولك: (الحمد) للاستغراق، فاستغرقت جميع المحامد، وأضافتها لله سبحانه.
والثناء: هو امتداحك الشخص لحسن فعاله، هناك لكمال ذاته ولو لم يأتك ولا غيرك منه خير، ولو لم يصدر منه فعل، وهنا لحسن فعاله تثني عليه، فمثلاً: إنسان برز في مهمته واختصاصه، طبيب برع في مجال طبه وأجرى عمليات ناجحة، فسمعت به ولم تره، ولم يصنع لك شيئاً، فأنت تثني عليه لتفوقه؛ لأنه صدر منه للغير فعل حسن جميل، ولو لم يصلك من جميله شيء.
فمثلاً: نحن في هذا العصر نثني ونذم، نثني على غير المسلم لأنه اخترع ما ينفع الناس، فهذا الهاتف أنت في آسيا تخاطب شخصاً في أوروبا وكأنه وراء الحائط، فنثني عليه لأنه سهّل اتصال العالم، ويسر الكلام عن بعد.
ونذم من اخترع تفجير الذرة؛ لأنه سلاح فتاك، وإن كان قد يستعمل في الأغراض السلمية.
إذا جنح في جانب السلم أثنينا عليه، وإذا ذهب إلى التدمير العام ذممناه، ولهذا قالوا: جائزة نوبل تكفيراً عن ذنب.
أيضاً: من قام بإعادة إعمار الحرم المكي، ومن خطط لذلك من المهندسين؛ نثني عليهم.
وأما الشكر: فيكون لمن صنع لك معروفاً، ولو لم يصل لغيرك منه شيء، فمثلاً: مقاول اتفقت معه على بناء مسكن لك، ونصح في بنائه وأخلص في عمله وقدمه إليك على أحسن ما يكون، فتشكره على حسن صنيعه وعلى الوفاء بوعده معك.
عندك مريض أدخلته المستشفى، فجاء طبيب غير مسلم وعمل كما يقولون عندهم: بشرف المهنة؛ لأن الأطباء يعترفون بأن مهنة الطب شريفة وهي إنسانية وليست إقليمية ولا تعصبية، فالطبيب يعالج خصمه وعدوه كما يعالج صديقه، هذا مبدأ الطب، إلا إذا غير في مبدأه.
فإذا قدمت طفلاً أو شخصاً آخر إلى المستشفى وتولى طبيب علاجه وأحسن معه وتماثل للشفاء، فيكون قد أسدى إليك معروفاً تشكره عليه، فإذا ما قلت لهذا الذي استحق عليك الشكر: جزاك الله خيراً، فقد أضعفت المثوبة والجزاء؛ لأنه إذا تولى الله جزاءه بالخير لا يكون مثل ما تعطيه حفنة تمر أو مائة ريال؛ لأن هذا القول يجعل الجزاء من الله، فيتولى الله جزاءه بالخير على هذا الفعل، وسيكون عطاء جزلاً.

(6/3)

علاقة الحديث بكتاب الأيمان والنذور
هذا موضوع الحديث، ونفس الشارح يتساءل: ما علاقة هذا الحديث بالأيمان والنذور؟ وقد يكون الحديث أقرب إلى كتاب مكارم الأخلاق وحسن الآداب والفعال منه إلى كتاب الأيمان والنذور.
ووجه الجمع بين هذا الحديث وإنزاله في هذاالباب أنه حينما ينذر الإنسان نذراً لشخص فقال: يا فلان، إن لي حاجةً، فنذر عليّ لله إن أنت قضيتها لي لأجازينك جزاءً ولأكافأنك مكافأة عظيمة.
فإن عجز عن الوفاء بنذره لهذا الشخص، فلا بأس بأن يلحق جزاءه على عمله بالله عز وجل، ويكون بذلك قد وفاه.
ولنرجع إلى الحديث: (من صنع له معروف فقال لفاعله: جزاك الله خيراً)، أي: كنت وعدتك على صنعك المعروف لي ما هو واسع جداً، ولكنني عجزت عنه، فأسأل الله أن يجزيك عني خيراً، فأكون بهذا قد وفيت بنذري.
وأرى أننا لو حاولنا وتلمسنا علاقة ولو كانت واهية؛ أنه أولى من أن نخطئ المؤلف في إيراده الحديث في كتاب مخصص للأحكام، وهذا في نظري هو أولى.
ومن المعلوم أن الإنسان قد تأخذه العاطفة والانفعال وينذر بشيء ليس في وسعه، والرسول صلى الله عليه وسلم في باب القضاء إذا وجد إنساناً سيطرت عليه العاطفة لا يتركه، بل ينبهه.
فهذان الخصمان اللذان أتيا رسول الله صلى الله عليه وسلم يحتكمان إليه في مواريث بينهما، وهي تركة لا حجة عندهما ولا معالم عليها، فقال صلى الله عليه وسلم: (ولعل بعضكم أن يكون ألحن بحجته من بعض وإنما أقضي بينكم على نحو مما أسمع) قد كان الله قدراً أن يأتيه الوحي؛ ولكن إذا جاء الوحي لرسول الله في خصومات القضاء فكيف يصنع من بعده، فكان المنهج للجميع: (ولعل بعضكم أن يكون ألحن بحجته من بعض)، يعني: أبلغ وأفصح في البيان، وإن من البيان لسحراً (فأقضي بينكم على نحو مما أسمع منكم)،هذا تحذير، (فمن قضيت له من حق أخيه بشيء فلا يأخذه، فإنما أقطع له به قطعة من النار يأتي بها إسطاما في عنقه يوم القيامة).
فلما سمع الطرفان هذا القول قال كل منهما: حقي للآخر.
فقال عليه الصلاة والسلام: (أما إذا فعلتما فاذهبا واقتسما وتوخيا الحق، ثم ليحلل كل واحد منكما صاحبه).
لماذا وجههم هذا التوجه المستغرق: (اقتسما وتوخيا)؟ فالقسمة يجب أن تكون عادلة، فإذا قسمتما فتوخيا الحق، وليأخذ كل منكما قسمه، وذلك يكون بالقرعة.
(ثم ليحلل كل واحد منكما صاحبه) أي: يتسامحا بعد القسمة وبعد التحري وبعد القرعة، ونرضى ويرضي كل منا بقسمه مخافة أن يتركوا إلى سلطان العاطفة والعاطفة أمدها قريب، فبعد انطفاء جذوتها تعود الخصومات -عياذاً بالله-.
والشاهد هنا: أن الرسول صلى الله عليه وسلم ما تركهما تحت تأثير العاطفة، بل نبههما إلى ما ينبغي أن يكون قطعاً للنزاع فيما بعد.
وصلى الله وسلم وبارك على سيدنا ونبينا محمد صلى الله عليه وسلم.

(6/4)


دروس الحرم [9] - دروس للشيخ عطية

دروس للشيخ عطية سالم

دروس الحرم [9]

(7/1)

النذر
باسم الله، والحمد لله، والصلاة والسلام على سيدنا رسول الله، صلى الله عليه وعلى آله وصحبه ومن والاه.
وبعد: قال ابن حجر رحمه الله في بلوغ المرام: [وعن ابن عمر (أن النبي صلى الله عليه وسلم نهى عن النذر، وقال: إنه لا يأتي بخير، وإنما يستخرج به من البخيل) متفق عليه].
ما علاقة الأيمان بالنذور؟ اليمين ملزم، وكذلك النذر، ومن حنث في يمينه فعليه أن يكفر، وبعض أقسام النذر حكمها كفارة اليمين.
إذاً: اقتران الأيمان بالنذور هو لقوة الصلة بين البابين، وقد ساق المؤلف في خصوص النذر حوالي ثمانية أحاديث.

(7/2)

معنى النذر
ما هو النذر؟ وما مشروعيته؟ النذر هو: أن يلزم الإنسان نفسه لله بشيء، يقول: لله عليّ نذر أن أصوم يوماً، ألزم نفسه لله بشيء وهو صوم يوم، أو بصدقة كذا، أو بصلاة كذا، أو بتلاوة كذا، أو بحج، أو بعمرة؛ فهو ألزم نفسه بما لم يكن لازماً عليه.
حديث: (من مات وعليه صوم صام عنه وليه)، الجمهور على أن الصوم عام، كالصوم الواجب من فرض الشرع أو بالإلزام الشخصي؛ بأن ألزم نفسه بصوم يوم لم يكن لازماً عليه، وبعضهم قالوا: المعنى: إذا كان صوماً لازماً بالشرع فلا قضاء عليه، لأن الذي أوجب عليه الصوم هو الذي أماته.
فلو كان مريضاً وعليه صيام وعجز عنه، وكان هذا الصوم مما أوجبه على نفسه فعليه الوفاء؛ لأن الله ما ألزمه وإنما ألزم نفسه فعليه الوفاء، إذاً: فرق بين ما التزم به الإنسان بنفسه وبين ما ألزمه الشارع به، وقيل: المعنى صوم النذر خاصة.
إذاً: النذر هو أن يلزم المرء نفسه لله بشيء.

(7/3)

مشروعية النذر
النذر ثابت بالكتاب وبالسنة وبالإجماع.
يستدل العلماء بقوله تعالى: {يُوفُونَ بِالنَّذْرِ} [الإنسان:7] امتدح الله الموفين بالنذر، وأصرح من هذه الآية قوله تعالى: {إِذْ قَالَتِ امْرَأَةُ عِمْرَانَ رَبِّ إِنِّي نَذَرْتُ لَكَ مَا فِي بَطْنِي مُحَرَّرًا} [آل عمران:35]، نذرت به، وهو لا يزال في الغيب ما وضعته بعد.
ومريم عليها السلام ماذا قالت؟ بأمر من الله وبتعليم من الله: {فَقُولِي إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْمًا فَلَنْ أُكَلِّمَ الْيَوْمَ إِنسِيًّا} [مريم:26].
إذاً: هذا نص في مشروعية النذر في كتاب الله.
وفي السنة قال رسول الله صلى الله عليه وسلم: (من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه)، وأقر صلى الله عليه وسلم من نذر نذر طاعة، وأورد عليه حالة فيها نذر يشتمل على حلال وحرام ومعصية وطاعة، فألغى ما لا يجوز، وأقر ما يجوز، وذلك في حديث الرجل الذي رآه النبي صلى الله عليه وسلم وهو قائم في الشمس، فسأل عنه، فقالوا: نذر أن يقوم ولا يقعد ولا يستظل ولا يتكلم ويصوم، فقال: (مره فليتكلم وليستظل وليقعد، وليتم صومه)؛ لأن الصوم عبادة، وبقية تلك الأشياء ليست عبادة، وفي الحديث: (إن الله لغني عن أن يعذب أحدكم نفسه).
ولما سئل عن امرأة نذرت أن تمشي إلى بيت الله الحرام، فطلبت من أخيها أن يسأل رسول الله صلى الله عليه وسلم فقال له: (لتمش ولتركب).
إذاً: السنة جاءت بتقرير النذر، والقرآن الكريم يذكر لنا قضايا نذر في الأمم الماضية، وما ذكرها لنا إلا لأنها مشروعة، وشرع من قبلنا شرع لنا، ما لم يأت في شرعنا ما يخالفه.

(7/4)

ما ينعقد به النذر
بم ينعقد النذر؟ وفيم ينعقد؟ ينص ابن قدامة في المغني بأن النذر لا ينعقد إلا باللفظ، أما لو نوى في نفسه وحدث نفسه بنذر ولم يتلفظ به فلا ينعقد.

(7/5)

أقسام النذر
واستخلص العلماء من مجموع الأحاديث الواردة في باب النذر أقسامه، قال ابن قدامة رحمه الله في المغني: النذر خمسة أقسام: الأول: نذر مطلق أي: لم يذكر فيه المنذور، يقول: لله عليّ نذر، ولم يسم هذا النذر، فهذا نذر مطلق عن تسمية المنذور.
الثاني: نذر لجاج، وهو قول الإنسان في الخصومة والغضب: لله علي نذر كذا، إذا تخاصم مع إنسان ولج معه في الخصومة وغضب قال: إن كلمتك فلله علي أن أحبو في الشارع، فهذا نذر غضب، ونذر لجاج، واللجاج هو المخاصمة.
الثالث: نذر مباح، يقول: لله عليّ أن ألبس ثوبي، أو أركب دابتي.
الرابع: نذر معصية.
الخامس: نذر تبرر، أي: فعل البر.
النذر المطلق هو الذي لم يعين فيه ما هو المنذور، ترك أن يسمي شيئاً مخافة أن يعجز عن الوفاء به مثلاً، فكفارته كفارة يمين.
نذر اللجاج هو مخير فيه بين أن يأتي بنذره على ما فيه من مشقة وثقل، وبين أن يخرج منه بكفارة؛ لأنه خرج في ساعة الغضب وفي خصومة.
النذر المباح كذلك، إن شاء فعل الأمر المباح، وإن شاء أعرض عنه وعليه كفارة.
نذر المعصية يحرم الوفاء به، وهل عليه كفارة أم لا؟ يرجع هذا إلى مسألة نذر المعصية هل ينعقد أو لا ينعقد؟ فقد جاء في الحديث كما تقدم: (مره فليتكلم وليستظل وليقعد، وليتم صومه) وجاء الحديث الصريح: (من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه) وقوله: (فلا يعصه) هل انعقد النذر وانحل بكفارة أم لم ينعقد فلا كفارة فيه؟ اختلفت وجهة النظر عند العلماء، فقيل: إنه لم ينعقد أصلاً، وقيل: انعقد وعليه كفارة يمين، وهناك بعض التفصيلات والتفريعات التي تدخل في هذا، وكل مباحث النذر ترجع إلى هذه الأمور.
إذا نذر مكروهاً فلا ينبغي أن يأتي به، كما لو نذر بطلاق زوجته، فالطلاق مكروه، فلا يفي به، ويخرج منه بكفارة.
نذر التبرر هو نذر عبادة، يقول مثلاً: لله عليّ أن أصوم يوماً، هذا النذر إما أن يكون خالياً عن الشرط، ابتداءً من نفسه، مثلاً كان كسلان عن الصيام، يرى الناس يصومون الإثنين والخميس والأيام البيض وكذا وكذا، وهو لا يصوم، فيقول: لله علي نذر أن أصوم يوم الإثنين، فهذا نذر تبرر مطلق عن شرط، فعليه أن يأتي به إلا إذا عجز فينتقل إلى الكفارة.
وإما أن يكون مشروطاً، يقول مثلاً: لله علي نذر إن شفى الله مريضي أن أصوم عشرة أيام، فهذا نذر تبرر بصيام عشرة أيام لكنه مشروط بشرط، فكأنه معاوضة بيع وشراء، فإن أعطاه الله ما اشترطه عليه وفى بنذره، وإذا لم يعطه الله ما شرط كان في حل؛ لأن المشروط لم يحصل، وليس عليه كفارة وليس عليه أي شيء.
هذه أقسام النذر فيما يتعلق بالمنذور، والأحاديث التي ساقها المؤلف رحمه الله كلها تدور حول هذه النقاط وحول هذه المباحث، إلا أن تفريعات الفقهاء واستنتاجاتهم وسعت الباب إلى حد بعيد، فمثلاً عند نذر المعصية قالوا: لو نذر أن يذبح ولده، كما نذر عبد المطلب أن يذبح ولده، فماذا يفعل؟ لأن ذبح الولد معصية! قالوا: يكفر بذبح شاة: {وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ} [الصافات:107]، وعبد المطلب نحر مائة بدنة كما حكمت الكاهنة في فداء عبد الله بعشرة إبل ثم عشرة عشرة حتى بلغت المائة، فكانت هي الدية عند العرب، ثم جاء الإسلام فأقرها.
فإذا نذر أن يتبرع بجميع ماله، فيتصدق بالثلث، كما في حديث أبي لبابة لما وقع منه ما وقع، وجاء وربط نفسه في سارية المسجد وجعل على نفسه إن تاب الله عليه أن يخرج من ماله كله في سبيل الله، فقال له صلى الله عليه وسلم: (يكفيك الثلث، تصدق بالثلث والثلث كثير).
ومن العلماء من يقول: إن عين ألفاً فعليه الوفاء، وإن كان مائة ألف أو شيئاً كثيراً يعجز عنه فكفارة.
وتوسعوا في الجزئيات في باب النذر وفرعوا على ما تقدم من الأقسام الخمسة.
هذا مجمل مباحث النذر، وسنمر على الأحاديث التي ساقها المؤلف رحمه الله لنطبق هذه المبادئ وهذه الأقسام على تلك النصوص إن شاء الله.

(7/6)

كراهة النذر المشروط
قال المصنف رحمه الله: [وعن ابن عمر عن النبي صلى الله عليه وسلم (أنه نهى عن النذر وقال: إنه لا يأتي بخير وإنما يستخرج به من البخيل) متفق عليه].
القرآن ينص على النذر، والسنة تنص على النذر، والرسول يقرر الكثيرين على النذر، وفي هذا الحديث نهى عن النذر، فهذا النهي نحمله على التحريم أم على الكراهة؟ على الكراهة؛ لأن الأصل الإباحة، والأصل الجواز، فإذا جاء النهي عن الجائز فيبقى النهي للكراهة، لأن الإنسان قد يمد في نذره ثم يعجز عنه.
ثم ما قيمة النذر في حياتك؟ هل قولك: لله عليّ نذر إن شفى الله مريضي أن أفعل كذا، فهل سيشفيه من أجل أن تفعل؟! إذا قلت: إن شفى الله مريضي ذبحت شاة، فإذا كان الله قد قدر وفاته، فهل قولك هذا سيجعل الله سبحانه وتعالى يشافيه؟! النذر لا يأتي بخير، ولكن قد يصادف نذرك إرادة الله فيقع ما طلبت، الله يريد الشفاء ذبحت أو لم تذبح، فقد قضى الله أنه يشفيه، حتى لو لم تنذر أن تذبح الشاة، إذا نذرت إن شفى الله مريضك أن تذبح شاة، والحال أن الله قدر شفاءه، فإنك لو لم تقدم النذر هل ستذبح الشاة؟ لا.
إذاً: النذر لا يغير إرادة الله، ولا يقدر على جلب ما لم يرده الله.
إذاً: فما الفائدة منه؟ (يستخرج من البخيل) لو قيل له: اذبح أرنباً أو اذبح دجاجة يقول: لا، لكن بالنذر استخرجنا منه شاة، وهذا نهي عن المباح، فهو نهي تنزيه لئلا يقع الإنسان فيما لا يقدر عليه أو يعجز عنه.
قال رحمه الله: [وعن عقبة بن عامر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (كفارة النذر كفارة يمين) رواه مسلم، وزاد الترمذي فيه: (إذا لم يسم)].
أي: فإن أطلق النذر ولم يعلقه بشيء فكفارته كفارة يمين، ومفهوم المخالفة من قولنا: (ما لم يعلقه بشيء) أنه إن علقه يكون حكمه حكم النذر المسمى، وعليه أن يأتي بما سماه إن كان في استطاعته، والعلماء يقولون: لا نذر في مستحيل، ولا في معصية.
معنى: (لا نذر في مستحيل ولا في واجب في أصل الشرع) أنه لو قال: لله علي أن أصوم يوم الخميس الأخير من الشهر الماضي، هل يمكن صومه؟ لا، فلا نذر في مستحيل.
وإذا قال: لله علي نذر أن أصوم رمضان الآتي إن أحياني الله!! وهل صوم رمضان متوقف على النذر أو مفروض في أصل الشرع على الناذر وغير الناذر؟ إذاً لا ينعقد هذا النذر؛ لأنه في واجب في الشرع.
إذاً: لا نذر في مستحيل ولا في واجب في الشرع، ولا فيما لا يملك، كأن يقول: لله علي نذر إن شفى الله ولدي أن أعتق عبد فلان، لكنه ليس ملكه، وبعضهم يقول: ينعقد، وعليه أن يشتري عبد فلان ويعتقه.
ومن مباحث نذر المعصية أنه لو نذر صوم يوم العيد، فصوم يوم العيد محرم والجمهور أنه لا ينعقد، والإمام أبو حنيفة يقول: ينعقد، ولكن يخرج منه بكفارة يمين؛ لأنه ممنوع من صومه، فإذا كان ممنوعاً من صومه فلا يذهب نذره بدون شيء، بل عليه كفارة يمين، وهناك من يقول: لا كفارة عليه ولكن يقضي يوماً مكانه، والله تعالى أعلم.
وصلى الله وسلم وبارك على سيدنا ونبينا محمد صلى الله عليه وسلم.

(7/7)


دروس الحرم [10] - دروس للشيخ عطية

دروس للشيخ عطية سالم

دروس الحرم [10]

(8/1)

باب النفقات
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على سيدنا رسول الله، صلى الله عليه وعلى آله وصبحه ومن والاه.
وبعد: قال المصنف رحمه الله تعالى: [باب النفقات.

(8/2)

أدلة وجوب النفقة من السنة
وعن عبد الله بن عمر رضي الله تعالى عنهما قال: قال رسول الله صلى الله عليه وسلم: (كفى بالمرء إثماً أن يضيع من يعول)، رواه النسائي.
وهو عند مسلم بلفظ: (أن يحبس عمن يملك قوته).
قال: وعن جابر يرفعه في الحامل المتوفى عنها زوجها، قال: (لا نفقه لها) أخرجه البيهقي ورجاله ثقات، لكن قال: المحفوظ وقفه.
وثبت نفي النفقة في حديث فاطمة بنت قيس رضي الله عنها كما تقدم، رواه مسلم.
قال: وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم (اليد العليا خير من اليد السفلى، ويبدأ أحدكم بمن يعول، تقول المرأة: أطعمني أو طلقني) رواه الدارقطني، وإسناده حسن.
وعن سعيد بن المسيب: (في الرجل لا يجد ما يمسك على أهله؟ قال: يفرق بينهما) أخرجه سعيد بن منصور عن سفيان عن أبي الزناد عنه قال: قلت لـ سعيد بن المسيب: سنة؟ فقال: سنة.
وهذا مرسل قوي].
سيتكلم المؤلف رحمه الله تعالى في هذا المبحث عن إعسار الزوج بالنفقة، وما يترتب على ذلك من حق الزوجة بالمطالبة بالفسخ، وهذا الموضوع له أهميته في الحياة الزوجية ولا سيما في هذه الآونة التي نعيشها.

(8/3)

معنى الحديث
فبدأ رحمه الله بحديث أن النبي صلى الله عليه وسلم قال: (كفى بالمرء إثماً أن يضيع من يعول).
كفى: تشعر بأن هذا الفعل هو بذاته وحده إثمه يكفي في هلاك صاحبه، ما هو هذا الشيء الوحيد الذي يكفي إثمه في إهلاك فاعله؟ هو أن يضيع المرء من يعول، يعول: من عال يعول، وعال يعيل، فَعَال يعيل: من العيال، وعال يعول: من الزيادة، ويعول أي: ينفق.
(كفى بالمرء إثماً أن يضيع من يعول)، أي: من تلزمه نفقته.
وقد جاء نظير ذلك لكن في أعمال الخير، جاء عن عثمان رضي الله تعالى عنه، أنه حينما جهز جيش العسرة، قال له صلى الله عليه وسلم: (ما ضر عثمان ما صنع بعد اليوم).
وكذلك الحارس الذي أرسله في غزوة حنين يستطلع له خبر هوازن في بطن الوادي، فمكث من بعد صلاة العشاء إلى ما بعد صلاة الفجر على صهوة جواده، وما طلع عليهم إلا وهم في مجلسهم من صلاة الصبح، فقال له النبي عليه الصلاة والسلام: (ماذا فعلت؟ قال: والله يا رسول الله ما نزلت عن جوادي إلا مصلياً أو لقضاء حاجة، قال: لا عليك أن تعمل بعد اليوم).
وكما جاء في عموم أهل بدر، كما في قصة حاطب بن أبي بلتعة لما أرسل خطاباً إلى المشركين وكان من شأنه أنَّ عمر استأذن رسول الله صلى الله عليه وسلم أن يضرب عنقه، فقال رسول الله صلى الله عليه وسلم: (وما يدريك لعل الله اطلع على أهل بدر فقال: اعملوا ما شئتم فقد غفرت لكم).
أي: أن هذه الأعمال وحدها يكفي ثوابها لنجاة العبد، وليس معنى ذلك أنه يبيح له المعاصي، أو يبيح له ترك الواجبات، ولكن المراد: تعظيم وتفخيم هذا الأمر الذي قام به هذا الشخص، فهنا كفى في الخير كذا، وهناك كفى في الشر كذا.
يعني أن الأعمال تتباين وتتفاوت، وأعمال الخير تتفاوت في تعاظم الأجر، وأعمال الشر تتفاوت في عظم الإثم، وهذا ذهب إليه بعض المفسرين في قوله سبحانه: {وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ} [فصلت:34]، الجمهور يقولون: (ولا تستوي الحسنة) أي: جنس الحسنات، (ولا السيئة) أي: جنس السيئات، الحسنة ما هي مثل السيئات، الحسنة أحسن، {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ} [فصلت:34] هذا رأي الجمهور، وبعض المفسرين يقولون: لا تستوي الحسنات في أفرادها، بل تتفاوت الحسنات بعضها على بعض.
ولا تستوي السيئة، أي: لا تستوي السيئات بعضها مع بعض، ولكن هناك سيئة وهناك أسوء، وهناك حسنة وهناك أحسن.
فهنا تحذير من النبي صلى الله عليه وسلم بقوله: (كفى بالمرء)، والمرء مذكر، ومثله امرؤ، ومؤنثه امرأة.
(كفى بالمرء) أي: الإنسان مطلقاً، ويشمل المرأة.
(إثماً) أي: ذنباً عظيماً، (أن يضيع): يكون ذلك بأحد وجهين: الوجه الأول: أن يكون غنياً ويمسك النفقة بخلاً أو تغافلاً أو سهواً، أو يقدم غير من يعولهم على من يعولهم، أو لكون العائل ينفق ماله في مباحات يسرف على نفسه بها، ويترك النفقة على من يعولهم.
الوجه الثاني: كونه لا يجد النفقة ولم يتصرف معهم تصرف المعذور المعسر، وإذا كان الأمر كذلك، إذاً: من وجبت نفقة إنسان عليه فعليه أن يبادر وأن يقدم له ما يعوله، وهل يدفع له نفقته يومياً أو إسبوعياً أو شهرياً أو سنوياً؟ كل ذلك بحسب الاتفاق، وإن تنازعوا فيوم بيوم؛ لأن كل يوم له نفقة مستقلة.

(8/4)

هل يدخل العبيد والخدم والحيوان في معنى الحديث
واللفظ الثاني: (أن يحبس عمن يملك قوته).
في الرواية الأولى: (من يعول)، وفي هذه الرواية: (عمن يملك).
يدخل في الملك أولياً: الخدم، أي: المماليك؛ سواء كن الجواري أو العبيد، ويتبع ذلك كل ما يدخل في ملكه وحوزته حتى الحيوان، وقد أشرنا سابقاً إلى ما تنص عليه كتب الحنابلة: بأن الإنسان إذا كان عنده حيوان يستخدمه ثم عجز الحيوان عن الخدمة، فلا يحق له أن يحبسه حتى يموت بل ينفق عليه، وإن عجز عن النفقة عليه أخرجه إلى أرض مخصبة منبتة يرعى فيها.
أما إذا كان مأكول اللحم ذبحه وانتفع بلحمه وبرئ من إثمه، وإن كان غير مأكول اللحم لا ينفع ذبحه، فإنما يرسله إلى ما يمكن أن يجد قوته أو طعامه أو مرعاه هناك.
وبهذه المناسبة ننبه على هؤلاء الذين يستخدمون الخدم، بأن طعامهم وشرابهم ومنامهم على الكفيل؛ لأنهم في ملكه للخدمة؛ ولأنهم من ضمن من يعول.
وهنا تأتي المروءة، ويأتي حسن الخلق، ويأتي حسن الصحبة، فمن الناس من يجلس خادمه معه ليأكل، المرأة مع المرأة، والرجل مع الرجل، ومنهم من يغرف له قبل عياله، ومنهم من يحبس ويتحفظ على حصته من الطعام، وقد جاء عنه صلى الله عليه وسلم فيما يتعلق بهذا الصنف من الناس، إذا قدم لك خادمك الطعام فإما أن تجلسه معك وإلا أطعمته منه، فقد عالجه وأنضجه وقدمه إليك.
هذه ناحية نفسية عجيبة يا إخوان، الخادم والطباخ يعالج الطعام، وبرائحته، بلونه، بشهيته، بكل نفسيته، ثم أنت تأخذ الطعام ولا يذوق منه شيئاً، ألا تخشى من عينه، ألا تخشى من حقده عليك، بل المفروض أن الإنسان إذا كان يأكل طعاماً وجاءه طفل أو جاءه خادم أو جاءه إنسان أن يدعوه لمخالطته ما دام قد رأى الطعام بين يديه، ولعل نفسه تعلقت به! سئل رجل من السلف وكان لا يأكل مع والديه، عن سبب ذلك، فقال: أخشى أن تسبق يدي إلى شيء تتعلق به نفوسهما.
فمعنى ذلك أن العين تسبق إلى الطعام، حتى العامة يقولون: الناس تأكل بعيونها لا ببطونها.
فإذا كان الأمر كذلك، فينبغي أن نلاحظ حقوق الخدم الذين يكونون معنا في البيت، ومما يمكن أن نضيفه إلى ذلك -نبين مدى سعة رحمة الله وعناية الإسلام بالمملوك- الذين يقتنون الطيور ويجعلونها في أقفاص، فلا بد من توفير الماء والطعام لها، وتغيير الماء وغسل آنيته كلما دعت إلى ذلك حاجة.
وبعض الناس يدعه ولا يسأل عنه وقد ينساه، وينتهي ما معه من ماء، فيموت عطشاً، فهذا يخشى عليه من حديث المرأة التي قال عنها النبي صلى الله عليه وسلم: (دخلت امرأة النار في هرة حبستها، لا هي أطعمتها ولا هي تركتها تأكل من خشاش الأرض).
فإن لم ترد إطعامها فاتركها تأكل من خشاش الأرض.

(8/5)

بيان مدى عظم أجر الإحسان إلى خلق الله
يقابل هذا في الجانب الآخر أنه دخل رجل الجنة في كلب -هرة وكلب! سبحان الله- وكيف ذاك يا رسول الله؟ قال: (بينا رجل يمشي فاشتد عليه العطش، فنزل بئراً فشرب منها ثم خرج، فإذا هو بكلب يلهث يأكل الثرى من العطش)، الثرى: التراب المبلل بالماء، طلباً لأثر الماء الموجود في ذلك التراب.
(فقال: لقد بلغ هذا مثل الذي بلغ بي)، وليس عنده دلو، ولا عنده ماعون، فماذا فعل؟ (فملأ خفه ثم أمسكه بفيه، ثم رقي فسقى الكلب فشكر الله له فغفر له)، وجاء في لفظ الجلالة الرفع والنصب.
فأما على النصب: (فشكر اللهَ) أي: أن الكلب شكر الله لهذا الرجل الذي أحسن إليه.
وعلى رواية الرفع على الفاعلية: شكر اللهُ له صنيعه في مخلوق.
قالوا يا رسول الله: ألنا في الحيوانات أجر، قال: (في كل كبد رطبة أجر).
على هذا: إذا كان الإنسان يقتني كلباً مما تجوز قنيته؛ ككلب الماشية، وكلب الزرع، وكلب الحراسة، وما عدا ذلك من اقتنى كلباً لغير هذه الأسباب الثلاثة نقص من أجره كل يوم قيراط؛ فواجب على من اقتنى كلباً عليه أن يوفر له المأكل والمشرب، وإلا تركه لحال سبيله يأكل من خشاش هذه الأرض.
وصلى الله وسلم وبارك على نبيه محمد وعلى آله وصحبه أجمعين.

(8/6)


دروس الحرم [11] - دروس للشيخ عطية

دروس للشيخ عطية سالم

دروس الحرم [11]

(9/1)

وجوب العدل والمساواة بين الضعيف والقوي
الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، وبعد: قال المصنف رحمه الله: [وعن جابر قال: سمعت رسول الله صلى الله عليه وسلم يقول: (كيف تُقدّس أمة لا يؤخذ من شريفهم لضعيفهم؟!) رواه ابن حبان، وله شاهد من حديث بريدة عند البزار، وآخر من حديث أبي سعيد عند ابن ماجة.
وعن عائشة رضي الله تعالى عنها قالت: سمعت رسول الله صلى الله عليه وسلم يقول: (يدعى بالقاضي العادل يوم القيامة، فيلقى من شدة الحساب ما يتمنى أنه لم يقض بين اثنين في عمره) رواه ابن حبان، وأخرجه البيهقي، ولفظه: (في تمرة).
وعن أبي بكرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: (لن يفلح قوم ولوا أمرهم امرأة) رواه البخاري].

(9/2)

هلاك الأمم بسبب ترك العدل
يأتي المؤلف رحمه الله بهذا الحديث في هذا الموطن ليبين أن العدالة في القضاء بها تقدّس الأمة، فإذا ما ضاعت العدالة في الأمة لم تكن أهلاً لأن تقدس.
وكيف تقدّس؟ أي: تنزه وتطهر ويكون لها قيمة عند الله وعند الناس.
فالتقديس هو: التنزيه، والرسول صلى الله عليه وسلم بسؤال التعجب هذا: (كيف تقدس أمة؟!) كأنه يقول: لا يمكن أن تقدس أمة لا يؤخذ من شريفها لوضيعها؛ لأنه إذا لم يؤخذ من الشريف للوضيع حقه فحينئذ تسود الفوضى، ويختل النظام، وتصبح تلك الأمة في عداد الأمم التي لا قيمة لها؛ لأنها لم تنصف بين أفرادها، ولم تحسن أن تقيم العدالة بين الجميع.
وكما قيل سابقاً: العدل أساس الملك، فالعدالة لا بد أن تكون عامة شاملة، وقد سمعنا في هذا الموضوع من بعض المعاني، وقرأنا كذلك فيما يتعلق بمساواة الشريف بالوضيع في الخصومة، وفي أخذ الحق.
وقد أحسن الصديق رضي الله تعالى عنه حين أعلنها مدوية في خطابه الذي يسمى اليوم بخطاب العرش، أي: الخطاب الذي يرسم فيه رئيس الدولة خطته في الحكم، ومنهجه في السياسة، فمما قاله الصديق رضي الله تعالى عنه: (ألا إن أقواكم عندي الضعيف حتى آخذ الحق له، وأضعفكم عندي القوي حتى آخذ الحق منه) فالحق أعطى الضعيف قوة، والحق حط من قوة القوي حتى يتعادلا ويتساويا في الحقوق وفي الحكم.
ومما سمعنا ولم نقرأه: أن جبلة بن الأيهم كان يطوف بمكة، وكان عمر رضي الله تعالى عنه آنذاك موجوداً في وقت الطواف، فوطئ رجل على إزار جبلة بن الأيهم، فأساءه، فالتفت إليه فصفعه على وجهه، فاستعدى عليه عمر وقال: القصاص يا أمير المؤمنين! فقال عمر لـ جبلة: القصاص يا جبلة!، قال: كيف تقتص مني لأعرابي يبول على فخذيه! -يعني: استخف به واستضعفه واستهان بأمره، ورأى في نفسه أنه لا يقتص من مثله لأعرابي- فقال له عمر: شرع الله القصاص، فلا بد من القصاص، فقال: إن كان ولا بد فأمهلني حتى أنهي عمرتي، فأمهله، فلما أنهى العمرة شرد إلى الشام، فأوى إلى الغساسنة هناك.
هنا استعظم في نفسه أن يقتص منه لمن هو دونه، فهو من سادة العرب، وهذا الذي وطئ على إزاره فرد من الأفراد وشخص دونه، فتعاظم في نفسه وامتنع أن يعطي من نفسه القصاص لصاحب الحق؛ لأنه أضعف منه.

(9/3)

بنو إسرائيل ومفاضلتهم بين الشريف والوضيع في الحكم:
وقد سُجل لنا في بني إسرائيل كما جاء في الحديث: (كانوا إذا سرق فيهم الشريف تركوه، وإذا سرق فيهم الضعيف أقاموا عليه الحد).
ولما جاءت قضية الزانية والزاني اليهوديين، فجاءوا إلى النبي صلى الله عليه وسلم ليحكم بينهم، لأنهم قالوا فيما بينهم: امضوا إلى محمد لعلكم تجدون عنده أهون وأسهل مما عندكم، فلما أتوا النبي صلى الله عليه وسلم سألهم عما في كتابهم، فقالوا: إن عندنا في التوراة أن نسخم وجوههما ونرسلهما على حمار مقلوبين ونطوف بهما ونشهر.
فقال: هذا حكمها؟ قالوا: بلى، فقال شاب حاذق: لا والله أخبروا رسول الله عن الحقيقة، والله إن فيها الرجم، فلما جيء بالتوراة أخذ القارئ يقرأ من موضع آخر ووضع يده على نص الرجم، وقرأ ما قبله وما بعده، فقال عبد الله بن سلام: ارفع يدك؛ فرفع يده فإذا فيها نص الرجم، فقال: سبحان الله! ما الذي حملكم على هذا؟ قالوا: لقد فشا الزنا في بني إسرائيل -النساء جميلات، والرجال متوفرو الشهوة، والاختلاط موجود- وكثر القتل فيهم بسبب ذلك عند الرجم، فقالوا: لو استمر الرجم على ذلك لقتل أشراف بني إسرائيل، فهلم نجتمع على رأي نطبقه على الصغير والكبير، على الشريف والوضيع، فاتفق رأيهم أنهم يسخمون وجوههم، أي: يسودونها بالفحم، ويركبونهم على دابة، ووجوهما إلى قفاها، ويطوفون بهما في الطرقات معلنين أن هؤلاء زناة، ثم حكم صلى الله عليه وسلم بالرجم.
وهل حكم بالرجم على ما يوجد في التوراة لأهل التوراة، أو حكم بالرجم على ما في كتاب الله؟ قال تعالى: {فَاحْكُمْ بَيْنَهُمْ بِمَا أَنزَلَ اللَّهُ} [المائدة:48].
كذلك قضية العسيف والرجل اللذين أتيا إلى النبي صلى الله عليه وسلم، وقضيتهم في الموطأ مطولة فقال الرجل: (إن ابني كان عسيفاً عند هذا فزنى بامرأته، وإني أخبرت أن على ابني الرجم فافتديت منه بمائة شاة ووليدة، فسألت أهل العلم فأخبروني أن على ابني جلد مائة وتغريب عام، وأن على امرأة هذا الرجم، فقال رسول الله صلى الله عليه وسلم: والذي نفسي بيده لأقضين بينكما بكتاب الله)، ثم قضى بينهما أن على ولده -أي: العسيف- جلد مائة لأنه أعزب، ولم يكن أُحصن، فقال: (الوليدة والغنم رَد، وعلى ابنك جلد مائة وتغريب عام، واغد يا أنيس إلى امرأة هذا فإن اعترفت فارجمها).
الكلام على إثبات موضوع الرجم هذا محله غير هذا المكان، وهو أمر مفروغ منه، وبإجماع جميع الملل أو النحل السماوية، فإن الزنا محرم وفيه الرجم.

(9/4)

أبو بكر وعمر رضي الله عنهما وعدلهم بين الرعية
فلذلك لا تقدس أمة لا يؤخذ لضعيفها من قويها، وهكذا بنو إسرائيل حينما لم يأخذوا حق الضعيف من القوي آل أمرهم إلى التمزق، وآل أمرهم إلى السقوط والضياع، وقد فطن لذلك الصديق رضي الله تعالى عنه فأعلنها مبدئياًَ: (ألا إن أقواكم عندي الضعيف حتى آخذ الحق له، وأضعفكم عندي القوي حتى آخذ الحق منه) يعني: لا يعتصم أحد مني بقوته، ولا ييأس أحد مني لضعفه، الكل سواء في حكم العدالة.
وهذا هو ما ينبغي، فإذا ما ضيع هذا الجانب، وروعي الأشراف أو السادة أو الكبار أو ذوو الجاه، فهودنوا فيما يتعلق بحدود الله، وجيء إلى الضعفاء المساكين فنفذ عليهم حق الله، فهذه الأمة لا تستحق التقديس، وهي إلى الضياع أقرب، نسأل الله تعالى العافية والتوفيق.
وقد قال صلى الله عليه وسلم: (الناس سواسية كأسنان المشط)، وكما تقدم في كتاب عمر رضي الله عنه إلى أبي موسى رضي الله عنه: (سوِّ بين الناس في وجهك ومجلسك وعدلك)، وأمره أن يسوي بين الخصمين أمامه، وألا يميل إلى واحد منهما بلحظه أو بنظره، لئلا يطمع الشريف في حيفه، ولا ييأس الضعيف من عدله.
لأن الشريف إذا وجد القاضي يحابيه أو يصانعه أو يميل إليه، أو يلين له الحديث عند المناقشة؛ فإنه يطمع في المجاملة، والضعيف إذا وجد ذلك من القاضي في نبرات صوته، وفي كلماته وعباراته؛ فحينئذ يدخله كسر الخاطر، ويدخله الرعب والخوف من القاضي.
ولهذا ينبغي على القاضي أن يسوي بين الخصوم في خصومتهم، وبين مفاهمته معهم، حتى قال بعض القضاة: لو أغضب أحد الخصوم القاضي فرفع صوته عليه، وتكلم القاضي على هذا الذي أغضبه أو أثاره؛ فإنه ينبغي أن ينتهز فرصة من الطرف الثاني ولو كانت أقل من خطأ صاحبه، ويصيح عليه كما صاح على الأول، ليشعر بالمساواة.
وهكذا تبدأ العدالة من مجلس القاضي: (أجلسهم بين يديك، وأصغ إليهما، ولا تقض لأحدهما حتى تسمع من الآخر) إلى آخر تلك الإرشادات التي جاءت في خطاب أمير المؤمنين عمر رضي الله تعالى عنه.
كيف تقدس أمة لم يؤخذ الحق من شريفها لضعيفها؟ لا يمكن، فإذا ما تساوى الجميع وأخذ الحق من القوي للضعيف، شعر الضعيف أنه قوي بالحق، وشعر القوي أنه ضعيف بمصادرته ومصادمته للحق، فيكون الحق هو حق النصر، وحق الاعتدال بين الطرفين كما قيل: الفضيلة وسط بين طرفين.
وبالله تعالى التوفيق، والسلام عليكم ورحمة الله وبركاته.

(9/5)


دروس الحرم [12] - دروس للشيخ عطية

دروس للشيخ عطية سالم

دروس الحرم [12]

(10/1)

باب الولاية
الحمد لله رب العالمين، والصلاة والسلام الأتمان الأكملان على سيد الخلق أجمعين، وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين وبعد:

(10/2)

أدلة منع المرأة من الولاية
قال المصنف رحمه الله: [وعن أبي بكرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: (لن يفلح قوم ولوا أمرهم امرأة) رواه البخاري.
وعن أبي مريم الأسدي رضي الله عنه عن النبي صلى الله عليه وسلم قال: (من ولاه الله شيئاً من أمور المسلمين فاحتجب عن حاجتهم وفقيرهم؛ احتجب الله دون حاجته) أخرجه أبو داود والترمذي.
وعن أبي هريرة رضي الله عنه قال: (لعن رسول الله صلى الله عليه وسلم الراشي والمرتشي في الحكم) رواه أحمد، وحسنه الترمذي، وصححه ابن حبان، وله شاهد من حديث عبد الله بن عمرو عند الأربعة إلا النسائي.
عن أبي بكرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: (لن يفلح قوم ولوا أمرهم امرأة) رواه البخاري.
الذين قالوا بعدم صحة تولية المرأة القضاء، قالوا: لأن القضاء مبناه على العقل والفهم، والفهم هو مقياس نجاح القاضي، والرسول صلى الله عليه وسلم نفى عنهن تمام العقل والفهم، ونفى عنهن تمام الدين، وقال: (إنكن ناقصات عقل ودين)، ولما ذكر الله الشهادة قال: {فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الأُخْرَى} [البقرة:282]، وكأن المرأتين معاً صيغا وسبكا فجعل منهما رجل.
وعلى هذا يكون نقص العقل في المرأة لا بد أن يكون نقصاً في التفكير ونقصاً في الفهم.
ثم إذا نظرنا إلى وصف المرأة في معاتبة المشركين في ادعائهم بأن لله البنات ولهم الذكور فقال: {أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ} [الزخرف:18]، أي: عاش على النعيم والترف، لم يذق شظف العيش، ولم يقف مواقف اضطرارية في حياته فيصبر عليها، ويفكك المشاكل، بل ينشأ في الحلية، وقد أشرنا إلى قضية اليهودي مع الجارية أنه وجدها ووجد على رأسها أوضاحاً من ذهب، فأخذ الأوضاح ورض رأسها، وكنا كتبنا عن ذلك مطولاً، وقلنا: إن أولياء هذه الطفلة وكل طفلة يكثرون عليها من الحلي فاعتدي على الطفلة لحليها، فإن أهلها شركاء في قلتها مع القاتل المعتدي؛ لأنهم علقوا عليها أسباب القتل والاعتداء، فإذا رآها مجرم ورأى الذهب سال لعابه أمام بريق الذهب، فارتكب جريمة القتل وأخذ ذهبها.
فقوله: (أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ) دليل على ضعف القوى في مواجهة الخطوب والصعوبات، (وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ) أي: ضعيف البيان، وكما قالوا: المرأة إذا حزبها أمر فزعت إلى البكاء، وإذا ضاقت حيلتها وعجزت قوتها عمدت إلى الضعف وبكت، فإذا كانت القضية حازمة، وكانت دلالاتها خفية، وحزبها الأمر، أتجلس تبكي أمام الخصوم، أم ماذا تفعل؟ لأنها بتركيبها التكويني جبلت على هذا الأمر، ومن يطلب من الماء ذهباً فقد كلف الماء ما لا يطيق، وعلى هذا لم يكن تكوينها الذاتي يعطيها الصلاحية للولاية.

(10/3)

ندرة صلاح المرأة للتدبير
ومن أعجب ما قرأت أن الزبّاء وكانت ملكة بعد أن آل إليها حكم زوجها، وكان جذيمة ينافس زوجها فخافت منه، فأرادت أن تحتال عليه لتقتله لتأمن غيلته، فكتبت إليه، ومما قالت: إن تنصيب المرأة ملكة ثقيل في الأسماع -تتظاهر بعدم رضاها عن توليتها الملك- وضعف في السلطان، يطمع فيها الخصوم، فأت إلي لنتفق معاً ويتم الزواج وأكون بك قوية، فاستشار جذيمة أصحابه، فأشاروا عليه بذلك إلا رجلاً يسمى قصير، قال: لا أرى ذلك إلا خدعة، فلو كانت صادقة فلتأت هي إلى آخر أمرها، وذهب برجاله، فقال له قصير: إذا رأيت الخيل مشت أمامك فاعلم بأنها صادقة، وإذا رأيت الخيل قد أحاطت بك فاحذر.
وكان لـ جذيمة فرس لا تدرك، فقال له قصير: فإن رأيت الغدر فاركب فرسك وانج بنفسك، فلما ساروا معه في الطريق وكان قصير معه، لقيتهم خيل الزبّاء وأحاطت به، فنبهه قصير فأبى، فحالاً بادر قصير وركب فرس الملك ونجا بنفسه، ثم لما دخل جذيمة عليها وجد المكيدة مدبرة وقُتل، وكان له أخ أو ابن أخ يدعى عمرو، فقال له قصير: قم واثأر لأخيك، قال عمرو: وكيف ذلك؟ قال قصير: اجدع أنفي واكسر ظهري، ففعل، فرجع إليها يبكي، فقالت له: ما بالك؟ قال: إن عمراً اتهمني أنني مالأتك على أخيه فقتلتيه، فلم أجد لي مهرباً إلا عندك، وأخذ يتقرب منها إلى أن وثقت به، إلى أن دبر المكيدة لقتلها الذي يهمنا: أنها كتبت إليه وقالت: إن تملك المرأة ثقيل في السمع ضعف في السلطان، فإذا كان هذا اعتراف ملكة بوضع المرأة في الولاية، فنحن لسنا في حاجة إلى ذلك، ولكن نقول: إن الذين ناصروا جانب تولية المرأة استشهدوا بهذه وبغيرها، وقالوا: بلقيس كانت ملكة سبأ، كيلو بترا كانت ملكة مصر، وملكة بريطانيا، وملكة إيطاليا، وملكة فرنسا، كلهن نساء، فكيف نوفق بين ذلك وبين هذا الحديث: (لن يفلح قوم) وهؤلاء نسوة قد تملكن في بلادهن، وسارت بلادهن على ما يرام؟ والجواب عن ذلك: أننا لو قرأنا تاريخ تلك النسوة في ملكهن، لوجدناهن جميعاً قد قتلن، واضطرب الملك تحت أيديهن، ولم تفلح دولة تحت ولاية امرأة خلفت زوجها أو أباها أو أخاها.
ولا يهمنا تاريخ تملك النساء، ونتائج ذلك، ومن أراد التوسع في هذا فليرجع إلى كتاب: الدر المنثور في أخبار صاحبات القصور؛ ففيه من الأخبار العجائب.
ومن المعلوم أنه لم تتول امرأة حكماً في العرب إلا بلقيس، ثم إذا وجد هناك نسوة حصيفات العقول، حكيمات السياسة، فيكون ذلك من الندرة بمكان، كما فعلت بلقيس حينما بلغها أمر نبي الله سليمان، وقالت: {إِنِّي أُلْقِيَ إِلَيَّ كِتَابٌ كَرِيمٌ * إِنَّهُ مِنْ سُلَيْمَانَ وَإِنَّهُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ * أَلَّا تَعْلُوا عَلَيَّ} [النمل:29 - 31].
ثم قالت: ماذا تشيرون علي؟ فكان رأيهم رأياً عسكرياً {نَحْنُ أُوْلُوا قُوَّةٍ وَأُولُوا بَأْسٍ شَدِيدٍ وَالأَمْرُ إِلَيْكِ فَانظُرِي مَاذَا تَأْمُرِينَ} [النمل:33]، لكن بحصافة عقلها ورجحان فقهها ما رأت أن تبدأ بالقتال لمن تجهل قوته، ولم تعرف حقيقة ملكه، قالت: لا أنا سأبدأ باللين أولاً {وَإِنِّي مُرْسِلَةٌ إِلَيْهِمْ بِهَدِيَّةٍ فَنَاظِرَةٌ بِمَ يَرْجِعُ الْمُرْسَلُونَ} [النمل:35]، وكانت تلك المهاداة، وهذا النظر اللين، كما يقال: الحرب الباردة، فكانت موفقة، ورجع الهدهد سفيراً إليها، وجاء الله بها مسلمة، فأسلمت مع سليمان لله رب العالمين.
فهذه استعملت عقلها وحصافتها في قضية تأزمت، وقد صدر من بعض نساء المسلمين في عصر النبي صلى الله عليه وسلم، أو فيما بعد ذلك من هذا شيء كثير.

(10/4)

موقف أم سلمة الحكيم في الحديبية
ففي الحديبية لما أمر النبي صلى الله عليه وسلم أصحابه أن يتحللوا وأن ينحروا هديهم، فلم يقم أحد، فدخل على أم سلمة مغضباً، فقال: (يا أم سلمة: ما شأن الناس؟ قالت: يا رسول الله! قد دخلهم ما قد رأيت، فلا تكلمن منهم إنساناً، واعمد إلى هديك حيث كان فانحره واحلق، فلو قد فعلت ذلك فعل الناس ذلك)، لأنهم خرجوا لا يظنون إلا أنهم آتون البيت، وما صدر في فكرهم أن يمنعوا منه، فهم متحمسون، وينتظرون فرجاً من الله بأن يهيئ لهم دخول مكة وإتمام عمرتهم.
وقالت له: اخرج عليهم ولا تكلمن أحداً منهم؛ لأن النفوس مشحونة ليس فيها سعة لتتحمل شيئاً، وأصبح الآن القدوة الفعلية أولى من الكلام والبلاغة والخطابة، واعمد إلى هديك فانحره، وادع الحلاق يحلق لك، والزم خيمتك.
نحن هناك نجد عمر حينما أعلن النبي صلى الله عليه وسلم بالتحلل وبنحر الهدي وقف وقال: ألسنا على الحق وهم على الباطل؟ فعلام نعطي الدنية في ديننا؟ فـ عمر يريد أن ينهي القضية بالسيف كأصحاب بلقيس: {نَحْنُ أُوْلُوا قُوَّةٍ} [النمل:33]، بينما أم سلمة رضي الله تعالى عنها ليست من أهل القوة والسيف، ولكن من أهل الفطنة وبعد النظر والتريث، فحلت القضية بالحكمة؛ فما أن رأى المسلمون رسول الله صلى الله عليه وسلم نحر هديه وحلق شعره إلا تبادر الجميع وتسابقوا إلى الحلق والنحر، وانتهت القضية.
ونجد التطبيق العملي في تاريخ المسلمين منذ أن أعلن النبي صلى الله عليه وسلم رسالته، وبلغ وحي الله، ومدة مكثه في مكة، وعند مجيئه إلى المدينة، وفي زمن الخلفاء الراشدين، والتابعين لهم بإحسان إلى يوم الدين، ومن تبعهم، إلى أن جاءت الخلافة العثمانية، لم نجد خلال هذه المدة الطويلة أن امرأة تولت القضاء أبداً.
إذاً: حينئذ لا ينبغي أن نجعل تولية المرأة القضاء قضية، ونناقش فيها، ونأتي بأدلة من هنا أو هناك، ونجرح من يقول بولايتها لا وكلا، ويهمني تصحيح المفهوم عن الأحناف أنهم يجيزون ولايتها بالإطلاق، ولكن التحقيق عندهم أنهم لا يجيزونها إلا عند الضرورة.
والله تعالى أعلم.

(10/5)

التركيب الخلقي في المرأة لا يناسب القضاء
هناك أيضاً الذين يمنعون تولية المرأة القضاء، يوردون على الموضوع لوازم القضاء، ومن لوازم القضاء: أن القاضي يستقبل الخصوم، ويجلسهم بين يديه ويناقشهم، فهل المرأة تتحمل هذا في كل الظروف؟ قد يتقوى عليها الخصوم، وقد يسمعانها ما لا تطيق، وقد تعجز في مجاراتهما، فحينئذ يضيق صدرها ويعتريها الغضب، فتأتي إلى المحظور: (لا يقضين أحد بين اثنين وهو غضبان).
ثم سيأتيها مواطن تضطر فيها إلى المشاهدة والمعاينة لواقع هذه القضية أو تلك، أو إنابة من ينوب عنه ليرى وينقل إليها الواقع، فإذا تولت المرأة ذلك كان شاقاً عليها، كما قالوا الآن في تولي المرأة النيابة في البلاد النيابية، وتقف وتذهب وتناقش وتعمل محاضر معاينة، ويكون في ذلك مشقة عليها، وهي امرأة ضعيفة.
بل إن المرأة تعتريها لخلقتها ما يعتري النساء، وهذا قد يسيء إليها نفسياً، وقد تعجز معه أن تسع الخصومة بحلم وعفو وعقل، بل هي من نفسها تتضايق؛ فكيف تتحمل غيرها.
وعلى هذا ذكروا أشياء عديدة في أن المرأة لا تصلح خلقياً أن تكون قاضية.
والله تعالى أعلم، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد صلى الله عليه وسلم.

(10/6)


دروس الحرم [13] - دروس للشيخ عطية

دروس للشيخ عطية سالم

دروس الحرم [13]

(11/1)

أحكام الظهار
باسم الله، والحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه، وبعد: قال المؤلف رحمه الله: [وعن ابن عباس رضي الله عنهما أن رجلاً ظاهر من امرأته، ثم وقع عليها، فأتى النبي صلى الله عليه وسلم، فقال: إني وقعت عليها قبل أن أكفر، قال: (فلا تقربها حتى تفعل ما أمرك الله به)، رواه الأربعة وصححه الترمذي ورجح النسائي إرساله، ورواه البزار من وجه آخر عن ابن عباس رضي الله عنهما وزاد فيه (كفر ولا تعد).
وعن سلمة بن صخر رضي الله عنه قال: (دخل رمضان فخفت أن أصيب امرأتي فظاهرت منها، فانكشف لي شيء منها ليلة، فوقعت عليها، فقال لي رسول الله صلى الله عليه وسلم: حرر رقبة، فقلت: ما أملك إلا رقبتي، قال: فصم شهرين متتابعين، قلت: وهل أصبت الذي أصبت إلا من الصيام؟ قال: أطعم فرقاً من تمر ستين مسكيناً)، أخرجه أحمد والأربعة إلا النسائي وصححه ابن خزيمة وابن الجارود.

(11/2)

الظهار وكفارته
تقدم لنا أن الظهار هو تشبيه الرجل زوجته بظهر أمه، وكان هذا معروفاً في الجاهلية، وكانوا يعتبرونه طلاقاً، يقول الرجل لامرأته: أنت عليّ كظهر أمي، أي: في المحرمية، وتصبح امرأته حراماً عليه لا يصح له أن يطأها، وهذا معروف عند الجميع.
وجاءت قضية خولة مع زوجها أوس بن الصامت الذي نزل في شأنها وشأنه سورة المجادلة: {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ * الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ مَا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلَّا اللَّائِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنْكَرًا مِنَ الْقَوْلِ وَزُورًا} [المجادلة:1 - 2]، إلى آخر السياق.
تقول خولة: كنت تحت ابن عمي أوس بن الصامت، وكان رجلاً كبيراً فيه غضب، فغضب مرةً ثم قال: أنت عليّ كظهر أمي.
فأتت النبي صلى الله عليه وسلم فذكرت له ذلك فقال: (ما أراكِ إلا حرمت عليه)، فتجادلت مع النبي صلى الله عليه وسلم وقالت: يا رسول الله ما ذكر طلاقا، ويقول لها رسول الله صلى الله عليه وسلم: (ما أراك إلا حرمت عليه)، إلى آخره، فأنزل الله سبحانه وتعالى آية الظهار.
وفي هذا تقول أم المؤمنين عائشة رضي الله تعالى عنها: سبحان الذي وسع سمعه الأصوات! هذه خولة تجادل رسول الله صلى الله عليه وآله وسلم وأنا معها في الغرفة، أسمع بعض حديثها ويخفى عليّ بعضه، والله يسمعه من فوق سبع سماوات.
هذا مبدأ الظهار في الإسلام، فجعل الله سبحانه وتعالى على الذين يعودون لما قالوا: تحرير رقبة، فإن لم يجد فصيام شهرين متتابعين، فإن لم يستطع فإطعام ستين مسكيناً.
فأما الحديث الأول: قال: وعن ابن عباس رضي الله عنهما: (أن رجلاً ظاهر من امرأته ثم وقع عليها، فأتى النبي صلى الله عليه وسلم فقال: إني وقعت عليها قبل أن أكفر، قال: فلا تقربها حتى تفعل ما أمرك الله به).
ولكن جاءت قصة سلمة بن صخر قال: (كنت رجلاً قد أوتيت من جماع النساء مالم يؤت غيري -أي كان به نهم على الجماع- فلما دخل رمضان تظاهرت من امرأتي حتى ينسلخ رمضان فرقاً من أن أصيب منها في ليلتي، فأتتابع في ذلك إلى أن يدركني النهار وأنا لا أقدر أن أنزع، فبينما هي تخدمني ذات ليلة إذ تكشف لي منها شيء فوثبت عليها، فلما أصبحت غدوت على قومي فأخبرتهم خبري فقلت: انطلقوا معي إلى رسول الله صلى الله عليه وسلم فأخبره بأمري، فقالوا: لا والله لا نفعل! نتخوف أن ينزل فينا قرآن، أو يقول فينا رسول الله صلى الله عليه وسلم مقالة يبقى علينا عارها، ولكن اذهب أنت فاصنع ما بدا لك.
قال: فخرجت فأتيت رسول الله صلى الله عليه وسلم فأخبرته خبري، فقال: أنت بذاك؟ قلت: أنا بذاك، قال: أنت بذاك؟ قلت: أنا بذاك، قال: أنت بذاك؟ قلت: أنا بذاك، وهأنذا فامض في حكم الله فإني صابر لذلك.
قال: أعتق رقبة، قال: فضربت صفحة عنقي بيدي، فقلت: لا والذي بعثك بالحق لا أملك غيرها، قال: صم شهرين متتابعين، قلت: يا رسول الله! وهل أصابني ما أصابني إلا في الصيام، قال: فأطعم ستين مسكيناً، قلت: والذي بعثك بالحق لقد بتنا ليلتنا هذه مالنا عشاء).
فلما عرف للنبي صلى الله عليه وسلم من حاله أنه لا يملك رقبة، ولا يستطيع صيام شهرين متتابعين، ولا يجد ما يطعم ستين مسكيناً، قال له رسول الله صلى الله عليه وسلم: (اذهب إلى صاحب صدقة بني زريق فقل له فليدفعها إليك، فأطعم عنك منها وسقا ستين مسكيناً، ثم استعن بسائره عليك وعلى عيالك).
والمعنى: أنها أكثر من المطلوب.

(11/3)

مقدار كفارة الظهار
وجاء في بعض الروايات أن الرسول صلى الله عليه وسلم: أتي بعرق تمر، والعرق: هو ما يسمونه المكتل، واختلفوا في مساحة هذا المكتل، وبعضهم يذكر أنه يسع وسقاً والوسق ستون صاعاً، لكل مسكين صاع.
وفي بعض الروايات: فيه خمسة عشر صاعاً، فيكون الصاع لأربعة أشخاص.
وفي قصة خولة التي نزلت فيها سورة المجادلة، قال صلى الله عليه وسلم لما أخبرها: (ليعتق رقبة قالت: لا يملك، قال: يصوم شهرين متتابعين، قالت: شيخ كبير لا يستطيع، قال: يطعم ستين مسكيناً، قالت: والله ليس عنده ما يتصدق به، فأتي بمكتل تمر فقال: خذي هذا ليطعمه، قالت: وأنا سأعينه بمثله)، فيكون المكتل خمسة عشر صاعاً، ومكتل آخر من زوجته خمسة عشر صاعاً، فيصير ثلاثين صاعاً، إذن يعطى للشخص الواحد نصف صاع.
وعلى هذا: اختلفت الأقوال في مقدار الكفارة للشخص الواحد من صاع إلى نصف إلى ربع، وهو المد النبوي.
وقد وقع بين الإمام مالك رحمه الله وشخصٌ من غير أهل المدينة مناظرة، فقال للإمام مالك: إن الإطعام على الشبع، يعني: أطعم ستين مسكيناً كل واحد ما يشبعه، فقال مالك: نعم على الشبع، فقال: لا يشبع الواحد عندنا إلا الصاع، فقال مالك: ونحن يشبع الواحد عندنا نصف الصاع؛ لأننا قد دعا لنا رسول الله صلى الله عليه وسلم أن يبارك لنا في صاعنا ومدنا، وأنتم لم يدع لكم: (اللهم بارك لنا في صاعنا ومدنا)، فالإمام مالك رحمه الله استعمل هذه الدعوة المباركة في مقدار ما يشبع الشخص من الكفارة.

(11/4)

أقوال العلماء في صور الظهار
وصور الظهار أن يقول الرجل لامرأته: أنت عليّ كظهر أمي؛ هذا هو الأصل.
وفرعوا على ذلك مسائل: منها لو ذكر عضواً غير الظهر، كالفخذ والبطن ونحوها، والراجح أن كل عضو في الأم يحرم عليه من أجنبية، فإن شبه زوجته بهذا العضو فهو ظهار، فلو قال: أنت علي ككتف أمي كذراع أمي كفخذ أمي أي: في المحرمية؛ فهو ظهار.
ومعلوم أن الكتاب والسنة ذكرا الأم، فإذا شبه زوجته بغير أمه كالأخت أو البنت أو الخالة أو العمة، فهل يكون ظهاراً أو لا؟ القول الأول: قول ابن حزم فقد قصر الظهار على ظهر الأم، وما سوى ذلك فليس بظهار.
القول الثاني: أن من شبه زوجته بمن تحرم عليه تحريماً مؤبداً أو مؤقتاً فهو ظهار.
ومن هنا تأتي قضية تقدمت لنا في تحريم المرأة قبل أن يتزوجها، كقول القائل: كل امرأة أتزوجها فهي طالق، هنا في الظهار: هل يصح الظهار من امرأة لم يتزوجها إن تزوجها؟ أو هل يصح تعليق الظهار على زواجه بامرأةٍ معينة أو بامرأة مطلقة؟ كما تقدم لنا في الطلاق، كأن يقول: كل امرأة أتزوجها فهي طالق، أو إن تزوجت فلانة أو امرأة من القبيلة الفلانية أو البلد الفلاني أو الأسرة الفلانية؛ فهي طالق.
فرق بين التعميم والتخصيص، ويقولون: التفريق استحسان، والحنابلة الذين يقولون بالتفريق في الطلاق، يقولون: لا يصح الظهار معلقاً على امرأة إن تزوجها؛ لأن الله قال: {يُظَاهِرُونَ مِنْ نِسَائِهِمْ} [المجادلة:3]، ومن كانت غير زوجة فليست من نسائهم.
ومن هنا أيضاً: ذهب العلماء إلى عدم صحة الظهار من الأمة.
ومباحث الظهار عند الفقهاء متعددة، يذكر ابن رشد وغيره في بداية المجتهد مسألة: هل للمرأة أن تظاهر من زوجها؟ اختلف العلماء في ذلك على ثلاثة مذاهب، فمنهم من يقول: لها أن تظاهر، وإذا مكنته من نفسها فعليها كفارة ظهار، وهو خلاف ما عليه أصحاب المذاهب الأربعة الذين لا يقولون بصحة ظهار المرأة من زوجها، لأنها أصلاً لا تملك حق منع نفسها عنه، وبعضهم يوجب عليها كفارة يمين قبل أن تمكنه من نفسها.
ثم الظهار يكون مؤقتاً بوقت أو مطلقاً، فإن كان مؤقتاً بأقل من أربعة أشهر -كالذي ظاهر من امرأته شهر رمضان- فتنتظر الزوجة حتى تنتهي المدة، وإن كان الظهار مؤقتاً بأكثر من أربعة أشهر؛ فإن مضت مدة أربعة أشهر ولم يكفر، فالمرأة لها أن تصبر أو أن ترفع أمرها للحاكم، وكذا إن كان الظهار مطلقاً.
وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه وسلم.

(11/5)


دروس الحرم [14] - دروس للشيخ عطية

دروس للشيخ عطية سالم

دروس الحرم [14]

(12/1)

الدلالة العامة لقوله تعالى: (وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا)
باسم الله، والصلاة والسلام على رسول الله، صلى الله عليه وعلى آله وصحبه ومن والاه وبعد:

السؤال
فضيلة الشيخ! رأينا في بعض الكتب قول الله تعالى: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا} [النساء:64] في ضمن الأدعية المسنونة عند زيارة النبي صلى الله عليه وسلم، فهل هذا من السنة؟ وإن كان من السنة، فما المقصود بها؟

الجواب
أيها الإخوة الكرام: لعلها من ساعات التوفيق من الله سبحانه وتعالى أن نجتمع في هذا المسجد النبوي الشريف، وأن نستمع إلى هذا السؤال من الأخ السائل الكريم الذي عبرنا عنه بحسن الظن إن شاء الله.
ونحن أولاً نتناول صيغة السؤال، ثم نأتي إلى القضية في كتاب الله على منهج التفسير الموضوعي وليس الموضعي.
يقول الأخ الكريم: وجدنا في بعض الكتب.
أعتقد أن هذه الصيغة صيغة مجهول، ولو سألنا كل إنسان -سواء الأخ السائل أو غيره- في أيِّ الكتب؟! أهي العلمية التي هي مراجع المسلمين في الفقه والأحكام، أم هي الكتب التجارية التي تطبع وتباع للزوار بقصد الربح والتجارة؟! هذا أول ما يلزمنا معرفته؛ لأن هذه دعوى تتعلق بمعتقد، وتتعلق بحق المسلم وبهذه القضية، وهي: استغفار الرسول صلى الله عليه وسلم لمن جاءه، وكنت أود لو أن الأخ السائل الكريم أو غيره حتى لا يكون هناك إحراج أن يسمي لنا كتاباً من تلك الكتب لنعرفها جميعاً، ونحن نريد أن نبحث هذه المسألة بحثاً علمياً هادئاً إلى أبعد حد، من غضون سياق الآية أو جزء الآية في كتاب الله سبحانه وتعالى.
فإذا كنا لا نعلم عن هذه الكتب التي قرأ فيها، فأنا أقول له ولغيره: قد ذكر ابن كثير في تفسيره هذا القول، ولم يعقب عليه، ولكن قال: وقال شيخنا ابن الصائغ وقيل أو وذكر.
وهي قضية مشهورة عند الناس قديماً وحديثاً، وتناولها المتأخرون بالنقض والنفي وإبطالها بالكلية.
نحن نترك كلام الناس أولاً -ولا غنى لنا عنه- ونأتي إلى كتب التفسير المعتمدة كـ ابن جرير والشوكاني وأبو السعود وغيرهم من كتب التفسير المعتبرة.
نأخذ سياق هذا النص، ما موضوعه لكي نتصور هيكل القضية؟ لا نأخذ النص من حيث هو فقرة، فنقطعه عما قبله ونقطع ما بعده عنه، ولكن نأخذ السياق كاملاً، ونأخذ المصحف الشريف ونقرأ من سورة النساء.

(12/2)

الأمر بأداء الأمانات
{إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا} [النساء:58].
الشيخ: انظروا يا إخوان وتأملوا هذا التنبيه، فقبل قوله: {وَلَوْ أَنَّهُمْ} [النساء:64] بثماني آيات متضمنة مسار تمجيد وخطاب، قال: {إِنَّ اللَّهَ يَأْمُرُكُمْ} [النساء:58] أي: المسلمين.
(وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ): ولفظ (الناس) هنا عام يدخل فيه المسلم والكافر، لأن المسلمين واجب عليهم فيمن يتحاكم إليهم ممن تحت رعايتهم أن يحكموا فيهم بكتاب الله.
وإذا تحاكم غير المسلمين فيما بينهم فلا دخل لنا فيهم، أما إذا جاءوا إلى النبي صلى الله عليه وسلم أو إلى الحاكم المسلم الموجود، أو إلى قاضي المسلمين ليقضي بينهم؛ حكم بينهم بكتاب الله.
(يأمركم أن تؤدوا الأمانات) جمع أمانة، نزلت في مفتاح الكعبة ولكنها عامة، والحكم أمانة.

(12/3)

وجوب طاعة الله ورسوله وطاعة أولي الأمر بالمعروف
ثم قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الأَمْرِ مِنْكُمْ} [النساء:59].
من جانب ولي الأمر: إذا حكمت بين الناس فاحكم بالعدل، ومن جانب الرعية: واجبهم ما دام ولي الأمر يحكم بالعدل؛ فأنتم يا أيها المحكومون: يجب عليكم الطاعة.
((يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ))، طبعاً طاعة الله في طاعة رسوله، ((وَأُوْلِي الأَمْرِ مِنْكُمْ))؛ لأنهم نواب عن رسول الله صلى الله عليه وسلم، فهذان نصان مقترنان: الأول: في حق الحكام أن يأمروا بالعدل.
والثاني: في حق المحكومين أن يسمعوا ويطيعوا، لمن يحكم بالعدل.

(12/4)

العودة إلى الكتاب والسنة حال الاختلاف
ثم قال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} [النساء:59].
نادى المؤمنين أن يطيعوا الله ورسوله وأولي الأمر.
ولاحظوا هنا في بلاغة القرآن وإعجازه اللفظي، فعل الطاعة: ((أطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ)) (أولى الأمر)، هل قال: (وأطيعوا أولي الأمر) أم وردت بدون لفظ الفعل؟ (أطيعوا الله) (وأطيعوا الرسول)؛ لأن لله على خلقه حق الطاعة، وللرسول على الأمة حق الطاعة مستقلاً ابتداءً؛ لأنه مشرعٌ عن الله ومبلغ عنه.
أما أولو الأمر فليست لهم طاعة مستقلة ذاتية، ولكنها طاعة بطاعة الله ورسوله، ولهذا لم يقل في أولي الأمر: (وأطيعوا أولي الأمر)؛ لأنه لو قال: (وأطيعوا أولي الأمر)، لكان لهم حق الطاعة الذاتية، ولكن لا؛ لأنه لا طاعة لأولي الأمر في معصية الله، ولا طاعة لأولي الأمر إلا إذا كانت في طاعة الله.
إذاً: طاعة أولي الأمر تبع لطاعة الله ورسوله ماذا إذا وقع النزاع؟ (أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الأَمْرِ مِنْكُمْ)، فإذا حصل نزاع فيما بينكم، أو بينكم وبين أولي الأمر، كما لو أمروكم بأمر لم يأمر الله به، أو أمروكم بأمر فيه معصية لله، وتنازعتم في الأمر؛ فالمرد لمن؟ أولو الأمر لهم السلطة، لكن السلطة العليا هنا لمن؟ (فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ)، وتأمل أداة الشرط، (إن كنتم).
قال تعالى: {ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا} [النساء:59].

(12/5)

حال المنافقين واليهود إزاء التحاكم إلى الرسول صلى الله عليه وسلم
لاحظ، بعد ذلك التمهيد وبيان حق ولي الأمر في الحكم بالعدل، وبيان واجب الأمة في السمع والطاعة، وبيان مرد النزاع إلى الله ورسوله، يعجب الله رسوله من قوم خرجوا عن هذا كله، وهنا مبدأ القضية: {أَلَمْ تَرَ إِلَى الَّذِينَ} [النساء:60] (ألم تر) يا محمد رؤيا تعجب (إلى الذين) من هم؟ {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِنْ قَبْلِكَ} [النساء:60]، يقولون: الزعم أخو الظن، إذا قوي الزعم وصل إلى الظن، وليس بيقين ولا بحقيقة، (يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنزِلَ إِلَيْكَ) وهذا الخلق في بعضٍ من المنافقين، (وَمَا أُنزِلَ مِنْ قَبْلِكَ)، وهذا في بعض اليهود؛ لأن اليهود آمنوا بما أنزل من قبل محمد صلى الله عليه وسلم، والمنافقون آمنوا ظاهراً بما أنزل على محمد صلى الله عليه وسلم.
فالمنافق يزعم أنه آمن بما أنزل إليك، واليهودي يزعم أنه آمن بما أنزل من التوراة والإنجيل.
مع هذا الزعم {يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ} [النساء:60]، يريدون أن يتحاكموا إلى من أمروا أن يكفروا به، ويبقى

السؤال
هل هم في هذا موافقون لمنهج الحكم السليم في الإسلام أم أنهم خرجوا عنه؟ لا شك أنهم خارجون عنه.
{وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالًا بَعِيدًا} [النساء:60]، يبين سبحانه العلة، وأن من وراء ذلك الشيطان.
(أن يضلهم):، أي: يغويهم ويضلهم ضلالاً بعيداً عن الحق والهدى.
{وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا} [النساء:61].
(وَإِذَا قِيلَ لَهُمْ)، أي: هؤلاء الذين يزعمون الإيمان بالحاضر والسابق، وهم المنافقون واليهود، (تَعَالَوْا) في الحكم والتحاكم (إِلَى مَا أَنزَلَ اللَّهُ)، أي: تعالوا إلى ما أنزل الله على رسوله صلى الله عليه وسلم.
{وَإِلَى الرَّسُولِ} [النساء:61]، أي: تعالوا إلى الكتاب المنزل من عند الله ومن الرسول، لماذا؟ ليحكم بينكم.
(رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا)، فهل هؤلاء مؤمنون بما أنزل إليك، وهل هم صادقون في زعمهم أنهم آمنوا بما أنزل إليك، كيف يزعمون أنهم آمنوا بما أنزل إليك؛ وهم إذا دعوا إليك يصدون عنك.
(وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنزَلَ اللَّهُ وَإِلَى الرَّسُولِ)، وهو محمد صلى الله عليه وسلم (رَأَيْتَ الْمُنَافِقِينَ)، (يَصُدُّونَ)، أي: يعرضون عنك، ويصدون صدوداً بعيداً، وفعلهم هذا وصدهم موجه ضد الرسول صلى الله عليه وسلم.
لم يقل: يصدون عما أنزل الله، وإنما قال: (عنك)، أي: يصدون عن شخصك يا محمد استثقالاً لما جئت ولعدم الرضا به.
(صُدُودًا)، يقول العلماء: يؤتى بالمصدر بعد الفعل؛ لتأكيد معنى الفعل، كما سيأتي {وَيُسَلِّمُوا تَسْلِيمًا} [النساء:65] وكما جاء في قوله سبحانه: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} [النساء:164]، تأكيداً للفعل الذي جاء قبل المصدر، فهم يصدون عنك صدوداً حقيقياً أكيداً مقصوداً.
{أُوْلَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ فَأَعْرِضْ عَنْهُمْ وَعِظْهُمْ وَقُلْ لَهُمْ فِي أَنفُسِهِمْ قَوْلًا بَلِيغًا} [النساء:63].
(أُوْلَئِكَ)؛ أي: هؤلاء الموصوفون بالصد عنك، الزاعمون أنهم آمنوا بما أنزل إليك، الله يعلم ما في قلوبهم، والقلوب هي محل الإيمان والتصديق؛ فهل في قلوبهم ما زعموه من الإيمان، أو في قلوبهم غير ذلك؟! ما أسباب الصدود عن رسول الله صلى الله عليه وسلم؟ المانع لديهم هو النفاق.
(فَأَعْرِضْ عَنْهُمْ) وهذا فيه خسارة، ولا يهم ذلك؛ لأنهم لا يستحقون التقدير وليسوا أهلاً له.
(وَعِظْهُمْ وَقُلْ لَهُمْ فِي أَنفُسِهِمْ)، (في أنفسهم) يعني: في مسلكهم، وصدودهم عنك ونفاقهم بين المسلمين، أو في أنفسهم: بينك وبينهم لا تفضحهم (قولاً بليغاً).
فهذا السياق من الآيات الدالة على معنى ومفهوم قوله تعالى: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا} [النساء:64]، ومنه يتضح سبب هذا الخطاب الإلهي لنبينا الكريم محمد عليه الصلاة والسلام.
والله تعالى أعلم، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد صلى الله عليه وسلم.

(12/6)


دروس الحرم [15] - دروس للشيخ عطية

دروس للشيخ عطية سالم

دروس الحرم [15]

(13/1)

التحاكم إلى رسول الله صلى الله عليه وسلم
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه، أما بعد: فيقول الله تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ} [النساء:65]، أي: لا يحكمونك بقوة القانون غصباً عنهم، بل يحكمونك طواعية، ولا يجدون في أنفسهم حرجاً ولا ضيقاً ولا مضاضة، بل إيماناً وتصديقاً، يحكمونك ولا يجدون في صدورهم حرجاً، {وَيُسَلِّمُوا تَسْلِيمًا} [النساء:65].
قد يأتي المدعى عليه عند القاضي فيحكم عليه ويسلم رغماً عن أنفه، فهل هو رضي وسلّم بالحكم عن رضا؟ لا، بل مخافة العقاب ومخافة السلطان، أما التحاكم إلى رسول الله لا يتم إلا إذا كان عن رضا، ولا يقع أي حرج منه، وأن يسلم تسليماً كاملاً، لأنه بإيمانه بأنه يحكم بالعدل، {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ} [النساء:58]، فالمؤمن يؤمن بذلك، ولهذا يرضى ويسلم كل التسليم.
{وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ} [النساء:66] هذا موضوع آخر راجع إلى المنافقين، وهم يعرضون عن حكم رسول الله، والله يحكم ما يشاء، {وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أَنِ اقْتُلُوا أَنفُسَكُمْ أَوِ اخْرُجُوا مِنْ دِيَارِكُمْ مَا فَعَلُوهُ إِلَّا قَلِيلٌ مِنْهُمْ} [النساء:66] اليهود كان من توبتهم أن يقتلوا أنفسهم فتاب الله عليهم، فالله لم يأمرنا بذلك، فهذا معنى هذا السياق.
أعتقد -يا إخوان- أن هذا العرض قد يكون كافياً، ولكن بعض الإخوة يحب أن يطمئن أكثر، ويقف على نصوص أئمة التفسير في هذه الآية، وقد حاولت نقل ذلك عن بعض كتب التفسير ليسمعها الأخ السائل الكريم، وكل من تحوك في نفسه هذه الشبهة، ليعرف أن الأمر بعيد كل البعد عما ظن، وأنها من سنة أدعية السلام على رسول الله صلى الله عليه وسلم، ولم أجد الكتب التي ذكرت مسألة السلام على النبي صلى الله عليه وسلم من ذكر ذلك.

(13/2)

تفسير قوله تعالى: (فكيف إذا أصابتهم مصيبة بما قدمت أيديهم)
ابن جرير شيخ المفسرين، لما سئل الإمام ابن تيمية: أي التفاسير أولى؟ قال: ابن جرير أصحها سنداً، ثم ابن عطية أسلمها بدعة، وابن جرير عليه مآخذ، لكن يهمنا في موضوعنا تفسيره لقوله سبحانه: {فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ} [النساء:62] إلى آخر الآية.
قال: وهذا خبر من الله تعالى عن هؤلاء المنافقين أنهم لا تردعهم عن النفاق العبر والنقم، وأنهم إن تأتهم عقوبة من الله على تحاكمهم إلى الطاغوت لم يثوبوا ولم يتوبوا.

(13/3)

تفسير قوله تعالى: (ولو أنهم إذ ظلموا أنفسهم جاءوك فاستغفروا الله)
ثم ذكر تفسير قوله تعالى: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ} [النساء:64]، أي: ولو أن هؤلاء المنافقين الذين وصفت صفتهم في هاتين الآيتين، وهم الذين دعوا إلى حكم الله وحكم رسوله فصدوا وأعرضوا؛ لو أنهم إذ ظلموا أنفسهم باكتسابهم الخطايا، لاحتكامهم إلى الطاغوت وإعراضهم عن كتاب الله وسنة رسوله إذا دعوا إليها.
ولو أنهم إذ ظلموا أنفسهم جاءوك -يا محمد- حين فعلوا ما فعلوا من تحاكمهم إلى الطاغوت ورضائهم بحكمه دون حكمك، فجاءوك تائبين منيبين، فسألوا الله أن يصفح عنهم، وسأل الله لهم رسول الله مثل ذلك، وهذا معنى قوله: {فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ} [النساء:64].
نقل أبو حيان والفخر الرازي ما ملخصه: فائدة ضم استغفار الرسول إلى استغفارهم في قوله {فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ} [النساء:64] أنهم بتحاكمهم إلى الطاغوت خالفوا حكم الله وأساءوا إلى رسول الله، أي: بالإعراض عنه والصدود عنه، فوجب عليهم أن يعتذروا ويطلبوا من الرسول صلى الله عليه وسلم الاستغفار لحقه الخاص، أو لأنهم لما لم يرضوا بحكم رسول الله ظهر منهم التمرد، فإذا تابوا وجب أن يظهر منهم ما يخالف التمرد، وذلك بأن يذهبوا إلى الرسول ويطلبوا منه الاستغفار.
وقال الزمخشري في الكشاف: {فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ} [النساء:62] الآية، أي: بسبب التحاكم إلى غيرك، واتهامهم لك في الحكم، ولو أنهم جاءوك تائبين من النفاق متنصلين عما ارتكبوا، فاستغفروا الله، وبالغوا في الاعتذار إليك من إيذائك برد قضائك حتى انتصبت شفيعاً لهم.
ويقول أبو السعود: {فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ} [النساء:62] بظهور نفاقهم وبما قدمت أيديهم وبسبب ما عملوا من الجنايات التي من جملتها التحاكم إلى الطاغوت والإعراض عن حكمك، وظلموا أنفسهم بتركهم طاعتك، والتحاكم إلى غيرك، ولو أنهم جاءوك من غير تأخير متوسلين بك في التنصل من خيانتهم، ولم يعتذروا بالباطل، ولم يحلفوا كما قال الله: {يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلَّا إِحْسَانًا وَتَوْفِيقًا} [النساء:62]، وهذا إثم ومعصية، فكيف إذا أصابتهم مصيبة، مثل الرجل المنافق الذي لم يرض بحكم رسول الله فقتله عمر، والمعنى: فكيف بهم إذا أصابتهم مصيبة في قتل قريبهم بسبب تحاكمهم إلى غير رسول الله.
وفي قصة أن جبريل جاء -حينما طالبوا بدية القتيل- إلى النبي صلى الله عليه وسلم، فقال: (يا محمد! إن عمر قد فرق بين الحق والباطل)، فسمي فاروقاً من ذلك الوقت.
هذه النصوص من كتب التفسير المعتبرة، التي تبين ما هي المصيبة التي أصابتهم، والتي تبين أنهم ظلموا أنفسهم في قضية التحاكم إلى غير رسول الله والإعراض والصدود عن رسول الله، فيكون مجيئهم إلى رسول الله لحق رسول الله صلى الله عليه وسلم.
ذكر ابن كثير في تفسيره قصة، وقال: ذكر الشيخ السباط -ومن هو الشيخ السباط؟ - في كتابه الشامل، ولا يعرف كتابه هذا؟ وما هو سند هذه القصة؟ وهي لا يوجد لها ذكر في كتب السنة ودواوينها، ولا في كتب الفقه وأصوله، وقد بحث الإمام ابن تيمية رحمه الله عن هذه القصة، وأكد جازماً بأنها كذب موضوعة لا أصل لها.
والقصة مشهورة وهي: أن أعرابياً أتى إلى النبي صلى الله عليه وسلم ليسلم على يديه، فوجده قد توفي ودفن، فجلس عند قبره، وقال يا رسول الله! الله تعالى يقول: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ جَاءُوكَ} [النساء:64]، وقد جئتك ظالماً لنفسي فاستغفر لي، ثم ذهب، فقال العتبي: فأخذتني عيني بالنوم، فرأيت في نومي أن رسول الله يقول: أدرك الأعرابي وأخبره أن الله قد غفر له.
هذه قصة لا سند لها ولا أصل لها، ولا توجد في الكتب المعتبرة، والمنامات مهما كانت لا تؤخذ منها الأحكام، لا في المندوب، ولا في المفروض، ولا في المحرم، ولكنها من باب البشرى.
إذاً: قول هذا عند الزيارة لا أصل له، وأود أن الجميع قد فهم هذا البحث، والحكمة ضالة المؤمن يلتقطها أنى شاء، وقد قال صلى الله عليه وسلم عن الشيطان: (صدقك وهو كذوب) لما قال لـ أبي هريرة: إذا أردت أن تحفظ مالك من الشياطين فاقرأ آية الكرسي، فقبل الحكمة من الشيطان؛ لأنه صادق فيها.
فمن وجد هذه القصة في كتاب من كتب المسلمين سواء كانت أصول الفقه على مذاهب الأئمة الأربعة، أو كانت في كتب الحديث ولو الضعيفة، فليطلعنا عليها، وجزاه الله خيراً.
والله تعالى أعلم، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد صلى الله عليه وسلم.

(13/4)


دروس الحرم [16] - دروس للشيخ عطية

دروس للشيخ عطية سالم

دروس الحرم [16]

(14/1)

باب اللعان
الحمد لله رب العالمين، وأفضل الصلاة وأتم التسليم على المبعوث رحمة للعالمين، سيدنا ونبينا محمد صلى الله عليه وعلى آله أجمعين.
قال المؤلف رحمه الله: [كتاب: النكاح.

(14/2)

سبب مشروعية اللعان
باب: اللعان.
عن ابن عمر رضي الله تعالى عنهما قال: (سأل فلان فقال: يا رسول الله! أرأيت لو وجد أحدنا امرأته على فاحشة كيف يصنع؟ إن تكلم تكلم بأمر عظيم، وإن سكت سكت على مثل ذلك، فلم يجبه، فلما كان بعد ذلك أتاه فقال: إن الذي سألتك عنه قد ابتليت به، فأنزل الله الآيات في سورة النور، فتلاهن عليه ووعظه، وذكره وأخبره أن عذاب الدنيا أهون من عذاب الآخرة، قال: لا، والذي بعثك بالحق ما كذبت عليها، ثم دعاها فوعظها كذلك، قالت: لا والذي بعثك بالحق إنه لكاذب، فبدأ بالرجل، فشهد أربع شهادات بالله، ثم ثنّى بالمرأة، ثم فرق بينهما) رواه مسلم].
قال: وعنه رضي الله تعالى عنهما أن رسول الله صلى الله عليه وسلم قال للمتلاعنين: (حسابكما على الله، أحدكما كاذب، لا سبيل لك عليها، قال: يا رسول الله! مالي؟ فقال: إن كنت صدقت عليها فهو بما استحللت من فرجها، وإن كنت كذبت عليها فذاك أبعد لك منها) متفق عليه].

(14/3)

تعريف اللعان
وهو في الاصطلاح: أن يرمي الزوج زوجته وليس عنده بينة إلا نفسه، فلتعذر إحضار الشهود، ولصعوبة سكوته على ما رأى، ولئلا يكون في حرج وضيق، فله أن يلاعن، كما جاء في قصة اللعان: (إن تكلم ضرب ظهره -أي: لأنه قذف مسلمة محصنة- وإن قتل قتلتموه، وإن سكت سكت على أمر عظيم).
وجاء في بعض الروايات أن الرسول صلى الله عليه وسلم قال للرجل: (قد جعل الله لك مخرجاً)، وذلك أن اللعان وقع في زمن النبي صلى الله عليه وسلم، وأنا شخصياً لم أقف على صورة لعان بعد زمن النبي صلوات الله وسلامه عليه، ولا أدري إن كان الإخوة قد وقف أحدهم على صورة لعان في عهد الخلفاء الراشدين أو ما بعدهم، أم لا.
وهذه القصة التي ساقها المؤلف يتفق العلماء أنها أول لعان في الإسلام، وذلك أن عويمر العجلاني أو هلال بن أمية، ورواية عويمر أنه قال لابن عمه عاصم العجلاني: ماذا يفعل الرجل لو وجد رجلاً مع أهله، إن قتله قتلتموه، وإن تكلم جلدتموه الحد، وإن سكت سكت على مكروه؟ سل لي رسول الله صلى الله عليه وسلم عن ذلك، فأتى عاصم النبي صلى الله عليه وسلم فسأله، فأعرض عنه ولم يجبه، وكره المسألة؛ كره أن يقع السؤال عن الشيء المكروه قبل وقوعه-.
وقد كان ابن مسعود حينما يسأل عن مسألة يقول: أوقعت؟ فإن قيل: نعم وقعت أفتى فيها، وإن قيل: لم تقع، يقول: دعوها حتى تقع، وليس معنى هذا منع السؤال عن الأمور المستقبلية إذا كانت مظنة الوقوع، ولكن عندما يكون السؤال متعلقاً بالفاحشة، فإن الآذان تكره ذلك وتمج سماعه والرسول سكت ولم يجبه؛ لأنه لم يكن نزل في حكم ذلك شيء من قبل.
فرجع عاصم إلى عويمر فقال: ماذا قال لك رسول الله؟ قال: ما وجدت منك خيراً، لقد سكت عني ولم يجبني، فقال عويمر: والله لا أتركها، وذهب بنفسه إلى رسول الله صلى الله عليه وسلم، ففي بعض الروايات لما سأل رسول الله صلى الله قال له: قد نزلت فيك وفي صاحبتك آيات فاذهب فأت بها)، هذا ما يتعلق برواية عويمر.
فنزلت الآية الكريمة: {وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلَّا أَنفُسُهُمْ} [النور:6] الآيات إلى آخر آيات اللعان، فقال: (قد أنزل فيك وفي صاحبتك قرآن فاذهب فأت بها) فجاءت -وفي بعض الروايات- أن عويمراً لما سأل رسول الله صلى الله عليه وسلم قال: (حد في ظهرك وإلا بينة) أي: بينة على ما أخبرت ورميتها به، وفي بعض الروايات: (يا رسول الله! أحدنا يجد الرجل على أهله، ثم يتركه ويذهب ويأتي بالبينة، فيكون قد قضى حاجته ومضى)، وفي بعض الروايات: (بأن عويمراً رجع من مزرعته بعد العشاء فوجد عند أهله رجلاً، فلم يهجه وتركه، وفي الصباح أتى النبي صلى الله عليه وسلم وأخبره الخبر) كل ذلك مقدمات يسوقها العلماء في ملابسات وظروف اللعان.
وأجمع العلماء أنه لا لعان إلا بين الزوجين، واختلفوا: هل كل زوجين يمكن أن يقع بينهما لعان؟ فالبعض كـ أبي حنيفة رحمه الله ومن وافقه يقول: لا لعان إلا بين مسلمين حرين بالغين.

(14/4)

من يصح لعانه
ومالك ومن وافقه يقول: يقع اللعان بين كل زوجين مسلمين، أو ذميين، أو أحدهما مسلم والآخر ذمي، فاسقين أو عدلين، حرين أو مملوكين، فكل زوجين يصح منهما اللعان.
والسبب في هذا الخلاف كما يقول ابن رشد في بداية المجتهد: هل أيمان اللعان أيمان، أو هي شهادات؟ فإن كانت أيماناً فاليمين يصح من الحر ومن العبد، وإن كانت شهادات فالشهادة لا تصح من العبد، فليس للعبد ملاعنة، وهذه تفصيلات فيمن يصح منه اللعان.
إذاً: اللعان مبدئياً ثابت بالكتاب والسنة، وموجبه أن الأصل في رمي النساء المؤمنات المحصنات بالزنا أحد أمرين، فإما أن يأتي الرامي بأربعة شهود على صدقه، وإلا يثبت عليه حد القذف.
وهذا في الأجنبي مع الأجنبية، ولكن في الزوجين كما قال عويمر في بعض الروايات، وكما قال سعد رضي الله تعالى عنه: يا رسول الله أمهله حتى أذهب وآتي بأربعة شهداء؟! يكون لكع قد قضى حاجته ومضى، والله لأضربن -أي: بسيفي- بين الفخذين، فقال صلى الله عليه وسلم (أتعجبون من غيرة سعد؟ فوالله لأنا أغير منه والله أغير مني).
فهنا كما يقال: العقل والعاطفة، العاطفة تنجلي حينما يرى الزوج إنساناً أجنبياً يغشى زوجته، فإذا كان في هذه الحالة لا يتمالك، ولا يصبر ولا يقوى على ذلك إلا فحول الرجال، فهنا العقل في جانب، والعاطفة في جانب آخر، العقل يقول: تريث، وأثبت هذه الواقعة وأحضر الشهود، لأنك إن قتلته قتلت به، ولذا لما سأل رجل علياً رضي الله تعالى عنه قال: أتركه وآتي بأربعة شهود؟ قال: بلى، قال: وإن قتلته؟ قال: قتلناك.
وهذا أيها الإخوة سد للذريعة، بمعنى: أنه لا يتسلط الناس بعضهم على بعض، وأن يكون كل من أراد أن يقتل إنساناً، يحتال عليه ويأتي به إلى بيته، ثم يحتال أيضاً على زوجته وهي لا تعلم، ثم يلفق بينهما لقاء فيقتله فيقول: وجدته مع امرأتي، فتضيع الدماء.
الذي يهمنا: أن الإسلام احتاط للدماء، واحتاط أيضاً للفروج، فإذا ابتلي إنسان بمثل هذه الصورة، فماذا يفعل؟ بين لنا هذا الصحابي الجليل تفصيل الأمر: إن سكت سكت على أمر عظيم، وإن تكلم حد ظهره، وإن قتل قُتل، فلما قال له رسول الله: بينة وإلا حد في ظهرك، قال: والذي بعثك بالحق يا رسول الله إني لصادق ما كذبت عليها، وإن الله لمنزل عليك ما يبرأ ظهري من الحد؛ فأنزل الله سبحانه وتعالى: {وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلَّا أَنفُسُهُمْ} [النور:6] والله تعالى أعلم، وصلى الله وسلم على عبده ورسوله محمد وعلى آله وصحبه أجمعين

(14/5)


دروس الحرم [18] - دروس للشيخ عطية

دروس للشيخ عطية سالم

دروس الحرم [18]

(15/1)

رسالة عمر إلى أبي موسى الأشعري في أمور القضاء
باسم الله، والحمد لله، والصلاة والسلام على سيدنا رسول الله، صلى الله عليه وعلى آله وصحبه ومن والاه.
وبعد:

(15/2)

النظر إلى الأشباه والنظائر عند القضاء
انظروا إلى أي مدى يسطر عمر منهج القضاء، وانظروا أيضاً ماذا يتعين على القاضي! (الفهم الفهم! وانظر الأشباه والنظائر) يعني: كن محيطاً بغالب القضايا المتقدمة، وبآراء سلف الأمة، وهذه حصيلة ليست بسيطة، ثم ينظر أيها أقرب إلى كتاب الله وسنة رسوله، هذه مسئوليات ليست بالهينة، وأي القضاة يدرك ويجمع ذلك كله؟ وكما قال مالك رحمه الله: لو أننا أخذنا بكلام العلماء فيما يشترط في القاضي أن يكون عليه، لما وجدنا أحداً يصلح للقضاء! أي: لا يوجد أحد تجتمع فيه هذه الأمور، مع ما يذكرون في ذاته من الورع والتقى والصلاح والأمانة وذكر الله إلى آخره، ولكن يقضي بين الناس الأشبه فالأشبه، والأمثل فالأمثل، فمهما كانوا على حد من المعرفة أو من التقى، فلا بد أن نأخذ الأمثل فيهم وننصبه قاضياً عليهم، ولو لم يصل إلى درجة القضاة الذين يقول عنهم السلف.

(15/3)

المسلمون عدول بعضهم على بعض إلا ما استثني من ذلك
(المسلمون عدول بعضهم على بعض إلا مجلوداً في حد).
والأصل في المسلم العدالة ما لم يجرح، فلو جاءنا شاهد مسلم لا نعرف ماضيه ولا حاضره وقال: أنا رجل مسلم وأشهد بأني سمعت أو رأيت كذا وجب على القاضي أن يسمع شهادته، حملاً على البراءة الأصلية (عدول بعضهم على بعض).
أما إذا كان يعلم فيه شيء، أو طعن الخصم فيه بشيء، فعلى القاضي أن يسمع الطعن، فإن كان طعناً يجرح في عدالته قال: ائتني بشاهد آخر، ولا ينبغي أن يقول: اذهب فشهادتك غير مقبولة، وإنما يقول لمن طعن فيه: ائتني بشاهد آخر.
(إلا مجلوداً في حد): هنا استثناء، فممن لا تصح شهادته المجلود في حد إذا ثبت عليه حد ونفذ؛ لأنه قد يدعى عليه بحد ولا يثبت، وقد يدرأ الحد بالشبهة، لكن إذا ادعي عليه الحد وثبت عند القاضي، وأقيم عليه الحد، فحينئذ ترد شهادته.
(أو مجرباً عليه زور): أي: إذا عرف في اليوم الفلاني أو في السنة الفلانية أنه شهد زوراً وشهر به، فيبقى أنه شهد زوراً وشهر به، فلا تقبل شهادته.
(أو ظنيناً في ولاءٍ أو نسب): أي: عتق ولكن ولاؤه مظنون فيه، كذلك إذا كان مظنوناً في نسبه إلى أبيه، فلا تقبل شهادته؛ لأن الشاهد حين يشهد، يترتب على شهادته إثبات الحق على المدعى عليه.
فالشاهد له ولاية على المدعى عليه، ولا ينبغي أن يكون لمظنون النسب ولاية على إنسان غير مظنون؛ لأنه ليس من أهل الولاية.
(أو نسب أو قرابة).
فلا تصح شهادة القريب لقريبه، ولكن أي القرابة؟ جميع الحاضرين توجد قرابة بينهم، كما قال الأعرابي لـ معاوية: سألتك بالرحم التي بيني وبينك إلا أعطيتني، قال: ومن أنت يا أخا العرب حتى أعرف هذه الرحم؟ قال: أنسيت؟ قال: لا بأس ذكرني، قال: الرحم التي بيني وبينك في آدم وحواء.
فقال: والله صحيح! هذه رحم لا يمكن لأحد أن يجحدها، وهذه رحم تستحق الصلة، فأخذ وكتب له بدرهم، فأخذ الخطاب إلى بيت المال وقال له: خذ هذا عطاء معاوية، فتأمل! أنت متأكد، قال له: نعم، فقام وأعطى له درهماً، فوضع الدرهم وقال: ما هذا؟ قال: هذا ما كتب لك في خطابك؛ إن كان لك اعتراض فارجع إليه، فرجع إلى معاوية وقال: ما هذا يا معاوية؟! تصل رحم آدم وحواء بدرهم! قال: والله يا أخا العرب لو أني وصلت هذه الرحم مع كل الموجودين ما بقي في بيت المال درهم.
فهنا القرابة ثلاث درجات: قرابة ذوي رحم من ذوي الميراث، وقرابة ذوي رحم ليسوا من ذوي الميراث، كابن خالته وابن خاله وخاله وخالته، فليسوا من أهل الميراث ولكن الرحم موجودة، لكن أخوه وعمه وابن أخيه وابن عمه هذه الرحم موجودة، والميراث موجود عصبة.
وقرابة ليست ذات رحم ولكنها أخوة الإسلام، فعندما نتفق معه في الجد العاشر، أو يكون هذا من قبيلة وهذا من قبيلة وليس بينهما اشتراك في ولادة ولا في شيء؛ فهذه -كما يقولون- أخوة في الدرجة النهائية.
إذاً: ما هي القرابة التي تمنع الشاهد أن يشهد؟ قالوا: كل قريب كانت في شهادته مظنة نفع للشاهد عن طريق المشهود له، فالزوج إذا شهد لزوجته فأين سيذهب المحكوم به؟ الولد لأبيه، والأب لولده، هل يشهد له؟ هناك من يقول: يشهد عليه ولا يشهد له، لكن الكل مرفوض؛ لأنه مظنة أن يجر النفع إليه.
إذاً: القريب الذي هو في الدرجة الأولى أو الدرجة الثانية من ذوي الرحم لا يرث؛ فهؤلاء لا تصح شهادتهم للإنسان، وكذلك لا يحق للقاضي أن يقضي بين اثنين أحدهما من هذه الطبقة في القرابة، فلا يقضي لأبيه ولا لولده ولا لزوجه.
والأخ مختلف فيه، فحينئذ القرابة مظنة جر النفع للمشهود له، فتمنع قبول شهادته.
(فإن الله تعالى تولى منكم السرائر) هنا يجب أن يسمع القاضي الظاهر من الكلام، فإن الله تعالى تولى منكم معشر القضاة السرائر، لأن السرائر لا يعلمها الخصوم، ولا يعلمها عامة الناس.
إذاً: من الرقيب على القاضي؟ الله، ولهذا يقول أهل العلم: القضاء مستقل لا سلطة لأحد في الدولة على القاضي، ولا لرئيس الدولة ملكاً كان أو رئيساً، فلا يحق له أن يتدخل في الحكم، ولا أن يملي رأيه في توجيهه وإلا بطل الحكم، فإن الله تولى منكم السرائر فليتق الله معشر القضاة؛ لأن الرقيب عليهم والمحاسب لهم إنما هو الله، وكما يقولون: لا واسطة بين القاضي وربه.

(15/4)

العمل بالبينات والأيمان
(وادرء بالبينات والأيمان) وادرء بالبينات والأيمان يعني: اقبلها واعمل بمقتضاها.

(15/5)

الغضب والقلق من المؤثرات على القاضي
(وإياك والغضب والقلق والضجر!) أي: وإياك والغضب والقلق والضجر! فكل هذا منقصة في عدالة القاضي، وليس الغضب مخلاً بالعدالة، والأمور الغريزية والجبلية لا يقوى الإنسان على دفعها، ولما جاء الرجل وسأل رسول الله صلى الله عليه وسلم أن يوصيه فقال له: (لا تغضب)، هل معنى هذا أن تنزع غريزة الغضب من ذهنك وأعصابك؟ لا، فإنك تغضب غصباً عنك، ولكن النهي ليس منصباً على ذات الغضب، ولكنه منصب على نتائج الغضب؛ لأن الغضبان يبطش، ويسب، ويؤذي ويتعدى، فلأجل هذا منع القاضي من أن يقضي وهو غضبان، وسيأتي الحديث بعد هذا في هذا الموضوع.
(والضجر) إذا جاء خصم وصاح عليك، ومن الناس من يدخل المحكمة في خصومة تافهة، ولا يريد القضاء بها بقدر ما يريد أن يثير القاضي ويغضبه ليتكلم عليه، أي: أن بعض الناس قد يتعمد إثارة القاضي، والقاضي العاقل إذا عرف مراد هذا الخصم يمكنه من ذلك ولا يفوت عليه، ما لم يخل بحرمة مجلس القضاء، فإذا أخل بحرمة مجلس القضاء فللقاضي الحكم ابتداءً بسجنه إلى ثلاثة أيام، لأنه انتهك حرمة مجلس القضاء، ولا أحد يسأله عن ذلك.
إذاً: لا تضجر من الخصوم؛ لأنك إذا كنت في حالة الضجر هل تفهم ما يقال لك؟! وإذا كنت في حالة الغضب هل تفهم فهماً كاملاً ما يلقى إليك؟! ولكن الغضب درجات، الطفل الصغير يغضب، والرجل يغضب، والمرأة تغضب، والحيوان يغضب، والقاضي إذا لم يكن عنده استعداد للغضب لا يصلح قاضياً؛ لأنه تنتهك عنده حرمات الله، أو يرى انتهاك حرمات الله في الدعوى ولا يغضب لها! لكن إذا غضب فليجعل الغضب في فعله ولا يجعله في لسانه ولا في عقله، ولهذا كنت أقول في مذكرة القضاء: على القاضي أن يجعل نفسه في فانوس من زجاج، يرى ويسمع، ولا يتعدى الفانوس الذي هو فيه، لكنه في زجاج يستطيع أن يرى أحوال الخصوم ويسمعها.
لكن إذا كان الغضب مطبقاً، فلا يحق للحاكم أن يحكم في وقته، والغضب المطبق هو الذي يبحثونه في باب الطلاق، ومثاله أن يقول: أنا كنت غضبان، وتكلمت وما شعرت، هذه هي محل الدعوى.
والأدباء يقسمون الغضب إلى أقسام: غضب أسود، وغضب أحمر، وغضب أخضر، وهذه اصطلاحات! فالغضب الأسود الذي يسيطر على الغضبان بحيث لا يرى أمامه شيئاً، ولا يفرق بين رجل وامرأة، ويتكلم بمقتضى الغضب وهو لا يدري ما يقول، والأحمر دون ذلك بقليل، والأخضر يكون في الأمور العادية، مثاله: أن تكون ماشياً في الطريق ورأيت رجلاً يضرب ولده، فأنت تتأذى وتغضب، لكن لا تملك شيئاً فهذا أب وهذا ابنه، وكما تغضب إذا لم يقدم لك الطعام على العادة المعلومة.
إذاً: الغضب المنهي عنه هو الذي يأخذ على الإنسان عقله ويصرفه عن مراده؛ لأنه في هذه الحال لا يدري ماذا يقول، ولا يعقل ما يحكم به.

(15/6)

الحذر من التأذي بالناس عند الخصومة
(والتأذي بالناس عند الخصومة) أي: إياك أن تتأذى من الناس عند الخصومة، وذلك إذا تكلموا على بعض، إذا رأيت من فحوى المدعي أن خصمه ظالم، فلا تظهر التأذي منه وتظهر أنه ظالم، ومن أول وهلة تعلن ميولك أو عطفك على الطرف الثاني، فلا تتأذ بين يدي الخصوم، فلربما حمل أحد الخصمين تأذيك منه فييأس من عدلك.
(والتنكر عند الخصومات) إياك والتنكر عند الخصومات! بأن تتنكر للطرفين، فلا ينبغي هذا، ولا بد أن تكون حليماً بشوشاً واسع الصدر، وأن تسمع من الطرفين، وكما تسمع من هذا تسمع من ذاك، ولو كنت تعلم من فحوى خطاب المدعي وبيناته أن المدعى عليه لم يأت بشيء، فعليك أن تسمع بهذا الذي ليس بشيء؛ لأنك توفيه حقه وتعطيه فرصة الدفاع عن نفسه.
(فإن القضاء عند مواطن الحق يوجب الله تعالى به الأجر ويحسن به الذكر) فإن القضاء في مواطن الحق يوجب الله تعالى به للقاضي الأجر -وهذه من المحسنات أو الملطفات لتولي القضاء- ويحسن به الذكر بعد ذلك أو بعد تركك القضاء، فيثني عليك حتى الخصوم الذين حكمت عليهم، لأنه في قرارة نفسه يعلم بأن الحكم صحيح.
(ومن خلصت نيته في الحق ولو على نفسه كفاه الله تعالى ما بينه وبين الناس) إلى آخر ما جاء في هذا الخطاب.
ويكفينا ما تقدم من القواعد والأصول والتوجيهات والإرشاد في هذا الكتاب المبارك، والذي أشرنا إلى أنه اختير في جامعات بعض الدول الأوروبية، وترجم وقرر في الدراسات القضائية، فعلى كل قاض قبل أن يجلس على منصة القضاء أن يحفظ هذا الكتاب.
والله أسأل أن يوفقنا وإياكم جميعاً لما يحبه ويرضاه، وصلى الله وسلم وبارك على سيدنا ونبينا محمد صلى الله عليه وسلم.

(15/7)


دروس الحرم [19] - دروس للشيخ عطية

دروس للشيخ عطية سالم

دروس الحرم [19]

(16/1)

غزوة بدر وقضية الأسرى
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، سيد الأولين والآخرين، سيدنا ونبينا محمد صلى الله عليه وسلم وعلى آله وصحبه أجمعين.
أما بعد: تقدم الحديث عما تيسر فيما يتعلق بغزوة بدر الكبرى، إلى أن وصلنا إلى نهاية المعركة، وتوجه النبي صلى الله عليه وسلم بالأسرى إلى المدينة، وهناك أتاه جبريل عليه السلام، وقال: (يا محمد! إن الله أرسلني إليك، وأمرني أن أكون معك حتى ترضى، فهل رضيت يا محمد؟ قال: نعم رضيت).

(16/2)

قتال الملائكة مع النبي صلى الله عليه وسلم
وخبر الملائكة في غزوة بدر خبر طويل، ولم نعرّج عليه، وقد نوّه القرآن الكريم بأمره، وجاء الواقع المشاهد يصف حالهم، فبيّن الله سبحانه وتعالى بقوله: {إِذْ يُوحِي رَبُّكَ إلى الْمَلائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا} [الأنفال:12]، وكان يقول والدنا الشيخ الأمين رحمة الله تعالى عليه: علمهم الله تعاليم ميدانية، ما كانوا يعرفون القتال من قبل؛ ولأن الملائكة لم تقاتل في معركة قبل معركة بدر.
وقوله تعالى: {فَاضْرِبُوا فَوْقَ الأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ} [الأنفال:12] قال: الضرب فوق الأعناق للقتل، والضرب فوق البنان -وهي الأصابع- لتعطيل الحركة.
وهذا نص قرآني كريم بأن الله بعث الملائكة تثبت الذين آمنوا وتشارك بالقتال معهم، وجاءت الآية الأخرى في معرض التأييد: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلَّا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ * نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ} [فصلت:30 - 31]، ومن تلك الموالاة في الحياة الدنيا أن يأتوا عوناً ومدداً ونصرةً للمسلمين في غزوهم.
وجاء عنه صلى الله عليه وسلم أنه لما قام في العريش، واجتهد يدعو ربه ضارعاً يستنصره، أخذته إغفاءة فانتبه متبسماً، وقال: (أبشر يا أبا بكر! هذا جبريل في ألف من الملائكة قد أقبل).
وأخبار أخرى، يقول رجل من الأنصار وكان قد ذهب بصره -نسيت اسمه-: لو كنت في بدر ورد عليّ بصري لأريتكم الشعب الذي خرجت منه الملائكة.
ويقول آخر: خرجت أنا وابن عم لي يوم بدر -وهم آنذاك على شركهم- فجلسنا على كثيب، ننظر لمن تكون الدائرة فننهب من الغنائم، وبينما نحن على تلك الحال، إذ جاءت غمامة، وسمعنا فيها من يقول: أقدم حيزوم، أما صاحبي فقد تصدع صدره فمات، أما أنا فقد غشي عليّ، فلما أفقت وجدت المعركة قد انتهت والغنائم في أيدي أصحابها.
هذا ومن آثار الملائكة في المعركة أن الرجل كان يسعى وراء المشرك ليضرب عنقه، فإذا به يرى الرأس قد انفصل عن سائر الجسد، والرسول صلى الله عليه وسلم قال لهم: (علامة قتلى الملائكة وقتلاكم أنكم تجدون في أثر الضربة كأنه وسم بنار)، وهكذا ميّز النبي صلى الله عليه وسلم ما كان من إصابة المسلمين وما كان من إصابة الملائكة، وأنهم فعلاً قاتلوا وضربوا وقتلوا.
وجاء رجل فوجد أسيراً موثقاً فوقف وقال: (أسير من هذا؟! من الذي أسر هذا؟! فلم يجبه أحد، ففك وثاقه وذهب به إلى النبي صلى الله عليه وسلم فقال: وجدته موثقاً وناديت فلم يعرفه أحد، وقال له النبي صلى الله عليه وسلم: من أسرك؟ قال: رجل طوال بثياب بيض على فرس أبلق، قال: صدقت، هذا من ملائكة السماء الثالثة)، إلى غير ذلك من الأخبار التي وردت تدل بواقعها على أن الله سبحانه وتعالى أرسل الملائكة نصرة للمسلمين.
وهنا نقول: إن المولى سبحانه هو الذي أخرج رسوله من بيته بالحق، وهو الذي تولى أمره، وهو الذي أيده بنصره، وسخر العوامل من أرض وسماء، ومن جنود المسلمين والملائكة، لنصرة رسول الله صلى الله عليه وسلم

(16/3)

دور إبليس اللعين في معركة بدر
لقد ساهم في هذه المعركة حتى إبليس، وكانت مساهمة إبليس من الطرف الآخر، لما أرادت قريش أن تخرج تذكروا أنه كان بينهم وبين بني كنانة ثأر، فخافوا إن هم خرجوا أن يخلفوهم في ديارهم، فجاء إبليس وتصور في صورة سراقة بن مالك، وقال لهم: لا تخافوا منهم، أنا جار لكم لن يأتيكم منهم شر، وخرج معهم ويقول ابن كثير: خرج إبليس برايته، وبجند معه بالرايات ومشوا حتى قاربوا أرض بدر، وكان مع عمرو بن مالك النضري، فلما رأى نزول الملائكة إذا به يسُلّ يده منه، ويقول: إني أرى ما لا ترون إني أخاف الله رب العالمين، فجعل عمرو بن مالك يناديه: يا سراقة! يا سراقة! ألم تعاهدنا أنك تكون معنا؟! ألم تعاهدنا على النصرة؟! فلم يجبه ومر في طريقه حتى نزل البحر، فلما سمع بذلك أبو جهل قال: لا يضرنكم انسحاب سراقة، لقد كان على موعد مع محمد.
هكذا ساهم في إخراجهم، وتكثير عددهم ليكون ذلك أنكى على قريش وأكثر لغنائم المسلمين، وها هي الملائكة تنزل، وها هي السماء تمطر، وها هي الأرض تتلبد، وها هو النعاس يأتي عوامل نصر متعددة من جميع الجوانب

(16/4)

حال المشركين قبل المعركة ووقعة نخلة
وصدق قولنا: إن غزوة نخلة كانت هي سابقة لغزوة بدر.
فقد جاء أن النبي صلى الله عليه وسلم رأى عتبة، وكان من سادات القوم، وما جاء مع القوم إلا كمشجع وما كان يريد أن يصل إلى بدر ولما رأوا تلك الرؤيا أن رجلاً نحر بعيراً فسال دم البعير وانتشر في خيام المشركين، ولم تبقَ خيمة إلا ودخلها من دم ذلك الجزور، فخافوا من هذه الرؤيا.
وكذلك رؤيا عاتكة من قبل، فجاء حكيم بن حزام، إلى عتبة، وقال: يا عتبة! أنت سيد الوادي هل لك أن تذكر بخير مدى الدهر، قال: وما ذلك؟! قال: أن ترجع بالناس.
لأنهم قبل ذلك أيضاً كانوا أرسلوا شخصاً ينظر كم عدد المسلمين، فذهب ونظر من بعيد ورجع، وقال: القوم نحو الثلاثمائة يزيدون قليلاً أو ينقصون قليلاً، ولكن أمهلوني حتى أنظر هل هناك مدد وكمين لهم؟ قال: فذهب فأبعد في الوادي ثم رجع، فقال: يا معشر قريش! والله ليس لهم مدد ولا كمين، والله! إني رأيت المطايا تحمل المنايا، والله إنهم يتلمظون كما تتلمظ الأفاعي بأنيابها، والله يا معشر قريش لن يقتل واحد منهم حتى يقتل واحداً منا، ولئن قتل منا بعددهم؛ فما قيمة الحياة بعد ذلك؟! هناك حكيم بن حزام جمع هذا كله، وجاء عتبة فقال: هل لك أن تحمد ويثنى عليك وتشكر الدهر كله، قال: وما ذاك؟ قال: ترجع بالناس، وهذا ابن الحضرمي الذي قتل في غزوة نخلة حليفك تحمل ديته، قال: هي لك عندي فاذهب بها، ولكني أخشى ابن فلانة -وسمى أم أبي جهل - على الناس، اذهب إليه.
فذهب إليه، وقال: إن عتبة يقول كذا وكذا، قال: ما وجد رسولاً إلا أنت، قال: نعم، ولا أكون رسولاً لغيره، فقال: انتفخ سَحَره، لقد خشي المسلمين على ولده، وكان ولده سبق إلى الإسلام، فرجع إلى عتبة، وأخبره الخبر، ثم جاء أبو جهل وأتبعه، ووقف على عتبة، وقال: خشيت على نفسك؟! والله! لا نرجعنّ حتى نقتل ونفعل ونفعل، وقال لأصحابه: لا تقتلوا أصحاب محمد وخذوهم بالأيدي لنعلمهم كيف يخرجون على آلهتنا، ثم أخذ سيفه، وضرب فرسه على متنه فقطعه، فقال الحاضرون: بئس الفأل والله.
ثم كان من شأنه أن قال: ونادى ابن الحضرمي أخاه قال: إن حليفك يريد أن يضيع عليك ثأرك، فقم في الناس واسأل الثأر، فقام وفسخ ثيابه، ونادى: وابن حضرماه، وقام واشتعل القتال.
وهذا مما يدل على أن غزوة نخلة قبيل غزوة بدر.
بينما النبي صلى الله عليه وسلم قال -قبل أن يقوم حكيم لـ عتبة -: يا علي! سل حمزة -وكان حمزة أقرب المسلمين إلى المشركين-: من ذاك الرجل الذي على جمل أحمر، فسأله علي، فجاء حمزة وقال: ذاك عتبة، فقال: إن يطيعوا هذا الرجل يرشدوا، إنه يدعوهم إلى خير، فقام عتبة فعلاً، يدعوهم إلى الرجوع، ولكن كان أبو جهل على خلاف ذلك، ولم تنجح خطة حكيم بن حزام، فشبت المعركة، وجاءت الملائكة وانتهت المعركة على ما تقدم لنا.

(16/5)

من قتلهم رسول الله صلى الله عليه وسلم من الأسرى
وفي أثناء الطريق مع الأسارى إلى المدينة النبوية هناك في عرق الظبية، نزل صلى الله عليه وسلم وأمر بقتل أشخاص من الأسارى صبراً، منهم رجل اسمه عقبة بن أبي معيط، قال: أتقتلني دون قريش يا محمد! قال: نعم.
ثم التفت إلى أصحابه وقال: أتدرون ماذا فعل هذا؟! لقد أتاني وأنا ساجد خلف المقام، فوضع قدمه على عنقي، وغمزها، حتى ظننت أن عيني ستبرزان، وجاء مرة أخرى بسلا شاة فألقاه على رأسي، فجاءت فاطمة فأزالته.
فقتله رسول الله صلى الله عليه وسلم قبل أن يصل إلى المدينة مع الأسارى، وقتل واحداً معه.

(16/6)

الاختلاف في شأن الأسرى
ولما وصلوا إلى المدينة، وكان بعض أهل المدينة غير مصدق بما سمعوا من قتل صناديد قريش، وبما سمعوا من العدد الكبير الذي لقي المسلمين، فلما جاء الأسارى وشاهدوا بأعينهم اطمأنوا، ووزع النبي صلى الله عليه وسلم الأسارى على أهل المدينة.
لنرجع إلى أهل مكة عقب الغزوة حينما أتاهم الخبر، فإنهم أقاموا المحازن وأكثروا البكاء، وجمعوا مال تلك العير، وقالوا: ولا تبكوا قتلاكم؛ حتى لا يتشفى فيكم محمد والمسلمون، ومنعوا الناس من البكاء والصياح، ولكن عواطف الناس لا يملكها أحد، ومنعوا قسمة المال، وقالوا: أرصدوه لقتال محمد، ولأخذ الثأر، وكانت غزوة أحد بعدها في السنة الثالثة مباشرة، هذا شأن أهل مكة هناك.
أما الأسارى في المدينة فقد جمعهم رسول الله صلى الله عليه وسلم ووزعهم، وبعد ذلك جمع أصحابه، وسألهم: ماذا تقولون في شأن الأسارى؛ فسأل أبا بكر رضي الله تعالى عنه، فقال: يا رسول الله! هؤلاء القوم والعشير، فاقبل منهم الفداء، ونحن بحاجة إلى المال نستفيد به، ولعل الله أن ينعم عليهم بالإسلام، فيكونوا لنا عضداً، قال: ما تقول يا ابن الخطاب؟ قال: أرى ما لا يرى أبو بكر، أرى أن تعطي عمر فلاناً -لقريب له- أضرب عنقه، وتعطي عقيلاً لـ علي يضرب عنقه، وتعطي فلاناً لـ حمزة، وتعطي كل قريب لقريبه يضرب عنقه، حتى يعلم المشركون أن لا هوادة بيننا وبينهم.
وقال عبد الله بن رواحة: يا رسول الله! انظر وادياً كثير الحطب، وأدخلهم فيه، وأجج عليهم الوادي ناراً، ثم تركهم صلى الله عليه وسلم ودخل؛ فقال قوم: يأخذ بقول أبي بكر، وقال قوم بقول عمر، وآخرون: بقول عبد الله بن رواحة، ثم خرج عليهم، فقال: (إن الله يليّن قلوب أقوام فيه حتى تكون ألين من اللبن، وإن الله ليشدد قلوباً حتى تكون أشد من الحجارة، مثلك يا أبا بكر مثل إبراهيم؛ قال: {مَنْ تَبِعَنِي فَإِنَّهُ مِنِّي وَمَنْ عَصَانِي فَإِنَّكَ غَفُورٌ رَحِيمٌ} [إبراهيم:36] وإن مثلك يا أبا بكر مثل عيسى؛ قال: ((إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ)) [المائدة:118] الآية، ومثلك يا عمر كمثل نوح، قال: {رَبِّ لا تَذَرْ عَلَى الأَرْضِ مِنَ الْكَافِرِينَ دَيَّارًا} [نوح:26] ومثلك مثل موسى قال: {رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى قُلُوبِهِمْ فَلا يُؤْمِنُوا حَتَّى يَرَوُا الْعَذَابَ الأَلِيمَ} [يونس:88]) ثم أخبرهم بأنه يرى الفداء.
وبالله تعالى التوفيق، والله تعالى أعلم.

(16/7)


جزء من شرح حديث النهي عن المتعة - دروس للشيخ عطية

دروس للشيخ عطية سالم

جزء من شرح حديث النهي عن المتعة

(17/1)

جدال الشيعة في شأن المتعة
الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه وبعد: أحب للإخوة طلبة العلم أن يقرءوا ما كتب عن المتعة، سواء كان قديماً، أو كان للمتأخرين؛ لأن بعض كتّاب الشيعة يدافعون عنها دفاعاً شديداً.
وقد ناقشت فيها بعض علمائهم أو رجالاتهم، فقلت: أتفعلها يا فلان؟! قال: لا.
قلت: أتبيح لابنتك أن تفعلها؟ قال: لا.
قلت: إذاً: لماذا تبيحها للغير؟ قال: ليس بلازم، كوني لا أرضاها لا يعني أني أحرمها، إنما هي مباحة للضرورة.
وفي ذات مرة في نفس هذا المكان، وفي أثناء الحديث عن الشيعة، في أول دراسة الموطأ في باب غسل الميت، سأل سائل عن ميت من الشيعة في وسط السنيين، أيغسلونه، أم يتركونه؟.
إلى كلام طويل.
وقلت: إن من حق لا إله إلا الله كذا وكذا.
فلما خرجت فإذا رجل عند منعطفٍ جوار البيت، فقال: السلام عليكم، التفت فإذا هو شيعي، أجبته، ثم قلت: نعم، ماذا تريد؟ قال: أتحدث معك قليلاً.
قلت: لا، حديثكم عمره ما يكون قليلاً، أنتم تكثرون الحديث وتتخذون التقية، وأنا الآن متعب، إن كنت تريد الحديث بشكل مطوّل فموعدنا غداً الضحى، وهذا باب البيت.
فقال: كلمة واحدة فقط.
قلت: فلتكن كلمتين! قال: سمعت منك الليلة أمراً عجيباً، كنا نقول: أهل الحجاز أحد لساناً وسناناً على الشيعة، وسمعت منك الآن تقول: من حق لا إله إلا الله أننا نغسّل ميتهم، هذه ما سمعناها أبداً.
قلت: لا، فهذا موجود، وذكرت له أننا نعتقد ذلك، وليس كما يقول الشيعة فإنهم يقولون كما في كتب الفقه عندهم-: إذا وجدت جثة مخالف فلا تواره إلا تقية.
فقال: أين هذا؟ قلت: لما تأتي غداً إن شاء الله أكلمك أين هو.
لما جاء وأخبرته، وسألته: ماذا تعمل؟ قال: مدرس الإسلاميات في جامعة النجف.
قلت: أنت -إذاًَ- على مستوى من الفقه.
قال: نعم.
فتكلمت معه عن بعض الأمور، وقلت: اطلعت من كتبكم على كذا وكذا، ما ترونها عندكم؟ قال: من أصولنا المعتمدة.
قلت له: عندي رسالة إلى الآن ما طبعت في المتعة، ولاحظت أن الرجل أقرب إلى الصدق، ولا يتخذ التقية.
قلت: كتبت الرسالة ترد عليكم في نكاح المتعة، أريد أن أعرضها عليك، حتى لو كان لك اعتراض أستطيع أن أتداركه وأناقشه معك.
فوافق، فأتيته بالرسالة، قلت: الرسالة طويلة، ويهمني ما أوردته عليكم من كتاب الشريعة للحلي، وسألته: ما تقول في الحلي؟ قال: إمامنا، إمام عظيم.
قلت: يقول في كتاب الزواج: يتزوج عدد ما شاء، وفي كتاب الطلاق: لا يحلها لزوجها الأول إذا كان زوجها الأول قد بت طلاقها، وأنتم ملزمون في هذا: إما أن تقولوا: إنها زوجة، فلا يزيد عن الأربع، وإما أن تقول ليست بزوجة، وهذا الذي نلزمكم به، وكذلك في الطلاق، إما أن تقول: إنها نكحت زوجاً غيره نكاحاً صحيحاً، فيلزمكم أن تبيحوا بهذا النكاح إن طلقها أن تحل لزوجها الأول المحرمة عليه.
إذاً هذا ليس بنكاح، وعليه: فهي لم تنكح زوجاً غيره، وهذا جاء عن ابن عباس فيما اطلعت عليه أخيراً، سئل: أزوجة هي؟ قال: لا، أمملوكة يمين؟ قال: لا، قيل: إذاً: ماذا تكون؟ قال: متعة.
فقلت له: إن الحلي يقول كذا وكذا؟ قال: ما أعتقد -أي: ما أظن أنه قال ذلك-!! قلت: على كل حال تعتقد أو لا تعتقد هذا موجود، وأتيته بالكتاب وقلت: اقرأ، وقرأ.
قال: أمهلني إلى الغد.
قلت: لك إلى بعد الغد، وفعلاً كان رجلاً -كما قلت- منصفاً، ثم لقيته من الغد، فقال: اعذرني لم أجد الجواب، ولكن أمهلني إلى الغد.
والتقينا في المسجد، فقال: ما قلته عن الحلي صحيح، ولكنه رأيه الخاص.
قلت: هذه هي الحيدة.
أنت قلت: إنه إمام، والإمام لا يقول رأياً خاصاً.
على كلٍ -يا إخوان- المسألة هذه أخذت حيزاً كبيراً كما أشرت.
وينبغي لطالب العلم أن يوسع مداركه فيها؛ لأن الجدال في خارج هذه البلاد -نسأل الله أن يحفظها- طويل وحاد وشاق بين أهل السنة والجماعة وبين غيرهم.
والله تعالى أعلم.

(17/2)


عظم قدر النبي صلى الله عليه وسلم - دروس للشيخ عطية

دروس للشيخ عطية سالم

عظم قدر النبي صلى الله عليه وسلم

(18/1)

اصطفاء الله عز وجل لبعض مخلوقاته
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام الأتمان الأكملان على خير خلق الله أجمعين، نبينا وإمامنا وقدوتنا محمد بن عبد الله وعلى آله وصحبه والتابعين.
أما بعد: فقد قال الله تعالى: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا} [الفتح:29].
فأجمل منك لم تر قط عين وأفضل منك لم تلد النساء ولدت مبرأً من كل عيب كأنك قد خلقت كما تشاء لقد اختص الله سيد الخلق محمداً صلى الله عليه وسلم بالمحامد الوفيرة والمآثر الأثيرة، وأثنى عليه في كتابه في آيات كثيرة، وأبقى معجزاته ما تعاقب الجديدان، وخلّد ذكره ما توالى النّيران، حفظه بعينه التي لا تنام، وحماه بركنه الذي لا يضام، رعاه وأكرمه وسواه فأحسن خلقه وعدّله، أيده ببراعة اللسان بعد أن ركّب فيه كل خلق حسن، أوحى إليه وناجاه وبكريم الخصال حباه، فتح به أعيناً عمياً وآذاناً صمّاً وقلوباً غلفاً.
قرن سبحانه وتعالى طاعته بطاعته، وأغلق طريق الجنة إلا باتباع أثره، ونفى الإيمان عمن خالفه، وحرم الجنة على من لم يطعه في هداه، فقال عز من قائل: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} [النساء:65] صلى الله عليه وسلم تسليماً كثيراً.
والحديث عن عظيم قدر النبي صلى الله عليه وسلم وعلو شأنه قد يكون من جهته صلى الله عليه وسلم من باب تحصيل الحاصل؛ لأنه لا يستطيع أحد على الإطلاق أن يأتي بجديد أو يحصي الموجود أو يزيد، ولكنه تنبيه للعقول وإيقاظ للقلوب وتجديد للشعور بالمعقول والمنقول، وهذا جهد المقل وحصيلة المشغول.
فأقول وبالله التوفيق: إن رفعة شأن كل شيء وعظم قدره إما في اصطفاء الله إياه، وهو إما في ذاته، أو صفاته، أو أفعاله، وقد اختص الله من الناس ومن الملائكة أفراداً على بني أجناسهم، فاختص من الملائكة جبريل عليه السلام وجعله أميناً على وحيه {مُطَاعٍ ثَمَّ أَمِينٍ} [التكوير:21]، وكذلك حملة العرش، واختص من الناس الرسل صلوات الله عليهم، واختص منهم أولي العزم، واصطفى من الجميع محمداً صلى الله عليه وسلم.
{اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلًا وَمِنَ النَّاسِ} [الحج:75]، ولما اعترض بنو إسرائيل على بعث طالوت عليهم ملكاً قالوا بمقياس البشر: {أَنَّى يَكُونُ لَهُ الْمُلْكُ عَلَيْنَا وَنَحْنُ أَحَقُّ بِالْمُلْكِ مِنْهُ وَلَمْ يُؤْتَ سَعَةً مِنَ الْمَالِ} [البقرة:247]، كان

الجواب
{ إِنَّ اللَّهَ اصْطَفَاهُ عَلَيْكُمْ وَزَادَهُ بَسْطَةً فِي الْعِلْمِ وَالْجِسْمِ وَاللَّهُ يُؤْتِي مُلْكَهُ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ} [البقرة:247].
فأصل اختياره اصطفاء الله إياه، ثم آتاه مقومات الملك ومؤهلات السلطة: (بسطة في العلم والجسم) وقدم في العلم؛ لأنه الأساس للتخطيط والسياسة، والجسم للتنفيذ والتطبيق.
وكذلك نبي الله موسى حين فر فزعاً من انقلاب العصا حيةً تسعى، ناداه ربه: {يَا مُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالاتِي وَبِكَلامِي} [الأعراف:144]، وقال تعالى: {إِنَّ اللَّهَ اصْطَفَى آدَمَ وَنُوحًا وَآلَ إِبْرَاهِيمَ وَآلَ عِمْرَانَ عَلَى الْعَالَمِينَ} [آل عمران:33]، وكذلك مريم: {يَا مَرْيَمُ إِنَّ اللَّهَ اصْطَفَاكِ وَطَهَّرَكِ وَاصْطَفَاكِ عَلَى نِسَاءِ الْعَالَمِينَ} [آل عمران:42].
وهذا الاصطفاء البشري لإبلاغ رسالة الخالق إلى خلقه: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا} [فاطر:32] وفي هذا الاصطفاء رفعة لشأن من اصطفاهم وعلو لقدرهم.
وقد شمل منهج هذا الاختصاص والاصطفاء بعض المخلوقات من الأمكنة والأزمنة، فقد اختص الله من عموم الأماكن مكة وبيت المقدس والمدينة المنورة؛ لما فيها من المقدسات والآيات البينات، وخص الأعمال فيها بمضاعفة الأجر، ومن الأزمان اختص من الشهور رمضان والأشهر الحرم، ومن الأيام يوم الجمعة، ومن الليالي ليلة الجمعة، ومن الساعات ساعة في يوم الجمعة، وبيّن تعالى موجب اختصاصها عن جنسها، وهذا الاختصاص قد أعلى شأنها وعظّم قدرها.
وإذا جئنا إلى موجب اصطفائه سبحانه لرسله ابتداءً من آدم عليه السلام إلى عيسى إلى محمد صلوات الله وسلامه عليهم أجمعين، نجد أن آدم كان أول الخلق من البشر، وأنه خلقه تعالى بيده ونفخ فيه من روحه وعلمه الأسماء كلها، وأسجد له ملائكته، وأسكنه جنته، ويكفيه أولية الخلق، وخلقه سبحانه بيديه، وفي الأثر: ثلاث خلقهن الله بيده: خلق آدم بيده، وغرس جنة عدن بيده، وكتب الألواح لموسى بيده، وبقية المخلوقات من كن فيكون، قال تعالى: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [يس:82].
ونوح عليه السلام خصه الله بالعمر الطويل، حتى لبث في قومه يدعوهم ألف سنة إلا خمسين عاماً، يساير الليل والنهار، ويصابر قومه ويصبر عليهم، حتى أعلن يأسه منهم ودعا عليهم: {رَبِّ لا تَذَرْ عَلَى الأَرْضِ مِنَ الْكَافِرِينَ دَيَّارًا * إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلا يَلِدُوا إِلَّا فَاجِرًا كَفَّارًا} [نوح:26 - 27]، وقال تعالى في سورة القمر: {فَفَتَحْنَا أَبْوَابَ السَّمَاءِ بِمَاءٍ مُنْهَمِرٍ * وَفَجَّرْنَا الأَرْضَ عُيُونًا فَالْتَقَى الْمَاءُ عَلَى أَمْرٍ قَدْ قُدِرَ * وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ * تَجْرِي بِأَعْيُنِنَا جَزَاءً لِمَنْ كَانَ كُفِرَ} [القمر:11 - 14]، وإبراهيم عليه السلام يتحدى قومه ويتلطف إلى أبيه: يا أبت! يا أبت! ويواجه الملك الطاغي النمرود ولا يبالي بهم جميعاً، ويحطم آلهتهم ويسخر منهم، ثم يواجهونه: {أَأَنْتَ فَعَلْتَ هَذَا بِآلِهَتِنَا يَا إِبْرَاهِيمُ * قَالَ بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا فَاسْأَلُوهُمْ إِنْ كَانُوا يَنطِقُونَ} [الأنبياء:62 - 63]، فأوقدوا نيرانهم فلم يبال بهم، وابتلاه الله بكلمات التكليف فأتمهن فجعله الله بإتمامها إماماً، وكان بإمامته أمة.
أما موسى عليه السلام فقد نشأ في رعاية الله من حين مولده، فحفظه من تذبيح فرعون لأبناء بني إسرائيل، ورعاه حين ألقته أمه في التابوت في اليم، ورعاه في رضاعته، فحرم عليه المراضع؛ كي يُرد إلى أمه وهم لا يشعرون، ورعاه في بيت عدوه حين صار رجلاً، ورعاه في خروجه إلى مدين، ورعاه عند شعيب، ورعاه عائداً بأهله إلى مصر، ثم هاهو يُبعث إلى فرعون وقومه فيبدأ التحدي بين الحق والباطل، ورعاه حين سلك في البحر طريقاً يبساً، ورعاه حين أهلك عدوه وهو ينظر إهلاكه بعينيه.
وعيسى عليه السلام: اصطفى الله مريم لتكون أماً له، واصطفاها حينما نذرت أمها ما في بطنها، واصطفاها حينما ألقوا أقلامهم أيهم يكفل مريم؟ واصطفاها: {كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ وَجَدَ عِنْدَهَا رِزْقًا قَالَ يَا مَرْيَمُ أَنَّى لَكِ هَذَا قَالَتْ هُوَ مِنْ عِنْدِ اللَّهِ} [آل عمران:37]، واصطفاها حينما {انتَبَذَتْ مِنْ أَهْلِهَا مَكَانًا شَرْقِيًّا * فَاتَّخَذَتْ مِنْ دُونِهِمْ حِجَابًا} [مريم:16 - 17]، واصطفاها في قوله: {فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا فَتَمَثَّلَ لَهَا بَشَرًا سَوِيًّا * قَالَتْ إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنتَ تَقِيًّا} [مريم:17 - 18]، واصطفاها حينما قال لها: {إِنَّمَا أَنَا رَسُولُ رَبِّكِ لِأَهَبَ لَكِ غُلامًا زَكِيًّا} [مريم:19] إلى أن جاءت به قومها تحمله، وجابهوها بتلك الفرية، فجعل الله مصدر تهمتها هو بعينه دلالة براءتها، حين قال لهم: {إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيًّا} [مريم:30] إلى قوله: {ذَلِكَ عِيسَى ابْنُ مَرْيَمَ قَوْلَ الْحَقِّ} [مريم:34]، وجاء الوحي فكشف ما التبس عليهم بقوله: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ} [آل عمران:59].

(18/2)

عظم قدر النبي صلى الله عليه وسلم وموجباته
وبعد هذا التمهيد وهذه المقدمة نأتي إلى بيان موجب رفعة شأنه وعظيم قدره صلى الله عليه وسلم.

(18/3)

عظم قدر النبي صلى الله عليه وسلم في ذاته وفي تقدم نبوته على الأنبياء
لقد ذهب بعض المختصين في البحث عن ذلك إلى أول نقطة وجوده صلى الله عليه وسلم، وفي نظري أن وجوده صلى الله عليه وسلم يرجع إلى أمرين: وجود قدري في عالم الملكوت، ووجود في عالم الإنسان.
أما وجوده القدري: فقد ذهب البعض فيه إلى مسافات بعيدة، إلى ما قبل آدم عليه السلام؛ لأن بعد تلك المسافة لم تكن طريقها ممهدة فأجهدتهم، كما أن سلطان العاطفة قد دفعهم إلى أخذ كل ما وجدوه مما فيه تعظيم لقدره صلى الله عليه وسلم.
وهنا مبحث تعارض العقل مع العاطفة، ولكل منهما مقامه، فمن ذلك على سبيل المثال: لما كانوا في غزوة تبوك، وقاموا يتهيئون لصلاة الصبح، وذهب صلى الله عليه وسلم للخلاء فأبعد وتأخر عليهم، فانتظروه ليصلي بهم حتى أسفروا، فتحيروا هل يصلون قبل خروج الوقت، أم ينتظرون قدومه؟ والعاطفة مع الانتظار ليصلي بهم، والعقل مع الإسراع وإدراك الوقت، فقدموا العقل وصلى بهم ابن عوف رضي الله تعالى عنه، وجاء صلى الله عليه وسلم وهم في الركعة الثانية، فأراد المغيرة أن ينبه الإمام ليتأخر ويتقدم صلى الله عليه وسلم للإمامة، فمنعه النبي ودخل في الصف، ولما سلم الإمام قام صلى الله عليه وسلم فأتم الركعة التي فاتت، ولما رآهم أسفوا لذلك قال: (ما قبض الله روح نبي إلا وقد صلى خلف أحد من أمته) أي: أنهم أصبحوا أهلاً للإمامة.
وكذلك موقف الصديق لما قال صلى الله عليه وسلم في مرضه: (مروا أبا بكر فليصل بالناس)، ولما أقيمت الصلاة وجد صلى الله عليه وسلم في نفسه خفة فخرج فنبهوا أبا بكر، فأخذ يتراجع، فأومأ إليه صلى الله عليه وسلم أن مكانك، وكان أبو بكر بين العاطفة والعقل، فالعاطفة: ألا يتقدم على رسول الله، والعقل: أن يمتثل أمره ويبقى مكانه، لكنه قدم العاطفة فتأخر وصلى بهم رسول الله، ولما فرغ قال له: (ما الذي منعك أن تبقى إذ أمرتك؟ قال: ما كان لـ ابن أبي قحافة أن يتقدم على رسول الله).
وفي كل من تقدم ابن عوف وتأخر أبي بكر وجهته، وقد أقر صلى الله عليه وسلم كلاً منهما على فعله، وهكذا لكل مقام مقال.
وجميع كتّاب السيرة قد ذهبوا في بدايته وبداية وجوده القدري إلى ما قبل وجوده الفعلي، إلا أن منهم من أبعد الغاية وطوّل الطريق، فنقلوا آثاراً تنتهي إلى ما قبل آدم وربما إلى ما قبل خلق السماوات والأرض، وحصروا أولية الوجود في ثلاثة: العقل، والقلم، ونور محمد صلى الله عليه وسلم، وأن اسمه مكتوب على ساق العرش وعلى ورق الجنة وثمارها.
ومنهم من وقف عند خلق آدم، وهو بين الروح والجسد، أو وهو مجندل في طينته، وأثبت له النبوة هناك وقالوا: لقد أخذ نوره يتنقل في أصلاب آبائه حتى درج للوجود الفعلي مستأنسين بقوله: {وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ * الَّذِي يَرَاكَ حِينَ تَقُومُ * وَتَقَلُّبَكَ فِي السَّاجِدِينَ} [الشعراء:217 - 219]، ذهبوا إلى أن (تقلبه) أي: تقلب نوره في أصلاب آبائه من النبيين قبله، ولكن تعقبهم النقّاد وقالوا: إن أباه إبراهيم لم يكن أبوه آزر من النبيين ولا حتى من المؤمنين، ونحن نقول: إن أباه صلى الله عليه وسلم عبد الله لم يكن من النبيين، بل كان من أهل الفترة على التحقيق.
وقد ذكر السيوطي رحمه الله في كتابه الخصائص الذي قال عنه في مقدمته: كتاب فاق الكتب في نوعه جمعاً وإتقاناً، يشرح صدور المهتدين إيقاناً، ويزداد به الذين آمنوا إيماناً إلى قوله: مستوعباً لما تناقله أئمة الحديث بأسانيدها المعتبرة إلى أن قال: أوردت فيه كل ما ورد، ونزهته عن الأخبار الموضوعة وما يرد، وتتبعت الطرق والشواهد لما ضعف من حيث السند.
انتهى، وتعقبه الشيخ الهراس رحمه الله: بأنه لم يلتزم كل ذلك، وقال في هذا الكتاب -أي: السيوطي - باب خصوصية النبي صلى الله عليه وسلم بكونه أول النبيين في الخلق، وتقدم نبوته وأخذ الميثاق عليه، وساق تحت هذا العنوان ما أخرجه ابن أبي حاتم في تفسيره، وأبو نعيم في الدلائل من طرق عن قتادة عن الحسن عن أبي هريرة رضي الله تعالى عنه عن النبي صلى الله عليه وسلم في قوله تعالى: {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ وَأَخَذْنَا مِنْهُمْ مِيثَاقًا غَلِيظًا} [الأحزاب:7] الآية.
قال: (كنت أول النبيين في الخلق وآخرهم في البعث) فبدأ به قبلهم.
ونقل السيوطي أيضاً: أن أبا جعفر محمد بن علي بن الحسين سئل: كيف صار محمد صلى الله عليه وسلم يتقدم الأنبياء وهو آخر من بعث؟ قال: لما {أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ} [الأعراف:172] كان محمد أول من قال: (بلى).
ومن ذلك ما عزاه لـ أحمد والبخاري في تاريخه وغيرهما عن ميسرة قال: قلت: (يا رسول الله! متى كتبت نبياً؟ قال: وآدم بين الروح والجسد).
وكذلك ما عزاه لـ أحمد والحاكم والبيهقي عن العرباض بن سارية قال: سمعت رسول الله صلى الله عليه وسلم يقول: (إني عند الله في أم الكتاب لخاتم النبيين، وإن آدم لمجندل في طينته).
وساق أيضاً: أن أعرابياً قال للنبي صلى الله عليه وسلم: (أي شيء كان أول نبوتك؟ قال: أخذ الله مني الميثاق لما أخذ من النبيين ميثاقهم، ودعوة أبي إبراهيم، وبشرى عيسى، ورأت أمي في منامها أنه خرج من بين رجليها سراج أضاءت له قصور الشام) انتهى.
وهذه كلها بدون شك آثار وأخبار تدل على علو شأنه وعظيم قدره، إلا أن بعضها لم يسلم من النقّاد في التفتيش عن السند، وهذا صاحب (سبل الهدى والرشاد في هدي خير العباد) قال: هذا كتاب اقتضبته من أكثر من ثلاثمائة كتاب إلى أن قال: ولم أذكر فيه شيئاً من الأحاديث الموضوعة إلخ.
قال فيه: الباب الأول في تشريف الله تعالى له صلى الله عليه وسلم لكونه أول الأنبياء خلقاً، ذكر في هذا الباب أثر ابن أبي حاتم الذي ذكره السيوطي: (كنت أول الأنبياء خلقاً).
وذكر المحشي عليه عدد من خرّجه: ابن عدي وأبو نعيم وابن كثير في التاريخ والثعالبي إلى آخره.
ثم قال: وروى أبو سعد النيسابوري في الشرف وابن الجوزي في الوفاء عن كعب الأحبار قال: لما أراد الله سبحانه أن يخلق محمداً صلى الله عليه وسلم أمر جبريل أن يأتيه بالطينة التي هي قلب الأرض وبهاؤها ونورها، فهبط جبريل في ملائكة الفردوس وملائكة الرفيق الأعلى، فقبض قبضة رسول الله صلى الله عليه وسلم من موضع قبره الشريف وهي بيضاء نيرة وعجنت بماء التسنيم في معين أنهار الجنة، حتى صارت كالدرة البيضاء لها شعاع عظيم، ثم طافت بها الملائكة بين العرش والكرسي والسماوات والأرض، فعرفت الملائكة محمداً قبل أن تعرف آدم أبا البشر، ثم كان نور محمد يرى في غرة جبهة آدم، وقيل له: يا آدم! هذا سيد ولدك من المرسلين إلى قوله: ثم لم يزل النور يتنقل من طاهر إلى طاهر إلى أن ولد صلى الله عليه وسلم.
وأقول: هذا من الإسرائيليات التي تنقل في غير تشريع.

(18/4)

نور النبوة المحمدية يتقلب في الأصلاب
ثم قال صاحب سبل الهدى: وفي كتاب الأحكام للحافظ الناقد أبي الحسن بن القطان، روى علي بن الحسين عن أبيه مرفوعاً: (كنت نوراً بين يدي ربي عز وجل قبل أن يخلق آدم بأربعة عشر ألف عام)، ولم يعلق المحشي على ذلك بشيء.
ونقل في باب آخر قول ابن رجب في اللطائف على حديث: (إني عند الله في أم الكتاب لخاتم النبيين) قال: المقصود من هذا الحديث: أن نبوة النبي صلى الله عليه وسلم كانت مذكورةً معروفةً قبل أن يخلقه الله تعالى ويخرجه إلى دار الدنيا، وأن ذلك كان مكتوباً في أم الكتاب من قبل نفخ الروح في آدم عليه السلام.
ثم قال المؤلف: أداء لأمانة العلم كتعليق على ذلك: هناك تنبيهان: الأول: ما اشتهر على ألسنة الناس بلفظ: (كنت نبياً وآدم بين الماء والطين)، قال ابن تيمية والزركشي وغيرهما من الحفاظ: لا أصل له.
وكذلك قوله: (كنت ولا آدم ولا ماء ولا طين).
الثاني نقل عن السبكي قوله: لم يصب من فسّر: (كنت نبياً وآدم بين الروح والجسد) بأنه سيصير نبياً؛ لأن علم الله تعالى محيط بجميع الأشياء إلى آخر كلامه الملخص في أنه لو كان المراد ما كان في علم الله لما كان للنبي صلى الله عليه وسلم زيادة فضل على غيره، سواء من الأنبياء أم عامة الخلق.
وهنا يمكن أن يقال تعليقاً على هذين التنبيهين: أما الأول فإننا لم نجد اللفظ الذي قال عنه الإمام ابن تيمية: إنه لا أصل له، ثم إنه لم ينقل لنا عن هذا الإمام الجليل رحمه الله -وهو الناقد البصير- عن قضية النور شيئاً، ولا عن تقلبه في الأصلاب حتى ولد.
ولعل مما يناسب ذكره هنا ما ذكره ابن هشام وغيره: أن أخت ورقة بن نوفل لقيت عبد الله والد النبي صلى الله عليه وسلم يوم مفاداته بمائة من الإبل فقالت له: هل لك أن تذهب معي إلى بيتي ساعة ولك مائة من الإبل مثل التي فوديت بها اليوم؟ فاستمهلها حتى يصل مع أبيه إلى بيته، ولكن أباه لم يذهب إلى البيت وذهب إلى بني زهرة، وخطب له آمنة بنت وهب فتزوجها ودخل عليها في ليلته، فحملت برسول الله صلى الله عليه وسلم، ومن الغد لقيته تلك المرأة فأعرضت عنه فقال لها: مالك لا تعرضين عليَّ اليوم ما عرضته عليَّ بالأمس؟ فقالت: أما الآن فلا حاجة لي بك، كنت بالأمس أرى بين عينيك وبيص نور طمعت أن أظفر به، ولكن فازت به آمنة بنت وهب.
ويمكن أن يقال: إن هذا الخبر مع أحاديث تقلب النور في الأصلاب ولو ضعفت الأسانيد فإنه يشد بعضها بعضاً، ولا سيما أنها ليست تشريعاً.
وقد ساق صاحب سبل الرشاد قصة هذا النور بين عيني عبد الله بطرق متعددة، منها ما عزاه لـ فاطمة الخثعمية، وذكر من هذا الطريق جواباً لـ عبد الله لهذه المرأة يدل على رفضه ما عرضته عليه فقال: أما الحرام فالممات دونه والحل فلا حل أستدينه فكيف بالأمر الذي تبغينه يحمي الكريم عرضه ودينه ثم روى عن البيهقي وأبي نعيم عن ابن شهاب: أن عبد الله كان أحسن رجل رئي، فمر على نساء من قريش فقالت امرأة منهن: أيتكن تتزوج هذا الفتى فتصطب النور الذي بين عينيه، فإني أرى بين عينيه نوراً إلخ.
فرؤية النور بين عيني والده الوارد بطرق متعددة سالمة أسانيدها من الوضع -كما قال عنها أصحابها- ولا شك أنها تترك أثراً بالغاً في الدلالة على عظيم قدره وعلو شأنه وطهارة نسبه من نكاح لا سفاح فيه، كما قال القائل في ذلك: نسب كأن عليه من شمس الضحى نوراً ومن فلق الصباح عموداً كيف لا، والله تعالى يقول في حق إحدى زوجاته ما يعم أهل البيت جميعاً: {إِِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا} [الأحزاب:33]، فالرسول صلى الله عليه وسلم أولى وأحق بذلك.
وكما قيل: العبرة بعموم اللفظ لا بخصوص السبب، كيف وقد قال تعالى: {وَثِيَابَكَ فَطَهِّرْ * وَالرُّجْزَ فَاهْجُرْ} [المدثر:4 - 5] وطهارة نسبه أولى وأحق.
وبعد هذا التمهيد الطويل نقول: إن بيان عظيم قدره وعلو شأنه قد يكون بالنسبة إليه -كما أسلفنا- بمثابة تحصيل الحاصل، وأنه في غنىً عن ذلك؛ لأنه في ذاته معجزة تشهد بعلو قدره ورفعة شأنه، كما قال ابن رواحة رضي الله تعالى عنه: لو لم تكن فيه آيات مبينة لكان منظره ينبيك بالخبر ولدينا من النصوص الصحيحة الصريحة من الكتاب والسنة ما يغني، ولن نبعد كما أبعد الآخرون، وإن كان المبدأ عند البعض قول البوصيري في البردة: دع ما ادعته النصارى في نبيهم واحكم بما شئت مدحاً فيه واحتكم

(18/5)

عظم قدر المصطفى صلى الله عليه وسلم في وجوده القدري والفعلي
وقد نبهنا على أنه صلى الله عليه وسلم له وجود قدري ووجود فعلي، وكلا الوجودين ثابت في الكتاب والسنة.
وقبل المجيء إلى الكتاب والسنة وهما الأساسان العظيمان مع ما صح وثبت من أخبار التاريخ نجدد التنبيه على أن النصوص والآثار وصحيح الأخبار في هذا الموضوع أكثر من أن تحصى وأوفر من أن تذكر، وقد جمع جلها علماء السيرة والتاريخ والخصائص، ونحن هنا نكتفي بالبعض، وفي البعض ما يغني عن الكل.

(18/6)

عظم قدر النبي صلى الله عليه وسلم في وجوده القدري من القرآن
فمن الوجود القدري في كتاب الله على سبيل المثال الآتي: أولاً: قوله تعالى: {الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالإِنجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالأَغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنزِلَ مَعَهُ أُوْلَئِكَ هُمُ الْمُفْلِحُونَ} [الأعراف:157]، فكونه مكتوباً عندهم في كتبهم، وبيان منهج رسالته من أمره، وتخصيص في التشريع دلالة قاطعة على وجوده القدري في رفعة شأنه وعلو قدره.
ثم إن هذا النص المنوه عنه والمأخوذ عليهم الميثاق به في قوله تعالى: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ} [آل عمران:81]، فأخذ الميثاق عليهم وتوثيقه بإشهاد الله بعضهم على بعض، والله معهم من الشاهدين؛ دليل عظيم على قدره في عالم الملكوت والملائكة والأمم من قبل.
ثم إنه سبحانه قد عرّفهم إياه بشخصه كما يعرفون أبناءهم فقال تعالى: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقًا مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ} [البقرة:146]، وسأل عمر رضي الله تعالى عنه كعب الأحبار: ما هذه المعرفة التي عرفكم إياها الله بمحمد؟ فقال: والله يا عمر! إني لأعرفه أكثر مما أعرف ولدي؛ لأن معرفتي إياه عن طريق الوحي، أما معرفتي لولدي فعن طريق أمه، والنسوة يقترفن.
وجاء مصداق تلك المعرفة أن عيسى عليه السلام لما بشر به سماه باسمه: {وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرَائِيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّرًا بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ فَلَمَّا جَاءَهُمْ بِالْبَيِّنَاتِ قَالُوا هَذَا سِحْرٌ مُبِينٌ} [الصف:6]، فقد ذكره قبل مجيئه وسماه باسمه، فهذا أيضاً من أعظم الدلائل على علو شأنه وعظيم قدره.
وجاءت السنة توضح تطبيق الميثاق عليهم باتباعه في حق كل من موسى وعيسى عليهما السلام: أما موسى فقد جاء عمر بصحيفة من التوراة قد أعجبه ما فيها، فقال له رسول الله صلى الله عليه وسلم: (ألم آت بها بيضاء نقية يا ابن الخطاب؟ والله لو كان موسى حياً ما وسعه إلا اتباعي).
وأما عيسى عليه السلام فسينزل آخر الزمان ويقتل الخنزير ويكسر الصليب ويحكم بشريعة محمد صلى الله عليه وسلم.
ومن أوضح الدلالة على عظيم قدره وعلو شأنه: أن الله تعالى عرفه وعرف أصحابه معه في كل من التوراة والإنجيل بالأمثلة المعبرة لكل من اليهود والنصارى في قوله تعالى: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيدًا * مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الإِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا} [الفتح:28 - 29].

(18/7)

عظم وجود النبي صلى الله عليه وسلم القدري في اصطفاء الصحابة الكرام لصحبته
تنبيه: لا شك أن تسجيل صفات الصحابة رضوان الله تعالى عليهم في الكتابين السابقين مع تعريفه صلى الله عليه وسلم؛ شرف عظيم لهم وتكريم جليل له في بيان نوعية الذين معه، وأنه تعالى كما اختاره واصطفاه اختار واصطفى له من يكون معه في أعلى المستويات.
ومما يسترعي الانتباه أنه لم يقتصر على مثال واحد للأمتين اليهود والنصارى، بل أفرد كل أمة بمثال مستقل ومغاير للآخر، فجعل مثالهم لليهود روحانياً سامياً: {رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا} [الفتح:29]، وذلك أن اليهود غلبت عليهم الماديات، فاحتالوا على ما حرم الله، وظهر ذلك في قضية يوم السبت.
فبيّن سبحانه وتعالى فضل أصحاب رسول الله بعزوفهم عن الدنيا ورغبتهم في الآخرة: {سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ} [الفتح:29] سماحةً ونوراً ورونقاً وبهاء، استنارت قلوبهم بالطاعة ففاضت على محياهم بالنور {ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ} [الفتح:29] المنزل على اليهود.
{وَمَثَلُهُمْ فِي الإِنْجِيلِ} [الفتح:29] المنزل على النصارى {كَزَرْعٍ أَخْرَجَ شَطْأَهُ} [الفتح:29] وهو النبت الذي يخرج في أصل العود كالذرة والحب فكبر فآزر الفرع الأصل {فَاسْتَغْلَظَ فَاسْتَوَى} [الفتح:29] وقام على سوقه مستوياً ملتفاً بعضه ببعض في قوة، يشد بعضه بعضاً ليعظم منظره ويجود مخبره ويضاعف إنتاجه ومحصوله {يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ} [الفتح:29]، ويقدم لهم هذا الوعد المحتوم: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا} [الفتح:29].
وهنا ما يسترعي الانتباه: وهو أنه سبحانه خص اليهود بالوصف بالجانب الروحي في العبادة وابتغاء الفضل من الله، وخص النصارى بالوصف بالجانب المادي في الزرع والاستثمار، وللمتأمل المسترشد أن يقول: إن كل مثال في مكانه أبلغ، وهو لمن خصه به أنسب؛ لأن اليهود غلبت عليهم القسوة والشدة، فوصف لهم أصحاب محمد بالرحمة: {رُحَمَاءُ بَيْنَهُمْ} [الفتح:29]، واليهود سيطرت عليهم المادة حتى احتالوا على ما حرم الله، وتهربوا من التزامهم بالشريعة كالصيد المحرم عليهم يوم السبت، حيث كانوا يلقون الشباك يوم الجمعة ويسحبونها يوم الأحد، والشحوم التي أذابوها وجملوها وباعوها وأكلوا ثمنها وهي محرمة عليهم، وتخاذلهم عن دخول الأرض التي أمروا بدخولها، وقولهم لموسى عليه السلام: {اذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ} [المائدة:24].
بينما أصحاب محمد وقافون عند النهي سباقون عند الأمر، وهم القائلون لرسول الله صلى الله عليه وسلم يوم بدر: (والله لا نقول لك كما قال اليهود لموسى: {اذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ} [المائدة:24] ولكن نقول: اذهب أنت وربك فقاتلا إنا معكما مقاتلون، والله لو خضت بنا هذا البحر لخضناه معك).
فلعل اليهود بسماعهم وصف أصحاب محمد يكبحون جماح المادة ويعودون إلى الله! أما النصارى فكانوا على نقيض ما عليه اليهود، فقد أهملوا الجانب المادي وأغرقوا في الرهبنة وعطلوا مناهج الحياة: {وقَفَّيْنَا عَلَى آثَارِهِمْ بِرُسُلِنَا وَقَفَّيْنَا بِعِيسَى ابْنِ مَرْيَمَ وَآتَيْنَاهُ الإِنجِيلَ وَجَعَلْنَا فِي قُلُوبِ الَّذِينَ اتَّبَعُوهُ رَأْفَةً وَرَحْمَةً وَرَهْبَانِيَّةً ابْتَدَعُوهَا مَا كَتَبْنَاهَا عَلَيْهِمْ إِلَّا ابْتِغَاءَ رِضْوَانِ اللَّهِ فَمَا رَعَوْهَا حَقَّ رِعَايَتِهَا فَآتَيْنَا الَّذِينَ آمَنُوا مِنْهُمْ أَجْرَهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ} [الحديد:27].
فلعلهم بسماع وصف أصحاب محمد بالزرع والنماء يخففون من رهبانيتهم وينتبهون إلى أعمال دنياهم.
وبهذه المناسبة فإن هذه الأمة -ومنها أصحاب محمد صلى الله عليه وسلم- قد أخذوا بأحسن الخطتين الموضحة في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ} [الجمعة:9] إلى قوله تعالى: {فَإِذَا قُضِيَتِ الصَّلاةُ فَانتَشِرُوا فِي الأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ} [الجمعة:10]، فجمعوا بين السعي إلى ذكر الله والانتشار في الأرض.

(18/8)

ذكر عظم قدر النبي صلى الله عليه وسلم وعلو شأنه في وجوده الفعلي في القرآن
أما الوجود الفعلي في الكتاب والسنة فمثل قوله تعالى: {يَا أَيُّهَا الْمُدَّثِّرُ * قُمْ فَأَنذِرْ} [المدثر:1 - 2] وقوله: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} [التوبة:128] أي: تعرفون نسبه ومولده وصدقه وأمانته وفي قراءة: ((مِنْ أنفَسكمْ)) من النفاسة ورفعة الشأن وعلو القدر.
افتتاحية رسالته وهو النبي بالأمر بالقراءة وبالعلم، والتنويه بشأن هذه الأمية في حقه صلى الله عليه وسلم: {هُوَ الَّذِي بَعَثَ فِي الأُمِّيِّينَ رَسُولًا مِنْهُمْ يَتْلُوا عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ * وَآخَرِينَ مِنْهُمْ لَمَّا يَلْحَقُوا بِهِمْ وَهُوَ الْعَزِيزُ الْحَكِيمُ * ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} [الجمعة:2 - 4].
ومن ذلك فنجد في هذا إشارة إلى صفة من أعظم الصفات الدالة على عظيم قدره، إذ أصبحت الأمية التي هي عيب في حق صاحبها تعود مدحاً في حقه صلى الله عليه وسلم وكمالاً، فيعلم الأمة الكتاب والحكمة، ولم يقتصر تعليمه على معاصريه بل يمتد إلى آخرين لم يلحقوا بهم من الأجيال المتعاقبة إلى أن يرث الله الأرض ومن عليها؛ وذلك لاستمرارية معجزته الخالدة القرآن الكريم الذي تعهد الله تعالى بحفظها، بخلاف معجزات الأنبياء قبله فهي مؤقتة بأزمانهم مختصة بأشخاصهم، والقرآن كما قال تعالى: {وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ} [الزخرف:44].
ثم إن النبي صلى الله عليه وسلم وضع المنهج القويم للتطبيق العملي الدائم بقوله: (تركت فيكم ما إن تمسكتم به لن تضلوا أبداً كتاب الله وسنتي)، فإنزال القرآن عليه وحفظ الله تعالى إياه واستمرار العمل به أعظم ما يعلي قدره ويعظم شأنه.
ومن التنبيه على علو شأنه وعظيم قدره من كتاب الله افتتاحية سورة الفتح: {إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا * لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ وَيُتِمَّ نِعْمَتَهُ عَلَيْكَ وَيَهْدِيَكَ صِرَاطًا مُسْتَقِيمًا * وَيَنْصُرَكَ اللَّهُ نَصْرًا عَزِيزًا} [الفتح:1 - 3]، وقد نزلت في صلح الحديبية، وفعلاً كان صلح الحديبية فتحاً، وقد سأل عمر رسول الله صلى الله عليه وسلم: (أَفَتْح هو يا رسول الله؟! قال: نعم إنه لفتح)، ويكفي في كونه فتحاً مبيناً، أن تجلس قريش مع النبي صلى الله عليه وسلم -كما يقال- على مائدة المفاوضات، وتجتمع تواقيعهم على صحيفة الصلح التي انتزعت منهم الاعتراف الفعلي بالكيان الإسلامي، ويقف الجميع جنباً إلى جنب في العرف السياسي والعسكري، وقد دخل في الإسلام بهذا الفتح في مدة السنتين نحو عشرة آلاف، وهم أضعاف من دخل فيه من قبل، ثم جاء الفتح الأكبر فتح مكة الذي جاء بالحق وأزهق الباطل، وتهاوت الأصنام المعلقة بالكعبة بمجرد الإشارة إليها بقضيب في يده.
وكان صلوات ربي وسلامه عليه يقوم الليل حتى تتفطر قدماه شكراً لله وقد غفر له ما تقدم من ذنبه وما تأخر، وقد يقول قائل: وأي ذنب كان منه وهو المعصوم؟ فيقال: هو رفع لدرجاته وتعظيم لقدره.
وأما إتمام النعمة عليه فلقد أتم تمامها في الحج خاتمة أعماله: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي} [المائدة:3] إلى آخره.
وقوله: {وَيَهْدِيَكَ صِرَاطًا مُسْتَقِيمًا} [الفتح:1]، قد يكون في صيغة الوعد، والوعد من الله حق.
وقد بيّن تعالى أنه صدق وعده معه: {قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ دِينًا قِيَمًا} [الأنعام:161]، وجعله هادياً مهدياً: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} [الشورى:52].
{وَيَنْصُرَكَ اللَّهُ نَصْرًا عَزِيزًا} [الفتح:3].
{إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ} [النصر:1] السورة، وفي سورة الضحى: {مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى} [الضحى:3] رداً على الشامتين في فترة فتور الوحي، فقالوا: تركه ربه وأبغضه، فأكذبهم وأعظم له المواساة مع البشارة.
{وَلَلآخِرَةُ خَيْرٌ لَكَ مِنَ الأُولَى} [الضحى:4]، ولا حد لهذه الخيرية إلا ما يرضيه صلى الله عليه وسلم: {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} [الضحى:5].
وقد بيّن صلى الله عليه وسلم عظم هذا العطاء حيث إنه في اليوم الذي يقول فيه كل نبي: (نفسي نفسي)، أما هو فيبعثه الله المقام المحمود الذي يغبطه عليه الأولون والآخرون حين يؤتيه الله الشفاعة العظمى على ما سيأتي.
وسورة {أَلَمْ نَشْرَحْ لَكَ} [الشرح:1] وما جاء فيها من الآيات الكريمات إلى قوله: {وَرَفَعْنَا لَكَ ذِكْرَكَ} [الشرح:4] قال القرطبي: قال مجاهد يعني: بالتأذين، وفيه يقول حسان: أغر عليه للنبوة خاتم من الله مشهود يلوح ويشهد وضم الإله اسم النبي إلى اسمه إذا قال في الخمس المؤذن أشهد وروى عن الضحاك عن ابن عباس قال: يقول له: لا ذُكرتُ إلا ذُكرتَ معي: في الأذان، والإقامة، والتشهد، ويوم الجمعة على المنابر، ويوم الفطر، ويوم عرفة ويوم الأضحى، وأيام التشريق، وعلى الصفا والمروة، وفي مشارق الأرض ومغاربها.
انتهى.
أقول: وعند دخول المسجد، والخروج منه، وقبل وبعد الدعاء.
وقيل: أعلينا ذكرك في الكتب المنزلة إلى آخر ما ذكره من المقام المحمود.
بل وفي قضية تظاهر نسائه عليه: {وَإِنْ تَظَاهَرَا عَلَيْهِ فَإِنَّ اللَّهَ هُوَ مَوْلاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ وَالْمَلائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ * عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجًا خَيْرًا مِنْكُنَّ} [التحريم:4 - 5] إلخ، وهذه العناية به وحسن موالاته لا شك أنها من عظيم قدره عند الله وجبريل وصالح المؤمنين وعموم الملائكة المكرمين.

(18/9)

ذكر عظم قدر النبي صلى الله عليه وسلم وعلو شأنه في وجوده الفعلي في السنة النبوية
ثم في الصلاة والتسليم عليه جعلها الله قربة، وأثاب على الصلاة عليه مرة بعشر صلوات من الله، وهذا لا شك تعظيمٌ لقدره.
ومن صحيح الأخبار والآثار قوله صلى الله عليه وسلم: (إن الله اختار من الناس العرب، واختار من العرب كنانة، واختار من كنانة قريشاً، واختار من قريش بني هاشم، واختارني من بني هاشم، فأنا خيار من خيار من خيار).
وكذلك حفظ نسبه الشريف من أن يصيبه شيء من أوضار الجاهلية رغم طول الزمن وكثرة آبائه منذ آدم وحواء، وقد أفصح صلى الله عليه وسلم عن ذلك بقوله: (ولدت من نكاح لا سفاح فيه)، علماً بأنهم كانوا يتوسعون في مدلول النكاح كما جاء عن عروة عند البخاري رحمه الله وأبي داود أن عائشة رضي الله عنها أخبرته: أن النكاح في الجاهلية كان على أربعة أوجه: نكاح مثل نكاح الناس اليوم: بأن يخطب الرجل إلى الرجل وليته أو ابنته فيصدقها ثم ينكحها.
ونكاح ثان: وكان الرجل فيه يقول لامرأته إذا طهرت من طمثها: اغتسلي ثم اذهبي إلى فلان فاستبضعي منه، ويعتزلها زوجها ولا يمسها حتى يتبين حملها من ذلك الذي تستبضع منه، فإذا تبين حملها أصابها زوجها إذا أحب، وإنما يفعل ذلك رغبة في نجابة الولد، فكان هذا النكاح يسمى نكاح الاستبضاع.
ونكاح ثالث: وفيه يجتمع الرهط دون العشرة فيدخلون على المرأة كلهم فيصيبونها، فإذا حملت ووضعت، ومرت ليال بعد أن تضع حملها، أرسلت إليهم فلم يستطع رجل منهم أن يمتنع حتى يجتمعوا عندها، فتقول لهم: قد عرفتم الذي كان من أمركم، وقد ولدت، وهو ابنك يا فلان! فتسمي من أحبت باسمه فيلحق به ولدها، ولا يستطيع الرجل أن يمتنع منه.
ونكاح رابع: وهو نكاح البغايا.
فلما بعث الله محمداً صلى الله عليه وسلم بالحق هدم نكاح الجاهلية كله إلا نكاح الناس اليوم.
قال الشوكاني رحمه الله: وكان يوجد نكاح البدل يقول الرجل لآخر: انزل لي عن زوجتك وأنزل لك عن زوجتي، ونكاح الخدن: {وَلا مُتَّخِذَاتِ أَخْدَانٍ} [النساء:25] أي: ما استتر، ونكاح المتعة.
ونقول: وكذلك السبايا في إغارة بعضهم على بعض، كما قيل: وبنت كرام قد نكحنا وما لنا لها خاطب إلا السنان وعامله وعلى الرغم من توسع العرب في ذلك في زمنه صلى الله عليه وسلم إلا أنه لم يصب نسبه الشريف بواحد منها مع أن تلك الصور لم تكن معيبةً عندهم.
وجاء عن ابن عباس عند قوله: {قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى} [الشورى:23]: ما من قبيلة إلا وله فيها رحم.
وقال القاضي عياض في الشفاء ما نصه: وروي عن علي رضي الله تعالى عنه في قوله: {مِنْ أَنْفُسِكُمْ} [الشورى:11] قال: نسباً وقرابةً: قرابة الآباء، {وَصِهْرًا} [الفرقان:54].
قال البيضاوي في قوله: {وَهُوَ الَّذِي خَلَقَ مِنَ الْمَاءِ بَشَرًا فَجَعَلَهُ نَسَبًا وَصِهْرًا} [الفرقان:54] أي: نسباً دون نسب، ذكور ينسب إليهم، وذوات صهر أي: إناث يصهر إليهن إلى قوله: (ليس في آبائه سفاح) ثم نقل عن ابن الكلبي قوله: عددت للنبي صلى الله عليه وسلم خمسمائة أم فما وجدت فيهنَّ سفاحاً ولا ما كان عليه أمر الجاهلية، وتعقبه القاضي في ذكره لهذا العدد بقوله: لعله أراد العمات والخالات وأراد الكثرة، وقال: إنما بينه وبين عدنان واحد وعشرون أباً إجماعاً، وبين عدنان وآدم ستة وعشرون أباً، فيكون بينه وبين آدم سبعة وأربعون أباً وسبع وأربعون أماً.

(18/10)

عظم قدر النبي صلى الله عليه وسلم وعلو شأنه في حصول أحداث عظيمة عند مولده ونشأته
أحداث الإيجاد، أي الإيجاد الفعلي: رافق الإيجاد الفعلي للنبي صلى الله عليه وسلم مجموعة من الأحداث الدالة على رفعة شأنه وتعظيم قدره ومن هذه الأحداث: أولاً: أحداث يوم مولده: فمنها انصداع الإيوان، أي: إيوان كسرى، وهذا الصدع لا زال موجوداً إلى اليوم، ولما جئنا إلى المدائن وجئنا إلى إيوانه نظرت فإذا صدع في الجدار على ارتفاع ما يقرب من عشرة أمتار، والإيوان ارتفاعه لا يقل عن عشرين متراً، وجداره من أسفل في الأساس بعرض المترين وينتهي من أعلى إلى نصف المتر، وهذا الصدع تأملت ونظرت إليه، فإذا بالملحق الثقافي في السفارة السعودية يقول: ماذا تبحث يا فلان؟! قلت: أبحث عن جهة القبلة -جهة مكة- فأشار إلى الجهة التي فيها الصدع في هذا الجدار، فقلت: نعم الله، أكبر! قال: على ماذا؟ قلت: هذا الصدع قديم؛ لأنه الذي جاءت الأخبار فيه أنه انصدع يوم ولد صلى الله عليه وسلم، فسأل المسئولين هناك عن السياحة: متى كان هذا؟ قالوا: ولدنا وهو موجود ولا نعلم له تاريخاً، فلا يزال هذا الصدع موجوداً في هذا الإيوان في هذا الجدار.
ومن ذلك إخماد نار فارس، وجفاف بحيرة ساوة.
لما فيه من تنبيه العالم بحدث جديد.
ثانياً: أحداث رضاعه: ومنها أخباره مع حليمة مرضعته من نزول الخير والبركة بأهل بيتها وبأرض قومها، ومن شق صدره في طفولته.
نعم وألف نعم في كل ما تقدم ما يفصح ويوضح عظيم قدره ورفعة شأنه صلوات الله وسلامه عليه، بل إن في ذاته وصفاته من حيث خلْقه وخلُقه العظيم، وحسبه ونسبه الطاهر، وما أجراه الله له من الأخبار عنه قبل مجيئه والأخبار عن أصحابه معه، وأخذ المواثيق والعهود له من النبيين قبل، وإشهاد بعضهم على بعض، وشهادة الله معهم، لئن جاءهم في أزمانهم ليؤمنن به ولينصرنه.
وفي دعوة إبراهيم وبشرى عيسى وموسى عليهم السلام، وما كان ليلة الإسراء من لقيا الأنبياء وصلاته بهم، وما اطلع عليه من نتائج أعمال العباد من جنة أو نار، وجرى له أمور عظيمة عنده سدرة المنتهى حين انتهى إليها جبريل وقال: تقدم أنت يا محمد! {إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى} [النجم:16]، ولم يزل بكامل حسه وإدراكه: {مَا زَاغَ الْبَصَرُ وَمَا طَغَى * لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} [النجم:17 - 18]، وما كشف له عن مغيبات الملأ الأعلى، فأصبح الغيب له عياناً؛ كل ذلك أو بعضه يدل دلالة قاطعة على عظيم قدره وعلو شأنه صلوات الله وسلامه عليه.
ومما يزيد في علو قدره في ذلك أنها كلها خاصةً بجنابه لم يشاركه في واحدة منها، أحد من الخلق لا قبله ولا بعده، وهذا باعتراف العقلاء وشهادة الأعداء كما جاء عن هرقل وملوك العرب وشهد به النجاشي وغيره.

(18/11)

عظم قدره وعلو شأنه في أفعاله صلى الله عليه وسلم
علو قدره في أفعاله التي تصدر عنه وتنسب إليه: وهذا هو المجال الثالث بعد ذاته وصفاته صلى الله عليه وسلم، وهذا القسم هو أشد ما ينبغي العناية به؛ لأنه موضع التأسي به فيه؛ ولأنه في مجال طاقة البشر، وذلك استجابة لقوله تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ} [الأحزاب:21]؛ لأنه لا يكون التأسي به فيما يخصه في ذاته وصفاته، ولا في نسبه ولا في حسبه، ولا في خَلقه ولا في خُلقه، ولا في الإسراء والمعراج، ولا في شق الصدر، ولا انشقاق القمر، ولا حنين الجذع، ولا نبع الماء من بين أصابعه، ولا تكثير الطعام؛ حين أطعم أهل الخندق من عناق ذبحها جابر، لا تكثير الماء، حين سقى الجيش ودوابه من مزادتي المرأة المشركة، ولا تسبيح الحصى في كفه، ولا في غير ذلك من المعجزات الباهرات التي لا دخل للبشر فيها، ولا طاقة لهم عليها.
إنما التأسي به في أفعاله وأقواله، وإن تفاوت البشر في الطاقة والاستطاعة على حد قوله تعالى: {وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ} [فصلت:35]، وقوله: {وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ} [المطففين:26].
وقد بيّن تعالى طرفي التأسي الأدنى والأعلى في قوله تعالى: {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ * وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ وَلا تَحْزَنْ عَلَيْهِمْ وَلا تَكُ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ * إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} [النحل:126 - 128].
وبعدها مباشرةً يأتي قوله تعالى: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ} [الإسراء:1]؛ فالحد الأدنى للعامة هو المقاصة بالمثل، ثم نوّه بفضل الصبر وأنه خير للصابرين، ثم ندبه صلى الله عليه وسلم إلى الصبر، وهو مجال التأسي.
وأشار إلى أن يكون الصبر لله ليس لعوض ولا عن عجز، ونظيره قوله تعالى: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّه} [الشورى:40]، وقوله: {وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ} [فصلت:34]، فهذا مقام الكملة من الرجال، {وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ} [المطففين:26].

(18/12)

أولاً: أفعاله قبل البعثة
إن مظاهر عظيم قدره صلى الله عليه وسلم في أفعاله موجود منه صلى الله عليه وسلم فيما قبل البعثة وبعدها: أما قبل البعثة ففي قضية زيد بن حارثة عندما اختطف من أمه في الطريق وبيع في مكة، فاشتراه حكيم بن حزام وأهداه إلى خديجة رضي الله تعالى عنها، فأهدته إلى رسول الله ليخدمه.
وكان أبوه يسأل الركبان ويتقصى عن مصير ولده، حتى علم أنه عند محمد في مكة، فجاء ومعه عم زيد ومعه الفداء، وأتى إلى محمد بن عبد الله وقال: (يا محمد! علمت أنك رحيم كريم، وأنك لا ترد سائلاً، وإن ابني عندك، وقد جئتك بفدائه، فأرجو أن تقبل منا الفداء وأن تعطينا ولدنا، فقال له محمد: أو غير ذلك؟ قال: وما هو؟ قال: أن أدعوه وأخيّره بيني وبينكم، فإن اختاركم فهو لكم بدون فداء، وإن اختارني فما أنا بمفادٍ من يختارني على أهله، قال: والله لقد أنصفتنا.
فاستدعاه وقال له: يا زيد! أتعرف هذين؟ قال: نعم هذا أبي وهذا عمي، قال: قد جاءا بفدائك وقد قلت لهما كذا وكذا، فاختر من شئت يا زيد! قال: والله! لا أختار عليك أحداً سواك أبداً، فقال أبوه: ويحك يا زيد! أتختار الغربة والرق على الأهل والحرية؟ قال: نعم، ومالي لا أختار ذلك، فوالله! مذ صحبته ما قال لي في شيء فعلتُه: لم فعلتَ، ولا لشيء لم أفعله: لم لم تفعله).
هناك يئس أبوه من عودته، واطمأن على أن ولده يعيش حياة سعيدة، فما كان من رسول الله إلا أخذ زيداً وطاف به على الكعبة وقال: (زيد ابني) فتبناه، وكان التبني سائداً في الجاهلية، فقرت عين أبيه وتركه عند محمد ورجع إلى بلده.
إن حسن معاملته لخادمه وذلك قبل شرف البعثة، لدليل قاطع على علو قدره وعظيم شأنه صلى الله عليه وسلم، وكان زيد ولا يزال حِبّ رسول الله صلى الله عليه وسلم.
ومن ذلك: قضية الحجر الأسود، لما أرادوا إعادة بناء الكعبة وقسموا جهاتها الأربع على القبائل، وبدأت كل قبيلة تبني حصتها، فلما ارتفع البناء إلى مستوى الحجر الأسود، توقفوا في من يحظى بشرف وضع الحجر الأسود مكانه؟ وتنافسوا وتنازعوا، حتى أحضروا الدم وغمسوا أيديهم إيذاناً بالقتال، لكن رحمهم الله بقول القائل: علام يقتل بعضنا بعضاً؟ فلنحكم أول من يخرج علينا من هذا الفج! وانتظروا فإذا أول من خرج عليهم محمد بن عبد الله، فنطقوا بصوت واحد بكلمة واحدة: الأمين الأمين ارتضيناه، فلما قصوا عليه القصة قال: نعم، فأخذ رداءه عن كتفيه وبسطه في الأرض وأخذ الحجر بيديه الكريمتين، ووضعه وسط الرداء، وقال: لتأخذ كل قبيلة بطرف من الرداء، واشتركوا جميعاً في رفعه إلى مستواه، ثم أخذه صلى الله عليه وسلم بيديه ووضعه مكانه، فحاز الشرف الذي تنافسوا فيه وكادوا عليه يقتتلون، وأرضى الجميع.
وقضية بلغ اهتمامهم فيها حد الاقتتال عليها، يرتضون لها ويأتمنون عليها محمد بن عبد الله، لأكبر دليل على علو شأنه وعظيم قدره، وفعلاً لقد أنهى الخلاف بينهم بأمانة وأرضى الجميع فيها.

(18/13)

ثانياً: أفعاله بعد البعثة
أما ما بعد الرسالة فكانت أفعاله الدالة على علو قدره وعظيم شأنه صلى الله عليه وسلم أجلّ وأعظم؛ لأنها ضمن التكاليف والتشريعات: فمن ذلك مواجهته أهل مكة بما لا يألفونه وما فيه تسفيه أحلامهم وإبطال عبادة آلهتهم.
{فَاصْدَعْ بِمَا تُؤْمَرُ} [الحجر:94]، أي: اصدع ولا تخافن ولا تخافت، وأعلن ولا تسر، واملأ أجواء مكة بكلمة: لا إله إلا الله محمد رسول الله إنه أمر وتكليف.
فلما كان هذا يجلب سخط المشركين أمر أن يعرض عنهم: {وَأَعْرِضْ عَنِ الْمُشْرِكِينَ} [الحجر:94]، ولما كان أيضاً سيعرضه للسخرية، قدم الله عز وجل له الضمان: {إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئِينَ} [الحجر:95]، إلى أن بيّن وقع ذلك عليه من ضيق الصدر وحرج النفس فقال: {وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ * فََسَبِّحْ بِحَمْدِ رَبِّكَ وَكُنْ مِنَ السَّاجِدِينَ} [الحجر:97 - 98] أي: وداوم على ذلك {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} [الحجر:99].
كذلك دعوته قومه إلى الصفا، وإعلانه الدعوة إلى الله فيها بعد أن أُمر بذلك في قوله تعالى: {وَأَنذِرْ عَشِيرَتَكَ الأَقْرَبِينَ} [الشعراء:214] وعزيمته ومضيه ورفضه التوقف أو الترك ولو ثامنوه بالشمس والقمر، وما لقي ومن معه نتيجة الصحيفة الظالمة وانحيازهم في الشعب، حتى أكلوا ورق الشجر.
وثمن ثم صبره على فقدان الحماية التي تمثلت في عمه، والرعاية التي تمثلت في زوجه.
ومن ذلك خروجه إلى الطائف بحثاً عن موطن رحب لدعوته، وما لقي من ثقيف، والموقف الذي كان من الملائكة وتعاطفهم معه لما سمعوا منه تلك المناجاة التي ضاقت بها الأرض وارتجفت لها السماء حين قال: (اللهم أشكو إليك ضعف قوتي، وقلة حيلتي، وهواني على الناس يا أرحم الراحمين، أنت رب المستضعفين، وأنت ربي، إلى من تكلني: إلى بعيد يتجهمني، أم إلى عدو ملكته أمري، إن لم يكن بك عليَّ غضب فلا أبالي، ولكن عافيتك أوسع لي، أعوذ بنور وجهك الذي أشرقت له الظلمات، وصلح عليه أمر الدنيا والآخرة من أن ينزل بي غضبك أو يحل عليَّ سخطك، لك العتبى حتى ترضى، ولا حول ولا قوة إلا بك) ذكره ابن هشام وغيره.
وفي هذا السياق يسوق ابن كثير في التاريخ: (أنه صلى الله عليه وسلم لما عرض نفسه على عبد ياليل فلم يجبه، خرج مهموماً ولم يفق إلا وهو بقرن الثعالب، فإذا بسحابة قد أظلته، قال: فنظرت فإذا فيها جبريل فناداني فقال: إن الله قد سمع قول قومك لك وما ردوا عليك، وقد بعث إليك ملك الجبال لتأمره بما شئت فيهم، ثم ناداني ملك الجبال فسلم عليَّ، ثم قال: يا محمد! إن الله بعثني إليك بما شئت، إن شئت أن أطبق عليهم الأخشبين، فقال صلى الله عليه وسلم: لا، أرجو أن يخرج الله من أصلابهم من يعبد الله لا يشرك به شيئاً) انتهى.
وعند صاحب سبل الهدى والرشاد: (إني لأني بهم) أي: أتأنى ولا أعجل، وقد سمعت في بعض الطرق أنه قال معتذراً عنهم: (اللهم اهد قومي فإنهم لا يعلمون)، وذكر صاحب سبل الهدى أيضاً أن ملك الجبال قال: (حقاً كما سماك ربك رءوف رحيم).
فأي قدر أعظم من أن يعتذر عمن آذاه، ويحسن إلى من أساء إليه، ويتأنى في عودتهم منتظراً من سيخرج من أصلابهم، فعلها تنفعهم إن لم تنفع آباءهم، إنه موقف يجلّ عن الوصف! وهنا يرد على الذهن حالاً موقف نبي الله نوح حين غاضبه قومه، فدعا عليهم بالاستئصال: {رَبِّ لا تَذَرْ عَلَى الأَرْضِ مِنَ الْكَافِرِينَ دَيَّارًا} [نوح:26]، وأيس مما في أصلابهم: {إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلا يَلِدُوا إِلَّا فَاجِرًا كَفَّارًا} [نوح:27].
ونبي الله موسى عليه السلام بعد طول حوار مع فرعون وقومه دعا عليهم: {وَقَالَ مُوسَى رَبَّنَا إِنَّكَ آتَيْتَ فِرْعَوْنَ وَمَلَأَهُ زِينَةً وَأَمْوَالًا فِي الْحَيَاةِ الدُّنْيَا رَبَّنَا لِيُضِلُّوا عَنْ سَبِيلِكَ رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى قُلُوبِهِمْ فَلا يُؤْمِنُوا حَتَّى يَرَوُا الْعَذَابَ الأَلِيمَ * قَالَ قَدْ أُجِيبَتْ دَعْوَتُكُمَا فَاسْتَقِيمَا وَلا تَتَّبِعَانِّ سَبِيلَ الَّذِينَ لا يَعْلَمُونَ} [يونس:88 - 89].
فأي عظمة تجاوزت بنبي الله فطرة البشر، فبينما نوح وموسى يدعوان بهلاك قومهما؛ إذ بمحمد صلى الله عليه وسلم يتأنى بقومه رجاء إيمان من في أصلابهم، وفي هذا يقول صلى الله عليه وسلم: (لكل نبي دعوة، فاستعجلوا بها، وإني ادخرت دعوتي شفاعة لأمتي يوم القيامة).
وهنا قد يخطر ببال البعض أن رحلة الطائف لم تؤت ثمارها، والواقع أنها أتت بما هو أعظم من إيمان ثقيف؛ وذلك لما قام صلى الله عليه وسلم بوادي نخلة يصلي فاستمع إليه نفر من الجن: {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ * قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَابًا أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ} [الأحقاف:29 - 30] إلى قولهم: {يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا} [الأحقاف:31]، فكان في ذلك إبلاغ الدعوة إلى الجن الذين يمثلون أحد الثقلين.
ثم جاء إلى مكة عند عودته من الطائف وكان قد طلب من ثقيف أن تكتم صنيعها عنه فلم تفعل، وبلغ خبره أهل مكة، فمنعوه الدخول إليها حتى طلب من يجيره في دخولها، ودخل في جوار المطعم بن عدي وهو على دين قومه، وهنا ينشأ

السؤال
نبي مرسل يرسل الله له ملك الجبال قوة بين يديه، والآن يرضى لنفسه أن يدخل في جوار رجل مشرك، وأن يكون للمشرك يد عنده، وفي مكة كبار الشجعان من أصحابه؛ كـ حمزة وعمر وأبي بكر وغيرهم؟ ولكن لا غرو في ذلك إنها الحكمة وبعد النظر وحسن السياسة والحنكة التي تمتع بها صلى الله عليه وسلم والتي كشفها الحوار الذي دار بين أبي سفيان والمطعم بن عدي حين وجد المطعم يطوف بالبيت، وأبناؤه سبعة في سلاحهم حول الكعبة، فدنا منه وسأله: أمجير أنت أم تابع؟ قال: بل مجير، فقال له: لقد أجرنا من أجرت، والفرق بينهما في ميزان أبي سفيان العسكري ومنهجه العدائي أنه إن كان مجيراً فالجوار مكرمة تحافظ عليها العرب وتفخر بها فلا بأس إذاً، أما إذا كان تابعاً -أي: أسلم وتبع محمداً- فيكون هذا تحدياً لأهل مكة كلهم، ولن يسكتوا على ذلك التحدي، فتكون حربٌ أهلية.
وبهذا يتبين لنا أنه صلى الله عليه وسلم لما لم يدخل في جوار أحد من أتباعه إنما أراد الحفاظ عليهم من حرب من لا طاقة لهم بهم آنذاك، ثم جاء حدث الإسراء، ولكأنه بمثابة التغطية والتعويض عما لحقه من ثقيف وأهل مكة، خاصةً عند سدرة المنتهى: {إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى * مَا زَاغَ الْبَصَرُ وَمَا طَغَى * لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} [النجم:16 - 18].
ثم جاءت الهجرة، والحديث عن الهجرة وموجباتها والإعداد لها، والنتائج التي أعقبتها يستغرق الوقت ويستفرغ الجهد، وسبق أن قدمت فيه محاضرة بعنوان: معالم على طريق الهجرة، خاصةً فيما يتعلق بالمؤاخاة بين المهاجرين والأنصار والمؤاخاة بين المختلفين من الأنصار فيما بينهم.
ثم كانت السرايا والغزوات، وفي جميع ذلك تشكيلات لمواقف تدل على عظيم قدره وعلو شأنه، نختار منها موقفاً واحداً وهو آخر مواقفه في غزواته وهي فتح مكة، حينما وقف بباب الكعبة وأهل مكة عنده، وقال مقالة بعيدة الدلالة: (ماذا ترون أني فاعل بكم؟).
عليهم أن يتذكروا حالاً أفعالهم وإساءتهم، فإذا بصحيفة مليئة بالإساءة، فما عسى أن يقولوا وهم الآن في قبضته وتحت سلطته، فما كان منهم إلا أن يلتمسوا الرحمة وصلة الرحم فقالوا: (أخ كريم وابن أخ كريم).
وهناك عندما انخفضت رءوسهم وغضوا أصواتهم زال عنهم كبرياؤهم، وتخلى عنهم طغيانهم، فأرسلها في رفق وعاطفة وعزة وإباء: (اذهبوا فأنتم الطلقاء)، طلقاء بعد ماذا: بعد تكذيبهم وإيذائهم، وتعذيبهم أصحابه؟ أم بعد إلقاء سلى الجزور عليه وهو ساجد في المكان الذي يأمن فيه كل خائف؟! أما بعد مقاطعته ومن معه وحصرهم في الشعب حتى أكلوا ورق الشجر؟! أم بعدما منعوه دخول مكة إلا في جوار رجل مشرك؟! أم بعد تآمرهم عليه في دار الندوة ليقتلوه أو يثبتوه أو يخرجوه؟! أم بعد رصد بيته بعشرة شباب من القبائل بسيوفهم مصلته يرتقبون خروجه ليضربوه ضربة رجل واحد فيتفرق دمه في القبائل فيذهب دمه هدراً؟! أم بعدما اضطروه إلى الخروج من مكة مهاجراً، وألجئوه إلى الغار؟! أم بعدما جعلوا مائة من الإبل جائزة لمن يأتي به حياً أو ميتاً؟! أم بعد مجيئهم بدراً بطراً ورياء بعد أن سلمت لهم تجارتهم؟! أم بعد تحالفهم مع كعب بن الأشرف وتحزيب غطفان وغيرهم في موقعة الأحزاب ليستأصلوه ومن معه في المدينة، وما صدهم إلا الخندق؟! أم بعد أن صدوهم عن البيت في عمرة الحديبية، والهدي معكوفاً أن يبلغ محله؟! نعم؛ أنتم الطلقاء، فلا مجازاة ولا عتب عليكم، إنه العفو والصفح بعد القدرة! فهل بعد هذا الشرف علو قدر في نطاق البشر؟! لا وألف لا، فإنا نجد مصداق ذلك ما يشاهد في أعقاب الحروب وما يفعل المنتصر من سلب ونهب وتقتيل واعتقالات وتدمير على حد قول بلقيس: {إِنَّ الْمُلُوكَ إِذَا دَخَلُوا قَرْيَةً أَفْسَدُوهَا وَجَعَلُوا أَعِزَّةَ أَهْلِ

(18/14)

إرشاد المنهج القرآني للأمة في كيفية التأدب مع الرسول صلى الله عليه وسلم
ومسك الختام بعد هذه الجولة السريعة، نأتي ونتمهل أمام المنهج القرآني المنزّل، الذي جاء بالغاية القصوى في هذا المجال، فبيّن منتهى رفعة شأنه وعظيم قدره، فأدّب الأمة معه صلى الله عليه وسلم في جميع الجوانب وجميع الاعتبارات.
أولاً: جانب الرسالة لاعتباره رسولاً، وجانب النبوة لاعتباره نبياً، وجانب الإنسانية لاعتباره إنساناًً، والجانب العام باعتبار عموم حقه حاضراً أو غائباً؛ وذلك في أوائل سورة الحجرات: أما جانب الرسالة فقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ} [الحجرات:1] أي: كونوا متبعين إياه، ولا تتقدموا عليه ولا تقدموا آراءكم بين يديه، وذلك رداً عليهم في صلح الحديبية حينما امتنعوا من التحلل، حين لجت القضية وتم الصلح، حتى رأوه صلى الله عليه وسلم بنفسه ينحر ويحلق.
بل جاء عمر إلى أبي بكر وحاجّه قائلاً: علام نعطي الدنية في ديننا؟ ألسنا على الحق وهم على الباطل؟ أليس قتلانا في الجنة وقتلاهم في النار؟ فيقول له الصديق: بلى، ولكنه رسول الله فالزم غرزه يا عمر! ويقول عمر: وأنا والله أعلم أنه رسول الله.
لا شك أن أبا بكر لم يُرد سائدة الخبر عند البلاغيين؛ لأنه يعلم أن عمر يعلم أنه رسول الله، ولكنه أراد لازم الخبر، وهو أن كونه رسول الله صلى الله عليه وسلم يلزم اتباعه؛ لأنه إنما يعمل بتوجيه من الله، فلم ينتبه لها عمر وذهب إلى رسول الله وعرض عليه ما عرضه على أبي بكر، وكان جوابه طبق ما أجاب به أبو بكر: (يا عمر أنا عبد الله ورسوله)، فكان ذلك من عمر تقدم بين يدي الله ورسوله.
وقد نزلت سورة الفتح في طريق العودة إلى المدينة وبعدها جاءت سورة الحجرات.
أما جانب النبوة: فأدب في الحديث عنده: {لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ} [الحجرات:2] ولو كان الصوت بتلاوة القرآن، {وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْض} [الحجرات:2] أي: نوعية الحديث وكيفيته مع شدة التحذير: {أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ} [الحجرات:2] أي: لعدم إعظامكم عظيم قدره، وما أحد عرفه إلا الرجل الثاني بعد النبي في الأمة من لو وزن إيمانه بإيمان الأمة لرجح عليها، ألا وهو أبو بكر الصديق وذلك حين قال لـ عمر: إنه رسول الله فالزم غرزه.
ثم جاء التذييل بتنبيه الغافلين: {إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُوْلَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ} [الحجرات:3].
أما الجانب الإنساني: فرب أسرة، وله حرمة لبيته؛ فقوله: {إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ أَكْثَرُهُمْ لا يَعْقِلُونَ * وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْرًا لَهُمْ} [الحجرات:4 - 5].
وأما الجانب العام: فقوله: {إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا} [الحجرات:6] إلى قوله: {وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللَّهِ} [الحجرات:7] أي: فإن الله يكشف لرسوله الحقائق.
فهذه النداءات للذين آمنوا وتلك الآداب الرفيعة في حقه في مختلف المجالات، والتي فهمها سادة الصحابة، ستظل قرآناً يتلى في كل جيل، وهي كافية لبيان علو شأنه عند ربه وعظيم قدره على عموم خلقه.
ومن هذا المنطلق فقد جعل صلى الله عليه وسلم من الأميين في أقل مدة تاريخية {خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} [آل عمران:110] أمةً وسطاً عدولاً، وأمة شهادة على الناس قبلهم، وكان الرسول عليهم شهيداً.
وفي ذلك اليوم يكون الموقف الذي يتعطل البيان عنه ويتلعثم اللسان فيه ويحار العقل وتختلف المقاييس، موقف يشهده الأولون والآخرون، وفيهم الأنبياء والمرسلون، حين يُطلبون للشفاعة ويعتذرون ويقولون: (نفسي نفسي) وكل يحيل على من بعده من آدم أبي البشر إلى الخليل أبي الرسل إلى موسى، ثم إلى عيسى كلمته وروح منه، حتى يُنتهى إلى محمد صلى الله عليه وسلم فيقول: (نعم، أنا لها أنا لها، فيذهب فيسجد تحت العرش، ويلهمه الله بمحامد لم يك يعلمها قبل، إلى أن ينادى: يا محمد! ارفع رأسك، وسل تعطه، واشفع تشفع، فيقول: يا رب! فصل القضاء) وهذا هو المقام المحمود الذي يغبطه عليه الأولون والآخرون.
(ثم يذهب ويطرق باب الجنة فيقال: من؟ فيقول: محمد، فيقول الخازن: بك أمرت لا أفتح لأحد قبلك، ثم يأذن الله له بالشفاعة لأمته حتى يُخرج من النار كل من قال لا إله إلا الله، أو كان في قلبه مثقال حبة من خردل من إيمان).
رزقنا الله وإياكم جميل حبه، وعلمنا عظيم قدره، وجعلنا في شفاعته واتباع سنته، صلوات الله ربي عليه وسلامه.
والسلام وعليكم ورحمة الله تعالى وبركاته.

(18/15)


حقوق الجار - دروس للشيخ عطية

دروس للشيخ عطية سالم

حقوق الجار

(19/1)

الوصية بالجار
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على سيدي رسول الله، وعلى آله وصحبه ومن والاه.
وبعد: إن من نعم الله، التي يجب على العبد أن يقوم بشكرها: أن يتيح له الفرص النفيسة بهذه اللقاءات الكريمة مع إخوة في الله، وفي بيت من بيوت الله، يتذاكرون آيةً من كتاب الله أو حديثاً من سنة رسول الله صلى الله عليه وسلم، وإني لأعلم أن في مدينة عنيزة من المشايخ وطلبة العلم من يحيون المساجد بالذكر والمذاكرة والعلم والمدارسة، وإنه لمن نعم الله عليَّ أن يتيح لي هذا اللقاء في هذا المسجد هذه الليلة.
وسأتكلم عن موضوع أعتقد أن الجميع قد سمعوا به، وكل الدعاة قد تناولوه، والسنة مليئة بأخباره، ألا وهو موضوع الوصية بالجار.
وقد قرن الله حق الجار بأعلى وأعظم حقٍ لله سبحانه وتعالى وهو توحيده، فقال سبحانه: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ} [النساء:36] إلى آخر الآية.
فحق الجار مذكور في كتاب الله وفي سنة رسول الله صلى الله عليه وسلم، وللجار حقوق كثيرة ممكن أن نسميها: حقوقاً قضائية، أو نسميها: حقوقاً مدنية، أي: إلزامية للجار على جاره، وهذه الحقوق يذكرها الفقهاء وخاصةً الحنابلة في باب الصلح وحكم الجوار.
كلنا يعلم أن الأسلوب العام في الإطار الإسلامي بل والإنساني أن الوصية تكون من منطلق الشفقة والرحمة، ولذا لا تجد إنساناً يوصي إنساناً بخير إلا وهو مشفق عليه، رحيم به، وقد جاء في كتاب الله: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ} [النساء:11]، {وَوَصَّيْنَا الإِنسَانَ بِوَالِدَيْهِ} [الأحقاف:15] {كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ} [البقرة:180].
وقال الرسول صلى الله عليه وسلم لـ معاذ: (يا معاذ! إني أحبك، فلا تدعن في دبر كل صلاة أن تقول: اللهم! أعني على ذكرك وشكرك وحسن عبادتك)، فأوصاه بذلك.

(19/2)

معنى الوصية
وإذا جئنا إلى فقه أسرار اللغة العربية التي هي لغة القرآن، يقول علماء فقه اللغة: كلمات اللغة العربية أسر وقبائل، فكلما كانت المادة قريبة من المادة في بنائها فمعناها متقارب، وإذا اختلف حرف في هذه المادة عن تلك المادة كان المعنى المشترك بين اللفظين قريباً، وبقدر قرب الحرف من الآخر تكون الصلة والقرابة.
فهنا مثلاً وصية وصلة، فتجد كلمة (وصية) أصلها: وصي، و (صلة) أصلها: وصَلَ، فالواو والصاد في المادتين، والخلاف في لام الكلمة، والياء واللام كلاهما من مخرج متقارب، تقول: إل وإي، فمخرجهما متعلق باللسان، وليسا من الحروف المتباعدة.
إذاً: الوصية والصلة بينهما قرابة نسب وصلة رحم، فكل وصية فهي صلة، فعندما يوصي الإنسان غيره فكأنه وصله بما أوصاه به، وأنت إذا أوصيت إنساناً بشيء فكأنك وصلته بتلك الوصية.
ويقال: خبن الثوب، وغبن في البيع، (خبن وغَبَن) الباء والنون موجودان فيهما، والغين في الغبن، والخاء في الخبن مختلفان، وكلاهما من أحرف الحلق، والخبن للثوب بمعنى: النقص، مثل أن تأخذ القميص وتقصر طوله، والغبن في البيع هو: نقص في الثمن، فمعنى النقص موجود في الكلمتين، ولكن لماذا جاءت الخاء في الثوب (خبن)، والغين في البيع (غبن)؟ يقول علماء فقه اللغة: انظر إلى الحرفين المتغايرين، فهما من أحرف أدنى الحلق، لكن الغين أخفى من الخاء، والغبن في البيع أخفى من الخبن في الثوب؛ لأن خبن الثوب ظاهر تلمسه بيدك، والغبن في البيع أمر معنوي نسبي.
فنرجع إلى تعريف الوصية، فهي صلة، والصلة فيها ارتباط، فكأن الموصي يربط الموصى إليه بنفسه، ومن هنا نعلم معنى الوصية للجار ومكانتها، فحينما تقول: يا فلان! أوصيك بفلان، أي: أنك توصى به وتكرمه وتصله بنصيحتك وشفاعتك عند الغير، ويقال: أوصى لفلان ببيت أو بمال أو غير ذلك، أي: وصله بما أعطاه.

(19/3)

أركان الوصية بالجار واهتمام الشرع بها
وأركان الوصية: الموصي والموصى إليه والموصى به.
فالوصية بالجار ما مقدارها؟ وما مصدرها؟ جاء في الحديث الصحيح قوله صلى الله عليه وسلم: (ما زال جبريل يوصيني بالجار)، فالموصي هنا هو جبريل عليه السلام، يوصي رسول الله صلى الله عليه وسلم، الذي جعله الله بالمؤمنين رءوفاً رحيماً، والذي وصفه الله بمكارم الأخلاق، وهو لا يحتاج إلى وصية، فهو فاهم ومدرك، ومكارم أخلاقه تحمله على حسن المعاملة، ومع ذلك يوصيه جبريل بالجار.
ونعلم أن الوصية تكون محددة، كما في آية الوصية بالأولاد: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ} [النساء:11]، وقوله تعالى: {وَوَصَّيْنَا الإِنسَانَ بِوَالِدَيْهِ إِحْسَانًا} [الأحقاف:15]، وقوله: {إذا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ لِلْوَالِدَيْنِ} [البقرة:180] فالوصية بالخير مطلوبة.
وما هو أسلوب وسياق الوصية التي جاء بها جبريل عليه السلام إلى رسول الله؟ جاء في الأدب المفرد للبخاري أن رجلاً من الأنصار قال: (خرجت مع أخي إلى النبي صلى الله عليه وسلم، فجئت فإذا هو قائم يقاوم رجلاً -يقاوم على وزن يفاعل، أي: هذا قائم وهذا قائم معه، وهو نظيره- فظننت أن له حاجة -أي: هذا الرجل- فجلست، فأطالا القيام حتى أشفقت على رسول الله صلى الله عليه وسلم من طول قيامه، ثم ذهب الرجل، وقمت إلى النبي صلى الله عليه وسلم فقلت: يا رسول الله! لقد رثيت لك من طول قيامك مع هذا الرجل، فقال: أرأيته؟ قلت: نعم، قال: أتدري من هو؟ قلت: لا، قال: إنه جبريل، ولو سلمت عليه لرد عليك السلام، وما زال يوصيني بالجار حتى ظننت أنه سيورثه).
وهذا القيام الطويل هل هو بكلمة (أوصيك بالجار)، أو أنه كان يعدد عليه جوانب الوصية فيما ينبغي للجار؟ لا نستطيع أن نحكم بشيء؛ لأن الرسول صلى الله عليه وسلم لم يبين لنا صيغة الوصية، لكن يهمنا من هذا السياق أن رسول الله عليه الصلاة والسلام أطال القيام مع جبريل، حتى أن الأنصاري جلس ورثى لطول قيام رسول الله صلى الله عليه وسلم، وكان هذا الجهد كله ليتلقى الوصية بالجار، وأعتقد أن هذا السياق يعطينا مدى مكانة الوصية، ومدى اهتمام الشريعة بها.

(19/4)

معنى حديث: (ما زال جبريل يوصيني بالجار)
وقوله عليه الصلاة والسلام: (ما زال جبريل يوصيني).
كلمة: (لا زال) تدل على التكرار، وما دام الرسول صلى الله عليه وسلم لم يبين لنا نوعية الوصية فكيف نحققها؟ فهذه الوصية وصية إحسان للجار، فكيف نطبق هذه الوصية العامة الشاملة حتى نحقق وصية جبريل لرسول الله عليهما الصلاة والسلام؟ هذه الوصية مطلقة، والإطلاق يدل على العموم والشمول، فننظر إلى مقاصد الشريعة الإسلامية، ونطبقها على أحاديث الوصية للجار، والأحاديث التي وردت في حق الجار كثيرة متنوعة، ولقد وصلت إلى أربعين حديثاً تتعلق بحقوق الجار.
وما هي مقاصد الشريعة التي يمكن أن نحققها ونطبقها في حق الجار؟ يقول العقلاء أو الفلاسفة: مطامع العقلاء في الغيب، أي: أن كل إنسان في حياته -بصرف النظر عن دينه- يسعى لأحد أمرين: إما لجلب نفع يستفيد منه، وإما لدفع ضر يسلم منه، ولذا يقول الشاعر الجاهلي: إذا أنت لم تنفع فضر فإنما يراد الفتى كيما يضر وينفع يعني: إذا لم تنفع صديقك وأهلك فضر عدوك وخصمك، أما من لا ينفع أهله ولا يضر خصمه؛ فليس فيه خير، ولذا فإن الله سبحانه وتعالى عاتب المشركين وبين قبح فعلهم بعبادة الأوثان، وذكر أنهم يعبدون ما لا ينفع ولا يضر فقال: {أَفَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَنفَعُكُمْ شَيْئًا وَلا يَضُرُّكُمْ} [الأنبياء:66]، وإبراهيم عليه السلام قال لقومه: {هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ * أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ} [الشعراء:72 - 73] واحتج إبراهيم على قومه في عبادتهم الأصنام فقال: لماذا تدعونهم، وهم لا يسمعونكم حينما تدعونهم؟! أي: هل تعبدونهم لجلب نفع أو تعبدونهم خوفاً من أن يضروكم؟! فإذا كانوا لا ينفعونكم فلم تعبدونهم؟! وإذا كانوا لا يضرونكم فلم تخافون منهم؟! فالنفع والضر هما مطلب الإنسان، ولذا فإن المولى سبحانه لما خاطب قريشاً وألزمهم بحق العبادة قال: {لِإِيلافِ قُرَيْشٍ * إِيلافِهِمْ رِحْلَةَ الشِّتَاءِ وَالصَّيْفِ * فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ} [قريش:1 - 3]، وما هو مقتضى هذه العبادة التي أوجبها الله عليهم؟ قال: {الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ} [قريش:4]، (أَطْعَمَهُمْ مِنْ جُوعٍ) هذا هو النفع الذي جلبه إليهم، (وَآمَنَهُمْ مِنْ خَوْفٍ) هذا هو الضر الذي دفعه عنهم.
إذاً: مجموع المطالب العقلية منحصرة في هذين الأمرين، وقد أثنى الله على النبي صلى الله عليه وسلم بقوله سبحانه: {عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} [التوبة:128]، فـ (عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ)، أي: إنما يدفع العنت والمشقة عنكم، (حَرِيصٌ عَلَيْكُمْ) أي: يجلب لكم النفع، ولذا قال صلى الله عليه وسلم: (ما تركت خيراً يقربكم إلى الله إلا بينته لكم، ودللتكم عليه، ولا تركت شراً يباعدكم عن الله إلا بينته لكم، وحذرتكم منه، ونهيتكم عنه).
إذاً: مطالب العقلاء منحصرة في جلب النفع ودفع الضر، وجاءت الشريعة الإسلامية بتحقيق هذين المبدأين، وجاءت بزيادة مبدأ ثالث جديد جاء به الإسلام، ألا وهو الحث على مكارم الأخلاق.
واعلم أن جميع التشريعات في الشريعة الإسلامية تدور حول هذه المبادئ الثلاثة: إما جلب نفع للعبد في الدنيا أو الآخرة، وإما دفع ضر عنه في الدنيا أو الآخرة، وإما السمو به إلى مكارم الأخلاق وإلى الكمال الإنساني.
ولكي نعلم بحقوق الجار، ولكي نطبق ذلك على هذه المبادئ، فنبحث عن حق الجار لجاره في جلب النفع إليه، ودفع الضر عنه، ومعاملته بمكارم الأخلاق.

(19/5)

أنواع الجيران وحد الجوار
والجيران أنواع، وقد ذكرهم الله في كتابه فقال: {وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ} [النساء:36]، فمن هو الجار ذو القربى؟ ذو القربى من كان من القرابة، فهل هو قرب المكان قرباً حسياً أو هو القريب النسب مثل: ابن عمك، وابن خالك وخالتك وعمتك؟ القربى هنا قربى النسب، فيجتمع له ثلاثة حقوق: حق الجوار، وحق القربى، وحق الإسلام.
والجار الجنب قالوا: هو الأجنبي (الصاحب بالجنب) هي: الزوجة، وقيل: (الصاحب بالجنب) يشمل الزوجة وغيرها، فالزوجة صاحبة بالجنب، وقيل: (الصاحب بالجنب) الصديق الذي يصاحبك، هو الرفيق في السفر.
أنواع الجوار: جار قريب في النسب، وجار بعيد نسباً، والقرب والبعد في الجوار إلى أي حد؟ ذكر البخاري في الأدب المفرد وغيره عن الزهري أنه قال: حد الجار أربعون داراً أمامك، وأربعون داراً وراءك، وأربعون داراً عن يمينك، وأربعون داراً عن يسارك، وقد روي هذا التحديد في حديث وهو: أن رجلاً جاء يشتكي إلى رسول الله صلى الله عليه وسلم جاره؛ فقال: (يا رسول الله! إني نزلت حرة بني فلان -منطقة أو جهة- وإن أقربهم لي جواراً أشدهم عليّ إيذاء، فبعث الرسول عليه الصلاة والسلام أبا بكر وعمر إلى المسجد، وأمرهما أن يقفا على الأبواب ويناديان: ألا إن أربعين داراً جار، لا يؤمن من لم يأمن جاره بوائقه).
فإذا كان تحديد الجوار أربعين داراً، وكلها داخل في الوصية بالجار، فهذه الأربعون تتفرع، فأقصى بيت من الأربعين يراعي حقوق أربعين بيتاً أخرى بجواره، وآخر الأربعين الثانية يراعي حرمة أربعين بيتاً أخرى، وهكذا، فماذا تكون النتيجة؟ تتموج حقوق الجوار وتنتشر كتموج موجات الأثير حتى تعم العالم كله، ولا يبقى شبر على وجه الأرض إلا ودخل في وصية النبي صلى الله عليه وسلم بالجار، وهذا إذا وسعنا نطاق الجوار في المدن، فالمدينة النبوية جوارها مثلاً عنيزة أو البلدة الفلانية، ولو راعينا حرمة الجوار بين الأفراد وبين القرى وبين المدن وبين الأقطار في الدنيا، لحصل خير كبير، فكل دولة تراعي حقوق جارتها، وكل قرية تراعي حقوق جارتها، فلا يوجد في وجه الأرض شبر إلا ودخل في هذه الوصية؛ فالجوار يشمل الجميع، وإذا توسعت دائرة الجوار شملت العالم.

(19/6)

فقه معاملة الجيران
والجار إما أن يكون جاراً صالحاً أو جاراً سيئاً، وفي الأثر أن الجار الصالح يحفظ الله به مائة بيت من جيرانه، فإذا كان الجار صالحاً، فالله سبحانه وتعالى يكرم جيرانه، ويدفع عنهم السوء إلى مائة بيت، فنعم الجار هذا الجار! أما الجار السوء فكان صلى الله عليه وسلم يستعيذ بالله منه، فكان يقول: (اللهم إني أعوذ بك من جار السوء في دار المقامة، فإن جار البادية يتحول).
ومن طلب الجوار الصالح، قوله تعالى: {وَضَرَبَ اللَّهُ مَثَلًا لِلَّذِينَ آمَنُوا اِمْرَأَةَ فِرْعَوْنَ إِذْ قَالَتْ رَبِّ ابْنِ لِي عِنْدَكَ بَيْتًا فِي الْجَنَّةِ} [التحريم:11]، يقول العلماء: طلبت الجار بالجوار قبل الدار، فإنها لم تقل: ابن لي بيتاً عندك، بل قلت: (ابْنِ لِي عِنْدَكَ بَيْتًا)، والناس يقولون: الجار قبل الدار.
وأُقرب هذا المعنى بمثال: لو أن فلاناً عنده مخطط أراضٍ، وأنت لا تعرف بتخطيط القطع، وجاء إنسان صالح وقال لك: والله يوجد قطعة أرض فيها وجهتان إحداهما كبيرة والأخرى صغيرة، فقلت له: أنت أخذت إحداهما؟ قال: نعم.
فتحب أن تشتري القطعة التي بجواره، ولا يهمك سعتها ولا ضيقها ولا توجهاتها، إنما يهمك أن تكون بجواره لصلاحه، وتختار جواره مهما كانت القطعة أقل نفاسة عن أي قطعة أخرى بعيدة عنه، فالجار الصالح يشترى، تقول: أنت أصلح الجيرة.
وروي عنه صلى الله عليه وسلم في خير الجيران أنه قال: (خير الصديقين أحسنهما صداقاً، وخير الجيران خيرهما لجاره)، فخير الجيران من كان أنفع وأشد خيرية لجاره، فهي عملية مقارنة، والخيرية نسبية، فبقدر ما تحسن إلى جارك تكون خيراً منه.

(19/7)

درء المفاسد عن الجار
وإذا نظرنا إلى درء المفاسد، نجد أنه صلى الله عليه وسلم يضع هذا المبدأ بقوله: (لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه).
وقال: (والله لا يؤمن، من لا يأمن جاره بوائقه).
وقال: (من كان يؤمن بالله واليوم الآخر فليكرم جاره)، وفي الراوية الأخرى: (فليحسن إلى جاره)، وفي الرواية الثالثة: (فلا يؤذ جاره)، وهذه الأحاديث في الصحيحين، وفي رواية: (لا يؤمن أحدكم حتى يحسن إلى جاره).
إذاً: ينفي صلى الله عليه وسلم الإيمان عن الذي لا يحسن إلى جاره، وعن الذي يسيء إلى جاره، وعن الذي لا يكرم جاره.
والإحسان إلى الجار هو: جلب المنفعة إليه وعدم إيذائه، ودرء المضرة عنه، وإكرامه يكون بمعاملته بمكارم الأخلاق.
فيجب أن تبتعد عن أذى الجار، وأن تصبر على أذاه، وعليك أن تراعي الجار حتى في دواجنه وفي ماله، جاء عن أم المؤمنين عائشة رضي الله تعالى عنها فيما رواه البيهقي في شعب الإيمان والبخاري في الأدب المفرد، (أن امرأة قالت لأم المؤمنين عائشة رضي الله تعالى عنها: إن إحدانا يدعوها زوجها إلى فراشه فتمتنع لمرض، أو لكراهية، أو لعدم رغبة، فهل عليها شيء؟ قالت: نعم، لو أن زوج إحداكن طلبها على قتب بعير لوجب عليها أن تجيبه، جاء صلى الله عليه وسلم في يوم نوبتي، وكان من عادته إذا جاء أن يرد الباب، وكان عندي شعير صنعت منه قرصاً لرسول الله صلى الله عليه وسلم، وقلت: إذا جاء أطعمه إياه، فدخل وهو مبرود شديد البرد، فقال: أدفئيني، وكنت حائضاً، فقلت: إني حائض، فقال: لا عليك، اكشفي فخذك، فوضع خده على فخذي، وترك الباب مفتوحاً، فدخلت داجن لجارنا فأخذت القرص، فبادرتها إلى الباب، فانتبه صلى الله عليه وسلم فقال: خذي ما أدركت من قرصك، ولا تؤذ جارك في شاته).
الرسول صلى الله عليه وسلم جاء وهو شديد البرد، وعملت له القرص ليتعشى به، وما عندها غيره، فرأت الداجن الباب مفتوحاً فدخلت، فلحقتها عائشة رضي الله تعالى عنها إلى الباب خوفاً أن تأكل منه شيئاً، فقال لها صلى الله عليه وسلم: (خذي ما أدركت، ولا تؤذ جارك في شاته)، مع أنها شاة معتدية، أخذت عشاءهم.
إذاً: إيذاء الجار في أولاده، وفي قراباته، وفي ماله، وفي مصالحه، وفي شخصه، لا يجوز.

(19/8)

الصبر على أذى الجار
فمن حقوق الجار أن تقدم له الخير، وتكف أذاك عنه، بل وتصبر على أذاه إن آذاك، وقد جاء في حديث أبي هريرة أنه جاء رجل إلى النبي صلى الله عليه وسلم يشتكي من سوء فعل جاره فقال: (ارجع فاصبر، فعاد فاشتكى، فقال: ارجع فاصبر -ثلاث مرات- وبعدها قال: اذهب وأخرج متاعك في الطريق)، الشاهد أنه أمره بالصبر على أذى جاره ثلاث مرات.
وذكروا عن الإمام أبي حنيفة أن رجلاً كان بجواره يسيء إليه كل يوم في بيته، فكان يخرج ويبعد الأذى أو الإساءة وهو صابر، وفي يوم من الأيام خرج فلم يجد تلك الإساءة التي كان يعهدها، فسأل عن جاره عندما رآه تخلف عن عادته! فأخبر أنه أحدث حدثاً وسجن، فذهب وشفع عند صاحب الشرطة حتى أخرجه، ولم يعلم هذا الجار بالذي جاء يشفع له، فلما خرج قال: من الذي أخرجني؟ قالوا: جارك جاء يشفع لك، قال: من هو؟ قالوا: أبو حنيفة! فندم على إيذائه، وكف عن ذلك.
وأخبرنا شيخنا عبد الرحمن الإفريقي يغفر له ويرحمه أن ولده ضرب بعض أولاد جيرانه، فضرب أبو المضروب ولد الشيخ، وصار في ولد الشيخ جرح أو شيء بسيط، فأخذت الشرطة هذا الأب الضارب الذي سيّل الدم من ولد الشيخ وسجنته، فذكر للشيخ ذلك، فقال: أين الجار؟ قالوا: أخذته الشرطة وسجنوه، فذهب حالاً إليهم، وقال: الولد ولدي، وهو اعتدى على ولدي، وأنا متسامح في هذا، ويجب أن تخرجوه، فقالوا: نعمل إجراءات الخروج، والمسجون لا يدري، وبعد أن طلبوه ليخرج، قالوا له: اخرج، قال: على أي أساس؟ قالوا: الشيخ جاءنا وسامحك، وطلب منا أن تخرج، فخرج من السجن ولم يذهب إلى بيته، بل ذهب إلى بيت الشيخ ليعتذر إليه من ذلك، فعلى المسلم أن يصبر على أذى الجار.
وقد روي عنه صلى الله عليه وسلم أنه قال: (ثلاث فواقر -الفاقرة المهلكة-: أمير ظالم إن أحسنت لا يشكر، وإن أسأت لا يعفو، وجار سوء إن علم شراً أذاعه، وإن علم خيراً كتمه)، وهذا كما قال الشاعر: صم إذا سمعوا خيراً ذُكرت به وإن ذكرت بسوء عندهم أذنوا أي: إن سمعوا خيراً عني فهم صم لا يسمعون، وإن ذكرت بسوء عندهم أذنوا، أي: استمعوا ذلك، وهذا من سوء الجوار.
والفاقرة الثالثة المذكورة في ذلك الحديث هي: (امرأة سوء؛ إن حضرت آذتك، وإن غبت خانتك) وقد ذكر الله صفة الزوجة الصالحة في قوله: {فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ} [النساء:34].

(19/9)

جلب المصالح للجار والحفاظ على نفسيته
ذكرنا تقسيم الجيران، وذكرنا درء المفاسد عن الجار، والآن نذكر جلب المصالح إليه: جاء عنه صلى الله عليه وسلم أنه قال: (يا نساء المؤمنات! لا تحقرن جارة جارتها ولو فرسن شاة) وفي رواية: (ولو بظلف محرق)، وهي التي يسمونها الآن مقادم، أي: لا تحتقر الجارة أن تهدي لجارتها ولو رجل شاة محرقة الشعر، والآن لا أحد يقبل هذا، بل يستحي أن يقدم له حتى ربع شاة، لكن المراد: أن الإنسان لا يحتقر أي معروف مع جاره.
وقال عليه الصلاة والسلام لـ أبي ذر: (إذا طبخت مرقة فأكثر ماءها وتعاهد جيرانك) وهذا كان موجوداً في القديم، وإخواننا الكبار يذكرون هذا، أما الآن فلا أحد يقبل من الثاني مثل هذا الشيء، ولكن المراد: ولو كان الشيء قليلاً فتعهد به جيرانك.
ثم نأتي إلى حفظ حقوق الجار، ودفع السوء عنه، وجلب النفع له، ومراعاة شعوره، وهذا من مكارم الأخلاق، وجاء في بعض الآثار في بيان حقوق الجار: (إذا اشتريت فاكهةً فاهد له، وإلا فأدخلها سراً، ولا تترك أولادك يخرجون بها يغيضون أولاده)، فهذه محافظة على نفسيته.
فأنت إذا وسّع الله عليك تستطيع أن تأتي بالفاكهة، وهو لا يستطيع أن يأتي بها، فلا تجعل أولادك يتفكهون أمام أولاد الجيران، وهم ينظرون إليهم، لو كنت مكانه ونظرت إلى ولدك وهو يحدق النظر إلى ولد الجار، وهو يأكل الفاكهة التي حرم هو منها؛ ماذا سيكون إحساسك مع ولدك؟ وكيف لو نظر ولدك إليك في تلك اللحظة؟ فكأنه بنظراته يقول: أعطني واشتر لي يا أبي! وأنت لا تستطيع.
فمن مكارم الأخلاق المحافظة على شعور الجار وأولاده، فإذا اشتريت فاكهة لأهلك فأدخلها سراً، ولا تدع ولدك يخرج بها فيسيء إلى ولد الجار ويحزنه.
وبعد هذا نستطيع أن نقول: يتحقق القيام بحقوق الجار بجلب النفع إليه، ودفع الضر عنه، ومعاملته بمكارم الأخلاق.
وقد روى في تعيين بعض حقوق الجار حديث فيه: (من أغلق بابه دون جاره مخافة على أهله وماله فليس الجار بمؤمن)، أي: إذا كان الجار يخشى من جاره على أهله أو على ماله فله أن يغلق الباب مخافة من الجار، مثل اللص الذي قد يأتي من بعيد، وإذا خاف ذلك من الجار، فهذا الجار ليس بمؤمن.

(19/10)

معاونة الجار بالحسنى وترك استغلال حاجته
ومن حقوق الجار أنه إذا استعانك فأعنه، فإذا طلب منك المعونة في أمر في بيته أو غيره فساعده عليه، وإذا استقرضك فأقرضته.
فإذا احتاج الجار للمال، وقال لك: يا فلان! أقرضني ألف ريال إلى شهر، أو إلى شهرين، فلا يجوز أن تبيعه بيع العينة، فتبيعه مثلاً طاقة قماش بألف، ثم تشتريها منه بثمانمائة نقداً، فيذهب بالثمانمائة وهو مدين لك بألف نسيئة مكتوبة في الدفتر، وكان يجب عليك أن تقرضه.
والمقرض متعامل مع الله، كما قال سبحانه: {مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ} [البقرة:245]، والقرض قربة مثل الصدقة، لاسيما القرض للمحتاج، وقد روي في الحديث: (الصدقة بالدرهم صدقة، والقرض بالدرهم صدقتان، أو له أجران: أجر القرض وأجر الإنظار)، ولهذا لا تجد من يقرض قرضاً حسناً ابتغاء وجه الله إلا من كان يؤمن بالله واليوم الآخر، ولا يتعامل بالربا إلا من كان في إيمانه شك.
ومطالب العقلاء في هذه الحياة جلب نفع أو دفع ضر، وقانون الحياة مبني على المعاوضة، فتقول للبائع: خذ الثمن وأعطني السلعة، ويقول العامل: أنا أعمل عندك وآخذ الأجرة، وهكذا، فكل إنسان يتعامل مع غيره في الحياة على مبدأ المعاوضة، وبقدر ما تنفعه ينفعك.
وهذا القانون قد يشمل حتى الحيوان، فيتعامل معك الحيوان على قانون المعاوضة، فمثلاً السفر على الإبل: فإذا كان السفر طويلاً فإنك من قبل السفر تعلف الراحلة زمناً طويلاً حتى تقوى على الرحلة، وفي أثناء سفرك تراعيها في أكلها، وبقدر ما تعطيها من علف تعطيك من المسير، وهكذا الشاة والبقرة، فبقدر ما تعطيهما من علف يعطيانك من الحليب، وإذا قصرت في علفهما قصرا في الحليب، فالأمر معاوضة! وقد ورد أن رجلاً جاء إلى النبي صلى الله عليه وسلم فقال: (يا رسول الله! قد ندّ عليّ بعيري -أي: شرد وهاج، والنبي عليه الصلاة والسلام أرسل للبشر لا للإبل، لكنه لم يتخل عنه- فقال لأصحابه: قوموا بنا إلى بعيره، فذهبوا، فدخل صلى الله عليه وسلم البستان والبعير هائج، فقال الصديق: يا رسول الله! على رسلك! فالبعير هائج، فقال له صلى الله عليه وسلم: على رسلك أنت يا أبا بكر، ودخل الحائط وحده إلى البعير الهائج، فلما أقبل عليه انقاد له البعير، ومد إليه عنقه، ووضعه على منكب رسول الله، وأصغى إليه رسول الله صلى الله عليه وسلم، ثم رفع البعير رأسه، فالتفت صلى الله عليه وسلم إلى صاحب البعير وقال: يا صاحب البعير! بعيرك يشتكي منك كثرة العمل، وقلّة العلف!).
فاشتكى من عدم المعاوضة العادلة، فكثرة العمل تقتضي كثرة العلف، لكن يكلفه العمل الكثير، ويعطيه العلف القليل! فهذا من حقه أن يهيج، فقانون المعاوضة يسري حتى على الحيوان.
فالمرابي يريد أن يقرض على قانون المعاوضة، ولا يقرض قرضاً حسناً، بل يقول: أنا أريد عوضاً عن هذا القرض؛ لأنه يمشي على قانون المعاوضة المادية، لكن المسلف إذا أقرض بدون عوض فإنه يتعامل مع الله، وقانون المعاوضة موجود في التعامل مع الله بأكثر مما في الدنيا، ففي الدنيا تدفع ريالاً وتأخذ دفتراً، وتدفع ريالاً وتأخذ خمسة أقراص من الخبر، وتدفع عشرة ريالات وتأخذ ثوباً، وكل ذلك يكون عاجلاً.
أما المتصدق فإنه يدفع الدرهم أو يدفع الدينار أو يدفع الألف، وهو يطمع فيما هو أكثر من ذلك، (الحسنة بعشر أمثالها إلى سبعمائة ضعف)، ولكن متى ذلك؟ يوم القيامة.
إذاً: المقرض يؤمن بيوم القيامة، ويوقن أنه يعامل من سيجزيه ويعوضه، ولكن ذلك يكون مؤجلاً إلى {يَوْمَ لا يَنْفَعُ مَالٌ وَلا بَنُونَ} [الشعراء:88]، فالمعاوضة موجودة، وعندما يتعامل المقرض يتعامل مع الله، كما قال الله سبحانه: {مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ} [البقرة:245].
والمرابي لو كان يؤمن بالله وباليوم الآخر مثل إيمان المقرض أو المتصدق لما قال: أنا لا أدفع لك ألفاً حتى تزيدني عليه مائتين، فهو يريد معاوضة عاجلة، بخلاف المؤمن بالله واليوم الآخر فإنه يدفع الألف ويخفيها عن الناس، وفي الحديث: (سبعة يظلهم الله في ظله يوم لا ظل إلا ظله: وذكر منهم صلى الله عليه وسلم: ورجل تصدق بصدقة فأخفاها حتى لا تعلم يمينه ما أنفقت شماله)، وفي رواية: (تصدق بيمينه)، والروايتان موجودتان، ولكن الأصح في سياق هذا الحديث بشماله؛ لأنه يريد أن يخفي تصرفه، والناس قد يراقبون اليمين؛ لأنها المعتادة في الحركة، وهو لا يريد أن يهتدوا لحركته، فيغافلهم ويتصدق بالشمال حتى يمعن في إخفائها، وهي لا تخفى على الله.
وهذا كما يحكي المؤرخون أنه في بعض الغزوات حاصر المسلمون مدينة، وصعب عليهم فتحها، وفي ليلة من الليالي علم أحد الجنود بمدخل لهذه المدينة، وفي الفجر دخل من هذا المنفذ وفتح الباب وكبّر، ودخل المسلمون وفتحوا المدينة، ولما تحقق النصر، واستتب الأمر، أراد الأمير أن يعرف من هذا الجندي الذي فتح الله على يده؟ فنادى في الجنود: من فتح الحصن فليأتني؟ من فتح الحصن فليخبرني؟ ولا أحد جاءه أو أخبره.
وكان الجندي سامعاً مطيعاً، فألزمه بالإتيان بالسمع والطاعة للأمير، وفي منتصف الليل عندما نام الناس جاء الجندي متلثماً، إلى خيمة الأمير القائد، فسأله الحارس: من أنت؟ قال: أنا طِلبة الأمير، ولكن أخبره أني لن أخبره عن نفسي إلا بشروط، قال: ما هي؟ قال: ألا يسألني عن اسمي، ولا اسم أبي، وألا يُقدم لي مكافئة، وألا يطلبني بعد ذلك، فإن قبل هذه الشروط فإني أدخل عليه ثم أنصرف.
فدخل الحارس على الأمير فوافق على شروطه، فدخل، فسلم على أميره وقال له: أيها القائد! لماذا أكثرت في طلبي؟ وماذا تريد مني؟ إن الذي خرجنا نجاهد في سبيله يعرف اسمي ونسبي وجزائي عنده، والسلام عليكم وانصرف، فالأمير ألزمه بالحضور بحق السمع والطاعة، لكن هذا الشخص الذي فتح الله على يديه كان مخلصاً، ولا يريد أن يعرف اسمه، لكن الأمر كما قال: إن الذي أخرجنا نجاهد في سبيله يعرف اسمي ونسبي، وهو الذي سيجازيني على عملي.

(19/11)

التصدق على الجار الفقير
على المؤمن أن يتعامل مع الله فيؤدي حقوق الجار مخلصاً لله، فإذا استعانك أعنته، وإذا استقرضك أقرضته، وإذا افتقر عدت عليه.
الغنى ليس بالقوة وليس بالذكاء، لا والله، قال الشاعر: وما يدري الفقير متى غناه وما يدري الغني متى يعيل وما تدري وإن ذمرت فقراً لأي الناس ينتج ذا الفصيل يعيل أي: يفتقر، فقد يصبح الرجل غنياً ويمسي فقيراً، وبالعكس، فالأمور بيد الله سبحانه وتعالى.
إذا ولدت ناقتك الفصيل وأخذته فإنك لا تدري: هل هذا الفصيل يبقى لك أو ينتقل لغيرك؟ فإذا افتقر جارك فعد عليه من فضل خيرك، وإذا مرض فعده، وإذا أصابه خير فهنئه، وإذا أصابته مصيبة فعزه.
وحقوق المسلم مبينة في الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال: (حق المسلم على المسلم ست: إذا لقيته فسلم عليه، وإذا دعاك فأجبه، وإذا استنصحك فانصحه، وإذا عطس فحمد الله فشمته، وإذا مرض فعده، وإذا مات فاتبعه)، فهذا حق المسلم على المسلم في الإسلام، وهذه من حقوق الجار.
فإذا مرض جارك عدته، وعيادة المريض لها آداب تذكر في كتاب الجنائز، منها: أنك لا تطيل الجلوس عنده، ولا تسرّح نظرك في محله، ولا تكثر السؤال عن علته ومرضه، وينبغي أن تبعث في نفسه الأمل والرجاء في الشفاء والصحة.
ومن حقوق الجار أنه إذا أصابه خير هنأته؛ وتظهر الفرح بما أصابه من خير، وإن أصابته مصيبة عزيته؛ فتجبر خاطره وتساعده على تحمل ما نزل به.
ومن حقوق الجار أيضاً ما ذكر في قوله صلى الله عليه وسلم: (ولا تستطيل عليه بالبنيان لتحجب الريح عنه إلا بإذنه)، وفي كتب الفقه: من رفع بناءه على جاره، فلا يكشف على الجار، بل عليه أن يقيم جداراً ليصون الجار عن نظره.
ومن حقوق الجار ما جاء في الأثر: ولا تؤذه بقتار قدرك إلا أن تغرف له منها.
وقتار القدر: ريحه، أي: فإذا طبخت طبيخاً وصارت له رائحة نفاذة، ووصلت الرائحة إلى الجار، فعليك أن تطعمه منه، وليس هذا من حق الإسلام فقط بل هو حق إنساني.
وبعضكم يسمع أن المرأة الحامل يصيبها الوحم، وهذه قضية لا أحد يقدر أن يعللها بشيء، وهي سنة كونية يجريها الله سبحانه وتعالى للنسوة في مرحلة الحمل، فتشم رائحة الطعام فتحتاج أن تتذوق من ذلك الطعام الذي شمت رائحته، فإن لم تأكل منه لحقتها مضرة، أو صارت المضرة في الطعام؛ لأن نفسها تعلقت به، وتعرفون أثر العين والحسد بسماع السيرة وبالرؤية وباللمس، فمن باب المروءة إذا طلعت هذه الرائحة إلى جيرانك أن تطعمهم من هذا الطعام، وإذا اشتريت فاكهة ولم تطعمهم منها فأدخلها إلى البيت سراً.

(19/12)

مضاعفة الإثم المتعلق بالجار
ننتقل إلى مسألة مضاعفة الإثم بسبب الجوار، فنحن نعلم أن الإسلام جعل للأماكن المشرفة حرمة تعظم بسببها أجر الطاعة، فتتضاعف الحسنات، وكذلك السيئات.
ففي مكة تتضاعف الحسنة، فالصلاة في مسجد مكة بمائة ألف صلاة، وفي المسجد النبوي بألف صلاة، والمعصية في مكة تتضاعف كما تتضاعف الحسنات، كما جاء عن ابن عباس رضي الله تعالى عنهما لما انتدبه عمر ليفتي الناس في الحج، فاعتذر، وقال: إني لا أقوى على سكنى بلد تتضاعف فيه السيئة كما تتضاعف فيه الحسنة، وقرأ قوله تعالى: {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} [الحج:25]، فمجرد إرادة السيئة في مكة يأثم به العبد.
وقد جاء في الحديث: (إن الله سبحانه وتعالى تجاوز عن أمتي ما حدثت به أنفسها ما لم تتكلم أو تعمل)، وقال: (من همّ بسيئة فلم يعملها كتبت له حسنة كاملة)، فمجرد الهم بالسيئة لا يؤاخذ به الإنسان إلا في مكة، ولهذا سكن ابن عباس في الطائف وكان ينزل وقت الموسم فقط إلى مكة، ثم يرجع إلى الطائف.
وكذلك يتضاعف الذنب في الأشهر الحرم، وفي كتب الحنابلة: إذا قتل الإنسان في الأشهر الحرم تتضاعف عليه الدية، وكذلك قوله تعالى: {لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ} [القدر:3] فتتضاعف فيها أجور الأعمال.
وهكذا حرمة الجار، وقد ثبت عنه صلى الله عليه وسلم من حديث المقداد بن الأسود أنه قال: (ما تقولون في الزنا؟ قالوا: حرام، حرمه الله ورسوله، قال: لأن يزني الرجل بعشر نسوة أيسر من أن يزني بامرأة جاره، ما تقولون في السرقة؟ قالوا: حرام، حرمها الله ورسوله، قال: لأن يسرق الرجل من عشرة أبيات أيسر من أن يسرق من بيت جاره، ومن أغلق بابه من جاره مخافة على أهله أو ماله فليس الجار بمؤمن).
فلماذا كانت السرقة من الجار أشد إثماً من السرقة من عشرة بيوت؟ وما الذي ضاعف الجرم في تلك الجريمة؟ إنها حرمة الجار.

(19/13)

القيام بحق الجار من شيم العرب
فالقيام بحقوق الجار من مكارم الأخلاق، وقد كان العرب في جاهليتهم يحفظون حق الجار، وهذه الأبيات ساقها ابن عبد البر وغيره في كتب التاريخ تبين ذلك، فهذا عمرو بن الأطنابة -وكان من ملوك المدينة قديماً- يقول: إني من الذين إذا انتدو بدءوا بحق الله ثم النائل المانعين من الخنا جاراتهم والحاشدين على طعام النازل فمحل الشاهد قوله: المانعين من الخنا جاراتهم وكان يقول: أنتِ أختي وأنت حرمة جاري وحقيق عليَّ حفظ الجوار إن للجار إن تغيّب غيباً حافظاً للمغيب والأسرار ما أبالي أكان للباب ستر أم بقي بغير ستار يعني: أنا لا أنظر إلى حرمة جاري، ولو كان الباب بغير ستر! وقال: بشار بن بشر المجاشعي: وإني لعف عن زيارة جارتي وإني لشنوء لدى اغتيابها يعني: إذا غاب زوجها فأنا أبتعد عنها.
إذا غاب عني بعلها لم أكن لها زوّاراً ولم تأنس إليَّ كلابها أي: لا أكثر التردد عليها حتى تألفني كلاب بيتها.
ولم أك طلابّاً أحاديث سرها ولا عالماً من أي جنس ثيابها يعني: حتى لو تظهر ثيابها، فإني لا أعرفها من أي جنس هي.
وقال الآخر: أقول لجاري إذ أتاني معاتباً مدلاً بحق أو مدلاً بباطل إذا لم يصل خيري وأنت مجاور إليك فما شري إليك بواصل وذكر ابن عبد البر القصيدة التي سمعها مالك بن أنس فقال: حفظوها أبناءكم، وهي قول الشاعر: ناري ونار الجار واحدة وإليه قبلي تنزل القدر ما ضر جاراً لي أجاوره ألا يكون لبيته ستر أعمى إذا ما جارتي برزت حتى يواري جارتي الجدر

(19/14)

الهدي النبوي في معالجة إساءة الجوار
والآن نذكر هدي النبي عليه الصلاة والسلام في معالجة إساءة الجار: وقد تقدمت الإشارة إلى أن رجلاً اشتكى إلى النبي صلى الله عليه وسلم سوء معاملة جاره، فقال: اذهب واصبر -ثلاث مرات- وأخيراً أمره بإخراج متاعه.
فأخرجه وجلس في الطريق، فكان كل من مر به سأله عن شأنه، فيقول: جاري آذاني، فيقول المار: لعنة الله على هذا الجار، ويسبه ويلعنه، وكل من سمع بهذا لعن الجار، فجاء الجار يشتكي للرسول صلى الله عليه وسلم، فقال: (لا، وعذاب الآخرة أشد) فرجع إلى جاره وقال: أدخل متاعك، وادخل بيتك، فوالله لن أوذيك بعد هذا.
فيهمنا في هذا الحديث المنهج النبوي في هذا، فهل الرسول عليه الصلاة والسلام قال: احبسوه؟ أو قال: اضربوه؟ لا، بل جعل المجتمع كله يشارك في علاج هذه القضية؛ لأن قضايا الجيران والجوار قضايا اجتماعية، وليس حلها على السلطان فقط، بل على المجتمع بكامله إذا كان مترابطاً؛ لأن هؤلاء حينما يرون فرداً من المجتمع قد أسيء إليه في جواره، وقد أوذي من جاره، فإنهم يتعاونون على إصلاح هذه الإساءة.
فالصحابة انتقموا من ذلك الجار المؤذي بالدعاء عليه، وبسبه، واستقبحوا فعله؛ وهذا الفعل يستقبح عقلاً، فصاحب الإساءة لما سمع بأن المجتمع كله صار ضده، رجع عن غيّه، وكف أذاه عن جاره، وبهذا رجع الجار إلى بيته وقد أمن من إيذاء جاره.

(19/15)

لا يحق للجار أن يتصرف في ملكه بما يضر جاره
ومن ناحية الحقوق القضائية التي أشرنا إليها، يتفق الفقهاء على أن الجار يجب أن يراعي حرمة الجوار، وليس له التصرف في ملكه بما يضر جاره، وقالوا: لا يحق للإنسان أن يحدث في ملكه ما يضر بجاره، وكيف هذا؟ مثاله: أن يبني كنيفاً -أي: مرحاضاً- بجوار جدار جاره، فإذا كان الجدر مبنياً بالطين، فإن الجدران تتضرر بهذا، وإذا حفر بئراً في أرضه فجفت بئر جاره لاشتراك المراوي في البئرين، فإنه يحكم عليه القاضي بردم بئره ليعود الماء إلى بئر جاره.
وكيف نعرف أنها جفت بسبب بئر الجار؟ يقول الفقهاء: نضع النفط -أي: الجاز- في بئر المشتكي، وننظر إلى ماء البئر الجديدة فإن وجدنا ريح الجاز فيها، فهذا يدل على أن الماء يأتي من البئر القديمة.
ومن قبل كان كل بيت يحفر بلاعة له، فلو أنه حفر بلاعة فتسربت على بئر الجار وأفسدت ماءها، وجب عليه أن يدفنها.
وهكذا لا يحق للجار أن يجعل في بيته مدبغة فيتأذى الجيران بالرائحة، ولا يجوز للقصار يدق الثياب ويزعج جاره، ولا ينشئ مكائن تهز جدران بيت الجار، فلا يحق للشخص أن يحدث في ملكه الخاص ما يضر بجاره، وإذا خرج غصن شجرة جاره إلى هوائه، فليرده برفق ثم يعلم صاحب الغصن بذلك، فإذا لم يرده فحينئذٍ يأتي حكم آخر.
نأتي إلى قوله عليه الصلاة والسلام: (حتى ظننت أنه سيورثه)، أي: ما زال يوصيه جبريل بالجار حتى كاد الجار أن يرث؛ لأن الجار لو جعل له حق في ملكك مثل القريب من النسب، فهذا كأنه له نصيب من الميراث.
وعن أبي هريرة رضي الله تعالى عنه مرفوعاً: (لا يمنعن جار جاره أن يغرز خشبه في جداره) ثم يقول أبو هريرة: ما لي أراكم عنها معرضين؟! والله لألقين بها بين أكتافكم.
فهذا جدارك بنيته في ملكك، ومن مالك الخاص، ثم جاء جارك ليبني، فلم يبن جداراً بجهتك، واكتفى بالجهات الثلاث، وأراد أن يضع الخشب في جدارك، وذلك بوضعها بالعرض من جداره الداخلي إلى جدارك، فإذا كان جدارك يحتمل ذلك؛ فلا يحق لك شرعاً أن تمنعه، بل اتركه يضع خشبه على جدارك.
قال الحنابلة: ويجوز هذا ولو كان هذا الجار مسجداً إذا كان جداره قوياً، فيجوز حينئذٍ أن تضع خشب سقفك على جدار المسجد وهو بيت الله، أما إذا كان الوضع يضعف الجدار، أو يضر به، فـ (لا ضرر ولا ضرار)، فهذا الحديث يكاد يورث الجار، حيث جعل له حقاً في جدار الجار بوضع الخشب.

(19/16)

علاج الشقاق بين الزوجين
نعود إلى قوله تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى وَالْيَتَامَى} [النساء:36] الآية، ما هي الآيات التي قبلها؟ هي في أمور الزوجين، قال الله سبحانه: {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنفَقُوا} [النساء:34] ثم قال سبحانه: {وَاللَّاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلا تَبْغُوا عَلَيْهِنَّ سَبِيلًا إِنَّ اللَّهَ كَانَ عَلِيًّا كَبِيرًا} [النساء:34]، وأنبه الأزواج أن قوامة الرجال على النساء ليست قوامة السلطة والجبروت، ولكن هي قوامة إحسان ورعاية وضمان وكفالة وإنفاق.
وقال الله سبحانه وتعالى عن النسوة: {وَاللَّاتِي تَخَافُونَ نُشُوزَهُنَّ} [النساء:34]، والنشوز: الارتفاع والتعالي، فتتعالى على الوفاء بحق زوجها، فبادروا بوعظهن قبل أن يقع شيء، والموعظة هي التخويف من اليوم الآخر، والتي ينفع فيها التخويف هي المرأة المؤمنة، وهذا يجعلنا نتساءل كيف نختار الزوجة؟ جاء في الحديث: (تنكح المرأة لأربع: لمالها، ولحسبها، ولجمالها، ولدينها، فاظفر بذات الدين تربت يداك)، فإذا اخترتها على مبدأ (لدينها)؛ فحينما تقع منها زلة أو تأنف في موقف، فإنك تعظها، فدينها يحثها على الاتعاظ، فإذا اخترتها على مبدأ دينها كان ذلك عوناً لك عليها، وقال الله في وصف المؤمنات: {فَالصَّالِحَاتُ قَانِتَاتٌ} [النساء:34].
فأمر الله سبحانه وتعالى بوعظ المرأة الناشز على زوجها، وإذا لم تنفع الموعظة فليهجرها في المضاجع، فلا يهجرها إلى بيت ثان أو غرفة ثانية، لا، بل في نفس الفراش؛ لأن البعد قد يزيد الجفا، ولا يتيح الفرصة للمصالحة، لكن اهجرها في نفس الفراش غير بعيد.
والهجر أكبر سلاح يوجه للمرأة؛ لأنه يقفل سلاحها ضد الرجل، وهي لا تملك إلا ذلك فقط، فإذا كان ذلك لا يغري الرجل، واستطاع أن يستغني عنه، بطل سلاحها، وأصبحت معطلة، فهي طعنة في الصميم، فحالاً ترجع.
فإذا لم ينفع هذا الهجر، وكان سبب النشوز قوياً، فأمر الله بضربهن، لكن أي ضرب؟ ليس كما يضرب الحيوان، قال صلى الله عليه وسلم: (لا يجلد أحدكم امرأته جلد العبد، ثم هو يضاجعها في آخر يومه!) لكن المشروع الضرب الذي ينبهها فقط، فإذا لم ينفع ذلك بعثوا حكمين، وقوله سبحانه: {فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ} [النساء:34]، والغيب هو كل ما غبت عنه، فهي تحفظ نفسها في غيبتك، وتحفظ مالك، وأهلك، وأقاربك، وأولادك، وخدمك، فكل ذلك تحفظه المرأة الصالحة بما حفظ الله.
قال سبحانه: {وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا إِنْ يُرِيدَا إِصْلاحًا يُوَفِّقِ اللَّهُ بَيْنَهُمَا إِنَّ اللَّهَ كَانَ عَلِيمًا خَبِيرًا} [النساء:35] في الآية السابقة قال: {فَإِنْ أَطَعْنَكُمْ فَلا تَبْغُوا عَلَيْهِنَّ سَبِيلًا إِنَّ اللَّهَ كَانَ عَلِيًّا كَبِيرًا} [النساء:34]، فعند إعطائك السلطة، واستخدامك للحق الذي أعطاك الله إياه من القوامة والموعظة والهجر والضرب، ذكرك الله بأنه علي كبير، يعني: بقدر ما تتعالى على المرأة، وبقدر ما تملك أن تتصرف هذا التصرف، فالله أعلى منك، وسلطة الله عليك أقوى من سلطتك عليها.
ولما قال عن الحكمين: (إن يريدا إصلاحاً)، فهل الإرادة أمر ظاهر، أو أمر خفي؟ أمر خفي، والذي يعلم حقيقة إرادة الإصلاح هو الله، ولذا قال: {إِنْ يُرِيدَا إِصْلاحًا يُوَفِّقِ اللَّهُ بَيْنَهُمَا إِنَّ اللَّهَ كَانَ عَلِيمًا خَبِيرًا} [النساء:35]، فقوله: (عَلِيمًا خَبِيرًا) تتناسب مع النية وإرادة الإصلاح، وقوله: (عَلِيًّا كَبِيرًا) تتناسب مع القوامة والنصح والهجر والضرب.
ثم بعد هذا ذكر الله الزوجين أثناء الخصومة والشقاق والنزاع بينهما بحق الله، وبحق الوالدين، وبحق الأقارب، وبحق الجيران، وبحق الأيتام والمساكين، وابن السبيل والصاحب بالجنب، وهذا التذكير حتى لا تطغى قضايا الزوجين من الشقاق والنزاع على الحقوق العامة لله وللآخرين، فذكر هنا الوصية بالجار.
والله أسأل أن يوفقني وإياكم والمسلمين لما يحبه ويرضاه، وأن يجعلنا وإياكم ممن يستمعون القول فيتبعون أحسنه.
وصلى الله وسلم وبارك على عبده ورسوله محمد.

(19/17)


الحديث الأول - شرح الأربعين النووية لعطية سالم

الكتاب : شرح الأربعين النووية
المؤلف : عطية بن محمد سالم (المتوفى : 1420هـ)

شرح الأربعين النووية - الحديث الأول [1]

مقدمة عن مؤلف الأربعين النووية وسبب تأليفها
بسم الله، والصلاة والسلام على رسول الله وعلى آله وصحبه أجمعين.
أما بعد: فيقول المؤلف رحمه الله: عن أمير المؤمنين أبي حفص عمر بن الخطاب قال: سمعت رسول الله صلى الله عليه وسلم يقول: ( إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى، فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله، ومن كانت هجرته لدنيا يصيبها أو امرأة ينكحها فهجرته إلى ما هاجر إليه ) متفق على صحته، رواه البخاري و مسلم ] .
فهذا أول حديث في مجموع النووي رحمه الله، المسمى بالأربعين النووية، و النووي رحمه الله يتفق علماء الرجال ويتفق المحدثون والفقهاء من بعده: على أنه إمام جليل، زاهد ورع، فقيه محدث، وهو محل اتفاق على جلالته وفضله في العلم، وله مصنفات عديدة وكلها نفع الله بها طلبة العلم، سواءً في الفقه كالمجموع شرح المهذب، ولا أعتقد أنه توجد موسوعة فقهية تضاهي هذا الكتاب، اللهم إلا إن كان المغني لـ ابن قدامة عند الحنابلة.
وله أيضاً كتاب روضة الطالبين في الفقه الشافعي، وله شرح مسلم، وله رياض الصالحين من أحاديث خاتم النبيين والمرسلين صلوات الله وسلامه عليه، وكلها بحق مراجع في بابها.
وهذا الكتاب الذي اشتهر عند الناس بالأربعين النووية، نسبة إلى مؤلفه الإمام النووي ، الذي ينسب إلى نَوى، وهي منطقة تتبع الجولان من أعمال دمشق، ونشأ بها، ثم تعلم في دمشق أي في الجامع الأموي، ورحل إلى عدة أقطار وتعلم، ونفع الله سبحانه وتعالى به وبمؤلفاته.

سبب تسمية الأربعين النووية
وأصل كتابه هذا الأربعين النووية، يقول بعض العلماء: إن كثيراً من العلماء قد ألفوا في الأربعينيات، فمنهم من يجمع أربعين حديثاً في موضوع واحد، كفضائل العلم، ومنهم من يجمع في فضائل البلدان، أو في المسلسلات أو في غير ذلك.
وأما سبب التحديد بهذا العدد فقد ورد حديث ضعفه البعض، ولكنهم عملوا به في فضائل الأعمال: ( من حفظ على أمتي أربعين حديثاً على أمتي من أمور الدين أدخله الله الجنة، أو جعله الله من المتقين )، ورتب صلى الله عليه وسلم جزاءً على من جمع أربعين حديثاً من أمور الدين.
قالوا: وإن كان ضعيفاً إلا أن كثيراً من العلماء جمعوا أربعينات في مواضيع مختلفة، وأصل الأربعين النووية كما ذكر ابن رجب في مقدمة شرحه: أن ابن الصلاح وهو من أجل علماء الحديث في الشام، جلس في يومٍ مجلساً ليملي أحاديث من جوامع كلمه عليه الصلاة والسلام، فأملى ستةً وعشرين حديثاً في مجلسه ذاك، فجاء النووي رحمه الله وأخذ هذه الستة والعشرين وأضاف إليها ما أكمل الأربعين، وبالتحديد اثنين وأربعين حديثاً، انتخب فيها الأحاديث الجامعة التي تعد كأصل أصيل في الإسلام.
وبعضها يقول عنه بعض العلماء: ربع التشريع، أو ربع الدين، أو ثلث الدين، هناك أحاديث عامة كما جاء عن أحمد رحمه الله: أن ثلاثة أحاديث تدور عليها الشريعة كلها: حديث عمر بن الخطاب : (إنما الأعمال بالنيات)، وحديث: ( كل عمل ليس عليه أمرنا فهو رد )، وحديث: ( إن الحلال بيّن والحرام بيّن وبينهما أمور مشتبهات، فمن ترك المتشابهات فقد استبرأ لدينه وعرضه ).
ويقول أحمد لأن الأعمال كلها لا تقبل إلا بنياتها، والأعمال الفرعية لابد أن تكون مطابقة لما جاء به رسول الله صلى الله عليه وسلم، وهذا هو الحديث الثاني، والثالث: أن الأعمال منها ما هو بين حلال، ومنها ما هو بين حرام وبينهما المشتبهات، وجميع أحكام الفقه هكذا: إما حلال بين وإما حرام بين، وإما مشتبه بينهما، ليس هناك قسم رابع، (فمن ترك الشبهات استبرأ لدينه وعرضه) فيقول أحمد رحمه الله: لم يخرج حكم تشريعي عن هذه الأحاديث الثلاثة.
ويروون عن أبي داود رحمه الله أنه يقول: جمعت أربعمائة ألف حديث، ووجدتها تدور على أربعة أحاديث، وذكرها ابن رجب في مقدمته، إلى غير ذلك من الأحاديث التي تعتبر قواعد عامة، وأخذوا ذلك من قوله صلى الله عليه وسلم: ( أوتيت جوامع الكلم ) ، فهو صلى الله عليه وسلم أعطي جوامع الكلم والحكم؛ لأنه يجمع المعنى الكبير جداً في كلمتين، كما في هذا الحديث: ( كل عمل ليس عليه أمرنا فهو رد )، فلو جئت بجميع أعمال المكلفين في الطهارة أو الصلاة أو الصيام أو الزكاة أو الحج .
إلخ، فقسه على ما جاء في كتاب الله وسنة رسوله صلى الله عليه وسلم، إن كان موافقاً لما جاء فيها فبها ونعمت، وإلا فهو مردود، ويشهد له قوله سبحانه، { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } [الحشر:7].
و الشافعي رحمه الله كان له بحث أو له جمع آية وحديث، يقول: إن جميع الأحاديث النبوية لها أصل يشير إليه في كتاب الله، ولكن ما كل إنسان يجد هذا.
يهمنا أن العلماء جمعوا أربعينات في مسائل مختلفة، وكان ممن جمع فيها النووي رحمه الله، وكان جمعه في جوامع كلمه عليه الصلاة والسلام، وقد جمعت هذه الأربعين دون أن يلاحظ فيها التناسق بين الأحاديث، والمهم أنها موجودة في هذا المجموع لو استوعبها إنسان لكأنما استوعب جوامع كلمه صلى الله عليه وسلم.

ما استدركه بعض العلماء على الإمام النووي
ويورد عليه بعض العلماء مما ترك من الأحاديث التي تعتبر الأم في بابها قالوا: ترك حديثاً في الفرائض هو أصل للفرائض ( ألحقوا الفرائض بأهلها، فما بقي فلأولى ذكر وارث ).
وقد اتفق علماء الفرائض أن هذا الحديث أصل في باب الميراث، والاتفاق على أن الإرث يكون بالفرض والتعصيب، إذاً: ألحقوا الفرائض على ما جاء في كتاب الله، فإن الله قد أعطى كل ذي حق حقه، فلا وصية لوارث، وبين ميراث الزوجين عند وجود الولد وعدمه، وبين حق الذكر مع الأنثى في الأولاد والأخوة والأخوات، وبين حق الأم والأب إذا كان هناك أولاد أو ليس هناك أولاد، وبين ميراث الجميع، وما بقي فلذوي العصبات، (لأولى رجل ذكر).
فيقولون: إنه لم يذكره وكان من حقه أن يذكره مع هذه الأحاديث، ولذا جاء ابن رجب رحمه الله وأخذ الأربعين أو الاثنين والأربعين وأضاف إليها ثمانية حتى كملت الخمسين حديثاً وأدخل فيها هذا الحديث، وما شاكله مثل: ( يحرم من الرضاع ما يحرم من النسب ) وهذا أيضاً أصل في بابه، فلم يفصل في ذكر المحرمات وأحال ذلك إلى ما ذكر من المحرمات من النساء في القرآن.
ومهما يكن من شيء فلا يمكن لأي إنسان أن يدعي لنفسه الكمال، و النووي بنفسه في هذا المجموع ما قال: جمعت كل شيء، إنما جمع ما وقع عليه اختياره في هذا الباب.
وهذا الحديث الذي بدأ به هذا المجموع المبارك يتفق العلماء على أنه أصل من أصول الدين، وعلى أنه ثلث أو ربع أو خمس الدين، ويتفق العلماء أيضاً على أن هذا الحديث يدخل في كل باب من أبواب الفقه، ولذا جاء عن بعض السلف أنه قال: لقد بدأ البخاري كتابه بهذا الحديث تنبيهاً على وجوب إخلاص النية في العمل لله، ولو ألفت كتاباً لجعلت مقدمة كل باب: ( إنما الأعمال بالنيات ) نأتي إلى هذا الحديث وإلى منطوقه ومضمونه وما يتناوله بقدر المستطاع إن شاء الله.
يروي النووي رحمه الله هذا الحديث عن عمر مباشرة، وقد أشار في مقدمته أنه التزم أمرين: - حذف السند ليسهل الحفظ.
- وصحة الحديث لنطمئن إليه، فلا يوجد في الأربعين النووية حديث ضعيف.

تلقيب عمر بن الخطاب بأبي حفص والفاروق
وفي بداية الحديث عن هذا الإيراد لعلنا نتساءل عن هذه الألقاب والكنى والأسماء، أمير المؤمنين أبو حفص الفاروق عمر يبين علماء اللغة: أن العلم اسم يعين المسمى مطلقاً كما قال ابن مالك في الألفية، ثم بين أنه يأتي كنية وعلماً واسماً ولقباً، والعلم هو ما يعين مسماه بدون قرينة، وسمي الاسم اسماً لأنه وسم أي: علامة على صاحبه، وأصل الوسم العلامة للإبل ونحوها، وهو مأخوذ أيضاً من السمو وهو العلو، ومنه السماء، سما يسمو سمواً، لكأن الاسم سمة علت على صاحبها فميزته عن غيره.
والكنية ما صدرت بأب أو بأم كأبي حفص وأبو بكر، واللقب ما أشعر بمدح كالفاروق وذي النورين أو بذم.
السؤال هنا: ما هو سبب هذه الألقاب التي لقب بها عمر بن الخطاب رضي الله تعالى عنه؟ أما أمير المؤمنين فيقولون: إنه في خلافة أبي بكر رضي الله تعالى عنه كانوا يقولون لـ أبي بكر خليفة رسول الله، فلما جاء عمر كانوا يقولون: خليفة خليفة رسول الله، وطال الأمر فقالوا: جاء وافد من العراق يسأل أين أميركم؟ قالوا: من أميرنا؟ قال: عمر ، قالوا: جئت بها، فسموه أمير المؤمنين، وقالوا: إنه هو الذي قال: أنتم المؤمنين وأنا أميركم فأنا أمير المؤمنين، يهمنا أنه لقب جاءه بعد توليه الخلافة.
أبو حفص الحفص: الأسد قالوا: كني أبو حفص عمر بذلك لشجاعته وقوته وخفته، ويذكرون عنه رضي الله تعالى عنه أنه كان يمسك أذن الفرس بيد ويثب على ظهر الفرس، دون أن يعتمد على شيء، وذلك لنشاطه وخفته، وهذا القصد والوثب من سمات الأسد والنمر، فلقب أبو حفص لهذه الصفة كما يقولون.
أما الفاروق فقد لقبه به رسول الله صلى الله عليه وسلم، كما لقب خالداً بسيف الله، ويذكرون ذلك في قصة إسلامه وأنه كان أشد الناس على المسلمين إيذاء، وفي يوم أخذ سيفاً، ومضى يسأل عن رسول الله صلى الله عليه وسلم يريد أن يقتله، فلقيه رجل وقال: أين يا عمر ؟ قال: أريد قتل محمد.
قال: هل ترى بني هاشم تاركيك؟ فقال له عمر : صبأت، قال: أدلك على أعجب من ذلك، أختك وزوجها أسلما.
فبدل أن يذهب إلى رسول الله صلى الله عليه وسلم ذهب إلى بيت أخته، وكان عندها وعند زوجها خباب بن الأرت يقرئهما القرآن ويخفيان إسلامهما، فلما جاء عمر وسمع خباب صوته اختفى داخل البيت، ودخل عمر إلى البيت فقال لأخته وزوجها: ما هذه الهمهمة التي سمعتها، قال له زوج أخته: ما هو إلا حديث بيننا -وكانا يقرءان سورة طه-، فعدا على زوج أخته، فقامت أخته تدافع عن زوجها فلطمها فأدماها، فلما رأى الدم من أخته أسف على ذلك.
ثم قالت له أخته: رغم أنفك يا عمر أشهد أن لا إله إلا الله وأن محمداً رسول الله فقال: أريني الصحيفة التي كنتما تقرآنها، قالت: لا.
إنك رجس وهذا كتاب الله، اذهب فاغتسل، فذهب ثم جاء وأخذ الصحيفة وقرأ ما فيها ثم قال: أين محمد الآن؟ فلما سمع خباب قول عمر نادى وخرج وقال: أبشر يا عمر ! لعل دعوة رسول الله صلى الله عليه وسلم ليلة الخميس أصابتك، سمعت رسول الله صلى الله عليه وسلم يقول: ( اللهم أعز الإسلام بـ عمر بن الخطاب أو بـ عمرو بن هشام ) قال: أين محمد الآن؟ قال: في الدار التي بأعلى الصفا.
فذهب عمر رضي الله تعالى عنه فوجد حمزة على الباب رضي الله تعالى عنه ومعه رجال، فلما رآه حمزة قال: لقد جاء عمر إن كان أراد الله له خيراً فالحمد لله، وإلا فقتله يسير علينا، فلما طرق الباب وسمع رسول الله صلى الله عليه وسلم صوته خرج إليه رسول الله صلى الله عليه وسلم، وأمسك بتلابيبه وبحمالة سيفه وقال: أما آن لك أن تسلم يا عمر !! قبل أن يخزيك الله، قال: أشهد أن لا إله إلا الله وأشهد أن محمداً رسول الله.
ثم جلسوا في الدار فقال عمر : يا رسول الله! ألسنا على الحق أحياءً وأمواتا؟ قال: والذي نفسي بيده إننا على الحق أحياءً وأمواتاً، قال: فلماذا نجلس هنا أفلا نعلنها، وخرج عمر وخرج رسول الله في صفين على أحدهما عمر وعلى الآخر حمزة وذهبا إلى البيت وطافا بالبيت، فساءت وجوه قريش، وقالوا: الآن انتصف المسلمون منا.
فحينئذٍ سماه الرسول الله صلى الله عليه وسلم الفاروق ، كأنه فرق في ذلك اليوم بين الخفاء بالدعوة وبين ظهورها، أو بين المسلمين والمشركين، حيث تميزت جماعة المسلمين حينما دخل عمر في الإسلام وكان ابن مسعود يقول: (إسلام عمر فتح، وهجرته نصر، وخلافته رحمة) من هنا سمي الفاروق ، وذلك كما سمى الله سبحانه وتعالى يوم بدر يوم الفرقان؛ لأنه يوم فرق الله فيه بين قوة الشرك الطاغية وبين قوة الإسلام الداعية إلى الله.

شرح حديث: (إنما الأعمال بالنيات)
نأتي إلى حديث النية منطوقه ومضمونه وما يتناوله بقدر المستطاع إن شاء الله: أولاً: من حيث اللفظ ( إنما الأعمال بالنيات، وإنما لكل امرأة ما نوى ) هاتان جملتان متقاربتان لفظاً مختلفتان مضموناً.
كلمة (إنما) تعتبر عند علماء اللغة أداة قصر، ومعنى القصر أو الحصر هو أن تقصر المبتدأ على الخبر، ومن أساليب القصر النفي والإثبات (ما وإلا) مثل: { وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ } [آل عمران:144]، وكذلك تقديم ما حقه التأخير مثل: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } [الفاتحة:5] فأصلها ( نعبدك ونستعينك ) ولكن تقديم المعمول يدل على أنه محصور على ما بعده، فالمعنى: ( إياك وحدك نعبد ) فقصر العبادة على مرجع الضمير المتقدم هنا ( إياك ) وكان أصله ضمير وصل وهو الكاف: ( نعبدك ) فلما فصل جيء بـ( إيا ) فصار ( إياك ) لأنه لا ينطق بالكاف وحده، فصارت الجملة هكذا: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } [الفاتحة:5] أي: لا نعبد غيرك ولا نستعين بغيرك.
ومن أساليب الحصر أيضاً: تعريف كل من المبتدأ والخبر كقوله: (الكاتب زيد) فزيد معرفة والكاتب عرف بأل، والمعنى أنه لا كاتب إلا زيد، وكقول البعض: الشاعر شوقي أو الشاعر المتنبي فقصر الشعر على المتنبي كأن غيره لا يذكر معه، فتعريف الطرفين، وتقديم ما حقه التأخير، والنفي والإثبات، و(إنما) كلها أساليب قصر، وأم الباب هي (إنما) { إِنَّمَا أَنْتَ مُنذِرٌ } [الرعد:7] فكلمة (إنما) هي أداة حصر وحدها.
وهنا (الأعمال) هي المحصور والمقصور على النية، فجميع الأعمال مقصورة ومحصورة ومتعلقة بالنية.

هل تدخل النية في جميع الأعمال
وهنا (الأعمال) معرف بأل فيشمل جميع الأعمال، ومن هنا قال جمهور العلماء: كل عمل لابد أن يتعلق بالنية.
بعض العلماء يقول: هذا العام مخصوص خرج منه ما لا يحتاج إلى نية، كالأمور التي ليست مقصودة للتعبد، كالأمور الجبلية، كالأكل والشرب والنوم واللبس، فهذه أمور جبلية لا تحتاج إلى نية، وتحصل بدون النية، فإذا أكلت شبعت ولو ما نويت الشبع، وإذا لبست سترت وإن لم ترد الستر.
ويقول الآخرون: الحديث على عمومه ولا يخرج منه شيء، حتى الأمور الجبلية داخلة في هذا الحديث؛ لأنك إذا أكلت لتشبع شكراً لله على النعمة، أو لتتقوى على طاعة الله، فإن نيتك في الأمور العادية تحولها إلى عبادة، فإذا لبست تنوي الستر كان لك أجر، وإذا لبست تنوي الفخر والخيلاء كان عليك وزر، إذاً: ما خرج من هذا الحديث شيء.
ويقول آخرون: إذا كانت عندك أمانة أو وديعة أو عليك دين، فعندما ترد الوديعة لمودعها، وتؤدي الأمانة لصاحبها، وتقضي الدين، فهذه الأمور لا تحتاج إلى نية، والآخرون يقولون: بل النية تدخل هنا أيضاً، فإن كنت تريد أن تأكل الأمانة، أو أن تجحد الوديعة، أو ألا ترد الدين، وجاء الحاكم وأخذها منك قهراً ليوصل الحق لصاحبه، فأنت أثمت بنية الخيانة أو الغدر، وإذا دفعتها إليه عملاً بقوله سبحانه: { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا } [النساء:58] كان لك أجر بنية الوفاء امتثالاً لأمر الله.
وكانت أم المؤمنين عائشة رضي الله تعالى عنها تستدين، فقالوا لها: لماذا تستدينين وقد تكونين في غنى عن الاستدانة؟ قالت: سمعت رسول الله صلى الله عليه وسلم يقول: ( من استدان وهو ينوي السداد كان الله في عونه حتى يسدد دينه ).
إذاً: النية لها دخل حتى في العادات، فإذا كان الإنسان يريد عملاً ما من أمور الدنيا أو أمور الآخرة فله من الجزاء بحسب نيته، مثل إنسان بنى بيتاً يستتر فيه ويأوي إليه عياله، ويتركه لعياله من بعده فله أجر على هذا العمل، ألا ترون الحديث في قوله صلى الله عليه وسلم: ( حتى اللقمة يضعها في فيَّ امرأته فله بها أجر ) ، وقال: ( أيأتي أحدنا شهوته وله فيها أجر؟ قال: أرأيت لو وضعتها في حرام أليس عليك وزر ).
إذاً: قوله صلى الله عليه وسلم: (إنما الأعمال) عامة لا يخرج من ذلك عمل قط.

كلام العلماء على نية القصد
والنية في الأعمال على قسمين: - نية بالقصد.
- ونية للتعيين والتمييز.
النية التي للقصد، تكون في الأعمال الأخروية التي قد يدخلها الرياء والسمعة، وقد يدخلها مصلحة أخرى، فهذه الأعمال أجرها متعلق بالنية الخالصة لوجه الله.
أما المميزة فتأتي في الصلاة والصيام، وهي التي يهتم بها علماء الفقه.
وقد جاء في نية القصد أن رجلاً سأل النبي صلى الله عليه وسلم: ( يا رسول الله الرجل يقاتل حمية، الرجل يقاتل ليرى مكانه، الرجل يقاتل للمغنم، أي ذلك في سبيل الله؟ قال: من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله )، فالنية نية القصد أي: ماذا قصد بقتاله؟ ونحن نعلم أن الرسول صلى الله عليه وسلم لما فتح مكة وسمع أن ثقيفاً اجتمعت له وأراد أن يخرج إليهم، فأراد أن يخرج مسلمة الفتح مع رسول الله صلى الله عليه وسلم، فاحتاجوا إلى دروع وإلى سيوف وإلى عتاد، فأرسل إلى صفوان وكان على دين قومه -لم يسلم بعد- يطلب منه أن يعيره أدرعاً، قال: غصباً أم عارية؟ قال: بل عارية مؤداه أو قال: مضمونة، وجاء صفوان بنفسه وهو على دين قومه، وخرج مع رسول الله صلى الله عليه وسلم في حنين، وحينما فوجئ المسلمون بهوازن ترشقهم بالنبال كالجراد رجع من رجع من المسلمين، وثبت رسول الله صلى الله عليه وسلم في أرض المعركة وقال قائل: هؤلاء أصحاب محمد لا يردهم إلا البحر، فقال صفوان : والله لأن يربني رجل من قريش خير من أن يربني رجل من هوازن، وإنما قال ذلك حمية لقريش لا غير.
وهكذا الأعمال التي يقصد بها وجه الله فالنية فيها بمعنى القصد { فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } [الكهف:110]، ولهذا جاء في الحديث أنه سبحانه وتعالى يقول: ( أنا أغنى الشركاء عن الشرك، من عمل عملاً وأشرك معي فيه غيري تركته وشركه ) ويؤتى يوم القيامة وينادى من عمل عملاً يرائي به غير الله فليطلب جزاءه ممن كان يرائي، والأحاديث في هذا كثيرة.

طروء الرياء وإحباط أجر العمل
ويبحث العلماء في مسألة: إذا دخل الرياء عملاً أصله لوجه الله ولكن طرأ عليه مقصد جانبي، فهل يبطل هذا العمل لقوله: (تركته وشركه)، أو أنه يبطل منه بالقدر الذي دخل فيه الرياء؟ نعلم جميعاً أن الرسول صلى الله عليه وسلم حذر من الرياء وقال عنه إنه الشرك الخفي، والرياء: أن ترائي بعملك فتعمل بقصد أن يذكرك الناس، أو يمدحوك، ولذا قيل في الذي يجاهد حمية: ( يأتي يوم القيامة فيذكره الله تعالى بنعمه عليه فيذكرها، فيقول له: فما صنعت فيها؟ فيقول: خرجت بمالي وبنفسي وجاهدت في سبيل الله، فيقول: كذبت! خرجت ليقال فلان شجاع، وقد قيل، ويؤتى بالعالم فيعرفه الله نعمه فيعرفها، فيقول: ماذا فعلت بها؟ فيقول: تعلمت وعلمت ليعلم دينك، فيقول: كذبت! إنما تعلمت ليقال عالم وقد قيل ) ولهذا يقول الإمام مالك والإمام أحمد رحمهما الله: من تعلم العلم ليماري به العلماء أو يجاري السفهاء أو يلفت أنظار الناس إليه فالنار فالنار، ويقول ابن عبد البر : من تعلم ليماري العلماء فقد قسا قلبه، أي: ضاع عن التحصيل؛ لأنه لم يرد بتعلمه وجه الله، وهذا مما يوقف طلبة العلم على أحرج المواقف، لأن الشهرة أمرها خطير، ولأن طلب الرياء عند الناس أخطر، فليتق الله كل طالب في نفسه وفي علمه وليرجُ وجه الله فيما علم وفيما علَّم، سواء استفاد منه الناس أم لا.
وفيما يتعلق بالرياء هل هو يحبط جميع الأعمال أو العمل الذي راءى فيه، وإذا قصد بعمله وجهاً سوى وجه الله، هل يكون له في ذلك حض؛ كمن حج ليتجر، وكمن قاتل ليغنم مع إعلاء كلمة الله.
يقول العلماء: إن كان القصد الأول هو وجه الله وما جاء من غيره فإنما هو تبع، فلا شيء في ذلك، والمسلمون كانوا يخرجون ويقاتلون وكانوا يغنمون، ولا يؤثر ذلك على قصدهم في إعلاء كلمة الله.
وبعضهم يقول: إن قاتلوا وغنموا فقد فاتهم ثلثا أجر الغزاة، وإن قاتلوا ولم يغنموا فلهم أجر الغزاة كاملة.
ولكن الرسول صلى الله عليه وسلم كان يغزو ويقاتل ويغنم، ويأخذ من الغنيمة خمسها ويقسم على أصحابه، ولا يؤثر ذلك؛ لأن القصد الأول إنما هو إعلاء كلمة الله.
ولذا كان مالك رحمه الله يكره النفل أي: تنفيل الإمام أو القائد للغزاة في أول الأمر في ذهابهم، والنفل هو أن يقول القائد: من قتل مشركاً فله سلبه، يقول مالك : الأولى ترك هذا في الذهاب مخافة أن يذهب هذا المسلم لا لإعلاء كلمة الله ولكن لقتل المشرك ليأخذ السلب، فكرهه حتى لا تغلب المادية على نيته وعلى قصده، أما في العودة فلا مانع؛ لأنهم قد تحدد القصد عندهم وانقضى، فلا تأثير هنا على القصد.
وجاء في الحديث ( يخرج جيش يريد الكعبة فيخسف الله بهم الأرض، قالت عائشة : يا رسول الله!! يكون فيهم السوقة وغيرهم فما ذنبهم؟ قال: يخسف بهم جميعاً ويبعثون على نياتهم )، فبعضهم نيتهم هدم البيت، وبعضهم لا قصد لهم، ولا ناقة لهم فيها ولا جمل، إنما صحبوا ذلك الجيش ليبيعوا ويشتروا ويربحوا، فيبعث كل واحد منهم على نيته.
وهكذا نية القصد تأتي في الأعمال التي يراد بها وجه الله، فهذا الذي حج ويتجر إن كان خروجه للحج، وإنما يتجر ليستعين على نفقة الحج، فلا مانع من ذلك؛ لأن القصد هو الحج والاتجار إنما هو وسيلة وليس بغاية، أما إذا كانت غايته التجارة والحج جاء تبعاً فهذا بقدر جزئية النية في الحج يكون له أجر، وهكذا في جميع الأعمال.
وهذا يتكلم فيه علماء العقائد وعلماء التوجيه والتربية.

كلام العلماء على نية التعيين والتمييز
القسم الثاني من النيات: وهي نية التمييز والتعيين، يقول الفقهاء في قوله: (إنما الأعمال بالنيات): إن العمل قد يقع ولو لم توجد نية، فالصلاة استقبال وقيام وركوع وسجود إلى آخره، فلو أن إنساناً استقبل القبلة وكبر ووضع يديه وركع ورفع وسجد وسلم، فقد أتى بالصلاة وحصَّل العمل، لكن النية غير موجودة، قالوا: فإن كان في الفريضة فلا تصح فريضة إلا بالنية، وهل تنقلب هذه الصلاة نافلة وتصح أم أنها باطلة؟ خلاف بين العلماء.
ومثل آخر: سنة الفجر ركعتان، والفريضة ركعتان، فالذي يميز بين ركعتي الفريضة وركعتي النافلة هو النية، فإذا نوى بالركعتين الأوليين النافلة، ونوى بالركعتين الأخريين الفريضة فقد ميز بين الصلاتين بالنية.
ومثال آخر في باب الطهارة: إنسان في شدة الحر انغمس في بركة أو في حوض، أو دخل تحت الدش يتبرد من الحرارة، وأراد أن يصلي، فلابد له أن يتوضأ؛ لأن نيته ليست لاستباحة الدخول في الصلاة، إنما اغتسل للتبرد.
والخلاف في هذا بين أبي حنيفة رحمه الله والجمهور؛ فالجمهور يقولون: إن النية تكون في الأعمال الأساسية التي هي المقصد، أما الوسائل فلا تحتاج إلى نية، فإذا لبست ثيابك من أجل أن تستر عورتك للصلاة لم تحتج إلى تنوي عند اللبس أن تستر العورة لأجل الصلاة؛ لأن ستر العورة شرط لصحة الصلاة وليس غاية.
فالإمام أبو حنيفة رحمه الله يقول: الوضوء أيضاً ليس غاية بذاته وإنما هو شرط لصحة الصلاة، فإذا توضأت للتبرد لا بنية استباحة الصلاة وصليت بهذا الوضوء؛ صحت صلاتك بهذا الوضوء كما صحت صلاتك بذلك الثوب.
والجمهور يقولون: الوضوء بذاته عباده وليس هو مجرد شرط للصلاة؛ لأن الرسول صلى الله عليه وسلم ذكر في الحديث الصحيح: ( إذا توضأ العبد المسلم فتمضمض خرجت ذنوبه من فيه مع آخر قطر الماء، وإذا غسل وجهه خرجت ذنوب وجهه مع آخر قطر الماء، وإذا غسل يديه خرجت ذنوبه مع الماء أو مع آخر قطر الماء، وإذا غسل قدميه خرجت ذنوبه مع آخر قطر الماء، ويخرج من الوضوء لا ذنب له، وكانت خطواته إلى المسجد وصلاته نافلة له )؛ قال الجمهور: فالوضوء بذاته عبادة؛ لأنه يكفر الذنوب.
والرجل الذي وجد امرأة في أقصى المدينة، وجاء إلى الرسول صلى الله عليه وسلم وقال: ( يا رسول الله! أصبت امرأة في أقصى المدينة، وما تركت شيئاً يفعله الرجل مع امرأته إلا فعلته معها غير أني لم أجامعها، فطهرني يا رسول الله، فقال له صلى الله عليه وسلم: أصليت العصر معنا؟ قال: لا، قال: توضأ وصل، فلما توضأ الرجل وصلى نزلت الآية: { إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ } [هود:114] فدعا الرجل وقرأها عليه، فقال: ألي خاصة يا رسول الله!! قال: بل لأمتي كلهم )، قال العلماء: إن وضوءه مع صلاته من مكفرات الذنوب، إذاً فالوضوء عبادة بذاته.
وإذا نظرنا أيضاً إلى أعمال الوضوء وجدناها تدور بين العادة وبين العبادة، فالاغتسال من الجنابة تعميم للبدن بالماء، والاغتسال يوم الجمعة تعميم للبدن بالماء، الاغتسال من التبريد والنظافة تعميم للبدن بالماء، وكل هذه الأغسال في صورة واحدة، فما الذي يميز ما كان واجباً عما كان مسنوناً وما كان عادة؟ النية هي التي تميز ذلك، ولهذا فالجمهور على أن النية شرط في صحة الطهارة.
نأتي إلى الصلاة كما أشرنا، فإذا صلى ركعتي الفجر ثم صلى الصبح لم يفرق بين ذلك إلا النية، وإذا أراد أن يجمع الظهر والعصر، فالنية تحدد الظهر وتحدد العصر وهكذا، إذاً: النية تدخل في العبادات في وسائلها وفي غاياتها.
وهل النية شرط في صوم رمضان؟ قال بعض العلماء: لا تشترط النية في صوم رمضان، فيكفي أن ينوي الصوم، ولا حاجة إلى تعيين النية، فكونه ينوي الصوم فذلك يكفي؛ لأن الإنسان قد يمتنع عن الطعام حمية، وقد يمتنع عن الطعام لعدم رغبة فيه، وقد يمتنع عن الطعام لعدم وجود الطعام، فإن كان في رمضان فظرف الصوم يعيِّن المقصود فلا حاجة للنية عن ذلك.
وقال بعض العلماء: بل النية واجبة، وتكون من الليل.
فإذا كان في غير رمضان، فهناك صوم قضاء رمضان، وهناك صوم كفارة، وهناك صوم تطوع، وهناك صوم نافلة، كالإثنين والخميس، فإذا أراد أحدنا أن يصوم يوماً قضاء أو كفارة أو نافلة أو نذاراً، فلابد من النية لكي يميز نوعية الصيام هنا.
فمن هنا يقول بعض العلماء: (إنما الأعمال بالنيات) أي: تعيينها وصحتها بالنية، ولقوله صلى الله عليه وسلم: ( من لم يبيت الصيام بالليل فلا صيام له ).
وبعضهم يقول: (إنما الأعمال بالنيات) أي: كمالها وفضيلتها.
والصحيح: أن كل عمل توقفت صحته على النية فإنه يقدر المحذوف في قوله: (إنما الأعمال) أي: إنما صحة الأعمال بنياتها، وإذا كان يؤدى بغير نية، كدين أخذ من صاحبه، بأن حكم الحاكم على مدين بدفع الدين فامتنع فباع ماله ووفّى الدائن حقه؛ صح السداد، ولا يتوقف سداد الدين على نية المدين؛ ولكن كمال أجر هذا العمل يتوقف على النية.
إذاً: النية تدخل في جميع الأعمال، فهي إما أن تصحح ما يفسد بدونها، وإما أن تكمل وتحسن ما يصح بدونها، ولهذا فالحديث عام في جميع الأعمال التي يتناولها التكليف.

شرح الأربعين النووية - الحديث الأول [2]

أقسام العمل
( إنما الأعمال بالنيات أو بالنية ) بالإفراد وبالجمع -روايتان- والأعمال تنقسم إلى ثلاثة أقسام: القسم الأول: أعمال اللسان.
القسم الثاني: أعمال البدن.
القسم الثالث: أعمال القلب.
فأعمال اللسان: النطق من ذكر، وتلاوة، وكلام، وغير ذلك.
وأعمال البدن -الجوارح-: الصلاة من قيام وركوع، والصيام والحج، والجهاد، وغيرها من الأعمال البدنية.
وعمل القلب: ما ينعقد عليه القلب من عقائد كالإخلاص والخوف والرجاء .
كما جاء عن بعض السلف، أظنه عبد الله بن عمرو بن العاص يقول: ( كنا جلوساً عند النبي صلى الله عليه وسلم فقال: يخرج عليكم رجل من هذا الفج من أهل الجنة، فخرج رجل معلقاً نعليه في يده، فمضى، ومن الغد قال: يخرج عليكم رجل من هذا الفج من أهل الجنة، فخرج ذاك الرجل الذي خرج بالأمس، ثلاث مرات، قال: فتبعته فقلت: إنه قد وقع بيني وبين أبي ما يكون بين الولد ووالده، وقد أقسمت ألا آتيه ثلاثة أيام، فإن رأيت أن تؤويني هذه الأيام الثلاثة وجزاك الله خيراً، قال: تفضل، وبات عنده لكنه لم ير عنده شيئاً جديداً، فقال: لعله أن يكون اليوم تعب، وفي الليلة الثانية لم ير شيئاً، قال: لعله أن يكون مستحياً، وفي الليلة الثالثة قال له: يا عبد الله! والله لم يكن بيني وبين أبي شيء، ولكني سمعت النبي صلى الله عليه وسلم يقول فيك: إنك من أهل الجنة، فطمعت أن يكون عندك عمل خاص، فجئت لأرى ما تعمل، قال: والله يا عبد الله ما هو إلا ما رأيت، فذهب، ثم ناداه وقال: ما هو إلا ما رأيت؛ غير أني أبيت وليس في قلبي غل لأحد، قال: هي هذه، وهي التي لا نطيق ) ، كان يبيت كل ليلة صافي القلب، ليس في قلبه غل لأحد، مهما كان من الناس إليه من إساءة، ومهما صدر من الناس نحوه من تقصير فإنه لا يحمل غلاً على أحد.
ولهذا قال العلماء في قوله سبحانه: { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا } [التوبة:103] التطهير: التنقية، فإنها تطهر الغني والفقير معاً، تطهر الغني من أدران الشح والبخل، ومن أن يمسك ماله عن الفقراء، وتطهر الفقير من أن يحقد أو يحسد الغني على ما أعطاه الله؛ لأنه يأخذ حقه منه، فإذا كان الفقير يأخذ حقه من مال الغني، فلا يحقد عليه، بل يدعو له بالبركة، لكن إذا أمسك الغني ماله ولم يزكه وحرم الفقير، يتمنى أن يذهب الله مال الغني، لأنه ما أعطى حق الله فيه.

أهمية النية
فالنية من أعمال القلب، ولهذا يأتي في بحث القصد: أن النية إنما هي القصد إلى العمل، وليس هناك حاجة للتلفظ بها، فيكفي حينما تتوجه إلى القبلة أن ترفع يديك وتقول: الله أكبر! وتستحضر في قلبك ماذا ستصلي من فريضة أو نافلة، وإن كانت فريضة فتستحضر هل هي صلاة العشاء أم المغرب غيرها، وكل هذا محله القلب.
فهذا الحديث كما أشرنا يعتبر أصلاً من أصول الدين، ويدخل في كل باب، وفي كل عمل لفرد من أفراد المسلمين، سواء كان ابتغاء وجه الله أم لغرض دنيوي.
وبحسب ما يقصده العبد بعمله يكون أجره وثوابه، أو نكاله وعقابه، ولذلك جاء في الحديث الصحيح: ( من عمل عملاً أشرك معي فيه غيري تركته وشركه ) إذاً نية القصد قد تكلمنا الكلام عنها.

دخول النية في العبادات وأثرها في صحتها وثوابها
قال الشافعي رحمه الله: هذا الحديث يدخل في سبعين باباً من أبواب الفقه، وقال غيره: لو ألف مائة كتاب لجعلت مقدمة كل باب هذا الحديث، ولو أردت تتبع ذلك لطال بك المقام.
نية التعيين التي يتكلم عنها الفقهاء، مثالها: إذا عممت بدنك بالماء فإن أردت النظافة فلك ما نويت، وإن أردت رفع حدث بأعضائك فلك ما نويت، وكذلك أيضاً إذا كان هناك أمران يقتضيان غسلاً أحدهما واجب والآخر مسنون، فإذا نويت المسنون لم يسقط الواجب، وإذا نويت الواجب سقط المسنون ودخل ضمناً، كمن أصبح يوم الجمعة جنباً فاغتسل ينوي غسل الجنابة، فإنه يدخل غسل الجمعة معه، أما إذا نوى غسل الجمعة فإنه لا ترتفع عنه الجنابة؛ لأنه لم ينوها؛ والأعمال بالنيات.
وفي باب الصلاة أشرنا إلى أن الصلاة نافلة وفريضة، فإذا أراد النافلة لم تندرج تحتها الفريضة بحال، وإذا نوى الفريضة فقد تندرج معها النافلة، فإذا جئت والإمام في الصلاة في صلاة الصبح ونويت الفريضة دخلت تحية المسجد معها، وكذلك إذا أردت سنة الفجر ونويت تحية المسجد معها، دخلت تحية المسجد مع سنة الفجر؛ لأنها أقوى في الطلب، وهكذا النية تحدد وتعين وتبين المطلوب.
وهكذا إذا جئت إلى الصيام، فقد يكون فريضة أو قضاءً أو كفارة، فحسب ما نويت يكون لك ما نويت في صيامك، وإذا جئنا إلى الحج أيضاً، فإذا أخرت طواف الإفاضة ونويت معه طواف الوداع أجزأك ذلك، بل إن الإمام مالكاً يقول عن الذي يأتي متأخراً: قد يحج حجه كله بطواف واحد بالبيت، يعني إذا ضاق عليه الوقت، فإن طاف طواف القدوم فاته الوقوف بعرفات، فيسرع ليدرك الموقف في عرفات ويترك طواف القدوم، فإذا جاء ونزل من عرفات إلى منى، وبقي هناك بعد رمي الجمار أيام التشريق، ثم نزل إلى مكة ليطوف طواف الإفاضة ويسافر فإنه يطوف طواف الإفاضة فيسقط القدوم تبعاً لأنه بالنسبة إليه قدوم، وهو ركن في الحج وهو طواف الإفاضة، ويجزئه أيضاً عن طواف الوداع.
وهكذا نجد جميع الأعمال فيما يتعلق بالعبادات في تعيينها وفي تصحيحها.

أثر النية في المعاملات
وإذا جئنا إلى المعاملات، وأهم ما يكون في ذلك الأيمان: إذا حلف إنسان على شيء وكان اللفظ يحتمل معنيين فإن ما نواه هو الذي تنعقد عليه اليمين.
ويقولون في باب القضاء، يمينك على ما يصدقك فيه خصمك، فإذا حلفت وكان القسم يحتمل أمرين، فإذا نويت غير ما يريده خصمك، تريد أن تدلس على خصمك، فلا ينفعك هذا التأويل إذا كان الأمر بخلاف ذلك، بل تنعقد عليك اليمين على ما يصدقك الخصم فمثلاً: شخص مظلوم وطولب باليمين، فحلف على نية تخرجه من ظلم الظالم فإنه على نيته، كما ذكروا أن جماعة خرجوا إلى رسول الله فلقيهم خصومهم فأخذوا عدي بن فلان فجاءوا إليهم وقالوا: ليس هذا خصمكم، إنه أخونا.
فامتنع القوم أن يحلفوا لهم، فتقدم رجل وحلف إنه أخي فتركه خصومه، فلما أتوا رسول الله وعرضوا عليه الأمر قال: ( صدقت! إنه أخوك في الإسلام ).
وهكذا كان صلى الله عليه وسلم حينما كان يمر على القبائل في الهجرة، فليقيهما هو و أبو بكر رجال، وخاف أبو بكر على رسول الله صلى الله عليه وسلم فقالوا له: من هذا الذي معك يا أبا بكر ؟ -لأنهم يعرفونه، حيث كان تاجراً وعالماً بأنسابهم- فلم يقل: هذا رسول الله؛ لأنه يخاف على النبي عليه الصلاة والسلام، فكان يرد عليهم بقوله: هذا هاد يهديني الطريق.
يقصد: إلى الله سبحانه وتعالى.
وهكذا إذا كنت في معاملة مع آخر، وتكلمت بكلمة لها معنيان ويمثل العلماء بما إذا قال لامرأة أو قال عند امرأة: فلانة طالق، ويعني بفلانة ناقة تطلق من عقالها، أو من رباطها، وكان ينوي ذلك، وكان عنده ناقة حقيقة، وهي طالق من العقال، ولم يرد طلاق زوجته، فالرواية عن أحمد رحمه الله أن زوجته لا تطلق لأنه لم ينو طلاقها.
وكذلك يورد العلماء مثالاً: لو أن رجلاً رأى امرأة أجنبية وظنها زوجته وقال: أنتِ طالق يريد الزوجة، فإن هذه لا تطلق لأنها أجنبية، وفي طلاق الزوجة خلاف، والراجح عند أحمد أنها تطلق؛ لأنه نواها بطلاقه.
ويتفق العلماء على أنه لو كان عنده أربع نسوة فقال: إحداكن طالق ولم يعين ولم يسم، أنه يسأل: من أردت بإحداهن؟ فإن عيَّن واحدة طلقت، والنية هي التي خصصت وهي التي حددت.
فكما قال الشافعي عن هذا الحديث: إنه يدخل في أكثر من سبعين باباً من أبواب الفقه، ولو تتبعنا الكلام في هذا لوجدنا جميع ما يعقد من أبواب الفقه يدخل فيه هذا الحديث، وقال العلماء: إنه يدخل بين العادة والعبادة فيصير العادة عبادة.
وقالوا: لو أنه نام للقيلولة ينوي بها التقوي والاستعانة على قيام الليل لكان نومه عباده، وله في ذلك أجر، ولو أنه أكل وشرب ليتقوى على الجهاد في سبيل الله لكان أكله وشربه عبادة، كما قال صلى الله عليه وسلم لأصحابه حينما خرجوا في فتح مكة وكانوا يصومون قال: ( إنكم دنوتم من عدوكم والفطر أقوى لكم )، فمن أفطر في ذلك اليوم وأكل بنية التقوي بأكله على قتال أعداء الله، فله على هذه النية أجر.
وقد جاء عنه صلى الله عليه وسلم: ( أن الذي يرتبط الفرس في سبيل الله -ينوي إعدادها للجهاد في سبيل الله- فما أكلت ورعت ولا استنت شرفاً، ولا شربت من واد؛ إلا كان في ميزانه ) .

ترغيب النبي عليه الصلاة والسلام في النية الحسنة والترهيب من ضدها
وجاء عنه صلى الله عليه وسلم: ( ألا إنما الدنيا لأربعة: رجل أعطاه الله مالاً وعلماً، فعرف حق الله فيه فهو في أعلى عليين، ورجل لم يعطه الله مالاً وأعطاه علماً فقال: لو أن لي من المال ما لفلان لعملت فيه كما يعمل، فهما في الأجر سواء، ورجل أعطاه الله مالاً ولم يعطه علماً، فلم يعرف حق الله فيه فهو في أسفل سافلين، ورجل لم يعطه الله مالاً ولا علماً فقال: لو أن لي مالاً لعملت فيه مثلما يعمل فلان، فهما في الوزر سواء )، فالذي بلغه ماله وعلمه أعلى عليين أدركه صاحب النية الحسنة، وذاك جاهل يعمل في ماله بما لا يرضي الله، وذاك نوى لو كان عنده مال لعمل فيه مثل عمل الذي قبله، فأدركه في أسفل سافلين؛ لا لشيء إلا بالنية، والأخبار في ذلك طويلة.
إذاً: هذا الحديث من أهم الأحاديث التي تدخل في العبادات وفي العادات وفي المعاملات وفي جميع أحوال الناس.
وفي الحديث: ( إنما الأعمال بالنيات وإنما لكل امرئ ما نوى ) وليس هذا تكراراً للمعنى، بل تقرير لصحتها ومرادها وتوجيهها، أي: كل عمل فهو بنيته.
والجملة الثانية: (وإنما لكل امرئ) امرئ: مذكر، مؤنثها: امرأة، وإذا جاء بلفظ امرئ فإنه يشمل المرأة فتكون داخلة فيه، بخلاف ما إذا عيَّن كقول من قال: ( امرؤ القيس ) فإنه خاص بشخص معين.
(وإنما لكل امرئ ما نوى): (إنما) أيضاً للحصر، فلا يتعدى عمل العبد ما نواه، ثم فصل صلى الله عليه وسلم فقال: ( فمن كانت هجرته ).
ذكر الهجرة خاصة مع أن هناك الجهاد وغيره: فمن كان جهاده لله فجهاده لله، ومن كانت صلاته لله فصلاته لله، وكذلك الزكاة، بل كل عمل يندرج تحت الأعمال بالنيات، ولكن نص على الهجرة بخصوصها.
والهجرة أصلها مأخوذ من الهجر، والهجر البعد والافتراق، والهجر مأخوذ من الهجير، والهجير شدة الحر في الظهر، ومنه الهاجرة، وهي شدة الحر، وانتقلت حقيقة اللغة المحسوسة -شدة الحر- إلى الهجرة بمعنى الانتقال إلى الهجران وهو المقاطعة، لأن الناس في وقت الهجير والهاجرة يعتكفون في ظلهم ويتقاطعون عن التواصل مخافة شدة الحر.

حكم الهجرة وأهميتها
وكذلك الهجران: تهجر صديقك، أي: تقاطعه، وفي الحديث: ( ولا يحل لامرئ أن يهجر أخاه فوق ثلاث )، والهجرة انتقال وانقطاع عما كان فيه، إلى ما ذهب إليه.
وفي الاصطلاح: انتقال من بلد الكفر إلى بلد الإسلام، أو انتقال من بلد لا يستطيع المسلم أن يؤدي أحكام دينه فيها، ولا أن يعبد ربه على ما ينبغي إلى بلد آخر يستطيع فيه ذلك.
وقد سبقت الهجرة إلى الحبشة مرتين، وجاءت الهجرة الكبرى إلى المدينة المنورة، وكانت الهجرة إلى المدينة ركناً من أركان الإسلام حتى جاء الفتح، ( فلا هجرة بعد الفتح، ولكن جهاد ونية ).
فالهجرة في بادئ الأمر كانت ركناً، حيث كان يجب أن ينتقل الأعراب وأهل القرى المدن من ديارهم إلى المدينة المنورة، ولماذا كانت ركناً؟ لأنها كانت بداية تكون النواة الأولى للدولة الإسلامية التي ستصبح عاصمتها المدينة، لذا كان لزاماً على كل فرد آمن بالله أن يهاجر إليها، لتتكون القاعدة الصلبة لهذه الدولة والتي منها ينطلقون إلى الأمصار، وفيما بعد رجعوا إلى مكة فاتحين، فكانت الهجرة في أول الإسلام واجبة ليتجمع المسلمون ويتحدوا ليفتحوا القرى والأمصار على ما تم ولله الحمد، وأكمل الله سبحانه الدين للأمة.
وبعد أن فتحت مكة طهرت الجزيرة من درن الأصنام، وقضي على دولة الشرك وبقيت البلاد إسلامية من أقصاها لأقصاها، ثم بدأ المسلمون ينطلقون منها إلى ما جاورها.
ثم انطلق خلفاؤه من بعده صلى الله عليه وسلم، فـ أبو بكر رضي الله عنه في خلافته تصدى للمرتدين من الأعراب ممن سولت لهم نفوسهم أمراً، حتى استتب الأمر وثبت الناس على دينهم، وبدأت الفتوحات في زمن عمر رضي الله عنه فانطلقت الجيوش وفتحت الأمصار، وفتح الله للمسلمين البلاد شرقاً وغرباً.
فقد كانت الهجرة في أمر الأمر واجبة، ثم بعد ذلك صارت مندوبة، أو صارت بحسب حال الفرد، فمن استطاع أن يؤدي أمور دينه في بلده فليثبت، ومن لم يستطع فليهاجر إلى المكان الذي يستطيع فيه تأدية شعائر دينه.
وأحب أن أنبه أنه في بعض البلاد تحدث مضايقات للدعاة ولشباب الحركات الإسلامية،مما يحدو بالبعض إلى الهجرة، وترك البلاد لما فيها من فساد، أقول: إذاً: لمن تترك تلك البلاد؟ ومن يقوم بأمر الدعوة فيها إذا تركها الدعاة والصالحون، بل الواجب الصبر، وأن يثبتوا في أماكنهم وأن يدعوا إلى الله بالحكمة والموعظة الحسنة، لعلهم أن يدرءوا الشر عن ضعاف المسلمين، أو أن يكونوا ردءاً لضعاف الإيمان فيعلموهم ويبينوا لهم ما ينبغي أن يفعلوه، وما يجب أن يتركوه، ولكن مع مصانعة الأعداء بالحكمة.
ويكفي أن الرسول صلى الله عليه وسلم مكث ثلاث عشرة سنة في مكة وهو يدعو إلى الله والأصنام مثبتة في بناء الكعبة، ويصلي إلى البيت وربما يقع الصنم على ظهره، وهو لم يغير شيئاً، حتى إذا أراد الله النصر وجاء الأوان، وفتحت مكة أخذ يشير إلى الأصنام بقضيب في يده ويقول: { وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ } [الإسراء:81] فتتساقط تلك الأصنام مع أنها مثبتة بالحديد .

الهجرة والتاريخ بها
إذاً: فقد كانت الهجرة أمراً عظيما وهي أعظم حدث في الإسلام، كما بين عمر رضي الله تعالى عنه حينما أراد أن يضع تاريخاً للمسلمين، والأمم متعودة أن تؤرخ بأحداثها العظام، كما أرخ الروم بمولد المسيح، فتفكر عمر رضي الله عنه فما وجد في الإسلام حدثاً أعظم من الهجرة، لأن بها تمكن الإسلام وانتشر في العالم، فجعلها مبدأ تاريخ المسلمين.

الهجرة إلى الحبشة
والسؤال هنا: لماذا خصت الهجرة بهذا التنبيه، مع أن في لفظ الأعمال ما يفيد الاستغراق؟ وأيضاً ما هي الهجرة حقاً؟ نعلم جميعا أن أعظم حدث في الإسلام بعد الوحي وبعد الرسالة هو حدث الهجرة، وكلنا يعلم أن الهجرة من مكة إلى المدينة سبقتها هجرتان إلى الحبشة، ومجمل ذلك: أن المسلمين حينما ضاق عليهم الأمر بمكة واشتد عليهم إيذاء قريش، ما خرجوا فراراً من الإيذاء، ولكن خرجوا يرتادون موطناً رحباً يستطيعون أن يقيموا فيه شرع الله، ويؤدوا عباداتهم في بلد آمن، وكان ذلك بإرشاد من رسول الله صلى الله عليه وسلم حينما قال لهم: ( إن بالحبشة ملكاً عادلاً لا يظلم أحد في جواره ).
وهنا وقفة: فهذا ملك نصراني وهو ملك في الحبشة، والرسول صلى الله عليه وسلم يصفه بأنه عادل، ومن هنا نعلم أن العدل من الكافر يثبت له ملكه، كما قال الإمام ابن تيمية رحمه الله الملك يدوم مع العدل ولو لكافر، ولا يدوم مع الظلم ولو لمسلم.
فهذا كافر عادل، أي: يحكم بالعدل، ومن هنا ننبه على الحديث الصحيح: ( سبعة يظلهم الله في ظله .
إمام عال ) وفي بعض الروايات: (عدل) وهي الصحيحة؛ لأن العادل قد يكون كافراً وقد يكون مسلما؛ لأن العادل الذي يعادل ويساوي بين المتساويين، والأصل في العدل والعدالة: عِدْلَة الحمل من البعير، وحمل البعير عِدلتان، عِدلة في اليمين وعِدلة في اليسار، فإذا ما كانت العدلتان مملوءتين من شيء واحد متعادلتين في الوزن كان التعادل بينهما حاصلاً، وإذا ما نقصت إحدى العدلتين مال الحمل إلى شق الثقيلة وطاشت كفه الخفيفة.
فالعدل والعدالة من العدلتين المتعادلتين في الحمل، وقد يعدل حمل كافر أو مسلم، وهكذا العادل في الحكم قد يساوي بين القوي والضعيف وبين الشريف وغير الشريف، وذلك لعدله في الحكم.
أما الإمام العدل: فالعدل هو نهاية أوصاف مكارم الأخلاق كما يقول ابن مسكويه في كتاب فلسفة الأخلاق: بأن جماع الفضائل في الإنسان هو أن يكون عدلاً، بأن يكون مؤمناً عفيفاً شجاعاً كريماً، فإن اجتمعت كل خصال الخير فيه كان إماماً عدلاً، ولذا يقول سبحانه: { وَأَشْهِدُوا ذَوَي عَدْلٍ مِنْكُمْ } [الطلاق:2] أي: عدول في الشهادة موثوقين في نقل الأخبار لا يتهمون بكذب ولا بتزوير ولا بحيف، قد اجتمعت فيهم خصلة العدالة فأصبحوا عدولاً على الناس.
( إن بالحبشة ملكاً عادلاً لا يظلم أحد بجواره ) وهذا من رسول الله صلى الله عليه وسلم إقرار بالحق وإن كان لكافر، فهو مستحق لهذه المدحة.
وفعلاً خرج المسلمون أولا وأتبعهم المشركون برسلهم وهداياهم وأرادوا أن يعودوا بهم، ولكن عدل الملك أبى عليه أن يسلم المهاجرين حتى يسمع ما عندهم، ولما تكلم جعفر رضي الله تعالى عنه عن رسالة محمد رسول الله صلى الله عليه وسلم، وبما كانوا عليه في الجاهلية، وبما أتاهم به رسول الله صلى الله عليه وسلم قالوا: والله ما زاد ما جاء به رسولكم على ما جاء به عيسى ولا هذه القشة، وهكذا أعلن النجاشي إسلامه أو إقراره بما جاء به رسول الله صلى الله عليه وسلم، ثم أعلنها أكثر من ذلك، حينما قال: لولا ما أنا فيه من الملك لخلصت إليه وأتيته، وغسلت التراب عن قدميه.
وكانت الهجرة إلى المدينة، وقد كان أبو بكر يريد أن يهاجر فيمنعه رسول الله صلى الله عليه وسلم ويقول له: ( انتظر يا أبا بكر ! لعل الله يجعل لك صاحباً أو رفيقاً )، وكان المهاجرون يخرجون خفية إلا عمر بن الخطاب ، فقد ملأ كنانته وأخذ قوسه، وجاء إلى البيت وطاف به، ثم نادى في قريش: شاهت الوجوه! إني مهاجر، فمن أراد أن تثكله أمه أو تيتم أولاده، أو ترمل زوجه، فليلقني خلف ذاك الكثيب.
ولم يخرج وراءه أحد .

قصة الهجرة إلى المدينة المنورة

التخطيط للهجرة
وأخذ النبي عليه الصلاة والسلام و أبو بكر يعدان للهجرة، فـ أبو بكر أخذ راحلتين وعلفهما من أجل الطريق الطويل، تقول عائشة رضي الله تعالى عنها: فأتانا رسول الله صلى الله عليه وسلم بعد الظهيرة، في وقت لم يكن يأتينا فيه، فقال لأبي بكر: أخرج من عندك! فقال أبو بكر : ليس إلا فلانة وفلانة وأمنه من أن يفشو سره، قال: أذن الله لي في الهجرة قال: الصحبة يا رسول الله.
قال: نعم.
وعرض على رسول الله الراحلة والزاد فقال بثمنها.
ثم رتب رسول الله صلى الله عليه وسلم و الصديق الخطة، على أساس أن يخرج صلى الله عليه وسلم و أبو بكر إلى الغار ويأتي عبد الله بن أبي بكر بالأخبار، وتأتي أخته بالطعام، ويأتي راعي أبي بكر بالغنم بعدهما ليعفي الأثر ويسقيهما اللبن.
واجتمع كبار كفار قريش وتآمروا في دار الندوة على حبس النبي صلى الله عليه وسلم أو قتله أو نفيه، وجاءهم الشيخ النجدي فصوب رأي أبي جهل لعنه الله، ولكن الله سبحانه الذي اختاره صلى الله عليه وسلم واصطفاه والذي بعثه وأرسله كان يتولاه ويرعاه، فعصمه من السفاح قبل ولادته كما جاء في آثاره، وعصمه من كل سوء في طفولته، وشق صدره ليخرج منه خظ الشيطان، وهكذا تولته عناية الله.
ففي تلك الليلة يأتي جبريل إلى رسول الله صلى الله عليه وسلم ويقول له: لا تبت في فراشك الليلة، ويأتي أول فدائي كما يقولون: بل أول مسلم من الشباب، علي بن أبي طالب ، ويقول له صلى الله عليه وسلم: ( نم في فراشي وتسجى ببردي، فلن يصلوا إليك بأذى )، وهذا ضمان من الصادق المصدوق أنهم لن يصلوا إليه بأذى.
ويخرج رسول الله صلى الله عليه وسلم رغم أنوف أولئك الفتية، وهم واقفون بباب الدار، ولم يكفه أن يمر عليهم بل يأخذ التراب ويضعه على رءوسهم ويقرأ قوله تعالى: { وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدًّا وَمِنْ خَلْفِهِمْ سَدًّا فَأَغْشَيْنَاهُمْ فَهُمْ لا يُبْصِرُونَ } [يس:9] فلم يبصره واحد منهم، ثم يذهب إلى الغار، وهنا تتجلى عظمة أبي بكر وتظهر محبته رضي الله تعالى عنه، فتارة يمشي أمام رسول الله صلى الله عليه وسلم، وتارة يمشي وراءه، فإذا رسول الله يقول: ( يا أبا بكر ما لي أراك تارة أمامي وتارة من ورائي؟ فيقول: يا رسول الله! أتذكر الرصد فأكون أمامك، وأتذكر الطلب فأكون وراءك، فيقول صلى الله عليه وسلم: أردت يا أبا بكر لو كان شيء يكون فيك أنت؟ يقول: نعم بأبي أنت وأمي يا رسول الله، إن أهلك أنا أهلك وحدي، أما أنت فمعك الرسالة ) .
وقد رسمت الخطة للهجرة، وهذا يدل على أنه يجب على كل داع أن يسلك، إعداد العدة والتحفظ والاحتياط، وكل ما يكون في إمكانية البشر.
بل قبل سنة أو عدة أشهر من الهجرة كانت رحلة فريدة، وهي رحلة الإسراء والمعراج، وكانت رحلة تكريم لرسول الله صلى الله عليه وسلم رداً على المشركين، وعلى ثقيف، وعلى ما لقي في الطائف، وعلى ما لقي في مكة عند عودته، حيث منع من دخول بلده مكة، فلم يدخل إلا في جوار رجل مشرك، مع أن جبريل قال له: يا محمد! هذا ملك الجبال؛ إن شئت أن يطبق عليهم الأخشبين، قال: لا.
إني لأرجو أن يخرج من أصلابهم من يقول: لا إله إلا الله.
ودخل في حماية رجل مشرك، لماذا لم يدخل في جوار حمزة و عمر و أبي بكر ؟ لأنه يسن ويشرع في سياسة الدعوة التي يجب على كل داعية أن يسلكها ويدرسها ذلك.
فأرسل الرسول عليه الصلاة والسلام إلى مطعم بن جبير ودخل في جواره وهو على دين قومه، وخرج مطعم وكان له أربعة من الأبناء الشباب، وقف كل ولد من أولاده عند ركن من أركان البيت متقلداً سيفه لابساً سلاحه، ورسول الله صلى الله عليه وسلم يطوف بالبيت، وجاء أبو سفيان وكشف عن الحقيقة، فقال له: أتابع أنت أم مجير، قال: إني مجير، قال: أجرنا من أجرت، وانتهت القضية.
فلو كان هذا المجير مسلماً وتابعاً لمحمد، لوقعت حرب أهلية حرب داخلية، تقضي على جميع المسلمين، وليسوا آنذاك بقوة تستطيع أن تقاوم تلك القوة.
وكما أشرت أن الداعية حسن البنا رحمه الله كان يريد أن يفتح مركزاً في قرية، وكان عمدة القرية ضد هذا المركز، فسبق أحد أبنائه إلى القطار قبل البلدة بمراحل، وركب معه القطار وأخبره، قال له: أرى أن ترجع، أرى ألا تذهب إلى المركز لأن عمدة القرية جمع رجاله وأعوانه، ويريد أن يضرب من يجتمع في هذا المركز، قال: هل علم بك أحد؟ قال: لم يعلم بمجيئي أحد، قال: إذاً فاسكت، فلما وصل القطار إلى محطة المركز، كان الناس ينزلون على الرصيف المرتفع وهو نزل من الخلف، ولم يشعر به أحد، وأخذ صاحبه بيده وترك المستقبلين المحتشدين عند القطار، وما علموا إلا بالشيخ حسن قد وصل المركز لكن لم يذهب إلى مركزه ولا إلى أحد من أبنائه ولا إلى أحد من أتباعه، بل ذهب إلى بيت العمدة بنفسه، سلام عليكم نحن ضيوفكم، فقام العمدة بأريحية أهل الريف بحق الضيافة، ثم بعد أن تناولوا القهوة أو الغداء قال: نحن جئنا لافتتاح المركز ولا يكون حفل الافتتاح إلا على شرف العمدة الذي هو أمير القرية.
فذهب العمدة مع حسن البنا بعد أن كان رجاله قد أعدوا لإحباط الافتتاح ولضرب الحاضرين فصاروا حراساً لهذا الحفل، ثم ما خرج من هناك حتى ولى العمدة رئاسة هذا المركز.
نرجع إلى موضوعنا: مشى الصديق رضي الله تعالى عنه مع رسول الله حتى وصلا إلى الغار وهناك قال أبو بكر : على رسلك يا رسول الله حتى استبرئ لك الغار، ويدخل رضي الله تعالى عنه الغار ليلاً، يفادي بنفسه، ودخل حتى استبرأ الغار، فقال: على بركة الله باسم الله يا رسول الله، فينزل صلى الله عليه وسلم ويجلس.

وقاية الله لنبيه من كيد المشركين
ومن الغد تأتي قريش بقلوب حاقدة وسيوف مصلطة يطلبون محمداً، الآثار تأتي بهم إلى فم الغار، لكن يكذب أعينهم عنكبوت قد نسجت خيوطها، ونبت قد تدلى، وحمامة قد باضت، فكيف سيدخل من أراد الدخول دون تمزيق هذا النسيج؟ فكذبوا أنفسهم ورجعوا.
نقول: نعم.
لقد ردهم الله ورد كيدهم، لا بالدروع والسيوف والجنود، ولكن أمام نسج العنكبوت، كأنه يقول لهم: قوتكم لا تساوي هذا النسج، لأن الباطل لا قوة له.
ثم بعد ذلك يمضي رسول الله صلى الله عليه وسلم في طريقه، ويضع لنا معلماً عظيماً في طريقه حينما يأتي أم معبد وهي امرأة كانت في الطريق عند خيمتها، عندها عنز عجفاء لا تستطيع أن تلحق بالغنم في المرعى، فيقول لها الصديق رضي الله تعالى عنه، هل عندكم من قِرى؟ قالت: إن أردت القرى فاذهب إلى شيخ الحي، قال: وما هذه العنز قالت: إنها عجفاء.
فقال صلى الله عليه وسلم: عليّ بها.
وفي رواية: ذهب إلى الظل ثم جاءت المرأة بولدها وقالت: اذهب بهذه العنز والشفرة إلى هذين الرجلين فليذحانها وليطعمانا وليطعما، فلما جاء بالعنز وبالمدية قال: رد المدية وأتني بقدح، قال: إنها عجفاء لا حليب فيها، فرد المدية وجاء بالقدح، فمسح النبي صلى الله عليه وسلم على ضرعها ودعا الله، وحلب فشرب وشرب الصديق ، وشرب دليلهم ابن أريقط وبقي الإناء مليئاً بالحليب، فذهب به إلى أم معبد فقالت: والله إن كان هذا ساحراً لهو أكبر السحرة، ولئن كان هذا هو الصابئ في مكة لهو صادق حقاً.
وفي امتناع الرسول عليه الصلاة و السلام عن ذبح الشاة دليل على أن الرسول عليه الصلاة والسلام يأبى أن يكون في هجرته وفي طريقه إراقة قطرة دم ولو كانت لشاة، ويختار على ذلك أن يدعو الله وأن يدر له الضرع، فيحلب ويشرب وتبقى العنز كما هي، إن في ذلك إشعاراً بأن الهجرة كانت هجرة خير وبر لا هجرة دم ولا انتقام.
ووصل رسول الله صلى الله عليه وسلم المدينة، وأول من يعلن عن قدومه رجل من اليهود، ينادي: يا بني قَيْلة! هذا جدكم الذي تنتظرون! وهنا وقفة: فدليل الرحلة رجل مشرك، وفي الإعلام عن وصوله رجل يهودي، يا سبحان الله، دعوة الإسلام تنتقل إلى المدينة بقيادة رجل مشرك، ورحلة الإسراء والمعراج على براق جبريل عليه السلام، فتلك دعوة تكريم لن تكون لأحد بعده، ولن تتكرر لأحد، وليست للتشريع ولكن للتكريم، أما رحلة الهجرة فكانت للتشريع والتعليم، ولبيان المناهج الصحيحة لدعاة الإسلام.
فلكأن الله يشعر المسلمين، بأنه سخر المشركين لخدمة الإسلام، وسخر اليهود لخدمة الإسلام أيضاً، إذاً لا مانع أن يستخدم المسلمون المشركين في أمور دنياهم، ولا علاقة لدينهم بذلك.
كانت الهجرة المباركة ووصل صلى الله عليه وسلم إلى قباء، وبنى مسجد قباء، ثم نزل إلى المدينة وبنى المسجد النبوي وتمت الهجرة النبوية وكانت المدينة منطلق المسلمين وعاصمتهم الأولى.

ثناء الله عز وجل على المهاجرين والأنصار
وهنا يسجل الله سبحانه للهجرة وللمهاجرين الأولين فضلهم، فيقول كما في سورة الحشر { لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ هُمُ الصَّادِقُونَ } [الحشر:8]، فهذه شهادة من الله للفقراء المهاجرين، فقد كانوا فقراء بعد الهجرة، وليسوا فقراء قبلها؛ لأنه يقول تعالى: { الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ } [الحشر:8] إذاً كانت لهم ديار وكانت لهم أموال.
وسيد الخلق صلى الله عليه وسلم لما جاء في فتح مكة وسئل في أي بيت من بيوتك ستنزل يا رسول الله؟ قال: وهل ترك لنا عقيل من بيت أو دار؟ فالمشركون أخذوا بيوت المهاجرين وباعوها، واستولوا عليها، والمهاجرون تركوا ديارهم وتركوا أموالهم، وهذا صهيب لما خرج مهاجراً وأدركه المشركون وقالوا: جئتنا صعلوكاً لا مال لك فلما أثريت بالمال تخرج وتهاجر، والله لا يكون ذلك أبداً، فقال: يا معشر قريش أويهمكم المال؟ إنكم تعلمون والله إني لرام لا يخطئ سهمي، وإن كنانتي ملأى، فإن كان همكم المال، فدونكم المال قد دفنته في مكان كذا، ارجعوا إليه فخذوه، فتركوه ورجعوا، وهاجر وبشره رسول الله صلى الله عليه وسلم بقوله: ( ربح البيع أبا يحيى ) .
إذاً خرج المهاجرون من ديارهم وأموالهم، لما هو أعز من ذلك، ولذا ننظر المعادلة، { الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ هُمُ الصَّادِقُونَ } [الحشر:8] ماذا كانت المعادلة من إخوانهم الأنصار { وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالإِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ } [الحشر:9]؛ هكذا المعادلة: مهاجرون تركوا ديارهم وأموالهم لله فوجدوا إخوانهم يؤثرونهم على أنفسهم؛ فمن ترك شيئاً لله عوضه الله خيراً منه، وسجل الله للفريقين الفضل العظيم والشرف الكبير، سواء المهاجرون الذين يريدون بهجرتهم نصرة الله ورسوله، ويقر لهم سبحانه بذلك، ويشهد لهم بأنهم صادقون في هجرتهم.

علة اختبار المهاجرات دون المهاجرين
ويهمنا في ذلك القسم الثاني من المهاجرين وهو هجرة النسوة المؤمنات حيث يقول الله تعالى فيهن: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ } [الممتحنة:10].
فالمهاجرون من الرجال بين الله صدقهم في قوله: { يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ هُمُ الصَّادِقُونَ } [الحشر:8] فلا يحتاجون إلى امتحان، والنسوة يأتين مهاجرات فنمتحنهن، ويذكر ابن كثير في كيفية الامتحان أن النبي عليه الصلاة والسلام كان يقول لإحداهن: والله ما خرجت من ضيق عيش، ولا هرباً من زوجٍ.
فلماذا هذا الامتحان؟ لأن الرجل حينما يخرج من مكة يعلم بأن عليه واجباً، ألا وهو القتال، إذاً: ما خرج من مكة إلا وهو مستعد ملتزم بهذا الأمر الشاق العظيم، فلم يكن لامتحانه حاجة، لأن واقع أمره يصدق فعله، أما النسوة فلا قتال عليهن، فقد تهاجر وتأتي وتتزوج، وقد تهاجر وتأتي ولا تطالب بضريبة الجهاد، إذاً: هجرة النسوة كانت محتملة، ومن هنا فلابد أن تمتحن.

أقسام الناس في الهجرة
يقول عليه الصلاة والسلام: ( من كانت هجرته إلى الله ورسوله ) كأولئك الذين شهد الله لهم بأنهم يبتغون فضلاً من الله ورضوانا، وأنهم ينصرون الله ورسوله، وأنهم صادقون ( فهجرته إلى الله ) ، أي: من كانت هجرته إلى الله ورسوله قصداً واحتساباً وصدقاً فهجرته إلى الله فعلاً، وجزاءه على الله سبحانه.
أما القسم الثاني: ( ومن كانت هجرته إلى دينا يصيبها، أو امرأة يتزوجها ).
وخصت الهجرة من دون سائر الأعمال؛ لأنها أعظم حدث في تاريخ الإسلام، ولذا نوه بها صلى الله عليه وسلم إعظاماً لشأنها.
والله تعالى أعلم.
أما ( فمن كانت هجرة إلى دنيا يصيبها أو امرأة يتزوجها )، فيذكر العلماء أن سبب الحديث أن رجلاً أراد أن يتزوج امرأة يقال لها: أم قيس فامتنعت عليه حتى يهاجر فهاجر ليتزوجها.
وكما جاء عن ابن مسعود : كنا نقول: مهاجر أم قيس ، ويقول ابن رجب : لم يثبت هذا الأثر، أي: لم يثبت سنداً بهذا السبب، ولكن يهمنا الأمثلة التي يوردها رسول الله صلى الله عليه وسلم.
وإذا نظرنا إلى هذا التحديد: دنيا، وامرأة، والمرأة من الدنيا، ودنيا إذا أطلقت فهي تأنيث الأدنى، وهي بالنسبة إلى الآخرة أدنى، سواء كانت أدنى زماناً، بأن يكون سبقها أزمان، أو أدنى منزلة بأنها بالنسبة إلى الآخرة لا تساوي شيئاً: ( لموضع سوط أحدكم في الجنة خير من الدنيا وما فيها ) فهي دنية دنية، وسواء في ذلك المال أو الجاه .
إلى آخره.
الذي يهمنا أن أي إنسان هاجر لشيء فهجرته إلى ما هاجر إليه، وهنا حكم مبتدأ وخبر، هجرته إلى ما هاجر إليه، أي: هجرته إلى ما هاجر إليه لا إلى الله ورسوله.
وإذا تأملنا حال المهاجرين فقد يهاجرون حقاً لله ورسوله صلى الله عليه وسلم، فيجدون الكرامة ويجدون العوض عند الله عز و جل، ومن الناس من قد يهاجر لأجل الدنيا فيجدها، فيأتي فقيراً ويغنيه الله، وقد يأتي مهاجراً للزواج فييسر الله له زواجه.
ولذا نقول: وهل الهجرة للدنيا ممنوعة؟ وهل المرأة ممنوعة من السفر؟ إن السفر للتجارة الرابحة قد بينه سبحانه وتعالى، فالمرء إذا ضرب في الأرض ليبتغي من فضل الله، أو ليتزوج امرأة صالحة؛ فلا مانع، بل جاءت الرحلة كما في الحديث الصحيح، ( لا تشد الرحال إلا إلى ثلاثة مساجد ) فليس هناك مانع، فمن أراد الدنيا فليعلنها: جئت للدنيا، ومن أراد الزواج فليقل: جئت لأتزوج، لا أن يأتي في إطار الهجرة لله ورسوله بينما يبطن في نيته دنيا يصيبها أو امرأة يتزوجها.
ومن هنا يرجع أول الحديث على آخره ( إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى ) وبالله تعالى التوفيق، وصلى الله وسلم وبارك على عبده ورسوله محمد صلى الله عليه وسلم.


الحديث الثاني - شرح الأربعين النووية لعطية سالم

الكتاب : شرح الأربعين النووية
المؤلف : عطية بن محمد سالم (المتوفى : 1420هـ)

شرح الأربعين النووية - الحديث الثاني [1]

شرح حديث جبريل عليه السلام
بسم الله الرحمن الرحيم الحمد لله رب العالمين، وصلى الله وسلم وبارك على نبيه محمد الأمين، وعلى آله وصحبه وسلم.
أما بعد: فيقول الإمام النووي رحمه الله تعالى: عن أبي حفص عمر بن الخطاب رضي الله عنه قال : ( بينما نحن جلوس عند رسول الله صلى الله عليه وسلم، إذ طلع علينا رجل شديد بياض الثياب، شديد سواد الشعر، لا يُرى عليه أثر السفر، ولا يعرفه منا أحد، حتى جلس إلى النبي صلى الله عليه وسلم، فأسند ركبتيه إلى ركبتيه، ووضع كفيه على فخذيه، وقال: يا محمد! أخبرني عن الإسلام؟ ) .

عظمة معاني هذا الحديث على غيره
إن هذا الحديث الشريف ليعتبر من أهم وأعظم وأجمع أحاديث رسول الله صلى الله عليه وسلم، حتى قال بعض العلماء: إنه مدار جميع طوائف علماء الإسلام: من فقهاء ووعاظ وزهاد وعباد، وهو مع طوله يضع منهجاً تعليمياً بجانب المنهج العلمي، فقد أرشد فيه صلى الله عليه وسلم أن جبريل عليه السلام جاء يعملهم أمر دينهم، فجمع الدين كله بتعليم من جبريل عليه السلام في هذا الحديث، ولهذا مهما عُني به الإنسان ومهما تناوله العلماء فلا أعتقد أن أحداً يوفيه حقه إلا إذا تكلّم على الدين كله.
يبدأ هذا الحديث بسنده إلى عمر بن الخطاب رضي الله تعالى عنه، وتقدمت ترجمة عمر في الحديث الأول: ( إنما الأعمال بالنيات ) .
يقول رضي الله تعالى عنه: ( بينما نحن جلوس عند النبي صلى الله عليه وسلم؛ إذ طلع علينا رجل شديد بياض الثياب، شديد سواد الشعر، لا يعرفه منا أحد، ولا يرى عليه أثر السفر، فجلس إلى النبي صلى الله عليه وسلم، وأسند ركبتيه إلى ركبتيه، ووضع كفيه على فخذيه، وقال: يا محمد أخبرني عن الإسلام؟ ).

المكان الذي أتى فيه جبريل للنبي صلى الله عليه وسلم
جاء جبريل عليه الصلاة والسلام إلى النبي صلى الله عليه وسلم في صورة الرجل المتعلم، وفي بعض الروايات: ( بينا نحن جلوس عند النبي صلى الله عليه وسلم في المسجد ) .
وكلمة: (بينما) أو (بينا) يتفق علماء اللغة والمحدثون على أن (بينما) أصلها (بين) الظرفية التي تأتي للزمان وللمكان، تقول: جئتك بين العشاءين، وجئتك بين الظهر والعصر، ولقيتك بين المنبر والحجرة، وقوله صلى الله عليه وسلم: ( ما بين بيتي ومنبري روضة من رياض الجنة )، وقد تأتي (ما) قبل (بين) وتكون موصولة، فإذا جاءت (ما) بعدها لم تضف (بينما) إلا إذا كانت بين مجموعتين لا بين فردين، و(ما) هنا ألحقت بها لتكفها عن الإضافة إلى الفرد فلا تعمل الجر بالإضافة فيما بعدها، ولهذا يعرب ما بعدها مرفوعاً على الابتداء.
(بينما نحن جلوس عند النبي صلى الله عليه وسلم)، وفي بعض الروايات: (في المسجد).
وهو المسجد النبوي الشريف، يأتي جبريل عليه الصلاة والسلام معلماً في صورة المتعلم، ولهذا حُقّ لطلبة العلم في المسجد النبوي أن يفخروا ويحمدوا الله سبحانه، لأنهم يدرسون في المسجد الذي جاء فيه جبريل عليه الصلاة والسلام معلماً في صورة المتعلم.

تعظيم أهل الحديث لحديث الرسول صلى الله عليه وسلم
وهو كذلك يعطينا أيضاً صورة طالب العلم كيف يأتي إلى المسجد النبوي وإلى المعلم بهذه الصورة: (شديد بياض الثياب، شديد سواد الشعر) فطالب العلم وخاصة العلماء تكون لهم هيئتهم ونظافتهم ومظهرهم.
وقد قالوا: كان مالك رحمه الله أشد الناس عناية باللباس، خاصة إذا درّس الحديث النبوي الشريف، وربما يبيع بعض أثاث بيته ليكمل هيئته في لباسه من أجل حديث رسول الله صلى الله عليه وسلم.
وفي قصة مجيء هارون الرشيد إليه، حينما جاء إلى المدينة وعلم بموطأ الإمام مالك ، وكان من قبل أبو جعفر المنصور أشار على مالك بهذا الكتاب المبارك.
وجاء هارون ومعه الأمين و المأمون وأراد لهما أن يسمعا الموطأ من مالك ، فطلبه بكتابه إلى دار الإمارة، فامتنع من الذهاب إليه، وقال: إن العلم يؤتى إليه ولا يأتي، فجاء هارون الرشيد بنفسه ليسمع الموطأ من مالك ، فلما وصل إلى باب بيته وأخبرته الخادمة أن هارون الرشيد على بابه، أبطأ حتى جاء إلى هارون وأذن له بالدخول، فقال له هارون الرشيد : ما هذا يا مالك ! طلبناك فامتنعت علينا، وجئناك فأوقفتنا على بابك؟! قال: يا أمير المؤمنين! إن وقوف العلماء على أبواب الأمراء يزري بهم، ووقوف الخلفاء على باب العلماء يعلي شأنهم، ثم إني علمت أنك جئت إلى بيتي، لا تريد دنيا ولا مالاً إنما تريد العلم، فذهبت فاغتسلت، ولبست ثيابي وتهيأت كي ألقي عليك من سنة رسول الله وأنا على أحسن حال.
وهكذا ينبغي لطالب العلم! كان بعض إخواننا الذين درسنا معهم في هذا المسجد النبوي الشريف كتاب بلوغ المرام، ورياض الصالحين، ونيل الأوطار، وهذا الكتاب المبارك الموطأ، كانوا في النهار يعملون في الأسواق على لقمة العيش بعفة وباستغناء عن الناس، فإذا جاء وقت الدرس بين المغرب والعشاء، كأنهم أقمارٌ في هذا المسجد في نظافتهم وهيئتهم ونور وجوههم، وهكذا: فقد كانوا في النهار عمالاً يسعون على أرزاقهم وعند الدرس لا تفرق بين أحسن إنسان في المسجد وبين هؤلاء الطلبة.
وهكذا يرسم لنا جبريل الطريق، ثم ها هو يأتي في بعض الروايات: ( أنه وقف بعيداً وقال: يا محمد أأدنو؟ قال: ادن، ثم دنا قليلاً، وقال: أأدنو؟ قال: ادن، إلى أن وصل إلى مكانه وجلس ).
وبعض الكتب تذكر أنه كان للنبي صلى الله عليه وسلم مجلس خاص؛ لأن الأعراب حينما كانوا يأتون إليه لا يفرقون بينه وبين سائر المسلمين ولا يعرفونه، فجعل له مجلساً خاصاً يميزه عند من يأتيه وهو لا يعرفه فيقصده صلى الله عليه وسلم، ولكني لم أجد في من أرّخ للمسجد النبوي هذا المجلس الخاص يذكرون أسطوانة الوفود في الروضة، التي كان يستقبل عندها الوفود، ويذكرون غيرها من الأسطوانات مثل أسطوانة السرير عند الاعتكاف، وأسطوانة التوبة لـ أبي لبابة ، وأسطوانة المخلقة التي كان يجلس عندها ويجلس عنده شيوخ بني هاشم أو شيوخ المهاجرين الذين يوجدون بالمدينة إلى غير ذلك من الأماكن.

هيئة طالب العالم أمام شيخه
والذي يهمنا: أن جبريل جاء إلى النبي صلى الله عليه وسلم في المجلس الذي هو فيه، وأنه كان للنبي صلى الله عليه وسلم مجلساً خاصاً في المسجد النبوي يستقبل فيه الناس.
ومن هنا أخذ العلماء كيفية حالة الطالب مع شيخه حين طلبه للعلم بين يديه، ومجيئه بكل وقارٍ واحترامٍ لأستاذه كما جاء جبريل إلى رسول الله صلى الله عليه وسلم.
وكذلك من حق العالم أن يتخذ مكاناً في المسجد يجلس فيه، ولا يحق لأحد أن يسبقه إليه، وإذا سبقه إليه أحد فمن حقه أن يقيمه عنه، وهذا موضوع سبق النزاع فيه في هذا المسجد في القرن السابع الهجري، وقام ابن فرحون وكتب كتاباً - وهو مخطوط موجود في مكتبة عارف حكمت، وتوجد منه نسخة في مكتبة الجامعة- وذلك عندما نازعه أشخاص في أن يختص بمجلس له، فكتب الرد عليهم، وبين مشروعية ذلك، وأتبعه ب

السؤال
هل الأفضل للعالم بعد أداء الدرس أن يجلس مع طلابه يتناقشون في مسائل درسهم ويصلي مكانه، أو أنه يتركهم ويذهب إلى الصف الأول لفضيلته؟ ورجح أن جلوسه مع طلابه يدارسهم ويسألونه ويجيبهم عما أشكل عليهم في درسه أفضل له من أن يتقدم إلى الصفوف الأول؛ لأنه حاضرٌ قبل أن يتم الصف الأول.
وفي تلك الهيئة، يسند جبريل ركبتيه إلى ركبتي النبي صلى الله عليه وسلم، ويضع كفيه على فخذيه، أي: فخذي النبي صلى الله عليه وسلم، كما يذكر بعض العلماء، وفي رواية عند النسائي فيها التصريح بأن جبريل وضع كفيه على فخذي رسول الله صلى الله عليه وسلم.

الهيئات التي رأى فيها النبي صلى الله عليه وسلم جبريل عليه السلام
وهنا وقفة: فهذا جبريل الملك الذي سد الأفق لرسول الله صلى الله عليه وسلم، { وَهُوَ بِالأُفُقِ الأَعْلَى * ثُمَّ دَنَا فَتَدَلَّى } [النجم:7-8] وذلك عندما طلب منه صلى الله عليه وسلم أن يراه على هيئته الحقيقة، فرآه فإذا به يسد الأفق بجرمه، وهذا هو جبريل الذي رفع قرية قوم لوط على طرف جناحه، حتى سمعوا صياح الديكة والحيوانات في سماء الدنيا، ثم قلبها كما قال الله تعالى: { وَالْمُؤْتَفِكَةَ أَهْوَى } [النجم:53] أي: المنقلبة، فإذا به يأتي ويظهر في سورة رجل، ويدخل المسجد من بابه، ويأتي إلى مجلس رسول الله، يسند ركبتيه إلى ركبتيه وكفيه على فخذيه.
كيف تحول جبريل عليه الصلاة والسلام من هذا القدر العظيم إلى هذه الصورة؟ هذا عالمٌ نوراني لا دخل للعقل فيه قط، وكذلك نرى من أحوال الجن وهو عالم نيراني -أي: من النار- ما يتشكل ويتجنس، وإذا تشكل في صورة أحكمته أحكام تلك الصورة.
فجبريل عليه الصلاة والسلام يتشكل بهذه الصورة، وأحيانا كان يتشكل كما قال صلى الله عليه وسلم في صورة دحية الكلبي رضي الله عنه، وقد كان يأتي في خفاء عن الناس، وهنا يأتي ظاهراً عياناً لكأنه يُشهد الخليقة بأن هذا جبريل الذي يأتيني بالوحي ما كان خافياً فقد أصبح ظاهراً، وقد يراه بعض الناس وقد لا يراه.
وقد جاء في أحاديث حق الجار عن بعض الأنصار قال: ( خرجت مع أهلي إلى النبي صلى الله عليه وسلم، فإذا برجل يقاومه -يعني: قائمٌ معه، والمقاومة يكون فيها كلٌ شخص قائم لصاحبه- فجلست وظننت أن له حاجة، ولقد رثيت لرسول الله من طول القيام مع هذا الرجل، فلما ولى الرجل، جئت وقلت: يا رسول الله! والله لقد رثيت لحالك من طول قيامك مع هذا الرجل، قال: أرأيته؟ قلت: بلى، قال: أتدري من هو؟ قلت: لا.
قال: إنه جبريل، ولو سلمت عليه لردّ عليك السلام؛ ما زال يوصيني بالجار حتى ظننت أنه سيورثه ).
وحديث ابن عباس ، وذلك لما ( جاء العباس إلى النبي صلى الله عليه وسلم، واستأذن ثلاث مرات فلم يؤذن له، والباب مفتوح والرسول أمامه، و العباس يرى رسول الله، ويستأذن عليه فلا يأذن له، فرجع مغاضباً -وكان في بني هاشم حدّة- فلما رأى ابن عباس أباه مغضباً، قال: يا أبت! لم تغضب؟ لعله مشغول بالرجل الذي عنده يحادثه، قال: وهل عنده رجل؟ قال: بلى، قال: ما أرى شيئاً، قال: ارجع، فرجع فإذا بالرجل الذي عنده ليس موجوداً، فاستأذن فأذن له رسول الله، فقال: يا محمد! جئتك واستأذنت عليك ثلاث مرات فلم تأذن لي وأنا أراك بعيني، والغلام يقول: لعلك كنت مشغولاً بالرجل الذي كان عندك، فقال: أرأيته يا غلام؟ قال: بلى، قال: أتدري من هو؟ هذا جبريل عليه السلام كان عندي آنفاً ).
إذاً: جبريل عليه السلام وهو ملك؛ إما أن يتحول في صورة البشر ويقترب من البشر، ويقترب من رسول الله فيما يمكن أن يأخذ عنه ويلقي إليه، وإما أن يكون رسول الله صلى الله عليه وسلم في حالة الوحي، وهي أعلى منزلة في حالة البشرية العادية، حتى يتلقى عن الملك في حالته الملائكية، وهذا بناءً على ما أجرى الله لرسوله من تلك التهيئة البدنية على خلاف العادة، حينما شق صدره وهو غلامٌ صغير، فقد كان ذلك تهيئة لما سيتلقاه من الوحي الذي لا يمكن للبشر العادي أن يتلقاه.
وهكذا جاء جبريل عليه السلام إلى رسول الله صلى الله عليه وسلم عياناً، وفي صورة رجل من أجل أن يؤدي المهمة العظمى ويعلم الناس أمر دينهم.

سبب مجيء جبريل إلى النبي صلى الله عليه وسلم
ولم يأت جبريل بهذه الأسئلة؟ قال بعض العلماء: لأنهم كانوا لا يحسنون السؤال، أو ربما يسأل الإنسان عما تحمله به زوجته، أو عما يأتي به الغد، أو عن أبيه من هو؟ ولهذا حظر الله عليهم كثرة سؤال الرسول، وجعل بين يدي سؤاله صدقة، فمن أراد أن يسأل رسول الله، فقبل أن يسأل عليه أن يتصدق، وليس كل إنسان يجد الصدقة، فيكف الناس عن كثرة الأسئلة ولا يسأل إلا من تصدق ومن كانت له حاجة ضرورية: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَاجَيْتُمُ الرَّسُولَ فَقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَةً } [المجادلة:12] ، ثم قال: { فَإِذْ لَمْ تَفْعَلُوا وَتَابَ اللَّهُ عَلَيْكُمْ } [المجادلة:13].
(فإذا لم تفعلوا) أي: لم تستطيعوا، { فَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ } [المجادلة:13]، وهذه الصدقة شرعت ثم نسخت، كأنها تقول: احذروا كثرة الأسئلة، فمن واجب الشخص قبل أن يسأل رسول الله أن يتصدق قبل السؤال، ويقولون: إنه لم ينفذ هذه الآية إلا علي رضي الله تعالى عنه، وبعضهم يطعن في سند هذا الحديث بالنسبة لـ علي .
المهم عندنا أنهم أمروا أن يقيموا الصلاة، وأن يلتزموا بتعاليم الإسلام، فكفوا عن بعض الأسئلة، وكان يقول أبو هريرة رضي الله تعالى عنه: (كنا ننتظر الأعرابي يأتي ليسأل فنفرح بسؤاله لنسمع الجواب)؛ لأنهم كفوا عن الأسئلة، وما كانوا يسألون إلا في الضروريات، فإذا جاء إنسان من البادية، وليس عليه هيئة الحضر، ويسأل حاجته فيفرحون بالسؤال؛ لأنهم يسمعون الجواب، فها هو جبريل عليه السلام جاءهم بالمنهج السليم في طريقة السؤال، فهو عالم ومتعلم، وهو الذي جاء بهذه الأمور كلها بالوحي؛ ولكن ليعلم الحاضرين كيف يسألون، وليبين لهم حقيقة الدين ما هي.

تخفي جبريل حتى خفي على النبي صلى الله عليه وسلم
قول عمر رضي الله تعالى عنه: (إذ طلع)، هذه (إذ) الفجائية، كأننا فوجئنا بشخصٍ.
وانظر إلى دقة الوصف: (شديد بياض الثياب)، كأنه خارج من الحمام، (شديد سواد الشعر)، كأنه لم يمش خطوة في شارع، (لا يرى عليه أثر السفر) لنصاعة بياض ثيابه، ونقاء شعره من وعثاء السفر.
(ولا يعرفه منا أحد) ، أي: لا هو مسافر من بعيد، ولا هو من أهل البلد نعرفه، فلو كان من أهل المدينة لعرفه منا أحد، فلم يكن أحد من أهل المدينة يعرفه، ولم يكن قادماً من سفر، إذاً: من أين جاء؟ عمر يصف لنا الواقع، ويصف صورة مجيء جبريل التي تثير التساؤل! نحن الآن نفرض لو أننا جلوس ورأينا واحداً وهو قاعد في الوسط أطول من الحاضرين بمتر، لا نعرفه ولم نر عليه أثر السفر، نقول: من أين جاء؟ طلع من الأرض أو نزل من السماء؟! ما رأينا الأرض انشقت عنه، ولا رأينا السقف انفرج عنه ونزل، ولكن جاء بصورة رجل ودخل واستأذن، فهو رجلٌ؛ لكن من أين جاء؟ هل أحد قال: إنه رأى جدران المسجدان تنشق عنه وهو يخرج منها؟ فاقترب جبريل عليه السلام وجلس إلى النبي صلى الله عليه وسلم حتى أسند الركبتين إلى الركبتين، وأخذ كفيه وبسطهما ووضعهما على فخذي النبي صلى الله عليه وسلم، ثم قال: (يا محمد!).
ومعلوم بأن نداء النبي صلى الله عليه وسلم باسمه لا يجوز، قال تعالى: { لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضًا } [النور:63] ، وإنما يقال: يا نبي الله، يا رسول الله، فكيف جبريل نفسه يقول: يا محمد؟ هذا الأسلوب يتخذه الأعراب، فكأن جبريل جاء ويسأل على الأسلوب الجاري عند أهل البادية وعلى طريقتهم بدون كلفة أو ألقاب ومقدمات.
ثم قال: (أخبرني عن الإسلام) فأجابه صلى الله عليه وسلم.
وهنا نتساءل: هل الرسول عرف بأنه جبريل حينما قال: يا محمد، ثم جاراه في الأسئلة والأجوبة، أم أنه لم يعرفه، وكأنه رجلٌ من الرجال يسأل عن الإسلام وهو يجيبه؟ يرى بعض العلماء أنه لم يعرفه، ويروي في ذلك: ( ما التبس عليّ جبريل قط حينما يأتيني إلا هذه المرة، وما عرفته إلا بعد أن ولى )، فكأن الرسول صلى الله عليه وسلم بنفسه ما عرف السائل بأنه جبريل عليه السلام حتى ولى، فعرف من توليه أنه جبريل، وقال: ( ردوا عليّ الرجل ).
لماذا يقول: ردوه؟ فما دام سأل وأخذ الجواب، فلماذا لم يتركه يذهب لحاله؟ لأنه تذكر بأنه جبريل عليه الصلاة والسلام.

شرح الأربعين النووية - الحديث الثاني [2]

شرح أركان الإسلام الخمسة
أجاب النبي صلى الله عليه وسلم جبريل عن الإسلام بأركان الإسلام الخمسة التي هي: ( أن تشهد أن لا إله إلا الله وأن محمداً رسول الله، وأن تقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلاً، قال: صدقت يا محمد! قال: فعجبنا له يسأله ويصدقه ) .
ونقف هنا عند هذه الأركان الخمسة، بالمقارنة بقوله: ( أخبرني عن الإيمان )فأخبره بأمور كلها غيبية، قال: ( أن تؤمن بالله، وملائكته، وكتبه، ورسله، و اليوم الآخر، وبالقدر خيره وشره ).

دلالة الإسلام على الأعمال الظاهرة والإيمان على الغيبيات
أركان الإسلام كلها أعمالٌ ظاهرة، أولها: النطق بالشهادتين، فالنطق مسموع بالآذان.
وتقيم الصلاة وتؤتي الزكاة: وهي جزء من مالك تخرجه للفقراء.
وصوم رمضان: وهو كف الإنسان عن الطعام والشراب والمبطلات للصيام.
وتحج البيت: وهي رحلة طويلة إلى بيت الله الحرام لها مناسك معلومة في أيام معدودة.
ولذا قالوا: أركان الإسلام تنبعث من معنى الإسلام نفسه، فهو الاستسلام والانقياد، كما قال حكيم الجاهلية: وأسلمت وجهي لمن أسلمت له المزن تحمل عذباً زلالا إذا هي سيقت إلى بلدة أطاعت فصبت عليها سجالا وأسلمت وجهي لمن أسلمت له الأرض تحمل صخراً ثقالا فيقول: أسلمت وجهي، بمعنى: استسلمت وانقدت لمن انقادت إليه العوالم العلوية والسفلية، الذي انقادت وأسلمت له المزن وهي السحب.
تحمل عذاباً زلالا: أي الماء حينما تساق السحب إلى أرض فتسقيها.
السجل: الذَنَوب الكبيرة؛ هذه السحب التي تحمل الماء العذب الزلال، من الذي أنشأها؟ ومن الذي ساقها؟ ولمن تستسلم في مسيرتها؟ لله الذي خلقها.
وهذه الأرض التي تحمل الجبال التي أرسيت بها، من الذي أرساها؟ يقول هذا الحكيم الجاهلي: أسلمت وجهي لمن أسلمت له تلك العوالم التي يشاهدها؛ فكذلك الإسلام: أن يستسلم العبد لله في أوامره بأن يأتي ما أمره الله به، وفي نواهيه بأن يجتنب ما نهاه الله عنه، وإذا كان الأمر كذلك؛ كانت عوامل الاستسلام ظاهرة.
وقد جاءت أحاديث تدل على أن الإسلام أعم من هذه الخمس، مثله قوله صلى الله عليه وسلم: ( المسلم من سلم المسلمون من لسانه ويده ) أي: بأن يكف عن الكذب، الغيبة، النميمة، الحسد، الحقد إلخ.
إذاً: الإسلام أوسع، وهو يشمل كل ما فيه معنى الاستسلام لله: { فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } [النساء:65]، والآية تشير إلى: (يؤمنوا) (ويسلِّموا) أو كأن الإيمان والإسلام صنوان.
بينما الإيمان: أن تؤمن بالله، وإن لم تره ولم تلمسه، فهو أمر غيبي، ولكن توقن بوجوده استدلالاً بآثاره: { وَفِي أَنفُسِكُمْ أَفَلا تُبْصِرُونَ } [الذاريات:21] ، { أَأَمِنتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمْ الأَرْضَ } [الملك:16] الآيات.
وملائكته لم نرهم ولم نشاهدهم، وقد شاهد بعض الناس بعض الملائكة فرداً من أفراد الجنس، و إذا رأينا ملكاً واحداً لكأنما رأينا جميع الملائكة؛ لأنها جنس.
لو أن شخصاً ما رأى التمر قط، ثم جيء بتمرة واحدة، ولكنه يرى البرتقال والتفاح والموز، فقال: ما هو التمر؟ قيل: خذ، فإذا رأى تمرة واحدة حكم بها على جنس التمور بجميع أنواعه، وهكذا الواحد بالجنس، والواحد بالفرد، فهذا الملك قد رئي ورآه بعض الناس، ونحن نؤمن بالملائكة ولو لم نرهم؛ لأنه جاءنا الصادق المصدوق بأمرهم، كما سيأتي الكلام على أركان الإيمان.
ونحن نحتاج إلى وقفات عند كل ركن من هذه الأركان، ولكن لا نستطيع ذلك، وإلا لقضينا الوقت كله والليالي العديدة في هذا الحديث، كما يقول ابن رجب : ما من عالم من علماء المسلمين في فن من الفنون إلا ويرجع إلى هذا الحديث.

معنى: (أشهد أن لا إله إلا الله)
قال صلى الله عليه وسلم: ( الإسلام: أن تشهد أن لا إله وأن محمداً رسول الله ).
قولك: ( أشهد أن لا إله إلا الله) أي: معتقداً بذلك جازماً بأنه لا مألوه بحقٍ إلا الله، ومألوه بمعنى: معبود، لا معبود بحق إلا الله.
وجيء كلمة (بحق) لأن هناك معبودات كثيرة، كما اتخذ العرب في الجاهلية أصناماً متعددة، وقال تعالى: { أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ } [الجاثية:23]، وفي الحديث: ( تعس عبد الدرهم والدينار ).
فالناس لهم معبودات كثيرة، ولكن المعبود بحق هو الله سبحانه وتعالى، وأنت تعلن ذلك في الفاتحة: { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ * الرَّحْمَنِ الرَّحِيمِ * مَالِكِ يَوْمِ الدِّينِ * إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } [الفاتحة:4-5].
فإذا قلت: لا إله إلا الله؛ فمعناها: لا مألوه ولا معبود بحق إلا الله، ولا ينبغي صرف شيء من العبادات لغير الله: { فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } [الكهف:110]، وتقدم الكلام على نية الإخلاص ونية القصد، وهي قصد التوجه لله تعالى بأعمال الخير، وهنا إذا قلت: لا إله إلا الله، كان عليك أن تلتزم بلوازمها ومفاهيمها.

معنى: (أشهد أن محمداً رسول الله)
إذا قلت: (أشهد أن محمداً رسول الله)، فمعنى الرسالة أن الله أرسله، والرسول لابد أن تكون معه رسالة، إذاً لا يوجد رسول بدون رسالة، ولا يسمى رسولاً إلا برسالة معه، فتؤمن بالرسول وبالرسالة التي جاءك بها من عند من أرسله.
ومن لوازم (لا إله إلا الله): أنك لا تعبد سواه، وتؤمن به وبكل ما جاء عنه، وإذا قلت: (محمد رسول الله)، كان يلزمك أن لا تعبد الله الذي ما آمنت به إلا عن طريق هذا الرسول وبمقتضى الرسالة التي جاءك بها، فإن عصيت رسول الله، فحقيقة المعصية معصية لمن أرسله إليك، { مَا عَلَى الرَّسُولِ إِلَّا الْبَلاغُ } [المائدة:99]، وقد قال اللهم بلغت اللهم فاشهد، وانتهى من المهمة، وبقي التنفيذ عليك، وبقي تمام الالتزام منك.
ومن هنا يقول صلى الله عليه وسلم: ( كل أمر ليس عليه أمرنا فهو رد )، ويقول مرسله سبحانه: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } [الحشر:7]، ثم يقول أيضاً: { وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } [النجم:3-4].
إذاً: معنى قولك: (أشهد أن محمداً رسول الله) التزام طاعة رسول الله، وهي طاعةٌ لله: ( من أطاعني فقد أطاع الله )، ونحن نشبه ونقول إيضاحاً لهذا الالتزام: إنه في العرف الدبلوماسي يعبرون بقولهم: تبادل السفراء بين الدول؛ لأن الدولة لا تتعامل مع الدولة بأن يأتي وزراء الدولة كلهم إلى وزراء الدولة الأخرى بكل حاجياتهم، ولكن يختار رئيس الدولة مبعوثاً عنه يسمى سفيراً، فيأتي ويقدم أوراق اعتماده إلى الدولة التي هو سفير فيها، وبعد ذلك يكون سفيراً رسمياً بين الدولتين، وكل ما يأتي به هذا السفير من دولته إلى الدولة التي هو مبعوث إليها يكون كلامه لا باسمه الشخصي ولكن باسم دولته ورئيسها، فإذا قبلت تلك الدولة ما جاءهم بها كانت العلاقة حسنة وتواصلت الروابط الدبلوماسية، وإذا رفضت ما جاء به كان تعكر الجو السياسي، وسحب كل بلد سفيره، وربما قطعوا العلاقات الدبلوماسية، لأنهم رفضوا ما جاء به السفير من عند دولته، والرسول صلى الله عليه وسلم جاء بأوراق اعتماده من المعجزات الباهرات حسياً ومعنوياً.

معجزات الرسول صلى الله عليه وسلم من جنس معجزات الأنبياء
يقول السيوطي : ما أوتي نبي معجزة إلا وأوتي نبينا صلى الله عليه وسلم من جنسها.
فموسى عليه السلام أوتي العصا تنقلب حية تسعى، والرسول صلى الله عليه وسلم أعطى عكاشة في بدر قطعة خشب لما جاءه وقال: انكسر سيفي، فأعطاه عوداً من الخشب وقال: اضرب وقاتل بهذا، فأخذه فانقلب في يده سيفاً بقي عنده إلى ما بعد وفاة رسول الله صلى الله عليه وسلم!.
والرسول صلى الله عليه وسلم حينما لقي ركانة في مكة قبل الهجرة ودعاه إلى الإسلام، قال: ( يا محمد! دعك عني، قال: أتصارعني، فإن صرعتني فلك شاة، فصارعه، فصرعه رسول الله، فقال ركانة : واعجبا تصرعني أنت، والله ما وضع أحد جنبي على الأرض قبلك، أتعود للثانية؟ قال: نعم، قال: ولك شاة.
ففعل ذلك ثلاث مرات، حتى قال ركانة : يا ويح ركانة ، ماذا أقول لأهلي: شاة أكلها الذئب وشاة شردت عني، وماذا أقول في الثالثة؟ فقال له صلى الله عليه وسلم: لا أجمع عليك الغلبة والشياه، خذ شياهك، فعجب ركانة ، قال: أتعجب يا ركانة ! ألا أريك أعجب من هذا؟ قال: وما هو؟ فنظر إلى شجرة هناك فقال: تعالي ، فجاءت تخط الأرض حتى وقفت بين يديه، ثم قال: عودي حيث جئت، فعادت، فقال: ركانة أمهلني أنظر في أمري ) .
أكثر من هذا أن الجذع الذي كان يحن إليه صلى الله عليه وسلم، جذع له ثمان سنوات وهو يخطب عليه؛ لأن المنبر صنع سنة ثمان من الهجرة، وقد كان النبي صلى الله عليه وسلم يتكئ على الجذع حينما يخطب، فلما تحول وصعد المنبر، فإذا بالجذع اليابس يحنّ لرسول الله كحنين الناقة العشراء، يسمعه جميع من في المسجد، فيأتي إليه ويمسح عليه، ويقول له: ( إن شئت ذهبت وغرستك في البستان وصرت نخلةً تثمر تعود إليه الحياة، وإن شئت أن تكون غرساً من غرس الجنة أدفنك هنا في الروضة، فيجيب الجذع وهم يسمعون: بل أكون من غرس الجنة ).
موسى عليه السلام كان معه معجزة الحجر، كما قال الله: { وَأَوْحَيْنَا إِلَى مُوسَى إِذِ اسْتَسْقَاهُ قَوْمُهُ أَنِ اضْرِب بِعَصَاكَ الْحَجَرَ فَانْبَجَسَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْناً } [الأعراف:160]، يخرج الماء من اثنتا عشرة عيناً من الحجر الذي مع موسى بضربة من العصا.
والنبي عليه الصلاة والسلام في عدة مرات يقل عليهم الماء ويؤتى صلى الله عليه وسلم بمخضب -إناء صغير- فيه ماء، ويضع فيه كفه ويدعو الله بما شاء، فإذا الماء ينبع من بين أصابعه، فيتوضئون ويشربون ويرتوون.
ونتساءل أيهما أقرب إلى طبيعة الأشياء: انبجاس الماء من حجر وهو جزء من أجزاء الأرض التي تختزن الماء في جوفها، أو نبع الماء من بين دم ولحم؟ وأيهما أدخل في الإعجاز؟

الجواب
الذي من بين الأصابع، لأن الحجر يمكن أن تضعه في الأرض ويمتد له الماء من الأرض، والحجر من طبيعته أن ينبت الماء،ولكن أن يخرج الماء من بين الأصابع ويسقي الناس هذا عجيب!.
عيسى عليه السلام يبرئ الأكمه ويحيي الموتى بإذن الله، وكم من مريض شفاه الله على يد رسول الله صلى الله عليه وسلم، و علي بن أبي طالب حينما كان أرمد يوم خيبر، وجيء به يقاد بين اثنين؛ فيتفل في عينه صلى الله عليه وسلم فلا يرى رمداً بعد ذلك، و أبو قتادة الأنصاري سالت عينه على خده في أحد، وردها رسول الله صلى الله عليه وسلم فكانت أحسن العينين إبصاراً.
إذاً: الرسول صلى الله عليه وسلم جاء بالمعجزات، وفي كل قومٍ يؤتى لهم بما يناسبهم.
جاء أعرابي وسلم وكانوا يتعشون، فجلس وقال: ( يا محمد! من يشهد أنك رسول الله؟ قال: القصعة التي تأكل منها، فرفعها فإذا بها تقول: محمد رسول الله، فقال الذي بجواره: أسمعنيها يا رسول الله؟ قال: أسمعه، فلما طلب الثالث قال: ضعها في الأرض ) ، ولم يتركها تتجول بين الناس؛ لأنها أمور خارقة للعادة.

معجزة القرآن الخالدة
أعظم معجزة لرسول الله التي هي لها صفة الدوام والبقاء، والتي لها الإعجاز الأكبر: القرآن الكريم؛ لأن كل معجزة نبي كانت مؤقتة بوقته وبزمنه، فعصا موسى انقضت بموسى، إحياء الموتى لعيسى انقضى بعيسى، وآية إبراهيم: { كُونِي بَرْدًا وَسَلامًا عَلَى إِبْرَاهِيمَ } [الأنبياء:69]، وآية نوح ومجيء الطوفان انتهى أمرها وقضي الأمر واستوت على الجودي.
إذاً: كل معجزة لنبيٍ إنما كانت مرتبطة بشخصه وبزمنه؛ إلا معجزة رسول الله صلى الله عليه وسلم فهي الباقية، وهي التي تحدى الله بها العقول، وليست خوارق للعادات، وإذا كان الأمر يتحدى العقول فإن العقلاء يقفون عند حد، أما إذا كان فوق العقول وفوق القدرات فإن الإنسان يقف منه موقف من يشعر بالعجز؛ لعجز الطاقة عن ذلك، فلا يستطيع البشر أن يأتي بحية من عصا، لكن هذا خارق فوق العادة ملموس.
أما القرآن فبلغتهم وبحروفهم وبكلامهم، وتحداهم أن يأتوا بسورة من مثله، كان والدنا الشيخ الأمين رحمة الله علينا وعليه يقول في أوائل سورة البقرة: أول نداء في المصحف الشريف: { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ * الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشًا * وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَندَادًا وَأَنْتُمْ تَعْلَمُونَ } [البقرة:21-22]، مَنْ الند الذي يمكن أن يخلق أرضاً فراشاً، مَنْ الند الذي يمكن أن يوجد سماءً بناء؟ مَنْ الند الذي يمكن أن ينزل من السماء ماء؟ مَنْ الند الذي يمكن أن ينبت من الأرض نباتاً رزقاً لكم؟ لا يوجد.
ثم بعد أن أقام الآيات البينات على وجود الخالق سبحانه، دعاهم إلى عبادته لأنه خالقهم، والمستحق للعبادة وحده، ثم جاء بإثبات الرسالة: { وَإِنْ كُنتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِنْ مِثْلِهِ } [البقرة:23]، أي: في شك مما نزلنا على عبدنا فأتوا بسورة من مثله، { وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنتُمْ صَادِقِينَ } [البقرة:23]، أي: ائتوا بالإنس والجن يعاونونكم على هذا.
القرآن ليس غريباً عنكم هو: { ألم } [البقرة:1]، و: { كهيعص } [مريم:1]، و: { ص } [ص:1]، و: { ق } [ق:1]، و: { ن } [القلم:1]، و: { ألر } [يوسف:1]، هذه الحروف التي تعرفونها، والتي تؤلفون منها أشعاركم، والتي تتكلمون بها في خطبكم، والتي تتحادثون بها فيما بينكم، لم يأتكم بشيء غريب عنكم، ولكنه منزل من عند الله.
{ فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا } [البقرة:24]، وهذا تحدٍ فوق التحدي، ائتوا بسورة من مثله، ثم يقول: وأنا أخبركم مقدماً أنكم لن تفعلوا.
ولم يفعلوا، ويبقى إعجاز في إعجاز وتحد في تحد.
إذاًَ: قامت البينة بأن ما أنزله الله على رسوله إنما هو وحيٌ من عند الله، وقامت البينة على أن القرآن الكريم هو وحيٌ من عند الله، وكان في ذلك إثبات لرسالة رسول الله صلى الله عليه وسلم، فآمنا بأن محمد بن عبد الله هو رسولٌ من عند الله أرسله بكتابه.

معصية الرسول صلى الله عليه وسلم هي معصية لله تعالى
فقولنا: (وأشهد أن محمداً رسول الله): الرسول لا بد له من رسالة، وهذه هي رسالة الله إلى خلقه، جاء بها نبينا صلى الله عليه وسلم، وكان لزاماً علينا أن نلتزم بتلك الرسالة، فإذا عطلنا شيئاً منها كان ذلك عصياناً لله وليس لرسول الله فقط.
ويجب أن نعلم أن المعصية لله ورسوله قسمان: معصية غلبة النفس والهوى، ومعصية التعنت والعناد، وهذه عياذاً بالله قد تخرج من الملة؛ فمن جحد شيئاً مما جاء به رسول الله، أو استحل شيئاً مما حرمه رسول الله، أو حرم شيئاً مما أحله رسول الله، وقال: إنه حرام، لا أنه امتنع منه، فإنه كافر برسالة رسول الله من عند الله، وليس صادقاً في قوله: (محمد رسول الله ).
وإننا نعلم أن كلمة (نشهد) بدل أقر أو أعترف أو أخبر بأن، والله سبحانه وتعالى قد أخبر عن قوم فقال: { إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ } [المنافقون:1]، قد قالوا: (نشهد إنك لرسول الله) فكيف يكونون كاذبين؟ لأنهم: { اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ } [المنافقون:2]، فهم يقولون بألسنتهم ما ليس في قلوبهم.
ولهذا كان حديث: ( من قال: لا إله إلا الله؛ دخل الجنة ) معنى الحديث: أن يقولها خالصة من قلبه، وأن يلتزم بمدلولها.
وإذا كان الإسلام كله أعمالاً ظاهرة تؤيد مدلول (لا إله إلا الله محمد رسول الله) فإن العلماء يبحثون بعد ذلك: فيمن ترك ركناً من أركان الإسلام هل يصدق عليه: أنه مسلم أم أنه نقض الشهادة بتركه الركن؟ يبحث العلماء في هذا بحثاً طويلاً، ويختلفون في الأركان الثلاثة: الصيام والزكاة والحج، والاختلاف أقل في الصلاة؛ لأن الرسول صلى الله عليه وسلم قال في حقها: ( العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر ).
وقد بوّب الشوكاني في نيل الأوطار: باب من يرى الكفر في ترك الصلاة، وبعد ذلك جاء بالنصوص، وجاء بباب آخر هو: باب من لا يرى الكفر في ذلك، والأحاديث في هذا عديدة، يصعب علينا أن نمليها وأن نتكلم فيها، لأنها تقتضي الوقت كله.
إذاً: جبريل عليه السلام سأل عن الإسلام، والرسول صلى الله عليه وسلم أجابه بالأركان الأساسية، وهي: الشهادتان، وإقام الصلاة، وأداء الزكاة، وصوم رمضان، وحج البيت بالشرط: إن استطعت لذلك سبيلاً.
هذا ما يتعلق بالإسلام، والله أعلم، وصلى الله وسلم على سيدنا محمد.

شرح الأربعين النووية - الحديث الثاني [3]

الكلام على الإيمان بالله
بسم الله الرحمن الرحيم الحمد لله، وصلى الله وسلم على نبيه ومن والاه.
وبعد: فعن عمر بن الخطاب رضي الله عنه قال : ( بينما نحن جلوس عند رسول الله صلى الله عليه وسلم ذات يوم؛ إذ طلع علينا رجل شديد بياض الثياب، شديد سواد الشعر، لا يُرى عليه أثر السفر، ولا يعرفه منا أحد، حتى جلس إلى النبي صلى الله عليه وسلم، فأسند ركبتيه إلى ركبتيه، ووضع كفيه على فخذيه، وقال: يا محمد! أخبرني عن الإسلام؟ فقال رسول الله صلى الله عليه وسلم: الإسلام أن تشهد أن لا إله إلا الله، وأن محمداً رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلاً، قال: صدقت، فعجبنا له يسأله ويصدقه! قال: فأخبرني عن الإيمان؟ قال: أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره، قال: صدقت، قال: فأخبرني عن الإحسان؟ قال: أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك ).
وقد تقدم الكلام على أول هذا الحديث من مجيء جبريل عليه السلام، وكيفية جلوسه إلى النبي صلى الله عليه وسلم، وسؤاله: (أخبرني عن الإسلام؟)، وجوابه صلى الله عليه وسلم عن ذلك بأركان الإسلام الخمسة، وسيأتي زيادة بيان لهذا الجواب عن الأركان الخمسة، وعلاقتها مجموعة أو مفرقة في الحديث الثالث الذي يقول فيه صلى الله عليه وسلم: ( بني الإسلام على خمس )، وليس ذلك تكراراً من النووي للحديثين.
بل يأتي التنبيه على نكتة مجيئه في موضعه.

معنى الإيمان لغة وشرعاً
وقول جبريل عليه السلام: (أخبرني عن الإيمان؟) هذا سؤال ثانٍ منه عليه السلام بعد أن سأل عن الإسلام وتلقى الجواب، فسأل ثانية عن الإيمان.
والإيمان لغة: التصديق، قال الله تعالى: { وَمَا أَنْتَ بِمُؤْمِنٍ لَنَا وَلَوْ كُنَّا صَادِقِينَ } [يوسف:17] أي: مصدقٍ لنا.
وإذا كان الإيمان لغة: التصديق، فإن الإيمان في عرف الشرع واصطلاحه عند سلف الأمة إنما هو: اعتقاد بالقلب، ونطق باللسان، وعمل بالجوارح.
ويبحث علماء الكلام في مفهوم الإيمان شرعاً: هل العمل داخل ضمنه، أم أن العمل من لوازمه؟ وهل الإيمان يزيد وينقص، أو لا يقبل زيادة ولا نقصاناً؟ وسيأتي التنبيه عليه إن شاء الله.

علاقة الإسلام بالإيمان
وهنا يأتي

السؤال
كيف سأل جبريل عليه السلام السؤالين مرة عن الإسلام ومرة عن الإيمان؟ ومن هنا يبحث العلماء عن علاقة الإسلام بالإيمان، وعلاقة الإيمان بالإسلام، ويتفقون على أن الإيمان أخص من الإسلام، فكل مؤمن مسلم، وهل كل مسلم مؤمن؟ قالوا: لقد جاء القرآن الكريم وفرّق بين مسمى الإسلام ومسمى الإيمان، قال الله تعالى: { قَالَتِ الأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الإِيمَانُ فِي قُلُوبِكُمْ } [الحجرات:14]، ومن هنا أطال العلماء البحث في هذه المسألة وقد أورد الإمام الطحاوي في كتابه ما يتعلق بهذا الحكم، وكذلك السفاريني في عقيدته، وكلهم يتفق: على أن الإسلام والإيمان يجتمعان ويفترقان؛ يجتمعان إذا ذكر واحدٌ منهما، ويفترقان إذا ذكرا معاً.
فإذا قيل: أمة الإسلام بخير فيدخل المسلمون والمؤمنون، وإذا قيل: المؤمنون على خير، أي: والمسلمون، أما إذا ذكر معاً: فالإسلام خير والإيمان خير منه أو أخص منه، فلكل اسم ومسمى، ومثل ذلك لفظا (الفقير والمسكين) فإذا اجتمعا افترقا، أي: إذا ذكر الفقير والمسكين كان للفقير معناه وللمسكين معناه، وإذا ذكر واحدٌ منهما اشتمل على الثاني.
وعلى هذا: إذا أفرد الإسلام فقط، فإنه يتضمن ما تضمن معنى الإيمان، وإذا ذكر كل واحد مع الآخر، فكل واحدٍ له مسماه ودرجته، { فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنَ الْمُؤْمِنِينَ * فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِينَ } [الذاريات:35-36].
{ إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ } [الحجرات:10]، والمسلمون كذلك.
ومثل هذا: (المسلمون والمسلمات بعضهم أولى ببعض)، والمؤمنون من باب أولى أن يكون بعضهم أولى ببعض.
ومثال اجتماع لفظ الفقير والمسكين قوله تعالى: { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ } [التوبة:60] الآية.
إذا تبين لنا هذا؛ فما مدلول معنى الإيمان الذي أجاب به رسول الله صلى الله عليه وسلم جبريل في سؤاله؟

أدلة الإيمان بالله
إذا كان الإيمان لغة: التصديق، وشرعاً: ما أجاب به رسول الله صلى الله عليه وسلم، وهو لم يخرج عن المعنى اللغوي ولكن أضاف إليه جزئية: (أن تؤمن بالله)، ومعنى تؤمن هنا: تصدق وتعتقد وتلتزم.
ومعنى الإيمان بالله: التصديق بالله، وعلى أي شيء تصدق؟ هل على مجرد وجود الله؟ فإن الكفار والمشركين كانوا يؤمنون بذلك، والله سبحانه قد أقام الأدلة العقلية على وجوده، وجاءت النصوص النقلية بوجود الله سبحانه وتعالى.
كما جاء عدي إلى النبي صلى الله عليه وسلم فقال له: ( كم إلهاً تعبد؟ قال: سبعة، قال: أين هم؟ قال: ستة في الأرض وواحد في السماء، فقال: من الذي لرغبتك ورهبتك وحاجتك؟ قال: الذي في السماء ) .
فمع وجود آلهة ستة في الأرض فهو يؤمن بالله، ولكن على المشاركة، وإيمانه بالله خاصٌ عند الشدة، كما قال الله عن المشركين إذا جاءتهم شدة: { دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ } [العنكبوت:65]، والإيمان بإله معبود أمرٌ من ضروريات البشر، ولذا لا تجد فرداً من بني آدم إلا ويؤمن بمألوهٍ عنده، سواء كان ذلك المألوه حقاً أو باطلاً، لماذا؟ لو نظرت إلى وجود الإنسان من حيث هو كما بين الله: { وَخُلِقَ الإِنسَانُ ضَعِيفًا } [النساء:28]، فهو ضعيف أمام قوى الطبيعة أو الكائنات أو الموجودات كما هو مشاهد، فهو يرى الجبال الشامخة، والسماء المرفوعة المسموكة، ويرى الأرض المبسوطة والمحيطات المتلاطمة كلها كائنات لم يخلقها ولم يعلم كنهها فيتساءل: ما الموجد لهذه القوى العظيمة؟ لابد في النهاية أن يرجع فكره إلى موجد لها: { أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ * أَمْ خَلَقُوا السَّمَوَاتِ وَالأَرْضَ بَل لا يُوقِنُونَ } [الطور:35-36] فهم لم يخلقوا من غير شيء، ولم يخلقوا أنفسهم.
إذاً: لم يبق إلا أن لهم خالقاً هو الله.
{ أَمْ خَلَقُوا السَّمَوَاتِ وَالأَرْضَ } [الطور:36]، لم يخلقوها ولم يدّعوا ذلك، إذاً: خالقها هو الله، فإذا كان العبد على توفيق من الله؛ كان مألوهه هو الله رب العالمين، وإذا حرم السعادة -عياذاً بالله- اتخذ له إلهاً على ما يزعم بأن يكون هذا المألوه عنده يحفظه من تلك القوى التي لا يقدر عليها، بأن يجلب له الخير أو يدفع عنه الضر، ولذا فالمولى سبحانه لما عاب على المشركين عبادتهم لأصنامهم، عاب عليهم بأنهم يعبدون ما لا ينفعهم ولا يضرهم، ولا يسمعونهم إذ يدعون.
ومن ناحية أخرى: حينما ينام الإنسان ويرى في منامه الأشياء الكثيرة، ويرى عوالم أخرى لا يدرك كنهها، فإنه يتطلع إلى وجود عوالم أخرى فيتساءل: أين تلك العوالم ومن أوجدها؟ ثم يذهب في نهاية الأمر إلى وجود موجد لها، والله سبحانه خلق في العبد عقلاً، وأمره أن ينظر في ملكوت السماوات، وأن يسير في الأرض وينظر في آيات الله الكونية ويتدبر فيها، ثم أرسل إليه رسلاً وأنزل إليه كتباً، وأعلمته الرسل بصدق دعواها الرسالة بما أثبت لها الله من آيات ومعجزات.
والمسلم قد التزم: (أشهد أن لا إله إلا الله وأن محمداً رسول الله)، وجاءه الرسول صلى الله عليه وسلم بالكتاب الذي فيه آيات القرآن الكريم فيما يتعلق بحقوق الله سبحانه، فالإنسان من حيث هو لابد أن يجعل له مألوهاً يجلب له الخير لعجزه، ويدفع عنه الضر لضعفه، فإن وفقه الله واتبع رسله، كان مألوهه هو الله سبحانه وتعالى.
إذاً: الإيمان بإلهٍ ضروري، ولذا تجد من الوثنين والصابئة من عبدة النجوم والكواكب والأحجار من يعتقد أن في ذلك جلب نفع إليه أو دفع ضرٍ عنه، حتى قال المانوية: إله الخير وإله الشر، وكل ذلك ضلال عقلي، والعقل السليم والفطرة السليمة تهتدي بفطرتها إلى الله، قال الحكيم الجاهلي: في الذَّاهبين الأَوَّلينَ من القُرون لنا بصائرْ لمَّا رأيْتُ موارداً للموت ليس لها مَصادِرْ أيقنْتُ أنِّي لا مَحالةَ حيثُ صار القومُ صائرْ وهذا الذي وقف في سوق عكاظ، وقال: سماءٌ ذات أبراج، وأرض ذات فجاج، وبحار ذات أمواج، أفلا تدل على العليم الخبير؟ فنظر في هذه العوالم الكونية حوله فعلم بأن لها موجداً، وأسلم لصاحب هذه الآيات الكونية، وكما أشرنا في قول القائل سابقاً: وأسلمتُ وجهي لمن أسملتْ له المُزْن تحمِل عَذْبّاً زُلاَلا إذا هي سيقت إلى بلدةٍ أطاعت فصبت عليها سِجالا وأسلمتُ وجهِي لمن أسلمتْ له الأرض تَحمِل صَخْراً ثِقَالا وهذه الفطرة حينما ينظر بها العقل السليم، يعلم بأن هذا الكون الفسيح لابد له من صانع.

إلزام الفلاسفة بوجود الخالق
يقول علماء الكلام في إلزام الخصم عقلاً، كما يذكرون عن أبي حنيفة رحمه الله، ولم أدر عن صحة هذه الرواية ولكن فيها معقولية، فقد كان من الفلاسفة من يمنع وجود الله ويقول: لم نر ولم نسمع، ومثل هؤلاء العلمانيون الذين لا يؤمنون إلا بالمشاهد للملموس.
فالفلاسفة طلبوا من الخليفة أن يعقد لهم مجلساً مع أبي حنيفة يناظرهم في إثبات وجود الله على أي وجه.
يقولون في القصة -وقد تكون مختلقة أو منظمة لإثبات هذه القاعدة-: فأعطى الموعد، وانعقد المجلس فلم يأتهم، وتأخر عليهم ساعات عديدة ثم جاءهم، قالوا: كيف تكون إماماً وتخلف الوعد وفيه ما فيه ؟ قال: مهلاً! لقد حرصت على المجيء في الموعد، ولكن بيني وبينكم البحر -أظن أهل بغداد يعرفون الأعظمية مقابل دار الخلافة- ولما تأخرت المركب مر رجلٌ يحمل حطباً فناديته وأخذت منه الحطب وأخذت ألقيه خشبة بعد خشبة، ثم جاء رجل حداد ومعه مسامير، فأخذت المسامير وألقيت واحداً بعد واحد إلى أن التأمت تلك الأخشاب مع تلك المسامير وصار مركباً فركبت وعبرت وجئتكم.
فقالوا: أنت بعقلك اليوم؟ قال: وما بي؟ قالوا: هل من المعقول أن تلقي بالأخشاب في الماء، ثم تلقي بالمسامير، فيتألف الخشب مع المسامير فيصير مركباً تركب عليه وتعبر دونما صانع يصنعه، قال: واعجباً لكم! تستبعدون تركيب سفينة بدون نجار يصنعها، ولا تؤمنون بوجود خالق لهذا الكون العظيم، أي: تقولون: السفينة الصغيرة هذه لابد لها من صانع، وتنكرون صانع هذا العالم بكبره، هل يمكن لهذا العالم أن يوجد بدون موجد.
فانتهى المجلس بهذا.
ولذا المولى سبحانه أقام الأدلة العقلية على وجوده سبحانه، وهي ضرورة، وهذا يسميه علماء الكلام: دليل الإلزام، ومن ذلك: { أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ } [الطور:35].
يقول علماء الأصول: بالسبر والتقسيم لكل الاحتمالات العقلية في وجودنا وجدنا أنه لا يخلو الأمر من هذه الأقسام التي سماها الله: هل خلقنا من غير خالق، ومن غير مادة أساسية نخلق منها، بل جئنا هكذا من العدم.
أو نكون نحن خلقنا أنفسنا! العقل يقول: إن قلنا: إننا خلقنا من غير شيء فهذا لا يتأتى؛ لأن ما كان من غير شيء فهو عدم، والعدم لا يعطي وجوداً؛ لأن فاقد الشيء لا يعطيه، فالملح لا يحل محل السكر.
إذاً بقي الاحتمال الثاني: هل أنتم خلقتم أنفسكم؟ ولو قال قائلٌ: نعم.
أنا خلقت نفسي؛ لقيل له: قبل أن تخلق نفسك، أين كنت: في العدم أو لا؟ ومن الذين أبرزك من العدم وصرت في الوجود حتى تخلق نفسك؟! إذاً: لا يمكن أن يدعيها إنسان.
في أول سورة البقرة قال الله: { الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ } [البقرة:21]، أنتم الآن وجدتم، فهل تدعون أنكم خلقتكم آباءكم وأجدادكم الأولين؟ بل هم خلقوا قبل أن توجدوا أنتم في الحياة؛ فلا يمكن للإنسان أن يدعي أنه خلق من كان قبله، فإذا لم يكن البشر خلق من لا شيء، ولم يكن البشر خلق نفسه، فلابد له من خالق، وهو الله سبحانه وتعالى.

معنى قولنا: إن الله واجب الوجود
إن الله سبحانه وتعالى واجب الوجود وليس جائز الوجود.
ومعنى (واجب): أن وجود الله سبحانه لم يسبق بعدم، بخلاف جائز الوجود، مثلاً: أنت الآن لم تتزوج، ثم تزوجت ولكن لم تنجب ولداً، فولدك الذي في الغيب جائز الوجود وليس بواجب، بمعنى: أنه يجوز أن يولد لك ولد ويجوز أن لا يوجد لك ولد، فالأمر مستوي الطرفين: { لِلَّهِ مُلْكُ السَّمَوَاتِ وَالأَرْضِ يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثًا وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ * أَوْ يُزَوِّجُهُمْ ذُكْرَاناً وَإِنَاثاً وَيَجْعَلُ مَنْ يَشَاءُ عَقِيماً } [الشورى:49-50]، فالولد الذي لم يولد بعد جائز الوجود وجائز العدم، فإذا ما وجد بعد العدم، فننظر: من الذي رجح أحد الطرفين المتساويين؟ أي: إذا كان الوجود والعدم متساويين بالنسبة لمن لم يولد، فمن رجح جانب الوجود على العدم، وجاء به إلى الحياة؟ إذاً: كل موجودٍ لابد له من موجد إلا المولى؛ لأن وجود المولى واجبٌ، لو قلنا: إن الله سبحانه وجد بعد أن لم يكن؛ فمن الذي أوجده سبحانه وتعالى؟! وإذا قيل إن هناك من أوجده فإن الذي أوجده أحق منه بالألوهية، فهو الإله؛ فلم يسبق وجود الله عدم؛ فهو الأول الذي ليس قبله شيء، والقديم الذي لم يسبقه عدم.
{ هُوَ الأَوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ } [الحديد:3].
فالإيمان بالله بمقتضى نصوص الكتب السماوية وبمقتضى النظرة العقلية أمرٌ ضروري، ولذا كان كل من ينفي وجود الله فهو مكابر، كما قال تعالى: { وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ } [النمل:14]، { مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } [الزمر:3]، فكل البشر مقرون بوجود الله، ومن ينفي ذلك فهو مكابر.
وكما قال: المانوية الذين يقولون بإلهين اثنين: إله الخير وإله الشر، النور والظلمة، يقولون: النور أقوى من الظلمة؛ لأن النور إذا جاء انعدم الظلام، فهو أقوى منه، فرجعوا في النهاية إلى إله واحد، لكن لم يهتدوا إلى حقيقة من هو.
والكلام في هذا الموقف طويلٌ عريض، يدعو إلى الكلام عن صفات الله، والكلام في أسماء الله وفي أفعال الله، وكل ذلك مكانه كتب العقائد، وهي مسطرة وموضحة بحمد لله، ولكن الذي يهمنا في هذا الحديث في بيان الإيمان أولاً وقبل كل شيء: أن تؤمن بالله.
وقد قدم النبي صلى الله عليه وسلم الإيمان بالله؛ لأن منطلق كل إيمان ومنطلق كل عمل يرجع إلى هذا المبدأ؛ لأنك إذا آمنت بالله آمنت بأنه موجود، وأنه فعال لما يريد، وأنه أرسل الرسل وأنزل الكتب، وشرع وأمر ونهى، وأعد جنة وناراً إلى آخره.
فالمؤمن بالله أول خطواته إيمانٌ بكل لوازم الإيمان بالله، وهو كل ما جاء عن الله وأخبر به رسول الله عليه الصلاة والسلام.
ولعلكم تجدون بعض الشراح لهذا الكتاب أو لهذا الحديث يذكرون وجود تكرار، وهل هناك إعادة بذكر الخبر بلفظ المبتدأ؟ ( أخبرني عن الإيمان؟ قال: الإيمان أن تؤمن ) ، أنا أسألك عن الإيمان، وأنت قلت: الإيمان أن تؤمن، كأنه يقول: فيه الدور والتسلسل؛ وليس بصحيح.
جبريل عليه السلام سأل عن الإيمان الذي يجب على الإنسان أن يصدقه ويعتقده العبد، فأجابه صلى الله عليه وسلم بمجموع المسميات في هذا الجواب، فكأنه يقول: هذه الخصال هي الإيمان الذي تسأل عنه.

الإيمان بالله وصفاته
الواجب في هذا المقام الإيمان بوجوده وبأسمائه وصفاته وأفعاله، وكل ما سمى الله به نفسه أو سماه به رسوله صلى الله عليه وسلم، وكل ما وصف الله به نفسه أو وصفه به رسوله وكل ما أخبر الله به عن نفسه من فعل أو أخبر به عنه رسوله صلى الله عليه وسلم وجب الإيمان به.
على المبدأ الأساسي: نؤمن بالله وبما جاء عن الله على مراد الله، وبما جاء عن رسول الله في صفات الله على مراد رسول الله صلى الله عليه وسلم.
والقاعدة الأساسية لهذا الإيمان بالله وأسمائه وصفاته وأفعاله؛ هي قوله سبحانه وتعالى: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ } [الشورى:11]، فنفى عن نفسه سبحانه المثلية، وأثبت لنفسه سبحانه أنه السميع البصير، فإذا أردت أن تثبت سمعاً أو بصراً، فلا يخطر ببالك ولا بخاطرك ولا بفكرك أي سمع وأي بصر على أي مثال كان؛ لأنه (ليس كمثله شيء)، فهو كما قال الشافعي رحمه الله: نحن مكلفون بإيمان تصديق وإثبات، لا إيمان تكييف وتمثيل.
ومن هنا: كان السلف يثبتون لله صفاته دون تشبيه، وينفون عنه النقائص دون تعطيل، فهو إيمان بلا تكييف ولا تمثيل، ونفي بلا تعطيل.
وعلى هذا قامت عقيدة السلف في الله سبحانه وفي أسمائه وصفاته، أما الذين قالوا: إذا أثبتنا سمعاً أثبتنا الأذن، وإذا أثبتنا بصراً أثبتنا عيناً؛ فالذي أوقعهم في هذا أنهم يقيسون صفات الله على صفات المخلوق.
والمولى لطفاً بعباده قدّم لهم القاعدة الأساسية: (ليس كمثله شيء)، وذات المولى لا تشبه الذوات، والعقل لا يستطيع أن يتصور كنه ذات الله، إذ لما سألوا الرسول: أخبرنا عن الله، أهو من كذا أو من كذا؟ أقريب فنناجيه أم بعيد فنناديه؟ فجاء الجواب عن الأولى، وهو السؤال عن الذات: { قُلْ هُوَ اللَّهُ أَحَدٌ * اللَّهُ الصَّمَدُ * لَمْ يَلِدْ وَلَمْ يُولَدْ * وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } [الإخلاص:1-4]، سألوه عن الذات فأجابهم بذكر الصفات؛ لأن الذات فوق العقل والإدراك، ولهذا فرعون لما سأل موسى: { وَمَا رَبُّ الْعَالَمِينَ } [الشعراء:23]؟ (وما) عند المناطقة يسأل بها عن الماهية، يقال: ما الإنسان؟ و

الجواب
حيوان ناطق، ما التمر؟ تمرة النخل، فلما سأل فرعون بـ (ما) التي للماهية، والماهية بالنسبة لله لا تشرح ولا تدرك، بل يعرف رب العالمين بصفاته وأفعاله، فأجاب موسى عليه السلام: { قَالَ رَبُّ السَّمَوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا إنْ كُنتُمْ مُوقِنِينَ } [الشعراء:24].
ثم قال: بل رسولكم مجنون؛ لأنني أسأله بـ(ما) التي لشرح الماهية فيذهب يجيب لي بصفاته.
وهل أنت يا مسكين تستطيع أن تدرك حقيقة الله، إبراهيم عليه السلام لما سأله النمرود عن ربه، قال: { قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ قَالَ أَنَا أُحْيِي وَأُمِيتُ } [البقرة:258] فوجده أبله، قال: على مهلك فإن ربي يأتي بالشمس من المشرق فأت بها من المغرب؟ { قَالَ إِبْرَاهِيمُ فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ } [البقرة:258]، يحاجه في صفات الله وأفعاله، فبهت الذي كفر.
ولهذا لما سألوا: أقريب ربنا فنناجيه أم بعيد فنناديه؟ قال: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } [البقرة:186].
وكذلك عندما قالوا: انعت لنا ربك من أي شيء هو؟ فقد كان لهم آلهة من حجر ومدر وذهب إلى آخره، فيريدون من النبي أن يبين ما ربه، فنزلت { قُلْ هُوَ اللَّهُ أَحَدٌ } [الإخلاص:1]، أحدٌ في ذاته وصفاته وأسمائه وأفعاله وعبوديته، فنعبده وحده: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } [الفاتحة:5].
قالوا: أحدٌ بخلاف واحد؛ لأن الواحد مقابل الاثنين والثلاثة، أما أحد فلا نظير له، تقول: جاء رجلٌ واحد، وفي الدار رجلٌ واحد، أي: ليس اثنين، ما في الدار إلا رجلٌُ واحد، فتنفي أن يوجد اثنان من جنسه، لكن: ما في الدار أحدٌ، تنفي الوجود بالكلية.
إذاً: أنت تؤمن بالله، وبوحدانيته سبحانه وتعالى في ذاته وأسمائه وصفاته وأفعاله.

شرح الأربعين النووية - الحديث الثاني [4]

الإيمان بالملائكة
قال صلى الله عليه وسلم: ( وملائكته ) .
يقولون: أصل الملك مألك، والمألك أو الألوكة الرسالة، والملائكة هم رسل الله إلى الخلق، وحقيقة الملائكة -أقصى ما نعرفه عنهم-: عبادٌ مكرمون، وهم عالمٌ نوراني خلق من النور، ويتفق أهل السنة على أن الملائكة ليسوا كالبشر، ولذا لا يقال فيهم: إنهم حيوان ناطق كالإنسان؛ لأن الإنسان حساس نامٍ، أي: يبدأ من الصغر ثم ينمو ويكبر، والملك ليس يحتاج إلى نمو، وإنما يخلق على ما هو عليه.
ولهذا لا طاقة للعقل في إدراك كنه الملك، وقد جاءت أحاديث توقف العقل عند حده.

طوائف الملائكة وأعمالهم
جاء في أمر جبريل عليه السلام، لما طلب منه رسول الله أن يريه ذاته على طبيعته، أنه ظهر له وقد سد الأفق كله، وفي الصحيح: ( ما من موضع قدم إلا وفيه ملك قائم أو ساجد أو راكع يذكر الله ).
ويتفق علماء السنة أيضاً بأن الله جعلهم طوائف، ولذا: التاء في: (ملائكته) ليست للتأنيث ولكنها للطوائف المتعددة، فهناك ملك الوحي جبريل عليه السلام، وهناك ميكائيل الموكل بالأرزاق وما ينزل من السماء إلى الأرض، وهناك عزرائيل الموكل بقبض الأرواح ومعه أعوانه وجنوده، وهناك ملك الجبال ومن يساعده، وهناك ملائكة في البحار، وملائكة موكلة بالأرحام كما جاء في الحديث: ( إن الله موكلٌ بالرحم ملكاً )، فإذا جاءت النطفة أخذها وسأل ربه: مخلقةٌ أو غير مخلقة، ما أجله وما رزقه؟ وشقي أم سعيد؟ وهكذا ملائكة يتعاقبون فينا بالليل وملائكة بالنهار: { لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ } [الرعد:11].
وكما يقول العلماء: مع كل إنسان أربعة من الملائكة، أحدهم عن أمامه، والآخر عن يساره حفظة له، وهناك ملائكة يكتبون عليه أعماله: ما يلفظ من قول إلا لديه رقيب عتيد، وكذلك ملائكة موكلون بالسؤال في القبر وهما منكرٌ ونكير، وإن كان ابن رجب أو غيره ينفي هذه التسمية ويقول: (عبادٌ مكرمون)، (كرام كاتبون) فهم كرامٌ وليسوا مناكير.
قالوا: منكر ونكير، أي: ليسوا على خِلقة الملائكة ولا على خلقة البشر، بل لهم شكل خاص، وبعضهم يقول: ملائكة المؤمن مبشر وبشير، وملائكة غير المؤمن منكر ونكير.
إذاً: الملائكة طوائف لا يحصيها إلا الله.
فهناك من وكل بأعمال العباد، وهناك من خلق لعبادة الله وحده، كما جاء في الحديث ( البيت المعمور يدخله كل يوم سبعون ألف ملك لا يعودون إليه حتى تقوم الساعة )، وهناك من الملائكة من قد يرسل من الله بشيء خاص، كما جاء في صحيح مسلم: ( بأن جبريل عليه السلام كان جالساً مع النبي صلى الله عليه وسلم؛ إذ سمع صوتاً فرفع رأسه إلى السماء، وقال: هذا باب في السماء فتح اليوم لم يفتح قبل اليوم قط، ثم قال: هذا ملك نزل من السماء إلى الأرض لم ينزل إلى الأرض قبلها قط، ثم جاء وقال: السلام عليكم يا محمد! أهديك نورين، وذكر له الفاتحة وخواتيم سورة البقرة )، وجاء في الأحاديث الأخرى تأتي بأن الرسول صلى الله عليه وسلم أوتي الفاتحة وسورة البقرة ليلة الإسراء والمعراج من كنز تحت العرش.
وفي غزوة بدر لما كان صلى الله عليه وسلم يرتب المسلمين ويصفهم عندما نزلوا أول منزل، فجاء الحباب بن المنذر وقال: يا رسول الله! أمنزلٌ أنزلكه الله فلا قول لأحد، أم هي الحرب والمكيدة؟ قال: بل هو الرأي والمكيدة، قال: فإن الرأي عندي أن نتقدم إلى آخر بئر ونبني لنا حوضاً نملؤه ماء، ونغور بقية الآبار.
وإذ هو في هذه الحالة فإذا بملكٌ نزل وجبريل مع رسول الله في أرض المعركة، فقال: يا محمد! إن الله يقرئك السلام، ويقول لك: الرأي ما قال الحباب ، فنظر رسول الله إلى جبريل وقال: أتعرف هذا يا جبريل؟ فقال جبريل: ما كل ملائكة السماء يعرفها جبريل، { وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ } [المدثر:31].
فقال جبريل: ما كل ملائكة السماء يعرفها جبريل، ولكن ظاهر عليه أنه ملك وليس شيطاناً، فالجنس يعرف جنسه، وانتقل صلى الله عليه وسلم إلى حيث أشار الحباب ، ويهمنا أن ملكاً نزل بهذا.
وفي عودة رسول الله صلى الله عليه وسلم من الطائف لما اشتد أمر المشركين على رسول الله، قال جبريل: يا محمد! هذا ملك الجبال، إن شئت أن يطبق عليهم الأخشبين فعل هذا، وهكذا السحاب له ملك يسوقه، وهكذا العالم كله بتدبير الله على ما يلقي من الأوامر على الملائكة.

وجوب الإيمان بعالم الملائكة الغيبي ودليله
نحن إن لم نشاهد الملائكة فإننا آمنا بالله الذي أرسل رسوله وأنزل كتابه، وآمنا برسول الله الذي بلغنا عن الله وأخبرنا بوجود الملائكة، هل نقول: لا نؤمن بها لأننا لم نرها؟ لا والله، بل من لطف الله بالأمة أن يري بعض أفراد الأمة بعض آحاد الملائكة، وهذا ما أشرنا إليه عند قضية ابن عباس مع رسول الله صلى الله عليه وسلم، وذلك لما جاء العباس يستأذن على رسول الله ولم يأذن له وهو يراه بعينه داخل البيت، فرجع مغضباً، فقال له ابنه: لعله مشغول بالرجل الذي عنده، قال: وهل عنده أحد؟ قال عنده رجل: فرجع، ولما رجع كان الرجل قد ذهب، فقال: يا رسول الله! جئتك أستأذن عليك ثلاثاً فلم تأذن لي، ويقول هذا الغلام: إنك كنت مشغولاً برجل عندك، فقال صلى الله عليه وسلم للغلام: ( هل رأيته يا غلام، قال: بلى رأيته، قال: هذا جبريل ذهب عني آنفاً ).
وجاء في صورة دحية الكلبي .
وكذلك قضية الرجل من الأنصار: خرجت مع أهلي إلى رسول الله صلى الله عليه وسلم فإذا هو يقاوم رجلاً، فجلست وظننت أن له حاجة، ثم صرت أرثي لطول قيام رسول الله صلى الله عليه وسلم، فلما ذهب الرجل جئت لرسول الله صلى الله عليه وسلم وأخبرته، قال: ( هل رأيت الرجل؟ قال: قلت: نعم، قال: تدري من هو؟ هذا جبريل، ولو سلمت عليه لرد عليك السلام، وما زال يوصيني بالجار حتى ظننت أنه سيورثه ).
و خديجة رضي الله تعالى عنها لما غاب عنها رسول الله صلى الله عليه وسلم ظهراً، وكان من عادته أن يذهب هو و علي رضي الله تعالى عنه في أي مكان من الأمكنة يعبدان ربهما، فلما غاب عنها قامت تطلبه، وخافت عليه من قريش، وأخذت غداءه معها، فلقيها جبريل في صورة رجل، قال: إلى أين أنت ذاهبة يا خديجة ؟ قالت: ذاهبة إلى محمد، قال: وأين محمد؟ قالت: لا أدري.
فلما وجدت رسول الله وجاء إلى البيت جاء جبريل وقال للرسول صلى الله عليه وسلم: ( أقرئها من الله السلام، وأن الله يبشرها بقصرٍ في الجنة من قصب لا صخب فيه ولا نصب، يرى ظاهره من باطنه )، إلى آخر الحديث، وهذه خديجة ترى جبريل في صورة رجل.
وكذلك الرجل الذي قتل تسعاً وتسعين نفساً، ثم أتم المائة بالعابد، وخرج تائباً إلى القرية التي يعبد الله فيها، فمات في وسط الطريق فأتته ملائكة العذاب وملائكة الرحمة يختصمون فيه، فيرسل الله إليهم ملكاً في سورة رجل فيحتكمون إليه.
وكذلك الرجل الذي خرج يزور أخاه في الله في قرية، فأرسل الله إليه ملكاً على صورة إنسان، وقال: أين تذهب؟ قال: أزور أخاً لي في الله.
قال: هل بينك وبينه قرابة أو شراكة في تجارة؟ قال: لا، قال: أحبك الله الذي أحببته فيه.
إلى غير ذلك من الصور التي هي من آحاد رؤية بعض البشر لبعض الملائكة.
إذاً: على بقية أفراد البشر أن يؤمنوا ببقية أفراد الملائكة، وقد جاءت النصوص في عمومها تشمل أركان الإيمان المذكورة، قال الله تعالى: { آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ } [البقرة:285]، إلى غير ذلك، وهذا ما ينبغي على كل مسلم أن يؤمن به، أي: بأن لله ملائكة على أية حالة أو أي صفة كانوا.

مسألة المفاضلة بين الملائكة وصالحي البشر
هناك قضية قد يخوض فيها بعض الناس وقد يكف عنها البعض، ونحن نشير إليها لأنه ربما يتناولها طالب علم، وهي: أي الفريقين أفضل من الآخر البشر أم الملائكة؟ وهل هناك مفاضلة بين الملائكة وبين بني البشر، أم ليست هناك مفاضلة؟ خير ما تقرأ في ذلك أيضاً: شرح العقيدة الطحاوية، فقد ذكر كلام الفريقين، وذكر بعض كلام العلماء في الإعراض عنها؛ لأنها لا يترتب عليها حكمٌ فقهي، ولأننا لسنا مسئولين عنها، ولكن إن عرض القول فيها فهناك من يقول: مؤمنو البشر وخواص المؤمنين والأنبياء خيرٌ من الملائكة، ويستدلون بأن الله لما خلق آدم ثم علمه الأسماء عرضهم على الملائكة، قال: { قَالُوا سُبْحَانَكَ لا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا * قَالَ يَا آدَمُ أَنْبِئْهُمْ بِأَسْمَائِهِمْ فَلَمَّا أَنْبَأَهُمْ } [البقرة:32-33] ثم قال: اسجدوا له، فلما خلق الله آدم بيده وأكرمه بالعلم، أمرهم بالسجود إليه.
ولكن أجاب عن ذلك الفريق الآخر: بأن يوسف عليه السلام حينما جاءه أبواه خروا له سجداً، وليس معنى ذلك أن يوسف أفضل من أبيه ومن سائر أهله، والسجود طاعة لله بأمر الله وهو امتثال لأمره، والسجود لا يقتضي الأفضلية؛ لأنه تكريم من الله لآدم وليوسف إلى أشياء عديدة في هذا الباب، ولكن كما أشرنا: لا حاجة إلى الخوض فيها، ولسنا مسئولين عنها، ولم يأت حديث صحيح صريح في هذا الباب، ومن أراد الاستزادة في هذا المبحث بالذات فليرجع إلى الطحاوية ففيه الكفاية.

علاقة الملائكة بالبشر
وكما أن الملائكة في الدنيا فهم كذلك في الآخرة، وقد بين الله سبحانه ارتباط مؤمني البشر بالملائكة كما في قوله سبحانه: { الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا } [غافر:7] الآية، وهذا نوع من الملائكة.
كما أن بعض المفسرين كـ القرطبي يذكر عند قوله : { تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا } [القدر:4]، قال: نوع من الملائكة مراقب على عامة الملائكة، وهنا يدخلون في فلسفة: هل الملائكة تحاسب وتسأل أم لا؟ وبعضهم يقول: والروح هو جبريل عليه السلام ومنهم: { وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ } [الحاقة:17]، وهذا نوع من الأنواع زيادة في ذلك اليوم والله أعلم.
ونحن نؤمن بما أخبرنا الله تعالى به، وأخبرنا به رسوله صلى الله عليه وسلم: { الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ } [غافر:7]، أي: يؤمنون بالله: { وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا } [غافر:7]، برابطة الإيمان: { رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ } [غافر:7]، فهؤلاء الملائكة يدعون للبشر، { رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُم وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ } [غافر:8]، إلى آخر السياق.
وهناك أيضاً: { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلَّا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ * نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ } [فصلت:30-31]، ولاية وصداقة، ونصرة وتأييد من الملائكة للمؤمنين في الدنيا، وقد وجدنا ذلك فعلاً في غزوة بدر، حيث نزلت الملائكة وكانت تقاتل معهم.
ويوم القيامة: { يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ * سَلامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ } [الرعد:23-24]، فهؤلاء الملائكة أولياء للمؤمنين وتنزل عليهم في آخر لحظة، وهم طوائف عدة، ولا يعلم جنود ربك إلا هو، وعلى هذا: فالواجب على المسلم الإيمان بالملائكة على ما يريد الله من حقيقة ذاتياتهم.

الإيمان بالكتب
قال رسول الله صلى الله عليه وسلم: ( وكتبه ) .
الكتب: جمع كتاب، وأصله الكتب والكتابة يقولون: الخياطة، والكِتبة الغربة في القربة أو نحوها، وقالوا: الكتابة مأخوذة من الخياطة؛ لأن الكتابة رصف حرف بجانب حرفٍ كما ترصف الغرزة بالإبرة بجوار الأخرى، ومنه: الكتيبة، أي: جمع الأفراد تحت لواء واحد.
ويقول العلماء: لقد أنزل الله سبحانه وتعالى مائة كتاب، ومائة وعشرين صحيفة، ستين لشيث، وثلاثين لإدريس، وثلاثين لإبراهيم، ويختلفون في عشر، وهل نوح نزل عليه صحف آدم نزلت عليه؟ نحن نؤمن بما أنزل الله سبحانه، فكل كتاب أنزله الله على رسله فنحن نؤمن به، ونؤمن بأن القرآن الكريم هو خاتم الكتب، وقد وعى كل ما سبقه من الكتب، وصار مهيمناً عليها.
وكما يتفق العلماء بأن جميع الكتب السماوية المعروفة: التوراة والإنجيل وصحف إبراهيم وموسى، وما سبق ذلك من الصحف، كلها تضمنها القرآن الكريم، ونحن نؤمن بوجودها، ولا نعمل إلا بخاتمها وهو القرآن الكريم، كما جاء عن رسول الله صلى الله عليه وسلم أنه قال لـ عمر حينما جاء بصحيفة من التوراة يقرؤها مستحسناً ما فيها؛ فغضب صلى الله عليه وسلم وقال: ( يا ابن الخطاب ألم آتكم بها بيضاء نقية؟ والله لو جاء موسى ما وسعه إلا اتباعي ).
وبعض العلماء يزيد خطوة ويقول: كل الكتب المتقدمة حواها القرآن، وكل القرآن حوته الفاتحة، ولذا سميت أم الكتاب وأم القرآن، وقالوا في معنى ذلك: لأن جميع أبواب الفقه أو التشريع أو العلوم التي جاءت في القرآن أصولها موجودة في الفاتحة؛ لأن القرآن بكل مدلولاته إما بيان حق لله، وإما بيان للماضي، وإما بيان للمستقبل، وإما بيان لحق الخلق فيما بينهم ولم يبق شيءٌ بعد ذلك.
فمن بيان حق الله: الحمد والثناء على الله، والاعتراف بأنه رب العالمين، وبصفاته: { الرَّحْمَنِ الرَّحِيمِ } [الفاتحة:3] وبالمستقبل: { مَالِكِ يَوْمِ الدِّينِ } [الفاتحة:4] ، وبحقه عليهم أيضاً { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } [الفاتحة:5]، وبحق الخلق أيضاً: { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } [الفاتحة:6] وتاريخ الماضي { غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ } [الفاتحة:7]، (صراط الذين أنعمتَ) في الماضي، (عليهم) من النبيين والصديقين والشهداء الصالحين وحسن أولئك رفيقاً.
جاء في التوراة أن الله كتب الألواح لموسى، وجاء في غير ذلك: أن الله أنزلها، ويذكر ابن كثير في قوله تعالى في سورة القدر: { إِنَّا أَنزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ } [القدر:1]، أن القرآن نزل ليلة أربعة عشر، ونزلت التوراة يوم ستة أو اثني عشر، وبين أن الكتب السماوية كلها أنزلها الله في رمضان: { شَهْرُ رَمَضَانَ الَّذِي أُنزِلَ فِيهِ الْقُرْآنُ } [البقرة:185].
وعلى هذا: فإن الإيمان بوجود الكتب المتقدمة، وإنزالها من عند الله هداية للبشر، وبياناً للصراط المستقيم، وبياناً لحق الله على الخلق، وفيما يصير عليه الخلائق فيما بينهم .
كل هذا من الواجبات.

الإيمان بالرسل
قال صلى الله عليه وسلم: ( ورسله ) .
الرسل: جمع رسول، ولا يحصي رسل الله في الناس إلا الله، قال تعالى: { وَلَقَدْ أَرْسَلْنَا رُسُلاً مِنْ قَبْلِكَ مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ } [غافر:78]، ولكنهم يتفقون على عدد معين، ويذكرون منهم أيضاً تمييزاً: أولي العزم من الرسل، وهم: نوح وإبراهيم وموسى وعيسى ومحمد صلى الله عليهم وسلم.
والرسل هم من اصطفاهم الله من خلقه لخلقه، وهم بشر من البشر، لكن اصطفاهم الله وميزهم وطهرهم وأوجب لهم الطاعة بما أنزل عليهم.
وخاتم الرسل هو محمد صلى الله عليه وسلم.
وقال تعالى: { لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ } [البقرة:285]، وهذا ردٌ على اليهود الذين لم يؤمنوا بعيسى ولا بمحمد، وردٌ على النصارى الذين لم يؤمنوا بموسى ولا يؤمنون بمحمد، والأمة الإسلامية تؤمن بجميع رسل الله، ومن جحد رسالة رسول واحد فكأنما جحد الرسالات كلها؛ لأن طريقها واحد.
ولذا نجد الإسلام يقر شهادة المسلم على الكافر، ولا يقر شهادة الكافر على المسلم؛ لأن المسلم يؤمن برسالات الأنبياء كلها التي يؤمن بها الكافر، وزيادة الإيمان برسالة نبينا محمد صلى الله عليه وسلم، والكافر يقف عند حد رسوله موسى إن كان يهودياً، وعند حد عيسى إن كان نصرانياً، ولكن المسلم يؤمن بجميع رسل الله عليهم الصلاة و السلام.
وهنا يتفق العلماء على أننا مع أننا نؤمن بجميع الرسل؛ لكن ليس لنا اتباع أحد إلا خاتم المرسلين، ولهذا بين صلى الله عليه وسلم أن نبي الله عيسى إذا نزل في آخر الزمان يكون متبعاً للنبي صلى الله عليه وسلم.
والله أعلم، وصلى الله وسلم على محمد.

شرح الأربعين النووية - الحديث الثاني [5]

الإيمان باليوم الآخر
بسم الله الرحمن الرحيم الحمد لله رب العالمين، وصلى الله وسلم وبارك على محمد، وعلى آله وصحبه وسلم.
أما بعد: فإنه صلى الله عليه وسلم قال: ( واليوم الآخر، وأن تؤمن بالقدر خيره وشره ) .

معنى قوله: (واليوم الآخر)
إن الكلام عن الإيمان باليوم الآخر لهو الكلام عن الإيمان بالدين كله، والإيمان باليوم الآخر لهو الإيمان بكل أحداثه ومجرياته وما يكون فيه.
واليوم: جزء من الزمن على ما يجري تقديره عندنا، ولكن اليوم الآخر على خلاف هذه الأيام؛ لأن اليوم في اللغة هو ما يعقبه الليل، وليس في يوم القيامة ليل ولا نهار بل هو يوم واحد، ولكنه ليس كأيام الدنيا.
(والآخِر والآخَر) يتغايران، (فالآخِر) مقابل الأول: (هو الأول والآخِر)، (والآخَر) بالفتح المغاير، تقول: جاء زيدٌ ورجل آخَر، وليس الآخَر هو الأخِير، ولكنه المغاير.
(والآخِر) هو النهاية، قيل سمي يوم القيامة يوم الآخِرة، واليوم الآخِر أي: بالنسبة إلى الأول وهو يوم الدنيا الذي بعده أيام؛ وذلك حينما كان العالم في العدم، فخلق الله الخلائق ثم أماتهم، فهذا يوم، ثم أحياهم في قبورهم للسؤال، وهذا يوم، ثم أماتهم إلى البعث، وذاك هو اليوم الآخِر.
وقيل الآخِر: يبدأ من ساعة خروج الروح إلى أن ينزل الناس منازلهم يوم القيامة: فهما داران لا دار للمرء سواهما؛ إما جنة وإما نار، نسأل الله السلامة والعافية.

أثر اليوم الآخر على أعمال المؤمن به
الإيمان بهذا اليوم يعتبر القاعدة والمنطلق بعد الإيمان بالله لكل عمل من البشر، فمن آمن باليوم الآخر عمل بمقتضاه؛ فعمل الخير رجاء الثواب، وتجنب الشر مخافة الحساب.
إذاً: الإيمان باليوم الآخر هو قاعدة المنطلق للتكاليف بعد الإيمان بالله ابتداءً واعترافاً بالمولى سبحانه رب العالمين، ثم بعد ذلك يؤمن باليوم الآخِر.
فإن من آمن باليوم الآخِر عمل بمقتضاه: { فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا } [الكهف:110] أي: لذلك اليوم، ولذا لو أخذنا أول ورقة في المصحف سورة الفاتحة يقول الله فيها: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ * اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } [الفاتحة:5-6] أي: نستقيم عليه حتى نلقاك، { صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ } [الفاتحة:7] ، { ألم * ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ } [البقرة:1-2].
هذا الكتاب هو الهداية، والمتقون هم { الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ } [البقرة:3]، وأول إيمان بالغيب هو الإيمان بالبعث، والإيمان بالله ليس غيباً؛ لأنك ترى آيات القدرة الدالة على وجود الله في كل لحظة من لحظات حياتك ترى آيات إثبات وجود الله في شخصك ، في أكلك وشربك ونومك ويقظتك وتفكيرك، ونظرة عينك، وسماع أذنك، ونطق لسانك وتنفسك، وكل حركة أو سكون تجد قدرة الله فيها دالةً على وجوده.
لو نظرت في أي عالم من عوالم الكون لوجدت قدرة الله، لو نظرت في شروق الشمس وفي غروبها وفي انتظام هذه الأفلاك وفي إنبات النبات، لو نظرت في إنزال الماء وانشقاق الأرض وإحيائها بعد موتها وإنباتها وإيناعها بثمارها كيف تختلف تلك الثمار؛ تربة واحدة وتسقى بماء واحد ويختلف أكلها؛ يعجز إنسان أن يحيط ولو إجمالياً بآيات الله.
إذاً: الإيمان بالله ليس غيباً؛ لأن شواهد الحال قائمة عليه.
و(ملائكته): لقد شاهد بعض أفراد الإنس بعض أفراد الملائكة، والواحد من الجنس يكفي في الدلالة على عموم الجنس.
(وكتبه): لا يستطيع عاقل أن ينفي الكتب السماوية؛ لأنها توارت بها أخبار الأمم.
(ورسله): كل أمةٍ تشهد على من قبلها بإرسال الرسل، { فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيدًا } [النساء:41]، فكل أمةٍ تشهد على من قبلها أنها جاءها رسول، وهذه الأمة شاهدةٌ على جميع الأمم بأنها جاءتها رسل الله، وقد تحتج الأمم يوم القيامة، كيف تشهدون علينا وإنما جئتم بعدنا { وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيدًا } [النساء:41].
فنقول لتلك الأمة: نعم جئنا بعدكم وعندنا أخباركم، جاءنا بها صادق مصدوق، إذاً: الإيمان بالرسل ليس محض غيبٍ، فعندنا أخبار متناقلة ومستندها الحس، فكل أمةٍ سمعت وشاهدت وعلمت.
أما اليوم الآخر فلا دليل ملموس محسوس عليه، ما قام يومٌ آخر قبل ذلك حتى يكون عندنا علم منه، ولهذا كان الإنكار فيه شديداً، ونفت كثير من الأمم أو الطوائف شيئاً يقال له: بعث أو حياة بعد موت.
وسيأتي ما جاء في كتاب الله من أدلة ملموسة على إمكان مجيء يوم البعث حقّاً لا شك فيه.

كل التكاليف منطلقها هو الإيمان باليوم الآخر
لو جئنا إلى أول الكتاب العزيز لوجدنا أن الإيمان بالبعث هو منطلق كل التكاليف: { ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ * الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاة } [البقرة:2-3] وتبعاً لهذا { وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ } [البقرة:3] يعني: يؤدون الزكاة تبعاً لهذا الإيمان، { وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ } [البقرة:4]، على ما أخبرتهم وعلموا أخبارهم كما فعل المشركون عندما جاءوا إلى اليهود وقالوا: أنتم أهل دين وكتاب أخبرونا بكذا وكذا، { وَبِالآخرَةِ هُمْ يُوقِنُونَ } [البقرة:4]، يؤمنون بالغيب، يقيمون الصلاة، مما رزقناهم ينفقون، يؤمنون بما أنزل إليك، يؤمنون بما أنزل من قبلك، أما في الآخِرة فقال: يوقنون، لأن الإيمان بالله وملائكته والأمم الماضية والرسل المتقدمة؛ كل ذلك فيه شواهد، ولكن اليوم الآخر يحتاج إلى إيمان ويقين جازم { وَبِالآخرَةِ هُمْ يُوقِنُونَ * أُوْلَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ } [البقرة:4-5].
يقول العلماء: هناك علم اليقين وهناك عين اليقين وهناك حق اليقين.
فالإيمان باليوم الآخر يجب أن يكون إيماناً حقيقياً، وهو حق اليقين، وعلم اليقين: العلم الذي لا يعتريك فيه شكٌ ولا تستطيع أن تدفعه، فتعلم يقيناً بأن الكل أكثر من الجزء، والجسم أكبر من الإصبع، وتعلم أنت وكل مسلم في العالم بأن قبلته هي الكعبة، ولا يشك مسلم في ذلك، ولو أراد أن يكذب نفسه ما استطاع، فإذا ما قدر له أن جاء إلى مكة وإلى المسجد الحرام، وأطل من باب المسجد ورأى الكعبة في وسطه، هل علمه بوجود الكعبة وهو في بلده يساوي علمه بوجود الكعبة وهو يعاينها أم زاد علمه؟ زاد علمه.
فإذا ما قرب من الكعبة وطاف بها ثم فتح له الباب ودخل إليها وأخذ يتردد في أرجائها، هل يكون علمه حين عاينها كعلمه حينما دخل في وسطها؟ لا.
فالأول: علم اليقين، والثاني: عين يقين، والثالث: حق اليقين، وهكذا الإيمان بالآخِرة يجب أن يكون واصلاً إلى اليقين الذي هو حق اليقين.
ولذا أنت تصلي وتحافظ على الصلوات، وتصوم وتتحمل الظمأ في شدة الحر، وتتحمل الرحلة إلى الحج، وتخرج من مالك الزكاة والصدقة موقناً بأن هناك يوماً يأتي تأخذ فيه جزاءك، وشهواتك ورغباتك تكف عنها، لماذا؟ لأنك توقن بأن هناك يوماً تأخذ فيه جزاءك أو تلقى عقابك، وهكذا جميع التكاليف أفعالاً وتروكاً منطلقها الإيمان باليوم الآخِر.

جدال المشركين في التوحيد والبعث
لقد كانت المعركة قوية، والنزاع شديداً، بين الرسول صلى الله عليه وسلم وبين المشركين في أمرين: كون الله إلهاً واحداً، وكون الناس يبعثون بعد الموت، ومكث صلى الله عليه وسلم ثلاث عشرة سنة وهو يجاهد في هذين الأمرين، وقالوا: { أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } [ص:5]، ويأتي رجلٌ بعظم بالٍ من سنين ماضية ويفتته بين يديه، ويقول: من يحيى هذه العظام التي قد صارت رميماً؟ ويأتي الجواب بمنتهى الهدوء والإقناع بيقين: { وَضَرَبَ لَنَا مَثَلًا وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِ الْعِظَامَ وَهِيَ رَمِيمٌ * قُلْ يُحْيِيهَا الَّذِي أَنشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ } [يس:78-79].
فالمشركون استعظموا الأمرين: كون الآلهة إلهاً واحداً وهم يؤمنون بآلهة متعددة، ومشكلتهم في التعدد، لو قال لهم: آلهة متعددة؛ واحد في السماء والبقية عندكم ما خالفوه، كما قال عدي حين سأله صلى الله عليه وسلم: ( كم إلهاً لك يا عدي ؟ قال: سبعة، قال: أين؟ قال: واحد في السماء وستة في الأرض! )، لو أن الرسول قال: الآلهة ثلاثة أربعة خمسة فلا مانع ولا نزاع، إذاً: هم يؤمنون بمبدأ التأله أو الألوهية، ولكنهم يعددون والرسول يدعوهم إلى التوحيد، فقال: ( من الذي لرغبتك ولشدتك، قال: الذي في السماء ).
إذاً: قضية الألوهية موجودة، لكن الخلاف في التعدد.
وقضية البعث هم يستبعدونها؛ ولذا نجد أن القرآن الكريم عُني بهذه القضية، وبإقامة الأدلة عليها بما لا يدع مجالا لشك قط ولو مع أنصاف العقلاء.
لا أقول: كاملي العقول بل أنصاف العقلاء، فإنهم لو تأملوا أدلة القرآن الكريم لما أنكروا يوم البعث، ولو أن الشيوعيين الذين لا يؤمنون بآلهة ولا بأديان ولا برسل ولا بكتب ولا ببعث نوقشوا بهدوء في وجود الله سبحانه وفي وجود البعث لما أنكروا.
الدهريون قالوا: { مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ } [الجاثية:24]، بطون تدفع وقبور تبلع، فهذه البطون التي تدفع من الذي يدفعها ومن أين جاءت؟! لو أعملوا عقولهم وتدبروا لوصلوا إلى نتيجة.

أدلة البعث والنشور
ما هي أدلة البعث وأدلة وجود الساعة التي سجلها القرآن الكريم ليتدبرها الخلق جميعاً؟ نجد القرآن الكريم في أوائل ندائه للناس ينادي باسم المسلمين أو المؤمنين؛ بل باسم الناس؛ لأن الإيمان باليوم الآخر من واجب الناس لا المسلم ولا المؤمن فقط، يقول سبحانه بعدما قسم الناس أمام دعوة رسول الله صلى الله عليه وسلم بأن { ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ } [البقرة:2]، وهم المؤمنون: { أُوْلَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ } [البقرة:5].
والقسم الثاني الذين كفروا: { إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ أَأَنذَرْتَهُمْ أَمْ لَمْ تُنذِرْهُمْ لا يُؤْمِنُونَ } [البقرة:6].
والقسم الثالث: { وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ } [البقرة:8].
ثم جاء بعد هذا التقسيم الثلاثي واقع الناس أمام هذه الدعوة: { يَا أَيُّهَا النَّاسُ } [البقرة:21]، الناس: من ناس ينوس إذا تحرك أو صوت؛ لأن العالم لهم حركات على وجه الأرض: { اعْبُدُوا رَبَّكُمُ } [البقرة:21]، الرب الخالق، المصلح المدبر، المسيطر المسير، لكن فسره بما بعده: { اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ } [البقرة:21]، فهل ينفي إنسان بأن الله هو الذي خلقه، لقد ألزمهم الله بالقاعدة المتقدمة: { أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ * أَمْ خَلَقُوا السَّمَوَاتِ وَالأَرْضَ بَل لا يُوقِنُونَ } [الطور:35-36]، لو أنهم نظروا في مجيئهم إلى هذا الوجود، ولعلموا أنهم لم يخلقوا من عدم ولم يخلقوا أنفسهم، وأن لهم خالقاً وهو الله.
{ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } [البقرة:21]، أي تكونوا متقين مؤمنين، وتقدم أنهم { عَلَى هُدًى مِنْ رَبِّهِمْ وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ } [البقرة:5]، وتقدم: { هُدًى لِلْمُتَّقِينَ } [البقرة:2]، وهنا قال: { لَعَلَّكُمْ تَتَّقُونَ } [البقرة:21].
{ الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَندَادًا وَأَنْتُمْ تَعْلَمُونَ } [البقرة:22]، عند هذه الآية الكريمة يقول والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه: أقام الله في هذه الآية ثلاثة أدلة على وجود البعث والجزاء والحياة بعد الموت، أما الأول فقوله: { اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ } [البقرة:21]، ففيه إثبات البعث حين يقيم المولى سبحانه الدليل للإنسان من نفس الإنسان، وأقوى دليل في ذلك آية (يس) التي أوردناها؛ لأن الإنسان إذا تذكر وجود نفسه، وكيف جاء إلى الحياة، عرف أن الذي أوجده أول مرة قادر على أن يعيد مجيئه، ولذا قال: { وَضَرَبَ لَنَا مَثَلًا وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْييِ الْعِظَامَ وَهِيَ رَمِيمٌ * قُلْ يُحْيِيهَا الَّذِي أَنشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ } [يس:78-79].
{ أَفَرَأَيْتُمْ مَا تُمْنُونَ } [الواقعة:58]، جئت زوجك وجاء المني، وذهب في طريق ولا تعلم أين ذهب، ولكن { أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ } [الواقعة:59]، { وَضَرَبَ لَنَا مَثَلًا وَنَسِيَ خَلْقَهُ } [يس:78]، فقد كنت ماءً مهيناً، { نُطْفَةٍ أَمْشَاجٍ } [الإنسان:2]، أبوك من أين جاء؟ طريق طويل.
هناك أبونا آدم الشيخ الكبير، { خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً } [النساء:1].
نطفة جاءت، { قُلْ يُحْيِيهَا الَّذِي أَنشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ } [يس:79]، تقول: إنه ذهب في التراب، تقول إنه تفتت، تقول: إنه كذا الله سبحانه بكل خلق عليم، وهو الذي خلقه أول مرة، فهو قادر على أن يعيده، وهو أهون عليه.
فلو أن الإنسان لم ينس إيجاده، وتذكر كيف جاء لما سأل هذا السؤال؛ فالذي خلقهم أول مرة قادر على أن يعيدهم { وَهُوَ أَهْوَنُ عَلَيْهِ } [الروم:27]، فهذا دليل أول بأن الله سبحانه خلق الإنسان وأنه سيبعثه.
أما الدليل الثاني: { الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً } [البقرة:22]، فانظر إلى هذه العوالم سفلية وعلوية، وهذا الكون العظيم الذي خلقه الله وسيره ودبر أمره، فيما نشاهد في الأرض من محيطات تتلاطم وما فيها من عوالم لا يعلمها إلا الله، وهذه الأرض وما عليها من جبال رواسٍ وما ينتب فيها من نبات، وهذه السماء وما فيها من أفلاك وكواكب، وما فيها مما نشاهد، { لَخَلْقُ السَّمَوَاتِ وَالأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ } [غافر:57].
والقادر على خلق الأكبر أهون عليه خلق الأصغر.
أما الدليل الثالث؛ فقوله تعالى: { وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ } [البقرة:22]، فالماء ينزل وتتلقاه الأرض، ثم ينبت النبات من الأرض وقد كانت ميتة، فهذا هو الدليل الثالث، ويوضحه قوله سبحانه: { وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الأَرْضَ خَاشِعَةً فَإِذَا أَنزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِ الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } [فصلت:39].
أرض هامدة يابسة، يأتيها الماء من السماء، فإذ بها تهتز -والفلاح يعرف هذا- وربما تسمع صوتاً للماء وهو يجري عليها أو وهي تتفتح لتلقي هذا الماء في باطنها، ثم إذا بها تنبت، وإذا بها تأتي بالثمار، وبالحبوب وبكل شيء، إن الذي أحياها من موتها لمحيي الموتى، ولو جئنا إلى عدد الموتى من آدم إلى يوم القيامة ما كان أكثر من عدد حبات النبات التي تنبت.
فهذا هو الدليل الثالث.
إذا جئنا إلى الدليل الرابع، وهو إحياء الموتى في الدنيا، ونعاين نماذج ذلك، ونأتي إلى صورة النبأ: { عَمَّ يَتَسَاءَلُونَ * عَنِ النَّبَإِ الْعَظِيمِ * الَّذِي هُمْ فِيهِ مُخْتَلِفُونَ * كَلَّا سَيَعْلَمُونَ * ثُمَّ كَلَّا سَيَعْلَمُونَ * أَلَمْ نَجْعَلِ الأَرْضَ مِهَادًا * وَالْجِبَالَ أَوْتَادًا * وَخَلَقْنَاكُمْ أَزْوَاجًا * وَجَعَلْنَا نَوْمَكُمْ سُبَاتًا } [النبأ:1-9].
فمن أدلة البعث: الحياة والموت في الدنيا، فهذا هو النبأ العظيم الذين يختلفون فيه، وجلّ المفسرين على أنه البعث.
{ وَخَلَقْنَاكُمْ أَزْوَاجًا } [النبأ:8] والأزواج الأصناف؛ فهل تستطيع قدرة في العالم أن تتحكم في الأزواج والأصناف؟ لا والله؛ فالمرأة تحمل تارة ذكراً وتارة أنثى، { لِلَّهِ مُلْكُ السَّمَوَاتِ وَالأَرْضِ يَخْلُقُ مَا يَشَاءُ } [الشورى:49]، أما أنتم فما عندكم شيء.
{ وَجَعَلْنَا نَوْمَكُمْ سُبَاتًا * وَجَعَلْنَا اللَّيْلَ لِبَاسًا * وَجَعَلْنَا النَّهَارَ مَعَاشًا } [النبأ:9-11]، ماذا { وَبَنَيْنَا فَوْقَكُمْ سَبْعًا شِدَادًا } [النبأ:12]، أرضاً مهاداً وسبعاً شداداً، { وَجَعَلْنَا سِرَاجًا وَهَّاجًا } [النبأ:13]، { وَأَنزَلْنَا مِنَ الْمُعْصِرَاتِ مَاءً ثَجَّاجًا } [النبأ:14]، { لِنُخْرِجَ بِهِ حَبًّا وَنَبَاتًا * وَجَنَّاتٍ أَلْفَافًا * إِنَّ يَوْمَ الْفَصْلِ كَانَ مِيقَاتًا } [النبأ:15-17]، أليست هذه أدلة ألبعث؟ يوم الفصل هو يوم القيامة، لم تختلفون في النبأ العظيم وهذه أدلته؟ ثم نأتي إلى: { وَجَعَلْنَا نَوْمَكُمْ سُبَاتًا } [النبأ:9]، هذه الميتة الصغرى: { اللَّهُ يَتَوَفَّى الأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الأُخْرَى إِلَى أَجَلٍ مُسَمًّى } [الزمر:42]، تنام وتغيب عن الوجود، لا تدري ولا تدرك أنها ميتة صغرى، أهل الكهف ناموا ثلاثمائة سنة وتسع سنين بالتوقيت الهجري، فلما استيقظوا قيل: كم لبثتم؟ { قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ } [الكهف:19] لم يعرفوا أنها ميتة صغرى، فأنت في كل يومٍ تشاهد آية البعث في نفسك؛ فإن الذي أخمد هذا الجسم والذي أنامه ثم بعد ذلك أرسله وبعثه هو الله، وما الفرق بين هذه النومة وبين تلك في القبر، وبين هذه اليقظة وبين تلك؟ الفرق بينهما: أن الجسم هنا لا زال على تركيبه، وما زال يتنفس ومقومات الحياة فيه، أما هناك فقد تفتتت أجزاؤه في الأرض، ولكن الله قادر على أن يجمعه.
وفي الحديث: أن رجلاً أوصى لأولاده إذا مات أن يحرقوه ثم يسحقوه، ثم يأتوا في يوم شديد الريح ويذروه على ساحل البحر لينتشر على أمواج المحيط، فجمع الله جسمه من ذرات مسحوقة، وأعاده وسأله: لم فعلت ذلك؟ قال: مخالفة منك يا رب، فقال: قد غفرت لك.

شرح الأربعين النووية - الحديث الثاني [6]

أمثلة لإحياء الله الموتى في الدنيا
بسم الله الرحمن الرحيم الحمد لله رب العالمين، وصلى الله وسلم وبارك على محمد، وعلى آله وصحبه.
أما بعد: فإن الله سبحانه أوجد الحياة بعد الموت في الدنيا، وعلى أنواع وصور وأشكال وأزمان، وفي أجناس متغايرة مختلفة، من الإنسان ثم الحيوان ثم الطير، ثم الحوت، ثم الميت غير الطبيعي، وكل ذلك نماذج صارت في الحياة والناس يعاينونها وكما يقولون: نموذج، تجربة، مثال.
فإذا عاينا نموذجاً ومثالاً حكمنا على بقية الأفراد بمقتضى ذلك.

قتيل بني إسرائيل
قال الله سبحانه: { وَإِذْ قَتَلْتُمْ نَفْسًا فَادَّارَأْتُمْ فِيهَا } [البقرة:72].
قتل قتيل في بني إسرائيل وتدافعوا في تعيين القاتل، فذهب القاتل بنفسه إلى موسى، وكان القتيل عمه قتله من أجل أن يتزوج ابنته ويأخذ ماله، فقال: عمي قُتل يا موسى، أريد أن تأخذ قاتله لتأخذ حقي، فتوجه موسى إلى ربه وناجى ربه، ثم قال: ائتوا ببقرة واذبحوها، فقاموا بتعنتهم وما كادوا يفعلون، فلما ذبحوها وفقدت الحياة.
{ فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا كَذَلِكَ يُحْيِ اللَّهُ الْمَوْتَى } [البقرة:73]، فضربوه فأحياه الله، وسألوه عمن قتله، فقال: قتلني فلان، ثم اضطجع، فكهذا الإحياء لهذا القتيل الذي شاهدتموه وسمعتم منه بآذانكم، يحيي الله موتاكم، وهذا نموذج في شخص قتيل.
وهنا نبه العلماء: إذا كانت النتيجة إحياء هذا القتيل بضربه بجزءٍ من البقرة ولماذا يذبحونها ولا يبقونها على قيد الحياة؟ قالوا: لا، إنما ضرب ببعضها بعد أن صارت ميتة مثله، لأن الميت لا يهب حياة، فلو ضربوه وهي في حياتها لقيل: عملوا له توصيلة، مثل السيارة المعدومة البطارية توصل لها من السيارة الصالحة فتوصل البطارية العاطلة بها، ويعمل لها اشتراك وتيار يتوصل إليها وتشتغل السيارة، ولكن هنا جاءت الحياة من البقرة المذبوحة إلى القتيل فردت إليه الحياة والميت لا يعطي حياة.
إذاً: إذا حيي القتيل بعد ضربه ببعض من بقرة ميتة، فمن أين جاءته الحياة؟ من الله، وقد شاهدتم ذلك، فكذلك يحيى الله الموتى!

قصة موت العزير مائة سنة
مثال آخر: العزير عليه السلام حينما مر بالقرية، وقال: { أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا } [البقرة:259] ؛ لأنها خاوية على عروشها، { فَأَمَاتَهُ اللَّهُ مِائَةَ عَامٍ ثُمَّ بَعَثَهُ } [البقرة:259] ، فوجد الحمار عظاماً بالية.
هو أول ما نشأت نفسه كيف جاء؟ لكن الله سبحانه وتعالى أراد أن يريه ذلك بنفسه، قال: { وَانظُرْ إِلَى حِمَارِكَ } [البقرة:259] ، { وَانظُرْ إِلَى الْعِظَامِ كَيْفَ نُنشِزُهَا } [البقرة:259] أو ننشرها، ننشزها.
{ فَانظُرْ إِلَى طَعَامِكَ وَشَرَابِكَ لَمْ يَتَسَنَّهْ } [البقرة:259]، طعام يمكث مائة عام لم يتغير، وطعام الشام فواكه، يأخذون من التين ومن العنب ونحوه، وليس هناك تحنيط وهو نائم، ولا هو محفوظ في ثلاجة! إنها قدرة الله سبحانه، فلما رأى الحمار قام والعظام تأتي تتشابك، فقال: { أَعْلَمُ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } [البقرة:259]، فهذا إنسان أماته الله ومعه حماره، وليس الإنسان فقط بل والحيوان.

إحياء الله لأهل الكهف
قال تعالى: { إِذْ أَوَى الْفِتْيَةُ إِلَى الْكَهْفِ فَقَالُوا رَبَّنَا آتِنَا مِنْ لَدُنْكَ رَحْمَةً وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَدًا * فَضَرَبْنَا عَلَى آذَانِهِمْ فِي الْكَهْفِ سِنِينَ عَدَدًا } [الكهف:10-11]، { كَمْ لَبِثْتُمْ قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ } [الكهف:19].
وقال تعالى: { وَلَبِثُوا فِي كَهْفِهِمْ ثَلاثَ مِائَةٍ سِنِينَ وَازْدَادُوا تِسْعًا } [الكهف:25] ، ولكن في تلك النومة: { وَنُقَلِّبُهُمْ ذَاتَ الْيَمِينِ وَذَاتَ الشِّمَالِ وَكَلْبُهُمْ بَاسِطٌ ذِرَاعَيْهِ بِالْوَصِيدِ لَوِ اطَّلَعْتَ عَلَيْهِمْ لَوَلَّيْتَ مِنْهُمْ فِرَارًا وَلَمُلِئْتَ مِنْهُمْ رُعْبًا * وَكَذَلِكَ بَعَثْنَاهُمْ } [الكهف:18-19]، { وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ } [الكهف:21].
فلما أرسلوا أحدهم إلى المدينة ليشتري لهم طعاماً، وجد أهل المدينة عملة قديمة من أمم ماضية منذُ ثلاثمائة سنة، فسألوهم: أين كنتم؟ من أين هذه العملة؟ من أين جئتم؟ قالوا: كنا نائمين، وجئنا نأخذ طعاماً، قالوا: إن الدولة التي تحملون نقودها هذه لها مئات السنين.
فلما جاء الملك وجاء الناس إلى إخوانهم وعرفوا أن هؤلاء من تلك الأمم وبعثوا الآن ماتوا جميعاً، وعلم الأحياء قدرة الله على البعث؛ لأن الله الذي أحيا هؤلاء بعد النوم، وبعد اللبث في الكهف ثلاثمائة سنة، وجاءوا يمشون على الأرض يطلبون الطعام، فعلموا أن الله قادر على إحيائهم مرة أخرى، { وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لا رَيْبَ فِيهَا } [الكهف:21].
وكانوا سبعة وثامنهم كلبهم أو أكثر أو أقل، لكن هناك جماعات خرجوا من ديارهم { حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللَّهُ مُوتُوا } [البقرة:243]، فماتوا، { ثُمَّ أَحْيَاهُمْ } [البقرة:243].

إحياء الله لقوم موسى عليه السلام
موسى عليه السلام يختار من قومه جماعة ويطلبون من موسى: { أَرِنَا اللَّهَ جَهْرَةً فَأَخَذَتْهُمُ الصَّاعِقَةُ } [النساء:153] فيموتون.
فيرجع موسى إلى ربه، فيأمره بالرجوع إلى الناس ويقول موسى: رب لو شئت لأهلكتنا من قبل، وأهلكت الناس جميعاً، لكن هؤلاء تحملني جريمتهم عند الناس؛ فيرحمه الله سبحانه، ويحييهم له ويرجعون مع موسى عليه السلام.
فسواء كان فرداً أو قوماً أو ألوفاً، قتيلاً أو ميتاً ميتةً طبيعة، قد عادت الحياة إليه وهم يعاينون، وجاءنا القرآن يبين لنا ذلك، فوالله لكأننا نشاهد هذا عياناً.

إحياء الله الطيور لإبراهيم عليه السلام
نأتي بعد الإنسان والحيوان إلى الطيور.
إبراهيم عليه السلام لما سأل ربه، وقال: { رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ } [البقرة:260]، أي: أما عندك اليقين بالبعث يا إبراهيم؟ قال: بلى عندي، ولكن ليطمئن قلبي ويصل إلى حقيقة اليقين وعين اليقين، لا مجرد الإخبار، فقال: خذ أربعة من الطير وليس طيراً واحداً؛ لأن العملية كبيرة، فيأخذ أربعة طيور، يقول بعض علماء التفسير: ديك وطاووس وغراب ونسر، وأشياء ذكروها في كتب التفسير، ويهمنا التنويع.
قال تعالى: { فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءًا ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْيًا } [البقرة:260]، قالوا: إنه أخذ الطيور وقطعها أجزاءً ثمانية أجنحة، وأربعة رءوس وثمانية أرجل، فمزقها وخلطها حتى اختلطت الدماء بعضها ببعض، وأخذ جناحاً من هذا ورجلاً من ذاك ورأساً لهذا وذهب به إلى الجبل، وأخذ جناحاً من ذاك وتتمة من هذا ووزع الأجنحة والأرجل والرءوس المختلفة، رأس النسر مع جناح الغراب، وجناح الديك مع رأس الطاووس، ثم قال: تعال يا نسر، تعال يا طاووس.
لما قال: تعال يا طاووس، الطاووس عنده جناح هنا، وجناح هناك، ورجل هنا ورجل هناك، عندها كل جزء من أجزاء هذا الطائر الذي دعاه يأتي إليه ويتركب بعضه مع بعض ويتكامل ويقوم طائراً بجناحيه على ساقيه.
تلك الأجزاء الممزقة كيف جاءت وتلاءمت وعرف بعضها بعضاً؟ وإذا جاءت وعرف بعضها بعضاً، كيف التحمت؟ الآن أرقى ما وصل إليه الطب زرع الكلية أو القلب لإنسان موجود، لكن هذه الأجزاء زرع عضوٍ خارجي يتحرك بكل لوازمه، لكن إلى الآن ما وصلوا إلى ذلك الالتحام.
وهذه الدماء التي ذهبت في التراب، كيف توافرت وتميزت وهو سائل ممتزج؟ كيف انفصلت كرياته الحمراء والبيضاء؟! وهنا يقال: إبراهيم عليه السلام طلب الاطلاع على الكيفية، والكيفية هي سر الصنعة، فهل المولى سبحانه أطلع إبراهيم على كيفية مجيء الجناح وكيفية التحامه وكيفية الحيوية فيه، وأطلعهُ على سر الصنعة؟ لم يطلع على كنه الإحياء؛ لأن هذا خاص بالروح، والروح من أمر الله، ولا يقوى عقل بشر على أن يطلع على ذلك أو يستوعبه، فهذه طيور إبراهيم عليه وعلى نبينا الصلاة السلام.

حوت موسى وإعادة الحياة إليه
نأتي إلى عالم البحار، فنجد حوت موسى عليه السلام، فإن موسى سأل ربه: هل هناك أحد أعلم مني؟ ليس هذا ادعاء العلم من موسى واستيعابه، ولكنه رغبةٌ في استزادة العلم، أي: إن كان هناك أحد أعلم مني أذهب إليه لأستزيد منه علماً، لا يظن أحد بأن موسى تطاول وادعى أنه أعلم الموجودين، ولكنه تطلع وتواضع من العالم في أن يطلب من هو أعلم منه ليستزيد من علماً.
فقال الله: نعم، عبدٌ من عباد الله اسمه الخضر، قال: أين مكانه؟ قال: مجمع البحرين، قال: وكيف أعرف مكانه؟ قال: خذ حوتاً يكون زاداً لك، ويكون موضع الحوت يخبرك عن مكانه، فخرج موسى عليه السلام مع فتاه، حتى إذا قال: { آتِنَا غَدَاءَنَا لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَبًا * قَالَ أَرَأَيْتَ إِذْ أَوَيْنَا إِلَى الصَّخْرَةِ فَإِنِّي نَسِيتُ الْحُوتَ وَمَا أَنْسَانِيهُ إِلَّا الشَّيْطَانُ أَنْ أَذْكُرَهُ وَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ عَجَباً } [الكهف:62-63].
في الآية الأولى: { فَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ سَرَبًا } [الكهف:61] السرب، والسراب: الشيء الممتد الذي تراه من لا شيء، و(سرباً في البحر) أي: اتخذ طريقاً ويشق طريقه في الماء كما لو جاء زورقاً ومشى بسرعة فإنه يترك وراءه سرباً في الماء -علامة- كي يكون سلوكه في الماء محسوساً ملموساً يشاهده الإنسان.
فهذا حوت كما يقول المفسرون: مشوي مملوح يحملونه لكي يتغدون به، قال الغلام: لا أدري عن الموضوع، ولا يدري عن السر الذي بين موسى وبين ربه، معه غلام رفيق له في الطريق و معهما الغداء، وقال: أعطني الغداء، هذا الحوت المشوي المملوح يعيد الله إليه الحياة ويرجع إلى الماء ويسري فيه كما كان قبل أن يخرج من الماء، فمن الذي رد إليه الحياة وعاد إلى ما كان عليه؟! كل ما سبق من الأمثلة يعد من أدلة البعث التي اشتمل عليها كتاب الله، وهي أمثلة ملموسة للأمم كلهم، وقد جاءنا الصادق المصدوق صلى الله عليه وسلم بذلك، وقد التزمنا بالتصديق بما يأتي به، وذلك من لوازم (لا إله إلا الله محمد رسول الله)، وآمنا بالملائكة الذين جاءوا بالكتاب، والكتاب فيه البعث، وفيه تلك الأخبار كلها، ولهذا لم يعد أمر البعث مستغرباً أو مستبعداً؛ لأننا شاهدنا آثار وجوده وآحاده في الحياة.
ومن هنا كان الإيمان باليوم الآخر من أركان الإيمان، وكان هو منطلق الالتزام بالتكاليف فعلاً وتركاً، وبالله تعالى التوفيق، وصلى الله وسلم وبارك على عبده ورسوله محمد صلى الله عليه وسلم.

الأسئلة

من مات وأحياه الله لسبب فإنه يموت ثم يحيا مرة أخرى

السؤال
تلك الأنفس أفراداً أو جماعات التي أماتها الله ثم أحياها، هل ماتت بعد ذلك، وهل تحيا بعد ذلك؟

الجواب
نحن قلنا: قتيل بني إسرائيل عاد إلى الحياة وصار يمشي عند الناس أو أدى الشهادة التي عنده، وقال: لقد قتلني فلان ثم مات من حينه، ونحن قلنا بأن هذه الأخبار جاءتنا عن الصادق المصدوق، ونؤمن بها كما لو كنا نشاهدها.
أقول: يذكر علماء السلف من بعض خوارق العادات وبعض كرامات أصحاب رسول الله صلى الله عليه وسلم ما يمكن أن يضاف إلى تلك الأحداث السابقة، وذلك أنه في بعض الغزوات عند رجوعهم إلى المدينة، مات فرس أحد الصحابة، فقالوا: هات متاعك نحمله معنا، قال: أنظروني أصلي ركعتين وأسأل ربي، فصلى ركعتين وسأل الله أن يحيي له فرسه عارية يوصله المدينة، فانتفض الفرس وقام، وركب حتى وصل إلى المدينة وإلى باب بيته ولم يدخل الفرس داخل البيت، وقال لأولاده: أنزلوا المتاع عن الفرس فإنه عارية! وحينما أنزلوا متاعه سقط على جنبه.
وإذا صح السند لا قول لأحد، فأولئك الذين أحياهم الله لقضية معينة رجعوا إلى ما كانوا عليه إلا قتيل بني إسرائيل، ولكن الألوف الذين خرجوا من ديارهم حذر الموت، الله يقول: (أماتهم ثم أحياهم)، لكي يبين لهم بأن الموت يدركهم وأنهم غير هاربين منه.
وكذلك الذين اصطفاهم موسى عليه السلام واختار من قومه وذهب للمناجاة فأخذتهم الصاعقة وماتوا، وموسى عليه السلام قد كان اختار خيار القوم، وإذا رجع وحده فماذا يقول لقومه؟ فإنهم سيقولون له: أنت الذي أهلكتهم، ولذا اعتذر إلى ربه من فعلهم وأكرمه الله بإحيائهم ورجعوا معه مرة أخرى، وهؤلاء سيموتون، لكن حينما يأتي الأجل الحقيقي النهائي، والله سبحانه وتعالى أعلم.

حال من أماتهم الله ثم أحياهم في الموتة الثانية

السؤال
هل ذاقوا مرارة الموت في المرة الثانية؟

الجواب
أقف وأقول: الله تعالى أعلم، وهذا شرط بيني وبينكم، من أراد تحقيق ذلك فليرجع إلى النهاية لـ ابن كثير ، كتاب النهاية لا البداية لـ ابن كثير ، لعله يجد في هذا شيئاً أو يرجع إلى كتب التفسير، والله سبحانه وتعالى أعلم.

الفخذ عورة

السؤال
وضع جبريل يده على فخذي النبي صلى الله عليه وسلم، ألا يدل على أن الفخذين ليسا بعورة؟

الجواب
أقول: لا دليل في ذلك؛ لأن الرسول صلى الله عليه وسلم ليس جالساً مكشوف الفخذين، إنما هو اللمس وهو كالرؤية، وكل الناس ترى فخذاه وليس ذلك رؤية للعورة، وليس في هذا دليل من ذلك، ويتفق العلماء على أن عورة الرجل من الركبة إلى السرة، وهذا باتفاق، ولا ينظر ولا يسمع لمن يقول: الفخذ ليس بعورة ويستدل ببعض الآثار الواردة في ذلك، ويرويها أيضاً الصنعاني و الشوكاني ولكن يردونها، والصحيح أن الفخذين عورة.
والله أعلم، وصلى الله وسلم وبارك على محمد.

شرح الأربعين النووية - الحديث الثاني [7]

حياة البرزخ
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، سيد الأولين والآخرين سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين.
أما بعد: فإننا وصلنا في الحديث على أركان الإيمان إلى (الإيمان باليوم الآخر)، وأوردنا أدلة البعث من كتاب الله فيما يذكره العلماء، وهي أربعة: خلق الإنسان من عدم، وخلق السماوات والأرض، وإحياء الأرض بعد موتها، وإحياء بعض الموتى في الدنيا من الإنسان والحيوان والطيور والحوت.
وقلنا: إن مجرد الإيمان بالبعث أو باليوم الآخر ليس هو المقصود وحده، ولكن المقصود الإيمان بما يكون في ذلك اليوم من أحداث غيبية، ومن حساب وجزاء وعقاب، وما أخبر الله سبحانه وتعالى عنه، وأخبر به رسول الله صلى الله عليه وسلم.

خروج الروح
يتفق العلماء على أن بداية اليوم الآخر لكل إنسان بحسبه، أما يوم البعث ويوم الحشر فهو للجميع.
وبداية اليوم الآخر بالنسبة لكل فرد من بداية النزع، ولحظات سكرات الموت ومفارقة الدنيا والإقبال على الآخرة، ولذا يقول الفقهاء: من مات فقد قامت قيامته، يعني: انتهت دنياه وبدأ في طريق الآخرة.
أما الموت فلا ينكره أحد؛ لأنه شيء محسوس معاين، وتحدى الله سبحانه الخلائق كلها أن يوقفوا حركة الموت: { فَلَوْلا إِذَا بَلَغَتِ الْحُلْقُومَ * وَأَنْتُمْ حِينَئِذٍ تَنظُرُونَ * وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لا تُبْصِرُونَ * فَلَوْلا إِنْ كُنتُمْ غَيْرَ مَدِينِينَ * تَرْجِعُونَهَا إِنْ كُنتُمْ صَادِقِينَ } [الواقعة:83-87].
وهل ارتجعت روح إنسان قط؟ لا والله، قد حاول العالم في الآونة الأخيرة إبقاء حياة فردٍ كان يحكم قريباً من نصف العالم، وغاية ما استطاعوا إمداد حركة القلب فقط مع موت الدماغ، والطب يقول: ليس الموت موت القلب ولكن الموت موت الدماغ، أما القلب فإنما هو آلة تضخ الدم، ويمكن الاستعاضة عنه بقلب اصطناعي، أما المخ فلا.
هذا الشخص اجتمعت له أطباء العالم حتى من معسكر خصمه، وبقي أسبوعاً وقلبه ينبض، ولكن ليس هناك حياة، فعجزوا ثم دفنوه واستراح، { فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ } [النحل:61]، والمقصود بالساعة الساعة اللغوية، أي: لا يستأخرون عنها.
ومن عند الموت تبدأ أحوال الآخرة وأولها عملياً البرزخ، وكلمة البرزخ بدلاً من القبر؛ لأن البرزخ أعم من القبر، فمن أحرق فهو في برزخ، من أغرق وأكلته الحيتان فهو في برزخ، من أكلته السباع في الخلاء فهو في برزخ.
ويقول ابن كثير : ولو أحرق وذري في الهواء فهو في برزخ، أي: برزخٌ بين الدنيا والآخرة؛ لأن مرحلة وجود الإنسان أولاً في عالم الذر، وعندما أخرج الله ذرية آدم من ظهره، وأشهدهم على أنفسهم ألست بربكم؟ قالوا: بلى.
هذه مرحلة رجعوا منها إلى أصلاب الآباء وجاءوا منها إلى الأرحام فهي مرحلة.
ثم خرجوا إلى الدنيا، وهي محطة الزرع والتزود وينتقلون منها إلى البرزخ.
وهذه مرحلة.
ثم تأتي المرحلة النهائية وهي يوم القيامة واليوم الآخِر، وبحث العلماء في موضوع البرزخ هو: عذاب القبر ونعيمه وتفاوت الناس فيه، وسؤال العبد في قبره، وكون القبر روضة من رياض الجنة أو حفرة من حفر النار؛ عياذاً بالله!

السؤال في القبر
أما السؤال في القبر فبالإجماع أنه واقع، وأشرنا بأن من الملائكة الذين نؤمن بهم: منكراً ونكيراً، وقالوا: هما في حق المؤمن: مبشر وبشير.
ومنكر ونكير، أي: على خلقة ليست على خلقة البشر ولا على خلقة الملائكة، إنما خلقوا لهذا الأمر.
والسؤال في البرزخ واقع باتفاق أهل السنة جميعاً، كما جاءت الأحاديث وتكاد أن تكون متواترة، وفي الحديث عن أنس وغيره قال: كنا مع النبي صلى الله عليه وسلم نقبر ميتاً لنا بالبقيع، فأخذ عوداً وكنا مطرقين كأن على رءوسنا الطير، فقال: وذكر صلى الله عليه وسلم قال: أنا خير الأولين والآخرين يوم القيامة، وساق حديث الشفاعة العظمى، وذكر ما يتعلق بالقبر وقال: إن روح المؤمن إذا حضرتها النزع: وجاء ملك الموت لقبض روحه، جاءت ملائكة الرحمة بحنوط وكفن من الجنة، فلا تمهل الروح في يده طرفة عين، فيأخذونها يكفنونها ويحنطونها بما معهم من كفن وحنوط الجنة، ثم يصعدون بها إلى السماء الدنيا أطيب ما تكون ريحاً؛ فتفتح لها أبواب السماء وتقول الملائكة: من هذا؟ فيقال: فلان بن فلان، ويذكرونه بأطيب أسمائه، ثم يشيعه من كل سماء مقربوها، حتى يصعدون بروحه إلى المولى سبحانه فيقول: أعيدوه إلى الأرض وأفرشوه من الجنة، فإذا أعادوه إلى الأرض وأفرشوه من الجنة، جاءه الملكان وأجلساه وسألاه: من ربك؟ فيجيب: ربي الله، من نبيك؟ فيقول: نبيي محمد صلى الله عليه وسلم، ما دينك؟ فيقول: ديني الإسلام، فيقال له: نَم نوْمة العروس.
وفي رواية أخرى: يفتح له باب من النار فيقال: ذاك كان مقعدك لو لم تؤمن، ثم يسد عنه ويفتح له باب من الجنة فيقال: ذاك مقعدك يوم القيامة، فيقول: يا رب أقم الساعة! ثم يأتيه رجل جميل الوجه مبتسم، فيقول له: من أنت! إن وجهك ليبشر بخير؟ قال: أنا عملك الصالح.
والكافر أو غير المسلم -عياذاً بالله- على العكس من ذلك.

عذاب القبر ونعيمه
ومن هنا أثبت أهل السنة والجماعة سؤال القبر وعذابه ونعيمه، واستدلوا بالنصوص الأخرى كما في الموطأ في كتاب الجنائز، أن الرسول صلى الله عليه وسلم قال: ( إن الميت ليعذب في قبره من بكاء أهله ).
ولما سمعت أم المؤمنين عائشة رضي الله تعالى عنها أن ابن عمر رضي الله عنه يحدث بهذا، قالت: رحم الله أبا عبد الرحمن ! ما كذب ولكنه نسي؛ إن الرسول قال ذلك في امرأة يهودية: ( إنهم ليبكون عليها وهي تعذب في قبرها ).
وسواء كان في امرأة يهودية تعذب في قبرها، أو كان العبد يعذب في قبره ببكاء أهله عليه؛ فقد أثبت كل من الحديثين سواء على رواية ابن عمر أو على رواية عائشة أن في القبر عذاباً، سواء كان لليهودية أو كان لهذا الرجل الذي يبكي عليه أهله.
وقد جاء الحديث من غير طريق ابن عمر كـ عمر و زيد وغيرهم، من: ( أن العبد يعذب في قبره ببكاء أهله ).
قالوا: ما ذنبه حتى يعذب بفعل الغير؟ وأجابوا: بأن الإنسان بين أحد أمور ثلاثة: الأول: إما أن يأمر أهله أن يبكوا عليه لزيادة مكانته وإظهار الحزن عليه، كما أوصى طرفة أن يبكوا عليه: إذا مت فانعيني بما أنا أهله وشقي علي الجيب يا ابنة معبد الثاني: أن لا يوصي بالبكاء، ولكن يعلم من أهله أنهم سيبكون عليه ولم ينههم وهو حي، وكان الواجب عليه أن يقول: لا تبكوا عليّ، واصبروا واحتسبوا.
الثالث: أنه يعلم ذلك لكنه حذرهم؛ فخرج من العهدة، فيكون الذي يعذب في قبره ببكاء أهله: إما أنه أوصى بذلك، وإما أنه يعلم ولم ينههم عن هذا، فيكون كالذي رضي بما سيفعلون فيما بعد، فيعذب بذلك.
إذاً: القبر فيه عذاب ونعيم، واستدل الجمهور أيضاً من القرآن الكريم فيما يتعلق بفرعون وأهله، { النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ } [غافر:46]، أي: يعرضون عليها باستمرار صباح مساء، ويوم تقوم الساعة يدخلون النار، فيكون عرضهم على النار غدواً وعشياً قبل قيام الساعة، وهذا هو رأي الجمهور.

ثبوت أنه يفسح للمؤمن في قبره مد بصره
قال الرسول صلى الله عليه وسلم في حق المؤمن: ( ويفسح له في قبره مد البصر )، هنا بعض الناس كما يقول الطحاوي و ابن كثير : يدخلون العقل فينكرون ما جاء في خبر القبر.
والعجب الذي نريد أن ننبه عليه: ما ذكره ابن كثير في البداية والنهاية، وهو عالم محدث ليس عرافاً: يذكر في قضية العلاء بن الحضرمي لما ذهب إلى البحرين غازياً لهم فوجدهم قد حازوا السفن إليهم، ودخلوا في جزيرتهم، وكان قد سار حوالي شهرين من المدينة إلى البحرين، فيقف يطالع في البحر والعدو قد انحاز بسفنه إلى الجزيرة، فماذا فعل؟ حينما كان يمشي في الصحراء نفذ ماؤه وماء السرية معه، وكادوا يموتون عطشاً وهم كما يقولون: في الدهناء لا ماء ولا شجر، فدعا الله تعالى؛ فإذا بالمولى سبحانه يغيث جنده، فيرون سحابة جاءت في الظهيرة تأتي على مرأى العين تقصدهم حتى إذا كانت فوق رءوسهم وقفت وتكاثفت وأمطرت عليهم الماء، فشربوا واغتسلوا وسقوا دوابهم وملئوا قربهم ومشوا في أمان الله.
فلما وصلوا إلى البحر ووجد السفن قد ذهبت بأهلها التفت إلى أصحابه وقال: أيها الناس! إني عازم على أمر، لقد أراكم الله في البر آية وهو قادر على أن يريكم في البحر آية، إني عازم على أن أخوض هذا البحر، وتقدم إلى البحر وقال: أيها البحر! إنك تجري بأمر الله ونحن جندٌ في سبيل الله، عزمت عليك لتجمدن لنعبر نقاتل عدو الله! انظروا الأوامر من أين جاءت، انظروا إلى صياغة القرارات، أنت تجري بأمر الله، ونحن لسنا ذاهبين لتجارة ولا لزيارة ولا لغرض نفسي، بل جندٌ في سبيل الله، ونحن وأنت من جنود الله، وما دام الأمر كذلك فقد عزمت عليك لتجمدن لنعبر نقاتل عدو الله، الذي أنا وأنت تحت أمره، وخاض البحر.
يقول ابن كثير : فما ترجل الفارس ولا واحتفى المنتعل، أي: الذي هو راكب ما نزل، كان لابساً نعله ما خلعه، وعبروا إلى الجزيرة وقاتلوا عدو الله وانتصروا: { وَلَيَنصُرَنَّ اللَّهُ مَنْ يَنصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } [الحج:40]، فالله ربنا لا يريد منك قوة، فالقوة من عند الله، لكن يريد منك اتجاهاً إليه، وهو يسخر لك العوالم.
لما جاءوا راجعين أدركه مرضٌ في عنقه ومات منه، فدفنوه حيث كانوا، فجاء نفرٌ من أهل تلك الأرض، وقالوا لهم: إن كان ميتكم عزيزاً عليكم فلا تتركوه هنا؛ لأن هذه الأرض إذا جاء الليل تلفظ الموتى ولا تقبلهم، فقالوا: والله ما من حق ابن الحضرمي أن نتركه نهب السباع، فرجعوا إلى قبره وحفروا القبر ونبشوه فما وجدوا فيه شيئاً، ووجدوا القبر مد البصر.
هل يستطيع أن يتدخل العقل في هذا؟ لا.
يقول الطحاوي رحمه الله: وليس ذلك بالغريب أن يكون القبر روضة من رياض الجنة، وبجواره قبراً آخر هو حفرة من حفر النار؛ لأن الله سبحانه قادر على أن يجعل حجارة القبر محماة حارة على صاحبها ونحن لا نشعر، ولو لمسناها لأدركنا ذلك، وإني لأعجب والله لعقلية هذا العالم الجليل، بل أقول: إن هذا فتحٌ من الله على لسانه، نحن الآن وهذا السلك فيه كهرباء نمسكه كالثلج، وإذا لامس التيار بعضه بعضاً كانت النار المحرقة، ولو انكشف عن هذا الحاجز العازل ولمسه البعير ولمسه أقوى إنسان لصعق في الحال؛ أين النار في هذا؟! الله سبحانه بقدرته قادر أن يجعل القبر بطبيعته ناراً على صاحبه وجاره لا يدرك شيئاً، بل أنت الآن تأتي إلى بيتك تفتح الثلاجة فتجد ثلجاً، وتلمسها من وراءها فإذا هي نار حامية، فلا حرارة الأسلاك خلفها تذيب الثلج، ولا الثلج يطفئ حرارة ما في ظهرها، وإذا كان صنع البشر بتمرير مادة باردة بطبيعتها تدفعه وتتحرك وتوجد هذا التبريد، فالمولى سبحانه أقدر على ذلك.
إذاً: لا ينفي عذاب القبر وأحواله إلا جاهل معاند، وإذا ذهب هناك فسوف يعاين الحق.
إذاً: أول مراحل القيامة البرزخ، وكما قال العلماء: ولو أنه أحرق وذرّ في التراب فهو في برزخ؛ يجد السؤال والعذاب أو النعيم، كما جاء في حديث الرجل: كان فيمن قبلكم من أوصى أهله إذا مات أن يحرقوه ويسحقوه، وفي يوم شديد الريح وعلى حافة البحر يذروه على أمواج المياه، ففعلوا ذلك، فأمر الله الرياح فجمعت ما أخذت، وأمر الله الأمواج أن ترد ما أخذت، وجمع الله خلقته كما كان، وسأله: لم فعلت هذا؟ قال: مخافة منك يا رب، قال: قد غفرت لك.
إذاً: القبر هو البرزخ مهما كانت حالة الإنسان فيه.

شرح الأربعين النووية - الحديث الثاني [8]

أحداث يوم القيامة

النفخ في الصور
من بعد البرزخ يأتي كما يقول ابن كثير و الطحاوي وعلماء العقائد: النفخ في الصور، وفي حديث الصور الطويل: أن الله سبحانه أول ما خلق إسرافيل وخلق الصور ألقمه فمه ينظر إلى العرش ينتظر أمر الله له بالنفخ.
ويقولون: النفخات ثلاث؛ الأولى: نفخة الفزع، يفزع فيها من في السماوات ومن في الأرض.
والثانية: نفخة الصاعقة لا يبقى معها حيٌ على وجه الأرض.
والثالثة: نفخة البعث، وعند البعث يجمع الله أرواح الخلائق فيضعها في البوق الذي هو الصور، يقول صلى الله عليه وسلم: ( والله إن فتحة البوق -الصور- لكما بين المشرق والمغرب! فإذا نفخ إسرافيل انتشرت الأرواح كالنحل، ودخلت في أجسام أهلها، وانتظروا البعث ).
والأمر في ذلك أحاديثه طويلة، لكن يهمنا البعث من القبور، وخروج الناس، وأحوال ذلك اليوم، فيجب الإيمان بما أخبر به صلى الله عليه وسلم من الميزان، والصراط، وتطاير الصحف، والعرض، والجنة والنار.
هذه أهم أحوال يوم القيامة، وكذلك ما يتبع ذلك من شفاعة سيد الخلق صلى الله عليه وسلم.

الميزان والصراط
أما الميزان والصراط؛ فيختلفون أيهما يكون أولاً.
فبعضهم يقولون: الميزان بعد اجتياز الصراط؛ وقد أجمع العلماء على أن الصراط جسر ممدود على متن جهنم، قال الله تعالى: { وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَقْضِيًّا * ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيًّا } [مريم:71-72].
والصراط كما يقول العلماء: أدق من الشعرة، وأحد من السيف، ويمر الناس عليه بحسب أنوارهم؛ لأن المؤمنين يبعثون من قبورهم بنور الإيمان كلٌ على حسب عمله، منهم من يكون معه النور كالجبل، ومنهم من يكون كالنخلة، ومنهم من يكون كالشمعة، ومنهم من يكون النور في إبهام قدمه ينطفئ تارةً ويضيء تارة، فإذا أضاء مشى وإذا انطفأ قام.
ويمرون على الصراط بحسب نورهم، فمنهم من يمر كالبرق الخاطف، ومنهم من يمر كالريح المرسلة، ومنهم إلخ.
فإذا اجتاز الناس الصراط فهناك يأتي الميزان، ونحن نؤمن بأن الله سبحانه يضع الموازين القسط ليوم القيامة، وهو ميزانٌ له كفتان محسوستان، ولكن هل يوزن الإنسان بعمله أو توزن الأعمال فقط؟ ومن أعظم أحاديث الميزان: حديث البطاقة: بأن رجلاً عرض على الميزان وله تسعٌ وتسعون سجلاً، كل سجل مد البصر، وكلها أعمال سيئة فتوضع في كفة سيئاته، فيناديه ربه: هل ظلمك كتبتي أليست هذه أعمالك؟ يقول: بلى يا رب، فيقول: هل بقي لك عندنا شيء؟ فيقول: لا يا رب، فيقول: بلى! لك عندي أمانة، فإذا ببطاقة مكتوبٌ فيها لا إله إلا الله، يقول: يا ربّ وماذا تفعل تلك البطاقة بتلك السجلات، فيقول سبحانه: لا ظلم اليوم، وتوضع البطاقة في كفة الحسنات فترجح وتطيش كفة تلك السجلات بما فيها.
فلا شيء يوازن اسم الله، هكذا يقول علماء العقائد.
فالميزان موجود وهو محسوس، ولكن قد يقال: كيف توزن الأعمال وهي أمورٌ معنوية؟ و

الجواب
هذا مما ليس لك فيه دخل، بل إننا في الوقت الحاضر نجد موازين متعددة، موازين تزن الحرارة، موازين تزن البرودة، موازين تزن الضغط في الهواء، موازين تزن الكثافة في الحديد وفي الماء، موازين توصل إليها الناس كانت لا تخطر على قلب أحد.
إذاً: توزن الأعمال والصحف والإنسان، وليس في طاقة العقل أن يتكيف معه، وقد جاء في الحديث الصحيح عند مسلم : ( سبحان الله تملأ الميزان، وسبحان الله والحمد لله تملآن ما بين السماء والأرض )، فـ(سبحان الله) تملأ الميزان، كيف وهي أمر معنوي؟ هل تتجسم الحسنات وتصير ملموسة لها ثقل؟ ليس لنا ذلك، الله سبحانه يفعل ما يريد، الذي يهمنا أن الله سبحانه أوجد الميزان.
ويتساءل العلماء: وما الحاجة إلى الميزان؟ بعض الفلاسفة يتبجحون ويقولون: إنما يحتاج إلى الميزان الفوّال والكيال، والله ليس في حاجة إلى ميزان.
والجواب: صحيح أنه ليس في حاجة إلى هذا كله، ولكن: لماذا لا تقولون: ما فائدة الصحف؟ ولماذا لا تقولون: ما الحاجة إلى وجود ملائكة كرام كاتبين؟ فإن الله لا يحتاج شيئاً من ذلك.
لكن المولى يقيم الحجة على الخلق لئلا يحتج أحدٌ على الله، فكما جعل كراماً كاتبين وجعل صحفاً، كذلك جعل الميزان لتقوم الحجة على الخلائق.

الحوض
ومن الميزان إلى الحوض، وبعض العلماء يقول: إنه بعد الصراط والميزان، و القرطبي يرجح أن الحوض قبل هذا كله، لحديث: ( أن النبي صلى الله عليه وسلم كان في هذا المسجد فأغفى إغفاءة ثم انتبه يتبسم، فقالوا: ما الذي أضحكك يا رسول الله؟ قال: أنزلت عليّ آنفاً سورة خيرٌ من الدنيا وما فيها: بسم الله الرحمن الرحيم { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ * فَصَلِّ لِرَبِّكَ وَانْحَرْ * إِنَّ شَانِئَكَ هُوَ الأَبْتَرُ } [الكوثر:1-3]، أتدرون ما الكوثر؟ نهرٌ في الجنة آنيته عدد النجوم )، وفي حديث ذكر حوضه صلى الله عليه وسلم.
وقالوا في الجمع بين الرواتين: إن الكوثر نهرٌ من أنهار الجنة فيه ميزابان يصبان في حوض رسول الله صلى الله عليه وسلم الذي قدره كما بين مكة وبصرى، عليه أكوابٌ عدد نجوم السماء، تربته المسك واللؤلؤ.
وهنا جاء الحديث الصحيح عنه صلى الله عليه وسلم أنه قال: ( إني أمتي يأتون يوم القيامة غراً محجلين من أثر الوضوء، وأنا فرطهم على الحوض، قالوا: يا رسول الله! كيف تعرف من يأتي بعدك ولم ترهم؟ قال: أرأيتم لو أن لأحدكم خيلاً بهماً دهماً، أكان يعرفها من بين الخيول؟ قالوا :بلى )، والغرة: بياض الجبين، والتحجيل: والحجل هو موضع القيد للفرس، أي: في اليدين، فإذا كان الموضع فيه بياض فهو حجل، وهذه علامة خاصة بهذه الأمة.
وفي تتمة الحديث: ( إن هذا العرض على الحوض هي المفازة الأولى )، فحينما يبعث المنافقون مع المؤمنين والكل معه نوره، { يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ } [الحديد:12]، فهنا المؤمنون يمضون في طريقهم بأنوارهم، فإذا ما وردوا على الحوض جاءت ملائكة تفرز الناس، فيذودون أقواماً عن حوض رسول الله لا يردونه، فينادي صلى الله عليه وسلم قائلاً: ( أمتي أمتي! فتقول الملائكة: إنك لا تدري ماذا أحدثوا بعدك، إنهم غيروا وبدلوا، يقول صلى الله عليه وسلم: فأقول: سحقاً وبعداً لمن غير وبدل ).

موقف أهل النفاق في الآخرة
قال تعالى: { يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ } [الحديد:13]، الكل يبعث بنوره حتى المنافق، لكن عند العرض على الحوض يمضي المؤمنون بنورهم ويرد المنافقون فتطفأ أنوارهم، وهناك ينادون: { يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ } [الحديد:13] أي: انتظرونا نمشي في نوركم، أو انظروا إلينا نقتبس نوراً: { قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُورًا فَضُرِبَ بَيْنَهُمْ بِسُورٍ لَهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ * يُنَادُونَهُمْ أَلَمْ نَكُنْ مَعَكُمْ قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ } [الحديد:13-14]، الريب هو الشك، وهذا الشك هو النفاق.
ولكن لماذا يبعث المنافقون بالأنوار مع المؤمنين؟ هو تفسير قوله سبحانه: { وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ * يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنفُسَهُمْ وَمَا يَشْعُرُونَ } [البقرة:8-9]، فكانوا يخادعون المؤمنين ويقولون: إننا آمنا، وإذا رجعوا إلى قومهم قالوا: { إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ } [البقرة:14].
فتركهم الله على نفاقهم واستفادوا بظاهر قولهم: آمنا، ولهم نصيب في المغانم والميراث والزواج، ويعاملون في ظاهر الأمر معاملة المؤمنين، ولكنهم يبطنون الكفر في داخلهم، وهكذا يستهزئون والله يستهزئ بهم؛ فإذا جاء يوم القيامة بُعثوا بأنوارهم وظنوا أن الخدعة مستمرة وأنهم مع المؤمنين في الأنوار، حتى تأتي المفرزة، فهناك يردون على أعقابهم وتطفأ أنوارهم ويطلبون من المؤمنين أن ينظروهم ليلتمسوا منهم النور، فيردونهم ويقولون: لا، ارجعوا فالتمسوا نوراً من ورائكم، وهناك تنتهي الفاصلة: { فَضُرِبَ بَيْنَهُمْ بِسُورٍ لَهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ } [الحديد:13]، من جهة المؤمنين، { وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ } [الحديد:13] من جهة المنافقين.

أنواع الشفاعة يوم القيامة
الحوض هو المرحلة الأولى، ثم تتطاير الصحف، ثم يكون العرض على الصراط، ثم يكون الميزان، ثم المصير بعد ذلك إما إلى الجنة، وإما إلى النار، وهناك الشفاعة، وبعضهم يذكر الشفاعة قبل ذلك، والصحيح أن الشفاعة هي آخر شيء حينما يمر الناس وحينما يصعب الأمر ويشتد على الخلق.
وبعضهم يقول: تكون الشفاعة العظمى قبل ذلك، ثم تأتي الشفاعات الشخصية الفردية.

الشفاعة العظمى
والشفاعة العظمى -كما ذكر علماء السنة- أنها للرسول صلى الله عليه وسلم، وهو المقام المحمود الذي خصه الله به، يغبطه عليه الأولون والآخرون، وتكاد أحاديث الشفاعة تتواتر، وما نفاها إلا بعض الخوارج والمعتزلة، وبعضهم ينفي البعض منها ويثبت البعض.
ومجمل قضية الشفاعة حينما يشتد الأمر على الخلائق، وتدنو منهم الشمس -كما في الحديث- مقدار ميل، وهل هو ميل المكحلة أو ميل المسافة؟ الله أعلم.
يشتد الموقف على الجميع حتى يلجم الناس بالعرق؛ منهم من يكون إلى صدره أو ترقوّته أو ركبته حفاةً عراة غرلاً، وتقول أم المؤمنين: ( واسوأتاه يا رسول الله! أيجتمع الرجال والنساء حفاةً عراة وينظر الرجال إلى النساء؟! قال: يا عائشة الأمر أخطر من ذلك، كلٌ مشغول بنفسه ).
فيموج الناس بعضهم في بعض ويتمنون فصل القضاء والنهاية ولو إلى النار، فيقول بعضهم إلى بعض: ألا تذهبون تستشفعون إلى ربكم، فيأتون آدم: يا آدم أنت أبو البشر، خلقك الله بيديه وأسجد لك ملائكته إليك، وأسكنك الجنة، وعلمك الأسماء، ألا تشفع لنا عند ربنا؟ فيقول آدم عليه السلام: نفسي نفسي، إن ربي قد غضب اليوم غضباً لم يغضب قبله مثله، وقد نهاني ربي عن الشجرة فأكلت منها فأستحيي أن أسأل ربي شيئاً، اذهبوا إلى نوح، فيأتون إلى نوح: يا نوح عمرك الله في قومك، ونجاك بالسفينة، ألا ترى ما نحن فيه؛ اشفع لنا عند ربنا لفصل القضاء.
فيقول: أما أنا فقد استعجلت بدعوتي فدعوت على قومي فأهلكهم، إن ربي قد غضب اليوم غضباً لم يغضبه قبله مثله، اذهبوا إلى إبراهيم خليل الرحمن، فيأتون إلى إبراهيم ويستشفعون به.
ويذكر إبراهيم عليه السلام الكذبة التي قالها، ويقول بعض العلماء: ليست بكذبة؛ لأنه لما جاء إلى مصر وأراد ملكها أخذ سارة ، فلما علم ذلك وخاف عليها قال لها: إن سألك فقولي هذا أخي، وأنا أخوك في الإسلام.
إذاً: ليست بكذبة، والله سبحانه أكرمها وكشف عنها الشر، ولما علم ذلك الملك وعرف مكانتها ومنزلتها وأخدمها جارية وأهداها غنماً وإبلاً، والجارية هي هاجر ، و سارة وهبتها لإبراهيم فيما بعد، وإبراهيم رزق منها بإسماعيل، وإسماعيل عليه السلام هو جد الرسول صلى الله عليه وسلم وأبو العرب، والرسول صلى الله عليه وسلم لما أرسل الكتب للملوك يدعوهم إلى الإسلام كتب إلى المقوقس ملك مصر، وكانت الإسكندرية عاصمتها آنذاك، فأكرم رسول رسول الله، وسأله المقوقس وقال: أليس تقول: إن محمداً نبي؟ قال: بلى، قال: لم لم يدع على قومه حينما أخرجوه ليلاً في هجرته، قال: ألست تقول: عيسى نبي، قال: بلى، قال: لِم لَم يدع على قومك حينما أرادوا صلبه؟ قال: إنك رجل حكيم، ثم قال: أخبر رسولك أني أومن به، ثم أراد أن يعلن ولكن خاف من بطارقته، وأهدى إلى رسول الله جاريتين وغلاماً وبلغةً وكسوة وطيباً وعنبراً، فأعطى النبي إحدى الجاريتين لصحابي، واختص بـ مارية القبطة التي رزق منها بـ إبراهيم .
بهذه المناسبة يقول صلى الله عليه وسلم: ( إنكم ستفتحون أرضاً يذكر فيها القيراط، إنكم ستفتحون مصر فاستوصوا بأهلها خيراً؛ فإن لهم ذمة ورحماً )، يحفظ صلى الله عليه وسلم حق قطرٍ بكامله في رحم امرأةٍ واحدة.
نرجع إلى إبراهيم وإلى ذاك الموقف العظيم، حينما يموج الناس ويذهبون إلى آدم ويردهم إلى نوح، ثم يردهم نوح إلى إبراهيم، وكلٌ يعتذر، فيقول إبراهيم: اذهبوا إلى موسى، فيأتون إلى موسى فيعتذر، ويقول: لقد قتلت نفساً لم أومر بقتلها، إن ربي قد غضب غضباً لم يغضب قبله مثله، اذهبوا إلى عيسى كلمة الله وروح منه، فيأتون إلى عيسى فيعتذر، ولم يذكر ذنباً، ثم يقول: اذهبوا إلى محمد، فيأتون إلى سيد الخلق صلى الله عليه وسلم، فيقول صلوات الله وسلامه عليه: ( أنا لها، أنا لها، فآت فأسجد تحت العرش فيلهمني الله بمحامد لم أكن أعرفها من قبل ولم يلهمها أحد قبلي، فأحمد الله ساجداً ما شاء الله، ثم يقال لي: ارفع رأسك، وسل تعط، واشفع تشفع؛ فأقول: أمتي أمتي ).
والرواية الأخرى لـ أحمد وغيره: ( فيأذن المولى سبحانه وتوضع الموازين، ويأتي المولى ويبدأ الحساب والعرض )، وهذه هي الشفاعة العظمى والمقام المحمود؛ لأنها شفاعة لفصل القضاء بين الخليقة كلها، وهو مقام يغبطه عليه الأولون والآخرون.

الشفاعات الأخرى
ثم بعد ذلك يشفعه الله سبحانه في أقوامٍ -وهي الشفاعة الثانية- تعادلت حسناتهم وسيئاتهم، فيشفع لهم فيدخلون الجنة، أي: بترجيح حسناتهم على سيئاتهم وبشفاعته صلى الله عليه وسلم.
الشفاعة الثالثة والرابعة: قوم يستحقون النار فيشفع فيهم فيدخلون الجنة دون دخول النار، ثم بعد ذلك يفصل بين الخلائق، ويدخل أهل النار النار، ويذهب بأهل الجنة إلى الجنة فيجدون الجنة لم تفتح، فيقولون: من يشفع لنا في دخول الجنة، فيأتي صلى الله عليه وسلم ويطرق الباب ويجيبه رضوان خازن الجنة، فيقول: أنا محمد، فيقول: أمرت أن أبدأ بك، لا أفتح لأحد قبلك، فيدخل أهل الجنة الجنة.
ثم يرجع صلى الله عليه وسلم إلى ربه ويسجد كما سجد أولاً، ويلهمه محامد كما ألهمه أولاً، ثم يقال: ارفع رأسك وسل تعط، واشفع تشفع، فيقول: يا رب شفعني فيمن كان في قلبه مثقال شعيرة من إيمان من أمتي، فيشفعه الله، فيذهب ويخرج هذا الصنف، ثم يرجع بعد ذلك ويقول: يا رب! شفعني فيمن كان في قلبه مثقال حبة من خردل من إيمان فيشفعه الله فيهم، ثم يرجع الأخيرة: يا رب شفعني فيمن قال: لا إله إلا الله من أمتي، وهنا يقول سبحان الله: شفع النبيون والمؤمنون والصالحون والملائكة المقربون، وبقي أرحم الراحمين، ويخرج من النار إلى الجنة كل من قال: لا إله إلا الله.

طلب الشفاعة من رسول الله صلى الله عليه وسلم
أما حكم من طلب الشفاعة منه صلى الله عليه وسلم اليوم، فيتفق علماء السلف: بأن الشفاعة لا تكون بالشخص على سبيل الإقسام به على الله، فلا يقسم على الله بأحد، ولا بالتوسل بشخصية إنسان، فأنت لا تملك تلك الشخصية، ولكن بإيمانك وبمحبتك وباتباعك لهذا الشخص وهو النبي صلى الله عليه وسلم وبما جاء عن الله وبما جاء به رسول الله، وبقدر إيمانك ومحبتك لرسول الله واتباعك له تكون شافعاً في غيرك.
والنصوص في ذلك: أن الله سبحانه جعل الشفاعة كرامة للشافع والمشفوع فيه؛ لأن الشفاعة حقٌ لله، ولا يظن إنسان أنها كشفاعة أهل الدنيا، حاشا وكلا؛ لأن الله يقول: { مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ } [البقرة:255]، { وَكَمْ مِنْ مَلَكٍ فِي السَّمَوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى } [النجم:26].
إذاً: الشفاعة يوم القيامة تكون أولاً كرامة للشافع كما أكرم الله سيد الخلق بالشفاعة العظمى، والمقام المحمود، وكذلك الصالحون من العباد يكرمهم الله، وجاء في الحديث: ( إن العالم ليشفع في أربعين بيتاً من جيرانه ).
فالشفاعة كرامة من الله للشافع، وإكراماً من الله للمشفوع فيه، وهل يشفع إنسان في إنسان أدخله الله النار بغير إذن من الله؟ لا يمكن هذا.
نحن في الدنيا من أجل طلب الشفاعة يجب أن نكون على سنة رسول الله صلى الله عليه وسلم ونسألها من الله، فنقول: اللهم إنا نسألك بإيماننا بك، ومحبتنا لرسولك واتباعنا لما جاءنا به، أن تشفعه فينا يا رب العالمين، نسأل الله تعالى أن يشفعه فينا وأن يجعلنا من أهل شفاعته، وأن يوردنا حوضه، وأن يسقينا بيده الشريفة شربةً هنيئة مريئة لا نظمأ بعدها أبداً.
وبعد: فإن هذا الذي أوردناه هو مجمل ما يلزم على المؤمن أن يؤمن به تبعاً لإيمانه باليوم الآخر، وإن في اليوم الآخر أحداثاً ووقائع وأموراً يجب على المؤمن أن يؤمن بها قبلها عقله أو لم يقبلها؛ لأن وراء الموت عالم غيب، ولهذا كان الإيمان بالغيب منطلق الالتزام بالتكاليف فعلاً وتركاً كما أشرنا إلى ذلك، ودللنا عليه بقول الله: { ألم * ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ * الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ } [البقرة:1-3].
ومن أهم الإيمان بالغيب: الإيمان باليوم الآخر، { الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاة وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ * وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالآخرَةِ هُمْ يُوقِنُونَ } [البقرة:3-4].

زيادة الإيمان ونقصانه
هذا الإيمان بأركانه، ويتفق علماء السلف على أنه يزيد وينقص، وخلاف العلماء في أن الإيمان يزيد وينقص لا نريد أن نطيل الكلام فيه، فمن الأئمة من يقول: لا زيادة ولا نقصان، وجمهور السلف على أن فيه زيادة وله نقصاناً.
وليس هناك خلافٌ حقيقي فيما أظن؛ لأن الذين يقولون إنه لا يزيد ولا ينقص ينظرون إلى الإيمان اللغوي الذي هو التصديق، والذين يقولون: يزيد وينقص ينظرون إلى الإيمان الشرعي الذي أمرنا به، وهو الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره.
ومما قاله العلماء في زيادة الإيمان ونقصانه: لو أردنا أن نوازن بين إيمان أبي بكر رضي الله تعالى عنه و عمر و عثمان و علي و أبي هريرة و زيد بن ثابت ، وبين إيمان الناس في هذا الوقت، هل نجد معادلة بين إيمان أبي بكر بجميع معانيه وإيمان عامة الناس اليوم؟ يقول صلى الله عليه وسلم: ( لو وزن إيمان أبي بكر بإيمان الأمة لرجح بها )، ونحن نعلم بأن أمور التصديق تزداد بالأمارات والعلامات، وأشرنا سابقاً إلى علم اليقين وعين اليقين وحق اليقين، وبأن كل مسلم في مشارق الغرب يعلم يقيناً وجود الكعبة قبلة له، فإذا جاء إلى الحج ورآها عند باب المسجد زاد علمه بعين يقينه بوجود الكعبة أكثر مما كان يعلم وهو في بلده، فإذا جاء إليها وطاف بها ولمسها، وإذا فتح الباب ودخلها؛ كان إيمانه بالكعبة أقوى من إيمانه بها وهو عند باب المسجد.
وهكذا السلف الصالح عاينوا الأمارات، ولابسوا وشاهدوا وعايشوا المعجزات، وعاصروا رسول الله صلى الله عليه وسلم، فهل يستوي هذا الفريق مع ذاك؟! والله أعلم، وصلى الله وسلم على نبينا وحبيبنا محمد.

شرح الأربعين النووية - الحديث الثاني [9]

السؤال عن الساعة في حديث جبريل
الحمد لله رب العالمين، والصلاة والسلام على سيد الخلق، وعلى آله وصحبه أجمعين.
أما بعد: فقد بقي في حديث جبريل عليه الصلاة والسلام سؤاله الأخير: ( أخبرني عن الساعة؟ فقال صلى الله عليه وسلم: ما المسئول عنها بأعلم من السائل، قال: فأخبرني عن أماراتها؟ ) .
وسؤال جبريل عليه السلام عن الساعة إنما هو لتعليم الحاضرين، ولأنهم قالوا: جاء رجل أعرابي إلى النبي صلى الله عليه وسلم، فسأل أسئلة ما كان ينبغي إيرادها، منها أنه قال: إني تزوجت وامرأتي حبلى، فأخبرني ماذا حملت؟! إني خلقت ووجدت فأخبرني متى أموت؟! إنا في الدنيا فأخبرنا متى تقوم الساعة؟!

معنى الساعة
الساعة لغةً: جزءٌ من الزمن أو لحظة، وفي اصطلاح العامة: جزءٌ من أربع وعشرين جزءاً من اليوم والليلة، وشرعاً: هو اليوم الآخر.
وسميت القيامة أو اليوم الآخر ساعة مع أنه فوق خمسمائة ألف سنة؛ إما لتسمية الكل ببعضه، أو لأن العبرة في ذلك بأوله، أي: أول مجيء هذا اليوم، أو بما يكون فيها من مباغتة الناس لحظة، أي: أول مجيئها.
والمهم أن السؤال عن الساعة إنما هو عن يوم القيامة، وقد سماها الله سبحانه كذلك، قال تعالى: { اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ } [القمر:1]، { وَيَوْمَ تَقُومُ السَّاعَةُ يُقْسِمُ الْمُجْرِمُونَ مَا لَبِثُوا غَيْرَ سَاعَةٍ } [الروم:55]، تقوم الساعة، أي: القيامة، يقسم المجرمون على أنهم ما لبثوا في الدنيا غير ساعة، أي: ساعةً زمانية وجزءاً من اليوم.

حكم السائل والمسئول عن الساعة
لما قال جبريل عليه السلام: (أخبرني عن الساعة؟) ، أجابه صلى الله عليه وسلم بتلك القاعدة العامة، ولكن بأسلوب أعم وأشمل، وإلا فقد كان مقتضى السياق أن يقول له: لست أعلم بها منك، ولكن لتعليم الحاضرين ألا يعودوا إلى السؤال عنها مرة أخرى، فقال: (ما المسئول عنها بأعلم من السائل).
وهل ذلك خاص بتلك الصورة المسئول عنها رسول الله صلى الله عليه وسلم، والسائل جبريل أو مدى الدهر؟

الجواب
كلما سأل سائل عن الساعة ووجه السؤال لمسئول يكون الجواب: ما المسئول عنها -أياً كان هو ومتى كان السؤال- بأعلم من السائل؛ أياً كان هذا السائل وفي أي زمان ومكان، وهذا هو الذي يفهم من السياق.
ويقول بعض العلماء: إن هذا السؤال قد وقع قبل ذلك بين جبريل وعيسى عليه وعلى نبينا عليه الصلاة والسلام، ولكن السائل في ذلك الوقت كان عيسى عليه السلام، فلما سأل جبريل عليه السلام انتفض انتفاضةً وقال: ما المسئول عنها بأعلم من السائل؟ إذاً: قوله صلى الله عليه وسلم وجوابه بهذه الصيغة يظل قاعدة عامة مطردة كلما سأل سائل ووجه السؤال إلى مسئول ويكون الجواب هو: (ما المسئول عنها بأعلم من السائل).
وجبريل كان يعلم ذلك، وليس السؤال عن الساعة من حيث هي، فالساعة من حيث هي مسلمٌ بها من كل مؤمن بالبعث، ولكن السؤال عن زمنها، ومتى تكون؟

يوم قيام الساعة
أخفى الله سبحانه وتعالى علمها على الخليقة كلهم، فلم يَطَّلِع عليها ملك ولا نبي ولا إنسان، ولكن جاء عنه صلى الله عليه وسلم تحديد اليوم الذي تكون فيه وهو يوم الجمعة، كما جاء في رواية الموطأ عند مالك : ( خير يوم طلعت عليه الشمس يوم الجمعة: فيه خلق آدم، وفيه سجدت الملائكة إليه، وفيه أسكن الجنة، وفيه أهبط إلى الأرض، وفيه تيب عليه، وفيه ساعة لا يصادفها عبد مؤمن قائم يصلي يسأل الله حاجته إلا أعطاه، وفيه تقوم الساعة، وما من دابة في الأرض إلا وتصيخ بسمعها يوم الجمعة من بعد صلاة الفجر حتى مطلع الشمس إشفاقاً من الساعة )، أي: إذا كان يوم الجمعة بعد صلاة الفجر فأنها تصيخ الدواب بسمعها وتنتظر سماع نفخة الصور لقيام الساعة.
وهذا من آيات الله: أن البهائم العجماوات تؤمن بقيام الساعة، وتعين يوم الجمعة من الخميس قبله أو السبت بعده، وتعلم أن يوم الجمعة هو يوم موعد قيام الساعة، ولكن متى؟ لا يعلم ذلك إلا الله.
وفي سورة يس: { مَا يَنظُرُونَ إِلَّا صَيْحَةً وَاحِدَةً تَأْخُذُهُمْ وَهُمْ يَخِصِّمُونَ * فَلا يَسْتَطِيعُونَ تَوْصِيَةً وَلا إِلَى أَهْلِهِمْ يَرْجِعُونَ } [يس:49-50].
وروى البخاري رحمه الله: ( تقوم الساعة بغتة، ويكون الثوب بين رجلين فلا يطويانه ولا يتبايعانه )، أي: يأتي الشخص للتاجر كي يشتري ثوباً، فبينما هو ينظر ويساوم تقوم الساعة قبل أن يطوي الثوب البائع، وقبل أن يشتريه المشتري.
( ويحلب صاحب اللقحة حليبها فلا يشرب ما حلب، ويرفع صاحب الطعام الطعمة إلى فِيه فلا يأكلها ) وهكذا النصوص الصحيحة في مجيء الساعة بغتة لا يعلم وقتها ولا يجليها لوقتها إلا هو { يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا * فِيمَ أَنْتَ مِنْ ذِكْرَاهَا * إِلَى رَبِّكَ مُنتَهَاهَا * إِنَّمَا أَنْتَ مُنذِرُ مَنْ يَخْشَاهَا * كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلَّا عَشِيَّةً أَوْ ضُحَاهَا } [النازعات:42-46].
وجاء أعرابي إلى النبي صلى الله عليه وسلم يسأله متى الساعة؟ فأجابه جواباً لطيفاً: ( ماذا أعددت لها؟ )، أي: ليس المهم أن تسأل عن مجيئها، ولكن المهم أن تعد لها العدة فقال: ( ماذا أعددت لها؟ قال: حب الله ورسوله، قال: المرء مع من أحب ).

نصائح لطلاب العلم

وجوب إرجاع العالم علم ما لا يعلمه إلى الله
هنا يقف العلماء للتنبيه والتأكيد على كل طالب علمٍ: أنه إذا سئل عن شيء لا يعلمه أن يقول: لا أعلم؛ فهذا سيد الخلق صلى الله عليه وسلم يأتيه الوحي في الصغيرة والكبيرة، جاءه جبريل على أذىً في نعله وهو يصلي، يأتيه جبريل في كل ما يريد الله إبلاغه إلى رسوله صلى الله عليه وسلم، ومع ذلك، بدل أن يقول: لا أعلم، قال: ( ما المسئول عنها بأعلم من السائل )، يعني: لا تطمع في جواب من عندي.
ولذا كان علي رضي الله تعالى عنه يقول: (ما أشد بردها على قلبي، أن أسأل عما لا أعلم فأقول: لا أعلم).
ويذكر العلماء عن مالك رحمه الله: أنه سئل عن أربعين مسألة جاء بها الآتي مسافراً يشد الرحل إليه، فيجيبه عن أربعة فقط، ويقول في الباقي: لا أعلم، فيقول له: ومن يعلم إذا لم تعلم؟ وكيف لا تعلم؟! فقال له: ارجع وأخبر كل من وراءك أن مالكاً لا يعلم.
وهكذا ابن مسعود يقول: (قد أحسن من انتهى إلى ما قد سمع)، ولهذا من أسلم ما يكون لطالب العلم عند عدم المعرفة بالمسئول عنه أن يبرأ إلى الله ولا يحمل ذمته أن يقول بما لا يعلم.
وهذه السنة النبوية، وهذا موقف الخلفاء الراشدين وأئمة المذاهب رحمهم الله وسائر العلماء، والعاقل لا يتخطى ذلك، لا تقل اليوم بشيء لا تعلمه، وربما تأخذ السؤال على أنه علم، ثم ينكشف الغيب فيما بعد بأنك قد أخطأت فيما قلت وأنك قلت بما لا تعلم، فكيف يكون الموقف؟ وفرقٌ بين من يتعمد القول فيما لا يعلم بأنه يعلم، وبين من يجتهد فيما إذا كان الموقف موقف اجتهاد ولديه أداة المجتهد؛ فيبذل الوسع ثم يقول بما وصل إليه علمه.

الاجتهاد المأذون به شرعاً
جاء في بعض المواقف عن السلف في موقف الاجتهاد ما يصادف الحق؛ فيكون شدة الفرح عنده خير من الدنيا وما فيها؛ فقد جاء عن أمير المؤمنين عمر رضي الله تعالى عنه: أنه خرج إلى الشام في عام عمواس، فلما وصل إلى تلك القرية جاءه أمراء الأجناد في الشام قبل أن يدخل الشام بمراحل وأخبروه أن الطاعون قد فشا هناك.
فقال لـ ابن عباس : اجمع لي مشيخة المهاجرين، فجاءوا.
فسألهم: ماذا ترون؛ أنمضي بالجيش أم نرجع من الطاعون؟ فاختلفوا عليه، فمنهم من قال: أردت الخروج في سبيل الله فلا ترجع، ومنهم من قال: معك شيوخ الصحابة ووجوه القوم فلا تقدم بهم على هذا الطاعون ليهلكهم، ونرى أن ترجع، قال: قوموا عني.
ثم قال: أدخل عليّ شيوخ الأنصار، فاختلفوا عليه كما اختلف شيوخ المهاجرين، ثم قال: ادع لي من هنا من مشيخة قريش، فجاءوا فما اختلف عليه واحد منهم، وقالوا: نرى أن ترجع ولا تقدم على هذا الوباء ومعك خيار أصحاب رسول الله وبقيتهم.
فأعلن: إني مصبح على ظهر -أي: راجع- ولما أصبح جاءه عبد الرحمن بن عوف ولم يكن حاضراً، فقال: يا أمير المؤمنين! عندي في ذلك علم من رسول الله صلى الله عليه وسلم، قال: وما ذاك؟ قال: سمعت رسول الله صلى الله عليه وسلم يقول: ( إذا كان الطاعون بأرضٍ فلا تدخلوا عليه، وإذا نزل بكم في أرضٍ فلا تخرجوا منها فراراً منه )، فكبر عمر ، فقال: الحمد لله الذي وفقني لما أراد رسول الله.
وكذلك عبد الله بن مسعود لما جاءه السؤال في المرأة التي عقد عليها زوجها، ولم يسم لها صداقاً، ومات قبل الدخول بها، فدفع السائل عنه، فذهب إلى غيره ومكث الرجل أربعين يوماً في الكوفة يطلب من يفتيه فلم يجد، ثم رجع إليه مرة أخرى، قال: لم أجد ولن أرجع حتى أسمع الفتوى، فقال: أقول فيها برأيي؛ فإن أصبت فمن الله وبتوفيقه، وإن أخطأت فمن نفسي ومن الشيطان، أرى أن لها صداق مثيلاتها -بنت عمها وبنت خالتها وأختها-، ولها الميراث، وعليها عدة الوفاة؛ لأنها مأخوذ عليها.
فلما سمعه رجل من الصحابة جالس قام وقال: أشهد بالله لقد حكمت فيها بحكم رسول الله صلى الله عليه وسلم في بروع بنت واشق ، ففرح بذلك فرحاً شديداً لموافقته الحق بما اجتهد فيه.
والاجتهاد في الأحكام من خصائص الإسلام؛ لأن الرسول صلى الله عليه وسلم جاء بكتاب الله، ونصوص الكتاب آيات معدودة، وجاءت نصوص السنة النبوية وهي مهما كان مبلغها فأعدادها محصورة.
وكما يقول الأصوليون: النصوص محدودة، والأحداث -أي: طول الزمان- ليست محدودة، فلا يمكن أن تقف غير المحدودة عند المحدودة، فما يستجد من الأحداث التي لا تتناهى لا نتركها هملاً، ولا نفرغها عن حكم شرعي بل نرجع إلى القواعد العامة التي جاءت في كتاب الله وسنة رسوله صلى الله عليه وسلم، فنطبق عليها القواعد العامة، وتندرج تحت هذا العموم، ويكون باجتهاد المجتهدين.
وأجمع العلماء على أن الاجتهاد من خصائص الإسلام، ومن ادعى قفل باب الاجتهاد فهو مخطئ.

أهلية الصحابة للاجتهاد
أرشد النبي صلى الله عليه وسلم بأن علماء هذه الأمة، بل صدر الأمة جميعاً، تأهلوا ليكونوا قادة للعالم كله، وذلك في غزوة تبوك، فإنه لما خرج صلى الله عليه وسلم إلى تبوك، وفي أيام من أيام سفره ذهب يتوضأ لصلاة الفجر، وكان من عادته صلى الله عليه وسلم أن يبعد إذا أراد الخلاء، فأبعد طويلاً وكان معه المغيرة بن شعبة ، فتأخر عنهم وطال انتظارهم، فخافوا خروج الوقت بطلوع الشمس، فتشاوروا فيما بينهم: ماذا نفعل؟ ننتظر رسول الله فيخرج الوقت! أم نصلي الفرض الواجب علينا؟ فاتفقوا على أن يصلوا وقدموا رجلاً منهم، فلما صلى بهم إمامهم ركعة وقام للركعة الثانية كان رسول الله صلى الله عليه وسلم قد حضر، فهم المغيرة أن ينبه إمامهم ليرجع ليقوم النبي مقامه؛ وهذا حق الإمام الراتب، لو تأخر وجاء وقد أقاموا رجلاً منهم، فهو بالخيار؛ إن شاء أخره وقام مقامه، وإن شاء صف مع الناس.
فـ المغيرة رضي الله تعالى عنه أراد أن ينبه إمامهم ليرجع إلى الصف ويتقدم النبي صلى الله عليه وسلم؛ فنهاه رسول الله، وصف هو و المغيرة في صفوف المسلمين، ولما سلم الإمام قام رسول الله صلى الله عليه وسلم وأتم الركعة التي فاتته، ولما سلم عظم على المسلمين أنهم يصلون أمام رسول الله، فهون عليهم وقال: ( ما قبض الله روح نبي حتى يصلي خلف رجل من أمته ).
هذا الإشعار ليس حدثاً تاريخياً فقط: (ما قبض الله روح نبي إلا بعد أن يصلي خلف رجل من أمته)، فلقد جاء رسول الله صلى الله عليه وسلم إلى الأمة وهم في جاهلية جهلاء وضلالة عمياء، لا يعرفون حقاً ولا ينكرون منكراً، فأخرجهم من الظلمات إلى النور، وجعلهم سادة وقادة؛ إذ مهمة الرسول في الأمة: أن ينبه ويرشد ويعلم، ولكأنه بهذا قد ربى جيلاً، وربى قادة، وأوجد مجتمعاً الواحد منهم أصبح صالحاً لقيادة أمة، وأن يأتم به رسوله معه؛ بأي شيء؟ باجتهادهم بعملهم وبتحصيلهم، والباب واسع كما في حديث لـ معاذ لما بعثه رسول الله صلى الله عليه وسلم قاضياً إلى اليمن، ثم قال: ( بم تقضي يا معاذ ؟ قال: بكتاب الله، قال: فإن لم تجد؟ قال: بسنة رسول الله صلى الله عليه وسلم، قال: فإن لم تجد؟ قال: أجتهد رأيي ولا آلوا، فقال صلى الله عليه وسلم: الحمد لله الذي وفق رسولَ رسول الله لما يرضي رسول الله صلى الله عليه وسلم )، وإن كان بعض الناس يطعن في هذا الحديث لسنده، فالجمهور جميعاً على ما في هذا الحديث من هذا المبدأ.
وأدلة الاجتهاد لا تحتاج إلى إيراد، إنما يهمنا أن العالم إذا سئل عما لا يعلم فليقل: لا أعلم، وليتوقف وليسأل من هو أعلم منه.
وقد جاء في الموطأ: أن ابن عباس اختلف معه رجل، هل يغسل المحرم رأسه أم لا؟ فقال: يا فلان ! اذهب إلى أبي أيوب الأنصاري ، وقل له: إن ابن عباس يسأل كيف كان رسول الله صلى الله عليه وسلم يغسل رأسه وهو محرم؟ فذهب الرجل، قال: فوجدت أبا أيوب يغتسل بين قرنين -القرنان هما البنايتان- ودونه ثوب يستره، وعنده غلام يصب له الماء، فسلمت عليه وأخبرته بما أرسلني به ابن عباس ، فأخذ الثوب وطأطأه حتى ظهر رأسه، وقال للغلام عنده: صب يا غلام، فأقبل بيده وأدبر، وقال: هكذا رأيت رسول الله صلى الله عليه وسلم يغسل رأسه وهو محرم، فرجع إلى ابن عباس وصاحبه وأخبرهما بما كان.
ولما اختلف عثمان رضي الله تعالى عنه ورجلاً آخر في الرجل يجامع أهله ولم ينزل؛ هل يسقط عنه الغسل لحديث: ( إنما الماء من الماء )، أو يغتسل لحديث: ( إذا جلس بين شعبها ثم جهدها فقد وجب الغسل ).
وجاء عمر رضي الله تعالى عنه وهم مختلفون في ذلك، فقال عمر لـ علي رضي الله تعالى عنه: ما تقول يا علي في هذه المسألة؟ وهنا يرد علي الجميع إلى منبع العلم فقال: ولم تسألني ولم تسأل غيري وبجوارك أمهات المؤمنين، أرسل إليهن فاسألهن عن ذلك، فإنهن أعلم بهذه القضية؛ فأرسل إليهن وذهب الرسول إلى أم سلمة أولاً فقالت: سلوا عائشة ، فذهبوا وسألوا عائشة رضي الله تعالى عنها، فقالت: كنت أفعله أنا ورسول الله ونغتسل، وقالت لهم: قال صلى الله عليه وسلم: ( إذا جاوز الختان الختانَ فقد وجب الغسل )، وقالت لهم: إن رسول الله صلى الله عليه وسلم قال: ( إذا جلس بين شعبها الأربع ثم جهدها فقد وجب الغسل؛ أنزل أو لم ينزل )، فجاء الرسول إلى عمر وهو جالس، فقال: من فعل هذا وجب عليه الغسل وإلا أوجعته ضرباً وجعلته مثلة لغيره، فانتهى الخلاف.
إذاً: إذا سئل الإنسان عما لا يعلم فإنه يقف، ويكل العلم إلى الله، ثم عليه أن يجتهد، فإن أداه اجتهاده فيما لا نص فيه، أو لم يبلغه النص، ووقف على علم للسلف في ذلك فليقل بما علم، وقد أحسن من انتهى إلى ما قد سمع.
وصلى الله وسلم على محمد وعلى آله وصحبه.

شرح الأربعين النووية - الحديث الثاني [10]

أمارات الساعة
الحمد لله رب العالمين، والصلاة والسلام على سيد الخلق، وعلى آله وصحبه أجمعين.
أما بعد: ففي الحديث: قال جبريل عليه السلام: ( أخبرني عن أماراتها؟ )، أي: إذا لم تكن تعلمها وأنا لن أعلمها، فهل لها أمارات وعلامات، أو لا؟ والأمارات: جمع أمارة وهي العلامة.

معنى: (أن تلد الأمة ربتها)
قال: ( أن تلد الأمة ربتها، وأنت ترى الحفاة العراة العالة رعاء الشاء يتطاولون في البنيان ) ، في هذا الموضع من هذا الحديث يكثر إيراد آراء العلماء على قوله: (أن تلد الأمة).
الأمة: هي المرأة المملوكة بملك اليمين، والتي أخذت في أسارى الحرب من الميدان في المعركة؛ لأنه لا إماء إلا بقتال، أو متولدةً من أمة، وما عدا ذلك فلا رق في الإسلام.
(أن تلد الأمة ربتها)، والربة تأنيث الربِّ، وجاء في بعض الروايات: (ربّها)، أي: سيدها، وقد جاء في الحديث: ( لا يقل أحدكم: عبدي وأمتي، وليقل: فتاي وفتاتي ) ، لكن المقام هنا مقام بيان.
واختلفوا في معنى: (تلد الأمة ربتها) أي: سيدتها، فقيل: أن تلد تلك المرأة المملوكة بملك اليمين سيدتها التي تملكها، قالوا: وهذا موجود في زمن رسول الله، كان يؤتى بالإماء وتوزع السبايا على الرجال، ويولد لهم منهن، وهذا محمد ابن الحنفية ابن علي رضي الله تعالى عنه من سبي بني حنيفة وقيل: وهذا الوجه لا يرد على هذا الحديث؛ لأن السؤال عن أمارات تقع فيما بعد وما وقعت في ذلك الوقت.
وقيل: (أن تلد الأمة ربتها)، بمعنى: ملكها، بأن تصل السراري إلى بيوت الملك ويتسرى الملك بأمة، وتلد ولداً، ثم يتولى الولد الملك فيكون ملكاً على الرعية ومن ضمنها أمه؛ لكن يقال: كل ملك في العالم فهو ملك على الرعية وقد تكون أمه موجودة، فليس في ذلك جواب.
وقيل: هذا يدل على تفشي التسري حتى تصل الإماء إلى قصور الملوك، وكان العرب يأنفون أن يستمتعوا بالإماء ويتنافسون على الحرائر.
وقيل: قد يكثر الإماء ويكثر التسري بهن، وتباع الأمة وهي حامل، ثم تلد، ثم يشتريها رجل وتكون عنده وتلد ولداً يشتريه آخر ثم يعتقه، ثم يشتري هذا المعتق هذه المرأة التي ولدت هذا الولد، فيملك أمه وهو لا يدري.
وقيل: قد يكثر التسري، فيشتري الرجل الأمة، وتحمل منه وتضع له ولداً، ثم يبيع المالك المرأة ويبقى الولد، وتتناولها الأيدي بالبيع وتدور وتستدير وترجع إلى هذا الولد، فيشتريها وهو لا يعلم أنها أمه، وقد يستمتع بها بملك اليمين استمتاع السيد بإمائه وهو لا يدري.
وكل ذلك يقوله العلماء وينتهون بجملة واحدة، هي: أنه تنعكس المقاييس ويحصل الاختلاط وتنقلب الأوضاع، وهذا من علامات آخر الزمان، وقد جاءت النصوص في هذا الباب عديدة، وأفردها العلماء بكتب في الملاحم وأشراط الساعة وغيرها.

معنى: (وأن ترى الحفاة العراة )
قال صلى الله عليه وسلم: ( أن ترى الحفاة العراة ) .
الحفاة: هم الذين لا ينتعلون في القدمين.
والعراة: الذين لا يلبسون شيئاً؛ وهل يصير الناس عرايا مثل إنسان الغابة لا يلبسون شيئاً، أو أن ذلك مبالغة في وصفهم بحالة الفقر وعدم امتلاك شيء؟ (رعاء الشاء العالة) العيلة الفقر، وكثرة العيل الأولاد، وما عال من اقتصد.
يعني: ما افتقر إنسان اقتصد في نفقاته، فالعالة: الفقراء، وغالباً أن الرعاة فقراء؛ لأن ما يرعونه من إبلٍ أو بقر أو غنم لملاكها، وهم خدمٌ عندهم مستأجرون، ثم ينقلب الوضع فيصير هؤلاء الناس وهذا الصنف يتطاولون بالبنيان، وفي رواية: (يتفاخرون).
وهل البنيان من حيث هو ممنوع؟ نجد في جانب الزهد والورع من يورد آثاراً في النهي عن البناء بالكلية؛ حتى أوردوا عن عيسى عليه السلام أنه سئل: (لِم لَم تبن بيتاً؟ قال: لا أريد أن أدع شيئاً من بعدي أذكر به).
وعن عمر بن عبد العزيز قيل له: (لم لا تبني بيتاً؟ قال: لا أريد أن أضع لبنة على لبنة ولا خوصة على خوصة).
هذا مع أننا وجدنا الصحابة والسلف لهم البيوت والرسول صلى الله عليه وسلم بنى الحجرات لزوجاته رضي الله تعالى عنهن، ولكن لم يشيد ولم يتطاول، هذا قصر سعد بن العاص موجود في العقيق، ومن أراد أن يراه فهو إلى الآن قائم بالحجارة والنورة والجص، وقد انهدم بعضه وبعضه قائم حتى اليوم، لكن العبرة بالتطاول والتفاخر، فإذا كان الأمر في هذا الباب لا لمجرد البناء ولكن للتفاخر فيه فلا بأس، فقد كانت حجرات رسول الله لأمهات المؤمنين إذا وقف الواقف ومد يده ربما نال السقف، وحينما أريد هدمها وإدخالها في المسجد قام سعيد بن المسيب وقال: ليت حجرات زوجات رسول الله بقيت؛ ليرى الناس كيف كانت حياة زوجات رسول الله صلى الله عليه وسلم وحياته صلى الله عليه وسلم معهن؟! وفي أول الأمر حينما أراد رسول الله صلى الله عليه وسلم بناء المسجد كان هناك بستان، فقطع النخيل ووضع الجذوع بدل السواري وسقف المسجد، فقيل في بنائه، فقال: ( عريش كعريش أخي موسى )، أو قال: ( الأمر أعجل من ذلك )، فأخذوه على قيام الساعة، ولكن الظاهر -والله تعالى أعلم- أنه أعجل في الزمن؛ لأن حياته صلى الله عليه وسلم وبقاءه في الدنيا محدود، ومهمته أعظم وأوسع من أن يضيع وقته في بناء عريش أو غيره، ولكن في السنة السابعة من الهجرة لما رجع من تبوك بنى المسجد بالحجر والطين.
يهمنا أن الحديث يقول: ترى هذا الصنف من الناس تنقلب مقاييسهم؛ فبعد أن كانوا عالة حفاة رعاء، فإنهم يتطاولون في البنيان فيما بعد، والتطاول ليس مجرد بناء، بل هذا بنى بيتاً من طابق ويأتي آخر بجواره ويبنيه من طابقين، ويأتي الآخر ويبنيه من ثلاثة، والآخر يبينه من أربعة، وهكذا يكون التطاول هذا استطال وهذا يتفاعل، والتفاعل التقابل أي: يتسابق كل منهم إلى أن يكون بناؤه أطول بناء من الآخر، ولا نريد أن ندخل في تفاصيل في هذا الباب، من أن المباني أصبحت نوعاً من أنواع الاقتصاد أو أزمة السكن، أو شيء من هذا، إنما يهمنا أن الرسول صلى الله عليه وسلم أخبر بأمر يكون من علامات الساعة.
ويأتي بعض العلماء من جانب الزهد والورع ويعيبون البناء، ولكن هذا الأمر يدخل في حياة الناس وفي اقتصادياتهم ومعيشتهم وتدابيرهم للحياة، ولا نستطيع أن نوقف هذا التقدم أو التطور، ولكن نقول: لا ينبغي أن يكون تفاخراً وتطاولاً وإيذاء، إذا كان للحاجة فلا مانع، أما للفخر والتطاول على الناس فهذا لا يجوز، وقد وضع الفقهاء قواعد لتطاول البنيان كما ينص الحنابلة.
فمن حق الجار على جاره: أن لا تطيل بناءك عليه فتسد عنه إلا بإذنه، وأن من حق جارك إذا بنيت بيتك وكان جارك بجواره ولم يبن جداراً بجوارك وأراد أن يسقف بيته، فمن حقه أن يضع أطراف خشب السقف على جدارك إذا كان في جدارك قوة تتحمل السقفين معاً، ولذا يقول أبو هريرة رضي الله تعالى عنه، قال صلى الله عليه وسلم: ( لا يمنعن أحدكم جاره أن يغرز خشبه في جداره -مالي أراكم عنها معرضين، والله لألقين بها بين أكتافكم- ).

ما يستفاد من منصرف جبريل عليه السلام عن الرسول صلى الله عليه وسلم
ماذا فعل جبريل بعد ذلك؟ انصرف.
بعض العلماء كـ ابن حجر في فتح الباري يقول: بعض الروايات يذكر فيها قوله: ( صدقت )، كما قالها سابقاً.
والذي يهمنا قول عمر رضي الله تعالى عنه: (فلبثت ملياً)، أي: كان القوم لا يزالون جلوساً في هذا المجلس، فقال رسول الله صلى الله عليه وسلم: ( ردوا عليّ الرجل )، أي: هذا الرجل السائل، قال عمر : فطلبناه فلم نجده.
فقال صلى الله عليه وسلم: ( يا عمر ! أتدري من الرجل؟ قلت: الله ورسوله أعلم )، هذه العبارة يستعملها السلف رضوان الله تعالى عليهم حينما كان رسول الله صلى الله عليه وسلم حاضراً، وفعلاً كل ما لم يعلمه الناس يرد علمه إلى الله وإلى رسول الله، والآن إذا سئلت عن شيء هل لك أن تقول: الله ورسوله أعلم، أو: الله أعلم، وتسكت.
نجد بعض الناس يقول: يجوز أن تقول: الله ورسوله أعلم، وبعضهم يقول: لا تقل الله ورسوله، قل: الله أعلم.
فقط؛ لأنه لا يعلم الغيب إلا الله، وهذا فيه إفراطٌ وهذا فيه تفريط.
والوسط في ذلك: إذا كان المسئول عنه من أمور الدين التي لم يخرج علمها عما جاء به رسول الله صلى الله عليه وسلم فلا مانع أن تقول: الله ورسوله أعلم، أما إذا كان أمراً دنيوياً وحادثاً اليوم فلا ينبغي أن تقول: ورسوله، بل تقول: الله أعلم، وهذا الذي ينبغي الوقوف عنده، وأحسن ما يقال في هذا المقام.
قال: ( هذا جبريل أتاكم يعلمكم أمر دينكم )، جِبريل، وجَبريل، وجبرائيل؛ كلها لغات في جبريل، وهو مضاف ومضاف إليه، وئيل بمعنى: لفظ الجلالة، ويضاف إليها ميكائيل وإسرافيل وعزرائيل، كلها من باب المضاف والمضاف إليه وهي غير عربية، وهي على حد وزن المضاف عبد الله، فكذلك هنا لفظة: (ئيل) بمعنى لفظ الجلالة.
في نهاية هذا الحديث يخبر رسول الله صلى الله عليه وسلم الحاضرين أن هذا الرجل جبريل، وقد أشار عمر رضي الله تعالى عنه في أول الحديث حينما قال: ( بينما نحن جلوس عند النبي صلى الله عليه وسلم؛ إذ طلع علينا رجل شديد بياض الثياب، شديد سواد الشعر، لا يرى عليه أثر السفر، ولا يعرفه منا أحد ).
هذا النظيف الظريف الذي هو شديد البياض في الثوب والشعر، وليس عليه أثر سفر، ولا يعرفه أهل المدينة: إما أنه من أهل المدينة فيعرفونه، وإما أنه قادم من خارجها فيكون عليه أثر السفر؛ وكل ذلك لم يكن.
إذاً: ليس من أهل المدينة، وليس قادماً من سفر، فلابد من وجود قسم ثالث، ما هو؟ إنه جبريل.
وقد أشرنا سابقاً بأن من أركان الإيمان: الإيمان بالملائكة، وأن أركان الإيمان الستة كلها غيب، تؤمن بالله، الملائكة، الكتب، الرسل، القدر، البعث، وكلها أمور غيبية ليست محسوسة عندنا، ولكن في هذا الحديث فردٌ من أفراد الغيب، وهم الملائكة، يأتي إلى المسجد ويراه المسلمون بجوار رسول الله، ويخبرهم الصادق المصدوق بأنه جبريل.
إذاً: ركنٌ من أركان الإيمان الستة لم يعد غيباً بل أصبح مشاهداً محسوساً، وأشرنا إلى طبيعة جبريل والملائكة، فجِبريل حينما طلبه رسول الله أن يريه صورته على خلقته العادية ظهر إليه في الأفق وقد سده، والأفق هو ما بين السماء والأرض في منتهى النظر.
وأشرنا إلى أن عالم الملائكة عالمٌ نوراني، أعطاه الله القدرة على التكيف في الصورة التي يشاء، وأشرنا سابقاً إلى رؤية ابن عباس جبريل يتحدث مع رسول الله صلى الله عليه وسلم وأبوه العباس معه لم يره، وكذلك قصة خديجة لما ذهبت تطلب رسول الله بطعامه ولقيها وسألها: أين محمد يا خديجة ؟ قالت: لا أدري، وذهب عنها، ثم جاء إليه بعد أن لقيته، وقال: السلام يقرئ خديجة السلام، أي: أنها لم تخبر بمكانه خوفاً عليه من المشركين.
إذاً: الملائكة قد يراهم الإنس، ثم ها هو صلى الله عليه وسلم يقول: ( هذا جبريل أتاكم يعلمكم )، جبريل معلم أو متعلم؟ وسائل أو مجيب؟ جبريل سائل، والرسول جعله معلماً، إذاً: المعلم قد يُعلِّم بطرح السؤال، السائل العالم قد يعلم بسؤاله بقدر ما يعلم العالم بجوابه، ولذا قال العلماء: حسن السؤال نصف العلم، وقد وردت مناهج تعليمية من الرسول صلى الله عليه وسلم بأن يسأل الناس ليعلمهم، يسألهم فيما يعلمون ليعلموا حكم ما لا يعلمون، وقد سأل مرة عن شجرة مثلها كمثل المؤمن ، فذهبوا في أشجار البادية، ثم أخبرهم أنها النخلة.
ولما سألته امرأة عن أم لها لا تستطيع الركوب، أينفعها أن تحج عنها؟ قال: ( لو كان على أمك دينٌ فقضيتيه أكان ينفعها؟ قالت: بلى، قال: فدين الله أحق )، فاستخلص منها الجواب فيما سألت عنه، وأحالها بما لا تعلم على ما تعلم، وهكذا القياس؛ فهو إلحاق المسكوت عنه بالمنطوق في حكمه؛ لاشتراكهما في علة واحدة.
ويهمنا قوله صلى الله عليه وسلم: ( أتاكم يعلمكم أمر دينكم )، وقد علمهم الإسلام والإيمان والإحسان واليوم الآخر، فجعل صلى الله عليه وسلم الدين عنواناً للإسلام والإيمان والإحسان وما يتعلق بأخبار القيامة.
إذاً: كلمة الدين أعم مسمى، وجاءت الآية الكريمة: { إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلامُ } [آل عمران:19] ، { وَمَنْ يَبْتَغِ غَيْرَ الإِسْلامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ } [آل عمران:85].
إذاً: الإسلام بمسمى، والدين بمسمى يشمل جميع ما جاء به رسول الله، وهناك أمورٌ لم يذكرها رسول الله صلى الله عليه وسلم لا في الإسلام ولا الإيمان وهي من الإسلام والإيمان، جاء قوله صلى الله عليه وسلم: ( المسلم من سلم المسلمون من لسانه ويده )، ولم يذكر في حديث جبريل: أن تقيم الصلاة وتصوم رمضان ويسلم الناس من لسانك ويدك.
وجاء أيضاً: ( الدين النصيحة )، وجاء في الإيمان: ( والله لا يؤمن أحدكم حتى أكون أحب إليه من نفسه وماله وولده والناس أجمعين )، وما ذكر رسول الله صلى الله عليه وسلم هنا محبته من أركان الإيمان.
وقال: ( والله لا يؤمن، والله لا يؤمن، والله لا يؤمن، قالوا: من يا رسول الله خاب وخسر؟ قال: من لم يأمن جاره بوائقه ) ( من كان يؤمن بالله واليوم الآخر فليكرم ضيفه فليكرم جاره فليقل خيراً أو ليصمت ).
الإيمان بضع وسبعون شعبة؛ وأركان الإيمان ستة، فما هي تلك الشعب؟ قال: ( أعلاها: لا إله إلا الله محمدٌ رسول الله، وأدناها إماطة الأذى عن الطريق )، فلا إله إلا الله هي أول أركان الإسلام، ومع هذا جعلها من شعب الإيمان، وإماطة الأذى عن الطريق من الأعمال الذي يكتسبها العبد، فجعلها من شعب الإيمان.
وهكذا جمع الجميع أيضاً في الدين، وجاء عنه صلى الله عليه وسلم: ( الدين النصيحة )، إذاً: كل ما جاء به رسول الله صلى الله عليه وسلم سواء في كتاب الله عن الله أو في سنة رسول الله صلى الله عليه وسلم من أمر أو نهي، بأي موجب كان؛ فهو دين الإسلام.
والله أسأل أن يوفقنا جميعاً لما يحبه ويرضاه، وأن يجعلنا ممن يستمعون القول فيتبعون أحسنه، وصلى الله وسلم وبارك على عبده ورسوله محمد صلى الله عليه وسلم.


الحديث الثالث - شرح الأربعين النووية لعطية سالم

الكتاب : شرح الأربعين النووية
المؤلف : عطية بن محمد سالم (المتوفى : 1420هـ)

شرح الأربعين النووية - الحديث الثالث [1]

علاقة حديث جبريل بحديث (بني الإسلام على خمس)
بسم الله، والحمد لله، والصلاة والسلام على رسول الله.
وبعد: فقد تقدم الحديث الثاني من هذا الكتاب المبارك، وهو حديث جبريل أنه جاء وسأل رسول الله صلى الله عليه وسلم قال: (أخبرني عن الإسلام؟ فأجابه صلى الله عليه وسلم: أن تشهد أن لا إله إلا الله، وأن محمداً رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلاً، ثم سأله عن الإيمان والإحسان وعن الساعة.
ثم ها هو الإمام النووي رحمه الله يأتي بحديث: (بني الإسلام على خمس) وهو جزء من الحديث الذي قبله، مع أنه اشترط في المقدمة أنه ينتقي ويختار، ومعنى الانتقاء والاختيار عدم التكرار.
فكان من الممكن أن يقول قائل: يجزئ عن هذا الحديث جزء الحديث الذي تقدم قبله، ولكن لفقه النووي رحمه الله، ودقة فهمه في الحديث، جاء بهذا الحديث ضرورة ليتمم جزءاً في الحديث الذي قبله من جهة الحكم، وبيان أهمية ما أجاب به رسول الله صلى الله عليه وسلم في سؤال جبريل، وهي خمسة أشياء، فما حكم تلك الخمسة؟ وما مدى ارتباط بعضها ببعض؟ وما أهميتها في ذاتها؟ فجاء النووي رحمه الله بهذا الحديث ليبين أن الإسلام الذي سأل عنه جبريل عليه السلام، وأجاب بمقتضاه رسول الله صلى الله عليه وسلم؛ أن تلك المسميات هي: بناء الإسلام أي: أركانه! أي: ماهيته! أي: ضروريات وجود تلك المسميات ليوجد الإسلام! إذاً: ليس في هذا تكرار، ولكن فيه بيان لمجمل متقدم .

ترجمة ابن عمر راوي الحديث
كنيته أبو عبد الرحمن والكنية: ما صدر بأب أو أم، وكان عبد الله بن عمر رضي الله تعالى عنها يكنى بـ أبي عبد الرحمن كما جاء عن أم المؤمنين عائشة ، لما ذكر تعذيب الميت في القبر ببكاء أهله، حيث قالت أم المؤمنين عائشة : ( رحم الله أبا عبد الرحمن ! ما كذب ولكنه نسي).
فكان مشهوراً بكنيته وباسمه، فـ عبد الله اسمه، و أبو عبد الرحمن كنيته، وتقدم لنا في عمر رضي الله تعالى عنه أنه أبو حفص الفاروق عمر بن الخطاب ، الاسم واللقب والكنية، وهنا اجتمعت الكنية مع الاسم .

فضله رضي الله عنه
يذكر علماء التراجم في ترجمة عبد الله بن عمر من الفضل والكرم والإحسان الشيء الكثير، وأهم ما يُذكر في ذلك أنه أسلم في مكة وهاجر إلى المدينة مع أبيه، ولما كان في غزوة بدر لم يحضرها، وعُرض على رسول الله صلى الله عليه وسلم في غزوة أحد، فمنعه صلى الله عليه وسلم لصغر سنه، حيث كان في الرابعة عشرة من عمره، وعرض عليه في غزوة الخندق بعدها بسنة فأجازه صلى الله عليه وسلم.
وفي بعض الروايات: ( أن الرسول أراد أن يرده في غزوة الخندق، فجاء إلى أبيه عمر وقال: يا أبي! أجاز رسول الله عبد الله بن جابر وأنا والله أصرعه -يعني: أنا أقوى منه وأولى بالجهاد منه- فذهب عمر إلى رسول الله وأخبره، فأحضرهما وتصارعا بين يدي رسول الله، فصرعه؛ فأجازه ) .
كانوا يتسابقون إلى الجهاد، وتأبى مروءة أحدهم وهو غلام أن يرد عن الجهاد في سبيل الله حتى يتقدم ويحتج على من منعه وإن كان رسول الله صلى الله عليه وسلم! ورسول الله إنما منعه شفقة ورحمة به لصغره لأنه لم يكلف الجهاد بعد، والجهاد فرض كفائي على ما سيأتي الكلام عليه في أركان الإسلام، ومع ذلك دافع واشترك في الجهاد.
ومما يذكر عنه أنه رأى رؤيا في شبابه يقول: كانوا يرون الرؤى، فإذا رأى أحدهم رؤيا ذكرها لرسول الله وفسرها له، وفي بعض الروايات كان صلى الله عليه وسلم إذا صلى الصبح قال: أيكم رأى رؤيا؟ ويقصون رؤياهم على رسول الله ويفسرها لهم؛ لأن الرؤيا الصادقة جزء من ست وأربعين جزءاً من النبوة يراها الرجل الصالح أو ترى له.
قال: فوددت أني أرى رؤيا فأقصها على رسول الله، قال: فرأيت أني على حافة بئر عميق وفيه نار ملتهبة، فإذا برجل يقول: لم ترع لم ترع، ثم ذكر ذلك لـ حفصة ، وفي رواية أخرى: أنه رأى أن بيده بطاقة وإنه في الجنة، وكلما أشار إلى جهة في الجنة طارت به تلك البطاقة، فقص الرؤيا لأخته حفصة بنت عمر رضي الله تعالى عنهما، وهي زوج رسول الله صلى الله عليه وسلم، فقصتها على رسول الله صلى الله عليه وسلم فقال: ( نعم العبد عبد الله لو كان يصلي من الليل ) يقول: (والله ما تركت صلاة الليل بعد ذلك).

روايته للأحاديث
وجاء أنه روى عن رسول الله ألفاً وستمائة وثلاثين حديثاً، وهو من السبعة الصحابة أصحاب الألوف في روايات الحديث وهو رابع العبادلة: عبد الله بن عباس ، و عبد الله بن عمرو بن العاص ، و عبد الله بن الزبير .
وكذلك جاء في الروايات أنه أعتق أكثر من ألف عبد، وحمل على ألف فرس في سبيل الله، وكان من سبب كثرة عتقه العبيد أنه كان إذا رأى عبداً يصلي أعتقه، فقالوا له: يا أبا عبد الرحمن ! والله إنهم يصلون يخدعونك؛ لأنهم عرفوا أنك تعتق من يصلي، فقال: من خدعنا بالله انخدعنا له.
وروي عنه أنه كان في حج، وركب بعيراً فأعجبه وكان حسناً، فأناخه ثم قلده وأشعره، وقال: يا نافع ! أدخله في الهدي، فكان إذا أُعجب بشيء تصدق به { لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ } [آل عمران:92] فكان يكثر من الصدقة خاصة ما يحب.
ويقولون عنه رضي الله تعالى عنه: إنه مرض واشتهى العنب، فبحثوا عنه فجاءوه بقطف، فإذا بمسكين يقول: أطعموني، قال: أعطوه إليه، قالوا: كيف وقد عنينا من أجله، قال: لقد أحببته ولهذا أتصدق به، فأعطاه للمسكين، فذهب رجل من أهله واشترى العنب من المسكين، ورجع به فقدمه إليه، فإذا مسكين آخر قال: أعطوه العنب، وهكذا ثلاث مرات.

قوة التشبيه والبلاغة في حديث: (بني الإسلام على خمس)
يروي عبد الله بن عمر رضي الله تعالى عنه الشيء الكثير عن رسول الله، وكان أعلم الصحابة بالمناسك، وأشد الصحابة تمسكاً بسنة رسول الله صلى الله عليه وسلم.
يقول عبد الله بن عمر رضي الله تعالى عنهما: سمعت رسول الله صلى الله عليه وسلم يقول: ( بني الإسلام على خمس: شهادةأن لا إله إلا الله، وأن محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت ).

بناء الإسلام وروابطه القوية
قوله: (بني الإسلام على خمس) يقول علماء البلاغة: البنيان للمحسوس بأساس وجدار وسقف، والمعنويات ليس لها بناء، إنما لها تعابير وألفاظ تؤديها، ولكن المصطفى صلى الله عليه وسلم أوتي جوامع الكلم، وهو أفصح العرب والعجم، فيبين ويوضح ويبرز المعنوي الخفي في صورة المحسوس الملموس، وهذا هو أسلوب القرآن، وجميع تشبيهات القرآن عند علماء البيان من التشبيه التمثيلي الذي مبناه على التشبيه والاستعارة، وتفصيله يعرفه طلاب البلاغة.
والقرآن الكريم يبين لنا ذلك، انظر إلى قوله سبحانه وتعالى: { وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلَّا كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ } [الرعد:14]، { مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنكَبُوتِ اتَّخَذَتْ بَيْتًا } [العنكبوت:41].
فهذا الذي يدعو من دون الله ضرب الله له مثلاً، بمن يبسط كفيه إلى ما ليس بقابضه، يفرج أصابعه ويمدها إلى ماء في قعر البئر، أو يجري في النهر ويفغر فاه ينتظر أن يأتي إليه الماء، فهل الماء يأتي لإنسان من قعر البئر إلى يد مفرجة الأصابع؟! تخيل كأن بين يديك إنساناً شديد الظمأ، فاغراً فاه، ماداً يده إلى ماء بعيد عنه، تقول وأنت أمامه: لن يصل إليك شيء.
فلم يقل الله في القرآن الكريم: مثل الذين يعبدون العدم مثل الذي يطلب ما لا يدرك؛ لأن هذا خبر يمر ولا يعلق بالذهن، لكن عند أن يصور صورة لها أجزاء وأبعاض تقف أنت عندها؛ كما يقال: رسوم ساخرة (كاريكاتير).
وهكذا كما بين في أمثلة القرآن في أمر المنافقين: { مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَارًا } [البقرة:17] أتى بحطب وأشعل النار { كُلَّمَا أَضَاءَ لَهُمْ مَشَوْا فِيهِ وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُوا } [البقرة:20] وقبلها: { أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ يَجْعَلُونَ أَصَابِعَهُمْ فِي آذَانِهِمْ مِنَ الصَّوَاعِقِ حَذَرَ الْمَوْتِ وَاللَّهُ مُحِيطٌ بِالْكَافِرِينَ } [البقرة:19] فإذا وقفت أنت أمام هذا العرض { أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ } [البقرة:19] الصيب: المطر، لكن تجد فيه رعداً وبرقاً، تسمع بأذنك فتجزع! ترى بعينك فتخاف، فلكأنك تحكي أو تعايش هذه الصورة { يَجْعَلُونَ أَصَابِعَهُمْ فِي آذَانِهِمْ } [البقرة:19] كأنه وقع بالفعل { حَذَرَ الْمَوْتِ } [البقرة:19] من هذا الصوت الشديد، فأنت حينما تسمع هذا الوصف لكأنك في شدة المطر والظلام، وتسمع الرعد وترى البرق، فهي صورة مكتملة.
وهنا يقول صلى الله عليه وسلم في هذا الحديث (بني الإسلام) والإسلام: اعتقادات بالقلب، وأقوال باللسان، وأفعال بالجوارح، وبيَّن بناءه وقوائمه، فلكأن الإسلام بيت، بل هو حصن، ولكنه حصن حصين، وقوائم هذا البيت ليست مسلحة بالحديد، ولا بالحجر والطين، ولا مبنية بالجيرانيت الذي هو أصلب حجر في العالم، ولكنه مبني بأعمال تستقر آثارها في القلب، وهذه الأعمال أقوى تلاحماً وترابطاً في الأمة الإسلامية من البناء الذي يشد بعضه بعضاً: ( مثل المؤمنين في توادهم وتراحمهم كمثل الجسد الواحد ) أي: جسد واحد يجمع مائة مليون أو مائتي مليون؟! ملايين المسملين الآن في العالم! المسلمون تعدادهم عظيم، وأي دين يبني بناءً عظيماً كهذا البناء في الأمة الإسلامية؟! ثم أي بناء يرابط بين أفراد البشر، بين الأخ وأخيه، وبين الأب وابنه، وبين الزوج وزوجه، وبين القريب والبعيد، فيجعل رابطة الإسلام بينهم أقوى من رابطة نسب الأبوة والبنوة؟! أي بناء إذا جئته لتهدمه بمعول هدمته، ولكن بناء الإسلام أقوى على طول الزمن، وقد ساير الزمن طيلة خمسة عشر قرناً ولكأنه بني بالأمس، لم تخلق لبناته! ولم تتخلخل بناياته! بل هو قائم على قوته ولكأنه أقيم بناؤه اليوم! وهذا هو القرآن الكريم يتلى ولكأنه بالأمس أنزل، تقرأ الفاتحة وتسمعها من الإمام مراراً في كل صبح ومساء فلكأنك تسمعها للمرة الأولى، تقف خلف الإمام في رمضان وتصلي خمساً وعشرين ركعة أو نحوها، تسمع فيها الفاتحة تتكرر على سمعك خمساً وعشرين مرة فلكأن الأخيرة هي الأولى.
وهكذا البناء؛ لأن كل تشبيه له ارتباط بالمشبه به برابط الشبه بينهما، ولكن قد يكون وجه الشبه في المشبه أقوى منه في المشبه به كما هو معروف في التشبيه المقلوب، ولكن هذا تشبيه على وجهه عند البيانيين.

أمثلة ومواقف تدل على قوة روابط الإسلام
وما دمنا تعرضنا إلى هذه الناحية، فإن من قوة روابط بناء الإسلام فإنه لما رجع صلى الله عليه وسلم من غزوة بني المصطلق، وكان فيها ما كان عند ماء يقال له: المريسيع، حيث نزل المسلمون وذهب غلمان المهاجرين وغلمان الأنصار يستقون الماء، فتزاحم غلامان وتضاربا، فضرب غلام عمر غلاماً لرجل من الأنصار، فذهبوا إلى ابن أُبي وكان معهم وهو رئيس المنافقين يخفي نفاقه، فقال لهم: ألم أقل لكم من قبل: لا تنفقوا عليهم ولا تسعوهم؟ ما نحن وهم إلا كمثل القائل: سمن كلبك يأكلك؛ لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل.
فبلغت المقالة رسول الله صلى الله عليه وسلم، وكانت الفتنة بين المهاجرين والأنصار فشغلهم بالمسير وقت القيلولة، فجاءوا إلى رسول الله يعتذرون عن المشي في هذا الوقت، فقال لهم مقالة ابن أُبي ، فجاء ابن أُبي يعتذر بنفسه، ولكن الوحي قد سبق إلى رسول الله صلى الله عليه وسلم { يَقُولُونَ لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الأَعَزُّ مِنْهَا الأَذَلَّ } [المنافقون:8] تلك قضية أثارها ابن أُبي ، جاء الوحي بمقتضى ما قال، وهو عند الأصوليين: القول باللازم أو بموجب القول، ومعناه: صدقت يا ابن أُبي ، صحيح لئن رجعتم إلى المدينة ليخرجن الأعز منها الأذل، ولكن لمن العزة؟! قال تعالى: { وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ } [المنافقون:8].
فلما وصلوا إلى المدينة، فهناك تأتي المعجزة والآية وقوة التلاحم بين أبناء المسلمين، ورابطة الإسلام وأخوة الإيمان، فيأتي عبد الله بن عبد الله بن أُبي ويمسك بزمام ناقة أبيه ويستل سيفه ويقسم بالله لا تدخلها حتى يأذن لك رسول الله، وتعلم أنك أنت الأذل وأن العزة لله ولرسوله وللمؤمنين.
فأي قوة بناء تربط بين أفراد البناء كهذه القوة؟! مع أنهم يقولون: كان هذا الابن من أعظم الناس براً بأبيه، فبلغ الخبر رسول الله صلى الله عليه وسلم قال: مروه فليأذن له بالدخول، فدخل بعد إذن رسول الله، وعلم حقاً أن العزة لله ولرسوله.
ثم بعد أيام أشيع عند الناس أن رسول الله صلى الله عليه وسلم سيقتل ابن أُبي لمقالته ولإظهار نفاقه، فجاءه ابنه عبد الله بن عبد الله بن أُبي وقال: (يا رسول الله بلغني أنك قاتل أبي إن كنت فاعلاً لا محالة فمرني أنا آتيك برأسه، فإني لا أقوى أن أرى قاتل أبي يمشي على الأرض، فأقتل مسلماً بكافر فأهلك).
ولد يقتل أباه! لماذا؟ لأنه ضنين بأن يرى مسلماً قتل أباه فتأتي الحمية فلا يستطيع أن يصبر فيقتله، فلكي لا يقع في هذا المحظور أراد أن تكون مصيبته على يده لئلا يتعدى على أحد بعد ذلك، وكلاهما مصيبتان: قتل أبيه، وكتم غيظه في قلبه.
فأي بناء يكون أقوى من ذلك؟! قد نقول إن هذا موقف شاب، والحماسة قد تأتي في بعض الشباب، ولكن وجدنا العكس في غزوة أحد لما جاء المشركون فخرج من يطلب المبارزة من صفوف المشركين، وممن خرج لطلب المبارزة ولد أبي بكر رضي الله تعالى عنه، فأراد أن يقوم إليه أبوه أبو بكر ؛ لكي يعلم المشركون أن لا هوادة بينهم، حتى قال رسول الله: ( يا أبا بكر ! أبق إلينا نفسك ) أي: نحن نضن بك على القتل، وهنا

السؤال
إذا خرج أبو بكر لمبارزة ولده، فهو إما قاتل أو مقتول، إن قتل قتل من؟ ولده، وإن قُتل قتل بيد من؟ بيد ولده، كلاهما مصيبتان مركبتان، لأي شيء ذابت وذهبت رابطة النسب والدم والتراب، وعلت وسمت وقويت رابطة الدين؟

الجواب
لأن هذه الرابطة الإيمانية لم تكن تربط بين بني البشر فقط، بل إنها ربطت بين حملة عرش الرحمن ومؤمني هذه الأمة، بل ربطت بين الإنسان والحيوان، وبين الإنسان والجماد.
فمن روابطها بين حملة العرش والمؤمنين ما جاء في قوله سبحانه: { الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا } [غافر:7] أي: برابطة الإيمان بينهما مع اختلاف الجنس، عالم نوراني في الملائكة، وعالم ترابي في البشر، ولكن الإيمان أنزل أولئك من منزلتهم، ورفع أولئك من موطنهم وارتبطوا برابطة الإيمان: { وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ * رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُم وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ * وَقِهِمُ السَّيِّئَاتِ وَمَنْ تَقِ السَّيِّئَاتِ يَوْمَئِذٍ فَقَدْ رَحِمْتَهُ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } [غافر:7-9].
وهناك: { نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ } [فصلت:31] تلك الولاية ظهرت في بدر حينما نزلت الملائكة تقاتل معهم بالفعل.
وهذه الرابطة أيضاً ربطت بين المسلمين وبين الحيوانات، بل الوحش من الحيوان كما جاء في الأثر أن الصحابي الجليل الملقب بـ سفينة ، وكان عائداً من غزوته فوجد الأسد في الطريق حاجزاً الناس، ولم يستطيعوا أن يمروا، فتقدم إليه وواجهه وقال: أيها الأسد! أنا سفينة صاحب رسول الله، أمرتك أن تجوز عن الطريق، فاجتاز عن الطريق بقدر ما يمروا ومر الناس جميعاً.
ماذا يدرك الأسد من سفينة ؟ وما هي الرابطة بينه وبين رسول الله؟ الإيمان، تلك الرابطة التي جعلها رسول الله صلى الله عليه وسلم في سلمان الفارسي ، فـ سلمان ليس عربياً، لا هاشمياً ولا قرشياً ولا تميمياً ولا ولا إلى آخره، بل هو رجل فارسي يأتي إلى المدينة قبل مجيء رسول الله صلى الله عليه وسلم، ويخرج من بلده فارس لما رأى فيه من فساد علماء بلده، وكان أبوه يوقد النار ويشرف عليها، وعلم أن نبي آخر الزمن سيبعث في أرض الجزيرة، فجاء وأُخذ وبيع، حتى وصل إلى المدينة.
ومن موقفه مع رسول الله صلى الله عليه وسلم حينما قدم رسول الله صلى الله عليه وسلم مهاجراً قال: الآن سأعرف، وكان يعمل في بستان رجل يهودي، فجاء برطب وقال: ( يا محمد! هذه صدقة مني عليك، قال: إني لا آكل الصدقة، وقدمها لمن معه ) فقال سلمان : هذه واحدة، ثم رجع من الغد وقال: ( يا محمد! هذا هدية مني إليك، فأخذها وأكل ) فقال: هذه ثانية، ثم لما أراد أن يذهب ناداه تعال: -انظر إلى الثالثة- وكشف له ما بين كتفيه، فنظر إلى خاتم النبوة فقبله، وأعلن إسلامه، وقال: أشهد أنك رسول الله.
فإن الله أعلم رسوله بأن سلمان يعلم من علامات النبوة ثلاثاً: لا يأكل الصدقة، ويقبل الهدية، وبين كتفيه خاتم النبوة، فلما رأى سلمان الأولى والثانية أخبره رسول الله بالثالثة قبل أن يتكلم بها سلمان ، وقال فيه صلى الله عليه وسلم: ( لو أن الإيمان في الثريا لناله رجال من فارس ).
ولما كانت غزوة الخندق في السنة الرابعة من الهجرة قسم النبي صلى الله عليه وسلم المسلمين إلى لوائين: لواء للمهاجرين، ولواء للأنصار، فلما جاءوا إلى سلمان اختصموا فيه، المهاجرون يقولون: هو معنا؛ لأنه هاجر إلى المدينة كما هاجرنا، والأنصار يقولون: هو معنا؛ لأنه كان موجوداً بالمدينة قبل أن يأتي رسول الله، فلما اختصموا فيه قطع الخصومة رسول الله صلى الله عليه وسلم بقوله: ( سلمان منا آل البيت ) فأي شرف هذا؟ ولذا قال سلمان : أبي الإسلام لا أب لي سواه إذا افتخروا بقيس أو تميم وماذا يريد بقيس أو تميم أو غيرهم بعد أن يقول رسول الله صلى الله عليه وسلم: ( سلمان منا آل البيت ) ما الذي ربط سلمان الفارسي بآل بيت رسول الله صلى الله عليه وسلم وهو أعلى نسب في العرب؟ الإسلام.

معنى شهادة أن لا إله إلا الله
إذاً: (بني الإسلام) فالإسلام بيت شامخ عظيم، وهو حصن حصين لكل من أوى إليه، ولكل من أقام بناءه، ولكل من التزم بأركانه، ما هي تلك الأركان؟ (شهادة) بالرفع على أنه خبر مبتدأ محذوف، أو (شهادةِ) بالجر على أنه بدل من (خمس) المجرورة.
(شهادة أن لا إله إلا الله وأن محمداً رسول الله) ويقول العلماء: شهادة أن لا إله إلا الله تتضمن الكفر بكل مألوه سوى الله؛ لأن العرب كانت تعبد آلهة كثيرة، وهي مركبة من قسمين: نفي وإثبات، لا إله: تنفي جميع الألوهية في الوجود، ثم يأتي الإثبات: إلا الله، فتثبت ألوهية واحدة لله الواحد القهار.
ولهذا لا يصح إسلام مسلم إذا كان يشرك مع الله إلهاً آخر، فحقيقة لا إله إلا الله: إفراد الله بالألوهية، ومعنى الألوهية: التأله، ومعنى التأله: المحبة والتعبد، فلا يعبد إلا الله، ثم يأتي مع ذلك يعتقد بوحدانية ذات الله، ووحدانية صفاته وأسمائه، لا يشاركه مخلوق لا في ذاته ولا في صفة من صفاته، ولا في اسم من أسمائه: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ } [الشورى:11]، يفعل ما يريد وهو رب العالمين .

معنى شهادة أن محمداً رسول الله
وشهادة أن محمداً رسول الله: التزام بشهادة أن محمد صلوات الله وسلامه عليه رسول من الله إلى الخلق؛ لأن الرسالة تقتضي وجود مُرسَل يحمل رسالة، والرسول لا بد له من مُرسِل، ولا بد أن يحمل رسالة يبلغها لمن أرسل إليهم.
فالإيمان برسالة نبينا محمد تتضمن الإيمان بالله مرسلاً، وبالقرآن الذي أرسل به، وبالسنة شارحة للكتاب، ولذا تدخل كل تعاليم الإسلام ضمن شهادة أن محمداً رسول الله؛ لأنك تلتزم بكل ما جاءك به الرسول في تلك الرسالة.
وقد تكلمنا مراراً على أن الرسالة تشبه في الوقت الحاضر بالسفير المفوض لدولة عند دولة أخرى، حيث يقدم أوراق اعتماده ثم يتكلم باسم الدولة التي يمثلها، وسيد الخلق صلى الله عليه وسلم قدم المعجزات، وجرت خوارق العادات التي أقنعت الصغير والكبير بأنه رسول من عند الله، وبعد ذلك كل ما يأتي به إنما هو من عند الله: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } [الحشر:7] { وَالنَّجْمِ إِذَا هَوَى * مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى * وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } [النجم:1-4].
إذاً: الإيمان برسالة رسولنا صلى الله عليه وسلم هو الالتزام بكل ما جاء به، ولهذا قال صلى الله عليه وسلم: ( كل عمل ليس عليه أمرنا فهو رد ) لأنه جاء به من غير رسالة، ولذا يقول مالك رحمه الله: (من سن سنة وزعم أنها حسنة فقد زعم أن محمداً خان الرسالة)، وذلك لأن الله تعالى قال: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِينًا } [المائدة:3] فإذا جاء إنسان وقال: خذوا هذه أضيفوها إلى الإسلام، والإسلام قد كمل، والكامل لا يقبل الزيادة، فلو جئت بكأس مليء بماء ووضعت فيه لؤلؤة، ثم وضعت فيه حجراً كريماً، ثم صببت فيه عسلاً، لفضفض من حواليه وتدفق منه الماء؛ لأنه لا يسع أكثر مما فيه.
وهكذا شهادة أن محمداً رسول الله ترد كل بدعة في الإسلام أياً كان موردها.
وبالله التوفيق، والله أعلم .

شرح الأربعين النووية - الحديث الثالث [2]

شرح بقية أركان الإسلام

الصلاة وأهيمتها في الدين
الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، سيد الأولين والآخرين؛ سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين.
أما بعد: فقوله: ( وإقام الصلاة ) الصلاة تحتاج إلى كلام طويل، ولكن معلوم أمرها وأن إقام الصلاة هو أهم شيء في الإسلام، كما جاء عنه صلى الله عليه وسلم لما سأله السائل: ( أي العمل أفضل؟ قال: الجهاد في سبيل الله، قال: ثم ماذا؟ قال: الصلاة على وقتها ).
وكما في الحديث الآخر: ( والصلاة عماد الدين ) فإذا كان البناء من خمسة أعمدة أو خمسة أركان فإن للبيت عموداً في الوسط إذا رفع هذا العمود أقيم البناء، وإذا سقط هذا العمود سقط البناء، ولو كانت الأطراف قائمة؛ لأن هذا العمود هو الذي يثبت البناء ويرفعه، ولذا جاء عنه صلى الله عليه وسلم في شأن الصلاة: ( العهد الذي بيننا وبينهم الصلاة فمن ترك الصلاة فقد كفر )، وجاء في الموطأ عن عمر رضي الله تعالى عنه أنه كتب إلى عمّاله بالحث على الصلاة، وقال: (ألا إنه لا حظ في الإسلام لمن ترك الصلاة).
والعلماء يعقدون مباحث طويلة، هل الكفر في ترك الصلاة مخرج من الملة أم أنه كفر بالنعم، أو كفر دون كفر؟ فجمهور العلماء: على أنه كفر مخرج من الملة.
والبعض يقول: هذا الحديث في عمومه للزجر والوعيد، وقد جاء ما يصرفه عن هذا الظاهر لما جاء عنه صلى الله عليه وسلم: ( خمس صلوات كتبهن الله في اليوم والليلة، فمن وفاها وأداها بحقها كان له عند الله عهد أن يدخله الجنة، ومن لم يحفظها ولم يحافظ عليها لم يكن له عند الله عهد، إن شاء أدخله الجنة، وإن شاء أدخله النار ) فقالوا: هو ممن يدخل تحت المشيئة.
ولكن الأئمة الأربعة اتفقوا على أن تارك الصلاة إذا رفع أمره إلى ولي أمر المسلمين أنه يستتاب، أي: ثلاثة أيام، وعند أحمد حتى يمضي وقت الصلاة الأولى فقط، فإن رجع وصلى خلي سبيله، وإن لم يصل قتل باتفاق الأئمة الأربعة، سواء كان جاحداً لها أو كان معترفاً بفرضيتها، ولكنه تركها عناداً أو كسلاً، فعند الأئمة الأربعة يقتل، ولكن عند أبي حنيفة و مالك و الشافعي رحمهم الله يقتل حداً كالزاني المحصن، وكقاتل النفس المعصومة، وعند أحمد : يقتل كفراً.
والفرق بينهما: أن من قتل حداً يعامل معاملة موتى المسلمين، إلا أن الإمام لا يصلي عليه، فترث منه زوجته، ويغسل، ويكفن، ويقبر في مقابر المسلمين، ويصلي عليه أولياؤه.
أما عند أحمد فلا يغسل، ولا يكفن، ولا يصلى عليه، ولا يورث ماله من بعده، وماله فيء لبيت مال المسلمين، ويوارى في التراب كما يوارى الحيوان عياذا بالله! ومن عظم شأن الصلاة أن الله سبحانه فرض كل أركان الإسلام وحياً بطريق جبريل، والصلاة فرضها على رسول الله مباشرة بدون جبريل ليلة الإسراء والمعراج، وكانت قد فرضت خمسين صلاة، وما زال موسى يقول لرسول الله صلى الله عليه وسلم: (ارجع إلى ربك وسله التخفيف، فقد بلوت الناس قبلك، بلوت بني إسرائيل وكانوا أقوى أجساداً وبناية على دون ذلك فلم يستطيعوا، وكان يستشير جبريل فيشير عليه أن ارجع، فيرجع ويستشفع) فانتهت الخمسون إلى خمس صلوات، وبين سبحانه في الأخيرة: ( هي خمس وهي خمسون ) أي: في الأجر، والحسنة بعشر أمثالها.
وقد بين الله سبحانه حكمة الصلاة، ولكل ركن من أركان الإسلام فعاليته في سلوك المسلم، وفي روابط المجتمع، أما الصلاة فبين سبحانه: { إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ } [العنكبوت:45] فإذا كانت تنهى عن الفحشاء والمنكر فهي عامل صيانة ووقاية للعبد.
ومثلها بنهر جار أمام بيوتكم يغتسل فيه أحدكم خمس مرات كل يوم، أترون يبقى على جسده شيء من الدرن؟.

منزلة الزكاة من الإسلام
( وإيتاء الزكاة ).
والزكاة إنما هي في الأموال الزكوية مما تنبت الأرض من الحب والثمار، ومن النقدين الذهب والفضة، وما ناب عنهما من النقود الورقية وأمثالها، وبهيمة الأنعام، وعروض التجارة.
وقد جاء أمر الله سبحانه وتعالى بها، وبين الوعد والوعيد: { مَثَلُ الَّذِينَ يُنفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ } [البقرة:261] { مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ } [البقرة:245] وجاء: { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا } [التوبة:103] يقول العلماء: الطهارة والتزكية بمعنى واحد، ولكن تكون التزكية بمعنى النماء، والتطهير بمعنى النقاء، فهي تزكي مال الغني بما أنفق، وتطهر قلب الفقير من الحقد والحسد على هذا الغني فيما أعطاه الله، فإذا ما أخذ الزكاة كان قلبه طيباً لا يحقد على الغني، بل يتمنى له الزيادة.
وبحث الزكاة بحث طويل، وقد جاء عنه صلى الله عليه وسلم: ( من أدى الزكاة طيبة بها نفسه فقد أجر عليها، ومن منعها أخذناها وشطر ماله، عزمة من عزمات ربنا لا يحل لمحمد ولا لآل محمد منها شيء ).
وهل يكفر مانع الزكاة كما يكفر تارك الصلاة؟ وهل يقتل مانع الزكاة كما يقتل تارك الصلاة؟ جاء عن الصديق رضي الله تعالى عنه أنه قال: (والله لأقاتلن من فرق بين الصلاة والزكاة، ولو منعوني عقالاً كانوا يؤدونه إلى رسول الله لقاتلتهم عليه) ولكن يقول العلماء: (قاتل) خلاف (قتل)؛ لأن المقاتلة تكون عند المنع، أما القتل فهو عقوبة، وقد جاء عنه صلى الله عليه وسلم في أمر الزكاة أنه قال: ( ومن منعها أخذناها وشطر ماله ) ولم يقل: قتلناه.
إذاً: من منع الزكاة لا يقتل، وإنما تؤخذ منه عنوة، وعقوبة تركه أو منعه أن يشطر ماله، فتؤخذ الزكاة الفريضة، ثم ينصف المال ويؤخذ نصف ماله عقوبة له، وهذا من أدلة عقوبة المال في الإسلام، والباب في ذلك واسع.

صوم رمضان
جاء الحديث بروايتين عن ابن عمر وعن غيره: تقديم الحج (تحج بيت الله) وجاءت رواية: (تصوم رمضان) فبعضهم يروي رواية تقديم الحج على ما سمع ابن عمر ، وقد أنكر عليه رجل فقال: (لا تنكر ما لا تعلم، هكذا سمعت رسول الله صلى الله عليه وسلم يقول) والرواية نقلية لا يجتهد فيها الراوي.
وبإجماع المسلمين: أن صوم رمضان على كل بالغ قادر ليس مريضاً ولا مسافراً، على الذكر والأنثى والحر والعبد، فكل بالغ مسلم فعليه الصوم ما لم يقم به مانع أو رخصة.

حج بيت الله الحرام
وفريضة الحج في العمر مرة، أما الصيام فيتكرر بتكرار الشهر، والصلاة تكرر بتكرار أوقاتها: { أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا } [الإسراء:78] فكلما تكررت الأوقات تكررت الصلاة، وكلما جاء شهر رمضان وجب الصيام.
أما حج البيت فقد جاء عنه صلى الله عليه وسلم أنه لما أمر بالحج: ( قالوا: يا رسول الله! أفي كل عام؟ فسكت ولم يجبهم، ثم قال: لو قلت نعم لوجبت ولما استطعتم، الحج في العمر مرة ).
ويقول بعض العلماء: لماذا كان الحج في العمر مرة، مع أن أشهر الحج تتكرر كما يتكرر الصيام بتكرر رمضان؟ قالوا: الحج ليس للأشهر، والأشهر زمن للحج وظرف له، وإنما الحج للبيت: { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } [آل عمران:97] والبيت واحدوليس متعدداً.
قالوا: لما كان المحجوج -وهو البيت- واحداً اكتفي بحج مرة واحدة، أما الصيام فإنه لذات الشهر: { شَهْرُ رَمَضَانَ الَّذِي أُنزِلَ فِيهِ الْقُرْآنُ } [البقرة:185] فكلما جاء شهر رمضان وجب الصيام.
وهكذا أيها الإخوة نجد هذا الحديث مع الحديث الذي قبله يبين أن ما ذكر في جواب جبريل إنما هو بهذا الحديث أركان الإسلام.
ويقول بعض العلماء: لماذا لم يذكر الجهاد؟ لماذا لم تذكر الأمانة وغيرها؟ وأجيب عن ذلك: بأن البناء إنما هو للأركان الأساسية، كما إذا أردت أن تقيم بيتاً فبنيت الأعمدة والجدران فهذا هو قوام البيت، أما ما يكون بعد ذلك من اللياسة والبوية، والخشب، ومن الكهرباء، والماء، والبلاط، ومن تلك التتميمات فهي تتميم الإسلام، إنما الأركان الأساسية التي بها قوام البناء هي ما جاءت في هذا الحديث، فإذا ما سقط ركن منها سقط البيت أو مال من جهته، إذا انهدم عموده الأساسي -الصلاة- سقط كله، ولا حظ في الإسلام لمن ترك الصلاة.
ولهذا كما تقدم: ( الإيمان بضع وسبعون شعبة أعلاها: لا إله إلا الله، وأدناها: إماطة الأذى عن الطريق ) فإذا أقمت العمارة كاملة، ونسيت تركيب باب أو نافذة أحدثت نقصاً في تلك العمارة بقدر هذا النقص البسيط، وإذا ما أكملتها وكانت موادها جيدة كان البناء حسناً.
وهكذا يتم تشبيه رسول الله صلى الله عليه وسلم للإسلام بالبناء بهذه المواد التي ذكرها صلى الله عليه وسلم.

الآثار المترتبة على أداء أركان الإسلام
وهناك حديث آخر يضم إلى هذه الأحاديث الثلاثة ليبين منزلة هذه الأركان في حياة المسلم، كما جاء عنه صلى الله عليه وسلم في رواية مسلم : ( الحمد لله تملأ الميزان، وسبحان الله والحمد لله تملآن أو تملأ ما بين السماء والأرض، والصلاة نور، والصدقة برهان، والصبر ضياء، والقرآن حجة لك أو عليك، كل الناس يغدو فبائع نفسه فمعتقها أو موبقها ) هذا الحديث يبين لنا آثار تلك الأركان.
(الحمد لله) ثناء على الله بما هو له أهل.
(سبحان الله) تنزيه الله عما لا يليق به، فهي حقيقة لا إله إلا الله.
(وسبحان الله والحمد لله تملآن) هذا بيان الثواب.

الصلاة نور
(والصلاة نور) كما بين الرسول صلى الله عليه وسلم، وجاء في سورة الحديد قوله تعالى: { يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُورًا } [الحديد:13] وقال صلى الله عليه وسلم: ( تبعث أمتي غراً محجلين من أثر الوضوء ) نور في الجبين، ونور في القدمين موضع الوضوء.

الصدقة برهان
(والصدقة برهان): الصدقة هي الزكاة، ولكن هنا صدقة وصدق، والصدقة والصدق من مادة واحدة: الصاد والدال والقاف، فالصدقة برهان على صدق من قال: أنا مسلم؛ لأن حياة الناس مبناها المعاوضة، وأنت تدفع الثمن وتأخذ السلعة عاجلة، فإذا تصدقت بمالك ولم تأخذ عوضاً عاجلاً فأين العوض؟ المؤمن بالله واليوم الآخر يتصدق ويخفي صدقته؛ لأنه يتعامل مع من لا تخفى عليه خافية، ويدفع القليل والكثير رجاء ما سيكون له يوم يلقى ربه، فهي برهان على إيمانه بالله، وإيمانه باليوم الآخر، وبأن الله سيظله في ظل صدقته يوم القيامة.

الصبر ضياء
(والصبر ضياء): الصبر يشمل الصوم، ويسمى رمضان شهر الصبر؛ لأنك تصبر على العطش والجوع، والصبر تقوم به جميع الأعمال.
( والقرآن حجة لك أو عليك ) إن اتبعته فهو حجة لك ودليل إلى الجنة، وإن خالفته فهو يتبعك ويطالبك، ويوم القيامة له معك موقف.
(كل الناس يغدو فبائع نفسه) إن باعها للرحمن فهي للجنة: { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ } [التوبة:111] إلى آخر الآية، وإن باعها للشيطان فهذه بيعة خاسرة.
إذاً: (فمعتقها) إن باعها لله، (وموبقها) أي: مهلكها؛ إن باعها للشيطان.
إذاً يضم هذا الحديث إلى حديث (بني الإسلام) وإلى سؤال جبريل، فيتكون عندنا: معنى الإسلام ومعنى بنيانه، ومعنى آثاره على الأمة أفراداً وجماعات.
وبالله تعالى التوفيق.
اللهم اجعلنا ممن يستمع القول فيتبع أحسنه، واجعلنا ممن أقاموا بناء الإسلام، واستظلوا بظله، وعاشوا في حماه، وأسأل الله تعالى أن يرد المسلمين شعوباً وحكاماً، صغيراً وكبيراً إلى الإسلام، فيدخلوا في هذا البناء الفسيح الرحب، وبالله تعالى التوفيق، وصلى الله وسلم وبارك على عبده ورسوله محمد صلى الله عليه وسلم، والسلام عليكم ورحمة الله وبركاته.

الأسئلة

فضل صلاة الجماعة

السؤال
ما حكم من يصلي منفرداً فتفوته الجماعة؟ الإجابة: من إقامة الصلاة أن تؤدى في جماعة، لقوله صلى الله عليه وسلم: ( لا صلاة لجار المسجد إلا في المسجد )، ولكن الجمهور يختلفون: هل الجماعة شرط في صحة الصلاة؟ فالجمهور على أن الصلاة تصح ولو منفرداً لقوله صلى الله عليه وسلم: ( صلاة المرء في جماعة أفضل من صلاته في بيته بخمس وعشرين درجة -أو- بسبع وعشرين جزءاً ) فقالوا: إذا كانت تفضل عن صلاته فرداً، فالمفاضلة تدل على التساوي وزيادة أحد الجانبين، فزيد أطول من عمرو، معناه: عمرو طويل ولكن زيداً أطول منه.
إذاً: تشترك الصلاة منفرداً وجماعة في الصحة، ولكن الصلاة في الجماعة تفضل على الصلاة منفرداً.
وجاء في حديث آخر: ( إذا كان أحدكم في غنمه، أو كان في بر وجاء وقت الصلاة؛ فليؤذن وليقم وليصل، فإنه يصف وراءه من الملائكة ما بين المشرق والمغرب ) وجاء أيضاً: ( أعطيت خمساً لم يعطهن أحد قبلي ) وذكر صلى الله عليه وسلم: ( وجعلت لي الأرض مسجداً وطهوراً، فأيما رجل أدركته الصلاة فعنده طهوره ومسجده ) فأيما رجل، أي: فرد، إذاً: صلاته منفرداً صحيحة.
ولكن الحفاظ على الجماعة أمر مهم، وكان السلف يقولون: (ما كنا نرى يتخلف عنها إلا منافق بيِّن النفاق)، وجاء عنه صلى الله عليه وسلم: ( لقد هممت أن آمر بالصلاة فتقام، وأنطلق برجال معهم حزم من حطب إلى أولئك الذين تخلفوا عن الصلاة فأحرق عليهم بيوتهم ) وفي بعض الروايات: ( لولا ما في البيوت من النساء والأطفال لحرقت عليهم بيوتهم )، وذلك لترك الجماعة.
والذي جاء في الحديث الصحيح أو الحسن: ( من صلى أربعين صلاة في مسجدي هذا، لا تفوته صلاة كتبت له براءة من النار وبراءة من النفاق، وأمن من عذاب القبر ).
نقول: أيها الإخوة! ليس المراد أربعين صلاة في ثمانية أيام ونودع الصلاة، ونقول: أخذنا براءة! لا والله، إنما المراد أن تتابع الجماعة بشرط ألا تفوتك صلاة، فإذا فعلت ذلك كان بمثابة الترويض والتعويد، وبمثابة أخذ علاج مكثف هو علاج حفاظك على الجماعة، فإذا رجعت إلى بلدك كنت قد أخذت دورة تدريبية على الحفاظ على الجماعة، وكان قلبك معلقاً بالمسجد، كلما نادى المنادي: حي على الصلاة، حي على الفلاح، أجبت المنادي، وحضرت الجماعة.
وبالله التوفيق.


الحديث الرابع - شرح الأربعين النووية لعطية سالم

الكتاب : شرح الأربعين النووية
المؤلف : عطية بن محمد سالم (المتوفى : 1420هـ)

شرح الأربعين النووية - الحديث الرابع [1]

شرح حديث: (إن أحدكم يجمع خلقه في بطن أمه أربعين يوماً نطفة ...)
الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، سيد الأولين والآخرين، سيدنا ونبينا محمد صلى الله عليه وعلى آله وصبحه أجميعن.
أما بعد: عن أبي عبد الرحمن عبد الله بن مسعود رضي الله عنه قال: ( حدثنا رسول الله صلى الله عليه وسلم وهو الصادق المصدوق: إن أحدكم يجمع خلقه في بطن أمه أربعين يوماً نطفة، ثم يكون علقة مثل ذلك، ثم يكون مضغة مثل ذلك، ثم يرسل إليه الملك فينفخ فيه الروح، ويؤمر بأربع كلمات: بكتب رزقه، وأجله، وعمله، وشقي أو سعيد، فوالله الذي لا إله غيره إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها، وإن أحدكم ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها ) رواه البخاري و مسلم .

ترجمة مختصرة لابن مسعود راوي الحديث
(عن أبي عبد الرحمن عبد الله بن مسعود رضي الله تعالى عنه) و ابن مسعود هذا من أوائل المسلمين قيل: كان سادس رجل مسلم، وكان سبب إسلامه: أنه رأى معجزة لرسول الله صلى الله عليه وسلم فأسلم حالاً: ( كان غلاماً يرعى غنماً لرجل عنده، فمر به النبي صلى الله عليه وسلم ومعه أبو بكر ، فقال: هل عندك من لبن؟ قال: نعم، قال: اسقنا، قال: إني مؤتمن -أي: لا أملك أن أسقيكم من مال غيري، وهذه أمانة الأجير، فقد كان فعل ابن مسعود هذا قبل أن يسلم، وإنما حمله على ذلك المروءة والإنسانية.
فقال له صلى الله عليه وسلم: هل عندك من عنز لم ينزها الفحل؟ قال: نعم، قال: ائتني بها.
فجاءه بعنز لم يطرقها الفحل ولم تحمل، فأخذها صلى الله عليه وسلم ومسح بضرعها، ودعا الله، فامتلأ الضرع لبناً، فحلب فشرب وسقى أبا بكر رضي الله تعالى عنه، ثم قال للضرع: اقلصي.
فرجعت كما كانت لا لبن فيها، فلما رأى ذلك عبد الله شهد بأن لا إله إلا الله، وأن محمداً رسول الله ) .
وكان من أعلام الصحابة وعلمائهم، يقول: (والله ما من آية في كتاب الله إلا وأنا أعلم فيما نزلت؟ وأين نزلت؟ ومتى نزلت؟ ولو أني أعلم رجلاً أعلم بذلك مني تصله المطية لرحلت إليه).
وجاء رجل إلى أمير المؤمنين عمر رضي الله تعالى عنه وقال: (إن عندنا رجلاً يملي المصحف من رأسه! فغضب عمر واشتد غضبه، ثم قال: ويحك من هذا؟! قال: ابن مسعود ، قال: فسكن غضبه، وقال: ما من أحد اليوم أحق بذلك منه).
وكان رجلاً نحيف الخلقة، دقيق الساقين، فذهبوا مرة يجمعون بعض ما يكون في شجر الأراك، فكشفت الريح عن ساقه وهي دقيقة، فضحك من رآها، فقال صلى الله عليه وسلم: ( علام تضحكون؟ قالوا: لدقة ساق ابن مسعود يا رسول الله! فقال صلى الله عليه وسلم: أتعجبون من هذا! والله إنه عند الله لأثقل من جبل أحد ) .
ويذكرون عنه الشيء الكثير في كرمه وأدبه وأخلاقه، وكان أشبه الناس آداباً بأخلاق رسول الله صلى الله عليه وسلم، وكان أمين سره وصاحب نعليه ووسادته في السفر، وله المناقب العديدة.

ابتداء ابن مسعود الحديث بقوله: (وهو الصادق المصدوق)
يروي لنا هذا الحديث بهذه الصيغة، قال: (حدثنا رسول الله) وعلماء الحديث في المصطلح بعضهم يقول: حدثنا، أخبرنا، أنبأنا كلها بمعنى واحد.
وبعضهم يقول: (حدثنا) بمعنى: قال وسمعنا حديثه، و(أنبأنا) قرئ عليه وهو يسمع، و(أخبرنا) مناولة أو إجازة، وهنا (حدثنا)، أي: أحدث لنا كلاماً، وهو التحدث باللسان.
ثم نجد ابن مسعود في هذا الحديث بالذات يقدم له مقدمة لم تجر له في جميع أحاديثه، مع أن بعض العلماء يقول: روي عن ابن مسعود رضي الله تعالى عنه هذا فوق الثمانمائة حديث.
يقول: (حدثنا رسول الله صلى الله عليه وسلم وهو الصادق المصدوق) رسول الله صادق ومصدوق قبل أن يقول ابن مسعود ، وصادق ومصدوق في كل ما يحدث به، وهو صادق قبل البعثة وبعدها، وعلى خلق عظيم قبل البعثة وبعدها.
لقد جاء في سيرته صلى الله عليه وسلم قبل البعثة أن قريشاً لما اختلفوا في وضع الحجر الأسود عند بناء الكعبة، وتنازعوا في أي قبيلة يكون لها شرف وضع الحجر الأسود في مكانه من الجدار في الكعبة، حتى كادوا أن يقتتلوا، حتى ألهمهم الله وقالوا: علام نقتتل؟! نحكّم أول رجل يخرج علينا من هذا الفج، فكان أول من خرج عليهم هو محمد بن عبد الله، فلما رأوه جميعاً قالوا: الأمين ارتضيناه! وكان ذلك بمثابة انتزاع اعتراف منهم بأنه الأمين.
وجاء في السير أن هرقل سأل يوماً: أي الأمم تختتن؟ لقد رأيت نجم نبي الختان قد ظهر.
فقالوا: العرب يختتنون.
قال: إذا جاء وفد من العرب فأحضروهم إليّ.
فلما جاء أبو سفيان ومن معه في تجارة إلى الشام أحضروهم إلى هرقل ، فسألهم: هل ظهر عندكم نبي؟ قالوا: نعم.
قال: لقد كنت أتوقع أن يظهر هنا، ثم قال: إني سائل عن هذا الرجل فأي رجلٍ أقرب إليه نسباً فيكم؟ قالو: هذا أبو سفيان .
قال: إني سائله، فكونوا من وراء ظهره، إن صدق فصدقوه، وإن كذب فأخبروني.
فسأله عدة أسئلة، ومنها: أكان يكذب عليكم قبل هذه الدعوى، أم كان صادقاً في الحديث؟ قال: ما جربنا عليه كذباً قط.
ثم سأله: أكان يغدر في العهد؟ قال: لا.
ونحن منه في مدة لا ندري ما هو صانع فيها! فأراد أبو سفيان أن يدخل دخيلة، وأن يدلس في كلامه.
ثم قال: ولكنه أيها الملك أخبرنا بأنه قد جاء إلى مسجدكم هذا ورجع إلينا في ليلة واحدة -وأراد أبو سفيان بذلك أن يبين بأن هذه كذبة ليست معقولة، ولكن الله أراد أن يحقق المعجزة- فقام دهقانٌ وكان قائماً على رأس الملك وقال: نعم، لقد علمت بتلك الليلة.
فقال له الملك: وما علمك بها؟ قال: كنت لا أنام حتى أغلّق أبواب هذا المسجد، وفي ليلة استعصى علينا باب كذا من أبوابه، فجاء الخدم وأخبروني، فدعوت النجاجرة فجاءوا وقالوا: لقد سقط النجاف على الباب فلا نستطيع تحريكه، فدعه إلى الصباح، فتركناه إلى الصباح، فلما جئنا في الصباح وجدنا الباب على ما كان عليه سابقاً، أي: يفتح ويغلق على ما كان عليه، وارتفع النجاف عن الباب، فعلمت أنه حبس على نبي يأتي تلك الليلة.
إذاً هو صلى الله عليه وسلم في بادئ أمره صادق، فلماذا يقدم ابن مسعود لهذا الحديث من الثمانمائة الحديث بقوله: (حدثنا رسول الله صلى الله عليه وسلم وهو الصادق المصدوق)؟

الجواب
إذا سمعت بأن صحابياً يقول عن رسول الله صلى الله عليه وسلم: (أخبرني خليلي) (أخبرني حبيبي) (أخبرني الصادق المصدوق) توقع شيئاً عظيماً مما يختص به الخليل أو مما يحتاج إلى التنبيه والتأكيد، وهذا الحديث من ضمنها؛ لأنه يخبر عن رسول الله صلى الله عليه وسلم وحاله لا يخفى على الناس، إذ ولد في مكة، واسترضع في الطائف، ورجع إلى مكة، ثم جاء إلى المدينة، وما دخل مختبراً، ولا معملاً، ولا جلس إلى طبيب، ولا شرّح امرأة، ولا سلّط أشعة على رحم، ولا علم شيئاً من ذلك مما يعلمه البشر، وإذا هو يخبر عن بَدْء خلق الإنسان من نطفة، ثم يكون علقة، ثم يكون مضعة إلى ما بعد ذلك من أطوار خلق الإنسان، فكان من حق ابن مسعود أن يقول: وهو الصادق المصدوق فيما سأخبركم بأنه حدثني به، فلا يتطرق الشك إلى أحدكم؛ لأنه لم يعلم شيئاً من ذلك من قبل، أو لأنها أمور خفية داخل الرحم، فهو يخبر بما جاءه علمه من فوق سبع سماوات يخبر عن المغيبات يخبر عن من لم يوجد متى سيوجد فيما يعلمه الله سبحانه وتعالى.
إذاً تقديم ابن مسعود لهذا الحديث بقوله: (وهو الصادق) أي: فيما يخبر، (المصدوق) فيما أخبر وأعلن فيه إشارة إلى أنه لم يخبر هذا الخبر من تلقاء نفسه، ولا يتوصل إليه إنسان عادي، إذاً لابد من أنه أخبر من جهة أخرى، وكان إخباره صدقاً، فهو صادق فيما يخبر، ومصدق فيما يتناوله الخبر، ومن الذي يعلمه بذلك؟ الله سبحانه وتعالى: { وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } [النجم:3-4].

معنى قوله: (إن أحدكم يجمع خلقه في بطن أمه)
قال: ( إن أحدكم -أي فرد من بني البشر- يجمع خلقه في بطن أمه ) البطن داخله الرحم، وهذا من النطق بالأعم، ووجود الأعم يقتضي وجود الأخص، أي: أنه يدل عليه، وأخبر بالكل وأراد البعض.
(يجمع خلقه) يقول بعض العلماء: الجمع هو توحيد المفترق، وهو ضم الأفراد والأجزاء بعضها إلى بعض، فإما أن يراد بداية الجمع وهي النطفة؛ لأن النطفة من الرجل تجمع من جميع جسمه كما قال بعض العلماء من تحت الشعرة، وكما تأتي المشابهة في الطول أو القصر أو اللون أو غير ذلك، أو يجمع في أطواره، طوراً نطفة، وطوراً علقة، ثم مضغة، ثم يأخذ طريقه في بقية الأطوار حتى الولادة.
( يجمع أحدكم في بطن أمه أربعين يوماً نطفة ) وفي بعض الروايات: ( أربعين ليلة ) ولا منازعة في ذلك، فاليوم يقتضي الليلة، والليلة تقتضي اليوم، والنطفة: هي الماء الخالص أي القليل، تقول: نطف الماء إذا فاض، والنطفة هنا هي المني، ويقال في العلم: إن الحديث الملي متر المكعب يحتوي على ملايين الحيوانات المنوية، ولا يلقح بويضة المرأة داخل الرحم إلا واحد فقط من تلك الملايين، ووجود هذا الكم الهائل منها يؤدي إلى بقاء النوع، وهذه قضية مطردة في كل ما خلق الله من النبات والحيوان وغير ذلك، فإذا جئت إلى عالم النبات تجد حبة الطماطم فيها الكثير من البذور؟ والبذرة الواحدة تنبت شجرة، وتثمر عشرات الحبات، وفيها آلاف البذور، لكي يبقى النوع ويمكن أن ينمو، ويمكن أن يزرع ويعاد إلى ما شاء الله، ولو كانت الشجرة تنبت حبة واحدة ربما تلفت وضاعت.
وتأتي إلى الحيتان فتجد في السمكة الواحدة آلاف بل ملايين البويضات الصغيرة، كل هذه تنشأ عنها حيتان صغيرة، وهكذا، ويستثنى من ذلك الطيور، فالأنثى لا تنتج إلا حبة واحدة، لكن تتكرر البيضة كل زمن معين.
إذاً هذا الحيوان -النطفة- يجمع منه في بطن الأم واحداً من تلك البلايين، يقول بعض العلماء المتأخرين: لو أن حيوانات المني التي تلقح منها البويضات جمعت من عهد آدم وحواء إلى أن تقوم الساعة لم تملأ كستبان الخياط، يعني: لا تزيد عن اثنين سنتيمتر مكعب، هذه قدرة الخالق سبحانه، وهذا الحيوان الذي لا يرى إلا بالمجهر جعل الله فيه خصائص الشخص وطبائعه وأشكاله وغرائزه من بخل أو كرم، وشجاعة أو جبن، ولون، وطول، وشبه، كل ذلك يولد مع الإنسان في ملايين من تلك الحيوانات، وهذا ما يسمى في لغة العلم الأحيائي بالجينات.

معنى قوله: (ثم يكون علقة مثل ذلك)
والعلقة كما يقول جميع المفسرين: قطعة دم جامدة، أو دم متجلط متجمد، ويخالف في ذلك علماء الأجنة فيقولون: العلقة ليست قطعة دم جامدة، ولا يمر بالجنين فترة تجمد قط، إنما العلقة: من العلوق؛ لأن الجنين بعد فترة النطفة يعلق بجدار الرحم، وترتيب ذلك عندهم: أن الله سبحانه كما أوجد في الرجل إحدى الخصيتين لإفراز الماء المنوي، أوجد في مقابله البويضتين عند المرأة، والجهاز التناسلي في الرجل يعادل تماماً الجهاز التناسلي في المرأة مع اختلاف في الشكل، فللرجل ذكر بارز، وللمرأة مهبل داخل، وللرجل إحدى الخصيتين لإفراز المني وطبخه، وللمرأة المبيضان لإفراز البويضات، ومن حكمة الله أن أحد المبيضين يفرز شهراً ويستريح آخر، والثاني يفرز شهراً ويستريح آخر، وفي كل شهر تأتي البويضة، ويقولون: إن أكبر خلية في جسم الإنسان هي البويضة، ولا تصل إلى حبة العدس في حجمها، فتخرج من المبيض وتأتي إلى قناة الرحم، وتنتظر عند فم الرحم، فإذا حصل لقاء الرجل بالمرأة، يسبق واحد من الحيوانات فقط فيعلق بالبويضة، وحينئذ يحصل التلقيح فتأخذ طريقها من قناة الرحم إلى أن تستقر في الرحم، وبعد سبعة أيام تنغرز وتنزرع تلك البويضة في جدار الرحم، وهناك تعلق ويستقر مصيرها، فأول يوم تمشي بالحيوان المنوي في قناة الرحم وتبدأ بالانقسام فتصير إلى خليتين، والخليتان تنقسمان إلى أربع، والأربع إلى ثمان، وهكذا في تكاثر حتى تصل إلى الرحم في شكل يعرف عندهم بالتوتة -أي حبة التوت- لأن حبة التوت عبارة عن خلايا متراصة فيما بينها، وهكذا تكون البويضة على شكل حبة التوت فتأتي إلى داخل الرحم، وجدار الرحم يكون كالإسفنجة فتعلق فيه تلك البويضة على شكلها الذي وصلت إليه ثم تبدأ تنقسم وتتزايد ويصير داخلها ماء سائلاً، وينقسم هذا الماء إلى متغذ، وإلى متغذىً به، وهكذا يبدأ تخطيط الجنين من الأسبوع الأول، بمعنى أن الله سبحانه بقدرته يقدر أوضاع هذا الجنين بعد أن قدر أنه مخلوق، ويمضي في نموه إلى أن يبلغ أربعين يوماً، ثم يبقى في تخطيطه الداخلي -أي: المقدر دون أن يرى ولا يشاهد- حتى إذا بلغ إلى المرحلة التي يكون قد استكمل فيها التخطيط خلال الأربعة الأشهر، هناك يأتي إليه الملك وينفخ فيه الروح بعد أن يكون قد خطط ورسم، ووضع كل جزء فيه في مكانه، وتميز الرأس عن المنكبين، واليدان عن القدمين، ووضعت أجزاؤه الداخلية، والقلب قد يوجد من الأسبوع الرابع أو قبل ذلك، وهكذا تتكون جميع أجزائه الداخلية والخارجية، وكل عضو فيه يكون قد وجد بالفعل وأخذ مكانه، فإذا جاء الملك ونفخ فيه الروح بدأ بالحركة، ومن هنا يقول العلماء: جعل الله سبحانه عدة المتوفى عنها زوجها أربعة أشهر وعشرا.
أما المطلقة فإن عدتها تكون ثلاثة أشهر أو ثلاثة أقراء؛ لأن المطلقة زوجها حاضر إذا ادعت حملاً لم يكن موجوداً أو نفت حملاً هو موجود كان الزوج المطلق هو صاحب هذا الحمل، فإن ادعت حملاً معدوماً قام ونفى حتى لا تطالبه بنفقة العدة، أو أنها نفت حملاً موجوداً وذهبت لتسقطه قام يدافع عن ولده.
أما المتوفى عنها زوجها فليس لها ولي يطالب أمامها، وليس خصمها موجوداً فلا يمكن أن تدعي حملاً ليس موجوداً، ولا تستطيع أن تنفي حملاً موجوداً بالفعل؛ لأنه إذا بلغ الأربعة الأشهر ونفخ فيه الروح صار الجنين بعد ذلك يتحرك بداخلها، إن لم يكن في اليوم الأول ففي اليوم الثاني، أو الخامس، أو العاشر، فحينئذٍ إذا استكملت الأربعة أشهر وعشرة أيام وادعت بعد ذلك حملاً عرضت على النسوة، فإذا عرضت على ذوات الخبرة فلا يحتجن إلى أشعة، ولا إلى ماء وهرمونات، ولا إلى أن يضعن أيديهن على بطنها فيشعرن بالحركة، أي: أن الجنين يثبت نفسه، وإذا ادعت حملاً وعرضت على القوابل أو ذوات الاختصاص فلم يجدن عندها شيئاً، بطل ادعاؤها، وهكذا تتفق عدة الوفاة، وتتفق أطوار الجنين هنا عند الأربعة أشهر بنفخ الروح فيه.
وهنا في هذا الحديث: ( أربعين يوماً علقة ) والعلقة قال فيها جميع علماء التفسير: قطعة دم جامدة، والطب يقول: لا يأتي على الجنين فترة تجمد قط؛ لأنه في نمو منذ أن خلق، ويبدأ الانقسام بعد ثلاثة أيام، وسيترتب على هذا من الأحكام الفقهية ما سننبه عليه في آخر الحديث إن شاء الله.

شرح الأربعين النووية - الحديث الرابع [2]

تتمة حديث ابن مسعود في مراحل خلق الإنسان
الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، سيد الأولين والآخرين سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين.
أما بعد:

معنى قوله: ( ثم يكون مضغة مثل ذلك)
يقول العلماء: المضغة قطعة لحم بقدر ما يمضغ في الفم، نقول: إن هذا والله تعالى أعلم على مقتضى المعنى اللغوي، ولكن الذي يظهر أن معنى مضغة: لم يزل في حالته مجتمعاً لم تتفصل أجزاؤه، وإجماع المفسرين في هذه الحالة -مهما كان الأمر- أنه تأتي عليه هذه الثلاثة الأربعينات وهي تعادل مائة وعشرين يوماً، فإذا قسمناها على أيام الشهر ثلاثين يوماً كانت الأربعة الأشهر تماماً، فحينئذٍ بعد الأطوار الثلاث يكون قد تهيأ لنفخ الروح فيه، فيأتي الملك وينفخ فيه الروح.

معنى قوله: (ويؤمر بأربع كلمات)
قال صلى الله عليه وسلم: ( ويؤمر بأربع كلمات ) هذه الكلمات التي أشرنا أنها نوع من أنواع القضاء والقدر الذي قدره الله قبل أن يوجد العالم، وهو القدر الخاص بكل فرد.
فيكتب أجله، وهذا الأجل لا يمكن أن يزيد ولا ينقص، ويكتب رزقه، وعمله، ويكتب نهايته شقي أو سعيد، ويختم صحيفته، ولا يزيد في عمره ولا ينقص منه.
ولقائل أن يقول: كيف يحدد رزقه فلا يزيد ولا ينقص منه، مع وجود الأحاديث الأخرى: ( من أراد أن ينسأ له في أثره، ويوسع له في رزقه؛ فليصل رحمه ) وكيف ينسأ له في أثره؟ بمعنى: يزيد أي: يؤخر كما في قوله: { مَا نَنسَخْ مِنْ آيَةٍ أَوْ نُنسِهَا } [البقرة:106] أي: نؤخرها.
فقوله: ( من أراد أن ينسأ له في أثره ) أي: يؤخر ويطول عمره، ( وأن يوسع له في رزقه ويزيد فليصل رحمه ) ، مع أن الكلمات كتبت وحددت وعيّنت، وهناك الآية الكريمة: { فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ } [الأعراف:34]، فكيف يمكن الجمع بين ما سبق وبين هذا الحديث؟ فيجاب على ذلك بقول النووي رحمه الله في شرح مسلم: للعلماء في الجمع بين هذه النصوص أقوال: إما أن المولى سبحانه كتب في هذه الصحيفة في قدر الإنسان وهو يعلم في علمه الأزلي أنه سيزيد له من عمره، ولكن هذه الكتابة الظاهرة هي التي أطلع عليها الملك، والتي يمشي بمقتضاها الملائكة الموكلون بأمر الإنسان، ثم هو في علمه سيزيد، وبعضهم يورد على ذلك اعتراضاً: إذا جاء الأجل المكتوب سيأتي ملك الموت.
والآخرون يقولون: الزيادة في العمر والتوسعة في الرزق على سبيل المجاز وليس على سبيل الحقيقة، بمعنى إذا وصل رحمه بارك الله له في عمره بما قدر له، فلو كان عمره خمسين سنة، يبارك الله له في الخمسين، فيعمل فيها من الخير، ويحصل له فيها من توفيق الله كما لو كان يعيش إلى ثمانين أو تسعين سنة، وكذلك رزقه مقدر، له عشرة آلاف فهذه العشرة آلاف من أي نوع كان لن تكون أحد عشر ألفاً أبداً، كما لن تكون تسعة آلاف أبدا، ولكن هذه العشرة آلاف يطرح فيها البركة، بحيث تصبح أكثر من عشرين وثلاثين ألفا، وهناك عشرة آلاف منزوعة البركة لا تساوي ألفاً واحداً، فقالوا: ( ينسأ له في أثره ) أي: يبارك له في زمنه ووقته، كما لو عاش أكثر من ذلك.
ولقد وجدنا بعض العلماء وبعض الأشخاص في عمر قليل أنتجوا ما لم ينتجه الذين عمروا أضعاف ذلك العمر، وهكذا ما جاء في رزقه يبارك الله له فيه.

الشقاوة والسعادة ونتائجها
قال: ( وعمله وشقي أم سعيد ) هذه الفقرة الأخيرة يقسم النبي صلى الله عليه وسلم على نتائجها، فيقول: (والله الذي لا إله إلا هو)، وهنا أيضاً نجد أن النبي صلى الله عليه وسلم بنفسه يقسم وهو الصادق المصدوق لا يحتاج إلى أن يقسم، ولكن الله سبحانه وتعالى كثيراً ما يقسم في كتابه، وقسمه صلى الله عليه وسلم بالله الذي لا إله إلا هو على أي شيء؟ ( إن أحدكم يعمل بعمل أهل الجنة حتى لا يبقى بينه وبينها إلا ذراع فيسبق عليه الكتاب -الذي كتب شقي أو سعيد- فيعمل بعمل أهل النار فيدخلها ) فهنا يأتي التساؤل: كيف يعمل بعمل أهل الجنة ولم يبق بينه وبينها إلا ذراع فيسبق عليه الكتاب، ما ذنبه؟ وماذا فعل؟ يجيب عن ذلك العلماء ويقولون: نعم، جاء في بعض الروايات: ( وإن أحدكم ليعمل بعمل أهل الجنة في الظاهر ) أما الخفي والنية الخفية فلا يعلمها إلا الله، ولقد وجدنا قضية كبرى بينها سبحانه في قضية إبليس مع آدم والملائكة، لما قال سبحانه للملائكة: { إِنِّي جَاعِلٌ فِي الأَرْضِ خَلِيفَةً قَالُوا أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ } [البقرة:30] يقول العلماء: (إني أعلم ما لا تعلمون) ما ظهر من موقف إبليس، حيث كان في ظاهر الأمر يعبد الله، وكان في الأرض من أشد خلق الله عبادة حتى رفع إلى مصاف الملائكة بعد أن قاتل الحن والبن ومن كان قبلهم، فلما وجد آدم ورآه تعاظم في نفسه واستنكر خلقته، ثم كان يستهزئ به، فلما أمر الله الملائكة أن يسجدوا لآدم أظهر ما كان خفياً وقال: أنا خير منه، فقدم قياسه ونظرته الفاسدة لنفسه على أمر الله له { اسْجُدُوا لِآدَمَ } [البقرة:34] ومن هنا كان يظهر عمله مع الملائكة، وكان يخفي استهزاءه وتكبره على آدم الذي خلقه الله بيديه.
إذاً: منكم من يعمل بعمل أهل الجنة، وإذا أخذنا في الاعتبار رواية في ظاهر الأمر، يكون كثير من الناس يعملون عملاً خيراً لكنه في الظاهر، وقلوبهم وبواطن أمورهم لا يعلمها إلا الله، ويكون القسم الثاني يعمل بعمل أهل النار، ولكن نبتة الإيمان في قلبه رطبة، وحسن اعتقاده بربه قوي، وأمله في الله ورجاؤه لا زال حياً، فهو على هذا الرجاء، وعلى ذاك الإيمان عندما يريد الله له الخير، ويتوجه بوجهته إلى الخير يتوب إلى الله سبحانه وتعالى، وهناك يدخل الجنة ويسبق بسبق الكتاب إليه.

نماذج ممن ختم لهم بالسعادة
النموذج الأول: ما قاله صلى الله عليه وسلم ( كان رجلٌ فيمن كان قبلكم قتل تسعاً وتسعين نفساً، فجاء وسأل رجلاً عابداً: هل لي من توبة؟ قال: كيف تتوب وقد قتلت تسعاً وتسعين؟ فقتله فأكمل المائة، ثم ذهب وسأل عالماً، فقال له: نعم، ومن يحول بين العبد وربه؟ تب إلى الله يقبل توبتك، ولكن اخرج من هذه البلدة التي فيها قرناء السوء، واذهب إلى القرية الفلانية فيها رجال صالحون يعبدون الله فاعبد الله معهم، فخرج الرجل تائباً إلى الله، فلما انتصف به الطريق مات، فجاءت ملائكة الرحمة بكفن وحنوط من الجنة، وجاءت ملائكة العذاب بكفن وحنوط من النار، وكل جلس مد البصر ينتظر انتزاع الروح ليأخذها إلى جانبه، فاختصموا فيه فأرسل الله إليهم ملكاً على صورة رجل، فقال: قيسوا ما بين البلدين وألحقوه بأقربهما منه، فقاسوا ما بين البلد التي خرج منها والبلد التي ذهب إليها، وفي الحديث: إن الله قد أوحى إلى هذه أن تباعدي، وأوحى إلى تلك أن تقاربي- تنزوي الأرض، بقدرة الله- وفي بعضها: أن الله أقدره بأن نأى بصدره إلى الجهة التي خرج إليها، فكان الفرق ذراعاً فقط فأخذت روحه ملائكة الرحمة ).
النموذج الثاني: قصة الغلام اليهودي الذي كان يخدم رسول الله صلى الله عليه وسلم، ( افتقده الرسول صلى الله عليه وسلم فسأل عنه، فقالوا: إنه مريض.
قال: قوموا بنا إليه لنعوده، فذهبوا إليه فوجدوه في النزع، فقال صلى الله عليه وسلم للغلام: يا غلام! قل: أشهد أن لا إله إلا الله وأشهد أن محمداً رسول الله، فنظر الغلام إلى أبيه وكان عند رأسه، فقال له: أطع أبا القاسم، فنطق الغلام بما أملى عليه رسول الله قائلا: أشهد أن لا إله إلا الله وأشهد أن محمداً رسول الله، وافتلتت روحه، فحينئذ قال صلى الله عليه وسلم لأصحابه: تولوا أنتم أمر صاحبك ) بمجرد أن قال: لا إله إلا الله أصبح صاحبنا، وأصبح المسلمون أولى به من أبيه، ماذا صلى؟ وماذا صام؟ وماذا زكى؟ وماذا فعل من خير؟ لا شيء، ولكنه كان يعمل بعمل أهل النار، وكان بينه وبينها أقل من ذراع فسبق عليه الكتاب فدخل الجنة.
ومن هنا كان السلف إذا تذكروا هذا الحديث بكوا وقالوا: لا ندري حينما كتب الملك هل كنا من الأشقياء أم من السعداء؟ كما يقولون: ما ندري عند نزع الروح أي الصنفين من الملائكة يكون عندنا؟ وما ندري كيف يكون حالنا عند خاتمة الأمر وعند تطاير الصحف وعند وعند؟ والعبد دائماً وأبداً دائر بين الرجاء والخوف.
ويقول العلماء: إذا كان العبد في مقتبل حياته فيغلب جانب الخوف ليجتهد في الخير ويبتعد عن الشر، وإذا كان في أخريات حياته يغلب جانب الرجاء في الله سبحانه وتعالى، وهكذا فقد جاء النووي بهذا الحديث بعد حديث جبريل، وبعد حديث : (بني الإسلام على خمس) ليبين أن الأعمال بالخواتيم، وقد جاء عنه صلى الله عليه وسلم أنه قال: ( قلوب العباد بين أصبعين من أصابع الرحمن يقلبهما كيف شاء ) وكان من دعائه صلى الله عليه وسلم: ( اللهم يا مقلب القلوب ثبت قلبي على دينك ) نسأل الله أن يثبت قلوبنا على دينه، ويجعلنا وإياكم من السعداء، وأن يوفقنا وإياكم لما يحبه ويرضاه.

أحكام فقهية متعلقة بإسقاط الأجنة أو الجناية عليها
إن هذا الحديث ليس مجرد وعظ، وليس مجرد إخبار عن الغيب، ولكنه يترتب عليه شيء من الأحكام الفقهية: من ذلك: أنه إذا سقط هذا الجنين قبل الولادة، فماذا يكون على من أسقطه؟ وما حكم هذا السقط من حيث الصلاة عليه وتكفينه ودفنه، وكذلك ميراثه؟ يبحث العلماء هذا الموضوع في باب الجنائز، وتغسيل الميت والصلاة عليه، واستحقاق الميراث، فيتفقون على أنه إن نزل واستهل صارخاً فإن له الميراث، وإذا جني عليه فإن من جنى عليه ملزم بنفس كاملة.
وإذا ما خرج قبل أربعة أشهر ماذا يكون حكمه؟ إذا نزل قبل الأربعة الأشهر يختلف الأمر فيه، إذ جاء في ذلك عن الشافعي قولان، وعن أحمد روايتان؛ بأنه يصلى عليه أو لا يصلي، أما بعد الأربعة الأشهر فإنه إذا نزل حياً أو ميتاً فإنهم متفقون أنه خرج بعد نفخ الروح فيه ولو بعد الأربعة الأشهر بيوم واحد، وعليه فإنه يغسل ويكفن ويصلى عليه، فإن نزل ميتاً فلا ميراث له، وإن نزل متحركاً أو له ما يثبت الحياة الثابتة أي حركة مستقرة وكان بعد ستة أشهر -لأن أقل مدة الحمل ستة أشهر- فله الميراث إن نزل حياً ثم مات بعد ذلك، فإذا جني عليه قبل أن يتحرك فإن في الجناية عليه غرة إذا انفصل عن أمه ميتا، أما إذا مات مع أمه -جني عليه مع أمه- ولم ينزل فديته تندرج في دية أمه، وإذا نزل ميتاً وأمه بقيت في الحياة فإن ديته غرة وليدة أمة أو عبدا.
بعد ذلك يأتي البحث: هل للمرأة أن تسقط الجنين قبل الأربعة الأشهر أم لا؟ فعلى قول بعض الفقهاء: النطفة التي تتكون خلال الأربعين يوماً الأولى لها أن تنزلها؛ لأنها لم تتطور.
ويقول الحنابلة والمتأخرون: إن النطفة حينما تعلق ببويضة المرأة لا يجوز إجهاضها، وهذا ما أقره الأطباء، حيث عقد في سنة ست وثلاثين وتسعمائة وألف المؤتمر الطبي العام في مستشفى القصر العيني، بحضور جميع أطباء مصر، وفي تلك الندوة قرروا: أنه لا يجوز لطبيب أن يجهض امرأة إذا علقت البويضة، ولو من أول يوم، وكل إجهاض فهو عمل جنائي.
أما كونها تحتاج إلى ذلك أو تضطر إليه فهذا أمر آخر، أما في الأحوال العادية التي لا يكون فيها خطر على الأم فلا يجوز إجهاض النطفة ولو بعد تلقيحها بثلاثة أيام، لأن الأطباء متفقون على أن البويضة مع الحيوان المنوي بعد التلقيح بثلاثة أيام تبدأ بالانقسام، وهكذا يبدأ في النمو كما ينمو البطيخ في عرقه، ولا يزال ينمو ويزيد ويتخلق إلى أن تنفخ فيه الروح فيصير إنساناً مكتملاً، وما كان على هذه الحالة فلا يجوز بحال من الأحوال أن تجهض المرأة نفسها أو تسقط جنينها بعد أن علق برحمها، والله أسأل أن يوفقنا وإياكم جميعاً لما يحبه ويرضاه، وهذا من المعجزات لرسول الله صلى الله عليه وسلم أن يبين لنا ما يتعلق بخلق الجنين في الرحم، ولم يطلع على ذلك أحد في ذلك العهد، وكما أشرنا لم تكن هناك أية وسيلة من وسائل الاطلاع على ما في الأرحام وإنما هو الوحي من الله، وكما قال ابن مسعود : وهو الصادق المصدوق صلوات الله وسلامه عليه، والحمد لله رب العالمين.

الأسئلة

عدم معارضة علم الله بما في الأرحام مع ما وقع من تطور في علم الطب

السؤال
الله سبحانه وتعالى بيّن أنه يعلم ما في الأرحام وعلمها من الغيب، وإن بعض الهيئات الطبية الآن تطلع على ما في الأرحام، ويحددون ما إذا كان ذكراً أو أنثى كيف يكون الجمع بين ذلك؟

الجواب
أولاً: قضية الذكر والأنثى هذه ناحية أخرى يرجع أمرها إلى الرجل ولا دخل للمرأة في ذلك: { خَلَقَ الزَّوْجَيْنِ الذَّكَرَ وَالأُنْثَى * مِنْ نُطْفَةٍ إِذَا تُمْنَى } [النجم:45-46] وطريقة معرفتهم لما في الرحم هي: إما أن يأخذوا سائلاً من الماء الموجود في الرحم، وبعد أن يأخذوه يدخلوه إلى المعمل وينظرون إلى نوعية الهرمونات على اصطلاحهم، وهي كائنات خلايا البشر من ذكورة أو أنوثة، وهي تختلف، وقد بين الإسلام اختلافها في مواطن سوى ذلك، فبعد أن يعلموا نوعية الهرمونات التي تسبح في سائل الجنين، فعندها يمكنهم تمييز الجنين فإن كانت الهرمونات من إفراز ذكورة يكون ذكراً، وإن كانت من إفراز أنوثة يكون أنثى، وهم بهذا ما عرفوا ما بداخل الرحم إلا بعد أن أخرجوا السائل إلى الخارج ونظروا ماذا فيه، وهذا الأمر بسيط، فلو شققنا بطن المرأة وعملنا عملية جراحية فسنعرف الجنين أهو ذكر أم أنثى؟ فبدلاً من أن نشق البطن ندخل إبرة صغيرة ونأخذ من الماء ونحلله، إذاً دون هذه الطريقة لا يستطيعوا معرفة هذا الجنين، لكن السؤال: هل لهم أن يخبرونا بدون إخراج الماء السائل من رحم الأم، لو جاءوا بأشعة (إكس) أو جاءوا بأشعة (ليزر) أو جاءوا بأشعة كذا وكذا وقالوا: علمنا جنس الجنين، نقول: لقد دخلتم على الجنين واقتحمتم عليه بيئته ولم تعلموا جنسه وأنتم في الخارج، لكن دعوه في مكانه وأخبرونا بنوعه دون الدخول عليه! لا يستطيعون ذلك.
إذاً: لا يتنافى ذلك كله مع أن المولى سبحانه وحده هو الذي يعلم ما في الأرحام.
الموضوع الثاني: حبوب منع الحمل، هذه من مشاكل العصر، وقد زحفت علينا من أعدائنا، والبوابة الكبيرة التي أدخلتها علينا إسرائيل؛ لأنها من قبل سنوات كانت تشيع وتدعو وتجتهد في تصدير وتشجيع استعمال هذه الحبوب، وكانت هناك دعوى سابقة من ماركس اليهودي الأصل، الذي ادعى بأن العالم مقبل على هلاك من المجاعة لتزايد السكان تزايداً هندسياً، وتزايد مواد الغذاء تزايداً حسابياً، والتزايد الحسابي: واحد، اثنين، ثلاثة، أربعة، خمسة، والتزايد الهندسي: واحد، اثنين، أربعة، ثمانية، ستة عشر، اثنين وثلاثين، أربعة وستين ومضاعفاتها، وكان يقول: بعد خمسة وعشرين سنة يتضاعف عدد السكان كذا مرة، والغذاء لا يواكب هذه الزيادة، فتكون النتيجة الهلاك، لكن ولله الحمد مضت على دعوته عشرات السنين ومئات السنين والعالم بخير، ومعدل الإنتاج يرتفع، والآن بعض الدول تتلف منتجاتها لتحافظ على الأسعار في الأسواق.
ومن الناحية الطبية فإن المبيض متصل بالرحم، وإذا كان الرحم خالياً فإن المبيض ينتج بويضة ويرسلها إلى الرحم، فإذا علق في الرحم بويضة مع حيوان منوي أفرز الرحم مادة تخبر المبيض: أن أوقف الإنتاج فلا محل عندي، فحبوب منع الحمل تعمل على إنزال هذا الهرمون الذي يفرزه الرحم لينذر المبيض بعدم الإنتاج، فتأخذ المرأة الحبوب ويقوم الرحم بإنذار مضلل مزيف: لا ترسل بويضات، فتبقى المرأة بدون إنتاج ولا يحصل هناك حمل، وهذه تسمى الطريقة الدوائية لمنع الحمل، وهناك طريقة أخرى غير دوائية لمنع الحمل تستعمل فيها العوازل لمنع الماء المنوي من أن يصل إلى البويضة فلا يقع تلقيح.
وهذه الطريقة يحذر منها العلماء؛ لأنها تعود بالمضرة على المرأة في أعصابها، وفي دورتها الشهرية، بل وفي الخلقة بعد ذلك، وعلى هذا فتعاطي حبوب منع الحمل معارض لما جاء في قوله تعالى: { فَانكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاثَ وَرُبَاعَ } [النساء:3]، لقوله صلى الله عليه وسلم: ( تناكحوا تناسلوا تكاثروا، فإني مباه بكم الأمم يوم القيامة ) وقوله: ( سوداء ولود خير من بيضاء عقيم لم تلد )، والرسول صلى الله عليه وسلم -لما سألوه عن العزل- قال: ( أوإنكم تفعلون؟ ) وفي بعض الروايات: ( إنها الموءودة الصغرى )، وجاء إليه رجل وقال: ( إن لي جارية وهي ثانيتنا، وأريد منها ما يريد الرجل من المرأة أفأعزل عنها؟ فقال صلى الله عليه وسلم: إذا أراد الله خلق الولد فأرقت الماء على حجر جاء الولد ) وقد جاء مصداق ذلك -أي: أن الرجل إذا أفرغ ماءه على ثوب أو على فراش وجاءت المرأة ونامت في هذا الفراش أو لبست هذا الثياب، أو كان ألقاه على حجر وتمسحت به المرأة والماء رطب، فإن الحيوان المنوي له قدرة على البقاء إلى ست ساعات، ويستطيع أن يسري في الرطوبة حتى يصل إلى الرحم، وتحمل المرأة بدون وطء، وجاء عن عمر رضي الله تعالى عنه أن رجلاً في زمنه كان قد خطب فتاة وأراد سفراً فذهب يوادع أرحامه، فما وجد أحداً في البيت ووجد خطيبته -وكان قد عقد عليها- فأرادها وحاول معها فعجز عنها، فضخ الماء بين فخذيها، ثم ذهب الرجل ومضت الأيام وظهر الحمل على الفتاة، فأُخبر بذلك عمر ، فسألها، فأخبرته بالواقع، قال: إذا عاد من سفره أول من يكلمه عمر ، فلما جاء وسأله عن يوم سفره أخبره كما أخبرت الفتاة، فقال عمر : إذا أرخيت الستور وحصلت الخلوة وجب كامل الصداق، ووجبت العدة، وألحق الولد بالزوج، وكان قبل ذلك يقول: من خلا بامرأة ولم يطأها وطلقها فلها نصف الصداق فقط ولا عدة عليها، لكن بعد هذه الحادثة -وقد حدث الحمل دون وطء- ظهر لـ عمر وجوب كامل الصداق والعدة، ولهذا يقول الحنابلة: أيما امرأة تحملت ماء زوجها بدون وطء منه وحملت ألحق به الولد، وعليها إذا طلقها العدة، وله الميراث، وكل أحكام الزوجية والأولاد تسري على هذا الحمل من هذا الماء، وكلنا يعلم أن التلقيح الصناعي إنما هو أخذ ماء فحل ووضعه في أنثى من جنسه، سواء كان في البقر والخيل أو كان كذلك في بني آدم، وقد عرف التلقيح الصناعي من قديم في زمن الفراعنة، ووجد على أوراق البردي بيان كيفية هذا التلقيح.
إذاً: قضية منع الحمل تعارض الكتاب والسنة، ولا ينبغي لمسلم أن يفعل ذلك، وقد يدعي بعض الناس قلة النفقة والعجز عن التربية، والله يرد على هذا الادعاء فيقول: { وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وإياهم } [الأنعام:151] { وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ نَحْنُ نَرْزُقُهُمْ وإياكم } [الإسراء:31] وبالله تعالى التوفيق، وصلى الله وسلم وبارك على عبده ورسوله محمد صلى الله عليه وسلم.


الحديث الخامس - شرح الأربعين النووية لعطية سالم

الكتاب : شرح الأربعين النووية
المؤلف : عطية بن محمد سالم (المتوفى : 1420هـ)

شرح الأربعين النووية - الحديث الخامس [1]

شرح حديث: (من أحدث في أمرنا هذا ما ليس منه فهو رد)
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه، وبعد: قال النووي رحمه الله: عن أم المؤمنين أم عبد الله عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: ( من أحدث في أمرنا هذا ما ليس منه فهو رد ) رواه البخاري و مسلم ، وفي رواية لـ مسلم : ( من عمل عملاً ليس عليه أمرنا فهو رد ).
هذا هو الحديث الخامس من الأربعين النووية التي جمعها واختارها الإمام النووي رحمه الله، وفيها من التوجيه والأخلاق والآداب والمواعظ ما هو غني عن البيان.
وهذا الحديث النبوي الشريف يعتبر أصلاً من أصول الدين، وهو أبين وأوضح حديث يرد البدع على المبتدعين، ويلزم المسلمين جميعاً أن تكون أعمالهم وفق ما جاء به النبي صلى الله عليه وسلم على ما سيأتي بيانه إن شاء الله.
وقد تقدم حديث عبد الله بن مسعود الذي قال فيه: (حدثني الصادق المصدوق) وقلنا: إنه استهله بهذه العبارة؛ لأن موضوع حديثه يحتاج إلى يقظة، وإلى انتباه، وفيه بُعد عن العقل البشري.

كنية عائشة رضي الله عنها
قال: (عن أم المؤمنين)، وصفها بما وصفها به الله سبحانه وتعالى؛ لأن هذا الوصف لأمهات المؤمنين، ثم كناها، فهي أم المؤمنين و أم عبد الله ، والاسم إذا صدر بأب أو أم فهو كناية، كنيت بـ أم عبد الله وبأم المؤمنين، ويتفق العلماء على أن الأمومة للمؤمنين أمومة تكريم وتشريف، وليست أمومة محرم، فلا يحق لأي إنسان أن يخلو بها، ولا أن تكشف وجهها للغريب كما تكشف الأم لولدها، ولكنها أمومة تشريف وتعظيم وتكريم لحرمة نكاحها.
فلا يحق لأحد من العالمين أن يتزوج بإحدى زوجات رسول الله صلى الله عليه وسلم من بعده، ومن هنا قيل عنهن: أمهات المؤمنين؛ لأنهن يحرمن على كل مؤمن كما تحرم الأم على ولدها، ولكن لا يخلو بها، ولا يرثها، ولا تكون هناك أحكام الأمهات بينهن وبين سائر المسلمين، قال الله: { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ } [الأحزاب:53]، لماذا؟ تعظيماً وتكريم، وإذا كان الأمر كذلك، فالأم دائماً مشفقة على أولادها، وقد قال بعض الصحابة لأم المؤمنين عائشة : (يا أم المؤمنين! إني أريد أن أسألك عن شيء ولكني أستحي، قالت: ما كنت سائلاً أمك عنه فسلني، فقال: الرجل يأتي أهله ويكسل أعليه غسل؟ فقالت: مثلك مثل الفروج يسمع الديكة تصيح فيصيح معهم) تعني: أنت طويلب علم صغير، وتأتي إلى الأمور الدقيقة وتسأل فيها، وذكرت له الحكم.
زوجات الرسول صلى الله عليه وسلم لماذا حرمن على جميع المسلمين وكن أمهات المؤمنين؟ يقول العلماء: الزوجة إذا ماتت والزوج إذا مات والتقيا في الجنة، فهل تكون الزوجة في الدنيا زوجة في الجنة؟ نعم، قال الله: { وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ } [الطور:21] فإن كتب الله للزوجين المسلمين دخول الجنة فالزوجة في الدنيا لزوجها في الآخرة، ولكن ما كل زوجين يمكن أن يحكم لهما بالجنة، ولكن سيد الخلق صلى الله عليه وسلم وأمهات المؤمنين مقطوع بدخولهن الجنة، ومقطوع بأنهن زوجاته في الآخرة، فإذا كن زوجاته في الدنيا وهن زوجاته في الآخرة، فيحرم على أي إنسان أن يتزوج بواحدة منهن.
والرسول صلى الله عليه وسلم حي في قبره حياة برزخية كما أن الشهداء أحياء عند ربهم يرزقون، وللحياة البرزخية أمور تدخل في هذا الباب، نقول: أمهات المؤمنين، من باب التشريف والتكريم، ولا تجري عليهن بقية أحكام الأمومة مع أولادهن.
يقال: هذه أم فلان إذا كان ولدها اسمه كذلك،، وأبو عبد الله، وأبو عبد الرحمن، إذا كان هذا اسم ولده، والتعريف بالكناية أشد وأعظم تكريماً من التعريف بالاسم العلم فقط.
جاء عن رسول الله صلى الله عليه وسلم أنه قال: ( والله يا عائشة إني أعرف متى تكونين راضية عني ومتى تكونين غير راضية؟ قالت: وكيف تعرف ذلك؟ قال: إذا كنت راضية قلت: ورب محمد! وإذا كنت غير راضية قلت: ورب إبراهيم ).
ويقال: يا أبا القاسم! تكريماً للرسول صلى الله عليه وسلم، وقال: ( تسموا باسمي، ولا تكتنوا بكنيتي )؛ فلا ينبغي للإنسان أن يكني نفسه (أبا القاسم)؛ لأن هذه الكنية من الكنايات الخاصة به صلى الله عليه وسلم، لكن أن تسمي بمحمد وأحمد ومحمود، فلا مانع.
إذاً: كنيت عائشة رضي الله تعالى عنها تكريماً لها، وهل كان لها ولد اسمه عبد الله حتى كنيت بـ أم عبد الله ؟! بعض العلماء يقول: كانت قد حملت وأسقطت وسمي السقط عبد الله، ولكن علماء الحديث يجزمون بأنها لم تحمل من رسول الله صلى الله عليه وسلم، أي لم تلد من رسول الله قط، وإنما كنيت بابن أختها، ويجوز التكني بدون ولد، وهذا شائع في اللغة.

تكنية الصغير ومن لا ولد له
وتقدمت معنا قصة الشافعي و مالك رضي الله عنهم جميعاً، عندما جاء الشافعي إلى المدينة، وكان قد بدأ الدراسة في مكة، ثم جاء إلى المدينة وهو في سن الثانية عشرة، ليقرأ الموطأ على مالك ، واستضافه في بيته، وكانت ابنة مالك تسمع من أبيها: الشافعي جاء الشافعي ذهب، ويثني عليه لذكائه وحكمته وحرصه على طلب العلم.
فلما استضافه مالك يوماً من الأيام، قالت: اليوم سأرى كيف عبادته، فقدمت العشاء ثم أحضرت الوضوء، فلما جاءت في الفجر لتعطيه ماء للوضوء لصلاة الفجر، وجدت ماء الوضوء الذي وضعته له بعد العشاء، لم يمسه، ولم يكن هناك غيره، فلما أصبحت قالت لأبيها: تقول لي: الشافعي الشافعي وما أفعاله بأفعال طلبة العلم! قال: ولماذا؟ قالت: قدمنا له العشاء فأكل كثيراً وليس هذا من صفة طلبة العلم، وأحضرنا له الماء في إناء ليتوضأ ويقوم من الليل ويصلي، فما توضأ ولا صلى ركعة، قال: سأسأله عن هذا! فلما أصبح سأله، قال: نعم، أما كثرة الأكل، فإني منذ خرجت من عند أمي -أمه هي التي ربته وسبحان الله! مالك أيضاً أمه التي ربته؛ لأن أباه خرج في الغزو، وكذلك أبو حنيفة و أحمد رحمهم الله جميعاً- قال: منذ خرجت من عند أمي -وكان في غزة- ما شبعت من طعام قط؛ لأني أتحرج من الحرام، ولما جئت إلى بيت مالك ، وهو إمام دار الهجرة، علمت أنه يتحرى الحلال، فأردت أن أشبع بالحلال فأكلت كثيراً، أما عدم الوضوء في الليل فإني لم أنم، ولم ينتقض وضوئي للعشاء، وصليت الفجر بوضوء العشاء، قال: ولماذا؟ ما الذي أزعجك أو أقلقك ولم تنم؟ قال: حينما جئت إلى المدينة، صرت أمشي في طرقاتها وأتذكر الماضي وأقول: من هنا خرج رسول الله، ومن هنا جاء رسول الله، وهنا أوقفته العجوز، وهنا كلم الغلام -وهذا محل الشاهد- إذ مر على غلام صغير معه طائر نغري، وهذا الطائر معروف بكثرة عند أهل المدينة، وكان يلعب به، ثم مات الطائر، ولما رجع رسول الله عليه الصلاة والسلام وجد الطائر قد مات، والطفل يبكي عليه، فقال له: ( يا أبا عمير ! ما فعل النغير؟ ) أبو عمير هذه كناية، فكناه وهو صبي ليس له ولد، فأخذت أتفكر في هذه العبارة: ( يا أبا عمير ما فعل النغير؟ ) ومعلوم أن المدينة محرم الصيد فيها، قال: فاستخرجت من هذا الحديث أربعين مسألة فقهية!! منها أن الرسول صلى الله عليه وسلم كنى هذا الغلام بما لم يولد له، فكذلك أم المؤمنين عائشة رضي الله تعالى عنها كنيت بـ أم عبد الله وهي لم تلد قط.

معنى (الإحداث) في هذا الحديث
قالت: سمعت رسول الله صلى الله عليه وسلم يقول: ( من أحدث في أمرنا هذا ما ليس منه فهو رد ).
يقول العلماء: إنه صلى الله عليه وسلم أوتي جوامع الكلم، مثل هذا النظم: ( من أحدث في أمرنا هذا ما ليس منه فهو رد )، أربع كلمات تعتبر بمثابة القاموس، وتعتبر بمثابة القانون والقاعدة العامة الجامعة الشاملة لحفظ هذا الدين من أن يحدث فيه ما ليس منه، فكأنه إطار كامل جامع شامل لهذا الدين، لا يسمح لدخول محدثة في هذا الأمر، وهو كالقاعدة الأساسية، ولكن بقي علينا أن نقف طويلاً عند كلمتي: (أحدث) (أمرنا) ربما تجد إفراطاً وتفريطاً، في فهم الإحداث، وقد جاء في الحديث: ( إن خير الكلام كلام الله، وخير الهدي هدي محمد، وشر الأمور محدثاتها، وكل محدثة بدعة )، فما هي المحدثات؟.
أصل الحدث في اللغة: التجدد، يقال: حدث حادث، أي: هذا أمر حادث غير قديم، ويستعمل لفظ (حدث) عدة استعمالات بحسب السياق، وللغة استعمالاتها، وللشرع استعمالاته، فتقول: هذا حديث وليس بقديم، يعني: جديد، هذا حدث السن، أي: صغير، ويقال: هذه مدرسة الأحداث، أي: الصغار، ويقال: هذه حوادث، أي: جنايات، ولا يقال: حادثة إلا لأمر له خطورته؛ إذاً: معنى هذا أي: من أمر الدين.
ويأتي الحدث في اصطلاح الدين بمعنى نقض الوضوء كما جاء عن أبي هريرة رضي الله تعالى عنه عن النبي صلى الله عليه وسلم أنه قال: ( لا يقبل الله صلاة أحدكم إذا أحدث حتى يتوضأ )، ونحن قلنا: الحوادث مثل: أو جريمة قتل، جريمة سرقة، أو حوادث تقع، مثل حوادث المرور، وتصادم السيارات، لكن ليس المراد هذا في الحديث، وقد سئل أبو هريرة عن الحدث فقال: (فساء أو ضراط)، فالحدث كلمة عامة لكن المراد بها هنا حدثاً مخصوصاً ينقض الوضوء.
وجاء في صحيح البخاري، في قصة رجم اليهوديين الذين زنيا، قال الراوي: (قد أحدثا جميعاً) فهل هو الحدث الذي عناه أبو هريرة ؟ لا، بل معناه حدثاً آخر وهو الزنا، فقال رسول الله صلى الله عليه وسلم: ( ائتوني بأعلم رجلين عندكم، فأتي بهما، فقال: ما تجدون حكم هذا عندكم في التوراة؟ )، إلى آخره، فقول ابن عمر : (جاء اليهود إلى رسول الله برجل وامرأة قد أحدثا) فهذا حدث غير الحدث الذي في حديث أبي هريرة .
وفي غزوة الأحزاب قال صلى الله عليه وسلم: ( من يأتي بالخبر؟ ) ، فقام حذيفة ، قال: ( اذهب وائتني بخبر القوم ولا تحدثن حدثاً ) ، وهل قوله: (لا تحدثن حدثاً) هو الحدث الذي في حديث أبي هريرة أو حدث اليهودي واليهودية؟ لا، ولذا قال: والله! لقد رأيت أبا سفيان ينادي في القوم: الرحيل، وهو على راحلته، وإنها لمعقولة، فأخذت سهماً من كنانتي ولو شئت لقتلته، ولكن تذكرت قول رسول الله: (ولا تحدثن حدثاً)، فكل هذا يسمى حدثاً، فجريمة القتل أو السرقة أو نقض الوضوء أو إتيان موجب لحد، كلها تسمى حدثاً، ونقول عند ذكر الحدث في الفقه: الحدث الأكبر والحدث الأصغر، فأي الأحداث المراد بها هنا في قوله: من أحدث؟ ما هو الحدث الذي يحدث في أمرنا؟ وما هو أمرنا؟

معنى (أمرنا) في هذا الحديث
(أمر) مفرد لأوامر، ويأتي مفرد لأمور، يقال: أمرت أمراً، وصدرت أوامر، وتقول: حدث أمر وأمور كثيرة، فأمر مفرد أوامر بمعنى: تعليمات، وهي ضد النواهي، ويكون بمعنى أمور أي: أحداث تحدث.
و(أمرنا) هنا من القسم الثاني، وليس من باب الأوامر والنواهي، ولكن (أمرنا) أي: الشأن الذي نحن عليه، وماذا يقصد بالشأن الذي نحن عليه؟ نحن في أحد أمرين: إما أمر الدنيا، وإما أمر الدين.
وأمر الدنيا يشاركنا فيه كل العالم، المسلم والكافر فيه سواء، وأمور الدنيا ليست خاصة بالمسلمين بل هي عامة، فالأكل والشرب ليس من أمرنا خاصة، والسفر والحضر ليس من أمرنا خاصة، والنكاح والطلاق ليس من أمرنا خاصة، والدواء والصناعة ليس من أمرنا خاصة.
إذاً: أمور الدنيا ليست من أمرنا خاصة، ولكنها عامة للعالم كله؛ لأن أمر الحياة يقتضيها.
فقوله: (في أمرنا) معناه: في الشأن الخاص بنا وهو الدين.
إذاً: الحدث مرتبط بشيء خاص وهو الدين وليس متعلقاً بالدنيا، ومن هنا لا يجوز لإنسان أن يقول عن أمر من أمور الدنيا: هذا محدث هذا ممنوع هذا رد، لا؛ لأن الرسول صلى الله عليه وسلم يقول: ( من أحدث في أمرنا )، من قبل كنا نسافر على الأقدام ونركب الدواب، ثم جاءت السيارات والطائرات، فهل يقول قائل: هذه أحدثت وهذه محدثة لم تكن موجودة زمن رسول الله صلى الله عليه وسلم؟ لا، وليس لأحد حق في ذلك، بل جاء ما يرد عليه من قول رسول الله صلى الله عليه وسلم في حديث صحيح أنه قال: ( أنتم أعلم بدنياكم مني )؛ لأنها أمور الدنيا، وأمور الدنيا في العالم كله ليست على وتيرة ومنهج واحد، بل لكل بلد منهجه في حياته، وحتى الصناعات لا تتفق في أنحاء العالم.
فالشرع الحنيف ترك أمر الدنيا للناس في دنياهم على ما تقتضيه مصالحهم، أما أمر الدين فهذا لله.

لا يوجد بدعة حسنة في الدين
قال: ( من أحدث في أمرنا ) أي: من أوجد وابتكر وأحدث شيئاً كان معدوماً، وجاء بشيء حادث لم يكن موجوداً من قبل في الدين، ( فهو رد ) بمعنى مردود.
ما هي الأحداث التي ليست من أمر الدين؟ باختصار: كل جديد تراه وتسمع عنه فيما يتعلق بالتعبد، ويرجى فيه ثوابٌ عند الله، أو يخشى بتركه عقاب من الله، أي: يفعله العبد تديناً لله، فينظر هل هو مما جاء به رسول الله صلى الله عليه وسلم أم لا؟ وقد قال مالك رحمه الله: لا يصلح آخر هذه الأمة إلا ما أصلح أولها.
وقال مالك أيضاً: من سن سنة وظن أنها حسنة فقد زعم أن محمداً خان الرسالة؛ لأن الله سبحانه وتعالى يقول: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِينًا } [المائدة:3]، فالذي يأتي بشيء جديد، ويقول: هذا من عندي، اعملوا به، وهو سنة حسنة، نقول له: هذا الذي جئتنا به، لماذا جئت به؟ هل الدين ناقص وتريد أن تكمله به، أو هو زائد على كمال الدين، فإن قال: الدين كان ناقصاً وأريد أن أكمله، نقول: كفرت بكتاب الله؛ لأن الله يقول: (أكملت) (وأتممت).
وإذا قال: إنه زائد عما جاء من عند الله، فنقول: كذبت بكتاب الله؛ لأن الشيء الكامل والتام لا يقبل زيادة، إذاً: لا يمكن لأحد أن يأتي بشيء ويستحسنه ولا أصل له في الدين، ويكون حسناً أبداً.

المصالح المرسلة ليست من البدع
وأشكل على بعضهم هذا فقال: كيف تقولون: لا إحداث ولا بدعة حسنة، بينما جاء عن أمير المؤمنين عمر رضي الله عنه أنه جمع الناس على إمام واحد، في التراويح في قيام الليل حينما كانوا يقومون جماعات أوزاعاً، ثم قال: نعمت البدعة؟ فكيف سماها بدعة ووصفها بأنها نعمة، والنعمة ضد النقمة والبأس؟

الجواب
من جاء بعمل لم يكن سابقاً، ولكنه من أمر الدين بمعنى: لم يخالف نصاً في كتاب الله، ولم يعارض نصاً من سنة رسول الله، بل يؤيد ويخدم ما جاء به كتاب الله وسنة رسوله، فهذا من أمرنا وليس بعيداً ولا غريباً عليه.
ومن هنا قالوا: لقد جمع القرآن ولم يكن مجموعاً من قبل، فهل كان جمع القرآن حدثاً في ديننا؟ نعم هو أمر جديد، ولكن الصديق رضي الله عنه لما أشار عليه عمر بذلك نظروا في ذلك، فإذا جمع القرآن من صلب الدين، فشرح الله صدر أبي بكر لما قاله عمر ، ووافق زيد و أبو بكر عمر فيما قاله، فهل كان القرآن مدوناً من قبل؟ لا، تدوينه محدث، وجمعه في صحف شيء جديد محدث لم يكن من قبل، ولكنه نصر للدين ومن صلب الدين؛ لأنه يحفظ الدين بكليته، ويحفظ كتاب الله من الضياع.
وكذلك السنة هل كانت مجموعة؟! ما كان هناك صحيح البخاري ومسلم، ولا السنن كلها، وما كان هناك المسندات: مثل مسند أحمد، لم تكن هذه العلوم مدونة، ومن ثم جمعت سنة رسول الله صلى الله عليه وسلم، ويمكن أن نقول: بداية تدوين السنة كان في زمن رسول الله صلى الله عليه وسلم، لقول أبي هريرة لما قالوا: أكثرت يا أبا هريرة ! فقال: لم يكن أحد أحفظ مني إلا عبد الله بن عمرو بن العاص ؛ لأنه كان يكتب وأنا لا أكتب.
ولما قالوا لـ عبد الله بن عمرو : ( إنك تكتب كل شيء عن رسول الله، ورسول الله بشر يغضب ويرضى، فسأل رسول الله، فقال: اكتب، فإني والله! لا أقول إلا حقاً ) .
إذاً: تدوين السنة كان من قبل، وقد كتب رسول الله للعمال ما يتعلق بأنصباء الزكاة، وما يتعلق بمقادير الديات، إلى غير ذلك.
ثم وجد بعد ذلك علم النحو، وعلم الفقه، وعلم الأصول، وعلم المصطلح، وكل هذه العلوم دونت فيما بعد، فهل هذه محدثات في الدين، أو هي من صلب الدين؟ من صلب الدين.
إذاً: قوله: ( من أحدث في أمرنا ) أي: شيئاً جديداً لا صلة له بالدين، ( فهو رد )، أما إذا كان من صلب الدين أو يخدم ما جاء به الدين، فليس رداً.
وكما قالوا في جمع القرآن الكريم ولم يكن موجوداً، كذلك أيضاً تدوين الدواوين بأسماء المجاهدين كما فعل عمر رضي الله تعالى عنه، فإنه سجل أعطيات المهاجرين والأنصار فيما يتعلق بالغنائم وبالفيء.
يقولون في الأصول: الإسلام جاء بجلب النفع ودفع الضر، فكل ما فيه جلب نفع للمسلمين فهو داخل في ديننا، ولكن النفع ليس متروكاً لأهواء الناس ولرغباتهم، ولكن ما شهد به الدين، وهذا باب المصالح المرسلة، وهو مفتوح على مصراعيه، فكل مصلحة لم ينفها الإسلام، وإن لم يأمر بها، لكنها تخدم جانباً من الجوانب الخمسة التي جاء الإسلام بحفظها وتدعيمها، وشرع الحدود لحفظها، فجمع القرآن وتدوين السنة وعمل الدواوين كل هذا لحفظ الدين، وكذا تدوين العلوم التي تخدم القرآن الكريم، وحفظ العقول بتحريم كل ما يضيع العقل، وكذلك حفظ النفس، وحفظ الأموال، وحفظ الأعراض، وحفظ الأنساب، فكل ما يعين على حفظ هذه الأمور فهو من الدين؛ لأن الإسلام جاء بذلك كله.

شرح الأربعين النووية - الحديث الخامس [2]

تابع شرح حديث: (من أحدث في أمرنا هذا ما ليس منه فهو رد)

المحدثات قد تكون في العبادات أو المعاملات
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه.
وبعد: ما هي المحدثات؟ هي: كل ما كان في أمر الدين مما لم يكن من قبل، ولم يشهد له كتاب ولا سنة.
فإذا جاء إنسان بأمر جديد في عبادات أو في معاملات، فعمله مردود، فإن جاء بعبادة لم تكن معروفة من قبل فهي رد، وإن جاء بمعاملات وعقود بين الناس لم تكن موجودة فهي رد، وتكون العبادة باطلة ويكون العقد فاسداً.
يذكر العلماء من المحدثات: صلاة الرغائب وكانت معروفة في بعض البلدان سابقاً، حيث تصلى في شهر رجب، فيجتمع الناس في المساجد ويصلون صلاة الرغائب ويفعلون كذا، ويقولون كذا، فهذه بدعة مردودة على أهلها؛ لأنها محدثة في الدين، ولم يوجد نص في كتاب الله ولا في سنة رسول الله يدل عليها، ولا ثبت عن أحد من سلف الأمة أنه كان يفعل ذلك في تلك الليلة بالذات.
ومن المحدثات ما كان يفعله بعض الناس في الشام والعراق من التعريف ليلة عرفة في الأمصار، فكانوا يوم عرفة يجتمعون بعد العصر في المساجد تشبهاً بأهل عرفات في أرض عرفات، وكل ذلك ليس من الدين في شيء.
وممن يأتي بالبدع في الدين من يدعون التصوف وليسوا بصوفية، وإنما يأتون بما حرم الله زاعمين أنه من الدين والدين بريء منه، ويشهد على ذلك قول بعض علماء الصوفية الصادقين: كل عمل أو كل دعوى ليس عليها شاهدا عدل من الكتاب والسنة فهي مردودة.
فإذا جاء رجل وقال: خذوا هذه العبادة، فإنها حسنة، استحسنتها من فكري، نقول له: لا.
وقد عاب أهل السنة على المعتزلة وغيرهم التحسين والتقبيح العقليين، فقالوا: العقل لا يحسن ولا يقبح، ولكن يستحسن ما حسن الشرع، ويستقبح ما قبح الشرع.
إذا كانت العقود على مقتضى كتاب الله لا غرر فيها ولا ضرر ولا ضرار، وليس فيها أكل لأموال الناس بالباطل فهي صحيحة، أما إذا كان العقد يشتمل على ضرر وضرار، فهل يجوز برضا المتعاقدين؟ ولو تعاقد اثنان على شيء ولكن فيه ضرر على إنسان، أو تعاقدا على شيء نهى عنه الشرع، فهل نقول كما يقول أهل القانون: العقد شرعة المتعاقدين؟ لا.
والآن الحمد لله رجع رجال القانون عن هذا، وألحقوا في القانون المادي: العقد شرعة المتقاضيين ما لم يتعارض مع المصلحة، ولكن نقول لهم: أي المصالح تريدون، فلابد أن تقيد بالمصالح الشرعية.
عقد الربا بين اثنين، فهما حين يتفقان على خمسة في المائة أو اثنين في المائة، أليس هذا بتراضي الطرفين؟ نعم، وهل تراضي الطرفين على الربا يبيح هذا العقد؟ لا، بل هو فاسد، وكل عقد توجه النهي إليه في ذاته فهو فاسد، ولا ينفذ مقتضى العقد.
لو أن إنساناً باع بيعتين في بيعة، أو باع حلالاً وحراماً، فهل ينعقد هذا العقد وهل يصح؟ اختلف العلماء فيما إذا كان النهي موجهاً لعين المنهي عنه أو موجهاً لوصف خارج عنه، وهذه قضية أصولية توضيحها كالآتي: قال الله سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ } [الجمعة:9]، فإذا بعت عند النداء للصلاة فحكمه باطل؛ لأن الله قال: (ذَرُوا الْبَيْعَ) أي: اتركوه.
ولو تعاقدا على دار أو على سلعة في هذا الوقت الذي نهى الله عن البيع والشراء فيه، فحكم هذا العقد أنه باطل.
الله سبحانه وتعالى حرم الخمر والخنزير والميسر، فلو بايع المرء رجلاً يهودياً أو كتابياً من أهل الذمة، وجاء ليدفع الثمن، فنقصت عليه القيمة، فدفع إليه زق خمر بتمام القيمة، فالخمر منهي عن بيعها وشرائها، قال رسول الله صلى الله عليه وسلم: ( لعن الله بائعها ومشتريها ...) إلى آخره، وهل النهي عن بيع الخمر يساوي النهي عن العقد عند النداء ليوم الجمعة أو يختلفان؟ إذا نظرنا إلى النهي عن البيع والشراء وقت النداء للجمعة، هل هو منهي عنه لذات المبيع؟ بمعنى أنك إذا اشتريت ثوباً عند النداء، هل النهي لعين الثوب هذا، أو النهي لأمر آخر، وهو عدم الاشتغال عن الذهاب إلى الجمعة؟ النهي عن البيع والشراء عند النداء من أجل الجمعة، والجمعة أمر خارج عن المبيع، ولكن حينما أخذت زق الخمر في الثمن فالنهي موجه للخمر لكونها ثمناً في بيت أو ثوب، فالنهي لعين الخمر.

متى يقتضي النهي فساد العقد، ومتى لا يقتضيه؟
إذا كان النهي موجهاً لذات المنهي عنه فهو باطل فاسد بإجماع المسلمين، فمن باع خمراً أو اشتراها فالعقد باطل، ومن باع ميتة أو اشتراها فالبيع باطل، ومن باع خنزيراً أو اشتراه فالبيع باطل، ومن باع ملك غيره مما لا يملكه فالبيع باطل، ولكن إذا اشترى وباع وقت النداء يوم الجمعة ففيه خلاف، وإذا باع ملك الغير فهل النهي لكونه حيواناً أو ثوباً أو لكونه اعتداء على ملك الغير؟ لكونه اعتداء على ملك الغير، والغير خارج عن صلب العقد، ولو أن الغير وافق وأمضى هذا البيع، فمن العلماء من يقول: يصح البيع ويمضي بالعقد الأول؛ لأن المالك قد أجاز.
من عقد عقداً وقت النداء إلى الجمعة، فالنهي لا لذات المعقود عليه، ولكن لأمر خارج عنه، فمن العلماء -ومنهم الحنابلة- من يلحق المنهي عنه لوصف خارج عنه بما نهي عنه لذاته، ولذا عندهم لو اغتصب سكيناً وذبح بها شاة، فالشاة ميتة؛ لأنه منهي عن غصب السكين، والجمهور يقولون: لا، ذبيحة الشاة حلال، وهذا مغتصب السكين، فحق الغصب لصاحب السكين، وهذا آثم لاغتصابه سكيناً، أما الشاة فقد أريق دمها بالسكين، وكل ما أنهر الدم وقطع الودجين فهو حلال.
وكذلك هناك من يقول: العقد صحيح ولكنه آثم؛ لأنه انشغل به عن صلاة الجمعة، ولذا لو أن هذا العقد بعينه أمضاه امرأتان أو صبي وامرأة، فالعقد صحيح؛ لأن المرأة والصبي ليس عليهما جمعة.
إذاً: ننظر في كل العقود، إن كان العقد منهياً عنه لذاته فهو باطل وحرام ولا يفيد التملك، وإن كان لوصف خارج عنه أو لازم له ففيه خلاف بين الأصوليين؛ فمنهم من يجعله كالمتوجه لذاته فهو باطل عندهم، ومنهم من يقول: جانب العقد يمضي، وجانب الاعتداء يأثم عليه، وتقدم في أصول الفقه حكم الصلاة في الأرض المغصوبة، فالمسلم منهي عن الغصب، ومأمور بالصلاة، فهل الصلاة في الأرض المغصوبة صحيحة أو باطلة؟ عند الحنابلة أن صلاته باطلة؛ لأنه بصلاته يثاب، وباغتصابه يعاقب، فكيف يثاب ويعاقب على فعل واحد؟! ولكن غيرهم يقولون: هو غاصب وآثم سواء نام أو لعب أو جلس، وليس الغصب موقوفاً على الصلاة، وهو مطالب بالصلاة سواء في أرض مملوكة له أو حرة أو مغصوبة، فالصلاة في طريقها تسقط الفرض عنه، والغصب في طريقه يحاسب ويعاقب عليه.
ويقولون بانفكاك الجهة، فإذا كان النهي منفك الجهة عن المنهي عنه، فالعقد صحيح وهو آثم، وإن كانت الجهة غير منفكة عنه فهو باطل ولا ينفذ فيه أو لا ينتج نتيجة التعاقد، وهذا الباب من أدق الأمور في الأصول، فحديث: ( من أحدث في أمرنا ما ليس منه فهو رد )، فإن كان عقداً لا يفيد التمليك، وإن كان عبادة لا تسقط الواجب، ولا تقبل، وترد على صاحبها.
فإذا كان المحدث الأول الذي جاء بالحدث والبدعة، وأخذها الناس عنه، عمله رد عليه، فما حكم من تابعه عليها؟ إن الذي يأتي بعد المحدث الأول يقول: أنا ما أحدثت، وهذا موجود من قبل.
فماذا نقول له؟ نقول: أنت ومن أحدثها في اللحظة الأولى سواء؛ لأن عملك الآن ليس من أمرنا فهو رد أيضاً، وكل من ادعى تقليداً لغيره فيما ليس من أمر الدين، فيقال له: أنت ومن قلدته عملكما مردود؛ لأنه إحداث في أمرنا لما ليس منه.
وعلى ذلك فمن أحدث في أمرنا ما كان منه فليس بمردود، كإحداث تدوين القرآن في صحف، وكإحداث جمع المصلين في رمضان على إمام واحد، وكإحداث تدوين العلوم والكتب والفنون التي تخدم المصلحة العامة، سواء كان ديناً أو دنيا، وكذلك كل ما فيه مصلحة المسلمين من تدوين الدواوين وبناء المدارس التي تملأ العالم الآن، والمعاهد، والكليات، وإحداث العلوم التي تدرس فيها لمصلحة الإنسان، فهل هذه من أمرنا أو خارجة عن أمرنا؟ كلها داخلة في أمرنا.
أما إذا درس شيئاً يخالف الدين، فنقول: هذا حدث ليس من أمرنا.
إذاً: ما أحدث وكان من أمرنا فليس مردوداً بل هو مقبول، وبالله تعالى التوفيق.

المقصود بقول أهل الحديث: (متفق عليه)
قال النووي رحمه الله: رواه البخاري و مسلم ، وهناك اصطلاح آخر فيما يرويه البخاري و مسلم فيقال: متفق عليه.
فـ النووي سمى الشيخين الجليلين، وهما يلتزمان الصحة، فلا يورد البخاري ولا مسلم في صحيحيهما إلا الحديث الصحيح.
قد يقول قائل: وجدنا في بعض أحاديث مسلم ما يتكلم في سنده، فنقول: مسلم يأتي بالحديث الأصلي في القضية ثم يتبعه بمتابعات وشواهد، وهي ليست الأصل في الباب ولكن شواهد وتوابع، فقد يتساهل في الشواهد وفي التوابع، أما في أصل الباب فليس فيه ضعيف قط.
ثم ذكر رواية أخرى فقال: وفي رواية لـ مسلم ، يعني لا توجد في البخاري ، فهما قد اتفقا على الرواية الأولى: ( من أحدث في أمرنا ما ليس منه فهو رد )، وانفرد مسلم بالرواية الثانية، ولا توجد عند البخاري وهي: ( من عمل عملاً )، وعملاً نكرة، وهو مفعول به، والنكرة تفيد العموم، بمعنى: أي عمل كان، والقول والفعل والترك من العمل، في الحديث الأول قال: ( من أحدث في أمرنا )، وهنا قال: ( من عمل عملاً ليس عليه أمرنا فهو رد )، وإذا جئنا إلى هذه الرواية مع تلك، نجد هنا: (من عمل عملاً)، وهناك: (من أحدث) فقد يكون الإحداث بدون عمل يدعو إليه وبدون أن يعمل، لكن نقول: هو عمل أيضاً؛ لأنه تكلم به، والرواية الثانية تشمل من فعل فعلاً ولو لم يكن قولاً، ولو لم يدع إليه أحداً، بل هو مجرد عمل يعمله لكنه ليس من أمر الإسلام، وهذا يحتم على المسلم قبل أن يقدم على أي عمل أن ينظر، هل عليه أمره صلى الله عليه وسلم أم لا؟ فإن كان عليه أمره صلى الله عليه وسلم فبها ونعمت، ولابد أن يشهد له ما جاء به صلى الله عليه وسلم سواء كان نصاً أو قياساً يلحق الفرع بأصل سابق أو كان عليه سلف الأمة.
والخلاصة هي: الرجوع إلى كتاب الله وسنة رسوله فيما يتعلق بأمر الدين ومصلحة العباد، وبالله تعالى التوفيق.

الأسئلة

المقصود بسنة الخلفاء الراشدين

السؤال
ما معنى سنة الخلفاء الراشدين؟

الجواب
أوصانا رسول الله صلى الله عليه وسلم بسنة الخلفاء الراشدين، وقد قدمنا مراراً أن سنة الخلفاء الراشدين تبين سنة النبي صلى الله عليه وسلم، بل إن أقوال وأفعال أصحاب رسول الله صلى الله عليه وسلم تبين لنا سنة رسول الله صلى الله عليه وسلم، ولهذا يقول الأصوليون: من الأصول التي يشرع عليها الأحكام: الكتاب والسنة والإجماع والقياس، وهذا متفق عليه، وذكروا من غير المتفق عليه: قول الصحابي إذا لم يوجد له مخالف من الصحابة، فقول الصحابي وفعله إذا لم يخالفه نص أو يخالفه صحابي آخر فهو حجة يعمل به، ويكون دليلاً للتشريع، ودليلاً على جواز الفعل الذي فعله الصحابي رضي الله تعالى عنه، وقد قال صلى الله عليه وسلم: ( خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم ) فذكر ثلاثة قرون، وهي القرون المشهود لها بالخيرية، فما كان في تلك القرون من أمر الدين والدنيا فهو جائز إلى يوم القيامة، ولكن النظر فيما حدث من الأمور الدنيوية التي لم تكن من قبل، هل نتقبلها أم لا؟ ننظر إن كانت محضاً من أمر الدنيا فلا بأس، وإن كانت لها علاقة بالدين لها علاقة بالعمل لها علاقة بالتعبد فيها شبهة من التشبه بغير المسلمين فنتركها؛ لأن الرسول صلى الله عليه وسلم نهى عن التشبه بأهل الكتاب فيما يختصون به، ولو كان في أمور الدنيا، يقول الفقهاء: لو شربت الحليب الصافي والماء النقي، في كئوس وأوان على شكل كئوس وأواني الفساق الذين يشربون فيها الخمر متشبهاً بهم فهذا حرام، أي: الصفة التي تشبهت بها، وهكذا لبس الزنار، ولبس القبعة التي هي خاصة بالمشركين، فلا ينبغي ذلك.
إذاً: الحلال بذاته لو جاء في صورة التشبه العمد بغير المسلمين فهو حرام.
وقوله: رد، بمعنى مردود، مثلما تقول: سد بمعنى مسدود.
وكلمة: (رد) راجعة على ما أحدث، (من أحدث في أمرنا) و(من) مثل (ما) كلاهما من صيغ العموم، (فهو رد) فيه ضمير مستتر، يعود على ما، في قوله: ( من أحدث في أمرنا هذا ما ليس منه فهو رد ) أي: هذا المحدَث مردود على صاحبه، وإذا قلنا: يعود على (من) أي: مردود قوله عليه، ولا يدل على الردة عن الإسلام قطعاً، لكن قد تأتي الردة من شيء آخر، إذا جاء مثلاً بشيء وقال: هذا فرض، أو جاء إلى ما أوجب الله وقال: هذا ليس بواجب، فهذا جاء بحدث، ولكن عارض به ما هو معلوم من الدين بالضرورة، فهي ردة عن الإسلام عياذاً بالله، ومن الردة بعض القوانين في بعض البلاد التي تغير في المواريث، وتغير ما أنزل الله، وهذا هو عين الردة عن كتاب الله.

معنى قول عمر في صلاة التراويح: نعمت البدعة

السؤال
كيف يوجه العلماء قول عمر : نعمت البدعة؟

الجواب
يقول الإمام ابن تيمية رحمه الله: البدعة من حيث هي لها مدلولات كما قلنا في الحدث، فهي بدعة لغوية وبدعة شرعية، والبدعة اللغوية: هي وجود ما لم يكن موجوداً على غير مثال، كما جاء في قوله تعالى: { بَدِيعُ السَّمَوَاتِ وَالأَرْضِ } [الأنعام:101] أي: أوجدها على غير مثال سابق يحاكيها، وهنا كذلك من حيث الصورة فقد كانوا يصلون أوزاعاً وأشتاتاً، فجمعهم على إمام واحد، وهو أمر محدث لا قديم، و عمر نظر إلى المدلول اللغوي فجمعهم على إمام واحد، وجعل إحداثه بدعة لغوية، وقال: نعمت البدعة؛ لأنها توافق مقصود الشرع من الدين؛ لأن اجتماع الناس على إمام واحد هو من الإسلام، أما تركهم أوزاعاً يذهبون ليتبعوا كل قارئ حسن الصوت، ويصبحون شيعاً وأوزاعاً في المسجد، فهذا ينافي الإسلام، فجمعهم على إمام واحد من أمرنا، فـ عمر رضي الله تعالى عنه قال: نعمت البدعة، وسماها بدعة؛ لأنها لم تكن لها صورة سابقة، والأصل في ذلك المشروعية؛ لأن الرسول ندب إلى قيام رمضان، والله سبحانه وتعالى ندب إلى قيام الليل، وثبت عن رسول الله قبل ذلك أنه صلى قيام رمضان بأناس في المسجد النبوي جماعة.
إذاً: أصل المشروعية موجود، وفعل عمر من أمرنا، وليس خارجاً عنه.

معنى حديث: (هلك المتنطعون)

السؤال
ما معنى حديث: ( هلك المتنطعون ) ؟

الجواب
كلمة: نطع مثل كلمة مط، لما يكون في يدك مطاط وتشده تقول: مط، فتنطع، أي: زاد فيما شرع الله، فهو حين يتوضأ يفعل كذا وكذا من الزيادة، وكذلك في كل أعماله يزيد كذا وكذا، وقد قال عليه الصلاة والسلام: ( إن المنبت لا أرضاً قطع ولا ظهراً أبقى )، وتعرفون حديث الثلاثة النفر الذين جاءوا إلى بيت رسول الله صلى الله عليه وسلم، وسألوا عن أعماله فتقالوها! فقال أحدهم: أنا أقوم الليل ولا أنام، وقال الآخر: أنا أصوم النهار ولا أفطر، وقال الآخر: أنا لا آتي النساء، وهذا تكليف للنفس فوق طاقتها، فلما أخبر بذلك رسول الله صلى الله عليه وسلم خطب الناس وقال: ( لكني أنام وأقوم، وأصوم وأفطر، وآتي النساء، فمن رغب عن سنتي فليس مني ) وليس من التنطع زيادة الرغبة في الخير، ومن التنطع: السؤال عن كل صغير وكبير، والخوض في دقائق الأشياء.
وبالله تعالى التوفيق، وصلى الله وسلم وبارك على عبده ورسوله محمد صلى الله عليه وسلم.


الحديث السادس - شرح الأربعين النووية لعطية سالم

الكتاب : شرح الأربعين النووية
المؤلف : عطية بن محمد سالم (المتوفى : 1420هـ)

شرح الأربعين النووية - الحديث السادس [1]

شرح حديث: (إن الحلال بيّن وإن الحرام بيّن ...)

معنى الحلال والحرام
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، سيد الأولين والآخرين، سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين.
أما بعد: فهذا الحديث السادس من هذه المجموعة المباركة عن أبي عبد الله النعمان بن بشير رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم يقول: ( إن الحلال بيّن وإن الحرام بيّن وبينهما أمور مشتبهات لا يعلمهن كثير من الناس، فمن اتقى الشبهات فقد استبرأ لدينه وعرضه، ومن وقع في الشبهات وقع في الحرام، كالراعي يرعى حول الحمى يوشك أن يرتع فيه، ألا وإن لكل ملك حمى ألا وإن حمى الله محارمه، ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله، وإذا فسدت فسد الجسد كله، ألا وهي القلب ) رواه الشيخان البخاري و مسلم .
يعتبر هذا الحديث عند العلماء ركن من أركان الإسلام، وفيه مباحث عديدة، من جوانب متعددة.
قوله صلى الله عليه وسلم: ( إن الحلال بيّن )، يقول العلماء: حرف إن من أدوات التوكيد، والخبر يلقى مؤكداً للاهتمام به، أو لتنزيل السامع منزلة الغافل لينبه، كما قالوا في قول الشاعر: جاء سليك عارضاً رمحه إن بني عمك فيهم رماح الأصل: بنو عمك فيهم رماح، فجاء بإن؛ لأنه جاء معترضاً برمحه، وكأن عدوه ليس مستعداً للقتال والدفاع، فكان في منزلة المستهتر بعدوه المتغافل عن سلاحه، وهذا الحديث يشير إلى أمور يغفل عنها الناس: ( لا يعلمهن كثير من الناس )، فجاء في بادئ الأمر بأداة التوكيد تنبيهاً للسامع لأول وهلة، وكان مقتضى إلقاء الخبر عادياً أن يقول: (الحلال بيّن، والحرام بيّن) ولكن جاء بإن قبل الجملة ليؤكد مضمون هذا الخبر، ويسترعي الانتباه إليه.
والحلال ما أحله الله، وأصل حلّ من باب ضرب نصر، حَلَّ يَحِلُ كضَرَبَ يَضرِبُ، وحَلَّ يَحُلُ كنصر ينصُر، قالوا: اللازم من باب ضرب، والمتعدي من باب نصر، تقول: حلّ الحبل يحُله حلاً؛ لأنه متعدٍ إلى الحبل، وتقول: حلّ بالمكان يحل، يعني: نزل به، والحلال مادة مستقلة بذاتها، تقول: حلّ هذا الشيء يحِل أي يصير حلالاً، ولا تقل: يحُل، بل حل الحلال يحِل، بمعنى ثبت الحكم ونزل واستقر، كمن يأتي إلى مكان ويحل به ويستوطن ويستقر، فلا يتغير هذا الحكم ولا يتحول.
(إن الحلال) هو: ما أحله الله صرفاً، و(بيّن) من البيان والوضوح، ويقابل هذا: (وإن الحرام بيّن) والحرام هو: الممنوع، ومن شواهد ذلك: جالت لتصرعني فقلت لها: اقصري إني امرؤ صرعي عليكِ حرام يعني: ممنوع، ومنه: حريم البيت الذي يمتنع الدخول إليه، ومنه: محارم الإنسان وحرمه الممنوعات على غيره، ومنه: حرمة الرجل، أي: أنها محرمة وممنوعة على غيره، فالحرام ما حرمه الله، وهو بين وواضح.

معنى الشبهات
قال: ( وبينهما أمور مشتبهات )، ولم يقل: متشابهات، وفرق بين المتشابه والمشتبه، قال الله في وصف ثمار الجنة: { كُلَّمَا رُزِقُوا مِنْهَا مِنْ ثَمَرَةٍ رِزْقًا قَالُوا هَذَا الَّذِي رُزِقْنَا مِنْ قَبْلُ وَأُتُوا بِهِ مُتَشَابِهًا } [البقرة:25] أي يقولون: الذي أكلنا قبل هذا هو شبيه به ولكن ليس هو، فمتشابه أي: بعضه يشابه بعضاً، وهذا يدل على وجود شيئين، ولكن مشتبه هو في ذاته، وليس هناك طرف ثان، والمادة متقاربة، فالمشتبه هو: ما يدور بين طرفين متغايرين يشبه هذا من جهة، ويشبه هذا من جهة أخرى، فيصبح في نفسه مشتبهاً، بخلاف المتشابهين، مثل: أخوين توأمين يكونان متشابهين، ولكنهما متغايران، كل واحد بشخصية مستقلة، لكن الأمر المشتبه يدور بين أمرين متغايرين، يأخذ من هذا بوجه، ويأخذ من هذا بوجه، فيصبح مشتبهاً في ذاته.
يقول الإمام ابن تيمية رحمه الله: من أحكام الشريعة، ومن معاني القرآن، ما هو بين واضح ليس فيه شبهة ولا يعذر أحد بجهله، سواء كان في الأوامر أو كان في النواهي، وتفسيره تلاوته، وذلك مثل قوله تعالى: { وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ } [البقرة:43]، وقوله: { كُتِبَ عَلَيْكُمُ الصِّيَامُ } [البقرة:183]، وقوله: { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ } [آل عمران:97]، فكل هذا من الأمور الواضحة، وكذلك في المحرمات قوله: { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنزِيرِ } [المائدة:3]، وقوله: { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللَّهُ } [المائدة:4]، فهذا بين واضح لا لبس فيه، وقوله: { كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ } [البقرة:57]، وقوله: { فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ } [الملك:15]، فالحلال واضح بين لا شبهة فيه، والحرام واضح بين لا شبهة فيه، ومثل قوله: { وَلا تَقْرَبُوا الزِّنَى } [الإسراء:32]، وقوله: { وَلا تَقْتُلُوا النَّفْسَ } [الإسراء:33]، وقوله: { لا يَغْتَبْ بَعْضُكُمْ بَعْضًا } [الحجرات:12]، فهذا حرام بيّن.

أقسام تفسير القرآن
يقول ابن تيمية رحمه الله: لا يعذر أحد بجهله، وقال ابن عباس تفسير القرآن على أربعة أنحاء: 1- قسم واضح لا يعذر أحد بجهله، وهو أصول وعموم ما شرع الله سبحانه وتعالى من الأوامر والنواهي.
2- قسم تعلمه العرب من لغتها، كما في قصة عمر رضي الله تعالى عنه لما نزل قوله تعالى: { وَفَاكِهَةً وَأَبًّا } [عبس:31] قال: الفاكهة عرفناها، وأما الأب فوالله ما نعرفه، حتى جاء أعرابي إلى المدينة يسأل رسول الله صلى الله عليه وسلم فقال: ( يارسول الله! إني تركت ناقتي ترعى الأب ) قال عمر : فعرفت أن الأب هو: مرعى الإبل.
ومثال آخر: (ذو) الطائية التي بمعنى الذي، كان ابن عباس يستشهد على معناها بقول الشاعر عندما تخاصم مع آخر في بئر فقال: فإن الماء ماء أبي وجدي بئري ذو حفرت وذو طويت يعني: بئري التي حفرتها والتي طويتها، وهذا القسم تعرفه العرب من لغتها على ما وضع لها في لغة العرب.
3- قسم لا يعلمه إلا الراسخون في العلم، وهذا القسم لا يعلمه كثير من الناس، مثاله: قصة المرأة التي وضعت حملها بعد زواجها بستة أشهر، وجيء بها إلى عثمان رضي الله تعالى عنه، فأراد أن يرجمها؛ لأن المعهود عند الناس أن المرأة تلد بعد تسعة أشهر، وهذه وضعت قبل التسعة بثلاثة أشهر، فظن الناس أنها تزوجت وهي حامل في ثلاثة أشهر، فجاء علي فقال: يا أمير المؤمنين! لا يمكن أن ترجمها؛ لأنها قد تكون ولدت لأقل مدة الحمل، قال: وما أقل مدة الحمل؟ قال: الله سبحانه وتعالى جعل لأقل مدة الحمل ستة أشهر، فقد تلد المرأة لستة أشهر، قال: وأين هذا في كتاب الله؟ قال: في قوله سبحانه وتعالى: { وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْرًا } [الأحقاف:15]، وقوله: { وَفِصَالُهُ فِي عَامَيْنِ } [لقمان:14]، وقوله: { وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ } [البقرة:233]، والحولان الكاملان أربعة وعشرون شهراً، فإذا كان للفصال أربعة وعشرون شهراً فيبقى للحمل -وهو قسيم الرضاعة- ستة أشهر، وهي الباقية من الثلاثين، فكف عنها عثمان رضي الله تعالى عنه، فهذا الأمر ما كل الناس يعرفونه.
4- قسم استأثر الله بعلمه، كما قال في أول سورة آل عمران: { مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ } [آل عمران:7]، قيل: الوقف على لفظ الجلالة ثم يستأنف كلاماً جديداً: { وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا } [آل عمران:7]، وقيل: الوقف على قوله: { وَالرَّاسِخُونَ فِي الْعِلْمِ } [آل عمران:7].
العلماء يبحثون هذا في علم الكلام، هل الراسخون في العلم يعلمون تأويله للعطف على لفظ الجلالة، أو لا يعلمون تأويله للوقف على لفظ الجلالة؟ كلا الوقفين صحيح كما كان يقول والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه، وعلى الوقف على لفظ الجلالة يكون معنى (تأويله): الحقيقة التي يئول إليها الشيء، وهذا لا نعلمه، وذكروا من ذلك صفات الله سبحانه وتعالى التي لا يدركها العقل، كقوله: { وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا } [الفجر:22]، فلا يعلم من أين يكون مجيئه؟! وحديث: ( ينزل ربنا إلى سماء الدنيا ) كيف تسع الدنيا رب العالمين؟ وقوله: { يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ } [الفتح:10]، وقوله: { الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى } [طه:5]، حقيقة الصفة في ذات الله لا يدركها العقل البشري، والله يعلمها، قالوا: ومن ذلك قوله تعالى في وصف ثمار الجنة: { مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ } [محمد:15]، ماء الدنيا إذا وقف قليلاً أسن وتغير وتعفن، قال: { وَأَنْهَارٌ مِنْ عَسَلٍ مُصَفًّى } [محمد:15] ومن لبن خالص، ومن خمر سائغ، وكل هذه المسميات لها نظائرها في الدنيا، ولكن هل هي التي في الدنيا؟ لا إنما مجرد الاسم، أما حقيقة ذاك اللبن وحقيقة ذاك العسل وحقيقة ذاك الخمر فلا يعلمه إلا الله، وقد بيّن أن تلك الخمر { لا يُصَدَّعُونَ عَنْهَا وَلا يُنزِفُونَ } [الواقعة:19]، بينما خمر الدنيا ينزف ويسكر بها، ويصيب شاربها الصداع، إذاً: لا تساويها في الحقيقة، وإن اشتركت في اسمها، فمعنى: (لا يعلم تأويله) أي: مآله وحقيقة أمره إلا الله سبحانه جل جلاله.
إذاً: بعض الأمور مشتبه، تدور بين الحلال والحرام، ولا يعلم هذا المشتبه كثير من الناس.

حكم ترك الشبهات
قال: ( فمن اتقى الشبهات ) ما يتعلق بما بين الناس ينبغي أن يتقيه، فالأمور ثلاثة: حلال بين مشروع، وحرام بين ممنوع، ووسط مشتبه، فماذا يكون موقف المسلم فيها؟ يأتي الحلال الواضح البين الحل، ويترك الحرام الواضح البين التحريم، والوسط ماذا يفعل فيه؟ أيأخذه تارة، ويتركه تارة؟ لا، بل قال: ( فمن اتقى الشبهات فقد استبرأ ) أي: سلم من الحرام، لكن كيف يكون حد الشبهات؟ العلماء يبينون على سبيل المثال كيف يكون حد هذا الشيء المشتبه بين الحلال والحرام، فإذا قلنا: المنطقة ثلاثة أمتار، متر للحلال، ومتر للحرام، ومتر في الوسط للمشتبه، والمشتبه ربما يتزحزح إلى الحلال ويكون أقرب إلى الحلال، وربما يتزحزح إلى الحرام ويكون أقرب إلى الحرام؛ لأنه مشتبه بين طرفين متغايرين.
مثلاً: لو أن إنساناً تاجراً يبيع العسل والسمن واللبن والخمر، فماله الذي يكتسبه فيه حرام وفيه حلال، ففيه شبهة بقدر مبيع الخمر؛ لأن الحرام مختلط بكامل المال، لو كان عنده ألف درهم، كم تكون نسبة الحلال الصرف والحرام الصرف؟ هل تستطيع أن تقول: قيمة الخمر إلى حد عشرة في المائة أو عشرين في المائة، وقيمة السمن والعسل ثلاثين أو خمسين أو سبعين في المائة، وعشرة في المائة مشتبهة بينهما، الألف في يدك ماذا تقول فيه؟ فيه شبهة من ثمن الخمر، لكن قد تقرب إلى الحلال لأنها قليلة، وقد تقرب إلى الحرام لأنها كثيرة، ولهذا يقول الغزالي وغيره: إذا عرفت إنساناً يتعامل بحلال وحرام فإن في ماله شبهة، وهذا المشتبه إلى أي حد؟ هل تمتنع بالكلية عن أن تتعامل معه؟ وهل تمتنع بالكلية عن أن تأكل طعامه وتقبل ضيافته؟ أو يكون هناك جزء فيه حلال؟ أنا آتي بهذا المثال لأبين أن المشتبه ليس على خط واحد بين الحلال والحرام، لكنه كالزئبق تارة يميل إلى جانب التحريم فيكون أقرب إلى الحرمة، وتارة يميل إلى جانب الحلال فيكون أقرب إلى التحليل، والشبهة تقوى وتضعف.
قال الله: { مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ } [المائدة:4]، لو أخذت كلب الصيد أو طائر الصيد أو أخذت سهمك وكنانتك وخرجت إلى البر فرأيت الصيد، ورميت السهم قائلاً: باسم الله، الله أكبر، وجئت إلى الصيد ووجدته قد مات، فهذا حلال بيّن، ولو جئت إلى الصيد ووجدته جريحاً وكان بوسعك أن تذكيه، ولكنك تركت تذكيته حتى مات، فهذا حرام بيّن، ولو جئت إلى الصيد وقد غاب عنك في المزرعة أو غاب عنك وراء الجبل، ومن الغد لقيته فوجدت فيه سهماً آخر لشخص آخر، ووجدته ميتاً، فهل مات من سهمك أو من سهم الآخر؟ فهذا مشتبه، سهمك وسهم الآخر متساويان، هل تأكل منه؟ لا، قد يكون من سهم غيرك وليس صيدك، وإنما سمى عليه غيرك وقتله.
ولو رميتة بالسهم وغاب عنك، ثم وجدته غارقاً في غدير من الماء، فهل مات بسهمك أم بالماء؟ لا تدري، فوجود سهمك داع للحلية، ووجوده غارقاً في الماء داع للحرمة، ففيه شبه بين الحلال البين وبين الحرام البين، فيتجاذب إلى هذا وإلى هذا، مثل عوامل المغناطيس التي تتجاذب الشيء ويكون بينهما على السواء، فهذا مشتبه يترك للشبهة.

متى يكون ترك الشبهة واجباً؟
والترك للشبهة قد يكون واجباً متعيناً كما قالوا: ما لا يترك الحرام إلا بتركه فهو حرام، وكما قالوا: يجب ترك المشتبه لو اشتبهت مذكاة بميتة، كما لو أعطاك إنسان فخذ كبش، وبعد قليل أعطاك رجل آخر فخذ كبش أخرى، وأنت تعلم أنه يستبيح أن يأكل الميتة، وصار عندك الآن هذا اللحم وهذا اللحم، يا ترى! أيهما من لحم الميتة وأيهما من المذكاة؟! وكما قالوا: إذا اشتبهت أخته بأجنبية -وهذا مثال مذكور في أصول الفقه- فيحرم عليه وطء الأجنبية اتقاء لأخته.
وكذلك اشتباه المغصوب بالحلال، واشتباه سطل ماء طهور يمكن أن تتوضأ وتغتسل وتشرب منه، بسطل آخر مثله جاء إنسان فبال في أحد السطلين، ثم جاء شخص لا يعلم وغير مواضع السطلين، كما لو كانت إلى جهة الشرق والغرب، فجاء واحد وحولها شمالاً وجنوباً، وأنت كنت تعلم أن الذي في جهة الشرق هو الذي فيه البول، فهذا نجس بيّن، وذاك طهور بين، ولكن الآن اختلفت عليك السطول ولم تعد تدري بالنجس، حيث لم يتغير طعمه ولا لونه ولا ريحه، فلم تستطع أن تحدد أيهما الطاهر، فهل يجوز لك أن تتوضأ بواحد منهما؟ حصل خلاف بين الفقهاء في ذلك فقيل: يتوضأ من هذا مرة ومن هذا مرة، هذا حاجة إلى ذكر الخلاف، ولو كان عندك إناءان فيهما عسل، وهما بشكل واحد، وحجم واحد، وجاء إنسان ووضع السم أمامك في أحد الطبقين، ثم ذهبت عنهما فقلت: السم في الذي في الجهة الغربية، والطبق الذي في الجهة الشرقية سليم ليس فيه سم، وأنا جائع أريد أن آكل، فجئت ووجدت الطبقين منحرفين، تغيرا عن وضعهما، فلا تدري أين الذي كان في الغرب وأين الذي كان في الشرق؟ فهل يمكن أن تمد يدك إليه؟ مستحيل أن تذوق واحداً منهما؛ لأنه اشتبه عليك الحلال بالحرام.
يقول العلماء في مسألة إذا قتل الرجل عبداً: هل فيه الدية أو فيه القصاص؟ هناك من يقول: فيه القصاص؛ لأن النفس بالنفس، وهو قول ابن حزم ومن يوافقه.
والجمهور يقولون: لا، هو وسط اجتمع على شبهين من طرفين مختلفين: فمن حيث أنه يباع ويشترى ويوهب ويكون من الميراث، فيشبه الأموال والمتاع، ومن أتلف متاعاً فعليه قيمته بالغة ما بلغت.
ومن جهة أنه يقيم الصلاة، ويصوم رمضان، ويذكر الله، وأنه مكلف بالعبادات أشبه الإنسان، ومن قتل إنساناً فحكمه؟ { النَّفْسَ بِالنَّفْسِ } [المائدة:45]، إذاً: اشتمل على وجهين مختلفين، يشبه كل وجه جانباً من الجانبين، فكان فيه قياس الشبه، كما يقول الأصوليون، فمن غلب شبه الإنسان الحر ألحقه بالدية، ومن غلب شبه المتاع والمال غلب فيه جانب القيمة، ولو بلغت قيمته أكثر من دية الحر.

عدم الطمأنينة علامة على الوقوع في الشبهة
بيّن لنا صلى الله عليه وسلم حكم الشبهات، وما دام أنك لست من القليل الذين يعلمون حكم هذا المشتبه، فعليك الكف والترك، وقد جاء في الحديث و سيأتي إن شاء الله: ( البر ما اطمأنت إليه النفس )، حينما تجد الصدر مشغولاً وفيه زوابع، وفيه أمواج تتلاطم، وفيه انفعالات وترددات: تقدم أو تحجم يجوز أو لا يجوز؟ عرفت عندها أن النفس لم تطمئن؛ لأن الطمأنينة الاستقرار، أما حركة التردد، وحركة القلق، وحركة الاضطراب، وحركة الانفعال بين حلال وحرام، فهذه علامات الشبهة، إذا وجد هذا الاضطراب ارتفعت تلك الطمأنينة، كما قال عليه الصلاة والسلام: ( والإثم ما حاك في نفسك، وكرهت أن يطلع عليه الناس ) فالأمر تعمله خفية، ولا تحب أن أحداً ينظر إليك؛ لأنه فيه إثم.
إذاً: البر ما اطمأنت إليه النفس، فإذا وجدت في النفس طمأنينة فهو واضح بعيد عن المشتبه، وإذا وجدت في نفسك شبهة، وترددت في أصل الأمر هل هو حلال أو حرام؟ فلو أقدمت عليه فستجد نفسك قلقلة.

شرح الأربعين النووية - الحديث السادس [2]

تابع شرح حديث: (إن الحلال بيّن وإن الحرام بيّن ...)

الترغيب في اتقاء الشبهات
الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه.
وبعد: فإن اتقاء الشبهات معراج أو سلّم أوله في الأرض وآخره في السماء، فبعض الناس يرى الكبيرة العظيمة ( كذبابة على أنفه قال بها هكذا ) كما جاء في الحديث، وبعض الناس يرى الشبهة كأنها جبل على رأسه، وما كل الناس في اتقاء الشبهات سواء، يوجد أشخاص نفسياتهم شفافة، لو نفثت عليها بالهواء تأثرت، كالمرآة الصقيلة في الشتاء إذا جعلتها إلى فمك وتنفست، يخرج من المعدة بخار، فيتكاثف مع برودة الجو على المرآة فيعمل مثل السحابة، فبعض الناس من شفافية نفسيته وتحريه للحلال فإن الشبهة تؤثر فيه كسحابة حرام، وبعض الناس يبلعها ولا يبالي، والأمر عنده واسع، فالناس ليسوا سواء.
وأقرب مثال عندنا قصة أبي بكر رضي الله تعالى عنه عندما جاءه خادمه بطعام، فلما أكله تأثرت نفسه، سبحان الله! الطعام ما وصل إلى جوفه إلا وأحس بحساسية، فنادى الغلام وقال له: تعال! من أين هذا الطعام؟! قال: كنت في الجاهلية تكهنت لرجل، وأنا والله! لست بكاهن -يعني: خدع الرجل- فلقيني الآن، وأعطاني حلواناً فاشتريت به كذا وكذا، فوضع أبو بكر رضي الله تعالى عنه أصبعه في حلقه واستقاء ما أكله، فما الذي حرك نفسية أبي بكر من هذا الطعام؟ هل كان فيه ملح زايد أو شطة أو شوك؟! كذلك عمر رضي الله تعالى عنه أرسل غلامه ليأتيه بحليب من إبله، فذهب وجاء فلما شرب الحليب استنكر طعمه، قال: تعال يا غلام! من أين جئتني بهذا الحليب؟ قال: والله! أرسلتني آتيك بحليب من إبلك، فوجدت الرعاة قد أبعدوا بها، ولقيت إبل الصدقة على الماء فقلت: احلبوا لي، فحلبوا لي، فجئتك بلبن من إبل الصدقة، فقال أمير المؤمنين: آكل الصدقات؟ أحس في نفسيته هذه الحساسية، ويمكن نسمي هذه الحاسة السادسة حاسة الحلال والحرام، لا يكشفها بارومتر ولا ترمومتر ولا أي شيء من هذه المقاييس المادية مهما كانت، وهي تكشف الأمور العضوية، والكثافة، والدسومة، والخفة، والحرارة، والبرودة، لكن الحلال والحرام فهي أمور حكمية واردة على العين الواحدة.
إذاً: الإحساس والتوقف عند المشتبهات ليس كل الناس فيه سواء، فأيما إنسان صفت نفسه، وتعود أكل الحلال، ونشأ على الحلال فأقل شبهة تؤثر على نفسه.
أبو حنيفة كان تاجر بز، وكان عنده ثوب فيه عيب، فجعله في جانب، وهو آخر ثوب عنده من ذلك الصنف وكان معه في المحل من يعمل معه، فذهب أبو حنيفة ليقيل ثم رجع فإذا الثوب الذي عزله في جانب غير موجود، فسأل عنه فقال العامل: بعته، قال: بكم بعته؟ قال: كما نبيع الثياب.
قال: هل أخبرت المشتري بالعيب الذي فيه؟ قال: لا، وهل فيه عيب؟ -لم يدر العامل- لكن أبا حنيفة تصدق بكامل قيمة الثوب، وكان يمكن أن يتصدق بقيمة العيب فقط ولكن فعل ذلك ورعاً منه.
ويذكرون عن الإمام أحمد رحمه الله أنه خُبز عجين بيته في بيت فلان فامتنع أن يأكل منه؛ لأن فلاناً في ماله شبهة.
سبحان الله! بعضنا قد يأتيه خبز وإدام وشراب من رجل في ماله شبهة فيتلقاه بكل رحابة صدر.
وإلى عهد قريب كان الشيخ محمد بن تركي شديد الورع، وأهل المدينة يعرفون ورعه وزهده في هذه الأمور، فقد كان ورعاً إلى حد بعيد.
يتعين على المسلم أن يتقي الشبهة، ولا يستطيع الإنسان أن يوفي هذا المقام حقه، ولكن عليه بالمقاربة كما في قول النبي صلى الله عليه وسلم: ( البر ما اطمأنت إليه النفس، والإثم ما حاك في الصدر، وكرهت أن يطلع الناس عليه ).
وهذا هو التقسيم الثلاثي، وبيان موقف الأمة من هذه الأقسام: الحلال بيّن، ويقدم عليه كل إنسان، والحرام بيّن، يجب أن يحجم عنه كل إنسان، وبينهما أمور مشتبهة، إن نظرت إليها من جهة قد تكون حلالاً، وإن نظرت إليها من الجهة الثانية قد تكون حراماً، إذاً: ماذا تفعل؟! القليل الذين يعلمون حكمها كما قال: ( لا يعلمهن كثير من الناس )، ومفهوم ذلك أن يعلمها القليل، ولا تخلو الأمة من هذا القليل الذي يعرف حقيقة المشتبه، وإليه يرجع الناس، فإن كنت أنت من هذا القليل، تحريت وتحققت ثم بعد ذلك أقدمت على مقتضى ما علمت، وإن كنت من الكثيرين الذين لا يعلمون حكم هذا فموقفك منه الكف، ( من ترك شيئاً لله أبدله الله خيراً منه ).

التعليم بضرب الأمثال
ثم ذكر في نهاية هذا الحديث التشبيه البليغ الواضح البين، وضرب الأمثال من أساليب النبي صلى الله عليه وسلم، وكذلك ورد في القرآن الكريم ضرب الأمثلة، وتشبيه الأمر المعنوي بالمحسوس، ليصبح واضحاً ظاهراً لكل الناس، من ذلك قوله تعالى: { مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنكَبُوتِ اتَّخَذَتْ بَيْتًا وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ } [العنكبوت:41] وقوله تعالى: { وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلَّا كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ } [الرعد:14] ، ماء في قاع البئر أو في النهر أو في الغدير وهو بعيد عن لمس اليد، فيأتي رجل يبسط كفه إليه ويفتح فمه، وينتظر الماء أن يأتيه!! والماء لن يأتيه إذا ناداه أبداً، ولكن كأن هذه صورة -كما يقولون في العصر الحديث- كاريكاتورية لإنسان عطشان، ويتخذ طريقاً غير الطريق الذي يوصله إلى الماء، وهنا يبين صلى الله عليه وسلم أن هذه الأمور المشتبهة ينبغي للإنسان أن يبتعد عنها؛ لأن من وقع في الشبهات وقع في الحرام، فيجب عليك أن تجعل بينك وبين الحرام حاجزاً، كما يقولون: منطقة محايدة، لا تقربها؛ لأنك إن دخلت تلك المنطقة لم يبق ما يحجزك عن الحرام، فإن زلت القدم زلت في الحرام، أما إذا جعلت منطقة محايدة وكنت خارج المنطقة، فإن زلت قدمك زلت في هذه المنطقة المشتبهة وترجع، لكن إذا اقتحمت المنطقة المشتبهة فزلت القدم فستنزل في الحرام، على سبيل المثال: هناك رأس جبل عنده هاوية، وهناك حافة حاجزة عن تلك الهاوية، فإذا مشيت من وراء الحافة، وصرت تلعب وتمرح خلفها، فإن سقطت وقعت على هذا الحاجز، لكن إذا مشيت فوق هذا الحاجز، وصرت تلعب عليه، فإن زلت قدمك وقعت في الهاوية، والراعي حول الحمى إن ابتعد عن الحمى كان في عافية من الحمى؛ لأنه بعيد جداً، لكن إن جاء على حدود الحمى فهل يضمن أن غنمه لن تفر إلى الحمى؟ لا، وإذا فرت واحدة منها إلى الحمى فالملك سيعاقبه ويأخذ غنمه كله، لكن إن بعد مسافة مائتين أو خمسمائة متر، فمهما شذت شاة عن الغنم لن تبعد عن مائة متر، ويمكنه أن يدركها قبل أن تنزل إلى الحمى، وهكذا.
ثم أتى صلى الله عليه وسلم بالتشبيه التمثيلي فقال: ( ألا وإن لكل ملك حمى )، ولا يمكن لأحد من الرعية أن يقتحم حمى الملك، وحمي الحمى مشروع، فقد كان للرسول صلى الله عليه وسلم حمى جهة النخيل، وحمى جهة وادي الفرع، وكان يحمي لإبل الصدقة مواطن خاصة ترعى فيها ولا يدخل فيها نعم الناس.
وتقدم معنا قصة أنعام عثمان و عبد الرحمن بن عوف في درس الموطأ، فحماية الحمى لإبل الصدقة أو للمصالح العامة مشروع لا للأفراد ليستغلوه دون الآخرين، ويجوز أن يكون للملك حمى لدوابه ولمصالحه؛ لأنها تعود على مصالح الأمة، والله سبحانه له حمى في خلقه، ما هو الحمى الذي حماه الله، ومنع الناس أن يدنوا منه؟ حمى الله هي محارمه، ليست بأراضٍ ولا بساتين، ولا مراعٍ، رغم أن الأرض كلها ملك لله، ولكن الله حمى ومنع وحرم المحارم، ومن هنا يقول علماء الأصول في حكمة التشريع: ما أقامه الله من حدود على المحارم فقد جعله لتلك المحارم حمى، ونحن نعلم أن المحارم تدور حول الأديان والعقول والأنفس في الدماء والأموال والأعراض والأنساب، فحرم الله الردة حماية للدين، وحمى الردة البدع، فحرم البدعة؛ لأنها تسوق إلى الردة عن الدين عياذاً بالله، وعقوبة المرتد القتل لحديث: ( من بدل دينه فاقتلوه )، ومن ابتدع لا يقبل عمله، لحديث: ( من عمل عملاً ليس عليه أمرنا فهو رد )، وحرم قتل النفس وإراقة الدماء، وجعل فيها القصاص قال الله: { النَّفْسَ بِالنَّفْسِ } [المائدة:45]، وجعل للنفس حمى، فلا تعتدي عليها بالضرب؛ لأنك إن اعتديت عليها بالضرب -وهو ليس قتلاً للنفس- جر الضرب إلى ضرب أكثر إلى أن يصل إلى ضربة قاضية، وحرم الله الزنا، وجعل فيه حد الجلد أو الرجم، وجعل للزنا حمى، إن ابتعدت بعيداً عن هذا الحمى سلمت، فقال عليه الصلاة والسلام: ( لا يخلون رجل مع امرأة إلا كان الشيطان ثالثهما )، وقال الله تعالى: { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ } [النور:30]، وقال سبحانه: { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ } [النور:31]، فإذا كنت بعيداً عن هذا الحمى سلمك الله من الزنا، فالزنا حرمه الله وجعل له حمى ووقاية، منطقة محايدة، ومنطقة صيانة، فإذا لم يخل بامرأة، وغض بصره، فهل يصل إلى الزنا؟ لا يصل إلى الزنا.
وكذلك في الأموال حرم السرقة، وجعل للمال حماية، فنهى عن الغش وعن التدليس، وعن كل ما يسمى أكل أموال الناس بالباطل.
إذاً: من اتقى الشبهات فقد استبرأ، ومن ابتعد عن حمى الله سلم أن يقع فيه؛ لأنه إذا لم يخل بالمرأة، ولم يقع بينهما شيء من الملامسة لا يصل إلى الزنا، لكن إذا اجتمع بها وخلا بها، ووقع بينهما ما دون الزنا فما الذي سيمنعه ويحجزه عن الزنا؟ لا شيء، وهذا يسميه العلماء: التكميلات، أي: تكميلات لحفظ الضرورات التي جعل الله لها الحدود للزجر عنها.
( ألا وإن لكل ملك حمى، ألا وإن حمى الله محارمه ) يعني: إذا كانت هناك حالة مشتبهة بين أن تكون من محارم الله أو من المباحات فعليك أن تستبرئ لدينك وتترك الأمور المشتبهة حتى لا تقع في حمى الله الذي حرمه عليك.

صلاح الأعمال بصلاح القلب وفسادها بفساده
ثم ذكر منطلق اتقاء الشبهات، والأصل في ذلك وهو: القلب، فقال: ( ألا وإن في الجسد مضغة ) ما علاقة هذه المضغة في الحمى وفي المحارم؟ لأن اتقاء الشبهات ليس عمل الجوارح بقدر ما هو عمل القلب؛ لأن اتقاء الشبهات بتقوى الله، وتقوى الله محلها القلب، (ألا وإن في الجسد) عموماً من شعره إلى إلى ظفر رجله (مضغة) والمضغة تشبيه بقدر ما يكون القلب، علماً بأن قلب كل حيوان بقدر قبضة يده، فقلب الطفل الصغير بقدر قبضة يده وهكذا قلب الفيل بقدر خفه، وقلب البعير بقدر خفه، وهذا مقياس في جميع الحيوانات، (ألا وإن في الجسد مضغة) أسلوب تقليل، أي: أنها من أصغر الأعضاء الموجودة في الجسم، فهي أصغر من الكبد، وربما تكون أصغر من الطحال في بعض الحالات، مع أن القلب أكبر من الطحال نوعاً ما، وأصغر من الرئة، وأصغر من اليد، وأصغر من الرجل، وأصغر من الرأس، فهذه المضغة صغير حجمها ولكن عليها مدار صلاح العبد.
( إذا صلحت صلح الجسد كله ) صلحت من الناحية الصحية فيكون القلب سليماً، ومن الناحية الاعتقادية فيكون القلب نقياً طاهراً، الأمران معاً، ويتفق الأطباء الآن بأن مريض القلب يعتبر مريض الجسم كله، وأن صحيح القلب صحيح الجسم كله إلا ما ندر في بعض الجوانب، فصحة القلب دليل على الصحة العامة بالجسم، ولكن الأصل أن المراد هنا: الصحة المعنوية، وهي صحة الإيمان والعقيدة، وقوة اليقين بالله، فإذا صلح القلب مع الله سبحانه؛ صلح هذا الجسد في أعماله، وكان سلوكه صالحاً خالصاً لوجه الله تعالى، والله سبحانه وتعالى أعلم.

ترك المشتبهات مراعاة لحال المجتمع
ذكرنا أن لكل ملك حمى، وقلنا: إن الملك قد يحمي بعض المواطن لرعي دوابه، وقد يحمي بعض المواطن لمواقف سياراته، وقد يحمي بعض المواطن لموارد مستودعاته، وكل هذا من الحمى الذي يكون للمصالح العامة.
وقوله عليه الصلاة والسلام: (استبرأ) أي: طلب البراءة، مثل: (استغفر) طلب المغفرة، وقوله: ( واستبرأ لعرضه ) هذا واجب على كل مسلم كما لا ينبغي أن تخالف عادات مجتمعك بأمر فيه شبهة وإن كان على حقيقته ليس منظوراً، ولكن فيه شبهة، فينبغي أن تتقي تلك الشبهة، وإن كانت في حقيقتها ليس فيها محظور، يفسر لنا ذلك ما جاء عنه صلى الله عليه وسلم ( أنه كان معتكفاً، وجاءت صفية رضي الله تعالى عنها لتزوره، ومكثت عنده، ثم قام معها ليلاً ليقلبها إلى بيتها -وكان بيتها شمالي المسجد، فحجرات رسول الله كانت تحيط بالمسجد من القبلة فالشرق فالشمال- فمشى معها من محل معتكفه في المسجد إلى بيتها، فأحس برجلين يمشيان وراءه، فقاصر الخطوات حتى لحقا به ثم التفت إليهما، فقال: إنها صفية ، -بين لهم حقيقة الأمر وأنها زوجه، وليس في الأمر أي لبس ولا اشتباه، ولكن الناس عندهم فيها شبهة، إذا رءوا امرأة ورجلاً يمشيان في الليل!- فقالا: سبحان الله، يا رسول الله! فقال: لا، أنا خفت عليكما أن يطرأ عليكما شبهة فتهلكا )، فعلى كل إنسان أن يستبرئ لعرضة، فمثلاً مشي الرجال مع النساء في منتصف الليل فيه شبهة، فلو أخذت زوجتك تتمشى في ذلك الوقت ويدك في يدها، وهي زوجتك ويحل لك أن تضع يدك في يدها أو على كتفها لكن أمام الناس هل تستسيغه العامة؟! هل يستسيغه الناس؟! هل يجوز مروءة؟! لا، فمن حق هيئة الأمر بالمعروف والنهي عن المنكر أن يوقفوك، ويسألوك: من هذه المرأة التي معك؟ تقول: زوجتي، فيقولون: هات البطاقة، من حقهم هذا؛ لأنك أوقفت نفسك في موقف الشبهة، فلا ينبغي لك أن تفعل ذلك، ويجب عليك أن تبتعد عن مواطن الشبهة، إذا كان مثلاً في بلد من البلدان سوق العسل وسوق السمن وسوق الخمر، فجاء إنسان مسلم وقال: أتفرج على سوق الخمر! معلوم عند الناس أنه لا يمر بهذا السوق إلا زبون هذه المحلات، فهل من حقك أن تمر بها وتقول: أنا -والله- أريد أن اتعظ بهؤلاء المبتلين، الذين عافانا الله مما ابتلاهم به! نقول لك: لا، هذا موقع فيه شبهة، ولا يجوز لك أن تمشي فيه.
كان هناك جماعة يسمون الملاتية، يأتون أفعالاً يلام عليها الشخص، فقيل: لم تفعلون ذلك وقد نهيتم عنه؟ قالوا: حتى يقع الناس في أعراضنا بالغيبة فتكون لنا حسناتهم، لكن هذا تغرير بالناس، ولماذا تضيعون على الناس حسناتهم؟ فلا ينبغي هذا.
إذاً: من ترك الشبهات فقد استبرأ لدينه وعرضه، ولو كان الأمر الذي تركه ليس حراماً.
ولذا يتوسع مالك رحمه الله في سد الذرائع، وسد الذريعة هو أن تترك من الحلال جزءاً ابتعاداً عن الحرام، وتترك بعض المباح ابتعاداً عما ليس بمباح، وهكذا يستبرئ الإنسان لدينه وعرضه، لدينه فيما حقيقته مشتبه، ولعرضه حتى لو كان في حقيقته حلال ولكن صورته صورة الشبهة، والله تعالى أعلم.

الأسئلة

نقل قلب كافر إلى مسلم هل يؤثر في الإيمان؟

السؤال
في عمليات زراعة القلب، كيف يكون الحال إذا نقل قلب كافر إلى مسلم؟

الجواب
هذا -والله- سؤال وجيه ووارد، فإذا كان صلاح المسلم بصلاح قلبه، فكيف بما جاءنا به العلم الحديث أو التكنولوجيا الحديثة من نقل لقلب المسلم إلى غير مسلم، أو بنقل قلب الكافر إلى المسلم، فهل يصبح الكافر مسلماً أو المسلم كافراً بنقل هذا القلب أم لا؟ وما أثر نقل القلبين من مكانهما؟ سئل عن هذا والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه في أوائل هذه العمليات، فقال: يفسر هذه القضية قوله تعالى: { كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ } [المطففين:14] قال: فالقلب إنما هو وعاء يجعل فيه نور الإيمان أو معصية الكفر، ويمكن أن نستشهد لهذا بقوله تعالى: { اللَّهُ نُورُ السَّمَوَاتِ وَالأَرْضِ مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ الْمِصْبَاحُ فِي زُجَاجَةٍ الزُّجَاجَةُ كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ يُوقَدُ مِنْ شَجَرَةٍ مُبَارَكَةٍ زَيْتُونِةٍ لا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ يَكَادُ زَيْتُهَا يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ } [النور:35]، فالمصباح يضيء بالزيت الذي يوجد فيه، ولذا نقول: الإيمان كالزيت النقي، فإذا جاء العمل الصالح وجاء اليقين اشتعل ذلك الزيت، وأضاء القلب، والمعصية تنكت في القلب نكتة سوداء حتى تغطي النور الداخلي، كزجاجة الفانوس إذا كثر عليها الدخان حجبت النور داخله، إذاً: لو نقل قلب المؤمن فإنما تنقل البضعة، وينقل اللحم والدم، أما حقيقة النور وحقيقة الإيمان فتبقى لصاحبها، وهكذا قلب الكافر ينقل السراج فقط أما الزيت فيبقى في محله، ولهذا لا تأثير لنقل قلب مسلم لكافر ولا لنقل قلب كافر لمسلم، والله تعالى أعلم.

حكم نقل القلب

السؤال
ما حكم نقل القلوب وزراعتها طبياً؟ وهل هذا واقع فعلاً؟

الجواب
مسألة يجوز أو لا يجوز، أو صح أو لا يصح، أو عاش أحد بعده أو لم يعش أحد بعده، سبق بحث هذا في مؤتمر ماليزيا عام أربعة وثمانين، وقلنا: هذا من الترف العلمي، ولا يتأتى عملياً، والذين نقلت لهم قلوب وعاشوا أياماً إنما هي حالات قليلة، والله تعالى أعلم، ومن ناحية حكمه شرعاً فقد صدر بحث عن هيئة الإفتاء في مجلة البحوث العلمية فيما يتعلق بنقل الأعضاء، ومن شاء فليرجع إليه.

إدراك الإمام راكعاً

السؤال
هل يشترط لمن أدرك الإمام راكعاً أن يدرك الطمأنينة مع الإمام حالة الركوع؟

الجواب
لا يعتد بتلك الركعة، إنما يعتد بالركعة لمن أدرك الإمام راكعاً، وركع معه، وأدرك معه طمأنينة، أما إذا جاء وركع، والإمام رافع ولم يشترك معه في الركوع، فلا يعتد بتلك الركعة.

القراءة للأموات

السؤال
هل ثبت أن الرسول صلى الله عليه وسلم قرأ للأموات؟

الجواب
لا، ولكنه أجاز قراءة القرآن على الأموات عند الاحتضار بسورة (يس)؛ لأنها تسهل خروج الروح، أما بعد ذلك فالعلماء لهم كلام كثير في ذلك، فمن شاء فليرجع إلى المجموع للإمام ابن تيمية رحمه الله، فقد أطال الكلام فيها في كتاب الجنائز من مجموع الفتاوى.


الحديث السابع - شرح الأربعين النووية لعطية سالم

الكتاب : شرح الأربعين النووية
المؤلف : عطية بن محمد سالم (المتوفى : 1420هـ)

شرح الأربعين النووية - الحديث السابع [1]

تميم بن أوس الداري وحديثه في الجساسة
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على سيدنا محمد وعلى آله وأصحابه أجمعين، وبعد: قال رحمه الله تعالى في الحديث السابع من الأحاديث الأربعين النووية: [الدين النصيحة.
عن أبي رقية تميم بن أوس الداري رضي الله عنه أن النبي صلى الله عليه وسلم قال: ( الدين النصيحة.
قلنا: لمن؟ قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم ) رواه مسلم ].
هذا الحديث -السابع من الأربعين النووية- يعده بعض العلماء ربع الدين، ومنهم من يعده نصف الدين، وآخرون يعدونه ثلاثة أرباع الدين، ولو قال قائل: إنه الدين كله -كما قال صلى الله عليه وسلم لكان حقاً، وقول رسول الله صلى الله عليه وسلم أولى من الجميع.
وقبل الكلام على الحديث نقول: جرت العادة على التنبيه على بعض النوادر أو بعض الأشياء الغريبة فيما يتعلق ببعض الرواة، ومن هذا القبيل: فإنه من المعلوم عند علماء التاريخ وعلماء الحديث أنه إذا ذكر تميم الداري ذكر معه حالاً خبر الجساسة، وخبر الجساسة -كما رواه مسلم مطولاً- عن فاطمة بنت قيس رضي الله تعالى عنها، أنه دخل عليها بعض التابعين وقال: حدثينا حديثاً سمعته عن رسول الله صلى الله عليه وسلم لا تسندينه إلى أحد غيره -يعني: لا تجيئن بواسطة بينك وبين الرسول صلى الله عليه وسلم، بل بحديث تقولين: إنك سمعتيه مشافهةً عن رسول الله صلى الله عليه وسلم- فقالت: تزوجت فلاناً وطلقني، وفلاناً ثم في يوم نادى المنادي: الصلاة جامعة، فحضر الناس المسجد وكنت في صف النسوة خلف القوم، فصعد صلى الله عليه وسلم المنبر وتبسم، وقال: ( أتدرون لِمَ جمعتكم؟ ما جمعتكم لرغبة ولا لرهبة؛ ولكن حدثني تميم الداري بشيء كنتُ حدثتكم بمثله، فأحببت أن تسمعوا.
تميم الداري أن يتكلم فقام وقال: ركبنا سفينة بحرية في ثلاثين رجلاً -وكلمة بحرية قيد ليبين أنها سفينة كبيرة تبحر في البحار وليست سفينة نهرية صغيرة تمشي في النهر- .
قال في بعض الروايات: ركبنا البحر حينما اغتلم علينا، فهاج بنا شهراً، حتى أرفأْنا -يعني: رست السفينة- إلى جزيرة، فجئنا وركبنا في قُرُب السفينة -القُرُب: جمع قارب، ومن المعروف الآن أن مع البواخر الكبيرة: قوارب نجاة، وتكون تلك القوارب متصلة بالسفينة الكبيرة حتى وقت الحاجة الطارئة إذا أرادوا أن يذهبوا إلى ماء خفيف إلى الشاطئ، والعمق لا يحتمل السفينة الكبيرة فينزلونها لتكون أخف في الحركة وأسرع- فجلسنا في قُرُب السفينة ثم نزلنا إلى الجزيرة.
وفي بعض رواياته: فطلبنا الماء.
وبعض رواياته: فانكسرت السفينة فركب البعض منا على لوح منها.
كل تلك الروايات: فجئنا تلك الجزيرة، فلقيَنا دابةٌ أهلب كثيفة الشعر لا يُعرَف قُبُلها من دبرها -لايعرف مؤخرها من مقدمها من كثرة الشعر فيها- فقلنا: من أنتِ؟ قالت: أنا الجساسة.
قالت: ومن أنتم؟ وما خبركم؟ فذكرت لنا رجلاً وقالت: ائتوا ذلك الرجل في هذا الدير.
فلما ذكرت لنا رجلاً خفنا منها، وظننا أنها من الجن، فأسرعنا إلى الدير، فوجدنا رجلاً أشد وأكبر ما يكون، موثوقة يداه إلى رجليه ما بين الركبتين إلى القدمين في الحديد، فقال: من أنتم؟ فأخبرناه أمر الجساسة وقلنا: وجدنا دابة صفتها كذا وكذا، ثم قالت: هلموا إلى هذا الرجل في هذا الدير، فخشينا منها، فمن أنت؟ فقال: أنا المسيح ، ومن أنتم؟ قلنا: قوم من العرب هاج بنا البحر وأرفأنا إلى هذه جزيرتك، فنزلنا فيها.
فقال: أما وقد علمتم مكاني، فإني أنا المسيح ، أسألكم عن نخل بيسان.
قلنا: وعن أي شيء تسأل؟ قال: هل يثمر إلى الآن؟ قلنا: نعم يثمر.
قال: يوشك ألَّا يثمر.
ثم قال: أسألكم عن بحيرة طبرية: أفيها ماء؟ قلنا: نعم، مليئة بالماء.
قال: أسألكم عن عين كذا -وهي عين في أقصى الشام- هل تسيل؟ وهل يزرع أهلها؟ قلنا: ماؤها يفيض، ويزرع أهلها على مائها.
قال: يوشك ألَّا تجري، وألَّا يزرع أهلها.
ثم قال: أسألكم عن النبي الأمي: أظهر؟ قلنا: نعم، ظهر في مكة وهاجر إلى طيبة.
قال: ماذا فعل مع العرب، هل قاتلوه وقاتلهم؟ قلنا: نعم، قاتلوه وقاتلهم.
قال: ماذا فعل معهم؟ قلنا: لقد نصره الله عليهم وأظهره على كل من لقي وأطاعه العرب.
قال: هذا خير لهم.
ثم قال: إنه المسيح ، ويوشك أن تُحلَّ قيوده وأن يظهر.
قال: فإذا خرجت فلن أترك قرية في الأرض إلا وطئتها إلا مكة وطيبة.
وبعض الروايات: ويثرب.
ورواية مسلم : وطيبة.
فإن على أنقابها ملائكة بأيديهم سيوف مصلتة.
وبعض الرويات: ملك يحرسها بيده سيف مصلت، فإذا جئت إلى أحد أبوابها ردني بسيفه.
ثم يقول تميم : أخبر الرسول صلى الله عليه وسلم بذلك، فقال رسول الله: هل كنتُ حدثتكم بمثل ذلك من قبل؟ قالوا: نعم.
قال: أحببت أن أخبركم بخبر تميم يطابق ما كنت أخبرتكم به ).
هذه نبذة عن قصة الجساسة، وسميت جساسة؛ لأنها تتجسس الأخبار للدجال عما يحدث عند الناس، أوردنا هذا على غير العادة لأن اسم تميم الداري دائماً يصحبه خبر الجساسة.
و تميم الداري رضي الله تعالى عنه كان نصرانياً وكان راهباً متعبداً، قالوا: ولما أسلم جاء إبان عودة رسول الله صلى الله عليه وسلم من خيبر، وأسلم ومكث على الاجتهاد في عبادته، وكان يقوم الليل وربما قرأ القرآن كله في ليلة، وربما قضى الليلة في آية واحدة، فكان متعبداً رضي الله تعالى عنه، ثم خرج بعد مقتل عثمان رضي الله تعالى عنه إلى الشام ومات بفلسطين.

موافقة الواقع للخبر يزيد في اليقين
وهنا يقول العلماء: ما الحاجة إلى عرض الرسول صلى الله عليه وسلم خبراً عن تميم مع أنه كان يخبر أصحابه بمثل ذلك؟ نقول إن مثل هذه الأخبار، وتلك القضايا التي يأتي الواقع يصدقها تزيد في يقين المؤمن وتزيد في إيمانه، فهذا الخليل إبراهيم عليه وعلى نبينا الصلاة والسلام أول من يؤمن بكل ما أخبره الله به، وكان للمتقين إماماً، وكان أمة وحده، ومع ذلك يقول: { رَبِّ أَرِنِي كَيْفَ تُحْيِي الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ } [البقرة:260] ألستَ مصدقاً؟ { قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي } [البقرة:260]، فالخبر حينما يأتي سماعاً ليس كالخبر حينما يأتي حساً مشاهداً، (ليس الخبر كالعيان).
ولهذا إذا جاء المحسوس الواقع مطابقاً ومصادقاً للخبر السماعي زاده قوة.
فالرسول صلى الله عليه وسلم حينما يجمع الناس ويخبرهم بما سبق أن حدثهم به هل كان الرسول في شك من أمره؟ لا والله؛ ولكن أراد أن يعلن للناس واقعية ما كان قد أخبرهم به، وهذا يزيد في يقين الناس بما أخبر به الصادق المصدوق صلى الله عليه وسلم.

يقين أبي بكر وعمر فيما يأتي عن النبي صلى الله عليه وسلم
وإن كان بعض المؤمنين بمجرد أن يسمع الخبر لَكأنه رأى بعينه، ونذكر من ذلك ما جاء عند ابن كثير في البداية أن الرسول صلى الله عليه وسلم ذات يوم قال: ( إن رجلاً كان فيمن قبلكم ركب بقرة فضربها فقالت: يا هذا! لم أخلق لذلك، فقال الناس: واعجبا! بقرة تتكلم؟! فقال صلى الله عليه وسلم: نعم.
وأنا أؤمن بذلك ومعي عليه أبو بكر و عمر - أبو بكر و عمر ليسا حاضرَين-، وما هما ثمة، ورجل كانت له غنم، فجاء ذئب وخطف شاةً فأدركه وخلصها منه، فالتفت إليه الذئب وقال: أنت خلصتها مني، من لها حينما لا يكون لها راعٍ غيري! قالوا: سبحان الله! ذئب يتكلم؟! قال: نعم.
وأنا أؤمن بذلك ومعي أبو بكر و عمر ، وما هما ثمة ) وهنا يتجلى اليقين بمجرد سماعِ الخبرِ.
و الصديق رضي الله تعالى عنه لما أصبح النبي صلى الله عليه وسلم يخبر بأمر الإسراء والمعراج وقام أهل مكة يصفقون ويصفرون وذهبوا سراعاً إلى أبي بكر وقالوا: (اسمع ماذا يقول صاحبك! قال: ما يقول؟ قالوا: يقول: إنه ذهب البارحة وأتى إلى بيت المقدس، وأسري به إلى السماوات، ثم نزل إلى الأرض وجاء في ليلة، ونحن نضرب أكباد الإبل شهراً ذهاباً وشهراً إياباً.
قال: أقال ذلك؟ قالوا: نعم.
قال: لَإن قاله فهو صادق.
قالوا: كيف تصدقه على مثل ذلك.
قال: أنا أصدقه على ما هو أبعد من هذا، أصدقه على خبر السماء، فكيف لا أصدقه على بيت المقدس؟! إذاً: بعض الناس يكون اليقين والإيمان عنده بمجرد سماع الخبر ولا يعتريه أدنى شك.

يقين علي والزبير فيما يأتي عن النبي صلى الله عليه وسلم
و علي رضي الله تعالى عنه لما كتب حاطب كتابه لأهل مكة فيما يتعلق بتهيؤ رسول الله صلى الله عليه وسلم لفتح مكة، وسبق أنه صلى الله عليه وسلم دعا الله قائلاً: ( اللهم عمِّ عليهم الأخبار )، ودعوته صلى الله عليه وسلم غالباً مستجابة، وأعطى حاطب الكتاب لضعينة -أي امرأة مسافرة- وقال لها: إن أوصلتِه إلى أهل مكة فلك كذا وكذا، فجاء جبريل عليه السلام وأخبر رسول الله صلى الله عليه وسلم، فهذا قال الله في حقه: { وَمَا يَنْطِقُ عَنِ الْهَوَى } [النجم:3] وذاك قال فيه سبحانه: { مُطَاعٍ ثَمَّ أَمِينٍ } [التكوير:21] لا شك في هذا ولا يحتاج الأمر إلى تثبت.
فقال لـ علي و الزبير : ( أدركا الضعينة في روضة خاخ، وخذا منها الكتاب )فأسرعا وأدركا الضعينة في الروضة التي أخبرهم بها رسول الله صلى الله عليه وسلم، فقال علي : أخرجي الكتاب.
قالت: ما عندي كتاب.
ففتشا الزاد والرحل ولم يجدا شيئاً، فكادا أن يرجعا، فاستل علي سيفه، وقال: والله ما كذبنا رسول الله صلى الله عليه وسلم، وإنه لصادق، ولابد أن تخرجي الكتاب، وإلا فتشنا الثياب.
فلم يكن علي رضي الله تعالى عنه في شك من إخبار رسول الله صلى الله عليه وآله وسلم؟! وقد هددها بالقتل وجزم بأن الكتاب موجود؛ لأن الرسول صادق، ما توقف حتى يفتش ويتيقن أهو موجود أم لا؟! لا.
وإنما قال قبل أن يفتشها:(لتخرجن الكتاب أو لأفتشن تحت الثياب -وتحت الثياب ممنوع- فأخرجته من عقاص شعرها).
فيقين علي رضي الله تعالى عنه بصدق الخبر ومطابقته للواقع من رسول الله صلى الله عليه وسلم جعله كأنه يشاهد الكتاب، فما حمله على أن جزم بوجوده وهدد المرأة حتى أخرجت الكتاب.

مراتب الناس في اليقين
الناس في اليقين على مراتب، إذ يتفاوتون بقدر صدق الإيمان وقوته، وبعض الناس يحتاج إلى تأليف قلبه حتى بالمادة، إلى أن يستقر الإيمان في قلبه.
وجاء أيضاً في باب طاعة رسول الله صلى الله عليه وسلم -كما يذكره العلماء- عند قوله سبحانه: { وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أَنِ اقْتُلُوا أَنفُسَكُمْ أَوِ اخْرُجُوا مِنْ دِيَارِكُمْ مَا فَعَلُوهُ إِلَّا قَلِيلٌ مِنْهُمْ وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْراً لَهُمْ وَأَشَدَّ تَثْبِيتاً } [النساء:66]، هذا في سياق المنافقين.
وقبلها قال جل شأنه: { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً } [النساء:60] إلى قوله: { فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً * وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أَنِ اقْتُلُوا أَنفُسَكُمْ أَوِ اخْرُجُوا مِنْ دِيَارِكُمْ مَا فَعَلُوهُ إِلَّا قَلِيلٌ مِنْهُمْ وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْرًا لَهُمْ وَأَشَدَّ تَثْبِيتًا } [النساء:65-66].
فلو أن الله سبحانه وتعالى كتب عليهم القتل كما كتب على اليهود من قبل في توبتهم أو الخروج من ديارهم كما خرج المهاجرون من ديارهم وأموالهم يبتغون فضلاً من الله ورضواناً، ما فعل هذا القتل أو الخروج إلا قليل منهم.
جاء بعض اليهود إلى بعض المسلمين -قيل: جاءوا إلى أبي بكر ، وقيل: إلى عمر ، وقيل: إلى بلال ، وقيل: إلى فلان، فقالوا: ( واعجباً! نحن كلفنا بأن نقتل أنفسنا توبةً لله ففعلنا، وأنتم يأتيكم رسول منكم تعرفونه وتؤمنون به وتتبعونه ولا تحكمونه فيما بينكم؟! فقال عمر رضي الله عنه: والله لو أمرني رسول الله صلى الله عليه وسلم بقتل نفسي لفعلت، والحمد لله لم يأمرنا -قالها يقيناً وامتثالاً- فلما بلغ رسول الله صلى الله عليه وسلم ما قاله اليهود رد عليهم بمقالتهم، فقال: إن هذا الإيمان لهو في قلوب بعض الناس كأمثال الجبال ).
أيحتاج إلى شواهد مادية؟! لا.
ولكن الرسول صلى الله عليه وسلم جمع الناس لأنه يحدثهم بأمر غيب وبأمر بعيد و و إلى آخره.
فلما جاءت قصة تميم الداري وسمع منه رسول الله صلى الله عليه وسلم جمع الناس وأخبرهم بما رأى تميم .
وهنا يقول بعض العلماء: الرسول يروي عمن؟ يقولون: هذا من رواية الأكابر عن الأصاغر، فقد يأتي إمام كبير جليل ويأتي أحد طلابه ويسمع حديثاً من جهة ما عن بعض الشيوخ بسند أطول ويسمعه شيخه منه ويكون الطالب عدلاً ثقة عنده، فيروي الشيخ عن تلميذه، وقد يروي الشيخ حديثاً ويسمعه طلابُه وينسى الشيخ ما حدث به، فيأتي الطلاب فيظلون يذكرونه: أنت حدثتنا كذا، فيقول: أنا نسيت، فيروي الشيخ مرة أخرى: حدثني فلان عني أني حدثتهم عن فلان عن فلان، فيجعل نفسه أحد الرواة بعد أن كان هو الشيخ الذي روى ذلك، وهذا باب في علم مصطلح الحديث، وهو يشف عن مدى التحري والصدق والأمانة في النقل.
وفي هذا الحديث لما ذكره تميم ؛ قال صلى الله عليه وسلم: ( إلا مكة وطيبة.
تقول فاطمة في بعض رواياتها: لكأني أنظر رسول الله صلى الله عليه وسلم يخمش في المنبر بإصبعه: طيبة هذه، طيبة هذه ) أي: المدينة المنورة، ومن أسمائها: طيبة، وطابة وذكر لها بعض العلماء في كتب التاريخ فوق الأربعين اسماً.

شرح حديث: (الدين النصيحة ...)

عموم النصيحة
قوله صلى الله عليه وسلم: ( الدين النصيحة ): تجد في بعض النسخ: قال صلى الله عليه وسلم: ( الدين النصيحة.
ثلاثاً )، فهل كلمة (ثلاثاً) اختصار في الكتابة، متعلقة بـ (قال)، أو هي متعلقة بـ (النصيحة).
الصحيح في الأسلوب أنها متعلقة بالنصيحة، وبهذا يكون السياق سليماً، مع احتمال أنه أراد الاختصار؛ ولكن صحت الرواية: ( الدين النصيحة، الدين النصيحة، الدين النصيحة ) فرجح هذا أن (ثلاثاً) متعلقة بـ(قال) لاختصار الكتابة.
وهذا التكرار والتأكيد لبيان أن الدين بكامله من أول أركان الإسلام إلى أركان الإيمان إلى الإحسان إلى العقائد إلى كل ذلك، يجمعه كلمة (الدين) لقوله صلى الله عليه وآله وسلم في حديث جبريل بعد أن أجابه عن أسئلته ( هذا جبريل أتاكم يعلمكم أمر دينكم )، وجبريل سأل عن الإسلام والإيمان والإحسان والساعة، وفصل الجواب عنها، كل ذلك جمعه صلى الله عليه وسلم تحت عنوان: (الدين).
إذاً: (الدين) في كلمة هو يحتاج إلى تقوية هذا الإخبار للسامعين.
وإذا كان هذا الحديث بهذه المثابة وهو من أبلغ كلمات رسول الله صلى الله عليه وسلم، فما هي النصيحة؟ النصحية لغةً: يقولون: الإخلاص أو التخليص.
والأصل في النصح: يقال: نصح العسل إذا صفاه عن الشمع.
وتقول أنت: نَقَح الحبّ -أو نَقَّح الحبّ- إذا صفى الحب من التبن.
وبهذا يجتمع كل تعريف النصيحة في الإخلاص والإصلاح، أو ما استخدم للإصلاح ولذا قالوا: النَّصْح، الإبرة نصاح، الخيط نصاح، الخياط ناصح؛ لأن الإبرة بالخيط في يد الخياط تصلح شق الثوب، أو تصلح الثوب لصاحبه.
فقالوا: النصح هو: الإخلاص.
وإذا كان النصح أو النصيحة هي الإخلاص، فالإخلاص لمن؟ قال: ( لله، ولكتابه، ولرسوله، ولأئمة المسلمين وعامتهم ): ماذا بقي بعد هذا؟ لم يبق شيء ؛ حتى الحيوان تنصح له امتثالاً لأمر الله، كما قال صلى الله عليه وآله وسلم: ( في كل ذي كبد رطبة أجر )، وقوله عليه الصلاة والسلام: ( إن الله كتب الإحسان على كل شيء ...) الحديث.

شرح الأربعين النووية - الحديث السابع [2]

تابع شرح حديث: (الدين النصيحة ...)

حصر الدين في النصيحة
الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه.
وبعد: قوله صلوات ربي وسلامه عليه وعلى آله: ( الدين النصيحة ) هل هو على سبيل المبالغة، أو الحقيقة، أو الأغلبية؟ هذا يسمى عند البلاغيين: القصر، (الدين النصيحة) بمعنى: قصرت الدين في النصيحة.
قالوا: هذا على سبيل التغليب، كما جاء عنه صلى الله عليه وسلم: ( الحج عرفة )، ففي الحج السعي والرمي والنحر .
كل هذا من الحج؛ ولكن يأتي (الحج عرفة)، وبقية الأركان والأعمال الأخرى أليست من الحج؟ قالوا: أعظم أركان الحج عرفة، وإن كان السعي ركناً، والطواف كذلك، لكن كل عمل قد يُدرك في غير وقته إلا عرفة؛ لأنه إن فات عرفة فات الحج، والطواف والسعي الذي باسم الحج ينقلب إلى عمرة، وإذا فاته الوقوف بعرفة فلا رمي ولا شيء بعده، ولا اعتداد بالطواف والسعي الذي كان باسم الحج من قبل، فلو جاء وطاف طواف القدوم وسعى سعي الحج ثم فاته الوقوف بعرفة انقلب السعي من حج إلى عمرة، ويتحلل بعمرة.
إذاً: (الحج عرفة) و (الدين النصيحة) من باب التغليب والتنبيه على الأهم.
فإذا قلنا: ذلك كان أهم ما في أمور الدين النصيحة.
وإن جئنا إلى الشمول وأخذ اللفظ على ظاهر مدلوله فإن النصيحة بعمومها تشمل المسميات التي جاءت في هذا الحديث.
وعلى هذه فلمن تكون النصيحة؟

النصيحة لله
تكون النصيحة لله أولاً.
قالوا: إذا كانت النصيحة هي تخليص الشيء، فنصيحتك لله: هي إخلاصك نيتك مع الله، ومحبتك لله.
ومن نصحك لله: أن تحببه إلى خلقه، وتحبب خلقه فيه.
ولذا جاء عن بعض العلماء: أعبد الناس إلى الله من حبب إليهم عبادته؛ لأنك إذا حببت العبادة إلى الناس جمعتهم على الله، وحببت الله لعباده، فصاروا يحبون الله.
إذاً: دللتهم على طريق محبته.
ولذا ينقلون عن القاضي عياض : المحبة أشد تعبداً من الخوف.
وقالوا: عن ابن المبارك وغيره: لو أن لك عبدين، أحدهما يحبك، والآخر يخاف منك، أيهما يكون أقرب إليك؟ الذي يحبك؛ لأنه يطيعك في حضورك، وينصح لك في غيبتك، وتأتمنه فيؤدي إليك أماناتك؛ لكن الذي يخافك، إن كنت حاضراً ربما استقام، وإن غبت عنه فلا خوف، فربما قصر في واجبك أو لم يؤد ما ائتمنته عليه.
إذاً: المحبة أشد من الخوف.
والنصح لله إما فرض وإما نافلة.
أما النصح لله الذي هو فرض على كل عبد فهو: إخلاص العبادة لله وعدم اتخاذ شريك، بمعنى ألا يشرك معه غيره في أي جانب من الجوانب، وأن يصف الله بما وصف به نفسه على سبيل الجلال والكمال، وأن ينفي عنه ما لا يليق بجلاله وكماله.
وأما النافلة فهو: أن يكون حبه لله، وما فيه مرضاة الله، أشد من حبه لنفسه.
ثم بعد ذلك يكون داعيةً إلى الله، فيكون ناصحاً فيما بينه وبين الله.

النصيحة لكتاب الله
والنصح لكتاب الله: هو خدمة كتاب الله بكل ما أوتي من قوة، وذلك بحسن النية في اتباع الكتاب، وهذا عام في الجميع، وبمداومة تلاوته وتفهم معانيه، وكذلك اتباع أوامره واجتناب نواهيه.
ويندرج تحت النصح لكتاب الله ما قام به العلماء من بيان طريقة تفسيره وبيان طرق ومناهج معرفته وبيان مدلوله، فكل ما كتب في علوم القرآن وتفسير القرآن وتجويد القرآن، وما كان من كتابة القرآن وحفظ خط القرآن، وكل ما دوِّن من حرف في سبيل حفظ القرآن فهو نصح لكتاب الله.
ولهذا عمر رضي الله تعالى عنه لما رأى القتل يستشري بين القراء قال لـ أبي بكر : (أدرك كتاب الله من الضياع).
إذاً: عمر لما جاء إلى أبي بكر يستحثه على جمع القرآن كان بدافع النصح لكتاب الله وحفظه من الضياع.
وهكذا كل ما يتعلق بالقرآن من حفظ وعلم وتعليم وتأمل وما يتعلق بهذا من جميع الجوانب.

النصيحة لرسول الله صلى الله عليه وسلم
( ولرسوله ) صلى الله عليه وسلم في حياته صلوات الله وسلامه عليه، وقد رأينا النماذج من أصحابه رضوان الله تعالى عليهم أجمعين أنهم كانوا يفدونه بأنفسهم وبأموالهم وبأولادهم وبالعالم كله، فامتثال أوامره، واجتناب نواهيه، ومحبته في قلوبهم، ما هو إلا من شدة نصحهم له.
ونحن نعلم قضية خبيب بن عدي حينما أخذ أسيراً، ولما أرادوا أن يقتلوه أخرجوه إلى الحل وقالوا له: (هلم يا خبيب ! أتود أن يكون محمد مكانك هنا ونخلي سبيلك) السيف مصلت على عنقه ويقولون: تمنَّ فقط، (أتتمنى أن يكون محمد -الذي هو سبب أخذك وأسرك- محلك هنا، تضرب عنقه وتسلم أنت، ونخلي سبيلك فماذا كان جوابه؟ لم يبال بسيوفهم ولم يبال بجمعهم ولم يبال بالحياة كلها بل قال: لا والله لا أرضى له ذلك، بل ولا أن يُشاك بشوكة وهو في مكانه بالمدينة.
فما الدافع لقوله هذا؟ الدافع هو شدة النصح لرسول الله صلى الله عليه وسلم.
وهكذا امتثال الأوامر فيما ينفذه العبد أمره رسول الله صلى الله عليه وسلم.
وكثيرة هي تلك النماذج في ذلك، ومنها أيضاً: موقف علي رضي الله تعالى عنه لما نام في فراش النبي وهو خارج للهجرة، أيضاً كان سببه النصح لله ولرسوله.
و أبو بكر حينما مشى يوم الهجرة تارةً أمامه وتارةً خلفه، ولما قال له: (انتظر يا رسول الله! حتى أستبرئ لك الغار)، كل ذلك من باب النصح لرسول الله صلى الله عليه وسلم.
والسنة كلها وتاريخ سلف الأمة من أصحاب رسول الله ومن بعدهم؛ يوضح جلياً مدى نصحهم لرسول الله صلى الله عليه وسلم.
وتقدم لنا بأن التحاكم إلى كتاب الله وإلى رسوله صلى الله عليه وسلم يعتبر من النصح لله ولرسوله، وقد قال تعالى: { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ } [النساء:59] فالرد إلى الله رد إلى كتاب الله دائماً وأبداً، والرد إلى رسول الله في حياته إلى شخصه صلى الله عليه وسلم، وإلى سنته بعد مماته وانتقاله إلى الرفيق الأعلى.
وكذلك الآن، من النصح لرسول الله في شخصيته صلوات الله وسلامه عليه النصح لسنته من بعده؛ لأنه قال: ( تركت فيكم ما إن تمسكتم به لن تضلوا بعدي ).
فمن النصح لرسول الله صلى الله عليه وسلم النصح للسنة بنصرتها، وتدوينها، وحفظها، وبيانها، وعلم المصطلح الذي يبين صحيح الأحاديث من حسنها من ضعيفها، ومباحث الرجال وكل ما دون في علم الرجال وما يتعلق ببيان حال الرواة؛ فهذا الرجل ثقة نقبل حديثه، وذاك ضعيف نتوثق ونبحث له عن مستند وشواهد، وهذا كذاب، وهذا منكر الحديث، كل ذلك نصح للسنة، حتى لا نجمع بين الغث والسمين، ونتبين حقيقة سنة رسول الله صلى الله عليه وسلم.
إذاً: هؤلاء الرجال الأعلام أيدهم الله لإخلاصهم لسنة رسول الله صلى الله عليه وسلم نصحاً لله ولرسوله، فبينوا لنا الصحيح من السقيم، والمقبول من المرفوض في حق سنة رسول الله صلى الله عليه وسلم.
ثم يأتي بعد هذا العمل كان يأتيك حديث عن رسول الله صلى الله عليه وسلم -آمراً إياك بأمر ما- ونفسك فيها شيء، وأنت بين أحد أمرين: · تنصح لسنة رسول الله صلى الله عليه وسلم وتنصرها وتعمل بها وتترك رغبات نفسك؟! · أو تترك السنة وتأخذ رغبات نفسك؟! هنا يأتي النصح.
وكما سيأتي في باب الإجارات من حديث جابر رضي الله تعالى عنه لما جاء إلى أهل العالية قال: ( جئتكم بأمر نهى عنه صلى الله عليه وسلم، كان لكم فيه خير؛ ولكن طاعة رسول الله خير لكم.
نهى صلى الله عليه وسلم عن تأجير الأرض بما يكون على رءوس الجداول والماذيانات )؛ لأنهم كانوا يؤجرون الأرض على قسمين: قسم لصاحب الأرض، وقسم بين للذي يزرعها.
يقول صاحب الأرض: الذي يطلع على القنوات والذي في رأس الجدول أو رأس الحوض هذا لي، والباقي في أرض الحوض هذا لك أيها الزارع.
فقد يصح هذا ويموت ذاك أو يضعف، فيحصل عندها الغبن، فنهى صلى الله عليه وسلم عن هذا النوع من التأجير وقال: ( بذهب أو فضة أو جزء مشاع مما يخرج من الجميع ).
أخرجت -مثلاً- عشرة أوسق فيعطي صاحبها النصف أو الثلث أو الربع -بعد أن يُجمع (الماذيانات) ورءوس الجداول وأوساط الجداول، بنسبة مئوية مطّردة، فقال: ( نهى عن أمر كان لكم فيه خير -أي: مصلحة- ولكن طاعة رسول الله خير لكم ).
هناك في آية أخرى: { وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ } [الأحزاب:36] يا سبحان الله! هنا والله تتجسد حقيقة الإيمان، وهنا يظهر المقياس الحقيقي للإيمان.
فـ زينب بنت عمة رسول الله صلى الله عليه وسلم جاء رسول الله صلى الله عليه وسلم لـ زيد بن حارثة ، ومن زيد بن حارثة ؟ كان زيد قد أخذ أسيراً، فاشتراه حكيم بن حزام ثم أهداه إلى خديجة رضي الله تعالى عنها، فوهبته لرسول الله صلى الله عليه وسلم يخدمه، فجاء أبوه وعمه بالفداء، وقال: ( يا محمد! بلغنا أن ابننا زيداً عندك، وهذا فداؤه، قال: هل لك بخير من ذلك؟ قالوا: وما هو؟ قال: أناديه وأسأله إن كان يريدكم أخذتموه بغير فداء، وإن كان يريدني فما أنا بمفادٍ شخصاً يريدني.
قالوا: والله لقد أنصفتنا.
قال: تعال يا زيد ! أتعرف الرجلين؟ قال: نعم.
هذا أبي، وهذا عمي.
قال: جاءوا بفدائك وأخبرتهم إن أردت أهلك فاذهب معهم بدون فداء، وإن اخترتني فما أنا بمستغنٍ عنك.
ماذا قال زيد ؟ قال: والله! لا أختار أحداً عليك أبداً.
وهذا قبل أن يكون رسولاً، لما رآه من مكارم أخلاقه صلى الله عليه وسلم قبل البعثة.
قال أبوه: ويحك يا زيد ! أتختار الرق والعبودية على الحرية؟ قال: وما لي لا أختاره؟! والله! ما قال لي لشيء فعلتُه قط: لم فعلتَه؟ ولا لشيء لم أفعله: لِمَ لم تفعله؟ ).
إن الإنسان لا يصبر على هذا مع ولده، بل حتى على نفسه أحياناً، فقد يتضايق لأنه فعل هذا، ولم يفعل ذاك أما الرسول صلى الله عليه وسلم فإنه لا يؤنب خادمه على عدم فعله لأمر فضلاً عن أن يعاقبه.
بعض العلماء يبتلى بأن يكون له بعض الأولاد سيئي الأخلاق، فيقال له: يا أخي! أنت عالم وفاضل وهذا ولدك كذا لماذا لم تؤدبه؟ قال: لا أفسد أخلاقي بإصلاح أخلاق غيري.
قلت: إن هذا فيه تقصير؛ ولكن إلى هذا الحد بلغ به الخوف من أن تفسد أخلاقه؛ لأنه لو أخذ يعنف ويصيح ويعمل، فهذه صورة قد يأباها بعض الناس، ويكون بذلك يفسد أخلاقه من أجل أن يصلح غيره.
الذي يهمنا بأن مكارم أخلاقه صلى الله عليه وسلم عظيمة من قبل البعثة؛ لأنه كان في عهدة ربه، يتعهده من قبل أن يولد، وصانه من السفاح و و ، ولما كان رضيعاً شُق صدره، وأُخذ حظ الشيطان منه، إلى آخره.
ولما رضي زيد واختار جوار رسول الله صلى الله عليه وسلم وصحبته رأى النبي أن يكافئه على ذلك كما جاء في الحديث: ( فأخذه وطاف به حول الكعبة، وقال: أشهدكم يا معشر قريش! أن زيداً ابني ) يعني: زيد ابنه بالتبني، وكان التبني قاعدة معروفة عند العرب، من تبنى أحداً كان بمثابة ولده لصلبه، يرث عنه ويرثه ويعقل عنه، كأنه واحد منهم وكفى.
وعلى هذا فإذا تزوج الابن بالتبني من امرأة صارت حليلته، وحليلة الولد لا تُنكح، فأراد الله أن يبطل التبني، ويبطل حرمة زوجة الابن على جهة التبني؛ ولكن ذلك كان درساً شديداً، فقد أبطل الله هذا التبني في شخصية رسول الله صلى الله عليه وسلم، وفيمن تبناه، وفي ابنة عم رسول الله صلى الله عليه وآله وسلم.
فيأتي رسول الله ويخطب زينب لـ زيد بن الحارثة ، فنريد أن نبين في معرض هذه القصة أن المؤمنين يسلبون الخيرة من أمرهم.
لكن وهذه القضية ليست عادية، فليس الأمر متعلقاً بثوب يلبسه ويخلعه، أو طعام يأكله وينتهي منه، أو بيت يسكنه ويخرج منه، لا.
بل هي قضية لها أبعاد بعيدة جداً في ذلك المجتمع: فـ زينب القرشية تعد في الذروة من حيث النسب، و زيد -مهما كان أصله- قد جرى عليه الرق، فهل هناك تقارب وتكافؤ في النسب بين زيد و زينب ؟ ليس هناك تقارب إلا في حرف الزاي والياء فقط؛ لكن من ناحية النسب فهما بعيدين جداً.
فـ زيد جرى عليه رق، و زينب في القمة من النسب.
فكيف تواجه زينب المجتمع؟! كيف ترضى أن تتزوج برجل جرى عليه رق وهي في القمة من قريش؟! فهذه زيجة وعشرة وفراش ومعاشرة، فماذا سيقول الناس؟! وقد أجبرت على الزواج بشخص لا رغبة لها فيه، فـ زينب كانت تواجه المشكلة من جانبين: · جانب مواجهة المجتمع للفارق البعيد بينهما، إذ ليس هناك تكافؤ بينهما.
· و زينب تواجه أيضاً إباء في شخصيتها، أن تكون فراشاً لمولىً سبق عليه الرق، وأخوها يأبى ذلك.
ولكن ينزل قوله سبحانه: { وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ } [الأحزاب:36].
إذاً: الخيرة لمن؟ لله سبحانه وتعالى.
أليس الخلق كلهم عبيداً لله؟! هل يُمنع الخالق من أن يتصرف في خلقه؟! إذاً: من حق المولى سبحانه أن يحكم بما يريد، قال تعالى: { إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ } [المائدة:1].
إذاً: حكم الله مقدم على رغبات الناس، وعلى اختياراتهم، ولذا جاء الحديث: ( والله! لا يؤمن أحدكم حتى يكون هواه تبعاً لما جئت به ) هواه ورغباته تكون تبعاً لما جاء به سيد الخلق صلى الله عليه وسلم، لا أن تكون السنة والكتاب تبعاً لأهواء الناس، وكل يجرها إلى حيث شاء، بل الأهواء

الأسئلة

الدعوة ببصيرة وحكمة من النصيحة لدين الله

السؤال
هل من النصيحة لله ولكتابه ولرسوله: الدعوة إلى الله بالحكمة؟

الجواب
أشرنا بأن من النصيحة لله: أن تحبب الله إلى الخلق، ويصبح العبد يحب ربه أكثر مما يخافه.
والنصيحة لكتاب الله: أن تتعلم القرآن وتعلمه غيرك.
والنصيحة لرسول الله صلى الله عليه وسلم: يكون موقفك من السنة كموقفك من كتاب الله.
أما كون الدعوة إلى الله نصحاً لله بأسلوب ما، فهذا محله: ( ولأئمة المسلمين وعامتهم )؛ ولكن فعلاً الدعوة إلى الله بما أمر الله: نصيحةٌ لله.
الله سبحانه وتعالى جعل للدعوة إليه قواعد وإطارات: · أولاً: يجب أن يكون الداعية قبل أن يتعرض للدعوة عالماً بما يأمر وبما ينهى.
· وأن يكون حكيماً في أسلوب أمره وفي أسلوب نهيه، { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ } [يوسف:108] والبصيرة: العلم، وكما يقول البخاري : (بابُ: العلم قبل العمل)؛ لأن الله تعالى يقول: { فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ } [محمد:19].
· وبعد البصيرة ورؤية الأمور وتوقع نتائج الأمر والنهي: أنه لا يأتي بأشد من الموجود، { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ } [النحل:125]، فتبصرت أولاً وعرفت، فجئت للتنفيذ العملي: { بِالْحِكْمَةِ وَالْمَوْعِظَةِ } [النحل:125] لم يقل: (والموعظة) فقط، وإنما { الْحَسَنَةِ } [النحل:125].
إذاً: يفهم من ذلك الموعظة قد تكون حسنة، وقد تكون غير حسنة.
وهذا الذي سيأتي التنبيه عليه إن شاء الله { بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ } [النحل:125]، وإن أدى الأمر إلى جدال أو نقاش: فـ { بِالَّتِي هِيَ أَحْسَنُ } [النحل:125].
وسيأتي زيادةُ تنبيه عليه إن شاء الله.
وبالله تعالى التوفيق.


الحديث الثامن - شرح الأربعين النووية لعطية سالم

الكتاب : شرح الأربعين النووية
المؤلف : عطية بن محمد سالم (المتوفى : 1420هـ)

شرح الأربعين النووية - الحديث الثامن [1]

شرح حديث: (أمرت أن أقاتل الناس ...)

مشروعية الجهاد والدعوة
الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين نبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين.
أما بعد: فيقول المؤلف رحمه الله تعالى ونفعنا بعلومه في الدارين آمين: [عن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: ( أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك فقد عصموا مني دماءهم وأموالهم إلا بحق الإسلام، وحسابهم على الله تعالى ) رواه البخاري و مسلم ] .
هذا الحديث الذي اختاره الإمام النووي رحمه الله ضمن هذه الأربعين الحديث المختارة، يبين فيه صلى الله عليه وسلم حقيقة القتال في سبيل الله مع بيان حرمة المسلم وبما يعصم الإنسان دمه وماله.
فعن عبد الله بن عمر رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: ( أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك فقد عصموا مني دماءهم وأنفسهم إلا بحق الإسلام، وحسابهم على الله ) .
في هذا الحديث يبين النبي صلى الله عليه وسلم أنه أُمر، ومن الآمر لرسول الله صلى الله عليه وسلم؟ ليس أحد من الخلق له حق توجيه الأمر إلى رسول الله صلى الله عليه وسلم، وإنما الآمر لرسول الله هو رب العالمين، وهناك في علم الحديث حينما يقول الصحابي: أُمرنا بكذا، قالوا: إن له حكم الرفع إلى رسول الله صلى الله عليه وسلم؛ لأنه لا يتأتى أن يأمر صحابي صاحبياً آخر لمساواتهم في الصحبة، فيكون الآمر للصحابي هو رسول الله صلى الله عليه وسلم، وهنا إذا قال صلى الله عليه وسلم بنفسه: (أمرت) فلا يكون الآمر لرسول الله إلا رب العالمين.
فبماذا أمر صلى الله عليه وسلم؟ قال: (أمرت أن أقاتل الناس)، وإذا كان الأمر موجهاً من الله إلى رسوله صلى الله عليه وسلم كان مقتضى ذلك الوجوب، وليس عندنا في هذا المقام صارف يصرفه عن ذلك الحكم.
وبأي شيء أقاتل؟ المقاتلة: مفاعلة، وتكون دائماً بين طرفين، والمقاتلة هنا: أسندها صلى الله عليه وسلم لنفسه (أن أقاتل)، وهل يقاتل وحده صلى الله عليه وسلم، أم أن أصحابه أمروا بقتال من أُمر صلى الله عليه وسلم بقتاله؟ هذا الأمر للنبي عليه الصلاة والسلام، وأمته داخلون معه فيه.
وقد بيّن الله سبحانه وتعالى في الجملة موقف أصحابه رضي الله تعالى عنهم: فمن جانب المهاجرين يقول الله سبحانه وتعالى: { لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ هُمُ الصَّادِقُونَ } [الحشر:8] .
ثم بيّن موقف الأنصار: { وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالإِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ * وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ } [الحشر:9-10]، فهذا هو سبيل المؤمنين مع رسول الله صلى الله عليه وسلم.

أقسام الناس مع الجهاد
إنما سمي الجهاد جهاداً لبذل الإنسان جهده وهو أقصى طاقته في قتال العدو، والنص الصريح هنا ( أمرت أن أقاتل الناس ) الناس: عامة، وكما يقولون: ناس ينوس إذا تحرك أو صوّت، وتشمل جميع الطوائف من غير المسلمين، فتشمل اليهود والنصارى وأصحاب الأوثان والصابئين وغير ذلك، ولكن جاءت النصوص الأخرى وخصت هذا العموم فأخرجت منه أهل الكتاب؛ لأنه يكتفى منهم بالجزية، فإما أن يسلموا، أو يؤتوا الجزية عن يد وهم صاغرون، وإما أن يقاتلوا.
أما بقية الناس من المشركين ومن لا كتاب لهم فإنهم ليس لهم إلا أحد أمرين: إما الإسلام، وإما القتال.
ويختلفون في بعض الطوائف كالمجوس وغيرهم، هل يُلحقون بأهل الكتاب لقوله عليه الصلاة والسلام: ( سنوا بهم سنة أهل الكتاب )؟ وهل ذلك يشمل الجزية؟ والذي يهمنا أن الرسول صلى الله عليه وسلم أخبر بأنه أُمر بقتال الناس، واستثنى منهم الشيخ والمرأة والطفل، فقد كان صلى الله عليه وسلم إذا غزى أو جهز جيشاً أو بعث سرية، قال: ( لا تقتلوا امرأة ولا طفلاً ولا شيخاً هرماً ) أي: ما اجتنبوا القتال، وكذلك فعل الخلفاء الراشدون رضي الله تعالى عنهم، وقد جاء أيضاً: ( ستجدون أقواماً عكفوا في صوامعهم فدعوهم وما اعتكفوا عليه ).
إذاًَ: ( أمرت أن أقاتل الناس ) عام وخصص منه أهل الكتاب، ثم الذين يقاتَلون والباقي بعد التخصيص أفراد منهم وطوائف لا تقاتل إلا إذا شاركوا في القتال، فالمرأة لا تقتل إلا إذا شاركت في القتال، والطفل لا يقتل، والشيخ الكبير لا يقتل إلا إذا شارك برأي أو بفكر أو بتخطيط أو مكيدة أو غير ذلك.

عصمة الدم بالنطق بالشهادتين
قال صلى الله عليه وسلم: ( حتى يشهدوا ) يتفق علماء اللسان على أن حتى: حرف غاية، وأن ما بعدها يغاير ما قبلها ( أقاتل الناس حتى يشهدوا أن لا إله إلا الله ) فإذا شهدوا هل يستمر القتال، أم يتوقف؟ يتوقف، إذاً: (أقاتل) حتى يأتي ما بعد حتى، وهو: أن يشهدوا، والشهادة من المشاهدة، كما قال سبحانه { وَأَشْهِدُوا ذَوَي عَدْلٍ } [الطلاق:2] والشاهد سمي شاهداً: لأنه يشاهد ويعاين الحادثة التي يشهد عليها، سواءً كان برؤية أو بسماع، ومن هنا قال سبحانه: { فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ } [البقرة:185] أي: دخل عليه الشهر وهو حاضر، سواءً كان شهده بعينه، أو شُهد وأُخبر فسمع وعلم بدخول الشهر.
والشهادة بأن لا إله إلا الله يقر بمعناها، وينطق بمبناها، وتقدم في حديث جبريل عليه السلام حينما جاء إلى النبي صلى الله عليه وسلم وسأله: ( أخبرني عن الإسلام...) وذكر له أول ما ذكر: ( أن تشهد أن لا إله إلا الله وأن محمداً رسول الله ).
ونلاحظ هنا في الحديث: ( أن يشهدوا ) ولم يقل: أن يقروا، فقد يقر الإنسان بشيء لم يشهده، فالشهادة أخص وآكد من الإقرار، ومن هنا كان قول المسلم: أشهد أن لا إله إلا الله، كأنه يقر بأمر مشهود محسوس عنده بيقين، ولذا أجمع العلماء على أن العقائد لا يكفي فيها غلبة الظن كما هو في أمور العبادات والمعاملات، بل لا بد أن تكون على يقين وقطع جازم.
وهنا يبحث علماء الكلام: هل يكفي في إثبات العقائد أحاديث الآحاد وهي ظنية الدلالة، أو لا يدخل في باب العقائد إلا قطعي الدلالة من نص آية أو حديث متواتر؟ تجدون في كتب الأصول الخلاف في هذا، ومما بينه أو سجله والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه في مبحث نسخ الكتاب بالسنة هل وقع أو لم يقع؟ وجائز عقلاً ولم يقع شرعاً إلى غير ذلك، نص على أنه بناءً على أن الحديث وإن كان آحاداً إذا صح سنده، ثبتت به أمور العقائد، ولهذا كثير من الأسماء والصفات إنما جاءت بأخبار الآحاد، وتلقاها المسلمون بالقبول، والسنة وحي كما قال تعالى { وَمَا يَنْطِقُ عَنِ الْهَوَى } [النجم:3].
قال: ( يشهدوا أن لا إله إلا الله ) فالعقيدة لابد فيها من جزم، ولابد فيها من قطع، كما تقر بمشاهد محسوس تراه بعينك أو تسمعه بأذنك أو تلمسه بيدك.

معنى شهادة أن لا إله إلا الله
وقد جرى الاتفاق على أن شهادة أن لا إله إلا الله تنقسم إلى قسمين: القسم الأول: نفي.
والقسم الثاني: إثبات، فـ(لا إله) نفي لجميع الآلهة، والإله بمعنى: المألوه، والمألوه: المتعلق به المحبوب، ومنه: الوله، ومنه: الولهان شديد الحب لما يحبه، والعبد متعلق بربه ولهان به، يجأر إليه ويلجأ إليه في كل أموره، ولهذا قالوا: إن القسم الأول نفي لكل مألوه أياً كان نوعه مما تألهه الخلق في جاهلية وغيرها من حجر أو شجر أو ملك أو فلك أو أي شيء، (لا إله) نفي لجميع المألوهين، و(إلا الله) إثبات الألوهية لله سبحانه وتعالى، فلا يؤله ولا يرجى ولا يحب ولا يرغب إلى الله سبحانه وتعالى، ولهذا فإن في قولك: (لا إله إلا الله) إثبات إفراد الله سبحانه وتعالى بالألوهية وهو غاية التوحيد.
والقسم الثاني من الشهادة: (وأن محمداً رسول الله) هنا في الشهادة كما قلنا: لابد أن ينطق بها قولاً، ويعتقدها قلباً، ويعمل بمقتضاها، فإذا قال: (لا إله إلا الله) بلسانه واعتقدها بقلبه ثم ناقض ذلك بفعله يكون فعله ناقضاً لقوله، فإذا قالها وتأله وعبد غير الله فلا ينفعه ذلك، وقد جاء أن رسول الله صلى الله عليه وسلم سأل حصيناً والد عمران بن الحصين فقال: ( كم إلهاً تعبد؟ قال: سبعة، قال: أين هم؟ قال: ستة في الأرض وواحداً في السماء، قال: من الذي تلجأ إليه عند الشدة، وتسأله عند الحاجة؟ قال: الذي في السماء ) فهل هذا يكفي ليكون موحداً؟ لا، بل لابد أن ينفي جميع الآلهة.

الاعتقاد بالشهادتين لا يكفي دون النطق بهما
وهنا ترد مسألة: هل الاعتقاد بالقلب يكفي عن النطق؟ فمثلاً: لو أن إنساناً يعتقد في قلبه أنه لا إله بحق أو لا معبود بحق إلا الله، فهل يكفي ذلك ليكون مسلماً؟ الاتفاق بأن ذلك لا يكفي.
ودليل ذلك أن عم النبي صلى الله عليه وسلم كان عنده يقين في قلبه بصدق رسالة محمد عليه الصلاة والسلام لكن هذا اليقين الذي لم يتبعه الشهادة على ذلك باللسان والعمل لم ينفعه عند الله، ونجد هذا في قول عمه أبي طالب : والله لن يصلوا إليك بجمعهم حتى أوسد في التراب دفيناً لولا الملامة أو حذار مسبة لوجدتني سمحاً بذاك مبيناً ولقد علمت بأن دين محمد من خير أديان البرية ديناً إذاً: الاعتقاد موجود، ولكن بقيت الكلمة -الشهادة- لكنه لم يقلها.
إذاً: مجرد الاعتقاد لا يكفي، والذين يقولون: الإيمان اعتقاد بالقلب وحسب، ويرد عليهم بهذا الحديث، وبهذه المحادثة بين رسول الله صلى الله عليه وسلم وبين عمه، ولهذا أجمع علماء أهل السنة على أن: الإيمان قول واعتقاد وعمل، وبعضهم يقول: الإسلام: وهو العمل الظاهر، فالنطق بالشهادتين أقرب إلى مسمى الإسلام؛ لأنه استسلام، ولذا كان المنافقون في عداد المسلمين بقولهم: لا إله إلا الله محمد رسول الله، وكانوا مع الكفار باعتقادهم الداخلي.
إذاً: لابد من هذا النطق بـ(لا إله إلا الله).
وقوله صلى الله عليه وسلم: (وأن محمداً رسول الله) لماذا لم يقل: (وأني رسول الله) جاء في بعض الروايات عن أبي هريرة : (وأني رسول الله) ، ولكن هنا في هذا الحديث: (وأن محمداً) فهل يتكلم عن شخص آخر، أم عن شخصيته صلى الله عليه وسلم؟ لكأنه يجرد من نفسه نفسه، ومن شخصه شخصه، هو الرسول محمد الذي أرسل، ويبعد حظ نفسه من ذلك؛ لأنه مبلغ عن الله، وهو بنفسه صلى الله عليه وسلم قد أعلن عن إيمانه بأنه في ذاته رسول: { آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ } [البقرة:285].
إذاً: هو يعلن عن إيمانه برسالته وبوحي الله الذي أنزل عليه، وبهذه المناسبة ومثالها في باب التجريد -كما يقولون-: لما جاءت المرأة المخزومية التي كانت تستعير المتاع وتجحده ثم سرقته، ثم أمر صلى الله عليه وسلم بقطع يدها، فعز على الناس أن امرأة مخزومية من بني مخزوم -من علية القوم- تقطع يدها في إناء سرقته، قالوا: من يكلم فيها رسول الله عليه الصلاة والسلام؟ قالوا: أسامة حب رسول الله صلى الله عليه وسلم وابن حبه، فكلم فيها رسول الله صلى الله عليه وسلم فقال: ( ويحك يا أسامة ! أتشفع في حد من حدود الله؟ والله لو أن فاطمة بنت محمد سرقت لقطعت يدها ) لم يقل فاطمة بنتي، فيكون الموضوع شخصياً يخصه صلى الله عليه وسلم، بل الأمر والقضية هي أنه مبلغ شرع، قال: (لو أن فاطمة بنت محمد ) ومن هو محمد هذا؟ جاء في القرآن: { مُحَمَّدٌ رَسُولُ اللَّهِ } [الفتح:29]، فالقرآن يسجل بأن محمداً هو الذي أرسله الله ليبلغ الرسالة للناس، فمحمد هذا يبلغ وينفذ الأحكام ولو على فاطمة ، ولم يقل: فاطمة بنتي، بل قال: لو أن فاطمة بنت محمد، وأنتم تعلمون من محمد.
وهنا يقول: (وأن يشهدوا أن محمداً رسول الله) صلى الله عليه وسلم.
ثم قال: (ويقيموا الصلاة، ويؤتوا الزكاة) لم يقل: (ويؤدوا الصلاة) بل قال: (يقيموا) لأن الإقامة من القيام، والقيام فيه عزيمة، وفيه ملازمة ومصابرة وقوة، ومنه قوامة الرجال على النساء، ومنه القوم تطلق على الرجال ولا تطلق على النساء، لوجود القوة والقوامة والإصلاح.

شرح الأربعين النووية - الحديث الثامن [2]

تابع شرح حديث: (أمرت أن أقاتل الناس ...)

عصمة الدم بإقامة الصلاة
بسم الله، الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه، وبعد: إقامة الصلاة: هو أداؤها والحفاظ عليها بجميع شروطها في أوقاتها بصفة جماعية، تقول: قامت السوق على ساقها، إذا كانت السوق نشيطة، والحركة فيها دائمة وقوية، وهكذا: (يقيموا الصلاة) أي: يؤدونها ويحافظون عليها بكل لوازمها.
(ويؤتوا الزكاة) الصلاة كما قالوا: حق البدن، وهي محض عبادة لله، وأمرها تعبدي توقيفي، وليس لأحد في باب الصلاة اجتهاد، ولا يدخل في أمر الصلاة قياس ولا اجتهاد، فقد علم رسول الله صلى الله عليه وسلم أصحابه الصلاة كما تلقاها عن جبريل عليها السلام؛ لأنه ثبت في ليلة الإسراء والمعراج أنه لما جاء صلى الله عليه وسلم إلى مكة في ظهر يومها، جاء جبريل عليه السلام وصلى بالنبي صلى الله عليه وسلم الظهر في أول وقتها، ثم نزل فصلى العصر في أول وقتها وهكذا الأوقات كلها، فعلمه كيف يركع، وكيف يسجد، وكيف يفعل بقية أفعال الصلاة حتى تلقاها رسول الله صلى الله عليه وسلم.
وفي اليوم الثاني نزل جبريل عليه السلام في آخر وقت كل صلاة إلا المغرب حيث نزل من الغد في الوقت الذي نزل فيه بالأمس، ثم قال: ( يا محمد! ما بين هذين الوقتين وقت )، وهكذا ما كان من النبي صلى الله عليه وسلم بعد الهجرة إذا جاءه أعرابي ونادى: ( يا رسول الله كيف الصلاة؟ قال: صل معنا، فصلى الأعرابي معهم أول يوم، فصلاها صلى الله عليه وسلم في أوائل أوقاتها، وصلى بهم في اليوم الثاني في آخر وقت كل صلاة إلا المغرب صلاها في اليومين في الوقت الأول، ثم قال: أين السائل عن أوقات الصلاة؟ قال: هأنذا يا رسول الله! قال: ما بين هذين وقت ) .

اهتمام النبي صلى الله عليه وسلم بتعليم الصلاة
أما الكيفية في ذاتها وأدائها: ( فقد صعد صلى الله عليه وسلم منبر مسجده في المدينة واستقبل القبلة وكبّر وقرأ وركع، ثم رفع من الركوع، ثم نزل القهقرى من المنبر -وكان ثلاث درجات- وسجد عند آخر درجة من درجات المنبر التي هي الأولى ورفع من السجود وجلس بين السجدتين، ثم سجد الثانية، ثم قام للركعة الثانية وصعد المنبر مستقبلاً القبلة وركع ثم رفع من الركوع، ثم نزل القهقرى ولم يستدبر القبلة محافظاً على استقبال القبلة حتى نزل إلى الأرض وسجد السجدتين، ثم تشهد وسلم، وقال: صلوا كما رأيتموني أصلي ) .
والسنة مليئة بأحاديث تعليم الصلاة من أول النداء إليها إلى السلام منها وتوابعها: من تسبيح وتحميد وتعليم للفرائض والنوافل، كل ذلك مبين موضح في كتب الحديث وفي كتب السنة.
(وإقام الصلاة) المقصود هنا الفريضة.
وقد جاء في حديث عن النبي صلى الله عليه وسلم أن رجلاً جاء من قبل نجد وقال: ( يا رسول الله! ما افترض الله علي من الصلوات؟ قال: خمس صلوات في اليوم والليلة، قال: هل عليّ غيرها؟ قال: لا، إلا أن تطوع، قال: ما افترض الله علي من الصيام؟ قال: شهر رمضان، قال: هل علي غيره، -إلى آخره- ثم قال: والله لا أزيد على ذلك ولا أنقص، فلما أدبر، قال رسول الله صلى الله عليه وسلم: أفلح وأبيه إن صدق ) .
وجاء الحديث الآخر يبين معنى إقامة الصلاة عندما قال عليه الصلاة والسلام: ( خمس صلوات كتبهن الله في اليوم والليلة، من حفظها وحافظ عليها كان له عند الله عهد أن يدخله الجنة، ومن لم يحفظها ولم يحافظ عليها لم يكن له عند الله عهد ) إلى آخر الحديث.
إذاً (إقام الصلاة) أداؤها بالحفاظ على كل شروطها ومستلزماتها وأداؤها في الجماعات، ولهذا عبّر صلى الله عليه وسلم بإقام الصلاة بدلاً من أداء الصلاة، أما حكم القتال عليها فسيأتي بعد إن شاء الله.

عصمة الدم بإيتاء الزكاة
(ويؤتوا الزكاة)، الزكاة هي فريضة المال، والأموال الزكوية في الجملة تحت عنوان واحد: الأموال النامية.
إذاً: الأموال الجامدة الصامتة التي لا نماء لها فلا زكاة فيها، وهذا في الجملة.
ما هي الأموال النامية؟ جرى الاتفاق على أن بهيمة الأنعام، وما يحصد من الزروع والثمرة، والذهب والفضة أنها أموال نامية ففيها الزكاة.
وبقي أنواع من الزروع اختلفوا فيها، كما اختلفوا في بعض الحيوانات فمن الأنواع النامية الموجودة: ما كان نماؤها مؤقت، مثل: الخضروات، فالأصل أنها نامية، ولكن ليست دائمة، ولهذا يتفقون على أن الزكاة في الحبوب الموسقة -من الوسق- والمقتاتة التي تقتنى، والخضروات لا تقتنى، فلو مضى عليها أربع وعشرون ساعة لذبلت وتلفت، والزكاة في قيمتها.
فاتفق على أصول الأموال الزكوية النامية من بهيمة الأنعام ومن الحرث والثمار المقتاتة والنقدين وما يتصرف منهما، وللزكاة فروع ولها تفصيلات أخرى فيما يتعلق بالركاز والمعادن وما شابه ذلك، وكذلك في العسل وفيما يؤخذ من البحر إلى غير ذلك، وهذه كلها فرعية في هذا الباب.

لمن تؤدى الزكاة؟
قال: (ويؤتوا الزكاة) يؤتونها لمن؟ أيؤتونها للإمام، أم يؤتونها للمستحقين؟ جاء في قصة أبي بكر مع عمر رضي الله تعالى عنهم أجمعين حينما امتنع قوم عن أداء الزكاة، وقالوا: لا نؤديها لـ أبي بكر فقد كنا نؤديها إلى رسول الله صلى الله عليه وسلم، وكان يدعو لنا ويصلي علينا، والله تعالى قال لرسوله ولم يقل لـ أبي بكر : { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا } [التوبة:103] والرسول انتقل إلى الرفيق الأعلى، وجاء غيره وهو ليس مثله فلا نعطيها لأحد بعده، فمنهم من جحدها بالكلية، ومنهم من امتنع عن أدائها، ومنهم من كان يؤديها بنفسه ولا يسلمها إلى الخليفة، وسيأتي تفصيل ذلك.

على أي شيء يعود اسم الإشارة في قوله: (فإن فعلوا ذلك)
قال: ( فإذا فعلوا ذلك ) هنا ناحية لغوية ينبه عليها علماء الحديث في أن: السياق يأتي في مقتضى صورة الشرط وجزائه (أمرت أن أقاتل الناس حتى يقولوا فإن فعلوا ذلك)، ولكن جيء بـ(إذا) وهي لما يستقبل فقالوا: (إن) من باب التفاؤل، والحرص، والشفقة على الناس، قال: (فإذا فعلوا ذلك) أي: قبل القتال أو بعد القتال أو عند القتال، و(ذلك): اسم إشارة للبعيد، يقول أهل اللغة: ذلك وذا وهذا كلها أسماء إشارة، ذا: للقريب جداً، هذا: للمتوسط، ذلك: للبعيد جداً، فقالوا: (إذا فعلوا ذلك) قد يكون المشار إليه حسياً في البعد والقرب والتوسط، وقد يكون المشار إليه معنوياً، وتستعمل (ذلك) للإشارة للبعيد لعلو مكانته وبعد منزلته، كما جاء في قوله سبحانه: { الم * ذَلِكَ الْكِتَابُ } [البقرة:1-2] مع أن (الم) جزء من الكتاب، فهو قريب جداً تنطق به، ولكن جاء لفظ الإشارة للبعيد لبعد المنزلة وعظم قدر القرآن الكريم.
فقوله: ( فإذا فعلوا ذلك ) اسم الإشارة (ذلك) راجعة على ماذا؟ على كل ما تقدم (حتى يشهدوا، وحتى يقيموا، وحتى يؤتوا) فمجموع ذلك إذا فعلوه ( عصموا مني ) وعصموا بمعنى: حفظوا، والعصمة الحفظ، والعصمة من الخطأ، والعصمة من القتل.
فإذاً: (عصموا) أي: حفظوا وصانوا وامتنع علي منهم دماؤهم وأموالهم إلا بحق الإسلام، (عصموا مني): منه وحده، أو من جميع المسلمين، أو من المقاتلين؟ لأن الأمر يرجع إليه هو صلى الله عليه وسلم، فمن قُتل قتل بأمره، ومن عُصم عصم بأمره صلى الله عليه وسلم؛ لأنه يوجه السرايا ويتوجه بنفسه بالجيوش، أو يكفها ويوقفها ويمنعها، بصفته المسئول عن الأمة والمتكلم باسمها صلى الله عليه وسلم وهو المأمور بذلك.

الأصناف التي تستثنى من العصمة بالإسلام
قال: ( عصموا مني دماءهم وأموالهم إلا بحق الإسلام )، وما هو حق الإسلام الذي يفك العصمة ويرفعها عن الدماء والأنفس؟ قالوا: ترفع العصمة عن ثلاثة: قاتل النفس غير معصوم الدم؛ لأن فيه القصاص، والمرتد عن دينه عياذاً بالله غير معصوم النفس، والثيب الزاني لأنه يرجم، عصمت الدماء جميعاً إلا بواحدة من تلك الثلاث: الثيب الزاني؛ لأنه يرجم، وقاتل النفس؛ لأنه يقتل قصاصاً، والمرتد عن دينه المفارق للجماعة، وحق الإسلام في هذه الثلاث.
قال: ( وحسابهم على الله ) أقبل وأكف وأعصم الدماء والأموال بتلك الأمور الظاهرة، والتي هي نطق يسمع، وصلاة تشاهد، وزكاة تدفع، فهذه كلها أمور ظاهرية ظاهرة واضحة والكل يشهدها.
(حسابهم على الله) في أي شيء؟ في نطقهم بالشهادتين، أكانت عن يقين واعتقاد واستسلام، أم عن نفاق، فهذا حسابه على الله، ولذلك فإن أسامة بن زيد حينما قتل رجلاً بعد أن قال لا إله إلا الله وقال: ( إنما قالها خشية السيف أو تحت السيف، فغضب صلى الله عليه وسلم وقال: أشققت عن قلبه ).
إذاً: أنت لست مسئولاً عما يكنه في داخله { يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنفُسَهُمْ } [البقرة:9] { يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ } [النساء:142] هذا أمر معاملة بينهم وبين الله لا تقوى أنت على تصفيتها، كالذي يأتي المسجد ليصلي، هل كانت صلاته حقيقة خالصة لله، أو جاء لشيء؟ صلى وصام لشيء كان يطلبه فلما انقضى الأمر لا صلى ولا صام إذاً: ( من كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله، ومن كانت هجرته إلى دنيا يصيبها أو امرأة ينكحها فهجرته إلى ما هاجر إليه ).
عندما يدفع المزكي زكاته هل يدفعها على أنها مغرم ويسلمها ليسلم، أو يدفعها معتقداً بأن الله سيخلفها عليه، وأنه يقرض الله قرضاً حسناً؟ مرد كل ذلك إلى الله.
وهنا يقف كثير من العلماء -وهو محل وقوف حقاً- فيقولون: إن ولي أمر المسلمين له ظواهر أحوالهم، ولا يحق لأحد أن ينقب ليكشف عما يبطنون أو يخفون، وليكل أمرهم إلى الله، ولذا كان معاوية رضي الله تعالى عنه يقول: من تتبع أحوال الأمة أفسدها.
ولذا نقول لأولئك الإخوة الذين يتتبعون عثرات الناس، وهفواتهم ليكشفوها: احذروا أن يكشف الله الستر عنكم، وقد جاء عن الإمام أحمد رحمه الله أنه سئل عن رجل يفعل منكراً: ماذا يصنع معه؟ قال: عظه ومره بالمعروف، وانهه عن المنكر، فإذا لم يمتثل لا ترفع أمره للسلطان لتستعديه عليه.

علة عدم ذكر الصوم والحج في الحديث مع أنهما من أركان الدين
وهنا مسألة يجب أن نتوقف عندها: ذكر صلى الله عليه وسلم أنهم إن شهدوا الشهادتين وأقاموا الصلاة، وآتوا الزكاة، عصموا الحديث، لماذا لم يذكر بقية أركان الإسلام والتي هي الصوم والحج؟ إن جميع شراح الحديث وخاصة أصحاب الأربعين يقولون: أن الرسول صلى الله عليه وسلم لم يذكر الصوم ولم يذكر الحج لاحتمال أن يكون هذا الحديث قبل مشروعية الصوم، وقبل مشروعية الحج، والآخرون يقولون: هو إنما ذكر الأصلين لقسمي التكليف؛ لأن العبادات إما بدنية محضة وهي الصلاة والصوم، وإما مالية محضة وهي الزكاة، وإما تجمع بينهما كما في الحج والجهاد، فاكتفى صلى الله عليه وسلم بذكر الصلاة ويتبعها الصيام؛ لأنه عبادة بدنية، وذكر الزكاة ويتبعها الحج؛ لأن فيه عنصر المال، وهذه خلاصة أقوال شراح الحديث.
وهنا قول ثالث: إن الحديث جاء بأن أمر أن يقاتل الناس جميعاً حتى يعلنوا ما يمكن إعلانه، أما ما خفي فحسابهم على الله، والذي يمكن أن يظهر ويعلن ويشهد عليه: هو ما نص عليه في الحديث بأن يشهدوا فنسمع، ويصلوا فنشاهد، ويؤتوا فنقبض، أما الصوم فأمر خفي وأما الحج فعلى من استطاع إليه سبيلاً، والاستطاعة أمر خفي، فلذا نقول -والله تعالى أعلم-: لم يذكر صلى الله عليه وسلم الصوم؛ لأنه أمر خفي، وجاء في الحديث القدسي: ( كل عمل ابن آدم له إلا الصوم فإنه لي وأنا أجزي به، يدع طعامه وشرابه من أجلي ) لا من أجلكم أنتم، فلا يستطيع أحد أن يقول: نقاتل فلاناً؛ لأنه لم يصم، إلا إذا رأيناه يأكل بأعيننا، هذا شيء آخر، لكن بدون أن نراه يأكل أنستطيع أن نقاتله بدعوى أنه صائم، أو غير صائم؟ كما لا نستطيع، لا نستطيع أن نقاتل إنساناً لأنه لم يحج؛ لأن الحج مبناه على الاستطاعة، وقال صلى الله عليه وسلم في الاستطاعة ( الزاد والراحلة ) ونحن لا ندري حاله فيهما.
والخلاصة أن الأقرب في عدم التنصيص على الصوم وعلى الحج؛ لأن الصوم والحج عملان خفيان لا يطلع عليهما إلا الله عز وجل وليسا بظاهرين.
ويقول بعض العلماء المتأخرين: نحن نكتفي من الناس بقول: لا إله إلا الله محمد رسول الله، فنحكم بالإسلام، فإذا التزموا بلا إله إلا الله محمد رسول الله حكمنا بإسلامهم، ومن ثم نطالبهم بالصلاة، ونطالبهم بالزكاة، ونكلفهم بالصوم، وبكل أركان الإسلام؛ لأنه إذا نطق بالشهادتين فمعنى ذلك أنه نفى كل الآلهة إلا الله واعترف بالله وحده، فإذا عبد غير الله ناقض شهادته، وناقض التزامه، وإذا قال: أشهد أن محمداً رسول الله، وعبد الله بغير ما جاء به محمد الرسول، فيكون بذلك قد رفض شيئاً مما جاء به رسول الله صلى الله عليه وسلم، ومعنى ذلك أنه رد شريعة محمد عليه الصلاة والسلام، والله يقول: { أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ } [البقرة:85] قالوا: إذا نطق بالشهادتين حكمنا بإسلامه، ثم بعد ذلك نطالبه ببقية أركان الإسلام، فإن امتثل وأطاع وإلا اعتبرناه مرتداً وقتلناه، وليس قاتلناه، فإن لم قد تعلم بعد، نعلمه حتى يتعلم أركان الإسلام، ولهذا قالوا: أركان الإسلام وتعاليم الإسلام إذا قصر فيها حديث عهد بالإسلام سواء كان في الجاهلية أو اليوم نعذره ونمهله حتى يتعلمها وحتى نبينها له، فإذا التزم بها فبها ونعمت، وإلا كان مصيره آخر.
إذاً: عدم ذكر الصوم، وعدم ذكر الحج لا لأنهما غير مشروعين بل لما قد علمتم، و أبو هريرة رضي الله تعالى عنه يروي هذا الحديث وإنما أسلم في العام السابع من الهجرة، وقدم على رسول الله صلى الله عليه وسلم بعد خيبر، ومشروعية القتال والجهاد كانت موجودة قبل ذلك.
والصوم شرع في السنة الثانية من الهجرة في شعبان، إذاً: كان الصوم مشروعاً من قبل، وكذلك الزكاة في السنة الثالثة، إذاً: الصيام والزكاة كانا مشروعين فلا يقول إنسان: كان الحديث قبل مشروعية الصيام، ولكن الأولى أن يقال: إنه إذا التزم بالصلاة والتزم بالزكاة فحينئذ يكون الأمر على هذا، ويُلحق به البقية كما يقول البعض، ويستشهدون بحديث معاذ رضي الله تعالى عنه لما أرسله النبي إلى اليمن وقال له: ( إنك تأتي قوماً أهل كتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله محمد رسول الله، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في اليوم والليلة، فإن هم أجابوك لذلك فأعلمهم أن الله قد افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم ) ولم يذكر صوماً ولا حجاً، و معاذ إنما ذهب إلى اليمن في أخريات حياة رسول الله صلى الله عليه وسلم.
إذاً: ترك ذكر الصيام الحج إما لأنه أمر خفي، وإما لأن الأمر يأتي بالتدرج، فإذا التزم بالصلاة وهي عبادة بدنية أُلحق بها الصيام وهو كذلك عبادة بدنية.
والكلام عن الحديث بصفة عامة يرجع إلى حقيقة القتال، وعلى ما يكون القتال؟ فالرسول صلى الله عليه وسلم يقول هنا: (أمرت) فما دلالة الأمر هنا؟ وهل الحكم في ذلك يشمل من يأتي بعده؟ ثم يمكن أخذ موقف الصديق رضي الله تعالى عنه شاهداً على ذلك، مع بيان من الذين قاتلهم الصديق ؟ وعلى أي شيء؟ ثم حكم الجهاد على الأمة أهو فرض عين، أم فرض كفائي؟ ومتى يسقط الجهاد عن الأفراد؟ ومتى يتعين؟ وعلى أي شيء يكون؟ وأحكام الحهاد وآدابه، وثمرة الجهاد وثوابه، وكل هذا يأتي الكلام عليه إن شاء الله تعالى.

شرح الأربعين النووية - الحديث الثامن [3]

تابع شرح حديث: (أمرت أن أقاتل الناس ...)
بسم الله، والحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه، وبعد: فلا زلنا عند حديث النبي: ( أمرت أن أقاتل ...).
والكلام على هذا الحديث من عدة جوانب:

هل الأمر في قوله عليه الصلاة والسلام: (أمرت) خاص به أم أن الولاة داخلون فيه؟
أولاً: في قوله صلى الله عليه وسلم: ( أمرت أن أقاتل الناس )، في هذه الجزئية يتكلم بعض الناس بأن هذا الأمر خاص بالنبي صلى الله عليه وسلم، وليس لمن جاء بعده أن يقاتل الناس، وأجيب عن هذا الادعاء بأنه باطل؛ لأن الله سبحانه قد يخاطب النبي صلى الله عليه وسلم ويكون المقصود في هذا الخطاب أحد ثلاثة أمور: فإما أن يكون الخطاب موجهاً للنبي عليه الصلاة والسلام ولا يراد به إلا شخصه فقط.
وإما أن يراد به النبي عليه الصلاة والسلام والأمة داخلة معه في ذلك الخطاب.
وإما أن يخاطب النبي عليه الصلاة والسلام ويراد به أمته وحدها والنبي غير داخل في ذلك الخطاب.
فمن خطاب الله لرسوله صلى الله عليه وسلم الذي اختص به لا يشاركه فيه أحد: ما جاء في أمر الواهبة نفسها للنبي صلى الله عليه وسلم في قوله تعالى: { خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ } [الأحزاب:50] ، فليس لأحد من الأمة أن يطأ امرأة بمجرد أن تهب نفسها له؛ لأن هذا خاص برسول الله صلى الله عليه وسلم؛ لأن رسول الله عليه الصلاة والسلام هو أولى بالمؤمنين من أنفسهم، وهو ولي من لا ولي له.
والخطاب الذي خوطب به النبي عليه الصلاة والسلام والمقصود به أمته وهو غير داخل فيه ما جاء في حق الأبوين: { وَقَضَى رَبُّكَ } [الإسراء:23] ولم يقل: (ربكم) قال: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ } [الإسراء:23] ، العبادة عامة للجميع { وَبِالْوَالِدَيْنِ إِحْسَانًا } [الإسراء:23] ، بعد عبادة الله قال: { إِمَّا يَبْلُغَنَّ عِنْدَكَ } [الإسراء:23] لم يقل: (عندكم) { إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ } [الإسراء:23] لم يقل: (فلا تقولوا لهما أف) { وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلًا كَرِيمًا } [الإسراء:23] { إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلًا كَرِيمًا } [الإسراء:23]، وهناك الآية الأخرى: { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا } [لقمان:15]، أين كان أبوا رسول الله صلى الله عليه وسلم عند نزول الآية؟ هل يمكن لرسول الله أن يصاحب أبويه في الدنيا معروفاً؟ لقد مات أبوه وهو حمل في بطن أمه، وماتت أمه وهو ابن سبع سنوات، فأين يصاحبهما في الدنيا معروفاً؟! فلا يدخل رسول الله صلى الله عليه وسلم تحت هذا الخطاب أبداً، ولكن خوطبت الأمة في شخصية رسول الله عليه الصلاة والسلام تعظيماً لهذا الحق؛ لأن الأبوين هما صاحبا الحق الثاني على الإنسان بعد الله، فخوطب رسول الله صلى الله عليه وسلم بهذا الحق والمراد به الأمة.
ويأتي الخطاب الخاص به أو الموجه إليه والمراد به الأمة بكاملها كما في قوله تعالى: { أَقِمِ الصَّلاةَ طَرَفِيِ النَّهَارِ وَزُلَفًا مِنَ اللَّيْلِ } [هود:114]، قوله: (أَقِمِ الصَّلاةَ) هل هذا خاص به، أو عام للأمة؟ عام للأمة، ولهذا جاء في سورة التحريم: { يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاةَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَحِيمٌ } [التحريم:1]، خطاب خاص لرسول الله صلى الله عليه وسلم مع أزواجه، ثم يأتي: { قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ } [التحريم:2]، قال: لكم ولم يقل: لك، فهنا الخطاب موجه لرسول الله صلى الله عليه وسلم ، ثم بيّن بأن الأمة كلها داخلة معه صلى الله عليه وسلم.
إذاً: ( أمرت أن أقاتل الناس ) وكل من يأتي بعده ويلي أمر المسلمين يقوم بهذا الأمر ويكون الأمر موجه إليه.
نظير هذا الخطاب قوله سبحانه: { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا } [التوبة:103] ، فهم بعض الناس الجهال الذين كانوا، حدثاء عهد بالإسلام بأن الزكاة إنما تدفع لرسول الله صلى الله عليه وسلم فقط؛ لأن الله قال: { خُذْ مِنْ أَمْوَالِهِمْ } [التوبة:103] ولم يقل: (خذوا) وقال: { وَصَلِّ عَلَيْهِمْ إِنَّ صَلاتَكَ سَكَنٌ لَهُمْ } [التوبة:103] ، وسيأتي زيادة تنبيه على هذه الجزئية عند قوله: (وآتوا الزكاة).

جهاد الطلب وجهاد الدفع
إذا كان كل من جاء بعد رسول الله صلى الله عليه وسلم من الخلفاء الراشدين، وولاة أمور الأمة الإسلامية مخاطبون بذلك، ومأمورون به، فما هو حكم قتال الكفار؟ ما حكم قتال الناس حتى يشهدوا شهادة الحق ويؤدوا ما عليهم من واجبات الإسلام؟ نجد الأمة مجمعة في القرون الأولى على وجوب مقاتلتهم، إلى أن اختلط المسلمون بغيرهم، وجاءت المدارس الغربية والشرقية، ونشأت أفكار جديدة باسم المقاربة بين المسلمين والمشركين، أو الكفار أو الكتابيين، ونادى بعض المتأخرين: بأن النصرانية انتشرت بالأخوة والتراحم والتعاطف، أما أنتم أيها المسلمون فنشرتم الإسلام بالسيف، فقام من هو مخدوع أو مخادع وقال: نحن كذلك، ليس عندنا سيف إلا دفاعاً عن النفس، ونشأت الفكرة الضالة، وأصبحت المعركة بين القديم والجديد: ما غاية الجهاد وقتال الناس؟ أهو الدفع عن الحوزة، والدفع عن البيضة، والدفع عن الإسلام والمسلمين، أم هو: ( حتى يشهدوا أن لا إله إلا الله، وأن محمداً رسول الله، ويقيموا الصلاة ويؤتوا الزكاة، فإن فعلوا ذلك فقد عصموا ...) الحديث؟ فالمدرسة الجديدة تقول: إن كفوا كُفوا عنهم، شهدوا أو لم يشهدوا، صلوا أو لم يصلوا، زكوا أو لم يزكوا، ولا دخل لكم بهم، وقام الجدل وكتبت الكتب، ومن يقرأ في هذا الباب لبعض الكتاب في حدود المائة سنة الماضية، أو السبعين سنة، أو أقل -بل إن بعض الكتاب قد يكون معاصراً إلى عشرات السنين- يرى هذا المنهج الفكري واضحاً.

أدلة القائلين بأن الجهاد لم يشرع إلا للدفع
ونشأت هذه الأفكار أول ما نشأت وبقوة في الهند، ثم انتقلت إلى المسلمين في عقر دارهم، حتى الذي يقرأ تاريخ الطوائف الجديدة وبالأخص القاديانية: أنهم حرّجوا على المسلمين قتال المستعمر، وينادون بالسمع والطاعة، وألا قتال بعد ذلك، وفي بعض البلاد في أفريقيا يتركون دراسة باب الجهاد في الفقه ويقولون: لم يبق قتال لماذا؟ قالوا: ما بقي جهاد! ما شبهة هؤلاء؟ شبهة أولئك حدثت أولاً: غزو فكري إلى المسلمين فوجدت طائفة تقارب بين الفريقين وتسد الفجوة، والحق والباطل خطان متوازيات لا يلتقيات أبداً، ولبّسوا على الناس بآيات ظاهرها ما ذهبوا إليه لقوله تعالى: { وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا } [الأنفال:61]، وقوله تعالى: { وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلا تَعْتَدُوا } [البقرة:190] لا تعتدوا بأي شيء؟ { لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الغَيِّ } [البقرة:256] وقال: لا يكره أحد، والآن إلى عهد قريب بعض الكتب تدرس في بعض الجامعات في مقدمتها { لا إِكْرَاهَ فِي الدِّينِ } ، ولكن ما معنى { وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلا تَعْتَدُوا } ؟ معناها: نكف عنهم، إذا لم يقاتلون، ما معنى: (لا تَعْتَدُوا)؟ ما معنى: (لا إِكْرَاهَ فِي الدِّينِ)؟ وتركوا أول سورة براءة، وآخر ما أرسل به رسول الله صلى الله عليه وسلم سنة تسع من الهجرة حينما أرسل أبا بكر رضي الله تعالى عنه يحج بالناس وجلس صلى الله عليه وسلم؛ لأن فتح مكة كان في العام الثامن من الهجرة، وكان المشركون في عهود مع النبي صلى الله عليه وسلم، وكان من عادة المشركين في الجاهلية أن يطوفوا بالبيت عرايا رجالاً ونساءً، وما كان لرسول الله أن يشهد هذا المشهد، فأرسل علياً رضي الله تعالى عنه، وأدرك أبا بكر في الطريق، فقال له أبو بكر كما يروي القرطبي : أمير أم مأمور؟ قال: بل مأمور، قال: ما مهمتك؟ قال: أبلغ عن رسول الله صلى الله عليه وسلم سورة براءة، فلماذا لم يأمر الرسول أبا بكر أن يبلغها عنه؟ قالوا: كان من عادة العرب أنه لا يبلغ عن الشخص إلا من عصبته وذويه، و علي رضي الله تعالى عنه كان أقرب إلى رسول الله صلى الله عليه وسلم من أبي بكر فقد كان ابن عم النبي عليه الصلاة والسلام، فذهب وقرأ على الناس في يوم الحج الأكبر { بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدتُّمْ مِنَ الْمُشْرِكِينَ } [التوبة:1]، ثم جعل لهم مهلة { فَسِيحُوا فِي الأَرْضِ أَرْبَعَةَ أَشْهُرٍ } [التوبة:2] ثم بين { فَإِذَا انسَلَخَ الأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ } [التوبة:5].

رد أهل العلم من السلف والخلف على من قال بأن الجهاد إنما شرع للدفع
ومن هنا يأتي الناظر الآن في هذا الباب ويجد من يحتج ببعض نصوص القرآن على أن الجهاد إنما هو دفاع عن النفس، ويجد سلف الأمة وأئمة المذاهب الأربعة، وعلماء التفسير، قد أجابوا عن ذلك وبينوه الناس، فيما يلي: الوجه الأول: { وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلا تَعْتَدُوا } [البقرة:190] كلمة (الَّذِينَ يُقَاتِلُونَكُمْ) إغراء على المقاتلة؛ لأنه لو لم يكن جهاداً في سبيل الله لكان قتالاً للمقاتلين (وَلا تَعْتَدُوا) ليس معناها: لا تعتدوا على الناس المسالمين، ولكن لا تعتدوا في قتالكم بقتل الصغير والمرأة والشيخ الكبير، هذا وجه.
الوجه الثاني: كانت تلك الآية وهي في البقرة سابقة لبراءة في النزول، والقتال في الإسلام أخذ طور التدرج، وقد جاء في السنة وفي السيرة: أن الأنصار رضي الله تعالى عنهم لما أتوا رسول الله صلى الله عليه وسلم وبايعوا بيعة العقبة وكانوا سبعين رجلاً قالوا: ( يا رسول الله! لو أذنت لنا أن نميل على أهل الموسم بأسيافنا، فقال صلى الله عليه وسلم: لا؛ إنا لم نؤمر بقتال بعد ) تحمل وصبر ثلاث عشرة سنة في مكة لم يؤمر بقتال، وكلنا يعلم ما لقي رسول الله صلى الله عليه وسلم وأصحابه الكرام من أذى المشركين ولم يؤذوا واحداً، لقد خرج صلى الله عليه وسلم إلى الطائف يدعوهم إلى الإسلام، فكيف كان موقفهم منه صلى الله عليه وسلم؟ سلطوا عليه السفهاء، ورموه بالحجارة، وأدموا قدميه، ويصبر، وينزل ملك الجبال مع جبريل يقول له جبريل عليه السلام: ( هذا ملك الجبال إن أردت أن يطبق عليهم الأخشبين فعل، يقول: لا، إني لأصبر وأرجو أن يخرج الله من أصلابهم من يقول: لا إله إلا الله ).
ولذا جاء في آخر سورة النحل: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ * وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ } [النحل:125-126].
وقد سلّى سبحانه وتعالى رسوله صلى الله عليه وسلم بقوله: { وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ وَلا تَحْزَنْ عَلَيْهِمْ وَلا تَكُ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ * إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ } [النحل:127-128] لا تكن في ضيق من مكرهم، واصبر وما صبرك إلا بالله وقد صبر، ولذلك لما جاء إلى مكة وأراد أن يدخل مكة منعوه، حتى دخل في جوار رجل مشرك، كل ذلك ويصبر ويحتسب، ولم يعاقب أحداً، ولم يأت في السيرة النبوية والتاريخ الإسلامي أن رسول الله صلى الله عليه وسلم عاقب شخصاً واحداً في مكة قبل الهجرة، مع شدة إيذائهم له عليه الصلاة والسلام ولأصحابه، لذا أذن لأصحابه بالهجرة الأولى إلى الحبشة، ثم أذن لمن شاء أن يهاجر إلى المدينة، وأخيراً هاجر صلى الله عليه وسلم إلى المدينة، ونعلم كيف كانت ظروف الهجرة.
إذاً: (لم نؤمر بقتال بعد) ثم جاء إلى المدينة، وشُرعت الأحكام، وأُذن في القتال فهل كان دفاعاً عن النفس، أو كان لإعلاء كلمة الله ( من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله )لم يقل: من قاتل ليرد الناس، أو ليحمي البلاد أو الأوطان أو غير ذلك، هنا كذلك: ( أمرت أن أقاتل الناس ).
إذاً: { وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ } [البقرة:190] في بادئ الأمر حينما كانوا في أوائل أمرهم وقلة عددهم كانوا مسالمين، ثم بعد ذلك لما قويت شوكة المسلمين، وأصبحوا أمة { قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً } [التوبة:123] ثم كان بعد ذلك النهاية، وخاتمة المطاف أن تنزل سورة براءة ويرسل علياً بها رضي الله تعالى عنه لينبذ العهود إلى المشركين جميعاً، ويجعل لهم المهلة أربعة أشهر { فَسِيحُوا فِي الأَرْضِ أَرْبَعَةَ أَشْهُرٍ } [التوبة:2] فإذا انسلخ الأشهر الحرم ماذا تكون النتيجة؟ { فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ } [التوبة:5] قاتلوهم حيث كانوا.
إذاً: كانت النهاية الأمر بالقتال العام، وقاتلوهم حتى يكفوا عنكم! أو حتى لا تكون فتنة ويكون الدين كله لله.
وكذلك أيضاً: كيف يجيب العلماء على تلك الدعوة الجديدة الزائفة؟ قالوا: { وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلا تَعْتَدُوا } [البقرة:190] قالوا على أهل الكتاب؛ لأن الله قبل منهم الجزية، أما المشركون فإما الإسلام وإما السيف، قالوا: إنها كانت متقدمة فجاءت براءة ونسختها، يقول بعض العلماء في مبحث الناسخ والمنسوخ: كل آية فيها موادعة فقد نسختها آية السيف.

شرح الأربعين النووية - الحديث الثامن [4]

تابع شرح حديث: (أمرت أن أقاتل الناس ...)
بسم الله، والحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه، وبعد: فلا زلنا في مسألة هل الجهاد شرع للطلب أم للدفع، وقد ذكرت لكم قاعدة ذكرها العلماء، مفادها: أن كل آية فيها موادعة للمشركين، أو مسالمة للأعداء، فقد جاءت آية السيف ونسختها: { وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ } [التوبة:5] ، هل هذا يكون من باب الدفاع عن النفس؟! لا والله.

الرد على المستدلين بقوله تعالى: (لا إكراه في الدين) على منع جهاد الطلب
تأتي الشبهة الكبرى التي قال بها أصحاب هذه الدعوى: { لا إِكْرَاهَ فِي الدِّينِ } [البقرة:256] ، فإذا كان لا إكراه في الدين، فكيف تقاتلونهم وترغمونهم على الإسلام؟ وبرجوعنا إلى كتب التفسير عند السلف، نجد أن القرطبي يقول: فيها ستة أوجه للعلماء: الوجه الأول: أن الآية كانت في بادئ الأمر من باب المسالمة، ثم نسختها آية السيف على القاعدة العامة عند المفسرين.
الوجه الثاني: كان الأوس والخزرج قبل الهجرة وقبل الإسلام في عهود مع اليهود، فكانت المرأة المقلاة، -أي: التي لا يعيش لها ولد- تنذر إن عاش لها ولد أن تجعله يهودياً؛ لأنهم كانوا يرون أن دين اليهود خير مما هم عليه من الوثنية.
والوجه الثالث: أن المرأة من الأوس والخزرج ربما أرضعت ولدها من يهودية، أي: وجد ترابط بين الأوس والخزرج واليهود، فلما أجلى رسول الله صلى الله عليه وسلم اليهود من المدينة، أراد اليهود أن يأخذوا أولئك معهم، وأراد آباؤهم الأصليون أن يمسكوهم عندهم، فجاءت الآية بالتخيير وليس بالإكراه.
وجاءت أوجه عديدة غير ذلك، ولكن خير ما يقال: القاعدة الأولى: (كل آية موادعة نسختها آية السيف) ولو أننا عملنا بآية: { لا إِكْرَاهَ فِي الدِّينِ } [البقرة:256] اليوم لفسد العالم، بمعنى: أن الدين جنسية وانتماء، فالإنسان إذا انتمى إلى الإسلام أصبح له ما للمسلمين وعليه ما على المسلمين، وبالنسبة لغير المسلمين فهو متميز عنهم ولا ينتمي إليهم، يشبه ما فيه العالم اليوم من التمايز إلى دول وتابعيات، فلو أن شخصاً الآن جاء من موسكو إلى واشنطن وأخذ جنسية أمريكية، وأصبح له ما للأمريكان في بلادهم، ثم انقلب إلى روسيا وجاء أمريكي إلى روسيا، ثم انتقل إلى غيرها، وأخذ من كل بلد ما يريد وينتقل فيها حيثما شاء، لضاعت جنسيات الأمم، وضاعت مصالحها فيما بينها، ولو أنه أجرم هنا، ثم انتقل هناك، وأجرم هناك، ثم انتقل إلى هنا، وكان تبعاً لدولة من الدول، بعيداً عن أن ينال عقاب على جريمته، وهنا في الإسلام وغير الإسلام أحكام شرعية وحقوق دينية، فلو أن غير مسلم أسلم، أو جاء وقال: إنه مسلم، فتزوج امرأة مسلمة، وورث من أقارب مسلمين، ثم انتقل إلى النصرانية، أين تذهب الزوجة المسلمة؟ ولو ذهب إلى النصارى وصار نصرانياً وتزاوج منهم، وورث منهم، ثم انتقل إلى اليهودية، لو حدث مثل هذا الأمر، مع عشرة أشخاص من كل جيل في كل شهر لماعت الحقوق وضاعت.
إذاً: كون الإنسان حر في اعتقاده هذا ليس صحيحاً، والدين لله ولا يترك للأفراد أن يتلاعبوا به، إذا شهد أن لا إله إلا الله وشهد أن محمداً رسول الله، أصبح ملتزماً بهذا العهد المنصوص في هاتين الشهادتين، فإن نكث قُتل.

أدلة القائلين بأن الجهاد شرع إعلاءً لكلمة الله
إذاً: ليست هناك حرية في الأديان كما يقولون، وإذا جئنا إلى هذه القضية في هذا النص عملياً، نأتي ونقول: الرسول صلى الله عليه وسلم لما جاء إلى المدينة شُرع القتال، وخرج إلى بدر، فهل كان خروج النبي صلى الله عليه وسلم دفاعاً عن النفس، أم إلى عير وتجارة لقريش؟ وهل كان خروجه اختياراً أم اضطراراً؟ لقد كان خروجه اختياراً وابتداءً: قال لهم: ( هذه عير لقريش اخرجوا إليها لعل الله ينفلكموها ) فخرجوا إليها، وفي الطريق علم صلى الله عليه وسلم أن العير قد نجت، وأن النفير قد أقبل، -قبل أن يصل إلى بدر- فكان بوسعه أن يرجع، ولكن يعلن ويقول: ( إن الله قد وعدني إحدى الطائفتين: إما العير، وإما النفير ) ثم ما وقع في تلك الغزوة من أمور فوق طاقة البشر تخطيط من المولى سبحانه { إِذْ أَنْتُمْ بِالْعُدْوَةِ الدُّنْيَا وَهُمْ بِالْعُدْوَةِ الْقُصْوَى وَالرَّكْبُ أَسْفَلَ مِنْكُمْ وَلَوْ تَوَاعَدتُّمْ لاخْتَلَفْتُمْ فِي الْمِيعَادِ } [الأنفال:42] في الجبهة، الناحية نفسية كما يقولون: التعبئة يقلل هؤلاء في أعين أولئك، ويقلل أولئك في أعين هؤلاء، { وَلَوْ أَرَاكَهُمْ كَثِيرًا لَفَشِلْتُمْ وَلَتَنَازَعْتُمْ } [الأنفال:43] لأنهم ذليلون ما لهم شيء، لو رأوهم على حقيقتهم ربما خافوا، فالمولى سبحانه يخطط لالتقاء الفريقين على غير موعد، ثم هو سبحانه يري هؤلاء أعداءهم أقل منهم، وبالعكس مع أننا عرفنا حقيقة الموازنة بأن هؤلاء: ثلاثمائة وأربعة عشر رجلاً، وأولئك: ما بين التسعمائة والألف، كل ذلك { لِيَقْضِيَ اللَّهُ أَمْرًا كَانَ مَفْعُولًا } [الأنفال:42]، وقد بين سبحانه سير المعركة فقال: { فَلَمْ تَقْتُلُوهُمْ وَلَكِنَّ اللَّهَ قَتَلَهُمْ وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى } [الأنفال:17] جاءت الملائكة.
إذاً: هذا أول شيء يجابه به أولئك الذين يقولون: القتال دفاع عن النفس.
لو تجاوزنا ذلك كله، وجئنا إلى غزوة تبوك، وهي على تخوم الشام، هل جاء الروم يقاتلون المسلمين؟ ما جاءوا، يقول: سمع بتجمعهم وتواعد معهم، ألم يكن من الممكن أن ينتظرهم عند خيبر، فلماذا ذهب إلى حدود الشام، وأوغل فيها وهو أصلاً لم ينته مما حوله بعد؟ وبعد رسول الله صلى الله عليه وسلم يأتي موقف أبي بكر مع أهل الردة، و عمر رضي الله تعالى عنه حينما يسير الجيوش إلى الشام، وإلى مصر، وتذهب إلى أفريقيا هل كان هناك عدو يقاتل المسلمين فيدفعونه عن أنفسهم؟ هل سمعنا بأن مصر قاتلت المسلمين في جزيرة العرب؟ بينما الجيش يذهب إليهم ويغزوهم ويفتح تلك البلاد، هل أفريقيا جهزت جيوشها لتقاتل المسلمين فيذهبون يدفعون عن أنفسهم؟ وتذكرون كلمة القائد المظفر الذي وصل إلى المحيط الأطلسي وخاض بفرسه البحر وقال: (والله لو كنت أعلم أن وراءك من المشركين من يقاتل لخضت هذا البحر إليه)، الذين وراء البحر هل اعتدوا حتى يدفعهم عن نفسه؟ لا والله.
نرجع مرة أخرى ونقول: إن من يقول: إن الجهاد في الإسلام دفاع عن النفس، قتلوا روح الجهاد في سبيل الله، وصرفوا الناس عن التعبئة للجهاد في سبيل الله، وأصبحت كل دولة في موطنها تحافظ على حدودها، وتكون سعيدة إذا سلمت من غيرها، ودخلت السياسة في أمور الناس، وأصبح الوضع على ما هو عليه، بصرف النظر رفعت راية الجهاد أو لم ترفع، فإن القتال في سبيل الله مشروع وكتاب الله ينادي بذلك، وهذا حديث رسول الله صلى الله عليه وسلم ( أمرت أن أقاتل الناس حتى يشهدوا...).
بقي من الذي سيقاتِل؟ ونقاتل من؟ إن وضع الأمة الحاضر بنظمها السياسية، وارتباط العالم بعضه ببعض على هذا الوضع، لا يمكن لأمة وحدها، أو: لدولة وحدها أن ترفع راية الجهاد لتقاتل جميع المشركين، ليس في وسعها ذلك، ولا نريد أن نتعرض إلى قرارات هيئة الأمم، وميثاق وحقوق الإنسان، والتزامات الدول و و إلى آخره, ولكن يهمنا من حيث البحث العلمي أن نعلن ونؤكد ونقول: إن باب الجهاد مفتوح، لإعلاء كلمة الله، وليشهد الناس أن لا إله إلا الله وأن محمداً رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك فقد عُصموا، وفي آية براءة { فَخَلُّوا سَبِيلَهُمْ } [التوبة:5]، والأخرى { فَإِخْوَانُكُمْ فِي الدِّينِ } [التوبة:11] فإذا أقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم، وإذا لم يفعلوا ذلك فالمعنى: أننا نقاتلهم، ولذا يجب أن تتوحد الأمة الإسلامية تحت راية واحدة راية: لا إله إلا الله محمد رسول الله، وعندها يجب ويتعين تسيير الجيوش إلى المشركين.
ولذا بعض العلماء يقول: من واجب إمام المسلمين أن يغزو سنة ويحج سنة، يقول: إعلان الجهاد كأداء مناسك الحج، كما كان هارون الرشيد رضي الله تعالى عنه يفعل ذلك، كان يحج سنة ويغزو سنة.

هل الجهاد فرض عين أم فرض كفاية؟
إذا كان الأمر كذلك: فما حكم الجهاد على الأمة أو على الفرد؟ اتفق السلف -أما الخلف لا كلام لهم في هذا؛ لأنهم أسقطوه بالكلية- على أن الأصل في الجهاد أنه فرض كفائي، والفرض الكفائي المراد منه: وقوع المطلوب، ولا ينظر إلى من يقوم به، كما في أمور الجنائز، من تغسيل الميت، وتكفينه ودفنه، قصد الشارع إيواء جثة المسلم بتغسيلها وتكفينها ودفنها، من الذي يقوم بذلك؟ الأمة كلها مخاطبة بهذا، فإذا قام واحد من الأمة أسقط الواجب عن الجميع.
فكذلك قتال المشركين فرض كفائي، إذا قامت به جماعة من المسلمين سقط عن الباقين.
وأما من هو المطالب بهذا الأمر؟ فنحن نعلم جميعاً أنه في زمن رسول الله صلى الله عليه وسلم و أبي بكر و عمر ، كان المسلمون كلهم مجندون، كانوا في الجاهلية أهل حرب وقتال، كل ينشأ على الفروسية، ولا يحتاجون إلى ميادين تدريب، ولا إلى كليات يتعلمون فيها، صحراؤهم هي ميادينهم، فيأتي الأعرابي بفرسه ودرعه ورمحه وسيفه جندي مقاتل، وكل كان يجهز نفسه، وعندما رجعوا من تبوك ومروا بمدائن صالح، وعجنوا خبزهم من مياه مدائن صالح، أمر الرسول أن يعلفوا العجين للدواب، فقد كان المجاهد بنفسه يجهز ويمون نفسه ويأخذ طعامه معه، فهو يصنع طعامه ويحمل زاده، ويأتي بسلاحه.
أما بعد ذلك، حينما أصبح للمسلمين مردود، جاء عمر رضي الله تعالى عنه ودون الدواوين، أي: كتب الجنود في دواوين، وأصبح بعض الناس متخصصاً للقتال وله ديوان سنوي أو شهري، وأعطى المهاجرين والأنصار ورتب لهم، فكان هناك أشخاص مسجلون للقتال في أي وقت، يشبه في الوقت الحاضر الذي يسمونه: الجيش الاحتياطي: هم جماعة دربوا سواءً دربوا من الخارج للجيش، أو أحيلوا على التقاعد من الجيش، أو سُرحوا من الجيش، عند الضرورة يجمعون، فكان هؤلاء مدونون في الدواوين وعند أية غزوة إذا جاء النفير اجتمعوا.
ففي ذاك الوقت كان أشخاص يقومون بهذا الواجب، بعد ذلك دُولت الدول، وخصصت الطوائف، وأصبحت الجيوش رسمية، وأوجد جيش في كل دولة، إذاً: الفرض الكفائي يقوم به: الجيش النظامي، وهو القائم بالفرض الكفائي عن الأمة المسلمة الآن، ولذا المواطنون، أو القاعدة الشعبية لا تتدخل إلا عند استنفار الإمام لها، وعلى هذا: إذا دخلت الدولة في حرب مع العدو، من الذي يقوم بفرضها الكفائي؟ الجيش؛ لأن الجيش معد لذلك، وخاصة في تلك الآونة؛ لأن الحرب لم تعد سيفاً ورمحاً، بل أصبحت حرب آليات، تستخدم فيها التكنلوجيا العلمية، والأسلحة الكيميائية، والذرية.
إذاً: أصبحت الحرب الآن تقوم على علم وصارت إنتاجاً عسكرياً خاصاً، ولا يتعامل مع تلك الآليات إلا الدارس لها، إذاً: الفرض الكفائي اليوم يقوم به من؟ الجيش النظامي، كل في ميدانه، وأصبح هناك سلاح جوي، ومدرعات، وسفن، وغواصات، وكل ذلك مقابل سلاح يماثله لدى العدو.
إذاً: لا يتدخل في الفرض الكفائي شخص أعزل، لا أقول أعزل من السلاح، بل أعزل من العلم العسكري، أعزل من التدريب والتمرين العسكري، أعزل من معرفة التعامل مع تلك الآليات، وإلا كان تعريضاً لضياع نفسه، وكان فقداناً لنفسه بدون مقابل.

متى يكون الجهاد فرض عين؟
إذاً: الفرض الكفائي يقوم به الجيش النظامي اليوم، ولكن قد يرتقي هذا الفرض الكفائي إلى فرض عين، ومعنى فرض عين: يجب على كل فرد، ويكون ذلك في حالتين فقط: الحالة الأولى: إذا لم يكن الجيش النظامي يكفي لصد العدو، واستنفر الإمام القوة الشعبية.
إذاً: يكون الجهاد فرضاً عينياً حينما يستنفر الإمام الأمة، حينما تقل إمكانيات الجيش النظامي، بقلة عدده أو بكثرة عدوه، ويحتاج إلى مساعدة، وليعلم الجميع بأن القتال ليس مجرد سلاح وإراقة دم العدو، بل أسلحة القتال متعددة: قد تكون بالكلمة كما جاء عن حسان رضي الله تعالى عنه حينما تكلم عن المشركين، فقال له صلى الله عليه وسلم: ( كيف تهجوهم وأنا منهم؟ قال: أسلك كما تسل الشعرة من العجين، فأخذ يهجو المشركين ويثبط أمرهم، ويعلي من شأن المسلمين، حتى نصب له رسول الله كرسياً في هذا المسجد وقال: اهجهم وروح القدس يؤيدك ).
قد تكون المساهمة في الحرب بكلمة في الإذاعة، وقد تكون بكلمة في صحيفة، وقد تكون بأي نوع من الأنواع ولذا قال العسكريون الجدد: إن كل جندي في الميدان يتبعه سبعة جنود خارج الميدان، فالذي يزرع ويحصد ويقدم الحب لمخابز الجيش ليمون الجنود، جندي أم لا؟ الذي يجز الصوف ويقدم الغزل للمصنع لينسج البطانية للجندي ليتغطى بها، أو البدلة أو الحذاء ليلبسها، جندي أم لا؟ العامل الذي في مصانع الذخيرة، الذي يعد الذخيرة للجندي ليرمي بها، ( إن الله يدخل بالسهم الواحد الجنة ثلاثة: الذي يريشه، والذي يناوله، والذي يرمي به ) وبعض المدافع تحتاج إلى ثلاثة أشخاص، وبعضها إلى أربعة، فليس المقاتل هو الذي يقذف بالقذيفة فحسب، بل الذي يقدمها إليه، والذي يعبد الطريق للآليات، والذي يمد الأسلاك للاتصالات، والذي يهيئ الماء ليشربوا، كل أولئك جنود يعملون في المعارك، ولكنهم جنود خلف الصفوف، ولذا قال العلماء: الزراعة والصناعة والتعليم فرض كفائي؛ لأن الأمة لا تستغني عنها، ويقول النووي رحمه الله تعالى في المقدمة: (إن تعلم الصناعات فرض على الأمة) فرض كفائي حتى الإبرة، ارجعوا إلى مقدمة المجموع للنووي .
ويقول: إذا قصرت الأمة الإسلامية في صناعة الإبرة فهي محتاجة إلى عدوها يتحكم فيها بقدر حاجة الإبرة.
ولو لم يكن عندنا إبر لصرنا عراة، لا نستطيع أن نخيط ثوباً.
إذاً: جعل العلماء الزراعة والصناعة من باب الجهاد أيضاً.
الحالة الثانية: إذا -لا قدر الله- دوهمت البلدة أو القرية التي أنت فيها من العدو، وجب على الصغير والكبير، ولا يُستأذن في ذلك أحد، حتى الولد لا يستأذن أبويه، ويخرج الرجال والنساء يدافعون عن قريتهم وعن أعراضهم وأموالهم، أما ما عدا ذلك وفي المرحلة الأولى: الفرض الكفائي، لو أراد إنسان أن يتطوع، هل أحد يمنع المتطوعين؟ لا، ولكن حينما يريد شخص الجهاد في سبيل الله في حال كونه فرض كفاية يكون بين أمرين: بين فرض كفاية وهو الجهاد، وبين فرض عين وهو طاعة وبر الوالدين، فيقدم فرض العين هنا على فرض الكفاية، وجهاده في بر الوالدين.
إذاً: حينما يكون القتال في المرحلة الأولى وهو: الفرض الكفائي، وأراد إنسان أن يتطوع، ويذهب للجهاد في سبيل الله، فلينظر: هل هذا التطوع يضيع واجباً عليه كفائياً أو عينياً، أم لا؟ إنسان عنده زوجة وأولاد، حقوق الزوجة والأولاد فرض كفائي، أو فرض عيني؟ فرض عيني، هل يترك زوجته، وأولاده في ضياع، ويقول: أذهب أقاتل في سبيل الله! لا والله، ولا ننسى الرجل الذي جاء من اليمن إلى النبي صلى الله عليه وسلم في المدينة وقال: ( جئت لأقاتل معك في سبيل الله ) قال له رسول الله صلى الله عليه وسلم: ( ألك أبوان؟ قال: نعم، قال: اذهب ففيهما فجاهد ) لماذا؟ لأن قتاله مع رسول الله تطوع، والجهاد في بر أبويه واجب، فلا نهدم واجباً من أجل تطوع، والعاقل لا يهدم مصراً ليقيم قصراً.
والرواية الأخرى: ( نعم، تركتهما يبكيان على خروجي، قال: ارجع فأضحكهما كما أبكيتهما ).
وأعرف أنا قد نكون أطلنا في هذا الموقف، ولكن لضرورة الحال؛ لأننا سمعنا من سنوات عديدة من شباب ناشئ متحمس قد يغرر عليه، ويذهب ليقاتل في سبيل الله تاركاً أبويه تاركاً دراسته تاركاً أهله، كل ذلك بدافع الحماس، يغرر عليه عندما يقرأ لأشخاص مجهولين يقولون: القتال فرض عين على كل مسلم، وهذا لم يقله عالم مسلم قط، بل إن أهل أفغانستان يقولون: نحن في حاجة إلى المال والسلاح أكثر من الرجال، والواقع يصدق ذلك؛ لأنه كما قلنا: يذهب الواحد إلى بلد لا يعرف تضاريسه، ولا يقوى على تحمل طبيعته، فيحتاج إلى مران عسكري يجابه به تلك الحالة، فيكون عندها عالة عليهم حتى يتدرب.
أقول لأمثال أولئك: إنك إذا أردت مساعدة المجاهدين، فإنه لابد أن يكون وراء الجندي في الميدان سبعة جنود، فاعمل واكتسب وتبرع وأرسل إليهم قيمة السلاح، أو قيمة اللباس، أو قيمة الدواء، أو قيمة الطعام، ويكون ذلك جهاداً، ولذا فقد قسم صلى الله عليه وسلم أجر الجهاد بين اثنين: ( من خلف غازياً في أهله بخير كُتب له نصف أجره، ومن جهز غازياً في سبيل الله، كان له مثل أجره ) لأي شيء له مثل أجره؟ بتجهيزه؛ لأن التجهيز نوع من الجهاد.

الحكم فيما إذا أقر بالشهادتين بغير الصيغة المعروفة
نواصل الكلام عن الحديث: ( أمرت أن أقاتل الناس حتى يشهدوا ...) إذاً: الغاية من قتال رسول الله للناس ما هي؟ حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول الله، وأن يقيموا الصلاة، ويؤتوا الزكاة، لا أن يفكوا عن المسلمين قتالهم، لا وكلا.
بقي الحديث عن ( يقيموا الصلاة، ويؤتوا الزكاة ) يبحث العلماء في منطوق الشهادتين من باب البحث العلمي: لو أن إنساناً جاء وقال: أشهد أن لا إله إلا الرحمن الرحيم، أشهد أن لا إله إلا السميع العليم، ولم يقل إلا الله، فهل يجزئه ذلك أم لا؟ أو قال: أشهد أن أحمد رسول الله، ولم يقل: محمداً رسول الله، هل يجزئه ذلك أم لا؟ الجمهور يقولون: لا، وبعض من أهل المذاهب يقول: نعم تجزئ؛ لأن المطلوب الإقرار، ولكن الرسول صلى الله عليه وسلم يقول لعمه: ( قل كلمة أحاج لك بها عند الله ) إذاً هي كلمة مقصودة وهي: لا إله إلا الله، ثم لفظ الجلالة: الله، علم على الذات، ولا يشاركه سبحانه في هذا العلم أحد، بخلاف (الرحمن) فإن هناك رحمان اليمامة، فلما أمر النبي صلى الله عليه وسلم كاتبه في صلح الحديبية أن يكتب: بسم الله الرحمن الرحيم، قالوا: لا نعلم رحماناً إلا رحمن اليمامة، اكتب: باسمك اللهم).
وكذلك (الرحيم) { بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ } [التوبة:128] سمي بها صلى الله عليه وسلم، كل صفات الله قد يشاركه فيها المخلوق { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ } [الشورى:11] وكل حيوان يأكل ويشرب سميع بصير، ما عدا لفظ الجلالة: الله، كلمة: (إله) يمكن أن تطلق على معبود بغير حق، لكن: (الله) لا تطلق إلا على رب العزة سبحانه، إذاً: لا يغني ولا يجزئ عنها غيرها.
كذلك: محمد رسول الله، عيسى عليه السلام قال: { وَمُبَشِّرًا بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ } [الصف:6] إن قال: أشهد أن أحمد كما سماه القرآن يجزئ، وما عداه من الأسماء كالماحي والعاقب والحاشر إلى آخره لا يجزئ.
بصرف النظر عن هذا نقول: إذا كان يريد أن يقر بالإسلام لا يضيره أن يلتزم بما قاله صلى الله عليه وسلم ويقول: (أشهد أن لا إله إلا الله، وأن محمداً رسول الله).
(ويقيموا الصلاة) إقام الصلاة جزء من الشرط على كف اليد عنهم أو على عصمة المال للمشركين، أن يشهدوا وأن يقميوا، فإذا لم يقيموا الصلاة، نكف عنهم، أو نقاتلهم عليها؟ يقول الجمهور: بأنهم إذا نطقوا بالشهادتين ولم يصلوا قاتلناهم عليها، وليس قتلناهم.

شرح الأربعين النووية - الحديث الثامن [5]

تابع شرح حديث: (أمرت أن أقاتل الناس ...)
بسم الله، الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه، وبعد: فلا زلنا عند قول النبي عليه الصلاة والسلام: ( أمرت أن أقاتل ...).

الحكمة في الأمر بقتل تارك الصلاة دون تارك الزكاة
وتعرض لنا هنا مسألة: لماذا فرق بين الصلاة والزكاة عند الامتناع عنهما، فالصلاة يقتل تاركها، والزكاة بخلاف ذلك؟ أما الفرق بين القتل على الصلاة، وعدم القتل على الزكاة لمن منعها؛ لأن الصلاة أمر فيه اعتقاد وفيه عمل بدني محض، لا تؤدى بإكراه، بخلاف الزكاة، تؤخذ بالقوة كما جاء في الحديث: ( من أداها فبها ونعمت، ومن منعها أخذناها وشطر ماله، عزمة من عزمات ربنا، ليس لمحمد ولا لآل محمد منها شيء ) ، ولكون الزكاة يمكن أن تؤخذ عنوة وقوة لا يقتل صاحبها، إنما تؤخذ منه ويخلى سبيله.
وهنا سأل بعض الإخوان: من كان ترك الصلاة مدة، ثم أراد أن يصلي، هل يلزمه قضاء ما مضى؟

حكم تارك الصلاة وما يلزمه من قضاء الفوائت بعد التوبة
أما من ترك الصلاة جحوداً لوجوبها، فهذا مرتد عن الدين -عياذاً بالله-، كمن جحد أي شيء معلوم من الدين بالضرورة، والكلام عندهم فيمن كان تركها تكاسلاً وتهاوناً، ثم هداه الله وتاب ورجع إلى الله، وحافظ على الصلاة، ما حكم تلك الصلوات التي مضت؟ جمهور الأئمة الأربعة رحمهم الله على أنها دين في ذمته عليه أداؤها.
ويرى بعض المتأخرين: بأنه تكفيه التوبة، والإسلام يجب ما قبله.
إذاً: من قال بكفر تارك الصلاة يتعارض قوله مع إلزامه بأداء ما ترك منها حال كفره بعد توبته، وفي هذا الحكم تناقض؛ لأنهم إن حكموا عليه بالردة، لماذا لم يقتل ردة؟ ولماذا لم يحرموا عليه زوجته؟ ولماذا لم يعاملوه معاملة المرتدين؟ يتركونه في كل شيء، ولو مات لماذا يرثون ماله؟ وإذا مات مورثّه لماذا يرث منه، مع أنه لا ميراث بين مسلم وكافر، إذاً: يتناقضون في هذا الحكم.

اعتراض ابن عباس على من أسقط قضاء الفوائت من الصلوات
و ابن عباس رضي الله تعالى عنهما يقول: (يا سبحان الله! إذا كان الترك بسبب النسيان أو النوم وقد أوجب عليهما النبي عليه الصلاة والسلام القضاء مع رفع القلم عنهما، فكيف لا نوجب القضاء على من تركها عمداً ( {فليصلها إذا ذكرها، فإنه لا وقت لها إلا ذلك )، وقد ثبت أن المصطفى صلى الله عليه وسلم وجمع الصحابة في عودتهم من بعض الأسفار في غزوة نزلوا وعرّسوا، فقال النبي: ( من يكلأ لنا الفجر، فانتدب بلالاً ، فأسند بلال ظهره إلى راحلته، واستقبل المشرق بوجهه، ينتظر الفجر ليخبر ويوقظ النائم، فنام كما نام غيره، ولم يوقظهم إلا حر الشمس، بعد أن خرج الوقت ) ، هل أسقطها رسول الله صلى الله عليه وسلم؟ حتى إنه ليروى في ذلك: ( بأن الرسول صلى الله عليه وسلم لما استيقظ وجاء أبو بكر آسفاً، قال: يا أبا بكر ! لكأني بـ بلال قد جاءه الشيطان يهدهده كما تهدهد الأم طفلها حتى نام، ثم ناداه: تعال يا بلال ! أين كنت؟ قال: أخذ بروحي الذي أخذ بأرواحكم ) ، يعني: أنا مثلكم، فاعتذر بأمر واقع، قال: ( والله يا رسول الله لقد أنخت راحلتي وأسندت إليها ظهري، واستقبلت المشرق أنتظر الفجر، فإذا بالشيطان يأتي ويهدهدني كما تهدهد الأم طفلها حتى نمت، فقال أبو بكر : أشهد إنك لرسول الله )، هنا ماذا فعل رسول الله؟ هل قال: ما عليكم! خرج الوقت وانتهينا! لا؛ قال: ( اجتازوا هذا الوادي فإن فيه شيطاناً، واجتاز الوادي، وتوضئوا، وأمر المؤذن فأذن، وصلوا سنة الفجر، ثم أمره فأقام وصلوا الفريضة ).
فـ ابن عباس رضي الله تعالى عنهما يقول: (حينما تفوته بعذر مقبول شرعاً نوماً أو نسياناً تكلفونه بالأداء، وحينما يتعمد تركها تخففون عنه وتتركونه!) يعني: أمر متناقض.
إذاً: من ترك الصلاة متساهلاً، ثم هداه الله ورجع، يعلم بأن ما فات من الصلوات دين عليه، ولكن لا ينبغي أن نأتي ونقول: قم الآن وأد ما عليك قضاء السنوات الماضية، فيقعد سنة أو سنتين، أو شهر أو شهرين وهو معتكف يؤدي الذي عليه، وإنما عليه أن يكثر من قضاء الفوائت حسب الترتيب، وكما يقول الفقهاء من باب التخفيف عليه: يصلي مع كل فريضة مثلها إلى أن يقضي زمناً يعادل الزمن الذي ترك فيه الصلاة، وإن قُدر ومات في أثناء ذلك قبل أن يوفي فهو على نيته، والله أولى به.
ويقتل من ترك الصلاة، بعد رفع أمره إلى ولي أمر المسلمين المسلم، وحبسه وأمره بالصلاة؛ لكن كم ننتظر له؟ الإمام أحمد رحمه الله يقول: إلى أن يخرج وقت الصلاة التي جيء به فيها، ويقول البعض: يوم وليلة، وقول ويقول آخرون: ثلاثة أيام لأنها أكثر الجمع، فإن أصر على عدم الصلاة فيقتل، وهل يقتل ردة أم حداً، الأئمة الثلاثة: أبو حنيفة و مالك و الشافعي يقولون: حداً و أحمد يقول: ردة وكفراً.
وإذا تواطأ جماعة على تركها قوتلوا حتى يؤدوها، حتى قال بعض المالكية والأحناف: لو تركت قرية إعلان الأذان، قالوا: نصلي بلا أذان، قاتلهم الإمام على ذلك؛ لأن الأذان من شعائر الإسلام.

علة عدم ذكر الصوم والحج في الحديث
وفي قوله صلى الله عليه وسلم: ( حتى يشهدوا أن لا إله إلا الله، وأن محمداً رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة )، وأشرنا إلى أن العلة في على عدم ذكر الصيام والحج؛ لأن العبادات قسمين: بدنية ومالية، والعبادات البدنية هي: الصلاة والصوم، فإذا كانوا يقاتلون حتى يصلوا، فكذلك حتى يصوموا، والعبادة المالية هي: الزكاة، فيلحق الحج بالزكاة، وقد جاء عن أمير المؤمنين عمر رضي الله تعالى عنه في حق الحج أنه قال: (لقد هممت أن أبعث برجال لقبائل العرب ينظرون من يستطيع الحج ولم يحج فليفرضوا عليهم الجزية ما هم بمؤمنين ما هم بمؤمنين)، ولكن ما قال: أقاتل، قال: أفرض الجزية؛ لأن استطاعة الإنسان للحج ليست قطعية، قد يكون في ظاهر الأمر مستطيعاً، وفي حقيقته غير مستطيع، ولكن يؤيد ما ذهب إليه عمر رضي الله تعالى عنه نص القرآن الكريم في قوله تعالى: { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } [آل عمران:97] فمن استطاع ولم يحج قال عنه: { وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ } [آل عمران:97] لم يقل: ومن لم يحج؛ لأن السياق { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ } [آل عمران:97] ومن لم يحج، هل قال: هذا شأنه والله غني عنه! لا؛ بل قال: (وَمَنْ كَفَرَ) فأطلق الكفر على من لم يحج وهو مستطيع، وهذه خطورة كبيرة.

الجهاد وسيلة وليس غاية
قال صلى الله عليه وسلم: ( فإذا فعلوا ذلك ) اسم الإشارة (ذلك) راجع إلى كل ما سبق من النطق بالشهادتين معاً، -ولا تجزئ إحداهما عن الأخرى- وإقام الصلاة وإيتاء الزكاة، والصوم والحج كما قدمنا.
قال صلى الله عليه وسلم: ( فإذا فعلوا ذلك فقد عصموا مني دماءهم وأموالهم ) ويتفق علماء اللغة على أن (حتى): حرف غاية، وما بعدها مغاير لما قبلها، من هنا يجب أن يقف المسلم وكل كاتب وخطيب وأديب وكل من يتعاطى الدعوة إلى الله ليعلن للعالم كله أن القتال في الإسلام ليس غاية لذاته، ولكنه وسيلة للوصول إلى غاية وهي: أن يشهدوا أن لا إله إلا الله وأن محمداً رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة)، أي: يعبدوا ربهم الذي خلقهم، فإذا فعلوا ذلك: كانوا معصومي الدم.
إذاً: القتال من حيث هو، والجهاد من حيث هو في شرع الإسلام، ليس غاية لذاته، إذاً: لماذا يعيب أولئك على المسلمين حينما يعلنون القتال، وحينما يجاهدون في سبيل الله، لا في سبيل أنفسهم، ولا في سبيل مغنم يغتنمونه، ولا سلطان يقيمونه، كلا: إنما هو في سبيل الله، لكي يعبد الخلق خالقهم.
إذاً: القتال للمشركين ليس غاية في ذاته، ولهذا كان القتال في الإسلام هو آخر ما يمكن أن يعالج به المسلمون عقول وأفكار الكفار، وقد جاء عنه صلى الله عليه وسلم عندما أرسل معاذاً إلى اليمن أنه قال له: ( فليكن أول ما تدعوهم إليه أن يشهدوا أن لا إله إلا الله وأن محمداً رسول الله، فإذا قالوها لهم ما للمسلمين، وعليهم ما عليهم ) والمسلمون الذين يجاهدون عشرات السنين، إذا جاءوا إلى أمة ووقفت أمامهم، ودخلوا معها في قتال، واستشهد من المسلمين من استشهد، فإذا قال العدو: لا إله إلا الله، كفوا عنه.
والذين قتلوا في سبيل ذلك من المسلمين ماذا بشأنهم؟ هؤلاء أجرهم عند الله، لا يتحمل المشركون دية الذين استشهدوا من المسلمين على أيديهم، مع أنه لو كان قتالاً بين المسلمين أنفسهم لتحملت كل طائفة ديات القتلى من الطائفة الأخرى، لكن هنا هم يستشهدون إلى ربهم؛ لأن الله قد عقد معهم صفقة ربح { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا } [التوبة:111] أجر المجاهد عند الله، لا يرجع المسلمون على الكفار بعوض ما فات على المسلمين من رجال وأموال لا؛ لأنهم خرجوا في سبيل الله، فكيف يعاب على المسلمين إذاً؟!.
قال: ( فإن أجابوك لذلك فأعلمهم أن الله قد كتب عليهم ) فقال هنا: الله، ليس الرسول أو أي أحد، بل الله؛ لأن هذا هو حق الله، خمس صلوات في اليوم والليلة، يقف المصلي يقول: الله أكبر، يسجد ويقول: سبحان ربي الأعلى، يركع ويقول: سبحان ربي العظيم، فهي حق لله، ( فإن أجابوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم ) وليست الزكاة ضريبة، ولا غنيمة للمسلمين، وكما جاء عن بعض السلف: أرسل عاملاً للزكاة فجاء وقال: أين الزكاة؟ قال: أرسلتني مزكياً أو جابياً؟ قال: مزكياً، قال: أخذتها من حيث كنا نأخذها زمن رسول الله صلى الله عليه وسلم وأنفقتها حيث كنا نصرفها في زمن رسول الله صلى الله عليه وسلم، أخذتها من الأغنياء ورددتها إلى الفقراء، وهكذا فهي منهم ولهم، وهذا يجسد التعاون الاجتماعي بين الغني والفقير، وهو أمر إنساني، ولو لم يأت الإسلام به لتعين على كل مجتمع التضامن الاجتماعي.
إذاًَ: ما حظ المسلمين من ذلك؟ حظهم الشهادة في سبيل الله، وقد بين صلى الله عليه وسلم في قوله: (عصموا مني دماءهم وأموالهم) بأي شيء؟ بمجرد القيام بحق الله، ولذا غضب صلى الله عليه وسلم غضباً شديداً على أسامة في بعض المعارك حينما قتل رجلاً مشركاً في المعركة وهو في الميدان بعد أن قال: (لا إله إلا الله محمد رسول الله، فلما أخبر بذلك رسول الله قال: ( قتلته بعد أن قالها! ماذا تفعل بلا إله إلا الله؟ قال: يا رسول الله! قالها تحت شعاع السيف -أي: قالها خوفاً من السيف- قال: هل شققت عن قلبه؟ -بمعنى: هل أتدري ما في قلبه؟- إني لم أؤمر أن أفتش عن بطونهم ).
وهكذا يبين صلى الله عليه وسلم أن من نطق بالشهادتين ولو تحت ظلال السيف فإنه يكف عنه، وتقدم لنا في الموطأ قول عمر رضي الله تعالى عنه: (لأن يسند العلج في الجبل فيقول: مترس، فيقتله إنسان، إلا جعلته مثلة لغيره) مترس بمعنى: مأمن أو أمان أو أمني إلى آخره، فيعيب عمر رضي الله تعالى عنه على من يقتل أعجمياً أو كافراً في الميدان بعد أن يطلب الأمان.
إذاً: القتال ليس غاية للمسلمين، وليس تشفياً من أعداء المسلمين، ولكنه كما يقول بعض الإخوان المسلمون في موقف الجهاد مثلهم كمثل إنسان نظر إلى شخص يعيش في دياجير الظلام يتخبط، لا يدري أيطأ شوكاً أو ورداً أيمسك حية أو حوتاً، لا يدري ماذا يفعل؟ في ظلام وجهالة وضلال، فأتاه وفي يده مشعل يضيء الطريق، فجاء وطرق الباب على هذا الضال الضائع، وقال: يا هذا! خذ هذا المشعل واستنر به.

شرح الأربعين النووية - الحديث الثامن [6]

تابع شرح حديث: (أمرت أن أقاتل الناس ...)
بسم الله، الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه، ثم أما بعد:

معنى قوله عليه الصلاة والسلام: (إلا بحق الإسلام)
فالحق هنا حق الإسلام الذي هو دين الله، ولم يقل: بحق المسلمين، أو بحق الرسول (إلا بحق الإسلام) أي: الحق الذي جاء به الإسلام من عند الله، وهنا يرد

السؤال
ما هو حق الإسلام؟.
جاء في الحديث أن النبي عليه الصلاة والسلام قال: ( لا يحل دم امرئ مسلم إلا بإحدى ثلاث: ثيب زان، والنفس بالنفس -أو قاتل النفس- والتارك لدينه المفارق للجماعة ).

ثبوت القتل بالرجم من سنة النبي عليه الصلاة والسلام
ويهمنا هنا أن هذا الحديث الصحيح يثبت وجود الرجم، وقد أنكر بعض الناس الرجم، وجاء عن عمر رضي الله تعالى عنه أنه خطب الناس على المنبر وقال: (أيها الناس! لا يطولنّ الزمان بالناس فيقولون: أين الرجم لم نجده في كتاب الله؟ لقد نزلت آية الرجم، ورجم رسول الله صلى الله عليه وسلم، ورجمنا معه، ولولا أن يقول الناس: زاد عمر في كتاب الله لكتبتها)، وقد أجمع أنه كان فيما أنزل من القرآن: (الشيخ والشيخة إذا زنيا فارجموهما ألبتة نكالاً من الله وكان الله عزيزاً حكيماً)، ونُسخت وبقي حكمها، وكل علماء الأصول يعلمون أن النسخ: إما نسخ اللفظ وبقاء الحكم، أو نسخ الحكم وبقاء اللفظ.
وقد يرد

السؤال
ما الحكمة من النسخ بهذه الكيفية؟ قالوا: نسخ الحكم وبقاء اللفظ للتعبد، ليتذكر الناس تخفيف الله عليهم، ونسخ اللفظ وبقاء الحكم: للابتلاء والامتحان، هل يتركون العمل به بمجرد عدم وجوده، أم يظلون ممتثلين أمر الله ولو رُفع اللفظ؟ ثم إن بعض العلماء يقول: ما نسخ لفظ الرجم، بل إنه موجود كما في قصة اليهود، ففي حديث عمر رضي الله تعالى عنه أنه قال: ( جيء بيهودي ويهودية قد زنيا، فقال صلى الله عليه وسلم: ائتوني بأعلم رجلين، فجاءوا بابني صورية، فقال لهما: ما حكم ذلك في كتابكما؟ قالا: إن رهباننا قد غيّروا وجعلوا التحميم -تسويد الوجه- وتنكيس الوجوه في الركوب، فقال عبد الله بن سلام : مرهم فليأتوا بالتوراة فليقرءوها، فجاءوا بالتوراة وقرءوها، ولم يقرءوا آية الرجم، فقال ابن سلام : مره فليرفع يده -أي: القارئ- فرفع يده فإذا آية الرجم موجودة في التوراة )، فقالوا: إن وجود آية الرجم في التوراة، وطلب الرسول الله صلى الله عليه وسلم أن تقرأ على الحاضرين، علاوة على دلالة القرآن الكريم عليها والإحالة إلى موضعها في التوراة، لهو إثبات للرجم.
وهنا مبحث: هل شرع من قبلنا شرع لنا، أم لا؟ الجمهور: على أنه شرع لنا ما لم يأت في شرعنا ما ينسخه أو يدل على منعه.
ويكفي في إثبات الرجم الأحاديث المتواترة في ذلك، وقضية ماعز وقضية الغامدية وكل منهما قد رجم في زمن النبي صلى الله عليه وسلم.
ووقعت بعض الوقائع في زمن عمر ولم يكن نصاب الشهود كاملاً، فلم يطبق هذا الحد.
وهنا يبحثون أيضاً: لماذا يشترطون أربعة شهود في حد الزنا؟ بينما في القتل لو شهد اثنان على قتل أربعة لواحد لقتل الأربعة؟ قالوا: لأن كل جريمة شهادة على جانب واحد، لو أن إنساناً قتل إنساناً، نحن في حاجة إلى شهادة على القاتل أنه قتل، ولكن في الزنا هناك زان ومزني بها، فهناك طرفان، قالوا: وشهادة الأربعة لا تخص واحداً من الطرفين في الزنا، هذا فيه وجه آخر؛ لأن الرسول صلى الله عليه وسلم لا يطلب الأربعة الشهود إلا أن يكون الطرفان موجودان، وما جاءت قضية يقر صاحبها وفتش عن الطرف الثاني.
فحينما جاء ماعز ، ما قال له: بمن زنيت؟ وحينما جاءت الغامدية ما قال لها: من الذي زنى بك؟ لأن ذلك تفتيش وتنقيب عن الفواحش، والأمر مبني على الستر، فلما جاءت الغامدية اكتفى بمجيئها، ولما جاء ماعز اكتفى بمجيئه، لأنه: لو قال ماعز : زنيت بفلانة، وجيء بفلانة وقالت: يكذب، هل قوله: يسري عليها، لا وكذلك لو جاءت الغامدية وسئلت: من صاحبك، وقالت: فلان، وجيء بفلان، وقال: كذبت علي، هل يؤخذ بادعائها عليه، لا يؤخذ، إذاً ما الفائدة من المجيء، ولكن في قضية العسيف كما تقدم في الموطأ: ( جاء رجل إلى النبي صلى الله عليه وسلم وقال: يا رسول الله! إن ابني كان عسيفاً عند هذا فزنى بامرأته، فأفتيت بأن على ابني الرجم فافتديت ولدي بوليدة ومائة شاة، فاقض بيننا بكتاب الله، فقال صلى الله عليه وسلم: نعم، أقضي بينكما بكتاب الله، الوليدة والغنم يردان عليك، وعلى ابنك جلد مائة وتغريب عام ).
إذاً: هذا هو الحكم بكتاب الله؛ لأن ولده بكر ليس بمحض، والتغريب من كتاب الله، لا كما تقول بعض المذاهب: زيادة على النص فهو ساقط، وعليه تغريب عام، ثم قال النبي صلى الله عليه وسلم: ( واغد يا أنيس إلى امرأة هذا، فإن اعترفت فارجمها ) لماذا أرسل إلى امرأة هذا؟ الاعتراف جاء من المرأة والأجير من قبل، ولكن اختلفوا في الحكم، فأُفتي ممن لم يعلم الحكم، فقام الرجل وافتدى ولده، والحدود لا يفتدى فيها، فصحح النبي صلى الله عليه وسلم الحكم، وذهب أنيس إلى المرأة فاعترفت فرجمها.

المقاصد الشرعية من تغليظ حد الثيب الزاني
إذاً فممن يستحل دمه: الثيب الزاني، والثيب: هو الذي سبق أن تزوج، ودخل بامرأته في عقد لا بملك يمين، ووطأها وطئاً صحيحاً ولو مرة واحدة، بل كما يقول العلماء: ولو بمجرد مغيب الحشفة، ويرتبون على مغيب الحشفة نحواً من عشرين حكماً في الفقه، فإذا تزوج ودخل بالزوجة، ولو طلقها في الحال، أو ماتت أصبح ثيباً.
الخلاصة أن البكر إذا زنت تجلد مائة جلدة، والثيب إذا زنت رجمت.
الزنا واحد، والإيلاج واحد، وقضاء الوطر واحد فلماذا اختلف الحكم؟ ونجد البعض يقول: إن البكر لم يتذوق أمر النكاح، فهو لا يدري شيئاً عنه، ولذا فهو أقدر على الصبر عليه، أما الثيب فقد تذوق ولا يقوى على الصبر والعفة، فلماذا شدد في حكم الثيب دون البكر؟ أقول: إن الذي يتتبع مقاصد الشريعة يجد أن الحكمة فيما جاء به الشرع؛ لأن الثيب غالباً ما تكون ذات زوج، والبكر لا زوج لها، فإذا زنت البكر وحملت، وظهر حملها وجاء ولدها، هل يمكن أن يلصق بأحد؟ لا، متميز بذاته، ولكن الثيب إذا زنت وحملت من غير زوجها، فإنها تلحق بزوجها من ليس منه.
إذاً جرم الثيب أكبر، وجرأة الثيب في التساهل أكثر؛ لأنها ترى عليها غطاءً يسترها ألا وهو زوجها، والبكر لا تجد ذلك، إذاً: القضية ليست محل اجتهاد، وإنما هو تخرص واستنتاج، ويكفي أن الرسول صلى الله عليه وسلم قال: (الثيب الزاني) وتفاصيل هذا الأمر في كتب الفقه في باب الحدود.

أقوال العلماء في قتل النفس بالنفس
قال عليه الصلاة والسلام: ( والنفس بالنفس، أو القاتل ...) أجمع العلماء على أن من قتل يقتل، لقوله تعالى: { وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ } [المائدة:45] وبيّن في موضع آخر: { الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالأُنثَى بِالأُنثَى } [البقرة:178].
فإن قتل حر عبداً، أو العكس، أو قتل ذكر أنثى أو العكس، ماذا يكون الحكم؟ بينه قوله تعالى: { النَّفْسَ بِالنَّفْسِ } [المائدة:45] فالذكر يُقتل بالأنثى، والأنثى تقتل بالذكر، ولكن بعض المذاهب يقول: إذا قتل رجل امرأة وطلب أهل المرأة القصاص من الرجل، دُفع لهم نصف الدية؛ لأن دية المرأة نصف دية الرجل، فيدفعون نصف الدية أو يقتلون الرجل، والجمهور يقولون: لا ( النفس بالنفس ) رجل بامرأة وامرأة برجل سواء، أما الحر بالعبد، فالجمهور يقولون: لا، الحر إذا قتل عبداً، العبد مال يقوّم، ويدفع لسيده قيمته مهما بلغت، ولو زادت عن دية الحر، وإذا قتل العبد حراً، ماذا يكون الحال؟ ليس على سيد العبد إلا تسليم العبد، فإن شاءوا قتلوا، وإن شاءوا امتلكوا، أو باعوا وأخذوا القيمة، ثم هناك القصاص في الجروح دون النفس وهذا له بحث خاص في موضعه.

كلام العلماء في قوله عليه الصلاة والسلام: (التارك لدينه المفارق للجماعة)
قال صلى الله عليه وسلم: ( والتارك لدينه المفارق للجماعة ) وهذا باب واسع يُبحث في باب الردة، ومن أراد أن يرجع إليه فليرجع، وفيه دقائق قد تخفى على كثير من العلماء، ومن تلك الدقائق: كل من سخر بعمل في الإسلام ولو كانت السخرية في سنة أو مندوب لكونه في الإسلام فهي ردة عن الإسلام، فإن رأى إنسان إنساناً بلحية طويلة فنظر إليه بسخرية وضحك منه لهذا الأمر، أو سخر إنسان من إنسان لأنه رآه يستاك، قال العلماء: كل من سخر من أي شيء ينسب إلى الإسلام أو استهان بشيء في الدين فإن الفقهاء يعتبرونها ردة.
وقوله:(التارك لدينه المفارق للجماعة)، لا يفارق الجماعة إلا إذا انعزل عنها، وترك تعاليمها، وأبى أن يكون ضمن الأمة بكاملها في أوامرها ونواهيها وتعاليم دينها.

معنى قوله عليه الصلاة والسلام: (وحسابهم على الله)
قال عليه الصلاة والسلام: ( وحسابهم على الله ) هذا من القواعد العامة أن المسلم لا ينبغي له أن ينقب ويتجسس ويتتبع عورات الناس، وها هو صلى الله عليه وسلم يؤكد هذا المعنى، وقد بيّن الله له حال المنافقين { تَعْرِفُهُمْ بِسِيمَاهُمْ } [البقرة:273] فيكاد يسميهم القرآن واحداً واحداً، وكان حذيفة يعرفهم بأفرادهم، حتى يأتيه عمر ويقول: (هل سماني لك رسول الله صلى الله عليه وسلم في المنافقين)، عمر يخشى من ذلك، بينما ابن أُبي رئيس المنافقين حين هم بعض أصحاب النبي بقتله، منعه وقال له: ( لا؛ حتى لا يتحدث الناس أن محمداً يقتل أصحابه ) يتركهم لشأنهم، فحسابهم على الله.

النصيحة أولى من تتبع العورات
إذاً: لا ينبغي لولي أمر المسلمين، ولا لطالب علم، ولا لمتقدم للدعوة والأمر بالمعروف والنهي عن المنكر أن يتتبع عورات الناس، وإنما يكلهم إلى الله.
جاء عن ابن مسعود رضي الله تعالى عنه: (أنه رأى رجلاً مسرعاً، فقال له: ما لك؟ قال: جاري يشرب الخمر في بيته، وأنا ذاهب إلى صاحب الشرط لأشتكيه، قال: هل نصحته، قال: لا، قال: اذهب إليه أولاً فانصحه).
وهكذا: يروى عن أحمد رحمه الله أنه سئل: إذا نهيت جاري عن منكر يفعله فلم ينته، هل أستعدي عليه الحاكم؟ قال: لا.
مهمتك أن تنصحه وتنهاه، ما دام مستتراً ليس لك عليه سبيل، دعه في شأنه، لعل الله يهديه، وحاول بنصحك له، والتلطف معه، لعل الله يرحمه، أما إذا جاهر صاحب المنكر وأظهر منكره، فهذا كان في ستر الله فهتك الستر عن نفسه، وأصبح مرتكباً جرمين: جرم المنكر الذي يفعله، وجرم الاستهانة بإحساس المجتمع، ونشر الرذيلة على غيره، فهو كمورد الرذائل للمجتمع، فهذا أصبح بؤرة فساد وإغواء، فلا يترك، وعلى كل فرد من الأفراد أن يرفع أمره إلى الحاكم، ولا ينتظر من هو معين أو مسئول عن الأمر بالمعروف والنهي عن المنكر، فإذا نُصح فلم ينتصح، ووُعظ فلم يتعظ، وأصبح يجاهر ويستهتر، ويفعل المنكر غير مبال، فهذا لا حرمة له.
إذاً: (وحسابهم على الله) فيما هو بينهم وبين الله، أما إذا كشف صفحته فهذا شيء آخر، وقد جاء في الحديث: ( من ابتلي منكم بشيء من هذه القاذورات فليستتر بستر الله، فمن كشف لنا صفحته أخذناه بفعله ) إذاًَ ما دام يعصي الله سراً فلعل الله سبحانه وتعالى أن يتوب عليه.

الفرق بين الجهاد في سبيل الله وقتال الأمم الأخرى
وهناك تتمة بسيطة: إذا قارنا بين الجهاد في سبيل الله، وقتال الأمم الأخرى، نجد الفرق عظيماً جداً، بين شناعة وفظاعة الأمم غير المسلمة إذا قدرت، فإنها -كما يقولون- تأتي على الأخضر واليابس، وتأتي بالأسلحة العامة الفتاكة التي تأخذ البريء والمذنب، والطفل والمرأة، والشاب والكبير، وكل إنسان، أما الإسلام: فإننا نجد فيه الآداب الحسنى: ( لا تقتلوا وليداً ولا امرأة ولا شيخاً هرماً ) أولئك كلهم لا يقتلون، ونهى عن استعمال السلاح في الدمار العام -كما في رواية الموطأ- أي: عن الغرق وإحراق النحل أو النخل والمرافق العامة، إلا إذا تترس بها الكفار، ولم نصل إليهم إلا عن طريقها.
وإذا وضعت الحرب أوزارها، وجاء أسارى في أيدي المسلمين، فهل يقتلون؟ هل يمثل بهم؟ هل هل إلى آخره؟ لا والله، انظر إلى قول تعالى: { وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِينًا وَيَتِيمًا وَأَسِيرًا } [الإنسان:8] الأسير في أيدي المسلمين ليس مسلماً، وإنما هو كافر أخذ بحد السيف، ومع ذلك يطعمونه مع الأيتام ومساكين المسلمين، لأي شيء؟ { إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لا نُرِيدُ مِنْكُمْ جَزَاءً وَلا شُكُورًا * إِنَّا نَخَافُ مِنْ رَبِّنَا يَوْمًا عَبُوسًا قَمْطَرِيرًا } [الإنسان:9-10] هكذا المسلم يعامل الأسير لوجه الله، ويتقي ويخاف الله فيه، بخلاف غير المسلمين، فهل بعد ذلك يعاب على المسلمين الجهاد في سبيل الله؟ لا والله.
وبالله تعالى التوفيق .


الحديث التاسع - شرح الأربعين النووية لعطية سالم

الكتاب : شرح الأربعين النووية
المؤلف : عطية بن محمد سالم (المتوفى : 1420هـ)

شرح الأربعين النووية - الحديث التاسع [1]

شرح حديث: (ما نهيتكم عنه فاجتنبوه)
بسم الله الرحمين الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه.
وبعد: قال المصنف رحمه الله: [عن أبي هريرة عبد الرحمن بن صخر رضي الله تعالى عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: ( ما نهيتكم عنه فاجتنبوه، وما أمرتكم به فأتوا منه ما استطعتم، فإنما أهلك الذين من قبلكم كثرة مسائلهم، واختلافهم على أنبيائهم ) رواه البخاري و مسلم ].

ترجمة راوي الحديث أبي هريرة
هذا الحديث يرويه أبو هريرة رضي الله تعالى عنه، وكنيته، واسمه: عبد الرحمن بن صخر كما ذكر النووي وللعلماء خلاف في حقيقة اسمه وكنيته: فقيل: كان اسمه عبد شمس في الجاهلية، فلما أسلم سمّاه الرسول صلى الله عليه وسلم عبد الرحمن ، وكناه بـ أبي هريرة ، وهريرة: تصغير هرة، قيل: كان في الجاهلية كان يرعى غنماً، فوجد هرة برية فاحتملها معه، وكان في الليل يضعها على غصن شجرة لتبيت عليه، فإذا جاء الصباح أخذها واصطحبها معه؛ مخافة عليها من الوحوش، فقيل له: أبو هريرة .
وقيل: إن الكنية كناه بها رسول الله صلى الله عليه وسلم حين رآه يحمل هرة صغيرة في كُمّه، فقال: ( ما هذا يا عبد الرحمن ؟! قال: هرة، قال: يا أبا هريرة )! وقالوا: إن حمله إياها بعد الإسلام شفقة بها، بينما حمله إياها في الجاهلية تسلية، وإشفاقه على الهرة ناتج عن استشعاره للواجب الشرعي الداعي إلى الرفق بالحيوان؛ إذ أنه صاحب حديث: ( دخلت امرأة النار في هرة حبستها، فلا هي أطعمتها وسقتها، ولا هي تركتها تأكل من خشاش الأرض ) ، ومهما يكن من شيء فإن كنيته أصبحت أشهر وأعرف من اسمه عبد الرحمن .
وذكروا أ،ه أسلم وهاجر سنة سبع من الهجرة، ووصل إلى المدينة والنبي صلى الله عليه وسلم في خيبر وقت غزوة خيبر، فلحق به، وصحب النبي صلى الله عليه وسلم ثلاث سنوات.
وترجمة أبي هريرة رضي الله تعالى عنه تعتبر من أهم التراجم لكل طالب علم؛ لأنه رسم منهجاً لطلبة العلم المتفرغين.

حب أبي هريرة وأمه من علامات الإيمان
قال أبو هريرة في حقه وحق أمه: ( ما من مؤمن يسمع بي أو يراني إلا أحبني، قالوا: ولم يا أبا هريرة ؟! قال: كنت أدعو أمي إلى الإسلام فتمتنع، وفي يوم أسمعتني كلاماً شديداً في رسول الله صلى الله عليه وسلم أحزنني، فذهبت أبكي إلى رسول الله صلى الله عليه وسلم وقلت له: إن أمي أسمعتني كلاماً فيك أبكاني، فادع الله لها بالهداية، فدعا رسول الله صلى الله عليه وسلم لها أن يهديها الله للإسلام، فرجع أبو هريرة قال: فوجدت الباب مجافياً، وسمعت صوت الماء، فإذا بأمي تخرج، وقد لبست درعها، ولبست خمارها، وبادرتني قائلة: أشهد أن لا إله إلا الله، وأشهد أن محمداً رسول الله، فرجعت إلى رسول الله أبكي من شدة الفرح، ثم قلت: يا رسول الله! إنا غريبان فادع الله لنا، فقال: اللهم! حبب أبا هريرة وأمه للناس )، فلذا يقول أبو هريرة : (إن من رآني أو سمع بي أحبني)، وهنا نلفت النظر إلى أولئك الذين لا يحبون أبا هريرة ، ولا يترضون عنه، فيوجد أشخاص بل طوائف وجماعات تبنت هذا الفكر السقيم، وألفت في ذلك الكتب، وقد سخر الله من دافع عن أبي هريرة رضي الله عنه.

صبر أبي هريرة رضي الله عنه على طلب للعلم
بعض الناس استكثروا على أبي هريرة ، وربما ردوا آحاده التي تخالف القياس على زعمهم،وقد ذكر أبو هريرة رضي الله تعالى عنه سبب كثرة أحاديثه، ودافع عن نفسه فيما انتُقد عليه، وذلك عندما قالوا له: ( يا أبا هريرة ! تسمعنا أحاديث لم نسمعها من غيرك من أصحاب رسول الله صلى الله عليه وسلم! فقال: إن إخواني من المهاجرين كانت تشغلهم الأسواق، والضرب في التجارة، وإخواني من الأنصار كان يشغلهم العمل في بساتينهم وزراعاتهم، أما أنا فكنت أصحب رسول الله صلى الله عليه وسلم على شبع بطني، وقد كنت أصرع ما بين المنبر وحجرة رسول الله صلى الله عليه وسلم، حتى يأتي الرجل فيجلس على رأسي أو على صدري يظن بي الجنون، وما بي إلا الجوع، ولقد خرجت يوماً ولقيت أبا بكر فسألته عن معنى آية، وإني -والله- لأعرف ذلك ولكن بغية أن يصحبني إلى بيته، ولقيت عمر فسألته ومشيت معه حتى وصل إلى باب بيته، فأسند ظهره إلى باب البيت وتبسم، وقال: يا أبا هريرة ! لو كان عندنا شيء لاستضفناك).
ويذكر لنا: ( أنه رضي الله عنه وجماعة من أهل الصفة جاءوا إلى رسول الله صلى الله عليه وسلم، فرأى في وجوههم الجوع، فأتي بطبق فيه تمر، فأعطى كل واحد تمرتين، وقال: كلوا هاتين التمرتين واشربوا عليهما الماء فإنهما يجزيانكم يومكم، فأكل أبو هريرة تمرة، وأبقى أخرى! فقال له صلى الله عليه وسلم: لم أبقيت الأخرى يا أبا هريرة ؟! قال: لأمي ) يعني: كان هو وأمه ليس عندهما شيء، فيقتات بتمرة، ويحمل تمرة لأمه.
ويقول: ( خرجت فلقيني عمر فسلم ومضى، ولقيني أبو بكر فسلم ومضى، ولقيني رسول الله فعرف ما في نفسي، فتبسم وقال: يا أبا هريرة ! ما أخرجك؟ قلت: الجوع، قال: اتبعني، فدخل رسول الله صلى الله عليه وسلم بيته، واستأذنت ودخلت، فأتي بقدح فيه لبن، فسأل: من أين هذا؟ قالوا: أُهدي إلينا من بيت فلان ) ، وكان صلى الله عليه وسلم إذا تُصدق عليه بشيء أرسله إلى أهل الصفة، وإذا أهدي إليه شيء أخذ منه وأعطى أهل الصفة، وكان أهل الصفة ضيوفاً على الإسلام، ليس لهم بيت يأوون إليه، ولا تجارة، ولا زراعة، منقطعون ومتفرغون للعبادة، وتلقي العلم، وإذا دعا داعي الجهاد كانوا هم الأوائل، قال: ( يا أبا هريرة ! ادع أهل الصفة، يقول أبو هريرة : فساءني ذلك في نفسي، وودت لو أخذت جرعات من هذا اللبن، ولكن طاعةً لله وطاعة لرسوله، ذهبت ودعوتهم، فلما جاءوا وجلسوا في البيت قال: يا أبا هريرة ! خذ فاسق القوم، فأخذت أعطي الرجل يشرب، ثم أعطي الآخر حتى شربوا جميعهم، ورددت القدح إلى رسول الله صلى الله عليه وسلم، فقال رسول الله: يا أبا هريرة ! لم يبق إلا أنا وأنت ) .
انظروا هذه الكرامة يا إخوان! (لم يبق إلا أنا وأنت)، وفيها مساواة أبي هريرة لرسول الله صلى الله عليه وسلم في الفضلة الباقية، فقال: ( اشرب يا أبا هريرة ! قال: فشربت، قال: اشرب يا أبا هريرة ! قال: فشربت، ثم قال: اشرب قال: فشربت، ثم قال: اشرب، فقلت: والله! لا أجد له مسلكاً )، وفي بعض الروايات: ( فرويت حتى رأيت الري بين أظفاري، وبقي في القدح بقية، فشرب صلى الله عليه وسلم من تلك الفضلة )! معجزة عظيمة، قدح يسقي أهل الصفة حتى يفيض، ويشرب أبو هريرة حتى لا يجد له مسلكاً، ولو كان انفرد بالقدح لشرب كل ما فيه، ولكن معجزات رسول الله صلى الله عليه وسلم أكثر من أن تحصى، والذي يهمنا أن أبا هريرة صحب رسول الله صلى الله عليه وسلم كما قال عن نفسه: (على شبع بطني).

بركة دعاء النبي صلى الله عليه وسلم لأبي هريرة
يقول صحابي: ( كنا في المسجد ندعو، فجاء رسول الله صلى الله عليه وسلم فأمسكْنا، فقال: عودوا إلى ما كنتم عليه، فأخذنا ندعو: اللهم! اغفر لنا، اللهم! ارحمنا، اللهم! ارزقنا، فقام أبو هريرة وقال: اللهم! إني أسألك بمثل ما سألك به صاحبي هذان، وأسألك أن تعلمني ما لم أعلم، فقال صلى الله عليه وسلم: آمين ) ، فدعا أبو هريرة أن يعلمه الله، وأمّن على ذلك رسول الله صلى الله عليه وسلم.
ومن هنا نرد على أولئك الذين يقولون: أبو هريرة راوٍ وليس بفقيه، فنقول: بل هو فقيه، وقد قال الإمام الذهبي في ترجمة أبي هريرة رضي الله تعالى عنه: الإمام الثقة الحافظ الفقيه، وإذا لم يكن أبو هريرة فقيهاً فمن يكون الفقيه إذاً؟! ولما أكثروا عليه، قال: تقولون: أكثر أبو هريرة ! أكثر أبو هريرة ! وفي يوم وقف عند باب المسجد، فكلما رأى رجلاً خارجاً قال: قف! ماذا قرأ الإمام في صلاة العشاء؟ فيلتبس على البعض منهم، فيقول: الآن صليت مع الإمام ونسيت ماذا قرأ، وتريد أن تكون مثلي فيما حفظت عن رسول الله؟! وامتاز أبو هريرة بخصيصة لم يمتز بها أحد من الصحابة، ففي الحديث: ( جاء إلى النبي صلى الله عليه وسلم، وشكى إليه النسيان )، وفي بعض الروايات: ( جلس صلى الله عليه وسلم، فأخذ شملة لي عن كتفي وبسطها ) ، وفي بعض الروايات: ( فأخذت ردائي فبسطته ) ، وفي بعض الروايات: أنه صلى الله عليه وسلم قال: ( من أراد أن يحفظ فليبسط رداءه، فبسطت ردائي، فلما قضى حديثه صلى الله عليه وسلم قال: ضم إليك رداءك يا أبا هريرة ! فضممته إلى صدري، فما نسيت حرفاً سمعته من رسول الله صلى الله عليه وسلم! ) .

اختبار قوة حفظ أبي هريرة رضي الله عنه
يذكرون أن مروان بن الحكم لما كان أميراً للمدينة طلب أبا هريرة ، فاحتال عليه ليكتب حديثه، وأجلس الكاتب وراء حجاب، وأخذ يسأله، و أبو هريرة يحدث، والكاتب يكتب، حتى انتهى المجلس فقال: يا أبا هريرة ! كتبنا حديثك، فقال: أوفعلتم؟! أسمعوني، فأسمعوه، ثم بعد سنة دعا أبا هريرة ، وطلبه أن يحدثهم بما كتبوا عنه، فحدثهم، فما أخطأ في حرف واحد! ونحو هذا وقع للبخاري رحمه الله حينما جاء إلى بغداد، وقد سمع الناس بحفظه، فجعلوا له مجلساً وجاءوا بعشرة رجال، وأعطوا كل واحد عشرة أحاديث، ثم قلبوا الأسانيد، ثم سأله كل رجل منهم، ويقول: حدثنا فلان عن فلان عن رسول الله صلى الله عليه وسلم أنه قال كذا فيقول: لا أعرفه بهذا السند، ثم الثاني إلى العاشر، مائة حديث ويقول في كل حديث: لا أعرفه بهذا السند، فكيف يكون حافظاً؟ وكيف يكون طالب علم؟ مائة حديث لا يعرف منها حديثاً واحداً بذلك السند! لكنه واثق من نفسه، وقبل أن ينصرفوا قال: على رسلكم، أما أحاديث فلان الأول فإن حديثه الأول سنده كذا وكذا أن رسول الله صلى الله عليه وسلم قال كذا، وحديثه الثاني: كذا وكذا أن رسول الله صلى الله عليه وسلم قال كذا، وأعاد المائة حديث إلى أسانيدها الصحيحة، فحينئذٍ سلموا له بالإمامة والحفظ.

منهجية أبي هريرة رضي الله عنه في نشر العلم
أبو هريرة رضي الله تعالى عنه مناقبه كثيرة، ومنهجه في العلم يعد قدوة، فقد كان منقطعاً لطلب العلم والحفظ عن رسول الله صلى الله عليه وسلم، إذاً: أبو هريرة لا يُطعن في شخصيته، ولا يُشك في أحاديثه، وقد ردها طائفة من أهل البدع، وطعنوا في كل ما روى، وشكك فيه بعض الناس، وقال بعضهم: إذا وافقت روايته القياس أخذنا بها، وإذا لم توافق قدمنا القياس عليها، وكل هذا انتقاص له، وطعن في مرجعية إسلامية كبرى.
وبعضهم يأخذ عليه قوله: (إن عندي جرابين من أحاديث رسول الله صلى الله عليه وسلم: جراب بثثته لكم، وجراب لو بثثته لقطع هذا -وأشار إلى حلقه-)، فقالوا: لماذا يخفيه؟ والجواب أنه لم يبثه على جميع الناس، ولكن لم يعدم أن يذكره لبعض الآحاد والأفراد وإلا لما وصلنا، وفي هذا الجراب الذي أمسكه أحاديث الفتن، وكان يمشي في السوق ويقول: (اللهم! إني أعوذ بك من سنة الستين، وإمارة الصبيان)، وكان يذكر أشياء ويدع أخرى، وله سلف، فأمير المؤمنين علي رضي الله تعالى عنه كان يقول: (حدثوا الناس بما يعقلون، أتريدون أن يكذب الله ورسوله؟!)، ويقول الذهبي : لو أن أبا هريرة حدثهم بأن البيت يهدم أو يحرق، سيقولون: من يصدق أبا هريرة في هذا؟! ومن كان يخطر في باله أن الكعبة ستهاجم؟ فكان يحفظ أشياء عن رسول الله صلى الله عليه وسلم ولا يحدث بها؛ لأن عقول الناس آنذاك لا تتحملها.

ولاية أبي هريرة رضي الله عنه للمدينة
من عدالة أبي هريرة : أنه ولي الإمارة في المدينة، فكان معاوية تارة يوليه، وتارة يولي مروان ، و عمر رضي الله تعالى عنه استعمله على البحرين أو أرسله مع العلاء ، فقد ولي الإمارة لعدالته، وكان آخر أمره أنه لازم بستانه في العقيق، ومات بالمدينة رضي الله تعالى عنه عن ثمانين سنة، بعد أن خلف لنا آلاف الأحاديث عن النبي صلى الله عليه وسلم.

الحث على الصبر في طلب العلم
أطلنا في ترجمة أبي هريرة لتعلقها: بمنهجه في تحصيل العلم عن رسول الله، ومن ينقطع للعلم يحصل على بعض ثمرته، والعلماء يقولون: أعطه كلك يعطك بعضه، إن أعطيت العلم كلك، وتفرغت له ليلاً ونهاراً، أعطاك بعضه { وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلَّا قَلِيلًا } [الإسراء:85]، فإذا أعطيته كلك ويعطيك بعضه؛ فكيف إذا كنت تعطيه البعض الأقل؟! كيف إذا كان يزاحمه في قلبك الشيء الكثير؟ ورحم الله الشاعر الشنقيطي الذي يقول: جرع النفس على تحصيله مضض المرين ذل وسغب ذل: أي تواضع لمن تأخذ عنه، تواضع لمن كان أكبر منك، وارحم من كان دونك، و ابن عباس ابن عم رسول الله صلى الله عليه وسلم يترجم لنا هذا عملياً، يقول: كنت غلاماً عند أن توفي رسول الله صلى الله عليه وسلم، فقلت لشاب: هلمّ نجمع حديث رسول الله صلى الله عليه وسلم وأصحابه كثر، فقال: أتظن أن الناس يأتيهم يوم يحتاجون فيه إليك؟ قال: فقمت أنا، وقعد هو، فكنت أسمع بالحديث عند الرجل ولو آذنته لجاءني، فأتبعه من المسجد وأمشي خلفه، إلى أن يأتي إلى بيته، وأريد أن يلتفت عند دخوله البيت فيراني فيكلمني، فيدخل البيت ولا يتلفت، فأجلس على باب بيته حتى يخرج إلى الصلاة المقبلة، أضع ردائي على وجهي وتسفي الرياح على التراب، فيخرج الرجل فيقول: ابن عم رسول الله صلى الله عليه وسلم! لو أعلمتني لجئتك، فأقول: العلم يؤتى إليه.
وكان ابن عباس رضي الله تعالى عنه يمشي مع زيد بن ثابت ، وهو راكب، و ابن عباس يمشي، فيقول: يا ابن عم رسول الله! إما أن تركب أو أنزل؟ فيقول: لا أركب ولا تنزل، هكذا أمرنا أن نكون مع علمائنا جرع النفس على تحصيله مضض المرين ذل وسغب ليس ذل الصغار ولا الهوان، ولكن التواضع في طلب العلم.
لقد رسم لنا جبريل عليه السلام صورة طلب العلم، كما في حديث عمر بن الخطاب رضي الله عنه المشهور: ( دخل علينا رجل شديد بياض الثياب، شديد سواد الشعر، لا يرى عليه أثر السفر، ولا يعرفه أحد منا، فجلس إلى النبي صلى الله عليه وسلم، فوضع يديه على ركبتيه وقال: أخبرني عن الإسلام؟ ...) وهذه جلسة المتعلم المؤدب، جلسة من يطلب العلم، ويوقر من يأخذ عنه.
وسغب في البيت المذكور هو الجوع، ويقولون: الإنسان إذا ملأ بطنه، وأعطى نفسه كل مطلوبها تبلد الذهن، ويقل الذكاء مع كثرة الشبع، ومن عادة العلماء في طريقة التعليم أنهم يلزمون الطالب في بداية النهار أن يحفظ قبل أن يفطر، وبعد أن يحفظ ويُسمّع ورده، يؤذن له بأن يتناول الإفطار بعد ارتفاع الشمس، ولذا يقولون: إذا أردت أن تحفظ أو تذاكر مسألة عويصة عليك؛ فلا تأتها وأنت على شبع، وإنما وأنت خالي المعدة، وقوله في هذا البيت: (ذل وسغب)، أي: لا تشغلك الدنيا وملذاتها عن طلب العلم.
ومن هنا أقول: إن فترة الدراسة بالمنحة الدراسية في الجامعة الإسلامية بالمدينة المنورة هي الفرصة الذهبية في حياة طالب العلم؛ لأنه يقضي -على أقل تقدير- سبع سنوات، ثلاثاً في الثانوية، وأربعاً في الجامعة، وإن قدر له دراسات عليا أربع أو خمس سنوات كان مجموعها عشر سنوات، يقضيها منقطعاً للدراسة، ليس كالمهاجرين يشتغلون بالأسواق لطلب المعيشة، وليس كالأنصار يشتغلون في البساتين لإصلاح أموالهم، ولكن تجارته ومزرعته وكل شيء -في هذه الفترة- هو درسه وطلبه للعلم ما بين الجامعة والمسجد النبوي الشريف الذي جعل الله فيه البركة لكل طالب علم، وأخبر رسول الله صلى الله عليه وسلم أن الآتي إليه معلماً كان أو متعلماً كالغازي في سبيل الله.
ولو تتبعنا ترجمة أبي هريرة لخرجنا عن موضوع الحديث، ويكفينا هذا القدر، ونرجع إلى ما رواه أبو هريرة رضي الله تعالى عنه عن رسول الله صلى الله عليه وسلم.

وجوب اجتناب ما نهى عنه الشرع
يقول أبو هريرة : (سمعت) وإذا ذكر السماع فمعناها: التلقي بواسطة السمع مباشرة من رسول الله صلى الله عليه وسلم، سمعت رسول الله صلى الله عليه وسلم يقول: ( ما نهيتكم عنه فاجتنبوه، وما أمرتكم به فأتوا منه ما استطعتم ) (ما نهيتكم عنه): شيء عام، ويقول علماء اللغة: أعم العموم لفظة شيء، { كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ } [القصص:88] فشملت كل كائن.
وما نهى عنه رسول الله صلى الله عليه وسلم يشمل ما كان في السنة ابتداءً أو كان في كتاب الله، فهو المبلغ عن الله، فكل ما نهى عنه رسول الله صلى الله عليه وسلم فقد نهى عنه الله، وما حكم النهي؟ اجتناب المنهي عنه، ولذا قال العلماء: النهي يقتضي الفساد، والنهي إما أن يكون في العقود وإما في العبادات، إما في عبادة أو معاملة، فالنهي في المعاملات يقتضي: الفساد، والنهي في العبادات يقتضي: التحريم والبطلان.
وإذا تتبعنا النواهي سنجد أنها شرعت لحفظ الكليات الخمس وهي: الدين، والدماء، والنفوس، والأموال، والأنساب.
وقال صلى الله عليه وسلم: (فاجتنبوه) بدلاً من (فاتركوه)؛ لأن الترك قد يكون بعد فعل، وقد يكون بمجرد الكف، أما (اجتنبوه) فمعناها: أن تكون أنت في جانب والمنهي عنه في جانب آخر، وبينكما مسافة بعيدة.
إذاً: (فاجتنبوه) أبلغ من (فاتركوه) أو (فلا تفعلوه).

شرح الأربعين النووية - الحديث التاسع [2]

معنى قوله: (فائتوا منه ما استطعتم)
بسم الله الرحمن الرحيم، الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه، وبعد: قال عليه الصلاة والسلام: ( ما نهيتكم عنه فاجتنبوه، وما أمرتكم به فأتوا منه ما استطعتم )، الأمر مبني على الاستطاعة، بخلاف النهي فهو للاجتناب، ولِمَ لا يكون الأمر بدون قيد الاستطاعة؟ ولِمَ لا يكون النهي مقيداً بالاستطاعة؟ قالوا: لأن الترك عدمي: اتركه، يعني: كف عنه وابتعد عنه، بدون قيد ولا شرط، أما المأمور به فقد يكون ذا شروط، وذا جزئيات، وقد تتوافر الشروط كلها، وقد لا تتوافر كلها، فإذا لم تتوافر كل الشروط فيؤتى منه قدر المستطاع، ولا يترك بالمرة.
فمثلاً: الصلاة مأمور بها، ولها شروط مثل: الطهارة، استقبال القبلة، ستر العورة .
وكل هذه من شروط صحة الصلاة، فإذا لم يستطع توفير كل شروط الصلاة، فهل يترك الصلاة أو يفعل من شروطها ما استطاع؟ يفعل ما استطاع.
وإذا عُدِم الماء انتقل إلى التيمم، وإذا فَقَدَ الطهورين، فيصلي صلاة عادم الطهورين.
وإذا لم يكن لديه ما يستر كامل العورة، وعنده ما يستر السوأتين فقط، فهل يترك الستر مرة واحدة أو يستتر بالموجود؟ يستتر بالموجود، حتى قال بعض العلماء: لو أن إنساناً سرقت ثيابه، وليس عنده ثوب يصلي به بالكلية، وبجواره نهر، فليدخل في النهر حتى يستر به عورته، ويقول: ويذكر بعض العلماء كـ النووي وغيره: إذا لم يكن هناك ماء، وهناك طين في الأرض، فهل يدهن نفسه بالطين حتى يستر عورته أم لا؟ لسنا بصدد هذا، وإنما أردنا الإشارة إلى أن الفقهاء ذهبوا إلى اعتبار الاستطاعة.
وإذا عجز الإنسان عن الصلاة قائماً فليصل قاعداً، وإن عجز عن الجلوس اضطجع، لقوله: (فأتوا منه ما استطعتم)، ولا تسقط الصلاة بالكلية.
وفي ساحات المعارك عند احتدام القتال لا تسقط الصلاة، بل يصلون بقدر المستطاع، إما جماعة وإما وهم يكرون ويفرون، ولهم أن يصلوا بقلوبهم وألسنتهم، ولا يتقيدون باستقبال القبلة؛ لأنهم ما استطاعوا، والآية الكريمة تقول: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } [التغابن:16]، وأيضاً: { لا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } [البقرة:286]، فكل العبادات والأوامر في الشرع مبناها على الاستطاعة، وهذه أمثلة في الصلاة.
نأتي إلى الزكاة: ليس بلازم على كل شخص أن يعمل ويكتسب ليبلغ عنده النصاب فيزكي، ولكن بحسب استطاعته إن ملك نصاباً وحال عليه الحول زكى، وهل الحكم مبني على الاستطاعة أو على الإلزام؟ على الاستطاعة.
وفي الصيام: إذا عجز عن الصيام لسفر أو مرض { فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ } [البقرة:184].
وفي الحج: { مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } [آل عمران:97].
وفي الجهاد: { لَيْسَ عَلَى الأَعْمَى حَرَجٌ وَلا عَلَى الأَعْرَجِ حَرَجٌ وَلا عَلَى الْمَرِيضِ حَرَجٌ } [الفتح:17].
وهكذا جميع العبادات والتكاليف مبناها على الاستطاعة.
وقوله: ( ما نهيتكم عنه فاجتنبوه )، كل النواهي مقدور على تركها، وهناك بعض الجزئيات من النواهي لا يتأتى تركها، وجاءت النصوص بالرخصة فيها، مثل الرخصة في أكل الميتة المنهي عنها، وهكذا الرخصة في ارتكاب أخف الضررين، فإذا غص أحد بطعام وليس عنده ما يسيغ به اللقمة إلا الخمر، وقد يموت بسبب حبس الهواء عن رئتيه بسبب اللقمة التي سدت البلعوم، قال الفقهاء: له أن يزيل الغصة عن نفسه ولو بجرعة خمر، لكن لا يشربها للعطش؛ لأن الخمر لا تذهب العطش بل تزيده.
إذاً: جميع المحرمات مقدور على تركها { لا تَقْرَبُوا الزِّنَى } [الإسراء:32]، { لا تَقْرَبُوا الْفَوَاحِشَ } [الأنعام:151]، { لا تَقْتُلُوا النَّفْسَ } [الأنعام:151] كل هذه يمكن للإنسان أن يكف عنها، ولا يقع فيها إلا بنوازع الشر، وكان في مقدوره الإنساني وطاقته البشرية أن يكف عنها.
إذاً: جميع المنهيات مقدور على تركها، وليست جميع الأوامر مقدور على إتيانها؛ لأن لها شروطاً قد يعجز عنها فخفف الشرع فيها، وجعلها بقدر المستطاع.
انتهى شرح قوله صلى الله عليه وسلم: .
( ما نهيتكم عنه فاجتنبوه، وما أمرتكم به فأتوا منه ما استطعتم )، ولوالدنا الشيخ الأمين رحمة الله تعالى علينا وعليه كلام جميل جداً على كلمة (فاجتنبوه) عند تفسيره لقوله تعالى: { إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ } [المائدة:90]، فمن أراد أن يتوسع في معنى الاجتناب فليرجع إلى أضواء البيان عند تفسير هذه الآية الكريمة.

كراهة الإكثار من السؤال
ثم قال صلى الله عليه وسلم : ( فإنما أهلك من كان قبلكم: كثرة سؤالهم، واختلافهم على أنبيائهم )، ما مناسبة قوله: (أهلك من كان قبلكم ...) مع قوله: (اجتنبوه وافعلوا ما استطعتم)؟ يقولون: سبب ورود الحديث: أنه صلى الله عليه وسلم خطب الناس وقال: ( إن الله فرض عليكم الحج فحجوا، فقام رجل فقال: أفي كل عام يا رسول الله؟! فسكت عنه، فأعادها الرجل مرة ثانية، ثم أعادها ثالثة، فقال: لا، في العمر مرة، ولو قلت: نعم، لوجبت ولما استطعتم فكفرتم، دعوني ما أمرتكم )، أي: الذي أسكت عنه اتركوه ( فإنما أهلك من كان قبلكم كثرة سؤالهم )، إذاً: الحديث له سبب، ولذا ذكر ما يتعلق بالسؤال عقب الكلام على الأمر والنهي؛ لأن جواب السؤال سيكون أمراً أو نهياً.
وقوله: ( فإنما أهلك من كان قبلكم كثرة سؤالهم واختلافهم )، هل كثرة سؤالهم وحدها أو اختلافهم على أنبيائهم مرتبط بكثرة أسئلتهم؟ يعني: هل نأخذ كثرة أسئلتهم وحدها ونفصلها عما بعدها أم أنها مرتبطة بما بعدها وهو (واختلافهم)؟ الجملتان مرتبطتان؛ ولذا لا تؤخذ الجزئيات كلمة كلمة، لكن تؤخذ الجملة في إطار كامل.
إذاً: السؤال إما أن يكون مؤدياً لاختلاف أو يؤدي إلى علم.
وبمعنى آخر: السؤال إما يكون استفتساراً للعلم والمعرفة، وإما يكون تعنتاً وتعجيزاً.
فالأسئلة التعنتية والتعجيزية ليست من شأن أهل الدين، وليست من شأن طلبة العلم، بل كانت سبباً في إهلاك الأمم؛ لأنها أدت إلى اختلاف الأمة مع أنبيائها، أما الأسئلة الإيضاحية لأجل الفتوى أو لأجل التعليم، فهي من منهج التعليم الصحيح.

السؤال والجواب في القرآن
قال ابن عباس رضي الله تعالى عنهما: (إن هذه الأمة أقل الأمم سؤالاً، ما سألت إلا اثني عشر سؤالاً، وكلها جاء الجواب عنها).
والأسئلة تنقسم إلى قسمين: أسئلة تعنت وتعجيز، وأسئلة استفهام لبيان الفتوى في الواقع.
أما أسئلة التعنت والتحدي فكما بيّن لنا سبحانه أسئلة الأمم مع أنبيائهم، مثل قوم صالح حين سألوه أن يخرج لهم من الجبل ناقة، وهذا السؤال فيه تحدٍ، إذ كيف لجبل أصم أن ينتج ناقة فيها حياة؟! ولو طلبوها من البحر لكان يمكن أن تخرج ناقة من البحر، إذ فيه حيتان وحيوانات، أو من السماء لكان يمكن أن تنزل من السماء، فالله أعلم بخزائنه، لكن طلبوا ناقة من هذا الجبل الأصم! فهذا تحدٍ، ولذا كان هذا التحدي سبب إهلاكهم؛ لأنهم ما صبروا على الناقة فعقروها { فَدَمْدَمَ عَلَيْهِمْ رَبُّهُمْ بِذَنْبِهِمْ فَسَوَّاهَا } [الشمس:14].
بنو إسرائيل قالوا لعيسى -وانظر إلى صيغة السؤال الذي يشف على عدم الحياء-: { هَلْ يَسْتَطِيعُ رَبُّكَ أَنْ يُنَزِّلَ } [المائدة:112] حسبنا الله ونعم الوكيل! من قال لهم: إن الله لا يستطيع ذلك؟! هو سبحانه وتعالى على كل شيء قدير، ولكن انظر إلى السؤال! فهو محض تحدٍ، والصيغة تدل على عدم الحياء وغياب الأدب، { هَلْ يَسْتَطِيعُ رَبُّكَ أَنْ يُنَزِّلَ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ قَالَ اتَّقُوا اللَّهَ } [المائدة:112]، خافوا ربكم! قالوا: لا، نريد أن نأكل، وهذا يشير إلى أنهم لا يؤمنون إلا ببطونهم!! والمشركون طلبوا من الرسول صلى الله عليه وسلم أن يفجر لهم عيوناً، وأن يسير الجبال، وأن يجعل لهم جنات وأنهاراً، { وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الأَرْضِ يَنْبُوعًا * أَوْ تَكُونَ لَكَ جَنَّةٌ مِنْ نَخِيلٍ وَعِنَبٍ فَتُفَجِّرَ الأَنهَارَ خِلالَهَا تَفْجِيرًا * أَوْ تُسْقِطَ السَّمَاءَ كَمَا زَعَمْتَ عَلَيْنَا كِسَفًا أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلائِكَةِ قَبِيلًا * أَوْ تَرْقَى فِي السَّمَاءِ وَلَنْ نُؤْمِنَ لِرُقِيِّكَ حَتَّى تُنَزِّلَ عَلَيْنَا كِتَابًا نَقْرَؤُه } [الإسراء:90-93]، يا سبحان الله! إلى هذا الحد! فأسئلة التحدي كانت سبباً للإهلاك، ورحم الله هذه الأمة فلم يهلكها بسبب تعنتهم في أسئلتهم؛ وذلك لمقام رسول الله صلى الله عليه وسلم: { وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ } [الأنفال:33].
وقد أشار القرآن إلى ثلاثة أسئلة تعجيزية، وذلك أن المشركين قالوا لليهود: أنتم أهل كتاب، فأعطونا شيئاً نورده على هذا الرجل نسكته به، فقالوا: سلوه عن ثلاثة أشياء، فإن أجابكم عن بعضها وترك بعضها فهو صادق، وإن أجابكم عنها كلها، أو ترك الإجابة عنها كلها فاعرفوا أنه كاذب، وشأنكم به.
قالوا: سلوه عن فتية في غابر الزمن كان لهم شأن، وسلوه عن الرجل الذي طاف الأرض إلى المشرق والمغرب وكان له شأن، وسلوه عن الروح، فرجعوا فرحين، وسألوا رسول الله صلى الله عليه وسلم، فأمسك حتى جاء الوحي، وأخبره عن الفتية أصحاب الكهف: { أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ كَانُوا مِنْ آيَاتِنَا عَجَبًا } [الكهف:9] إلى آخره القصة، وقال الله: { قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي } [الإسراء:85]، وذو القرنين هو الذي له شأن في التاريخ الماضي، ولم يقل: يسألونك عن رجل طاف الأرض، ولا: يسألونك عن رجل صفته كذا، لا، وإنما قال جل وعلا: { وَيَسْأَلُونَكَ عَنْ ذِي الْقَرْنَيْنِ قُلْ سَأَتْلُوا عَلَيْكُمْ مِنْهُ ذِكْرًا } [الكهف:83]، انظر كيف الجواب! وكل الأسئلة التي جاء في القرآن جوابها، فجوابها مباشر دون تمهل، ولكن هنا قال: { قُلْ سَأَتْلُوا عَلَيْكُمْ مِنْهُ ذِكْرًا } { إِنَّا مَكَّنَّا لَهُ } [الكهف:84]، فأول الجواب من قوله: ( إنا مكنا ) ، ولكن قل لهم وأسمعهم: ( سأتلوا عليكم منه ذكراً )، والتلاوة والذكر لشيء واحد، ولكن المتلو يكون ذكراً للعالمين، وأخبرهم صلى الله عليه وسلم بالوحي عن ذي القرنين بتفصيل ربما لم يكن عند اليهود تفصيله.
وهذه الأسئلة تبين لنا حقيقة الحكمة في نزول القرآن منجماً { وَقَالَ الَّذِينَ كَفَرُوا لَوْلا نُزِّلَ عَلَيْهِ الْقُرْآنُ جُمْلَةً وَاحِدَةً كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ } [الفرقان:32]، فالكتب الأولى كلها نزلت جملة، فموسى جاء بالألواح وهي مكتوبة كلها، ثم عرضها على بني إسرائيل فامتنعوا من العمل بها حتى نتق الله فوقهم الجبل، قال الله: { وَإِذْ نَتَقْنَا الْجَبَلَ فَوْقَهُمْ كَأَنَّهُ ظُلَّةٌ وَظَنُّوا أَنَّهُ وَاقِعٌ بِهِمْ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ وَاذْكُرُوا مَا فِيهِ لَعَلَّكُمْ تَتَّقُونَ } [الأعراف:171]، ولولا التهديد بالجبل فوق رءوسهم لما آمنوا، ولكن القرآن يأتي آية آية، يساير حياتهم ويعايشهم في كل ما يطرأ لهم، وكل مشكلة جاءت ينزل بحلها، وكل قضية واجهتهم يأتيهم بتوجيهها، فكانوا يأخذون القرآن آية آية، وحكماً حكماً، فما انتهت فترة الوحي إلا وقد استوعبوا الوحي كله.

أسئلة الصحابة المذكورة في القرآن
قال الله تعالى: { وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ } [البقرة:222]، والسؤال عن المحيض ليس فيه تعنت، فهو أمر يحتاجون إلى معرفة أحكامه في بيوتهم { قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ } [البقرة:222]، فهذا تعليم لأمور تتعلق بكل زوجين؛ ولذا جاء الجواب مفصلاً، وبعد ذلك لا ينسى أحد من الصحابة حكم المحيض.
وهكذا في أي أمر اختلفوا فيه أو التبس عليهم يسألون عنه، ويأتي الجواب كقوله: { يَسْأَلُونَكَ مَاذَا يُنفِقُونَ قُلْ مَا أَنفَقْتُمْ مِنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالأَقْرَبِينَ } [البقرة:215]، وقوله: { يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا وَيَسْأَلُونَكَ مَاذَا يُنفِقُونَ قُلِ الْعَفْوَ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الآيَاتِ لَعَلَّكُمْ تَتَفَكَّرُونَ } [البقرة:219]، سؤالان كلاهما عن الإنفاق، أجابهم مرة عن الجزء الذي ينفقونه وهو: العفو، أي: الزائد، وأجابهم مرة عن جهة الإنفاق، وأن أولى من تنفق عليه الوالدين والأقربين إلى آخره.
وقال تعالى: { وَيَسْأَلُونَكَ عَنِ الْجِبَالِ } [طه:105]، هذا مظهر من مظاهر الكون، وآية من الآيات المشاهدة الدالة على قدرة الخالق جل وعلا، فبين قدرته سبحانه فقال: { فَقُلْ يَنسِفُهَا رَبِّي نَسْفًا } [طه:105].
وقوله عز وجل: { يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ } [البقرة:217]، وذلك قد وقع بالفعل، وانتهزها المشركون فرصة في الطعن على المسلمين، فقالوا: محمد صلى الله عليه وسلم يدعي أنه يعظم حرمات الله، وهو وأصحابه يقتلون الناس في الأشهر الحرم! { قُلْ } [البقرة:217] على واقع الحال، واعتراف بالواقع، ولكن بمقارنة { قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِنْدَ اللَّهِ وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ } [البقرة:217]، ولكن ماذا فعلتم أنتم؟! كفرتم بالله، وصددتم عن سبيل الله، ففعلكم أنتم أشد من خطأ هؤلاء الذين شكوا في كون الشهر دخل أم لا.
وقوله تبارك وتعالى: { يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ } [البقرة:219]، هي من المعاملات، كانوا يشربون الخمر، ويقامرون، ومن فاز بالميسر لا يأخذه ويتصدق به على المساكين، وأخذه إياه ليس على وجه حق، وإنما هو أكل لأموال الناس بالباطل عن غير طيب نفس، فالسؤال عن معاملات وأشياء واقعية يعاشرونها وتعايشهم، فجاء الجواب في القرآن عن هذا التساؤل.

أسئلة الصحابة المذكورة في السنة
كانت الأسئلة التي سأل عنها صدر هذه الأمة أسئلة فقهية واستيضاحية وتعليمية، فتعلموا بالأسئلة، أما الأشياء التي لا جدوى من السؤال عنها فكانوا يجتنبون الخوض فيها امتثالاً لقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ } [المائدة:101]، ولم يسألوا عن شيء لم يقع، فلم يسألوا إلا في الواقع، ولكن هل هناك مانع من السؤال عما وقوعه محتمل؟ لا مانع إذا كانت المسألة محتملة الوقوع، ومثال ذلك لما أخبر صلى الله عليه وسلم أن الأمة ستبتلى بأمراء جور وفساد ( قالوا: أفلا نقاتلهم؟ قال: لا؛ ما أقاموا فيكم الصلاة ).
مثال آخر: أرسل رسول الله صلى الله عليه وآله وسلم يرسل هدياً إلى الكعبة وهو في المدينة، فسأله سائق الهدي لما أراد أن يتوجه إلى مكة فقال: ( يا رسول الله! لو عطب الهدي ماذا أفعل به؟ ) هل نهاه عن سؤاله وقال: (لا تسألوا عن أشياء إن تبد لكم)؟ لم يقل ذلك صلى الله عليه وسلم؛ لأن عطب هدي في طريق طويل من المدينة إلى مكة محتمل، وهذا من فقه صاحب الهدي، فأجاب بقوله: ( انحره واغمس قلادته في دمه، وخل بينه وبين الناس ).
مثال ثالث: في غزوة خيبر أرسل صلى الله عليه وسلم إلى علي رضي الله تعالى عنه ليعطيه الراية، وكان قد قال في اليوم السابق: ( لأعطين الراية غداً ) إلى آخره، فلما حمل الراية قال له: ( انفذ على رسلك، ولا تلتفت، وقاتلهم ) فمشى علي قليلاً ثم وقف، ولم يلتفت، ونادى بصوت عالٍ: ( يا رسول الله! علام أقاتل القوم؟ قال: على أن يشهدوا أن لا إله إلا الله...) إلى آخره، فسأل ليتبين، فالسؤال الذي يكون عن معرفة واستفسار حسن، أما التعنت واللجاج في المسألة -حتى ولو كان حقاً- فهو منهي عنه، وتتضح كراهة ذلك في مسألة وقعت للصحابة رضي الله عنها، فإنهم اجتمعوا رضي الله تعالى عنهم وسألوا رسول الله عن ليلة القدر، ودخل البيت، فتلاحى رجلان منهم، وكانوا يريدون أن يعلموا بليلة القدر، والسؤال عنها مطلوب، ومعرفتها بغية كل إنسان، لكن رفع علمها لما حصلت الملاحاة -ولو كانت في الحق-، فخرج عليهم صلى الله عليه وسلم وقال: ( كنت أردت أن أنبئكم فتلاحى رجلان؛ فرفعت ) أي: رفع تعيينها.
ومن هنا يقول العلماء: لا ينبغي لطلبة العلم الملاحاة في المسائل الفقهية ولو كانت حقاً، يروى عن مالك رحمه الله أنه قال: (إن من تتبع شواذ المسائل حرم نور العلم ) ، ويقول عمر بن عبد العزيز - كما نقله عنه ابن عبد البر -: (من أراد الله حرمانه من العلم شغله بشواذ المسائل) ، و عمر رضي الله تعالى عنه يقول: (أحرج على كل مسلم أن يحدث بحديث ليس عليه العمل)، و مالك لما أراد هارون الرشيد أن يعلق الموطأ على الكعبة، ويحمل المسلمين جميعاً عليه قال: (لا تفعل؛ إن أصحاب رسول الله صلى الله عليه وسلم تفرقوا في الأمصار، ونقلوا من سنة رسول الله صلى الله عليه وسلم، وأخذ كل بما وصل إليه، فلا تغير على الناس)، و الإسكندري جلس عنده طلابه فتلاحوا عنده فقال: (درنت قلوبكم! قوموا إلى خالد بن حماد فاجلوا قلوبكم عنده، وتعلموا منه الرغائب ونوافل العبادات؛ فإنها ترقق القلب، وتورث المحبة، وتبعد الضغينة).
ويقولون: إن المناقشة في العلم -ولو في الحق- قد تؤدي إلى التعالي والحرص على حظ النفس، وكل يريد أن ينتصر لنفسه، فتقع الفرقة والشحناء.
إذاً: السؤال إن كان للاستفتاء فلا بأس بذلك، أما أن يكون للمناقشة والجدال والتعالي فهذا هو الذي يفرق بين المسلمين، ولقد أدى تعصب بعض أتباع المذاهب إلى تسابهم وتخاصمهم وتهاجرهم، كما دوّن ذلك بعض المتأخرين، ولك أن تعجب من سؤال يتردد عند بعضهم: هل يجوز أن يتزوج شافعي بحنفية؟! إلى هذا الحد! مع أن الأئمة رضوان الله عليهم جميعاً ليسوا متعصبين، قالوا لـ أحمد : أتصلي خلف الشافعي وهو لا يتوضأ من لحم الإبل؟ قال: وماذا تراني؟! أأمتنع من الصلاة خلف مالك وخلف أبي ثور وخلف فلان وفلان؟! يعني: إذا اختلفنا في رأي أو في مسألة هل يكون ذلك سبباً لفرقتنا؟! لا.
والله!

خلاف التضاد شر وخلاف الأفهام رحمة
قوله عليه الصلاة والسلام: ( فإنما أهلك من كان قبلكم كثرة سؤالهم ) أي: الأسئلة التي تؤذي إلى الخلاف؛ ولذا لما حج عثمان رضي الله تعالى عنه وأتم الصلاة في منى، جاء ابن الزبير إلى ابن مسعود وقال: (أرأيت ما فعل الرجل؟! قال: يا ابن أخي! إن صليت في رحلك فاقصر الصلاة، وإن صليت خلفه فأتم الصلاة، ولا تخالفنه فالخلاف شر كله)، وفرق بين مخالفة واختلاف، الاختلاف في الرأي في المسائل الاجتهادية التي لا نص فيها، أو فيها نصوص متعارضة، أو فيها مجال سائغ للنظر، فهذا لا يمكن لإنسان أن يرده، والرسول صلى الله عليه وسلم أقر المختلفين في قضية واحدة في صلاة العصر في بني قريظة، أما مخالفة النص الصحيح الصريح الذي لا معارض له، فهذا مخالفة لكتاب الله وسنة رسوله.
إذاً: في هذا الحديث بيان موقف المسلم من الأمر والنهي، والأصوليون يأخذون من هذا الحديث قاعدة للجمع بين المتعارضين، وهي: أيهما نقدم؟ ويتفق العلماء على تقديم جانب الحظر كما ذكر ابن دقيق العيد في قضية تحية المسجد بعد العصر، وأطال النقاش في ذلك، وأورد الأدلة ثم قال: تعارضت الأدلة في الجانبين، وليس لدينا مرجح من تلك النصوص، فنأتي بمرجح من الخارج ألا وهو: إذا تعارض مبيح وحاظر قدمنا جانب الحاظر على المبيح؛ لأن مقتضى الحظر: أن تقع في محظور أقله الكراهية، ومقتضى الطلب: إن لم يكن واجباً فهو مندوب، فلأن تترك مندوباً وتسلم من مكروه أولى من أن ترتكب مكروهاً من أجل تطبيق مندوب، والأصوليون يستدلون بهذا الحديث على هذه المسألة.
وننصح طلبة العلم خاصة بترك الملاحاة في السؤال، وقد جاء عنه صلى الله عليه وسلم أنه قال: ( من ترك المراء وهو محق بنى الله له بيتاً في الجنة ).

لا تكليف بما لا يستطاع
قوله عليه الصلاة والسلام: ( وما أمرتكم به فأتوا منه ما استطعتم )، مأخوذ من قوله سبحانه: { لا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } [البقرة:286]، وقال تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا } [التغابن:16].
وهل يوجد تعارض بين الآيتين: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا } [التغابن:16] والآية الأخرى: { اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ } [آل عمران:102]؟ وهل قوله: { اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ } [آل عمران:102] منسوخة أم لا؟ يذكر بعض علماء التفسير أن آية { اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ } [آل عمران:102] منسوخة، وقالوا: لما نزلت: { اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ } [آل عمران:102] ذهب الصحابة يبكون إلى أبي بكر رضي الله تعالى عنه، وقالوا: من الذي يستطيع أن يتقي الله حق تقاته؟! فذهب إلى رسول الله صلى الله عليه وسلم وأخبره بذلك فنزلت: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } [آل عمران:102]، فما فرحوا بشيء مثل فرحهم بهذه الآية، وقالوا: إنها نسخت: { حَقَّ تُقَاتِهِ } .
وآخرون يقولون: ما نسخت، وبيان حق تقاته يشير إليه آخر الآية: { وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } [آل عمران:102] ، والإسلام أعم من حقيقة التقوى؛ لأن الإسلام أعمال ظاهرية تأتي بعده رتبة أعلى منه وهي: الإيمان، ثم تأتي رتبة أعلى من الإيمان وهي: الإحسان، والتقوى هي رأس مال المسلم، وهي نهاية كل شيء.
فقالوا: { اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ } [آل عمران:102] هي: امتثال الأوامر، واجتناب النواهي، والدوام على هذا الالتزام حتى الموت، كما جاء في قوله سبحانه: { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلَّا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ } [فصلت:30] وقال الصديق رضي الله تعالى عنه: { ثُمَّ اسْتَقَامُوا } [فصلت:30] أي: التزموا واستمروا على ذلك حتى ماتوا عليه.
إذاً: { اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ } [آل عمران:102] القول فيها يدور بين النسخ وبين عدم النسخ، وتفسير حق تقاته بما جاء في آخرها: { وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } [آل عمران:102].
وبهذه المناسبة يقولون: إن ترك المعاصي كلها لا يقوى عليه إلا الصديق ، وفعل المأمور به قد يقدر عليه كل الناس بقدر الطاقة؛ ولذا جاء عن عمر رضي الله تعالى عنه قال: ( عجب ربنا لشاب ليست له صبوة! ) لأن ترك المعاصي ليس بالأمر الهين.
ولما سئل أيهما خير: شخص تراوده نفسه لعمل المعاصي فيكف أو شخص لا تراوده نفسه أبداً؟ فأيهما أقوى وأفضل عند الله؟ قال: الشخص الذي تراوده نفسه ويمنعها أفضل من الشخص الذي لا تراوده نفسه.
وبهذا نعلم تفسير قوله تعالى: : { وَلَقَدْ هَمَّتْ بِهِ وَهَمَّ بِهَا } [يوسف:24] ونعلم وجه الرج على من قال: كيف يهم بها وهو نبي؟! وقد أجاب العلماء بأن الهم الموجود عند يوسف عليه السلام هو الدواعي الجبلية في الإنسان، فأي إنسان كان جائعاً ورأى طعاماً، فالنفس بطبيعتها تشتهي هذا الطعام، ولكن يأتي بعد ذلك النظر: هل هو حلال فيأكل منه أو هو حرام -كأن يكون ملكاً لغيره أو محرماً لذاته- فيكف عنه؟ لكن رغبة النفس موجودة، فالقدرة هنا والعفة والتقى أن يكف يده عما ليس له فيه حق.
ولو كان مريضاً سقيماً ولم يأكل منه لتلك العلة، وقال: أتعفف عن الحرام، وليس الأمر كذلك، وإنما الذي منعه المرض، أما نبي الله يوسف فلو لم يكن لديه ميل فطري، وغريزة الجنس؛ لما كان مكتملاً من الناحية الإنسانية، قال الله: { لَوْلا أَنْ رَأَى بُرْهَانَ رَبِّهِ } [يوسف:24]إذاً: هو كف الهم الجبلي الذي يراود النفس، ولكن عصمه الله، فكف عن الحرام مع وجود الدوافع؛ وهنا تكمن قيمة العفاف وفضله، لا ذلك العجز الذي يريد البعض أن يصفوا به نبي الله يوسف عليه الصلاة والسلام.
إذاً: المرأة كانت حريصة غاية الحرص على أن يحصل ما همت به، فغلقت الأبواب، وقالت: هيت لك، ولكن هو ما هم، ولا حرص أن يفعل، وإنما عرضت عليه خطرات النفس البشرية، ولكنه كف مع وجود الدوافع، والحرص على الفعل قد يكون له حكم الفعل كما في الحديث: ( إذا التقى المسلمان بسيفيهما فالقاتل والمقتول في النار، قيل: هذا القاتل، فما بال المقتول؟! قال: إنه كان حريصاً على قتل صاحبه )، ففرق بين من هم وكان همه مجرد خطرات تتردد في النفس، وبين من هم هماً جازماً مؤكداً وما رده إلا العجز والتقصير.
إذاً: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } [التغابن:16] على بابها، و { اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ } [آل عمران:102] أي: التزام الأوامر واجتناب النواهي، ولا يقوى عليه إلا الصديقون -كما قيل- والله تعالى أعلم.
وأظن أن والدنا الشيخ الأمين رحمة الله تعالى عليه وعلينا تناول هاتين الآيتين فيما في كتابه: دفع إيهام الاضطراب، وهي من مواضع قصيدة (نظم السيوطي ) فيما يتعلق بالناسخ والمنسوخ، وللشيخ رحمه الله شرح على هذه القصيدة أملاه عليّ.
والله أسأل أن يوفقنا وإياكم جميعاً لما يحبه ويرضاه، وأن يجعل طلبنا للعلم خالصاً لوجه الله، وأن يرزقنا وإياكم العلم النافع، وأن يجعلنا وإياكم ممن يستمعون القول فيتبعون أحسنه .


الحديث العاشر - شرح الأربعين النووية لعطية سالم

الكتاب : شرح الأربعين النووية
المؤلف : عطية بن محمد سالم (المتوفى : 1420هـ)

شرح الأربعين النووية - الحديث العاشر [1]

أهمية الحفظ في طلب العلم
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه، وبعد: يقول الإمام النووي رحمه الله تعالى: [ الحديث العاشر: عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: ( إن الله تعالى طيب لا يقبل إلا طيباً، وإن الله أمر المؤمنين بما أمر به المرسلين، فقال تعالى: { يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا } [المؤمنون:51]، وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ } [البقرة:172]، ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء، يا رب! يا رب! ومطعمه حرام، ومشربه حرام، وملبسه حرام، وغذي بالحرام، فأنى يستجاب له؟ )رواه مسلم ].
يقال: من حفظ المتون حاز الفنون، ونحن في الواقع ضيعنا المتون بينما كان طلبة العلم في السابق لا يقرءون فناً إلا بعد حفظ متن فيه، مثل الزاد في الفقه، والألفية في النحو، فلابد لطالب العلم في أي فن يقرأه، أن يكون حافظاً لمتن فيه.
ولكن -وهذا من المؤسف- كثرة المشاغل، وحشو القلب بكثير من الأشياء أضعف ذاكرة الحفظ، ومهما يكن من شيء فينبغي لطالب إذا استطاع أن يحفظ متناً ولو لم يفهمه، ثم سيأتي وقت يفهمه.
ولذا نجد في نظام الكتاتيب، اعتناؤهم بتحفيظ الأطفال القرآن الكريم مع أن أحدهم لا يفهم معناه، ولا يستطيع أن يرتقي إلى مستوى الفهم، لكن بعد أن يكبر يكون الحفظ موجوداً، فإذا قرأ فهم، أو رجع إلى التفسير كان أيسر عليه، والله المستعان.
وهذا الحديث العاشر من الأربعين النووية المباركة عن أبي هريرة رضي الله تعالى عنه، وتقدم الكلام عن ترجمة أبي هريرة ، وفيها ما يهم طالب العلم من الحرص والانقطاع والتفرغ للعلم.

معنى قوله صلى الله عليه وسلم: (إن الله طيب لا يقبل إلا طيباً)
يقول: قال رسول الله صلى الله عليه وسلم: ( إن الله طيب لا يقبل إلا طيباً، وإن الله أمر المؤمنين بما أمر به المرسلين فقال تعالى: { يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا } [المؤمنون:51]، وتمام الآية: { إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ } [المؤمنون:51]، وقال: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنتُمْ إِيَّاهُ تَعْبُدُونَ } [البقرة:172] ).
قوله: (الآية) عقب ذكر جزء منها، اصطلاح، وهو يعني: إلى آخر هذه الآية، ويأتي الطابع أو يأتي الكاتب ولا يكمل الآية، وقد يقتصر على جزء من الآية وهو محل الشاهد، وقد يكون المعنى كاملاً في تمام الآية، وقد جاء عنه صلى الله عليه وسلم أنه حينما جاء يوقظ علياً رضي الله تعالى عنه و فاطمة لقيام الليل، فقالا: أرواحنا بيد الله يرسلها متى شاء، فخرج صلى الله عليه وسلم وهو يضرب فخذه ويقول: { وَكَانَ الإِنسَانُ أَكْثَرَ شَيْءٍ جَدَلًا } [الكهف:54]، وجعل يرددها، وهي جزء من آية ينطق ويستدل بها.
وتتمة هذا الحديث: ( وذكر الرجل يطيل السفر، أشعث أغبر، يمد يديه إلى السماء: يا رب! يا رب! يا رب! ) في بعض النسخ أو الطبعات يعني: يقول: يا رب! ثلاث مرات، ( ومطعمه حرام، وملبسه حرام، ومشربه حرام، وغُذِيَ -أو غُذِّيَ- بالحرام، فأنّى يستجاب له؟ ) .

عظمة الله وطيب ذاته وأسمائه وصفاته وأفعاله
هذا الحديث في بدايته، وفي آخره، والتئام وتناسق، وبين أوله وآخره ومناسبة، وهذا موضع البحث، فقوله صلى الله عليه وسلم: ( إن الله طيب ) يرتب عليه ( لا يقبل إلا طيباً )، وهذا تجانس، فالطيب لا يتناسب معه إلا الطيب { الطَّيِّبَاتُ لِلطَّيِّبِينَ وَالطَّيِّبُونَ لِلطَّيِّبَاتِ } [النور:26]، ويتناول العلماء هذا اللفظ من هذا الحديث ( إن الله طيب ) ففي أي شيء هو طيب؟ طيب: في كل شيء: طيب في ذاته، طيب في أسمائه، طيب في صفاته، طيب في أفعاله.
فهو طيب في ذاته، أي: منزه عن أي نقص أو شائبة عيب، وهو متصف بكل مجامع الحمد، وكما يقولون: كملت صفات المولى سبحانه، فهو الكامل في ذاته، فلا يعتريه سبحانه -ولا يجوز في حقه- أي نقص، ولا شبه بمخلوق، ومن طيبه سبحانه وتعالى في ذاته وفي أفعاله؛ أنه لا يكون منه إلا الطيب، ولا يليق بجلاله إلا الطيب، فهو خلق الكون، وكل خلقه طيب في نظامه، وفي وضعه، وفي تسييره، إن نظرت إلى السماء، رأيت عالماً طيباً في إحكامه، { فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِنْ فُطُورٍ } [الملك:3]، وإذا نظرت إلى الأرض، وجدت عليها مكونات الحياة، في بحارها، في أنهارها، في جبالها، في نباتاتها، في تنظيم الخلق، في خلق الإنسان خلقاً سوياً، وكل ذلك من الله طيب؛ لأنه طيب.

أفعال الله طيبة وإن كان بعضها في نظر بعض الناس على غير ذلك
إذا وجدت شيئاً من مخلوقات الله ليس طيباً في نظرك، فهو طيب عند الله؛ لأن وراءها من الحكم ما هو طيب.
فالإنسان في الأصل أنه سوي، وخلقه الله في أحسن صورة (في أحسن تقويم)، فإذا وجدت إنساناً ذا عاهة وعيب، فأنت تشفق عليه، وترى أنه ناقص عن غيره، ولكن الله سبحانه وتعالى قد جعل لهذا الشيء حكمة، وفيها من الطيب ما لا تدركه أنت، ففي الآخرة يكرمه ويعوضه، ويعطيه الشيء الكثير، بل يجعله موجباً لشكر نعمته على غيره من الأصحاء، فأنت إذا رأيت إنساناً مريضاً، فمرض هذا المريض يجعلك تشعر بالصحة، كما قالوا: (وبضدها تتميز الأشياء)، وإذا وجدت إنساناً فقيراً فقراً مدقعاً، فاعلم أن هذا الوضع عند الله طيب، وقد جاء في الحديث القدسي، ( إن من عبادي من لا يصلحهم إلا الفقر، ولو أغنيتهم لفسد حالهم ).
-كما قال الله: { كَلَّا إِنَّ الإِنسَانَ لَيَطْغَى * أَنْ رَآهُ اسْتَغْنَى } [العلق:6-7]- ( وإن من عبادي من لا يصلحه إلا الغنى، ولو أفقرته لفسد حاله )، مع أن الله قال: { إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ } [التغابن:15].
إذاً: كل وضع في الخلق فهو من الخالق طيب، لماذا؟ لأنه من الله، ومن هنا: كان من أركان الإيمان: الإيمان والرضا بالقدر فيما وقع بك، وفيما نزل بك، فتعلم أنه طيب ؛ لأنه من الله، وتعلم بأن الله عالم وقادر وغني، فإذا أمسك عنك شيئاً؛ فليس ذلك لفقر، ولا لعجز، ولا لجهل، ولكن لمصلحتك، { وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً } [الأنبياء:35]، فكل شيء ابتلاء من الله.
إذاً: معنى (إن الله طيب): أي: طيب في ذاته، فلا يعتريه نقص سبحانه، طيب في أفعاله فلا يصدر عنه إلا الطيب، فارضَ بما كتب الله لك.
إذا علمت هذا، لوجدت أن كل إنعام المولى على العالم، وكل فضله على الخلق مندرجاً تحت قوله: ( إن الله طيب )، يعلم ذلك من يعلم، ويغفل عن ذلك من يغفل، ولا يستطيع إنسان أن يدرك كل معاني: ( إن الله طيب )، واعلم أن أسماءه الحسنى كلها طيبة { وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى } [الأعراف:180].
وهذا المجال يكفي فيه مجرد الإشارة والتنبيه، ولا نستطيع أن نوفيه حقه.

طيب العمل شرط في قبوله
الله سبحانه لا يقبل إلا ما كان طيباً، وهذا أمر معقول، فما دام أنه سبحانه طيب، وأفعاله طيبة، فكيف تتقرب إليه بغير الطيب؟ هو في ذاته طيب، فلا يليق به غير الطيب، وهو في أفعاله معك ومع غيرك طيب، فكيف يقدم له غير الطيب؟! هو ما فعل بك إلا الطيب، فكيف تقدم له غير الطيب؟! (لا يقبل إلا طيباً) من جميع تصرفات العباد: في عباداتهم، وفي معاملاته، فمثلاً الطهارة للصلاة، أمر صلى الله عليه وسلم بإسباغ الوضوء؛ لأن الوضوء غير المسبغ غير طيب، والله لا يقبله؛ لأنه طيب لا يقبل إلا طيباً، وإن لم تقدم له الشيء الطيب رده عليك.
وكذا الصلاة، جاء في الحديث أنه إذا أحسنها العبد وأداها كما أمر الله سبحانه وتعالى صعدت ولها ريح طيبة، وإذا نقرها أو فرط فيها لفت كما يلف الثوب الخلِق وردت عليه! إذاً: إخلاص النية شرط في طيب العمل، قال الله تعالى في الحديث القدسي: ( أنا أغنى الشركاء عن الشرك، من عمل عملاً أشرك فيه معي غيري تركته وشركه ).
والعمل الطيب يشترط فيه أيضاً أن يكون موافقاً لما جاء به صلى الله عليه وسلم، وقد أرسل الله لنا الرسول صلى الله عليه وسلم حتى يبين لنا ما يريده الله منا؛ لأن العبادة حق لله، ومن حق الله أن يبينها إذ فرضها علينا، فبين العبادات التي يريدها منا، فليس لأحد من الخلق أن يخترع عبادة لله، وما دام أنها عبادة لله فيجب أن تكون من عند الله؛ لأنه هو الذي أمرنا بالعبادة، وبينها لنا، أما أن تخترع عبادة من تلقاء نفسك فلا!!

لا يستوي الخبيث والطيب
إخلاص العمل لله سبحانه وتعالى شرط لطيبه، فإذا لم يكن العمل خالصاً فهو خبيث، وإذا نظرنا إلى الأشياء نجد أن الطيب يقابله الخبيث، ومن صفات النبي صلى الله عليه وسلم في التوراة والإنجيل أنه كما قال الله: { يُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } [الأعراف:157]، وهذا هو الذي يليق بمقام المولى سبحانه، وبرسالات الرسل، ولأن الله طيب لا يقبل إلا طيباً.
هذا، والكلمة تقسيمها ثنائي، إما طيبة أو خبيثة، قال الله: : { كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ } [إبراهيم:24]، ثم قال: { كَلِمَةٍ خَبِيثَةٍ كَشَجَرَةٍ خَبِيثَةٍ اجْتُثَّتْ مِنْ فَوْقِ الأَرْضِ } [إبراهيم:26]، وكذا الأرض: { وَالْبَلَدُ الطَّيِّبُ يَخْرُجُ نَبَاتُهُ بِإِذْنِ رَبِّهِ وَالَّذِي خَبُثَ } [الأعراف:58]، وقال سبحانه: { الطَّيِّبَاتُ لِلطَّيِّبِينَ } [النور:26] .
وقال: { الْخَبِيثَاتُ لِلْخَبِيثِينَ } [النور:26]، وهكذا كل ما أوجده الله سبحانه وتعالى تجد فيه الطيب وتجد أنه يقابله الخبيث.
وهكذا في جميع العبادات، لا يقبل الله سبحانه عبادة من إنسان إلا إذا كانت طيبة، ومتى تكون طيبة؟ إذا كانت وفق ما جاء به رسول الله صلى الله عليه وسلم، أي: في التشريع، وقصد فاعلها وجه الله، وهذا ما أمر الله به، وأوجبه على عباده، قال الله: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } [البينة:5] { فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } [الكهف:110]، وعلى هذا قس جميع الأعمال.
وفي بعض الآثار مما يتعلق بالحج: ( من حج بمال حلال، وزاد حلال، وراحلة حلال، فوضع رجله في الغرز وقال: ليبك اللهم لبيك، نودي من السماء: لبيك وسعديك، وإذا كان حراماً، وقال: لبيك، نودي: لا لبيك ولا سعديك، ارجع مأزوراً لا مأجوراً! ).
ويقول بعض العقلاء: عجباً لهذا الشخص الذي يحمل زاداً حراماً ليحج به! وهذا حق، فكيف تكون قاصداً بيت الله لتحج وتؤدي المناسك وتعظم الشعائر والمشاعر؛ وأنت تحارب الله عند بيت الله بما حرم الله عليك؟! فكونك بعيداً عن بيت الله أخف، وتكون مثل السارق الذي يختفي، لكن المجاهرة بالمنكر لا تُحتمل، فلو أن إنساناً سرق ثوب جاره، ثم جاره دعاه لوليمة لديه، فهل يذهب بالثوب المسروق أم بغيره؟! فإذا ذهب بالثوب المسروق الذي يعرفه الجار جيداً، فإن هذا يعتبر تحدياً لصاحب الثوب، مع أنه دعاه ليكرمه!! أما لو كان بعيداً عنه، ولم يدر عن هذا الثوب شيئاً؛ فالأمر أهون، أما أن يتحدى صاحب الثوب، ويأتيه وهو يكرمه، فالعقل والواقع يرفض ذلك تماماً.
وكذلك ربك دعاك لتحج بيته، ولتقف المواقف، ولتشهد المشاهد، وتذكر الله في تلك المواطن كلها، فكيف تأتيه متبجحاً بهذه الحال، ولسان حالك: يا رب! أنا سرقت من مال فلان، ونهبت مال فلان، واغتصبت مال فلان، وجئت لأحج بيتك بمال مسروق! فبأي شيء تفسر هذا التصرف المشين؟! ( إن الله طيب لا يقبل إلا طيباً )، ومن هنا بيّن صلى الله عليه وسلم أن الله لا يقبل الصدقة إلا إذا كانت طيبة، ويقول بعض السلف: لأن أكف عن كسب درهم حرام، أحبُّ إليّ من أن أنفق مائة ألف ومائة ألف ومائة ألف وهي حرام، وما قيمة ذلك؟! فلأن تكف عن درهم واحد حرام أولى من أن تنفق مئات الآلاف من الدراهم إن كان كسبها حراماً؛ لأن الله طيب لا يقبل إلا طيباً.
وهكذا العقود، ومعاملات الناس، فإذا غش أو دلس في السلعة، فهل هذا طيب؟ الواقع يقول: لا، فكيف يكون طيباً عند الله؟! فالله لا يقبل ذلك العمل، ويعاقب عليه، فالإسلام في جميع تعاليمه تحت عنوان (طيب).
وهكذا القتال، لابد فيه من الإخلاص، قال صلى الله عليه وسلم: ( من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله )، لو أن إنساناً أراد أن يطبق جميع التشريعات في الإسلام الجزئية والكلية على هذا اللفظ: ( لا يقبل إلا طيباً )؛ لما شذت جزئية واحدة في التشريع.
ففي باب الطهارة لا يقل الله إلا طيباً، وقد بينت مسألة إسباغ الوضوء، ومثله يجب إسباغ الغسل على جميع البدن؛ لأن تحت كل شعرة جنابة.
وفي الصلاة: الطمأنينة والخشوع واستكمال شروطها.
وفي الصوم يكف عما حرم الله، فتصوم معه جميع الجوارح.
وفي الزكاة: ( لا يقبل الله صدقة من غلول ) ، لا يقبل الله صدقة من مال حرام: { قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذًى } [البقرة:263]، فالقول المعروف طيب يقبله الله، والأذى يفسد ذاك المعروف، قال الله: { لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالأَذَى } [البقرة:264]، فالأذى ليس بطيب، والله لا يقبله، فكونك تتصدق وتمنّ على المسكين بالصدقة هذا يبطل أجرها، فاتق الله! في صدقتك و لا تبطلها، فكما أعطاك الله يعطي غيرك، وكما حرم هذا قد يحرمك.
وما يدري الفقير متى غناه وما يدري الغني متى يعيل أنت ما تدري متى الغنى والفقر، فكون المال جُعل في يدك هو ابتلاء لك، ومنعه من يد الآخر ابتلاء له: أتشكر النعمة أم لا؟ أيصبر على الفقر أم لا؟ وكله ابتلاء، والابتلاء أنواع.
إنسان يبتلى بمرض، يبتلى بمال، يبتلى بفقر، يبتلى بشخص يؤذيه، وقد يكون من أقرب الناس إليه.
ومن نكد الدنيا على الحر أن يجد عدواً له ما من صداقته بد إذاً: كونك تمنّ على المسكين لا يجوز لك ذلك عند الله سبحانه وتعالى، وقد أوجب الله عليك حفظ ماء وجه الفقير عند استلام حقه، فقال: { وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ * لِلسَّائِلِ وَالْمَحْرُومِ } [المعارج:24-25]، ومن الذي يتولى أخذ هذا الحق من الغني وإعطاءه الفقير؟ رسول الله صلى الله عليه وسلم وولاة أمور المسلمين من بعده؛ لقوله تعالى: { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً } [التوبة:103]، وقال صلى الله عليه وسلم: ( من أداها طيبة بها نفسه فبها ونعمت، ومن امتنع أخذناها وشطر ماله عزمة من عزمات ربنا، ليس لمحمد ولا لآل محمد منها شيء )، وما دام أنه ليس له منها شيء فلماذا يتحمل مسئوليتها؟ ليحفظ ماء وجه الفقير، وإذا جاء فقير إلى باب الغني وقال: أعطني حقي في الزكاة، فقد يماطله الغني، وكيف يكون حال المسكين؟! أليس فيه امتهان له؟! أما عندما يأخذها ولي الأمر منه، ثم يقول للمسكين: خذ حقك، فحفظ بذلك ماء وجهه من سوء المسألة.
والإسلام طيب؛ لأنه دين المولى سبحانه، فهو طيب لا يقبل إلا طيباً، ففي الكلام لا يقبل منك إلا كلمة طيبة؛ وفي الدعاء إذا سألت ربك لا تتنطع في الدعاء، ولا تدعو بمعصية، فهذا ليس طيباً، وحينئذ لا يقبلها.
وأقول لطلبة العلم خاصة ولكل مسلم عامة: لو تأمل أحد جميع ما أمر به أو نهي عنه لوجده داخلاً تحت هاتين الجملتين: ( إن الله طيب، لا يقبل إلا طيباً )، وأظن أن هذا التنبيه كافٍ.

شرح الأربعين النووية - الحديث العاشر [2]

أمر الله للرسل والمؤمنين بتحري الطيبات
بسم الله الرحمن الرحيم.
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه، وبعد: قال صلى الله عليه وسلم: ( إن الله أمر المؤمنين بما أمر به المرسلين )، انظر المجانسة! المؤمنون: عامة الناس، والمرسلون: هم الخواص الذين اصطفاهم الله برسالاته، فيبين صلى الله عليه وسلم أن هذا الأمر يشترك فيه الجميع، وذلك لأهميته: ( إن الله أمر المؤمنين بما أمر به المرسلين ) ، فمثلاً قوله تعالى: (أقيموا الصلاة وآتوا الزكاة) أمر الله المرسلين في جميع الأحوال بإقامة الصلاة, وأمر المؤمنين في جميع الأحوال بإقامة الصلاة، وهكذا جميع أركان الإسلام إذ أنها حق لله، وهي مطلوبة لذاتها.
وهذا الأمر هنا ينبني عليه غيره، وهو أساس لما يذكر بعده في الحديث.
الرسول صلى الله عليه وسلم بين أن المؤمنين والرسل مكلفون بتكليف واحد من الله فقال: ( إن الله أمر المؤمنين بما أمر به المرسلين ) فبمَ أمرهم سبحانه وتعالى؟ قال: ( أمر المؤمنين بما أمر به المرسلين فقال: (( يَا أَيُّهَا الرُّسُلُ )) )، ومتى اجتمع الرسل في وقت واحد حتى يخاطبهم الله بقوله: (يَا أَيُّهَا الرُّسُلُ)؟ هل خاطب الله الرسل جميعاً في وقت واحد كما في هذه الآية؟! يقول العلماء: قوله تعالى: (يَا أَيُّهَا الرُّسُلُ) جاء بصيغة الجمع، والمقصود به الرسول صلى الله عليه وسلم، وقد تأتي صيغة الجمع في الجنس والمراد به الفرد، كما أنه قد يكون العكس، ومن الأول قوله تعالى: { أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ } [النساء:54] يتفق العلماء على أن كلمة (النَّاسَ) المراد بها هنا: رسول الله صلى الله عليه وسلم، ومثال آخر: { الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ } [آل عمران:173]، هل القائل جميع الناس أم فرد واحد؟! فرد واحد وهو نعيم بن مسعود ، فأطلق عليه لقظ: (الناس) في قوله: (الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ)، فالأولى المراد بها فرد من الجنس، والثانية مراد بها الجنس كله، ولماذا هذا؟ لأن الفرد الذي استعمل في حقه اسم الجنس قام مقام جنس كامل، فقوله: (أَمْ يَحْسُدُونَ النَّاسَ)، المراد بالناس النبي صلى الله عليه وسلم، فذكر بلفظ الناس؛ لأنه بما أعطاه الله يعادل الناس كلهم، وكما قال الله: { إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً } [النحل:120]، هو واحد لكن كان أمة؛ لأنه وحده الذي كان يعبد الله في ذلك الوقت، وأمَّة أي: إماماً قدوة، ويقول بعض العلماء: إن قوله تعالى: (يَا أَيُّهَا الرُّسُلُ) المراد به رسول الله صلى الله عليه وسلم الذي توجه إليه الخطاب.
وبعضهم يقول: لا، بل قال الله لكل رسول في زمنه: كل من الطيبات واعمل صالحاً، فهو قال لكل رسول في وقته، وهنا جاءت الآية إخباراً بمجموع ما حدث وحصل من قول الله لرسله، ومهما يكن من شيء فالأمر عام لجميع رسل الله.
ثم قال: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ } [البقرة:172]، مما يلفت النظر من الأساليب البلاغية، وبلاغة القرآن فوق كل بلاغة، أن الرسول قال: ( إن الله أمر المؤمنين بما أمر به المرسلين )، وجاءت صيغة الأمر في حق الرسل: (كُلُوا مِنْ الطَيِّبَاتِ)، والطيبات هذه لم يذكرها مقيدة، بل قال: (كُلُوا) ويكفي؛ لأنهم رسل الله يأكلون من الطيبات ويعملون الصالحات، أما المؤمنون فقال لهم: { كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ } ، وأليست الطيبات التي يأكل منها الرسل مما رزقهم الله؟! بلى، ولكن هناك فرق، فلو أنك أعطيت ولدك أو صديقك مائة ريال، ثم قلت: يا فلان! اصرف مما أعطيتك، فقولك: (مما أعطيتك) تُعد مؤشراً في ذهنه بأنك تذكره بما أعطيته، ولكن لو قلت له: يا فلان! اصرف كيفما شئت، ولم تشر إلى (أعطيتك)، فالوضع يختلف، وهكذا حينما يوجه الله سبحانه الخطاب إلى الرسل، وهم الذين يعلمون حقيقةً أن الرزق من عند الله، فهم رسل الله، فكأن الأسلوب يعفيهم من إشعار المنة في رزقه إياهم، (كُلُوا مِنْ الطَيِّبَاتِ)، لكن المؤمنين يحتاجون إلى التنبيه، فيقال للمؤمن: كل من طيبات رزق الله التي لديك، ولذلك رتب عليه: (وَاشْكُرُوا لِلَّهِ)، بينما الرسل ليسوا في حاجة إلى التنبيه أو إلى أن يكلفوا بالشكر؛ لأن من طبيعة رسالتهم أن يعرفوا أن تلك الطيبات من الله، وهم يقومون بجبلتهم بشكر نعم الله، فهم رسل الله، ومقامهم ومكانتهم عظيمة، وبالنور الذي يحملونه يعرفون حق المنعم فيشكرونه، فإذا قيل لهم هنا: واشكروه، فكأن فيه إشعاراً بتقصير منهم في الشكر، وهذا لا يليق بمقام الرسالة، أما عامة الناس فهم في حاجة إلى أن ينبهوا إلى أن هذه الطيبات من رزق الله، وأن عليهم شكر النعمة؛ لأن أفراد المؤمنين ليسوا كالرسل، فالرسل ليسوا في حاجة كالأفراد إلى التنبيه بأنها من زرق الله، ولا يطالبون بشكر النعمة؛ لأن مقام الرسالة يحملهم على شكرها ولو لم يأتِ هذا التنبيه، بخلاف أفراد الناس فهم بحاجة إلى أن تدعوهم وأن تذكرهم وأن تبين لهم أن هذه الطيبات مما رزق الله، من أجل أن تقابل النعمة والرزق الطيب بالشكر.
ثم قال: { إِنْ كُنتُمْ إِيَّاهُ تَعْبُدُونَ } [البقرة:172]، وهذه أخص بعامة الناس دون المرسلين.
إذاً: الرسول صلى الله عليه وسلم يستدل بهاتين الآيتين على عموم التكليف، وأن الخطاب للمرسلين يتضمن تكليف المؤمنين، لكن هل تكليف الله للمرسلين وللمؤمنين خاص بهذا الباب؟ التكليف في هذا الحديث ورد في الطيبات، لكنه عام، فكما أمر الله المرسلين بالصلاة والزكاة والصيام .
إلى آخره، كذلك أمر المؤمنين تبعاً لجميع المرسلين.

أثر أكل الحرام
ذكر عليه الصلاة والسلام أثر الأكل من الطيبات في حياة الإنسان وعلاقته بربه، والأصل مبدأ ( إن الله طيب لا يقبل إلا طيباً )، سواءً في العبادات والمعاملات والمطعم والمشرب، واستدل بالآيتين على عموم التكليف بأكل الطيبات من الرزق وشكر النعمة، ثم كأنه قارن بين من يأكل الطيبات وبين من لا يتحرى أكل الطيبات، وما هي النتيجة من عدم تحري الحلال الطيب؟ انظر إلى رجل أشعث أغبر، يطيل السفر، وهذه الحالة بالنسبة للعبد مع الله حالة استعطاف، وطلب رحمة، وافتقار إلى مساعدة، لا حالة انقطاع وإعراض وترك، فالإنسان إذا كان أشعث أغبر يطيل السفر، في حاجة إلى الرحمة والشفقة والعطف عليه من الله سبحانه وتعالى، وفي الحديث: : ( ثلاث دعوات لا ترد ) وذكر ( المسافر )، والمسافر موضع الرحمة، ويرخص له في الصلاة أن يقصر، وفي الصيام أن يفطر، وإن كان له ورد حال إقامته ثم عجز عنه بسبب سفره؛ أمر الله الملائكة أن تكتب له في سفره ما كان يعمله وقت إقامته، وهذا إكرام له؛ لأنه في حالة ضعف مع طول السفر والجهد، وفي الحديث: ( السفر قطعة من العذاب ).
( أشعث أغبر يمد يديه إلى السماء )، فيه مشروعية رفع اليدين في الدعاء، ( يا رب!، يا رب! ) يلح على ربه، ومع هذا لم يستجب له! لماذا؟ ( مطعمه حرام، ومشربه حرام، وغُذِيَ أو غُذِّي بالحرام ) غُذِّي: أي: غذّاه غيره، أي: في حالة طفولته نشأ على الحرام بين أبويه، وغذِي: أي: هو غذى نفسه واقتات من الكسب الحرام، ( فأنى يستجاب له؟! ) بمقتضى هذا، فهذه قضية منطقية أن من غذي بالحرام ومد يديه وألح في الدعاء لا يستجاب له، ويستبعد أن يستجاب له.
لكن يجب أن نستثني المظلوم، فالمظلوم لا ترد دعوته ولو كان مأكله حراماً، المظلوم لا ترد دعوته ولو كان كافراً، كما في الأثر: ( إني لأنصر المظلوم ولو كان كافراً، علم أن له رباً فدعاه )، والمشركون لما كانوا يركبون البحر، وتأتيهم العواصف، يدفعهم الاضطرار إلى أن يدعوا الله وحده، فيستجيب لهم، لماذا؟ لأنهم في تلك اللحظة كفروا بتلك الآلهة واتجهوا إلى الله وحده، وهكذا المضطر المظلوم -ولو كان كافراً- حينما يتوجه إلى المولى وحده، فهو في تلك اللحظة ألغى جميع الآلهة من مفهومه، وعرف أنها لا تنفعه بشيء، وجاء في السير أن عكرمة بن أبي جهل هرب في عام الفتح، وركب في السفينة، فاضطرب بهم البحر فقال ملاحها: أخلصوا الدعاء لله وحده الآن، فإنه لا ينجي من هذا إلا الله، فقال: عجيب! إذا كان لا ينجي في البحر إلا الله فلا ينجي في البر إلا هو، لله عليّ إن أنجاني الله من هذه لآتين محمداً، ولأضعنّ يدي في يده، ولأجدنه رءوفاً رحيماً، مع أنه كان في جماعة مشركة تعبد الأصنام، واصطحبوه معهم، ومع ذلك فإنهم عند الشدة يلجئون إلى الله وحده لا شريك له سبحانه.
وكذلك حصين والد عمران بن حصين ، لما سأله صلى الله عليه وسلم: ( كم إلهاً تعبد؟ قال: ستة في الأرض، وواحداً في السماء! فقال: من الذي لضرائك وسرائك وشدائدك؟ قال: الذي في السماء ) .
وقوله هنا: (أنى) أنى للاستبعاد، أي: كيف يستجاب له؟ لأنه لم يأكل طيباً فيقبل على الله بقلب وبقول طيب، وإنما كما قال صلى الله عليه وسلم: ( غذي بالحرام )، وهذا يؤكد قاعدة: (كل ما نشأ عن الحرام فهو حرام)، وكما يقولون: (الفرع يتبع الأصل) وكقولهم: (ما كان أصله باطل فشرعه باطل).
ومن هنا يقول بعض العلماء: اللقمة الحرام إذا قذفها العبد في جوفه لا يقبل الله له صلاة أربعين يوماً! وقال أحمد رحمه الله: لو أن إنساناً اشترى ثوباً بعشرة دراهم، وفيها درهم واحد حرام، لا يقبل الله صلاته في هذا الثوب، وكل هذا تنفير من الحرام، وفي الحديث الصحيح: ( كل جسم نبت من الحرام فالنار أولى به )، وفي قوله صلى الله عليه وسلم: ( غذِّي بالحرام )مسئولية كبرى على الآباء للأبناء، فليتق الله كل أب في أسرته، في أبنائه، فلا يطعمهم الحرام؛ لأنه إذا غذِّي بالحرام، كان هذا الجسم نابتاً بالحرام، فإذا كبر ودعا فقد لا يستجاب له، فيجب وقايتهم من ذلك لقوله تعالى: { قُوا أَنفُسَكُمْ وَأَهْلِيكُمْ نَارًا } [التحريم:6]، فالإنسان مسئول عن أبنائه، وعليه أن يطعمهم بكده وبتوكله على الله، ومن رزق الله الحلال.
وقوله تعالى: { طَيِّبَاتِ مَا رَزَقْنَاكُمْ } [البقرة:172]، يقف عندها العلماء، هل الطيب هنا هو المعنى الحسي أو المعنوي؟ هل الطيبات هنا مثل: الرطب الطيب، والعنب والموز واللحم المشوي؟ هل هذا هو الطيب أم غيره من الحلال ولو كان ملحاً وخلاً؟ حقيقة الطيب هو: الطيب في الشرع قبل كل شيء، فلو كان من أشهى ما خلق الله، عسلاً مصفاً، وزبداً لكنه مسروق فهل هو طيب؟ والله! ما هو بطيب؛ لأنه من الحرام، ومآله إلى النار.
لكن لو أكل إنسان خلاً وملحاً وخبزاً حلالاً، وشرب الماء فهذا نِعْم الأكل، وهو طيب؛ لأنه يعين على طاعة الله، وسمعتم قضية الشافعي لما جاء عند أحمد ، وأكل كثيراً، وبنت أحمد قالت: كيف تقول الشافعي صفته كذا وكذا وصفته ليس من صفات العلماء، فإنه أكل كثيراً، ومن أكل كثيراً نام طويلاً، وما تعبد، قالت: اسأله، فلما سأله قال: والله! لها حق، منذ أن خرجت من بيت أمي -وكان في غزة- ما ملأت بطني بطعام أبداً؛ أتقي الشبه، فلما جئت بيت أحمد بن حنبل علمت أنه يتحرى الحلال، فوجدت الحلال فأشبعت بطني.
وهكذا -أيها الأخوة- الإنسان إذا تعود الحلال، فقدم له الحرام، فإنه يجد عنده حساسية منه، وتقلق نفسه، ولا يطمئن إليه قلبه، ويرتاب، وتعلمون قضية عمر لما أرسل غلامه ليأتيه بالحليب من أبله، فرجع فشرب فاستنكر عمر طعم الحليب، وقال: من أين جئتني بهذا الحليب؟! قال: والله! أرسلتني إلى أبلك فوجد الراعي قد أبعد بها، وأدركت إبل الصدقة في الطريق فحلبوا لي منها، إذاً: عمر يستنكر طعم حليب إبل الصدقة، ولو تعمد هذا ما تركه يستقر في جوفه، والذي يهمنا أنه استنكر.
وكذلك الصديق ، جاء غلام له -أي: عبد له- بطعام، فأكل، فاستنكر الطعام فسأل: من أين جئتني بهذا الطعام؟ قال: تكهنت في الجاهلية لرجل، وما أنا -والله- بكاهن، فلم آخذ منه شيئاً، فلقيني فأعطاني حلواني، فاشتريت لك به، وحلوان الكاهن لا يجوز، وكان هذا في الجاهلية، والإسلام يجب ما قبله، ولكنه أخذ شيئاً بغير مقابل، وهو محرم، وما أدرى الصديق بحرمة هذا الطعام؟ أنها حساسية وشفافية، فيحس هل هذا الطعام طيب أم لا؟ لأن الجسم كله طيب، فلما أكل غير الطيب لم يتلاءم معه، وهذا مثل جهاز كهربائي لو وصلت إليه تياراً بقوة مائتين وعشرين فلتاً، وهو مصمم ومعد ليستقبل مائة وعشرة (فلت)، ماذا يصير فيه؟ يحرقه يحترق، ولو كان معداً لاستقبال تيار بقوة مائتين وعشرين، ووصلت إليه تياراً بقوة مائة وعشرة (فلت)، فإنه لا يشتغل، فالجسم الذي نمى وترعرع على الطيب صار كله طيباً، ولا يقبل إلا ما كان من جنسه.
إذاًَ: يبين صلى الله عليه وسلم أن أكل الطيب يعين على طاعة الله، وقليل من الحلال خير من كثير مع الحرام، فالحرام لا خير فيه، وأكل الحرام يمنع إجابة الدعاء.
إذاً: هذا الحديث في جملته يرسم لنا منهج الزهد والعفة والتعفف واتقاء الحرام واتقاء الشبهات؛ ليرد ذلك مفعوله علينا في عبادتنا، وفي أولادنا؛ لأن من غذِّي بالحرام وهو صغير فعاقبته تكون سيئة، وأنت المسئول عنه.
والله أسأل أن يوفقنا إلى ما يحبه ويرضاه، والسلام عليكم ورحمة الله وبركاته.


الحديث الحادي عشر - شرح الأربعين النووية لعطية سالم

الكتاب : شرح الأربعين النووية
المؤلف : عطية بن محمد سالم (المتوفى : 1420هـ)

الأربعين النووية - الحديث الحادي عشر [1]

شرح حديث: (دع ما يريبك إلى ما لا يريبك)
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، سيد الأولين والآخرين، سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين.
[عن أبي محمد الحسن بن علي بن أبي طالب رضي الله عنهما سبط رسول الله صلى الله عليه وسلم وريحانته قال: حفظت من رسول الله صلى الله عليه وآله وسلم: ( دع ما يريبك إلى ما لا يريبك ) رواه النسائي و الترمذي ، وقال الترمذي : حديث حسن صحيح].
أيها الإخوة! هذا الحديث على قصر عبارته، وقلة ألفاظه، أصل من أصول هذا الدين، ففيه بيان مسلك الأتقياء الزاهدين الورعين الذين يخافون الله ويقدرونه حق قدره.

فضل الحسن بن علي راوي الحديث
راوي هذا الحديث هو: أبو محمد الحسن بن علي بن أبي طالب رضي الله تعالى عنه، وأمه هي: فاطمة بنت رسول الله صلى الله عليه وسلم ، وقد أضافه النبي صلى الله عليه وسلم إلى نفسه بالبنوة تشريفاً وتكريماً حينما صعد صلى الله عليه وسلم المنبر، فأخذه وحمله وقال: ( إن ابني هذا سيد، ولعل الله أن يصلح به بين طائفتين من المسلمين ).
وصفه النووي بأنه ريحانة رسول الله، والريحانة نبت معروف، وهو الريحان، وهو من أنواع النباتات العطرية، ومادة: روح مثل ريحان والارتياح تعطي الارتباط من ارتياح النفس إلى الطيب، وقد كان الحسن و الحسين رضوان الله تعالى عليهما ريحانتي المصطفى، وهما سيدا شباب أهل الجنة، والريحانة استعملت هنا إما على سبيل الاستعارة، أو على سبيل الحقيقة، فالاستعارة لارتياح النبي صلى الله عليه وسلم عند رؤيتهما، والحقيقة حينما يأخذهما ويشمهما فإنه يجد منهما انطلاقاً من العاطفة والرحمة- مثلما يجد من شم الريحانة بالفعل.
ونحن نشاهد هذا بين الطفل وأمه، وبين الأم وطفلها، تجد الأم لو كانت مكتئبة وولدها غائب عنها، فإذا أخذته -وخاصة إذا كان صغيراً- فإنها تقبّله وتشم رائحته، وقد قال سبحانه في قصة يعقوب مع يوسف: { إِنِّي لَأَجِدُ رِيحَ يُوسُفَ لَوْلا أَنْ تُفَنِّدُونِ } [يوسف:94]، إذاً: فهو ريحانة رسول الله إما على الحقيقة فيجد منه الريح الطيبة ويرتاح إليه، وإما على سبيل الاستعارة، فكما ترتاح النفس إلى شم الريحان فكذلك ترتاح إلى رؤيتهما، ومهما يكن من شيء فيكفي في مناقبهما رضوان الله تعالى عنهما أنهما سيدا شباب أهل الجنة.
ومن معجزاته صلى الله عليه وسلم أنه قال: ( لعل الله أن يصلح به بين الطائفتين )، وفعلاً بعد أن توفي علي رضي الله تعالى عنه، بويع الحسن خليفة، ومكث في الخلافة ستة أشهر، قال علماء التاريخ: وهي تتمة الثلاثين عاماً المذكورة في حديث: ( الخلافة ثلاثون عاماً، ثم يكون بعد ذلك الملك العضوض )، وهذا أمر تاريخي لا حاجة لنا في الخوض فيه، فبايعه أربعون ألفاً من أهل العراق، وذهب ليلتقي مع معاوية ، فلما التقى الجيشان، رأى أنه إن كان غالباً أو مغلوباً فلابد من إراقة الدماء، ولابد من قتل الأنفس، ولابد من ضحايا من الجانبين، فرأى أن يترك الأمر لـ معاوية ، ولم ينازعه حقناً للدماء، وكتب شروطه وقبلت بكاملها، وحقق الله ما قاله رسول الله صلى الله عليه وسلم: ( يصلح الله به بين طائفتين ) وقالوا: إن يزيد بن معاوية بعد أن استتب الأمر لأبيه، أرسل إلى زوجة الحسن لتسمه، وكان من أمره ما كان، ونرجع إلى شرح الحديث، ولا ندخل في قضايا التاريخ.
ووصف النووي هنا الحسن بن علي بأنه سبط رسول الله، والسبط ولد البنت، قال: حفظت، وهو رضي الله تعالى عنه ولد في السنة الثالثة من الهجرة، ومعنى ذلك أنه أدرك من حياة رسول الله سبع سنوات، وفي هذه الحالة إذا روى حديثاً فإنه يحتاج إلى التثبت وإلى التأكد؛ ولذا يقول: حفظت، ومن كان في سن السابعة يحفظ، ومن هنا قال: حفظت من رسول الله، وأحاديثه قليلة؛ لأنه -كما أشرنا- توفي رسول الله صلى الله عليه وسلم وهو ابن سبع سنوات، فمما حفظ قوله صلى الله عليه وسلم: (دع) بمعنى: اترك ( ما يريبك إلى مالا يريبك ) (ما) من صيغ العموم، وهي بمعنى: الذي، والريبة: الشك واللبس كما في قوله سبحانه: { ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ } [البقرة:2] أي: لا شك ولا لبس فيه، والشيء الذي فيه الريبة، والذي فيه الشك واللبس بخلاف ذلك، وقوله: (دع ما يريبك) أي: اترك الشكوك وما فيه الريبة في نفسك إلى ما لا ريبة ولا شك فيه، وعليك بما كان خالصاً واضحاً لا لبس فيه ولا شك فيه.
وهذا الأمر (دع) فعل أمر بمعنى اترك؛ لأن (دع) ليس لها ماض، ولها مضارع (يدع)، فدع فعل أمر أغفل ماضيه.

هل الأمر في هذا الحديث للاستحباب أم للوجوب؟
هل الأمر بترك ما يريب على سبيل الاستحباب أو على سبيل الوجوب؟ المتأمل في أحاديث هذه الأربعين النووية المباركة، يجد حديثين سوى هذا في هذا الباب، تقدم حديث: ( إن الحلال بين، وإن الحرام بين، وبينهما أمور مشتبهات، فمن ترك الشبهات فقد استبرأ لدينه وعرضه، ومن وقع في الشبهات وقع في الحرام، كالراعي يرعى حول الحمى يوشك أن يرتع فيه )، إذاً: الحلال بين، والحرام بين، وبينهما أمور مشتبهات، والشبه تورث الريبة، فمن وقع في المشتبهات جره ذلك إلى الحرام، ومن ترك الشبهات كانت حمىً وحاجزاً ووقاية له عن الوصول إلى منطقة الحرام، فحديث: (دع ما يريبك) للتوجيه، ولكن الناس في ذلك ليسوا سواء، والحديث الثالث هو الحديث السابع والعشرون من هذه المجموعة، وهو حديث: ( جئت تسأل عن البر؟ البر ما اطمأنت إليه النفس، والإثم ما حاك في الصدر، وكرهت أن يطلع عليه الناس )، فالأمر المريب هو: الذي أحسست فيه بالإثم، وأحسست بأنه يحوك في صدرك، وخشيت أن يطلع عليه الناس، فهذه الأحاديث الثلاثة في هذا الموضوع تبين بمجموعها منهج الورع في الإسلام حقاً.
وصور ترك الريبة في الإسلام كثيرة، ويذكر العلماء أموراً يجب على كل مسلم أن ينظر إليها، وأن يقف عندها، فترك الريبة استبراء للدين والعرض، وإذا نظرنا إلى الحديث السابق عرفنا مدى أثر هذا الحديث وتأثيره في حياة المسلم، ففي الحديث العاشر الذي قبل هذا قال عليه الصلاة والسلام: ( إن الله طيب لا يقبل إلا طيباً )، وقال: ( إن الله أمر المؤمنين بما أمر به المرسلين، فقال تعالى: { يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا } [المؤمنون:51]، وقال: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنتُمْ إِيَّاهُ تَعْبُدُونَ } [البقرة:172] )، فأمر الرسل وأمر المؤمنين بالأكل من الطيبات، وعمل الصالحات، والحلال الطيب هو: الذي لا شبهة ولا ريبة فيه، ولذا ذكر بعده: ( الرجل يطيل السفر، أشعث، أغبر، يمد يديه إلى السماء، يقول: يا رب! يا رب! يا رب! ومطعمه حرام، وملبسه حرام، وغُذي بالحرام، فأنى يستجاب له؟ ).
وذكر الرجل الذي يطيل السفر أشعث أغبر؛ لأن المسافر تستجاب دعوته، كما قال صلى الله عليه وسلم: ( ثلاثة تستجاب دعوتهم: الصائم، والمسافر، والمظلوم )، فالمسافر من ضمن الثلاثة الذين تستجاب دعوتهم، وهذا الرجل مع كونه ممن تستجاب دعوته ولكن لا يستجاب له، لوجود المانع القائم، ألا وهو أنه يأكل الحرام، ويشرب الحرام، ويلبس الحرام، وغذي بالحرام، فتناول الحرام مانع من استجابة الدعاء.
وكيف تتجنب الحرام؟ أتى النووي بهذا الحديث هنا ليبين بأن من كمال تجنب الحرام حتى تستجاب الدعوة أن تدع ما يريبك إلى ما لا يريبك، وكأنه يقول: لا يتم اجتناب الحرام ولا يتم اكتمال الحلال إلا بترك ما فيه ريبة.
ولذا يقولون: الورع هو: أن تترك مالا بأس به خشية مما فيه بأس، تترك الشيء الذي لا بأس فيه ولا شبهة فيه مخافة أن تقع فيما فيه بأس، فمن سد الذرائع: ترك المباح مخافة من الوقوع فيما ليس بمباح، وهذا هو الورع، فكل ما يحيك في صدر الإنسان فهو شبهة فليتركه.

قصص في الورع
إذا أراد طالب العلم أن يتتبع ما مضى في الأمم السابقة واللاحقة مما يذكره العلماء من قصص أهل الورع من هذه الأمة، لجاء ذلك في سفر كبير.

قصة نبي الله سليمان عليه الصلاة والسلام
قد ذكر الله قصة سليمان عليه السلام حينما استعرض الخيل، واشتغل بها حتى غربت الشمس: { فَقَالَ إِنِّي أَحْبَبْتُ حُبَّ الْخَيْرِ عَنْ ذِكْرِ رَبِّي حَتَّى تَوَارَتْ بِالْحِجَابِ * رُدُّوهَا عَلَيَّ فَطَفِقَ مَسْحًا بِالسُّوقِ وَالأَعْنَاقِ } [ص:32-33]، والصحيح في تفسيرها أنه استعرض الخيل التي يجاهد بها في سبيل الله، لكنه شغل بها حتى غربت الشمس، وضاعت عليه صلاة العصر، فوجد في نفسه ريبة وشكاً من الخيل، فردها وتصدق بها كلها.

قصة رجلين من بني إسرائيل
قال صلى الله عليه وسلم: ( كان فيمن كان قبلكم رجل اشترى أرضاً، فوجد فيها كنزاً، فذهب إلى الذي باعه فقال: هلم خذ كنزك، قال: إني بعتك الأرض بما فيها، قال: إني اشتريت أرضاً ولم أشتر كنزاً، قال: وأنا بعت الأرض بما فيها، وتخاصما لمن يكون الكنز الذي كان مدفوناً ولا يعلم به أحد عند البيع! ) فالبائع يتورع أن يأخذ شيئاً لم يكن في ذهنه، والمشتري يتورع أن يأخذ شيئاً لم يكن داخلاً في العقد، قال عليه الصلاة والسلام: ( فجاء رجل صالح فاختصما إليه فقال لهذا: ألك ولد ذكر؟ قال: نعم.
وقال لهذا: ألك ابنة؟ قال: نعم، قال: زوجا أحدهما بالآخر، وادفعا إليهما الكنز )، وهذه قصة عجيبة، ولها نظير في هذه الأمة.

قصة أبي طلحة رضي الله عنه
كان أبو طلحة رضي الله تعالى عنه يصلي الضحى في بستان له متشابك الأغصان، فإذا بطائر الدبسي يريد أن يخرج من بين الأغصان وهي متشابكة، فأعجبه حسن بستانه، وأتبع الطائر بنظره وهو في صلاته حتى وجد الطائر فرجة فخرج منها، ثم رجع أبو طلحة إلى نفسه فوجد أنه انشغل عن الله بهذا الطائر الذي كان في بستانه، فقال: إني فتنت في مالي، فجاء إلى رسول الله صلى الله عليه وسلم وأخبره وقال: ضعه في سبيل الله يا رسول الله! وهذه القصة تشبه قصة سليمان حينما انشغل بالخيل حتى غربت الشمس، وهذا شغل في صلاته بالطائر حتى خرج من بين الأغصان، وكلاهما قدم ذلك الذي شغله في سبيل الله.

قصة تاجر من أهل المدينة
يشبه قصة صاحب الكنز ما ذكره بعض العلماء أن رجلاً في صدر هذه الأمة، كان تاجراً بالمدينة، وله غلام بالبصرة، فكتب إليه الغلام: إن قصب السكر قد فسد فانظر ما عندك من السكر فاشتره، فقام: واشترى السكر من تاجر كبير، وبعد أن فسد قصب السكر نقص الإنتاج، فارتفع السعر، فباع بربح كثير، فتأمل في نفسه ووجد أنه لم يخبر الذي اشترى منه السكر، فذهب إليه وقال: يا فلان! لقد اشتريت منك السكر، ولم أخبرك بما أخبرني غلامي، وإني لا أراني إلا قد خدعتك، فخذ ثمن السكر وخذ ربحه، فقال البائع: ها أنت الآن أعلمتني، وقد أبحتك ما ربحت، فما زال يلح عليه به حتى قبل منه الربح.
فننصح التجار الذين يستغلون الفرص فإذا عرف واحد منهم موجبات رفع السلعة، قام وجمع ما في السوق، ولا يخبر أصحاب السلع بما دفعه إلى ذلك، فلا ينبغي هذا، ومن يفعل ذلك فهو مخادع لم ينصح، ومن واجب النصح لعامة المسلمين أن يخبر التاجر بأن السلعة سيرد عليها كذا، ليكون على علم فإن شاء تعجل بالبيع، وإن شاء انتظر حتى ارتفاع السعر لينتفع هو أيضاً.
وبهذه المناسبة ننبه أن كل ذي سلعة يعلم من أمرها ما يمكن أن يسبب في ارتفاع الأسعار، ثم جمع ما يوجد بأيدي الناس دون أن يخبرهم؛ فهو غاش مخادع وليس بناصح، مثلاً: علم تاجر بأن مصنعاً من مصانع سلعة تعطل أو توقف لمشكلة، وسيقل الإنتاج، ويقل العرض، ويكثر الطلب، فترتفع السلعة، فيذهب ويجمع نوعها من الأسواق دون أن يعلمهم بما وصل إليه الخبر؛ فهو غاش لهم ومخادع وليس بناصح.

الأربعين النووية - الحديث الحادي عشر [2]

نصيحة للتجار
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه، وبعد: نحذر التجار وننبهم نصحاً لله ولكتاب الله ولرسوله ولأئمة المسلمين وعامتهم، فنقول: قد يأتي مشروع في البلد، مثل مرور شارع أو غيره بأراضٍ شاسعة، وأصحاب الأراضي لا يعلمون بذلك، ولكن الذين عندهم التخطيط يعلمون، لهم أصدقاء أو اطلعوا على ذلك من مرجعه، فيذهب التاجر وكأنه لا يعلم شيئاً، فيشتري ما يعلم بأن المشروع سيمر من عنده؛ لأنه يعلم أن الدولة ستعوض بأضعاف القيمة، ويخفي هذا الأمر على أصحاب الأراضي ويشتري منهم، وبعد فترة يظهر المشروع، ويعوض المشتري أضعاف أضعاف ما دفع، فهل هذا ناصح؟! لا، وكيف يستحل هذا التعويض المضاعف ويحرم صاحبه منه؟! وقد ذكرنا ورع سلف هذه الأمة، اشترى أحدهم السكر لما علم أن الإنتاج سيقل، ثم تورع عن الربح، وهو بيع وشراء صحيح، لكن في المستقبل ربما يعوض بشيء آخر، ولكن مع ذلك تأسف وأحس بالحرج، وأحس بالريبة، فترك ذلك، ورجع إلى صاحب السكر، ودفع إليه الربح!! ويذكر العلماء أن رجلاً أرسل بضاعته إلى البصرة، وقال لغلامه: بعه بالسعر الذي وجدته يوم وصوله، فوجد الغلام السعر نازلاً، فأمسك عن البيع، وبعد فترة ارتفع السعر، وباع البضاعة بربح كثير، وأرسل لصاحبه، فكتب إليه: لقد خنتنا، لقد أمرتك أن تبيع بسعر اليوم الذي وصلت فيه، فأمسكت حتى ارتفع السعر، فتصدق بكل القيمة على فقراء البصرة، ولعلنا ننجو بذلك!! ماذا نقول -يا جماعة- في هذه النماذج؟! وبالنسبة في الوقت الحاضر لا تكاد تجد مثلها إلا ما شاء الله، فيستغرب الإنسان على هذه الصور، وهو ليس بغريب.

عبد الرحمن بن عوف مثال التاجر التقي
عبد الرحمن بن عوف رضي الله تعالى عنه قدم إلى المدينة بلا شيء، وآخى رسول الله صلى الله عليه وسلم بينه وبين رجل من الأنصار، وأخوه الأنصاري عنده زوجتان، فقال له: هلم إلى زوجتي فاختر أيهما شئت، فأطلقها وتعتد وتتزوجها، وهلم أقاسمك مالي، سبحان الله العظيم! فقال: أمسك عليك زوجك، وبارك الله لك في مالك وفي زوجك، دلني على السوق، فذهب إلى السوق، وأخذ يبيع ويشتري، يأتي يوم بأقط، ويوم بسمن، ويوم بكذا وكذا، حتى اتسعت تجارته، وأصبحت القوافل تأتي إليه من الشام إلى المدينة، ومرة في يوم جمعة، والرسول صلى الله عليه وسلم قائم يخطب، فإذا بطبول القافلة تدق ، فخرج الناس إليها، ونزلت الآية: { وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْوًا انفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِمًا قُلْ مَا عِنْدَ اللَّهِ خَيْرٌ مِنَ اللَّهْوِ وَمِنَ التِّجَارَةِ وَاللَّهُ خَيْرُ الرَّازِقِينَ } [الجمعة:11]، فما بقي في المسجد إلا إثنا عشر رجلاً، فقال عليه الصلاة والسلام: ( لو خرجوا جميعاً عن بكرة أبيهم لسال عليهم الوادي ناراً )، فعلم عبد الرحمن أن تجارته هي سبب انصراف الناس، وجاءه التجار وأعطوه في المائة ربح درهم، ودرهمين وخمسة وعشرة وهو يقول: عندي زيادة، فأعطوه في المائة عشرين ثم خمسين ثم في المائة مائة فقال: عندي زيادة! فقالوا: يا ابن عوف ! ليس في المدينة تاجر إلا وقد حضر، فمن يدفع لك أكثر من ذلك؟ فقال: ربي، هي صدقة في سبيل الله، القافلة كلها بعيرها وعبيدها وتجارتها في سبيل الله! لماذا؟ لأنه علم أنها سبب خروج الناس عن رسول الله، وقد رأى رؤيا بأن القيامة قامت، وعرض ونوقش حتى ظن أنه هالك، وقال: ما أنجاني إلا صحبتي لك يا رسول الله! هذه هي النفوس المطمئنة، والقلوب الخاشعة.

حكم الاحتكار
احتكار السلعة قسمان: جمع السلعة في إبّانها عند وفرتها، فيضعها في مخازنه حتى إذا انقطع من الأسواق إنتاجها، أخرجها وباع، فهذا تاجر يحتكر ليتحكم في المسلمين، وهو ظالم؛ لأنه يتحكم في قوت الناس، أما إذا كان يجمع ليبيع، ولا يقصد وقت الغلاء، فلا مانع من ذلك، مثلاً: حين الحصاد يجمع القمح ويبيع، وحين الجذاذ يجمع التمر ويبيع، ولكنه لو احتكر ذلك إلى الشتاء مثلاً، ليبيع التمر عندما تنفذ السلعة، ولم تبق إلا عنده، فيتحكم في السلعة عند البيع للناس، فهذا هو الخاطئ المذكور في حديث: ( لا يحتكر إلا خاطئ )، بمعنى: ظالم، ويقول علماء الحسبة: للإمام أن يتدخل ويجبره على البيع بما لا ضرر ولا ضرار، وما يجعلونه من أخذ امتياز السلعة، والتحكم بها في السوق داخل في هذا الباب، أما حرية البيع والشراء فلا شيء فيه، فإذا كان يجمع الحبّ في وقته، ثم يأتي بعد انتهاء الحصاد وينزل السلعة إلى السوق، والدكاكين مفتوحة، والمستودعات مفتوحة، والبيع والشراء قائم، فلا مانع في ذلك؛ لأنه لم تتوقف حاجة الناس إلى ما في يده.
ذكروا أن رجلاً احتكر طعاماً، ثم رأى في الخريف سحابة، فخشي أن تمطر، ويزرع الناس، ويكثر الطعام، فيضيع عليه ما احتكر، فقال: أكرهت الخير للمسلمين؟! فأخرج ما احتكره، وباعه برأس ماله، دون أن يربح شيئاً.
لماذا المحتكر خاطئ؟ يبينه قصة هذا الرجل، فحينما احتكر الطعام تمنى ارتفاع السعر، وارتفاع السعر يأتي نتيجة قلة السلعة، وقلة السلعة شدة على الناس، فإذا جاء المطر، وأنبتت الأرض، وتوافرت السلعة؛ كره ذلك، فهو لا يحب المطر، بل يكرهه لما يترتب عليه من الخير للمسلمين.
والمرابي يكره أن يستغني الناس عنه، فهو يحب للفقراء الفقر والحاجة والاضطرار، فإذا سمع بأن عميله استغنى كره ذلك؛ لأنه يريده دائماً متعاملاً معه، فإذا جاء الخصب وجاء الغنى كره ذلك المرابي؛ ولهذا فإن المرابي عدو المجتمع.

محاسبة النفس
ذكرنا قصة التاجر الذي احتكر السلعة، ثم رأى سحابة فكره في نفسه أن يأتي المطر، ويكثر الزرع، وتضيع عليه ثمرة احتكاره، لكنه تنبه، وارتاب في نفسه أنه لا يحب الخير للمسلمين من أجل منفعته الخاصة، وحمله على ذلك الرغبة في الربح، فإذا به يخرج ما احتكره، ويبيعه في الأسواق بدون ربح، فما الذي حمله على زهده هذا؟ محاسبته نفسه، ولما كان عمله يؤدي إلى ألا يحب الخير للناس، ارتاب في عمله.
فمن الناس من تكون عنده شفافية في معرفة الحلال والحرام، يرى الريبة في الشيء فيعافه، ويذكرون عن بعض السلف كـ ابن سيرين وغيره، أن منهم من يترك أربعين ألفاً، ومنهم من يترك خمسمائة ألف من ميراثه من أبيه؛ لأن أباه كان يعمل في عمل فيه ريبة، و أحمد بن حنبل رحمه الله أبى أن يأكل خبزاً في بيت رجل في كسبه ريبة.

متى يكون الورع؟
يقول العلماء: التحرز من الريبة يجب أن يكون بعد اجتناب كل محرم، لا أن يكون يتعامل بالربا الصريح، ثم يتورع عن كسب ما فيه ريبة! فهذا متناقض، وذكر بعض العلماء عن أحمد رحمه الله أن رجلاً قال له: أتأذن لي أن أكتب من دواتك؟ فنظر إليه وقال: هذا ورع مظلم، يعني: تتورع من الكتابة من الدواة، فهل قد تجنبت كل ما فيه شبهة أخرى؟ وسئل عن رجل طلبته أمه أن يطلق زوجته: أيطلقها براً بأمه؟ فقال: إذا كان قد بر أمه في كل شيء، ولم يبق إلا هذا فليفعل، أما أن يبرها في طلاق زوجته ثم يضربها، فليس هذا ببر.
ويذكرون عن عبد الله بن عمر أنه جاءه أهل العراق يستفتونه في دم البعوض، فقال: واعجباً لكم! تستفتونني في دم البعوض، وقد قتلتم الحسين بن علي ! والورع قسمان: - ورع من أهله، فهو من أهل الورع.
- وورع مصطنع مظلم، فهذا بينه وبين الله.
وهذا الحديث -أيها الإخوة- لو تدبره الإنسان وعمل به، فإنه يرسم له منهج حياته: فيما يدع، وفيما يأخذ، وفيما يتناول من طعامه وشرابه ولباسه، وفيما يتقي الله في كسبه، وقد قال العلماء في الحديث الذي قبله: لو أن إنساناً اشترى ثوباً بعشرة دراهم، وفيه درهم واحد حرام؛ ما قبل الله صلاته في ذلك الثوب!

ورع أبي حنيفة رحمه الله
ذكروا عن الإمام أبي حنيفة رحمه الله أنه كان يبيع البز، وكان عنده ثوب فيه عيب، فركنه في جانب، فجاء خادمه وغلامه في غيبته وباع هذا الثوب بقيمته لو كان سليماً، فلما جاء الإمام إلى الدكان فلم يجد ذاك الثوب سأل عنه: أين هو؟ قال: بعته، قال: بكم؟ قال: بكذا.
بسعره الأصلي، قال: هل أطلعت المشتري على العيب الذي فيه؟ قال: لا، فتصدق بقيمة الثوب كله! ما الذي حمله على ذلك؟ إنه الورع، وكان يمكن أن يتصدق بقيمة العيب الذي في الثوب، ولكن حمله الورع وتقوى الله على أن يتصدق بكامل قيمة الثوب.
وذكرنا قصة الذي أمر غلامه أن يبيع السلعة بسعر يومه، فانتظر ولم يبع حتى ارتفع السعر، فكان يكفيه أن يأمره أن يتصدق بفارق السعر، ولكنه أمره أن يتصدق بالثمن كله، وقال فيما كتبه إليه: لعلنا ننجو بذلك! هذا الحديث وإن كان موجزاً في عبارته ( دع ما يريبك إلا مالا يريبك ) إلا أنه يأتي على كل تصرفات الإنسان، والناس في هذا الحديث طبقات ودرجات، والله أسأل أن يوفقنا وإياكم لما يحبه ويرضاه.

الأسئلة

المسافر الذي تستجاب دعوته

السؤال
من المسافر الذي تستجاب دعوته؟

الجواب
الحديث السابق كان فيه أبحاث عديدة، ولكن خشينا أن نبدأ بها فيضيع علينا الوقت على هذا الحديث، فمن أبحاث الحديث الأول: - آداب الدعاء.
- الزمن الذي يتحرى فيه الدعاء.
- المكان الذي يختار.
- نوع الدعاء.
وكل هذه يذكرها العلماء في مقدمات كتب الأذكار والأدعية، وهي مطروقة، وأوسع من ساق ذلك صاحب نزل الأبرار: السيد صديق خان .
ومن الذين يستجاب دعاؤهم؟ جاءت أحاديث عامة، وجاءت أحاديث خاصة، فمن الخصوص المريض والمسافر والصائم، والمسافر المراد به من سافر مطلق سفر إما سفر طاعة وإما سفراً مباحاً، وإذا كان سفر معصية فبعض العلماء يقول: ليس له حق أن يترخص برخص المسافر، فمن باب أولى أنه لا يستجاب له الدعاء، وليعلم أن المضطر مسافراً كان أو مقيماً مضمونة له إجابة الدعوة، وكذلك المظلوم براً كان أو فاجراً، حتى الكافر كما في الحديث القدسي: ( إني لأنصر المظلوم، ولو كان كافراً، علم أن له رباً فدعاه )، وقال الله: { أَمَّنْ يُجِيبُ الْمُضطَرَّ إِذَا دَعَاهُ } [النمل:62] ولم يقل: باراً أو فاجراً؛ لأن المضطر عند الشدة يقلع عن اعتقاده وتعلقه بكل شيء إلا بالله سبحانه وحده، وحينئذٍ يكون مؤمناً مخلصاً في دعائه.
ومن أسباب إجابة الدعاء الإخلاص، فالإخلاص سر استجابة الدعاء، والمضطر أشد الناس إخلاصاً، هذا ما يتعلق بسؤال: من المسافر الذي تستجاب دعوته؟

الدعاء في مسجد قباء

السؤال
هل يستجاب الدعاء عند زيارة مسجد قباء؟

الجواب
زيارة مسجد قباء ليس فيه نص على استجابة الدعاء عنده، ولكن وردت بعض الآثار فيما بين الركن والمقام، فهناك تستجاب الدعوات، وجاء في الحديث الصحيح ( أن الرسول صلى الله عليه وسلم وقف بالملتزم ما بين الركن والباب، ملصقاً صدره إلى جدار الكعبة وهو يبكي، فقال له عمر : أتبكي هنا يا رسول الله؟! قال: نعم يا عمر ! ها هنا تسكب العبرات )، فلا تسكب العبرات في لعب ولهو، ولكن في ذكر الله ودعائه.
ومن أسباب استجابة الدعوة: الخضوع والتذلل بين يدي الله، حتى ذكر بعض العلماء أن من آداب الدعاء أن يجثوا الإنسان على ركبتيه، وقد جاء عن عمر رضي الله تعالى عنه عندما كثرت الأسئلة على رسول الله فغضب وقال: ( لا تسألوني عن شيء إلا أجبتكم عنه ) وعلم عمر أنهم أغضبوا رسول الله، فقام وجثا على ركبتيه وقال: يا رسول الله! نستغفر الله ونتوب إليه، رضينا بالله تعالى رباً، وبالإسلام ديناً، وبمحمد نبياً.
يا رسول الله! كنا في الجاهلية فلا تكشف أستارنا، فسري عن رسول الله صلى الله عليه وسلم، وقال الله: { ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً } [الأعراف:55] أي: بخشوع بين يدي الله، وهذا من آداب الدعاء.
أما الذهاب إلى قباء للصلاة فيه، فقد قال صلى الله عليه وسلم: ( من تطهر في بيته ثم أتى مسجد قباء فصلى فيه ركعتين، كان له كأجر عمرة )، وكان صلى الله عليه وسلم يقصده ويذهب إليه كل أسبوع، وكان يصادف ذلك يوم السبت، وليس ذلك لذات السبت، ولكن كان يترقب أخواله بني النجار أن يصلوا الجمعة في المسجد النبوي، فإذا صلى وغاب بعضهم أو لم ير شخصاً كان يريد أن يراه، فمن الغد يوم السبت يذهب إلى قباء ليراهم هناك، وقال أنس : هذا المسجد لو لم يكن عندنا لاستحق أن تضرب إليه أكباد الإبل.
ومسجد قباء نزل فيه القرآن الكريم، فقال تعالى: { لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ } [التوبة:108]، فكفى بهذا شرفاً لقباء، وقد ورد أن المسجد الذي أسس على التقوى هو هذا المسجد النبوي، وقد أشرنا أن الأولوية إنما هي نسبية، فكل مسجد بني من أول يوم بنائه على التقوى خالصاً لله، بخلاف المسجد الذي يبنى مباهاة ومضارة لقوم آخرين، والله أعلم.
نسأل الله سبحانه وتعالى أن يوفقنا وإياكم لما يحبه ويرضاه، ونسأله من فضله، وأن يغنينا وإياكم بالحلال عن الحرام، اللهم أغننا بحلالك عن حرامك، وبطاعتك عن معصيتك، وبفضلك عمن سواك، وصلى الله وسلم وبارك على عبده ورسوله محمد صلى الله عليه وسلم، والسلام عليكم ورحمة الله وبركاته.


الحديث الثاني عشر - شرح الأربعين النووية لعطية سالم

الكتاب : شرح الأربعين النووية
المؤلف : عطية بن محمد سالم (المتوفى : 1420هـ)

الأربعين النووية - الحديث الثاني عشر

شرح حديث: (من حسن إسلام المرء تركه ما لا يعنيه)
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، نبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين.
أما بعد: هذا الحديث الثاني عشر من أحاديث الأربعين النووية، وهو حديث أنس بن مالك خادم رسول الله صلى الله عليه وسلم قال: قال رسول الله صلى الله عليه وسلم: ( من حسن إسلام المرء تركه ما لا يعنيه )، وهذا الحديث على وجازة ألفاظه يعده بعض العلماء نصف الإسلام، وبعضهم يقول: هو الإسلام، وبعضهم يقول: ربع الإسلام؛ لأنه من جوامع الكلم التي خص بها النبي صلى الله عليه وسلم؛ فمع قصر ألفاظه، وقلة كلماته، اشتمل على آداب الإسلام.
وقوله صلى الله عليه وسلم: ( من حسن ) (من) للتبعيض، و(حسن) الحسن في الشيء زيادة في جماله وكماله وتحسينه.
إذاً: هناك محسنات لغيرها، وورد فيما يتعلق بعنصر الإحسان حديث جبريل عليه السلام، حينما جاء إلى النبي صلى الله عليه وسلم وسأله عن الإسلام ثم الإيمان ثم الإحسان، وكان الجواب النبوي الكريم عن الإحسان: ( أن تعبد الله كأنك تراه ) ، فالعبادة أصل، وإحسانها: أن تراقب الله حال عبادتك إياه كأنك تراه، فإن لم تكن تراه فإنه يراك، فيوجد عبادة، وإحسان تلك العبادة.
وهكذا الإنسان إذا بنى بيته، وأقام أركانه، يأتي بمحسنات، ويأتي بوسائل التجميل لهذا البيت.
إذاً: ( من حسن إسلام المرء )، يعمل بهذا الحديث من اكتمل إسلامه بأركانه، ثم هو يأخذ في المحسنات، ومن هنا قالوا: محسنات الإسلام، قد تندرج تحت هذا الحديث وقد لا تندرج، كما جاء عنه صلى الله عليه وسلم: ( البر حسن الخلق ) ، وحسن الخلق من محسنات الإسلام، وهنا أيضاً: ( من حسن إسلام المرء )، و (المرء) هنا مذكر، ويؤنث بامرأة، والأصل في الأسماء الذكورة، ثم تأتي الأنوثة لها علامة زائدة، فتقول: امرؤ وامرأة، والتاء للتأنيث تكون زائدة عن لفظ المذكر، وقد يطلق (المرء وامرؤ) ويشمل الجميع بالتبع، كقوله هنا: ( من حسن إسلام المرء تركه ما لا يعنيه )، وهذا الحديث يتعلق بجوانب الترك، والترك هو الكف، وفي عرف الشرع واللغة: الكف فعل، ومن كف عن سيئة فله حسنة، وكما قال القائل عند بناء المسجد النبوي، والرسول صلى الله عليه وسلم يشارك معهم: لئن قعدنا والنبي يعمل لذاك منا العمل المضلل فجعل قعودهم عن العمل عملاً، إذاً: الكف فعل على الصحيح من أقوال العلماء.
إذاًَ: ترك ما لا يعني فعل، ومن هنا كان هذا الترك من محسنات الإسلام.

ما يعني المرء وما لا يعنيه
ما الذي يعني المسلم وما الذي لا يعنيه؟ (يعنيه) أي: تتعلق العناية به، وتتعلق مصلحته بعين ذلك الشيء، فهذا الفعل يعنيه، وهذا الفعل لا يعنيه، ولذا قسم العلماء الأعمال بالنسبة لهذا الحديث أربعة أقسام: أمر يعنيك فعله، وأمر لا يعنيك فعله، وأمر يعنيك تركه، وأمر لا يعنيك تركه.
فإذا فعلت ما يعنيك وتركت ما لا يعنيك فقد جمعت الحسنيين، أما إذا تركت فعل ما يعنيك فهذا تقصير، وإذا فعلت ما لا يعنيك فهذا فضول، والكمال في فعل ما يعنيك وترك ما لا يعنيك، ولم يبق في عمل الإنسان وحياته قسم خامس بعد هذا.
والعاقل لا يضيع وقته عن أمر يعنيه ولا يفعله، فهذا تفريط في حقه وضياع، والعاقل لا يترك الأمر الذي يعنيه، ولا يتبع ما لا يعنيه ويفعله، وقد ذكر العلماء أن من علامة سخط الله على العبد أن يشغله بما لا يعنيه خذلاناً له.
وما اشتغل إنسان بما لا يعنيه إلا ضيع ما يعنيه؛ لأن العمل إما يكون في الحق وإما الباطل، وليس بعد الحق إلا الضلال، فإن شغلت وقتك في الحق وما يعنيك لم يبق عندك وقت لما لا يعنيك، وإن ذهبت إلى ما لا يعنيك فوت وضيعت ما يعنيك.
قال العلماء: أهم ما يعنيك فعل الواجبات، وأهم ما لا يعنيك فعل المحرمات، فمن حسن إسلام المسلم تركه ما لا يجوز له فعله؛ لأنه لا يعنيه، فترك المحرمات والمكروهات، وترك الكبائر والصغائر مما يعني الإنسان تركه، والشخص إذا ترك المحرمات والشبهات والمكروهات يسلم ولو قصر في الواجبات، لكن إذا أخذ من هنا، ومن هنا، فقد خلط عملاً سيئاً وآخر صالحاً.
إذاً: هذا الحديث كما يقول العلماء: ربع الإسلام، أو نصفه، أو كله: ( من حسن إسلامه تركه ما لا يعنيه )، هذا منطوقه، ومفهومه المقابل: (فعله ما يعنيه)، وكأن هذا الحديث يضع المقياس للإنسان المسلم في حياته، ليعلم: ماذا يفعل، وماذا يترك؟

أمثلة من الواقع لترك ما لا يعني
لو نظرنا إلى حياة الناس في كل زمان ومكان، نجد الأمثلة على ذلك، فإذا كنت طالباً تمشي في الطريق، ووجدت اثنين يتحادثان، وجلست تتسمع لهما، فهل هذا يعنيك؟ هذا لا يعنيك، وقد أضعت وقتاً، وارتكبت إثماً، ونظر الناس إليك بما لا يليق، وتركت ما لا يعنيك، فلا تتجسس على أحد، ولا تتبع عورات الناس.
ولو تزوج إنسان ثم سئل: كم دفع صداقاً؟ ومن هي المرأة؟ وكيف خطب؟ وكيف ؟ وكيف ؟ فهذا لا يعنينا.
أو إنسان مات، فتأتي تسأل: كم عنده من الأولاد؟ وكم ؟ وكم ؟ والعوام يقولون: أردب ما هو لك، لا تحضر كيله، ما ينوبك إلا شيله، وهذا مثل عاصي يحذر من التدخل فيما لا يعني.
وإذا رأيت مزارعاً في أرضه يحرثها أو يعمل فيها، فنقول: كيف تحرثها؟ ولأي شيء تحرثها؟ وماذا ستزرع فيها؟ فهذا لا يعنيك، وإذا كنت تريد أن تشتري أرضاً، وتريد زراعتها، فعند ذلك لك أن تسأل.
وقد أكثر العلماء من الأمثلة على ترك ما لا يعني، والقاعدة العامة: أن تنظر ماذا سيعود عليك هذا العمل من نفع؟ فإن كان سيعود عليك نفع منه فهذا يعنيك، وإن كان لن يعود عليك منه نفع فهو لا يعنيك، ونفع المسلم قد يكون في دينه، يتعلم علماً ويعمل به، وقد يكون في بدنه يحفظه ويصونه ويغذيه، أو يستر عورته وقد يكون في ماله يحفظه ويصونه وينميه، وقد يكون عرضه يصونه عما يدنسه.
في دينك: كأن تتعلم شيئاً تجهله، وأن تعمل بشيء أنت تاركه، وفي بدنك: أن تعالجه وتحافظ عليه وتطعمه وتكسوه، وفي مالك: بأن تنميه وتحفظه عن الحرام وغير ذلك، وفي عرضك: بأن تحفظه وتصونه من مواقف السوء كما علمنا صلى الله عليه وسلم، فقد ورد ( أنه كان معتكفاً في رمضان، وجاءت زوجه صفية رضي الله تعالى عنها، فتحدثت عنده ساعة، ثم أرادت أن ترجع، فقام معها ليقلبها إلى بيتها، فرأى رجلين يسرعان الخطى، فوقف ووقفت معه وقال: على رسلكما! إنها صفية ، فقالا: سبحان الله! يا رسول الله! فقال: إني خشيت أن يقذف الشيطان بشيء في نفوسكما فتهلكا ).
فيجب على المسلم ألا يقف في موقف شبهة.

الإحسان قاعدة عامة في الإسلام
الإحسان في الإسلام قاعدة عامة في جميع الأعمال، ( إن الله كتب الإحسان على كل شيء، فإذا قتلتم فأحسنوا القتلة، وإذا ذبحتم فأحسنوا الذبحة، وليحد أحدكم شفرته، وليرح ذبيحته )، فإذا كان المولى سبحانه كتب الإحسان على كل شيء فلأن تحسن إسلامك من باب أولى، وكيف تحسن إسلامك؟ تصون أعمالك وأقوالك مما ليس منه، ويقول العلماء: لا تحسد أحداً على ما هو فيه، ولا تحقد على أحد في شيء فعله، ولا تسيء الظن بإنسان لكلام تكلمه، ويقولون: ( إن رجُلاً جاء إلى لقمان الحكيم، وهو في مجلسه، والناس يأخذون عنه الحكمة، فقال للقمان: ألست كنت عبداً لبني فلان؟ قال: نعم، قال: ألست كنت ترعى الغنم في جبل كذا؟ قال: نعم، قال: ماذا بلغ بك ما أرى الآن؟ قال: قدر الله، وصدق الحديث، وعدم دخولي فيما لا يعنيني )، كان عبداً مملوكاً يرعى الغنم، تخلق بهذه الأخلاق، فوصل إلى ما وصل إليه، وأوتي الحكمة!! : { وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا } [البقرة:269].
وهكذا على الإنسان في نفسه، وفي مجتمعه، فإن كان موظفاً في دائرة، وله اختصاص في عمله، فلا يأتي بفضوله يتتبع عمل الرئيس أو المدير أو الزملاء الآخرين، ويقول: أنتم فعلتم كذا وكذا، فهذا لا يعنيك، وليس من اختصاصك، فلماذا تترك عملك وتنتقل إلى دائرة أخرى؟! لو أن رجلاً يعمل في مستشفى، وفيه عدة أقسام بالنسبة للأطباء، وجاء طبيب أسنان يعترض على طبيب جراح، ويقول له: أنت فعلت كذا وكذا، فنقول له: مهمتك هي في الضرس والسن، فلماذا تتدخل في أمر الجراحة؟ فهل هذا يعنيك؟ وبالعكس: طبيب جراح يسمع عن أعمال طبيب الأسنان، فيأتي ويقول له: يا أخي! أنت تكسر الضروس، فهل هذا مما يعنيه؟ لا.
ولو ترك كل إنسان ما لا يعنيه ما وقع حسد، ولا وقعت خصومة، ولا وقع غل في صدر أحد، ولا تعطلت أعمال الناس، فإذا انقطع كلٌ لما يعنيه لتوفرت كل الأعمال.
مثلاً: مصنع نسيج القطن، فيه مكينة تغزله، ومكينة تنسجه، فلو جئنا بمكينة الغزل لتعمل مكان مكينة النسيج، أو مكينة النسيج لتعمل عملية الغزل، فهل يمكن هذا؟ لا يمكن هذا، فقد أشغلت جهازاً فيما لا يعنيه، وهو لا يصلح له، وكذلك الإنسان إذا تدخل فيما لا يعنيه أفسده، وإذا لزم ما يعنيه قام بواجبه وبعمله، وكان كل شيء على ما يرام.

صلاح الناس في ترك ما لا يعني
لو طبق كل مسلم هذا الحديث في نفسه، وبيته، وسوقه، وعمله، والتزم حدوده؛ لصار دولاب الحياة منتظماً، ولو ترك كل إنسان ما يعنيه وتدخل فيما لا يعنيه لتعطلت الحياة، وصار هذا يتجسس على هذا، وهذا يتدخل في شئون هذا، وهذا يفسد أمر هذا.
وأخطر ما يكون ما نراه اليوم، تجد الفتاة تتزوج، وتعيش مع زوجها في أحسن ما يكون، فتأتي أمها لتزورها وتقول: ما هذا العفش يا بنت؟! أهذه حياة؟! لماذا لا تكلمي زوجكِ؟! أنتِ ما عندكِ نظر! ما عندكِ لسان! كذا كذا والبنت كانت راضية بمعيشتها مع زوجها، فالأم ما يعنيها في حياة الزوجة مع زوجها؟ ثم تخرج الأم من البيت، ويأتي الزوج، وكان قد ترك زوجته في أحسن ما يكون من البشاشة والسرور، فيرجع وإذا الدنيا متغيرة، وتخاصمه: أنت ما فعلت لي كذا، وما فعلت لي كذا! وكل هذا بسبب الأم.
وكم من مفاسد تقع في البيوت بسبب ذلك، ومن العجب! أن الإمام أحمد رحمه الله يقول: إذا رأى والد المرأة زوجها يضربها فلا يسأله: لماذا يضربها؟ ولا يتدخل فيما لا يعنيه، فهذا أمر بين الزوجين.
ولهذا -يا إخوان- من حكمة التشريع الإسلامي ومحاسنه: أنه جعل الخلافات الزوجية مستترة خفية في غرفة النوم بين الزوجين إلى أن يعجزا عنها، فقال: { الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ } [النساء:34]، وقال: { وَاللَّاتِي تَخَافُونَ نُشُوزَهُنَّ } [النساء:34]، هل قال: أحضروا أمها وأباها؟! لا والله! هل قال: نادوا الجيران؟! لا، وإنما قال: { وَاللَّاتِي تَخَافُونَ } [النساء:34] قبل أن يقع النشوز، ماذا نفعل؟ قال تعالى: { فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلا تَبْغُوا عَلَيْهِنَّ سَبِيلًا إِنَّ اللَّهَ كَانَ عَلِيًّا كَبِيرًا } [النساء:34]، فإذا رأى منها بوادر النشوز، يبدأ يعظها بالموعظة الحسنة؛ لأن من مبادئ الإسلام اختيار الزوجة على مبدأ الدين، ( تنكح المرأة لأربع: لحسبها، ولمالها، ولجمالها، وادينها، فاظفر بذات الدين )، { وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ } [البقرة:221]، فإذا كانت الزوجة -على مبدأ الاختيار الإسلامي- ذات دين، وحصلت هفوات ولا أحد يسلم، فتكون الموعظة، والموعظة أول ما تؤثر في ذات الدين، فالموعظة ستجد طريقها، وإذا كانت المشكلة أكبر، فاهجروهن، وأشد ما يكون ثقلاً على المرأة أن يهجرها زوجها في الفراش: { فِي الْمَضَاجِعِ } [النساء:34]، وكأنه يقول لها: سلاحكِ الذي تتسلطين به عليَّ باطل ملغي لا تأثير له، ويعطيها ظهره.
وإذا افتقدت المرأة سلاح أنوثتها، فلم يبق عندها إلا البكاء أو المكيدة، وإذا كانت مؤمنة فالمكيدة منسية، فإن نفع هذا الهجر فبها ونعمت وإلا ضربها، لا للتشفي، ولكن للتهذيب، والتوجيه، والتنبيه، والإنابة، فإذا عمل بهذه المراحل الثلاث بأقصى جهده، وعجز عن حل الخلاف، فكما قال الله: { وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا } [النساء:35]، لا تذهبوا بعيداً، وتشنعوا عليهم في الحارة كلها! { فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا } [النساء:35]؛ لأن أهلهما أحرص على المصلحة، { إِنْ يُرِيدَا إِصْلاحًا يُوَفِّقِ اللَّهُ بَيْنَهُمَا } [النساء:35].
إذاً: لا يتدخل الأبوان في شئون الزوجية إلا إذا عجز الزوجان، ولا تأتِ الأم لأول وهلة وتتدخل في شئونها، وفي لبسها، وأكلها، وفراشها، وفي معاملة زوجها لها، فمن الخير أن تترك الأم ابنتها مع زوجها، ولو سمعت بخلاف بينهما وتركتهما يعالجان القضية؛ لأن البنت قد تتحمل على نفسها فيما بينها وبين الزوج ما لا تتحمله في حضور أمها، وقد تأخذها الحمية لأهلها.
إذاً: ( من حسن إسلام المرء تركه ما لا يعنيه )، وكم من امرأة طلقت من زوجها بسبب أهلها أو أمها أو أخيها! يكون الأخ بينه وبين الزوج مخاصمة ومحاكمة، فيتدخل في شأنهما.
لو طبق هذا الحديث في أي مجال من مجالات الحياة؛ لسلم المجتمع من كل فضول، ولصار كلٌ في طريقه يؤدي ما عليه، ويأخذ ما له، وإذا أخذ ما له ووقف عند حقه، وأدى ما عليه ولم يقصر في واجبه؛ كان المجتمع كله مجتمعاً سليماً سعيداً.
ونكتفي بهذا القدر من التوضيح لهذا الحديث النبوي الشريف، وهو يشمل حتى الراعي مع الرعية، كما قال معاوية : (لو تتبع الأمير الرعية لأفسدهم) أي: لو كان يتتبعهم في كل صغيرة وكبيرة، لفسدوا، لكن لو ظهر هناك مخالفة وإفساد، فلا مانع، لكن لا يتتبعهم في كل صغيرة وكبيرة، سواءً أساءوا أو أحسنوا، فلا ينبغي ذلك.
وبالله تعالى التوفيق.


الحديث الثالث عشر - شرح الأربعين النووية لعطية سالم

الكتاب : شرح الأربعين النووية
المؤلف : عطية بن محمد سالم (المتوفى : 1420هـ)

الأربعين النووية - الحديث الثالث عشر

شرح حديث: (لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه)
بسم الله الرحمن الرحيم.
الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه.
وبعد: [ عن أنس رضي الله عنه أن النبي صلى الله عليه وسلم قال: ( لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه ) متفق عليه].
هذا الحديث من جوامع كلمه صلى الله عليه وسلم، والحديث الذي قبله يبين حسن الإسلام، والإسلام هو: النطق بالشهادتين، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت لمن استطاع إليه سبيلاً، من محاسنه: ترك ما لا يعني، والبر، وحسن الخلق، وأشياء أخرى متعددة.

معنى: (لا يؤمن أحدكم حتى يحب لأخيه ...)
وإذا كان الحديث السابق يبين حسن الإسلام، فهذا الحديث يبين كمال الإيمان، وقد جاء في هذا المعنى أحاديث عديدة، وقوله: (لا يؤمن أحدكم) (لا) نافية، تنفي الإيمان عن أحد، وأحد نكرة أضيفت للمخاطب، فتعم جميع آحاد الناس، والإيمان كما جاء في حديث جبريل عليه السلام: ( أن تؤمن بالله، وملائكته، وكتبه، ورسله، واليوم الآخر، وبالقدر خيره وشره ) ، وهذا الحديث ينفي كل أركان الإيمان الستة، وهل يكون قد خرج عن عداد المؤمنين أو المعنى: لا يؤمن إيماناً كاملاً؟ لا يؤمن إيماناً كاملاً كما جاء في سورة الحجرات: { قَالَتِ الأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الإِيمَانُ فِي قُلُوبِكُمْ } [الحجرات:14]، وعند علماء اللغة أن (لما) تشترك مع (ما) في النفي، إلا أن (لما) تدل على أن المنفي هو في سبيل إتمامه، تقول: أثمرت النخلة ولما ترطب، أثمرت الشجرة ولما تينع، أي: ينضج ثمرتها، أي: أنها في طريق النمو، وفي طريق اكتمال النضج، وكذلك الأعراب، أسلموا، وبوادر الإيمان في طريق اكتمالها، فقوله: ( لم تؤمنوا ) أي: لم يكتمل إيمانكم، وبقي مراحل حتى يكتمل، ولذا حملوا النصوص التي ترد بهذا المعنى على نفي كمال الإيمان كقوله صلى الله عليه وسلم: ( لا يزني الزاني حين يزني وهو مؤمن، ولا يسرق السارق حين يسرق وهو مؤمن )، وليس المراد أنه انتفى عنه الإيمان وخرج عن مسمى المسلمين، لا، بل جاء في الحديث الآخر: ( يكون الإيمان عليه كالظلة حتى يرجع عن ذلك أو ينتهي منه )، فالإيمان يزيد وينقص، يزيد بالطاعة وينقص بالمعصية.
هذا الحديث: ( لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه ) نقيسه بالشمول وعموم الإسلام كله، (حتى يحب لأخيه)، وليس المراد بأخيه ابن أمه وأبيه أو أخوه من الرضاع أو أخوه لأب أو لأم، بل المراد أخوة الإسلام { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ } [الحجرات:10]، وقال بعض العلماء: الأخوة في الإنسانية أعم من الأخوة في الإسلام؛ لأن الواجب عليك لو رأيت كافراً مشركاً -وتعلم أن نهاية الكفر والشرك إلى النار وأنت تكره ذلك- أن تحب له الإسلام لينجو من النار كما تحب ذلك لنفسك، فبعض العلماء وسع نطاق الأخوة، وجعلها في الجنس البشري، وبعضهم يقصرها على الأخوة الإسلامية.

أهمية الأخوة في الله
ينبغي إشعار المسلم بالأخوة مع المسلمين، ولو أراد إنسان أن يوفيها حقها، فعليه أن يرجع إلى أصل دعوة الإسلام وأولها، والهجرة هي أعظم حدث في الإسلام بعد النبوة، فقد هيأت المجال للإسلام أن ينطلق وينتشر، بعد أن كان محدوداً في مكة، ومحصوراً فيها، ومحاطاً من جميع الجهات، ولا يسمح له بالتحرك، فهاجر صلى الله عليه وسلم إلى المدينة، وعند خروجه صلى الله عليه وسلم من بيته إلى الغار كان الصديق تارة يمشي أمامه، وتارة يمشي وراءه، فالتفت إليه صلى الله عليه وسلم وقال: ( يا أبا بكر ! ما بالك تارة تمشي أمامي وتارة ورائي؟! أتود لو كان شيئاً أن يكون فيك يا أبا بكر ؟! قال: نعم، إن أهلك أهلك أنا وحدي، أما أنت -يا رسول الله- فإن معك الرسالة )، فمجيء الرسول صلى الله عليه وسلم إلى المدينة معناه مجيء رسالة الإسلام، وليس ذاته صلى الله عليه وسلم فقط، بل ما يحمله من رسالة ربه إلى خلقه، وكان في المدينة الذين بايعوا عند جمرة العقبة من الأنصار، والذين خرجوا قبل رسول الله مهاجرين، مثل مصعب بن عمير الذي كان يعلم الناس الإسلام، فكان فيها بوادر الإسلام، وبجانب هذه القلة كان هناك عباد أصنام، وكان عمرو بن الجموح له صنم في بيته، وكان ولده ممن حضر بيعة العقبة شاباً يافعاً، فلم يستمع لولده، وكان من سادة قومه، وكان كلما أصبح الصباح يأتي إلى صنمه ويطيبه ويمسحه ويؤدي له حقوقه في زعمه! فجاء الولد ونكس الصنم في الليل، فجاء الأب ووجد الصنم منكساً، فعدله، ثم جاء الولد ووضع عليه بعض القاذورات، فأخذه الأب وغسله وطيبه وعدله، ثم ربط الولد صنم أبيه مع كلب ميت في حفرة خارج البيت، وألقاهما معاً، وأصبح الأب يبحث عن معبوده فلم يجده، فأخذ يبحث عنه حتى وجده مع الكلب في حفرة، فلما وجده تعجب من ذلك! وأبعد عنه الكلب، وطيبه ووضعه في محله، وجاء بالسيف ووضعه بجواره، وقال: انتقم لنفسك، فإذا مرة أخرى يأخذه الولد ويجعله بتلك الصورة، فتنبه الأب وقال: عجباً! والله! لو كنت إلهاً حقاً لما كنت مع كلب في قرن، أف لك من إله، وتركه في مكانه وأسلم.
إذاً: كان في المدينة حينئذٍ أقلية مسلمة، ومشركون يعبدون أصناماً، ومنافقون أظهروا الإسلام وأبطنوا الكفر، ويهود يعادون الدعوة بصراحة.
إذاً: المجتمع المدني كان مؤلفاً من عدة طوائف، أما مجتمع مكة فكان طائفتين فقط، إسلام وشرك، والكفار صرحاء، ولم يكن نفاق في مكة أبداً، إما مسلم واضح وإمام كافر ظاهر، لكن المجتمع في المدينة كان على أربعة أقسام، فكيف للإسلام أن ينتشر وأن يمضي في هذا المجتمع الخليط؟ ومع أن هذه بلدة صغيرة، وفيها هذه الطوائف، إلا إن الإسلام وقضى على تلك المظاهر كلها، وانطلق خارج المدينة، ولو وقف الساسة ورجال الاجتماع لعجزوا عن تعليل هذا، لكن ذلك كان بوسيلة الأخوة بين المسلمين، فأول ما قدم صلى الله عليه وسلم المدينة آخى بين المهاجرين والأنصار، وكتب الصحيفة العالمية المشهورة بينه وبين اليهود، وبين المشركين، وكان منها: ما كان من أمر في المدينة فمرجعه إلى رسول الله صلى الله عليه وسلم، وفي أول الإسلام كانوا يتوارثون بالإخوة، فإذا مات رجل من الأنصار وله أخٌ في الله من المهاجرين ورثه كما يرث الأخ أخاه والولد أباه، حتى نزلت آية المواريث: { وَأُوْلُوا الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ } [الأنفال:75].

من مظاهر الأخوة في الله
مظاهر الأخوة في عصر النبوة يعجز إنسان أن يصورها، فمن تلك المظاهر: عندما رجع صلى الله عليه وسلم من بني المصطلق تلاحى غلامان: غلام من الأنصار، وغلام من المهاجرين، وضرب غلام المهاجرين غلام الأنصار، فبلغ الأمر إلى عبد الله بن سلول رئيس المنافقين، فقال: قد قلت لكم من قبل: ما نحن وهم إلا كمثل القائل: سمّن كلبك يأكلك، آويناهم في المدينة، وأطعمناهم، والآن يضربونا، { لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الأَعَزُّ مِنْهَا الأَذَلَّ } [المنافقون:8]، فبلغت مقالته رسول الله صلى الله عليه وسلم، وكاد المهاجرون والأنصار أن يفتتنوا، فأمرهم بالمسير وقت الظهيرة ليشغلهم، وجاء الوحي وبين مقالة ابن أُبي ، فقال تعالى: { يَقُولُونَ لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الأَعَزُّ مِنْهَا الأَذَلَّ وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ } [المنافقون:8] .
ويقول علماء الأصول وعلماء البلاغة: إن ابن أُبي حكم حكماً صحيحاً، فالأعز يخرج الأذل، لكن من هو الأعز ومن هو الأذل؟ هذه هي نقطة الخلاف، فالحكم صحيح، ولكن من هو الأعز، ومن هو الأذل؟ ابن أُبي يزعم بأنه العزيز في بلده، والقرآن قد رد على ابن أُبي حكمه، وبين أن العزة لله ولرسوله وللمؤمنين، ولكنك لا تفقه يا ابن أُبي !! فلما وصل الناس إلى المدينة، ظهرت ثمرة الأخوة في الله، جاء عبد الله بن عبد الله بن أُبي - وهو صحابي جليل، وكان من أبر الناس بأبيه رئيس المنافقين- فأمسك بزمام راحلة أبيه عند باب المدينة، واستلّ سيفه وقال: والله! لا تدخلها حتى يأذن لك رسول الله، وتعلم أنك أنت الأذل، وأن العزة لله ولرسوله وللمؤمنين! فما أعجب هذا الارتباط بين الولد وبين المسلمين، وفصل العرى التي بينه وبين أبيه، فرابطة النسب ضاعت؛ لأنها رابطة ماء وطين، أو رابطة زوجية، أما رابطته برسول الله فهي من الله: { وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا } [آل عمران:103]، وأي نعمة؟ إنها نعمة الإسلام: { وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا } [آل عمران:103]، والذي لم يدخل في الإسلام لا يزال واقفاً على شفا حفرة من النار.
وهكذا وقف الأب أمام الولد ولم يستطع أن يدخل المدينة! من الذي منعه؟ هل هو الرسول؟ لا، هل هو أبو بكر أو عمر ؟ لا.
بل منعه ولده! ثم بلغ الخبر رسول الله صلى الله عليه وسلم فأرسل إليه: دعه يدخل، فدخل المدينة ذليلاً حقيراً! وأمثال هذه المواقف كثير، ويهمنا أن الأخوة الإسلامية ربطت بين أفراد الأمة الإسلامية، وهي أقوى من النسب والقرابة والرحم، ويظهر أثرها أكثر من هذا في الغزوات، فمثلاً: بعد أن انتهت معركة القادسية، خرج رجل يطلب ابن عم له في القتلى، وقال: لعلي أجده في رمق يحتاج إلى ماء، وحمل معه قدحاً من الماء، ثم وجده في النزع، فقال: ألك حاجة في الماء؟ قال: نعم، فقدّم إليه الماء في القدح، فلما أخذ القدح وأهوى به إلى فيه إذا به يسمع جريحاً يئن، فرفع الماء وقال: اذهب به إليه لعله أحوج إليه مني، فذهب به إليه، وعندما أراد أن يرفع القدح إلى فيه سمع أنيناً ثالثاً فأرسله إليه، فذهب إلى الثالث فوجده قد مات، فرجع إلى الثاني فوجده قد مات، فرجع إلى ابن عمه فوجده قد مات، فمات الثلاثة وكل يؤثر أخاه على نفسه، والماء يبقى في القدح!! روى البخاري رحمه الله عن ابن عمر قال: (كنا في زمن لا يعرف أحد منا فضل درهم على أخيه، ونحن في زمان الدرهم عند الرجل أعز من أخيه وأبيه!)، فإذا كان ابن عمر يقول هذا في وقته، وهو صحابي جليل، فكيف بنا اليوم؟! تجد أن الفلس عند الرجل أعز من الدنيا كلها!

رابطة الإيمان مع الملائكة
إذا تجلت الأخوة بين المسلمين كان المجتمع مثالياً، وكان والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه يقول: إن رابطة الأخوة الإيمانية لم تقف عند سطح الأرض، بل امتدت إلى السماء، وإلى حملة عرش الرحمن، وربطت بينهم وبين المؤمنين، وذلك في قوله تعالى: { الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا } [غافر:7]، فما هي الرابطة هنا؟ إنها رابطة الإيمان، { رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ * رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُم وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ * وَقِهِمُ السَّيِّئَاتِ وَمَنْ تَقِ السَّيِّئَاتِ يَوْمَئِذٍ فَقَدْ رَحِمْتَهُ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } [غافر:7-9]، أي دعاء أبلغ وأعظم وأشمل من هذا الدعاء الذي تدعو به الملائكة حملة العرش للمؤمنين؟! وهذا بسبب رابطة الإيمان.
ونقول أيضاً: إن تلك الرابطة لم تقف عند حد الدعاء بل كانت عملياً، قال الله: { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلَّا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ * نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ } [فصلت:30-31]، فهم أولياؤهم في الحياة الدنيا وفي الآخرة، فمثلاً: في يوم بدر، نزلت الملائكة وقاتلت مع المسلمين.
إذاً: ربطت الأخوة الإيمانية بين المؤمنين وبين حملة العرش.

رابطة الإيمان مع الجماد
وربط الإيمان بين مؤمني هذه الأمة وبين الجماد.
فهذا العلاء بن الحضرمي حينما ذهب إلى البحرين، علم به مشركو المجوس، فرجعوا إلى الجزيرة وأخذوا السفن، وجاء العلاء ومن معه من المسلمين والبحر أمامهم، فماذا يفعلون؟ توجه العلاء إلى من معه من المؤمنين وقال: أيها الناس! إني عزمت على أمر، إن الله قد أراكم آية في البر، وهو قادر على أن يريكم آية في البحر.
وما هي الآية التي أراهم الله إياها في البر؟ لما كانوا في الطريق، نفذ عليهم الماء، وكادوا يموتون عطشاً، فنزلوا منزلاً ينتظرون الموت، وفي الظهيرة جاءت سحابة صغيرة من بعيد، ووقفت على مساحتهم ثم أمطرت! مدد من الله، أليس هذا من جنود ربك؟! بلى، جند من جند الله، فشربوا وسقوا دوابهم وتزودوا منه.
فقال العلاء : إن الذي أراكم تلك الآية في البر قادر على أن يريكم آية في البحر، قالوا: وماذا تريد؟ قال: عزمت أن أخوض هذا البحر، فتقدم إلى البحر، وهو جماد لا يدري، فقال: أيها البحر! إنك تجري بأمر الله، ونحن جند في سبيل الله، عزمت عليك لتجمدن حتى نعبر لنقاتل عدو الله، ثم عبر البحر بجيشه!! قرار في ثلاث كلمات (توجه إلى الله)، والرابطة الكبرى التي تجمع بين الجميع هي الإيمان.
يقول ابن كثير في ذكر هذه القصة: (فما ترجل الفارس، ولا احتفى المتنعل، واجتازوا وقاتلوا وانتصروا).
بأي أمر استطاع العلاء أن يعبر على الماء؟ هل بشخصيته أو بقوته وجيشه؟ لا.
بل لأنه في سبيل الله، وهذا يجري بأمر الله، والكل من خلق الله.

رابطة الإيمان مع الحيوان
ذكروا عن سفينة خادم رسول الله، أنه رجع من الغزو، فإذا بالأسد يعترض الناس في الطريق، فما استطاع أحد أن يجاوزه، فتقدم إلى الأسد وقال: أيها الأسد! أنا سفينة صاحب رسول الله، عزمت عليك لتخلين الطريق لنمضي، فإذا بالأسد يذهب بعيداً، ويخلي الطريق! بماذا طرد سفينة الأسد؟! هل طرده بسيفه ورمحه؟ لا والله! إنما طرده بإيمانه وصحبته لرسول الله صلى الله عليه وسلم.
إذاً: لو قال قائل: إن إخوة الإيمان تربط بين جميع خلق الله فلا يستبعد عن ذلك أبداً، : ( لا يؤمن أحدكم حتى يحب لأخيه )، فالأخوة الإسلامية ذللت كل شيء لهؤلاء المسلمين.
وهذه الآثار تبين لنا معنى نفي الإيمان في هذا الحديث، وأنه نفي كمال وتمام الإيمان، كما جاء في نظير ذلك: ( لا يزني الزاني حين يزني وهو مؤمن، ولا يسرق السارق حين يسرق وهو مؤمن )، قالوا: يسمى مسلماً ولا يسمى مؤمناً، فالإيمان يزيد بالطاعة وينقص بالمعصية.
وتقدم الكلام على أن الأخوة هنا: ( أن يحب لأخيه ) هي أخوة الإيمان، وليست أخوة النسب، بل أخوة الجنس البشري، كما في رواية: ( يحب للناس ما يحب لنفسه، ويكره للناس ما يكره لنفسه )، وأشرنا إلى مدى آثار الأخوة في الله، وذكرنا قضية ابن أُبي وولده عبد الله ، وما قاله عند الرجوع من غزوة بني المصطلق، ووقوف ولده أمامه عند باب المدينة ليمنعه من دخولها حتى يأذن له رسول الله صلى الله عليه وسلم، وهذه تبين لنا كيف ألقى الرابطة بينه وبين أبيه من جانب النسب، وقوى الرابطة بينه وبين رسول الله صلى الله عليه وسلم والمؤمنين بعلاقة الإيمان.

موقف أبي بكر رضي الله عنه من ولده في غزوة أحد
في غزوة أحد حينما اصطف الفريقان، خرج من المشركين من يطلب المبارزة، وكان منهم ابن أبي بكر الكبير رضي الله تعالى عنه، فقال: من يبارز؟ فأول من نهض ليبارزه أبوه: أبو بكر رضي الله تعالى عنه، فأمسك به رسول الله وقال: ( أبق علينا نفسك يا أبا بكر ! ).
وأشرنا إلى ما كان في معركة القادسية، عندما ذهب رجل يطلب ابن عمه في الجرحى ومعه الماء، فلما وجده دفع إليه قدح الماء ليشرب، فسمع الجريح أنيناً، فقال: اذهب بالماء إليه لعله أحوج إليه مني، فذهب إليه فسمع أنين شخص ثالث، فقال: اذهب بالماء إليه لعله أحوج إليه مني، فلما وصل إلى الثالث وجده قد مات، ثم رجع إلى الثاني ووجده قد مات، ثم رجع إلى ابن عمه فوجده أيضاً قد مات، يموت الثلاثة وكل يؤثر صاحبه على نفسه، ويبقى الماء في القدح! هذه حقيقة الأخوة في الله، وأشرنا إلى أثر الإيمان بين الجماد والمؤمن في قصة العلاء بن الحضرمي ، حين أقسم على البحر أن يجمد ليعبر عليه حتى يقاتل العدو، فجمد الماء وقاتل الأعداء وانتصر، إلى غير ذلك من آثار الأخوة في الله.
وأشرنا إلى أن النبي صلى الله عليه وسلم أول ما قدم المدينة كان فيها تيارات مختلفة، وعقائد متنوعة، ما بين قلة مؤمنة، وكثرة مشركة، وبعض المنافقين واليهود، واستطاع النبي صلى الله عليه وسلم بنور النبوة وحكمتها أن يشق طريق الإسلام بين تلك الطوائف الأربع.

الأخوة من أسس بناء الدولة الإسلامية
أول خطوة عملها عليه الصلاة والسلام عند بناء الدولة الإسلامية هي: المؤاخاة بين المهاجرين أنفسهم، وبين المهاجرين والأنصار، وكتب الاتفاقية العامة بينه وبين اليهود، وقد أعطت رسول الله صلى الله عليه وسلم حق الحل والعقد فيما يتعلق بالمدينة، وكل ما شجر فيها فمرجعه إلى رسول الله صلى الله عليه وسلم.
وقد استطاع النبي عليه الصلاة والسلام أن يؤاخي بين المسلمين، حتى صار في فجر الإسلام يستظل بمظلة الإسلام الكبرى شتى الجنسيات المختلفة، فهنا سلمان الفارسي ، وهنا بلال الحبشي ، وهنا صهيب الرومي ، والكل يعيش في ظل راية الإسلام، وتحت مظلة: لا إله إلا الله، محمد رسول الله.
أما العالم اليوم فقد دمر بالحروب وبالتفرقة العنصرية، وتمزق بالتعصب الشخصي أو الحيدة والمصلحة الخاصة، ولكن الإسلام بتعاليمه يذيب الفوارق بين تلك الجنسيات فيعيش الحبشي والرومي والفارسي والعربي والعجمي جميعاً تحت مظلة الإسلام، قال الله سبحانه: { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ } [الحجرات:13]، ويقول الإمام علي رضي الله تعالى عنه: الناس من جهة التكوين أكفاء أبوهمُ آدم والأم حواء فإن يكن لهم من أصلهم نسب يفاخرون به فالطين والماء إذاً: الإسلام يذيب الفوارق ويجمع الشتات، ويربط الجميع بأخوة واحدة، ويصبح هذا التآخي بمثابة التلاحم، قال تعالى: { وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ } [الحشر:9]، ويقول صلى الله عليه وسلم: ( المسلم للمسلم كالبنيان يشد بعضه بعضاً )، ويقول: ( مثل المسلمين في توادهم وتراحمهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى )، كيف فعل الإسلام ذلك؟ أشرنا إلى عنصرين أساسيين هما: - الروح.
- الجسد.
يقولون: الإنسان حيوان ناطق، والحيوانية مبناها على الحياة بالأكل والشرب، فهو حيوان كسائر الحيوانات: يأكل ويشرب، ويجوع وينام، والنطق هي الملكة التي بها تميز عن غيره، كالصهيل للفرس، والنهيق للحمار، إذاً: هذا الفصل عن الجنس، والله كرم الإنسان بالقوة المخيلة، والذاكرة، والعقل الذي به يدرك خطاب الله لخلقه.
إذاً: الإنسان جسدٌ وروح، والجسد بدون الروح لا قيمة له، يكون جثة هامدة، والروح بدون الجسد ناقصة؛ لأنها ساكنة في الجسم، ولابد للساكن من بيت يسكن فيه، وإذا انهدم هذا البيت صعدت الروح إلى بارئها.
إذاً: الإنسان من مادة وروح، (جسم وروح)، فالإسلام آخى بين المسلمين على هذين العنصرين: أما العنصر المادي فهو -كما أشرنا-: رد الإنسان إلى أصله الأول: { خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنثَى } [الحجرات:13]، وكما قال علي رضي الله تعالى عنه: (من ماء وطين)، هذه هي الناحية المادية: { وَاللَّهُ أَنْبَتَكُمْ مِنَ الأَرْضِ نَبَاتًا } [نوح:17].
أما الناحية المعنوية، وهي الروح والعقل والإيمان، فهي نعمة من الله: { وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا } [آل عمران:103]، ولما أوجد الله هذا الكيان الإنساني، جاء الإسلام بروافد تغذي تلك النبتة القوية التي أصلها ثابت وفرعها في السماء.
فمنع وحرم كل إيذاء بين بني البشر: من القتل، والسرق، والضرب، بل منع من السخرية والهمز واللمز، وأوجب روافد الخير: من التآخي، والتزاور، والهدايا، وصلة الأرحام، و و إلخ، وكف عنها آفات الفرقة بالاعتداء والخصومة، وسلط عليها روافد النمو من الأخوة والمحبة والموالاة والزيارة إلى غير ذلك.
والخلاصة: منع الإسلام من كل آفة تعيق نمو المحبة، وشرع روافد الخير التي تغذيها حتى تنميها وتؤتي ثمارها في كل حين.

ثمرات العمل بحديث: (لا يؤمن أحدكم حتى يحب لأخيه )
قوله صلى الله عليه وسلم: ( لا يؤمن أحدكم ) أي: لا يبلغ حقيقة الإيمان حتى يتصف بهذه الصفة، وهذه صفة لو طبقت لألغيت المحاكم والسجون؛ لأنه إذا أصبح كل إنسان يحب لأخيه ما يحب لنفسه فلن يحصل اعتداء، ولا ظلم، ولا بغي، ولا حسد، ولا حقد، ولا غل، ولا سخرية .
إلى آخر الشرور، وقد طبق النبي صلى الله عليه وسلم هذا الحديث في الشاب الذي جاءه وأعلن إسلامه وقال: ( يا رسول الله! أريد أن تأذن لي في شيء واحد، قال: ما هو؟ قال: في الزنا، فنهره أصحاب رسول الله وزجروه، فقال عليه الصلاة والسلام: هلم! ادن، فدنا الشاب وأجلسه بين يديه، وسأله فقال: أترضى ذلك في أختك؟ قال: لا والله! قال: أترضاه في ابنتك؟ قال: لا، أبداً.
قال: أترضاه في أمك؟ قال: لا، أبداً، قال: كذلك الناس لا يرضونه في محارمهم )، وهذا من تطبيق الحديث: أن تحب للناس ما تحبه لنفسك، وأن تكره للناس ما تكره لنفسك.
وهذا تطبيق عملي من الرسول صلى الله عليه وسلم مع هذا الشاب في موضوع خطير جداً، فالشاب كان يجب شيئاً محرماً، ولكن بصره رسول الله صلى الله عليه وسلم بشره فانتهى، فكما أن لك محارم فللناس محارم، فإن كنت ترضاه لنفسك فهذه نقيصة، وإن كنت لا ترضاه لنفسك فكيف ترضاه للناس؟ ومن هنا كف الشاب عن ذلك، وأبغض الزنا! ولو أن كل شاب طبق هذا الحديث في نزواته لما زنى أحد؛ لأنه لا يرضى ذلك في محارمه.
وكذلك المال، قال صلى الله عليه وسلم -فيما معناه- ( لا يحلب أحد ماشية أحد، فإنما هي تحزن طعامهم ) أرأيت لو أن إنساناً جاء إلى مخزنك وأخذ منه طعامك وشرابك! وكأنه يقول: تلك الإبل المحفلة بالحليب تحمل غذاء أهلها، فإذا أخذت هذا الحليب، أترضى أن يخلفك إنسان إلى مخزن بيتك ويأخذ رزقك وطعامك من هناك؟!

الجواب
لا، إذاً: دع أرزاق الناس مكانها، فلو طبق هذا أيضاً من جهة المال لما سرق سارق؛ لأنه لا يرغب إنسان أن يسرق ماله، ولما ظلم ظالم ولا اغتصب غاصب؛ لأنه لا يرضى إنسان أن يظلمه أحد أو يبغي عليه أحد، وهكذا.

عامل الناس كما تحب أن يعاملوك
المولى سبحانه وتعالى يقول: { وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُوا مِنْ خَلْفِهِمْ ذُرِّيَّةً } [النساء:9]، مذا؟ { ضِعَافًا خَافُوا عَلَيْهِمْ فَلْيَتَّقُوا اللَّهَ وَلْيَقُولُوا قَوْلًا سَدِيدًا } [النساء:9]، أي: خافوا عليهم من الناس.
إذاً: أنت في حياتك لك ذرية ضعيفة، وأمامك وبين يديك ذرية الآخرين، فإذا أحسنت إليهم سخر الله من يحسن إلى ذريتك الضعاف، وإن أسأت إلى ذرية الآخرين الضعاف فخف على ذريتك من بعدك، فالأمر مبادلة، فأحب لذرية الأجانب الآخرين ما تجب لذريتك، وافعل لهم من الخير، وكف عنهم من الشر ما تحب أن يفعل لذريتك الضعاف من بعدك.
ويقول الله في الآية الأخرى: { أَيَوَدُّ أَحَدُكُمْ أَنْ تَكُونَ لَهُ جَنَّةٌ مِنْ نَخِيلٍ وَأَعْنَابٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ لَهُ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَأَصَابَهُ الْكِبَرُ وَلَهُ ذُرِّيَّةٌ ضُعَفَاءُ فَأَصَابَهَا إِعْصَارٌ فِيهِ نَارٌ فَاحْتَرَقَتْ } [البقرة:266]، يعني: أنت في كبر السن، ولك ذرية ضعاف، ولك يستان وحديقة، ثم يأتي إعصار فيه نار فيحرق تلك الحديقة، فأين تذهب ذريتك الضعيفة؟ وهذه الآية جاءت بعد قوله تعالى: { قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذًى وَاللَّهُ غَنِيٌّ حَلِيمٌ } [البقرة:263]، سبحان الله! كيف تعامل المساكين؟ { قَوْلٌ مَعْرُوفٌ } [البقرة:263]، باللسان، { خَيْرٌ مِنْ صَدَقَةٍ } [البقرة:263]، بالمال مهما كانت { يَتْبَعُهَا أَذًى } [البقرة:263]، لماذا تؤذي الفقراء؟ هل ترضى أن تكون فقيراً ويؤذيك الأغنياء؟! لا والله! وبعدها قال: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالأَذَى } [البقرة:264]، لما تؤذي المسكين وتمن عليه؟! هل هذا من جهدك ومالك أنت؟ المال مال الله، وهو في يدك ابتلاء، ومنع منه المسكين ابتلاء، كلٌ يبتلى لينظر أيشكر الغني ويصبر الفقير أم لا؟

النصح للمسلمين
الله عز وجل يريدك أن تكون مسلماً حقاً، تحب لأخيك ما تحب لنفسك، وتعامل الناس بما تحب أن يعاملوك به، وتنصح لهم كما في الحديث: ( الدين النصيحة )، فينبغي أن يكون كل مسلم ناصحاً لكل إخوانه.
ويذكر بعض العلماء أن رجلاً جاء ليبيع دابة، فجاءه شخص وقال: أسألك: أتصلح لي هذه الدابة؟ قال: لو كانت تصلح ما بعتها، ما الذي حمله على هذا؟ إنها الأخوة في الله.
وذكروا قصة عن نبي الله سليمان عليه السلام، وهي أنه عندما أراد أن يبني بيت المقدس، أوحى الله إليه: (أن ابن لي بيتاً) قال: يا رب! وأين أبني ذلك البيت؟ قال: حيث ترى الفارس المعلم شاهراً سيفه، فرآه، فسأل عن صاحب هذه الأرض، فقالوا: لرجل من بني إسرائيل، فقال: أحضروه، فجاء، فقال: ثامني على أرضك هذه، فقال: بألف، قال: اشتريت، فقال: يا نبي الله! أستنصحك: الأرض خير أم الألف؟ قال: الأرض، قال: أقلني، قال: أقلتك، ثم قال: بألفين، قال: بعتك، ثم قال: يا نبي الله! أستنصحك الأرض خير أم الألفين؟ قال: الأرض، قال: أقلني، قال: أقلتك، وهكذا خمس مرات حتى وصلت إلى خمسة آلاف، وأخيراً قال له نبي الله: كم تريد فيها وأعطيك؟ سم أنت الذي ترضى! فقال: تملؤها عليَّ نعماً، إبلاً وبقراً وغنماً فأمر بني إسرائيل أن يملئوها له بما طلب! والشاهد قوله: (أستنصحك: الأرض خير أم الثمن؟ فقال: الأرض خير، فما الذي حمله على ذلك؟ إنه النصح.
ومن الإيمان: الأمر بالمعروف والنهي عن المنكر؛ لأنك إذا رأيت إنساناً على منكر لا ترضاه لنفسك، فلابد ألا ترضاه لهذا الشخص، وأن تخلصه منه، ولكن كيف تخلصه؟ هل تخلصه بالسوط والعصا؟ لا، إنما بما تحبه لنفسك، فلو كنت مثله، ورآك آخر، فبأي طريقة تريد أن ينهاك أو يأمرك؟ أتحب أن يزجرك ويسبك ويعنفك أمام الناس؟! أتحب أن يقبحك ويخرجك من الإسلام ومن الإيمان؟! لا والله! وكما يقول بعض السلف الصالح: إن الأتقياء الصالحين ينظرون بنور الله، يرون العبد على المعصية، فيكرهون العمل ويشفقون على العامل، وينصحونه بالرحمة والرفق؛ ولذا الآمر بالمعروف والناهي عن المنكر كالطبيب الحاذق الحليم؛ حينما يرى إنساناً مريضاً لا يربطه بالحبال، ولا يقيده بالقيود، ولكن يتلطف معه، ويبدأ بما يخفف إحساسه، وبما يلطف الطريق إليه، فيعطيه منوم، أو مسكن، ثم يفعل ما يشاء في علاجه، والمريض ربما يسبه وربما يتطاول عليه، ولكنه يتحمل ذلك في سبيل علاجه، والآمر بالمعروف أولى بالصبر من الطبيب: { وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } [العصر:3].
وبالتناصح سنجد الصدق، والأمانات ستؤدى إلى أهلها.
يقول العقلاء: إن مطامع العقلاء في الدنيا لأحد أمرين: إما لجلب نفع، وإما لدفع ضر.
لمنافع يسعى اللبيب فلا تكن بشيء دهرك ساعياً إذا أنت لم تنفع فضر فإنما يرجى الفتى كما يضر وينفعا تضر الخصم والعدو، وتنفع نفسك والصديق، فالإنسان العاقل ما دام يتصف بالعقل لا يسعى سعياً إلا لأحد أمرين: إما ليجلب نفعاً إليه، وإما ليدفع شراً عنه، وجاء الإسلام بهذين المبدأين، وزاد مبدأً ثالثاً ألا وهو: الحث على مكارم الأخلاق، فإذا كان لا يؤمن العبد حتى يحب لأخيه ما يحب لنفسه، فبالتالي يكره لغيره ما يكره لنفسه.
إذاً: كلما فيه جلب نفع أحبه للغير، وكلما فيه دفع ضر أحبه للغير، وقد اتفق العلماء والأصوليون والعقلاء من كل الملل على أن أهم ما يحافظ عليه الإنسان، ويسعى للحفاظ عليه، الكليات الخمس: الدين، والعقل، والجسم، والمال، والعرض، ويدخل فيه النسب.
فإذا أحببت أن تحفظ دينك: فأمرت بالمعروف، وانه عن المنكر؛ لتسعد بإنقاذ إنسان مما هو فيه، وإذا وجدت إنساناً في دينه أعلى منك اجتهدت أن تصل إليه، وإذا وجدت إنساناً أقل منك ساعدته حتى يصل إليك، وهذا من حفظ الدين، أن تأمر بالمعروف وتنهى عن المنكر، وتجاهد نفسك لتؤدي حق الله عليك.
وحفظ العقل بأن تجتنب كل ما فيه مضرة على العقل، وكذلك تجنب غيرك أن يقع في مثل ذلك.
وكذلك حفظ البدن فكما تحب أن يحفظ بدنك من ضرب أو من جرح أو من إساءة بدنية فكذلك كف هذا عن غيرك.
وحفظ العرض: كما لا تحب أن يعتدى على عرضك، فلا تسمح لنفسك أن تعتدي على أعراض الآخرين.
وحفظ المال كما تحب أن تحفظ مالك من أي اعتداء، وتكره أن يغصبك أحد، فكذلك أحب الخير لغيرك في ماله.
ولو طبق هذا الحديث، فلا حاجة للمحاكم، إذا كان كل إنسان يحب لأخيه ما يحب لنفسه ويكره لأخيه ما يكره لنفسه، فلن تكون هناك خصومة.
عمر رضي الله تعالى عنه طلب منه أبو بكر رضي الله تعالى عنه أن يلي أمر القضاء، ويكفيه مئونته، فمكث عمر سنة ثم جاء إلى أبي بكر رضي الله عنه وقال: أغفني من القضاء، فقال له: لماذا؟ قال: لم يأت إليّ أحد! وليت على أمة كلٌ قد عرف ما له وما عليه، عرف ما له فلم يتجاوزه، وعرف ما عليه فلم يقصر فيه.
وما دام كل إنسان يمضي في خطه المرسوم له، فلن يعتدي على أحد، ولن يعتدي عليه، فلماذا المحاكم؟ ولماذا الشرطة؟! إذا: لو طبق الناس هذا الحديث وحده، لكان المجتمع الإنساني مجتمعاً مثالياً، فما أعظم قوله صلى الله عليه وسلم: ( لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه ).
ولعل في هذا القدر الكفاية لبيان معنى الحديث النبوي الشريف، وبالله تعالى التوفيق.
وصلى الله وبارك على نبينا محمد صلى الله عليه وعلى آله وصحبه وسلم.


الحديث الرابع عشر - شرح الأربعين النووية لعطية سالم

الكتاب : شرح الأربعين النووية
المؤلف : عطية بن محمد سالم (المتوفى : 1420هـ)

شرح الأربعين النووية - الحديث الرابع عشر [1]

شرح حديث: (لا يحل دم امرئ مسلم إلا بإحدى ثلاث)
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، سيد الأولين والآخرين، سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين.
أما بعد: [عن ابن مسعود رضي الله تعالى عنه: أن رسول الله صلى الله عليه وآله وسلم قال: ( لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأني رسول الله إلا بإحدى ثلاث: الثيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة ) متفق عليه].
ابن مسعود رضي الله عنه صحابي جليل، وكان يقول: أنا سابع سبعة في الإسلام، وتاريخه مجيد، وفضله بين الصحابة عظيم، حينما سمع بالنبي صلى الله عليه وسلم أرسل أخاه ليسمع خبره، ثم رجع إليه وقال: إنه يأمر بالمعروف، ويأمر بمكارم الأخلاق، وذكر أموراً مجملة، فقال: لم تغن عني شيئاً، فركب راحلته، وأخذ ماءه وزاده، ورحل إلى النبي صلى الله عليه وسلم بمكة، وسمع منه، ثم رحل هو وأمه ونزل على خاله، ثم لازم النبي صلى الله عليه وسلم، وكان من خيرة أصحاب رسول الله صلى الله عليه وسلم.
قوله: (لا يحل) حلّ يحل تأتي في اللغة متعدية ولازمة، تقول: حل يحِل، وحل يحُل، فإذا كانت من الفعل اللازم فهي من باب ضرب يضرب، وإذا كانت من الفعل المتعدي فهي من باب بطر يبطُر، تقول: حل العقدة يُحلُها؛ لأنه متعد إلى مفعول به، وتقول: حل بالمكان يحَل، ومنه قوله تعالى: { ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ } [الحج:33] ؛ لأنه لازم، وكذلك حل الشيء يحِل، إذا كان حراماً.
ويقول صلى الله عليه وسلم: ( لا يحل دم امرئ مسلم إلا بإحدى ثلاث )، الإسلام يعصم دم الإنسان، كما تقدم في الحديث الصحيح: ( أمرت أن أقاتل الناس حتى يشهدوا: أن لا إله إلا الله، وأني رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك فقد عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله ).
الإسلام هو المذكور في حديث جبريل عليه السلام حينما قال للنبي صلى الله عليه وسلم: ( أخبرني عن الإسلام؟ )، فبين له الأركان الخمسة، ثم سأل عن الإيمان؟ فبيّن له الأركان الستة، ثم سأله عن الإحسان، فبيّن له ذلك، وهو مسك الختام، وأهم شيء فقال: ( أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك )، فهكذا بناء الإسلام، وقد بيّن صلى الله عليه وسلم أن الإسلام بيت فسيح منيع يحمي أهله فقال: ( بني الإسلام على خمس ...)، وتلك الدعائم هي التي يقوم عليها الإسلام، وجاء الحديث الآخر يبين آثار تلك الدعائم، وهو قوله صلى الله عليه وسلم: ( الحمد لله تملأ الميزان، وسبحان الله والحمد لله تملآن أو تملأ ما بين السماء والأرض، والصلاة نور، والصدقة برهان، والصبر ضياء، والقرآن حجة لك أو عليك، كل الناس يغدو فبائع نفسه فمعتقها أو موبقها )، وهنا قال: ( فقد عصموا مني أموالهم ودماءهم؛ إلا بحق الإسلام ) ، فعصمة المال والدم تكون بالإسلام، وكل إنسان ينطق بالشهادتين فإنه قد عصم دمه وماله إلا بحق الإسلام، وما هو حق الإسلام؟ هذا الحديث يُبين ذلك: ( لا يحل دم امرئ مسلم )، والمسلم هو الذي التزم بالشهادتين، ومدلولهما، وأقام الصلاة، وآتى الزكاة، وصام رمضان، وحج إن استطاع، فهذا المسلم معصوم الدم والمال، لا يحل دمه أبداً، بأي حالة من الأحوال، إلا بنص جاء عنه صلى الله عليه وسلم، وهنا ذكر هذه الثلاث الحالات، ويوجد أحاديث أخرى أباحت القتل بسبب صفات وأعمال أخرى، ولكنها تندرج تحت قتل النفس، أو تحت ( التارك لدينه، المفارق للجماعة )، وجاءت أحاديث تجيز القتل بسبب شرب الخمر والسرقة، ولكنها -كما قيل- إما ضعيفة، وإما منسوخة، مثل حديث: ( من شرب الخمر فاجلدوه، ثم إن شرب فاجلدوه، ثم إن شرب فاجلدوه، ثم إن شرب في الرابعة فاقتلوه ) ، ولكن ثبت أن رجلاً شرب الأولى وجلد، ثم الثانية، وجلد، ثم الثالثة وجلد، ثم الرابعة فجلد، فقال الصحابة رضي الله عنهم: فعلمنا أن الحد قد وقع، وأن القتل قد رفع.

حرمة الدماء والأموال والأعراض
الدماء والأموال والأعراض أعلن النبي صلى الله عليه وسلم تحريمها يوم الحج الأكبر، حينما خطب الناس بعرفات أو بمنى يوم العيد فقال: ( أيها الناس! أي يوم هذا؟ قالوا: فسكتنا، حتى ظننا أنه سيسميه بغير اسمه، فقال: أليس هو يوم الحج الأكبر؟ قالوا: بلى، قال: أي شهر هذا؟ قالوا: فسكتنا حتى ظننا أنه سيسميه بغير اسمه، فقال: أليس شهر ذي الحجة؟ قلنا: بلى، قال: أي بلد هذا؟ قالوا: فسكتنا حتى ظننا أنه سيسميه بغير اسمه، فقال: أليس البلد الحرام؟ قلنا: بلى، قال: ألا -وهي أداة تنبيه، بعد تلك التساؤلات كلها- إن دماءكم وأموالكم وأعراضكم عليكم حرام، كحرمة يومكم هذا، في شهركم هذا، في بلدكم هذا ) ، وهذا الأسلوب من النبي صلى الله عليه وسلم يُبين للمسلمين عظم حرمة الدماء، وعظم حرمة الأعراض، وعظم حرمة الأموال.
وقد بين سبحانه أن من قتل نفساً بغير نفس فكأنما قتل الناس جميعاً؛ لأنه اعتداء على حق الله، الله يبني هذه البنية، ويرزقها، وينشئها في أحسن تقويم، ثم تأتي أنت وتهدمها، لو أنك بنيت خُصاً أو عشة، وجاء أكبر إنسان واعتدى عليها وهدمها؛ لاشتطت غضباً، ولو استطعت قتله فلربما قتلته؛ لأنه هدم عشة بنيتها أنت، فكيف بمن يقتل نفساً خلقها الله في أحسن تقويم؟ وقد قال صلى الله عليه وسلم في بيان حرمة المسلم: ( إن حرمة المسلم عند الله، أعظم من حرمة الكعبة )، والكعبة قد تنقض وتبنى على ما كانت عليه من قبل أو أحسن، ولكن هذه البنية إذا هدمت من الذي سيعيد بناءها؟ لا أحد غير الله، ولهذا كان من عدل الإسلام القصاص، فالعين بالعين، والسن بالسن، والجروح قصاص، ففي الإسلام مساواة الجميع في الدية، فلا يزيد إنسان على إنسان مثله بدرهم واحد؛ لأن الكل سواسية عند الله، قال الله: { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ } [الحجرات:13]، فالمفاضلة دينية، { إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ } [الحجرات:13]، وقد أعلنها صلى الله عليه وسلم في حجة الوداع في تلك الخطبة العظيمة التي جمعت أركان وأطراف الإسلام، وبينت الحقوق التي بين الفرد مع أخيه، والزوج مع زوجه، والولد مع أبيه، والحاكم مع المحكوم، وكل أطراف الإسلام جمعت في تلك الخطبة، ولو تأملنا تحريم هذه الثلاث في قوله: ( ألا إن دماءكم، وأموالكم، وأعراضكم حرام ...)؛ لوجدنا اتفاق العالم كله، والديانات كلها، والأمم بأكملها، على أن هذه محرمة عند بني الإنسان، وكما يقول الأصوليون: لا يستقيم نظام أمة في العالم، أياً كان دينها، إلا بحفظ هذه الثلاث، ومعها العقل والدين، وهي: الضرورات الخمس: حفظ الدين، وحفظ العقل، وحفظ النفس، وحفظ المال، وحفظ العرض، ويدخل معه النسب، وكل أمة اتفقت على ذلك، والرسول صلى الله عليه وسلم حمل حجاج بيت الله أمانة التبليغ عنه فقال: ( ألا فليبلغ الشاهد منكم الغائب ) ، فكان على كل حاج في تلك الحجة سمع الخطبة أن يبلغ من وراءه، فيشمل الحديث كل مسلم يأتي في هذا العالم.
ولو أن كل إنسان وقف عند هذه الحدود؛ لما سفك دم ظلماً، ولا انتهك عرض غصباً، ولا اختلس مال، ولا وقع سرق، ولا نهب، ولحفظت الحقوق، وسلم العالم من الظلم والشرور.
كانوا في الجاهلية يستبيحون القتل والسلب، فأبطل النبي صلى الله عليه وسلم كل ذلك وحرمه، وعصمت دماء المسلمين بالإسلام، وهنا قال في هذا الحديث: (لا يحل)، أي: لأي إنسان -كان من كان- أن يستبيح قطرة دم مسلم، ولا أن يستبيح عرض مسلم، ولا أن يستبيح جزءاً من مال مسلم.

أسباب قتل المسلم بحق
قال عليه الصلاة والسلام: ( لا يحل دم امرئ مسلم إلا بإحدى ثلاث )، وذكر أول هذه الأسباب الثلاثة: الزنا بعد إحصان، والزنا هو: إتيان الرجل المرأة بغير وجهٍ حلال، وفرق الحلال من الحرام كلمة الله، كما قال صلى الله عليه وسلم في خطبة الوداع: ( استوصوا بالنساء خيراً )، انظروا إلى الأسلوب النبوي الكريم، فمن حكمته وبلاغته يتمدد وينتشر انتشار الأثير في الهواء، قال: (استوصوا)، ولم يقل: أوصيكم بالنساء، فتكون الوصية مؤقتة منه فقط، ولكن قال: استوصوا، أي: ليوصي كل منكم الآخر، فتظل هذه الوصية تعمل، وتتفاعل، وتتكاثر، وتمتد إلى يوم القيامة، ( استوصوا بالنساء خيراً، فإنهن عوان تحت أيديكم، استحللتموهن بكلمة الله ) وليس بالصداق، إنما الصداق نحلة، كما قال الله: { وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً } [النساء:4] أي: هبة، وهدية، وكرامة من الرجل للمرأة، ولكن إباحة البضع حقاً إنما هو بكلمة الله، فزوجتك قبلت ذلك على كتاب الله وسنة رسوله، فهذا هو الفرق؛ ولهذا يشرع في النكاح أن يعلن ويضرب عليه بالدف، وأمر صلى الله عليه وسلم بإقامة الوليمة؛ ليعلم الجميع بانضمام زوجين معاً، وإقامة لبنة وأسرة في بناء المجتمع الإسلامي، بخلاف الزنا -عياذاً بالله- فيختفي الزاني، ويستتر، ويتهرب.

حكم الزنا بعد الإحصان
ومعنى الزنا بعد إحصان أي: بعد وطء امرأة حرة بعقد نكاح، أما إذا وطء أمة بملك يمين فلا تحصنه، وهذا قول الجمهور، وإذا عقد على امرأة ولم يدخل بها فلا تحصنه، وإذا وقع في زناً قبل زواجه، فلا يحصنه هذا الزنا؛ لأنه باطل لا ينبني عليه حكم صحيح، فإذا تزوج ثم ارتكب تلك الرذيلة -عياذاً بالله- فحينئذٍ يكون عليه الرجم، ويحل دمه بعد أن كان معصوماً، وقد تكلم الفقهاء على جريمة الزنا، وعقوبتها، واتفق الجميع بلا نزاع على أن غير المحصن -وهو البكر- يجلد مائة جلدة، قال سبحانه: { الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ } [النور:2]، ومن لطائف أسلوب القرآن -كما قال بعض العلماء- أنه في باب الزنا قدم المرأة فقال: { الزَّانِيَةُ وَالزَّانِي } [النور:2]، وفي باب السرقة قدم السارق فقال: { وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا } [المائدة:38]، قالوا: إن للتقديم أثره كما بين صلى الله عليه وسلم ذلك في أمر الصفا، فالسعي بين الصفا و المروة شوط مكتمل، ولكن من أين نبدأ؟ قال رسول الله صلى الله عليه وسلم: ( ابدءوا بما بدأ الله به )، والله قد بدأ بالصفا، فقال: { إِنَّ الصَّفَا وَالْمَرْوَةَ } [البقرة:158]، قالوا: إن سبب الزنا أقوى من جانب المرأة؛ لأنها موضع الإغراء، ولو لم يجد الرجل منها ميولاً، أو ليونةً، أو إغراءً، لخاف وابتعد، أما في السرقة فالرجل أقوى؛ لأنه أجرؤ على اقتحام بيوت الناس، وانتهاك الحروز! لا إشكال عند جميع الناس أن البكر يجلد مائة، وأشكل على بعض الناس الثيب الذي أحصن، والإحصان، هو: الزواج والدخول بالزوجة، وليس بشرط أن تظل معه زوجه، بل لو دخل على زوجه ليلة واحدة، وكان بينهما ما يوجب الصداق، ويوجب العدة، ويلحق الولد، فهذا إحصان بلا نزاع، وعلى هذا؛ لو طلق زوجته، أو ماتت، ثم بعد ذلك وقع في هذه الرذيلة، فإنه يستحق الرجم.
وهل ثبت حد الرجم بالسنة أو بالكتاب؟ بعض العلماء يقول: إنما ثبت بالسنة، فإن رسول الله صلى الله عليه وسلم أمر برجم ماعز و الغامدية ، ورجم أيضاً غيرهم، وآخرون يقولون: الرجم ثابت بكتاب الله، فقد ثبت أن من القرآن الذي نسخت تلاوته آية: (الشيخ والشيخة إذا زنيا فارجموهما البتة نكالاً من الله والله عزيز حكيم)، وهذه الآية نسخت لفظاً، وقال ابن عباس : (إن الرجم ثابت في كتاب الله، واستنبطه من قصة اليهوديين اللذين زنيا، فسأل اليهود رسول الله صلى الله عليه وسلم، فقال للحبرين منهما: ( ماذا عندكم في التوراة؟ ) فقالا: أحبارنا الأولون غيروا الرجم، وارتضوا بالتفحيم، وتنكيس الزاني على دابة، وغير ذلك من التعزير، فقال: ( وماذا في التوراة؟ ) قالا: فيها الرجم، فأمر صلى الله عليه وسلم برجمهما، وفي بعض الروايات أنه قال: ( فأتوا بالتوراة فاتلوها )، فجاءوا بالتوراة، وغطى القارئ بيده على آية الرجم، فقال عبد الله بن سلام ، وكان حاضراً: (ارفع يدك، فلما رفع يده، إذا بآية الرجم تحت يده، فأمر صلى الله عليه وسلم برجمهما، قال ابن عباس : هذا يدل على أن الرجم ثابت في القرآن، والرسول صلى الله عليه وسلم جاء ليبين لهم ما كانوا يخفون من الكتاب، كما أخبر الله؛ فمما أخفوه آية الرجم.
وثبت عن أمير المؤمنين عمر رضي الله تعالى عنه أنه خطب الجمعة على منبر رسول الله صلى الله عليه وسلم -كما في صحيح البخاري رحمه الله- فحمد الله وأثنى عليه، ثم قال: (أيها الناس! إن الرجم قد أنزل في آية من كتاب الله قرأناها، ثم نسخت، ولولا أن يقول الناس: زاد عمر في القرآن، لكتبتها بيدي، ولقد رجم رسول الله صلى الله عليه وسلم ورجمنا معه، فأخشى إن طال الزمان أن يقول أحد: لا يوجد الرجم في كتاب الله.

شرح الأربعين النووية - الحديث الرابع عشر [2]

رجم الزاني المحصن
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه، وبعد: يقول علماء أصول التفسير: لماذا نسخ نص الحكم بالرجم؟ قالوا: تكريماً لهذه الأمة، فكأن الله سبحانه لم يرد أن يسجل عليها في كتابها زناً يقع من شيخ وشيخه، والمولى سبحانه ينهى الناس أن يشيعوا الفاحشة في المؤمنين، فكيف يسجله على الأمة في القرآن الذي يتلى في المساجد؟! فلما وقع الحكم بأمر النبي صلى الله عليه وسلم وفعلوا ذلك، وعلم الجميع به؛ لم يعد هناك حاجة إلى بقاء النص بهذه الصفة في كتاب الله.
وهذا الحكم هل يكون معه جلد ثم رجم كما روي عن علي رضي الله تعالى عنه أو يكفي الرجم دون الجلد كما هو مذهب الجمهور؟ استدل الجمهور بأن النبي صلى الله عليه وسلم جاءه رجلان، زنى ابن أحدهما بزوجة الآخر، فقال زوج المرأة: ( يا رسول الله! اقض بيننا بكتاب الله، وكان الآخر أفقه، فقال: يا رسول الله! إن ابني كان عسيفاً عند هذا فزنى بامرأته، فافتديت ابني بمائة من الغنم وبأمة، وسألت العلماء فقالوا: إنما على ابنك الجلد، وعلى المرأة الرجم، فقال رسول الله: نعم، سأقضي بينكما بكتاب الله، أما غنمك والوليدة فرد عليك، وعلى ابنك جلد مائة وتغريب عام، واغد -يا أُنيس - إلى امرأة هذا، فإن اعترفت فارجمها )، ولم يذكر جلداً قبل الرجم.
يهمنا هنا أن الإسلام يعصم دم الإنسان إلا بتلك الأمور الثلاثة، ولكن مسألة: لماذا يرجم؟ ومسألة: الفرق بين الرجم والجلد؟ تلك مسائل يجتهد فيها العلماء، وقد يصيبوا وقد يخطئوا.

قتل النفس بالنفس
والخصلة الثانية: ( النفس بالنفس ) ، وهذا دليل على المساواة بين المسلمين، فأكبر إنسان في أكبر مجتمع إذا قتله أدنى إنسان في أدنى مجتمع، وكلاهما يشهد أن لا إله إلا الله؛ فليس في دم هذا العظيم أكثر من دم هذا الوضيع، وكذلك العكس: لو أن أعظم إنسان في أعظم مجتمع قتل أضعف إنسان في أضعف مجتمع، فدم هذا العظيم مقابل دم هذا الحقير، ولذا قال الصديق رضي الله تعالى عنه في خطابه العام للأمة أول خلافته: أيها الناس! وليت عليكم ولست بأفضلكم، ألا إن أقواكم عندي الضعيف حتى آخذ له الحق، وإن أضعفكم عندي القوي حتى آخذ الحق منه.
وليس كما يقولون: حكم النقض يسري على كل أحد، كالأمم التي تتحكم في العالم، فإذا كان قرار في غير مصلحتها تستعمل حق الفيتو وتنقض الحكم، لا وإنما هي المساواة بين الأنفس جميعاً، فالنفس بالنفس.
واختلف العلماء في الرجل إذا قتل امرأة، فالجمهور على أنه يقتل بها، أي: في العمد، وقال بعض العلماء -وهي رواية عن علي رضي الله تعالى عنه-: إن أولياء المرأة إذا أرادوا قتل الرجل فعليهم أن يدفعوا نصف الدية لأولياء الرجل؛ لأن دية المرأة على نصف دية الرجل، والجمهور يقولون: قال الله: { وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ } [المائدة:45]، والمرأة نفس، والرجل نفس، فهما سواء.
واتفقوا على أنه إذا اجتمع جماعة على قتل شخص، واشتركوا جميعاً في قتله، فإنهم يقتلون جميعاً بهذا الواحد، كما قال عمر : والله! لو تمالأ عليه أهل صنعاء لقتلتهم به جميعاً، وذلك لحفظ الأمن؛ لأنه إذا لم تقتل الجماعة بالواحد؛ لاتفق القاتل مع آخرين، وقتلوا من أراد صاحبهم أن يقتله، لعلمهم أنهم لا يقتلون، فتسفك الدماء، ويقع الهرج في الناس، أما إذا تحقق أنهم اتفقوا وتواطئوا على قتله، فإنهم يقتلون به، ولا يوقف القتل إلا القتل كما قال الله: { وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ } [البقرة:179]، فإذا علم من أراد القتل أنه إن قتل يقتل، كف عن قتل خصمه، وسلم هو عن القتل، فيكون القصاص قد أحيا الشخصين معاً.
وهل يقتل الحر بالعبد؟ التحقيق -وهو قول الجمهور- أن الحر لا يقتل بعبد.
وهل يقتل المسلم بكافر؟ إن كان الكافر حربياً فلا يقتل به إجماعاً، وإن كان ذمياً أو مستأمناً أو له عهد وأمان من الإمام، فـ أبو حنيفة رحمه الله قال: يقتل به المسلم؛ لأن من قتل المعاهد الذي له من الإمام عهد بالأمان فقد افتات على الإمام بنقض عهده مع هذا الذمي، والجمهور يقولون: لا يقتل به، وإنما لأوليائه الدية، فإن الإسلام يعلو ولا يعلى عليه.
فهذا الحكم: النفس بالنفس؛ لو عمل به الناس، لحفظت الدماء، وكانت لهم الحياة، كما قال سبحانه: { وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ } [البقرة:179].

الردة
الخصلة الثالثة: ( التارك لدينه، المفارق للجماعة ) ، التارك لدينه، أي: للإسلام؛ لأن أول الحديث: ( لا يحل دم امرئ مسلمٍ )، فالضمير راجع إلى الإسلام.
يقول العلماء: كل من ارتد عن دينه قتل سواءً كان رجلاً أو امرأة، إلا الإمام أبا حنيفة رحمه الله فيقول: المرأة إذا ارتدت لا تقتل، واستدل بأن الرسول صلى الله عليه وسلم نهى عن قتل نساء المشركين، ونهى عن قتل الرهبان من أهل الكتاب، ونهى عن قتل الصبيان، وقال: ( إنهم لم يقاتلوا، فلا تقتلوا إلا المقاتلة ) ، فقال الإمام أبو حنيفة رحمه الله: فإذا ارتدت امرأة مسلمة، فهي لو كانت كافرة لا تقتل، فكيف تقتل إذا ارتدت؟ فترجع إلى ما كانت عليه قبل أن تسلم، وهو الحكم الأصلي، ولكن الجمهور يقولون: جاء في الحديث: ( من بدل دينه فاقتلوه )، و(مَنْ) من صيغ العموم، فيشمل كل مرتد، وقال الجمهور: إن المشركة التي على شركها جاهلة لا تعلم شيئاً، ولكن بعد أن أسلمت والتزمت بالإسلام فجرمها في ارتدادها عن الإسلام كبير وخطير؛ لأنها لو تركت على ردتها بعد إسلامها، كأننا نقرها على ذلك، والمرتد لا يرتد إلا وهو ساخط عن الدين، وغير راض به، فلو ترك فكأننا نقر الطعن في الدين، أو نقر الأعداء بأن الدين لا يصلح لهم، ولذا فمن ارتد بعد إسلامه فهو أعظم جرماً ممن لم يسلم بعد.

بم تكون الردة؟
الردة تكون بأن يرجع إلى الشرك، أو يرجع إلى اليهودية، أو يرجع إلى النصرانية، وهناك أمور أخرى تلحق الفرد بالكفار: مثل سب الله أو سب رسوله، حتى قال بعض العلماء: من فعل هذا لا تقبل توبته؛ لأنها زندقة، والزندقة خفية، فلا يُعلم حقيقة توبته، وكذلك من سب المصحف، أو أهانه، أو ألقاه في مكان نجس غير لائق به، وهكذا من أنكر أمراً معلوماً من الدين بالضرورة، كأن ينكر شيئاً من أركان الإسلام، فهو مرتد حتى لو نطق بالشهادتين، وهكذا لو قال: الصلاة غير واجبة، أو الصوم غير واجب، أو الحج لا حاجة إليه، أو الزكاة غير مفروضة، أو أنكر أي شيء معلوماً من الدين بالضرورة، أو قال: لا عدة على المرأة المطلقة أو المتوفى عنها زوجها، فكل ذلك ردة عن الإسلام؛ لأنه يرد شرع الله الثابت بالضرورة عند المسلمين.
ومن الأسف أن بعض الناس قد يستخف ببعض السنن، وقد قال الحنابلة: من استخف بسنة من سنن رسول الله صلى الله عليه وسلم؛ لأنها سنة، فقد ارتد عن الإسلام عياذاً بالله! كمن رأى إنساناً قد وفر لحيته، وأكرمها، فهزأ به وقال: هذا رجعي، هذا متأخر، فإنها ردة عن الإسلام عياذاً بالله! فليحذر الإنسان أن يفعل شيئاً يوقعه في خطر لا يعلم مداه، أو يتكلم كلمة لا يلقي لها بالاً فيدخل بها جهنم، كما جاء في الحديث: ( إن الرجل ليتكلم بالكلمة لا يلقي لها بالاً يهوي بها في النار أربعين خريفاً ) .
وقد كان الصحابة في غزوة، وكان منهم بعض ضعاف الإيمان، فأخذوا يتكلمون ويسخرون من أصحاب رسول الله، وقالوا: ما رأينا أكبر بطوناً، وأجبن عند اللقاء، من أصحاب محمد!! فجاء الوحي إلى رسول الله صلى الله عليه وسلم بأنهم كفروا، فقال تعالى: { لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ } [التوبة:66]، فقالوا: كنا نتحدث حديث الركب، وما كنا جادين، فلم تقبل معذرتهم، فقد كفروا بالله عندما سخروا من رسول الله صلى الله عليه وسلم وأصحابه.
وهكذا كل من فعل فعلاً يضر بالإسلام أو ينقض الإسلام فهو ردة والعياذ بالله!

حكم تارك الصلاة
ترك الصلاة يدخل في قوله: ( التارك لدينه )، وقد أجمع أكثر الأئمة على أن من ترك الصلاة فإنه يقتل، ويختلفون في التفاصيل، فالأئمة الثلاثة يقولون: يعطى مهلة ثلاثة أيام، ويأمره ولي الأمر بالصلاة، فإن صلى وتاب ورجع فالحمد لله، وإلا ضربت عنقه، و أحمد رحمه الله يقول: لا يقتل حتى يخرج وقت الصلاة الموجودة، فإن صلاها وإلا قتل، وقال: أبو حنيفة رحمه الله: يضيق عليه ويحبس ولا يطعم حتى يموت جوعاً، فاتفقوا على أنه يموت إذا أصر على تركها.
ومذهب الأئمة الثلاثة مالك ، و الشافعي ، و أبي حنيفة رحمهم الله أن قتل تارك الصلاة حد من حدود الله، وأما الإمام أحمد رحمه الله فيقول: يقتل تارك الصلاة ردة وكفراً عياذاً بالله! والنتيجة المترتبة على هذا الخلاف: أن الأئمة الثلاثة يعاملونه في تركته وفي زوجه معاملة المسلمين، أي: أنه يغسل، ويكفن، ويصلى عليه، ويدفن في مقابر المسلمين، ويرثه ذووه؛ لأنه مسلم عاصٍ قتل في حد من حدود الله، كما لو قتل نفساً فقتل بها، و أحمد رحمه الله يقول: لا يشرع له تغسيل ولا تكفين، بل يدفن ويوارى، ولا يرثه أهله، وتركته وماله فيء لبيت مال المسلمين، ولا يصلى عليه؛ لأنه قتل ردة وكفراً والعياذ بالله! ومنهم من يقول: يدخل في عموم التارك لدينه، المفارق للجماعة الذي يخرج على جماعة المسلمين، ويقطع عليهم الطريق، ويسلب الأموال، ويعتدي على الأعراض، وقد يسفك الدماء، فهذا يقتل ويصلب، أو تقطع يده ورجله من خلاف، أو يغرب، وكل ذلك جاء في حد قاطع الطريق.
وإذا بايع الناس إماماً، ثم جاء رجل يطلب البيعة لنفسه، فإنه يقتل؛ لأنه جاء ليشق عصا المسلمين.

الحكمة من قتل هؤلاء المفسدين وحل دمائهم
هذا الحديث النبوي الشريف يحفظ على المسلم دمه، ويبين حماية الإسلام للمسلم بقوله: لا إله إلا الله، محمد رسول الله، ولا يحل دم هذا المسلم إلا بإحدى ثلاث، فواحدة من هذه الثلاث تبيح دمه؛ لأنه بواحدة من هذه الثلاث يوقع الفساد في المجتمع، فالزاني مفسد للأنساب، لاسيما المحصن، فإن البكر ولو تكرر منه الزنا عشر فحده الجلد، رجلاً كان أو امرأة، أما الثيب فإنه لأول مرة يقتل ويرجم، ولو قال إنسان: هذا زناً ووطء محرم، وهذا زناً ووطء محرم، فكيف يكون حد البكر الجلد بلا إزهاق النفس، وحد الثيب القتل والرجم؟ لو فكر الإنسان في وصف البكر الذي لم يتزوج رجلاً كان أو امرأة لعلم الحكمة، فالمرأة البكر التي لم تتزوج، لو زلت قدمها ووقعت في الزنا، فزناها أهون من المحصنة وقد جاء في الحديث: ( إن الله كتب الزنا على كل شخص، فهو يصيب ذلك لا محالة، فالعين تزني وزناها النظر، والأذن تزني وزناها السمع، واليد تزني وزناها اللمس، والفرج يصدق ذلك أو يكذبه ) ، وفي رواية: ( والقلب يزني وزناه التشهي والهوى ) ، فكل ذلك من الزنا، والفرج يصدق أو يكذب، فلو قدر أن فتاة بكراً زلت بها قدمها فزنت، فلو حملت من هذا الزنا هل يمكن أن تلصق هذا الولد بزوج سابق؟ لا، ويعلم الجميع أنه لا أب له، أما الثيب المرأة المتزوجة، فلو أنها زنت وحملت من الزنا، فولدها سيكون تحت مظلة الزوج، وتلحق بالزوج من ليس له، فتفسد الأنساب، ويكون هناك مفاسد كبرى، فولدها من الرجل الأجنبي يعيش مع بنات هذا الزوج كأخ لهن، وهو أجنبي عنهن، ويعيش مع هذه المرأة على أنها أمه، ويرثها، وإذا مات الزوج ورثه على أنه ابنه، وهو ليس ابناً له، ولا يحل له الميراث.
إذاً: زنا الثيب يلحق أضراراً كثيرة بالمجتمع، ويوجد في الأسرة ولداً تحت مظلة الزوج، ولو كانت مطلقة، أو توفي زوجها، ثم بعد سنة ارتكبت الزنا وجاءت بولد، فممكن أن تقول: هو من الميت أو من الزوج المطلق، فتتعلق بوسيلة ما، أما البكر فليس لها طريق عذر، وإن قدر شيء فهو محدود ومحصور وقائم بذاته، وولدها لا يلحق ولا يناط بأحد.
وكذلك حد قتل النفس فيه حكم عظيمة، فلو ترك الناس يقتل بعضهم بعضاً لانتشر الفساد في الأرض، ولما أمن أحد.
وهكذا قتل التارك لدينه، فلو ترك لكل إنسان أن يلعب بالدين كيفما شاء، لعظم الفساد والشر، وقد يقول قائل: وماذا تقول في قوله تعالى: { لا إِكْرَاهَ فِي الدِّينِ } [البقرة:256]، فيرتد أو لا يرتد فهو حر؟!! نقول: لا، آية: { لا إِكْرَاهَ فِي الدِّينِ } سبب نزولها معروف، ولو ترك الباب مفتوحاً لكل من أراد التلاعب بالدين، لصار اليوم مسلماً، وغداً يهودياً، وبعدها نصرانياً، وعاش مع المسلمين، وورث من أموالهم، وتزوج من نسائهم، ثم ينتقل إلى النصارى بأموال وميراث المسلمين، وبعد أن علم بأحوالهم وانتقل إلى الآخرين، وهكذا ينتقل إلى الدين الثالث، ثم يرجع، ويصبح كاللولب يلعب بالأديان كلها، فهذا فساد عظيم، وإشارة إلى عدم صلاحية دين من هذه الأديان، فآية: { لا إِكْرَاهَ فِي الدِّينِ } لا تتعارض مع هذا الحديث، ولا مع هذه القضية، فنزولها كان في أول الأمر، فكان لا يكره أحد، بل يترك له الاختيار إلى أن يقتنع ويرى وينظر، ثم بعد ذلك نسخت بهذا الحديث، وبقول النبي صلى الله عليه وسلم: ( أمرت أن أقاتل الناس حتى يشهدوا ...)، ولم يقل: حتى يتخيروا، وأتركهم على اختيارهم، وكان إذا بعث جيشاً أو سرية قال لقائدها: ( فليكن أول ما تدعوهم إليه: شهادة أن لا إله إلا الله، وأن محمداً رسول الله، فإن هم أطاعوك لذلك فكف عنهم، وإن هم أبوا فأعلمهم أن عليهم الجزية، فإن دفعوها فكف عنهم، وإلا فاستعن بالله وقاتلهم )، فما ترك الناس على اختيارهم بل يلزمهم أن يختاروا الإسلام أو الجزية أو السيف، فهذا الحديث عظيم بين حرمة المسلم في الإسلام، وبالله تعالى التوفيق.


الحديث الخامس عشر - شرح الأربعين النووية لعطية سالم

الكتاب : شرح الأربعين النووية
المؤلف : عطية بن محمد سالم (المتوفى : 1420هـ)

شرح الأربعين النووية - الحديث الخامس عشر

شرح حديث: (من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت)

الحث على مكارم الأخلاق
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، سيد الأولين والآخرين سيدنا محمد صلى الله عليه وعلى آله وصحبه أجمعين.
أما بعد: فيقول المؤلف رحمه الله تعالى، ونفعنا بعلومه في الدارين آمين: وعن أبي هريرة رضي الله تعالى عنه، أن رسول الله صلى الله عليه وعلى آله وسلم قال: ( من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت، ومن كان يؤمن بالله واليوم الآخر فليكرم جاره، ومن كان يؤمن بالله واليوم الآخر فليكرم ضيفه ) رواه البخاري و مسلم .
أكثر الأحاديث التي تقدمت تتعلق بالإسلام وأصوله، وهذا الحديث يتعلق بمكارم الأخلاق، ومكارم الأخلاق من صلب الشريعة الإسلامية، بل سر الشرائع كلها، كما أخبر صلى الله عليه وسلم أن الرسالة كلها، والبعثة بأكملها؛ من أجل مكارم الأخلاق، فقال صلى الله عليه وسلم: (إنما) وإنما أداة حصر، ( إنما بعثت لأتمم مكارم الأخلاق )، وقال صلى الله عليه وسلم: ( البر حسن الخلق ) ، وقضية منطقية -كما يقولون- بين آية من كتاب الله وحديث عن رسول الله صلى الله عليه وسلم، تبين أن كل جهات وجوانب التشريع في حسن الخلق، قال الله: { لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ } [البقرة:177]، وكل هذه الجوانب الخيرية من الإيمان باليوم الآخر والملائكة والكتاب والنبيين، خبر عن البر، فالبر من مجموع تلك السلسة من فضائل الأعمال والواجبات، وكلها تندرج تحت عنوان: (البر حسن الخلق).
إذاً: حسن الخلق هو البر، والبر هو كل الخصال الكريمة التي قد تكون أصولاً أو فروعاً.
وهذا الحديث يشتمل على كثير من تلك النواحي.

أهمية الإيمان في امتثال الأوامر الشرعية
قال عليه الصلاة والسلام: ( من كان يؤمن بالله واليوم الآخر ) يقولون في علم اللغة: (من) مِن أدوات الشرط، وفعل الشرط هنا: ( كان يؤمن بالله اليوم الآخر )، وجواب الشرط: ( فليقل خيراً أو ليصمت )، ثم مرة أخرى: ( من كان يؤمن بالله واليوم الآخر فليكرم ضيفه ) ثم أعاد الشرط مرة ثالثة: ( فليكرم جاره )، ولو تأملنا في نصوص الشريعة لوجدنا أن الإيمان بالله واليوم الآخر قاعدة الانطلاق في العمل الإسلامي من فعل أو ترك، فما صلى إنسان، ولا صام، ولا زكى، ولا حج، ولا جاهد، ولا فعل فعلاً من أفعال الخير، ولا عف عن زنا، ولا كف عن سرقة، ولا صان دماً؛ إلا انطلاقاً من إيمانه باليوم الآخر، لماذا؟ لأنه في اليوم الآخر يجازى على فعل الخير، ويعاقب على فعل الشر، ولولا إيماننا بالبعث والجزاء والحساب، لصرنا أشبه ما نكون في غابة، فمنطلق أي عمل هو الإيمان باليوم الآخر؛ ولو أخذنا المصحف الشريف فأول ورقة فيه بعد الفاتحة، فيها قوله سبحانه: بسم الله الرحمن الرحيم { الم * ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ } [البقرة:1-2]، ومن هم المتقون؟ (الذين )، وفي علم البيان في البلاغة أن مجيء الجملة بعد الجملة معطوفة بواو فهي مغايرة؛ لأن العطف يقتضي المغايرة، ولكن إذا جاءت بدون واو، فالجملة الثانية إما تفسير لما قبلها، أو جواب على سؤال فيها، أو جزء منها، فهنا قال: { هُدًى لِلْمُتَّقِينَ * الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ } [البقرة:2-3]، فالمتقون هم الذين يؤمنون بالغيب، إذاً: الآية جاءت مفسِّرة لما قبلها، وهي مفسرة بما قبلها أيضاً بينت من هم المتقون، وكلمة المتقين تبين لنا الذين يؤمنون بالغيب.
إذاً: علة وجود التقوى عند المؤمن هو إيمانه بالغيب، وعطف على الإيمان بالغيب توابع: يقيمون الصلاة، يؤتون الزكاة، ومما رزقناهم ينفقون، والإيمان بالماضي، { وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالآخرَةِ هُمْ يُوقِنُونَ } [البقرة:4]، فكأنهم يرون القيامة بين أعينهم يقيناً، ما هو مجرد تصديق، بل يقين، ومراتب علم اليقين، وعين اليقين، وحق اليقين.

حفظ اللسان
الإيمان بالغيب، واليقين باليوم الآخر، هو سبيل الهداية، ونتيجته الفلاح، من كان بهذه الصفة يؤمن بالله، ويوقن باليوم الآخر، ويريد أن يكون على هدىً ثابت، ومن الفالحين، فليقل خيراً أو ليصمت، يا سبحان الله! المقدمة الكبيرة، وفعل الشرط هو ( من كان يؤمن بالله واليوم الآخر )، ماذا يصير في الدنيا؟ كلمة بسيطة: ( فليقل خيراً أو ليصمت )، وهذا يعطي المسلم مدى خطورة الكلمة التي يتكلم بها، فإذا كنت بهذه المثابة من الإيمان بالله وباليوم الآخر، فانتبه! وحاذر من الكلمة التي تتكلم بها، وانظر ماذا تقول؛ لأنك ستسأل عنه، { مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ } [ق:18] ، ( فليقل خيراً أو ليصمت ) لأن السكوت خير من الكلام بغير فائدة، والحديث عن الكلمة الخيرة والكلمة السيئة باب واسع، والله سبحانه وتعالى ضرب المثل الملموس المحسوس، { مَثَلًا كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ * تُؤْتِي أُكُلَهَا كُلَّ حِينٍ بِإِذْنِ رَبِّهَا } [إبراهيم:24-25]، أكبر شجرة يمكن أن تثمر في السنة مرتين، إذا كانت التربة خصبة، والنوع جيداً، لكن هذه كل حين، لا بخصوبة التربة، بل بإذن ربها؛ ولذا قالوا: هي كلمة لا إله إلا الله، اللسان أخطر ما يكون على الإنسان كما جاء في حديث معاذ رضي الله تعالى عنه، عندما قال له صلى الله عليه وسلم: ( احفظ عليك لسانك، فقال: يا رسول الله! وإنا لمؤاخذون بما نتكلم به؟ قال: ثكلتك أمك! وهل يكب الناس في النار على وجوههم -أو قال: على مناخرهم- إلا حصائد ألسنتهم؟! ) وبعض السلف كان يخرج لسانه ويمسكه ويقول: اتعبتني، وفي بعض الآثار أن الإنسان حينما يصبح فكل الأعضاء تناشد اللسان أن يقيها النار، وتخاطب اللسان وتقول: اتق الله فينا! ويقول علماء التربية الإسلامية: كل عضو خارجي مفتوح ما عدا اللسان فعليه قفلان: فك الأسنان والشفتان، ومع هذا يتفلت منهما، وقال صلى الله عليه وسلم مبيناً خطر الكلمة: ( إن العبد ليتكلم بالكلمة لا يلقي لها بالاً يهوي بها في النار سبعين خريفاً )، يستهين بها ولعل فيها هلاكه! كالذين تناولوا أصحاب رسول الله صلى الله عليه وسلم بكلام أهلكهم وأوبقهم، فقد يصاب الإنسان ويقتل بكلمة يقولها بلسانه، وكما قالوا: جرح اللسان ليس له التئام، وجرح السنان قد يلتئم.
ومن تعاليم الإسلام تعويد هذا اللسان على نطق الخير، وزجره والحذر منه، حتى لا ينطق بكلمة سوء ولو كانت في محلها، كما قال صلى الله عليه وسلم: ( لا تلعنوا الشيطان، واستعيذوا بالله منه )، يقول بعض العلماء: هو ملعون فلن تأتي بشيء جديد، بل يخاف عليك أن تتعود هذا اللفظ فتوقعه في غير محله، فتبوء بإثمه عياذاً بالله! وفي بعض الروايات: ( فإنه يتعاظم في نفسه )، فلا تعود لسانك النطق بهذه الكلمة، وإذا كان الإنسان يتحرى قول الخير أو يصمت عن الكلام، فلن يقع في غيبة، ولن يقع في نميمة، ولن يقع في كذب، ولن يقع في تدليس، وكل المخاطر يتجنبها.

إكرام الضيف
يأتي القسم الثاني من الحديث بتلك المقدمة أيضاً: ( من كان يؤمن بالله واليوم الآخر فليكرم ضيفه )، إكرام الضيف من مكارم الأخلاق والمروءة، والشخص كريم المعدن لا شك أنه يؤثر ضيفه على نفسه، وغير خافٍ علينا قصة أبي طلحة حينما جاء ضيف إلى النبي صلى الله عليه وسلم، فأرسل إلى بيوت زوجاته أمهات المؤمنين رضوان الله تعالى عليهن أجمعين يسأل عن قرى للضيف، وكل واحدة تعتذر بأنه ليس عندها عشاء، الله أكبر! زوجات رسول الله وما عند واحدة منهن قرى للضيف!! لا إله إلا الله! فيقول صلى الله عليه وسلم: ( من يستضيف ضيفي الليلة وله الجنة؟ ) ، فقام أبو طلحة وأخذ الضيف إلى بيته، وقال لزوجه: أكرمي ضيف رسول الله صلى الله عليه وسلم، قالت: ليس عندي ما أكرمه، إنما يوجد عشاء عيالي، وهي معذورة، فالنبي عليه الصلاة والسلام يقول: ( ابدأ بنفسك ) ، فقال: علليهم حتى يناموا، وإذا ناموا فأحضري العشاء، فأجلس أنا والضيف للأكل، وقومي أنتِ واعمدي إلى السراج كأنك تصلحينه فأطفئيه، وأنا سأمد يدي مع الضيف ليشعر أني أشاركه الأكل، وسأرفع يدي خالية من الطعام، وأوفر الطعام للضيف، فتطيع المرأة الكريمة زوجها، وتعين الزوج الصالح على فعل الخير، ولم تضع العقبات، ولم تتوجع لأطفالها، إنما فعلت كل ما طلب منها، فأكل الضيف وشبع، وباتوا جائعين! فماذا كانت النتيجة؟ لا يخفى على الله شيء، فهو عالم بكل شيء، سميع بصير، فإذا برسول الله صلى الله عليه وسلم يستقبل الرجل ويبتدئه بقوله: ( لقد ضحك ربنا من صنيعكما البارحة! ) وهو صنيع ليس بالهين، وحيلة لكن لمرضاة الله.
ولو قلبنا صفحات الماضي لوجدنا اليهود يحتالون على استحلال ما حرم الله، حينما حرم عليهم الشحوم، جملوها وأذاوبها وباعوها، واشتروا بثمنها ما يأكلونه، فلما أنكر عليهم قالوا: نحن ما أكلنا الشحوم أبداً!! ولما منعوا من العمل يوم السبت، وامتحنوا بالحيتان { إِذْ تَأْتِيهِمْ حِيتَانُهُمْ يَوْمَ سَبْتِهِمْ شُرَّعًا وَيَوْمَ لا يَسْبِتُونَ لا تَأْتِيهِمْ } [الأعراف:163] احتالوا، فألقوا الشباك يوم الجمعة، وعلقت فيها الحيتان يوم السبت، وأخذوها يوم الأحد، وقالوا: ما عملنا شيئاً يوم السبت! حيلة يتوصلون بها إلى استحلال ما حرم الله.
وأما حيلة ذاك الصحابي فليتوصل بها إلى مرضاة الله، حقاً قال الله: { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ } [آل عمران:110]؛ لذلك قال صلى الله عليه وسلم: ( لقد ضحك ربنا من صنيعكما البارحة )، وفي حديث آخر أن رجلاً قال: ( أويضحك ربنا يا رسول الله؟! قال: نعم قال: ما عدمنا خيراً من رب يضحك ).
وأحذرك ثم أحذرك! أن تفتح المجال لمخيلتك وذهنك وتفكر كيف يضحك، لا تفكر في ذات الله، ولا يتوجه السؤال إلى الله بالكيفية أبداً، { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ } [الشورى:11]، إنما نثبت لله ما أثبته لنفسه، وهو أعلم بذلك، ونثبت لله ما أثبته له رسوله صلى الله عليه وسلم؛ لأنه لا أحد أعلم بالله من رسول الله صلى الله عليه وسلم، والأسماء والصفات توقيفية، قال الإمام الشافعي رحمه الله: نؤمن بالله، وبما جاء عن الله، على مراد الله، ونؤمن برسول الله، وبما جاء عن رسول الله، على مراد رسول الله، والإمام ابن تيمية رحمه الله الذي ولد في القرن السابع يقول: نحن أمرنا بإيمان إثبات، لا بإيمان تكييف، وكما قال الإمام مالك لما سأله رجل عن الاستواء: الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة، وأراك مبتدعاً أخرجوه عنا.

حد إكرام الضيف
يذكرون في كتب الفقه أن للضيف ثلاثة أيام، ولكن متى؟ حينما لا يكون للضيف مأوى، أما في المدن فإنه توجد فيها الفنادق، وشقق مفروشة، فليس من حق الغريب أن يطرق أي باب ويقول: أعطني حق الضيافة ثلاثة أيام!! نقول له: لا، أبواب الفنادق مفتحة عندك هناك، لكن إذا كان في البادية وفي القرى، وليس هناك مأوى له، فيجب على أهل القرية كلهم، أن يستضيفوه ثلاثة أيام.
إذاً: مكارم الأخلاق في الإسلام قد تصعد إلى درجة الواجب، ومما جاء في عهود أهل الصوامع، أنهم يُقْرون من يمر بهم في الطريق، وكانوا يفعلون ذلك، والكرم من أفضل خصال الخير، وكما يقول علماء الأدب: الكرم يغطي كل نقيصة.
ويقول علماء الأخلاق: الكرم والشجاعة صنوان، ولا تجد كريماً جباناً أبداً، ولا تجد شجاعاً بخيلاً أبداً؛ لأن الشجاع: يجود بالنفس إن ظن البخيل بها والجود بالنفس أقصى غاية الجود فإذا كان يجود بنفسه فهل سيبخل بالمال أو بالحيوان؟ لا، ومن حق الضيف على مضيفه أن يقدم له طعامه وشرابه، وأن يدله على موضع وضوئه، وأن يحضر له الماء وكل ما يحتاجه، ومن حق المضيف على ضيفه ألا ينتقص طعامه، وألا يتكلم على نواقص وقعت عليه، وأن يستر ما يرى من أهل البيت، إلى غير ذلك مما يذكره العلماء في آداب الضيافة.

إكرام الجار
القسم الثالث من الحديث هو أعظمها وأخطرها، قال عليه الصلاة والسلام: ( من كان يؤمن بالله واليوم الآخر فليكرم جاره )، حق الجار عظيم في الإسلام، ولا أعتقد أن هناك قضية أوسع منها، اللهم إلا قضية بر الوالدين، فينبغي تأمل الأحاديث الواردة فيما يتعلق بالجار، وفي مقدمة الآثار الواردة في ذلك قوله صلى الله عليه وسلم: ( لا زال جبريل يوصيني بالجار حتى ظننت أنه سيورثه )، وهذا الحديث مذكور في كتب السنن كلها، وفي بعض الروايات عن بعض الأنصار قال: ذهبت إلى النبي عليه الصلاة والسلام مع أهلي لحاجة يريدونها، فوجدته قائماً مع رجل يحادثه ويغاير بين قدميه من طول القيام حتى أشفقت على رسول الله صلى الله عليه وسلم من طول القيام، ثم قلت: يا رسول الله! من هذا الرجل الذي أطال القيام معك؟ والله! لقد أشفقت عليك من طول قيامك، وأنت تغاير بين قدميك! فقال: ( أورأيته؟ ) قلت: نعم، قال: ( هذا جبريل لا زال يوصيني بالجار حتى ظننت أنه سيورثه )، وقف طويلاً حتى جعل يغاير بين قدميه، ولماذا هذه الوقفة الطويلة؟! ليوصيه بالجار.

حق الجار الكافر
قال عبد الله بن عمرو بن العاص -كما في الأدب المفرد للبخاري -: ( ذُبحت شاة في بيته فقال لغلامه: أعط فلاناً، وأعط جارنا اليهودي، فقال الحاضرون: اليهودي يا أبا عبد الله ؟ قال: نعم، سمعت رسول الله صلى الله عليه وسلم يوصي بالجار، ويقول: ( لا زال جبريل يوصيني بالجار حتى ظننت أنه سيورثه ).

أقسام الجيران
الجار على ثلاثة أقسام: القسم الأول: الجار المسلم القريب، وله ثلاثة حقوق: حق الإسلام -الأخوة الإسلامية- وحق الجوار، وحق القرابة -صلة الرحم-.
القسم الثاني: المسلم غير القريب، وله حقان: حق الإسلام -الأخوة الإسلامية-، وحق الجوار.
القسم الثالث: الجار غير المسلم، كيهودي أو غيره: له حق واحد، وهو حق الجوار.
ومما يروى في ذلك أن الإمام أبا حنيفة كان له جار يؤذيه، وفي يوم من الأيام لم يجد علامات الإيذاء التي تعود عليها، فسأل عن جاره، فقالوا: إنه في السجن، فسأل عن السبب؟ فقالوا: سجنه الوالي لأمر ما، فذهب إلى الوالي وشفع عنده بأن يطلق هذا الشخص، ولم يعلم الجار بالذي شفع له، فجاءه أمر الإطلاق من السجن، فذهب يسأل لأي شيء أطلقت؟ فقالوا: جاء جارك فلان، وشفع فيك، وعفا عنك الوالي، قال: جاري فلان!! وتذكر إيذاءه له، وكيف قابل إساءته بالإحسان، فذهب يعتذر إليه، وعاهد الله ألا يؤذيه.
ويذكر لنا بعض شيوخنا في المدينة، وهو الشيخ عبد الرحمن الإفريقي رحمه الله، أنه كان يسكن في المدينة، وأولاده يلعبون مع أولاد الجيران، فتشاجر الأولاد مع بعض، فجاء والد أحد الأولاد وضرب ولد الشيخ، وذهب الأولاد واشتكوا، فأخذ الرجل وحبس، وفي الظهر علم الشيخ بذلك، فقال: أين الرجل؟ قالوا: محبوس، فذهب بنفسه إلى الشرطة وقال: هذا ولدي، وأنا وليه، وليس لنا دعوى على أحد.
والذي يهمنا التأكيد على حقوق الجار، سواء كان أجنبياً أو كان قريباً مسلماً، أو غير مسلم، وجاء عنه صلى الله عليه وسلم أنه كان له خادم يهودي، فمرض هذا الخادم، فسمع صلى الله عليه وسلم بأن خادمه اليهودي مريض، فقال لمن عنده: ( هلموا بنا نزوره )، سيد الخلق يزور خادماً يهودياً، فالعوام يقولون: اجتمعت فيه الخستان، كونه خادماً، وكونه يهودياً، ولكن مكارم أخلاقه صلى الله عليه وسلم تطغى على هذا كله، فذهب ومعه أصحابه، فوجد الخادم في النزع، فقال صلى الله عليه وسلم: ( يا غلام! قل: لا إله إلا الله، محمد رسول الله، فنظر الغلام إلى أبيه وكان عند رأسه، فقال الأب للغلام: أطع أبا القاسم يا بني! فنطق بالشهادتين ومات في الحال، فقال صلى الله عليه وسلم لمن معه من أصحابه: تولوا أمر أخيكم )، لأنهم صاروا أولى به من أبيه؛ لأنه دخل في جماعة المسلمين.

حد الجوار
من هو الجار؟ ذكر البخاري في الأدب المفرد عن بعض السلف مرفوعاً وموقوفاً أنه إلى أربعين بيتاً، أربعين عن يمينك، وأربعين عن يسارك، وأربعين من أمامك، وأربعين من ورائك، وإذا نظرنا إلى دائرة قطرها أربعون بيتاً، فهي حد الجوار، ولو نظرنا إلى جيران آخر بيت في هذه الدائرة، لوجدنا أن كل المدينة ستدخل في الجوار، ولا يبقى في المدينة العظمى بيت إلا وله جيران إلى أربعين بيتاً، وحد الجوار يشمل القرى، فكل قرية مجاورة للقرية الأخرى لها عليها حقوق الجوار، وكذلك حد الجوار يشمل الدول والأقطار، فتدخل كل دول العالم تحت هذا الحديث، ولو أدى كل جار حق جاره، لكان العالم كله متواصلاً كخيوط الشبكة.

من الأولى بحق الجوار؟
الأولى بحق الجوار الأقرب، كما جاء في حديث عائشة رضي الله تعالى عنها قالت: يا رسول الله! عندي جاران، فلمن أهدي منهما؟ قال: ( لأقربهما باباً ).
بماذا يكرم الجار؟ إذا رجعنا إلى مصالح المجتمع، نجد كل إنسان يعمل لجلب نفع له، ولدفع ضر عنه، فكل ما فيه نفع لجارك فيجب أن تبذله له ما استطعت، وكل ما فيه مضرة عليه فمن حق جارك عليك أن تدفعه عنه؛ ولهذا رأى ابن مسعود رجلاً يجري فقال له: ما لك؟ قال: أستدعي الشرط -الشرطة- قال: لماذا؟ قال: لجاري، قال: ما به؟ قال: يشرب الخمر، قال: هل نصحته؟ قال: لا، قال: ارجع فانصحه أولاً بينك وبينه، فمن حق الجار النصيحة.
ومن حق الجار على جاره أن يحفظ له ماله، كما يحفظ مال نفسه، فلا تجوز إساءته في دوابه ومتاعه، ذكر البخاري في الأدب المفرد أن امرأة جاءت إلى عائشة رضي الله عنها وقالت: إن أحدانا يطلبها زوجها فتمتنع -إما مريضة وإما متعللة- فهل عليها من شيء؟ قالت: نعم، لو دعاها زوجها وهي على رأس جبل، لكان عليها أن تجيب، وأحدثك أني كنت بجوار رسول الله صلى الله عليه وسلم في فراشه، وكان رسول الله صلى الله عليه وسلم صائماً، وعندي قدح شعير، فطحنته وصنعت قرصاً لرسول الله صلى الله عليه وسلم، وكان من عادته إذا خرج أن يقفل الباب معه، فخرج وترك الباب مفتوحاً، ودخلت داجنٌ لجارنا، ثم جاء صلى الله عليه وسلم إلى فراشه، وجئت جواره، فنهضت الداجن إلى قرص الشعير فنهضت إليها، فقال: ( على رسلك يا عائشة ! خذي ما أدركت من قرصك، ولا تؤذ جارك في شاته )، فهذا قرص واحد، والرسول صائم، ومنتظر للمغرب، وتأتي الداجن -وهي الشاة- وتخطف القرص، و عائشة أخذته منها، وأرادت أن تؤذيها، فقال: لا، لا، بالرفق، ( خذي ما أدركت من قرصك، ولا تؤذ جارك في شاته )، وهذا يعني أن دواب جارك لو جاءت لزرعك، أو دخلت بيتك، فلا تؤذها، وإنما كف أذاها عنك بالرفق.
إذا كان الحفاظ على الجوار إلى هذا الحد، فكيف يكون ما عدا ذلك؟! لو غضب جارك عليك، لو أساء إليك، لا تبادر بالانتقام.
إذاً: حقوق الجار من الحقوق الاجتماعية العامة التي يجب أن تكون بين الأسر والبيوت والأفراد، ليرتبط المجتمع كله بعضه مع بعض، وهذا الجوار ليس في البيوت فقط، بل حتى في الدكاكين وفي الوظائف والعمل إلخ.
والمفهوم من قوله صلى الله عليه وسلم: ( من كان يؤمن بالله واليوم الآخر فليكرم جاره )، أن من لم يكرم جاره، ومن لم يكرم ضيفه، فليس إيمانه مكتملاً باليوم الآخر، وكذلك من لم يحفظ لسانه! الخلاصة: هذا الحديث من جوامع كلمه صلى الله عليه وسلم، وينبه فيه عليه الصلاة والسلام على نقاط ثلاث: حفظ اللسان، والحذر من مساوئه قدر المستطاع، وألا يتكلم العبد إلا فيما هو خير، وكذلك ترابط المجتمع وتأمين السبيل لذلك بإكرام الجار وإكرام الضيف، ونسأل الله تعالى أن يوفقنا وإياكم لما يحبه ويرضاه، وأن يجعلنا وإياكم ممن يستمعون القول فيتبعون أحسنه، وصلى الله وسلم وبارك على سيدنا ونبينا محمد صلى الله عليه وسلم، والسلام عليكم ورحمة والله وبركاته.


الحديث السادس عشر - شرح الأربعين النووية لعطية سالم

الكتاب : شرح الأربعين النووية
المؤلف : عطية بن محمد سالم (المتوفى : 1420هـ)

شرح الأربعين النووية - الحديث السادس عشر

شرح حديث: (إن رجلاً قال للنبي صلى الله عليه وآله وسلم: (أوصني ...)

التعليم بالسؤال والجواب
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين سيد الأولين والآخرين، سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين، وبعد: [عن أبي هريرة رضي الله تعالى عنه: ( أن رجلاً قال للنبي صلى الله عليه وآله وسلم: أوصني، قال: لا تغضب، فردد مراراً، قال: لا تغضب ) رواه البخاري ].
إن هذا الحديث النبوي الشريف من أبين وأظهر الأدلة على أنه صلى الله عليه وسلم أوتي جوامع الكلم، وذلك أنه حديث في كلمة دخل عليها حرف النفي، ومدلولها ومعطياتها يعجز الإنسان أن يوفيه حقه.
عن أبي هريرة رضي الله تعالى عنه: (أن رجلاً)، من هو هذا الرجل؟ لا يعنينا، لأنه صحابي، والراوي صحابي، والحادثة وقعت بين يدي رسول الله صلى الله عليه وسلم، والجواب سمعه أصحابه رضي الله تعالى عنهم.
رجل صحابي سأل النبي، وهذه نعمة كبرى على أصحاب رسول الله، فما إن تعرض لهم حاجة، أو يقعون في مشكلة، أو تتجدد لهم الأحداث إلا ويهرعون إلى رسول الله صلى الله عليه وسلم يسألونه فيجابون.
والسؤال والجواب من أعلى أساليب التعليم والتربية، وقد جاء هذا الأسلوب في كتاب الله، واعلم أن السؤال إما أن يكون عن حاجة واستفهام وطلب المعرفة، وإما عن تعنت وتعجيز، وكل ذلك جاء في القرآن الكريم، والله سبحانه أجاب على تلك الأسئلة كلها، وجاء عن ابن عباس رضي الله تعالى عنهما أنه قال: (إن هذه الأمة أقل الأمم سؤالاً لنبيها، سألوه اثني عشر سؤالاً)، والمتتبع لهذه الأسئلة في كتاب الله يجدها عملية واقعية إلا ما تدخّل فيها عنصر اليهود.

أسئلة الصحابة المذكورة في القرآن
فمن الأسئلة العملية التي جاءت في القرآن: قال الله: { يَسْأَلُونَكَ مَاذَا يُنفِقُونَ } [البقرة:215] سألوه مرتين: مرة بنوعية الإنفاق، ومرة بمصرف هذا الإنفاق، فقال الله: { وَيَسْأَلُونَكَ مَاذَا يُنفِقُونَ قُلِ الْعَفْوَ } [البقرة:219] أي: ليس كل المال، كما جاء في قوله تعالى: { وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ وَلا تُسْرِفُوا } [الأنعام:141]، قالوا: (وَلا تُسْرِفُوا) في الحق الذي تخرجونه، فلا تتصدقوا بكل الثمرة، فتتركون الأهل والولد جياعاً، وقيل: (وَلا تُسْرِفُوا) راجعة على الأكل المتقدم ذكره، أي: كلوا بدون إسراف، بل بتوسط، وكما قال الله: { وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُومًا مَحْسُورًا } [الإسراء:29] والسؤال الآخر: { قُلْ مَا أَنفَقْتُمْ مِنْ خَيْرٍ فَلِلْوَالِدَيْنِ } [البقرة:215]، فبين الله الأصناف الذين هم أحق بالبداءة والأولوية، وهو أمر عملي.
وقال الله: { وَيَسْأَلُونَكَ عَنِ الْمَحِيضِ } [البقرة:222] -وهو أمر يخالط البيوت- { قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ } [البقرة:222].
وقال: { يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِنْدَ اللَّهِ وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ } [البقرة:217] وهذه أمور واقعية.
وقال: { وَيَسْأَلُونَكَ عَنِ الْيَتَامَى قُلْ إِصْلاحٌ لَهُمْ خَيْر } [البقرة:220] واليتيم فرد من المجتمع.
وقال: { يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا } [البقرة:219]، فقارن بينهما ورجح الإثم.
وقال: { وَيَسْأَلُونَكَ عَنِ الْجِبَالِ فَقُلْ يَنسِفُهَا رَبِّي نَسْفًا } [طه:105]، وهنا قال: (فَقُلْ) ولم يقل: قل.

من أسئلة المشركين المذكورة في القرآن
وقد دل اليهود المشركين على أسئلة التعنت والتعجيز لما جاء المشركون إلى اليهود فقالوا: أنتم أهل كتاب؟ فأعطونا شيئاً نسأل به هذا الرجل لنسكته، فقالوا: سلوه عن ثلاث: عن رجل في سالف الزمن خرج من المشرق إلى المغرب، ما شأنه؟ وعن فتية آمنوا بربهم وخرجوا، ما شأنهم؟ وعن الروح؟ فإن سكت عن الجميع فهو كاذب فشأنكم به، وإن أجابكم عن بعضها وسكت عن بعضها فهو صادق، فجاءوا وسألوه، وجاءت الإجابة بقدر

السؤال
{ أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ كَانُوا مِنْ آيَاتِنَا عَجَبًا } [الكهف:9]، وبيّن سبحانه قصتهم وقال: { وَيَسْأَلُونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبي } [الإسراء:85]، وقال: { وَيَسْأَلُونَكَ عَنْ ذِي الْقَرْنَيْنِ } [الكهف:83]، وكان رجلاً في سالف الزمن، والرسول صلى الله عليه وسلم لم يقرأ التاريخ، ولم يعاصره، ولم يبلغه عنه شيء، فقص الله قصته للتحدي وللإعجاز، وسؤالهم ليس عن رغبة في فائدة يتحصلون عليها من وراء هذا السؤال، فجاء الجواب دون كل الأسئلة: { قُلْ سَأَتْلُوا عَلَيْكُمْ مِنْهُ ذِكْرًا } [الكهف:83]، أي: سأقرأ وحياً ينزل عليّ، ويكون هذا الذكر باقياً إلى الأبد: { إِنَّا مَكَّنَّا لَهُ فِي الأَرْضِ وَآتَيْنَاهُ } [الكهف:84] إلى آخر السياق، وفيها طوافه من المشرق إلى المغرب، وما كان منه في الطرفين، وما فعل مع يأجوج ومأجوج، إلى آخر قصته وفيها ما لم يكن عند اليهود من خبره في ذلك.

سؤال النبي عليه الصلاة والسلام لأصحابه
وقد يكون السؤال من رسول الله صلى الله عليه وسلم لأصحابه، ليفتح الذهن، ويختبر الذكاء، ويجعلهم يتطلعون إلى الجواب، ويفتشون عن الإجابة، وقد جاء أن النبي صلى الله عليه وسلم قال: ( أخبروني بشجرة تشبه المسلم لا يتحات ورقها ) قال ابن عمر : وأخذ الناس يخوضون في شجر البوادي، وخطر ببالي أنها النخلة، واستحييت أن أتكلم مع كبار الناس، فقال له أبوه: والله! لو كنت تكلمت بها، لهو خير لي من الدنيا وما فيها، والرسول كشفها عندما عجزوا عنها فقال: ( هي النخلة ).
وقال صلى الله عليه وسلم لـ معاذ : ( يا معاذ ! أتدري -وهذا سؤال استفهام- ما حق الله على العباد؟ وما حق العباد على الله؟ )، والرسول صلى الله عليه وسلم يسأل معاذاً : (أتدري؟)، وهو يعلم أن معاذاً لا يدري، ومن له علم بذلك، فلماذا السؤال وهو يعلم أنه لا يعلم الجواب؟ يقولون: حينما يأتيك جواب عن قضية عابرة يمر الجواب بسمعك عابراً، ولكن حينما تُسأل وأنت لا تعلم، تتفاعل في نفسك وتطلب الجواب والمعرفة فلا تجد، فتقف وكلك استعداد لتلقي وقبول الجواب الذي يأتيك، فيرسخ في قلبك.
ومن هنا نعلم جميعاً أن معاذاً تشوق إلى الجواب، فأخبره صلى الله عليه وسلم بعدما استجمع حسه وقواه لتلقي الإجابة، فقال: (حق الله على العباد كذا، وحق العباد على الله كذا).

سؤال الصحابة لزوجات النبي عليه الصلاة والسلام
وقد كان الصحابة يسألون رسول الله صلى الله عليه وسلم، ويرسلون مع زوجات رسول الله أسئلة مما يتعلق بشأن البيوت، فكان السؤال والجواب أقوى وسيلة لتلقي أصحاب رسول الله العلم عن الله وعن رسول الله وعن زوجات رسول الله.
وكان عمر رضي الله تعالى عنه في مسجد رسول الله فاختلف عنده رجلان من الصحابة، فيمن يأتي أهله فيكسل ولم ينزل، أيغتسل، أم لا؟ فقائل يقول: لا غسل عليه، لحديث: ( إنما الماء من الماء )، وقائل يقول: عليه الغسل لحديث: ( إذا جاوز الختان الختان فقد وجب الغسل ).
فسأل علياً رضي الله تعالى عنه: ما تقول أنت -يا علي !- في هذه المسألة؟ فقال علي : لا تسألني ولا تسأل غيري، دونك زوجات رسول الله فأرسل إليهن وسلهن، فيرسل إلى عائشة رضي الله تعالى عنها، فأخبرتهم بأن رسول الله صلى الله عليه وسلم كان يفعل ذلك ويغتسل، قالت: وسمعته يقول: ( إذا جاوز الختان الختان وجب الغسل أنزل أو لم ينزل ) ، فرجع الرسول وأخبر عمر ، فقال: لئن سمعت أحداً يقول: لا غسل عليه، لأجعلنه مثلة لغيره، وانتهى الخلاف، وقال أُبي : يا أمير المؤمنين! لا تعجل، أنا أخبرك عن هذا: في بادئ الأمر لم يُعزم علينا بالغسل، ثم في آخر الأمر عزم علينا به.

البحث في سبب الخلاف من وسائل ترجيح الروايات
وهذا منهج من مناهج البحث في سبب الخلاف، وترك التعصب للرأي، وجمع الأحاديث بعضها مع بعض، فالذين قالوا: لا غسل، دليلهم ما كان في أول الأمر، والذين قالوا بالغسل، دليلهم ما استقر عليه الأمر بعد ذلك، ولا مانع في ذلك.
وفي زمن مروان بن الحكم ، وهو أمير على المدينة، اختلفوا عنده فيما يتعلق بالصائم في رمضان إذا أصبح جنباً -أي: أجنب بالليل، ولم يغتسل حتى طلع الفجر وهو جنب- والجنابة أثر من الوطء، فهل الأثر له فعل المؤثر، وصيامه باطل لأنه أثر الجنابة، والجنابة تبطل، أم لا؟ فتساءلوا، وقال قائل: إن أبا هريرة أخبرني أنه لا صيام له، فأرسل رجلاً إلى أم المؤمنين عائشة وسألها: فقالت: ( كان صلى الله عليه وسلم يصبح جنباً من جماع لا احتلام ويصبح صائماً )، فأرسل الرجل إلى أبي هريرة ، وهو بوادي العقيق، ليسأله عن رأيه، ويخبره بما قالت أم المؤمنين، وهذا منهج عملي في تتبع الخلاف في الروايات، فلما جاءوا إلى أبي هريرة وأخبروه، قال: أوقالت ذلك؟ قالوا: نعم، قال: أنا أخبرني مخبر، يعني: ما سمعت ذلك مباشرة عن رسول الله صلى الله عليه وسلم.
فهل ترجح رواية من قال: أخبرني مخبر، أو رواية عائشة عن رسول الله؟ هكذا يكون ترجيح الروايات، وهذا منهج عملي لمعرفة الراجح من الخلاف فيما يصلنا من الروايات المتعارضة في الظاهر.

طلب الصحابة للوصية من رسول الله من وسائل التعلم
فأصحاب رسول الله يسألونه عن الحلال والحرام، ويطلبون منه التوجيه في كل ما يعرض لهم، وهذا الرجل طلب من رسول الله صلى الله عليه وسلم النصيحة، وجاء في بعض الروايات أنه أبو الدرداء ، وقال: ( يا رسول الله! أوصني وأوجز )، أي: أوصني بوصية ولا تكثر لعلي أعقل، أو لعلي أحفظ، والوصية من وصى، والمادة اللغوية وَصِيَ، وصية، على وزن فعيلة، والوصية من وَصِيَ، فحروف مادتها: الواو والصاد والياء.
وتجد كلمة أخرى شبيهة بها في مادتها، وهي: وَصَلَ، فالواو والصاد موجودتان في الكلمتين، وتختلف الوصية من أنها تنفرد بالياء، والوصل ينفرد باللام.
يقول علماء فقه اللغة: إذا وجدت كلمتان تتفقان في أكثر الحروف، وتختلفان في حرف واحد، فبينهما صلة قرابة، والفرق بينهما هو الفرق بين الحرفين المختلفين، ويمثلون لذلك بقولهم في اللغة: خَبَنَ وغَبَنَ، فالخبن هو: التقصير من طول الثوب، والغبن: النقص في القيمة، فيقال: فلان مغبون في السلعة، أي: اشتراها بعشرة وهي تساوي خمسة، فنقص عليه من الثمن وصار بدون مقابل، أو باع السلعة بخمسة وهي تساوي عشرة، فهذا غُبن في خمسة ذهبت عليه، فالغبن والخبن كلاهما يشترك في معنى النقص.
لكن الخبن: في نقص الثوب وتقصيره، والغبن: في نقص القيمة وتقديرها.
ومن دقة اللغة العربية وبلاغتها أنهم غايروا بين الغين والخاء، فنظروا إلى أن الغين أدخل في الحلق، والخاء أظهر، وكلها من حروف الحلق، وهي: الهمزة والهاء والعين والحاء والغين والخاء، فلما كان الغبن أمراً معنوياً، والغين أدخل في الحلق، جعلوا الغين مع الغبن من النقص المعنوي، ولما كان الخبن في المحسوسات، جعلوا الخاء التي هي أظهر من الغين في المعنى الملموس.
إذاً: وصى ووصل متقاربتان، و الوصية صلة للموصى إليه، ولذا قال الله: { يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ } [النساء:11]، وقال: { إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالأَقْرَبِينَ } [البقرة:180]، والوصية للوالدين والأقربين هي صلة لهم بما يوصي به، ومن هنا فمعنى: أوصني، أي صلني بمعروفك يا رسول الله! تقول: أوصيك يا فلان! أي: أصلك بخير وأمنحك إياه.

من وصايا الرسول عليه الصلاة والسلام
الوصية صلة لمن توجهت إليه، سواء وصايا الله لخلقه أو وصايا النبي صلى الله عليه وسلم لأمته، ولا تصدر الوصية بين الناس إلا في معرض الشفقة والرحمة، فلا تجد عدواً يوصي عدوه، إنما تجد الموصي هو الصديق المشفق القريب، كما قال صلى الله عليه وسلم لـ معاذ : ( يا معاذ إني أحبك )، فقدم قوله: (إني أحبك) ومن محبته قال له موصياً: ( لا تدعن دبر كل صلاة أن تقول: اللهم! أعني على ذكرك وشكرك وحسن عبادتك )، وكانت فاطمة رضي الله تعالى عنها تعمل على الرحا حتى اشتكت من أثرها في يديها، فسمع علي أن النبي جاءه سبي فقال لها: اذهبي لأبيك ليمنحك خادماً، فجاءت إلى النبي صلى الله عليه وسلم، فقال (ما الذي يمنعك أن تعملي بما أوصيك به؟ لا تدعي دبر كل صلاة أن تقولي: يا حي يا قيوم! برحمتك أستغيث، أصلح لي شأني كله ولا تكلني إلى نفسي طرفة عين) ووصية الرسول لـ فاطمة أخص من وصية أي والد لولده؛ لأن الوالد هنا ليس ككل الوالدين، والولد ليس ككل الأولاد، وقد قال: ( فاطمة بضعة مني ).
إذاً: الوصية مصدرها الشفقة والرحمة وحب الخير.

استيعاب قليل العلم خير من تضييع كثيره
هنا أبو الدرداء أتى إلى رسول الله صلى الله عليه وسلم يطلب منه أن يوصيه، فبماذا أوصاه؟ هناك قال لـ معاذ : ( لا تدعن دبر كل صلاة أن تقول: اللهم! أعني على ذكرك وشكرك وحسن عبادتك )، وهناك وصايا عديدة لرسول الله صلى الله عليه وسلم بأمور متعددة، ويهمنا في هذا الموقف وصيته لهذا الرجل الذي طلب وصية رسول الله، وتحفظ في طلب الوصية فقال: لا تكثر عليّ لعلي أعقل، والمراد بالعقل هنا: الإدراك، والحفظ، قال صلى الله عليه وسلم: ( من يرد الله به خيراً يفقهه في الدين )، ولم يقل: يحفظه؛ لأن الفقه هو: الفهم، والفهم ثمرة الحفظ، كما جاء في الحديث: ( رب حامل فقه إلى من هو أفقه منه ).
فالنبي صلى الله عليه وسلم تحقيقاً لرغبة السائل لم يكثر، فقال: ( لا تغضب )، فكأن لسان حال السائل يقول: أهذه الوصية التي جئت من أجلها، وتعبت لأسألك، وأهتم لذلك، ثم تقول لي: (لا تغضب)، فكرر: ( يا رسول الله! أوصني، قال: لا تغضب ).
وفي بعض الروايات أنه جاءه عن يمينه ثم جاءه عن يساره ثم جاءه من أمامه، قال: ( ألا تعقل! لا تغضب )، وفي بعض الروايات أنه قال: أوصني، علمني حسن الخلق، فقال: ( لا تغضب )، وكل الروايات جاءت بالتأكيد على عدم الإكثار، فقال: ( لا تغضب ) فهذه كلمة كل من يسمعها يتقالها، وفي بعض الروايات أن السائل قال: ( فتأملت في الغضب فوجدت تركه ترك الشر كله ).
وفي بعض الروايات: ( فتأملتها فإذا هي جامعة الخير كله )، هذه الكلمة يقف عندها علماء الأخلاق، كما فعل ابن مسكويه ، ويقف عندها علماء التشريع في الفقه، في آثار فعل الغضبان، ويقف عندها علماء التربية والتوجيه.

تهذيب الإسلام للغرائز
فالغضب غريزة، والأخلاق مجموعة غرائز، مثل: الحلم والغضب والشجاعة والجبن والكرم والبخل، فكل هذه غرائز جبل عليها الإنسان، ولا يمكن لإنسان أن يغير غريزة في نفسه، والإسلام ما جاء لينتزع الغرائز، ولكن جاء ليهذبها، ولذا لما جاء وفد عبد القيس من البحرين، تسارعوا إلى رسول الله صلى الله عليه وسلم، وتأخر أشج عبد القيس ، فجمع الرواحل وعقلها، وجمع المتاع وحفظه، ثم جاء إلى عيبته، وأخرج حلته، ولبس أحسن ثيابه، ثم جاء إلى النبي صلى الله عليه وسلم في المسجد الشريف، فهو قد تأخر عن أصحابه، بينما أصحابه أول ما وصلوا المدينة أسرعوا إلى رسول الله، حيث جاءوا من مسافة شهرين ليروا رسول الله صلى الله عليه وسلم، وفي قلوبهم المحبة العظيمة، والأشواق الكبيرة للالتقاء برسول الله عليه الصلاة والسلام، لكن هو تأخر، فلما رآه صلى الله عليه وسلم قادماً، أفسح له مكاناً بجواره، وقال له: ( إن فيك خصلتين يحبهما الله ورسوله: الحلم والأناة، فقال: يا رسول الله! خلق تخلق به أم جبلة جبلني الله عليها؟ قال: بل جبلة جبلك الله عليها ) والجبلة: الخلقة.
إذاً: الغرائز جبلات لا يمكن أن تنتزع، والإسلام ما جاء لينتزع الغرائز ولكن جاء ليهذبها، ويقال: إن الغضب محله القلب، وهو غريزة سبعية، فالأسد يغضب، وكلٌ من الرحمة والرضا غريزة إنسانية وحيوانية، ومحلها الكبد كما يقولون، والفكر والإدراك والذاكرة والتريث والتعقل محلها العقل، وهل العقل في الدماغ أو في القلب؟ هذه مسألة مختلف فيها بين الفلاسفة والفقهاء.

في الإنسان ضابط لغرائزه
تميز الإنسان بغريزة العقل وقالوا عنه: حيوان ناطق، أي: مفكر، واشترك مع الحيوانات في غريزتين: الغضب في السبعية، والرحمة والصلة، فإذا غلب على الإنسان جانب الحيوانية كان كالسبع، وإذا غلب على الإنسان جانب العاطفة كان أقرب إلى عالم آخر هو عالم الملائكة، والذي يتحكم في ذلك هو العقل، كما قال عنه صلى الله عليه وسلم: ( ليس الشديد بالصرعة -أي الذي يصرع الناس- ولكن الشديد الذي يملك نفسه عند الغضب )، ولذا قال ابن المبارك : القوي الناجح التقي -فعلاً- من يملك نفسه عند أربع: الرغبة، والرهبة، والشهوة، والغضب، أعتقد أنه لا يقوى على هذا إلا الأبطال، فالرغبة: حينما ترى موضع الطمع؛ تجلد، اصبر، لا تندفع، يقول الشاعر: إذا مدت الأيدي إلى الزاد لم أكن بأعجلهم إذ أجشع القوم أعجل والرسول صلى الله عليه وسلم مدح الأنصار بصفة كاملة، فقال: ( إنكم لتكثرون عند الفزع، وتقلون عند الطمع )، قياس عجيب، ومقابلة بديعة، عند الطمع حينما تستشرف النفوس، وعند العطاء، وعند وجود الخير، حينما يتطلع كل إنسان ليحصل على أكثر ما يكون؛ يقلون، ولا ظهور لهم، تعففاً واستغناءً، وعند الفزع والنجدة يكثرون، الواحد منهم كعشرة من غيرهم، والله امتدحهم في قوله: { وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالإِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ } يوقى هذه الغريزة وهي شح النفس { فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ } [الحشر:9].
وامتلاك النفس عند الشهوة، كحديث النفر الثلاثة الذين آواهم المبيت إلى الغار، وجاءت الصخرة وسدت عليهم فم الغار، فما أنجاهم الله إلا بعد التوسل بخالص أعمالهم، لا بزيد ولا بعمرو، فلم يكن يعلم بمكانهم أحد، ولا يقوى مخلوق على إسعافهم، فقاموا وبينوا لنا الطريق السليم في التوسل إلى الله، وهو التوسل بالعمل الصالح، فيتوسل أحدهم بإيتاء الأجير حقه، ويتوسل الآخر ببر والديه وتقديمهما على أولاده، ويتوسل الآخر بهذا الموقف الخطير حيث قال: إنه كانت لي ابنة عم، وكنت أحبها أشد ما يحب الرجل المرأة، فراودتها عن نفسها فامتنعت، فأخذتها سنة من السنين المجدبة، فجاءت تطلب عشرين ديناراً، فقلت لها: أعطيك على أن تخلي بين وبين نفسك!! ثم دفعتها الحاجة، قال: فلما أجابت وجلست منها مجلس الرجل من المرأة، غطت وجهها حياءً وقالت: يا هذا! اتق الله ولا تفضن الخاتم إلا بحقه، فقمت عنها وتركت لها الدنانير، اللهم إن كنت فعلت ذلك ابتغاء وجهك ففرج عنا ما نحن فيه، فتدحرجت الصخرة، وخرجوا يمشون في الفضاء، موقف عجيب! لو جيء (بونش) ليقيم الإنسان وهو تحت تأثير رغبته وشهوته ما استطاع أن يرفعه إلا وهي معه، ولكن مخافة الله أيقظت فيه الضمير عندما قالت له: (اتق الله)، وتقوى الله هي كل شيء.
فليملك الإنسان نفسه عند الشهوة، وعند الغضب كذلك، ففي هذا الحديث قال عليه الصلاة والسلام: ( لا تغضب )، وفي بعض الروايات: ( لا تغضب فإن كثرة من في القبور من الغضب ) نعم، فتشوا، وشكلوا لجاناً، وكل منكم يسأل: هل طلق زوج زوجته إلا بغضب؟! وهل قتل القاتل إلا بغضب؟! وهل اغتصب غاصب مغصوباً إلا بغضب؟! وهل اعتدى إنسان على إنسان إلا بغضب؟!

أنواع الغضب
الغضب هو الدافع لكل شر، والعبد إذا غضب خرج عن طوره، ولم يعد يعقل.
أذكر قبل حوالي عشرين سنة أني كنت قرأت مقالاً لبعض الأطباء، يقول: الغضب ثلاثة أقسام: غضب أخضر، وأسود، وأحمر.
الغضب الأخضر: وهو ممدوح ومطلوب، وذلك إذا كان لحرمات الله، ويكون في محله، ويكون لمصلحته، فالرسول صلى الله عليه وسلم ( كان إذا رأى حرمات الله تنتهك يغضب لله ) فلما جاء أسامة -حب رسول الله وابن حبه- يشفع في المخزومية التي سرقت، غضب وقال: ( أتشفع في حد من حدود الله؟ والله! لو أن فاطمة بنت محمد سرقت لقطعت يدها! ) فكان يغضب ولا يقول إلا حقاً، كما قالوا لـ عبد الله بن عمرو بن العاص : إنك تكتب كل أحاديث رسول الله وهو بشر يغضب ويرضى، فذهب إلى رسول الله فقال: يا رسول الله! يقولون: كذا ، وكذا، قال: ( اكتب كل ما سمعت، والله! إني لا أقول إلا حقاً في غضب أو رضا ).
والغضب الأحمر هو: الغضب على الأشياء التوافه الذي يثير الإنسان لكنه في حدود التمكن.
والغضب الأسود هو: الذي يعمي البصيرة ويطمس البصر، ويذهب عن الإنسان إدراكه، ولا يدري ماذا يفعل؟ فيضر نفسه، وهذا القسم من الغضب قد يرجع على صاحبه بالأذى، فقد يصاب بنزلة معوية، فتتضرر أعصاب المعدة فيمرض، وقد يثور عليه ضرس، وقد تثور عليه عينه، وأقل آثاره أن يصاب بصداع شديد، وقد يحصل عليه شلل في المخ.

ضرر الغضب على البدن
وحدثنا بعض مشايخنا قصة حدثت قبل حوالي ثلاثين أو خمس وعشرين سنة، قال: كان فلان يمشي معي، وفي ميدان كذا من مدينة كذا، وسماهما، وكنا نتحدث في قضية كذا، وذكرها، وكان منفعلاً للغاية، وأنا أقول له: لا تعجل، الزمن كفيل بكذا إن شاء الله الصبر جميل، وهو منفعل إلى أقصى حد، وجئنا لنعبر الطريق، والميدان دائرة كبيرة، ونريد أن نعبر من الرصيف الأيمن إلى الرصيف الأيسر، وفي منتصف الطريق وفي زحمة السيارات توقف وقال: خذ بيدي! فانتهرته وقلت: ليس هذا وقت المزح! ابتعد عن السيارات، فقال: لم أعد أبصر! فنظرت إلى عينيه، وهما قائمتان، فنهرته وسحبته، فقال: أقسم بالله! إني لا أراك! وبكى، فذهبنا مسرعين إلى طبيب مختص، ودفعنا أجرة كشفيته مضاعفة -والمستعجل يدفع مالاً مضاعفاً- وحالاً بعد الكشف المستعجل على العينين أمر الطبيب بتهيئة غرفة العمليات حالاً وقال: قبل ساعتين يجب أن تنتهي، قال صاحبه: أخبرني أيها الطبيب! ما الذي حدث؟ قال: انعزلت الشبكة القرنية عن محلها، أي: التوصيلة التي بين العين والدماغ انفصلت، مثل التيار الكهربائي عندما ينقطع يتوقف الجهاز حالاً، قال: ما السبب يا دكتور؟ قال: أخبرني أنت، ما الذي كان يفعل صاحبك قبل أن تأتي به؟ لو تأخرت ساعة لجف العرق وذهبت العين، فما الذي كان يفعل؟ قال: لا شيء، غير أنا كنا نمشي ونتحدث، وفجأة أوقفني، قال: فيم كنتما تتحدثان؟ قال: كنا نتحدث في كذا وكذا وكذا، قال: أكان منفعلاً للغاية؟ قال: نعم، في أشد الغضب، قال: هذا الانفعال هو سبب فصل الشبكة القرنية!! إذاً: عليك ألا تغضب لتسلم من الأمراض، فبالغضب قد تنفجر الطبلة في الأذن، وقد تتخلخل الأسنان، وقد ينشل المخ لسرعة التفكير وقوته، وقد يتعطل مركز من مراكز المخ فينشل عضو من أعضاء الجسم، فلا تغضب، فإن كثرة من في القبور من الغضب.
إذا كان الغضب غريزة وهذه أخطاره، فهل نتخلص من غرائزنا؟ لا، ليس المراد بقوله: (لا تغضب) أن تنتزع هذه الغريزة من نفسك، وأن تتجرد من إحساسك، لا، فإن الغضب من شيمة الرجال، والشخص الميت لا يغضب بالكلية، فالغضب دليل الإحساس، لكن إذا أحسست بدوافع الغضب، فلا تسترسل معه، ولا تستجب لدعائه، فإذا غضبت من إنسان فالنفس تدعوك إلى البطش وإلى الانتقام، فلا تنفذ ما يدعوك إليه الغضب، إذاً: ليس المراد بقوله: (لا تغضب) أن تكون ميتاً، فالحيوان لو اعتدي عليه فإنه يغضب لنفسه، وليس معنى ذلك أن تسلب نفسك الإحساس بالغضب، ولكن معناه: أنك لا تمكنه من نفسك، معناه: أنك لا تستجيب لنزعات الغضب.
فكيف نعالج الغضب؟ ثبت عنه صلى الله عليه وسلم أنه كان في مجلسه، وقام رجلان يستبان، كل واحد منهما يسب الثاني، وأقول: سامحهما الله! يستبان أمام رسول الله! فغضب أحدهما جداً حتى انتفخت أوداجه، واحمرت عيناه.
وهذا هو أثر الانفعال، فإذا انتفخت الأوداج فمعناه: أن الدم يجري بكثرة في العروق، هناك أوردة شعرية دقيقة مثل الشعرة تغذي ما تحت جلدك، فإذا ما غمزت بطرف الدبوس في أي محل في جسدك فإنك تحس به؛ لأن خلية الإحساس موجودة، والخلية يغذيها الدم، والشعرة يغذيها عرق مثل الشعرة تحتها.
إذاً: هناك أوردة شعرية في الجسم، وأكثر ما تكون وأدق ما تكون تحت حاجب العين، وفي الدماغ، فإذا زادت كمية الدم في العروق، وزاد القلب في ضرباته ودفعاته، فتلك العروق الدقيقة لا تحتمل الضغط العالي فتنفجر، فيتعطل المخ، فالرجل المذكور انتفخت أوداجه واحمرت عيناه؛ لأن العين -كما يقول أطباء العيون- فيها ما يقرب من مليون خلية تنقل الألوان إلى المخ، فالعين أسرع ما تكون تأثراً عند الغضب، فقال صلى الله عليه وسلم لما رأى حال الرجل: ( إني لأعرف كلمة لو قالها لذهب عنه ما يجد: أعوذ بالله من الشيطان الرجيم )، فسمعها رجل فذهب وهمس بها في أذن ذاك الرجل، فقال: أمجنون أنا؟! ما قبلها وهو غضبان، ولو كان مالكاً لنفسه لسمع وعمل بمقالة رسول الله صلى الله عليه وسلم.

علاج الغضب
ومن الوسائل التي يتم بها علاج الغضب وإسكات ثورته بالتدرج: أولاً: ذكر الله، وخاصة هذا الذكر الوارد.
ثانياً: جاء في الحديث: ( الغضب من الشيطان، والشيطان من النار، فأطفئوه بالماء، فإذا غضب أحدكم فليتوضأ )، والحكمة أنه إذا توضأ حبس الغضب في أطرافه، فلم يجد له منفذاً فيهدأ، فإن لم يذهب فليغتسل.
ثالثاً: إذا كان قائماً فليجلس، وإذا كان جالساً فليضطجع، ومما أثبته علم التشريح أن الإنسان إذا كان قائماً فالقلب يعمل أكثر، فإذا جلس قلت المسافة التي بين القلب وبين الأعضاء، فإذا وقفت وكان طولك مترين، فالقلب يوزع الدم على منطقة طولها متران، لكن إذا جلست صرت متراً واحداً، وبسبب تقارب الأعضاء يكون الضخ أقل، فإذا استلقيت فلا يوجد مجهود كبير، لأن الجسم يكون على مستوى واحد، وأظن هذا معروفاً، ولهذا عندما تذهب المريض إلى الطبيب من أجل ضغط الدم -الله يعافينا وإياكم جميعاً- فالطبيب يقيس الضغط للمريض وهو جالس؛ لأن الضغط يكون أعلى في حال الوقوف، وإذا كان المريض تعبان من الطريق فإنه يتحدث معه قليلاً قبل قياس ضغطه، وإذا كان منفعلاً يهدئ باله، حتى يكون في الوضع الطبيعي ثم يقيس له الضغط.
وأثر الغضب كبير، فالشخص الغاضب إذا كان قائماً وبجانبه عصا، والذي أغضبه أمامه فإنه تلقائياً سيأخذ العصا ويضربه، ولو كان قائماً ولا يوجد عصا أمامه، فإنه سيبحث عن شيء يمكن أن يضربه به، فإذا كانت أسباب الانتقام موجودة، فتكون الاستجابة للغضب أسرع، فإذا كان قائماً فهذا أمكن لتنفيذ دعوة الغضب، وإذا كان جالساً وأراد أن يضرب فإنه يحتاج إلى أن يقوم، ويحتاج إلى أن يأخذ ما يضرب به، فتكون الفرصة في حال الجلوس أضيق، وإذا اضطجع كانت الفرصة أضيق وأضيق.
فمن علاج حالة الغضب حتى لا يتحكم بالإنسان، أن يذكر الله، وأن يبادر إما بالوضوء أو الغسل، وأن يغير هيئته التي هو عليها، فإن كان قائماً جلس، وإن كان جالساً اضطجع.

أثر الغضب في سريان الأحكام الشرعية
الناحية الفقهية التي تترتب على آثار الغضب، لو أن إنساناً في حالة غضبه تصرف تصرفاً في غير محله، فبعض الناس يقول: اتركه يكسر، ويهدم، وينفس عن نفسه، لكن هذا أقوى علامات الضعف، فلا نقول: الغضبان إذا مزق شيئاً أو كسر شيئاً أو عمل شيئاً أو سب إنساناً فإنه بذلك ينفس عن نفسه ويرتاح؛ لأنه بذلك يتعدى على الناس، لكن المؤمن يضبط نفسه عن هذه الأشياء.
فإذا فعل الغضبان شيئاً ماذا يكون الحكم؟ يتفق العلماء على أن الغضبان إذا أتلف شيئاً لغيره في حالة غضبه، فهو ضامن لما أتلف، ولا يقول: إني غضبان وما كنت في وعيي، فالعوض المالي ثابت بخطاب الوضع لا بخطاب التكليف، فخطاب الوضع يقول: من أتلف شيئاً لغيره فهو ضامن، هذا ما حصل لأم المؤمنين عائشة مع صفية رضي الله تعالى عنهما، فقد كانت صفية تجيد صنع الطعام، وكانت بنت ملك، فأرسلت يوماً بقصعة فيها طعام إلى رسول الله صلى الله عليه وسلم في نوبة عائشة ، فغارت عائشة رضي الله تعالى عنها فضربت القصعة وهي في يد الخادم، فسقطت فانكسرت وانتثر الطعام، فأمسك صلى الله عليه وسلم قصعة صفية عند عائشة ، وأخذ قصعة عائشة وأرسلها إلى صفية عوضاً عن قصعتها، وما الذي حمل عائشة على هذا؟ الغيرة، والغيرة غضب، والغيرة قد تقتل لأنها من أثر الغضب! وإذا تصرف الغضبان تصرفاً معنوياً فهل يلزمه نتائجه أو لا يلزمه؟ إذا أعتق عبداً أو إذا طلق زوجه، ونحو هذه الأمور المعنوية، فهل يقع طلاقه ويسري عتقه أم لا؟ يتكلم الفقهاء في هذه المسألة كثيراً، وليس هذا محل تحقيقها، ولكن خلاصة ذلك ما جاء عن الإمام ابن تيمية رحمه الله: إذا تملك الغضب على الإنسان بحيث أصبح لا يعرف الذي أمامه ولا يعرف هل هو ولده أو أبوه؟ ولا يميز بين ابنته وزوجته، وهذا كما يقول المالكية فيما يتعلق بالسكران الذي لا يعرف نعله في قدمه من نعل غيره، ولا يعرف رداءه من رداء غيره، فهذا لا يقع طلاقه ولا عتقه، والشيخ الشنقيطي رحمه الله في أضواء البيان يقول: المولى سبحانه قال: { لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ } [النساء:43]، فإن كان يحسن قراءة الفاتحة فهو صاح، وإن كان لا يحسنها فهو سكران، ويقول الإمام ابن تيمية في هذا: من استحكم فيه الغضب حتى أصبح لا يميز ولا يدرك فإنه يؤاخذ بتصرفاته التي عليه، ولا يؤاخذ بتصرفاته التي له، فالبيع والشراء عليه هو، ولكن الطلاق والعتق له هو، فيقول: لا يقع طلاقه ولا يقع عتقه، أما ما كان عليه من ضمان الأموال والاعتداء على الدماء ونحو ذلك فإنه ملزم به.
فالغضب إذا وصل بإنسان إلى هذا الحد، فصار لا يميز بين ولده وأبيه، وبين زوجته وابنته ،يقول: فهو في حالة يكون فيها مسلوب العقل والاختيار كالحيوان، فيضمن ما أتلف، ولا يؤاخذ بالعقود المعنوية كالطلاق والعتاق.
فهذا الحديث الذي فيه مجيء الرجل إلى النبي صلى الله عليه وسلم وطلبه منه الوصية الموجزة، فجمع له الخير كله، ودفع عنه الشر كله، بكلمة واحدة: (لا تغضب).
وأسأل الله تعالى أن يوفقنا وإياكم لما يحبه ويرضاه، وصلى الله وسلم وبارك على عبده ورسوله محمد صلى الله عليه وسلم.


الحديث السابع عشر - شرح الأربعين النووية لعطية سالم

الكتاب : شرح الأربعين النووية
المؤلف : عطية بن محمد سالم (المتوفى : 1420هـ)

شرح الأربعين النووية - الحديث السابع عشر

شرح حديث: (إن الله كتب الإحسان على كل شيء ...)

الإحسان من الكمالات التي دعا إليها الإسلام
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، سيد الأولين والآخرين، سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين.
أما بعد: عن أبي يعلى شداد بن أوس رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: ( إن الله كتب الإحسان على كل شيء، فإذا قتلتم فأحسنوا القتلة، وإذا ذبحتم فأحسنوا الذبحة، وليحد أحدكم شفرته وليرح ذبيحته ) رواه مسلم .
إن هذا الحديث لهو القمة في التوجيه النبوي الكريم، وفي بيان حكم ومحاسن الإسلام في كل شيء، ( إن الله كتب الإحسان على كل شيء ).
والمتأمل في كتاب الله يجد الثناء العاطر على أهل الإحسان، وحديث جبريل عليه السلام حينما جاء إلى النبي صلى الله عليه وسلم في أحسن صورة، وجلس أمام النبي صلى الله عليه وسلم في أكمل جلسة، وسأله عن الإسلام، والإيمان، وعن اليوم الآخر، ومما سأله عن الإحسان، وأجابه النبي صلى الله عليه وسلم أجابة شاملة فقال: ( أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك ) بأي شيء؟ بكل العبادات، على أية حالة؟ فالإحسان هو: مراقبة الله في كل حال.
وإذا جئنا إلى منطوق الحديث النبوي الكريم: ( إن الله كتب الإحسان على كل شيء )، فيقول العلماء: هل هذا من قبيل الإنشاء أم من قبيل الإخبار؟ أي: هل هذه الجملة إنشائية أم خبرية؟ ومعنى خبرية أو إنشائية أي: هل الرسول صلى الله عليه وسلم يخبر عن الله أنه فعلاً كتب الإحسان على كل شيء وأوقع الإحسان في كل شيء؟ كما قال: { كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ } [الأنعام:54].
فالله خلق كل شيء على أحسن ما يكون، وعلينا أن نحسن أعمالنا، وانظر في قوله تعالى: { الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الإِنسَانِ مِنْ طِينٍ } [السجدة:7] أحسن كل شيء خلْقه أو خلَقه، بالمصدر أو بالفعل الماضي.
ولذا قال: { الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا * الَّذِي خَلَقَ سَبْعَ سَمَوَاتٍ طِبَاقًا مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ } [الملك:2-3] .
وقوله: { وَالتِّينِ وَالزَّيْتُونِ * وَطُورِ سِينِينَ * وَهَذَا الْبَلَدِ الأَمِينِ * لَقَدْ خَلَقْنَا الإِنسَانَ فِي أَحْسَنِ تَقْوِيمٍ } [التين:1-4].
فإن كان الحديث يراد به الإخبار فإن الله قد أحسن كل شيء، ولا شك في ذلك، فهاهو العالم علويه وسفليه يسير في نظام دقيق من أبدع ما يكون كما نحس ونشاهد: { لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ } [يس:40].
يقول علماء الفلك: لو أن الشمس اختل ميزانها ودنت من الأرض دقيقة ضوئية لأحرقت العالم، ولو ارتفعت عن الأرض دقيقة ضوئية لتجمد العالم من الثلج.
إذاً: قوله: ( إن الله كتب الإحسان ...) يمكن أن يكون على سبيل الإخبار.
وإن كان على سبيل الإنشاء: أي: يأمرنا صلى الله عليه وسلم أن ننفذ ما كتب الله، (وكتب) بمعنى: حكم وقضى وأمر: { كُتِبَ عَلَيْكُمُ الصِّيَامُ } [البقرة:183] { كُتِبَ عَلَيْكُمُ الْقِصَاص } [البقرة:178] { كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ } [البقرة:180] ، و(كتب) بمعنى فرض وأوجب، والذي يليق بالمسلم أن يكون كل ما يصدر عنه حسناً، سواء في صناعة أو في تجارة، أو في أي معاملة كانت، بل ورد: ( أن النبي صلى الله عليه وسلم مر بقوم يحفرون قبراً، فنظر إليه فرأى فيه اعوجاجاً، فأوصى بتسوية القبر، فقالوا: إنه ليهودي.
قال: ألستم مسلمين؟! ) أي: عليكم أنتم أن تحسنوا العمل؛ لأن العمل ينظر فيه إلى من صدر عنه، ولذا قال صلى الله عليه وسلم: ( أد الأمانة إلى من ائتمنك، ولا تخن من خانك ) ؛ لأنك إذا خنت من خانك صرت أنت وهو في الخيانة سواء، ولذا قال تعالى: { وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ } [فصلت:34]؛ لأنك إن قابلت السيئة بسيئة مثلها كنت معه في الإساءة سواء.
ولذا يأتي الإسلام بالتسامي في مكارم الأخلاق، فيقول الله: { فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ } [البقرة:194]، ويقول: { وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ } [النحل:126]؟ يربطه بالسبب، ويقول: { وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ وَلا تَحْزَنْ عَلَيْهِمْ وَلا تَكُ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ } [النحل:127] النتيجة معية الله: { إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ } [النحل:128].
إذاً: ( إن الله كتب الإحسان على كل شيء )، ولو أن الناس طبقوا هذا الحديث بالعموم والشمول المطلوب لاستغنينا عن القضاء والشرطة ، وهذا الحديث من جوامع الكلم التي أعطاها الله لنبيه صلى الله عليه وسلم، مثل حديث: ( لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه ) لو طبق هذا الحديث عملياً لأقفلت المحاكم، وسرح الشرط، وهدمت السجون؛ لأن كل إنسان سيعامل الناس بما يحب أن يعاملوه به، ووجدنا تطبيق النبي صلى الله عليه وسلم لهذا المبدأ مع الشاب الذي جاء وأسلم، واستأذن الرسول صلى الله عليه وسلم في الزنا، فلما سمع هذا الصحابة هموا به، فقال عليه الصلاة والسلام: اتركوه، وقال له: ادن، فلما دنا، قال له: ( أترضى ذلك لأختك؟ قال: لا، قال: فكذلك الناس لا يرضونه لأخواتهم، أترضاه لبنتك؟ قال: لا.
قال: فكذلك الناس لا يرضونه لبناتهم، أترضاه لأمك؟ قال: لا، قال: كذلك الناس لا يرضونه لأمهاتهم ) فخرج وما على وجه الأرض أكره إليه من الزنا.
وهنا لو أن المسلمين طبقوا حديث الإحسان في كل شيء لاستغنينا عن القضاء، والشرطة، والمفتشين، والمراقبين، وكان كل إنسان على جادة الإحسان، إن كان صانعاً وأراد أن يغش تذكر هذا الحديث: ( إن الله كتب الإحسان ) ؟ أو كان عاملاً في أي مهنة وأراد أن يغش تذكر هذا الحديث، وإذا تذكر أيضاً: ( لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه )، وعمل بالحديثين معاً سيحب لعملائه ما يحبه لنفسه وسيحسن عمله، وهكذا إذا جئنا للمزارع في زراعته، وللمهندس في ورشته، وكل ما فيه تخطيط وتنسيق داخل تحت هذا الحديث: ( إن الله كتب الإحسان على كل شيء )، تأتي بالعامل وتتركه يعمل لوحده بدون مراقبة؛ لأنه يعلم أن الله كتب الإحسان على كل شيء، ويعلم أنه لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه، وبذلك يستيقظ الضمير في نفوس البشر فلا تجد حقداً ولا حسداً، ولا غشاً، ولا سرقة، ولا تدليساً، ولا شيئاً مما تحاربه الحكومات بمبادئ الإسلام، واعتقد أن هذا الحديث يخاطب طلبة العلم في دراساتهم، وفي تنظيم أوقاتهم وكتبهم، وربما تدخل بيت الإنسان فتجد الكتب مبعثرة فينبغي أن يرتبها، وينسقها، كما جاء عن زيد بن ثابت ، الصحابي الجليل الذي جمع القرآن، قالوا: كان في بيته مع أهله كالطفل، ومع الناس في مقابلتهم ومعاملتهم أدق ما يكون وأظرف ما يكون وأجمل ما يكون، و مصعب بن عمير كان فتى مكة في شبابه وجماله، وكان أعطر أهل مكة.
إذاً: طالب العلم يكون عليه الإحسان في ذاته ويكون بقدر استطاعته أنموذجاً، ( إن الله كتب الإحسان على كل شيء )، ويقال: إن مالكاً رحمه الله كان يبيع خشب البيت في ثيابه وأكل اللحم، ولما جاء إليه هارون الرشيد ليسمع الموطأ نزل في بيت الإمارة، وأرسل إليه: هلم بكتابك لتقرأه علينا.
فرد عليه مالك رحمه الله وقال: العلم يؤتى إليه ولا يأتي، فجاء هارون إلى بيته فتأخر عليه، فلما أذن له بالدخول قال: ما هذا يا مالك ! طلبناك إلينا فامتنعت علينا، وجئنا إلى بيتك فحبستنا على بابك؟ قال: يا أمير المؤمنين! إن مجيء الملوك إلى العلماء يعلي قدرهم، ومجيء العلماء إلى الملوك يزري بقدرهم، فعلمت أنك لم تأت لمال ولا لدنيا، إنما جئت لتسمع حديث رسول الله، فتهيأت لحديث رسول الله، واغتسلت وتطيبت ولبست أحسن ما عندي.
فعمله هذا كان من قبيل التكريم للحديث، وكان رحمه الله يكره أن يسأل في الشارع، ويقول: هذه إهانة لحديث رسول الله!.
فعلى طالب العلم أن يكون محسناً في ذاته ودراسته، فيرتب أوقاته مع دروسه، فإن كانت دروساً نظامية فعلى الجدول، وإن كانت غير نظامية فحسب الأولوية، وهكذا العامل في عمله يرتب أدواته، وكل ما يترتب عليه حياة الإنسان يدخل تحت الإحسان.
فصاحب الحديقة والبستان إذا أراد أن ينشئ حديقة جديدة، فينبغي أن يرتبها بأبعاد متساوية وبقدر ما تسع من الشجر، ويحسن في كل شيء: ( إن الله كتب الإحسان على كل شيء ).
ثم يأتي الحديث في تتمته على سبيل المثال، ويأتي إلى القمة التي لا يتصور إنسان أنها محل إحسان، فإذا تفريع جزئيات: إن الله كتب الإحسان على كل شيء، ومن كل شيء تلك الجزئية: ( فإذا قتلتم فأحسنوا القتلة، وإذا ذبحتم فأحسنوا الذبحة )، ثم بين بم تكون الذبحة حسنة؟.

الإحسان في القتل
فقوله: ( فإذا قتلتم فأحسنوا القتلة ) تحتها مباحث اجتماعية وفقهية.
والقتل يكون بأحد هذه الأمور: إما جهاد في سبيل الله، وإما قصاص، وإما حد كما تقدم في الحديث: ( لا يحل دم امرئ مسلم إلا بإحدى ثلاث: النفس بالنفس، والثيب الزاني، والتارك لدينه المفارق للجماعة )، فإذا ارتكب المسلم ما يوجب قتله سواء كان نفساً بنفس، أو ارتد عن دينه ، أو كان ثيباً وزنى، أو قتل يقتل، وقد يقتل في ميدان الجهاد عند مجاهدة العدو الكافر المشرك بالله، وفي هذه يتجلى أدب الإسلام حتى مع الكافر المشرك والمحارب، فلو قتل في المعركة فلا ينبغي أن يمثل به، وقد نهى صلى الله عليه وسلم عن ذلك فقال: ( قاتلوا على بركة الله باسم الله، لا تقتلوا وليداً ولا امرأة ولا تمثلوا )، فإذا كان هذا في حق المشرك بالله المحارب للمسلمين، فكيف بغيره؟! فإذا كان القتل في الإسلام، وكان القتل لحد من حدود الله فقد بين صلى الله عليه وسلم أن إقامة الحد إن كان موجباً للقتل فيجب أن تكون القتلة حسنة، ولا تكون على سبيل التعذيب، واتفقوا بأن الحدود ضربة بالسيف من خلف العنق؛ لأنها أقرب للنخاع الشوكي، وإذا قطع النخاع مات الإنسان، وكان الناس يستعملون المشنقة والخنق أو غير ذلك، لكن السيف أسرع ما يكون.
ويقال: القصاص مأخوذ من المقص، وإذا قصصت الثوب بالمقص تساوى طرفا القماش المقصوص، فإن كان في المقص اصطلامات وانحناءات فستظهر تلك الانحناءات في طرفي القماش.
أي: يجب أن يكون القصاص مماثلاً، بمعنى: لو أن إنساناً قتل إنساناً بحجر في رأسه فيقتل بحجر في رأسه، ولو أن إنساناً خنق إنساناً وكتم نفسه، فيقتص منه بالخنق وكتم النفس وهكذا عند الأئمة الثلاثة: مالك و الشافعي و أحمد ، إلا إذا كان قتله بمحرم فلا ينبغي أن ينفذ حكم الله بمحرم، كأن يكون سقاه خمراً مسكراً، أو سقاه شيئاً مما هو محرم حتى قتله، ومعلوم عند الأطباء أن من شرب الخمر وزادت نسبة الكحول في دمه إلى ستة في المائة فإنه يموت في الحال، وعلى هذا قالوا: فلا يقتل بخمر؛ لأن الخمر حرام، ولكن يمنع عنه كل الطعام ويسقى بخل حتى يحترق الكبد ويموت؛ لأن الخل حلال ويأتي بالنتيجة.
لكن الإمام أبا حنيفة رحمه الله يقول: كل قصاص ضربة بالسيف، والذي ضرب أو خنق أو رض آثم وخطؤه على نفسه ونحن لا نخطئ مثله، لقول رسول الله صلى الله عليه وسلم: ( إن الله كتب الإحسان على كل شيء فإذا قتلتم فأحسنوا القتلة )، وقال أبو حنيفة رحمه الله : هذا حكم عام في كل قتل ولو كان قصاصاً.
والجمهور يستدلون بقضية اليهودي الذي وجد جارية وعلى رأسها أوضاح، -يعني: شيء من الحلي- وفي بعض الروايات: (بأطراف المدينة) وفي بعضها: (بخربة من خربات المدينة) فرض رأسها بين حجرين وأخذ الأوضاح، فجيء بها إلى رسول الله صلى الله عليه وسلم، فكانوا يسألونها: فلان فعل بك هذا؟ فترفع رأسها كأنها تقول: لا، فيسألونها: فلان؟ فترفع رأسها، حتى ذكر ذاك اليهودي فخفضت رأسها، فجيء به فاعترف فرض رأسه بين حجرين، فقال الجمهور: فهذا قتل بما قتل به فقد رض رأس الجارية بين حجرين، -بمعنى: أضجعها وجعل تحت رأسها حجراً، وجاء بحجر آخر ورض رأسها فماتت- ففعل به مثلما فعل.
وهنا نقف مع قضية هذه الفتاة، ونخاطب بها الشرطة، والمجتمع، والأبوين.
فاليهودي وجد الجارية في أطراف المدينة في خربة، وقتلها لأن عليها أوضاحاً، أي: قطع من الذهب والفضة، فنقول للشرطة وعمد الحارات: لا تتركوا الخربات في أطراف المدينة فتكون مأوى للمجرمين، بل عمروها، أو اهدموها؛ لأن تلك الخربات يأوي إليها أصحاب الجرائم.
ونقول للأبوين: تبذلوا المال للأطفال، فهذه فتاة صغيرة سبب قتلها حليها، فما حاجة الفتاة الصغيرة للأوضاح؟ فلا تلبسوها الذهب والفضة وتسرحوها في الشارع، وإلا فأنتم تشاركون في قتلها.
إذاً: على الأبوين أن يصونوا أولادهم، وألا يكونوا سبباً في إلحاق الضرر بهم في زيادة التنعيم.
نرجع إلى القضية نص الحديث حيث يقول: ( إذا قتلتم فأحسنوا القتلة ) هل القتل ضربة بالسيف في جميع الحالات، أم أن الإحسان في القتل أن يكون بالمماثلة؟ فحينما يرى أهل الجارية جاريتهم مقتولة بهذه الصورة البشعة يتألمون، وحينما يتذكرون أن رأس قاتلها رض بين حجرين كما فُعل بها فإن ذلك يخفف عليهم من المأساة، لكن بخلاف ما لو ضرب عنقه بالسيف فهذا لا يساوي عندهم قتل جاريتهم، فالجمهور رحمهم الله والأئمة الثلاثة قالوا: (كتب الإحسان) صحيح، وإحسان القتلة صحيح، والقتلة: بمعنى فِعلَة، أي: هيئة القتل، ومن الإحسان فيها: أن نشفي صدور أولياء الدم، وأن يفعل بالجاني مثلما فعل بالمجني عليه.
ولكن الإمام أبا حنيفة رحمه الله يقول: ( إذا قتلتم فأحسنوا القتلة ) فلا يكون القتل إلا ضربة بالسيف.

الإحسان في الذبح
قال صلى الله عليه وسلم: ( وإذا ذبحتم فأحسنوا الذبحة )، الذبح يكون للشياه وللدجاج مأكول اللحم، وروي عن علي ، أو عمر : أنه رأى جزاراً يسحب الشاة من أذنها ليذبحها، فقال له: اسحبها إلى الموت برفق، فقال: أرفق بها وأنا أريد ذبحها؟ واستل الشفرة.
فقوله صلى الله عليه وسلم: ( إذا ذبحتم فأحسنوا الذبحة )، يعني: أن الذبح فوق كل شفقة، ومع ذلك فأحسن الذبحة، فهذا الرجل لما قيل له: اسحبها إلى الموت برفق، قال: كيف أرفق بها؟ فمهما فعلت بها قبل الذبح فهو بسيط، -هذا في تصوره- ولكن جاء في الأثر: ( بأن الشاة تعرف الموت ولكنها تؤمن بالله وتصبر ) .
ويذكر ابن رجب : ( أن جزاراً فتح باباً على شاة فهربت، فجرت حتى جاءت إلى رسول الله صلى الله عليه وسلم، فأخذ برجلها، فنظر إليه صلى الله عليه وسلم وقال: أحسن في ذبحها، ثم نظر إليها وقال: اصبري لقضاء الله ).
ومن إحسان الذبحة: ( فليحد أحدكم شفرته وليرح ذبيحته ) يحد الشفرة -السكين- ولكن لا يحدها أمام الذبيحة، ولا يسمعها صوت الشفرة ( وقد مر صلى الله عليه وسلم برجل يحد الشفرة أمام الشاة وهي تنظره بعينيها، فقال: هلا كان قبل ذلك ) أي: هلا حددت الشفرة قبل أن تضجعها وهي تنظر إليك.
ومن إحسان الذبحة: ألا يذبحها أمام أمها أو أمام أولادها، ويذكر أيضاً أن رجلاً ذبح عجلاً أمام أمه وهي تنظر إليه فخبل في عقله.
فمشى يوماً في طريق فنام تحت شجرة، فإذا بعش طائر سقط منه فرخ على الأرض، فأشفق عليه ورده إلى عشه، فرد الله عليه عقله، وجاء عنه صلى الله عليه وسلم أنه مر ببيت للنمل محترق فنهى صلى الله عليه وسلم أن يعذب بالنار وقال: ( لا يعذب بالنار إلا رب النار )، ولهذا نهى صلى الله عليه وسلم أن يعذب أحد بالنار، وتروى روايات عن بعض السلف أنهم حرقوا بعض الأشخاص في الردة أو في فعل كذا أو كذا، وجاء النهي صريحاً: ( لا يعذب بالنار إلا رب النار ).
ومن إراحة الشاة الذبيحة: حد الشفرة بعيداً عن الشاة، وعرض الماء عليها قبل أن يذبحها، ولا يذبحها أمام حيوان آخر ينظر إليه، والحديث المتقدم: ( هلا كان قبل ذلك؟ أتريد أن تميتها موتات عديدة )، فهي كلما رأت الشفرة تحد كأنها ماتت موتة، لكن إذا أخذها بغتة وفاجأها بالذبح انتهى الأمر.
قوله: (وليرح) يتفق العلماء أنه يرفق بها حينما يضجعها، وإن كان تحتها من الأحجار أو من النواتئ أو من الأشواك فيجب أن يزيلها ويضجعها مستريحة: ( ورأى النبي صلى الله عليه وسلم رجلاً واضعاً رجله على صفحة الشاة متكئاً عليها ليذبحها، فقال: أتميتها موتتان أو عدة موتات ).
إذاً: في هذا الحديث يخاطب النبي صلى الله عليه وسلم الأمة في أن تحسن في كل شيء حتى القتلة والذبحة.

الإحسان في كل شيء بحسبه وجوباً وندباً
يقول العلماء بعد هذا: على المسلم أن يحسن في كل شيء، وأول إحسان يتوجب عليه: أن يحسن على نفسه بترك المعاصي، قال تعالى: { قُوا أَنفُسَكُمْ وَأَهْلِيكُمْ نَارًا } [التحريم:6]، وأول إحسان هو أن تبعد نفسك عن النار، وكما يقولون: درء المفاسد مقدم على جلب المصالح، يلي ذلك الإحسان في طاعة الله؛ وأعلى درجات الإحسان في طاعة الله، أداء الواجبات، فمن ترك واجباً عليه لم يحسن إلى نفسه، فإذا أدى الواجبات فيؤديها على أحسن وجه، ويلي ذلك النوافل، فيحسن إلى نفسه في عبادة ربه في نوافل العبادات، وكلنا يعلم أن لكل فريضة من فرائض الإسلام نافلة، فالصلاة لها نوافل سواء كانت الراتبة أو غير الراتبة، والصيام له نوافله، وهكذا الزكاة منها ما هو نافلة؛ كالصدقة، والمرء في ظل صدقته، وكذلك الحج والعمرة، وكذلك ذكر الله، وكل ما هو عبادة لوجه الله تعالى، فإحسان العبد في ذاته أول ما يكون بتجنب المعاصي، ثم بعد ذلك في فعل الطاعات.
وقوله: (كتب الإحسان) هل الكتابة للفرض أم للندب والتوجيه؟ يقولون: كلا الأمرين، فالإحسان واجب فيما لا يتم الواجب إلا به، وتعلمون قصة المسيء صلاته -والإساءة ضد الإحسان- الذي رآه النبي صلى الله عليه وسلم يصلي فجاء يسلم على رسول الله فقال له: ( ارجع فصل فإنك لم تصل )، يعني: عدم الإحسان ألغى العمل، ورده صلى الله عليه وسلم مراراً حتى جاء وقال: ( علمني يا رسول الله! والذي بعثك بالحق لا أحسن إلا هذا، فعلمه: وقال: إذا توضأت فأسبغت وضوءك، وجئت واستقبلت القبلة فكبر، ثم اقرأ ما معك من القرآن، ثم اركع حتى تطمئن راكعاً، ثم ارفع من الركوع حتى تطمئن رافعاً...)، وهنا نخاطب بعض الناس الذين تراهم يركعون ولا يطمئنون في ركوعهم، فترى الواحد منهم كأنه ينفض شيئاً عن ظهره، وكذلك الجلسة بين السجدتين، ويقولون: مذهبنا أنه ركن خفيف، فنقول: ليس في الأركان خفيف وثقيل، فالرسول صلى الله عليه وسلم كان يركع حتى يطمئن راكعاً، ويرفع حتى يستقر ويعود كل فقار في مقره، ويعود كل عظم في مكانه، والحركة الخفيفة ليست استقراراً.
فالإحسان هنا واجب؛ لأنه إذا تغيب الإحسان بطلت العبادة، فقد رده صلى الله عليه وسلم مراراً ليحسن صلاته، إذاً: الإحسان في الواجبات من حيث إتمامها وكمالها واجب، وإن كان الأصوليون يناقشون مداعبة للطلاب: القدر الذي به يتم الواجب من الطمأنينة، وما زاد عنها، وهل الزيادة واجبة أم القدر الذي تصح به الفريضة هو الواجب والباقي مندوب؟ فيقولون: أقل شيء فيه الطمأنينة في الركوع سبحان الله ثلاث مرات وهي الفريضة، وإذا سبح عشر مرات فهي إحسان، وزيادة في الإحسان.
إذاً: الإحسان قد يدخل الفريضة وقد يدخل النافلة، وكما يقولون: (الإحسان في كل شيء بحسبه).
وإذا رجعنا إلى تتمة الحديث وأمر الذبح والقتل والإرفاق بالمخلوقين حتى الحيوانات، نجد قوله صلى الله عليه وسلم لما قال في قضية المرأة التي سقت الكلب، والمرأة التي حبست الهرة فقال: ( دخلت امرأة النار في هرة حبستها فلا هي أطعمتها وسقتها ولا هي تركتها تأكل من خشاش الأرض )، وقال في الحديث الآخر: ( إن امرأة بغياً رأت كلباً في يوم حار يطيف ببئر، قد أدلع لسانه من العطش، فنزعت له بموقها فغفر لها ) فإذا كان الأمر كذلك فإن هذا الحديث بعمومه وشموله لو طبقه الإنسان في فعل الواجبات وترك المحرمات، وفي كل ما طلب منه لكانت الحياة كلها على أحسن ما تكون.
إذاً: على كل إنسان أن ينظر في منهج حياته، أولاً: في كسبه الذي يقتات به، هل اكتسبته من طريق إحسان أم لا؟ ولينظر في الطريق الذي ينفقه فيه، هل هو طريق إحسان واضح جلي أم فيه ما فيه؟ ونقول لأولئك الذين يبذرون الأموال في المحرمات كالدخان: هل أحسنتم؟ لا.
بل أسأتم عدة مرات، أسأتم في ضياع المال، وفي فعل ما حرم الله، وفي إفساد البدن والمجتمع.
إذاً: هذا الباب لا يستطيع إنسان أن يوفيه منتهاه، ولكن القواعد العامة فيه: ما ذكر صلى الله عليه وسلم: ( إن الله كتب الإحسان على كل شيء )، و(كل شيء) لا يخرج منها شيء: ( فإذا قتلتم فأحسنوا القتلة ) هذا على سبيل التمثيل في أقسى المواقف في الحياة، ومع ذلك لابد أن يكون مع الإحسان.
وبالله تعالى التوفيق، وصلى الله وسلم وبارك على عبده ورسوله محمد صلى الله عليه وسلم.


الحديث الثامن عشر - شرح الأربعين النووية لعطية سالم

الكتاب : شرح الأربعين النووية
المؤلف : عطية بن محمد سالم (المتوفى : 1420هـ)

شرح الأربعين النووية - الحديث الثامن عشر

وصية الرسول صلى الله عليه وسلم لمعاذ بن جبل
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، سيد الأولين والآخرين، سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين.
أما بعد: [عن أبي ذر جندب بن جنادة و أبي عبد الرحمن معاذ بن جبل رضي الله تعالى عنهما، عن رسول الله صلى الله عليه وسلم قال: ( اتقِ الله حيثما كنت، وأتبع السيئة الحسنة تمحها، وخالق الناس بخلق حسن ) رواه الترمذي وقال: حديث حسن، وفي بعض النسخ: حسن صحيح.
].
هذا الحديث الذي يسوقه النووي رحمه الله في هذه المجموعة المباركة عن الصحابيين الجليلين رضي الله تعالى عنهما أبي ذر و معاذ بن جبل .
أما أبو ذر فتقدمت الإشارة إلى ترجمته بإيجاز وذكر قصة إسلامه وقدومه على النبي صلى الله عليه وسلم مكة، ثم مجيئه إلى المدينة، ثم ما كان من أمره، وسفره إلى الشام، واختلافه مع معاوية رضي الله تعالى عنهما، وإقامته بالمدينة، ثم طلبه من الخليفة عثمان رضي الله تعالى عنه الاعتزال، وذهابه إلى الربذة، وبقي بها إلى أن وافاه أجله رضي الله تعالى عنه، وصدُق فيه قول رسول الله صلى الله عليه وسلم: ( يعيش وحده، ويموت وحده، ويبعث يوم القيامة وحده ) .
أما معاذ بن جبل فهو الأنصاري الخزرجي البدري، جاء عن رسول الله صلى الله عليه وسلم أنه قال: ( معاذ أمام العلماء يوم القيامة برَتْوَة ) أي: يتقدمهم برمية حجر.
وقال عنه صلى الله عليه وسلم في مجموعة من أصحابه رضي الله تعالى عنهم مبيناً خصائص بعض أصحابه: ( أرحم هذه الأمة بأمتي أبو بكر رضي الله عنه، وأشد هذه الأمة في الله: عمر ، وأشد الناس حياءً عثمان ، وأعرف الناس بالحلال والحرام معاذ بن جبل ، وإن لكل أمة أميناً وأمين هذه الأمة أبو عبيدة ) وهكذا ذُكر مع هؤلاء الأكارم.
كما قال صلى الله عليه وسلم عن زيد بن ثابت : ( أفرضكم زيد ) .
وجاء عن ابن عباس رضي الله تعالى عنهما أن النبي دعا له بقوله: ( اللهم علمه التأويل، وفقهه في الدين ) .
مما يدل لأول وهلة على أن الاختصاص في العلم والتخصص في بعض مواده له أصل، وقد يفيد الأمة أكثر من غيره، وقد كانت نتائج هذا التخصص أو تلك الخصوصيات أنهم رضي الله تعالى عنهم كانوا إذا اختلفوا في مسألة من تلك العلوم رجعوا لصاحب الاختصاص فيها، فإذا اختلفوا في مسألة فرضية رجعوا إلى رأي زيد ، وتقرءون في الرحبية: عن مذهب الإمام زيد الفرضي إذ كان ذاك من أهم الغرض وإن زيداً خُص لا محالة بما حباه صاحب الرسالة من قوله في فضله منبهاً أفرضكم زيد وناهيك بها فاختار صاحب الرحبية مذهب زيد الفرضي؛ لأن النبي صلى الله عليه وسلم قال: ( أفرضكم زيد ).
وحينما كان عمر رضي الله تعالى عنه يجمع الشيوخ في مجلسه لمشاورته ومجالسته، كان ابن عباس وهو غلام يدخل معهم فيرى عمر أثر ذلك في وجوههم ولهم غلمان، فأراد أن يبين لهم موجب ذلك، فقال لهم ذات يوم: (ما معنى قوله سبحانه: { إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ * وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجًا * فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّابًا } [النصر:1-3].
قالوا: إنها بشرى من الله لرسوله بالفتح، بشرى للمسلمين بمجيء النصر ودخول الناس في الدين أفواجاً.
و ابن عباس ساكت.
قال: ما تقول يا ابن عباس ؟! قال: أقول: إنها نعت إلينا رسول الله صلى الله عليه وسلم وهو حي بين أظهرنا.
قال: وكيف ذلك؟! قال: إن الله أرسل رسوله برسالة وكلفه بمهمة أدائها، فبلغ الرسالة، وأدى الأمانة، فإذا انتهت المهمة ودخل الناس في دين الله أفواجاً فما عليه إلا أن يتهيأ لملاقاة ربه، ليلقى وافر جزائه.
قال: وأنا أرى ذلك).
ومصداق هذا من حديث أم المؤمنين عائشة رضي الله تعالى عنها أنها كانت تقول: ( كان رسول الله صلى الله عليه وسلم يكثر أن يقول في ركوعه وسجوده: سبحانك اللهم وبحمدك، اللهم اغفر لي؛ يتأول القرآن ).
وكذلك حينما اختلفوا في ليلة القدر .
إلى آخره.

علم معاذ بن جبل رضي الله عنه وفقهه
و معاذ بن جبل رضي الله تعالى عنه كان أعلم الأمة بالحلال والحرام ومن أفقه الصحابة، ورد عنه موقفان يدلان على فقهه وإمامته وألزم ما يكون لطالب العلم معرفتهما: أولاً: ما يذكره ابن كثير في تفسيره، و الذهبي في سير أعلام النبلاء في ترجمة معاذ : كانت الصلاة في أول الأمر إذا أقيمت وجاء مسبوقٌ، لا يدري كم صلوا، يسأل الذي بجانبه: كم صليتم؟ فيشير واحدة أو اثنتين، فيصلي ما فاته بسرعة، ثم يدخل مع الرسول صلى الله عليه وسلم، فإذا ما سلم رسول الله سلم معهم؛ لأنه أتى بما فاته قبلاً.
فجاء معاذ رضي الله تعالى عنه يوماً فإذا بالرسول صلى الله عليه وسلم ساجد، فلم ينتظر رفعهم من السجود ويسأل؛ ولكن كبر وسجد، ولما سلم رسول الله صلى الله عليه وسلم وقد عرف معاذ ما فاته قام وقضى ما فاته وسلم بعد ذلك.
فقال له جاره: ( لم تعتد بالركعة -يعني: سجدت ولم تأتِ بالركعة كاملة- فقال: ما كنت لأرى رسول الله صلى الله عليه وسلم على حالة إلا وأحببت أن أكون عليها، فبلغ ذلك رسول الله صلى الله عليه وسلم -أي: ما فعل معاذ - فقال: هي سنة لكم ) فصارت السنة إلى الآن أن المسبوق إذا جاء وجب عليه أن يدخل مع الإمام على الحالة التي هو عليها ولا ينتظر، فإن كان قائماً قام معه واستمع أو قرأ، أو راكعاً ركع، أو رافعاً قائماً، أو ساجداً، أو جالساً، أو في التشهد، على الحالة التي يدرك الإمام فيها.
الموقف الثاني: حينما بعثه رسول الله صلى الله عليه وسلم إلى اليمن خرج معه صلى الله عليه وسلم يوادعه ويوصيه، ثم قال: ( يا معاذ ! كيف تقضي إذا عرض لك القضاء؟ قال: أقضي بكتاب الله.
قال: فإن لم تجد؟ قال: فبسنة رسول الله صلى الله عليه وسلم.
وفي بعض الروايات: فبقضاء رسول الله صلى الله عليه وسلم.
قال: فإن لم تجد؟ قال: أجتهد رأيي ولا آلو.
فضرب صلى الله عليه وسلم بصدره وقال: الحمد لله الذي وفق رسول رسول الله لما يرضي رسول الله ).
قد نجد بعض الناس يتكلم في سند هذا الحديث، ولكن عامة علماء المسلمين وقضاتهم يعتبرون حديث معاذ هذا الأصل الأصيل في باب القضاء، وعليه فإن أول ما يلزم القاضي أن يطلب الحكم من كتاب الله، وهذا أمر حق، فإن لم يجد في مجمل كتاب الله نظر في سنة رسول الله صلى الله عليه وسلم -إما الخاصة في أقضية رسول الله صلى الله عليه وسلم، وإما العامة في نصوصه- فإن لم يجد في كتاب أو سنة فهنا يتعين عليه الاجتهاد، ولا يصح له التقليد، بمعنى: ألَّا يحكم حكماً إلا ويعرف دليل هذا الحكم على ما استند.
هذا هو معاذ .
أما أثره في الإسلام، فإنا نعلم بأن مصعب بن عمير أول من قدم المدينة يعلم أهلها الإسلام ويقرئهم القرآن ويفقههم في الدين.
و معاذ خلفه رسول الله صلى الله عليه وسلم في مكة عام الفتح حينما خرج إلى حنين يفقه أهل مكة في الدين.
ثم في زمن عمر رضي الله تعالى عنه بعثه إلى الشام، فـ معاذ علم أهل مكة الإسلام، و معاذ ذهب إلى اليمن معلماً وقاضياً فيها، و معاذ بُعث إلى الشام، فلكأن معاذاً كان بعثة علمية متنقلة في العالم الإسلامي.
وما يهمنا في هذا كله هو أخذ نبذة عن هذا الصحابي الجليل، كما أنه يروي لنا حديث ( اتقِ الله حيثما كنت ) قيل: إنه جزء من الوصية التي أوصاه بها صلى الله عليه وسلم وهو ذاهب إلى اليمن.
وفي بعض الروايات قال له صلى الله عليه وسلم: ( يا معاذ ! لعلك ترجع فلا تلقاني، ولعلك تمر بمسجدي وبقبري.
فبكى معاذ رضي الله تعالى عنه خَشَعاً لفراق رسول الله وألَّا يراه ).
وقد جاء مثل ذلك عن بعض الصحابة -ولعله عبادة بن الصامت - حينما أراد النبي أن يرسل بعثاً إلى نخلة لاستطلاع أهل مكة، فأعطاه كتاباً مختوماً وقال: ( لا تفضن كتابي هذا إلا بعد مسيرة ثلاثة أيام فأخذه ونظر إلى رسول الله وبكى قال: ما يبكيك؟! قال: لفراقك يا رسول الله! فأعفاه وأخذ الكتاب وأعطاه لـ عبد الله بن جحش ، ومضى في طريقه وما فض الكتاب إلا بعد ثلاثة أيام ) كما يقولون في الوقت الحاضر: تعمية الأخبار، والحرب الخاطفة.
فـ معاذ رضي الله تعالى عنه بأي شيء أوصاه رسول الله صلى الله عليه وسلم بأي شيء؟ قال له: ( اتقِ الله حيثما كنت، وأتبع السيئة الحسنة تمحها، وخالق الناس بخلق حسن ): ثلاث جمل، كل جملة وحدها تستوقف طالب العلم؛ يجمع أطرافها، وينظر كنهها، ويبحث في آثارها على الشخص وعلى المجتمع، ولا أعتقد أن إنساناً يستطيع أن يستوفي الثلاث كلها.

الوصية الأولى: لزوم التقوى
إذا نظرنا إلى الفقرة الأولى: ( اتقِ الله حيثما كنت ) علماء اللغة يقولون: أصل التقوى: الوقاية، اوْتَقَى: افتعل، من اتخذ وقاية، من أي شيء؟ يأخذ حاجزاً ساتراً يقيه مما يخافه، ( اتقوا النار ولو بشق تمرة )، يعني: اجعل حاجزاً ووقاية بينك وبين النار، { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنفُسَكُمْ وَأَهْلِيكُمْ نَاراً } [التحريم:6].
وقالوا: (اتقِ الله): إضافة التقوى إلى الله سبحانه وتعالى أي: ما يصيبكم من عذاب الله أو ما يأتيكم من الله بسبب ذنوبكم، { وَاتَّقُوا يَوْماً تُرْجَعُونَ فِيهِ إِلَى اللَّهِ } [البقرة:281] أي: اتقوا ما يقع من أحداث في ذلك اليوم.
إذاً: (اتقِ الله): اتخذ الوقاية بينك وبين ما يأتيك من الله مما تكره.
أربع نقاط يبحثها طالب العلم في مجال تقوى الله: بِمَ يتقي الله؟ وفيمَ يتقي الله؟ ومن هم أتقياء الله؟ ونتائج التقوى! ولا أستطيع أن أقول: إنه يمكن إحصاء ذلك؛ ولكن سنمر بكتاب الله في مواطن أو موطن واحد من المصحف الشريف في سورة الشعراء لنرى ما يتقيه الإنسان، وقبل ذلك: من هم المتقون؟

وصف المتقين وأعمالهم
إذا جئنا إلى أول المصحف لتعريف المتقين نجد افتتاحية الكتاب الكريم في أول سورة البقرة: بسم الله الرحمن الرحيم { الم * ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدىً لِلْمُتَّقِينَ } [البقرة:1-2]، من هم أولئك المتقون؟ { الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاة وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ * وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالآخرَةِ هُمْ يُوقِنُونَ } [البقرة:3-4]، هذه صفة المؤمنين.
وإذا جئنا إلى موطن آخر: { وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَوَاتُ وَالأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ } [آل عمران:133].
من هم المتقون؟ { الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ * وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ * أُوْلَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ } [آل عمران: 134-136].
{ إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ } [الأعراف:201].
هؤلاء هم المتقون، وتلك هي صفاتهم.
والتقوى في حقيقتها وفي ذاتها وفي عمومها: إن جئنا إلى زاد في الدنيا فالتقوى خير زاد يوصل إلى الآخرة: { وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى } [البقرة:197] { وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ } [الأعراف:26].
مفاضلة الخلق وميزان تقويم البشر، { إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ } [الحجرات:13]، ولكأن التقوى في كل شيء هي المثل الأعلى وهي الغاية القصوى.
بل نجد في بعض الأشياء الأخرى: { لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ } [التوبة:108].
إذا جئنا إلى بعض القربات أو الأعمال: { لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ } [الحج:37].
سبحان الله! تلك هي التقوى في التعريف المستقيم، والتقوى في معاملة الإنسان وما يرجع إليه من لباس التقوى، ومن زاد التقوى، ومن مقياس ورفعة وعزة التقوى.

التقوى وصية الله للأولين والآخرين
ومن هنا كانت التقوى، وصية الله لجميع الأمم: { وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ } [النساء:131].
لماذا الحث على التقوى؟ والندب على التقوى؟ كل ذلك لمن؟ ( لو أن أولكم وآخركم كانوا على أتقى قلب رجل منكم ما زاد ذلك في ملكي شيئاً، ولو أن أولكم وآخركم كانوا على أفجر قلب رجل منكم ما نقص ذلك من ملكي شيئاً ).
ولذا تجد قبل { وَلَقَدْ وَصَّيْنَا } [النساء:131] قوله سبحانه وتعالى: { وَلِلَّهِ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ } [النساء:131].
وبعد { وَلَقَدْ وَصَّيْنَا } { وَإِنْ تَكْفُرُوا فَإِنَّ لِلَّهِ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ وَكَانَ اللَّهُ غَنِيّاً حَمِيداً } [النساء:131].
كأنه يقول: { وَلِلَّهِ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ } [النساء:131] ومع هذا { وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ } [النساء:131] ثم يبين: { وَإِنْ تَكْفُرُوا } أي: بعدم التقوى، فاعلموا بأن { لِلَّهِ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ } [النساء:131]، { وَإِنْ تَكْفُرُوا } بهذه التقوى فإن الله غني حميد، يعني: غني عن تقواكم، فإذا كانت الوصية للأمم قبلنا، ولنا من بعدهم فليس الله بحاجة إلى تقوانا، فهو غني عنا حميد بذاته سبحانه وتعالى.
ومن وصيته سبحانه لمن قبلنا وإيانا نجد ابتداءً من نوح عليه السلام في سورة الشعراء.
انظر في كتاب الله، بعد عرض قضية قوم نوح معه يأتي إلى قوله سبحانه: { إِذْ قَالَ لَهُمْ أَخُوهُمْ نُوحٌ أَلا تَتَّقُونَ * إِنِّي لَكُمْ رَسُولٌ أَمِينٌ * فَاتَّقُوا اللَّهَ وَأَطِيعُونِ * وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ * فَاتَّقُوا اللَّهَ وَأَطِيعُونِ } [الشعراء:106-110]: هذا بيان من الله سبحانه وتعالى لموقف نوح عليه السلام مع قومه، ثم بين موقفهم وما هو المطلوب من تقوى الله فيهم.
أعتقد أن قضية نوح عليه السلام مع قومه قضية واحدة وهي الشرك؛ لأن نوحاً عليه السلام على ما قص الله سبحانه أنه مكث في قومه ألف سنة إلا خمسين عاماً، يدعوهم إلى عبادة الله وحده.
وكما جاء عن ابن عباس رضي الله تعالى عنهما في قوله تعالى: { كَانَ النَّاسُ أُمَّةً وَاحِدَةً } [البقرة:213] أي: على التوحيد، فوقع الشرك، أي: فجاء نوح عليه السلام ونهاهم عن هذا الشرك، وذكر الله ما واجهه به قومه: { وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدَّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً } [نوح:23].
فنوح عليه السلام إنما كان يدعو قومه إلى التوحيد، ولهذا ذكر مع قومه أنهم كذبوه، وهذه جريمة قومه.
يأتي بعد نوح عليه السلام هود عليه السلام وقومه.
{ كَذَّبَتْ عَادٌ الْمُرْسَلِينَ * إِذْ قَالَ لَهُمْ أَخُوهُمْ هُودٌ أَلا تَتَّقُونَ } [الشعراء:123-124]: ما قاله نوح لقومه قاله هود لقومه.
أيضاً: { إِنِّي لَكُمْ رَسُولٌ أَمِينٌ * فَاتَّقُوا اللَّهَ وَأَطِيعُونِ } [الشعراء:125-126] كما قال نوح عليه السلام.
{ وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ } [الشعراء:127] كما قال نوح لقومه، ثم بين حياتهم وقوتهم: { أَتَبْنُونَ بِكُلِّ رِيعٍ آيَةً تَعْبَثُونَ * وَتَتَّخِذُونَ مَصَانِعَ لَعَلَّكُمْ تَخْلُدُونَ } [الشعراء:128-129] أي: عدم الإيمان بالبعث.
كما قال تعالى في آية أخرى: { وَتَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتاً } [الشعراء:149].
وهذه علامة على القوة، { وَإِذَا بَطَشْتُمْ بَطَشْتُمْ جَبَّارِينَ } [الشعراء:130]: عدم الإيمان بالبعث والإفساد والبطش في الأرض، تلك من جرائمهم.
{ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ } [الشعراء:131] كما قال نوح أيضاً لقومه.
ثم يذكرهم بنعم الله عليهم: { وَاتَّقُوا الَّذِي أَمَدَّكُمْ } [الشعراء:132]: بماذا؟ { بِمَا تَعْلَمُونَ } [الشعراء:132] بالذي أنتم تعرفونه، { وَاتَّقُوا الَّذِي أَمَدَّكُمْ بِمَا تَعْلَمُونَ * أَمَدَّكُمْ بِأَنْعَامٍ وَبَنِينَ * وَجَنَّاتٍ وَعُيُونٍ * إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ } [الشعراء:132-135] لماذا؟ لأنكم لم تشكروا نعمة الله التي أمدكم بها، ولأنكم تبطشون في الأرض بطش الجبارين.
ثم ذكر سبحانه رد قومه عليه وعنادهم واستكبارهم فقال تعالى: { قَالُوا سَوَاءٌ عَلَيْنَا أَوَعَظْتَ أَمْ لَمْ تَكُنْ مِنَ الْوَاعِظِينَ * إِنْ هَذَا إِلَّا خُلُقُ الأَوَّلِينَ * وَمَا نَحْنُ بِمُعَذَّبِينَ * فَكَذَّبُوهُ فَأَهْلَكْنَاهُمْ إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ } [الشعراء:136-139].
ثم قال تعالى: { وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ } [الشعراء:140]، تتكرر هذه الجملة وهذه الآية في نهاية سرد السورة لقصة كل نبي مع قومه، وسيأتي التعليق عليها إن شاء الله.
{ كَذَّبَتْ ثَمُودُ الْمُرْسَلِينَ } [الشعراء:141] أي: كما كذبت الأمم المتقدمة كذلك { كَذَّبَتْ ثَمُودُ الْمُرْسَلِينَ * إذ قَالَ لَهُمْ أَخُوهُمْ صَالِحٌ أَلا تَتَّقُونَ } [الشعراء:141-142] ثم قال كما قال نوح وكما قال هود عليهما السلام.
{ إِنِّي لَكُمْ رَسُولٌ أَمِينٌ } [الشعراء:143].
وقال أيضاً { فَاتَّقُوا اللَّهَ وَأَطِيعُونِ } [الشعراء:144] نفس الأسلوب والمنهج { وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ } [النساء:131].
وأيضاً على أي أساس؟ على أساس { وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ } [الشعراء:145]، وهذا هو الذي قاله نوح لقومه وقاله هود لقومه أيضاً هنا قاله صالح لثمود.
أتظنون أنكم ماذا؟ متروكون هنا وكفى؟! { أَتُتْرَكُونَ فِي مَا هَاهُنَا آمِنِينَ } [الشعراء:146].
في هذه النعم { في جَنَّاتٍ وَعُيُونٍ * وَزُرُوعٍ وَنَخْلٍ طَلْعُهَا هَضِيمٌ } [الشعراء:147-148] في هذه الزروع وهذه الثمار والنخيل إلى غيرها؟! { وَتَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتاً فَارِهِينَ } [الشعراء:149].
وكذلك تنحتون من الجبال بيوتاً.
{ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ } [الشعراء:150] عوداً على التقوى بعد هذه النعم التي يذكرهم بها.
{ وَلا تُطِيعُوا أَمْرَ الْمُسْرِفِينَ } [الشعراء:151] أول خطيئة لهم: أنهم يطيعون أمر المسرفين، وفعلاً أطاعوا أمر المسرفين المتجاوزين للحد، فعقروا الناقة، وما كان عقرهم للناقة إلا باتباع أمر المسرفين، { هذه نَاقَةُ اللَّهِ لَكُمْ آيَةً } [الأعراف:73]، تقترحون على الله أو على نبي الله صالح بأن يخرج الله لكم من هذا الجبل ناقةً عشراء؟ أي تعنت بعد هذا؟ فالله سبحانه وتعالى يحذرهم وينذرهم، فقالوا: لابد من هذه الآية، والله تعالى { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } [يس:82]، فإذا بالصخرة أو الجبل يهتز ويتمخض كما تتمخض الأنثى، وإذا بالناقة تخرج من بطن الصخرة.
وكانت لهم آية { هَذِهِ نَاقَةٌ لَهَا شِرْبٌ وَلَكُمْ شِرْبُ يَوْمٍ مَعْلُومٍ } [الشعراء:155].
فماذا كان أمرهم مع الناقة؟ { فَعَقَرُوا النَّاقَةَ وَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ } [الأعراف:77] سبحان الله! ثم قالوا لنبيهم متحدين { ائْتِنَا بِمَا تَعِدُنَا إِنْ كُنتَ مِنَ الْمُرْسَلِينَ } [الأعراف:77] وإذا جاءكم به ماذا تفعلون؟ هؤلاء { يُفْسِدُونَ فِي الأَرْضِ وَلا يُصْلِحُونَ } [الشعراء:152]، إذاً: التقوى من الإفساد في الأرض، والتقوى من بطش الجبارين، والتقوى كذلك من كفران النعم، إلى آخر ذلك، { وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ } [الشعراء:159].
ثم يأتي ذكر قوم لوط، أيضاً { كَذَّبَتْ قَوْمُ لُوطٍ الْمُرْسَلِينَ * إِذْ قَالَ لَهُمْ أَخُوهُمْ لُوطٌ أَلا تَتَّقُونَ } [الشعراء:160-161] نفس العبارة التي قالها من سبقه من الأنبياء: { إِنِّي لَكُمْ رَسُولٌ أَمِينٌ * فَاتَّقُوا اللَّهَ وَأَطِيعُونِ } [الشعراء:162-163] بطاعة ما جئتكم به، وأطيعوني فيما أرسلت به إليكم.
{ وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ } [الشعراء:164] كل هذه العبارات تتكرر في كل دعوات الرسل.
{ أَتَأْتُونَ الذُّكْرَانَ مِنَ الْعَالَمِينَ } [الشعراء:165].
وهنا يبين فاحشتهم، وماهية خطيئتهم؟ كما قال عن قوم عاد: { وَإِذَا بَطَشْتُمْ بَطَشْتُمْ جَبَّارِينَ } [الشعراء:130]، وكما قال نبي الله صالح لقومه: { وَلا تُطِيعُوا أَمْرَ الْمُسْرِفِينَ * الَّذِينَ يُفْسِدُونَ فِي الأَرْضِ وَلا يُصْلِحُونَ } [الشعراء:151-152] وهنا يبين الله تعالى خطيئة ال

حقيقة التقوى
إذاً: حقيقة تقوى الله كما قال الحسن البصري وغيره، أو كما قال عمر بن عبد العزيز : (أن تجتنب ما نهى الله عنه، وتمتثل ما أمر الله به، وما زاد على ذلك من خير فهو خير).
أساس وأصل التقوى المطلوب هو: أن تجتنب المنهيات وتفعل المأمورات، وما جاء بعد تلك الواجبات من امتثال الأوامر واجتناب النواهي فهو زيادة خير.
ولكن كما يقول السلف: إن من حقيقة التقوى أن يترك ما لا بأس به مخافةً مما به بأس.
وكما يقول الآخرون: إن محاسبة الأتقياء لأنفسهم أشد من محاسبة الشريك الشحيح لشريكه، يحاسب على الصغيرة والكبيرة.
ولذا كان الورع وكان الخوف من الله نابعاً عن التقوى.
وجاء عن سعيد بن المسيب ، حينما جاء إنسان وقال له: كيف التقوى؟ قال: أرأيت لو كنت تمشي في أرض بها شوك ماذا تفعل؟ قال: أنظر وأتجنب الشوك أن أطأ عليه.
قال: كذلك التقوى، أن تتجنب المعاصي.
فأخذ هذا المعنى بعض الشعراء الزهاد العلماء الدعاة إلى الله ونَظَمها في هذه الأبيات: خَلِّ الذنوب صغيرها وكبيرها ذاك التقى واصنع كماشٍِ فوق أر ض الشوك يحذر ما يرى لا تحقرن صغيرةً إن الجبال من الحصى يقول الحسن البصري : (التقوى لا تحصل إلا بسبق العلم)؛ لأنك إذا لم تعلم ما تتقي ارتكبت المعاصي وفرطت في الواجبات، فمثلاً إذا لم تعلم حرمة الزنا ورأيت امرأة فلن تغض بصرك عنها، وإذا لم تعلم أحكام البيع والشراء وقعت في الربا، إلى آخر ما في الإسلام من فقه وحلال وحرام.
ولهذا فأساس التقوى العلم والمعرفة ثم العمل، وهي منحة من الله سبحانه وتعالى، كما قال بعض السلف: كثير من يتكلم بالتقوى، وقليل من يعمل بها.
نسأل الله تعالى أن يجعلنا وإياكم من المتقين، وأن يرزقنا وإياكم ثمرة هذه التقوى.

ثمار التقوى
وقد بين سبحانه أن أعلى منزلة للتقوى معية الله بتأييده ونصرته: { إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ } [النحل:128].
{ إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ } [القمر:54] أين؟ { فِي مَقْعَدِ صِدْقٍ عِنْدَ مَلِيكٍ مُقْتَدِرٍ } [القمر:55].
{ إِنَّ لِلْمُتَّقِينَ مَفَازاً * حَدَائِقَ وَأَعْنَاباً * وَكَوَاعِبَ أَتْرَاباً * وَكَأْساً دِهَاقاً * لا يَسْمَعُونَ فِيهَا لَغْواً وَلا كِذَّاباً * جَزَاءً مِنْ رَبِّكَ عَطَاءً } [النبأ:31-36] انظر! (عَطَاءً)! لا تقل: بتقواي، لا.
بل عطاء من الله، (حساباً) بمعنى: كافياً، ليس بمعنى: محاسبةً، أخذاً من قولك حينما يعطيك إنسان: حسبي حسبي، يعني: يكفيني، { جَزَاءً مِنْ رَبِّكَ عَطَاءً } [النبأ:36] كافياً وافياً حتى يقول المعطَى: حسبي حسبي.
وأظن أن هذا القدر كاف في التنبيه على هذه الجزئية من هذا الحديث وهي الوصية أو الفقرة الأولى: ( اتقِ الله ).
وبعد ذلك قال: ( حيثما كنت ): (حيث) يقولون: إنها للمكان، وتكون للزمان، مثل: اجلس حيث جلس فلان، صلِّ حيث ينتهي بك الصف.
كأنه صلى الله عليه وسلم يقول ذلك لـ معاذ مشعراً إياه وهو خارجٌ من المدينة ذاهباً إلى اليمن؛ أن تقوى الله ليست في المدينة فقط، لنزول الوحي فيها، ولوجود الرسول صلى الله عليه وسلم، وللقرب من المسجد النبوي، لا.
بل حيثما كنت، وهذا التعميم من خصائص التشريع في الإسلام، والتعميم هو: العموم والشمول، فإن كنتَ في أقصى العالم، وإذا ذهبتَ إلى القطب المتجمد الشمالي، وإذا طرت في مركبة فضاء، وإذا نزلت في غواصة تحت الماء، وإذا كنت في منجم تحت الأرض، وإذا كنت في أي مكان فاتقِِ الله حيثما كنت، لماذا؟ لأن الله مطلع عليك أينما توجهت، وأنت إنما تتعامل مع الله، ولذا خرج أصحاب رسول الله صلى الله عليه وسلم إلى الأمصار ودعَوا إلى الله، ولما كتب بعض السلف إلى إخوانه في الشام: هلم إلى الأرض المقدسة، قال: إن الأرض لا تقدس أهلها؛ ولكن يقدسهم العمل.
( اتقِ الله حيثما كنت ): وأيضاً (كيفما كنت) أي: على أية حالة تكون فيها مع الناس يجب أن يكون معيارك تقوى الله.
وأعتقد أن المجال هذا واسع جداً، ولا يستطيع إنسان مثلي أن يوفي هذا الموضوع حقه فيما يتعلق بالتقوى؛ في تحصيلها وبيانها وآثارها.
{ وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ } [الطلاق:2-3].
{ وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْراً } [الطلاق:5].
فجاء قوله: (وَمَنْ يَتَّقِ) ثلاث مرات في سورة الطلاق وحدها.
إذاً: أمر التقوى عظيم.

الوصية الثانية: إتباع السيئات بالحسنات
يأتي بعد ذلك القسم الثاني من الحديث: ( وأتبع السيئة الحسنة تمحها ): هو يوصيه بتقوى الله، والتقوى ليس معها سيئة؛ ولكن هل الإنسان معصوم؟! لا.
ومع أنك تتقي الله كيفما كنت وحيثما كنت، فإن وقعت منك زلة، أو أسأت إساءة فأتبعها بحسنة، وفي بعض وصايا النبي صلى الله عليه وسلم: ( وإذا عصيت ربك في مكان فأطعه فيه )، أي: المكان الذي عصيت فيه أحدث فيه طاعة؛ لأن المكان سيأتي ويشهد للإنسان أو عليه، فإذا جاء المكان وشهد عليك بمعصية يكون عنده شهادة لك بحسنة، فمن وصاياه صلى الله عليه وسلم: ( وإذا عصيت بمكان فأحدث به طاعة ).
فقوله: ( أتبع السيئة الحسنة ) في أي شيء؟ في كل تصرفات الإنسان، أخطأت على شخص وأسأت إليه، تتبع هذا الخطأ والإساءة بإحسان.
ما أثر الإحسان مقابل السيئة؟ إن الإحسان يمحو السيئة ( وأتبع السيئة الحسنة تمحها ).
وقد ثبت مثل هذا في قصة الرجل الذي جاء إلى النبي صلى الله عليه وسلم وأخبره بما وقع منه وما كان بينه وبين امرأة، حيث جاء في بعض الرويات: ( أصاب رجل من امرأة قبلة فأتى النبي صلى الله عليه وسلم فأخبره، فأنزل الله تعالى: { وَأَقِمِ الصَّلاةَ طَرَفِيِ النَّهَارِ وَزُلَفاً مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ } [هود:114]، فدعاه رسول الله صلى الله عليه وسلم وقرأها عليه، فقال الرجل: يا رسول الله هذا لي خاصة؟! قال: بل لجميع أمتي ).
وهذا من سعة فضل الله على هذه الأمة، ويقول العلماء في موجب ذلك: أن السيئة تكتب واحدة، والحسنة تكتب عشراً، والحسنات تقدر على محو السيئة؛ ولكن -والله- هو فضلٌ من الله أن ضاعف الحسنة، وفضلٌ من الله أن لم يضاعف السيئة، بل في بعض الآثار: أن ملَك الحسنات يبادر بكتابة الحسنة، وملَك السيئة حينما يريد أن يبادر يمنعه الآخر يقول: اصبر! لعله يتوب! لعله يستغفر! لعله .
! فإذا سوَّف وطال الوقت ولم يتب كتبها، فإذا استغفر وتاب ورجع، فالتوبة تجب ما قبلها.
وقد بين سبحانه وتعالى مقابلة السيئة بالحسنة منك وعليك: { وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ } [فصلت:34]؛ ولكنها منزلة عظيمة، ما كل إنسان يقدر عليها، { وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ } [فصلت:35] .

الوصية الثالثة: حسن الخلق
قال صلى الله عليه وسلم: ( وخالق الناس بخلق حسن ): الحديث جمع التقوى وجمع حسن الخلق، حسن الخلق ألفت فيه الكتب، وأدق ما في ذلك كتاب ابن مسكويه في فلسفة الأخلاق، يبحث عن الغرائز النفسية وأحوالها وعن نتائجها، فمن أراد الاستزادة فليرجع إليه؛ ولكن يهمنا ما أوتيه صلى الله عليه وسلم من مجامع الحكم مع جوامع الكلم.
الله سبحانه وتعالى في كتابه الكريم يقول: { لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ .
} [البقرة:177].
ويقول: { وَلَيْسَ الْبِرُّ بِأَنْ تَأْتُوا الْبُيُوتَ مِنْ ظُهُورِهَا وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى } [البقرة:189].
فجعل القرآن الكريم { مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى .
} [البقرة:177] إلى آخره؛ هو البر، وهنا جعل البر التقوى، فكأن التقوى هي بر، أو أن البر بعموم أنواعه هو التقوى.
وجاء الحديث: ( البر حسن الخلق ): فلَكأن البر يتفق ويجتمع مع حسن الأخلاق ومع تقوى الله، ولذا جمع صلى الله عليه وسلم الأمرين وهما القمة في التوجيه الإسلامي، وهما الذروة في مكارم أخلاق الإسلام: ( اتقِ الله حيثما كنت ).
( خالق الناس بخلق حسن ).
ولعل هذا القدر يكفي.
وأسأل الله تعالى أن يوفقنا وإياكم جميعاً إلى تقوى الله، وأن يجعلها غايتنا، وأن يملأ قلوبنا بتقوى الله وخوفه وعظيم رجائه، وأن يوفقنا وإياكم إلى اجتناب السيئات، وأن يعيننا وإياكم على فعل الحسنات، وأن يجملنا وإياكم بمكارم الأخلاق.
وصلى الله وسلم وبارك على عبده ورسوله محمد صلى الله عليه وسلم، الذي مدحه الله بقوله: { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ } [القلم:4].

الأسئلة

حكم الإقامة في غير ديار الإسلام

السؤال
ما حكم الإقامة في غير بلاد المسلمين؟!

الجواب
لا إله إلا الله، ولا حول ولا قوة إلا بالله! أولاً: يا إخوان! من حسن الإسلام: استقلال ذاتية المسلم، ومن أهم استقلال ذاتية المسلم: ألَّا يقيم في بلد الكفر، وبلد الكفر قسمان: دار كفر وحرب.
ودار كفر بغير حرب.
ودار الحرب: هي التي تعلن الحرب على المسلمين، وبينها وبين المسلمين قتال.
ودار الكفر فقط هي المهادنة التي لم تقاتل.
وكلا البلدين لا يحق للمسلم أن يقيم فيها، وللعلماء في إقامة المسلم في دار الكفر -أي: بدون حرب- خلاف.
إن كانت هناك مصلحة، كتجارة أو دعوة، والمقيم آمن على نفسه وماله وعرضه من أهلها، كما أن دار الإسلام يأتيها الشخص من دار الكفر لا من دار الحرب، فيأخذ الأمان لتجارة أو لحاجة بإذن ولي أمر المسلمين، فهو آمن على نفسه وماله مدةً محدودة، كما كان يفعل عمر رضي الله تعالى عنه، إذا كان يعطي تجار اليهود أو النصارى أو غيرهم كالمجوس ثلاثة أيام، يأتون يبيعون ما عندهم من التجارة ويذهبون، وقد يعطون أكثر حسب المصلحة، والرسول صلى الله عليه وسلم قال في حق الكفار: ( لا يسكن الإنسان في دار الكفر؛ لا تتراءا ناريهما )، فإذا كان لحاجة وهو في مأمن فلا بأس، ومثل هذا ما نتج عن المعاهدات والقوانين الدولية الدولية في الوقت الحاضر، حيث أن من دخل بلداً بتأشيرة دخول فله حق الإقامة المحددة له في جوازه.
فليكن المسلم مسلماً، وليكن كما كان السلف شمعةً يضيء ما حوله، وليعلم الجميع أن الإسلام لم يدخل إندونيسيا بقتال، وما حارب المسلمون في تلك البلاد أبداً، إنما دخلها بوجود المسلمين وبتميزهم بأخلاقهم وعباداتِهم.
أما بعض الشباب وللأسف إذا جاء إلى أوروبا أو إلى آسيا أو غيرها من البلاد وجاء وقت الصلاة فإنه يستحي أن يقيم الصلاة ويصلي! لماذا؟ أين شخصية المسلم؟! الشخص إذا ذاب في غيره؛ ذاب معه دينه وعقيدته، فما قيمته إذاً؟! لا أريد أن أتطرق إلى أشياء يذيب بها شخصه قبل أن يغادر حدود بلده.
لا.
المسلم مسلم حيثما كان، والإسلام لا يرخِّص للمسلم في معصية أياً كان مكانه، أما إن كان ممن قال الله فيهم: { إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ } [النحل:106]، فهذا شيء آخر.
فإذا كان يُكرَه في بلد الكفر على مخالفة أو ترك دينه، فلا يحق له أن يقيم، وتعينت عليه الهجرة، ولذا اختلف العلماء في حكم الهجرة هنا هل هي واجبة أو مندوبة؟ فبعضهم يقول: ( لا هجرة بعد الفتح )؛ ولكن إذا ضُيِّق عليه في بلد الكفر، ولا يستطيع أن يقيم شعائر دينه تعينت عليه الهجرة كما يتعين عليه أن يصلي ويصوم.
والله تعالى أعلم.

حكم وضع المصحف على الأرض

السؤال
ما حكم وضع المصحف على الأرض؟!

الجواب
بعض الإخوة -للأسف- يريد أن يصلي فيضع المصحف أمامه على الأرض.
وقد يقول الإنسان: الأرض طاهرة ونسجد عليها.
فأقول: نعم؛ ولكن تعظيم القرآن وتعظيم حرمات الله: من تعظيم القرآن أن ترفعه وأن تكرِّمه.
وحصل للشيخ محمد المختار -الله يغفر له- أنه كان في مسجد وقام يصلي، وجاء بجواره رجل وصف نعليه بين قدميه، ووضع المصحف على النعلين وقام يصلي.
فقال: يا أخي! كيف تفعل هذا؟! قال: هما هطارتان وليس فيهما نجاسة.
فقام وأخذ المصحف ووضعه في حجره، وأخذ النعلين ووضعهما على رأسه.
فقال: كيف تفعل هذا؟ قال: أليست طاهرة؟ إذا كنت تشمئز من وضع النعلين على رأسك وهي طاهرة، وهما نعلاك أنت، فكيف تقرن بين النعلين والمصحف؟! تلك مسائل شفافة، ليس فيها حد هندسي، وليس فيها مسطرة؛ ولكن شعور وإحساس.
والله الموفق.
والسلام عليكم.


الحديث التاسع عشر - شرح الأربعين النووية لعطية سالم

الكتاب : شرح الأربعين النووية
المؤلف : عطية بن محمد سالم (المتوفى : 1420هـ)

شرح الأربعين النووية - الحديث التاسع عشر [1]

مكانة ابن عباس عند رسول الله وعند الصحابة
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، سيد الأولين والآخرين، سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين، وبعد: [عن أبي العباس عبد الله بن عباس رضي الله تعالى عنهما قال: ( كنت خلف النبي صلى الله عليه وسلم يوماً فقال: يا غلام! إني أعلمك كلمات: احفظ الله يحفظك، احفظ الله تجده تجاهك، إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله، واعلم أن الأمة لو اجتمعت على أن ينفعوك بشيء؛ لم ينفعوك إلا بشيء قد كتبه الله لك، وإن اجتمعوا على أن يضروك بشيء، لم يضروك إلا بشيء قد كتبه الله عليك، رفعت الأقلام، وجفت الصحف ) رواه الترمذي وقال: حديث حسن صحيح.
وفي رواية غير الترمذي : ( احفظ الله تجده أمامك، تعرّف إلى الله في الرخاء يعرفك في الشدة، واعلم أن ما أخطأك لم يكن ليصيبك، وما أصابك لم يكن ليخطئك، واعلم أن النصر مع الصبر، وأن الفرج مع الكرب، وأن مع اليسر يسراً ) ].
إن هذا الحديث العظيم، يبين مكانة ابن عباس رضي الله تعالى عنهما، وقد اختص بخصائص من بين أصحاب رسول الله صلى الله عليه وسلم، ويطيل علماء الرجال والتراجم في ترجمة ابن عباس رضي الله عنهما، فقد حظي بدعوة المصطفى صلى الله عليه وسلم: ( اللهم! فقه في الدين، وعلمه التأويل ) ، وها هو في هذا الحديث غلام دون البلوغ، ويلقي عليه رسول الله صلى الله عليه وسلم هذا الحديث العظيم، وقالوا: إن سبب دعوة رسول الله له، أنه كان ذات ليلة عند خالته ميمونة ، ونام النبي صلى الله عليه وسلم على طرف الوسادة، وجاء ابن عباس وهو غلام ونام على طرفها الآخر، فلما استيقظ النبي صلى الله عليه وسلم من الليل، قام ودخل الخلاء، ثم خرج صلى الله عليه وسلم فوجد أداوة من ماء عند باب الخلاء فقال: ( من وضع هذا؟ قالت له ميمونة : وضعها ابن عباس ) أي: أن ابن عباس فطن أن خروجه صلى الله عليه وسلم يقتضي ماء لوضوئه، وهذا من الفهم والفطنة والفقه، فقال صلى الله عليه وسلم: ( اللهم! فقهه في الدين، وعلمه التأويل )، والتأويل هو: التفسير.
روى البخاري رحمه الله أن عمر رضي الله تعالى عنه كان يدنيه، وكان يدخله في مجلسه، وفيه شيوخ المهاجرين والأنصار، فرأى في وجوههم استنكار ذلك، وقالوا لـ عمر : كيف تدخل هذا الغلام، ولنا غلمان مثله لم نحضرهم؟ فجمعهم ذات يوم وسألهم، عن تفسير سورة النصر: { إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ * وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجًا * فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّابًا } [النصر:1-3]، فخاضوا في معانيها من ظواهر لفظها، فسأل عمر ابن عباس ، فقال: إنها نعت لنا رسول الله صلى الله عليه وسلم وهو بين أظهرنا، فوافقه عمر على ذلك، وظهر للناس فهمه لكتاب الله، وصاروا يرجعون إليه في ذلك.

طلبه للعلم في صغره
نشأ ابن عباس رضي الله تعالى عنه نموذجاً حياً لطالب العلم في كل زمان ومكان، ولزاماً على كل شخص يسلك طريق طلب العلم أن يدرس ترجمة ابن عباس رضي الله تعالى عنهما، وقد ذكرنا في برنامج إذاعي أن تراجم الرجال مدارس الأجيال، وفي ترجمة ابن عباس رضي الله تعالى عنهما أنه لما شب وصار يافعاً بعد وفاة رسول الله صلى الله عليه وسلم، ذهب إلى أحد أصدقائه فقال له: هلم نجمع حديث رسول الله صلى الله عليه وسلم، فقال: أوترى -يا ابن عباس - أن الناس يحتاجون إلى ما تجمعه مع وجود كبار أصحاب رسول الله؟! فمضى ابن عباس في طريقه، قال ابن عباس : كنت أتبع الرجل الذي عنده حديث رسول الله من المسجد إلى بيته، وأستحي أن أوقفه في الطريق، فأتبعه وأقول: لعله يلتفت فيراني فأسأله، قال: مرة اتبعت فلاناً فلم يلتفت، ودخل بيته ولم يلتفت، ورد الباب دوني، وذلك بعد صلاة الظهر، قال: فجلست على باب بيته أنتظر خروجه، ووضعت ردائي على وجهي، والريح تسفي عليّ، فأخذني النوم، حتى خرج الرجل لصلاة العصر، فقال : ابن عباس على باب بيتي! قلت: نعم، جئت أسألك عن حديث كذا، قال: لو آذنتني فآتيك إلى بيتك ! قال: إن العلم يؤتى إليه.
وكان ابن عباس ، وهو ابن عم رسول الله صلى الله عليه وسلم، يأخذ بركاب زيد بن ثابت وهو راكب، و ابن عباس يمشي، فيقول له: إما أن تركب، وإما أن أنزل، فيقول: لستَ بنازل، ولستُ براكب، هكذا أمرنا أن نعظم علماءنا.
هذا حال ابن عباس رضي الله تعالى عنهما في طلب العلم، ثم دارت الأيام، وصار صاحبه الذي قعد عن مرافقته في طلب العلم، يرجع إليه ويسأله عن أحاديث رسول الله صلى الله عليه وسلم.
وكان يفتي الناس بمكة، ثم إنه خرج من مكة وقال: لا أستطيع أن أسكن بلدة تتضاعف فيها السيئات كما تتضاعف فيها الحسنات، ولكني أتخذ من الطائف مسكناً، ثم أنزل إلى الناس يوم الحج، وبقي ساكناً في الطائف، وينزل مكة في وقت الحج.
ولقد ذكروا من مناقبه رضي الله تعالى عنه أنه رأى جبريل عليه السلام مرتين، وأن رسول الله صلى الله عليه وسلم عندما أخبر بذلك فأخبر أنه سيفقد بصره، وقد ابتلي في آخر حياته بفقد البصر، قالوا: لأنه رأى جبريل مرتين، إحداهما لما جاء العباس يستأذن على رسول الله صلى الله عليه وسلم ظهراً ، فاستأذنه ثلاث مرات، فلم يأذن له، فرجع مغاضباً، وكان في بني هاشم بعض الحدة، فقال ابن عباس لأبيه العباس : يا أبت! لا تغضب فهو مشغول عنك بالرجل الذي كان يجلس إليه يحدثه، فقال: أوعنده رجل؟! قال: نعم، قال: ما رأيته! وأخذ بيد ابنه ورجع مرة أخرى إلى بيت رسول الله صلى الله عليه وسلم، فلما وصل استأذن فأذن له رسول الله صلى الله عليه وسلم من أول مرة، ولم يكن هناك رجل، فقال العباس : ( يا ابن أخي! ما بالك استأذنتك ثلاث مرات فلم تأذن لي؟ قال: ما علمت، قال: إن هذا الغلام يقول: إنك كنت مشغولاً برجل عندك، وما رأيت عندك أحداً، فالتفت صلى الله عليه وسلم إلى عبد الله وقال: أرأيت الرجل يا غلام؟! قال: نعم، قال: ذاك جبريل عليه السلام ).

سرعة حفظه
ومناقب ابن عباس وافرة، ويهمنا منهجه في العلم والتعليم، ولقد كانت له بمكة مدرسة نشأت عنه، وكذلك في البصرة، وانتشر علم ابن عباس بتلاميذه رضي الله تعالى عنهم، وجزاهم الله عنا أحسن الجزاء.
ها هو ابن عباس ينظر إليه رسول الله صلى الله وهو غلام، فيرى فيه الفراسة، ويرى فيه الأهلية، لكي يلقي عليه هذا الحديث، وكان ابن عباس يحفظ من أول مرة، فلقد ذكر علماء الأدب، مثل الرافعي في تاريخ الأدب أن ابن عباس كان جالساً عند الكعبة، وعنده بعض الخوارج من أهل الشدة والشوكة، فإذا بـ عمر بن أبي ربيعة يمر عليه، فقال عبد الله : هيه هيه يا عمير ! هل من جديد؟ فقال: نعم، وأنشده قصيدة من تسعين بيتاً، فلما انتهى قال الخارجي: يا ابن عباس ! أما تخشى الله فينا؟ جئناك عند بيت الله نسألك عن الحلال والحرام، فتتركنا وتسمع لهذا الشاعر الماجن! أوأعجبك شعره؟! قال: نعم، وحفظته، قال: أحفظت ما قال؟! قال: نعم، وإن شئت أعدته عليك منكسّاً فعلت، قال: نعم -والله- شئت، فأعاد عليه القصيدة، وبدأ من آخر بيت فيها حتى جاء إلى أولها، وهذا يدل على عظم ذاكرة ابن عباس ، فالرسول صلى الله عليه وسلم خصه بهذا الحديث عندما رأى فيه أهلية التعليم، فألقى عليه هذا العلم.
ويذكر علماء الحديث مسألة: الغلام الذي دون البلوغ هل يعتمد على روايته؟ يقولون: إن العبرة في رواية الحديث بوقت الأداء؟ فلو أن غلاماً سمع ووعى، ثم أدى ما سمعه بعد البلوغ، كانت روايته حجة، ولو أن كافراً مشركاً سمع وقت الكفر والشرك ثم أدى بعد الإسلام كانت روايته معتمدة؛ لأنه عند الأداء مؤتمن على ما يؤديه، وهكذا ابن عباس رضي الله تعالى عنه حفظ هذا الحديث العظيم.

تحمله لهذا الحديث وهو غلام
وقوله: (يا غلام)، ما سن الغلام؟ يقولون: من أول ولادته إلى قبل الاحتلام، هذا لغة واصطلاحاً، وقد يطلق الغلام على اليافع الأشد إذا بلغ الأربعين سنة، كما قالت الخنساء : غلام إذا هز القناة سقاها .
ولا يستطيع أن يسقي القناة بدماء الأعداء إلا القوي الأشد.
إذاً: غلام هنا على بابها اللغوي الأصلي، وهو: ما كان دون البلوغ؛ لأن ابن عباس ولد قبل الهجرة بعدة سنوات، وكان مع النبي صلى الله عليه وسلم في حجة الوداع سنة عشر من الهجرة، وكان ممن قدّمهم رسول الله صلى الله عليه وسلم مع الضعفة، ويقول عن نفسه: ( وكنت معهم حينئذٍ، وجاء رسول الله صلى الله عليه وسلم إلينا فضرب على أفخاذنا، وقال: يا أغيلمة بني هاشم! لا ترموا الجمرة حتى تطلع الشمس )، فكان غلاماً أو أغيلماً حينما نزل مع الضعفة من الحجاج حين حج النبي صلى الله عليه وسلم، فكان في سنة عشر من الهجرة غلاماً مع الضعفة والنسوة، ووعى هذا الوعي وهو غلام، وأخذ عنه العلماء هذا الحديث، ورواه الترمذي وغيره بروايات مختلفة، فحديثه موضع قبول عند العامة والخاصة.
يقول رضي الله تعالى عنه: ( كنت خلف النبي صلى الله عليه وسلم )، وهل كان راكباً أو ماشياً؟ جاء في بعض الروايات: ( كنت رديف النبي صلى الله عليه وسلم ) أي: راكباً خلف النبي صلى الله عليه وسلم، قالوا: كان راكباً على حمار، وقيل: على بغلة أهداها إليه المقوقس ، وأخذ من ذلك يستنتج العلماء جواز الإرداف على الراحلة إذا كانت تحتمل ذلك، وقد جاء في حديث معاذ قال: ( كنت رديف النبي صلى الله عليه وسلم ) بهذا التصريح، فقال: ( أتدري ما حق الله على العباد؟ وما حق العباد على الله؟ ) إلى آخره.

معنى قوله: (أعلمك كلمات)
قال: ( يا غلام! ) ، فيه جواز نداء الغلام بوصفه، وإن كان يُعلم اسمه وعلمه، ( إني أعلمك كلمات ) أي: كلمات معدودات، موجزة، والتحفيظ والتعليم سواء، ثم بدأ صلى الله عليه وسلم يفصّل المجمل من الكلمات، والكلمات: جمع كلمة، والكلمة: تطلق على اللفظ، كما قال الناظم: كلامنا لفظ مفيد كاستقم واسم وفعل ثم حرف الكلم واحده كَلِمة والقول عم وكلمة بها كلام قد يؤم فالكلمة تطلق على أحد أقسام الكلام، فإذا قلت: (قد) فهي كلمة، وإن كانت حرفاً، وإن قلت: (جاء) فهي كلمة، وإن كانت فعلاً، وإن قلت: (زيد) فهي كلمة وإن كان إسماً، فكل واحد من هذه يقال لها: كلمة، والموضوع الطويل الذي تخطب به في أمة يقال له أيضاً: كلمة، فيقال: ألقى فلان كلمة، ونشر فلان كلمة، فكلمة تطلق على اللفظ المفرد، وتطلق على مجموع الكلام، فكلمة الإخلاص هي: لا إله إلا الله، وهي عدة ألفاظ وسميت: كلمة، وهنا قال: ( أعلمك كلمات ) جمع: كلمة، فهي جُمل، وكل جملة من تلك الجمل، يقال لها: كلمة.

معنى قوله: (احفظ الله يحفظك)
( احفظ الله يحفظك )، يحفظك جواب فعل الأمر، أي: احفظ الله فإن تحفظه يحفظك، ( احفظ الله تجده تجاهك )، الفعل واحد، وأسند مرتين: مرة إلى العبد، ومرة إلى المولى سبحانه، فما هو الحفظ بالنسبة إلى العبد؟ وما هو الحفظ بالنسبة إلى الله سبحانه وتعالى؟ قالوا: المراد بقوله صلى الله عليه وسلم: ( احفظ الله )، ما يدل عليه الحال، وقرائن الحال، أي: احفظ الله في أوامره ونواهيه وحقوقه عليك؛ لأن الله غني عن حفظك سبحانه وتعالى، { وَسِعَ كُرْسِيُّهُ السَّمَوَاتِ وَالأَرْضَ وَلا يَئُودُهُ حِفْظُهُمَا } [البقرة:255]، فهو الحافظ الحفيظ للعالم كله.

حفظ الله في أسمائه وصفاته
فأنت أيها العبد مطالب أن تحفظ الله في كل شيء، فيما توجه إليك من أوامره، وفيما توجه إليك من نواهيه، ومما يجب له عليك أن تحفظه من أن تنسب إليه ما لا يليق بجلاله، فحفظ العبد لربه في ذات الله بأن يصف الله بما وصف به نفسه، ووصفه به رسوله، فإذا عطل شيئاً مما وصف الله به نفسه، أو عطل شيئاً مما وصفه به رسوله صلى الله عليه وسلم، فما حفظ الله في ذاته، ولا في صفاته، فأول شيء تحفظ الله في ذاته، وفي أسمائه وصفاته، فتصف الله بكل ما أثبته لنفسه، وأثبته له رسوله صلى الله عليه وسلم، كما قال الشافعي رحمه الله: نؤمن بالله، وبما جاء عن الله، على مراد الله، ونؤمن برسول الله، وبما جاء عن رسول الله، على مراد رسول الله صلى الله عليه وسلم، وكما قال ابن تيمية رحمه الله: نحن مأمورون بإيمان إثبات، لا بإيمان تكييف قال الله: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ } [الشورى:11].
فأول واجب على العبد في حفظه لله، أن يحفظه سبحانه فيما وصف به نفسه فيصفه به، وفيما نزه عنه نفسه فينزهه عنه، فإذا عطل صفة من صفاته، أو أسند إليه ما لا يليق بجلاله، فإنه لم يحفظ الله، فأول باب في هذا الحديث، وأول واجب في هذا الموضوع، أن يحفظ العبد ربه فيما وصف به نفسه، وفيما نزه عنه نفسه جل جلاله سبحانه وتعالى.

حفظ الله في العبادات
بعد هذا يحفظ الله فيما توجه إليه من ربه سبحانه من العبادات والمعاملات، وكل ذلك تشريع من الله، فمثلاً فرض الله على العباد الصلوات كما قال: { وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ } [البقرة:43]، فالواجب على العبد في الصلاة أن يحفظها كما قال الله: { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى } [البقرة:238]، وقال صلى الله عليه وسلم: ( خمس صلوات كتبهن الله في اليوم والليلة، فمن حفظهن كان له عند الله عهد أن يدخله الجنة، ومن ضيعهن لم يكن له عند الله عهد، فإن شاء عذبه، وإن شاء غفر له ) ، فالصلاة من العبادات، وقس عليها غيرها، وقال الله كما في الحديث القدسي: ( كل عمل ابن آدم له إلا الصوم فإنه لي، وأنا أجزي به ) وجاء في الحديث: ( الصوم جُنة ما لم يخرقها ) والجُنة: ما يقي الإنسان، ويجنه من الأعداء، وتكون وقاية بينه وبين الآخرين، فإذا خرّق هذه الجُنة؛ توجهت إليه السهام من تلك الخروق، ( قيل: بم يخرقها يا رسول الله؟! قال: يسب هذا، ويغتاب هذا، ويظلم هذا ) ، فالجنة كانت من الخير وفعل الخير، وهو مزقها بأفعال الشر.
وفي الزكاة قال سبحانه وتعالى: { لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالأَذَى } [البقرة:264]، وقال: { قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذًى } [البقرة:263]، فالذي أتبع الصدقة بالمن، وأساء في إعطاء الزكاة، هل حفظها أم ضيعها؟ ضيعها وأبطلها بما أتبعها من المن على المسكين الذي دفعها إليه، ولماذا تمن عليه؟ هل ولدت ومعك هذا المال؟ هل هو حق لك من أجدادك وآبائك؟ المال مال الله، وجعله الله وديعة في يدك، وهو قادر أن يأخذه منك ويسوقه إلى غيرك، ويأخذ من غيرك ويسوقه إليك، وإنما هو ابتلاء وامتحان.
والحج كذلك يحفظ في نيته وقصده، وفي أعماله، فيقيم المناسك، ويعظم شعائر الله وغير ذلك.
فكل العبادات حفظها أداؤها كما أوجب الله سبحانه وتعالى، فمن حج من مال حلال، وزاد حلال، فإذا وضع رجله في الغرز، وقال: لبيك اللهم لبيك! قيل له: لبيك وسعديك، حجك مبرور، وذنبك مغفور.
وإن حج بمال حرام وزاد حرام، فوضع رجله في الغرز، وقال: لبيك، قيل له: لا لبيك ولا سعديك، ارجع مأزوراً لا مأجوراً، ما الفرق بين هذا وهذا؟ هذا ماله حلال كما أوجب الله، وهذا ماله حرام مما نهى الله، فكيف يأتي بيت الله بما حرم الله؟ فكأنه يجاهر بالمعصية، ويتحدى الله في بيته بماله من الحرام.

حفظ الله باجتناب المعاصي
وهكذا من حفظ الله ترك المحرمات والمعاصي، فلا يقدم عليها عمداً، بخلاف من زلت به قدمه، والإنسان غير معصوم، وبعدما تزل به القدم في المعصية، يحس بأوساخه فيقوم فينفض الغبار عنه، ويغسل درنه بتوبة واستغفار، فهذا عبد الله حقاً.
أما إذا كان لا يبالي بما وقع فيه، ولا يخشى الله، ولا يخاف مما وقع فيه من الذنب، ولا يستحيي من الله، وقد جاء في بعض الأحاديث: ( استحي من الله كما تستحيي من رجلين من ذوي المروءة في قومك )، وجاء في الحديث القدسي: ( لا أكون أهون من تستحيي منهم! ) ، أي: تستحيي من الناس ولا تستحيي من الله!! فجعلت الله في نظرك أهون من الناس! نسأل الله السلامة والعافية، وليس هناك إنسان معصوم، ولكن يجب على العبد إذا سقط، أن يتوب، مثل إنسان ماشٍ في الطريق تعرقلت رجله في عود فسقط على الأرض، فهل يظل على سقطته أو ينهض ويزيل السبب الذي أسقطه حتى يمضي في طريقه سالماً؟ فيجب على العبد إذا زلّت به القدم، ووقع فيما حرم الله عليه، أن يسارع في الرجوع إلى الله، ويستغفر من ذنبه، ويغسل الخطيئة بهذه الحسنة، كما تقدم في الحديث الماضي: ( وأتبع السيئة الحسنة تمحها ) .
فقوله: ( احفظ الله ) هذا هو حفظ العبد لله سبحانه وتعالى، والجزاء من جنس العمل، فمقابله ( يحفظك )، كما قال الله: { لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ } [الرعد:11]، يحفظونه من كل سوء يخشى منه، ولولا هؤلاء الحفظة المعقبات لتخطفتهم الجن، ولاجتالتهم الشياطين عن الأرض، فقوله: (يحفظك) أي: حفظ أمن، وهناك حفظ أعظم منه، فإذا حفظت الله في حقه، وفي أسمائه وصفاته، وفي أوامره ونواهيه؛ حفظك أن تهدم ذلك، وحفظك من أن تقع في السوء، وحفظك من أن تحيد عن الطريق، وحفظك على الجادة السوية، وحفظك على الصراط المستقيم، وحفظك أن تتلاعب بك الشياطين، وحفظك أن تميل بك الأهواء، وحفظك من وساوس النفس، وحفظك من كل سوء لا ترضاه، فيعاملك بالمثل؛ فإذا حفظت الله في ذاته حفظك في بدنك وفي ذاتك، وإذا حفظت الله في أوامره ونواهيه حفظك في سلوكك، وحفظك عن المعاصي، مثل يوسف عليه السلام في ذلك الموقف الرهيب عندما غلقت سيدته الأبواب كلها وقالت: { هَيْتَ لَكَ } [يوسف:23]، أي موقف أشد حرجاً من ذلك؟! وهو في بيتها محكوم عليه، وهي سيدة الموقف وملكة، فماذا كان الموقف؟! حفظ الله فحفظه، قال الله: { لَوْلا أَنْ رَأَى بُرْهَانَ رَبِّهِ } [يوسف:24]، والله هو الذي كشف له هذا البرهان، وكانت رؤيته لبرهان ربه هي سبب الوقاية والحفظ عن أن يقع فيما يراد منه.
وهكذا لو نظر الإنسان في تاريخ الأمم، وفي الأحداث، وفي حياته، فلابد له من موقف مر به، أو مأزق وقع فيه، ولم يقدر أحد على إنجائه وحفظه إلا الله سبحانه، وشعر بنعمة الله عليه في ذلك.

معنى قوله: (تجده تجاهك)
ثم قال: ( احفظ الله تجده تجاهك ) تجاه ويقولون: وجاهه، فأصل التاء من واو، يقال: فلان اتجه إلى كذا، أصلها من الوجه، فاتجه بمعنى اوتجه، والواو إذا جاءت بعدها تاء الاستفعال تبدل تاء وتدغم التاء في التاء، مثل: اتقى، أصلها: اوتقى، فالواو أبدلت تاء، وأدغمت التاء في التاء، فأصلها: (تجد الله توجاهك)، فالاتجاه هو قصد العبد، وأخذ من الوجه أساساً؛ لأن القاعدة في اللغة العربية أن أصول موادها يوضع للمادة المحسوسة، ثم يُنقل إلى الأمور المعنوية، فالوجه مادة محسوسة، والوجهة أمر معنوي، كما قال الله: { وَلِكُلٍّ وِجْهَةٌ هُوَ مُوَلِّيهَا } [البقرة:148]، وقال: { فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ } [البقرة:115] فالوجهة هي: الجهة والمقصد.
وقوله: ( احفظ الله تجده تجاهك ) ليس معناه: أمامك وليس وراءك، أو ليس يمينك، أو ليس يسارك، لا، إنما المعنى: تجد الله في كل اتجاه لك تقصده، سواء كان قصداً محسوساً، أو كان قصداً معنوياً، فلو اتجهت إلى طلب العلم تجد الله تجاهك، ولو اتجهت إلى فتح محل للتجارة تجد الله تجاهك، ولو اتجهت إلى حرث أرض لتزرعها تجد الله تجاهك، ولو اتجهت إلى صنعة تحكمها تجد الله تجاهك، وهكذا بصفة عامة؛ ونحن نعلم أن العبد مهما كانت وجهته فهي تحت سلطان الله، لكن المراد بهذا أنك إذا حفظت أوامر الله -على الوجه الذي بينا- كان الله سبحانه وتعالى معك في كل أحوالك.

معية الله
وقيل: تجاهك بمعنى: معك، والمعية من الله على قسمين: معية عامة لجميع الخلق، قال الله: { مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا } [المجادلة:7] فهذه معية عامة، فلا يخفى على الله من خلقه شيء، ولا يغيب عن علمه وعن نظره شيء فهو مع الجميع.
ومعية خاصة: وهذه المعية الخاصة لمن أحبهم الله، أما من لم يحبهم فيتركهم، قال الله: { إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا } [النحل:128]، وغير المتقين لا يستحقون هذه المعية، وقال: { لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا } [التوبة:40]، ولما قال قوم موسى: { إِنَّا لَمُدْرَكُونَ * قَالَ كَلَّا إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ } [الشعراء:61-62].
إذاً: قوله هنا: ( تجده تجاهك ) المقصود بها المعية الخاصة، فالله مع المتقين معية خاصة، وكان مع موسى وقومه معية خاصة، وكان مع النبي صلى الله عليه وسلم و الصديق وهما في الغار معية خاصة، وقد قال النبي عليه الصلاة والسلام لـ أبي بكر : ( ما بالك باثنين الله ثالثهما؟! )، فجاء العدو لينظر، فإذا به تُعمى بصيرته، ويكذب نظره، ويرجع خائباً، والأثر قد دخل إلى الغار، وأمامهم حمامة باضت، وعنكبوت نسج، ونبات نبت، فقالوا: كيف يدخلان في هذا الغار وهذه الآثار موجودة؟! فردهم الله بنسج العنكبوت البالي المهين الضعيف، مع حقد قلوبهم، وسيوفهم بأيديهم، ويقول الصديق : والله! لو نظر أحدهم أسفل نعليه لأبصرنا، فقال عليه الصلاة والسلام: ( ما بالك باثنين الله ثالثهما؟! ) ومن كان الله معه فلا يخاف أحداً، ومن يتخلى الله عنه فهل يأمن من الله؟! لا، والله! إذاً: المعية الخاصة هي: معية التكريم، ومعية النصر، ومعية الحفظ، ومعية التأييد ، ومعية التوفيق، ومعية السعادة في الدنيا والآخرة، ومن حفظ الله لرسوله عليه الصلاة والسلام ما أخبر به الصديق رضي الله تعالى عنه أنه كان جالساً عند رسول الله في مكة لما نزلت سورة: { تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ } [المسد:1]، فجاءت زوجة أبي لهب ومعها فهر، أي: حجر كبير في يدها، وهي تبحث عن رسول الله صلى الله عليه وسلم، فقالوا لها: هو مع أبي بكر في ذلك المكان، فلما جاءت رآها أبو بكر من بعيد فقال: ( يا رسول الله! فلانة جاءت وبيدها فهر، أخشى عليك منها، فقال: لا تخف إن الله منجيني منها! ) ، وقرأ صلى الله عليه وسلم آيات من كتاب الله، فجاءت ووقفت على أبي بكر فقالت: أين محمد ؟ أين صاحبك؟ وهو جنبها!! قال الله: { وَإِذَا قَرَأْتَ الْقُرْآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ حِجَابًا مَسْتُورًا } [الإسراء:45]، وجاء في بعض كتب البلاغة المتأخرة في قوله: { حِجَابًا مَسْتُورًا } بمعنى: ساتر، مفعول بمعنى: فاعل، ولو كان مستوراً بمعنى ساتر، فهل رأت الحجاب؟! ما رأته، إذاً: مستور على الحقيقة لا على المجاز، فهو ساتر ومستور، ولو كان حجاباً مستوراً بمعنى ساتر، لكان ظاهراً لها، والمعجزة في كونه مستوراً، ومعنى ساتر يفهم من كلمة حجاب؛ لأن الحجاب للحجب والستر، فجمع القرآن بين المعنيين: فهو ساتر ومستور في وقت واحد، والمعجزة في كونه مستوراً عن عينيها.
ولما خرج صلى الله عليه وسلم من بيته ليلة الهجرة، كان على باب بيته عشرة رجال، ليس فيهم امرأة، ليس واحداً، ولا اثنين، بل عشرة رجال بسيوفهم قائمين على باب بيته ينتظرون خروجه ليقضوا عليه بضربة رجل واحد، لكن معية الله كانت مع رسوله في ذاك الوقت، فخرج عليهم علانية، وأخذهم النعاس ، وأعمى الله أبصارهم، وقرأ الآية الكريمة : { وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدًّا وَمِنْ خَلْفِهِمْ سَدًّا فَأَغْشَيْنَاهُمْ فَهُمْ لا يُبْصِرُونَ } [يس:9]، وأخذ التراب من تحت أقدامهم، ووضعه على رءوسهم، فمن كان الله معه فلا يخشى أحداً، ( احفظ الله تجده تجاهك ).
فينبغي للعاقل أن يفكر، فالفلاسفة أو علماء الاجتماع يقولون: الإنسان مدني بطبعه، بمعنى: لا يعيش وحده، فأنت لا تستطيع أن تعمل كل شيء وحدك؛ من زراعة، ونسيج، وصناعة، فالثياب التي تلبسها لا تستطيع أن تغزلها، فلابد من جماعة من البشر تتعاون على الحياة، لقمة العيش لا تصنعها وحدك، فحرث الأرض، يحتاج إلى محراث، والمحراث يحتاج إلى ورشة تعمل الحديد، وهكذا الآلات والمكائن تحتاج إلى ورشة وعمال، وعند الحصاد تحتاج إلى منجل ليحصد، وهكذا فلا تطحن وتعجن وتخبز إلا وآلاف الأيدي قد عملت معك، فأنت لن تستطيع أن تعيش وحدك، ولابد أن يكون لك مُعين، وأنت بين أحد أمرين: إما أن تتخذ معينك رب العالمين، الذي بيده ملكوت كل شيء، وإما أن تتخذ معيناً يحتاج إلى من يعينه، فالعاقل قبل كل شيء يجعل وجهته إلى الله، فإن كان في عبادة فليخلصها لله، وإن كان في عمل مع خلق الله فليعامل الله، وهذا من قبيل الصدقة، كما قال الله: { مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا } [البقرة:245] ؛ لأنك بإعطائك المسكين الذي لا يستطيع أن يكافئك، فإنما تعطي الله، وتدخر الأجر عند الله، وهذا رصيد مضمون، الحسنة بعشر، إلى سبعمائة ضعف، إلى أضعاف لا يعلمها إلا الله، { وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ } [البقرة:261].

معنى قوله: (تعرف إلى الله في الرخاء يعرفك في الشدة)
وقوله: ( تعرف إلى الله في الرخاء يعرفك في الشدة ) هو بمعنى: ( احفظ الله تجده تجاهك )، وكل إنسان معرض لرخاء وشدة، وكما جاء في كتاب الله: { إِنَّ مَعَ الْعُسْرِ يُسْرًا } [الشرح:6]، فإذا كنت تتعرف إلى الله في الشدة فقط؛ فأنت أناني، وإذا كنت تتعرف إلى الله في الرخاء؛ فأنت شاكر النعمة، وإذا أنعم عليك تعرفت عليه وشكرته، والشخص الذي يشكر النعمة خير من الأناني الذي لا يعرف المنعم إلا وقت الشدائد.
هذا الحديث يعطينا أحوال الحياة، فأنت لابد أن تتقلب بين شدة ورخاء، ورب العزة سبحانه هو ملجؤك في الشدة، وهو معينك في الرخاء، فإذا كنت تتعرف إلى الله في الرخاء، فتعرفك شكر للنعمة، وهذا يزيدها، وقد كان الرسول صلى الله عليه وسلم الذي غفر له ما تقدم من ذنبه وما تأخر؛ يقوم الليل حتى تتفطر قدماه، فهل العبادة التي جاءت بعد هذا الإخبار أعظم أم العبادة التي قبل الإخبار، وهو يرجو رحمة الله؟ التي قبلها فيها طلب ومعاوضة، لكن التي بعدها محض شكر، ولذا قال لـ عائشة حينما كلمته في ذلك: ( أفلا أكون عبداً شكوراً؟! ) .
إذا كان لإنسان عليك منّة، ثم دقمت له يداً أو شيئاً، فمهما كان الذي تعطيه فأنت في ظل التي له عليك، لكن إذا لم يكن له عليك يد، وقدمت له شيئاً لغير مقابل من قبيل حفظ العهد؛ فهذا أكمل، فإذا كنت تتعرف إلى الله في الرخاء، فهذه معرفة شكران، لا أقول: صحبة أو صداقة، بل أقول: معرفة شكران لنعم الله، وتعظيم الله دليل على محبتك لله؛ لأن محبتك لله هي التي ربطتك بالله، وإن كنت تشعر أنك لست في حاجة إلى أن تسأل الناس شيئاً، لكن العبد لا يستغني عن الله لحظة، كما أوصى الرسول صلى الله عليه وسلم عندما طلبت فاطمة منه خادماً؛ لأنها تعبت من العمل على الرحا، واشتكت لـ علي فقال: سمعت أن النبي عليه الصلاة والسلام أتي بجوارٍ وعبيد، فاطلبي منه خادماً، فطلبت منه ذلك، فقال: ( ما يمنعك أن تفعلي ما أوصيك به؟ تقولين دبر كل صلاة: يا حي يا قيوم! برحمتك أستغيث، لا تكلني إلى نفسي طرفة عين، وأصلح لي شأني كله )، والله! لو وكل الله العبد لنفسه طرفة عين لخر ميتاً هامداً، فالقلب إذا توقف لحظة يموت الإنسان؟ والدماغ إذا توقف لحظة أصيب بالشلل والموت، فالله سبحانه يرعى هذا العبد وهو غافل، وإيمانه ينقص وهو غافل، والمولى يدبر قلبه ويحركه، ولولا ذلك لخر ميتاً.
فحينما تكون في الرخاء تفعل الخير لوجه الله شكراً لله على نعمه، ولا تقوى أن تقطع نفسك عن الله، وصارت صلتك بالله كأنها سجية، فإذا جاءتك شدة، فمن كنت متعرفاً إليه سابقاً بالشكر هل يتخلى عنك؟ لا يمكن أن يتخلى عنك؛ لأنك ما تخليت عنه وقت السعة، فلا يتركك أبداً وقت الشدة، والله! لو كان لك صديقك دائماً تغدق عليه بالخير بدون منة له عليك، فإذا رآك في شدة فإنه من باب المروءة يفزع لك، فإذا كان الأمر فوق هذا، فكنت توليه بخيراتك دائماً، فإذا شعر أنه ألمت بك حاجة، فكم يبادر إليك، وهو إنسان، فما بالك بفضل المولى سبحانه؟ فالعبد ينبغي أن يكون عاقلاً، قال بعض علماء السلف: الكيس من كانت له عند الله خبيئة سر، كل واحد منا سيرجع إلى بيته، ويضع رأسه على الوسادة، ويطفئ الأضواء، ويغمض العينين، فليحاسب نفسه، كم له من خبيئة سر عند الله؟ وكم عليه من غدرة مع الله؟ وكم عليه من سيئة؟ وكم له من حسنة لا يعلمها إلا الله؟ فحاسب نفسك ساعة فيما لك وما عليك، وعد السيئة والحسنة حتى تنجو، فالتاجر الحاذق ما يبيت ليلة إلا وقد كتب حسابه الذي له والذي عليه، حتى يعرف مكسبه من خسارته، فالإنسان منا لماذا لا يحاسب نفسه على هذا؟ يا إخوان! هذا الباب واسع، ويصعب عليّ أن أطيل فيه، ولكن أكتفي بهذا القدر.

قصة الثلاثة النفر الذين آواهم المبيت إلى غار
قال صلى الله عليه وسلم: ( تعرف إلى الله في الرخاء يعرفك في الشدة ) فهو لا ينكرك في الشدة بل يعرفك في الشدة، معرفة خير، ومعرفة رحمة، ومعرفة إنقاذ، كما جاء في الحديث الثابت الصحيح: ( أن ثلاثة نفر آواهم المبيت إلى غار، فتدحرجت صخرة وسدت عليهم فم الغار )، نتصور ثلاثة رجال داخل الغار، وصخرة كبيرة على فم الغار، وهم لا يستطيعون دفعها، لو كنت أنت واحداً من هؤلاء الثلاثة، ما إحساسك تجاه هذا؟ لو كنت في بيتك وجاء أحد الأولاد وأغلق الباب عليك ظاناً أنك غير موجود، فقمت لتفتح الباب فإذا بالباب مغلق عليك! فضربت الباب لكن لم يفتح لك أحد، فعندها ستقلق وتغضب وأنت في بيتك وعندك فراشك، وبعد قليل سيأتون إليك، وعندك أمل في مجيئهم ولو بعد يوم، ولو علمت أن الغيبة طويلة فيمكن أن تكسر الباب، لكن هذه الصخرة ما يمكن أن تكسر، فتصوروا شعورهم بالموت وهم أحياء، وإحساسهم أنهم قبروا وهم أحياء، وليس هناك هاتف، وليس هناك تلكس، وليس هناك جرس، وليس هناك أي وسيلة للإعلام عنهم، انقطعوا عن العالم كله، ولا يقوى العالم كله أن يعلم بحالهم، فماذا كان موقفهم؟ ( قالوا: ليس لنا إلا أن نرجع إلى الله ) وبأي شيء يرجعون؟ بسود الصحائف الأولى، أو بخبيئة السر؟ في هذا الموقف هل رجعوا بعدم تعرفهم إليه في الرخاء، وبنسيانهم ذكر الله في تلك الحالات الواسعة، وفي ذلك الفضاء، أو رجعوا إلى الله بما كان لهم عند الله من صالح الأعمال السابقة؟ تساءلوا: هل يعلم بحالهم أحد ممن لهم به صلة؟ ثم أيقنوا أن كل من يعرفهم يجهل حالهم إلا الله سبحانه، فقالوا: فتشوا في دفاتركم، وفتشوا عن خبايا أسراركم مع الله، فقاموا بالتوسل بالعمل الخالص لله لا بعمرو ولا بزيد، ولا بكبير ولا بصغير، فقام أحدهم يقول: ( اللهم إنك تعلم أنه كان لي أبوان كبيران، وكنت آتي بالحليب في المساء فأسقيهما، ثم أسقي أولادي، وفي يوم نأى بي المرعى، فجئت متأخراً، فحلبت لهما فإذا بهما قد ناما، فكرهت أن أوقظهما، وأولادي صغار يتضاغون جوعاً عند قدمي، وكرهت أن أقدمهم عليهما، فقمت بالإناء عند رأسيهما أنتظر قيامهما حتى طلع الفجر! اللهم! إن كنت تعلم أني فعلت ذلك ابتغاء وجهك ففرج عنا ما نحن فيه )، ماذا تقولون في هذا التوسل؟ ماذا تقولون في هذا العمل؟ ما قعد إلى أن يستيقظا وينادياه، وما سقى الأولاد، وما قال لهم: اشربوا بكيفكم فمن نام تركناه! ولم ينقض عليهما نومهما، بل تركهما في راحتهما ما إلى أن استيقظا بنفسيهما فسقاهما، فهذا العمل شديد، وليس بسهل، ( فانزاحت الصخرة قليلاً ) أي: تحركت، وظهر لهم أثر الدعاء، فهم -إذاً- على طريق صحيح، وفي عمل سليم، فقام الثاني وقال: ( اللهم! إنه كان لي أجير، يعمل لي وأعطيه أجره يومياً، فأعطيته أجره يوماً قدحاً من شعير فاستقله، ومضى مغضباً، فنميته له، وبعد سنوات جاء وقال: أعطني ذلك الأجر، فقلت: اذهب إلى بطن الوادي، وخذ ما فيه فإنه أجرك! فقال: أتسخر مني؟ الوادي مليء بإبل وبقر وغنم، قال: والله! هو أجرك، فإني نميته لك، فذهب فأخذ كل ما رأى، ولم يترك شيئاً، اللهم! إن كنت تعلم أني فعلت ذلك ابتغاء وجهك ففرج عنا ما نحن فيه، فانزاحت الصخرة قليلاً -جزءاً آخر- وقام الثالث فقال: اللهم! إنك تعلم أنه كانت لي ابنة عم وكنت أحبها كأشد ما يحب الرجل المرأة، فراودتها عن نفسها؛ فامتنعت حتى أخذتها السنون، -أي الشدة- فجاءت تطلب مني عشرين ديناراً، فقلت: ذاك الذي تعلمين، فامتنعت، ثم أجابتني لشدة الحاجة، فلما جلست منها مجلس الرجل من المرأة، غطت وجهها وقالت: يا هذا! اتق الله ولا تفض الخاتم إلا بحقه، فقمت عنها وتركت لها المال، اللهم! إن كنت تعلم أني فعلت ذلك ابتغاء وجهك ففرج عنا ما نحن فيه، فانزاحت الصخرة، وخرجوا يمشون في الأرض ) .
هذا خبر رواه رسول الله صلى الله عليه وسلم، ووالله! لولا خبر رسول الله صلى الله عليه وسلم لكان العقل يتوقف في تصديقه، ولكنه خبر الصادق المصدوق صلوات الله وسلامه عليه، فهذه نتيجة التعرف إلى الله في الرخاء، وجدوها عند الشدة، والعجيب أن هذا الحديث يجمع ثلاث حالات: واحدة اجتماعية في بر الوالدين، وواحدة أخلاقية في العفة عن المرأة، وواحدة اقتصادية فيما يتعلق بالأجير، فكأنه جمع أطراف العلاقة بين العبد وبين ربه، وبين العبد وبين الخلق، وهذا الباب واسع.

قصة يونس عليه الصلاة والسلام في بطن الحوت
وهناك نماذج أخرى في ذلك، فنبي الله يونس عليه الصلاة والسلام كما قال الله عنه: { فَسَاهَمَ فَكَانَ مِنَ الْمُدْحَضِينَ * فَالْتَقَمَهُ الْحُوتُ وَهُوَ مُلِيمٌ * فَلَوْلا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ * لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ } [الصافات:141-144]، فيونس عليه السلام كان كثير التسبيح قبل أن يأتي إلى البحر، فلما ألقي في البحر، والتقمه الحوت، تداركه الله بسبب تسبيحه من قبل، وهذا مصداق قوله صلى الله عليه وسلم: ( تعرف إلى الله في الرخاء يعرفك في الشدة ).

قصة عجيبة لرجل من المتأخرين
ونورد قصة لو لم نسمعها من الثقات لما أبحنا ذكرها، وهي في الواقع نموذج من آيات الله التي يسمعها العبد فيزداد يقيناً بالله سبحانه وتعالى، ولقد كان الصحابة رضوان الله تعالى عليهم يشاهدون الآيات والمعجزات، فيزداد في يقينهم بالله، وإيمانهم بوعده سبحانه، وهذه القصة من هذا القبيل، تنفع كل مسلم يتعامل مع الله، وهي: أن رجلاً من وادي الدواسر في المملكة خرج في السيل يطلب الماء، فما وجد ماءً في الآبار التي حوله، وكان تحت الجبل مغارة يقال لها: الدحل، وهي معروفة عند أهل تلك الناحية، وإذا جاء المطر وجرى السيل غمرها الماء، فيمكث فيها السنة والسنتين، لكنها في متاهة ومفازة، فهي تحت الجبل، في ظلام دامس، وطرق متعددة، ولا يدخلها إنسان إلا بدليل، وبضوء أو بحبل يربطه على فم الدحل، وهذا الرجل دخل بدون شيء، فلما أبعد قليلاً وجد نفسه قد ضاع، فجلس، وعلم أن أهله سيأتون يبحثون عنه في هذا الدحل، وأخذ أهله يبحثون عنه أربعة عشر يوماً، في الآبار، وفي الغيران، وفي الكهوف، فما وجدوا شيئاً، وأخيراً قالوا: نذهب إلى الدحل، فجاءوا وبطريقتهم العادية، يأخذون ثوباً من القماش، ويشقونه على عرض الكف، ويشبّعونه بالشحم، ويلفه رجل على وسطه، ثم يشعل النار في طرفه كالشمعة، ويأخذ حبلاً، ويدخل إلى الدحل، والناس ينتظرونه في الخارج، فمشى رجل منهم كذلك، فلما دخل قليلاً إذا به يرى شبحاً من بعيد جالساً، فناداه: أنت فلان؟ قال: نعم، أنا فلان، فجاء إليه، وخرج به، وذهبوا به إلى بيته، وسألوه: متى جئت إلى الدحل؟ قال: من يوم خرجت من عندكم! قالوا: أربعة عشر يوماً؟! قال: نعم، قالوا: كيف عشت هذه المدة كلها؟! قال: قبل أن أجيبكم أخبروني ماذا فعلتم في منيحة أيتام فلان؟ والمنيحة عند العرب أن يكون عندك شيء من الإبل، أو البقر، أو الغنم، وفيها الحلوب، فتسرح مع أنعامك، وإذا رجعت في المساء أخذت حليبها، وأرسلته إلى من منحته إياها، فهذا كان له جيران أيتام، وكان قد منحهم حليب بقرة من بقره، فكل يوم يرسلها إليهم، فقال: أخبروني عنها! فقالوا: وما علاقتها بذلك؟ قال: أخبروني أولاً! قالوا: كنا نرسلها كل يوم، وما قطعناها إلا بالأمس، قال: قد عرفت ذلك! قالوا: وكيف عرفت؟! قال: إني حينما دخلت، وتشعبت عليّ الطرق، وعرفت أني قد تهت، ووقعت في الهلاك إن لم يتداركني الله برحمته، جلست في مكاني بغية أن تأتوا إليّ فتأخذوني، فما جاءني أحد، فلما مضى زمن صرت أقوم للصلاة، وأتلو القرآن، ولما اشتد بي الجوع والعطش رفعت كفي إلى الله وسألته أن يغيثني، فإذا بإناء بين يدي، فرفعته إلى فمي فإذا بحليب البقر الذي أعرفه! وهكذا كل يوم لمدة ثلاثة عشر يوماً، وما انقطع عني إلا بالأمس!! ماذا نقول في هذا أيها الإخوة؟! هم كانوا يحلبون البقرة، ويرسلون حليبها إلى الأيتام، وهو هناك في الدحل تحت الجبل، ولا يعلم عنه أحد إلا الله، فمن كان يبعث إليه بحليب منيحته؟ مع أن الأيتام شربوا الحليب! وتأتي إليهم منيحتهم كل يوم، ولكن الله سبحانه عرفه في الشدة؛ لأنه كان متعرفاً إلى الله في الرخاء، فكان يمنح الأيتام هذا الرزق، فحينما وقع في الشدة لم يتخل عنه رب العزة، وهذا ليس ببعيد على قدرة الله، فالله سبحانه هو الذي يسوق الحليب في ضروع الأنعام كلها، ولكن أن يأتي هذا الحليب إلى هذا الشخص في تلك الظروف فهذه هي الآية والمعجزة.
فما عدم مسلم خيراً أودعه عند الله قط، بل جاء في الحديث: ( إن العبد إذا تصدق بالصدقة، وقعت أول ما تقع في كف الرحمن، فيربيها له كما يربي أحدكم فلوه، حتى تكون كجبل أحد )، تعطي لقمة صدقة، تضعها في يد المسكين، فيتلقاها المولى سبحانه، وينميها لصاحبها حتى تصبح كجبل أحد، وهذا من فضل الله سبحانه وتعالى، ( تعرف إلى الله في الرخاء يعرفك في الشدة ).
وصلى الله وسلم وبارك على عبده ورسوله محمد، والسلام عليكم ورحمة الله وبركاته.

شرح الأربعين النووية - الحديث التاسع عشر [2]

معنى قوله: (إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله)
الجزء الثاني من الحديث: ( إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله )، ربط فيه جزئيات الحديث، فالنبي صلى الله عليه وسلم يوجه الأمة كلها بوصيته لابن عمه ابن عباس ؛ لأن قوله لواحد كقوله للأمة كلها، ( إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله ) ما هو السبب ألا تسأل غير الله، وألا تستعين بغير الله؟ بيّن ذلك في قوله: ( واعلم أن الأمة كلها لو اجتمعت على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك، وإن اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك ).
إذاً: الأمة قيمتها لا شيء، كما سيأتي بيانه، ويهمنا الربط: ( إذا سألت فاسأل الله ) يقول العلماء:

السؤال
طلب المسألة، والاستعانة: طلب العون، وكل منهما ينقسم إلى قسمين: سؤال للمخلوق فيما يقدر عليه، واستعانة بالمخلوق على ما في قدرته، وسؤال بما لا يقدر عليه إلا الله، واستعانة على أمر لا يعين عليه إلا الله، فيقولون: لا مانع أن تسأل العبد بما يقدر عليه، فتقول مثلاً: أعطني قلمك، ففي قدرته أن يمد ويعطي، مع أن تقدير الله سابق على هذا، ويمكن أن يقول لك: لا، ما أعطيك، لكنك سألته بما في قدرته، أو تقول: أعطني ريالاً، أو أقرضني عشرة ريالات، يقولون: يجوز إن كان في مقدور المخلوق الذي تسأله أو تستعين به، ومثاله أيضاً أن تقول: أعني على حمل متاعي، كما جاء في الحديث: ( وتعين الرجل في دابته فتحمله عليها، أو تحمل له عليها متاعه صدقة ) ، وقال الله: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } [المائدة:2]، فإذا كان سؤال العبد للعبد فيما بيده و يقدر عليه؛ فهذا من المشروع، ولكن سؤال العبد للعبد بما لا يقدر عليه، ولا يملك عطاءه؛ فهذا هو الممنوع، وقد يصل إلى حد الشرك بالله؛ لأنك تعطي المخلوق من القدرة والمكانة ما ليس من حقه، بل هو من حق الله سبحانه وتعالى.

سؤال العبد لله في كل شيء
ويجب على العبد أن يسأل الله حتى ما كان في مقدور العبد، فتوجه بقلبك أولاً وقبل كل شيء إلى الله؛ لأنه الذي يملك قلب العبد، فيوفقه لأن يجيبك لما سألت، وهو قادر أن يصرفه عنك، فاسأل الله أولاً وقبل كل شيء، وقد روي في الأثر ( أن موسى عليه الصلاة والسلام قال له ربه: يا موسى! سلني كل شيء، صغيره وجليله وعظيمه، قال: والله! يا ربي! إنه لترد علي الحاجة، وأستحي أن أسألك إياها لصغرها، فقال: لا، بل سلني كل شيء، حتى شراك نعلك، وملح عجينك، وعلف دابتك ) ونحن نعلم -يا إخوان- أنه إذا لم ييسر الله هذه الجزئيات اليسيرة للعبد، فلن يحصل عليها أبداً.
ويروى في أثر أن المولى سبحانه عاتب خلقه فقال: ( من ذا الذي سألني فلم أعطه؟! من ذا الذي استغفرني فلم أغفر له، وأنا الغفور الرحيم؟! ) وفي الحديث الصحيح: ( إذا كان الثلث الأخير من الليل، ينزل ربنا إلى سماء الدنيا فينادي فيقول: هل من سائل فأعطيه؟ هل من مستغفر فأغفر له؟ هل من تائب فأتوب عليه؟ ) فالمولى يتودد إلى عباده، ويقول: (هل من سائل فأعطيه؟).
وقد أشرنا إلى إعجاز القرآن وبلاغته في السؤال والجواب، ففي القرآن: يسألونك عن كذا، قل: كذا، يسألونك عن كذا، قل: كذا، ولكن في قوله تعالى: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي } [البقرة:186] ما قال: قل، بل قال: { فَإِنِّي قَرِيبٌ } [البقرة:186] بدون واسطة أحد، فالمولى أقرب إلى عبده من حبل الوريد، وقالوا: الله سبحانه وتعالى يحب عبده اللحوح في السؤال، والإنسان إذا ألححت عليه تضجر، حتى لو ألححت عليه وقلت: ما اسمك؟ وما اسم أبيك؟ وما اسم جدك؟ فإنه يغضب.
قال الشاعر: الله يغضب إن تركت سؤاله وبني آدم حين يسئل يغضب قال بعض العلماء: إن المولى سبحانه إذا سأله عبده الصالح قد يؤخر عليه الإجابة، فتقول الملائكة: ( يا رب! عبدك الصالح يدعوك، فيقول: إني أحب أن أسمع هذا الصوت )، فأخر حاجته، ليسمع صوته، يا سبحان الله! إلى هذا الحد المولى سبحانه الغني الحميد يتودد إلى الخلق ليكثروا السؤال عليه، وهو لا ينقصه شيء، خزائنه ملأى، وجاء في الحديث القدسي: ( لو أن أولكم وآخركم وإنسكم وجنكم، قاموا في صعيد واحد فسألوني، فأعطيت كل واحد مسألته ما نقص ذلك مما عندي إلا كما ينقص المخيط إذا غمس في البحر ) فالمخيط ناعم أملس، ولو كان عود سواك أو عصا فيمكن أن يأخذ شيئاً من الماء، لكن المخيط أملس ناعم ما يعلق فيه الماء، وذكر هذا المثال لكي تأخذ الصورة العملية أنت بنفسك فتقتنع، وتقول: والله! ما نقص شيء، فخزائن الله ملأى لا تغيض، ولهذا عطاؤه كلام، كما قال سبحانه: { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } [يس:82]، والنبي صلى الله عليه وسلم لما تراءت له الجنة في القبلة، وتقدم خطوة، سألوه: ( ما لك تقدمت؟ قال: رأيت الجنة، فتقدمت لآخذ لكم منها قطف عنب، ووالله! لو أخذته لأكلتم منه إلى يوم القيامة! )، فكلما تأخذ حبة من العنب تنبت أخرى محلها، فما دام كل حبة تستخلف بغيرها فإنه لن ينتهي أبداً، ففضل الله كبير، فإذا سألت فاسأل الله؛ لأن الله هو الذي يعطي، وإذا سألت العبد، فمن أين يأتيك بما سألت؟ يعطيك مما عنده، والذي عنده هو من الله، فهي تحويلة، أنت تسأل زيداً، وزيد سيعطيك مما أعطاه الله، فالذي أعطاه قادر أن يعطيك، وهو أقرب، فالسؤال عبادة، فإذا كان المسئول فوق قدرة الإنسان، وسألت إنساناً فهذه هي المصيبة، كيف تتوجه إلى مخلوق حياً كان أو ميتاً، ولو كان من ملائكة الرحمن؟ كيف يسأل إنسان عقيم إنساناً مثله أن يعطيه ولداً؟! هو لا يملك هذا، أو إنسان مريض يسأل إنساناً أن يعطيه العافية!! وهو لا يملك هذا، حتى الطبيب يأتيه بالدواء حسب علمه وتجاربه، وهذا الدواء قد يتفاعل مع هذا المرض بإذن الله، فهل يعطيه الشفاء بنفسه أو هو من عند الله؟ الشفاء من عند الله، فهو يشفي من شاء بلا شيء، ويمرض من شاء بلا شيء، قال الله: { إِذَا جَاءَ أَجَلُهُمْ فَلا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ } [يونس:49] فعلى العبد أن يتوجه إلى ربه في سؤاله.

مشروعية طلب الدعاء من الرجل الصالح
إذا جئت تقول لرجل صالح: ادع الله لي أن يرزقني الولد، فمرحباً، أنا وأنت نتوجه إلى الله لتسأله وتدعوه، ذاك الرجل الذي كان يخدم النبي صلى الله عليه وسلم، فقال له: ( سلني ) أي: سلني أي شيء تريد، فقال: أسألك مرافقتك في الجنة!! سبحان الله العظيم! ما قال: أسألك ولاية كذا، أو غير ذلك، فهو يعلم أن الله إذا أكرمه بمنزلة عالية في الجنة، فالذرية والأزواج يكرمهم الله سبحانه وتعالى معاً في الجنة، فقد قال سبحانه: { وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُم } [الطور:21]، فهو قال: ( يا رسول الله! أسألك مرافقتك في الجنة، قال: أوغير ذلك؟ قال: هو ذاك )، فقال له صلى الله عليه وسلم: ( أعني على نفسك بكثرة السجود ) أي: الزم طريقاً يكون سبباً لذلك، فأكثر من صلاة النافلة، ( أعني على نفسك بكثرة السجود )، ثم تأتي شفاعة الرسول صلى الله عليه وسلم متممة لذلك.
فإذا رأيت رجلاً تتوسم فيه الخير، وسألته أن يسأل الله لك، وصرت أنت وهو تدعوان الله سبحانه، فهذا مظنة الإجابة، وروي: ( أن الرسول صلى الله عليه وسلم عندما جاءه عمر رضي الله عنه جاء إلى الرسول صلى الله عليه وسلم، وقال: كنت نذرت اعتكاف ليلة في الجاهلية، ولم أوف بنذري، فقال: أوفِ بنذرك يا عمر ! فلما أراد الخروج قال له النبي: لا تنسنا من دعائك يا أخي! ) أي: من دعائك هناك عند الكعبة، فلا مانع في ذلك.
وقوله: ( وإذا استعنت فاستعن بالله )، والاستعانة تكون على النفس، وعلى الغير، وعلى العبادة، وعلى امتثال الأوامر، وعلى اجتناب النواهي، وعلى النوائب التي تصيب الإنسان، وعلى كل ما يلم بالعبد، فالعبد ضعيف، فلابد له من إعانة، كما يتعاون الأفراد في الدنيا على أمور حياتهم، قال الشاعر: الناس للناس من بدو وحاضرة بعض لبعض وإن لم يشعروا خدم ولكن فيما لا يملكه العبد، فلا تستعن إلا بالله!

ورود الاستعانة في أول سور القرآن دليل على أهميتها
ولعظم قضية الاستعانة، ولعظم حاجة العبد إليها، صُدرت في القرآن، وتعبدنا الله بسؤالها في كل ركعة من الصلوات في سورة الفاتحة،: { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ * الرَّحْمَنِ الرَّحِيمِ * مَالِكِ يَوْمِ الدِّينِ } [الفاتحة:2-4].
فبعد البسملة الحمد والثناء على المحمود لكمال ذاته وصفاته، ولا يكون ذلك إلا لله، ثم جاء الوصف العام (رَبِّ) والرب هو: الخالق، المدبر، المربي، الحافظ، الرازق، فالرب هو: الذي يربي، ويصلح المسألة، عشرة معانٍ في اللغة لمعنى الرب، وقوله: (رَبِّ الْعَالَمِينَ)، جمع: عالم، فمنهم: الإنس، والجن، والملائكة، والحيوان، والوحش، والطير، والحوت، والنبات، والجبال، والجماد، والهواء، والماء، فكل ذلك عوالم لله، خاضعة لقدرته وإرادته، وهو المسير لها والمسيطر عليها، وهو ربها، خلقها ويدبرها، لا الماء يطغى على اليابس، ولا اليابس يغرق في الماء، ولا الليل سابق النهار، قال الله { لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ } [يس:40] كل في نظام عجيب، فالله هو رب هذا العالم كله، الشجر لا يزهر ولا يثمر ولا ينبت إلا بإذنه، والأنثى من كل المخلوقات لا تحمل ولا تضع إلا بإذنه، وكل هذه الكائنات تحت تصريف وتدبير الله، فالحمد لله؛ لأنه رب العالم كله، فاستحق الحمد بذاته، وربوبيته للعالمين من رحمته كما قال: (رَبِّ الْعَالَمِينَ) ، { الرَّحْمَنِ الرَّحِيمِ } ، ولم يقل: رب العالمين، الملك الجبار، مع أنه قادر قاهر جبار، ولكن ذكر الرحمة في معرض التربية، وفي معرض الرعاية، فهو رحمن رحيم، وهذا في أمور الدنيا، وفي الآخرة هو الملك الواحد الأحد، كما قال الله: { لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ } [غافر:16] .
إذاً: أيها العبد! إذا كنت فرداً من عوالم هذا الكون، وكلها تحت ربوبية الله، والله رب العالمين بيده نواصي المخلوقين، سماءً وأرضاً، وجبالاً وبحاراً، وفي الآخرة الملك يكون لله، فأنت في الدنيا تحت ربوبية الله، وفي الآخرة تحت سلطان وقهر وملك الله، فأين تفر عن الله؟ فتقول: حقاً ويقيناً إياك وحدك نعبد، وإياك وحدك نستعين، وهل أحد له مكانة في هذا الوجود يستحق بها أن يتوجه إليه غير الله؟! لا، ومن هذا الذي ستتوجه إليه؟ وبأي سلطة وبأي استحقاق يعبد من دون الله؟ فالعالم كله مربوب لله، ويوم الآخرة الملك لله، فأين تذهب؟! فتقول: إياك وحدك نعبد؛ لأنك المستحق للعبادة يا رب العالمين! ولا نعبد غيرك، لا بسؤال ولا باستعانة، ولا بخوف ولا رجاء، ولا بشيء، ونستعينك على تلك العبادة؛ لأن من لم يعنه الله على الطاعة فلا طاعة له، وحقاً: لا حول ولا قوة إلا بالله العلي العظيم، ولهذا فإن هذه الكلمة جاءت من كنز تحت العرش، ويذكر بعض العلماء عند هذا الحديث قصة، وهي: أن رجلاً جاء إلى النبي صلى الله عليه وسلم وقال: ( إن ابني أخذ أسيراً، وربط بالقد ) والقد جلد البعير اللين، إذا شُد على شيء فيبس كان كالحديد، وهذا يفعلونه مع العتاة الذين لا يقدرون عليهم، وصارت أمه تبكي حينما علمت بذلك، فجاء أبوه إلى الرسول صلى الله عليه وسلم فقال: ( أرسل إليه من يخبره أن يكثر من قول: لا حول ولا قوة إلا بالله )، فبلغ الابن ذلك، فأكثر من قولها، فإذا بالقد يتساقط عنه، ثم رأى ناقة قريبة منه فركبها وهرب، فمر بسرح القوم - أي إبلهم - فنادى بها فتبعته، فما فجأ أبويه إلا وهو يطرق الباب، فقالوا: هذا صوت مالك والله! وأمه تقول: مالك في القد هناك يئن، فلما خرج أبوه والخادم وجدوه قد جاء ومعه الإبل، فذهب أبوه إلى رسول الله فسأله.
فقال: ( هي إبلك فاصنع بها ما شئت )، بصرف النظر عن صحة هذا الحديث أو ضعفه، يهمنا أثر (لا حول ولا قوة إلا بالله)، ومعناها كما يقول العلماء: لا حول عن المعصية، ولا قوة على الطاعة إلا بالله، والعزيمة والإرادة والتوفيق كله من الله سبحانه وتعالى.

معنى قوله: (واعلم أن الأمة لو اجتمعوا على أن ينفعوك بشيء ...)
ثم قال:(واعلم( تقدم أنه قال: ( يا غلام ! إني أعلمك كلمات )، ومما علمه ( احفظ الله يحفظك ، احفظ الله تجده تجاهك ، إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله )، وكل هذا يدخل في قوله: (أعلمك)، ثم قال: (واعلم) فجدد ذكر العلم مرة ثانية، ولم يجدده فيما قبلها عند كل كلمة، وهذا يدل على تجديد الإدراك والعلم لأمر جديد له أهمية، وتعريف العلم أتعب العلماء، وأحسن ما يقال: العلم ضد الجهل، وبعضهم يقول: العلم هو معرفة الشيء حقيقة على ما هو عليه، هذه أشياء لا ندخل فيها، ويقال: إدراك، والإدراك يحتاج إلى تفسير أيضاً، فما كان معلوماً بداهة لا يحتاج إلى تعريف.
قال:(واعلم بأن الأمة) الأمة في اللغة تأتي بمعنى: الجماعة، وتأتي بمعنى: الرجل الفاضل القدوة كما قال الله: { إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً } [النحل:120]، فهو وحده كان أمة، وتأتي بمعنى: المدة من الزمن كما قال الله: { وَادَّكَرَ بَعْدَ أُمَّةٍ } [يوسف:45]، والأمة تطلق على جماعة، وتطلق على جميع المعاصرين فتشمل أمة الإجابة، وأمة الدعوة، والمراد بالأمة هنا: جميع الخليقة من بني آدم، قال: ( واعلم بأن الأمة لو اجتمعت -أي: وتعاونت- على أن ينفعوك بشيء، لم ينفعوك إلا بشيء قد كتبه الله لك )، والعكس كذلك، ( وإن اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك )، فالأمة كلها لا تستطيع أن تنفع أو تضر إلا بما قدر الله، فهناك خطة مقدرة لن تخطئها، ما كان لك فسوف يأتيك، ( وما أخطأك لم يكن ليصيبك )، فالمقادير موجودة، والتقديرات سابقة، وتقدم معنا أن الله وكل بالجنين ملكاً، يكتب: عمره، ورزقه، وعمله، وشقي أو سعيد، وقال الله: { إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ } [القمر:49]، فأول ما خلق الله القلم قال له: اكتب، وبعضهم يقول في تفسير قوله تعالى: { ن وَالْقَلَمِ وَمَا يَسْطُرُونَ } [القلم:1]: النون: هي الدواة، والقلم هو قلم القدرة، وبصرف النظر عن هذا التفسير، فقد جاء في الحديث: ( أول ما خلق الله القلم قال له: اكتب ) ، أو ( أول ما خلق الله القلم، فقال له: اكتب )، على رواية الرفع يكون مبتدأ، أي: أول ما خلق الله من المخلوقات كلها القلم، وأولَ -بالفتح- تكون على الظرفية، أي: أول لحظة خلق الله فيها القلم قال له: اكتب، ومتى كان خلقه؟ لم يتعرض له سواء كانت على الابتدائية، أو كانت على الظرفية، فالله سبحانه أمره أن يكتب فقال: ( ماذا اكتب؟ قال: كل ما هو كائن، إلى يوم القيامة )، فجلوسك، وغمضة عينك، وحركة لسانك، وابتلاع ريقك، وأخذ نَفَسِك، وإخراج نَفَسِك، وحركة الذر في ظلام الليل، كل ذلك مكتوب قبل أن يوجد هذا العالم، فسبحان الله لا تخفى عليه خافية، فإذا كان كل شيء مكتوباً، فالأمة لا تستطيع أن تغير مما كتب الله شيئاً، ونذكر قصتين لنبيين كريمين، يتبين منهما أن الأمة لو اجتمعت على أن يضروك بشيء، لن يستطيعوا أن يضروك إلا بشيء قد كتبه الله عليك:

قصة إبراهيم عليه الصلاة والسلام وإلقاؤه في النار
أولاً: قصة خليل الرحمن عليه وعلى نبينا الصلاة والسلام، كان يدعو بمفرده أمة إلى الله، وتحداها وحطم أصنامها، وأذلها، وسخر منها، وعندما سألوه عن ذلك قال: { بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا فَاسْأَلُوهُمْ إِنْ كَانُوا يَنطِقُونَ } [الأنبياء:63] فقالوا: { ثُمَّ نُكِسُوا عَلَى رُءُوسِهِمْ لَقَدْ عَلِمْتَ مَا هَؤُلاءِ يَنطِقُونَ } [الأنبياء:65] إلى آخر الآيات، ثم أجمعوا كيدهم على أن يحرقوه، وذكروا أن الرجل منهم كان يوصي عند موته بجزء من ماله لحطب النار التي سيلقى فيها إبراهيم، { فَأَرَادُوا بِهِ كَيْدًا فَجَعَلْنَاهُمُ الأَسْفَلِينَ } [الصافات:98] ، إبراهيم عليه السلام كان وحده في تلك الأمة، وأجمعوا على ضره، ولكن الله ما قدر عليه الضر، وهم قد جمعوا كل ما في إمكاناتهم، وعند إلقائه تحيروا كيف يلقونه في النار في الوقت الذي لم يكن أحد يقدر أن يقرب منها لشدة حرها، فجاءهم أستاذهم إبليس ورسم لهم خطة المنجنيق، فصنع المنجنيق ووضع إبراهيم فيه، وما بقي إلا أن يرمى، فجاءه جبريل عليه السلام يسأله: يا إبراهيم! ألك حاجة؟ الوقت ضيق، ولا يوجد فرصة للكلام الكثير، فقال: أما إليك فلا، وأما إلى الله فبلى، هذه أخصر برقية في العالم، (إليك فلا)، (إليه بلى)، (علمه بحالي أغنى عن سؤالي)، وبعض الناس يعترض على هذه الجملة ويقول: إذاً: لا ندعو، ولا نسأل، فهذا غفل عن الظرف، والعرب من بلاغتهم يقولون: لكل مقام مقال، هل كان وقت إبراهيم متسعاً؛ لأن يقول: يا رب! يا رب؟! لا يوجد وقت، فهو رمي بالمنجنيق وصار في الهواء، وليس هناك وقت ليرفع كفه ويدعو ويستجير، ولو كان في الوقت متسع، فعليك أن تلجأ إلى الله، وتسأل الله، وتدعو الله، لعل القضاء والقدر معلق بسؤالك، قال الله: { يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ } [الرعد:39]، لكن من الخطأ أن تكف عن الدعاء، قال الله: { وَقَالَ رَبُّكُمُ ادْعُونِي } [غافر:60]، وقال: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } [البقرة:186]، فالإعراض عن الدعاء إعراض عن الله، لكن إبراهيم لم يجد وقتاً للدعاء.
هل ضرت تلك الأمة بجمعها إبراهيم؟! لا، مع أنهم فعلوا كل ما في إمكاناتهم، والعجيب -كما قال بعض العلماء- أن المولى يعلم بأنهم لن يصلوا إليه، ومكنهم من إيقاد النار، وما أرسل سحابة على قدر النار تمطر وتطفئ عليهم النار، ولم يجر سيولاً على النار، وما أنزل عليهم صواعق تهلكهم، وكل هذا في قدرة الله، لكن لم يقدره لتكتمل المعجزة، وتظهر الآية، وتكون لنا عبرة، فتركوا على مهلهم؛ جمعوا الحطب، وأتوا بآلة النفخ، فنفخوا حتى تأججت النار، حتى بلغ من شدتها أن الطير لا تستطيع أن يطير في سمائها، ثم أتوا بالمنجنيق، ففعلوا كل ما عندهم، ووصلوا إلى أقصى غاية في إمكاناتهم، ثم قال الله كلمة: { قُلْنَا يَا نَارُ كُونِي بَرْدًا وَسَلامًا عَلَى إِبْرَاهِيمَ } [الأنبياء:69] ، هل يوجد عقل للنار؟! هل في النار دماغ أو أذن تسمع به؟! لكن خالقها الذي أذن بتأججها وأعطاها القدرة على الاشتعال، سلبها القدرة على الإحراق بكلمة، فالآية تظهر حينما يأتي السبب، وينتفي المانع، ويقف الأثر، فالسبب موجود وهو النار المحرقة، وانتفى المانع، فلا ماء يطفئها، ولا هو لابس ثياباً ضد الحريق، وما عليه شيء من هذا، فما الذي منع النار أن تحرق إبراهيم بطبيعتها؟ ليس هناك مانع إلا قوله: { كُونِي بَرْدًا وَسَلامًا عَلَى إِبْرَاهِيمَ } [الأنبياء:69].
إذاً: لو أن الأمة اجتمعت على أن يضروك بشيء، لن يضروك إلا بشيء قد كتبه الله عليك، وإذا لم يكن قد كتبه عليك فلن لم يستطيعوا أن يغيروا ما كتب الله، وها هو إبراهيم عليه السلام أنجاه الله من النار بعدما فعلوا ما بوسعهم وبعدما خمدت النار، نظروا إلى إبراهيم ليروا كيف حرق، ففوجئوا به حياً!! ولو كانت عقولهم سليمة لآمنوا، فهذه نار كبيرة ماذا كانت ستبقي من إبراهيم لو خلي بينها وبينه لن تبقي منه شيئاً، لكن عقولهم سخيفة فلم يؤمنوا!! يقول بعض العلماء في قوله سبحانه: (كُونِي بَرْدًا) حفظ من شدة البرد بقوله: (وَسَلامًا)، ولولا هذا لكانت (كالفريزر) فيتجمد، فرحمه الله من بردها بسلام فقال: ((يَا نَارُ كُونِي بَرْدًا وَسَلامًا عَلَى إِبْرَاهِيمَ((.

قصة محمد صلى الله عليه وسلم وكيد قريش له ليلة الهجرة
ثانياً: قصة الرسول صلى الله عليه وسلم في ليلة الهجرة، كان وحده في بيته، فاجتمع على باب بيته عشرة رجال أشداء بسيوفهم ليقتلوه، وقد تآمرت قريش -كما علمنا- في دار الندوة، فقيل: نقتله، فقال بعضهم: لا تستطيعون، فقيل: نحبسه، فقال بعضهم: يفكونه، فقيل: نخرجه من مكة، فقال بعضهم: سيأتيكم بقوم فيحاربونكم، فكل الآراء تعارضت، ولكن الشيخ النجدي -وهو الشيطان- دخل عليهم، وقال: القول ما قال فلان، اجمعوا له عشرة رجال من القبائل، وأعطوا كل واحد منهم سيفاً، فيضربونه ضربة رجل واحد، فيتفرق دمه في القبائل، فلا يستطيع بنو هاشم أن يحاربوا القبائل كلها، فيقبلون بالدية ويسكتون، فقريش كلها -والعرب تبع لأهل مكة- تآمروا واجتمعوا على أن يقتلوا رسول الله صلى الله عليه وسلم، وهو وحده، وجاءوا فعلاً بالفتية ومعهم السيوف على باب البيت، فالمولى سبحانه أرسل جبريل فقال: يا محمد! لا تبت في فراشك الليلة، سبحان الله العظيم! محمد وهو في بيته يدبره رب العرش، ويصرفه ويحفظه سبحانه وتعالى، وكان الله قادراً أن يرفعه من سقف البيت كما في ليلة الإسراء والمعراج، عندما كان في بيت أم هانئ مستلقياً على ظهره، فإذا بالسقف ينفرج وينزل منه ملكان، فيأخذانه إلى زمزم، فكان يمكن أن يأتي ملك واحد يأخذه من سقف البيت، ويأتي له بالبراق، كما أتي له به في الإسراء، لكن حتى في الهجرة ما أتي له بالبراق، بل خرج من بيته واختفى في الغار، لتكون آية ومعجزة، وتظهر قدرة الله، ولتكتمل المعجزة، وكان من الممكن أيضاً أن يلاقوا أسداً أو فحل إبل على باب بيته فيشردوا، وكان من الممكن أن تأتيهم الزلازل والقلاقل أو الحيات والعقارب فيشردوا، لكن تركهم الله يأتون ويصطفون بأكمل استعداد، ويخرج صلى الله عليه وسلم من نفس الباب، وهو يقرأ قوله تعالى: { وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدًّا وَمِنْ خَلْفِهِمْ سَدًّا فَأَغْشَيْنَاهُمْ فَهُمْ لا يُبْصِرُونَ } [يس:9]، فأعمى الله أبصارهم وزاد إمعاناً في إذلالهم أن أخذ التراب من تحت أقدامهم ووضعه على رءوسهم، ولو كان خرج من السقف، لقالوا: والله! هذا شيء ما نقدر عليه، والله! هذا من السحر الكامل، لعل الجن أتت معه، لكن لا، هم على ما هم عليه، وأنجاه الله من الطريق المعتاد من بين عشرة فرسان، ولا أحد منهم فتح طرفه ورآه وهو خارج، فهذا من الإعجاز الذي يبين قدرة الله، وما خرج وهو يجري، بل على مهله، وجعل التراب على رءوسهم واحداً واحداً، فبينما الخائف يجري خوفاً أن يلحقه أحد، إلا أن النبي عليه الصلاة والسلام خرج وهو مطمئن القلب ومستقر الفؤاد، موقن بحفظ الله، وبرعاية الله، ويعلم بأن الأمة لو اجتمعت على أن يضروه بشيء لن يضروه إلا بما كتب الله عليه، والله قد وعده بإبلاغ الرسالة.
فلو أن الإنسان وقف عند هذه المسألة، وعلم علم يقين أن الأمة كلها لو اجتمعت على نفعه أو ضره فلن تقوى عليه لطابت نفسه، ولما توجه مازحاً ولا صادقاً في صغيرة ولا كبيرة لغير الله، وأي غنى، وعز، ورفعة، أعظم من أن تكون مرتبطاً بالله، فيما ترجو أو تخشى؟ وأي ملك واستغناء أن تشعر بأنك غني عن الناس كلهم غنيهم وفقيرهم، كبيرهم وصغيرهم؟ لا، والله! لا يوجد أعظم من هذا.

الإيمان بالقدر خيره وشره يبعث في نفس المؤمن الطمأنينة
فالواجب على العبد أن يكون ربانياً، أي: مع ربه في علمه، وفي طاعته، وفي معرفته، وفي تعريف الناس بربهم، وبهذا يكون أسعد الناس، وأغنى الناس، وأقوى الناس، يسعد في دنياه ويرتاح، ما عنده هم، ولا عنده مذلة لأحد، ولا في عنقه منّة لأحد، فيكون دائماً مع الله سبحانه وتعالى، ( وإن اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك )، وإذا كان الله قد كتب على الإنسان شيئاً، فالمؤمن كل ما يقدره الله عليه هو خير له، كما في الحديث: ( عجباً لأمر المؤمن، إن أمره كله له خير: إن أصابته ضراء صبر فكان خيراً له، وإن أصابته سراء شكر فكان خيراً له )، وهذا للمؤمن فقط؛ لأنه يعلم أن كل شيء بقضاء الله وقدره، ولذا يقولون: إن ظاهرة التخلص من مشاكل الدنيا بالانتحار -عياذاً بالله- أقل ما تكون في المسلمين، وأكثر ما تكون في غير المسلمين؛ لأن الكافر لا يؤمن بقضاء الله ولا بقدره، فإذا أصيب في تجارة، أو أصيب بعاهة، أو أصيب في ولده، أو غير ذلك، فلا يجد أمامه إلا أن يهرب من الدنيا، أما المؤمن فيعلم أن هذا قدر الله عليه، فإن صبر عليه فله الأجر.
يقول بعض العلماء: لو قيل: إن هذا الحديث نصف الإسلام، أو قال: هو الإسلام -لأنه يجمع للإنسان أطراف كل الفوائد والمعارف- لما كان في ذلك مبالغة.

معنى قوله: (رفعت الأقلام وجفت الصحف)
ثم قال: ( رفعت الأقلام، وجفت الصحف ) ما هي الأقلام؟

الجواب
قال عليه الصلاة والسلام: ( أول ما خلق الله القلم )، وهناك أقلام أخرى الله تعالى أعلم بها، وهل هذا هو قلم القدر الفردي أو قلم القدر السنوي أو قلم القدر العام الكوني؟ كل هذه أقلام جرت للإنسان، أما القلم العام الكوني، فهو القلم الذي أقسم الله تعالى به، وهو القلم الذي أمره الله أن يكتب كل شيء، وكتب كل شيء في اللوح المحفوظ، والعالم كله يجري على مقتضى ما كتب أولاً، يليه بعد ذلك من الأقلام العامة القدر السنوي، وهو ما جاء في قوله سبحانه: { إِنَّا أَنزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنذِرِينَ * فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ } [الدخان:3-4] وقوله: { إِنَّا أَنزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ } [القدر:1] ومعنى: ليلة القدر أي: الرفعة والشأن، وقيل: أي: المقدار والتقدير، وقالوا: ينزل من اللوح المحفوظ إلى السماء الدنيا مقادير السنة الجديدة، أو بمعنى أوضح: المنهج المختص للعالم في تلك السنة، فتطلع عليه الملائكة الموكلة به، وتنفذ ما في هذا القدر في هذه السنة إلى أن يأتيها نظام آخر.
والقلم الثالث: هو الذي يجري على كل فرد فيما يخصه، وكل ذلك مما قدر الله، وقد قيل: ( يا رسول الله! علام نعمل، على أمر قدر ومضى، أو على أمر مستأنف جديد؟ فقال: بل على أمر قد قدر ومضى، قالوا: فلماذا نعمل إذاً؟ -أي: ما دام الأمر مقدراً فلماذا نعمل؟- فقال: اعملوا فكل ميسر لما خلق له )، هل جاءك بيان بعملك؟ هل جاءك بيان بمصيرك؟ هل جاءك بيان بما يخصك؟ لا، بل جاءك كتاب من الله فيه أوامر ونواه، فعليك أن تمتثل الأوامر، وتجتنب النواهي، والنتيجة والنهاية إلى الله، ومن هنا أجابهم صلى الله عليه وسلم بقوله: ( اعملوا فكل ميسر لما خلق له )، والأمر خطير ومخيف، قال عليه الصلاة والسلام: ( منكم من يعمل بعمل أهل الجنة، حتى لا يبقى بينه وبينها إلا ذراع، فيسبق عليه الكتاب، فيعمل بعمل أهل النار فيدخلها، ومنكم من يعمل بعمل أهل النار، حتى لا يبقى بينه وبينها إلا ذارع، فيسبق عليه الكتاب، فيعمل بعمل أهل الجنة فيدخلها )، وتعرفون قصة الرجل الذي لقي رسول الله صلى الله عليه وسلم، وهو في طريقه إلى الغزو، فأسلم ضحى النهار، ثم غزا مع رسول الله صلى الله عليه وسلم، واستشهد في المعركة، ولم يكن قد صلى ركعة واحدة، وكان مآله إلى الجنة! إذاً: (رفعت الأقلام) عن الكتابة والتغيير، إلا ما شاء الله، (وجفت الصحف)، وهل هناك صحف حقيقة؟ وهل هناك مداد؟ وهل هناك قلم؟ وهل هناك كتابة؟ العلم لله، وقد أخبر صلى الله عليه وسلم بالكتابة والصحف فنؤمن بالله، وبما جاء عن الله، على مراد الله، وبعض الناس يقول: هذا اللوح الذي يسع مقادير العالم من أولها إلى آخرها، ويسع الطيور في الهواء، والحيتان في الماء، وكذا وكذا، فكيف يمكن ذلك؟! فنقول: الآن جاء الكمبيوتر، وفيه رقائق يحمل السنتيمتر المربع منها أكثر من مائة صحيفة من كتاب، واكتشفوا أن عقل الإنسان في حياته كلها لا يملأ خمسة في المائة من مقياس حجم سعته لمعلوماته! فهذه أمور نردها إلى القادر سبحانه، ونؤمن بأن هناك أقلاماً، وأن هناك صحفاً، ونقول: إذا كان المولى -وهو العالم بكل شيء، والقادر على كل شيء- قد قدر، وكتب، وأملى ذلك، وأثبت ذلك في الصحف، فنحن في حياتنا يجب أن نكون منظمين، ولا نأتي بالأمور عفوياً وارتجالاً، فيجب أن يسبق العمل علم وتقدير، والله أسأل أن يوفقنا وإياكم لما يحبه ويرضاه، وأن يجعلنا وإياكم ممن يستمعون القول فيتبعون أحسنه.

شرح الأربعين النووية - الحديث التاسع عشر [3]

ارتباط العبد بالله تعالى سبب لحفظ الله له
قوله صلى الله عليه وسلم في هذا الحديث: ( إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله ) وهذا محط الرحل، يعلمنا صلى الله عليه وسلم أن يكون العبد مرتبطاً بربه؛ لأن جميع الكائنات في قبضة يده، وهو المسخر لكل شيء، فإذا سألت حاجة كبيرة أو صغيرة فسل خالقها ومالكها الذي يملك أن يوصلها إليك، وإذا كنت في حاجة إلى طلب المعونة -لأنك لا تستطيع أن تعيش وحدك، ولا تستطيع أن تهيئ لنفسك كل ما تحتاج- فاستعن بالله .
وقد ذكرنا أن الآية الكريمة في سورة الفاتحة: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } [الفاتحة:5]، جاءت بعد مقدمة تثبت ذلك وتستلزمه، فقوله: (الحمد لله) أي: الثناء بالجميل على الله سبحانه، (رب العالمين) فربوبية العالم ومصلحة العالم راجعة إلى الله، هو الذي خلق، ورزق، ودبر، وربى، فإذا كان هو رب العالمين، فأي شيء تسأله لا يخرج عن عالم من عوالم هذا الكون، فاسألها من رب العالمين، الذي ربوبيته، { الرَّحْمَنِ الرَّحِيمِ } [الفاتحة:3]، وفي الآخرة هو { مَالِكِ يَوْمِ الدِّينِ } [الفاتحة:4]، فأين تذهب ؟ وأين تتوجه ؟ إذا كانت الدنيا لله وحده، كما قال سبحانه: { فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ } [يس:83] ، وإذا كنت في الآخرة فمرجعك إلى الله، وله الملك، وله الأمر، كما قال الله: { لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ } [غافر:16] ، فلا ينبغي لك أن تصرف وجهك عنه سبحانه وتعالى.
ثم قال: ( واعلم أن الأمة ) .
فقوله: (واعلم) أعاد ذكر العلم مرة أخرى؛ لزيادة التنبيه والتأكيد، (أن الأمة)، جميع الخلق، ويمكن أن نتوسّع في معنى الأمة، فالأمة الجماعة، والأمة الزمن، والأمة الشخص القدوة، ويمكن أن يقال: العالم كله؛ إنسه وجنه وملائكته، فالأمة لو أرادت أن تصيبك بخير أو بشر لن يصلوا إليك إلا بشيء من الخير كتبه الله لك أو من الشر كتبه الله عليك.
إذاً: المقادير بيد الله، والكائنات في قبضته، والأمر كله راجع إليه، فإذا كان الأمر كذلك فلمن تتوجه؟ لله؛ لأن الأمة لو اجتمعت على أن ينفعوك بخير لن ينفعوك بخير إلا كتبه الله لك، وما قُدر لك لن يخطئك، وإن أرادوك بسوء لن يصلوا بهذا السوء إليك إلا إذا قدّره الله عليك.
وقوله: ( لن يضروك بشيء ...) لن هذه أبدية، أي يضرونك بشيء إلا بشيء قد قدره الله عليك، وإذا كان مقدراً عليك فقدر الله ماضٍ، إلا إذا رفع بقضاء آخر، بدعاء أو فعل خير.
الخليل إبراهيم عليه وعلى نبينا الصلاة والسلام، اجتمع عليه أبوه وقومه ومعهم النمرود ، على أن يجعلوه في النار ورموه بالمنجنيق، لأنهم عجزوا أن يدنوا من النار ويقتربوا منها لشدة حرها وعلو لهبها، فماذا كانت النتيجة؟ قال الله: { فَأَرَادُوا بِهِ كَيْدًا فَجَعَلْنَاهُمُ الأَسْفَلِينَ } [الصافات:98]، فالمولى سبحانه الذي خلق النار، وسلطانها بيده، وهو الذي أعطاها خاصية الإحراق قال لها: (( كُونِي بَرْدًا وَسَلامًا عَلَى إِبْرَاهِيمَ ))، هل في العالم قوة تستطيع أن تسلب النار خاصيتها؟ لا يمكن، لكن قدرة الله فوق كل شيء.

قصة موسى عليه الصلاة والسلام مع فرعون وجنوده في البحر
وفي تاريخ الأنبياء من المعجزات والدلائل ما يقنع العبد بأن كل أمر يأتيه أو يصرف عنه فإنما هو من عند الله، فبعد إبراهيم عليه السلام جاء نبي الله موسى عليه الصلاة والسلام، في وقت فرعون الذي قال الله عنه وعن قومه: { يُقَتِّلُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ } [الأعراف:141]، وذلك: زيادة وإمعاناً في التنكيل؛ لأن النسوة إذا نشأن بدون رجال يحمونهن، يكن في أيدي العدو إماء وخدماً، ولو كان قتّل الجميع لكان أهون، لكن كان يستحيي النساء حتى يكن خدماً عنده وعند قومه، ويقتّل الأبناء حتى لا يدافعوا عن النساء، وفي تلك اللحظات يولد موسى عليه السلام، وتخاف عليه أمه، قال الله: { فَإِذَا خِفْتِ عَلَيْهِ فَأَلْقِيهِ فِي الْيَمِّ } [القصص:7]، إذا خفت عليه فألقيه في البحر، ومن سيأخذه؟ { عَدُوٌّ لِي وَعَدُوٌّ لَهُ } [طه:39]، يا سبحان الله! هي خائفة عليه، وتعطيه لعدوه ؟! قال الله: { إِنَّا رَادُّوهُ إِلَيْكِ وَجَاعِلُوهُ مِنَ الْمُرْسَلِينَ } [القصص:7]، سبحان الله العظيم! طفل رضيع يوضع في التابوت، ويلقى في اليم!! { وَقَالَتْ لِأُخْتِهِ قُصِّيهِ } [القصص:11]، فقصته أخته، { فَالْتَقَطَهُ آلُ فِرْعَوْنَ لِيَكُونَ لَهُمْ عَدُوًّا وَحَزَنًا } [القصص:8] ، يأتيهم عدوهم إلى بيتهم وهو طفل رضيع، وفرعون يتحدى العالم ويقتّل ويذبح، والله يتحداه بطفل رضيع يتربى في حجره، فضلاً عن أن يذبحه.
!! فنشأ موسى وشب، وكان من أمره مع خصمه ما كان، فقضى عليه، وخرج خائفاً يترقب، ثم رجع إلى فرعون يدعوه إلى الله، وقال: { َأَرْسِلْ مَعِيَ بَنِي إِسْرَائِيلَ } [الأعراف:105]، فقال: ألم تكن فينا وليداً، وربيناك؟ والآن جئتنا بدعوة، فماذا كانت النتيجة؟ خرج موسى عليه السلام -وهذا محل الشاهد- ببني إسرائيل، وأمره الله أن يسير حيث تسير السحابة في السماء، فإذا بالسحابة تسير به وتوقفه على شاطئ البحر، وإذا بفرعون من ورائه، فكان الموقف شديداً، وقال الذين مع موسى )إِنَّا لَمُدْرَكُونَ(، البحر أمامنا، والعدو وراءنا، فأين نذهب؟ هل نطير في السماء؟ لا يوجد طيران، هل ننزل في الأرض؟ لا يوجد مغارات ولا شيء، { إِنَّا لَمُدْرَكُونَ } ، فأجابهم بسرعة بكلمة تزلزل الأرض: (كلا)، لو توجهت إلى جبل لزلزلته، انظر إلى نطقها، ما قال: (لا)، وما قال: (لا تخافوا)، بل قال: { كَلَّا إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ } [الشعراء:62]، وهذه المعية الخاصة، ( تعرف إلى الله في الرخاء يعرفك في الشدة )، (تعرف إلى الله تجده تجاهك)، قال: ((مَعِيَ رَبِّي ))، وهذه معية النصر والتأييد، فماذا فعل ربه؟ هل أرسل ملائكة لتصد فرعون؟ لا، انظر إلى المعجزة، قال: { اضْرِبْ بِعَصَاكَ الْبَحْرَ } [الشعراء:63]، ماذا تفعل هذه العصا؟! ما طولها؟ وما ثقلها؟ وما تأثيرها؟ ليس فيها تيار مغناطيسي، ولا فيها أدوات زائدة، عصا يتوكأ عليها، ويهشُ بها على غنمه، ولكن لا يعلم قدرها إلا الله، فضرب البحر، { فَانفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ } [الشعراء:63] يا سبحان الله! ماء لجاج تتلاطم أمواجه، ينفلق ويصير كل فرق -أي: طريق- كالطود شامخاً، وبين كل طريق حاجز، وينقسم بنو إسرائيل في تلك الطرق، ويمشون على أرض يابسة ما فيها لجة، فأرضية البحر جفت، فيمشون في قعر البحر، وفتح الله لهم منافذ ليرى بعضهم بعضاً حتى لا يخاف بعضهم على بعض، ويعرفون أن جماعتهم يمشون في نفس الطريق مثلهم، حتى خرجوا كلهم، وبهذه المناسبة نقول: الطغيان يعمي، والظلم يلهي، ففرعون طاغية، قال: { أَنَا رَبُّكُمُ الأَعْلَى } [النازعات:24]، وقال: { مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي } [القصص:38] فيأتي إلى البحر، وهو يعرف البحر وطبيعته، ويجد موسى الذي كان يطلبه قد انشق له البحر، لكنه دخل ليدركه، لو أنه نظر بعقله لما دخل، لكن الله طمس بصيرته ليقضي أمراً كان مفعولاً، يا فرعون! رأيت البحر قد انفلق وهل في حياتك رأيت البحر انفلق؟! هل سمعت في التاريخ قبل هذا أن البحر انفلق؟! إنك لما رأيت آية عظمى كهذه أفلا ترعوي؟ ألا تنزجر؟ ألا تقف وتفكر؟ موسى الذي تطلبه أراك في تلك العصا الآيات الكبرى، فقد بلعت الحبال والعصي وأنت تنظر موسى يدعوك إلى الله موسى آمنت به السحرة الذين يعرفون حقيقة السحر، وهذا البحر صار طريقاً له، فهل بقدرة موسى أن يفعل ذلك؟! ألا تعلم أن هذا من عند الله؟! ولكن مادام فرعون متلبساً بطغيانه، فعماه مستمر، فخاض البحر وراء موسى، وحينما كان موسى خارجاً من الشاطئ الثاني؛ كان فرعون وقومه في وسط البحر، فهل بقي البحر كل فرق كالطود أم رجع إلى ما كان عليه؟ رجع البحر وهم في وسط ذلك الطريق، فغرقوا، قال الله: { فَالْيَوْمَ نُنَجِّيكَ بِبَدَنِكَ لِتَكُونَ لِمَنْ خَلْفَكَ آيَةً } [يونس:92]، ماذا فعل فرعون وقومه بموسى؟ ما استطاعوا أن يضروه بشيء؛ لأن الله كتب لموسى النجاة.

قصة غلام بني إسرائيل مع الساحر والملك
وكما سخر الله لموسى البحر، وأنجاه من فرعون وقومه، نجد في قصة غلام بني إسرائيل مثل تلك العجائب، فكان بعض الملوك له ساحر يستخدمه أو ينبئه أو يخبره، فكبر هذا الساحر، فقال للملك: ائتني بغلام أعلمه ليكون محلي، فاختار غلاماً، فكان يأتي إلى الساحر فيعلمه، وحينما يرجع إلى أهله يمر براهب في صومعته، فسمع منه كلاماً يغاير كلام الساحر، فإذا بالراهب مؤمن برب وبإله سوى هذا الملك، فأعجبه كلامه، فكان يجلس إليه ثم يذهب إلى الساحر، فكان إذا مكث عند الراهب وجاء إلى الساحر متأخراً يضربه، ويسأله: أين كنت؟ وإذا رجع وجلس عند الراهب وتأخر على أهله ضربوه، وسألوه: أين كنت؟ فشكا ذلك للراهب فقال: إذا سألك الساحر فقل: حبسني أهلي، وإذا سألك أهلك فقل: حبسني الساحر، ففعل ذلك وسلم من الضرب، وذات مرة سمع الراهب يسأل الله باسمه الأعظم، فقال: علمنيه؟ قال: لا ينبغي لك يا ولدي! قال: علمنيه فإني سأتبعك؟ قال: لا تقوى عليه، وفي يوم رجع إلى أهله فوجد دابة حصرت الناس، فأخذ حجراً وقال: اليوم أعلم هل الراهب أصدق أم الساحر؟ اللهم! إن كنت تعلم أن أمر الراهب حقٌ فاقض على تلك الدابة ليسير الناس، ورمى بالحجر، والناس كلهم محصورون، فقتل الله الدابة بالحجر الذي رماه الغلام، فعرف أن الراهب على حق، فذهب وتعلم أسماء الله من الراهب، وكتبها في أوراق، قيل: إنه ألقاها في البحر، فغرقت إلا واحداً، وقيل: ألقاها في النار فاحترقت إلا واحداً، وهو الاسم الأعظم، فجاء إلى الراهب وأخبره، فقال: يا بني! إذا عرفت الاسم الأعظم فإنك ستبتلى، وإذا ابتليت فاصبر، ولا تدلن عليّ أحداً، فذهب الغلام إلى جلساء الملك، فوجد رجلاً أعمى فقال: ألا تؤمن بالله، وأدعو ربي، فيشافيك؟! قال: ألك رب غير الملك؟ قال: نعم، الذي يملك أن يرد عليك بصرك، قال: فإني آمنت بربك فادعه لي، فدعا ربه فرد عليه بصره، وجاء يجلس عند الملك وهو يُبصر، فقال: عجباً، من رد عليك بصرك؟! قال: ربي، قال: وهل لك رب غيري؟ قال: نعم، دلني عليه الغلام، فدعا بالغلام وسأله يا غلام! ألك رب غيري؟ قال: نعم، الذي رد إليه بصره هو ربي، فزجره وقال: إنك غلام صغير، فأتي برجل أبرص وغيره من أصحاب العاهات في مجلس الملك، فدعا الله لهم، فعافاهم الله جميعاً، وأصر الغلام على أن له رباً غيره، وأن الملك مخلوق، فيئس من إرجاعه، فدعا زبانيته وقال: إن قتلته أمام الناس قالوا: هذا قتل غلاماً، فاذهبوا به في قارب في البحر، حتى إذا أبعدتم عن الشاطئ ألقوه في الماء وارجعوا، فذهبوا به، وحينما أرادوا أن يلقوه في الماء قال: اللهم! اكفنيهم بما شئت، فاضطرب القارب وغرقوا كلهم ورجع هو بسلامة الله، فجلس في مجلس الملك، فقال: أين أصحابك؟! قال: كفانيهم الله، فجاء بزبانية آخرين وقال: اذهبوا به، وألقوه من شاهق جبل، فذهبوا، فلما علوا القمة، قال: اللهم! اكفنيهم بما شئت، فاهتز الجبل واضطرب، يا سبحان الله! البحر يضطرب ويهتز ويبتلعهم، من الذي يقدر أن يهز الجبل؟! من يقدر على هذا؟! هو الله المولى سبحانه، ويأتي الغلام يمشي سالماً إلى الملك، ماذا فعل هذا الملك؟ ماذا فعل أولئك الزبانية؟ والله! لا شيء، وماذا كان يريد الغلام؟ كان يريد أن يعرف الناس أن لهم رباً خالقاً، فجعل نفسه فداء لدعوته فقال: أيها الملك! لا تتعب نفسك، إنك لن تسلط عليّ -غلام يتحدى ملكاً في ملكه وسلطانه- ولكن أدلك على شيء إذا فعلته قتلتني؟ والملك يريد هذا، فقال: نعم، فقال: عليك أن تجمع الناس في صعيد واحد، وتأتي إلى منصة وتضعني، ثم تأخذ سهماً من كنانتي وتضعها في قوس وترميني به وتقول: باسم الله رب هذا الغلام، فإن فعلت ذلك فإني أموت، والملك مغفل؛ لأن الطغيان يعمي، ففعل ما قاله الغلام، ومات الغلام، وجميع من حضر قال: آمنا برب هذا الغلام؛ لأن الملك قال: باسم رب هذا الغلام، فألغى ربوبيته، وهو لا يدري! فآمن جميع الحاضرين، فقام الملك وخد الأخاديد، وأحرق المؤمنين في النار، وهي قصة الأخدود التي وقعت في اليمن.

قصة يوسف عليه الصلاة والسلام ونجاته من كيد إخوته
فالأمة لو اجتمعت على أن يضروا العبد بشيء لم يكتبه الله عليه لن يضروه، فإخوة يوسف ألقوه في غيابة الجب -أي: في جب بعيد، غائب كل ما فيه- فألقوه فيه إلقاءً، يا سبحان الله! صغير يرتع ويلعب ويرمى في البئر! لم ينزلوه فيه إنزالاً، بل رموه مرياً وإذا به يسلم، ثم كان من أمره أن آتاه الله الملك، ثم جاءه إخوانه يستغفرون عنده، ويطلبون منه العفو، فما استطاعوا أن يضروه بشيء.

قصة النبي صلى الله عليه وسلم يوم هجرته
وقد ذكرنا قصة سيد الخلق صلوات الله وسلامه عليه حينما أراد الهجرة، وما كان من أمر المشركين حينما تآمروا على قتله، وجمعوا عشرة رجال بسيوفهم على باب بيته، فجاءه جبريل عليه السلام -لأن الله يرعاه- فقال: لا تبت في فراشك الليلة، فنام علي رضي الله تعالى عنه في برده، وخرج صلى الله عليه وسلم أمامهم وسيوفهم في أيديهم، ولكن الله ألقى عليهم النعاس، وقرأ قوله تعالى: { وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدًّا وَمِنْ خَلْفِهِمْ سَدًّا فَأَغْشَيْنَاهُمْ فَهُمْ لا يُبْصِرُونَ } [يس:9]، فيخرج من بين أيديهم فلا يرونه، ويحجبه الله عنهم، ويمعن في إذلالهم فيأخذ التراب من تحت أقدامهم ويذروه على رءوسهم، ثم يتوجه إلى الغار، فيأتون إلى فم الغار، وهم يريدونه حياً أو ميتاً، وجعلوا مائة ناقة لمن يأتي به حياً أو ميتاً، فيقفون على فم الغار، ويقول الصديق : ( يا رسول الله! والله! لو نظر أحدهم إلى أسفل نعليه لأبصرنا، فقال صلى الله عليه وسلم: ما بالك باثنين الله ثالثهما؟! )، وقال الله: { ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا } [التوبة:40]، وهي مثل كلمة موسى عليه السلام: (كَلَّا إِنَّ مَعِيَ رَبِّي) ولكن -وهنا لطيفة ننبه عليها- موسى عليه السلام قال: (إِنَّ مَعِيَ رَبِّي)، ومحمد صلى الله عليه وسلم قال: (إِنَّ اللَّهَ مَعَنَا) فـ(نا) هذه للجمع، ومن هم الجمع الذين في الغار؟ أبو بكر مع رسول الله، فهذا يدل على فضل أبي بكر حينما شركه القرآن مع رسول الله صلى الله عليه وسلم في قوله: (مَعَنَا)، فموسى كان معه أمة كاملة من بني إسرائيل، وكان معه أخوه ووزيره هارون، فقال القوم: { إِنَّا لَمُدْرَكُونَ } ، وأين يقين القوم من يقين موسى؟ وكان أبو بكر رضي الله عنه مع رسول الله صلى الله عليه وسلم في الطريق، يقيه بنفسه، فقال النبي صلى الله عليه وسلم: ( ما بالك يا أبا بكر !تارة تمشي أمامي، وتارة تمشي من ورائي؟! )، وذلك لما خرجا من البيت في طريقهما إلى الغار، فقال: ( يا رسول الله! أذكر الرصد فأكون أمامك، وأذكر الطلب فأكون من ورائك، فقال: أتود لو كان شيئاً أن يكون فيك أنت؟ فقال: نعم، إن أهلك أنا أهلك وحدي، أما أنت فمعك الرسالة ) ، فـ أبو بكر كان يهتم بالرسالة، فكان جديراً بأن يشارك مع رسول الله في قوله: (إِنَّ اللَّهَ مَعَنَا).
وخرج صلى الله عليه وسلم من الغار ومشى في الطريق، وأدركهم سراقة في الصحراء، وهم مكشوفون للعيان، فماذا كان من أمره؟ ساخت قوائم فرسه تسيخ، وسقط عنها عدة مرات، وإذا به يطلب الأمان لنفسه، ويكتب له أبو بكر بأمر رسول الله صلى الله عليه وسلم، ثم يقول له النبي صلى الله عليه وسلم: ( كيف بك يا سراقة ! إذا أنت لبست سواري كسرى )، أي: أنت جئت تطاردنا بعد أن رأيتنا خارجين من مكة، فأخبرني حينما ينصر الله دينه، ويعلي كلمته، وينتشر الإسلام، وتقطع رءوس أولئك الظلمة، ( كيف بك إذا أنت لبست سواري كسرى؟! )، وكسرى كان اسمه يرعب العرب، وكانوا يخشونه أشد ما يكون، فـ سراقة يلبس سواري كسرى، وكسرى يقضى عليه، يقول بعض العلماء: كان يقينه صلى الله عليه وسلم بربه من أعظم اليقين، وهو شخص خارج في الصحراء على تلك الحالة، واثق بوعد ربه، حتى بلغ به اليقين أن يعد سراقة بسواري كسرى، وقد حقق الله ذلك، ففي خلافة عمر رضي الله تعالى عنه فتحت المدائن، وجيء بلباس كسرى، فنظروا أي الرجال أطول ليروا عليه حلة كسرى؟ فنظروا في جميع الحاضرين فلم يجدوا أطول من سراقة ، فجاء سراقة ولبس الحلة والسوارين، فقال له عمر : انزعها؟ فقال: لا انزع هذا اللباس! قال: لماذا؟ قال: أعطانيها رسول الله عليه الصلاة والسلام حينما خرج مهاجراً ولحقت به، فقال لي: ( كيف بك إذا أنت لبست سواري كسرى؟! )، فضحك عمر وقال: هل قال لك: امتلكت، أو قال: (لبست)؟ قال: (لبست)، قال: ها أنت لبستها، فانزعها، وهذا من فقه عمر .

معنى قوله: (واعلم أن النصر مع الصبر)
هذا الحديث الجليل الذي يقول فيه بعض العلماء: لو قيل: إنه نصف الدين أو الدين كله، لكان حقاً؛ لأنه يربط العبد بربه بدون واسطة.
ثم قال بعد ذلك: ( واعلم أن النصر مع الصبر ) ، يعلم الجميع أن الصبر هو أغلى خصلة يمنحها الله للعبد، ويقولون في الإحصائيات: الصبر ذكر في القرآن حوالي سبعين مرة، وجاء في السنة: (الصبر من الإيمان كالرأس من الجسد)، وفي الحديث: ( الصلاة نور، والصدقة برهان، والصبر ضياء ) ، يقول علماء المنطق: نور مع نور آخر النسبة بينهما التشكيك، كما لو أشعلت عود كبريت في صحراء، وجئت بلمبة ألف شمعة، فهذا نور، وهذا نور، ولكن إذا نظرت وجدت أحدهما ضعيفاً، والآخر قوياً، فالنسبة بينهما التشكيك.
قال: ( الصلاة نور ) وقال: ( الصبر ضياء )، الله سبحانه وتعالى لما ذكر الشمس والقمر قال: { جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُورًا } [يونس:5]، فأيهما أقوى؟ الشمس أقوى، فالحديث جعل الصبر ضياء، وجعل الصلاة نوراً، والصلاة هي عماد الدين، فكيف يكون الصبر أكثر إشعاعاً، وأكثر إضاءة، وأكثر فعالية في قلب المؤمن؟! لأنك لو تأملت في التشريع كله من الأوامر والنواهي، لوجدت قوام ذلك كله على الصبر، قال الله: { وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ } [البقرة:45]، فقدم الصبر { وَإِنَّهَا لَكَبِيرَةٌ إِلَّا عَلَى الْخَاشِعِينَ } [البقرة:45]، لولا الصبر لما توضأ أحد بالماء البارد في الشتاء وخرج من بيته إلى المسجد، ولولا الصبر لما صبر أحد على الحر في القائلة وخرج في الظهيرة إلى المسجد، ولولا الصبر لما صبر أحد على المال والنفس شحيحة، فأخرج جزءًا من المال وهو صنو النفس، ولولا الصبر لما حمل أحد سيفه في يد، والروح في اليد الأخرى، وقاتل الأعداء، ولولا الصبر لما صبر أحد على فعل طاعة، ولا صبر على ترك معصية، ( فالصبر من الإيمان كالرأس من الجسد ) كما في الحديث، وإذا فصلنا الرأس عن الجسد صار جثة نواريها.
إذاً: النصر مع الصبر، وقيل لبعض شيوخ العرب: بما غلبتم كذا؟ قال: غلبناهم بالصبر، يقاتلوننا ونقاتلهم، ونفوز عليهم ونتميز بالصبر، وقالوا: (الشجاعة صبر ساعة)، قال الله: { فَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ صَابِرَةٌ يَغْلِبُوا مِائَتَيْنِ } [الأنفال:66]، الصبر معه النصر، ويقول ابن القيم في بعض ما كتبه على هذا الحديث: الصبر على قتال العدو يجلب النصر، والصبر على النفس، يكون بالصبر على هواها، والصبر على مطالبها، والعوام عندهم مثل عجيب يقولون فيه: صبري على نفسي، ولا صبر الناس عليّ، فإذا كنت في فاقة تصبر على نفسك خير من أن تقول: يا فلان! اعمل معروفاً، وأقرضني واصبر عليّ؟ لا، ما دمت تستطيع الصبر فاصبر.

معنى قوله: (وأن الفرج مع الكرب)
ثم قال هنا صلى الله عليه وسلم: ( وأن الفرج مع الكرب )، الكرب هو: شدة الإيلام، وشدة الضيق في حياة الإنسان، لكن كلما اشتد الكرب كلما قرب الفرج، فما السر في هذا؟ لو تأملنا بعض القضايا لكشف لنا النقاب، فالمولى سبحانه قريب كما قال: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ } [البقرة:186]، وقرب الله من عباده قرب خير وعطاء ونصر وعناية، ولكن ( تعرف إلى الله في الرخاء يعرفك في الشدة ) لو تساءلنا -وكل إنسان جرب في حياته- هل اتجاهك إلى الله في وقت سعتك وغناك وعافيتك كاتجاهك إلى الله في وقت الضيق والحرج والمرض أو هما سواء؟ لا، والله! حينما يكون الإنسان محتاجاً شديد الاحتياج، فليس عنده إعراض عن الله ولا حتى بمقدار شعرة، ولكن حينما يكون في غنى وفي سعة فيمكن أن يطغى كما قال الله: { إِنَّ الإِنسَانَ لَيَطْغَى * أَنْ رَآهُ اسْتَغْنَى } [العلق:6-7].
فتعرفك إلى الله في الرخاء -وأنت لست في ضيق ولا كرب- سبب لأن يعرفك الله في شدتك، وأنت لا تغيب عنه في كلتا الحالتين، ولكن يتعرف إليك بالإجابة.
إذاً: عند شدة الكرب تكون قوة الإيمان، والإخلاص، وصدق التوجه إلى الله، وربك يحب منك هذا، وهو لا يريد منك شيئاً، فخزائنه ملأى، وعطاؤه كلام، لكن يريد من عبده صدق التوجه إليه، وثق بأنك إذا توجهت إلى الله بصدق فمهما كانت حاجتك فإنه يقضيها، فهو لا يخيب ظن عبده أبداً، وفي الحديث: ( إن الله ليستحي من عبده أن يرفع إليه يديه ثم يردهما صفراً ) لكن لابد أن يكون مطعمه حلالاً، ومشربه حلالاً.

حسن ظن هاجر عليها السلام بربها عز وجل
أُمنا هاجر عليها السلام جاء بها إبراهيم عليه الصلاة والسلام ومعها إسماعيل فوضعهما في وادي مكة كما قال تعالى عنه: { رَبَّنَا إِنِّي أَسْكَنتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ } [إبراهيم:37] أي: ولا ماء، وإذا لم يكن عنده زرع ولا ماء، فلا أنيس عنده ولا ونيس، وكان معها سقاء من ماء، وقال: في أمان الله ومشى، فنادته: يا إبراهيم! لمن تدعنا هاهنا؟ قال: لله، قالت: آلله أمرك بهذا؟ قال: نعم، قالت: فاذهب فلن يضيعنا الله! الله أكبر! نريد بهذا بيان اليقين الذي عندها من أول لحظة، فذهب إبراهيم، وانتهى الماء، وبكى ولدها، وهي امرأة ضعيفة في فلاة، ليس عندها طعام ولا شراب، وبكاء ولدها يحز في قلبها، فماذا تفعل؟ هل تقعد أمامه تبكي؟ لا، بل تقوم وتطلب وتسعى، فذهبت فلم تجد شيئاً، فنظرت إلى مكان مرتفع يكشف ما وراءه، فكان أقرب مرتفع عندها الصفا فصعدت عليه، ونظرت في الجهات الأربع فلم تجد شيئاً، فنظرت إلى مرتفع آخر، فكان من المروة أقرب مرتفع إليها، ومكة تحيط بها الجبال من كل جانب، وهي على جبل أبي قبيس، لكن كيف تترك ولدها وهو في بطن الوادي، فتريد أن تجمع بين الأمرين: رعاية ولدها، وطلب الماء له، فذهبت إلى المروة فتلفتت فلم تجد ماءً، وكانت إذا انصبت قدماها في بطن الوادي أسرعت لترتفع وترى ولدها، والمولى سيغيثها، وهي قد أعلنت قوة التوكل عليه: بقولها: (لن يضيعنا الله)، فتركها المولى تسعى يميناً ويساراً، تصعد الصفا تارة وتصعد المروة تارة؛ وهي في كل مرة عندها أمل في الخلق، فكانت ترجو أن ترى إنساناً يمشي، لكن بعد سبع مرات من السعي، وبعد أن انقطعت آمالها من الخلق؛ وتوجهت بصدق إلى الخالق، فما كان إلا أن جاء جبريل وشق الصخرة، فنبع الماء، ولماذا لم ينزل جبريل من أول مرة؟ لأنه كان في قلبها تعلق بأسباب من الخلق، فتركها الله لتنظر ما يفعله بها الخلق، فجربت فلم تجد شيئاً، فلما يئست من الخلق، وأيقنت فعلاً بأنه لا مغيث لها إلا الخالق، كان توجهها إليه توجهاً صادقاً دون منازعة، ودون مشاحة، ودون مشاركة مع الخلق، فكانت إغاثة الله ليست لها وحدها، بل ولنا إلى اليوم، وإلى ما شاء الله، فهي عين نابعة يشرب منها الحجيج والعالم كله، وماؤها يصل إلى أنحاء المعمورة، ففي كل مكان يوجد ماء زمزم.
وهكذا النفر الثلاثة الذين من بني إسرائيل، الذين آواهم المبيت إلى الغار، هل كان عندهم رجاء في الخلق؟ نزلت صخرة فسدت عليهم الغار، فهل كانوا يطمعون في أحد من الناس يأتيهم؟ هل كان يعلم بهم أحد؟ لا، أبداً، فهم يئسوا من الخلق من أول لحظة، فماذا قالوا؟ قالوا: ارجعوا إلى ربكم، ولينظر كل منكم ما كان بينه وبين الله من خبيئة سر، فيتوسل إلى الله بها، فحينما قام قائم منهم وقال: كان لي أجير .
إلخ، وقام الثاني وقال: كان لي أبوان .
إلخ، وقام الثالث وقال: كانت لي ابنة عم أحبها، إلى آخر الحديث، فهل كان قيام أحدهم يشوبه شائبة رياء مع أحد من الخلق؟ لا، والله! لأنهم أيقنوا بالموت، وعلموا يقيناً دون شك أنه لا ينجيهم مما هم فيه سوى الله، فلما حصل هذا اليقين منهم تحركت الصخرة شيئاً فشيئاً، ومن يقدر أن يزحزح الصخرة إلا بأمر الله.
ودائماً نقول لمن جاء للعمرة أو الحج: في كل نسك من أنساك العمرة والحج آية وعبرة ومنهج، فسعيك بين الصفا والمروة تجديد اليقين مع الله، فإذا ناب العبد شيء، توجه إلى الله خالصاً مخلصاً قلبه لله، والله أقرب إليه من حبل الوريد، فلا شيء أقرب من فَرَج الله؛ لأنه يقول للشيء: كن فيكون.

معنى قوله: (وأن مع العسر يسراً)
وقوله: ( وأن مع العسر يسرا )، هو كما قال صلى الله عليه وسلم: ( لن يغلب عسر يسرين )، يقول علماء البيان: النكرة إذا تكررت فهي متعددة، والمعرفة إذا تكررت فليست متعددة، قال الله: { فَإِنَّ مَعَ الْعُسْرِ يُسْرًا * إِنَّ مَعَ الْعُسْرِ يُسْرًا } [الشرح:5-6] فاليسر هنا متكرر، وهو نكرة، والعسر معرف بأل، فيكون تكراره لا يستوجب تعدده، ولكن اليسر لما كان منكراً كان تكراره يقتضي تعدده، وبهذا يظهر لنا عظمة هذا الحديث، ومدى دلالته وآثاره، نسأل الله تعالى أن يوفقنا وإياكم لما يحبه ويرضاه، وأن يملأ قلوبنا يقيناً بالله سبحانه وتعالى.

اليقين بما عند الله سبب لسعادة العبد في الدنيا
وجاء عن أم المؤمنين عائشة رضي الله عنها أنها قالت: والله! لا يكمل ولا يتم يقين العبد حتى يكون يقينه بما عند الله أقوى مما في يده، ويرد عند العوام مثل يقول: تضرب يدك، وتقسم لغيرك! فلعلها تكون في يدك وتستعصي عليك أو تأخذها في حلقك وتكون غصة وترجع، ولكن ما كان عند الله سوف يأتيك، و عائشة تقول ذلك عن تجربة، وعن عمل، إيمان ويقين، كانت صائمة، وعندها قرص شعير فقط، فجاء مسكين يقول: يا آل بيت محمد! مسكين بالباب، فقالت عائشة لـ بريرة : أعطي المسكين، فقالت: ليس عندي ما أعطيه، قالت: أليس عندك شعير؟ قالت: هو قرص واحد لك لتفطري عليه، قالت: أعطي المسكين، وعند الفطور سيرزق الله، فراحت بريرة تمشي خطوة، وترجع خطوة، كيف عند الفطور يرزق الله؟ ما أعجبها هذا الكلام، وفرق بين بريرة وبين عائشة ، فأعطت المسكين وهي كارهة، وجاء المغرب ولم يأت رزق الله، فقامت عائشة تصلي، وقبل أن تفرغ من صلاتها، إذا بقارع يقرع الباب، وفتحت بريرة وأخذت ما أعطيت، ولما سلمت أم المؤمنين، فإذا بشاة بقرامها مشوية، والقرام هو الذي تلف فيه الشاة من العجين، وكل بقايا أجزاء الشاة كاملة، قالت: ما هذا يا بريرة ؟! قالت: رجل أهداه إلينا، والله! ما رأيته يهدي إلينا قبلها قط، تعني: ما هي بحسب العادة، لكن حالة حادثة نادرة، لو كان ممن يهدي كل مرة، لقلنا: على حسب العادة، لكن هذا لم يأت من قبل أبداً، فأيقنت بريرة بما قالت أم المؤمنين، وقالت لها: يا بريرة ! كلي فهذا خير قرصك، والله! لا يكمل يقين العبد حتى يكون يقينه بما عند الله أقوى مما في يده، فأم المؤمنين كان يقينها فيما عند الله أكثر من قرص الشعير الذي عندها، وهذا الواجب على كل مسلم؛ لأن الذي عند الله محفوظ، والذي في يدك غسؤ محفوظ، والله سبحانه أعلم.
أسأل الله تعالى أن يرزقنا وإياكم الإيمان واليقين، وأن يفقهنا في الدين، وأن يرزقنا وإياكم حسن التوكل عليه، كما قال صلى الله عليه وسلم: ( لو توكلتم على الله حق توكله؛ لرزقكم كما يرزق الطير، تغدو خماصاً، وتروح بطاناً )، ما عندها زراعة، ولا مستودع، ولا تجارة، ولا شيء، ولكن تتوكل على الله سبحانه وتعالى.
وصلى الله وسلم وبارك على عبده ورسوله محمد، والسلام عليكم ورحمة الله وبركاته.


الحديث العشرون - شرح الأربعين النووية لعطية سالم

الكتاب : شرح الأربعين النووية
المؤلف : عطية بن محمد سالم (المتوفى : 1420هـ)

شرح الأربعين النووية - الحديث العشرون

شرح حديث: (إن مما أدرك الناس من كلام النبوة الأولى ...)
الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، سيد الأولين والآخرين، سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين.
أما بعد: عن أبي مسعود عقبة بن عمرو الأنصاري البدري -قيل: البدري: لأنه سكن بدراً- رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: ( إن مما أدرك الناس من كلام النبوة الأولى: إذا لم تستح فاصنع ما شئت ) رواه البخاري .

إنما بعثت لأتمم مكارم الأخلاق
قوله صلى الله عليه وسلم: ( إن مما أدرك الناسُ ) بالرفع، ورواية أخرى بالنصب: ( إن مما أدرك الناسَ ) وفاعل (أدرك) في الأولى: الناسُ، وفي الثانية: ما حُكي من كلام النبوة الأولى.
ومهما يكن فالرسول صلى الله عليه وسلم يخبرنا أن من كلام النبوة الأولى ما أدرك الناس أو أدركه الناس -أي: في زمنه صلى الله عليه وسلم- ومن هذا الكلام هذه العبارة: (إذا لم تستح) قيل: بحذف الياء وبإثباتها؛ لأنها إما من الحياء، وإما من الاستحياء.
الحيا: ضد الموت، والحياء: هو الخلق والغريزة، فمن أثبت ياءً يكون حذف الياء الأخرى: استحييتُ، ومن أثبت الياء يكون حذف الياء الأولى لحرف الجزم (لم)، ومن حذف الياءين ولم يثبت شيئاً (من الحياء).
وقوله صلى الله عليه وسلم هنا يشعر بارتباط النبوات كلها، وأن مما وصلنا وأدركناه من ذاك الكلام مما لم يُغير أو يُحرف أو يُبدل هذا الذي أخبر به صلى الله عليه وسلم.
ومن جانب آخر: الحديث في جملته حثٌ على الحياء، وهو عند العلماء من أعلى الأخلاق ومكارمها وذروتها، مما يُعطي لنا دلالةً واضحة أن مكارم الأخلاق قدر مشترك بين النبوات وبين جميع الرسالات، ويؤيد هذا ما صح عنه صلى الله عليه وسلم من قوله: ( إنما بعثت لأتمم مكارم الأخلاق ) هناك مكارم أخلاق في الرسالات الأولى، وهناك مكارم أخلاق جاء بها الأنبياء المتقدمون، والرسول صلى الله عليه وسلم إنما جاء يتمم ما جاء به من قبله.
وإذا نظرنا إلى هذا الحث الشديد منه صلى الله عليه وسلم على لزوم الحياء وهو قمة الأخلاق نجد أن أهم ما في سلوك المسلم وأهم ما في تعاليمه هو مكارم الأخلاق، ولذا المولى سبحانه مع تكريمه لسيد الخلق صلى الله عليه وسلم بكل أنواع التكريم حينما وصفه سبحانه في ذاته، وصفه بقوله سبحانه: { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ } [القلم:4].
وهكذا يقول العلماء: من كرمت أخلاقه، وحسن سلوكه، ربما ترك المعاصي حياءً من الله.
ومن الناس من لم يعص الله مروءةً، كما قال صلى الله عليه وسلم: ( نعم العبد صهيب لو لم يخف الله لم يعصه ) يعني: يترك عصيان الله حياءً من الله، وقد يترك المعصية مروءةً وإباءً، كما جاء عن هند عند بيعة النسوة لرسول الله صلى الله عليه وسلم في قوله: (ولا يزنين)، قالت: ( يا رسول الله! أوتزني الحرة؟! ) تستبعد وتستنكر، ولا يخطر في بالها أن الحرة الأبية ترضى أن يعلوها رجل غير بعلها!.
إذاً مكارم الأخلاق هي حفاظ الأمم والأفراد.
إنما الأمم الأخلاق ما بقيت فإن هم ذهبت أخلاقهم ذهبوا و دريد بن الصمة في أول ظهور النبي صلى الله عليه وسلم أرسل ولده من الطائف، وقال له: انزل إلى مكة واسمع من هذا الرجل الذي يذكرونه، واعقل لي ما يقول، فذهب ورجع وقال: يا أبت! إنه يأمر بالصدق في الكلام، وبصلة الأرحام، وبإطعام الطعام، وأداء الأمانة، وكذا وكذا، فقال: يا بني! إن لم يكن ديناً فهو من مكارم الأخلاق.
إن لم يكن ما يقوله ديناً بعث به من الله ووجب اتباعه عليه طاعة لله فهو مكارم أخلاق لا يعيبها العقلاء، وجميع الأديان مما وصل إلينا تدعو إلى تلك الأخلاق الفاضلة، كما اتفقت جميع الديانات على الحفاظ على الضروريات (الكليات) الخمس: الدين، والعقل، والنفس، والعرض، والمال.

الحياء شعبة من شعب الإيمان
وقوله صلى الله عليه وسلم: ( إذا لم تستح فاصنع ما شئت ) يقول العلماء على سبيل الإجمال: هذا الحديث يدل على أحد أمرين: الأمر الأول: إذا أردت أن تعمل شيئاً فانظر هل هذا العمل يستحى منه عند الناس أم لا؟ فإن كان لا يستحى منه عند الناس فاصنعه، أي: أنه حسن وليس قبيحاً، وهذا الوجه ضعيف.
الأمر الثاني: (إذا لم تستح) أي: إذا فقدت الحياء، وإذا لم يكن عندك هذه الخصلة وهذه الغريزة وهذا الخلق الفاضل، فحينئذ لا عليك، كأنه يقول: إذا لم يستح فحينئذ كل شيء لا يستنكر منه.
وجاء في حديث -وإن كان ضعيفاً- : ( إن الله إذا أراد هلاك عبد نزع منه الحياء فلا تلقاه إلا مقيتاً ممقتاً أو بغيضاً مبغضاً، فإذا كان مقيتاً ممقتاً نزع منه الأمانة، وإذا نزع منه الأمانة فلا تلقاه إلا خائناً مخوناً، وإذا أصبح خائناً مخوناً نزع منه الرحمة، فإذا نزع منه الرحمة أصبح غليظاً مغلظاً، وإذا أصبح غليظاً مغلظاً نزع من رقبته ربقة الإيمان فلا تراه إلا شيطاناً ملعنا ) وإن كان الحديث ضعيفاً إلا أنهم يذكرونه في بيان نتائج عدم الحياء.
إذاً الحياء هو رداء الكمال في الإنسان، ولذا جاء عنه صلى الله عليه وسلم: ( الحياء شعبة من الإيمان ) ولما سمع النبي صلى الله عليه وسلم رجلاً ينصح أخاه في الحياء يقول: أنت كثير الحياء وتترك العمل، كثير الحياء ويترتب عليه كذا، فقال له صلى الله عليه وسلم: ( دعه! إن الحياء لا يأتي إلا بخير )وفي رواية: ( الحياء خير كله ) .
نعلم الحديث العام: ( الحياء بضع وسبعون شعبة أعلاها قول: لا إله إلا الله، وأدناها إماطة الأذى عن الطريق، والحياء شعبة من الإيمان ) والحياء شعبة من بضع وسبعين شعبة، إذا نظرنا إلى آثاره في العبد فما هي؟ ويقال في علاقة الحياء بالإيمان: إن حقيقة الحياء في العبد أول ما يجب عليه أن يكون أشد حياءً من الله، ولذلك يقول رسول الله صلى الله عليه وسلم: ( استحيوا من الله حق الحياء، قالوا: يا رسول الله! إننا لنستحيي، قال: ليس ذاك، لكن الاستحياء من الله حق الحياء أن يحفظ الرأس وما وعى، والبطن وما حوى، وأن يذكر الموت والبلى ) فإذا حفظ الرأس وما حوى، فماذا يحفظ في الرأس؟ يحفظ العين من أن تنظر إلى محرم، ويحفظ الأذن من أن تسمع إلى محرم، ويحفظ اللسان من أن يغتاب أو يكذب أو يتكلم بمحرم، أو يتناول طعاماً محرماً أو شراباً محرماً، فإذا حفظ الرأس بما فيه من أعضاء، وحفظ البطن وما حوى، وهذا كناية عما يتبع البطن مما فيه من اتصال غير مشروع، وهكذا، ويذكر الموت والبلى، وإذا تذكر الموت والبلى، وحفظ جوارحه من المعاصي فإنه حقاً يعيش على حذر مما بين يديه، وإذا تذكر الموت وما وراء الموت عمل لليوم الآخر.
ومن هنا كان الحياء شعبة من الإيمان، ولذا جاء في الحديث المتقدم: ( اعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك )وجاء في الحديث عند الترمذي أن رجلاً سأل النبي صلى الله عليه وسلم الوصية فقال: ( استحي من الله أشد مما تستحي من ذي المروءة من قومك ) وقالوا: معنى ذلك: حقيقة الحياء من الله أن لا يراك حيث نهاك، وأن لا يفتقدك حيث أمرك، أمرك بالصوم فلا يفتقدك في الصيام، وتكون متفلتاً مع المفطرين، أمرك بالصلاة فلا يفتقدك عندما يقول المؤذن: قد قامت الصلاة، نهاك عن السرقة، نهاك عن أكل مال الناس بالباطل فلا يراك تهتك الستر وتسرق المال، فلا يراك تغش وتدلس، وغريمك جاهل ومسكين لا يدري عن طرقك، أمرك بوفاء الكيل ونهاك عن تطفيفه، فإذا جاءك رجل لا يعرف شيئاً إذا بك تستغل غشامته وجهالته، وتطفف الكيل وتبخس الوزن، ونسيت أن عليك رقابة من الله.

حقيقة الحياء من الله تعالى
حقيقة الحياء من الله: مراقبة الله، وكما قالوا: أشد ما يكون الحياء لكي تشعر بذلك -كما ذكروا عن الجنيد رحمه الله- أن تتذكر نعم الله عليك، وتنظر شكرك لنعم الله، فإذا تذكر العبد ما أنعم الله به عليه أولاً في ذاته، نعمة بصره، ونعمة سمعه، ونعمة ذوقه، ونعمة نطقه، ونعمة شمه، ونعمة بطشه وحركته، وكل ما أنعم عليه بذلك، فلينظر هل أدى شكر تلك النعم أم أنه قصّر في شكرها؟ بل إنه تجاوز التقصير واستعمل نعمة الله في معصية الله.
أول ما يكون الحياء أن تعترف بنعم الله عليك، وتقدرها في نفسك، وتعظم عطاء الله عندك، ثم بعد ذلك تفكر فيم صرفت هذه النعم، هل هي في طاعة الله، أم في معصية الله؟ وكما جاء الحديث: ( أنا والملأ في نبأ عظيم، أخلق ويعبد غيري، أرزق ويشكر سواي، خيري إلى العباد نازل، وشرهم إليّ صاعد ).
إذاً: ( إذا لم تستح فاصنع ما شئت ) إذا أردت أن تفعل شيئاً هل هذا الفعل قبيح يستقبحه الناس، وصاحب المروءة والإباء يستحي من الناس أن يفعل ما ينكرونه عليه؟ إذاً الحياء يرد الشخص، فإذا نزع منه قناع الحياء لم يبق فيه خير، فربما الحيوانات تكون أشد امتناعاً منه.
وعلى هذا يكون هذا الحديث كما قيل: يشمل جميع تعاليم الإسلام؛ لأن تعاليم الإسلام إما أمر بفعل واجب أو مندوب، أو نهي عن أمر محرم أو مكروه، وإذا كنت تفعل شيئاً محرماً أو مكروهاً هذا فعل يستحى منه، فإذا كنت لا تستحي فإنك ستفعل كل ما حرم الله وتقصر في كل ما أوجب الله عليك.

قوله: (فاصنع ما شئت) للتهديد
قوله صلى الله عليه وسلم: (فاصنع ما شئت) هل هو للإباحة في أن يصنع كل شيء؟ لا، إنما هو على سبيل الوعيد والتهديد كما في قوله تعالى: { فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ } [الكهف:29] باختياركم! الذي يريد أن يؤمن فلنفسه، والذي يريد أن يكفر فعلى نفسه ومآله إلى النار، هل هذا تخيير أو تهديد؟ يكون تهديداً.

الحياء فضل من الله وهبة
وهنا مبحث يبحثه علماء الأخلاق والشريعة، فعلماء الأخلاق يقولون: ما هو الحياء؟ وهل هو مكتسب أو موهوب؟ ومعنى (مكتسب): يتخلق به الإنسان حتى يصبح خلقاً له، أو موهوب هبة من الله، والتحقيق في ذلك أن أصله هبة من الله، ولكن العبد يزكيه وينميه باكتسابه، أي: بالحفاظ عليه وبالتأدب والتعلم.
وأكثر خصال الأخلاق هبة من الله، وفي الحديث: ( عودوا أبناءكم البر فإن البر عادة ) إذا لم يكن خُلقاً للإنسان وأخذ يتعود عليه انطبع فيه، كأن يكون إنساناً بخيلاً فإذا جاء وعاشر كرماء وتعود منهم البذل قد يجاريهم مجاملةً وحياءً، ثم مع طول الزمن يصبح كريماً مثلهم، وهكذا الشخص قليل الحياء إذا خالط من هو أشد حياءً منه وعاشر من هو أحسن منه، فقد يجامل ويكتسب الخلق مع طول الزمن فيصبح الحياء خلقاً له.
وهكذا لما جاء وفد عبد القيس إلى المدينة بادروا بالإسراع إلى رسول الله صلى الله عليه وسلم وتركوا رواحلهم وأوعيتهم وأمتعتهم، وكان أميرهم أشج عبد قيس وكان رجلاً عاقلاً كيساً، تأنّى وقام على رواحل القوم وعقلها، وقام على أمتعتهم وجمعها وحفظها، وجاء إلى عيبته وأخرج ثياباً نظيفة وغيّر ثياب السفر، وجاء إلى النبي صلى الله عليه وسلم بثياب حسنة يمشي بتؤدة، فلما رآه النبي صلى الله عليه وسلم أفسح له بجواره، وقال: ( هاهنا يا أشج ! ) وهم معذورن؛ لأنهم يمشون مسيرة شهرين على أمل أن يروا رسول الله صلى الله عليه وسلم، فلما وصلوا المدينة ما طاقوا صبراً حتى أسرعوا للقاء النبي صلى الله عليه وسلم، وهو بعقله وحلمه وصل والحمد لله، فأفسح له صلى الله عليه وسلم بجواره وقال: ( ها هنا، ثم قال: إنك رجل فيك خصلتان يحبهما الله ورسوله: الحلم والأناة، فقال: يا رسول الله! خلق تخلقت به أم جبلة جبلني الله عليهما؟ ) سؤال لطيف، هل هذا خُلق اكتسبته بالتخلق والتعود وأدب قومي إليّ أو جبلة جبلني الله عليها؟ قال: ( بل جبلة جبلك الله عليها، قال: الحمد لله الذي جبلني على ما يحب الله ورسوله ).
ولذا أيها الإخوة! مما جاء عن علي رضي الله تعالى عنه أنه قال: (إن أعطيات الله لخلقه جميعاً على قدر المساواة) الله سبحانه وتعالى ما أعطى مخلوقاً أكثر من مخلوق، كيف وفيهم الغني والفقير؟ قال: لا.
إن الأخلاق أرزاق، فإذا منح إنساناً غنىً بمال ولم يمنح الآخر قد يعوض ذاك قليل المال وافر الأخلاق، ولذا في الحديث هناك في

السؤال
( مرني بأمر يا رسول الله! يدخلني الجنة، أو بعمل يدخلني الجنة، أو يحبني الله ورسوله، قال: ازهد في الدنيا يحبك الله، وازهد فيما عند الناس يحبك الناس، واستغن عمن شئت تكن أميراً، واحتج لمن شئت تكن أسيراً ) الشخص إذا كان مولعاً بشيء لا يستطيع أن يستغني عنه، وإذا افتقد ذلك الشيء كان أسيراً له، قل أو كثر مهما كان، وإذا استغنى عن كنوز العالم واستغنى عن الملوك كان ملكاً بينهم.
إذاً: الغنى بالمال أمر نسبي، ولذا يقول علي رضي الله تعالى عنه: لو نظرت في أعطيات الله لعباده لوجدتهم متساوين، إن نقص على هذا في ماله زاد في صحته، وإن نقص في صحته زاد في عياله، وإن نقص في عياله زاد في هدوء باله وعقله وحلمه وطمأنينته، وإن نقص من هذا أو ذاك زاد في توفيقه لعمل الخير، ولو جمعت كل ما أعطى الله العبد بجميع معانيه وجمعت غير ذلك في غيره لوجدتها متقاربة.
إذاً: الأخلاق أرزاق، فكما يرزق الله العبد مالاً وفيراً، كذلك يرزق العبد خلقاً واسعاً، وكما جاء عن علي رضي الله تعالى عنه: (إنكم لن تسعوا الناس بأموالكم، فسعوهم بأخلاقكم) قد تسع الدنيا كلها بمكارم أخلاقك، تلقى كل واحد بوجه طلق، وتخاطبه بأسلوب حسن، وتعده خيراً، فيتقي منك بذلك، ولو أردت أن تُعطي جميع الناس وترضيهم من مالك لعجزت عن هذا.
يذكرون عن معاوية رضي الله تعالى عنه: (أنه جاءه أعرابي وقال: يا أمير المؤمنين! صل الرحم الذي بيني وبينك، قال: أنت لك رحم معي؟ قال: نعم، قال: وأي رحم هذه؟ قال: من آدم وحواء -رحم آدم وحواء يجمع بيني وبينك ألسنا كلنا من حواء وآدم- قال: نعم، والله إنه لرحم كريم وحق له الصلة أبشر، وأخذ وكتب لخازنه كتاباً ودفعه إليه وقال: اذهب إلى بيت المال يعطيك صلة الرحم، فذهب ومعه خطاب من أمير المؤمنين، فلما فتح الخازن الكتاب قال: مرحباً، وجاء وأعطاه درهماً واحداً، قال: عجيب! أمير المؤمنين يصل رحمه بدرهم! قال: هذا خطاب أمير المؤمنين، قال: أعطني الكتاب، أخذ الكتاب ورجع إلى معاوية ، قال: يا أمير المؤمنين! تصل رحمك بدرهم واحد! وقال: يا أخا العرب! والله لو وصلت هذه الرحم التي بيني وبينك لجميع الناس ما بقي في بيت المال درهم) فهل معاوية يستطيع أن يصل الناس بالمال؟ لا يستطيع، ولكن بكلمة طيبة قد يسعهم، وكما قال: (لو كان بيني وبين الناس شعرة ما انفصلت، إن شدوا أرخيت، وإن أرخوا شددت)، الملاينة في المعاملة، والمجاملة في المعاملة، وليس من باب النفاق ولكنه المجاملة والمسايرة وفرق بينهما بعيد.

الحياء كله خير إلا ما استثني
علماء الشريعة يقولون: الحياء خير كله إلا في مسائل، وهي: إن هناك من الأمور ما ينبغي ألا يتركه الإنسان ولا يقول: أستحي أن أفعله، فإذا رأى منكراً من شخص وله مقومات تغيير المنكر، وعلى ما بيّن صلى الله عليه وسلم باللسان لمن يقدر على ذلك، وبالقلب لمن لا يستطيع هذا ولا ذاك، فإذا رأى منكراً ورأى إنساناً ذا هيئة يقول: أستحي أن أكلمه، ليس هذا محل الحياء ولكنه الضعف، وكذلك قالوا في طلب العلم كما جاء في الأثر: إن ديننا هذا -يعني العلم- لا ينفع فيه أمران: الحياء والكبر، ولذا قالوا: اثنان لا يتعلمان أبداً: مستحٍ ومتكبر، يتكبر أن يسأل فلا يحصل على علم أبداً.
ولذا روي عن أم المؤمنين عائشة رضي الله تعالى عنها قالت: (نِعمَ النساء نساء الأنصار، لم يكن يمنعهن الحياء أن يسألن في أمور دينهن).
وهكذا كما جاء عن ابن عباس رضي الله تعالى عنهما، له صاحب قال له ابن عباس : هلمّ نجمع أحاديث رسول الله صلى الله عليه وسلم والصحابة كثر بالمدينة، قال: أترى أن الناس يأتي عليهم وقت ويحتاجون إليك يا ابن عباس ؟! يقول ابن عباس : فترك ومضيت).
وجاء عنه رضي الله تعالى عنه أنه كان يجمع بين الأمرين، الحياء بتوقير العلماء، والحياء في ترك السؤال فيما يحتاجه، وذلك في موقفين: الموقف الأول: يقول: (إنه رأى رجلاً سمع عنده حديثاً لرسول الله، وخرج الرجل من المسجد بعد صلاة الظهر، يقول ابن عباس : فتبعته واستحييت أن أوقفه في الطريق، ومضيت خلفه لعله إن وصل بيته يلتفت وراءه فيراني، قال: فولج البيت ولم يلتفت ورد الباب، فجلست عند الباب أنتظر خروجه أو خروج صبية له، فلم يخرج أحد، وأخذ التراب يسفي عليه فتغطى بردائه، إلى أن خرج الرجل لصلاة العصر، فوجده فقال: ابن عباس ابن عم رسول الله على باب بيتي! هلاّ آذنتني فأتيتك، قال: العلم يؤتى إليه ولا يأتي، ما حاجتك يا ابن عم رسول الله؟! قال: حديث سمعته عنك هو كذا وكذا، قال: نعم).
الموقف الثاني: يروي الذهبي في ترجمة زيد بن ثابت رضي الله تعالى عنه: ( أنه ركب ذات يوم وجاء ابن عباس رضي الله تعالى عنه فأخذ بركاب زيد ، فقال زيد : تنح يا ابن عم رسول الله! عن الركاب، قال: هكذا أُمرنا أن نعمل مع علمائنا، فقال زيد : أخرج يدك يا ابن عباس ! فأخرج يده فأخذها زيد وقبلها، وقال: هكذا أمرنا أن نفعل مع آل بيت رسول الله ).
يهمنا في هذا توقير ابن عباس للعلماء، وهكذا طالب العلم وجب ألا يستحي في طلب العلم، ولكن مع توقير العلماء وليس مع تجهيلهم، أو قصد إظهار عجزهم، ولا الإتيان بالمعضلات والألغاز، لا، إنما يريد العلم والاستفادة ويحصل على ما حصل عليه هذا الشيخ أو ذاك.
وهكذا أيها الإخوة! يتبين لنا من هذا الحديث على إيجازه من معجزات النبي صلى الله عليه وسلم فيما أعطي من جوامع الكلم، وما أعطي من مكارم الأخلاق في هذا الحديث الموجز: ( إن مما أدرك الناس من كلام النبوة الأولى إذا لم تستح فاصنع ما شئت ) وقالوا في حقه صلى الله عليه وسلم: لقد كان في الحياء الغريزي أشد حياءً من البكر في خدرها، وفي الحياء المكتسب -أي: مع الناس ومعاملات الناس- ما سئل شيئاً إلا وأعطاه حياء من أن يمنع، أما إذا رأى انتهاك حرمات الله غضب لذلك، ولا يقبل لأحد كلاماً في هذا، وهذا هو المقياس في هذا الحديث وبالله تعالى التوفيق.
وصلى الله وسلم وبارك على عبده ورسوله محمد صلى الله عليه وسلم.
والسلام عليكم ورحمة الله وبركاته.

الأسئلة

الفرق بين الخجل والحياء

السؤال
ما الفرق بين الخجل والحياء؟

الجواب
أقول: يا إخوان! وخاصة طلبة العلم من أراد أن يعرف حقائق مفردات الأخلاق فليرجع إلى ابن مسكويه في كتابه: فلسفة الأخلاق.
الخجل والوجل متضادان؛ الوجل الخوف، والخجل الحياء من كل شيء، والأكثر ما يكون للنساء، ولذا الخجل للرجال ليس ممدوحاً، بخلاف الحياء، فإنه من الغرائز والأخلاق الفاضلة.
فالحياء يمكن أن يراعي فيه الإنسان الإقدام والإحجام، ولكن الخجل لا يتملك المرء فيه، والحياء قابل للمقياس العقلي، أما الخجل فلا يقبل ذلك، فالشخص الخجول -كما يقولون- هو أشد ضعفاً من الشخص الذي يقال فيه حيي؛ لأن الذي يستحي يأتي في أوقات وهو أشد ما يكون قوة وجرأة، بخلاف الذي يخجل، الخجل ضعف شخصي ولكنه في النساء كمال.
إذاً: هناك فرق بين الخجل والحياء فيكون دقيقاً جداً وهو: أن الخجول لا يملك من نفسه تصرفاً، ولكن الحياء صاحبه قد يستحي ويقف عند حيائه، وقد يتخطى حواجز هذا الحياء فيما هو واجب عليه، والله تعالى أعلم.
فالذي أشرنا إليه أن الحياء قسمان: قسم مذموم وقسم ممدوح، وأشرنا إلى أن المذموم هو الذي يمنعك من فعل واجب عليك.
فبعض الناس يخرج عن بلده ويأتي إلى بلد غير مسلم ويرى الساعة في يده، ويعلم أنه قد حان وقت الصلاة، وهو عنده زملاؤه في منتزه أو في بيت أو في مكان وعنده الآخرين يستحي أن يؤذن ويقيم ويصلي، لماذا؟ سمعنا بمن يفعل هذا، وأي شيء هذا! يقول: أستحي، يا سبحان الله! تستحي أن تؤدي حق الله؟ قد تكون صلاتك هذه أقوى فعالية مما لو وقفت محاضراً أسبوعاً كاملاً.
وكذلك يدخل المطاعم نحو ذلك، وتقدم له الأطعمة والأشربة ويستحي أن يمتنع مما حرم الله، يخشى أن يُقال: متخلف! رجعي! يا سبحان الله! إذا تمسك الإنسان بدينه يقال: متخلف ورجعي! نعم رجعي عن هذا التيار الفاسد.
ومن عجب أيها الإخوة! أن أولئك القوم إذا وجدوا مسلماً متمسكاً بدينه وامتنع عن تلك المحرمات تديناً كان أعظم ما يكون في نفوسهم.
وبالمناسبة كنا مرة في رحلة على طائرة فرنسية في إفريقيا مع الشيخ رحمة الله تعالى علينا وعليه، وكان مدة الرحلة ثلاث ساعات، فأقلعت قبل الفجر بربع ساعة، والمدة ثلاث ساعات، معنى ذلك ستنزل بعد طلوع الشمس، وكنا متوضئين، فقلت للشيخ: ماذا نفعل؟ أنتم المالكية تقولون: لا تصح الصلاة إلا على شيء متصل بالأرض، أتترك الصلاة في الطائرة؛ لأنها غير متصلة بالأرض أو تصلي الآن على خلاف المالكية؟ قال: لا، أصلي وأنا على مذهب المالكية، قلت: كيف؟! قال: إن الطائرة متصلة بالأرض بواسطة الهواء؛ لأن الفراغ الذي بينها وبين الأرض مملوء بالهواء والهواء هو الذي يرفعها، فقلت: الحمد لله! هل نؤذن؟ قال: يكفي أن نقيم الصلاة، فقمنا نصلي عند الباب، ولما رأونا وهم فرنسيون عند باب الطائرة وهي كبيرة جاءوا حالاً بالفراش الذي يتغطى به الركاب وفرشوه لنا، وصلينا الصبح جماعة، ثم جاء وقت الإفطار فإذا بما قدموه شكل غريب، وليس فينا من يحسن الإنجليزية إلا بعض الكلمات، فسألنا أحدهم، فإذا هو لحم الخنزير فقلنا له: خذه، فقال: مسلم! فقلنا: نعم، فأصبح خجلاً من نفسه، وفي أقرب وقت جمع كل الأطعمة التي أمامنا كلها وذهب بها، وجاء بفطور جديد ليس فيه ميتة، فهل نستحي ونأكل لحم خنزير أمامهم؟ هل نستحي ونترك الصلاة؟ لقد كان أداء صلاتنا تلك، وامتناعنا عن ذاك الطعام خيراً عظيماً، يقول الشيخ رحمه الله: هذا الموقف مكننا من العمل بآية من كتاب الله بين السماء والأرض: { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنزِيرِ } [المائدة:3] فهل نقول: استحينا ونقول: مسلمين ونأكل؟ يعني: إذا وقع لبعض الأشخاص ظرف ما أمام زملاء أو أمام أصدقاء أو أمام غرباء، فإنه يأكل ويشرب ويستحي منهم، تستحي من الناس ولا تستحي من الله! سبحان الله العظيم! وهناك أشياء عديدة من هذا القبيل لا ينبغي للإنسان أن يقول: استحيت، لا والله ليس حياء ولكنه خور وضعف.
إذاً: الحياء منه المذموم ومنه الممدوح، الحياء الممدوح أنك تستحي أن تأكل وأنت تمشي في الطريق، ما الذي منعك؟ الحياء، ويذكر بعض العلماء أن شخصاً دخل على رسول الله صلى الله عليه وسلم فطلب ماء يشرب، فستره النبي صلى الله عليه وسلم حتى يشرب، قالوا: (ما هذا يا رسول الله؟! قال: هؤلاء قوم يستحون) إلى هذا الحد، وكان يوجد جماعة في موريتانيا أو في أفريقيا لا يأكلون أمام الناس، ويقولون: الذي يأكل أمام الناس هذا (دهنيس)، الذئب هو الذي يأكل أمام الناس، أما الآدمي الذي يأكل أمام الناس ويرونه فهذا ليس من المروءة، قد يكون هذا الأمر زائداً عن العادة، لكن العلماء رأوا بأن الشخص إذا كان لا يبالي بصغار الأمور قد يتدرج إلى كبارها، وإذا كان يستحي من صغارها ما يمكن أن يعمل الأشياء الكبار، الآن لو في جيبك تفاحة تقدر تخرجها وتأكلها أمام الناس! هل هو حرام، سواء كانت حارة أو مرة أو مالحة؟ لا، ما الذي يمنعك أن تأكلها أمامنا الآن؟ الحياء، فهذا هو الحياء الممدوح، ويكفي هذا القدر في بيان الحياء الممدوح والحياء المذموم، والله أعلم.

الفرق بين المجاملة والنفاق

السؤال
ما هو الفرق بين المجاملة والنفاق؟

الجواب
هناك كتيب لـ ابن رجب يتحدث عن هذا الموضوع، والمجاملة والنفاق قضية كانت أثيرت في عام (71م) في النادي في الرياض، والحقيقة أن بين المجاملة والنفاق شعرة، فالمجاملة هي: أن تفعل شيئاً قد لا يكون في مرادك، والنفاق: هو أن تظهر خلاف ما تبطن، ولكن النفاق لؤم وخسة وضعف في المنافق؛ لأنه عجز أن يظهر ما في باطنه، ولكن المجاملة قد تكون مع القدرة ومع السعة، وتكرم من لا تريد أن تكرمه، لكن تكرمه كرماً منك أنت، تنظر إلى مكارم أخلاقك أنت لا إلى ما يستحقه هو.
إذاً: المجاملة تكون في موقف القوة والقدرة، وتجامل من هو أضعف منك، أما النفاق فيكون مع الضعف واللؤم، ومع إرادة المضرة، وفرق بينهما -كما قلت- كالشعرة، فالمؤمن يجامل لكن لا ينافق، والله تعالى أعلم.

عدم صحة مراجعة المختلعة أثناء العدة

السؤال
امرأة خالعت زوجها، وأعطته المال، هل يصح له أن يراجعها أثناء العدة؟

الجواب
امرأة خالعت زوجها، بمعنى: خلعت نفسها منه، كان يلبس ثوباً: { هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ } [البقرة:187] فطلبت منه أن ينزع هذا اللباس فامتنع، فأعطته المال لينزع هذا اللباس وانتزعت منه لباسها على عوض، وحصلت المفارقة بالمخالعة مقابل عوض، فعليها أن تعتد، حتى إذا خرجت من عدتها كان لها حق أن تتزوج غيره، وهو لا يحق له أن يراجعها، أي: لا يحق أن يقول: راجعتك لعصمتي؛ لأنها دفعت مالاً فلم يبق له حق الإرجاع طواعية، ولكنه يعتبر خاطباً من الخطاب بعد انتهاء العدة، فمن حقه أن يرجعها إليه إذا رضيت بعقد جديد.
ثم نقول: كم عدة المختلعة؟ هناك من يقول: حيضة، والجمهور على أنها ثلاث حيضات، وبعد أن تحيض حيضة إذا أراد أن يرجع إليها يخطبها كما خطبها زيد وعمرو وينكحها إذا رضيت على صداق جديد، وهل يعقد عليها العقد الجديد وهي لم تكمل عدتها ثلاث حيضات أو لا يعقد؟ ماذا تقولون؟ سبحان الله! هذه من البدهيات، المرأة لأي شيء تعتد من زوجها؟ لنعلم هل هي حامل فيكون الحمل منه أو ليست بحامل فتتزوج غيره أليس كذلك؟ فإذا كان هو صاحب الماء الأول وسيكون صاحب الماء الثاني، إذاً لا حاجة إلى عدة، له أن يعقد عليها بعد أن طلقها ولو بيوم أو يومين أو بأسبوع أو بشهر أو بأكثر أو بأقل، فليس هناك وجوب إكمال العدة؛ لأنها تعتد منه إليه، ليس هناك حاجة إلى العدة.

الدعوة إلى وحدة الأمة وإزالة الفوارق الدنيوية

السؤال
متى تزال الحواجز وتمنع وترفع الفوارق بين العالم الإسلامي كله ونرجع إخواناً أمة واحدة على كتاب الله وسنة رسوله؟

الجواب
هذا السؤال يجيب عنه واحد أو العالم الإسلامي كله مسئول عن هذا الجواب؟ العالم الإسلامي كله مسئول عن هذا، وليست المسألة نظرية، نرجع إلى كتاب الله! كل إنسان يقدر يقول هذا الكلام، ولكن الحلول الإجمالية لا توصل إلى نتيجة أبداً، هناك عوائق شديدة هل يمكن أن تزال أم لا؟ وأنا أقول: أقترح -وأستغفر الله من كلمة أنا- لو صدق العالم الإسلامي في العودة إلى الوحدة لوصلوا، وهناك سُلم لو تدرج العالم عليه لوصلوا، ولنأت الآن إلى وزارات التربية والتعليم فنوحد مناهج التعليم الإسلامي في العالم الإسلامي، العالم العربي والإسلامي يدرس اللغة العربية أو لا؟ نوحد المناهج، الفقه نوحد المناهج، الحديث نوحد المناهج، التفسير! كل الدروس الإسلامية التي تدرس في المعاهد والجامعات نجعلها موحدة، أظن هذه ما فيها خسارة على الناس بشيء.
ثم ننتقل خطوة ثانية نحو التعرفة البريدية، فنجعل بريد العالم الإسلامي كله بريداً واحداً، كذلك الجمارك ووزارات الصحة يكون فيها تبادل العلاجات، وتبادل المرضى والدكاترة والخبرات، وكل ما يمكن توحيده فيما بين الأمم يوحد، ثم توحيد للجيوش، وهذه آخر خطوة تكون.
فممكن أن تكون هناك خطوات، ولكن أقول: إذا لم يكن هذا وبقي كلٌ على ما تحت يده فليكن توحيد الوزارات الخارجية، السياسة الخارجية تكون موحدة، إذا كانت هناك قضية لدولة مسلمة يتبناها الجميع، ويكافح دونها الجميع، إذا عرضت القضايا في مجمع دولي يكون التصويت للجميع، إذا تقاربوا في وجهات نظرهم في الأمور العملية أعتقد أنهم على سُلّم التقارب سيلتقون عند نقطة نهائية فيما يرضاه الجميع، وهذا المجلس الذي أنشئ في دول التعاون الخليجي، أليست هذه تجربة بين مجموعة دول وأصبحت كأنها بلد واحد؟ هذه التجربة موجودة أو لا؟ الآن هناك تجربة جديدة، وهي في طريق خطواتها الأولى أظنكم تعرفونها وتسمعون عنها، ونحن ننتظر حتى تبرز إلى الوجود إن شاء الله.

حكم تقبيل أيدي الوالدين والعلماء

السؤال
ما حكم تقبيل اليدين للوالدين والعلماء؟

الجواب
اتفق الجميع على جواز تقبيل الوالدين والعالم الذي تستفيد منه وما عدا ذلك لا، و زيد بن ثابت لما قبّل يد ابن عباس ؛ لأنه حبر الأمة، ولصلته برسول الله صلى الله عليه وسلم ولم يُقبّل زيد كل شخص قريب لرسول الله، وإنما قبّل ابن عباس ؛ لأنه جمع الفضيلتين العلم والنسب الشريف لرسول الله صلى الله عليه وسلم.


الحديث الحادي والعشرون - شرح الأربعين النووية لعطية سالم

الكتاب : شرح الأربعين النووية
المؤلف : عطية بن محمد سالم (المتوفى : 1420هـ)

شرح الأربعين النووية - الحديث الحادي والعشرون

شرح حديث: (قل آمنت بالله ثم استقم)

حرص الصحابي على طلب النصيحة من النبي عليه الصلاة والسلام
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، سيد الأولين والآخرين، سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين.
[ عن أبي عمرو وقيل: أبي عمرة سفيان بن عبد الله رضي الله عنه قال: ( قلت: يا رسول الله! قل لي في الإسلام قولاً لا أسأل عنه أحداً غيرك، قال: قل: آمنت بالله، ثم استقم ) رواه مسلم ].
إن هذا الحديث المبارك الذي فيه الجواب عن هذا السؤال الحكيم يعتبره العلماء جامعاً شاملاً لمهام الإسلام، وإنه لتظهر فيه حكمة وحصافة ولب السائل رضوان الله تعالى عليه، وهو أبو عمرة سفيان الثقفي ، وهو من ثقيف من سكان الطائف، يسأل هذا السؤال ليتعلم، ويقول الإمام أبو حنيفة رحمه الله: السؤال نصف العلم، أو هو العلم، ويقال: تعلم كيف تسأل كما تتعلم كيف تستمع، والسؤال ينبئ عن عقل صاحبه.
فهذا الصحابي الجليل أتى إلى النبي صلى الله عليه وسلم قال: (يا رسول الله!) يستحضر في نفسه أن المسئول أمامه هو رسول من عند الله لا ينطق عن الهوى، ويستحضر في نفسه أن المسئول أمامه قد أوتي جوامع الكلم، ويستحضر في نفسه أن المسئول أمامه مبلغ رسالة الله لخلق الله، فهو النبراس، وهو القدوة، وهو السراج المنير الذي يضيء للخلق سبيلهم، يستحضر كل تلك المعاني حينما قال: (يا رسول الله! قل لي)، وهذا السؤال له ولغيره ممن يبلغه.
قال: (قل لي في الإسلام) لا في الدنيا ومتاعها وزخرفها، ولا في السلطة وعزتها، ولا في منصب وجاهه، لا، بل في الإسلام، كان الإسلام ممتزجاً بدمائهم، وأصبح يسري في عروقهم، وأصبح هو ديدنهم ومقصدهم، وهذا مما ينبئ عن قوة إخلاصه، وحسن مقصده، وشدة تيقظه لما يسأل عنه، فالإسلام به عزة الخلق، وفيه سعادة الدنيا والآخرة.
والسائل يعلم يقيناً أن الرسول جاء برسالة الإسلام، وقد نفض الدنيا عن يديه، وقال: ( أنتم أعلم بدنياكم مني ) ، فليسوا في حاجة إلى توجيه فيها، أمر الدنيا يستوي فيه المسلم والكافر، وقد يكون الكافر أشد حذقاً في أمور الدنيا من المسلم، وقد توصل الكافر في أمور دنياه إلى مخترعات، وإلى مستحدثات، وإلى مستجدات لم يصل إليها المسلم حتى اليوم، والدنيا مبناها على التجارب، فطالما يوجد فكر وتجربة توجد نتائج تقدمية، ولكن السائل يهتم بالإسلام، والسؤال عن الإسلام، ولا يمكن أن يجاب عليه إلا من طريق الوحي، ولذا قال: ( يا رسول الله! قل لي في الإسلام )، والإسلام إذا انفرد يشمل الإيمان، فمراده: الرسالة التي حملتها وبلغتنا إياها.
قوله: (قولاً لا أسأل عنه أحداً بعدك) ومن بعد رسول الله يسأل؟ ومن بعد رسول الله يستطيع أن يجيب؟ ومن بعد رسول الله يملك أن يزيد على جواب رسول الله؟ لا أحد.
قال: (قل لي في الإسلام قولاً لا أسأل عنه أحداً بعدك أحداً غيرك)، علم أنه لا يوجد غير رسول الله أعلم بدين الله، فهو يطلب الإيضاح، ويطلب التفصيل، ويطلب البيان، بلا إشكال ولا لبس ولا غموض ولا خفاء، ومن بعد رسول الله أوتي جوامع الكلم؟ فهو أفصح العرب صلى الله عليه وسلم.
عرف السائل كيف يكيف سؤاله مع رسول الله صلى الله عليه وسلم، ونجد الرسول صلى الله عليه وسلم قدر للرجل سؤاله، وعرف حقيقة حاله، وأجابه الجواب الذي لا يوجد مثله أبداً، ولو اجتمع الخلائق كلهم ما استطاعوا أن يضيفوا إلى هذا الجواب حرفاً واحداً، وكان الجواب على مقتضى سؤال السائل من الإيضاح والشمول والبيان والمعرفة والتوجيه، فقال: (قل: آمنت بالله، ثم استقم)، كلمتان: (آمنت بالله) وحرف العطف (واستقم)، وفي بعض الروايات: (قل: الله ربي، ثم استقم)، ذكر بعض العلماء زيادة: أنه سأل أيضاً: ( ما أشد ما تخافه عليّ يا رسول الله؟! فأخرج صلى الله عليه وسلم لسان نفسه وأمسكه بيده وقال: أمسك عليك هذا ).

حسن جواب الرسول عليه الصلاة والسلام وبلاغته وحكمته
نرجع إلى هذا الحديث على إيجازه، ونتكلم فيه من جهتين: جهة منهجية، وجهة موضوعية.
أما الجهة المنهجية فهي تطابق الجواب مع السؤال، ليشبع رغبة السائل ويكفي حاجته، بكل وضوح وبيان، وبكل شمول واستغراق، وليس ذلك إلا لرسول الله صلى الله عليه وسلم.
أما الناحية الموضوعية فنجد هذا الترتيب: (قل: آمنت بالله) فالقول يقتضي مقول، وكأنه صلى الله عليه وسلم يأمره أن ينطق قائلاً قولاً مسموعاً (آمنت بالله)، ولم يقل له: آمن بالله ثم استقم؛ لأنه لو قال: آمِن بالله، فالإيمان بالله داخل القلب؛ لأن الإيمان التصديق، ولكن عمل القلب وحده لا يكفي، فلابد معه من نطق اللسان المعبر عن إيمان القلب، ولذا قال له: (قل: آمنت بالله)، وقال الله: { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } [فصلت:33]، وما قال: وكان من المسلمين، بل قال: ((وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ)) ليشهد العالم عليه، وليشترك اللسان في الإيمان.
وهنا وقفة: هل السائل غير مؤمن؟ هو يقول: يا رسول الله! ويقول: قل لي في الإسلام، ولكن الرسول صلى الله عليه وسلم أعطاه جواباً مكتمل الجوانب، لم يحل فيه على متقدم ولا غائب، بل أعطاه الجواب مكتملاً لا يحتاج إلى إضافة، ولا إلى إلحاق، ولا إلى إتباع، ولا إلى إحالة، كأنه يرسم له منهجاً من جديد، ليكون جواباً له ولغيره، ولو وصل هذا الحديث إلى أي إنسان يعقل فهو موجه له، وإن كان مؤمناً جدد إيمانه، لقد كان صلى الله عليه وسلم يتوب إلى الله في اليوم مائة مرة، يجدد ذكر الله.

معنى قوله: قل: (آمنت بالله)
قال: (قل: آمنت بالله)، الإيمان لغة هو: التصديق، أي: أن يصدق القلب بمقتضى الخبر، ولكن الإيمان في اصطلاح الشرع: تصديق القلب، ونطق اللسان، وعمل الجوارح، فقوله: (قل: آمنت بالله)، الإيمان بالله هو: التصديق بالله، وبوجوده، وبما يستحقه في ذاته، وبما جاء عن الله، ومن الإيمان بالله الإيمان برسول الله؛ لأنه جاء برسالة من عند الله، ومن الإيمان بالله الإيمان بيوم القيامة؛ لأن الله أخبر به، والإيمان بيوم القيامة إيمان بالجنة والنار، والإيمان بالجنة والنار إيمان بالجزاء والحساب، فمن الإيمان الإيمان بالمجازاة على الإحسان إحساناً، وعلى الإساءة عقوبة، فالإيمان بالله يقتضي الإيمان بكل ما جاءنا به رسول الله من عند الله.
فهذه الجملة الأولى تتضمن كل ما يتعلق بالعقائد، وتتضمن الالتزام بأركان الإسلام، وتتضمن الالتزام بالصلاة، والصيام، والزكاة، والحج؛ لأن الله هو الذي فرضها، فإذا آمنت بالله قمت بكل ما أمرك به الله، وهذه أركان الإسلام، وإذا آمنت بالله آمنت بكل ما أخبر به الله، وأركان الإيمان: الإيمان بالله، ورسله، وملائكته، وكتبه، وباليوم الآخر، وبالقدر خيره وشره، إذا آمنت بالله كنت حقاً مسلماً أمرك لله، وهنا قدم صلى الله عليه وسلم أولاً الإيمان بالله، ثم أتى بحرف العطف (ثم) الذي يفيد الترتيب والتعقيب، ما قال: قل: آمنت بالله واستقم، وما قال: قل: آمنت بالله فاستقم، بل جاء بثم، والبعض يقول: إن ثم للترتيب والتراخي، وهنا ليس المراد التراخي، وتظهر قوة أسلوب هذا الحديث في قوله: (قل: آمنت بالله)، فإذا استغرقت كل جوانب الإيمان بالله فاستقم، فكأن عملية الإيمان بالله تحتاج إلى فترة تروٍ وتريث واستجماع وتجميع وإدراك لكل ما يقتضي الإيمان بالله.

معنى قوله: (ثم استقم)
قال عليه الصلاة والسلام: (قل آمنت بالله ثم استقم)، فإذا تأمل المسلم هذه الجملة فقط لوجد كل العقائد في هذه الكلمة، فكأنه وضع القاعدة الأساسية التي يقوم عليها البناء، ثم منها الانطلاق، كما يجعلون قاعدة انطلاق قوية إذا كان المنطلق منها قوياً ثقيلاً يحتاج إلى قاعدة راسخة قوية لتتحمل رد الفعل، وتتحمل انعكاس الانطلاق كما يقولون في علم الحركة، فالانطلاق بعد الإيمان بالله إلى الاستقامة أمر عظيم.
وما هي الاستقامة؟ يتفق العلماء على أن الاستقامة وسط بين طرفين، فهي الاعتدال بلا اعوجاج كما قال الله: { الْحَمْدُ لِلَّهِ الَّذِي أَنزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجَا * قَيِّمًا } [الكهف:1-2] أي: ليس فيه عوج، لا في يمين ولا في يسار، وليس فيه هبوط ولا صعود، بل اعتدال واستقامة، وهكذا يقولون: الفضيلة وسط بين طرفين، فمثلاً: الشجاعة وسط بين التهور والجبن، والكرم وسط بين التبذير والتقتير، وكذلك الاستقامة.
الاستقامة إذا طبقناها على الإسلام كله، وجدناها تدخل في كل شيء منه، وهي الميزان الذي يزن العبد به أعماله.
جاء عن السلف رضي الله تعالى عنهم بيان معنى الاستقامة، فعن أبي بكر الصديق أنه لما قرأ قوله تعالى: { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا } [فصلت:30] فقال: آمنوا بالله واستقاموا على ذلك حتى ماتوا، وقال عمر رضي الله تعالى عنه: آمنوا بالله ثم استقاموا ولم يروغوا روغان الثعالب، فالاستقامة على الإيمان بالله هي: الدوام عليه حتى يلقى الله، وهو على استقامته.
ومن جانب آخر يكون تحقيق الاستقامة في الإيمان بالله بلزوم وترك البدع المحدثة، فنحن نقرأ في كتب العقائد عن الطوائف المتعددة التي ضلت في أسماء الله وصفاته، فنجد مثلاً المشبهة والمعطلة، فالاستقامة تكون بلا تشبيه ولا تعطيل، تكون بإثبات صفات الله بلا تشبيه، وتنزيه الله بلا تعطيل، كما قال الله: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ } [الشورى:11] فالاستقامة هنا طريق وسط بين طرف المشبهة الذين شبهوا الله بخلقه، وبين طرف المعطلة الذين عطلوا الله من صفاته التي وصف بها نفسه أو وصفه بها رسوله، فالاستقامة وسط بين هذا وذاك، إثبات بلا تشبيه، وتنزيه بلا تعطيل، هذه استقامة في حق أسماء الله وصفاته، وإذا جئنا إلى الاستقامة في الإسلام -كما سأل السائل- نجد أن الشريعة كلها بل الرسالة بأكملها إنما جاءت لتقرر الاستقامة والاعتدال في الطريق من الدنيا إلى الآخرة، وهو طريق العبد إلى ربه.

الحث على الاستقامة في سورة الفاتحة
جاء ذكر الاستقامة في كتاب الله في مواضع كثيرة، وهذا الباب واسع، لو تفرغ إنسان لجمعه لجاء على القرآن الكريم كله بجميع تعاليمه، ولنبدأ أولاً بفاتحة الكتاب: قوله سبحانه: { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ * الرَّحْمَنِ الرَّحِيمِ * مَالِكِ يَوْمِ الدِّينِ * مَالِكِ يَوْمِ الدِّينِ } [الفاتحة:2-4]، في هذه المقدمة: قل: آمنت بالله، إذا حمدت الله أثبت لله صفات الكمال والجلال، وإذا قلت: (رب العالمين)، أقررت واعترفت لله بالربوبية العامة للعالمين جميعاً، عالم الإنس والجن والملائكة، عالم الحيوان والطير، عالم البحار والجبال، عالم النبات والأشجار، هو رب العالمين يربي العالم كله، فالذي يدبر هذا العالم، والذي أوجده هو الله رب العالمين.
(الرَّحْمَنِ الرَّحِيمِ) ربوبية رحمة، لا سلطة وقهر وجبروت، مع أنه سبحانه له السلطة وله القوة وله الجبروت، لكنه يربي العالمين بالرحمة، وقد بين صلى الله عليه وسلم أنه أرحم بالخلق من الأم على رضيعها، وله مائة رحمة أنزل واحدة في الدنيا، وأمسك تسعاً وتسعين إلى يوم القيامة، فبهذه الرحمة الواحدة يتراحم الخلق فيما بينهم، حتى ترفع الدابة حافرها خشية أن تصيب ولدها، هذه رحمة الله رب العالمين الرحمن الرحيم في الدنيا، وعند المعاد يرحم العباد بتسعة وتسعين رحمة.
(مَالِكِ يَوْمِ الدِّينِ) ليس معه ملك، وليس معه مالك، { لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ } [غافر:16]، وأنت -أيها العبد- أين تذهب؟ دنياك ربنا يدبرها، وآخرتك إليه وحده، إذاً: ليس لك مجال، وليس لك مآل، وليس لك مفر، ولا مهرب، إلا أن تقول: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } [الفاتحة:5]، وحقاً تقولها، وحقاً هي لله، (قل: آمنت بالله) ومن الإيمان بالله إفراد الله بالعبادة، (إِيَّاكَ نَعْبُدُ) والعبادة كلها لله، وتقديم المعمول -كما يقولون- من أدوات التخصيص والحصر، فاحصر العبادة لربك، وكذلك الاستعانة احصرها بربك، فلا يعينك على أمورك في الدين والدنيا والآخرة إلا الله، وفي الحديث المتقدم: ( ولو أن الإنس والجن اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك ) فمن الذي يعينك على دينك؟ ومن الذي يوفقك للعمل؟ ومن الذي يهديك للصواب؟ ومن الذي يعطيك القدرة للقيام والعمل؟ هو الله وحده لا شريك له، نستعين بك على كل شيء، ومن ذلك العبادة، وإذا كان الأمر كذلك فبأي طريق تسلك العبادة؟ { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } [الفاتحة:6] الطريق الذي نستمر عليه ونستقيم عليه في عبادتك، وفي أداء حقك علينا، فيما أوجبت علينا يا الله! وما هذا الصراط؟ { صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ } [الفاتحة:7].
ومن هم الذين أنعم الله عليهم؟ قال الله: { فَأُوْلَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُوْلَئِكَ رَفِيقًا } [النساء:69]، ما قال: قدوة، ولا امتثالاً، بل قال: (رَفِيقًا) على هذا الصراط المستقيم، كأنك تسلك صراطاً سلكه من هو خير منك، من نبيين وصديقين وشهداء وصالحين، وأنت تسير معهم، أي صراط تريد أفضل من هذا؟ أي وجهة تولي وجهك سوى هذه الوجهة؟ { غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ } [الفاتحة:7] المغضوب عليهم هم: الذين علموا وتركوا العمل والضالون هم: الذين عملوا بغير علم، والأولون هم اليهود؛ لأنهم حرفوا الكلم عن مواضعه، والآخرون هم النصارى؛ لأنهم ابتدعوا رهبانية ما كتبها الله عليهم، فتطلب من الله في هذه السورة الكريمة الهداية إلى الصراط المستقيم، الذي هو صراط النبيين والصديقين والشهداء والصالحين، وتسأله أن يجنبك السبل والطرق الأخرى، بأن يجنبك طريق العلم مع ترك العمل، ويجنبك طريق العمل بلا علم، والاستقامة بين هذين الطرفين، فإذا انتهيت من سورة الفاتحة يباشرك في كتاب الله، أول ما يأتيك في المصحف الشريف سورة البقرة: بسم الله الرحمن الرحيم { الم * ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ } [البقرة:1-2]، سألت الله الهداية إلى الصراط المستقيم، فهذا الكتاب الذي جاء به رسول الله صلى الله عليه وسلم لا ريب فيه هدىً للمتقين، تسأل الله الهداية؟ فهي في هذا الكتاب، تسأل الله الصراط المستقيم؟ فهذا هو الصراط المستقيم، ومن هم المتقون؟ { الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاة وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ * وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالآخرَةِ هُمْ يُوقِنُونَ * أُوْلَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ } [البقرة:3-5].
أيها الإخوة: نجد أول المصحف الكريم في سورة الفاتحة يتعبدنا الله في كل يوم على عدد ركعات الفريضة سبع عشرة ركعة نقرأ فيها (اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ)، ونجد المقدمة إيماناً بالله وتمجيداً لله، ولهذا جاء في الحديث القدسي: ( قسمت الصلاة بيني وبين عبدي نصفين، ولعبدي ما سأل، فإذا قال العبد: الحمد لله رب العالمين، قال الله: حمدني عبدي.
وإذا قال: الرحمن الرحيم، قال: مجدني عبدي ) إلى قوله: ( إياك نعبد وإياك نستعين، فيقول: هذه بيني وبين عبدي، ولعبدي ما سأل ).
وإذا قرأنا سورة البقرة وجدنا فيها أكثر من أربعين قضية تشريعية اجتماعية وأخلاقية ومعاملات سواءً كانت في القضاء أو في الحقوق أو في الدماء أو في غير ذلك.

الحث على الاستقامة في سورة الأنعام
وفي سورة الأنعام نجد موقفاً آخر مع الاستقامة، قال الله: { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ } [الأنعام:151] لا ما حرمتم على أنفسكم، وما سيبتم من السوائب، وما اعتبرتم من البحيرة والوصيلة، لا كهذه التحريمات التي هي عن هوىً وجهالة، وبين بطلان ذلك بالتذكير بأنه خلق ثمانية أزواج من الضأن والماعز ومن البقر والإبل ولم يحرمها فقال: { آلذَّكَرَيْنِ حَرَّمَ أَمِ الأُنْثَيَيْنِ أَمَّا اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الأُنثَيَيْنِ نَبِّئُونِي بِعِلْمٍ إِنْ كُنتُمْ صَادِقِينَ } [الأنعام:143] وبعد ذلك أمره الله أن يقول لهم: تعالوا أبين لكم حقيقة ما حرم ربكم عليكم، فبدأ بقوله: { أَلَّا تُشْرِكُوا بِهِ شَيْئًا } [الأنعام:151]، وهذا يوافق الحديث: ( قل: آمنت بالله ثم استقم )، فالتوحيد بداية كل شيء، ثم قال: { وَبِالْوَالِدَيْنِ إِحْسَانًا وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ } [الأنعام:151] إلى آخر الآية، ذكر حق اليتيم وإيفاء الكيل والوفاء بالعهد، ثم قال: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ } [الأنعام:153]، (وأن هذا صراطي مستقيماً) أي: هذا التشريع وهذا البيان وما يتلوه عليهم رسول الله مما حرم الله عليهم، ومما فرض عليهم.
ثم في آخر السورة تجد قوله سبحانه، { قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ دِينًا قِيَمًا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ * قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ * لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ } [الأنعام:161-163].
انظر إلى هذه الآية: (قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ) لو أخذنا قوله في سورة الفاتحة: (اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ) وهنا قال: (هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ)، ما هو؟ قال: (دِينًا قِيَمًا) والدين القيم هو الإسلام، وقال الله: (مِلَّةَ إِبْرَاهِيمَ حَنِيفًا)، وفي آخر سورة النحل قال الله: { ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ } [النحل:123]، فيبين هذا الصراط بقوله: { قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } [الأنعام:162]، فإياك نعبد وحدك، وصلاتي ونسكي لك وحدك، بل إن محياي أي: حياتي كلها بكل ما فيها، وما أتصرف فيها من حركاتي وسكناتي وقولي وصمتي وقيامي ونومي وكل تركاتي هي لك يا الله! لأنه لا يتحرك لنفسه، ولا لمنصب، ولا لدنيا يجمعها، إنما يتحرك لأمر الله، إما تنفيذاً لأمر من أوامره، وإما كفاً عن نهيٍ من نواهيه، فيعلن صلى الله عليه وسلم أن حياته كلها ومماته لله رب العالمين لا شريك له وبذلك أمرت وأنا أول المسلمين، وبالفعل هو أول من آمن بالإسلام والرسالة التي جاء بها من عند الله، وذلك بشهادة الله في قوله: { آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِنْ رَبِّهِ } [البقرة:285] إذاً: قوله: (وَأَنَا أَوَّلُ الْمُسْلِمِينَ)، أولية زمنية؛ لأن صاحب الدعوة إذا لم يكن مؤمناً بها كيف يدعو الناس أن يؤمنوا بها؟ كيف تدعو إلى شيء لم تقتنع به، ولم تؤمن به، وتريد غيرك أن يؤمن به؟! ولهذا فإن الدعوات الزائفة يعلم أصحابها بأنها زائفة، ولا يؤمنون بها، ولا يكون لها استمرار، ولا يدوم لها بقاء؛ لأنها ليس لها جذر تقوم عليه، وليست لها قاعدة تنطلق منها، بل الداعي إليها والآتي بها لا يؤمن بها، فعلى أي شيء يرتكز.

الحث على الاستقامة في سورة الشورى
وفي سورة الشورى نجد قوله سبحانه: { شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ اللَّهُ يَجْتَبِي إِلَيْهِ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ يُنِيبُ * وَمَا تَفَرَّقُوا إِلَّا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ إِلَى أَجَلٍ مُسَمًّى لَقُضِيَ بَيْنَهُمْ وَإِنَّ الَّذِينَ أُورِثُوا الْكِتَابَ مِنْ بَعْدِهِمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ * فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ } [الشورى:13-15]، قال: (شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى) وذكر الأنبياء، فكلهم على الإيمان، قال الله: { هُدًى لِلْمُتَّقِينَ * الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاة وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ * وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ } [البقرة:2-4] وهنا قال أيضاً (شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ)، ثم قال: { فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ وَلا تَتَّبِعْ أَهْوَاءَهُمْ } [الشورى:15]، إذاً: اتباع الأهواء مغاير للاستقامة؛ لأن الاستقامة اعتدال وسير معتدل، واتباع الهوى سير معوج يميناً ويساراً.
أيها الإخوة الكرام: إن موضوع الاستقامة الذي جاء في هذا الحديث لواسع، فنذكر النتائج المترتبة على هذه الاستقامة:

الرزق العاجل في الدنيا من ثمرات الاستقامة
قال الله: { وَأَلَّوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُمْ مَاءً غَدَقًا } [الجن:16]، إذاً: نتيجة الاستقامة الرزق العاجل في الدنيا.
وقال الله: { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا } [فصلت:30] يقول الشافعي وغيره: إن هذا الحديث: ( قل: آمنت بالله، ثم استقم )، منتزع من هذه الآية الكريمة: (إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا) ماذا تكون النتيجة؟ { تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ } [فصلت:30] تتنزل ولم يقل: تنزل، كأن فيه تجدد النزول سواءً كان بالنسبة للأفراد فكل شخص تنزل عليه ملائكة خاصة، أو للشخص فيتكرر عليه نزول الملائكة بالبشرى، تتنزل عليهم الملائكة من أجل ماذا؟ { تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلَّا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ } [فصلت:30]، أي بشرى أعظم من هذه يا إخوان؟! انظر إلى هذه المقدمة قبل دخولهم الجنة { أَلَّا تَخَافُوا وَلا تَحْزَنُوا } [فصلت:30]، فنفي الخوف والحزن معاً في وقت واحد، ويقولون: الخوف من المستقبل، والحزن على الماضي.
ومتى يكون تنزل الملائكة؟ الجمهور على أنه في لحظة النزع، عند إدباره من الدنيا، وإقباله على الآخرة، وهذا أشد ما يكون خوفاً مما أمامه، وأشد ما يكون حزناً على ما ترك وراءه، فيقال لهم: ألا تخافوا من المستقبل، لماذا؟ لأنكم كنتم على استقامة، ولا تحزنوا على الماضي، وما من إنسان يخرج من الدنيا إلا وهو آسف، إن كان محسناً أسف أن لم يكن قد ازداد، وإن كان مسيئاً يأسف أن لم يكن قد أحسن، فساعة النزع ساعة حزن قطعاً، والملائكة تأتي لترفع عنه هذا العبء والخوف من طريق لم يسلكه من قبل، وما يدري ماذا أمامه، فهو طريق مجهول، لو كنت تمشي في فلاة من الأرض، وما سبق لك أن مشيتها من قبل، وكنت في ظلام دامس، ولا دليل معك، ولا تدري أتطأ شوكاً أو حجراً أو حية أو تقع في حفرة، ولا تدري ماذا يكون أمامك، فكيف يكون سيرك؟ لا شك يكون بخوف، فالميت ترك أطفالاً وصاروا يتامى، وترك أموالاً ولا يدري ما يصير فيها، وترك زوجات، وغير ذلك، فكل ذلك يكون موضع حزن، ولو لم يترك شيئاً بالكلية فإنه ترك الدنيا التي كان يعمل فيها الخير، ولحظة من لحظات الدنيا يذكر الله فيها خير من الدنيا وما فيها، كما جاء أخوين مات أحدهما، وعاش الآخر بعده أياماً، ثم ذكر الأول بخير، ثم ذكر الثاني بخير أكثر منه، فقال صلى الله عليه وسلم: ( ألم يكن صلى وصام بعده؟ قالوا: بلى، قال: ذلك زيادة خير ).
وهكذا الدنيا هي سوق الإنسان، وعمره هو رأس المال، ففيها يعمل رأس المال في سوقه ليصل إلى الربح، فإن ربح فالحمد لله، وإن خسر -عياذاً بالله- فليس هناك سوق آخر، فتتنزل الملائكة على المؤمنين في تلك اللحظات، ويقولون لهم: { أَلَّا تَخَافُوا وَلا تَحْزَنُوا } [فصلت:30]، ومع ذلك يزيدونهم على هذه الطمأنينة بقولهم: { وَأَبْشِرُوا } [فصلت:30]، والبشرى هي: الخبر السار الذي تتغير له بشرة الوجه بالبشرى والاستبشار والتهلل والسرور، وهذه أعظم بشرى يتلقاها الإنسان، { وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ } [فصلت:30]، الذي أخبركم بها الرسول، وقرأتم عنها في القرآن، ووصفت لكم بأن فيها ما لا عين رأت، ولا أذن سمعت، ثم ربط بين ملائكة الرحمة وبين الإنسان المستقيم، فهم أخوة، فقال الله عن الملائكة: { نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ } [فصلت:31]، ولاية الملائكة للإنسان متى كانت؟ لقد كانت ولاية مرافقة، وولاية نصرة، وولاية تأييد، ولقد نزلت الملائكة تقاتل مع المسلمين في الغزوات، فكانوا فعلاً أولياء المؤمنين في الحياة الدنيا، وكذلك امتدت الولاية إلى الآخرة، قال الله: { الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ } [غافر:7] أي: استقاموا على طريقك، { وَقِهِمْ عَذَابَ الْجَحِيمِ * رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُم وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ * وَقِهِمُ السَّيِّئَاتِ وَمَنْ تَقِ السَّيِّئَاتِ يَوْمَئِذٍ فَقَدْ رَحِمْتَهُ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ } [غافر:7-9]، فهذه هي الولاية الحقيقية، (نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ)، وقال الله عنهم: { والمَلائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ * سَلامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ } [الرعد:23-24]، ويقولون: { وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ * نُزُلًا مِنْ غَفُورٍ رَحِيمٍ } [فصلت:31-32]، والنزل هو: الذي يقدم للضيف على عجل حتى تؤدى له الوليمة الكبرى، فالملائكة تقدم أول مجيئهم الهدايا والتحية، في أول نزولهم إلى الجنة.
ثم ذكر الله الدرجة العليا للدعاة إلى الله، وهم كل من استقام على دين الله، ولم تشغله نفسه عن إخوانه، بل تفرغ لهذا الصراط، يدعو من حاد عنه يميناً أو يساراً، فقال سبحانه: { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ } [فصلت:33]، لا أحد أحسن قولاً منه، ثم بين سبحانه عظيم مهمة هذا الداعي، وعظيم قدر تلك الاستقامة، فقال: { وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ } [فصلت:34]، الداعي يتعرض إلى إساءة الناس، فأمره الله أن يدفع السيئة بالتي هي أحسن فقال: { ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ } [فصلت:34]، أي: ادفع إساءة المسيئين بالحسنة، وهل يستطيع كل إنسان ذلك؟ لا، { ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ } [فصلت:34]، تنتقل العداوة إلى صداقة وولاية؛ لأنك استقمت على سبيل الدعاة إلى الله، قال الله: { قُلْ هَذِهِ سَبِيلِي أَدْعُوا إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } [يوسف:108]، وقال: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ } [النحل:125]، فمن كان كذلك داعياً إلى الله، فلا أحد أحسن قولاً منه، ولكن { وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ } [فصلت:35]، أسأل الله أن يجعلني وإياكم منهم.
أيها الإخوة: قال صلى الله عليه وسلم: ( سددوا، وقاربوا، ولن تحصوا ) أي: ولن تستطيعوا أن تأتوا بكل ما أمرتكم به، ولكن سددوا، والتسديد هو: التصويب، حينما تجعل هدفاً أمامك وترميه بالسهم فتصيبه، فالتسديد هو: أن تصوب السهم إلى غرضه، فسدد في العمل، واقصد الغاية المرجوة، وقد قال صلى الله عليه وسلم: ( ولن تطيقوا ) أي: لن تطيقوا كل الاستقامة، ولكن سددوا وقاربوا.
قال بعض السلف: المستقيم على الصراط المستقيم كالجبل لا تحرقه النار، ولا يتأثر بالبرد، ولا تزعزعه الأهواء، بل هو ثابت مستقر في مكانه، وهكذا المسلم المستقيم؛ لا تغره الدنيا بزخرفها، ولا يلين مع الهوى ولا إلى المال، ولو راودته نفسه فهو مستقيم لا يتزعزع، مستقر على الطريق السوي من دنياه إلى آخرته.
والله أسأل أن يوفقني وإياكم جميعاً لما يحبه ويرضاه، وأن يرزقنا الاستقامة على دينه، وأن يجعلنا وإياكم ممن يستمعون القول فيتبعون أحسنه، اللهم! اهدنا صراطك المستقيم، اللهم! أعنا على سلوكه، اللهم! اجعل لنا الرفيق الأمين الذي نقتدي به، اللهم! اجعلنا من أتباع سيد الخلق صلى الله عليه وسلم، ووفقنا لنتبع ما جاء به من كتاب الله وسنة رسوله صلى الله عليه وسلم، اللهم! أوردنا حوضه، واسقنا من حوضه شربة هنيئة مريئة لا نظمأ بعدها أبداً، اللهم! إنا نسألك -يا الله- أن تأخذ بنواصي المسلمين إلى الخير، حكومات وشعوباً، حاكمين ومحكومين، واهدهم إلى العودة إلى كتاب الله والاستقامة على دين الله، ونسألك أن توفقنا جميعاً إلى ما تحبه وترضاه، إنك على كل شيء قدير، والقادر على ذلك، وصلى الله وسلم وبارك على عبده ورسوله محمد صلى الله عليه وسلم، اللهم! واجزه عنا أحسن ما جازيت نبياً عن أمته.


الحديث الثاني والعشرون - شرح الأربعين النووية لعطية سالم

الكتاب : شرح الأربعين النووية
المؤلف : عطية بن محمد سالم (المتوفى : 1420هـ)

شرح الأربعين النووية - الحديث الثاني والعشرون

الاقتصار على الفرائض يدخل الجنة
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، سيد الأولين والآخرين، سيدنا ونبينا محمد، صلى الله عليه وعلى آله وصحبه أجمعين.
أما بعد: [ عن أبي عبد الله جابر بن عبد الله الأنصاري رضي الله عنهما أن رجلاً سأل رسول الله صلى الله عليه وسلم فقال: ( أرأيتَ إذا صليتُ المكتوبات، وصمت رمضان، وأحللت الحلال، وحرمت الحرام، ولم أزد على ذلك شيئاً، أدخل الجنة؟ قال: نعم ) رواه مسلم ].
هذا الحديث يأتي به النووي رحمه الله بعد حديث الاستقامة: ( قل: آمنت بالله، ثم استقم ) .
وتقدم في معنى الاستقامة أنها أداء جميع الواجبات، واجتناب جميع المنهيات، وأنها أمر عظيم لا يطيقها إلا عظماء الرجال.
وهنا كأن النووي رحمه الله قصد بإيراد هذا الحديث: ( أرأيتَ إن صليتُ المكتوبات، وصمت رمضان ولم أزد على ذلك شيئاً، أدخل الجنة؟ قال: نعم ) ، كأنه رحمه الله يريد أن يقول: إذا كانت الاستقامة هي مهمة الشريعة الإسلامية كلها: { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } [الفاتحة:6] ، فإن أقل ما ينبغي على المسلم إنما هو ما جاء في هذا الحديث: أداء الواجبات، وترك المحرمات.

ترجمة لجابر بن عبد الله الأنصاري راوي الحديث
الحديث يرويه أبو عبد الله جابر بن عبد الله الأنصاري الخزرجي .
و جابر رضي الله تعالى عنه من آخر من توفي بالمدينة، وكان له حلقة علم في هذا المسجد النبوي الشريف.
ويقول عن نفسه: ( ما تخلفت عن غزوة مع رسول الله صلى الله عليه وسلم بعد أن استشهد أبي في غزوة أحد ).
وله مع أبيه، ومع رسول الله صلى الله عليه وسلم أحداث جسام.
مما جاء عنه: أن أباه لما استشهد في أحد قال: ( جئت وأبي مسجّى بين يدي رسول الله صلى الله عليه وسلم، فأردت أن أكشف وجهه لأراه، فنهاني الصحابة وسكت عني رسول الله، قال: نهوني مخافةً عليَّ مما أرى بأبي من المُثْلة.
ثم بعد ذلك يقول: لقيني رسول الله صلى الله عليه وسلم، أو في ذلك الوقت يقول له رسول الله صلى الله عليه وسلم: إن الملائكة كانت لا زالت تحفه بأجنحتها حتى رُفع ) .
ثم بعد ذلك لقي رسولُ الله صلى الله عليه وسلم جابراً فقال له: ( هلم يا بنيَّ! أتدري ماذا فعل الله بأبيك؟ لقد أحياه، وما كلّم الله أحداً كفاحاً سوى أبيك، قال: تمنَّ يا عبدي! قال: أتمنى -يا رب- أن تعيدني إلى الدنيا أقاتل في سبيلك وأستشهد مرةً أخرى.
قال: سبقت كلمتنا أنهم إليها لا يُرجعون -أي: انتهى الأمر- ، تمنَّ.
قال: أخبر من وراءنا بما وجدنا ) .
ثم إن رسول الله صلى الله عليه وسلم لقي جابراً بعد أيام كئيباً، فقال: ( ما بالك -يا بني- كئيباً؟ قال: يا رسول الله! استشهد أبي وعليه دين، فجئت إلى أصحاب الدين -وهم من اليهود- فأعطيتهم كل ما عندي -وكان عنده بستان من أبيه- ليأخذوه في دين أبي فلم يقبلوا، طلبت منهم التأجيل فلم يؤجلوا، وطلبت منهم أن يضعوا من دين أبي فلم يضعوا.
فقال صلى الله عليه وسلم: إذا أردت الجَداد فآذِنِّي.
فأخبر رسول الله صلى الله عليه وسلم فأتاه ومر بالبستان، وقال له: جُدَّ كل نوع على حدة، ثم اكْتَل لهم دينهم.
قال: فوفيت جميع الدين، وبقي لي من ثمرة البستان مثل ما كنت أجُدُّ كل عام ) .
يقول جابر رضي الله تعالى عنه: وبعد ستة أشهر ذهبت لأنقل أبي -أي: من أرض المعركة، وقد كانوا أرادوا نقلهم في أول يوم، فنهاهم رسول الله صلى الله عليه وسلم؛ لأن شهيد المعركة يُدفن في مكانه- وبعد ستة أشهر يقول: جئت لأنقل أبي فما وجدت الأرض غيَّرت منه شيئاً إلا شعرات في لحيته، ولكأنه دُفن بالأمس.
ويروي مالك رحمه الله: ( أن السيل مر بمحل المعركة فاحتفر قبر عمرو بن الجموح وآخر، فجاء أهلهما يحملانها من الوادي وينقلانهما إلى المدينة، وكان بين ذلك السنوات الطوال -قال ابن كثير :- ما غيرت الأرض منهما شيئاً، وكان عمرو واضعاً يده على صدغه -أي: على جرح- فرفعنا يده، فلما تركناها عادت حيث كانت ).
هؤلاء هم الشهداء أحياء عند الله.
وبهذه المناسبة: سمعت من بعض الإخوان أعضاء هيئة الأمر بالمعروف والنهي عن المنكر، في منطقة سيد الشهداء، في أواخر الستينات الهجرية، يقول بلسانه -وأسمع منه بأذني-: توفي لنا طفل صغير، فاستكثرنا أن ننقله إلى البقيع، وقلنا: ندفنه في مقبرة الشهداء بأحد، قال: فذهبت أنا ورجل معي، نحفر القبر، فإذا بالدم يفاجئني في وجهي، ونظرنا فإذا فخذ إنسان، قال: فأخذنا قطعة من الثياب وعصبنا الدم، وأعدنا التراب، وجئنا بالطفل إلى البقيع.
تلك آيات نشاهدها وعلامات نحضرها يقيمها الله لكل مسلم آيةً محسوسةً ودليلاً وشاهداً على ما جاء في كتاب الله، وإن كان كتاب الله دليلاً قائماً، ولا يتوقف الإيمان به على مشاهدات ولا محسوسات، { وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلاً } [النساء:122]، وصدق الله العظيم القائل: { وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ } [آل عمران:169].

حرص الصحابة على السؤال عما يدخلهم الجنة
جابر بن عبد الله يروي عن رسول الله صلى الله عليه وسلم أن رجلاً جاء إلى النبي صلى الله عليه وسلم، وعدة رجال تتنوع أسماؤهم، لكن تتفق أسئلتهم، يأتون إلى الرسول صلى الله عليه وسلم.
هذا الرجل يقول: (أرأيت يا رسول الله): بمعنى: أعلمني أو أخبرني.
(إن صليت المكتوبات) المكتوبات: الصلوات الخمس، والمكتوبات أي: المفروضات الواجبات، ومنه قوله تعالى: { إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً } [النساء:103].
(وصمت رمضان، وأحللت الحلال، وحرمت الحرام): وفسر النووي (أحللت الحلال): فعلته معتقداً حِلَّه، (وحرمت الحرام): اجتنبته معتقداً حُرْمَته.
(أأدخل الجنة؟ قال: نعم).
هذا الحديث -مع أمثاله، وما يشبهه في موضوعه- اقتصر على فرضين: الصلاة.
والصيام.
وجاءت أحاديث أخرى فيها الزكاة وفيها الحج.
كما جاء أن رجلاً جاء إلى النبي صلى الله عليه وسلم ثائر الرأس وقال: ( يا رسول الله! أعلمني ماذا فرض الله عليَّ؟ قال: خمس صلوات في اليوم والليلة.
قال: هل افترض عليَّ غيرها؟ قال: لا.
إلا أن تطوَّع.
قال: ثم ماذا؟ قال: صوم شهر رمضان.
قال: هل افترض عليَّ غيره؟ قال: لا.
إلا أن تطوَّع.
قال: ثم ماذا؟ قال: زكاة مالك -وعلَّمه الزكاة-.
قال: هل فرض عليك غيرها؟ قال: لا، إلا أن تطوَّع.
قال: ثم ماذا؟ قال: تحج بيت الله إن استطعت إليه سبيلاً.
قال: هل فرض علي غيره؟ قال: لا.
إلا أن تطوَّع.
فقال: والذي بعثك بالحق نبياً! لا أزيد على ذلك ولا أنقص.
فقال صلى الله عليه وسلم: أفلح -وأبيه- إن صدق.
وفي رواية: من أراد أن ينظر إلى رجل من أهل الجنة فلينظر إلى هذا ).
هذا الحديث يبحثه العلماء من عدة جوانب: أولاً: كون الرجل يسأل -وفي بعض الروايات أو بعض الطرق- أو بعض الرجال الذين جاءوا.
جاء رجل -وهو طفيل - وقال: ( يا رسول الله! جاءنا رسولك، وأخبرنا أنك رسول الله، فهل هذا حق؟ قال: نعم.
قال: والذي رفع السماء! آلله أرسلك؟ قال: نعم، والذي رفع السماء! إنه أرسلني.
قال: إن رسولك أخبرنا أنه كُتب علينا خمس صلوات في اليوم والليلة، آلله أمرك بذلك؟ قال: نعم.
الله أمرني بذلك.
وذكر صوم رمضان، وذكر الزكاة، وذكر الحج، كل ذلك يقول: رسولك أخبرنا بذلك، والذي رفع السماء! آلله أمرك بهذا؟ فيقول صلى الله عليه وسلم: نعم.
فيقول -كما قال هذا وذاك-: والذي بعثك بالحق! لا أزيد على ذلك ولا أنقص ).
في هذا الحديث الاقتصار على الصلاة المكتوبة، وهي خمس صلوات، يستدل العلماء على أنه لا فرض بعد الصلوات الخمس، وأن ما عدا الصلوات الخمس: إما من باب فرض الكفاية، وإما من باب السنة.
والسنن تتفاوت.
ويجيبون على قول مَن يرى أن الوتر فرض؛ ولكن لم يقل بفرضية الوتر أحد من الأئمة الأربعة، إلا أن الإمام أبا حنيفة رحمه الله يقول بوجوبه.
وليعلم الجميع أن الوجوب والفرض اصطلاح.
فاصطلاح الإمام أبي حنيفة رحمه الله: أن الواجب دون الفرض.
وأن اصطلاحه: أن الفرض: ما ثبت بدليل قطعي من كتاب أو سنة متواترة.
والواجب: ما ثبت بسنة عن النبي صلى الله عليه وسلم، وهو يقابل اصطلاح (السنة المؤكدة) لدى الأئمة الثلاثة.
والأئمة الثلاثة رحمهم الله عندهم السنة المؤكدة الوتر، وركعتا الفجر؛ لأن النبي صلى الله عليه وسلم ما كان يتركهما لا في حضر ولا في سفر، وقال في ركعتي الفجر: ( صلوهما ولو طاردتكم الخيل ).

الفرض والنافلة فيما يتعلق بالتوحيد
إن لكل ركن من الأركان الخمسة -التي بُني عليها الإسلام- نوافل: فأول أركان الإسلام: الشهادتان (أشهد أن لا إله إلا الله، وأن محمداً رسول الله): وقد كان صلى الله عليه وسلم يقول ويحث على قول: (لا إله إلا الله) دبر كل صلاة مائة مرة.
أو في كل يوم مائة مرة.
وكان يحث على التسبيح والتحميد والتهليل والتكبير دبر كل صلاة ثلاثاً وثلاثين ثلاثاً وثلاثين ثلاثاً وثلاثين، وأن يختم المائة بـ(لا إله إلا الله).
وكذلك الصلاة والسلام على رسوله صلوات الله وسلامه عليه.
قالوا: إن الصلاة على النبي فرضٌ في العمر مرة بدليل قوله سبحانه: { إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً } [الأحزاب:56]، اللهم صلِّ وسلم وبارك عليه.
فقالوا: بمقتضى هذه الآية صارت الصلاة على النبي صلى الله عليه وسلم فرضاً ولو في العمر مرة؛ ولكن لها نوافل، كما جاء في الحديث: ( حينما صعد صلى الله عليه وسلم المنبر وكان من ثلاث درجات، وكلما صعد درجة قال: آمين آمين آمين، فلما خطب ونزل، قالوا: يا رسول الله! سمعناك تؤمِّن ولا ندري علام أمَّنت! قال: أتاني جبريل، وقال لي: رغم أنف امرئ أدرك أبويه -أو أحدهما- على الكبر ولم يغفر له، أبعده الله يا محمد! قل: آمين.
فقلت: آمين.
ثم قال: رغم أنف امرئ أدرك رمضان ثم خرج ولم يغفر له، أبعده الله يا محمد! قل: آمين.
فقلت: آمين.
ثم قال: رغم أنف امرئ ذُكرت عنده ولم يصلِّ عليك أبعده الله يا محمد! قل: آمين.
فقلت: آمين ).
من هنا قال العلماء: من الواجب على كل مسلم إذا سمع اسم رسول الله صلى الله عليه وسلم ذكر عنده أن يصلي عليه صلوات الله وسلامه عليه.
وقد جعل الله لتلك الصلاة أجراً عظيماً، كما قال صلى الله عليه وسلم: ( من صلى علي مرة صلى الله عليه بها عشراً ).

الفرض والنافلة في الصلاة
وإذا جئنا إلى أركان الإسلام الأخرى: فأولها: الصلاة.
وقد أوجب الله سبحانه وتعالى الصلوات الخمس، ونعلم جميعاً أنها أول ما فرضت خمسين صلاة، ثم ما زال النبي صلى الله عليه وسلم يتردد بين ربه وبين موسى عليه السلام ويطلب التخفيف ويُسقط عنه خمساً خمساً حتى استقرت خمساً في العمل وهي في الأجر خمسون.
وجعل الله سبحانه مما شرع نبيه صلى الله عليه وسلم -وهو لا ينطق عن الهوى- صلوات أخرى نوافل: منها الرواتب مع الفريضة.
ومنها النوافل المقيدة بزمن أو بعمل.
ومنها النافلة المطلقة.
فمن الرواتب: كما جاء عن ابن عمر رضي الله تعالى عنهما: ( حفظت عن رسول الله صلى الله عليه وسلم عشر ركعات في اليوم والليلة -أي: نوافل- وذكر ركعتي الفجر، وركعتين بعد الظهر، وركعتين قبله، وركعتين بعد المغرب، وركعتين بعد العشاء )، وجاءت أحاديث أخرى: ( أن مع الظهر أربعاً قبلها وأربعاً بعدها، ومع العصر أربعاً قبلها ).
وبين المغرب والعشاء صلاة الأوابين: ست ركعات، ركعتين ركعتين ركعتين.
ثم قيام الليل بلا حد ولا عد.
تلك هي الرواتب مع الصلوات الخمس.
وهناك النوافل المقيدة بزمن: كركعتي الضحى، وقد ذكر صلى الله عليه وسلم ما يترتب عليها من عظيم الأجر كما سيأتي أنها تعدل ثلاثمائة وستين صدقة، وكذلك تعلم القرآن في بيوت الله تعالى، ومن فضل ذلك قول رسول الله صلى الله عليه وسلم: ( أيكم يحب أن يذهب إلى بطحان ويأتي بناقتين كوماوين من غير إثم ولا قطيعة رحم، قالوا: كلنا يريد ذلك يا رسول الله! قال: من غدا إلى المسجد فتعلم آيتين من كتاب الله خير له من ناقتين، وثلاث خير له من ثلاث وأربع خير له من أربع ).
والمقيدة بعمل: ذكر صلى الله عليه وسلم: ( كلُّ سلامى من ابن آدم كلَّ يوم تطلع فيه الشمس عليه فيها صدقة )، والسلامى: المفصل في الجسم، وقالوا: في جسم الإنسان ثلاثمائة وستين سلامى، أي: في أصابعه وفي ظهره وفي ضلوعه وفي يديه ورجليه إلى غير ذلك، تلك السلامات صيانتها، وحفظها إنما هي كما قال صلى الله عليه وسلم: ( عليه صدقة )، ثم مَن في جميع الصحابة يستطيع أن يتصدق كل يوم ثلاثمائة وستين صدقة، قالوا: ( ومن يستطيع ذلك يا رسول الله؟! فقال: كل تحميدة صدقة، وكل تسبيحة صدقة، وكل تهليلة صدقة، وكل تكبيرة صدقة، وأمر بمعروف صدقة، ونهي عن منكر صدقة، وأن تعين أخاك على دابته فتحمله عليها أو تحمل له متاعه صدقة، وأن تلقى أخاك بوجه بشوش صدقة، ويُجزئ عن ذلك كله ركعتا الضحى ).
هناك أيضاً الصلوات الأخرى التي تدخل في باب فرض الكفاية: كصلاة الجنائز.
وكذلك الكسوف.
والاستسقاء.
وغير ذلك.
جاء عنه صلى الله عليه وسلم أن لهذه النوافل مهمتان: المهمة الأولى: الصيانة والضمان والأمن على الفريضة، كما جاء عنه صلى الله عليه وسلم أن الله سبحانه أول ما يسأل العبد يوم القيامة عن الصلاة، فإن كانت مجزئة ووافية فبها ونعمت وصلح سائر عمله وأُلحقت بها جميع الأعمال، وإن كانت قد نقصت، وفرط وضيع، وأراد الله بالعبد خيراً يقول للملائكة: ( انظروا هل لعبدي من نوافل؟ فيقولون: بلى يا رب! فيقول: اجبروا فريضته من نافلته )، وهكذا سائر الأعمال.
تلك النوافل يتكرم المولى سبحانه ويجبر منها الفريضة، فريضة الصلاة التي هي أول ما يُسأل عنها العبد، فإن قُبلت قبل معها سائر عمله، وإذا رُدت رُد معها سائر عمله؛ لأنها العهد الذي بيننا وبينهم، والذي جاء في خصوصها وحدها: ( من ترك الصلاة فقد كفر ).
والمهمة الثانية في جميع النوافل: أن الله سبحانه قال في الحديث القدسي: ( إن أقرب أو أحب أو أشد ما تقرب إلي به عبدي بما افترضته عليه، ولا يزال العبد يتقرب إلي بالنوافل حتى أحبه، فإذا أحببته كنت سمعه الذي يسمع به، وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يسعى بها ...)، وبين العلماء أن هذا العبد يصبح عبداً ربانياً لا يسمع إلا في الله، ولا يبصر إلا في الله، ولا تتحرك يده أخذاً وعطاءً إلا فيما يرضي الله، ولا تسعى قدمه إلا إلى رضاء الله.
وأشرنا في السابق في شرح معنى: (الصراط المستقيم) في قوله سبحانه لرسوله صلى الله عليه وسلم: { قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ دِيناً قِيَماً مِلَّةَ إِبْرَاهِيمَ حَنِيفاً .
} [الأنعام:161] إلى قوله: { قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } [الأنعام:162].
وهكذا تكون النوافل هي السلم الذي يعرج عليه العبد إلى ربه، وهو مرتقى المنازل العليا لكل مسلم.
إذاً: النوافل لها أهميتها هي تابعة لكل فريضة كما أشرنا.

الفرض والنافلة في الصوم
كذلك الصوم: فرضُه رمضان؛ ولكن جاءت بالإضافة إليه نوافل أخرى: جاء صوم الإثنين والخميس، وقال فيه صلى الله عليه وسلم: ( يوم الإثنين يوم فيه ولدت، وعلي فيه أنزل )، وفي يوم الخميس قال: ( يوم تعرض فيه الأعمال على الله -أو على ربي-، وأحب أن يعرض عملي على ربي وأنا صائم ).
وذكر صيام ثلاثة أيام من كل شهر، وقال في ذلك: ( من صام من كل شهر ثلاثة أيام فكأنما صام الدهر ) أي: أن الحسنة بعشرة أمثالها.
وجاء في موضع آخر: ( من صام رمضان وأتبعه ستاً من شوال فكأنما صام الدهر ).
وهكذا يبين صلى الله عليه وسلم في نوافل محددة كصوم يوم عاشوراء، أنه: ( يكفر سنة ماضية ).
وفي صوم يوم عرفات يقول: ( يكفر السنة الماضية والباقية ).

الفرض والنافلة في الزكاة
أما الزكاة: فبيَّن سبحانه وجوبها في قوله: { وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ } [المعارج:24] أي: معدود محسوب، سواءً كان في الحبوب العُشر أو نصف العُشر، أو كان في النقدين ربع العشر أو كما يقولون: (2.
5%)، وبين صلى الله عليه وسلم زكاة بهيمة الأنعام فيما يتعلق بالإبل والبقر والغنم.
ولكن (إن في المال حقاً سوى الزكاة) وقد بين صلى الله عليه وسلم أن من السبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله: ( رجل تصدق بصدقة فأخفاها، حتى لا تعلم يمينُه ما تنفق شمالُه )، لا تقل: (شمالُه ما تنفق يمينُه).
ويقول بعض العلماء: إن الحديث فيه قلب، والأصل: (لا تعلم شماله ما تنفق يمينه).
والصواب: لا.
كما جاء في الحديث: ( لا تعلم يمينه ما تنفق شماله ) وليس هناك قلب؛ لأن الرسول صلى الله عليه وسلم إنما يبين مدى إخفاء المتصدق صدقته، والناظر دائماً إنما يراعي اليمنى؛ لأنها صاحبة الحركة، وصاحبة العطاء، وصاحبة الأخذ، أما اليسار فلا دخل لها في ذلك، وهو من شدة إخفائه الصدقة يوقف حركة اليمين ويحرك اليسار؛ لأن الأعين لا ترقبها.
فالحديث فيه: ( حتى لا تعلم يمينه ما أنفقت شماله )، هذا الذي يتصدق بهذا المال على هذه الصفة إنما يتعامل مع مَن؟ مع الله، { مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضاً حَسَناً } [البقرة:245].
وقد جاءت النماذج والأمثلة في سلف الأمة، فهاهو الصديق رضي الله تعالى عنه يَخرُج من ماله كلِّه، فيسأله رسول الله صلى الله عليه وسلم: ( يا أبا بكر ! ما تركت لعيالك؟ فيقول: تركت لهم الله ورسوله ).
وهاهو عمر الفاروق رضي الله عنه يقسم ماله نصفين أيها الإخوة! إن الإنفاق أو الصدقة النافلة باب مفتوح ومجال واسع ومهمتها أشياء عديدة: في الفريضة: { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا } [التوبة:103]، نعم.
تطهر قلوب الأغنياء من الشح والبخل، وقلوب الفقراء من الحقد والحسد؛ لأن الفقير إذا رأى النعمة عند الغني يستأثر بها دونه فلا يناله منها شيء تحرك الحقد في قلبه والحسد والغيظ، أما إذا وجد نعمة الغني تفيض عليه فإنه يكون حارساً لهذه النعمة ويدعو الله له أن يبارك في ماله وأن يديمه عليه وأن يزيده لتزيد حصته فيه.
ورغم ما في هذه الأبواب من الخير إلا أننا نغفل عنها، وفيما يتعلق بالحث على الصدقة يأتي الشرع الحكيم بقصتين عجيبتين: يأتي بقصة أصحاب الجنة: { إِنَّا بَلَوْنَاهُمْ كَمَا بَلَوْنَا أَصْحَابَ الْجَنَّةِ إِذْ أَقْسَمُوا لَيَصْرِمُنَّهَا مُصْبِحِينَ * وَلا يَسْتَثْنُونَ * فَطَافَ عَلَيْهَا طَائِفٌ مِنْ رَبِّكَ وَهُمْ نَائِمُونَ * فَأَصْبَحَتْ كَالصَّرِيمِ } [القلم:17-20].
لماذا؟ لأنهم تنادوا { مُصْبِحِينَ * أَنِ اغْدُوا عَلَى حَرْثِكُمْ إِنْ كُنتُمْ صَارِمِينَ * فَانطَلَقُوا وَهُمْ يَتَخَافَتُونَ * أَنْ لا يَدْخُلَنَّهَا الْيَوْمَ عَلَيْكُمْ مِسْكِينٌ * وَغَدَوْا عَلَى حَرْدٍ قَادِرِينَ * فَلَمَّا رَأَوْهَا قَالُوا إِنَّا لَضَالُّونَ } [القلم:21-26].
لماذا؟ أبوهم كان يتصدق؟! أبوهم كان يخرج من ثمارها؟! ولكنهم هم ضنوا وبخلوا بهذا القدر وعزموا على ألَّا يعطوا أحداً، وأن يصرموها ليلاً قبل أن يصحو المساكين ويأخذوا منها شيئاً، فعاملهم الله بنقيض قصدهم.
ويذكر لنا صلى الله عليه وسلم في المقابل: ( بينما رجل يمشي في فلاة فإذا به يسمع صوتاً في السحاب: اذهبي فأمطري فاسقي مزرعة فلان ) وانظروا أسلوب الحديث! (في فلاة) ليس في وسط قرية أو مدينة فنقول: هذا تشويش أو شيء يختلط أو شيء يُتوهَّم، بل فلاة من الأرض، ليس هناك تشويش ولا وهم.
ويسمع الصوت صريحاً في السحاب؛ من الذي يسخر السحاب؟ من الذي يأتي به؟ من الذي يسوقه فيحيي الأرض الميتة؟ إنه الله، لا شمس تبخِّر، ولا محطيات تتبخَّر، ورطوبة تتكاثف ثم يعود إلى الأرض، لا؛ والله! إنه صنع الله سبحانه وتعالى، من تبخير أو من بحار أو من شمس .
أو غير ذلك، { وَيَفْعَلُ اللَّهُ مَا يَشَاءُ } [إبراهيم:27]، ويسوقها إلى ما يريد، { فَسُقْنَاهُ إِلَى بَلَدٍ مَيِّتٍ } [فاطر:9] سياق من الله، فهذه السحابة تؤمر وتذهب حيثما أمرت، قال: ( فيمشي الرجل في ظلها، فإذا بها تأتي إلى حرة، وتستجمع، وتمطر، ويتجمع الماء ويسيل في شرجة، فيتبع الماء، فإذا برجل قائم بمسحاته يحول الماء في مزرعته، فيسلم عليه باسمه الذي سمع في السحاب.
فينظر إليه فإذا به رجل غريب.
فقال: كيف عرفت اسمي وأنت غريب.
فقال الآخر: أخبرني! ماذا تفعل في مزرعتك؟ قال: وما الذي حملك على السؤال؟ فأخبره.
فقال: نعم.
إن يكن كذلك فإني حينما أحصدها أقسم ثمرتها إلى ثلاثة أقسام: قسم: أدخره لنفسي وعيالي.
وقسم: أدخره أعيده بذراً فيها.
وقسم: أتصدق به على المساكين ).
أي قسمة هذه؟! أولئك ضنوا بالصدقة فأصبحت جنتهم كالصريم، وهذا حافظ على الصدقة فسخر الله له السحابة في مزرعته.
ليس هناك ماكينة ولا دولاب ولا ساقية ولا شيء، بل من الله؛ لأنه يتعامل مع الله، { مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضاً حَسَناً فَيُضَاعِفَهُ لَهُ } [البقرة:245]، إذا أعطيت الثلث، فسيعطيك ثلاثة أثلاث، وهذا فضل الله.
إذاً: النوافل بابها واسع.

الفرض والنافلة في الحج
إذا جئنا إلى الحج: بين صلى الله عليه وسلم أنه يجب في العمر مرة، وجاء الحديث: ( ما من حق امرئ مسلم عافيته في بدنه وأغنيته في ماله أن يهجر البيت فوق خمس ).
وأما العمرة فقال عليه الصلاة والسلام -فيها وفي الحج-: ( العمرة إلى العمرة كفارة لما بينهما، والحج المبرور ليس له جزاء إلا الجنة ).
وهكذا -أيها الإخوة- جميع الفرائض لها نوافل، وتلك النوافل بمثابة الضمان لإكمال ما عساه أن يكون من نقص الفرائض.

العمل سبب في دخول الجنة
نرجع إلى الحديث: ( أرأيتَ إن صليتُ المكتوبات، وصمت رمضان ...) والأحاديث الأخرى ذكرت الزكاة والحج، فاستكمل بذلك أركان الإسلام.
هنا يقول الرجل: ( أأدخل الجنة؟ قال: نعم ).
هنا يبحث العلماء مسألة مهمة وهي: هل بهذه الأعمال يدخل العبد الجنة؟ وحديث: ( لن يَدخُل أحدُكم الجنة بعمله أو لن يُدخِل أحدَكم الجنة عملُه، قالوا: ولا أنت يا رسول الله؟! قال: ولا أنا، إلا أن يتغمدني الله برحمته ) ينص على خلافه فظاهر الحديثين التعارض.
هناك أيضاً قوله سبحانه: { أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنتُمْ تَعْمَلُونَ } [الأعراف:43].
فهنا: (أرأيت إن صليت المكتوبات و و أأدخل الجنة؟ قال: نعم).
وقوله تعالى: { بِمَا كُنتُمْ تَعْمَلُونَ } [الأعراف:43]؛ ولكن الحديث: ( لن يُدخِل أحدَكم الجنة عملُه ).
قال العلماء في ذلك: قوله: (تِلْكُمُ الْجَنَّةُ) هل قال: التي دخلتموها؛ أم قال: (أُورِثْتُمُوهَا)؟! قال: (أُورِثْتُمُوهَا)، فقالوا: فرق بين الدخول وبين التوريث، أما الدخول فهو فضل من الله؛ لأن العمل مهما كانت رتبة العامل ومهما كانت جسامة العمل؛ فإنه يتوقف على فضل الله في قبوله، ثم إن هذا العمل بأي جهد وبأية قوة وبأية إرادة أداه؟ إنها منحة من الله أن هداه لهذا العمل وأعانه عليه، { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } [الفاتحة:5].
فالفضل من الله.
فقالوا: دخول الجنة بفضل من الله، فإذا ما دخل أهل الجنة الجنة هناك يأتي دور التوريث، وأي شيء يتوارثونه؟ قالوا: جاء في حديث القبر: ( إن العبد إذا وضع في قبره -نسأل الله السلامة والعافية- إن كان مؤمناً فأول ما يُفتح له باب إلى النار ويقال له: ذاك مقعدك لو لم تؤمن، ثم يغلق عنه حالاً، ويُفتح له باب إلى الجنة ويقال: ذاك مقعدك يوم القيامة، فيقول: يا رب! أقم الساعة، أقم الساعة، وإذا كان كافراً -عياذاً بالله- فأول ما يُفتح له باب إلى الجنة، ويقال: ذاك كان مقعدك من الجنة لو آمنت، ثم يغلق عنه ويُفتح له باب إلى النار ويقال: ذاك مقعدك من النار يوم القيامة، فيقول: يا رب! لا تقم الساعة، يا رب! لا تقم الساعة ).
إذاً: كل إنسان له منزلان: منزل في الجنة.
ومنزل في النار.
فإذا كان يوم القيامة ودخل أهل الجنة في منازلهم ودخل أهل النار في منازلهم، خلت منازل أهل النار في الجنة، تلك المنازل التي خلت من أهلها يرثها المؤمنون، وبأي صفة؟ الربع والثمن والسدس كالفرائض؟ لا.
بقدر أعمالهم، وبقدر درجاتهم وعلو منازلهم عند الله، يرثون تلك المنازل.
إذاً: لا تعارض بين قوله سبحانه: { أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنتُمْ تَعْمَلُونَ } [الأعراف:43] ولا بين الحديث: ( لن يدخل أحدكم الجنة بعمله ).
وعلى هذا يكون هذا الحديث مبيناً لعلة دخول الجنة، وعد من الله، والله سبحانه وتعالى لا يخلف الميعاد، والعَشَم في وجه الله عظيم، وكل مؤمن عند النزع يقدم الرجاء على الخوف.

قبول الأعمال المؤدية لدخول الجنة
يذكر العلماء مسألة: هل مطلق هذه الأعمال يدخل الجنة أو أن هناك شروطاً لها؟ فبعضهم يقول: ما اجتنبت الكبائر.
وبعضهم يقول: { إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ } [النساء:31]، فاجتناب الكبائر مكفر للصغائر؛ ولكن الكبائر بنفسها .
جاءت الأحاديث: ( الجمعة إلى الجمعة مكفرات لما بينهما ).
وفي بعض الروايات: ( ما اجتنبت الكبائر ) وجاء في العمرة ( العمرة إلى العمرة كفارة لما بينهما ).
وجاء أيضاً: ( من قال (لا إله إلا الله) خالصاً من قلبه دخل الجنة )، فقالوا: هذه مطلقة بدون عمل.
قالوا: لا.
تلك الأحاديث العامة المطلقة تقيد بالأحاديث الأخرى، فقد جاء عن الصديق رضي الله تعالى عنه أنه بعد وفاة النبي صلى الله عليه وسلم امتنع بعض العرب عن أداء الزكاة، وارتد البعض منهم، فقام الصديق في جمع الزكاة ومقاتلة مانعيها، فقال له عمر رضي الله تعالى عنه: ( أتقاتل قوماً شهدوا أن لا إله إلا الله وأن محمداً رسول الله؟! فيقول الصديق : والله! لأقاتلن من فرق بين الصلاة والزكاة.
قال عمر : أتقاتل قوماً يشهدون أن لا إله إلا الله وأن محمداً رسول الله؟! فقال له الصديق : ألم يقل رسول الله: ( إلا بحقها )؟ والزكاة والصلاة من حق (لا إله إلا الله).
وقدمنا مراراً أن لوازم (لا إله إلا الله): ألَّا يعبد غير الله، ولا يصرف شيء من العبادة لغير الله؛ لأنه اعترف بأنه لا مألوه بحق ولا يستحق الألوهية والعبادة إلا الله.
ومقتضى (محمد رسول الله): أن يطيع الله بما أرسل به رسوله.
إذاً: كل ما أمر الله به وكل ما نهى الله عنه داخل ضمن (لا إله إلا الله).
ثم قالوا: لم يذكر الرسول صلى الله عليه وسلم للرجل اجتناب المحرمات، وقلتم: إن فعل الطاعات وأداء المفروضات يدخل الجنة، فأين ترك المحرمات؟ قالوا: إن من حكمة الرسول صلى الله عليه وسلم أنه لما رأى هذا الرجل ووجد إقباله على الله وإخلاصه فيما سأل، عرف من حاله أنه ليس من أهل المعاصي، كما جاء في قصة الطفيل أنه لما ذكر: ( .
وتترك المحرمات، قال: أما هذه فلا شأن لي فيها ) أي: لست من أهلها.
فقالوا: إنه إن حافظ على الصلوات المكتوبة، وحافظ على صوم رمضان، فإن صلاته ستنهاه عن تلك المحرمات، { إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ } [العنكبوت:45].
وهكذا -أيها الإخوة- في هذا الحديث المبارك بيان لأقل ما يقتصر عليه العبد؛ ولكن لا ينبغي أن يفوت على نفسه الفضائل المتحصلة من تلك النوافل مخافة أن يقع في تقصير، أو يقع منه الخطأ، فيكون لديه الأمان والضمان.

تحريم ما أحل الله وتحليل ما حرم الله في الحكم سواء
أما قوله رضي الله تعالى عنه: (وأحللت الحلال وحرمت الحرام) هذه المسألة تحتاج إلى وقفة طويلة! فإحلال الحلال وتحريم الحرام ينبغي أن يُعلم أنه ليس للعبد وليس للسائل، إنما هو لله، { إِنِ الْحُكْمُ إِلَّا لِلَّهِ } [يوسف:40]، فالله سبحانه وتعالى هو الذي يحله الحلال وهو الذي يحرم الحرام، ومن نصب نفسه محللاً أو محرِّماً فقد نصب نفسه نداً لله، ومن أطاع مخلوقاً في تحريم ما لم يحرمه الله، وفي تحليل ما لم يحلله الله، فقد اتخذ شريكاً مع الله، ولما قرأ رسول الله صلى الله عليه وسلم قوله تعالى: { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } [الشورى:21].
فقال عدي بن حاتم : ( يا رسول الله! ما اتخذناهم أرباباً من دون الله.
قال: ألم يكونوا يحرمون عليكم الحلال فتحرمونه، ويحلون لكم الحرام فتحلونه؟! قال: بلى.
قال: فتلك عبادتكم إياهم ).
لما جاء الشيطان إلى أهل مكة وقال: (سلوا محمداً عن الشاة تصبح ميتة -بعدما حرم الله الميتة- قال: سلوه: الشاة تصبح ميتة مَن الذي أماتها؟ من الذي ذبحها -أو كما قيل- فإن قال لكم: الله، فقولوا له: ما ذبحتموه أنتم بأيديكم يكون حلالاً، وما ذبحه الله بشمروخ من ذهب يكون حراماً؟ فجاءوا وسألوا رسول الله، فأنزل الله: { وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ } [الأنعام:121]).
أي: شرك طاعة.
وهكذا يضع لنا هذا السائل الكريم تلك القاعدة: (أحللت الحلال) ولا ينبغي لمسلم أن يأتي بما أحله الله، فيقول: هذا حرام، فيقول: أحرمه على نفسي.
( لقد جاء ثلاثة نفر إلى بيوت رسول الله صلى الله عليه وسلم يسألون عن أعماله في بيته، فأخبرتهم أم المؤمنين عائشة عن قيامه ونومه، وعن صيامه وفطره، وعن إتيانه زوجاته، فكأنهم تقالوا هذا العمل، فتناجوا من وراء الحجاب وهي تسمع، فقال أحدهم: أما أنا -والله- أقوم الليل ولا أنام -حرم النوم على نفسه-، وقال الثاني: لأصومن الدهر ولا أفطر -حرم الفطر على نفسه-، وقال الثالث: لأعتزلن النساء ولا آتي النساء أبداً -حرم النساء على نفسه- فلما ذهبوا جاء رسول الله صلى الله عليه وسلم فأخبرته أم المؤمنين بما سمعت، فبادر صلى الله عليه وسلم إلى المنبر وخطب وقال: ما بال أقوام يقولون: كذا وكذا، أما أنا فإني أقوم وأنام، وأصوم وأفطر، وآتي النساء، فمن رغب عن سنتي فليس مني ).
ولهذا فإن أكبر خطأٍ على المسلم أن يأتي إلى شيء أحله الله فيحرمه، { قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ } [الأعراف:32] إذا كنت تزهد فيه فاتركه، وإذا كنت تعافه فاتركه، أما أن تجعله حراماً، أو تحرمه على نفسك فلن تملك تحريم الحلال.
ولعل قائلاً يقول: إن من تجرأ فحرم الحلال يكون كمن تجرأ فأحل الحرام؛ لأن كلاً منهما تعدٍّ على حكم الله، وكل منهما نصب نفسه مشرعاً من دون الله سبحانه وتعالى.
وعلى هذا فإن (إحلال الحلال) أي: فعله معتقداً حله، و(تحريم الحرام) أي: تركه معتقداً حرمته.
لأن الشخص إذا ترك الحرام وهو لا يعلم أنه حرام وتركه عفواً وتركه قلةً وعجزاً أله أجر في هذا الترك؟ لا.
أما إذا عرف أنه حرام ومنع نفسه منه وجاهد نفسه في ذلك، فإنه لا يقدر قدره إلا الله.
وفي قصة النفر الثلاثة الذين آواهم المبيت إلى الغار فسقطت عليهم صخرة وسدت عليهم باب الغار، وتوسلوا بصالح أعمالهم، وتوسل أحدهم ببر الأبوين، وتوسل الآخر بحفظ حق الأجير، ويتوسل الثالث بالعفة عن الحرام، فيقول النبي صلى الله عليه وسلم حاكياً عن الثالث أنه قال: ( إنه كانت لي ابنة عم، وكنت أحبها أشد ما يحب الرجال النساء، وراودتها فامتنعت، فأخذتها السنون والجدب وجاءت تطلب مالاً، فراودتها -فرضخت تحت الحاجة- فلما جلست منها مجلس الرجل من المرأة، غطت وجهها حياءً، وقالت: يا هذا! اتقِ الله! ولا تفضنَّ الخاتم إلا بحقه.
فقمت عنها وتركت لها المال، اللهم! إن كنتُ فعلت ذلك ابتغاء وجهك فافرج عنا ما نحن فيه فانجابت الصخرة، وخرجوا يمشون في الخلاء ).
هذا ترك شيئاً حراماً يعلم أنه حرام وتركه لوجه الله.
وهكذا فإن من اقتصر على المكتوبات، وأحل الحلال أي: اعتقد حله، وحرم الحرام أي: اعتقد حرْمَتَه وتجَنَّبَه فإن هذا أقل درجات الاستقامة.
وبالله تعالى التوفيق.
وصلى الله وسلم وبارك على عبده ورسوله محمد صلى الله عليه وسلم.
وأسأل الله لي ولكم أن يجعلنا وإياكم ممن يستمعون القول فيتبعون أحسنه، وأن يهدينا صراطه المستقيم، وأن يجعلنا وإياكم على الهداية والاستقامة حتى نلقاه وهو راضٍ عنا.
رحم الله والدينا ومشايخنا والمسلمين.
والسلام عليكم ورحمة الله وبركاته.

الأسئلة

حكم الامتناع عن لبس ثياب الإحرام أو لبس ثياب معها خوف البرد

السؤال
بعض المحرمين لحج أو عمرة يخاف البرد إن لبس الإحرام، فهل يجوز له ألا يلبس ثوب الإحرام أو يلبس معه ثياباً أخرى؟

الجواب
الذي يريد الإحرام ويخشى البرد نقول: هذا جبان، والمسلم يجب أن يكون شجاعاً، كلمة: (أخاف البرد) نقول لصاحبها: اترك الخوف وتعلم الشجاعة، لستَ ذاهباً إلى الميدان أمام القنابل والصواريخ، وإن كنت مريضاً فكلمة (أخشى) اتركها عنك، إلا إذا قال لك طبيب عالم بحالتك: إن تجردت مرضت، ويكون هذا عن علم، أما مجرد تخوّف فنقول لك: لا.
الذي يخاف من عفريت فإنه يظهر له، وأنت حين تخاف من مرض فسيأتيك ولو لم تكن مريضاً؛ لكن اترك عنك الخوف وتجرد وأنت في ضيافة الله.
فإذا أخبرك طبيب أو مع التجربة السابقة في حياتك تعلم أنك إن تجردت مرضت فخذ من اللباس بقدر حاجتك، وتجرد من الباقي وعليك الفدية لِمَا لبست.
والله أعلم.


الحديث الثالث والعشرون - شرح الأربعين النووية لعطية سالم

الكتاب : شرح الأربعين النووية
المؤلف : عطية بن محمد سالم (المتوفى : 1420هـ)

شرح الأربعين النووية - الحديث الثالث والعشرون [1]

شرح حديث: (الطهور شطر الإيمان)
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، سيد الأولين والآخرين، سيدنا ونبينا محمد، صلى الله عليه وعلى آله وصحبه أجمعين.
أما بعد: فيقول الإمام النووي رحمه الله: [عن أبي مالك الحارث بن عاصم الأشعري رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: ( الطهور شطر الإيمان، والحمد لله تملأ الميزان، وسبحان الله والحمد لله تملأان أو تملأ ما بين السماء والأرض، والصلاة نور، والصدقة برهان، والصبر ضياء، والقرآن حجة لك أو عليك، كل الناس يغدو فبائع نفسه فمعتقها أو موبقها ) رواه مسلم ].
هذا الحديث اشتمل على عدة معانٍ، وعلى عديد من الجوانب، وأكثر العلماء رحمهم الله من ذكره في عدة مواضع.
وقوله صلى الله عليه وسلم: (الطُهور) هو بضم الطاء، ويقال بفتح الطاء (الطَهور)، ومثلها: الوُضوء والوَضوء، والسُحور والسَحور، قالوا: كلها بالضم تكون بمعنى: المصدر، وبالفتح بمعنى: الفعل، فالطُهور هو التطهر، والطَهور هو الماء الذي يتطهر به الإنسان، وكذلك السُحور والسَحور.

معنى الطهور
الشطر هو النصف، والطهور يراد به هنا معنياه: أ- التطهر عن كل ما لا يليق: فقالوا: الطهور المبالغة في التطهير، أي: الطهارة من الحدث والخبث.
والطهور في اللغة: هو التنزه عن كل قبيح.
قال تعالى: { أَخْرِجُوا آلَ لُوطٍ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ } [النمل:56]، وقال: { وَثِيَابَكَ فَطَهِّرْ } [المدثر:4]، فالنبي صلى الله عليه وسلم لا يقرب النجاسة ولا يخالطها، لكن هذا كناية عن التطهر عن كل ما لا يليق بمقامه صلى الله عليه وسلم، وما يورده العلماء في المعنى العام للطهور يشمل كل ما ينبغي أن يتجنبه الإنسان، ولذا قالوا: إن المراد بالحديث هنا: المعنى اللغوي العام وليس المعنى الشرعي الخاص؛ لأن المعنى اللغوي العام، هو: التنزه عن كل ما لا يليق بالمسلم أن يتلبس به، أما الطهارة الشرعية فهي إما وضوء، وإما غُسل: غسل النجاسة، وغُسل الجنابة، فغسل النجاسة لا يمكن أن يكون شطر الإيمان.
ولكنه بالمعنى الأعم: طاعة الله، واجتناب نواهيه، وبهذا يتأتى أن الطهور فعلاً شطر الإيمان.
وقالوا: الإيمان: أقوال، وأفعال، واعتقاد.
اعتقاد بالقلب، ونطق باللسان، وعمل بالجوارح.
ونطق اللسان وعمل الجوارح ينقسم إلى قسمين: الأول: امتثال أوامر: من ذكر، وصلاة، وصيام.
والثاني: اجتناب نواهٍ: اجتناب الكذب، والغيبة، والسرقة، والزنا، وكل ما فيه معصية لله.
قالوا: فالطهور الذي هو بمعنى التنزه وترك ما لا يرضي الله سبحانه وتعالى هو نصف الإيمان؛ لأن الإيمان أوامر يجب أن يفعلها الإنسان، ونواهٍ يجب أن يتقيها ويتركها، فالطهور: ترك المعاصي، وترك ما لا يليق، والتنزه عن معصية الله.
ومن هنا قال : (إن الطهور شطر الإيمان).
ب)- تطهير الأعضاء ورفع الحدث: والبعض يقول: المراد بالطهور هنا: تطهير الأعضاء، ورفع الحدث؛ لأن الطهارة شرط في صحة الصلاة، والصلاة عماد الدين، فلا تصح الصلاة إلا بطهارة، وجاء في الحديث: ( قسمت الصلاة بيني وبين عبدي نصفين ) ، والصلاة تسمى إيمان كما قال الله: { وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ } [البقرة:143] ، قالوا: بإجماع المفسرين أنها صلاتكم، أي: لأنهم كانوا يصلون إلى بيت المقدس، ومات أشخاص في تلك الفترة، ثم تحولوا بالصلاة إلى الكعبة، فتساءل الناس وقالوا: ما بال الذين لم يصلوا إلى الكعبة وماتوا وهم يصلون إلى بيت المقدس؟! فجاء قوله تعالى: { وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ } ، فقالوا: الإيمان من أسماء الصلاة.

المعنى الأعم لقوله: (الطهور شطر الإيمان)
قيل: الطهور شطر الإيمان بمعنى: (الصلاة)، وهذا المعنى الأخص، وإذا نظرنا إلى المعنى الأعم، وإلى ترتيب ما جاء في الحديث، حيث ذكر الصلاة والصدقة، والصوم داخل في الصبر، فذكر أركان الإسلام الثلاثة، وبقي من الأركان الحج والشهادة، والحج داخل في أعمال البدن وأعمال المال، وبقي الركن الأول وهو: شهادة أن لا إله إلا الله، وأن محمداً رسول الله، وهذا هو الذي تحصل به طهارة القلب من دنس الشرك.
فإذا أخذنا قوله: (الطهور شطر الإيمان)، وقلنا: إن الطهور في الإسلام بحسبه، فطهارة الثوب من الخبث، وطهارة البدن من الحدث، وطهارة القلب من أمراضه كالحقد، والحسد؛ لأن الإيمان لا يقارن الحسد ولا الحقد، فهذا صواب.
قال عبد الله بن عمرو بن العاص : ( كنا جلوساً عند النبي صلى الله عليه وسلم فقال: يخرج عليكم رجل من أهل الجنة، فخرج رجل معلق نعليه، فسلم ومضى، فلما كان من الغد جلسنا في ذلك المجلس، وقال صلى الله عليه وسلم: يخرج عليكم رجل من أهل الجنة، فخرج ذاك الرجل الذي خرج بالأمس، قال: فتبعته حتى عرفت بيته، فلما جاء المساء، جئته وطرقت عليه الباب، وقلت: إن بيني وبين أبي ما يكون بين الولد ووالده -وما كان بينه وبين والده شيء- وأردت أن أكون ضيفك الليلة، فقال: مرحباً، قال: فتعشى بعد أن صلى العشاء، ثم نام، وقبل أن يؤذن للصبح قام وتوضأ وذهب إلى المسجد وصلى الصبح، ولم أر شيئاً جديداً، فقلت: لعله ترك عبادته من أجلي، أو أنه متعب من عمله، فذهبت في الصباح ورجعت إليه في الليل لأنظر ماذا سيكون منه، فلم أجد شيئاً جديداً، ثم الليلة الثالثة -أي: مدة الضيافة-، فقلت: يا عبد الله! أخبرني عما تعمل سراً فيما بينك وبين الله، قال: ليس لي عمل إلا ما رأيت، أصلي العشاء وأنام، وأقوم الفجر، وأذهب إلى عملي، وأرجع إلى فراشي! قال: أليس هناك شيء آخر؟ قال: لا، أبداً، فمضى ثم دعاه فقال: ما سبب سؤالك؟ فأخبره، فقال: إن يكن شيء فإننا نبيت وليس في قلوبنا حقدٌ لأحد )، ولذا يقول الصديق رضي الله تعالى عنه: (ما سبق السابقون بكثرة صلاة ولا صيام، ولكن بما وقر في القلب)، أي: من طهارة القلب، وتعظيم حرمات الله، ومخافة الله سبحانه وتعالى.
إذاً: الطهور هنا المراد به: طهارة القلب من كل أدرانه، كما في قوله سبحانه: { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ } [التوبة:103] تطهرهم من أي شيء؟ هل تطهرهم من نجاسة أو خبث؟ لا، بل تطهر تلك النفوس، قال تعالى: { وَتُزَكِّيهِمْ بِهَا } [التوبة:103] أي: في أنفسهم وأموالهم، فالزكاة بمعنى: النماء والزيادة، يقول العلماء: (الزكاة تطهر وتزكي)، فالغني والفقير يستفيد من الزكاة، فالغني يطهر قلبه من درن الشح، والفقير تزكو نفسه من الحقد والحسد.
وإذا سلم الغني من الشح، وسلم الفقير من الحقد، أصبح الجميع إخواناً، ومن هنا يمكن أن يقال: إن الحديث عني أول ما عني بالقلب؛ لأن القلب إذا طهر نبع وفاض بكل خير، ولذا أعقب طهارة القلب بذكر اللسان، والذكر لا يأتي بمجرد نطق اللسان بل لابد أن يكون نابعاً من قلب طاهر، وكأن الحديث يقول: أولاً طهر قلبك، ثم بعد ذلك اذكر ربك، فيكون الذكر نابعاً من قلب طاهر مع الله، ومثال ذلك في المحسوس: المزارع إذا أراد أن يزرع أرضه، وجاء ببذور جيدة غالية، فقبل أن يضع البذور في الأرض ينقي التربة، فإن كانت سبخة حذاها، وإن كان فيها نجل نقاها، إن كانت فيها حجارة أبعدها، حتى تصبح التربة طيبة منبتة نقية، فحينئذٍ يطمئن إلى الزرع، فإذا زرع فيها كان النبات حسناً، أما أن تكون أرض سبخة، أو أرض ملغمة، أو أرض اختلطت حجارتها بترابها، فكيف تنبت هذه؟! ومن هنا أيها الإخوة! جاءت لا إله إلا الله، بمعنى أنها تنفي كل مألوف، وبعد أن يزيل الاعتقاد من كل مألوف، وينبذ كل المعبودات، يتجه إلى إله واحد، دون مزاحمة.
وإذا جئنا إلى الاجتماعيات والمشاركة في الفكر: إذا كنت تريد أن تضع فكرة نقية في قلب إنسان، فقبل أن تضع الفكرة، وقبل أن تدعوه إلى الفكرة يجب أن تزيل العوائق، فإذا كان إنسان يعتقد اعتقاداً خاطئاً، وتريد أن تلقنه القعيدة السليمة، فقبل أن تلقنه العقيدة السليمة يجب أن تبين له بطلان ما في ذهنه، لماذا؟ لأنك إذا جئت بالصالح مع الطالح أفسد الطالح الصالح.
مثلاً: إذا كان عندك عسل مصفى، وعندك إناء فيه زيت أو شيء آخر، فلا تدخل العسل على الزيت أو على شيء قذر، ويجب أن تنقي الإناء وتنظفه أولاً، ثم تصب العسل فيه، وكما يقولون: الغزو الفكري، يكون بمجيء فكرة تزاحم فكرة، ودعوة تزاحم دعوة، وحينما تختلط اللغات بعضها ببعض، تجد فيها احتكاكاً، وتجد كلاً من اللغتين تأخذ من الأخرى، ويحصل حينئذٍ اللحن، ومن هنا ندرك أهمية وصية النبي صلى الله عليه وسلم في آخر حياته: ( أخرجوا اليهود من جزيرة العرب )، وقال: ( لا يجتمع دينان في جزيرة العرب )، لماذا؟ كان اليهود موجودين، والمشركون موجودين، فإذا استمر دين بجانب الدين الإسلامي، فلا بد أن يحصل احتكاك، ولا بد أن تأخذ كل طائفة من الأخرى؛ ولهذا يجب ألا يكون في جزيرة العرب دينان؛ وجزيرة العرب قاعدة الإسلام، ومنطلق الإسلام، فيجب ألا يشارك الإسلام فيها دين آخر؛ لأنه إن وجد فيها دين آخر فسيحصل امتزاج واحتكاك، أولئك يأخذون من هؤلاء، وتزحف العادات السيئة إلى صميم وقلب الأمة الإسلامية.
إذاً: ( الطهور شطر الإيمان ) أولاً وقبل كل شيء: طهارة القلب من كل ما يدنس المعتقد الإسلامي، سواء كان فيما يتعلق بالعقيدة في ذات الله سبحانه، في وحدانيته، في أسمائه وصفاته وأفعاله، في ربوبيته لكل العالمين، في ألوهيته وإفراده بالعبادة، فإذا طهر القلب، وصار نقياً مع الله، أصبح هذا القلب خصباً نقياً، صالحاً لأن تضع فيه كل خير، فينطق بحمد الله وتسبيحه، والنبي صلى الله عليه وسلم كان يقاتل الناس حتى يقولوا: (لا إله إلا الله).

معنى قوله: (الحمد لله تملأ الميزان)
إذا طهر القلب، يأتي دور اللسان: ( الحمد لله تملأ الميزان )، ويقولون: إن الحمد والثناء والشكر كلها مدح لمن تتجه إليه، ولكنهم يفرقون بينها، فيقولون: الحمد ثناء على المحمود سواءً كان بالإفضال أو بالتفضل، أي: سواءً كان فاضلاً في ذاته، أو متفضلاً بنعمه على غيره، وحقيقة الحمد هو الثناء على المحمود لكمال ذاته وصفاته، ولا يوجد هذا إلا لله سبحانه، ولذا قالوا: (ال) في قوله: { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } [الفاتحة:2]للاستغراق، تستغرق جميع المحامد وتضيفها إلى الله، وقوله صلى الله عليه وسلم: ( الحمد لله تملأ الميزان ) أتى بعدها بسبحان الله، وإذا نظرنا إلى اللفظين: الحمد لله، وسبحان الله، فهما قسيمان، (فالحمد لله) تثبت للمولى سبحانه جميع صفات الجلال والكمال، وهذا غاية التوحيد، والقسم الثاني (سبحان الله) تنزيه لله عن جميع النقائض، فحينما تأتي إلى اللغة تجد هذه المادة (سبحان) على وزن (فعلان) فالألف والنون زائدتان، وأصل المادة (سبح)، كما في قوله تعالى: { سَبَّحَ لِلَّهِ } [الحديد:1]، { يُسَبِّحُ لِلَّهِ } [الجمعة:1] فالسبحان بمعنى الغفران، وأصل (سبح) من السباحة في الماء، وجميع مفردات اللغة العربية يسبق وضعها للماديات، ثم تنتقل إلى المعنويات، فالسباحة في الماء حركة، والغرض منها والمقصود بها النجاة من الغرق، فأنت إذا نزلت في الماء ولم تسبح غرقت وهلكت، فكذلك الذي يقول: (سبحان الله) يعني: أنزه الله سبحانه، وأبعده عن كل ما لا يليق بجلاله، وأبعد نفسي عن موارد الهلاك، فالعبد حينما يسبح الله ينجو؛ لأنه نزه ربه عما لا يليق بجلاله وإلا لهلك، فإذا جمع العبد بين (الحمد لله) -وهو إثبات صفات الكمال لله- وبين (سبحان الله) -وهو نفي كل النقائص عن الله- يكون قد استكمل جوانب التوحيد، وهو إثبات بلا تكييف، وتنزيه بلا تعطيل، وبهذا يجتمع التوحيد في هاتين الكلمتين، ومن هنا جاء في الحديث: ( كلمتان خفيفتان على اللسان، حبيبتان إلى الرحمن، ثقيلتان في الميزان: سبحان الله وبحمده، سبحان الله العظيم ) بدأ هذا الحديث بطهارة القلب، ثم جاء بذكر اللسان بأجمع الكلمات، وكما قالوا: إن الله اصطفى من الكلام أربع: (سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر)، وفي الحديث: ( لا حول ولا قوة إلا بالله من كنز تحت العرش ).
وقوله: (الحمد لله تملأ الميزان) ما هو الميزان؟ الميزان عند أهل السنة جميعاً: ميزان بكفتين، ينصبه الله للعباد يوم القيامة: { وَنَضَعُ الْمَوَازِينَ الْقِسْطَ } [الأنبياء:47]، والمعتزلة يقولون: ليس هناك ميزان، وإنما هناك عدالة في الفصل بين الخلائق يوم القيامة، وأهل السنة والجماعة يثبتون الميزان لوزن أعمال العباد، وجاءت السنة تبين أن هذا الميزان لو وضعت السموات السبع والأرضون السبع في كفة لوسعتهم تلك الكفة، وذلك في حديث البطاقة: ( يؤتى بالعبد وله سجلات مد البصر، ويظن أنه هالك، فيقال له: لك عندنا حسنة، فتخرج بطاقة فيها: (لا إله إلا الله)، فيقول: وماذا تفعل لا إله إلا الله بهذه الموازين؟ فيؤتى بلا إله إلا الله في بطاقة فتوضع في الكفة الأخرى، فترجح بكل تلك السجلات )، وقال صلى الله عليه وسلم: ( لو أن السموات السبع، والأراضين السبع في كفة، ولا إله إلا الله في كفة، لمالت بهن لا إله إلا الله ).
وقوله: (سبحان الله، والحمد الله تملأان، أو تملأ، أو يملأان)، جاء بهذه الروايات الثلاث، (تملأ) بالإفراد أو (يملأان) بالتثنية.
قالوا: على التثنية الحمد والتسبيح، وعلى الإفراد الجملة بكاملها كأنها جملة واحدة، والكلمتان معاً كالجملة الواحدة.

عظم ثواب الحمد لله وسبحان الله
أيهما أعظم ثواباً: قولك: الحمد لله أو الحمد لله وسبحان الله؟ بعضهم يقول: سبحان الله، والحمد لله تملأ ما بين السماء والأرض، والجمهور يقولون: إذا كانت كفة الميزان تسع السموات والأرض، فأيهما أكبر جرماً وأوسع وأكثر؟ لا شك أن كفة الميزان أو الميزان أوسع؛ لأنه يسع السموات السبع والأراضين.
إذاً: الحمد لله ثوابها أعظم، وقالوا: إن الحمد هو نصف توحيد حق الله، والتسبيح هو النصف الثاني، فثواب الحمد وإثبات الكمال والجلال لله لا أحد يقدر قدر هذا الثواب؛ لأنه متعلق بحق الله، وبحق مدحه سبحانه، فثوابه لا يسعه ولا يقدر قدره إلا الله، قالوا: الحمد لله تملأ الميزان، ثم تأتي (سبحان الله) مع (الحمد لله) فتملأ ما بين السماء والأرض، مع بقاء الميزان مملوءاً بثواب الحمد لله.
انظروا أي عظمة هذه؟! لأنها تتعلق بذات الله، تحمد المولى، وتنزه المولى، والباقي كلها فروع.

معنى قوله: (الصلاة نور)
بعد نطق اللسان، الذي جاء عقب تطهير القلب، تأتي أعمال الجوارح، ( والصلاة نور، والصدقة برهان، والصبر ضياء ) قال: ( الصلاة نور ) بينما يأتي قوله: ( والصبر ضياء )، ويتفق علماء اللغة أن الضياء أقوى وأشد من مجرد النور، لكنهم يقولون: النور إضاءة بلا حرارة، والضياء نور مع شدة حرارة، (والصدقة برهان)، قالوا: البرهان هو الشعاع الذي يكون أمام ضوء الشمس.
إذاً: هذه الثلاثة الألفاظ (نور- ضياء- برهان) ترتبط بخط الإضاءة، إلا أن النور فيه ضياء مع هدوء، وليس فيه حرارة، والبرهان قريب من أشعة الشمس، والضياء نور مع شدة حرارة.
وما فائدة هذا التقسيم؟ قالوا: إن دين الإسلام نور وهداية، والقرآن الكريم وصف بأنه نور، { وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ } [الشورى:52]، وقال تعالى: { لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ } [إبراهيم:1]، وأما الضياء فمعه الشدة؛ ولهذا غاير في وصف الصلاة بأنها نور، والصبر بأنه ضياء، وقالوا: النور يصدق على مطلق الإضاءة، والضياء لا يكون إلا للشيء الشديد القوي كما قال سبحانه: { جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُورًا } [يونس:5] فوصف القمر بأنه نور، والشمس بأنها ضياء؛ لأن نور الشمس أشد من نور القمر، ولكن قد يستطيع الإنسان مواصلة السير في نور القمر ما لا يستطيعه في ضوء الشمس، وأيضاً الصبر أعم من كل التكاليف، فبالصبر تصلي، وبالصبر تصوم، وبالصبر تزكي، وبالصبر تجاهد في سبيل الله، إلى غير ذلك.
ووصف الصلاة بأنها (نور)، وجاء عنه صلى الله عليه وسلم أنه وصف الصلاة بقوله: ( خمس صلوات كتبهن الله في اليوم والليلة، من حافظ عليهن كانت له نوراً يوم القيامة، لم يحافظ عليها لم يكن له نور يوم القيامة )، وجاء فيما يتعلق بالوضوء: ( إن أمتي يأتون يوم القيامة غراً محجلين من أثر الوضوء )، وجاء في حق الصلاة أنها نور على الصراط، وجاء في القرآن الكريم: { يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ } [الحديد:12]، والآية الأخرى: { يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ } [الحديد:13]، وسمعنا الشيخ الأمين رحمة الله عليه في هذا المقام يقول: هذه قضية خطيرة جداً بين المنافقين وبين المؤمنين، وفي ذلك اليوم يكشف الله حقيقة خداع المنافقين: { يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنفُسَهُمْ } [البقرة:9]، ويقول: { يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ } [النساء:142]، وكيف يخادعون المؤمنين؟ قال الله: { وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ * اللَّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ } [البقرة:14-15].
فهم خدعوا المؤمنين بقولهم: نحن معكم، ويحضرون معهم الجماعات، وإذا توفى أحدهم توارثوا معه، ويتزاوجون من المسلمين، ويتوارثون معهم، ويجاهدون معهم، ويأخذون من الغنائم معهم، وحقنت دماؤهم وأموالهم، هذا ظاهر الأمر، ولكنهم يخفون الكفر، فالله سبحانه تركهم على ما هم عليه، وظنوا أنهم بذلك خدعوا الله وخدعوا المؤمنين.
وفي يوم القيامة -نسأل الله السلامة والعافية- يتولى الله أمر الجميع، ويقوم الناس من قبورهم لأول وهلة غراً محجلين من أثر الوضوء، المؤمن والمنافق سواء، ثم يطرد المنافقون من الحوض، كما قال صلى الله عليه وسلم: ( وأنا فرطكم على الحوض، ثم إن الملائكة تذوذ أقواماً عن الحوض فأقول: أمتي أمتي! فيقولون: إنك لا تدري ما أحدثوا بعدك! فأقول: سحقاً سحقاً لمن بدل بعدي ).
وفي ذلك اليوم تبيض وجوه، وتسود وجوه، ويبعث المنافقون بآثار نور الوضوء مع عامة المؤمنين، ويفرحون بذلك، لأنهم تساووا مع المؤمنين، حتى إذا جاءوا ليردوا حوض رسول الله صلى الله عليه وسلم طردوا!! والنبي عليه الصلاة والسلام فرط الأمة على الحوض كما قال صلى الله عليه وسلم: ( وأنا فرطكم على الحوض، قالوا: يا رسول الله، كيف تعرف من يأتي بعدك ولم تره؟ قال: أرأيتم لو أن لأحدكم خيلاً بهماً دهماً غراً محجلة، أكان يعرفها؟ قالوا: نعم ) والدهم التي لونها واحد، البهم السوداء التي ليس فيها لون آخر، وغراً أي: جبينها مضيء، والحجل موضع القيد، والفرس إذا كانت دهماء بلون واحد، وجبينها أبيض، وأقدامها بيضاء، لا تخفى على صاحبها أبداً: ( أرأيتم لو أن لأحدكم خيلاً بهماً دهماً، أكان يعرفها؟ قالوا: نعم، قال: فإن أمتي يأتون يوم القيامة غراً محجلين من أثر الوضوء ) فبين صلى الله عليه وسلم أنه ينتظرهم عند الحوض، فإذا جاءوا فرزت الملائكة النفاق عن الإيمان، وعزلت المنافقين عن المؤمنين، ومضى المؤمنون إلى الحوض ليشربوا منه، وحين يرد المنافقون يقولون كما قال الله: { يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انْظُرُونَا } [الحديد:13]، انظرونا: بمعنى انتظرونا، أي: حتى نمشي في أنواركم أو انظرونا: التفتوا إلينا، وانظروا إلينا ليجيء إلينا أنوار وجوهكم، انظرونا، أو انتظرونا: { نَقْتَبِسْ مِنْ نُورِكُمْ } [الحديد:13].
قال: { يَوْمَ تَبْيَضُّ وُجُوهٌ } [آل عمران:106] تبقى على بياضها، { وَتَسْوَدُّ وُجُوهٌ } [آل عمران:106] أي: يطفأ نورها، وهؤلاء هم المنافقون، وحين ينادون المؤمنين يجيبهم المؤمنون: { ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُورًا فَضُرِبَ بَيْنَهُمْ بِسُورٍ لَهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ * يُنَادُونَهُمْ أَلَمْ نَكُنْ مَعَكُمْ قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الأَمَانِيُّ حَتَّى جَاءَ أَمْرُ اللَّهِ وَغَرَّكُمْ بِاللَّهِ الْغَرُورُ } [الحديد:13-14]، فيبقى النور مع المؤمنين، ولكن المؤمنين حينما يرون هذا الموقف، يخافون من موقف آخر، ومن اختبار ثانٍ، فيقولون: { رَبَّنَا أَتْمِمْ لَنَا نُورَنَا وَاغْفِرْ لَنَا } [التحريم:8] أي: أبقِ لنا هذا النور، وأتمه لنا حتى ندخل الجنة.
نسأل الله سبحانه أن يرزقنا وإياكم النور الكامل، وأن يحفظنا وإياكم من الفتن، وأن يبلغنا وإياكم رضاه والجنة.
قوله: (والصلاة نور) قالوا: هي نور في الدنيا؛ لأن المؤمن إذا طهر قلبه؛ وأدى الصلاة، كانت الصلاة له شحنة نور في قلبه، ولهذا يقول صلى الله عليه وسلم: ( اتقوا فراسة المؤمن؛ فإنه يرى بنور الله ) من أين يأتيه النور؟ من عبادته، ومن صلاته: ( ولا يزال يتقرب إلي بالنوافل حتى أحبه، فإذا أحببته كنت سمعه الذي يسمع به، وبصره الذي يبصر به )، فينير الله له بصيرته.
ولهذا يقول الله: { وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ } [البقرة:45] إذا همه أمر فزع إلى الصلاة، فأنار الله قلبه وبصيرته، وشرح صدره، ويسر أمره.
والصلاة نور للمؤمن في الدنيا، بتوجهه إلى الخير، واطمئنان النفس والقلب، وبحفظه عن المعاصي كما قال الله: { إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ } [العنكبوت:45] إذاً: الصلاة نور في الدنيا، وكما قال بعض السلف: (من صلى بالليل، حسن وجهه بالنهار) أي: يضيء وجهه، قال الله: { سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ } [الفتح:29]، وهكذا في عرصات القيامة، فالصلاة نور للعبد يوم القيامة.
إذاً: (والصلاة نور) حقيقة يوم القيامة، ودلالة وهداية في الدنيا، ويدرك ذلك من ذاق طعم الصلاة، حينما يؤديها بخشوعها ويتمها بركوعها وسجودها، ويوفيها حقها من في الطهارة، واستقبال القبلة، وستر العورة، واستحضار القلب، وبذلك يشعر بحقيقة نور الصلاة وحلاوتها.

من أحوال السلف في الصلاة
كان بعض السلف إذا قام في الصلاة لا يدري بمن حوله، وإذا قرأ الآية ربما رددها الليل كله، كما جاء عن عثمان رضي الله تعالى عنه أنه قام ليلة بـ { قُلْ هُوَ اللَّهُ أَحَدٌ } [الإخلاص:1]، و ابن عباس قام ليلة بقوله تعالى: { وَجَاءَتْ سَكْرَةُ الْمَوْتِ بِالْحَقِّ ذَلِكَ مَا كُنْتَ مِنْهُ تَحِيدُ } [ق:19]، وعن عكرمة أنه قام بهذه الآية في سفر يرددها ويبكي حتى طلع الفجر، فهؤلاء ذاقوا حلاوة المناجاة مع الله.
وهاهو علي بن الحسين كان يصلي وانصدع ركن المسجد، ولم يشعر بشيء، ومضى في صلاته حتى سلم منها، فقال: ما هذه الغبرة؟! قالوا: أما سمعت المسجد قد سقط؟! قال: لم أشعر بذلك! كنت في شغل عنها، وكان إذا أراد أن يتوضأ اصفر وجهه، وتغير لونه، فقيل له في ذلك، فقال: ألا تدرون بين يدي من أريد أن أقوم؟! و عروة بن الزبير أصيب في ساقه، وقرر الأطباء قطعها، فقطعوها وهو في الصلاة! وذكر البخاري رحمه الله تعليقاً أن النبي صلى الله عليه وسلم كان في غزوة، فأصاب في النهار حياً من أحياء العرب، فجاء رجل منهم كان غائباً فعلم أن زوجته مع المسلمين، فتبعهم بالليل، فنزل النبي صلى الله عليه وسلم شعباً، فقال: ( من يكلؤنا الليلة؟ فقام رجلان: رجل من ثقيف، والآخر من الأنصار، فأمرهما أن يحرسا المسلمين )، فذهبا إلى فم الشعب، فقال أحدهما للآخر: اكفني نصف الليل الأول وأكفيك نصفه الثاني، فقام صاحب النوبة، يحرس فم الوادي، ورفيقه نائم ينتظر نوبته، فجاء الرجل الذي يطلب ثأر زوجه، فسمع القارئ يقرأ، ولم يره لظلام الليل، وكان رامياً، فأخرج سهمه، ووضعه في قوسه، ورماه صوب الصوت فأصابه، ولكن القارئ نزع السهم وألقاه، واستمر في قراءته، فظن المشرك أن سهمه أخطأ، فأخذ السهم الثاني وصوبه وأصابه، ولكن القارئ نزع السهم ومضى في صلاته، فظن الرامي أنه أخطأ، فأخذ الثالث ورمى وأصابه، وإذا بالدم يقطر على وجه النائم، فاستيقظ وقد فرغ من صلاته، فقال: ما هذا؟ قال: رماني الرجل، فقال: هلا أيقظتني أول ما رمى، قال: كنت أقرأ سورة فكرهت أن أقطعها! عجب والله! السهم يقطع في لحمه، ويتقاطر دمه، وهو يكره أن يقطع قراءة السورة، بأي مقياس تقيسونه أنتم؟! لو لم يكن هذا الأثر في صحيح البخاري، لقلتم: سنده وسنده، رجاله ورجاله؛ لأنه فوق مستوى إدراكنا، فكيف يتحمل ثلاثة أسهم؟! بل هي أشد من ستة؛ لأن نزع السهم وله أسنان معاكسة أشد فتكاً من رميه ونفوذه، كما قال القائل: سيان إن هي أقبلت أو أدبرت نزع السهام ووقعهن أليم فهذا يرُمى بثلاثة أسهم، وتخترق جسمه، وينتزعها ويستمر في صلاته؛ لأنه كان يقرأ سورة ويكره أن يقطعها! أتظنون أن هذه السورة من قصار المفصل كالضحى، وألم نشرح، والتين، لا والله! قالوا: إنها سورة الكهف، فيستمر في قراءته وصلاته بالليل حتى يختم سورة الكهف! غذاؤهم الروحي هو سر قوتهم وليست القوة بالمطعومات والمشروبات.
ويقولون: من خصائص خالد بن الوليد : أنه ما انهزم في معركة أبداً، حتى وهو مشرك، وفي أحد كان مع المشركين، وكان هو سبب عملية التفاف المشركين من وراء الرماة.
قيل له في آخر حياته: يا خالد ! لقد حزت المناصب، ونلت الانتصارات، فما هي أمنيتك في الحياة بعد ذلك كله؟ انظروا! حروب وانتصارات، غنائم ومناصب، ويسأل: ما تريد بعد ذلك؟ ماذا كان جوابه؟! أطلب الخلافة؟! لا والله، إنما تمنى أن يحرس المسلمين مصلياً، فـ خالد رضي الله عنه ما كان يعمل لمنصب، ولا لدنيا، وخير شاهد على ذلك: ما وقع في وقعة اليرموك، حينما كان رضي الله عنه قائداً للمعركة، وعاملاً لـ أبي بكر الصديق رضي الله تعالى عنه، فتوفي أبو بكر وتولى عمر ، وسمع عمر بانتصاراته، وسمع برعب الناس، فعزله أثناء المعركة، وجاء البريد بوفاة أبي بكر ، وأمر عمر بعزل خالد وتولية أبي عبيدة ، فماذا فعل خالد ؟ حينما اجتمع القادة جميعاً قالوا: دعونا نتناوب القيادة؛ لأن عدد العدو أكثر من عدد المسلمين خمس مرات، فقالوا: نتناوب القيادة، واتركوا لـ خالد هذا اليوم، فأخذ ينظم الجيش، وأخذ يرسل بعض السرايا ليلاً لتأتي نهاراً توهم العدو بمجئ مدد، وفي أثناء المعركة بدت بشائر النصر، وجاء البريد، فأوقفه خالد ما عندك في هذا البريد؟ فأخبره، فقال: أعلم برسالتك أحد؟ قال: لا.
فحبسه عنده وأمسك خطاب عزله، واستمر في قيادة المعركة؛ حتى أتم الله النصر على يده، ثم ذهب إلى أبي عبيدة فقال: السلام عليك يا أميرنا! وعظم الله أجرك في أبي بكر ، وليهنك خلافة عمر ، قال: وأنت؟! قال: أنا جندي من جنودك، وقدم إليه خطاب التولية والعزل! فهل كان هذا البطل يسعى لمنصب؟! يأتيه العزل من القيادة وهو في أثناء المعركة، فلم يتخل ويقول:لست مسئولاً، ولا حاجة لي فيها، إنما كان يقاتل في سبيل الله، ولهذا كل مسلم يشارك في معركة، يحس بأنه مسئول عنها بكاملها.
وهذا الحباب بن المنذر لما كان في غزوة بدر، ونزل رسول الله في أول الأمر منزلاً، فقال: ( يا رسول الله! أمنزل أنزلكه الله فلا قول لأحد أم هي الحرب والمكيدة؟ قال: بل الحرب والمكيدة، قال: ليس هذا بمنزل، الرأي عندي أن نتقدم إلى آخر بئر جهة المشركين، ونبني لنا حوضاً ونمنع عنهم الماء، ونجلس على الماء ولا ماء للمشركين )، وكان جبريل مع رسول الله وهو ينظم الجيش، فنزل ملك وقال: ( يا محمد! الرأي ما قال الحباب ، فالتفت الرسول إلى جبريل، وقال: أتعرف هذا يا جبريل؟! قال: لا؛ لأنه ما كل ملائكة السماء يعرفوهم جبريل: { وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ } [المدثر:31]، ولكنه قال: هو ملك وليس بشيطان ) فـ الحباب وهو فرد من الجيش يشعر بأنه مسئول عن مهمة المعركة بأكملها.
وفي بعض الغزوات حاصر المسلمون مدينةً، واشتد أمر الحصار على المسلمين، واهتدى رجل في الليل إلى ثغرة في الحصن، فدخل حصن العدو، وفتح الأبواب، وكبر ودخل المسلمون وانتصروا، وهم لا يدرون من الذي فتح الأبواب؟ فقام الأمير يريد أن يعرف من هو، فقال: ليقوم صاحب الثغر فمكث ثلاث ليال ولم يأته أحد، ثم قال: عزمت عليك -يا صاحب الثغر- بحق السمع والطاعة إلا أتيتني، وفي منتصف الليل ذهب صاحب الثغر إلى خيمة الأمير، فوجد حارسه عند الباب وكان متلثماً، فقال للحارس: أخبر الأمير بأن طلبه على الباب، وقل له: إنه يجيبك بشرط: إن كنت تعرفه فلا تخبر به، وإن لم تكن تعرفه فلا تسأله عن اسمه، ولا تحاول أن تقدم له هدية ولا جزاء، فإن قبل دخلت عليه، وإلا انصرفت، فقال: أدخله، فدخل، فما كان منه إلا أن سلم وقال: أي هذا! ألا تتقي الله فينا، ما لك ولنا؟ ما الذي تريده مني؟ إن الذي أقاتل في سبيله يعرفني، ويعرف من أنا، وابن من، فهل جئنا من أجلك؟ عزمت عليك بالله ألا تطلبني بعد ذلك، وخرج من عنده حالاً! فـ خالد رضي الله عنه حينما سئل: لقد خضت المعارك وانتصرت، ونلت من الغنائم ما غنمت، ونصبت من المناصب ما نصبت، فما هي أمنيتك بعد ذلك؟ فيقول: ليلة مطيرة شديدة البرد، عاصفة الرياح، أقوم حارساً للجند تالياً لكتاب الله! إذا كان هؤلاء هم القادة فلماذا العجب من جندي ينزع السهام ويستمر في الصلاة؟! من الذي أعطاه هذه الطاقة؟! أهو البنج أم المنوم، أم المخدر؟! لا والله! إنه الإيمان فوق كل شيء، وهكذا إذا ذاق العبد حلاوة الصلاة، ومناجاة ربه، فأي نور بعد هذا؟! الصلاة نور في الدنيا، ونور في الآخرة، ويكفي أنها مما يعين العبد في دنياه، ويسعده في آخرته، لقد كان صلى الله عليه وسلم: ( إذا حزبه أمر فزع إلى الصلاة ).
و ابن عباس كان يمشي في سفر، فجاءه نعي صديق عليه، فنزل وصلى ركعتين، فقيل له في ذلك، فقال: أستعين بهما على ما بلغني من الخبر.
وما من مسلم تنزل به نازلة، فيتوضأ ويستقبل القبلة، ويصلي ركعتين إلا شرح الله صدره، وفرج عنه ما به، ولذا جاء في الأثر: ( من أراد أن يدخل على ربه بلا استئذان، ويخاطبه بلا ترجمان، فليسبغ وضوءه، وليستقبل القبلة، وليكبر في الصلاة )، حينما ندخل المسجد، وحينما نقف للصلاة، لم نستأذن أحد، ويقف العباد جميعاً كل يدعو الله بلغته، والله لا يستأذنون أحداً، في موسم الحج يقف بجانبك إفريقي، وآسوي، وأوروبي، وأمريكي، ألسنة مختلفة، والكل في صف واحد، والكل يعبد رباً واحداً، بدون ترجمان، ويسأل كل إنسان مسألته بينه وبين الله، وأقرب ما يكون العبد إلى الله وهو ساجد.
فالصلاة صلة بين العبد وربه، يلجأ إليها العبد في النوازل والملمات، قال تعالى: { وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ } [البقرة:45]، وقد وصى صلى الله عليه وسلم بتربية النشء في البداية وقبل البلوغ عليها، فقال عليه الصلاة والسلام: ( مروا أولادكم بالصلاة لسبع، واضربوهم عليها لعشر )، فيعود الصبي على الصلاة من السابعة إلى العاشرة ثلاث سنوات، بالترغيب وبالترهيب، وبإعطاء الحلوى والهدايا، وصحبته إلى المسجد، ثلاث سنوات، فإذا بلغ العاشرة، فإن كان خيّراً طيباً نقياً كان ذلك كافياً له في أن يرتاد المسجد وحده ، وإلا ضرب ضرب تأديب لا ضرب تشفي ، فإذا روّض من السابعة إلى العاشرة، ثم ألزم وضرب من العاشرة إلى الخامسة عشرة، فلا يجري القلم عليه إلا وقد أصبحت الصلاة جزءاً من دمه ولحمه، وما جنى إنسان على ولده أكثر من ترك تعليمه الصلاة، فعلى العبد أن يفعل ما في وسعه، والتوفيق والهداية من الله سبحانه وتعالى.
والصلاة عني بها صلى الله عليه وسلم؛ لأنها كما جاء: ( آخر ما تتركون من أمر دينكم الصلاة، وأول ما يسأل عنه العبد

شرح الأربعين النووية - الحديث الثالث والعشرون [2]

الصدقة برهان
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، سيد الأولين والآخرين، نبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين.
أما بعد: فنواصل شرح حديث أبي مالك الحارث بن عاصم الأشجعي رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: ( الطهور شطر الإيمان، والحمد لله تملأ الميزان، وسبحان الله والحمد لله تملأان أو تملأ ما بين السماء والأرض، والصلاة نور، والصدقة برهان، والصبر ضياء، والقرآن حجة لك أو عليك، كل الناس يغدو فبائع نفسه فمعتقها أو موبقها ) وقد تحدثنا عن بعض ألفاظه وفقراته، ووصلنا إلى قوله عليه الصلاة والسلام: ( والصدقة برهان )، ذكر الصدقة بعد الصلاة، كما قال الصديق رضي الله تعالى عنه: (الزكاة قرينة الصلاة، الصلاة حق البدن، والزكاة حق المال، والله! لأقاتلن من فرق بين الزكاة والصلاة).
وجمهور العلماء على أن المراد بالصدقة فريضة الزكاة في المال، سواء في بهيمة الأنعام، أو في الحبوب والثمار، أو في النقدين أو غيرهما؛ لأن الله سماها صدقة في قوله سبحانه: { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا } [التوبة:103]، والذي يأخذه صلى الله عليه وسلم جبراً عليهم إنما هي الفريضة، كما قال صلى الله عليه وسلم: ( من أداها طيبة بها نفسه فبها ونعمت، ومن لم يؤدها أخذناها وشطر ماله، عزمة من عزمات ربنا، ليس لمحمد ولا لآل محمد منها شيء ).
يقوم بتحصيلها ولا يأخذ شيئاً منها، لماذا؟ لأمرين: الأمر الأول: أنها أوساخ الناس { تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا } [التوبة:103].
الأمر الثاني: أنه صلى الله عليه وسلم هو الذي يجمعها ويقاتل عليها، ويعاقب من منعها بأن يأخذ نصف ماله عقوبة له، فلو أخذ منها درهماً واحداً، لوجد المنافقون مطعناً يطعنون به، وقالوا: قام في شأنها من أجل مصلحته، ولكن الله سبحانه وتعالى أغناه عنها، وطهره منها، وليس لمحمد صلى الله عليه وسلم ولا آل محمد منها شيء.
والصدقة بعمومها -كما في هذا الحديث- تشمل الفريضة والنافلة، وكلمة صدقة وبرهان مرتبطان، والبرهان: هو الشعاع الذي يقابل ضوء الشمس، فهو مرتبط بالنور في الصلاة، ومرتبط بالضياء في الصبر، وسمي هذا الشعاع برهاناً، وكذلك الحجة القاطعة تسمى برهاناً؛ لأنها دليل يبين الحق ويثبته.
فما علاقة الصدقة بالبرهان؟ وما هو ارتباط الصدقة بإقامة الحجة؟ نرجع إلى الصدقة وإلى الصدق، الصدق ضد الكذب، والصدقة تتفق في المادة الأساسية مع الصدق، فأصل المادة: (صاد ودال وقاف)، والتاء في الصدقة (للتأنيث).
إذاً: الصدقة والصدق من مادة واحدة، والصدق ضد الكذب، والصدقة دليل على صدق من يقول: أنا مسلم، ودليل على إيمان المتصدق بالله وبوعد الله؛ لأن الله سبحانه قال: { مَثَلُ الَّذِينَ يُنفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ } [البقرة:261]، وقال سبحانه: { مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ } [البقرة:245].
فالمتصدق حقيقة يتعامل منه مع الله، ومن هنا تأتي آداب الصدقة، وآداب الزكاة، وكيف تكون الصدقة برهان صدق على إيمانه، وقد أشرنا فيما مضى أن قانون الحياة، وتعامل الإنسان مع الآخرين، مبناه على المعاوضة، أو كما يقال: المقايضة، وكان التعامل قبل النقد بالمقايضة، تدفع براً لإنسان وتأخذ منه تمراً، تستأجر أجيراً ليعمل وتعطيه خبزاً أو شعيراً، كان لا يوجد نقد، تعطي عشرين شاة وتأخذ ناقة، مقايضة السلعة بالسلعة؛ لأن قانون الحياة معاوضة في المعاملة، فالأجير يأخذ أجراً بقدر عمله وإنتاجه، والأجراء يتفاوتون، هناك عامل وفني، و .
إلخ.
وكذلك البيع والشراء، والأخذ والعطاء، والآن تدفع نقداً وتأخذ سلعة، فتدفع النقد وأنت ممنون، وتأخذ السلعة وأنت ربحان، وكذلك البائع المقابل يأخذ الثمن وهو فرحان، ويدفع السلعة إليك وهو ربحان، وكل يقايض الآخر ويتعاوض معه، وينتظم دولاب الحياة، بل إن قانون المقايضة والمعاوضة -كما يذكر علماء الاجتماع- سائر حتى مع الحيوان، فالحيوانات تتعامل أيضاً بالمقابلة، لو أن عندك شاة حلوباً، فإن أكثرت لها العلف زادت في الحليب، وإن أنقصت من العلف نقص الحليب، وكذا لو عندك راحلة تريد السفر عليها، فإن علفتها واصلت بك السير، وإن أجعتها انقطعت بك في الطريق، وهكذا .
وكما جاء في قصة بعير الرجل، جاء رجل إلى النبي صلى الله عليه وسلم وقال: ندّ علي بعيري؟ أي: هاج البعير، والرسول صلى الله عليه وسلم بعث رحمة للعالمين، والحيوانات عوالم وليست بعالم واحد، وقد حث صلى الله عليه وسلم على الرفق بالهرة، وبالكلب، إلى آخره، وقال: ( في كل كبد رطبة أجر )، فقال صلى الله عليه وسلم لأصحابه: ( قوموا بنا إلى بعيره )، وحينما وصلوا البستان، إذا بالبعير هائج في وسط البستان، فدخل النبي صلى الله عليه وسلم الحائط، فقال الصديق رضي الله تعالى عنه، ( يا رسول الله! على رسلك البعير هائج! قال: على رسلك أنت يا أبا بكر )، وتقدم صلى الله عليه وسلم ودخل الحائط واستقبل البعير الهائج وحده، فلما رآه البعير أقبل إليه، وجاء ووضع رأسه على كتف رسول الله صلى الله عليه وسلم عند أذنه، وأخذ صلى الله عليه وسلم يصغي إليه، وبعد الحديث الذي لا ندري عنه شيئاً ترجمه لنا رسول الله صلى الله عليه وسلم فقال: ( يا صاحب البعير! بعيرك يشتكي منك كثرة الكلف، وقلة العلف ) فالكلف كثير، والعلف قليل، فهل من حقه أنه يتمرد على صاحبه أم لا؟ يجب أن تكون هناك مساواة ومعادلة، وقبل أن تأخذ لابد أن تعطي، فيجب على العبد أن يعطي بقدر ما يأخذ، وقانون الحياة في المعاوضة بقدر الخدمة، ويقول علماء الحيوان أيضاً: يوجد تعاون ومقايضة ومبادلة بين التمساح وبين بعض الطيور، التمساح من طبيعة خلقته يأكل اللحوم ويأكل النبات، فأسنانه لها شعاب، وليست ملساء كبقية الحيوانات، فإذا أكل اللحوم لا يستطيع أن ينظف أسنانه من بقايا لحم الفريسة التي يفترسها؛ لأن أسنانه لها شعب، فإذا افترس حيواناً برياً أو بحرياً فبعدما ينتهي من أكله يخرج إلى الشاطئ، ثم يفغر فاه الكبير، فيأتي ذاك الطائر الجائع فيأكل داخل فم التمساح آمناً مطمئناً؛ لأن التمساح له حاجة عنده، فيأخذ الطائر ينقر ما بين أسنان التمساح وينظفها تماماً، وفي الوقت نفسه يكون قد شبع، فالتمساح استفاد نظافة أسنانه، والطائر استفاد شبعه، ثم يذهب الطائر في حاله، ويرجع التمساح إلى البحر، وهذه معاوضة، وكان يقدر التمساح أن يطبق فمه عليه ويأكله، لكنه يفوت على نفسه المصلحة، وهي نظافة أسنانه.

الحث على الصدقة
قانون الحياة على المعاوضة، وأنت لو رأيت إنساناً يخرج ريالاً واحداً ويمزقه، فماذا تقول عليه؟ سنقول: إنه مجنون، لكن لو رأيته يدفع مليون ريالاً لبيت يسكنه، فستقول: إنه رجل عاقل، ومدبر، ويعرف مصلحة نفسه، ويعرف أين يضع المال.
إذاً: تقديم ريال واحد بدون عوض جنون، وليهنأ المدخنون بهذا الجنون! فكل إنسان ينفق مالاً في غير ما عوض فهو من هذا الباب.
وإذا كان قانون الحياة المعاوضة، ولا تدفع درهماً إلا لمقابل، فإذا دفعت الصدقة لمسكين فأين المقابل؟ العوض عند الله، فالمتصدق يتعامل مع الله، ويقرض الله قرضاً حسناً: ( إن أحدكم ليتصدق بالصدقة، فتقع أول ما تقع في كف الرحمان، فينميها له كما ينمي أحدكم فلوه حتى تصير كجبل أحد )، والفلو: ولد الفرس الصغير؛ وذكره لأن محبب حتى عند غير صاحبه، فكما يعتني صاحب الفلو بفلوه وينميه حتى يصير فرساً، كذلك المولى سبحانه ينمي الصدقة حتى تصير كجبل أحد، والمؤمن حقاً هو الذي يتصدق، بل إن من كمال الإيمان أن يخفي صدقته حتى على المتصدق عليه؛ لأنه ليس له غرض من المتصدق عليه، ولا ينتظر منه شيئاً، فلا يريد منه أن يرد عليه إحسانه؛ لأنه يتصدق ويعتقد أن المولى سبحانه هو الذي يتقبلها منه، إذاً: ليس له حاجة في العوض من الخلق، ومن هنا كان من السبعة الذين يظلهم الله في ظله يوم لا ظله إلا ظله: ( ورجل تصدق بصدقة فأخفاها حتى لا تعلم يمينه ما تنفق شماله )، وأشرنا بأن الحديث ليس فيه قلب؛ لأن الذي يريد أن يخفي الصدقة حقاً يخرجها بشماله؛ لأن الناس ينظرون إلى يمنيه، لأنها أداة الحركة والأخذ والعطاء، والشمال ملغاة في هذا الباب، فبما أن الناس ينظرون إلى اليمين، ويتوقعون منها الحركة والعطاء، فهو يفرغها ويشغل الأخرى، إمعاناً في إخفاء الصدقة، لماذا؟ لأنه يؤمن بأنها عند الله.
إذاً: المتصدق أخرج شيئاً من ماله، والنفس شحيحة على المال: { وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ } [الحشر:9]، وفي الحديث: ( لا يتصدق عبد بدرهم واحد حتى يفك لحى سبعين بعيراً )، انظر التشبيه! كأن الدرهم يعض عليه سبعون بعيراً، ويفك لحاها واحداً بعد واحد، يعني: يجاهد نفسه، المرة تلو الأخرى، كلما هم أن يتصدق، النفس تقول: لا، أنت في حاجة، أولادك في حاجة، لا تدري ما المستقبل، وهكذا تأتيه عوامل ونوازع لترد الدرهم، وهو يريد أن يدفعه، عوامل وعقبات شديدة حتى يجتازها فيخرج الدرهم من يده، ومن هنا كانت قيمة الصدقة معنوية بحسب العامل النفسي لا بميزان الكثرة والقلة؛ لأن الكثرة والقلة عند الله سواء، خزائنه ملأى؛ ولذا يقول صلى الله عليه وسلم: ( درهم سبق مائة ألف درهم ) كيف هذا؟! عجيب والله! هل يعني ذلك: أن هذا الدرهم من الذهب، وتلك الدراهم من الخشب، لا، الدراهم واحدة، قالوا: ( وكيف -يا رسول الله- واحد يسبق مائة ألف؟ ) لأن النوع يتساوى، رجل ورجل يتساوى، أفريقي، أمريكي، آسيوي، المهم أنه رجل جاء من آدم وحواء، فلا تفاوت في الواحد بالنوع، فالدرهم هو الدرهم، والرجل هو الرجل، لكن رجل عنده درهمان، ورجل عنده مال كثير، فتصدق صاحب الدرهمين بدرهم، وصاحب المال الكثير جاء إلى عرض ماله فأخذ قطعة منه مائة ألف وتصدق بها، فكم بقي لهذا الشخص صاحب المال الكثير؟ إذا كان أخذ من الطرف مائة ألف، فهذا يعني أنه: بقي في ماله ملايين، فالجزء الذي تصدق به لعله بالنسبة المئوية واحد من عشرة في المائة، أي: واحد من ألف، لكن إذا جئنا إلى صاحب الدرهمين، فالنسبة (50%)، أي: نصف المال، والذي بقي لصاحب مائة الألف آلاف مؤلفة، ولكن صاحب الدرهمين لم يبق له إلا درهماً واحداً، فأيهما أشد إيماناً ويقيناً بالله؟ وأيهما تكون صدقته أعظم عند الله؟ صاحب الدرهم الواحد، ولهذا يقول العلماء في قوله تعالى: { وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ } [البقرة:261] يعني: بعد السبعمائة، لمن كان ينفق ويتصدق مع الحاجة، قال تعالى: { وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِينًا وَيَتِيمًا وَأَسِيرًا } [الإنسان:8]، ونجد بعض المفسرين يرجع الضمير في (حبه) إلى لله، ولكن جمهور المفسرين أنه راجع للطعام؛ لأن علاقة المتصدق بالله جاءت صريحة: { إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ } [الإنسان:9] إذاً: (على حبه) يكون عائداً على الطعام، وإذا أرجعنا الضمير في على (حبه) إلى الله، فتبقى (نطعمكم لوجه الله) ليس لها محل.
إذاً: { وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ } [الإنسان:8] أي: على حب الطعام، وحاجتهم إليه، وهذا هو الوصف الذي سجله الله للأنصار والمهاجرين رضي الله تعالى عنهم، وتأملوا هذا التقسيم وهذا الوصف في ذاك المجتمع: { لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ } [الحشر:8] ما خرجوا فراراً، ولا خرجوا من قلة، إنما خرجوا من ديارهم وأموالهم، كما قال الله: { يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ هُمُ الصَّادِقُونَ } [الحشر:8]، سماهم (الصادقون)؛ لأنهم تركوا المال، والعيال، والديار، كما في قصة صهيب الرومي رضي الله عنه، ومعلوم أن صهيباً جاء من الروم إلى مكة ولا مال له، فصنع واتجر وأصبح ذا مال، فخرج مهاجراً، فأدركه أهل مكة، فقالوا: يا صهيب ! جئتنا لا مال لك، وأصبحت ذا مال، أتريد أن تخرج بنفسك وبمالك عنا؟ لا يكون ذلك أبداً، قال: عجيب! همكم المال، يا معشر قريش! والله! إنكم تعلمون أني لأرمي ولا يخطئ لي سهم أبداً، وإن كنانتي ملأى، فهل إذا دللتكم على مالي ذهبتم وأخذتموه وتركتموني في حال سبيلي؟ قالوا: نعم، قال: قد دفنته في المكان الفلاني، فاذهبوا فخذوه، قالوا: إنك عندنا لصادق، فلما وصل المدينة بشره رسول الله صلى الله عليه وسلم فقال: ( ربح البيع أبا يحيى ! ) لأنه اشترى نفسه من قريش بماله، وهاجر في سبيل الله، ما خرج عن فقر ولا عن حاجة، بل ترك المال، وفادى نفسه، وجاء مهاجراً.
وهؤلاء لأي شيء هاجروا؟ هاجروا يبتغون فضلاً من الله ورضواناً.
ما هو المقابل؟ قال الله: { وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالإِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ } [الحشر:9].

أثر الصدقة في بناء المجتمع
إذا نظرنا -أيها الإخوة- إلى هذا المجتمع: فريق يأتي وقد باع دنياه وأقبل على آخرته، وفريق يؤثر غيره على نفسه؛ فكيف يكون هذا المجتمع؟! لو وقفنا وقفة تأمل عند هذه العوامل النفسية، ورجعنا إلى الهجرة النبوية الكريمة، لوجدنا عجباً! فالمدينة موارد اقتصادها زراعة، وتجارة، وبعض الصناعات وأكثرها بيد اليهود، والزراعة موزعة بين اليهود وبين الأوس والخزرج -أي: أن عملية الإنتاج والنمو محدودة- ومع ذلك تستقبل آلاف المهاجرين إليها، كيف كان ذلك؟ بسعة صدر أهلها، وفي الوقت الحاضر أرسلوا أناساً من مخلفات الحرب، فردوهم إلى بلادهم، وتجد السفينة تطوف بالفتناميين على الموانئ فلا يقبلهم أحد، وبريطانيا تأبى أن تنزل إلا ألفي رجل فقط، لماذا؟ لأنها ستؤدي ضائقة اقتصادية.
لكن المدينة النبوية بحدودها الضيقة واقتصادياتها البسيطة تستقبل آلاف المهاجرين إليها، لا بوفرة اقتصاد، ولا بكثرة نماء، ولكن بسعة صدور أهلها: { وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ } [الحشر:9] .
ولذا كان أول عمل لرسول الله صلى الله عليه وسلم بعد الهجرة: المؤاخاة بين المسلمين المهاجرين أنفسهم، والمهاجرين والأنصار، وكان الأنصاري يشاطر أخاه ماله، حتى أن بعضهم يقول: عندي زوجتان، فانظر أيهما تطيب لكم لأنزل لك عنها، وتعتد وتتزوجها، فيقول له: بارك الله لك في مالك وفي زوجاتك! دلني على السوق.
وهذا علي بن أبي طالب رضي الله تعالى عنه يؤاجر نفسه لامرأة في نضح الماء من البئر، وكل دلو بتمرة، نفوس عالية، والمال صنو النفس.
والمال والولد قرينان في الخير والشر، قال تعالى: { إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَاللَّهُ عِنْدَهُ أَجْرٌ عَظِيمٌ } [التغابن:15] سبحان الله العظيم! ويقول في باب العطاء: { أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا } [الزخرف:32] فالمال قسمة رزق، وليس بجدك وبكدك ولا منصبك، لا والله! ولو كانت الأرزاق تجري على الحجا هلكن إذاً من جهلهن البهائم وكذلك الولد، ليس بقوتك، ولا بإنجاب زوجتك، ولكن هبة من الله: { لِلَّهِ مُلْكُ السَّمَوَاتِ وَالأَرْضِ يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثًا وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ * أَوْ يُزَوِّجُهُمْ ذُكْرَانًا وَإِنَاثًا وَيَجْعَلُ مَنْ يَشَاءُ عَقِيمًا } [الشورى:49-50]، من يدعي غير هذه المشيئة؟! فإذا كان الولد هبة من الله، والمال قسمة من الله، فالمال صنو النفس، والمال صنو الولد، فكونك تخرج من مالك شيئاً، فكأنك أخرجت جزءاً من ولدك، فمن الذين يعاوض على الصدقة؟! الله، إذاً: (الصدقة برهان)، ومن أي شيء تكون الصدقة؟ المولى سبحانه يبين فيقول: { أَنفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الأَرْضِ } [البقرة:267]، والنبي صلى الله عليه وسلم يقول: ( إن الله طيب لا يقبل إلا طيباً ).
ولذا: تجد الكافر لا يتصدق، وقد تسمع بأنه تبرع لمستشفى أو لمدرسة، لكن لا يبغي بها وجه الله، إنما يريدها سياسة في الناس، وتقرباً إليهم، أما المنافق الذي يظهر الإسلام فإذا سئل الصدقة يتوارى، ويحتال، كما بين سبحانه فقال: { وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنفِقُونَ وَلَسْتُمْ بِآخِذِيهِ إِلَّا أَنْ تُغْمِضُوا فِيهِ } [البقرة:267]، نفسك لا تطيب أن تأكله، فالمنافق يبحث عن الشيء الرديء، ويقدمه -فقط- ليستر عورة، ولكن المؤمن لا يفعل ذلك، فهو يتعامل مع المولى سبحانه.
ولو نظرنا الآن في نظام العالم المادي الذي يفرض الضرائب على الأفراد، وقارنا بينه وبين نظام الإسلام الذي يجعل الزكاة طهراً ونماءً، نجد في العالم صاحب المحل يتحايل مع مفتش الضرائب، فيجعل دفتراً للمفتش، ودفتراً للدكان حقيقة، وكل ذلك لكي لا يدفع للدولة شيئاً، فهو يراها خسارة، مع أن الدولة تنفقها في المصالح العامة: في الطرق والمستشفيات والجيش وغيرها، ولكنه لا يريد أن يدفع، أما الزكاة أو الصدقة فيخرجها دون أن يطلبها منه أحد، وهذا حال المؤمن، وهذا مثل يضربه لنا أعرابي في الصحراء، أتاه عامل رسول الله صلى الله عليه وسلم لأخذ الزكاة، فيعد أبله، فيقول: أخرج من إبلك بنت مخاض، وبنت المخاض من لها سنة ودخلت في الثانية، يعني: أمها ماخض في أختها، فيقول الرجل: بنت مخاض؟! وفي سبيل الله؟! كيف هذا؟ لا هي ضرع فيحلب، ولا ظهر فيركب، ولكن هذه ناقة كوماء فخذها في سبيل الله، فيقول العامل: ما بهذا أمرت، فنصاب الإبل خمس وفيها شاة، إلى عشرين وفيها أربع شياة، إلى خمس وعشرين وفيها بنت مخاض، ولا أستطيع أن أتعدى ذلك، فإن أخذت أكثر من ذلك ظلمتك، وتعديت حدودي، فالعامل يقول: لا أتعدى ما عندي، وصاحب المال يقول: لا أدفع بنت مخاض، ولكن أدفع ناقة كوماء! هل رأيتم خصومة مثل هذه؟ هذا شيء بعيد عن الحسبان.
فالعامل يقول لصاحب المال: لا تجهد نفسك معي، هذا حدي، وإن كنت تريد ذلك فدونك رسول الله بالمدينة فاذهب بها إليه، وكان في الحنكية وهي منطقة تبعد حوالى مائة كيلو عن المدينة، فيأتي الرجل بالناقة الكوماء بدلاً عن بنت المخاض إلى رسول الله، فيعرض العامل على رسول الله قضيته، فيقول له صلى الله عليه وسلم: ( أطيبة بها نفسك؟ قال: نعم والله يا رسول الله! فيقول للعامل: خذها، ويقول لصاحبها: بارك الله لك في إبلك )، فيعيش صاحب الإبل إلى خلافة معاوية ، وكان يدفع عشرات الرءوس من الإبل في زكاة ماله؛ لأن دعاء النبي صلى الله عليه وسلم له بالبركة لم يذهب هباءً.
وهذا ما يفعله الإيمان، والإيمان بالغيب أول قضية في القرآن: { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ * صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ } [الفاتحة:6-7] بسم الله الرحمن الرحيم { الم * ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ * الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ } [البقرة:1-3] ومن الغيب: يوم القيامة، والجزاء والحساب، فإذا آمن حق الإيمان تيقن أن الدنيا كلها لا تساوي شيئاً، فأخرج من ماله، وكم من مسلم أخرج من ماله عدة مرات، وليس الأنصار وحدهم الذين يؤثرون على أنفسهم، بل أيضاً من المهاجرين؛ لأن الإيمان في قلب الجميع سواء، فهذه أم المؤمنين عائشة رضي الله تعالى عنها صامت ذات يوم، وبعد العصر جاء مسكين يقول: مسكين يا آل بيت محمد! فتقول عائشة لـ بريرة : أعطي المسكين، فتقول: والله! ليس عندي ما أعطيه، فقالت: ولا شيء؟ قالت: عندنا قرص شعير ستفطرين عليه في المغرب، يعني: ما عندنا إلا طعامك وأنت صائمة، فقالت عائشة : أعطي المسكين قرص الشعير! وعند الإفطار يرزق الله! يا سبحان الله! بالله عليكم هل واحد منا يعمل هذا؟! فتمشي بريرة وتقول: أعطي المسكين قرص الشعير، وعند الإفطار يزرق الله، وترددها مستعجبة! فلما جاء المغرب قامت عائشة رضي الله تعالى عنها لتصلي، وفي أثناء الصلاة طرق الباب، فلما فرغت عائشة من صلاتها، التفتت فإذا بشاة مشوية بقرامها! والقرام في اللغة: إما جميع الشاة، يعني مشوية كلها، وما أخرج منها شيء، مع الكبدة، والكرشة، والمقادم، والرأس، وكل شيء، وبعضهم يقول: كان من عادة العرب إذا أرادوا أن يأكلوا اللحم مشوياً، فبعدما يسلخوها يأتون بالدقيق، ويصنعون العجين اللين، ثم يغمسون الشاة في العجين، ويطلونها من خارجها، ثم يضعونها على الجمر، وتنضج الشاة من داخل، وقد عرفوا الوقت المحدد لهذا، فيكشفوا عنها الجمر، وأخرجوها بلباسها، وإذا أرادوا أكلها نزعوا عنها هذا اللباس من العجين، فكأنها موزة وتقشرها، فهذه الشاة جاءت لـ عائشة بقرامها، فقالت عائشة لـ بريرة : ما هذا يا بريرة ؟ قالت: يا أم المؤمنين! لقد جاء بها رجل، والله! ما قد أهدى إلينا قط! فضحكت وقالت: كلي، هذا خير من قرص شعيرك، والله! لا يؤمن العبد ويكمل إيمانه بالله، حتى يكون يقينه بما عند الله أقوى مما في يده.
تقول: الإنسان لا يكمل إيمانه أبداً حتى يكون يقينه فيما عند الله أقوى من يقينه مما في كفه، فقد يأتي أحد الناس ويأخذها غصباً عنك، لكن المكتوب لك عند الله -مضمون، فهذه أم المؤمنين رضي الله تعالى عنها آثرت غيرها على نفسها وفي شدة الخصاصة بقرص الشعير.
إذاً: (الصدقة برهان) أي: على صدق الإيمان.
وهناك آداب للصدقة مثل: قوله سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالأَذَى كَالَّذِي يُنفِقُ مَالَهُ رِئَاءَ النَّاسِ } [البقرة:264]، والنبي صلى الله عليه وسلم يقول في الحديث القدسي: ( من عمل عملاً أشرك فيه معي غيري تركته وشركه )، ويقول: ( الرياء هو الشرك الأصغر ).
والإسلام يأمر بهذه الآداب مع المساكين لحفظ شعورهم، والمحافظة على ماء وجههم: { قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذًى } [البقرة:263]، لا تقل له على رءوس الأشهاد: خذ اذهب اشترِ كيس بر، خذ اذهب اشترِ رزاً لبيتك، فهذا لا يصح، فأين إخفاء الصدقة؟ يقولون: كان في المدينة خمسون بيتاً تأتيها أرزاقها عند مطلع كل شهر: دقيق، وسمن، وغيرها، ولا يعلمون ممن تأتيهم، في ظلام الليل يطرق الباب، ولا يدرون من الطارق فيفتحون الباب فيجدون السمن والدقيق ولا يعلمون من أتى به، فلما توفي علي بن الحسين رضي الله عنه انقطعت هذه الأشياء، فعلموا أنها كانت منه.

الفرق بين الزكاة وصدقة التطوع
نأتي إلى النص الكريم في الفرق بين زكاة الفرض وصدقة التطوع: { إِنْ تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هِيَ } [البقرة:271]، تبدوها أي: تظهروها، { وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ } [البقرة:271] .
قال العلماء: (تبدون) الفريضة ليتأسى بكم الآخرون؛ لأنها شعار وحق لله، كما ينادى للصلاة على المآذن، ويسعى الناس إلى المساجد، فكذلك الزكاة المفروضة، لكن صلاة قيام الليل في جنح الظلام والناس نيام نافلة، فكذلك الزكاة الفريضة تؤدى علانية، وأما صدقة التطوع فمثل قيام الليل في الصلاة، { وَتُؤْتُوهَا الْفُقَرَاءَ } [البقرة:271].
إذاً: علمنا القرآن الكريم كيفية إعطاء الزكاة والصدقة التي نتصدق بها، ومن هنا فعلى المسلم أن يتحرى الطيب، وبقدر محبته لما يتصدق به يكون أجره، يقول النبي صلى الله عليه وسلم: ( خير صدقة المرء أن يتصدق قوياً شحيحاً يخشى الفقر، ويرجو الغنى )، لكن إذا كان في آخر حياته، وأحس ببرودة الموت، وقال: أعطوا فلاناً، وفلاناً، فنقول له: لماذا لم تتصدق من قبل؟! الآن وقد بخلت من قبل؟! وما أعظم النماذج في الإسلام، فهذا أبو طلحة رضي الله تعالى عنه لما نزل قوله تعالى: { لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ } [آل عمران:92]، جاء إلى رسول الله صلى الله عليه وسلم وقال: ( يا رسول الله، إن بيرحاء أحب أموالي إليّ، فضعها حيث شئت في سبيل الله ...).
وكان صحابي يصلي في بستانه، فرأى طائراً قد أهاجه شخص، فأراد أن يخرج من بين الأغصان فلم يجد فرجة، فأتبعه بنظره، وأعجب ببستانه، ثم انتبه فإذا به شغل بماله عن ذكر ربه، فجاء إلى رسول الله حالاً وقال: ( يا رسول الله! شغلت وفتنت في مالي بكذا وكذا، ولا أرى إلا أن أتصدق به في سبيل الله ...)، بستان من أحب الأشياء إليه، متشابك الأغصان، والطائر لم يجد فرجة ليخرج، وهو يأتي إلى رسول الله ليتصدق به! فهم كما وصفهم الله سبحانه: { فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالآصَالِ * رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ } [النور:36-37].
وهذا نبي الله سليمان لما استعرض الخيل، قال الله عنه: { فَقَالَ إِنِّي أَحْبَبْتُ حُبَّ الْخَيْرِ عَنْ ذِكْرِ رَبِّي حَتَّى تَوَارَتْ بِالْحِجَابِ * رُدُّوهَا عَلَيَّ فَطَفِقَ مَسْحًا بِالسُّوقِ وَالأَعْنَاقِ } [ص:32-33] أي: تصدق بها في سبيل الله، لا كما يقول الآخرون: يمسحها بالمنديل ويلطفها، بل تصدق بها في سبيل الله؛ لأنها شغلته عن الصلاة حتى توارت بالحجاب.
إذاً: أجر الصدقة بقدر ما تحبها، وكيفية التصدق بمثل ما تحب أن يعاملوك به، فهل ترضى أن يأتي إنسان ويمتن عليك أمام الناس؟ لا والله! والحر يجوع ويربط على بطنه الحجر، ولا يتحمل منةً لمخلوق.
والقصد بالصدقة وجه الله، فالناس لا يعوضون أحداً، وإن أثنوا ومدحوا فكله ذاهب، ولكن إن قصدت وجه الله فهذا هو الباقي: { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ } [البينة:5].
ولو أننا تأملنا هذه الفقرة من هذا الحديث ( والصدقة برهان )، ونظرنا إلى المجتمع الإسلامي في الصدر الأول، لرأينا الدرس والمنهج، فالأغنياء يجودون بمالهم، ويؤثرون على أنفسهم، والفقراء يتعففون.
فكيف كان ذاك المجتمع؟! كان مجتمعاً مثالياً؛ ولهذا قال صلى الله عليه وسلم في هذا الباب: ( اليد العليا خير من اليد السفلى )، ويأتي الرجل يطلب الصدقة، فيقول: ( أراك قوياً وهي لا تحل لقوي ذي مرة، فيقول: يا رسول الله! ليس عندي شيء، وأنا وعجوز في البيت، فقال: ولا شيء؟ قال: حلس نفترش نصفه، ونلتحف بنصفه، وقعب نأكل ونشرب فيه )، -هذا هو أثاث البيت، ما هي غرفة نوم، وغرفة مطبخ، وأواني، ولوازم، و و لا،- قال: ( علي بهما، من يشتري؟! فقال شخص: بدرهم، فقال: من يزيد؟! فقال آخر: بدرهمين، فقال: خذ الدرهمين، واذهب واشتر بدرهم طعاماً لأهلك، وبدرهم فأساً وأتني به، فأخذ صلى الله عليه وسلم عوداً ووضعه فيه، وقال: اذهب فاحتطب وبع واكتسب، ولا أرينك خمسة عشر يوماً )، وعفا عنه في حضور الجماعة؛ لأن هذا تشغيل لليد العاطلة، والقضاء على البطالة في كلمة، فيذهب الرجل، ويأتي وينمي التنمية الاقتصادية، فالحطب الضائع في الخلا يصبح طاقة تعمل في البلد، عجوز تطبخ به، ورجل يحتطب، وأتى الرجل بعد المدة لابساً ثياباً جديدة، وجيبه مليء بالدراهم والدنانير يسمع صوتها، ويتبسم صلى الله عليه وسلم ويقول: ( نعم هكذا، لأن يأخذ أحدكم فأساً وحبلاً فيحتطب فيبيع فيكتسب فيستغني، خير من أن يتكفف الناس أعطوه أو منعوه، ومن يتصبر يصبره الله، وما أعطي أحد عطاء خيراً وأوسع من الصبر ).
وهكذا الإسلام يعمل على رفع معنوية الإنسان، ويدفع العاطل ليعمل، ويجعل المجتمع بقسميه الغني والفقير يتساويان في المعنوية وحفظ النفس.

شرح الأربعين النووية - الحديث الثالث والعشرون [3]

فضل الصدقة وأثرها
بسم الله الرحمن الرحيم، الحمد لله، والصلاة والسلام على رسول الله.
أما بعد: فمن الجوانب المهمة في الحديث عن الصدقة: بيان أثرها على العبد في الدنيا والآخرة: أما أثرها في الدنيا فقد جاء عنه صلى الله عليه وسلم الحث على الصدقة، وبيّن أثرها في نفسية العبد، وأنها تقي مصارع السوء، وتقي موت الفجأة، وتحفظ المال، وتزيده كما قال: ( ما نقص مال من صدقة )، والفكرة العامة عند الناس: أن المعروف لا يضيع، كما قال الشاعر: من يصنع الخير لا يعدم جوازيه لا يذهب الخير عند الله والناس فإذا صنعت معروفاً لمخلوق لا ينساه لك، فالمولى سبحانه لا ينسى لك ذلك من باب أولى، بل جاء في الحديث القدسي: ( يا عبدي! جعت فلم تطعمني، فيقول: وكيف أطعمك وأنت رب العالمين؟! فيقول: جاع عبدي فلان، فلو أطعمته لوجدتني عنده، يا عبدي! مرضت فلم تعدني، فيقول: يا رب! وكيف أعودك وأنت رب العالمين؟! فيقول: مرض عبدي فلان، ولو عدته لوجدتني عنده ).
بل الحيوان إذا أشفقت عليه ورحمته أثابك الله عليه، وقد جاء في الحديث: ( أن امرأة دخلت النار في هرة حبستها، لا هي أطعمتها، ولا هي تركتها تأكل من خشاش الأرض ) ، وجاء في الحديث: ( دخلت امرأة بغي الجنة بسقيا كلب، كانت تمشي في الطريق، فاشتد بها الظمأ، ثم وجدت بئراً فنزلت وشربت، فلما خرجت إذا بكلب يلحس الثرى من شدة العطش، فقالت: يا ويلتاه! قد بلغ به من الظمأ ما بلغ بي، فرجعت إلى البئر وملأت خفها ماءً وسقته، فشكر الله لها صنيعها، فغفر لها ).
ولما ذكر النبي صلى الله عليه وسلم ذلك لأصحابه قالوا: ( ألنا في الحيوان أجر؟ قال: في كل ذي كبد رطبة أجر ) .

صنائع المعروف تقي مصارع السوء
صنائع المعروف تقي مصارع السوء، وهذه حادثتان مما سمعناها مباشرة، تعطي الإنسان العاقل في هذا صورة واضحة، وتقرب المعنى البعيد: الأولى: قصة إنسان معروف، أنقذ حياته وجماعته، ورد عليه وعلى رفقائه ماله، يقص الشخص بنفسه قصته علي فيقول: كان جالساً في مقهى، وجاء رجل من البادية وجلس، فبادر صاحب المقهى بالماء البارد، وبإبريق من الشاي، فشرب الرجل، وأراد أن يقوم، فأخذ يفتش في جيبه عن نقود فلم يجد، فأخذ صاحب المقهى يشتمه ويقول: إنك تحتال، وإنك كذا، فسمع هذا الرجل، ونظر إلى وجه الرجل فإذا به ليس من تلك الوجوه، فعز عليه ذلك، فنادى صاحب المقهى وقال: كم حسابك؟ فذكر له قرشين، فدفعها إليه، ونظر إليه الرجل، ومضى في سبيله، وبعد سنوات خرج هذا الرجل حاجاً هو ورفقته، وفي أثناء الطريق داهمهم قطاع الطرق، وجردوهم من جميع ما معهم من متاع ومال، وأوثقوهم في حبل، وبينما هم في تلك الحالة، إذا بكبير العصابة يأتي ويتفرّس الوجوه، فإذا به يقف أمام هذا الشخص، ويتأمل في وجهه -يقول الذي حدثني: لقد وقع في ظني أن له ثأراً أو ويريد اختياري للقتل، فما كنت أنتظر إلا الموت- ثم تفرس الوجوه مرة أخرى ونادى جماعته حالاً: أطلقوا هؤلاء الناس، وردوا عليهم متاعهم، وكل ما أخذتموه منهم، ولا أبرح مكاني حتى تفعلوا، وفكوا وثاقهم، وردوا أموالهم، ثم جاء إليه وأمسك بيده، وقال: هل يكفيك هذا بالقرشين؟ فقال: أي قرشين؟! قال: أنسيت سنة كذا في المقهى؟ سبحان الله!! واعذروني -أيها الإخوة- إذا أوردت مثل هذه القصص، لكنها واقعية، وتذكرنا بنعمة الله علينا بالأمن والأمان.
فهذا المعروف الذي صنعه هذا الرجل ما كان يتوقع أن يلقاه بعد ذلك، وماذا كانت النتيجة؟ رقبته وماله وجماعته معه فدية لهذين القرشين، فلا تتكاثر معروفاً تصنعه، والعوام يقولون: اصنع المعروف وألقه في البحر، فهو لا يضيع، وأما الجزاء من الله سبحانه وتعالى فهو أكبر وأعظم قدراً.
الثانية: قصة رجل ضل في الطريق، ودخل مغارة، وعجز أن يخرج، فطلبه أهله أربعة عشر يوماً فلم يجدوه، وبحثوا عنه في الآبار والمغارات، وفي كل مكان، وأيسوا من حياته، فدخلوا غاراً فوجدوه، وقد أخذوا معهم الإضاءة واللوازم، فأخذوه إلى البيت وسألوه: كيف كنت تعيش لمدة أربعة عشر يوماً؟! فقال: أولاً: أخبروني ماذا فعلتم في منيحة فلان؟ -بيت من جيرانه- مات والدهم وله أيتام، فمنح أيتام جاره حليب بقرة من بقره، فكان كل يوم يرسلها إليهم، فقالوا: كنا نبعث بها إليهم، وما قطعنها إلا بالأمس، قال: قد علمت ذلك، قالوا: وكيف علمت وأنت في ذاك المكان؟! قال: حينما ضعت عرفت أني هالك إلا أن يتداركني الله بلطفه، فجلست مظنة أن يأتيني أحد فيجدني قريباً، فطال الانتظار وطال الوقت، وأنا لا أعرف ليلاً من نهار، ورفعت يدي إلى الله أسأله مع شدة الجوع والعطش، فإذا أنا أجد بين يدي غدارة -إناء عادي يحمل في اليد-، فلشدة عطشي وجوعي أهويت بها على فمي، فإذا بها حليب بقري، وهكذا كانت تأتيني كل يوم، إلا بالأمس انقطعت عني.
وهذا مما يبين قوله صلى الله عليه وسلم في الحديث: ( تعرف إلى الله في الرخاء يعرفك في الشدة )، كان في وسط المغارة، ولا يدري عنه أحد إلا الله، وهذا من فضل الله.
وقد سمعت منذ أسبوع مضى: أن امرأة وقعت في دبل العين -والذي أخبرني حي يرزق- فانخسف بها الدبل، وسقطت في الأرض ولم تستطع أن تخرج، ومكثت خمسة عشر يوماً لا يعلم بها أحد، وقد كان لها غنم تعطي عجائز بجوارها من لبنها في طاسة من النحاس، فمر شخص يمشي على ظهر الدبل فسمع صوتاً، فنادى فأجابته فأخرجوها، فسألوها كيف كنت تعيشين؟ قالت: طاسة الحليب التي كنت أعطيها العجائز اللآتي بجواري، كانت تأتيني كل يوم! أيها الإخوة: إن وعد الله لا يحتاج إلى حكايات، ونقل أحداث، ولكن المؤمن إذا سمع شيئاً من هذا زاد يقينه، ولقد كان أصحاب رسول الله صلى الله عليه وسلم وهو بين أظهرهم يرون المعجزات، ويرون خوارق العادات، فيزدادون إيماناً ويقيناً بالله، ولما جاء إعرابي وقال: ( يا محمد! أنت نبي؟ قال: نعم.
قال: من أرسلك؟ قال: الله.
قال: من يشهد لك؟! قال: الطعام الذي تأكل منه، فرفعوا القصعة إليه وأصغى بأذنه فإذا بها تقول: لا إله إلا الله، فقال: والله! إنها لتشهد أن لا إله إلا الله وأن محمداً رسول الله، قال رجل: اسمعنيها يا رسول الله! قال: أسمعه، فسمعها تأتي بالشهادتين، فقال الثالث: أسمعنيها؟ فقال: ضعها في الأرض ) أي: يكفي شهادتين.
فإذا كان الأمر كذلك، ونحن في القرن الخامس عشر نسمع أحداثاً من تلك ونعاينها ونحسها، فلا شك أن ذلك يعطي المؤمن زيادة إيمان ويقين، والخليل عليه السلام سأل ربه كما: قال الله: { وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي } [البقرة:260].
إذاً: الصدقة في الدنيا لا تضيع، ولا يضيع الله على أحد شيئاً، أما البركة في المال، والزيادة، والطهر، والنماء، فهذا أمر مفروغ منه.

أثر الزكاة والصدقة في المجتمع الإسلامي
نأتي إلى النظام الإسلامي وأثر الزكاة والصدقة فيه، فنجد أنه ما وقع في العالم الإسلامي فتنة ولا غزته فكرة ولا أوتي من الخارج إلا بسبب ترك الصدقة، فلما عطلت الزكاة هدم انتظام المال في الإسلام، وجاءت الفوارق البعيدة، وتقطعت الصلات بين الأغنياء والفقراء، وشح الغني بماله، وحقد الفقير بقلبه، وجاءت الطبقات، وجاءت الدعوات، ومن قبل كان المال عارية في يد صاحبه، ويرى أن الله امتحنه به ليرى: هل يشكر ويحمد ربه ويؤدي حقه أم لا، والفقير أمسك الله عنه المال امتحاناً له لينظر أيصبر أم يجزع، وقد يكون امتحان الغني أشد: { كَلَّا إِنَّ الإِنسَانَ لَيَطْغَى * أَنْ رَآهُ اسْتَغْنَى } [العلق:6-7]، لأن الفقير سلبي، أما الغني يطيش بيديه إلى كل جهة.
فحينما كان المال عارية مستعارة بيد الجميع، فكان يعرف حقه فلا يتعداه، فالغني يؤدي حق الله، والفقير لا يتجاوز حقه في المال، وكل يقف عند حدود الله، فيعيش العالم في أمان وطمأنينة، وكان الكل غنياً بالله.
يقول الإمام علي رضي الله تعالى عنه: (إن الله أودع في أموال الأغنياء ما يسد حاجة الفقراء، وما جهد فقير إلا بتقصير غني، والله محاسبهم على ذلك حساباً شديداً، ومعذبهم عذاباً أليماً).
أي: الفقير لا يشتكي إلا بتقصير الغني، فالله سبحانه قدر مقادير كل شيء، وأعطى من المال ما يكفي لعباده، لكن الغني يمسك حق الفقير، وإذا كان لك شريك في مال وأمسكت حقه، أجعته، فالفقير له حق معلوم في مالك، فريضة من الله، فإذا أعطى الأغنياء حقوق الفقراء فلا شكوى، وإذا أمسك الأغنياء حقوق الفقراء كانت الشكوى؛ ولذا لما تنظمت الزكاة في عهد عمر بن عبد العزيز رضي الله تعالى عنه، ما شكا فقير حاجة، وكان يكتب إليه عامله على إفريقيا: إني قد جمعت الزكاة وأعطيت الفقراء والمساكين، وبقي عندي مال فماذا أفعل به؟ فيقول: انظر أي مدين فسدد دينه، فكتب إليه: قد فعلت وبقي عندي مال ماذا أفعل به؟ قال: انظر أي غريب فبلغه بلده، فكتب إليه وقال: قد فعلت وبقي عندي مال ماذا أفعل به؟ قال: انظر أي أعزب فزوجه، وهكذا انتظمت الحياة عند التزام شرع الله في الزكاة.
وفي القرآن الكريم بيان مصارف الزكاة في قوله تعالى: { إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ .
} [التوبة:60]، وعدد ثمانية أصناف تستطيع أن تقول: هي أبواب ميزانية دولة كاملة، فالتضامن الاجتماعي بين الغني والفقير والمسكين، ورجال الوظيفة (العاملون عليها)، والساعون بالمعروف والإصلاح بين الناس، مثل هيئات الأمر بالمعروف والنهي عن المنكر، و(المؤلفة قلوبهم) وزارة الخارجية وعلاقة الإسلام بغيره، ووزارة الطرق والمواصلات.
والجيش وفك الأسير والعاني (في سبيل الله)، وكل ذلك مرافق لمصارف الزكاة.
إذاً: الزكاة مرفق اجتماعي عظيم في الإسلام، ومن أعظم مصارف الزكاة في سبيل الله وفي الرقاب، مثل: تجهيز الغزاة، وفكاك الأسير.
إذاً: الزكاة في الدنيا شأنها عظيم، وأمرها في الآخرة أعظم : ( المرء في ظل صدقته ) ، وفي الحديث: ( اتقوا النار ولو بشق تمرة ).

العذاب المترتب على منع الزكاة
مانع فريضة الزكاة متوعد بالعذاب كما في قوله صلى الله عليه وسلم: ( ما من صاحب ذهب ولا فضة لا يؤدي زكاتها في الدنيا إلا إذا كان يوم القيامة صفحت له صفائح من نار، فيكوى بها جبينه، وجنبه، وظهره، كلما بردت أحمي عليها في يوم كان مقداره خمسين ألف سنة حتى يقضى بين الخلائق، ثم يرى سبيله إما إلى جنة، وإما إلى نار! وما من صاحب إبل لا يؤدي زكاتها إلا إذا كان يوم القيامة بطح لها في قاع قرقر، وجيء بها أوفر ما تكون، لا تنقص فصيلاً منها، تطؤه بأظلافها، وتعضه بأنيابها، كلما مرت عليه أخراها أعيد عليه أولاها في يوم كان مقداره خمسين ألف سنة، ثم يرى سبيله إما إلى جنة وإما إلى نار! وما من صاحب بقر ولا غنم، لا يؤدي زكاتها، إلا إذا كان يوم القيامة بطح لها في قاع قرقر، وجئ بها أوفر ما تكون، ليس فيها عجفاء، وليس فيها جلحاء، تمر عليه وتنطحه بقرونها، وتطؤه بأظلافها، في يوم كان مقداره خمسين ألف سنة، ثم يرى سبيله إما إلى جنة وإما إلى نار! قالوا: والخيل يا رسول الله؟ قال: أما الخيل فهي لثلاثة: لرجل أجر، ولرجل ستر، ولرجل وزر، أما التي هي له أجر: فرجل ارتبطها في سبيل الله، فلا تستن شرفاً، ولا تنزل وادياً، ولا ترعى مرعاً، ولا يوردها ماء يسقيها إلا كان له في ميزانه حسنات، وفي روثها له فيها حسنات، وأما التي له هي ستر فرجل اقتناها تغنياً -أي: نماءً واقتصاداً- يتغنى بها -أي: يستغني بها- وأما التي هي عليه وزر فرجل اقتناها خيلاء وكبراً، قالوا: والحمير يا رسول الله؟! قال: لم ينزل علي فيها شيء إلا هذه الآية الجامعة الفاذة: { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَه * وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَه } [الزلزلة:7-8] ).
وأحاديث الوعيد في ترك الزكاة كثيرة، وما دخل شر على المسلمين إلا بتعطيل الزكاة، فالزكاة تربط بين أفراد المسلمين، فلما عطلت الزكاة تخلخلت هذه الروابط، ووجدت تلك الفجوات، ووجد الفراغ، وجاءت الأفكار المسمومة، هذا ما أردنا التنبيه عليه، والله أسأل الله أن يوفقنا جميعاً لما يحبه ويرضاه.

الفرق بين الصدقة والهدية

السؤال
ما هو الفرق بين الصدقة والهدية؟

الجواب
افرق كبير جداً، ويظهر ذلك مع قصة النبي صلى الله عليه وسلم مع سلمان الفارسي لما قدم النبي صلى الله عليه وسلم مهاجراً ونزل بقباء، سمع به سلمان الفارسي رضي الله عنه، وقد تنقل من فارس إلى الموصل إلى الشام إلى الحجاز، وكل ذلك بحثاً عن الدين الحق، وأخيراً عرف الطريق، وجاء مع قوم، وباعوه، ثم بيع في المدينة لرجل يهودي، فكان يعمل عنده، وينتظر مقدم نبي آخر الزمان من الحرم، وعلم أنه مهاجر إلى بلدة أرضها سبخة ذات نخيل بين حرتين، وكان يظنها خيبر، ثم اتضح له أنها المدينة، فكان يعمل في بستان رجل يهودي، وسمع بمجئ رسول الله صلى الله عليه وسلم، وكانت عنده ثلاث علامات، وكان في زمن الصيف، فجاء بقفة من الرطب، وقال: يا محمد! هذه صدقة مني عليك، وعلى أصحابك، فنظر إليه صلى الله عليه وسلم وقال: ( إني لا آكل الصدقة وقربها إلى الآخرين )، فقال سلمان : هذه واحدة، ومن الغد جاء بمثلها، وقال: يا محمد! هذه هدية مني إليك ولأصحابك، فأكل منها، فقال سلمان : هذه الثانية، فنظر إليه صلى الله عليه وسلم وكشف له عما بين كتفيه لينظر العلامة الثالثة، فنظر سلمان بين كتفي رسول الله صلى الله عليه وسلم، وأهوى على خاتم النبوة يقبله، وأعلن إسلامه حالاً، وقصة سلمان طويلة، ثم اشترى نفسه من صاحبه بكذا أوقية، وأن يغرس له مائة ودية، إلى آخر قصته.
ومما يبين الفرق بين الصدقة والهدية ما جاء في قضية بريرة ، عندما دخل صلى الله عليه وسلم البيت، فقدموا له إراماً، فقال: ( ألم أر البرمة على النار فيها لحم؟! قالوا: إنه لحم تصدق به على بريرة ، وأنت لا تأكل الصدقة، فقال صلى الله عليه وسلم: هو عليها صدقة، ولنا منها هدية ).
ويقول الأصوليون: الأعمال بالمقاصد، وفي الحديث ( إنما الأعمال بالنيات )، وهي قطعة لحم واحدة، وهي من يد صاحبها إلى بريرة صدقة، وهي -القطعة بعينها- من يد بريرة إلى رسول الله صلى الله عليه وسلم هدية، فأكل منها صلى الله عليه وسلم.
إذاً: فرق بين الصدقة والهدية، وقد ذكر صلى الله عليه وسلم أن الصدقة لذوي الأرحام والأقارب خير من الصدقة للأجانب؛ لأنه كما قال صلى الله عليه وسلم: : ( صدقة وصلة )، فتصل رحمك وتتصدق، ولكن لا يكون المتصدق عليه من رحمك ممن تلزمك نفقته، لأنه إن كان ممن تلزمك نفقته، فلا يجوز أن تتصدق عليه؛ لأنك تؤدي واجب النفقة من صلة الزكاة، وهذا لا يجوز، والهدية كما قيل: من أكبر ما يكون بين الأفراد في علاج أحنة الصدر، وفي المؤاخاة، وفي غرس المحبة، كما قال صلى الله عليه وسلم: ( لن تدخلوا الجنة حتى تحابوا، ألا أدلكم على شيء إذا فعلتموه تحاببتم؟ أفشوا السلام بينكم )، وقوله صلى الله عليه وسلم: ( تهادوا تحابوا )، فإذا أهديت إلى إنسان ولو عود أراك، فإنه يذكرك به، وينزل منزلة في نفسه، فيكون مدعاة إلى زيادة المحبة بينك وبينه.
إذاً: الهدية عامة، يهدي الإنسان لصديقه، أو لأخيه وجاره، والصدقة يتقرب بها إلى الله، ولها مصارفها الخاصة، مثل الفقراء، المساكين، وغيرها من أبواب البر التي يعلمها الجميع.

العلاقة بين النور والبرهان والضياء في الحديث
هذا الحديث النبوي الشريف ذكر قاعدة الإسلام -وهي العقيدة- في طهارة القلب، وأول ما يطهر العبد قلبه من درن الشرك والرياء، ومن الحقد والحسد، ثم ذكر عمل اللسان، بالتسبيح والتحميد للمولى سبحانه، وبالذكر عموماً، ثم ذكر ركنين من أركان الإسلام وهما: الصلاة، والزكاة، وبعد هذا قال: ( والصدقة برهان، والصبر ضياء )، فما الربط بين قوله: (الصلاة نور، الصدقة برهان، الصبر ضياء) مع أن كلها عوامل إضاءة مع اختلاف الماهية؟ أما النور فهو الهادئ، ولا حرارة معه، وأما البرهان فهو الشعاع الذي أمام قرص الشمس، وأما الضياء فهو نور الشمس، وعند المناطقة النسبة بين الثلاثة: التشكيك، فإنك إذا نظرت فيها تجد أنها تتفق في الجنس، وتتفاوت في الرتبة، ولو أشعلت عود ثقاب في صحراء لقلت: نَوّر، ولو جئت بماطور كهرباء في لمبة مليون شمعة لقلت: نَوّرت، ولكن تنظر إلى هذا وتقول: نُور وليس بظلام، وتنظر إلى هذا وتقول: نور وليس بظلام، ولكن الفرق بينهما بعيد، فهما جنسان مختلفان في الإضاءة وبينهما عنصر الإضاءة.
ويقولون: التشكيك بينهما نسبة منطقية، والعلماء يقولون: النور إضاءة بدون إحراق، وبدون شدة، وهكذا تكون الصلاة، كما قال صلى الله عليه وسلم: ( وجعلت قرة عيني في الصلاة )، والصلاة صلة بين العبد وربه، أما الصدقة فهي برهان، والبرهان هو الحجة؛ لأنك تحتاج إلى إقامة الدليل على الإيمان باليوم الآخر، والمتصدق يؤمن أنه سيجد ثواب صدقته فيما بعد، ولذا يقدم الصدقة بدون عوض عاجل.
أما الصبر الذي هو الضياء فهو النور مع الحرارة، فما من عمل يدخله الصبر إلا وله حرارة في قلب المسلم، وقالوا: الصبر ثلاثة أقسام: صبر على البلايا، وصبر عن المعاصي، وصبر على الطاعة، فالصبر على البلاء يقولون: له ثلاثون درجة، والصبر على الطاعة له ثلاثون درجة، والصبر عن المعاصي له تسعون درجة، فالصبر على البلاء صبر ممدوح، وأشدها الصبر عن المعصية، فالصبر على البلاء فيه شدة، ولا شك أن فيه شدة، والصبر على الطاعة فيه، تتحمل مشاقها، فتمشي إلى المسجد في الرمضاء، وتمس الماء في البرد، وتتحمل مشاق السفر للحج، وتجاهد في سبيل الله بروحك ومالك، وهكذا .
فجميع حالات العبادة لا يؤديها إنسان إلا بالصبر، وقد جاء في الحديث: ( الصوم نصف الصبر )، والنصف الثاني مقسم على البقية، وفي الحديث: ( كل عمل ابن آدم له إلا الصوم فإنه لي وأنا أجزي به، يدع طعامه، وشرابه، وشهوته من أجلي ).
، فالصبر على أداء العبادات والطاعات شديد، لكن أشد منه الصبر عن المعاصي والشهوات.
لا تحسب المجد تمراً أنت آكله لن تبلغ المجد حتى تلعق الصبر إذاً: الصبر ضياء؛ لأنه أعم العمومات في التكاليف كلها، فلا تستطيع أن تقيم ركناً من أركان الإسلام إلا بالصبر، ولا تستطيع أن تتجنب معصية إلا بالصبر، فصبر نفسك عن نوازعك وهواك، وقاوم كل المؤثرات بالصبر، وهكذا في مكارم الأخلاق، فلن يبلغ الإنسان مداه، ولا يصل في مكارم الأخلاق إلى درجات عالية إلا بالصبر، يصبر على خصمه، ولا يقابل الإساءة بإساءة، كما في الآية الكريمة : { وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ } [فصلت:35].
والنصوص الكريمة كثير في الصبر كقوله تعالى: { وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ } [النحل:127]، أي: من أجل الله، وفي سبيل الله، والمتتبع لمواطن الصبر في القرآن يجدها فوق السبعين مرة، ولك أسوة في صبر أيوب عليه السلام فقد صبر صبراً فوق العادة؛ لأنه نبي كريم، وذكروا في سيرته أنه صبر صبراً لا يكاد يصبره شخص عادي.
قال صلى الله عليه وسلم: ( والصبر ضياء ): وإذا نظرنا من خلاله إلى حالات تقتضي الصبر، فانظر مثلاً حين تثير إنساناً حالات تغضبه، فإذا بادر وسارع إلى استجابة دواعي الغضب وقع في متاهة، وارتكب محظوراً، ولكنه إذا كبح جماح نفسه وصبر نجا، ( ليس الشديد بالصرعة، ولكن الشديد من يملك نفسه عند الغضب )، ما معنى يملك نفسه؟ أي: يكبح جماح نفسه بالصبر عن أن يندفع للانتقام، وكل إنسان يمر بحالات نفسية، فإذا صبر الإنسان، وتأنى لحظات، وبرهة من الزمن؛ كان هذا الصبر ضياء يكشف له الحقائق، ويبين له طريق الإحسان، ويوضح له المخرج من ذلك المأزق.
ومعاني الصبر أكثر من أن يستوفيها إنسان في كلمات، والرسول صلى الله عليه وسلم وصف الصبر بالضياء القوي ذي الحرارة؛ لأنه لا يوجد عمل يحتاج إلى الصبر إلا ومعه شدة، وتلك الشدة تقابلها شدة الحرارة في ضوء الصبر.

فضل القرآن
آخر هذا الحديث قوله عليه الصلاة والسلام: ( والقرآن حجة لك أو عليك )، انظر إلى ترتيب هذا الحديث، لو كان قرآناً لقال كل إنسان: ما علاقة كل جملة بالتي قبلها؟ ولكن انظر إنه الوحي أيضاً، فالقرآن جامع لكل ما تقدم، والقرآن هو إمام كل مؤمن، والقرآن شامل وجامع لكل ما في هذا الحديث وغيره؛ ولهذا ختم به صلى الله عليه وسلم تلك التوجيهات الكريمة في هذا الحديث الشريف، والقرآن هو كتاب الله المقروء، يقول صلى الله عليه وسلم: (حجة)، والحجة: السلطان والبرهان والدليل (لك أو عليك) حجية القرآن قائمة على العباد، وقد أوحى الله به لرسوله صلى الله عليه وسلم، وقد شاهد العالم كله صدق تلك الحجة وقوتها، وإذا أردنا أن نلم بفضله ولو إلمامة خاطفة نجد قوله سبحانه: { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } [الإسراء:9]، ثم نجد في افتتاحيته: { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } [الفاتحة:6]، ونجد بعدها: { ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ } [البقرة:2]، حجية القرآن في جميع مجالات الحياة، وتجد القرآن هادياً فيها للتي هي أقوم.
والأصوليون وعلماء التشريع يقولون: الحياة بكاملها -سواء عند المسلم والكافر- في أحد أمرين، إما درء مفاسد، وإما جلب مصالح، ولا تجد إنساناً يسعى في هذه الحياة، مسلماً كان أو مشركاً، إلا لأحد أمرين يحققهما لنفسه، إما أن يدرأ عن نفسه شراً، وإما أن يجلب لنفسه خيراً، ولذا يقول الشاعر الجاهلي: إذا أنت لم تنفع فضر فإنما يرجى الفتى كيما يضر وينفع يضر عدوه، وينفع صديقه، وقالوا: لقد جاء الإسلام لتحقيق هذين الغرضين، وزاد ثالثة لم تأت بها قوانين العالم، ولا مطامع العالم، ألا وهي الحث على مكارم الأخلاق؛ ولذا لا تجد قانوناً شرقياً أو غربياً، أو وضعياً اجتماعياً أو جنائياً، لتنص مادة فيه على مكارم الأخلاق، فهي قوانين إما مدنية، وإما جنائية، والمدنية في الحقوق والأموال بين الناس، والجنائية في ردع المجرمين والظالمين، وما سوى ذلك لا دخل للقوانين الوضعية فيها، أما القرآن الكريم فبدأ بمكارم الأخلاق، ونعت صلى الله عليه وسلم بها في أعلى مراتب الكمال: { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ } [القلم:4]، ويقول صلى الله عليه وسلم ( إنما بعثت لأتمم مكارم الأخلاق )، ويقول: ( إن مما أدرك الناس من كلام النبوة الأولى: إذا لم تستح فاصنع ما شئت )، فالأخلاق موجودة من قبل، وجاء صلى الله عليه وسلم ليتممها، والقرآن يحث على البر بالوالدين: { وَبِالْوَالِدَيْنِ إِحْسَانًا } [النساء:36] مع قوله: { وَلا تُشْرِكُوا بِهِ شَيْئًا } [النساء:36]، وقال: { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } [الإسراء:23]، وحث على الاهتمام بالأولاد والإحسان إليهم: { وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ } [الأنعام:151]، وقال: { وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ } [الإسراء:31]، أولادك، ذوو رحمك، أقاربك، كلهم يحث القرآن عليهم أيما حث، وحث على حسن الجوار، والأمانة، والصدق، والوفاء، ومكارم الأخلاق واسعة، ومن هنا قال الأصوليون: يتفق جميع العلماء أن درء المفاسد في الشرائع السماوية إنما تعني الكليات الخمس: درء المفاسد عن: الدين، والنفس، والعقل، والعرض، والمال، وقالوا: هذه يجب أن تصان في كل مجتمع، فإذا لم تكن مصانة فلا مجتمع ولا ترابط ولا أمن، أما حفظ الدين: فجاء الإسلام ووحد الدين: { وَمَنْ يَبْتَغِ غَيْرَ الإِسْلامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ } [آل عمران:85]، وقال: { إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلامُ } [آل عمران:19]، وجاء حفظه بقتل المرتد، والجهاد في سبيل الله لإعلاء كلمة الله: { وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ } [البقرة:193].
وأما حفظ النفس: { وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ } [الأنعام:151]، وحرم القتل وجعل فيه القصاص: { وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُوْلِي الأَلْبَابِ } [البقرة:179]، { وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالأَنفَ بِالأَنفِ وَالأُذُنَ بِالأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ } [المائدة:45].
وأما العقل: فحرم على الإنسان كلما يشوش على هذا العقل، أو يخمره ويغطيه، وجعل في ذلك حداً.
وأما العرض والنسب: فحرم الله سبحانه فاحشة الزنا، وجعل لكل مفسدة حمى لا يقتحمه الإنسان، فحمى الدين بتحريم البدع والزندقة صيانة للدين من أن يشوش.
ومن حفظ النفس: تحريم الاعتداء ولو على سن أو ظفر.
وأما النسب: فحرم الزنا، وجعل حماه: ( ما خلا رجل بامرأة إلا كان الشيطان ثالثهما )، وأمر بغض البصر: { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ } [النور:30] { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ } [النور:31].
وأما حفظ المال -وهو عصب الحياة-: فحرم أكل أموال الناس بالباطل، وجعل في السرقة حداً، وهو قطع اليد، وهكذا جعل له حمى، فحرم الغش، وحرم التدليس، وتوعد بالويل لمن طفف بالكيل ولو حفنة قليلة.
وهكذا -أيها الأخوة- نجد أن القرآن جاء بحماية الضروريات، ودرء المفاسد، ثم جاء بالحاجيات والمتممات التي تقتضيها الحياة من العقود في المعاوضة: { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } [البقرة:275]، وكذلك الإجارة، والرهن، والكفالة، والوكالة، والضمان، والمساقاة، والمزارعة، وكل ما يحتاجه العالم من أمور الدنيا.
والقرآن حفظ للأمة ضرورياتها، ورسم لها نهجها، ورسم لها طريق مكارم الأخلاق، فالقرآن حجة قائمة، وعليك أن تعرض نفسك على أوامره ونواهيه، وتسأل: أين أنت منها؟ كما أثر عن السلف: (من جعل القرآن أمامه وإمامه، واقتدى به قاده إلى الجنة، ومن جعل القرآن وراء ظهره أخذ بقفاه ودفعه حتى رمى به في النار).
ويأتي القرآن يوم القيامة يجادل عن صاحبه ويقول: يا رب! حملته إياي، فنعم الحامل الأمين، قام بحقي، فيقول المولى سبحانه: شأنك به، فيأخذ بيده ولا يدعه حتى يدخله الجنة، ويأتي إلى غيره، ويقول: يا رب! حملته إياي فلم يحملني، وضيعني، فيقول: شأنك به، فيأخذ بقفاه فيدفعه إلى النار .

القرآن حجة لك أو عليك
وقوله عليه الصلاة والسلام: ( والقرآن حجة لك أو عليك ) حجة لك في حياتك ومعاملاتك: { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } [البقرة:275]، وفي حقوق الزوجة: { وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ } [البقرة:228]، { هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ } [البقرة:187]، ماذا فعلت في لباسك؟ هل صنته وأكرمته أم لا؟ هل وفيتم حقوقهن أم لا؟ وهكذا ما يكون بين الراعي والرعية، قال الله سبحانه: { أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } [النساء:59]، فهذا حق الراعي على الرعية: { أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الأَمْرِ مِنْكُمْ } [النساء:59]، ولم يقل: (وأطيعوا أولي)؛ لأن طاعة ولي الأمر من طاعة الله ورسوله؛ ولذا كان الخلفاء الراشدون وغيرهم من ولاة الأمر يكتبون إلى الرعية في الأقطار: إني قد وليت عليكم فلاناً -لكل قطر- فمن تحمل ظلامة فإني بريء منها، وإني قد وليتهم ليقيموا كتاب الله، وسنة رسول الله، فمن أخطأ ذلك فلا طاعة له عليكم.
وها هو الصديق رضي الله عنه يعلنها ويقول: (وليت عليكم ولست بخيركم، فإن وجدتموني على حق فأعينوني، وإن كان غير ذلك فلا طاعة لي عليكم، أطيعوني ما أطعت الله فيكم، فإن عصيت الله فلا طاعة لي عليكم)، هذا هو المنهج الإسلامي، وها هو القرآن حجة لك أو عليك: { أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الأَمْرِ مِنْكُمْ } [النساء:59]، وما الحكم إذا حصل نزاع بين ولاة الأمر وبين الرعية؟ { فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ } [النساء:59].
وهكذا في كل مرافق الحياة، في عموم الأمة وخصوص الفرد.
وحق الله عليه أن تعبده فقد أوجب عليك صلاة، وصياماً، وزكاةً، وحجاً، بكل وضوح وبيان، فلا تحتاج أن تسأل عالماً، ولا أن تقرأ كتاباً، وكما قال ابن عباس : التفسير على أربعة أقسام: قسم لا يعذر أحد بجهله، وهو ما كلف الله الأمة به، فهل تحتاج إلى كتاب تفسير في قوله: { وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ } [البقرة:43]؟ أو قوله: { أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا } [الإسراء:78]؟ هل تحتاج إلى تفسير: { كُتِبَ عَلَيْكُمُ الصِّيَامُ } [البقرة:183]؟ هل تحتاج إلى تفسير: { وَلا تَقْرَبُوا الزِّنَى } [الإسراء:32]، وقوله: { وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ } [الأنعام:151]؟ هل هذه النواهي تحتاج منك إلى عالم، أو إلى كتاب تقرأه؟ لا، والله! بل هي من ضروريات التشريع، وهي واضحة بينة، وحجة قائمة لك أو عليك، والحديث عن القرآن متنوع، فالقرآن يتحدث عن نفسه، قال والدنا الشيخ الأمين عند تفسير قوله تعالى: { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ } [الإسراء:9]: لو أراد إنسان أن يؤتيها حقها لتناول القرآن كله، وما خطة سمعت بها أو قرأت عنها إلا والقرآن أقوم منها .
ولما جاء عمر رضي الله تعالى عنه بصحيفة من التوراة يستحسنها، وعرضها على رسول الله صلى الله عليه وسلم، غضب وقال: ( يا ابن الخطاب ! والله! لو كان موسى بن عمران حياً ما وسعه إلا اتباعي ).
وقال الله في إثبات حقه ووحدانيته: { قُلْ هُوَ اللَّهُ أَحَدٌ * اللَّهُ الصَّمَدُ * لَمْ يَلِدْ وَلَمْ يُولَدْ * وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } [الإخلاص:1-4]، (أحد) (لم يلد) نفي وإثبات.
وفي توحيد العبادة: { لا أَعْبُدُ مَا تَعْبُدُونَ * وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ } [الكافرون:1-3] وقال: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } [الفاتحة:5]، وفي توحيد الأسماء والصفات: { وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } [الأعراف:180] كل ما تحتاجه فيما يتعلق بحق الله والأمور الغيبية تجدها واضحة في كتاب الله، وكل ما تحتاجه بينك وبين أخيك، وبينك وبين ولدك، وبينك وبين والديك، وبينك وبين زوجك، وبينك وبين الناس عموماً، وبينك وبين ولاة أمرك تجده واضحاً في القرآن.
إذاً: أين يذهب الناس عن كتاب الله؟! لا مصير للأمة ولا سلامة لها ولا أمن ولا طمأنينة لها إلا بالعودة إلى كتاب الله، والأخذ بتعاليمه وتوجيهاته، ففيه نبأ من قبلنا، وخبر من بعدنا، وفيه حكم ما بيننا، فمن حكم به عدل، ومن تمسك به نجا، ومن قال به صدق.
والحمد لله رب العالمين.

شرح الأربعين النووية - الحديث الثالث والعشرون [4]

أركان الإسلام المذكورة في حديث (الطهور شطر الإيمان)
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، سيد الأولين والآخرين، سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين .
أما بعد: إن هذا الحديث النبوي الشريف بهذا السياق والنسق الجميل، يعطينا منهجاً متكاملاً في توجيه الأمة إلى ما فيه سعادتها في الدنيا والآخرة، وهو في كماله كحديث جبريل عليه السلام ( حينما جاء إلى النبي صلى الله عليه وسلم في صورة رجل شديد بياض الثياب، شديد سواد الشعر، لا يعرفه أحد من الحاضرين، فجلس إلى النبي صلى الله عليه وسلم، وأسند ركبتيه إلى ركبتيه، ووضع يديه على فخذيه -وهذه جلسة المتأدب المتعلم-، وقال: يا محمد! أخبرني عن الإسلام؟ فأخبره صلى الله عليه وسلم عن أركانه، ثم قال: أخبرني عن الإيمان ؟ فأخبره صلى الله عليه وسلم عن أركانه، ثم قال: أخبرني عن الإحسان؟ فأخبره به، وكلما أخبره رسول الله صلى الله عليه وسلم يقول: صدقت.
يقول عمر : فعجبنا له يسأله ويصدقه! ثم سأله عن الساعة، فقال: ما المسئول عنها بأعلم من السائل.
ثم قال رسول الله صلى الله عليه وسلم: ردوا علي الرجل، فلم يجدوه، فقال: هذا جبريل أتاكم يعلمكم أمر دينكم )، والدين أعم من الإسلام والإيمان؛ لأنه شمل الإسلام بأعماله الظاهرة: صلاة، وزكاة، وصيام، وحج، والإيمان بأعماله الخفية، مما ينطوي عليه القلب، ومجمل ذلك كله هو الإحسان.
وهذا الحديث الذي معنا عن أبي مالك الأشعري عن النبي صلى الله عليه وسلم يبين لنا آثار تلك الأركان في ذاك الحديث، من الشهادتين، والصلاة، والصيام، والزكاة، وهنا يبين لنا صلى الله عليه وسلم آثار الطهارة وذكر الله: ( الطهور شطر الإيمان، والحمد لله تملأ الميزان، وسبحان الله والحمد لله تملأان أو تملأ ما بين السماء والأرض )، وسبحان الله والحمد لله هما مؤدى لا إله إلا الله؛ لأنهما إثبات صفات الجلال والكمال لله، وفيهما نفي وتنزيه المولى سبحانه من صفات النقص، ثم قال بعد ذلك: ( والصلاة نور )، وفي ذاك الحديث ذكر أركان الإسلام، الشهادتين ثم الصلاة، فيبين هذا الحديث آثار ذاك الحديث الأول، وتقدم الكلام عن قوله: (الصلاة نور، والصدقة برهان)، وهي أعم من الزكاة، وكذا قوله: (والصبر ضياء)، وهذه هي أركان الإسلام التي جاءت في حديث جبريل، ولم يبق منها إلا الحج، والحج مستقل بذاته: { لِيَشْهَدُوا مَنَافِعَ لَهُمْ } [الحج:28]، بل إن الحج يجمع جميع أركان الإسلام في مناسكه، فالشهادتان: لبيك لا شريك لك، والصلاة: يلزم أن تصلي ركعتين بعد الطواف، والزكاة: أنت تنفق المال من أول ما تخرج من بيتك إلى أن ترجع، والصوم: { فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ } [البقرة:196] .
إذاً: الحج هو العمل الإجمالي أو التطبيقي العملي لأركان الإسلام كلها.
تقدم معنا الكلام بإيجاز عما جاء في أوائل هذا الحديث، إلى قوله صلى الله عليه وسلم: ( والقرآن حجة لك أو عليك ) .

أقسام الناس
قال صلى الله عليه وسلم: ( كل الناس يغدو ...)، ولم يقل: كلكم، أو كل مسلم، بل عمم كل الناس، مسلمهم وكافرهم، مؤمنهم ومنافقهم.
وكلمة الناس من: ناس ينوس، أي: تحرك، وسمي الناس ناساً لأنهم يتحركون، والنواس الحركة والصوت.
(يغدو).
أي: يصبح مبكراً من الغدوة؛ لأن الغدو أول النهار وآخره العشي: { بِالْغُدُوِّ وَالآصَالِ } [الأعراف:205]، كل شخص يغدو من الصباح مبكراً.
( فبائع نفسه فمعتقها أو موبقها ): إذا جئنا إلى هذه الجملة الختامية من هذا الحديث نجده يجعل الإنسان سلعة في سوق الحياة، وتأتي هذه الجملة بعد حجية القرآن، ولو أردنا أن نقف على معناها، فلنرجع إلى أول المصحف لنرى كم قسم المولى سبحانه الناس، فبعد ذكر المسألة العظيمة في سورة الفاتحة: { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } [الفاتحة:6]، والرفقة الكريمة: { صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ } [الفاتحة:7]، والابتعاد عن طريق الكافرين: { غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ } [الفاتحة:7]، نجد أن الناس -كما في أوائل سورة البقرة- ثلاثة أقسام، فهو حجة لقسم، وحجة على قسمين، وبيان ذلك على النحو الآتي:

القسم الأول: المتقون
بسم الله الرحمن الرحيم: { الم * ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ } [البقرة:1-2] هذا القسم الأول، من هم المتقون؟ والوصل والفصل أسلوب بلاغي، وعدم العطف يدل على أن الثاني عين الأول، قال تعالى: { هُدًى لِلْمُتَّقِينَ * الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاة وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ } [البقرة:2-3].
وهذا يوافق ما في الحديث: ( الصلاة نور، والصدقة برهان ) { وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالآخرَةِ هُمْ يُوقِنُونَ } [البقرة:4]، جاءت أركان الإسلام وأركان الإيمان، فالإيمان بالغيب يقتضي الإيمان بكل ما جاء عن الله في كتاب الله أو أخبر به رسول الله في سنته.
فهم يؤمنون بالغيب (يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ)، وقال الله تعالى: { آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ } [البقرة:285]، أما غير المسلم فيقف إيمانه عند مرحلة معينة، فاليهود يقفون عند رسالة موسى عليه السلام ويجحدون عيسى، والنصارى يقفون عند رسالة عيسى ويجحدون رسالة محمد صلى الله عليه وسلم، أما المسلم فيؤمن بكل رسالات الله: { آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا } [آل عمران:7].
وقوله: { يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالآخرَةِ هُمْ يُوقِنُونَ } [البقرة:4]؛ لأن اليقين باليوم الآخر منطلق كل خير، وهو رادع عن كل شر؛ لأنه إذا أيقن بيوم فيه حساب وجزاء وعقاب فإنه يحسب لكل خطوة حسابها، { وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ } [الأنبياء:47]، فهو يعلم بأن هناك موازين توضع، فيقيس أعماله، ويزن خطواته؛ لأن أعماله موزونة وليست مهملة، فهؤلاء هم القسم الأول، والقرآن هدى لهم، وإذا كان هدىً لهم فيكون شاهداً لهم وحجة لهم.
إذاً: القرآن يكون حجة للمتقين: { ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ * الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاة وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ * وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالآخرَةِ هُمْ يُوقِنُونَ * أُوْلَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ } [البقرة:2-5]، جعلنا الله وإياكم منهم.

القسم الثاني: الكفار
أما القسم الثاني ففي قوله تعالى: { إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ أَأَنذَرْتَهُمْ أَمْ لَمْ تُنذِرْهُمْ لا يُؤْمِنُونَ } [البقرة:6] ما نتيجة عدم إيمانهم وتصديقهم؟ { خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ } [البقرة:7]، جاء الختم على القلوب والأسماع، فلم تعد قلوبهم تعي خيراً، ولم تعد أسماعهم تصغي إلى خير: { إِنْ هُمْ إِلَّا كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا } [الفرقان:44].
قال: (وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ)، أي: لا يبصرون آيات الله الكونية، ولا يعتبرون بما وقع في الأمم السابقة، ولا يتعظون ولا يتذكرون بما في الكون من آيات الله وقدرته التي تدعو إلى الإيمان.
وفي أول الفاتحة يقول الله: { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } [الفاتحة:2]، والرب هو الموجد المصلح المدبر، وانظر إلى هذا النظام البديع المتقن في الأرض: من نبات، وحيوانات، وفي السماء: من كواكب وأفلاك تجري بحساب دقيق: { لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ } [يس:40]،إذا نظرت إليها تأملت وتفكرت: من الذي يدبرها ويسير أمرها ويحفظ نظامها؟ إنه الله.
الحيتان في البحار والأنهار تتواجد وتتكاثر، والطيور تتواجد ويتكاثر، والوحوش في الفلوات تتواجد وتتكاثر، والبشر في القرى والمدن والبوادي يتواجدون وتتكاثرون، ومن الذي يدبر ذلك كله؟! إنه الله سبحانه.
ولذا فإن الله سبحانه وتعالى لما أراد أن يلزم ويفحم الجاحدين لربوبيته، ألزمهم بقاعدة منطقية إلزامية، يقول سبحانه: { أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ * أَمْ خَلَقُوا السَّمَوَاتِ وَالأَرْضَ بَل لا يُوقِنُونَ } [الطور:35-36].
فالمؤمن يؤقن باليوم الآخر، وهؤلاء لا يوقنون، ونقف مع هؤلاء على سبيل النقاش فنقول لهم: أيها الخلق الذين يجحدون ربوبية الله! أخبرونا عن أنفسكم، وانظروا في ذواتكم وأشخاصكم، أخلقتم من غير شيء؟! و(شيء) هنا يرجع إلى أمرين: إما أنهم خلقوا من غير مادة، أو خلقوا من مادة، فهم يقرون بأنهم خلقوا من مادة المني، فمن الذي خلق المادة التي أنتم جئتم منها؟ وقيل في قوله تعالى: (أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ) أي: من غير خالق.
وهذا هو الأرجح، بدليل المقابلة في قوله: (أَمْ هُمُ الْخَالِقُونَ)، وبالسبر والتقسيم نقول: أنت موجود مخلوق، ووجودك في الدنيا لا يخلو من أحد أمور ثلاثة: خلقت بلا خالق، خلقت نفسك، خلقك خالق قادر، وأي هذه الأمور الثلاثة صحيح؟ وأيها باطل؟ هل خلقت من غير شيء؟ لا، فالعدم لا يعطي وجوداً، والوجود لا يتأتى من عدم؛ لأن العدم لا شيء: { أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ } [الطور:35]، وإن قلت: أنا خالق نفسي، فنقول لك: قبل أن توجد كنت في العدم، فمن الذي أوجدك في الوجود لتخلق نفسك؟ فيبطل ادعاؤه أنه خلق نفسه.
ولم يبق أمام العقل إلا أن يؤمن بوجود خالق خلقه، وهذا هو -كما يقول علماء الكلام- دليل الإلزام.
نرجع إلى أقسام الناس في القرآن، وقد ذكرنا القسم الأول وهم المتقون { أُوْلَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ } [البقرة:5].
وذكرنا القسم الثاني وهم الكفار، وسبب عدم إيمانهم أنهم لا يوقنون، وكانت النتيجة أن ختم الله على قلوبهم وعلى سمعهم، وفي الحديث: ( إن العبد ليذنب الذنب فينكت على قلبه نكتة سوداء، ثم يذنب الذنب فينكت على قلبه نكتة سوداء حتى يغلف بالسواد )، وبهذا يحجب عنه النور الذي بداخله المعبر عنه بقوله تعالى: { اللَّهُ نُورُ السَّمَوَاتِ وَالأَرْضِ مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ } [النور:35]، وهو نور الإيمان في قلب المؤمن، فيحجب هذا النور في قلب هذا المسلم حينما يذنب تلك الذنوب، قال صلى الله عليه وسلم: ( حتى يصبح كالكوز مجخياً لا يعرف معروفاً، ولا ينكر منكراً )، وقد جاء في القرآن الكريم: { كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ } [المطففين:14]، فالكافر بكفره وعدم إيمانه وتصديقه ويقينه باليوم الآخر، يختم على قلبه وعلى سمعه، وزيادة على ذلك: يجعل الله على بصره عشاوة، فلا يرى حقائق الأمور، ولا يبصر آيات الله الدالة على أنه الواحد.
وفي كل شيء له آية تدل على أنه واحد ولكن { خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ وَلَهُمْ عَذَابٌ عَظِيمٌ } [البقرة:7]، والقسم الأول فيهم عدة آيات تذكر صفاتهم ومعتقداتهم، بخلاف القسم الثاني قال: { إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ أَأَنذَرْتَهُمْ أَمْ لَمْ تُنذِرْهُمْ لا يُؤْمِنُونَ } [البقرة:6]، ثم ذكر النتيجة وهي الختم على قلوبهم، والغشاوة على أبصارهم، وانتهى أمرهم .

القسم الثالث: المنافقون
والقسم الثالث هم المنافقون، وفيهم الإطالة والبيان والكشف عما يخفون من أمرهم؛ لأن خطرهم عظيم يهدد المجتمع كله.
قال تعالى: { وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ * يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنفُسَهُمْ وَمَا يَشْعُرُونَ * فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا } [البقرة:8-10]، وانظروا إلى الإعجاز: قال في حق الكفار: { خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ } [البقرة:7]، وقال عن المنافقين: { فَزَادَهُمُ اللَّهُ مَرَضًا } [البقرة:10] فالقلب الذي عليه ختم يرجى صلاحه برفع الختم؛ لأن القلب أصله سليم، وغاية ما فيه أنه ختم عليه، فإذا أراد الله هدايته كشف عنه هذا الختم، ولكن الذي في قلبه مرض، فقد أصبح القلب بنفسه مريضاً، فيحتاج إلى علاج، والقلب المختوم لا يحتاج إلا إلى رفع الختم عنه فيشع النور بداخله، فهو أقرب إلى الخير من ذاك القلب المريض الذي يحتاج إلى معالجة؛ لأن المرض يؤدي إلى الموت، وقد يموت قلب المنافق.
ولهذا نجد المشرك في شدة عدوانه للإسلام وللرسول صلى الله عليه وسلم، وفي لحظة من اللحظات يؤمن وتشع له الحقائق وتنكشف له الأسرار فيبادر إلى الإسلام، وبقدر ما كان قاسياً شديداً على الإسلام يكون رحيماً كريماً مع المسلمين.
وأقرب مثال: إسلام عمر رضي الله تعالى عنه، فقد كان عمر آخذاً بالسيف ويسأل: أين محمد؟ فقيل له: لماذا؟ فقال: أريد أن أقتله، فقد سفه أحلامنا، وفرق جمعنا، وقال، وقال، فقيل له: على مهلك! اذهب وانظر إلى أختك وزوجها في بيتك.
قال: وما في بيتي؟! قالوا: أختك وزوجها قد صبئا فرجع من الطريق إلى بيت أخته فسمع همهمة، فلما أحسوا به اختفى المقرئ، فدخل والصحيفة في يد أخته، فقال: أعطني الصحيفة، قالت: إنك رجس، وهذا كتاب الله لا يمسه إلا المطهرون، فلطمها على خدها وفي يده خاتم، فخرج الدم من وجهها، فرقّ للدم، فقال: أريني الصحيفة ولا أريك إلا خيراً، قالت: اذهب فاغتسل أولاً، ثم أعطيك الصحيفة، فذهب واغتسل، ثم قرأ الصحيفة من كتاب الله، فإذا به يتحول من عدو لدود لأصحاب رسول الله إلى مؤمن محب لهم، وقذف الله في قلبه الإيمان، وكشف عن قلبه الغطاء، وكشف الغشاوة عن بصره، وتحرك النور في قلبه، وأبصر بعينيه وبصيرته حقيقة الأمور، فخرج الرجل الذي كان مختفياً، وقال: ماذا تريد يا عمر ؟! قال: دلني على محمد، فذهب به، وطرق باب دار الأرقم بن أبي الأرقم ، فقالوا: من ؟ قال: عمر ، ففزع كل من كان عند رسول الله صلى الله عليه وسلم في الدار، فقال رسول الله صلى الله عليه وسلم: ( ائذنوا له، إن كان جاء لخير يصيبه، وإن جاء لغير ذلك يكفيكم الله )، فأدخله اثنان والتزماه بعضديه مخافة على رسول الله، حتى جلس بين يدي رسول الله، فأمسكه صلى الله عليه وسلم بردائه وجذبه، وقال: أما آن لك أن تؤمن يا عمر ؟! فإذا عمر ينطق بالشهادتين بين يدي رسول الله صلى الله عليه وسلم، ثم يقول عمر رضي الله عنه: لماذا نبقى هنا؟! لماذا لا نخرج إلى الكعبة ونطوف، ونعلن الإسلام؟ فقال المسلمون: نحن ضعفاء.
فقال: لا والله! لا نستتر بعد اليوم، وخرجوا إلى الكعبة يلبون ويهللون، ويذكرون الله ويعلنون الشهادتين، قال السلف: ما زلنا أعزة منذ أن أسلم عمر .
إذاً: يقول الله في حق المشركين: { خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ } [البقرة:7]، ويقول وفي حق المنافقين: { فِي قُلُوبِهِمْ مَرَضٌ } [البقرة:10] .
قال الله: { وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ * يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنفُسَهُمْ وَمَا يَشْعُرُونَ * فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا } إلى قوله: { أُوْلَئِكَ الَّذِينَ اشْتَرَوُا الضَّلالَةَ بِالْهُدَى فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ } [البقرة:8-16]، سياق طويل ينتهي بصفقة خاسرة.
هؤلاء المنافقون اشتروا الضلالة بالهدى.
اشتروا بمعنى: (استبدلوا)، قال بعض الرجاز: اشتريت الجمة برأس أزعرا والثنايا البيض بالدردرا كما اشترى المسلم إذ تنصرا أي: استبدل بالإسلام النصرانية، فكذلك هؤلاء اشتروا الضلالة بالهدى، والباء تدخل على المتروك، تقول: اشتريت الكتاب بدرهم، فالدرهم هو قيمة الكتاب، اشتريت الكتاب بثوب، كلاهما سلعة، فيكون الباء على الشيء الذي خرج من يدك، فهؤلاء كذلك: { اشْتَرَوُا الضَّلالَةَ بِالْهُدَى فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ } [البقرة:16].

معنى قوله: (كل الناس يغدو ...)
وقوله صلى الله عليه وسلم: ( والقرآن حجة لك أو عليك )، يبين لنا أن الناس في ظل هذا القرآن، وفي نور تلك الحجة، إما شخص مقبل عليها مستضيء بها، فهو مع القسم الأول من المهتدين، وإما شخص معرض عنها، أو متلاعب بها، أو غافل عنها، أو قد اتخذ كتاب الله وراءه ظهرياً، فأولئك مع الذين اشتروا الضلالة بالهدى فما ربحت تجارتهم، وهنا يقول: ( كل الناس يغدو فبائع نفسه ...)، وفي نهاية سياق القرآن لتقسيم الناس إلى ثلاثة أقسام ذكر في نهاية صفقة: اشتروا الضلالة بالهدى، وفي نهاية هذا الحديث صفقة: ( كل الناس يغدو فبائع نفسه )، لأي شيء؟ النتيجة تبين ذلك، فالذي يبيع نفسه لله فقد أعتقها، قال الله تعالى: { يَا أَيُّهَا الَّذِينَ آَمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ } [الصف:10]، هذه تجارة، وهذه تجارة، { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ } [الصف:11]، وهذه صفقة القسم الأول: المتقون { وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنتُمْ تَعْلَمُونَ * يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ * وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ } [الصف:11-13]، عندما تذهب إلى السوق بسلعة، فإن وجدت ثمناً يناسب بعتها، وإلا رجعت بها إلى بيتك، ولكن هذا السوق الذي أنت سلعته لا اختيار لك، وكل يوم تشرق فيه الشمس وتغرب، هو جزء من ثمنك في هذا السوق، وكل يوم تعقد فيه صفقة على نفسك، فلمن تبيع؟ (( هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ )) { تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ } .
يقول بعض العلماء: على بيت كل إنسان رايتان: راية في يد ملك من ملائكة الرحمان، وراية في يد شيطان وكل يدعوه إليه، فإن ذهب في ظل راية الملك فهو إلى طاعة الله، وإن ذهب في ظل راية الشيطان فهو إلى معصية، عياذاً بالله! إذاً: الذي يبيع نفسه ويعتقها فإنه يبيعها لله، وكل عمل بر فهو طاعة لله، والصفقة الكبرى مع الله { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ } [التوبة:111].
إذاً: الدنيا سوق، والناس هم السلعة، والثمن الجنة.
أثامن بالنفس النفيسة ربها وليس لها في كل الخلائق ثمن بها تشترى الآخرة فإن بعتها بشيء من الدنيا فذاك الغبن إن أنا بعت نفسي بدنيا أصيبها فقد ذهبت نفسي وذهب الثمن فالله هو المشتري، وهو الخالق، والرازق، والنعمة منه، فإذا بعت الصنعة لصانعها، وبعت المخلوق لخالقه، واشترى المولى نفوس عباده، وثامنهم عليها بأن لهم الجنة، فأي صفقة أربح من تلك؟ { كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ } [آل عمران:185]، سبحان الله العظيم! { يَا أَيُّهَا الإِنسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحًا فَمُلاقِيهِ } [الانشقاق:6]، فصاحب الجنة يكدح إليها، وصاحب النار -عياذاً بالله- يكدح إليها، مع أن الكادح إلى النار أشد شقاء ونصباً من الكادح إلى الجنة، والكادح إلى الجنة يتوضأ، ويأتي متطيباً متطهراً، ويدخل من أبواب المسجد ويجلس فيه أين شاء، ويجالس الإخوان في غاية من الهدوء والسرور والطمأنينة، أما صاحب المعصية فإنه يترقب ويتوجس ويحترس، فإن دخل بيتاً ليسرق توقع كل عوامل الهلاك، وإن ذهب إلى بيت ليقتل أو ليزني فإنه يتحرز ويتعب، بخلاف الذي يسعى إلى صدقة، أو إلى صلاة، أو حج، أو عمرة، مع أن هذا يكدح وهذا يكدح.
إذاً: ما دامت الحياة كلها كدحاً فليكن الكدح في طاعة الله، وهذا الذي يؤدي إلى الجنة، فيغدو من الصباح فيبيع نفسه لله، وأعلى صفقة للإنسان هي: الجهاد في سبيل الله؛ لأن الله ساوم الخلق عليها: { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا } [التوبة:111]، القتال فيه يقاتلون ويقتلون، وهذا أمر طبيعي، والجنة هي الغنيمة، وقال الله في سورة الصف: { وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ } [الصف:13]، فهذا هو نصر في الدنيا، والشهادة والجنة هذا هو المكسب الكبير، وبعض العلماء يقول: لو أن إنساناً أعطاك بيتاً من ذهب، وبيتاً من خزف، وقال لك: بيت الذهب تسكن فيه مؤقتاً على ما تحب، وبيت الخزف إلى الأبد، فالعاقل يبيع الذهب الفاني بالخزف الباقي، ويختار الخزف الدائم بالستر والوقاية على أن يتمتع بالذهب ثم بعدها يطرد إلى الشارع، وقالوا: من باع خزفاً باقياً بذهب فانياً فهو مجنون أحمق، فما بالك بمن يبيع الذهب الباقي بالخزف الفاني؟! الدنيا وإن تزخرفت فهي خزف، ولا قيمة لها في الآخرة، فكيف تبيع الآخرة التي هي ذهب دائم بالدنيا التي هي خزف فانٍ؟! وفي ختام هذا الحديث يبين لنا مآل البشر جميعاً، وأن الدنيا -التي هم فيها- سوق قائمة، وهم فيها سلعة، والبيع فيها إجباري، والمشتري هو الرحمن لمن كان في طاعة الله، بأي طاعة، كما جاء عنه صلى الله عليه وسلم: ( أنه كان جالساً، فمر شابٌ قوي، فقال رجل من الجلساء: لو كان هذا الشباب والقوة في سبيل الله -يعني بذلك الجهاد-، فقال صلى الله عليه وسلم: إن كان خرج يسعى على نفسه يعفها أو على أهله ليكفيهم فهو في سبيل الله ) أي: إن خرج عاملاً ليعمل في مصنعه، أو خرج زارعاً ليزرع في مزرعته، أو خرج بائعاً ليبيع في متجره، أو خرج يتسبب في طلب الرزق، ويتعفف عن سؤال الناس، فهو في سبيل الله.
ولذا قالت أم المؤمنين عائشة رضي الله تعالى تعالى عنها: (من بات كالاً من عمل يده؛ بات مغفوراً له).
وعلى هذا فمن خرج في غدوة نهاره يسعى في عمل مباح فهو في طاعة الله، وهو بائع نفسه ليعتقها.
كان بعض السلف يقول: الإنسان في الدنيا أسير، وعليه أن يعمل في فكاك نفسه، وذكر ابن رجب أن من السلف من اشترى نفسه من الله مرتين أو ثلاثاً، يزن نفسه بالفضة، ويتصدق بها، ويخرج من ماله صدقة في سبيل الله، ليعتق نفسه من النار.
إذاً: آخر هذا الحديث يبين لنا مدى حجية القرآن للعبد، ومدى حجيته عليه.
والله أسأل أن يوفقنا وإياكم جميعاً لما يحبه ويرضاه، وأن يجعلنا وإياكم من أهل القرآن، ممن يحل حلاله، ويحرم حرامه، ويؤمن بمتشابهه، ويتبع ما جاء فيه، وأن يجعلنا وإياكم ممن يكون القرآن حجة له، وأن يشفعه فينا، وأن يرزقنا وإياكم شفاعة نبينا وحبيبنا محمد صلى الله عليه وسلم، وأن يوردنا حوضه، وأن يسقينا منه شربة هنيئة مريئة لا نظمأ بعدها أبداً.
وصلى الله وسلم وبارك على عبده ورسوله محمد الصادق الأمين، والحمد لله رب العالمين.


الحديث الرابع والعشرون - شرح الأربعين النووية لعطية سالم

الكتاب : شرح الأربعين النووية
المؤلف : عطية بن محمد سالم (المتوفى : 1420هـ)

شرح الأربعين النووية - الحديث الرابع والعشرون [1]

شرح حديث: (إني حرمت الظلم على نفسي)
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين؛ سيد الأولين والآخرين، سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين.
أما بعد: فعن أبي ذر الغفاري رضي الله تعالى عنه، عن النبي صلى الله عليه وسلم فيما يرويه عن ربه عز وجل أنه قال: ( يا عبادي! إني حرمت الظلم على نفسي وجعلته بينكم محرماً فلا تظالموا، يا عبادي! كلكم ضال إلا من هديته؛ فاستهدوني أهدكم، يا عبادي! كلكم جائع إلا من أطعمته فاستطعموني أُطعمكم، يا عبادي! كلكم عارٍ إلا من كسوته؛ فاستكسوني أكسكم، يا عبادي! إنكم تُخطئون بالليل والنهار وأنا أغفر الذنوب جميعاً؛ فاستغفروني أغفر لكم، يا عبادي! إنكم لن تبلغوا ضري فتضروني ولن تبلغوا نفعي فتنفعوني، يا عبادي! لو أن أولكم وآخركم وإنسكم وجنكم كانوا على أتقى قلب رجل واحد منكم؛ ما زاد ذلك في ملكي شيئاً، يا عبادي! لو أن أولكم وآخركم وإنسكم وجنكم كانوا على أفجر قلب رجل واحد منكم؛ ما نقص ذلك من ملكي شيئاً، يا عبادي! لو أن أولكم وآخركم وإنسكم وجنكم قاموا في صعيد واحد فسألوني فأعطيت كل واحد مسألته ما نقص ذلك مما عندي إلا كما يُنقص المخيط إذا أدخل البحر، يا عبادي! إنما هي أعمالكم أحصيها لكم، ثم أوفيكم إياها؛ فمن وجد خيراً فليحمد الله، ومن وجد غير ذلك فلا يلومن إلا نفسه ) رواه مسلم .

نبذة عن راوي الحديث أبي ذر رضي الله عنه
أبو ذر رضي الله تعالى عنه كما جاء في حقه: أصدق من أقلَّت الغبراء وأظلّت الخضراء، أي: السماء.
وهو من أزهد الناس في الدنيا رضي الله تعالى عنه، وقد ظلمه كثير من الناس فيما يتعلق بأمر الدنيا، واتخذوا زهده ذريعة إلى مبادئ فاسدة.
أبو ذر رضي الله تعالى عنه كان زاهداً في الدنيا وليس لديه أولاد، وكان يكتفي بما في يده، وكم من شخص خرج مما في يده إلى الله ورسوله؛ فـ الصديق رضي الله تعالى عنه يأتي بكل ما يملك لرسول الله صلى الله عليه وسلم ولم يبق شيئاً لهم، فيقول له: ( يا أبا بكر ! ماذا تركت لعيالك؟ فيقول: تركت لهم الله ورسوله ) ، فلم يُتهم أبو بكر بما اتهم به أبو ذر ، ولكن رأى بعض الناس في سيرته ما يوافق منهاجهم فادعوا دعوات عليه، ونعجب لماذا تركوا أصحاب رسول الله جميعاً الذين كانوا يملكون البيوت والضياع والتجارات والمال الطائل ويأتون إلى أبي ذر ؟! عثمان رضي الله تعالى عنه وهو الخليفة الراشد يجهز جيش العسرة من ماله الخاص، لماذا لم يتأسوا بـ عثمان ويطلبون الدنيا من حِلها ويصرفونها في سبيل الله؟ ابن عوف عندما جاءت تجارته كان يتصدق بالبعير وما حمل، وعندها يُعطى أرباح مائة في المائة يقول: عندي زيادة عشرة أضعاف، فيقول له التجار: نحن تجار المدينة ولا يوجد أحد غائب يعطي أكثر من الضعف، فيقول: هي في سبيل الله فالحسنة بعشر أمثالها، فلماذا لم يتخذوا من ابن عوف التاجر الكبير ولم يتخذوا عثمان مثالاً؟ لماذا لم يتخذوا الزبير مثالاً وقد كان عنده أربع زوجات، والأربع لهن الثمن، وميراث الواحدة منهن مئات آلاف من الدنانير، وكان له في المدينة ومصر والعراق والشام البيوت والضياع، لماذا لا يتخذون هؤلاء أسوة لهم ويأتون إلى أبي ذر ؟ يكفينا بأنه أصدق الناس لهجة كما شهد له رسول الله صلى الله عليه وسلم، وقال: ( رحم الله أبا ذر ، يعيش وحده، ويموت وحده ) ، ولما حصل بينه وبين معاوية رضي الله تعالى عنهم أجمعين في الشام بعض الشيء، اشتكى إلى عثمان رضي الله تعالى عنه؛ فطلبه عثمان ، فجاء إلى المدينة بطلب من عثمان رضي الله تعالى عنه، ثم رغب أن يكون بعيداً؛ لأن النبي قال له: ( إذا بلغ البناء سلع فاخرج من المدينة ) فجاء إلى الربذة وسكنها، وفيها مات رضي الله تعالى عنه.

أقسام الوحي
يروي لنا هذا الإمام الجليل والصحابي الكبير عن النبي صلى الله عليه وسلم ويقول: (فيما يرويه عن ربه)، هنا يقف علماء الحديث والمصطلح في هذا التعبير، فإنه يأتي في القسم الذي يسمى: الأحاديث القُدُسية، والأحاديث القدسية هي المضافة إلى الله سبحانه وتعالى، ويتساءل البعض: أليس كل شيء من القرآن ومن الحديث النبوي والأحاديث القدسية والكتب السابقة كلها من الله، فقد جاء في حق السنة النبوية { وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } [النجم:3-4]؟ فقالوا: الذي يرويه لنا رسول الله صلى الله عليه وسلم من الوحي ثلاثة أقسام: القسم الأول: ما ينسب إلى النبي صلى الله عليه وسلم، وهي: السنة المطهرة.
وهذا وإن كان الأصل فيها وحي من الله إلا أنه أُسند إلى رسول الله أن يعبر عن هذا بمنطقه الخاص، وبأسلوبه النبوي الكريم.
القسم الثاني: القرآن الكريم، وهو من عند الله، ولكن ليس لأحد حق التصرف في إيراده، ولا يجوز أن يروى بالمعنى، ويشترط فيه: أن ينزل به جبريل عليه السلام من الله إلى رسوله.
القسم الثالث: الحديث القدسي، وهو وسط بين القرآن والسنة النبوية، وقد يأتي به جبريل، وقد يراه النبي صلى الله عليه وسلم مناماً، وقد ينفث في روعه، وقد يلهم به إلهاماً، فكل ذلك من أقسام الحديث القدسي.
ما الفرق بين هذه الثلاثة؟ قالوا: أما الأحاديث النبوية والمعروفة بالسنة المطهرة، فهي: ما قاله النبي صلى الله عليه وسلم ابتداءً، كما جاء عنه صلى الله عليه وسلم: ( إن الحلال بيّن وإن الحرام بيّن )، وقال: ( يجمع خلق أحدكم في بطن أمه ) ، و: ( إنما الأعمال بالنيات ) كل هذا يقوله صلى الله عليه وسلم مسنداً إليه.
أما القرآن: فهو ما نزل به جبريل من الله على رسوله.
وأما الحديث القدسي فهو: ما يوحى بمعناه ويسند إلى رسول الله صلى الله عليه وسلم بيانه، ولكن في إيراده صلى الله عليه وسلم للناس يقول: (عن ربي)، أو: (بما أمرني ربي)، أو ( أوحى إلي ربي)، أو (عن رب العزة)، أو (عن الله تعالى) أي: أن الرسول صلى الله عليه وسلم حينما يتكلم بالحديث القدسي يسند الرواية إلى الله، كما أن الصحابي يسند الرواية في السنة إلى رسول الله، فالرسول يقول: قال الله تعالى كذا .

صور مجيء الوحي للرسول صلى الله عليه وسلم
الفرق بين القرآن والحديث القدسي: أولاً: في المصدر، ففي القرآن: لابد من مجيء جبريل به من الله إلى رسوله، وقالوا: الوحي من حيث هو أعم من أن يأتي به ملك؛ لأن الوحي في اللغة: هو الإعلام بخفية، ولما سئل صلى الله عليه وسلم: كيف يأتيك الوحي يا رسول الله؟! قال: ( أحياناً يأتيني الملك كصلصلة الجرس، فيأخذني الوحي ثم ينفصم عني وقد وعيت ما قال، وأحياناً يتمثل لي الملك في صورة رجل ) ، وفي الصورة الأولى قال: ( وهو أشقه عليّ ) ، وفي الثانية قال: ( أحياناً يأتيني الملك في صورة رجل فآخذ عنه ).
وذكروا من أحوال الوحي: أن يكون مناماً، وأن ينفث في روعه ويلهم، ولكن اتفقوا على أن القرآن لم يؤخذ مناماً ولا إلهاماً ولا نفثاً في الروع، ولابد أن يتلقاه بواسطة الملك: إما أن يأتيه كصلصلة الجرس، وإما أن يأتيه الملك بصورة رجل ويعلم أنه جبريل، ويُلقي عليه القرآن الكريم.
أما بقية أنواع الوحي فيمكن أن تأتي بإلهام ونفث في روعه، والنفث في الروع قد يكون لبعض عباد الله الصالحين ممن يلهمهم الله الحق.
وقد جاء في قصة بعث النبي صلى الله عليه وسلم سرية، فجاءوا ليلاً ونزلوا على حي من العرب وطلبوهم القِرى على عادة العرب، قالوا: أنتم جئتم من عند الرجل الصابئ، فليس لكم عندنا شيء، فذهبوا عنهم، ولما نزلوا قريباً منهم سلط الله عقرباً على سيد الحي فلدغته، فجاء واحد منهم، قال: هل فيكم من راق؟ قال: نعم، قال: إن سيد الحي قد لدغ بعقرب، قال: لا رقية لكم حتى تعطونا جُعلاً، فجعلوا لهم قطيعاً من الغنم، فقرأ عليه سورة الفاتحة، فإذا به ينشط وكأنه ما أصيب بشيء، فجاء بالغنم يسوقها، فقال له أصحابه: بم جئت به؟ قال: رقيت لهم سيد الحي، قالوا: وماذا فعلت؟ قال: قرأت سورة الفاتحة، قالوا: وكيف تأخذ أجراً على قراءتك كتاب الله، واختصموا في أخذ الأجر، هل نقتسمها ونأكلها؟ ثم قالوا: لا نأكلها حتى نرجع إلى رسول الله ونسأله، ثم احتفظوا بالغنم وجاءوا إلى المدينة، فأخبروا رسول الله بالخبر، فقال: ( إن أحق ما أخذتم عليه أجراً كتاب الله، اقتسموها واضربوا لي معكم بسهم، ثم قال للرجل: ماذا قرأت؟ قال: قرأت الفاتحة، قال: وما أدراك أنها رقية، قال: شيء نفث في روعي ) أي: بهذا الإحساس، ووجدت هذه الأريحية واسترحت إليها فقرأت والله سبحانه وتعالى أجابني.
فإذا كان شخص من عامة الأمة ينفث في روعه ما يوافق الحق؛ فسيد الخلق صاحب الرسالة من باب أولى، { وَمَا يَنْطِقُ عَنِ الْهَوَى } [النجم:3].

الفرق بين القرآن والحديث القدسي
يفترق القرآن عن الحديث القدسي في الآتي: - القرآن لابد من أن يأتي به جبريل، والحديث القدسي لا يشترط فيه ذلك.
- القرآن لا يجوز روايته بالمعنى، والحديث القدسي يمكن روايته بالمعنى.
- القرآن بلفظه من كلام الله، والحديث القدسي لا يجب أن يكون بلفظه من كلام الله.
- القرآن لا يمسه إلا المطهرون، والحديث القدسي لا يشترط فيه ذلك.
- القرآن ركن في الصلاة من الفاتحة أو غيرها، الحديث القدسي لا تصح به الصلاة، بل ربما لو تعمده لبطلت الصلاة.
- القرآن لا يباع عند من لم ير جواز بيعه، والحديث القدسي بخلاف ذلك.
- القرآن الحرف في تلاوته بعشر حسنات، والحديث القدسي بخلاف ذلك.
- القرآن من جحد منه حرفاً واحداً كفر، والحديث القدسي لو نفى الحديث كله، وقال: لم يصح سنده لم يكفر بذلك.
- القرآن لابد أن يكون ثبوته متواتراً من الرسول صلى الله عليه وسلم إلى أن يصل إلينا، والحديث القدسي ليس بشرط فيه، فقد يكون حديثاً قدسياً وسنده ضعيف.
إذاً: تلك هي الفوارق بين الحديث القدسي الذي يُنسب إلى رب العزة سبحانه فيما يرويه عنه نبيه، وبين القرآن الكريم الذي أنزله الله على رسوله صلى الله عليه وسلم.
أما الحديث النبوي فهو الذي يرويه الصحابي بسماعه عن رسول الله، قال لنا رسول الله كذا، وعلى هذا تكون السنة أقوالاً وأفعالاً وإقراراً، وبعضهم يزيد أخلاق الرسول صلى الله عليه وسلم.
وهنا أبو ذر رضي الله تعالى عنه يقول لنا عن رسول الله صلى الله عليه وسلم فيما يرويه عن ربه، إذاً: هذا الحديث من الأحاديث التي تسمى الأحاديث القدسية.
وقد جمعها المجمع العلمي في القاهرة، وبعضهم يقول: صح منها مائة حديث، والمجمع جمع أكثر من ثلاثمائة حديث، بحسب ما جاء في كتب السنة، سواء من صحيح البخاري أو مسلم أو أبي داود أو الترمذي أو النسائي أو ابن ماجة ، أو موطأ الإمام مالك .
كل كتب السنة كما تروي السنة النبوية تروي ضمنها الأحاديث القدسية؛ لأنها وإن كانت قدسية تروى عن رب العزة لكن يرويها عن الرب سبحانه الرسول صلى الله عليه وسلم، فهي تجمع مع سنة النبي صلى الله عليه وسلم.

حديث تحريم الظلم وتطبيقه في واقع المسلمين
هذا الحديث يرى العلماء أنه جامع شامل، وأنه من أبرز الأحاديث التي تبين سعة فضل الله ورحمته وعطفه بعباده، والحديث ينظر فيه من حيث الأسلوب والمنهج.

اللطائف البلاغية في النداء الإلهي: (يا عبادي!)
أما الأسلوب: فهو من أوله مستهل بقوله: (يا عبادي!) إذا أصغينا إلى هذه النداء وتمعنا مدلوله ظهر لنا الآتي: (يا): حرف نداء، وينادى أيضاً بالهمزة: أزيد! وبالهاء: هزيد! و(يا) إنما تكون للبعيد، والهمزة تكون للقريب، والهاء للوسط، والبعيد إنما تناديه بـ:(يا) حتى يمتد الصوت ويبلغ من كان بعيداً عنك.
ويكون البعد: إما بعد مكان، وإما بعد منزلة؛ فإذا كان شخص رفيع المنزلة، فلا تقول له: أأميرنا، أملكنا، بل: يا ملكنا، يا أميرنا، وتمد الصوت تكريماً له لرفعة منزلته، فإذا كان بجوارك وقلت: يا أخي، جعلت بعد المنزلة ورفعتها كالبعد المكاني، واستعملت (يا) في النداء لعلو منزلته عندك.
ومن علو المنزلة: العطف والرحمة وحب الخير، ونجد هذا الأسلوب يتكرر في كتاب الله؛ فإبراهيم عليه السلام مع أبيه: (يا أبتِ)، وكل ذلك في مقام العطف على أبيه والشفقة عليه، وكذلك نوح حينما كان ينادي ولده، ولقمان حينما كان يعظ ابنه في كل ذلك يكرر: (يا بني)، لا كما يقول بعض الناس تلذذاً بلفظ البنوة أو الأبوة أو العبودية، بل لإظهار العطف والرحمة والشفقة.
(يا عبادي!) يتكرر هذا النداء في هذا الحديث عشر مرات، وكل جملة تدل على الرفق والعطف والرحمة من المولى سبحانه وتعالى.
فالأولى فيها (يا عبادي) وهو تنبيه؛ كأنه يقول: استمعوا، وأصغوا لما أقول، توجهوا إليّ وادنوا مني فأنتم عبادي.
وهو المولى سبحانه، برحمته وبشفقته وبلطفه يعلمنا ويحذرنا من الظلم.

تحريم الله الظلم على نفسه
يقول سبحانه وهو الملك القادر القاهر، وهو رب العزة وبيده نواصي الخلق، ولا يسأل عما يفعل، يقول: (حرمت الظلم على نفسي)، مع أنه سبحانه لم يتوجه إليه ظلم؛ لأن الظلم هو: وضع الشيء في غير موضعه، أو تصرف المالك في غير ملكه.
فإذا كان الظلم هو وضع الشيء في غير موضعه، فالمولى سبحانه لا يضع شيئاً إلا في موضعه.
وإذا كان الظلم هو تصرف الإنسان في غير ما يملك؛ فالله يملك الكون كله، وكل تصرف من الله فهو في ملكه وخلقه أينما كانوا.
إذاً: لا يتوجه إلى الله ظلم، ولا حاجة إلى النقاش في ذلك، لكن هل الظلم ممكن في حق الله أو ليس بممكن؟ إن الله يخبرنا: (إني حرمت) أي: منعت وتنزهت عن أن أظلم، مع أنه لا يسأل عما يفعل.

تحريم التظالم بين العباد
)وجعلته بينكم محرماً) لماذا؟ لأنهم عباده، فإذا كان هو لا يظلم، ولو وقع منه ظلم فإنما يقع على عباده؛ لكنه لا يظلم عباده لأنه يرحمهم، فكيف يقبل من غيره أن يظلمهم؟! ثم قال: (فلا تظّالموا)، بصيغة المبالغة، لأنه قد يقع بعض الظلم دونما علم، والرواية الأخرى: (فلا تظالموا)، بدون تضعيف، أي: لا يظلم بعضكم بعضاً.
وإذا وقفنا عند هذا النداء الأول، وهو: النهي عن الظلم بين الخلق، وكان الظلم: وضع الشيء في غير موضعه، أو المصطلح عليه عند الناس: أن الظلم هو الاعتداء على حقوق الآخرين، والتصرف في ملك الآخرين بغير إذنهم.
يقول علماء التوجيه والتربية والتشريع: ما فنيت أمة إلا تحت سوط الظلم، وما وقعت مصائب في أمة ولا ابتليت بأمراض ولا ببلايا ولا بفناء نهائي إلا بسبب الظلم.
ويقولون: إن رفع الظلم عرف في التاريخ من آلاف السنين، والعالم بأسره كان يحذر الظلم ويتجنبه، وبعض الملوك كان يجعل له نافذة ويكتب عليها: نافذة المظالم، وكل من كانت له مظلمة من عامل أو خادم أو أي شخص له سطوة أو سلطة كتب ظلامته وألقاها؛ لأن عماله كانوا لا يبلغونه مظالم الأمة، فكان يتولاها بنفسه.

موقف الرسول صلى الله عليه وسلم من الظلم
وجاء الإسلام وبيّن لنا صلى الله عليه وسلم، وبيّن لنا القرآن أن: (الظلم ظلمات يوم القيامة)؛ فإذا كان الأمر كذلك فإن أولى من يراعي قضية الظلم والعدالة: المسلم؛ لأن الله سبحانه يخبره بأنه تكرم وحرم الظلم على نفسه وجعله بين العباد محرماً ونهاهم أن يرتكبوا ذلك: (فلا تظالموا).
ونحن نعلم ما جاء في التاريخ الإسلامي من العدالة، وأول تمثيل للعدالة كان في عهد سيد الخلق صلى الله عليه وسلم، وذلك حينما يستيعذ بالله من أن يظلم أو يُظلم أو يبغي أو يبغى عليه.
وفي موقف من أحرج مواقف الإسلام في أرض المعركة في بدر وقوة العدو ضعف قوة المسلمين، والمسلمون إنما خرجوا لأخذ عير لا شوكة لهم، ويصف النبي صلى الله عليه وسلم المسلمين لتتقابل قوة الحق مع قوة الباطل قوة الإسلام بنوره وقوة الكفر والشرك بظلامه وضلاله، ويسوي النبي صلى الله عليه وسلم المسلمين كما يسوون صفوف الصلاة لتراصهم: { إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا كَأَنَّهُمْ بُنيَانٌ مَرْصُوصٌ } [الصف:4] ، فجاء في السيرة بأنه عدّل رجلاً بالقضيب في يده هكذا على بطنه، فقال: ( أوجعتني يا رسول الله! فيكشف صلى الله عليه وسلم عن بطنه ويعطيه القضيب، ويقول له: اقتد لنفسك مني ).
وكان من حقه صلى الله عليه وسلم أن يعدل الصفوف، ولو كان مكانه أي قائد في معركة كهذه أو أي جندي وقال كلمة مثل هذه ربما صفعه على وجهه، نحن لسنا في وقت المزاح، ولكن الرسول صلى الله عليه وسلم وفي هذا الموقف يكشف عن بطنه ويعطيه القضيب، ويقول له: خذ حقك مني، فيهوي على بطنه صلى الله عليه وسلم فيقبله، فيقول له: هذا هو حدك! قال: نعم يا رسول الله، قال: هذه حيلة! ما الذي حملك عليها، قال: يا رسول الله! الموقف كما ترى بين الحياة والموت، فأحببت أن يكون آخر عهدي من الدنيا بك يا رسول الله.
الذي يهمنا: أن الرسول صلى الله عليه وسلم يقدم نفسه لأحد أصحابه في أحد المواقف، ويقول له: (خذ حقك مني) فهل يبقى هناك مثال للعدالة فوق هذا؟ لا والله! النصوص المتضافرة عنه صلى الله عليه وسلم في القضاء والشهادة والتحذير من شهادة الزور إلى غير ذلك كثيرة، ويأتي من بعده الخلفاء الراشدون، ويأتي عمر رضي الله تعالى عنه ويتكلم ويخطب للأمة كلها، ويتولى المظالم بنفسه، إلى حد أن يقول: (لو أن شاة بجذلة كسرت رجلها لكان عمر مسئولاً عنها)، ويتتبع الناس في الليل، ويسمع العجوز تشتكي ويسألها: (ما سيرة عمر فيكم؟ تقول: عمر لا جزاه الله خيراً، لماذا؟ لأننا جياع وهو غافل عنا! قال: وما يدري عمر عنك، قالت: كيف يكون أميراً على الناس ولا يدري عن بعض الأفراد؟ وبعد أن يذهب ويأتيها بالمال والطعام يقول: بيعي عليّ مظلمتك عند عمر غداً، قالت: ولماذا؟ قال: إني مشفق عليه من النار).

موقف النجاشي من الظلم للصحابة
كان ملك الحبشة نصرانياً ولم تبلغه الدعوة، ومع ذلك يقرر صلى الله عليه وسلم عدالته ويقول : ( إن بالحبشة ملكاً عادلاً لا يظلم أحد بجواره، وأرى أن تذهبوا إليه ) ، فيذهب إليه المسلمون، وتتجلى شهادة رسول الله لملك الحبشة.
وبعدما نزل المسلمون عليه علمت قريش بمن وصل إليه، ثم أرسلوا إليه عمرو بن العاص وهو من دهاة العرب، وكان صديقاً للنجاشي يأتيه بالهدايا والتحف من مكة، فجاء ودخل على الملك وسجد له على حسب عادته، ثم قال: (ما بك يا عمرو ؟ قال: إن أشخاصاً صبئوا لا هم على ديننا ولا دخلوا في دينك، وجاءوا إلى أرضك يفسدون فيها، وقد أرسلنا قومنا بهدايا إليك لتردهم عليهم).
فهل فرح الملك بالهدايا؟ لا.
بل قال: (لا والله، قوم لجئوا إليّ ووصلوا إلى أرضي، فلا أسلمهم إليكم قبل أن أسألهم، فانتظر حتى أحضرهم وأسألهم، وأعلم ماذا عندهم؟).
وهذا عين القضاء الذي بينه صلى الله عليه وسلم لـ علي رضي الله تعالى عنه حينما أرسله إلى اليمن قاضياً قال: يا رسول الله! إني لا أعرف القضاء، قال: ( إذا أدلى إليك خصم فلا تحكم له حتى تسمع من خصمه الثاني )، قال علي : (والله لقد علمت القضاء من ذلك الوقت).
فهنا الملك جاءه صديقه بهدايا من أجل أن يسلم إليه أقواماً ما دخلوا في دينه وهربوا من دين أقوامهم، يعني أنهم لا إلى هؤلاء ولا إلى أولئك، فلما جاءوا واشتد الأمر عليهم قال لهم جعفر رضي الله تعالى عنه: (لا يتكلم أحد، فأنا خطيبكم اليوم).
فلما أرادوا الدخول كان عمرو جالساً بجانب النجاشي ، قال: (انظر إليهم لن يسجدوا إليك ولن يحترموك)؛ لأنه يعرف أن المسلم لا يسجد إلا لله، فلما دخلوا ولم يسجدوا سألهم: (لم لم تسجدوا كما يسجد الناس؟ قال: نهينا أن نسجد لغير الله، قال: وما شأنكم؟ قال: كنا وكنا وأخذ يصف حالة العرب وما كانوا فيه من الظلم والبغي والقحط والجوع وقطيعة الأرحام وأن القوي يأكل الضعيف، حتى قال: ثم بعث فينا رجل منا نعرف نشأته ومولده ونسبه، فأمرنا بالمعروف ونهانا عن المنكر وأمرنا بصلة الأرحام وأمرنا بالصلاة إلى آخره).
قال: هل معك شيء مما جاء به، فقرأ عليه شيئاً من سورة طه، فغاظ ذلك عمرو بن العاص ، فغمز الملك فقال: سله ما يقولون في عيسى؟ انظر إلى التحريش، وهكذا دائماً أعداء الفطرة، ينظرون إلى نقاط الضعف، فسألهم: (ما يقول صاحبكم في عيسى؟ فقال: يقول: هو عبد الله ورسوله، وكلمته ألقاها إلى مريم وروح منه، وقرأ عليه شيئاً من سورة مريم.
فما كان من هذا الملك العادل إلا أن أهوى إلى الأرض وأخذ قشة صغيرة، وقال: والله! ما زاد صاحبكم على ما جاء به الناموس من عند الله ولا مثل هذه)، ثم قال كلمته التي هزت التاج فوق رأسه: (لولا ما أنا فيه من الملك، واستطعت أن أصل إليه لغسلت التراب عن قدميه)! هكذا يعلن الملك في بلاطه: لو استطاع الوصول إلى رسول الله لكان خادماً يغسل عن قدميه التراب، ثم قال: (اذهبوا فلن يصيبكم أحد)، وأعلن في مملكته أنهم يحلون حيث شاءوا، ولا يعترضهم أحد بشيء، وقال: ردوا الهدايا على عمرو وصاحبه.
وهنا تظهر نبوءة الرسول: ( إن بالحبشة ملكاً عادلاً لا يظلم أحد بجواره )، وله قصة طويلة في أخذ الملك منه ورجوعه إليه مرة أخرى.

رد عمر بن عبد العزيز للمظالم
لما تولى عمر بن عبد العزيز رضي الله تعالى عنه الخلافة ما ترك شيئاً اسمه ظلم في بيت المال إلا ورده على أهله، من هذا العمل الخيّر تزدهر الحياة في زمن عمر خلال سنتين أصلح فيها ما أفسد من كان قبله.
ويعم الله الأرض بالخير، ويرسل عامله إلى إفريقيا لتفريق الزكاة، فيوزع من الزكاة ما يغني الفقراء، ويقول العامل: بقي عندي مال من الزكاة، ماذا أفعل به؟ فيقول: انظر هل من مدين فاقض دينه؟ فيبعث إليه أنه بقي عندي، فيقول: انظر هل من غريب فأرسله إلى بلده، يقول: بقي عندي، فيقول: انظر هل من أعزب فزوجه! هكذا كان بيت المال وفيراً بالمال إلى حد أن يسد حاجة الأفراد والجماعات بفضل الله، ثم بإقامة العدل ورد المظالم.
ثم من بعد عمر بن عبد العزيز وبعد الدولة الأموية وأوائل العصر العباسي وأواخر العصر الأموي كثر الظلم من العمال، فأنشأ ديوان المظالم أو قاضي المظالم؛ لينظر في ظلم العمال للرعية.

نصرة الله للمظلوم ولو كان كافراً
الحديث من أول الأمر ومن أول خطوات التشريع يعلن بأن الله حرم الظلم على نفسه، وجعله بين العباد محرماً، ويأتي الحديث يبين لنا أن يوم القيامة يقتص الله للمظلوم من الظالم حتى من الشاة القرناء للشاة الجلحاء؛ فإذا انتطح شاتان إحداهما قرناء والأخرى لا قرون لها، فيوم القيامة ينتصف الله للشاة التي لا قرون لها من تلك التي اعتدت عليها بقرونها.
وإذا كان شأن الظلم أو مكانته بهذه النسبة، فالرسول صلى الله عليه وسلم حينما كان يبعث عماله كان يحذرهم من ظلم الناس؛ لأن أكثر ما يكون الظلم من صاحب السلطة أو الجاه أو القوة، فحينما بعث معاذاً إلى اليمن قال: ( إنك تأتي قوماً أهل كتاب، فليكن أول ما تدعوهم إليه: شهادة أن لا إله إلا الله وأن محمداً رسول الله، فإن هم أجابوك لذلك فأعلمهم أن الله كتب عليهم خمس صلوات - ثم لما بين له أركان الإسلام قال-: وإياك وكرائم أموالهم ).
و(إياك) كلمة تحذير، أي: تجنب كرائم الأموال ولا تأخذها في الزكاة، ولذا لما رأى عمر رضي الله تعالى عنه شاة حافلاً قال: (ما هذه؟ قالوا: من شاة الصدقة، قال: ما أعطى هذه قوم بطيب نفس) لأنها حليبهم؛ ولذا يقول صلى الله عليه وسلم: ( إياك وكرائم أموالهم، واتق دعوة المظلوم؛ فإنه ليس بينها وبين الله حجاب ) فإذا كان العاقل ولو كان قوياً ذا جاه أو سلطان.
وجاء في الحديث عن أبي مسعود رضي الله تعالى عنه: أنه كان له غلام فضربه، فسمع صوتاً من ورائه يقول: ( اعلم أبا مسعود ! لله أقدر عليك منك على هذا العبد، قال: فالتفت فإذا هو رسول الله صلى الله عليه وسلم، فقلت: هو حر لوجه الله يا رسول الله؛ قال: لو لم تفعل للفتحتك النار )، ولذا جاء في الحديث أن المولى سبحانه يقول في الحديث القدسي أيضاً: ( إني لأنصر المظلوم ولو كان كافراً )، وجاء في بعض رواياته: ( إني لأنصر المظلوم ولو كان كافراً علم أن له رباً فدعاه ) فالكافر حينما يلجأ إلى الله في حالة الشدة يكون مؤمناً بالله، وفي تلك اللحظة يكون لاجئاً إليه.
يقال عن بعض السلف: إن شخصاً كان يصيح ويقول: قلبي ضائع عني -من شدة خوفه من الله- وبينما يمشي في الطريق إذا بطفل صغير وامرأة تدفعه من البيت وتصك الباب في وجهه، فأشفقت على هذا الطفل، فإذا به يقول: يا أماه طردتيني وأوصدت الباب دوني؛ فمن يأويني ويفتح لي بابه، فإذا بالأم تسمع هذا القول فتفتح الباب وتحتضن ولدها، فيرجع وهو يقول: وجدت قلبي وجدت قلبي، إذا كانت المرأة تستجيب للطفل الصغير حينما لجأ إليها؛ فالمولى أرحم وأرأف.
وهذا كما جاء في الحديث: ( إن الله أرحم بعباده من الأم بطفلها )، لما جاءت امرأة من السبي تمشي وتتلفت، حتى إذا وجدت طفلاً أخذته فضمته إلى صدرها وأرضعته، فقال صلى الله عليه وسلم: ( أترون هذه المرأة طارحة ولدها في النار، قالوا: لا، قال: لله أشد رحمة بعباده من هذه بطفلها ) ، ويأتي في الحديث: ( لله أشد فرحاً بتوبة عبده من رجل ضلت عليه راحلته عليها زاده وهو في فلاة من الأرض حتى يئس منها وأيقن بالموت، فجاء إلى ظل شجرة واستلقى ينتظر الموت، فأغمض عينه، ثم أفاق فإذا براحلته على رأسه، فقال من شدة الفرح: اللهم أنت عبدي وأنا ربك.
أخطأ من شدة الفرح ) أي: الله سبحانه وتعالى أشد فرحاً بتوبة العبد من صاحب هذه الراحلة، فإذا كان كافراً معانداً لله لكن عند الشدة رجع إلى الله، فإن الله يرحمه ويستجيب له.
أنت في شخصك على ما فيك من نقص وضعف لو كان لك خصم معاند ومؤذ فألمّت به نازلة، فجاءك في جنح الليل يطرق الباب، فإذا به خصمك! فتقول: ما شأنك؟ قال: جئتك لاجئاً.
فهل تطرده وتقفل الباب أمامه، أم ترحب به؟ لا شك أنك ترحب به، وأنت بشر، وفيك من النقص ما فيك، ولكنك تغتفر لعدوك إذا لجأ إليك عند الشدة، فما بالك بأرحم الراحمين! إذاً: ليتق الظالم ظلمه في الدنيا والآخرة: ( إني حرمت الظلم على نفسي وجعلته بينكم محرماً )، ولو أننا جئنا إلى قضية اجتماعية وكل إنسان -لا أقول: كل مسلم- كل رجل أو امرأة مسلم أو كافر تجنب الظلم وألغي الظلم من الوجود وحل محله العدل، كيف نتصور هذا المجتمع؟ عمر رضي الله تعالى عنه حينما جاء أبو بكر وقال له: يا عمر ! أريد أن تساعدني وتحمل عني بعض المسئوليات، قال له: ماذا تريد؟ قال: تول عني القضاء، قال: حسناً، فأعلن أبو بكر بأن عمر هو قاضي المسلمين، وبعد سنة جاء عمر وقال: يا أبا بكر ! خذ عملك عني، قال: لماذا، هل أتعبناك في القضاء؟ قال: لا، سنة كاملة وما اختصم إليّ اثنان! عرف كلٌ ما له وما عليه فلم يتعد أحد على الآخر.

سلطات نصرة المظلوم في الإسلام
لو أن كل إنسان تجنب الظلم لاستغنينا عن الداخلية والشرطة وأغلقنا السجون، واستغنينا عن المحاكم والقضاء، واستغنينا عن السلطة التنفيذية.
وكل دولة في العالم لها سلطات ثلاث: الأولى: سلطة تشريعية لتشرع الحكم والنظام، السلطة التشريعية في الإسلام لله: { شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا } [الشورى:13] ، ولا يوجد أحد له حق في التشريع مع الله: { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } [الشورى:21] ، فالسلطة التشريعية لله، يبلغ عنه رسوله، والعلماء ورثة الأنبياء، فهيئة الإفتاء هي النائبة فيما يأتي من نوازل جديدة فتصدر فيها فتوى على ما يوافق كتاب الله وسنة رسوله.
إذاً: السلطة التشريعية في الإسلام هي لكتاب الله وسنة رسوله.
الثانية: السلطة القضائية، وهي الميزان الذي يزن الأحداث على النظام وعلى التشريع.
الثالثة: السلطة التنفيذية: وهي التي تطبق حكم القاضي بالقوة.
وقد أجمل سبحانه وتعالى تلك السلطات الثلاث في كتابه في آية تضمنت، نظام الدولة بكاملها في قوله سبحانه: { لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ } [الحديد:25].
هذه مقومات الدولة: السلطة التشريعية: رسل ببينات وكتاب، فالبينات تثبت أنهم رسل، وإذا ثبتت رسالة الرسول وقلنا: نشهد أن محمداً رسول الله والتزمنا برسالته وبما جاء به، فهذا رفض لما نخضع له خلافاً لما جاء به، لأننا التزمنا بها، كما أننا لا نعبد إلا الله؛ لأنه عندما نقول: لا توجد آلهة إلا الله، فنحن ملزمون بأن نأله الله وحده، فمن عبد غير الله فقد ناقض لا إله إلا الله، وكذلك من اتبع غير رسول الله وابتدع من عنده بدعة فهو ناقض لقوله: محمد رسول الله.
إذاً: أرسلنا رسلنا بالبينات ومع الرسل الكتاب، والكتاب جاءنا من عند الله، والكتاب حجة لك أو عليك، فمن أخذ به فهو حجة له، ومن أعرض عنه فهو حجة عليه، فالكتاب للتشريع، وكما يقول الشافعي رحمه الله: (سلوني عما شئتم يا أهل مكة أجبكم عنه من كتاب الله، { مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ } [الأنعام:38] ، فهم من فهم وأخطأ من أخطأ)؛ لأن الكتاب يساير الأمة إلى يوم القيامة، وفيه تشريع الدين والدنيا، والحلال والحرام، وما تأخذ وما تترك.
هذا هو مصدر التشريع؛ أعني كتاب الله، وقد كان الرسول صلى الله عليه وسلم هو مرجع الناس في حياته، ثم من بعده خلفاؤه الراشدون، ومن بعدهم العلماء الذين هم ورثة الأنبياء.
إذاً: السلطة التشريعية في الكتاب والسنة والعلماء أمناء على ذلك.
وقوله: { وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ } [الحديد:25] ليس المقصود الميزان ذا الكفتين أو الميزان الإلكتروني، إذ كل ما يفرق بين طرفين فهو ميزان، فالقاضي بيده ميزان العدالة، والأستاذ بيده ميزان الدرجات للطلاب، والأب بيده ميزان الأبوة بين أولاده، والأم بيدها ميزان البيت في رعايته: ( كلكم راع، وكلكم مسئول عن رعيته ) ، والحكمان اللذان يبعثهما الحاكم للحكم بين الزوجين ميزان، وكل من تدخل بين اثنين فهو ميزان.
بالقسط: والقسط منتهى العدالة، وقبضة هذا الميزان بيد القضاء، والعدالة كما قالوا: من العدلة وهي شق الحمل، فإذا كانت العدلتان من حمل البعير متوازيتين فالبعير يمشي معتدلاً، والكفتان متساويتان، وإذا ثقلت إحدى العدلتين مالت الكفة ومال الحمل وعجز البعير عن أن يمشي، فالعدالة هي الميزان في القضاء، فإذا جاء إنسان وأخذ مال إنسان، عرض على المحكمة وعلى الميزان: من أي أنواع المال أخذ هذا؟ وهل هو بحق أو بغير حق؟ وسرقة أم نهب أم سلب أم اغتصاب أم خيانة أمانة؟ ويحكم فيه الميزان ويبين: أنت سارق أو لست بسارق، أنت ظالم أو لست بظالم.
والسلطة التنفيذية تأتي بالقوة فتسجن وتضرب وتنفذ الحكم.
إذاً: لو أن العالم أخذ بهذا الحديث: ( يا عبادي! إني حرمت الظلم على نفسي وجعلته بينكم محرماً فلا تظّالموا ) ، ووقفوا عند ذلك لانتهت المشكلة، الكتاب قائم، والميزان لا يحتاج أن يوزن فيه؛ لأنه ليست هناك مظالم وليست هناك اعتداءات، وكلٌ قد وقف عند حده، ولصار حال الناس كما تولى القضاء عمر سنة فلم يتخاصم إليه اثنان.
ولذا جاء أعرابي إلى علي رضي الله تعالى عنه فقال: (ما بالك وبال أصحابك من قبلك، اختلف الناس عليك ولم يختلفوا على من كان قبلك؟ قال: لأنهم كانوا يتأمرون على أمثالي وأنا أتأمر على أمثالك)، كان أبو بكر و عمر يتأمرون على علي و عثمان و طلحة و الزبير وفلان وفلان من سادات الناس، ممن لا يخطئون الخطأ الفاحش ولا يعتدون على غيرهم؛ لكن عندما جاء الدور على علي كان هناك كثير من أطراف الناس وأراذلهم ليحكم فيهم.
إذاً: حينما يقف كل واحد من الناس عند حده يستقر الأمن وتحصل الطمأنينة، ويتوفر الخير، ويرتفع النزاع في كل جانب من الجوانب، وبهذا تكون هذه الجملة من الحديث القدسي وحدها كافية لإصلاح العالم كله .

شرح الأربعين النووية - الحديث الرابع والعشرون [2]

طلب الهداية من الله تعالى
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، سيد الأولين والآخرين، سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين.
أما بعد: فقد قال صلى الله عليه وسلم فيما يرويه عن ربه : ( يا عبادي! كلكم ضال إلا من هديته؛ فاستهدوني أهدكم ).
الحديث القدسي يحصل فيه تقديم وتأخير، لكن على ما روي لنا بهذا السياق، فنأخذ به؛ فإنه بعد ما حذر من الظلم يأتي إلى الهداية والضلالة كأنه يقول: ما الظلم إلا كما يقال: (يا عبادي كلكم ضال)، فلا تظالموا، إذاً: لا يظلم إلا ضال، وكأن الحديث يشعر بأنه لا يظلم أحد أحداً إلا كان الظالم ضالاً .

معنى الضلال
يقول أهل اللغة: الضلال: الضياع والذهاب، ولذا يقال: ضل فلان الطريق.
أي: ذهب عنها وضاع عنها، وضل الماء في الأرض، أي: تلاشى وذهب.
(كلكم ضال) أي: ذاهب عن الطريق السوي، وقد يكون الضلال بمعنى النسيان كما قال الله: { أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الأُخْرَى } [البقرة:282] والنسيان فيه تضييع الحق؛ لأنه لو تذكر الذي يريد أن يتكلم به ما ضاع الحق.
وهنا يبحث العلماء في سورة الضحى عند قوله: { أَلَمْ يَجِدْكَ يَتِيمًا فَآوَى * وَوَجَدَكَ ضَالًّا فَهَدَى } [الضحى:6-7]، قالوا: معنى (ضالاً) أي: عن العلم الذي أوحي إليك كما قال تعالى: { مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا } [الشورى:52]، فما كان يعلم بالوحي ولا بالقرآن فعلمه الله، أو كما قالوا: ضلال حسي، حينما كان صغيراً خرج إلى الشعب وضاع فلهم يهتد إلى طريق الرجوع إلى البيت، فأرسل الله سبحانه وتعالى له من يهديه وجاء به إلى عمه.
والمراد بالضلال هنا: الانحراف عن الصراط المستقيم.
وهنا

السؤال
قوله: (كلكم ضال)، وفي الحديث: ( كل مولود يولد على الفطرة ) ، فهل هناك تعارض بينهما؟ بعض العلماء يقول: هناك تعارض؛ لأننا إذا رجعنا إلى الحديث وجدنا فيه: (فأبواه)، فهل بقي على الفطرة أم أن أبويه لهما دخل في هذا؟ أبواه لهما دخل في هذا؛ فهو في أصل المولد على الفطرة، ولو بقي على تلك الفطرة لنشأ على الهداية، ولكن جاءت العوامل فغيرت، فإن لم يكن أبواه فالمجتمع، فكل ذلك حصيلته أن ينحرف عن الطريق السوي، ويضل بسبب التيار الجديد، فالضلال طارئ عليه، وحينما يخاطب الإنسان في كبره فإنما يخاطب على وضعه الذي هو عليه وليس له أن يحتج بما كان عليه منذ الصغر، وليس لإنسان سبيل إلى الهداية إلا بأمر الله.

أنواع الهداية
يبحث العلماء في الضلال والهداية على أن الهداية قسمان: - هداية بيان وإرشاد.
- وهداية توفيق إلى الخير.
أما هداية البيان والإرشاد: فهي التي أرسل بها الرسل، وبينتها للأمم كما قال الله سبحانه وتعالى: { وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ } [فصلت:17] أي: أرسلنا لهم الرسل وبيّنا لهم الطريق ولكن: { فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى } [فصلت:17].
وأما هداية التوفيق ففي قوله: { إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ } [القصص:56]، أي: هداية توفيق، لأنها خاصة بالله تعالى.
وقد جاء في الآية الأخرى: { وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } [الشورى:52] ، فهناك قال: { إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ } ، وهنا يقول: { وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } ، فقالوا: الهداية المثبتة هي الدلالة على الصراط المستقيم، وليس كل من دُلَّ على الصراط يسلكه.
وكما جاء في الحديث: ( اللهم أعز الإسلام بأحد العمرين )، وكلاهما قرشي، وكلاهما يفهم العربية، وكلاهما في الفهم سواء، وجاء القرآن وكلاهما يسمع ويرى، لكن التوفيق بيد الله.
إذاً: كلكم ضال سواء عن الصراط أو عن الطريق حتى يأتي الهدى والبيان من عند الله، أو: كلكم ضال مختوم عليه بعيد عن الحق حتى يوفقه الله لذلك، فمن وجد نفسه على طريق الهدى فليحمد الله؛ لأن هذا منحة من الله سبحانه وتعالى، ويكفي أن يقال لسيد الخلق صاحب الرسالة: { إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ } أي: يخلق التوفيق في قلب من شاء هدايته، إذاً: من وجد نفسه على الصراط السوي فليعلم بأن ذلك أكبر نعمة أنعمها الله عليه.
ولنعلم أيها الأخوة أن بعض السلف كانوا يقولون: ثلاث نعم لا كسب للعبد فيها: وجوده من العدم نعمة الإسلام والهداية، ودخول الجنة: ( لن يدخل أحدكم الجنة بعمله، قالوا: ولا أنت يا رسول الله؟ قال: ولا أنا إلا أن يتغمدني الله برحمته ).
فمن وجد نفسه على طريق سوي فليحمد الله على تلك النعمة وهي النعمة الكبرى؛ لأن وجوده بدون هداية كان عدمه أولى منه: { وَيَقُولُ الْكَافِرُ يَا لَيْتَنِي كُنتُ تُرَابًا } [النبأ:40] ، فإذا وجد في هذه الدنيا وجاءته الهداية فإن مآله إلى الجنة بفضل الله سبحانه وتعالى.
والحديث عن الهداية يبين لنا أنه ما جاء بعد موضوع الظلم إلا وهو أعظم موضوع في حياة الإنسان، وأغلى وأعز ما يحصل عليه البشر، وهو نعمة عظمى بعد نعمة الوجود من العدم.
فهنا يبين الله سبب الظلم ألا وهو الضلال الشديد عن الحق، والغواية عن الرشد والرشاد، فيقول سبحانه: (يا عبادي!) وما ألطفها من عبارة، وما أرحمها من جملة تفيض بالحنان وباللطف وبالعطف من الخالق على المخلوق.
ولو تأملنا أيها الإخوة في هذا النداء لوجدنا أن المولى سبحانه لا يخاطب الخلق (بعبادي) إلا في مواضع الرحمة والتكريم كقوله: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ } [البقرة:186] ، { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ } [الزمر:53].
ويقول العلماء: لقد سمى الله جميع الرسل بأسمائهم في كتاب الله، أما النبي صلى الله عليه وسلم فيثني عليه بصفة العبودية بعد ذكره، وذكر اسمه إنما جاء في مقام إثبات الرسالة وشهادة المولى له: { مُحَمَّدٌ رَسُولُ اللَّهِ } [الفتح:29] ، وأما في مواطن التكريم والتعظيم والتشريف فيقول مثلا: { سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا } [الإسراء:1] ، فقد كانت رحلة الإسراء فريدة لم يسبقه إليها أحد صلى الله عليه وسلم ولن يلحقه فيها أحد، فقال: ((سُبْحَانَ)) فقدم المولى تنزيه نفسه { سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ } ؛ لأنه ليس أمراً عادياً، فهو يُبين أن القادر على ذلك هو الله.
ومن ذلك: { الْحَمْدُ لِلَّهِ الَّذِي أَنزَلَ عَلَى عَبْدِهِ الْكِتَابَ } [الكهف:1] ، وفي إنزال القرآن الكريم تشريف وتكريم واصطفاء من الله لمحمد صلى الله عليه وسلم.
وهنا كل فقرة من هذا الحديث فيها إنعام وعطف ورحمة وإكرام من الله، فيأتي النداء: (يا عبادي!).
من رحمة الله أن حرم عليهم الظلم ونهاهم عنه، ثم قال: (يا عبادي! كلكم ضال إلا من هديته) إذ لا يملك الهداية للعبد إلا الله، وقد أشرنا بأن الهداية تنقسم إلى قسمين: - هداية بيان وإيضاح ودلالة وإرشاد، وهي التي جاءت بها الرسل.
-هداية توفيق وسداد، وهي التي تكون لله سبحانه وحده.
وجاء في حقه صلى الله عليه وسلم: { وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } [الشورى:52] ، أي: الدلالة والإرشاد والإيضاح، وقال: { وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى } [فصلت:17] ، أي: بينّا لهم طريق الصلاح وطريق الرشاد لكنهم أعرضوا عن ذلك.
وأما الهداية هنا في الحديث فمعناها التوفيق.
ولما ألح صلى الله عليه وسلم وأخذته عاطفة القرابة إلى عمه يقول له سبحانه: { إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ } [القصص:56].

كيفية سؤال الهداية من الله تعالى
يأتي القرآن الكريم من أوله إلى آخره وينبني على هذا المطلب، وقد أشرنا مراراً بأن الله سبحانه تعبدنا بطلب الهداية منه، ففي سورة الفاتحة في كل ركعة من الصلوات الخمس وهي سبعة عشر ركعة في كل يوم من غير النوافل، يقرأ: { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } [الفاتحة:6].
ومن إعجاز القرآن كما سمعنا من والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه وعلى علماء المسلمين جميعاً يقول: المولى علّمنا كيف نسأل عظيم المسألة؛ فنقدم بين يدي المسألة تعظيم الله سبحانه.
فتبدأ بحمده وتنزيهه وتمجيده، وإثبات صفات الكمال والجلال لله: { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } [الفاتحة:2]، فتعترف وتقر بربوبيته سبحانه للعالمين جميعاً عالم السماء فيما ندرك وما لا ندرك، وعالم الأرض فيما نحصي وما لا نحصي، وما بين ذلك من إنس وجن وملائكة وحيوان ونبات وكل مخلوق، فكل عالم من عوالم الله، فالله هو ربه.
وبعد هذا التمجيد والتعظيم يظهر المولى سبحانه بأن ربوبيته للعالمين ربوبية رحمة وليست قهراً وغلبة، مع أن السلطان له وحده: { رَبِّ الْعَالَمِينَ * الرَّحْمَنِ الرَّحِيمِ } [الفاتحة:2-3]، أي: رباهم على الرحمة: { الرَّحْمَنِ الرَّحِيمِ } ، ويقول العلماء: رحمان الدنيا ورحيم الآخرة؛ لأن رحيم صيغة مبالغة، والرحمة في الآخرة أوسع؛ لأنها دار البقاء والدوام وبها الجنة.
وفي الحديث: أن الله قسم الرحمة مائة قسم، وأنزل واحدة إلى الأرض، وادخر تسعاً وتسعين يرحم بها العباد يوم القيامة، ومن تلك الرحمة الواحدة من المائة ترحم الدابة ولدها، تريد أن تضع حافرها عليه فترفعه رحمة به.
ثم تأتي من جانب الآخرة والمآل: { مَالِكِ يَوْمِ الدِّينِ } [الفاتحة:4] ففي الدنيا رب العالمين ورحمن رحيم، وفي الآخرة: { مَالِكِ يَوْمِ الدِّينِ } ، فملك العالم في الدنيا قد يهبه لمن يشاء، يؤتي الملك من يشاء وينزع الملك ممن يشاء، ولكن في الآخرة يأتي موقف العظمة والتجلي: { لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ } [غافر:16]، فهو مالك يوم الدين، وليس لأحد معه ملك ولا سلطة.
ثم تأتي بعد هذا وذاك وقد أيقنت بأنك في الدنيا تحت ربوبيته وفي الآخرة في نطاق ملكه، ولا مفر لك.
إذاً: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } [الفاتحة:5] على ما يرضيك، وعلى أي نهج تكون العبادة؟ { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } [الفاتحة:6] ويُبين سبحانه رفقة هذا الصراط : { مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُوْلَئِكَ رَفِيقًا } [النساء:69] ، أين هذا الصراط المستقيم الذي طلبت الهداية إليه؟ أشرنا لذلك سابقاً عند قوله صلى الله عليه وسلم: ( والقرآن حجة لك أو عليك ) بأن الله قسّم الناس أمام هذا القرآن الكريم إلى ثلاثة أقسام: - قسم آمن بالله وباليوم الآخر.
- وقسم كفر بالله وبرسوله وباليوم الآخر.
- وقسم مذبذب لا إلى هؤلاء ولا إلى هؤلاء.
ولذا جاء بعد { وَلا الضَّالِّينَ } [الفاتحة:7] بسم الله الرحمن الرحيم { الم * ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ } [البقرة:1-2]، فإذا كنت تسأل الهداية إلى الصراط المستقيم، فخذ هذا الكتاب فإن فيه هدايتك، وكما يقول بعض العلماء: وبالتتبع للقرآن كله فإنه تفصيل وبيان لمجملات الفاتحة، ولذا سميت أم الكتاب، وبالنظر إلى سورة البقرة ترى أن جميع أبواب الفقه الإسلامي وجميع التشريعات لها حصة في سورة البقرة.
وعلى سبيل الإجمال أو التفصيل تأتي سورة آل عمران وتأخذ من سورة البقرة، فسورة البقرة بدأت بذكر خلق العالم في بداية خلق آدم واستخلافه في الأرض وكلام الملائكة وموقف إبليس من ذلك، وبعد ذلك ذكرت بني إسرائيل، وتأتي سورة آل عمران فتكمل تلك القصة، وتأتي النساء والمائدة بالتشريع في الحلال والحرام، وهكذا إلى أن تنتهي من القرآن الكريم، فتجد في نهاية المصحف بين يديك سورتي المعوذتين، الأولى: بسم الله الرحمن الرحيم: { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ * مِنْ شَرِّ مَا خَلَقَ * وَمِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ * وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ * وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ } [الفلق:1-5].
وتجد في سورة الناس: بسم الله الرحمن الرحيم: { قُلْ أَعُوذُ بِرَبِّ النَّاسِ * مَلِكِ النَّاسِ * إِلَهِ النَّاسِ * مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ * الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ * مِنَ الْجِنَّةِ وَالنَّاسِ } [الناس:1-6].
وبالنظر مرة أخرى إلى مضمون السورتين: { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ } ، فالمستعاذ به: رب الفلق، والمستعاذ منه: { شَرِّ مَا خَلَقَ } على سبيل العموم، ثم يرجع إلى التفصيل { وَمِنْ شَرِّ غَاسِقٍ إِذَا وَقَب } ، { وَمِنْ شَرِّ النَّفَّاثَاتِ فِي العُقَد } ، { وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَد } تلك الشرور الأربعة كلها جاء أمامها { أَعُوذُ بِرَبِّ الْفَلَقِ } ، صفة الربوبية جاءت قبل ذلك الشرور الأربعة.
بينما سورة الناس وهي خاتمة المصحف: { قُلْ أَعُوذُ بِرَبِّ النَّاسِ * مَلِكِ النَّاسِ * إِلَهِ النَّاسِ } فاشتملت على ثلاث صفات لله سبحانه، والتي تستعيذ بها كلها { مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ } .
انظر إلى هذا الإعجاز! ثلاث صفات لله سبحانه تقف أمام شر واحد ألا وهو: { الْوَسْوَاسِ الْخَنَّاسِ } ؛ لأن هذا هو الذي أفسد الناس، وهو الذي يُفسد عليهم عقائدهم ومعاملاتهم وأخلاقهم، ولا يوجد شر بين الخليقة إلا من جهته.
وإذا نظرنا إلى سورة الفاتحة وسورة الناس فكأننا نجد حلقة التقى طرفاها، وأصبح القرآن حلقة لا انفصام فيها؛ وتلك هي صفات العظمة في سورة الناس { رَبِّ النَّاسِ } { مَلِكِ النَّاسِ } { إِلَهِ النَّاسِ } .
فـ(إله الناس) هي معنى (الله) وهي الألوهية، و(رب العالمين) هي معنى (رب الناس) وفيها الربوبية، و(مَالِكِ يَوْمِ الدِّينِ) هي معنى (ملك الناس) وفيها المُلك، فكأنك حينما تنتهي من المصحف ترتبط بأوله مرة أخرى.
وهكذا أيها الإخوة! يتبين لك أن القرآن بعد أن أعطانا صراطاً مستقيماً يوقفنا في نهاية الطريق ويقول: قف واعرف عدوك، واحذر من الشيطان، واحذر من (الْوَسْوَاسِ الْخَنَّاسِ) (مِنَ الْجِنَّةِ وَالنَّاسِ)، فإذا وقع شيء للخلق فإن منشأه من هذا العدو (الْوَسْوَاسِ الْخَنَّاسِ)، فهو الذي يحرف الناس عن الصراط السوي، كما بين صلى الله عليه وسلم حينما خط خطاً مستقيماً، ثم خط على جوانبه خطوطاً وقال: ( هذا صراط الله المستقيم -وأشار إلى ذلك الخط- وتلك خطوط على جوانبه، على رأس كل طريق منها شيطان يدعو إليه ) .

ضلال العرب قبل الإسلام
( يا عبادي! كلكم ضال إلا من هديته ).
لو جئنا إلى تحقيق تلك الضلالة في الخلق ابتداءً قبل أن يصطفي الله سبحانه رسوله بإنزال الوحي عليه، وقد اصطفاه قبل أن يولد، لكن أعني قبل أن تنزل الرسالة، وقبل أن يأتي الوحي، وقبل أن يقوم داعياً إلى الله، فكيف كانت حالة العرب؟ لقد بيّن ذلك جعفر رضي الله تعالى عنه بين يدي النجاشي : كنا أمة يأكل قوينا ضعيفنا، وذكر صفات العرب التي نعرفها، إلى قتل أولادهم)، { وَإِذَا الْمَوْءُودَةُ سُئِلَتْ * بِأَيِّ ذَنْبٍ قُتِلَتْ } [التكوير:8-9].
عمر رضي الله تعالى عنه فيما يحكى عنه يقول: (كنت أصنع لي إلهاً من تمر يحرسني إلى الصباح، فإذا أصبحت معافى أخذته وأكلته) عمر هذا يأتي فيما بعد بعقلية الإسلام ويقف أمام الحجر ويقول: (إني لأعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك).
لو تتبعنا ما كانوا عليه في الجاهلية في عادات الزواج والبيع والشراء من الربا وميراث المرأة وهضمها حقها إلى غير ذلك، لعرفنا أين كانت العقول، فإنهم كانوا في ضلال، فأراد الله بالبشر خيراً، وأرسل نبيه وصفيه صلى الله عليه وسلم، فمن أراد له السعادة هداه وتقبل تلك الدعوة، وقد أشرنا إلى إسلام عمر رضي الله تعالى عنه.
والفرق بين { فِي قُلُوبِهِمْ مَرَضٌ } [البقرة:10] ، وبين: { خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ } [البقرة:7].
وهنا: (كلكم ضال إلا من هديته)، وكان صلى الله عليه وسلم يقول: ( يا مقلب القلوب ثبت قلبي على دينك ) ، ويعلم الحسن بن علي أن يقول في دعاء القنوت : ( اللهم اهدنا في من هديت ) ؛ لأن الهداية إنما هي من الله سبحانه وتعالى، وإذا كانت القلوب بين أصبعين من أصابع الرحمن سبحانه يقلبها كيف شاء، فالهداية والتوفيق من عند الله، يوفق من شاء إليها، ويمنح من شاء الهداية والتوفيق لما يحبه ويرضاه.
وإذا نظرنا إلى ما حولنا من عقول البشر اليوم، وكلنا يعلم تطور الحياة والفكر الغربي بالذات وما وصلوا إليه من تفتيت الذرة وغزو الفضاء، وما توصلوا إليه مما يسمى بالتكنولوجيا في العلوم الحديثة، فأين تلك العقول عن عبادة الله وحده؟ ألم ينظروا في ملكوت السماء والأرض؟ { أَفَلَمْ يَسِيرُوا فِي الأَرْضِ فَيَنْظُرُوا } [يوسف:109] سبحان الله! إذاً: هداية الخلق منحة من الخالق سبحانه وتعالى، وعلى هذا ينبغي للمسلم في كل صباح ومساء أن يلجأ إلى الله ويسأله الهداية والتوفيق والثبات على تلك الهداية، كما جاء عن الصديق رضي الله تعالى عنه عند قوله سبحانه: { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلَّا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ } [فصلت:30]، قال الصديق رضي الله تعالى عنه: (آمنوا واستقاموا على الإيمان، واستمروا على ذلك حتى ماتوا عليه)، ويقول الصديق أيضاً: (والله لو أن إحدى قدمي في الجنة والأخرى خارجها ما أمنت مكر الله).
نسأل الله سبحانه أن يوفقنا لما يحبه ويرضاه، وأن يمنحنا من فضله وكرمه الهداية والتوفيق لسلوك الصراط المستقيم الذي أمر به.

طلب الإطعام من الله تعالى
ثم قال: (يا عبادي!) وكلما تكرر هذا النداء فإنه يشعر بتجدد الرحمة والعاطفة من الله.
قال: ( كلكم جائع إلا من أطعمته ).
يمكن أن تقول: أنا شبعان، والخزائن والمستودعات مليئة، فيقال لك: والله إنك جئت إلى الدنيا جائعاً عرياناً، فمن الذي أطعمك؟ الله، من الذي كساك؟ الله, أول ما تأتي إلى الدنيا؛ لو وضعت فوق جبل من الخبز أو في نهر من العسل ما استطعت أن تتناول منه ذرة، ولكنه سبحانه يدر لك من ثدي أمك الحليب، ويستخلص لك من بين الدم واللحم هذا الطعام الذي يشبعك، والذي فيه كل عناصر حياتك، أجمع الجميع أنه لا غنى للطفل عن حليب أمه، لأن كل ما يحتاجه الطفل من جوانب الغذاء يجعلها الله سبحانه وتعالى في هذا الثدي، فمن الذي در هذا الدر لك؟ ثم بعد ذلك إذا نما الجسم ولم يعد اللبن بخفته يكفي لنموه وكان لابد من قضم الطعام؛ أنبت لك الأسنان وتناولت الطعام حتى أشبعك، ثم كل ما في مستودعاتك ومخازن العالم من أين جئت بها؟ { فَلْيَنْظُرِ الإِنسَانُ إِلَى طَعَامِهِ } [عبس:24] ينظر المصدر والمبدأ { أَنَّا صَبَبْنَا الْمَاءَ صَبًّا * ثُمَّ شَقَقْنَا الأَرْضَ شَقًّا * فَأَنْبَتْنَا فِيهَا حَبًّا * وَعِنَبًا وَقَضْبًا * وَزَيْتُونًا وَنَخْلًا * وَحَدَائِقَ غُلْبًا * وَفَاكِهَةً وَأَبًّا * مَتَاعًا لَكُمْ وَلِأَنْعَامِكُمْ } [عبس:25-32].
وكان والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه يقول: انظر إلى هذا السياق: { شَقَقْنَا الأَرْضَ شَقًّا } ، لو جئت بأصبعك لتغرسه في الأرض ما استطعت، ولكن الله يشق الأرض عن ذاك النبت اللين الضعيف الرهيف.
هل كنت تشقق الأرض عن كل النباتات التي تزرعها؟ لا والله، { أَفَرَأَيْتُمْ مَا تَحْرُثُونَ * أَأَنْتُمْ تَزْرَعُونَهُ } [الواقعة:63-64] (أأنتم): استفهام تعجب، أي: أما تستحون من أنفسكم! { أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ } [الواقعة:64].
هب أن النبات نبت، فمن أين لك القدرة على أن تخرج الثمرة من هذا الزرع؟ عود القمح نبت، أين القدرة بغير الله سبحانه أن يحمل هذا العود تلك السنبلة وتخرج من خلاله، وتأتي بتلك الأبراج في داخلها، وكل حبة لها برج مستقل؟ طلعت السنبلة، من الذي أجرى فيها الماء ثم عقد الحبة؟ من الذي لقحها؟ ولذا قال الله: { لَوْ نَشَاءُ لَجَعَلْنَاهُ حُطَامًا فَظَلَلْتُمْ تَفَكَّهُونَ * إِنَّا لَمُغْرَمُونَ * بَلْ نَحْنُ مَحْرُومُونَ } [الواقعة:65-67].
ولذا يقول الوالد رحمة الله تعالى علينا وعليه: { فَلْيَنْظُرِ الإِنسَانُ إِلَى طَعَامِهِ * أَنَّا صَبَبْنَا الْمَاءَ صَبًّا * ثُمَّ شَقَقْنَا الأَرْضَ شَقًّا } [عبس:24-26]، من الذي يصب الماء من علو؟ أعندك خزانات هناك في يدك محبسها؟ لا والله، ومن الذي يسوقه إلى بلد ميت فيحييه، وانظر إلى قوله: { صَبَبْنَا الْمَاءَ صَبًّا } يعني: برفق، ولو تدفق مرة واحدة لهلك العالم، لكنه ينزل قطرات بسيطة على رأسك، وبعد ذلك تلتقطه الأرض.
ثم انشقت الأرض عن الحب: { فَأَنْبَتْنَا فِيهَا حَبًّا * وَعِنَبًا وَقَضْبًا * وَزَيْتُونًا وَنَخْلًا } سبحان الله! تربة واحدة وماء واحد والنبات مختلف يسقى بماء واحد، ولكن هل يستوي في الأكل؟ لا، فمنه متشابه وغير متشابه، العنبة بجانب الليمونة، والبرتقالة بجانب النخلة، الحنظلة تنبت على شاطئ الوادي، فمن الذي يُغذي هذا وذاك؟ ولو أخذت ورقة العنب ما وجدت فيها من الحلاوة شيئاً، تأتي إلى عود الفلفل وبجانبه الباذنجان؛ هذا أحمر مجوف وفيه النار، وهذا أسود بارد لا شيء فيه، وبجانبه الطماطم فيها خزان من الماء الأحمر، وكله في تربة واحدة.
إذاً: كلكم كما قال سبحانه: (كلكم جائع إلا من أطعمته)، حينما يمسك الله الماء ماذا كانت نتائج بعض الدول التي تشتكي القحط أو الجدب؟ تهلك الأموال والأنفس.
وقد جاء أعرابي والرسول صلى الله عليه وسلم يخطب يوم الجمعة فقال: (يا رسول الله! سل الله أن يسقينا، هلكت البهائم وتقطعت الطرق وجف الشجر .
إلى آخره، فيرفع رسول الله صلى الله عليه وسلم يديه ويستسقي ربه وهو على المنبر، فيقول راوي الحديث: فتنشأ سحابة كالترس -الترس التي في يد الفارس حينما يقاتل- وليس بيننا وبين سلع من بيت ولا دار، حتى إذا توسطت كبد السماء انتشرت ثم أمطرت إلى يوم الجمعة الثانية، ثم يدخل رجل من ذاك الباب هو ذاك الرجل أو غيره، فيقول: يا رسول الله! ادع الله أن يمسكها عنا، هلكت البهائم وتقطعت الطرق، فيرفع صلى الله عليه وسلم يديه ويسأل ربه ويقول: ( اللهم حوالينا ولا علينا، اللهم على الآكام وعلى منابت الشجر وبطون الأودية ) الآكام: جمع أكمة، يريد: على الجبال التي هنا وهناك، وعلى الوديان ومنابت الشجر.
فيقول الراوي: فخرجنا نمشي في الشمس؛ هذا لمن حدث؟! أولئك أصحاب الذرة ما رأوا هذا الشيء، لكن لا حول ولا قوة إلا بالله، ما داموا قد ختم الله على قلوبهم، وجعل على أبصارهم غشاوة كيف ينظرون إلى آيات الله؟ إذاً: الهداية من الله، ولذا أيها الإخوة! فالواجب على العبد إذا رأى إنساناً هذا حاله أن يقول: لا حول ولا قوة إلا بالله! انحرف عن الجادة وانزلقت به قدمه، ولا يقف موقف الشامت؛ وليعلم أن الهداية بيد الله، وما الفرق بينك وبينه عند الله؟ فليس لك سابقة نسب عند ربك، وليس هو بعيداً عن مخلوقات ربه، والله يبتلي هذا ويمتحن ذاك، ويمن على هذا ويمنع ذاك.
ويروون عن ابن مسعود قوله: (والله إني لأخشى إن سخرت من كلب أن يمسخني الله كلباً)؛ فإذا وجد العاقل إنساناً مبتلى ببلاء، فأولاً وقبل كل شيء يحمد الله أن عافاه من هذا الابتلاء؛ لأنه قادر أن يعافيه ويبتليك، فإذا حمد الله على العافية فليسأل الله السلامة لهذا المبتلى.
وفي نظري: أن مثل المستقيم والمنحرف كشخص معافى مبصر يمشي على الطريق، فوجد حفرة على جانب الطريق وشخصاً قد سقط فيها، هل يا ترى من العقل ومن الإخوة الإنسانية -لا أقول الإسلام والإيمان- أن تراه متردياً في الحفرة وتأتي بالتراب تهيله عليه، أم تمد له يدك وتحاول أن تنقذه من تلك الورطة؟ من حقه عليك أن تنقذه، وتعمل ما في وسعك لذلك.
إذاً: على الداعية إلى الله والمسلم العادي أن يحمد الله سبحانه وتعالى أن عافاه مما ابتلى به غيره، وأن يسأل لغيره المعافاة مما ابتلي به.
( كلكم ضال إلا من هديته؛ فاستهدوني أهدكم ) ولذا فالعبد يحمد الله وحده على فضل الهداية، وأيضاً: من حقه علينا صلى الله عليه وسلم عرفاناً بالجميل، ومقابلةً بالإحسان: أنه كلما جاء ذكر اسمه أن نصلي ونسلم عليه، اللهم صل وسلم وبارك عليه.
لو جئنا بخطوة أمامية أيضاً: صب الماء، ونبت النبات، وجاءت الثمرة، وأودعت في المستودع، ثم جاءت إلى المخبز، ثم إلى الطهي، وقدمت بين يديك، من الذي يطعمك هذا الطعام الذي على السفرة أمامك؟ من الذي يُقدرك على أن تبتلعها إلى معدتك؟ فكم من غني لا يستطيع أن يأكل عشر ما يأكل أحد الخدم عنده! أعتقد أن البعض الذين يقرءون الدوريات السارية عن ملك الحديد فورد ، الذي كان يعيش بربع المعدة، وكان يرى العمال، فمنهم الذي يأكل قرصين وثلاثة أقراص، فكتب للعالم كله: أي طبيب يجعلني أستطيع أن آكل نصف قرص في وقت واحد فله نصف مالي.
وذلك بسبب قرحة في المعدة، وقصة معدته أنه ما بقي له منها إلا شيء بسيط، فيأخذ أشياء على فترات، ماله بين يديه ولكن لم يطعمه ربه، ( كل جائع إلا من أطعمته؛ فاستطعموني أطعمكم ) .

طلب الكساء من الله تعالى
قال صلى الله عليه وسلم: ( يا عبادي! كلكم عارٍ إلا من كسوته ).
وسبق أن أشرنا إلى أن الإنسان يأتي إلى الدنيا عرياناً، والمولى سبحانه هو الذي يهيئ له الكساء قبل أن يأتي، عاطفة الأمومة تجعل الأم في أواخر الحمل تذهب وتأتي بالأقمشة، وتخيط الثياب، وتجعلها صالحة للبنت وللولد، وللمولود الذي سيأتي، والمولى سبحانه هو الذي عطف قلب الأم على أن تهيئ لك هذا اللباس، ثم بعد ذلك كبرت ونشأت تطلب الكساء، ووالله لن تجد من الكساء إلا ما أعطاك الله إياه وكساك، ولا حاجة أن نميل إلى الكساء المعنوي في قوله تعالى: { وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ } [الأعراف:26]؛ لأن هذا داخل في باب الهداية.
وأشرنا سابقاً بأن العلماء يقولون: ثلاثة نعم لا كسب للعبد فيها: النعمة الأولى: إيجادك من العدم.
هل أنت عملت شيئاً حتى جئت إلى الدنيا؟ لا والله، حتى الأبوان ما عملا شيئاً، وإنما قضيا وطراً لهما، وما وراء ذلك فليس في استطاعتهما؛ لأن المولى يتمدح ويقول: { لِلَّهِ مُلْكُ السَّمَوَاتِ وَالأَرْضِ يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثًا وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ * أَوْ يُزَوِّجُهُمْ ذُكْرَانًا وَإِنَاثًا وَيَجْعَلُ مَنْ يَشَاءُ عَقِيمًا } [الشورى:49-50] فالولد هبة من الله، فجئت بفضل من الله.
النعمة الثانية: نعمة الإسلام؛ قالوا: حينما يأتي الولد من أبوين، هل كان له اختيار في نفسه أن يأتي من أب اسمه علي أو حسن أو أحمد، وأم اسمها فاطمة أو عائشة أو زينب أو سعاد؟ هل اخترت الأبوين اللذين تأتي منهما؟ ليس له اختيار، لكن الله منحه أبوة أبوين مسلمين فنشأ على الإسلام، وولد على الفطرة وبقي عليها.
النعمة الثالثة: دخول الجنة؛ فإذا أنعم الله على العبد بالهداية، كما جاء في أول نداء بعد تحريم الظلم، ثم رزقك وكساك، وأعطاك مقومات الحياة الدنيا وقال لك: إنها من الله، تلك النعم العظمى ماذا تستوجب عليك؟ تستوجب شكر المُنعم وأوائل شكر المنعم، طاعته وعبادته وإفراده بالعبودية أو بالألوهية، فلا تصرف شيئاً من العبادة لغيره؛ لأنه الذي أوجدك من العدم، والذي أطعمك وأنت جائع، وكساك وأنت عار، وهداك وأنت ضال، ليس لمخلوق حق في هذه الأمور الثلاثة .

طلب المغفرة من الله تعالى
من المنطق السليم أنه ما دام الله هو ربك وخالقك ورازقك ومحييك ومميتك وهاديك، فلا ينبغي أن تصرف شيئاً من العبادات لغيره لأنه أحق بها، ولكن قد يقصر العبد في شكر النعمة ولذلك جاء في الحديث: : ( إنكم تخطئون بالليل والنهار ) ، أي: فلا أحد معصوم، ثم يقول: ( وأنا أغفر الذنوب جميعاً فاستغفروني أغفر لكم )، هل هناك تودد أكثر من هذا؟! وهل هناك تقرب أكثر من هذا يتقرب به المولى لعبيده؟ والخالق لخلقه؟ وخطأ البشر بالليل والنهار أمر طبيعي؛ لأن الإنسان من طبيعته الخطأ وليس من طبيعته العصمة، فالملائكة وهم الذين لا يعصون الله ما أمرهم ويفعلون ما يؤمرون، أما الإنسان فقد ركبت فيه عوامل طاعة والمعصية { وَهَدَيْنَاهُ النَّجْدَيْنِ } [البلد:10]، فالطريقان ميسران لك.
فإذا كان الأمر كذلك والخطأ واقع، فقد فتح لك ربك باب الاستغفار وقبله منك ودعاك إليه، وقد جاء في الحديث: ( لولا أنكم تذنبون وتستغفرون لذهب الله بكم وجاء بقوم يذنبون ويستغفرون فيغفر لهم ) ، وجاء في الحديث: ( إذا كان ثلث الليل الأخير ينزل ربنا إلى السماء الدنيا فينادي: هل من سائل فأعطيه؟ هل من داع فأجيبه؟ هل من مستغفر فأغفر له؟ ) ويبسط الله يده بالليل ليتوب مسيء النهار، ويبسط يده بالنهار ليتوب مسيء الليل؛ فأي رحمة أعظم من هذا أيها الإخوة؟! وأي رحمة أوسع من رحمة الله لخلقه؟! في وقت المعصية، وفي حالة العصيان يدعوهم للتوبة وللاستغفار، اللهم لا حول ولا قوة إلا بك.
بعد تعداد النعم عليهم من الهداية والإطعام والكساء، ينبههم سبحانه على أنهم سيقصرون، وسيقع منهم الخطأ وا لذنب، فيندبهم للاستغفار واللجوء إليه فيقول لهم: (فاستغفروني).
استغفر كاستفعل، أي: طلب المغفرة، وسيد الاستغفار كما جاء عن الصديق رضي الله تعالى عنه: ( اللهم أنت ربي لا إله إلا أنت، خلقتني وأنا عبدك، وأنا على عهدك ووعدك ما استطعت ...) إلى آخر الدعاء، فيستغفر الإنسان ربه.
والرسول صلى الله عليه وسلم يقول: ( توبوا إلى الله، فإني أتوب إلى الله في اليوم مائة مرة ) ، فالرسول كان يستغفر ربه، لكن لا عن ذنب، فقد غفر له ما تقدم من ذنبه وما تأخر، وعصم من المعصية، ولكن رفعاً للدرجات وتعليماً للخلق، فإذا كان مع غفران الذنوب يتوب ويستغفر في اليوم مائة مرة، فمن يكون منغمساً في الذنوب فمن باب أولى أن يستغفر ويتوب في اليوم مئات المرات .

لا يبلغ العبد نفع الله تعالى ولا ضره بصلاحه أو فساده
يأتي بعد هذا (يا عبادي!).
بعد أن يندبهم للاستغفار هل دعاهم لمصلحة تعود عليه؟ هو المنعم عليهم بالهداية، ومن الهداية أن يستغفروا، فالاستغفار هو من هداية الله، وهو الذي أطعمهم من الجوع، وهو الذي كساهم في العري، ثم يدعوهم للاستغفار، وبعد أن يدعوهم للاستغفار يبين لهم أن ذلك ليس فيه مصلحة تعود عليه، فيقول : ( إنكم لن تبلغوا ضري فتضروني ) أي: بعصيانكم وعدم استغفاركم ( ولن تبلغوا نفعي فتنفعوني ) أي: إن استجبتم واستغفرتم، وكذلك هدايتكم لن تنفعني، وعدم هدايتكم لن تضرني! إذاً: تلك التكاليف كلها لمصلحة الإنسان، وهنا يمكن أن يقف الإنسان وقفة طويلة ويناقش المعتزلة في أن العبادات والأحكام غير معللة، وأنه سبحانه لا يسأل عما يفعل، وأن له أن يكلف الخلق بما شاء، وأرجو من طلبة العلم أن يبحثوا ويتقصوا ذلك، مع أنه ما من أمر أو نهي موجه للخلق إلا وفيه لهم جلب نفع أو دفع ضر، فإنه لا يوجد أمر واحد في كتاب الله أو نهي واحد لا يعود على المكلف بخير.
أقيموا الصلاة، آتوا الزكاة، كتب عليكم الصيام، مثلاً: الصلاة: نحن كلنا نقول إنها عبادة بدنية وحق لله تعالى، ولكن هل خلا العبد من مصلحة في الصلاة؟ الصلاة محض حق لله، ومع هذا فإن لها مردوداً كبيراً على العبد، { إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ } [العنكبوت:45] وأي فائدة أعظم من تطهير المجتمع الإسلامي من الفحشاء والمنكر؟! بل قال تعالى: { وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ } [البقرة:45] فهي عون على نوائب الدنيا، فتبين أن الصلاة حق لله وأن مردودها للعبد.
وكذلك الصلاة نور في الدنيا تنير البصائر، ونور في الآخرة على الصراط؛ إذاً: الصلاة وهي محض عبادة بدنية مردودها على العبد حالاً، وهل تبلغ نفعه سبحانه؟ لا والله، هي راجعة لكم أنتم.
كذلك الصيام: تجوع وتعطش، وجاء في الحديث القدسي: ( يدع طعامه وشرابه من أجلي )، فالصيام في أول تشريعه ينص على الحكمة والثمرة العاجلة، { كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } [البقرة:183] ، وإذا حصلت التقوى للعبد، أليس كل خير جاء مع هذه التقوى؟ بلى.
أيضاً: الزكاة، قال تعالى: { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا } [التوبة:103] ، فهي حق للمسكين والفقير في مال الغني، فلو لم تأت آيات الزكاة وتُرك الأمر لضمير الإنسان، فإنه يرى أخاه من أمه وأبيه وقد نشأ معه في بطن واحد، ولكنه عجز عن الكسب وأخوه كسب شيئاً كثيراً، فالأخوة من حيث هي لا تتركك تبيت الليلة متخماً وتوأمك خامداً جائعاً، ولا ترضى أنت بهذا، بل الحيوان لا يرضاه، فإنه إذا وجد ما يشبعه ترك الطعام لغيره، فإذاً: جاء الإسلام وجعل فيها الأجر والتطهير والتزكية والنماء.
وإذا جئت إلى الحج تؤم بيت الله، وتطوف بالكعبة، وتقف بعرفات، وترمي الجمرات، وفي هذه المناسك حكم غالية، منها: { ليَشْهَدُوا مَنَافِعَ لَهُمْ } [الحج:28].
إذاً: ( يا عبادي! أنكم لن تبلغوا ضري فتضروني، ولن تبلغوا نفعي فتنفعوني ) ، وإنما جزاء أعمالكم عائد لكم أو عليكم .

شرح الأربعين النووية - الحديث الرابع والعشرون [3]

سعة ملك الله وجزيل عطائه
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين؛ سيد الأولين والآخرين، سيدنا ونبينا محمد صلى الله عليه وعلى آله وصبحه أجمعين.
أما بعد: فقد قال صلى الله عليه وسلم فيما يرويه عن ربه سبحانه وتعالى : ( يا عبادي! إنما هي أعمالكم أحصيها لكم ثم أوفيكم إياها، فمن وجد خيراً فليحمد الله، ومن وجد غير ذلك فلا يلومن إلا نسه ).
هذا آخر الحديث، يبين لكم أن المسألة راجعة لكم أنتم.
فهنا قال أخرى: (يا عبادي!) يناديهم شفقة بهم ورحمة، لا لمصلحة يُحصلها منهم، وأي مصلحة عندهم؟! فالعبد صنعه وخلقه، طعامه من عنده، وكسوته من عنده، وهدايته ورزقه من عنده، { وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا } [هود:6] { وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ إِلَّا لِيَعْبُدُونِ * مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ * إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } [الذاريات:56-58] خزائنه ملأى على ما سيأتي إن شاء الله.
ينبه القاضي عياض وغيره من علماء التربية والتوجيه هنا إلى شيء مهم، وهو من نفائس الكلمات، لماذا قال: ( لو أن أولكم وآخركم وإنسكم وجنكم كانوا على أتقى قلب رجل واحد منكم )، قالوا: لأن وحدة القلب في التقى أشمل وأجمع وأعم.
وبعض العلماء يقول: من هو هذا الرجل الذي يكونون على أتقى ما يكون على قلبه وحده؟ بعضهم يقول: النبي صلى الله عليه وسلم.
وفي المقابل: (على أفجر قلب رجل) قالوا: هو الشيطان، وأنه فرد من الجن؛ لأنه قال: (وإنسكم وجنكم) ومن باب المجانسة فرد من الجن يعتبر كرجل، والله تعالى أعلم بذلك.
إذاً: الطاعة لا تزيد في ملكه سبحانه، والمعصية لا تُنقص من ملكه.
ثم قال سبحانه وتعالى: ( يا عبادي! لو أن أولكم وآخركم وإنسكم وجنكم قاموا في صعيد واحد فسألوني ) كلٌ بأمانيه: ( فأعطيت كل واحد مسألته ما نقص ذلك مما عندي إلا كما ينقص المحيط إذا أُدخل البحر )، هذه الصورة يقول فيها القاضي عياض : لماذا هذه الصورة التي تجمع الخلائق كلها؟ لماذا لم يُعط كل واحد مسألته على حده وانفراده؛ بل قال:(لو أن أولكم وآخركم وإنسكم وجنكم قاموا في صعيد واحد)؟ الصعيد: الأرض المنبسطة، أي: لو أن الخلائق كلها من الإنس والجن فعلوا ذلك ما ضرني فعلهم.

إثبات وجود الجن
والجن موجودون، ومن ينكر ذلك ينظر في الدليل، ولقد رأى النبي صلى الله عليه وسلم الجن وبايعهم وصرفهم الله إليه { وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ } [الأحقاف:29] ، { فَقَالُوا إِنَّا سَمِعْنَا قُرْآنًا عَجَبًا * يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَدًا * وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا } [الجن:1-3] يا سبحان الله! كما قال صلى الله عليه وسلم ليلة التقى بهم: (للجن أحسن جواباً منكم، وكلما قلت: { فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ } [الرحمن:13] قالوا: ولا بشيء من آلاء ربنا نكذب)، فكأنه يقول لهم: أنتم ما أجبتم، فكأن الجن كانوا أفقه وأحسن جواباً منكم.
ولما جاء مال البحرين وجاء الجني في صورة إنسان يسرق قبض عليه أبو هريرة ، ولما اعترض الجني لرسول الله وهو يصلي بالليل، همّ أن يمسكه، ثم تذكر قول نبي الله سليمان: { وَهَبْ لِي مُلْكًا لا يَنْبَغِي لِأَحَدٍ مِنْ بَعْدِي } [ص:35]، يقول صلى الله عليه وسلم: ( لولا دعوة أخي سليمان لأمسكت به إلى الصباح حتى ترونه ويلعب به صبيانكم )>فإنكار الجن إنكار للواقع ومكابرة له، ولا أريد أن أخرج بكم عن الموضوع، ولكن كان شخص يسكن معنا هنا في المدينة اسمه محمود جاوي كان إذا قرأ القرآن تحتاج أن تصغي إليه لتسمع منه، وكان لا يرفع صوته، ولكن لو قرأ شهراً كاملاً لم تنصرف عنه، فقد كانت قراءته هبة من الله سبحانه، فجاءني يوماً مذعوراً، فقلت: ماذا دهاك يا محمود ؟ قال: لا أستطيع أن أخبرك، قلت: لماذا تأتيني إذاً؟ قال: وقع أمس أمر عجيب، وقبل أمس، وقبل أمس، منذ أسبوع إلى الآن وأنا نائم، فإذا بي أسمع باب الغرفة يفتح، فنهضت إلى الباب قال: يا محمود خليك، قال: نهضت إلى السراج طبعاً ولم يكن هناك كهرباء، أخذت الكبريت لكي أشعل الفانوس، فقال: لا تشعل النور.
قلت له: من أنت؟ قال: واحد من جيرانك هنا.
قلت: ماذا تريد؟ قال: قم واقرأ القرآن.
قال: قمت من الخوف وقرأت وأنا أرتجف، قال: أنت خائف، لا عليك يكفي قراءة هذه الليلة فنم، ومن الغد آتيك في الموعد.
ولما جاء كنت أقل خوفاً، فقرأت حوالي نصف ساعة، وفي الليلة الثالثة جاء على الموعد فقرأت نحواً من ساعة، وفي الليلة الرابعة كأني استأنست به، ثم جاء فقلت: إني متعب أريد النوم، فقال: قم واقرأ، ثلاث مرات، ثم قال لي: أما تستحي! إنما آتيك وأطلب منك قراءة القرآن، ولم أطلب منك عشاء وكسوة ومالاً، وإنما أطلب منك أن تقرأ القرآن، ثم تقول: أريد أن أنام، غداً ستنام في القبر طويلاً.
يقول: فانتقلت.
وذكر لي المحل الذي انتقل منه، وكان يسمى (سقيفة الرصاص سابقاً).
قال: فمن الغد جاءني وأيقظني قال: عجباً يا محمود ! نحن كلانا مهاجر في المدينة، أتريد أن تخرج منها؟ أم تريد أن أتركك؟ قلت: اتركني.
وأنا لا أقول هذا استشهاداً على وجود الجن، ولكن تأكيداً للذين يستبعدون أن يكون هناك جن، والرسول صلى الله عليه وسلم أخبرنا: (بأنهم يهاجرون إلى المدينة كما تهاجرون أنتم)، ونهى عن قتل الحية البيضاء قبل أن تآذنها لما وقع في غزوة الخندق، حيث كانوا يحفرون الخندق، وكان رجل حديث عهد بعرس فاستأذن رسول الله صلى الله عليه وسلم أن يرجع إلى بيته، فقال: ( خذ سلاحك معك إني أخاف عليك يهود ولا تحدث شيئاً )، فجاء الرجل وعندما أقبل على باب البيت فإذا عروسه الجديد واقفة على الباب، فأخذ سيفه غيرة من أن تقف على الباب هكذا، فقالت: لا تعجل، ادخل بيتك وانظر فراشك، فدخل البيت فإذا بحية على طول الفراش، فأهوى عليها بالسيف فضربها، تقول الزوجة: والله لا أدري أيهما كان أسبق موتاً، فذكر الخبر لرسول الله صلى الله عليه وسلم، فقال: ( إنه من مهاجر الجن إلى المدينة انتقم له إخوانه، إنهم يهاجرون إليها كما تهاجرون أنتم، فإذا رأيتم شيئاً من هذه الحيات في بيوتكم فلا تقتلوها حتى تآذنوها ثلاثاً ).

الإعجاز في قوله: (في صعيد واحد)
قوله: (لو أن أولكم وآخركم وإنسكم وجنكم قاموا في صعيد واحد) هنا يأتي السؤال السابق: تجمعهم في صعيد واحد يسألون في وقت واحد فيُعطي الجميع عطاؤه في وقت واحد، ما الفرق بينه وبين أن يُعطي كل إنسان مسألته على حدة؟ من يوم ما نزل آدم إلى الأرض وهو يعطي عباده مسألتهم، إلى أن جاء هذا الحديث بعد بعثة النبي صلى الله عليه وسلم وإلى اليوم؛ لكن على انفراد.
هذه الصورة لو مثّلنا بمثال بسيط بطلاب فصل، العدد النظامي للفصل ما بين الثلاثين إلى العشرين، فمثلاً: دخل الأستاذ فبدأ الطالب الأول وسأل سؤالاً وأجابه، والثاني وهكذا على الترتيب حتى انتهوا، هل هناك مشقة على الأستاذ؟ لا، ويمكن نقول إن الأستاذ متمكن من المادة فأجاب على الجميع.
لكن إذا قام كل من في الفصل وكل واحد يسأل عن مسألته، فهل يستطيع أن يجيب الجميع في تلك اللحظة؟ وهل يستطيع أن يفهم كلامهم؟ هل يستطيع أن يسعهم بصدره؟ فهنا إذا كثر السؤال اختلطت الأصوات واختلطت الأحوال، لكن المولى سبحانه لا تشتبه عليه الأصوات، ولا تختلف عنده اللغات، ولا يتكاثر عليه السؤال، فيجتمع الأولون والآخرون من إنس وجن في صعيد واحد وكلٌ يطلب مسألته فيعطيه في الحال، أي قدرة هذه؟! تأمل هذا بعقلك وتصوره، ألم نشهد جزئية صغيرة من هذه كل سنة في الحج، ألم يجتمع الحجاج في عرفات، وكلٌ يرفع يديه إلى الله، ويدعوه بلغته، فأنت بجانب شخص لا تفهم لغته، والآخر بجانبك لا يفهم لغتك، لكن هل اختلفت على الله؟ ندخل في الصف عربي وعجمي وهندي وطويل وقصير، كل إنسان يقول: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } [الفاتحة:5]، ثم يسجد ويدعو بلغته، وكل واحد له حاجته ومسألته.
فكما يقولون: كثرة الناس تُدهش، وكذلك كثرة المسألة، فلو جاء ألف شخص لأكبر إنسان عنده خزائن الدنيا وطلبوا أن يسعفهم في يوم واحد -لا نقول في لحظة- فإنه لن يقدر أن يصرفهم، مجاعة مصر لما كانت في زمن العزيز ويوسف على خزائن الأرض، كان كل واحد له كيل بعير بتالعداد والنظام.
إذاً: هذه الصورة من الإعجاز، أن يقوموا في صعيد واحد من إنس وجن، السابق واللاحق، ويسألون حاجاتهم المختلفة كل على حدة وفي لحظة واحدة، ويعطي الجميع مسألته، كم يكفيهم هذا لو كان كل إنسان يطلب درهماً واحداً فقط، ماذا يكفي هذا العالم كله؟ معاوية لما جاءه أعرابي وقال: يا أمير المؤمنين! أسألك بالرحم الذي بيني وبينك إلا وصلتني، قال: من أين أنت؟ قال: من كذا، وما الذي يجمعني معك في الرحم؟ قال: يجمعني أنا وأنت آدم وحواء، قال: صدقت، والله إنها لرحم أصيلة وثابتة ولها حق، وأخذ ورقة وكتب إلى وزير بيت المال.
ففرح الأعرابي بصلة رحم أمير المؤمنين، الرحم القوية الكبيرة آدم وحواء، ولما جاء الأعرابي بيت المال فإذا به يعطيه درهماً واحداً، قال: هل تهزأ بي، أهذه صلة أمير المؤمنين لرحم آدم وحواء؟ قال: هذا الذي كتب لك، قال: دعها عندك، ثم رجع إلى معاوية : ما هذا يا معاوية ! هذه صلة رحمك بآدم وحواء بدرهم؟! قال: اصبر يا أخا العرب! والله لو أني وصلت هذه الرحم ما بقي في بيت المسلمين ولا درهم.

البلاغة في قوله: (ما نقص ذلك من ملكي شيئاً)
رب العزة يقول:(لو أن أولكم وآخركم) يعني: حيكم وميتكم، (وإنسكم وجنكم) بل ولو قامت حتى حيواناتكم ولها مطالب، (وأعطيت كل سائل مسألته)، ما الذي سوف يحصل؟ (ما نقص مما عندي إلا كما ينقص المخيط إذا أُدخل البحر).
انظروا الأساليب! أين الأدباء والبلغاء والكتاب؟ لو قال: ما نقص شيء، لكانت الكلمة تمر هكذا على الأذن بلا تأثير، ولكن هذا الأسلوب يعطي في ذهنك صورة عملية وأنت الذي تحكم، يقول لك: أنا أُعطي، لكن ما الذي سيحصل؟ خذ إبرة واغمسها في البحر وارفعها، وانظر قدر ما نقص من البحر، فذلك هو الذي سينقص عندي، أنت بنفسك تقول؟ ليس بناقص شيئاً، وذلك وذلك كما في الآية الكريمة: { كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ } [الرعد:14]، لو قال لك: ليس ببالغه شيء، لما انطبعت الصورة، لكنه يصور لك صورة (كاريكاتورية) كما يقولون عنها، إنسان عطشان ويأتي على حافة بئر أو نهر ويفتح فمه ويمد كفه مبسوطة والماء بعيد في قعر البئر فهل يصله الماء؟ { كَمَثَلِ الْعَنكَبُوتِ اتَّخَذَتْ بَيْتًا } [العنكبوت:41] : ومتى يسكن الإنسان بيت العنكبوت، كأنك تقول: لا شيء.
وهنا وقفة مع قصة الخضر مع موسى عليهما السلام، لما جاء العصفور وشرب، وقال له: ما ينقص علمي وعلمك إلا كما ينقص البحر من هذا العصفور.
في كلمة: (إذا أدخل البحر) أي البحار يريد؟ أظن أهل الجغرافيا يقولون: البحار هي المحيطات: الهندي والهادي والأطلسي والبحر الأبيض، وأظن أن البحر الميت لا يسمى بحراً ولكن بحيرة لوط، والحديث يقول: (إذا أدخلت في البحر)، فهل في نظر القرآن تلك البحار بحار متعددة أو هي بحر واحد؟ { وَلَوْ أَنَّمَا فِي الأَرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ } [لقمان:27] { قُلْ لَوْ كَانَ الْبَحْرُ مِدَادًا لِكَلِمَاتِ رَبِّي } [الكهف:109].
إذاً: تسمية الجغرافيين البحار إنما هي بتسمية أماكنها التي تمر بها، وجميع بحار العالم بحر واحد، ونحن نعرف هذا، فكلها متصلة لا يوجد حاجز بينها، وكما يقولون: ربع الأرض يابس وثلاثة الأرباع مياه، إذاً: في البحر يعني في بحار الدنيا التي تسمونها كذا وكذا.
والجواب أنه لم ينقص شيء، وهنا يقول العلماء: إن المولى سبحانه خزائنه ملأى، وفي بعض العطاء كلام { إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ } [يس:82].

إثبات صفة الكلام لله تعالى
أحب أن أنبه على بعض المواقف لبعض الشراح لهذا الحديث، يقول: إنه ليس هناك قول يقال: كن، ولكن تقدير ما يمكن في زمن كن، ويكون المراد: إذا تعلقت الإرادة بالمراد حصل.
وهذه زلة اعتزالية، يريدون بها أن ينفوا عن المولى سبحانه قوله: (كُنْ)، بل المولى سبحانه له صفة الكلام وهي صفة قديمة أزلية، أزلية الصفة متجددة الحدوث، كما في قوله صلى الله عليه وسلم: ( أعوذ بكلمات الله التامات من شر ما خلق ) ؛ لأنه بكلماته يأمر هذا فيتسلط على هذا، وينهى ذاك فيكف عن إيذاء ذاك، وكذلك في الحديث: ( إذا كان ثلث الليل الأخير ينزل ربنا إلى سماء الدنيا فيقول )، هل يقول بالإرادة أو يقول كما قال سبحانه؟ نقول: كما قال الله، كيف يقول؟ كيف يتكلم؟ هذا ليس لك ولا يحق لك أن تتساءل عن ذلك؛ لأنك تصف الله بما وصف به نفسه على مراده وعلى حد قوله: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ } [الشورى:11].

سرد لمعاني الحديث العامة
(حرمت الظلم على نفسي وجعلته بينكم محرماً)، أي: فتخلقوا بأخلاق الله، وبصفات الله، ثم جاء بعد ذلك: إفاضته نعمه على العبد، وتحريم الظلم نعمة كبرى، لو أن الله ترك ذلك لعباده لكان القوي يأكل الضعيف، وكانت أكبر نقمة على المجتمع، لكن الله يحجبهم ويمنعهم عن الظلم، فهي نعمة كبرى، الأمم التي لا تدين بأديان، والعرب عندما كانت في الجاهلية كانت تقول: من عز بز ومن غلب اغتنم.
الآن في الوقت الحاضر، الأمم المتسلطة هي القوية، الدولة الضعيفة الآن لا حول ولا قوة لها إلا بالله، اللغة التي تفهمها الأمم هي لغة القوة، لأنه ليس المقياس دينياً بخلاف الإسلام دين الله، ففيه العدالة، والرحمة، والرأفة، والصلة، والمساعدة، فأول نعمة من نعم الله على الأمة في هذا الحديث أنه حرم الظلم، وإذا ارتفع الظلم جاءت العدالة, وإذا وضع ميزان العدل في الحياة استقرت ووجد الأمان والطمأنينة وسعد الناس في ظلها.
حرم الظلم، ثم هدى من ضلال، ثم أطعم من جوع، ثم كسى من عري، ثم غفر ما كان من ذنب، فماذا تريدون فوق هذا؟! من الذي سيأتي بشيء آخر؟ ماذا بقي من مطالب الخلق؟ بقيت الجنة، إن شاء الله إذا جاءوا إلى الجنة وجدوا أبوابها مفتوحة.
ثم يبين غناه المطلق، وأن عطاءه فضل محض منه سبحانه، ويقول للعباد: أنتم لا تقدرون على ضري، ولن تستطيعوا نفعي، وأنا مستغن عنكم، ثم يأتي يبين غناه وسعة فضله، فكأنه يقول: التجئوا إليه واطلبوه.
ثم ختاماً لهذا العرض الكامل: دعاكم للاستغفار وأنتم مخطئون ومحتاجون للاستغفار، فالخطأ من لوازم البشر؛ لأن الإنسان ليس معصوماً، وأفراد البشر المعصومون هم الرسل لأدائهم الرسالة، ليكونوا نموذجاً كاملاً في البشر لما يمكن أن يصل إلى درجة الكمال في الإنسان، وما عدا ذلك فهم يخطئون.

إحصاء الأعمال واستيفاؤها يوم القيامة
أخيراً قال: بينت لكم ودعوتكم وعرضت عليكم ولم يبق إلا أن تتدبروا: ( يا عبادي! إنما هي أعمالكم أحصيها لكم ) الإحصاء والإحصائية مأخوذة من الحصى، الحصى تجمع من أجل أن تعد، فالإحصاء العد عن طريق الحصى، وهو العد المنضبط بحيث لا تزيد حصاة ولا تنقص حصاة.
فقال هنا: (أحصيها لكم)، فعل (أحصى) يتعدى باللام ويتعدى بعلى، يقول: أحصيت لك ما لك عندي، أحصيت عليك ما لي عندك، وهنا الحديث يقول: : (إنما هي أعمالكم أحصيها لكم) وهذا من فضل الله وكرمه.
لفتة كريمة في الحديث تنبه شعور المسلم إلى سعة فضل الله الكبير المتقدم: لو اجتمع أولكم آخركم، إنسكم جنكم فأعطيتكم كل شيء ما تغير عندي شيء، إذاً: من كرمه أن يحصي لنا الخير ولا يحصي لنا الشر، ولو كان يعاملنا بالشر كما يعاملنا بالخير لقال: (أحصيها لكم وعليكم)؛ لكنه لم يقل: (عليكم) ولم يقل: (لكم وعليكم) مع أن أعمالنا قسمان: عمل خير وعمل شر، وهي تحسب بالذرة { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَه * وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَه } [الزلزلة:7-8] لكن الكلام هنا في معرض المنة، ففي معرض العطاء والرحمة وإفاضة الخير قدم جانب الخير، وكأنه غطى وألغى جانب الشر.
الحديث له ذوق وإحساس، وليس مجرد قوالب وألفاظ، لكن نأخذ من غضون الكلمات والتعبير -ويكفي أنه حديث قدسي-: ( إنما هي أعمالكم أحصيها لكم ثم أوفيكم إياها، فمن وجد خيراً فليحمد الله )، فمقابل الخير الشر، ولكنه لم يقل: (ومن وجد شراً)، وكأنه استمرار في إخفاء جانب الشر.
نرجع مرة أخرى: (إنما هي)، هي: ضمير فصل مؤنث، فهل هو مفسر لمجمل قبله، أو هو كما يقولون: ضمير القصة وضمير الشأن، فقوله: (إنما هي) أي: القصة والحالة، أو أن هناك مسبوقاً ظاهراً يرجع إليه هذا الضمير؟ الراجح أنه ضمير راجع إلى مذكور.
لما قال سبحانه: ( إنكم تخطئون بالليل والنهار وأنا أغفر الذنوب جميعاً فاستغفروني ) يبقى هنا خطأ استغفار، وكل من الخطأ والاستغفار من عمل الإنسان، إذاً: (إنما هي أعمالكم) إن أخطأتم وإن استغفرتم، فإن استغفرتم فلكم المغفرة، وإذا كان الاستغفار مطلوباً كالتوبة من باب أولى.
إذاً: (إنما هي) يرجع إلى الأعمال المعروفة المطوية في قوله: (تخطئون في الليل والنهار، فاستغفروني أغفر لكم).
إذاً: (إنما هي) أي: أعمالكم، وقد صرح بها في قوله: أحصيها لكم.
(أحصيها لكم): أحصيها: أضبطها، هناك في سورة الكهف { مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلَّا أَحْصَاهَا } [الكهف:49] أي: عدداً وضبطاً ونوعاً، وقال: { وَوَجَدُوا مَا عَمِلُوا حَاضِرًا وَلا يَظْلِمُ رَبُّكَ أَحَدًا } [الكهف:49] هي أعمالكم فربك لا يظلم، وكذلك ما تقدم: { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَه * وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَه } [الزلزلة:7-8] ، { يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَرًا } [آل عمران:30]، فلا يغيب عنه شيء.
إذاً: أعمالكم، لا نريد أن نقف مع المعتزلة في إسناد العمل إلى العبد، وادعائهم أن العبد يخلق عمله، ومعارضة القضاء والقدر، بل نقول: إن الله سبحانه وتعالى خلق الإنسان وخلق له القدرة، { وَهَدَيْنَاهُ النَّجْدَيْنِ } [البلد:10]، وجعل له اختياراً فيما يذهب إليه، وكل ما كان في الكون فلا يخرج عن إرادة الله وعلمه، وهذا موقف زلت فيه أقدام لا حاجة لنا به؛ لكن تنبيهاً لطلبة العلم عند المرور على هذه النقطة في شرح الحديث، فإن الله أضافها للعبد على سبيل الكسب.

بيان فضل الله على عباده في الجزاء
(إنما هي أعمالكم أحصيها لكم) وهذا الإحصاء يشمل الصغير والكبير: { مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ } [ق:18]، إلا أن فضل الله سبحانه وتعالى كما جاء في الحديث: أن العبد إذا اكتسب حسنة بادر ملك الحسنات فسجلها حالاً، وإذا ارتكب سيئة يريد ملك السيئات أن يبادر بكتابتها فيمنعه ملك الحسنات؛ فلعله يستغفر، أو يتوب، ولعله يرجع، فإذا مضت المدة الكافية ولم يستغفر ولم يتب ولم يرجع إلى الله وما بقي إلا أن تُكتب؛ فإن صاحب الحسنات يكتب الحسنة عشرة، وصاحب السيئات يكتبها واحدة.
فإذا ما استغفر وتاب بعد ذلك، فإن الله يبدل سيئاتهم حسنات، فانظروا إلى فضل الله: الحسنة تضاعف إلى عشرة أضعاف بل إلى سبعمائة ضعف والله يضاعف لمن يشاء، والسيئة واحدة.
وإن استغفر استبدلت، ومن همّ بسيئة فلم يفعلها كتبت له حسنة، كما جاء في الحديث: (الناس أمام أمور الدنيا أربعة أقسام: رجل أعطاه الله مالاً وعلماً يعرف حق الله فيه فهو في أعلى عليين) فاجتمع له الدين والدنيا، (ورجل أعطاه الله علماً ولم يعطه مالاً، فقال: لو كان لي من المال لعملت فيه مثل ما يعمل فلان -أي: في طريق الخير- فهو معه في الأجر سواء، ورجل لم يعطه الله علماً وأعطاه مالاًَ فلا يعرف حق الله فيه فهو في أسفل الدركات، ورجل لم يعطه الله مالاً ولا علماً قال: لو أن عندي مالاً لعملت فيه مثل ما يفعل فلان، فهو معه)، فاثنان جوزيا بالفعل واثنان بالنية، فصاحب نية الخير لحق صاحب الخير بنيته، وصاحب نية الشر لحق صاحب نية الشر بقصده وإرادته ورغبته.

قضاء الله بين عباده بالبينة
قوله: (إنما هي أعمالكم أحصيها لكم، ثم أوفيكم إياها): هذه التوفية والوفاء بغير نقصان، كما قال الله تعالى: { وَلا يَظْلِمُ رَبُّكَ أَحَدًا } [الكهف:49] ولماذا الإحصاء؟ فالمولى سبحانه إذا حاسب العبد من عنده بدون إحصاء ولا كتابة فلا أحد يملك الاعتراض عليه { وَمَا كَانَ رَبُّكَ نَسِيًّا } [مريم:64] وهو لا ينسى عمل أحد ولا يحتاج إلى إقامة الأدلة على أحد ولكن يكتبها لإقامة العدل ونفي الظلم الذي بدأ في الحديث أولاً: (حرمت الظلم)، وعند الحساب يأتي بالبينة: { اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا } [الإسراء:14].
يوم تشهد عليهم الأيدي والألسن والأرجل، { وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنطَقَنَا اللَّهُ الَّذِي أَنطَقَ كُلَّ شَيْءٍ } [فصلت:21]، أتنكر يا عبدي؟! ألم تفعل كذا وكذا؟ فيقول: ما فعلت، فتقول اليد: ضربت وقتلت وسرقت، وتقول اللسان: اغتبت وكذبت وقلت، وكل الأعضاء تشهد بما عملت.
وإذا كان رب العزة يقضي بالبينة، فكيف تقضي أنت يا أيها العبد بغير بينة؟ ولذلك أجمع الأئمة الأربعة وغيرهم على أن القاضي في منصة الحكم لا يقضي بعلمه، فلو مشى في الطريق ورأى زيداً يسرق بيت عمرو ومن الغد جيء بالسارق بين يديه، وجاء عمرو يقول: هذا سرق بيتي، فعليه أن يقول: أنا الآن في منصة القضاء ولابد من البينة؛ فإن جاء بشهوده قضى بمقتضى الشهود، وإن لم يأت لم يجز له أن يقضي بما علمه هو.
ولذا جاء عن عمر رضي الله تعالى عنه: ( أن رجلاً اشتكى إليه في قضية حصلت أمام عمر ، ثم بعد ذلك حصلت فيها منازعة، فجاء المدعي وقال: يا أمير المؤمنين! القضية كذا وكذا، قال: بينتك، قال: أنت تعلم، قال: إن أردتني قاضياً فائتني بشهود، وإن أردتني شاهداً فاحتكم عند غيري واستشهد بي).

صورة من قضاء النبي صلى الله عليه وسلم
في حديث أم سلمة رضي الله تعالى عنها قالت: ( اختصم رجلان إلى النبي صلى الله عليه وسلم في مواريث درست معالمها ولا بينة عندهما )، أي: ميراث قديم؛ كان جدهم قد ترك بستاناً أو بيتاً، لكن أين معالمها؟ اندثرت، أين البينات؟ لا توجد، فهي قضية مغلقة ليس لها رأس ولا أرجل.
فقال صلى الله عليه وسلم وهو الصادق المصدوق وهو الذي لا ينطق عن الهوى، وهو الذي يبلغ من الله بأقل شيء في الصلاة، كان في نعليه أذى فجاء إليه جبريل فأخبره، فخلعه في أثناء الصلاة، ولم ينتظر حتى يكمل، و حفصة { فَلَمَّا نَبَّأَتْ بِهِ وَأَظْهَرَهُ اللَّهُ عَلَيْهِ } [التحريم:3] { قَالَتْ مَنْ أَنْبَأَكَ هَذَا قَالَ نَبَّأَنِيَ الْعَلِيمُ الْخَبِيرُ } [التحريم:3]، فيقول لهما.
: ( إنكم تختصمون إليّ وأنا بشر -أي: من حيث القضاء، وجانب البشرية لا النبوة والرسالة؛ لأن القضاء عمل بشري وأنا بشر- ولعل أحدكم أن يكون ألحن بحجته من الآخر فأقضي له على نحو ما أسمع، فمن استقطعت له من حق أخيه شيئاً فإنما أقتطع له قطعة من النار ) إلى آخر الحديث.
فكان كل منهم يقول: نزلت عن حقي لأخي ولا أريد شيئاً، فكانوا متخاصمين ثم صاروا متصالحين.
لكن هنا تنبيه للحكام والقضاة: الإنسان حينما يقع تحت تأثير العاطفة أو يقظة الضمير يكون ذا حساسية وشفافية وزهادة، فانظر إلى هؤلاء بعد أن كانوا متشاحين ومتخاصمين لما سمعوا (قطعة من النار) تنبه الضمير، وكل كأنه يرى سعير النار ولهبها يلفح وجهه فتنحى وتباعد، لكن بعد هذا المجلس قد يرجع إلى طبيعته وتهدأ عواطفه ويبرد إحساسه ويرجع يتأسف، ولذا لا ينبغي للحاكم ولا للقاضي أن يأخذ الشخص عند تأثير العاطفة، فقال صلى الله عليه وسلم: ( أما وقد قلتما ذلك؛ فارجعا واقتسما وتحريا في القسمة واستهما، وليبح كل منكما صاحبه ).
انظروا إلى النقاط: (ارجعوا فاعملوا قسمة، وتحروا في القسمة، وذلك حتى لا تعود بعد أيام وشهور وسنين وتقول: يا ليتني فعلت، ضحك عليّ، فمن الآن تحريا، وبعد التحري استهما واعملا قرعة، وبعد القرعة كل واحد يقول للثاني: سامحني.
يهمنا أنه يقول: ( لعل أحدكم يكون ألحن بحجته من الآخر فأقضي له على نحو ما أسمع ) مع أنه لو ترك الأمر إليه واجتهد ولم يصب الحق لأتاه الوحي حالاً لأنه لا يقر على خطأ.
وهذه والله رحمة للمسلمين، فإذا كان النبي يأتيه الوحي في كل قضية، فالقضاة من بعده من أين يأتون بالوحي، فوضع منهج البينة على من ادعى واليمين على من أنكر.
وهنا: (أحصيها لكم)، وبمقتضى هذا الإحصاء أنتم تشهدون عليه، فكل إنسان يقرأ كتابه وكفى بنفسه على نفسه حسيباً، فكل إنسان يقر على نفسه، وكما يقولون: الإقرار سيد الأدلة، وانظر في آية الدين: { إِذَا تَدَايَنتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } [البقرة:282] بعد ذلك: { كَاتِبٌ بِالْعَدْلِ } [البقرة:282]، ثم: { وَلْيُمْلِلِ الَّذِي عَلَيْهِ الْحَقُّ } [البقرة:282]، لم يقل: الذي له الحق، بل الذي يملل على الكاتب هو الذي عليه الحق؛ لأن كونه يملي على الكاتب فهو إقرار منه، فإن كان الذي عليه الحق ضعيفاً أو سفيهاً أو لا يستطيع أن يملي الكاتب فيملي وليه.
فهذا إقرار من الولي عن موليه في هذا الدين، فالإقرار سيد الأدلة.
وهنا أنت تقرأ كتابك وترى عملك بنفسك، إقامة للعدل ومقتضى تحريم الله الظلم على نفسه.
(ثم أوفيكم إياها): التوفية: الجزاء الوافي بدون نقص.

توفية الله لحقوق كلا الفريقين بالجنة والنار
وهنا: ( فمن وجد خيراً -مما عمل- فليحمد الله ) يحمد الله على ماذا؟ نرد على المعتزلة بسرعة، هنا: وجد خيراً فيما عمل وأحصاه الله له: هذا الخير الذي وجده العبد من عمله يوم القيامة، من جانب الله { الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا اللَّهُ } [الأعراف:43] وقال: { الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ وَأَوْرَثَنَا الأَرْضَ نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاءُ } [الزمر:74]، فالحمد لله.
إذاً: الفضل كله راجع لله، وفي نهاية المطاف نحمد الله، هنا يقول بعض العلماء: سبعة من لازم عليها عاش سعيداً ومات حميداً، يقول: إذا بدأ عملاً قال: باسم الله، وإذا ختم عملاً قال: الحمد لله، وإذا رأى ما يكره قال: لا حول ولا قوة إلا بالله، وإذا رأى ما يعظمه قال: لا إله إلا الله، وإذا أصيب بمصيبة قال: إنا لله وإنا إليه راجعون، وإذا أذنب قال: أستغفر الله، وإذا أراد أن يفعل شيئاً قال: إن شاء الله.
ولهذا كان عبد الله بن عمر رضي الله تعالى عنهما يقول عند قوله سبحانه: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ } [البقرة:186] يقول: إني لا أهتم بالإجابة فقد وعد بها الله، بقدر ما أهتم أن يوفقني للدعاء، فإذا وفقني للدعاء فقد استجاب.
إذاً: فمن وجد خيراً فليحمد الله؛ لأن الله الذي وفقه وهداه، وهذه نتيجة الهداية، إذاً: الحمد هنا راجع لله، لأنه { وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ } [الصافات:96] فالعبد هو وعمله من الله سبحانه وتعالى.
(ومن وجد غير ذلك)، كان في المقابل: ومن وجد شراً فلا يلومن إلا نفسه، ولكن قال: (ومن وجد غير ذلك)، ومعنى (غير ذلك): الشر، ولكن كما يقول العلماء: المولى سبحانه نزه الحديث أن يصرح فيه بالشر، فكيف بك أنت تقع فيه إذا كان مجرد ذكره لا ينبغي: فمن السمو في الأدب ألا تصرح بشيء مكروه، فكيف بك أن تفعله وتنغمس فيه.
ولماذا خص النفس؟ لأن نفسه هي التي أغوته وطلبته وراودته وهواه هو الذي غلب عليه، فكما أنه أطاع نفسه في ذاك الذنب في الليل والنهار ولم يستغفر، فليرجع على تلك النفس باللوم، كما قال تعالى: { أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ } [الجاثية:23].
إذاً: فلا يلومن إلا نفسه، وكما جاء في الحديث : ( والشر ليس إليك )، أي: لا ننسبه إلى الله سبحانه وتعالى تنزيهاً، ولا نحتج بالقدر على وقوعه، فإن لك الاختيار ولك كل إمكانيات الفعل وعندك الطريقان، وكما تقدم: ( كل الناس يغدو؛ فبائع نفسه فمعتقها أو موبقها ) قالوا: إذا أصبح العبد في الصباح وغدا في النهار من بيته، وجد رايتين على باب بيته، إحدى الرايتين هي لملك من ملائكة الرحمن، والأخرى بيد شيطان، فإن خرج في ظل راية الملك فهو في طاعة الله، وقد باعها إلى الله، والعكس بالعكس.
يقول بعض العلماء: إن يحيى عليه السلام خرج يوماً فلقيه إبليس قال: أخبرني عن أصناف الناس؟ قال: أنت وإخوانك الرسل عصمهم الله منا، فاستراحوا منا واسترحنا منهم، وقسم هم في أيدينا كالكرة في يدي الصبي نلعب بهم كيف شئنا، وقد أراحونا من أنفسهم، وقسم لم نيأس منهم ولم نتركهم قال: من؟ قال: قوم نجلب عليهم ونوقعهم في المعاصي ونحملهم عليها، فإذا بالواحد ينتبه في لحظة فيستغفر الله فيغفر له، فكل الذي بنيناه يهدمه، فنرجع مرة أخرى؛ فلم نيأس منهم، ولم نطمع فيهم، ولم نسترح منهم).
إذاً: (ومن وجد غير ذلك فلا يلومن إلا نفسه)؛ لأنها هي التي حملته على تلك الطريقة وأبعدته عن منهج الله الذي يدعوه ليل نهار ليستغفر فيغفر له.
وهكذا أيها الإخوة! في هذا الحديث بدأ سبحانه وتعالى بالتحذير عن أعظم ذنب أو أخطر مسلك وهو الظلم، وانتهى بالتحذير والتهديد بأن كل ما عملته يحصى وتلقى الله سبحانه وتعالى على ما قدمت، إلا أن هناك جوانب يذكرها العلماء: بأن هذا الإحصاء أكثر ما يكون للخير، ولذلك قال: (أحصيها لكم) لأن ما كان عليكم قد يمحى فلا يكون موجوداً يوم القيامة، بخلاف الخير فإنه باق محفوظ كله.
وهناك تكون المقاصة بالأعمال والحسنات والسيئات على ما يأتي بالحديث الذي بعد هذا، وحديث البطاقة الذي بيّن صلى الله عليه وسلم فيه سعة فضل الله تبارك وتعالى على العبد، وهو حديث الرجل الذي جيء به وله سجلات من السيئات قد رجحت بكفة ميزانه وأيقن في نفسه أنه هالك، فقال الله سبحانه: (أنظروا عبدي، فإن لك عندنا أمانة، فيؤتى ببطاقة، يقول: هذه أمانتك عندنا، فيقول: رب وما تفعل تلك البطاقة بتلك السجلات).
وماذا في تلك البطاقة؟ فإذا فيها (لا إله إلا الله محمد رسول الله)، فتوضع في كفة الحسنات فتثقل بها وتطيش كفة السيئات، فهذه مما أحصاه الله للعبد، وقد لا يدركه، ولكن كما يقول العلماء: في حديث: ( من كان آخر كلامه من الدنيا لا إله إلا الله دخل الجنة ) ، والأحاديث التي تقيد هذا: ( إلا بحقها ) وحقها: العمل بأركان الإسلام، أو امتثال الأوامر واجتناب النواهي.
والله أسأل أن يعاملنا بلطفه وإحسانه وفضله، إنه جواد كريم، وصلى الله وسلم وبارك على عبده ورسوله محمد صلى الله عليه وسلم، وبالله تعالى التوفيق.


الحديث الخامس والعشرون - شرح الأربعين النووية لعطية سالم

الكتاب : شرح الأربعين النووية
المؤلف : عطية بن محمد سالم (المتوفى : 1420هـ)

شرح الأربعين النووية - الحديث الخامس والعشرون [1]

شرح حديث: (ذهب أهل الدثور بالأجور ...)
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه، وبعد: قال المصنف رحمه الله: [ عن أبي ذر رضي الله عنه: ( أن ناساًَ من أصحاب رسول الله صلى الله عليه وسلم قالوا للنبي صلى الله عليه وسلم: يا رسول الله! ذهب أهل الدثور بالأجور، يصلون كما نصلي، ويصومون كما نصوم، ويتصدقون بفضول أموالهم، قال: أو ليس قد جعل الله لكم ما تصدقون؟ إن بكل تسبيحه صدقة، وكل تكبيره صدقة، وكل تحميدة صدقة، وكل تهليلة صدقة، وأمر بمعروف صدقة، ونهي عن منكر صدقة، وفي بضع أحدكم صدقة، قالوا: يا رسول الله! أيأتي أحدنا شهوته ويكون له فيها أجر؟! قال: أرأيتم لو وضعها في حرام أكان عليه وزر؟ فكذلك إذا وضعها في الحلال كان له أجر ) رواه مسلم ].
هذا الحديث النبوي الشريف عن أبي ذر رضي الله تعالى عنه، وتقدمت إشارة إلى ترجمة أبي ذر في ذاته وشخصه ومنهجه في حياته، وهنا يقول أبو ذر رضي الله تعالى عنه: ( إن ناساً من أصحاب النبي صلى الله عليه وسلم جاءوا فقالوا للنبي صلى الله عليه وسلم: يا رسول الله! ذهب أهل الدثور بالأجور، قال: وكيف ذاك؟ قال: يصلون كما نصلي، ويصومون كما نصوم، ويتصدقون بفضل أموالهم، ولا مال لنا ) إلى آخر الحديث.
في مستهل هذا الحديث: ( أن ناساً من أصحاب النبي صلى الله عليه وسلم )، وفي بعض الروايات: ( من فقراء المهاجرين أو الأنصار )؛ قوم جاءوا إلى رسول الله صلى الله عليه وسلم رغبةً في الخير وغبطةً لإخوانهم، رءوا بعض المسلمين يتساوون معهم في العبادات البدنية من صلاة وصيام، وهذا الكل فيه سواء، ولكن الله امتن على بعضٍ آخر بسعة في الرزق ووفرة في المال يفيض عن نفقاتهم، ( ولهم فضل أموال يتصدقون بها )، وهؤلاء ليس لهم أموال .

الفرق بين الغبطة والحسد
يبحث العلماء في الفرق بين الغبطة والحسد، فالغبطة محمودة، وهي مجال للمنافسة في الخير، وهي: أن تتمنى لك مثل ما لغيرك مع بقاء نعمة الغير عليه، أما الحسد: فهو تمني زوال نعمة الغير ولو لم تأت إليك، ولذا يقولون: الحاسد يحارب ربه؛ لأنه لم يرض بقسمة الله في خلقه، والله تعالى يقول: { نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا } [الزخرف:32] ، والحسد يحمل العبد على أن يحتقر أخاه؛ لأنه ما تمني زوال تلك النعمة عنه إلا لأنه احتقره واستصغره مع تلك النعمة واستكثرها عليه، ويقولون: أول معصية وقعت إنما هي الحسد الذي جر إلى الازدراء، والازدراء من الناحية الأخرى أنتج كبراً، والكبر أدى إلى المعصية، والمعصية طردت من رحمة الله، وذلك في خلق آدم عليه وعلى نبينا الصلاة والسلام: فعندما أراد الله سبحانه وتعالى خلق آدم قال للملائكة: { إِنِّي جَاعِلٌ فِي الأَرْضِ خَلِيفَةً } [البقرة:31]، فقالوا على سبيل الاستفسار والاستيضاح: { أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لا تَعْلَمُون وَعَلَّمَ آدَمَ الأَسْمَاءَ كُلَّهَا } [البقرة:31]، وفي النهاية: { اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ } [البقرة:34]، ثم بيّن موجب الاستكبار فقال: { أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ } [الأعراف:12]، ادعى لنفسه الأفضلية والخيرية على آدم.
إذاً: حسد آدم على ما أنعم الله عليه: أن خلقه بيده سبحانه، ثم كرمه ونفخ فيه من روحه، ثم أمر الملائكة أن تسجد له، فكل تلك نعمٌ متضافرة على آدم، وإبليس استكثر هذا عليه، فهو يراه وهو يعجن في الطين، ثم يراه يسوى من صلصال، ثم يراه ينفخ فيه، وبين يديه تمت خلقه آدم، فاستصغر آدم واستعظم نفسه، فتكبر وجره الكبر إلى الامتناع عن السجود لأمر الله، وإن كان السجود تحيةً لآدم إلا أنه بأمر من الله، فهو طاعة لله وإن توجه لآدم أو لغيره، والله لا يأمر أحداً أن يسجد لأحد عبادة، وقد كان السجود في بعض الأمم تحية كما سجد أبوا يوسف وإخوته له تكريماً وتحيةً.
يهمنا أن إبليس حسد آدم، ولما حسده ازدراه، ولما ازدراه تكبر عليه، ولما تكبر عليه امتنع من امتثال أمر الله، فوقعت المعصية، فكانت النتيجة البعد والطرد -عياذاً بالله! ولكن الغبطة ليست احتقاراً للمنعم عليه، ولا استكثاراً للنعمة على من هي عنده، ولكن طمع في فضل الله أن يعطيه مثلما أعطى الآخرين، ولا حرج على أحد في فضل الله، ولا يمنع أي إنسان من أن يرجو فضل الله، فالذي أعطى زيداً يعطي عمراً، ولكن حينما يكون القلب سليماً.

أنواع العبادات
هؤلاء الفقراء رءوا أن إخوانهم من المهاجرين والأنصار قد تساووا معهم في العبادات، فإذا نودي: حي على الصلاة حي على الفلاح كانوا معهم سواء، بل لعل الفقراء يسبقونهم إلى الصف الأول؛ لأنه ليس عندهم ما يشغلهم، والصوم كذلك، لكن العبادة -كما يقول الفقهاء- تنقسم إلى قسمين: عبادة بدنية، وعبادة مالية، وعبادة تجمع الأمرين وهي الحج؛ فالعبادة المالية مترتبة على وجود المال، فغبطوا أصحاب الأموال، وقالوا: (ذهب أهل الدثور) والدثور: جمع دثر، أي: أهل الأموال، ذهبوا بالأجر كله.
(قال: وكيف ذلك؟) قالوا: يصلون كما نصلي، ويصومون كما نصوم، ولهم فضل أموال يتصدقون بها)، وإذا تصدقوا بفضل أموالهم حازوا على الدرجات العلى في الجنة، ونحن ما حصلنا معهم على شيء.

الفرق بين النبي والرسول
هذا الحديث يعطينا صورة لما كان عليه السلف الصالح من المسارعة والمسابقة إلى الخير، وما عجزوا عنه يطلبون بدله، جاءوا إلى النبي صلى الله عليه وسلم فقالوا: (يا رسول الله!) لاحظوا جاءوا إلى من؟ إلى النبي، فقالوا: يا رسول! ولم يقولوا: يا نبي الله! ونجد أن العلماء يقفون طويلاً عند الفرق بين النبي والرسول.
بعض العلماء اختصر وقال: النبي والرسول سواء، إلا أن النبي أعم والرسول أخص، فكل رسول نبي وليس كل نبي رسولاً، فكم من الأنبياء لم يرسلوا، ولا نعلم عنهم شيئاً؟ ولكن لم يرسل رسول إلى أمة إلا وقد نبئ! ويقال: النبي والنبيء كما يقرؤها ورش ، فالنبيُ بالتسهيل، والنبيء بالهمز، وقالوا: النبيُ بالتسهيل من النبوة والارتفاع، تقول: نبا المكان ينبو نبواً إذا ارتفع، والنبيء من النبأ، وكلاهما صحيح، فالنبي مأخوذ من النبوة والارتفاع فهو في القمة والرفعة على الأمة كلها، ومن النبأ فهو قد جاء بالنبأ العظيم من الله رب العالمين، فكلا المعنيين صحيح.
أما الرسول فيقول بعض العلماء في مصطلح الحديث: النبي من نبئ ولم يؤمر بتبليغ غيره، يعني: إرساله في نفسه، والرسول من أمر بدعوة غيره؛ لأن رسول تقتضي رسالة من مرسِل إلى مرسَل إليه، فيكون الرسول عمله متعدٍ لمن أرسل إليهم، فهناك مرسل وهو الله سبحانه، وهناك رسول وهو الذي كان نبياً، وهناك رسالة وهي الكتاب الذي جاء به، وهناك من أرسل إليهم وهم الأمة، والرسالة قد تكون خاصة وقد تكون عامة، كما جاء في الحديث: ( أعطيت خمساً لم يعطهن أحد قبلي -وذكر منها- وكان النبي يبعث لقومه خاصة، وبعثت إلى الناس كافة ).
وبعضهم يقول: النبي من جاء بتجديد دعوة نبي أو رسول قبله ولم يأت بجديد من التشريعات، وإنما جاء يجدد دعوة رسول قبله.

ذكر النبوة والرسالة في سورة الحجرات
في أول سورة الحجرات نجد قوله سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ } [الحجرات:1]، وفي الآية التي بعدها: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيّ } [الحجرات:2]، (لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ)، (لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ)؛ فالسورة جمعت بين الوصفين، وقدمت وصف الرسالة وجاءت بوصف النبوة، ولكن مع الرسالة: (لا تقدموا)، أي: لا تتقدموا بالتشريع والابتداع والاختراع، ولكن كونوا وراء رسول الله، إذاً: هو رسول في التشريع وفيما جاء به عن الله؛ فلا تتقدموا عليه في رسالته.
إذاً: الرسول جاء برسالة وكونوا تبعاً له، ولا تتقدموا عليه واتقوا الله، وجعلها مع حق الله: (لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ)؛ لأن الرسول مبلغ عن الله، والمتقدم على السنة متقدم على الله، كأنه ابتدع من نفسه: { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } [الشورى:21].
ثم جاء في شخصية محمد بن عبد الله صلوات الله وسلامه عليه في تكريمه في ذاته فقال: (لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ)، وهنا أدب شخصي وتكريم ذاتي، أما هناك فكان احترام رسالة وتبليغ عن الله، إذاً: الرسالة عن الله، والنبوة في ذاته، فقال: { لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ } [الحجرات:2] .
ثم رجع مرة أخرى فقال: { إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُوْلَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ } [الحجرات:3]، فيبين أن التكريم والأدب لأي شيء؟ لأن هذا النبي هو رسول الله إليهم.
وأحسن ما قيل في ذلك: إن النبي من جاء على سَنَن نبي قبله، والرسول من جاء برسالة جديدة لقوم جدد.
ونجد علماء التفسير يقولون: إن الرسول صلى الله عليه وسلم نبئ بسورة اقرأ، وأرسل بسورة المدثر: { اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ * خَلَقَ الإِنسَانَ مِنْ عَلَقٍ * اقْرَأْ وَرَبُّكَ الأَكْرَمُ * الَّذِي عَلَّمَ بِالْقَلَمِ * عَلَّمَ الإِنسَانَ مَا لَمْ يَعْلَمْ } [العلق:1-5]، فقالوا: هذه ليس فيها تبليغ لغيره، ولكن يبدو -والله تعالى أعلم- أنه أرسل من أول وهلة بسورة اقرأ، لماذا؟ لأنه قال: { اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ } [العلق:1]، فهو سيقرأ قرآناً، لكن لمن؟! ولذا جاء بعده مباشرة في ترتيب المصحف بعد سورة اقرأ: { إِنَّا أَنزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ } [القدر:1]، أنزلنا ماذا؟ { حم وَالْكِتَابِ الْمُبِينِ إِنَّا أَنزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ } [الدخان:1] ، { شَهْرُ رَمَضَانَ الَّذِي أُنزِلَ فِيهِ الْقُرْآنُ } [البقرة:185] (أنزلناه) يعني: أنزلنا القرآن، (اقرأ) يعني: اقرأ القرآن، والقرآن إنما هو للناس كافة.
إذاً: فقد نبىء وأرسل بأول الوحي.
والذي يهمنا في هذا الحديث تلك المغايرة في الألفاظ، وإن كان من كلام الراوي وليس من كلام رسول الله صلى الله عليه وسلم، فقال: (جاء رجال إلى النبي فقالوا: يا رسول الله).

حكم رواية الحديث بالمعنى
جاء عنه صلى الله عليه وسلم ما تمسك به بعض العلماء من ضرورة ذكر الحديث بلفظه دون معناه، والجمهور على جواز رواية الحديث بالمعنى لمن يعلم المعنى ولا يغيره، بخلاف القرآن؛ ففي حديث الرجل الذي علمه النبي صلى الله عليه وسلم دعاء النوم، وفيه: ( قل: وبنبيك الذي أرسلت، فقال: وبرسولك الذي أرسلت، قال: لا، قل: بنبيك الذي أرسلت ) ، فرده النبي صلى الله عليه وسلم ليلتزم باللفظ: (وبنبيك الذي أرسلت).
ومما ينبه عليه العلماء: أنه إذا ورد اللفظ في الحديث فالأولى المحافظة عليه، وإلا فكلاهما يؤدي المعنى، وهذا مبحث أصولي عند علماء مصطلح الحديث، وذكرنا منه ما يلفت النظر، والحمد لله.

دقة التوجيهات النبوية للفوز بالأجر من الله
( قالوا: يا رسول الله! ذهب أهل الدثور بالأجور، قال: وما ذاك؟ قال: يصلون كما نصلي، ويصومون كما نصوم، ويتصدقون )، المراد بالصدقة هنا: صدقة التطوع، وتشمل الزكاة ضمناً، ولكنهم غبطوهم على صدقة التطوع، فلما سمع ذلك منهم صلى الله عليه وسلم، وعرف أن هذا يثير الهمة عند المسلم، ويجعله يتطلع إلى مثل ذلك، وهذا من حقه، وفضل الله عظيم، فأرشدهم لا إلى طريقة لوفرة وكثرة العمل ليحصل على المال ليتصدق، ولكن أرشدهم إلى طريق آخر؛ لأن كسب المال ليس بالجهد ولا بوفرة العمل؛ لأن المولى سبحانه قال: { وَلَوْلا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا لِمَنْ يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفًا مِنْ فَضَّةٍ وَمَعَارِجَ عَلَيْهَا يَظْهَرُونَ * ولِبُيُوتِهِمْ أَبْوَابًا وَسُرُرًا عَلَيْهَا يَتَّكِئُونَ * وَزُخْرُفًا وَإِنْ كُلُّ ذَلِكَ لَمَّا مَتَاعُ الْحَيَاةِ الدُّنْيَا } [الزخرف:33-35] ، فزخارف الدنيا ليست مقياساً، فسيد الخلق صلى الله عليه وسلم خرج من الدنيا ودرعه مرهون في صاع شعير عند يهودي! وكأنه يقول لكم: إن الدنيا بما فيها ليست هي المقياس؛ ولهذا يقول العلماء: ما لا يتم الواجب إلا به فهو واجب، وما لا يتم الوجوب إلا به فليس بواجب (ما لا يتم الواجب)، أي: الذي وجب بالفعل، وما لا يتم الوجوب، أي: الذي لم يجب حتى الآن، ويحتاج في وجوبه إلى شيء آخر؛ فالصلاة وجبت، لكن لا تتم الصلاة، ولا يؤدى هذا الواجب الثابت إلا بالطهارة، فهل تصح صلاة بدون طهارة؟ لا، فلا يمكن لإنسان أن يؤدي الصلاة حتى يحصل على الطهارة، فالصلاة متوقفة على حصول الطهارة، والصلاة واجبة، فتكون الطهارة واجبة؛ لأن الواجب لا يتم إلا به؛ شخص فقير ولا تجب الزكاة عليه إلا بكسب المال، فإذا اكتسب المال وجبت عليه الزكاة، وشخص لم يمتلك زكاة فلا وجوب عليه، فهل نقول: عليك أن تعمل لتكتسب المال لتجب عليك الزكاة؟ لا، فما لا يتم الواجب المستقر إلا به فهو واجب؛ لأن الوجوب مستقر، وما لا يتم الوجوب إلا به فليس بواجب؛ لأن الله لا يكلف نفساً إلا وسعها.
فهؤلاء لم يجدوا مالاً؛ ولم تجب عليهم زكاة، ولم يطالبوا بالصدقة، فليس بواجب عليهم أن يسعوا ويعملوا ويكتسبوا ليتوافر عندهم نصاب لتجب عليهم الزكاة؛ ولذا لم يوجههم للعمل والكسب، مع أن الإسلام يحث على العمل والكسب وعلى التصدق؛ فوجههم إلى عملة أخرى سهلة غير صعبة، تمشي في جميع الأسواق الدنيوية والأخروية، العملة التي تتداول في جميع الدول العالمية ثلاثة أقسام: عملة محلية إذا خرجت من حدودها لا قيمة لها، وعملة عالمية لها رصيد مائتين في المائة في البنك الدولي، والعملة المحلية هي التي لا رصيد لها، الدولة أنزلتها في الأسواق من أجل أن تسكت الناس وتمشي معهم، والعملة التي لها رصيد مائة في المائة فقط أو أقل من مائة في المائة تمشي، ولكن بعض الدول التي لها تعاهد وصلة مع تلك الدولة التي أصدرتها تتأثر عملتها زيادة ونقصاناً بحسب ضمانها عند البنك الدولي؛ فهذه هي العملة الجديدة التي وجههم إليها النبي صلى الله عليه وسلم حتى تعوضهم عما فاتهم.
ثم قال لهم: ( ألا أدلكم على شيء تدركون به من سبقكم، وتسبقون به من وراءكم، إلا من عمل بمثل عملكم؟ )، عندما يقول لهم: أدلكم على شيء تلحقون به من سبقكم، ماذا يريدون أكثر من هذا؟! قالوا: نعم، قال: ( تسبحون دبر كل صلاة )، وصلاة هنا نكرة تعم جميع الصلوات المفروضة، ولكن ما دام في أعقاب الصلاة فتكون لصلاة معينة لا على الإطلاق، فبعد الصلوات الخمس المكتوبة: ( تسبحون ثلاثاً وثلاثين، وتحمدون ثلاثاً وثلاثين، وتكبرون ثلاثاً وثلاثين، وتمام المائة لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير )، وتسبحون تحمدون تهللون، يقول العلماء: هذا من باب النحت، سبّح بمعنى قال: سبحان الله، حمّد قال: الحمد لله، كبّر قال: الله أكبر، حوقل قال: لا حول ولا قوة إلا بالله، استرجع قال: إنا لله وإنا إليه راجعون، هذه ألفاظ منحوتة، تدل بلفظ على جملة.
فرح هؤلاء بما وجدوا من عملة جديدة ورصيد كبير جداً، ورجعوا فرحين بذلك، وحينما سمع الأغنياء بعطاء رسول الله لإخوانهم هل قالوا: هذا خاص بالفقراء، أم دخلوا معهم واقتحموا عليهم؟ وسمع الأغنياء بما أعطى رسول الله لإخوانهم ففعلوا مثلهم، فعاد أولئك الفقراء إلى رسول الله صلى الله عليه وسلم فقال لهم: { ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ } [المائدة:54]، هذا فضل الله، إن كان الذكر فهو عم الجميع، ولا راجع للمال؟ لأنهم الآن تساووا أيضاً في العبادة: بدنية، فعلية، قولية، والمال هو المتفاضل بينهم، ذلك فضل الله يؤتيه من يشاء.

علاقة الذكر بالتوحيد
نرجع إلى هذا الحديث من جهتين: الجهة الأولى: تلك الألفاظ الخاصة بمعانيها.
الجهة الثانية: هذا المنهج، وهذه الطريقة التي وجه بها رسول الله صلى الله عليه وسلم طائفة من الناس، ودخلت معها غيرها.
أما قوله صلى الله عليه وسلم: تسبحون، أي: تقولون: سبحان الله، وجمع بين سبحان الله والحمد لله والله أكبر، وتقدم قريباً حديث أبي مالك الأشعري أن النبي صلى الله عليه وسلم قال: ( الطهور شطر الإيمان، وسبحان الله تملأ الميزان، وسبحان الله والحمد لله تملآن أو تملأ ما بين السماء والأرض ).
إذاً: تسبحون وتحمدون، وهناك بيّن لنا النووي : أن سبحان الله ثوابها وحدها يملأ الميزان، وسبحان الله والحمد لله تملأ ما بين السماء والأرض، وفي الحديث: ( كلمتان خفيفتان على اللسان، ثقيلتان في الميزان، حبيبتان إلى الرحمن: سبحان الله وبحمده، سبحان الله العظيم ).
يقول العلماء في هذين اللفظين: (سبحان الله والحمد لله): هما جماع تنزيه المولى سبحانه وتوحيده، وجمعا غاية خلق البشر؛ لأن الغاية من خلق البشر هي كما قال الله: { وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ إِلَّا لِيَعْبُدُونِ } [الذاريات:56] وسر العبادة في تنزيه المولى سبحانه، وتوحيده في الربوبية، والألوهية، والأسماء والصفات.
وتوحيد الربوبية: الإقرار لله بالربوبية للعالم، وهذا هو الذي تقر به في كل ركعة عندما تقرأ: (رب العالمين).
وتوحيد الألوهية: هو إفراد المولى بالعبادة؛ لأنه ما دام أنه رب العالمين، وأنت فرد من العالمين مخلوق لله، مرزوق منه تحت رعايته، فهو الذي يستحق العبادة، ولا يحق لك أن تصرفها لغيره؛ ولذا تقول: { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } [الفاتحة:5] .
وتوحيد الأسماء والصفات في: { الرَّحْمَنِ الرَّحِيمِ * مَالِكِ يَوْمِ الدِّينِ } [الفاتحة:3-4] .
فالتسبيح تنزيه المولى عن كل نقص، والتحميد إثبات صفات الجلال والكمال لله؛ ولذا يقولون: مادة اللغة العربية أول ما توضع توضع للمحسوس ثم تنتقل للمعنوي، مثلاً: لو سمعنا الأذان والإذن والمأذون والآذن كلها راجعة لحاسة الأذن؛ لأن المؤذن يلقي الكلمات في أذنك، والآذن يعلمك بإذن الآذن، والمأذون ألقيت في أذنه أنه أذن له وكل هذا راجع لهذه المادة، والمعاني كثيرة في هذا.
فقوله: سبحان، يقول علماء الصرف: سبحان على وزن فعلان، وأصل الميزان الصرفي: فعل، ويزاد في الميزان بقدر ما يزاد في الموزون: فسبحان على وزن فعلان، إذاً: سبحان من سبح، وزيد الألف والنون فكانت على وزن فعلان، إذاً: المبدأ الأساسي في مادة سبحان هي: السين، والباء، والحاء، سبح، مثل: غفر، تقول: غفران.
قالوا: وهذا يظهر قوة اللغة وترابطها وتكوينها من أسر وجماعات.
فإذا وجدت المادة تتفرع وتتعدد في مسميات، فاعلم أن كل مشتقات تلك الكلمة بينها صلة رحم، فمثلاً: سبح، ما معنى السباحة؟ أن يعوم في الماء، ومتى يعوم في الماء؟ إذا كان الماء غزيراً، ولماذا يسبح في الغزير؟ لينجو من الغرق، فكذلك الذي يسبح الله إما لينجو من مهلكة عدم تنزيه الله أو من ورطة تشبيه أو نقص لله، أو يسبّح الله كأنه يبعد الله ويجنبه من كل ما لا يليق بجلاله عز وجل.
والله أعلم، وصلى الله وسلم على عبده ورسوله محمد.

شرح الأربعين النووية - الحديث الخامس والعشرون [2]

الذكر أنواعه وأقسامه
بسم الله الرحمن الرحيم الحمد لله رب العالمين، الرحمن الرحيم، والصلاة والسلام على نبيه محمد الأمين وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين، أما بعد: فقد ورد في دبر الصلوات أذكار عديدة لا يتعارض بعضها مع بعض، كما أن بعض الصلوات خصت بأذكار مختصة بها، فمما جاء في دبر كل صلاة: ( من قرأ آية الكرسي بعد كل صلاة مكتوبة لم يمنعه من الجنة إلا الموت ) .
وفي وصية النبي صلى الله عليه وسلم لـ معاذ : ( يا معاذ ! إني أحبك، فقال معاذ : والذي بعثك بالحق يا رسول الله! إني لأحبك، فقال صلى الله عليه وسلم: أوصيك أن تقول دبر كل صلاة: اللهم! أعني على ذكرك وشكرك وحسن عبادتك ) .
وجاء في خصوص المغرب والصبح: ( اللهم أجرني من النار سبع مرات ) ، وجاء في خصوص التسبيح والتحميد والتكبير المذكور هنا: ( من قالها غفرت له ذنوبه، ولو كانت مثل زبد البحر ) .

فضل الذكر وبم يكون؟
وباب الأذكار -كما يقول النووي وغيره- باب واسع، والذي يهمنا في حديث الباب أن النبي صلى الله عليه وسلم أرشد الفقراء إلى ما يدركوا به الأغنياء من ذكر الله، وفي هذا تنبيه لفضل الذكر والدعاء، وخاصة عقب الصلوات، وبعض العلماء قال: الذكر أعم العمومات في العبادة، بل إن الذكر عبادة جميع الكائنات من إنس وجن وملك وجماد ونبات وحيوان وطير: { وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ } [الإسراء:44]، وهو عبادة غير مؤقتة، وجميع العبادات تكاد تكون مؤقتة: { إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } [النساء:103]، والصيام: { شَهْرُ رَمَضَانَ الَّذِي أُنزِلَ فِيهِ الْقُرْآنُ } [البقرة:185]، والحج: { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ } [البقرة:197]، والزكاة عند رأس الحول، أما الذكر فقد بيّن سبحانه صفة عباده المؤمنين: { الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ } [آل عمران:191] ، وقال: { أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا } [الإسراء:78] ، { فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ } [الروم:17] .
وذكر الله سبحانه تارة يكون باللسان، وتارة يكون بالقلب، وهو التفكر في ملكوت السماوات والأرض، وإذا نظرنا إلى علاقة ذكر الله بآياته سبحانه نجد ما يلفت النظر في تلك الآية الكريمة: (أَقِمِ الصَّلاةَ لِدُلُوكِ)، يقول علماء الأصول: إن خطاب الله للعباد ينقسم إلى قسمين: خطاب تكليف، وخطاب وضع، فخطاب التكليف هو الذي فيه أمر بفعل: { وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ } [البقرة:43] { كُتِبَ عَلَيْكُمُ الصِّيَامُ } [البقرة:183] { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ } [آل عمران:97] { لا تَقْرَبُوا الزِّنَى } [الإسراء:32] { لا تَقْتُلُوا النَّفْسَ } [الإسراء:33] كل هذه من باب خطاب التكليف أمراً أو نهياً.
أما خطاب الوضع: فهو بيان إما لشرط أو لسبب أو لزمن، لإيقاع ذلك الواجب الذي كلف به العباد، فمثلاً: { كُتِبَ عَلَيْكُمُ الصِّيَامُ } [البقرة:183] متى نصوم؟ { شَهْرُ رَمَضَانَ } [البقرة:185]، { وَلِلَّهِ عَلَى النَّاسِ حِجُّ } [آل عمران:97] متى نحج؟ { أَشْهُرٌ مَعْلُومَاتٌ } [البقرة:197]، { وَأَقِيمُوا الصَّلاةَ } [البقرة:110] متى نقيمها؟ (( لدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ ))[الإسراء:78]، وقوله تعالى: { َأَقِمِ الصَّلاةَ لِذِكْرِي } [طه:14]، فكأن الصلاة ما أقيمت إلا لذكر الله، وكذلك قال في الحج بعد قضاء المناسك: { فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ } [البقرة:198].

التفكر في الكون من ذكر لله
العبادات كلها إنما وجدت لذكر الله، فنجد خطاب الوضع في تحديد أوقات الصلوات يربطنا بالقدرة الإلهية، ويربط العبد بربه في حياته، ورزقه، ومماته، وكل شئونه، وإذا نظرنا إلى هذه الآية الكريمة التي تثير النظر والتفكير والتذكر بآيات القدرة الباهرة، وعند كل آية تستخلص منك ذكراً لله: (أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ)، والحال أن الصلاة تقام لذكر الله، ودلوك الشمس على التحقيق هو زوالها عن كبد السماء، (إِلَى غَسَقِ اللَّيْلِ) الغسق الظلام، (وَقُرْآنَ الْفَجْرِ) الفجر: انفجار نور النهار من ظلام الليل، فهذه الحركة الكونية آية، تبدأ الشمس من مشرقها والظل في مغربها، فإذا استوت في كبد السماء زالت إلى المغرب، وهي تسير بسير لطيف لا يدركه البصر، وهذه آية من المولى سبحانه، فيتحول الظل من غرب إلى شرق، ولا تزال تأخذ في الدنو إلى مغيبها حتى تتضيف إلى الغروب فيعتريها الاصفرار والاحمرار، ثم تغيب جارّة معها ضوء النهار عن الكون ويعقبها غسق الليل، فتتغير حركة الكون من سعي وحياة إلى سكون وهدوء: { وَجَعَلْنَا اللَّيْلَ لِبَاسًا * وَجَعَلْنَا النَّهَارَ مَعَاشًا } [النبأ:10-11]، ويتغير حال الكون من ضوء ساطع إلى ليل غاسق، من الذي أذهب الشمس؟ ومن الذي حركها؟ ومن الذي كسا هذا العالم كله بهذا الظلام؟ ومن الذي يعيدها مرة أخرى من المشرق؟ ومن الذي يجعل الضوء ينفجر من ظلام الليل، ويبدأ الضوء شيئاً فشيئاً حتى تشرق الشمس وينتشر الضوء فيعم العالم كله؟ هذا المسجد كم فيه من مئات اللمبات! وهل تغني عن الشمس؟! انظر إلى ضحى النهار في هذا المكان الذي أنت فيه، مع أن الشمس خارج المسجد، كم فيه من قوة الإضاءة! والعالم كله بجباله وبحاره وصحاريه ووديانه كلها يغمرها هذا الضوء، فإذا غربت الشمس انحسر هذا الضوء، وجاء مكانه الظلام، آيات، فهذا ذكر بالقلب وهذا ذكر باللسان، فإذا كنت في فلاة من الأرض، وكنت في وضح النهار ورأيت الشمس قد بدأت، ثم إذا بها تصل إلى منتصف السماء وأنت لا ترى حركتها، كعقرب الساعة في يدك يتحرك ويدور وأنت لا ترى حركته؛ لأنها حركة لطيفة تدق عن إدراك البصر، وهكذا الشمس فإذا بها في برهة ولحظة تتحول إلى جهة الغرب، ويتحول وضع النهار كله، فإذا رأيت هذه الآية استعجبت وأكبرت خالق هذا الكون! فإذا تأملتها وتابعت النظر معها، حتى إذا تضيفت للمغيب واختفى ذاك الضوء الأبيض الساطع، وتلون بقريب من الصفرة، ثم إذا بقرص الشمس يميل إلى الاحمرار، ثم إذا بها تغيب في الأفق، أنت بفكرك تسبح وتتساءل: من وراء هذه الحركة؟ وإذا كنت في استغراق الفكر في هذه الحالة تستيقظ على نداء المؤذن: الله أكبر.
يقول لي بعض الدعاة إلى الله: إنه كان يعرف شخصاً من كبار الشخصيات المسيحية، وكان متعصباً للمسيحية، وكان كاتباً وشاعراً أديباً، وفي ذات ليلة جلس في الشرفة يتابع النجوم، وينظر إليها نظرة أديب أو شاعر ذا خيال مجنح، فإذا به يستغرق في تلك النظرة ويسبح بفكره في هذا الكون، وبينما هو في عمق تفكيره انبثق ضوء الفجر، وإذا به يصحو ويفيق على كلمة المؤذن: الله أكبر، فينطقها مع المؤذن: الله أكبر الله أكبر، حتى أتى إلى الشهادتين فنطق: أشهد أن محمداً رسول الله، فظل يومه مبهوتاً ومدهوشاً، ثم جاء المساء وجلس في مكانه، ورأى الشمس تتضيف إلى المغيب، فأخذ يسبح ويتفكر في ماضٍ عجيب ومستقبل غريب، وبينما هو في هذا التفكير العميق يستيقظ على صوت المؤذن للمغرب: الله أكبر الله أكبر، فيتابعه في الأذان، وينزل حالاً إلى المسجد، ويعلن إسلامه!

الذكر غذاء للروح
قال الله: { أَقِمِ الصَّلاةَ لِذِكْرِي } [طه:14]، حقاً إن ذكر الله هو غذاء العبد، وخاصة لطالب العلم، ويذكرون عن الإمام ابن تيمية رحمه الله: أنه كان يصلي الصبح ويجلس في مكانه يذكر الله حتى تشرق الشمس ويصلي ركعتين وينصرف، فقالوا له في ذلك مع علمه وبحثه واشتغاله فيقول: هذه الجلسة هي غذائي طول يومي! وكان أحمد رحمه الله يقول: عجبت لطالب علم لا ورد له في الليل! ويكفي قوله سبحانه: { إِنَّا سَنُلْقِي عَلَيْكَ قَوْلًا ثَقِيلًا * إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْئًا وَأَقْوَمُ قِيلًا * إِنَّ لَكَ فِي اَلنَّهَارِ سَبْحًا طَوِيلًا } [المزمل:5-7].
ثم إننا نجد أن الإسلام بتعاليمه ومنهجه ينظم ذكر الله عند المؤمن في كل حركاته، ويجعل حياته فعلاً تحت هذا المنهج الإلهي الكريم.
إذا نظرنا إلى ما كانت عليه الأمم الماضية؛ نجد أن اليهود قد غلبت عليهم المادة، وغفلوا عن ذكر الله حتى كانوا كما قال الله: { قسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً } [البقرة:74] ، ونجد النصارى قد اخترعوا رهبانية ابتدعوها، لكن لم يستطيعوا أن يحافظوا عليها، ولا أن يؤدوا واجبها؛ لأنها زادت عن حد طاقة الإنسان، فكل منهما فشل في طريقه، ثم جاء الإسلام فراعى ظروف الإنسان من مادة وروح، فتأتي في سورة الجمعة في قوله سبحانه: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ } [الجمعة:9]، والسعي إلى ذكر الله هو غذاء الروح، والبيع هو مادة الحياة في الكسب المادي، فأنت تعمل، فحينما ينادى للصلاة أجبت داعي الله، وجئت لذكر الله، { فَإِذَا قُضِيَتِ الصَّلاةُ فَانتَشِرُوا فِي الأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ } [الجمعة:10]، يبتغي من فضل الله، ولا يجلس بمسبحته في مكانه، ولا يجلس في وادٍ يذكر الله فقط، بل ينتشر في الأرض ليطلب ويبتغي من فضل الله بأسباب الرزق والمعيشة، ومع ذلك فهو يذكر الله بلسانه، وبقلبه، وبمعاملته، فإذا انتشروا في الأرض، ورجع الزارع إلى مزرعته، فحرث الأرض ووضع البذر، وقال: باسم الله اللهم! أنبتها وارزقني ثمرتها، وإذا رجع التاجر إلى متجره، وجاء يتعامل مع الناس، وأخذ الكيل والوزن تذكر قوله سبحانه: { وَيْلٌ لِلْمُطَفِّفِينَ * الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ } [المطففين:1-2]، وهكذا إذا جاء بسلعة تذكر قوله صلى الله عليه وسلم: ( من غشنا فليس منا ) ، وإذا رجع إلى مصنعه تذكر كيف يتقن الصنعة ويتجنب الغش، وهكذا يكون ذاكراً لله بأقواله وأفعاله، ولا يمنعه الذكر أن يسعى في الأرض ويأكل من رزق الله.

الذكر وظيفة الكون
أيها الإخوة! ذكر الله وظيفة الكون كله، وقد ذكروا، عن سعيد بن المسيب : أنه كان يقوم الليل، وكثيراً ما يقرأ سورة ص، فقيل له في ذلك، فقال: روي ( أن رجلاً في عهد النبي صلى الله عليه وسلم قام الليل، وقرأ سورة ص وسجد، وعنده شجرة فرآها تسجد بسجوده، وتقول: اللهم اجعلها لي عندك ذخراً، وأعطني بها أجراً، فأخبر النبي صلى الله عليه وسلم فأقره على ذلك ) ، والله يقول : { وَالنَّجْمُ وَالشَّجَرُ يَسْجُدَانِ } [الرحمن:6] .
إذاً: الكون كله مسخر لذكر الله سبحانه وتعالى، وقد أشرنا إلى عموم الآية الكريمة: { وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ } [الإسراء:44]، وأشرنا إلى قضية الهدهد، وكيف أنه ذكر عن بلقيس وقومها أنهم { يَسْجُدُونَ لِلشَّمْسِ مِنْ دُونِ اللَّهِ } [النمل:24]، والحيوانات تؤمن بالبعث، كما ذكر مالك حديثاً في الموطأ في فضل يوم الجمعة: ( فيها خلق آدم، وفيها سكن الجنة، وفيها أسجد الله له الملائكة، وفيها أهبط إلى الأرض، وفيها تاب الله عليه، وفيها ساعة لا يصادفها عبد مؤمن قائم يسأل الله حاجته إلا أعطاه إياها، وفيها تقوم الساعة، وما من دابة إلا وتصيخ بسمعها من فجر يوم الجمعة حتى مشرق الشمس فرقاً من الساعة ) ، الدواب تؤمن بالله، وتدرك الحساب، وتؤمن بالبعث، وتعلم أن القيامة ستقوم يوم الجمعة، وتميّز بين الجمعة وبين الخميس والسبت، و(تصيخ بسمعها فرقاً من الساعة) أي: من النفخ في الصور لقيام الساعة.
والآيات والأحاديث في هذا الباب واسعة جداً، وأوصي كل طالب علم وكل مسلم أن يعتني بذكر الله؛ لأن ذكر الله سبحانه هو الذي يحيي موت القلوب: { أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ } [الرعد:28] ، وأي سعادة للإنسان إلا بطمأنينة قلبه؟! والله! لو جمع له ملك العالم كله، وجمع له أضعاف ما كان لقارون من مال، وما كان لملوك الأرض من عز، وقلبه مضطرب وهو قلق، والله! لا قيمة له في هذا كله، وإذا كان يجد القوت الضروري والكساء العادي والمأوى في أي مأوى، وهو قرير العين، مطمئن النفس؛ لكان أسعد خلق الله، { أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ } [الرعد:28] ، ويكفي في الصلاة أن الرسول صلى الله عليه وسلم بيّن أنها غذاء فقال: ( وجعلت قرة عيني في الصلاة ).

شمول الذكر لكل العبادات
إن الباب هذا باب واسع، وأوصي بالعناية بكتب الأذكار الواردة، التي هي مأمونة من الوضع أو مأمونة من الغلو، وأحسن ما وضع في ذلك كتاب الأذكار للإمام النووي ؛ فقد رتبه ونظمه، وجاء بالأذكار الواردة المؤقتة في الصباح والمساء وبعد الصلاة وعند لباس الثوب والنوم واليقظة وتناول الطعام وخلع الثياب وكل حركات الإنسان وردت السنة فيه بذكر الله والدعاء.
وهذا يشرح لنا معنى قوله سبحانه : { قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ دِينًا قِيَمًا مِلَّةَ إِبْرَاهِيمَ حَنِيفًا وَمَا كَانَ مِنَ الْمُشْرِكِينَ * قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ } [الأنعام:161-162]، محياي ومماتي لله، صحيح كل لله، وموقن على وفق منهج الله الذي يريده ويرتضيه، ولذا جاء في الحديث : (وما تقرب إلي عبدي بشيء أحب إلي مما افترضته عليه، ولا يزال يتقرب إلي بالنوافل حتى أحبه، فإذا أحببته كنت سمعه الذي يسمع به، وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يمشي بها )، إذا كان العبد مع الله، وإذا كان العبد حقاً أخلص نفسه لله، لم لا يجعله كذلك؟ وكم من عبد كان مستجاب الدعوة! الرسول صلى الله عليه وسلم يوصي عمر بن الخطاب فيقول: ( إذا رأيت أويساً القرني فاطلب منه أن يدعو لك، ويستغفر لك ) ، من أويس ؟ رجل من اليمن، فكان عمر يتتبع الوفود اليمنية: أفيكم أويس ؟ أفيكم أويس ؟ حتى قيل له: نعم هو فينا، قال: ائتوني به، فجاء وكان قد أخبره النبي صلى الله عليه وسلم بصفاته، وبأن له أماً كان باراً بها، فلما سأله عن أمه أخبره بها، وأن في رجله علامة كذا، فقال: استغفر الله لي، ادع لي! قال: كيف وأنت أمير المؤمنين؟! قال: لقد أخبرني رسول الله بكذا وكذا.
فلما سمع أويس هذا لم يغتر به، ولم يأته شيء في نفسه، بل قال: أستأذنك -يا أمير المؤمنين- أن أخرج إلى العراق، أي: ما دام قد عرف أمري، فيريد أن يبعد عنه هذا الجو الذي عُرف فيه، وكان شخصاً من عامة الناس، فقال: إذا أردت الذهاب فمرني أعطيك خطاباً لعامل العراق، قال: لا، فإني أحب أن أكون في عامة الناس! فذهب إلى العراق وأخذ عمر يسأل عن حاله في العراق، وكلما جاءه وفد من العراق يسأل عنه، فإذا به كان خادماً عاملاً عند رجل من عامة الناس في الحجارة والطين، فإذا بالرجل يقول لـ عمر : إني أعرفه، فقال: إذا استطعت أن يستغفر ويدعو الله لك فافعل، فذهب الرجل إلى أويس فطلب منه الدعاء، فقال: ألقيت عمر ؟! قال: نعم لقيته، فإذا به من الغد يخرج من العراق.
أيها الإخوة! إن ذكر الله يعلي منزلة العبد بما لا يعلم قدر ذلك إلا الله، ويكفي أن الإنسان في حالة ذكره لله جليس وقرين، وما ذكرنا يكفي لهذا الباب، ونسأل الله تعالى أن يوفقنا وإياكم جميعاً لذكره كما قال الله: { وَمِنْ آنَاءِ اللَّيْلِ فَسَبِّحْ وَأَطْرَافَ النَّهَارِ } [طه:130].

سعة فضل الله على عباده
قال صلى الله عليه وسلم: ( إن في كل تسبيحة صدقة، وتحميدة صدقة، وتكبيرة صدقة، وتهليلة صدقة، وأمر بمعروف صدقة، ونهي عن منكر صدقة ).
هذا الجزء من الحديث يدلنا على سعة فضل الله على عباده تحمد الله وكأنك تصدقت، تصدقت على من؟ على نفسك؛ لأنك في حاجة إلى الصدقة.
بل يقول ابن رجب في شرح هذا الحديث: إن الله سبحانه يتصدق على عباده، يتصدق عليهم بماذا؟ بكل نعمة أنعمها عليهم، وأعظم نعمه تصدق بها على خلقه: أن هداهم إلى الإسلام، ثم وفقهم لعمل الخير، ثم قبل ذلك منهم، ثم آجرهم على ذلك، أليس ذلك كله من فضل الله؟ بلى.
التسبيحة صدقة على نفسك، والتحميدة صدقة على نفسك، والتهليلة صدقة على نفسك، وقد جاء مبيناً ذلك في الحديث: ( في كل يوم تطلع فيه الشمس على كل سلامى من الناس صدقة ) والسلامى: هو المفصل الصغير في الجسم، وكم في الجسم من السلاميات؟ إن كل جزء يتحرك في الجسم سلامى، فعندك عشرة أصابع في اليدين، وفي كل أصبع ثلاثة.
فهذه ثلاثون، وفي القدم مثلها ثلاثون فتكون ستين، ثم في القدم وكف اليد والساعد وفقار الظهر وضلوع الإنسان وكل جزء يتحرك في الإنسان، قال بعض العلماء: ثلاثمائة وستون عضواً في جسم الإنسان يتحرك.
قال صلى الله عليه وسلم : (على كل سلامى من الناس كل يوم صدقة)، وهذه الصدقة لماذا؟ هذا الهيكل الإنساني جهاز يعمل ويتحرك ويستهلك وقوداً في الحركة، مثلاً: عندك سيارة تعمل كل يوم، فتحتاج إلى تغيير الزيت والبترول والعجلات تحتاج وتحتاج لأن كل أجزائها تستهلك في الحركة.
الأسنان تطحن كيلو ونصف -ومع التوابع اثنين كيلو- في اليوم، كم في السنة؟ اثنان كيلو في ثلاثمائة بستمائة كيلو تطحنها الأضراس في السنة! وكم سنة تعيش! ففي عشر سنوات ستة آلاف كيلو، سبحان الله العظيم! كل هذا وهي على ما هي عليه! الرحا الذي يطحن الحب يتآكل ويتغير كل ستة أشهر، وهو من الحجر الأصم.
ويقولون في علم الكثافة: جرام من العظم يحمل عشرة أضعاف جرام من الحديد، قدرة الله وآية من آياته.
هذا الجسم الذي يعمل بهذه الحالة، لو نظرت داخله وفي أعماله لرأيت أموراً تعجز عن تصورها، يقول بعض علماء الكيمياء: لو أردنا إيجاد مصنع يفرز لنا مادة مما تفرزه الكبد بمقدار ما تنتجه خلية واحدة لاحتجنا إلى مصنع يسع في الأرض كيلو طولاً وكيلو عرضاً؛ من أجل إيجاد آلات نستطيع أن نوجد من ورائها إفراز خلية واحدة من خلايا الكبد! وأنتم ترون في المستشفيات -عافانا الله وإياكم- جهاز الكلية الصناعية، كم حجمه؟! وأنت تحمل اثنتين في جنبك، ونصف الكلى يعمل للإنسان والنصف يستريح، كلى تعمل في شهر وتستريح الأخرى في شهر، آيات! وهذا الجهاز الذي يعمل وأنت لا تدري عن عمله يحتاج إلى صيانة، وأنت لا توجد عندك ورشة صيانة لك، ولكن المولى سبحانه قد دبر صيانته، تتحرك آلاف المرات دونما تزييت أو تشحيم، وهكذا كل المفاصل تتحرك، وإذا رأيت الشاة المذبوحة تجد ماء أبيض لزجاً ينزل من المفصل، هذا الماء به ليونة الحركة، والله هو الذي يدبر هذا، وعليك صدقة تقدمها لله شكراً على سلامة هذا الجسم.
قالوا: ( يا رسول الله! ومن منا يستطيع أن يتصدق كل يوم بعدد السلامى؟! ) ، كيف نستطيع أن نتصدق كل يوم ثلاثمائة وستين صدقة؟! قال: ( بكل تحميدة صدقة، وكل تسبيحة صدقة، وكل تكبيرة صدقة ) ، أحالهم على ذكر الله وتسبيحه وتحميده، ثم قال: ( ويجزئ عن ذلك ركعتي الضحى ) تصلي ركعتين ضحى فكأنك قمت بصيانة مجملة، سعة فضل من الله، وبكل تسبيحة صدقة، وكل تحميدة واستغفار وذكر لله وصلاة على رسول الله وكل أعمال البر صدقة، والصدقة بعشر أمثالها: ( من صلى علي مرة صلى الله عليه بها عشراً ) اللهم صلِّ وسلم وبارك عليه وعلى آله وصحبه وسلم .

من فقه الأمر بالمعروف والنهي عن المنكر
قال: ( وأمر بمعروف صدقة، ونهي عن منكر صدقة ) ، هنا قسمان متقابلان: أمر بمعروف، نهي عن منكر، الأمر بالمعروف يكون بالمعروف، لا بالشدة، والنهي عن المنكر يكون بالحسنى: { قُلْ هَذِهِ سَبِيلِي أَدْعُوا إِلَى اللَّهِ أَنَا وَمَنِ اتَّبَعَنِي } [يوسف:108] وقال: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ } [النحل:125].

شمول أجر الصدقة للآمر بالمعروف والمأمور
الأمر بالمعروف صدقة على الطرفين: الآمر له صدقة على نفسه بالأجر، والمأمور صدقة عليه بأنك هيأته وأرشدته إلى المعروف، إنسان مقصر في عمل، فجئت وأمرته به، وعمل هذا العمل، واكتسب أجراً؛ فأنت تصدقت عليه بهذا الأجر الذي تسببت له فيه، وكذلك النهي عن المنكر صدقة عليك لأجرك في ذلك، وصدقة على المنهي بأن تكفه عن هذا المنكر الذي هو عليه، ( انصر أخاك ظالماً أو مظلوماً، قالوا: مظلوم ننصره، فكيف الظالم؟! قال: تكفه عن الظلم فهو نصرة له ).
وإذا جئنا إلى هذه الفقرة وحدها، فقد بيّن صلى الله عليه وسلم أن هذا الواجب على الأمة جميعاً أفراداً وجماعات، حاكمين ومحكومين، كلٌ في مجاله، يقول صلى الله عليه وسلم محملاً الأمة مسئولية، صيانتها منها وفيها، لكي يتحمل المجتمع مسئولية صيانته، والحفاظ على كيانه، فقال: ( من رأى منكم ) (من) من صيغ العموم، (منكم) خطاب للجميع، يشمل الرجال والنساء، والصغار والكبار، وكل من يدخل تحت خطاب: (من) (ومنكم).
( من رأى منكم منكراً )، والمنكر المقياس فيه مقياس الشرع في الحسن والقبح، والمعروف والمنكر يعرفان بما جاء في كتاب الله وسنة رسول الله صلى الله عليه وسلم، فكل ما وافق الكتاب والسنة فهو معروف، وكل ما خالف الكتاب والسنة فهو منكر، وليس الأمر للهوى والتشهي.

أسلوب تغيير المنكر
( من رأى منكم منكراً فليغيره ) تغيير المنكر يكون بأحد أمرين: إما بإزالته، وإما باستبداله بمعروف، وكما يقولون: ما أحييت بدعة إلا على أعقاب سنة، فلا تظهر بدعة إلا بإماتة سنة؛ لأن السنة تشغل فراغك وتملأ حياتك، فإذا عطلت السنة جاءت البدعة محلها، وكما كانوا يقولون: في الشرق الأوسط فراغ يجب أن نملؤه، وكذلك حياة المسلم ليس فيها فراغ أبداً، وإذا تأملت السنة تجدها تصاحبك في كل حياتك: عند اضطجاعك في فراشك تقول كذا، وعند إتيانك أهلك، وعند قيامك في الصباح، وفي أكلك وشربك ولباسك وخلع ثيابك، وكل شيء، قال الله: { إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ } [الأنعام:162] ، فإذا عطلت السنة في مرفق من تلك المرافق، فإما أن تبقى عاطلة وإما أن تأتي البدعة، وهكذا المنكر.
ثم بيّن صلى الله عليه وسلم درجات تغيير المنكر بحسب إمكانات المغيِّر، فبدأ من القمة فقال: (بيده)، والتغيير باليد لمن له سلطة.
مثل سلطة الحاكم على المحكومين، وسلطة الوالد على الأولاد ما لم يكبروا، وسلطة كل راع في رعيته: ( كلكم راع، وكلكم مسئول عن رعيته )، فالمدير في إدارته، والناظر في مدرسته، والأستاذ في فصله، كل إنسان مسئول عمن استرعاه الله أمره.
إذاً: يغيّر الإنسان المنكر بيده في حدود سلطته وسلطانه، أما إذا لم يكن في سلطانه فلا يتعطل الأمر بل ينتقل: ( فإن لم يستطع -بأن كان خارجاً عن سلطانه، أو لم يخول إليه- فبلسانه ) ، وكذلك أيضاً تغيير المنكر باللسان يتفاوت، ولذا جعل صلى الله عليه وسلم ( أعظم الجهاد: كلمة حق عند سلطان جائر )، ومتى تكون كلمة الحق عند سلطان جائر؟ إذا ظهر المنكر، وقام صاحب الحق وقال كلمة الحق عند هذا السلطان، ولكن ليس كل إنسان يستطيع ذلك، فإذا كنت تعلم من نفسك القدرة والصبر وعدم التعرض للإيذاء أو الإهانة أو تعطيل قيامك بالأمر في موطن آخر، وتعلم أنه يسمع منك فقل كلمة الحق، ولتعلم أن الحكام والمسئولين لا شك أنهم مسلمون ويقبلون الحق، ولكن لهذا السلطان سلطان وهيبة، فلا ينبغي أن تأتيه في مجلسه أمام العامة وتقول: أيها الحاكم! أنت أخطأت في كذا وكذا، سبحان الله! أما وجدت وسيلة غير هذه؟!! لو كان إنساناً عادياً في هذا الجمع وقلت: يا فلان! أعلم عنك أنك فعلت كذا وكذا، فلا ينبغي لك هذا، هل هذا من باب الأمر والنصيحة أم هو من باب التشنيع والفضيحة؟ من باب الفضيحة.

لا إنكار في مختلف فيه
ليكن الآمر بالمعروف والناهي عن المنكر متحلياً بالرفق متخذاً أسلوب الحكمة، ولهذا يقول العلماء: حينما يقوم الإنسان بهذه المهمة يجب أن يكون حكيماً بما يفعل، عالماً بما سينكر فيه، فيعلم أن ذلك محرم، ويكون التحريم بالإجماع، ولا يكون موضع خلاف عند الناس، مثلاً: أنت طالب علم في المسجد النبوي، وبعد صلاة العصر دخل رجل المسجد وصلى، وأنت ترى أنه لا صلاة بعد العصر، فإذا كنت فعلاً تريد أن تغيّر فيجب أن تعلم حكم هذه المسألة عند الجميع، فإذا كنت تعلم أن الشافعي رحمه الله يرى جواز هذه الصلاة، فلا يحق لك أن تنكر على من صلاها؛ لأنه من حقه أن يقول لك: لم لا أصلي؟ فتقول: الأئمة الثلاثة يقولون: لا صلاة، فيقول لك: مذهبي مذهب الشافعي وهو يقول: تصلي، وليست مذاهبك بأولى من مذهبي، فتقول: الحديث فيه، فيقول لك: والحديث الآخر فيه: ( إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ) ، وتتدخل في نزاع وخلاف لا ينبغي أن تتعرض له، فإن جاء وسألك بيّنت له الواقع، ولا تكتم الحق، وبيّن له بكل وضوح؛ لأنه جاء يستفسر عن الصحيح والراجح.
وهكذا لما سئل أحمد رحمه الله: أتصلي خلف الشافعي وقد أكل لحم الجزور؟! و أحمد يرى أن لحم الجزور ينقض الوضوء، قال: وكيف لا أصلي خلف الشافعي وخلف مالك بن أنس وخلف فلان وفلان؟! فهذه مسألة خلافية، وهم يرون رأياً وهو يرى رأياً.
قال عمر رضي الله تعالى عنه لرجل مر عليه: من أين جئت؟ قال: جئت من عند فلان، قال: في أي شيء؟ قال: احتكمنا إليه أنا وفلان في كذا وكذا، قال: بم حكم؟ قال: حكم بكذا، قال: لو كنتم احتكمتم إلي لحكمت بغير ذلك، قال: وما يمنعك وأنت أمير المؤمنين أن تمضي حكمك؟ قال: لا، لو كنت أردكم إلى نص قاطع فاصل لفعلت، ولكن أردكم إلى رأيي، وليس رأيي بأولى من رأيه، فـ عمر وهو خليفة راشد له حق التشريع: ( عليكم بسنتي وسنة الخلفاء )، ومع ذلك يقول في مسالة اجتهادية خلافية: لو كنت أردكم إلى نص لفعلت، ولكن إلى رأيي، وليس رأيي أولى من رأيه، فكيف بك مع الغير؟!!

أهمية الأمر بالمعروف والنهي عن المنكر
هذا الباب -أيها الإخوة- تجب العناية به، وقد حمّل النبي صلى الله عليه وسلم كل فرد مسئوليته، فذو السلطان في سلطانه، وذو الرعية في رعيته.
وفي آخر المطاف: ( فمن لم يستطع فبقلبه، وذلك أضعف الإيمان )، وفي رواية: ( وليس وراء ذلك حبة خردل من الإيمان )، ولا يتساءل الإنسان: أغيّر المنكر بقلبي؟ وماذا سيؤثر على صاحب المنكر بتغييره في قلبه؟ المعنى: أن تنكر ذلك وتستنكر فعله، لا أن ترضى به وتركن إليه، ويقول العلماء: أثر ونتيجة تغيير المنكر بالقلب، أن استنكاره وعدم الرضا به، يجعلك في نفسك لا تأتي به وقد استنكرته من غيرك.
ويقولون: سأل رجل عيسى عليه السلام: من أين لك هذا الأدب الرفيع، وأنت لا أب لك يؤدبك؟ قال: أرى الحسن فأستحسنه وأفعل مثله، وأرى القبيح فأستقبحه وأتركه ولا آتيه، فالعاقل يرتاح.
إذاً: أول درجات التحصيل في إنكار المنكر بالقلب: هو الصيانة والبعد عن فعله.
ثانياً: حينما تستنكر الفعل بقلبك يظل إنكار المنكر قائماً، لكنه دفين كامن ولعلك تنقل هذا الإحساس إلى من يقدر أن يغيره بلسانه أو بيده، أو تظل أنت على علم حامل لهذا الأمر، ولعلك أن تتمكن في وقت من الأوقات فتغير هذا المنكر بالدرجات الأخرى: باللسان، أو باليد.
إذاً: إنكار المنكر بالقلب إبقاء لهذا المنهج حتى لا يضيع ولا يندثر عند الناس.
قال: ( أمر بمعروف صدقة، ونهي عن منكر صدقة )، ومن المعروف ما يتعلق بالأمور المادية مثل إطعام الطعام، والنفقة على الأولاد، والنفقة على الزوجة، كما قال صلى الله عليه وسلم لـ سعد : ( واللقمة تضعها في فِي امرأتك صدقة ).

العادة تكون عبادة بالنيبة الصالحة
في نهاية هذا الحديث يقول صلى الله عليه وسلم: ( وفي بضع أحدكم صدقة )، وفي الحديث الآخر: ( وتعين الرجل على متاعه صدقة )، إنسان عنده متاع غير قادر أن يأخذه، فساعدته على حمله على ظهره، أو عنده دابته، وحمله موجود، فتحمل معه المتاع على الدابة فلك صدقة، تعين صناعاً في صنعته صدقة، أو نجاراً يريد ينشر خشبة وهو غير قادر أن يمسكها فمسكتها حتى نشرها، أو يريد أن يحزمها بحبل وساعدته في حزمها، ( ومر صلى الله عليه وسلم برجل ذبح شاة، ويريد سلخها ولم يحسن، فحسر عن كمه صلى الله عليه وسلم وأدخل يده بين الجلد واللحم وأدارها وقال: هكذا تفعل )، سبحان الله العظيم! لا يستنكف عن أن يساعد، وكونك ترشد الضال فتهديه حساً أو معنى سواء، شخص كفيف لا يعرف أين بيته، وسألك: أين بيت فلان؟ فتهديه إلى هذا البيت، فهي صدقة منك عليه وعلى نفسك، إنسان جاهل تعلمه صدقة، فأبواب الخير والصدقة كثيرة جداً، وقد جاء في الحديث: ( الإيمان بضع وسبعون شعبة، أعلاها قول: لا إله إلا الله، وأدناها إماطة الأذى عن الطريق ).
ثم قال: ( وفي بضع أحدكم صدقة )، البضع هو عضو الإتيان بين الرجل والمرأة، فهنا استغرب الصحابة: في بضع أحدنا صدقة؟! صدقة على من؟ صدقة عليكما الاثنين، صدقة عليك أولاً؛ لأنها تعفك وتغض بصرك، وصدقة على الزوجة التي هي أمانة في يدك، فتؤدي حقها، فاستعجبوا: ( أيأتي أحدنا شهوته ويكون له أجر؟! قال: أرأيتم -انظروا الأسلوب النبوي للتعليم بالمحسوس، واستنتاج الحكم من السائل- لو وضعتها في حرام أكان عليك وزر؟ قالوا: نعم، قال: أتحتسبون بالوزر ولا تحتسبون بالأجر؟! )، تعدون الشرع على أنفسكم وتتركون الخير ولا تحتسبونه؟! وقول السائل للنبي صلى الله عليه وسلم: ( أيأتي أحدنا شهوته ويكون له فيها أجر؟ ) ، ويقيس صلى الله عليه وسلم في الجواب بقياس العكس.
هنا، وإن حسن النية يقلب العادة فيصيرها عبادة، لو أكلت لقمه وأنت جائع، ولكنك تنوي بأكلها التقوي على طاعة الله، فتشبع وتتمتع بالأكل ولك أجر، لو نمت القيلولة ونويت بذلك الاستعانة على أداء واجبك في النهار أو قيام الليل كان لك في ذلك أجر، إذا لبست ثيابك ونويت شكر النعمة وستر العورة وأداء الواجب كان لك بذلك أجر، لكن لو كنت تلبس لتتفاخر وتتطاول على الناس، أو تنام لتتقوى على سهرة في لعبة أو كذا، كان ذلك بالعكس، كما قال ابن مسعود : ( قال رسول الله صلى الله عليه وسلم كلمة وقلت أنا كلمة، قال صلى الله عليه وسلم: من مات يشرك بالله دخل النار، وقلت أنا: من مات لا يشرك بالله دخل الجنة ) ، يعني: قياس العكس، وهذا من تعليم النبي صلى الله عليه وسلم للأمة، وهذا يدلنا أن النية الصالحة تقلب العادة عبادة.
ولعلنا بهذا نكون قد أوفينا هذا الحديث بما تيسر.
ونسأل الله تعالى أن يوفقنا وإياكم لما يحبه ويرضاه، وصلى الله وسلم وبارك على عبده ورسوله محمد صلى الله عليه وسلم.
والسلام عليكم ورحمة الله تعالى وبركاته.


الحديث السادس والعشرون - شرح الأربعين النووية لعطية سالم

الكتاب : شرح الأربعين النووية
المؤلف : عطية بن محمد سالم (المتوفى : 1420هـ)

شرح الأربعين النووية - الحديث السادس والعشرون [1]

شرح حديث: (كل سلامى من الناس عليه صدقة)
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، سيد الأولين والآخرين، سيدنا ونبينا محمد صلى الله عليه وسلم وعلى آله وصحبه أجمعين.
أما بعد: قال المصنف رحمه الله: [عن أبي هريرة رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: ( كل سلامى من الناس عليه صدقة كل يوم تطلع فيه الشمس تعدل بين اثنين صدقة، وتعين الرجل في دابته فتحمله عليها أو ترفع له عليها متاعه صدقة، والكلمة الطيبة صدقة، وبكل خطوة تمشيها إلى الصلاة صدقة، وتميط الأذى عن الطريق صدقة ) رواه البخاري و مسلم ].
هذا الحديث يمكن أن يجعل له عنوان: شكر النعمة، أو صدقة البدن، ويمكن الربط بينه وبين الحديث الذي قبله : ( ذهب أهل الدثور بالأجور، يصلون كما نصلي، ويصومون كما نصوم، ويتصدقون بفضل أموالهم ) فيأتي النووي رحمه الله بعد هذا ليبين أن كل الصلوات وكل الصيام وكل الصدقات وما زاد عليه من الأعمال لا يؤدي شكر نعم الله على العبد.
وفي هذا الحديث عن أبي هريرة رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: ( كل سلامى ) لفظة : (كل) يسميها علماء المنطق والبيان سور كلي، يشمل كل سلامى في بدن الإنسان، ويختلف العلماء في تفسير السلامى، والمفصل والعضو والعظم كل ذلك جاء في الحديث النبوي، تارة (بمفصل)، وتارة (بسلامى)، وعلماء الطب القدامى كـ ابن سيناء في القانون يقسم العظام إلى ثلاثة أقسام: منها ما عليه بناء الجسم كالخشبة المعترضة في بناء السفينة يقام عليها بناؤها، وهو العمود الفقري وعظام الظهر، وهناك عظام جانبية قد تكون مساعدة وقد تكون مستقلة، وعقد ثلاثاً وثلاثين باباً في شرح العظام في جسم الإنسان، وقسمها أيضاً إلى السلاميات والسمسميات وهي عظام دقيقة بين المفصل والمفصل، أو بين العظم والعظم.
والمتأمل في خِلقة الإنسان يجد الآيات الباهرات لا سيما من العظام التي تستخلص من كل عاقل الاعتراف بقدرة الخالق سبحانه: { وَفِي أَنفُسِكُمْ أَفَلا تُبْصِرُونَ } [الذاريات:21] { يَا أَيُّهَا الإِنسَانُ مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ * الَّذِي خَلَقَكَ فَسَوَّاكَ فَعَدَلَكَ } [الانفطار:6-7] وفي بعض القراءات: (فعدَّلك) { فِي أَيِّ صُورَةٍ مَا شَاءَ رَكَّبَكَ } [الانفطار:8] { لَقَدْ خَلَقْنَا الإِنسَانَ فِي أَحْسَنِ تَقْوِيمٍ } [التين:4].
إذاً: خلق الإنسان من أعظم آيات القدرة الإلهية.
ومن أعظمها دلالة على القدرة الإلهية، والعلم الأزلي المحيط بكل شيء، اختلاف صورة هذا الإنسان، تجد آلاف الملايين من البشر لكل شخص طابع في وجهه خاص، مع أن القالب واحد، عينان وأنف وفم، وكل في موضعه، ولا تجد صورتين متحدتين تماماً تماماً، فلابد من المغايرة، فتلك الأشكال وتلك الصور آلاف الملايين، وعدم اختلاط بعضها ببعض؛ يدل على القدرة حقاً.
قوله هنا: (كل سلامى) معناه باتفاق العلماء: عظماً أو مفصلاً، وجاءت الأحاديث: ( ثلاثمائة وستون مفصلاً )، وجاءت: ( ست وثلاثون سلامى ) على أنها السمسميات كما يقول علماء العظام.
وقوله: ( كل سلامى من الناس عليه صدقة كل يوم تطلع فيه الشمس ) يذكرنا الرسول صلى الله عليه وسلم بواجب حفظها وصيانتها، وبأي شيء تكون تلك الصيانة؟ هل يكون بإدخالها الورش والمستشفيات والمعامل؟ لا.
ولكن بالصدقات شكراً لله على تلك النعمة، ومهما يكن من شيء في هذا الموضوع فلا ولن يستطيع إنسان أن يؤدي شكر هذه النعمة، كما جاء في بعض الآثار، وقد جمع منها ابن رجب في شرح الأربعين نصوصاً كثيرة عديدة جداً، منها: ( يؤتى بالعبد يوم القيامة، فيقول المولى سبحانه للملائكة: زنوا عبدي بعمله وبنعمي عليه، فتقوم نعمة واحدة، نعمة البصر أو السمع تطالب بحقها من حسناته، فتستغرق جميع أعماله، فلم يبق له شيء ) وعن وهب بن منبه : قال: كان رجل ممن كان قبلكم عبد الله في جزيرة في البحر خمسين سنة، فإذا كان يوم القيامة قال الله: )أدخلوه الجنة برحمتي فقد غفرت له، فيقول: يا رب! بل بعملي، وأي ذنب لي؟ فيقول: زنوا نعمي عليه بعمله، فتقوم نعمة السمع وتطالب بحقها فلم يبق له شيء، فيؤمر به إلى النار، فيقول: يا رب! أدخلني برحمتك، ثلاث مرات، فيدخله الله تعالى الجنة برحمته)وهذا الأثر في سنده كلام.
ويذكرون أن رجلاً أوتي مالا ًكثيراً ثم أخذه الله عنه، فحمد الله وشكره، فجاء شخص آخر وقال: تحمد الله على أي شيء وقد أخذ جميع ما عندك؟ قال: أحمده على نعم له عندي، لو أعطاني ملوك الأرض عوضاً عنه لا يجزئ فيه، قال: وما هو؟ قال: سمعي وبصري وحمدي لله.
ويذكرون أن رجلاً بات ليلة نائماً هادئاً، فإذا بعرق ينبض عليه بالألم فمنعه النوم، فقيل له: كم يوازي نعمة سكون هذا العرق عليك؟ فقال: بكل ما أوتيت من مال، كأن يثور عليه ضرس أو تضرب عينه، أو أي وضع من هذه الأوضاع فيتمنى أن يسكن هذا الألم بكل ما أوتي من مال.
ولذا أول شكر النعمة: حفظ الجوارح من معصية الله، ثم زيادة على ذلك أن يصرفها في طاعة الله، في أداء الواجبات، ثم مرتبة ثالثة وهي: أن يصرفها في نوافل العبادات، سواء كانت في شخصه أو متعدية إلى غيره على ما سيأتي توضيحه من النبي صلى الله عليه وسلم.
على كل إنسان كل يوم أن يتصدق بعدد أعضاء جسمه، وتلك الصدقة هي صدقة شكر، وأي نعم أعظم على الإنسان من ذاته وشخصه؟!! وإذا اعترف الإنسان بنعم الله عليه كانت معرفته شكراً لها، كما جاء عن نبي الله موسى عليه السلام أنه قال: ( يا رب! إن صليت فمن قبلك صليت، وإن صمت فمن قِبَلك صمت، وإن بلغت رسالتك فمن قِبَلك بلغت، فكيف أشكرك على نعمك؟ فأوحى الله إليه: الآن -يا موسى- شكرتني ) يعني: عرفت أن صلاتك من قِبَلي، وأنا الذي أعنتك ووفقتك إليها، وعرفت أن صيامك من قِبَلي، وأن قيامك وتبليغك من قِبَلي، فإذا عرفت أن تلك النعم من الله فقد شكرت: { وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنْ اللَّهِ } [النحل:53]، ولذا جاء في الأثر: ( من قال إذا أصبح: اللهم! ما أصبح بي من نعمة أو بأحد من خلقك فمنك وحدك لا شريك لك، فلك الحمد ولك الشكر، فقد أدى شكر النعم ) .
( كل سلامى من الناس عليه صدقة كل يوم ) (كل يوم) اليوم هو الزمن المحدد بأربع وعشرين ساعة في هذا العرض، أو ليلة معها نهار.
قوله صلى الله عليه وسلم: ( كل يوم تطلع فيه الشمس )، معروف أن اليوم هو من طلوع الشمس إلى طلوع الشمس، وهو اليوم الحقيقي الفلكي ولكنه قال: (تطلع فيه الشمس) لرفع توهم اليوم اللغوي، كما تقول العرب: يوم ذي قار، وهو يوم حرب في الجاهلية، نبت فيه أجيال، أو تقول: يوم اليرموك، أي: وقعة اليرموك، وهي لم تكن في يوم واحد من مطلع شمس إلى مطلع شمس.
إذاً: يحدد النبي صلى الله عليه وسلم اليوم هنا بطلوع الشمس ليرفع توهم اليوم اللغوي، ولعل التنصيص على طلوع الشمس بتحديد الوقت الفلكي الحقيقي، يبرز لنا نعمة عامة: وهي طلوع الشمس من مشرقها على عادتها، وإلا لو حجبت عن الطلوع، وجاءت من مغربها قامت الساعة، فمجيء الشمس وطلوعها كل يوم فيه إنعام على الكون كله، نباته وحيواناته وإنسه؛ لأن في طلوعها حركة وحيوية وانتشار، فيذكر بأن هذه من النعم العظمى.
ولعله يبين لنا: أننا لا نستطيع أن نأتي بالشمس فتشرق، كما قال الله : { وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ } [الأنعام:38]، ليس هناك طائر يطير إلا بجناحين، ولكن هذان الجناحان لو تركا للطائر ما طار، ما يمسكهن إلا الله سبحانه وتعالى: { وَالطَّيْرُ صَافَّاتٍ } [النور:41]، من الذي يمسك الطائر وهو صاف هكذا؟ المولى سبحانه، فيبين أن القدرة الإلهية وراء الأسباب المادية، وقد يكون لبيان عظم الفعل كقوله تعالى : { كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ } [الكهف:5]، لا يوجد كلمة إلا وتخرج من الفم، ولكن إكباراً واستنكاراً؛ لأنهم تجرءوا عن مجرد تفكير في الخاطر حتى تكلموا به، وخرجت من أفواههم مع عظمها فقالوا: { اتَّخَذَ الرَّحْمَنُ وَلَداً } [مريم:88].
سبحان الله! فقوله: ( كل يوم تطلع في الشمس ) بيان لنعمة الله على الخلق في هاتين الآيتين الكونيتين الليل والنهار.
قال صلى الله عليه وسلم: ( كل سلامى من الناس عليه صدقة كل يوم تطلع فيه الشمس )، وبين أن في الجسم ثلاثمائة وستين مفصلاً، أي: في كل يوم ثلاثمائة وستون صدقة، لو تصدق بثلاثمائة وستين تمرة لصارت كذا كيلو، وكذا صاع، وليس كل الناس يجد تمرات يأكلها في النهار، فضلاً عن التصدق بهذا.
وهنا صلى الله عليه وسلم وجه الأمة إلى أفعال من الخير والبر عوضاً عن تلك الصدقات المادية، كما في حديث أهل الدثور، وهنا يشترك هذا الحديث مع ذاك في بيان نوعية عمل الخير، فبين صلى الله عليه وسلم أن الصدقة ليست قاصرة على المادة، بل هناك من الصدقات المعنوية ما تفوق المادة في عظمها وفي أجرها قال الله: { قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذًى } [البقرة:263]، فليس كل نفقة في المال قد تنفع صاحبها .

شرح قوله: (تعدل بين اثنين صدقة)
بين النبي صلى الله عليه وسلم الصدقات المعنوية التي تنوب عن الماديات فقال: ( تعدل بين اثنين صدقة )، وقوله: (بين اثنين) يشمل كل الناس سواء القاضي في المحكمة بين المدعي والمدعى عليه، والحكمان بين الزوجين، وكل من تحاكم إليك، وفيه بيان مسئولية العدالة، وفي الحديث العام الذي يحمل كل إنسان تلك المسئولية: ( كلكم راع وكلكم مسئول عن رعيته )، كالحاكم راع مسئول عن رعيته، وقد كان أمير المؤمنين عمر رضي الله تعالى عنه يعس في الليل يتفقد أحوال رعيته.
والمسئولية واقعة على صاحب الإدارة والمدرس في الفصل، والوالد مع أولاده.
إذاً: كل إنسان مسئول في جانب ما، فيعدل بين من هو مسئول عنهم، فهذا العدل صدقة.
وفي الحديث الآخر: ( انصر أخاك ظالماً أو مظلوماً، قالوا: علمنا كيف ننصره مظلوماً فكيف ننصره ظالماً؟ قال: كفه عن ظلمه نصرة له )؛ لأنك تنصره على نفسه، وإذا لم تفعل بات ظالماً، والظالم لا يكون على خير، ( الظلم ظلمات يوم القيامة )، فأنت بنصرتك إياه، وكفك إياه عن الظلم أخرجته من ظلمات الظلم إلى نور العدالة.
وفي الأثر: ( إن الملائكة نظرت إلى أعمال العباد التي تصعد من الأرض إلى السماء فاستعظمت عملين، وتمنت لو تنزل إلى الأرض وتعمل بهما: العدل بين الناس وسقي الماء )، فهذان العملان لا يعادلهما عمل؛ ولذا جاء في الأثر: (عدل ساعة خير من عبادة ستين عاماً)؛ لأن عدل الساعة الواحدة تحقيق للحق في الأرض.
قال: ( تعدل بين اثنين )، والعدل بين الاثنين ليس مجرد إعطاء كل ذي حق حقه، بل تشمل العدل في الخطاب، والعدل في السماع، والعدل في التعامل، حتى في بشاشة الوجه، ذكر العلماء هذا في آداب القضاء، وذكروا: أنه يجب عليه حتى العدل في قسمات الوجه بين الخصمين، فيجب أن يساوي القاضي بينهما، فلا يبتسم لهذا، ويكشر لذاك: ( تعدل بين اثنين صدقة ).

شرح قوله: (تعين الرجل في دابته فتحمله عليها صدقة)
وقوله: ( وتعين الرجل في دابته فتحمله عليها أو تحمل له متاعه صدقة )، إنسان عنده حمل ويريد أن يضعه على الدابة، وحمل الدابة من شقين، فيحتاج إلى من يسانده، أو أن الحمل ثقيل فترفع معه، ومثل الدابة الآن السيارة، فتساعده على حمل متاعه على سيارته، ويأتي في هذا الباب حديث : ( وأن تفرغ من دلوك في دلو أخيك )، أن تمده بفضل الحبل للدابة أو الحمل، إذا كان الحبل الذي معه قصيراً وعندك فضلة حبل فتعطيها إياه، وكل ما يمكن أن يوصل معونة للآخر، فلو أنك في السيارة تمشي في طريقك، فإذا سيارة معطلة تحتاج إلى اشتراك، فوقفت وأعطيته الاشتراك، فهذا صدقة، أو تجد سيارة مبنشرة تحتاج إلى الرافعة أو صامولة أو مسمار، أو أي شيء آخر، فكل ما يمكن أن تمده به ضمن قوله: ( أن تفرغ من دلوك في دلو أخيك ) ولو أن سيارة انتهى منها البنزين، وأعطيت صاحبها جالوناً بنزين، ولو بالثمن فهو صدقة؛ لأنه منقطع في الطريق، ويتمنى أن يشتريه ولو بأضعاف قيمته.
وباب الصدقة المعنوية باب واسع جداً: تحمل الرجل على دابته، تعينه عليها، تساعده على رفع الحمل عليها؛ كل ذلك من باب الصدقة، وجاء في الأثر: (تهدي الرجل الطريق، تساعد العيي في القول، تسمع الأصم، ترشد الضال، تهدي الزقاق -أي: الطريق-، وتهدي الورق؛ (كل ذلك صدقة)، وقالوا: القرض إلى زمن الأجل كل يوم للدائن فيه حسنة، وإذا جاء الأجل وأنظرته كأنك تتصدق عليه كل يوم بقدر دينك الذي عليه، فتكون الصدقة حسنة واحدة، والقرض حسنتان.
وقال النبي صلى الله عليه وسلم : ( أمر بمعروف صدقة، نهي عن منكر صدقة، تميط الأذى عن الطريق صدقة .
إلخ ) ، وإن لم يستطع فأبواب الخير كثيرة، وفي الحديث: ( ولو أن تلقى أخاك بوجه طلق )، وفي حديث آخر: ( وتبسمك في وجه أخيك صدقة )، وكل ذلك من باب الصدقة على نفسك وعلى أخيك، والرسول صلى الله عليه وسلم ذكر هنا أمهات أبواب الخير، فالعدل يشمل عدل الراعي إلى عامة الرعية، وتعاون الناس حتى على الدابة، جاء في الماعون: ( لا تمنع ماعونك عن غيرك ) وكما جاء في الحديث: ( إذا لم أجد؟ قال: تعمل بقوتك فتتصدق ) أي: تحمل بقوة زنديك متاع غيرك، وتسعى بعظمي ساقيك في إغاثة ملهوف استغاث بك، وكل ذلك ذكره صلى الله عليه وسلم.

الأمر بالمعروف والنهي عن المنكر صدقة
ثم قال عليه الصلاة والسلام : ( أمر بمعروف ونهي عن منكر صدقة ) والأمر بالمعروف والنهي عن المنكر به قوام الأمم، والحفاظ على المجتمعات، وبه يحمل المجتمع مسئولية نفسه؛ لأن الأمر بالمعروف و النهي عن المنكر ليس خاصاً بهيئة معينة، ولكن الهيئة لها اختصاصات، ولها محيط، ولها صلاحيات، أما بقية الناس فكل بحسب استطاعته: ( من رأى منكم منكراً فليغيره بيده ) هذه للهيئة التي لها الأمر، (فإن لم تستطع فبلسانك)، وهذا كما في الآية الكريمة: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } [النحل:125]، هذا مع مرتكبي المنكر، فكيف إذا كان مع شخص غير ذلك؟! والمجتمع إذا اختفى فيه المنكر، وتفشى فيه المعروف، كان مجتمعاً مثالياً؛ لأن النهي عن المنكر درء للمفاسد، والأمر بالمعروف جلب للمصالح، وإذا كان المجتمع متعاوناً على ذلك كان كالأسرة الواحدة، وأعتقد أن كبار السن الموجودين كان الواحد منهم إذا وجد ولد جاره على خطأ نهاه وضربه، فإذا ذهب الولد يبكي إلى أبيه ضربه أبوه وقال: هذا مثل أبيك، فتعاون المجتمع كله على الأمر بالمعروف والنهي عن المنكر، ولو أن جاراً رأى امرأة جاره تخرج في الطريق لردها، وشكره جاره على ذلك، أما الآن إذا كلمت ابن جارك: قال لك أبوه: ليس لك دخل، ولو أنك تكلمت مع زوجة جارك في نهي عن منكر لاتهمت بكل ما لا يرضي.
وإليك مقارنة قرآنية بين أمتين في هذا الباب، يقول المولى سبحانه في أمم ماضية: { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ } [المائدة:78]، لماذا؟ { كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ } [المائدة:79]، كانوا لا يتناهون ولا يتناصحون أي: لا ينهى بعضهم بعضاً، حتى ظهرت المنكرات.
وانظر في المقابل في هذه الأمة: { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ } [آل عمران:110]، ما هي مسوغات هذه الخيرية؟! وهل هي منحة بدون مقابل؟ وهل هي هبة من الله بدون شيء؟ لا، بل لها سبب، وكما يقول القضاة: حيثيات الحكم، فاستحقت الأمة الحكم لها بالخيرية بأمرها بالمعروف، { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ } [آل عمران:110] سبحان الله! ما قال: أخرجت في الوجود، لا، بل قال: (أخرجت للناس) يعني: أخرجتم لغيركم، في أي شيء؟ { تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنْ الْمُنكَرِ وَتُؤْمِنُونَ بِاللَّهِ } [آل عمران:110]، فبسبب عدم تناهي بني إسرائيل كانت تلك النتيجة، وبسبب قيام هذه الأمة بالأمر بالمعروف والنهي عن المنكر كانت هذه الشهادة.
إذاً: خيرية الأمم وقوام المجتمعات والحفاظ عليها بالأمر بالمعروف والنهي عن المنكر، ومهما كان المعروف الذي أمرت به أو كان المنكر الذي نهيت عنه قليلاً ففضل الأمر والنهي موجود ولك الأجر، والدال على الخير له كأجر فاعله، فلو أمرت إنساناً بمعروف كان يجهله وعمل به وأخذه غيره عنه؛ فلك أجر ذلك إلى يوم القيامة، وإذا نهيت إنساناً عن منكر يفعله، وكف عنه؛ فلك أجر ذلك إلى يوم القيامة، وفضل الله كبير، ونعمه على العباد عظيمة، يجزل العطاء في أقل شيء.
( وأمر بمعروف صدقة ) أي: مطلق المعروف.

شرح قوله: (الكلمة الطيبة صدقة)
قال عليه الصلاة والسلام: ( والكلمة الطيبة صدقة ) (الكلمة الطيبة) مطلقة، مثل كلمة: السلام عليكم، وعليكم السلام ورحمة الله وبركاته، فهي صدقة، جاء عنه صلى الله عليه وسلم أنه كان جالساً مع أصحابه، فجاء رجل فقال: ( السلام عليكم، فردوا عليه، فقال الرسول صلى الله عليه وسلم: عشر، وجاء آخر وقال: السلام عليكم ورحمة الله، فردوا عليه، فقال الرسول صلى الله عليه وسلم: عشرون، فجاء ثالث وقال: السلام عليكم ورحمة الله وبركاته، فقال: ثلاثون، فقالوا: يا رسول الله! ما عشرة وعشرون وثلاثون؟ قال: حسنة بعشر أمثالها )، أي: الأول قال: السلام عليكم فهذه كلمة واحدة، والثاني زاد: ورحمة الله، والثالث زاد: وبركاته، وكل كلمة بحسنة، والحسنة بعشر أمثالها، فالكلمة الطيبة مهما كانت فهي صدقة.
وليعلم الإخوة أن تعود اللسان على الكلمة الطيبة منحة من الله؛ ولهذا ينبغي على المسلم أن يعود لسانه اللفظ الطيب، ويتجنب اللفظ القبيح ولو كان حقاً؛ ولذا قال صلى الله عليه وسلم: ( لا تلعنوا الشيطان، واستعيذوا بالله من شره )، لماذا لا نلعنه وقد لعنه الله في كتابه؟ قالوا: لئلا يتعود اللسان على اللعن، فإذا كنت في كل وقت تلعن إبليس وتلعن الشيطان، فبعدها وقد تلعن والدك، وبعدها تلعن الناس وصار لسانك متعوداً على اللعن، فينبغي على العبد أن يعود لسانه على الكلمة الطيبة، وتجد بعض الناس عود نفسه على الكلمة الطيبة، فلا يقول كلمة تحتاج إلى اعتذار، والله سبحانه وتعالى ضرب المثل لكلمتين إحداهما طيبة والأخرى خبيثة، فقال: { أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلاً كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ * تُؤْتِي أُكُلَهَا كُلَّ حِينٍ } [إبراهيم:24-25] ليس من السنة إلى السنة، أو موسم وموسم، { كُلَّ حِينٍ بِإِذْنِ رَبِّهَا } [إبراهيم:25]، والخبيثة لا حول ولا قوة إلا بالله! نعوذ بالله منها! : { اجْتُثَّتْ مِنْ فَوْقِ الأَرْضِ مَا لَهَا مِنْ قَرَارٍ } [إبراهيم:26].
يقول العوام: الكلمة الطيبة تبقى ويبقى أثرها، والكلمة السيئة يذهب بها الغضب، ويبقى أثرها في النفس.
إذاً: ( الكلمة الطيبة صدقة )، والله سبحانه وتعالى بين لنا ذلك في الآية التي أشرنا إليها: { قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذًى } [البقرة:263]، وكذلك الرسول صلى الله عليه وسلم يدلنا عليها في معاملته مع الذين يأتون ويسألونه.
وتنبغي الكلمة الطيبة في تعامل الإنسان مع الآخرين، إن كان في مرتبة المسئولية أو المساواة والزمالة أو الأخوة أو بأي حالة من الحالات، فتعامل الناس بالكلمة الطيبة خير، يقول الناس: لو كان لإنسان عندك حاجة ولم تقضها له، وقابلته بكلمة طيبة رجع من عندك، وقد طيبت خاطره بالكلمة الطيبة، ولذا يقول الإمام علي رضي الله عنه: (إنكم لن تسعوا الناس بأموالكم، ولكن سعوهم بأخلاقكم).
إنسان جاء يطلب منك قرضة حسنة، فلم تعطه مخافة أن تعطيه فلا يردها عليك، وهذا -والله- هو شح النفس، وقد جاء عن ابن عمر عند البخاري في الأدب المفرد أنه قال: (جاء علينا زمان ما كان أحدنا يرى له فضلاً في درهمه على أخيه -يعني: كانوا يؤثرون غيرهم على أنفسهم- ونحن في زمان -هذا كلام ابن عمر ، في الصدر الأول، في خير القرون- الدرهم أحب إلى أحدنا من أخيه).
فيا سبحان الله! ولا حول ولا قوة إلا بالله! إذا كان هذا في ذاك الزمن، فكيف حالنا الآن?! لو جاءك إنسان يطلب منك قرضاً أو عارية وأنت في حاجة إليها، كأن يطلب منه آنية أو ماعوناً، أو جاء ليطلب منك دابتك أو سيارتك وأنت في حاجة إليها، فتقول: والله -يا فلان- أحب أن أعطيك إياه، ولكن أنا الآن بحاجته، أو أنا الآن أريد أذهب مشواراً، لكن بعد أن أرجع، فأنت منعته ولكن قابلته بكلمة طيبة.
وكما أشرنا: الصدقة بحسنة واحدة، والقرض بحسنتين؛ لأن الذي يتصدق يتصدق بغلبة ظنه على من يراه محتاجاً، وقد يتصدق عليه غيره، ولكن المقترض يأتي بدافع الحاجة المحققة، فأنت تسد حاجته، فإن أعطيته فالحمد لله، وإلا اعتذرت إليه بمعروف.
الكلمة الطيبة تكون بينك وبين ولدك، وزوجك، وجارك، وزميلك، وصديقك، وأي شخص لك معه علاقة فكلمه بكلمة طيبة، فتكون صدقة لك؛ لأنك طيبت خاطره بهذه الكلمة.

الخطى إلى الصلاة صدقة
قال عليه الصلاة والسلام: (وبكل خطوة) في اللغة خَطوة بالفتح، وخُطوة بالضم، الخَطوة -بالفتح- حركة القدم، والخُطوة -بالضم- كالمسافة التي خطوتها، فتقول: من هنا إلى الباب عشرون خطوة، وتقول: خطوت خطوتين، يعني: بالقدم، ولو كان شبراً واحداً، فبكل خطوة تخطوها أي: بكل حركة؛ ولذا جاء في الحديث: ( إذا توضأ العبد في بيته، ثم خرج إلى المسجد كان له بكل خطوة يخطوها حسنة، في رفع قدمه حسنة، وفي وضعه حسنة )، وفي بعض الروايات: ( برفع قدمه يرفع له درجة، وبحط قدمه تحط عنه سيئة ) يعني: يعطى حسنة، وتكفر عنه سيئة، وخَطوة وخُطوة معناها هنا واحد.
إذاً: الخُطوة أو الخَطوة إلى المسجد فيها صدقة، وجاء في بعض الروايات: ( فإذا أتى إلى المسجد، وصلى الفريضة كانت له نافلة، أو قام إلى الصلاة ولا ذنب له ).
أيهما أفضل: البيت الذي يبعد عن المسجد، وتكثر الخطى في الإتيان إليه للبعد أو القريب من المسجد وتقل الخطى إليه؟ في كل خير، ومن العلماء من يقول: البعيد؛ لأن الأجر على قدر المشقة، ولكن هذه القاعدة يجب أن يتنبه إليها، فالأجر على قدر المشقة لا أن تحمل نفسك مشقة لتحصل على أجر.
بل الأجر على قدر المشقة في التكليف الذي كلفت به من الشارع لا منك أنت، كما قالوا: الفضيلة الذاتية خير من الفضيلة الإضافية، ففي الطواف بالبيت إن كنت تطوف محاذياً للبيت في محيط الدائرة فقد تكون الطوفة خمسمائة خطوة، وإن ابتعدت عن محاذاة البيت حوالى عشرة أمتار عن محيط الدائرة فستكون المسألة ضعف هذه الخطوات، فما هو الأفضل: أن تدنو من البيت مع قلة الخطى أو تبعد من البيت لكثرة الخطى؟ يقول النووي رحمه الله: الفضيلة الذاتية خير من الفضيلة الإضافية، فالطواف من خصائص البيت، فأيهما يكون ألصق من الطواف بالبيت: إذا اقتربت أم إذا ابتعدت؟ إذا اقتربت.
فذاتية الطواف ألصق بجدار الكعبة من كثرة الخطى.
إذاً: الاقتراب من الكعبة أفضل مع قلة الخطى، وكذلك صلاة الجماعة بالنسبة للفريضة، إن صليت في أي مسجد من مساجد البلد في جماعة حصل لك سبع وعشرون درجة، وإن كنت في المدينة، وجئت إلى المسجد النبوي، وفاتتك الجماعة وتصلي فرداً، ( فصلاة في مسجدي تعدل ألف صلاة فيما سواه ) فإذا خرجت من بيتك من الحرة أو زقاق الطيار وقد أصبح الآن على حافة المسجد النبوي، فإذا جاء إنسان من أطراف المدينة يريد الصلاة في المسجد النبوي، ولكنه تعطل في الطريق، وكانت الجماعة في المسجد النبوي انتهت، ولكنه مر في طريقه بمسجد فيه جماعة: فهل يدخل ويصلي ويدرك الجماعة معهم أم يمشى إلى أن يأتي إلى المسجد النبوي؟ أيهما أحق وأولى: أن يؤديها جماعة ولو في مسجد في طرف البلد أم يترك الجماعة ويأتي ليحصل على فضيلة ألف صلاة في المسجد النبوي؟ هذه المسألة قامت فيها مشكلة وخصومة عند باب المسجد في الثمانينات، أشخاص يريدون الصلاة في المسجد النبوي ولو فاتتهم الجماعة، وآخرون يريدون الجماعة، وهم طلبة علم.
المهم: يؤكد النووي رحمه الله أن صلاتك الفريضة في مسجد مع الجماعة أفضل من أن تترك الجماعة وتأتي تصليها فرداً في المسجد النبوي، لماذا؟ يقول: كونك توقع الفريضة في جماعة أفضل؛ لأن الجماعة من اختصاص الصلاة، فهي فضيلة ذاتية، ولكن إذا جئت إلى المسجد النبوي فهل حصلت على (ألف صلاة) من أجل الصلاة أم من أجل المسجد؟

الجواب
من أجل المسجد، وفضيلة المسجد بالنسبة للصلاة ليست ذاتية ولكنها تبع (إضافية).
إذاً: قرب البيت من المسجد أو بعد فبكل خطوة لك حسنة: فهل ندنو ونقترب من المسجد أو نبعد من أجل أن تكثر الخطى؟ يتفقون على أن قرب البيت من المسجد من الفضائل؛ لأنه يعين الإنسان على أداء الجماعة، فإذا كان بطبيعة الوضع جاء من بعيد، وتحمل المجيء، فهذا أمر لم يتكلفه هو، وفي الصدر الأول أراد بنو سلمة أن ينتقلوا إلى جوار المسجد، وقد كانوا يسكنون عند مسجد القبلتين، فقال لهم صلى الله عليه وسلم: ( دياركم تكتب آثاركم )، أي: (الزموا) اسم فعل الأمر (الزموا دياركم تكتب آثاركم) أي: مجيئكم، وقيل: إن النبي صلى الله عليه وسلم أراد أن يبقى هؤلاء في أماكنهم حماية للمدينة؛ لأنه إذا أراد قوم أن يغيروا عليها وما وجدوا أحداً، فاجئوا الناس في المسجد، لكن حينما تكون كل قبيلة في منازلها حول المدينة فلا يمكن أن يفاجأ أهل المسجد بإغارة، فأمرهم أن يبقوا في أماكنهم لما لهم في ذلك من أجر لهم بكثرة الخطى، ولما في وجودهم من مصلحة.
إذاً: إذا أكرم الله العبد بدار قريبة من المسجد فهذه نعمة من الله، وأقرب بيت للمسجد كان بيت رسول الله صلى الله عليه وسلم، ثم خوخة أبي بكر الصديق رضي الله تعالى عنه، وقد كانت موجودة في الأمام، فردوها إلى الوراء حينما توسع المسجد إلى الغرب،، وكنا نتمنى لو وضعت في محلها الأساسي إشارة لها، ولكنهم كلما وسعوا المسجد إلى الغرب نقلوا خوخة أبي بكر .
وكانت أبواب الخلفاء قريبة من المسجد، فـ عمر كان في بيت حفصة وهو في قبلة المسجد، واشتري منها عند توسعة المسجد، وهكذا بيت عثمان كان في الجهة الشرقية، إذاً: القرب من المسجد فضيلة، والرسول صلى الله عليه وسلم لما حج حجة الوداع، وجاء إلى منى، ونزل في مسجد الخيف، خط للمهاجرين بالجهة الشرقية أو الغربية بجوار المسجد، وخط للأنصار من الجهة الثانية بجوار المسجد، وأمر كل القبائل أن تنزل من ورائهم.
يأتي مبحث آخر: صلاة المرء في بيته ليس فيها خطى تحسب له، فهناك حديث: ( لا صلاة لجار المسجد إلا في المسجد ).
فهل قوله: (لا صلاة) بمعنى لا صحة أم لا فضيلة؟ الكلام في هذا كثير، وهل الجماعة شرط في صحة الصلاة أو شرط مستقل في كمالها؟ قال بعض العلماء: لو كان بيته قريباً من المسجد فليمش بخطى صغيرة صغيرة حتى يكثر الخطى! وهذا تكلف ليس له محل.
إذاً: ( وبكل خطوة تخطوها إلى الصلاة صدقة )، وجاء في بعض الروايات: ( تخطوها في ظلام الليل )؛ لأن المشي في الظلام ليس كالمشي في النور؛ ولذا صلاة العتمة وصلاة الفجر بين صلى الله عليه وسلم أنه لا يتخلف عنهما إلا منافق؛ لأنه لا يرى في مجيئه إلى المسجد، أما الظهر والعصر فإنه يشاهد، لكن العشاء والفجر إنما يأتي من يصلي لله.

إماطة الأذى عن الطريق صدقة
وقوله صلى الله عليه وسلم: ( تميط الأذى عن الطريق صدقة )، نحن نقول لأمناء البلديات والذين ينادون بالحضارة والمدنية وبالنظافة، والذين يتغنون بسويسرا أنه لا تجد في الطريق ورقة، ولا تجد قشرة فاكهة، فنقول: تعالوا إلى سنة رسول الله، فهو من قبل أربعة عشر قرناً يحث على إماطة الأذى عن الطريق، وكيف تميط الأذى عن الطريق؟ ترفعه، فمثلاً: إذا وجدت قشرة موز في الأرض أخذتها، كي لا ينزلق بها البعير أو الإنسان الغافل، فهي مثل الصابون، فإذا كان رفعك لها عن الطريق صدقة، فكيف بك في عدم إلقائك إياها في الطريق؟!! إذاً: نتمدح بالحضارة الغربية، وعندنا هذا الأصل من السنة النبوية، ونقول لأولئك الذين يلقون بفضلات بيوتهم في قارعة الطريق، ونقول لأولئك الذين يبنون العمارات ويرمون النفايات في قارعة الطريق، نقول لأولئك الذين يحفرون الحفر من بيارات وغيرها ولا يضعون حواجز ولا علامات عليها، نقول لكل من يلقي قذارة في طريق المسلمين: إنك خالفت سنة رسول الله، فخذ السنة.
ينبغي أن تكون البلدية أحرص ما تكون على تطبيق هذه السنة، والمناداة بتطبيقها لا بنظام كذا، ولا بقانون كذا، ولا بعرف كذا، بل نقول: هذه سنة رسول الله صلى الله عليه وسلم.
وكلمة (الأذى) لا حد لها، جاء في الحديث: ( ترفع العظم عن الطريق )، وفي بعض الآثار أن الأذى حينما ترفعه يشكرك ويقول: حفظت الناس من أذاي، أو ترفع حجراً عن طريق المسلمين يشكر لك أنك جنبت الناس شره، وإذا جئت إلى كلام الفقهاء تجدهم يقولون: من ألقى أذى في الطريق وتسبب بذلك في جناية على إنسان أو حيوان فهو مسئول ويضمن، ويمثل الحنابلة، لذلك فيقولون: لو أنك سكبت الماء مع الصابون في الطريق فجاء بعير وانزلق فكسرت رجله فأنت ضامن، فالطريق ليس حقك وملكك لوحدك، بل الطريق لجميع المسلمين؛ ولذا نهى صلى الله عليه وسلم عن الصلاة على قارعة الطريق، وليس للنجاسة كما يظن البعض، ولكن لأنك تغتصب حق المسلمين، وتمنع من يريد أن يمشي، فالطريق جعلت للمشي لا للصلاة، فلا تحتكر شيئاً لعامة الناس لمصلحتك أنت، فلا يجوز لك أن تصلي على قارعة الطريق، واتفق العلماء على أن من حفر حفرة بيارة أو غيرها، ولم يجعل عندها نوراً أو شبكاً يمنع الإنسان من السقوط في ظلام الليل، ويمنع الأطفال من السقوط فيها، فسقط أحد الناس فتلف فصاحبها ضامن.
وقد جعل الرسول صلى الله عليه وسلم الإيمان بضعاً وسبعون شعبة، أعلاها: لا إله إلا الله، وأدناها إماطة الأذى، ويستحب بعض العلماء حينما تميط الأذى عن الطريق أن تتلفظ بقولك: لا إله إلا الله؛ لتجمع بين طرفي شعب الإيمان، فأمطت الأذى وهو أدناه، وذكرت أعلاها: لا إله إلا الله، فتكون بذلك قد جمعت بين طرفي شعب الإيمان.
هذا الحديث جزئياته لا تنتهي، وطرق الخير كثير، وحينما قال الرجل: إذا لم أستطع ذلك، قال: ( تكف شرك عن الناس فإنها صدقة )، صدقة عليك وصدقة عليهم، تريحهم من الأذى، وتريح ملائكتك من التسجيل عليك، فكف شرك عن الناس صدقة.
وبالله التوفيق.

الأربعين النووية - الحديث السادس والعشرون [2]

فضل صلاة الضحى
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه، وبعد: روى مسلم و أحمد و أبو داود وغيرهم: ( ويجزئ عن ذلك كله ركعتا الضحى )، وفي بعض النسخ: ( ركعتي الضحى ) يعني: صلاة ركعتي الضحى.
والبحث هنا في جانبين: كون النبي صلى الله عليه وسلم جعل مكان تلك الأنواع من الصدقات ركعتي الضحى، والمطلوب ثلاثمائة وستون صدقة، فكأن الحديث يقول: صلاة ركعتي الضحى تعادل ثلاثمائة وستون صدقة.
وكون النبي صلى الله عليه وسلم يجعل الصلاة من حيث هي عوضاً عن فقد النقد والمادة، بينما القرآن يجعل العوض الصوم؛ لأن المولى سبحانه جعل في كفارة الظهار عتق رقبة: { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ } [النساء:92] أي: ستين يوماً، وفي كفارة اليمن عتق رقبة: { فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ } [المائدة:89]، وفي كفارة القتل خطأً: عتق رقبة، أو صيام شهرين متتابعين، وفي كفارة الظهار عتق رقبة أو صيام شهرين متتابعين أو إطعام ستين مسكيناً بالترتيب.
فالقرآن اعتبر الصوم محل المادة في العجز بل إنه يجبر العجز في الحج: { فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ } [البقرة:196]، ما قال: طواف ستين أو سبعين شوطاً، بل قال: { فَصِيَامُ } [البقرة:196]، فجعل الصوم مكان هدي التمتع.
إذاً: في نصوص القرآن نجد الصوم نيابة عن المادة في تصحيح الحج بالصوم عن دم الهدي.
حتى أيضاً في فدية الأذى، في حلق الشعر، وهو من محظورات الإحرام، حمل كعب بن عجرة إلى رسول الله صلى الله عليه وسلم من كثرة هوام رأسه، فقال صلى الله عليه وسلم: ( ما كنت أرى أن بلغ بك الأذى ما أرى )، ومما ذكر له: ( صيام ثلاثة أيام، أو إطعام ستة مساكين )، وكل ذلك فيما يتعلق بالدماء إن عجز عنها.
وإن أتينا إلى أمور الأسرة، وإلى الظهار، وإلى كفارة الظهار: وجدناها صوم شهرين، وإذا جئنا إلى كفارة اليمين وجدنا صوم ثلاثة أيام، وإذا جئنا إلى كفارة القتل خطئاً عوضاً عن عتق رقبة وجدنا صيام شهرين، فباب المادة والمال نجد أن العوض عنها الصوم، وهنا المطلوب صدقة، فإذا عجزوا عن الصدقة لم يرشدهم إلى الصوم كما جاء في القرآن.
فالسؤال الأول: ما الفرق بين الصوم في البدل ونيابة المادة في كتاب الله وبين الصلاة من حيث هي؟ أرجو من الإخوة طلبة العلم أن يبحثوا فيه، فإني لم أجد في ذلك إلا ما يوحي به بعض كلمات الشراح من أن الصدقة عن الأعضاء تعوز المتصدق إلى المال، والصدقة مطلوبة هنا عن جسم الإنسان، فقيل: إن الصلاة هنا بدل من الصوم أو غيره؛ لأننا نريد زكاة هذا البدن شكراً لله على ما فيه من نعم، فإذا قمت وصليت لم يبق عضو في الجسم إلا تحرك شكراً لله.
فإذا مشيت من البيت إلى المسجد خطوت إلى المسجد، وإذا وقفت في المحراب أو استقبلت القبلة وحركت يديك وقلت: (الله أكبر)، نطق لسانك، وتحركت يديك، وانثنى صلبك، وارتفعت، وسجدت، وقامت جميع أعضاء الجسم، فتلك السلامى كلها تحركت في شكر الله تعالى.
إذاً: هذا الحديث مغاير لأسلوب القرآن في استبدال الصوم عن المادة في موقعه؛ لأن الصدقة هنا مطلوبة لذات البدن بخلاف الصوم في الظهار، وكفارة اليمين، فهو خارج عن موضوعها، وذلك من فضل الله على الأمة، فلم يقفل أمامها طريقاً إلا أوجد لها ما تعوض به عنها.
السؤال الثاني: إذا كانت الصلاة هي التي تؤدي به هذا الواجب، والجسم يؤدي واجبه بنفسه فيشكر الله على ما فيه من نعم، حتى العين والأذن تشكر لله، فالعين تنظر إلى القبلة أو تبصر إليها أو تنظر إلى كتاب الله لتقرأ في الصلاة، والأذن تسمع التسبيح والتحميد، والقلب مع هذا كله قد عقد النية شكراً لله، فلماذا اختصت بهذا صلاة الضحى؟ إن كان ولابد من صلاة فكم من نافلة يصليها الإنسان! وكم من وقت صالح لأداء الصلاة، كما في قوله سبحانه: { إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْئاً وَأَقْوَمُ قِيلاً } [المزمل:6] ، وهذه جاءت في وضح النهار في الضحى، ولم تأت في جوف الليل، فلماذا؟

الجواب
بعض العلماء يختصر الطريق ويقول: لعل في صلاة الضحى سر لا يعلمه إلا الله، فنكف ألسنتنا؛ لأن جميع العبادات فيها أسرار، وإن علمنا بالبعض منها فلا يستطيع إنسان أن يدعي الإحاطة: لماذا الصبح ركعتين بعد نوم طويل وراحة، والظهر أربع ركعات في وقت عناء النهار، وكذلك العصر والمغرب، والعشاء عند النوم وفيه الراحة أربع ركعات؟ لا تستطيع أن تعلل شيئاً، وإن قلنا: أوقات الصلاة ربطت بآيات كونية { لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ } [الإسراء:78]، آيات كونية تتغير وتوجب الشكر، وتوجب النظر في ملكوت الله، وتستظهر القدرة الإلهية في حركة هذا العالم، فتأتي الصلاة مع القدرة متوازيان، ولكن لماذا كانت هذه اثنتين، وتلك ثلاث، وتلك أربع؟! حكم لا يعلمها إلا الله.
وبعض الفقهاء حاول الكلام في هذا، ولكن حقيقة الأمر عند الله، وإذا استقر الأمر على الضحى، فبقي سؤالان: حكم صلاة الضحى، واختلاف الصحابة فيه، واختصاص الضحى عن بقية الصلوات.

حكم صلاة الضحى
هذا الحديث من أقوى الأدلة في مشروعيتها، وأنصح إخواني الطلبة أن يرجعوا إلى التمهيد في الجزء الثامن، فإن ابن عبد البر استوفى هذا البحث إلى أقصى حد، في الحديث الذي رواه مالك عن أم المؤمنين عائشة قالت: ( ما رأيت رسول الله صلى الله عليه وسلم سبح سبحة الضحى قط ).
انظروا إلى هذا التصريح: ( ما رأيت رسول الله صلى الله عليه وسلم سبح -يعني تنفل- سبحة الضحى قط ) يعني: نافلة الضحى، أقرب الناس إلى رسول الله صلى الله عليه وسلم أم المؤمنين عائشة تقول هذا! بينما جاء عن أم هانئ في الصحيحين قالت: ( عام فتح مكة دخلت على رسول الله صلى الله عليه وسلم فإذا به يغتسل و فاطمة تستره، فسلمت، فقال: من هذه؟ فقلت: أم هانئ ، قال: مرحباً بـ أم هانئ ، وقالت: إن علياً يزعم أنه قاتل فلاناً وقد أجرته، فقال: قد أجرنا من أجرت يا أم هانئ ! فلما قضى غسله التحف بملحفة وصلى ثمان ركعات ) وعند بعض رواة الحديث من أهل السنن : ( سألته: ما هذه الصلاة يا رسول الله؟! قال: الضحى ).
بعض العلماء يقول: إنها صلاة شكر على الفتح، و خالد بن الوليد أحياناً كان يصليها إذا فتح الله عليه مدينة من المدن.
وقد تنازع العلماء في مشروعية الضحى؛ لأن أم المؤمنين وهي أقرب الناس إليه، وأعرف بصلاته في الداخل تقول: (ما رأيت).
وقيل لـ عبد الله بن عمر : أعلمت أن النبي صلى الله عليه وسلم صلى الضحى؟ قال: لا، ولا أبا بكر ولا عمر ! ولكن مالك رحمه الله يتمم حديث عائشة وأنها قالت: (وإني لأسبحها)، وفي رواية: (وإني لأحبها)، وفي رواية: (ولو بعث لي أبواي ما تركتهن).
فكيف الجمع بين قولها هذا وقولها: (ما رأيت رسول الله صلى الله عليه وسلم يصليها قط)؟ ورد في بعض الروايات: ( كان صلى الله عليه وسلم يترك العمل وهو يحبه كراهية أن يفرض على الناس ).
وأحسن من تكلم على هذه المسألة صاحب كتاب: (طرح التثريب)، فقد ذكر حوالى عشرة أوجه في الإجابة عن قول عائشة ، والجمع بين قولها: (ما رأيته قط)، وقولها: (وإني لا أتركها ولو بعث لي أبواي).
قالوا: لم تره، وإنما بلغها.
وقال بعض الناس: عائشة كانت تاسعة تسع من زوجات رسول الله، فليس بلازم في كل نوبتها أن يصلي، ولعله كان يصليها عند غيرها، ولكن ابن عبد البر يضعف هذا الوجه.
إذاً: كان يخفي أمرها مخافة أن تشتهر عند الناس، وتفرض عليهم، وبعد أن أنتقل صلى الله عليه وسلم إلى الرفيق الأعلى أمن جانب الفرضية، كما وقع في قيام رمضان، قالت أم المؤمنين عائشة رضي الله تعالى عنها: ( إن الرسول صلى الله عليه وسلم صلى العشاء ودخل بيته، ثم قام من الليل إلى المسجد فصلى في رمضان في الليل، وكان بعض الناس في المسجد فصلوا خلفه، فلما كان من الغد صلى العشاء ودخل، فتسامع بعض الناس، فانتظروا بعد الصلاة ولم ينصرفوا، وخرج صلى الله عليه وسلم يصلي بالليل في رمضان فصلوا خلفه، وفي الليلة الثالثة تسامع أهل المدينة جميعاً أن رسول الله صلى في الليل، وصلى وراءه أقوام، فلما صلوا العشاء ودخل صلى الله عليه وسلم بيته، ما قام إنسان من مكانه، ومكثوا ينتظرون خروج رسول الله، فلما جاء وقت خروجه قال لـ عائشة : ما بال الناس مجتمعين؟ ألم يصلوا العشاء؟! قالت: بلى.
قال: وماذا ينتظرون؟! قالت: ينتظرون خروجك لتصلي فيصلون بصلاتك كما صلى أقوام بالأمس وقبله، فلم يخرج، فأخذوا الحصباء ورموا باب الحجرة، فما خرج إلى صلاة الصبح وقال لهم: ما خفي عليّ صنيعكم البارحة، وما بت بحمد الله غافلاً، ولكني خشيت أن أخرج إليكم فتفرض عليكم فلا تستطيعون ).
فترك رسول الله صلى الله عليه وسلم الخروج إليهم وهو يعلم أنهم منتظرون مخافة أن تفرض عليهم فيعجزون عنها.
ثم في خلافة عمر رضي الله تعالى عنه نظّم التراويح على إمامين، أحدهما أبي بن كعب ، وأمره أن يصلي بالناس أولاً ثمان ركعات، ولكن كانوا يعتمدون على العصي من طول القيام، وربما انصرفوا قبل أن ينادي المؤذن للفجر، فجمع القراء، وكلف سريع القراءة أن يقرأ بثلاثين آية في الركعة، وبطيء القراءة أن يقرأ خمساً وعشرين آية في الركعة، وخفف من القراءة، وزاد في عدد الركعات، وجعلها عشرين ركعة، واستمر الأمر على ذلك من عهد عمر إلى اليوم.
ويهمنا أن عمر لما أمن الفرضية -لأنه لا فرضية بعد رسول الله صلى الله عليه وسلم- نظّمها، كما أن بعض السلف قال: الصلوات خمس، أي: لا سادسة، وهي الضحى، فقالوا: إنه صلى الله عليه وسلم ربما كان يخفيها لئلا يتتابع عليها الناس؛ مخافة أن تفرض عليهم، فلما كان الأمر كذلك، وعلمت صلاته صلى الله عليه وسلم لها في مكة، قالوا: هذه سنة، وشكر للفتح.
ويروون عن الطبري أنه قال: أنه جاءت فيها أحاديث تعادل التواتر، ولكن لم نقف على ذلك، ومن حفظ حجة على من لم يحفظ، فعلى طالب العلم أن يبحث هذا، إلا أنه جاء في الصحيحين عن أبي هريرة تارة، وعن أبي ذر رضي الله تعالى عنهما تارة، أبو ذر يقول: ( أوصاني خليلي بثلاث: صيام ثلاثة أيام من كل شهر وركعتي الضحى )، وكذلك أبو هريرة قال: ( أوصاني النبي صلى الله عليه وسلم بثلاث لا أدعهن ما حييت: صيام ثلاث أيام من كل شهر، ولا أنام إلا على وتر، وأن أصلي ركعتي الضحى، فأنا أصليهن في الحضر وفي السفر ).

عدد ركعات الضحى
أما عدد الركعات فقد ذكر ابن عبد البر في الجزء الثالث عشر من التمهيد: أن النبي صلى الله عليه وسلم حينما دعي إلى الطعام في بيت أم سليم فقال : ( أين تريدون أن أصلي لكم؟ يقول أنس : فقمت إلى حصير قد درس من طول اللِبث أو اللُبث فنضحته بالماء، فصلى، وصففت خلفه أنا وفلان، والعجوز من ورائنا ) ، وبعضهم يقول: صلى ثمان ركعات، وفي روايات أم هانئ : ( يسلم من كل ركعتين ) ، وفي حديث ابن عمر ( صلاة الليل والنهار مثنى مثنى ).
وعلى كلٍ فالروايات ثابتة في صلاة الضحى، مثل هذا الحديث عند مسلم : ( ويجزئ عن ذلك كله ركعتا الضحى )، وكم تكون صلاة الضحى؟ يتفق العلماء على أن أكملها ثمان، وأوسطها أربع، وأقلها ركعتان.
ويذكر البيهقي : أن أقصاها اثنتي عشرة ركعة، ولكن الحديث فيه ضعف ولم يأخذ الجمهور به.
إذاً: أقل صلاة الضحى ركعتان، وأوسطها أربع، ونهايتها ثمان كما عند الجمهور، وعلى هذا ثبتت مشروعية الضحى من حيث هي.
لماذا اختصت صلاة الضحى بهذا دون غيرها من النوافل؟ وما هي النوافل؟ لكل فريضة في الإسلام نافلتها: فالشهادة التي هي مفتاح الإسلام تجب في العمر مرة، ولكنها تتعدد في كل صباح ومساء نافلة، والصلاة على النبي صلى الله عليه وسلم فرض في العمر مرة: { إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً } [الأحزاب:56]، اللهم صل وسلم وبارك عليه وعلى آله وصحبه وسلم، فبمقتضى هذه الآية أصبح فرضاً على كل مسلم أن يصلي على رسول الله صلى الله عليه وسلم، والواجب يتأتى بمرة ما لم يأت ما يدل على التكرار، وقد جاء في هذا ما يدل عليه: ( حينما صعد صلى الله عليه وسلم المنبر وقال: آمين آمين آمين، فقالوا: يا رسول الله! سمعناك تؤمن، علامَ أمنت؟ قال: أتاني جبريل فقال: شهر رمضان من أدركه ولم يدخله الجنة باعده الله فقل: آمين، فقلت: آمين، يا محمد! من أدرك أبويه أو أحدهما ولم يدخلاه الجنة باعده الله في النار فقل: آمين، فقلت: آمين، يا محمد! من ذكرت عنده ولم يصل عليك باعده الله في النار فقل: آمين، فقلت: آمين ) اللهم صل وسلم وبارك عليه وعلى آله وصحبه وسلم.
ويأتي الحديث الآخر: ( من صلى علي مرة صلى الله عليه بها عشراً ) إلى آخره.
نأتي إلى أركان الإسلام الأخرى: الصلاة وهي عماد الدين، لكل فريضة نافلتها، يتفقون على القبلية ويختلفون في البعدية، فالصبح قبله ركعتان، والظهر قبله ركعتان وبعده ركعتان، والرواية الأخرى: أربع وأربع، والعصر قبله أربع ركعات، والمغرب بعده ركعتان أو ست ركعات، والعشاء بعدها ركعتان.
ثم تأتي بعد ذلك النوافل غير المرتبة مع فريضة: فتأتي صلاة الليل بلا عدد ولا حد، كما بيّن سبحانه: { يَا أَيُّهَا الْمُزَّمِّلُ * قُمْ اللَّيْلَ إِلاَّ قَلِيلاً * نِصْفَهُ أَوْ انْقُصْ مِنْهُ قَلِيلاً * أَوْ زِدْ عَلَيْهِ وَرَتِّلْ الْقُرْآنَ تَرْتِيلاً } [المزمل:1-4]، ولا حد في ذلك على التحقيق، وكان السلف بعضهم يقوم الليل بكتاب الله كاملاً، وبعضهم يقوم الليلة بسورة الفاتحة.
يأتي بعد ذلك إقامة القائلة -أي: الصلاة بين الظهر والعصر- وكان ابن عمر رضي الله تعالى عنه يحيي القيلولة، فقيل له في ذلك، فقال: الناس نيام وأحب أن أعبد ربي، مع أن وقت القيلولة يستعان بها على قيام الليل، و ابن عمر هو الذي قال الرسول صلى الله عليه وسلم فيه: ( نعم العبد عبد الله بن عمر لو كان يقوم الليل ) كما روت ذلك حفصة رضي الله عنها، يقول عبد الله : ما نمت ليلاً بعد أن سمعت ذلك عن رسول الله صلى الله عليه وسلم، ومع ذلك كان يقوم القيلولة بين الظهر والعصر.
وكما جاء عن سعيد بن المسيب : أن رجلاً قال له: إن بني فلان يقيمون الهاجرة، يذهبون إلى المسجد في الظهر ويقيمون هناك إلى صلاة العصر يتعبدون، فهل تستطيع أن تفعل مثلهم؟ قال: يا ابن أخي! ليست هذه بالعبادة، العبادة تأمل في كتاب الله وأحكامه، وبيان أمره ونهيه إلى آخره.
ومنها: الصلوات ذوات الأسباب من كسوف، وخسوف، واستسقاء، وجنازة إلى غير ذلك.
قالوا: لقد خص النبي صلى الله عليه وسلم صلاة الضحى بالذات؛ لأنها ليست مرتبطة بفريضة تتممها.
إذاً: الضحى ليست مرتبطة بغيرها، فركعتا الفجر مرتبطة بالفجر، أما الضحى فلا، وحينما كنت أبيّض تتمة أضواء البيان في قوله تعالى: { وَالشَّمْسِ وَضُحَاهَا * وَالْقَمَرِ إِذَا تَلاهَا } [الشمس:1-2] ، { وَالضُّحَى * وَاللَّيْلِ إِذَا سَجَى } [الضحى:1-2]، يلفت النظر هنا أن الله يقسم سبحانه فيقول: { وَالضُّحَى * وَاللَّيْلِ إِذَا سَجَى } [الضحى:1-2]، تقول: سجى الليل: إذا غطى بظلامه، فلان مسجّى، يعني: نائم مغطى، إذاً: الليل الساجي: هو الليل الذي غطى الكون بظلامه، وهذا أقوى أوقات الليل في الظلام، ويقابل هذا في النهار الضحى، وكأن وقت الضحى هو ألطف أوقات النهار كله بالنسبة إلى أشعة الشمس؛ لأن قبل الضحى لم يكتمل نورها، وبعد الضحى يشتد حرها، ثم تأتي إلى الزوال، ومن الزوال إلى الغروب تبدأ في النقصان.
إذاً: أكمل أوقات النهار هو وقت الضحى.
ويقسم المولى سبحانه بأوثق الزمنين وأقواهما في موضوعهما: الليل الساجي والضحى في إشراقه مع هدوء الشمس، وإذا جئنا إلى السورة الثانية: { وَالشَّمْسِ وَضُحَاهَا * وَالْقَمَرِ إِذَا تَلاهَا } [الشمس:1-2]، وأكمل الليالي وأفضلها هي التي فيها القمر يكتمل، وهي الأيام البيض: الثالث عشر، والرابع عشر، والخامس عشر؛ لأن لياليها مضيئة بضوء القمر، فهي بيضاء ونهارها أبيض بأشعة الشمس.
إذاً: الضحى أفضل أوقات النهار، ويكون العبد في إشراقة نفسه، وفي وضوح ووضاءة وإشراقة قلبه ونور ربه معه، يأتي في هذا الوقت اللطيف ويركع لله ركعتين، فتكون شكراً محضاً لله لا على مقابل شيء، ولهذا فللضحى خصائصها، ويكون لهذا الوقت شرفه واختصاصه دون بقية الأوقات، ولهذا تجد أقوى ما تكون النفس إشراقاً وأقوى ما يكون البدن نشاطاً في ذلك الوقت، فإذا زاد بعد ذلك واجهه حر الشمس، وواجهه عناء النهار إلى غير ذلك من العوامل الأخرى، وإذا نظرنا إلى ما يوحيه قول ابن عباس في قوله سبحانه في خصلة داود: { إِنَّا سَخَّرْنَا الْجِبَالَ مَعَهُ يُسَبِّحْنَ بِالْعَشِيِّ وَالإِشْرَاقِ } [ص:18] والعشي: ما بعد الزوال إلى المغيب، والإشراق: هو إشراق الشمس، يقول: كانت العصر والضحى واجبتان على داود، فبقيت العصر عندنا، ورفعت الضحى عنا، أي: من باب الفريضة.
وقوله سبحانه: { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى } [البقرة:238] يختلف العلماء في الصلاة الوسطى ما هي؟ فـ مالك رحمه الله يقول: الفجر؛ لتوسطها بين العشاء وبين الظهر، وهما أبعد الوقتين، ولثقلها على المنافق.
والجمهور يقولون: هي العصر.
لو جئت إلى صلوات خمس في دائرة، فأي نقطة على دائرة المحيط تكون منتصف الدائرة، فما الذي خص نقطة العصر في ذلك؟ لو تأملنا إلى الوسطية من حيث الزمن وأوقات الصلاة وإقامتها؛ نجد طرفي النهار: الفجر في أوله والعشاء في آخره، فإذا جئنا ما بين طلوع الفجر إلى زوال الشمس، ففيه صلاة الفجر وصلاة الظهر بعد الزوال، وهذا الزمن طوله ست ساعات تقريباً، وإذا جئنا من زوال الشمس إلى غروبها وجدنا ست ساعات أيضاً فنجد الظهر في منتصف النهار ونجد المغرب في نهاية النهار، وبين الفجر والظهر كما بين الظهر والمغرب، وفي الوسطين نجد صلاة العصر في ربع المسافة بين الزوال والغروب، ونجد الضحى في ربع المسافة بين الإشراقة والزوال، فالضحى متعادل مع العصر سواء بسواء.
إذاً: الضحى تعادلة الصلاة الوسطى التي نص القرآن عليها.
قال تعالى: { فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالآصَالِ * رِجَالٌ لا تُلْهِيهِمْ } [النور:36-37].
الغدو: الغدوة وليس ذلك الفجر إنما بعد طلوع الشمس، والآصال: بعد العصر وقبل المغرب.
إذاً: قبل كل شيء: لصلاة الضحى سر يعلمه الله ورسوله صلى الله عليه وسلم، ولكن لو ذهبنا نلتمس أسباب أو مسببات هذا التخصيص والتفضيل ربما وجدناه على النحو الذي مر، والله سبحانه وتعالى أعلم.

وقت صلاة الضحى
ما هو الوقت الصحيح لصلاة الضحى؟ يتفق العلماء: أن الصلاة النافلة لا تصح عند طلوع الشمس، ويقولون: حتى ترتفع الشمس قدر رمح، و علي رضي الله تعالى عنه لما رأى بعض الناس يصلي الصبح ويجلس فإذا أشرقت الشمس صلى وذهب، قال: ما بالهم ينحرونها؟ لماذا لا ينتظرون حتى تكون في الجبهة؟ أي: تكون الشمس في جبهة القائم، وارتفاع الشمس قدر رمح، ويدرك ذلك من كان في خلاء وفضاء، أو كان على ساحل بحر؛ فإنه يرى الشمس كأنها تنبت من الأرض في نهاية الأفق -كما يقولون- الميل، والميل حينما تنظر إلى الأمام -كلٌ بحسب نظره قوة وضعفاً- في منتهى الإبصار ترى أن السماء قد مالت على الأرض، والتقت في زاوية حادة عند نقطة الصفر، فحينما تخرج الشمس من تلك النقطة -نقطة الميل- وترتفع عن نقطة صفر في الأرض صاعدة إلى السماء تأخذ تدريجياً حافة القرص أولاً، ثم ينتصب، ثم يكمل ظهوره، ثم يأخذ الانفصال والارتفاع عن سطح الأرض، وإذا بلغ ارتفاع قرص الشمس عن سطح الأرض مقدار رمح حلت الصلاة، والرمح هو الآلة التي كان يستخدمها الناس في القتال، وغالباً ما تكون بقامة إنسان أو دون ذلك، وحينئذٍ جاز أن تصلي النافلة.
ولكن جاء في الحديث: ( صلاة الأوابين حين ترمض الفصال ) والفصال جمع فصيل، وهو ولد الناقة، يمشي في بكرة النهار مستريحاً، ولكن إذا اشتدت الشمس وارتفعت أكثر من رمحين قبل أن تصل إلى الزوال، أي: في ربع السماء، ومعنى ربع السماء: أي: نصف الدائرة من نقطة الشروق إلى نقطة الغروب، فنصفها هو وقت الزوال، ومن نقطة الزوال إلى الشروق منتصف المسافة الربع الشرقي، ومن نقطة الزوال إلى نقطة الغروب منتصف المسافة الربع الغربي، فإلى أن تأتي الشمس في ربع السماء الشرقي هناك ترمض الفصال، تحتر الأرض الرملة -وهي الرمضاء مثل الرماد الحار- فالفصيل الصغير لا يقوى على المشي؛ لأن الرمل يحرقة تحت خفه فلا يقوى عليها فيربض في الأرض، قالوا ذلك الوقت هو: صلاة الأوابين، وأحسن أوقاتها ذلك الوقت.
إذاً: أول وقت الضحى: إذا ارتفعت الشمس قدر رمح، وآخر وقتها: حينما ترمض الفصال، وعدد ركعاتها -كما أشرنا- أقلها ركعتان، وأكملها ثمان، وأوسطها أربع، والله سبحانه وتعالى أعلم.
لو جئت إلى قوله: ( ويجزئ عن ذلك: ركعتا الضحى ) حينما تفكر في الركعتين إن جئت إلى الحسنات التي يمكن أن تتميز فيها في الركعتين، كيف تفعل؟ يعني: لو جئنا على سبيل العرض والإيراد من باب لفت النظر أول عمل في الصلاة: تكبيرة الإحرام، ثم تقرأ الفاتحة، ثم تكبر، ثم تركع، وتسبح ثلاث مرات، ثم ترفع وتقول: سمع الله لمن حمده، ربنا ولك الحمد إلى آخر الذكر، ثم تكبر وتسجد، ثم تسبح ثلاث مرات، ثم تكبر وتجلس، ثم تدعو، ثم تكبر وتسجد، ثم تسبح ثلاث مرات، ثم تقوم للركعة الثانية، فلو أحصيت هذه الحركات وتلك الأذكار بالإضافة إلى سورة الفاتحة فقط، والفاتحة تشتمل على مائة وثلاثة حروف كما يقول النيسابوري في عده للحروف، فلو جمعت جميع ما يكون من تلك الحركات، والتكبير والتسبيح تصير حوالى ستين حسنة مستقلة، فلو ضربت الستين في اثنين صارت مائة وعشرين، ولو ضربت مائة وثلاثة في اثنين صارت مائتين وستة، واجمع إليها مائة وعشرين تصير ثلاث مائة وستة وعشرين، ولعل الباقي يأتي في الدعاء أو في خطواتك إلى المسجد، ولو أراد إنسان أن يستخرج بعض الشيء: كيف تعادل الركعتان ثلاث مائة وستين، ربما يجد في الركعتين ما يعادل ذلك إذا اعتبرناها على انفرادها.
وكل هذا من باب تفتيح الذهن، وربط حديث رسول الله صلى الله عليه وسلم بموضوعه، لماذا خص ركعتين؟ ولماذا لم يقل: أربع؟ ولماذا لم يحيل على الصوم؟ ولماذا لم يجعلها في الليل؟ وكل ذلك موضع لأسئلة العلماء.
والله أسأل أن يوفقنا وإياكم جميعاً لما يحبه ويرضاه، وأن يشرح صدورنا لما يحبه ويرضاه، وأسأله أن يرضى عنا.
اللهم علمنا ما جهلنا، وذكرنا ما نسينا، وتقبل منا إنك على كل شيء قدير.
وصلى الله وسلم وبارك على عبده ورسوله محمد صلى الله عليه وسلم.

الأسئلة

مواطن استحباب قراءة سورة الضحى

السؤال
ما هي المواطن التي يستحب فيها قراءة سورة الضحى؟

الجواب
يقول بعض العلماء: من الأحسن في صلاة الضحى أن تقرأ سورة الضحى في الأولى وألم نشرح في الثانية، ولهم في ذلك أسرار، كما أن السنة في ركعتي الصبح وفي سنة الطواف أن تقرأ : { قُلْ يَا أَيُّهَا الْكَافِرُونَ } [الكافرون:1] و { قُلْ هُوَ اللَّهُ أَحَدٌ } [الإخلاص:1]، فتبدأ صباحك قبل الفريضة بقراءة { قُلْ يَا أَيُّهَا الْكَافِرُونَ } [الكافرون:1]، وتبرأ من عبادة الكفار وتلجأ إلى عبادة الله وحده، ثم تقرأ سورة { قُلْ هُوَ اللَّهُ أَحَدٌ } [الإخلاص:1]، وفيها إقرار بالوحدانية لله سبحانه وتعالى في ذاته وأسمائه وصفاته، وكذلك بعد ركعتي الطواف وهي آكد، والسر في ذلك عظيم؛ لأن العرب كانوا يعبدون الأصنام، فجاء الإسلام وحطم الأصنام وطهر الكعبة، وفي الوقت الذي يكسر الأصنام الحجرية يقبّل الحجر الأسود، فهنا الشيطان يجد مجالاً للوسوسة، ويقول: كيف تكسرون تلك الأحجار التي صنعها آباؤكم وتقبلون هذا الحجر؟ فيكون الجواب على ذلك: { قُلْ يَا أَيُّهَا الْكَافِرُونَ * لا أَعْبُدُ مَا تَعْبُدُونَ } [الكافرون:1-2] { قُلْ هُوَ اللَّهُ أَحَدٌ * اللَّهُ الصَّمَدُ } [الإخلاص:1-2].
و عمر رضي الله تعالى الذي كان في الجاهلية يصنع لنفسه إلهاً من تمر، يحرسه عند رأسه، فإذا أصبح معافى أكله، أتى إلى الحجر الأسود وقال: إني لأعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك، وكان علي رضي الله تعالى عنه وراءه، فقال: لا يا أمير المؤمنين! إنه ينفع ويضر قال: بأي شيء؟ قال: إذا كان يوم القيامة جاء وله لسان يشهد لكل من قبّله.
وكل من كتب في تاريخ مكة وبناء الكعبة يورد آثاراً عديدة جداً، ولا تصل في الصحة إلى درجة الصحيحين، لكنها في مجموعها يعضد بعضها بعضاً، وفيها أن الحجر الأسود نزل من الجنة، ويقول صلى الله عليه وسلم: ( إني لأعرف حجراً بمكة ما مررت عليه إلا وسلم عليّ ) ، فإذا كان حجر من حجار مكة يسلم على رسول الله، فما الذي يستبعد أن ينزل حجر من الجنة؟ والله سبحانه وتعالى أعلم.
وقت صلاة الضحى بخلاف الأوقات الخمسة، فهي تأتي في وقت شبه هدوء للإنسان، بخلاف الظهر فإنه يكون منهمكاً في عمله فيترك عمله ليصلي، ومثلها العصر؛ لأن العصر تكون وقت انشغال الناس، وما كل الناس يقيل من الظهر حتى العصر.
إذاً: من خصائص صلاة الضحى: أنها وقت انشغال الناس، ولذا فهي صلاة الأوابين، والأواب: شديد الأوب، أي: الرجوع إلى الله سبحانه وتعالى.

وضع اليد على الصدر في الصلاة

السؤال
ماذا على المصلي إذا لم يضع يديه على صدره؟ متى يضعها؟ وهو ساجد، أو جالس، أو راكع، أو ارتفع من الركوع، أو في القراءة؟ لأنا نظرنا إلى بعض الناس يضعون أيديهم في محلات لا ندري عنها.
المهم: إذا كان عند القيام قبل أن يركع، فهذه هي السنة، وقد ذكرها الإمام مالك رحمه الله في موطئه، وهو حجة على المالكية الذين يسدلون، وكما قال والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه: لا نترك ما أورده مالك بخطه في موطئه لما كتبه خليل وغيره.
والعجيب! أن البخاري و مسلم وجميع علماء السنة لم يرووا حديث وضع اليمنى على اليسرى في الصلاة إلا من طريق مالك ، وسندهم الوحيد هو من طريق مالك ، كل علماء الحديث يروون حديث القبض أو وضع اليمنى على اليسرى في الصلاة من طريق مالك ، فهذه سنة، ولكن لنعلم أنها من كمال الهيئة، والصلاة لها هيئة في قيامك للقراءة؛ فهذه هيئتها، وعند ركوعك يدك مفرجة الأصابع على ركبتيك هذه هيئتها، وفي رفعك ترفع يديك حذو منكبيك وترسلهما بجانبيك، فإذا قبضتهما كما يفعل بعض الناس فهي هيئة بعد الرفع مثل الهيئة عند القراءة، وكل ركن في الصلاة له هيئته، فإذا سجدت بسطت كفيك وسجدت بين كفيك في سجودك، وإذا جلست بين السجدتين وضعت كفيك على فخذيك، وهل تضع اليمنى على اليسرى وأنت جالس بين السجدتين؟ لا؛ لأنها خاصة بالقيام، فإذا سجدت تبسط كفيك أمامك، وإذا جلست للتشهد لا تضع اليمنى على اليسرى وأنت جالس للتشهد، بل تضعهما على فخذيك، لكل ركن في الصلاة هيئته.
إذاً: وضع اليمنى على اليسرى في الصلاة حال القيام للقراءة هو السنة، ولكن لنعلم أن الصلاة تصح بوضعهما وبدون وضعهما، ولكن السنة وضع اليمنى على اليسرى، وأحب أن أقول ذلك حتى لا يكون وضع اليدين وإرسالهما موضع خلاف ونزاع بين الناس، فالسنة هي أن تفعل ذلك، فإذا رأيت إنساناً لا يفعلها، وتعلم أنه متأثر بقول في مذهبه، فاعذره، ولا ينبغي أن تبالغ بالإنكار عليه، وخاصة إذا كان طالب علم يفهم، وهذه المسألة لا ينبغي أن ندخلها في الخلاف حتى توجد نزاعاً بيننا، بل من وضع يديه فقد عمل بالسنة وهو الأكمل والواجب على كل إنسان، ومن تركها لقول عنده أو تأوّل عنده فلا ينبغي لنا أن نجعل ذلك محل خصام ونزاع وتفريق بين إخواننا، والله تعالى أعلم.

هل صلى النبي صلى الله عليه وسلم مسدلاً؟

السؤال
قالوا: إن النبي صلى الله عليه وسلم صلى مسدلاً؟

الجواب
هذا يقولونه حينما صلى جالساً، فحينما سقط عن الفرس وألم في فخذه وفي حوضه، وكذلك في مرضه صلى جالساً وأسدل يديه، وقلنا: هيئة صلاة الجالس نفس المالكية وغيرهم يذكرون فيها خلاف، هل تجلس كجلستك للتشهد أو تجلس متربعاً؟ فإن جلست جلستك للتشهد قبضت، وإن جلست متربعاً وضعت يديك؛ لأن هيئة المتربع تكفي بأن يعلم بأنه في قراءة، أما إذا جلست جلسة المتشهد فيظن الرائي أنك تتشهد، فتضع يديك على صدرك؛ لأن وضع اليدين علامة على القراءة؛ ولهذا يختلفون في هيئة الصلاة للجالس، فإن صلى متربعاً وضع يديه على كفيه، وهذا هو السدل، أي: في صلاة الجالس، لا في صلاة القائم.

القاعدون

السؤال
من هم القاعدون؟

الجواب
القاعدون الذين لم يجدوا ما يسافرون عليه: { إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّوا وَأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَنًا أَلَّا يَجِدُوا مَا يُنفِقُونَ } [التوبة:92]، هؤلاء بذلوا وسعهم وبكوا أسفاً على أنهم لم يجدوا، وأولئك وجدوا وتخلفوا، والذين وجدوا وجاهدوا مفضلون على هؤلاء، وهؤلاء لهم فضل النية والقصد والحرص.

كفارة اليمين

السؤال
هل كفارة اليمين بالتخيير؟

الجواب
كفارة الظهار جاءت بالترتيب، ولكن كفارة اليمين جاءت بالتخيير، وهو المعروف عن الأصوليين الواجب المخيّر، ونازع فيه المعتزلة وقالوا: كيف يكون واجباً؟ وكيف يكون على التخيير؟ لأن التخيير يتنافى مع الوجوب، لكن الوجوب في الإلزام، والتخيير في اختيار النوع، إن شئت كفرت بعتق، وإن شئت أطعمت عشرة مساكين، وإن شئت كسوتهم، هذا على باب التخيير.

مواطن رفع اليدين في الصلاة

السؤال
ما هي مواطن رفع اليدين في الصلاة؟

الجواب
في عدة مواطن: حينما يركع، وعندما يرفع من الركوع ويقول: سمع الله لمن حمده، وكذلك إذا قام من الركعة الثانية إلى الثالثة، أما بين السجدتين أو حينما يريد أن يسجد فلا يرفع يديه، وبعضهم يكره ذلك وبعض العلماء يكره رفع الإصبع في التشهد، ويقول: إن قدرت على كسرها فافعل، ولا أدري لماذا قال هذا؟! وقد جاء في الحديث الصحيح: ( أنه صلى الله عليه وسلم كان إذا جلس في التشهد عقد ثلاثاً وخمسين ) .
وكان للعرب عقود إشارات بالعدد، والرسول صلى الله عليه وسلم قال: ( الشهر هكذا وهكذا وهكذا، وقبض إصبعه في الثالثة )، أي: مرة ثلاثين، ومرة تسعة وعشرين، وكانت للعرب عقود في الحساب، وأعتقد أنه علم قد اندرس، وعقد الوسطى مع البنصر للثلاثة والخمسين عطف الإبهام على أصلها.
وبعضهم يزيد في الحركة بالإصبع ويقولون: توقظ الوسنان، وتطرد الشيطان، وبعضهم يقول: تنبه القلب، لكن نقول: القلب على اليسار وليس على اليمين! على كلٍ، جاء الحديث بالحركة وبالسكون، فيظل رافعاً إصبعه إلى أن يختم الشهادتين أو يختم التشهد أو يسلم، كل ذلك وارد في هذا، فتحريك الإصبع وارد عند بعض العلماء، وتسكين الإصبع وارد عند البعض الآخر، والله تعالى أعلم.


الحديث السابع والعشرون - شرح الأربعين النووية لعطية سالم

الكتاب : شرح الأربعين النووية
المؤلف : عطية بن محمد سالم (المتوفى : 1420هـ)

شرح الأربعين النووية - الحديث السابع والعشرون

شرح حديث: (البر حسن الخلق)
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، سيد الأولين والآخرين، سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين.
أما بعد: قال المصنف رحمه الله: [ عن النواس بن سمعان رضي الله تعالى عنه عن النبي صلى الله عليه وسلم قال: ( البر حسن الخلق، والإثم ما حاك في نفسك وكرهت أن يطلع عليه الناس ) رواه مسلم .
وعن وابصة بن معبد رضي الله تعالى عنه قال: أتيت رسول الله صلى الله عليه وسلم فقال : ( أتيت تسأل عن البر؟ قلت: نعم، قال: استفت قلبك، البر ما اطمأنت إليه النفس، واطمأن إليه القلب، والإثم ما حاك في النفس، وتردد في الصدر، وإن أفتاك الناس وأفتوك ) حديث حسن، رويناه في مسندي الإمامين أحمد بن حنبل و الدارمي بإسناد حسن ].
يسوق الإمام النووي رحمه الله هذين الحديثين في موضع واحد كحديث واحد لاتحاد موضوعهما، وإن اختلفت الألفاظ والرواة والتخريج، فالأول عن النواس بن سمعان رواه مسلم ، والثاني عن وابصة بن معبد رواه أحمد و الدارمي ، وكلا الحديثين صحيح.
الحديث الأول: عن النواس بن سمعان أن النبي صلى الله عليه وسلم قال: ( البر حسن الخلق، والإثم ما حاك في نفسك ).
والحديث الثاني: عن وابصة ، وفي بعض الروايات أنه قال: قدمت على النبي صلى الله عليه وسلم في رهط من قومي، وكان ذلك في سنة تسع من الهجرة عام الوفود، قال: ( فأتيت النبي صلى الله عليه وسلم وهو في المسجد، وحوله أصحابه، فأخذت أتخطى الرقاب لأدنو منه، فقالوا: دونك يا وابصة ! هذا رسول الله! فقلت: دعوني أصل إليه، فقال: دعوه، فدنوت منه حتى لمست ركبتاي ركبتيه، فقال: يا وابصة ! أخبرك بما جئت تسأل عنه أم تسأل وأخبرك؟ فقلت: بأبي أنت وأمي يا رسول الله! بل أخبرني، فقال: جئت تسأل عن البر والإثم، فقلت: والذي بعثك بالحق! عن هذا جئت أسأل! )، وهذه الرواية لها نظير في باب الحج حينما ( كان النبي صلى الله عليه وسلم جالساً في مسجد الخيف فأتاه رجلان: أحدهما من ثقيف، والآخر من الأنصار، فقال الحاضرون: قدّموا هذين فإنهما على سفر، فقال الثقفي للأنصاري: سل، وقال الأنصاري للثقفي: سل، فقال صلى الله عليه وسلم: إن شئتما سألتما، وإن شئتما أخبرتكما عما جئتما تسألان عنه! فقال الأنصاري: بل أخبرنا أنت يا رسول الله! قال: جئت تسأل عن حجك وما لك فيه، وعن خروجك من بيتك تؤم البيت وما لك فيه، وعن طوافك بالبيت، وطوافك بين الصفا والمروة، وعن وقوفك يوم عرفة، وعن حلقك الشعر، وعن رميك الجمرات، وعن نحرك الهدي ، قال: والذي بعثك بالحق! عن هذا جئنا نسألك يا رسول الله! )، فذكر لهما النبي صلى الله عليه وسلم أجر المناسك كلها حتى نهاية الحج، والطواف بالبيت، فقال في آخره: ( تطوف بالبيت، ويأتي ملك يربض بكفه بين كتفيك، ويقول لك: استقبل عملاً جديداً، فصحيفتك بيضاء نقية ).

فوائد دلائل النبوة
والأحاديث بهذه الطريقة قد تصدر من النبي صلى الله عليه وسلم؛ تقوية ليقين السائل، وإظهاراً للمعجزة لأحد الحاضرين ممن تكون عنده بعض الشبه، أو عنده بعض الترددات، فيأتي مثل هذا الأسلوب فيذهب ما في نفسه، ويقوى يقينه، ويجعل عند الناظر أو السامع زيادة إيمان ويقين بالله.
وقد روي: ( أن أعرابياً جاء إلى الرسول صلى الله عليه وسلم، وهو وأصحابه يأكلون، فقال: أنت محمد بن عبد الله؟ قال: نعم، قال: أنت رسول الله؟ قال: نعم، قال: من يشهد لك أنك رسول الله؟ قال: القصعة التي تأكل منها، فرفع القصعة إلى أذنه فسمعها تسبح الله، وتشهد الشهادتين: لا إله إلا الله، محمد رسول الله! فقال: والله! إنها لتسبح، وإنها لتقول: كذا وكذا! فقال رجل آخر: أسمعنيها يا رسول الله! فقال: سمّعه، فأخذها وسمعها، فقال ثالث: أسمعنيها؛ فقال: لا، يكفي شاهدان، حطها ).
فـ وابصة أتى وافداً مع قومه، فصار يزاحم حتى يصل إلى رسول الله صلى الله عليه وسلم، ومع أن آداب المجلس تمنع من المزاحمة، ولكن للعاطفة وللشعور أحكام فوق الآداب كما يقولون، وقد ثبت أنه جاء نفر ثلاثة إلى مجلس رسول الله صلى عليه وسلم، فرجل وجد فرجة فجلس، ورجل استحى أن يزاحم الناس فجلس من ورائهم، ورجل لم يجد مكاناً فمشى، فقال صلى الله عليه وسلم: ( ألا أخبركم عن النفر الثلاثة؟ أما أحدهم فآوى إلى الله فآواه الله، وأما الآخر فاستحيى من الله فاستحى الله منه، وأما الثالث فأعرض فأعرض الله عنه ).
ونذكر قصة وفد عبد القيس، وهم من الخليج من نهاية الجزيرة من الشرق أو الشمال الشرقي، يسافرون الشهر والشهرين، فلما وصلوا المدينة، إذا بالوفد سرعان ما نزلوا عن رواحلهم، وتركوها وأسرعوا إلى رسول الله صلى الله عليه وسلم، بينما أميرهم أشج عبد القيس يتريث، ويجمع الإبل ويعقلها، ويجمع المتاع ويسفطه، ثم يعمد إلى عيبته فيخرج أحسن ثيابه، ثم يغتسل ويلبس الثياب الطيبة، ثم يمشي على تؤدة بعد أن وصل أصحابه إلى النبي صلى الله عليه وسلم بوقت طويل، فيأتي على طمأنينة، فيجد القوم قد اجتمعوا عند رسول الله صلى الله عليه وسلم، فلما رآه النبي صلى الله عليه وسلم مقبلاً أفسح له بجواره، وقال: ( إنك امرؤ فيك خصلتان يحبهما الله ورسوله: الحلم، والأناة -فانتهزها فرصة- وقال: يا رسول الله! خلق تخلّقت به أم جبلة جبلني الله عليها؟ قال: بل جبلة جبلك الله عليها، قال: الحمد لله الذي جبلني على ما يرضي الله ويرضي رسول الله صلى الله عليه وسلم )، فكان الوفد واحداً، ولكن جلهم ما استطاعوا الصبر؛ لأن قلوبهم جياشة بالعاطفة لرؤية رسول الله صلى الله عليه وسلم، بعد سفر شهرين، وأحدهم استطاع أن يضبط أعصابه، وأن يتحكم في عاطفته، فأتى بتأنٍ.
فهذا وابصة يتخطى الناس، وأتى إلى رسول الله صلى الله عليه وسلم، وفي بعض الروايات أنه قال: ( جئت يا رسول الله! وأنا أريد ألا أدع براً ولا إثماً إلا سألت عنه، فلما وصل إلى النبي صلى الله عليه وسلم بادره رسول الله فقال: تخبر أم أخبرك أنا؟ )، وهذا من المعجزات التي كانت تتجدد من رسول الله صلى الله عليه وسلم، وفي بعض روايات وابصة أنه قال: ( إن الرسول صلى الله عليه وسلم جمع أصابعه الثلاث -ولم يذكر لنا أحد كيفية جمعها- ودفع بها في صدري وقال: استفت قلبك، البر ما اطمأنت إليه النفس ) إلى آخر الحديث، ودفعه في الصدر تنبيه للقلب.
وهذا الحديث برواياته يدل على مدى شفافية قلب المؤمن، ومدى إشعاع نور الإيمان والبصيرة في قلبه، وهو يرد الإنسان المؤمن حقاً إلى فطرته التي فطره الله عليها، ولذا جاء في الأثر: (اتقوا فراسة المؤمن فإنه يرى بنور الله).

معنى البر
في هذين الحديثين يبين لنا صلى الله عليه وسلم بكلمتين: ( البر حسن الخلق )، ( الإثم ما حاك في النفس )، ويقابل صلى الله عليه وسلم بين معنيين متضادين، وكلاهما جمع باباً بجميع فروعه.
يقولون: البر من أسماء الجنة كما قال الله: { لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ } [آل عمران:92]، وقد يكون اسماً جامعاً لجميع أعمال الخير كما قال الله: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَان } [المائدة:2]، وانظر المقابلة! قالوا: البر ما كان للخلق في التعامل: من اللطف، والمسايرة، والمجاملة، وطلاقة الوجه، واصطناع المعروف، وغير ذلك، والتقوى: ما كان بينك وبين الله، فتجمع بين الأمرين: حسن المعاملة بينك وبين الخلق، وبينك وبين الخالق، أو أن البر أمر إيجابي في فعل المعروف، والتقوى أمر سلبي في اجتناب المحرمات، أي: تعاونوا على فعل المأمورات، وتعاونوا على ترك المنهيات، فبفعل المأمورات تأتون على البر، وبترك المنكرات تأتون على التقوى؛ لأن التقوى اتخاذ الوقاية بترك المعاصي، ويقابلها قوله: { ولا تَعَاوَنُوا عَلَى الإِثْمِ } [المائدة:2] أي: من الذنوب التي بين الإنسان وبين ربه، { والْعُدْوَان } [المائدة:2] أي: من الذنوب التي تتعلق بحقوق الآخرين.
وقال بعض العلماء: البر فضائل الأعمال، وقيل: البر كل ما كان فيه قربة لله من الفرائض والمندوبات والنوافل.
قال الشاعر ويروى عن عمر : أبني إن البر شيء هين وجه طليق وقول لين وفي رواية للبيت أخرى: أبني إن البر شيء هين فعل جميل وقول لين فكلاهما علامة على حسن الخلق.
قوله: (البر حسن الخلق) يقول علماء النحو: مبتدأ وخبر، ويقول علماء البيان: جملة اسمية إسنادية من باب القصر؛ لأن كلاً منهما معرّف، فالبر معرّف بأل، وحسن الخلق معرّف بالإضافة، وعلماء الكلام يقولون: محمول وموضوع، ويقول علماء البيان: قصر البر في حسن الخلق، وعندهم القصر: حقيقي ومجازي، فمن أي النوعين هذا الحديث؟ هل هو قصر حقيقي أو هو من باب المجاز أو أن المعنى أكثر البر حسن الخلق؟

حسن الخلق
يقول بعض العلماء: الشريعة الإسلامية كلها حسن الخلق؛ لأن الرسول صلى الله عليه وسلم قال: ( إنما بعثت لأتمم مكارم الأخلاق )، وهو الوصف الكاشف الذي تميز به سيد الخلق صلى الله عليه وسلم عن جميع الأنبياء في كتاب الله كما قال تعالى: { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ } [القلم:4]، (فهذا الوصف) عنوان كلي على كمال النبي صلى الله عليه وسلم.
سئلت أم المؤمنين عائشة رضي الله تعالى عنها: (كيف كان خلق رسول الله صلى الله عليه وسلم؟ فقالت للسائل: أتقرأ القرآن؟! قال: نعم، قالت: كان خلقه القرآن) يعني: كان متأدباً بآداب الكتاب الكريم، فيأخذ أوامره، ويترك نواهيه، ويعمل بآدابه وإرشاداته ونصائحه، والقرآن الكريم يحث على هذا الباب كقوله تعالى: { خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ } [الأعراف:199]، وقوله: { وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنْ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ } [آل عمران:134]، فكان خلقه القرآن، فكل ما في القرآن: من تعاليم، وآداب، وتوجيهات؛ كانت خلقه صلى الله عليه وسلم.
قال صلى الله عليه وسلم: ( البر حسن الخلق )، وقال: ( بعثت لأتمم مكارم الأخلاق )، فحسن الخلق هو الرسالة المحمدية، قال الله: { لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ } [البقرة:177] -الذي هو: حسن الخلق- { مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُوْلَئِكَ الَّذِينَ صَدَقُوا وَأُوْلَئِكَ هُمْ الْمُتَّقُونَ } [البقرة:177]، شهادة من الله بأنهم صدقوا في إيمانهم، وصدقوا في أعمالهم، وصدقوا في أقوالهم، فقال: { آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ } [البقرة:177]، فأركان الإيمان كلها في هذا البر، ثم ذكر فروع وأركان الإسلام، ثم ذكر مكارم الأخلاق من الصبر في البأساء والضراء وحين البأس، ثم تأتي شهادة الله لهم بالصدق، فهذه الآية: { وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ } [البقرة:177] إلى آخر تلك الصفات هي البر، فإذاً: البر حسن الخلق، ولو أخذت كلمة: (حسن الخلق)، وجئت بهذه الآية: (ولكن البر) في الحديث، لحلت محل حسن الخلق، فالبر حسن الخلق، والآية ذكرت الإيمان والعقائد والأعمال الصالحة والأقوال الطيبة ومكارم الأخلاق، فكل هذه الصفات تدخل في الآية، فيكون حسن الخلق عنواناً لكل ما جاءت به الشريعة الإسلامية، ومصداق هذا قوله صلى الله عليه وسلم: ( إنما بعثت لأتمم مكارم الأخلاق ).
وإذا نظر الإنسان فإنه صلته بربه في طاعته وامتثال أوامره، وصلته بالناس في معاملاتهم، وكيف يعامل الناس؟ قال الإمام علي رضي الله تعالى عنه: (إنكم لن تسعوا الناس بأموالكم فسعوهم بأخلاقكم)، وعن ابن عباس رضي الله تعالى عنه قال قال رسول الله صلى الله عليه وسلم: ( حسن الخلق يذيب الذنوب كما تذيب الشمس الجليد، وسوء الخلق يفسد العمل كما يفسد الخل العسل ).
ومن حسن الخلق قوله تعالى: { قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذًى } [البقرة:263]، فلا ينفعك أن تنفق مثل جبل أحد ذهباً مع المن والإيذاء، قال الله: { لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالأَذَى } [البقرة:264]، ولكن قل كلمة طيبة: الله يوسع علينا وعليك، الله يفتح علينا وما ننساك، الله يكرمنا وإياك، فضل الله واسع، دون مؤاخذة لم يبق في يدي شيء الآن، كلمة طيبة يسمعها منك السائل أو المسكين، وإذا لم يكن في المال سعة فأقل شيء الكلمة الطيبة، والابتسامة، وطلاقة الوجه.

الخلق الكريم وسط بين رذيلتين
وكلمة حسن الخلق لا يستطيع الإنسان أن يوفيها حقها، ويقول علماء الأخلاق: كل فضيلة تجدها وسطاً بين طرفي الإفراط والتفريط، فمكارم الأخلاق هي الفضيلة الوسطى، وهي الصراط المستقيم بين طرفين مذمومين، فمثلاً: كرم المال تجده وسطاً بين التقتير والتبذير، فالشخص الذي ينفق ماله بغير وجه حق يقال: هذا سفيه مضيع ماله، والذي يمسك ماله عن كل وجه حق يقال: هذا بخيل مقتر حتى على نفسه، ولكن الشخص الوسط في نفقاته، هو شخص كريمٌ في محله.
والشجاعة وسط بين رذيلتين: بين الجبن والإحجام وبين التهور وعدم التبصر في العواقب، لكن من أقدم حينما يكون للإقدام محل، ويفر ويرجع حينما يكون للفرار محل، فهو الشجاع.
وكذلك الحلم له موضع، وللسيف موضع، وللتأنيب موضع، فكل مكارم الأخلاق وفضائلها وسط بين طرفين مذمومين، إما إفراط أو تفريط.
وهذا الحديث في بلاغته مع إيجازه من كبريات الإعجاز في التعبير النبوي، فإنه يجمع التشريع كله في كلمتين متقابلتين: برٌ وإثمٌ.

طمأنينة النفس
وقال في حديث وابصة : ( استفت قلبك، البر ما اطمأنت إليه النفس، والإثم ما حاك في الصدر، وكرهت أن يطلع عليه الناس )، فذكر هذا الميزان، وهذا المقياس، فاطمئنان النفس يدل على حل الشيء، وعدم الطمأنينة بالشيء يدل على الإثم، وجاء في بعض الآثار: (إياك وحزَّاز القلوب، أو حوّاز القلوب)، وحزاز القلوب هو: الشيء الذي يحز في النفس ولا تتحمله، ويورث قلقاً واضطراباً، وحوّاز: من الحوز، أي: الذي يشتمل على القلب ويغلب عليه.
وقد يشكل هذا الحديث على بعض الناس فيقول: هل نرجع في بيان الحلال والحرام والبر والإثم إلى النفوس؟ وأي تلك النفوس؟ وأي مقياس لها؟ قال العلماء: لا، لا تنس الحديث الذي تقدم: ( إن الحلال بيّن، وإن الحرام بيّن، وبينهما أمور متشابهات )، إذاً: طلب طمأنينة القلب والنفس عند عدم الركون إلى أحد الجانبين، وفيما هو وسط بين الطرفين الواضحين، فالحلال بيّن ليس فيه تردد، والحرام بيّن ليس فيه تردد، ولكن بينهما أمور شفافة دقيقة رقيقة لا تتضح لكل إنسان، فهي مشتبهات متموجة، ( لا يعلمهن كثير من الناس ) ، فإذا كان الإنسان أمام أمر فلينظر -بإجماع المسلمين- هل فيه نص من كتاب الله أو سنة رسوله صلى الله عليه وسلم أم لا؟ قال الله: { فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنفُسِهِمْ حَرَجاً } [النساء:65] -أي: ضيقاً- { مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً } [النساء:65]؛ ولهذا كم من موقف كان الحق ثقيلاً على المؤمنين، ولم تطمئن إليه نفوسهم كقوله تعالى: { وَتَوَدُّونَ أَنَّ غَيْرَ ذَاتِ الشَّوْكَةِ تَكُونُ لَكُمْ } [الأنفال:7]، فهم لم يكونوا يريدون القتال في بدر، بل يريدون الغنيمة، ولكن الله أراد شيئاً آخر، ولذا قال سعد بن معاذ : ( يا رسول الله! امض لما أمرك الله، فلعلك خرجت تريد أمراً، والله يريد أمراً غيره، فامض إلى ما أراد الله يا رسول الله! ).
وكانوا في الجاهلية يرون أن العمرة في أشهر الحج من أفجر الفجور، فلما أراد النبي صلى الله عليه وسلم أن يبين لهم جواز الاعتمار في أشهر الحج قال: ( من لم يسق الهدي فليجعلها عمرة ) فهل بادروا بالتحلل؟ لا، بل وقفوا وقالوا: ( يا رسول الله! أي الحل؟! قال: الحل كله، قالوا: أنذهب إلى منى ومذاكيرنا تقطر منياً؟ )، كانوا مستنكرين هذا، وأخيراً شرح الله صدورهم وأطاعوا.
وفي صلح الحديبية ذهب عثمان رضي الله تعالى عنه ليفاوض قريشاً، ويخبرهم أن رسول الله صلى الله عليه وسلم جاء معتمراً، وما جاء مقاتلاً، فتأخر عليهم، وأشيع أنهم قتلوه، فماذا فعل الرسول؟ بايع أصحابه على الموت أو على ألا يفروا، فبايعوا جميعاً، وهي بيعة الرضوان التي كانت تحت الشجرة، وقد ذكرها الله في كتابه، ثم انكشف أن عثمان لم يقتل، وحينما قال النبي عليه الصلاة والسلام: ( بايعوني، أخذ بيده الأخرى، وقال: وهذه عن عثمان )، وهل يبايع عن عثمان وهو ميت، أو فعل ذلك إشعاراً بأن عثمان لم يمت؟ الله أعلم، ولكن يسر الله سبحانه وتعالى تلك البيعة، وسجل لهم ذلك الفخر والفضل في القرآن.
وبعد هذا جاء سهيل بن عمرو للمفاوضة، وقبل صلى الله عليه وسلم ما شرطوا عليه، وماذا كان موقف عمر ؟ جاء إلى أبي بكر وقال: ( ألسنا على الحق وهم على الباطل؟! أليس قتلانا في الجنة وقتلاهم في النار؟ فعلام نعطي الدنية في ديننا؟! لماذا لا نقاتلهم؟! ) فهل كان عمر راضياً بهذه البيعة؟ وهل اطمأنت نفسه لها؟ لا، فهو كان يتطلع لشيء آخر، لكن أبا بكر رضي الله تعالى عنه قال: ( يا عمر ! إنه رسول الله )، يعني: هو يمشي بوحي من الله، فلا تعترض يا عمر ! ؛ لأنه من عند الله، لكن عمر يأخذه الحماس، ويذهب إلى رسول الله صلى الله عليه وسلم، ويعيد الكرة عليه، فيقول له رسول الله صلى الله عليه وسلم: ( يا عمر ! أنا عبد الله ولن يضيعني الله )، قال عمر : (والله! لم أزل أصوم وأتصدق وأعتق تكفيراً لتلك الكلمة)، ثم أنزل الله سورة الفتح وفيها: { لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ } [الفتح:27]، وقال الله: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيْ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ } [الحجرات:1]، أي: لا تقدموا الآراء والاقتراحات، فهذا رسول الله، وقد سمى الله هذا الصلح فتحاً مبيناً.

متى يرجع إلى طمأنينة القلب؟
إذاً: حينما يكون الأمر فيه نص من كتاب أو سنة رسول الله، فليس لاستفتاء القلب محل، ولا لاستفتاء عالم من العلماء مدخل؛ لأن النص في كتاب الله وسنة رسول الله صلى الله عليه وسلم يقضي على ذلك، ولكن إذا لم يكن في الأمر نص، من الحوادث التي تتجدد، أو أن النص مجمل، أو يوجد نص آخر يعارضه في الظاهر، ولا تستطيع الجمع بين النصوص، ولا معرفة الراجح، ولا يعرف ذلك إلا النقاد الحذاق من العلماء الذين جعل الله في قلوبهم شفافية، فهنا إذا كنت في أمر خفي لم يطلع عليه أحد، ( استفت قلبك، وإن أفتاك الناس وأفتوك )، مثلاً: يتخاصم اثنان إلى القاضي، والله يعلم المحق من المبطل، والقاضي بشر قد يخطئ، وقد قال سيد الخلق صلوات الله وسلامه عليه: ( إنكم تختصمون إلي، وإنما أنا بشر أقضي لكم على نحو ما أسمع، فلعل أحدكم يكون ألحن بحجته من الآخر، فأقضي له على نحو ما سمعت، فمن حكمت له أو قطعت له شيئاً من حق أخيه إنما أقتطع له قطعة من النار! )، فقد يدخل خصمان على الحاكم، وهو لا يعلم الغيب، فيأتي أحدهما بشهود زور، أو بينة مزورة، ويقضي القاضي بظاهر الأمر، والقاضي لا يحكم حتى بعلمه، فيحكم القاضي، والخصمان هما اللذان يعلمان حقيقة الأمر، وهل الحكم حق أم لا، والقاضي معذور في حكمه بالظاهر، فإن: ( البينة على المدعي، واليمين على من أنكر )، فإذا خرج الخصمان بحكم صدر من القاضي، والمحكوم له يعلم يقيناً في قرارة نفسه أنه مبطل، فهل يحق له أن يأخذ ما حكم به القاضي؟ لا، وحينها يستفتي نفسه، فهل تطمئن نفسه إلى ما حكم به القاضي؟ لا والله! فهو يذهب إلى البيت ولا يستقر قراره؛ لأنه أولاً كان ظالماً، والآن هو ظلوم وظلام، أول الأمر كان يظلم نفسه، ويظلم خصمه، والآن ظلم القاضي وظلم الشهود، ولذا يقول العلماء جميعاً ما عدا الأحناف: حكم الحاكم لا يحل حراماً، وعند الأحناف أنه إذا قضى الحاكم فالمحكوم له الظاهر، لكن إذا كان يعلم في حقيقة الأمر أن المال ليس حقه، فكيف نقول حكم الحاكم يحله له؟! والله! لا تهضمها النفس أبداً.
إذاً: ( البر ما اطمأنت إليه النفس، والإثم ما حاك في الصدر، وكرهت أن يطلع عليه الناس ).
ورجوع الإنسان إلى قلبه، على أي ميزان يكون؟ لا يوجد مقياس مليمتري، ولا ميزان بالدرهم والشعرة والذرة، لا، إنما يرجع في ذلك إلى نور الإيمان في قلب المؤمن، وإلى الفطرة التي فطره الله عليها، والفطرة إن تركت على ما كانت عليه، فهي تهدي إلى الخير، أما إذا اعترتها العوارض، واجتالتها الشياطين، فلا يرجع إليها، وقد جاء في الحديث: ( إني خلقت عبادي حنفاء، فجاءتهم الشياطين فاجتالتهم )، فعند ذلك تأتي الشبهات، ويأتي أكل الحرام، ويغلف هذا القلب، ويطمس هذا النور.
حينما قال سعد بن أبي وقاص : ( يا رسول الله! سل الله أن يجعلني مستجاب الدعوة، قال: أطب مطعمك تستجب دعوتك )؛ لأن الجسم ينبت على الطعام، فإذا كان الطعام حلالاً نبت الجسم شفافاً، ليس كالزجاج، ولكن لا يكون كثيفاً بالظلمات، فيكون القلب على فطرته ونوره كما جاء في الحديث.

مثل نور الإيمان في القلب
الإيمان في القلب كنور السراج داخل السراج، وكلما أديت العبادة لله كلما ازداد نور السراج، كما ضرب الله مثلاً للنور في قوله: { كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ الْمِصْبَاحُ فِي زُجَاجَةٍ الزُّجَاجَةُ كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ يُوقَدُ مِنْ شَجَرَةٍ مُبَارَكَةٍ زَيْتُونِةٍ لا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ } [النور:35] أي: زيتها صافٍ معتدل، لا شرقية تسطع فيها الشمس من الصباح، ولا غربية من الزوال إلى الغروب، ولكن بين بين، تأخذ من ضوء الشمس ما يكفيها، ولا تتأثر بحرارتها، فتكون أطيب زيتاً، { يَكَادُ زَيْتُهَا يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ نُورٌ عَلَى نُورٍ } [النور:35] أي: نور الفطرة، ونور العمل الصالح يذكيان هذا السراج، فإذا أذنب ذنباً نكت فيه نكتة سوداء، فإذا أذنب ذنباً آخر نكت فيه نكتة أخرى، وهكذا حتى يتغلف القلب، كما قال الله: { كَلاَّ بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ } [المطففين:14]، ولا يزيل هذا الران، وينقي تلك النكت السوداء إلا حرارة الندم، والتوبة، والرجوع إلى الله سبحانه وتعالى.
والقلب حينما يكون على الفطرة وعلى الحالة الأولى، إذا عرض له شيء تكون حساسيته شديدة، وقد يسميها بعض الناس: الحاسة السادسة، ونحن نسميها: حاسة الإيمان، وحاسة اليقين، فنور البصيرة تضيء للعبد طريقه.
ومن أمثلة الحاسات المعنوية التي لا ندرك كنهها، قصة الصديق رضي الله تعالى عنه عندما جاءه غلامه بطعام، فاستنكر الطعام، طعام يأتيه غلامه به فيستنكر هذا الطعام! ليس فيه مرارة ولا ملوحة ولا حرارة ولا حريف ولا شيء؛ لكن أحس أن فيه شبهة، عنده حساسية حلال وحرام، ليس حساسية حلو ومر وحامض ومالح، بل حساسية حلال وحرام، وجسم الإنسان ليس فيه خلايا الحلال والحرام، لكن فيه خلايا الذوق في طرف اللسان، فيميز الحلو والمر والمالح والحامض وكل شيء بطرف اللسان فقط، لكن الجسم ليس فيه خلايا حلال وحرام، لكن نور الإيمان هو الذي يبصرها، فقال للخادم: من أين هذا الطعام الذي جئتني به؟! انظروا! ( الإثم ما حاك في الصدر )، فقال: كنت في الجاهلية تكهنت لرجل ووعدني بكهانتي، ووالله! ما كنت أعرف الكهانة، ولكني نصبت عليه، فلقيني فأعطاني، فاشتريت به هذا الطعام، والرسول صلى الله عليه وسلم قال: ( من أتى عرافاً أو كاهناً فسأله لم تقبل له صلاة أربعين يوماً ) ، ( ونهى عن حلوان الكاهن ) ، فكيف ينهى عنه رسول الله عليه الصلاة والسلام ثم يشتري به لـ أبي بكر ؟ فاستقاءه أبو بكر ، وأخرجه من بطنه! وكذلك عمر لما جاءه غلامه بحليب، فاستنكر طعم هذا الحليب، وقال: من أين هذا؟ فقال: أرسلتني لآتيك بحليب من إبلك، فذهبت فإذا الراعي قد أبعد، فوجدت في طريقي إبل الصدقة، فقلت: احلبوا لي، فحلبوا لي، فهذا حليب من إبل الصدقة، و عمر لا تحل له الصدقة، فوضع أصبعه في جوفه فتقيأ! نرجع إلى الحديث، قوله: ( البر ما اطمأنت إليه النفس ) الطمأنينة متى يرجع إليها؟ يرجع إليها حينما لا يكون نص في المسألة، أما عند النص فلا.
وما هي النفوس التي ينظر في طمأنينتها؟ هي النفوس المؤمنة؛ ولهذا قال في المقابل: ( والإثم ما حاك في صدرك، وكرهت أن يطلع عليه الناس )، وبعض الأشخاص يرتكبون الأعمال السيئة، ولا يستترون من الناس أو فيما بينهم، ولو فعل أحدهم شيئاً من المنكر، وكان معه بعض زملائه الذين على شاكلته، لا يكره أن يطلعوا عليه، حتى أن بعضهم لم يطلع عليه أحد ثم يأتي ويتفاخر بالمعصية عند زملائه عياذاً بالله! فيحكي بعضهم لبعض ماذا كان من أمرهم، يسافر أحدهم إلى بلد ما للمعصية، ويستر الله عليه، ثم يأتي لزملائه وأمثاله فيخبرهم بما صنع، ولا يستحي منهم، وفي الحديث: ( إن مما أدرك الناس من كلام النبوة الأولى: إذا لم تستح فاصنع ما شئت )، فالمسلم يستحي مِن أهل الحياء، ومن أهل المروءة، وقد روي عن النبي صلى الله عليه وسلم أنه قال: ( استح من الله كما تستحي من رجلين من ذوي المروءة من قومك ).
فقوله: ( البر ما اطمأنت إليه النفس ) أي: إذا لم يكن في المسألة نص، وترددت المسألة بين الحلال والحرام، فلينظر هل تطمئن النفس بفعل ذلك أم لا؟

معرفة طمأنينة القلب
في الرواية الأخيرة أن وابصة قال: وكيف ذلك؟ أي: كيف أعرف أن قلبي قد اطمأن؟ فقال: ( ضع يدك على قلبك، فإن القلب يطمئن للحلال، ولا يطمئن للحرام )، والآن عند التحقيق مع المجرم يضع المحقق يده في قلب المتهم مثل الطبيب الذي يكشف عليه، فإذا وجه إليه سؤالاً في صميم الموضوع نبض قلبه بسرعة، وإذا كان السؤال بعيداً عن الموضوع وليس فيه ريبة، فإن النبض معتدل، فيستدل بتغير نبضات القلب مع تغير الأسئلة على حالته النفسية وعلاقته بالجرم، وهذا مذكور في علم الجنايات.
وهنا نأتي إلى لفتة صغيرة لإخواننا طلبة العلم الذين يجدون في أنفسهم الكفاءة للاجتهاد، ويعرضون عن فهم السلف رحمهم الله، ويستبدون بآرائهم في الفقه والفتوى حينما تكون المسألة لا نص فيها، أو فيها خلاف كثير، فنقول لهم: لا ينبغي لكم هذا، لا سيما في معرض الاستفتاء، فلو قدر أنه اجتمع الأئمة الأربعة وأصحابهم وأنت معهم، وعرضت قضية لا نص فيها، وتردد فيها النظر، فرجعت الفتوى إلى القلب، فأي القلوب أولى أن نأخذ بطمأنينتها؟ قلوب السلف بلا ريب، فلو مرت مسألة ليس فيها نص على سلف الأمة، واجتهدوا فيها وأفتوا، وكانت الفتوى صادرة بما اطمأنت إليه قلوبهم، فإذا عرضت عليك اليوم هذه المسألة، واستفتيت قلبك، وكان لك رأي فيها، ولسلف الأمة ذوي القلوب الحية والقلوب المستنيرة رأي فيها، وخالف رأيك رأيهم فيها، فما هو الحكم؟ وما الذي ترجح؟ وما الذي تعمل؟ هل تأخذ بفتوى قلبك وطمأنينته أو بفتوى أولئك الأخيار الذين شهد لهم رسول الله صلى الله عليه وسلم بالخير؟ تأخذ بفتوى السلف، فكلنا يعلم بمدى تقواهم، ومدى ورعهم، ومدى علمهم، ومدى فتح الله عليهم، ولو قيس علمنا بأولئك ما وصلنا إلى عشر علمهم وتقواهم، فماذا نفعل؟ هل نضرب بأقوال سلف الأمة عرض الحائط، ويقول القائل: أنا نفسي مطمئنة لهذا؟ لا، فيجب عليك أن تحتقر نفسك، ولا تتبع هواك؛ لأنه إذا كانت المسألة متوقفة على طمأنينة القلوب، فأولى المقاييس هي: قلوب الصالحين من سلف هذه الأمة، فإذا كان لهم رأي، وأنت لك رأي مغاير لآرائهم، فهل تتهم رأيك أو تتهمهم؟ فعلى طالب العلم قبل أن يستبد بحكم مسألة أو رأي أن يستنير بأقوال السلف، وينظر ماذا قالوا فيها، وما هي وجهة نظرهم.
يقول بعض العوام: الحيوان يعرف البر من الإثم! وذلك بالطمأنينة والقلق، فسمعت من بعض كبار السن يقول: الغنمة تعرف الحلال والحرام، فقلت: كيف هذا؟! قال: هل عندكم غنم؟ قلت: عندنا، قال: وهل الجيران عندهم غنم؟ قلت: عندهم، قال: ارم البرسيم في الشارع، فيجتمع غنم الشارع كله ويأكل منه، وتجد الغنم حق الناس تجري، وغنمكم واقفة، لماذا؟ لأن غنمك تعرف أنه برسيمك، وغنم الجيران تعرف أنها معتدية وليس لها حق فيه، وهذا كلام صحيح.
قال: حتى القطة إذا كنت تأكل، وجاءت إليك فأعطيتها، فإنها تأكل بجانبك، لكن لو خطفت منك شيئاً، فهي تعرف أنه ليس لها حق فيه، فتشرد بها، لتأكلها بعيداً عنك!! إذاً: الحيوان يدرك الحلال من الحرام، والحلال البين ليس فيه استفتاء، والحرام البين ليس فيه استفتاء، ولكن الاستفتاء فيما كان بينهما، وهذه المنزلة والمرتبة -كما يقول والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه-: شفافة جداً ،ومقياسها التحرج، قال عليه الصلاة والسلام: ( دع ما يريبك إلى ما لا يريبك )، فإذا حصل في النفس حزازة، وحصل في النفس احتكاك، والصدر ليس بقادر أن يستريح بها، فاتركها، وإذا تركتها استرحت.
وقوله عليه الصلاة والسلام: ( وكرهت أن يطلع عليه الناس )، هذه مسألة نسبية، ولكن الإنسان من جبلته ألا يمتنع أن يرى الناس منه العمل الحسن، ويكره أن يرى الناس منه العمل السيئ، فهذا الحديث يعتبر مقياساً لشفافية القلوب فيما بينها وبين الله.
والله أسأل أن يوفقنا وإياكم جميعاً لما يحبه ويرضاه، وأن يأخذ بنواصينا ونواصيكم إلى الحق، وأن يرينا الحق حقاً ويرزقنا اتباعه، وأن يرينا الباطل باطلاً ويرزقنا اجتنابه.
وصلى الله وسلم وبارك على عبده ورسوله محمد صلى الله عليه وسلم.
والسلام عليكم ورحمة الله وبركاته.

تنبيه
روي في بعض الكتب عن الإمام أبي حنيفة رحمه الله أنه سئل عن السند، وعن الرواية، عن النص، وعن والاجتهاد والتقليد، فقال رحمه الله: إن جاءنا عن الله فنعم، وإن جاءنا عن رسول الله فنعم، وإن جاءنا عن صحابي من أصحاب رسول الله فنعم، لكن إن جاء عن تابعي فهم رجال ونحن رجال، فنقول: كلام حق وصحيح بالنسبة له، فهو توفي سنة مئة وخمسين هجرية، ويوم وفاته هو مولد الشافعي ، والرسول عليه الصلاة والسلام يقول: ( خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم )، فـ أبو حنيفة كان في وسط القرون الخيرة، فإذا كان الأمر كذلك فله حق أن يقول: الكتاب والسنة والصحابة على العين والرأس، وأما التابعون فهم رجال ونحن رجال، فهو من طبقة أتباع التابعين، وبعض الأحناف يدعي أنه تابعي، وأنه رأى بعض الصحابة، والآخرون يخالفونهم في ذلك، فليكن ما يكون، فإذا قال: هم رجال ونحن رجال، فهو من عصر أولئك الرجال، لكن نحن الآن لا نقول: نحن رجال وهم رجال، قال الشاعر: وابن اللبون إذا ما لز في قرن لم يستطع صولة البزل القناعيس كيف تقول الآن: نحن رجال وهم رجال؟! والله! ما أدري أي رجل هذا؟ أنا أعجب لمن يقول هذا في هذا الوقت الحاضر! أبو حنيفة و مالك و الشافعي و أحمد كانوا يبيتون ليلهم في عبادة يعلمها الله، قيل عن الشافعي : إنه صلى الفجر بوضوء العشاء عند مالك فكيف نقول: هم رجال ونحن رجال؟ والله! هم رجال ونحن عيال! ولو قبلوا أن نكون عيالاً معهم لكانت نعمة كبرى.
وهذا الموضوع يثير شعور الإنسان؛ لأني أسمع عن أشخاص كثيرين أنهم يتجرءون في هذا الباب، وأنصح كل طالب علم أن يحتاط، وأن يوقر السلف، وأن يعرف قدر نفسه، وما عنده من علم، وأن يستنير بنور السابقين، والله تعالى أعلم.


الحديث الثامن والعشرون - شرح الأربعين النووية لعطية سالم

الكتاب : شرح الأربعين النووية
المؤلف : عطية بن محمد سالم (المتوفى : 1420هـ)

شرح الأربعين النووية - الحديث الثامن والعشرون [1]

شرح حديث: (وعظنا رسول الله صلى الله عليه وسلم موعظة وجلت منها القلوب)
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على سيد الأولين والآخرين.
وبعد: عن أبي نجيح العرباض بن سارية رضي الله عنه قال: ( وعظنا رسول الله صلى الله عليه وسلم موعظة وجلت منها القلوب، وذرفت منها العيون فقلنا: يا رسول الله! كأنها موعظة مودع فأوصنا، قال: أوصيكم بتقوى الله عز وجل، والسمع والطاعة، وإن تأمر عليكم عبد، فإنه من يعش منكم فسيرى اختلافاً كثيراً، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين، عضوا عليها بالنواجذ، وإياكم ومحدثات الأمور! فإن كل بدعة ضلالة ) رواه أبو داود و الترمذي وقال: حديث حسن صحيح.
إن لهذا الحديث شأن عظيم، وهو حديث جامع، ويعطي صورة مشرقة لذلك الموقف من النبي صلى الله عليه وسلم وأصحابه، والوقت الذي قيل فيه كان بعد عودته صلى الله عليه وسلم من حجة الوداع، وجاء في بعض آثار وطرق هذا الحديث أنه صلى الله عليه وسلم صلى على شهداء أحد، وخطب الناس، قال أنس وغيره: ( كأنه يودع الأموات والأحياء ) .

من صفات المؤمنين لين قلوبهم لذكر الله
جاء في بعض الآثار: أنه صلى الله عليه وسلم بعد أن صلى الصبح صعد المنبر وخطب الناس بهذه الموعظة البليغة، وأثر ذلك فيهم الحسن: بلاغة سيد الخلق صلى الله عليه وسلم، ولحسن استماع أصحابه رضي الله تعالى عنهم، وكانت النتيجة كما قال العرباض : ( وجلت منها القلوب، وذرفت منها العيون ) .
هذا الوصف -أيها الإخوة- يقف الناس منه اليوم على طرفي نقيض، ومن صفات المؤمنين ما ذكره العرباض : وجل القلوب عند ذكر الله، وذرف الدموع مخافة من الله، وقد قال في بيان صفة المؤمنين: { الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ } [الأنفال:2] .
وجاء في بيان قسوة القلب، وضرب ذلك المثل بالحجارة، فقال الله سبحانه وتعالى مبيناً حال قلوب القساة : { ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً وَإِنَّ مِنَ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الأَنْهَارُ وَإِنَّ مِنْهَا لَمَا يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْمَاءُ وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ } [البقرة:74]، وجاء في وصف كتاب الله: { لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعًا مُتَصَدِّعًا مِنْ خَشْيَةِ اللَّهِ وَتِلْكَ الأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ } [الحشر:21]، وقال سبحانه: { اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ } [الزمر:23]، حقاً: { أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ } [الرعد:28].
وجاء عنه صلى الله عليه وسلم في بيان السبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله: ( ورجل ذكر الله خالياً ففاضت عيناه )، وجاء عن أمير المؤمنين عمر رضي الله تعالى عنه أنه كان يَعِسُّ بالمدينة ليلاً، فسمع قارئاً يقرأ داخل البيت، فتأثر عمر حتى حمل إلى بيته، وصار الناس يزورونه في بيته وما به مرض! ومن قبله رسول الله صلى الله عليه وسلم حينما طلب من بعض أصحابه أن يقرأ عليه القرآن، فقرأ حتى جاء إلى الآية الكريمة: { فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيدًا } [النساء:41]، فقال: ( حسبك، قال: فإذا بالنبي صلى الله عليه وسلم تذرف دموعه ) .
وهكذا -أيها الإخوة- يكون حال المؤمن إذا ذُكر الله عنده، وإذا ذَكر الله في نفسه، وإذا سمع القرآن الكريم، المؤمن حقاً يكون صافي القلب، ويقشعر جلده ويلين لذكر الله.
أما من ران قلبه بالمعاصي، وحجب عن نور الإيمان فإنه لا يتأثر، ولا يكون لآيات الله ولا لذكر الله عنده تأثير، وكما أشرت فالناس في هذا الباب على طرفي نقيض: رجل قاسي القلب، وآخر يتصنع الخشوع والبكاء، والأمر يبقى على حقيقته عندما يكون العبد ملتزماً بكتاب الله وسنة رسوله حقاً، فإنه بلا شك يتأثر إذا سمع كتاب الله، وإذا كان مدعياً ذلك بغير حق فإنه كما يقال: لابس ثوب عارية، وثوب العارية شفاف لا يقي ولا يستر.
وطريق الخشوع ما بينه العلماء أن الإنسان إذا قرأ كتاب الله، وتلا آياته، أمعن فيها، وبذلك يصل إلى قلبه، ويعي ما يقول، وبهذا يتأثر بما يقرأ، وكان بعض السلف يقوم الليل يقرأ، فتوقفه آية يظل يرددها حتى يطلع الفجر! وهكذا هنا قال الراوي: (موعظة بليغة)، ومن أبلغ من رسول الله صلى الله عليه وسلم؟ موعظة يسمعها أصحاب رسول الله، ومن خير من أصحاب رسول الله؟ أولئك الذين أشربت قلوبهم الإيمان بالله وبرسوله، وأولئك الذي زادت شفافية قلوبهم وأرواحهم، وتأثروا فعلاً بصحبة رسول الله صلى الله عليه وسلم.
يأتي حنظلة إلى النبي صلى الله عليه وسلم فيقول: ( نافق حنظلة يا رسول الله! قال: وما ذاك؟! قال: نكون عندك فتذكرنا وتعظنا، فتذرف الدموع، وتخشع القلوب، فإذا انقلبنا إلى بيوتنا وعافسنا الأهل، نسينا ذلك كله، فقال صلى الله عليه وسلم: ساعة وساعة يا حنظلة ! والله! لو دمتم على ما تكونون عليه عندي لصافحتكم الملائكة في الطرق، ولزارتكم في البيوت )، نعم ساعة فساعة! وأي ساعة أجلّ وأعظم وأعلى من ساعة يقضونها مع رسول الله صلى الله عليه وسلم؟!! يقول ابن مسعود : (والله! لقد أنكرنا قلوبنا بعد وفاة النبي صلى الله عليه وسلم ولما ندفنه بعد).
هكذا يبيّن لنا العرباض رضي الله تعالى عنه أثر الموعظة البليغة من النبي صلى الله عليه وسلم على أصحابه، والواجب على المسلم حقاً أن يجعل لنفسه ساعة يخلو فيها بربه، ويخلو مع نفسه، كما جاء عن أمير المؤمنين عمر رضي الله تعالى عنه أنه قال لبعض أصحابه: (اجلس بنا نؤمن ساعة)، أليسوا مؤمنين؟! بلى، ولكن ليزدادوا من الإيمان، ويجددوا اليقين بما يتذاكرون من آيات الله، فحبذا لو يجعل الفرد لنفسه ساعة من الليل حينما تنام العيون، ويغفل الناس، فيتآنس مع ربه في ذكره لآياته، وشكره لآلائه، فوالله! ثم والله! إنها لأسعد لحظات في حياة الإنسان، وحينما يجد اللذة والحلاوة في تلك المناجاة الكريمة ينسى الدنيا بما فيها، ويكفي بياناً لذلك أن سيد الخلق صلى الله عليه وسلم كان يقوم الليل حتى تتفطر قدماه! إنها حلاوة المناجاة بينه وبين الله، ولذة القيام في تلك اللحظات؛ ولذا يقول: ( أفلا أكون عبداً شكوراً؟!! ) شكراً لله على نعمائه يقوم بذلك، وقد قال: ( وجعلت قرة عيني في الصلاة ).

أهمية الوصية في الإسلام
نرجع إلى الماضي البعيد وإلى التاريخ التليد إلى تلك الحالة التي كان عليها أصحاب رسول الله صلى الله عليه وسلم، فقد تنبهت قلوبهم، وعلموا بحقيقة الموقف، وأدركوا ما عليه رسول الله صلى الله عليه وسلم فقالوا: كأنها موعظة مودع -يا رسول الله- فأوصنا! هذا هو المطلب الحقيقي، وهذا هو الفقه والإيمان الحقيقي، أدركوا حالة رسول الله صلى الله عليه وسلم المغايرة للحالات السابقة معهم، فأجابهم فقال: ( أوصيكم بتقوى الله، والسمع والطاعة )، وقد أشرنا إلى أهمية الوصية ومنزلتها في الإسلام ,وأنها لا تنطلق إلا عن شفقة ورأفة من الموصي إلى الموصى إليه، والصلة القوية بين (وصى) و(وصى له)، كلاهما فيه صلة معنوية أو حسية، والإسلام بكامله يأتي بالوصايا، بل أفرد الله تعالى سورة في بيان أهمية الوصية فقال: { وَالْعَصْرِ * إِنَّ الإِنسَانَ لَفِي خُسْرٍ * إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } [العصر:1-3]، حتى إن الشافعي رحمه الله يقول: لو لم ينزل على الناس إلا سورة العصر -أي: في التوجيه والإرشاد والنصح- لكفتهم هذه السورة.
والمولى سبحانه يوصي عباده، كقوله تعالى: { يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ } [النساء:11] ، { وَوَصَّيْنَا الإِنْسَانَ بِوَالِدَيْهِ } [العنكبوت:8]، وكذلك جبريل عليه السلام يوصي رسول الله صلى الله عليه وسلم، كما قال بعض الأنصار : ( جئت مع قومي إلى رسول الله صلى الله عليه وسلم، فوجدناه قائماً ومعه رجل يحادثه، فأطال القيام معه حتى أشفقت على رسول الله صلى الله عليه وسلم من طول قيامه، فلما انصرف عنه الرجل قلت: يا رسول الله! من هذا الرجل الذي أطال القيام معك؟! لقد أشفقت عليك من طول القيام! قال: هل رأيته؟! قلت: نعم، قال: هذا جبريل، ما زال يوصيني بالجار حتى ظننت أنه سيورثه )، فجبريل يوصي رسول الله في حق الجار.
وكذلك يقول صلى الله عليه وسلم: ( أوصاني جبريل بالسواك )، وقال: ( السواك مطهرة للفم، مرضاة للرب )، وكذلك حديث: ( إن ربي أوصاني بخمس ) ثم ذكر صلة الرحم، وأشياء عديدة، ولقد ألممنا بكثير من الوصايا فيما جمعناه في كتاب (من وصايا النبي صلى الله عليه وسلم)، مثل وصية النبي صلى الله عليه وسلم لأبي هريرة بقوله : ( أوصاني خليلي بثلاث: ركعتي الضحى، وصيام ثلاثة أيام من كل شهر، وأن أوتر قبل أن أنام ) وجاء عن أبي ذر رضي الله عنه أنه قال له: ( إنك رجل ضعيف فلا تطلب الإمارة )، فأوصاه أيضاً بصيام ثلاثة أيام من كل شهر، والنوم على وتر، وقال له: ( إذا طبخت مرقة فأكثر ماءها وتعاهد جيرانك )، والأحاديث كثيرة في باب الوصية، ومن تتبعها وجد حقاً أن الإسلام قد جاءت فيه الوصايا من جميع النواحي.

تفسير سورة العصر
سورة العصر يوصي الله فيها عباده المؤمنين، فيقول: { وَالْعَصْرِ } [العصر:1]، وهل هو وقت صلاة العصر؟ لا، بل المراد به الزمن كله، وهذا أعم وأشمل؛ لأن العصر بمعنى الزمن الذي تقع فيه الأحداث، وفيه الدورة الكونية المتجددة التي ما انتهت إلا وبدأت دورة أخرى، وفيها تعاقب الليل والنهار، وتكرار الجديدين، وأمم تمضي وأمم تأتي ونبات ينبت وثمرة تثمر وإنسان يولد وآخر يموت وعالم البحار والأشجار والأنهار والعالم كله مدروج في ظرف الزمان والمكان، فقوله: { وَالْعَصْرِ } يبين ما في الزمن من آيات تبين قدرة الله سبحانه وتعالى.
قال: { إِنَّ الإِنسَانَ لَفِي خُسْرٍ } [العصر:2]، وقد أشرنا -أيها الإخوة- أن مبحث القسم في كتاب الله معجزة، وليت من يتصدى لها ويتتبعها، فما من قسم في كتاب الله ومقسم عليه إلا وبينهما ارتباط ومناسبة قوية جداً، وهنا: العصر من حيث هو زمن، سواء كان زمناً كلياً مطلقاً أو زمناً جزئياً محدوداً، فيقسم سبحانه بهذا الزمن الذي هو محل العمل والكسب، والشخص إذا عمل لا يخلو عمله من أحد أمرين: إما أن يكسب في عمله وإما أن يخسر، وإن أعظم خسران للعبد هو في عمره، فهو رأس ماله في حياته، إن اكتسب فيه خيراً فهو رابح، وإن اكتسب فيه شراً فهو خاسر، وتقدم الحديث الذي فيه: ( كل الناس يغدو، فبائع نفسه فمعتقها أو موبقها ).
إذاً: أعظم خسران على الإنسان أن يضيع جزءاً من عمره، ولا يسلم من هذا الخسران أحد قط ولو كان تاجراً رابحاً: { إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } [العصر:3]، فالتاجر إن ربح مال الدنيا فلن يصل إلى غنى قارون، وإن ملك وتسلط فلن يصل إلى ملك فرعون، ولا إلى ملك النمرود الذي كان في عهد إبراهيم عليه السلام، وكما يقال: (ما ملك الدنيا إلا رجلان: أحدهما مسلم، وهو النبي سليمان، والآخر كافر، وهو النمرود)، وهذا ذو القرنين مكن الله له في الأرض، وأعطاه من كل شيء سبباً، وكل ذلك مضى وانتهى، ولكن الكسب الحقيقي هو ما بين سبحانه: (الإيمان وعمل الصَّالِحَاتِ)؛ لأن الكسب المادي مدته مدة حياته، فإذا انقضت الحياة انتهى ذلك الكسب والملك، والحياة الحقيقية هي الآخرة: { وَإِنَّ الدَّارَ الآخِرَةَ لَهِيَ الْحَيَوَانُ لَوْ كَانُوا يَعْلَمُونَ } [العنكبوت:64].
إذاً: الكسب الحقيقي والسلامة من الخسران حقاً هو بالإيمان والعمل الصالح: (إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ) ومن الصالحات ما أفرد وخص في هذه السورة الكريمة: (وَتَوَاصَوْا) أي: يوصي بعضهم بعضاً، وفي هذا أهمية إقامة الأمر بالمعروف والنهي عن المنكر؛ لأن كلاً من المؤمنين يوصي الآخر، وبأي شيء يتواصون؟ (وَتَوَاصَوْا بِالْحَقِّ)، وفيه كل الخير في الدنيا والآخرة، وفيه كتاب الله وسنة رسوله، وما بعد الحق إلا الضلال، فإذا تواصوا بالحق وتناهوا عن المنكر: (وَتَوَاصَوْا بِالصَّبْرِ)، وفيها إشارة إلى أن كل من تمسك بالحق، وقام يدعو إليه، ويوصي الناس به، فلابد أن يصيبه ما يحتاج إلى الصبر معه، ويقول الله سبحانه في الآية الكريمة: { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ * وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ } [فصلت:33-34]، فالحسنة تكون من جهة الداعي إلى الله، ومن أين تكون السيئات التي تأتي إلى الداعي إلى الله؟ تأتي ممن يدعوهم إلى الخير ولا يهتدي في بادئ الأمر.
ثم يقول الله في آخر السياق: { ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ * وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا } [فصلت:34-35]، وهنا يقول: { وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ } [العصر:3].
إن هذا الحديث بما فيه من ذكر الوصية بالذات، يجمع كل خير في الدنيا، وكل تشريع إسلامي يدخل في الأمر بالمعروف والنهي عن المنكر، وهنا بلاغة البلغاء، وكما يقول الراوي: (كأنها موعظة مودع)، والمودع يختصر القول؛ لأنه مقبل على سفر؛ فلذا جمع صلى الله عليه وسلم ما يريد أن يلقيه إلى الأمة في تلك اللحظات الحرجة، وبين ما طلبوه في هذه الكلمة (أوصيكم) أي: استجابة لطلبكم أوصيكم، وحينئذ تنفع الوصية، وتقع وتستقر في القلوب؛ لأنهم هم الذين طلبوها منه.

الوصية بتقوى الله والسمع والطاعة
ينبغي للداعية ولطالب العلم أن يتحين المواعظ عند مناسبتها، حتى يجد آذاناً صاغية، وقلوباً واعية، فلما طلبوا الوصية بادرهم بها، وجمع لهم كل الخير: ( أوصيكم بتقوى الله، والسمع والطاعة )، فجمع بين الأمرين: التقوى في كل حقوق الله سبحانه وتعالى، وإقامة حدوده، والسمع والطاعة في علاقة الأفراد بعضهم ببعض، ولقد علم أصحاب رسول الله بحقيقة السمع والطاعة، وقد كان من شرط الإسلام والإيمان أن يقولوا: سمعنا وأطعنا، حتى لو حكم رسول الله في ذوات أنفسهم: { إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا } [النور:51]، { فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } [النساء:65].
هكذا مبدأ الإسلام في حفظ نظام الأمة، وحقن دمائها، وصيانة أموالها، والحفاظ على أعراضها؛ لأن الخلاف وعدم السمع والطاعة سيؤدي إلى شقاق ونزاع ثم إلى قتال يفسد العالم؛ ولذا كان يأمر صلى الله عليه وسلم بالسمع والطاعة لكل أمير يرسله، ينصحه هو بتقوى الله، ويوصي أصحابه بالسمع والطاعة، وهكذا كان المسلمون على هذا المبدأ.
ثم بين صلى الله عليه وسلم تحقيقاً لهذا المبدأ: ( ولو تأمر عليكم عبد )، يا ترى هل للعبد إمارة؟ وهل يكون العبد ولي أمر للمسلمين؟ أجمع المسلمون بأن الخلافة على المسلمين لا تكون إلا للأحرار، ويأتي نص آخر: ( الأئمة من قريش )، ولكن قد يتغلب العبد فيأخذ الولاية، كما حصل في دولة المماليك، والأصل أن الولاية لا تكون إلا في قريش: ( الخلفاء من قريش ) كما جاء في أثر علي رضي الله تعالى عنه، ولكن قد تصير الخلافة في غير قريش، ففي الحياة تطور، وفي الحياة تغير، فإن تأمر عليكم عبد، وأخذ الإمارة، فالزموا الطاعة! وهذا يكون على سبيل المبالغة، كما جاء في الحديث ( من بنى لله بيتاً ولو كمفحص قطاة، بنى الله له بيتاً في الجنة )، وهل مكان القطاة التي تبيت فيه يصلح أن يكون بيتاً لله؟! لا، لكن قالوا: هذا على سبيل المبالغة، ومهما يكن من شيء فإن السمع والطاعة من سيم المسلمين مع أمرائهم، وقد أشرنا أن الله سبحانه وضع المبدأ الذي يتعلق بين الحكام والمحكومين في الآية الكريمة: { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ } [النساء:58]، وهذا واجب الأمراء والحكام.
والجانب الثاني: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } [النساء:59]، فهذا مبدأ ارتباط الوالي بالرعية، والرعية بالوالي.

الالتزام بسنة الرسول وخلفائه عند الاختلاف
ثم يحذر صلى الله عليه وسلم من الاختلاف فيقول: ( فإنه من يعش منكم فسيرى اختلافاً كثيراً )، فهنا محط الرحل، وموضع الإعجاز، حيث أخبر صلى الله عليه وسلم أن من يعيش ويطول عمره فسيرى الاختلاف بين الناس.

اتخاذ عثمان للأذان الأول يوم الجمعة
ثم قال: ( فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي )، وسنة الخلفاء مثل ما فعله عثمان عندما اتسع العمران في المدينة، فسن عثمان الأذان الأول يوم الجمعة قبل الوقت، وجعل هذا الأذان على الزوراء، وكانت تبعد عن المسجد نحواً من مائتين متراً تقريباً؛ وذلك لأجل أن يرجع الناس من أسواقهم إلى البيوت، ليتهيئوا لأداء الجمعة؛ ولذا يمكن لقائل أن يقول: لعل عثمان رضي الله عنه أخذ ذلك من المصلحة التي تقتضيها.
ويمكن أن يستند لهذا الفعل بقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ } [الجمعة:9]، وقد أجمع الفقهاء أن من كان بعيد الدار، ولو مكث في مكانه حتى يسمع النداء لم يدرك الخطبة أو يفوته شيء من الصلاة، فإنه يتعين في حق هذا بالذات أن يسعى إلى ذكر الله قبل النداء إليها، كما في القاعدة: (ما لا يتم الواجب إلا به فهو واجب)، فرأى عثمان رضي الله تعالى عنه أن أهل السوق لو بقوا في أسواقهم حتى ينادى للجمعة عند دخول الوقت، فإنه لا يسعهم أن يأتوا إلى صلاة الجمعة من دكاكينهم وأسواقهم، ويحتاجون إلى الرجوع إلى البيوت للاغتسال أو الوضوء، فلم يبق عندهم وقت، فرأى أن يجعل أذاناً قبل الوقت لهذه المصلحة.
ومن هنا أخذ الفقهاء أنه إذا اتسعت البلدة فيشرع أن يجعل أكثر من مؤذن، كما قال مالك : إذا اتسع المعسكر فإن على القائد أن يجعل عدة مؤذنين لتنبيه الناس، إلا أذان صلاة المغرب لضيق الوقت.
ولذلك شرع الأذان الأول لصلاة الصبح، وهذا من أصل السنة، ويمكن أن يقال: إن عثمان قاس أذان الجمعة على أذان الصبح؛ لأن الرسول صلى الله عليه وسلم سن أذانين للفجر سوى الإقامة، وقال صلى الله عليه وسلم : ( إن بلالاً يؤذن بليل، فكلوا واشربوا حتى يؤذن ابن أم مكتوم ، ) فكان بلال ينادي قبل الفجر، ويجوز بعد ندائه الأكل والشرب للصائم، حتى إذا نادى ابن أم مكتوم أمسك من يريد الصوم عن الأكل والشرب، وقال: ( الفجر فجران: فجر يحل فيه الطعام، وتحرم فيه الصلاة، وفجر تحل فيه الصلاة، ويحرم فيه الطعام )، وهكذا كان الخلفاء الراشدون لهم من السنن ما يستند إليه العلماء فيما بعد.

حكم صلاة ركعتين بين الأذان الأول والثاني يوم الجمعة
وبهذه المناسبة ننبه على كثيراً ما يتساءل الناس عنها ويخلطون فيها وهي: حينما يؤذن المؤذن على المنارة، وقبل أن يصعد الإمام على المنبر، في تلك البرهة لم يعد هناك زمن بين الأذانين، مع أنه في السابق كان هناك زمن يسع لفعل ما، ,نجد الناس جلوساً في المسجد فإذا سمعوا الأذان الأول قاموا فصلوا ركعتين؛ لأن أذان عثمان الذي شرعه في الأسواق نقله بنو أمية إلى باب المسجد، ثم نقله من بعدهم إلى عند المنبر، وأصبح الأذان الأول الذي كان للتنبيه قبل دخول الوقت على باب المسجد بدلاً من السوق، ثم انتقل من باب المسجد إلى عند المنبر، فأصبح أذان الوقت مع الأذان الأول ليس بينهما إلا برهة وجيزة، ومعلوم أنه في زمن النبي صلى الله عليه وسلم ما كان يوجد هذا الأذان، وإنما أذان الوقت والإقامة فقط، ولم يكن هناك متسع لصلاة ركعتين، أما الآن فإذا أذن المؤذن على المنارة قام الناس يركعون ركعتين، فإذا انتهوا من هاتين الركعتين صعد الإمام على المنبر ثم سلم، وقام المؤذن يؤذن أذان الوقت الذي تصح بعده الصلاة، فيتساءل الناس عن هاتين الركعتين اللتين هما بين الأذان على المنارة وبين الأذان الذي بين يدي الخطيب: أهما سنة جمعة؟ نجد ابن القيم يقول عبارة شديدة: من ظن أنها سنة فهو أجهل من حمار أهله! ولكن نجد شيخه الإمام ابن تيمية رحمه الله يقول: إن هاتين الركعتين ليعلم كل إنسان أنها لم تكن زمن رسول الله صلى الله عليه وسلم؛ لأنه لم يكن إلا أذان واحد، يؤذن المؤذن على سطح المسجد، ويبدأ صلى الله عليه وسلم في الخطبة، فليس هناك مجال للصلاة، والناس يستمعون إلى الخطبة، ولا يقوم أحد للصلاة، ولكن حيث أن عثمان قد أنشأه فهو سنة خليفة راشد، فطالب العلم في حد ذاته لا يفعلها؛ لأنه يعلم يقيناً أنها ليست سنة، أما بقية عوام الناس فهل ينكر عليهم أو يتركهم على ذلك؟ ينظر: إن كان أولئك العوام يرونه موضع ثقة، ويقبلون منه، فإنه يبين لهم، وإن كان لو نهاهم عنها ظنوا أنه ينكر السنة، وسينفرون عنه، ولا يستطيع أن يبين لهم ما هو أهم من ذلك؛ فليتركهم وليلتمس لهم عذراً من عموم قوله صلى الله عليه وسلم ( بين كل أذانين صلاة )، وإن كان الحديث يعني الأذان والإقامة، إلا أن هذا فعل عثمان ، وهو فعل خليفة راشد، فنعتبره ونلتمس العذر لعوام الناس.
انظر إلى حكمة الدعوة عند ابن تيمية ! وانظر إلى شدة القول عند تلميذه! وعلى هذا اعتبر ابن تيمية رحمه الله ما فعله عثمان سنة خليفة راشد، وبهذا تلتمس الأعذار لعوام الناس.
ومن سنة الخلفاء الراشدين المهديين أن عمر رضي الله تعالى عنه نهى عن بيع أم الولد، وكان قبله مباحاً، لكنه سمع جلبة وأصوات، فقال: ما هذه الجلبة؟ قالوا: رجل باع أم ولده، وفرق بينها وبين أولادها، فبكى الأولاد لأمهم، فمنع عمر من بيع أم الولد، وجعلها تعتق من رأس ماله، ولو لم يكن عنده سواها، وانعقد إجماع المسلمين أنه لا تباع أم الولد بعد موت مولاها، بل تعتق بعد موت مولاها حالاً، ولو لم يوص بعتقها، ولو لم يكن في تركته سواها.
وهكذا رأى عمر رضي الله تعالى عنه عام الرمادة رفع قطع اليد في السرقة، والتمس عذراً للناس، إلى غير ذلك من الأحكام التي انفرد بها الخلفاء الراشدون من بعد رسول الله صلى الله عليه وسلم.

التحذير من البدع والضلالات
ثم قال عليه الصلاة والسالم : ( وإياكم ومحدثات الأمور! فإن كل محدثة بدعة )، وهذا التحذير من الرسول صلى الله عليه وسلم يقف عنده العلماء طويلاً، ويبحثون فيه بحثاً وافياً واسعاً، وأوسع من كتب في هذا الباب هو الإمام الشاطبي رحمه الله في كتاب الإعتصام، وكذلك القرافي في الفروق بين السنة والبدعة، فعلى طالب العلم ومريد المعرفة حقاً أن يرجع إلى هذين الكتابين ليعرف حقيقة السنة من البدعة.
ومجمل ما يقال في ذلك: إن البدعة، والإبداع، والابتداع، مأخوذة من البِدْع، والبِدْع والبِدْء في اللغة بينهما تقارب، تقول: هذا بدء الشيء، وفلان ابتدأ العمل الفلاني، وتقول: هذا بدع، وفلان ابتدع الأمر الفلاني، وليس بين البدء والبدع إلا العين والهمز، ويقول علماء فقه اللغة: إذا توافقت المادتان في أكثر الحروف واختلفت في حرف واحد، كان بينهما صلة وقرابة في المعنى والدلالة، وبقدر اقتراب الحرفين المختلفين من مخرجهما كان قرب هاتين الكلمتين في المعنى، وإذا نظرنا إلى بدأ وبدع، وجدنا الهمزة والعين من حروف الحلق، تقول: (أء)، وتقول (أع)، إلا أن العين أقرب، فكل بدع له ابتداء، وتميز البدع ببدء شيء لا نظير له، أي: وجود شيء على غير مثال سابق، ومنه: { بَدِيعُ السَّمَوَاتِ وَالأَرْضِ } [البقرة:117]؛ لأن الله بدأ خلقهما على غير مثال سابق، فخلق السماوات والأرض يجتمع فيه البدء والبدع؛ لأن البدء هو بدء خلقهما، والبدع لأنهما على غير مثال سابق.
وكذلك قوله سبحانه في حق رسوله صلى الله عليه وسلم: { قُلْ مَا كُنْتُ بِدْعًا مِنَ الرُّسُلِ } [الأحقاف:9] أي: قد تقدمه رسل متعددون، ولم يكن هو في بداية مجيئه بدعاً على غير مثال، بل سبقه رسل في أمم.
وهكذا قالوا: البدعة هي إيجاد شيء ليس له نظير في الشرع، ولم يعرفه الصدر الأول عمن له حق التشريع من كتاب الله، أو سنة رسول الله صلى الله عليه وسلم، أو الخلفاء الراشدين.

تحذير السلف من الابتداع في الدين
مدح السلف السنة، وذموا البدعة، والسنة هي الطريقة، كما قال القائل: من معشر سنت لهم آباؤهم ولكل قوم سنة وإمامها أي: طريقة يلتمسونها.
والبدعة لم تكن سنة سابقة، ولكنها أمر جديد لا عهد له من قبل، ولذا قال مالك رحمه الله: من سن سنة وزعم أنها حسنة -يعني: ابتدع شيئاً لم يكن موجوداً وظن أنه حسنة- فقد اتهم محمداً صلى الله عليه وسلم بأنه لم يبلغ الرسالة.
وقد ورد عن ابن المبارك أنه قال: من ابتدع بدعة في الإسلام فقد خون رسول الله في الرسالة؛ لأن الله تعالى يقول: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِينًا } [المائدة:3]، فبعد الإكمال والإتمام من الذي يدعي النقصان؟! فـ مالك رحمه الله يرى أن من ابتدع في الدين شيئاً وقال: هذا حسن اعملوا به، أو خذوه عني، ولم يكن لهذا الأمر سلف عن رسول الله صلى الله عليه وسلم، ولا عن خلفائه، فإنه يكون ابتداعاً جديداً في دين الله، والآتي به يلزمه أنه خون رسول الله صلى الله عليه وسلم في البلاغ؛ لأن الله قال: (أَكْمَلْتُ لَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي)، وليس بعد الكمال إكمال، ولا بعد الإتمام إتمام، فالدين قد كمل، فإذا جاء إنسان وقال: خذوا بهذا، فمعنى ذلك: أنه بقي في الدين ثلمة، وهذه تتمتها! فيتعارض مع (أَكْمَلْتُ) و (أَتْمَمْتُ).
قال الإمام مالك قاعدة مشهورة وهي: لا يصلح آخر هذه الأمة إلا ما صلح به أولها.
وقد جاء عنه صلى الله عليه وسلم التشديد في البدع حيث قال: ( كل عمل ليس عليه أمرنا فهو رد )، أي: مردود على صاحبه، والعلماء يتكلمون عن المبتدعات في مراتبها وأحكامها، وقد تغلظ البدعة بحسب الزمان أو المكان، فشدد صلى الله عليه وسلم البدعة في خصوص المدينة، ولعن من أحدث فيها بدعة فقال: ( لعن الله من أحدث فيها، أو آوى محدثا )، لماذا؟ لأن المدينة عاصمة الإسلام، وموئل الإيمان، وهو يأرز إليها كما تأرز الحية إلى جحرها، ويأتي إليها المسلمون من مشارق الأرض ومغاربها، فلابد أن تبقى المدينة على السنة المطهرة، نيرة واضحة لا تخالطها بدعة؛ لأن من رأى البدعة فيها ظن البدعة سنة.
وأشد الناس في التحذير من البدع مالك بن أنس إمام دار الهجرة رحمه الله تعالى، ففي ترجمته أن ابن مهدي -وهو من العلماء المشهورين- جاء وصلى في المسجد النبوي في الصف الأول، وألقى رداءه بين يديه، فلما أنهوا الصلاة، أخذ الناس ينظرون إلى الرداء وينظرون إلى مالك فقال: من هنا من الحراس؟ فجاء اثنان، فقال: خذاه إلى الحبس، فذهبا به إلى الحبس، وفي رواية أخرى: جاءه الحراس فقال: إلى أين؟! قالوا: إلى الحبس، قال: لماذا؟! قالوا: بأمر أبي عبد الله ، قال: اذهبوا بي إلى أبي عبد الله ، فذهب الحراس به إلى أبي عبد الله مالك بن أنس ، فقال: تحدث في مسجد رسول الله ما لم يحدثه أحداً قبلك؟! قال: يا أبا عبد الله ! إن الجو حار كما ترى، وثقل عليّ ردائي فطرحته بين يدي، قال: آلله ما أردت مخالفة من قبلك؟ قال: والله! ما أردت مخالفة من قبلي! قال: لا تعد لذلك، ولا تحدثن في مسجدنا ما ليس فيه! هكذا يعتبر مالك طرح الرداء بين يديه وهو يصلي حدثاً، ويأمر بفاعله إلى الحبس! ويقول ابن سرحون : في القرن السابع الهجري كان هناك خدام في المسجد النبوي، فإذا أقيمت الصلاة نظروا: فمن صف وحده خلف الصف، ولم ينضم إلى الصفوف الأولى انتظروا حتى يسلم، فيأخذون به إلى الحبس؛ لأنه أحدث في مسجد رسول الله ما ليس منه، ولماذا لا يقف مع الصفوف الأولى؟ وكان من يطرح السجاجيد في الصف الأول ثم يذهب، يأخذونها إلى بيت مال المسلمين، لماذا يحجز في المسجد ما ليس له حق فيه؟ وجاء رجل إلى مالك رحمه الله وقال: أريد أن أحرم من المسجد النبوي، قال: لا تفعل، أحرم من حيث أحرم رسول الله من ذي الحليفة، قال: يا مالك ! وما الذي يمنعني أن أحرم من مسجد رسول الله من عند القبر الشريف؟! قال: أخشى عليك الفتنة، قال: وأي فتنة في أميال أزيدها؟ قال: هذه هي الفتنة التي أخافها عليك، أن تظن بنفسك أنك سبقت إلى عمل لم يسبقك إليه رسول الله صلى الله عليه وسلم، يعني: تظن في نفسك أنك في إحرامك زدت أميالاً على رسول الله صلى الله عليه وسلم، انظروا إلى هذه الدقة! ولهذا صدر منه هذا التشديد: (من سن سنة وزعم أنها حسنة، فقد زعم أن محمداً خان الرسالة).
ولـ مالك في هذا مواقف عديدة، وهو من أوسع الأئمة في سد الذرائع.
فمثلاً: كره أن يتبع الصائم ستاً من شوال برمضان، مع أن الحديث فيه: ( من صام رمضان وأتبعه ستاً من شوال فكأنما صام الدهر )؛ لذا يقول المالكية: لا تجعل صيام الست من شوال عقب رمضان مباشرة، بل وزعها خلال الشهر بعيداً عن رمضان؛ لأن هذا الأصل موجود في السنة؛ فالنبي صلى الله عليه وسلم نهى عن صوم اليوم الذي يشك فيه، أي: مخافة أن يتخذه الناس سنة، ويلازمون عليه فيلحقونه برمضان، فصانت السنة رمضان من أن يزاد في أوله أو يلحق في آخره، فالعيد في آخره يحرم صومه، ويوم الشك في أوله يحرم صومه، ليبقى رمضان على عدته لا يزاد ولا ينقص منه.
والله سبحانه يقول: { كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ } [البقرة:183]، فالذين من قبلنا فرض عليهم صيام رمضان ولكنهم ضيعوه، كما فرضت عليهم الجمعة فضيعوها، وبأي شيء ضيعوا رمضان؟ جاء في بعض الروايات أنهم كانوا يصومون يوماً قبله احتياطاً، ويوماً بعده احتياطاً، ولما طال الزمن أدخلوا الاحتياط في صلب الفرض، وهكذا عدة مرات حتى زادوا فيه خمس مرات، أي: عشرة أيام، وأصبح رمضان عندهم أربعين يوماً، وإذا جاء رمضان في شدة الحر وعجزوا عن صومه، نقلوا الصوم إلى الربيع! وهذا هو صوم النصارى كما نعلم.
فرأى مالك رحمه الله مع وجود الحديث كراهية أن يلصق ستاً من شوال برمضان، ويقول الشاطبي : وما خافه مالك قد وقع بالأندلس؛ لأن الأمراء هناك كانوا يلزمون الذين يوقظون الناس للسحور بالبقاء على مراسم الصوم في رمضان ستة أيام من شوال، فإذا انقضت قاموا بشعائر العيد، ولقد أدركنا أشخاصاً يصومون رمضان إلى يوم العيد، ويبدءون الصوم حتى اليوم السابع من شوال، ثم يجعلون اليوم الثامن عيداً! فما خاف منه مالك وقع فيه بعض الناس.

معنى قول عمر: (نعمت البدعة هذه)
والسنة الحسنة والسنة السيئة هي مجرد تسمية، فهذا عمر رضي الله تعالى عنه جمع الناس في صلاة التراويح على إمام واحد، ولم يكن صلى الله عليه وسلم يصلي التراويح جماعة في رمضان، و عمر جعلها جماعة على إمام واحد، ثم جاء يوماً والناس يصلون خلف إمام واحد فقال: (نعمت البدعة هذه)، و(نعمت) و(بدعة) كيف يجتمعان، والبدعة ضلالة؟ ويجيب عن ذلك الإمام ابن تيمية رحمه الله: بأن البدعة من حيث اللغة هي: الإيجاد على غير مثال سابق، و عمر هنا وافق أصلاً شرعيا،ً ومن هنا وضع المقياس والميزان، فكل ما وجد بعد زمن رسول الله والخلفاء الراشدين نقيسه على ميزان الشريعة، فإن وافق أصلاً فيها فهو حسن، وهو إحياء لسنة مماتة، وإن خالف فيها الشرع المعلوم بالكتاب والسنة رددناها على صاحبها.
أما فعل عمر رضي الله تعالى عنه فقالوا فيه: مجرد الصلاة في ليل رمضان هو قيام الليل، وقيام الليل يشرح طول السنة: { يَا أَيُّهَا الْمُزَّمِّلُ * قُمِ اللَّيْلَ إِلَّا قَلِيلًا * نِصْفَهُ أَوِ انْقُصْ مِنْهُ قَلِيلًا * أَوْ زِدْ عَلَيْهِ وَرَتِّلِ الْقُرْآنَ تَرْتِيلًا } [المزمل:1-4] وقيام الليل من حيث هو مشروع، وخصوصاً رمضان، وجاء عن أبي هريرة رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: ( إن الله فرض عليكم صيام رمضان، وسننت لكم قيامه، ولم يعزم علينا )، ثم بعد ذلك بين فقال: ( من صام رمضان إيماناً واحتساباً غفر له ما تقدم من ذنبه )، ( ومن قام رمضان إيماناً واحتساباً غفر له ما تقدم من ذنبه )، ولكن كان الناس في المسجد النبوي يصلون فرادى، ويتتبعون حسن الصوت فيقتدون به، فتجد الرجل الذي يحفظ القرآن يصلي وراءه الخمسة والستة، والآخر يصلي وراءه العشرة والعشرون، كل بحسب صوته وقراءته، فرأى عمر هذه التفرقة فقال: لو جمعتهم على إمام واحد لكان أولى، فجمعهم على أبي بن كعب .
فأصل قيام الليل كان مشروعاً، ثم قيام رمضان كان مسنوناً، وأما جمعهم على إمام واحد فقد جاء عن أم المؤمنين عائشة رضي الله تعالى عنها أن رسول الله صلى الله عليه وسلم صلى العشاء في العشر الأواخر، ثم قام فصلى في المسجد، وكان يوجد بعض الناس فصلوا بصلاة رسول الله، وفي الليلة التي تليها قام ويوجد بعض الناس في المسجد فصلوا بصلاة رسول الله، فلما كان بعد الليلة الآخرة أشيع في المدينة أن أناساً صلوا بصلاة رسول الله في المسجد، فاجتمع الناس، وبعد أن صلوا العشاء مكثوا في أماكنهم ولم يغادروا، فرأى صلى الله عليه وسلم اجتماع الناس فقال: ( يا عائشة ! ما شأن الناس مجتمعين؟ أليس قد صلوا العشاء؟! قالت: بلى، ولكن ينتظرون خروجك لتصلي فيصلون معك كما صلى أقوام معك بالأمس وقبله، قال: أو فعلوها؟! فما خرج عليهم بعد، ومكث في بيته، فانتظروه واستبطئوه حتى أخذوا الحصباء فحصبوا الباب، فلم يخرج إليهم إلا في الفجر، فقال: أيها الناس! ما خفي عليَّ صنيعكم البارحة، وما بت بحمد الله غافلاً، ولكني خشيت أن أخرج إليكم وأصلي بكم، فتفرض عليكم فتعجزون عنها ).
نعم بالمؤمنين رءوف رحيم! كما راجع ربه في الصلاة ليلة الإسراء من خمسين صلاة إلى خمس صلوات.
فلما انتقل صلى الله عليه وسلم إلى الرفيق الأعلى جمعهم عمر رضي الله تعالى عنه، وكما يقول الفقهاء: (الحكم يدور مع العلة وجوداً وعدماً) فلما أمنت الفرضية سن عمر أن يقوم الناس على إمام واحد.
إذاً: عمر لم يبتدع شيئاً في الدين، ولكن أوجد شيئاً يطابق السنة الصحيحة من فعله صلى الله عليه وسلم، والفرق بين ما فعله صلى الله عليه وسلم وما فعله عمر أن في الفعل الأول خشيت الفرضية والعجز، وفي الفعل الثاني لم تخش هناك فرضية، وصارت التراويح على السنة، وصلاة الناس بإمام واحد، وفي جماعة واحدة، مقصد من مقاصد الشرع، وهو توحيد الناس وعدم تفريقهم، وهكذا صارت سنة متبعة إلى اليوم ولله الحمد.

أقسام البدعة
وقوله: ( إياكم ومحدثات الأمور، فكل محدثة بدعة )، يختلف العلماء في حد البدعة و القرافي يقسم البدعة إلى الأقسام الخمسة: واجبة ومحرمة ومكروهة ومندوبة ومباحة، ورد الشاطبي هذا التقسيم كله، وقال: لا توجد بدعة إلا ضلالة، أما قول عمر : نعمت البدعة، فإنه أراد بذلك الصورة والهيئة التي لم تكن موجودة من قبل، ولكنه بذلك التشريع موافق لسنة رسول الله صلى الله عليه وسلم، وقد جاء أن عمر أمر في رمضان أن تسرج المساجد، فجاء علي ووقف وقال: (نور الله عليك قبرك -يا ابن الخطاب - كما نورت مساجدنا)، وهذا من المصالح العامة، ويقول الشاطبي : لا بدعة حسنة أبداً؛ لأن البدعة في الدين شيء غير موجود من سابق، ولكن يندرج كل جديد فيه مصلحة للأمة تحت باب: المصالح المرسلة، فما لم يكن يخدم باباً من أبواب ضروريات الأمة فليس مشروعاً، وقد يقسم العلماء البدعة من حيث الوجود والظهور إلى قسمين: قسم في عادات الناس أي: في أمور الدنيا، ولا دخل له في العبادة.
وقسم في العبادات، والعادات أمور دنيوية، لكن صورتها يجب أن تكون موافقة للشرع مثل كيفية الأكل، لكن أن تأكل خبزاً أو تأكل بسكويتاً، كل ذلك مباح في الدين، ولكن بعض الناس يدخل في البدعة استعمال منخل الدقيق؛ لأنه ترف في الحياة، لكن يقول أحمد رحمه الله: عجبت لمن يترك لين العيش ويذهب إلى خشنه والله يقول: { قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ } [الأعراف:32]، ولا يوجد أحد حرمها على الناس، فلا شيء في ذلك أبداً، وقد جاء عنه صلى الله عليه وسلم أنه عندما قدم المدينة، وجدهم يؤبرون النخل فقال: ( لم تؤبرونه؟! قالوا: لأجل أن يثمر، قال: لا عليكم إن كتب الله لأحدكم رزقاً جاءه، وإلا فلا، فتركوا التأبير، فجاء النخل كله شيصاً في تلك السنة، فقال صلى الله عليه وسلم: أنتم أعلم بأمور دنياكم ).
ولهذا لا يقول إنسان: إن ركوب السيارة بدعة؛ لأنها لم تكن موجودة، ولا السفر في الطائرات بدعة؛ لأنه لم يكن موجوداً، هذه أمور دنيوية لا يتوقف عليها ثواب ولا عقاب.
وكذلك اللباس فقد جاء عنه صلى الله عليه وسلم أنه كان يلبس الجبة أو البردة، ورأى عمر حلة تباع في السوق فجاء بها إلى رسول الله صلى الله عليه وسلم وقال: ( اشتر هذه تلبسها للوفود والأعياد والجمع، فنظر إليها رسول الله وقال: إنما هذا لباس من لا خلاق له )؛ لأن قماشها حرير، ولكن الجبة من حيث هي جائز لبسها في المناسبات وغيرها؛ لأنه صلى الله عليه وسلم كانت له بردة يصلي بها العيد، وكان يقابل بها الوفود، وهو القائل صلى الله عليه وسلم: ( ماذا على أحدكم لو اتخذ ثوباً لجمعته، سوى ثوب مهنته؟ ) أي: ماذا على أحدكم إذا كان الله قد وسع عليه أن يتخذ ثوباً خاصاً ليوم الجمعة، إظهاراً لنعمة الله عليه في ذلك.
إذاً: لا مانع أن يلبس الإنسان ما شاء من أنواع اللباس، ولكن لا يلبس لباساً على هيئة لباس النصارى واليهود، مثل أن يشد زناراً في الوسط، ويشبه بغير المسلمين، وقد نهانا صلى الله عليه وسلم عن مشابهة اليهود، ونهى الرجال عن التشبه بالنساء، والنساء عن التشبه بالرجال، بل نهى عن مخالطة اليهود والنصارى كما في حديث أبي ثعلبة الخشني : ( إنا نكون بأرض قوم أهل كتاب، أفنأكل في آنيتهم؟ قال: لا )، فبعض العلماء شرح هذا وقال: لأننا إذا جاروناهم وتعاونا معهم، وأخذنا وأعطينا، كانت الألفة والمودة بيننا، ووقع الركون إلى عادتهم، فتسري عاداتهم إلى بيوتنا، وبعضهم يقول: في الحديث تتمة وهي: ( أنأكل في آنيتهم وهم يطبخون الخنزير ويشربون الخمر )، يعني: في تلك الأواني فقال: ( لا، إلا ألا تجدوا غيرها، واغسلوها ) يعني: اغسلوها غسلاً جيداً ثم كلوا فيها، وفي بعض الروايات: ( ولا نجد غيرها ) أي: عند الحاجة مع غسلها لا مانع من ذلك.
إذاً: التشبه بغير المسلمين لا يجوز، لماذا؟ سداً للذريعة، وهكذا الزيادة في الدين بدعة، هناك نوع من اللباس يضيق فيه الكم يسمى (الكبك)، لا ينبغي لأحد أن يقول: إنها بدعة؛ لأنها لم تكن في زمن رسول الله، فقد جاء عن المغيرة بن شعبة في غزوة تبوك أنه لما ذهب صلى الله عليه وسلم لقضاء حاجته، وأراد أن يتوضأ قال: ( أراد أن يخرج يده من كمه فضاق الكم على يده، فأخرجه من تحت إبطه ) إذاً: الجبة التي كان يلبسها صلى الله عليه وسلم ضيقة الكم؛ ولهذا يرى بعض العلماء أن توسيع الكم إلى ذراع أو نصف ذراع بدعة؛ لأنه لم يكن على عهد رسول الله، ولكن يقال: اللباس يخضع لعادة الناس وعرفهم، فيترك ذلك للناس على حسب مصالحهم، وبالله التوفيق.

شرح الأربعين النووية - الحديث الثامن والعشرون [2]

التواجد والصراخ عند سماع ذكر الله سبحانه وتعالى
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، والصلاة والسلام على محمد الصادق الأمين، سيدنا ونبينا محمد وعلى آله وصحبه أجمعين.
وبعد: إذا كنا قد ألممنا بمعنى الحديث إجمالاً، فإن في الحديث مواطن تثير السؤال، وتستوجب الإجابة، ونستعين بالله سبحانه وتعالى على أن نورد ما يسر الله من ذلك: من تلك المواطن: قوله صلى الله عليه وسلم: ( أوصيكم بتقوى الله، والسمع والطاعة )، إلى أي حدود تكون الطاعة؟! ومنها: قوله صلى الله عليه وسلم: ( فإنه من يعش منكم فسيرى اختلافاً كثيراً )، ما نوع هذا الاختلاف؟ وما الفرق بين الاختلاف والمخالفة؟ وما هو موقف كل مسلم من الخلافات الموجودة بين الأئمة الأربعة؟ النقطة الثالثة: ما يوجد من بعض الإخوان من تتبع بعض الشواذ من الأحاديث غير المعمول بها، وإثارة مواضيعها؛ مما يسبب اختلافاً كثيراً بين الناس.
وفي حديث العرباض رضي الله تعالى عنه أن تأثير الموعظة البليغة من النبي صلى الله عليه وسلم، هو: أن وجلت منها القلوب، وذرفت منها العيون، ويوجد في هذه الآونة بعض الناس إذا سمع موعظة ضعف أمام عاطفته، وأخذ يصرخ ويتواجد، وتأتيه حالات غير عادية، فما حقيقة هذا الموقف؟ هذه النقاط كلها ذات أهمية كبرى، ويتساءل عنها الإخوة من أول يوم تناولنا فيه هذا الحديث بالبيان، وبعد أن انتهى الكلام على مجمل الحديث، نعود إلى تلك النقاط، ونستلهم الله تعالى الرشد، ونستعينه ونستهديه.
أما النقطة الأولى حسب الترتيب الإيرادي في الحديث، فهي نقطة أثر الموعظة في قلب المؤمن.
يقول الإمام ابن تيمية رحمه الله: إن التواجد عند سماع الذكر أو الموعظة أمر جبلي، وإذا رق قلب المؤمن عند سماع الموعظة أو ذكر الله فقد تعتريه تلك الحالة، ولكن كان الصحابة يسمعون ما هو أعظم مما يسمعه أهل زماننا -أي: في زمنه في القرن السابع والثامن-، ولم يكن لهم تواجد ولا صراخ، فيقول: كانوا أقوى شخصية، وأثبت قدماً، عندما يسمعوا موعظة أو ذكراً، فهم ضبطوا أنفسهم، واستطاعوا السيطرة على عواطفهم وشعورهم، وكان ما يظهر منهم فوق طاقتهم هو ما وصفه العرباض رضي الله تعالى عنه: (وجلت منها القلوب، وذرفت منها العيون).
وهكذا يذكر كثير من العلماء -وخاصة المشتغلين بالتربية- أن الشخص الذي يتواجد ضعيف الشخصية، وضعيف التحكم في عواطفه، بحيث تستهويه بعض المواعظ أو بعض الذكر إذا تعرض إلى شيء من هذا القبيل، فالأكمل في الرجال هو القدرة على التحكم في عواطفهم في مثل هذه المواقف، وقد جاء أن من السبعة الذين يظلهم الله تحت ظله: ( رجل ذكر الله خالياً ففاضت عيناه )، وقال الله تعالى: { اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ } [الزمر:23]، وقال في الآية العظيمة: { أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ } [الرعد:28] .

حكم طاعة ولي الأمر الذي لم يحكم بشرع الله
النقطة الثانية في إيراد الحديث، هي قوله صلى الله عليه وسلم: ( أوصيكم بتقوى الله والسمع والطاعة، وإن تأمر عليكم عبد )، ويذكر العلماء أن من شروط ولي الأمر: حسن السلوك، والاستقامة، والمعرفة، والاجتهاد في دين الله لمصلحة عباد الله، فإذا كان عند التولية مستوفياً لشروطها، ثم طرأ عليه بعد ذلك ما ينقص هذه الشروط بأن ظهرت معصيته أو فسقه، أو عطل شيئاًَ مما يجب أن ينفذ، فماذا يكون موقف الأمة منه؟ وما مدى الإلزام في وجوب طاعة من لم يحكم بكتاب الله؟ وهذا السؤال وارد من قديم، ولما أنزل الله: { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزَلَ اللَّهُ فَأُوْلَئِكَ هُمُ الْكَافِرُونَ } [المائدة:44] { الظَّالِمُونَ } [المائدة:45]، { الْفَاسِقُونَ } [المائدة:47] تساءل أصحاب رسول الله صلى الله عليه وسلم، وتكلم السلف في هذا المعنى، أتلك الآيات في اليهود والنصارى؛ لأنها جاءت عقب ذكر التوراة، وجاء بعدها: { وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ } [المائدة:45]، فهل هي في أهل الكتاب خاصة أم في هذه الأمة؟ من أراد الوقوف على النصوص في ذلك، فليرجع إلى أمهات التفسير مثل القرطبي و ابن كثير ، وهما أوثق التفاسير، و ابن جرير كما قال ابن تيمية : أولى التفاسير في الرواية تفسير ابن جرير ، حيث يفسر بالسند وبالرواية عن سلف هذه الأمة، والحقيقة أن والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه ناقش القضية، وقال كما قال مجاهد : نزلت في أهل الكتاب، ( وإنكم لتتبعون سنن من كان قبلكم حذو القذة بالقذة ) كما جاء عنه صلى الله عليه وسلم.
ولكن: ما حكم ولي أمر الأمة إذا لم يحكم بما أنزل الله؟ أنصح طالب العلم أن يرجع إلى كتب التفسير، وإلى كتب العقائد كالطحاوية، وهي من أسلم وأصح ما كتب في عقيدة السلف.
يتفق الجميع أن من لم يحكم بما أنزل الله من هذه الأمة له حالات: الحالة الأولى: إن ترك الحكم بما أنزل الله معتقداً بأنه غير ملزم بذلك، وهو مخير إن شاء حكم به وإن شاء تركه، أو أنه لا يرى فيه المصلحة، ويرى أن ما تعارف عليه الناس أولى وأصلح، أو تركه استخفافاً به؛ فكل ذلك ردة عن الإسلام، وكفر مخرج من الملة.
إذاً: من ترك الحكم بكتاب الله، ويرى أنه مخير وليس ملزماً به، فهو رد لما أمر الله به، وإن ترك الحكم بما أنزل الله ويرى عدم صلاحيته، فهذا استخفاف بكتاب الله، وبأوامر الله؛ فهو كفر مخرج من الملة، وإن كان مستهيناً به لا يبالي به، فالحال كذلك.
الحالة الثانية: إذا ترك الحكم بكتاب الله، وهو يعلم أنه حكم الله، وأنه من عند الله، وأنه يجب العمل به في خلق الله، ولكنه إما عجز عن تنفيذه أو غلبته نفسه وهواه وأعرض عن الحكم بكتاب الله، وهو يعلم أنه آثم في إعراضه، وهو يعلم أن حكم الله هو الأحق وواجب التنفيذ، ولكن حال دون ذلك حائل، فتركه الحكم بكتاب الله -وهو يعلم أن الواجب تحكيم كتاب الله- كبيرة من الكبائر، أو كفر دون كفر، أو كفر بالنعمة، أو كفر بالتشريع، لكن لا يخرج من الملة، ويتفق أهل السنة أن مثل هذا الذنب داخل تحت المشيئة، لقوله سبحانه: { إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } [النساء:48].
ويقول بعض العلماء: الشخص العادي الذي يعلم أن في كتاب الله الأمر بالقطع والجلد: { وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا } [المائدة:38]، { الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا } [النور:2]ومع ذلك يقدم على السرقة أو يقدم على الزنا فهل عمل بما حكم الله؟ إنه ارتكب معصية، وهو يعلم النهي عنها في كتاب الله، فيقول أهل السنة: لا نكفر أحداً بكبيرة، ولكن نترك أمره إلى مشيئة الله سبحانه وتعالى.
إذاً: ولي الأمر إذا ظهرت منه المعصية، وظهر منه ما يوجب فسقه، فماذا نفعل؟ الصحابة رضي الله تعالى عنهم أخبرهم النبي صلى الله عليه وسلم بأن من صفات ولاة الجور تأخير الصلاة، وقال: ( تعرفون منهم وتنكرون )، وقال: ( فمن عرف فقد برئ، ومن أنكر فقد سلم، ولكن من رضي وتابع )، أي: رضي ما هم عليه، ووافقهم عليه، فهذا متابع ومشارك لهم، أما إذا لم يرض بذلك، وغاية ما في وسعه إنكاره بقلبه؛ لأنه لا يستطيع أكثر من ذلك فهو معذور، ولما ذكر النبي صلى الله عليه وسلم بعض الأمراء قالوا: ( أفلا ننابذهم عند ذلك؟ قال: لا، ما أقاموا الصلاة ).
وهذه الناحية خطيرة! ولا تنقضي في لحظات ولا في مجلس، ولكن الذي يهمنا التنبيه عليه: أنه لا يحق لأحد من الأمة أن يخرج على ولي أمرها لمجرد ظهور معصية أو فسق منه، وليس بأعظم من كبيرة في العقيدة دعا إليها الداعي في أوائل الدولة العباسية، حينما قالوا: بخلق القرآن، وامتحنوا العلماء، وسفكت الدماء، وامتحن الإمام أحمد بن حنبل رحمه الله إمام أهل السنة، وثبت على ما أصابه فيها، وبقي على ما يعتقده السلف بأن القرآن كلام الله غير مخلوق، ومع ذلك فأهل الخير والصلاح ما قاموا على أولئك أصحاب تلك الدعوة، ولا نقضوا عهدهم، ولكن صبروا وصابروا حتى كشف الله تلك الغمة.
إذاً: الطاعة لولاة الأمر واجبة، ما لم يأمروا بما يعارض الإسلام ويعطل أركانه، فلا طاعة لمخلوق في معصية الخالق، فلهم السمع والطاعة وعدم الخروج عليهم، ما لم تروا كفراً بواحاً عندكم من الله فيه برهان.

الخلاف والمخالفة وموقف السلف منهما
النقطة الثالثة هي قوله: ( فإنه من يعش منكم فسيرى اختلافاً كثيراً )، لنعلم -أيها الإخوة- أن الاختلاف والمخالفة شيئان متغايران.
أما المخالفة فهي عن قصد وعمد، وأما الاختلاف فهو عن وجهة نظر بين اثنين فأكثر، واختلاف وجهات النظر لم تخل منها الأمة، بل ولا الأمم السابقة، وقد أورد علينا القرآن الكريم ما وقع من اختلاف في قضية واحدة، والله سبحانه وتعالى أعطى كلاً حقه، ولم يعتب ولم يؤاخذ أحد الطرفين، وذلك في القضية المشهورة بين نبي الله داود وابنه سليمان عليهما السلام في قضية الغنم التي نفشت في الحرث، وجاءوا إلى نبي الله داود فحكم بأن يعطى أصحاب الحرث من الغنم ما يعادل تلف حرثهم، وهذا إذا جئنا إلى قانون القضاء وجدناه حكماً عادلاً؛ لأن من أتلف شيئاً عليه تعويضه، وهؤلاء غنمهم أتلفت حرث القوم، فقال داود عليه السلام: يؤخذ من أغنامهم بقدر ما أتلفوا، ولما مروا على سليمان عليه وعلى نبينا الصلاة والسلام، سأل: ماذا قضي لكم؟ قالوا: قضي بكذا قال: لو كنت أنا الذي أقضي ما قضيت بذلك، وأقضي بأن تسلم الغنم بكاملها إلى أصحاب الحرث، لينتفعوا بألبانها وأصوافها، ويسلم الحرث لأصحاب الغنم ليصلحوه حتى يعود كما كان، فتعود الغنم إلى أصحابها، ويتسلم أهل الحرث حرثهم، وقد أمر الله سبحانه وتعالى كلا الحكمين: { فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلًّا آتَيْنَا حُكْمًا وَعِلْمًا } [الأنبياء:79]، يعني: أقر داود أنه قضى بحكم وعلم، وليس عن جهل، وكذلك سليمان شرك داود في الحكم والعلم، ولكن فهمناها سليمان، والقضاء يحتاج إلى الفهم أكثر منه إلى الحفظ؛ لأن فهم ظروف القضية هو صلب القضاء، وكما قالوا: معرفة المدعي من المدعى عليه صلب القضاء، و علي رضي الله تعالى عنه لما ولاه رسول الله قضاء اليمن، قال: أتبعثني قاضياً وأنا لا أعرف القضاء؟ فقال: ( إذا أتاك الخصم فلا تقضي له حتى تسمع من خصمه ) إلى آخره، و عمر رضي الله تعالى عنه لما كتب إلى أبي موسى الأشعري كتابه في القضاء الذي يعتبر إلى الآن منهج القضاء في العالم كله، حتى إن أوروبا تأخذ بمنهج عمر في هذا القضاء، ويهمنا أنه كتب إليه: (إذا أدلي إليك فالفهم الفهم) أي: إن فهم القضية قبل كل شيء، والقاضي إذا لم يفهم القضية بتوجيهاتها كالسمك في الماء، أما إذا فهمها ورسم الخطة التي يسير الخصوم عليها فإنه يصل إلى نتيجة حتمية، وهكذا ما عاب الله على داود، ولكن أثنى عليهما معاً، ورجح جانب سليمان، وهو حكم في قضية واحدة.
وقد وقع الخلاف في صدر هذه الأمة بين يدي رسول الله صلى الله عليه وسلم، ووقع الخلاف في غيبته وآل الأمر إليه فأفتى فيه، ووقع من بعده في عهد خلفائه الراشدين، ومن بعد الخلفاء وقع الخلاف بين أئمة الأمة رحمهم الله تعالى.

نماذج من الخلاف الذي وقع زمن النبي صلى الله عليه وسلم وموقفه منه
وقع من الخلاف بين يدي رسول الله صلى الله عليه وسلم أمور عديدة، ومن أهمها وأعظمها عند العلماء: نقض اليهود للعهد حال وقعة الخندق، ثم رجع المشركون إلى ديارهم: { وَرَدَّ اللَّهُ الَّذِينَ كَفَرُوا بِغَيْظِهِمْ لَمْ يَنَالُوا خَيْرًا } [الأحزاب:25]، وقد نقض اليهود عهدهم، وكانوا من قبل في عهد مع رسول الله صلى الله عليه وسلم، فأول ما قدم النبي صلى الله عليه وسلم المدينة كتب صحيفة عهد بين المسلمين وبين اليهود، وكان مما اشترط على اليهود: أن يعاونوا المسلمين إذا دوهموا، وألا يعينوا عليهم عدواً إذا حاربهم، ولما قدر الله سبحانه وتعالى أمره في الأحزاب، وكفى الله المؤمنين القتال بجنده، وأرسل عليهم الريح لتطفئ نارهم، وتكفئ قدورهم، وتقتلع خيامهم، قال أبو سفيان : لا مقام لكم، فانصرفوا، فرجع صلى الله عليه وسلم إلى بيته، تقول عائشة رضي الله تعالى عنها، فإذا بالباب يطرق، ورجل يسلم، فخرج صلى الله عليه وسلم مسرعاً، فنظرت فإذا دحية الكلبي يكلم رسول الله صلى الله عليه وسلم، فرجع صلى الله عليه وسلم ونادى في الناس: ( من كان سامعاً مطيعاً فلا يصلين العصر إلا في بني قريظة )، فجبريل جاء في صورة دحية ، وأمر النبي صلى الله عليه وسلم بالذهاب إلى بني قريظة الذين نقضوا العهد ساعة العسرة، وكان ذلك قبل أن يؤذن العصر، فخرج الناس، وفي طريقهم إلى بني قريظة، وجب وقت العصر، فانقسموا إلى قسمين: قال قوم منهم: لا صلاة إلا في بني قريظة، انتقل وقتها، وتعين صلاتها حيث أمر رسول الله في بني قريظة.
وقال آخرون: لا، ليست المسألة على حرفيتها، بل على روحها ومعناها، وروحها ومعناها: أن نبادر بالذهاب إلى بني قريظة، وهذا وقت الفريضة، نصلي ونبادر بالمسير.
فقسم صلى العصر في وقتها في مكانه، وقسم أخر صلاة العصر حتى جاء إلى بني قريظة، وكانت قد غربت الشمس، فصلوا العصر بعد غروب الشمس في بني قريظة، وهنا وقع الخلاف بينهم، فمن الذين نال موافقة قول رسول الله صلى الله عليه وسلم؟ فلما جاء رسول الله صلى الله عليه وسلم، عرضوا عليه الأمر، فما عاتب أحد الفريقين، ولا أنكر عليه، وهنا يقول العلماء: إذا جاء النص واختلف فيه السامعون، وعمل كل بما أداه إليه اجتهاده بقصد الوصول إلى تحقيق مراد رسول الله صلى الله عليه وسلم منه؛ فحينئذ قد أدى كل منهم ما عليه، فهؤلاء إن كانت الصلاة قد انتقل وقتها ومكانها إلى بني قريظة فالذين صلوا في الطريق صلاتهم في غير وقتها، وإن كانت الصلاة على وقتها كان الذين أخروها قد أخروها حتى خرج وقتها، فيلزم أحد الفريقين الإعادة.
ولكن: لما أقر الفريقين، ولم يعاتب المبادرين بالصلاة، ولم يعاتب المؤخرين، عرفنا أن كلا الفريقين محق ومعذور فيما ذهب إليه؛ ولذلك جاء عنه صلى الله عليه وسلم أنه قال: ( إذا اجتهد الحاكم فأصاب فله أجران، وإذا اجتهد فأخطأ فله أجر ).
هذا خلاف بين يدي رسول الله.
وخلاف آخر وقع قبل ذلك في أسارى بدر، لما جيء بهم وهم سبعون أسيراً، سأل رسول الله صلى الله عليه وسلم أصحابه: ( ماذا نفعل بالأسارى؟ ).
فقال أبو بكر رضي الله تعالى عنه: يا رسول الله! بنو عمنا وإخواننا نقبل منهم الفداء، ولعل الله أن يهديهم إلى الإسلام، فيكونون عوناً للمسلمين، ونستعين بالفداء الذي نأخذه منهم، فسكت، فقال عمر : يا رسول الله! أرى أن تمكن من كل إنسان منا قريبه فيضرب عنقه، حتى يعلم الكفار ألا هوادة بيننا وبينهم، فسكت، وقال آخر: يا رسول الله! أرى أن تجمعهم في وادٍ كثير الحطب، وتؤجج ناراً فتحرقهم، فسكت، ثم دخل بيته صلى الله عليه وسلم ثم خرج، وهم يقولون: لا ندري برأي من يأخذ! ومن الغد يقول عمر رضي الله تعالى عنه: جئت فإذا رسول الله و أبو بكر والمسلمون يبكون، فقلت يا رسول الله! أخبروني على ماذا تبكون، فإن وجدت بكاءً بكيت معكم، وإن لم أجد بكاءً تباكيت لبكائكم؟! فقال صلى الله عليه وسلم: ( لو نزل عذاب ما نجا إلا ابن الخطاب )، ثم قال: ( مثلك يا أبا بكر كمثل إبراهيم عليه السلام حينما قال: { فَمَنْ تَبِعَنِي فَإِنَّهُ مِنِّي وَمَنْ عَصَانِي فَإِنَّكَ غَفُورٌ رَحِيمٌ } [إبراهيم:36]، وقول عيسى: { إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ } [المائدة:118] )، ثم نزلت الآية: { مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الأَرْضِ تُرِيدُونَ .
} [الأنفال:67] إلى آخره، فعاتب الله رسوله في أمر الفداء، ولكن أباحه لهم فاختلف أبو بكر مع عمر في بادئ الأمر، ولم يكن هذا الخلاف مؤدياً إلى شقاق بينهم، وقضي الأمر من الله سبحانه وتعالى.
ومن الخلاف ما وقع في زمن رسول الله صلى الله عليه وسلم بعيداً عنه، وانتهى الأمر إليه، وذلك أن رجلين كانا في سفر، فلما لم يجدا ماءاً تيمما وصليا في الوقت، ثم وجدا الماء قبل انتهاء الوقت، فتوضأ أحدهما وأعاد الصلاة، ولم يتوضأ الآخر، عملان مختلفان! وهذا اختلاف وليس مخالفة، فلما أتيا رسول الله صلى الله عليه وسلم عرضا عليه الأمر، فقال للذي توضأ وأعاد: ( لك الأجر مرتين )، وقال للذي اكتفى بالتيمم ولم يتوضأ ولم يعد: ( أصبت السنة ).
ولسنا بحاجة بعد ذلك أن نقيم النقاش والخلاف في أي الطرفين أولى، هل الذي أصاب السنة أو صاحب الأجرين؟ وهل الذي أخذ الأجر مرتين خالف السنة؟ لو خالفها ما حصل على شيء، المهم أقر النبي صلى الله عليه وسلم كلا الرجلين فيما عمل، وكل منهما خالف الآخر في عمله.

نماذج من الخلاف الجائز الذي وقع في عهد الخلفاء الراشدين
ومن الخلاف الذي وقع في عهد الخلفاء الراشدين رضي الله تعالى عنهم، ما قدمنا من قضية أبي بكر رضي الله تعالى عنه في جمع القرآن في صحف، وكذلك ما كان في زمن أبي بكر مع عمر في قتال أهل الردة ومانعي الزكاة، لما قال أبو بكر : (والله! لو منعوني عناقاً أو عِقالاً -أو عَقالاً- كانوا يؤدونه إلى رسول الله لقاتلتهم عليه)، فيقف عمر أمامه: يا أبا بكر ! أتقاتل قوماً يشهدون أن لا إله الله، وقد قال صلى الله عليه وسلم: ( أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله، محمد رسول الله؟! ) فقال أبو بكر : (يا عمر ! أجبار في الجاهلية خوار في الإسلام؟! ألم يقل رسول الله صلى الله عليه وسلم: ( إلا بحقها؟ ) إن الزكاة من حقها، والله! لأقاتلن من فرق بين الزكاة والصلاة، فشرح الله صدر عمر إلى ما ذهب إليه أبو بكر رضي الله تعالى عنهما).
فهذه وجهة نظر خلاف وليست مخالفة.
وفي خلافة عمر رضي الله تعالى عنه صعد عمر أمير المؤمنين على المنبر، وأراد أن يحدد مهوراً للنساء، على قدر مهور زوجات رسول الله صلى الله عليه وسلم وبناته، فقامت امرأة وقالت: يا عمر ! لم تحرمنا من شيء أحله الله لنا؟! قال: وما ذاك، قالت: في قوله تعالى: { وَآتَيْتُمْ إِحْدَاهُنَّ قِنطَارًا } [النساء:20]، فقال: أصابت امرأة وأخطأ عمر ! ورجع عما كان يريد أن يفعل.
وكذلك في خلافة عثمان رضي الله تعالى عنه، كانوا في طريقهم إلى الحج، وجاء المقداد بن الأسود إلى علي رضي الله تعالى عنه وقال: يا علي ! ألا ترى ما قال عثمان ! قال: وما يقول؟ قال: يقول: ليس هناك قران الحج والعمرة، وليس هناك إلا التمتع أو الإفراد، وفي رواية الموطأ: و علي على يده أثر العجين والخبز، فدخل على عثمان فقال: ما هذا الذي سمعت منك؟! قال: شيء رأيته، فقال: ألم نفعل ذلك مع رسول الله؟! فلم يحر جواباً! قال: شيء رأيته ليكثر الوافدون إلى بيت الله، فقال علي : لبيك -اللهم- حجة وعمرة معاً، فـ علي كان مفردا،ً فأضاف العمرة إلى الحج في ذلك الموقف ليبين بأن السنة التي كانت زمن رسول الله يعمل بها ولا تعطل، فهل عارض عثمان علياً ؟ هل تخاصم عثمان مع علي ؟ لا، بل بقيا على ما هما عليه من الخير والمودة.
ولما جاء عثمان إلى منى وعرفات أتم الصلاة، فتحدث معه عبد الرحمن بن عوف ، فبين له وجهة نظره، فقال: إني اتخذت أهلاً بمكة، ولي مال بالطائف، وإن الأعراب لما قدموا للحج قالوا: إن الرباعية في مكة صارت ركعتين، وأخشى أن يأخذ الأعراب مني ذلك، فأردت أن أتم الصلاة ليعلموا أن الرباعية على ما هي عليه، فقال له ابن عوف : لقد كان رسول الله صلى الله عليه وسلم والإسلام يقصر، والأعراب يأتون من كل مكان، وكان أبو بكر كذلك، وكان عمر كذلك، وكنت أنت في أول خلافتك تصلي الركعتين، فلماذا؟ فما أجابه بشيء، ورجع ابن عوف من عنده، ولقي ابن مسعود رضي الله تعالى عنه، فقال له ابن مسعود : إذا صليت مع قومك فصل ما شئت، وإذا صليت معه فوافقه، وإني لأوافقه في الأربع، فقال ابن عوف : أما أنا فقد كنت أصلي مع قومي ركعتين، والآن أصلي أربعاً، مجانبة للخلاف.
وهكذا في زمن علي رضي الله تعالى عنه، والخلاف في زمنه أكثر من أن يحصى!

خلاف الأئمة رحمهم الله تعالى
كان الأئمة الأربعة رضوان الله تعالى عليهم لا يريدون إلا الحق، ولا يقصدون إلا تطبيق كتاب الله وسنة رسوله، وقد تكلم الإمام ابن تيمية رحمه الله في هذا الباب، ومن أجود ما كتبه في ذلك كتابه: (رفع الملام عن الأئمة الأعلام)، وذكر فيه عشرة أسباب تؤدي إلى الخلاف بينهم، وكل معذور فيما ذهب إليه، وبين أنه ليس لأحد من الأئمة المعتبرين أن يخالف قصداً وعمداً نصاً من كتاب الله أو من سنة رسول الله، حاشا وكلا، ولكن: قد يبلغه الحديث بسند لا يثق بصحته، أو يأتي الحديث له عدة معان، أو يظن أن فيه نسخاً أو غير ذلك، فيعمل بحسب ما يغلب على ظنه.
والأئمة الأربعة رحمهم الله متقاربين في الزمن فيما بينهم، فكان أبو حنيفة رحمه الله قبل مالك ، و مالك أدرك عهد أبي حنيفة ، ثم جاء الشافعي فأدرك مالكاً ، وأخذ عنه الموطأ، وقدم محمد بن الحسن صاحب أبي حنفية إلى المدينة فأخذ الموطأ عن مالك ، وله موطأ خاص باسمه: موطأ محمد وقد مكث في المدينة ثلاث سنوات، و أحمد رحمه الله لقي الشافعي ، وتداولوا وكانوا في الزمن متقاربين، ولكل واحد منهم مبادئ التزمها، وبنى عليها مذهبه، وأصبح لكل بعض الاختلافات التي أدى إليها اجتهاد كل منهم.
ومع ما كان بينهم من خلاف، فما كان يوقع بينهم عداوة ولا شحناء، بل كل يكن للآخر التقدير والتبجيل، ونعلم أن أحمد رحمه الله كان يرى الوضوء من أكل لحم الجزور، فيسئل: لو رأيت إنساناً أكل لحم الجزور -وهو لا يرى الوضوء منه- أكنت تصلي خلفه؟ قال: وكيف لا أصلي خلف سفيان الثوري وأمثاله؟ فالخلاف في وجهة النظر في حكم فرعي لا تؤدي إلى المخالفة بين المسلمين.
وهكذا -أيها الإخوة- كان أحمد يصلي مع الشافعي ، وكان الشافعي كان يصلي مع أحمد ، و الشافعي يصلي مع مالك مع أنه يرى أن مجرد لمس المرأة ينقض الوضوء، و مالك و أحمد لا يريان النقض باللمس، و الشافعي يقول: مجرد اللمس ينقض، ومع ذلك ما كان الشافعي يمتنع من الصلاة خلف مالك ، ولا كان يختلف مع أحمد .
وأصحاب الأئمة رحمهم الله فيما بينهم قد يختلفون إذا كانت المسألة موضع بحث أو موضع اجتهاد لا نص صريح فيها، ولقد وجدنا أحمد ينفرد بمسائل، وألفت المؤلفات كـ(مفردات مذهب أحمد )، وكذلك الشافعي انفرد بمسائل، ووجدنا ابن كثير ألف كتاباً (فيما انفرد به الشافعي عن الأئمة الثلاثة)، بل وجدنا الخلاف داخل المذهب الواحد، فهذا الدبوسي من علماء الأحناف يؤلف كتابه: (تأسيس النظر) جمع فيه مسائل خالف فيها أبو حنيفة أصحابه أبا يوسف و محمد و زفر ، ثم مسائل أخرى خالف فيها أبو يوسف أصحابه: أبا حنفية و محمد و زفر ، ومسائل أخرى خالف فيها محمد أصحابه: أبا حنفية و أبا يوسف ، وهكذا كل يخالف أصحابه في عدة مسائل، ولم يقع نزاع ولا خلاف في المذهب.
ورأينا رسالة لا زالت مخطوطة لـ ابن عبد البر بعنوان: (ما خالف فيه أصحاب مالك مالكاً )، يعني: أصحابه يخالفونه في بعض المسائل، ولم يقع النزاع ولا الخصومة بين المالكية أنفسهم.
وهكذا يوجد الخلاف فيما يقتضيه النظر، بلا نزاع ولا شقاق، ومما سبق يتبين لنا أنهم كانوا يختلفون لا ليخالف بعضهم بعضاً، ولكن ليصلوا إلى الحقيقة المرجوة، وإذا تحقق النص أو ظهرت الحقيقة فسرعان ما يتناولونها ويقفون عندها، وهذه قصة أبي يوسف رحمه الله صاحب أبي حنيفة الأول، يأتي مع الرشيد إلى المدينة، ويجالس مالكاً ، ويأتي البحث في مقدار الصاع، فقيل لـ مالك : كم مقدار الصاع؟ فقال مالك : الصاع عندنا خمسة أرطال وثلث، فيقول أبو يوسف : لكنه عندنا ثمانية أرطال، كما قال بذلك إمامنا أبو حنيفة ، فقال مالك رحمه الله للجلساء عنده: من كان عنده صاع -تخرج فيه زكاة الفطر- من زمن رسول الله صلى الله عليه وسلم فليأتنا به غداً، ومن الغد يأتي الرجل ويخرج من تحت ردائه الصاع ويقول: حدثتني أمي عن جدتي أنهم كانوا يخرجون به زكاة الفطر زمن رسول الله صلى الله عليه وسلم، والآخر يقول: حدثني أبي عن جدي، والآخر: عمي عن جدي، والآخر: خالي عن كذا واجتمع عند مالك نحواً من خمسين صاعاً، يقول أبو يوسف : ونظرت فيها فإذا هي متقاربة، فأخذت واحداً منها وذهبت إلى السوق، وعايرته فإذا هو خمسة أرطال وثلث، يقول أبو يوسف : فرجعت إلى العراق، وقلت لهم: جئتكم بعلم جديد، قالوا: وما ذاك؟ قال: الصاع خمسة أرطال وثلث في مدينة رسول الله صلى الله عليه وسلم، قالوا: خالفت شيخ القوم! يعني: أبا حنفية ، فقال: وجدت أمراً لم أستطع له مدفعاً، وإلى الآن عند الأحناف أن مذهب أبي يوسف أن الصاع خمسة أرطال وثلث، والصاع عند محمد وعند أبي حنفية و زفر ثمانية أرطال، فهل اختلف أبو يوسف مع أصحابه وتنازعوا وانشقوا؟ لا والله! ونذكر موقف مالك رحمه الله من الخلاف الذي لا يمكن أن يرفع، حينما جاء إلى دار الإمارة فطلب منه الرشيد أن يأته بالموطأ، ليقرأه على الأمين و المأمون ، فاعتذر مالك وقال: إن العلم يؤتى إليه ولا يأتي، فقال: اجعل لنا موعداً، فجعل له موعداً، فجاء الخليفة إلى بيت مالك ! فأبطأ عليه مالك في الخروج، فقال: يا مالك ! طلبناك فامتنعت علينا، وجئنا فحبستنا على دارك، لماذا؟! قال: أما طلبك إياي فقد علمت أنك ما طلبتي لمال ولا لرياسة وإنما للعلم، والعلم يؤتى إليه ولا يأتي، وإن موقف الخلفاء والأمراء على أبواب العلماء ليزيدهم شرفاً، بخلاف موقف العلماء على أبواب الملوك والأمراء، قال: أريد أن تقرأ عليّ كتابك، قال: يا أمير المؤمنين! إن هذا العلم لا ينفع سراً، قال: ما تريد؟ قال: في حلقة الدرس في المسجد مع عامة الناس، فامتثل لذلك، وعلم الخدم فهيئوا كرسياً للخليفة، فجاء مالك وجلس مجلسه وبدأ بحديث: ( من تواضع لله رفعه الله ) فقال: يعنيني، أخروا هذا الكرسي، وجلس فسمع، وبعد أن سمع من الموطأ قال: إني عزمت على أمر، قال: ما هو؟ قال: أن أعلق الموطأ على الكعبة، وأبعث نسخاً منه إلى الأمصار، وأمنع أي مذهب سواه، وأحمل عامة المسلمين على ما فيه توحيداً لهم.
انظروا إلى هذا العرض أيها الإخوة! ماذا كان موقف مالك ؟! قال: لا يا أمير المؤمنين! لا تفعل، قال: لماذا؟ قال: إن أصحاب رسول الله صلى الله عليه وسلم قد تفرقوا في الأمصار، وحدث كل بما سمع من رسول الله، واستقر عمل كل مصر على ما بلغهم عن رسول الله، فلا تغير على الناس ما هم عليه.
انظروا -أيها الإخوة- بعد هذا النظر! مع وجود الخلاف وإرادة حمل الناس على كتابه ما فرح بذلك، قال: لا، دع الناس على ما هم عليه.

التحذير من تتبع الشواذ
النقطة الأخيرة: تتبع الشواذ من الأحاديث، بعض الناس يرى حديثاً في بطون الكتب لا يعمل به، فيأتي به ويثيره ويعرضه على الناس، فيقع في أذهان الناس اضطراب، نقل ابن عبد البر في مقدمة التمهيد عن أمير المؤمنين عمر رضي الله تعالى عنه، أنه ضرب رجلاً لأنه كان يتتبع شواذ الكلمات، ويتتبع مواطن الغموض في كتاب الله، فضربه عمر لتساؤلاته المثيرة التي توقع الشبه عند الناس، ثلاث مرات وهو يضربه فقال: يا أمير المؤمنين! إن كنت تريد قتلي فاقتلني قتلة شريفة، وإن كنت تريد شفائي من دائي فقد -والله- شفيتني! فكتب بإخراجه إلى البصرة، وكتب إلى أبي موسى الأشعري ألا يجالسه أحد، حتى طال الزمن عليه، وحسنت سيرته، فسمح له بمخالطة الناس.
وقال عمر رضي الله تعالى عنه -كما ينقل عنه ابن عبد البر -: (أحرج على كل مسلم -انظر إلى هذه العبارة، أحرج يعني: أجعل كل إنسان في حرج، وفي ضيق- أحرج على كل مسلم يحدث بحديث ليس العمل عليه).
هذا أمير المؤمنين رضي الله تعالى عنه، يحرج على كل مسلم أن يحدث بحديث عن رسول الله، وهذا الحديث متروك العمل به، فإذا كان متروك العمل به، ويأتي إنسان يثيره عند الناس، فمعناه أنهم عطلوا حديث رسول الله، والسلف ما تركوه رغبة عنه، ولا استخفافاً به، ولكن ثبت عندهم ما هو أولى وأقوى منه.
فالحذر -أيها الإخوة- من تتبع الشواذ، ويقول ابن الحاج في مدخله في تتبعه للبدع، وكذلك الشاطبي : إني لأخشى على أولئك الذين يتتبعون شواذ المسائل أن يدخلوا في آية أوائل سورة آل عمران { فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ } [آل عمران:7]، والوقف على لفظ الجلاله ثم: (والراسخون في العلم)، وهذا له مبحث آخر، والمهم قولهما: نخشى على أولئك الذين يتتبعون شواذ الحديث أن يكونوا من الذين في قلوبهم زيغ.
ولهذا -أيها الإخوة- ينبغي للمسلم إذا سمع شيئاً أو رأى شيئاً أن ينظر ما عليه سلف الأمة، ولا ينبغي أن يخرج عما هم عليه، ؛ لأنهم -بلا شك- أوسع إحاطة منا بسنة رسول الله، وأقوى جهداً وورعاً، وأمكن في علم الاستنباط والاستدلال، ومجموع النصوص بأطرافها هم أعلم بها منا، لكن العقل ينظر ما هو الأرجح ومما يرتضيه ديناً وعلماً.
وجزا الله سلف هذه الأمة عن خلفها أحسن الجزاء.
وبالله تعالى التوفيق، والله أسال أن يوفقنا وإياكم لما يحبه ويرضاه، وأن يجعلنا وإياكم ممن يستمعون القول فيتبعون أحسنه، وصلى الله وسلم وبارك على عبده ورسوله محمد صلى الله عليه وسلم .


الحديث التاسع والعشرون - شرح الأربعين النووية لعطية سالم

الكتاب : شرح الأربعين النووية
المؤلف : عطية بن محمد سالم (المتوفى : 1420هـ)

شرح الأربعين النووية - الحديث التاسع والعشرون [1]

تربويات متعلقة بحديث معاذ رضي الله عنه
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، سيدنا محمد صلى الله عليه وسلم وعلى آله وصحبه أجمعين.
أما بعد: فيقول المؤلف رحمه الله ونفعنا بعلمه آمين: [ عن معاذ بن جبل رضي الله عنه قال: قلت: ( يا رسول الله! أخبرني بعمل يدخلني الجنة ويباعدني عن النار؟ قال: لقد سألت عن عظيم، وإنه ليسير على من يسره الله تعالى عليه: تعبد الله لا تشرك به شيئاً، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت، ثم قال: ألا أدلك على أبواب الخير؟ الصوم جنة، والصدقة تطفئ الخطيئة كما يطفئ الماء النار، وصلاة الرجل في جوف الليل ، ثم تلا: { تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ } [السجدة:16]، حتى بلغ: { يَعْمَلُونَ } [السجدة:19]، ثم قال: ألا أخبرك برأس الأمر وعموده وذروة سنامه؟ قلت: بلى يا رسول الله! قال: رأس الأمر الإسلام، وعموده الصلاة، وذروة سنامه الجهاد، ثم قال: ألا أخبرك بملاك ذلك كله؟ قلت: بلى يا رسول الله! فأخذ بلسانه وقال: كف عليك هذا، قلت: يا نبي الله! وإنا لمؤاخذون بما نتكلم به؟ فقال: ثكلتك أمك، وهل يكب الناس في النار على وجوههم -أو قال على مناخرهم- إلا حصائد ألسنتهم ) رواه الترمذي وقال: حديث حسن صحيح ].

نبذة مختصر عن راوي الحديث
هذا الحديث عن معاذ بن جبل رضي الله تعالى عنه، هذا الصحابي الجليل الذي قال عنه صلى الله عليه وسلم: ( أعلم أمتي بالحلال والحرام معاذ بن جبل ).
و معاذ رضي الله تعالى عنه كما يقال في الاصطلاح الحاضر تولى عدة مناصب، قد كان معلِّماً لأهل مكة، وذلك إثر فتح مكة في عهد النبي صلى الله عليه وسلم، ثم بعد ذلك بُعث إلى اليمن في عهد النبي صلى الله عليه وسلم، وحينما وجهه قال: ( بم تقضي يا معاذ ؟ قال: أقضي بما في كتاب الله، قال: فإن لم تجد في كتاب الله؟ قال: بما في سنة رسول الله صلى الله عليه وسلم، قال: فإن لم تجد في سنة رسول الله؟ قال: أجتهد رأيي ولا آلو، فقال صلى الله عليه وسلم: الحمد لله الذي وفق رسول رسول الله لما يحبه الله ورسوله ) .
وهذا الحديث عمدة في باب القضاء، وإن كان بعض المتأخرين يتكلم على سنده، ولكن جميع علماء الحديث تلقوه بالقبول وسطروه ولم يضعفوه.
وبعد أن توفي النبي عليه الصلاة والسلام، عاد في خلافة عمر إلى المدينة ، فبعثه عمر بن الخطاب إلى الشام لحاجة أهل الشام إلى من يفقههم في الدين.
وعند مالك في الموطأ من رواية الليثي : 1711 - وحدثني عن مالك عن أبي حازم بن دينار عن أبي إدريس الخولاني أنه قال: ( دخلت مسجد دمشق فإذا فتى شاب براق الثنايا، وإذا الناس معه إذا اختلفوا في شيء أسندوه إليه وصدروا عن قوله، فسألت عنه فقيل: هذا معاذ بن جبل ، فلما كان الغد هجرت فوجدته قد سبقني بالتهجير، ووجدته يصلي قال: فانتظرته حتى قضى صلاته، ثم جئته من قبل وجهه فسلمت عليه، ثم قلت: والله إني لأحبك لله، فقال: آلله؟ فقلت: آلله، فقال: آلله؟ فقلت: آلله، فقال: آلله؟ فقلت: آلله، قال: فأخذ بحبوة ردائي فجبذني إليه وقال: أبشر فإني سمعت رسول الله صلى الله عليه وسلم يقول: قال الله تبارك وتعالى: وجبت محبتي للمتحابين في، والمتجالسين في، والمتزاورين في، والمتباذلين في ) .

التخصص العلمي أسلوب نبوي
وأحب أن أشير لكم بأن منهج التخصص العلمي المادي كان موجوداً في زمن النبي صلى الله عليه وسلم، فهذا معاذ تخصص في معرفة الحلال والحرام، وهذا زيد بن ثابت رضي الله تعالى عنه يقول فيه صلى الله عليه وسلم: ( أفرضكم زيد ) ، يعني: أعرفكم بالفرائض.
وكذلك قال في علي رضي الله تعالى عنه: ( أقضى أمتي علي )، وقال في أبي عبيدة : ( أمين هذه الأمة أبو عبيدة )، وقال في ابن عباس -حبر هذه الأمة- : ( اللهم فقهه في الدين، وعلمه التأويل، ).
فكان الصحابة رضي الله تعالى عنهم إذا اختلفوا في مسألة من تلك المسائل رجعوا إلى صاحبها إذا أشكلت عليهم آية في كتاب الله رجعوا إلى ابن عباس ، وإذا أشكلت عليهم مسألة في الميراث رجعوا إلى زيد بن ثابت ، وإذا أشكل عليهم شيء في الحلال والحرام رجعوا إلى معاذ بن جبل .
ومن تلك النماذج ما جاء عن ابن عباس في مجلس عمر رضي الله تعالى عنهما، وقد كان يدني ابن عباس وهو شاب لأن رسول الله صلى الله عليه وسلم توفي وهو غلام، قد ناهز الاحتلام، كما جاء في حديثه في مِنى في حجة الوداع قال: جئت على أتانٍ والناس يصلون بمنى فمررت بين الصفوف حتى وجدت فرجة، فتركت الأتان ترتع ونزلت وصليت، وقد ناهزت الاحتلام حينئذٍ.
وحجة الوداع في أخريات حياة رسول الله صلى الله عليه وسلم، فكان شاباً ناهز -قارب- الاحتلام، ومع ذلك كان عمر يدنيه ويدخله في مجلسه، وفيه شيوخ قريش، فقال بعضهم: علام يدخل عمر علينا هذا الغلام، ولنا أولاد مثله، فعلم بذلك عمر ، فأراد أن يعلمهم قدر ابن عباس ، وأنه لا يدخل ابن عباس معهم لمجرد قربه من رسول الله صلى الله عليه وسلم فحسب -وإن كانت هذه لها قيمتها، { قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى } [الشورى:23]، فله حق القربى- ولكن لشيءٍ آخر اختص به.
يقول ابن عباس عن نفسه: فدعا عمر ذات يوم الناس ودعاني، فعلمت أنه ما دعاني إلا لأمر، وهذا من الفقه والذكاء، فلما اجتمعوا سأل عمر رضي الله تعالى عنه: ما تقولون في قوله تعالى: { إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ } [النصر:1]، فقالوا: بشرى لرسول الله صلى الله عليه وسلم بالفتح وانتشار الإسلام، و ابن عباس ساكت، قال له عمر : ما تقول أنت يا ابن عباس ، قال: لقد نَعَت إلينا رسول الله وهو بين أظهرنا قال: وكيف فهمت ذلك؟ قال: لأن الله يقول: { إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ * وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجًا } [النصر:1-2]، والله قد أرسل رسوله ليبلغ الرسالة، فإذا كان الأمر كذلك فقد أدى الأمانة، وبلغ الرسالة، وجاهد في سبيل الله حتى علت كلمة الله، وأصبح الناس يدخلون في دين الله أفواجاً، فكأنه أتم رسالته وأدى مهمته، ولم يبق إلا أن يتوجه ويلقى ربه لينال جزاءه.
فقال عمر : وأنا أرى فيها ذلك.
وسألهم عن ليلة القدر فتكلموا فيها بنصوص كثيرة حتى سأل ابن عباس فقال: لسبع بقين أو لسبع خلون من العشر الأواخر.
يعني إما في ليلة ثلاث وعشرين وذلك من قوله: لسبع بقين من الشهر، أو ليلة سبع وعشرين لقوله: لسبع مضت من العشر الأواخر، قالوا: وكيف هذا؟ فذكر لهم ابن عباس توجيه ذلك.

أساليب التعليم عند النبي عليه الصلاة والسلام
يهمنا أن معاذاً رضي الله تعالى عنه راوي هذا الحديث أعرف الأمة بالحلال والحرام، ويظهر فقهه في سؤاله، وقد جاء عن الإمام أبي حنيفة رحمه الله أنه قال: على طالب العلم أن يتعلم السؤال قبل أن يتعلم الإجابة؛ لأن سؤال الشخص ينبئ عن عقله وعن فهمه.
وكم وجدنا الشيخ الأمين رحمة الله تعالى علينا وعليه، إذا سأل طالب سؤالاً علمياً في محله يقول: جزاك الله خيراً إنك طالب علم، وإذا سأل إنسان سؤالاً لا يدري يميناً أو يساراً، يقول: أنت في حاجة أن تذهب إلى الطبيب يعطيك إبرة، لأن تفكيرك يحتاج إلى علاج، وذلك من باب المزح مع الطالب، ومن باب التفريق بين سؤال وسؤال.
وإذا جئنا إلى منهج السؤال في العلم، نجد الباب واسعاً، ونجد القرآن الكريم قد أورد أسئلة وأجاب عليها، كما قال ابن عباس : أقل الأمم سؤالاً هذه الأمة، سألت عن اثنتي عشرة مسألة، وورد الجواب عنها في القرآن، سألوا عن الأهلة، وسألوا عن المحيض، وسألوا عن الأشهر الحرم، وسألوا عن الصيد، وسألوا، وسألوا، والقرآن يجيبهم عليه.
وكان صلى الله عليه وسلم أحياناً يورد السؤال، و معاذ ممن ورد عليه سؤال رسول الله صلى الله عليه وسلم، قال: كنت يوماً رديف النبي صلى الله عليه وسلم فقال: يا معاذ ! أتدري ما حق الله على العباد، وما حق العباد على الله؟ قلت: الله ورسوله أعلم .
الحديث.
ويستفيد طالب العلم والمعلم أساليب التربية والتعليم من أحاديث النبي صلى الله عليه وسلم، فالنبي عليه الصلاة والسلام قبل أن يسأل معاذاً يعلم أن معاذاً لا يعلم الإجابة، ومع ذلك يورد عليه هذا الأسلوب أتدري؟ ولذا قال: الله ورسوله أعلم.
إذاً لماذا يقدم السؤال؟ لأن النبي عليه الصلاة والسلام أراد أن ينبه حسه ويجمع شعوره؛ ليجتهد في طلب معرفة ما لا يعرفه، ونحن لو تمكنا من الكشف عن نفسية معاذ وعن فكره وعقله، لوجدنا كل قواه تركزت لتلقي الجواب عن هذا الموضوع الذي سئل عنه، وهو يجهله، قال: الله ورسوله أعلم، ماذا ينتظر معاذ ؟ إنه ينتظر معاذ سماع الجواب من الرسول عليه الصلاة والسلام قال: ( حق الله على العباد: أن يعبدوه ولا يشركوا به شيئاً، وحق العباد على الله: أن يدخل من لا يشرك به شيئاً الجنة ).
و معاذ هنا يسأل رسول الله في شيءٍ جال ودار في نفسه، يقول: يا رسول الله! دلني أرشدني بين لي عملاً، وهو من أوائل المسلمين ومعلم الناس في مكة، ومعلم الناس في اليمن، ولكن لعله انتهز فرصة خلوته مع رسول الله صلى الله عليه وسلم، كما ينتهز الطالب شيخه إذا اختلى به، وله مع رسول الله صلى الله عليه وسلم موقف آخر، فقد ثبت عنه صلى الله عليه وسلم أنه قال: ( يا معاذ ! والله إني لأحبك، فلا تدعن في دبر كل صلاة أن تقول : اللهم أعني على ذكرك وشكرك وحسن عبادتك ).
فلما سأل رسول الله صلى الله عليه وسلم بيّن رسول الله عليه الصلاة والسلام قيمة هذا السؤال، فقال: (لقد سألت عن عظيم).
إذاً: طالب العلم حينما يستطيع أن يصيغ السؤال يكون حقاً له استعداد وقدرة على استيعاب الجواب، وهنا كما كانوا يقولون عن الإمام أبي حنيفة ، جاء شخص وجلس في المجلس وله هيئة وهيبة، وكان الإمام أبو حنيفة يتكلم عن مسألة فطر الصائم عند غروب الشمس،فقال ذلك الرجل: يا شيخ: إذا تأخر غروب الشمس إلى نصف الليل ماذا نفعل؟ وقد كان أبو حنيفة يأنف مد رجليه احتراماً لهذا الرجل ذي الهيبة، فلما سمع منه هذا الكلام الذي ينبئ عن شخصية هذا الرجل، قال: آن لـ أبي حنيفة أن يمد رجليه.
والرسول صلى الله عليه وسلم لما سأله معاذ عن هذا السؤال المهم جداً، نبه ونوه صلى الله عليه وسلم، وقال: (لقد سألت عن عظيم).
ومثل هذا فيه تشجيع من رسول الله عليه الصلاة والسلام لطالب العلم.
نظير هذا سؤال أبي هريرة رضي الله تعالى عنه لما سأل النبي صلى الله عليه وسلم: من أسعد الناس بشفاعتك يوم القيامة؟ قال: ( لقد ظننت يا أبا هريرة أن لا يسألني عن هذا الحديث أحد قبلك ).

الجمع بين: (عمل يدخلني الجنة) وبين: (لن يدخل أحد الجنة بعمله)
وقد ورد في رواية أخرى لهذا الحديث: يقربني من الجنة ويباعدني من النار.
وهنا مسألة: فرواية (يدخلني الجنة) فيها تعارض مع حديث: ( لن يدخل أحدكم الجنة بعمله، قالوا: ولا أنت يا رسول الله ! قال: ولا أنا إلا أن يتغمدني الله برحمة منه وفضل ) فإن قيل: فبماذا يدخل المؤمنون الجنة؟ قلنا: بفضل الله، لأن مدار عمل العامل العابد الزاهد الورع القائم الصائم مهما كان، فهو يعمل بفضل الله عليه، إذاً: عمله فضل من الله عليه، كما قال موسى عليه السلام: يا رب إن قمت صليت فبك قمت، وإن صمت فبك صمت، وإن بلغت الدعوة فبك بلغت، فكيف أشكرك، قال: الآن الآن يا موسى شكرتني عرفت أن كل شيءٍ من عندي فشكرتني.
وكذلك مهما صلى المصلي الطاقة التي قام وتحرك بها هي من الله، والتوجه إلى العبادة دون المعصية، والهداية والتوفيق بأن يأتي إلى المسجد بدل أن يذهب إلى المقهى، فالذي وجهه ومنحه هذه الهداية والتوفيق هو المولى سبحانه، وكل ذلك فضل من الله عليه، إذاً:" عملك الذي تريد أن تعتد به ليس من عندك، إنما هو من عند الله فضلاً عليك.
وهنا مسألة: هل يوجد تعارض بين قوله عليه الصلاة والسلام: ( لن يدخل أحدكم الجنة بعمله )، وبين قوله تعالى: { أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنتُمْ تَعْمَلُونَ } [الأعراف:43]؟ قال العلماء: الآية الكريمة تقول: { أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا } ولم تقل: التي دخلتموها، لأنه فرق بين دخول الجنة، وبين التوارث في الجنة، فدخول الجنة محض فضل من الله، أما التنعم فيها والدرجات، فهذا كله بسبب العمل، وكمثال: لو أن إنساناً وجه لشخص بطاقة دعوة في وليمة، ولم يكتب له في الدعوة أن لا تأكل إلا كذا، قد يعين له رقم كرسي، ولكن لا حجر عليه فيما يأكل، ففضل الوليمة من صاحبها، وتنوع الأشياء الداخلية أنت وذوقك.
فقالوا: التوارث في الجنة المولى سبحانه جعل لكل إنسان سيأتي من ذرية آدم إلى آخر الدنيا منزلتين، منزلة في النار ومنزلة في الجنة، فإن وفقه الله لاتباع رسله، وكان من أهل الجنة، تعطلت منزلته في النار، وإن خذله الله -عياذاً بالله- وخالف رسل الله، وكان من أهل النار، خلت منزلته في الجنة.
إذاً: بعد دخول أهل الجنة الجنة ودخول أهل النار النار، يبقى نصف الجنة خالياً أو أكثر أو أقل، فيها منازل خالية، بقدر ما في النار من أشخاص، وتلك المنازل لا تترك خالية، بل يورثها الله من دخل الجنة، ويورثها بأي شيء؟ ليس هناك { يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ } [النساء:11]، فالذكر والأنثى في الجنة سواء، ولكن يبقى { إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ } [الأحزاب:35]، تتساوى هناك الدرجات وتتفاضل بحسب الأعمال، زوجة فرعون قالت: { رَبِّ ابْنِ لِي عِنْدَكَ } [التحريم:11]، فاختارت الجار قبل الدار، { ابْنِ لِي عِنْدَكَ } ثم { بَيْتًا فِي الْجَنَّةِ } ، يعني إرادتها جوار ربها أكثر من رغبتها في دار في الجنة.
ويقول العلماء: ذلك التوارث بحسب درجات عمل المؤمن، فمنهم من يعطى منزلة، ومنهم من يعطى منزلتين وثلاثاً أو أكثر أو أقل، بحسب التفاوت في الأعمال.
إذاً: معاذ حينما يقول: (دلني على عمل يقربني من الجنة)، فإنه لا يتعارض مع (لن يدخل أحدكم الجنة بعمله)، وحديث: دلني على عمل يدخلني الجنة، معناه: أي يكون سبباً في رضا الله عني وتقبله مني، وقد قال أبو بكر الصديق رضي الله تعالى عنه: لو أن إحدى قدمي في الجنة والأخرى خارجها، ما أمنت مكر الله.
قوله: يدخلني أو يقربني فيها إيجاز وحصر، لأن دخول الجنة هو كل خير يسعى إليه المسلم، والابتعاد عن النار هو كل شر يفر منه المسلم، وكما قالوا في الدنيا، مطامع العقلاء في هذه الدنيا لأحد أمرين: إما لجلب نفع وإما لدفع ضر ولذا يقولون: إذا أنت لا تنفع فضر فإنما يراد الفتى كيما يضر وينفع أي: يضر العدو وينفع الصديق، وهنا معاذ سأل عما يقربه من أعظم خير يسعى إليه وهو الجنة، وعما يباعده عن أعظم شر يفر منه وهو النار، وكما جاء في حديث الأعرابي، جاء إلى النبي صلى الله عليه وسلم وقال: يا رسول الله! علمني دعاءً ولا تكثر، لعلي أحفظ فإني لا أحفظ دندنتكم هذه، قال: وأنت بماذا تدعو؟ قال: أنا أقول اللهم إني أسألك الجنة وأعوذ بك من النار، فقال صلى الله عليه وسلم: ( حولهما ندندن ).

علو همة الصحابة في السؤال
ولا يخفاكم قصة كعب بن ربيعة خادم رسول الله صلى الله عليه وسلم، لما قال له عليه الصلاة والسلام: سلني، قال: أمهلني إلى غد، فذهب ومن الغد جاء -يقولون: حاور زوجته، قالت: أو يفعل ما تقول، قال: نعم، قالت: سله مرافقتك إياه في الجنة -كلام ينم عما وراءه من عقله وفطنة-.
فأين أمثال هذه المرأة في نساء اليوم التي تنظر إلى أعظم الغايات الجنة!! ولعلها فقهت معنى قوله: { وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ } [الطور:21] ، وفقهت قول حملة العرش في قوله تعالى: { الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ * رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُم وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ } [غافر:7-8]، الملائكة حملة العرش يدعون الله للمؤمنين بدخول الجنة وأن يلحق بهم زوجاتهم حتى يتم سرورهم، فهي إذا ضمنت أن زوجها سيرافق النبي عليه الصلاة والسلام في الجنة، فستكون هي ملحقة به.
فهنا جاء الرجل للرسول صلى الله عليه وسلم، وقال: يا رسول الله!! وعدتني كذا؟ قال: نعم، قال: أسألك مرافقتك في الجنة، قال: أو غير ذلك؟ قال: هو ذاك، قال له: ( إني فاعل، فأعني على نفسك بكثرة السجود ).

سهولة ويسر أحكام الدين لكل الناس
فقال النبي صلى الله عليه وسلم لـ معاذ : (لقد سألت عن عظيم)، وهو كذلك؛ لأنه أعظم ما تتعلق به آمال البشر، (وإنه ليسير على من يسره الله عليه)، سهل لمن سهله الله عليه.
ويأتي الحديث: ( اعملوا فكل ميسر لما خلق له )، وتأتي الآية الكريمة: { لا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } [البقرة:286]، { يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ } [البقرة:185]، لأن الإسلام طريق الرحمة واليسر، ولا توجد مسألة في الدنيا إلا وأتى لها بأسهل وأوفق الحلول، ولم يسد الطريق على أحد أبداً، ففي الصلاة من لم يستطع الصلاة قائماً صلى جالساً أو مضطجعاً، ومن لم يستطع الصوم لمرض فعدة من أيامٍ أخر، والزكاة لا تجب إلا على غني عنده نصاب وحال عليه الحول، والحج إنما يجب على من استطاع إليه سبيلاً، والجهاد ليس على الأعمى حرج ولا على الأعرج حرج، كل ذلك من باب التيسير.
وتقدم معنا في الأحاديث: ( ذهب أهل الدثور بالأجور، يصلون كما نصلي، ويصومون كما نصوم، ويتصدقون بفضل أموالهم، فيرشدهم صلى الله عليه وسلم إلى ما يعوضهم عن غنى المال، تسبحون تحمدون تكبرون دبر كل صلاة ثلاثاً وثلاثين، وتختمون المائة بلا إله إلا اله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير ).
وجاء: ( كل سلامى من الناس عليه صدقة، كل يوم تطلع فيه الشمس: تعدل بين اثنين صدقة، وتعين الرجل في دابته فتحمله عليها أو ترفع له عليها متاعه صدقة، والكلمة الطيبة صدقة، وبكل خطوة تمشيها إلى الصلاة صدقة، وتميط الأذى عن الطريق صدقة ).

ما يدخل الجنة من الأعمال
ثم أخذ يبين صلى الله عليه وسلم هذا الأمر الميسر، فقال: ( تعبد الله لا تشرك به شيئاً )، ولكن بأي شيء تعبد الله؟ العنوان العام: تعبد الله.
و معاذ كان يعلم الناس الإسلام، ويعرف بما يعبد الناس الله وكما يقول الإمام ابن تيمية وغيره: العبادة اسم جامع لكل ما يحبه الله ويرضاه، والعبادة من العبودية، وهي من التعبيد أو التعبد، وهو التذلل والخضوع، تقول: طريق معبد أي: مذلل مسهَّل.
فكذلك المسلم في عبادته منقاد لله مسهل له.
ثم قال: (تقيم الصلاة، وتؤتي الزكاة، تصوم رمضان ...) هل هذا تكرار أو تفصيل للإجمال؟ الواقع أن هذا ليس تكراراً ولا تفصيلاً، وإنما المراد من قوله: (تعبد الله) أي: في حالة كونك تعبده لا تشرك به شيئاً، أي: أوقع العبادة خالصة لوجه الله تعالى أياً كانت: { فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } [الكهف:110] .
{ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ } [البينة:5] إذاً: المراد بالفقرة الأولى وضع قاعدة الأساس التي يكون منها المنطلق، أن تعبد الله وفي عبادتك لله لا تشرك بالله شيئاً.

لماذا يستحق الله أن نعبده وحده لا شريك له؟
ومن باب التحاكم العقلي، هل يجوز للإنسان أن يشرك مع الله في عبادته شيئاً آخر، كما فعل قوم نوح أو كفار قريش في الجاهلية؟ إذا نظرنا إلى القرآن الكريم في مواطن متعددة، نجد حق العبادة مربوط بحق الربوبية للمولى سبحانه، فمن الذي خلقك وسواك وعدلك، { فِي أَيِّ صُورَةٍ مَا شَاءَ رَكَّبَكَ } [الانفطار:8]، ثم أخرجك إلى الوجود، ثم أنزل من السماء ماءً، { أَنَّا صَبَبْنَا الْمَاءَ صَبًّا * ثُمَّ شَقَقْنَا الأَرْضَ شَقًّا * فَأَنْبَتْنَا فِيهَا حَبًّا * وَعِنَبًا وَقَضْبًا * وَزَيْتُونًا وَنَخْلًا * وَحَدَائِقَ غُلْبًا * وَفَاكِهَةً وَأَبًّا * مَتَاعًا لَكُمْ وَلِأَنْعَامِكُمْ } [عبس:25-32].
من الذي أنزل الماء من السماء، وشق الأرض للنبات، فيخرج ضعيفاً ثم يشتد عوده، وتخرج السنبلة وتأتي الثمرة بكل أنواع النبات والفاكهة لك، من يقدر على ذلك، من الذي بيده هذا غير الله عز وجل.
إذاً: إذا قمت تؤدي العبادة فأدها لصاحب هذا الخلق المبدع، ولذا نجد الله عز وجل يلزم قريشاً بعبادته؛ لأنه هو الذي أطعمهم من جوع، وآمنهم من خوف، كما في قوله تعالى: { لِإِيلافِ قُرَيْشٍ * إِيلافِهِمْ رِحْلَةَ الشِّتَاءِ وَالصَّيْفِ * فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ * الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ } [قريش:2-4]، والإطعام من جوع والأمن من خوف أعظم نعمتين في الوجود، فكبريات الدول إذا توفرت فيها نعمة العيش وفقدت نعمة الأمن، كانت حياتها في قلق واضطراب، واقرءوا كيف يعيش الغرب عندما فقدوا نعمة الأمن التي نحن لا نحمد كثيراً عليها، حتى إن الواحد منهم إن خرج من بيته يخرج ومعه بعض المال ليعطي من يتعرض له من قطاع الطريق، ليخرج من أذيتهم، وإلا ضربوه وأهانوه، بل قد يقتلوه عياذاً بالله، فكيف تكون عيشة هؤلاء؟! والحديث يقول: يأتي على الناس زمان تسير الضعينة من صنعاء إلى حضرموت لا تخشى إلا الله والذئب على الغنم.
ونحن والحمد لله في نعمة تستوجب الشكر، وشكر الشكر على هذه النعمة.
نسأل الله أن يديمها علينا وعلى عامة المسلمين، فإنها ليست نعمة قاصرة على أهل البلاد، ولكن ينعم فيها الوافدون إلى بيت الله الحرام، هذا من باب التنبيه على { فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ * الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ } [قريش:3-4].
كذلك أول نداء في المصحف (يَا أَيُّهَا النَّاسُ)، لم يقل: (يا أيها الذين آمنوا)؛ لأنه نداء عام يلزم جميع الخلق، { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } [البقرة:21]، ثم جاء بالتعريف للرب سبحانه ونعمه على المربوب { الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ * الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً } [البقرة:21-22]، يعني خيمة كبيرة أرضها مفروشة، وهي مسقوفة، { وَالسَّمَاءَ بِنَاءً } وداخل هذا البيت الكبير { وأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ } [البقرة:22]من تلك الأرض { مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ } [البقرة:22] خلقكم وآواكم ورزقكم { فَلا تَجْعَلُوا لِلَّهِ أَندَادًا وَأَنْتُمْ تَعْلَمُونَ } [البقرة:22]، لأنه لا ند لله في ذلك، لا في خلقكم ولا في خلق من قبلكم، ولا في جعل الأرض فراشاً، ولا في جعل السماء بناءً، ولا في إنزال الماء، ولا في إنبات الثمرات رزقاً لكم، إذا { فَلا تَجْعَلُوا لِلَّهِ أَندَادًا وَأَنْتُمْ تَعْلَمُونَ } [البقرة:22]، وهذا كما كان يقول والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه: هو مضمون لا إله إلا الله.
يأتي بعدها مضمون: (محمد رسول الله) { وَإِنْ كُنتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا } [البقرة:23]، أي: إن كنتم في ريب من القرآن ورسالة رسولنا إليكم، { فَأْتُوا بِسُورَةٍ مِنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنتُمْ صَادِقِينَ } [البقرة:23]، أي: ادعوا جميع من تستشهدون وتستظهرون، { فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا } [البقرة:24]، انظر إلى التحدي، فإنه تحد مركب { فَإِنْ لَمْ تَفْعَلُوا } على باب الحكاية، وأيضاً (وَلَنْ تَفْعَلُوا) وفعلاً لم يفعلوا { فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ * وَبَشِّرِ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ } [البقرة:24-25].
إذاً بادئ الأمر أن تعبد الله لا تشرك به شيئاً؛ لأنه ليس من حق أحدٍ أن يُشرك مع الله، لأنه لا يوجد موجود هو ند لله، ولا شريك مع الله في ملكه، ولكن كما قال صلى الله عليه وسلم عن ربه: ( وإني خلقت عبادي حنفاء كلهم، وإنهم أتتهم الشياطين فاجتالتهم ).
يأتي الحديث القدسي: ( إني والجن والإنس في نبإ عظيم: أخلق ويعبد غيري، وأرزق ويشكر غيري )، وبهذه المناسبة فإن العبادة ليست مجرد صلاة في القبلة، وصيام في رمضان، وزكاة للفقير، وحج إلى بيت الله بل كل أوامر الله عبادة، فأنت حينما تأكل الطعام تعرف أنه من عند الله، حينما تأتي إلى الشاة لتذكيها لو أنها ماتت دون أن تذكيها، أو جاء مشرك وقال باسم اللات والعزى، وأراق دمها فإنها تحرُم عليك، وإذا جئت وقلت باسم الله، حلت لك لماذا؟ فالسكين واحدة في يد المسلم أو يد المشرك، قطع العروق واحد، إراقة الدم والتخلص من فاسده سواء، ولكن تلك يد مشرك ذبح لصنمه، وهذه يد مسلم سمى وذبح لربه، والفرق بينهما أن المشرك معتد ظالم، والمسلم عابد ملتزم طائع لله، عرف بأن الذي كونها وخلقها ورعاها في بطن أمها هو الله، والذي أخرجها إلى الوجود هو الله، والذي أنبت لها المرعى هو الله، والذي أنبت لحمها وشحمها هو الله، فالخالق لها هو الله، فحينما تريد أن تأكلها تستأذن الله أي: رب أنت أحللتها لي باسمك، باسم الله الله أكبر تقول: باسم الله الله أكبر، لا تقل: بسم الله الرحمن الرحيم، تقول باسم الله الله أكبر؛ لأن الذي أقدرك عليها هو أكبر منك، فتتذكر عظمة الله، تأتي للبعير وأنت لا تساوي قدر رجل من رجليه، وتنيخه أو تطعنه وقد عقلت إحدى يديه، فالله سخر لك هذا المخلوق الكبير تنحره وتسلخه وتأكل لحمه، فهو أكبر سبحانه وتعالى.
(تعبد الله لا تشرك به شيئاً): هذه الفقرة كما يقول العلماء هي التي من أجلها أرسل الله الرسل، وقامت بين الرسل وأممهم تلك المعارك، وهي التي قاتل عليها رسول الله صلى الله عليه وسلم أهل مكة، لما قالوا: { أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا } [ص:5]؛ لأنه يقول: اعبدوا الله وحده ولا تجعلوا معه شركاء، مع أن العرب كانوا يقولون: لبيك اللهم لبيك، لبيك لا شريك لك إلا شريكاً هو لك، تملكه وما ملك فهم معترفون بأن آلهتهم تحت سلطة الله سبحانه، وكانوا يقولون { مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } [الزمر:3]، لكن اتخذوهم شركاء مع الله، فقاتلهم رسول الله صلى الله عليه وسلم حتى يقولوا: لا إله إلا الله لا معبود بحق إلا الله.
إذاً: الرسول صلى الله عليه وسلم يقول هذا الحديث لـ معاذ ويقصد به الأمة جمعاء، وقد جاء عنه صلى الله عليه وسلم أنه قال: ( أمري لواحد منكم كأمري لكم جميعاً ).
وهكذا يضع صلى الله عليه وسلم القاعدة، وهي أن تكون العبادة لله وحده لا شريك له، ولذا الرسول صلى الله عليه وسلم لما قال أحدهم: ( ما شاء الله وشئت، قال: أجعلتني لله نداً، قل: ما شاء الله وحده )، فلا نبي مرسل ولا ملك مقرب، وكل ما يخطر على بالك فليس له حق شعرة ولا جزء من مليون من شعرة في هذا الكون، يستحق لأجله شيئاً من العبادة مع الله.
وإذا تقرر هذا المبدأ لدى المسلم وأصبح خالص العبودية لله، فهل يستوي هو ومن يجعل مع الله إلهاً آخر، هل تستوي شخصية ونفسية الذي يعبد الله مع شخصية ونفسية الذي يعبد غير الله؟! بل وتجد الشخص الذي يعبد الحجر عنده شيء من الوهم، وعنده شيء من الوهن والضعف، لكن الذي يعبد الله وحده، كأن الدنيا كلها ملك له؛ إذاً: بعد تثبيت هذه القاعدة وإقرارها تأتي التفصيلات.

إقامة الصلاة
(تقيم الصلاة).
أما كان معاذ يقيم الصلاة؟ معاذ الذي تركه رسول الله صلى الله عليه وسلم في فتح مكة يعلم الناس ألم يكن يقيم الصلاة؟ فهذا مما يؤكد أن المقصود بهذا الأمة كلها، و معاذ فرد منها.
وهنا أيضاً لفظة (تقيم)، فلم يقل: تؤدي، أو تصلي، فلفظة تقيم مأخوذة من الإقامة، تقول: قامت الحرب على ساقها، بمعنى أنها كانت في أوج قوتها وقدرتها، وكذلك العوام يقولون: السوق نائمة، يعني ليس فيها حركة، وكذلك إقامة الأمر أي: أداؤه على أكمل وجه، فكأن الرسول صلى الله عليه وسلم يوصي معاذاً لا بمجرد أداء الصلاة بشكلها أو بطقوسها فحسب، بل يوصيه بأن يؤدي الصلاة على أكمل وجه تقام عليه.
أما الكلام عن إقامة الصلاة فأعتقد أن جميع كتب المسلمين مليئة بالكلام عنها، وقد اهتم الدعاة والوعاظ قديماً وحديثاً بالصلاة، ولكن يهمنا التنبيه على شيء وهو ما سبق الكلام عنه في حديث أبي مالك الأشعري : ( الطهور شطر الإيمان، والحمد لله تملأ الميزان، وسبحان الله والحمد لله تملآن أو تملأ ما بين السماء والأرض، والصلاة نور )، ليعلم الإنسان أن أداء الصلاة ليس مجرد أداء حق لله لا يعود عليه منه شيء، بل الصلاة أعظم من هذا، فإنها منهج حياة.
وكل أركان الإسلام كذلك، والكل يكمل بعضه بعضاً حتى يكون المسلم متكامل الشخصية، فالصلاة جاء فيها قوله سبحانه وتعالى: { إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ } [العنكبوت:45]، فإذا كانت الصلاة معك فأنت في حصن يقيك من الوقوع في الفحشاء والمنكر، ومعنى ذلك أن المجتمع الذي تؤدى فيه الصلوات مجتمع طاهر نقي مثالي، بعيد عن مواقع الفحشاء والمنكر، وأقل ما يكون أنها لا تظهر فيه.
وهنا يقول صلى الله عليه وسلم: (والصلاة نور)، بل وهناك ما هو أعظم مردوداً عليك، كما في قوله سبحانه: { وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ } [البقرة:45]، فالصلاة عونٌ للإنسان، وليس عوناً مادياً، بل أعظم من ذلك، فهي عونٌ على النوائب التي تنتاب الإنسان، وعون على ملازمة طاعة الله، وعون على الوصول إلى الله، لأنك تقف بين يدي الله وتناجيه بلا ترجمان، وتحمد الله وتشكره وتثبت له صفات الجلال والكمال إلى آخر ما في سورة الفاتحة التي قال فيها المولى: ( قسمت الصلاة بيني وبين عبدي نصفين ) وتلك الطمأنينة التي تكتسبها حينما تستقبل القبلة وتكبر.
والرسول صلى الله عليه وسلم صدّر بذكر الصلاة في هذا الحديث، بعد قاعدة توحيد الله وإفراده سبحانه بالعبادة وحده، ومن المعلوم أن الصلوات خمس، وحينما ينادي المنادي حي على الصلاة حي على الفلاح، يجب على المسلم حينما يسمع ذلك أن يبادر، فمهما كان في يده من عمل هام كبير، فالله أكبر من ذلك، ولا فلاح لمن لم يجب داعي الله، { فَإِذَا قُضِيَتِ الصَّلاةُ فَانتَشِرُوا فِي الأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ } [الجمعة:10].

إيتاء الزكاة
ويعقب ذلك قوله صلى الله عليه وسلم: (وتؤتي الزكاة)، كما يقول الصديق رضي الله تعالى عنه: الزكاة أخت الصلاة أو قرينة الصلاة.
والصلاة والزكاة والصيام والحج كلها كانت في شرائع الأمم المتقدمة، ففي شريعة عيسى عليه السلام يقول الله على لسانه: { وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيًّا } [مريم:31]، وكذلك إبراهيم عليه السلام: { أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ } [البقرة:125].
إذاً: إيتاء الزكاة كما يقول بعض العلماء: لو لم يؤكد عليها الإسلام لكانت واجباً اجتماعياً.
المولى سبحانه يمتحن الغني بغناه والفقير بفقره، لينظر هل يشكر الغني نعمة الغنى، وهل يصبر الفقير على بلاء الفقر، والكل من عند الله ابتلاءً لخلقه، كما قالوا: وما يدري الفقير متى غناه وما يدري الغني متى يعيل متى يعيل يعني: متى يفتقر.
وما تدري وإن زمرت ثقبا يكون لك أو لغيرك الفصيل أي: لو ولدت ناقتك وأنت جئت وزمرت أي: أنت أخذت منها تلك المادة، ونظفت واعتنيت به، فلا تدري هل يكون لك أو لورثتك، إذاً: الغنى والفقر ابتلاء في الدنيا وليس بكدك ولا بحجاك وعقلك.
لو كانت الأرزاق تأتي على قدر الحجا لماتت من جهلهن البهائم إذاً: سعة الرزق من عند الله سبحانه وتعالى، لكن الله جعل في أموال الأغنياء حقاً للفقراء، وكما يقول علي رضي الله تعالى عنه: لقد جعل الله في أموال الأغنياء ما يكفي الفقراء، فما اشتكى فقير إلا بتقصير غني، فيوجد تكافل اجتماعي إلزامي، لكن بعض الناس قد يشح، وبعض الناس قد يجود، ومن السلف من خرج من ماله عدة مرات لوجه الله.
إذاً: (تؤتي الزكاة)، هل يقصد الزكاة المفروضة أم أن معها الصدقة النافلة؟ الحديث هنا يتكلم عن الفرائض، وقد تقدم التنبيه على أن النوافل تكمل الفرائض، وأحب ما يتقرب به العبد إلى الله أداء ما افترض عليه، ثم لا يزال يتقرب بالنوافل حتى يحبه الله سبحانه.
والكلام على الزكاة أيضاً في نصابها وفي أنواعها وفي مخارجها وفي آدابها، كل ذلك تقدم التنبيه عليه.

صوم رمضان
ثم قال: (وتصوم رمضان)، إذاً: الأول: تعبد الله لا تشرك به يعني لا إله إلا الله، والثاني: إقام الصلاة، والثالث: إيتاء الزكاة، والرابع: صوم رمضان.
وكلنا يعلم فريضة الصوم ولكن ليس مجرد الإمساك عن الطعام والشراب، لكن كما قال جابر رضي الله تعالى عنه: لا يكون صوم العبد صوماً حقيقة حتى تصوم جوارحه، وكما قال صلى الله عليه وسلم: ( من لم يدع قول الزور والعمل به، فليس لله حاجة في أن يدع طعامه وشرابه )، وقال: ( والصوم جنة ما لم يخرقها، قالوا بأي شيء يخرقها يا رسول الله!! قال: بكذب أو بسباب أو بفسوق ) أو غير ذلك.
صوم رمضان يعني الصوم الحقيقي، وكما أشرنا بأن جميع العبادات كانت في الأمم الذين قبلنا، فالصوم قال الله عنه: { كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ } [البقرة:183] فإذا علم المسلم أنه كتب على من قبلنا فقاموا به ولم يقصروا، فيجب أن نكون أعظم قياماً منهم؛ لأنا خير أمة أخرجت للناس.

حج البيت لمن استطاع إليه سبيلاً
يأتي الركن الخامس: (وتحج البيت)، وحج البيت منهج إسلامي متكامل، إن كان من جهة العبادة وإفرادها لله، فهي في شعارك: لبيك اللهم لبيك، لبيك لا شريك لك لبيك، وإن كان في إقامتك للصلاة فأنت تصلي في سفرك للحج، وتلزم بركعتي سنة الطواف، وإن كان في الصوم { فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ } [البقرة:196]، فيأتي الصيام أيضاً في الحج.
وكذلك الزكاة؛ لأن الحج يستلزم نفقة في سبيل الله، وهكذا جميع العبادات تأتي ضمن أعمال الحج.
ومن قال إن الحج مجسم مصغر للإسلام فليس قوله بعيداً، بل أعمال الدين والدنيا ماثلة في الحج؛ من حل وارتحال، وأعمال مالية وبدنية وتعاون الجميع؛ كل ذلك ماثل في الحج.
ولعل بهذه الأركان على سبيل الإجمال نكون قد مررنا على تعداد ما ذكره النبي صلى الله عليه وسلم.
وبالله التوفيق.

شرح الأربعين النووية - الحديث التاسع والعشرون [2]

أبواب الخير
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه أجمعين.
أما بعد: فلا زلنا في حديث معاذ ، وقد وصلنا إلى قول الرسول صلى الله عليه وسلم: ( ألا أدلك على أبواب الخير )، فبعد أن بين صلوات الله وسلامه عليه أركان الإسلام كلها، كأنه فيما سيأتي سيبين آثار تلك الأعمال على الفرد والجماعة.
أما الأبواب فهي جمع باب، وهو في الأمور المعنوية كالأمور الحسية، إذا دخلت البيت وفي البيت غرف ومجالس، لكل غرفة باب، فإذا فتح هذا الباب اجتزت إلى الغرفة، ثم وجدت في الغرفة جزئيات، إن كانت للجلوس وجدت مقاعد، وإن كانت للنوم وجدت الفراش وما يتعلق به، وإن كانت للطعام وجدت أنواع الطعام، وهكذا، فداخل هذا الباب جزئيات.
وكذلك أبواب كتب الفقه، تقول (باب الوضوء)، إذا فتحت هذا الباب وجدت كيفية الوضوء من بداية غسل الكفين إلى غسل الرجلين، كل ذلك داخل باب الوضوء، وكذلك باب الصلاة وباب الصيام، أو كتاب الصلاة، ويأتي تحت هذا الكتاب أبواب، باب وجوب الصلاة، باب حكم الجماعة، باب أوقات الصلاة، باب القراءة خلف الإمام، كل هذه أبواب داخل الكتاب، فالكتاب كله كالبيت والقصر الكبير، وداخل هذا القصر غرف، ولكل غرفة بابها، وداخل الغرف جزئيات، فداخل الباب فصول ومسائل ومباحث.
وهنا بوجه صلى الله عليه وسلم معاذاً إلى عناوين كلية، أو إلى أبواب إذا فُتح الباب منها وجدت فيه جزئيات عديدة، كأنه يقول: أعطيك رءوس أقلام.
( ألا أدلك على أبواب الخير؟ قال: بلى يا رسول الله، فقال: الصوم جنة، والصدقة تطفئ الخطيئة كما يطفئ الماء النار، وصلاة الرجل في جوف الليل ).
فذكر الصيام والزكاة والصلاة، وقد ذكرت من قبل في قوله: (تقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان)، فعاد إليها مرة أخرى ولكن بوجه غير الوجه الأول، فالوجه الأول بيّن فيه أركان الإسلام، وهنا بين فيه النوافل التي هي من أبواب الخير الواسعة، فبدأ بالصوم وآدابه وأحكامه وعوامل حفظه وصيانته، وكأنه قال: أولاً تصوم رمضان ثم قال: أنت طلبت ما يدخلك الجنة، والصوم جزءٌ منها، ولكن كيف تصومه؟ كأنه يقول: إن الصوم الذي يؤتي ثماره ويظهر مفعوله، هذا هو الذي يكون لصاحبه جنَّة .

معنى قوله عليه الصلاة والسلام: (الصوم جنة)
قوله عليه الصلاة والسلام: (الصوم جنة ) الجُنَّة: يقول علماء فقه اللغة: إذا اجتمعت الجيم والنون المضعَّفة جُنَّ، جَنَّة، جنين، جِنٌّ، كل هذه الألفاظ ترتبط في صلة قرابة في الدلالة بصفة عامة على شيءٍ مختفٍ مستتر، أو تدل على الخفاء والاستتار، فتقول: الجنين، هو موجود في بطن أمه مستتر عنا، تقول: الجن، نحن لا نراهم، والجُنَّة: هي ما تجِن الإنسان، أي: تقيه وتستره عن الضربات، والمِجَن: هو ما يتقي به الفارس ضربات عدوه.
فكان مِجَنِّي دونَ مَنْ كنتُ أتَّقي ثلاثُ شُخُوصٍ كَاعِبَانِ ومُعْصِرُ يعني: وقايتي من أعين الناس، وعلى هذا يتفق العلماء على أن الرسول صلى الله عليه وسلم شبَّه الصوم بالجُنَّة، ولو جئنا بدل النون باء، وضعنا النقطة من تحت صارت جبَّة، فإذا لبست الجبة كانت ساترة لك عن أعين الناس، وإذا تلبَّست بالصوم كان جنة لك عن الشيطان، وجُنَّة لك عن المعاصي، ولهذا جاء الحديث: ( والصوم جنة ما لم يخرقها، قالوا: بم يخرقها يا رسول الله، قال: بكذب أو غيبة أو سباب ) أو نحو ذلك.
أو كما قال صلى الله عليه وسلم .

المعنى الحقيقي للصوم
ولذا العلماء يقولون: الغيبة والكذب تخرق والاستغفار يرقع، فتخرق الجنة بكذب أو غش أو غيبة، فإذا استغفر رقعت خرقته، والثوب المرقع على كلٍ أحسن من الممزق.
إذاً: تصوير الصوم بأنه جنة كيف يتحقق؟ إذا جئنا إلى النصوص الواردة في الصوم وجدنا أن الإنسان يصوم عن شهوتي الفرج والبطن، حتى حال غيبته عن الناس عندما تثور عنده شهوة المأكل والطعام أمامه فإنه لا يتناوله، وإذا ثارت عنده شهوة الفرج وزوجته الحسناء على فراشه فلا يقربها، وهذا كله امتثالاً لأمر الله عز وجل، كما جاء في الحديث القدسي: ( كل عمل ابن آدم له إلا الصوم فإنه لي وأنا أجزي به )، ومن هنا كان الصوم مربي الضمائر، وثمرته التقوى، كما قال سبحانه: { كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } [البقرة:183]، أي: لعلكم أن تكونوا على جانب عظيم من التقوى، وتكون لكم الوقاية من عذاب الله.
ومن هنا أيضاً جاء الحديث: ( إذا كان يوم صوم أحدكم فلا يرفث ولا يصخب، فإن سابه أحد أو قاتله فليقل إني امرؤ صائم )، فالصوم يجعلك في جُنَّة، فلا ترد على من سابك أو شاتمك، فهل يمكن أن تبدأ أنت بالاعتداء؟! لا؛ لأنك بصومك تستجن وتتقي، ولا ترد على من يعتدي عليك، بل من سابك أو شاتمك تقول له: (إني امرؤ صائم)، أي: لا أستطيع أن أجيبك لأني صائم، صائم عن ماذا؟ صائم عن الحلال الطعام والشراب، فكيف أفطر على هذا المحرم؟ ولهذا جاء عن جابر رضي الله تعالى عنه: لا يتم صوم العبد حتى تصوم جوارحه.
فالعين تصوم فلا تنظر إلى ما حرم الله، واليد تصوم فلا تمتد إلى ما حرم الله، لا بأخذ مال الناس، ولا بالبطش بالضعفاء، والأذن تصوم فلا تصغي إلى حديث محرم، والرجل تصوم فلا تسعى إلى مكان محرم، والنفس تصوم فلا تتمنى وتحلم أحلام اليقظة في شيءٍ محرم، لأن أحلام اليقظة يمكن أن تجر إلى العمل الفعلي، فيدخل الإنسان في المعصية والإثم ظاهراً وباطناً، وتتعود وتتمرن تلك الجوارح شهراً كاملاً على الصوم، حتى تعتاد هذه الجوارح الطاعة، ولا تنتكس في حمأة المعاصي بسهولة، ولضمان استمرارية هذه الآثار ندبنا الله إلى الإكثار من صيام النافلة.
والنافلة قد تكون مقيدة ومطلقة، فمن المقيد بالزمان نجد صيام ست من شوال، يوم عاشوراء، يوم عرفة، الإثنين والخميس، ثلاثة أيام من كل شهر، ومن الصوم المطلق قوله عليه الصلاة والسلام: ( من صام يوماً في سبيل الله باعد الله وجهه عن النار سبعين خريفاً )، أي يوم كان بدون تحديد.
إذاً: (فالصوم جنة)، لكن قد تخرق هذه الجنة، يقول صلى الله عليه وسلم مبيناً ذلك: ( من لم يدع قول الزور والعمل به فليس لله حاجة في أن يدع طعامه وشرابه )، وكلمة (قول الزور)، ليست مجرد شهادة زور في المحكمة بين اثنين، بل كل كذب فهو زور، لأنهم يقولون في اللغة: الزور ما كان جانبياً، تقول: فلان جاء زائراً، أي: من جانب البيت، وزور الإنسان مع الفم في مؤخر الحلق، فالقول الزور هو القول المنحني عن طريق الحق والاستقامة، فكل قول ليس مستقيماً مع الحق فهو زور، سواء كان غشاً في مبايعات، أو كان تدليساً، أو كان كذباً أو كان إيهاماً، أو كان سباباً، كل هذا من الزور.

الحكمة من جعل قوله تعالى: (ولا تأكلوا أموالكم ...) بين آية الصوم وآية الأهلة
ولذا في قوله سبحانه في { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ } [البقرة:197]، جمع باباً واسعاً من الآداب، وهنا كذلك: (الصوم جنة)، وإذا استمر الإنسان في جُنَّة الصوم إلى أن جاء العيد وخرج رمضان، هل يمزق هذه الجُنَّة أو يحافظ عليها؟ يحافظ عليها، لكن ليس الحفاظ عليها من الطعام والشراب؟ لأن ذلك أصبح مباحاً له، بل يحافظ عليها مما حرم الله.
ولذا نجد أن الله لما ذكر فريضة الصيام في قوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ } [البقرة:183] ذكر بعدها مباشرة { وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ } [البقرة:188] وجعلها قبل آية الأهلة التي هي من لوازم الصوم، وبها يتحدد ويدخل الشهر، ولماذا هذا؟ أما كان يستطيع أن يجعل قوله: { وَلا تَأْكُلُوا أَمْوَالَكُمْ } قبل آية الصوم، أو بعد آية الأهلة، أو في سورة أخرى؟ والمقصد من ذلك -والله أعلم-: كأن المولى سبحانه يوقف الصائم عن الحلال، يقول الآن انتهيت من صومك، ويأتي الهلال وتفطر لشوال؛ لكن اعلم إن كنت صمت فعلاً شهراً كاملاً عن الحلال، فلا تفطر من الغد على الحرام، وتأكل أموال الناس بالباطل وتدلي بها إلى الحكام لتأكل فريقاً من أموال الناس بالإثم.
فتنعم بالاستتار في جبة غير ممزقة مرة من الزمان، فإن عرض لها شيء من الخرق جاء رمضان آخر ليجدد لك جبتك من جديد.
ولا أعتقد أن إنساناً فاتته لذة الاتقاء بجنة الصوم، حينما يكون في رمضان ويأتيه من يسول له بالمعاصي -يدفعه الشيطان دفعاً- فإذا به يتمالك نفسه ويصبر ويترك هذا ويقول ونفسه مرتاحة ومطمئنة: إني صائم، كل إنسان يشعر بهذا، وبالتأكيد من يسول بالمعاصي عندما يجد هذا الموقف من هذا الصائم سيستحي، ولذا يقول العلماء: هل يقول هذه الكلمة -إني صائم- في سره ليمنع نفسه، أو يقولها علانية يُسمع خصمه ليكف أذاه عنه؟ والأولى هنا -والله أعلم- أن يظهرها ويسمع خصمه مقالته.

سبب إعادة ذكر الصوم والصلاة والصدقة في الحديث
إذاً: الرسول صلى الله عليه وسلم في هذا الحديث الشريف ذكر لـ معاذ ( تعبد الله لا تشرك به شيئاً )، وحقيقة ذلك تحقيق لا إله إلا الله، بأن تنفي جميع الآلهة، ولا تعبد إلهاً قط إلا الله، بخلاف المشركين الذين يقولون: أجعل الآلهة كلها إلهاً واحداً، لأنه كان لهم ثلاثمائة وستون صنماً في الكعبة، وهو يريد أن يلغي هذا كله إلى إله واحد.
فحقيقته توحيد الله هو أن تعبد الله وحده، ويتحقق هذا في قولك (لا إله إلا الله)، فلا مألوه ولا معبود بحق إلا الله، ثم جاء بعد ذلك بالصلاة والصيام وغيرها.
وهنا يقول له: (ألا أدلك على أبواب الخير)، أليست الصلاة والصيام التي ذكرها أولاً من أبواب الخير؟ نعم هي منها، بل هي الخير كله، ولكن لماذا يعيدها هنا في أبواب الخير؟ للحديث النبوي مثلما يقولون ذوق وحلاوة، وله نور وطلاوة، ذكر صلى الله عليه وسلم أصول الإسلام التي تدخل الجنة؛ لكن أبواب الخير هي محل المنافسة، وهي محل الزيادة، فالصلوات الخمس وصوم رمضان وزكاة الفريضة وحج البيت، الكل في ذلك سواء، أهناك شخص عليه ستة فروض وآخر عليه أربعة؟ أهناك شخص عليه صيام شهر والآخر نصف شهر أو شهرين؟ الناس متساوون في هذا، نصاب الزكاة على الجميع سواء، عشرون دينار في الذهب، ومائتا درهم في الفضة، وأربعون شاة في الغنم، وخمس من الإبل، كل هذه معروفة عند الجميع وهم متساوون فيها، ولكن أبواب الخير تزيد وتتسع، وتضيق وتقل، فهي قابلة للزيادة، ولكن أركان الإسلام لا تقبل زيادة ولا نقصاً، فهي خمس صلوات، وكل صلاة لها عدد مخصوص.
يدلنا على هذا المعنى الحديث القدسي: ( وما تقرب إلي عبدي بشيء أحب إلي مما افترضته عليه )، والفرض ليس فيه زيادة ولا نقص ثم قال: ( وما يزال عبدي يتقرب إلي بالنوافل حتى أحبه )، لماذا قال (يتقرب) ولم يقل (يقرب)؟ سبحان الله العظيم، لو قلت (يقرب) لتحقق بخطوة واحدة، لكن يتقرب، تدل على أنها خطوات، قد تزيد وقد تنقص نافلة بعد نافلة.
وذكر الصوم مرة أخرى ليس من باب التكرار بلا فائدة، فحديث البلغاء يتنزه عن ذلك، والمصطفى صلى الله عليه وسلم هو سيد البلغاء، إذاً: إعادة الصوم هنا تحت عنوان أبواب الخير لا يتنافى ولا يتعارض، ولا يكون مكرراً مع الصلاة والصيام التي ذكرت في أول الحديث، لأنها ذكرت هناك على سبيل الفرض والتحديد والإلزام، وذكرت هنا على أنها من أبواب النافلة وأبواب الخير التي تترك لجهد العامل.
وقد جاء عند مسلم : ( أن أعرابياً جاء إلى الرسول صلى الله عليه وسلم فقال: يا محمد! جاءنا رسولك يخبر أنك رسول الله، أحقاً ما يقول؟ قال: بلى، قال: فبالذي رفع السماء ونصب الجبال، وبسط الأرض وجعل فيها ما جعل، آلله أرسلك؟ قال: بلى.
قال: وأخبرنا رسولك أن الله افترض علينا خمس صلوات في اليوم والليلة، فبالذي رفع السماء، ونصب الجبال، وسط الأرض وجعل فيها ما جعل، آلله أمرك بهذا؟ قال: نعم )الحديث، وذكر فيه الزكاة والصوم والحج.
والرجل الذي جاء للرسول في المسجد فقال: أخبرني ماذا كتب الله علي من الصلاة؟ قال: ( خمس صلوات في اليوم والليلة، قال: هل عليَّ غيرها؟ قال: لا، إلا أن تطوع )، ثم ذكر الصيام والزكاة والحج، ثم قال: ( والذي بعثك بالحق لا أزيد على ذلك ولا أنقص، فقال: أفلح إن صدق ).
وهنا الرسول يقول لـ معاذ : ( ألا أدلك على أبواب الخير )، لماذا لم يقل كن مثل ذلك الأعرابي؟ الأعرابي جاء بنفسه وأخذ نفسه بحد السيف، قال: والذي بعثك بالحق لا أزيد ولا أنقص، فهو التزم وألزم نفسه بشيءٍ كبير، ما هو بهين، الذي لا ينقص مما فرض الله عليه، هذا التزام بأقصى ما يكون، فالرسول أخبر بأنه إذا نفذ هذا أفلح، ولكن معاذاً يسأل عن العمل الذي يقربه إلى الجنة، و معاذ راغب في الخير، فكان هذا بياناً للأمة في شخصية معاذ .

الصوم باب من أبواب الخير في كل وقت وحين
ومن هنا نجد بعض الناس إذا جاء رمضان قال: يا الله أعنا عليه، وإذا ذهب رمضان قال: الحمد لله الذي جعله يذهب بالسلامة، ونحن والله نقولها، والرسول صلى الله عليه وسلم إذا أقبل رمضان قال: اللهم أعنا على رمضان، ونقول: لا حول ولا قوة إلا بالله، إياك نعبد وإياك نستعين، اللهم سلمنا لرمضان وسلم رمضان لنا، فإذا انتهى رمضان قلنا: ربي لك الحمد والشكر، ثم نعيد ونفرح؛ لأننا أدينا ما افترض علينا، فهذه فرحة كبيرة.
ولكن يأتي الحديث ويعطي طعماً وهدية، ويدعو الناس للمواصلة، ( من صام رمضان ثم أتبعه ستاً من شوال كان كصيام الدهر )، لكأن الحديث يقول إذا انتهى رمضان فلا تقفل باب الخير، ودعه مفتوحاً، فصم ستاً من شوال، وإذا صمت ستاً من شوال بعد رمضان فكأنك صمت الدهر كله، وبعد شوال في غيره من الشهور استُحب لك صيام الإثنين والخميس، أو ثلاثة أيام من كل شهر، وإذا جاءت العشر الأيام الأول من ذي الحجة ندب لك صيام التسعة الأول منها، ثم يأتي شهر الله المحرم الذي يكون فيه الصوم حبيباً إلى الله، وفيه يوم عاشوراء، وهكذا فيستمر باب الخير مفتوحاً ولا يغلق حتى الممات.
ولذا جاء في الحديث: ( إن في الجنة باباً يقال له الريان، يدخل منه الصائمون )، هذا باب من أبواب الخير وهو (الصوم جنة)، وبقدر صومك، وبقدر حفظك لصومك تعظم تلك الجنة.
أظن أنك لو ذهبت للسوق، ورأيت الملابس الجاهزة أو الأقمشة الصوفية والقطنية، فلن تشتري إلا بقدر ما عندك من مال، فشخص يلبس جبة خفيفة على قدر ماله، وآخر من أحسن ما يكون من الأقمشة، ومن أحسن ما يكون من الخياطة والتفصيل، وكذلك بقدر الحفاظ على صومك بقدر نفاسة وغلاء جبتك، وبقدر ما هي غالية ونفيسة وقوية، بقدر ما تقيك الحر والبرد.
إذاً: هذا الباب واسع، لذا نجد أن هناك من كان يصوم الدهر، وقد نهى صلى الله عليه وسلم عن صوم الدهر كله، ويتعين عند الجمهور تحريم صوم يومي العيدين وصوم يوم الشك، وأيام التشريق في منى فيها الخلاف فيمن لم يجد هدياً ويتعين عليه صوم ثلاثة أيام في الحج.

هدي النبي صلى الله عليه وسلم في صوم النفل
نهى صلى الله عليه وسلم عن صيام الدهر، وقالت أم المؤمنين عائشة : ( كان رسول الله صلى الله عليه وسلم يصوم حتى نقول لا يفطر، ويفطر حتى نقول لا يصوم، وما رأيت رسول الله صلى الله عليه وسلم استكمل صيام شهر قط إلا رمضان ).
وجاء رجل إلى الرسول صلى الله عليه وسلم في أول الهجرة، ثم رجع إلى قومه، وبعد سنة جاء ووقف على رسول الله صلى الله عليه وسلم وألقى عليه السلام فرد، ولم يعرفه، فقال: يا رسول الله! أما عرفتني؟! قال: من أنت؟ قال: أنا الرجل الذي وقفت عليك في العام الماضي، قال: ما الذي غيرك؟ قال: منذ فارقتك لم أفطر يوماً، قال: ( لا صام من صام الدهر، صم ثلاثة أيام من كل شهر، فذاك صوم الدهر كله، قال: إني أطيق أكثر من ذلك، قال: (صم الإثنين والخميس)، قال: إني أطيق أكثر من ذلك، قال: (صم يوماً وافطر يوماً)، قال: إني أطيق أكثر من ذلك، قال: (أحب الصيام إلى الله صيام داود، كان يصوم يوماً ويفطر يوماً ).
وبعض الصحابة في المدينة، حينما شدد على نفسه في الصوم مع قوله الرسول صلى الله عليه وسلم له: ( أحب الصيام إلى الله صيام داود )، وقوله: ( صم يوماً وأفطر يوماً )، فلما كبر وشق عليه ما اعتاده من الصوم قال: يا ليتني قبلت رخصة رسول الله صلى الله عليه وسلم، يقصد أن يصوم ثلاثة أيام من كل شهر فحسب.
إذاً: المولى سبحانه وتعالى جعل رسول الله عليه الصلاة والسلام رحمة للعالمين، ومما أنزله قوله: { بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ } [التوبة:128]، ومن رحمته ورأفته صلى الله عليه وسلم بالأمة، بل من صميم الرسالة؛ ألا يكلف أحداً ما لا يطيق من العبادات.
والنفر الثلاثة الذين تذاكروا عباداتهم، وقالوا: نذهب لبيت أمهات المؤمنين ونسأل عن عمل النبي صلى الله عليه وسلم في بيته، فسألوا أم المؤمنين عائشة ، فقالت: ينام ويقوم، ويصوم ويفطر، قالوا: هذا عبد غُفر له ما تقدم من ذنبه وما تأخر، فقال أحدهم: أما أنا فأقوم الليل ولا أرقد، وقال الثاني: وأنا أصوم النهار ولا أفطر، وقال الثالث: وأنا لا أتزوج النساء.
وأم المؤمنين تسمع كلامهم من وراء الحجاب، فلما جاء رسول الله صلى الله عليه وسلم، ذكرت له مقالة النفر الثلاثة؛ سبحان الله! عباد الأصنام صاروا يتسابقون في الطاعة! ولكن هل سرّه ذلك ورضي به، وقال: الحمد لله الذي جعل أصحابي هكذا؟ لا والله، جاء إلى المسجد وجمع الناس وخطب وقال: ( ما بال أقوام يقولون كذا وكذا، أما إني لأتقاكم لله وأعلمكم بالله، وإني لأنام وأقوم وأفطر وأصوم وآتي النساء، فمن رغب عن سنتي فليس مني ).
وهل هم راغبون عن سنته عليه الصلاة و السلام والله يقول: { وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ } [المطففين:26]، وهذا باب من أبواب الخير؟!

الجواب
لا.
ولكن هذا باب فتنة عظيم، بل إن الشيطان ما جاء للبشر وأوقعهم في عبادة الأصنام والحجارة إلا من هذا الباب، باب الغلو في العبادات؛ لأن الإنسان له طاقة محدودة لا يطيق ما فوقها، كفرس حملته فوق طاقته فإنه تخور قواه ويسقط تحتك.
والنبي صلى الله عليه وسلم يقول: ( إن المنبت لا أرضاً قطع ولا ظهراً أبقى )، وكذلك الجسم هو الفرس للإنسان، يواصل عليه السير إلى نهاية المرحلة التي كتبها الله له، مع تخلل فترات راحة بين الفينة والأخرى، كما في الحديث: ( ساعة وساعة ) حتى نصل إلى المراد دون أن تخور القوى وتضعف.
وقد قال صلى الله عليه وسلم: ( لن يشاد الدين أحد إلا غلبه )، تريد أن تسابق الإسلام أقوى منك إذاً: خاف صلى الله عليه وسلم على الناس الغلو، لأن الغالي يغلو ثم يعجز فإذا عجز هدم ما فات.

الغلو في الدين وسبب الانحراف
والشيطان أوصل الناس إلى عبادة ود وسواع ويغوث ويعوق ونسر من هذا الباب، وهو الغلو، فقد كان هؤلاء رجالاً صالحين قبل زمن نوح عليه السلام، ولما ذهب هؤلاء الناس جاء الشيطان لأولادهم، فقال: ما هذه العبادة التي لا تساوي شيئاً، آباؤكم وأجدادكم كانوا يقومون الليل ويصومون النهار، ويفعلون ويفعلون، اجتهدوا بالعبادة مثلهم سبحان الله، فهذا الشيطان يحث الناس على الاجتهاد في العبادة؟! وخالف النفس والشيطان فاعصهما وإن هما محضاك النصح فاتهم إذا كان بينك إنسان عداوة، وجاءك يوماً مبتسماً ويضحك، ونصحك فقال: اذهب من هذا الطريق فهو قريب؛ فاعرف أن في هذا الطريق مهلكة لك، لأن النصح لا يأتي من عدو، فالشيطان يأتي لهؤلاء ويحثهم على الزيادة في العبادة مع أنه يحترق من كثرة العبادة؛ لكن يرسم للخطوات نحو الكفر والوثنية بصبر وجلد.
فقاموا واجتهدوا ثم قال لهم: أنتم ما فعلتم شيئاً.
قالوا: ماذا نفعل أكثر من هذا.
قال: صوروا تماثيل للآباء في معابدهم، حتى كلما رأيتموهم نشطتم في العبادة! ، فأخذوا بالنصحية.
ونام الشيطان على أعصابه، حتى ذهب هذا الجيل ولا يدري عن الأجداد شيئاً.
ثم جاء للأبناء فقال: أين أنتم ضائعون? قالوا: ماذا؟ قال: لماذا لم تأتوا عند هذه الصور، ولم تلتفتوا إليها، وتلتفوا حولها ولو مرة واحدة في السنة.
قالوا: بماذا؟ قال: واحدة من العبادات اجعلوها لها.
قالوا: نعبد الله وحده.
قال: لا مانع، لكن واحدة فقط لهؤلاء الآباء والأجداد.
قالوا: واحدة لا بأس! وهكذا قليلاً قليلاً، وبدلوا الصور بالأصنام وعبدوها من دون الله عز وجل.
ثم قال لهم: لا حاجة لأن تأتوا هنا، كل واحد يأخذ تمثاله أو معبوده، فيضعه في بيته يعبده.
وانتقلت العبادة من الله إلى الأصنام، ومن المعابد إلى البيوت، وعندئذٍ استراح وبلع ريقه عن كل المدة التي حرقت أعصابه فيها.
والسبب في هذا الغلو والمبالغات، ولذا فالرسول صلى الله عليه وسلم يحذر الأمة من الغلو، فنهى عن صيام الدهر، لأنه يأتي وقت ويعجز عنه، وربما كره هذه العبادة.
إذاً: الصوم في النوافل له أقسام، فمنه ما يكون في أزمنة معينة، ومنه ما يكون مطلقاً، وكل إنسان يأخذ على قدر طاقته وهمته واجتهاده.

الصدقة برهان على صدق الإيمان
ثم نأتي إلى المال، هناك قال: (تؤتي الزكاة)، وهنا قال: (والصدقة)، لاحظ المغايرة في التعبير بين: الزكاة الصدقة، وكلاهما لفظ يستعمل مكان الآخر، بقول الله: { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً } [التوبة:103] ،والتي يأخذها الرسول صلى الله عليه وسلم من المال هي زكاة فريضة؛ لأن الصديق يقول: (والله لو منعوني عقالاً أو عناقاً كانوا يؤدونه إلى رسول الله لقاتلتهم عليه)، وإنما يقاتلهم على الفريضة لا على النافلة.
ففي أول الحديث وضع أصول وقواعد ما يقرب إلى الله ويدخل الجنة من الفرائض وسماه زكاة، وهنا عند أبواب الخير فذكر الصدقة؛ ليؤكد أنها من النوافل وليست من الفرائض.
فقال: (والصدقة تطفئ الخطيئة)، وإذا بحثنا عن العلاقة بين المعنى اللغوي والمعنى الاصطلاحي نجد أن بينهما ارتباطاً، فكلمة (صدقة) وكلمة (صدق) بينهما ارتباط في الصاد والدال والقاف، وهي الحروف الأصلية للكلمتين، أما التاء المربوطة فهي للتأنيث، إذاً: المادة الأساسية مشتركة بين صدقة المال وبين صدق القول، وحينما يقول القائل: أنا آمنت بالله وباليوم الآخر، يقول علماء البلاغة: هذه جملة خبرية، والجملة الخبرية هي ما تحتمل الصدق أو الكذب، فكل جملة تحتمل الصدق أو الكذب فهي جملة خبرية، وما لا تحتمل الصدق أو الكذب فهي جملة إنشائية كقول القائل: (قم يا زيد) فلا تحتمل صدقاً ولا كذباً، لأنها عبارة عن طلب قيام لم يكن موجوداً قبل الكلام، لكن (زيد قائم) يمكن يقول لك: لا، بل هو قاعد.
فالذي يقول: آمنت بالله واليوم الآخر.
هذا القول منه يحتاج إلى دليل على صدقه.
وقد جاء من قوله صلى الله عليه وسلم: ( الحمد لله تملأ الميزان، وسبحان الله والحمد لله تملآن أو تملأ ما بين السماء والأرض، والصلاة نور، والصدقة برهان )، والبرهان كما يقول علماء اللغة: الإشعاع الذي يكون أمام قرص الشمس، فكأنه نور يدل على حقيقة خفية، فالصدقة برهان على إيمان العبد بالله واليوم الآخر، لأن الأصل في تعامل الأفراد أن يكون على سبيل المعاوضة، تقدم له خدمة فيقدم لك مثلها، كأن تدفع له دراهم وتأخذ منه سلعة، فالبيع والشراء والإجارات كل هذا معاوضة.
لكن في الصدقة تدفع مالاً لفقير فأين العوض؟ هل أنت أخذت عوضاً في دفعك الصدقة للمسكين؟ لا، لكن يقينك يقول لك: إن العوض لن يكون هنا في هذه الدار، إنما سيكون في الدار الأخرى، فلا يدفع المسلم صدقة إلا ليبرهن على الاعتقاد الذي وقر في قلبه، بل ويعتقد ويوقن بأنه سيلقى أكثر مما قدم؛ لقوله تعالى: { مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ أَضْعَافًا كَثِيرَةً } [البقرة:245] ، وقوله تعالى: { مَثَلُ الَّذِينَ يُنفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ } [البقرة:261] .

لفتة في بلاغة القرآن
وأريد أن ألفت النظر إلى أسلوب القرآن الكريم في هذه الأمثلة التي يخرج فيها المعنوي في صورة المحسوس، ففي هذه الآية قال : { كَمَثَلِ حَبَّةٍ أَنْبَتَتْ } فيجعلك تسرح بخيالك عند وضع الحبة وانفلاقها، وارتفاعها وسقيها، وظهور الأوراق الخضراء، ثم تفرعها إلى سنابل، وكل سنبلة فيها مائة حبة، وهكذا يمر على ذهنك شريط إيحاءات وتأملات تستوقف كل مؤمن أمام عظمة صاحب هذا الكتاب سبحانه وتعالى.
فالقرآن الكريم يوقف الشخص عند تلك التعبيرات، ويجسد له الصورة، مثلاً: { لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلَّا كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ } [الرعد:14]، يضرب الله مثلاً للذي يدعو غيره فلا يستجيبون له، كمثل من وقف على حافة بئر، وفتح فاه ليبلغه الماء، فهل سيبلغه شيء؟! لن يصله شيء ولو انتظر عمره كله.
ومثال آخر قوله تعالى: { كَمَثَلِ الْعَنكَبُوتِ اتَّخَذَتْ بَيْتًا وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ } [العنكبوت:41]، فليست هذه الصورة مثل قوله لو قال: (لا تنفعهم عبادة أصنامهم بشيء)، فهنا جسد وجعل المعنوي في صورة المحسوس،.
والخضر مع موسى عليهما السلام، بعد نهاية الرحلة ومعرفة الجواب على الأسئلة، لم يقل لموسى: علمي بالنسبة لعلم الله لا يساوي قطرة من بحر، إنما أرسل الله عصفوراً، ووقف على حافة السفينة، ومد منقاره وشرب من البحر، فقال الخضر: ما علمي وعلمك في علم الله إلا كما أخذ هذا العصفور من هذا البحر.
الخلاصة: أن المؤمن بالله حقاً إذا تصدق كانت صدقته برهاناً على صدق إيمانه بالله، وأن العوض ينتظره يوم القيامة، ومن هنا كان المؤمن كلما قوي إيمانه ويقينه وتصديقه، كلما كان أشد إخفاءً لصدقته عن الناس، لأنه ليس له معهم غرض، ولا ينتظر منهم شيئاً، بل يخفيها على من تصدق بها عليه، وهو أحد السبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله، ( ورجل تصدق بصدقة فأخفاها حتى لا تعلم شماله ما تنفق يمينه ).

الصدقة ليست حصراً على المال فحسب
(قوله: والصدقة تطفئ الخطيئة).
والصدقة أوسع الأبواب؛ لأن الصدقة لا تتوقف على المال والغنى، بل الفقير له حظ في ذلك، وقد جاء أن فقراء المهاجرين أتوا إلى رسول الله صلى الله عليه وسلم واشتكوا له فقالوا: ( ذهب أهل الدثور بالأجور، يصلون كما نصلي، ويصومون كما نصوم، ويتصدقون بفضول أموالهم.
قال: أوليس الله قد جعل لكم ما تصدقون: إن بكل تسبيحة صدقة، وكل تكبيرة صدقة، وكل تحميدة صدقة، وكل تهليله صدقة، وأمر بمعروف صدقة، ونهي عن منكر صدقة ...) إلى آخره.
والحديث الآخر: ( كل سلامى من الناس عليه صدقة، كل يوم تطلع فيه الشمس تعدل بين اثنين صدقة، وتعين الرجل في دابته فتحمله عليها أو ترفع له عليها متاعه صدقة، والكلمة الطيبة صدقة، وبكل خطوة تمشيها إلى الصلاة صدقة، وتميط الأذى عن الطريق صدقة ).
إذاً: باب الصدقة واسع ولو بالشيء الحقير، قال عليه الصلاة والسلام: ( اتقوا النار ولو بشق تمرة ).
أم المؤمنين عائشة رضي الله عنها كانت تأكل عنباً، ويأتي سائل، فتأخذ حبة وتعطيه، فيأخذها المسكين ويقلبها يميناً وشمالاً، فهذه حبة عنب، لكن لا تستقلها، فإن الله تعالى يقول: { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَه } [الزلزلة:7]، انظر كم في الحبة من مثاقيل الذر! وفي يوم من الأيام كانت عائشة صائمة، وأتاها مسكين، فقالت: لـ بريرة : أعطيه، قالت: ما عندي شيئاً، قالت فتشي، قالت: لا يوجد إلا قرص شعير تفطرين عليه في المغرب -وكان الوقت بعد العصر- قالت: أعطي المسكين وعند المغرب يرزق الله.
تمشي بريرة متثاقلة فدفعت القرص للمسكين، وجاء المغرب وقامت أم المؤمنين عائشة تصلي، وقبل أن تختم صلاتها إذا بطارق يطرق الباب، وتنتهي أم المؤمنين من صلاتها وتلتفت فإذا شاة بقرامها، أي: شاة ناضجة بلوازمها، قالت: ما هذا يا بريرة ؟ قالت: رجل -والله ما قد رأيته أبداً- أهدى إلينا.
قالت: كلي، فهذا خير من قرصك.
ثم تقول بهذه القاعدة: لا يكمل إيمان العبد حتى يكون يقينه بما عند الله أقوى مما في قبضة يده.
وكما يقول بعض العلماء، إذا كان الأجل محدوداً والرزق مضموناً، فهم تخاف؟ ولماذا تتعب نفسك؟ ما عليك إلا أن تأخذ بالأسباب وتتوكل على الله سبحانه وتعالى.
إذاً: الصدقة تكون بأي شيء ولو بكلمة طيبة.

شرح الأربعين النووية - الحديث التاسع والعشرون [3]

الصدقة باب عظيم من أبواب الخير
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه.
أما بعد: فلا زلنا عند حديث معاذ ، ووصلنا إلى قوله عليه الصلاة والسلام: ( الصدقة تطفئ الخطيئة كما يطفئ الماء النار ) ، تلك عادة الحياة .
أن الضد يقضي على الضد، فالماء ضد النار، والماء أقوى من النار.
ومن عجب أن يأتي حديث: ( أن الملائكة لما وجدت خلق الجبال عظيم، قالت: يا رب هل خلقت خلقاً أعظم وأقوى من الجبال؟ قال: بلى، قالوا: ما هو؟ قال: الحديد، قالوا: هل خلقت خلقاً أقوى من الحديد؟! قال: بلى، قالوا: ما هو؟ قال: النار -النار تذيب الحديد- ، قالوا: هل خلقت خلقاً أقوى من النار؟ قال: بلى، الماء، وقالوا: هل خلقت خلقاً أقوى من الماء؟ قال: بلى، المؤمن يخفي صدقته فلا تعلم شماله ما أنفقت يمينه )، هذه قوة نفسية ومعنوية عجيبة.
فالضد يقضي على الضد، فالماء يطفئ النار، وهذا على سنن الحياة، ولكن قدرة المولى فوق هذا كله، فهو الذي أعطى النار خاصية الإحراق، ويقدر على أن يسلبها تلك الخاصية فتكون ناراً بلا إحراق.
وهذه نار النمرود ، مكثوا سنين يوقدون النار ويجمعون لها، وبالمنجنيق ألقوا إبراهيم، فقال الله لها: { قُلْنَا يَا نَارُ كُونِي بَرْدًا وَسَلامًا عَلَى إِبْرَاهِيمَ } [الأنبياء:69]، فسلبت خاصية الإحراق.
الماء سائل شفاف يضربه موسى بعصا صغيرة، قال الله: { قَالَ هِيَ عَصَايَ أَتَوَكَّأُ عَلَيْهَا وَأَهُشُّ بِهَا عَلَى غَنَمِي } [طه:18]، هي عصا عادية، فيضرب بها البحر فينفلق: { كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ } [الشعراء:63]، فالذي سلب الماء سيولته هو الذي سلب النار إحراقها.
وكذلك الحال في ناقة صالح عندما خرجت من جبل أصم، وعصى موسى يلقيها في الأرض فتصير حية تسعى، ويمسكها فترجع إلى سيرتها الأولى.
فمظاهر القدرة الإلهية في هذا الكون تبين لنا أن الله فاعل مختار، يفعل ما يشاء سبحانه، وذلك حتى ينتزع من الإنسان الجحود العنيد، وليوجد عنده الإقرار بقدرة المولى سبحانه وتعالى التي لا يجحدها إلا معاند: { وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ } [النمل:14] .
فالرسول صلى الله عليه وسلم يخبرنا بوقائع قانون الحياة: بأن الماء يطفئ النار، وهذا شيء مشاهد ملموس، وكما أشرنا سابقاً، فإن السنة والكتاب يصوران المعنويات في صورة محسوسة، فالصدقة هي شيء من الطعام أو من المال تخرجه، فيكون لهذه الصدقة تأثير على الخطيئة، وهذا الأثر أمر لا ندركه بالحس ولا بالعقل؛ لأنه ليس عندنا إمكانيات لنتصور هذا الأمر، فيحيلنا صلى الله عليه وسلم على محسوس ملموس ندركه.
لكن ما هي العلاقة بين الصدقة والخطيئة والماء والنار؟ الماء سائل شفاف بارد، والنار مادة ملتهبة محرقة ليس لها جرم.
فكذلك الخطيئة معصية، والصدقة طاعة، وكلاهما ضد الآخر، والخطيئة لها تأثير في النفس، والصدقة لها تأثير على النفس، هذه بالطمأنينة والارتياح، والخطيئة بالقلق والانزعاج، ولا تجد إنساناً يخطئ خطيئة ويطمئن أبداً.
والذي يهمنا: أن الصدقة في مقابل الخطيئة تلغيها، كما أن الماء في مقابل النار يطفئها، بأي كيفية؟ الله تعالى أعلم.
ويذكر بعض العلماء لهذا الحديث رواية عند أحمد : ( الصدقة تطفئ غضب الرب )، وليس بينهما مناكرة، لأن حرارة الخطيئة من أثر غضب الرب، ولولا غضب الله سبحانه وتعالى على الخطيئة ما كان لها أثر يؤثر على الإنسان بالقلق والاضطراب، ولو كان المولى يرضاها ويحبها ما أثرت على الإنسان بشيء.
إذاً: لكونها داخلة تحت ما يغضب الله كان لها هذا التأثير، و (تطفئ غضب الرب)، أي: أثر الخطيئة التي أغضبت المولى سبحانه؛ إذاً لا منازعة ولا معارضة بين الروايتين.
وقد جاء في الترغيب في الصدقات: ( اتقوا النار ولو بشق تمرة )، ( كل امرئ في ظل صدقته حتى يفصل بين الناس )، ومن السبعة الذين يظلهم الله: الرجل الذي تصدق وأخفى الصدقة.

قيام الليل من أبواب الخير
ثم ذكر صلى الله عليه وسلم من أبواب الخير نافلة أخرى، فقال: ( وصلاة الرجل في جوف الليل )، وسُئِل صلى الله عليه وسلم: ( أي الليل خير؟ قال: جوفه )، وفي الرواية الأخرى: (ثلثه الأوسط)، فصلاة الرجل في جوف الليل أول ما يتبادر أنها قيام الليل.
والأحاديث الواردة في هذا المعنى أكثر من أن تحصى، ويهمنا أن النبي صلى الله عليه وسلم ذكر هذا الحديث وأضاف إليه الآية القرآنية، فالرسول صلى الله عليه وسلم يستدل بكتاب الله على سنة رسوله، والسنة والكتاب متلازمان، وعند الشافعي قاعدة عجيبة يقول: كل حديث لرسول الله عليه الصلاة والسلام له شاهد من كتاب الله، لكن لا يدرك ذلك كل إنسان، فهنا قرأ صلى الله عليه وسلم الآية مستدلاً بها على صلاة الرجل في جوف الليل.
وقد يقرأ النبي صلى الله عليه وسلم الآية في موقف لا يشابه ما نزلت بسببه، ويستدل بعموم اللفظ بصرف النظر عن خصوص السبب، ولذا قال الأصوليون: العبرة في كتاب الله وفي سنة رسول الله صلى الله عليه وسلم بعموم اللفظ لا بخصوص السبب، ومن ذلك حينما جاء صلى الله عليه وسلم إلى علي و فاطمة يوقظهما لصلاة الليل، فقال علي رضي الله تعالى عنه: ( إنما أنفسنا بيد الله متى ما شاء أن يبعثها بعثها، فيخرج من عنده صلى الله عليه وسلم وهو ينفض ثوبه ويقول: { وَكَانَ الإِنسَانُ أَكْثَرَ شَيْءٍ جَدَلًا } [الكهف:54] )، وهي إنما نزلت في سبب آخر، لكن أخذها صلى الله عليه وسلم بعموم لفظها واستشهد بها على قضية علي ، إذاً: الآية تشمل كل جدال وقع من إنسان في أي موقع.

أفضلية العبادة في الليل على النهار
قوله في الآية: { تَتَجَافَى جُنُوبُهُمْ } [السجدة:16]، هي من صميم الموضوع الذي يتحدث عنه عليه الصلاة والسلام، فقول الله تعالى على لسان رسوله عليه الصلاة والسلام: { تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ } [السجدة:16] إنما يكون ذلك في الليل.
إذاً: الموضوع متحد، واستدلاله صلى الله عليه وسلم بالقرآن مع السنة تقوية للدليل.
ويتفق العلماء على أن أفضل وقت لأداء النوافل ما كان ليلاً، سواء كانت ذكراً عاماً أو خاصاً، أو صلاة أو تلاوة لكتاب الله، أو تفكراً في خلق السماوات والأرض امتثالاً لقوله تعالى: { الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَوَاتِ وَالأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ } [آل عمران:191]، وتفكرهم في ملكوت الله جعلهم يذكرون البعث والجزاء، ويخافون من النار، ويطلبون الله أن يقيهم عذاب النار نسأل الله أن يقينا وإياكم والمسلمين النار.

قيام الليل عون للداعية على دعوته
ومعلوم أن قيام الليل كان فرضاً في حق النبي عليه الصلاة والسلام، وهو من خصوصياته صلى الله عليه وسلم، كما في قوله تعالى: { وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا } [الإسراء:79]، عسى: للترجي، وقوله: { يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا } مبني على التهجد من الليل.
وقد أرشد الله رسوله إلى الاستعانة بقيام الليل على أداء الرسالة التي كلف بها: { يَا أَيُّهَا الْمُزَّمِّلُ * قُمِ اللَّيْلَ إِلَّا قَلِيلًا } [المزمل:1-2]، ولم يكلفه قيام الليل كله حتى لا يكون في ذلك مشقة عليه، ولذا قال: { قُمِ اللَّيْلَ إِلَّا قَلِيلًا * نِصْفَهُ أَوِ انْقُصْ مِنْهُ قَلِيلًا * أَوْ زِدْ عَلَيْهِ } [المزمل:2-4]، فالزيادة مردها إلى الطاقة والاستطاعة بدون تحديد، { وَرَتِّلِ الْقُرْآنَ تَرْتِيلًا } [المزمل:4]، هنا يجمع المولى سبحانه في هذا التشريع بين قيام الليل بالصلاة وترتيل القرآن.

المفاضلة بين إطالة القيام والإكثار من الركعات
وهنا مسألة سئل عنها ابن عباس : إذا كان في رمضان فأيهما أفضل: تقليل الركعات وإطالة القراءة، أم العكس؟ كل واحدة فيها مزايا؛ فكثرة الركعات فيها تكبير وركوع وسجود، وكل ركعة لها أجر، وأقرب ما يكون العبد إلى ربه وهو ساجد، وطول القراءة فيها إمعان وتدبر لكلام المولى سبحانه، وقد أجاب ابن عباس فقال: أنت مرتاد لنفسك، فاختر لنفسك.
والمرتاد: الراعي حينما يكون له غنم يرتاد لها مواطن الرعي، فحيثما يجد الخصب والمرعى الصالح يرتع، فكذلك المسلم هو يرعى ويسوم نفسه في مرعى وحدائق ورياض العبادة، فالعمل الذي يحبه ولا يراه شاقاً عليه فليفعله فأحياناً يرغب في القراءة، ويكون ذهنه حاضراً فيها، والله سبحانه وتعالى يشرح صدره، ولعله لو قرأ آية وأمعن فيها أن يفتح الله عليه بسببها ما لا يعلمه إلا الله، وأحياناً يكون ذهنه مشغولاً، أو فكره مشوشاً، وربما أن الحركة تكون أنسب له، في إذهاب ما يشغله، فأي الحالتين قدر عليها وسهلت عليه فهي الأولى بالفعل.
وهنا الله سبحانه وتعالى يجمع لرسوله { قُمِ اللَّيْلَ إِلَّا قَلِيلًا * نِصْفَهُ أَوِ انْقُصْ مِنْهُ قَلِيلًا * أَوْ زِدْ عَلَيْهِ وَرَتِّلِ الْقُرْآنَ تَرْتِيلًا } [المزمل:2-4]، يهمنا في قيام الليل ترتيل القرآن قليلاً كان أو كثيراً.
وقد جاء عن عثمان رضي الله عنه أنه كان يقرأ القرآن في ليلة، وقد ذكرنا بعض حالات من السلف، كان الواحد يقرأ القرآن في ليلة، فبدأ يتأمل حتى آل أمره إلى أن يقوم الليل كله بسورة الفاتحة، يتدبرها ويتأملها ويراجعها.
وقال الله عن جوف الليل: { إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْئًا وَأَقْوَمُ قِيلًا } [المزمل:6]، ناشئة الليل المقصود بها، صلاة الليل، كما عليه الجمهور، ويكفي ما أشارت إليه أم المؤمنين عائشة رضي الله تعالى عنها في وصف قيام النبي صلى الله عليه وسلم أنه كان يقوم الليل حتى تتفطر قدماه، ولما سئل عن ذلك قال: ( أفلا أكون عبداً شكوراً ).

معنى قوله تعالى: (يدعون ربهم خوفاً وطمعاً)
وهنا في قوله سبحانه: { تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ } [السجدة:16]، لعل { تَتَجَافَى جُنُوبُهُمْ } عامة، و { يَدْعُونَ رَبَّهُمْ } أخص العبادات لأنه كما جاء في الحديث: ( الدعاء هو العبادة )، { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ } [البقرة:186].
وهل الإشارة في قوله: { يَدْعُونَ رَبَّهُمْ } يقصد منها الدعاء بذاته، أم الصلاة التي فيها الدعاء؟ ذكر ابن كثير عند هذه الآية الكريمة أن معاذاً كان مع النبي صلى الله عليه وسلم قال: كنت مع النبي في سفر فدنوت منه فسألته وذكر هذا الحديث، ثم روى ابن كثير حديث: (عجب ربنا لرجلين، رجل نهض من فراشه ومن تحت لحافه ومن بين أحبته وقام يصلي لربه) فالحديثان يدلان على أن القيام المقصود منه الصلاة، وهكذا ما جاء عنه صلى الله عليه وسلم في حق عبد الله بن عمر : ( نعم الرجل عبد الله لو كان يصلي من الليل )، فيقول سالم بن عبد الله بن عمر رضي الله تعالى عنه: فما ترك قيام الليل بعدها.
وبعض العلماء يفسح المجال مع الصلاة للذكر ومدارسة العلم.
وقد قيل لـ سعيد بن المسيب رضي الله تعالى عنه: انظر إلى بني فلان، يذهبون في وقت القيلولة إلى المسجد يصلون الظهر ويحيونه إلى صلاة العصر، يذكرون الله، قال: يا ابن أخي ليست هذه بالعبادة، العبادة التأمل في كتاب الله والتدبر في معانيه واستنتاج المسائل والفقه إلى آخره، وأشرنا إلى الشافعي الذي كان يبيت ليله مستلقياً يتأمل في حديث من أحاديث رسول الله صلى الله عليه وسلم، وصلى الصبح بوضوء العشاء.
إذاً: يدعون ربهم هنا عامة، فقد يجلس إنسان يدعو ربه، أو يتأمل في ملكوت الله في سكون الليل وليس هناك ما يشوش عليه، فيستجمع حسه كله، ويوجه فكره كله إلى هذا العالم، وما يجري فيه، ويستدل بهذا المحسوس على ما غاب عنه.

أمّن يجيب المضطر إذا دعاه
{ يَدْعُونَ رَبَّهُمْ } الدعاء عند الاضطرار مستجاب، ولو كان الداعي كافراً، لأنه يتوجه إلى الله في تلك الحالة ويدعوه وحده، ففي تلك اللحظة يكون مؤمناً بقدرة من توجه إليه ودعاه، ويعلم بأنه قادر على إجابة مطلوبة، كما جاء في الحديث: ( لأنصرن المظلوم ولو كان كافراً، علم أن له رباً فدعا )، أي: لجأ للدنيا كلها فما أنصفه أحد، فتوجه إلى الله، فهل يتركه الله؟ لا.
يقولون في بعض السير أن الله سبحانه عتب على موسى عليه السلام في حق قارون، فعندما أمر الله الأرض أن تأخذه، فكان يغوص فيها أمام مرأى ومسمع من موسى عليه السلام، وكان ينادي موسى عليه السلام، فلم يجبه، فقال الله لموسى: يا موسى يناديك قارون في حالة الشدة فلم تجبه، لو ناداني مرة واحدة لأجبته.
سبحان الله، ماذا كان يريد المولى منه إلا أن يرجع إليه، هل المولى كان يريد من قارون أن يظل في طغيانه، أو يريده أن يرجع له ويتراجع طغيانه وكبره؟ كان يريده أن يرجع إلى العبودية، فلو آمن قارون بما جاء به موسى عليه السلام لقبله الله؟ { فَقُولا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى } [طه:44]، سبحان الله، موسى كليم الله يوحي إليه الله أن يذهب إلى فرعون الطاغية ليقول له قولاً ليناً لعله يتذكر أو يخشى، وليقول له: { هَلْ لَكَ إِلَى أَنْ تَزَكَّى * وَأَهْدِيَكَ إِلَى رَبِّكَ فَتَخْشَى } [النازعات:18-19]، ما جاء له وقال له: يا كافر يا بعيد يا خسيس كما يفعل بعض الناس مع إنسان يقع في هفوة، فيقوم بالسب واللعن، لماذا يا أخي؟ ما الفرق بينك وبينه؟ الذي ابتلاه قادر على أن يتبليك أنت بأخس من هذا؟ فإذا رأيت أن الله هداك ووفقك وجنبك هذا الخطأ، ورأيت أخا لك في الله، زلت به قدمه وتورط في خطيئة، فلا تزده ورطة إلى ورطته، بل مد له يدك لتنقذه.
الرسول صلى الله عليه وسلم لما جيء برجل قد شرب الخمر جلده، فتكلم رجل عليه بكلمة، فقال له عليه الصلاة والسلام: ( لا تعن الشيطان على أخيك عليه ) أي: أنك أنت إذا سببته فر منك، وإذا فر منك ذهب إلى الشيطان، كرد فعل عكسي!

اللين والحكمة في الدعوة إلى الله
فهنا تعليم وتوجيه وإرشاد للدعاة إلى الله بالرفق: { ادْعُ إِلَى سَبِيلِ رَبِّكَ } لا بالعصا، بل { بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ } [النحل:125].
وأذكر قصة هنا: رئيس المحاكم الشيخ عبد الله بن مزاحم الله يغفر له، في عام (63هـ) جاء إلى المدينة مع الشيخ ابن صالح و الشيخ الخيال ، وكان في منطقة بدر شجرة يعظمها الناس -مثل ذات أنواط- فأرسل رجلاً من الهيئة إلى أمير بدر ليأتي إلى تلك الشجرة ويقطعها.
عمر رضي الله تعالى عنه قطع الشجرة التي وقع تحتها بيعة الرضوان؛ لأنه لما حج ونزل هناك، وجد الناس، يصلون ثم يذهبون فسأل: أين تذهبون؟ فقيل له: يذهبون ليصلوا تحت الشجرة التي بايع عندها رسول الله صلى الله عليه وسلم، فأمر بقطعها مخافة أن يفتتن الناس بها-.
الخلاصة: ذهب مندوب الهيئة ليقطع الشجرة، فذهب ليصلي المغرب، ومن الغد سينفذ مهمته، جاء إلى المسجد لصلاة المغرب ينتظر الأذان، فيأتي رجل فلاح فصادف أن جلس بجوار هذا الشخص الذي من الهيئة، وعند الجلوس قال: يا رسول الله، فالتفت إليه مندوب الهيئة وقال له: هل أنت مشرك؟ لا تقل هذا، بل قل: يا ألله! ولا تناد غير الله، فالتفت إليه الرجل وقال: أنا مشرك، بل المشرك أنت وأبوك وجدك.
وحصل نزاع بينهما، وفضَّه الناس.
ومن الغد ذهب مع رجال الأمير إلى الشجرة وقطعوها وانتهت قصتها.
وعلى رأس السنة ذهب الشيخ عبد الله في جولة إلى منطقة بدر، وبقدر الله الفعال لما يريد يدخل ذلك المسجد وينتظر الصلاة ويأتي ذاك الرجل نفسه ويجلس بجواره ويقول: يا رسول الله، فيلتفت إليه هذا العالم الجليل، ويقول: اللهم صل وسلم وبارك عليه، صلوات الله وسلامه عليك يا رسول الله.
وقال للرجل: أرى أنك تحب رسول الله صلى الله عليه وسلم.
قال: إي والله أحبه بأمي وأبي.
قال: ولكن أرأيت ما تقوله أنت عند قيامك وقعودك أحب إليك أم الذي كان يقوله صلى الله عليه وسلم إذا قام أو قعد.
قال: لا والله الذي كان يقوله عليه الصلاة والسلام أحب إلي ولو كنت أعلمه ما تركته.
قال: كان يقول: يا ألله، إذا جلس وإذا قام قال: يا ألله، وفي كل شئونه يقول: يا ألله.
فالتفت إليه الرجل وقال: يعلم الله إن وجهك وجه خير، في العام الماضي جاءنا واحد وجهه وجه شر، وذكر له قصته.
ثم قام هذا الرجل من عنده، وقال له: أين أنت نازل؟ قال له: عند الأمير.
ذهب هذا الرجل لأمير قبيلته، وعرض عليه أن يستضيف هذا الرجل، فأضافه عنده، ودار بينهما هذا الحوار.
قال الشيخ لهذا الرجل: أتحب رسول الله صلى الله عليه وسلم؟ قال: عجباً والله! هل من مسلم في الدنيا لا يحب رسول الله صلى الله عليه وسلم، وهل الإيمان إلا بعد محبة رسول الله، يقول رسول الله صلى الله عليه وسلم: ( لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين )، وأخذ الرجل يبكي.
قال له: علام تبكي.
قال: أبكي على ما سفك من دماء منا ومنكم.
قال له: لماذا؟ قال: جاءنا أشخاص جهال يكفروننا لأننا نحب رسول الله صلى الله عليه وسلم، ولم يعلمونا حقيقة التوحيد، فلو جاء مثلك، وقابلنا أول الأمر أمثالك، والله ما اختلفنا معكم في شيء.
أقول أيها الإخوة: إن من صلب الدعوة إلى الله -لكل من يتصدى لهذا الأمر- أن يلتزم الداعية الحكمة والرفق بالمسلمين.
هذان شخصان مع شخص واحد وفي موضوع واحد، وفي لفظ واحد، كيف كانت نتيجة كل منهما؟ الأول خصومة ومشاجرة، والثاني محبة وقبول للحق ودعوة إليه، المولى عز وجل يقول: { وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ } [الأنعام:108]، أي: لا تسبوا أصنامهم فيسبوا الله، بل اتركوهم وخذوهم بالحكمة، والرسول صلى الله عليه وسلم لما خرج إلى الطائف يدعو ثقيفاً، وكان موقفهم في غاية من الإساءة، حتى سلطوا عليه السفهاء، فرموه بالحجارة، حتى أدموا قدميه، ويقف ذلك الموقف العظيم فيقول: ( إلى من تكلني، إلى قريب يتجهمني أم إلى عدو ملكته أمري؟ إن لم يكن بك غضب علي فلا أبالي، غير أن رحمتك أوسع لي، أشكو إليك ضعف قوتي وقلة حيلتي وهواني على الناس ) وينزل ملك الجبال يقول له: تريد أن أطبق عليهم الأخشبين يقول: ( بل أرجو أن يخرج الله من أصلابهم من يعبد الله وحده لا يشرك به شيئا ).
ويدخل مكة في جوار رجل مشرك، والأصنام معلقة مثبتة في جدران الكعبة بالحديد والرصاص، ويبقيها على ما هي عليه، ويأتي وقت الهجرة، ويخرج تحت ظلال السيوف، { وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدًّا وَمِنْ خَلْفِهِمْ سَدًّا فَأَغْشَيْنَاهُمْ فَهُمْ لا يُبْصِرُونَ } [يس:9]، ويأخذ التراب ويضعه على رءوسهم ثقة بالله، الذي ملأ قلب رسوله يقيناً عندما أُسري إلى المسجد الأقصى وعرج به إلى السماوات.
وجاء في فتح مكة، فماذا فعل؟ يدخل في رحاب الكعبة، وهو يقول: { وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقًا } [الإسراء:81]، وبالقضيب يشير إلى الأصنام فتتهاوى وتتساقط.
مع العلم أن الأصنام كانت موجودة من أول بعثته صلى الله عليه وسلم، وربما استند إلى بعضها، ولم يلتفت إليها؛ لأن الوقت ما حان ليكسرها، ولو كسر صنماً واحداً لكسروا شوكة المسلمين، ولن يقاومهم أحد.
ولما جاء الأوان كان يهدمها بإشارة -قبل أشعة ليزر- قضيب يشير به، يقول ابن كثير : ما أشار لوجه صنم إلا خر لقفاه، ولا أشار في قفا صنم إلا انكب على وجهه.
فعندما دخل مكة في جوار رجل مشرك، قد كان يستطيع أن يأمر ملك الجبال أن يطبق عليهم الأخشبين، لكن حكمة الدعوة وسياستها اقتضت غير ذلك.
وقبل الهجرة بفترة يأتي جبريل إلى النبي عليه الصلاة والسلام ومعه البراق، ويركب إلى بيت المقدس، ويعرج به إلى السماوات السبع، وإلى سدرة المنتهى، ثم كان قاب قوسين أو أدنى إلى آخره، ويرجع إلى مكانه.
ولما أُمِر بالهجرة، هيأ أبو بكر الرواحل، وجهِّز الزاد، وبحث عن الدليل، وكان رجلاً مشركاً - ابن أريقط - ليمشي بهم في طريق غير مسلوك، ويخرجون في الليل ويدخلون الغار.
سبحان الله أما كان بإمكان البراق أن يوصلهم في نصف الليل؟! لا.
لأن رحلة الإسراء والمعراج رحلة تكريم وتشريف وإيناس، فقد كانت مواساة لما لاقاه النبي عليه الصلاة والسلام من أهل الطائف وأهل قريش، فالأنبياء يستقبلونه في بيت المقدس، ويقدمونه فيصلي بهم، فهذا تعويض كبير جداً، بل عرج به إلى سدرة المنتهى، بل يتجاوز السدرة ويقف جبريل ويقول هذه نهايتي تقدم أنت يا محمد.
ماذا يقدر الإنسان إذا كان موقف { ثُمَّ دَنَا فَتَدَلَّى * فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى * فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى * مَا كَذَبَ الْفُؤَادُ مَا رَأَى * أَفَتُمَارُونَهُ عَلَى مَا يَرَى * لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى } [النجم:8-18].
{ دَنَا فَتَدَلَّى * فَكَانَ قَابَ قَوْسَيْنِ } من يستطيع أن يحدد الدنو المكاني أو المكانة، أين الذات وأين المكان وأين الزمان وأين وأين، فهذه أمور لا يقدر العقل على تصورها، وتترك إلى قدرة المولى سبحانه.
وفي الغار و أبو بكر خائف يأتي المشركون بعددهم وبسيوفهم فيقفون على فم الغار، أعينهم تقول لهم: الأثر ينتهي هنا، وعقولهم تقول لهم: لم يدخل الغار أحد، وإلا لكان قد مزق نسج العنكبوت، وكسر بيض الحمام ولم يعلموا أن العنكبوت والحمام من جند الله، { وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ } [المدثر:31]، فأرسل لهم جنوده، بل أرسل أضعف جنوده احتقاراً لهم، كأنه يقول: كيدكم وجمعكم وعددكم وعدتكم لا تساوي نسج العنكبوت عند الله.
يقول الصديق للرسول صلى الله عليه وسلم: والله يا رسول الله، لو نظر أحدهم أسفل نعليه لأبصرنا.
وبكل طمأنينة، وبكل ارتياح، وبكل يقين يرد عليه: ( ما ظنك باثنين الله ثالثهما )، يقول الله حاكياً عن ذلك: { إذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا } ماذا؟ ما قال اثنين، قال: { ثَانِيَ اثْنَيْنِ } [التوبة:40]، حتى لا يقال: يمكن العدد ليس له مفهوم، فيمكن أن يكونوا ثلاثة أو أكثر.
{ إِذْ هُمَا فِي الْغَارِ } [التوبة:40]، والغار لا منفذ له إلا من جهة من يطلبونهما، { إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا } [التوبة:40]، وهذا هو برد اليقين الذي أخذه من رحلة الإسراء والمعراج؛ لأنه رأى ملكوت الله، ورأى آيات الكون، ورأى ثمار أعمال أمته، ورأى الجنة ودخلها، ورأى قصور بعض أصحابه، رأى قصراً لـ عمر بن الخطاب وفيه الجواري فأراد أن يدخل فرجع، يقول: تذكرت شدة غيرتك يا عمر ، فيبكي عمر ويقول: أو منك أغار يا رسول الله؟ فالغيب عنده أصبح حاضراً مشاهد! نرجع إلى الحديث: الرسول صلى الله عليه وسلم لما ذكر ( الصدقة تطفئ الخطيئة كما يطفئ الماء النار )، وذكر الصلاة في جوف الليل، واستطرد الحديث إلى الرفق في الدعوة، وإلى ما كان منه صلى الله عليه وسلم في صبره على قومه، وترك الأمور لأوقاتها ومناسباتها، وترك الأصنام معلقة، وجاء يوم الفتح ويشير إليها بقضيب، وانتهى الأمر وقضي على دولة الشرك في النهاية، نزل { إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ } [النصر:1]، ونزلت: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ } [المائدة:3].

لطائف في الدعاء
ويبين صلى الله عليه وسلم من نوافل العبادات اليقظة أو الانتباه أو المجافاة { تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ } .
وبيَّن (يَدْعُونَ رَبَّهُمْ) ، انظر كلمة (يَدْعُونَ رَبَّهُمْ)، لماذا لم يقل: يدعون الله، مع أن الدعاء يتناسب مع الله، لأن الدعاء مخ العبادة، والعبادة إفراد الله بالعبادة.
الجواب -والله أعلم- أن لفظ الربوبية أقرب إلى العطاء، وإلى جلب الخير ودفع الشر، كما في أول الفاتحة: { رَبِّ الْعَالَمِينَ * الرَّحْمَنِ الرَّحِيمِ } [الفاتحة:2-3]، فالربوبية أقرب إلى العطاء، والألوهية أحق بالعبادة والإفراد لله وحده.
قال: { يَدْعُونَ رَبَّهُمْ } لأن ربهم عودهم العطاء، إذاً: عطاء من الرب لعباده، والألوهية استحقاق للإله على عباده، فالربوبية إعطاء العباد ما يربهم، أي: يصلحهم، والألوهية: تستوجب على العباد إفراد الله بالعبادة، ولذا يقول علماء العقائد: الربوبية فيض من الله على العبد، والألوهية عمل العباد إلى الله، فهي إفرادك الله بالعبادة، فلا تعبد غيره، وهو لا إله إلا الله.
الربوبية تفيض بفضلها وخيرها على العباد، والألوهية تطلب إفراد الله بالعبادة.

الدعاء إما لرغبة في شيء أو رهبة من شيء
فهنا { يَدْعُونَ رَبَّهُمْ } وصورة الدعاء فيها مقابلة عجيبة، { خَوْفًا وَطَمَعًا } [الأعراف:56]، فيجتمع الخوف والطمع، فالعادة أنك لا تخاف من إنسان مع كونك تطمع فيه، ولكن المولى سبحانه هو القادر على هذا وهو محله، أنت في حياتك دائر بين الخوف والطمع، وكما قالوا: مطالب العقلاء في أحد أمرين: جلب نفع أو دفع ضر.
هل عندك طلب في حياتك أكثر من أن تجلب لنفسك نفعاً أو تدفع عن نفسك ضراً؟ لا يوجد.
الذي يهمنا في هذا أن الشخص عندما يقوم في جوف الليل ويسأل ربه، فإنه إما أن يقول: أعطني أو اكفني: أعطني دنيا أعطني ديناً أعطني ولداً أعطني صحة أعطني رضاك أعطني الجنة أو: اكفني شر نفسي شر الشيطان شر المعصية شر خلقك شر كل ما تعلم أنه شر يا ألله.
ولذا من الآثار: أسألك من خير ما سألك منه نبيك صلى الله عليه وسلم وما علمت منه وما لم أعلم وأستعيذك من شر ما استعاذك منه نبيك صلى الله عليه وسلم، ما علمت منه وما لم أعلم.
إذاً { يَدْعُونَ رَبَّهُمْ خَوْفًا } بأن يكفيهم ما يخافونه، وأشد ما يخافه الإنسان هو النار.
{ وَطَمَعًا } أعظم ما يطمع فيه العبد هو الجنة والنظر إلى وجه الله الكريم.
ولذلك لما أنشد النابغة بين يدي رسول الله صلى الله عليه وسلم: بلغنا السماء مجدنا وجدودنا وإنا لنرجو فوق ذلك مظهراً قال: إلى اين يا أبا فلان، قال: إلى الجنة، قال: إن شاء الله، وقصة ربيعة بن كعب مع الرسول عليه الصلاة والسلام عندما قال له الرسول صلى الله عليه وسلم: ( يا ربيعة سلني.
قال: أسألك مرافقتك في الجنة، فقال له عليه الصلاة والسلام: إني فاعل فأعني على نفسك بكثرة السجود ).

متى يغلب جانب الخوف على الرجاء والعكس؟
وهنا يذكر بعض العلماء: أن الإنسان عند أول عمره وشبابه الأفضل له أن يغلب جانب الخوف على جانب الرجاء؛ لأن جانب الخوف يجعله يبتعد عن المعاصي، { وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ } [الرحمن:46]، وإذا كان في منتهى العمر وحالة الضعف فليغلب جانب الرجاء، لأنه كما في الحديث: ( أنا عند ظن عبدي بي )، ( من أحب لقاء الله أحب الله لقاءه ).
وجاء عن الحجاج لما حضرته الوفاة، فعاده بعض من يتشفى به، فلما خلا بنفسه قال: يا ألله، كل الناس يسيئون الظن بي، وأنا أحسن الظن بك يا ألله.
إذاً: يدعون ربهم خوفاً وطمعاً، أي: منهم من يدعو ربه خوفاً، ومنهم من يدعو ربه طمعاً، بل إن الإنسان في ذاته يكون ساعة في خوف وضيق وحرج، فيسأل الله الفرج، كالثلاثة الذين انطبق عليهم الغار فدعوا ربهم لينجيهم.
وكذلك إذا كان في سعة من العيش، وإذا كان بعيداً عن الضيق، فإنه يسأل الله ربه العافية، ويسأل ربه طمعاً في الخيرات.
إذاً: ( خَوْفًا وَطَمَعًا ) تدور عليها مطامع العقلاء، وتتوزع عليهما أحوال الداعين، سواءً كانوا في مقتبل العمر أو في منتهاه، أو كانوا في ضيق أو في سعة، والآية جمعت بهذين اللفظين اللذين عليهما مدار السؤال كله أينما كان، وكيفما يكون.
وصلى الله وسلم على نبيه محمد، وعلى آله وصحبه أجمعين.

شرح الأربعين النووية - الحديث التاسع والعشرون [4]

تيسير الخير لمن وفقه الله
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه.
أما بعد: فلا زلنا عند حديث معاذ ، ولنا وقفة عند قوله صلى الله عليه وسلم: ( لقد سألت عن عظيم، وإنه ليسير على من يسره الله )، قوله صلى الله عليه وسلم: (على من يسره الله)، فيها وقفة ضراعة وإنابة، ووقفة عودة العبد إلى ربه، وقفة { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } [الفاتحة:5].
لنعلم أيها الإخوة أن حقيقة التوفيق بيد الله، فكم من قوي في بدنه يشق عليه أن يركع وينحني لله، وكم من غني في ماله تشح نفسه أن تجود بدرهم في سبيل الله، وصدق الله العظيم: { وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ وَإِنَّهَا لَكَبِيرَةٌ إِلَّا عَلَى الْخَاشِعِينَ } [البقرة:45]، والخشوع عمل القلب، و ( القلوب بين إصبعين من أصابع الرحمن يقلبهما كيف شاء ) .
قوله: (وإنه ليسير على من يسره الله): فمن وجد نفسه على طريق مستقيم وتيسرت له عبادة ربه فليحمد الله، ولا تغرنه نفسه، وليعلم أن هذا تيسير من الله له، وقد كان عبد الله بن عمر رضي الله تعالى عنه يقول: والله إني لا أهتم لإجابة الدعاء فقد وعد الله بها، ولكني أهتم للدعاء نفسه، فإذا وفقت للدعاء فقد استجاب الله لي.
حتى الدعاء فإنك ترفع أكف الضراعة إلى المولى تسأله من خيري الدنيا والآخرة، فتلك نعمة من الله عليك .

فتح أبواب الخير لمن أراد الزيادة
ووصلنا في هذا الحديث أيها الإخوة إلى أبواب الخير، وذكرنا منها: (الصوم جنة)، والصوم له باب في الجنة يقال له الريان يدعى منه الصائمون.
وذكر الرسول صلى الله عليه وسلم باباً لمن يقوم الليل، وباباً لمن يتصدق في السر، وباباً لمن يجاهد، وكما هو معلوم أن أبواب الجنة ثمانية، يدعى كل جنس وطائفة من باب خاص بهم، قال أبو بكر رضي الله تعالى عنه: ( يا رسول الله! ما على من يدعى من تلك الأبواب ضرورة، وقال: هل يدعى منها كلها أحد يا رسول الله؟ قال: نعم، وأرجو أن تكون منهم ) وإن لم يكن أبو بكر منهم فمن يكون؟ الصديق الذي يقول صلى الله عليه وسلم في حقه: ( لو وزن إيمان أبي بكر بإيمان أهل الأرض لرجح بهم )، فلا يستبعد أن يدعى منها كلها.
قال تعالى عن إبراهيم عليه السلام: { إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً } لماذا؟ { قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ } [النحل:120]، { وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَامًا } [البقرة:124].
فهو أمة وهو إمام، وذلك لأنه ابتلي فوفى، { وَإِبْرَاهِيمَ الَّذِي وَفَّى } [النجم:37]، { وَنَادَيْنَاهُ أَنْ يَا إِبْرَاهِيمُ * قَدْ صَدَّقْتَ الرُّؤْيَا إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ * إِنَّ هَذَا لَهُوَ الْبَلاءُ الْمُبِينُ * وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ } [الصافات:104-107].
فقوله: { وَإِذِ ابْتَلَى إِبْرَاهِيمَ } كان هذا البلاء بالتكاليف التي كلِّف بها، وقد ا بتلاه الله ولم يبتلِ أحداً كما ابتلى إبراهيم عليه السلام.
وقد توقفنا عند قوله عليه الصلاة والسلام: ( والصدقة تطفئ الخطيئة كما يطفئ الماء النار، وصلاة الرجل في جوف الليل )، والمقصود بالصلاة في جوف الليل: صلاة النافلة، كما كان الكلام على الصوم وعلى الصدقة فكذلك الصلاة، أي أن أبواب الخير هنا هي للنوافل، وما ذكِر في أول الحديث عند قوله: ( تقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت )، يخص الفرائض، وأما الشهادتان فداخلة في قوله: (تعبد الله لا تشرك به شيئا).
وأبواب الخير هنا هي التزود من النوافل، وأشرنا إلى أن الفريضة محدودة، وأن النافلة مجالها واسع، ونجد أن الإسلام جعلها من درجات التفاضل بين العباد، فعلى حسب همة العبد ويقينه يكون أخذه منها.

حكمة الله في تكليف عباده بما يطيقون وجوباً وبما زاد تطوعاً
وهنا نقطة أود أن تظهر وتنكشف لنا جلياً، وهي أن الإسلام يضع حداً أدنى يستوي فيه الجميع، ثم يترك المجال مفتوحاً، ويجعل سلَّم العروج إلى الملأ الأعلى مفتوحاً، وكل بحسب استطاعته وقدرته، كما جاء في قارئ القرآن أنه إذا جاء يوم القيامة يقال له: ( اقرأ وارق ورتل كما كنت ترتل في الدنيا، فإن منزلتك عند آخر آية كنت تقرؤها )، فكل آية يقرؤها يصعد درجة، ويقف عند آخر آية يقرؤها، فكذلك أعمال الخير، يكون لها حد أدنى يستوي فيه التكليف للجميع، وأما الحد الأعلى فكل بحسبه، والتسابق والمنافسة في فضائل الأعمال باب مفتوح.
نأتي أولاً إلى نص القرآن في الصوم، نعلم جميعاً بأن الله افترض الصوم بالتدريج، وكان فيه التخيير، ثم قال تعالى: { كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ * أَيَّامًا مَعْدُودَاتٍ فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ } [البقرة:183-184]، كلمة (يطيقونه) ربما يجد طالب العلم في بعض التفاسير زيادة لفظة (لا) فيكون المعنى: (لا يطيقونه)، وقراءة علي رضي الله تعالى عنه تفسر المعنى: (يَطَّوَّقُونَه) بين قولهم: والشخص يَطَّوَّق الفعل، ويُطِيْق الفعل، فرق بعيد، فالذي يطيقه أي أنه في طاقته وحدود قدرته، لكن (يَطَّوَّقه) بوزن يتفعَّلهن، والمعنى: يستطيع أن يأتي به ولكن في أقصى درجات الطاقة، والمقصود من الآية: والذين يجهدهم الصوم مع القدرة عليه فعليهم فدية -هذا كان أولاً- { فِدْيَةٌ طَعَامُ مِسْكِينٍ } [البقرة:184]، فهذا حد أدنى للجميع، { فَمَنْ تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَهُ } [البقرة:184]، أي: أطعم أكثر من مسكين بأن أطعم اثنين أو ثلاثة أو أكثر، على قدر جهده وطاقته، فذلك خير له.
ثم رجع إلى الصوم، { وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ } [البقرة:184]، فهذا في التطوع، لأن الصوم يرجع على النفس.
نأتي في المعاملات { وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ } [النحل:126]، ثم قال بعدها: { وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ * وَاصْبِرْ } [النحل:126-127]، فيعطيك حد المساواة الأدنى: من اعتدى عليك فلك الحق أن ترد بمثل ما اعتدي عليك، ولكن إن صبرت ولم ترد، ولم تجاز السيئة بسيئة مثلها فقد دخلت باب التسابق في الخيرات { فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ } [الشورى:40]، ويأتي { وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ } [آل عمران:134].
{ وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ } [النحل:126]، أي إن عاقبتم فعاقبوا بالمثلية، ولكن إن صبرتم عن العقوبة لهو خير للصابرين، { وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ وَلا تَحْزَنْ عَلَيْهِمْ } [النحل:127]، إذاً: هناك تدرج.
وإذا جئنا في هذا المجال عند الأدباء أو عند علماء الاجتماع في المعاملة بالمعروف أو بالإحسان أو بالمقاصة في المعاملة، نجد الشاعر يقول: إذا كنت في كل الأمور معاتباً صديقك لم تلق الذي لا تعاتبه فعش واحداً أو صل أخاك فإنه مقارف ذنب تارة ومجانبه إذا أنت لم تشرب مراراً على القذى ظمئت وأي الناس تصفو مشاربه يقول لك: سامح واعف حتى لا تصير منعزلاً وتعيش وحيداً، يعني اشتر صديقك بأن تصفح عنه، ولكن القرآن يقول: { وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ * وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ } [النحل:126-127]، فيدعوك أن تصبر لوجه الله لا للمكافأة، ومن خير ما قيل في هذا عند الأدباء: وكنت إذا الصديق أراد غيظي وأشرقني على حنق بريقي غفرت ذنوبه وعفوت عنه مخافة أن أعيش بلا صديق وهنا يقول تعالى: { وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ } [النحل:126]، أي: هو خير لهم عند الله، فكأن المؤمن يتدرج في الكمال بالعفو والمسامحة لوجه الله لا لعوض يرجوه في المجتمع.
وإذا جئنا إلى العبادات نجد جميع نوافل العبادات بابها مفتوح، وكما قال صلى الله عليه وسلم: ( ولن يشاد الدين أحد إلا غلبه )، والمرأة التي جعلت لها حبلاً في السقف، حتى إذا غلبها النوم كانت تمسك الحبل، فقال صلى الله عليه وسلم: ( مه! ليصل أحدكم نشاطه، فإذا فتر فليرقد )، وقال أيضاً: ( خذوا من الأعمال ما تطيقون ) .

صلاة النافلة من أبواب الخير
قوله تعالى: { تَتَجَافَى جُنُوبُهُمْ } [السجدة:16] نص في قيام الليل، وهذا باب جديد من أبواب الخير بعنوان الصلاة، الأول كان بعنوان: الصوم، والثاني كان بعنوان: الصدقة، والثالث هنا بعنوان: الصلاة.

هل المرأة داخلة في قوله: (وصلاة الرجل في جوف بيته)
وقوله صلى الله عليه وسلم: (وصلاة الرجل ...) هل يؤخذ هنا بمفهوم المخالفة، فلا تدخل المرأة في هذا الحديث، أم أنها داخلة؟

الجواب
من المعلوم أن الرجال مقدمون على النساء، وإذا ذكر الرجال في القرآن فالنسوة تبع، إلا إذا جاء نص يدل على خروجهن، ويدل على هذا الدخول أيضا ما جاء في الحديث: ( رحم الله رجلا قام من الليل فصلى وأيقظ امرأته، فإن أبت نضح في وجهها الماء، ورحم الله امرأة قامت من الليل فصلت وأيقظت زوجها، فإن أبى نضحت في وجهه الماء ).

فضل قيام الليل
من المعلوم أن أحاديث صلاة الليل مستفيضة وكثيرة جداً، ويكفي في ذلك سورة المزمل، وهنا الرسول صلى الله عليه وسلم يقرأ قوله تعالى: { تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ } ، أي: في ظلمة الليل.
{ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا } ثم قال: { وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ } [السجدة:16]، أي: أنهم جمعوا بين الصلاة والزكاة.
{ فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } [السجدة:17]، فلا تعلم أي نفس عملت خيراً ما ستجازى عليه مقابل ذلك الخير، ولا يعلم أي إنسان جزاء أداء فرائض الصلاة والصيام والجهاد في سبيل الله، لكن هنا { فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ } فلماذا خص قيام الليل بهذا الحكم مع أنه عام لكل عمل؟

الجواب
لما كانت عبادتهم خفية على الخلق والناس نيام، كان الأجر كذلك كأنه يقول: أنت عملت لي في خفاء عن العالم، وأنا أخبئ لك أجرك فلا يعلمه أحد والجزاء من جنس العمل.
وإذا كنت تعلم أن أجر هذا العمل خفي، لم يطلع عليه أحد إلا الله، فستكون نفسك مشتاقة إليه، بخلاف الشيء المكشوف الذي يعرفه الكل، ولذا كلما كان الأجر خفياً كلما كانت النفس تتطلع إليه أكثر.

صلاة النافلة تجبر نقص الفريضة
ومما يجدر التنبيه إليه أن لكل ركن من أركان الإسلام نوافل، وهذه النوافل بمثابة الضمان لما عسى أن يكون في الفريضة من نقص، وذلك مثلما تسافر بسيارة فتأخذ العجلة الاحتياطية معك، فأنت لا تمشي على تلك العجلة الزائدة، لكن من باب الاحتياط، حتى إذا حصل على عجلة من عجلاتها أو إطار من إطاراتها خلل، بدلته بالعجلة الاحتياط الجاهزة عندك، وكذلك نوافل العبادات، كما جاء في الحديث عن الصلاة: انظروا هل لعبدي من تطوع، قالوا: بلى، قال: اجبروا نقص فريضته من نافلة صلاته.
يقول ابن عباس : وهكذا جميع الأعمال.

أقسام صلاة النافلة
ونافلة الصلاة تنقسم إلى قسمين: راتبة مع كل فريضة، وقسم مطلق، والمطلق منه ما هو مقيد بزمن، ومنه مطلق لا يقيد بزمن.
وأهم النوافل رواتب الفريضة، ورواتب الفريضة أيضاً تتفاضل، فعن ابن عمر رضي الله تعالى عنهما قال: ( حفظت عن رسول الله صلى الله عليه وسلم عشر ركعات كان يصليها بالليل والنهار )، وجاء حديث آخر: ( من صلى ثنتي عشرة ركعة في يوم وليلة بني له بهن بيت في الجنة ).
والعلماء يختلفون في عددها تارة ويتفقون تارة، فيجمعون على ركعتين قبل الفجر، وعلى ركعتين قبل الظهر وركعتين بعد الظهر، وركعتين بعد المغرب، وركعتين بعد العشاء، فهذه عشر ركعات، ثم تأتي الزيادات في الظهر فبعضهم يجعلها أربعاً قبلهاً وأربعاً بعدها، ويأتون بأربع قبل العصر لحديث ( رحم الله امرأ صلى قبل العصر أربعاً )، وكانوا يصلون قبل المغرب بين الأذان والإقامة ركعتين، وحديث: ( بين كل أذانين صلاة ) عام لكل الصلوات.
وهناك من يضيف إلى العشر ركعتين قبل العشاء، ثم يأتون بزيادات على ذلك بين المغرب والعشاء، وهي: ست ركعات، وبعضهم يقول إنها صلاة الأوابين، ثم صلاة الوتر تكون بعد العشاء؛ فتلك هي النوافل الراتبة للصلوات الخمس، ولكن آكد هذه النوافل ركعتا الفجر وصلاة الوتر، فقد كان صلى الله عليه وسلم لا يتركهما حضراً ولا سفراً.
وجاء في قضية وقعة نخلة أنهم لما رجعوا من الغزوة قال صلى الله عليه وسلم: من يكلؤنا الليلة لا نرقد عن صلاة الفجر؟ فقال بلال : أنا يا رسول الله.
فناموا ونام بلال ، وما استيقظوا إلا على حر الشمس، فقام عمر فكبر، وكان جهوري الصوت، ولم يكونوا يجرءون على أن يوقظوا رسول الله صلى الله عليه وسلم، لعله في برحاء وحي، فلما سمع أصواتهم استيقظ، فرأى الشمس، فقال: يا بلال ! ألم تقل إنك ستكلأ لنا الفجر.
وبعض الروايات تقول: إن أبا بكر كان بجوار رسول الله صلى الله عليه وسلم فلما استيقظ على حر الشمس قال: يا أبا بكر ! كأني بالشيطان قد جاء إلى بلال وهو مستيقظ أو ينتظر الفجر يهدهده كما تهدهد الأم طفلها حتى أخذه النوم.
فقال بلال : والله يا رسول الله! لقد أنخت راحلتي وأسندت ظهري إليها، ووجهت وجهي إلى الشرق فإذا بالشيطان يأتي إلي ويهدهدني كما تهدهد الأم طفلها حتى نمت.
فقال أبو بكر : أشهد إنك لرسول الله.
هنا قال رسول الله: تحولوا عن هذا الوادي فإن فيه شيطاناً، وخرج من الوادي، وأمر بلالاً أن يؤذن، وصلوا ركعتي الفجر أولاً، ثم أقام بلال وصلوا الفجر.
والروايات مستفيضة بأنه صلى الله عليه وسلم كان في السفر يوتر على راحلته حيثما توجهت به، يذكر ذلك العلماء في باب استقبال القبلة والتسامح فيها في صلاة السفر، ويذكرونه أيضاً في باب صلاة النوافل.
فركعتا الفجر والوتر من أهم النوافل، بل إن الأحناف أوجبوا الوتر، لكن الواجب عند الأحناف ليس كالواجب عند الأئمة الثلاثة، فما ثبت بدليل قطعي، أي: بسنة متواترة أو بقرآن فهو فرض، وما ثبت بسنة آحاد فهو واجب.
والواجب عند الأحناف يساوي السنة المؤكدة عند غيرهم.
إذاً: ركعتا الفجر والوتر من أهم نوافل الصلوات.

الأوقات التي نُهي عن الصلاة فيها
وهنا مسألة: هل يصح أن تؤدى هذه السنن في جميع الأوقات، وإذا فاتت هل نقضيها أم لا؟ الأَولى قضاؤها ما لم يكن بعد العصر، لأنه صلى الله عليه وسلم كان إذا عملاً أحب المداومة عليه، والنوافل تؤدى في جميع الأوقات ما عدا الأوقات المنهي عنها، والأوقات المنهي عنها سبعة: الأول: ما بين أذان الفجر وصلاة الصبح، فلا يجوز لإنسان أن يتنفل سوى ركعتي الفجر فقط لأنه وقتها، ومن نام عن الوتر فله أن يوتر في ذلك الوقت قبل أن يصلي ركعتي الفجر، فإذا جاء إلى المسجد ووجد الناس يصلون فليدخل حالاً مع الإمام، ثم بعد أن يفرغ من صلاة الفريضة؛ إن شاء صلى ركعتي الفجر، وإن شاء أخرها حتى تطلع الشمس.
إذاً: الوقت الأول من أوقات النهي ما بين أذان الفجر وصلاة الصبح، فلا تجوز فيه النوافل إلا ركعتي الفجر لمن فاتته قبل الفريضة، وهو بالخيار.
الثاني: عند بداية بزوغ قرص الشمس بالطلوع حتى ترتفع قدر رمح، أي عن وجه الأرض في نظر الرائي، فأول ما تطلع الشمس كأنها تشق الأرض وتخرج منها، فإذا ارتفع قرص الشمس عن سطح الأرض في نظرك قدر رمح، أي طول قامة الإنسان جاز لك أن تصلي بعد ذلك.
الوقت الثالث: حينما تكون الشمس في كبد السماء، أي: إذا انتهت من نصف الدورة الشرقي، ولم تبدأ في نصف الدورة الغربي حين تكون في كبد السماء فلا تصح الصلاة.
الوقت الرابع: بعد صلاة العصر حتى تتهيأ للمغيب.
الخامس: عند بداية نزول القرص في المغيب حتى يتلاشى.
السادس: إذا صعد الإمام المنبر يوم الجمعة وبدأ الخطبة، فإنه يمتنع التنفل على الجالس، بخلاف القادم من الخارج فله أن يصلي ركعتين ويتجوز فيهما.
هذه الأوقات لا ينبغي لإنسان أن يتنفل فيها، وللشافعية كلام في ذوات الأسباب، والأسباب عندهم مقارنة أو سابقة أو لاحقة.
فالسبب المقارن: كصلاة الكسوف، وذلك لوجود الحدث في وقت الصلاة مقارناً لها.
والسبب السابق على الصلاة: كمن دخل المسجد، فإنه يؤدي تحية المسجد عند الجمهور ما لم يكن في أوقات الكراهة، وعند الشافعية لا كراهة على ذات سبب سابق.
والسبب اللاحق: كمن أحرم، فإنه يندب له أن يصلي ركعتين عقب إحرامه، لكن في غير أوقات الكراهة، حتى عند الشافعية.

كيفية صلاة الوتر
والوتر كما يقولون أقله ركعة، وأكثره ثلاث عشرة ركعة، وقد عاب بعض العلماء أن تصلى ركعة واحدة منفردة، واستحبوا أن تصلى قبلها ركعتين.
وإذا صلاها ثلاثاً قال الأحناف: يصليها كصورة صلاة المغرب، والحديث عن النبي عليه الصلاة والسلام يخالف ذلك، فقد قال عليه الصلاة والسلام: ( لا تشبهوا الوتر بصلاة المغرب )، والجمهور يقولون: إذا أراد أن يوتر بثلاث فإن شاء جاء بالركعات الثلاث دون أن يتشهد التشهد الأوسط، وإن شاء أوتر بثلاث ولكن يسلم من ركعتين، ويأتي بالثالثة مفردة، أو يأتي بخمس وهو في الخمس أيضاً بالخيار، إن شاء تشهد بعد كل ركعتين، ويأتي بالخامسة مفردة، وإن شاء صلى أربعاً متصلة لا يجلس إلا في الرابعة، ثم يأتي بالخامسة مفردة، وإن شاء جعلها خمساً متصلة لا يجلس إلا في الركعة الخامسة ويتشهد.
وكذلك الوتر بسبع يفعل كما يفعل في الخمس إلى تسع إلى إحدى عشرة إلى ثلاث عشرة، هذه كيفية الوتر.
وجاء عنه صلى الله عليه وسلم: ( من لم يوتر فليس منا )، ( أوتروا يا أهل القرآن )، إلى غير ذلك من النصوص التي جعلت الأحناف تقول إنه واجب.
وهناك نوافل أخرى لا علاقة لها بفريضة، منها قيام رمضان، فهو مستقل بذاته، وقيام رمضان له بحث طويل، وأقل ما يقال فيه: إنه سنه ثابتة عن رسول الله صلى الله عليه وسلم وعن الصحابة، وكان عمر أول من جمع الناس على أبي بن كعب في صلاة التراويح ، واستقر الأمر من عمر إلى اليوم عشرين ركعة.
وبعد صلاة التراويح يأتي أيضاً الضحى يومياً، وهو نافلة مستقلة، وما عدا ذلك لا حد فيه ولا توقيت.
وبعض العلماء كان يتحرى ما بين الظهر والعصر يجعله إحياءً لوقت قيلولة الناس حينما ينامون.
ويأتي بعد هذا قيام الليل، قيام الليل ليس فيه حد وليس فيه تقدير، وكما أشرنا أنه كان بعض العلماء والسلف ربما قرأ القرآن كله في ليلة، ثم انتهى به الأمر إلى أنه ربما يقوم الليل كله بسورة الفاتحة.
ويذكر أحمد رحمه الله في مسنده عن عبد الله بن عمرو بن العاص أنه كان يقرأ القرآن في ليلة، فدعاه رسول الله صلى الله عليه وسلم قال بلغني عنك كذا، قال: بلى، قال: ( اقرأه في شهر )، قال دعني أستمتع بقوتي فإني أطيق أكثر من ذلك، قال اقرأه في عشرين في خمسة عشر في عشرة مسند أحمد لا يذكر شيء غير هذا، وغير مسند أحمد يقول انتهى به الأمر إلى ثلاث أو إلى عشر.
إذاً قيام الليل ليس فيه حد.

حكم صلاة النافلة في السفر
بقي سؤال، وهو: إذا كان الإنسان مسافراً هل يصلي تلك النوافل أم لا؟ كثر السؤال في هذه المسألة، وبعض الأخوة يأخذ بحديث ابن عمر لو كنت متنفلاً في السفر لأتممت الفريضة، ويقول: ليس هناك نافلة في سفر.
قد ثبت عن النبي صلى الله عليه وسلم أنه قال: ( إذا مرض العبد أو سافر كتب له ما كان يعمله صحيحاً مقيماً ) ، وقد ذكر الشوكاني ما استدل به المانعون كـ ابن عمر ومن وافقه، وذكر عن جملة من الصحابة رضي الله تعالى عنهم أنهم كانوا يصلون الرواتب في السفر، وذكر عن علي وعن عمر وعن أنس وعن ابن عباس وعن أبي ذر ونسيت اثنين آخرين، ذكر عن سبعة من الصحابة رضي الله تعالى عنهم منهم عمر و علي من الخلفاء الراشدين، ومنهم أنس و ابن عباس حبر هذه الأمة، و أبي ذر كل هؤلاء منقول عنهم بأنهم كانوا يصلون نافلة الرواتب في حالة السفر.
ويناقش العلماء مقالة ابن عمر ، يقولون: إذا كانت الفريضة قد قصرت، فهذا تخفيف من الله على العبد، والنافلة متروكة لجهد الشخص، وإن كان يستطيع أن يصليها فأهلاً وسهلا، وإن لم يستطع فهذا أمر عائد له، وليس مكلفاً بها ولا يعاتب على تركها، بل إن كان عاجزاً فإن الله يأمر الملائكة أن تكتب له ما كان يفعل في حال قدرته واستطاعته.
والخلاصة: أن صلاة راتبة الفريضة في السفر أمرها متروك للشخص نفسه، فإن شاء صلاها، وإن شاء تركها، والجمهور مع الأول.
هذا هو الباب الأخير في أبواب الخير التي ذكرها صلى الله عليه وسلم.

الكلام على قوله عليه الصلاة والسلام: (رأس الأمر الإسلام ...)
ولكن أليس هناك أبواب خير أخرى؟ يذكرون الجهاد، ويذكرون الإصلاح بين الناس، ويذكرون الأمر بالمعروف والنهي عن المنكر، ولكن الحديث اقتصر على تلك الأبواب لأنها في استطاعة كل إنسان.
ثم يأتي بعد هذا ويقول صلى الله عليه وسلم: ( ألا أدلك على رأس الأمر وعموده وذروة سنامه )، ما هذه التشبيهات؟

المقصود بالأمر
رأس كل شيء أعلاه، هذا في المحسوس، مثل: رأس الجبل رأس الإنسان وفي المعنويات: أقوم شيءٍ فيه وعماده وأساسه، كما قالوا: الصبر من الإيمان كالرأس من الجسد، فإيمان بلا صبر كجسد بلا رأس.
رأس الأمر: الأمر مفرد أوامر، ويأتي مفرد أمور، تقول هذا أمر ثقيل أو عصيب، وتقول هذا أمر شائع ويتبين هذا من ذاك بصيغة الجمع.
فرأس الأمر: أي الأمور، وقوله عليه الصلاة والسلام: ( من عمل عملاً ليس عليه أمرنا فهو رد )، أي: ليس عليه تعليمي وتوجيهي وسنتي، فهنا قالوا: المراد بالأمر هنا: الشيء الجامع الذي فيه الكلام، والكلام هنا في أي شيء؟ فيما يدخلنا الجنة ويباعدنا عن النار، أي: في أعمال الإسلام التي ذكرها صلوات الله وسلامه عليه من أركان الإسلام وأبواب الخير، فرأس الأمر كما تقول: رأس المال الذي تتحرك به في السوق هو الإسلام.
وأما ما تقدم من إقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت فكلها أركان الإسلام التي لا تقبل أصلاً إلا بعد الدخول في الإسلام، كأن المشرك مهما كان عنده من عمل، ومهما قدم من خير، ومهما فعل يكون جوابه: { وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا } [الفرقان:23]، لأنه ليس عنده رأس الأمر.
إذاً: رأس الأمر في بدايته الإسلام، فإذا أسلم ودخل في جماعة المسلمين، فكل شيء بعد ذلك يتدارك، { إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } [النساء:48]، مادام دخل في حيز الإسلام، هذا هو رأس الأمر.
فإذا حصل على رأس مال الإسلام، فله تشغيل رأس المال بالربح في نوع من أنواع الخير وأبوابه، هذه تتمة وتكملة.
ولا ننسى بأن الإسلام أو الإيمان قول وعمل، وليس معنى ذلك أن يدخل في الإسلام ويترك العمل.

التشبيه النبوي للصلاة بالعمود الذي يقوم عليه البناء
ثم قال: (وعموده)، كأن الأول رأس الأمر، وهنا يقول: (وعموده)، أي عمود الإسلام، وهو الصلاة، وإذا انتقلنا إلى كلمة عمود، ففيها كما يقول البلاغيون: استعارة مكنية؛ وهي تشبيه شيء بشيء مع حذف المشبه به ويأتي بلازم من لوازمه، كقول الشاعر: وإذا المنية أنشبت أظفارها ألقيت كل تميمة لا تنفع هل المنية -انقضاء الأجل- لها أظفار؟ أو أن هناك تشبيهاً حُذِف أحد طرفيه، فقد شبه المنية بالأسد، وحذف المشبه به -الأسد- وأتى بلازم من لوازمه -الأظفار-.
وهنا كأنه يقول: الإسلام كالبيت والبيت له عمُد وطنُب، وأهم ما في البيت ليقوم بناؤه، عموده وهو الصلاة، إذاً: كأنه يقول: الإسلام كالبيت، والعمود الذي يرفع هذا البناء إنما هي الصلاة، وقد جاء صحيحاً ( بني الإسلام على خمس ).
إذاً: كأن الإسلام بناء، وذلك لأن كل إنسان في هذه الدنيا يحتاج إلى بيت، حتى الحيوانات تحفر لها جُحراً يقيها الحر والبرد والأعداء وكل شيء، فكذلك الإسلام.
بل قد جعل الشرك بيتاً ولكن كبيت العنكبوت، وأي قوام لبيت العنكبوت، والمسلم يعيش في بيت يقوم على عمد وركائز وطنُب، إذاً: هنا تشبيه واستعارة مكنية، فالإسلام كالبيت، والبيت له عمُد، وعمود هذا البيت الذي يقوم عليه إنما هو الصلاة.
إذاً رجعنا للصلاة مرة ثالثة، نجد أنه بدون الصلاة فلا بيت، وإذا كان المرء بلا بيت فإنه يكون في العراء، والصلاة عماد الدين، أي: العمود الذي يقام عليه البيت، ولولا هذا العمود في هذا البناء لما وجدنا أين يوضع السقف، لأنه لا يقيم بيتاً بلا عمُد إلا المولى، { رَفَعَ السَّمَوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا } [الرعد:2]، والقدرة الإلهية شيء آخر، جعلت السماء بيتاً { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ * الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً } [البقرة:21-22]، { وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْيدٍ وَإِنَّا لَمُوسِعُونَ } [الذاريات:47]، الأيد: القوة، تلك قدرة المولى سبحانه.

مقصد النبي عليه الصلاة والسلام من تكرار الصلاة في الحديث ثلاث مرات
إذاً: عمود هذا البيت الذي أوى إليه المسلم وابتناه وسكن فيه يقيه حر الحيرة، ويقيه برد الشك، وهو بيت الإسلام، ولا يقوم هذا البناء إلا على الصلاة، ولهذا جاء في الحديث: ( العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر ).
إذاً: يؤكد صلى الله عليه وسلم على أمر الصلاة ثلاث مرات، الأولى عند قوله: (تقيم الصلاة)، والثانية عند قوله: (وصلاة الرجل في جوف الليل) أي: من النوافل.
والثالثة: )وعموده الصلاة) .
ولذا جاء في الحديث أنه أول ما يُسأل عنه العبد الصلاة، فإن قبلت قبل معها سائر العمل.
وليس هنا تعارض بين هذا الحديث وحديث: ( أول ما يقضى بين الناس يوم القيامة في الدماء )، فأول ما يسأل عنه العبد من حقوق الله عليه الصلاة، وأول ما يسأل عنه من حقوق الخلق الدماء، وهذا إن لم يقض فيها في الدنيا.
ولذا يقول عمر بن عبد العزيز رضي الله تعالى عنه: إن هناك قضايا، لن يقضى فيها إلا يوم القيامة، ربما تكون -كما يقولون- قيدت ضد مجهول، أي: أننا ما عرفنا الجاني، أو أنه تكون هناك ملابسات تجرم البريء وتعفي الجاني.
وقد ذكر ابن قدامة رحمه الله تعالى في باب الجنايات قصة نوردها هنا، قال: كان عند رجل جزار شاتان، وعند الفجر قام ليذبحهما، فذبح واحدة وشردت الأخرى فتبعها، فدخلت خربة، فدخل وراءها فأمسك بها، فإذا برجل يتشحط في دمه في تلك الخربة، ودخل الحرس فوجدوا الجزار والسكين في يده ملطخة بالدم، والرجل القتيل يتشحط في دمه، قالوا: أنت قتلت هذا؟ قال: نعم.
فأخذوه وذهبوا به إلى الوالي، كان في زمن علي رضي الله تعالى عنه، قالوا: هذا ذبح هذا، والسكين في يده، قال: قتلته؟ قال: نعم، وحكم عليه بأن يقتل قصاصاً، وحدد اليوم والساعة لتنفيذ القصاص، وعندما حانت الساعة سيق إلى الميدان ليعدم، وجيء به، والناس مجتمعون، فإذا برجل من وسط الجموع يخرج ويقول: لا تقتلوه، أنا القاتل.
وأُوقف القصاص وذهبوا به إلى الإمام علي ، فقال للجزار:: أنت القاتل؟ قال: لا، والله ما قتلته، القاتل جاءكم بنفسه، قال له: فلماذا قلت في المرة السابقة أنك القاتل؟ فقال الجزار: وجدت نفسي في موقف لا ينفع فيه الإنكار مهما أنكرت ومهما أقسمت، فهذا قتيل يتشحط في دمه، وهذه سكين في يدي بدمها، لو قلت دم الشاة أو دم غيرها من يصدقني، فأردت أن أختصر الطريق وأهون على نفسي التعذيب.
قالوا للآخر: وأنت ما الذي جاء بك؟ قال: والله تذكرت، وقلت: الذي قتلته عدو وخصم لي، وهذا المسكين البريء كيف أتسبب في قتله ولا ذنب له، فعظم علي في نفسي أن أتحمل نفسين في وقت واحد -فكأن بذرة الإيمان لا تزال فيه- فقال علي رضي الله تعالى عنه: لئن كنت قتلت نفساً فقد أحييت نفساً، وطلب من أولياء الدم العفو ودفع الدية من عنده.
فالحديثان، ( أول ما يحاسب به العبد الصلاة )، هذا في حق الله، و( أول ما يقضى فيه بين الناس في الدماء )، هذا في حقوق العباد، وهي الدماء والأعراض والأموال، لكن الدماء قبل كل شيء.
وصلى الله وسلم على نبيه وعلى آله وصحبه أجمعين.

شرح الأربعين النووية - الحديث التاسع والعشرون [5]

ذروة سنام الإسلام
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه.
أما بعد: فلا زلنا عند قوله عليه الصلاة والسلام لـ معاذ : ( رأس الإسلام .
وذروة سنامه الجهاد ).
وإذا تأملنا في هذا الحديث النبوي الشريف وجدنا أنواع التشبيهات والاستعارات، أولها: الإسلام كالرأس للإنسان، والثاني: الصلاة كالعمود للبيت الذي يقوم عليه، والثالث: الجهاد كسنام البعير ( وذروة سنامه الجهاد )، وبتأمل هذه التشبيهات الثلاثة نجد كل مثال في موضعه يعطي حكم موضوعه.

روعة البلاغة في كلام النبي عليه الصلاة والسلام
رأس الأمر الإسلام لأن الجسم بلا رأس لا قيمة له، فهو جثة هامدة، وكذلك كل الأعمال بدون الإسلام وإعلان الشهادتين لا قيمة لها.
والبيت بعموده، فكذلك الصلاة هي عماد الدين، وقد جاء في الحديث أنه بني الإسلام على خمس، وذكر صلى الله عليه وسلم الصلاة، وبيّن في أحاديث أخرى بأن ذاك البناء لا يقوم إلا بالصلاة: ( العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر )، واعتنى بها صلى الله عليه وسلم في تنشئة الصبيان والأطفال والناشئة فقال: ( مروا أبناءكم بالصلاة لسبع سنين، واضربوهم عليها لعشر سنين، وفرقوا بينهم في المضاجع )، إلى آخر ما يتعلق بهذين المثالين.
وإذا جئنا إلى سنام البعير نجد أحوال المسلمين وموضوع الجهاد أشبه ما يكون بسنام البعير، لأن السنام هو ذروة البعير وأعلاه، وسِمَن السنام عنوان على صحة البعير وقوته وخصب مرعاه، وضعف السنام واضمحلاله يدل على ضعف البعير وقلة مرعاه وهكذا الأمة الإسلامية كلما قويت شوكتها سمنت ذروة سنامها، وكانت في أقوى ما تكون وأكمله.
وإذا ما تضعضعت، ذاب السنام ولصق الجلد بالعظام، وهكذا ذروة السنام.
ومن ناحية أخرى نجد أن الأعمال بدون الإسلام لا قوام لها، وكذلك البيت بلا عمد لا ظل ولا إيواء، بل هو طنب مطوية أو لائطة بالأرض، أما السنام فقد يسمن ويكبر، وقد يهزل ويصغر والبعير قائم على حاله، كذلك الجهاد بالنسبة إلى الإسلام تارة فتارة، تارة يكون واجباً فرض عين، وتارة يكون مندوباً إليه، وتارة يكون فرض كفاية، فتتغير أحوال الجهاد في الأمة كما يتغير حال السنام في البعير.
والجهاد كما يقول العلماء: بذل الجهد، وهو أقصى ما يستطيعه الإنسان، تقول: فلان يجتهد في حمل الصخرة، ولا تقول يجتهد في حمل النواة، لأن النواة لا تحتاج إلى بذل جهد، تقول: أخذ الكتاب بيده، وتقول: حمل الكيس الكبير أو حمل الصخرة الثقيلة بعد جهد جهيد.
ومن هنا أخذ الاجتهاد في مسائل العلم، وهو: بذل الطاقة والجهد في البحث والتنقيب، فكذلك جهاد العدو، لأن المجاهد يبذل غاية جهده وطاقته ليتغلب على عدوه، وليس بعد الدفاع عن نفسه والظفر بعدوه من جهد، ومن هنا كان الجهاد شاقاً وثقيلاً على النفس؛ لأنه يكلفها أقصى جهدها وطاقتها.

ميادين الجهاد في سبيل الله
أما ميادين الجهاد فأعلاها وأقواها ميادين الكر والفر وقتال العدو الكافر، وبعضهم يقول: طلب العلم ومعرفة الحلال والحرام، ولذا يقولون: يوم القيامة يكون مداد العلماء ودماء الشهداء سواءً بسواء.
والواقع أن القضية نسبية، والقرآن سوى بين الأمرين، قال تعالى: { وَمَا كَانَ الْمُؤْمِنُونَ لِيَنفِرُوا كَافَّةً } [التوبة:122]، أي: لا يمكن أن ينفروا جميعاً لأنهم يتركون الذراري، ويتركون العجائز ويتركون الأعمال والزراعة والإنتاج، { فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ } [التوبة:122]، فندب القرآن لطائفة أن تنفر في سبيل الله، وطائفة أن تنفر في طلب العلم.
واستدل القائلون بأن طلب العلم أهم من الجهاد بأنه -أصلاً- لن يجاهد إنسان إلا بعد العلم والمعرفة، ولن يرسم طريق الجهاد الصحيح إلا العلماء، وعليه طلب العلم أولاً ثم الجهاد، وليس كل واحد منهما يعطل الآخر.
ثم أيضاً الجهاد يكون بالسنان وباللسان وبالمال وقال تعالى: { يَا أَيُّهَا الَّذِينَ آَمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ * تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنفُسِكُمْ } [الصف:10-11]، فقدم الأموال، والعادة أن التقديم له تأثير، فكيف يقدم المال على النفس، والجندي المجاهد هو الشهيد؟ و

الجواب
لأن الجهاد بالمال أعم وأشمل، وهو جهاد الصغير والكبير والمرأة والرجل، وكل من يملك المال يمكن أن يتبرع، وماذا يفعل الرجل بنفسه إذا لم يجد ذخيرة أو زاداً يتزود به؟ وخاصة في مثل أيامنا، حيث صارت الحرب حرب اقتصاد والغلبة غلبة إنتاج، وليست كثرة رجال وصليل سيوف، أصبحت الآن المعدات الحربية والتكتيك العسكري له تأثير عظيم، وقد كان الاعتماد سابقاً على قوة الرجال، أما اليوم فبقوة الآليات، والآليات تحتاج إلى مال لكي تشتريها.
وهكذا تقديم المال يعطي الصورة الحية لسعة مجال الجهاد الحقيقي، ثم يأتي الرجال بعد ذلك.
وميادين الجهاد عديدة، منها: قتال العدو، طلب العلم، حرب المنكرات، جهاد النفس، جهاد الهوى، كل ذلك من ميادين الجهاد، كما أن الجهاد يبحث أيضاً في آلته: الجهاد بالكلمة، الجهاد بالإنتاج، قائد القوات البريطانية في الحرب العالمية الأخيرة كان يأتي بشخصيات غير بريطانيين للجيش فعِيب عليه، فقال: الجندي الذي يعمل في الميدان يحتاج إلى سبعة جنود وراءه لتمويله، من يخبز له، ومن يطبخ له، ومن يخيط لباسه؟ ومن يقدم له عتاده؟ ومن يشغل المصانع التي تمونه بالذخيرة؟ ومن يمهد له الطريق؟ ومن يوصل له حاجاته؟ وكل أولئك جنود يعملون.
وقد أشار النبي صلى الله عليه وسلم إلى ذلك بقوله: ( إن الله عز وجل يدخل بالسهم الواحد الجنة ثلاثة )، السهم الواحد يُرمى في سبيل الله يدخل فيه ثلاثة الجنة ( صانعه، والممد به، والرامي به في سبيل الله عز وجل ).
فهذا الجندي في الميدان وراءه عدة جنود، إلا أن موضوع التموين كان في صدر الإسلام كل جندي يمون نفسه، وكل جندي مدرب قبل أن يأتي الإسلام، فقد كانوا كل يوم في غارة وكل يوم في قتال، فهم مدربون بفطرهم، لحماية أنفسهم أو للبغي والغارة على غيرهم، كما قال الشاعر: وأحياناً على بكر أخينا إذا ما لم نجد إلا أخانا

دروس الجهاد من غزوة الأحزاب
إذاً: أنواع الجهاد متعددة، وقد ظهر جهاد الكلمة في غزوة الأحزاب بمظهر عجيب، كلمة فعلت أكثر مما تفعل الجيوش، فإنه لما جاء الأحزاب -قريش وأحلافها مع غطفان- وعلم صلى الله عليه وسلم تحرك المشركين، وحفر الخندق بعد مشورة سلمان رضي الله تعالى عنه، وبهذه المناسبة كان يقول والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه: خطة الخندق خطة فارسية، حينما أخبر صلى الله عليه وسلم أصحابه بما عزمت عليه قريش وأحلافها ومجيئهم يستأصلون المدينة كلها، فقال: (أشيروا علي)، قال سلمان : كنا إذا حوربنا خندقنا، يعني اتخذنا الخندق حولنا، فأعجبته الفكرة وأخذ بها.
وحبذا لو دُرِست غزوة الخندق، من ناحية الأسباب والنتائج ومواقف الناس فيها، لتكون منهجاً في حالة السلم والحرب؛ لأن فيها من المبادئ العسكرية الشيء الكثير، فقد جعل النبي صلى الله عليه وسلم الجيش تحت لواءين، لواء للمهاجرين ولواء للأنصار، وقسم الجميع عشرات، في تسلسل هرمي ينم عن عقلية عسكرية فذة.
واختلفوا في سلمان هل يكون تحت لواء المهاجرين أم تحت لواء الأنصار، المهاجرون يقولون: هو منا لأنه جاء مهاجراً من بلاد فارس، والأنصار يقولون: بل هو منا لأنه كان موجوداً حين جاء رسول الله صلى الله عليه وسلم، فيحكم الرسول صلى الله عليه وسلم في قضية النزاع، ويقول: ( سلمان منا أهل البيت )، فبأي صلة وبأي رابطة ارتفع نسب سلمان الفارسي ، وليس في دمه قطرة دم عربية حتى يصل إلى بيت النبوة!! إلى بني هاشم ذروة النسب والحسب في العرب بأي شيء وصل ذلك؟ هو عبَّر عن هذا فقال: أبي الإسلام لا أب لي سواه إذا افتخروا بقيس أو تميم أبوك من يا سلمان ؟ لم يقل فلان ابن فلان، مع أن أبوه كان من سدنة بيت النار، لكن كل ذلك أُلغي، فقال: أبي الإسلام.
فحفروا الخندق بإشارة سلمان ، وحينما هاجر صلى الله عليه وسلم إلى المدينة واجه تيارات فكرية مختلفة، وأزمات اقتصادية، فالمدينة محصورة بين لابتين، والإنتاج لا يكفي كل من يأتيها، وليس هناك ميادين عمل، علي رضي الله تعالى عنه يؤاجر نفسه على أن ينزع كل دلو ماء بتمرة، لكن القضية ليست قضية إنتاج واقتصاد، فبدأ صلى الله عليه وسلم بالمؤاخاة بين المهاجرين والأنصار، وبين المهاجرين أنفسهم، ووجد المهاجرون قوماً يؤثرون على أنفسهم ولو كان بهم خصاصة، فآثروهم بأموالهم واتسعت صدورهم لهم { وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ } [الحشر:9]، والمهاجرون يتعففون عن أموالهم.
عبد الرحمن بن عوف يقول له أخوه من الأنصار: هلم أقاسمك مالي، ولي زوجتان، فانظر إلى من شئت منهما أطلقها وتعتد وأزوجك إياها.
فيقول: بارك الله لك في مالك وفي زوجاتك، دلني على السوق.
{ لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ هُمُ الصَّادِقُونَ } [الحشر:8]، يقابلهم: { وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالإِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ } [الحشر:9].
يأتي القسم الثالث: { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا } [الحشر:10].
ومن هنا يقول الإمام مالك رحمه الله لما سأله المهدي هل للخوارج حق في الفيء؟ قال: لا، كل من يبغض سلف الأمة وأصحاب رسول الله ليس له شيء من الفيء؛ لأن الله قال: { مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ كَيْ لا يَكُونَ دُولَةً بَيْنَ الأَغْنِيَاءِ مِنْكُمْ وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ * لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ هُمُ الصَّادِقُونَ } [الحشر:7-8]، يقابلهم: { وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالإِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ * وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا } [الحشر:8-9].
فمن لم يقل في سلفه { رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ } ولم يقل { وَلا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا } [الحشر:10]، فليس له في الفيء نصيب، وكل من كان في قلبه غل لصحابي واحد فليس له في الفيء نصيب.
كان هذا هو المجتمع الأول، ماذا يفعل مع اليهود وهم أصحاب وطن وأصحاب إقامة؟ كتب وثيقة عهد المسلمين وبين اليهود، واليهود ثلاث قبائل، وكل قبيلة لها حلف مع الأوس أو الخزرج.
فعالجها صلى الله عليه وسلم بتلك الوثيقة، وأصبح مرد النزاع في المدينة لرسول الله صلى الله عليه وسلم.
وجاء في تلك الوثيقة أن على اليهود ألا يعينوا عدواً على المسلمين، وأن يدافع الجميع عن المدينة إذا داهمها عدو من الخارج، لأنها بلد الجميع.
فلما جاء الأحزاب نقضوا العهد وعزموا على قتال المسلمين مع المشركين، وبلغ الخبر رسول الله صلى الله عليه وسلم فأرسل رجلين فقال: اذهبا وتحسسا، فإن رأيتما حقاً فارمزا لي رمزاً، وإن كان غير ذلك فاجهرا وصرحا، والعلة في عدم تصريحهم بنقض اليهود حتى لا يقع الروع في قلوب المسلمين، فذهبا وجاءا فقالا: عظل والقارة.
وفهِمها صلى الله عليه وسلم .

نعيم بن مسعود والأحزاب
في تلك الأثناء جاء نعيم بن مسعود ، قال: يا رسول الله إني أسلمت ولم يعلم بإسلامي قومي، فمرني بما تريد؟ قال صلى الله عليه وسلم: أنت رجل فرد، يعني لو حملت السلاح ماذا تفعل، كواحد من الجماعة، ولكن ثبط عنا -الحرب الباردة- فذهب إلى يهود وكان حليفاً لهم، قال: يا معشر يهود لقد تورطتم مع أبي سفيان ، ونقضتم العهد الذي بينكم وبين محمد، و أبو سفيان جاء بقريش، وجاء بالعرب من مكة ليس له هنا عشيرة ولا أموال ولا رباع، إن وجدها له استمر، وإن وجدها عليه رجع وترككم مع الرجل ولا طاقة لكم به قالوا: فماذا نفعل؟ وأنت صديقنا فماذا تنصحنا؟ قال: أنصحكم أن تتثبتوا من أبي سفيان ، قالوا: بأي شيء؟ قال: اطلبوا منهم أربعين رجلاً يكونون عندكم كرهائن حتى لا يفر ويرجع ويترككم.
قالوا: صدقتنا.
وذهب إلى أبي سفيان فقال: يا أبا سفيان ! إن اليهود ندموا على نقض العهد مع محمد، ولن يقاتلوه معك، وقد فكروا في مكيدة وسيطلبون منك أربعين رجلاً رهائن، ليقدموهم لمحمد ليضرب أعناقهم تكفيراً عن خطئهم في نقض العهد، قال: وما الرأي؟ قال الرأي إذا طلبوا منكم فلا تعطوهم.
قال: صدقتنا.
ومن الغد -وكان ذلك يوم جمعة- أرسل أبو سفيان لليهود طال الحصار، ونريد أن نناجز الرجل، فقالوا: لا يا أبا سفيان ، تعلم أن يوم السبت لا نعمل فيه شيئاً، وتعلم ما وقع لأسلافنا في يوم السبت.
معلوم أن الله سبحانه وتعالى مسخهم قردة وخنازير كما في قوله: { وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ فَقُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ } [البقرة:65].
فقالوا: يوم السبت لا عمل، ومع ذلك أيضاً لن نقاتل محمداً معك حتى تقدم لنا رهائن، لئلا تتركنا وتذهب عنا ونبقى مع الرجل وحدنا، فقال أبو سفيان : صدقنا نعيم .
فقال أبو سفيان : والله ما نعطيكم رجلاً واحداً، فقالوا: صدق نعيم .
ومن الغد وقع النزاع بين الفريقين، وحصلت الفرقة بينهما.
فكلمات قليلة عملت أعظم مما قد يعمله جيش بأكمله، وكانت النهاية أن الله سبحانه وتعالى رد المشركين بغيظهم لم ينالوا خيراً، وأرسل عليهم الرياح تطفئ نارهم وتكفأ قدورهم وتهدم خيامهم إلى آخره.
إذاً: (ذروة سنامه الجهاد)، الجهاد يكون بالمال، وبالنفس، وبالكلمة.
وقد يكون بأكثر من هذا، ولكن كل ما يمكن أن يخطر في بالك يدخل في باب المال، تقدم المستشفيات، تقدم العلاج، تقدم السلاح، تقدم اللباس، تقدم أي شيء للغزاة في سبيل الله، يقول صلى الله عليه وسلم: ( من جهز غازياً في سبيل الله فقد غزا، ومن خلف غازيا في سبيل الله بخير فقد غزا ).

من أحكام الجهاد

جهاد النفس
وهناك كلام في جهاد النفس لبعض العلماء، ويستدلون بحديث يتفق العلماء على تضعيفه ( رجعنا من الجهاد الأصغر إلى الجهاد الأكبر )، وهو جهاد النفس.
والمعنى صحيح ولكن ليس على هذا الأساس، حقيقة الجهاد الأكبر جهاد النفس، من حيث إنك تجاهدها في العبادات على الإخلاص في العمل، وتجاهدها على أداء الواجب من إقام الصلاة التي قال الله عنها: { وَإِنَّهَا لَكَبِيرَةٌ } [البقرة:45] فتحتاج إلى جهاد.
الصدقة يقول صلى الله عليه وسلم: ( ما تصدق إنسان بدرهم حتى يفك عنه سبعين لحي جمل ) .
فالشح كأنه بمثابة سبعين جملاً، يمسكون على المنفق ليردوه عن نفقته، ولا يتصدق التصدق إلا بعد انفكاك منها، ولن يكون ذلك إلا إذا كان عنده يقين وإيمان وتصديق بما سيعوضه الله من الأجر عن صدقته يوم القيامة.
ولهذا قالوا: جهاد النفس مقدم على غيره من أنواع الجهاد، وقال بعض العلماء بتقديم جهاد العلماء؛ لأن الأصل أن الشخص لن يحمل السيف بيده ويذهب إلى المعركة إلا بعد جهاد داخلي يقتنع عن طريقه بحقيقة الجهاد الخارجي، أما أن نترك الجهاد للعدو، ونعتكف ونجلس لنهذب أنفسنا ونروضها ونترك قتال العدو، فهذا لا يقوله عاقل.
والقرآن أشار إلى أمر عجيب، يرجع إلى هذه القضية ويبين أن جهاد النفس وإصلاحها هو المرتبة الأولى، لكنه لا يكون مقدماً عملياً على جهاد العدو.
أعتقد أن أكبر غزوة في الإسلام هي بدر الكبرى، مع أن صلح الحديبية كان فتحاً، لكن بدراً كانت غزوة غير متوقعة، بل كما قيل: كانت بدر بقيادة السماء.
ومن المعلوم أن كل غزوة لا بد لها من مقدمات، ولا بد لها من تهيئة، ولا بد لها من سوابق، إما أن تفرضها أنت أو تفرض عليك، وفي كلتا الحالتين تكون عالماً بظروف العدو عدداً وعدة وزماناً ومكاناً ودوافع، وبدر بخلاف هذا كله، فإنهم خرجوا لعير يأخذونها، وليس فيها إلا أربعين رجلاً، فخرجوا خفافاً: ( من كان ظهره حاضراً فليركب )، وكانوا ثلاثمائة وأربعة عشر رجلاً، فيندبهم النبي صلى الله عليه وسلم لذلك، ليستردوا بعضاً من أموالهم التي تركوها في مكة وأخذها كفار قريش، إذاً: أخذ المسلمين للعير ليس قطع طريق كما يقول المغرضون في ذلك، بل إعادة للحق إلى أهله.
خرجوا ولكن ذهبت العير وأتى النفير، ويخبر الله عما كان يجيش في صدور الصحابة فقال: { وَتَوَدُّونَ أَنَّ غَيْرَ ذَاتِ الشَّوْكَةِ تَكُونُ لَكُمْ وَيُرِيدُ اللَّهُ أَنْ يُحِقَّ الْحَقَّ } [الأنفال:7]، فيأتي النفير، ويشاور النبي أصحابه، فيتفقون على النفير، ثم يأتي أرض المعركة، { وَلَوْ تَوَاعَدتُّمْ لاخْتَلَفْتُمْ فِي الْمِيعَادِ } [الأنفال:42]، { وَإِذْ يُرِيكُمُوهُمْ إِذِ الْتَقَيْتُمْ فِي أَعْيُنِكُمْ قَلِيلًا وَيُقَلِّلُكُمْ فِي أَعْيُنِهِمْ لِيَقْضِيَ اللَّهُ أَمْرًا كَان مَفْعُولاً } [الأنفال:44]، حتى الحِس يختلف، ترونهم قليلين، ويقللكم أيضاً في أعينهم، فكما تنظرون إليهم قلة هم ينظرون إليكم قلة، ليطمع الكل في الثاني، سبحان الله! ويصف الموقف: : { إِذْ أَنْتُمْ بِالْعُدْوَةِ الدُّنْيَا وَهُمْ بِالْعُدْوَةِ الْقُصْوَى وَالرَّكْبُ أَسْفَلَ مِنْكُمْ وَلَوْ تَوَاعَدتُّمْ لاخْتَلَفْتُمْ فِي الْمِيعَادِ } [الأنفال:42]، منزل المسلمين يكون في العدوة الدنيا، هي أرض رملة تغوص فيها الأقدام، ومنزل المشركين أرض سبخة صلبة قوية، وحينما يتراءى الجمعان ينزل الله المطر من السماء، فتتماسك الرملة وتثبت عليها الأقدام، والأرض السبخة حينما يسقط عليها المطر تصير أرضاً زلقة، فالمطر ينزل فيكون لأقوام نصراً ولأقوام هزيمة، وهذا كله { لِيَقْضِيَ اللَّهُ أَمْرًا كَانَ مَفْعُولًا } [الأنفال:42].
إذاً: ميادين القتال عديدة، ووسائل الجهاد أيضاً متعددة، وجهاد النفس مقدم، وما انتهت معركة بدر إلا والمسلمون أسروا سبعين وقتلوا سبعين، ورجعوا بالغنائم، وقد نزلت الملائكة تقاتل معهم يقودهم جبريل.
وبعد المعركة اختلفوا في أمرين: في الأسارى والغنائم، وقد جاء فيها قوله تعالى: { يَسْأَلُونَكَ عَنِ الأَنْفَالِ قُلِ الأَنْفَالُ لِلَّهِ وَالرَّسُولِ فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ } [الأنفال:1]، وأول حديث عن غزوة بدر لا يتكلم عن الانتصارات ولا عن الصبر ولا عن الثبات، إنما تكلم عن الأنفال أنها لله وللرسول، وأنتم اتقوا الله وأصلحوا ذات بينكم سبحان الله، أي: قبل أن تنتصروا على العدو لا بد أن تنتصروا على ذات بينكم، لأن الجماعة إذا لم تكن مصلحة ذات بينها ومتلاحمة كالجسد الواحد وكالبنيان، فلن تستطيع أن تنتصر على عدوها فمن لم ينتصر على داخليته، ويحسن الارتباط بينه وبين أخيه، لن يستطيع أن ينتصر على عدوه الخارجي ولا أن يصلح غيره من بعده.
إذاً: لا شك أن جهاد النفس هو المبدأ، حيث ينطلق بعد إصلاح نفسه إلى قتال العدو، ولا أقول بترك قتال الأعداء، والجلوس لترويض وتهذيب أنفسنا في المساجد أو في المعتكفات، ونترك العدو يحتل الديار، لا يقول هذا عاقل أبداً.

منزلة الجهاد في سبيل الله بين الأعمال
بقي حكم الجهاد في سبيل الله، قلنا: إن أنواع الجهاد كثيرة، منها جهاد في طلب العلم، جهاد في العبادة، جهاد للعدو، وكلٌ بحسبه، وقد ثبت في الحديث: ( أن رجلاً جاء إلى النبي صلى الله عليه وسلم فقال: أي العمل أفضل؟ قال: إيمان بالله ورسوله، قال: ثم ماذا؟ قال: جهاد في سبيل الله ).
وجاء إليه آخر فقال: ( أي العمل أفضل يا رسول الله؟ قال: إيمان بالله، قال ثم ماذا؟ قال: بر الوالدين ).
وجاء آخر فقال: ( أي العمل أفضل يا رسول الله؟ قال: إيمان بالله، قال ثم ماذا: الصلاة على وقتها ).
سبحان الله سؤال واحد والإجابة مختلفة جهاد، بر والدين، صلاة؛ لأن كل شخص له ما يلائمه، أو أن كل زمن له جهاده، فإذا كانت المعركة مقبلة، فالأفضل أن تحمل السلاح، وإذا كان سلماً ورأيت شخصاً عاقاً أو مقصراً في حق والديه فالأفضل أن تأمره ببر والديه، وإن جدت شخصاً مقصراً عن أداء الصلوات في أوقاتها أمرته بالمحافظة على الصلاة في أول وقتها.
إذاً: المفتي طبيب يصف الدواء على حسب الحاجة، فمن كان أهلاً لحمل السلاح وجهناه للسلاح، ومن كان ذا أبوين يحتاجانه وهو مقصر في حقهما وجهناه إلى والديه، وهكذا في أمر الصلاة، بل ونقول في جميع الأمور، كل بحسب صلاحيته.
وأشرنا سابقاً إلى الشاب الذي خرج على المسلمين والرسول صلى الله عليه وسلم في مجلسه مع أصحابه، وكله نشاط وحيوية، فقال أحد الجلساء:لو كان هذا في سبيل الله -أي: لو كان هذا النشاط وهذه الطاقة توجه إلى سبيل الله- فقال صلى الله عليه وسلم: ( إن كان خرج يسعى على ولده فهو في سبيل الله، وإن خرج يسعى على أبوين شيخين كبيرين فهو في سبيل الله، وإن كان يسعى على نفسه يعفها فهو في سبيل الله، وإن كان خرج رياء وتفاخراً فهو في سبيل الشيطان )، فالرسول صلى الله عليه وسلم يجعل الساعي ليعف نفسه أو ليكفها عن الحرام ويعول أسرته -أبويه أو زوجه أو أولاده- في سبيل الله.
إذاً: الجهاد ميادينه واسعة وكل بحسبه.
نأتي إلى الجهاد في الميدان وهو الذي يكثر فيه الكلام وينصرف إليه المعنى عند الإطلاق.

حكم الجهاد في سبيل الله طلباً ودفعاً
يتفق العلماء على أن الجهاد قسمان، ما يسمى الآن بالهجوم، وما يسمى بالدفاع، ويصطلح عليه الفقهاء الجهاد ابتداءً وطلباً، والجهاد دفاعاً وصداً.
فالجهاد الذي هو دفاع عن النفس لا ينبغي لاثنين أن يختلفا في حكمه، لأن في شرعة كل كائن حي أن من هوجم يدافع، أرأيت لو جئت إلى دجاجة معها فراخها وهاجمتها ماذا تفعل معك، أتستسلم لك أم تدافع عن نفسها؟ تدافع.
فالدفاع عن النفس فرض عين حتى عند الدجاج إذاً: هذا القسم لا ينبغي لأحد أن يتكلم فيه.
ولهذا أجمع المسلمون على أن الجهاد قد يكون فرض عين على كل شخص، رجل، امرأة، صغير، كبير، بإذن، بدون إذن، وذلك حينما يداهم العدو بلدة وجب مدافعته على كل مستطيع من أهل تلك البلدة.
بل كما يقولون: حتى لو لم تجد المرأة سلاحاً، فلها أن تدافع ولو بغطاء القِدْر.
الدفاع عن النفس لا ينبغي لأحد أن يتكلم فيه ولا يثير فيه خلافاً، إنما الخلاف والكلام في القتال ابتداءً وطلباً، حينما يذهب المسلمون إلى الكفار في ديارهم ويقولون: الإسلام أو الجزية أو القتال.
فهذا قتال طلبي وهذا الذي شُرِع على المسلمين لكن بتدرج، يقول صلى الله عليه وسلم: ( أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله ...) الحديث، إذا القتال ابتداءً مفروض في الإسلام، ولكن حينما تكتمل لهم القوة، ويقدرون على ذلك، وقد أخذ هذا النوع في الإسلام باب التدرج، ففي مكة كان المسلمون يصبرون على التعزير، ويصبرون على العذاب، وربما يموت الشخص تحت التعذيب، ومع ذلك لم ينتصر واحد لنفسه، ولما جاء الأنصار وبايعوا رسول الله صلى الله عليه وسلم عند العقبة قالوا: يا رسول الله! ائذن لنا أن نميل على أهل الموسم بأسيافنا.
فيقول: إنا لم نؤمر بقتال بعد.
لماذا لم يدعهم وتكون هذه مقدمة تخوِّف العرب؟ لأنه لم يؤمر؛ ولأن الوقت لم يحن، فإذا كان المسلمون في حالة تجمع وحالة وحدة وحالة قوة، فرض عليهم أن يذهبوا إلى الكفار ويدعوهم إلى الإسلام، فإن لم يسلموا فالجزية، فإن لم يدفعوها استعانوا بالله وقاتلوهم.
ولكن اليوم كل دولة بحدودها وسيادتها، وكل دولة لا تستطيع أن تتدخل في شئون الأخرى، ولا توجد دولة من الدول تستطيع أن تفعل ذلك وحدها، أخبروني من هي الدولة التي تستطيع أن تذهب إلى روسيا أو إلى بريطانيا أو إيطاليا أو أمريكا وتقول: أسلموا أو الجزية أو القتال؟ إذاً: القتال ابتداءً فرض على مجموعة المسلمين، وفي الوقت الحاضر إذا استطاعوا القيام بالنوع الثاني -الدفاع عن النفس ومجاهدة العدو والاحتفاظ بما بأيديهم- فذلك ظفر كبير.
أما إذا دوهمت دولة من الدول -عربية كانت أو إسلامية- واستنفر إمام تلك الدولة الشعب على قتال عدوه، وجب على الجميع أن ينفر معه، وإذا عيَّن، وقال: عندنا قتال في الجهة الفلانية ويصلح له فلان وفلان وفلان، لخبرتهم أو لمعرفتهم، فيتعين على هؤلاء أن يجيبوا، وكذلك الشخص المتطوع في الحراسة في الثغور، إذا نشبت الحرب وجب عليه أن يشارك، ولا يحق له أن يرجع.

لمن يكون الإعلان للنفير العام؟
أما ما عدا ذلك فهو فرض كفائي، إذا قام به البعض سقط عن الباقين.
وقضية إعلان الجهاد وإعلان الهدنة باب واسع، يقول الماوردي : على الأمة أن تجيب ولي أمرها في أربع حالات: إعلان الجهاد على العدو، وقبول الهدنة معه، ونوع المكيال والميزان، ونوع العملة التي يتعاملون بها.
فإذا أعلن ولي أمر المسلمين حرباً وجب على الأمة أن تساعده، وإذا أعلن قبول الهدنة وجب على الأمة أن تساعده، وإن كان في نظرهم غير مصيب؛ لأن النظر في هذه الأمور لا يكون إلا لولي الأمر، كما وقع في صلح الحديبية، حيث قبل صلى الله عليه وسلم شروط المشركين على مضض، ولم يقبلها عمر ، وقال له الرسول صلى الله عليه وسلم : ( إني رسول الله ولست أعصيه وهو ناصري )، أي: أسير على نور الله من الله، وبتوجيه من الله، فلا ينبغي للأفراد أن يختلفوا على ولي أمرهم إذا أعلن حرباً أو قبل هدنة، أو أنزل عملة ما، أو مكيالاً وميزاناً ما؛ لأن هذا من المصالح العامة التي هي من حق الإمام.

ملاك الأمر كله
ثم بعد ذلك يقول صلى الله عليه وسلم لـ معاذ : ( ألا أخبرك بملاك ذلك كله .
الحديث )، ملاك الأمر: هو جماع الأمر، وما يملك أطرافه وصلبه وحواشيه، كأنه يقول: ما تمتلك به كل ما تقدم.
فأخرج صلى الله عليه وسلم لسانه وقال: (أمسك عليك هذا)، ولم يقل: أمسك عليك لسانك، بل أخرج لسانه صلى الله عليه وسلم وأشار إليه بإصبعه، ليجعله في صورة حية أمام معاذ ، مع أن معاذاً يعرف اللسان ويفهم الكلام، لكن ليبرز الموضوع عملياً، فقال معاذ : (أوإنا لمؤاخذون بما نتكلم؟)، أي: بالصغير والكبير!! قال: (ثكلتك أمك)، الثكل هو: إذهاب الأولاد حتى لم يبق إلا واحد.
ثم قال: (وهل يكب الناس في النار على وجوههم أو قال على مناخرهم -شك من الراوي- إلا حصائد ألسنتهم)، وهذا تشبيه ثان، الإنسان في الحياة يزرع والحياة مزرعة، والحصاد يكون يوم القيامة، وهذا كقوله عليه الصلاة والسلام: ( الدنيا سوق ) ، وقوله: ( كل الناس يغدو فبائع نفسه )، فتارة تكون الدنيا سوق وأنت السلعة، وتارة تكون مزرعة وأنت الزارع، ما تزرع هنا تحصده هناك.
(حصائد ألسنتهم)، لم يقل: حصاد، بل: حصائد، كأن اللسان يزرع أنواعاً، ومن زرع الشوك يجني شوكاً، ومن زرع الورد يجني ورداً وفلاً.
ومن زرع الخير يجده، ومن زرع غير ذلك يجد ما زرع؛ لا ظلم اليوم.
إذاً: الكلمة هي من أخطر ما يكون، ولا يمكن أن يوفي إنسان حصاد اللسان في لحظات، ولكن لنعلم أن أخطر حصاد اللسان الصدق والكذب، ( وإن الرجل ليكذب ويتحرى الكذب حتى يكتب عند الله كذاباً، وإن الرجل ليصدق ويتحرى الصدق حتى يكتب عند الله صديقاً )، والكذاب مآله إلى النار.
يقول الشيخ الأمين رحمة الله تعالى علينا وعليه: إبليس استحيا من أن يكون كذاباً حينما قال: { قَالَ فَبِعِزَّتِكَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ } [ص:82]، ثم قال: { إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ } [الحجر:40].
لو لم يستثن هذه لكان كذاباً لأن هناك أشخاصاً لا يغويهم، فاحترس لذلك لئلا يكون كذاباً.
و أبو سفيان وهو أشد أعداء رسول الله صلى الله عليه وسلم قبل أن يسلم، عندما مُثل بين يدي هرقل ، وقال له هرقل : إني سائلك عن هذا الرجل، ويقول لمن معه: كونوا من ورائه، فإن صدق صدقوه، وإن كذب كذبوه.
ثم سأله، فلما خرج من عنده قال: ما منعني أن أكذب وأحقر من أمر محمد عنده إلا أنني خشيت أن يؤثر عني الكذب!! إلى هذا الحد.
إذاً هذا الموضوع مهم جداً، ويكفينا دلالة على ذلك ما قاله صلى الله عليه وسلم في التحذير من آفات اللسان -ومصداقاً لذلك فقد قال الشافعي : كل حديث له دليل من كتاب الله- قوله سبحانه: { مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ } [ق:18].
وأسأل الله تعالى أن يوفقنا وإياكم جميعاً لما يحبه ويرضاه، ويجعلنا وإياكم ممن يستمعون القول فيتبعون أحسنه، ويجعلنا وإياكم من الصادقين، وأن يجنبنا وإياكم الكذب والغيبة والنميمة، وكل ما لا يرضى سبحانه وتعالى، وصلى الله وسلم وبارك على عبده ورسوله محمد صلى الله عليه وسلم.

شرح الأربعين النووية - الحديث التاسع والعشرون [6]

الترهيب من آفات اللسان
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، سيد الأولين والآخرين، سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين.
أما بعد: فلا زلنا في حديث معاذ الذي جاء فيه: ( قلت: يا رسول الله! أخبرني بعمل يدخلني الجنة ويباعدني عن النار؟ قال: لقد سألت عن عظيم، وإنه ليسير على من يسره الله تعالى عليه: تعبد الله لا تشرك به شيئاً، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت، ثم قال: ألا أدلك على أبواب الخير؟ الصوم جنة، والصدقة تطفئ الخطيئة كما يطفئ الماء النار، وصلاة الرجل في جوف الليل، ثم تلا: { تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ } [السجدة:16] ، حتى بلغ: { يَعْمَلُونَ } [السجدة:19]، ثم قال: ألا أخبرك برأس الأمر وعموده وذروة سنامه؟ قلت: بلى يا رسول الله! قال: رأس الأمر الإسلام، وعموده الصلاة، وذروة سنامه الجهاد، ثم قال: ألا أخبرك بملاك ذلك كله؟ قلت: بلى يا رسول الله! فأخذ بلسانه وقال: كف عليك هذا، قلت: يا نبي الله! وإنا لمؤاخذون بما نتكلم به؟ فقال: ثكلتك أمك، وهل يكب الناس في النار على وجوههم أو قال على مناخرهم، إلا حصائد ألسنتهم ) .
هذا الحديث الطويل الذي بيّن أصول الإسلام، وبيّن الأركان والنوافل وأبواب الخير المتعددة، وشبه فيه الإسلام بالرأس للجسد، والصلاة بالعمود للبيت، والجهاد بالسنام.
ثم بعد ذلك يقول صلوات الله وسلامه عليه: (ألا أخبرك بملاك ذلك كله؟)، ملاك ذلك وامتلاك ذلك: هو الشيء الذي يجمع أطراف الشيء، تقول: امتلكت البيت بأي شيءٍ امتلكته؟ بزمامه، بصكه، بمفتاحه.
فملاك الأمر: قوامه الذي به تجتمع أطرافه كلها، وهنا يقول معاذ : (بلى يا رسول الله)، فيأتي صلى الله عليه وسلم إلى اللسان ويشير إلى لسان نفسه، ويقول: (كف عليك هذا)، وكما يقول البلاغيون وعلماء النحو: اسم الإشارة يعين مسماه، أي: للتعيين والتحديد، وكما يقول علماء الوضع: أسماء الإشارة موضوعة لموضوع خاص، فكلمة (هذا) صالحة لكل ما تشير إليه.
ولكن لا يستعمل إلا لفرد واحد معيَّن عند الاستعمال، تقول: هذا الرجل هذا الكتاب هذا العمود فتعيَّن هذا العمود دون عمد المسجد كلها، مع أنها صالحة أن تستعمل مع كل عمود على حدة، ولذا كان التعيين بلسانه صلى الله عليه وسلم لأهمية الأمر.

فوات بعض الأحكام عن بعض الصحابة لا بنقص من مكانتهم
فيقول معاذ : (وإنا لمؤاخذون بما نتكلم به؟!)، كأن معاذاً لم يكن يعرف إجابة هذا السؤال وهو الذي قال فيه صلى الله عليه وسلم: ( أعلم أمتي بالحلال والحرام معاذ )؛ لكن فات عليه أنه يؤاخذ بما يتكلم به.
إذاً: لا غرابة أن تفوت بعض الأحكام على بعض أصحاب رسول الله صلى الله عليه وسلم، ويعرفها الآخرون، أو لا يعرفونها ويسألون عنها رسول الله صلى الله عليه وسلم، وقد جاءت نماذج عديدة من ذلك، ويستدل ابن رجب و ابن القيم وغيرهما بهذا الحديث على أن كثيراً من آحاد الأحكام قد تخفى على بعض الصحابة ثم تتبين لهم بعد ذلك بأن لم يكونوا سمعوا فيها خبراً عن رسول الله صلى الله عليه وسلم، وقد يجتهدون في المسألة ويوفقون إلى طبق ما جاء فيه النص عن رسول الله صلى الله عليه وسلم.
وكنا نشير إلى نماذج من تلك النماذج ما وقع بين عمر و عثمان و علي و أبي بن كعب ، كل هؤلاء في المسجد النبوي الشريف اختلف رجلان في هذا المسجد إذا وطئ الرجل زوجته ولم ينزل هل عليه غسل أم لا؟ فقال عثمان : لا غسل عليه، لقوله عليه الصلاة والسلام: ( إنما الماء من الماء ) وقال الآخر: عليه غسل، فقال عمر لـ علي : ما تقول أنت يا علي في هذه؟ مسألة في كل البيوت وتخفى عليهم، فيقول علي : علام تسألني وتسأل غيري، وبجوارك أمهات المؤمنين رضي الله تعالى عنهن، إرسل إليهن فسلهن.
فيرسل عمر رضي الله تعالى عنه إلى أم سلمة رضي الله تعالى عنها، فتقول سلوا عائشة فإنها أعلم بذلك مني.
ويسألونها فتقول: كان صلى الله عليه وسلم يفعل ذلك ويغتسل، وقالت: قال صلى الله عليه وسلم: ( إذا جلس بين شعبها ثم جهدها فقد وجب الغسل )، وقالت: قال صلى الله عليه وسلم: ( إذا جاوز الختان الختان فقد وجب الغسل أنزل أو لم ينزل ).
وجاء الخبر إلى عمر فقال: لا أسمح أحداً يقول: لا غسل، إلا جعلته مثلاً لغيره، فقال ابن كعب على رسلك يا أمير المؤمنين! كنا في بادئ الأمر لا نغتسل إلا من الماء -نزول المني-، ثم عُزِم علينا فيما بعد، يعني أن الذي قال: لا غسل عليه، أخذ بما كان في أول الأمر، والذي قال: عليه الغسل، أخذ بما كان في آخر الأمر، وصاحب المقالة الأولى لم يبلغه الحديث الثاني.
وأيضاً: فقد جاء رجل إلى ابن عباس رضي الله تعالى عنهما وقال: يا ابن عباس ما لي أرى الناس اختلفوا في حجة رسول الله صلى الله عليه وسلم وهو لم يحج إلا مرة واحدة، قال: وفيم ذلك يا بن أخي؟ قال: بعضهم يقول: أهلّ في مصلاه قبل أن ينصرف، وهناك من يقول: أهلّ حينما ركب راحلته، وهناك من يقول: أهلّ حينما صعد البيداء، ولا أدري من أين أهلّ، قال: يا ابن أخي! أنا أخبرك.
أما الذي قال إنه أهل في مصلاه فقد سمع هو ذلك ولم يسمعه غيره، وأما الذي قال إنه أهل حينما استقلت به راحلته فقد سمع ذلك ولم يسمع ما قبله، وأما الذي قال إنه أهلّ حينما استوى على البيداء فقد سمع ذلك ولم يسمع ما قبله، وكلٌ أخبر بما سمع، والكل صادق.
فهذه مسائل قد تخفى، ومما وقع لـ عمر رضي الله تعالى عنه حينما ذهب إلى الشام، وفي طريقه بلغه أن الطاعون وقع بالشام في عمواس، فوقف هل يدخل على الطاعون ومعه أصحاب رسول الله عليه الصلاة والسلام، أو يرجع عما كان يريد، فاستشار الناس فاختلفوا عليه، يقول ابن عباس : قال لي عمر : ادع من كان هنا من المهاجرين، فجاءوا فسألهم فاختلفوا عليه، فبعضهم يقول: لا تدخل، وبعضهم قال: توكل على الله وادخل، فقال: انفضوا عني، ادع لي من كان هنا من الأنصار، واختلفوا عليه أيضاً، وأخيراً قال: ادع لي مشيخة قريش، فجاءوا فلم يختلف عليه واحد منهم، وقالوا: يا أمير المؤمنين جئت بوجوه القوم وخيار أصحاب رسول الله صلى الله عليه وسلم معك، فلا نرى أن تدخل بهم على الطاعون ونرى أن ترجع، فنادى في القوم: إني مصبح على ظهر.
فلما سمع القوم المنادي ينادي، سمع عبد الرحمن بن عوف ولم يكن حاضراً تلك المشاورات، قال: ما الأمر؟ فأخبروه بما كان، فقال: عندي في ذلك علم عن رسول الله، قال: سمعت رسول الله صلى الله عليه وسلم يقول: ( إذا سمعتم به بأرض فلا تقدموا عليه، وإذا وقع بأرض وأنتم بها فلا تخرجوا فراراً منه )، فكبر عمر رضي الله تعالى عنه وحمد الله أنه وافق رأيه ما كان عليه رسول الله صلى الله عليه وسلم.
فإذاً جاءنا حديث عن رسول الله صلى الله عليه وسلم، وجاءنا خبر عن صحابي من أصحاب رسول الله يخالف هذا الحديث، فلا يكون ذلك طعناً في الصحابي، ولا يكون طعناً في الحديث يضعفه، ولكن نقول: هذا الحديث رواه صحابي آخر سمعه عن رسول الله صلى الله عليه وسلم وهذا الصحابي الجليل الذي لم يوافق ما جاء عن رسول الله صلى الله عليه وسلم لم يسمع بهذا الحديث، ولو سمع لكان أسبق الناس إليه.
وعلى هذا يحترم العلماء آراء الصحابة والتابعين، ويلتمسون الأعذار لمن لم تبلغه سنة رسول الله صلى الله عليه وسلم.
ونخطو خطوة أخرى إلى الأئمة الأربعة، ونقول لطلبة العلم، ونؤكد عليهم أن يرجعوا ويقرءوا كتاب الإمام ابن تيمية رحمه الله: (رفع الملام عن الأئمة الأعلام)، حيث ذكر فيه أسباب الخلاف وجعلها عشرة، ومنها ألا يبلغه الحديث فيكون معذوراً، أو يبلغه ولكن لم يصح سنده عنده، وقد يصح عند غيره، وقد يبلغه ويصح سنده لكن يتعارض مع ما هو أقوى منه عنده، وقد يبلغه ويصح سنده ولا يتعارض عنده ولكن يختلف في فهمه مع الآخرين.
إذاً: كل هذا من الأعذار التي تكون سبباً في اختلاف الأئمة رحمهم الله في بعض المسائل، وليس ذلك عيباً، وليس ذلك نقصاً، وليس ذلك من باب الفرقة فيما بينهم.
وهذا معاذ رضي الله تعالى عنه وقد شهد له النبي صلى الله عليه وسلم بأنه أعرف الأمة بالحلال وبالحرام، ومع ذلك لا يعلم بأن الإنسان مؤاخذ بكل ما تكلم به، مع أن في هذه القضية قرآناً يتلى: { مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ } [ق:18]، الرقيب العتيد يحصي عليه ما يقول ليحاسب بمقتضاه، لا أنه يكتب ولا محاسبة! فالشخص العادي لا يفعل هذا صاحب الدكان يأخذ دفتراً ويقيد كل صغيرة وكبيرة حتى يعمل حسابه إذاً: رقيب وعتيد هذا كله يدل على أن كل ما يتلفظ به الإنسان أنه يكتب، ولا يكتب إلا للازم الفائدة وهو المحاسبة عليها.

معنى قول النبي عليه الصلاة والسلام: (ثكلتك أمك!) نحوه
ثم نأتي إلى جواب الرسول صلى الله عليه وسلم: (ثكلتك أمك): الثكل هو فقد الولد، كما جاء عن بعض الأعراب (ثكل أرأمها ولداً)، وهي امرأة كان لها ولدان أحدهما فارس شجاع جيد، والآخر عادي مُهمَل، فكان تعنى الأم بالولد النجيب الفارس وتهمل الثاني، فقُتِل الولد النجيب -والمثل موجود في كتب الأدب- فلما قتل النجيب لم يبق إلا ذاك المسكين الضعيف، صارت الأم تحنو على هذا، فقالوا: هنيئاً لك أمك تحنو عليك، قال: ثكل أرأمها ولداً.
أي: ثكلها بولدها الذي ذهب هو الذي جعلها تعطف علي، وقبل هذا ما كانت تسأل عني.
وهنا مسألة: من المعروف أن الرسول عليه الصلاة والسلام لم يكن سباباً ولا لعاناً ولا فاحشاً، فكيف يصدر منه في حق معاذ قوله: (ثكلتك أمك) وهو الذي قال له: (والله إني لأحبك ؟!).
يقول العلماء: تلك ألفاظ تقال ولا يراد معناها، وإنما هي عبارات تجري على اللسان كضرب المثل، تعبر عن عدم الرضا، وقد جاء أبعد من هذا، فلما كان صلى الله عليه وسلم في حجة الوداع، وبعد أن طاف بالبيت سأل عن صفية -وكانت نوبتها- فقالت له عائشة : إنها حائض.
فقال ( عقرى حلقى -لغة قريش- أحابستنا هي؟ ثم قال: أكنت أفضت -طفت- يوم النحر.
قالت: نعم قال: فانفري إذاً ).
فهنا قوله صلى الله عليه وسلم: (عقرى حلقى)، العقر: إصابة بمصيبة، يقولون: عقر الدابة إذا ضرب عرقوبها، والعاقر التي لا ولد لها.
وهل يدعو رسول الله صلى الله عليه وسلم على زوجة من زوجاته أن تكون عاقراً لا تلد! هذا أكبر عيب في النساء.
حلقى: يعني حالقة شعر رأسها، والمرأة لا تحلق الشعر إلا في أكبر المصائب، إذاً: هل الرسول يدعو على زوجة من زوجاته بهذه الألفاظ؟ قال العلماء: إنما هي كلمات تجري على الألسنة دون إرادة معناها.
كالوالد أو الوالدة عندما يجري على لسانه بالدعاء على ولده إذا غضب عليه ولا يقصد ذلك.
فهذه أشياء تجري على اللسان غير مرادة، وما هنا كذلك، لكنه يبين عظيم خطر الموقف، لأن هناك لو لم تكن طافت طواف الإفاضة فإنها ستحبسهم أسبوعاً حتى تطهر، والناس كلهم متجمعون ولن ينفر أحد قبل أن ينفر رسول الله صلى الله عليه وسلم، فتحصل مشقة على الناس.
وهنا يستعظم رسول الله صلى الله عليه وسلم أن نهمل حصائد الألسنة فقال: (ثكلتك أمك يا معاذ ).
وهل يكب: إذا سقط الشخص على ظهره يقال له: استلقى على قفاه، وإذا سقط على وجهه يقال: انكب على وجهه، وهنا: (وهل يكب) استفهام، لكن من باب الاستنكار، ولذلك قال: (وهل يكب الناس على وجوههم في النار)، ما قال يلقيهم، بل قال: يكبهم على وجوههم، لأنه أشد من الإلقاء، أو قال: (على مناخرهم)، وليس هناك تعارض، لأن المناخر من الوجوه، ولكن ذكر المناخر لأنها موضع الأنفة والكبر، ولذلك قال الله تعالى: { سَنَسِمُهُ عَلَى الْخُرْطُومِ } [القلم:16] فجعل موضع الأنفة والاستكبار أول ما يلامس الأرض ليعبر عن مدى مهانة صاحبه.

دخول اللسان في أغلب المعاصي
قوله: (إلا حصائد ألسنتهم) فيه تشبيه كلمات اللسان بالزرع الذي ينبت، فليتأمل كل واحد ماذا زرع؟ لأنه لابد غداً أنه سيحصده، إن خيراً فخير، وإن شراً فشر.
يقول العلماء: أخطر حديث فيما يتعلق بنطق اللسان حديث معاذ هذا، ثم أخذوا يفصلون بعض العلماء يقول: لا يوجد ذنب ولا توجد معصية إلا ومعها اللسان يتكلم، لكن قد توجد بعض المعاصي بدون اللسان.
وقالوا: أعظم حصائد اللسان المحرمة الكذب والنميمة والغيبة، وأعظمها عند الله الشرك بالله، كمن دعا غير الله، { أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى * وَمَنَاةَ الثَّالِثَةَ الأُخْرَى } [النجم:19-20] .
{ إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا } [النجم:23]، والذي سماها هو اللسان، فاتخاذ الند لله ومع الله من حصائد الألسن، ومعها اعتقاد القلب، لكن اللسان هو الذي يعبر عنه إذاً: كل ما في القلب يعبر عنه اللسان.
إن الكلام لفي الفؤاد وإنما جعل اللسان على الفؤاد دليلاً وإن كان هذا يقوله علماء الكلام لقضية أخرى، لكن اللسان ترجمان الإنسان.
ويقول آخر: لسان الفتى نصف ونصف فؤاده فلم يبق إلا صورة اللحم والدم فالإنسان نصفان: نصف مع القلب يريد ويرغب، والنصف الثاني مع اللسان الذي يعبر عما يريد القلب ويرغب فيه.
ولذا الأخبار في هذا الباب طويلة جداً وأجمعها ما جاء في الأحاديث أن كل يوم يصبح الإنسان، تأتي الجوارح وتقول للسان: اتق الله فينا، لأن بك الصلاح وبك الفساد.

استثناء إبليس لئلا يكون كذاباً
اللسان يتكلم والجوارح كلها تتحمل التبعة، ولذا جاء: ( لا يستقيم إيمان عبد حتى يستقيم قلبه، ولا يستقيم قلبه حتى يستقيم لسانه ).
فاللسان والقلب مرتبطان، وإذا جئنا إلى قضية الكذب والصدق، نجد بأن كل مخلوقات الله إلا الإنسان بل وذوو المروءة من بني الإنسان أيضاً يتحاشون الكذب، فمن ذلك ما كنا نسمع من والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه أنه كان يقول: إبليس يتحاشى الكذب حتى لا تؤخذ عليه غلطة، وذلك حينما قال: { فَبِعِزَّتِكَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ * إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ } [الحجر:39-40]، فقالوا: حينما أقسم بعزة الله ليغوينهم أجمعين، أدرك بأن بعض عباد الله سيفلت منه، فاستثنى وقال: { إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ } [الحجر:40].
قدمنا سابقاً أن يحيى أو زكريا لقي الشيطان، فقال: أخبرني عن أقسام الناس وتصنيفهم عندك؟ قال: ثلاثة أقسام: قسم أنت وإخوانك الرسل، يئسنا منهم، وعجزنا عنهم.
وقسم استرحنا منهم، لأنهم رهن الإشارة حيثما نشير إليهم يأتوننا، وهم الجهال وصفاتهم كذا وكذا.
وقسم لم نيأس منهم ولم نطمع فيهم.
قال: من هؤلاء؟ قال: بقية الناس الذين نحتال عليهم ويقعون في الذنوب ويرتكبون المعاصي، ونكدسها عليهم، ففي لحظة ينتبه الواحد منهم ويستغفر الله فيغفر الله له؛ فلم نيأس منهم لأننا نقدر عليهم، ولم نطمع فيهم لأنهم يستغفرون! إذاً: الشيطان مع جهده احترز عن الكذب بالاستثناء بين يدي الله سبحانه.

نظرة الجاهلية إلى الكذب
بل من المعلوم أن أصحاب المروءات لا يرون الكذب من شيم الرجال، بل نجد ذلك -أيضاً- حتى عند أهل الجاهلية الذين كانوا على عبادة الأوثان، وخير شاهد على ذلك قصة أبي سفيان حينما كان بين يدي هرقل .
الرسول صلى الله عليه وسلم كان قد أرسل بكتب إلى الملوك، وممن أرسل إليهم قيصر الروم، فلما جاءه الخطاب وقرأه وفيه: { قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ } [آل عمران:64]إلى آخره، فقال لوزرائه: إذا جاء وفد من العرب فأخبروني، مع أنه كان عالماً بالنجوم، وقد رأى نجم نبي الختان قد ظهر، فقال: أي الأمم تختتن، قالوا: العرب، قال: إذا جاء وفد من العرب فأخبروني، فلما جاء وفد أبي سفيان وجماعة معه، قال: أنتم من العرب؟ قالوا: بلى.
جئتم من الحجاز؟ قالوا: بلى أظهر فيكم من يقول إنه نبي؟ قالوا: بلى.
قال: من أقرب الناس إليه نسباً فيكم؟ قالوا: أبو سفيان .
قال: ادن، واجلسوا أنتم من ورائه، إني سائله أسئلة، فإن صدق فصدقوه وإن كذب فكذبوه.
فقال: إني سائلك عن هذا الذي ظهر عندكم، أكان أبوه ملكاً؟ قال: لا، قال: أكان في قومه من يدعي النبوة؟ قال: لا.
قال: أجربتم عليه كذباً؟ قال: لا.
قال: أقاتلتموه؟ قال: بلى.
قال: كيف كان القتال بينكم؟ قال: سجالاً؛ تارة لنا وتارة علينا.
قال: أخبرني عمن يدخل في هذا الدين، أيخرج منه أحد بعد أن يدخل فيه؟ قال: لا، قال: أيكذب عليكم؟ قال: لا.
ثم قال: سألتك: أكان في آبائه ملك فقلت لا، فلو كان أبوه ملكاً لقلت يطلب ملك أبيه الضائع.
ثم سألتك: أكان في قومه من يدعي النبوة فقلتَ لا، ولو كان فيهم لقلت: يدعي ما ادعاه غيره.
وسألتك: أحاربتموه، قلت: بلى والحرب سجال، وهكذا شأن الأنبياء مع الأمم.
وسألتك: أيخرج أحد ممن دخل في دينه بعد أن دخل فيه فقلتَ لا، وهكذا بشاشة الإيمان إذا خالطت القلوب.
وسألتك: أيغدر، قلت لا.
وسألتك: أيكذب، قلت: لا يكذب.
فإذا كان لا يكذب على الناس فلن يكذب على الله.
ثم قال أبو سفيان : ألا أخبرك بما تعلم أنه يكذب؟ قال: وما هي؟ قال: ويزعم لنا أنه أتى مسجدكم هذا، ورجع إلينا في ليلة واحدة، ونحن نضرب إليه أكباد الإبل شهراً في المجيء وشهراً في العودة.
هذه التي وجدها أبو سفيان .
ثم قال أبو سفيان بعد أن خرج من قصر الملك: والله ما منعني الكذب عليه بين يدي هرقل إلا أن يؤخذ عني الكذب.
حينما قال: ألا أخبرك بما تعلم أنه كذَب، وقال: لقد أخبرنا أنه أتى إلى مسجدكم هذا وصلى فيه ورجع من ليلته، هذه أكبر دليل عند أبي سفيان على الكذب، وكان دهقان من دهاقنة بيت المسجد على رأس الملك، قال: نعم وقد علمت تلك الليلة، قال: وما علمك بهذه الليلة.
أبو سفيان يأتي بالقصة من أجل أن يتهم رسول الله صلى الله عليه وسلم بالكذب، والله يأتي بالدهقان ليصدق على ما قال أبو سفيان بأنه جاء وصلى ورجع في ليلة.
فقال له الملك: وما علمك بذلك؟ قال: كنت لا أبيت ليلة حتى أغلق أبواب المسجد، وفي تلك الليلة غلقت الأبواب إلا باباً واحداً، فعالجته، فدعوت الخدم واجتمعنا عليه فلم نستطع فدعوت النجاجرة، -هكذا يقول ابن كثير في القصة- فدعوت النجاجرة فنظروا إليه فقالوا: إن الجدار أو السجاف قد نزل على الباب، والليل مظلم ولا نستطيع أن نفعل شيئاً، فدعه إلى الصباح لنرى من أين أُتِي ونصلحه، فتركته على ما هو عليه، ومن الغد في الصباح بادرت إلى الباب فإذا به كالعادة يقفل ويفتح، ونظرت إلى صخرة عند الباب فإذا بها مخروقة وبها أثر دابة، فعلمت أن هذا لا يكون إلا لنبي! والذي يهمنا أن أبا سفيان وهو لا زال على الشرك عدواً للإسلام، يقول: ما كذبت -يعني أحب ما يكون إليه أن يكذب رسول الله عند هرقل يقول: ما منعني أن أكذب على رسول الله إلا خشية أن تؤخذ علي كذبة، فلا يصدقني في خبر بعد ذلك.
فكيف به بعد إسلامه، وهكذا يُسأل صلى الله عليه وسلم: أيسرق المسلم؟ فيقول: نعم أيفعل أيفعل حتى إذا سئل: أيكذب؟ فقال: لا.
سبحان الله، والحديث الآخر: ( وإن الرجل ليكذب ويتحرى الكذب حتى يكتب عند الله كذاباً وإن الرجل ليصدق ويتحرى الصدق حتى يكتب عند الله صديقاً ).

بشاعة تصوير الكتاب والسنة للغيبة
وتأتي قضية الغيبة والنميمة، والآثار الكبيرة فيها، يقول تعالى: { وَلا يَغْتَبْ بَعْضُكُمْ بَعْضًا أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ } [الحجرات:12].
يشبه القرآن الكريم المغتاب بشخص ذهب إلى المقبرة ونبش القبر وأخرج الميت وانهال عليه يأكل من لحمه، وهذه صورة فظيعة، ويا لفظاعتها! وصورة قريبة من تلك الصورة حكاها النبي صلى الله عليه وسلم عندما ( كان يمشي مع جماعة من الصحابة، فتكلم شخص بكلمة عن شخص غائب، ثم مر صلى الله عليه وسلم بجيفة حمار شائل، فقال: أين المتكلم بكلمة كذا؟ قالوا: هذا هو، قال: انزل فكل من هذه الجيفة، قال: يغفر الله لي ولك، ومن يأكل من هذه؟ قال: للكلمة التي قلتها أشد جيفة من هذه ).
انظر التشبيه العملي، نلاحظ أنه لما سمع عليه الصلاة والسلام كلام ذلك الرجل سكت عنه، لكن لما رأى تلك الجيفة تكلم تصديقاً لكتاب الله { أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا } [الحجرات:12] فجعله كمن يأكل من لحم أخيه ميتاً؛ لأن الأخوة تقتضي الحفاظ عليه، والأخوة تمنع من أن تعضه بالفم وهو حي، أو أن تناله بأبسط مكروه، فكيف بأكله ميتاً؟ بل لو كان حياً وبينك وبينه عداوة وقد مات، فلن يبقى للعداوة أثر بعد الموت.
وأما النميمة -عياذاً بالله- فتوقع بين القوم فتناً، والفتنة أكبر من القتل، فقد تقع بين القبائل حروب تأتي على الأخضر واليابس بسببها، وقد جاء عنه صلى الله عليه وسلم أنه قال: ( وإن العبد ليتكلم بالكلمة من سخط الله لا يلقي لها بالاً يهوي بها في جهنم ).

صور ونماذج من مزح الصحابة
وفي المزح قد يبحث الشخص عن كلمة سواء كانت حقاً أم باطلاً ليضحك القوم، أما لو كانت طرفة أدبية، أو نكتة لطيفة، أو كان فيها توجيه، فلا مانع منها، وقد كان الرسول صلى الله عليه وسلم يمزح مع أصحابه ولا يقول إلا حقاً.
والصحابة رضي الله تعالى عنهم كانوا أيضاً يمزحون، ومما يروى أن أعرابياً جاء على عهد النبي صلى الله عليه وسلم وأناخ راحلته عند باب المسجد، وجاء بعض الصحابة وقالوا: يا نعيمان !! نحن منذ فترة من الزمن ما أكلنا اللحم، قال: فماذا تريدون أن أفعل؟ قالوا: انحر لرجل ضيف عند رسول الله، وسيعطيه الرسول بدلاً عنها من إبل الصدقة، وتكاثروا عليه حتى نحرها، وتقاسموا لحمها، وخرج الرجل من عند رسول الله صلى الله عليه وسلم فلم يجد ناقته، فأخبر النبي عليه الصلاة والسلام بذلك، فسأل النبي أصحابه عنها، فأخبروه بأن نعيمان ذبحها وفرق لحمها، فدعاه وقال له: ما الذي حملك على هذا؟ قال: الذين دلوك علي هم الذين حرضوني، فضحك صلى الله عليه وسلم وأعطى الأعرابي ثمن ناقته من عنده.
لا نقول إن هذا من باب إجازة التسلط على أموال الناس، لا، فالصحابة لم يفعلوا ذلك إلا بمقصد حسن، وبحسن ظن في رسول الله صلى الله عليه وسلم، بخلاف ما إذا كان عن تعد، كما فعل غلمان عندما أخذوا ناقة لرجل من الأعراب، فذبحوها وأكلوها، فلما خرج، قال: من فعل هذا؟ قالوا غلمان حاطب ، فلما سئلوا عن علة ذلك، قالوا: كنا جائعين، فغُرم سيدهم قيمة الناقة مثلين، وألزم بالنفقة التي تكفي لغلمانه فلا يجوعون فيعتدوا على أموال الناس.
ففرق بين هذا الذي جاء عن تقصير، وذاك الذي عن حسن قصد أو عن رغبة فيما عند رسول الله صلى الله عليه وسلم.
ومن أمثلة ذلك أن الرسول صلى الله عليه وسلم لما ظاهر من زوجاته شهراً، وكان عمر في العالية وجاء زميله الذي كان يقاسمه الأيام، فقد عمر بن الخطاب وجاره لهما بستان في العالية، ولا يستطيعان أن ينزلا معاً إلى رسول الله صلى الله عليه وسلم لسماع الأحاديث، ولا يستطيعان أن يجلسا معاً ويتركا المسجد، فتناوبا، فيجلس هذا في البستان وينزل هذا يسمع من رسول الله صلى الله عليه وسلم، وحين يأتي في الليل يسمِّعه ما سمع من رسول الله صلى الله عليه وسلم، وغداً ينزل الآخر، وهكذا يتناوبان.
فيوم جلس عمر ونزل صاحبه، فلما عاد إليه قال: يا ويح عمر ! قال: ماذا حصل، هل داهم الأعراب المدينة؟ قال: لا، ولكن طلق رسول الله زوجاته.
فنزل عمر وبدأ بـ حفصة بنته، فقال لها: ما بالك طلقك رسول الله صلى الله عليه وسلم؟ قالت: لم يطلقني، فقال لها: فأين هو؟ قالت: هو في العلية.
قال: فماذا حصل؟ قالت: نساؤه طلبنه النفقة.
فطعنها عمر في خاصرتها، وقال لها: أغرك أن جارتك أوضأ منك وجهاً، وأحب إلى رسول الله صلى الله عليه وسلم؟ ثم قال: والله لأصعدن إلى رسول الله صلى الله عليه وسلم ولأضحكنه.
فلما صعد قال: السلام عليك يا رسول الله! فرد عليه السلام.
فسأله: هل طلقت أزواجك يا رسول الله؟! قال: لا.
ولكنهن يطلبنني النفقة.
قال: والله يا رسول الله! لو رأيت بنت فلان -يعني: زوجة عمر - وهي تقول وتقول إلى أن ذكر أشياء ضحك رسول الله صلى الله عليه وسلم وقال: ما جئت هنا إلا من طلباتهن كذا وكذا.
فـ عمر رضي الله تعالى عنه تعمد أن يأتي بالأخبار التي تضحك رسول الله صلى الله عليه وسلم؛ لأنه علم أنه غضبان من زوجاته.
وقد جاء عن عمر أنه لقي رجلاً فقال الرجل: يا أمير المؤمنين! أريد أن أطلق زوجتي.
قال: ولم، قال: لا أحبها، فزجره وقال: ثكلتك أمك، وهل كل البيوت تبنى على المحبة، أين الوفاء وأين المروءة وأين مكارم الأخلاق، وأين وأين حتى رجع الرجل.
ومرة أخرى يأتي إنسان إلى بيت عمر ، ثم يرجع من بابه، فيعرف خبره عمر ، فيسأله عن سبب عودته من بابه، فيقول: والله يا أمير المؤمنين لقد جئت أشتكي زوجتي إليك، وكثرة نزاعها معي، فلما وصلت إلى باب بيتك فإذا بي أسمع زوجك ترفع صوتها عليك، فقلت: إذا كان هذا أمير المؤمنين يصبر على زوجه، فلماذا لا أصبر أنا كذلك.
فقال له عمر : وكيف لا أصبر عليها وهي أم ولدي، وفراشي، وحافظة مالي، وطاهية طعامي، ومنظفة ثيابي.
فهذا هو عمر رضي الله عنه الذي جاء يقول إن زوجتي تقول وتقول، حتى ضحك رسول الله صلى الله عليه وسلم.
إذاً: الكلمة التي يقولها الإنسان لا يريد إلا أن يضحك القوم دونما غاية وراء ذلك، هذا هو العبث، أما إذا كان لإصلاح ذات البين أو لتفريج هم إنسان، كأن تجد إنساناً يخنقه الغضب، وتحتبس العبرة في عينه، ومع كلمات هادئة أو كلمات لطيفة، تسرِّي عنه كل الذي يعانيه، فتكون هذه أعظم صدقة منك عليه؛ فهذا لا بأس به.
وأعظم ما يكون من ذلك: عندما يتكلم الإنسان في العلماء، ولا يلقي لذلك بالاً، بل قد يكون عن قصد وتدبير.
وكم جاءت الأحاديث أن شر الناس رجل خبب زوجة على زوجها، أو عبداً على سيده، وما ذلك إلا باللسان أو بالكلام.
ويذكرون أن عمر رضي الله تعالى عنه دخل على أبي بكر فإذا به ممسك طرف لسانه -جاذباً له- وهو يقول: تب إلى الله أوردتني المهالك! قال: مه يا خليفة رسول الله صلى الله عليه وسلم، قال: لولاه استرحت.
فإذا كان الصديق رضي الله تعالى عنه يحاسب لسانه عملياً كما يقولون، فكيف يكون بالآخرين؟ وفي قوله صلى الله عليه وسلم: ( وهل يكب الناس في النار على وجوههم -أو قال:- على مناخرهم إلا حصائد ألسنتهم )، جعل صلى الله عليه وسلم فيه أعمال اللسان زرعاً، والزرع لا بد له من حصاد، فمن يزرع الشوك لا يحصد إلا الشوك، وعلى هذا يكون التشبيه من حيث العمل ومن حيث النتيجة، وكما ذكر صلى الله عليه وسلم في ليلة الإسراء والمعراج مما رآه عند قوم يحرثون ويبذرون فيطلع ويحصدون في يومهم ثم يعود النبات مرة أخرى، وكلما حصدوا طلع النبات، وذكر أن هذا هو الجهاد في سبيل الله، وأنه ثمرة أو حصاد زرعهم.
والله أسأل أن يوفقنا وإياكم جميعاً لما يحبه ويرضاه، وأن يجنبنا وإياكم زلات اللسان، وما الغمز ولا اللمز ولا الهمز ولا الاستهزاء ولا السخرية ولا الكذب ولا الغيبة ولا النميمة ولا الفتنة إلا من حصائد اللسان.
وبعض العلماء يقول: واعجبا! اللسان محبوس وراء أربعة جدران، ومع هذا ينفذ منها، أنت تطبق عليه الفكان بأسنانهما، والشفتان بطرفيهما، ومع ذلك يفلت منهما ويأتي بالكلمات التي لا تليق.
ويقولون: كل سهام يمكن تداركها إلا سهم اللسان، فإذا نفذت الكلمة من الشفتين لم تستطع أن تستردها.
نسأل الله تعالى أن يقينا وإياكم شر ألسنتنا، وأن يوفقنا وإياكم لما يحبه ويرضاه.
وخير ما نختم به هذا الموضوع قوله صلى الله عليه وسلم: ( من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت )، يا لسان! قل خيراً فتغنم أو اصمت فتسلم لأنك بين أحد أمرين إن كنت متكلماً فلا تتلكم إلا لتغنم، وإلا فاصمت لتسلم والله تعالى أعلم.


الحديث الثلاثون - شرح الأربعين النووية لعطية سالم

الكتاب : شرح الأربعين النووية
المؤلف : عطية بن محمد سالم (المتوفى : 1420هـ)

شرح الأربعين النووية - الحديث الثلاثون [1]

شرح حديث: (إن الله فرض فرائض فلا تضيعوها)
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه، وبعد: [ عن أبي ثعلبة الخشني جرثوم بن ناشر رضي الله تعالى عنه عن رسول الله صلى الله عليه وسلم قال: ( إن الله تعالى فرض فرائض فلا تضيعوها، وحد حدوداً فلا تعتدوها، وحرم أشياء فلا تنتهكوها، وسكت عن أشياء رحمة بكم غير نسيان فلا تبحثوا عنها ) حديث حسن رواه الدارقطني وغيره ].
هذا الحديث يعتبره علماء الحديث من أجمع الأحاديث لأحكام الشريعة؛ لأن الرسول صلى الله عليه وسلم قسم أحكام الشريعة كلها إلى: · فرائض.
· وحدود.
· ونواهٍ.
· ومباحات.
ولا يوجد حكم في الشرع إلا وهو داخل تحت قسم من هذه الأقسام، ولذا يقولون: هو أجمع حديث لأحكام الشريعة الإسلامية.

تعريف الفرض لغة
قوله صلى الله عليه وسلم: (إن الله فرض): الفرض في اللغة: القطع، ولو جئت إلى فقه اللغة لوجدت التقارب بين القرض بالقاف، والفرض بالفاء، فالفرض: القطع، والقرض تقول: قرض الفأر الثوب بمعنى: أكله وقطعه، وقرض الحبل الحجر: إذا حزَّ فيه من طول اللُبث أو طول الحركة، ومنه: الفرائض (المواريث) فلكل شخص حصة من التركة مقطوعة من رأس المال، وهكذا قالوا: الفرض هو الحد والقطع والتحديد.
ويقول الفقهاء فيما اصطلحوا عليه في أصول الفقه: الفرض والواجب مترادفان إلا في الحج.
والواجب لغة الثابت، فكل ما فرضه الله فهو ثابت، فبينهما ارتباط، ولذا قالوا: هما مترادفان، ومن استدلالهم على أن الواجب: الثابت قول الشاعر: أطاعت بنو بكر أميراً نهاهم عن السلم حتى كان أول واجب واجب، بمعنى: ساقط وثابت.
وقال في الآية الكريمة عن البُدن: { فَإِذَا وَجَبَتْ جُنُوبُهَا } [الحج:36]؛ لأن الإبل والبدن تنحر قائمة، فإذا نحرت سقطت على جنبها، وثبتت في مكانها فلا تبرحه.

تعريف الفرض عند الفقهاء
يقول الفقهاء: الفرض والواجب مترادفان في جميع العبادات إلا في الحج؛ لأن الفرض والواجب سواء، فهما ركنان في العبادة ولا تصح إلا بهما.
والحج فيه الفرض والواجب والركن والواجب.
والركن: جزء الماهية، وليس شرطاً في صحتها؛ ولكن جزء منها.
وفرق بين الركن والشرط، والصلاة فيها ركوع وسجود وقراءة، وهذه الصلاة لا تصح إلا بطهارة وباستقبال القبلة؛ ولكن الطهارة عمل خارج عن عملية الصلاة، تتطهر في بيتك وتصلي في المسجد، وكذلك استقبال القبلة؛ فاستقبال الجهة خارج عن ماهية الصلاة، ثم تكبير وقراءة وركوع وسجود وسلام.
فالركن جزء الماهية، فيقولون: الركن والفرض والواجب كله سواء إلا في الحج، فالركن في الحج: ما لا يتم الحج إلا به، وإذا فات فلا حج، والواجب في الحج يُجبر بدم.
ومثلوا لهذا بالوقوف بعرفة فهو ركن في الحج، وكذا الطواف بالبيت، والسعي بين الصفا والمروة واجب، ورمي الجمار واجب لو تركه يُجبر بدم، والحج صحيح، وطواف الوداع يُجبر بدم والحج صحيح؛ لأنه واجب، خلافاً لـ مالك .
إذاً: الحج فيه أعمال يفوت إن تركت، سواء كانت خطأً أو نسياناً أو عمداً، من فاته الوقوف بعرفات فلا حج له؛ لحديث: ( الحج عرفة ) ، ويبقى بإحرامه، ويأتي الكعبة ويطوف ويتحلل بعمرة، وعليه الحج من عامٍ قابل، وإذا أخر طواف الإفاضة لم يتم حجه إلى أن يطوف بالبيت؛ لذا قالوا: الفرض والواجب في جميع العبادات سواء ما عدا الحج.

الفرض والواجب عند أبي حنيفة
عند الإمام أبي حنيفة رحمه الله اصطلاح في الفرض والواجب، فالفرض: ما ثبت بدليل قطعي من كتاب الله، والواجب: ما ثبت بطريق الآحاد من سنة رسول الله صلى الله عليه وسلم، فمثلاً: عنده زكاة المال: فرض، بينما زكاة الفطر واجب؛ لأن زكاة المال جاءت بكتاب الله: { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا } [التوبة:103]، و { يُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ } [المائدة:55] ، والمقصود هنا زكاة المال، سواءً كانت من الحبوب والثمار أو من الذهب والفضة أو عروض التجارة أو بهيمة الأنعام؛ لكن صدقة الفطر إنما جاءت بالسنة عن رسول الله صلى الله عليه وسلم.
وكذلك الصلوات الخمس فروض، أما الوتر فهو عنده واجب؛ لأنه ثبت بسنة الآحاد، والجمهور يقولون: الوتر سنة؛ لكن لما كثرت فيه الأحاديث ارتقى عند أبي حنيفة إلى الوجوب، لكن ليس كالفرض، وهو يعادل السنة المؤكدة عند الجمهور.
قوله عليه الصلاة والسلام : ( إن الله تعالى فرض فرائض )، الجمهور على أن هذه الفروض هي: أركان الإسلام، وما أوجب الله العمل به، فلا شك أن الصلاة واجبة، والطهارة لها واجبة، إذ هي فرض لا تصح الصلاة إلا بها، والزكاة واجبة في جميع أصناف الأموال الزكوية، والصوم واجب، والحج والجهاد واجب بشروط، وهكذا كل ما أمر الله أن يُفعل، ورتب على تركه عقوبة، فهو فرض أو واجب، وكلاهما بمعنى واحد عند الجمهور.

معنى قوله: (فلا تضيعوها)
قال عليه الصلاة والسلام: ( فلا تضيعوها ) كأنه يقول: لا تضيعوا الصلاة؛ ولكن بم تضيَّع؟ بأحد أمرين: · إما بتركها حتى يخرج الوقت، وهذا تضييع لها.
· وإما بإتيانه إياها بغير خشوع ولا خضوع ولا تأمل فيها ولا ولا إلى آخره، كما جاء في الحديث: ( إن العبد إذا صلى الصلاة بخشوع وخضوع وتلاوة صعدت إلى السماء، ولها رائحة زكية، كلما مرت بسماء قالت ملائكتها: ما هذا؟ قالوا: صلاة فلان، فأخذت تصلي عليه وتدعو له إلى أن تصل إلى عرش الرحمن، وإذا صلى الصلاة وضيعها؛ تأتي فتطرق السماء فلا تُفتح لها أبواب السماء، وتُلف كما يُلف الثوب الخَلِق، ويرمى بها إلى وجهه، وتقول: ضيعك الله كما ضيعتني )، والتضييع: التفويت، كما قال عمر رضي الله تعالى عنه حينما حمل رجلاً على فرس له في سبيل الله، ونعلم أن عمر لن يقتني فرساً إلا فرساً يتجاوب مع شجاعة عمر ومع قتاله، فلما حمل على هذا الفرس الجيد الأصيل الرحل الذي حمله عليه، وأخذه هبةً من عمر لم يستطع أن يؤدي واجب هذا الفرس؛ لأن الفرس قد يكلف أكثر من الولد: في طعامه ونظافته وترويضه وأداء واجبه إلى آخره، قال عمر : ( فرأيت الذي أخذه قد ضيعه )، بأي شيء؟ بعدم أداء واجبه، وإهمال حقه.
إذاً: الإهمال تضييع، والصلاة تضيَّع إما بتركها حتى يخرج وقتها، أو بأدائها في آخر الوقت كما جاء في بعض الروايات: ( ينظر إلى الشمس حتى إذا ما اصفرَّت قام ونقرها نقر الغراب ) ، وإما أن يصليها فرادى في أول وقتها، ويترك الجماعة وهو يستطيع أن يحضرها، أو يصلي جماعة وقلبه مشغول، ولذا قال في الآية الكريمة: { فَوَيْلٌ لِلْمُصَلِّينَ * الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ } [الماعون:4-5]، يقول بعض السلف: الحمد لله الذي قال: { عَنْ صَلاتِهِمْ } ولم يقل: في صلاتهم؛ لأنه قلَّ أن يسلم مسلم من أن يسهو في صلاته بنوع ما؛ ولذا شرع الله سجود السهو تداركاً لما عسى أن يقع من نقص، والإنسان لا يسلم وليس معصوماً من السهو، ولكن فرق بين أن يدخل في الصلاة ويكبر، ثم يذهب يحسب حساب البيع والشراء، ومكسب وربح، ورواح ومجيء، إلى آخره!

وجوب حفظ الفرائض وعدم تضييعها
الفرائض يجب أن تحفظ، جاء في الحديث: ( خمس صلوات كتبهن الله في اليوم والليلة، فمن حفظها وحافظ عليها ...)، (حفظها): أي: بواجباتها، و(حافظ عليها) أي: أداها في وقتها.
وجاء في الحديث: ( أي العمل أفضل يا رسول الله؟! قال: إيمان بالله، قال: ثم ماذا؟ قال: الصلاة في أول وقتها ).
وجاء سائل آخر فقال له: ( .
إيمان بالله، قال: ثم ماذا؟ قال: جهاد في سبيل الله ).
وجاء ثالث فقال له: ( إيمان بالله، قال: ثم ماذا؟ قال: بر الوالدين ).
وقد أشرنا سابقاً بأن المفتي يجب عليه أن ينظر إلى شخصية المستفتي، وما الذي يصلح له؟ وهل كانت هذه الأسئلة في أوقات مختلفة؟ فحينما كانوا في حالة جهاد قال: (جهاد في سبيل الله)، وحينما لم يكن هناك جهاد بل سلم قال: (الصلاة في أول وقتها)، ولم يكن لهؤلاء أحد من الأبوين، وعندما جاء السائل وله أبوان، وعلم أنه مقصر في حقهما قال: (بر الوالدين)، فأعطى كل سائل ما يناسبه.
مثلما يأتيك إنسان ويسأل: أي العمل أفضل؟ فتتأمل فيه وتقول له: الجندية؛ لأنك تجد فيه نشاطاً وطموحاً، وهناك إنسان تجد فيه الهدوء فتقول له: البيع والشراء خير لك، وتجد إنساناً آخر فتقول له: العمل في الدائرة الفلانية يناسبك.
وكثير من الجامعات لها برامج، ولها اختيار لبعض الأشخاص، وقد كان الشيخ محمد بن إبراهيم -يغفر الله له- يصنف الفوج الذي سيتخرج من كلية الشريعة أو كلية اللغة قبل أن يتخرجوا؛ على أساس ما يرى فيه من ملامح، وما يصلح له إما لتدريس أو لقضاء أو لتفتيش أو لعمل إداري.
ومما جاء عنه صلى الله عليه وسلم في الأفضلية حديث : ( أي العمل أفضل؟ قال: إيمان بالله ) ثم جعل قرين الإيمان بالله الصلاة على أول وقتها، بل إن الله سمى الصلاة إيماناً، فلما تحولت القبلة وأسف بعض الناس عمن مات ولم يصلِّ إلى الكعبة، وقالوا: ما يكون حال هؤلاء؟ أنزل الله : { وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ } [البقرة:143]، الإيمان موجود؛ لكن سمى الصلاة إيماناً.
حديث -: ( رأس الأمر الإسلام، وعموده الصلاة )، فإذا ضيع العمود أو كان هزيلاً لا يحمل البيت، وإن ضيعته ولو كان قوياً ما بنيت بيتاً، وإن جئت بعود هزيل كان لا قيمة له، وجاء في الحديث : ( كم من مصلِّ ليس له من صلاته إلا التعب، وكم من صائم ليس له من صيامه إلا الجوع والعطش ).
وروي حديث أن امرأتين استأذنتا في الحر أن تفطِرا في غير رمضان، فقال: ( تعالَيا، ويأتي بقدح للأولى، فإذا بها تقيء دماً ولحماً عبيطاً إلى نصف القدح، ثم الثانية تكمله، فقال: تصومان عن الحلال والحرام وتفطران على لحوم الناس؟! )، وقال عليه الصلاة والسلام: ( من لم يدع قول الزور والعمل به؛ فليس لله حاجة في أن يدع طعامه وشرابه ).

علاج الوساوس في الصلاة
حظ الإنسان من صلاته ما عقل، وكثير من الناس يشتكي مما يعتريه من الوسوسة في الصلاة وشرود الذهن، فما علاجه؟ نحن وأنتم سواء، هذه أمور تغلب على الإنسان؛ ولكن كما ذكر العلماء: أكبر ما يعينك على نفسك في صلاتك: أن تتمعن وتستحضر معاني ما تقرأ، وتُسمع نفسك، لا أن تمرر القراءة على ذهنك كالتذكار أو كأحلام اليقظة، وتجهر بالقراءة بقدر ما تسمع نفسك فقط، لكي تشغل ذهنك بما تسمع.
قالوا: اتخاذ السترة في الصلاة من أسبابه، فتحجز النظر من أن يطيش أمامك، فإذا كنت قائماً فنظرك في حدود السترة، إذا ركعت كان نظرك في منتصف المسافة ما بين السترة وأطراف أصابع القدمين، فإذا سجدت كان نظرك في أرنبة أنفك من الجانبين، فإذا جلست للتشهد كان نظرك في حدود السترة، وهكذا حاسة النظر تكون محصورة.
أما من حيث حركات الصلاة والهيئات فإنك إذا بدأت بـ(الله أكبر) ورفعت يديك كأنك تركت كل شاغل دنيوي وراء ظهرك، واستدرت بقلبك ووجهك إلى القبلة، ثم قرأت واستمعت، فإذا انتهيت من ركن القراءة وتريد أن تنتقل إلى ركن الركوع ينبِّه الفقهاء بأن التكبيرة التي تأتي عند الانتقال لا تأتِ بها قطعاً إنما ائت بها مداً لتشغل فراغ انتقالك، فأنت قائم لا تقل: الله أكبر وتركع، لا.
بل قل: الله أكبر تبدأ في لفظ الجلالة وتنتهي بالتكبير عند استوائك راكعاً، فتكون في حركة الانحاء إلى الركوع مشتغلاً بلفظة (الله أكبر)، فإذا استقر الظهر راكعاً اشتغلت بالتسبيح ثلاثاً، فإذا أردت الرفع من الركوع قلتَ: سمع الله لمن حمده، وتستغرق حركة الاعتدال في هذا الذكر، فلا يبقى حينها وقت للوسوسة، وهكذا إذا هويت إلى السجود شغلت حركة الهُوِيِّ بقولك: الله أكبر.
أهم الفروض التي افترضها الله على المسلم خمس صلوات في اليوم والليلة، قال صلى الله عليه وسلم: ( فلا تضيعوها )، بأي شيء؟ · إما بتأخيرها عن وقتها.
· وإما بالتشاغل عن أدائها وعدم إعطائها حقها.
ولكي يساعد الإنسان نفسه بنفسه انظروا إلى سماحة الشرع وإلى التنبيهات اللطيفة: فعندما تكون في مزرعتك، في مصنعك أو مكتبك أو أي عمل كان، فبغتةً تسمع المنادي: الله أكبر، ومهما كنت في أي عمل ستُصغي إلى قوله: (الله أكبر)، وقد قال لك رسول الله صلى الله عليه وسلم: ( إذا سمعتم المؤذن -فلا تتركوه وتهملوه وتصكوا آذاناكم- فقولوا مثل ما يقول )، فإذا كان هو ينادي الناس من أجل حضور الصلاة، فلماذا نحن نردد خلفه؟! من أجل أن نتفاعل، فهو في الأعلى فوق المنارة وبأعلى صوته، والآن وضعوا مايكروفونات، حتى يبلغ أبعد ما يكون.
وحينما تقول مثل ما يقول المؤذن تكون في شبه فترة انتقال، انتقال من عملك وأنت مفرغ جهدك كله، وشعورك وإحساسك كله، مستغرق فيما كنت فيه، فإذا بدأت تقول وأنت في عملك: (الله أكبر، الله أكبر)، انشغل الذهن بتكبير الله، وتجاوب القلب مع المنادي، فلما يصل إلى (حي على الصلاة) تقول: نعم، الآن يجب أن أترك العمل، و(حي على الفلاح) تقول: إي والله! الصلاة هي الفلاح، وليس في العمل، و(الله أكبر، الله أكبر) تقول: نعم، الله أكبر من كل عمل، و(لا إله إلا الله) تقول: هي التي من أجلها خلقنا، { وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ إِلَّا لِيَعْبُدُونِ } [الذاريات:56].
فيدُك تترك ما فيها، إن كنت كاتباً تركت القلم، وإن كنت مزارعاً تركت آلة الزراعة، وإن كنت صانعاً تركت آلة الصناعة، وأجبت المنادي، فذهبت تتوضأ، واستعملت الماء، لأي شيء؟ هل أنت حرَّان تريد أن تتبرد؟ هل أنت متسخ تريد أن تتنظّف؟! لا، إنما تجيب (حي على الصلاة) (حي على الفلاح) وأنت على أحسن حالة، فهي نظافة في الظاهر، وتنبيه للنظافة في الداخل، وأنت في تلك اللحظات سمعت النداء واستجبت إليه وجمعت شعورك وتوضأت وخطوت خطاك إلى المسجد.
جاء في الحديث : ( إذا توضأ الإنسان فغسل يديه، تناثرت ذنوب كفيه مع آخر قطر الماء، وإذا تمضمض تناثرت ذنوب فيه، وإذا غسل وجهه تناثرت ذنوبه مع آخر قطر الماء، وإذا غسل قدميه تناثرت ذنوب القدمين، وكان له بممشاه إلى الصلاة بكل خطوة حسنة، ويُمحى عنه بكل خطوة سيئة أو خطيئة، ويرفع له بها درجة، وكانت صلاته له نافلةً ) يعني: صلاتك زيادة خير لك عن هذه الحسنات.
فاستحضر من أول لحظة أن قوله: ( إذا سمعتم المؤذن فقولوا مثلما يقول ) إنما هو عملية تحضير للذهن وللقلب، وجمع للشعور، فإذا جئت ووقفت في الصف وقلت: (الله أكبر)، فحينها فعلاً دخلت على ربك، يقول الحسن رضي الله تعالى عنه: ( إذا أردت أن تدخل على الله بلا استئذان وتكلمه بلا ترجمان؛ فأسبغ الوضوء، ثم ائت المسجد واستقبل القبلة وكبر للصلاة ).
مَن استأذنت وأنت داخل من الباب؟ ما استأذنتَ أحداً، فالباب مفتوح، { فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ } [النور:36]، ثم تدعو بأي لغة كانت، ونحن نرى هذا خاصةً في الحرمين، جميع الألسنة واللغات تقف في صف واحد، وكل يسأل ربه بلغته دون أن يحتاج إلى ترجمان بينه وبين الله، { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ } [البقرة:186].
من ناحية أخرى: انظروا إلى النوافل، فقبل كل فريضة سنة، ربما وفقك الله واستيقظت من النوم مبكراً قليلاً، وسمعت الأذان وأجبت وتوضأت وجئت وفيك نوع من الكسل، فصليت سنة الصبح، ثم أقيمت الصلاة وصليت الفجر.
فحينما أتيت على تلك التهيئة أو التعبئة التي عبأتك إياها كلمات الأذان، ثم جئت وصليت ركعتين كمقدمة أو تهيئة؛ فكأنك قمت بين يدي الله بركعتين زيادة في التهيئة، وليسمح لي الجماعة الرياضيون الذين يقولون: قبل أن يدخل الرياضي الملعب يسخن؛ لأن أعضاءه وعضلاته جامدة، فيأتي ببعض الحركات الآلية العضلية حتى لا يصاب بشد عضلي، ثم يدخل إلى الميدان أو الملعب وهو متهيئ.
فنقول: المسلم يؤدي النافلة قبل الفريضة تهيئةً لقيامه بين يدي الله وهو في أكمل ما يكون استحضاراً، وهذه زيادة تحضير، وسمِّها ما شئت؛ لأنها تعطيك زيادة تنبُّه ويقظة ورغبة فيما عند الله.
فإذا دخلت في الفريضة عفوياً ربما تحتاج إلى شيء من التحضير؛ لكن إذا صليت السنة كان التهيؤ أكمل، وكل فريضة -كما أشرنا- قبلها نافلة، فهذا الفجر له ركعتان قبلية، وتلك الظهر لها ركعتان أو أربع قبلية، وتلك العصر قبلها أربع، والمغرب كانوا يصلون قبلها ركعتين، يقول الراوي: (حتى إن الغريب إذا دخل المسجد رأى الناس قد بادروا إلى السواري فيظن أن الناس قد صلوا المغرب)، وجاء في الحديث: ( صلوا قبل المغرب، صلوا قبل المغرب، صلوا قبل المغرب، وقال في الثالثة: لمن شاء ) ؛ كراهية أن يتخذها الناس سنة لازمة، وقال : ( بين كل أذانين صلاة )، والمغرب كغيره له أذانان، وهما: الأذان والإقامة.
وهكذا قبل صلاة العشاء نافلة، وبعدها نافلة.

حرص الشيطان على إفساد صلاة المسلم
أن تلك التقدمات من الأذان والوضوء وتجاوبك مع المؤذن في كلمات الأذان تهيئة للدخول في الصلاة؛ ثم يأتيك الشيطان، ويقول: اذكر كذا، اذكر كذا لشيء قد نسيته، وأظنكم تعلمون قصة الإمام أبي حنيفة رحمه الله، فقد كان جالساً في المسجد فإذا برجل يقول: يا إمام! لقد دفنت مالاً لي ونسيته، فكيف أحصل عليه؟ قال: إذا انتصف الليل فقم وتوضأ وأسبغ الوضوء وصلِّ ركعتين لله ولا تحدِّثَنْ نفسك فيها بشيء، فإذا فرغت من الصلاة فستعرف أين المال؟ فمن الغد جاء وقال: جزاك الله خيراً! لقد وجدت المال.
فقال أصحاب أبي حنيفة : ما علاقة صلاته في الليل بالمال الذي كان قد دفنه؟! { وَمَا أَنْسَانِيهُ إِلَّا الشَّيْطَانُ } [الكهف:63] فالشيطان هو الذي أنساه، فإذا جاء ليصلي تلك الصلاة بخشوع وخضوع وعدم محادثة نفسه فيها بشيء خالصةً لوجه الله، فهذه تحرق الشيطان، ولا يستطيع أن يصبر عليها، فيشغله فيها بأن يذكره موضع المال.
وقالوا للرجل: كيف عرفت مكان المال؟ قال: فعلتُ كما قال لي الإمام، وحرصت ألَّا أحدث نفسي فيها بشيء، فإذا بي حينما جلست للتشهد أسمع من يقول لي: المال كان في المحل الفلاني، فعجَّلت بالتشهد، وذهبت إلى المال فوجدته.
ونقول: ستجيئكم صلاة العشاء، وحينما تسمعون المقيم يقول: قد قامت الصلاة، فانظر في ساعتك، وحينما يقول: السلام عليكم ورحمة الله، انظر في الساعة، فالأربع ركعات كم أخذت؟ ست أو خمس دقائق، ولا يمكن أن تصل إلى عشر أبداً، اجعلها تصل إلى ثمان دقائق بحيث تأخذ كل ركعة دقيقتان ثمان دقائق ولا يقدر الإنسان أن يضبط نفسه فيها!! لكن الشيطان عدو مبين، ومهما يكن من شيء فلا ينبغي للإنسان أن يسترسل معه، { إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ } [الأعراف:201]، فيرجع حالاً، فربما يأخذك الشيطان ويذهب بك إلى مكة، ويضحك عليك، ويقول لك: ستذهب إلى عمرة وتطوف وتسعى، ثم لا تشعر بنفسك إلا وأنت على الصفا، لكن إذا انتبهت وأنت في رابغ فارجع، ولا تذهب معه إلى مكة.
وقد يأتي للتاجر: البضاعة وصلت إلى المحل الفلاني، والباخرة في المحل الفلاني، وفيها كذا، وفيها الآن كذا وكذا.
فيحاول أن يذهب بك حتى تشتغل به وتتجاوب معه.
وطالب العلم قد تأتيه المسألة التي كانت شاغلة لباله: تجدها في محل كذا، اطلبها في كتاب كذا كل إنسان يأتيه من الباب الذي يستجيب إليه.
وليس هناك إنسان يستطيع أن يمتنع نهائياً من الوسوسة، وليس معصوماً من ذلك؛ لأن الشيطان يجند كل قواه عند الصلاة، وكما يقول بعض العلماء: هل السارق يدخل بيتاً خرباً؟ لا، لكن يختبئ فيه فقط؛ لكن ليسرق منه فلا.
لكن أين يذهب السارق ليسرق؟ إلى البنوك أو الخزائن الكبيرة أو البيوت العامرة، والمؤمن حينما يكون بين يدي الله فإن الخزينة ملأى، فهو يريده في تلك اللحظة.
إذاً: ( فرض فروضاً فلا تضيعوها )، والله أسأل أن يوفقنا وإياكم جميعاً للحفاظ على فروضه سبحانه وتعالى.

فروض ضيعها العباد

تضييع الصلاة
باب الصلاة -يا إخواني- كبير، ولذا يقولون: من الحفاظ على الصلاة: المحافظة على النوافل الراتبة، حتى قال بعض العلماء: من تعمد ترك النوافل تسقط شهادته.
وإذا كان كذلك؛ فما القول في الرجل الذي جاء إلى الرسول صلى الله عليه وسلم وقال: ( والله لا أزيد على ذلك ولا أنقص )، ويقسم صلى الله عليه وسلم على فلاحه إن صدق، قالوا: ذلك رجل أخذ نفسه بحد السيف، وبالعزم القاطع، فهو لا له ولا عليه، وحافظ على فروضه؛ ولذا جاء في الحديث: ( أفضل ما تقرب إلي عبدي بما افترضته عليه، ولا يزال يتقرب إلي بالنوافل -فنوافل العبادات هي مرتقى الصالحين في وصولهم إلى الغاية القصوى- حتى أحبه، فإذا أحببته كنت سمعه الذي يسمع به، وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يسعى بها ).
فهذا بالنوافل، أما الفرائض فهي الحد الأدنى؛ لأنك إذا التزمت بالفرائض فقط فوقع تقصير فسيقع في الفرائض؛ لكن إذا التزمت النوافل مع الفرائض فوقع تقصير فسيقع في النوافل، كما قال عليه الصلاة والسلام : ( ألا وإن لكل ملك حمى، كالراعي حول الحمى يوشك أن يقع فيه )؛ لكن إذا جعل بينه وبين الحمى قدر ميل، فعندما تشذ منه غنمة هل تنزل في الحمى أم في المسافة التي بينها وبين الحمى؟ في المنطقة المحايدة -كما يقولون-، لكن إذا اقترب بغنمه على حدود الحمى فلو أن شاة شذت عنه متراً واحداً فستدخل في الحمى، أرأيت لو كان هذا الحمى ناراً مؤججة هل ستدنو منه؟ أرأيت لو كان بحيرة أو بئراً عميقاً هل ستدنو منه؟ ستبتعد مخافة أن تسقط فيه.
وهكذا النوافل هي حمى وحفاظ لتلك الفرائض كما جاء في الحديث: ( انظروا هل لعبدي من نوافل؟ -أي: حينما يُنظر في صلاته- فتقول الملائكة: نعم -يا رب- له نوافل، فيقول: اجبروا فريضته من نافلته )، يعني: احتياطاً، يقول ابن عباس : وهكذا بقية العبادات.

تضييع الصوم
نأتي إلى الصوم، كيف يضيع الصوم؟ · إما بالتساهل في أمره، وعدم الصبر على الجوع والعطش -عياذاً بالله- ويفطر.
· وإما أن يمسك شكلياً عما أحل الله، ويفطر على المحرمات، وتقدم لنا: ( والصوم جنة -أي: يحفظه ويقيه- ما لم يخرقها، قالوا: بم يخرقها يا رسول الله؟! قال: بكذب أو بسباب أو بغيبة أو نميمة ) وما هي قيمة هذه الجنة المخرَّقة؟ ما تحمي بشيء، السيارة المصفحة إذا كان فيها خرق بقدر خمسة سنتيمترات فستنفُذ منها الرصاصة؛ لكن كما قال جابر رضي الله تعالى عنه: ( لا يصوم العبد حقاً حتى تصوم جوارحه ) ، والحديث أعم: ( من لم يدع قول الزور والعمل به، فليس لله حاجة في أن يدع طعامه وشرابه ).
إذاً: تضييع الصيام: إما بتركه بالكلية، وإما بإهمال مراعاة حقوقه.
وكذلك للصوم نوافل، فقد جعل الله سبحانه وتعالى لرمضان ستاً من شوال، وجعل في أول السنة وفي آخرها عشراً من ذي الحجة ويوم عاشوراء، ويوم عرفة، والاثنين، والخميس، ومن كل شهر ثلاثة أيام، كما في وصية رسول الله صلى الله عليه وسلم لـ أبي هريرة و أبي ذر كلاهما قال : ( أوصاني خليلي بثلاث: صوم ثلاثة أيام من كل شهر، وألَّا أنام حتى أوتر، وركعتي الضحى ).
وصوم ثلاثة أيام -كما يقول مالك - ليس فيه تحديد، إن شاء جعلها في هذا الشهر من أوله، والشهر الثاني من آخره حتى لا يهجر الأيام كلها عن الصوم، وجاء عنه صلى الله عليه وسلم ترتيب ذلك فقال : ( لا تختصوا يوم الجمعة بصيام ولا ليلتها بقيام ) إن كان يقوم فيقوم ليالي الأسبوع كلها، ولا يفرد ليلة الجمعة بالقيام خاصة، وإن كان يصوم فيصوم من الأيام ما شاء، ولا يفرد يوم الجمعة بصوم، وجاء في الحديث: ( من صام يوم الجمعة فليصم يوماً قبله أو يوماً بعده )، حتى لا يُفرد هذا اليوم بصيام، وجميع الأيام صالحة لصوم التطوع ما عدا يومي العيدين ويوم الشك، وفي صوم ثلاثة أيام منى لغير من لم يجد الهدي خلاف.
إذاً: الصوم مما فرض الله سبحانه وتعالى: { كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } [البقرة:183]؛ فلا تضيعوه.
ومن عجيب ما يذكر! أن عثمان رضي الله تعالى عنه مر على شاب في رمضان وهو سكران، فقال: ويحك! أطفالنا صيام وأنت مفطر!.
وبعض قضاة المدينة مر على شاب وهو مفطر في رمضان فأخذه وجلده، فقال: ألا تستحِي! الأطفال في البيوت صائمون، وأنت في رمضان مفطر! فتكلم عليه، فقال: تكون هذه الأولى والأخيرة، ولم يُرَ بعد ذلك مفطراً! والصحابة رضي الله تعالى عنهم ائتمروا بما في حديث: ( مروا أبناءكم بالصلاة لسبع، واضربوهم عليها لعشر )، وكذلك كانوا يفعلون في الصوم، فقد كانوا يروضون الأطفال على الصوم والجوع، فإذا بكى الطفل أعطوه اللعب يتلهى بها، فطفلٌ يُجَوَّع ساعةً أو ساعتين، وطفل يُجَوَّع أربع أو خمس ساعات، وطفل يُجَوَّع نصف النهار، وهكذا كان أمهاتنا يصنعن بالأطفال الصغار، فحينما يبكي يقلن له: فيما بعد، فيما بعد، أجيء لك بالطعام، وأصلحه لك، إلى أن تمر بعض الساعات وهو يشعر بشيء من الجوع، فكانوا يعودون الأطفال على الصيام كما يعودونهم على الصلاة.

تضييع الزكاة وخطره
أما الزكاة فمجالها واسع، وتضييعها يكون بما يلي: إما أن يتركها بالكلية.
وإما أن يتغاضى عن بعض ماله، فلا يخرج الزكاة عن بعضه.
وإما أن يدقق في الحساب، وإذا أراد أن يعطي النصاب المفروض فتَّش، هل يخرج هذه؟ لا، هل يخرج هذه؟ لا، هذه كذا، وينظر في الأصلح له، فهذا تضييع، بخلاف المؤمن الذي يتعامل بصدقته مع الله.
ولعلكم تذكرون قصة الصحابي مع عامل الزكاة الذي أرسله رسول الله صلى الله عليه وسلم عاملاً إلى جهة الحنكية والنخيل وهذه النواحي الشرقية، فمر على صاحب إبل عند الماء، فكانت الإبل خمساً وعشرين، فقال: عليك بنت مخاض؛ لأن زكاة الإبل كل خمس فيها شاة إلى عشرين، فخمس وعشرون فيها بنت مخاض، وست وثلاثون فيها بنت لبون، إلى آخره، وبنت المخاض التي ولدت العام الماضي وأمها حامل هذه السنة، فهي بنت سنة وبدأت في الثانية، فقال له: زكاة إبلي بنت مخاض؟! قال: نعم، قال: ليست ظهراً فيُركب، ولا ضرعاً فيُحلب، لكن هذه ناقة كوماء خذها في سبيل الله، فقال العامل: لا أستطيع أن آخذها، فما فرض الله عليك إلا هذه الصغيرة، يعني: وقد قال صلى الله عليه وسلم: ( وحد حدوداً فلا تعتدوها )، والمفروض عليك في إبلك بنت المخاض الصغيرة هذه، (فاختصم العامل مع صاحب المال، فهو يقول: فريضتك بنت المخاض، فيقول الآخر: لا، خذ ناقة كوماء).
هل رأيتم خصومة مثل هذه؟! هل سمعتم بمثلها؟! العامل يقول: ائت بالصغيرة هذه، وصاحبها يقول: لا، خذ هذه الكبيرة.
لماذا؟ لأنه يتعامل مع الله، { مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضاً حَسَناً } [البقرة:245].
فحينما اشتدت الخصومة قال العامل: لا تتعب نفسك، ولا تتعبني، إن كنت مصراً عليها فدونك رسول الله بالمدينة، اذهب بها إليه، أنا لا أقدر أن آخذها، لاحظوا أمانة العمال إلى أي حد وصلت؛ فجاء مع العامل بناقته، فقال العامل للرسول صلى الله عليه وسلم: يا رسول الله! هذا الرجل جئت إلى إبله، وقص عليه القضية، فقال صلى الله عليه وسلم لصاحبها: ( أطيبةً بها نفسك؟ قال: نعم والله يا رسول الله! كيف أدفع بنت مخاض في سبيل الله، وهي ليست ظهراً يُركب، ولا ضرعاً يُحلب؟! لكن أحب أن تأخذ مني هذه الناقة، فقال للعامل: خذها، وقال لصاحبها: بارك الله لك في إبلك ) .
ثم عاش الرجل إلى زمن معاوية رضي الله تعالى عنهما، وكان يعطي العشرات من الإبل في زكاة إبله؛ ببركة دعوة النبي صلى الله عليه وسلم له: ( بارك الله لك في إبلك )، فهذه الدعوة لا تذهب سدى.
وهكذا -أيها الإخوة- فحفظ الزكاة وعدم تضييعها يكون: بضبط نصابها، وبوفاء حقها.
ولذا قال الفقهاء: إخراج زكاة الحبوب والحيوان والثمار من أوسط النوع، لا من جيده فيكون إرهاقاً على المالك، ولا من رديئه فيكون تضييقاً على المسكين.
ولذا عمر رضي الله تعالى عنه لما مرت عليه أنعام الصدقة وجد شاة حافل ضرعُها فقال: والله ما أعطى هذه أهلُها بطيب نفس.
والرسول صلى الله عليه وسلم لما بعث معاذاً إلى اليمن قال له: ( وإياك وكرائم أموالهم! واتقِ دعوة المظلوم -لأنك إذا أخذت كرائم الأموال ظلمتهم فيدعون عليك- فإنه ليس بينها وبين الله حجاب ).
من أخطر أنواع تضييع الفرائض تضييع الزكاة، فقد يجتهد في حسابها، ويتخير نوعها، ويقدمها بأكمل ما تكون؛ ولكن يحبطها ويبطلها، كمن يصنع بركة عسل ويضع فيها قطرات من الصَبِر والثوم، والله تعالى يقول: { لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالأَذَى } [البقرة:264].
إذاً: { قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذىً } [البقرة:263].
تضييع الزكاة أخطر من تضييع الصوم والصلاة؛ لأنه قد تكون بشيء ما من الرياء أو الإيذاء، ويجب أن يحفظ شعور المسكين الذي يدفع له، ولا يتمنن عليه بما يعطيه؛ فهو حق واجب، { وفِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ * لِلسَّائِلِ وَالْمَحْرُومِ } [المعارج:24-25].
كلف الله رسوله صلى الله عليه وسلم أن يتحمل مسئولية جمع الزكاة وليس له شيء منها: { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا } [التوبة:103]، وقال صلى الله عليه وسلم: ( من أعطاها طيبةً بها نفسه فبها ونعمت، ومن منعها أخذناها وشطر ماله عزمةً من عزمات ربنا، ليس لمحمد ولا لآل محمد منها شيء )، فهو يقوم بجمعها وتوزيعها وليس له منها شيء.
ومنذ أن عُطِّلت الزكاة وقُطعت الصلة بين الغني والفقير ووُجدت الفجوة، جاءت المبادئ التي تهدم وتنتزع البركة، وجاءت مبادئ يُنادَى بأن يحل محلها غيرها! والله لا يؤدي واجب الزكاة إلا الزكاة؛ لأنها كما قال تعالى: { تُطَهِّرُهُمْ وَتُزَكِّيهِمْ } [التوبة:103]، تطهر الغني من دنس الشح، وتزكي الفقير من درن الحقد، فالزكاة عامل ربط وتعاطف ومؤاخاة، والله أعلم، وبالله تعالى التوفيق.

شرح الأربعين النووية - الحديث الثلاثون [2]

أسرار الحج
بسم الله الرحمن الرحيم الحمد لله ولي الصالحين، والصلاة والسلام على نبي رب العالمين، وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين.
أما بعد: فمما فرض الله على المسلمين وضيعوه الحج.

من عبادات
والحج خاتمة أركان الإسلام، وبعضهم يتورع عن هذه الكلمة ويقول: خامس أركان الإسلام، ومهما يكن من شيء فالحج يجمع جميع أركان الإسلام فروعاً وأصولاً.
ففي العقيدة فيه توحيد الله سبحانه بادئ ذي بدء: (لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك، لا شريك لك)، فقد جمعت هذه التلبية التوحيد بأقسامه الثلاثة: توحيد الربوبية: (النعمة لك والملك).
توحيد الألوهية: (لا شريك لك).
توحيد الأسماء والصفات: فيما يوصف الله من صفات الجلال والكمال.
ثم تأتي بعد ذلك بقية الأركان: ففيه الصلاة: تصلي ركعتي الطواف.
وفيه الصوم: { فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ } [البقرة:196].
وفيه إنفاق المال: ( ما الاستطاعة يا رسول الله؟! قال: الزاد والراحلة ).
ولما كان أعظم الأركان، ويشمل الكثير من العبادات، وفيه مشقة الرحلة والسفر؛ جعله الله سبحانه وتعالى على المستطيع.

سبل المحافظة على الحج حسياً
كيف يؤدَّى هذا الركن العظيم، وكيف يحافَظ عليه ولا يضيَّع؟ يلفت النظرَ إلى ذلك قولُ عمر رضي الله تعالى عنه: ( الوفد كثير، والحج قليل )، فيحتاج الحج إلى حفاظ عليه، وقيام بواجباته، حتى يكون حجاً حقيقياً.
أول خطوة في الحج ليست التجرد ولبس الإزار والرداء وقولك: (لبيك) في الميقات، لا، فالحج يبدأ عند جمع المال للحج، يبدأ الحج مع كل إنسان من موطن كسبه لرزقه؛ فيبدأ مع العامل في عمله، والزارع في مزرعته، والصانع في مصنعه والموظف في مكتبه.
لماذا؟ لأن الرسول صلى الله عليه وسلم وضع لنا القاعدة الأساسية العامة فقال صلى الله عليه وسلم: ( إن الله طيب لا يقبل إلا طيباً )، وقال: ( من حج بمال حلال وزاد حلال وراحلته حلال، فوضع رجله في الغرز فقال: لبيك اللهم لبيك، قيل له: لبيك وسعديك، حجك مبرور، وذنبك مغفور.
وإن حج بمال حرام، وزاد حرام، وراحلته حرام، فقال: لبيك، قيل له: لا لبيك ولا سعديك، ارجع مأزوراً لا مأجوراً ).
ولو جئنا إلى البديهة العقلية والنظام الاجتماعي: فأنت وافد على الله في بيته، أتفد عليه بما حرم عليك؟ أتسرق وتقول: يا رب! أنا جئتك؟! لا يا أخي! رد المال لصاحبه، وابق في محلك وقل: لبيك، ولا تأت بمال حرام! وهذا يشبه لو أنك سرقت ثوب جارك، ثم دعاك لوليمة العرس عنده، فهل تلبس الثوب الذي سرقته منه لتحضر وليمته؟! وبم تفسر هذا الفعل يا أخي؟! نعم الله على الإنسان كثيرة، ويدعوك إلى بيته: { وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالاً } [الحج:27] ، فبأي صفة تأتي؟ يجب أن تأتي بما يناسب مجيئك، ومن جئت إليه.
ولهذا تأتي محظورات الإحرام لتهذب الإنسان، وتحوره في شخصيته، وتجعله خلاف الشخصية الأولى، قال صلى الله عليه وسلم: ( العمرة إلى العمرة كفارة لما بينهما، والحج المبرور ليس له جزاء إلا الجنة )، قالوا: وبر الحج بأن يرجع صاحبه وقد صار خيراً مما كان، أنت ذهبت والاستقامة عندك (50 %) أو (60 %) أفترجع وأنت (90 %)؛ لكن إذا ذهبت وأنت (70 %) ثم ترجع وأنت (50 %)، فستكون هذه انتكاسة، كإنسان دخل المستشفى وهو مريض (50 %)، والمفروض ما دام أنه في مستشفى طيب، وعنده تجاوُب للعلاج، وعناية فإنه سيخرج متعافٍ بالكلية، أو حتى في النقاهة (90 %)، وكذلك الحج يعتبر مصحة نفسية بل وبدنية؛ فعلى الإنسان أن يراعي هذا العمل.

سبل المحافظة على الحج معنوياً
الحج له مقدمات وآداب ونتائج، فإذا تهيأت لك النفقة والزاد الحلال وجئت إلى الميقات، يقال لك: قف! إنك ستدخل منقطة جديدة فيها تُحَوَّر الشخصية، ستدخل في بوتقة، وتخرج من باب آخر بغير الشخصية الأولى، فتتجرد من ثيابك، وهل نزع الثياب ولبس الإزار والرداء مجرد شكليات أم أن وراءه شيء؟ لا والله! بل وراءه أشياء.
دخلنا إلى الميقات، وفيه مصري وشامي ومغربي وهندي وعربي وأعجمي، وغني وفقير، و و إلى آخره، وخرجنا من الباب الثاني سواسيةً، إزار ورداء، المصري ترك ثوبه أو جبته، وهذا ترك برنسه، وهذا ترك عباءته، والكل خرج بشكل واحد، الغني الذي كان يلبس ثياباً فاخرة رجع للإزار والرداء، والفقير الذي كان ثوبه مهلهلاً خرج بإزار ورداء، لا فرق لغني على فقير، ولا لكبير على صغير، ولا لمأمور على أمير، الكل سواسية.
إذاً: حصل تحوير أم لا؟ حصل مبدئياً.
وحينما تنزع ثيابك العادية تغتسل، وهل ثَمَّة نجاسة أو وسخ تريد أن تزيله؟ لا، لكن حينما تغتسل للإحرام تشعر بأنك تزيد في النقاء والتطهر، ويجب أن تنظر إلى الداخل، وتطهر صدرك، فلعله كان هناك تطاول على خلق الله، أو كان هناك غمز ولمز، أو كانت هناك سخريات، أو تفاخر، فيجب أن يغسَّل هذا كله: ( الطهور شطر الإيمان )، وألزم ما يكون من الطهارة أن تطهر داخليتك، فهل تنظف الظاهر والداخل تتركه على ما هو عليه؟! فتخرج من الميقات وأنت فعلاً تقول: لبيك اللهم لبيك، أقبلت عليك -يا رب- بكليتي قلباً وقالباً.
ومن تلك اللحظة تسير على مثال ملاك في شخصية إنسان، وتعلن التلبية، سِلْم لكل خلق الله، شعرك لا تنتف منه أي شعرة، وظفرك لا تأخذ منه أي وصلة، والصيد لا تمد يدك إليه، { لَيَبْلُوَنَّكُمُ اللَّهُ بِشَيْءٍ مِنَ الصَّيْدِ تَنَالُهُ أَيْدِيكُمْ وَرِمَاحُكُمْ } [المائدة:94] لماذا؟ { لِيَعْلَمَ اللَّهُ مَنْ يَخَافُهُ بِالْغَيْبِ } [المائدة:94] سبحان الله! محرم يقول: لبيك يا رب! والصيد أحل الحلال ويقول له: لا تأكله! والجمَّال أو السائق أو التاجر معك في سيارة واحدة يقتل الصيد ويأكل! مَن أولى بأكل الصيد؟ المحرم؛ ولكن لا.
زوجتك التي معك أحلها الله لك بكلمة الله، وقبل أن تقول: لبيك، أنت معها في الفراش، وحينما قلت: لبيك، قال: قف! لا تمسها.
ما السبب؟ أنت لما دخلت منطقة الميقات، دخلت من أجل تحوير شخصية، حتى تتعود العفة، وكف اليد عن الإيذاء والتعدي، وضبط النفس عن محارم الله؛ لأن الشخص الذي يكف يده عن الصيد لا يمدها إلى المال الحرام، والشخص الذي يتعفف عن زوجته لا يعتدي على محارم الآخرين، وهكذا تمشي وأنت سِلْم للطير في الهواء، وللوحش في الفلاة، وللزوجة التي معك حتى تقضي نسكك، فأنت في هذه الفترة في محل التمرين والتدريب والترويض، فإذا نجحت في هذه المرحلة نجحت في غيرها، فإذا وقع منك اعتداء أخذت جزاءه، فإن قتلت صيداً { فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ } [المائدة:95]؛ وإن قربت زوجتك فعليك أن تمضي في هذا الحج على فساده، وعليك حج من عام قادم.

آداب الحج
قال الله في ذكر الآداب: { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ } [البقرة:197]، حتى المجادلة والمناقشة لا تجوز في الحج ولو كانت في حق، اللهم إلا مناقشة في مسألة علمية، بما يصحح إحرامك وحجك وصلاتك في سفرك، وفيما يتعلق بأمر دينك دونما جدال، بل على سبيل المفاهمة، وليس على سبيل المجادلة.
ما الفرق بين المفاهمة والمجادلة؟ المفاهمة: طلب الفهم، وكل واحد من المتفاهمَين يحاول أن يفهم من غيره ويفهِّمه.
ولكن الجدل: هو أن تفتل الحبل بقوة حتى يصير صلداً، والجديلة : هي القوية؛ من برم الحبال وظفرها بعضها مع بعض.
فالجدال فيه نقاش بشدة وحدة، أما المفاهمة فعلى سبيل المعروف والأخذ والعطاء، والقصد الوصول إلى الحق.
كل من الجدال والفسق والرفث ممنوع في كل وقت؛ لكنه في الحج ألزم.
لماذا؟ إذا كان كل اثنين سيتجادلان، ويأتي عربي وأعجمي، ويأتي واسع الصدر وضيق الصدر أحمق، فإذا حصلت مجادلة مع كل اثنين تخاصما فسيصير الحج فوضى.
لكن لا، فالذين يأتون من كل فج عميق هم في حاجة إلى التآلف والتعارف.
ومن هنا وجب أن يكون عمل المسلم في الموسم كله لأداء مناسكه، أما أن نشغل وقت الموسم لغير ذلك فهذا هو العبث، وخروج بالحج عن مجاله، فضلاً عن إفساده أو تضييعه.
فالحج ملتقى للمسلمين من مشارق الأرض ومغاربها، والحرم مأمن لكل من يفد إليه، حتى الطير والوحش، وكانوا في الجاهلية يحترمون ذلك، فقد كان الرجل يرى قاتل أبيه أو أخيه فلا يرفع إليه نظره، ويتركه.
لماذا؟ حرمةً للبيت، { وَمَنْ دَخَلَهُ كَانَ آمِناً } [آل عمران:97].
فإذا خرج من الحرم قلنا: شأنك به.
إذاً: آداب الحج تبدأ منذ أن تحرم، وتلتزم بتلك الآداب: والرفث هو: حديث النساء بحضرة النساء، أنتم جئتم لتحجوا أم جئتم لتتغزلوا؟! هذا لا ينبغي.
والفسوق هو: الخروج عن الطاعة، ومنه: قولهم: فسقت النواة من الرطبة، وفسقت الحبة من الرحى: خرجت عن طحنها، وخرجت النواة من رطبتها، والفسق: الخروج عن طاعة الله، والفويسقة: الفأرة تخرج ليلاً للإفساد.
فلا فسوق في اللسان: بسباب أو جدال أو قذف.
ولا فسوق في اليد: بالاعتداء وإيذاء الآمنين.
ولا فسوق في العين: بالنظر والتتطلع إلى ما لا يجوز لها.
ولا فسوق في الأذن: بالاستماع إلى ما لا يحل لها.
ولا فسوق للقدم والرجل: بالسعي إلى ما لا يجوز لها.
((وَلا فُسُوقَ)): عامة في كل ما هو خروج عن جادة الإسلام، فمن أدى مناسك الحج على تلك الآداب كيف تكون عاقبته؟!

هيئة قدوم الحاج إلى مكة ودخوله إليها
كل ما يتقدم عرفة تهيئةً لذلك اليوم العظيم.
فتمشي على تلك الحالة ملتزماً آداب الحج، ملبياً لله سبحانه، مؤمِّناً كل مخلوق من شرِّك، اللهم إلا المعتدي، كما يقال: سلم لمن سالمنا، وحرب لمن عادانا، ولا نقول مثلما يقول النصارى: إذا ضربك أحد على خدك الأيسر فأدر له خدك الأيمن، لا والله! فإن اعتدوا علينا اعتدينا عليهم؛ ولذا قال صلى الله عليه وسلم: ( خمس فواسق يقتلن في الحل والحرم: الحية والعقرب والحدأة والغراب والكلب العقور )، إذا جاءت الحدأة وخطفت منا الأكل أنتركها؟ أو جاءت الفأرة أو العقرب، أو الحية أنستسلم لها؟ لا؛ لأن هذه مفسدات.
إذاً: المحرم سِلْم لمن سالمه، وحرب لمن عاداه، فإذا سار في طريقه حتى وصل مكة شرفها الله، يدخلها متذكراً دخول رسول الله صلى الله عليه وسلم عام الفتح، فإنه دخل متواضعاً خافضاً رأسه حتى يكاد جبينه الشريف أن يمس رحل الراحلة تواضعاً لله أن فتح عليه مكة، وأنت شكراً لله أن منَّ عليك بهذا المجيء، وتأكد أنه ليس لوفرة مالك؛ فكم تركتَ أغنى منك في بلدك! ولا بقوة بدنك؛ فكم تركت من هو أقوى منك.
جئت بدعوة من الله، ولذا تقول: لبيك، وفي اللغة: حينما يناديك إنسان تلبي أي: تجيب الداعي، وأي نداء تلبيه أنت؟ يقول العلماء باتفاق: إن الله سبحانه لما كلف خليله إبراهيم عليه وعلى نبينا الصلاة والسلام برفع القواعد من البيت قال: يا إبراهيم! نادِ في الناس: إن الله ابتنى لكم بيتاً فحجوه، وهو قوله سبحانه: { وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالاً وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ } [الحج:27].
{ رِجَالاً } يعني: على أرجلهم، وليس المعنى رجالاً دون النساء، { وَعَلَى كُلِّ ضَامِرٍ } : ذكر هذا في مقابل الرجال، والآن يأتون بسيارات، أو طائرة أو باخرة أو غواصة، { مِنْ كُلِّ فَجٍّ عَمِيقٍ } .
{ لِيَشْهَدُوا مَنَافِعَ لَهُمْ } [الحج:28]: هل يمكن أن تتحقق المنافع مع الجدال والخصومة واتخاذ المناسك شعارات خاصة؟ لا والله! لا تتم المنافع للناس إلا بالتآلف والتآخي واعتبار ذلك نعمة من الله؛ لأنه أعظم مؤتمر إسلامي ينظر فيه المسلمون مصالحهم.
فإذا وصلت إلى البيت، حمدت الله سبحانه، واستشعرت نعمته عليك، وأول ما تبدأ: الطواف بالبيت، كشخص ملهوف، وشخص له وجدان، وله إحساس ينتظر تلك اللحظة من زمن بعيد، فيأتي كالعاشق الولهان يطوف حول البيت تعبيراً عن اشتياقه لله، وأداءً للنسك الذي أوجبه الله عليه.
لما بنى إبراهيم البيت قال الله له: { وَأَذِّنْ فِي النَّاسِ } : نادِ في الناس: إن الله ابتنى لكم بيتاً فحجوه.
قال: وأين يبلغ ندائي؟ قال: عليك النداء وعلينا البلاغ.
فصعد إبراهيم عليه السلام على جبل أبي قبيس ونادى: أيها الناس! -وأين الناس الذين عنده؟ هو بوادٍ غير ذي زرع؛ ولكنه أمر الله- إن الله ابتنى لكم بيتاً فحجوه.
فلبى كل من أراد الله له الحج، حتى الذراري في الأصلاب، من لبى مرة حج مرة، ومن لبى أكثر حج أكثر.
أنت الآن تجلس بمذياع صغير قَدر الكف تضعه في جيبك وتحرك إبرةً صغيرةً، فيدور بك العالم من شرق إلى غرب ويأتيك بالأصوات، إذاعات على حسب موجات الأثير، تعطس في المذياع فيسمعك من كان في آخر الدنيا، إذا كان هذا صنعُ البشر، فكيف بالخالق سبحانه وتعالى؟! فهو قادر أن يُبلغ الأصوات للخلق جميعاً حتى الذراري في أصلاب آبائهم.
وكما جاء في حديث خطبة الوداع في منى، يقول راوي الحديث: ( ففتح الله أسماع الحجيج حتى سمعوا خطبة رسول الله صلى الله عليه وسلم وهم في خيامهم )، الرسول عليه الصلاة والسلام يخطب في منى في مسجد الخيف، والله يفتح الأسماع ويبلغ الأصوات، فسمع كل من كان في منى، أكانت هناك مكبرات صوت؟! لا، لكن الله سبحانه وتعالى هو القادر على كل شيء؛ فكل من كان في منى سمع خطبة رسول الله، ( بلغوا عني ولو آية )، ( رب مبلغ أوعى من سامع )، وخطبهم وبين لهم أحكام الإسلام بمجملها في ذلك اليوم في تلك الخطبة.
إذاً: حينما تقول: لبيك، فهو إجابة لذلك النداء: إن الله بنى لكم بيتاً فحجوه، وقلت: لبيك، وأنت في صلب أبيك.

الحفاظ على أعمال الحج
نقول أيضاً: كيف تحافظ على طوافك، وهو أول أركان العمل؟ قد يكون طواف قدوم ، أو طواف حج، أو طواف عمرة! فإذا طاف الطائف حول البيت والحِجر تم طوافه، أما إذا فعل مثل أولئك الذين يختصرون الطواف من داخل الحجر، فيدخل ويخرج من الباب الثاني، ويترك الحجر عن يمينه، فما طاف بالبيت، وضيع حجه.
إذا جاء وحافظ على طوافه، ثم جاء إلى السعي بين الصفا والمروة، { إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ } [البقرة:158] إلى آخر السياق، فيؤدي هذا النسك كما أمر الله سبحانه وتعالى.
وهكذا وتجردك وتهذيب نفسك وكفها عما أحل الله فضلاً عما حرم، وطوافك بالبيت، والتزامك الملتزَم، وتقبيلك الحجر، وصلاة ركعتي الطواف خلف المقام.
وتذكر: أيُّ مقام هذا؟ ولمن؟ كان إبراهيم عليه السلام يقوم ببناء البيت ومعه إسماعيل، وهذا الحجر كان يرتفع به إبراهيم عند البناء وينزل به، ما كان هناك (مصعد)، ولا كانت هناك آلات رافعة، وتتذكر مع كل ذلك نعم الله وقدرته.
فإذا جئت إلى الصفا والمروة تذكرت الآية الكبرى، وأخذت الدرس الأكبر في حياتك من قصة أمنا هاجر ، وفي الأثر: (اسعوا كما سعت أمكم هاجر ).
وأنت تطوف وتهرول ثلاثة أشواط، لماذا تهرول؟ تذكر حينما كانوا في صلح الحديبية، وكتبوا الصحيفة وأبرموا الاتفاقية على أن يرجعوا ويأتوا من عامهم القادم معتمرون ثلاثة أيام ويرجعون، فجاءوا لقضاء العمرة.
فلما جاءوا إلى البيت وأرادوا أن يطوفوا لعمرتهم في السنة التي تلي عمرة الحديبية، وهم على مقتضى الشرط عزل، إلا السيوف في قرابها، فلما أصبحوا في بطن مكة بين يدي العدو، وأهل مكة قد أخلوا لهم الطرقات، وخرجوا على رءوس الجبال لينظروا ماذا يفعل محمد ومن جاء معه? فيأتيهم أستاذهم الأكبر إبليس، ويقول لهم: أين أنتم؟ هؤلاء قد جاءوا من يثرب، وقد أنهكتهم حمى يثرب، وأنهكهم السفر، لو ملتم عليهم ميلة رجل واحد لقضيتم عليهم واسترحتم، انظروا إلى هذه المكيدة! فبيننا وبينهم عهد، وهذا العهد كما يقال: حبر على ورق، ليس له قيمة، ومن سيحاسبهم بعد هذا؟! يحرضهم على أن ينقضوا العهد وأن يقتلوا المسلمين داخل المطاف! أسألكم بالله لو نفذوا هذه الفكرة ماذا يفعل المسلمون؟ هل عندهم مدد يأتيهم من المدينة؟ ومتى يجيئهم؟ هل عندهم مدد من القبائل المجاورة؟ ولا يستطيعون أن يعاونوا هؤلاء على قريش؛ ولكن كما يقول علماء التربية: لا يفل الحديد إلا الحديد.
فيأتي جبريل عليه السلام ويخبر رسول الله بما أتى به إبليس.
إذاً: تلك فكرة متوجهة للمسلمين، ويجب أن نبطلها بفكرة مناقضة، لا تكن كالشخص المريض البردان الذي لا يقدر أن يحرك نفسه، لا، بل شَمِّر وهروِل، فنزلوا الطواف مهرولين مشمرين، والمشركون ينظرون إلى هؤلاء يقفزون مثل الغزلان، فقال بعضهم لبعض: يقولون: أنهكتهم حمى يثرب وأضعفهم السفر، والله! إنهم ليطوفون وكأنهم الغزلان، ما لنا طاقة بمثل هؤلاء، وأبطلت الخدعة أو الفكرة في محلها.
تأتي أنت اليوم يقول لك المطوف: اضطبع وهرول، فنقول: أولئك لما طافوا كانوا خائفين، ونحن اليوم آمنون ولسنا خائفين! فلماذا نهرول؟ فنقول لك: من حكم العقل في الشرع أبطل السنة.
جاء رجل إلى عمر رضي الله تعالى عنه فقال: يا أمير المؤمنين! لقد هرولنا مع رسول الله حينما كنا خائفين، والآن نحن آمنون فعلام نهرول؟ قال: يا ابن أخي! لقد هرولنا ونحن خائفون، وهرول رسول الله صلى الله عليه وسلم في حجة الوداع ونحن آمنون وهرولنا معه، فتلك سنة رسول الله.
أنت الآن آمن والحمد لله، أدامها الله علينا وعلى المسلمين جميعاً، وحينما تهرول وتسأل عن الحكمة، يقال لك: أصحاب رسول الله وقع عليهم كذا وكذا، فتتذكر فضل الله عليك، وتعرف مدى حقهم علينا؛ لأننا نعيش في ظل كفاحهم وجهادهم، وننظر كم ضحوا من أجل الإسلام والمسلمين من بعدهم.

عبرة وعظة من السعي بين الصفا والمروة
تأتي إلى الصفا والمروة، فيقال: اجرِ بين العلَمين، أيضاً ستسأل: لماذا أجري؟ ومن العجب! أني سمعت شخصاً يقول له صبيٌّ صغيرٌ: اجرِ هنا، قال: لماذا؟ قال: لأن سيدتنا هاجر كانت تجري هنا لما كانت تطلب الماء لولدها.
فكان جوابه: هي تطلب الماء لولدها، وأنا ما علاقتي؟! هذا من قلة الفهم! الرسول صلى الله عليه وسلم كم بينه وبين هاجر ؟ ومع هذا كان يجري ويسرع بين العلَمين؛ لأنك عندما تمشي تلك الخطوات تأخذ هذا الدرس في هذا المكان، وثق أن كل خطوة وكل شبر تخطوه في مناسك الحج هو درس وعبرة! نعلم جميعاً أن أرض الشام تسمى أرض النبوات؛ لأن جميع أنبياء بني إسرائيل كانوا في الشام، فلما صار بنو إسرائيل غير صالحين لحمل الرسالة للبشر نقلها الله إلى البيت الحرام، وإلى ذرية إسماعيل، ونقلها إلى تلك البقعة في شخصية إسماعيل عليه وعلى نبينا الصلاة والسلام.
قال الله : { وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ } [البقرة:124]، ومن الابتلاء أنه حرم الولد، وما رزقه إلا بعدما بلغ الثمانين من عمره، ومن الابتلاء ما وقع له في بادئ أمره مع أبيه، ومع النمرود ومع قومه حتى تحداهم في الأصنام وكسَّرها، فأوقدوا له النار، وصبر عليها، فجعلها الله عليه برداً وسلاماً، ثم هاجرَ، وكل ذلك ابتلاء من الله، وإبراهيم يتم ويوفي: { وَإِبْرَاهِيمَ الَّذِي وَفَّى } [النجم:37].
{ فَأَتَمَّهُنَّ قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَاماً } [البقرة:124]، ومن الابتلاء: أنه لما رُزِق الولد، لم يقر عنده، وتطيب نفسه به لله، ثم بأمر من الله: { رَبَّنَا إِنِّي أَسْكَنتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ } [إبراهيم:37]، كأن قوله: { عِنْدَ بَيْتِكَ الْمُحَرَّمِ } يريد به: عوضاً عن الزرع والمياه ونحوها.
ثم تأتي الدعوة: { فَاجْعَلْ أَفْئِدَةً } [إبراهيم:37] ما قال: أرجلاً أو عيوناً أو أشخاصاً، لا.
بل { أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ } [إبراهيم:37]، تكون في أقصى الشرق أو أقصى الغرب وقلبك يهوي إلى بيت الله الحرام، وربما ترسل الهدايا إلى البيت، والرسول صلى الله عليه وسلم كان يرسل هديه من المدينة إلى مكة وهو جالس في بيته.
فترك إبراهيم هاجر وطفلها الرضع، وتأتي هنا المعجزة والدرس لكل من يسعى بين الصفا والمروة، امرأة مع طفل رضيع، ومعها سقاءٌ من ماء بواد غير ذي زرع، يضعها إبراهيم ويعود راجعاً.
فتسأله: إلى أين أنت ذاهب؟ - راجع إلى الشام.
- لمن تدَعْنا هاهنا؟ - لله.
- آلله أمرك بهذا؟ لأنه شيء غير معقول! - نعم.
- اذهب فلن يضيعنا الله.
لاحظوا إيمان امرأة معها طفل تخاف عليه، ما دام أن هذا أمر الله فاذهب فلن يضيعنا.
أي إنسان عنده هذا اليقين بالله؟ { بِوَادٍ غَيْرِ ذِي زَرْعٍ } ، ولا ماء ولا أنيس ولا جليس ولا شيء، وهي وحدها ومعها طفلها، فقالت: ما دام أن هذا من أمر الله فاذهب؛ فنحن في رعاية الله ولن يضيعنا.
أيوجد اتكال على الله أكثر من هذا؟! ثم الماء الذي في السقاء انتهى، فأخذت تبحث عن الماء، وتريد أن تستطلع الوادي؛ لأن مكانها عند البيت منخفض، وإلى الآن تجدون محل الكعبة منخفضاً، حتى إن السيول كانت تدخل الحرم.
فنظرت إلى أقرب مرتفع إليها لتصعده وتستطلع ما وراءه لعلها تجد غادياً أو رائحاً يسعفها بماء، فكان الصفا، فصعدت عليه ولم تجد شيئاً.
فنظرت إلى أقرب مرتفع آخر تستطلع ما وراءه فإذا به المروة، وحينما تنزل من الصفا إلى بطن الوادي ينخفض مستوى النظر ويغيب عنها طفلها، فتسرع حتى تأتي إلى الجانب الثاني لترى ولدها، فتمشي مشياً عادياً، وهكذا بقيت ذاهبة آتية سبع مرات، فإذا بالمولى الكريم سبحانه وتعالى يغيثها بجبريل، فيأتي ويشق زمزم.
ولِم لَم يكن هذا من أول مرة؟

الجواب
لما كانت آمالها مرتبطة بأسباب الأرض والخلق تُركت حتى تخلصت من تلك العلائق البشرية، ولم يكن أمامها مطمع في مخلوق، واتجهت إلى الخالق بكل إخلاص، فكان الفرج من عند الله.
وهكذا المولى سبحانه يريد أن تخلص اتجاهك إليه، وإذا رفعت أكفك وقلت: يا ألله.
لا يكون في القلب سواه، فإذا توجهت حقيقة بقولك: يا ألله، كان لله، وليس لأحد سواه، فثق عندها بالإجابة.
وبعضهم يقول: هو الاسم الأعظم الذي إذا دعي به أجاب.
لكن أقول: لا، عند الاضطرار والتوجه بصدق، فإن أي اسم من أسماء الله يجري على لسانك يجيبك به؛ لأن المولى يريد أن تخلص له بالدعاء، كما جاء في حديث نصرة المظلوم: ( إني لأنصر المظلوم ولو كان كافراً )، لماذا؟ لأنه علم أن له رباً فدعاه، فالكافر المشرك الذي يعبد الصنم أو يقول: الله ثالث ثلاثة، أو يقول: عزير ابن الله، هذا يفعله في حالة الرخاء والسعة، وعند الشدة يترك كل شيء، ويتجه إلى الله الواحد الأحد؛ لينصره من مظلمته، وهنالك يستجيب الله له؛ لأنه رفض كل الآلهة، واتجه إليه وحده.
حصين لما جاء وسأله رسول الله: ( كم لك من إله؟ قال: سبعة.
ستة في الأرض، وواحد في السماء.
قال: من الذي لرغبتك ورهبتك؟ قال: الذي في السماء ).
يعني: عند الرغبة أطلب منه، وعند الرهبة أخاف منه، والبقية لست خائفاً منهم، ولا أطلبهم، فإذا كان الذي لرغبتك ورهبتك هو الذي في السماء، وهو الله سبحانه، فإذاً أنت مؤمن بالله في حالة الطلب.
وهكذا أمنا هاجر حينما سعت وترددت كان ترددها بمثابة صقل لهذا القلب، ونزع لكل خيوط الأمل من الأرض والبشر، حين تتوجه التوجه الخالص إلى الله، فجاء جبريل يشق الصخرة، وتنبع عين زمزم على وجه الأرض، حتى ترى الماء عند ولدها، وتأتي وتقول: زمِّي زمِّي، ويقول صلى الله عليه وسلم: ( رحم الله هاجر ! لولا أنها زمَّتها لكانت زمزم نهراً يجري ).
إذاً: كيف تحافظ على السعي؟ وكيف تستفيد منه؟ الشخص الذي هذب نفسه، وجدد يقينه بالله، وتوكل عليه حق اتكاله؛ ينقلب إلى بلده وهو لا يرجو ولا يخشى ولا يعبأ بأحد إلا بالله.

دروس من منى وعرفات
ثم تأتي إلى عرفات، وقد هيئت تهيئةً كاملةً في العفة وفي الأمانة وفي التوكل، فتأتي إلى عرصة عرفات وأنت عبد رباني حقاً، وهناك يتجلى المولى سبحانه لأهل الموقف، كما جاء في الحديث: ( إذا كان عشية يوم عرفة ينزل ربنا إلى سماء الدنيا يباهي بأهل الموقف ملائكةَ السماء )، أهل الموقف يخطئون ويصيبون، وملائكة السماء { لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } [التحريم:6]، لكن يباهي الله بأهل الموقف الملائكةَ ويقول: انظروا ( انظروا إلى عبادي! جاءوا شعثاً غبراً ماذا يريدون؟ فيقولون: يا رب! يرجون رحمتك، ويخشون عذابك.
فيقول سبحانه: أُشهدكم -يا ملائكتي- أني قد غفرت لهم، أفيضوا مغفوراً لكم، ولمن شفعتم فيه ).
بعد هذا تنزل إلى منى، وتبدأ برمي جمرة العقبة، والقضية ليست حصيات ترميها أو تتمرن على هدف؛ فقد كنت قبل الحج مثقلاً بذنوب، ومكبلاً بقيود أوثقك بها عدوك إبليس، وحمَّلك إياها، وأنت قد جئت إلى بيت الله، وها أنت تفيض من عرفات لا قيد عندك ولا وزر عليك، فهل تكون نشيطاً أم كسلاناً، قوياً أم ضعيفاً؟ لا شك أنك قوي، فتأتي إلى عدوك وتأتي إلى الجمرات وهي رمزٌ للشيطان، كان يبدؤك بالعداوة وبالنكال وبالحرب وينتصر عليك، وأنت الآن في موقف القوي المنتصر، فتعلن عليه الحرب: باسم الله، الله أكبر، رجماً للشيطان، وإرضاءً للرحمن.
والذي يبدأ بالحرب على عدوه، ويعلنها عليه، أينام له ويسكت؟ لا، بل يكون في يقظة دائمة.

وقفة مع نحر الهدي ورمي الجمرات
ثم تذهب وتنحر الهدي وتتذكر فداء إسماعيل، وتتذكر بر الوالدين، وتذكر قول إبراهيم لإسماعيل عليهما السلام: { يَا بُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانظُرْ مَاذَا تَرَى } [الصافات:102]، لو جاء أبوك الآن وقال: أريد أن أذبحك، أريد أن أقطع إصبعك، ماذا ستقول؟ ستقول: يا أبي! ماذا بك؟! ما الذي صار في عقلك؟! بل لو قال: أريد نصف مالك لامتنعت.
وهذا إبراهيم يقول لولده: { يَا بُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانظُرْ مَاذَا تَرَى قَالَ يَا أَبَتِ افْعَلْ مَا تُؤْمَرُ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ } [الصافات:102] ولاحظ قوله: (إن شاء الله)، فهي أكبر عون للعبد { مِنَ الصَّابِرِينَ } [الصافات:102]، ويتم الأمر: { فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ * وَنَادَيْنَاهُ أَنْ يَا إِبْرَاهِيمُ * قَدْ صَدَّقْتَ الرُّؤْيَا } [الصافات:103-105] هنا انتهت المهمة.
ومن هذا تأخذ درسك: إن كنت ولداً فإلى أي حد تبر أبويك؟! وإن كنت والداً فإلى أي مدى تطيع الله فيما أمرك؟! وكذلك الأم.
جاء الشيطان إلى إسماعيل وقال له: أين تذهب مع أبيك؟ قال: لينفذ أمر الله.
قال: مره فلينتظر حتى يأتي الوحي عياناً؛ فيأخذ الحصاة ويرميه.
فيذهب للشيخ: أين تذهب بولدك؟ قال: لأنفذ أمر الله.
قال: انتظر حتى يأتيك الوحي عياناً؛ فيأخذ الحصاة ويرميه.
فيذهب للأم هناك: تركتِ ولدك مع هذا الشيخ! أتدرين ماذا يفعل به؟ فتقول: إلى أمر الله، إنه أبوه.
قال: سيذهب الآن ليذبحه.
قالت: إنه أمر الله، وتأخذ الحصاة وترميه.
ويقولون: هذا سبب رمي الجمرات الثلاث، والله تعالى أعلم.
قال إبراهيم: { وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا } [البقرة:128]، والله أراه المناسك، ولا زالت من زمن إبراهيم حتى اليوم مناسك المسلمين.
وهكذا يجب عليك أن تكون محافِظاً على حجك دونما ضياع ولا إهمال، حتى تقضي حجك.
روي أن النبي صلى الله عليه وسلم ذكر فضل الحج من مجيئك وخطو راحلتك، وطوافك وسعيك ووقوفك بعرفة إلى طوافك بالبيت وفيه: ( تطوف بالبيت ويأتي ملك يربد بكفه بين كتفيك ويقول: استقبل عملاً جديداً، فصحيفتك بيضاء نقية ).
وهكذا نكون قد حافظنا على الحج بما أوجب الله سبحانه وتعالى.
والله أسأل أن يوفقنا وإياكم جميعاً لما يحبه ويرضاه.

شرح الأربعين النووية - الحديث الثلاثون [3]

فريضة الجهاد
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه.
أما بعد: من الواجبات التي ضيعها الناس الجهاد.
وقد يكون الجهاد واجباً عينياً، وقد يكون واجباً كفائياً؛ ولكن يهمنا أن الله سبحانه وتعالى أوجبه في الجملة، والحفاظ عليه مسئولية على الأمة الإسلامية، لا مسئولية فرد من الأفراد، ولا جماعة من الجماعات، ولا دولة من الدول، بل مسئولية العالم الإسلامي كله.
وتضييع الجهاد يكون بأحد أمرين: 1- تركه بالكلية.
2- أو ترك إعداد العدة له.

من إعداد العدة: الاهتمام بالصناعات العسكرية
إن الله سبحانه وتعالى أمر الأمة أن تعد العدة للقتال ما استطاعت إلى ذلك سبيلاً، فقال: { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ .
} [الأنفال:60] إلى آخره.
والرسول صلى الله عليه وسلم يقول: ( إذا اتبعتم أذناب البقر، وتبايعتم بالعينة، وتركتم الجهاد في سبيل الله، سلط الله عليكم ذلاً لا ينزعه عنكم حتى تراجعوا دينكم ).
فاتباع أذناب البقر دليل على الاشتغال بالزراعة، والتبايع بالعينة دليل على الاشتغال بنوع من أنواع البيوع المختلف في حكمها، والجمهور على تحريمه، ومعنى هذا: ترك الجهاد والاشتغال بأمور الدنيا.
وقد بين المولى سبحانه ذلك فقال: { وَأَنفِقُوا فِي سَبِيلِ اللَّهِ وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } [البقرة:195]، وفسرها الصحابي الجليل أبا أيوب الأنصاري بأن ذلك بترك الجهاد في سبيل الله، وذلك حينما اصطف المسلمون مع أعدائهم في بعض المعارك، فقام فارس من المسلمين واخترق صف العدو حتى نفذ من الجهة الأخرى، ثم كر راجعاً، فقال بعض القوم: ألقى بنفسه إلى التهلكة، فقال: لا والله! أنتم تفسرون هذه الآية على غير ما نزلت، كنا أصحاب رسول الله صلى الله عليه وسلم نجاهد مع رسول الله، فقلنا ذات يوم: لقد فتح الله على رسوله، وانتشر الإسلام، وعلت راية المسلمين، لو رجعنا إلى مزارعنا فأصلحناها، وإلى تجاراتنا فأدرناها؛ فنزلت الآية الكريمة: { وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } [البقرة:195] أي: بترك الجهاد، والاشتغال بأمور الدنيا.
ومدار الأمر كله في هذا الباب على إعداد العدة، وكل شيء يعد، والآية الكريمة لم تحدد نوعاً من العدة، وتركت ذلك لتقدير المسلمين بحسب ظروف الحياة، فالعدة في سابق الزمن كانت بالخيل والسيف والرمح، واليوم بكل ما وُجد.
ويقول الخبراء العسكريون: السلاح اليوم هو الإنتاج.
ويقول النووي من قبل: إن تعلم الصناعات واجب كفائي، وعلى الأمة أن تتعلم كل صناعة حتى الإبرة -يقول ذلك في مقدمة المجموع -وهو موسوعة فقهية- حينما تكلم على أقسام العلوم، وما يجب على الأمة أن تتعلمه، وأنه يجب تخصص طوائف للفنون المختلفة- ويقول: لو قصرت الأمة الإسلامية في صناعة الإبرة لاحتاجت إلى عدوها في جلب الإبرة وتحكم العدو فيها في تلك الإبرة، فتجلس عرياناً لا تستطيع أن تخيط ثوباً، هكذا يقول النووي رحمه الله.
ونحن اليوم شاهدنا جانبين في الحرب والسلم، وإن كنا لا نتتبع الإذاعات والأخبار فقد استفاضت الأخبار في مد روسيا أنابيب لصربيا، فأمريكا ماذا فعلت؟ أعلنت عليها حرباً، بأي شيء؟ لا بالقذائف ولا بالنوويات ولا بالصواريخ، بل منعت عنها القمح، امتنعت من تصدير القمح لها، فقامت روسيا تفرج عن رصيد ذهبي من رصيدها لتشتري القمح من كندا.
وفي أثناء معركة رمضان -حرب العبور- وقفت روسيا قطع الغيار عن الجيش المصري حتى يدفعوا الثمن نقداً، ويقوم الملك فيصل -الله يغفر له ويرحمه- ويقدم شيكاً مفتوحاً، ويدفع قيمة قطع الغيار فوراً.
وأي نكاية أكثر من هذه؟! في أثناء المعركة تمنع القطع وتقول: أعطونا الثمن فوراً، بلد في حرب، واقتصادها متحمل الشيء الكثير، وفي تلك اللحظة تقول: أعطونا؟! فمعنى ذلك أنكم ضدنا في هذه الحرب! إذاً: المنتج للسلاح هو المتحكم في العالم.
قال الله : { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } [الأنفال:60]: القوة تكون في السلاح والإنتاج والاقتصاد والتعليم، وأصبحت الأسلحة الآن كيماوية وغيرها.
الأمة اليوم ضيعت الجهاد في سبيل الله بتضييع إعداد العدة التي تقابل سلاح العدو، وكما يقولون: لا يفل الحديد إلا الحديد، { وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ } [البقرة:251]، بأي شيء يدفعون؟ كلما تعادلت القوتان أمن الناس من الحرب، أما إذا غلبت كفة إحدى الجانبين فما الذي ينتظر؟ أن ينقض القوي على عدوه؛ لكن إذا عرف أن هناك ما يقابل سلاحه تعادلت الكفتان فتوقفتا.
فالأمة اليوم ضيعت الجهاد، وكان السلف رضي الله تعالى عنهم يقاتلون قدر الطاقة، وكان هارون الرشيد رحمه الله يغزو سنة، ويحج أخرى.

من إعداد العدة: التدريب والتعليم
الجهاد في سبيل الله مما أوجبه الله، فكيف نحافظ عليه كما نحافظ على أركان الإسلام؟ نعد له العدة، والعدة هذه هل ستعمل بذاتها تلقائياً أم أنها تحتاج إلى أيدٍ تُعْمِلها؟! تحتاج إلى أيدٍ عاملة.
إذاً: يجب إعداد الرجال والشباب، وتدريبهم وتعليمهم وتمرينهم حتى تكون هناك قوة.
وليس الجندي مجرد الذي يحمل السلاح في الميدان، بل كذلك من يخدم هذا الجندي في مصانع الأسلحة والأنسجة، فهناك من يصنع له الفراش، وهناك من يصنع له الثياب، فكل من يؤمِّن طلبات الجندي فهو في الجندية، وهو في سبيل الله.
من عظيم أجر الفارس أن فرسه ما ترتع في مرعى، ولا تشرب من ماء ولا تصعد شرفاً، ولا تهبط وادياً، ولا تروث روثاً، إلا كان ذلك كله في حسناته، أما المجاهد بنفسه فيكفي تلك الصفقة التي بينه وبين الله: { إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ } [التوبة:111].
{ هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ * تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنفُسِكُمْ } [الصف:10-11].
إذاً: مما يجب على الأمة الإسلامية مجتمعة: أن تعيد النظر في أمر الجهاد في سبيل الله، وقد أشرنا أنه قبل أن نرفع السلاح ونقاتل العدو؛ يجب أن نصلح ذات بيننا، كما جاء في مطلع سورة الأنفال، وهي في ذكر أعظم انتصار للمسلمين في غزوة بدر: { يَسْأَلُونَكَ عَنِ الأَنْفَالِ قُلِ الأَنْفَالُ لِلَّهِ وَالرَّسُولِ فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ } [الأنفال:1]، فقبل أن يتكلم عن المعركة ونتائجها قال: { وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ } ، وهذا باب واسع، ويهمنا التنبيه عليه فقط.
ننتقل إلى القسم الثاني من الحديث، وقد انتهينا من جعل القسم الأول: ( إن الله فرض فرائض فلا تضيعوها ) أي: بالحفاظ عليها وإقامتها.

الحدود في الإسلام
قال رسول الله صلى الله عليه وسلم: ( وحدَّ حدوداً فلا تعتدوها ): هذا القسم الثاني من الحديث، ويستوجب من طالب العلم أن يقف عنده طويلاً أكثر من قوله: ( فَرَض فرائض )؛ لأن: ( حدَّ حدوداً ) أعم من تلك الفرائض.

تعريف الحد لغة
الحد في اللغة: المنع، تقول: هذا حد البيت، أو: هذا حد الملك، وكل عين من العقارات لها حدود أربعة: شرق وغرب وشمال وجنوب، وفائدة هذا الحد: أن تمنع المحدود أن يخرج عن حده، وتمنع غير المحدود أن يدخل داخل تلك الحدود، فهو مانع، وكما قالوا: إلا سليمان إذ قال الإله له قم في البرية فاحددها عن الفند يعني: امنعها.
وقالوا: سميت العقوبات لبعض الجرائم حدوداً؛ لأنها تمنع الناس من الوقوع فيها، وسماها صلى الله عليه وسلم حداً في قضية المرأة المخزومية التي كانت تستعير المتاع وتجحده، ثم سرقت ورُفع أمرها إلى الرسول صلى الله عليه وسلم، وصدر الأمر بقطع يدها، فأرسلوا إليه حب رسول الله وابن حبه أسامة يشفع فيها، فقال صلى الله عليه وسلم: ( أتشفع في حد من حدود الله؟! ) قالوا: قطع اليد حد في السرقة، والجلد حد في الشرب أو القذف أو الزنا للبكر، والرجم حد في زنا الثيب.
وهذه الحدود موانع وزواجر عن وقوع الإنسان في هذه المعاصي التي جُعلت لها هذه الحدود.
ويقال عن المتوفَّى عنها زوجُها: هي في حداد؛ لأنها مُنعت من الزينة، سمي الحديد حديداً لقوة مناعته.
إذاً: الحد في اللغة: المنع.

تعريف الحد شرعاً
الفقهاء يقولون: الحد: هو ما شرعه الله عقوبةً على المعاصي، قال صلى الله عليه وسلم: ( إقامة حد خير من مطر أربعين يوماً )، وهذا من بركة تحكيم كتاب الله.
ويطلق الحد على المعنى الأصلي: التعريف والتمييز.
ويقول المناطقة: الحد هو ذكر الجنس مع الفصل، فحد الإنسان عند المناطقة: أنه حيوان: وهذا الجنس، ناطق: وهذا الفصل؛ لكي يميزوه عن الصاهل والناهق .
إلى آخره، فالكل حيوان؛ لكن يأتي الفصل الذي يختص بهذا النوع فيميزه ويحدده.
وتقول: حد الشفعة كذا، وحد الواجب كذا، أي: تعريفه وتمييزه عن غيره.
فقالوا: الحد: كل ما نهى الله عنه وبينه وميزه عن غيره، فأصبح محدوداً بتعريف الشرع إياه.
وبعضهم يقول: الحد هو الشرط.

ذكر الحد في سورة البقرة
لو تتبعنا كتاب الله في لفظة الحد بكل تأنٍّ نجدها جاءت في سورة البقرة عدة مرات، وفي النساء، والتوبة، والمجادلة، والطلاق، فلننظر في هذه الألفاظ التي جاء فيها لفظ الحد: أول ما يصادفنا لفظ الحد في سورة البقرة، في آية الصيام وحكم الاعتكاف: { وَلا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللَّهِ فَلا تَقْرَبُوهَا } [البقرة:187].
وإذا تأملت المصحف من أول { الم } [البقرة:1] تجد تقسيم الناس الثلاثي: مؤمنين وكافرين ومنافقين، ثم تجد سياقاً طويلاً مع بني إسرائيل: { وَإِذِ اسْتَسْقَى مُوسَى .
} [البقرة:60] { أَفَتَطْمَعُونَ .
} [البقرة:75] { وَلَقَدْ جَاءَكُمْ مُوسَى بِالْبَيِّنَاتِ } [البقرة:92]، إلى أن يأتي قوله تعالى : { تِلْكَ حُدُودُ اللَّهِ } .
إذا وقفنا عند حدود الله تلك نجد بعض المفسرين يقول: { وَلا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللَّهِ } [البقرة:187]، يعني: لا تقربوا النساء وأنتم عاكفون.
ويجيب البعض الآخر ك أبي حيان ويقول: لا، هذا مفرد، { وَلا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ } [البقرة:187] هذا شيء واحد؛ ولكن (تِلْكَ): اسم إشارة ترجع إلى آيات الصيام بكل ما فيها من أحكام، وآيات الصيام نجد في أولها: { كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ } [البقرة:183] { أَيَّاماً مَعْدُودَاتٍ } [البقرة:184] { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ } [البقرة:184] { فَمَنْ كَانَ مِنْكُمْ مَرِيضاً } [البقرة:184]، ثم: { عَلِمَ اللَّهُ أَنَّكُمْ كُنتُمْ تَخْتَانُونَ أَنفُسَكُمْ فَتَابَ عَلَيْكُمْ وَعَفَا عَنْكُمْ فَالآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى } [البقرة:187]، ثم: { وَلا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ } [البقرة:187].
إذاً: آيات الصيام فيها حدود من المحرمات، وفي النهاية قال: { فَلا تَقْرَبُوهَا } [البقرة:187].
ولكن قبل آية الصيام تجد آية الوصية عند الموت: { كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْراً الْوَصِيَّةُ } [البقرة:180]، وتجد قبل الوصية: { كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى } [البقرة:178]، وقبلها: { لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ } [البقرة:177]، وقبلها: { ذَلِكَ بِأَنَّ اللَّهَ نَزَّلَ الْكِتَابَ بِالْحَقِّ } [البقرة:176].
وقبلها: { إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنزِيرِ وَمَا أُهِلَّ بِهِ } [البقرة:173].
ثم ذكر المحيض، ثم الإيلاء والحلف على الزوجة، ثم الطلاق: { وَإِنْ عَزَمُوا الطَّلاقَ } [البقرة:227].
وسياق عشرة الزوجة طويل، من آية نكاح المشركات والمشركين، وكل ذلك موضوعه يتعلق بعشرة الزوجة ابتداءً وعشرةً وفراقاً.
إذاً قوله: { تِلْكَ حُدُودُ اللَّهِ } [البقرة:229] يعني: محارمه التي حرَّمها وحدَّها وميَّزها وجعلها بين الحلال والحرام، { فَلا تَعْتَدُوهَا } [البقرة:229].

ذكر الحد في سورة التوبة
ننتقل إلى سورة التوبة قال الله : { الأَعْرَابُ أَشَدُّ كُفْراً وَنِفَاقاً وَأَجْدَرُ أَلَّا يَعْلَمُوا حُدُودَ مَا أَنزَلَ اللَّهُ عَلَى رَسُولِهِ } [التوبة:97]، هذه الحدود عامة، سواء كانت في العقوبات أو في الحلال والحرام.
ثم في نفس السورة بعد الأولى بعدة آيات نجد قوله تعالى: : { التَّائِبُونَ الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدُونَ الآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنكَرِ وَالْحَافِظُونَ لِحُدُودِ اللَّهِ } [التوبة:112]، وهذه شاملة، وفيها مدح للذين يحفظون حدود الله ومحارمه مطلقاً.

ذكر الحد في سورة المجادلة
ننتقل إلى سورة المجادلة قال الله : { قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ * الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ مَا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلَّا اللَّائِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنْكَراً مِنَ الْقَوْلِ وَزُوراً وَإِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ } [المجادلة:1-2]، بعد منكرٍ وزور عفوٌّ عفور، لاحظوا فضلَ الله! { وَإِنَّهُمْ لَيَقُولُونَ مُنْكَراً مِنَ الْقَوْلِ وَزُوراً .
} ، قد تحتاج: (والله شديد العقاب)؛ لكن (والله عفو غفور)، والله! إنها لسعةُ فضل من الله؛ لأنها قضايا قد تقع بين الزوجين، وكأن الله يرشد الزوجين إلى المغفرة والرحمة فيما يقع بينهما، لا أن يقفا بسوط وبعصا، ويعاقب كل منهما صاحبه، مع أن الظهار لا يأتي إلا في حالة الغضب، فلو قال: (والله شديد العقاب)، إذاً: فدَعْه يأخذ حقه منها؛ لكن (عفو غفور) فبدلاً من أن تقول لها: أنت علي كظهر أمي، قل لها: أنت كأختي عاطفةً ورحمةً ومودة، أنت تقول منكراً من القول وزوراً، والله يقول لك: أنا عفو غفور! ثم بعد هذا المنكر من القول والزور من العبد يأتي الحل وفض المشكلة: { وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا } [المجادلة:3]: ليس معنى (يَعُودُونَ) أي: إلى قوله: أنتِ عليَّ كظهر أمي، لا، بل يعود إلى التي قال لها: أنت علي كظهر أمي، يعود إليها كزوجة، ولكن قبل ذلك: { فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا } [المجادلة:3] ، { فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ فَمَنْ لَمْ يَسْتَطِعْ } [المجادلة:4]، وما قال: (فمن لم يجد)؛ لأن هذا راجع إلى الاستطاعة، والصيام موجود.
{ فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِيناً ذَلِكَ لِتُؤْمِنُوا بِاللَّهِ } [المجادلة:4]: هم مؤمنون من السابق؛ ولكن لتؤمنوا بفرائضه وتشريعاته، والإيمان بالله يستلزم السمع والطاعة، وكأنه يقول: إيمان عمل، إيمان تنفيذ.
{ ذَلِكَ لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتِلْكَ حُدُودُ اللَّهِ وَلِلْكَافِرِينَ .
} [المجادلة:4]: لأنه قال: { لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ } [المجادلة:4]، فمن لم يؤمن بتشريع الله، ولم يعمل بهذه الحدود ويقيمها كما أمر الله يكون كافراً، { وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ } [المجادلة:4].
إذاً قوله: { وَتِلْكَ حُدُودُ اللَّهِ } [المجادلة:4] لقضية الظهار بكاملها، والإيمان بالله يكون اعتقادياً، وعملياً.

أقسام خطاب الله للنبي صلى الله عليه وسلم في القرآن
ويقول الله في سورة الطلاق: { يا أيها النَّبِيُّ إِذَا طَلَّقْتُمُ } [الطلاق:1]، وهذا نداء خاص للنبي صلى الله عليه وسلم، ولذا ويقول العلماء: إذا جاء الخطاب بخصوص النبي صلى الله عليه وسلم فله عدة حالات: - تارة لا يدخل هو في الخطاب أبداً، وليس هو معنياً به، والأمة معنية به في شخصيته.
- وتارةً يكون خاصاً به فلا يشركه أحد غيره.
· وتارةً يكون الخطاب خاصاً به، والأمة تشترك معه فيه.

قسم لا يتناوله ولا يمكن أن يدخل تحت نطاقه
مثل قوله تعالى: { وَقَضَى رَبُّكَ } [الإسراء:23]: (الكاف) هذه متوجهة إلى المخاطَب بها، وهو الرسول صلى الله عليه وسلم.
{ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً * وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَّبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً } [الإسراء:23-24]: أين أبَوَا رسول الله صلى الله عليه وسلم؟ { إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُف } سبحان الله! أبوه توفي وهو حملٌ في بطن أمه، وأمه توفيت وعمره خمس سنوات، والقرآن نزل عليه بعد أن جاوز الأربعين من عمره.
فكيف يقول: { إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا } [الإسراء:23]، وهما غير موجودين الآن؟ { فَلا تَقُلْ لَهُمَا أُفٍّ } [الإسراء:23]، هو ليس بقائل لهما.
{ وَلا تَنْهَرْهُمَا } [الإسراء:23]: هما ليسا موجودَين حتى ينهرهما؛ فالخطاب -إذاً- خاص بشخصه صلى الله عليه وسلم، والحكم لغيره.
ولماذا جاء الخطاب بخصوصه مع أنه ليس داخلاً فيه؟ إعظاماً لحق الأبوين، أي: لو كان أبواه على قيد الحياة لكان هذا حكمهما، حتى ولو ماتا على الكفر، قال سبحانه: { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا } [لقمان:15].
تحسسوا رحمة الله يا إخوان! تحسسوا سعة فضل الله، الأبوان كافران يجاهدان الابن على أن يشرك بالله، والمولى سبحانه الذي يأمران بالإشراك به يقول: { وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفاً } [لقمان:15]: يحرضاني على الشرك وتقول لي: صاحبهما بالمعروف! أبواك هما سبب وجودك، حقي أنا متساهل فيه؛ لكن حقهم عليك لا تضيعه، ما دمت مسلماً لي وعبداً من عبادي؛ فإني أريدك على المثالية العليا، لا أريد عبداً من عبادي يضيع حقاً واجباً عليه.

قسم يختص به وحده
مثل قضية المرأة الواهبة نفسها، قال الله: { وَامْرَأَةً مُؤْمِنَةً إِنْ وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ إِنْ أَرَادَ النَّبِيُّ أَنْ يَسْتَنكِحَهَا خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ } [الأحزاب:50]: أبداً، ما أحدٌ له دخل في هذه الآية، ولذا لا يحق لمسلم أن يستبيح بضع امرأة بوهبها نفسها إليه، فهل تقول: وهبتُ نفسي إليك، فيقول: قبلت، وتباح له؟ لا.
بل هذه خالصة للنبي، لماذا؟ { النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ } [الأحزاب:6] فهو ولي من لا ولي له، كما لو كانت لك أمة وتعتقها وتتزوجها، لا تحتاج إلى إنسان يعقد لك عليها؛ لأنك أنت وليها.
ولذا حينما صعَّد النظر فيها وصوَّب وتركها، قام رجل وقال: ( زوجنيها إن لم تكن لك بها حاجة، قال: ماذا عندك لتدفع لها صداقاً؟ ثم قال: زوجتكها بما معك من القرآن )، وهل قال لها: ائت بأبيك أو أخيك أو عمك أم أنه هو الذي تولى زواجها؟ هو الذي زوَّجها لا غيره، وكانت تريد أن تزوج نفسها به، وهذا معناه: أنها بعيدة عنه، وتحل له، وليس هو من محارمها، ومع ذلك يقول: ( زوجتكها ).
لماذا؟ لأن له حق الولاية على كل مسلم، فتصح الهبة إليه، أما أنت فلا ولاية لك على غيرك.

قسم خاص به وتشترك معه الأمة
مثل قوله تعالى: { يَا أَيُّهَا النَّبِيُّ } [التحريم:1]، ولا أخص من هذا: { لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ } [التحريم:1]، وهذا خطاب خاص بشخصية الرسول صلى الله عليه وسلم.
{ يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ } [التحريم:1]، أي: أنت.
{ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاةَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَحِيمٌ * قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ } [التحريم:1-2]، كان يقول والدنا الشيخ الأمين -رحمة الله تعالى علينا وعليه-: الخطاب ابتداءً للنبي؛ ولكن الأمة معه بدليل: { قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ } [التحريم:2]، ولو كان خاصاً به لقال: (قد فرض الله لك تحلة يمينك)؛ ولكن لما جاء إلى الحكم وإلى إصلاح هذا الأمر شمل الأمة.
إذاً: الأمة داخلة في قوله: { يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ } ، فيشملها الحكم؛ لكن سبب الحكم كان خاصاً برسول الله.
يقول الله: { يا أيها النَّبِيُّ إِذَا طَلَّقْتُمُ } [الطلاق:1]، هذا خطاب للنبي عليه الصلاة والسلام ومعه غيره.
{ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ } : أولاً.
{ لِعِدَّتِهِنَّ } : ثانياً.
{ وَأَحْصُوا الْعِدَّةَ } : ثالثاً.
{ وَاتَّقُوا اللَّهَ رَبَّكُمْ لا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلا يَخْرُجْنَ } [الطلاق:1] أي: لا تخرجوهن أنتم اعتداءً وغضباً، وكذلك هن لا يخرجن؛ لأن لها الحق أن تبقى إلى العدة ما دامت رجعية.
{ وَلا يَخْرُجْنَ إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ وَتِلْكَ حُدُودُ اللَّهِ } [الطلاق:1]: خمسة أحكام، فقوله: { وَتِلْكَ حُدُودُ اللَّهِ } [الطلاق:1]، راجعة لجميع ما تقدم من آداب وأحكام الطلاق من إحصاء العدة وإبقاء الزوجة في بيت الزوجية ولا تُخْرَج ولا تَخْرُج { إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ } .

الفرق بين (تعتدوها، وتقربوها) في الحدود
في هذا الحديث قال: ( وحد حدوداً فلا تعتدوها )، وفي الآية: { تِلْكَ حُدُودُ اللَّهِ فَلا تَقْرَبُوهَا } [البقرة:187]).
ولو رجعنا إلى المواضع في كتاب الله التي ذُكرت فيها الحدود، وعمل لها أحد فهرساً سيجدها قد شملت جميع أبواب الحرام في كتاب الله، فمنها: · ما يتعلق بالعبادات في الصيام.
· وما يتعلق بالدماء.
· وما يتعلق بالأحكام عند الموت في الوصية.
· ثم يأتي إلى الاعتكاف تتمةً للعبادات.
· ثم يأتي إلى موضوع الطلاق.
· وما يتعلق أيضاً بنوعية الزواج من المشركات والمشركين.
· وما يتعلق بالإيلاء.
وكل ذلك من أحكام الأسرة والأحوال الشخصية كما يقولون.
إذاً: يستطيع الإنسان أن يقول: فرق بين (تَقْرَبُوهَا) و(تَعْتَدُوهَا)، ولو جئنا إلى ما يتعلق بالطلاق والخُلع والأخذ من الزوجة، { إِلَّا أَنْ يَخَافَا أَلَّا يُقِيمَا حُدُودَ اللَّهِ فَإِنْ خِفْتُمْ أَلَّا يُقِيمَا حُدُودَ اللَّهِ فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ } [البقرة:229]، كلها أمور مالية، ومعالِم لا يجوز أن تُتَخَطَّى.
ولكن إذا جئنا إلى { فَلا تَقْرَبُوهَا } أي: كونوا بعيدين عنها قليلاً، نجدها ليست في الماليات، وليست في الحقوق الشخصية الذاتية؛ ولكن { بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ } [البقرة:187] إذاً: هذا في حِلِّيَّة الوطء في ليل رمضان.
{ أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ عَلِمَ اللَّهُ أَنَّكُمْ كُنتُمْ تَخْتَانُونَ أَنفُسَكُمْ فَتَابَ عَلَيْكُمْ وَعَفَا عَنْكُمْ فَالآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ } [البقرة:187]، فلو قال هنا (فلا تعتدوها)، فمعناه: أننا جئنا إلى نقطة الصفر مع الفجر؛ لكن { فَلا تَقْرَبُوهَا } [البقرة:187] أي: أمسكوا عن الأكل والشرب والنساء قبل الفجر، ولا تقربوا الفجر بهذه الأمور.
فقوله: { وَلا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ } [البقرة:187]: إذا حملنا المباشرة على الوطء فقوله: { فَلا تَقْرَبُوهَا } [البقرة:187] فيه تحريم اللمس والقبلة ونحو ذلك.
إذاً: قضية { فَلا تَقْرَبُوهَا } تستلزم الابتعاد، وتجعل هناك منطقة محرمة، ولذا ناسب معها { فَلا تَقْرَبُوهَا } [البقرة:187]، أما بقية الحدود الأخرى أو الأحكام الأخرى فهي أمور عادية ليس فيها حظ للنفس والشهوة؛ لأن ما يتعلق بالغريزة يجب أن يبتعد عنه.
لعل في هذا القدر من شرح هذا الحديث يكفي لبيان ما جاء في هذا الحديث.
وقد شرحنا قوله : ( فرض فرائض فلا تضيعوها، وحد حدوداً فلا تعتدوها ).
وبقي معنا قوله : ( ونهى عن أشياء فلا تنتهكوها، وسكت عن أشياء رحمةً بكم ...)، وستأتي تتمة للكلام عن باقي الحديث فيما بعد إن شاء الله.
وبالله تعالى التوفيق.
وأسأل الله سبحانه أن يجعلنا وإياكم ممن يقيم حدود كتاب الله، وممن يستمع القول فيتبع أحسنه، وأن يوفقنا وإياكم لما يحبه ويرضاه.
وصلى الله وسلم وبارك على سيدنا ونبينا محمد صلى الله عليه وسلم.
والسلام عليكم ورحمة الله وبركاته.

شرح الأربعين النووية - الحديث الثلاثون [4]

الحدود ولزوم الوقوف عندها
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، سيد الأولين والآخرين، سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين.
أما بعد: فما زلنا في شرح الحديث الثلاثين من الأربعين التي جمعها الإمام أبو زكريا النووي رحمه الله تعالى، وهو حديث أبي ثعلبة الخشني عن رسول الله صلى الله عليه وعلى آله وسلم أنه قال: ( إن الله فرض فرائض فلا تضيعوها، وحد حدوداً فلا تعتدوها، وحرم أشياء فلا تنتهكوها، وسكت عن أشياء رحمةً بكم غير نسيان فلا تبحثوا عنها )، حديث حسن، رواه الدارقطني وغيره.
أيها الإخوة! إن هذا الحديث النبوي الشريف -كما قال العلماء-: أجمع حديث اشتمل على جوانب التشريع الإسلامي، ولا يوجد حكم يخرج عن نطاقه؛ لأنه جمع الفرائض والحدود والمنهي عنه والمباح، وهذه هي أقسام التشريع.
( إن الله فرض فرائض فلا تضيعوها )، أي: حافظوا عليها، والفرائض ما أُمر بفعله، وتقدم الكلام عليها، ثم قال: ( وحد حدوداً فلا تعتدوها )، ثم قال: ( وحرم أشياء فلا تنتهكوها ): وتقدمت الإشارة إلى نوع من الاشتراك في: (وحد حدوداً) و: (حرم أشياء)، واختلف العلماء في المراد بالحدود، فقيل: هي العقوبات والزواجر، مثل: حد السرقة قطع، وحد الزنا رجم أو جلد، والقذف .
إلى آخره.
وقيل: المراد بـ(حد حدوداً) أي: ميَّز أحكاماً وبينها (فلا تعتدوها).
وتقدم الكلام على ما جاء في كتاب الله من قوله تعالى: { تِلْكَ حُدُودُ اللَّهِ فَلا تَقْرَبُوهَا } [البقرة:187] فيما يتعلق بالصيام والاعتكاف.
وقوله: { تِلْكَ حُدُودُ اللَّهِ فَلا تَعْتَدُوهَا } [البقرة:229]، فيما يتعلق بأمر الطلاق والنساء.
وما يتعلق بالمواريث والأنصباء في سورة النساء.
وما جاء في سورة التوبة بحفظ حدود الله.
وما جاء في سورة المجادلة في الظهار بين الرجل وزوجه.
وما جاء في سورة الطلاق في أمر العدة.
ويرى بعض العلماء أننا لو حملنا حدود الله على تلك المسميات لكان تكراراً للمعاني، (نهى عن أشياء)، (حرم أشياء)، والواقع أنه بالتأمل يظهر أن هناك فرقاً بين حدود الله وبين ما حرم الله، والكل فيه التحريم والمنع.
فمثلاً قوله تعالى: { وَلا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللَّهِ } [البقرة:187]، وقد ذكرنا قول أبي حيان رحمه الله: (تلك) اسم إشارة للجمع، و(حدود) مجموعة، و(تلك) إشارة لمؤنث، وقد يُشار بها إلى البعيد، فتشمل أحكام الصيام كلها.
ولو رجعنا إلى الآيات قبلها بقليل لوجدنا الوصية والقصاص.
فنقول: إن في مسمى الحدود هنا معالم محددة معدودة: فالاعتكاف أيام معينة.
والصيام كذلك أيام معدودات.
والوصية في شيء محدود.
والقصاص في نفس .
إلى آخره.
وهكذا آية البقرة: { الطَّلاقُ مَرَّتَانِ .
} [البقرة:229] فهو أيضاً معدود، { وَلا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئاً إِلَّا أَنْ يَخَافَا .
} [البقرة:229] إلى آخره.
وكذلك آية النساء في المواريث أنصباء محددة معدودة.
وفي الظهار كفارة معينة معدودة.
وفي سورة الطلاق بيان للعدة: { فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ وَأَحْصُوا الْعِدَّةَ } [الطلاق:1].
فيكون شيء معين محدد؛ فلا تعتدوا تلك الحدود التي حدها الله.

أثر انتهاك المحرمات
نأتي إلى القسم الثالث في الحديث، وهو: (وحرم أشياء)، وإذا جئنا إلى النصوص القرآنية نجد أن التحريم الوارد في كتاب الله للأشياء إنما يتعلق بصفات المحرمات، وكما يقول الأصوليون: (الحكم لا يتوجه إلى العين؛ ولكن إلى صفة فيها).
وكلمة: (وحرم أشياء) نقف عندها وقفة خفيفة، وهي: إن الحق في فرض الفرائض وتحديد الحدود وتحريم الأشياء إنما هو لله وحده، ولا يحق لمخلوق أياً كان أن يقتحم هذا الباب ويقول: هذا حلال وهذا حرام، بل عاتب الله رسوله صلى الله عليه وسلم حينما حرم على نفسه مباحاً فقال: { يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ } [التحريم:1]، بل قال سبحانه محذراً: { وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ } [النحل:116]، وقال: { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } [الشورى:21].
إذاً: حق التشريع بالفرض والتحديد والتحريم إنما هو لله سبحانه، وكذلك الإباحة والحلية كما قال الله: { قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ } [الأعراف:32]، فلا أحد يملك ذلك.
ويقول علماء اللغة والمنطق: أعم العمومات كلمة: (شيء)؛ إذ لا يخرج منها موجود في هذا الوجود، فكل موجود يصدق عليه أنه شيء من الأشياء، و(شيء) هنا لفظ مجمل، ولو جئنا إلى نصوص القرآن نجد -بنوع من التأمل- أن النصوص تنقسم إلى قسمين: قسم يكون عقوبة وابتلاءً.
وقسم يكون إرشاداً وتوجيهاً لمصلحة المكلف في ذاته.
فمن القسم الأول -وهو التحريم- قول الله سبحانه: { فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ } [النساء:160] أي: بسبب ظلمهم واعتدائهم.
وقد يكون امتحاناً كما كان لليهود في قضية طالوت مع الجنود: { إِذْ قَالُوا لِنَبِيٍّ لَهُمُ ابْعَثْ لَنَا مَلِكاً نُقَاتِلْ فِي سَبِيلِ اللَّهِ .
} [البقرة:246]، { وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ اللَّهَ قَدْ بَعَثَ لَكُمْ طَالُوتَ مَلِكاً قَالُوا أَنَّى يَكُونُ لَهُ الْمُلْكُ عَلَيْنَا وَنَحْنُ أَحَقُّ بِالْمُلْكِ مِنْهُ وَلَمْ يُؤْتَ سَعَةً مِنَ الْمَالِ } [البقرة:247]، وهذه مقاييس مادية في تولية الرئاسة.
والله يرد عليهم بمقومات الرئاسة والقيادة الفعلية الصحيحة: { وَزَادَهُ بَسْطَةً فِي الْعِلْمِ وَالْجِسْمِ } [البقرة:247] أولاً اختاره الله واصطفاه، واختيار الله لا يكون إلا للأصلح، وهنا { وَزَادَهُ } عليكم { بَسْطَةً فِي } مقومات القيادة و { الْعِلْمِ وَالْجِسْمِ } ؛ فالعلم يعرف به كيف يدير الجيش، وكيف يدير المعارك، وكيف يسوس الأمة، وملك جاهل لا يستطيع أن يسوس أمة، بلقيس لما كانت عاقلة وجاءها خبر سليمان، فكرت واستشارت { قَالَتْ إِنَّ الْمُلُوكَ إِذَا دَخَلُوا قَرْيَةً أَفْسَدُوهَا } [النمل:34]، فكرت بعقلها، ولم تقل كما قال جندها: { نَحْنُ أُوْلُوا قُوَّةٍ } [النمل:33]، الجندي يعرف السلاح والقوة؛ ولكن الملك يعرف السياسة وبُعد النظر والتدبير، ولهذا إذا دخل العسكري في السياسة أفسدها؛ لأن عمله في الميدان.
إذاً: من مقومات القيادة السليمة: العلم والجسم؛ فالعلم يخطط ويدبر، والجسم بقوته ينفذ.
وحينما فصل طالوت بالجنود ماذا قال لهم؟ قال: { إِنَّ اللَّهَ مُبْتَلِيكُمْ } [البقرة:249] ، ما قال لهم: (معطيكم نهراً)، بل { مُبْتَلِيكُمْ بِنَهَرٍ فَمَنْ شَرِبَ مِنْهُ فَلَيْسَ مِنِّي وَمَنْ لَمْ يَطْعَمْهُ فَإِنَّهُ مِنِّي إِلَّا مَنِ اغْتَرَفَ غُرْفَةً بِيَدِهِ } [البقرة:249].
وهنا يأتي

السؤال
لماذا يبتليهم بهذا النهر؟ ليعلم حقيقة الطاعة؛ لأنه رغم أنفهم صار ملكاً عليهم، فهو بدون اختيارهم، ومن هنا تظهر نتيجة العلم، وهل يقابل عدواً بقوم لم يرتضوه ملكاً؟ وهل يثق فيهم؟ وهل الثقة متبادلة بينهم أم منفية؟ منفية من جهتهم؛ لأنهم { قَالُوا أَنَّى يَكُونُ لَهُ الْمُلْكُ عَلَيْنَا } [البقرة:247]، استبعدوا أن يكون ملكاً عليهم، فهو مفروض عليهم، فهل سيخلصون معه في قتال العدو؟ وليس الأمر كما يقول بعض المفسرين: إنهم كانوا في الصيف الحار، وإذا شربوا امتلأت بطونهم، وإذا قابلوا العدو لا يستطيعون القتال، وهذا كلامٌ لا يُقال؛ فهم ليسوا أمام العدو حتى لا تكون هناك فرصة لأن يشربوا، فما زالوا بعيدين، وما وصلوا إلى العدو إلا بعد حين.
والذي يهمنا: أن في هذا امتحاناً لهؤلاء القوم؛ ليعلم حقيقة الطاعة والامتثال.
فقال الله: { فَشَرِبُوا مِنْهُ إِلَّا قَلِيلاً مِنْهُمْ } [البقرة:249] أي: أنهم بفعلهم قالوا: نحن لن نطيعه؛ وعليه فإنهم سوف يعتزلون القتال.
علي رضي الله تعالى عنه قبل محاربة الخوارج أرسل إليهم ابن عباس وناقشهم، ورجع منهم عشرة آلاف مقاتل، فقال لهم: ( أما أنتم فاجتنبوا، لا تقاتلون معنا ولا مع عدونا)، فهو لم يطمئن إليهم؛ لأنهم لتوهم رجعوا إليه، ودخلوا في صفه، فإذا جاءوا معه وقابلوا إخوانهم الذين كانوا معهم، فمن يضمن أن العاطفة تغلب عليهم، وينقلبون عليه؟ بل لا لنا، ولا علينا.
وهنا طالوت امتحنهم.
نأتي إلى هذه الأمة، ونجد أيضاً موضوع الامتحان في قول الله سبحانه: { لَيَبْلُوَنَّكُمُ اللَّهُ بِشَيْءٍ مِنَ الصَّيْدِ تَنَالُهُ أَيْدِيكُمْ وَرِمَاحُكُمْ } [المائدة:94] ابتلاء (ليبلونكم)، وقال: { لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ } [المائدة:95].
إذاً: هنا ابتلاء، { لِيَعْلَمَ اللَّهُ مَنْ يَخَافُهُ بِالْغَيْبِ } [المائدة:94].
فهم خافوا الله، والله يعلم منهم ذلك، فإن الله لا يخفى عليه شيء من قبل أن يوجد العالم؛ لكن ظهرت فضيلة هذه الأمة، وعلم الناس حقيقة مكانة الأمة المحمدية، لماذا؟ لأن هناك أمة قد ابتُليت بمثل هذا، وامتُحنت فرسبت، قال الله: { وَاسْأَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ إِذْ يَعْدُونَ فِي السَّبْتِ إِذْ تَأْتِيهِمْ حِيتَانُهُمْ يَوْمَ سَبْتِهِمْ شُرَّعاً وَيَوْمَ لا يَسْبِتُونَ لا تَأْتِيهِمْ } [الأعراف:163]، فماذا فعلوا؟ ما صبروا، وألقوا الشِباك يوم الجمعة، وجاءت الحيتان يوم السبت، وأخذوا الشباك يوم الأحد مليئة بالحيتان.
فتلك أمة احتالت على ما حرم الله في الصيد، وهذه أمة حافظت على حدود الله ومحارمه؛ فلما خرجوا في عمرة الحديبية ما امتدت يد صحابي واحد إلى صيد من طير أو من غزال أو من حيوان في الأرض، ويأتي الصيد يتحداهم، كما وصفه الله: { تَنَالُهُ أَيْدِيكُمْ وَرِمَاحُكُمْ } [المائدة:94]، يأتي الصيد فيقف على سن الرمح الذي هو أداة صيده، أَمِنَ ويتحدى ويقف على سن الرمح، وتناله اليد! فيقال له: اذهب لا تمتحني فيك.
أبعد من هذا: يمر صلى الله عليه وسلم بظبي يستظل في ظل شجرة، يريد أن يستريح، فيوقِف عنده رجلاً لئلا يهيجه أحد، ليس فقط نكف عن صيده، بل نحافظ عليه وعلى أمانه وراحته لئلا يأتي واحد فيروعه ويفر.
إذاً: هذا (ابتلاء) ليعلم حقيقة هذه الأمة التي وصفها الله بقوله: { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ } [آل عمران:110].

مقارنة بين ابتلاء بني إسرائيل وأمة محمد عليه الصلاة والسلام
الشيء بالشيء يُذكر، امتُحن بنو إسرائيل في مادةٍ امتُحنت فيها هذه الأمة، ورسب بنو إسرائيل، ونجحت هذه الأمة.
حينما خرج بنو إسرائيل من البحر وقال لهم الله: { ادْخُلُوا الأَرْضَ الْمُقَدَّسَةَ الَّتِي كَتَبَ اللَّهُ لَكُمْ } [المائدة:21]، { قَالُوا يَا مُوسَى إِنَّ فِيهَا قَوْماً جَبَّارِينَ .
} [المائدة:22] { إِنَّا لَنْ نَدْخُلَهَا أَبَداً مَا دَامُوا فِيهَا فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ } [المائدة:24]، قالوا كلمة تستحي منها العجائز! الله يقول: { الأَرْضَ الْمُقَدَّسَةَ الَّتِي كَتَبَ اللَّهُ لَكُمْ } [المائدة:21]، أي: وعدهم الله أنهم سوف يأخذونها، وقال رجلان منهم: { ادْخُلُوا عَلَيْهِمُ الْبَابَ فَإِذَا دَخَلْتُمُوهُ فَإِنَّكُمْ غَالِبُونَ } [المائدة:23].
ومع هذا كله يقولون: { فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلا } [المائدة:24]، وأما هذه الأمة في غزوة بدر، يخرجون وهم نفر قليل (314) شخصاً، معهم (70) بعيراً فقط، وفرسان، ويذهبون لأخذ قافلة لقريش بلغهم خبرها، وليس هذا من قطع الطريق، بل هو جزءٌ من المعاملةٍ بالمثل؛ لأن من هاجروا من مكة تركوا ديارهم وأموالهم، واستولى عليها المشركون هناك.
صهيب رضي الله عنه لما خرج مهاجراً، لحق به أهل مكة، وقالوا له: والله! لا تذهب، جئتنا صعلوكاً لا مال لك، فصرت غنياً، ثم تريد أن تخرج بنفسك وبمالك! هذا لا يكون، قال: أرأيتم إن وصفت لكم مكان مالي، أتذهبون تأخذونه وتتركونني؟ وتعلمون أني رامٍ، والله! لا يطيش لي سهم أبداً، وكنانتي مليئة، فترك لهم المال، وأخذوا ماله عنوةً، بيعٌ رابح وصفقة رابحة، كما قال له صلى الله عليه وسلم: ( ربحت الصفقة ).
ورسول الله صلى الله عليه وسلم عام الفتح قيل له: ( أين تنزل غداً يا رسول الله؟! يعني: في أي البيوت؟ قال: وهل ترك لنا عقيل من دار أو عقار؟! ) فهم أخذوها وباعوها.
إذاً: المشركون سبقوا بالتعدي على أموال المهاجرين، وهذه قافلة خرج إليها صلى الله عليه وسلم؛ ولكن يريد الله أمراً كان مفعولاً.
العير نجت، والنفير أقبلت، { وَلَوْ تَوَاعَدتُّمْ لاخْتَلَفْتُمْ فِي الْمِيعَادِ } [الأنفال:42]، توقيت من الله سبحانه وتعالى.
ولما علم النبي صلى الله عليه وسلم بأن العير التي هي الغاية فاتت، ومعه وعد من الله، { وَإِذْ يَعِدُكُمُ اللَّهُ إِحْدَى الطَّائِفَتَيْنِ أَنَّهَا لَكُمْ } [الأنفال:7] لا بعينها، ولكن واحدةً منهما، وهذا نوعٌ من الترغيب؛ ولكن أيُّهما يا رب؟ { وَتَوَدُّونَ أَنَّ غَيْرَ ذَاتِ الشَّوْكَةِ تَكُونُ لَكُمْ } [الأنفال:7] هذه رغبتكم؛ ولكن الله يريد { أَنْ يُحِقَّ الْحَقَّ } [الأنفال:7].
فلما علم بأن العير قد نجت، والنفير قد أقبلت، استشار أصحابه، وتكلم المهاجرون وأحسنوا، وقال قائلهم: ( والله يا رسول الله! لا نقول لك كما قال بنو إسرائيل لموسى: { فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ } [المائدة:24]؛ ولكن نقول: اذهب أنت وربك فقاتلا إنا معكما مقاتلون، والله! لو خضت بنا هذا البحر لخضناه معك، ويقول سعد : يا رسول الله! لعلك تعنينا معشر الأنصار! قال: نعم.
فيتكلم رضي الله تعالى عنه ويقول: والله إنا لصبر عند اللقاء، والله! لو خضت بنا إلى برك الغماد لجالدناهم عليه ).
هؤلاء يقولون: { فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ } [المائدة:24]، وهؤلاء يقولون: نخوض البحر معك! إذاً: كان الحكم على هذه الأمة بقوله تعالى: { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ } [آل عمران:110]، حكم بحيثياته وموجباته، وهذا فضل من الله سبحانه.
إذاً: التحريم ابتلاء وامتحان لتظهر حقيقة المكلف.
وكل التكاليف ابتلاءات تعبدية، والواقع أنها -وإن كانت تعبدية- فهي لعلل موجودة ترجع إلى المكلف.

أنواع المحرمات
هذه الجملة في هذا الحديث: (وحرم أشياء)، تأتي على كلِّ ما حرمه الله، وما حرمه الله بالتصوير الكلي في أمر الإسلام ينقسم إلى أقوال وأفعال.

المعتقدات المحرمة
من المعتقدات المحرمة: الشرك بالله، وتكذيب الرسل، قال الله سبحانه: { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ } [الأنعام:151]؛ لأنه قبلها قال: { وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالأَنْعَامِ نَصِيباً فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ سَاءَ مَا يَحْكُمُونَ } [الأنعام:136]، وحرموا بعض بهيمة الأنعام مثل البحيرة والسائبة وغيرهما، والله هنا ناقشهم في ذلك: { ثَمَانِيَةَ أَزْوَاجٍ مِنَ الضَّأْنِ اثْنَيْنِ وَمِنَ الْمَعْزِ اثْنَيْنِ } [الأنعام:143]، الإبل والبقر والضأن والماعز، كأنه قال لهم: الذكور والإناث ما العلة في التحريم لأحدهما: الذكورة أم الأنوثة؟ { أَمَّا اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الأُنثَيَيْنِ نَبِّئُونِي } [الأنعام:143]؛ لأنها لا تخرج عن ذلك؛ إما لعلة الذكورة أو الأنوثة أو اشتمال الرحم عليه، فلا موجب للتخصيص.
ثم قال تعالى: { قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ .
} [الأنعام:145].
ثم هناك فيما بعد في سورة الأنعام: { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ } [الأنعام:151] فإذا جئنا إلى هذا التقسيم فيما يتعلق باعتقادات وأقوال وأفعال نجد من أول المعتقدات: { أَلَّا تُشْرِكُوا بِهِ شَيْئاً } [الأنعام:151]، فمن أول ما يكون محرماً في الاعتقاد: الشرك بالله، وما يتعلق بتصديق الرسل، وبأخبار الأنبياء والمرسلين والأمم الماضية، وكل ما جاءك عن الله وعن رسول الله صلى الله عليه وسلم، فتعتقد صدق ذلك أو وجوب العمل به إذا صح لك سنده.
إذا جئنا إلى الأقوال المحرمة، فهي: كل ما كان مغايراً للحق من كذب أو غيبة أو نميمة، أو كل ما يتكلم به اللسان، ويتفاوت بعضه عن بعض، ومنه الكذب على الرسول صلى الله عليه وسلم: ( من كذب عليَّ متعمداً فليتبوأ مقعده من النار ).
إذاً: من الأشياء التي حرمها الله ما يتعلق بالمنطق أو باللسان.
نأتي إلى غير العقائد وغير الأقوال: الأفعال: نجد محرمات في المطعومات والنكاح وفي الأزمنة والأمكنة.

المطعومات المحرمة
قال الله: { قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ } [الأنعام:145]، وقال: { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنزِيرِ .
} [المائدة:3]، وكل هذه المسميات في هذه الآية حرام.
وتأتي السنة في هذا الباب وتزيد: كل ذي مخلب من الطير، وكل ذي ناب من السباع، وتأتي السنة أيضاً بتحريم الحمر الأهلية؛ فسواء كان التحريم في نص كتاب الله، أو في سنة رسول الله فهي داخلة ضمن: ( وحرم أشياء فلا تنتهكوها ).
ومما يدل على عموم استحقاق السنة وتأهيلها للتشريع استقلالاً ما جاء في هذه المسميات: كل ذي ناب، وكل ذي مخلب، والحمر الأهلية، وتكلم العلماء في جزئيات من المحرمات تدخل تحت قاعدةٍ عامة في وصف النبي صلى الله عليه وسلم، وهي صفة مكتوبة في التوراة والإنجيل { وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } [الأعراف:157]، فالخبائث: جمع خبيثة، وما هي تلك الخبائث التي اندرجت تحت هذا العنوان؟ نعلم جميعاً أن كل ما نص عليه الشارع بالتحريم فهو خبيث شرعاً، بقي العرف والعادة، فهناك أشياء لم يأتِ النص عليها بأعيانها، وقد بحث هذه المسألة والدنا الشيخ الأمين -رحمة الله تعالى علينا وعليه- في أضواء البيان عند قوله: { قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ .
} [الأنعام:145] إلى آخر الآية، وذكر في هذا البحث ما فيه خلاف أو وفاق، على مبدأ: { وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ } [الأعراف:157]، فذكر من الطيور بعض ما لم يأتِ مسماه كالبوم والغراب والحشرات والحيوانات، وذكر الخلاف في الخيل والبغال والحمير وبقية السباع والضبع، وذكر حكم الزواحف، ومن كره الضب، ومن أباح الحيات والعقارب، وعند المالكية خلاف في الحيات هل تؤكل أو لا تؤكل؟ وكل ما يتعلق بحشرات الأرض، وذكر كل موضع وفاق أو خلاف.
وإذا كان الإسلام يحرم الخبائث فهو دين النزاهة، { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ } [المائدة:4].
إذاً: الخبائث محرمة.
وما حد الاستخباث؟ وهل كل ما استقذره الإنسان فهو خبيث؟ يقولون: المقياس في ذلك هم ذوو المروءات من أوساط الناس في المجتمع، لا في شدة الجوع، ولا في زيادة الترف، بل في الحالات العادية.

الأنكحة المحرمة
إذا جئنا إلى ما يتعلق بالأسرة وبالنكاح نجد قوله تعالى: { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ .
} [النساء:23]، وذكر التحريم بالنسب وبالسبب وبالمصاهرة.
فالتحريم بالنسب: الأصول والفروع مثل: الأمهات وجداتها، والبنات وبناتها، والأخوات والخالات والعمات، وبنات الأخ.
ثم جاء إلى المصاهرة: ما كان من زوجة الأب أو زوجة الابن.
ثم جاء إلى السبب: وهو الرضاع، الأخت من الرضاع والأم من الرضاع.
وجاء القرآن بنوع: { وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ } [النساء:23] والسنة جاءت بزيادة: ( لا تجمعوا بين المرأة وخالتها أو المرأة وعمتها ).

الأزمنة المحرمة
ثم نأتي إلى الأزمنة: إذا نظرنا إلى التشريع في الإسلام من الزمان: فالله سبحانه وتعالى فاضَلَ في الأزمنة كما فاضَلَ في الأمكنة وكما فاضَلَ في الخلائق كلها.
فمن الأزمنة الفاضلة من أيام الأسبوع: يوم الجمعة، ومن أيام السنة: يوم عرفة، ومن ليالي السنة: ليلة القدر.
إذاً: هذه أزمنة فاضلة.
ولكن التفاضل في جانب، والذي يهمنا في باب التحريم قوله تعالى: { إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْراً فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَوَاتِ وَالأَرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ } [التوبة:36]، تلك الأربعة الحرم حرم الله سبحانه الاعتداء فيها، بل وجعل النسيئة زيادة في الكفر، وكان العرب حينما يمر عليهم ثلاثة أشهر: ذو القعدة وذو الحجة والمحرم يستطيلون تحريم ثلاثة أشهر لا يقاتلون فيها ولا يسلبون ولا ينهبون.
وقد أشرنا سابقاًَ إلى الحكمة الإلهية الجليلة في تحريم تلك الأشهر الحرم؛ لأن العرب كانوا يعيشون نظاماً قبلياً: (من عَزَّ بَزَّ، ومن غلب سلب)، وكانوا يحجون إلى البيت وهم على شركهم، فمنهم من يأتي من أقصى الجزيرة من الخليج، ومنهم من يأتي من أقصى الجنوب من اليمن، وإذا أراد أن يحج فالقبائل أمامه تعترضه، فالله جعل أشهر الحج ضمن الأشهر الحرم التي يحرم الاعتداء فيها، قال الله سبحانه: { لا تُحِلُّوا شَعَائِرَ اللَّهِ وَلا الشَّهْرَ الْحَرَامَ وَلا الْهَدْيَ وَلا الْقَلائِدَ وَلا آمِّينَ الْبَيْتَ الْحَرَامَ } [المائدة:2]، فكانوا يحترمون الهدي إذا سيق إلى البيت، والقلائد، وآمين البيت الحرام، فإذا عرفوا أنهم عمَّار أو حجاج كفوا عنهم.
فجعل الله الحج متزامناً مع الأشهر الحرم ليأمن الحاج من أقصى الجزيرة إلى البيت ذهاباً وإياباً فكان يأتي في ذي القعدة وجزء من ذي الحجة، ويرجع في جزء من ذي الحجة وكامل المحرم، وهكذا يتم حجه في الأشهر الحرم آمناً على نفسه وهديه، ورجب الفرد محرم أيضاً.
إذاً: هذه أشهر حرَّمها الله فلا تعتدوا فيها على أحد.

الأمكنة المحرمة
المكان المحرم: الحرم بكامله والمدينة: ( إن الله حرم مكة يوم خلق السماوات والأرض، وإنما أبيحت لرسول الله صلى الله عليه وسلم ساعةً من نهار ) .
فإذا قتل المحرمُ صيداً ماذا عليه؟ { فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ } [المائدة:95]، فيُعاقَب.

الأموال المحرمة
إذا جئنا إلى الأموال بصفة عامة؛ فإن الله يقول: { وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا } [البقرة:275] { وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقاً مِنْ أَمْوَالِ النَّاسِ } [البقرة:188] { وَيْلٌ لِلْمُطَفِّفِينَ * الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ } [المطففين:1-2].
فحرم الأموال، وجاءت خطبة النبي صلى الله عليه وسلم تقرر هذا في الحج: ( أي يوم هذا؟! أي شهر هذا؟! أي بلد هذه؟! -أسئلة عجيبة! وأسلوب فيه تنبيه وإيقاف لم يعرفه العرب! سؤال عن المعلوم، ليستجمعوا قواهم ويسمعوا- فسكتنا حتى ظننا أنه سيسميه بغير اسمه، أليس هو اليوم الحرام في الشهر الحرام في البلد الحرام؟! قالوا: بلى -يعني: تحريم ثلاث مرات- ألا إن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا، في شهركم هذا، في بلدكم هذا )، فحرُمت تلك المقومات الثلاث: الأموال، والأعراض، والدماء.
وهي مقومات كل مجتمع، وكما يقول الأصوليون: الجواهر الست هي: الأديان.
والعقول.
والأبدان.
والأموال.
والأنساب.
والأعراض.
وهذه إذا لم تحفظ في أي مجتمع فلا قوام له، وإذا اضطرب الأمن لا يأمن الإنسان على نفسه أو ماله أو عرضه، فلا استقرار ولا حياة.
إذاً: ( وحرم أشياء فلا تنتهكوها ): يجب أن نحافظ على ما حرم الله، وكما قال الشافعي : لو أن الأمة أخذت بسورة { وَالْعَصْرِ } [العصر:1] لكفتها، ونقول: لو أن الأمة أخذت بهذا الحديث لكفاها.
لكن هل بيَّن تفصيل المحرمات ما هي؟ لا، وقد أوتي صلى الله عليه وسلم جوامع الكلم.
فلو أن الأمة جماعات وأفراد وقفوا عند ما حرم الله، ولم ينتهكوا حرمات الله؛ لكانت السعادة.
وقد ذكر صلى الله عليه وسلم بأن المدينة حرام ما بين لابتيها، وما بين عَير إلى ثور يحرم فيها الصيد؛ ويكاد يتفق العلماء بأن الصيد في المدينة فيه تعزير، وليس فيه جزاء، وبعضهم يقول: يؤخذ سلب الصائد، إلى غير ذلك من أحكام أخرى.
ويهمنا أن الله حرم من الأزمنة أوقات، ومن الأمكنة أماكن، ومن المطعوم مطعومات، ومن الزواج زوجات، وكل ما يتعلق بحياة الإنسان الاجتماعية بيَّن الله سبحانه وتعالى ما يحل له وما يحرم.

فضل الله في الترخيص في بعض المحرمات للضرورة
ومن فضل الله سبحانه الترخيص للضرورة فيما هو حرام من المطعوم فقط فقال: { فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ } [البقرة:173]، وقال: { فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ } [الأنعام:119].
فتلك المطعومات بعمومها محرمة، وعند الضرورة تباح، ويتفق الجميع على ذلك بالنص القرآني: { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ .
} [المائدة:3]، { فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ } [البقرة:173]، قالوا: الباغي: الذي كان في سفره باغياً.
والعادي: الذي يتعدى حاجته في الأكل، أي: يجوز أن يأكل قدر حاجته ولا يتزود منها.
والآخرون يقولون: إذا كان في فلاة وليس أمامه إلا هذه الميتة، ولا يعلم أنه سيجد ميْتةً ثانية أو لا، فإن له أن يتزود منها إلى أن يجد الطعام الحلال، وهذا تيسير واسع، ومن فضل الله سبحانه أنه لم يجعل على المسلم طريقاً مسدوداً أبداً.
فهذا المطعوم الحرام عند الاضطرار يحل وليحيي نفسه، من باب ارتكاب أخف الضررين، ولو تأملت جميع ما جاء النص فيه بالتحريم لوجدت الحكمة من وراء ذلك ترجع إلى المكلفين، فإن الله غني عن أن يشرِّع لنفسه أو لحكمة ترجع إليه، وتقدم لنا: ( لو أن أولكم وآخركم، وإنسكم وجنكم كانوا على أتقى قلب رجل منكم ما زاد ذلك في ملك الله شيئاً ).
لو تأملتم جميع أنواع المحرمات لوجدتم الحكمة ترجع إلى المكلفين، حتى في الابتلاء؛ لكي يتأدبوا، وقضية الابتلاء ظهر فيها المخالف من الموافق، وقضية الصيد فترة تمرين وتدريب؛ لأنه ليس الصيد وحده المنهي عنه، بل زوجته معه، وتكون معه في فراشه وسفره، فلا تمتد يده إليها، لماذا؟ لأنه في فترة يقول فيها: (لبيك اللهم لبيك)، والذي يقول هذا لا يلبي داعي الغريزة في ذلك الوقت، فإذا استطاع أن يرفض دواعي الغريزة وينصرف إلى تلبية الله وحده، واستطاع أن يكف يده عن الصيد المباح؛ فلَأَن يكف نفسه ويعفها وهي محرمة عن مال الغير، وحيوان الغير فمن باب أولى.
وكذلك إذا جئنا إلى الميتة والدم ولحم الخنزير حتى ما أهل لغير الله به، تجد الحكمة راجعة إلى المكلفين؛ لِمَا فيها من أضرار بالغة، وهذا باب واسع في بيان حكمة التشريع.
ولو جئنا إلى الربا: فيه الفساد الأخلاقي، والفساد الاقتصادي، بعض الدول الآن بدأت تقلل من نسبة الربويات أو الفوائد الربوية؛ لِمَا وقعوا فيه، وكارثة الدولار والأسهم في أوروبا التي ضج لها العالم كان سببها ارتفاع نسبة الربا.
يهمنا: أنك لن تجد شيئاً حرمه الله لغير حكمة، حتى في النكاح، فإن الأمهات والبنات والأخوات ما حرمها الله إلَّا لحكم متعددة، وليس لحكمة واحدة.
إذاً: ( وحرم أشياء فلا تنتهكوها )، وهناك في الحدود: (فلا تعتدوها)، وهنا لماذا لم يقل: ( فلا تقربوها )؟ لأن التحريم كحجاب قائم بين العبد المكلف وبين ما حرم الله، فاجعل هذا الحجاب قائماً وحافظ عليه، واجعل لك وقاية من عذاب الله بعدم ارتكاب المحرم، والذي يرتكب المحرم فكأنه انتهك الحجاب الذي أقامه الله؛ لأنه يقتحم الحمى، ( ألا وإن لكل ملك حمى، ألا وإن حمى الله محارمه ).

المباح وموقعه من التشريع
قال رسول الله صلى الله عليه وسلم: ( وسكت عن أشياء رحمة بكم غير نسيان ).
ما حكم هذه الأشياء التي سكت عنها؟ وهل هناك أشياء ليست داخلة في الفرائض ولا الحدود ولا المحرمات؟ نعم؛ لأن الأشياء إما فرائض مأمور بها، وإما حدود محدودة ومنهي عنها، والباقي مباحات، والإباحة حكم، وإذا سكت عنها فلماذا تدخلوا فيها؟ قالوا: تركها لحياة الناس، فلا هي من ضمن المحرمات التي لا ينبغي تناولها، ولا هي من ضمن الفروض التي يتعين الالتزام بها، وهذه شئون الحياة التي بين الناس، ما لم يكن فيها نص من الله، فقد تكون الأمور دنيوية فيما تأكل وتلبس، وتعاملك مع الناس مما ليس فيه ضرر ولا ضرار وأكل لأموال الناس بالباطل، فإذا سلم من المنهيات ولم يأتِ تحت نطاق اللوازم، فهو من المباح المسكوت عنه.
فإذا جدَّ جديد ولم يكن له نص في كتاب الله بماذا نلحقه؟ هل بالفرائض أم بالحدود أم بالمنهي عنه أم بالمسكوت عنه؟ قالوا: بالمسكوت عنه، والأصل في المسكوت عنه الإباحة، ويتفق على ذلك الأصوليون ما عدا المعتزلة.
فالأصل في الأشياء قبل ورود الشرع فيها أنها مباحة.
فإذا سكت الشرع، وجاءت أشياء مستجدة، فنقول: الأصل فيها إن كانت ضمن ما حرم الله، أو ضمن العلة التي من أجلها حرم الله، كما حرم الخمر لعله الإسكار، قال صلى الله عليه وسلم: ( كل مسكر خمر )، فربط الحكم بالوصف، أي: بالعلة المسكرة، فلو جاءنا عسل من نوع من النحل مسكر لقلنا: هو حرام؛ فقد حرَّم ما يضر بالجسم، ولو وجدنا حيتاناً في البحر سامة قلنا: هي حرام، لأنه داخل تحت عموم تشريع نهي وتحريم.
لكن لو وجدنا أصنافاً ليست فيها مضرة، لا تضر بالعقائد، ولا تتعلق بالعقول فتفسدها، ولا بالأبدان، ولا بالأنسال فهي حلال، ولا يجوز للإنسان أن يتناول طعاماً يضر بالنسل، أي: يضيع منه الرجولة، ويعدمها، ويفقدها، ولا يفسد التخصيب الذي جعله الله فيه، وكذلك المرأة لا يحق لها أن تتناول طعاماً أو عقاراً جديداً يفسد عليها جهازها، ويمنعها من الحمل؛ لأن هذا مضر بالجسم، ويتعارض مع حقيقة مقصوده شرعاً: ( تناكحوا تناسلوا تكاثروا فإني مباهٍ بكم الأمم )، إلى غير ذلك، وهذا على سبيل المثال.
فقوله: (سكت عن أشياء)، من هنا كان التحذير من التعمق في السؤال في زمن رسول الله صلى الله عليه وسلم، قال الله: { لا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ وَإِنْ تَسْأَلُوا عَنْهَا حِينَ يُنَزَّلُ الْقُرْآنُ تُبْدَ لَكُمْ } [المائدة:101].
وقال صلى الله عليه وسلم: ( من أعظم الناس ذنباً رجل يسأل عن شيء لم يكن محرماً فيأتي تحريمه بسبب سؤاله )، ولذا كانوا يكرهون السؤال، بل ويخافون من الأسئلة، ويفرحون حينما يأتي الأعرابي الآفاقي ليسأل ويسمعون.
وهكذا ينبغي على الإنسان عدم التعنُّت والتنطُّع في الأسئلة، ويروى -والله أعلم- أن رسول الله صلى الله عليه وسلم في حال عودته من مكة مر على حوض ماء، فقام رجل وقال: ( أخبرنا يا صاحب الحوض! هل ترد السباع والكلاب على حوضك أم لا؟ فقال صلى الله عليه وسلم: يا صاحب الحوض! لا تخبرنا، إنه فيه تنطُّع، نرد على السباع، وترد السباع علينا، لها ما أخذت في أجوافها شراباً، ولنا ما أبقت شراباً وطهوراً ).
المهم هنا: (يا صاحب الحوض! لا تخبرنا)؛ لأن هذا الرجل فيه تنطُّع.
وكذلك روي في أثر: ( تأتينا الأجبان من الشام، وعندهم الميتة وعندهم المجوس، فهل نأكلها؟ قال: سموا الله وكلوها ).
سئل علي : (إن أهل اليمن يصبغون الثوب بالبول -لما فيه من الحموضة، فكانوا يضيفونه في الألوان ليثبتها- فقال: إن علمت أن فيه بولاً فلا تصلِّ فيه -أي: في شخصك أنت-، وإذا كنت لم تتأكد ولم تتيقن فأنت مع الناس).
ومن هنا نقول للذين يتساءلون عن الذبائح أو اللحوم المستوردة: إن علم في حد ذاته طريقة ذبحها أو تحضيرها، وأنها محرمة في نظر الشرع فيكف عنها، أو أخبره من يثق به فلا مانع، أما أن يحكم بتحريمها على الناس فلا.
وعلى كلٍّ فإنهم كانوا يكرهون التنطُّع في الأسئلة مخافة أن يأتي الشرع بتحريم المسئول عنه.
جاء عن ابن عمر أنه قال: ما وجدتَه في سوق المسلمين فخذه، يعني: على سبيل العموم، وعلى هذا لا ينبغي للإنسان أن يتعمق في الأسئلة حتى يحرم على العامة ما ليس محرماً عليهم، أو يشدد عليهم فيما ليس فيه تشديد.
( وسكت عن أشياء رحمة بكم غير نسيان فلا تبحثوا عنها ) وفي بعض الروايات: ( وما كان ربك نسياً ).
والله أسأل أن يوفقنا جميعاً لما يحبه ويرضاه.
وصلى الله وسلم وبارك على عبده ورسوله محمد صلى الله عليه وسلم.

الأسئلة

كيفية التمييز بين الذبائح

السؤال
كيف نستطيع أن نميز بين الذبائح الحلال والمحرمة؟

الجواب
هناك قرائن، فهناك ذبائح تأتي من بلاد وثنية لا يعرفون أي دين سماوي، لا يهودية ولا نصرانية، ونعلم قطعاً أن تجهيزها ثم على أيدي أولئك اللادينيين، فإذا كان الأمر كذلك فأعتقد أن هذه واضحة، وما تحتاج إلى توقف في أنها محرمة؛ لكن التي تأتينا من دول أهل الكتاب كبريطانيا أو إيطاليا أو غيرها من الدول التي تدين بدين سماوي، فالله سبحانه وتعالى قال: { وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ } [المائدة:5] فـ { أُوتُوا الْكِتَابَ } يشمل اليهود والنصارى، وبإجماع المسلمين أن المراد بطعامهم الذبائح وليس اللبن ولا الفاكهة؛ لأنها ليست من أطعمتهم، فهي من نبات الأرض أو الحيوان.
فطعامهم الذي لهم دخل في إيجاده هو الذبيحة، ويتفق الفقهاء على أننا إذا جهلنا ماذا يصنع فيها فلا حرج علينا فيها، وإذا علمنا أن طريقته موافقةً لطريقة المسلمين فلا شبهة فيها؛ ولكن مَن علم رأي العين أو عن طريق إخبار الثقة، وتأكد بأنه فعل فيها ما لو فعله مسلم لا يجوز أكلها، بأن خنقها، أو غمسها في الماء، أو صعقها بالتيار الكهربائي، فكل ذلك لو فعله مسلم لا تحل به الذبيحة.
الجمهور على عدم جواز أكلها، ما عدا ابن العربي من المالكية فإنه يقول: لو رأيت الكتابي يسلُّ عنق الدجاجة لأكلتها، على عموم: (وطعامهم).
ولكن هذا وإن كان عاماً فإنه يخصص بقوله: { وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ } [الأنعام:121]، وكذلك ذبائح المجوس فإنها ميتة، ولا يحل للمسلم أن يأكلها.
وعلى كلٍّ فالمراد بهذه الخاتمة للحديث: عدم التعمق فيما لا شبهة فيه، أما لو ظهرت التهمة وقامت الشبهة: ف ( دع ما يريبك إلى ما لا يريبك ).
والله تعالى أعلم.

حكم الجمع بين الأختين في النكاح

السؤال
الله سبحانه وتعالى ذكر المحرمات في النكاح، ثم قال: { وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ } [النساء:24]، وهناك: { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ * إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ } [المؤمنون:5-6]؛ فأطلق عموم الزوجات، والرسول صلى الله عليه وسلم نهى عن جمع المرأة مع خالتها، أو مع عمتها، فهل هذا يكون ناسخاً لقوله: { وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ } [النساء:24]؟

الجواب
الجمهور على أن السنة الآحاد لا تنسخ الكتاب، والخلاف مشهور عند الأصوليين: هل هذا جائز شرعاً وواقع فعلاً أم لا؟ ووالدنا الشيخ الأمين رحمة الله تعالى علينا وعليه يقول: هو جائز عقلاً، ومُخْتَلَف في وقوعه فعلاً.
أما هذا الحديث مع تلك الآية فليس من باب النسخ؛ ولكنه من باب التخصيص، { وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ } من جميع الصور في الزوجات ما عدا المسمى، ويُخَصُّ من وراء ذلك خصوصُ الجمع بين المرأة وخالتها والمرأة وعمتها.
و الشافعي رحمه الله يقول: ما من حديث عن رسول الله إلا وله أصل في كتاب الله.
ولعل هذا الحديث مأخوذ ومنطلَق من قوله: { وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ إِلَّا مَا قَدْ سَلَفَ } [النساء:23]، ولما قيل لرسول الله: ( تزوَّج بنت فلان، قال: لا تعرضوا علي نساءكم، فقالت: إن خير من يشاركني في خير أختي )، فكانوا يرون أن الأخت تشارك الأخت في الخير، وعرضت بعض زوجات النبي أختها على رسول الله، فقال: (إنها لا تحل لي).
إذاً: نقول: تحريم جمع المرأة مع خالتها، والمرأة مع عمتها، قريب من تحريم الجمع بين الأختين؛ لما فيه من قطيعة الرحم.
لماذا نهى الله أن نجمع بين الأختين؟ لأن هناك منافسة، ولئلا يكون هناك طلاق: ( لا تطلب إحداكن طلاق أختها لتكفئ إناءها ) يعني: لا تطلب طلاق أختها ليتزوج بها.
إذاً: يكون هناك منافسة وقطيعة، فكذلك المرأة مع بنت أختها والمرأة مع بنت أخيها.
والحنابلة يقولون: جمع المرأة مع بنت عمها يكون جائزاً؛ لأن العم أبعد قليلاً، وابن العم يتزوج ببنت العم، فكونه يجمع بين ابنتي العم فلا مانع، أو ابنتي الخالة فلا مانع، أما الخالة وابنت أختها فلا؛ لأن بنت الأخت مثل البنت، والخالة مثل الأم، فكأن الحديث له علاقة بما جاء في نص القرآن الكريم، وليس هذا من باب النسخ؛ ولكنه من باب التخصيص، وأجمع الأصوليون على جواز تخصيص الكتاب وتقييده بالسنة الآحاد كقوله تعالى: { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ } [المائدة:3]، وقول النبي صلى الله عليه وسلم: ( أحلت لنا ميتتان ودمان )، فيكون هذا تخصيص لعموم قوله: { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ } [المائدة:3] وكذلك الأمر هنا: تخصيص لعموم (ما وراء ذلك).
والله أعلم، وصلى الله وسلم على نبيه محمد، وعلى آله وصحبه وسلم.


الحديث الحادي والثلاثون - شرح الأربعين النووية لعطية سالم

الكتاب : شرح الأربعين النووية
المؤلف : عطية بن محمد سالم (المتوفى : 1420هـ)

شرح الأربعين النووية - الحديث الحادي والثلاثون

شرح حديث: (ازهد في الدنيا يحبك الله)
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، نبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين.
أما بعد: قال المصنف رحمه الله: [عن أبي العباس سهل بن سعد الساعدي رضي الله عنه قال: ( جاء رجل إلى النبي صلى الله عليه وآله سلم فقال: يا رسول الله! دلني على عمل إذا عملتُه أحبني الله وأحبني الناس، فقال: ازهد في الدنيا يحبك الله، وازهد فيما عند الناس يحبك الناس ).
حديث حسن، رواه ابن ماجة وغيره بأسانيد حسنة].
أيها الإخوة! نجد في ألفاظ هذا الحديث تصويراً لاتجاه أصحاب النبي صلى الله عليه وسلم وبُعد غايتهم، فهذا رجل جاء يسأل رسول الله عن عمل، لا لمال يحصل عليه، ولا لرئاسة يتولاها، ولا لمفخرة في الدنيا؛ ولكن جعل نصب عينيه أن يكون في الدنيا محبوباً عند الناس، وفي الآخرة محبوباً عند الله، فمحبة الله سبحانه غايته، وهكذا حال الصحابة يسعون بكل أعمالهم للحصول على شرف محبة الله سبحانه، { فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ } [المائدة:54]، وإن تبادل المحبة بين العبد وربه أمر عجيب! يصعب على إنسان أن يصوِّر كنهه، وهو -كما يقولون-: أمرٌ ذوقيٌّ، يتذوقه الإنسان ولا يستطيع أن يعبر عنه.
هذا الرجل أقره رسول الله صلى الله عليه وسلم على هذا الاتجاه؛ لأن غايته سليمة، ومطلبه كريم، ويوجهه إلى العمل الذي يحصل به على هذه المحبة من الله ومن الناس: ( ازهد في الدنيا يحبك الله، وازهد فيما عند الناس يحبك الناس ).
إذاً: الزهد طريق المحبة، فإن كان لله فزهدك في الدنيا، وإن كان للناس ففي ترك ما في أيديهم.
ولو فتشنا تفتيشاً أدق قليلاً: فهل الذي بأيدي الناس كله والذي يزهد فيه الإنسان إنما هو جزء من الدنيا؟! ولكن عملياً: الزهد في عموم الدنيا هو الزهد في خصوص ما بأيدي الناس.

تعريف الزهد في الدنيا
كثر كلام العلماء في تعريف الزهد، فترك الكسب ليس بمناسب، ويقول بعض العلماء: الزهد في السلطة أشد على النفس من الزهد في الدينار والدرهم، أو أشد على النفس من الزهد في الذهب والفضة، وفي التاريخ أن بعض خلفاء بني أمية جاءه رأس بعض الناس فنكت بالقضيب في وجهه وهو يقول: والله! إنك كنت لي صديقاً حميماً؛ ولكن هذا الملك عقيم، كان صديقاً ولكن خرج عليه، فقتله حفاظاً على الرئاسة والملك! وبعض الناس يتكلف ويقول: الزهد من ثلاثة حروف: زاي وهاء ودال، فالزاي: من الزينة، والهاء: من الهوى، والدال: من الدنيا، وكلها ترجع إلى مدلول واحد؛ لأن الزينة والدنيا شيء واحد.
وبعضهم يقول: حقيقة الزهد هو: القناعة بقضاء الله، والرضا بعطائه الذي أعطاكه.
ويقول أحمد بن حنبل : الزهد في الدنيا قصر الأمل فيها.
ويبحثون مسألة: أيهما أفضل: الغني الشاكر أم الفقير الصابر؟ فيرجح كثير من العلماء أنه الغني الشاكر؛ لأن غناه مع شكره سينتفع به غيره.

من زهد السلف
أويس القرني ، أويس رجل من أهل اليمن أوصى رسولُ الله صلى الله عليه وسلم عمر بن الخطاب به، فقال له: ( إن استطعت أن يدعو لك فافعل ) وذكر له صفته.
عمر وفود اليمن: أفيكم أويس القرني ؟ إلى أن وجده فقال: ادعُ الله لي.
قال: كيف أدعو لك وأنت أمير المؤمنين؟! قال: ادعُ الله لي أولاً، فدعا له، ثم قال له: إن الرسول صلى الله عليه وسلم أوصاني بك.
قال: أما وقد علمت بذلك فأنا أريد أن أخرج من المدينة.
قال: إلى أين ستذهب؟ قال: إلى العراق.
قال: سوف أعطيك خطاباً لعامل العراق.
قال: أريد أن أكون في عامة الناس، لا يعلم بي أحد.
ثم ذهب يعمل أجيراً عند رجل، فكان عمر يوصي وفود أهل العراق أن يسلموا عليه.
فكان الحُجاج يسألون عن أويس القرني : أين هو؟ وأين محله؟ وعند مَن؟ حتى استدل عليه رجل وقال: أوصاني عمر أن أبلغك السلام، فقال: ألقيت عمر ؟ قال: نعم، فخرج من الكوفة، ولم يعلم به أحد فيما بعد! فهذا يريد أن يكون في عامة الناس، على ما هو عليه من منزلة عند الله، ولا يرغب في الدنيا، حتى عمر يقول له: أعطيك كتاباً كوصية، فرفض، والشخص منا عندما يكون له حاجة عند إنسان، ينظر! صديقه ليكون الواسطة، فيقول له: اعمل معروفاً وأعطني خطاباً له، ووصِّه عليَّ، وهذا أمير المؤمنين يريد أن يكتب لعامله ليكرمه، فيقول: لا أريد أحداً يعلم بي، أريد أن أكون في عامة الناس! و عمر بن عبد العزيز كان من أعظم الشباب تمتعاً، وفي أبهه.
يقول بعض المؤرخين: كان إذا لبس حلة وخلعها لا يرجع إليها، وإذا أرسل حلة للغسال ليغسلها فإن الناس يرسلون ثيابهم لتغسل عند هذا الغسال لتُغسل عقب ثياب عمر وتصيب من طيبها! وحينما تولى الخلافة خرج من هذا كله، وزوجته كان أبوها خليفة، وأخوها خليفة، فقال لها: يا فاطمة ! أنا تركت الدنيا وخرجت منها واشتغلت بهؤلاء الناس، فإن كنت تريدين البقاء معي على ما أنا عليه فابقي أو فاذهبي إلى أهلك! فقالت: بل أكون معك.
وعندما أراد أن يُصْلِح بيته كانت تصنع الطين وتناوله إياه، فهذا هو الذي خرج من الدنيا فعلاً بعد أن امتلكها.
وكذلك مصعب بن عمير الذي أرسله رسول الله صلى الله عليه وسلم ليقرئ أهل المدينة، ويعلمهم الإسلام، فبعد بيعة العقبة الثانية ذهب إلى الأوس والخزرج على مياههم ليدعوهم إلى الإسلام.
يقول الذهبي في ترجمته: مَرَّ ذات يوم على أصحاب رسول الله فخفضوا رءوسهم حياءً لأنهم لا يجدون ما يكسوه، وكان عليه إزار مرقع بقطع من الأدم أي: الجلد!! وكانت أمه ذات ثراء، وكانت تكسوه اللين من الثياب، وتطعمه الناعم من العيش، فترك ذلك كله لله ولرسوله، وترك أمه وكل نعيمها وأموالها مسخرة لخدمته وترفيهه، فأسلم فخرج من هذا كله، وهاجر وصار رداؤه وإزاره مخرقاً ومرقعاً بجلد، وربما كان جلد قربة قديمة أو جلدَ فروة أو شيئاً من هذا يُرقَّع ثوبه به! ومع هذا كان هو الداعية الأول، والمعلم الأول في المدينة قبل هجرة رسول الله صلى الله عليه وسلم إليها.

حقيقة الزهد
نريد أن نبين موطنين في كتاب الله يكشفان لنا حقيقة الزهد.
فليس الزهد ترك العمل بالكلية، والعزوف عن الدنيا، والهروب منها، بل هو تسخيرها وتذليلها وجمعها وإنفاقها في سبيل الله وفي أوجه الخير.
الموطن الأول في سورة آل عمران: يصور لنا متاع الدنيا بمختلف مجالاتها، ويبين لنا أن من شُغل بتلك المفاتن وكانت غايته، فهي نهايته، ومن أعرض عنها ولم يقف عندها، وكانت وسيلة في يده وليست غاية، فهو حقيقة الزاهد وما له عند الله سبحانه أعظم.

أهل الدنيا
قال الله عز وجل: { زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ } [آل عمران:14]، وهذا أمر جِبِلِّي، وغريزة في الإنسان، وسيد الخلق صلى الله عليه وسلم يقول: ( حبب إلي من دنياكم ثلاثاً: الطيب والنساء -وهذان متلازمان- وجُعِلت قرة عيني في الصلاة )، يعني: النساء والطيب ما شغلاني عن الصلاة، بل كان يقوم الليل حتى تفطرت قدماه، فما شغله الفراش ولا الزوجات ولا الطيب عن أداء واجبه والتقرب إلى ربه.
قال تعالى: { حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ } ، مكدس بعضُها فوق بعض، { مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ } ، ليست خيلاً عاديةً هاملة، بل خيلاً عربية أصيلة، { وَالْخَيْلِ الْمُسَوَّمَةِ وَالأَنْعَامِ } ، من البقر والإبل والغنم، { وَالْحَرْثِ } : كل المزروعات، { ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا } ، من المسمَّيات التي هي ألذ ملاذِّ الدنيا، وهل هناك مال آخر؟ الآن أصبح هناك العمارات، وهي داخلةً في هذا، فهي تقابل الحرث في السابق، عمائر فاخرة، ومبانٍ شاهقة، ولكن كل ذلك متاع، والمتاع شيء مؤقت.
قال تعالى: { ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا } ، وهل وصفُ الحياة بـ(الدنيا) من الدنو والقرب أو الدناءة؟ من الدنو والقرب في مقابل الآخرة.
{ ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا وَاللَّهُ عِنْدَهُ حُسْنُ الْمَآبِ } [آل عمران:14] أي: المرجع، وهو جنة الخلد.
إذا نظرنا في هذا: فإن تلك المسميات هي متاع الحياة الدنيا، وعلى الإنسان ألا يكون معها لمجرد المتعة، والنتيجة ذاهبة، لكن إذا كانت وسائل وليست غايات فلا بأس، فالمرأة هي سبيل الولد، والنكاح مقصد من مقاصد الحياة لبقاء النسل وعفة الإنسان، وإذا تزوج الرجل فإنه يعف نفسه، ويعف المرأة أيضاً، ويولد له من يذكر الله معه ومن بعده.
إذاً: ينبغي أن المرأة وسيلة للإعفاف، ولبقاء النسل، ولعمارة الكون، ولتكثير هذه الأمة، ولتحقيق رغبته صلى الله عليه وسلم في قوله: ( فإني مكاثر بكم الأمم يوم القيامة ).
وينبغي أن يطلب الولد ليكون صالحاً يدعو له، أو يكون وديعة عند الله وشهيداً في سبيل الله، أو يكون آمراً بالمعروف ناهياً عن المنكر عالماً بكتاب الله، وعمله في صحائف والده.
أما الخيل فقد أشرنا أنها على ثلاثة أقسام: أجر، وستر، ووزر.
وهكذا الأنعام إذا اقتناها، وأدى حق الله فيها وفي رقابها وظهورها؛ كان له بذلك الأجر العظيم.
عثمان رضي الله تعالى عنه جهَّز جيش العسرة، وإذا لم يكن عنده مال فكيف يجهز جيشاً؟! ولهذا يقول بعض الناس: كثير من الوعاظ يذم الدنيا ويقبحها وكأنها مصيبة وجريمة وقعت على الناس، هذه الدنيا إن لم تكن موجودة فكيف نكتسب الآخرة؟ فنحن لا نحصل على ثواب الآخرة إلا من الدنيا، فالدنيا مزرعة الآخرة.
وفي بعض الآثار: (من الناس من يسب الدنيا، فتقول له: قبح الله أعصانا لله! أنا الذي أعصي الله أم أنت؟!)، وعن أبي هريرة رضي الله تعالى عنه قال: كنت مع النبي صلى الله عليه وسلم فطلع لنا جبل أحد، فقال: ( يا أبا هريرة ! وددت لو أن لي مثل جبل أحد ذهباً، أقول به هكذا وهكذا -وأشار يميناً وشمالاً- فلا يمضي ثلاثاً وعندي منه شيء، إلا شيء رصدته لدَينٍ )، فالرسول تمنى أن يكون عنده مثل أحد ذهباً؛ لكي ينفقه في سبيل الله.
إذاً: الأموال والقناطير المقنطرة يجب أن تكون: ( نعم المال الصالح للرجل الصالح ).
{ ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا وَاللَّهُ عِنْدَهُ حُسْنُ الْمَآبِ } [آل عمران:14]

فضل الزهد في الدنيا
هذه الأشياء محبَّبة ومزيَّنة عند الناس وكأنها كل شيء، لكن قال الله: { قُلْ أَؤُنَبِّئُكُمْ بِخَيْرٍ مِنْ ذَلِكُمْ } [آل عمران:15]، من شهوة النساء والبنين والقناطير المقنطرة والخيل المسومة والأنعام والحرث، { أَؤُنَبِّئُكُمْ بِخَيْرٍ مِنْ ذَلِكُمْ لِلَّذِينَ اتَّقَوْا } اتقوا محارم الله ومعصيته ونواهيه سبحانه وتعالى، وامتثلوا الأوامر واجتنبوا النواهي.
{ لِلَّذِينَ اتَّقَوْا عِنْدَ رَبِّهِمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ } [آل عمران:15].
إذاً: هؤلاء عندهم الحرث، والحرث جنات وحدائق وبساتين؛ ولكن ليس مثل هذه الجنات؛ لأن جنات الآخرة تجري من تحتها الأنهار، وجنات الدنيا كما قال الله: { وَاضْرِبْ لَهُمْ مَثَلاً رَجُلَيْنِ جَعَلْنَا لِأَحَدِهِمَا جَنَّتَيْنِ مِنْ أَعْنَابٍ وَحَفَفْنَاهُمَا بِنَخْلٍ وَجَعَلْنَا بَيْنَهُمَا زَرْعاً * كِلْتَا الْجَنَّتَيْنِ آتَتْ أُكُلَهَا وَلَمْ تَظْلِمْ مِنْهُ شَيْئاً وَفَجَّرْنَا خِلالَهُمَا نَهَراً } [الكهف:32-33]، لكن جنات الآخرة: { تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ } ، وليس هو نهراً واحداً، بل المتنوعة الأصناف كما قال الله تعالى: { مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ وَأَنْهَارٌ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ وَأَنْهَارٌ مِنْ خَمْرٍ لَذَّةٍ لِلشَّارِبِينَ وَأَنْهَارٌ مِنْ عَسَلٍ مُصَفًّى } [محمد:15].
وقوله تعالى: { ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا } [آل عمران:14]؛ لا تظن أنه متاع الحياة الدنيا من أول آدم إلى يوم القيامة! لا، بل يقصد به مدة حياة الإنسان، والله سبحانه جعل لنوح عليه السلام عمراً طويلاً: { أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَاماً } [العنكبوت:14]؛ وكما جاء في الأثر: ( إذا كان يوم القيامة يؤتى برجل من أهل النار فيُغمس غمسة في النار، ثم يقال له: هل رأيت نعيماً قط؟ فيقول: لا والله! يا رب! ثم يؤتى برجل من أهل الجنة، فيغمس في الجنة غمسة ثم يقال له: هل مر بك بؤس في الدنيا قط؟ فيقول: لا والله! ما رأيت شيئاً )، إذاً: نعيم الدنيا كله للكافر لا يساوي غمسة في النار! وفي الحديث: ( ما الدنيا في الآخرة إلا كما يُدخل أحدكم إصبعه في اليم فلينظر بم يرجع! )، كم يأخذ هذا؟ هذا مثل الدنيا في الآخرة! وفي الحديث ( لموضع سوط أحدكم من الجنة خير من الدنيا وما فيها )، فالنعيم الحقيقي الذي لا يعادله شيء في الوجود، هو الدوام والخلود في الجنة، وأيُّ شخص في الدنيا سواء أكان عاقلاًَ أو نصف عاقل إذا قيل له: نبني لك مدينة خيالية؛ من أثاث ونعيم ومتاع وجوارٍ مدة حياتك، وبعد ذلك إلى النار -عياذاً بالله-، أو تعيش نصف حياتك في هذا النعيم والنصف الثاني في الصحراء ، أو نبني لك عشةً وعندك من الماء ما تيسر، ومن الخبز ما يكفيك بالكفاف، وعندك الهواء الصافي، والظل، وتستمر فيها على استمرار، فأيهما تختار؟ سيختار الحياة العادية بصفة دائمة، ولن يختار المدينة الخيالية التي يعيش فيها نصف عمره، ثم النصف الآخر يُرمى به في الصحراء؟ فما الفائدة من النعيم ثم الجحيم؟ ولذا يقولون: لو أن إنساناً خير بين بيت من خشب دائم، وبيت من ذهب مؤقتٍ؛ لكان العاقل يختار البيت الدائم، فكيف ببيت من ذهب دائم تستبدله ببيت من خشب؟! حينما تتذكر الجنة -نسأل الله من فضله- تشعر بأن نعيمها هو النعيم المقيم { جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا } [آل عمران:15]، فهو عطاء دائم، وأنت مخلد فيه، وأعتقد أنه لو نقص نصف هذا النعيم مع الخلود فيه فلن يضرك شيء.
إذاً: بقاء الجنة وخلود الإنسان فيها أكبر نعيم، وهو أكبر من نعيم الجنة نفسها، وهذا النعيم الدائم هو السعادة بكاملها، ومع هذا أيضاً: { وَأَزْوَاجٌ مُطَهَّرَةٌ } [آل عمران:15].
{ زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ } [آل عمران:14]، عندما تنظر للمرأة في الدنيا ترى أن ثلاثة أرباع عمرها في حالة الله أعلم بها، وربع العمر ضائع في الدورة الشهرية؛ لكن نساء الجنة مطهرات من هذا كله، فالمرأة في الدنيا إذا ولدت فشهران يذهبان في النفاس، وشهر قبل النفاس في الوحم، وجِبِلَّة الإنسان يأكل ويفرِّغ؛ لكن أزواج الجنة مطهرات من ذلك كله، بل كما في الآية الكريمة: { لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلا جَانٌّ } [الرحمن:56]، وأيضاً إذا عاد إليها وجدها بكراً.
إذاً: هناك فرق كبير، بل ليس هناك موضع مقارنة، قال تعالى: { أَؤُنَبِّئُكُمْ بِخَيْرٍ مِنْ ذَلِكُمْ } [آل عمران:15]، قال الله: { وَلَدَيْنَا مَزِيدٌ } [ق:35]، قال الله: { وَرِضْوَانٌ مِنَ اللَّهِ } [آل عمران:15]، ونضرب أمثلة لذلك -ولله المثل الأعلى-: إذا جئت ضيفاً على صديق، وشعرت بأن زيارتك لهذا الصديق تفرحه، ألا يكون ذلك إكمالاً لسرورك بوجودك في ضيافته؟! بخلاف إذا جئت ضيفاً عند شخص وشعرت أنه يستثقل وجودك.
فإذا شعر الإنسان أنه مخلد في جنة نعيمها كما بين سبحانه: { تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ } ، وهو مخلد فيها، { وَأَزْوَاجٌ مُطَهَّرَةٌ } ، ثم بعد هذا كله قال الله: { وَرِضْوَانٌ مِنَ اللَّهِ } .
{ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ } [آل عمران:15] بصير بأعمالهم، وسيجازيهم على قدر ما عملوا، وبحسب موقفهم فيما زُيِّن لهم من تلك المسميات.

من صفات الزاهدين في الدنيا
انظر إلى وصف أولئك الذين وعدهم الله بالجنة التي هي خيرٌ من زينة الدنيا ومتاعها، فمن هؤلاء أصحاب النعيم؟ قال الله: { الَّذِينَ يَقُولُونَ رَبَّنَا إِنَّنَا آمَنَّا فَاغْفِرْ لَنَا ذُنُوبَنَا وَقِنَا عَذَابَ النَّارِ } [آل عمران:16]، ليس الإنسان معصوماً من الذنب، ولو لم يكن هناك ذنب، وطلبوا المغفرة فإن ذلك علو في درجاتهم، كما هو حال سيد الخلق صلى الله عليه وسلم، غُفر له ما تقدم من ذنبه وما تأخر ويقول: ( توبوا إلى الله، فإني أتوب إلى الله في اليوم مائة مرة )، ويحث على الاستغفار فيقول: ( إني لأستغفر الله في اليوم سبعين مرة ) وفي رواية: ( مائة مرة ).
ولذا قالوا: استغفاره صلى الله عليه وسلم علو في درجاته، وبعضهم يقول: يستغفر للمؤمنين؛ لكن هذا جانب وذاك جانب آخر، { فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً } [النصر:3].
{ الَّذِينَ يَقُولُونَ رَبَّنَا إِنَّنَا آمَنَّا فَاغْفِرْ لَنَا ذُنُوبَنَا وَقِنَا عَذَابَ النَّارِ } [آل عمران:16]، وهذه هي صفات الزُّهَّاد حقاً، فمَن اتصف بهذه الصفات فهو الزاهد حقاً، وما هي صفاتهم؟ قال الله: { الصَّابِرِينَ } [آل عمران:17]: الصابرين على ماذا؟ على تلك الشهوات التي زُيِّنت لهم، فإذا لم يجدها إنسان من هؤلاء { الَّذِينَ يَقُولُونَ رَبَّنَا إِنَّنَا آمَنَّا } ، فماذا يكون موقفه ؟ كما قال الله: { وَلْيَسْتَعْفِفِ الَّذِينَ لا يَجِدُونَ نِكَاحاً حَتَّى يُغْنِيَهُمُ اللَّهُ مِنْ فَضْلِهِ } [النور:33]، وكما قال عليه الصلاة والسلام: ( يا معشر الشباب! من استطاع منكم الباءة فليتزوج، ومن لم يستطع فعليه بالصوم )، والصوم هو عين الصبر.
{ الصَّابِرِينَ } : عن معصية الله، وعلى قضاء الله، وعلى أداء طاعة الله، وكل ما يمكن أن تأتي به من أفعال الخير والقربات والمكرمات والمروءة والإنسانية، فإنه يدخل تحت عنوان: { الصَّابِرِينَ } وأقوال العلماء في وصف الزاهدين تدخل تحت هذه الصفات الآتية.
إذاً: أول صفات الزاهدين حقاً أو المؤمنين حقاً الذين لم تغرهم زينة الحياة الدنيا: الإيمان واللجوء إلى الله وطلب المغفرة: { وَقِنَا عَذَابَ النَّارِ } ، ثم: { الصَّابِرِينَ } .
ثانياً: { وَالصَّادِقِينَ } [آل عمران:17]، الصادقين في كل شيء، وليس في الحديث فقط، فالله يقول: { مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ } [الأحزاب:23]، الصدق في التعامل مع الله، الصدق في التعامل مع الناس، الصدق في التعامل مع النفس، الصدق في التعامل مع كتاب الله وسنة رسوله، فالصادقين عنوان عام في كل ما أتوه.
ثالثاً: { وَالْقَانِتِينَ } [آل عمران:17]: سبحان الله! (صابرين) و(صادقين)! ولعل مجيء (صابرين) أولاً يوحي بأن الصدق يحتاج إلى صبر، فقد يحدث لإنسان موقف، والصدق قد يؤذيه أو يحمِّله مشقةً؛ لكن لم يضيع مبدأ الصبر، وانطلاقاً من الصبر تصدُق وتقول الحق وتتعامل بالصدق، فإذا كان صابراً صادقاً يأتي القنوت مع الله، والقنوت: الطاعة والخشية والخشوع والخضوع.
رابعاً: { وَالْمُنْفِقِينَ } [آل عمران:17]، هؤلاء الصابرون الصادقون القانتون لهم في الدنيا الأموال والقناطير المقنطرة التي زُينت لهم وامتلكوها، فماذا فعلوا بها؟ أنفقوها، وفي حديث أبي هريرة : ( لو كان لي مثل جبل أحد، ولقلت به هكذا وهكذا، ولا يبقى عندي منه شيء )، ثم هو إنفاق إجمالي في كل أوجه الإنفاق، كما سيأتي في نظيرها في سورة الحديد { وَأَقْرَضُوا اللَّهَ قَرْضاً حَسَناً } [الحديد:18]، فينفقون في كل أوجه الإنفاق وسبل الخير، مساعدة ضعيف، إعطاء فقير، تجهيز غازٍ، علاج مريض، كل أنواع الإنفاق التي جاءت أيضاً في سورة البقرة: { سِرّاً وَعَلانِيَةً } [البقرة:274]، { فِي السَّرَّاءِ وَالضَّرَّاءِ } [آل عمران:134]، في كل أوجه الخير، وعلى جميع الحالات.
خامساً: { وَالْمُسْتَغْفِرِينَ بِالأَسْحَارِ } [آل عمران:17] وسيد الخلق صلى الله عليه وسلم كان يقوم الليل يصلي ويستغفر في السحر.
وفي الحديث الصحيح: ( إذا كان ثلث الليل الآخر، ينزل ربنا إلى سماء الدنيا، فيقول: هل من مستغفر فأغفر له؟ هل من سائل فأعطيه؟ ).
إذاً: هذه هي صفات المؤمنين حقاً، وهي صفات الذين سلموا مما زُيِّن للناس من حب الشهوات، ولم يقفوا عندها.
ثم قال تعالى: { شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلَّا هُوَ وَالْمَلائِكَةُ وَأُوْلُوا الْعِلْمِ قَائِماً بِالْقِسْطِ لا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ * إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلامُ } [آل عمران:18-19] فهم التزموا به، وأقاموا حدوده وتعاليمه، هذا هو الموطن الأول في هذه السورة.

قسوة القلوب وعلاجها
ننتقل إلى الموطن الثاني، وهو في سورة الحديد، وهو قوله تعالى: { أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ } [الحديد:16].
في هذه السورة أمر عجيب! ففيها عرض حالة المؤمنين والمنافقين في القيامة: { يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ .
} [الحديد:12] إلى آخره، ثم جاء محل الشاهد فقال: { أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ * اعْلَمُوا أَنَّ اللَّهَ يُحْييِ الأَرْضَ بَعْدَ مَوْتِهَا قَدْ بَيَّنَّا لَكُمُ الآيَاتِ لَعَلَّكُمْ تَعْقِلُونَ * إِنَّ الْمُصَّدِّقِينَ وَالْمُصَّدِّقَاتِ وَأَقْرَضُوا اللَّهَ قَرْضاً حَسَناً يُضَاعَفُ لَهُمْ وَلَهُمْ أَجْرٌ كَرِيمٌ } [الحديد:16-18]، يقول ابن عباس في هذه الآية الكريمة: (عاتبنا الله بعد بدء الوحي بثلاثة عشر عاماً، ويقول مجاهد : بعد أربع سنوات، لاختلاف إسلام بعضهم البعض.
قال الله: { أَلَمْ يَأْنِ } [الحديد:16] آن يئون، الأوان هو: الزمن، أي: ألم يحضر الوقت.
{ لِلَّذِينَ آمَنُوا } [الحديد:16] أي: من هذه الأمة.
{ أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ } [الحديد:16]، قالوا في التفسير: إن أصحاب رسول الله ملوا ملةً أو غفلوا غفلة فعاتبهم الله.
وقوله: { لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ } أي: من الوحي.
وخشوع القلب يكون بما ذكر الله في قوله: { اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ } [الزمر:23]، هذه حقيقة المؤمن حقاً، يتأثر بكتاب الله عند سماعه وتدبره.
{ أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ } ، فأولئك الذين يقولون: نزهد في الدنيا، وننقطع إلى العبادة، إلى أي مدى يصلون؟! { تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ } .
ثم يذكِّرهم بقوله: { وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ } ، أي: من اليهود والنصارى.
{ فَطَالَ عَلَيْهِمُ الأَمَدُ } ، ومع طول الأمد جاء النسيان.
{ فَقَسَتْ قُلُوبُهُمْ } إذاً: النسيان وطول الأمل في الدنيا يقسِّي القلب، ويُنْسِي الإنسان ذكر الله، ولذا لما قيل لـ أحمد رحمه الله: ما الزهد؟ قال: عدم طول الأمل.
فمن لم يطل أمله في الدنيا فهو زاهدٌ فيها، فهي عنده سواء جاءت أو راحت.
{ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ } ، فما دام النسيان جاء، جاءت قسوة القلب، وكان الفساد كما في الحديث: ( إن في الجسد مضغة، إذا صلحت صلح الجسد كله ...) إلى آخر الحديث.
ثم يأتي التنبيه وإيقاظ الفكرة: { اعْلَمُوا أَنَّ اللَّهَ يُحْييِ الأَرْضَ بَعْدَ مَوْتِهَا } ، ولماذا ذكر الأرض هنا مع قسوة القلب؟ أي: كما أنه سبحانه القادر المقتدر على إحياء الأرض وهي جماد بعد موتها، فهو قادر على أن يحيي القلوب بعد موتها، فيحييها بالتذكرة بعد الغفلة، وبالإيمان بعد الكفر، وبالذكر بعد النسيان، وكأن هنا تنبيه! لا تيئسوا من رحمة الله، إن مضى عليكم شيء، ووقع على القلوب قسوة، فجدِّدوا ذكر الله، وجدِّدوا العلاقة مع الله؛ فإن الله قادر على أن يعيد لتلك القلوب حياتها، وتحيا بذكر الله، وما نزل من الحق، كما تحيا الأرض بعد موتها وأنتم تشاهدون.
قال: { اعْلَمُوا } ، وكأننا جهلنا أو نسينا أو غفلنا فلم نتأمل؛ فيعلِّمنا، ويقول: انظروا وتأملوا واعلموا من واقع الحياة عندكم، فكذلك القلوب القاسية.
{ اعْلَمُوا أَنَّ اللَّهَ يُحْييِ الأَرْضَ بَعْدَ مَوْتِهَا قَدْ بَيَّنَّا لَكُمُ الآيَاتِ } ، ارجعوا إلى عقولكم، وانظروا إلى ما بين أيديكم، وقايسوا بعقولكم، فاعتبروا يا أولي الأبصار! وكل ذلك من آيات الله الكونية لنرجع إلى أنفسنا.
ما الذي يرجع القلوب إلى ما هي عليه؟ ما الذي يجدِّد الإيمان بالله؟ ما الذي يُذهب الغفلة؟ ما الذي يليِّن تلك القلوب القاسية؟ ترى الفقير وتعرض عنه، وتسمع أنين المريض أو المعتل أو المحتاج وتصك أذنك عنه، وترى ذا الحاجة والفاقة وتغمض عينيك عنه، ما هذه القسوة؟! متى تكون ليِّن القلب رحيماً؟

الجواب
إذا أحسنت إلى الفقراء، قال الله: { إِنَّ الْمُصَّدِّقِينَ وَالْمُصَّدِّقَاتِ } [الحديد:18]، وكأنه سبحانه يقول: قسوة قلوبكم موت لها، والمولى قادر على إحيائها كإحياء الأرض الميتة، فالأرض الميتة ينزل فيها المطر فيحييها، وقلوبكم ينزل لها الوحي فيحييها، واستجيبوا لهذا الوحي عملياً بأن تزهدوا في الدنيا بألَّا تكون غاية لكم، وبألَّا تعضوا عليها بالنواجذ، وبأن تحرصوا على فك العاني والتخفف عن المسكين وإعطاء المحتاجين.
وكأن سائلاً يسأل فيقول: يا رب! ما الذي يعيد لقلوبنا حياتها؟ وما الذي يذهب عنها قسوتها؟ فيقول: انظروا إلى ذوي الحاجات بعين العطف والرأفة والشفقة، ومدوا إليهم أيديكم بالعطاء، وفي الحديث: أن رجلاً شكا قسوة قلبه لرسول الله فقال: ( امسح رأس اليتيم )، وهل المراد مجرد مسح رأسه؟ وهل هذا المسكين حالقٌ شعرَه أو لا؟ وليس المراد مجرد إمرار اليد على رأسه، بل الغرض من هذا: التلطف والرأفة والرفق به، ومؤانسته وإذهاب البؤس عنه، وأن تشعره بأنه منك وأنت له.
إذاً: المراد بمسح رأس اليتيم هو الإشفاق والرأفة به، وإشعاره بالحفاظ على حسه وشعوره، وتشعره بأنه فرد من أفراد المجتمع، إن فقد أبويه فأنت له أب، وهذا من باب العطف على الناس والرحمة بهم.
قال تعالى: { إِنَّ الْمُصَّدِّقِينَ وَالْمُصَّدِّقَاتِ } [الحديد:18]، والنساء شقيقات الرجال.

كيفية استقراض الله من عباده
قال تعالى: { وَأَقْرَضُوا اللَّهَ } [الحديد:18]، المسكين مصرفٌ للصدقة فقط؛ ولكن التعامل مع الله، فأنت تقرض الله، فهو أعطاك واستقرضك.
بعض الآباء يدلل بعض الأبناء فيعطيه ويعطيه ويعطيه ثم قد يقول له: يا فلان! أعطني خمسة ريالات، ثم أعطيك إياها في البيت.
فالولد يفرح، ويقول: أبي الذي أعطاني الآن يطلبني! تفضل! لأنه يعلم أن الذي طلب منه الخمسة الآن سيعطيه خمسيناً أو أكثر فيما بعد، لكن إذا قلتَ له: ما عندي شيء، وهو قد أعطاك في الصباح كذا وكذا، فسيقول: أعطيه ويبخل عليَّ؟! لكن رب العزة سبحانه يعطي ويتفضل، ثم يستقرض من عباده ليرحموا عباده، ويشفقوا عليهم، وليُشعر العبد بأن المال إنما هو من الله، وهو الذي سيجازيك؛ لأن من تتصدق عليه لا يستطيع أن يكافئك، فهو في حاجة إلى مساعدتك، فكيف يرد جميلك؟! لا يستطيع.
إذاً: حقيقة التصدق إنما هي إقراض لله سبحانه، { وَأَقْرَضُوا اللَّهَ قَرْضاً حَسَناً } والذي يقرض الله تكون نتيجته: أن الله سبحانه وتعالى هو الذي يضاعف له القرض، ومع هذا له أجر كريم، والله سبحانه يضاعف لمن يشاء بعد السبعمائة.

شهادة الله للأمة بإيمانها بالرسل
قال تعالى: { وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ } [الحديد:19]، وفي سورة آل عمران قال تعالى: { الَّذِينَ يَقُولُونَ رَبَّنَا إِنَّنَا آمَنَّا فَاغْفِرْ لَنَا ذُنُوبَنَا وَقِنَا عَذَابَ النَّارِ } [آل عمران:16]، ولم يقل هنا: ورسوله، بل ورسله؛ لأن مؤمني هذه الأمة يؤمنون بجميع الرسل؛ ولأن من كفر برسول واحد فكأنما كفر بجميع الرسل، وقد شهد الله لهذه الأمة بالإيمان بالرسل جميعاً فقال: { آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ } [البقرة:285] ؛ لأن الذي أرسل أولهم هو الذي أرسل آخرهم، والناموس واحد.
{ أُوْلَئِكَ هُمُ الصِّدِّيقُونَ وَالشُّهَدَاءُ } [الحديد:19]، يقولون: (الصِّدِّيقون) أعلى درجة بعد النبوة.
ثم قال تعالى: { وَالشُّهَدَاءُ عِنْدَ رَبِّهِمْ لَهُمْ أَجْرُهُمْ وَنُورُهُمْ } [الحديد:19]، أي: الذين آمنوا والذين تصدقوا، وبعض القراء يجعل { وَالشُّهَدَاءُ } ابتداء كلام جديد، وبعضهم يجعل (الشهداء) ثالث الثلاثة الأوصاف المتقدمة، (المصَّدِّقين) و(الصِّدِّقين) و(الشهداء) فالأصناف الثلاثة { لَهُمْ أَجْرُهُمْ } .

حقيقة الدنيا
ثم قال تعالى بعد هذا العرض: { اعْلَمُوا } [الحديد:20]: مرة أخرى، هناك { اعْلَمُوا أَنَّ اللَّهَ يُحْييِ الأَرْضَ بَعْدَ مَوْتِهَا قَدْ بَيَّنَّا لَكُمُ الآيَاتِ } [الحديد:17]، لما ندبهم إلى الصدقة وإلى الإقراض والإيمان قال: { اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا } [الحديد:20].
هناك: { زُيِّنَ لِلنَّاسِ حُبُّ } [آل عمران:14] إلى قوله تعالى: { ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَاِ } [آل عمران:14].
وهنا قال: { اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ } مثل قوله: (زُيِّنَ) { وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الأَمْوَالِ وَالأَوْلادِ كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ } [الحديد:20] وليس الكفر هنا بمعنى الكفر الذي هو ضد الإسلام، إنما معناه: الزُّرَّاع، كما في الآية الأخرى: { يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ } [الفتح:29]، وهو المثل الذي ضربه الله لأصحاب محمد صلى الله عليه وسلم: { ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الإِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ } [الفتح:29].
وهنا قال: { كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ } يعني: الزُّرَّاع، والزارع يسمى كافراً؛ لأن الكفر في اللغة: الستر، والكافر سمي كافراً لأنه يستر آيات الوحدانية لله، وسمي ظلام الليل كافراً، ويقال: أدخلت يدها في كافر، أي: في ظلام الليل.
{ كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ } ، انظر مَثَل الدنيا! انظر المراحل والتصوير البليغ! { كَمَثَلِ غَيْثٍ } ، نزل وتقبلته الأرض فأنبتت الزرع، وأعجب زارعه، ثم يهيج إلى أقصى حدود بهجته، (يُعْجِبُ الزُّرَّاعَ).
بعد هذا (فتراه)، والفاء هنا للتعقيب القريب، بعدما يصل إلى زهرته وإلى أوج نضرته يرجع فيصفَرُّ، وبعد الاصفرار يبقى فترة قليلة، { ثُمَّ يَكُونُ حُطَاماً } [الحديد:20]، كيف ينطبق هذا المثال على الدنيا؟ مثال في بني آدم: أول ما يخرج من الرحم مثل الحشيش والنبات الذي نبت لتوِّه، ثم بعد ذلك يأخذ في النمو إلى أن يكتمل شبابه، ويبلغ أوج قوته، ثم يبدأ فيرجع إلى أن ينحني ظهره، ويتحطم ويصير { إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلا يَعْلَمَ مِنْ بَعْدِ عِلْمٍ شَيْئاً } [الحج:5]، ويصير أقل من الطفل، وهكذا الدنيا: تبدأ تزدهر وتصل إلى كمالها، ثم تبدأ في العودة والرجوع حتى تصير حطاماً.
ثم قال تعالى في سورة الحديد: { وَفِي الآخِرَةِ .
} ، وهناك في سورة آل عمران: { وَاللَّهُ عِنْدَهُ حُسْنُ الْمَآبِ } [آل عمران:14]، { وَفِي الآخِرَةِ عَذَابٌ شَدِيدٌ } للكفار الذين تقدم ذكرهم { وَمَغْفِرَةٌ مِنَ اللَّهِ وَرِضْوَانٌ } [الحديد:20] للذين آمنوا، والذين أقرضوا الله، والذين أنفقوا، .
إلى آخر صفاتهم.
{ وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ الْغُرُورِ } [الحديد:20]، وفي آل عمران: { ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا } [آل عمران:14]، وقطعاً الحياة الدنيا متاع الغرور، فمن اغتر بها خسر، كما في قوله تعالى: { يُنَادُونَهُمْ أَلَمْ نَكُنْ مَعَكُمْ قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الأَمَانِيُّ حَتَّى جَاءَ أَمْرُ اللَّهِ وَغَرَّكُمْ بِاللَّهِ الْغَرُورُ } [الحديد:14]، إذاً: الدنيا متاع الغرور، فاحذر أن تغرك الدنيا.
وأيُّ عاقل يغتر بهذه الدنيا؟! إن كنت تمتلك مالاً، فهل هو أكثر من مال قارون ؟! وإن كان لك ملك وسلطان، فهل هو أكثر من ملك سليمان؟! أنت ضعيف، وكم من الحيوانات أقوى منك.
قال فرعون: { أَنَا رَبُّكُمُ الأَعْلَى } [النازعات:24]، ثم ماذا كان؟ { فَالْيَوْمَ نُنَجِّيكَ بِبَدَنِكَ لِتَكُونَ لِمَنْ خَلْفَكَ آيَةً } [يونس:92].
هل جُمِعت لك النساء؟! سليمان كانت له أكثر من مائة امرأة! هل جُمِعت لك الخيل؟! ومهما كانت كثرتها، وبأي حالة من الحالات فأنت فقير، فلم تغتر بالدنيا ؟! ومن هنا من سلم من غرور الدنيا فهو زاهد، فالزاهد من سلم من آفاتها في ذاتها، كما قال بعض السلف: المدر والحجر سواء، وسيأتي التنبيه عليه.

المخرج من فتنة الدنيا
قال الله تعالى: { وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ الْغُرُورِ } [الحديد:20]، وأنت بالخيار، إن وقفت عند متاعها غرَّتك وأهلكتك فيها، وهذا نصيبك، وإن أعرضت عنها -كما أعرض غيرك- سلِمت منها كما سلِم غيرك، يقول بعض العبَّاد: إن لله عباداً فُطَنا طلقوا الدنيا وخافوا الفتنا نظروا فيها فلما علموا أنها ليست لحيٍّ وطنا جعلوها لجةً واتخذوا صالح الأعمال فيها سفنا لله عبادٌ فُطناء، فالفَطِن الحقيقي هو الذي لا يغتر بالدنيا، ويضعها في موضعها، والغبي هو الذي تضحك عليه، فليس الزهد أن تعرض عن الدنيا بكل ما فيها؛ ولكن اجمعها بقدر ما تستطيع، وأنفقها في سبيل الخير بقدر ما تستطيع.
إذا كانت الدنيا متاع الغرور، وهذا تصويرها ومآلها، فما العمل؟ قال الله: { سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ } [الحديد:21]، أعرضوا عن هذه الدنيا، والمسابقة إلى المغفرة تكون في الآخرة أم في الدنيا؟ في الدنيا، { سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ } [الحديد:21]، بأي شيء؟ بكل أنواع الخير، بدنية أو مالية، { سَابِقُوا } ولم يقل: (بادروا)، بل { سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا .
} [الحديد:21] مثل آية آل عمران: { رَبَّنَا إِنَّنَا آمَنَّا } [آل عمران:16]، { .
لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ } [الحديد:21]، فالمسابقة إلى الخير ليست بعقلك ولا بجِدِّك؛ ولكنه فضل من الله سبحانه، فالمؤمن إذا وجد نفسه تسعى على طريق الخير فليعلم أنه فضل من الله، ولا يغرنك ذلك، ولا تقولن: هذا بجِدي وفَهمي وعلمي، لا والله! إنه { يَهْدِي مَنْ يَشَاءُ } [البقرة:142] و: { يُضِلُّ مَنْ يَشَاءُ } [الرعد:27]، واعلم أنها نعمة وفضل من الله لك، { وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ } [الحديد:21].
انظر إلى حقيقة الدنيا! وسبق أن بعضهم قال: الزهد الرضا بالقدر، قال تعالى: { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ } [الحديد:22]، تلك زينة الحياة الدنيا، وذلك العطاء المتفاضل، المنع والعطاء، كل ذلك { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ * لِكَيْلا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلا تَفْرَحُوا بِمَا آتَاكُمْ وَاللَّهُ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ * الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ وَمَنْ يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ } [الحديد:22-24].
يقولون: مصيبة الأرض: الجدب وعدم المطر وغيره، وفي أنفسكم: المرض والعافية والفقر والغنى، وكل هذه الأشياء.
ما أصاب إنسان من مصيبة كونية أو بدنية أو مالية أيَّاً كانت إلا كانت هذه المصيبة مكتوبة عليه في كتاب من قبل أن يخلق، { مِنْ قَبْلِ أَنْ نَبْرَأَهَا } [الحديد:22]: والبرء هو: الخلق، ومن أسماء الله البارئ المصور.
وتقدَّم حديث: ( واعلم أن ما أصابك لم يكن ليخطئك، وما أخطأك لم يكن ليصيبك ) فإذا كنت تؤمن بالقدر حقاً رضيت عن الله سبحانه وتعالى، وإذا أقبلت عليك الدنيا لم تفرح بها، وإن ذهبت لم تحزن عليها، وأيُّ رفعة للعبد في هذا؟ وكما قيل: الحجر والمدر يستويان.
والعاقل لو تأمل! شيء فاتك أتحزن عليه؟! وما يدريك بنتيجة لو جاء؟ في غزوة أحد رجع رئيس المنافقين بثلث الجيش، وفات على المسلمين حضورهم القتال، وحزن المسلمون، ولكن لما انكشف الحجاب ماذا كان الأمر؟ قال سبحانه: { لَوْ خَرَجُوا فِيكُمْ مَا زَادُوكُمْ إِلاَّ خَبَالاً وَلأَوْضَعُوا خِلالَكُمْ يَبْغُونَكُمْ الْفِتْنَةَ وَفِيكُمْ سَمَّاعُونَ لَهُمْ } [التوبة:47].
إذاً: رجوعهم وعدم حضورهم المعركة كان خيراً، وهكذا أنت قد تتمنى مالاً، أو تتمنى ولداً، أو تتمنى وظيفةً، وتتمنى وتتمنى ولكن ما تدري ماذا في تلك الأمنية إن حُقِّقت لك؟ والمجال ليس مجال ذكر القصص في هذا؛ ولكن العاقل لا يحزن على ما فاته بقدر الله.
ثم لا تكن شديد الفرح بما جاءك، ولذا يقول بعض الناس: (اجعل ما فاتك صبراً، واجعل ما أتاك شكراً)، لا تحزن على شيء فاتك؛ لأنه بقضاء الله، ولا تفرح كل الفرح بما جاءك وتفخر به وتتمادى به.
{ وَاللَّهُ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ } [الحديد:23]: جاءت هذه الآية بعد { لِكَيْلا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلا تَفْرَحُوا } [الحديد:23].
صحيحٌ أن الإنسان يفرح بأي نعمة كانت، لو امتلك ثوباً جديداً سيفرح به؛ ولكن فرح شكر للنعمة لا فرح بطر، ولذا أعقبها بقوله تعالى: { وَاللَّهُ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ } [الحديد:23]، المختال الفخور هو الذي يختال بما جاءه.
إذاً: اجعل ما جاءك من الدنيا شكراً لله، واصرفه في مرضاة الله، ولا تجعله خيلاء وفخراً على عباد الله.
والله أعلم، وصلى الله وسلم على عبده ونبيه محمد.


الحديث الثالث والثلاثون - شرح الأربعين النووية لعطية سالم

الكتاب : شرح الأربعين النووية
المؤلف : عطية بن محمد سالم (المتوفى : 1420هـ)

شرح الأربعين النووية - الحديث الثالث والثلاثون

شرح حديث: (البينة على المدعي واليمين على من أنكر)
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، سيد الأولين والآخرين، سيدنا محمد وعلى آله وصحبه أجمعين.
أما بعد: فيقول المصنف رحمه الله: [عن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: ( لو يعطى الناس بدعواهم لادعى رجال أموال قوم ودماءهم، ولكن البينة على المدعي، واليمين على من أنكر ) حديث حسن، رواه البيهقي وغيره هكذا، وبعضه في الصحيحين].
هذا الحديث يعتبر أساساً وأصلاً في علم القضاء، والحديث مع إيجازه يبين واقع العدالة والإنصاف في الإسلام، وأن كل دعوى ليس عليها بينة فهي مرفوضة.
وقوله: (لو يعطى) يقولون في علم العربية: (لو) حرف امتناع لوجود (لو يعطى الناس بدعواهم) الدعوى بألف مقصورة، والدعوة بالتاء، والفرق بينهما: أن الدعوى المقصورة هي الادعاء والتقاضي، والدعوة بالتاء: هي الدعوة إلى الوليمة ونحوها.
الدعوى تجمع على دعاوى، والدعوة للطعام تجمع على دعوات.
يبين صلى الله عليه وسلم أنه لولا البينة ولولا العدالة، وأنه لا يعطى كل إنسان ما ادعاه؛ لتقدم أناس بالدعوى في أموال أشخاص ودمائهم أي: كل يدعي ما يشاء، وليس الأمر كذلك، ولكن البينة على المدعي واليمين على من أنكر.
يقول علماء العربية: (لكن) للاستدراك، ودائماً تأتي بين نفي وإثبات، تقول: ما جاء زيد لكن جاء عمر ، ما جاء زيد صباحاً ولكن جاء مساءً، وهنا كذلك واقعة موقعها؛ لأن المعنى لا يعطى الناس كل ما ادعوه، وإنما يعطون بمقتضى البينة، فوقعت (لكن) بين النفي والإثبات في المعنى.
أما ألفاظه فقوله: (لو يعطى الناس بدعواهم) أي: فيما يدعون به، (لادعى رجال)، وهل الحديث خاص بالرجال فقط دون النساء أو أن النساء كذلك؟

الجواب
النساء داخلة فيه كذلك، ولكن ذكر الرجال هنا للتغليظ؛ ؛لأن أكثر ما تكون الدعاوى بين الرجال.
(لادعى رجال أموال قوم ودماءهم)، هنا جاء لفظ القوم بعد لفظ الرجال، فهل القوم هم الرجال أم أن كلمة القوم تعم الرجال والنساء معاً؟ يقولون في العربية: لفظ القوم خاص بالرجال ولا يدخل فيه النساء، واستدلوا بقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَسْخَرْ قَومٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْرًا مِنْهُمْ وَلا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْرًا مِنْهُنَّ } [الحجرات:11]، قالوا: لو أن كلمة (قوم) تشمل الجنسين لكانت تكفي عن إعادة ذكر النساء، واستدلوا بقول الشاعر: وما أدري ولست أخال أدري أقوم آل حصن أم نساء فقابل بين النساء وبين القوم.
واستدل الآخرون بألفاظ وردت تدل على أن القوم يشمل الرجال والنساء معاً، ولكن قالوا: يشمله بقرينة التكليف في الشرع.
وقوله صلى الله عليه وسلم: ( لو يعطى الناس بدعواهم لادعى رجال أموال قوم ودماءهم، ولكن البينة على المدعي- جاء لفظ الحديث باسم الفاعل- واليمين على من أنكر ) كان مقتضى السياق واليمين على المنكر، لكن قال في الأول: (البينة على المدعي)، واليمين على من يقابل المدعي بالإنكار.

القرائن ودورها في إثبات الحقوق
نرجع إلى قوله: (ولكن البينة) ما هي البينة؟ ابن القيم رحمه الله له كتاب نفيس جداً في هذا الباب وهو: الطرق الحكمية، وينبغي لطالب العلم أن يقرأ هذا الكتاب ولو لم يكن قاضياً، ولكن من باب العلم.
البينة مأخوذة من البيان، والبينة كل ما يبين الحق ويفصله عن الباطل، وليست قاصرةً على الشهود أو الإقرار فقط، فقد تكون قرينة من القرائن أقوى من مائة شاهد، وقد يتواطأ الشهود على شهادة الزور، وقد يقر الإنسان إقراراً غير واقع، ومن هنا ندعو جميعاً للقضاة: أن ينور الله بصائرهم، ويريهم الحق حقاً، ويرزقهم اتباعه؛ لأن الأمر دقيق جداً، وفي القرآن الكريم والسنة اعتبار القرائن، ومن ذلك ما يلي:

قصة يوسف وما وقع فيها من قرائن معتبرة
في كتاب الله قصة نبي الله يوسف، ونحن نعلم القضية بكاملها، ولما حصل له الاتهام والسجن برأه الله بما أيده به من القرائن، ومنها: أن شهد شاهد من أهلها إن كان قميصه قدّ من قبل فصدقت، وإن كان قميصه قد من دبر فكذبت، فمجرد شق القميص قرينة على الذي بدأ بالمراودة.
وقبل هذا كانت هناك قرينة كاذبة قابلتها قرينة أقوى منها، وذلك أن إخوة يوسف ألقوه في غيابت الجب، { وَجَاءُوا أَبَاهُمْ عِشَاءً يَبْكُونَ * قَالُوا يَا أَبَانَا إِنَّا ذَهَبْنَا نَسْتَبِقُ وَتَرَكْنَا يُوسُفَ عِنْدَ مَتَاعِنَا فَأَكَلَهُ الذِّئْبُ } [يوسف:16-17]سبحان الله العظيم! بكاء وجاءوا على قميصه بدم كذب ليخبروا أباهم بأن الدم قرينة على أن الذئب أكله، لكن أباهم كان أفقه منهم، فأخذ القميص ونظر فيه فرأى فيه الدم، ولكن فات عليهم أن يمزقوا القميص وقال: يا سبحان الله! متى كان هذا الذئب حليماً كيساً يأكل يوسف ولا يشق قميصه؟! { فَصَبْرٌ جَمِيلٌ } [يوسف:18]، فهم وضعوا في القميص دماً كذباً، وما كان عندهم مختبرات في ذاك الوقت لتحلل هذا الدم، ليروا هل هو دم شاة أم دم إنسان؟ لأنه بإجماع الطب أن دم الإنسان لا يتفق مع أي حيوان من الحيوانات الأخرى، ولا دم حيوان مع أي حيوان آخر، وهذه من حكمة المولى سبحانه، بل دماء البشر مختلفة فيما بينهم، وفيها فصائل مختلفة، وما كل إنسان دمه يتفق مع دم الآخر.

قصة المرأتين اللتين ذهب الذئب بابن أحدهما
من تاريخ الأمم والأنبياء ما يرويه لنا نبينا صلى الله عليه وسلم: ( أن امرأتين ولد لكل واحدة منهما ولد، فغفلتا عن ولديهما، فجاء الذئب وخطف واحداً من الولدين، فاختلفتا في الولد الموجود، وكل واحدة منهما تدعيه لنفسها، فجاءتا إلى نبي الله داود، وسمع منهما، فحكم به للكبرى، فمرتا على سليمان، فسألهما عن خبرهما، فقالت: هذا ولدي حكم به داود لهذه، فقال: ائتوني بالسكين أشقه بينكما نصفين، فقالت الصغرى: لا تفعل، هو لها، ولا تشق الولد، فانتزعه من الكبرى ودفعه إلى الصغرى )؛ فالكبرى لم تمنع من شقه؛ لأنها وترت في ولدها وتريد أن توتر الأخرى مثلها، ولما رأى شفقة الصغرى من أن يشق الولد نصفين واختيارها أن يبقى حياً في يد الغير أولى من أن يكون ميتاً، فعرف من قرينة عاطفة الأم أن الولد لها، وعرف من تساهل الأخرى أنها لا تبالي، فانتزعه من الكبرى، ودفعه للصغرى.

عمل النبي صلى الله عليه وسلم بالقرائن مع حُيي بن أخطب وغيره
أجلى رسول الله صلى الله عليه وسلم بني النضير إلى خيبر، وبعد سنة أو سنتين حاصر النبي صلى الله عليه وسلم خيبر، وجاء حُيي بن أخطب وطلب من رسول الله صلى الله عليه وسلم أن ينزل إليه ليكلمه، وفاوضه على الصلح بأن يخرجوا، وليس معهم إلا الثياب التي يلبسونها، ويتركون السلاح والمال والحيوان وكل شيء بشرط ألا يخونوا المسلمين، وإذا خانوا برئت منهم ذمة الله ورسوله، فوافقوا على هذا الشرط، فلما خرجوا سأل رسول الله حُيي بن أخطب عن الذهب، وكان قد خرج من المدينة عند الإجلاء بجلد ثور مليء بالذهب والحلي، فقال: الذهب فني، وأكلته الحروب، فقال صلى الله عليه وسلم: ( العهد قريب، والمال كثير )، يعني: المال كثير، وهذا الوقت القصير لا يأكل هذا المال الكثير، فمعنى هذا أنهم أخفوا المال، فأنكر فدفعه إلى الزبير فمسه بعذاب، وقيل: جاءت امرأة إلى الزبير وقالت: كنت أرى حُيياً يحوم حول تلك الخربة، فذهبوا إلى تلك الخربة، وفتشوا فيها، فوجدوا الذهب مدفوناً هناك، ويقولون في نظام التحقيق والمباحث: المجرم يحوم حول مكان الجريمة، فيراقبون مكانها، ولابد أن يدفعه أمر بدون شعور إلى أن يذهب إلى محل الجريمة ليرى فيها، فجيء به وضربت عنقه.
يهمنا قول الرسول صلى الله عليه وسلم ( العهد قريب، والمال كثير ) فهذه قرينة على أن المال لم يصرف، بل هو باق، وهم قد جحدوا المال، ثم تبين أنه موجود.

من أخبار القضاة
يذكر وكيع -صاحب أخبار القضاة- من فراسة القضاة ما يحار فيه العقل، ومما ذكر عن بعض القضاة أنه جاءه اثنان، فقال أحدهما: كنا في سفر، ونزلنا المنزل الفلاني، وأودعته مالاً، فلما جئنا أنكر المال، فراجعته فيما أودعته إياه ليحمله معه فإذا به ينكر، فسأله القاضي: هل لك بينة؟ قال: ليس عندي بينة، فقال له القاضي: لعلك نسيته في المكان الذي أودعته إياه، وذهب ولم يأخذه! قال: لا أنا متأكد أنه أخذه، وذهبنا والمال معه، فقال القاضي للمدعى عليه: اجلس، وقال للمدعي: اذهب إلى ذاك المكان، وفتش تحت الشجرة التي نمت عندها، وانظر لعلك تجد المال هناك، فذهب بناءً على أمر القاضي، واشتغل القاضي بقضايا الناس عنده، وبعد فترة فاجأ المدعى عليه وقال: صاحبك تأخر، ألم يكن قد وصل حتى الآن؟ فقال: لا، المحل بعيد، فقال: إذاً: أنت تعرف المكان! وحصل بينكما ما حصل، فسلمه للشرطة، وحكم عليه بدفع المال.
ويقولون: الإنسان إذا شاور اكتسب عقلاً إلى عقله، وإذا قرأ اكتسب عقلاً إلى عقله.

ما وقع للشيخ من قضايا وعمل فيها بالقرائن
وللمناسبة، رفعت إليَّ قضية أربعة غير سعوديين، ادعى أحدهم على شخص منهم بخمسة وثمانين ألف ريال -والقضية طويلة، وانظروا -يا إخواني- ما يعانيه القاضي-، وفيها اعتراف وتوقيع فلان، وكتابته: تكلفت بدفع مبلغ كذا لفلان، هو موقع، ويشهد عليه اثنان، والشهود كانوا غير موجودين، فالمدعى عليه أنكر وقال: هذا أنا لا أعرفه، وهذا ليس اسمي، وأخرج إقامة له فيها اسم غير الاسم المكتوب في السند، لو كنتم كلكم قضاة ماذا تقولون؟ ادعى على إنسان، واسم الإنسان ليس موجوداً، وهذا الشخص يحمل إقامة رسمية باسم غير الاسم الموجود في السند، ويقول: هذا الشخص عمري ما رأيته ولا أعرفه، فهل بقي للقاضي شيء بعد هذا يا جماعة؟! ما بقي له شيء، إلا أن الله يحق الحق، فقلت: أخبرني -يا فلان- كيف كتب هذا السند؟ وكيف كتب باسم غيره؟ فضحك شخص، فقلت: لماذا تضحك؟! وراء هذا شيء! فقال: اسمه الحقيقي هو الذي في السند، وسُفر سابقاً وجاء إلى المحل الفلاني، ودخل بهذا الاسم الجديد الذي في الإقامة، وهذه جريمة ثانية! قلت: وهل تعرفه؟ قال: أعرفه من كذا سنة، ونحن بالمملكة يعرف بعضنا بعضاً، قلت: يا فلان! ماذا تقول؟ قال: أبداً.
لا أعرفه.
وبعد أن تركت القضية وجلسنا جلسة ثانية، والشهود لم يأتوا، وهذا الرجل في السجن، وتجري -قدراً من الله- مناقشة فيما بينهم في كتب السند، فإذا بهم يسكتون، فسألت المنكر- سؤالاً مباغتاً: أين كتب هذا السند في الرياض أو في المدينة؟ فالذي كان يقول: لا أعرف، وليس هذا اسمي قال: كتب هذا السند في المدينة.
إذاً: السند صحيح، فأراد أن يتراجع، ولكن قد أنطقه الله بالحق، ثم اعترف وقال: نحن أربعة التزمنا بالمال، فلماذا يدعي عليّ وحدي ويترك البقية؟ فهذا القاضي لما اختصم إليه اثنان، وليس عند المدعي بينة، هل قال: ليس لك عنده شيء، واحلف أنت أيها المنكر؟! لأنه إذا كان عنده استعداد أن يأكل مال الناس فما الذي يمنعه من أن يحلف؟ ولذا ابن القيم يقول: من حصر البينة على شاهدي عدل ربما أضاع حقوق الناس.
وكذلك من اعتمد على مجرد الفراسة ربما ظلم الناس، والفراسة تخطئ وتصيب، وإقامة البينة على الدعوى ليس مبدأً في كتاب الله وسنة رسوله فحسب، ولكن رب العزة سبحانه يعامل عباده بالبينة والإقرار قال سبحانه: { مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ } [ق:18]، وقال: { اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا } [الإسراء:14]، فرب العزة لا يخفى عليه شيء، وإذا حكم لا معقب لحكمه، ولكن يأتي العبد يوم القيامة فيقول: ربي! لم أفعل هذا! قال سبحانه: { الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ } [يس:65]؛ لأن الكافر ينكر، فإذا أنكر وكذّّب الملائكة ينطق الله جوارحه، كما قال الله: { وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنطَقَنَا اللَّهُ الَّذِي أَنطَقَ كُلَّ شَيْءٍ } [فصلت:21].
إذاً: كان رب العزة وهو سبحانه هو القائل عن نفسه: { وَلا يَظْلِمُ رَبُّكَ أَحَدًا } [الكهف:49]، ولا تخفى عليه خافية، وهو مع ذلك يعامل الناس بالبينة، فيجب على القضاة أن يحكموا بالبينة.

قصة الجارية التي رض يهودي رأسها بين حجرين
الرسول صلى الله عليه وسلم جاءته قضية وهي مشهورة عند العلماء في باب الجنايات، وهي أن جارية وجدت وقد رُضّ رأسها بين حجرين، فجيء بها إلى النبي صلى الله عليه وسلم فقيل لها: ( من فعل بك هذا؟ وهي لا تتكلم؛ لأنها في حالة لا تسمح لها بالنطق، فأخذوا يعرضون عليها: فلان! فلان! فلان! حتى نطقوا باسم شخص يهودي، فأومأت برأسها: أي نعم )، فهذه قرينة على حصر الدعوى في فلان.
يقول مالك : التدمية لوثٌ، فإذا وجد إنسان يتشحط في دمه، وسئل: من فعل بك هذا؟ وقال: فلان، فـ مالك يعتبر هذا لوثاً، ويبني عليه القسامة، والآخرون يقولون: كيف نأخذ قول إنسان على خصمه؟ فنقول: هذا شخص في آخر لحظات من الدنيا، وأول قدومه على الآخرة، فالأصل أن يرجو فضل الله، ويتجنب الكذب والظلم، فمظنة الصدق منه موجودة.
ويهمنا في هذه القضية أن اليهودي وجد جارية عليها ذهب وحلي، فأخذها إلى خربة وأخذ الحلي ورضَّ رأسها بين حجرين.
ونقف وقفة ونقول: يا أصحاب الذهب والفضة والأموال! لا تقتلوا صبيانكم بأن تضعوا عليهم من الذهب ما يزيد عن الحاجة.
فالطفلة الصغيرة يكفيها شيء يسير جداً تفرح به؛ لأن الذهب أغرى ذاك اليهودي على قتلها، فأهلها شاركوا في قتلها، ومثل هذا تجد ولداً عمره اثنتا عشرة سنة أو ثلاث عشرة سنة، يشتري له أبوه سيارة، ويذهب الولد بدون رخصة فرحاً بالسيارة يلعب بها، ثم يرتكب حادثاً، فمن الذي تسبب في هذا الحادث؟ الذي تسبب هو أبوه، ولو مات الولد في الحادث فأبوه هو الذي ساعد على قتله؛ لأنه أعطاه شيئاً ليس كفؤاً له.
وتلك الجارية عرض عليها أسماء أشخاص من أصحاب السوابق، ولم يعرضوا عليها أبا بكر و عمر و عثمان و علي ، بل عرضوا عليها من هم مظنة لهذا العمل.
إذاً: السوابق لها أثر، وصحيفة السوابق عند الشرطة لها أثر في التحقيق الجنائي، ولما قالت: فلان، هل بمجرد ادعائها أُخذ بذلك مع أنه يهودي؟ لا، وإنما جيء به فاعترف، فرضَّ رأسه بين حجرين، أي: عومل بمثل ما فعل بالجارية، ولو قتلها بسلاح لقتل به.
ويهمنا أن الرسول صلى الله عليه وسلم لم يأخذ اليهودي بادعاء الجارية، وإن كان يهودياً فله حق الدفاع عن النفس، فلما أقرَّ أخذ بإقراره، وكان من الممكن أن ينزل وحي على رسول الله بذلك، ولكن لو جاء وحي إلى رسول الله فسيكون الحكم بمقتضى علم رسول الله، والقاضي لا يحكم بعلمه أبداً.
فرب العزة لا يخفى عليه شيء، وهو لا يحكم على العبد بعلمه حتى يقيم البينة عليه، مع أنه لا تخفى عليه خافية.
وكذلك الرسول صلى الله عليه وسلم لو جاءه الوحي وأخبره فمن للقضاة بعد ذلك، وهم لا يأتيهم وحي؟ ولذا قال صلى الله عليه وسلم في حديث أم سلمة : ( إنكم تختصمون إليَّ، وإنما أنا بشر! أقضي نحو ما أسمع، فلعل أحدكم يكون ألحن بحجته من الآخر، فمن أقطعت له شيئاً من حق أخيه فإنما أقتطع له قطعةً من النار ) سبحان الله العظيم! أقضي لكم على نحو ما أسمع.
فإذا جاء رجل يدعي على شخص آخر، والقاضي يعلم القضية، فينبغي على القاضي أن يقول للمدعي: لا تحتكم إليَّ، وتحاكم عند غيري، وادعني للشهادة، أما أن أكون شاهداً وقاضياً فلا يمكن؛ لأن القاضي لا يحكم بعلمه، ولو حكم بعلمه فسيقول المدعى عليه: القاضي والخصم عليَّ، لكن يذهب إلى القاضي، ويبحث عن شهود آخرين غير القاضي.
وفي هذا الباب جُعلت البينة على المدعي؛ لأن القاضي لا يحكم بعلمه، ولابد من تقديم البينة وإقامة ما يبين الحق، وهل البينة مجرد الشهود أو كل ما يبين الحق؟ يجوز للقاضي أن يحكم بالقرائن إذا اطمأن للقرائن، يقول ابن القيم : قد تكون القرينة أقوى من عدة شهود.
وقد وجدنا في كتاب الله أن القرينة قد تبطل بقرينة أقوى منها، فقرينة الدم في قميص يوسف بطلت بقرينة سلامة القميص.
إذاً: المسألة مسألة إقامة أدلة على صدق الدعوى، وإعمال القرائن لها منزلة كبيرة في الشرع، حتى لا تضيع حقوق الناس.

الإقرار ليس حجة مطلقاً
يقولون: الإقرار ليس كل شيء، فقد يقر إنسان بما ليس واقعاً لمصلحة يرجوها من الإقرار، ويدرك ذلك من زاول القضاء، وما كل إنسان يدركه.
يذكرون عن بعض القضاة أنه دخل عليه شيخ وشاب وادعى الشيخ على الشاب ألف دينار، فقال له القاضي: ما تقول في دعوى المدعي؟ قال: نعم، هي في ذمتي، فقال: اذهبوا وائتوني غداً.
وكان القضاة يحضرهم العلماء والفقهاء للمشاورة، فلما قال القاضي: ائتوني غداً، قال جلساؤه: ما هذا التسويف؟! هما مدعٍ ومدعى عليه، والمدعى عليه معترف، فلماذا تؤخرهم إلى الغد؟ لماذا لا تحكم بمقتضى إقراره؟ فقال القاضي: ألم تروا سهولة إقراره؟! يعني: ما هي على العادة المعروفة، وكأنهما جاءا متفقين على هذا.
ومن الغد في الصباح الباكر جاء والد ذاك الشاب يشكو إلى القاضي ولده، قال: ماذا به؟ قال: أتلف مالي، وأفسد حالي، إذا أعطيته المال يضيعه، وإذا لم أعطه قامت أمه وفعلت وفعلت ، والآن عجز أن يأخذ مني شيئاً، فذهب وتواطأ مع فلان ليدعي عليه بالألف، ويعترف وليس عنده شيء، فتحكم عليه بالسجن، وتصر علي أمه لأخلصه، وأدفع الألف، ويتقاسمانه بينهما! ويهمنا -يا إخوان- معرفة عدالة الإسلام في إقامة البينة على من يدعى عليه، وباب البينة باب واسع.

الفرق بين المدعي والمدعى عليه
من هو المدعي؟ ومن هو المدعى عليه؟ لو التبس الأمر على القاضي، ولم يميز بين مدعٍ ومدعى عليه، فربما قال للمدعي: تحلف؛ ولهذا يتفق العلماء على أن التفريق بين المدعي والمدعى عليه هو أساس القضاء؛ حتى يستطيع القاضي أن يميز بين من يطالب بالبينة، ومن يوجه إليه اليمين.
والتفريق بين المدعي والمدعى عليه أن المدعي هو من إذا ترك ترك مع السلامة، والمدعى عليه لا يترك، بل يطالب ويطارد، والتعريف العلمي للمدعي هو: من ادعى شيئاً على خلاف الأصل، والمدعى عليه هو: من كان معه البراءة الأصلية.
مثلاً: لو ادعى رجل على آخر ألف ريال، فذمة هذا الشخص غير مرتبطة بشيء، ومعها البراءة من هذه الدعوى.
وهذا الذي يدعي الألف يدعي خلاف الأصل؛ لأن الأصل عدم شغل الذمة بحق الآخرين، فحينئذ لو أن القاضي قال لهذا: هات البينة! وقال: ما عندي، ثم قال له: احلف! فسيحلف؛ لأنه ما جاء يدعي إلا وهو مستعد لأن يأكل، فجانب المدعي دائماً أضعف من جانب المدعى عليه، كما يقولون: المدعى عليه بريء حتى تثبت إدانته.
قد يقول المدعي: ما عندي بينة، جاءني منتصف الليل، وقال: أنا ظروفي الآن قاسية، أعطني ألف ريال فقال: نكتب سنداً، فقال له: ليل وما عندنا كاتب، فقال له: الله وكيلنا، خذ الألف واذهب، ومن الغد جاء وقال له: ليس بيننا شهود ولا كتابة، فاذهب اشتكي بي أينما تريد! فحينما يعجز هذا عن البينة، نقول لهذا المدعى عليه: يمين الله.

ليس كل دعوى يسمع لها
يقول المالكية: ما كل دعوى تسمع على كل من ادعي عليه، مثال ذلك: لو كان في وقت الموسم شخص مقيم في المدينة، فإذا رجل من خارج المملكة قال له: تعال! لي عندك عشرة آلاف ريال، وهذا المدعي حاج، وعمره ما جاء إلى المدينة من قبل، ولا سافر إلى الهند أو إلى مصر أو إلى أي بلد، فالقاضي إذا عرضت عليه هذه القضية قال للمدعي: بينتك، قال: ما عندي بينة، هل حالاً يقول للمدعى عليه: احلف أنه ليس له عندك عشرة آلاف ريال؟ لا، بل يفكر أولاً: ما هي الرابطة والمناسبة التي ربطت بينهما في عشرة آلاف؟ وليس مجرد ما ادعى نسمع منه.
لو أن إنساناً يريد أن يؤذي رجلاً مستقيماً في خلقه وفي أمانته، مستغن في ماله، ما عرف عنه الحِيَل ولا النصب، ولا يقترض من الناس، ومعروف للجميع أنه من علية القوم استقامةً وديانةً ودنيا، فلو جاء إنسان وقال: أنا أدعي على فلان الشيخ الكبير الفلاني أو الأمير الفلاني عشرة آلاف ريال، فنقول له: لماذا أعطيته؟ قال: قرضة حسنة أحتاجها وأعطيته إياها، فنقول له: خذها منه، قال: هو أنكرني، فهل بمجرد هذه الدعوى نأتي بالشيخ الفاضل ونقول له: احلف يا فلان؟! ربما هو يريد أن يحرجه ليعرض عليه اليمين فيفتدي عن يمينه بشيء، وهذا الذي يريده المدعي.
ليس كل من ادعى دعوى تسمع منه، ولكن إن وقع للقاضي ما يدل على ذلك فلا مانع أن يحلف كبير القوم، وقد اختصم أُبي بن كعب مع أمير المؤمنين عمر رضي الله عنه في جذاذ نخل، كل يدعيها له، فقال أُبي : إنك أمير المؤمنين، قال: لا، ولكن اختر من نحتكم إليه، قال: زيد بن ثابت ، فذهبا إلى زيد بن ثابت ، فسلما عليه، فرد عليهما السلام، وقال: ها هنا يا أمير المؤمنين؟! فقال: لا ما جئتك أميراً للمؤمنين، إنما جئتك متحاكماً مع خصمي، قال: إذاً: اجلس مع خصمك، ما دعواك يا أُبي ؟ قال: جذاذ نخيل لي عنده، قال: ألك بينة عليه؟ قال: لا، ولكن أطلب يمينه، أُبي يطلب اليمين من عمر ، فـ زيد تأخذه العاطفة -وهذا ضعف في القضاء- فقال: أو تعفي أمير المؤمنين من اليمين؟ فصاح به عمر : ويحك -يا زيد - أكل الناس تعفيهم من اليمين أم قلت: عمر أمير المؤمنين، وتطلب أن نعفيه؟ لماذا لا يحلف عمر إذا كان صادقاً؟ قال: أتحلف؟ قال: نعم أحلف، فحلف أن النخل له، وليس لـ أُبي ، فصرف القاضي دعوى أُبي لعدم إثباته دعواه، وعدم إقامة البينة، وليمين المدعى عليه، فخرج عمر مع أُبي ، وعند باب البيت استوقفه عمر وقال: هل انتهت القضية؟ قال: نعم، قال: ألك عندي شيء؟ قال: لا، ليس لي عندك شيء، قال: النخل لك هديةً مني، فقيل لـ عمر : ولماذا لم تفعل ذلك قبل اليمين؟ قال: مخافة أن يتخذها الناس سنة، ويقولون: عمر لا يحلف، ولكن إن كان محقاً فليحلف وليستحق، وإن كان غير محق ونكل فليحكم عليه.
بينما عثمان رضي الله تعالى عنه اُدعي عليه مبلغ تسعة آلاف، ادعاها المقداد ، فقال عثمان : هي سبعة آلاف، قال: أتحلف أنها سبعة، وأترك الألفين؟ قال: لا، احلف أنت أنها تسعة، وأعطيك التسعة، وهذا يسمى في نظام القضاء: (رد اليمين على المدعي)، فإذا رد المدعى عليه اليمين على المدعي، وحلف بمقتضى طلب المدعى عليه، أخذ بذلك القاضي، وإن كان بعض العلماء ردوا ذلك، فحلف المدعي أنها تسعة، فأعطاه تسعة آلاف، فقيل لـ عثمان : عرض عليك اليمين وأنت متأكد أنها سبعة، فلماذا ترد عليه اليمين وتعطيه المال؟ قال: نعم خشيت أن أحلف، فيأتي قدر من الله في أمر ما، فيقول عوام الناس: هذا لأنه حلف كاذباً فجاءه ذلك، يعني: افتدي يمينه بأن ردها على المدعي.
وكذلك عبد الله بن عمر باع غلاماً، فجاء المشتري وادعى بأن فيه عيباً كتمه عنه ابن عمر ، فقال ابن عمر : ما علمت أن فيه عيباً، ولا كتمت عنك، وكان القاضي عثمان فقال: لك بينة على أن العيب كان موجوداً عند البيع وأخفاه عليك؟ قال: ما عندي بينة، لكن يحلف، فقال ابن عمر : قل له: يقبل العبد على ما هو عليه وإلا رده عليَّ وأخذ ماله، فرده عليه ورد عليه ماله، وبعد سنة باعه بزيادة قدر نصف القيمة زيادة على ما كان عليه.
إذاً:بعض الناس قد يحلف، وبعض الناس قد يترك، لكن المبدأ الأساسي أن البينة على من ادعى، واليمين على من أنكر.

المسائل المستثناة من قاعدة (البينة على المدعي واليمين على من أنكر)
هناك مسألتان جاءتا على خلاف الأصل، وهما، اللعان، والقسامة في القتل.
واللعان هو: أن الرجل يقذف زوجته -عياذاً بالله- بشخص أجنبي، فالحكم أنه إن أنكرت المرأة يتلاعنا، فيقسم هو أربع مرات أنها زنت، والخامسة أن لعنة الله عليه إن كان من الكاذبين، وهو المدعي عليها، ويدرأ عنها العذاب أن تقسم أربع مرات .
إلخ.
إذاً: في قضية اللعان بدأ المدعي بالأيمان، فلماذا لا يأتي بالبينة؟ من باب الستر جعل الله سبحانه وتعالى إثبات حد الزنا بأربعة شهود، ولكن كما قال سعد : أتركه، وأذهب آتي بأربعة شهود، ويكون قد قضى حاجته منها؟! لئن رأيته والله! لأضربنه بالسيف، فقال النبي صلى الله عليه وسلم: ( أتعجبون من غيرة سعد ، لأنا أغير منه، والله أغير مني ).
وكما يقال: لا يوجد في الإسلام طريق مسدود، فلولا اللعان لكان كل امرأة أدخلت بيت زوجها من شاءت وقالت: ما عنده بينة، فجعل الله مخرجاً للزوج بالأيمان.
إذا جئنا إلى الزوجين، رجل يجاهر ويصرخ بأنه وجد زوجه على كذا ، من يستطيع أن يخبر بهذا الخبر دون أن يكون واقعاً؟ إذاً: ضخامة الجريمة أنطقته أمام الناس، وجعلته يفضح نفسه وأهله، فكان لوثاً قوي جانبه في ادعائه، ويحتمل أن يكون صادقاً، فالأيمان دائماً في جانب الأقوى من الطرفين، وهي يدرأ عنها العذاب بالأيمان.
وكذلك القسامة، فإنها تثبت مع اللوث، فإذا كان هناك قبيلتان متعاديتان، فوجدت أحد القبيلتين بين بيوت القبيلة الثانية قتيلاً منهم، فجاء أولياء القتيل وقالوا: تلك القبيلة التي تعادينا هم الذين قتلوه، فكلامهم فيه رائحة القوة بسبب العداوة التي بينهم، لكن إذا لم تكن هناك عداوة ولا خصومة ولا شيء، فما الذي يأتي بالتهمة على هؤلاء؟ فيمكن أن يكون هناك جماعة قتلوه ووضعوه عند هؤلاء الناس، وأنتم تعلمون قضية قتيل بني إسرائيل، وكانت المدينة مقسومة قسمين، وكان رجل له بنت، فطلب ابن أخيه من عمه أن يزوجه ابنته فامتنع؛ لأن له مالاً، والخاطب فقير، فماذا فعل الولد؟ قتل عمه ليأخذ ماله، ويتزوج ابنته، ثم حمله إلى جانب القرية من الجهة الثانية، ثم أصبح من الغد يشتكي إلى نبي الله موسى: هؤلاء قتلوا عمي! اخرج لي قاتل عمي، واقتص لي منه! فقالوا: والله! ما قتلناه ولا علمنا بقتله، فقال الله لهم: { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً } [البقرة:67] { وَإِذْ قَتَلْتُمْ نَفْسًا فَادَّارَأْتُمْ فِيهَا } [البقرة:72] ثم ذبحوا البقرة وقال: { اضْرِبُوهُ بِبَعْضِهَا كَذَلِكَ يُحْيِ اللَّهُ الْمَوْتَى } [البقرة:73]، (كذلك) فيه إشارة إلى أمر مطوي في القصة (اضْرِبُوهُ بِبَعْضِهَا)، فضربوه فأحياه الله، وأخبرهم من قتله، وقال: قتلني ولد أخي! فمثل هذا الإحياء الذي شاهدتم وعاينتم كذلك يحي الله الموتى.
إذا كان هناك لوث فمدعي الدم له حق أن يبدأ بالقسامة كما جاء في قضية حويصة و محيصة في خيبر.
إذاً: اليمين في جانب من هو أقوى في الدعوى، وتفاصيل ذلك في كتب الفقه في باب القضاء.
ولكن يهمنا في هذا الباب اليمين، واليمين شهادة، وحينما جاء المدعي وادعى بأنه أعطى فلاناً ألفاً مثلاً، وأنكر المدعى عليه أن يكون أخذ شيئاً، وجاء المدعي بشاهدين، وقالا: نشهد أنه أعطاه، ماذا يفعل القاضي؟ يتحتم عليه أن يحكم عليه بمقتضى الشهادة، فيحكم القاضي بشهادة رجلين، مع أنه يمكن أن يكونوا كاذبين، فإذا أعوز المدعي حضور الشهود فهل يضيع الحق؟ لا، بل يأتي باليمين، وما معنى اليمين؟ يقول للقاضي: أنا يعوزني الشهود، ما كان عندنا أحد، ولكن رب العزة شاهد، ويقال للمدعى عليه: أتشهد الله بمعنى: تحلف بالله بأن دعوى خصمك كاذبة، وأنك لم تأخذ منه شيئاً؟ فحينما يقوم المدعى عليه ويقول: أحلف بالله! إنه لكاذب في دعواه، فمن الذي يكون حقاً حاكماً وشاهداً في تلك القضية؟ إنه الله؛ لأن معنى اليمين، أن المدعى عليه يقول: أشهد الله الذي لا تخفى عليه خافية، والذي يعلم صدق المدعي أو كذبه، ويعلم صدقي أو كذبي، فإنه عالم مطلع أنه ليس له عندي شيء، فالذي يصير خصماً للمدعى عليه بعد هذا اليمين هو الله، ومن هنا نعلم معنى الحديث الصحيح : ( من حلف بغير الله فقد أشرك )، وما علاقة الشرك بالحلف بالله؟ لأنك عندما تحلف بغير الله كأنك تعطي غير الله بعض صفات الله، إذا حلفت بنبي بملك بصالح بأي شخص، فكأنك أعطيت المحلوف به صفة العلم والاطلاع والقدرة على الانتقام، وهذه لا تكون إلا لله، ولهذا يقول ابن مسعود : (لأن أحلف بالله كاذباً أحب إليّ من أن أحلف بغير الله صادقاً) لأن الكاذب يعلم بأنه كاذب، وربما يرجع فيستغفر، لا أن يصل إلى حد الشرك، وربما يأتي يستسمح من المدعي، وربما يأتي ويقر ويعترف، وربما خاف من القضاء والسجن وذهب في الخفاء إلى صاحبه وأعطاه الحق، كل ذلك ممكن.
إذاً: اليمين معناها: إقامة الله سبحانه شاهداً على رد الدعوى، فإن كان صادقاً فالحمد لله، وإن كان كاذباً فالله هو خصيمه.
ولهذا لو تتقصى أحوال الناس، وتتتبع الذين يقسمون بالله كذباً -وهذه هي اليمين الغموس التي تغمس صاحبها في النار- تجد أن الله يعجل لهم العقوبة في الدنيا، ولعل الكثيرين يسمعون أخباراً في ذلك، ولا يقتصر الأمر على يوم القيامة.
ومن قضايا اليمين أن الرسول صلى الله عليه وسلم جعل اليمين على المنبر هنا في المسجد النبوي بعد العصر إذا كانت قضيةً كبيرة، مثلاً في مبالغ كثيرة أو دعوى لها خطرها، فيشرع أن يقسم المدعى عليه بالله بعد العصر عند منبر رسول الله صلى الله عليه وسلم تعظيماً لليمين، وتنبيهاً للمدعى عليه.

صيغة اليمين التي يحلفها المنكر
صيغة اليمين كما جاء في الأثر: (أن يقسم: والله! الذي لا إله إلا هو عالم الغيب والشهادة).
ويروى عن الحسن أنه ادعى على شخص دعوى، وتوجه اليمين إلى الخصم، فقال: الحسن : أنا أحلفه، فقال: قل: والله! ليس له شيء، فقيل: لماذا لم تحلفه بالصيغة: والله الذي لا إله إلا هو عالم الغيب والشهادة؟ قال: لا، أنا لا أريد هذا كله، بل قل: والله! لم آخذ شيئاً، فحلف، فأصيب بما أصيب، فقالوا للحسن : ما السر أنك لم تقبل صيغة اليمين الطويلة العريضة؟ قال: خشيت أن يرحمه الله لأنه عظمه -يعني في قوله: الذي لا إله إلا هو عالم الغيب والشهادة-، فيمهله، وفعلاً كان ما كان.
هذا الحديث أظن أنه من اختصاص القضاة، وفي هذا الباب نعلم مدى عدل الإسلام وسماحته، وليخش أولئك الذين يقتحمون أبواب الأيمان الكاذبة أن يعاقبهم الله، وليعلموا أن اليمين تكون على نية المستحلف لا على نية الحالف.
والله أسأل: أن يوفقنا وإياكم جميعاً لما يحبه ويرضاه، وصلى الله وسلم وبارك على عبده ورسوله محمد صلى الله عليه وسلم، والسلام عليكم ورحمة الله وبركاته.


الحديث الخامس والثلاثون - شرح الأربعين النووية لعطية سالم

الكتاب : شرح الأربعين النووية
المؤلف : عطية بن محمد سالم (المتوفى : 1420هـ)

شرح الأربعين النووية - الحديث الخامس والثلاثون [1]

رعاية الشريعة لوشائج الأخوة من ناحيتي العدم والوجود

النهي عن الحسد
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين وسيد الأولين والآخرين سيدنا ونبينا محمد، صلى الله عليه وعلى آله وصحبه أجمعين.
أما بعد: فعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: ( لا تحاسدوا، ولا تناجشوا، ولا تباغضوا، ولا تدابروا، ولا يبع بعضكم على بيع بعض، وكونوا عباد الله إخوانا، المسلم أخو المسلم لا يظلمه، ولا يخذله، ولا يكذبه، ولا يحقره، التقوى هاهنا -ويشير إلى صدره ثلاث مرات-، بحسب امرئ من الشر أن يحقر أخاه المسلم، كل المسلم على المسلم حرام، دمه وماله وعرضه ) رواه مسلم .
هذا الحديث الجليل جمع عدة خصال يبين فيها صلى الله عليه وسلم كثيراً من حقوق المسلمين لبعضهم على بعض، ويعالج شخصية المسلم في نفسه وفي تصرفه.
ويبدأ صلى الله عليه وسلم بأولى خطايا الخليقة، ألا وهي الحسد، فيقول: (لا تحاسدوا).
ويقول العلماء: الحسد قسمان: حسد مذموم، وحسد ممدوح ويسمى الغبطة، والحسد المذموم: هو تمني زوال نعمة الله عن عبده، والغبطة: أن يتمنى الإنسان من نعمة الله مثل ما أنعم على فلان دون أن يتمنى زوال تلك النعمة، وهو الوارد في قوله صلى الله عليه وسلم: ( لا حسد إلا في اثنتين: رجل آتاه الله مالاً فسلطه على هلكته في الحق، ورجل آتاه الله الحكمة فهو يقضي بها ويعلمها ).
وكون الإنسان يعطى الحكمة ليقضي بها بين الناس، أو المال ينفقه في سبيل الله ليس فيه مضرة على أحد، ولكن الحسد المذموم -الذي هو أول خطيئة وقعت- هو أن تستكثر النعمة على العبد وتزدريه أمامها، وتستصغره بالنسبة إليها، وتستكثرها عليه، وتتمنى زوالها عنه.
ومن هنا قالوا لما خلق الله سبحانه وتعالى أبانا آدم بيديه كرمه وأسجد له الملائكة، وكان إبليس في صف الملائكة، ولا نقول: كان من الملائكة.
وكان من عمّار الأرض في عالم الجن أو الحن أو البن -عالم قبل الإنس-، وقاتل في سبيل الله، ويقولون: لم يبق شبر في الأرض إلا وله فيه سجدة، فرفعه الله إلى مصاف الملائكة، ولكنه -ولا حول ولا قوة إلا بالله- أعجِب بنفسه، فلما رأى خلق آدم، وأن أصله من طين، ونظر فإذا المولى سبحانه لم يقل له كبقية الكائنات (كن) فكان، ولكن خلقه بيده، وصوّر حلقته بيده، كما جاء في حديث عبد الله بن عمر : ثلاثة خلقها الله بيده، خلق آدم بيده، وغرس جنة عدن بيده، وخط الألواح لموسى بيده.
فلما رأى إبليس تلك النعم العظمى استعظمها على هذا الذي خلِق من حمأ مسنون، ولذا لما أُمر بالسجود امتنع، وقال كما حكى الله تعالى عنه: { قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ } [الأعراف:12]، يقول علماء الأصول: هذا أول قياس فاسد ويسمونه فساد الاعتبار، والقياس الفاسد الاعتبار هو القياس في مقابل النص، فالمولى يقول له: اسجد.
فيذهب إلى القياس فيرى أن أصله من نار، وأصل آدم من طين، ويخطئ في النتيجة، فجعل النار خيراً من الطين، وامتنع اعتزازاً بأصله واحتقاراً لأصل غيره، فما لك وللأصل، وما لك وللمقايسة، إن قال: (اسجد)، فاسجد ولكن -كما يقول والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه- أخطأ في المقدمة وفي النتيجة.
فمَن الذي قال: إن النار خير من الطين؟ فالنار محرِقة مدمِّرة، والطين مثمر منيبت، فعندما تأتي بالنواة وتلقيها في النار فإنها تضيع وتحترق، وعندما تأتي بالنواة وتلقيها في الطين تصير نخلة ولها طلع هضيم، فأيهما أفضل وأخير؟ لكن الضلال -عياذاً بالله- والكبر والازدراء يعمي البصيرة، فلما استعظم النعمة على آدم احتقر آدم، فتكبر فكان جزاؤه -عياذاً بالله- الطرد المؤبد، وهكذا المعصية تجر إلى معصية أخرى، كما يقول الإمام ابن القيم رحمه الله، وكما يقول القاسم بن محمد بن أبي بكر الصديق رضي الله تعالى عنه: (إذا رأيت الحسنة من الشخص فاعلم أن لها عنده أخوات، وإذا رأيت السيئة من الشخص فاعلم أن لها عنده أخوات) أي: أنهن عناوين، والشيء يدل على غيره.
وهنا يقول صلى الله عليه وسلم: (لا تحاسدوا)، وإذا جئنا نحتكم إلى العقل فإنه إذا أعطى الله شخصاً مائة والثاني تسعين فليس للثاني أن يعترض، فهل الذي أعطى صاحبك مائة أنقص من حقك -يا صاحب التسعين- شيئاً؟ وهل أخذ من حقك وأعطاه، أم أنه أعطاه من واسع فضله؟ فإن كان هناك شيء من حقك فخذه، وإذا كان تفضلاً من الله فأعطى وزاد فلا يقال: لِم لَم يكن الحد الأدنى للجميع عشرة؟ فهذا تحكم على الله.
فالحاسد يحارب الله، والحاسد معترض على قسمة الله، والله يقول: { نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ } [الزخرف:32]، وانظر في الفرائض، فالبنت لها النصف، والأخت الشقيقة لها النصف فهل لك أن تقول: يا رب! لماذا أعطيت هذا؟ ولماذا أعطيت هذا؟ وإن كان هناك وراء ذلك كله حكم باهرة، لكنه عطاء الله، وليس لك أن تتحكم في عطاء غيرك.
فلو قدم عشرة أشخاص أضيافاً على إنسان، فأعطى أحدهم طاقية، وأعطى الثاني عمامة، وأعطى الثالث غير ذلك، فهل لأحدهم أن يقول: لماذا لم تعطني مثل فلان؟ فالله تعالى أعلم بما يصلح العبد، وفي الحديث: ( وإن من عبادي من لا يصلح إيمانه إلا الغنى ولو أفقرته لأفسده ذلك )، فهو بصير بعباده، والعطاء كله من الله، والإمام علي رضي الله تعالى عنه يقول: (لو نظر الناس في أعطياتهم، ونظروا بعقل وتدبر لوجدوها متساوية متعادلة)، فربما أعطي شخص ألف الدنانير، وأعطي غيره عشرة دنانير فقط، وفي باب الصحة أعطى صاحب الألف دينار عشرة في المائة من الصحة، وأعطى صاحب العشرة تسعين في المائة، فأعطى، وساوى في مجموع المال والصحة.
والعقل والذكاء والعلم والتوفيق كلها أعطيات، فلو جمعت ما أعطاك الله في صحة البدن، وفي عقلك، وفي ذكائك وفي ارتياحك النفسي وطمأنينتك في حياتك خرجت بنتيجة متعادلة، فينقص هذا ويزيد ذاك والناس كلهم عند الله سواء، وكلهم عباد الله، وهو أدرى بأعطياتهم.
وليس لك حق في أن تعترض على عطاء الله لغيرك، والواجب عليك أن ترضى بما أعطاك، فإذا رضيت بما أعطاك لا تتطلع إلى ما أعطى غيرك، ولعله لو زادك كانت الزيادة تطغيك وتهلكك، فإنسان حُرم الولد، فعاش حَجِلاً من الناس لا يدري لو جاء له ولد ماذا يفعل معه؟ فيمكن أن يتمنى على الله أنه لم يأت هذا الولد، قال تعالى: { إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ } [التغابن:15].
فالخضر عليه السلام قتل الغلام مخافة على أبويه، قال تعالى عنه: { وَأَمَّا الْغُلامُ فَكَانَ أَبَوَاهُ مُؤْمِنَيْنِ فَخَشِينَا أَنْ يُرْهِقَهُمَا طُغْيَانًا وَكُفْرًا } [الكهف:80]، فقتله ليَسْلَم الأبوان من شره.
وكذلك قال تعالى: { كَلَّا إِنَّ الإِنسَانَ لَيَطْغَى * أَنْ رَآهُ اسْتَغْنَى } [العلق:6-7].
فاحمد ربك أنه جنب عنك الطغيان، ومهما أوتي العبد فما عساه يكون حاله ومآله، وتأمل مصير فرعون وهامان وقارون، بل وأهل الدنيا كلهم، فماذا أخذوا منها؟ وأين ذهبوا؟! فإذا تحاسد الناس تقاطعوا وتخاصموا، وانقطعت الصلات بينهم، ولكن إذا تحابوا وتقاربوا وتراضوا وتعاطفوا كانت المجتمعات كلها أمة واحدة، فالداء الذي قتل الأمم هو الحسد.
ولذا بعض الناس يقول: الحاسد عينه تتقلب في نعم الله، وقلبه يتوقد ناراً.
وفي الخبر عنه صلى الله عليه وسلم أنه كان مع أصحابه فقال: ( يخرج عليكم من هذا الفج رجل من أهل الجنة )، فإذا رجل يخرج حاملاً نعليه في يديه تقطر لحيته ماءً من وضوئه، وفي اليوم الثاني في نفس المجلس قال صلى الله عليه وسلم: ( يطلع عليكم الآن رجل من أهل الجنة )، فإذا الرجل الذي جاء بالأمس هو الذي جاء.
فقال عبد الله بن عمرو : إن هذا ليس من جلساء رسول الله صلى الله عليه وسلم، ولا الملازمين له، وليس له شأن يميزه عن غيره، فيجب أن أرى السر الذي جعله من أهل الجنة بشهادة رسول الله صلى الله عليه وسلم مرتين، فتبعه حتى عرف بيته، فجاءه بعد العشاء وطرق الباب، وقال له: بيني وبين أبي ما قد يكون بين الولد وأبيه، ولا أريد أن أبيت عنده، وأريد أن أكون ضيفك الليلة.
وأراد أن ينظر إلى ما يكون من عمله في الليل، فكان أن تعشى الرجل وتعشى معه ضيفه، وناما إلى أذان الفجر، فقام وتوضأ فأوتر وصلى ركعتي الفجر، وذهب وصلى الفجر.
فقال: ما هناك شيء جديد، ولعله في تعب، أو لعله يستحيي مني، إلا أنه فعل في الليلة الثانية والثالثة ما فعل في الأولى، فقال عبد الله : يا فلان! أصدقك الحديث، أنه ليس بيني وبين أبي شيء، ولكن وقع كذا وكذا، فأخبرني ما هي خبيئة السر التي لك عند الله؟ قال: يا ابن أخي! ليس عندي إلا ما رأيت، وليس لي شيءٌ خاص أخفيته عنك، فهذه حياتي.
فذهب ولم يظفر بشيء، وبعدما ذهب ناداه فقال: إن يكن من شيء -أي: إن كان هناك شيء يميزني- فإنا نبيت وليس في قلوبنا غلٌ لأحد.
فمن يقدر على هذ!؟ فهذه صفة أهل الجنة، قال تعالى: { وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَانًا } [الحجر:47]، فوجود الغل يتنافى مع الأخوة، فالأخوة رقيقة شفافة لطيفة هادئة، لا تناسب ولا تجانس الغل ولا الحقد ولا الحسد.
فهي مثل المسك الطيب لا يتجانس مع الروائح الكريهة أبداً، فهذا الرجل في الدنيا يعيش بقلب رجل من أهل الجنة، ولذا يبشره صلى الله عليه وسلم بالجنة وهو حي يمشي على قدميه.
فإذا رجعتم إلى بيوتكم، وأخذتم مضاجعكم، وأغمضتم الأعين فمن كان سليم الصدر فليحمد الله، ومن حدثته نفسه بشيء فليجلس وليتساءل: ماذا سأصنع؟ وما الذي سيعود علي؟ ولينتهر نفسه وليقل لها: أرقتيني وأتعبتيني فدعيني أنام.
لأن صاحب الحسد والحقد على الناس إنما يتعب نفسه، فخصمك وعدوك وقرينك في محله لا يدري عنك، وقد يكون هادئ البال في أحسن نوم، وأنت تحرق نفسك في فراشك، وهذا لا يجدي شيئاً.
ولكن قد يكون الحسد من ج

تحريم التناجش في البيع والشراء
يعقب النهي عن الحسد قوله صلى الله عليه وسلم: (ولا تناجشوا)، والتناجش أو النجش نتيجة للحسد، والناجش: السائم في السلعة بدون رغبة في شرائها.
كما إذا جاء إنسان إلى سلعة في السوق تباع بالمزاد العلني، فعرضت بخمسة، ثم صارت بستة، ثم بسبعة، فيأتي إنسان صديق للبائع أو خصم للمشتري -ومن هنا ينشأ النجش-، فيأتي وقد وقفت البيعة على سبعة فيقول: أشتريها بثمانية.
وإذا كانت بتسعة يقول: بأحد عشر.
فيدخل ويزيد، وغرضه بهذه الزيادة أحد أمرين: إما زيادة الثمن منفعة للبائع، وإما ارتفاع السعر تغريراً للمشتري، ولا تخرج عن هذين الأمرين، فعنصر الحسد موجود، والرغبة في المضرة موجودة، ومحاولة زيادة الثمن على المشتري موجودة، ولماذا تغرر به وتزيد عليه؟ إنه الحسد، حيث يحسده على شرائها.
وهنا يقول العلماء: لو وقع النجش في سلعة واشترى المشتري على اعتبار أن المتزايدين كلهم يرغبون في شراء السلعة وأن المزاد صحيح، ثم علم أن هناك من كان ينجش معه، فالجمهور على أنه بالخيار كل، فإن شاء أمضى البيع على ما رست عليه السلعة، وإن شاء ردها، وإن شاء أخذ فرق النجش من السعر الأصلي.
وهذا في باب المعاملات وباب البيوع، فليحذر أولئك الذين يريدون أن ينفعوا أشخاصاً على حساب الآخرين، فإن كان لك رغبة في الشراء مثل غيرك فاشتر، وإلا فارتك المساومة.

النهي عن التباغض والتدابر
قال صلى الله عليه وسلم: (ولا تباغضوا).
فبدأ بالحسد، والحسد جر إلى تكليف المحسود بغرامة، وليس الحسد في النفس فقط، ولكنه تعدى إلى الضرر، فهو يجر إلى التلف وإلى الغرامة، وعندما تغرِّم إنساناً شيئاً في غير محله أيحبك أم يبغضك؟ فالحسد هو أصل الخطأ في التباغض، فكم أدى إلى أن يبغض الناس بعضهم، وإذا كان الناس يعيشون متحاسدين متباغضين يبغض بعضهم بعضاً، فأية حياة هذه؟ فقوله: (ولا تباغضوا) أي: لا يبغض بعضكم بعضاً.
وإذا ما تباغض الناس فهل يتصافحون ويتعانقون أم يتدابرون؟ ولهذا قال: (ولا تدابروا)، والتدابر: أن يعطي كل واحد ظهره للآخر، فبدلاً من أن يقبل عليه بوجهه يوليه ظهره، ويدبر عنه، والتدابر هذا نتيجة البغض، والبغض جاء من الغرامة التي كانت في النجش، والنجش وسببه الحسد؛ فرجعت هذه الخطايا كلها إلى الحسد.
وقوله هنا: (ولا تباغضوا) لكون هذا العمل كأنه يهدم كل ما جاءت به الشريعة الإسلامية؛ لأن الإسلام جاء ليؤلف بين الناس، فأذهب الحواجز التي تفرق بين غني وفقير، وأمير ومأمور، ولذا قال صلى الله عليه وسلم فيما سيأتي: (وكونوا عباد الله إخواناً)، فحقيقة الإسلام، وحقيقة الرسالات في الأمم كلها المؤاخاة بين بني الإنسان؛ لأنهم في الأصل إخوة أبوهم واحد وأمهم واحدة.
ولكن الحسد الذي يتعدى إلى الضرر يأتي بالتباغض والتدابر، وإذا وقع التدابر وقع التباغض.
وهل قوله: (ولا تباغضوا)، يتضمن النهي عن النجش وعن هذه الأمور؟ و

الجواب
أن كل ما فيه إيجاد التباغض بين أفراد الأمة يجب على الإنسان أن يتجنبه، إن لم يكن تديناً فمن باب المروءة.
فعلامَ تبغض إنساناً مثلك فإن أخذ لك حقاً فإما أن تعفو وتصفح وتغفر، وإما أن تأخذ حقك بالمساواة، وبلا تباغض.

النهي عن أن يبيع المسلم على بيع أخيه
قال صلى الله عليه وسلم: (ولا يبع بعضكم بعضكم على بيع بعض)، وكأنا رجعنا إلى السوق مرة أخرى، فهناك نهي عن النجش، وهو أن يزيد في السلعة وهو لا يريد شراءها، وهنا نهي لعامة التجار إذ قال: (لا يبع بعضكم على بيع بعض)، وجاءت منهيات أخرى تضم إلى قوله: ( لا يبع بعضكم على بيع بعض ) حيث ورد:( ولا يسم المسلم على سوم أخيه، ولا يخطب على خطبته )، فلا ينبغي لإنسان أن يبيع على بيع أخيه، ولا يساوم على سومه ليشتري على شراء أخيه ولا يخطب امرأة على خطبة أخيه؛ حفاظاً على التآخي، ومنعاً للتشاحن والتباغض.
وبيعك على بيع أخيك يصوره العلماء بعدة صور: منها: تاجران متجاوران، أو شخصان متقاربان علم أحدهما أن صاحبه باع سلعة لفلان، وفلان المشتري ذهب ليشاور، أو ليأتي بالنقد، أو كان بينهما موعد بعد يومين أو ثلاثة، فيذهب التاجر الآخر إلى المشتري فيقول له: كيف فعلت؟ فيقول: اشتريت من فلان سلعة، فيقول: بكم؟ فيقول: بعشرين.
فيقول: هي عندي بثمانية عشر.
أو يقول: باعك سلعة مغشوشة، وأنا عندي سلعة جيدة أبيعكها بعشرين ولا أزيد عليك.
فما الذي يحمله على هذا البيع المتذرع به؟ هل رغبة في نفع نفسه فقط، أم لإيقاع المضرة بغيره؟ فإن كان فيه نفع لك فإنك أوقعت المضرة بغيرك إذا علم صاحبك بهذا، ومن هنا يأتي التباغض والتدابر، وتقطع الأرحام، وتتباغض النفوس.
ويقولون: يكون هذا ممنوعاً إذا اتفق المتساومان، أما لو كانت السلعة في السوق، وإنسان يسوم بخمسة، وآخر بستة فلا نقول له: لا تساوم على سومه، ولا تتقدم عليه؛ لأنها معروضة في المزاد للجميع، وليس هناك اتفاق من البائع مع أحد، فهي في سلم السوم، وما دام أنه ليس هناك نجش فلا مانع أن تساوم، لكن إذا انقطع السوم، أو كانت في محل بدون مزايدة، واشترى شخص السلعة واتفق معه، فلا يجوز لك أن تأتي من الخلف لتفسد البيع عليه، فتقول له: أنا آتيك بأحسن منها.
وسواءٌ أكانت عنده سلعة أم كان دلالاً في السوق، فلا يفسد على الناس البيع الذي وقع.
ومن صور السوم على سوم المسلم: أن المشتري يذهب بعد الاتفاق على السلعة للاستشارة، أو ليحضر المال، وهناك شخص واقف عند المكان يسمع، فيسأل صاحب السلعة: لماذا لم يأخذ المبتاع السلعة؟ فيقول له: اتفقنا وذهب ليأتي بالمال، فيقول له: الفلوس حاضرة، فخذها وأعطني السلعة.
فإذا كان مالك حاضراً فسمت على سوم أخيك الذي ذهب، وأغريت البائع بأن يدفع إليك السلعة لكون الذي ذهب لا يعرف هل يأتي أم لا، أو إذا كانا اتفقا على عشرين بعشر، فتقول له: خذ واحداً وعشرين وأعطني فهذا سوم على سومه.

النهي عن أن يخطب المسلم على خطبة أخيه
قال صلى الله عليه وسلم: (ولا يخطب على خطبته).
إذا تقدم شخص إلى أسرة وخطب امرأة، وأصبحوا يتفاوضون ويتفاهمون في كيفية الزواج ومقدار الصداق، وكانوا قد اطمأنوا إليه فإنه يكون قد ركن بعضهم إلى بعض.
وقد يأتي شخص يرى نفسه فوق ذاك الخاطب الأول، ويعلم من نفسه أنهم يطمعون فيه، فيأتي ويخطبها، وحينئذٍ فأقل شيء يقولونه أن يقولوا: لو تقدمت قبله، ليتك تقدمت من زمان، فبنتنا ضاع نصيبها مع هذا.
فيفسد عليهم رضاهم بالخاطب الأول، فإذا ضعُفَت نفوسهم وقالوا: قبلناك يأتي الأول فيقولون له: لقد تأخرت، فيقول: نحن متفقون، فدعونا نتفاهم.
فيقولون: لا.
وحقيقة أمرهم أن المال جاء من جهة، والطمع والفساد جاءا من جهة أخرى.
وهنا يقول الحنابلة: إن كانوا قد ركنوا إليه، وجاء خاطب وخطب فقبلوه فُسِخ العقد؛ لأنه معتدٍ، ولا يحق له أن يدخل عليها، ولو دخل عليها يفسخ هذا النكاح عند الحنابلة.
وهذا من المزاحمة المذمومة وشح النفس.
فإذا حسنت المعاملات، انقضى خطر الحسد، ومنع التناجش، وإذا لم يكن هناك بيع الآخرين، ولا تدابر فإنه سيصبح المجتمع بغير حسد، ولا بغض، ولا تدابر، ولن تجد إنساناً يتمنى مضرة لأخيه، وسيصبحون عباداً لله إخواناً.
ومن عمل شيئاً من تلك المسميات فبعيد أن يكون من عباد الله المتآخين، وإنما يكون منتهكاً حرمة الأخوة بين الناس التي أمر بها رسول الله صلى الله عليه وسلم.
قال صلى الله عليه وسلم: (وكونوا عباد الله إخوانا).
لو نظرنا وتأملنا فما أطيب كلمة (إخوان)، فأنت أخي، وأنا أخ لك، والله تعالى يقول: (إنما المؤمنون إخوة)، أما الأحساب والأنساب والمراكز والمواقف والعطاءات والأشكال فكلها نسبية، فإذا كان إنسان في أعلى نسب في الأمة، فهل كان له كسب وعمل حتى صار نسيباً؟ فالله سبحانه وتعالى أراد لك أن تأتي من أبوين شريفين نسيبين نسباً عالياً، وأنت حينما حُملت في البطن ونزلت إلى الدنيا ليس لك فضل في كونك حسيباً.
وفرق بين النسب والحسب، فالنسب: هو صفة الأبوين، وما ينتميان إليه من هذه القبيلة أو تلك والحسب: هو ما يوجد لأسلافه من أمجاد مكتسبة يحسبها ويقول: كان أبي كذا.
وكان جدي كذا.
وخالي عالم، وابن عمي صفته كذا.
وأمي من كذا.
ويحسب أشياء مما يتفاخر بها الناس من المكتسبات.
فكونك نسيباً لا فضل لك فيه، إنما هو شرف حصلت عليه فضلاً من الله، وكذلك كونك حسيباً، فماذا فعلت أنت حتى تشرف بفعلك؟ أتتشرف بفعل غيرك؟ فغيرك قد حسبوا، وأصبحوا من أهل الحسب الرفيع والفخار الكبير.
كبعض الناس الآن، حيث يتشدق قائلاً: كانت لنا الدنيا وكنا قادة.
فهؤلاء يقال لهم: وماذا فعلتم أنتم؟ هدمتم ذاك الحسب، وضيعتم ذاك الحسب، فاعملوا كما عمل أولئك.
وتجد صاحب المال الكثير يتعالى على الفقير المسكين، فهو مال وعرض، وظل زائل يأتي ويذهب، كما قيل: وما يدري الفقير متى غناه وما يدري الغني متى يعيل وقيل: وما تدري إذا يممت أرضاً بأي الأرض يدركك المبيت وكم من غني يصبح لا شيء عنده، وكم من فقير تفتح له الدنيا زهرتها؛ لأنه ليس لها قيمة، فهل هذا يطغيه أو يلهيه أو يشغله؟ فكل هذه الأشياء لا ينبغي أن تفرق بين بني الإنسان.

الأمر بالتآخي
قال صلى الله عليه وسلم: (وكونوا عباد الله إخواناً).
قوله صلى الله عليه وسلم: (وكونوا) يوجه فيه إلى الناس الكينونة، كأنهم باستطاعتهم أن يصبحوا إخواناً، وهل هذا على ظاهره في هذا المقام؟ إذا رجعنا إلى القرآن الكريم نجد أن أخوة المسلمين فيما بينهم لها أصلان: أصلٌ منحة وهبة من الله تعالى، وأصل أرشدنا رسول الله صلى الله عليه وسلم إليه.
أما الأصل هو الذي هو هبة من الله فإنه سبحانه يذَّكر عباده ويمتن عليهم به فيقول: { وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا } [آل عمران:103].
وهي نعمة الإسلام، فلقد رأينا في مطلع فجر الإسلام الأجناس المختلفة من الأقطار المتباعدة تتآخي تحت ظل دوحة الإسلام، فها هو صلى الله عليه وسلم في مكة يأتيه صهيب الرومي ، ويأتيه بلال الحبشي ، وفي المدينة يأتيه سلمان الفارسي ، وكل أولئك إخوة في الله الذي جمع العرب مع العجم.
يقول الشاعر: أبي الإسلام لا أب لي سواه إن افتخروا بقيس أو تميم فحينما اختلف سلمان المهاجرون والأنصار في غزوة الخندق كان المهاجرون يقولون: سلمان منا، جاء مهاجراً من بلاد فارس.
والأنصار يقولون: سلمان منا كان موجوداً حين قدم علينا رسول الله، فهو فارسي يتنافس فيه المهاجرون والأنصار، ويقضي فيه صلى الله عليه وسلم بقوله: ( سلمان منا أهل البيت )، ولم يكن هاشمياً أو قرشياً فكان من آل البيت أعلى قمة نسب في العالم، كما قال صلى الله عليه وسلم: ( فأنا خيار من خيار )، وذلك بالإيمان، قال تعالى: { فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا } [آل عمران:103].
تلك الأخوة كانت أقوى وأعز من أخوة النسب والدم، حتى إنهم كانوا يتوارثون بها، وظهرت آثارها عملياً في ثلاثة مواطن يعجز خطيب أو كاتب أو شاعر أو أديب أو معبر بأي أسلوب أن يصور حقيقة المعنى.
ففي غزوة أحد سنة ثلاث من الهجرة يأتي المشركون وكان فيهم ابن أبي بكر الصديق ، ولم يكن أسلم بعد، ونظام القتال أوله المبارزة، فيخرج الابن ويقول: من يبارز؟ فينهض أبو بكر ليبارز ولده، فيمسكه رسول الله صلى الله عليه وسلم ويقول: أبق على نفسك يا أبا بكر ، فهذا أب يبارز ابنه، فهو قاتل أو مقتول، فإن قَتل قَتل مَن؟ وإن قُتل قُتل بيد من؟ فهما مصيبتان.
فـ أبو بكر إذا قتل قتل بيد ولده، فذلك أشد على نفسه من أن يقتل على يد أبي جهل أو غيره.
وفي غزوة المريسيع حدث أن غلاماً لـ عمر وغلاماً لأنصاري ازدحما عند الماء فضرب غلام عمر غلام عبد الله بن أُبي أو الأنصاري، فصاح أحدهما: ياللمهاجرين، وصاح الآخر: ياللأنصار؟ ودبت فيهم نحوه سابقة، فبلغت تلك المقالة عبد الله بن أبي بن سلول رئيس المنافقين فقال: أو قالوها؟! ما نحن وهم إلا كمثل القائل: سمن كلبك يأكلك، لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل.
فبلغت المقالة رسول الله فشغل الناس بالسير في القيلولة حتى وصل باب المدينة، وهناك أنكر مقالته التي قالها واعتذر وكذب الخبر، وجاء الوحي وكذبه، قال تعالى: { يَقُولُونَ لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الأَعَزُّ مِنْهَا الأَذَلَّ وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ وَلَكِنَّ الْمُنَافِقِينَ لا يَعْلَمُونَ } [المنافقون:8]، فأتى عبد الله بن أبي إلى أبيه عند أبواب المدينة واستل سيفه وأمسك زمام ناقة أبيه، وقال: والله لن تدخلها حتى يأذن لك رسول الله صلى الله عليه وسلم، وتعلم أنك أنت الأذل وأن العزة لله ولرسوله.
ويقولون: كان من أبر الشباب بأبيه.
فأين ذهبت الرابطة النسبية؟ وأين ذهبت الأبوة والبنوة والبر؟ قال تعالى: { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ } [الحجرات:10]، وقال تعالى: { فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا } [آل عمران:103]، فتلك الأخوة التي هي نعمة من الله أقوى تلاحماً وترابطاً من البنوة والأبوة في النسب.
فلما علم رسول الله صلى الله عليه وسلم خبر عبد الله مع أبيه أرسل إليه أن: دعه يدخل.
فدخل بإذن من رسول الله صلى الله عليه وسلم.
وبعد فترة تنافل الناس أن الرسول صلى الله عليه وسلم سيقتل ابن أبي ، فيأتي ولده ويقول: يا رسول الله! سمعت أنك تريد قتل فلان -وما قال أبي، فإن كنت فاعلاً لا محالة فمرني آتيك برأسه؛ إني لأخشى أن تأمر غيري فيقتله، فلا أستطيع أن أرى قاتل أبي يمشي على الأرض، فأقتله فأهلك؛ لأني قتلت مسلماً بكافر.
فانظر إلى أي حد بلغ هذا، فهو مستعد أن يتولى قتل أبيه حرصاً على المسلمين؛ لأنه -من باب الحمية- لا يقوى على أن يرى قاتل أبيه، ولو كان أبوه كافراً وقاتله مسلماً، فيندفع وراء تلك الغريزة فيقتل قاتل أبيه، وبما أن قاتل أبيه مسلم، فحينئذٍ يكون قد قتل مسلماً بكافر، وهذه مصيبة لا يرضاها، بل هي الهلاك فقوله تعالى: { فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا } [آل عمران:103]، هو العنصر العملي الذي كلفنا به من رسول الله صلى الله عليه وسلم، وفي سورة الحجرات قوله تعالى: { اجْتَنِبُوا كَثِيرًا مِنَ الظَّنِّ } [الحجرات:12]، وقال تعالى: { لا يَسْخَرْ قَومٌ مِنْ قَوْمٍ } [الحجرات:11]، وإذا أخذت من أول السورة بعد آدابها مع رسول الله صلى الله عليه وسلم تجد الإصلاح بين الطوائف المسلمين في قوله تعالى: { وَإِنْ طَائفَتَان مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ * إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ } [الحجرات:9-10].
والآية تزيل عوامل البغضاء والقتل، بداية من سوء الظن بأخيك، ثم الانتقال إلى عدم التجسس وراءه، ثم الانتقال إلى ألاَّ تتبع التجسس بالغيبة، إلى آخر ما أتى في السورة.
ومما يهمنا هنا فعله صلى الله عليه وسلم في غرس المحبة، حيث يقول: ( لن تدخلوا الجنة حتى تؤمنوا، و لن تؤمنوا حتى تحابوا )، فالجنة لا يدخل فيها إلا المتحابون، أما المتباغضون فليس لهم محل؛ لأن الجنة لا تصلح للتباغض، وهي أطهر من أن تسع متباغضين، والمولى سبحانه -كما جاء في الأحاديث- في بعض ليالي السنة المفضلة يطلع على أهل الأرض فيغفر لهم جميعاً إلا المتخاصمَين، فيقول: ( أرجئوهما حتى يصطلحا )، فكيف نتباغض؟ وكيف نكون متباغضين في الجنة؟ ثم قال صلى الله عليه وسلم ( ألا أدلكم على شيء إذا فعلتموه تحاببتم؟ -فهي وسيلة المحبة التي يمكن أن تكتسبوها أنتم- أفشوا السلام بينكم )، وجاء الحديث الآخر: ( تهادوا تحابوا )، والهدية تسل الضغينة من الصدر، فأرشد صلى الله عليه وسلم إلى أن تتعاطف مع أخيك أن تبدأه بالسلام، وأن تبادله الهدايا، وجاء الحديث الصحيح: ( حق المسلم على المسلم ست )، فإذا أديت حق أخيك وأدى حقك، عندها تكونان متحابين، وهذه الخصال الست هي قوله صلى الله عليه وسلم: ( إذا لقيته فسلم عليه، وإذا دعاك فأجبه، وإذا استنصحك فانصح له، وإذا عطس فحمد الله فشمته، وإذا مرض فعده، وإذا مات فاتبعه ).
فإذا لقيته سلم عليه وقل: (السلام عليكم)، وإن دعاك لوليمة فأجبه، وإذا طلب منك النصح فانصح له، وإن غاب عنك أو مرض فعده، وإذا قضى نحبه ومات فشيعه.
فإذا وفى كل إنسان حق أخيه عليه كان الناس عباد الله إخواناً.
وفي قوله صلى الله عليه وسلم: ( وكونوا عباد الله إخوانا )، قد يقول قائل: على أي شيء هذه الأخوة؟ فيقال: مبدأ الإسلام المؤاخاة، فالمسلم -حقيقة- أخو المسلم، ولا يقال: كيف يكونان أخوين وأحدهما عربي والآخر عجمي، وهذا من الشرق وهذا من الغرب، فمن أين جاءت الأخوة؟ فأخوة النسب لا كسب لك فيها، فأخوك شقيقك لا تستطيع أن تلغي أخوته، وهي مفروضة عليك شئت أم أبيت، ولكن الأخوة التي لك هي أن تتخذ كل من قال: (لا إله إلا الله) أخاً، وهذه الكلمة هي النسب الأعلى، فالمسلم أخو المسلم، سواءٌ أكان إخباراً بالواقع أم أمراً في صورة الإخبار، كما قال تعالى: { وَالْوَالِدَاتُ يُرْضِعْنَ } [البقرة:233]، فهو إخبار بالإرضاع، أو تكليف بأن يرضعن.
ثم قال صلى الله عليه وسلم: ( المسلم أخو المسلم )، ومقتضى تلك الأخوة ليس ادعاءً، وليس -كما يقول بعض الناس- إشارة في إثبات الهوية أو في جواز السفر، فليس الإسلام بالبطاقة كما يعبر بعض الناس، وإنما هو عمل، وما دام المسلم أخا المسلم فمقتضى الأخوة وثمنها ألا يظلمه، فظلمك أخاك عجب، وإذا ظلمت أخاك فمن ستنصف؟ ولذلك قال: ( لا يظلمه )، والظلم: وضع الشيء في غير موضعه.
قال صلى الله عليه وسلم: ( ولا يخذله ) وفرق بين الظلم والخذلان، فالظلم: أن يصدر منك ما يؤذيه، والخذلان: أن تترك غيرك يظلمه وأنت تنظر، وهذا ليس من صفة المسلم، ولا من مقتضيات الإخاء، فالأخ حقيقة هو الذي يناصر أخاه، وقد جاء في الأثر: (ما من امرئ مسلم يخذل امرءاً مسلماً في موطن ينتقص فيه من حقه وينتهك فيه عرضه إلا خذله الله في موطن يجب فيه نصرته ...) فيأتيك وقت تحتاج فيه إلى النصرة فلا تجد؛ لأنك فرطت في نصرة أخيك.
وجاء في الحديث: ( انصر أخاك ظالماً أو مظلوماً.
فقال رجل: يا رسول! الله أنصره إذا كان مظلو

النهي عن غش المسلم واحتقاره
قال صلى الله عليه وسلم: ( ولا يكذبه ).
يقولون: يكفي الإنسان دناءة أن يحدث إنساناً بحديث يظنه صادقاً فيه والمتحدث يعلم كذبه، وأعتقد أن هذا منتهى ما يمكن أن ينزل إليه الإنسان، فشخص يأتمنك ويأخذ كلامك مأخذ الصدق كيف يسوغ لك أن تكذب عليه؟ وإذا أخذنا بهذه فقط -أي: (لا يكذبه)- وعملنا بها صلح المجتمع كله.
فعند الحسد لا تحسده، والناجش يقال له: إذا كنت تسوم سوماً صحيحاً فافعل، وإلا فلا تناجش، ولا تبغض أخاك.
ففي المعاملات، وفي المواعيد، وفي العهود، وفي كل ما يمكن في حياة الإنسان إذا استمسك الجميع بقوله (لا يكذبه) كان الجميع على صفاء وعلى صراط مستقيم.
قال صلى الله عليه وسلم: ( ولا يحقره )، وهذا عود على بدء، وهذا من أساليب القرآن الكريم والسنة النبوية، فإنه إذا طال المقام يعاد للتذكير بما تقدم.
ففي سورة البقرة يقول تعالى في أولها: { ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ * الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاة وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ } [البقرة:2-3]، وفي آخر سورة البقرة يقول تعالى: { آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ } [البقرة:285]،فبدأت السورة بالإيمان، وانتهت ورجعت إلى الإيمان.
فقوله صلى الله عليه وسلم: ( لا يكذبه )، سلم الجميع.
( ولا يحقره )، يرجع إلى أول شيء وهو الحسد، وسبب الحسد أنك احتقرت الإنسان على ما أعطاه الله من نعم، فاستكثرتها عليه، ولو أنك لم تحتقره لما استكثرت النعمة عليه.
ولو كان شخصاً كبيراً وعظيماً ذا شأن لاستقللت النعمة عليه، ولقلت: هو يحتاج إلى زيادة، لكن احتقرته بالنسبة لما أعطاه الله؛ لأن منشأ الحسد أن تحقر المحسود، ثم تتكبر وتتعاظم عليه.
ومن هنا كانت نتائج تلك الأخوة بين المتآخيين قوله صلى الله عليه وسلم: ( لا يظلمه )، فالإنسان لا يظلم نفسه، فكذلك لا يظلم أخاه.
ومن فضائل تلك الأخوة أن الرسول صلى الله عليه وسلم أخبرنا بأنها من دواعي ومن أسباب إكرام الله للمتآخين يوم القيامة بأن يظلهم تحت ظله يوم لا ظل إلا ظله، حيث قال صلى الله عليه وسلم: ( سبعة يظلهم الله ) وفيه قال صلى الله عليه وسلم: ( ورجلان تحابا في الله اجتمعا عليه وتفرقا عليه ).
ومن العجيب أيضاً أن تلك الأخوة في الله تصحب هؤلاء المتآخين إلى الجنة بكل رحابة صدر وسلامة، قال تعالى: { وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَانًا عَلَى سُرُرٍ مُتَقَابِلِينَ } [الحجر:47]، والأخوة في الله لا يستطيع إنسان أن يعطيه حقها، ويترتب على ذلك -كما أشرنا- ألا يظلمه، وفي الحديث القدسي: ( يا عبادي! إني حرمت الظلم على نفسي وجعلته بينكم محرماً ).
فقال: ( يا عبادي! ) ولم يقل (يا مسلمون) أو: (يا مؤمنون).
فالله سبحانه وتعالى حرم الظلم على العباد ولو كانوا كافرين، ولا ينبغي للإنسان أن يظلم غيره، بل يقول العلماء: لا تظلم أحداً ولو حيواناً، كما أخبر صلى الله عليه وسلم عن المرأة البغي التي سقت الكلب لما اشتد به العطش، فشكر الله لها فغفر الله لها ذنوبها.
ولما سأل الصحابة رضي الله تعالى عنهم: ( يا رسول الله! وإن لنا في البهائم أجراً؟ قال: في كل كبد رطبة أجر )، ولا يجوز أن تحمل الدابة فوق طاقتها.
فالظلم ممنوع، وكما جاء في الحديث: ( الظلم ظلمات يوم القيامة )، ولو كان المظلوم كافراً فأنت مخطئ، فقد جاء في الحديث: ( واتق ودعوة المظلوم؛ فإنه ليس بينها وبين الله حجاب ).
والمشركون كانوا إذا جاءتهم الشدائد والعواصف في البحر وغيره يدعون الله وحده، كما جاء في قصة عكرمة لما هرب عام الفتح وركب في السفينة وهاج بهم البحر، فقال ربان السفينة: أيها الناس! سلوا الله وحده أن ينجيكم، والله لا ينجي من هذه إلا الله فقال عكرمة : إذا كان لا ينجي في البحر إلا الله فلا ينجي في البر إلا الله، لئن أنجيتني -يا رب- من هذه لآتين محمداً فأضع يدي في يده.
فهو هارب من الإسلام، وهارب من قول الله تعالى: { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ } [البقرة:163]، والمشركون يقولون -كما حكى الله تعالى عنهم-: { أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } [ص:5]، فلمّا علم أنه ليس هناك عند الشدة إلا الله، قال: نرجع إليه وحده.
و حصين لما سأله رسول الله صلى الله عليه وسلم: ( كم إلهاً تعبد؟ قال: سبعة، ستة في الأرض، وواحد في السماء.
فقال رسول الله صلى الله عليه وسلم: فأيهم تعد لرغبتك ورهبتك؟ قال: الذي في السماء )، ومع هذا الكفر يحرم الله تعالى ظلمهم.
فإذا كان هذا مع الحيوان ومع الكافر فكيف بالإنسان المسلم، وله عليك أخوة الإسلام؛ لقوله صلى الله عليه وسلم: ( لا يظلمه ولا يخذله )، وخذلانه أن تراه في موقف يذل فيه، وتستطيع أن ترفع عنه الذلة وتتركه.
ولذلك يقولون: زكاة الجاه كزكاة المال، فزكاة الجاه والمنصب أن تتدخل لنصرة أخيك المسلم إذا استطعت أن تنصره، فلا تسلمه لعدوه، ولا تخذله حينما يستنصر بك وأنت قادر على نصرته؛ لأنه من حق الأخوة، وإذا تركته يُخذل وأنت ترى بعينك فإنه أيضاً سيتركك إذا أوذيت، فتقف معه ما استطعت إلى ذلك سبيلاً.

شرح الأربعين النووية - الحديث الخامس والثلاثون [2]

تحريم الكذب على المسلم
يقول صلى الله عليه وسلم: ( المسلم أخو المسلم، لا يلظلمه ولا يخذله، ولا يكذبه، ولا يحقره ...) فنهى عن الكذب عليه بقوله: (ولا يكذبه)، فمن أعظم الخيانة أن تحدث الرجل بالحديث يظنك صادقاً وأنت كاذب.
فليس هناك خسيسة أردأ من الكذب؛ لأن الإنسان ما عنده حبل يقاد ويربط به إلا الكلمة التي يقولها، قال تعالى: { وَأَوْفُوا بِالْعَهْدِ } [الإسراء:34]، فالوفاء يكون بالعهد وبالعقود، فتقول الكلمة وتلتزم بها، وقد جاء في قصة أبي سفيان حينما قدم الشام، وكان الرسول صلى الله عليه وسلم أرسل الكتب للملوك، فسأله هرقل أسئلة كثيرة عن الرسول صلى الله عليه وسلم، و أبو سفيان ما استطاع أن يكذب، فكان يحاول أن ينقص من قدر النبي صلى الله عليه وسلم عند هرقل ، ولكن بغير كذب، فلم يجد إلا شيئاً واحد أراد أن يغمز به، وحين سأله: أيغدر بكم إذا عاهد؟ قال: لا.
وبيننا وبينه عهد ولنا منه فترة لا نعلم ما حدث فيها.
أي: لا نعلم في الفترة هذه ما الذي حصل.
وأراد أن يدخل شيئاً آخر فقال: ألا أخبرك بما يدل على أنه كاذب؟ قال: ما هو؟ قال: أخبرنا أنه في ليلة جاء من المسجد الحرام إلى مسجدكم هذا وصلى فيه ورجع في ليلته، ونحن نضرب إليه أكباد الإبل شهراً ذهاباً وشهراً عودة.
فهذه التي أراد أن يدخل منها، فإذا ببطريق على رأسه يقول: نعم لقد علمت بتلك الليلة.
فالتفت إليه هرقل فقال: وما أعلمك بها؟ قال: كنت لا أنام حتى أغلق أبواب المسجد، وفي ذات يوم جئت إلى باب عجز البوابون عن إغلاقه، فدعوني فجئت، فدعوت أهل النجارة فنظروا فإذا السجاف قد نزل على الباب، فقالوا: لا نستطيع أن نحرك فيه شيئاً، فدعه إلى الغد حتى يطلع النهار، فتركناه مفتوحاً، ولما جئت في الصبح وجدت الباب يفتح ويقفل، ووجدت الصخرة التي عند الباب مخروقة وفيها أثر ربط دابة، فقلت والله ما أمسك بابنا هذه الليلة إلا لنبي، وقد جاءه وصلى فيه.
فلما خرجوا من عند هرقل -وكانت جماعته معه- قالوا: يا أبا سفيان ! أنت بين يدي هرقل ، وما منعك أن تكذب على محمد كذبة تنزل من شأنه عنده؟ قال: خشيت أن يأخذ علي كذبة فلا يصدقني بعد ذلك.
فهو رجل مشرك يحتاط لنفسه أن يكذب كذبة فتسقط كلمته.
فإذا كان أبو سفيان وهو مشرك، مع هرقل وهو مسيحي، ومروءة أبي سفيان وهو على شركه تأبى عليه أن يكذب فكيف بالمسلم .

الاحتقار ناتج عن الحسد
قال صلى الله عليه وسلم: (ولا يحقره).
هنا -كما يقولون- محط الرحل، وعود على بدء، فأول الحديث (لا تحاسدوا)، وأشرنا إلى أن سبب الحسد بين الناس هو الكبر من جهة والاحتقار من جهة أخرى، أي: احتقار صاحب النعمة واستكثارها عليه، كأنه ما يستحقها.
فالله أنعم عليه بالعافية، أو بالأخلاق، أو بمال، وأكثر ما يكون الحسد بين الناس على المال الزائد، أما الأدب والأخلاق والديانة فما يُحسد عليها، ويحسدون على الشيء الفاني العاجل.
فمنشأ حسد الشخص للآخر أن يحتقره أمام تلك النعمة عليه، وأول خطيئة في الخليقة حسد إبليس لآدم، والحسد يجر إلى الكبر، والكبر يجر إلى العصيان، والعصيان -عياذاً بالله- يطرد من رحمة الله.
وهناك مسألة أسميها فلسفة المعصية؛ فإننا وجدنا آدم قد عصى ربه ونسي، وإبليس عصى ربه وامتنع، فكلاهما وقعت منه المعصية، ولكن معصية آدم كانت أن الله سبحانه وتعالى نهى آدم أن يأكل من الشجرة فأكل، وإبليس أمره الله أن يسجد لآدم مع الملائكة فامتنع، فكلاهما وقع في معصية.
ولكن بالنظر إلى تحليل -ولا نقول: فلسفة- المعصية والدافع لها نجد أن آدم عليه السلام حينما أكل من الشجرة ما جاء بطواعية وإصرار، فقال: ما علي من هذا النهي، فأنا آكل على ما أريد، وإنما أتاه الشيطان وما زال يغريه، كما قال تعالى: { وَقَاسَمَهُمَا إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ * فَدَلَّاهُمَا بِغُرُورٍ } [الأعراف:21-22]، وكذلك قال لهما: { مَا نَهَاكُمَا رَبُّكُمَا عَنْ هَذِهِ الشَّجَرَةِ إِلَّا أَنْ تَكُونَا مَلَكَيْنِ أَوْ تَكُونَا مِنَ الْخَالِدِينَ } [الأعراف:20]، وهما لا يريدان شيئاً غير الخلود في الجنة، فجاءهما من الطريق الذي يرغبان فيه، (وَقَاسَمَهُمَا) أي: حلف وأقسم لهما أنه ناصح، وهو كاذب، فزلت بهما القدم.
لكن لما عرف آدم أنه أخطأ تاب إلى الله، كما قال تعالى: { فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ } [البقرة:37]، فتلقى الكلمات ورجع وأناب إلى ربه لأن معصيته لم تكن عن سبق إصرار، بل كانت عن جهالة ونسيان وخطأ.
ولكن إبليس أول ما رأى خلقة آدم جعل يطوف حوله ويضحك، وأخيراً قال: { أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ } [الأعراف:12]، فمعصية إبليس كانت عن سبق إصرار وتكبر واحتقار لآدم، فهناك فرق بين المعصيتين، فكانت نتيجة معصية إبليس اللعن والطرد عياذاً بالله، ونتيجة معصية آدم أنه أناب إلى ربه فتاب إليه فاجتباه وهدى، وتلقى كلمات من ربه وتاب عليه.
وعوداً على بدء، ففي أول الحديث (لا تحاسدوا)، فإذا سلم الإنسان من أن يحقر أخاه لن يحسده، وكل ما يراه من نعمة الله على أخيه يقول: (يستحق) و: (زاده الله)؛ لأنه في نظره كبير، وليس في نظره حقيراً، فلا يقارن بين النعمة وبين هذه الشخصية إلا بالمعادلة الكريمة، فكلما أعطاه الله نعمة عظُم في عينه، لا أن يحقره على ذلك.
وفي مسألة الكذب يقول بعض العلماء: هناك مواطن قد يحسن فيها الكذب -ولكن لا نريد أن نتوسع فيها- ومن ذلك إذا كان الإنسان يسعى بالصلح بين متخاصمين لإصلاح ذات البين، ولكنه كذب ممدوح، بمعنى أنه علم أن اثنين متخاصمان، فيأتي إلى الأول ويعاتبه على خصومته لأخيه، ويخبره أن صاحبه نادم على ما يقول، وأنه يتمنى لقاءه، مع أنه ما سمع منه شيئاً، فهذا يبدي أيضاً رغبة في اللقاء، فيذهب إلى الآخر.
ويقول نفس الشيء، فيبدي رغبة في اللقاء، فيأخذ وعداً من كل منهما ويتلاقيان على المصافحة، وعلى الصفح، وعلى التلاقي والأخوة، فهذا لا بأس به .

كرامة العبد بالتقوى
هناك نقطة جوهرية في الحديث، وهي موضع افتراق الطرق بين الناس، في قوله صلى الله عليه وسلم: ( التقوى ها هنا، التقوى هاهنا، التقوى هاهنا )، ويشير إلى صدره الكريم ثلاث مرات.
وبهدوء وبرفق نقف عند هذه الإشارة إلى التقوى في الصدر، والصدر فيه القلب، فإذا نظرت إلى سياق الحديث ( لا تحاسدوا، ولا تناجشوا، ولا تباغضوا، ولا تدابروا )، وجئنا إلى تصحيح ذاك الخطأ في التعامل، فالمسلم أخو المسلم، ولا يحق له أن يحسده، ولا أن ينجش عليه، ولا أن يبغضه، ولا أن يلقاه مدبراً عنه؛ لأنه أخوه، والمسلم لا يظلم أخاه، والمسلم لا يكذب على أخيه، والمسلم لا يحقر أخاه.
ويحقر الإنسان الإنسان لأنه صغر في عينه، فإما أن يكون فقير المال، وإما أن يكون نحيل الجسم، وإما أن يكون دنيء المنزلة، وغيرها من عوامل الدنيا التي يقيس بها الناس، فإذا كان فقيراً أو كان ضعيفاً أو لا منزلة له ولا حسب ولا نسب سقط من أعين بعض الناس.
فالرسول صلى الله عليه وسلم يضع لنا قاعدة، بل قضية منطقية، فلماذا يحقر بعضكم بعضاً؟ أللفقر، أم لضعف الجسم، أم لعدم فصاحة القول؟ فهذه مقاييس فاسدة، وهذا مقياس باطل، لقد جاء القرآن الكريم وقال: { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ } [الحجرات:13]، فمقياس الكرم، ومقياس الرفعة، ومقياس المنزلة العالية عند الله التقوى.
فمقاييس الناس عند الله بالتقوى، وكرم الناس عند الله بالتقوى، وهذا تصحيح للمفاهيم الخاطئة؛ لأنهم كانوا في الجاهلية يعدون أكرمهم أرفعهم حسباً، وأغناهم، وأقواهم، وتصحيح الشريعة للمفاهيم الخاطئة في قضايا عدة، ومنها حديث: ( ليس الشديد بالصرعة )، فنحن نعرف الشخص القوي فينا أنه الذي يصرع الآخرين، فهذا هو المقياس عندنا.
فجاء الإسلام وصحح هذه الناحية، وقال: تلك قوة حيوانية، فهذا الشخص الذي يصرع اثنين الثور أقوى منه، وأقوى من أربعة من مثله، وكذا الحمار يحمل أكثر منه، فهي قوة بهيمية، ثم بين الشدة فقال: ( إنما الشديد الذي يملك نفسه عند الغضب )، وليس في الحيوانات من يقدر على ذلك، وهذا خاص بالإنسان.
فصحح وعدل مقياس القوة في البشر بأنها قوة نفس، وقوة أخلاق، وقوة ضبط لأعصاب عند الغضب.
وفي تصحيح مقياس آخر يقول: ( أتدرون من المفلس؟ )، أي من هو في نظركم ومقاييسكم المفلس؟ قالوا: المفلس فينا -يا رسول الله- من ليس له درهم ولا دينار ولا متاع.
أي ليس لديه فلس، وهذا مقياس عند كل الناس.
قال: ( المفلس من أمتي يوم القيامة من يأتي بصلاة وصيام وزكاة، ويأتي قد شتم هذا، وقذف هذا، وأكل مال هذا، وضرب هذا، فيأخذ هذا من حسناته، وهذا من حسناته، فإن فنيت حسناته قبل أن يقضي ما عليه أخذ من خطاياهم فطرح عليه، ثم طرح في النار ).
فمن كان يخطر على باله هذا الإفلاس.
كالحال في الدنيا، كرجل عنده الملايين، ولكن أخذ من هذا وضيَّع، وأخذ من هذا وضيَّع، وأخذ من ذا ومن ذا، فجاء أصحاب الحقوق يطالبون بحقوقهم، حينها الحاكم يحجر عليه، ويبيع أملاكه ويوزعها على الغرماء، فكان ذا مال ورصيد في البنك ومن الغد أصبح صفر اليدين، لكن في الدنيا يمكن أن يعمل ويبدأ من جديد، فيقترض أو يعطف عليه الناس ويتصدقون عليه، لكن يوم القيامة لا يستطيع، فهذا من تصحيح المقاييس.
وهنا في الدنيا تحقر أخاك؛ لأنه لا مال له، وتعظم غيره؛ لأنه صاحب مال! فتحقر هذا؛ لأنه ضعيف نحيل، وتكرم ذاك؛ لأنه ذو جسد وجسم مهيب! وتحقر هذا؛ لأنه عيي لا يتكلم، وتعظم ذاك؛ لأنه فصيح خطيب بليغ! وتلك المقاييس المادية خاطئة وباطلة، قال تعالى: { إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ } [الحجرات:13]، وبالتقوى تكون الكرامة، والتقوى في الصدر، فلا تعلم حقيقة الشخص أمامك، ولا يمكن أن تحكم عليه بمظهره؛ لأن حقيقة الحكم عليه بالتقوى، والتقوى ليست أمراً ظاهراً، ولذا جاء في الأمثلة العملية منه صلى الله عليه وسلم أنه كان صلى الله عليه وسلم جالساً، فمر رجل ذو هيئة، فقال صلى الله عليه وسلم لرجل عنده جالس: ( ما رأيك في هذا؟ فقال: رجل من أشراف الناس، هذا -والله- حري إن خطب أن ينكح، وإن شفع أن يشفع.
فسكت رسول الله صلى الله عليه وسلم، ثم مر رجل، فقال له رسول الله صلى الله عليه وسلم: ما رأيك في هذا؟ فقال: يا رسول الله! هذا رجل من فقراء المسلمين، هذا حري إن خطب ألا ينكح، وإن شفع ألا يشفع، وإن قال ألا يسمع لقوله.
فقال رسول الله صلى الله عليه وسلم: هذا خير من ملء الأرض من مثل هذا ).
فأنت قد تمتدح شخصاً لمنظر العين والأمر المادي المحسوس، وغيره إن خطب من عندك فلن تزوجه، وإن شفع عندك لا تقبل شفاعته، وإذا تكلم لا تسمع لكلامه، وتتركه، لكن هذا عند الله خير من ملء الأرض من ذاك، فهل المفاضلة بالشكل أم بما وقر في القلب؟

حقيقة التقوى
علماء الحديث والسلف على المعنى المتقدم في معنى قوله: (التقوى هاهنا)، وبعض الناس ذهب إلى فهم خاطئ، وقال: (التقوى هاهنا)، معناه أنه إذا كان القلب تقياً فلا عليك من أي شيء بعد ذلك، ولو أنك ما صليت ولا صمت ولا حججت ولا زكيت ولا فعلت شيئاً، كما يقولون: طهِّر قلبك.
فهذه خدعة، ومتى يكون القلب طاهراً نقياً مليئاً بالتقوى وهو يترك الصلاة والصيام والزكاة والحج؟ فهل هذا تقي؟ بل شقي، فهذا فهم خاطئ فهمه بعض الناس.
وهذا مثل قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ } [المائدة:105]، فيقول الصديق رضي الله تعالى عنه: من الهدى الأمر بالمعروف والنهي عن المنكر.
فليس المعنى أن عليكم أنفسكم، ولا يضركم من ضل! فمن الاهتداء أن تأمروا وتنهوا، فإذا أمرتم بالمعروف ونهيتم عن المنكر وقمتم بواجبكم فبعد هذا يتحقق قوله تعالى: { لَسْتَ عَلَيْهِمْ بِمُصَيْطِرٍ } [الغاشية:22].
فالحديث بين أيدينا يصحح مفاهيم الناس، ويمنعهم أن يحتقر بعضهم بعضاً لأمور مادية، بل يقول: إن مقياس الكرامة ومنع الاحتقار إنما هو في التقوى، والتقوى ليست لها معالم ظاهرة، ولكنها تقر في القلب.
وقد جاء في الحديث الصحيح: ( ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله، وإذا فسدت فسد الجسد كله، ألا وهي القلب )، فكيف يدعي أناس أن القلب إذا ملئ بالتقوى اكتفى؟ فالحقيقة أنه إذا ملئ بالتقوى فاض على الجسم والجوارح كلها بالتقوى.
وجاء حديث آخر أنه صلى الله عليه وسلم مرّ على شخص يصلي ويعبث في الأرض أمامه، فقال صلى الله عليه وسلم: ( لو خشع قلب هذا لخشعت جوارحه ).
فالقلب يسيطر على الجسم، فإن ملئ بالتقوى فكل الأعضاء تبع له، وكما يقولون: القلب هو الملك وسلطان الجسم، فكيفما يكون القلب يكون الجسم تبعاً له، فإذا كان تقياً طاهراً فالجسم كله تبع له.
فلتصحح المفاهيم في قوله صلى الله عليه وسلم: ( التقوى ها هنا، التقوى ها هنا، التقوى ها هنا )، رداً على من يحتقر غيره لأمر مادي .

احتقار المسلم خطيئة موبقة
قال صلى الله عليه وسلم: ( بحسب امرئ من الشر أن يحقر أخاه المسلم ).
(بحسب) أي: بكفيه، نقول: حسبي كذا.
بمعنى: يكفيني.
وامرؤ: مذكر امرأة.
لأن الأصل في الوضع في اللغة للمذكر، ويؤتى للمؤنث بالعلامة الفارقة، وهي الزائدة؛ لأن الزيادة تدل على الفوارق، فامرؤ مؤنثه امرأة.
وإذا كان التعبير هنا بلفظ المذكر فدائماً وأبداً يقولون: إن المذكر يغلب، فلو وجد مائة امرأة ومعهم طفل ذكر لرجع الضمير على المذكر.
فالمعنى: بحسب امرئ وامرأة كذلك من الشر أن يحقر أخاه المسلم.
والآية الكريمة تفصل، حيث يقول تعالى: { لا يَسْخَرْ قَومٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْرًا مِنْهُمْ وَلا نِسَاءٌ مِنْ نِسَاءٍ } [الحجرات:11]، والسخرية قد تكون بالغمز واللمز، وقد تكون بالإشارة، وفي بعض الآثار أن بعض زوجات رسول الله صلى الله عليه وسلم جاءت وخرجت، فواحدة قالت: حسبك منها أنها -أي: غير طويلة- وأشارت بيدها، فقال: ( لقد قلت كلمة لو مزجت بماء البحر لمزجته )، ما قال: بماء العين؛ لأن مياه العيون عذبة، والماء العذب أقل شيء يغيره، لكن ماء البحر مالح، وملوحته وكثافة الملح فيه تجعله يحتمل الكثير، ولا يتغير إلا بالشيء الكثير جداً يزيد عن الملوحة وكثافته.
فبحسب امرئ من الشر أن يحقر أخاه المسلم، وهنا يقول العلماء: في هذا اللفظ أيضاً مقارنة، فالشخص الذي يحقر الثاني لأي شيء يحقره؟ فإذا كان يرى نفسه مثله، فهل يحقره؟ وهل هناك إنسان يحقر إنساناً مثله؟ فلو أن طالبين كلاهما راسب في الفصل، أيحقر أحدهما الآخر؟ ولو كانا ناجحين أيتفاخر أحدهما على الآخر؟ إلا في حال كون درجات أحدهما أكثر، لكن لو كانت درجات كليهما متساوية فهل من حق أحدهما أن يفخر على الآخر؟ فلا يحقر الإنسان إنساناً وهو يرى نفسه مساوياً له، بل إن وجد نفسه على قمة الجبل ووجد الثاني ينحدر في الوادي فحينئذ يحقره، أو كان يسكن في قصر عالٍ جداً وهذا في كوخ، أو كان يركب فرساً جواداً، وذلك يمتطي سلحفاة.
فلا يحقر إنسان إنساناً إلا إذا رأى لنفسه عليه فضل زيادة، وفضل الزيادة المقابل للاحتقار التكبر، ولذا يأتي الحديث: ( العز إزاري والكبرياء ردائي، فمن نازعنى في شيء منهما عذبته )، وفي الحديث: ( لا يدخل الجنة من كان في قلبه مثقال ذرة من كبر ).
ولذا كان جزاء الاحتقار قوله: ( بحسب امرئ من الشر أن يحقر أخاه )؛ لأن من لوازم احتقاره لأخيه المسلم أن يتعاظم في نفسه، وإبليس ما حسد آدم واحتقره إلا حين رأى نفسه أنه من عنصر ناري فوق الخلق، فكانت الطامة عليه، عياذاً بالله .

كل المسلم على المسلم حرام
وعوداً على بدء مرة أخرى ينتقل الحديث إلى الخاتمة، فلا تظلم أخاك المسلم، ولا تنجش عليه فتزيد في الثمن ليؤكل ماله بالباطل، ولا تحقره، واحفظ عرضه، ولا تسخر منه.
وفي قوله: (كل المسلم على المسلم حرام) إشارة إلى أن المراد كل المسلم، فما قال: كل المسلمين؛ لأن السور الكلي يحيط بالفرد، وإنما المراد المسلم بمجموعه، ومجموع المسلم هيكله وجسمه وماله وعرضه وسمعته، أي: بهيكله حساً ومعنى، فالمسلم كله بمجموعه حرام على المسلم الآخر.
ونص صلى الله عليه وسلم على أمور أساسية، فبدأ صلى الله عليه وسلم بعد الإجمال بالتفصيل، وبدأ بدمه ثم ماله ثم عرضه، وأهم ما في الإنسان دمه، أي: نفسه، وماله الذي يكتسبه، والمال صنو النفس، وعرضه الذي إذا مات في سبيل الدفاع عنه مات شهيداً.
فالإنسان قد يخاطر بنفسه في سبيل حماية عرضه، وقد يخاطر بنفسه في سبيل حماية ماله، فالثلاثة متساوية، النفس والمال والعرض.
وإذا كان دم المسلم على المسلم حرام، فلا يجوز له أن يسفك قطرة منه، فهي حرام، وهذا الأمر بالذات يعلنه صلى الله عليه وسلم في أعظم المواقف وأشدها حرمة، وهو يوم الحج الأكبر، فبعد أن حج الناس، وطافوا بالبيت وسعوا بين الصفا والمروة، وجاؤوا إلى عرفات، وفي عشية عرفة يتجلى المولى سبحانه يباهي بهم الملائكة، ورموا الجمرات، ونحروا الهدي، وجعلوا الشعر، فإنهم يتطهرون من ذنوبهم، ويخرجون منها كيوم ولدتهم أمهاتهم.
فأصبحوا في طهارة ونقاء، فليلزم كل إنسان تلك الصفة، وليحافظ عليها، ولا يدنسها ولا يكدرها بشيء، ففي يوم الحج الأكبر قال صلى الله عليه وسلم: (أي يوم هذا؟ أي شهر هذا؟، أي بلد هذا)، فكلما سأل صلى الله عليه وسلم كانوا يسكتون، قال الرواي: حتى ظننا أنه سيسميه بغير اسمه.
فلعله يأتي الوحي ويغير الأسماء، وأخيراً قال: ( فإن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في شهركم هذا ).
فأروني صيغة تحذير مثل هذه! فيحرم الرسول صلى الله عليه وسلم دماء الناس وأموالهم وأعراضهم فيما بينهم حرمة مكررة مضاعفة ثلاث مرات كحرمة اليوم والشهر والمكان، فهل بعد هذا يستبيح مسلم دم مسلم؟ لا والله.
والأصوليون يقولون: إن شرائع الإسلام كلها، والشرائع السماوية ما جاءت إلا لتحمي تلك الأمور الخمسة التي هي: الدين، والنفس، والعقل، والمال، والنسب ومعه العرض.
فتلك الخمس إذا صينت في أي مجتمع كان مترابطاً، وكان مجتمعاً سعيداً، وإذا ما ضاعت تلك الأمور في أي مجتمع فلا قوام له، فمجتمع بلا دين لا يوجد، ولذا يقول علماء الاجتماع: لا يمكن أن تجد أمة بلا دين، سواء أكان صحيحاً أم باطلاً، فمن الممكن أن ترى مدينة بلا ملعب ولا مسبح، أما بدون معبد فلا يمكن أبداً، فلا بد من الدين، فالدين أمر فطري، وقد يخطئ الناس فيه وقد يصيبون.
وكذلك حفظ النفس، فالحيوان يدافع عن نفسه، وهل وقعت خصومة بين اثنين إلا من إحدى الطرق الثلاث، إما اعتداء على الدم، أو على المال، أو على العرض، فإذا حفظت النفس وحفظت الأموال وصينت الأعراض فلا خصومة في المجتمع بعد ذلك.
فكل المسلم على المسلم حرام، ويتبع حفظ الدم حفظ الجوارح أيضاً، حتى جاء أنه كان الصحابة مجتمعين، فقام رجل وبيده حبل يجره، فقام رجل وأمسك بالحبل فأفزعه، فنهى صلى الله عليه وسلم أن يفزع المسلم أخاه، ونهى المسلم أن يأخذ عصا أخيه جاداً أو هازلاً، فتأخذها تمزح معه وتروعه فيها، فيبحث عنها وأنت لا تريد سرقتها، ولكن تريده أن يبحث عنها قليلاً، فلا يجوز لك أن تخيفه بهذا الأمر، أو أنك تحزنه، أو أنك تفزعه في هذه الأمور.
والمال قل أو كثر لا يجوز لإنسان أن يأخذه من أخيه إلا بطيب نفس، ولو كان أقل ما يمكن أن يسمى مالاً، وكذلك عرضه لا يعتدي عليه، والعرض ليس معناه النسب فحسب، بل شخصه وذاته كذلك، ولذا حرم صلى الله عليه وسلم وحرم القرآن الكريم أن تغتاب أخاك المسلم، وجاء في الحديث أن ابن عمر نظر يوما إلى البيت أو إلى الكعبة فقال: ( ما أعظمك وأعظم حرمتك، والمؤمن أعظم حرمة عند الله منك ).
والله تعالى يقول: { وَلا يَغْتَبْ بَعْضُكُمْ بَعْضًا } [الحجرات:12]، ولما سأل الصحابي رسول الله صلى الله عليه وسلم: أرأيت إن كان فيه ما أقول؟ قال: ( إن كان فيه ما تقول فقد اغتبته، وإن لم يكن فيه ما تقول فقد بهته )، والبهتان أن ترمي الشخص بما ليس فيه، والاغتياب: أن تذكره بما فيه.
فإذا كان لك عنده حق فما لك وله، ولماذا تذكره بما يكره؟ فنجد هذا الحديث النبوي الشريف في أعلى مراتب الكمال في الإسلام، ولذا يذكره الإمام مسلم -كما ذكر هنا النووي - في باب البر والصلة.
ويضاف إلى هذا الحديث الحديث الآخر: ( حق المسلم على المسلم ست )، فهنا قال صلى الله عليه وسلم: ( لا يظلمه ولايخذله، ولا يكذبه ولا يحقره )، فأضف إليها قوله صلى الله عليه وسلم: ( إذا لقيته فسلم عليه، وإذا دعاك فأجبه، وإذا استنصحك فانصح له، وإذا عطس فحمد الله فشمته، وإذا مرض فعده، وإذا مات فاتبعه ).
ولو أن المجتمع الإسلامي وقف عند هذا الحديث، وأعطى كل إنسان حق أخيه عليه، فهل سيوجد في العالم مجتمع فوق هذا؟ فـ أفلاطون يتكلم عن المدينة الفاضلة، ويتخيل مدينة مثالية خيالية في أهلها وأصحابها، لكن هل هناك مجتمع أفضل من هذا المجتمع المسلم في هذه الآداب؟ لا والله! وقال صلى الله عليه وسلم: ( ولا يخطب على خطبته )، فإذا كان الخاطب الأول عنده زوجتان أو ثلاث ويريد أن يتزوج الرابعة، والآخر ما تزوج بعد، أو كان الخاطب الأول على النصف في الاستقامة، وهو يرى في نفسه كثرة استقامة فليس له أن يذهب ويخطبها ويبعدها عن ذاك الشخص ما داموا قد ركنوا إليه، والغالب أن أهل المرأة لا يركنون إلا بعد البحث، اللهم إلا إن كنت تعلم من أمر الخاطب ما لا يرتضيه الله في دينه أو دنياه، أما لو كان عنده ثلاث أو اثنتان أو عشرون جارية وزوجتان، فليس لك شغل في هذا، وأما أمر الدين في الأمور الظاهرة فإنهم إن جاءوا يستشيرونك فلك أن تبين بقدر الحاجة في بابها، وما عدا ذلك لا حق لك فيه، وما يدريك لعلها تسعد مع ذاك أكثر من سعادتها معك! فلا ينبغي للإنسان أن يرى في نفسه الخير على غيره، ويتقدم إلى خطبة المرأة نظراً لأنه أحق بذلك، فإذا ركنوا إليه فلا تتقدم بعده.
والله تعالى أعلم.
والله أسأل أن يوفقنا جميعاً لما يحبه ويرضاه، وصلى الله وسلم وبارك على سيدنا ونبينا محمد صلى الله عليه وسلم، وأسأل الله أن يجعلنا وإياكم من الإخوة المتحابين في الله، العاملين بكتاب الله وسنة رسوله صلى الله عليه وسلم، والسلام عليكم ورحمة الله تعالى وبركاته .


الحديث السادس والثلاثون - شرح الأربعين النووية لعطية سالم

الكتاب : شرح الأربعين النووية
المؤلف : عطية بن محمد سالم (المتوفى : 1420هـ)

شرح الأربعين النووية - الحديث السادس والثلاثون [1]

تفريج الكرب عن المؤمن وجزاؤه
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، وسيد الأولين والآخرين سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين.
أما بعد: فعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: ( من نفس عن مؤمن كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة، ومن يسر على معسر يسر الله عليه في الدنيا والآخرة، ومن ستر مسلماً ستره الله في الدنيا والآخرة، والله في عون العبد ما كان العبد في عون أخيه، ومن سلك طريقاً يلتمس فيه علماً سهل الله له به طريقاً إلى الجنة، وما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله، ويتدارسونه بينهم إلا نزلت عليهم السكينة، وغشيتهم الرحمة، وحفتهم الملائكة، وذكرهم الله فيمن عنده، ومن بطأ به عمله لم يسرع به نسبه )رواه مسلم بهذا اللفظ.
إن هذا الحديث المبارك الطويل يشتمل على عدة أمور، وكلها توجيه إلى الخير، من تعاون بين المسلم وأخيه، وسلوك الطريق القويم، وطلب العلم وذكر الله سبحانه وتعالى.
ويبدأ الحديث بهذه الجملة النبوية الكريمة: (من نفس عن مؤمن كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة).
و(نفَّسَ) على وزن (فعَّلَ) من النَّفَس، والنفَس هو الذي به قوام الحياة، وإذا منع النفس عن الإنسان فقد حياته، وهكذا جميع الحيوانات لابد لها من التنفس، فإذا ما ضيق الخناق على إنسان، وضيقت عليه مجاري التنفس قرب من الموت، واشتدت كربته، إلا إذا جاء إنسان وفك هذا الخناق ونفَّس عنه، أي سمح للنفَس أن يجري.
وما من كربة أشد على الإنسان من أن يُخنق خنقاً ويمنع النفس حتى يوافيه أجله، وما من نعمة على الإنسان أعظم من أن يسمح له أن يتنفس نسيم الحياة.
فهنا النبي صلى الله عليه وسلم يشبه كل كربة تقع بأي إنسان يضيق بها صدراً ويضعف عندها بالشخص الذي خُنق وضُيق عليه الخناق، ولا يدري ماذا يفعل، فيأتي إنسان فاعل خير ينفس عنه تلك الكربة أياً كان نوعها، سواء أكانت في بدنه، أم في ماله، أم في عياله، أم في عرضه، أم في أية مهمة من مهام حياته.
كالحال في إنسان مريض ضاق صدراً بمرضه، وجاء طبيب وأعطاه الدواء، ووافق فضلاً من الله وتعافى، كان ضيق النفس فأصبح مستريحاً، فلو أن شخصاً رأى آخر قد أخذه (الربو) حتى ضاق صدره، فجاء وأعطاه ما ينفس عنه فقد نفس كربته.
أو كان إنسان مديناً، وضاق ذرعاً بدينه، وأصبح لا يستطيع أن يواجه الغرماء، فجاء إنسان وكلّم غرماءه ليمهلوه ويصبروا عليه، أو يضعوا من ديونهم فإنه يكون قد نَفَّسَ عنه، أو جمع له من أهل الخير ودفع الدين عنه فإنه يكون قد نفس عنه كربة من كرب الدنيا.
وكذلك لو سُجِن في أمر مادي، فذهب وشفع وجمع المال وخفف من سجنه فإنه يكون قد نفس عنه.
وهكذا في جميع أموره، كما لو كان ولده سجيناً، أو مريضاً، أو كان مكروباً بأية حالة من الحالات، فسعى في رفع كربته بأية حال يكون قد نفس عن مؤمن كربة.
وكل ما يشق على الإنسان في حياته فهو كربة، وكل من يخفف عنه تلك المشقة فهو منفِّس عنه.
وتقدمت الإشارة إلى أن الحياة معاوضة، وأن مطالب الناس فيها إما جلب النفع، وإما دفع الضر، فكل من جلب لك نفعاً كان لك فيه نظرة، وكانت لك به علاقة عاطفة ومودة بقدر ما جلب لك من نفع، وكذلك دفع الضر.
وقد وصف القرآن الكريم النبي صلى الله عليه وسلم بهذين الوصفين وزيادة، قال تعالى: { عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ } [التوبة:128]، فكل ما فيه عنت على الإنسان يشق عليه صلى الله عليه وسلم أياً كان ذلك.
ومن أمثلة ذلك: ما كان منه صلى الله عليه وسلم في ليلة الإسراء والمعراج لما كلِّف بخمسين صلاة، وقال له كليم الله موسى عليه السلام: هذا أمر كثير! بلوت بني إسرائيل قبلك بأقل من ذلك فلم يطيقوا، فارجع إلى ربك فسله التخفيف فرجع، ونفَّس عن الأمة، فبعد أن كانت خمسين أصبحت خمساً.
وفي رمضان صلى في المسجد وصلى جماعة بصلاته، ثم صلى الليلة التالية فكثر الناس، ثم اجتمعوا من الليلة الثالثة أو الرابعة فلم يخرج إليهم رسول الله صلى الله عليه وسلم، فلما أصبح قال: ( قد رأيت الذي صنعتم، ولم يمنعني من الخروج إليكم إلا أني خشيت أن تفرض عليكم ).
وكذلك قوله وقد أخر صلاة العشاء ( إنه لوقتها لولا أن أشق على أمتي ).
( لولا أن أشق على أمتي لأمرتهم بالسواك عند كل وضوء مع كل صلاة ).
ويقول صلى الله عليه وسلم: ( إني لأدخل الصلاة أريد إطالتها فأسمع بكاء الصبي فأخفف؛ شفقة على أمه ).
، فالأم حين تكون في الصلاة وتسمع ولدها يبكي تكرب لأجله وتنشغل فنفَّسَ عنها.
فكل إنسان يسعى بشفاعة أو بمال أو بأية وسيلة من الوسائل ينفِّس عن المؤمن كربة، فالجزاء من جنس العمل، ففي يوم القيامة ينفس الله عنه كربة مقابل تلك، وكرب القيامة ليست مثل كرب الدنيا، فكرب الدنيا مهما كانت ستمضي، وآخرها الموت، بخلاف كرب القيامة.
ولو تتبعنا حياة الآخرة كما جاء في النصوص -وهي عندنا يقين أكثر من يقيننا بأنفسنا- فإننا سنجد أنه من أول خروج الروح يضيق الإنسان، فإذا ما حشرجت الروح وبلغت الحلقوم فكيف يكون حال الإنسان؟ وحينئذ ينفِّس الله عنه كربة.
فإن خرجت الروح جاء إلى القبر وسئل، وكم من كربة هناك، فينفس الله عنه من كرب القبر.
فإذا جاء المحشر يوم القيامة، وجاء الموقف، وجُمع الناس يلجمهم العرق، فمنهم من يصل العرق إلى قدميه، ومنهم من يصل إلى ركبتيه، ومنهم من يصل إلى صدره، ومنهم من يصل إلى فمه، وكل ذلك من كربات يوم القيامة، فينفس الله عنه.
كذلك عند تطاير الصحف لا يدري الإنسان من أين يأتيه كتابه، فيُكرب عندها، ويفرج الله عنه.
وكذلك حينما يرد الناس على حوضه صلى الله عليه وسلم ويذاد أقوام كما قال تعالى: { يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ } [آل عمران:106].
وفي ذلك اليوم يقول تعالى: { يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ } [الحديد:12].
هناك يناديهم المنافقون فيقولون -كما حكى الله تعالى عنهم- : { انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُورًا فَضُرِبَ بَيْنَهُمْ بِسُورٍ لَهُ بَابٌ } [الحديد:13]، وأيّ كربة أشد من ذلك؟ وهكذا عند الميزان، وكل مواقف القيامة كرب، ويفرج الله سبحانه على عبده مقابل ما فرج عن أخيه في الدنيا.
وأيهما أحب إليك؟ أن تسعى لتفرج كربة أخيك المسلم في الدنيا مقابل تفريج كربة عنك يوم القيامة، أم أن تضيق عليه فيُضيق عليك؟! وإنك إن استشعرت ذلك فوالله لتدفعن المال، ولتعملنَّ جاهداً بقدر استطاعتك، ما دام أن المسألة فيها معاوضة إلى هذا الحد، فكل إنسان يخشى كرب يوم القيامة.
وانظر إلى عطاء المولى سبحانه، وهذا لأنك حينما تسعى لتفرج كربة المؤمن فإن هذا المؤمن عبد الله.
وإذا كان جار لك مسافراً، وأولاده في بيتك أو في بلدك، وأصاب أحدهم مكروه، وقضي عليه ما قضي، فذهبت في غيبة والده إلى المستشفى، وقمت باللازم وكأن والده موجوداً، وأنهيت المشكلة، فإذا جاء أبوه فماذا سيفعل لك؟ وكيف يقدر لك هذا الجميل؟ فإذا كان في حق العبد مع العبد في نطاق محدود فرب العزة سبحانه -ولله المثل الأعلى- أكرم الأكرمين وأرحم الراحمين.
فكيف حالنا مع بعضنا؟ هل نأتي بالمشاكل على بعضنا، ونضيق الخناق، ونسعى في الإيذاء، أو أننا ننفس عن كرب إخواننا؟ أعتقد أن الطريق السوي واضح، وصدق الرسول الكريم صلى الله عليه وسلم إذ يقول: ( من نفس عن مؤمن كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة ).

فضل التيسير على المسلمين في الدين
قال صلى الله عليه وسلم: ( ومن يسر على معسر يسر الله عليه في الدنيا والآخرة ).
التيسير: الرخاء، والتعسير: الصعوبة، فإذا كان الإنسان مع أخيه المؤمن فلييسر في معاملته، فإذا جاء وطلب منك أمراً يسرت عليه، سواء أكان في أمر دين أم أمر دنيا، يقول العلماء في هذه: إن جاء إنسان واستعار منك شيئاً فتلفت تلك العارية، فقل: لا عليك، أنت في سعة حتى يتيسر لك ردها.
أو اقترض منك وجاء الأجل ولم يستطع السداد، فلا تعسِّر عليه وتكرب أمره، بل يسِّر له وافسح له في المدة، واجعل له من أمره فرجاً، فإن يسَّرت عليه وهو معسر لا يستطيع السداد فاسمع ما قاله صلى الله عليه وسلم: ( من أنظر معسراً فله بكل يوم مِثْله صدقة )، فإن تصدقت فلك بالصدقة حسنة، وإن أقرضت وأنظرت المعسر كان لك بكل يوم مِثْله صدقة.
وقد تتصدق على إنسان في غنى، أو ليس في شدة حاجة، أو أن من عادته أن يسأل، فإن لم تعطه أنت أعطاه غيرك، ولكن المقترض لا يأتيك إلا عند الشدة وعند الحاجة، وقد لا يجد من يعطيه، فإذا حل الأجل وأنظرته كان لك في كل يوم كأنك تصدقت عليه بهذا الدين.
ومن التيسير ما قاله العلماء: لو أن إنساناً جاء واستفتى طالب علم، وعنده في فقه المسألة طريقان: طريق وعر شديد صعب، وطريق هين ميسر، فأيهما الأولى: أن يسلك به طريق الصعوبة والعسر، أم يسلك به طريق السهولة واليسر؟ قالوا: الأولى أن يسلك به طريق اليسر لا طريق العسر، مادام موافقاً لكتاب الله وسنة رسوله.
يحكى أن ملكاً بالأندلس في ذات مرة في رمضان واقع أهله، فأحضر المفتي وسأله: ما كفارة الوطء في نهار رمضان؟ قال: صوم شهرين متتابعين.
فلما اجتمع به العلماء قالوا له: لماذا لم تذكر له العتق؟ قال: خشيت أن أقول له: العتق والعبيد عنده بكثرة، فيتساهل ويعتق ويواقع أهله، فجئته بصيام شهرين لأنه يعجز عن ذلك.
فمع من الحق؟ هل مع هذا الذي سلك طريق الصعوبة، أم مع الثاني الذي معه النص، وهو أن الرسول صلى الله عليه وسلم جاءه أعرابي يضرب صدره، وينتف شعره، ويقول: هلكت وقعت على امرأتي وأنا صائم.
فقال رسول الله صلى الله عليه وسلم: ( هل تجد رقبة تعتقها؟ قال: لا والله قال: فهل تستطيع أن تصوم شهرين متتابعين؟ قال: وهل وقعت فيما وقعت فيه إلا من الصيام.
-يعني عجزت عن شهر رمضان، فهل صوم شهرين؟- قال: فهل تجد إطعام ستين مسكيناً؟ قال: والله ما عندنا شيء.
ثم أُتي النبي صلى الله عليه وسلم بعرق من تمر فقال: أين السائل؟ فقال: أنا.
قال: خذ هذا فتصدق به.
فقال الرجل: أعلى أفقر مني يا رسول الله؟ فوالله ما بين لابتيها -يريد الحرتين- أهل بيت أفقر من أهل بيتي.
فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه، ثم قال: أطعمه أهلك ).
فأي يسر بعد هذا، وقد جاء في سياق الحديث أنه لما وقع منه هذا الشيء ذهب إلى جماعته فقال: قوموا معي إلى رسول الله صلى الله عليه وسلم لعلي أجد عنده حلاً لهذه المشكلة.
قالو: اذهب وحدك، نخشى أن ينزل علينا عذاب.
فلما جاء إلى النبي صلى الله عليه وسلم ورجع إلى بيته بوعاء فيه تمر، جاءهم، فقال: جئتكم فلم أجد عندكم إلا الشدة والقسوة، وأتيت رسول الله صلى الله عليه وسلم فوجدت عنده الرحمة.
فطالب العلم ليس صاحب سلطة وعصا وقسوة يهلك العباد، فإذا وجدت طريقاً ميسراً يتفق مع كتاب الله وسنة رسوله فاسلكه، فهذا الواجب عليك.
ثم إن هذا المفتي الذي أفتى الملك بالأندلس قال له العلماء: أخطأت في ذلك؛ لأن الشرع حكيم والرسول صلى الله عليه وسلم بدأ بالعتق أولاً، ثم انتقل من العتق إلى الصوم، ومن الصوم إلى الإطعام، ألا ترى أن الملك لو صام عشرين شهراً بدلاً عن شهرين فلن ينفع الناس بصيامه شيئاً، بل يمكن أن يعجز عن أداء مهمة ملكه، ولكن إذا أعتق رقبة واحدة ألا تتحرر تلك الرقبة، وكل من يأتي من نسلها يكون محرراً إلى يوم القيامة؟! فأيهما أولى -كما يقول الأصوليون-: النفع المتعدي أم النفع القاصر؟ المتعدي بلا شك.
وفي الحديث أن تاجراً ممن كان قبلنا كان يوصي عامله: خذ ما تيسر واترك ما تعسر، وتجاوز لعل الله يتجاوز عنا.
فقال الله سبحانه وتعالى: ( قد تجاوزت عنك ).
إذاً: فالمولى سبحانه وتعالى يعامل الإنسان بمثل معاملته لخلقه، ولهذا ينبغي على الإنسان أن يرفق بالناس في كل حال، وفي حديث أم المؤمنين عائشة رضي الله تعالى عنها: ( : ما خير النبي صلى الله عليه وسلم بين أمرين إلا اختار أيسرهما )، ولماذا تجد طريقاً سهلاً معبداً فتتركه وتذهب إلى الوعر في قمم الجبال؟ ولما بعث صلى الله عليه وسلم معاذاً و أبا موسى الأشعري إلى اليمن قال لهما: ( يسرا ولا تعسرا، وبشرا ولا تنفرا، وتطاوعا ولا تختلفا ).
وإذا نظرنا في العبادات فالأمر كذلك، فقد جاء أن رجلاً جاء إلى النبي صلى الله عليه وسلم وأسلم ورجع إلى أهله، وبعد سنة جاء وسلم على رسول الله صلى الله عليه وسلم، فسلم فرد عليه رسول الله صلى الله عليه وسلم سلامه، وكأنه لم يحتف به، فقال: ألم تعرفني يا رسول الله؟ قال: ( من أنت؟ قال: أنا الذي جئتك العام الماضي في كذا وكذا.
قال: فإنك أتيتني وجسمك ولونك وهيئتك حسنة، فما بلغ بك ما أرى؟ قال: مذ فارقتك ما أفطرت يوماً.
قال: صم يوماً من الشهر.
فقال: زدني قال: فصم يومين.
حتى قال: فصم ثلاثة أيام من الشهر ).
و عبد الله بن عمرو بن العاص كان يقوم بالقرآن كاملاً في الليلة، فبلغ ذلك رسول الله صلى الله عليه وسلم، فقال: ( أتقرؤه في ليلة؟ قال: نعم.
قال: اقرأه في عشرين.
قال: دعني استمتع بقوتي.
قال: اقرأه في خمس عشرة، إلى سبع ليالٍ ) وهذا في مسند أحمد رحمه الله، وبعضهم يقول: نزل معه إلى ثلاثة ليال.
وذكر الآخرون أنه كان يصوم ولا يفطر، فخيره النبي صلى الله عليه وسلم، فلما كبُر قال: (يا ليتني قبلت رخصة رسول الله صلى الله عليه).
فحينما يسلك الإنسان طريق اليسر يستطيع أن يواصل إلى ما شاء الله.
مثلاً: أنت تريد أن تأتي إلى مكة تمشي على قدميك على افتراض أنه ليس هناك سيارة ولا طائرة، ومشيت على سعة، فحينما تتعب من المشي تجلس في ظل شجرة ثم تواصل السير، وإذا جاءك النوم نمت، فإنك لو أردت أن تتجاوز البحر إلى السودان وأفريقيا والمغرب إلى ما شاء الله فإنك تستطيع أن تواصل، وعقلاً يمكن ذلك.
لكن إذا ذهبت جرياً إلى أقصى ما تستطيع من الجري، أتستطيع أن تصل إلى منطقة قريبة؟ وهكذا إذا أخذ الإنسان طريق اليسر فإنه يستطيع أن يواصل إلى ما شاء الله.
ولهذا -كما يقول العوام- الدين يسر، بل جاء الحديث: ( عليكم من الأعمال ما تطيقون؛ فإن الله لا يمل حتى تملوا )، وقال صلى الله عليه وسلم: .
( ولن يشادّ هذا الدين أحد إلا غلبه )، فتعمل بقدر استطاعتك، ولما دخل صلى الله عليه وسلم فرأى حبلاً معلقاً في السقف سأل: لمن هذا؟! فقيل: لـ زينب ، إذا غلبها النوم أمسكت بالحبل.
فقال: ( ليصل أحدكم نشاطه، فإذا فتر فليقعد ).
وقال صلى الله عليه وسلم: ( إذا وجد أحدكم النوم وهو يصلي فليرقد حتى يذهب نومه؛ إن أحدكم لعله أن يذهب يستغفر الله فيسب نفسه ).
وقال: ( إن المنبت لا أرضاً قطع، ولا ظهراً أبقى ).
فمبدأ الإسلام التيسير، والله سبحانه وتعالى قال: { فَإِنَّ مَعَ الْعُسْرِ يُسْرًا * إِنَّ مَعَ الْعُسْرِ يُسْرًا } [الشرح:5-6].
فسمة الإسلام التيسير، وليست التعسير، فمن يسر على مسلم في أي شيء من أمور الدنيا كالمعاملات أو في أمور الدين كالعبادات، أو في أي شيء ما دام في نطاق الحق ولم يخرج عنه يسر الله تعالى عليه.
ويكفي في هذا أن رسول الله صلى الله عليه وسلم سيد الخلق وأقدرهم على طاعة الله ما خير بين أمرين إلا اختار أيسرهما.

فضيلة ستر المسلم
قال صلى الله عليه وسلم: ( ومن ستر مسلماً ستره الله في الدنيا والآخرة ).
بعض العلماء يقف وقفة تنبيه عند الألفاظ، فالحديث في أوله (من نفس عن مؤمن) ثم: (من يسر على معسر)، وهناك قال: ( من ستر مسلماً ).
ففي تنفيس الكرب جاء بالمؤمن، وستر العورة جاء فيه بالمسلم، مع أن في بعض ألفاظ الحديث أيضاً ذكر المؤمن، كما في: (الرحلة في طلب العلم).
يقول العلماء: الكربة قد تكون ظاهرة أو خفية، والإيمان من أعمال القلب خفي.
فأركان الإيمان كلها اعتقادية، أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر والقدر، وكلها خفية، لكن الإسلام صلاة وصيام وزكاة وحج، وكلها أمور ظاهرة.
فكذلك ستر العورة، فأكثر ما تكون تكون ظاهرة، وأما في أي شيء يكون ستر العورة، فبعضهم يقول: في العورة الشرعية الحسية التي تبطل الصلاة بانكشافها.
فإذا وجدته فقيراً ما عنده ثوب أعطيته ثوباً وسترته، أو وجدت إنساناً بلغ ويريد الزواج، ويخشى على نفسه العنت، ويريد أن يستر عورته ساعدته على الزواج، فهذه عورة أيضاً تتصل بالعورة الأولى، وساعدت على ستر عورته حساً.
ولكن معنى الحديث أعم؛ لأن النبي صلى الله عليه وسلم حينما جيء بـ ماعز قال لـ خالد : ( هلا سترته بردائك بدل أن تأتيني به ).
فالستر على المسلم في عورته في كل ما يخشى أن يفتضح فيه، ولذا قال صلى الله عليه وسلم: ( أقيلوا ذوي الهيئات عثراتهم )، فإذا ما كان إنسان مستقيماً وزلت به قدمه في أية ردية كانت، فقال باللسان وأخطأ في غيبة إنسان، أو يد امتدت إلى شيء مما لا يليق، أو زلت به قدمه إلى حد من حدود الله ولم يرفع إلى ولي الأمر فإنك تستره.
جاء رجل إلى ابن مسعود وقال أنا ذاهب إلى الشرط أستدعيهم، قال: لماذا؟ قال: جارنا فلان يشرب الخمرة.
قال: ارجع، هل نصحته؟ قال: لا.
قال: اذهب إليه فانصحه أولاً.
والذي يهمنا أن ستر العورة يكون للعورة الإنسانية البشرية، ويكون لمعنى أعم من ذلك، سواءٌ أكان في النكاح وستر الإنسان أم في ارتكاب خطيئة.
ولـ أبي أيوب الأنصاري رضي الله عنه قصة يذكرنا بها هذا الحديث، فإنه رضي الله عنه سمع أن الحديث في مدينة الفسطاط بمصر، فشد رحاله راحلاً في طلب هذا الحديث إلى مصر، فلما قدم الفسطاط أمر من يستأذن له على الأمير، وقال: فلان عندك؟ قال: مرحباً أبا أيوب الأنصاري ، ما حاجتك؟ قال: لي حاجة عند فلان، فابعث معي من يدلني على منزله.
فذهب معه من يدله على منزله، فقال: قل له: أبو أيوب في الباب، فأخبره، فجاء الرجل وقال: ما جاء بك يا أبا أيوب إلى مصر؟ انزل.
قال: لا.
سمعت حديثاً لم يبقَ أحد سمعه إلا أنا وأنت فجئت أتوثق منه، سمعنا حديثاً في ستر عورة المسلم.
قال: نعم.
سمعت رسول الله صلى الله عليه وسلم يقول: ( من ستر عورة مسلم في الدنيا ستر الله عورته في الدنيا والآخرة )، فلوى عنان بعيره وقفل راجعاً، فقال له: انزل.
قال: لا.
وهنا نعلم أن العلماء رضي الله تعالى عنهم وأصحاب رسول الله وأهل الحديث ما كانوا يرحلون لزينة ولا لزخرف، ولا لأي شيء إلا لطلب العلم، وإذا حصل طلبته عاد حالاً.
وفي هذه القصة يقولون: ما أدركت جائزة الأمير أبا أيوب إلا بعد أن وصل العريش، فالأمير أرسل بجائزة وهدية إلى أبي أيوب صاحب رسول الله صلى الله عليه وسلم، فصاحب الهدية أسرع وراءه فما أدركه إلا في العريش، وما كان هناك قناة السويس؛ إذ كانت الصحراء متصلة عائد إلى المدينة.
ومن المناسبة التنبيه إلى ما يتخصص فيه طالب العلم ويتفرغ لعلمه الذي جاء إليه أو لمهمته في مادته التي ابتعث من أجلها.
يقولون في ترجمة ابن القاسم صاحب مالك لما جاء إلى المدينة: جاء الفيل في يوم من الأيام فهرع الناس كلهم ينظرون إلى الفيل، وبقي ابن القاسم عند مالك ، فقال له: لم لم تقم تنظر إلى الفيل وليس بأرض قومك؟ قال: إنما جئت أطلب العلم من مالك ، ولم آت لأرى الفيل.
فهذا جاء لطلب العلم، وما أغراه شيءٌ من الغرائب.
وكذلك أبو أيوب ، ونحن نعلم طبيعة الصحراء وطبيعة الجزيرة وطبيعة المدينة، ونعرف طبيعة مصر بنيلها وبأشجارها وبهواءها وبكل ما فيها، فلم يغره شيءٌ من ذلك كله ليجلس أو يستريح من السفر يوماً أو يومين، بل جاء في طلب علم وحصّله ورجع.
فرحل أبو أيوب من أجل هذا الحديث من المدينة إلى فسطاط عمرو بمصر من أجل أن يتثبت في هذا الحديث.
يقول العلماء: الستر على المسلم ما لم يفضح نفسه هو، بمعنى أن يجاهر ولا يبالي.
فهذا الشخص الذي لا يبالي بشعور الناس ولا بإحساسهم قد هتك ستر نفسه، أما الشخص الذي يستتره والذي يستحيي، والذي يقع منه الخطأ على غير قصد فهو الذي يستره والعصمة في البشر للرسل فقط.
فليس في البشر معصوم إلا الرسل، فلا ينبغي لإنسان أن يبادر حالاً، ولا ينبغي لإنسان أن يتتبع عورات المسلمين، وفي بعض الآثار: ( من تتبع عورة أخيه المسلم تتبع الله عورته، ومن تتبع الله عورته يفضحه ولو في جوف رحله )، فدل أن تستره تتبعه حتى تكشف أمره! فهذا لا ينبغي.
وإذا جئنا من ناحية المروءة والإنسانية فإن الوقوع في زلة مرض وخطأ، فإذا وجدت إنساناً مريضاً أتزيده مرضاً على مرضه، أم تحاول أن تداويه ليتشفى من هذا المرض؟! وإذا كنت تمشي في الطريق وفيه حفره، ووجدت إنساناً في غفلة منه سقط في تلك الحفرة، أتأتي وتهيل عليه التراب، أم تقول: لا بأس عليك.
وتمد يدك إليه، وتنبهه إلى أن يحذر في المرة القادمة، فأيهما ينبغي للإنسان وتقتضيه مروءته؟ فهذه الفقرة من هذا الحديث لو وقف عندها إنسان وكررها مراراً فإنها تنفعه، فليحذر المسلم أن يتتبع عورات الناس، وإذا وقف على شيءٍ قدراً لا ينبغي أن يشيعه، ولا ينبغي أن يفضح إنساناً وهو قادر على أن يستره، ولو شفع في أمره قبل أن يصل إلى السلطان فلا مانع، ولكن إذا وصل إلى الحاكم فهناك لا شفعة، ولا تدخل لأحد.
قال صلى الله عليه وسلم: ( والله في عون العبد ما كان العبد في عون أخيه ).
الله رب العزة مالك الملك بيده ملكوت السموات والأرض يكون في عون العبد مادام العبد في عون أخيه.
وما سعة عونك أنت، وأنت تحتاج إلى من يعينك، ولكن -تفضلاً من الله- مادمت في عون عبد من عباد الله يكون الله في عونك.
فإنسان له عدة أولاد، فقدم إنسان معروفاً لأحد أولاده، فهو بالجبلة يشفق عليه، أو يكرمه، أو يحفظ له جميله، ورب العزة سبحانه الذي بيده ملكوت كل شيء وإذا أراد شيئاً أن يقول له كن فيكون؛ يكون في عونك مقابل أن تكون في عون أخيك.
فتنفيس الكربة عن المكروب عمل في عونه، وستر عورة إنسان عمل في عونه، والتيسير على معسر عمل في عونه، فكأن هذه الجملة تذييل على كل ما تقدم، فما دمت في عون أخيك في كشف كربته، أو ستر عورته، أو تيسير أمره فالمولى سبحانه في عونك، وهل أتريد أن تتخلى عن عون الله؟ فهو طريق يُسِّر لك وفُتِح أمامك لتستجلب عون الله، وفي الحديث: ( يا ابن آدم! مرضت فلم تعدني! قال: يا رب! كيف أعودك وأنت رب العالمين؟! قال: أما علمت أن عبدي فلاناً مرض فلم تعده، أما علمت أنك لو عدته لوجدتني عنده؟! ).
والنصوص في هذا كثيرة يبين سبحانه وتعالى فيها أن من يحسن إلى عبد من عباد الله كأنه أسدى الجميل إلى لله كما قال تعالى: { مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا } [البقرة:245]، والله في غنى، والله هو الذي أعطاك، لكن عليك أن تعطي عبده حتى لا يعاتبك: مرض عبدي جاع عبدي عري عبدي، كما في الحديث: ( يا ابن آدم! استطعمتك فلم تطعمني! قال: يا رب! وكيف أطعمك وأنت رب العالمين؟! قال: أما علمت أنه استطعمك عبدي فلان فلم تطعمه؟ أما علمت أنك لو أطعمته لوجدتني ذلك عندي؟ )، أي: أكافئك وأجازيك.
فالذي يفعل الخير مع عباد الله متعامل مع الله، كما قال تعالى: { مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ } [البقرة:245].
وبهذا الوعد الصادق: ( والله في عون العبد )، تأتي آحاد الجزئيات، فمن اقترض وهو ينوي السداد فالله في عونه حتى يسدد، من تزوج بنية العفاف فالله في عونه.
وكانت أم المؤمنين ميمونة تقترض.
وهي في غنى عن القرض، فقيل: كيف تستدينين وليس عندك وفاء؟ قالت: إني سمعت رسول الله صلى الله عليه وسلم يقول: ( من أخذ دينا وهو يريد أن يؤديه أعانه الله عز وجل ).
فقوله: : ( والله في عون العبد )، فيه مقابلة عجيبة؛ فرب العزة سبحانه يكون في عونك مقابل أنك في عون أخيك، مثل الصلاة على النبي صلى الله عليه وسلم، ففي الحديث: : ( من صلى علي مرة صلى الله عليه عشراً )، فاللهم صل وسلم وبارك عليه.
فهل هناك أسمى وأكمل وأطيب من هذه التوجيهات النبوية الكريمة، فبعد هذا التوجيه ينبغي أن يكون بعضنا عوناً لبعض، كما قال تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى } [المائدة:2]، ولا يكن بعضنا على العكس للآخر يكيد له ويضايقه وصدق صلى الله عليه وسلم في قوله: : ( والله في عون العبد )، حتى قالوا: إن كلمة العبد أعم من مؤمن ومسلم، فلو جاءك ذمي أو معاهد أو مشرك، وطلب منك العون على أمر دنيوي وعاونته فإن الله يعينك.
ألم يقل رسول الله صلى الله عليه وسلم: ( في كل كبد رطبة أجر )؟ فإذا كان الأجر في الحيوان فكيف ببني الإنسان؟! لما سقت المرأة البغي الكلب لشدة عطشه رحمها الله.
والمرأة لما حبست الهرة فلم تطعمها ولم تتركها عذبها الله في النار.
إذاً: فالإنسان كيفما كان مشركاً أو كافراً أعنه في أمر الدنيا.
وأمير المؤمنين عمر رضي الله تعالى عنه مر في المدينة فإذا برجل

العلم وفضله

فضل العلم والعلماء
يأتي ختاماً لذلك قوله صلى الله عليه وسلم: ( ومن سلك طريقاً يلتمس فيه علماً سهل الله له به طريقاً إلى الجنة )، ما معنى سلك؟ السلك: هو الخيط الصغير تسلكه في عين الإبرة.
(طريقاً) الطريق: فعيل من الطَّرْق.
والطَّرْق: الدق.
فالطريق تطرقه بقدميك.
فقال: .
( من سلك طريقاً يلتمس فيه علماً سهّل الله له به طريقاً إلى الجنة ).
فإذا جئنا إلى جانب من العرض النبوي الكريم نقول: تلك الأبواب المتقدمة لا يستطيع إنسان أن يلجها كلها إلا عن طريق العلم.
وإن جئنا من جانب آخر قلنا: كلها طرق خير مفتحة، ولكن طلب العلم خير من ذلك كله؛ لأن طلب العلم أوسع أفقاً، ويستطيع طالب العلم أن ينتفع وينفع أكثر من أولئك جميعاً، ولذا جاء الحث على طلب العلم، وهذا باب واسع جداً، أوسع من تلك الأبواب المتقدمة.
وأُلِّفت التآليف في ذلك، وأحسن ما ألف في هذا لـ ابن عبد البر : (جامع العلم وفضله)، وما من كتاب إلا وفيه بيان فضل العلم.
وأعلى قمة لشرف طلب العلم والعلماء هذا السياق الكريم، وهو قوله تعالى: { شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلَّا هُوَ وَالْمَلائِكَةُ وَأُوْلُوا الْعِلْمِ قَائِمًا بِالْقِسْطِ لا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ } [آل عمران:18].
فمن الذي شهد؟ الله الذي شهد أنه لا إله إلا هو، فالشاهد الله، والمشهود عليه (أنه لا إله إلا هو).
وَالْمَلائِكَةُ عطف على شهادة الله، والثالث أُوْلُوا الْعِلْمِ فيكفي شرفاً لأهل العلم أنهم ثالث ثلاثة في الشهادة على أعظم شيءً في الوجود، وهو وحدانية المولى سبحانه؛ لأن غير أهل العلم لا يعرفون ذلك، فلا يعلمون ولا يشهدون.
ويأتي قوله تعالى من باب المقارنة: { قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ } [الزمر:9].
فهل تستوي الظلمات والنور، أو الظل والحرور؟ فشرف العلم وطلبه باب واسع جداً لا يستطيع إنسان أن يوفيه في حديث أو حديثين.
ولكن نأتي بدعابة علمية، أو ببيان لطالب العلم في آثار تفضيل العلم، وهو أن الله سبحانه وتعالى كرّم كل فرد عالم في جنسه على عموم الجنس.
فالمولى سبحانه وتعالى حينما أخبر الملائكة أنه يستخلف آدم، قال تعالى: { إِنِّي جَاعِلٌ فِي الأَرْضِ خَلِيفَةً } [البقرة:30]، فالملائكة قالت: { أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ } فلم يقل: أقدر.
ولم يقل: قادر.
وقال: أصنع ما أشاء بل قال: .
{ قَالَ إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ } [البقرة:30]، فاحتج عليهم بالعلم.
وبعد ذلك قال تعالى: { وَعَلَّمَ آدَمَ الأَسْمَاءَ كُلَّهَا ثُمَّ عَرَضَهُمْ عَلَى الْمَلائِكَةِ فَقَالَ أَنْبِئُونِي بِأَسْمَاءِ هَؤُلاءِ إِنْ كُنتُمْ صَادِقِينَ * قَالُوا سُبْحَانَكَ لا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ * قَالَ يَا آدَمُ أَنْبِئْهُمْ بِأَسْمَائِهِمْ فَلَمَّا أَنْبَأَهُمْ بِأَسْمَائِهِمْ قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ غَيْبَ السَّمَوَاتِ وَالأَرْضِ وَأَعْلَمُ مَا تُبْدُونَ وَمَا كُنتُمْ تَكْتُمُونَ } [البقرة:31-33] فالقضية كلها ماشية في فلك العلم.
وبعد هذا كله أمر الله سبحانه وتعالى الملائكة أن تسجد لآدم، فالله سبحانه أراد أن يبين شرف آدم المخلوق الجديد الذي كانوا يرونه من طين وصلصال وفخار، ولكن المولى نفخ فيه من روحه.
فبم ظهر فضل وشرف آدم على غيره، أو بم استحق أن تحييه الملائكة، أو يؤمر الملائكة أن تسجد إليه؟ بالعلم.
ثم نزل آدم إلى الدنيا فقال الله تعالى له: { فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنْ تَبِعَ هُدَايَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ } [البقرة:38].
وقال تعالى: { فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ } [البقرة:37].
فسلك طريق الهدى وطريق العلم.
ثم نأتي إلى نبي الله سليمان وما أعطاه الله من الملك، فقد كان تحت يده من الجنود من الجن والإنس والطير ما لم يؤته أحد، فيأتي في موقف من المواقف ويستعرض هذه فقال لما حكى الله عنه: { وَتَفَقَّدَ الطَّيْرَ فَقَالَ مَا لِيَ لا أَرَى الْهُدْهُدَ أَمْ كَانَ مِنَ الْغَائِبِينَ * لَأُعَذِّبَنَّهُ عَذَابًا شَدِيدًا أَوْ لَأَذْبَحَنَّهُ أَوْ لَيَأْتِيَنِي بِسُلْطَانٍ مُبِينٍ * فَمَكَثَ غَيْرَ بَعِيدٍ } [النمل:20-22]، فحالاً جاء، فلم يعتذر عن غيابه، ولم يسأل ماذا قال عني؟ وكما -كان يقول والدنا الشيخ الأمين رحمة الله علينا وعليه- صاحب علم دنيوي جغرافي وحده قدراً يأتي ويتطاول به على نبي الله { فَقَالَ أَحَطتُ بِمَا لَمْ تُحِطْ بِهِ وَجِئْتُكَ مِنْ سَبَإٍ بِنَبَإٍ يَقِينٍ } [النمل:22].
فذاك الهدهد الصغير يأتي ويقول لنبي الله سليمان: (أَحَطتُ بِمَا لَمْ تُحِطْ) ، فما قال: علمت ما لم تعلم.
بل قال: (أَحَطتُ) من الإحاطة، بعد أن كان الحكم عليه بالعذاب أو الذبح، لكنه جاء بسلطان العلم.
{ قَالَ سَنَنظُرُ } [النمل:27]، أي: أؤجل الحكم حتى نتأمل، ونتروى { سَنَنظُرُ أَصَدَقْتَ أَمْ كُنتَ مِنَ الْكَاذِبِينَ } [النمل:27]، فقدّم الصدق كأنه توجس من أنه غير صادق، ولا يتأتى للهدهد أن يتطاول على ملك وعلى نبي الله سليمان إلا وعنده بعض الشيء، فقال له: { اذْهَب بِكِتَابِي هَذَا } [النمل:28]، فكان محكومنا عليه بالإعدام، وإذا بالحكم يوقف تنفيذه ويصبح سفيراً مفوضاً، { اذْهَب بِكِتَابِي هَذَا فَأَلْقِهِ إِلَيْهِمْ } [النمل:28]، وكانت السفارة موفقة، فبعد المفاوضة والمراسلات والمشاورات جاءت، وأسلمت لله رب العالمين.
فهذا الهدهد ذهب وأتى وقص عليه قائلاً -كما حكى الله تعالى عنه- { جِئْتُكَ مِنْ سَبَإٍ بِنَبَإٍ يَقِينٍ * إِنِّي وَجَدتُّ امْرَأَةً تَمْلِكُهُمْ وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ وَلَهَا عَرْشٌ عَظِيمٌ * وَجَدْتُهَا وَقَوْمَهَا يَسْجُدُونَ لِلشَّمْسِ مِنْ دُونِ اللَّهِ } [النمل:22-24]، فالهدهد يميز بين السجود لله وحده، وبين السجود للشمس والقمر من دون الله، ثم قال: { أَلَّا يَسْجُدُوا لِلَّهِ الَّذِي يُخْرِجُ الْخَبْءَ فِي السَّمَوَاتِ وَالأَرْضِ وَيَعْلَمُ مَا تُخْفُونَ وَمَا تُعْلِنُونَ } [النمل:25]، والمفسرون يقولون: هذا من كلام الهدهد اعترض عليهم أنهم لا يسجدون لله سبحانه، ويسجدون للشمس والقمر.
فالهدهد يدرك، وبفضل العلم الجغرافي الذي اكتسبه سلِم من القتل ومن التعذيب، وأصبح سفيراً مفوضاً بين سليمان و بلقيس .
وفي أول سورة المائدة يقول تعالى: { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ * وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللَّهُ فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ } [المائدة:3-4].
فالكلب إذا علمته الصيد فعند أن تزجره ينزجر -أي: يسمع الأوامر- إذا أمسك عليك أكلت مما صاد لك، والأسد وهو سلطان الوحوش لا يجوز أكل ما ترك من فريسة؛ لقوله تعالى: { وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ } [المائدة:3]، وكلها محرمة معطوفة على الميتة، فإذا أكل السبع -وهو سلطان الوحوش- ولم ندرك الصيد ونذكه فهو ميتة، وأما ما صاده الكلب المعلم فيجوز لنا أن نأكل، والفرق بينهما -مع فوارق الجنسين-: العلم.
فما سلك إنسان طريقاً يلتمس فيه علماً إلا سهل الله له طريقاً إلى الجنة.
وهذا الحديث يشعر بالرحلة في طلب العلم، وقد ألفت في ذلك الكتب.
و أبو الدرداء كان في البصرة، فجاءه شخص وسلم عليه، فقال: ما الذي جاء بك؟ قال: جئت لحديث عندك.
قال: آلله! ما جاءت بك حاجة ولا تجارة؟ قال: لا -والله-، ما جاء بي إلا حرصي على أن أسمع حديثاً عندك.
قال: أبشر سمعت رسول الله صلى الله عليه وسلم يقول: ( من سلك طريقاً يلتمس فيه علماً سهل الله له به طريقاً إلى الجنة ).
ونحن نعلم أن المولى سبحانه جعل سلوك طريق لطلب العلم قرين الجهاد في سبيل الله، قال تعالى: { وَمَا كَانَ الْمُؤْمِنُونَ لِيَنفِرُوا كَافَّةً فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ } [التوبة:122]، فطائفة تذهب تقاتل، وطائفة تذهب تتفقه في الدين لترجع وتنذر قومها بما عملت.
إذاً فالنفر في طلب العلم كالنفر في الجهاد سواءً، وجاء الحديث الصحيح عنه صلى الله عليه وسلم: ( من أتى إلى مسجدي هذا لعلم يعلمه أو يتعلمه كان كمن غزا في سبيل الله ).
وسلوك الطريق يحصل بأية وسيلة كانت، وسواء أكان سلوك الطريق للرحلة والسفر، أم كان سلوك الطريق إلى الأستاذ أو المدرسة أو الجامعة.

العلم علمان: غاية ووسيلة
والعلم هنا هو علم كتاب الله وسنة رسوله، وما يساعد عليه، وأمور الدنيا خاضعة لذلك، أي: من سلك طريقاً لعلم الهندسة ليبني لنا بيوتاً تؤينا، أو سلك طريق علم الزراعة لينبت لنا طعاماً يقيتنا، أو سلك طريق الدفاع والسلاح لينتج سلاحاً يقينا العدو، أو أي مجال سلكه لله ولرسوله ولأمة المسلمين، كما قال تعالى: { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ } [الأنفال:60] ما دام يبتغي بذلك وجه الله.
ولكن العلماء ينبهون على أن المراد في هذا الذي عليه الحث هو علم الكتاب والسنة، وما يساعد على فهمه، والعلماء الحاضرون، أو علماء المناهج يقسمون المواد إلى قسمين: قسم أساسي، وقسم تكميلي، أو قسم غاية، وقسم وسيلة، فمثلاً تفسير القرآن ومعرفة معاني كتاب الله غاية، ولكن لا يمكن أن تفهم كتاب الله إلا بمعرفة اللغة العربية التي أنزل بها، فلابد أن تعرف الفاعل من المفعول، ولابد أن تعرف المسند من المسند إليه، ولابد أن تعرف المبتدأ من الخبر، ولابد أن تعرف الحال من الصفة، وتعرف كل ما يتعلق بعلم العربية، وتعرف من شواهد العرب في أشعارها وأقوالها ما يفسر لك كلمات القرآن التي بها أنزل هذا الكتاب وذاك الحديث، حتى علم المنطق المتأخر، وليس المتقدم الذي فيه الفلسفة، إذا كان للدفاع عن شبه العقيدة على من يُدخل على الناس الشبه فيها، وعلم الحساب من أجل أن تعرف الفرائض وتقسم التركات، فإذا لم تعرف الحساب والجمع والضرب والطرح والقسمة لا تستطيع أن تقسم الفرائض ولا تعرفها.
فكل علم كان وسيلة لغاية فهو شريف، فالوسيلة تأخذ حكم الغاية، وما لا يتم الواجب إلا به فهو واجب.
ومن هنا ينبه العلماء على ضرورة معرفة أصول الفقه لكل من يشتغل بالكتاب والسنة، وكان دائماً والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه يقول: جهلة الأصول عوام العلماء.
فلا يستطيع أن يتفقه في حديث، ولا في آية، ولا أن يستنتج حكماً لواقعة حدثت ليس فيها نص إلا إذا كان عالماً في الأصول يرجع للقواعد، ويستطيع أن يدخل النازلة تحت قاعدة من القواعد العامة.
وقوله: ( من سلك طريقاً يلتمس فيه علماً )، يدخل فيه أي طريق طويلاً أو قصيراً، وفي الحكمة التي على لسان الناس: اطلبوا العلم ولو في الصين.
وفي الحديث: ( طلب العلم فريضة على كل مسلم )، أي فيما يتعلق بالأمور الشخصية، وحق الله على العباد.
ويهمنا التنويه على بعض المسائل لنعلم جميعاً أن طلب العلم -كما أشرنا- فريضة على كل مسلم فيما يتعلق بحق الله عليه، وفرض كفائي فيما عدا ذلك من عموم علم الكتاب والسنة، وما يتطلبه من مكملات أو من أسباب توصل إلى الغايات.
فمن الأسباب التي توصل إلى الغايات في علم كتاب الله علم العربية التي بها يفهم كتاب الله، وعلم الأصول -كما قالوا- فيما يتعلق بدلالة العموم والخصوص، والمطلق والمقيد، ومعرفة الناسخ والمنسوخ، وغير ذلك.
وفي سنة النبي صلى الله عليه وسلم كذلك ما يتعلق بطرق معرفة صحة الحديث ومصطلح الحديث عند العلماء، ومعنى (مصطلح): أي: ما اصطلح عليه العلماء في أسماء الأحاديث باعتبار المتن أو السند، كتسميتهم الحديث مرفوعاً، أو موقوفاً، أو متصلاً، أو منقطعاً، أو معلاً، أو شاذاً، أو غير ذلك.
وكل ذلك حق وواجب على طلبة العلم.

شرح الأربعين النووية - الحديث السادس والثلاثون [2]

فضل العلم في الحياة وبعد الممات
بسم الله الرحمن الرحيم، الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، سيد الأولين والآخرين، سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين، أما بعد: فعلى كل أمة أن توفر طلبة للعلم ينقطعون لذلك أداءً للواجب على الأمة، ومن نفع العلم لصاحبه ما جاء في الحديث الصحيح: ( إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له )، والعلم الذي ينتفع به ما حصل به النفع ولو مسألة، كما جاء عنه صلى الله عليه وسلم أنه قال: ( الدال على الخير كفاعله )، وكقوله: ( لأن يهدي الله بك رجلاً واحداً خير لك من أن يكون لك حمر النعم ).
وسبب ورود حديث: (الدال على الخير كفاعله) أنه صلى الله عليه وسلم جاءه رجل يطلبه أن يعينه ويساعده، فدله على آخر، فلما ذهب إليه فساعده قال صلى الله عليه وسلم: (الدال على الخير كفاعله).
ومن هنا أجمع العلماء على أنه ما من مسلم في الإسلام إلى يوم القيامة يكتب له في صحيفة حسناته حسنة إلا وللرسول صلى الله عليه وسلم مثلها في صحيفته؛ لأنه الدال عليها، وهكذا طالب العلم، وما دل عالمٌ جاهلاً على مسألة له فيها أجر إلا وكان لهذا العالم مثل أجر العامل، كما قال صلى الله عليه وسلم: ( من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها إلى قيام الساعة من غير أن ينقص من أجورهم شيء ).
ويذكر الذهبي في ترجمة عروة بن الزبير أنه اجتمع هو و مصعب و عبد الله وكلهم أبناء حواري رسول الله الزبير بن العوام ، ومعهم عبد الله بن عمر ، فاجتمعوا في الحجر في ظل الكعبة، فقالوا فيما بينهم: تمنوا، فقال عبد الله : أتمنى الخلافة، وقال مصعب : أتمنى إمارة العراق، وقال عروة بن الزبير : أتمنى أن يأخذ الناس العلم عني، وتمنى ابن عمر فقال: أتمنى المغفرة.
يقول الذهبي عن راوي هذا الخبر: وقد نال كل واحد منهم أمنيته، فنال عبد الله الخلافة، ونال مصعب الولاية على العراق، ونال عروة جمع العلم والحديث ونرجو لـ عبد الله بن عمر أن يكون قد نال أمنيته أيضاً.
عبد الله بن الزبير بويع بالخلافة على الحجاز ونالها، و مصعب بن الزبير نال ولاية العراق، وكان شجاعاً كريماً معطاءً، وقُتل عبد الله في مكة في خلافته، وقُتل مصعب بالعراق في ولايته، وبقيت أمنية عروة بن الزبير وأمنية عبد الله بن عمر ، أو لسنا الآن ننعم ونعيش ونجد العلم مما رواه عروة رضي الله تعالى عنه؟ فأي الأماني والأمنيات بقيت لأصحابها؟ فالخلافة قتلت صاحبها، والإمارة قُتل في ظلها صاحبها، ولكن أخذ الناس عن عروة العلم هو الذي بقي، وما زلنا كلما ذكرنا اسمه نترضى عنه.
فلو تأملنا نتائج الأفراد وأعمالهم فلن نجد مثل العلم أمنية ولا طريقاً يسلكه الإنسان، وقالوا: ولو كان مسألة واحدة.
فتعلم مسألة واحدة خير من عبادة ستين سنة عُمل بها أو لم يُعمل.
ونأتي إلى ما بعد ذلك في التاريخ فنجد قضيتين أيضاًَ في شخصيتين عظيمتين هما مالك بن أنس رحمه الله و أبو جعفر المنصور وهو في الخلافة، فيأتي أبو جعفر إلى مالك ويقول: يا مالك ! لم يبق في الناس أعلم مني ولا منك، أما أنا فقد شغلتني الخلافة، وأما أنت فوطئ للناس كتاباً يسيرون عليه، وإياك وعزائم وشدائد ابن عمر ورخص ابن عباس يقول مالك : علمني التأليف آنذاك فلا هو في الشدة النهائية، ولا في التراخي والتسيب، بل وسط بين هذا وذاك.
ولما وضع مالك كتابه وتوفي أبو جعفر جاء هارون الرشيد إلى المدينة ومعه ابناه الأمين و المأمون صاحبا ولاية العهد، ونزل هارون في بيت الإمارة، وطلب من مالك أن يأتي بموطئه إليه ليقرأه على ولديه، فأجابه مالك : إن العلم يؤتى إليه ولا يأتي.
فعلم هارون أنه ينبغي أن يذهب إليه، فجاء هارون إلى بيت مالك ، فوجد جارية تستأذن له على مالك ، فأوقفته عند الباب واستبطأ عليه في الإذن ثم أذن له، فقال هارون : ما هذا يا مالك ؟! طلبناك فامتنعت علينا، وجئناك فحبستنا على بابك! قال: نعم.
طلبتني وأجبتك أن العلم يؤتى إليه ولا يأتي، وجئتني فعلمت أنك لم ترد دنيا ولا جاهاً ولا منصباً إنما تريد حديث رسول الله صلى الله عليه وسلم، فأحببت أن أتهيأ لحديث رسول الله صلى الله عليه وسلم فاغتسلت وأخذت أحسن ثيابي وأذنت لك.
قال: هلم بكتابك فاقرأه علينا، قال: إن هذا العلم لا ينفع سراً، قال: وماذا تريد؟ قال: في المسجد مع طلبة العلم.
فعلم خدام هارون ونصبوا كرسياً في المسجد للخليفة، فجاء مالك إلى المسجد للدرس فوجد الخليفة على كرسي والناس من حوله، فبدأ حديثه بحمد الله والصلاة والسلام على رسول الله، ثم قال: من تواضع لله رفعه، فعلم هارون أنه المعني، فأمر بتنحية الكرسي وجلس مع الناس.
فأين وقف الخليفة أبو جعفر ؟ وأين وقف هارون ؟ لقد وقفا على باب مالك ؟ وأما الموطأ فهو الكتاب الأول أو الثاني بعد كتاب الله آنذاك، وأول ما دوِّن من سنة رسول الله، كما قال الشافعي : ما بعد كتاب الله أصح من موطأ مالك ، وإن كان بعض الناس يقول: جاء بعده صحيح البخاري ، ولكن هذا مبحث ندعه في جانب.
فلا زال الموطأ -بحمد الله- يتربع في قلوب العباد، ويستنير طلبة العلم بما حواه.

الرحلة في طلب العلم
طلب العلم لا يساويه شيء، وفضل العلم لا يوازيه فضل، وشرف العالم بعلمه والعامل بمقتضاه ليس بعده شيء، وهذا فيما يتعلق بمن سلك طريقاً يطلب فيه علماً.
ونجد السلف في رحلتهم لطلب العلم قد ضربوا أروع الصور، فـ أبو أيوب الأنصاري يرحل إلى الفسطاط في مصر لطلب حديث، و جابر بن عبد الله يرحل إلى دمشق في طلب حديث، حتى ألف العلماء: الرحلة في طلب العلم.
ونبي الله موسى سأله الناس: هل يوجد من هو أعلم منك؟ فقال: لا.
فقال الله له: إن عبداً من عبادي أعلم منك.
قال: وأين مكانه؟ فأخبره، فقال: كيف أعرفه؟ قال: خذ معك حوتاً مطبوخاً، وذلك ليتغذى به، فمشى على جانب البحر حتى إذا جاوز المكان قال لغلامه -كما حكى الله عنه-: { آتِنَا غَدَاءَنَا لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَبًا * قَالَ أَرَأَيْتَ إِذْ أَوَيْنَا إِلَى الصَّخْرَةِ فَإِنِّي نَسِيتُ الْحُوتَ وَمَا أَنْسَانِيهُ إِلَّا الشَّيْطَانُ أَنْ أَذْكُرَهُ وَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ عَجَبًا * قَالَ ذَلِكَ مَا كُنَّا نَبْغِ فَارْتَدَّا عَلَى آثَارِهِمَا قَصَصًا * فَوَجَدَا عَبْدًا مِنْ عِبَادِنَا آتَيْنَاهُ رَحْمَةً مِنْ عِنْدِنَا وَعَلَّمْنَاهُ مِنْ لَدُنَّا عِلْمًا } [الكهف:62-65].
وهناك فرق بين قوله: (عجباً) و(سرباً)، فالتعجب من إحياء الحوت الذي كان للغداء، ولكن حينما كان رفيق موسى معه واستراح عند الصخرة، إذا بالحوت يتحرك في مكتله، ويأتي إلى الماء وينزل، فقال تعالى: { فَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ سَرَبًا } [الكهف:61]، أي: جاعلاً سراباً وراءه؛ ليعلم القارئ والناظر أن الحوت حينما وصل إلى الماء لم يختفِ فيه ويذهب؛ لأن هذا يعني أنه قد يكون ميتاً على ما كان عليه، ولكن بعد أن أحياه الله ومشى في الماء ترك السراب وراءه، أي: جعل الماء منشقاً ليتأكد الرائي بأن الحوت قد عادت إليه حياته، ولم يكن مجرد سقوط في الماء ليرسب في قاعه أو يكون في وسط الماء.
فشق طريقاً سرباً ليرى الرائي وليسمع القارئ ويعلم أن الحوت عادت إليه حياته.
والذي يهمنا أن موسى عليه السلام سعى إلى الخضر ليتعلم ما لم يكن يعلمه، ويذكر العلماء في قصة موسى مع الخضر آداب العالم والمتعلم، فقد نبهه الخضر فقال: { إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا * وَكَيْفَ تَصْبِرُ عَلَى مَا لَمْ تُحِطْ بِهِ خُبْرًا * قَالَ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ صَابِرًا وَلا أَعْصِي لَكَ أَمْرًا } [الكهف:67-69].
فقد يكون طالب العلم في بداية أمره يسمع من شيخه حديثاً أو حكماً أو مسألة لا يدرك أو لا يحيط بها فكراً، أو لا يقوى على فهمها وإدراكها، فلا يكن ذلك سبباً في انتقاده لشيخه، او اعتراضه عليه، أو انصرافه عنه وعدم ملازمته والأخذ عنه.
ونعلم جميعاً أن الله سبحانه أعطى الخضر ما لم يعط موسى، وأعطى موسى ما لم يعطِ الخضر، وقد قال صلى الله عليه وسلم: ( رحم الله موسى لو صبر لرأينا علماً واسعاً ).
وجاء عنه صلى الله عليه وسلم: ( يوشك أن يضرب الرجل أكباد الإبل في طلب العلم فلا يجد عالما أعلم من عالم أهل المدينة )، ويرى كثير من السلف أن المعني به مالك بن أنس ، وينازع في ذلك ابن حزم ويقول: مالك كان في عصره كثير من زملائه وأقرانه، و مالك كان من قبله علماء ومن بعده علماء.
ولكن يهمنا أن النبي صلى الله عليه وسلم يعلن أنه يأتي على الناس وقت يضربون فيه أكباد الإبل لطلب العلم فلا يجدون أعلم من عالم بالمدينة.
وإذا أخذنا ذلك مع حديث ( إن الإيمان ليأرز إلى المدينة كما تأرز الحية إلى جحرها ) علمنا أن الإيمان لا يكون إلا عن علم، وبوب البخاري رحمه الله: (باب العلم قبل العمل)؛ لقوله تعالى: { فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ } [محمد:19]، فاعلم أولاً، وإذا لم يكن العلم وكان الجهل اتخذوا آلهة متعددة، ولما جاءهم الوحي وأمروا أن يقولوا: (لا إله إلا الله) قالوا لجهلهم: { أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا } [ص:5]، ولكن إذا نظرنا إلى هذا الحديث: ( إن الإيمان ليأرز إلى المدينة كما تأرز الحية إلى جحرها ) عرفنا من باب اللزوم أن من لازم إرز الإيمان إلى المدينة أن يسبقه العلم ويلتقيان بها.
فتظل المدينة -بحمد الله- دار العلم وعاصمة العلم ومقره، وإن كان قد جاء عليها زمن تعطل فيها بعض الشيء، ولكن لم ينقطع؛ لأنه حينما انتقلت الخلافة إلى الشام كان العلماء هناك، ولما انتقلت إلى العراق كان العلماء هناك، وما خلت المدينة في عصر من عصورها من العلماء، لكن يقلون أو يكثرون.
وقد ورد في الحديث عنه صلى الله عليه وسلم أنه قال: ( من راح إلى مسجدي لعلم يعلمه أو يتعلمه كان كمن غزا في سبيل الله ).
ويذكر البخاري في كتابه الأدب المفرد أن النبي صلى الله عليه وسلم قال: ( سيأتي أقوام من أقطار الدنيا -أو سيأتيكم أقوام من أقطار الدنيا- يطلبون العلم فأقووهم وعلموهم ).
ومعنى (أقووهم) ساعدوهم، أو: آووهم، فكان ابن مسعود كلما جاءه طالب علم يقول: مرحباً بوصية رسول الله صلى الله عليه وسلم.

المسجد النبوي منارة العلم الأولى
نحن نعلم بأن العلم في أقطار الدنيا، والجامعات الإسلامية وغيرها في المدينة وغيرها من أقطار العالم الإسلامي، ولكن حينما يأتي الطالب إلى الجامعة، ويسمع حديث رسول الله صلى الله عليه وسلم، ويأتي مرة أخرى إلى مسجد رسول الله صلى الله عليه وسلم أولى جامعات العالم الإسلامي يجد للحديث تلاوة جديدة لا يجدها في غير ذلك المكان؛ إذ كان أول مدرس ومعلم في تلك المدرسة جبريل عليه السلام، فكان يلقي على رسول الله صلى الله عليه وسلم، ويسمع المسلمون منه، كما جاء في حديث عمر رضي الله تعالى عنه: ( بينما نحن عند رسول الله صلى الله عليه وسلم ذات يوم إذ طلع علينا رجل شديد بياض الثياب شديد سواد الشعر، لا يرى عليه أثر السفر، ولا يعرفه منا أحد، حتى جلس إلى النبي صلى الله عليه وسلم، فأسند ركبتيه إلى ركبتيه، ووضع كفيه على فخذيه، وقال: يا محمد! أخبرني عن الإسلام؟ فقال رسول الله صلى الله عليه وسلم: الإسلام: أن تشهد أن لا إله إلا الله وأن محمداً رسول الله -صلى الله عليه وسلم-، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلاً.
قال: صدقت.
فعجبنا له يسأله ويصدقه، قال: فأخبرني عن الإيمان؟ قال: أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره.
قال: صدقت قال: فأخبرني عن الإحسان؟ قال: أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك.
قال: فأخبرني عن الساعة؟ قال: ما المسئول عنها بأعلم من السائل.
قال: فأخبرني عن أماراتها؟ قال: أن تلد الأمة ربتها، وأن ترى الحفاة العراة العالة رعاء الشاء يتطاولون في البنيان قال: ثم انطلق فلبثت ملياً، ثم قال لي: يا عمر ! أتدري من السائل؟ قلت: الله ورسوله أعلم، قال: فإنه جبريل أتاكم يعلمكم دينكم ).
وهكذا كان المسجد النبوي أولى الجامعات الإسلامية بالمسمى الحديث، وكان أول معلم فيه جبريل عليه السلام، فيأتي إلى رسول الله ابتداءً بالوحي، ويأتي إلى جلساء رسول الله صلى الله عليه وسلم وأصحابه الكرام فيعلمهم أمر دينهم، ومن ثم ما وجد كتاب كتب في العالم، ولا أقيمت صلاة في العالم، ولا نادى مناد على منارة في العالم، ولا صيم رمضان في العالم، ولا أديت زكاة في العالم، ولا جاء حاج من العالم إلا من آثار تعليم هذه الجامعة المحمدية.
فإذا جاء إنسان إلى أكبر جامعات العالم، وسمع كتاب الله، وسمع حديث رسول الله صلى الله عليه وسلم، ثم جاء هو بنفسه وسمع تلك الآية وسمع ذاك الحديث في مسجد رسول الله صلى الله عليه وسلم، فوالله ثم والله ليجدن لتلك الآية ولهذا الحديث من الأثر في قلبه ما لم يجده هناك؛ لأن الإنسان يتأثر، ومقوماته تتأثر بالزمان وبالمكان.
فإذا ذهبنا إلى المدرسة أو إلى المعهد، وسمعنا المدرس يشرح حديثاً، أو يشرح آية، ثم جئنا إلى صلاة الجمعة في مسجد رسول الله صلى الله عليه وسلم وسمعنا الإمام على المنبر يتلو تلك الآية، أو يتلو ذلك الحديث وجدنا لهذه التلاوة الجديدة ولهذا الحديث -لانطلاقها من منبر رسول الله صلى الله عليه وسلم- أثراً أعظم في نفوسنا.
وبهذه المناسبة أنبه طلبة العلم بالمدينة أنهم مكلفون من جانب رسول الله صلى الله عليه وسلم، وحمّلهم الوصية والأمانة بأن كل من قدم من الخارج من أقطار الدنيا يطلب علماً فإنه يجب عليهم أن يعلموهم، ويجب عليهم أن يستقبلوهم، ولئن كانت الجامعة الإسلامية بالمدينة المنورة فتحت أبوابها واستقبلت طلابها، فإن الأحق بذلك والأسبق إليه هو المسجد النبوي الشريف، وأسأل الله تعالى لي ولكم جميعاً التوفيق لما يحبه ويرضاه، وأن يجعلنا وإياكم من طلبة العلم العاملين به، وبالله تعالى التوفيق.

طلب العلم حصن واقٍ من الشيطان وشَرَكِهِ
كل ما ذكر في الحديث من تنفيس عن مكروب، وتيسير على معسر، أو ستر على إنسان أعمال فردية، أو أعمال شخصية، ولكن طلب العلم -كما قالوا- أعم؛ لأن خيره ومردوده للآخرين، ولذا قالوا: عالم واحد أشد على الشيطان من ألف عابد.
وجاء في بعض الآثار أن الشيطان جاء إلى الشيخ عبد القادر الجيلاني العالم الجليل، والعابد الفاضل، فجاءه في محرابه في الليل وهو يتهجده وأضاء له نوراً شديداً في المحراب، ونادى: يا عبد القادر ! أنا اليقين قد أتيتك فأسقطت عنك التكاليف، كما قال تعالى: { وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ } [الحجر:99]، وها أنا اليقين.
فقال: إخسأ يا لعين! لو أن التكاليف تسقط عن أحد لكان أحق المكلفين بذلك رسول الله صلى الله عليه وسلم، وهو كان يقوم الليل حتى تتفطر قدماه، فانقلب النور إلى دخان، وقال: والله لقد نجوت مني بعلمك، ولقد أضللت مائة عابد بذلك

فتوى العالم سبيل نجاة
ذكر في الحديث أن رجلاً من بني إسرائيل قتل تسعاً وتسعين نفساً، فجاء إلى عابد راهب في صومعته فقال: أرايت لو تبت أيتوب الله علي؟ قال: أعوذ بالله، فبعد تسعة وتسعين لا توبة لك.
فأكمل به المائة، ثم جاء إلى عالم فقال: هل لي من توبة؟ قال: سبحان الله! ومن يحول بين العبد وربه، تب يتب الله عليك، ولكن إذا كنت عشت في هذه البلدة، وقتلت مائة نفس فلا تبق فيها، فاخرج منها إلى تلك القرية الفلانية، فإن فيها أقواماً صالحين يعبدون الله فكن معهم، وهنا نعرف خطر الجليس السيء، وبركة وخير الجليس الطيب.
كما جاء في الحديث: ( مثل الجليس الصالح والجليس السوء ...)، فالجليس الخبيث كنافخ الكير إن لم يأتك شرر ناره يؤذك بريحه، أما الجليس الصالح فكبائع المسك إن لم تشتر منه فإنه سيحذيك، فبعض الناس يمر على صاحب العطر، ويسأله: أعندك عود طيب؟ فيقول: نعم.
ويفتح القارورة ويطيبه، فهذا أقل شيء.
فأقل شيء أنك ستشم الريح الطيب من بائع المسك.
فخرج قاتل المائة، وفي أثناء الطريق أدركته المنية فمات، فتأتي ملائكة الرحمة وتأتي ملائكة العذاب ويختصمون فيه، فملائكة العذاب تقول: هذا ما عمل حسنة واحدة، وملائكة الرحمة تقول: هذا رجل مقبل علينا، تاب إلى الله توبة نصوحاً، والتوبة تجب ما قبلها، فاحتكموا فيما بينهم أيهم يتولى أمره، فأرسل الله سبحانه إليهم ملكاً على صورة رجل، فقال: قيسوا ما بين البلدين، فأيهما كان أقرب إليها ألحقوه بأهلها.
فقاسوا فإذا المسافة بينه وبين البلدة التي خرج إليها أقل بذراع واحد فقط.
وفي بعض الروايات أن الله أوحى إلى هذه أن تباعدي وإلى تلك أن تقاربي، وزوى الله الأرض، وفي بعض الروايات: فأومأ -وهو ميت- بصدره إلى جهة القرية التي خرج إليها، فتولته ملائكة الرحمة.
والذي يهمنا أن ذاك العابد الجاهل جهله قتله، وهذا العالم أفتى بعلم فنجا، ونجى هذا الرجل من الموت والهلاك والأمثلة في هذا عديدة، ونرجو المولى سبحانه أن يوفق الجميع لسلوك طريق العلم مهما كان، وبأية وسيلة.

صبر طالب العلم وزهده في الدنيا
وأحب أن أذكر إخواني طلبة العلم بأن الله تعالى يسر وجود الجامعة، فهي تأتي بكل إمكانات مساعدة الطالب، من إسكان، ونقليات، ومكافأة، ومستشفيات، وجزى الله المحسنين خيراً.
ولكن في المسجد النبوي شاهدنا ورافقنا وجالسنا في حلقة العلم أشخاصاً كانوا في الصباح تجدهم في الأسواق يحملون للناس على مناكبهم، وفي الصباح يحملون الماء إلى البيوت، وفي الصباح في الأسواق يتسببون، وإذا جاؤوا إلى صلاة المغرب تجدهم كالنجوم اللامعة في نظافتهم، وفي إنارة وجوههم بتقوى الله، ويجلسون بكتب الحديث يتلقون العلم على المشايخ في هذا المسجد، فهم في النهار خدام، وهم في المغرب أعلام.
فطلب العلم ليس له طريق يمنعه، وليس هناك في علم الإسلام سن يحدده، وليس هناك شيءٌ يحول دونه، بل قوله صلى الله عليه وسلم: ( سهّل الله له طريقاً إلى الجنة ) -وهي أعلى منزلة وأعظم عطاء- يفيد أنه من باب أولى أن يسهل له طريقاً في الدنيا، فهل يُسهل له طريق الجنة ويعسَّر عليه طريق الدنيا؟! لا والله.
وطالب العلم قنوع يكتفي بما يكفيه، ولو وقفنا عند هذه الجملة من هذا الحديث لطال بنا الكلام عليها، وأعتقد أنه يكفي العلم شرفاً وفضلاً كونه علماًً، فهو يتحدث عن نفسه كما يقولون.

فضيلة حلق الذكر في المساجد
قال صلى الله عليه وسلم: ( وما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة، وغشيتهم الرحمة، وحفتهم الملائكة، وذكرهم الله فيمن عنده ).
ذكر في الحديث (في بيت من بيوت الله)، وبيوت الله العرف خص بها المساجد، وهذه إضافة تشريف وتكريم، وإلا فالعالم كله لله، وكما جاء في القرآن الكريم: { فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ } [النور:36]، وقال تعالى: { إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ } [آل عمران:96]، فهذه البيوت المضافة إلى الله إنما هي المساجد، وهي إضافة تكريم وتشريف، كما في قوله تعالى: { نَاقَةَ اللَّهِ وَسُقْيَاهَا } [الشمس:13]، وكل الإبل والنوق في العالم لله، وهو الذي خلقها، ولكن هذه بالذات أضيفت إلى الله سبحانه وتعالى لتميزها بآية خاصة، وكذلك المساجد تميزت عن بقية البيوت، بيوت الملوك والأمراء والفقراء والأغنياء، وفي حديث الأعرابي حينما ترك ناقته خارجاً ودخل، ثم أخذ جانباً في المسجد، وجلس يريق بوله فزجره الصحابة الكرام قال صلى الله عليه وسلم: ( لا تزرموه، دعوه )، فلما قضى بوله أمر بذنوب من ماء فأهريق عليه، ثم دعاه: ( إن هذه المساجد لا تصلح لشيء من هذا البول ولا القذر، إنما هي لذكر الله عز وجل والصلاة وقراءة القرآن )، أو كما قال رسول الله صلى الله عليه وسلم.
فدعا الأعرابي وقال: اللهم ارحمني ومحمداً، ولا ترحم معنا أحداً.
فقال رسول الله صلى الله عليه وسلم : ( لقد حجرت واسعاً )؛ لأنه وجد الرحمة، ووجد التيسير من رسول الله صلى الله عليه وسلم، ووجد الشدة من الآخرين.
والأصوليون يقولون: إذا وقع الخطأ يُنظر فيه ويرتكب أخف الضررين، وهذا ما حصل في حديث الأعرابي، وذكر الله هو كل ما يعرف الإنسان بربه ويصله به.
فقوله: ( وما اجتمع قوم في بيت من بيوت الله )، جاء في بعض الروايات بلفظ: (في المسجد)، وفي بعضها الآخر: (في مجلس يذكرون الله)، فالعبرة هنا بعموم الذكر، وأشرنا إلى أن ذكر الله أعم عمومات العبادات، فهو ليس في حق الإنسان، ولا في حق الحيوان، بل ولا في حق الشجر والمدر، فالذكر عبادة جميع الكائنات، قال تعالى: { وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ } [الإسراء:44].
فالحصى في كفه صلى الله عليه وسلم سبح، والجذع الذي كان يتكئ عليه للخطبة حينما تحول إلى المنبر حن لفراقه وبكى، ونزل إليه صلى الله عليه وسلم وخاطبه قائلاً: ( إن شئت غرست في المكان الذي كنت فيه فتكون كما كنت، وإن شئت غرستك في الجنة )، فاختار أن يغرس في الجنة، فهو جذع خشب يؤمن بأن هناك جنة.
وفي الموطأ في يوم الجمعة وفضله ورد: ( وما من دابة إلا وهي مصيخة يوم الجمعة من حين تصبح حتى تطلع الشمس شفقاً من الساعة ).
فالدواب تعلم أن هناك ساعة، وتعرف أنها ستكون يوم الجمعة، وتعرف أنها بعد الفجر وقبل طلوع الشمس، ونحن ما كنا نعرف هذا.
فأهم ما يكون على العبد ذكر الله، وقد قالوا: هو غذاء القلب، وهو للإنسان كالماء للسمك، فالشخص الذي يغفل عن ذكر الله كالسمك إذا أخرجته من الماء، ولذا جاء الذكر في جميع التكاليف.
فحينما تأوي إلى فراشك للنوم فإن السنة تأتيك، وتقول لك: اضطجع على شقك الأيمن وقل: ( باسمك ربي وضعت جنبي وبك أرفعه، اللهم إن أمسكت روحي فارحمها، وإن أرسلتها فاحفظها ).
وإذا استيقظت من نومك في الليل ذكرت الله.
وإذا استيقظت في الصباح تقول: ( اللهم بك أصبحنا وبك نمسي ).
فإذا جئت إلى الصلاة، ذكرت الله في سجودك، وذكرت الله قبل سلامك، وذكرت الله بعد الصلاة.
وإذا رجعت إلى بيتك وتناولت طعامك تقول: باسم الله.
شبعت من طعامك تقول: الحمد لله.
فذكر الله في كل صغيرة وكبيرة.
وفي الصيام يخبرنا النبي صلى الله عليه وسلم أن ( للصائم فرحتين، فرحة عند فطره، وفرحة وعند لقاء ربه )، وله دعاء مستجاب، وكذلك إخراج الزكاة، وكذلك في الحج، فالحج كله ذكر لله.
وكذلك إذا لبست ثيابك، أو خلعت نعلك، وفي كل أحوالك.
ولذا يمتدح الله سبحانه وتعالى عباده المؤمنين بقوله: { الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَوَاتِ وَالأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ } [آل عمران:191]، وقال تعالى: { وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ } [الأحزاب:35]، ويأتي أيضاً بخواص الذكر فيقول تعالى: { أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ } [الرعد:28].
فالذكر من حيث هو عام، وأخص ما يكون إذا ذكر منفرداً خالياً بقلب خاشع.
فالسبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله يبدأون بإمام عدل، وينتهون بقوله: ( ورجل ذكر الله خاليا ففاضت عيناه )، فاضت عيناه رغبة أو رهبة.

المقصود بالذكر في الحديث، وحكم القراءة الجماعية
وللذكر آداب عديدة، ويهمنا موضع الحديث ( ما اجتمع قوم في بيت من بيوت الله )، يقول ابن رجب في هذا الحديث: الحديث نص على اجتماع قوم يذكرون الله في المساجد.
وهنا يأتي خلاف العلماء في نوع الذكر المقصود، فالحديث فيه: ( يتلون كتاب الله ويتدارسونه )، فيقول: إن حملنا الذكر على خصوص التلاوة والمدارسة، بمعنى الفقه والعلم بكتاب الله، فهذا لا إشكال عليه، ولذا كان بعض السلف إذا صلوا الصبح اجتمعوا وقرأوا كتاب الله، وتدارسوه فيما بينهم، وتعلموا الفرائض، والفرائض من كتاب الله.
وإن كان المراد عموم التلاوة فقط فعلى أية صفة؟ ويذكر أن أهل دمشق وحمص ومكة كانوا إذا صلوا الصبح اجتمعوا لقراءة القرآن، إلا أن أهل دمشق وحمص يجتمع النفر منهم ويقرأون جميعاً في وقت واحد من سورة واحدة، ولكن أهل مكة كانوا يجتمعون فالشخص الواحد يقرأ العشر الآيات والبقية يسمعون، ثم يقرأ الآخر عشر آيات والبقية يسمعون، وقال: وهذا لا بأس به.
واستدل بعمومات، منها: أن النبي صلى الله عليه وسلم كان يحب أن يسمع القرآن من ابن مسعود ، وكذلك عمر كان ربما يأمر الرجل يقرأ، ويسمع هو وأصحابه، واستمعوا إلى أبي موسى الأشعري ، وكان عمر يقول له: اقرأ ونحن نسمع.
وقد يستدل لذلك بعموم قوله تعالى: { وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنصِتُوا لَعَلَّكُمْ تُرْحَمُونَ } [الأعراف:204]، وبعض العلماء يقول: هذه خاصة في الصلاة، وبعضهم يقول: هي أعم من ذلك كله.
والذي يهمنا أن قراءة قارئ وسماع المستمعين لا غبار عليه، ولكن كونهم يجتمعون ويقرأون جميعاً فإن ابن رجب قال في شرح هذا الكتاب المبارك: بلغ ذلك مالك بن أنس ، وتكلم مع رجل من أهل الشام فقال: أنتم تجتمعون لكذا وكذا! فقال: نعم.
قال: أما نحن فكان عندنا المهاجرون والأنصار، وما كانوا يفعلون ذلك، وكان الواحد منهم إذا صلى الغداة جلس يذكر الله ويسبحه، ولا يكلم بعضهم بعضاً اشتغالاً بالذكر.
ومن هنا اختلفوا في جواز اجتماع القوم ليقرأوا القرآن بصوت واحد في موضع واحد، أي: أن نأخذ المصحف ونقرأ مثلاً قوله تعالى: { ألم * ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ } [البقرة:1-2] في نفس واحد، أو أن الكل يصغي ويستمع وينصت ورجل واحد يقرأ ونحن نتأمل القراءة ونستمع إليه.
يقول ابن رجب في هذه الصورة: لا بأس بها للعمومات الواردة من أن النبي صلى الله عليه وسلم كان يحب أن يسمع القرآن من غيره، و عمر كان يأمر غيره فيقرأ وهم يستمعون.
أما أن يقرأوا جميعاً، فيحصل اللغط من بعضهم على بعض فهذه هي الصورة التي يقول عنها مالك : إن اجتماعهم لذلك في المسجد بدعة.
وعلى كلٍ فالحديث معنا فيه: ( يتلون كتاب الله ويتدارسونه )، وهل التلاوة التي كان يفعلها أهل مكة وحمص والشام كانت تلاوة فقط، أم تلاوة مع مدارسة؟ فإن كان مع التلاوة مدارسة وفهم القرآن، وعلم التفسير وما يتعلق بذلك فالحمد لله، وبها ونعمت، وإن كانت تلاوة فقط فكما قال ابن رجب : الصورة الجماعية هذه هي المكروهة، وصورة كون شخص واحد يقرأ والبقية يسمعون داخل في عموم الذكر، وفي سماع النبي صلى الله عليه وسلم من غيره.
فهذا الحديث متعلق بالقرآن تلاوة ومدارسة، وأما إذا جلس يستغفر الله، أو جلس يسبح الله، أو جلس يحمد الله، أو جلس يصلي على رسول الله صلى الله عليه وسلم، أو جلس لأي نوع من أنواع الذكر فيما بينه وبين الله فلا مانع من ذلك، وقد جاء الحديث: ( من صلى الغداة في جماعة ثم قعد يذكر الله حتى تطلع الشمس، ثم صلى ركعتين كانت له كأجر حجة وعمرة تامة، تامة ).
وجاء عن أبي بكر الصديق رضي الله تعالى عنه أنه كان إذا صلى الغداة ينتظر إلى طلوع الشمس، فإن عرض له عارض كتجديد الوضوء يترك رداءه، ويقوم ويقول: انتظروا مجيئي فسمعه بعض الناس فقالوا: من تكلم؟ فليس عندك أحد؟ قال: أكلم جلسائي فالملائكة تحف ذاكري الله.
وجاء في الحديث الآخر: ( إن لله ملائكة سياحين في الأرض فإذا وجدوا أقواما يذكرون الله تنادوا: هلموا إلى بغيتكم فيجيئون فيحفون بهم إلى سماء الدنيا ).
وفي الحديث أن رسول الله صلى الله عليه وسلم قال: ( إذا مررتم برياض الجنة فارتعوا قالوا: وما رياض الجنة ؟ قال: حلق الذكر )، وليس معنى (حلق الذكر) الصور المعهودة عند بعض الناس التي استحدثت، إنما هي الواردة في سنة رسول الله صلى الله عليه وسلم.
فاجتماع الملائكة أو بحثهم عن رياض الجنة -وهي مجالس الذكر- وارد في السنة، وقد ألّف العلماء الكتب في ترتيب وآداب ونصوص الذكر الوارد في كتاب الله وفي سنة رسول الله صلى الله عليه وسلم.

آداب الذكر وأحكامه
يقول العلماء: إن أهم آداب الذكر إخلاص النية لله وحضور القلب؛ لأن العبرة بذلك، كما في الحديث: ( إن الله لا ينظر إلى صوركم وأموالكم، ولكن ينظر إلى قلوبكم وأعمالكم )، فينظر إليها على أساس الإخلاص لله.
ويقول بعض العلماء: إذا كان جالساً في مجلسه يذكر الله فالأولى له استقبال القبلة، وبهذه المناسبة ننبه بعض الأشخاص الذين يصلون في المسجد، ويجلسون ينتظرون الصلاة في الصف الأول، فيستدبرون القبلة ويستقبلون الناس، ويتلون كتاب الله، فقد جاء في بعض الآثار أن السلف كانوا يمنعونهم، ويقولون: لا تحولوا دون الملائكة والقبلة.
لأن هناك ملائكة تصلي، فلا ينبغي أن يحول الجالس دون القبلة، فإذا استقبل القبلة كان هو وغيره سواءً، أما أن يجلس مستدبراً الكعبة مستقبلاً الناس فهذا جاء عن السلف أنهم كانوا يكرهون ذلك، فمن الآداب استقبال القبلة في الذكر.
وكذلك نقول للذي يسلم على رسول الله صلى الله عليه وسلم عند قبره، ويريد الدعاء بعد أن يفرغ من السلام أن عليه أن يتحول عن ذاك المكان ويستقبل القبلة ويدعو الله سبحانه وتعالى؛ لأن الكعبة هي قبلة الذكر وقبلة الدعاء، ومن هنا يقول الإمام أبو حنيفة : إذا أردت أن تسلم على رسول الله صلى الله عليه وسلم فلا تأتِ مواجهاً؛ لأنك تستدبر القبلة، وإنما تأتي من الروضة، وتجعل الحجرة الشريفة عن جانبك وأنت مستقبل القبلة؛ لأنك حينما تسلم على رسول الله صلى الله عليه وسلم أنت في أقرب القربات إلى الله.
ولكن وجدنا في مسند أبي حنيفة نفسه ما يوافق رأي الجمهور، وهو مطبوع مع مسند الشافعي .
ومن الآداب أن يكون على طهارة، فإن لم يكن على طهارة فلا مانع ما لم يكن جنباً، وله أن يذكر بجميع أنواع الذكر إلا القرآن إذا كان جنباً، فإذا كان جنباً فلا ولا حرف.
كما جاء في حديث علي رضي الله تعالى عنه: ( كان رسول الله صلى الله عليه وسلم يقرئنا القرآن على كل حال ما لم يكن جنباً ).
ولهذا كره العلماء كراهة تحريم للجنب وللحائض أن يقرأا القرآن، وللحائض مباحث في ذلك عند مالك خاصة، ذكرها ابن رشد في بداية المجتهد، وهو أن المرأة إن كان لها ورد من حفظها فإن تركت القرآن مدة حيضتها ضاع عليها حفظها تيممت وقرأت وردها فقط؛ لئلا تنسى ما حفظت.
ومن باب آداب الذكر توخي الأوقات الفاضلة، كما بين الأذان والإقامة، وكذلك الدعاء وأنت ساجد، وغير ذلك من الآداب التي تذكر في كتب الأذكار الواردة يومياً.
والله تعالى أعلم.

الجائزة الإلهية للمجتمعين للذكر في المساجد
ويختم صلى الله عليه وسلم هذا الحديث بتلك العبارة الخاتمة: ( إلا نزلت عليهم السكينة، وغشيتهم الرحمة، وحفتهم الملائكة )، فكل ذلك للذاكرين الله سبحانه.
والسكينة تجد كثيراً من الناس يتكلمون في معناها.
وجاء في بعض روايات الحديث أن النبي صلى الله عليه وسلم شخص ببصره إلى السماء، فسئل رسول الله صلى الله عليه وسلم عن ذلك فقال: ( إن هؤلاء القوم كانوا يذكرون الله تعالى.
فنزلت عليهم السكينة يحملها الملائكة كالقبة، ولما دنت منهم تكلم رجل منهم بباطل فرفعت عنهم ).
فالسكينة أمر معنوي، فتأتيهم الملائكة كالقبة لتغطيهم، ومعنى (وغشيتهم الرحمة) أي: غطتهم.
ويمكن أن يقال: إن السكينة من السكون والطمأنينة، والقرآن الكريم يقول: { أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ } [الرعد:28]، فالسكينة التي ينزلها الله على الذاكرين هي ما يشعرون به من طمأنينة القلب، وارتياح النفس، وسعادة لا يعادلها شيء، فلو جئت إلى إنسان يملك الدنيا وهو قلق النفس مضطرب، فما قيمة هذه الدنيا عنده؟ ولو جئت إلى إنسان عنده قوت يومه وليله، وهو معافى في بدنه وقرير العين مطمئن القلب، فماذا ينقصه؟ لا شيء.
فهذه هي السكينة.
ومن هذا المعنى ننطلق إلى الروضة الوارد ذكرها في قوله صلى الله عليه وسلم: ( ما بين بيتي ومنبري روضة من رياض الجنة )، وكل المعاني التي يوردها العلماء عليها وارد، وعليها اعتراض، ولكن لو قلنا: إن قوله: (روضة من رياض الجنة) معناه: أن من لوازم تلك الروضة أن يكون المتعبد فيها يشعر بالطمأنينة والسكينة إلى حد لا يشعر به خارج المسجد، كبيته والسوق فلا مانع من ذلك.
قوله: ( وغشيتهم الرحمة ).
الغشاء: هو الغطاء، كأن الرحمة رداء ينتشر عليهم.
قال: ( وحفتهم الملائكة )، فالملائكة تحفهم بأجنحتها إما رأفة بهم، وإما إعجاباً بهم، وإما تطييباً لخواطرهم.
كما قال تعالى في ليلة القدر: { تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ } [القدر:4]، قالوا: من علامات القبول في تلك الليلة، أو من علاماتها أن يشعر الإنسان بروحانية في تلك الليلة.
قال: إذاً: ( وذكرهم الله فيمن عنده )، وفي الحديث قال النبي صلى الله عليه وسلم: ( يقول الله تعالى: أنا عند ظن عبدي بي، وأنا معه إذا ذكرني، فإن ذكرني في نفسه ذكرته في نفسي، وإن ذكرني في ملأ ذكرته في ملأ خير منهم )، ويقولون: هذه الخصائص والفضائل لمن يذكرون الله سبحانه، سواءٌ أكانوا جماعة أم كان الذكر فرداً.
وفي الخاتمة قال: ( ومن بطأ به عمله لم يسرع به نسبه ).
فالمطلوب هو العمل بما جاء في الحديث من الفرص وأعمال الخير، من تنفيس الكرب عن المكروبين، ومن تيسير العسر على المعسرين، ومن ستر العورات، ومن ذكر الله سبحانه، ومن بطأ به عمله لم يسرع به نسبه، ولذا جاء في الآية: { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ } [الحجرات:13]، وجاء عنه صلى الله عليه وسلم: ( إن أوليائي إلا المتقون )، ووقف صلى الله عليه وسلم خطيباً فقال: ( يا معشر قريش! اشتروا أنفسكم من الله، لا أغني عنكم من الله شيئاً، يا بني عبد المطلب! لا أغني عنكم من الله شيئاً، يا عباس بن عبد المطلب ! لا أغني عنك من الله شيئاً، يا صفية عمة رسول الله! لا أغني عنك من الله شيئا، يا فاطمة بنت رسول الله! سليني من مالي ما شئت، لا أغني عنك من الله شيئاً ).
فالنسب فيما يتعلق بالدنيا ليعرف الإنسان نفسه والآخرين ليتعامل معهم، أما في الآخرة فلا.


الحديث السابع والثلاثون - شرح الأربعين النووية لعطية سالم

الكتاب : شرح الأربعين النووية
المؤلف : عطية بن محمد سالم (المتوفى : 1420هـ)

شرح الأربعين النووية - الحديث السابع والثلاثون

كتابة الحسنات والسيئات
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، سيد الأولين والآخرين، سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين، وبعد: فهذا الحديث السابع والثلاثون في فضل الله ورحمته.
عن ابن عباس رضي الله عنهما عن رسول الله صلى الله عليه وسلم فيما يرويه عن ربه تبارك وتعالى قال: ( إن الله كتب الحسنات والسيئات، ثم بين ذلك، فمن هم بحسنة فلم يعملها كتبها الله عنده حسنة كاملة، وإن هم بها فعملها كتبها الله عنده عشر حسنات إلى سبعمائة ضعف إلى أضعاف كثيرة، وإن هم بسيئة فلم يعملها كتبها الله عنده حسنة كاملة، وإن هم بها فعملها كتبها الله سيئة واحدة ) رواه البخاري و مسلم في صحيحيهما بهذه الحروف.
في هذا الحديث النبوي الشريف يخبرنا النبي صلى الله عليه وسلم عن رب العزة سبحانه أنه كتب الحسنات والسيئات، و(كتب) هنا بمعنى: أعلم الملائكة كيف تكتب الحسنات والسيئات على بني آدم، وما يكون موقفهم عند عمل العبد فعلاً أو عزمه على العمل، وبين لهم الهم بالفعل والتنفيذ العملي، وعلمهم ماذا تكتب الملائكة على الإنسان في هذا كله.
فقوله صلى الله عليه وسلم: (إن الله كتب الحسنات والسيئات) بمعنى: بين منهجاً للملائكة كيف تكتب إذا عمل العبد فعلاً أو عزيمةً.
وقيل: المعنى يرجع إلى القضاء والقدر، أي: أن الله قدر الحسنات والسيئات، ولكن تتمة الحديث تؤيد المعنى الأول؛ لأن الحديث يبين ماذا للعبد في عمله وماذا للعبد في عزمه على العمل فهو بيان الإحصاء، وكيفية تسجيل الملائكة على العباد أعمالهم.
فبين النبي صلى الله عليه وسلم الأقسام الأربعة وهي: الهم بالحسنة، وفعل الحسنة، والهم بالسيئة، وفعل السيئة، ويلحق بذلك ترك فعل السيئة، فهي أربعة أقسام يلحقها قسم خامس، وبدأ صلى الله عليه وسلم ببيان أمر الحسنة فقال: ( من هم بحسنة فلم يعملها كتبت له حسنة كاملة، فإن عملها كتبت له عشر حسنات، ويضاعف الله لمن يشاء إلى سبعين ضعفاً، إلى سبعمائة ضعف، إلى إضعاف كثيرة ) هذا مبدئياً، ويقابل هذا قوله: ( من هم بسيئة فلم يعملها كتبت له حسنة كاملة )؛ لأنه ترك السيئة، ولو فعلها كانت سيئة واحدة.
متى يكون العزم أو الهم مؤاخذاً عليه أو غير مؤاخذ عليه؟ وهل المضاعفة قاعدة عامة مطردة أم أن لها أحوال استثنائية فتتضاعف السيئات وتتضاعف الحسنات؟

أجر الهم بالحسنة
قوله عليه الصلاة والسلام: (من هم بالحسنة)، الحسنة هي: كل ما جاء في الشرع الحث على فعله من الواجبات أو من المستحبات، من الفروض ومن النوافل، سواء كانت قولاً أو فعلاً، فلو أراد أن يصلي ركعتين، فجاء إنسان وجلس إليه وشغله عنها، فله حسنة، أو أراد أن يصوم يوماً فجاء ضيف وشغله عن الصوم، فله حسنة، وأراد أن يتصدق بجزء من المال فعرضت له حاجة ملحة فأنفق فيها هذا المال، فله حسنة، فكل هذه الأعمال من هم بها، ولكن عرض له عارض أوقف إتمام العمل بها، فحكم هذه النية الحسنة والهم بتلك الحسنة الطيبة، أن يكتب الله له في ذلك أجر، ويكتبها الله عنده حسنة كاملة.
وجاء التأكيد بكلمة: (كاملة) حتى لا يظن ظان بأنه يكتبها حسنة دون الحسنات المعتادة، بل هي حسنة بكمالها.
ويستدل العلماء على اعتبار النية والقصد، -خاصة في فعل الخير- بما جاء في الحديث: ( إنما الدنيا لأربعة: رجل أعطاه الله مالاً وعلماً فهو يعرف حق الله فيه، فيؤدي حق الله، فهو في أعلى عليين، ورجل لم يعطه الله مالاً وأعطاه علماً، فقال: لو أن لي مالاً لعملت فيه من الخير والحسنات كما يعمل فلان، فهما في الأجر سواء )، فهذا شخص لم يعط مالاً ولم ينفق، ولكن لما كان حريصاً على الخير، ولم يمنعه منه إلا قلته أو عدم وجوده، كان بحسن نيته وبعزمه على الفعل مع الفاعل بالفعل متساويين في الأجر.
وقد قال صلى الله عليه وسلم في بعض الغزوات: ( إن بالمدينة أقواماً ما هبطتم وادياً ولا صعدتم مرتفعاً، إلا شركوكم في الأجر، أقعدهم العذر ).
إذاً: حسن القصد وحسن النية يلحق العبد -إذا لم يتم له الخير لعجز أو تقصير أو مانع- بمن فعل ونفذ الفعل مباشرة، ومن هنا ينبه العلماء على أنه ينبغي للعبد أن يحرص على نية الخير، وعلى تجديد العزم، وعلى فعل الخير دائماً، يقول ابن رجب في شرحه لهذا الحديث: جاء رجل يطوف في المسجد الحرام، ويقول: من يدلني على عمل أداوم عليه ويرضي ربي؟ فقالوا له: جدد العزم دائماً على أن تفعل الخير، فإن لك أجر الخير ما دمت ناوياً فعله.

مضاعفة ثواب الحسنات
يكون للمؤمن بحسن النية أجر على ما لم يفعله، فإن عمل الحسنة بالفعل كتبت له عشر حسنات، وهذا هو الحد الأدنى في محاسبة المولى سبحانه لعباده، كما قال الله: { مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا } [الأنعام:160] وهذا هو الحد الأدنى لجميع الناس في جميع الحسنات، ولكن في الحديث يقول: (إلى أضعاف كثيرة) أي: يضاعف لمن يشاء إلى أكثر من سبعمائة ضعف، وجاء في القرآن الكريم إلى سبعمائة كما جاء في قوله: { مَثَلُ الَّذِينَ يُنفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ } [البقرة:261] والسبعة في مائة تساوي سبعمائة { وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ } [البقرة:261] يعني: فوق السبعمائة، فيضاعف الحبة فوق ذلك لمن يشاء.
فأي الحسنات التي تتضاعف، وأي الحسنات التي تقف عند العشر؟ يقول العلماء: المضاعفة ليس مردها للفعل من حيث هو، ولكن للفاعل ولظروف الفعل، فإذا كان الإنسان مقبلاً على العمل بنية خالصة وإقبال على الله، وراغباً في الخير، ومؤمناً بوعد الله، فهو ليس كشخص يساق إلى العمل سوقاً، فإذا وجبت الزكاة على رجل، فتلكأ فيها حتى أخذها منه الإمام، فليس كالشخص الذي يبادر، وينتقي خير ماله، ويدفع الزكاة طيبة بها نفسه، وهو يرجو فضل الله! أيضاً: لا يستوي الشخص الذي يؤمن بجزائه على عمله، ويعلم أنه يتعامل مع الله على حد قوله تعالى: { مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا } [البقرة:245]؛ والشخص الذي يخشى من الإمام، ويخاف عقابه لعدم إخراج في الزكاة، فيحاول أن يخرج الواجب فقط، فذاك شخص يريد الكمال في الأداء؛ وهذا شخص يريد أن يقف عند أدنى حد الإجزاء فهل هما سواء؟! ليسوا سواءً، فالشخص الذي يحاول أن يقف عند أدنى حد فيما يجزئه؛ ليس كالشخص الذي يصل إلى القمة فيما يجب عليه، فالمولى سبحانه ينظر إلى قلب هذا المؤمن، وقلب هذا المؤمن، فيضاعف لمن يشاء بقدر قوة إيمان كل منهما: ( إن الله لا ينظر إلى أجسامكم ولكن ينظر إلى قلوبكم ) فبقدر الإخلاص في القلب، وبقدر الإيمان تكون زيادة الأجر عند الله سبحانه وتعالى.
فمثلاً: في الصلاة يكون الناس في صف واحد، يركعون ركوعاً واحداً، ويرفعون رفعاً واحداً، ويسجدون سجوداً واحداً، ويكون ما بين صلاة هذا وذاك كما بين المشرق والمغرب! فهل هما سواء، ليسوا سواءً.
وبعض العلماء يقول: المضاعفة تكون خاصة للصدقة في سبيل الله، وما كان من الأمور الأخرى كصدقة لفقير أو مسكين أو لقضاء حاجة فهي تضاعف إلى حد العشرة، والذي في سبيل الله هو الذي يتضاعف إلى سبعمائة، ولكن قد تضاعف صدقة المسكين في حاجة، من الحاجات أشد خطراً، وأعظم بالاً، وأشد احتياجاً عند هذا المسكين من تلك الأموال التي تذهب في سبيل الله، فالمضاعفة تكون بحسب الواقعة وبحسب الشخص.
وقالوا أيضاً: الحسنات تزداد وتتضاعف بحسب قلب صاحبها ويقينه وإيمانه، وقد جاء عنه صلى الله عليه وسلم فيما يتعلق بالحلق والتقصير للتحلل من الحج أو العمرة أنه دعا للمحلقين ثلاث مرات فقال: ( اللهم ارحم المحلقين، قالوا: والمقصرين، قال: اللهم ارحم المحلقين، قالوا: والمقصرين، وفي الثالثة قال: والمقصرين ) فحينما دعا صلى الله عليه وسلم بهذه الصورة، قالوا: يا رسول الله! ما بال المقصرين؟ أي: لماذا لم تترحم عليهم؟ وما بال المحلقين تخصهم بهذا الدعاء؟ قال العلماء: المحلقون ما كانوا في أي شك، وما شكوا في الأمر بالتحليق، فحلقوا شعورهم وهم موقنون كل اليقين بأن هذا هو الحق، وأن هذا هو الحكم، وأن هذا هو امتثال أمر الله ورسوله؛ لأنه أمرهم أن يحلقوا رءوسهم، ولكن المقصرين لم يطمئنوا لذلك، فكأن المقصر يقدم رجلاً ويؤخر أخرى، والمقصر مقصر في حد ذاته كما يقولون.
إذاً: ليسوا سواء، وفرق بين الذي يقبل على العلم إيماناً ويقيناً وبين الذي يدفع إليه دفعاً.
إذاً: تتضاعف الحسنة بحسب ميزان الإيمان في قلب المؤمن.

مضاعفة الحسنات في الأوقات والأماكن الفاضلة
وتتضاعف الحسنات أيضاً بحسب المكان والزمان، ومضاعفة الحسنات في الزمان والمكان جاءت فيه النصوص الكثيرة، فمن حيث الزمان نعلم أن الرسول صلى الله عليه وسلم فضل بعض أوقات الزمن من ساعة ومن يوم ومن ليلة ومن شهر على بعض، وكل ذلك جاءت فيه النصوص.
فمن المفاضلة في ساعة من الأربع والعشرين الساعة ساعة يوم الجمعة، قال عليه الصلاة والسلام: ( فيه ساعة لا يوافقها عبد قائم يصلي، يسأل الله شيئاً إلا أعطاه إياه )، وهذه ساعة في يوم الجمعة، ويوم الجمعة بكامله أيضاً أفضل أيام الأسبوع، وقد حثنا صلى الله عليه وسلم على كثرة الصلاة والسلام عليه في ذلك اليوم، ووهو يوم خلق فيه آدم عليه السلام، وفيه أسكن الجنة، وفيه سرت الملائكة إليه، وفيه أهبط إلى الأرض، وفيه تاب الله عليه، وفيه تقوم الساعة، وفيه ساعة لا يصادفها عبد يسأل الله خيراً إلا أعطاه إياه.
وكذلك عرفة، قال عليه الصلاة والسلام: ( خير يوم طلعت فيه الشمس يوم عرفة )، وصوم يوم عرفة يكفر سنتين، وصوم يوم عاشوراء يكفر سنة، فتلك الأيام لها فضائلها، وتتضاعف فيها الأعمال ما لا تتضاعف في غيرها.
وشهر رجب جاء عنه صلى الله عليه وسلم (أن رجلاً جاءه وسلم عليه، فرد عليه السلام وكأنه لم يبال به، فسأله: ألم تعرفني يا رسول الله؟! قال: من أنت؟! قال: أنا الرجل الذي جئتك العام الماضي وأسلمت ورجعت، قال: قد تغير حالك، وكانت صفتك كذا وكذا، فقال: منذ فارقتك ما أفطرت يوماً أي: كان مداوماً على الصيام قال: صم من كل شهر ثلاثة أيام، أو صم الإثنين والخميس، أو صم يوماً وأفطر يوماً، وصم من الأشهر الحرم وأفطر)، فالأشهر الحرم يستحب الصوم فيها، والصوم فيها أفضل من غيرها.
وكذلك العشر الأول من ذي الحجة، بين صلى الله عليه وسلم: (أنه ما عبد الله في أيام خيراً منها)، وأقسم الله بها في قوله: { وَالْفَجْرِ } [الفجر:1] { وَلَيَالٍ عَشْرٍ } [الفجر:2].
وكذلك ليلة القدر هي خير من ألف شهر، أي: من ثلاث وثمانين سنة، فهذه من الأوقات الفاضلة التي فضلها الله على غيرها، والتي تتفاضل فيها الأعمال.
ونأتي إلى الأمكنة: فهذا المسجد النبوي ( صلاة فيه تعدل ألف صلاة )، وهذا لا يتعلق بالمصلي، إنما أوقعت الصلاة في مكان منحه الله فضل مضاعفة الصلاة، وجاء في حديث ضعيف مذكور في أعذب الموارد: ( رمضان بالمدينة يعدل سبعين رمضان في غيرها )، لكن هذا حديث سنده ضعيف، لكن حديث (ألف صلاة) صحيح ثابت.
وإذا جئنا إلى مكة: (فصلاة في المسجد الحرام تعدل مائة ألف صلاة)، فالأمكنة تتضاعف فيها الحسنات.

مضاعفة السيئات
وهل السيئات تتضاعف أيضاً؟ الحديث فيه: ( ومن هم بسيئة فلم يعملها كتبت له حسنة )، إن قيل: كيف يهم بالسيئة وإذا لم يفعلها تكتب له حسنة، فكل الناس يهمون بالسيئات؟!

الجواب
إذا هم بالسيئة وترك فعلها، فإنا نسأل: ما موجب الترك؟ هل تركها رغبة عنها من أجل خوفه من الله، أو تركها لعارض منعه قهراً؟ يختلف العلماء في هذه النقطة فقط، فبعضهم يقول: إن هم بالسيئة ولكنه لم يفعلها لمانع قاهر له، فإنه يأثم على هذا الهم، يقولون: لأنه يوجد خاطرة وفكرة، وهمٌّ وعزيمة.
فالفكرة والخاطرة: شيء يخطر بالبال ويمر، ولا يبقى عندك، ولا تتردد الخاطرة في فكرك، فإن استقرت في قلبك فهي هَمٌ وتصميم، فإن أردت التنفيذ فهو العزم، فالعزم هو: الهم الأكيد، والهم والهمة: أخذ الأهبة للعمل.
فإذا هم الرجل بسيئة فننظر: هل أخذ في أسباب تحقيقها أم هو مجرد خواطر تجول في ذهنه؟ فإذا كان مجرد تفكير بلا عزم، والهم بالتنفيذ لم يأت بعد، فيتفق العلماء على أن مجرد الخواطر ومجرد التفكير قبل الأخذ في أسباب التنفيذ لا يؤاخذ عليها، كما قال صلى الله عليه وسلم: ( إن الله تجاوز لي عن أمتي ما حدثت به أنفسها، ما لم تعمل أو تتكلم ) فحديث النفس خواطر لا يؤاخذ بها.
لكن إذا جالت الفكرة في فكره وذهنه ثم رسخت وأصبحت عزماً، وهم بالفعل، ولكن عرض له عارض خارج عن إرادته منعه من التنفيذ مع وجود التصميم منه، فهل يقال: تكتب له حسنة، أو تكتب عليه سيئة؟ بعض العلماء يقول: هذه لا يسلم منها؛ لأنه ما منعه من السيئة إلا شيء خارج عن إرادته، وعزمه لا زال موجوداً، فهذا العزم المؤكد على فعلها الذي لم يتراجع عنه يؤاخذ عليه، واستدلوا بحديث: ( إذا التقى المسلمان بسيفيهما فالقاتل والمقتول في النار، قالوا: هذا القاتل فما بال المقتول؟ قال: إنه كان حريصاً على قتل صاحبه )، وهذا الذي كان حريصاً على قتل صاحبه هل موقفه مجرد الحرص ومجرد العزم أم أنه باشر أسباب القتل؟ باشرها، والتقى بخصمه، وجعلا يتضاربان ولكنه عجز، فوجد مع الهم: العزم والتصميم والأخذ في الأسباب ومباشرة السبب، ولكنه عجز، فهذا يأثم على همه هذا، ومثله كمثل شخص أراد أن يسرق، وجلس في بيته، وقال: والله! فلان بيته خالٍ، فلو كسرت القفل، ودخلت لآخذ الفلوس، ثم أشتري سيارة وأذهب إلى مكان كذا، وأخذ يبني قصوراً على الرمال في الخيال وهو في محله! وقال: ليس هذه الليلة، لكن غداً، حتى ما قال: إن شاء الله غداً أذهب وأنفذ، وبات على هذا، وجاء بالمقص الذي يقص القفل، وتركه عنده إلى يوم الغد، ولكن في الغد لم يذهب، وقال: ربما تأتي الشرطة، وربما يأتي صاحبه، وربما المسألة تصل إلى قطع اليد، فترك السرقة، ماذا تقولون في مثل هذا؟ إنه ترك السرقة مع عدم الأخذ بالأسباب، ولم يأت إلى خطوة التنفيذ، فتكتب له حسنة؛ لأنه رجع من قبل نفسه، لكن إذا ذهب بالمقص، ووضع المقص على القفل، وصار يحاول كسره، فسمع نحنحة الحارس آتياً فرمى بالمقص وهرب، فهل هذا هم بسيئة فلم يفعلها، فتكتب له حسنة؟ بل تكتب عليه سيئة واحدة فقط، وهذا من رحمة الله الواسعة، فإنه لم يكتبها سيئتين، وهذه الصورة لا يسلم منها، ولا تكتب له حسنة، والحديث يقول: ( من هم بسيئة فلم يعملها كتبت له حسنة )، فهل ندخل بينه وبين رحمة الله الواسعة؟! لا، ولكن لا نترك الناس يعبثون.
إذاً: اختلف العلماء فيمن هم بالسيئة، وأعد لها كل العدة، ولم يمنعه منها إلا مانع قهري، فقيل: كيف تكون له حسنة في ذلك؟ والرسول صلى الله عليه وسلم وإن أطلق لكن مقتضيات الأحكام العامة أو مقتضيات النصوص كلها تدل على أنه يأثم، كحديث: (إنما الدنيا لأربعة ...) وذكر أن أحدهم قال: لو أن لي مالاً لعملت من الخير مثلما يعمل فلان، فهما سواء في الأجر، (ورجلاً لم يعطه الله مالاً، ولم يعطه علماً)، فلم يعرف حق الله فيه، فهو في أسفل السافلين؛ لأنه صرف ماله في معصية الله، وعمل المعاصي بالفعل، والرجل الثالث: لم يعطه الله مالاً، ولم يعطه علماً، فقال: لو أن لي مثل مال فلان لعملت من الخير ومن المتعة والشهوة مثل ما يفعل فلان، فهو مثله في الإثم، فهذا ليس لديه المال، ولكن تمنى أنه لو تمكن لفعل كما فعل فلان، فلحق به في الدرك الأسفل، فهو همّ وتمنى أن يكون ولكن أعجزه قلة المال.
فإذاً: العزم المصمم الذي يجعل الشخص حريصاً على المعصية، ولم يكف عن المعصية إلا لعارض منعه قهراً؛ فهذا يأثم.

أنواع الهم
خلاصة كلام العلماء في قوله: (هم بحسنة، وهم بسيئة): الهم همان: 1- هم مؤكد ومصمم على الفعل بعزم، ولم يمنع منه إلا العجز، كحديث: اللذين التقيا بسيفيهما، فالقاتل موجود همه وعزمه، والمقتول لا ينقص عنه في الهم والعزيمة، ولكن القاتل ظفر بالقتل، والمقتول عجز، فقبل وقوع القتل هما لا يتفاوتان في الهم والعزيمة بل هما سواء، فكل منهما حريص على قتل الآخر، فوجد الحرص والهم المؤكد من كل منهما.
2- هم بمجرد الخطرات، مثل رجل أراد أن يسرق وفكر وعمل كل التخطيط، ولكن لم يرد التنفيذ، وما عنده عزم، بل هو مجرد خاطرة في البال، فقال: أعوذ بالله من الشيطان الرجيم، نقنع بالقليل، ونترك الذنب، فتأتي الفكرة تراوده مرة أخرى في أن يسرق دكان فلان، ثم يقول: لا، هذا مال زائل، وسيأتي ثم يذهب في طريقه، وما أتى بالحرام سيذهب في الحرام، وسأقنع بما أعطاني الله، فهذا الذي يفكر في مجرد السرقة، ولم يكن عنده التصميم والعزم الأكيد، ولم يذهب بالفعل إلى المحل الذي يريد سرقته، فله حسنة.
إذاً: الهم الذي يصحبه العزم المؤكد شيء، والهم الذي هو مجرد خاطرة في البال شيء آخر، ومن هنا يبحث العلماء في تفسير قوله تعالى في قصة نبي الله يوسف عليه وعلى نبينا الصلاة والسلام مع زوجة الملك: { وَلَقَدْ هَمَّتْ بِهِ وَهَمَّ بِهَا } [يوسف:24]، هل كان الهم من الجانبين متساوياً؟ لا والله! قالوا: إن همها كان مع سبق الإصرار والعزم المؤكد؛ لأنها كما قال الله: { وَغَلَّقَتِ الأَبْوَابَ وَقَالَتْ هَيْتَ لَكَ } [يوسف:23] أي: هلم، أو تهيئت لك، فعندها عزم مؤكد وتصميم سابق على ما تريد، ولكن هم يوسف هو أمر خاطر، وهمه بها ليس هو الهم الذي يؤدي إلى الفعل، فرأى برهان ربه، فهمه هو: الخاطر والغريزة الجبلية في الإنسان، لكنه قاومها ودافعها، ولم يسترسل مع خواطر نفسه مثل زوجة العزيز، فإنها لم يمنعها من تنفيذ ما كانت تريده إلا ما قاله الله: { وَأَلْفَيَا سَيِّدَهَا لَدَى الْبَابِ } [يوسف:25]، فهمها وهم يوسف مختلفان، ولذا قال الشاهد من أهلها: إن كان قميصه قد من قبل فصدقت وهو من الكاذبين، وإن كان قميصه قد من دبر فكذبت وهو من الصادقين.
يهمنا قوله في الحديث: ( من هم بسيئة فلم يعملها ...)، لماذا لم يعملها؟ جاء في بعض الروايات: ( إنما تركها من جرائي )، أي: تركها مخافة الله، فهذا الخوف من الله هو سبب الحسنة التي تكتب له، فكأنها توبة من جديد.
إذا قدر أنه عمل سيئة بالفعل: سرق أو زنا أو كذب فتكتب له سيئة واحدة، ولم يقل: كاملة كما نبه عليه المؤلف رحمه الله، فالحديث أكد الحسنة بأنها كاملة، حتى لا يظن أنها الحسنة رقم اثنين أو رقم ثلاثة، بل هي حسنة كاملة رقم واحد، وجاء هنا بسيئة، وما قال: سيئة كاملة؛ لأن سيئة الفعل ليست كحسنة الفعل، بل قال: (كتبها سيئة واحدة)، وكأن في كلمة (واحدة) نوع من التقليل، نعم هو لم يقل: ناقصة، لكن الفرق في اللفظ واضح، وهو يعطينا نوع تخفيف، ويشعرنا بذلك أنه جاء في بعض الآثار أن العبد إذا أذنب يقول ملك الحسنات لملك السيئات: انتظر لعله يستغفر، انتظر لعله يتوب، إذاً: هي سيئة واحدة، لكنها قابلة للمحو، وقابلة للإزالة، فقد تزول بأي مكفر من مكفرات الذنوب.
يقول العلماء: الحسنة والسيئة تتضاعف -كما أشرنا- بالزمان، وتتضاعف بالمكان، وتتضاعف بالأشخاص، فالصلاة تتضاعف في هذا المسجد النبوي الشريف، والحسنة أيضاً تتضاعف في مكة، وجاء في حديث مضاعفة السيئة في مكة، ولم يأت ذلك في المدينة، بل في مكة، قال الله تعالى: { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ } [الحج:25]، فقال: (ومن يرد)، وقد سئل أحمد رحمه الله: هل يحاسب العبد على همه بالمعصية؟ قال: لا، إلا بمكة، ولو كان في عدن ونوى قتل إنسان عند البيت لكتب عليه الوزر، ولو كان خارج مكة ونوى ارتكاب الإثم في مكة فإنه يضاعف له الإثم على ذلك.
ولذلك يقول العلماء: من عصى الملك في بلاطه أو على بساطه ليس كمن يعصي الملك وهو في آخر مملكته وفي آخر بلاده، ولله المثل الأعلى، فحرمة البيت عظيمة عند الله؛ وقد قال صلى الله عليه وسلم: ( إن الله حرم مكة يوم خلق السماوات والأرض، فلا تحل لأحد، وإنما أحلت لي ساعة من نهار، وقد عادت حرمتها إلى يوم القيامة )، ومن هنا كان لها أحكام خاصة، وقال الله: { وَمَنْ دَخَلَهُ كَانَ آمِنًا } [آل عمران:97]، يأمن فيه الإنسان والحيوان والطير، بل حتى الشجر يأمن أن تقلعه أو تعتدي عليه؛ لأنه في حرم الله، فهو مأوى كل مسلم من مشارق الأرض ومغاربها، فإذا لم يكن الإنسان آمناً على نفسه، آمناً على ماله فكيف يؤدي حق الله؟!

الأشهر الحرم
وجعل المولى سبحانه في السنة أزمنة محرمة، وكان العرب في الجاهلية يعظمونها، وكانوا يكفون عن القتال والأذى فيها، وهي الأشهر الحرم.
قال الله: { إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْرًا فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَوَاتِ وَالأَرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ ذَلِكَ الدِّينُ الْقَيِّمُ } [التوبة:36] أي: تعظيم حرمات تلك الأشهر { فَلا تَظْلِمُوا فِيهِنَّ أَنْفُسَكُمْ } [التوبة:36]، والأشهر الحرم هي: شهر رجب، وذو القعدة، وذو الحجة، والمحرم، ثلاثة أشهر متواليات، ورجب الفرد.
وقال الله: { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ } [البقرة:197]، وما هي الأشهر المعلومات؟ هي: شوال، وذو القعدة، وذو الحجة، فشوال انفرد بأشهر الحج، والمحرم انفرد بالأشهر الحرم، وذو القعدة وذو الحجة اشتركا في أشهر الحج والأشهر الحرم، فإذا كان شوال وذو القعدة وذو الحجة هي أشهر الحج، والمحرم من الأشهر الحرم، فالمولى سبحانه يقول: { لا تُحِلُّوا شَعَائِرَ اللَّهِ وَلا الشَّهْرَ الْحَرَامَ وَلا الْهَدْيَ وَلا الْقَلائِدَ وَلا آمِّينَ الْبَيْتَ الْحَرَامَ } [المائدة:2]، فيحرم على الناس في منازلهم، وعلى القبائل في أماكنهم، أن يحلوا شعائر الله، ولا آمين البيت الحرام الذين يبتغون فضلاً من الله.
أي: فلا تحلوا الأشهر الحرم، ولا تحلوا الشعائر، ولا القلائد، ولا آمين البيت، وهم قاصدو البيت الحرام من الحجاج والمعتمرين، فقد كان الحاج من قبل يأتي من أقصى الجزيرة أو من البحرين أو من دول الخليج متجهاً إلى مكة، ويحتاج في مجيئه إلى نحو شهر ونصف، فلو خرج من نصف شوال، وجاء إلى مكة، وأدرك عرفة، فيقضي شهراً ونصفاً في سفره وحجه، ثم إذا أراد أن يرجع فمعه بقية ذي الحجة وشهر المحرم، فيذهب الحاج الذي من أقصى الجزيرة ويرجع إلى أهله في الأشهر الحرم، وهو معصوم الدم، آمناً من تلك القبائل، فوقت الحج يتزامن مع الأشهر الحرم لتحفظ حرمة الحاج.
وفي الوقت الحاضر يأتي الحجاج من الصين، ومن موسكو، ومن واشنطن، ومن أقصى العالم، فقد يصل في عشر ساعات بالطيران، فيأتي ويرجع في الأشهر الحرم، وإذا وصل إلى مكة فهو في الأشهر الحرم، وفي البلد الحرام، فحينئذٍ يؤدي حجه آمناً مطمئناً، قد أمنه المولى، ومن اعترض الحاج، ومن أزعج الحاج أو أزعجه أو أقلقه أو أخافه؛ فهو محارب لله؛ لأن الله أمنه، فيأتي هذا ويخفر ذمة الله.
الله يقول: يا عبادي! هلم إلى بيتي آمنين، بيتي أعددته لكم ومن دخله كان آمناً، ثم يأتي هذا ويتعدى على من أمنهم الله! وهم في غفلة عن هذا، فكل من أهاج حاجاً، وكل من آذى مسلماً جاء للحج، وكل من أخاف إنساناً في حرم الله، فقد توعده الله بالعذاب الأليم.
لو أن إنساناً دخل بيتك، ثم جاء إنسان وفتح الباب واعتدى عليه، فقد اعتدى على صاحب البيت أيضاً، فالمولى سبحانه جعل الحرم آمناً، وجعله عتيقاً من الجبابرة، وأمن هواءه وأرضه وسماءه، ثم يأتي إنسان فيستهين بتلك الحرمة، ويعتدي على حرم المولى لعباده الذي جعله آمناً فوالله إنه لإجرام كبير، ولا يؤمن على هذا المعتدي مكر الله.

حرمة المسجد الحرام
إذاً: الحسنة تتضاعف، والسيئة تتضاعف بعظم حرمة المكان؛ ولهذا قالوا: من قتل في الحرم نفساً خطأً فالدية تغلظ، ونحن نعلم بأن القتل نوعان: عمد وخطأ، والعمد فيه القصاص إلا أن يعفو أهل الدم، والخطأ فيه الدية مائة من الإبل، لكن إذا وقع القتل خطأً في الأشهر الحرم أو في حرم مكة، فينص الحنابلة على أن الدية تتضاعف، أي: تغلظ، والدية قد تكون مغلظة وقد تكون عادية، فالدية العادية مائة من الإبل أياً كانت، ولكن المغلظة منها أربعون ناقة حاملاً، وأين يجد أربعين ناقة حاملاً؟ فهذا من باب التغليظ بسبب حرمة المكان والزمان.
قالوا: من هم بسيئة فلم يعملها كتبت له حسنة، إلا إذا كان في مكة، فإنه يؤاخذ على هذا الهم، فإن عملها ضوعفت عليه السيئة، قال مجاهد وهو ممن أخذ عن ابن عباس : الحسنة تتضاعف في مكة والسيئة كذلك، ومن هنا لما أمر أمير المؤمنين عمر رضي الله عنه ابن عباس أن يقيم للناس الحج، أي: يكون مفتياً للحجاج، قال: لا أستطيع أن أسكن بلداً تتضاعف فيه السيئة كما تتضاعف فيه الحسنة، ولكن أسكن الطائف، وإذا جاء وقت الحج نزلت إلى مكة مدة الحج، فسمح له بذلك، ثم توفي ابن عباس في الطائف لهذا السبب.

فضل الله تعالى في مضاعفة الحسنات
فهذا الحديث يبين كيفية تعامل العبد مع ربه، وكيفية تعامل الملائكة مع العبد، وقد روي عن ابن مسعود وعن أحمد قالا: ما أهلكه من غلبت عشراته آحادُه، أي: الحسنة بعشر، والسيئة بواحدة، ومع هذا فمن الناس من يأتي يوم القيامة وسيئاته أكثر عدداً من حسناته! فالمولى يضاعف لك الحسنة بعشر، ولا يحاسبك على السيئة إلا بواحدة ما لم تتب وتستغفر، ومع هذا كله تكون حصيلة السيئات عندك يوم القيامة أكثر من الحسنات! فلا يهلك على الله إلا هالك.
روى النسائي و أبو داود و أحمد رحمهم الله أن النبي صلى الله عليه وسلم قال: ( خصلتان لا يحافظ عليهما مسلم إلا دخل الجنة، وهما يسيرتان، وقليل من يفعلهما! إذا قال بعد كل صلاة: سبحان الله، الحمد لله، الله أكبر، عشراً عشراً، فتلك خمسون ومائة ) أي: لأن كل واحدة عشر مرات، فهي ثلاثون، يقول ذلك عقب كل صلاة، فثلاثون في خمس صلوات بمائة وخمسين، قال: ( وإذا أوى إلى فراشه سبح الله وحمد الله وكبره مائة مرة، فتلك خمسمائة وألفا حسنة ) أي: لأن مائتان وخمسون في عشرة بـ(2500)، قال: ( وهو لن يفعل سيئات بهذا العدد )، أو كما قال عليه الصلاة والسلام.
وهذا الحديث والتوجيه النبوي الكريم معادلة، لتعرف كم حسناتك في اليوم وكم سيئاتك، فإذا حرصت على سبحان الله، الحمد لله، الله أكبر، عقب كل صلاة عشراً عشراً، كان مجموع ذلك مائة وخمسين؛ فمائة وخمسون في اللسان، ولكن في الميزان تكتب ألفاً وخمسمائة؛ لأن مائة وخمسين في عشرة بألف وخمسمائة، وعند النوم تقولها مائة مرة، فهي بألف، فيكون لديك ألف وخمسمائة عقب الصلوات ولديك ألف عند الإيواء إلى الفراش، فمجموع الحسنات عند الله ألفان وخمسمائة حسنة، ولن يعمل العبد إن شاء الله سيئات بقدر ذلك.
فلو عملنا هذا، فحصيلة الحسنات أكثر بلا شك، فما عمل من خير بعد ذلك فهو فضل له، وهو سيعمل خيراً غير هذا؛ فسيلقي السلام، وسيلقى أخاه بوجه طلق، وسيعاون هذا، وسيتصدق، وسيقول كلمة الحق، وكل ذلك حسنات له، ومع هذا كله يأتي إنسان يوم القيامة وسيئاته أكثر من حسناته!! نسأل الله السلامة والعافية، ونسأل الله أن يوفقنا وإياكم لما يحبه ويرضاه، وصلى الله وسلم وبارك على عبده ورسوله محمد صلى الله عليه وسلم، والسلام عليكم ورحمة الله وبركاته.

الأسئلة

مضاعفة أجر الصدقة بحسب حاجة المسكين

السؤال
هل الصدقة تتضاعف بحسب شدة حاجة المسكين؟

الجواب
أليست الحسنات في ذاتها أيضاً تتفاضل؟ قال الله سبحانه: { وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ } [فصلت:34] يقول أبو حيان : (ولا تستوي الحسنة ولا السيئة) فيها احتمالان: الأول: الحسنة من حيث هي من باب الحسن، والسيئة من حيث هي من باب الإساءة لا يستويان، فهذه حسنة معروفة، وهذه سيئة قبيحة، فهما متباعدان ونقيضان.
الثاني: ولا تستوي الحسنة في ذاتها، بل يوجد حسنة رقم واحد، وحسنة رقم اثنين، وحسنة رقم عشرة، وكذلك السيئة تتفاوت، وقد أشرنا إلى تفاوت الحسنات بحسب عمل العبد، وقد قال صلى الله عليه وسلم لأصحابه: ( سبق درهم مائة ألف درهم! )، والدرهم واحد، لكنه يقول لهم: ( سبق درهم مائة ألف درهم!! ) فميزان العقل والمنطق والحساب والرياضيات يتساءل: كيف هذا والجنس واحد؟! فالدرهم هو الدرهم، وهذه مئات الآلاف من الدراهم، فكيف هذا العدد كله يتأخر ويسبقه درهم واحد؟! فبين صلى الله عليه وسلم ذلك فقال: ( رجل معه درهمان، فتصدق بأحدهما، ورجل عنده مال كثير فأخذ من عرض ماله مائة ألف وتصدق بها ).
فانظروا هذه المقارنة، فشخص عنده درهمان فقط، فتصدق بواحد، فنسبة الصدقة من رأس المال (50%)، والباقي معه بعد الصدقة (50%)؛ لأن الباقي واحد فقط، وهذا الذي عنده مال كثير، مثلاً مليون، وجاءه مشروع من المشاريع، فمرة يبيع بيته أو يبيع أرضه فربح عشرات الملايين، وقال: هذه مائة ألف، أو مائتا ألف ريال صدقة، فلو تصدق صاحب عشرة ملايين بمائتي ألف، فالمائتا الألف من العشرة الملايين، نسبتها واحد من مائتين، فأين واحد من مائتين من خمسين في المائة؟! فهي نسبة مئوية بعيدة جداً.
ولو أن صاحب العشرة الملايين تصدق بمليون، فهي عشرة بالمائة وسيبقى له بعد ذلك تسعة ملايين، ولا يشعر بشيء خسره.
إذاً: هناك فرق كبير بين القلب الذي يسخو بنصف رأس ماله ولم يبق بيده إلا درهم واحد، والشخص الذي تصدق بشيء لم يشعر به، ويبقى عنده ما يغطي ما تصدق به عشرات المرات، فالدرهم الواحد إذا خرج من قلب نقي، وصاحبه يكثر من ذكر الله، فهو أفضل من صاحب المئات التي خرجت من قلب لا يحس بأثرها كإحساس قلب صاحب الدرهمين، ومن هنا تتفاضل الحسنات فيما بينها.
وأنت لو تصدقت لإنسان محتاج، وعنده (70%) من قدر حاجته، فأعطيته (30%) لسد حاجته، وأتيت لإنسان محتاج لـ(100%)، وأعطيته (20%) من حاجته، فهل صدقة (20%) التي أعطيتها لهذا تعادل (30%) التي كملت بها لصاحب السبعين؟ وأيهما أشد سداداً لصاحبها؟ فصاحب (70%) لا بأس بحاله، حتى لو كان صاحب (50%)، لكن هذا الذي ليس عنده شيء، فهو مسكين لاصق في الأرض كما قال الله: { أَوْ مِسْكِينًا ذَا مَتْرَبَةٍ } [البلد:16]، وليس لديه شيء يحركه، فأنت حركته وأنعشته بصدقتك، فهي أفضل.
إذاً: الحسنة في ذاتها تتفاوت بحسب حاجة المحتاج، كما أنها تتفاوت بتفاوت الزمان والمكان، والله أعلم.
وصلى الله وسلم على نبيه محمد وآله وصحبه.


الحديث الثامن والثلاثون - شرح الأربعين النووية لعطية سالم

الكتاب : شرح الأربعين النووية
المؤلف : عطية بن محمد سالم (المتوفى : 1420هـ)

شرح الأربعين النووية - الحديث الثامن والثلاثون

شرح حديث: (من عادى لي ولياً فقد آذنته بالحرب ...)
الحمد الله رب العالمين، والصلاة والسلام على أشرف المرسلين، نبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين.
أما بعد: قال المصنف رحمه الله: [ عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: إن الله تعالى قال: ( من عادى لي ولياً فقد آذنته بالحرب، وما تقرب إليّ عبدي بشيء أحب إليّ مما افترضته عليه، ولا يزال عبدي يتقرب إليّ بالنوافل حتى أحبه، فإذا أحببته كنت سمعه الذي يسمع به، وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يمشي بها، ولئن سألني لأعطينه، ولئن استعاذني لأعيذنه ) رواه البخاري ] .

الزيادات التي لم تثبت
هذا الحديث النبوي الشريف يعتبر عند العلماء من أشرف وأخص ما جاء في فضل أولياء الله سبحانه.
وهذا الحديث بهذه الألفاظ قال النووي هنا: رواه البخاري ، وظن بعض الناس أن البخاري انفرد به، ولا يوجد الحديث في كتب السنن سوى البخاري ، ولكن يوجد هذا الحديث أيضاً في حلية الأولياء، وذكره السيوطي في رسالة مختصرة، وكتب فيه الشوكاني كتاباً مستقلاً سماه: قطر الولي بشرح حديث الولي، وقد طبع كتابه هذا، وذكر أن أحمد رحمه الله ذكره في كتاب الزهد، وكذلك البيهقي ؛ ولكن لضيق الوقت لم أتمكن من الاطلاع عليه في كتابي أحمد و البيهقي ، وهو موجود بنصه في الجزء الثامن من حلية الأولياء، وأنصح طالب العلم ألا يكتفي بكتاب البغية الذي فهرس أحاديث الحلية؛ لأن هذا الحديث بالذات سقط من الفهرس، وهو يوجد في الجزء الثامن في ترجمة الحسن بن يحيى بن الحسنين .
وقد تكلم عليه ابن حجر فيما لا يقل عن خمس أو ست صفحات في الجزء الحادي عشر من فتح الباري في كتاب التواضع.
واستشكل بعض العلماء فقال: ما علاقة هذا الحديث باب التواضع؟ وإذا رجع طالب العلم إلى مرجعه فسيجد الجواب على ذلك مفصلاً، ويقول الشوكاني في كتابه على هذا الحديث: لم يكن عندي أثناء شرح هذا الحديث سوى فتح الباري لـ ابن حجر .
إذاً: هذا الحديث له أهميته، وعني به شراح الأربعين النووية، وفعلاً عني به أيضاً ابن حجر ، وشرحه على ما جاء بألفاظه التي سمعنا.
ونحب أن ننبه أنه سبق وأن ذكرنا هذا الحديث عرضاً في بعض الليالي، وذكرنا في آخره زيادة كنا نحفظها أثناء الطلب، وسمعناها من مشايخنا، وفسروها لنا بما يتفق مع معنى الحديث، والزيادة هي: ( وجعلته عبداً ربانياً يقول للشيء: كن، فيكون ) ، وتساءلنا: ما معنى (عبداً ربانياً يقول ) إلى آخره؟ فقالوا: يجعله مجاب الدعوة، ولكن بما أن الأمر نص عن رسول الله صلى الله عليه وسلم، فقد بحثنا عن تلك الزيادة في المراجع فلم نجدها، وبلغني أن بعض الإخوة يجتمعون عند فضيلة الشيخ حماد الأنصاري -وكلنا يعرف سعة مكتبته وعلمه- ويبحثون عن تلك الزيادة، وأعتقد أن تلك المراجع كلها لم تذكرها؛ ولذا أحببت التنبيه على ذلك؛ ليعرف طالب العلم أنها لا توجد في كتب السنن، والأولى التحفظ من ذكرها، وما جاء في الحديث في صحيح البخاري فيه الكفاية؛ لأن الله سبحانه قال: ( لئن سألني لأعطينه، ولئن استنصرني -وبعض الروايات- استنصر بي لأنصرنه ) وسيأتي تفصيل ذلك.
وفي هذا المسجد النبوي الشريف دروس وعبر لطالب العلم، وأذكر هذا لا اعتذاراً في الموقف، ولكن بياناً للمنهج، وقد اجتهد عمر رضي الله تعالى عنه، وأراد أن يحدد المهور اجتهاداً منه، فتقوم امرأة وتقول: ليس لك ذاك يا عمر ! والله تعالى يقول: { وَآتَيْتُمْ إِحْدَاهُنَّ قِنطَارًا } [النساء:20] فكيف تحدد شيئاً لم يحدده الله في كتابه؟! فقال عمر وبملء فيه، وعلى رءوس الأشهاد، وعلى منبر رسول الله صلى الله عليه وسلم: أخطأ عمر ، وأصابت امرأة.
ولقد رفع ذلك عمر عند أصحابه.
وفي هذا المكان بالذات، وكان والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه في دروس رمضان في التفسير، وعند الآية الكريمة: { إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْرًا فِي كِتَابِ اللَّهِ } [التوبة:36] إلى آخر الآية، قال: أيها الإخوة! كنا قلنا سابقاً أن تلك الأشهر قد نسخت، ونسختها آية السيف -كما يقول بعض المفسرين- ، ولكن بعد التأمل والبحث ظهر لنا أنها لم تنسخ، وأنها باقية على حرمتها، فأحببنا أن ننبه الإخوان على ما سبق أن قلناه.
وهكذا أيها الإخوة! يبلغ الحاضر منكم الغائب أن تلك العبارة بحثتها شخصياً في تلك المراجع، فلم أجد لها ذكراً في تلك المراجع؛ ولذا نقف على ما جاء في صحيح البخاري ، وما جاء في الحلية بزيادة بعض الألفاظ فنعرض لها عند شرح الحديث إن شاء الله، وأحمد الله مرة أخرى، وأشكر الإخوة الذين نبهوا على ذلك، والحمد لله.

من هو الولي؟
يقول صلى الله عليه وسلم فيما يرويه عن ربه سبحانه أنه قال: ( من عادى لي ولياً فقد آذنته بالحرب )، هنا يقف العلماء عند: (من عادى لي ولياً) من هو الولي؟ وكيف يعاديه؟ وكيف يؤاذنه الله بالحرب؟ وهل كل عداوة تدخل في هذا؟ يقول العلماء: الولي من نص القرآن الكريم عليه بقوله: { أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ } [يونس:62]من؟ { الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } [يونس:63] ومن قانون اللغة العربية في البلاغة -في مبحث الوصل والفصل في البيان- أن الجملة إذا كانت جديدة تعطف بالواو، وإذا كانت مفسرة أو مرتبطة بما قبلها كأن تكون جزءاً من كل، أو بياناً لمجمل، فإنها لا تعطف بالواو ولكن تأتي تابعة لها، وأشرنا إلى ذلك مراراً، وهذه القضية البلاغية تحل إشكالات كثيرة عند طلبة العلم في مآزق المواقف، وخاصة في مواقف العقائد.
بيان لذلك: تجد في مستهل المصحف الشريف قوله سبحانه: بِسْمِ اللَّهِ الْرَّحمَنِ الْرَّحَيمِ { الم * ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ } [البقرة:1-2] (هُدًى) لمن؟ (لِلْمُتَّقِينَ) ثم جاء بعد ذلك بأوصاف لأشخاص، وهل الأوصاف جاءت معطوفة بالواو أو جاءت متصلة بدون عطف؟ { هُدًى لِلْمُتَّقِينَ * الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاة وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ } [البقرة:2-3] ولم يقل: (هدى للمتقين والذين يؤمنون بالغيب) لا، يقول البلاغيون: لو قيل: ومن المتقون الذين يهتدون بالكتاب؟ قال: { الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاة وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ } [البقرة:3]، ولو جاء بالواو لكانت مفرقة، وكان عندنا قسمان: لو قيل: (هدى للمتقين، والذين يؤمنون بالغيب) يبقى عندنا متقون، وعندنا مؤمنون بالغيب.
إذاً: الوصل والفصل في البيان هو سر البلاغة، ومن هنا: أجاب أحمد بن حنبل رحمه الله على من استشكل أمر المعية، وهي إثبات ما جاء في كتاب الله بدون تأويل ولا صرف للمعنى، وذلك في قضية نبي الله موسى عليه وعلى نبينا الصلاة والسلام، عندما قال المولى سبحانه لما أرسله وأخاه إلى فرعون: { إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } [طه:46]، وقوله: { مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ } [المجادلة:7] وبمجموع هاتين الآيتين قال أحمد رحمه الله: إن معية الله لموسى وأخيه تفسر بما بعد المعية { إِنَّنِي مَعَكُمَا } ولم يقل: (وأسمع وأرى)، وإلا كانت معية سمع ورؤية، ولكن قال: (أسمع وأرى)، وهي عين المعية التي بينها سبحانه وتعالى، فهي معية تأييد ونصرة، وهي عين المعية في غار حراء مع النبي صلى الله عليه وسلم في قصة الهجرة عندما خرج صلى الله عليه وسلم قال تعالى: { إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا } [التوبة:40]، قالها صلى الله عليه وسلم حينما قال أبو بكر : والله! يا رسول الله! لو نظر أحدهم إلى تحت قدمه لأبصرنا، قال: ( ما بالك باثنين الله ثالثهما؟ )، المولى سبحانه وتعالى بين لموسى بقوله: { إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى } [طه:46]، ومعية الله العامة هي لجميع الخلق بالعلم والاطلاع: { مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ } [المجادلة:7]، و أحمد قال: اقرأ ما قبلها واقرأ ما بعدها { أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا } [المجادلة:7] وآخرها: { ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ } [المجادلة:7]قال: بدأها بالعلم وختمها بالعلم فهي معية علم، ومعية العلم لجميع الكائنات مستوية، ولكن معية التأييد والنصرة خاصة لرسله ولأوليائه.
إذاً: الولي من الموالاة، والموالاة القرب، والعداوة من العدوة، والعدوة البعد يقال: عدوة الوادي أي: كل واحدة في جانب، وهنا قوله: (من عادى لي) يقول ابن حجر : واستشكل العلماء كلمة (عادى لي)، فالمفاعلة هنا معاداة مع أن ولي الله لا يعادي أحداً؛ لأنه متصف بالحلم ومكارم الأخلاق وسعة الصدر، فكيف تكون المعاداة بين ولي الله وبين شخص آخر؟ وأجيب عن ذلك: بأن المعاداة هنا: إنما هي من جانب واحد، كما تقول المعاناة حين تعاني الأمر، وكذا يقال: المسافر وليس مفاعلاً مع شخص آخر، والمقاتل والمزاحم معه شريك، والمناقش والمجادل معه شريك، ولكن المسافر ليس معه إنسان مفاعل معه، إذاً: المعاداة هنا تكون من جانب واحد.

المعاداة التي تستوجب محاربة الله
هل كل معاداة لولي تستوجب حرباً لله؟

الجواب
لا، ولقد وقع النقاش والخلاف في أمور دنيوية بين خيرة الأمة وأكرمها عند الله، وهم أصحاب رسول الله صلى الله عليه وسلم، فهل كانت معاداة؟ قالوا: لا، والخصومة في أمر الدنيا من طبيعة البشر، فـ عمر رضي الله عنه اختصم مع أبي بن كعب في نخيل، وقال أبي : ألأنك أمير المؤمنين؟! وهذه خصومة، فقال: لا والله! اختر من شئت نحتكم إليه، قال أبي : نحتكم إلى زيد بن ثابت ، ويذهب أمير المؤمنين مع خصمه إلى دار زيد ، ويدخلان معاً، فيقول زيد : هلم يا أمير المؤمنين! فيقول عمر : لا، ما جئتك أميراً للمؤمنين، إنما جئتك مختصماً مع خصمي، فقال: اجلس مع خصمك، فيجلس مع خصمه، فقال زيد : ما دعواك يا أبي ؟! قال: نخل لي في كذا وكذا، قال زيد : ألك بينة عليها؟ قال: لا، وأطلب يمينه، فتساهل زيد وقال: أوَتعفي أمير المؤمنين من اليمين؟ فصاح عليه عمر : ويحك! جرت في الحكم، أكل الناس تشفع فيه في الحكم؟! لماذا لا توجه إليّ اليمين؟! قال: أتحلف؟ قال: نعم أحلف، فحلف عمر ، وبمقتضى عدم البينة، وحلف المدعى عليه، برئت ذمته، وحكم بالنخيل لـ عمر ، وصرف النظر عن دعوى المدعي، وهذه خصومة في القضاء، لكن هل هي معاداة لولي الله؟ لا والله! إنما هي أمور جبلية في أمور الدنيا، ومن هنا يقول العلماء: (من عادى لي ولياً)، ليس منه المطالبة بحق شرعي، ولنأت إلى سر الحديث وإلى البلاغة التي تُشم ولا تُلمس في هذا اللفظ النبوي الكريم، تحسسوا معي يا إخوان! (من عادى لي ولياً)، ولم يقل: من عادى ولياً لي، بل (من عادى لي ولياً)، فهل تجدون فيها فرقاً أم لا؟ الذوق البلاغي هنا: بتقديم (لي) على (ولياً)، فإن تقديم الجار والمجرور هنا، وإضافته إلى المولى سبحانه يُشعر بأن المحاربة تكون لمن عادى الولي لكونه ولياً لله، أما لو قال: (من عادى ولياً لي)، فقد يكون هذا الولي عنده ما يوجب المعاداة، لكن (من عادى لي)، يعني: من أجلي وبسببي وباسمي، فمن عاداه وهو ينتمي إليّ فقد آذنته بالحرب، والحديث في بلاغته يُشعر بأن العداوة المنهي عنها والمحذر منها هي أن يعاديه لكونه ولياً لله، ومن الذي يعادي ولي الله لولايته لله؟ نعلم جميعاً أن ولاية الله لا تحصل بالمعصية والفسوق والخروج على كتاب الله وسنة رسوله، ولا بمخالفة الإجماع وشق عصا المسلمين، فهذا الحديث -كما يتفق العلماء- يعتبر فاصلاً بين الحق والباطل.
ولي الله فعلاً كما جاء في الكتاب الكريم: { الَّذِينَ آمَنُوا } [يونس:63]، ومقتضى الإيمان: الإيمان بالله وبكتابه وبرسوله، والإيمان يستلزم العمل بالحق والتمسك به، فقولك: آمنت بالله، تؤمن بكل صفات الله، وتؤمن بكل ما جاء عن الله، ومما جاء عن الله كتابه سبحانه ورسوله الذي ارسله إلينا، فمن مقتضى الإيمان الإيمان برسالة النبي صلى الله عليه وسلم، فتلتزم كل ما جاءك به.
عندما تقول: (لا إله) نفيت الآلهة كلها بكلمة (لا)، فإذا جئت تقول: (إلا الله)، (إلا) أداة استثناء، وما بعدها يغاير ما قبلها، فنفيت عموم الآلهة كلها، وأثبت إلهاً واحداً وهو الله، فإذا اتخذت شريكاً مع الله، وقربت قرباناً لغير الله، ناقضت ذلك، ولم تكن ملتزماً بها، فلا يصح قولك: (لا إله إلا الله) إلا بنبذ جميع الآلهة سوى الله، وقد فهم ذلك المشركون تماماً وقالوا: { أَجَعَلَ الآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } [ص:5]، فلا يكون مع الله أحد.

أول نداء في القرآن
بمقتضى إيمانك برسول الله، تؤمن أن الرسول صلى الله عليه وسلم أرسله الله رسولاً، وأعطاه مقومات البعثة، وهي شواهد الصدق والإرسال، كما اء في أول سورة البقرة، يقول والدنا الشيخ الأمين : هو أول نداء في المصحف: { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ * الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَندَادًا وَأَنْتُمْ تَعْلَمُونَ } [البقرة:21-22]هلموا! اعبدوا ربكم! الرب الموجد المربي المدبر كما روي في الحديث: ( أدبر عبادي بما أعلم في قلوبهم )، فرب العالمين هو خالق الكون والعوالم كلها، ومربيها على نعمه وعلى أرزاقه، وتدبيره لخلقه بما يصلحهم، هو خلقك، والذي خلقك هل يتركك؟ لا, هل خلقك وحدك؟ لا، { الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ } ثم بعد خلقك أقام لك بيتاً كبيراً جداً، فجعل الأرض فراشاً مستوية مهداً، تنبت لك تحفر فيها تشقها مسخرة لك، ليست من الحديد الصلب فتعجز عن زراعتها، وليست من الصخور التي تعجز أن تشقها، والأرض مهاداً، والجبال أوتاداً، فهي ممهدة مثل البيت الممهد بفراشه، لو فرشها لنا حريراً لكنَّا نعجز؛ لأن الحرير ما ينبت، والتربة التي عليها هي اختيار المولى تفعل فيها ما شئت، { وَالسَّمَاءَ بِنَاءً } مثل القبة، وفي هذا البناء بمهاده وقبة بنائه ينزل الماء من السماء، فتقبله الأرض المهاد الفراش فتنبت، قال تعالى: { فَلْيَنْظُرِ الإِنسَانُ إِلَى طَعَامِهِ * أَنَّا صَبَبْنَا الْمَاءَ صَبًّا * ثُمَّ شَقَقْنَا الأَرْضَ شَقًّا * فَأَنْبَتْنَا فِيهَا حَبًّا * وَعِنَبًا وَقَضْبًا * وَزَيْتُونًا وَنَخْلًا * وَحَدَائِقَ غُلْبًا * وَفَاكِهَةً وَأَبًّا * مَتَاعًا لَكُمْ وَلِأَنْعَامِكُمْ } [عبس:24-32].
من الذي أنزل الماء من السماء صباً؟ من الذي شق الأرض للنبات الرطب الناعم؟ من الذي جعله مثمراً حباً وعنباً وقضباً وزينوناً ونخلاً؟ من الذي ينبت هذه ويثمرها؟ إنه الله.
إذاً: يا ابن آدم! كن عاقلاً، واشكر النعمة وقابلها بأداء حق صاحبها، { فَلا تَجْعَلُوا لِلَّهِ أَندَادًا } [البقرة:22]والند المماثل المعاند، يقال: فلان شريك لفلان، الشريك قد يكون له العشر، وقد يكون ضعيفاً، وقد يكون غشيماً، شريك بتجارة وعمره ما باع بدرهم، شريك في مصنع وعمره ما صنع بآلة، ويطلق عليه شريك، لكن الند المماثل وقد يكون أحسن منك، أنت تاجر وأنا أتجر منك، { فَلا تَجْعَلُوا لِلَّهِ أَندَادًا } معانداً مضاداً لله في خلقه، ثم تصرفون العبادة له، (( وَأَنْتُمْ تَعْلَمُونَ ))[البقرة:22]، يقول والدنا رحمه الله: هذه دلالة صدق على لا إله إلا الله { أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ } [الطور:35]، لا والله! ما خلقنا من غير شيء، ولا خلقنا أنفسنا، إذاً: الله خلقكم غصباً عنكم، ثم يأتي دليل على أن محمداً رسول الله: { وَإِنْ كُنتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا } [البقرة:23]، عبدنا الذي اصطفيناه وأرسلناه برسالة، ثم أنتم تكذبون بالرسالة، أنتم ما كذبتم بعبدنا، فأنتم تعرفون محمد بن عبد الله صلى الله عليه وسلم، وتعرفون مولده ونشأته: { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ } [التوبة:128]هم ما أنكروا محمد بن عبد الله، ولا أنكروا صدقه ولكن أنكروا الذي جاءهم به { وَقَالُوا لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ } [الزخرف:31]يا سبحان الله! { أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ } [الزخرف:32] أهم يقسمونها؟ لا.
هذه رحمة الله يجعلها حيث شاء، إن كنتم في ريب من هذا الكتاب الذي أنزلنا على عبدنا وهو محل الرسالة، { فَأْتُوا بِسُورَةٍ مِنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ } [البقرة:23] هاتوا شهداءكم، احضروا وتجمعوا وتعاونوا: { إِنْ كُنتُمْ صَادِقِينَ } [البقرة:23] { فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا } [البقرة:24]انظروا هذه العظمة يا إخوان! (( فَإِنْ لَمْ تَفْعَلُوا )) وأعلم أنكم لن تفعلوا، وهل فعلوا؟ لا والله، ما فعلوا وصدق الله في قوله فيهم: (وَلَنْ تَفْعَلُوا) .
، { فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ والحِجَارَة } [البقرة:24] سبحان الله العظيم! إذاً: تصديق الرسالة أن تؤمن بهذا الكتاب، فإذا قلت: محمد رسول الله، صدقت بالرسالة التي جاء بها، ومقتضى تصديقك بالرسالة أن تعمل بمقتضاها، ونضرب مثلاً في العصر الحاضر بما يسمونه السلك الدبلوماسي، أي دولة في العالم مستقلة بذاتها، ولكن كما يقولون: الناس للناس من بدوٍ وحاضرة بعض لبعض وإن لم يشعروا خدم لا يوجد دولة في العالم تعيش لوحدها أبداً، ولا يوجد فرد يعيش في العالم وحده، كل دولة محتاجة للأخرى، تترابط معها في تجارة في سياسية في علم، كيف تفعل؟ هل رئيس كل دولة يذهب إلى كل رئيس؟ لا أبداً، كل دولة تجعل لها سفيراً، فالدولة عندما ترسل سفيراً لها، السفير هذا ليس مرسلاً من أفراد الشعب، بل من رئيس الدولة، فحينما يذهب السفير نسمع أنه يقدم أوراقاً لرئيس الدولة التي جاء إليها، فيأخذها وزير الخارجية، ويعرض الأوراق على رئيس الدولة، وتعمل له مراسيم رسمية، ويُعلن بأن سفير الدولة الفلانية عندنا هو فلان.
فإذا جاءهم بقصاصة ورق جاءهم بتلغراف جاءهم بهاتف هل هو من عند شخصيته أم من عند الدولة التي أرسلته؟ من عند الدولة التي أرسلته؛ لأننا حينما قبلنا أوراق اعتماده فهو يعبر عمن أرسله فيما بعد، فإن كانت العلاقة دبلوماسية وسياسية ماشية طيبة فأهلاً وسهلاً، وكل شيء على العين والرأس، وإذا اختلت السياسية والعلاقة نبدأ نسوف له، والأجوبة تكون سياسية، فيقال: عفواً ما عندنا إمكانيات وطالما كانت العلاقة حسنة كانت الاستجابة سريعة، وعندما تسوء العلاقة يحصل التواء في المعاملة، فإذا وصلت إلى القمة في الإساءة قالوا: خذوا سفيركم من عندنا.
وهكذا عياذاً بالله حينما تسوء علاقة العبد بربه! يرفض معنى الرسالة! ويرفض معنى رسول!

من لوازم الولاية اتباع السنة
قولك (محمد رسول الله) التزام منك برسالة محمد بكل ما جاء به، فتتبع كتاب الله وسنة رسوله، والسنة مع الكتاب سواء، كما قال السيوطي : الوحي وحيان: وحي أمرنا بكتابته وتعبدنا بتلاوته، وهو القرآن، ووحي لم نؤمر بكتابته، ولم نتعبد بتلاوته، وهو السنة، وقرأ: { وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } [النجم:3-4].
وفي الآية الكريمة: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } [الحشر:7] إلى آخره.
إذاً: الولي هو الذي يقوم بكتاب الله، وسنة رسوله، ويؤمن باليوم الآخر وغيرها من أركان الإيمان الستة، ولا يكفي التصديق بمجرد يوم سيأتي، بل يلزم أن يؤمن بكل مواقفه، وما جاء من أخبار اليوم الآخر من البعث والحساب والميزان والصراط والجنة والنار وحوض لكل رسول، وللرسول صلى الله عليه وسلم حوض، فكل ما جاء به الخبر عن يوم البعث فهو داخل تحت عنوان: (والإيمان باليوم الآخر).
فولي الله حقاً هو الذي التزم بحقيقة الإيمان بالله، وبرسول الله صلى الله عليه وسلم، { الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } [يونس:63].
إذاً: معاداة ولي الله، لا تكون بأذيته في البيت والجوار أو بحد الأرض، لا والله، إنما تكون فيما كان به ولي لله بإيمانه وتقواه، فمن عادى ولياً مؤمناً تقياً في إيمانه وتقواه فهو المحارب لله، يأتي جاهل ويحارب العلماء! يأتي حاقد ويحارب ويكره ويبغض أصحاب رسول الله! يأتي حاقد ويكره إنساناً مسكيناً متبعاً ملتزماً مصلياً صائماً تقياً! يكون معادياً له لضعفه وتجنبه إيذاء الناس، فهذا عاداه في أمر دنيوي أو فيما هو به ولي لله؟! وهكذا من عادى مؤمناً لإيمانه، أو عادى تقياً لتقواه، أو عادى عالماً لعلمه، أو عادى داعياً لله لدعوته، فهؤلاء هم المحاربون لله، وفعلاً هؤلاء هم الذين يحاربهم الله؛ لأنهم يعادون من؟ من ينضمون إليه، وتحت لوائه، وينتسبون إليه: ( من عادى لي ولياً ).
وهنا يبحث العلماء عن لوازم مقتضيات الولاية، فلوازم الولاية هي التمسك بالكتاب والسنة، والمبادرة إليها، وتقوى الله والورع والزهد، وتاريخ المسلمين مليء بذلك، فإذا ادعى الولاية لله مع تركه كتاب الله وسنة رسوله، ومع وجود المعاصي، نعم، ليس معصوماً، ولكنه يجاهر بالمعصية، ويستمر عليها، فهو كاذب، أما المتقون فقال الله فيهم: { إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ } [الأعراف:201]، الولي لا يقول: إنه لا يخطئ، لا، ليس معصوماً، ولكن هل يستمر في الخطأ؟ هل يأتيه عمداً؟ قد تزل به قدم، قد قد.
فهو ليس معصوماً، ولكن سرعان ما يرجع إلى الله سبحانه وتعالى.

الكرامات والفرق بينهما وبين المعجزات
قالوا: من علامات الولاية الكرامة، وليس صحيحاً، كم من ولي لله لم تجر على يده كرامة، وكم من شخص عادي قد تجري على يده الكرامة.
والكرامة: أمر خارق للعادة، يجريها الله على يد من شاء من خلقه، ولكن إن كانت على يد رسول فهي معجزة، فالمعجزة للرسول، والكرامة للولي، والفرق بينهما: أن المعجزة تجري على يد النبي والرسول في موقف التحدي.
أما الكرامة فتأتي من باب الإكرام، فلا يقف ولي ويتحدى ويقول: سأفعل كذا لا، ولكن الرسول هو الذي يقول ذلك عندما يتحداه قومه، ولكن الولي تأتيه عفواً، وغالباً ما تكون الكرامة له في مقام الدعوة إلى الله، يؤيد الله بها دعاة الحق؛ ولذا يقول العلماء: كرامات الأولياء معجزات للأنبياء؛ لأنه ما جرت على يده تلك الكرامة إلا لاتباعه لذاك الرسول صلى الله عليه وسلم.

هل خوارق العادات من الكرامات؟
ويذكر العلماء أيضاً: إذا جرى خرق العادة على أيدي بعض الناس، ننظر أهو على وصف القرآن له أم لا؟ فقد تجري خوارق العادات على أشخاص غير مرضيين، كما يذكرون عن بعض الأشخاص في الهند، يستدرجه الشيطان، ويجري على يده شيئاً من خوارق العادات، كل ذلك لا عبرة له، ننظر لهذا الشخص الذي جرت الكرامة على يده هل هو من أولياء الله حقا، أو هو من أولياء الشيطان عياذاً بالله؟! وذكروا كرامات جرت على يد الصحابة والتابعين وتابعيهم، والله سبحانه وتعالى فضله واسع على عباده ولا مانع من أن تجري الكرامة على يد عبد صالح في أي وقت، وفي أي زمان ومكان، ما دام أنه على ما وصف الله: { الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } [يونس:63].

قصة عمر بن الخطاب في ندائه لسارية
ذكر الشوكاني و ابن كثير قصة سارية ، وللأسف أن بعض الناس قد يتكلم فيها، ولكن وجدناها ذكرها الشوكاني ، وهو رجل محدث ومتحرٍ، ويحارب التقليد، ويلزم بالاجتهاد، وهي قصة عمر رضي الله تعالى عنه في هذا المسجد على هذا المنبر وهو يخطب، وكان جيشه في أفغانستان أو ما وراء النهر، فعندما تقدموا انكشفوا، وأراد العدو أن يلتف عليهم، فسمعوا من يقول: يا سارية ! الجبل، فيرجع سارية إلى الجبل ويعتصم به، ويقابل العدو ويقاتل فينتصر، ويأتي البشير بالفتح، ويسأله ماذا كان أمركم؟ فقال: كدنا أن نهلك لولا أننا سمعنا صوتاً ولا ندري من أين يكون، يا سارية ! الجبل فرجعنا إلى الجبل وانتصرنا! وقد طعن في هذه القصة بعض الناس، و الشوكاني من أعلام القرن الثالث عشر يثبتها في كتابه في شرح هذا الحديث.

سماع سعيد بن المسيب الأذان من حجرة النبي صلى الله عليه وسلم
سعيد بن المسيب من أجل التابعين وكبار الفقهاء السبعة في المدينة، في وقعة الحرة تعطل الأذان والصلاة في هذا المسجد ثلاثة أيام، لم يستطع إنسان أن يأتي إليه، وكان هو وحده الذي يأتي إلى المسجد، ويقول: أربعون سنة ما أذن المؤذن إلا وأنا في المسجد، وما رأيت قفا رجل في الصلاة.
أي: كان مداوماً على الصف الأول، فقيل له: ألا تخشى الفتنة؟ فيقول: لا، ويأتي إلى المسجد، وتذكر كتب المؤرخين بأنه في تلك الأيام الثلاثة كان يأتي إلى المسجد، وليس هناك مؤذن، فكان يسمع الأذان من داخل الحجرة النبوية، فينهض ويقيم الصلاة ويصلي، من كان يؤذن له؟! أمور خصه الله بها، لا تقل: كيف يأتي ذلك؟ كيف يكون؟ ليس للعقل حكم فيها ولو كان للعقل حكم فيها، ما كانت خارقة للعادة.

قصة العلاء بن الحضرمي في نزول المطر وركوبه البحر
يذكرون روايتين عن العلاء بن الحضرمي أنه حينما ذهب إلى البحرين: رواية ابن كثير تقول: عندما اشتد عليهم العطش وكادوا يموتون، صلى ركعتين، وسأل ربه أن يغيثهم، فجاءت سحابة تقبل من بعيد، حتى أظلت عليهم، وأمطرت، فشربوا وسقوا دوابهم، وملئوا أوعيتهم، ثم انصرفوا.
و الشوكاني ذكر رواية أخرى ذكرها صاحب الحلية، وذكرها السيوطي عنه، يقول: اشتد عليهم العطش، فدعا ربه، فمشى قليلاً فإذا نهر يجري من السماء، يعني: من ماء المطر يجري، فشربوا وملئوا أوعيتهم، وسقوا دوابهم ومشوا.
فرجع شخص من القوم إلى ذلك المكان فلم يرَ له أثراً.
يقول ابن كثير في قصته: ولما وصلوا إلى البحر -وهذا كان في الدهماء في الربع الخالي حينما وصلوا إلى البحرين- وجدوا العدو قد علم بهم، ولم يجدوا السفن ليركبوها إلى الجزيرة، ووقفوا أمام البحر، فقالوا: ماذا نفعل؟ جئنا مسيرة شهر، فهل نرجع؟ لا، فقال العلاء : أيها القوم! إن الله قد أراكم في البر آية، وهو قادر على أن يريكم في البحر آية، وإني عازم عزماً، قالوا: وما هو؟ قال: أخوض هذا البحر! قالوا: على بركة الله، فوقف وقال: أيها البحر! أنت تجري بأمر الله، ونحن جند في سبيل الله، عزمت عليك لتجمدن لنعبر إلى عدو الله، فجمد الماء وعبر المسلمون، يقول ابن كثير : فلم يترجل الفارس ولم يحتفِ المتنعل، ومشوا على الماء، وقاتلوا العدو وانتصروا.

قصة رجل مات فرسه فبعثه الله له
ذكر الشوكاني أيضاً وغيره: أنه في بعض الغزوات مات فرس شخص، فقالوا له: هلم متاعك نحمله معنا! قال: أمهلوني ساعة، فذهب وتوضأ وصلى وقال: يا رب! لا تجعل لأحدهم عليّ منة، أعرني فرسي إلى البيت، فتحرك الفرس وقام، فركب إلى أن وصل إلى البيت، جاء ولده يستقبله وقال: يا ولدي! لا تُدخل الفرس، خذ المتاع، ودع الفرس فإنه عارية! فلما أخذ المتاع عن ظهره سقط ميتاً!

الكرامات وأثرها في الناس
لا نطيل الكلام في ذلك، وهذا أمر ثابت لا ينبغي لأحد أن ينكره، ولا ينبغي لأحد أن يسترسل فيه ويثبت ما يتخيله، ولكن ما كان واقعاً بالفعل صدقناه، كما ذكر عن بعض السلف حينما جاء الأسد وكلمه، وكان تائهاً في الطريق، فيأتي الأسد فيدله على الطريق حتى يعرف مكانه إلى غير ذلك من الأمور التي أثبتها العلماء، وهذا أمر لا دخل للعقل فيه، والمرجع فيه للسند والإثبات، وكل ما أثبته الثقات من العلماء مما وقع من مثل ذلك صدقناه، ووقوع مثل هذا ليس مجرد كرامة لصاحبه، ولكنه تجديد إيمان من يسمع بذلك، ألم يكن أصحاب رسول الله صلى الله عليه وسلم عندما يرون المعجزة من المعجزات يزدادون إيماناً؟ في غزوة الخندق استعصت عليهم الكدية، وتكسرت معاول القوم، فجاء إليها رسول الله صلى الله عليه وسلم بمعوله، وفي رواية أنه توضأ ونضح الماء عليها، ثم نزل إليها وضرب الضربة الأولى، فأبرقت فرأى قصور عدن، ثم ضرب الضربة الثانية فأبرقت ورأى قصور صنعاء، وتكسرت أكثر، ثم الثالثة وكل مرة يكبر صلى الله عليه وسلم، ويقول: ( فتحت كذا وفتحت كذا ) أبو هريرة إنه أسلم عام خيبر، لكن يروي عمن حضر، أنه كلما خرجت سرية أو جيش ليقاتل، يقول: اذهبوا حيث شئتم، فلا تفتحوا بلداً إلا وقد أخبرنا رسول الله عنها علماً.
الصحابة لما كانوا يحفرون الخندق، يقول جابر أو غيره: والله! لقد كان أحدنا يخاف عندما يذهب يقضي حاجته، اليهود حولهم من كل جهة، والأحزاب يأتون من هنا واليهود من هنا فكان الموقف حرجاً، قال تعالى: { وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ } [الأحزاب:10]، فلما جاءت الكدية وكبر رسول الله وقال: ( فتحت كذا وفتحت كذا ) أليس ذلك من باب الطمأنينة عندهم؟! وكذلك تكثير الطعام! وكلما رأى الصحابة معجزة لرسول الله ازدادوا إيماناً مع إيمانهم، وكذلك المؤمن عندما يرى خارق العادة على يد مؤمن متقٍ داع إلى الله، يكون هذا أدعى إلى تصديقه.
إذاً: المؤمن التقي الذي يدعو إلى الله، ويقوم بحق الله سبحانه! يجب التعاون معه، وتجب نصرته، لا أن نعاديه، فإن عاداه أحد فهل عاداه لشخصه أو عادى ربه؟ إذاً: يصدق عليه قوله: ( فقد آذنته بالحرب ).

المواطن التي أعلن الله فيها الحرب على من عصاه
في حد علمي لم يعلن الله المحاربة إلا في ثلاثة مواطن، هذا الموطن الأول: ( من عادى لي ولياً ).
الموطن الثاني: الربا قال الله فيه: { فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ } [البقرة:279] الموطن الثالث: قوله تعالى: { إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَادًا } [المائدة:33]الذين يخيفون الناس ويقطعون الطرق، فالله هو الذي يحاربهم، لماذا؟ لعظم جريمتهم.
إذاً: الجريمة تعظم وتصغر، وكذلك الحسنة تعظم وتصغر، وقد يكون بالنسبة للشخص بعينه تعظم سيئته أو حسنته.
فآل بيت رسول الله صلى الله عليه وسلم، هل هم كسائر الناس؟ لا، قال تعالى في سورة الأحزاب: { يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ إِنْ كُنْتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا } [الأحزاب:28] أي: فلكنّ الذي تردنَ { وَإِنْ كُنْتُنَّ تُرِدْنَ اللَّهَ وَرَسُولَهُ وَالدَّارَ الآخِرَةَ فَإِنَّ اللَّهَ أَعَدَّ لِلْمُحْسِنَاتِ مِنْكُنَّ أَجْرًا عَظِيمًا } [الأحزاب:29]، يعني: نساء النبي صلى الله عليه وسلم { يَا نِسَاءَ النَّبِيِّ مَنْ يَأْتِ مِنْكُنَّ بِفَاحِشَةٍ مُبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ } [الأحزاب:30] يعني: { لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ } [الأحزاب:32]وهناك يقابل بقوله: { يُضَاعَفْ لَهَا } { وَمَنْ يَقْنُتْ مِنْكُنَّ لِلَّهِ وَرَسُولِهِ وَتَعْمَلْ صَالِحًا نُؤْتِهَا أَجْرَهَا مَرَّتَيْنِ وَأَعْتَدْنَا لَهَا رِزْقًا كَرِيمًا } [الأحزاب:31] انظروا الجزاء! عندما يأتي بعد هذا: { إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ } [الأحزاب:35]إلى قوله: { أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا } [الأحزاب:35] يعني: المسلمين والمسلمات، لكل من اتصف بتلك الصفات مغفرة وأجر عظيم، ولكن نساء النبي صلى الله عليه وسلم من يقنت منهن وتعمل صالحاً لها الأجر مرتين، ولها رزق كريم، المقام يختلف! والشخصية تختلف! وهنا المعصية لما كانت محاربة لولي الله، ولما كان المحارب يحارب الله ورسوله والمؤمنين جميعاً، كان الجزاء ناجزاً والعقوبة مضاعفة، القتل الصلب القطع من خلاف، النفي من الأرض.
كذلك الربا: { فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ } [البقرة:279] وهذه الجملة الأخيرة (فقد آذنته بالحرب) أحب إليّ أن تترك، كما يقول العلماء في أحاديث الوعيد: تمرر كما جاءت، فإن التفصيل يهونها، (آذنته بالحرب) لو كررتها دونما شرح كانت أشد إرهاباً، وأوقع في النفس من أن يقال: يأخذه بذنبه يفعل به يسوي به لا، اتركه لأنه معلن عليه الحرب من الله، وأي إجرام أكثر من هذا؟! وأي إخافة أشد من ذلك؟! أي دولة أعلنت الحرب على دولة تستمر الثانية في طوارئ ليلاً ونهاراً، وتعمل خنادق وتؤدي وتعمل، وتظل عاجزة، لأنهم بشر، ويمكن أن تستعين بأمة أخرى، ولكن هذا بمن يستعين على الله؟ إذاً: نترك تفسير هذه العبارة على ما هي عليه، ومن أراد الزيادة في ذلك فليرجع إلى ابن حجر في فتح الباري، فسيجد أقوالاً موجودة، وسيرجع بعد التفصيل إلى الإجمال مرة أخرى.

شرح قوله: (وما تقرب إليَّ عبدي بشيء أحب إلي مما افترضته عليه)
ثم يأتي البيان، وكأنه قيل: يا رب! ومن أولياؤك الذين لا نحاربهم؟! من أولياؤك الذين لا نعاديهم؟! ومن أولياؤك الذين تحارب أعداءهم؟! الولاية قربة أو لا؟ الولاية قربة، الولي متقرب إلى الله، يقول: ( وما تقرب إليّ عبدي بشيء أحب إليّ مما افترضته عليه، ولا يزال عبدي يتقرب إليّ بالنوافل ) كأن الحديث يقول: حقيقة أولياء الله الذين أدوا الفرائض المفروضة عليهم، وزادوا في اجتهادهم بالنوافل، إذاً: الذين يدعون الولاية ولا يؤدون الفرائض، يبقون أولياء من؟! الذين يدعون الولاية وهم كعامة الناس لا أزيد عن الخمس ولا أنقص، وغيره يجتهد في النوافل هل يكونون سواء؟ ليسوا سواء.
إذاً: هذا الحديث كما يقول العلماء: فاصل بين الحق والباطل، فاصل بين الدعوة والدعاية، فاصل بين الحقيقة والادعاء، فلو رأينا خارق عادة على إنسان هل نحكم بأنه ولي؟ لا، فمجرد رؤية خارق العادة قد تكون بخدعة لا ندركها، بعض الناس قد يأتي بأمور عجيبة لخفة يدٍ أو سحر فتظن أنها كرامة! سحرة فرعون سحروا أعين الناس، فنحن ننظر أولاً -قبل أن ننظر إلى خارق العادة- إلى من جرت على يده، وما موقفه من الدين؟ يقول أئمة وعلماء التصوف الحقيقيون الذين ينقل عنهم ابن تيمية ؟: كل دعوى بدون بينة فهي باطلة، والبينة على الدعاوى شاهد عدل، وكل من ادعى دعوة في الإسلام بدون شاهدي عدل فدعواه مرفوضة، وشاهدا العدل عندنا كتاب الله وسنة رسوله، فإن كان يقيم البينة على أنه من أولياء الله، { الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } [يونس:63]، فإيمانه كرامة، يقول الإمام ابن تيمية رحمه الله: ليس بلازم أن نراه يطير في الهواء أو يمشي على الماء، لا، قد يكون مجرد توفيقه في عمله ودعوته إلى الله، وإصلاح الناس على يده من أكبر الكرامات، نحن قد نجد كثيراً من الناس لهم مجهودهم الكبير في الدعوة إلى الله، وما خلفوا للمسلمين من تراث علمي نافع، ولا نستطيع أن نقول: هؤلاء أولياء الله، والله والاهم.
إذاً: ليس مجرد وجود خرق العادة يكون لازماً أنه من ولي، إنما لازم الاتباع، الحكم السليم على شخصيته أولاً.
والله تعالى أعلم.


الحديث التاسع والثلاثون - شرح الأربعين النووية لعطية سالم

الكتاب : شرح الأربعين النووية
المؤلف : عطية بن محمد سالم (المتوفى : 1420هـ)

شرح الأربعين النووية - الحديث التاسع والثلاثون

شرح حديث: (إن الله تجاوز لي عن أمتي ...)
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، نبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين.
أما بعد: قال المصنف رحمه الله: [ عن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: ( إن الله تجاوز لي عن أمتي: الخطأ، والنسيان، وما استكرهوا عليه ) حديث حسن، رواه ابن ماجة و البيهقي وغيرهما ].
هذا الحديث يتكلمون على سنده، ويكثر العلماء من القول فيه، وأكثرهم على ضعف سنده، ولكن تحسين المؤلف له لا عن طريق السند، ولكن عن طريق الشواهد، وما يتقوى به من غيره، والقاعدة عند علماء الحديث: أن الحديث إذا كان ضعيف السند، -أي: أن في رجاله من يتكلم فيه- ولكن المعنى صحيح، ويتقوى بنصوص أخرى هي صحيحة؛ فإنهم يحسنونه، وهو المعروف بالحسن لغيره، وهذا الحديث مما صح معناه، وشهدت له نصوص أخرى سواء من القرآن الكريم أو من السنة النبوية، على ما سيأتي بيانه إن شاء الله.
قوله صلى الله عليه وسلم: ( إن الله تجاوز لي ) التجاوز: التعدي، تقول: جاوزني فلان، أي: تعداني، وتقول: تجاوزت عن حقي الذي عند فلان أي: تعديته وأسقطته، وهنا يقول صلى الله عليه وسلم: ( إن الله تجاوز لي ) بمعنى: أسقط لي عن أمتي.
وقوله: ( الخطأ، والنسيان، وما استكرهوا عليه )، هذه مسائل يخبرنا صلى الله عليه وسلم أن الله أكرم الأمة برسوله في ذلك، ومفهوم المخالفة: أن الله لم يتجاوز لنبي غيره لأمةٍ من الأمم عن تلك الثلاث، وهذا المنصوص عليه، لأن الأمم الماضية كانت تؤاخذ بما أخطأت، وبما نسيت، وبما أكرهت عليه، أما الخطأ والنسيان والإكراه، فكما جاء في قوله سبحانه وتعالى: { رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلا تَحْمِلْ عَلَيْنَا إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا رَبَّنَا وَلا تُحَمِّلْنَا مَا لا طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنْتَ مَوْلانَا فَانصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ } [البقرة:286]، وفي الحديث عنه صلى الله عليه وسلم: أنها عندما نزلت قرأها صلى الله عليه وسلم، فكان كلما قرأ واحدة منها يقول الله تعالى: ( قد فعلت، قد فعلت ).
إذاً: هذه الأمور الثلاث كانت الأمم من قبل مؤاخذة بها، وهي الإصر والأغلال التي كانت عليهم، ومما أكرم الله أيضاً هذه الأمة مع تلك الثلاث التوبة، فقد كانت توبة بني إسرائيل -كما بيّن سبحانه وتعالى- أن يقتلوا أنفسهم، قال تعالى: { وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ إِنَّكُمْ ظَلَمْتُمْ أَنفُسَكُمْ بِاتِّخَاذِكُمُ الْعِجْلَ فَتُوبُوا إِلَى بَارِئِكُمْ فَاقْتُلُوا أَنفُسَكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ عِنْدَ بَارِئِكُمْ فَتَابَ عَلَيْكُمْ } [البقرة:54]، كانت توبتهم في تلك الواقعة أن يقتل بعضهم بعضاً، وهذه الأمة جعل الله لها التوبة: الندم على ما فات، والعزم على عدم العودة، وكراهية الذنب كما يكره أن يقذف في النار.
فمن توافرت فيه تلك الشروط الثلاثة صحت توبته، ولو عاد بعد ذلك بدون إصرار فإن الله سبحانه وتعالى أيضاً يتوب عليه ما دام صادق النية، والتوبة تكون فيما بينه وبين الله، وقد أتى الرجل الذي اقترف ما اقترفه مع امرأة أجنبية إلا أنه لم يجامعها، إلى النبي صلى الله عليه وسلم وقال: ( يا رسول الله! أصبت حداً فطهرني، قال: وما ذاك؟ قال: وجدت امرأة في أقصى المدينة، ما تركت شيئاً يفعله الرجل مع المرأة إلا فعلته، غير أني لم أجامعها، فنزل قوله سبحانه وتعالى: { وَأَقِمِ الصَّلاةَ طَرَفِيِ النَّهَارِ وَزُلَفًا مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ } [هود:114] فقال الرجل: ألي هذا يا رسول الله؟! قال: بل لك ولأمتي جميعاً ) .
إذاً: كانت الأمم الماضية توبتها غير توبة هذه الأمة في الكيفية، وكانوا يؤاخذون بالخطأ والإكراه.
أما قضية الإكراه فجاء في الحديث: ( مر رجلان مسلمان في طريقهم على قوم لهم صنم نصبوه على قارعة الطريق، لا يسمحون لأحد أن يمر من هذا الطريق إلا إذا قرب إلى صنمهم قرباناً، فقالوا لهذين الرجلين: قربا قرباناً واجتازا، فقالا: ما كنا لنقرب لغير الله شيئاً، فقالوا: قربا ولو ذباباً، فقال: أحد الرجلين: أما الذباب فأمر هين، فقرب ذبابة فخلو سبيله فدخل النار، وأما الثاني فقال ما كنت لأقرب لغير الله ولو ذبابة، فضربوا عنقه فدخل الجنة ) فهذا امتنع في مقام الإكراه على تقريب ذبابة، فقتل فدخل الجنة، وجاء في حق مؤمني هذه الأمة: { مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا } [النحل:106].
فهذا بيان من الله سبحانه بأن من تكلم بكلمة الكفر مكرهاً معفو عنه، وقد نزلت تلك الآية الكريمة وما بعدها في عمار بن ياسر ، أخذه المشركون وأخذوا أبويه ياسراً وأم عمار سمية وعذبوهم، وقتلت سمية ، وتكلم عمار بما يريدون فتركوه، ثم جاء إلى النبي صلى الله عليه وسلم وقال: ( هلكت يا رسول الله! قال: وما ذاك؟ قال: الأمر كذا وكذا قال: كيف تجدك الآن؟ قال: قلبي مطمئن بالإيمان بالله وبرسوله ، قال: أنت على ما أنت عليه الآن، وإن عادوا فعد ).
وهكذا الإسلام ما كان الشخص في موقف شدة إلا وجاءت الرخصة، ولا في موقف ضيق إلا وجاء الفرج.
وهنا يتكلم العلماء في حكم الخطأ والنسيان، وحكم الإكراه، فقوله: تجاوز لي، أي: تسامح الله عما يقع من المسلم عن طريق الخطأ أو طريق النسيان أو طريق الإكراه، وكيف يكون هذا؟ يقسم العلماء ما يقع فيه الخطأ والنسيان والإكراه إلى أمور قولية وفعلية، ثم يأتون من جانب آخر فيقولون: المخطئ والناسي هل هما في وقت الخطأ والنسيان مكلفان أو مرفوع عنهما التكليف؟ جاء في الحديث الآخر: ( رفع القلم عن ثلاثة: النائم حتى يستيقظ، والصبي حتى يبلغ، والمجنون حتى يفيق ) أي: أن العقل مات، وهو أداة الإدراك ومناط التكليف، وإذا عمل الرجل عملاً مخطئاً فيه أو ناسياً إياه أو مكرهاً عليه، ففي الحديث الذي هو القاعدة العامة يقول: ( إنما الأعمال بالنيات )، وهذا يفعل الفعل ناسياً إياه، إذا كان قد أقسم ألا يدخل بيت فلان، فنسي ودخل فهل له قصد في الدخول؟! لا، وإذا أخطأ في دار فلان عن دار فلان، أو بثوب فلان عن ثوب فلان فهل قصد؟ لا.
يقول العلماء: الخطأ قسمان: خطأ ضد الصواب، وخطأ ضد الطاعة، فالخطأ الذي فيه الكلام هنا هو الخطأ ضد الصواب، فإذا أراد إنسان شيئاً وأخطأ ففعل غيره فمعفوا عنه، مثل القتل، فالقتل يكون عمداً وخطأ، والآخرون يقولون: عمد وشبه العمد، وخطأ وشبه الخطأ، فالقتل العمد: هو ما كان عن قصد، وقد سبق إصرار لشخص بعينه، وأما الخطأ فهو: أن يقوم الشخص ليفعل شيئاً مأذوناً له فيه، فإذا به يصيب غير المأذون فيه، ومثلوا له: لو أنه أخذ سهماً ورمى صيداً، وكان وراء الصيد شخص نائم، وهو لا يدري عنه، فنفذ السهم من الصيد وأصاب النائم، هل هذا يكون عامداً لقتله؟ ليس عامداً لقتله، وإنما قتله خطأ، لأنه كان قصد الصيد، وإصابة الإنسان المعصوم ليس في ذهنه، ولم يخطر له ولم يرد ذلك أبداً، فهذا خطأ ضد الصواب، ومن هنا جاء الحديث يشهد لذلك: ( إذا اجتهد الحاكم فأصاب فله أجران، وإذا اجتهد فأخطأ -أي: الخطأ ضد الصواب- فله أجر ) أي: أجر على اجتهاده وإن لم يصب الحق، وقد امتدح الله سبحانه نبيه سليمان وداود في قضية واحدة، وقال في حقهما: { فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلًّا آتَيْنَا حُكْمًا وَعِلْمًا } [الأنبياء:79].
أما الخطأ الذي هو ضد الطاعة، فهذا معصية، تقول: فلان أخطأ، وفلان أطاع.
ولذا يقال في الأول: مخطئ، وهو الذي جانب الصواب، ويقال في مقابل الطاعة: خاطئ، فالخاطئ الذي يفعل المعصية عمداً، ويترك الطاعة قصداً، والمخطئ هو الذي يقع فيما لا يريد أن يقع فيه، فلهذا قال: ( إن الله تجاوز لي عن أمتي الخطأ ) ولكن هل كل خطأ متجاوز عنه؟ يقولون: الفعل إما حق لله، أو حق للآدمي أو مشترك بينهما، فما كان حقاً لله فإنه يتجاوز الله عنه، وما كان فيه حقاً لآدمي فإنه لا يعفى من حق الآدمي نتيجة خطئه.
ولذا يقول الأصوليون: هناك ما يسمى بخطاب التكليف، وخطاب الوضع، فخطاب التكليف فيه الأمر بالفعل أو بالنهي، وخطاب الوضع فيه العلامات والشروط والضمان وغير ذلك، فإذا جاء إنسان يمشي وبدون قصد كسر إناء لشخص، فإن كسر الإناء بدون قصد منه فيه أمران: إتلاف مال المسلم، والتعدي على حق الغير، فإثم التعدي مرفوع عنه؛ لأنه لم يتعمد التعدي على حق الغير، ولكن تعويض هذا المال الذي أتلفه لا يسقط عنه، فعليه أن يدفع القيمة، ويرفع عنه الإثم والخطأ، لأن ضمان المتلف لا يسقط عن الصغير، بل لا يسقط عن الدابة والبهيمة، فإذا كان هناك طفل صغير دخل بيت إنسان مع أبيه، ثم أخذ يعبث وأتلف شيئاً لصاحب البيت، فإن والد الصغير ملزم بضمان ما أتلفه الصغير، وإن كان الصغير غير مكلف.

الخطأ في تعيين القبلة وقت الغيم
يبحث العلماء فيما يترتب على الخطأ، والنسيان، فيقولون فيما يتعلق بالخطأ: لو أن جماعة في صحراء وحان وقت الصلاة، وأرادوا أن يستقبلوا القبلة في صلاتهم، فاجتهدوا في ذلك، ثم تبين لهم بعد أن خرج الوقت أنهم أخطئوا في تعيين جهة القبلة، فما حكم صلاتهم التي أخطئوا فيها في استقبال القبلة؟ إذا كانوا يعلمون أن القبلة في جهة معينة، ثم خالفوا واستقبلوا جهة أخرى عمداً فإن صلاتهم باطلة؛ لأنها تفتقد شرط الصحة، أما إذا كانوا لا يعلمون، واجتهدوا بكل ما في وسعهم، واقتضى رأيهم أنها في الجهة الفلانية وصلوا إليها، ثم بعد ذلك تبين لهم أنهم لم يصيبوا القبلة، فإن أدركوا ذلك في الوقت، كأن جاء إنسان من أهل البلدة وأخبرهم بالقبلة فعليهم أن يعيدوها؛ لأن الوقت باقٍ، وأما إذا لم يعلموا بذلك إلا بعد خروج الوقت فالصلاة قد مضت، ولذا جاءت الآية الكريمة: { فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ } [البقرة:115]، وقد وقع هذا للنبي صلى الله عليه وسلم وبعض أصحابه، صلوا ثم طلعت الشمس، فتبين لهم أنهم قد صلوا لغير القبلة، وعظم عليهم ذلك، فعفا الله عنهم، وقبلت صلاتهم، هذا فيما يتعلق بالقبلة للنص الوارد فيها؛ وقد جاءت نصوص أخرى تبين أن الله سبحانه يقبل صلاة المسافر في نوافله إذا استدبر القبلة قصداً، وكان صلى الله عليه وسلم في عودته من مكة يصلي النافلة وهو مستقبل المدينة، والكعبة من ورائه، ويقول سبحانه: { وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ } [البقرة:115].
هذا إذا وقع الخطأ ولم يتبين إلا بعد خروج الصلاة، أما إذا أخطأ في شيء غير ذلك هل يمكن تداركه أم لا؟ إن كان في صلب الصلاة، فيوجد تفصيلات عديدة طويلة محلها كتب الفقه والفروع.

حكم من نسي ركناً من أركان الصلاة
من نسي ركناً من أركان الصلاة هل يعيد الصلاة؟ الركن هو: جزء الماهية، فإنه حينئذٍ عليه أن يتدارك ما نسيه؛ لأن الركن لا يمكن أن يجزئ عنه غيره، وننبه على خطأ من يقول: إن سجود السهو يجبر كل سهو في الصلاة، لا، وقد أجمع العلماء على أن سجود السهو لا يجزئ عن ركن الصلاة، لا عن ركوع، ولا عن سجود، ولا عن سجدة كاملة، إنما يجزئ عما يسمى بالواجبات، كما سجد صلى الله عليه وسلم للسهو عندما قام في الثانية ولم يجلس للتشهد الأول، ومرة صلى الرباعية وفي الركعة الثانية، فقال له ذو اليدين: ( أقصرت الصلاة أم نسيت يا رسول الله؟ قال: كل ذلك لم يكن )، وهذا يسمى عند المناطقة بـ(كلية السلب)، فقال: ( بل كان ذلك يا رسول الله! وفي القوم أبو بكر و عمر فقال صلى الله عليه وسلم: أصدق ذو اليدين؟ قالوا: نعم -يا رسول الله!- فرجع واستقبل القبلة، وجاء بركعتين ثم سجد سجود السهو، ثم سلم بعد ذلك ).
إذاً: من سها عن شيء في الصلاة فإن كان ركناً من أركانها فعليه أن يأتي بما نسي، ولا تجبر سجدتا السهو ما كان ركناً؛ لأن الركن جزء الماهية.

حكم من أكل أو شرب ناسياً في نهار رمضان
كذلك إذا نسي الصائم فأكل أو شرب، الجمهور يقولون: جاء النص في خصوص الصوم: ( من أكل أو شرب ناسياً فليتم صومه، فإنما أطعمه الله وسقاه )، قالوا: هذا امتنان من الله على العبد بأنه أطعمه وسقاه، فقال: الأئمة -ما عدا مالك رحمه الله: لا قضاء عليه ولا إثم، ويقول مالك رحمه الله: أما الإثم فلا إثم عليه، ولكن عليه قضاء يوم مكان اليوم، واستدل على ذلك بقوله سبحانه: { فَالآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ } [البقرة:187]، قال: هذا الذي أكل أثناء النهار ما أتم، قالوا: إنه ناسٍ قال: لا إثم عليه، ولكن عليه أن يأتي بيوم مكان اليوم.
والصحيح -والله تعالى أعلم- ما ذهب إليه الجمهور؛ لأنه لو كان يلزمه قضاء يوم مكانه لبينه صلى الله عليه وسلم؛ لأنه لا يجوز في حقه صلوات الله وسلامه عليه تأخير البيان عن وقت الحاجة.

حكم من جامع امرأته محرماً أو في نهار رمضان ناسياً
كذلك لو نسي في نهار رمضان فوطئ زوجته، أو كان محرماً بالحج فنسي ووطئ، هل هذا النسيان يعفيه من نتائج الوطء في الصوم أو في الإحرام؟! الجمهور يقولون: نعم، وكيف ينسى الوطء؟! الوطء ليس كالأكل والشرب، وبعضهم يفرد القضية في الأكل وفي الوطء بأن العبرة بالقصد في فعله، فإذا تحقق أنه كان ناسياً فلا شيء عليه، وكذلك في الحج قالوا: حجه صحيح ويمضي فيه، والذين لا يعتبرون نسيانه في مثل هذه الصورة، قالوا: قد فسد حجه، وعليه وزوجه حج من عام قادم.
وهكذا يتكلمون في سائر العبادات، كما لو حلف يميناً طلاقاً أو يميناً بالله ألا يدخل بيت فلان، فنسي ودخل، فهل يؤاخذ بدخوله ويكون حانثاً في يمينه، وعليه كفارة أو تطلق الزوجة أو أنه لم يحنث في يمينه؟ إذا لم يكن يحنث بنسيانه فلا طلاق ولا كفارة.
بعض العلماء: يمكن أن يقال: إن هذا الحديث وإن كان ضعيف السند، فيعتبر نصف الشريعة؛ لأن الإنسان المكلف يعمل العمل على أحد أمرين: قد يفعله ذاكراً قاصداً متعمداً لذلك بإرادة واختيار، وقد يفعله نسياناً أو خطأً أو مكرهاً.
إذاً: هذا الحديث يتناول حالة النسيان، والإكراه، وحالة الخطأ، فاعتبروا أن هذا الحديث يعادل نصف التشريع تماماً.

خلاف العلماء في اعتبار الإكراه
أما مسألة الإكراه فأكثر العلماء يقولون: الإكراه في الأقوال لا شيء فيها، ما عدا الإمام أبا حنيفة رحمه الله فإنه يقول: كل من أكره على قول شيء، وقاله مكرهاً فإنه مؤاخذ بذلك، حتى ولو أكره على قول الكفر، فمن تكلم بكلمة الكفر عومل معاملة المرتد ظاهراً، أما بينه وبين الله فعلى ما في نيته مع الله.
وقال الجمهور: المولى سبحانه يقول في ذلك: { إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ } [النحل:106]، فقال أبو حنيفة : هذا في أول الإسلام، وقد كان صلى الله عليه وسلم مع أصحابه بمكة في الحجر، فقالوا: يا رسول الله! ألا تستنصر لنا؟ أي: تسأل الله النصر لنا، وذلك عندما كانوا يعذبون، فكان المشركون يعذبون ضعفة المسلمين، فقالوا: ( يا رسول الله! ألا تستنصر لنا؟ فقال صلى الله عليه وسلم: إن من كان قبلكم كان يؤتى بالرجل من قبلكم، وتحفر له الحفرة، ويؤتى بالمنشار، فيوضع على مفرق رأسه فينشر حتى يشق نصفين ولا يرجع عن دينه ) قال الإمام أبو حنيفة رحمه الله: هذا يورده رسول الله صلى الله عليه وسلم على سبيل المدح؛ فلا يجوز للإنسان أن يترخص بكلمة الكفر؛ لأن من كان قبلنا كانوا ينشرون بالمناشير فلا يرتدون عن دينهم، وجاء في حديث أبي ذر من ذكر وصايا الرسول صلى الله عليه وسلم العشر الطويلة قال: ( ولا تشرك بالله وإن قطعت أو أحرقت )، قال أبو حنيفة رحمه الله: هذا نهي من رسول الله، وتحذير له من أن يتكلم بكلمة الكفر، ولا يترخص.
وأجاب الجمهور: أنه في بدء الأمر في مكة كان واجباً عليهم أن يصبروا ويتحملوا، أما بعد ذلك فإذا نطق بكلمة الكفر فإنها لا تضر الإسلام ولا المسلمين، وقد أباح الله سبحانه وتعالى ذلك بنص الآية الكريمة، فالآية مقدمة على ذلك الحديث، ولا سيما إذا كان الحديث متقدماً، ونزلت الآية بعده، والآية أثبت وأقوى دلالة، وعلى هذا الجمهور يقولون: من أكره على كلمة الكفر، فقالها وقلبه مطمئن بالإيمان، فلا شيء عليه، وهو ما يشهد له كتاب الله، فإنه قد بيّن { وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْرًا } [النحل:106]، فإذا كان يقولها وهو منشرح الصدر فهذا كافر حقاً بلا إشكال، أما إذا قالها مكرهاً فلا إثم عليه، وجاء عن ابن مسعود أنه قال: لو أن كلمة تنجيني من سوطين لقلتها، فقالوا: هذا ابن مسعود رضي الله تعالى عنه يقول: لو أن كلمة يكون فيها تعريض بديني وتنجيني من السوطين لقلتها، اعتماداً على ما جاء في القرآن الكريم في أصل العقيدة: { إِلَّا مَنْ أُكْرِهَ } [النحل:106].
وهكذا في اليمين: لو أن إنساناً أكره أن يحلف يميناً بالله، أو يميناً بطلاق، فما حكم هذه اليمين؟ وما حكم المحلوف عليه؟ جاء عن بعض السلف أن رجلاً كان عنده متخف من سلطان ظالم، فجاء أعوان السلطان وسألوه عنه، فقال: ما رأيته، قالوا: أتحلف بالله، فحلف بالله أنه لا يعلم عنه، وقال: لأن أحلف بالله كاذباً وأنجي مسلماً خير من أن أسلم مسلماً للقتل ظلماً.
وكان بعض الأمراء له من يتتبعون الأخبار، فجاءه شخص وقال: إن بمجلس فلان -وهو من سلف الأمة من تابعي التابعين- أناس يتكلمون عنك في مجلسه، فأرسل إليه، فقال: ما حصل هذا، قال: أتحلف بالله؟ فحلف بالله، فرجع السلطان على من أخبره وجلده سبعين سوطاً، فجاء ذاك المخبر إلى ذاك الشخص وعاتبه؛ لأن الوالي ضربه سبعين سوطاً، فقال له: لأن تضرب سبعين سوطاً خير من أن تسلم مسلماً للقتل ظلماً.

حكم من أكره على الطلاق
لو أن إنساناً أكره على الطلاق، ماذا يكون الحكم؟، يروي الإمام مالك في الموطأ أن رجلاً تزوج أم ولد لـ عبد الرحمن بن عبد الله بن عمر ، فأحضره عبد الرحمن مقيداً، وأتى بالعصا ثم قال له: طلق وإلا ضربناك، فطلق ثم ذهب إلى عبد الله بن عمر واستفتاه، فقال: ما طلقت عليك، فذهب إلى ابن الزبير وأخبره بفتوى ابن عمر ، فكتب إلى عامله بالمدينة أن رد الزوجة لزوجها، وعاقب فلاناً، وهذه رواية الموطأ لا إشكال فيها.
ويذكر ابن قدامة في المغني أن رجلاً كانت زوجته تطلبه الطلاق فيمتنع، فذهب مرة معها يجني عسلاً، وكان العسل على صفحة جبل، ولا يمكن أن يصل إليه من أسفل، ولا أن ينزل إليه من أعلى، فماذا يفعل؟ تدلى إليه بحبل، وربط الحبل في صخرة، ثم نزل على الحبل إلى أن وصل إلى موضع العسل، وبينما هو يجني العسل، جاءت زوجته من أعلى، وأخذت الفأس وقالت: طلق وإلا قطعت الحبل ومت، فأخذ يعتذر إليها ويترجاها قالت: أبداً الآن أن طلقني وإلا قطعت الحبل؟ قال: أنت طالق ثلاثاً، فجاء إلى عمر رضي الله تعالى عنه وأخبره، فقال: لم تطلق عليك، وأدبها، فهنا عمر رضي الله تعالى عنه لما وجد الرجل مكرهاً على الطلاق لم يعتبرها مطلقة عليه، وجاء عنه صلى الله عليه وسلم أنه قال: ( لا إغلاق في طلاق ولا إعتاق )، أي: لا يغلق على الإنسان بأن يضيق عليه حتى يطلق، ولا إعتاق، ولا يغلق الرهن على صاحبه، فإذا أغلق على الإنسان مسالكه، وضيق عليه وأكره لعتق عبده، أو ليطلق زوجاته، فإن هذا لا ينفذ؛ لأنه تحت الإكراه، عملاً بقوله صلى الله عليه وسلم: ( إن الله تجاوز لي عن أمتي الخطأ والنسيان وما استكرهوا عليه ).

حد الإكراه
ما هو حد الإكراه الذي يرفع عن الإنسان حكم ما فعل عند العلماء؟ بعضهم يقول: حد الإكراه في البدن بالضرب، أو بالجرح، أو بالقتل.
وبعضهم يقول: حد الإكراه بالبدن أو بالمال، والإمام مالك رحمه الله يروون عنه أنه ما كان يرى الإكراه في المال، لأن المال يفادي به دينه، والجمهور على أن من أكره في ماله، أو أكره في نفسه أو ولده وأهله، فإن ذلك الإكراه يجعله في حل مما أكره عليه، وبعضهم يقول: الإكراه بالسجن والقيد يعتبر إكراهاً، والواقع أن الناس ليسوا سواء، فهناك من يضرب ويجلد ولا يؤثر فيه، وهناك من توجه إليه العبارة فتكون أثقل عليه، فالناس يتفاوتون في الإكراه.
ويذكر عن أحمد بن حنبل رحمه الله عندما كان يضرب في محنته وهو في السجن، ففي يوم من الأيام جاء سجين إلى أحمد وقال: يا أحمد ! أتعرفني؟ قال: لا، فقال عن نفسه: إنه سارق مال فلان، وهو عندي، وقد دفنته في المكان الفلاني، وهأنذا أقر لك، وأنت تراني كل يوم أضرب فلم أقر أمامهم أبداً، أما أنت -يا أحمد - فانظر إلى ما وراء الأسوار من أقلام ومحابر تنتظر ماذا ستقول في قضية القرآن، يقول أحمد : والله! لقد شجعني، فهذا شخص يضرب كل يوم على مال، ويتحمل الضرب ولا يبالي به، فهل مثل هذا لو ضرب سوطاً وسوطين وعشرة، يقال: قد أكره على الطلاق؟ لا.
بعد هذا البحث في نوعية ما يقع فيه الإكراه، قالوا: يقع الإكراه على المال، وعلى الطلاق، وعلى شرب الخمر، وعلى السرقة، لكن لكن هل ممكن أن يكره على الزنا؟ وهل يمكن أن يكره على قتل شخص آخر؟ أما الشافعي رحمه الله وغيره فيقولون: الإكراه في كل شيء إلا القتل، ويمكن أن يكره على الزنا، وقال الآخرون: لا، كيف يكره على الزنا، والزنا لا يتأتى إلا باختيار من الرجل، وبإرادة منه، وبانتشار يتأتى به الفعل؟ ويجيب عن ذلك الإمام ابن تيمية رحمه الله بأنه يصح ابتداءً أن يكون مكرهاً، أما عندما يتعرض للفعل وتتهيأ الأسباب، فإن الجبلة الإنسانية لا تعرف بعد ذلك إكراهاً أو غير إكراه، فإذا تهيأت الأسباب، وجئ بالفتاة وخلي بينه وبينها، وأخذت تراوده على ذلك، فإنه حيوان يتفاعل وينفعل، فهو ابتداء أكره على ذلك، وحين يقع الفعل خرج عن طور إكراهه وإرادته.
إذاً: يتأتى الإكراه على الزنا، والعلماء مختلفون في إكراه الرجل على الزنا، فماذا يقولون في المرأة إذا أخذت بالقوة وكتفت، فهل يتأتى الإكراه لها أم لا؟ وهل يشترط في المرأة ما يشترط في الرجل؟ أجمع المسلمون أن المرأة إذا أكرهت على الزنا فلا حد عليها، ولا ذنب عليها، ويأتي النص القرآني الكريم ليبين ذلك: { وَلا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاءِ إِنْ أَرَدْنَ تَحَصُّنًا لِتَبْتَغُوا عَرَضَ الْحَيَاةِ الدُّنْيَا وَمَنْ يُكْرِهُّنَّ فَإِنَّ اللَّهَ مِنْ بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَحِيمٌ } [النور:33].
وهذا نص صحيح من كتاب الله صريح في موضوع إكراه المرأة، وما الذي يخرج الرجل؟ هل كونه لا يتأتى إلا باختيار؟ قد تكون الغريزة فيه بدون اختيار، وعلى هذا يطرد الباب فيما يتعلق بالزنا، وبالخمر، وبالسرقة إلى غير ذلك.
أما الإكراه على القتل، فلو أكره إنسان على أن يقتل آخر وإلا أخذ ماله، فقتله، فبإجماع المسلمين أنه لا يعذر، وإذا كان الإكراه بالضرب فقتل فبإجماع المسلمين أنه لا يعذر، وإذا كان الإكراه بتهديده بالقتل: اقتل وإلا قتلت، وكان المهدد قادراً على أن ينفذ ما هدد به فقتل فما حكمه حينئذٍ؟ هنا تأتي المعادلة، ما قتل المكره إلا مفاداة لنفسه، فكأنه فادى نفسه بغيره، إذاً: هو آثم ومؤاخذ، ولكن هل يقتل هو لأنه مباشر للقتل؟ المكره له اتخذه آلة للقتل، كمن جاء إلى صبي صغير وأعطاه السلاح وقال: اذهب فاقتل ذاك، فالجمهور يقولون: الصبي غير مكلف، ولكن الذي دفعه وأعطاه السلاح هو الذي يقتل، والصغير جزء من آلة القتل، لكن الصغير لا تكليف عليه ولا حساب، يقولون: ليست عليه مسئولية السؤال والحساب، فهو فاقد أهلية المسئولية كالمجنون، ولكن العاقل يتحمل المسئولية، وله أهلية السؤال والمسألة، فكيف يقدم قصداً على قتل إنسان ليسلم هو، إذاً فادى نفسه بغيره، فيقتل باتفاق، وهناك من يقول: المُكْرِهُ والمُكْرَه كلاهما يقتل لأنهما اشتركا في القتل، ويهمنا أن قضية الإكراه على القتل خارجة عن هذا الموضوع، لنص خاص، ولعصمة النفس، وللمقابلة في مفاداة نفس بنفس.
أيها الإخوة الكرام! إن هذا الحديث يبين فضل الله على هذه الأمة، ويبين تجاوز المولى ومسامحته لها، وما يوجد في الإسلام طريق مسدود قط.
وهذا الحديث وإن كانوا قد تكلموا في سنده من جهة الرجال، فإن كل جزئية فيه لها شواهدها، ولهذا حكم عليه النووي بأنه حسن، أي: حسن لغيره، وعليه العمل، وتلقته الأمة بالقبول.
وصلى الله وسلم وبارك على عبده ورسوله محمد، والسلام عليكم ورحمة والله وبركاته.


الحديث الأربعون - شرح الأربعين النووية لعطية سالم

الكتاب : شرح الأربعين النووية
المؤلف : عطية بن محمد سالم (المتوفى : 1420هـ)

شرح الأربعين النووية - الحديث الأربعون

شرح حديث: (كن في الدنيا كأنك غريب)
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين.
أما بعد: فقال المصنف رحمه الله: [عن ابن عمر رضي الله عنهما قال: ( أخذ رسول الله صلى الله عليه وسلم بمنكبي فقال: كن في الدنيا كأنك غريب أو عابر سبيل، وكان ابن عمر رضي الله تعالى عنهما يقول: إذا أمسيت فلا تنتظر الصباح، وإذا أصبحت فلا تنتظر المساء، وخذ من صحتك لمرضك، ومن حياتك لموتك ) رواه البخاري ].
هذا الحديث ترتيبه في هذه المجموعة المباركة خاتمة الأربعين حديثاً، ولعل المؤلف رحمه الله جاء به في هذا الموضع لعظيم أثره، وواسع مدلوله، فمعناه أكبر عون للإنسان على حياته.
يقول عبد الله بن عمر رضي الله تعالى عنهما مبيناً تلك الصورة المؤنسة، الدالة على الشفقة والرحمة والملاطفة من سيد الخلق وأكرمهم صلوات الله وسلامه عليه.
( أخذ رسول الله صلى الله عليه وسلم بمنكبي ).
والمنكب هو أعلى الكتف، وهو -كما يقال- أعلى شيء وأقواه في جسم الإنسان، ومنه يقول بعض العلماء في التوجيه الاجتماعي في قوله تعالى: { هُوَ الَّذِي جَعَلَ لَكُمُ الأَرْضَ ذَلُولًا فَامْشُوا فِي مَنَاكِبِهَا } [الملك:15]، أي: في جميع أجزائها، قمم جبالها، وسفوحها، وكل شيء منها؛ لتستخرجوا ما أودعه الله سبحانه وتعالى فيها من كنوز، فالمنكب هو أعلى الكتف، وهو أقوى موضع في جسم الإنسان، ويمكن أن يحمل عليه الأشياء الثقيلة .

ملاطفة النبي صلى الله عليه وسلم لمن أراد أن يحدثه
في هذه الصورة ملاطفة ومؤانسة منه صلى الله عليه وسلم لمن يريد أن يحدثه، ومثل ذلك ما جاء عن ابن مسعود رضي الله تعالى عنه أنه قال: ( علمني رسول الله صلى الله عليه وسلم التشهد وكفي في كفه )، أخذ كف ابن مسعود وجعلها في كفه وهو يعلمه.
وهذا الحديث الذي جاء عن ابن عمر وجاء أيضاً عن ابن عباس فعن مجاهد رحمه الله أنه رُؤي حزيناً، فقيل له: مالك حزين؟! قال: تذكرت قول عبد الله ، -يعني ابن عباس رضي الله تعالى عنهما- ( أخذ النبي صلى الله عليه وسلم بكفي بين كفيه وقال: يا عبد الله ! كن في الدنيا كأنك غريب، أو عابر سبيل )، و مجاهد و عطاء بن أبي رباح من كبار أصحاب ابن عباس الذين أخذوا عنه العلم والتفسير، وقامت بهم مدرسة مكة.
إذاً: رواية مجاهد عن ابن عباس توازي رواية ابن مسعود رضي الله تعالى عن الجميع في كيفية معاملة رسول الله صلى الله عليه وسلم لأصحابه، ومن قبل هذا معاملة المعلم الأكبر الرسول الكريم جبريل عليه السلام للنبي صلى الله عليه وسلم كما في حديث عمر بن الخطاب : ( بينما نحن جلوس عند النبي صلى الله عليه وسلم إذ طلع علينا رجل شديد بياض الثياب، شديد سواد الشعر ، لا يُرى عليه أثر السفر، ولا يعرفه منا أحد، فجلس إلى النبي صلى الله عليه وسلم، وأسند ركبتيه إلى ركبتيه، ووضع يديه على فخذيه ).
يقول العلماء: ( على فخذيه ) الضمير راجع لجبريل عليه السلام وهو في صورة رجل، أو للنبي صلى الله عليه وسلم، ومهما يكن فإنهم يقولون: إن هذه الصورة من دواعي تثبيت العلم عند السامع، ويقول علماء التربية: إن ربط المعاني بالمحسوس يثبتها، مثلاً : الطلاب أيام الامتحانات لهم مذكرات شخصية، وصور تمر بهم، إذا جاء -مثلاً- إلى المسجد النبوي ومعه كتاب الحديث، أو ذهب إلى النزهة ومعه كتاب الأدب، أو ذهب إلى مكان كذا ومعه كتاب الفقه، فإذا جاء وقت الاختبار تذكر أنه حينما كان في المسجد كان يقرأ في الحديث، وتذكر الصورة المحسوسة حيث كان يجلس، وكان معه فلان وفلان، فالصورة تعيد له الذاكرة، وتجمع له حسه فيما كان يذاكره، وهناك جماعة كانوا يسمون (المشائين)؛ لأنهم كانوا يدرسون العلم وهم يمشون، فيتذكرون أنهم في المكان الفلاني قرءوا كذا، وعند الشجرة الفلانية تذاكروا كذا، فتكون المعالم المحسوسة كالضوابط أو كالمنبهات أو كالعلامات مناراً في طريق الإنسان في علمه.
وهنا ابن مسعود رضي الله تعالى عنه حينما يتذكر وضع يده بين كفي رسول الله صلى الله عليه وسلم لن ينسى ما قال له رسول الله صلى الله عليه وسلم أبداً، وكذلك ابن عمر حينما يتذكر أخذ رسول الله صلى الله عليه وسلم بمنكبه لن ينسى أبداً ما قيل له في تلك الحالة، وهكذا عبد الله بن عباس رضي الله تعالى عنهم أجمعين.
وبعد هذه التهيئة، أو بعد هذا التنبيه، أو بعد إيقاظ الشعور والتطلع إلى ما سيقال بعد هذه اللمسة، يقول صلى الله عليه وسلم: ( يا عبد الله )، وكلاهما اسمه عبد الله: عبد الله بن عمر ، عبد الله بن عباس : ( كن في الدنيا )، والدنيا تأنيث الأدنى، وهي الحياة، والأخرى: هي الآخرة، ومعنى هذه الموعظة، وهذا التنبيه والإرشاد: وجودك في الدنيا ليس حالة المقيم الجالس المستوطن الذي لن يرحل، بل حالك حال الغريب وعابر سبيل: ( كن في الدنيا كأنك غريب أو عابر سبيل ) يقول بعض العلماء: (أو) بمعنى (بل) وكأنها إضرابٌ عما تقدم، أي: بل كن كعابر السبيل، وتحتمل أن (أو) هنا للتنويع، وهو الظاهر عندي.

الدنيا مزرعة للآخرة
قوله: ( كأنك غريب ) جميعنا يعلم أن الغربة تقتضي وطناً، وأن الغريب موجود وقت الغربة في غير وطنه، فإذا كنا غرباء في هذه الدنيا فأين موطننا الأول؟ وإذا كنا غرباء فإن كل غريب يحن إلى موطنه الأصلي، ويقطع أمله في مجتمع هو فيه غريب، فلا يعزم منه على تشييد القصور، ولا على غرس الأشجار، وكل غريب في بلد يسلك طريق السلامة، وقلّ أن يأنس إلى الناس، وكل غريب في بلد يلزم الأدب والاحتياط في غربته.
والعوام يقولون: (يا غريب كن أديب)، فالغريب عابر سبيل في رحلته، ولابد له من غاية يقصدها، ويحب أن يصل إليها.
إذاً: الغريب وعابر السبيل متلازمان، فكل غريب عابر سبيل، وكل عابر سبيل غريب، إلا أن عابر السبيل أخف، فلو تأملنا في الإنسان من بداية أمر هذا العالم: فما هي بدايته؟ نحن لا ننسى أن أبانا وأمنا آدم وحواء كان مسكنهما الأول الجنة كما قال تعالى: { وَقُلْنَا يَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ } [البقرة:35].
إذاً: مسكن الإنسان الأول هو الجنة، ومنذ أن خرج منها فهو في غربة، ولذا يقول العلماء: فترة الحياة مرحلة عابر السبيل، وسبقتها مراحل: المرحلة الأولى: تناقل الإنسان في أصلاب آبائه حتى جاء إلى الرحم، وفي الآية الكريمة: { وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ } [الأعراف:172]؛ فالذرية كلها من الأصلاب بالتسلسل إلى يوم القيامة: { وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى } [الأعراف:172] .
إذاً: عالم الذر والنطف تتناقل في الأصلاب في مراحل خفية، لا نحكم عليها ولا نتحكم فيها، ولا دخل لنا فيها.
المرحلة الثانية: مرحلة التكوين المادي، وهي فترة الحمل في ظلمات ثلاث: ظلمة البطن، ظلمة المشيمة، ظلمة الرحم، والمولى سبحانه يودعه في: { قَرَارٍ مَكِينٍ * إِلَى قَدَرٍ مَعْلُومٍ * فَقَدَرْنَا فَنِعْمَ الْقَادِرُونَ } [المرسلات:21-23]، ثم يخرج إلى الدنيا: { وَهَدَيْنَاهُ النَّجْدَيْنِ } [البلد:10]، وبعد تلك المرحلة يخرج من ضيق الرحم إلى سعة الدنيا، وهي رحلة التزود بما أمره الله، وهي مرحلة الابتلاء: { لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا } [الملك:2]، فكيفما تزودت في هذه المرحلة فهو زادك في طريقك، وهو مآلك، ومن يزرع الشوك لا يحصد إلا شوكاً، ومن يزرع الورد يجني الورد، فما تزرعه في الدنيا هو زادك إلى الآخرة.
وقد ذكرنا رحلة أبي أيوب الأنصاري رضي الله عنه إلى الفسطاط في مصر؛ لطلب سماع حديث، فلما وصل سأل عن الصحابي الذي عنده الحديث، فقال: دلوني على بيته، فذهب إلى البيت، وطرق الباب، وكلم الخادم فأخبر سيده، وجاء الصحابي فوجد أبا أيوب صاحب رسول الله على الباب، فقال: أبو أيوب ! ما الذي جاء بك؟ قال: جئت أسمع منك حديثاً سمعته أنا وأنت من رسول الله صلى الله عليه وسلم، ولم يبق أحد سمعه إلا أنا وأنت فخشيت أن أنساه، فذكر له الحديث، فإذا به يركب راحلته، ويلوي عنانه، ويرجع إلى الحجاز، وأمامه مغريات الحياة، وقد وصف الله الحجاز بوادي غير ذي زرع، رجل أبو أيوب إلى أرض تجري أنهارها، وتتنوع ثمارها، فلم يغره شيء من ذلك؛ لأنه كان غريباً عابر سبيل، جاء لمهمة وغاية يقصدها.
وأنت -أيها الإنسان- في هذه الدنيا غريب وعابر سبيل لغاية: { وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ إِلَّا لِيَعْبُدُونِ } [الذاريات:56]، ولمهمة: { لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا } [الملك:2]، فلينظر الإنسان ماذا فعل في رحلته وغربته، فهو لا يدري متى يرحل؟ ولا يدري متى يناديه داعي الموت؟ ولا يدري متى تنتهي المهمة؟ ولكن الخطر كل الخطر في الأمل، وورد أن بعض العلماء قال لأحد العارفين بالله: ما هو أملك؟ فقال: وأي أمل لمن نَفَسُهُ في يد غيره؟! فهل تملك أنت أن توقف هذا التنفس الذي تتنفسه؟ وإذا أوقفه الله هل تستطيع أن تجريه؟ لا.
{ َ فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ } [الأعراف:34].
ولهذا ابن عمر لما سمع هذا التوجيه وتصور حقيقة المعنى قال: ( إذا أمسيت فلا تنتظر الصباح )، وأعتقد أننا لا نستطيع أن نوفي هذا الحديث قدره، إلا إذا تذوقنا حلاوة الزهد في الدنيا، والرغبة في الآخرة؛ لأنه لا يمكن أبداً أن يتحقق لإنسان زهد في دنياه إلا إذا تحقق عنده الرغبة في آخرته؛ لأن الدنيا والآخرة ضرتان، ولا يمكن أن تصلح بينهما أبداً، إذا أرضيت إحدى الضرتين فعلى حساب الأخرى، فاختر من ترضي ومن تسترضي، وكن في الدنيا كأنك غريب، والرسول صلى الله عليه وسلم حينما بنى المسجد قال: ( عريش كعريش أخي موسى، والأمر أقرب من ذلك ).
يا سبحان الله! رسول الله جاء لدعوة، وتكوين أمة، ودولة ورسالة تعم العالم، ويقول: ( والأمر أقرب من ذلك ) أي: أعجل.
ولو نظرنا إلى تاريخه صلى الله عليه وسلم من أول البعثة، ثم من أول الهجرة، إلى أن انتقل إلى الرفيق الأعلى.
كيف كانت حياته صلى الله عليه وسلم؟ حقاً لقد كان كالغريب أو عابر سبيل، فما ركن إليها يوماً، ولا أنس بها يوماً، وكان في كثير من الأوقات، في غزوات، والمولى سبحانه وتعالى يهيئ له أموراً عجيبة، خرج من مكة، ثم دارت المعارك، وجاءت الحديبية، ويأتي الصلح بوضع الحرب، وبالهدنة عشر سنوات، لكن لم يبق من عمره صلى الله عليه وسلم عشر سنوات، فيجعل الله سبحانه سبباً نقض قريش للمعاهدة من أجل فتح مكة بعد سنتين!! فنقضوا عهدهم، وفتحت مكة، وجاء عام الوفود، وبعدها حجة الوداع، فكان صلى الله عليه وسلم عابر سبيل، وكانت حياته لغاية يحققها ومهمة يقصدها.
ولما نزلت السورة الكريمة : { إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ * وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجًا * فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّابًا } [النصر:1-3] بكى أبو بكر رضي الله تعالى عنه.
و ابن عباس رضي الله عنه قال: لقد نعى ربنا إلينا رسول الله وهو حي بين أظهرنا، فقال له عمر : وكيف أخذت ذلك؟ فقال: لقد أرسله الله برسالة يبلغها للناس، فإذا أتم الرسالة وقام بالبلاغ، وأدى الأمانة، وأصبح الناس يدخلون في دين الله أفواجاً، فما الذي بقي من مهمته؟ وكما يقول بعض العلماء: إذا كان لك عبد أرسلته إلى بلدة ليقضي لك حاجة، فيجب أن يسرع في طريقه ويقضي الحاجة ويسرع في العودة، أما إذا مكث فيها وركن إليها فلك أن تعاقبه.
و ابن مسعود يقول: ( بيّن لنا صلى الله عليه وسلم حياة الإنسان وأمله، فخط لنا خطاً دائراً ).
وبعض العلماء يرسمه مربعاً، وخط خطاً داخل هذه الدائرة، والخط الذي ينصف الدائرة هو قطب الدائرة، والقطب ينتهي عند محيط الدائرة، وكل جزء من النقطة يسمى وتر، فمحيط الدائرة الخط الذي يصل طرفي المحيط أو يتصل بنقطتين من المحيط، وخط صلى الله عليه وسلم خطاً زائداً عن الدائرة.
إذاً: هي دائرة فيها قطر، وأحد طرفي القطر خارج عن حد الدائرة، وخط خطوطاً جانبية، وقال صلى الله عليه وسلم عن محيط الدائرة: ( هذا أجل الإنسان، وتلك الخطوط الجانبية ما ينتابه في حياته، وهذا الجزء الزائد عن الدائرة هو الأمل، فينقضي الأجل قبل أن ينتهي أمله ).
يقولون: من سائل الإيضاح في علم التربية أن يأتي المدرس بالصورة ويشرح عليها الدرس، وها هو صلى الله عليه وسلم يبين لنا ذلك بأجلى معاني الإيضاح، فأجلك محدود في دائرة تدور فيها يميناً ويساراً، وأملك يسبقك عن دائرة الأجل، أنت تريد أن تبلغ الأمل، ولكن يأتي دونه الأجل.

الزهد في الدنيا
إذاً: جاء في الأثر (الزهد في الدنيا يريح القلب والبدن ، والرغبة في الدنيا وطول الأمل يحزن القلب ويشقي الجسم، وليس معنى الزهد في الدنيا تركها، ولكن أن تجمعها من حلها، وأن تضعها في حلها، لا كما يقولون: تكاثرت الظباء على خراش فما يدري خراش ما يصيد والجوانب والمعاني في هذا الحديث فوق أن يحصيها إنسان: ( كن في الدنيا كأنك غريب )، وأنت فعلاً غريب، وكما قالوا: الإنسان في الدنيا ساعته تهدم يومه، ويومه يهدم أسبوعه، وأسبوعه يهدم شهره، وشهره يهدم سنته، وسنته تهدم عمره.
دقات قلب المرء قائلة له إن الحياة دقائق وثوان بل أقل من الثواني.
والعجيب! أن الإنسان يستطيع أن يقف عند الغنى والفقر، وعند القوة والضعف، وعند العزة والذلة، وعند كل معاني الحياة، لكنه لا يستطيع أن يقف عند الحياة والموت، قال سبحانه: { فَلَوْلا إِذَا بَلَغَتِ الْحُلْقُومَ * وَأَنْتُمْ حِينَئِذٍ تَنظُرُونَ * وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لا تُبْصِرُونَ * فَلَوْلا إِنْ كُنتُمْ غَيْرَ مَدِينِينَ * تَرْجِعُونَهَا إِنْ كُنتُمْ صَادِقِينَ } [الواقعة:83-87].
ارجعوها وأوقفوها عن الخروج! أمدوه بلحظة واحدة! لا والله! لو اجتمع العالم كله، إنسه وجنه وملائكته على أن يمحنوا الإنسان في اللحظات الأخيرة ثوانٍ لا يستطيعون، وانظر الإعجاز القرآني: { وَلِكُلِّ أُمَّةٍ أَجَلٌ فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ ساعة } [الأعراف:34] ما قال: (يستقدمون)، قال: (لايستأخرون ساعة)، وما هي ساعة زمنية ستون دقيقة، لا، بل ساعة لغوية، وقدم (لا يستأخرون)؛ لأن كل إنسان يود أن يتأخر: { وَلا يَسْتَقْدِمُونَ } [الأعراف:34]، ولو أراد أن يعجل موته لحظة لا يستطيع؛ لأن هذا ليس له.
والغريب في حياته يعمل لما ينجيه أو يسلمه من أهل المدينة التي حل فيها.
وعابر السبيل ماذا يحمل معه؟ هل يجمع الحطب والحجر، والخشب والحديد ويحملها معه؟! لا يحمل معه إلا الزاد الذي يوصله.
عابر السبيل قبل كل شيء يطلب الراحلة التي توصله، ويكتفي في زاده بما يكفي في سفره، فلو رأى أمامه مئات الأطنان من الفاكهة والعسل واللبن وجميع أصناف الطعام ما أخذ منها إلا ما يوصله.
ولذا السلف كانوا كما قال الشاعر: إن لله عباداً فطنا طلقوا الدنيا وخافوا الفتنا نظروا فيها فلما علموا أنها ليست لحي وطنا جعلوها لجة واتخذوا صالح الأعمال فيها سفنا وهكذا حال المسلم، وكما جاء عنه صلى الله عليه وسلم: ( إذا خرج الإنسان من الدنيا تبعه ثلاثة: ورجع منها اثنان، وبقي معه واحد، تبعه أهله وماله وعمله ) فأهله يشيعونه، يكون منه ما يتبعه، فيرجع المال والأهل ويبقى معه العمل.
وجاء في الأثر: (ما من إنسان يخرج من الدنيا إلا وهو آسف حزين، إن كان محسناً يقول: يا ليتني استزدت، وإن كان مسيئاً يقول: ليتني أقلعت)، وما هي الغاية من جمع الدنيا والتكالب عليها؟ يقول صلى الله عليه وسلم: ( من أصبح معافىً في بدنه، آمناً في سربه، عنده قوت يومه، فكأنما حيزت له الدنيا بحذافيرها )، ولا يدرك هذا إلا العقلاء، وكل إنسان مهما كان رصيده وماله، وممتلكاته، فلن يأكل الورق ولا الذهب ولا الفضة، وكم ستأكل من الطيبات؟ ما عندك خزان أكبر من بطنك، ومستودعات الطعام قبل أن تأكله لا تدري من سيأكل المستودع، لكن أنت ستأكل على قدر نفسك، ( ابن آدم يقول: مالي مالي، وليس له من ماله إلا ما لبس فأبلى، أو أكل فأفنى، أو تصدق فأبقى ) .
إذا تصدق الإنسان أبقى كما جاء عن أم المؤمنين عائشة رضي الله تعالى عنها، أنه ذبح عندها شاة، وجاء النبي صلى الله عليه وسلم فقالت: ( يا رسول الله! انتهت الشاة وقسمناها ولم يبق إلا رجلها، فقال: لقد بقيت كلها إلا رجلها ) هي تقول: نفدت كلها ولم يبق منها إلا رجلها، فيقول صلى الله عليه وسلم: (بل بقيت كلها إلا الرجل هذه)؛ لأن الذي وزع قرض حسن عند الله، وهي وديعة، وأمانة ينميها المولى سبحانه: { مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا } [البقرة:245].

حال السلف في الزهد
حقيقة حالنا أننا غرباء، ولا يوجد إنسان في العالم إلا وهو غريب، فالغربة مفروضة.
يحكى أن أعرابياً سمع رجلاً يتلو قوله سبحانه: { أَلْهَاكُمُ التَّكَاثُرُ * حَتَّى زُرْتُمُ الْمَقَابِرَ } [التكاثر:1-2] فقال: قف! بعثوا ورب الكعبة! قال: ما أدراك أنهم بعثوا؟ قال: من قوله: { زُرْتُمُ الْمَقَابِرَ } [التكاثر:2]، فالزائر لا بد أن يرحل، ولا يوجد ضيف يستقر في محل الزيارة.
ودخل شخص على أبي الدرداء ، فنظر في البيت فلم يجد شيئاً، فقال: يا أبا الدرداء ! لم أر لك متاعاً في البيت، فقال: صاحب البيت لا يتركنا نجعل متاعاً.
و سالم بن عبد الله دخلوا بيته فلم يجدوا في بيته ما يساوي كذا، فقيل له في ذلك: فقال: الأمر أعجل من هذا.
هذا الكلام في الزهد وترك الدنيا بالنسبة لنا الآن بعيد، وكأنه خيال! فكيف نترك المفروشات والثلاجات، والغسالات والسيارات، فهو شيء بعيد؛ لأن أذواقنا بعدت جداً، ولأن قلوبنا أصبح بينها وبين هذا الكلام حجاب، فلا يمكن أن نتذوق هذا الكلام، ولكن لنرجع رويداً ونقول: ماذا سنأخذ من هذا كله؟ ولا أقول لك: تترك هذا كله، ولكن الخطر كل الخطر أن يمتلئ قلبك بكل ما تملك، ولذا فإن بعض العلماء يقول: يا رب! لا تجعل الدنيا في قلوبنا، واجعلها في أكفنا.
كنت أسمع بعض مشايخنا رحمه الله يقول: ما عقدت عقد بيع قط أطلب ربحه، ولا أقرضت قرضاً أنتظر رده.
لو استطاع الإنسان أن يرد نفسه عن التعلق بزخرف الدنيا وزينتها، يسهل على نفسه الخروج منها، أما إذا كان متعلقاً بها كل التعلق، فإنه يأسف عند الخروج منها، كأناس سافروا إلى بلاد غربة، فواحد منهم اشترى له أرضاً وبنى له قصراً، فجاءوا ليرجعون ويرحلون، فيقول صاحب الأرض: لا أرجع، وإذا رحل يمشي قليلاً وهو ينظر إلى البستان و القصر غصباً عنه.
وقوله في هذه الوصية النبوية الكريمة: ( كن في الدنيا كأنك غريب )، معنى الغربة: التزام الأدب، والسلوك الحسن، ولا تعقد الأمل.
ويبلور لنا هذه المعاني الجليلة ابن عمر فيقول: (إذا أمسيت فلا تنتظر الصباح)، لو قدر أن سرية أو مجموعة نزلوا مساءً وخيموا في مكان، فإنهم لا يدرون متى يكون المسير، ( وإذا أصبحت لا تنتظر المساء )، يمكن يأتي الأمر بالسفر في الظهر، أو في الضحى، أو في العصر، ومراد ابن عمر هنا: إذا أمسيت فلا تؤخرن عملاً يجب أن تؤديه في المساء إلى الصباح، وهو راوي حديث الوصية: ( ما حق امرئشٍ مسلم عنده شيء يوصي فيه يبيت ليلتين إلا ووصيته مكتوبة عند رأسه ).

اغتنم حياتك قبل موتك
يقول بعض شراح هذا الحديث: قدم (إذا أمسيت) على (إذا أصحبت)؛ لأن المساء محل الغفلة والنوم، والصباح محل الحركة، فأحرى بك في المساء ألا تتحرى الصباح، فإذا أصبحت ولديك شيء من العمل فلا تنتظر المساء، فلو كان عندك واجب في النهار فلا تؤخره إلى الليل، وانتهز فرصة النهار قبل أن يأتي الليل، لأنك لا تدري أتدركه أم لا؟ وجاء في بعض الأحاديث المرفوعة إلى النبي صلى الله عليه وسلم: ( اغتنم خمساً قبل خمس: شبابك قبل هرمك، وصحتك قبل مرضك، وغناك قبل فقرك، وفراغك قبل شغلك، وحياتك قبل موتك ).
الإنسان يجب أن ينتهز ويغتنم فرصة الشباب؛ لأن أمامه هرم، والهرم هو الكبر في السن، فإذا كنت في شبابك لا تعمل، فماذا ستفعل في هرمك؟ إذاً: من لم يغتنم شبابه، ويدخر فيه لوقت الهرم ضيع نفسه.
ولذا يقول العلماء في موضوع الحج في باب الاستطاعة: من ليس عنده مال، ولكن عنده صنعة، ويستطيع أن يرافق القافلة، ويعمل ويكتسب ويأكل حتى يصل إلى مكة بكسب يده مع القافلة، فإنه مستطيع مادياً.
يقول النووي : ويشترط الشافعي أن يكون أجر عمل يومٍ يكفي لنفقة يومين، أما إذا كان عمله في اليوم لنفقة يوم واحد، فليس بمستطيع، فلعله يمرض، واليوم الذي يمرض فيه يموت من الجوع، لكن إذا كان أجر يوم واحد يكفي لنفقة يومين، فيمكن أن يمرض يوماً أو يومين في الشهر أو في الأسبوع، ويبقى عنده مال مدخر، وهكذا أنت في شبابك، إذا لم تدخر في شبابك ما ينفعك في هرمك، فماذا تفعل؟ والدول تتعامل (بالتقاعد)؛ لأنها استغلت العامل والموظف مدة شبابه وقوته، فلما جاءه الكبر أحالته على التقاعد، ولم تتركه.
وهذا أمير المؤمنين عمر رضي الله تعالى عنه رأى عجوزاً ذمياً يتكفف السؤال، فقال: ما شأنك يا رجل؟! قال: أنا من أهل الذمة وكلفت بالجزية، قال: ما أنصفناك، كلفناك شاباً، وتركناك شايباً، لا، وأسقط عنه الجزية، وفرض له من بيت مال المسلمين ما يكفيه.
إذاً: اغتنم شبابك قبل هرمك، وهذه قضية منطقية عقلية، لكننا لسنا في باب المادة، فالله سبحانه قال: { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ } [الذاريات:58] وقال: { وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا } [هود:6]، ولكن نحن نعمل للآخرة، فهذا عبد الله بن عمرو بن العاص : ( بلغ النبي صلى الله عليه وسلم أنه يقرأ القرآن كله في ليلة، فدعاه فقال: اقرأه في شهر؟ قال: إني أستطيع أكثر من ذلك قال: اقرأه في عشرين ليلة، فقال: إني أستطيع أكثر من ذلك، وهكذا حتى نزل معه إلى ثلاثة أيام ) وهو يقول: إني أستطيع أكثر من ذلك، أي: غداً يأتيني الكبر ولا أقدر أن أقرأ، فكان يغتنم شبابه لهرمه، وكان يستطيع أن يصلي شيئاً من الليل، ويستطيع أن يصوم بعض الأيام، ويستطيع أن يكتسب ويتصدق، فلما جاءه الهرم عجز.
( وصحتك قبل مرضك ) والصحة والمرض شيء بيد الله، ولكن يفوت على الإنسان شيء كثير مع المرض، ومن فضل الله على المسلم أنه إذا كان يعمل في صحته من أبواب الخير ويداوم عليه فمرض أو سافر وعجز عن ورده، أمر الله الملائكة أن تكتب له مدة مرضه وسفره ما كان يعمل في الصحة والإقامة حتى يعافى أو يرجع إلى بلده.
ويقول النبي صلى الله عليه وسلم: ( تعرف إلى الله في الرخاء يعرفك في الشدة ) فهل يقبل الله منك وأنت معافى، ثم أنت مريض يتخلى عنك؟ لا والله! فهو أكرم الأكرمين.
وكذلك ( غناك قبل فقرك )، إذا كان المال معك، فانتهز أبواب الخير، أنت لا تدري ماذا يصير؟ سبحان الله! وما يدري الفقير متى غناه وما يدري الغني متى يعيل كم من إنسان بات في القمة، وأصبح في الهاوية، أي: فما دام بيدك المال، وعندك الغنى، ووفرة المال، فافعل الخير، ولعل الخير الذي تفعله يحفظ لك مالك.
من يصنع الخير لا يعدم جوازيه لا يذهب الخير بين الله والناس وقوله: ( وفراغك قبل شغلك )، هذه نصيحة نقدمها لطلبة العلم قبل كل شيء، عليه أن ينتهز فراغه للتحصيل قبل أن يخرج من الدراسة إلى الحياة، ويواجه المشاكل العملية، فهو في فترة الدراسة متفرغ لها، وبعد ما يتخرج ويأخذ الشهادة ويخرج إلى ميدان الحياة يشغل، وأول شاغل يلقاه الزوجة والأولاد، ولذا كان بعض السلف يقول: (ذبح العلم بين أفخاذ النساء)، وقد تكون الزوجة تعين طالب العلم على دراسته، لكن مشاكل الأولاد ضريبة لابد أن تؤديها في طريق الحياة، ويفرض عليك أن تشغل بما ليس من طلب العلم، وقد يكون عملك لطلب العلم، ولكن ليس كوقت التفرغ ، ولهذا يروى عن أبي حنيفة رحمه الله أنه كان يقول: لا ينبغي لإنسان أن يتولى القضاء أكثر من سنتين قالوا: لماذا؟ قال: مخافة أن ينسى العلم، لأن مشاكل الناس تنسي العلم، ولكن الآخرون يقولون: كلما زاول القضاء كلما تمكن فيه وتمرس، وعرف طرق الخصوم.
وقوله ( وحياتك قبل موتك )، الحياة أمامك، ولكن الموت ليس عندك وليس بيدك، فالمولى سبحانه وتعالى قدر لكل أجل كتاب { فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ } [الأعراف:34].
إذاً: على العاقل أن يغتنم هذه الأمور الخمس، وقد جاء في الحديث الصحيح: ( لا تزول قدما عبد يوم القيامة حتى يسأل عن أربع: عن عمره فيما أفناه، وعن جسمه فيما أبلاه، وعن ماله من أين اكتسبه وفيما أنفقه، وعن علمه ما عمل به ).
والله أسأل أن يوفقنا وإياكم لما يحبه ويرضاه، وأن يرزقنا وإياكم العلم النافع، وأن يوفقنا وإياكم للعمل بما علمنا، وأن يتقبل منا، وأن يعاملنا سبحانه بلطفه وكرمه، وإحسانه، فما أضعف الإنسان وما أطول الأمل! وما أوسع فضل الله سبحانه وتعالى! وصلى الله وسلم وبارك على عبده ورسوله محمد صلى الله عليه وسلم.
والسلام عليكم ورحمة الله وبركاته.


الحديث الحادي والأربعون - شرح الأربعين النووية لعطية سالم

الكتاب : شرح الأربعين النووية
المؤلف : عطية بن محمد سالم (المتوفى : 1420هـ)

شرح الأربعين النووية - الحديث الحادي والأربعون [1]

شرح حديث: (لا يؤمن أحدكم حتى يكون هواه تبعاً لما جئت به)
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين.
أما بعد: فيقول المصنف رحمه الله: [ عن أبي محمد عبد الله بن عمرو بن العاص رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: ( لا يؤمن أحدكم حتى يكون هواه تبعاً لما جئت به ) .
حديث حسن صحيح، رويناه في كتاب الحجة بإسناد صحيح ].
الحمد لله رب العالمين، والصلاة والسلام على سيدنا محمد وعلى آله وصحبه أجمعين.
وبعد: وبعد تلك الرحلة الطويلة مع هذا المجموع المبارك من أحاديث رسول الله صلى الله عليه وسلم، يأتي المؤلف رحمه الله تعالى -وقبيل الأخير بحديث واحد- بهذا الحديث الذي هو بمثابة المقياس والميزان للمؤمن حقاً في إيمانه اعتقاداً وقولاً وعملاً.

ترجمة موجزة لراوي الحديث
يقول النووي رحمه الله: (عن أبي محمد عبد الله بن عمرو بن العاص ) وهو رضي الله تعالى عنه من خيرة أصحاب رسول الله، وكلهم أخيار.
كان صلى الله عليه وسلم يقدمه على أبيه؛ لأنه سبق أباه إلى الإسلام، ولم يكن بينه وبين أبيه سوى ثلاث عشرة سنة، وقيل: إحدى عشرة سنة، أي: أن أباه تزوج صغيراً وأنجب، وكان من أكثر أصحاب رسول الله حديثاً، كما قال أبو هريرة رضي الله تعالى عنه: (ما كان أحد أكثر مني حديثاً إلا عبد الله بن عمرو بن العاص حيث كان يكتب ولا أكتب).
وهكذا يظهر أثر كتابة العلم وتدوينه، وقد قال عبد الله : ( كنت أكتب كل شيء أسمعه من رسول الله صلى الله عليه وسلم أريد حفظه، فنهتني قريش وقالوا: أتكتب كل شيء تسمعه، ورسول الله صلى الله عليه وسلم بشر يتكلم في الغضب والرضا؟! فأمسكت عن الكتابة، فذكرت ذلك لرسول الله صلى الله عليه وسلم فأومأ بإصبعه إلى فِيه، فقال: اكتب فوالذي نفسي بيده ما يخرج منه إلا حق ) ، وهذا كما قال سبحانه: { وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى } [النجم:3-4].

رتبة حديث (لا يؤمن أحدكم حتى يكون هواه تبعاً لما جئت به)
ذكر النووي رحمه الله هذا الحديث، وإن كان لم يُخرَّج في الست، ولكن خُرِّج في كتاب: الحجة على من لم يسلك الطريق والمحجة للمقدسي .
ويقول العلماء: إنه كان رجلاً شديداً في الله، متحرياً في السنة، محارباً للبدعة، فأحسنوا الظن به فيما يرويه.
ولكن كما أشرنا سابقاً، أن من قواعد مصطلح الحديث والأصول عند الأصوليين والمحدثين: أن الحديث إن ضعف سنده من حيث الرجال، وشهدت له نصوص أخرى من الكتاب والسنة؛ فإنها تقويه ويصير حسناً لغيره.
ويكفينا أن النووي وهو هو في الحديث وفي الفقه وفي العلم والفضل يستحسنه، ولهذا الحديث شواهد من الكتاب ومن السنة.

الفرق بين متعلقات الإيمان ومتعلقات الإسلام
الحديث يقول: (لا يؤمن أحدكم حتى يكون هواه تبعاً لما جئت به)، هذه كلمات معدودات تضع الميزان الحق في ادعاء الإيمان اعتقاداً وقولاً وفعلاً.
فالإيمان: تصديق بالقلب واعتقاد بالغيب، بخلاف الإسلام الذي هو امتثال الجوارح ظاهراً، كما في حديث جبريل عليه السلام: عندما سأله عن الإسلام؟ فقال صلى الله عليه وسلم: ( أن تشهد أن لا إله إلا الله، وأن محمداً رسول الله ) والشهادة نطق، ( وتقيم الصلاة ) والصلاة حركة، ( وتؤتي الزكاة ) وهي: إخراج جزء من المال، ( وتصوم رمضان ) والصيام: إمساك، ( وتحج البيت ) رحلة وعودة.
كل هذه أعمال ظاهرة بمعنى الاستسلام والانقياد لأوامر الله، ثم جاء في الحديث: ( أخبرني عن الإيمان؟ قال: أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وبالقدر خيره وشره )، كل هذه أمور غيبية ليس عندنا منها شيء محسوس، حتى الكتب التي أنزلها الله ليس عندنا حقائقها؛ لأن اليهود والنصارى غيّروا ما أنزل الله، ولم يبق إلا القرآن الكريم بين أيدينا، وهو داخل في عموم كتبه، وما عدا ذلك: فرب العزة سبحانه غيبه عنا، لكن آياته وقدرته ودلائل وجوده سبحانه مستقرة في أنفسنا وفي الكون كله من حولنا.
والملائكة أخبرنا الله عز وجل عنهم، وقد رآهم بعض أصحاب رسول الله صلى الله عليه وسلم عياناً.
وكذلك الرسل كما أخبر سبحانه عنهم في كتابه، وبلغ عنه رسوله صلى الله عليه وسلم.
والبعث هو إحياء الناس بعد الموت.
والآيات عليه في كتاب الله من الناحية الكونية ومن الناحية العقلية، بل ومن الناحية العملية متوفرة.
أما من حيث الكون فيقول سبحانه: { وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الأَرْضَ خَاشِعَةً فَإِذَا أَنزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِ الْمَوْتَى } [فصلت:39].
وأيضاً قصة بني إسرائيل وقتيلهم، { فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا كَذَلِكَ يُحْييِ اللَّهُ الْمَوْتَى } [البقرة:73] أي: فأحياه الله ونطق وقال: قتلني فلان، ثم مات، فكهذا الإحياء يحيي الله الموتى.
وإبراهيم عليه السلام قال: { رَبِّ أَرِنِي كَيْفَ تُحْييِ الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي } [البقرة:260]، لأن العلم عن إبلاغ لا يساوي العلم عن مشاهدة، ولذا ذكر الله سبحانه في سورة التكاثر: (علم اليقين، وعين اليقين، وحق اليقين).
فقال الله له: { فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ } [البقرة:260]، فقطعها، ووزعها، ثم ادعها تأتك سعياً.
وقصة أصحاب الكهف إذ لبثوا ثلاثمائة سنة وتسع سنوات -ثلاثمائة ميلادية، وهي ثلاثمائة وتسع هجرية قمرية- ثم يُبعثون ويذهبون ليبحثوا عن طعام ليأكلوه، قال تعالى: { وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ } [الكهف:21].
وهكذا الذين خرجوا من ديارهم حذر الموت: { أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللَّهُ مُوتُوا ثُمَّ أَحْيَاهُمْ } [البقرة:243].
وكذلك قصة عزير العزير مع حماره وفاكهته، فقد شاهد عياناً كيف يُنشز الله العظام بعد موتها وكيف يكسوها اللحم! وكذلك موسى كان معه حوت مقلي ومملَّح فاتخذ سبيله في البحر سرباً! طيور حيوانات حيتان بشر، كل ذلك آيات عملية، ونموذج مصغر للبعث، وإحياء نفس واحدة كإحياء الناس جميعاً.
فالإيمان يتعلق بالمغيبات، ولذا من لم يؤمن بمطلق الوعد أو الخبر وجاء عند المعاينة وأعلن إيمانه فلا قيمة لهذا الإيمان؛ لأنه لم يؤمن عن مجرد الخبر، وكما حصل لفرعون حيث آمن عند المشاهدة، فقيل له: { آلآنَ وَقَدْ عَصَيْتَ قَبْلُ } [يونس:91] وكذلك الحال مع عامة الناس، كل من تاب قبل أن يغرغر، وقبل أن يرى الحقائق، وينكشف له الغيب فإن الله يقبل توبته، أما إذا أصر وسوَّف حتى يعاين حقائق البعث والجزاء والآخرة، ثم يقول: تبتُ، فإن التوبة لا تقبل منه.

سبب اشتراط تبعية هوى المؤمن للشرع
يقول صلى الله عليه وسلم: (لا يؤمن) أي: لا يصدق أحد حقيقة ويطبق الإيمان عملياً حتى يكون إيمانه الذي يدعيه وينتسب إليه ويتلبس به، يحمله على أن يكون الهوى والميل والرغبة فيه تبعاً لما جاء به صلى الله عليه وسلم، لماذا؟ وما هي علاقة الإيمان بهذا؟ لأنك مبدئياً تؤمن بالله، فتشهد أن لا إله إلا الله، وتقول: الله ربي ورب العالمين، تعلنها سبع عشرة مرة في يومك وليلتك في الصلوات الخمس: { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } [الفاتحة:2] أي: خالقهم ورازقهم، محييهم ومميتهم، مدبر أمورهم بالربوبية، { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } [الفاتحة:5] أي: لأنه المستحق للألوهية والعبادة منا له.
وتشهد أن محمداً رسول الله أي: تشهد أن الرب سبحانه وجل جلاله أرسله إليك وإلى الناس كافة برسالة وبلَّغها.
إذاً: إن كنت تؤمن حقاً بهذه المبادئ، وأنه فعلاً لا معبود بحق سواه، وأن محمداً صلى الله عليه وسلم رسوله، جاء بالرسالة من عنده؛ فلا يتم هذا الإيمان ولا يكون عملياً إلا إذا كان هواك تبعاً لما جاء به محمد صلى الله عليه وسلم.
وهنا كلمة (هواه) يقولون في اللغة -واللغة العربية فلسفتها عجيبة- هوى وهواء، وثنى وثناء، وغنى وغناء، والثرى والثراء، كل هذه بينها فوارق.
الثرى والثراء، المقصور معناه: التراب، والممدود معناه: الغنى ووفرة المال.
الغنى والغناء، الغنى: ضد الفقر، والغناء: اللهو واللعب.
والهوى هو: الميل والرغبة، والهواء: هو هذا الذي نتنسمه والذي يملأ الفراغ بين السماء والأرض.
إذاً: (حتى يكون هواه)، أي: ميله ورغباته، تبعاً لما جاء به النبي صلى الله عليه وسلم.
وهنا يقول العلماء: في هذا الحديث لفت نظر؛ لأن كلمة (الهوى) غالباً ما تستعمل في الأشياء التي هي ضد الحق يقول تعالى: { أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ } [الجاثية:23] يعني: ميوله ورغباته.
{ يَا دَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الأَرْضِ فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ وَلا تَتَّبِعِ الْهَوَى } [ص:26] فالحق يقابله الهوى، والهوى في مقابلة الحق يكون باطلاً.
فقالوا: كيف يكون هذا الهوى -الذي هو غالباً يستعمل في الجوانب التي هي ضد الحق أو في الشر- موضِع تحقيق الإيمان ويجعله تابعاً لرسول الله؟ ويُجاب عن ذلك والله تعالى أعلم: بأن البلاغة النبوية تضع الإنسان في رغباته كلها من بدايتها إلى أقصاها وهو الميل الفطري والرغبة الإنسانية في الغرائز وفي الميول وفيما تهواه النفس وتميل إليه من الجانب البشري، وكل ما ينزع بالإنسان إلى جانب آخر، ولكن تلك الرغبات التي تشذ بالإنسان أو تجنح به إلى اليسار لا يمكن أن يكون صاحبها مؤمناً إلا إذا كانت نزعات الأهواء والميولات النفسية خاضعة وتابعة لما جاء به رسول الله صلى الله عليه وسلم.
إذاً: حب الآخرة، والميل إلى العمل الصالح هي الفطرة، ( كل مولود يولد على الفطرة ) أي: الفطرة الإسلامية الحنيفية السمحة، وهي من باب أولى تابعة لرسول الله صلى الله عليه وسلم.
إذا أصبح هواه وميوله الذي يشبع رغباته وشهواته، ويدعوه إلى تحقيق مطالبه البشرية ورغباته الحيوانية متبلوراً ومتمرناً وتابعاً لما جاء به صلى الله عليه وسلم، فمن باب أولى أن جانب الخير فيه سيكون تبعاً لما جاء به صلى الله عليه وسلم.
ولذا يقولون: الإنسان فيه شبه بالسبُع في الافتراس وقوة الغضب، وفيه شبه بالملائكة في اللين والتواضع، والإنسان مكون من روح وجسد، فالروح -دائماً- تسمو إلى مكارم الأخلاق وعلو الهمة، وطاعة المولى، والاستئناس بالعبادة وبذكر الله، { أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ } [الرعد:28].
والجسم يخلد إلى الأرض في شهواته ورغباته، فالجسم يميل إلى طبيعته الحيوانية، والروح تميل إلى الجوانب الروحية العلوية الإلهية.
ولذا يقولون: إذا غلبت طبائع جسمه روحَه كان حيواناً: { إِنْ هُمْ إِلَّا كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلًا } [الفرقان:44]، وإذا غلب الجانب الروحي كان ربانياً، ممن يعلمون ويتعلمون ويطيعون الله سبحانه، ولذا انقسمت الأمم الماضية إلى قسمين: قسم: غلَّبوا جانب البدن، وهم اليهود، وأصبحوا ماديين يحتالون على ما حرم الله ليأكلوه.
والقسم الآخر: النصارى الذين أرادوا أن يكبحوا جماح المادة في اليهود، فابتدعوا الرهبانية، فما استطاعوا أن يواصلوا بها.
وجاء الإسلام وطابق ووازن بين مركبات الإنسان مادة وروحاً، فأذن له أن يأكل ويشرب ويتحرى الحلال، وأن يصلي ويصوم، ويجمع بين الأمرين بكفتين متعادلتين ويطير بجناحين سليمين قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنتُمْ تَعْلَمُونَ * فَإِذَا قُضِيَتِ الصَّلاةُ فَانتَشِرُوا فِي الأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ } [الجمعة:9-10].
ولذا يقول علماء الاجتماع: الإسلام دين ودنيا، وعلى هذا يخبرنا صلى الله عليه وسلم أنه لا يؤمن أحدنا، حتى تكون طبائعه وغرائزه وهواه وميوله كلها تابعة لما جاء به صلى الله عليه وسلم.

تقديم محبة الرسول وما جاء به على النفس والولد والوالد
هذا الحديث بهذا اللفظ وإن قال فيه النووي : رواه صاحب الحجة؛ فإننا نجد له الشواهد من الصحيحين منها: ما جاء عن أبي هريرة رضي الله تعالى عنه أن الرسول صلى الله عليه وسلم قال: ( فوالذي نفسي بيده لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين ).
وقال عمر : ( يا رسول الله! لأنت أحب إلي من كل شيء إلا من نفسي، فقال النبي صلى الله عليه وسلم: لا والذي نفسي بيده حتى أكون أحب إليك من نفسك، فقال له عمر : فإنه الآن والله لأنت أحب إلي من نفسي، فقال النبي صلى الله عليه وسلم: الآن يا عمر ! )، أي: الآن كملت المحبة.

الأمور الغريزية الدافعة للمحبة
لو أردنا أن نوازن ونقارن -قبل أن نعرف حقيقة تلك المحبة- بين رسول الله صلى الله عليه وسلم وما جاءك عنه، وبين ولدك ووالديك ومالك والناس أجمعين؛ سنجد فرقاً عظيماً.
يقول القاضي عياض : إن دواعي الأمور الفطرية الغريزية واحدة من أربع، حيثما وجدت واحدة من تلك الأربع فإنها تستدعي المحبة، قال: جلب النفع، ودفع الضر، فأيما إنسان جلب لك نفعاً وجدت في نفسك الميل إلى حبه بشكل طبيعي، وأيما إنسان دفع عنك ضراً وجدت في نفسك الميل إلى محبته.
قال: وجمال الخلقة والخلق؛ فالإنسان من حيث هو قد ينظر إلى لوحة رسم زيتية فيها شجر ونبات ونهر ومنظر طبيعي، فلا يمل النظر إليه جِبلَّة، وترى الطائر الجميل كالطاوس مثلاً فتحب هذا الشكل أمامك.
وأما جمال الخلُق، فإنك تجد الإنسان دمث الأخلاق الذي يعامل الناس بالإحسان وبمكارم الأخلاق وحسن السيرة، فتجد في نفسك أنك تحبه لمكارم أخلاقه، ولو لم تتعامل معه.

اجتماع مقتضيات المحبة في رسول الله صلى الله عليه وسلم
يقول القاضي عياض : وقد اجتمعت تلك الأمور الأربعة في رسول الله صلى الله عليه وسلم.
فلا يوجد نفع أعظم مما جاءنا به صلى الله عليه وسلم فإنه عرّفنا بربنا عز وجل.
ومعرفة العبد بربه لا يوازيها شيء، فأنت عرفت ربك وخالقك الذي خلق السماوات والأرض، وعرفت رب العالمين، فمثلاً لو أن شخصاً اكتشف جهازاً ما أو اكتشف أي شيء مجهول، أو جاء للعالم بأي اكتشاف جديد، وعرف ما لم يعرفه الناس؛ تطاول إلى السماء، وأنت تعرف خيراً مما عرف؛ لأنك تعرف رب العالمين عز وجل.
ومن النفع الذي جاءنا به النبي صلى الله عليه وسلم أنه جاءنا بما يدخلنا الجنة فعرّفنا طريق الجنة، فأيُ شيء يوازي الجنة؟ يقول صلى الله عليه وسلم: ( موضع سوط أحدكم في الجنة خير من الدنيا وما فيها )، وعرّفنا بالإسلام، وعرفنا بالعبودية لله، وكيف نعبد ربنا ونتقرب إليه، وعرّفنا بالملكوت الأعلى كله.
ودرأ عنا كل شر في حياتنا، فصان وعصم دماءنا، وأموالنا، وصان فروجنا وأعراضنا، وكفَّ بعضنا عن بعض، كل شر في الدنيا سد طريقه عنا، وسد عنا أبواب النار، وبيّن لنا الطريق الذي به نسده.
ولذا لما خطب القوم قال: ( ما تركت شيئا يقربكم من الجنة ويباعدكم عن النار إلا وقد بينته لكم )، فماذا نريد أكثر من هذا؟ والترجمة القرآنية لرسول الله تقول: { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ } [التوبة:128]، (عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ) أي: يشق عليه ما يلحقكم من عنت ومشقة، وحريص على جلب الخير لكم، ثم يتوج ذلك بقوله: (بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ)؛ عليه الصلاة والسلام! القسم الثالث: جمال الخِلقة، يقول بعض أصحاب الرسول صلى الله عليه وسلم: (والله ما ملأت عيني من محمد في جاهلية ولا إسلام، أما في الجاهلية فكراهية أن أنظر إليه، وأما في الإسلام فحياءً من أن أنظر إليه)، سبحان الله! فهذا كما قال القائل: أهابك إجلالاً وما بك سلطة علي ولكن ملء عين حبيبها يهابها وهي ضعيفة ليس لها سلطة عليه، ولكن من شدة وفرط المحبة، وهنا أصحاب رسول الله صلى الله عليه وسلم يقولون: والله لو طُلب من أحدنا أن ينعت رسول الله لما استطاع، يقولون: ما كنا نستطيع أن نملأ أعيننا منه حياءً وإجلالاً.
وأما جمال الخُلُق فلو اجتمع العالم كله من أوله إلى آخره فلن يستطيعوا أن يصفوا أخلاق رسول الله بما وصفها الله وجعلها قرآنا يتلى ونتعبد به: { وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ } [القلم:4]، تقول أم المؤمنين عائشة لما سُئلت كيف كانت أخلاق رسول الله صلى الله عليه وسلم؟ قالت: (أتقرأ القرآن؟ قال: بلى، قالت: كان خلقه القرآن)، يعني: يأتمر بأوامره، وينتهي بنواهيه، ويعمل بمكارمه ومحاسنه وآدابه.
إذاً: لو قارنا الولد والوالدين مع دوافع المحبة التي ذكرنا فسنجد الفرق العظيم، صحيح أن الوالدين لهما الحق الثاني بعد الله { وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا } [الإسراء:23] حتى في حالة الكفر: { وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا وَصَاحِبْهُمَا } [لقمان:15] سبحان الله! لم يقل وعاشرهما، بل قال: وصاحبهما، أي: اجعلهما كصديق، { وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا } [لقمان:15] وذلك لأنهما تسببا فيما يتسبب فيه أي زوجين من الحيوانات، ورزقهما الله من عنده هذا الولد.
وأما الولد فقد قال تعالى: { إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ } [التغابن:15].
وأما المال فقد قال تعالى: { الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا } [الكهف:46]، { إِنَّا جَعَلْنَا مَا عَلَى الأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلًا } [الكهف:7].
إذاً: الناس أجمعون لن ينفعوا شيئاً ( واعلم أن الأمة لو اجتمعوا على أن ينفعوك لم ينفعوك إلا بشيء قد كتبه الله لك ).

المحبة الحقيقية التي يطالب بها العبد
إذاً: العالم كله مع الله سبحانه وتعالى لا شيء، والعالم كله في موازنة ما جاءنا به رسول الله صلى الله عليه وسلم لا شيء، فإن من حقه علينا وفاءً بحقه إعطاؤه تلك المحبة، وليست محبة ذات، ولا محبة هوى، ولكنها محبة جميل مقابلة عرفان إيمان تصديق تكريم، كل المعاني السامية تنطوي تحت محبته صلى الله عليه وسلم.
كانوا في الحرب أو في الجهاد أو في المعاملات، وفي كل شيء يقدمونه على أنفسهم، نحن نعرف في الوقت الحاضر أنه في أي مجموعة عسكرية جميع الفرق تفدِّي قائدها وهي أمور ارتباط دنيوية، فكيف برسول الله صلى الله عليه وسلم؟

محبة العمل والاتباع
( لا يؤمن أحدكم حتى أكون أحب إليه )، ما هي تلك المحبة؟ هل هي لوحة أكتب فيها: أنا أحب رسول الله؟

الجواب
لا، بل يجب أن تُترجَم تلك المحبة عملياً، واعتقاداً في القلب وإيناساً وإشعاراً وطمأنينة وارتياحاً وميولاً، وأن تترجم في القول، إذا جئت لتعمل أي شيء فتنظر هل هذا العمل يحبه رسول الله أو يكرهه؟ فإذا كان يحبه وفعلته محبة لرسول الله فقد ترجمت حبك لرسول الله اتباعاً وفعلاً لما يحبه، وإذا كان عملاً يكرهه رسول الله وتأتيه جهاراً وإسراراً فهل هذا يتناسب مع دعوى محبة رسول الله؟ لا والله! لو كان حبك صادقاً لأطعته إن المحب لمن يحب مطيع يضرب لنا صحابي جليل مثلاً رائعاً لم يأت التاريخ بمثله، عندما أخذه المشركون إلى مكة وباعوه ممن كان قد قتل واحداً منهم في بدر، وأعلموه يوم قتله، وقبل أن يقتل أراد أن يلقى ربه نظيفاً حساً ومعنىً، أراد أن يستحد من شعره، فطلب من امرأة في البيت أن تعطيه الموسى، فأخذ الموسى في يده، وأتى إليه طفل صغير يحبو فرأت أم الطفل هذا الأسير في يده الموسى والطفل عنده فصاحت تخشى أن يقتله؛ لأنهم سيقتلونه، فضحك وقال: أتظنين أني أقتل الطفل البريء لا والله! وسلّمه إليها.
وحينما أخذوه وأخرجوه من الحرم إلى الحل وأرادوا قتله، وكان أسيراً عند من اشتروه، وحينما قُدِّم قال: أنظروني أصلي ركعتين؛ فصلى بخشوع وبدون جزع، وقال: والله! لولا أني أخشى أن تقولوا فزع من الموت لأطلت.
ثم قالوا له كلمة -وهي محل الشاهد- حينما صلبوه: أتود أن محمداً مكانك الآن وتُضرب عنقه وتسلم أنت؟ انظروا هذا العرض! السيف على عنقه، ومحمد صلى الله عليه وسلم بعيد عنهم في المدينة، فيعظم عليه أن يخطر بباله هذا الخاطر، ويقول: لا والله، ولا أن يشاك بشوكة وهو في مكانه بالمدينة! لماذا لا يقول ذلك ليفكوا أسره ويدَعوه يذهب لحاله؟ لم يحتمل ولم يقو، إحساسه وإيمانه ورقة عاطفته مع رسول الله تأبى أن تقبل ورود خاطرة أن يشاك صلى الله عليه وسلم بشوكة وهو في المدينة! يريد أن تُضرب عنقه مراراً ولا أن يتصور شوكة يشاك بها رسول الله صلى الله عليه وسلم في المدينة، أترون هذا يعصي رسول الله؟ أترون هذا يخالف ما يحبه رسول الله؟ لا والله! والأمثلة في هذا الباب عديدة.
بل أتت بعض الأحاديث في بيان من يأتي بعد رسول الله، ومدى تعلق قلوبهم به ومنها: ( إخواني يأتون من بعدي، يود أحدهم لو رآني بأهله وماله ).

محبة ضبط الهوى
قوله: (لا يؤمن أحدكم حتى يكون هواه تبعاً لما جئت به)، يقول العلماء: ما ارتكب إنسان معصية إلا وخالف هواه سنة رسول الله؛ لأنه عند الإقدام على تلك المعصية عنده وازعان، وصوتان في أذنيه: أحدهما صوت السنة تقول: أقلع فهذا حرام.
والآخر صوت الهوى يدعوه: هذه لذة فمَن يجيب؟ إن غلب داعي الهوى مال معه، وإن غلب داعي السنة عُصِم ونجا.
ولذا يقول العلماء: اتباع السنة تدريب، ونحن إذا نظرنا إلى جزئيات بسيطة يقولها بعض العلماء، إنما هي من باب التعويد وترويض النفس.
فمثلاً: نأتي في الأكل والشرب واللبس والنوم والأمور الفطرية العادية: أنت تريد أن تأكل الطعام وأول طريق الطعام الفم، لو حملت الطعام باليمنى أو باليسرى إلى فمك ووصل إلى الفم ذهب في طريقه، ولكن إذا أخذت الطعام باليسرى جاءت السنة وقالت: لا، السنة أن تترك اليسرى، وتأخذ باليمنى.
وإذا أردت أن تشرب كذلك وإذا أردت أن تلبس قدمت الكم الأيمن فتلبس الثوب، ولكن إذا امتدت اليسرى قالت السنة: لا، البدء باليمنى، فقد كان النبي صلى الله عليه وسلم يحب التيمن ما استطاع في شأنه كله، في طعامه وشرابه ومنامه، وفي كل شيء.
إذا جئت إلى فراشك وأردت أن تضطجع استلقيت على ظهرك، أو نمت على بطنك أو على يسارك أو على يمينك، ولكن عندما تستلقي على يسارك تقول لك السنة: لا، انقلب على اليمين، وعندما تنبطح على بطنك تقول لك السنة: لا، النوم على البطن مكروه؛ لماذا هذا كله؟ لأنك إذا أصبحت وأمسيت تأخذ بالسنة في الصغيرة والكبيرة صرت سنياً بالاتباع، ولهذا عندما يُقدم الإنسان على عمل، أو يُدعى إلى تركٍ فلينظر وليأت بالميزان، داعي الهوى يدعوه إلى المخالفة، وداعي الاتباع يدعوه إلى الموافقة والاتباع، فيوازن بين الكفتين، وقد قدمنا أن هذا الحديث هو ميزان لرغبات الإنسان مع سنة رسول الله صلى الله عليه وسلم.
وهنا يقول بعض العلماء: إذا كانت كفة الهوى ثقيلة جداً ومائلة ومعها الشيطان والنفس، وداعي السنة في الضمير، بعيد وخافت، فكيف أفعل؟ يقول العلماء: توقف لحظة بسيطة جداً، وانظر إلى ما بعد رجحان كفة الهوى، أين ستؤدي بك؟ وماذا سيتم؟ لنفرض أنها من الرغبات النفسية أو الشهوة، فإن لذتها لحظة، ثم ماذا بعدها؟ فالمؤمن يرجع على نفسه باللوم والندامة، وسيأتي الحديث عن موقف الإنسان إذا أذنب واستغفر.
إذا كان مثلاً أخذ مالاً سرقة، أو اغتصاباً، أو جحد عارية، أو أي شيء من هذا الذي تدعو إليه النفس، فما آخر هذا؟ المال سيذهب، وستحل مكانه خطيئة.
وفي الجملة ضع الجنة في كفة اتباع السنة، وضع النار مع ميل الهوى، وبناء عليه فانظر إلى أين تميل؟ ما زلنا في هذا الميزان النفس تدعو إلى الشهوات وإلى المخالفة ومعها النار، والسنة تدعو إلى الاتباع والطاعة، فإذا كان الإنسان في إحدى الكفتين فسيسقُط في إحدى الجانبين، إن كنت في جانب الشهوة والهوى فستميل بك الكفة، وتسقط في النار عياذاً بالله، وإن كنت في كفة السنة والطاعة ومخالفة الهوى إيماناً برسول الله، فستسقط بك الكفة في الجنة.
الله أكبر والله إن الحق لواضح، لكن غلبة الهوى على الإنسان تجعله يميل إلى المخالفة.
وهنا وقفة بسيطة يا إخوان! لماذا يرغب الإنسان في تلبية رغبات نفسه؟ لعل بعض الناس يقول: هذه مصلحة ظاهرة أو منفعة عاجلة.
نقول: ألا تعلم بأن الرسول صلى الله عليه وسلم حينما يأمرك بشيءٍ أو ينهاك عن شيء، فهو أعلم بما فيه مصلحتك، فلو جئت مكتباً استشارياً واستشرته في مسألة ما، كأن تبني بيتاً في مكان ما، ولك رغبة في ذهنك، وقال لك المكتب الاستشاري: لا، هذا المحل لا يصلح لهذا الشيء، فإنك لن تقدم على إقامة العمارة في محل لا يصلح للبناء؛ لأنك استشرت من هو أعرف منك فاقتنعت بفكرته ومشورته، وإن كانت مخالفة لرغبتك.
وكذلك إذا جئت إلى طبيب وعندك شيء ما، ونصحك الطبيب ألا تتناول العمل الفلاني أو الطعام الفلاني، فإذا رجعت إلى نفسك، فأنت ترى الطعام وتشتهيه، وتسمع نداء الطبيب من ورائك: احذره لا يتناسب مع صحتك، فأيهما أولى بأن تسمعه؟ والعقل ماذا يقول لك؟ أتأكل وتشرب ولا تدري ماذا بعد ذلك؟ أو تسمع نصح الطبيب؟ لا شك أنك تسمع نصح الطبيب لأنه أعرف منك.
فإذا كان طبيب القلوب صلوات الله وسلامه عليه، وطبيب الأبدان وطبيب الأرواح والسراج المنير الذي جاءنا بالصراط السوي من عند الله يقول: اسلك هذا الطريق وتجنب كذا وكذا، فهو أولى بأن تسمع كلامه صلى الله عليه وسلم.
والله سبحانه وتعالى يقول في الآية: { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ } [الأنعام:151]، ثم يقول بعدها: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ } [الأنعام:153].

قصة صلح الحديبية ومواقف بعض الصحابة منه
ونأتي إلى مثال قريب، قد يكون اجتهاداً في الدين، وقد يكون لك رغبة في شيء، ولكن السنة على خلافه.
في صلح الحديبية، حينما أتم رسول الله صلى الله عليه وسلم الصلح بينه وبين المشركين على شروط الصلح، وكانت عجيبة جداً، لو عرضناها على العقل وميل الهوى فإنه يرفضها؛ لأنها كانت كما يقولون في العرف السياسي أو العسكري: إملاء القوي على الضعيف؛ لأن الصلح عقد على رجوع المسلمين من مكانهم ولا يصلون إلى مكة.
والمسلمون قدموا من المدينة وعندهم البشرى من رؤيا رسول الله بأنه سيأتي البيت، وقد مرت عليهم ست سنوات وهم مهاجرون لم يروا مكة، وكانوا قد فرحوا بالبشرى، ثم يمنعون من ذلك! ولو منعوا قبل ذلك لكان هيناً، ولكن عندما يأتون إلى النهر ويمدون أيديهم للشرب، فيقال لهم: ارفعوا أيديكم، فهذا صعب جداً.
وصلوا إلى حدود الحرم، ونزلوا على الحد بين الحل والحرم.
فكان من الشروط التي اشترطتها قريش على المسلمين: - ترجعون هذا العام وتعتمرون من العام المقبل.
- وهدنة بيننا وبينكم عشر سنوات.
- وأن الذي يأتيكم منا مسلماً بدون رغبتنا تردونه علينا، والذي يأتينا منكم لا نرده عليكم.
كيف هذا؟! الذي يأتينا منكم مسلماً لله نرده إلى الكفر، والذي يأتيكم منا مرتداً عن الإسلام تأخذونه ولا تردونه؟! لم لا تجعلونها واحدة بواحدة؟ إما أن يُرد الجميع، أو يُترك الجميع.
فيقبل ذلك رسول الله صلى الله عليه وسلم.
يأتي عمر رضي الله تعالى عنه يقيس المسألة عسكرياً مع إيمانه بالله، ليس لهوى أبداً، فيذهب إلى أبي بكر ويقول: يا أبا بكر ! ألسنا على الحق وهم على الباطل؟! أليس قتلانا في الجنة وقتلاهم في النار؟! قال: بلى، قال: فعلام نعطي الدنية في ديننا؟ أي: لماذا نقبل هذه الشروط؟ فقال أبو بكر رضي الله تعالى عنه: يا عمر ! إنه رسول الله فالزم غرزه، أي: هذا رسول الله، فكن تحت ركابه، وامش في ظل بعيره، ولا تتطاول ولا تعارض ولا تقل شيئاً، فما هو بالشخص الذي سنعرض آراءنا عليه ونوجهه، بل ربه هو الذي يوجهه.
ثم ذهب إلى رسول الله وقال نفس المقال، فرد عليه النبي صلى الله عليه وسلم نفس

الجواب
( يا ابن الخطاب ! إني رسول الله ولن يضيعني الله أبداً ).
وفعلاً قبِلوا فحلقوا شعورهم ونحروا هديهم وتحللوا ولم يتحرك أحد هم جاءوا للعمرة! ولكن يحدث شيءٌ عجيب، وتحدث أمور هي مقاييس في الإسلام ونحن بعيدون عنها عند المفاوضة للصلح ينتدب رسول الله صلى الله عليه وسلم رجلاً ليبلغ قريشاً بأنا جئنا عُمَّاراً ولم نأت مقاتلين، فائذنوا لنا أن نعتمر ونخرج.
فقال لـ عمر : ( اذهب يا عمر ) فيقول: أنت تعرف عداوتي لهم يا رسول الله، وليس هناك من يحميني، لكن عليك بـ عثمان فهناك من أهله من يحميه.
وينتدب عثمان ، فيذهب ويفاوضهم فيقولون: أما أنت يا عثمان فدونك البيت فطف به واقض عمرتك أيّ سبق وأيّ شرف هذا، لكن عثمان في ارتباطه مع رسول الله صلى الله عليه وسلم وفي محبته لرسول الله يقول: والله لا أطوف بالبيت ورسول الله ممنوع عنه.
سبحان الله! يطوف ولو واحد منهم فقط، ليصدق الرؤيا.
فيرجع ولم يطف، أين المقاييس التي تحدد هذا الحب؟! بأي مقياس إلكتروني أو ذري يقاس هذا الحب؟ إن مقياس الإيمان هو الذي يحدد هذا فعلاً، وقد كافأه رسول الله على ذلك في غيبته حينما تأخر عثمان وبلغه أنه قد قتل فبايع الصحابة جميعاً رسول الله صلى الله عليه وسلم على الموت وعدم الفرار، ولما بايعوا رسول الله بأيديهم وصافحوه على البيعة فإذا برسول الله صلى الله عليه وسلم يقول باليد الأخرى: ( وهذه يد عثمان ) يد رسول الله بدلاً عن يد عثمان ! أظن أن هذا فيه إشارة خفية بأن عثمان لم يقتل؛ لأن البيعة لا تكون عن ميت، وفيه إشعار بأنه حي، وفيه شرف وتكريم لـ عثمان .
ويكتب الله الرضا فيقول: { لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنْزَلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ فَتْحًا قَرِيبًا } [الفتح:18] أي سكينة لجماعة ذاهبين يعتمرون ويبايعون على مداهمة أهل مكة في عقر دارهم بعددهم وعدتهم؟! فهذا لا يكون أمراً عادياً أبداً، لكنها سكينة من عند الله، وجعل الله هذا الصلح الذي تم فتح قريباً.
يهمنا أن عمر رغب في أمر وردَّه أبو بكر ، و أبو بكر لا شك أنه كان يرغب فيما يرغب فيه عمر ، ولكن هواه وميوله ورغباته تبعاً لما جاء به رسول الله، لذا كان عمر يقول: (فعملت لذلك أعمالاً) أي: كنت أعتق وأصوم تكفيراً لتلك الكلمة.
وقد ذكر الله في القرآن الكريم في نهاية سورة الفتح قوله تعالى: { لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ } [الفتح:27]إلى آخرها، وبعد سورة الفتح مباشرة تأتي سورة الحجرات: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ } [الحجرات:1].
من هنا منطلق جديد، وهو أنه لا يصح إيمان العبد إلا إذا كان هواه تبعاً لما جاء به رسول الله صلى الله عليه وسلم، والله تعالى يقول: { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } [الحشر:7] ولهذا يقول صلى الله عليه وسلم مبينا للأمة: ( من عمل عملاً ليس عليه أمرنا فهو رد ).
إذاً: أنت -مهما كنت- إن غلَّبت الهوى ومِلت عن الاتباع فأنت إلى الهوان، وإن عملت عملاً ليس عليه أمر رسول الله، ولست متبعاً فيه لرسول الله؛ فهذا العمل مردود، فكيف يضيع الإنسان بين الهوان ورد العمل؟ ولذا كان على المسلم أن يحمل نفسه أولاً بالاجتهاد في الدعاء أن يوفقه الله لاتباع رسول الله صلى الله عليه وسلم.
والله أسأل أن يجزيه عنا وعن الإسلام والمسلمين أحسن ما جازى نبياً عن أمته، ونسأله تعالى أن يرزقنا وإياكم محبته ومحبة سنته.
وهذا فضل من الله عندما يحبب الله للإنسان الإيمان: { وَلكنَّ الله حَبَّبَ إِلَيْكُمُ الإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُوْلَئِكَ هُمُ الرَّاشِدُونَ * فَضْلًا مِنَ اللَّهِ وَنِعْمَةً وَاللَّهُ عَلِيمٌ حَكِيمٌ } [الحجرات:7-8]، وبالله تعالى التوفيق والله أعلم.

شرح الأربعين النووية - الحديث الحادي والأربعون [2]

وقفة مع قوله تعالى: (إن الله يأمركم أن تؤدوا الأمانات إلى أهلها )
فإنه يتعلق بهذا الحديث العديد من القضايا الكبرى في علاقة الأمة بأكملها بالرسول صلى الله عليه وسلم.
وجميع شراح الحديث يوردون في شرحه الآية الكريمة: { فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } [النساء:65].
وبهذه المناسبة ننبه على ما سبق أن نبهنا عليه مراراً، بأن الاستدلال في كتاب الله، وفهم معنى كتاب الله ودلالاته لا تؤخذ جزئية، ولا موضعية، ولكن تؤخذ وحدة موضوع متكاملة، وهذه الآية الكريمة سيقت في سورة النساء، فنأخذ ما قبلها من أول نصف الحزب قال تعالى: { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا } [النساء:58].
ثم يأتي بعدها: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } [النساء:59].
يقول الإمام ابن تيمية رحمه الله: معرفة سبب النزول تعين على فهم النص، الأصوليون يقولون: (العبرة بعموم اللفظ لا بخصوص السبب).
فنأتي إلى هاتين القاعدتين سبب نزول قوله تعالى: { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا } [النساء:58]، لما فتح الله مكة على المسلمين -ونحن نعلم أن أعظم وأشرف مكان في الأرض هو الكعبة، ومفتاح الكعبة هو أغلى وأثمن ما يحرص عليه كل إنسان- أراد صلى الله عليه وسلم دخول الكعبة، فطلب المفتاح من آل شيبة، من عثمان بن طلحة ، وكان هو سادن الكعبة، ففتح صلى الله عليه وسلم الكعبة، ودخل فصلى وخرج، فقال علي ابن عم رسول الله صلى الله عليه وسلم: أعطنيه يا رسول الله! قال له: خذ، فجاء عثمان يطلب المفتاح ويقول: الأمانة التي أعطيتك، فنزلت: { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا } [النساء:58]، وهنا علي بعد أن أخذ المفتاح، هل يتمسك به أو يكون هواه تبعاً لما جاء به رسول الله من عند الله ويسلم المفتاح طائعاً مختاراً؟ الذي فعل أنه سلم المفتاح.
ثم نأتي إلى عموم اللفظ (يَأْمُرُكُمْ)، والمخاطب هو رسول الله صلى الله عليه وسلم، فيجب على جميع الأمة أن تؤدي الأمانات إلى أهلها، وأعظم أمانة عند الفرد هي ما ائتمنه الله عليه من دينه، حتى يقول العلماء: إن الوضوء أمانة، ويقول مالك : إن الصلاة أمانة.
الغسل للجنابة أمانة، من منا يعلم عن الثاني أمتوضئ أم غير متوضئ؟ فهو أمر ائتمنك الله عليه.
وفي قوله تعالى: { وَحُصِّلَ مَا فِي الصُّدُورِ } [العاديات:10] قالوا: الأمانات التي ائتمن الله العباد عليها.
{ وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ } [النساء:58]، وفي آية أخرى: { وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى } [الأنعام:152]؛ لأن العدل من تعادل كفتي حمل البعير إذا كان الحمل متعادلاً متوازياً، أما إذا كانت كفة ثقيلة، والأخرى خفيفة، فإنها تطيش الخفيفة وتنزل الثقيلة ويجنح البعير ولا يستطيع المشي.
الخطاب هنا: { وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ } ، هل هو خطاب لعموم الرعية أم للحكام؟ المخاطب بهذا هم الحكام، فالله فوق الجميع، والحاكم الذي ليست فوقه سلطة إلا لله يأمره الله أن يحكم بالعدل، ولم يقل: إذا حكمتم بين المؤمنين، لكن قال: إذا حكمتم بين الناس.
أي: ولو كانوا كفاراً .

قوله تعالى: (يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول ...)
وبعد ما رتب الأمر مع الحكام، ورسم المنهج للعدالة، جاء للرعية فقال: (يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ) أولاً، ثم قال تعالى: (وَأَطِيعُوا الرَّسُولَ) فوقع عطْف وتكرار في الفعل: أطيعوا وأطيعوا وعندما ذكر (أُوْلِي الأَمْرِ) لم يأت بفعل الطاعة؛ لأن طاعة الله طاعة مستقلة، وطاعة رسول الله طاعة مستقلة، ولذا قد ينفرد صلى الله عليه وسلم بتشريع حلال أو حرام في السنة النبوية.
فمثلاً: الله سبحانه وتعالى قال: { وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ } [النساء:23]، ثم قال: { وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ } [النساء:24]، وجاء الرسول بالسنة وقال: ( لا تُنكح المرأة على عمتها ولا على خالتها )، فهذا تشريع مستقل من السنة، فأولو الأمر يطاعون ولكن ضمن طاعة الله وطاعة رسوله.
وهنا فريقان: حكام أُمروا أن يحكموا بالعدل، ومحكومون أُمروا أن يطيعوا، وقد يقع النزاع بين الطرفين، وحينئذٍ: { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا } [النساء:59].
(لا يؤمن أحدكم حتى يكون هواه )، هذا الفصل وهذا الموقف يرتبط بالإيمان بالله، سواء كانوا حاكمين أو محكومين، لأن الحاكم إذا لم يؤمن بالله ويصدق بكتاب الله ويعمل به فما هو برادٍ إليه، وكذلك الرعية إذا لم تؤمن بالله وبكتاب الله فلن ترجع إلى كتاب الله ولا إلى سنة رسول الله.
(إِنْ كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ) أي: تجازون على أعمالكم إن خيراً فخير، وإن شراً فشر (ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا) أي: الرد إلى الله وإلى رسوله خير من الذهاب يميناً ويساراً.
وهنا كما يقول العلماء: الرد إلى الله معناه الرد إلى كتاب الله؛ لأن الله سبحانه وتعالى لا يخاطب كل واحد منا، ولا أحد منا عنده أهلية وصلاحية ليخاطب الله، فالرد إلى الله أي: إلى كتاب الله، والرد إلى رسوله في حياته صلى الله عليه وسلم بأن نأتيه شخصياً ونعرض عليه قضيتنا ونحكمه فيها، ومن بعد انتقاله إلى الرفيق الأعلى نرد الأمر إلى سنته.
فبإجماع المسلمين أن الرد إلى الله أي: إلى كتابه، والرد إلى رسوله أي: إلى سنته.

قوله تعالى: (ألم تر إلى الذين يزعمون أنهم آمنوا ...) وسبب نزولها
يأتي في المقابل بعد هذه الآية قوله تعالى: { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالًا بَعِيدًا } [النساء:60].
في الآية الأولى قال: (يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا)، وهنا يُعجِّب رسوله من قوم فيقول: (أَلَمْ تَرَ) أي: تأمل هؤلاء! (الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا).
الآية الأولى: (يَا أَيُّهَا الَّذِينَ آمَنُوا) يثبت الإيمان قطعاً، وهنا: { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِنْ قَبْلِكَ ) من كتب ومن وحي إلى غير ذلك، ما موقفهم؟ { يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ } وهذه النزغة من أين أتت؟ { وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالًا بَعِيدًا } [النساء:60].

سبب نزول قوله تعالى: (ألم تر إلى الذين يزعمون أنهم آمنوا بما أنزل إليك )
من هم أولئك الذين يزعمون؟ وما علاقة هذا الزعم والتحاكم إلى الطاغوت حتى يأتي في مقابل المؤمنين الذين يتحاكمون إلى كتاب الله وسنة رسوله؟ أغلب المفسرين على أنها نزلت في القضية المشهورة، وهي: أن رجلاً يسمى بشراً من المنافقين، كانت بينه وبين يهودي خصومة، فقال اليهودي: تعال بنا إلى محمد نحتكم إليه، قال المنافق: لا، بل إلى كعب بن الأشرف وهو من سادات اليهود.
اليهودي يقول: نذهب إلى محمد الذي تعلن إيمانك به، فإذا به يقول: بل نذهب إلى كعب بن الأشرف سيد اليهود.
فنزلت: { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوت } [النساء:60]، والطاغوت كما يقول علماء اللغة: على وزن (فاعول)، من الطغيان وهو: تجاوز الحد.
و كعب بن الأشرف من أشد الطواغيت في ذلك الوقت، وكان يظهر العداوة لرسول الله ولأصحابه ويهجوهم.
فاليهودي غلب المنافق وجره إلى رسول الله صلى الله عليه وسلم، فحكم رسول الله على مقتضى قوله تعالى: { وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ } [النساء:58] فحكم لليهودي، ولم يحكم لليهودي لشخصه بل أقام العدالة، بصرف النظر عن المحكوم له أو المحكوم عليه.
ولما خرجوا قال المنافق: أنا لا أرضى بهذا، ولكن تعال نذهب إلى أبي بكر ، فالرسول مشغول وما عنده وقت وما يفهم منا، و أبو بكر يعطينا سعة أكثر، فجاءوا إلى أبي بكر ، وقصوا عليه القضية فحكم لليهودي، فقال المنافق: لا، لنذهب إلى عمر ، فـ أبو بكر مثل محمد مشغول، فلما أتيا عمر لقياه عند الباب، فبدره المنافق ليقص قصته فقاطعه اليهودي وقال: يا عمر ! لا تتعب نفسك، لقد جئنا قبلك إلى محمد فحكم لي ولم يقبل، وجئنا إلى أبي بكر فحكم لي ولم يقبل، فقال عمر للمنافق: أهكذا كما يقول اليهودي؟ قال: بلى، احكم أنت.
فقال عمر : انتظرا، ودخل بيته وخرج بسيفه وضرب عنق المنافق وقال: هذا حكمي فيمن لم يرض بحكم الله ورسوله.
فجاء أهل المقتول يطلبون الدية، وجاء جبريل عليه السلام، وقال لرسول الله صلى الله عليه وسلم: لقد فرق عمر بين الحق والباطل، فقال له صلى الله عليه وسلم: ( أنت الفاروق )، ومن ذاك الوقت سمي عمر بـ الفاروق .
هنا نأخذ حقيقة اتباع رسول الله، وهو أن يكون هوى الإنسان تبعاً لما جاء به رسول الله.
{ وَإِذَا قِيلَ لَهُمْ } أي: أولئك المنافقين { تَعَالَوْا إِلَى مَا أَنزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُودًا } [النساء:61] هذا يهودي يدعوك لرسولك وأنت تصد وتقول: بل نذهب لـ كعب بن الأشرف .
{ فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ } [النساء:62] المصيبة هي ما وقع على الرجل من عمر .
(جَاءُوكَ) أي: أولياؤه يطلبون الدية ويقولون: والله! ما نريد إلا الإحسان والإصلاح.
{ أُوْلَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ فَأَعْرِضْ عَنْهُمْ وَعِظْهُمْ وَقُلْ لَهُمْ فِي أَنفُسِهِمْ قَوْلًا بَلِيغًا } [النساء:63] كشف الله سبحانه وتعالى حقيقة ما تخفي قلوبهم، من الإعراض عن كتاب الله، والصد عنه؛ فهؤلاء يعلم الله ما في قلوبهم فاتركهم.

لماذا لم يقتل النبي صلى الله عليه وسلم المنافقين؟
ولذا كانوا يقولون: إن الرسول صلى الله عليه وسلم كان يعلم أمر المنافقين ولكن لم يقتلهم، وقد سئل عن ذلك، فقال: ( لا يتحدث الناس أن محمداً يقتل أصحابه ) أي: إن هؤلاء يدعون أنهم أصحابي أفأقتلهم؟ (وَعِظْهُمْ وَقُلْ لَهُمْ فِي أَنفُسِهِمْ قَوْلًا بَلِيغًا) بعضهم يقول: الموعظة تكون عامة كقوله صلى الله عليه وسلم: (ما بال أقوام )، (وَقُلْ لَهُمْ فِي أَنفُسِهِمْ) أي: بينك وبينهم، لكن الصواب الوجه الثاني وهو أن الموعظة: التخويف والزجر.
وقوله: (فِي أَنفُسِهِمْ): حتى يرحموا أنفسهم بأنفسهم، قل: أنتم على ضلال أنتم ضائعون، نبههم على الخطر الذي يحدق بهم، وكأن: (عِظْهُمْ) تعني كلاماً عاماً، لكن (فِي أَنفُسِهِمْ) أي: في خواص أشخاصهم؛ لأنهم أولى من يكون أن ينقذ نفسه.
(وَقُلْ لَهُمْ فِي أَنفُسِهِمْ قَوْلًا بَلِيغًا) القول البليغ هو: الذي يبلغ الإنسان غايته، كما تقول: بلغت الغاية، والبلغة: الغاية المقصودة، والشيء الذي يبلغك إلى غايتك، والكلام البليغ بخلاف الكلام العيي؛ فالكلام البليغ: هو الذي ينقل المعنى من مكان إلى مكان آخر، فإن كان بليغاً فصيحاً واضحاً حمل المعنى ونقله، وإن كان مفككاً -مثل حالتنا- فإن المعنى يتعثر.
إذاً: (قَوْلًا بَلِيغًا) يعني: ينفذ من عندك إليهم، وكما قالوا: ما خرج من القلب وصل إلى القلب، وليس بعد بلاغة رسول الله صلى الله عليه وسلم وإيراده الخبر بلاغة، فقد أُعطي جوامع الكلم صلى الله عليه وسلم.
{ وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ } [النساء:64]، (بإذن الله) هل يعني: بما أمر الله أم بتوفيقه، والويل لمن لم يوفقه الله؟ نحملها على المعنى الأول، وإن كان المعنى الثاني أيضاً متلازماً مع المعنى الأول.

قبول توبة المنافقين واستغفار رسول الله لهم إن تابوا
ثم يخفف الله عنهم ويبين علاج الموقف فيقول: { وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ } [النساء:64] أي: بالتحاكم إلى الطاغوت والصدود عنك وعما أنزل الله { جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ } [النساء:64] على ما كان منهم من صدود، وعلى ما كان منهم من خطأ وإعراض عنك.
وقوله: { وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا } [النساء:64]؛ هل كل مذنب لا يُقبل منه استغفار ولا رجوع، أو لا تقبل له توبة حتى يأتي إلى رسول الله يستغفر له؟ الآية تقول: { وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ } أي: بالمعصية، سواء كانت عامة أو خاصة في هذه القضية (جَاءُوكَ) يا محمد { فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا } [النساء:64]، هنا الشرط: لو أنهم جاءوا واستغفروا واستغفرت لهم لوجدوا المغفرة، هل المغفرة لا تقع لمذنب إلا إذا جاء واستغفر له رسول الله، أم أن التوبة بينك وبين الله وهو أقرب إلى الإنسان من حبل الوريد؟ يقول تعالى: { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ } [غافر:60].
ويقول سبحانه: { وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي } [البقرة:186]، فلا واسطة، لكن لماذا كانت الواسطة هنا؟ ف

الجواب
أننا ننظر في قضية المنافق هنا هل هو أعرض عن كتاب الله وحكمه فقط، أم أنه صد عن رسول الله صلى الله عليه وسلم أيضاً؟ الجواب: أنه صد عن رسول الله أيضاً، إذاً: الرسول له حق في هذه القضية، فكأن مجيء المنافق إلى رسول الله ليستغفر الله بين يديه، إعلان لرجوعه وتوبته، وإذا استغفر له رسول الله فمعنى ذلك أنه أسقط حقه على ذلك المنافق، فيكون أهلاً لأن يغفر الله له.
فمجيء المسيء في ذلك الوقت إلى رسول الله كان لحق رسول الله؛ لأن إعراضه عن حكم رسول الله فيه تعدٍ عليه وانتقاص له صلى الله عليه وسلم.
وهذا مثال بسيط: لو جئنا إلى دائرة من الدوائر وفيها المدير، واثنان من الموظفين تنازعوا فيما بينهم، والدائرة كبيرة وفيها أقسام وكل قسم فيه رئيس، هؤلاء العمال في هذا القسم لديهم رئيسهم، فلما حصل النزاع فيما بينهم تركوا رئيسهم وذهبوا إلى رئيس قسم آخر، ثم بعد مدة سمع رئيسهم بهذا؛ فما الذي سيكون في نفسه؟ سيقول: ذهبتم إلى غيري! معناه: أني لست كفؤاً لكم، وأنكم غير محسني الظن بي وهذا فكأن فيه هضماً لحق رسول الله فيما هو حق له في أن يحكم بين الناس بالعدل فتخطي هذا المنافق لرسول الله وإعراضه عن حكمه فيه هضم وتعدٍ على حقوق رسول الله؛ فكان من الواجب لرد هذا الاعتبار والحق أن يأتي إلى رسول الله لا أن يستغفر رسول الله، بل لكي يستغفر له رسول الله.
وهل رسول الله سيستغفر له وهو ساخط عليه أم بعد أن يسامحه؟ إذاً: استغفار رسول الله لهذا الجائي إليه دليل على أنه سامحه، فإذا سامحه رسول الله فإنه سيجد الله تواباً رحيماً.
وأمرهم بإتيان النبي صلى الله عليه وسلم حتى يقروا بذنبهم؛ لأن الذنب هنا مشترك: جانب في حق الله، وجانب في حق رسول الله صلى الله عليه وسلم، وإلا فمَن في المشرق ومَن في المغرب ومن تحت الثرى، ومن في أعماق المحيط ومن في مركبة فضائية في الهواء، وسأل الله ودعاه؛ يجد الله أقرب إليه من حبل الوريد.

وقفة مع قوله تعالى: (فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم؟
{ فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } [النساء:65].
فقوله: { فَلا وَرَبِّكَ } [النساء:65]، ما الذي أحوجه إلى هذا القسم؟ وبماذا أقسم؟ ما قال: فورب السماء والأرض إنهم ولا قال: ورب الشعرى ولا قال: ورب السماوات والأرض ولا قال: ورب النفوس ولا قال: ورب الملائكة ولا قال: ورب جبريل بل قال: { فَلا وَرَبِّكَ } [النساء:65]، لماذا؟ لأن المنافق حينما أعرض عن حكم رسول الله نزَّل من حقه صلى الله عليه وسلم، فيرفع المولى مكانة رسوله بأن يقسم بربه، لكن هنا ربط القسم { فَلا وَرَبِّكَ } ، يعني: فلا تأخذ في خاطرك منهم { فَلا وَرَبِّكَ لا يُؤْمِنُونَ } أي: لا قيمة لهم ولا إيمان ولا تصديق ولا اعتبار لهم أبداً في مجال الإيمان { حَتَّى يُحَكِّمُوكَ } ، وليس هذا المنافق فقط بل الكل.
{ فِيمَا شَجَرَ } شَجَر: الشجار أصله مأخوذ من الشجر، والشجر إذا كانت أغصانه متقاربة فإنها تتداخل فيقال: متشابك متشاجر ولذا يقولون في اللغة العبرية: (مُوشَى) ماء وشجر، يعني: الذي وجد والتقط ما بين الماء والشجر، وغير العربية يقدمون المضاف إليه على المضاف، (موشى) يعني: شجر الماء.
فهنا: { حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ } يعني: تداخل والتبس عليهم.
وهنا نقف وقفة ونقول: قد يحتكم الإنسان إلى من لا يرضى حكمه، فالمنافق لما جاء مع اليهودي إلى رسول الله هل احتكم معه عن رضا؟ لا.
فحقيقة إيمان الأمة أن تأتي في الحكم إليه طائعة راضية إلى أقصى حد، ولا تجد في النفس حرجاً أبداً مما يصدر من قضائه صلى الله عليه وسلم { حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنفُسِهِمْ حَرَجًا } والحرج: الضيق.
{ ثُم لا يَجِدُوا فِي أَنفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } أي: تسليماً مطلقاً عن رضا بهذا القضاء.
وأعتقد أنه لا يوجد في العالم قاض يستحق هذا الحكم من الناس أبداً.
يقولون: في بعض أسباب نزول الآية أيضاً شيءٌ آخر وهو: قضية سقي الزبير وجاره بالماء، ولا نريد أن نطيل المقام هنا.
ننتقل إلى مثال آخر: لو كان هناك شخص مريض وجاء إلى طبيب كافر، فقال له الطبيب: أنت تحتاج إلى شق البطن وإلى خياط كذا، وإخراج كذا، وعملية جراحية كبيرة.
إذا كان المريض ذا ثقة بهذا الطبيب الذي يملي عليه شروطه، تفعل كذا ولا تفعل كذا ويأتي يبنجه ويسلب إرادته بعد أن يوقع بالموافقة على العملية، فإذا وافق على العملية ومات فليس له دية ما دام الطبيب مشهوراً مجرباً، لا شخصاً متطبباً يتعلم الطب في أجسام الناس، فإنا نجد المريض في أمر بدنه -الذي نهايته الموت بهذا أو بذاك- يسلم كل التسليم، ويُسلب الإرادة والإحساس، ويقطع ويمزق ويخيط ويرقع فيه الطبيب الكافر كما شاء.
وبعد أن ينتهي يقال له: يا دكتور! ما رأيك؟ إن شاء الله العملية تنجح! إذا كان هذا التسليم في أمر بدنك، فكيف برب العالمين يُعطي رسوله صلى الله عليه وسلم حق الحكم فيما شجر بينكم؟!.
انظر الصورة العملية! انظر التشريع! من أول آية: { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا } [النساء:58]، ومن قوله: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الأَمْرِ مِنْكُمْ } [النساء:59]، ومن قوله: { أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ } [النساء:60].
أي: فلماذا لا يحكمونك؟ ولماذا لا يرضون بحكمك وأنت تأخذهم بالرفق والحكمة، وأنت بالمؤمنين رءوف رحيم؟

قوله تعالى: (ولو أنا كتبنا عليهم أن اقتلوا أنفسكم ...)
{ وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ } [النساء:66] أي: لا أن يتحاكموا إليك، بل: { أَنِ اقْتُلُوا أَنفُسَكُمْ } [النساء:66] وهذا من حقه أن يكتب علينا ما شاء، وقد كتبه على بني إسرائيل.
فماذا سيكون موقفهم؟ { مَا فَعَلُوهُ إِلَّا قَلِيلٌ مِنْهُمْ } .
إذاً: { وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْرًا لَهُمْ وَأَشَدَّ تَثْبِيتًا } [النساء:66] أي: في قولهم آمنا.
جاء يهودي إلى عمر رضي الله تعالى عنه قال: لستم مثلنا، إن الله قد حكم علينا أن نقتل بعضنا بعضاً، وأنتم لم تؤمروا بذلك، فقال عمر : والله لو أمرنا ربنا أن يقتل بعضنا بعضاً لفعلنا، ولكن الحمد لله الذي لم يكلفنا ذلك.
فهنا يبين المولى سبحانه بأنه لو أمرهم بهذا الحكم القاسي الشديد على النفس؛ ما كانوا يمتثلون إلا قليل منهم.
إذاً: احمدوا ربكم الذي لم يكلفكم بهذا، وإنما كلفكم أن تتحاكموا فيما شجر بينكم إلى الحاكم العادل صلى الله عليه وسلم، ولو أنكم فعلتم هذا لكان خيراً لكم، وكان أكثر تثبيتاً على الإسلام والإيمان.
{ وَإِذًا لَآتَيْنَاهُمْ مِنْ لَدُنَّا أَجْرًا عَظِيمًا } [النساء:67]، إذاً: { لَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ } مطلقاً من أدنى التكليف إلى أقصاه، لوجدوا خيراً وآتاهم الله من لدنه أجراً عظيماً.

قوله تعالى: (ومن يطع الله والرسول ...)
{ وَلَهَدَيْنَاهُمْ صِرَاطًا مُسْتَقِيمًا } [النساء:68] بسبب اتباع الرسول صلى الله عليه وسلم.
ما هو الصراط المستقيم؟ هو هذا: { وَمَنْ يُطِعْ اللَّهَ وَالرَّسُول } [النساء:69].
لنأخذ من أول آية: ( يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ } [النساء:59].
ثم: { وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا } [النساء:64].
و { فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ } [النساء:65].
و { وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ } [النساء:69].
انظر الآيات الأولى في المنافقين والوعيد الذي توجه إليهم، وهنا ذكر حق الذين يطيعون الله ورسوله! { وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُوْلَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُوْلَئِكَ رَفِيقًا } [النساء:69].
سبحان الله! مع هؤلاء الذين بلغوا القمة { وَحَسُنَ أُوْلَئِكَ رَفِيقًا } [النساء:69]، فإذا دعيت إلى اتباع رسول الله فأطعت، فأنت مع أولئك المذكورين، { وَحَسُنَ أُوْلَئِكَ رَفِيقًا } [النساء:69].
ارجع إلى سورة الفاتحة { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ * صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ } [الفاتحة:6-7].
في الآية السابقة: { مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُوْلَئِكَ رَفِيقًا } [النساء:69].
ولذا جاء عن أم المؤمنين عائشة رضي الله تعالى عنها أنها سمعته صلى الله عليه وسلم في مرضه الأخير يقول: ( في الرفيق الأعلى! في الرفيق الأعلى! ) { وَحَسُنَ أُوْلَئِكَ رَفِيقًا * ذَلِكَ الْفَضْلُ مِنَ اللَّهِ وَكَفَى بِاللَّهِ عَلِيمًا } [النساء:69-70].
فإذا وجد إنسان نفسه في ميوله وفي اختياره وفي رغباته تبعاً لما جاء به رسول الله، فليعلم بأنه على فضل عظيم من الله.

ترك الخيار في أمر الله ورسوله
ولننتقل إلى سورة الأحزاب، فسنجد أن المولى سبحانه يعطل اختيار الفرد مع رسول الله، ولم يجعل للمؤمن حق الاختيار في أمره مع رسول الله صلى الله عليه وسلم في الآية (36) من الأحزاب: { وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ } [الأحزاب:36]، أي: ليس لهم حق في ذلك.
وهذه القضية تأتي في صميم حياة المسلمين، وفي أقرب من يكون لرسول الله صلى الله عليه وسلم، في زينب ابنة عمته، فقد جاء صلى الله عليه وسلم وخطبها، فظنوا أنها لرسول الله ففرحوا، فتبين أنه يخطبها لـ زيد ، وكان زيد مولى وكان الرسول قد تبناه، فأنزل الله القرآن وألغى التبني، فغضبوا وكرهوا خطبتها لـ زيد ، كيف وهي في القمة من النسب من قريش؟! فهي ابنة عمة رسول الله صلى الله عليه وسلم، أيزوجونها لهذا؟ لكنه أمر الله، فلما كرهت وكره أخوها؛ نزلت الآية الكريمة: { وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ } [الأحزاب:36]، فجاء أخوها حالاً فقال: يا رسول! ماذا تأمرني؟ وحالاً تم العقد.
في الواقع يبدأ الإنسان يقول: في بادئ الأمر هم معذورون، ولكن لا يعلمون ماذا عند الله؟ فإن الله يريد أن يشرِّع، وسبحان الله يا جماعة! فإن معضلات المشاكل العربية القبلية تُهدم في بيت رسول الله! كان العرب في الجاهلية يرون أن زوجة الابن بالتبني لا يمكن أن يتزوجها الأب، فيأمر المولى سبحانه رسوله أن يزوج زينب من زيد ، وكان زيد ابناً بالتبني، ثم بعد ذلك يحصل النزاع بينهما، فيقول لها: اصبري! ويقول له: اصبر! لكن بعد ذلك: { وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ } [الأحزاب:37] { فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَرًا زَوَّجْنَاكَهَا لِكَيْ لا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ } [الأحزاب:37] أي: أمن أجلهم كلهم يتحملها هو؟ قد كان بالإمكان أن يتزوجها قبل أن يمسها أحد.
ولذا نرد على المستشرقين وعلى أولئك الذين يفتحون أبواقهم، وكذلك من يصيخ لهم السمع في تلك القضايا.
ونقول: ابنة عمته كانت عنده قبل أن يتزوجها زيد ، ولو كانت له رغبة فيها أو تطلع إليها لتزوجها قبل ذلك وهي أكمل ما تكون، فلما طلقها زيد (زَوَّجْنَاكَهَا) بالأمر لا بالاختيار.
وبعد أن تزوجها زيد قد يمكن أن تكون نفسه لا تريدها أو أنه في غنى عنها، وعنده زوجات، لكن يُلزمه الله سبحانه وتعالى أن يتزوجها، ليقضي على تلك العادات، ويرفع ما كان عند المؤمنين من حرج في شخصية رسول الله.
إذاً: لم يكن للمؤمن مع أمر الله ومع أمر رسوله أي اختيار، فهو مسلوب الإرادة، مسلوب الاختيار، بمعنى أن يلغِي اختياره وهواه، ويلغي ما يرغب فيه، وهكذا كان سلف الأمة.

الأنصار وطاعتهم للنبي صلى الله عليه وسلم
جاء في الموطأ عن جابر أنه جاء إلى أهل قباء وقال لهم: ( لقد نهى رسول الله صلى الله عليه وسلم عن أمر كان لكم فيه خير، ولكن طاعة رسول الله أولى لنا، نهى أن تؤجر أو تكرى الأراضي على الماذيانات ورءوس الجداول ).
كان الرجل يعطي أرضه لمن يزرعها على أن لصاحب الأرض ما يكون على القناطر وعلى رءوس الحياض؛ لأنه يكون نامياً وقوياً، والتي في أوساط الحوض التي تكون ضعيفة تكون للزارع، فنهى صلى الله عليه وسلم عن ذلك وأمر أن يكون الأجر نسبة معينة: العشر الربع الثلث الخمس فلا مانع لأنه يعم الصالح والطالح.
فقوله: نهى رسول الله صلى الله عليه وسلم عن أمر كان لكم فيه خير أي: تكسبون منه، لكن طاعة رسول الله خير لكم، ونفذوا طاعة رسول الله، وكانوا يحكِّمون رسول الله في أخص ما يكون لديهم.
لما قدم صلى الله عليه وسلم مهاجراً ونزل بقباء، وكلنا يعلم أن المدينة كانت موطن الأوس والخزرج، وكانوا في قتال مرير قبل الإسلام بخمس سنوات، وكانت القبيلتان كفرسي رهان كما يقولون، فلما هاجر رسول الله صلى الله عليه وسلم بعد البيعة الثانية التي حصلت عند العقبة من الأوس والخزرج معاً، فأول ما نزل في قباء، والمشهور أنه وصل يوم الإثنين، فسأل عن أسعد بن زرارة ، وكان سيد قومه، فقالوا: يا رسول الله! الأوس لا يذهبون إلى ديار الخزرج، والخزرج لا يأتون إلى ديار الأوس، لأن بينهم الحروب والقتال، فلما كان ليلة الأربعاء، أي بعد مجيئه صلى الله عليه وسلم بليلة وجاءت الثانية، جاء أسعد متلثماً بالليل بين المغرب والعشاء، يعني: جاء خفية عن هؤلاء الناس خائفاً على نفسه، فسأله صلى الله عليه وسلم: كيف جئت ديار القوم على ما بينك وبينهم؟، قال: يا رسول الله! ما كنت لأسمع بمجيئك في مكان إلا أتيتك.
فالتفت إلى بني عمرو بن عوف وهم الذين كان نازلاً عندهم وقال: ( أجيروا أسعد )، ونحن نعلم بأن الشخص إذا قال: فلان في جواري؛ فلا يمكن لإنسان أن يمسه بشيء إلا إذا خفرت الذمام وقامت الحرب.
فماذا قالوا؟ قالوا: أجره أنت يا رسول الله فإن جوارنا من جوارك.
وهذا يعني أنه أصبح محكماً فيهم، قال: (يجره رجل منكم).
ونظام الجوار أن الضيف لا يجير، إنما يجير الأصيل في القبيلة، حتى الشخص الذي بالجوار أو بالانتماء لا يجير، والتابع لا يجير على المتبوع الأصيل فقام فلان وقال: هو في جواري، فبات عندهم تلك الليلة، ومن الغد ذهب إليه مجيره هذا إلى بيته متأبطاً يده ظهراً ونادى وقال: فلان في جواري، فقال بنو عمرو بن عوف كلهم: كلنا جوار لـ أسعد .
يهمنا قولهم: (أجره أنت يا رسول الله).
كذلك في قضية سعد في غزوة الأحزاب عندما جاء المشركون ومعهم غطفان وهوازن فقال صلى الله عليه وسلم: نعرض عليهم الصلح، فشاور سعد هذا و سعد بن عبادة في أن يصالح الأحزاب على جزء من الثمرة، فقالوا: يا رسول الله! أشيء تحب أن نفعله لك فعلناه، قال: ( قد علمت أن العرب قد رمتكم عن قوس واحدة ).
قالوا: لا والله يا رسول الله! كنا وإياهم على الشرك فما طعموها إلا قرى أو شراء، والآن أكرمنا الله بالإيمان والله ما يطعمون منها شيئاً، وليس بيننا وبينهم إلا السيف.
الشاهد قولهم: (أشيء تحبه يا رسول الله نفعله لك؟) ومن هنا أيضاً كانوا رضي الله تعالى عنهم في المواقف وفي الشدة يفدُّونه بأنفسهم، فهذا أبو طلحة يترِّس على رسول الله صلى الله عليه وسلم في أُحد حتى يوجد في جسمه حوالي سبعين ما بين طعنة برمح ورمية بسهم، كان كلما مر عليه إنسان يقول: هات ما عندك من سهام، ثم ينظر صلى الله عليه وسلم فيقول له: يا رسول الله! فداك أبي وأمي لا تنظر حتى لا يصيبك سهم من سهامهم.
ويصاب بسبعين طعنة ورمية، لماذا؟ يفديه بنفسه؛ فمن باب أولى أن يكون هواه وميوله تابعاً له صلى الله عليه وسلم.

التزام سنته صلى الله عليه وسلم من طاعته
وجاء في حديث العرباض بن سارية قال: ( وعظنا رسول الله صلى الله عليه وسلم موعظة بليغة ذرفت منها العيون، ووجلت منها القلوب، فقلنا يا رسول الله! لكأنها موعظة مودع فأوصنا، فقال: أوصيكم بتقوى الله، والسمع والطاعة، وإن عبداً حبشياً؛ فإنه من يعش منكم بعدي فسيرى اختلافاً كثيراً، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور! ) إلى آخر الحديث.
نرجع إلى الحديث مرة أخرى من جهة الأحكام لا إيمان لعبد إلا بأمرين معاً: أن يكون هواه تبعاً لما جاء به رسول الله، وأن يكون رسول الله أحب إليه من نفسه وولده ووالديه والناس أجمعين.
وتبعاً لهذا فقد وردت أقوال للسلف في هذا الباب، منها: ما جاء عن مالك رحمه الله أنه قال: (لا يَصلُح آخر هذه الأمة إلا بما صلُح به أولها)، وهو الاتباع والمسير على سنة رسول الله.
( عليكم بسنتي وسنة الخلفاء الراشدين المهديين، عضوا عليها بالنواجذ ) وهي الأنياب، كناية عن الحرص عليها لئلا تفرطوا.
وأيضاً ورد عن مالك أنه قال: (من سن سنة وزعم أنها حسنة فقد زعم أن محمداً خان الرسالة).
وذلك لأن الله تعالى يقول: { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِينًا } [المائدة:3]، فالمسألة منتهية، ( من سن في الإسلام سنة سيئة فعمل بها بعده، كتب عليه مثل وزر من عمل بها ولا ينقص من أوزارهم شيء ).
وجاء عند ابن ماجة : ( من أحيا سنة من سنتي قد أميتت بعدي فإن له من الأجر مثل أجر من عمل بها من الناس لا ينقص من أجور الناس شيء ).
فما يهمنا هو اتباع السنة، وهذا الباب واسع، ولعل ما سبق فيه الكفاية بالتنبيه لهذا الحديث، والله تعالى أعلم.
نسأل الله أن يرزقنا اتباعه وحسن محبته، وأن يرزقنا شفاعته صلى الله عليه وسلم، وأن يوردنا حوضه، وأن يسقينا بيده الشريفة شربة هنيئة مريئة لا نظمأ بعدها أبداً، وصلى الله وسلم وبارك على عبده ورسوله محمد صلى الله عليه وسلم.
والسلام عليكم ورحمة الله وبركاته.


الحديث الثاني والأربعون - شرح الأربعين النووية لعطية سالم

الكتاب : شرح الأربعين النووية
المؤلف : عطية بن محمد سالم (المتوفى : 1420هـ)

شرح الأربعين النووية - الحديث الثاني والأربعون

شرح حديث: (يا ابن آدم! إنك ما دعوتني ورجوتني غفرت لك ...)
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه، وبعد: قال المصنف رحمه الله: [ عن أنس رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: ( قال الله تعالى: يا ابن آدم! إنك ما دعوتني ورجوتني غفرت لك على ما كان منك ولا أبالي، يا ابن آدم! لو بلغت ذنوبك عنان السماء ثم استغفرتني غفرت لك، يا ابن آدم! لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئاً لأتيتك بقرابها مغفرة ).
رواه الترمذي وقال: حديث حسن صحيح ].
هذا الحديث هو خاتمة الأربعين حديثاً التي جمعها الإمام الجليل النووي رحمه الله، وذلك عملاً بما روي عنه صلى الله عليه وسلم أنه قال: ( من حفظ على أمتي أربعين حديثاً ) .
وهذا نوع من أنواع جمع الحديث، فقد يجمع العالم أربعين حديثاً عامة، وقد يجمع أربعين حديثاً خاصة؛ كأربعين حديثاً في فضل المدينة، أو أربعين حديثاً في فضل الاستغفار، أو أربعين حديثاً فيما يتعلق بالحج، فقد يفرد بعض العلماء أربعين حديثاً في موضوع واحد.
والإمام النووي رحمه الله جمع لنا هذه الأربعين المتنوعة، التي اشتملت على التوجيهات النبوية الكريمة بما فيها من أخلاق ومواعظ وتوجيه، وهذا هو الحديث الختامي.
لقد أشار علماء الحديث الذين تعرضوا لهذا المجموع في الحديث الحادي والأربعين في قوله صلى الله عليه وسلم: ( لا يؤمن أحدكم حتى يكون هواه تبعاً لما جئت به )، إلى أن هذا الحديث ينبه كل مسلم بأنه يجب عليه أن يروض نفسه على أن تكون ميوله ورغباته واتجاهاته كلها تابعة لرسول الله صلى الله عليه وسلم.
وقد أشرنا إلى ذلك، وذكرنا ما يتعلق بالحديث من الأحكام من محاربة البدع ولزوم اتباع الكتاب والسنة، وأن ميزان إيمان المؤمن هو في رضاه بقضاء رسول الله صلى الله عليه وسلم، وكذلك نفي الإيمان عمن لم يرض بحكم رسول الله وقضائه، ومن لم يسلم له تسليماً.
وفي الختام كأن النووي رحمه الله يختم هذه المجموعة بهذا الحديث، ليعظم في نفس كل مسلم رجاء رحمة الله.
وليعلم بسعة فضل الله.
وهذا الحديث من أرجى أحاديث السنة النبوية، فهو يربط العبد بربه، ويجعله فسيح الأمل والرجاء في واسع فضل الله سبحانه وتعالى.
نأتي إلى شرح ألفاظ الحديث وجمله، ثم يأتي التعليق عليه بما تيسر، والله أسأل أن يعيننا وأن يوفقنا جميعاً لما يحبه ويرضاه.
هذا حديث أنس ، و أنس هو خادم رسول الله صلى الله عليه وسلم، ويروي عن النبي صلى الله عليه وسلم أنه قال فيما يرويه عن ربه: إن الله سبحانه وتعالى يقول: (يا ابن آدم!)، وأول ما يلفت الانتباه هنا تعميم هذا النداء، فلم يقل: أيها المسلمون! ولا أيها المؤمنون! إنما نص على بني آدم، فقال: (يا ابن آدم!)، من أبينا الأكبر آدم عليه السلام إلى نهاية ذريته، وفيهم المسلم والكافر، والبر والفاجر، والعاصي والتقي، كل بني آدم داخل في هذا النداء الذي يدعوهم به المولى سبحانه.
و(آدم): هل هو من أديم الأرض أو من الأُدمة وهي السمرة؟ قالوا: لقد أُعطي آدم جمالاً عظيماً، وأُعطي يوسف ثلاثة أعشار جمال آدم عليه السلام، ولم يكن آدم أسمر أو فيه أُدمة، ولكن اشتق اسمه من أدمة الأرض، أي: من وجه الأرض، والأرض طبقات متنوعة، فجمع الله طينة آدم من مختلف أنواع طينة الأرض، وخلقه ونفخ فيه من روحه، ومن هنا جاءت ذرية آدم على اختلاف طبائع الأرض منهم الصعب القاسي، ومنهم الهين اللين، ومنهم الأبيض، والأحمر، والأسود، كما في قوله تعالى: { وَغَرَابِيبُ سُودٌ } [فاطر:27].
وقوله: ( يا ابن آدم! إنك ما دعوتني ورجوتني )، يقولون: (ما) هنا مصدرية ظرفية، أي: مدة دعائك إياي ورجائك فيما عندي.
( إنك ما دعوتني ورجوتني غفرت لك على ما كان منك ولا أبالي )، وهنا يطرح

السؤال
هل هذا الشرط وجزاؤه يفيد أنه مهما دعوتني غفرت لك على ما كان منك أم أن المقصود الدعاء مع مراعاة آدابه التي جاءت عنه صلى الله عليه وسلم؟ الثاني

من آداب الدعاء
ننظر إلى ما قيل في آداب الدعاء على سبيل الإجمال: أولاً وقبل كل شيء: الإخلاص، فحينما تتوجه إلى الله بالدعاء يجب أن تكون مخلصاً في دعائك.
وكذلك لا تدع بقطيعة رحم ولا بإثم، أي: لا تدع أن يسهل الله لك طريق معصية، ولا تدع بأن تقطع رحماً قريباً لك، ولا تدع على قريب لك بالسوء.
فإذا دعوت الله بما ينفعك في دينك ودنياك كان الدعاء في محله متوجهاً توجهاً صحيحاً، وعليك بعد ذلك أن تنظر: أي المسألة تقدم؟ وفي أي الأوقات تدعو؟ وأي الأمكنة تتخير؟ وكل ذلك يذكره العلماء في آداب الدعاء.

أوقات إجابة الدعاء
الأوقات التي يُتحرى فيها الدعاء رجاء أن يستجاب فيها كثيرة، وقد ذكر صلى الله عليه وسلم بعض أوقات الإجابة.
ومن ذلك ساعة في يوم الجمعة، قال صلى الله عليه وسلم في بيان فضيلة يوم الجمعة: ( فيه خلق آدم، وفيه أهبط إلى الأرض، وفيه تيب عليه، وفيه قبض، وفيه تقوم الساعة، وما على الأرض من دابة إلا وهي تصبح يوم الجمعة مصيخة حتى تطلع الشمس شفقاً من الساعة إلا ابن آدم، وفيه ساعة لا يصادفها عبد مسلم قائم يصلي يسأل الله فيها حاجته إلا أعطاه إياها )، ومتى تلك الساعة؟ فيها خلاف بين العلماء.
قيل: بعد الأذان، أي: وقت الصلاة، وقيل: حينما يصعد الإمام على المنبر، وهناك من يقول: بعد أن يفرغ من الخطبة وقبل الصلاة، وهناك من يقول: إنها بعد العصر، وهذا اختيار مالك رحمه الله.
واستشكلوا: كيف يصلي ويسأل وبعد العصر لا توجد صلاة؟ قالوا: جاء في الحديث: ( إذا صلى أحدكم ثم جلس في مصلاه لم تزل الملائكة تصلي عليه: اللهم اغفر له! اللهم ارحمه ) فمن جلس في المسجد ينتظر الصلاة فلا يزال في صلاة حتى يصلي، فهو إذا صلى العصر وجلس ودعا الله فقد يصادف تلك الساعة.
ومهما يكن من شيء، ففي يوم الجمعة ساعة إجابة أخفيت ليجتهد الإنسان في جميع ساعات يوم الجمعة.
وأيضاًَ: ليلة القدر الدعوة مجابة فيها، وقد بيّن صلى الله عليه وسلم أنها في الوتر من العشر الأواخر، وقد ثبت أن النبي أراد أن يعينها ولكن تلاحى رجلان في ذلك المجلس فأخفيت ليجتهد الناس في ليالي العشر الأواخر كلها.
وأيضاً: يوم عرفة، وفي الحديث : ( يوم عرفة ينزل الله إلى السماء الدنيا فيباهي بأهل الأرض أهل السماء فيقول: انظروا إلى عبادي! شعثاً غبراً ضاحين جاءوا من كل فج عميق يرجون رحمتي ولم يروا عذابي، فلم يُر يوم أكثر عتقاً من النار من يوم عرفة ).
أيضاً: في السجود في الصلاة لقول النبي صلى الله عليه وسلم: ( أقرب ما يكون العبد من ربه وهو ساجد ).
فهذه أوقات حري بمن دعا الله فيها أن يستجاب له.

أماكن إجابة الدعاء
أما بالنسبة للأماكن التي يستجاب فيها الدعاء فمنها الأماكن المقدسة: ما بين الركن والمقام، وفي حجر إسماعيل، وفي المناسك كلها تشرع الأدعية، وجاء الحث عليها فهي حرية بالقبول.
كل هذه من مباحث زمان ومكان إجابة الدعاء.

استكانة العبد وتضرعه عند الدعاء من أهم أسباب الإجابة
وقوله في هذا الحديث: ( ما دعوتني ورجوتني )، فيه أن أهم ما يكون في وقت الدعاء حالة الداعي، فحينما يدعو الإنسان في غير حاجة يكون دعاؤه عادياً، وحينما تلم به ملمة ويتوجه إلى الله بالدعاء يكون تعلقه بالله، وقلبه مع الله، ورجاؤه في عظيم فضل الله؛ أكبر وأعظم مما إذا دعا في أمر عادي.
ولذا فإن أحرى أوقات الإجابة حينما يتوجه العبد إلى الله بصادق النية، وبعظيم الرجاء، وهو يشعر بضعفه وحاجته إلى سعة فضل الله عليه.
ففي تلك اللحظة لا تسل: بم تسأل ربك أو بم تدعوه؟ ما جرى على لسانك من أسمائه الحسنى ودعوته به يكون توفيقاً من الله إليك بما يستجيب لك به.
ومن المشاهد أن كل إنسان حين يمر بمواقف أو بأزمات، ويتوجه إلى الله؛ فإنه في تلك الحالة يحس من نفسه بأنها ليست كالأوقات العادية.
ونتصور هذا في موقف يتكرر كثيراً وهو السعي بين الصفا والمروة، فسببه سعي هاجر عليها السلام، كما روي أن النبي صلى الله عليه وسلم قال: ( اسعوا فإن أمكم قد سعت قبلكم ).
و هاجر عليها السلام هي التي جاء بها إبراهيم عليه السلام ومعها طفلها إسماعيل، وتركهما في مكان قال تعالى فيه: { بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ } [إبراهيم:37]، فلما أراد أن يرجع إلى الشام تبعته أم إسماعيل وقالت: يا إبراهيم! أين تذهب وتتركنا بهذا الوادي الذي ليس فيه إنس ولا شيء؟ فقالت له ذلك مراراً، وجعل لا يلتفت إليها، وقالت له: آلله أمرك بهذا؟ قال: نعم، قالت: إذن لا يضيعنا.
لقد أعلنت إيمانها ويقينها وتوكلها على الله بأنه لن يضيعها.
ذهب إبراهيم، وبقيت هناك وعندها سقاء فيه ماء، وعندما انتهى الماء الذي في السقاء، وبدأ يبكي الطفل عطشاً؛ قررت أنه لابد أن تأخذ بالأسباب مع إعلان توكلها على الله، (لا يضيعنا)، فلم تجلس وتنتظر السماء أن تنزل عليها الماء، بل أخذت بالأسباب.
وهنا درس عملي يفيد بأن قوة التوكل على الله لا تمنع الأخذ بالأسباب، والأخذ بالأسباب لا يمنع التوكل على الله.
فسيد المتوكلين صلى الله عليه وسلم في غزوة أحد ظاهر بين درعين، أي: لبس درعين، والفارس لا يمكنه أن يلبس درعين أبداً؛ وذلك بسبب الوزن الذي يتوجب عليه حمله، فلا يمكنه من التحرك بيسر في المعركة.
فبالرغم من توكله على الله، وبالرغم من قول الله سبحانه وتعالى له: { وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ } [المائدة:67]، مع كل ذلك يأخذ بالأسباب، ويأتي ويصف المسلمين، ويتدرع بالجبل من ورائه، ويضع الرماة على جبل الرماة حتى لا يأتيهم العدو من ورائهم خطط حربية مرسومة كاملة.
فكذلك هاجر ، ما هي الأسباب التي أخذت بها؟ هي في بطن الوادي لا تستطيع أن ترى شيئاً، وإذا أراد الإنسان أن يستكشف مكاناً إلى أبعد مسافة ممكنة فإنه يبحث عن محل مرتفع ويشرف منه، فكان أقرب مرتَفَع لها في ذلك المكان هو جبل الصفا، فصعدت إلى الصفا ونظرت حولها فلم تجد شيئاً، ثم بحثت عن مرتفع آخر فلم تجد أقرب من المروة، فنزلت من الصفا إلى المروة، فلما انصبت قدماها في بطن الوادي اختفى عنها طفلها فأسرعت حتى جاءت إلى جانب الوادي الآخر، وحين رأت طفلها مشت مشياً عادياً، ثم صعدت على المروة وتلفتت حولها فلم تجد شيئاً، ثم لشدة تلهفها رجعت إلى الصفا، وهكذا.
وبتأمل هذا الموقف نجد أنها ما طلبت دون يقين بالله، ولا قطعت رجاءها في الله؛ لأنها متوكلة على الله، وكان الواجب عليها أن تأخذ بالأسباب، فأخذت بأسباب تقدر عليها، والتمست الفرج من الأرض على يد مخلوق من خلق الله فلم تجد، وتُركت تسعى إلى أن أكملت سبعة أشواط، وكلنا يدرك أنها في المرة الأولى لعلها كانت على أمل خمسين في المائة أو سبعين في المائة، ترجو أن تجد من يغيثها، فلما جاءت إلى المروة ولم تجد نزل هذا الأمل إلى ثلاثين في المائة، فلما جاءت إلى الصفا نزل هذا الأمل إلى خمسة وعشرين في المائة، ولما أعادت الكرة إلى المروة نزل إلى عشرة في المائة، وما أكملت سبعة أشواط إلا وقد انقطع رجاؤها من الخلق، وانقطعت آمالها في المخلوق وفي الأرض، وتوجهت بكل صدق إلى الله، فكانت الإغاثة حقاً، فجاء جبريل عليه السلام لا بسقاء ولا بقراب ولكن يشق الأرض فينبع الماء بزمزم.
لماذا لم يأتها جبريل من أول مرة؟ هي لم يكن عندها أحد، لكن كان يوجد في القلب نوع ميل ورجاء وأمل في مخلوق، فتُركت لما وجد في قلبها من ذلك النوع من الأمل في المخلوق، فسعت سبعاً، وكل مرة يقل رجاؤها في المخلوق، وكلما قلّ رجاؤها في المخلوق عظُم في الخالق، فالأمران متقابلان؛ كلما ضعف رجاؤها في المخلوق ابتعدت عنه واقتربت من جانب الله حتى انقطع الأمل تماماً في المخلوقين، وتوجهت بكليتها إلى الله، فكان الفرج الكبير، وهكذا يجب أن يكون المسلم.
( يا ابن آدم! إنك ما دعوتني ورجوتني )، إذا كنت مع الدعاء قوي الرجاء وعظيم الرجاء في الله، فهناك يحصل المطلوب، أما أن تدعو بقلب لاه فقد جاء في الحديث: ( لا يستجيب الله دعاءً من قلب غافل لاه ).
أي: تدعو ربك وأنت مشغول بغيره أو تدعو ربك وأنت تفكر بغيره.
وفيما وقفت عليه في ترجمة عطاء -أو بعض العلماء- في مكة، أن عبد الملك بن مروان -وهو خليفة- دخل الكعبة فوجده فيها، فقال: ألك حاجة يا فلان؟! قال: (إني لأستحي أن أسأل مخلوقاً وأنا في بيت الله).
فمثلاً: إنسان ضيف عندك، وجاء ضيف ثانٍ، وله حاجة، فحينما يتوجه إليك بطلب حاجته يكون أقرب إليك وأحسن من أن يتوجه إلى هذا الضيف.
فلما خرجا إلى الخارج قال: الآن نحن خارج الكعبة، فسلني حاجتك.
قال: والله ما سألت الدنيا ممن يملكها، فلا أسألها ممن لا يملكها.
حينما كان داخل الكعبة كان قلبه مع الله، واستشعر أنه من قلة الحياء أن يكون في جوف الكعبة ويسأل مخلوقاً: أعطني كذا، كيف ورب البيت أقرب؟! وهكذا الإنسان حينما يكون رجاؤه عظيماً بالله، وقلبه متعلقاً بالله، وفي وقت الشدة يكون أقرب إلى الله، تكون الطاقة في التوجه قوية جداً.

قصص أخلص أصحابها الدعاء فاستجاب الله لهم
قصة النفر الثلاثة الذين آواهم المبيت إلى الغار، فأتت الصخرة وسدت عليهم الغار.
فجعلوا يحاولون تحريكها فلم يقدروا عليها، فرجعوا إلى الله، وقالوا: تعلمون أنه لا يعلم أحد بكم، ولا ينجيكم من هذا إلا الله، فكل واحد منا ينظر ماذا له عند الله من خبيئة سر؟ وأيّ عمل أرجى له عند الله؟ فليسأل الله به.
فقام الأول يتوسل إلى الله سبحانه وتعالى ببر والديه، وقام الثاني يتوسل إلى الله بحفظ حق الأجير وأداء الأمانة، وقام الثالث يتوسل إلى الله بالكبرى والعظمى وهي العفة عن الحرام، وكلما قام واحد منهم وتوسل إلى الله بما له عند الله تتزحزح الصخرة قليلاً، حتى إذا استكمل الثلاثة دعاءهم تنحت الصخرة، وخرجوا يمشون.
ولو تساءلنا: الأول منهم حينما توسل إلى الله وبقدرة الله تزحزحت الصخرة، فالله الذي زحزحها سنتيمتراً واحداً يستطيع أن يزحزحها كيف شاء، فكان من الممكن أن تنزاح الصخرة عند أول توسل، ولكن من فضل الله علينا أنه أنظرهم حتى يخرج الثلاثة ما عندهم، ونعرف كيف يكون أثر الأعمال الخالصة لوجه الله.
إذاً: العمل الصالح، والإخلاص، والرجاء فيما عند الله؛ إن توجه إلى الجبل أزاحه، وإن توجه إلى الماء جمد، وتتسخر كل القوى الطبيعية للعبد الذي يتوجه إلى الله بإخلاص.
هذا العلاء بن الحضرمي حينما أتى إلى البحر والعدو ينحاز بالسفن، فماذا قال؟ أيها البحر! إنك تجري بأمر الله، ونحن جند في سبيل الله، عزمت عليك لتجمدن لنعبر.
ماء يمشي ويجري، فيجمد لهم ليعبروا، ويقاتلون وينتصرون! بأي شيء؟ بقوة الرجاء في الله، وبالإخلاص لله.
وهذا سفينة مولى رسول الله، حينما رأى الأسد معترضاً للناس، أتى إليه وقال له: ابتعد، أنا سفينة صاحب رسول الله.
وذات مرة ضاع في الصحراء، ولم يدر أين يذهب، فإذا بالأسد يأتيه ويحوم حوله ويمشي معه حتى يدله على الطريق! ماذا نقول؟! إن الحيوانات والوحوش تذل عند عظيم الرجاء في الله، وإن الماء يجمد والصخرة تنزاح عند التوجه إلى الله بصادق النية.

هل تستجاب دعوة الكافر؟
قد يستجاب الدعاء مع شدة الرجاء فيما عند الله ولو كان من كافر، فلا تستعظموا ذلك! فإن الله لا يتعاظم عليه شيء.
إذا قام الكافر وهو في شدة وكربة وتوجه إلى الله، وصار يستصرخ ويصيح ويسأل ربه أن يفرجها عنه، فالله سبحانه لا يرد سائلاً، ولا نقول: هذا كافر، أليس ربه هو الذي خلقه، وهو الذي رزقه، وأعطاه ما أعطاه؟ وفي الحديث: ( إياكم ودعوة المظلوم وإن كان كافراً فإنه ليس لها حجاب دون الله تعالى ).
حينما يتوجه الكافر إلى الله بالمسألة فيما يخصه ليفرج الكرب عنه، فهو في تلك اللحظة مؤمن بمن يدعوه ويلجأ إليه ويرجوه.
ولذا قال حصين حين سأله رسول الله صلى الله عليه وسلم: ( كم تعبد إلهاً؟ قال: سبعة، ستة في الأرض، وواحد في السماء.
قال: فأيهم تعد لرغبتك ولرهبتك؟ قال: الذي في السماء ).
لأنه لم يخش ولم يرج إلا الذي في السماء سبحانه وتعالى، والبقية تلك كما يقولون: على الهامش، لا قيمة لها عند الشدة وعند الحاجة.
وأيضاً: الكافر حينما يتوجه إلى الله، ويقول: يا رب! الآن أنا مسلم، فهل يرده عن هذا، ويقول له: لا، أنت كنت كافراً؟ لا، فإن ( الإسلام يجب ما كان قبله ).
ويذكرون في كتب التفسير أن فرعون حينما جاءه الغرق صار ينادي: يا موسى! يا موسى! عدة مرات، وموسى لم يلتفت إليه، فالله سبحانه وتعالى عاتب موسى فيه، وقال: يا موسى! يناديك عبد من عبادي لتغيثه فلم تلتفت إليه، لو ناداني مرة واحدة لأجبته! وفضل الله أكبر من هذا.
ولذا يا إخوان! يجب على كل مسلم أن يُعلِّم الخلق سعة فضل الله، وأن يُعظِم رجاءهم في الله، ثم بعد ذلك يأخذهم إلى كتاب الله وسنة رسوله.
ومما جاء في الآثار عن موسى أنه سأل ربه عن أحب شيء إليه؟ قال: أن تحببني عند خلقي.
فلا تُيئس الناس من رحمة الله، وسع لهم المجال، ثم خذهم بالكتاب والسنة، وعلمهم ما يجب من حق الله عليهم، وحق العباد على بعضهم البعض.
( يا ابن آدم! إنك ما دعوتني ورجوتني )، يقول العلماء: الرجاء وقت الدعاء من شرط الإجابة، أما إذا كان يدعو من دون رجاء فكأنه غير مهتم وغير مبال، وفي الحديث: ( أنا عند ظن عبدي بي )، فإذا دعا وهو يحسن الظن بالله تعالى يجيب دعاءه أجاب الله دعاءه.
وكثير من العلماء يقولون: من دواعي استجابة الدعاء أن يكون المطعم حلالاً، لا أن يكون حراماً.
كيف تتغذى بالحرام معاندة ومخالفة لله، ثم تتقدم وتسأل الله بجسم غذي بالحرام؟! أما إذا دعوت بجسم غذي بالحلال، وتوجهت إلى الله، كان ذلك حري بالاستجابة، وهذا من المراتب العليا للمؤمنين كما روي عنه صلى الله عليه وسلم حينما سأله الرجل وقال: ( يا رسول الله! ادع الله لي أن أكون مجاب الدعوة، فقال: أطب مطعمك تكن مستجاب الدعوة )، إذا كان طعامك من حلال فإن دعوتك مجابة.
وهكذا في جميع العبادات كما جاء في الحج: ( إذا خرج الرجل حاجاً بنفقة طيبة، ووضع رجله في الغرز، فنادى: لبيك اللهم لبيك، ناداه مناد من السماء: لبيك وسعديك، زادك حلال، وراحلتك حلال، وحجك مبرور غير مأزور )؛ لأن كل مقوماته بالحلال.
إذاً: هذا الجزء من هذا الحديث من أعظم ما يُرجِي العبد.

هل يقدم الإنسان الرجاء أم الخوف؟
جاء في سيرة الحجاج -الذي سفك الدماء، وسعى في الأرض فساداً- أنه عند النزع في آخر أمره توجه إلى الله وقال: (يا رب! كل الناس يسيئون الظن بي، وأنا أحسن الظن بك) يا الله! مع سيرته الظالمة وأخلاقه السيئة وما سفك من دماء بريئة يقول هذا! والعلماء يأتون بمبحث لطيف ويقولون: هل الواجب على الإنسان والأولى له أن يغلِّب جانب الرجاء، أو يقدم جانب الخوف لقوله تعالى: { وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ } [الرحمن:46] أو يجمع بينهما لقوله تعالى: { وَيَدْعُونَنَا رَغَبًا وَرَهَبًا } [الأنبياء:90]؟ قالوا: المسلم كالطائر يطير بجناحين: جناح الرغبة وجناح الرهبة، فجناح الرغبة يدفعه إلى فعل الخير، وجناح الرهبة يمنعه من فعل الشر، فهو بين رغبة ورهبة، ولكن يقولون: إذا كان في نهاية عمره، أو عند عجزه فيقدم جانب الرجاء كما جاء في الحديث: ( من أحب لقاء الله أحب الله لقاءه )، أما إذا كان في شبابه وفي قوته وفي نوازع الهوى وفي مخاوف الفتنة فيقدم جانب الخوف.
إذاً: في حالة القدرة على العمل ومخافة الفتنة والوقوع في الشبهات وغيرها يكون جانب الخوف أسلم له، وإذا كان في الطرف الثاني فليقدم جانب الرجاء.
وهكذا يقولون في سلوك العبد مع الله سبحانه وتعالى وإعظام الرجاء في فضل الله، ويصور هذا بعض الشعراء بقوله: يا رب إن عظمت ذنوبي كثرة فلقد علمت بأن عفوك أعظم إن كان لا يرجوك إلا محسن فمن الذي يدعو ويرجو المجرم ما لي إليك وسيلة إلا الرجاء وجميل عفوك ثم إني مسلم وهذا تصوير الواقع -يا إخوان- فإن عظمت ذنوب الإنسان فليعلم بأن عفو الله أوسع.
الرسول صلوات الله وسلامه عليه في عودته من الطائف سلطوا عليه السفهاء وجاءه ما جاءه منهم، فوقف يدعو ربه: ( اللهم! إليك أشكو ضعف قوتي، وقلة حيلتي، وهواني على الناس، أنت أرحم الراحمين إلى من تكلني؟ إلى عدو يتجهمني أو إلى قريب ملكته أمري! إن لم يكن بك علي غضب فلا أبالي، غير أن عافيتك أوسع لي )، فعفوا الله أوسع، فالإنسان قد يبتلى وقد يصبر وقد يتحمل، ولكن عفو الله أوسع، { وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ } [الأعراف:156].
( يا ابن آدم! إنك ما دعوتني ورجوتني غفرت لك على ما كان منك ولا أبالي، يا ابن آدم! لو بلغت ذنوبك عنان السماء )، وسيأتي بيان نوعية هذه الذنوب، ويهمنا قوله: ( عنان السماء ) ويقولون: العنان هو السحاب، ويقولون: إن هذا على سبيل التقريب، ولو بلغت إلى السماء الدنيا، مهما كثرت ذنوبك ثم استغفرت ربك يغفرها لك.
وقوله: ( على ما كان منك )، يقول بعض العلماء: ولو تكررت ذنوبك ثم استغفرت وبعد استغفارك عدت للذنب ثم استغفرت غفر لك، ولكن لا على سبيل التلاعب والتهكم والاستهتار، بل تصدُق عند استغفارك، يقول بعض السلف: (استغفارنا يحتاج إلى استغفار)، يعني: استغفارنا ليس أكيداً، ولم يكن نابعاً عن قلب صحيح نادم راجع.
ولذا يقولون: الاستغفار هو عين التوبة، والتوبة إقلاع عن الذنب، وندم على ما مضى، وعزم على عدم العودة، فإذا اجتمعت هذه الشروط الثلاثة كانت توبة نصوحاً.
وإن قُدِّر بعد ذلك أن وقع في الذنب بدون إصرار سابق فإنه يستغفر، وقد جاء في الحديث: ( والذي نفسي بيده! لو لم تذنبوا لذهب الله بكم، ولجاء بقوم يذنبون فيستغفرون الله فيغفر لهم ).
إذاً: مهما كان الذنب فلا يتعاظم إنسان ذنباً على الله، وشاهد ذلك قصة الرجل الذي قتل تسعة وتسعين نفساً ثم أتى إلى شخص عابد وسأله: هل لي من توبة؟ قال له: بعد قتل تسعة وتسعين نفساً! ليست لك توبة، فقتله فأكمل به المائة.
ثم بقيت نفسه تنازعه فأتى عالماً عارفاً فسأله، فأجابه العالم وقال: ومن يحول بينك وبين التوبة؟، تب إلى الله يقبل توبتك، ثم نصحه قائلاً: اخرج من هذه البلدة التي قتلت فيها مائة نفس، واذهب إلى القرية الفلانية ففيها رجال صالحون فاعبد الله معهم، فلما خرج أدركته المنية في الطريق، واختصم فيه ملائكة الرحمة وملائكة العذاب، ثم أرسل الله لهم ملكاً في صورة رجل وقال: قيسوا ما بين الأرضين، ثم أمر الله هذه بأن تمتد، وتلك بأن تنزوي، فصار أقرب إلى أهل الخير بذراع، فقبضته ملائكة الرحمة.
وفي الحديث: ( إن الرجل ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخل الجنة ).
إذاً: عمل بعمل أهل النار وأصبح يستحق النار، ولكن بلطف الله سبق عليه الكتاب، وتحوّل وعمل بعمل أهل الجنة، وكانت الخاتمة خيراً، والأعمال بالخواتيم.
وهكذا أيها الإخوة! يبين المولى سبحانه في هذا الحديث أنه لا يتعاظم الإنسان ذنباً على الله أبداً، ومهما كان عظم هذا الذنب فرحمة الله أوسع، ولكن يجب عليه في ذات الوقت التأدب مع الله، فلا تكون توبته ولا يكون استغفاره من باب التلاعب أو من باب التساهل.
ويذكر ابن رجب أثراً يعزوه إلى الترمذي (وفيه: (لا يتخذ الرجل امرأة حليلة وكلما قضى حاجته منها يستغفر الله، ثم يرجع إليها، فيقول الله له: لا، اتركها أغفر لك).
أما كونك كل ساعة تعود للذنب، ثم ترجع وتقول: أستغفر الله، وأنت مصر على هذا؛ فلا.
وفي الأثر: (إن الله لا يغفر لثلاثة: -وذكر منهم- رجل يزني بامرأة وكلما قضى حاجته منها استغفر ثم رجع، ورجل يأكل مال غيره، وكلما أكل شيئاً قال: أستغفر الله، فيقول الله له: لا، اترك ماله أغفر لك).
إذاً: الإصرار على الذنب ذنب .

فضل الاستغفار
الاستغفار يجبّ ما قبله، والاستغفار هو سيد العبادات، وقد بيّن سبحانه وتعالى أن هذا النوع من عبادة الله ينفع في الدنيا والآخرة، فقال: { فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّارًا * يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَارًا * وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَارًا } [نوح:10-12].
وبعض العلماء يقول: هناك صيغ وألفاظ واردة قد يكون بعضها أولى من بعض، ولكن حينما تستغفر فأنت تتوجه إلى الله وتطلب منه المغفرة، فاستغفر على وزن (استفعل) كما تقول: استقدم: أي طلب القدوم، واستقرض: أي طلب القرض، واستغفر: طلب المغفرة، تقول: اللهم! اغفر لي، دعاء بالمغفرة، وتقول: أستغفر الله: أي: أطلب من الله المغفرة.
وسيد الإستغفار: ( اللهم! أنت ربي لا إله إلا أنت، خلقتني وأنا عبدك، وأنا على عهدك ووعدك ما استطعت، أعوذ بك من شر ما صنعت، أبوء لك بنعمتك علي، وأبوء لك بذنبي، فاغفر لي فإنه لا يغفر الذنوب إلا أنت )، فهذا سيد الاستغفار، فمن داوم عليه أصاب خيراً.
ويحث العلماء كل إنسان على أن يكثر من الاستغفار ولو بدون ذنب؛ لأنه رفع لدرجاته، يقول صلى الله عليه وسلم: ( والله! إني لأستغفر الله وأتوب إليه في اليوم أكثر من سبعين مرة ).
فهذا سيد الخلق الذي غُفر له ما تقدم من ذنبه وما تأخر، كانوا يعدون عليه في المجلس الواحد يستغفر الله مائة مرة! وغيره كيف يكون حاله؟ فينبغي للعبد أن يكثر من الاستغفار سواءً كان من ذنب معين أو مطلقاً، والله تعالى أعلم.

الشرك بالله تعالى من الذنوب التي لا تغفر
وقوله سبحانه في هذا الحديث القدسي: ( يا ابن آدم! لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئاً لأتيتك بقرابها مغفرة )، (قُراب الأرض): يقول بعض العلماء في اللغة: هذا الشيء قريب من هذا، أو هذا قريب من هذا في الطول، أو هذا المكان قريب من هذا في السعة، يعني ليس عين السعة وليس عين الطول ولكن مقارب، فقالوا: (قُراب) بمعنى مُقارِب، يعني: لو أتيتني بما يقارب ملء الأرض، وقالوا: قراب الأرض، أي: قِرابها أو ملؤها، وهو كناية عن امتلائها بالكلية.
( لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئاً لأتيتك بقرابها مغفرة )، يقول ( ثم لقيتني لا تشرك بي شيئاً )، إذاً: هناك فرق بين المغفرة والاستغفار وبين الدعاء وعظيم الرجاء.
قلنا: في قوله: ( يا ابن آدم إنك ما دعوتني ورجوتني )، شملت كل عبد لله من بني آدم، ولكن هنا يقول سبحانه: ( لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئاً )، إذاً: قراب الأرض من الخطايا التي ليس فيها الذنب الأكبر وهو الشرك، كما بين ذلك سبحانه في قضية لقمان مع ابنه: { يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } [لقمان:13].
فمهما كان على الإنسان من خطايا، ولقي الله موحداً لا يشرك بالله شيئاً لا في أسمائه ولا في أفعاله ولا في صفاته، كان هذا القراب الكثير من الخطايا موضع المغفرة.
وفي القرآن الكريم: { إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ } [النساء:48]، أي ما دون الشرك من الخطايا.
إذاً: (( دُونَ ذَلِكَ )) فيه نص على أن الخطايا تتفاوت، فهناك الشرك وهو الظلم الأعظم، وهناك قتل النفس، وهناك الزنا، وهناك السُّكْر، وهناك السرقة، وهناك السَّب، وهناك نظرة العين، فهي تتفاوت، (( وَيَغْفِرُ مَا دُونَ ذَلِكَ ))، فالحديث مطابق للآية الكريمة.
قال: ( لو أتيتني بقراب الأرض خطايا )، والخطايا: جمع خطيئة، وهي: ما يفعله الإنسان من الذنوب عامداً، وهي بخلاف الخطأ الذي يقع من المرء بدون قصد منه، وتقدم في الحديث: ( إن الله تجاوز عن أمتي الخطأ والنسيان وما استكرهوا عليه )، فالخطأ ليس عمداً وليس معصية، ولكنه ينتج عندما يفعل المرء شيئاً جائزاً فيخطئ فيه إلى ما ليس بجائز، أي: بدون إصرار ولا قصد للخطأ والمعصية .

الإيمان بصفات الله تعالى دون تكييف
هذا الحديث يسوق عنده العلماء الحديث الآخر: ( وإن تقرب إلي شبراً تقربت إليه ذراعاً، وإن تقرب إلي ذراعاً تقربت إليه باعاً، وإن أتاني يمشي أتيته هرولة )، والأحاديث التي تدخل في باب الصفات ليس لإنسان أن يحكِّم العقل فيها، ولا أن يورد عليها تكييفاً من عنده؛ لأن الكيف لا ينبغي من الإنسان في حق المولى سبحانه، وقد نهانا عن ذلك وقال: { لَيْسَ كَمِثْلِهِ شَيْءٌ } [الشورى:11]، ومذهب السلف الصالح كما قال مالك عندما سئل عن الاستواء، فأطرق وأخذه العرق واشتد به الأمر، ثم رفع رأسه وقال: (الاستواء معلوم، والكيف مجهول، والإيمان به واجب).
وكذلك قال ربيعة الرأي شيخ مالك ، وكذلك قالت أم سلمة ، فكلهم حينما سُئلوا عن الاستواء كان جوابهم واحداً.
ويقول الشافعي رحمه الله في هذا الباب: (نؤمن بالله وبما جاء عن الله على مراد الله، ونؤمن برسول الله وبما جاء عن رسول الله على مراد رسول الله).
ويقول الإمام ابن تيمية رحمه الله: (نحن كلفنا بإيمان تصديق لا بإيمان تكييف).
ولهذا سلف الأمة يثبتون صفات المولى سبحانه على مراده، ويقولون: إثبات بلا تكييف ونفي بلا تعطيل، إثبات الصفات بلا تكييف لها: فلا يقال: كيف كذا وكيف كذا، ونفي لما لا يليق بجلال الله دون تعطيل المولى عن صفاته الحقة.
وهكذا قوله في هذا الحديث: ( إن تقرب إلي شبراً تقربت إليه ذراعاً )، نحن ندرك الشبر والذراع، ولكن المولى من يدركه من خلقه؟ ( وإن تقرب إلي ذراعاً تقربت إليه باعاً، وإن أتاني يمشي أتيته هرولة )، فهذه الصفات لا ندرك حقائقها كما نتصور إلا في المخلوق، وأما في ذات المولى فلا.
وكما جاء في الحديث ( ينزل ربنا تبارك وتعالى كل ليلة إلى السماء الدنيا حين يبقى ثلث الليل الآخر )، وأين السماء من عظمة الله؟ ( ما السماوات السبع في الكرسي إلا كحلقة ملقاة بأرض فلاة، وفضل العرش على الكرسي كفضل الفلاة على الحلقة ).
فكيف نتصور بالعقل المحدود أن المولى ينزل إلى السماء الدنيا، وهل هو كنزولنا؟ لا والله! وهل السماء تسعه؟ لا نستطيع أن نكيف فالعقل محدود، ويعجز أن يكيف صفة من صفات الله.
فيجب أن نثبت صفات الله كما جاء عن الله وعن رسول الله، ولا أعلم بوصف الله من الله ورسوله صلى الله عليه وسلم.
وختاماً أيها الإخوة! نحمد المولى سبحانه أن امتن علينا بهذه النعمة، ونشكره سبحانه أن وفقنا وإياكم إلى نهاية هذا المجموع المبارك، ونسأل المولى أن ينفعنا وإياكم وكل مسلم بما علَّمنا، وأن يوفقنا للعمل بما علّمنا، وأن يرزقنا حسن الإخلاص وحسن التوجه إليه، وأن ينفعنا وإياكم بما علمنا، وأن يرزقنا وإياكم شفاعة نبينا محمد صلى الله عليه وسلم، وأن يجزيه عنا وعن الإسلام والمسلمين أفضل ما جازى نبياً عن أمته، وصلى الله وسلم وبارك على عبده ورسوله محمد صلى الله عليه وسلم.
والسلام عليكم ورحمة الله وبركاته .

الأسئلة

حكم العمرة عن الوالدين إذا لم يوصيا بها

السؤال
هل يجوز للإنسان أن يعتمر عن والديه ولو لم يوصياه بذلك؟

الجواب
الأئمة الثلاثة يجيزون أن يعتمر الإنسان عن أبويه ولو بدون وصية، و مالك رحمه الله يقول: إن أوصيا عملت بالوصية، وإن لم يوصيا فلا عليك.
ولكن جاء في السنة ما يؤيد رأي الجمهور، فقد جاء عن الرسول صلى الله عليه وسلم أن امرأة أتته وقالت: ( إن أمي نذرت أن تحج فماتت قبل أن تحج أفأحج عنها؟ )، فما سألها: هل أوصت أم لم توص؟ بل ( قال: نعم حجي عنها، أرأيت لو كان على أمك دين أكنت قاضيته؟ قالت: نعم، قال: فالله أحق بالوفاء ).
فلو مات إنسان وعليه دين لإنسان، ولم يوص بسداد الدين، فجاء متبرع وسدد الدين عنه فقطعاً تبرأ ذمته، وقد كان في بادئ الأمر يأتون بالجنائز ليصلي عليها رسول الله صلى الله عليه وسلم، وكان يسأل: هل عليه دين أم لا؟ فإن قالوا: نعم، قال: ( صلوا على صاحبكم ).
لأن المدين يحبس في قبره بدينه، وإن قالوا: ليس عليه دين، صلى عليه النبي صلوات الله وسلامه عليه.
فجيئ برجل فقيل: إنه مدين بدينارين، فقال: ( صلوا على صاحبكم ) ، والميت ما أوصى بسدادها، فقال أبو قتادة رضي الله عنه: ( يا رسول الله! دينه عليّ، فقال رسول الله صلى الله عليه وسلم: حق الغريم وبرئ منها الميت؟ قال: نعم، فتقدم صلى الله عليه وسلم وصلى عليه ).
فهل هذا الرجل كان أوصى أن يسدد عنه؟ لم يوصِ.
إذاً: إذا تبرع الولد لأبويه بعمرة فلا مانع من ذلك، ولا يحتاج أن يتوقف على الوصية، والله تعالى أعلم.

متى تبدأ أحكام السفر؟

السؤال
متى تبدأ أحكام السفر؟

الجواب
هناك قضية يخطئ فيها الكثير من الناس، وهي أنه حينما يريد السفر ويعزم عليه، ويأتي وقت الفريضة كالظهر مثلاً، فيجمع الظهر والعصر في مسجد بلده الذي يصلي فيه عادة، ويقول: أنا عازم على السفر، فيجمع العصر مع الظهر وهو لا زال في بلده أو عند بيته أو في مسجد حيه، فهذا لا يجوز ولا يصح، والرسول صلى الله عليه وسلم عندما عزم على الحج في حجة الوداع، اغتسل ولبس إزاره ورداءه، وتهيأ للسفر، وحضرت صلاة الظهر، فصلى الظهر أربعاً، ولم يجمع معها العصر، بل أخرها حتى جاء إلى ذي الحليفة، ولما دخل وقتها صلاها ركعتين.
إذاً: الترخص بأحكام السفر لا يحل حتى يتحقق السفر فعلياً بأن يخرج من أطراف القرية.
وقد جاء عن علي رضي الله تعالى عنه أنه كان خارجاً من الكوفة فصلى الظهر أربعاً، قالوا: لماذا لا تقصر ونحن قد خرجنا للسفر؟ قال: لولا هذا الخصيص - خص تابع للقرية- لصلينا ركعتين، فـ علي رضي الله تعالى عنه يرى أنه مادام يوجد طرف من أطراف البيوت ولو خُصيصاً فإنه لا زال في حيز البلد، ولا زال في حدودها، ولم يخرج عنها، فلا يحق له أن يقصر الصلاة.
إذاً: لا يحق الجمع لإنسان مر بسيارته بالمسجد النبوي وهو من أهل المدينة، فلا يحق له أن يجمع العصر مع الظهر؛ لأنه لم يخرج بعد، ويمكن أن يأتيه أمر يرجعه عن السفر.
فلا ينبغي لإنسان أن يبدأ القصر وكذلك الفطر في رمضان قبل أن يخرج من بلده.

من شروط التوبة رد الحقوق إلى أهلها

السؤال
هل من شروط التوبة رد الحقوق إلى أهلها؟

الجواب
روي في حديث: (ثلاثة لا يغفر الله لهم: رجل زنى بامرأة، كلما قضى حاجته منها استغفر ثم رجع، ورجل يأكل مال الغير ويقول: أستغفر الله، فيقول الله: لا، حتى ترد ماله، ...)إلخ.
إذاً: يشترط لصحة التوبة أن ترد الحقوق إلى أهلها.
والسلام عليكم ورحمة الله تعالى وبركاته.


الطهارة، كتاب الطهارة [المقدمة] - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب الطهارة [المقدمة]
هذه المقدمة هي فاتحة كتاب المؤلف رحمه الله، ذكر فيها منهجه واصطلاحاته في تأليف الكتاب لأجل الاختصار وعدم التطويل في ذكر الرواة، وتكرارهم نهاية كل حديث.

مقدمة الإمام ابن حجر لبلوغ المرام
بسم الله الرحم الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين سيد الأولين والآخرين، سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين.
أما بعد: فيقول المصنف الحافظ ابن حجر رحمه الله: [بسم الله الرحمن الرحيم الحمد لله على نعمه الظاهرة والباطنة قديماً وحديثاً، والصلاة والسلام على نبيه ورسوله محمد وآله وصحبه الذين ساروا في نصرة دينه سيراً حثيثاً، وعلى أتباعهم الذين ورثوا علمهم -والعلماء ورثة الأنبياء- أكرم بهم وارثاً وموروثاً.
أما بعد: فهذا مختصر يشتمل على أصول الأدلة الحديثية للأحكام الشرعية، حررته تحريراً بالغاً، ليصير من يحفظه من بين أقرانه نابغاً، ويستعين به الطالب المبتدي، ولا يستغني عنه الراغب المنتهي، وقد بينت عقب كل حديث من أخرجه من الأئمة لإرادة نصح الأمة] .
الشرح: تقدم طرف من الكلام على أوائل هذه المقدمة، وبيان أن المؤلف رحمه الله تعالى جمع هذا المختصر، وسيبين من أين اختصره، وقد حرره تحريراً بالغاً، وتحرى فيه الأحاديث التي تبنى عليها الأحكام، فليس في هذا الكتاب المبارك حديث موضوع ولا متهم راوية بكذب، وأقل درجات أحاديثه في الجملة أن يكون حسناً لغيره، أي: فيه بعض الضعف ولكنه يجبر بغيره، وقد يسوقه مع ضعفه؛ لأنه أراد أن يبين أدلة الأحكام في المسائل الفقهية من عبادات ومعاملات فيما ذهب إليه العلماء رحمهم الله.
قال: (ليصبر من يحفظه بين أقرانه نابغاً) حفظ هذا الكتاب في الواقع يورث علماً جماً، ويعطي ملكة في الحديث والفقه، وقل أن يأتي من حفظه إلى باب من أبواب الفقه في أي كتاب من كتب الحديث إلا وكان له سبيل فيها.
وهذا الكتاب بمثابة التمهيد -كما قال- للمبتدئ، ولا يستغني عنه المنتهي، أي: الذي درس مجاميع السنة مثل: كتب المسانيد والصحاح والسنن، فمهما كان قد قرأها فإنه لا يستغني عن هذا الكتاب؛ لأنه ملخص ومحرر، بخلاف المسانيد تحتاج إلى تحر في أسانيدها على ما ستأتي الإشارة إليها إن شاء الله عند بيان ممن اختصر هذا الكتاب.

اصطلاحات ابن حجر في بلوغ المرام
وقد جعل له اصطلاحاً خاصاً من باب الاختصار، فبدلاً من أن يقول: رواه البخاري ومسلم، يقول: متفق عليه، وبدلاً من أن يقول: رواه البخاري ومسلم وأحمد يقول: رواه الثلاثة رواه الأربعة رواه الخمسة رواه الستة رواه السبعة ويكتفي بالعدد، وقد بين لنا معنى هذا كله وما هي هذه الأعداد التي يقصدها.
فبين هذا المنهج كله في المقدمة ليسهل عليك، ويختصر لك الكلام في تسمية العلماء وأصحاب السنن عند كل حديث، وإذا ذكر زيادة عن كتب السنن فإنه يذكر عمن أخذها، فمثلاً: البيهقي لم يكن كتابه من كتب السنن التي اعتمد عليها، فإذا ذكر حديثاً عن البيهقي قال: رواه البيهقي، وسماه باسمهِ، وكذلك غيره من علماء الحديث، وسنمضي معه رحمه الله لنرى من هم العلماء وأصحاب السنن الذين اختصر هذا الكتاب وحرره عنهم تحريراً بليغاً.
قال رحمه الله: [وقد بينت عقب كل حديث من أخرجه من الأئمة لإرادة نصح الأمة] .
بين لك -أيها الطالب- عقب كل حديث من أخرجه، حتى تقف على درجة الحديث من قوة الصحة أو ضعفها، وحتى يخفف عليك المئونة أن تذهب وتبحث عن هذا الحديث، ومن الذي أخرجه؟ وعن سنده ورجاله، فقد بين لك عند آخر كل حديث من الذي خرجه، وقد يشير إلى تحسين أو تضعيف.
قال رحمه الله: [فالمراد بالسبعة أحمد والبخاري ومسلم وأبو داود والترمذي والنسائي وابن ماجة] .
هذا مما لا بد منه لمن يقرأ هذا الكتاب أن يحفظ هؤلاء السبعة، فالمراد بالسبعة أحمد، وهو أحمد بن حنبل في مسنده، والبخاري ومسلم وأبو داود والترمذي والنسائي وابن ماجة.
وهنا بدأ بمسند أحمد، وهناك مسانيد أخرى كمسند أبي داود الطيالسي وأبي عوانة، وسنن الدارمي، وابن خزيمة، وموطأ مالك، فلماذا اقتصر في المسانيد على أحمد ولم يذكر هؤلاء؟ المسند: هو أن يأتي العالم ويجمع كل ما وقف عليه من مرويات الصحابي تحت باب واحد، فيجمع مثلاً ما روي عن أبي هريرة تحت عنوان: مسند أبي هريرة، فمرة نجده يروي عن أبي هريرة في الطهارة، ويليه مباشرة حديث في الجهاد، وآخر في الصيام، فليس هناك ترتيب لمرويات الصحابي حسب أبواب الفقه، ومهمة (المسنِد) بالكسر، أن يسند وأن يجمع ما أسنده هذا الصحابي إلى رسول الله، فلم تصنف المسانيد حسب الأبواب والمسائل الفقهية، فقالوا: أصحاب المسانيد كانت غايتهم جمع الأحاديث حتى لا تضيع، ومن هنا فعنايتهم بالصحة والتدقيق في سند الحديث ليست كعناية أصحاب السنن، إلا أن مسند أحمد تميز عن بقية المسانيد بأنه لا يمكن أن يثبت فيه حديثاً اتفق الناس على تركه، ولهذا فإنه يؤخذ عنه، أما بقية الكتب الأخرى من السنن فيقولون: عندهم تساهل في الحكم على الحديث بالصحة أو الضعف، وليس هناك التحري والدقة التي نجدها عند البخاري ومسلم وأبي داود والترمذي، فهؤلاء تحروا الصحة والدقة أكثر من غيرهم من أصحاب السنن.
وأين موطأ مالك الذي يقول فيه الشافعي وينقلها عنه الذهبي: (موطأ مالك أصح كتاب على وجه الأرض بعد كتاب الله) ؟ قالوا: لم يذكره ابن حجر ولا أهل السنن لأن مالكاً في طبقة من نقل الحديث ورواه عن التابعين عن الصحابة، وليس ممن جمعوا مع أنه جمع الحديث.
وبعضهم يقول: الموطأ لم يختص بالأحاديث المسندة إلى رسول الله صلى الله عليه وسلم؛ بل فيه مسند لرسول الله صلى الله عليه وسلم، وفيه موقوف على الصحابة، وفيه مقطوع عن التابعي، وفيه آراء العلماء، وفيه آراء مالك بنفسه.
فقالوا: هذا كتاب على نمط مستقل خاص بالإمام مالك، وليس معنى ذلك أنه أضعف؛ من الكتب السابقة بل إنه أعلى مرتبة من كل من سماهم؛ لأن مالكاً من الذين روى عنهم البخاري، أي أنه يروي الحديث بسنده حتى يصل إلى مالك، فيكون مالك من رجال الحديث عند البخاري.
وقد اختار المؤلف مسند أحمد على غيره من المسانيد لأن أصحاب المسانيد كانت مهمتهم جمع الحديث، وبعد أن جمعت المسانيد كان أحمد متقدماً على البخاري ومسلم؛ لأن البخاري ومسلماً رحمهما الله لما رأوا أن عمل أصحاب المسانيد الجمع، والجمع قد يأتي فيه خلل، نهضوا إلى جمع ما صح من الأحاديث على شرطهما، فـ البخاري يشترط اللقيا، أي: أن يكون كل راوٍ قد لقي من روى عنه حتى لا تكون واسطة مجهولة، ومسلم نزل قليلاً وقال: إذا روى إنسان عمن يعاصره اكتفيت بذلك، والآخرون نزلوا أيضاً قليلاً، ولهذا يقول العلماء: أصح الروايات ما اتفق عليه البخاري ومسلم ثم ما انفرد به البخاري، ثم ما انفرد به مسلم، ثم تنزل الدرجة إلى أبي داود، ثم يليه الترمذي، ثم يليه النسائي، ثم يليه ابن ماجة.
وهكذا.

تسمية ابن حجر للكتاب
قال: [وسميته بلوغ المرام من أدلة الأحكام] .
بلوغ الشيء: الوصول إليه، ومنه البلغة أي: الشيء الذي يوصلك إلى الغاية التي أنت مسافرٌ إليها، ومنه: البلاغة؛ لأن بلاغة البليغ هي: القدرة على أن ينقل لك ما في صدره أو في قلبه أو في علمه ويبلغه إليك، فإن كان فصيحاً ومتكلماً استطاع أن يعبر لك عما في نفسه، ويوصله إلى ذهنك، وإن لم يكن بليغاً فلن تستطيع أن تفهم منه شيئاً، ولن يستطيع أن يفهمك.
والمرام: هو الذي يرومه الإنسان ويسعى إليه برغبةٍ عنده.
وقوله: (من أدلة الأحكام) : لأن المرامات كثيرة، فهناك من يروم الدنيا، وهناك من يروم الآخرة، وهناك من يروم علم الميكانيك، وهناك من يروم علم الزراعة وهكذا، ولكنه بين القصد فقال: (سميته بلوغ المرام من أدلة الأحكام) ، إذاً: لا تطلب فيه عقيدة ولا موضوع السيرة أو الغزوات؛ لأنه ليس موضوعها، ولا تطلب فيه مواضيع الزراعة أو الحث على أمور دنيوية، إنما موضوعه يدور في فلك الأحكام، والأحكام: إما عبادات حقٌ لله تعالى على العباد، وإما معاملات، ولم يتعرض للبعث والجزاء والجنة والنار وما فيها، والحوض وغير ذلك، فليس هذا من شأنه ولا من مقصده في هذا الكتاب، إنما مقصده هو أدلة الأحكام.

المراد بقوله: متفق عليه
قال: [وبالمتفق عليه: البخاري ومسلم] .
فبدلاً من أن يذكر الاثنين - البخاري ومسلماً - يقول: متفق عليه.
قال: [وقد لا أذكر معهما غيرهما] .
أي: إذا قال: متفق عليه، أي: رواه: البخاري ومسلم، اكتفى بذلك، ولم يذكر معهما غيرهما ممن روى ذلك الحديث.
قال: [وما عدا ذلك فهو مبين] .
أي: ما عدا هذه الاصطلاحات وهي: السبعة والستة والخمسة والأربعة والثلاثة والاثنان، فهو مذكور عقب كل حديث، فإذا خرج عن هذا النظام فإنه يبين ذلك في موضعه.

المراد بقوله: أخرجه الثلاثة
قال: [وبالثلاثة من عداهم وعدا الأخير] .
أي: من عدا الثلاثة الأول وهم: أحمد، والبخاري، ومسلم، والأخير وهو ابن ماجة، فيخرج: أحمد والبخاري ومسلم وابن ماجة، ويبقى: أبو داود، والترمذي، والنسائي.

المراد بقوله: أخرجه الأربعة
قال: [وبالأربعة من عدا الثلاثة الأول] .
أي: ما عدا البخاري ومسلماً وأحمد؛ لأنه قال: ما عدا الثلاثة الأول، على الترتيب الذي ذكره، فإذا قال: (رواه الأربعة) خرج ثلاثة من السبعة وهم الثلاثة الأوائل: أحمد، والبخاري، ومسلم، ويبقى: أبو داود، والترمذي، والنسائي، وابن ماجة، فهؤلاء هم الأربعة.

المراد بقوله: أخرجه الستة
قال رحمه الله: [وبالستة من عدا أحمد] .
وإذا قال: رواه الستة من دون الإمام أحمد، وهم:: البخاري، ومسلم، وأبو داود، والترمذي، والنسائي، وابن ماجة.

المراد بقوله: أخرجه الخمسة
قال: [وبالخمسة من عدا البخاري ومسلماً] .
وإذا قال: رواه الخمسة، أخرج البخاري ومسلماً، ويبقى أحمد، وأبو داود، والترمذي، والنسائي، وابن ماجة.
قال: [وقد أقول: الأربعة وأحمد] .
فحينما يقول: رواه الخمسة، إنما يريد كلهم ما عدا البخاري ومسلماً، وقد يعبر عن الخمسة بالأربعة وأحمد.

ختم ابن حجر المقدمة بدعاء الله العمل بالعلم
قال: [والله أسال أن لا يجعل ما علمنا علينا وبالاً] .
هذا دعاء خير نسأل الله سبحانه وتعالى أن يعلمنا وأن ينفعنا بما علمنا، وأن لا يجعل ما علمنا وبالاً علينا، وهذا عياذاً بالله من علم ولم يعمل، أو عمل بنقيض ما يعلم.
والله سبحانه وتعالى قد بين أقسام الناس تجاه العلم والعمل في أعظم سورة في كتاب الله، وعند أعظم مسألة يسألها العبد ربه، وفي أعظم موقف يقفه الإنسان وهو في الصلاة بين يدي الله حينما يقرأ الفاتحة، ويقدم المقدمة العظيمة ويعلن فيها الحمد لله سبحانه، ويقر لله بربوبيته للعالمين، ثم يصفه بصفات الجلال والكمال: (الرحمن الرحيم) ثم يقر بالبعث والجزاء، وأن الملك في ذلك اليوم لله وحده، ثم يقر ويعترف ويذعن: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة:5] بأنه لا يعبد غيره، ولا يستعين بسواه، وبعد هذا الثناء الجميل كله يسأل الله تعالى ويقول: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} [الفاتحة:6] ، فهي أعظم مسألة في أعظم موقف بعد أعظم مقدمة.
ولهذا جاء في الحديث: (قسمت الصلاة بيني وبين عبدي قسمين ولعبدي ما سأل، فإذا قال العبد: {الْحَمْدُ لِلَّهِ رَبِّ} [الفاتحة:2] قال الله: حمدني عبدي فإذا قال: {الرَّحْمَنِ الرَّحِيمِ} [الفاتحة:3] قال الله: أثنى علي عبدي.
فإذا قال: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة:5] ، قال الله: هذا بيني وبين عبدي ولعبدي ما سأل) .
(إياك نعبد) هذه لله سبحانه، (وإياك نستعين) هذه للعبد، (ولعبدي ما سأل) وهو قوله: (اهدنا) ، وقد بين سبحانه هذا الصراط بقوله: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} [الفاتحة:6] ، والاستقامة ليست مجرد الاعتدال على خط معتدل كالسهم، فكل من سار على منهج معين لتحقيق غاية فهو المستقيم.
ويقول علماء الأدب والاجتماع: الاستقامة وسطٌ بين طرفين، وسطٌ بين طرفي الإفراط والتفريط، فقالوا مثلاً: الشجاعة وسطٌ بين التهور وإلقاء النفس إلى التهلكة وبين الجبن وعدم الإقدام، فإذا كان يلقى من هو أقوى منه أو أكثر منه ولا يجد طريقاً للعودة، فهذا متهور وليس بشجاع، فلم ينظر إلى العواقب؛ لأن الحرب كر وفر، والذي لا يقدم ولا يقاتل هذا جبان، والشجاعة أن يقدم وقت الإقدام، ويحجم وقت الإحجام.
وقالوا مثلاً: الكرم وسطٌ بين التبذير وإلقاء المال على غير وجهه، وبين التقتير وألا ينفق ولا درهماً، فإذا ما أنفق المال قليلاً كان أو كثيراً في أوجه الإنفاق كان كريماً.
ولهذا يقول الله تعالى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا} [البقرة:143] ، فلا إفراط ولا تفريط، والإفراط والتفريط هو الذي وقعت فيه الأمتان السابقتان: اليهود والنصارى، قال تعالى: {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} [الفاتحة:7] ، فهاتان الأمتان مفرطتان، والأمة وسطٌ بينهما، فاليهود فرطوا في كتاب الله، علموا ولم يعملوا: {يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ} [النساء:46] ، {وَيَشْتَرُونَ بِهِ ثَمَنًا قَلِيلًا} [البقرة:174] ، ويحتالون على ما حرم الله، فلما حرم الله عليهم الصيد يوم السبت ألقوا الشباك يوم الجمعة وسحبوها يوم الأحد وفيها الحيتان، وقالوا: ما عملنا يوم السبت شيئاً، ولما حرم الله عليهم شحوم الميتة جملوها ثم أذابوها وباعوها، وأخذوا الثمن وأكلوا به ما يريدون، فهذا يسمى تفريط في حق الله وفي أوامره.
والإفراط الذي وقع فيه النصارى أنهم عملوا عن جهالة، ولهذا يقول العلماء: كل من ترك العمل بما علم ففيه شبه من اليهود، وكل من عمل على غير علم ففيه شبه من النصارى، أما هذه الأمة فإنها جاءت وسطاً، وقضية تحريم الصيد معلومة، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَيَبْلُوَنَّكُمُ اللَّهُ بِشَيْءٍ مِنَ الصَّيْدِ تَنَالُهُ أَيْدِيكُمْ وَرِمَاحُكُمْ لِيَعْلَمَ اللَّهُ مَنْ يَخَافُهُ بِالْغَيْبِ} [المائدة:94] ، فحينما خرجوا في صلح الحديبية كان يأتي الصيد ويقع على ساق الفرس، وعلى سن الرمح، وتأتي الضباع وتتخلل بين أرجل الإبل، فما امتدت يد واحد إلى صيد شيء منها، أما اليهود فحينما قيل لهم: {ادْخُلُوا الأَرْضَ الْمُقَدَّسَةَ الَّتِي كَتَبَ اللَّهُ لَكُمْ} [المائدة:21] ، قالوا: {إِنَّ فِيهَا قَوْمًا جَبَّارِينَ} [المائدة:22] وقالوا: {فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلا} [المائدة:24] ، وتأتي هذه الأمة لا يساوون مع العدو أكثر من الثلث، قوم خرجوا إلى عير في بدر، وجاءهم النفير بكامل العَدد والعُدد، فاستشار النبي صلى الله عليه وسلم أصحابه.
فقالوا: والله لن نقول لك كما قالت بنو إسرائيل لموسى: اذهب أنت وربك فقاتلا، إنا هاهنا قاعدون، نقول: بل اذهب أنت وربك فقاتلا إنا معكما مقاتلون، والله لو خضت بنا هذا البحر لخضناه معك.
إذاً: كانت هذه الأمة وسطاً بين تلك الأمتين اللتين وقعت إحداهما في الإفراط والأخرى وقعت في التفريط، ولهذا لم تكن أمة من تلك الأمتين صالحة لدوام الرسالة فيها، فنقل الله الرسالة من بني إسرائيل من الشام إلى الحجاز، وجاء بإسماعيل عليه وعلى نبينا أفضل صلاة وسلام، وكان من دعوة إبراهيم عليه السلام: {رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولًا مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ} [البقرة:129] الآية، وكانت نشأة الدين من جديد في الجزيرة العربية.
إذاً: في هذا الكتاب المبارك يدعو المؤلف في النهاية أن يجعل الله سبحانه وتعالى ما علمناه حجة لنا، لا أن يكون حجة علينا.
قال: [وأن يرزقنا العمل بما يرضيه سبحانه وتعالى] .
آمين.
والله أسأل أن يرزقنا وإياكم العلم النافع والعمل الصالح المتقبل، وبالله تعالى التوفيق.


كتاب الطهارة - باب المياه [1] - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب الطهارة - باب المياه [1]
الماء طهور لا ينجسه شيء، إلا ما غلب على ريحه أو لونه بنجاسة تحدث فيه، وهذا من أحكام المياه التي بينها الفقهاء بأدلتها من الكتاب والسنة، وهي أحكام تدل على كمال الشريعة، وشمولها، وحكمتها.

شرح حديث: (هو الطهور ماؤه الحل ميتته)
بسم الله الرحمن الرحيم الحمد لله رب العالمين، وصلى الله وسلم على رسولنا الأمين، وعلى آله وصحبه أجمعين، وبعد: قال المصنف رحمه الله: [عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم في البحر: (هو الطهور ماؤه الحل ميتته) أخرجه الأربعة وابن أبي شيبة واللفظ له، وصححه ابن خزيمة والترمذي، ورواه مالك والشافعي وأحمد] .
قال المؤلف: أخرجه الأربعة، والأربعة هم من عدا أحمد والبخاري ومسلماً، وهم: أبو داود والترمذي والنسائي وابن ماجة.
قال: وابن أبي شيبة.
ابن أبي شيبة ليس من السبعة، لكنه قد يذكر من غير السبعة، فـ ابن أبي شيبة أخرجه في مصنفه.
وقوله: واللفظ لـ ابن أبي شيبة، كأنه رآه أجمع من غيره، مع أن رواية الموطأ واسعة ووافية في هذا.
وقوله: وصححه ابن خزيمة، ليس هو من السبعة، ولكن حتى لا يقول أحد: اصطلح على ذكر السبعة والآن ذكر لنا تسعة! لكن اختصاراً للأسماء اصطلح على السبعة، وإذا لزم الأمر أن يذكر غيرهم سماه، فسمى هنا ابن أبي شيبة، وقال: صححه ابن خزيمة، مع أنه لم يروه من السبعة غير المذكورين، وكذا صححه الترمذي.
ورواه مالك، ومالك لم يذكر في السبعة، ولكنه وجده في الموطأ فأراد أن يدعّم الحديث بمن صححه من علماء الحديث، وذكر من رواه سوى الأربعة، ويكفي أنه موجود في موطأ مالك.
ورواه كذلك الشافعي، وهل له كتاب في الحديث وهو المسند، وكذلك أبو حنيفة رحمه الله له مسند، ولكنها مسانيد مختصرة صغيرة.
ورواه أحمد، وقد ذكره لأن الأربعة هم من عدا الثلاثة، فأخرج أحمد من السبعة ثم ذكره.
إذاً: عرفنا تخريج الحديث من اصطلاح المؤلف في الأربعة، وكذا من ذكرهم بأسمائهم وأعيانهم.
وهذا الحديث يقول عنه الشافعي رحمه الله: هو أصل أصيل في كتاب الطهارة.

حكم ميتة البرمائيات
الحيوان الذي يعيش في الماء، وتارة في البر، ما حكم ميتته؟ فيه ثلاثة أقوال: قيل: يعتبر بحرياً، وقيل: يعتبر برياً، وقيل: العبرة بمكان موته، فإن وجدناه في البحر فهو ميتة بحر، وإن وجدناه في البر فهو ميتة بر.

الحكمة من التفريق بين ميتة البحر والبر
جاء في الحديث الآخر: (أحلت لنا مييتان: السمك والجراد) ، يقول بعض العلماء: لماذا كانت ميتة السمك حلال، ولا تحتاج إلى تذكية؛ بينما الشاة والغزال والأرنب تحتاج إلى تذكية؟ ليعلم أن جميع الحيوانات تعيش على الأكسجين الذي في الهواء، وتخرج ثاني أكسيد الكربون عند التنفس، فإذا ما خنقت أو ماتت حتف أنفها واحتبس الدم فيها؛ فنصف الدم مسمم بثاني أكسيد الكربون، والتذكية تخلص اللحم من هذا السم الذي في الدم، أما السمك فيتنفس الأكسجين من الماء، وليس هناك ثاني أكسيد الكربون، ولهذا إذا أخذت السمكة وهي حية وقطعت فسينزل منها دم أحمر، وإذا جف دم السمك صار أبيض، وأما دم الحيوان البري فإنه إذا جف صار أسود، فالسواد في دم حيوان البر هو بسبب ما فيه من ثاني أكسيد الكربون، وهو سام، والبياض الموجود في دم السمك لخلوه من هذا، ولهذا لو مات السمك ولم يخرج دمه، فدمه لا مضرة فيه على الإنسان، اللهم إلا ما طفا على وجه الماء فيرى الإمام أبو حنيفة رحمه الله أنه لا يؤكل، حفاظاً على الإنسان، حتى لا تلحقه المضرة من هذا الذي طفا على الماء، والله تعالى أعلم.

حكم ميتة البحر
ولما رأى صلى الله عليه وسلم التباس الأمر عليهم في طهورية ماء البحر، أدرك أنه من باب أولى سيلتبس الأمر عليهم في ميتة البحر، وهم المخالطون للبحر ولميتته ولمائه، فأضاف إلى الجواب ما يرفع اللبس الذي أدركه في حقهم، فأضاف قوله: (الحل ميتته) يقول بعض العلماء: كل ميتة البحر حلال، والبعض يقول: ما عدا السمك الطافي، كما هو مذهب الأحناف، ولهم أدلة على ذلك، فمذهبهم المشهور عنهم عدم جواز أكل السمك الطافي على وجه الماء، وليس هذا لمعارضة الحديث، ولا لعدم العمل به؛ ولكن لأن السمك إذا مات، وأُخذ في أول موته؛ لم يكن فيه مضرة؛ لأن جسمه لم يتغير ولم يتعفن، ولكن إذا طال الوقت تعفن، ودخلت فيه البكتيرياء، ودخله الهواء، وصار جسمه خفيفاً فيطفو على وجه الماء، فإذا أكله الإنسان كان مضنة المضرة لمكثه مدة بعد موته، فقالوا: يكره أكل السمك الطافي على وجه الماء، وخالف الجمهور الأحناف في استثنائهم السمك الطافي، وهذا فيما يظهر ليس متفقاً عليه عندهم؛ لأنه جاء في كتاب (فتح القدير) أنهم لا يحلون للمحرم من صيد البحر إلا السمك، ولكن الله أباح للمحرم كل صيد البحر، واستدل الجمهور على ذلك بحديث العنبر، في قصة سرية أبي عبيدة بن الجراح، حينما نفد زادهم، وكان جراباً من تمر، حتى كانوا يتقوتون على تمرة تمرة، وهم ستمائة رجل! قال الراوي: فرأينا كثيباً عظيماً على الساحل، فلما دنونا منه إذا به حوت عظيم يقال له: العنبر، فمكثنا عليه شهراً وأخذوا يأكلون من لحمه، ويصيبون من ودكه، قال الراوي: ولقد رأيت ثلاثة عشر رجلاً يجلسون في عينه! ولقد أخذنا ضلعين من أضلاعه ونصبناهما، ثم نظرنا إلى أطول رجل فركب أطول بعير، ومر تحت الضلعين! فذكروا ذلك لرسول الله فقال: (هذا رزق ساقه الله إليكم) ، والأحناف يقولون: إنما أكلوا منه للضرورة؛ لأن أبا عبيدة قال: إنه ميتة، ثم قال: نحن في سبيل الله، وأنتم مضطرون إليه، فكان على سبيل الاضطرار، ولكن قال الجمهور: في القصة أنهم لما رجعوا إلى المدينة ذكروا ذلك لرسول الله فقال: (هل بقي معكم منه شيء؟) ، فالضرورة وهم على ساحل البحر لنفاد زادهم، لكن ليس في المدينة ضرورة، فالراجح والصحيح هو قول الجمهور؛ لعموم قوله صلى الله عليه وسلم: (الحل ميتته) .
لكنهم يستثنون بعض الأشياء، فقد استثنى مالك خنزير البحر، فعندما سئُل عنه قال: أنتم تسمونه الخنزير، والله قد حرم الخنزير، واستثنى كذلك كلب البحر، والبعض يحرم التمساح، أما الضفدع فقد جاء النهي عنه؛ لأن طبيباً استأذن رسول الله أن يجعله في الدواء فنهاه عن قتله، وعلى هذا نقول: نبقى على عموم قوله صلى الله عليه وسلم: (الحل ميتته) ، وبعض العلماء يستثني الحيوانات التي يظن أنها ضارة كالسرطان ونحوه.
وعلى هذا أضاف قوله: (الحل ميتته) إلى قوله: (الطهور ماؤه) ؛ لأن راكب البحر قد يحتاج إلى السمك الميت، فقد ينفد طعامه ويحتاج إليه، والبعض يقول: ذكر ذلك ليعلم راكب البحر أن الميتة فيه لا تنجسه، وهذا أمر بعيد؛ فإنه لو رميت نجاسة الدنيا كلها في البحر فلن تؤثر فيه، والأرض بكاملها الربع منها يابس، وثلاثة أرباعها ماء، فما الذي ينجسه؟ إذاً: العلة في ذلك ليرفع اللبس عن ركاب البحر، ويعلمهم بأن الميتة في البحر حلال، وقد جاء عن أبي بكر رضي الله تعالى عنه أنه قال: (ما مات في البحر فقد ذكاه الله لكم) ، أي: ذبحه لكم، فلا داعي إلى التحرز عنه فهو حلال.

سبب حديث: (هو الطهور ماؤه ... )
وهذا الحديث قد ذكره المؤلف مختصراً، وهذا من الإيجاز الذي عناه المؤلف بالتحرير، وأصل الحديث هو ما ذكره مالك في الموطأ: أن رجلاً يدعى عبد الله بن المدلجي كان يصيد في البحر، فسأل رسول الله صلى الله عليه وسلم: (إنا نركب البحر، ونحمل معنا القليل من الماء، فإن توضأنا منه عطشنا، أفنتوضأ بماء البحر؟ فقال صلى الله عليه وسلم: هو -أي: البحر- الطهور ماؤه، الحل ميتته) .

من فوائد حديث: (هو الطهور ماؤه)
تكلم ابن عبد البر رحمه الله وغيره في شرح هذا الحديث ومدلولاته، وابن عبد البر تتبع رواياته التي أشار إليها المؤلف، ثم ذكر فوائد الحديث، وقد أشرنا إلى بعضها، ومن فوائده: أن قوله: (إنا نركب البحر) فيه إقرار رسول الله صلى الله عليه وسلم على ركوب البحر، وفي هذا رد على من يقول: لا يجوز ركوب البحر إلا للضرورة، وهو مروي عن عبد الله بن عمر رضي الله تعالى عنهما، وابن عمر يقول ذلك مخافةً من الهلاك؛ لأن البحر غول كما يقول الناس، ولهذا لا ينبغي لإنسان أن يركب البحر عند الهيجان في شدة المد والجزر، ومعلوم أن شركات التأمين التجاري لا تسمح لباخرة تحمل بضاعة تحت تأمينها أن تبحر وقت هيجان البحر؛ لأنها إن غرقت السفينة ضمنتها شركة التأمين، فهي لا تسمح لسفينة تحت ضمانها أن تبحر إلا إذا أخبرتها هيئة الأرصاد الجوية أن البحر هادئ، ودائماً نسمعهم في النشرات الجوية يقولون: الموج ما بين مترين ومترين ونصف إلى ثلاثة أمتار أو أربعة أمتار، إلى غير ذلك من أحوال البحر، فإذا كان البحر في وقت هيجانه فلا ينبغي للإنسان أن يركبه؛ لأن هذا قمة التهلكة، أما وهو هادئ فلا بأس، وقد يفاجأ أهل السفينة بأمواج عاتية؛ فحينئذ يكون الأمر بقضاء الله وقدره.
وقوله: (إنا نركب البحر) ، أي: نركب السفن في البحر، وحذف ما يعلم جائز كما يقول ابن مالك.
وقوله: (ونحمل معنا القليل من الماء) ، وفي بعض الروايات: (القربة من الماء، فإن توضأنا به عطشنا، أفنتوضأ بماء البحر؟) فقال صلى الله عليه وسلم: (هو الطهور ماؤه، الحل ميتته) ، يقول العلماء: من كان معه ماء في سفر أو في فلاة من الأرض، والماء على قدر حاجته؛ فلا يتوضأ به، بل يتيمم؛ لأن الرسول أرشدهم إلى ماء البحر مع وجود الماء العذب؛ لحاجتهم إليه في الشرب، وكذلك المسافر إذا احتاج إلى الماء في الشرب وفي صنع الطعام، قال العلماء: حتى ولو كان معه الدابة يركبها أو يسوقها، وهي في حاجة إلى هذا الماء لتشرب منه؛ فلا يجوز له أن يتوضأ، بل يوفر الماء للدابة كما يوفره لنفسه، ويتيمم؛ لأن الوضوء له بديل، وليس لماء الشرب بديل، فإذا قل الماء على مسافر أو على أحد في فلاة، واحتاج أن يوفر الماء لنفسه لشرابه أو طعامه، أو شراب ما معه من الحيوان المحترم الذي يصحبه معه؛ فليتيمم.
قال: فإن توضأنا منه عطشنا؛ لأنه قليل، ولا يمكن أن نشرب من ماء البحر، فكان الجواب منه صلى الله عليه وسلم من جانبين: الجانب الأول: أنه أفتاهم بزيادة عما سألوا، فقال: (هو الطهور ماؤه، الحل ميتته) ، وهم لم يسألوا عن ميتة البحر.
الجانب الثاني: عدم الإجابة بنعم أو لا، ولما قال: (هو الطهور) كأنه ألغى صورة السؤال، وجعل الجواب مستقلاً، أي: سواء ركبتم ومعكم القليل من الماء، أو الكثير من الماء، أو لم تحملوا ماءً بالكلية، وسواء كنتم تحتاجون إلى ركوب البحر أو لا تحتاجون، فمن ركب البحر، واحتاج إلى الوضوء؛ فالبحر ماؤه طهور وميتته حلال، فلو قال: نعم؛ لكان الجواب محتملاً أن يكون مقصوراً على الذين يصطادون في البحر، أو حياتهم ترتبط بالبحر، ولا يشمل من ينزلون للنزهة، أو للسفر لأمر آخر، بل جاء بقضية مستقلة، بمبتدأ وخبره (هو -أي: البحر- الطهور ماؤه، الحل ميتته) .

شرح حديث بئر بضاعة
قال رحمه الله: [وعن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إن الماء طهور لا ينجسه شيء) أخرجه الثلاثة، وصححه أحمد] .
كان الرسول صلى الله عليه وسلم يؤتى له بالماء من بئر بضاعة ويتوضأ منه، وبئر بضاعة في الشمال الشرقي من المدينة على مسامتة سقيفة بني ساعدة إلى الشمال، وكانت هذه البئر موجودة إلى عهد قريب، وأقيمت على مزرعتها مدرسة تحفيظ القرآن، وبعد ذلك كان النادي الأدبي، ثم أزيل الجميع.
وبئر بضاعة معلم من معالم السنة، ودراسة جغرافيتها نستفيد منها فوائد، وقد سبق إلى ذلك أبو داود رحمه الله، فعندما جاء إلى المدينة ذهب إلى هذا البئر، وقاس مساحتها.
فكان صلى الله عليه وسلم يستقى له من هذه البئر، ولم تكن كل آبار المدينة عذبة صالحة للشرب، وقصة بئر رومة معلومة، وهي التي تسمى الآن: بئر عثمان، كانت هذه البئر يستقي منها أهل المدينة، وكان رومة رجلاً يهودياً يبيع الماء، فقال صلى الله عليه وسلم: (من يشتري بئر رومة وله الجنة) ، فذهب إليه عثمان وثامنه، فأغلى الثمن جداً، فتكاثر عثمان الثمن، فقال: أنت حريص على الماء، فبعني نصفه، فباعه نصف البئر، فقال عثمان رضي الله تعالى عنه: نقسم البئر، فقال: كيف نقسمه؟ قال: لك يوم، ولي يوم.
وهذه قسمة عادلة.
فأعلن عثمان رضي الله تعالى عنه لأهل المدينة أن الماء في يوم عثمان مجاناً في سبيل الله، وصار الذي يريد ماء يأخذ ليومين، فيأتي يوم رومة ولا يوجد أحد يشتري منه الماء؛ لأن الناس يأخذون الماء في يوم عثمان، المهم أنه اشتراه منه، فكان الناس يستقون الماء من بئر عثمان في سوق كان هناك.
وفي ذات يوم خرج النبي صلى الله عليه وسلم فوجد أبا بكر وعمر فقال لهما: (ما الذي أخرجكما في هذه الساعة؟ قالا: أخرجنا الجوع، قال: وأنا والله ما أخرجني إلا الجوع، هلموا إلى فلان) ، وذهبوا إليه في بستانه، فوجدوا زوجته فقالت: إنه ذهب يستعذب لنا الماء، ثم جاء الرجل، وأكرمهم بقنو من النخل فيه رطب وبسر وتمر، وذبح لهم.
إلخ، والشاهد: أنه ذهب يستعذب ماء للشرب.
وكانت بئر بضاعة من الآبار التي يستعذب ماؤها، فسألوا رسول الله صلى الله عليه وسلم عنها، تنبيهاً على الواقع، ليعلم حقيقة الأمر، وهذا أيضاً من حقه عليهم، كما في قصة الضب، عندما قدم في المائدة، وأراد الرسول صلى الله عليه وسلم أن يأكل منه فقيل له: إنه ضب، فرفع يده، فقالوا: أحرام هو يا رسول الله؟ قال: (لا، ولكنه لم يكن بأرض قومي، فأجدني أعافه) ، فاجتره خالد بن الوليد فأكله.
فهم قد أخبروا رسول الله بماذا سيأكل، وهذا كذلك هنا للتنبيه، فقد أخبروه بما يستقى له من الماء فقالوا: أيستقى لك من بئر بضاعة، وهي بئر يلقى فيها النتن؟ وفي بعض الروايات: الحِيَض -أي: قطع الخرق التي تستعملها الحائض-، فكانت خرق الدم تلقى في هذه البئر، فكان الجواب بعد هذا البيان: (الماء طهور لا ينجسه شيء) ، فانظر إلى هذا السؤال وهذا الجواب، فالماء طهور لا ينجسه شيء؛ لأن الماء الذي استقي له، وجيء به إليه؛ ليس به شيء من هذه الأشياء الموجودة في البئر، فقوله: (الماء طهور لا ينجسه شيء) يعتبر مطلقاً بدون قيد، فالماء من حيث هو طهور؛ لكن المؤلف بين التقييد بالحديث الثاني: (الماء طهور، إلا ما غلب على ريحه، أو لونه، أو طعمه بنجاسة) ، وكلمة (بنجاسة) لها مفهوم، فلو تغير أحد أوصافه بطاهر فلا يضر.
وهنا خلاف بين العلماء، فالجمهور حملوا المطلق على المقيد وقالوا: نجمع بين الحديثين فنقول: إن الماء طهور لا ينجسه شيء إلا ما غلب على أحد أوصافه الثلاثة، فنكون أعملنا القيد في المطلق، والقاعدة عند الأصوليين: حمل المطلق على المقيد، وبهذا يتم الجمع.
وستأتينا أحاديث ليس فيها تغير الماء، ومع ذلك نهى صلى الله عليه وسلم عن استعمالها، فمثلاً: قال عليه الصلاة والسلام: (إذا استيقظ أحدكم من نومه فلا يغمسن يده في الإناء حتى يغسلها ثلاث مرات) ، قالوا: الإناء صغير، واليد ليس عليها شيء، وليس فيها ما يغير الطعم، ولا اللون، لكن منع من ذلك، وهذا ماء قليل انغمست فيه اليد، وكذا حديث: (إذا ولغ الكلب في إناء أحدكم فليغسله) ، وفي قضية بول الأعرابي الذي بال في المسجد فأتي بدلو كبير وأهريق على ذلك البول، فاختلط البول بالماء القليل وتطهر البول بهذا الماء.

أقسام المياه وأحكامها
من مجموع الأحاديث نأتي إلى تقسيم الماء من حيث المجمع عليه والمختلف فيه، فنجد طرفين ووسطاً: الطرف الأول: الماء الكثير وهو: الطهور الذي لم يتغير بنجاسة، وهو طهور بالإجماع ولا نزاع فيه.
الطرف الثاني: الماء القليل أو الكثير إذا خالطته نجاسة فغيرت أحد أوصافه، فهذا نجس لا يستعمل بالإجماع.
إذاً: عندنا ماء كثير لم تتغير أوصافه وهو باق على طبيعته، ولم يتغير منه شيء مع الكثرة، فهو طاهر، وماء آخر كثير أو قليل تغير بالنجاسة فهو نجس.
بقي الوسط وهو محل النزاع والخلاف عند الأئمة رحمهم الله، وهو الماء القليل الذي لاقته النجاسة ولم تغيره؛ لأنها إذا غيرته التحق بالقسم الثاني الذي هو نجس بالإجماع، لكنه قليل ولم تغيره النجاسة، بأن كانت قليلة نادرة، مثل إناء من ماء وقعت فيه خمس عشرة قطرة من البول، وهذه قطعاً نجاسة وقعت في هذا الماء ولم تغير أحد أوصافه، فما حكمه؟ هذا هو محل الإشكال عند العلماء، وكل ما سيمر بنا من خلاف في مباحث المياه فإنما هو في هذا القسم الوسط.
إذاً: الماء على ثلاثة أقسام من حيث الطهورية والنجاسة: إن كان كثيراً -وسنذكر حد الكثرة من القلة- ولم تتغير أوصافه بنجاسة فهو طهور بالإجماع، (هو الطهور ماؤه، الحل ميتته) ، وإن تغيّر بنجاسة سواء كان قليلاً أو كثيراً فهو نجس، حتى لو كانت عندنا بحيرة طولها كيلو في كيلو، وعمقها كيلو، وتسلطت عليها مياه المجاري حتى غيّرت ماءها، فهو ماء كثير تغير فهو نجس.
إذاً: القسم الأول: طهور؛ وهو الكثير الذي لم تؤثر فيه النجاسة بشيء.
القسم الثاني: غيّرت النجاسة أحد أوصافه الثلاثة، فمهما كانت كثرته ومهما كانت قلته؛ فهو نجس.
والوسط وهو القسم الثالث: ماء قليل لاقته النجاسة ولم تغيره.
إذا جئنا إلى الحديث الأول: (الماء طهور لا ينجسه شيء) ، وحملناه على القليل لوجدنا منطوق هذا الحديث أنه ما لم تتغير أوصافه فهو طهور على هذا النص، إذاً: لم نحمله على الكثير؛ لأن النجاسة قليلة ولم تغيره، وهو تغلب عليها، ومن هنا قال مالك رحمه الله: الماء إذا لم تتغير أحد أوصافه بالنجاسة سواء كان قليلاً أو كثيراً فهو طهور، وقال الأئمة الثلاثة: إذا كان الماء قليلاً ولم تغيره النجاسة؛ فإن النجاسة موجودة فيه، وقلته لا تحتمل النجاسة، لحديث: (إذا كان الماء قلتين لا يحمل الخبث) ، أي: فما دون القلتين يحمل الخبث.
وقد مهدنا للأحاديث الآتية بهذا التقسيم الثلاثي حتى نطبق عليه الأحاديث التي ساقها المؤلف رحمه الله تباعاً؛ لأنها كلها تشكل موضوعاً واحداً.
نعيد مرة أخرى: الماء بالنسبة إلى الطهارة والنجاسة ينقسم إلى ثلاثة أقسام: طهور بالإجماع، وهو الكثير الذي لم تتغير أحد أوصافه.
ونجس بالإجماع، وهو المتغير أحد أوصافه بنجاسة سواء كان قليلاً أو كثيراً.
والقسم الوسط وهو محل النظر والاجتهاد والخلاف، وهو الماء القليل الذي لاقته نجاسة لم تغيّره، فمذهب مالك، ورواية عن أحمد وبعض آل البيت أن الأصل في الماء الطهورية، وإنما النجاسة تؤثر فيه إذا تغير أحد أوصافه؛ لحديث (الماء طهور لا ينجسه شيء) ، فأخذ مالك بالعموم، وعنده ما دام أن الماء لم تتغير أوصافه فهو طهور ولو كان قليلاً، لهذا الحديث.
وقال الجمهور والأئمة الثلاثة: نحن نقيد المطلق بالقيد الذي جاء بعده: بنجاسة تحدث فيه.
قال رحمه الله: [وعن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إن الماء طهور لا ينجسه شيء) أخرجه الثلاثة، وصححه أحمد.
] .
نحن لا نناقش الطرفين المجمع عليهما، فالطرف المجمع على أنه طهور ليس لنا حاجة في نقاشه، والطرف المجمع على أنه نجس لا يوجد مجال للمناقشة، والمناقشة كلها في الماء القليل الذي لاقته نجاسة لم تغيّر أحد أوصافه، فالأصل فيه أنه طهور لا ينجسه شيء، وبهذا أخذ مالك، والأئمة الثلاثة لم يأخذوا بهذا، ولكن قيدوا هذا المطلق بالقيد الآتي بعده.

متى ينجس الماء؟
قال رحمه الله: [وعن أبي أمامة الباهلي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إن الماء لا ينجسه شيء، إلا ما غلب على ريحه وطعمه ولونه) أخرجه ابن ماجة، وضعفه أبو حاتم] .
قوله: (ما غلب) أي: لو جاءته نجاسة قليلة، قطرة أو قطرتان، ولم تغير أحد أوصافه، فيبقى على طهوريته، إلا ما غلب على ريحه وطعمه ولونه بنجاسة تحدث فيه، فهو طهور ما لم يتغير بما يغلب على أحد الأوصاف الثلاثة، وما يغلب على أحد الأوصاف الثلاثة لا يخلو من أحد أمرين: إما أن يكون نجساً أو طاهراً، فإن كان الغالب على أحد أوصافه نجساً فالماء نجس، وإن كان الغالب على أحد أوصافه طاهراً فماذا يكون حكمه؟

حكم إذا خالط الماء شيء طاهر فغيره
جمهور الفقهاء على أن الماء على ثلاثة أقسام: طهور، وطاهر، ونجس، فالطهور: هو الذي يطهر غيره، كالماء الذي يتوضأ ويغتسل منه، وتغسل به النجاسة، والطاهر: هو الذي يجوز استعماله فيما طابت به النفس، ولكن لا يتطهر به محدث، ولا تطهر به نجاسة، وهو الماء الذي تغيّر أحد أوصافه بطاهر، مثل ماء الورد، وهو ماء خالطه عطر الورد، فهل هذا الماء طهور نتوضأ منه؟ لا.
وهل هو نجس؟ لا.
إذاً: هو طاهر، يجوز أن تستعمله في ثيابك، وأن تضعه في شرابك، أو في طعامك، لكن لا يدخل في العبادات؛ لأن الماء الطهور هو الباقي على خلقته التي خلقه الله عليها، فإذا تغير بمضاف إليه خرج عن الحد الذي خلقه الله عليه، ولهذا قالوا: كل ماء طهور تغيّر بأصل طاهر؛ سلبه الطهورية، ولكن لم يسلبه كونه طاهراً، فلك أن تستعمله في العادات لا في العبادات، فمثلاً: عندك طست من الماء، فسقطت فيه قطرة من الحبر، والحبر أزرق أو أسود فظهر لونه في الماء، فهل هذا الماء طهور تتوضأ منه؟ الجواب: لا، لكن يمكن أن تستعمله فيما يمكن أن تستعمله فيه، وفيما يصلح أن تضيفه إليه.
إذاً: القيد -ما لم يتغير أحد أوصافه الثلاثة- جاء بإطلاق، وجاء بنجاسة تحدث فيه، ولو تغير أحد أوصافه بطاهر فيسلبه الطهورية عن الوضوء وعن غسل الجنابة وغسل النجاسة، ويبقى حكم الطهارة فيه، فهو ماء طاهر، فإن شئت شربته، وإن شئت اغتسلت به لغير الجنابة، وإن شئت غسلت به إناءً ما لم يكن نجساً، إلى غير ذلك.
وبعض العلماء يقول: إن تغير بنجس تنجس، وإن تغير بطاهر بقي على طهوريته؛ لأن هذا التغيير بطاهر فلا يسلبه طهوريته، ولكن هذا شاذ، وهذا القائل يستدل بحديث صفية رضي الله تعالى عنها قالت: (اغتسلت أنا والنبي صلى الله عليه وسلم من جفنة فيها أثر العجين) ، فالجفنة كانوا يعجنون فيها، فجاءوا وصبوا الماء في الجفنة، واغتسلوا منها، ووجه الاستدلال: أن العجين اليابس في الجفنة إذا وقع عليه الماء فإنه يتحلل في الماء، وهذا سيغير لون الماء إلى بياض العجين، قالوا: فقد اغتسلوا من هذا الماء الذي تحلل فيه العجين، وأجاب غيرهم على هذا: بأنهم اغتسلوا بسرعة قبل أن يتحلل العجين.
فمذهب الجمهور أن الماء الذي خالطه طاهر وغير أحد أوصافه فهو طاهر غير طهور، مثل إناء فيه ماء فصب فيه ماء الورد، فقد صار ماء ورد، أو سقط فيه زعفران، فيكون ماء زعفران، وهكذا لو سكبت فيه شيئاً من البر أو اللوبيا أو غيرهما، ونظرت فيه وقد تغير، فليس ماءً مطلقاً، ولهذا يقولون: الماء المطلق هو الطهور، فإذا ما أضيف إليه شيء وغير بعض أوصافه؛ خرج عن مسمى الماء المطلق، وأصبح ماء مقيداً، أما ماء ورد، أو ماء زعفران، أو ماء سكر، أو ماء ملح، إذا وضع الملح في الماء يجعله مالحاً، وإذا وضع السكر فيه فإنه يحليه، وكل هذا يسلب الماء الاسم المطلق، ويصير ماءً مضافاً إلى ما أضيف إليه، ماء مسكر، أو ماء مملح وهكذا، حتى ولو كان الذي خالطه طاهر، فإنه يسلبه اسم الماء الطلق، ولم يبق طهوراً، ومن هنا أخذ الجمهور أن الماء طهور لا ينجسه شيء، وأضافوا إليه القيد الثاني: إلا ما غير لونه، أو ريحه، أو طعمه، فإن تغير بطاهر فهناك من يقول: هو باق على طهوريته، وأما إن تغير بنجس فقد خرج عن الطهورية إلى النجاسة، لتغير أحد أوصافه، وهذا هو رأي الأئمة الثلاثة.

كتاب الطهارة - باب المياه [2]
الإسلام يدعو إلى النظافة، والبعد والتنزه عن النجاسة والقذارة، ومن ذلك أنه حكم بنجاسة الماء القليل إذا تغير بنجاسة حدثت فيه، ونهى عن البول في الماء الراكد والاغتسال فيه، وأمر بغسل الإناء سبعاً إحداهن بالتراب إذا ولغ فيه الكلب.

حكم الماء القليل إذا لاقته نجاسة وخلاف العلماء فيه
قال المصنف رحمه الله: [وعن عبد الله بن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (إذا كان الماء قلتين لم يحمل الخبث) ، وفي لفظ: (لم ينجس) أخرجه الأربعة، وصححه ابن خزيمة والحاكم وابن حبان] .
تقدم حديث: (إن الماء طهور لا ينجسه شيء إلا ما غلب على طعمه ولونه وريحه) ، وفي هذا الحديث: (إذا كان الماء قلتين لم يحمل الخبث) ، وفي رواية: (لم ينجس) ، ومفهوم ذلك: إذا كان الماء دون القلتين فإنه يحمل الخبث ويتنجس ولو لم يتغير، لكن المشكل: كم القلتان؟ وأي القلال؟ القلتان: تثنية قلة، وجاء في بعض الروايات: (كقلال هجر) ، وقلال هجر كانت معروفة عند الناس، والقلة تساوي قربتين، والقربتان تساوي خمسمائة رطل، ويقول الصنعاني في هذا المبحث: الجمهور على أن القليل لو خالطته نجاسة ولم تغيره فليس بطهور، ما عدا مالكاً، فيقال لهم: ما حد القليل الذي يتنجس بملاقاة النجاسة ولو لم تغيره؟ وما هذا القليل الذي تعتبرونه نجساً ولو لم يتغير لأنه قليل؟ قالوا: إذا كان دون القلتين، وتقدير القليل والكثير بالقلتين هو مذهب الشافعي وأحمد، ومالك خارج عن هذا التحديد؛ لأنه اكتفى بتغير الأوصاف ولم يعتبر قلة ولا كثرة، وعند الأحناف تعريفان للقليل والكثير: فعند الإمام أبي حنيفة رحمه الله أنه إذا كان الماء محصوراً في بركة، أو في إناء، أو في غدير، فإن حركت أحد الجوانب الأربعة ولم يتحرك الجانب الآخر فهو كثير، فمثلاً: إذا جئت من جهة القبلة وغسلت يدك وحركت الماء، فطبيعة الماء أنه إذا حركت سطحه يحصل فيه تموج، والتموج يضطرب حتى يصل إلى الجهة المقابلة، فقال: حد الكثرة أنه إن حركت أحد الجوانب فلا يصل أثر الحركة إلى الجانب الثاني، وهذا مضبوط بحالة وصف لا بمقدار.
وأصحاب أبي حنيفة رحمهم الله يقولون: حد الكثرة عشرة أذرع من كل جهة، كبركة مساحتها عشرة في عشرة بمائة ذراع، والعمق عشرة أذرع، فهي مكعبة، والذراع متر إلا ربع، إذاً: سبعة أمتار ونصف مكعبة، فهذا حد الكثرة من القلة عندهم.
إذاً: لو كان الماء بهذا الحد (سبعة أمتار ونصف مكعبة) ، وسقطت فيه قطرات بول ولم تغير فيه شيئاً، قالوا: فهو طاهر، ولو كان الماء خمسة أمتار مكعبة، وسقطت فيه نفس تلك الكمية ولم تغيره، قالوا: فهو نجس، فنهدر الخمسة أمتار مكعبة من أجل قطرات بول نزلت وليس لها أي أثر، ومن هنا يقول الصنعاني وغيره: حصل الاضطراب في تحديد الكثرة والقلة، وحديث القلتين متكلم في سنده، ولكن علماء الحديث والفقه تلقوه بالقبول؛ لشهرته وانتشاره واستفاضة القول به -وإن اختلفت القلال كبراً وصغراً- وأخذ به الشافعي وأحمد رحمهما الله.
وإذا نظرنا لمجموع هذه الأحاديث نجد أن الضابط -كما قال مالك - هو التغير، وهذا لم يتغير، سواء كان قليلاً أو كثيراً، وإن جئنا إلى التقييد بغير قيد التغير -كما هو مذهب الأئمة الثلاثة- وجدنا الخلاف في حد القلة والكثرة، ومن حد الكثرة بحد معين، ووصل الماء إلى هذا المقدار ولاقته نجاسة ولم تغيره، فهو عنده طهور، فمثلاً: عند الشافعي وأحمد إذا كان الماء قلتين -أي: قربتين كبيرتين- ولاقته نجاسة ولم تغيره فهو طهور؛ لأنه أصبح كثيراً لا ينجس أو لا يحمل الخبث، وإن كان دون ذلك تنجس بهذه النجاسة؛ لأنه ماء قليل، وكذلك عند الأحناف بذلك الحد الذي حددوه.
هذه مذاهب الأئمة رحمهم الله، وبقي الترجيح.
الإمام مالك يخالف الأئمة الثلاثة، فـ مالك اعتبر الوصف، ولم يعتبر قلة ولا كثرة، والأئمة الثلاثة اعتبروا الأمرين: القلة والكثرة، والتغيير وعدم التغيير؛ إذاً: اشتركوا مع مالك في التغيير، ومالك يقول: إن تغير لونه قليلاً كان أو كثيراً فهو نجس، وإن لم يتغير فهو طاهر، والأئمة الثلاثة قالوا: إن لم لم يتغير وكان كثيراً فهو طهور، وإن تغير وهو قليل فليس بطهور، إذاً: اختلفوا مع مالك في القليل، وحد القليل على ما ذكروه، فالخلاف في هذه المسألة بين الأئمة رحمهم الله هو في الماء القليل الذي لاقته النجاسة ولم تغيره.
فـ مالك يقول: هو طهور، ولا تقل: طاهر، والأئمة الثلاثة يقولون: ننظر في القلة والكثرة، فإن كان بحد الكثرة فنحن مع مالك ما لم يتغير، وإن كان دون حد الكثرة فنحن نخالف مالكاً ولو لم يتغير.

نهي الجنب عن الاغتسال في الماء الدائم
قال رحمه الله: [وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (لا يغتسل أحدكم في الماء الدائم وهو جنب) أخرجه مسلم.
وللبخاري: (لا يبولن أحدكم في الماء الدائم الذي لا يجري ثم يغتسل فيه) ، ولـ مسلم: (منه) ، ولـ أبي داود: (ولا يغتسل فيه من الجنابة) ] .
هذه أخبار تنقسم إلى قسمين: قسم يتعلق بالماء الدائم.
وقسم يتعلق بالاغتسال من الجنابة في الماء الدائم.
والنهي عن الاغتسال في الماء الدائم جاء بالإطلاق، وجاء بقيد الجنابة، والنهي عن الاغتسال في الماء الدائم يصدق على البركة وعلى الغدير، وكل ماء كثير على حد الأئمة الثلاثة الذين اعتبروا القلة والكثرة، ولماذا لا يغتسل فيه؟ قال بعض العلماء: نهي الجنب عن الاغتسال في الماء الدائم لا لذات الجنابة، وقال بعضهم: بل لذات الجنابة؛ لأن الماء إذا رفعت به الجنابة تنجس، وهذا قول عند الأحناف كما في فتح القدير، وهو أن الماء الذي يرتفع به حدث أصغر أو أكبر لا يجوز استعماله، وهو نجس، ويقولون: إن الحدث وقع في الماء بعد أن أزال الحدث ورفعه، فلو توضأت في طست، وتجمع ماء الوضوء في نفس الطست، فهذا الماء عندهم متنجس؛ لأنه نقل الحدث من الأعضاء إلى الماء.
والجمهور يقولون: إن الحدث أمر معنوي لا تلحقه الصفات الحكمية من نجاسة أو غيرها.
وقال بعضهم: لأنه يتنجس بكثرة رفع الحدث ونزوله فيه بالوضوء والاغتسال.
وقال قوم: طبيعة الإنسان -غالباً- أنه إذا نزل إلى الماء ليغتسل وانغمس فيه، فإنه يخرج منه البول ولا يستطيع رده، فبتعدد الاغتسال يكثر البول في هذا الماء فينجسه، فقيل لهم: هذا ماء كثير فكيف ينجسه البول؟ قالوا: بتنجس مع طول الزمن.
وقال آخرون: لأنه يستقذر، فإذا بلت فيه، وجاء الثاني وبال فيه، فبعد هذا كيف تشرب منه؟! وكيف تتوضأ منه؟! فالنفس تشمئز من هذا، إذاً: هذا نهي كراهة وتنزيه، وليس نهي تحريم.
وكذلك قوله: (لا يبولن أحدكم في الماء الدائم ثم يغتسل فيه) .
فالماء الدائم منهي أن تبول فيه أو تغتسل فيه من الجنابة، وقوله: (لا يغتسل أحدكم في الماء الدائم وهو جنب) نهي عام يشمل كل ذي جنابة أن يغتسل منه، ولكن هنا قال: (لا يبولن أحدكم في الماء الدائم الذي لا يجري ثم يغتسل منه أو يغتسل فيه) ، فهذا نهي موجه للإنسان أن يجمع بين الأمرين: البول والاغتسال، فلو لم يرد أن يغتسل فهل يجوز له أن يبول؟ لا يجوز، فلو أن اثنين أحدهما بال في الماء، فيقال له: لا تغتسل؛ بسبب بولك فيه، والشخص الثاني الذي لم يبل له أن يغتسل ويتوضأ؛ لأنه لم يفعل سبب النهي، ويتعجب بعض العلماء من المغايرة بين الشخصين، ويقولون: إن كان النهي عن البول في الماء لنجاسة أو لاستقذار، فكما يجري هذا على الذي بال فينبغي أن يجري على الذي لم يبل، وقالوا: إن النهي للكراهة لا للتحريم، ليبقى الماء طاهراً مدة أطول، حتى لا يطول الزمان ويكثر البول فيفسد الماء.
وهناك من يقول: النهي عن ذلك من ناحية طبية؛ لأن الماء الذي لا يجري، وهو ما يسمى المستنقعات، تنشأ فيها بعض الأشياء، فتحمل بعض الجراثيم التي تنتقل عند البول فيه أو عن طريق الأظفار في القدمين فتصيبه بالمرض، ويذكرون أن البلهارسيا والكلستوما وغيرهما تكثر في مستنقعات المياه، وكانت توجد في المنطقة الشرقية أكثر من غيرها قبل أن تنظم فيها قنوات الري.
فقال بعض العلماء: هذا ماء كثير نهى النبي صلى الله عليه وسلم أن تخالطه النجاسة ولو لم تغير أوصافه؛ لأنه لا يجري بل هو دائم في مكانه، فإنه لو طال الزمن وكثرت هذه الحالة؛ فقد يفسد عليهم الماء ولو كان كثيراً.
والجمهور على أن النهي للكراهة، وابن حزم ينكر عليهم قولهم أنه للكراهة، ويقول: هذا نهي صريح، ولا يوجد ما يصرفه إلى الكراهة، بل هو للتحريم، ومن بال لا يصح وضوءه من ذلك الماء.
وجاء في رواية: (منه) وفي رواية: (فيه) ، والمعنى: أنه لو بال في هذا الماء فلا يتوضأ ولا يغتسل منه، أي: لا يأخذ ماء ويتوضأ أو يغتسل بعيداً من الماء الراكد، وكذلك إذا بال في هذا الماء فلا ينزل وينغمس فيه ويغتسل، ولا يتوضأ فيه.
وقال بعضهم: هذا التوجيه هو للآداب والأخلاق والنزاهة، ونظيره الحديث الذي فيه: (لا يجلدن أحدكم زوجه جلد الأمة ثم هو يضاجعها) ، أي: أنه الآن يضربها وكأنها عدوة له، وكأنها ليست لها قيمة عنده، ثم بعد فترة يجد نفسه مضطراً إلى أن يضاجعها، ففي حالة المضاجعة أين ذهب الضرب؟ وفي حالة الضرب أين ذهبت المضاجعة؟ فعليه أن ينظر إلى العاقبة، فإذا أردت أن تضرب فلا تنسى حاجتك إليها في المضاجعة، فليكن الضرب برفق، وكذلك هنا لا يبل ثم هو يغتسل؛ لأن هذا مستنكر، فكيف تبول فيما تحتاج أن تشرب منه وتغتسل فيه؟! كما أنه كيف تضرب من تحتاج إلى مضاجعتها؟! فهذا نظير ذاك، فالنهي للكراهة وليس للتحريم، والله تعالى أعلم.
إلى هنا نكون قد انتهينا من تقسيم العلماء للماء، واعتبار الكثرة والقلة، وذكرنا القسم الطهور المجمع عليه، والمتنجس المجمع عليه، وذكرنا القسم الوسط، وهو محل البحث، وهو القليل الذي خالطته النجاسة ولم يتغير بها.
والخلاصة: أن الإمام مالكاً ينظر إلى الأوصاف، ولم ينظر إلى قلة ولا كثرة، والأئمة الثلاثة رحمهم الله ينظرون إلى الأوصاف مع الكمية، قلة أو كثرة، فإن كان قليلاً ووقعت فيه نجاسة فهو نجس ولو لم يتغير، وإن كان كثيراً فهو طاهر ما لم يتغيّر، وبالله تعالى التوفيق.

حكم الاغتسال بفضل غسل الرجل أو المرأة
قال رحمه الله: [وعن رجل صحب النبي صلى الله عليه وسلم قال: (نهى رسول الله صلى الله عليه وسلم أن تغتسل المرأة بفضل الرجل أو الرجل بفضل المرأة، وليغترفا جميعاً) رواه أبو داود والنسائي وإسناده صحيح] .
هذا الحديث يتعلق بالماء القليل، وهو عن رجل صحب النبي صلى الله عليه وسلم، يقول العلماء: هذا الرجل مجهول لم يسم، وجاء في بعض الروايات أن اسمه يحنس أو نحو هذا.
والجمهور يقولون: إن جهالة الصحابي لا تضر في صحة الحديث؛ لأنه صحابي، والصحابة رضوان الله تعالى عليهم كلهم عدول لا يفتش عنهم في رواية الحديث؛ وعلى هذا فهذا رجل مجهول الاسم، لكنه معروف بصحبة رسول الله صلى الله عليه وسلم، وهذا لا يضر الحديث، وقد قيل: إنه صحبه أربع سنوات، قال: (نهى النبي صلى الله عليه وسلم أن يغتسل الرجل بفضل المرأة أو تغتسل المرأة بفضل الرجل، وليغترفا جميعاً) ، النهي يقتضي التحريم والمنع، إلا إذا وجدنا قرينة تصرف النهي عن التحريم إلى الكراهة، والأمر يقتضي الوجوب ما لم نجد قرينة تصرف الأمر من الوجوب إلى الندب.
وهنا نهي صريح: (نهى أن تغتسل المرأة بفضل الرجل) ، والفضل ما بقي بعد استعمال الماء، ويقول ابن حزم في المحلى: إذا كان الباقي بعد استعمال الماء أقل مما أخذ؛ فهو فضل داخل تحت النهي، أما إذا كان الباقي بعد الاستعمال مساوياً لما أُخذ أو زائداً عنه فليس بفضل، بل هو أكثر مما أخذ، فلو قدر أن الإناء فيه عشرة لترات، فاغتسل الرجل من هذا الماء بخمسة لترات، وأبقى خمسة لترات، فلا تكون الخمسة فضلةً للعشرة، أما إذا أخذ سبعة لترات فالباقي ثلاثة، وهي أقل مما أخذ فتكون الثلاثة فضلةً للعشرة، وهذا عرف معلوم عند الناس، فلو أن إنساناً أتي بكأس وشرب منه وبقي في الكأس شيء؛ فلا يقال: هذه فضلة فلان، إلا إذا كان الموجود في الكأس قليلاً، أما إذا تذوّقه أو أخذ قليلاً منه؛ فلا يقال: هذه فضلة فلان، بل الطعام باقٍ أكثره، وكذلك الشراب في الكأس باق أكثره، فالعرف يؤيد ما ذهب إليه ابن حزم رحمه الله.
يقول بعض العلماء: النهي هنا للتحريم، ويقول الجمهور: النهي للتنزيه، ومذهب ابن حزم وداود الظاهري أن النهي للتحريم، ولكن نجد في الحديث الذي بعده أن النبي صلى الله عليه وسلم أراد أن يغتسل من جفنة اغتسلت منها ميمونة وهي جنب، فقالت له: هذا الماء باق بعد اغتسالي، فقال لها: (إن الماء لا يجنب) ، واغتسل بفضلها، وقد يقال: اغتسل بالباقي، لكن هل كان الباقي أكثر أو أقل؟ ليس هناك دليل، لكنها قرينة على أن النهي هنا للكراهة.
وبعض العلماء يقول: لا بأس للمرأة أن تغتسل بفضل الرجل، ولا يغتسل الرجل بفضل المرأة، ثم ذكروا أن علة النهي ما جاء عن ابن عمر رضي الله تعالى عنهما أنه قال: هذا النهي خاص بالمرأة التي اغتسلت من حيضتها، وخصص عموم المرأة بالخائض لأنها تخلو به -كما في بعض الروايات- أما إذا كان الرجل مع المرأة فليغترفا جميعاً، لكن إذا خلت به، واغتسلت وهو غائب عنها في مكان آخر، ثم جاء ليغتسل، فلا يغتسل بفضلها، قال ابن عمر: المرأة إذا خلت بالماء، واغتسلت لحيضها، فقد لا تعلم أحكام الحيض والغسل منه، وقد تلوث الماء وتفسده على الرجل، ولكن هذا يرد بأن المرأة الحائض تغتسل من حيضتها إذا انقطع الدم عنها، وذلك إذا رأت القصة البيضاء، كما سيأتي في باب الحيض أن أم المؤمنين عائشة رضي الله تعالى عنها كن النساء يبعثن إليها بالقطن فيه أثر الحيض، فتقول: لا تعجلن حتى ترين القصة البيضاء.
والقصة البيضاء ماء أبيض يعقب دم الحيض، ويدل على نقاء الرحم من الحيض، فحينئذ تغتسل.
إذاً: الحائض ليس فيها ما يخشى منه على الماء، ولكنه تخصيص وارد عن عبد الله بن عمر رضي الله تعالى عنهما، فبعض العلماء نهى الطرفين، وبعضهم نهى الرجل أن يغتسل بفضل المرأة، وأجاز للمرأة أن تغتسل بفضل الرجل؛ لأن الرجل ليس مظنة لأن يفسد الماء، ولذا قيل: إذا اغتسلت أمامه وهو يراها، ولم تخلُ بالماء، فلا مانع أن يغتسل بفضلها؛ لأنه لو وقع منها أمر بجهالة فإنه سيرشدها، أو يكون عنده علم بحال الماء، والجمهور على أن النهي هنا للتنزيه والكراهة وليس للتحريم.
والمؤلف رحمه الله ساق الحديث هنا في معرض بحث الماء القليل الذي لاقته النجاسة ولم تغيّر أحد أوصافه، فهذا ماء قليل في إناء، والمعروف أن المياه في البيوت لا تكون مستبحرة، ولا تكون قلتين، ولا تكون عشرة أذرع في عشرة -كما قيل- إنما هي في أوانٍ معروفة، فهي في حكم الماء القليل، وقد جاء النهي عن اغتسال أحد الزوجين بفضل الآخر، فهو منع لاستعمال الماء القليل الذي لم يتغير، فهذا من أدلة ترجيح من يقول: الماء القليل إذا لاقته النجاسة ولم تغيره فإنه ينجس، والآخرون يقولون: إن النهي هنا ليس للتحريم، إنما هو للكراهة؛ لما سيأتي بعد هذا الحديث إن شاء الله.
إذاً: نُهي أن يغتسل أحدهما بفضل الآخر، فلو كان عندهما إناء واحد، فهل تتقدم هي أم يتقدم هو؟ قالوا: لا يسبق أحدهما الآخر، ولا ينفرد به؛ بل يغتسلان بعضهما مع بعض، ويغترفان جميعاً، فهي تغترف لنفسها وتغتسل، وهو يغترف لنفسه ويغتسل، ومن هنا يقول النووي رحمه الله: قوله: (وليغترفا جميعاً) فيه أن النهي عن اغتسال الرجل بفضل المرأة أو العكس للتنزيه لا للتحريم؛ لأنهما لو اغتسلا معاً واغترفا جميعاً، فلابد أن أحدهما سيسبق الآخر بغرفة الماء، فإذا سبق الرجل واغترف من الماء، ثم هي بعده اغترفت، فقد اغتسلت بفضل الرجل، أو سبقت هي فاغترفت، ثم هو تبعها واغترف لنفسه، فقد اغتسل بفضل مائها، وهكذا من أول الغسل إلى آخره، فيقع اغتسال كلٌ منهما بفضل الآخر.
ونظير هذا النهي عن الصلاة منفرداً خلف الصف، فهو للكراهة، ولا تبطل به الصلاة -كما يقول الحنابلة- فلو قدرنا أنها أقيمت الصلاة، ووقف الإمام، وخلفه ثلاثة أشخاص مؤتمون به، فلن يتلفظوا بتكبيرة الإحرام في لحظة واحدة، بل سيحصل بينهم تفاوت واختلاف، فهذا يكبر، وهذا يعتدل، وهذا ينظر، قال النووي رحمه الله: سيسبق أحدهم الآخرين بالتكبير؛ فيكون قد كبر وحده، وفي تلك اللحظة إلى أن يكبر شخص آخر معه سيكون منفرداً خلف الصف، ولم تبطل صلاته، فاستنتج من ذلك أن النهي عن الانفراد خلف الصف للكراهة، وكذلك هنا.
وبعض من توسع في هذا الموضوع يقول: إنه حث على أن يغتسلا جميعاً؛ لأن المرأة في حاجة إلى تعلم أحكام المياه، وأحكام الغسل من الجنابة، فتتعلم ذلك إذا اغتسلت مع الزوج، والأصل أن الزوج يكون متعلماً لمخالطته ولسماعه، فذلك أدعى لتعليمها، وقد جاء عن عائشة رضي الله تعالى عنها أنها قالت: (اغتسلت أنا ورسول الله صلى الله عليه وسلم من إناء واحد، حتى كانت أقول: دع لي دع لي) ، فاغتسلا في وقت واحد معاً، وعلى هذا يكون النهي للكراهة والتنزيه، وقد اغتسل عليه الصلاة والسلام من فضل ميمونة، واغتسل مع عائشة واغترفا جميعاً.
وإذا اغتسلت المرأة من الدش، فهل الماء الباقي في الخزان يصدق عليه أنه فضل المرأة؟ لا؛ لأنه يوجد مواسير عازلة، وقد تقدم ما قاله ابن حزم عن حقيقة الفضلة، وهو أنه إذا كان الإناء موجوداً بينهما، وكان ما أبقته المرأة أو أبقاه الرجل أكثر مما أخذ فقد خرج عن النهي، فمن باب أولى أن الخزان فوق السطوح أو السخانة في الحمام لا يدخل الماء الباقي فيهما في هذا الحديث، والله تعالى أعلم.

شرح حديث: (طهور إناء أحدكم إذا ولغ فيه الكلب ... )
قال رحمه الله: [وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (طهور إناء أحدكم إذا ولغ فيه الكلب أن يغسله سبع مرات أولاهن بالتراب) أخرجه مسلم، وفي لفظ له: (فليرقه) ، وللترمذي: (أخراهن أو أولاهن) ] .
هذا الحديث من أوسع الأحاديث مسائلاً، وأكثرها اختلافاً، ونستعين بالله سبحانه وتعالى على أن نشرحه كلمة كلمة، لعل الله سبحانه أن ييسر إيضاح أمره، وبيان الراجح من الخلاف فيه.
عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (طُهور إناء أحدكم) هذه الكلمة (طهور) لم يروها البخاري، بل روى الحديث بلفظ: (إذا شرب الكلب في إناء أحدكم فليغسله سبع مرات) ، وفرق بين (شرب، وولغ) فبعض العلماء يقول: الشرب لغير الكلاب والسباع، وهو أن يعب الماء عباً، والولوغ: هو أن يتناول الماء بطرف لسانه، فإذا كان في الإناء شيء يابس كدقيق أو خبز فيقال: لعق، وإذا كان الإناء فارغاً فيقال: لحس.
فالولوغ: هو تناول الكلب بطرف لسانه للسائل الذي في الإناء، وهذه طبيعته، والشرب أعم، فإن الشرب ولوغ وزيادة، إذاً: ولغ وشرب ليس بينهما تعارض.
وقوله: (طهور إناء) ، أخذ الجمهور من كلمة: (طهور) نجاسة سؤر الكلب؛ لأن التطهير في الشريعة لا يكون إلا من حدث ناقض للوضوء أو موجب للغسل، أو لإزالة النجاسة، والإناء لا يطهر من الحدث؛ لأنه غير مكلف، بل هو جماد، إذاً: المراد طهوره من النجاسة، وهذا ما يسميه علماء الأصول بالسبر والتقسيم، فقالوا: مدلول الطهور يدور حول معنيين: الحدث والنجس، وبالسبر وجدنا أن الحدث ملغي؛ لأنه لا يرد على الإناء، فبقي من القسمين الطهور من النجس، فقال الأئمة الثلاثة: أبو حنيفة والشافعي وأحمد: إن سؤر الكلب نجس، والغسل منه للنجاسة، وجعلها سبع مرات مع التتريب تأكيداً للطهارة، وعلى كل جزئية من هذه الجزئيات إيراد واعتراض، فـ مالك رحمه الله ناقشهم في عملية التقسيم أولاً، فالجمهور جعلوا القسمة على كلمة: (طهور) قسمين، ومالك قال: هناك قسم ثالث أغفلتموه، ويجب أن تأتوا به، ثم تسبروا المعنى على الأقسام الثلاثة، قالوا: وما هو القسم الثالث؟ قال: الطهور من القذر، وهو موجود شرعاً؛ لأنه جاء في الحديث: (السواك مطهرة للفم) ، وليست فيه نجاسة، وليس فيه حدث، وكذلك جاء في التيمم أنه طهور، ففي الحديث: (فعنده مسجده وطهوره) على القول بأن التيمم لا يرفع الحدث، وكذلك إذا وجد قذر في الثوب فإنك تطهره، قال الله: {وَثِيَابَكَ فَطَهِّرْ} [المدثر:4] ، فهل كان على ثيابه صلى الله عليه وسلم نجاسة؟ قالوا: لا، ولكن هذا كناية عن الأعمال، فطهرها من الشرك والصغائر، وبعضهم قال: المعنى أن يكون الثوب نظيفاً نقياًَ.
فـ مالك رحمه الله يقول: الأقسام ثلاثة، وبسبرها نسقط الحدث كما أسقطتموه، ونسقط أيضاً النجاسة؛ لأنه لو كان للنجاسة لاكتفي بتطهير الإناء بما تطهر به عامة النجاسات، ووافقه في ذلك أبو حنيفة رحمه الله في مسألة عدد الغسلات والتتريب.
إذاً: كلمة: (طهور) أخذ منها الجمهور أن سؤر الكلب نجس، وإذا ولغ في الإناء نجّسه، ويجب تطهيره، بأن يغسل سبع مرات إحداهن بالتراب.
ومالك يقول: الأمر بالغسل هنا تعبدي، وليس للنجاسة؛ لأننا وجدنا كلمة (طهور) تستعمل في غير النجاسة، كما أنها تستعمل في غير الحدث، وعلى هذا فـ مالك يقول: سؤر الكلب طاهر، والغسل فيه تعبدي، ولكن ما هي العلة إذن؟ سيأتي كلام المالكية عنها.
إذاً: الجمهور يقولون: سؤر الكلب نجس، وينجس الإناء الذي ولغ فيه، وما الحكم عندهم إذا أكل من يابس؟ قالوا: يؤخذ ما أكل منه، والباقي طاهر، كما روي في حديث الفأرة: (إذا وقعت الفأرة في السمن الجامد وماتت فخذوها وما حولها، وكلوا سمنكم؛ وإذا سقطت في السمن المائع وماتت فلا تقربوه) ؛ لأنه قد تنجس السمن كله، قالوا: وكذلك إذا لعق الكلب من دقيق أو طعام ليس سائلاً، بخلاف ما إذا ولغ من سائل: ماء، أو حليب، أو سمن، وهذا يسمى ولوغاً، ويجري عليه نفس حكم الفأرة.
فالجمهور على نجاسة سؤر الكلب، وهل بقية بدنه نجس؟ كما لو أدخل الكلب يده في الإناء وأخرجها، فهل يكون الحكم كالسؤر فيغسل الإناء سبع مرات ويترّب؟ قال البعض: إن الحكم هنا متعلق بالسؤر فقط، والشافعية ومن وافقهم قالوا: إذا كان السؤر نجساً ويغسل سبع مرات مع أنه في الفم؛ فبقية البدن من باب أولى، وقالوا أيضاً: نجاسة سؤر الكلب إنما هو لتحلل لعاب اللسان في السائل، فإذا عرق الكلب فالعرق متحلل من داخل بدنه، فيأخذ نفس الحكم، لكن علماء الحيوان يقولون: الكلب لا يعرق، ولهذا قال الله: {إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ} [الأعراف:176] ، فالكلب يبرد جسمه بأن يخرج لسانه ويلهث، والكلب لا يعرق جلده أبداً، ولهذا فإنه يحتر، فإذا احتر ولم يجد ما يبرد جسمه، فإنه قد ينزل في الماء من أجل التبريد، فإذا لم يجد الماء أخرج لسانه ليبرد من شدة الحرارة، فلو أن الكلب نزل في الماء، وخرج وأصبح مبللاً، أو صببت عليه ماء؛ فلمس إنسان شعر الكلب المبلل، فهل يكون حكمه حكم السؤر أم لا؟ قال الشافعية وغيرهم: كل ما مسه جسم الكلب فإنه يغسل سبع مرات إحداهن بالتراب.
وقال البعض: الأمر جاء في السؤر فقط، وما سواه فلا يدخل في ذلك.
وأنا أريد إيراد بعض التفريعات في هذا الحديث، وأكثر من مسائله؛ لأنه يصلح لتدريب طالب العلم ودارس الحديث على مناقشة الأحاديث التي ورد فيها خلاف، وأوسع من وجدت تكلم عليه هو ابن دقيق العيد في مخطوطة كتاب الإمام، ففيه أكثر من خمس عشرة صفحة بخط صغير جداً في هذا الموضوع.

كتاب الطهارة - باب المياه [3]
اختلف العلماء في نجاسة الكلب، ونجاسة سؤره، ومن ثم اختلفوا في حكم غسل الإناء الذي ولغ فيه الكلب سبع مرات، وفي حكم تتريبه، وكل فريق استدل بأدلة صحيحه، ومعرفة خلاف العلماء في هذه المسألة وأدلتهم فيها يدرب طالب العلم على استنباط الأحكام الشرعية، ويعلمه احترام رأي المخالفين، وتقدير وجهة نظرهم.
أما سؤر الهرة فهو طاهر وليس بنجس؛ لأنها من الطوافين علينا، ويلحق بها كل ما كان يعيش في البيوت بجامع أنها كلها من الطوافين علينا.

خلاف العلماء في نجاسة سؤر الكلب وغسله
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه.
وبعد: فالجمهور على نجاسة الكلب، وعلى أنه يغسل الإناء إذا ولغ فيه الكلب للنجاسة، ولكن هل يقاس عليه غيره؟ فبعض الشافعية يلحق الخنزير بالكلب في نجاسته وفي التطهير منه؛ لأن الخنزير أشد نجاسة من الكلب.
وهناك من يحكي عن بعض المالكية أن الأمر بغسل الإناء الذي ولغ فيه الكلب وارد في الكلب غير المأذون فيه، أما الكلب المأذون فيه، وهو ما كان للصيد أو للحراسة أو للماشية؛ فإنه مخالط لصاحبه؛ فليس داخلاً في هذا الأمر، وبقية المالكية على العموم، سواء كان الكلب مأذوناً فيه أو غير مأذون فيه.
قال صلى الله عليه وسلم: (طهور إناء أحدكم) فإذا كان الولوغ في غير الإناء، بأن جاء الكلب إلى بركة أو إلى حوض وشرب منه ولعق، فهل يدخل في هذا الباب؟ قالوا: لا يدخل.
وقد جاء أن عمر بن الخطاب خرج في ركب فيهم عمرو بن العاص، فوردوا حوضاً، فقال عمرو بن العاص لصاحب الحوض: يا صاحب الحوض! هل ترد حوضك السباع؟ فقال عمر بن الخطاب: فإنا نرد على السباع وترد علينا.
وقد سئل الرسول صلى الله عليه وسلم عن الحياض التي بين مكة والمدينة وتردها السباع والكلاب ونحوها، هل يتطهر منها؟ فقال: (لها ما حملت في بطونها ولنا ما غبر) أي: ما بقي.
فهنا ذكر النبي صلى الله عليه وسلم أن تلك المواطن لا يضرها ولوغ الكلاب فيها، فالذين قالوا بنجاسة سؤر الكلب، قالوا: هذا ماء كثير فوق القلتين، وسنرجع إلى موضوع نجاسة الماء القليل إذا لم تغيره النجاسة، ومن أدلتهم على هذا: أن ولوغ الكلب في الإناء لا يغير أحد أوصافه من لون أو طعم أو ريح.
إذاً: هذا ماء قليل خالطته النجاسة فتنجس ولو لم يتغير، فأمر بإراقته وغسل الإناء، وردوا على مالكاً بهذا؛ لكن مالك لم يسلم لهم بالنجاسة، إنما قال الغسل هنا تعبدي، وسؤر الكلب طاهر.

خلاف العلماء في حكم التسبيع والتتريب
نأتي إلى مسألة التسبيع، الأحناف رحمهم الله يقولون: لا حاجة إلى التسبيع، ويكفي ثلاث غسلات؛ لأن راوي الحديث أبا هريرة رضي الله تعالى عنه سئل عن ذلك فقال: (يجزئ ثلاث غسلات) ، فراوي الحديث أدرى بحديثه، لكن لا ندري هل وجد له مخصصاً أو وجد له ناسخاً حتى نأخذ بفتواه دون روايته، والقاعدة عند المحدثين والأصوليين: أنه يأخذ برواية الصحابي لا بفتواه؛ لأن روايته نقل عن رسول الله صلى الله عليه وسلم، وفتواه اجتهاد منه، ولا يحق له أن يخالف نص رسول الله صلى الله عليه وسلم باجتهاد منه، إذاً: التسبيع ثابت.
وقال الأحناف أيضاً: لا حاجة إلى التتريب؛ لاضطراب رواية التتريب؛ فقد جاء: أولاهن، أخراهن، إحداهن، السابعة، الثامنة، قالوا: وهذا اضطراب في الرواية فيسقط التتريب.
وأجاب الجمهور بأن تعدد الروايات لا يدل على نفي التتريب بالكلية، بل يؤكد وجوده؛ ولكن الخلاف في الأولى أو في الأخيرة هذا شيء آخر، ولكن تلك الروايات تثبت التتريب؛ فيتعين التتريب.
إذاً: هذا عرض لهذا الحديث وجزئياته، ولن نستطيع أن نستوفي كل ما يمكن أن يقال في ذلك، ولكن هذا تمهيد وبيان وتدريب لطالب العلم على دراسة الحديث الذي تتفرع عنه المسائل العديدة، ومعرفة وجهات النظر، وكان الأحرى أن يسوقه المؤلف في باب إزالة النجاسة، ولكنه ساقه هنا تأييداً لرأي من يقول: إن الماء القليل -كالإناء الذي ولغ فيه الكلب- ينجس ولو لم يكن هناك تغير في لون أو رائحة أو طعم؛ لأنه أمر بإراقة الماء وغسل الإناء مع عدم ظهور التغير فيه.

الأمر بغسل الإناء الذي ولغ فيه الكلب أمر تعبدي عند المالكية
وبعض المالكية يقول: إن الأمر بإراقة الماء وغسل الإناء، وتسبيعه في التغسيل، وتتريبه بالتراب في إحداهن: أولاهن، أو أخراهن السابعة أو الثامنة -كما قال الحسن البصري - أمر تعبدي، وليس من باب تطهير النجاسات، وما هو الأمر التعبدي في ذلك؟ قالوا: سبب غسل الإناء من سؤر الكلب وإراقة الماء وتطهير الإناء بعد إراقته أمر طبي لصحة الإنسان؛ لأن الكلب يصاب بداء الكَلَب، وداء الكَلَب ينتقل من الكلب إلى الإنسان إذا عض الإنسان، أو تناول إنسان بعده من سؤره، فتنتقل جرثومة داء الكَلَب من الكلب إليه، ويصير مسعوراً مثل الكلب، قالوا: فأمر بإراقة الماء حتى لا يشربه أحد، وبتطهير الإناء حتى لا تبقى آثار الجرثومة في الإناء.
ورد عليهم الجمهور بأن الكلب الكلِب لا يشرب الماء، وإذا شرب الماء وولغ فيه فليس مسعوراً، ورد عليهم المالكية وقالوا: إن الكلب قد يصاب بالداء ولا تظهر عليه آثاره إلا بعد خمسة عشر يوماً، وعند ذلك تتكاثر فيه الجرثومة، وتظهر آثارها عليه، وحينئذ لا يقرب الماء، والشرع المطهر عمم الحكم فيما كان مصاباً ولم تظهر أثر الإصابة عليه ومالم يصب بشيء، سداً للباب.
ثم نأتي إلى مسألة التتريب، نجد في بعض الأبحاث الطبية الحديثة أنه لا يمكن للمطهرات الكيميائية أن تقضي على داء الكلب، ولا يقضي عليه غير مادة موجودة في التراب تسمى: (فلورين) ، وهذه المادة متوافرة في التراب، فإذا أضيف التراب إلى الإناء مع الماء فإنها تقضي على هذه الجرثومة نهائياً، فوجدنا في الطب الحديث أن هذه المادة (الفلورين) تقضي على داء الكلب، وقد جاء الأمر بإراقة الماء الذي شرب منه الكلب وغسل الإناء سبعاً مع التتريب، ووجدنا أن الكلاب كانت تغدو وتروح في المسجد النبوي، ولم نجد الأمر بغسل آثار الكلب في الصيد، وهذه أدلة المالكية في قولهم بأن سؤر الكلب ليس نجساً؛ والغسل فيه تعبدي.
وأضافوا إلى ذلك -من باب التدعيم القولي بكل صغيرة وكبيرة- أن عدد السبعة يأتي في الطب كثيراً، مثل حديث: (من تصبح بسبع تمرات) ، وحديث: (أريقوا عليه من سبع قرب من سبعة آبار) ، أي: في دواء الحمى، فقالوا: عدد السبعة داخل في الطب؛ ولهذا أمر بغسل الإناء سبع مرات وأضيف إليه التراب.
وبعض من يقول بالنجاسة قالوا: لا حاجة إلى التراب مع الغسل سبع مرات، فلو غسل بالصابون والأشنان ونحو ذلك فإنه يجزئ، وهذا قول عند الحنابلة، لكن رد عليهم بأن الحديث نص على التراب، فقالوا: هذا نظيره في النظافة، والصابون والأشنان منظفان، قال ابن دقيق العيد في إحكام الأحكام: يجاب على هذا بأنه فاسد الاعتبار، وأي قياس يعارض النص فلا يعتبر؛ لأن النص في التراب، وقالوا: إن التراب أحد الطهورين، فيجمع للإناء بين طهور الماء وطهور التراب، وقال ابن دقيق العيد قاعدة: إذا عاد الفرع على الأصل بالإبطال كان الفرع باطلاً، وذلك مثل قصة الخضر مع موسى عليهما السلام لما قتل الخضر الغلام: {قَالَ أَقَتَلْتَ نَفْساً زَكِيَّةً بِغَيْرِ نَفْسٍ لَقَدْ جِئْتَ شَيْئاً نُكْراً} [الكهف:74] ، ثم قال الخضر: {وَأَمَّا الْغُلامُ فَكَانَ أَبَوَاهُ مُؤْمِنَيْنِ فَخَشِينَا أَنْ يُرْهِقَهُمَا طُغْيَاناً وَكُفْراً * فَأَرَدْنَا أَنْ يُبْدِلَهُمَا رَبُّهُمَا خَيْراً مِنْهُ زَكَاةً وَأَقْرَبَ رُحْماً} [الكهف:80-81] ، فهذا الولد فرع، وهذان الأبوان الصالحان أصل، فحفاظاً على صلاح الأبوين أبقي على الأصل، وقدما على الفرع، وقتل الفرع حتى لا يفسد الأصل؛ وهكذا إذا كان الفرع يعود على الأصل بالبطلان كان الفرع باطلاً، ونحن نشاهد هذا حتى عند الفلاحين، فلو أن شجرة برتقال صغيرة أثمرت كثيراً، فيرى صاحب البستان أنه لو تركت ثمار البرتقال على هذه الشجرة الصغيرة لكسرت أغصانها ولم تحتملها الشجرة، ولذلك يخفف الثمار حتى لا تتحطم أغصان الشجرة، ويتلف بعض الفرع إبقاءً للأصل، وهكذا هنا، فلو جعلنا الأشنان فرعاً عن التراب لأبطلنا التراب، فيكون الفرع مقدم على الأصل، إذاً: هذا الفرع باطل، أما لو قيل: نضيف الأشنان مع التراب فلا بأس؛ لأننا حافظنا على الأصل، وأضفنا إليه غيره.

أدلة المالكية على طهارة سؤر الكلب
وقد استدل الجمهور بقوله صلى الله عليه وسلم: (طهور إناء أحدكم) ، والطهور يكون من نجس أو من حدث، لكن مالكاً ناقشهم بالسبر والتقسيم، وقال: هناك قسم ثالث، وهو الطهورية من القذر، ولكن هذا استنتاج، فما هو الدليل عندك -يا مالك - على أن سؤر الكلب طاهر؟ قال: إن الأصل في الحي الطهارة، فكل حي طاهر عند مالك، كما أن الأصل أن كل حيوان ميت فهو نجس، وهذه قاعدة في الحياة وفي الموت.
واستدل مالك بالنص القرآني الكريم، فإن المولى سبحانه وتعالى لما سأل السائلون: ماذا أحل لهم؟ قال: {قُلْ أُحِلَّ لَكُمْ الطَّيِّبَاتُ وَمَا عَلَّمْتُمْ مِنْ الْجَوَارِحِ مُكَلِّبِينَ} [المائدة:4] ، قال مالك: فكلب الصيد يذهب ويمسك الصيد لصاحبه، ولم نجد الأمر بغسل موضع عض الكلب للصيد، وليس هو مجرد ولوغ، بل هو عض بفمه كله على الصيد، فلم يؤمر صاحب الكلب المعلم أن يغسل موضع عض الكلب للصيد، لكن قال الجمهور: هذا الموضع يقطع ويرمى، ولو لم يرمَ فسيشوى في النار، والنار تحيل النجاسة إلى طهارة، فقال مالك: النار أذهبت المعنى التعبدي الذي أمر بالغسل من أجله، قالوا: وما هو الأمر؟ قال: الأمر صحي، وسيأتي بيانه إن شاء الله.
واستدل المالكية بصنيع البخاري في صحيحه، وهو وإن لم يصرح بمذهبه، فإنه يدل على ميوله إلى مذهب مالك في هذه المسألة؛ لأنه ساق أربعة أحاديث يفهم من مجموعها عدم نجاسة سؤر الكلب، منها حديث كلب الصيد، ومنها: (كانت الكلاب تروح وتغدو في مسجد رسول الله صلى الله عليه وسلم على عهد رسول الله صلى الله عليه وسلم) ، وما الفائدة من هذا الحديث الذي يسوقه البخاري في كتاب الطهارة؟ قال السيوطي: إن البخاري فقيه، ودلالة الفقه في صحيحه أكثر من دلالتها في غيره؛ وذلك لفقهه، ولذا يقول العلماء: فقه البخاري في تبويبه، وقد يبوب الباب لمسألة فقهية ولا يورد فيها أي حديث؛ لأنه صح عنده حديث في معنى الباب، ولكن ليس على شرطه في الصحة، فيأتي بالمعنى تحت الباب ولا يسوق الحديث؛ لأنه دون ما اشترطه، وقد يترجم للمعنى ويأتي بحديث في الظاهر أنه بعيد جداً، ولكن المعنى موجود فيه، فهنا البخاري بوب: كانت الكلاب تروح وتغدو في مسجد رسول الله صلى الله عليه وسلم، وذلك أنه في عام الوفود سنة تسع كان صلى الله عليه وسلم ينزل الوفود في المسجد، ولما جاء وفد بني ثقيف في السنة التاسعة أنزلهم في المسجد، ونصب خيامهم في المسجد، وكان يشرف على خدمتهم، وكان ذلك في رمضان؛ ليروا حال المسلمين في صيامهم وفطورهم، ويروا تلاحمهم وإخاءهم، ولذلك لم يخرج رمضان إلا وقد أسلموا جميعاً، قال البخاري: كان هؤلاء القوم في المسجد، وكان يؤتى لهم بالطعام، وحاسة الشم قوية عند الكلب، فهو يمشي ويتشمم في تربة الأرض، ومعلوم أنه إذا تشمم الكلب تربة الأرض فإن لسانه يلهث أيضاً، فلا بد أن يصيب لعابه التربة، ولم يأمر صلى الله عليه وسلم بغسلها، ولا بصب الماء عليها كما أمر في قصة بول الأعرابي، ولا أمر بمسح التراب عن مواضع تشمم الكلاب في المسجد، ولو كان سؤر الكلب نجساً لمنعت الكلاب من ذلك، وتتبع مواطنها، وطهرت بما يمكن أن تطهر به.
وكذلك استدل المالكية بقضية كلب الصيد على أن سؤره ليس بنجس.
إذاً: الخلاف على هذا النحو: مالك يرى طهارة سؤر الكلب، والجمهور يرون النجاسة، وكلٌ يستدل بما تقدم.

حكم سؤر الهرة
قال المصنف رحمه الله: [وعن أبي قتادة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال في الهرة: (إنها ليست بنجس إنما هي من الطوافين عليكم) أخرجه الأربعة وصححه الترمذي وابن خزيمة] .
من فقه المؤلف رحمه الله تعالى أنه ساق حديث اغتسال الرجل والمرأة من إناء واحد، ثم ما يتعلق بسؤر الكلب، ثم هنا ما يتعلق بسؤر الهرة، وهذا يناسب باب إزالة النجاسات؛ ولكنه ساقه هنا في باب المياه تتمةً لمسألة قليل الماء إذا لاقته نجاسة ولم تغيره، فالإناء ماؤه قليل، وولوغ الكلب فيه -على نجاسة سؤره- لم يغير من أوصافه شيئاً، وقد أمرنا بإراقة الماء وغسل الإناء، فعلى القول بنجاسته يكون الماء القليل قد تنجس بالنجاسة وإن لم تغير أحد أوصافه.
ثم لملابسة الهرة للناس في بيوتهم أتبع خبر الكلب بخبر الهرة؛ لجامع أن الكل يخالط الإنسان، ويستدعي الواقع بيان الحكمين، فكما بين سؤر الكلب يريد أن يبين سؤر الهرة، فذكر حديث أبي قتادة رضي الله تعالى عنه، وسبب هذا الحديث: أن زوجة ولده وضعت له ماءً في إناء ليتوضأ، فجاءت هرة وأرادت أن تشرب من ذلك الماء، فأصغى أبو قتادة الإناء للهرة، أي: أماله حتى تستطيع أن تشرب منه، فلما رأت تلك المرأة فعل أبي قتادة تعجبت! وكأنها تستبعد أن يتساهل حتى يسمح للهرة أن تشرب من ماء يتوضأ منه، فلما رأى ذلك قال: أتعجبين يا ابنة أخي؟! قالت: نعم، أعجب من فعلك! وكأنه رأى في قسمات وجهها علامات التعجب، وهذا من الفراسة أو من الذكاء حينما تنظر لإنسان وتعرف أنه فرحان، أو غضبان، أو يتعجب، أو يستنكر، فقسمات الوجه تدل على نفسية الإنسان، فقال لها: سمعت رسول الله صلى الله عليه وسلم يقول في الهرة: (إنها ليست بنجس) ، يعني: وما دام أنها ليست بنجس وهي تريد أن تشرب فاسقها، (إنما هي من الطوافين عليكم والطوافات) .
يقول العلماء في فقه هذا الحديث: سؤر الهرة ليس بنجس، وبعضهم يقول: نجَس ونجِس هما بمعنى واحد، وبعضهم يقول: نجَس -بالفتح- في النجس المعنوي، ونجِس -بكسر الجيم- في نجس العين كالعذرة ونحوها، والذي يهمنا أن أبا قتادة رضي الله تعالى عنه أخبر زوجة ولده أن الرسول صلى الله عليه وسلم قال عن الهرة: (إنها ليست بنجَس) .
وهل هي ليست بنجَس بسبب أنها من الطوافين، أم أنها في الأصل نجسة ولكن لما كانت من الطوافين خفف عنا وعفي عن نجاستها لمخالطتها إيانا؟ هذه المسألة يبحثها العلماء.
والطوّاف: هو الذي يطوف في الحي، وقيل: الذي يطوف على صاحب البيت بالخدمة، كما قال تعالى: {يَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ * بِأَكْوَاب وَأَبَارِيقَ وَكَأْسٍ مِنْ مَعِينٍ} [الواقعة:17-18] ، وقيل: الطوّاف: الذي يقوم بخدمة من في البيت، وشبهت الهرة بالخدم الذين يطوفون على أهل البيت لأجل المخالطة، فلا يمكن أن تحترس من الهرة في البيت.
قال بعض العلماء: إنها ليست بنجس في ذاتها، وزيادةً على ذلك فهي من الطوافين والطوافات.
وقال بعضهم: أصلها نجسة، ولكن خفف عنا بسبب أنها طوافة علينا، ولا يمكن الاحتراز منها.
ويفرعون على ذلك: لو أننا وجدنا الهرة أكلت فأراً، وبقايا لحم الفأر ودمه على فمها، وشربت من الإناء، فهل نقول: إنها ليست بنجس لأنها من الطوافين، أم نقول: إننا شاهدنا نجاسة خارجة من فم الهرة وقعت في الإناء؟ نقول: هي ليست بنجس، ولكن جاءت بنجاسة، والعبرة بما جاءت به.

الرفق بالحيوان
وفي الحديث موضوع اجتماعي أو جانب عاطفي، وهو ما يسمى بالرفق بالحيوان، وينبغي أن يعلن للعالم كله أن الإسلام سبق أهل العالم المحتضر! -وليس المتحضر بل المحتضر! - فيما يتعلق بالنواحي الإنسانية، سواء حقوق الإنسان، أو الرفق بالحيوان، وقد جاء حديث آخر أصرح من هذا، وهو قوله صلى الله عليه وسلم: (دخلت امرأة النار في هرة حبستها، لا هي أطعمتها وسقتها، ولا هي تركتها تأكل من خشاش الأرض) ، ويقابل هذا حديث: (كانت بغي من بني إسرائيل تسير في الطريق، فاشتد عليها العطش، فوجدت بئراً، فنزلت وشربت، فلما صعدت وجدت كلباً يأكل الثرى من شدة العطش، فقالت: يا ويلتاه! لقد لحقه من العطش مثل ما لحقني، فنزلت إلى البئر وأخذت خفها أو موقها وملأته بالماء، وخرجت به وأصغته إلى الكلب فشرب، فشكر الله لها فدخلت الجنة) ، (شكر اللهَ لها) أي: أن الكلب شكر الله لها أن سقته لوجه الله، أو (فشكر اللهُ) : لفظ الجلالة فاعل الشكر، أي: شكر الله لها صنيعها في الكلب والرفق به.
إذاً: بين لنا الرسول صلى الله عليه وسلم الرفق بالحيوان حتى في الهرة، فالإنسان من باب أولى، فمن وجبت عليه مئونة إنسان ومنع عنه الطعام، أو قصر فيما يجب عليه مع اليسار، فيخشى عليه من عذاب النار، ولهذا حث النبي صلى الله عليه وسلم على الإحسان إلى الخدم، وإذا أتاك خادمك بالطعام فإن لم تجلسه يأكل معك فأطعمه منه، فقد عالجه وتطلعت إليه نفسه، فانظر إلى النواحي النفسية؛ فالطاهي الذي صنع لك الطعام وأتاك به بكامله، لا تستأثر بالطعام وحدك، وتقول له: اذهب، وابحث لك عن شيء آخر لتأكله! بل إما أن تجلسه معك، وهو أخوك، فلا تستأنف من ذلك، ولا تخشى من تعويده، أو غير ذلك، بل أطعمه منه، وكما يقول العوام: اتق عينه، فهذا الطعام قد تعلقت نفسه به، فخف على نفسك من النظرة.
إذاً: أبو قتادة رضي الله تعالى عنه أصغى الإناء للهرة، وهذا فعل من أبي قتادة رضي الله تعالى عنه، ولم يرفع هذا الفعل إلى رسول الله صلى الله عليه وسلم، فبعض الناس يقول: هذا موقوف وهو من فعل الصحابي؛ ولكن أبو قتادة رفع قوله: (إنها ليست بنجس) إلى رسول الله صلى الله عليه وسلم.
وعلى هذا يكون المؤلف رحمه الله ساق هذا الحديث في باب المياه ليبين أن الهرة إذا طافت بالبيت وشربت من الماء أو أكلت من الطعام فإنها ليست بنجس؛ لكن لو شاهدنا على فمها أثر نجاسة، فيكون الحكم للنجس الذي شاهدناه.

حكم اقتناء الكلب قياساً على الهرة
توسع بعض العلماء في هذا الحديث، كـ ابن دقيق العيد في كتابه المخطوط الذي أشرنا إليه، وذكر هل يقاس الكلب على الهرة بعلة الطوافين والطوافات؟ يحكي بعضهم عن بعض المالكية أن كلب البادية بالنسبة إلى أهل البوادي من الطوافين والطوافات، فيقيس هذا الكلب على الهرة، ولكن النص جاء في عموم الكلاب، ولم يفرق بين كلب أعراب وكلب حضر، ولا كلب بوادي وكلب حواضر.
وبعض المالكية يخصص الكلب المأذون في اقتنائه، وهو كلب الصيد والحراسة والماشية، ولكن الجمهور لم يلتفتوا إلى ذلك، وقالوا: نحتاج إلى معرفة تاريخ الترخيص في اقتناء الكلب، وتاريخ حديث غسل الإناء من ولوغ الكلب، ولا نجد دليلاً يبين المتقدم من المتأخر؛ حتى يكون التخصيص من المتأخر للمتقدم، إذاً: نأخذ بعموم اللفظ: (طهور إناء أحدكم إذا ولغ فيه الكلب) ، و (أل) هنا للاستغراق، وليست عهدية، وعلى هذا يكون حديث الهرة تابعاً لمباحث المياه؛ لأنه من الملابسات الموجودة.
وهنا مسألة: وهي أن البيوت في الأرياف يوجد فيها حيوانات غير الهرة من الطوافين والطوافات، فحكمها حكم الهرة، ومأكول اللحم لا يدخل في هذا الباب، فإنه طاهر حتى بوله، مثل الأرانب والغنم والدجاج.
فمن الحيوانات التي تلحق بالهرة: الفئران، وابن عرس، وبعض الناس يسمونه: (العرس) ، وهو حيوان أكبر من اليربوع ومن الفأر، وأصغر من الهرة، ويقولون: ليس فيه عظام، ولو ضربته بحديدة فإنه لا يموت، لكن لو ضربته بعرجون النخلة فإنه يموت، فهذه حيوانات تعيش في بعض الأرياف أو في البيوت العادية، فإذا شربت من ماء في البيت مكشوف، فهل سؤر تلك الحيوانات طاهر أو نجس؟ بعلة الطوافين والطوافات يكون الماء طاهراً، وهذا مما يلحق بالهرة بالقياس؛ بجامع علة الطواف، والله تعالى أعلم.

كتاب الطهارة - باب المياه [4]
من الأحاديث المتعلقة بباب المياه: حديث الأعرابي الذي بال في المسجد، وقد ذكر في هذا الباب لبيان أن الماء القليل إذا صب على النجاسة فإنه يطهرها، ولا يتنجس الماء؛ لأن الماء الذي أريق على بول الأعرابي كان قليلاً، ومع ذلك تطهرت به النجاسة.
ومن أحاديث باب المياه: حديث حل السمك والجراد والكبد والطحال، فلو سقطت هذه الأشياء في الماء فإنها لا تنجسه؛ لأنها لا تعد في حكم الميتة ولا في حكم الدم المسفوح النجس.

شرح حديث الأعرابي الذي بال في المسجد
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه، وبعد: قال المصنف رحمه الله: [وعن أنس بن مالك رضي الله عنه قال: (جاء أعرابي فبال في طائفة المسجد، فزجره الناس، فنهاهم النبي صلى الله عليه وسلم، فلما قضى بوله أمر النبي صلى الله عليه وسلم بذنوب من ماء فأهريق عليه) متفق عليه] .
حديث الأعرابي هذا يعطينا درساً عملياً في سياسة الأمر بالمعروف والنهي عن المنكر، وفي معرفة طبيعة البشر، واختلاف العادات في البادية والحاضرة، ومراعاة الرسول صلى الله عليه وسلم لنفسيات البشر، والمبادرة من الصحابة في إنكار المنكر، وأنه يجب أن يأمر الآمر بالمعروف بالمعروف، وأن ينهى عن المنكر بغير المنكر، وسيأتي بيان ذلك في شرح هذا الحديث.
جاء هذا الأعرابي، وكان المسجد مبنياً من الجريد وجذوع النخل، فأناخ ناقته على باب المسجد ودخل، ثم تنحى جانباً وبال فيه! لقد رأى عريشاً وجذوع نخل فظنه من ضمن الحضائر الموجودة في البادية للحيوانات، فلما حضره البول بال فيه.
ومن هنا يستحب الفقهاء بناء الحمامات بجانب المساجد؛ لأن هذا الأعرابي حضره البول وضيق عليه، ولم يجد مكاناً ليبول فيه، فنظر إلى حالة المسجد، فترك الناس في جانب وذهب إلى جانب آخر، وجلس يبول، فالصحابة رضي الله تعالى عنهم نظروا هذا المنكر فاستنكروه، ولو رأى الناس رجلاً متضايقاً خرج منه الريح في المسجد لاستنكروا ذلك منه استنكاراً شديداً، مع أنه ريح ذهب في الهواء وما حصل شيء، لكن الصحابة رأوا الرجل يبول في المسجد فبادروه بالإنكار بصورة منكرة حتى أفزعوه، فلما رأى النبي صلى الله عليه وسلم ذلك تدارك الأمر، وقال: (لا تزرموه) أي: لا تحبسوا البول عليه؛ لأن هذا يضر بالمثانة والعضلات القابضة، وقد يحدث عنده سلس البول، فتركه حتى قضى بوله، وكما يقال: الخطأ قد وقع، وما هو الحل لتدارك هذا الخطأ؟ لو كان قبل أن يبول فسنقول: اذهب إلى مكان آخر، لكنه قد جلس وبدأ في البول، ونحن الآن بين أمرين: إما أن يكمل ما بدأ فيه من خطأ، ويستمر في خطئه، وإما أن نمنعه مما قد بدأ فيه، وهنا تتقابل مضرتان: مضرة استمراره على بوله، في المسجد، ومضرة ما يمكن أن يلحقه في صحته من مرض، وحينما يزجرونه ويطردونه وهو لم يقض بوله، إذا لم يستطع حبس البول فسيقوم وهو يبول، وسيقع البول على أماكن كثيرة، فبعد أن كان البول محصوراً في منطقة صغيرة سيصير في مكان كبير من المسجد، فالمصلحة أن نرتكب ما هو أخف ضرراً دفعاً لما هو أكبر ضرراً، فتركه على ما هو عليه؛ لأنه قد بدأ في خطئه، ودفعه يأتي بخطأ أكبر، ومن هنا يقول العلماء: بنبغي ارتكاب أخف الضررين، فكونه يكمل بوله فيه ضرر، وكوننا نمنعه فيه أيضاً ضرر، وأي الضررين أشد وأيهما أخف، فنرتكب أخف الضررين دفعاً لأشد الضررين، فمن الحكمة أن قال النبي صلى الله عليه وسلم: (اتركوه لا تزرموه) ، فأكمل بوله على مهله.
ولما انتهى من بوله جاءت الحكمة النبوية، فكيف نتدارك هذا الخطأ الذي وقع من شخص جاهل لا يعرف أحكام المساجد؟ فلابد أن نتدارك الأمر، فبوله نجّس المكان، وعلاج القضايا يكون من جذرها، إذاً: نطهر المكان؛ ولذلك أمر صلى الله عليه وسلم بذنوب من ماء، والذنوب هو الدلو الكبير، ولا يكون الدلو ذنوباً إلا إذا كان مليئاً بالماء، فجيء به وأريق على مكان البول، وانتهت المشكلة، ثم دعاه النبي صلى الله عليه وسلم وقال: (إن هذه المساجد لم تبن لهذا، إنما هي لذكر الله وما والاه) ، وهذا الأعرابي رجل عاقل، وجد الفرق بين معاملة الصحابة له وبين معاملة الرسول عليه الصلاة والسلام له، وحسن تعليمه، فلما رأى الفرق رفع يديه وقال: اللهم! ارحمني ومحمداً، ولا ترحم معنا أحداً؛ لأنه ما رأى من الصحابة رحمة، فقال الرسول صلى الله عليه وسلم: (لقد حجرت واسعاً) ، أي: إن رحمة الله وسعت كل شيء، وليست لي ولك فقط.
إن هذا رجل أعرابي يجهل أحكام المساجد، فعلى فطرته وجبلته رأى بناء المسجد ولم يهتم به، إذاً: علينا أن نهتم بالمساجد، وحضره البول ولم يجد مكاناً يبول فيه، إذاً: علينا أن نؤمّن دورات المياه عند المساجد، وسيأتينا -إن شاء الله- حديث: (أمر صلى الله عليه وسلم ببناء المساجد في البيوت وأن تطيب) ، وفي رواية: (وأن تبنى لها الميضآت أو المطاهر) ، ويستحب الفقهاء أن يكون بجانب المسجد الميضآت؛ لحاجة الإنسان للوضوء، فهذه الفوائد نأخذها من هذا الحديث، فدراسة الحديث فيها فوائد مستنبطة وليس كالفقه قواعد وقوانين منضبطة، لا تدخل في الاجتماعيات ولا في الأمور الأخرى، فالحديث يؤخذ منه الشيء الكثير.

عناية الإسلام بالمساجد
وقد اعتنى الإسلام -كما في كتب الحديث والفقه بل وفي القرآن الكريم- بالمساجد أيما عناية، فقال الله: {أَنْ طَهِّرَا بَيْتِي لِلطَّائِفِينَ وَالْعَاكِفِينَ} [البقرة:125] ، وقال: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ} [النور:36] أي: ترفع حساً ومعنى، وقال صلى الله عليه وسلم: (عرضت علي أعمال أمتي، حتى القذاة يخرجها الرجل من المسجد) ، وفي الحديث الآخر: (أن امرأة سوداء كانت تقم المسجد فمرضت، فقال عليه الصلاة والسلام: إذا ماتت فآذنوني، فماتت بالليل فقبروها ليلاً ولم يخبروا رسول الله بها لئلا يزعجوه، فقال: دلوني على قبرها) ، ولماذا قال: دلوني على قبرها؟ لخدمتها لمسجد رسول الله، والإسلام لا ينظر إلى الألوان، ولا إلى الأجناس، ولا إلى الصفات، فهي امرأة ولم تكن رجلاً، وكانت على هذا الوضع، ولكن كرمها الإسلام بخدمتها للمسجد.
ولما رأى عليه الصلاة والسلام النخامة في جدار القبلة حكها برداءه.
إذاً: العناية بالمساجد في الإسلام كبيرة جداً، وقد كثرت في ذلك النصوص.
وأول ما بني مسجد رسول الله قال: (عريش كعريش أخي موسى) ، وكان من جذوع النخل وجريده، وما بني بالحجارة والطين إلا بعد عودته صلى الله عليه وسلم من خيبر؛ لأنه كثر الناس وضاق المسجد على أهله، فوسع فيه للحاجة، وهكذا فعل عمر رضي الله تعالى عنه ومن بعده.

مناسبة حديث الأعرابي لباب المياه
لقد ساق المؤلف رحمه الله هذا الحديث في باب المياه، وهو صالح أن يكون في باب إزالة النجاسة، وصالح أن يكون في باب المياه، فلماذا أتى به في باب المياه؟ أتى به ليبين أن هذا بول رجل، وهذا ذنوب من ماء، فلو قدرنا أن الذنوب من الماء قدره (12 لتراً) ، وقدرنا أن بول الأعرابي نصف لتر، فستكون نسبة البول إلى الماء واحد إلى أربعة وعشرين، وهذا الذنوب في حدود القلة؛ لأن الذين قالوا بالكثرة والقلة حددوا الكثرة بقلتين من قلال هجر، والقلة قربتان، والقربة خمسمائة رطل، فستكون القلة ألف رطل، والآخرون قالوا: عشرة أذرع في عشرة، إذاً: هو في حدود القليل بالنسبة لمن حدد الماء بالكثرة والقلة، فهذا الماء في حدود القلة، وقد أريق على بول الأعرابي لتطهير النجاسة التي أحدثها بول الأعرابي في أرض المسجد، وتطهرت الأرض بالذنوب.
إذاً: هذا ماء في حدود القلة، وطهرت به الأرض من نجاستها، فيكون الماء القليل قد طهّر النجاسة وهو لم يتنجس، بمعنى: لو أن ماء الذنوب حينما لاقى البول على الأرض تنجس؛ فلن يطهرها؛ لأنه صار نجساً.
وإذا كانت الأرض رخوة تشرب الماء، فهل نصب الماء تدريجياً بحيث تشرب الأرض الصبة الأولى فتخف نسبة البول في طبقة الأرض العليا، ثم نصب مرة ثانية فتذهب نسبة البول في التربة أكثر، ثم نصب مرة ثالثة فتذهب أثر البول بالكلية، ثم نصب بقية ماء الذنوب وقد طهرت التربة، ويكون الذنوب قد طهر التربة؟ أم نصب الماء مرة واحدة حتى ينتهي ماء الذنوب ويتلاقى الجميع على الطبقة الأولى من التربة؟ قالوا: الحديث ليس فيه تفصيل لسكب الماء صبة بعد صبة، وهل الأرض تتشرب أو لا تتشرب، فإذا صب الذنوب مرة واحدة على موضع البول وتشربته الأرض فقد طهرت، ولكن الأول أدعى لطهارتها أكثر.
وإذا كانت الأرض صلبة ليست رخوة تتشرب الماء فماذا نفعل؟ هل نأتي بالذنوب ونسكبه عليها؟ فلو بال أحد في الرخام، وجيء بماء ربع لتر، وصب على البول الذي في الرخام، فسوف تتسع النجاسة، ولو ترك البول لكان في مساحة مترين أو ثلاثة، فلو صببنا الذنوب فإنه سوف يوسع الدائرة حتى تصل إلى عشرين متراً مثلاً، فالطريقة المثلى لتطهير البول عندما يحصل من الأطفال أو من بعض العجائز المرضى: أن يؤخذ حالاً بالأسفنج ويفرغ في إناء، ثم يصب الماء الطاهر من الإبريق على الرخام، وينشف بالأسفنج، ثم يغسل في الطست، وكأنه يغسل إناءً من النحاس أو غيره، ولا يصب الذنوب حتى يتسع الأمر.
ومن هنا فرأي الجمهور أن ملاقاة الماء القليل للنجاسة في التربة يطهرها، والأحناف يروى عنهم أنهم يقولون بنقل التربة، ويذكرون في ذلك حديثاً، ولكن الأئمة رحمهم الله وعلماء الحديث لا يثبتون سند هذا الحديث، وهو أن تحفر التربة وتنقل، ثم بعد ذلك يصب الذنوب، وأجاب الجمهور عن ذلك أنه إذا حفرنا التربة وأخذنا التراب المتنجس فليس هناك حاجة إلى صب الماء وقد نقلنا التراب المتنجس.
والمالكية الذين قالوا بعدم تحديد الماء بقليل أو كثير وإنما العبرة بالأوصاف، قالوا: هذا ماء قليل طهر النجاسة ولم ينجس، والجمهور قالوا: ليس لكم دليل على هذا، وهناك فرق بين ملاقاة الماء للنجاسة، وملاقاة النجاسة للماء، فما الفرق بينهما؟ فمثلاً: إذا كان هناك طست فيه ماء، فوقعت النجاسة في الماء، فهذه ملاقاة النجاسة للماء، لكن إذا كان هناك ثوب متنجس، فجئت بالماء وصببته على محل النجاسة في الثوب، فهذه ملاقاة الماء للنجاسة، والفرق بينهما: أنه حينما تلاقي النجاسة الماء تتلاشى فيه أجزاؤها، ويبقى الماء حاملاً للنجاسة، لكن حينما يلاقي الماء النجاسة، فكلما جاء جزء من الماء على النجاسة تلاشت أمامه، ويستمر الصب على النجاسة من هذا الماء الذي خالط النجاسة في مكانها، فهو تنجس بها لكنه يزيلها ويخفف أثرها، إلى أن تأتي آخر دفعة من الماء على محل النجاسة وقد انتهت منه النجاسة وانمحت وذهبت مع الماء السابق.
إذاً: أول الماء عند ملاقاته للنجاسة يكون مختلطاً بها، وحكمه حكم النجاسة، لكن آخر الماء -ولو كان لتراً واحداً- لا يأتي لمحل النجاسة إلا وقد زالت النجاسة، وقد يبقى في المكان آثار لا ترى بالعين ولا تشم بالأنف، فيكون آخر الماء قد أذهب آثار النجاسة في المحل، ولم تؤثر النجاسة في الماء.
إذاً: هذا الحديث ساقه المؤلف رحمه الله دليلاً لمذهب من لا يرى التحديد بكثرة أو قلة، ولكن الذين يرون التحديد قالوا: فرق بين ملاقاة النجاسة للماء، وملاقاة الماء للنجاسة، وقالوا: نحن نعارض في ملاقاة النجاسة للماء، ولا نعارض في ملاقاة الماء للنجاسة.

الحكمة في إنكار المنكر
الصحابة رضوان الله تعالى عليهم رأوا منكراً فبادروا بالإنكار، فبعض العلماء يقول: كيف يبادرون بالإنكار والرسول موجود؟! لماذا لم يسألوا رسول الله؟! والرسول رآه كما رأوه هم، فهل هذا من باب: {لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ} [الحجرات:1] ؟ وهل يجوز لهم أن يتقدموا بالإنكار على هذا المنكر بين يدي رسول الله وهم لم يستأذنوه؟ الجواب: إن الرسول صلى الله عليه وسلم قد أذن لهم وقال: (من رأى منكم منكراً فليغيره بيده) ، وهذا الأعرابي فعل منكراً، فهم عندهم إذن بتغيير المنكر، ولكن لم يأتوا بالطريقة الحكيمة التي كان ينبغي أن ينصح بها هذا الأعرابي، ويراعى لجهالته.
على كل داعية، وعلى كل مسلم إذا رأى منكراً أن ينظر إلى جوانب متعددة، ويتبع البصر بالبصيرة، فينظر ماذا يترتب على هذا المنكر لو أنكره: هل سينتهي أم سيأتي منكر أشد؟ فإن كان سينتهي فليغيره بيده أو بلسانه فإن لم يستطع فبقلبه، فإن علم بخبرته أو ببصيرته أن الإنكار لهذا المنكر سيأتي بمنكر أكبر، فيكتفي بالأقل، ولا يزيد المنكر منكراً، وعلى هذا قالوا: إن مبادرة الصحابة بين يدي رسول الله ليست تقدماً على بين يدي رسول الله، فالرسول صلى الله عليه وسلم أقرهم على إنكار المنكر، ولكنه أنكر عليهم الطريقة التي أنكروا بها، فقال: (لا تزرموه) يعني: علموه برفق؛ لأنه جاهل، ثم دعاه صلى الله عليه وسلم وأخبره برفق أن المساجد بنيت لذكر الله وما والاه.

شرح حديث: (أحلت لنا ميتتان ودمان ... )
قال رحمه الله: [وعن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (أحلت لنا ميتتان ودمان: فأما الميتتان فالجراد والحوت، وأما الدمان فالطحال والكبد) أخرجه أحمد وابن ماجة، وفيه ضعف] .
ما علاقة هذا الحديث بباب المياه؟ ساق المؤلف رحمه الله هذا الحديث هنا ليبين حكم ما لو سقطت هذه الأشياء في الماء أو ماتت فيه، فهل تفسد الماء أم لا تفسده؟ كما أنه ساق حكم سؤر الهرة إذا شربت من الماء ليبين هل تفسده أم لا تفسده؟ وهنا ذكر قول النبي صلى الله عليه وسلم: (أحلت) ، وهذا فعل مبني للمجهول، والذي أحل هو الله سبحانه وتعالى.
وقوله: (لنا) هل هو خاص بالأمة أم يشاركها غيرها؟ ظاهر النص أنه خاص بالأمة.
وقد تقدم التنبيه على الحوت في حديث: (هو الطهور ماؤه، الحل ميتته) ، لكن هنا التنصيص على: (الحوت والجراد) ، فلفظ الحوت استدل به الأحناف على أنه لا يحل من ميتة البحر إلا السمك لهذا الحديث: (أحلت لنا ميتتان) ، وذكر أن أحد الميتتين الحوت، وأجاب الجمهور عن هذا بحديث العنبر الذي انحسر عنه البحر، ثم إن الرسول صلى الله عليه وسلم طلب منهم أن يعطوه منه.
ويهمنا في هذا الموطن أن الحوت إن وجد ميتاً فهو حلال عند الجمهور، وقد تقدم التفصيل في ذلك عند الأحناف رحمهم الله، فعندهم إن طال زمن موته حتى طفا على وجه الماء، فإنهم يكرهون أو يمنعون أكله، لا للتحريم ولا رداً للحديث، ولكن لطول زمن موته حتى طفا على وجه الماء، فإنه يكون فيه مضرة على الآكل، ونحن نهينا عن تناول ما يضر الإنسان.
وميتة الجراد حلال، قال المالكية: إذا أخذته حياً فيجب أن تُعمل السبب الذي يميته حتى يحل لك، وما هو السبب؟ قالوا: مثلاً: تأخذه في كيس وهو حي، وتغمسه في الماء حتى يموت، فهذا سبب من عندك في إماتته، فيحل لك.
وقوله: (وأما الدمان: فالكبد والطحال) بعض السلف كره الطحال، كما روي عن علي رضي الله تعالى عنه، ولكن ليست كراهية من جانب الشرع، بل قد يكون من جانب الصحة؛ لأن لحم الطحال ليس كالكبد، فالكبد غذاء صالح لكل إنسان، ويستعمل رطباً ويستعمل جافاً، فالكبد قد يجفف للرحلات الطويلة حينما يقلّ الطعام، فيؤخذ ويشرّح ويترك في الظل حتى ييبس، ثم يسحق حتى يصير مثل الدقيق، ثم يحفظ، وعند الحاجة يؤخذ منه قليل يصب عليه الماء الحار، فإذا به غذاء طبيعي يشرب من هذا الخليط.
أما الطحال فمهمته تصفية الدم، فهو يتشبع بفضلات الدم الفاسدة، ويحولها إلى الجسم بعد تصفيتها، فهو بمثابة المرشح للدم في الجسم، وبسبب اختزاله لفضلات الدم غير الصالحة في دورة الدم؛ فإن طبيعته غير خالصة في الغذاء كخلوص الكبد، لكن من طابت نفسه لأكله فليأكله وبعض الأطباء يقولون: كل عضو في الحيوان يصلح لنظيره في الإنسان، فمثلاً: لو أن إنساناً مريضاً بالكبد أكل من كبد الحيوان فإنه يكون أنفع له، ولو أن مريضاً بالطحال أكل طحال الحيوان لكان أنفع له، ولو أن مريضاً بالرئة أكل رئة الحيوان لكان أنفع له، إلى غير ذلك مما يذكرونه.

طهارة الكبد والطحال
والذي يهمنا هو طهارة الكبد والطحال مع تحريم الدم، يقول الله تعالى: {حُرِّمَتْ عَلَيْكُمْ الْمَيْتَةُ وَالدَّمُ} [المائدة:3] ، والدم المحرم هو الدم المسفوح الذي يسفح ويجري، والكبد دم منعقد وليس مسفوحاً كالدم الذي يخرج من العروق، وكذلك الطحال، فهذان الدمان أحلا لنا، وكذلك الحوت والجراد، فإذا جاء رِجْل من جراد -والرجل يطلق على المجموعة من الجراد التي تزحف- ونزلت على بركة ماء، ثم ماتت فيها وغيرت رائحتها أو لونها، فهل تنجس هذا الماء أم لا تنجسه؟ لا تنجسه؛ لأن الجراد طاهر.

حكم تغير الماء بالمجاورة
إذا تغير الماء بمجاور له غير مخالط فهو طهور على الأصل، فمثلاً: لو كان على حافة بركة أو غدير شجر يتساقط منها الورق في الماء، والماء راكد، فتحلل الورق وتعفن فيه حتى أثر في الماء برائحة، فهذا يسمى تغير بمجاور؛ لأنه لم يذب في الماء ذوبان الملح والدقيق، ومثله لو وجد على حافة الغدير حيوان ميت، وطلعت رائحته ومرت على الماء، والتقط الماء رائحة هذا الحيوان الميت، فالميتة نجسة، وهذا الريح ظهر في الماء، فهذا تغير بمجاور وليس بمخالط، فهو باقٍ على طهوريته، وهكذا لو أن ماءً طال الوقت عليه سنة أو أكثر أو أقل، ومن طول المكث نبت فيه الطحلب، وجرت فيه الضفادع، وتغير لونه، وصارت التربة طيناً آسناً، فتغيرت رائحته؛ فهو طهور؛ لأنه لم يتغير بشيء من الخارج، بل بطبيعته في مكانه.
والمؤلف رحمه الله ساق حديث الميتتين والدمين لبيان حكم لو خالط شيء من هذه الأصناف الأربعة الماء، فإنه لا يسلبه الطهورية، والله تعالى أعلم.

كتاب الطهارة - باب المياه [5]
يعتبر حديث الذباب من معجزات النبي صلى الله عليه وسلم، فقد ذكر فيه أنه إذا سقط الذباب في الإناء فليغمس، فإن في أحد جناحيه داء وفي الآخر دواء، وهذا هو ما أثبته العلم الحديث، وفي هذا الحديث بيان أنه إذا وقع الذباب في الماء أو الشراب ومات فيه فإنه لا ينجسه.

شرح حديث الذباب
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه.
وبعد: فيقول المصنف رحمه الله: [وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: (إذا وقع الذباب في شراب أحدكم فليغمسه ثم لينزعه، فإن في أحد جناحيه داءً وفي الآخر شفاءً) أخرجه البخاري وأبو داود وزاد: (وإنه يتقي بجناحه الذي فيه الداء) ] .
هذا الحديث مشهور عند العلماء بحديث الذباب، ويرويه أبو هريرة رضي الله تعالى عنه عن النبي صلى الله عليه وسلم أنه قال: (إذا وقع الذباب في شراب أحدكم فليغمسه ثم لينزعه، فإن في أحد جناحيه داءً وفي الآخر شفاءً) ، وفي رواية: (وإنه يتقي بجناحه الذي فيه الداء) ، والمعنى العام لهذا الحديث: أن الرسول المصطفى صلوات الله وسلامه عليه يرشدنا إلى حكم ما لو وقع الذباب في الشراب؛ لأن جبلة الإنسان تعافه؛ لقذارة الذباب، فإنه بطبيعة حياته يعيش على القاذورات ثم يأتي ويسقط في الشراب، كما قال القائل: إذا وقع الذباب على طعام رفعت يدي ونفسي تشتهيه وتجتنب الأسود ورود ماءٍ إذا رأت الكلاب ولغن فيه فالنفس البشرية تعاف أن تتناول الشراب الذي وقع فيه الذباب، فإذا وقع الذباب في الشراب فما مصيره؟ وكيف نتعامل معه؟ بين لنا النبي صلى الله عليه وسلم أنه إذا حصل هذا، وأردنا الحفاظ على الشراب، فلنغمس الذباب في الشراب، فهو قد سقط ولكنه لم ينغمس إلى الأسفل؛ لأنه خفيف، فنحن نغمسه حتى يغمره السائل ثم ننزعه، وفي بعض الروايات: (فليطرحه) يعني: لا يأكله؛ لأنه مستقذر، ثم بين صلى الله عليه وسلم العلة في غمسه، والنفس تعاف الشراب بمجرد سقوطه، فما الحكمة في هذا العمل؟ قال عليه الصلاة والسلام: (فإن في أحد جناحيه داءً وفي الآخر شفاءً) .

الاهتمام بالإعجاز العلمي في السنة
إنه حينما يكشف العلم هذا الأمر، ويفتخر الكفار بهذه الاكتشافات، ويعتبرونها من السبق العلمي، أليس جديراً بالمسلمين أن يسابقوا إلى إعلان ذلك؟ ولا أقول: أن يسابقوا إلى السبق العلمي، فهو واجب، ولكن إلى السبق الإعلامي، ويكون هذا من مهمة وزارات الإعلام، وكذا على عوام الناس وخواصهم؛ لتكون هذه معجزة لرسول الله صلى الله عليه وسلم بعد أربعة عشر قرناً، وهذا ينفع عامة الناس وخواصهم، والمتعلمين منهم وغير المتعلمين، ويدفع المؤمن إلى التمسك بدينه، ويعطيه قوة يقين أكثر بتصديقه رسول الله صلى الله عليه وسلم، فإنه قالها وهو في الصحراء، وما دخل معملاً ولا مختبراً ولا أخذ أنبوبة اختبار، ولا شيئاً مما هو موجود في المعامل الآن.
ومثل هذا قوله عليه الصلاة والسلام: (إذا ولغ الكلب في إناء أحدكم فليغسله سبع مرات أولاهن بالتراب) ، لماذا ذكر التراب مع الغسل سبع مرات؟ يأتي العلم ويكتشف أن داء الكلب لا يعقمه إلا مادة الفلورين الموجودة في التراب! ومن ذلك أيضاً: تحريم لحم الخنزير، فيأتي الطب متأخراً ويكتشف أن فيه داء، ففيه الدودة الشريطية، والدودة الشريطية توجد في لحم البقر، وتوجد في لحم الخنزير، ولكن الدودة الشريطية التي في لحم الخنزير تتميز عن الدودة الشريطية التي في لحم البقر، فهي أخطر منها، فالدودة الشريطية التي تأتي من لحم البقر قد يبلغ طولها اثني عشر متراً في معدة الإنسان، وهي مكونة من فصوص، وكل فص قابل للنمو بذاته، مثل أعواد القصب، فإذا أخذت كل غصن وغرسته فإنه ينبت بنفسه، فإذا شرب المريض دواء فإنه يقطعها، وتنزل أوصالاً، أما دودة الخنزير فينبت لها قرنان في الرأس، فإذا شرب دواء ليقطعها غرزت قرنيها في جدار المعدة، فتتقطع أوصالها إلا الوصلة الأخيرة التي فيها القرنان فتنبت من جديد.
وأيضاً ذكر لي طبيب في الجامعة الإسلامية أن في الخنزير دود العضل، وهو أخطر من دود المعدة الذي يؤخذ له دواء فينزل، وقد ذكر علماء الطب القديم أن بذر المشمش إذا أحرق حتى يصير فحماً، وأكل منه الإنسان كل خمس سنوات حبة، وكان عنده دود البطن، وهو غير الإسكارس الصغير، فإنه ينزلها ويقضي عليها، فمهما كان دود البطن فإنه ينزل بالدواء، ولكن دود العضل ليس في بطن، ولا في جوف، بل في عضلة اليد، أو الفخذ، أو الظهر، أو الكتف، فينبت فيه دود بسبب لحم الخنزير، ولا يخرج إلا بمشقة.
وقال أبو حيان في تفسيره: إن من طبيعة الخنزير عدم الغيرة على أنثاه، ومن يكثر من أكله فإنه تنتقل إليه تلك الغريزة، ويقول: وقد شاهدنا في بلادنا -وهو أندلسي- أن من يكثر من أكل الخنزير فإنه يكون فاقد الغيرة على نسائه.
وأي حياة لإنسان فاقد الغيرة؟! ونجد أن الإسلام حرم الخنزير، وهكذا حرم الحمر الأهلية، وأوجب الوضوء من أكل لحم الإبل، وغير ذلك.
إن العالم الإسلامي مطالب بإبراز تلك المعجزات المدخرة للأمة، وكل واحدة منها لا أقول: يشهد لها الأعداء؛ بل يقرون بها بسبب ما توسعوا فيه من العلم، وكذلك المستشرقون، والمستغربون من المشرق، فهم يؤمنون بالعلم وتجارب المعمل ولا يؤمنون بالوحي، ويقولون: هذا أمر نظري، وهذا أمر عملي يا سبحان الله! النظر إذا كان صادراً عن الوحي الصادق المصدوق الذي لا ينطق عن الهوى فهو حق، فكيف يطلبون عليه تجربة؟ لا والله! إننا نقيس عقولنا عليه، ولا نقيسه على عقولنا.
وحديث الذباب مما ينبغي إبراز ما فيه من الإعجاز العلمي، فيخبرنا صلى الله عليه وسلم أن الذباب يحمل شيئين متضادين، وعنده إدراك يميز به ما فيه من الداء فيقدمه، وما فيه من الدواء فيؤخره، علمنا النبي صلى الله عليه وسلم كيف نتعامل معه، وبالله تعالى التوفيق.

طعن العقلانيين والمستغربين في حديث الذباب
وأذكر كلمة قالها الدكتور أحمد شاكر - غفر الله له- في تعليقه على هذا الحديث في مسند أحمد، فقد ذكر أنه ناقش بعض زملائه الدكاترة، وحصلت بينهم مكاتبات في هذا الحديث، وكان زميله يتكلم بناحية عقلانية، فقال له الشيخ أحمد شاكر: لسنا بهذا الحديث ندعو إلى التعامل مع الذباب، ولكن الإسلام دين نقاء ودين طهارة ونزاهة، وينبغي لنا أن نحترز من الذباب، ولكن الحديث علمنا الحكم فيما لو وقع الذباب، وليس معنى هذا أننا نستجلب الذباب لطعامنا، أو أننا نترك الأقذار على أبداننا، أو نترك الذباب يسقط على وجوهنا، فالإسلام أرقى الأديان نظافة، ففيه الوضوء خمس مرات، والغسل عند الجنابة، ويوم الجمعة، وغير ذلك.
إذاً: ليس الدفاع عن هذا الحديث معناه أننا نتلاءم ونتعاون مع الذباب في حياتنا، إنما هو دفاع عن السنة النبوية؛ لأننا وجدنا في الوقت الحاضر أن بعض الأطباء ينكر هذا، وأحدهم نشر ثلاث منشورات -وهي موجودة عندنا- يتهكم فيها بهذا الأمر، ويستبعده جداً إلى حد بعيد، فإذا كان المثقف والمتعلم والطبيب يصل إلى هذا الحد، ويضل بعض قاصري العقول، ويشككهم في السنة، فهذا أمر مشكل.
وكما يقول الشيخ أحمد شاكر: لقد تجرءوا على الصحابة رضوان الله تعالى عليهم، فالحديث متفق عليه، ولم يجرءوا أن يطعنوا في البخاري ومسلم، ولكن قالوا: هذا الحديث لعل أبا هريرة قد أخطأ في هذا الحديث! ثم لو جئنا إلى هذا الحديث فإننا نجد أن أبا هريرة لم ينفرد به، فقد جاء عن أبي سعيد الخدري، وعن أنس بن مالك، ورواه البيهقي، ورواه ابن خزيمة وغيرهم، فالحديث من حيث السند من أصح ما يكون، والذين خصوا أبا هريرة بالكلام عليه حسابهم على الله، وأبو هريرة أضبط الصحابة لحديث رسول الله، وفي ذلك معجزة لرسول الله، فإنه اشتكى إلى رسول الله أنه ينسى بعض ما يسمع منه، فقال صلى الله عليه وسلم ذات ليلة: (من أراد أن يحفظ فلا ينسى فليبسط رداءه، فبسط أبو هريرة رداءه أمامه، فلما فرغ رسول الله صلى الله عليه وسلم من حديثه قال: ضم إليك رداءك، فضم إليه رداءه، فقال: والله ما سمعت حديثاً ونسيته بعد ذلك أبداً) ، إذاً: عنده تأمين على أحاديثه من رسول الله، ليس من شركات التأمين الأوروبية، بل تأمين من رسول الله، فهو إذا سمع الحديث حفظه فلا ينساه بضمان من رسول الله صلى الله عليه وسلم.
فكيف يأتي أشخاص متأخرون يتطاولون على صحابي جليل كـ أبي هريرة رضي الله تعالى عنه؟! وهذا الحديث قد أخذ مني وقتاً طويلاً، وسيطر على فكري زمناً طويلاً، وكتبت عنه في مجلة راية الإسلام -التي كانت تصدر في الرياض- في عام (1374 أو 1375) هجرية مقالتين: الأولى: في سند الحديث، وصحة الرواية، والثانية: فيما توصلت إليه، وفيما جمعت من نقول طبية عن المجلة الطبية البريطانية، ومجلة الأزهر، ومجلات أخرى.

ظهور معجزة للنبي عليه الصلاة والسلام في حديث الذباب
والقسم الثاني: من المعجزات: ما ادخرها الله سبحانه وتعالى للأمة على مدى الزمن، فتكشفها الأيام تكشفها المعامل والمختبرات، وتظهر للناس معجزات جديدة لرسول الله صلى الله عليه وسلم.
وها هي إحدى تلك المعجزات تظهر في هذا القرن، فقد استنكر بعض الناس قديماً وحديثاً هذا الأمر، وقالوا: كيف يحصل للذبابة أن تحمل عنصرين متضادين داء ودواء؟! وكيف تميز الجناح الذي فيه الداء وتقدمه؟! فاستبعدت عقولهم إمكان وجود هذا، وعقولهم قاصرة، أما رأوا النحلة يخرج من فمها شفاء للناس، ومؤخرها فيه سم؟ فإن لدغة سبع نحلات كلدغة العقرب، وهي حشرة واحدة، فالله خلقها، وألهمها التناسل، وألهمها المبيت، وألهمها الطيران، وألهمها كل شيء، قال الله: {وَالَّذِي قَدَّرَ فَهَدَى} [الأعلى:3] ، قدر الأشياء، وهدى المخلوقات إلى ما قدره لها، فالله أحسن كل شيء خلقه ثم هدى، وكل مخلوق أحسن خلقه ثم هداه لما خلقه إليه، والأمثلة كثيرة جداً: فمن الذي علم النحلة أن تبني بيتها السداسي بما يعجز عن مثله المهندسون؟ ومن علمها أن تستخلص من الزهور عسلاً؟ إنه الله الحكيم القدير.
وقد رد بعض الناس قديماً حديث الذباب؛ لأنه لا يستوعب أن فيه داءً ودواءً، ثم استبعد عقلاً أن الذباب يميز بين الجناح الذي فيه الداء فيقدمه وبين الذي فيه الداء فيؤخره، ولما أدخلوا العقول غير العاقلة أفسدوا الحديث، ولو كانت عقولهم نيرة كاملة لما استبعدت ولما استنكرت، وقد كذب الكفار بالإسراء والمعراج وقالوا: كيف يروح ويجيء في ليلة ونحن نضرب إلى الشام أكباد الإبل شهراً؟! فمقاييس العقل لا تدخل في المعجزات ولا في الآيات الكونية التي خلقها الله سبحانه وتعالى.
والآن لما تقدمت الأبحاث ووسائلها، والاكتشافات وآلاتها، حصلت هناك دوافع لإجراء بحوثات حول هذا الذباب، لا عن طريق حديث رسول الله صلى الله عليه وسلم، فهم لا يعلمون به، ولكن على مناهجهم العلمية، وأقدم بحث عن الذباب اطلعت عليه في سنة (1871م) ، فقد بحث هذا الموضوع مجموعة من الأطباء، اثنان من إيطاليا، واثنان من ألمانيا، وواحد من بلجيكا، ونشرت بحثهم مجلات عديدة، منها: المجلة الطبية البريطانية، وغيرها، ونقلته مجلة الأزهر، ومجلة التمدن الإسلامي، ومجلة حضارة الإسلام السورية، ومجلات كثيرة جداً، وآخر ما وصل إلينا بحث طبي في جامعة الملك سعود بالرياض، فقد أجريت تحاليل على هذه الحشرة عملياً، واطلع عليها أخونا الشيخ عبد المجيد الزنداني، ورأى بعينيه ما فيه من داء، وما فيه من دواء، والصنعاني شارح هذا الكتاب يقول: إن سمّية الذباب يذهبها الدواء الذي فيه، ويقول العلماء: إن لسعة النحل والزنبور والعقرب إذا حكت بالذباب زال سمها، وهذا يدل على وجود الدواء في الذباب، فلو أنك حككت محل لدغة الزنبور أو العقرب بمجموعة من الذباب لكنت قد عالجته بالدواء الذي فيه، وذهبت آثارها، إذاً: هذه المسألة معروفة من قبل، وزاد من صحتها التجارب العملية.
وأذكر أن طبيباً مفتشاً في أعمال كيميائية في وزارة الأوقاف بمصر جاء ليحج، وكنا معاً، وكنا نلتقي به مدة وجوده في المدينة، وكان متطلعاً إلى أحاديث رسول الله صلى الله عليه وسلم، ولما قدمنا رابغ جلسنا نشرب الشاي، والذباب هناك كثير، فإذا بذبابتين تسقطان في الفنجان، فلما وقع نظره عليهما غمستهما ونزعتهما ورميتهما؛ فتساءل في دهشة: ما هذا؟! فذكرت له حديث رسول الله، فقال: وهنا قال رسول الله أيضاً؟! فقلت له: نعم، فضرب كفاً على كف، وقال: هذا الحديث صحيح! قلت: أنت دكتور معامل وكيميائيات، وما يدريك أنه حديث صحيح؟! فذكر لي ظروف دراسته أثناء الحرب العالمية الأخيرة، وكان مبتعثاً للدراسة في ألمانيا، ولما قامت الحرب توقفت وسائل الاتصال، ويذكر لي من عصاميته أنه انقطعت عنه المصاريف والمواصلات، فكان هو وثلاثة من زملائه يعملون في المساء في المطابخ، يغسلون الصحون، هو طبيب مبتعث يدرس كيمياء، فإذا به من أجل أن يكمل دراسته يعمل مساءً في مطبخ لينال أجراً يعيش به ويكمل دراسته! وما انتهت الحرب إلا وقد انتهى وأخذ شهادته.
فيقول: لقد اطلع على بحث حول هذا الموضوع، وهو أن معركة العلمين كثر فيها المصابون، فكان المسئولون يبادرون بحمل الجرحى من الضباط إلى المستشفى، ويبقى الجرحى من الجنود بأرض المعركة، حتى إذا فرغوا من نقل الضباط أخذوا الجنود، واجتمع الجميع في المستشفيات، واتحد العلاج للجميع، فكانت جراح الأفراد أسرع شفاءً من جراح الضباط، فلفت هذا النظر، وقالوا: لعل التربة التي أصيبوا فيها وجاءهم من غبارها فيها مادة تساعد على سرعة برء جراحهم؛ لأنهم مكثوا على التربة مدة أطول من الضباط، فحللوا تلك التربة فلم يجدوا شيئاً، فقالوا: لعله الذباب الذي سقط عليهم مدة طويلة، فقالوا: الذباب يحمل الميكروبات، فكيف يؤثر عليهم؟! ومن باب البحث العلمي أخذوا الذباب وحللوه، فوجدوا فيه هذه المادة، ثم توالت الأبحاث.
والآن يعرف طبياً في العالم -كما قال طبيب ألماني- أن الذبابة تحمل في ثلثها الأخير أنبوباً مستطيلاً يمتلئ بمادة (بكتريوج) أو (بكترياج) ، وترجمته: (مبيد البكتيريا) ، وهذا الأنبوب المستطيل مثل حلمة الثدي، يمتلئ من هذه المادة في جسم الذبابة، فإذا امتلأ وضغط عليها انفجرت فينتثر حولها، فيقيها من جراثيم الميكروبات التي في القمائم، والقاذورات التي تسقط عليها، ولا تضرها تلك الجراثيم، فلما بحثوا موضوع الغمس، قال الأطباء المسلمون عن الغمس: هي إذا امتلأت بطبيعتها تنفجر، لكن إذا سقطت وانغمس الأنبوب إلى نصفه لم يأت موجب لانفجارها، فإذا غمست في السائل فإن السائل يحدث ضغطاً عليها فيفجرها، كما تضغط على جلدة قلم الحبر فيخرج الحبر، فكذلك يضغط السائل على الأنبوب فينفجر، فيخرج ما فيها من الدواء ليقتل ذلك الداء.
وقال لي الطبيب في ذلك المجلس: إذا وقع الذباب فيجب أن تغمسه، سواء أردت أن تشرب أو لم ترد أن تشرب، فقلت له: إذا كنت لا أريد أن أشرب فلماذا أغمسه؟ قال: لأنه عندما سقط قدم الجناح الذي فيه الداء، فأصبح السائل ملوثاً، فإذا أرقت السائل قبل غمسه بقي الكأس ملوثاً من أثر السائل، أما إذا غمسته فإن السائل يتطهر، فإذا أرقت السائل صار جرم الكأس معقماً، ثم لك أن تشرب في ذلك الكأس.

فقه الحديث ومناسبته لباب المياه
وهذا الحديث قد أوقف العلماء والأطباء والباحثين مواقف عديدة، ونحن نريد أن نأخذ الفقه من الحديث، ثم نتناول موضوعه من حيث هو.
فإذا وقع الذباب في أي شراب؛ سواء في الماء، أو في الشاي، أو في الحليب، أو في المرق؛ فإنك تغمسه، هذه هي السنة، وهذا الإرشاد بين لنا أمراً يتعلق بالصحة، وهو أن في أحد جناحي الذباب داء، وبين في الرواية الأخرى أن الذباب يتقي بالجناح الذي فيه الداء، فهو يضع الداء في الشراب أولاً وقاية له، ومضرة لصاحبه، فبين لنا صلى الله عليه وسلم أن هذا الداء الذي في أحد جناحي الذباب دواؤه في الجناح الثاني، فهو يحمل الداء والدواء معاً، ثم يقول العلماء والأطباء: بعد أن تغمسه أنت بالخيار: إن طابت نفسك أن تشرب الشراب فاشربه، فإنه أصبح مطهراً معقماً، عقم بعضه بعضاً، وإن لم ترد شرابه فإما أن تريقه أو تتركه، ولكن لا بد من الغمس ولو لم تشربه، وسنذكر سبب ذلك.
وقد أورد المؤلف هذا الحديث هنا لنقطة بسيطة، وهي أن الذباب إذا سقط في الماء ومات فيه، فهل يسلبه الطهورية أم أنه ما زال الماء طاهراً مطهراً؟ نقول: لو مات الذباب في الماء فإن الماء يبقى على طهوريته، ونتوضأ منه، لكن الشرب شيء آخر، ومن أين أخذ هذا الاستدلال؟ قالوا: الذباب ضعيف، فإذا غمس في الشراب فمن المحتمل أن يكون الشراب حاراً، ومن المحتمل أن يغمس مدة فيموت في حال الغمس، والرسول صلى الله عليه وسلم يعلم أن غمس الذباب في الماء سيقضي عليه، وسيموت في الماء، ومع ذلك أمر بنزع الذباب فقط، ويبقى السائل على طهوريته، ولم يغير ذلك في حكمه، ولو كان الموت يغير في حكم الماء لبينه لنا صلى الله عليه وسلم.
هذا هو غرض المؤلف من إيراد هذا الحديث في باب المياه.

معجزات النبي صلى الله عليه وسلم
يبدو لي -والله تعالى أعلم- أن الله سبحانه وتعالى جعل للنبي صلى الله عليه وسلم المعجزات على قسمين: قسم مشاهد في حال حياته، وقسم مدخر لما بعد موته، يأتي على مدى تعاقب الأجيال والأزمان، وكلٌ يؤدي عمله، فالمعجزات التي كانت في حياته صلوات الله وسلامه عليه يشاهدها الصحابة بأعينهم فيزدادون إيماناً ويقيناً وتصديقاً برسول الله، كما جاء عن العباس رضي الله تعالى عنه أنه لما أخذ أسيراً في بدر، قال له النبي صلى الله عليه وسلم: (افد نفسك وابن أخيك، فقال: ما عندي شيء يا محمد! فقال: أين المال الذي أعطيته أم الفضل وقلت لها: إن سلمت في سفري فبها، وإلا فهذا لأولاد فلان؟) فقال: أشهد أن لا إله إلا الله، وأنك رسول الله، والله ما حضرنا أحد، وما كنت إلا أنا وهي! فتلك النجوى جعلت العباس يشهد الشهادة، ويزداد إيماناً، فإنه قد كان مسلماً، وكان يريد أن يهاجر، فكتب إليه الرسول أن يبقى في مكة، وكان يراسله بأحوال المشركين في مكة، وقال له: (كما ختم الله بي النبوة، يختم بك الهجرة) ، فكان العباس من آخر المهاجرين.
وكان النبي صلى الله عليه وسلم وأصحابه قافلين من بعض الغزوات، فعرسوا ليلاً، وقال صلى الله عليه وسلم: (من يكلأ لنا الفجر؟) فقال بلال: أنا، يقول بلال: أنخت راحلتي، واستقبلت الشرق بوجهي، واستندت بظهري إلى الراحلة أنتظر الفجر حتى يطلع، فما زلت أنتظر الفجر حتى جاء الشيطان، وأخذ يهدهدني كما تهدهد الأم طفلها، حتى نمت، فما استيقظوا إلا بحر الشمس، وجعل عمر يقول: الصلاة، ويصيح، والرسول نائم، وما كانوا يجرءون أن يوقظوه من نومه، مخافة أن يكون، فلما سمع الأصوات استيقظ، فقال الرسول عليه الصلاة والسلام لـ أبي بكر: (كأني بـ بلال وقد أتاه الشيطان، وأخذ يهدهده كما تهدهد الأم طفلها حتى نام) ، فجاء بلال فقال: أخذ بروحي الذي أخذ بأرواحكم، أنا واحد مثلكم، يا رسول الله! أنخت راحلتي، وأخذت أنتظر الفجر بوجهي، فما شعرت إلا والشيطان يهدهدني كما تهدهد الأم طفلها حتى نمت، فقال أبو بكر الصديق: أشهد أنك رسول الله! وهو يشهد من قبل، وهو الصديق، لكن ظهور المعجزة تجدد اليقين.
ولما كانوا في الخندق في شدةٍ وجوع وبرد وخوف، فرأى جابر رضي الله عنه الرسول صلى الله عليه وسلم وقد ربط الحجر على بطنه من الجوع، فذهب إلى أهله، فقال: والله لقد رأيت رسول الله وفي صوته ضعف، وهو عاصب على بطنه الحجر، قالت: والله ما عندي إلا صاع من شعير، وعندنا العناق، فقال: سأذبح العناق، وتطحنين الشعير، وتصنعين طعاماً لرسول الله، فذهب جابر وأسر في أذن رسول الله فقال: عندنا غُديٌّ -ولم يقل: غداء- لك يا رسول الله! فإذا بالرسول يأمر رجلاً أن يصرخ في الجيش: يا معشر المسلمين! جابر صنع لكم غداء، فخرج جابر واستحيا، ماذا يفعل؟! وبهت، فذهب الرسول صلى الله عليه وسلم والمسلمون إلى بيت جابر، فسبق إلى البيت وقال لامرأته: انفضحنا! قالت: ماذا حدث؟! قال: صرخ في الجيش كله، وجاءك بالناس كلهم! فقالت: الله ورسوله أعلم، لا عليك.
وهذا من كمال عقلها، فهو الذي دعاهم وسيدبر أمرهم، فأوقفهم على الباب، وأمرهم أن يدخلوا عشرة عشرة، فشبع الجميع وبقت فضلة، فقال: (لم يبق إلا أنا وأنت، كل، وائمر امرأتك أن تأكل، وأن تقسم على جيرانها، فإن بالناس حاجة) .
وهكذا قضية المزادة، ومعجزة حفنة التمر التي وضعها على الرداء فتكاثر حتى تساقط من الرداء، وأكل منه الجيش كله، وهذه المعجزات غالباً تكون في وقت الشدة، وفي عام الحديبية عندما نزلوا في أرض الحديبية وجدوا بئرها جافة، فأرسل النبي صلى الله عليه وسلم رجلاً بسهم من كنانته وقال: (انزل واغرسه في قاع البئر) ، فجاش الماء حتى إن الرجل أدرك نفسه حتى لا يغرق، فظلوا ومدة مقامهم وهم يشربون ويتوضئون من هذه البئر، وفي تبوك قال صلى الله عليه وسلم: (لا يقربن أحد العين قبل أن أصل إليها) ، وكان من أمرها أن جرت بالماء.
ففي حالات الشدة تأتي المعجزة لتجدد للصحابة رضي الله تعالى عنهم اليقين، فمثلاً: كان الصحابة في غزوة الخندق قد بلغت قلوبهم الحناجر من شدة الخوف، فحينما تأتيهم معجزة مثل هذه يطمئنوا، كأن يكثر التمر، أو يكثر الطعام، أو يكسر الكدية، وهي صخرة عظيمة عجزوا عنها، فتوضأ صلى الله عليه وسلم ونضحها بماء وضوئه، وضربها ثلاث ضربات حتى تفتتت، فكانوا في خوف وفي شدة فتأتي المعجزة فتذهب أثر هذا الخوف، وتورث الطمأنينة.

شرح حديث: (ما قطع من البهيمة وهي حية فهو ميت)
قال رحمه الله: [وعن أبي واقد الليثي رضي الله عنه قال: قال النبي صلى الله عليه وسلم: (ما قطع من البهيمة وهي حية فهو ميت) أخرجه أبو داود والترمذي] .
هذا الحديث ختام هذا الباب المبارك، وهو قوله صلى الله عليه وسلم: (ما قطع من البهيمة وهي حية فهو ميت) ، وفي بعض الروايات: (ما قطع من حي فهو ميت) ، وفي رواية: (ما قطع من حي فهو كميتته) ، وهذه أعم.
قوله: (ما قطع) أي: فصل، كفصل اليد، أو الرجل، أو الأذن، أو أي عضو انفصل من بهيمة فحكمه حكم ميتته، فإن كانت ميتتها حراماً فهو حرام، وإن كانت حلالاً فهو حلال، فمثلاً: صياد السمك إذا أمسك طرف الحوت وقطع منه قطعة، ففلت، فهذا قطع من حي، لكنه حلال؛ لأن ميتة السمك حلال.

سبب هذا الحديث ومناسبته لباب المياه
يقول العلماء: إن الحديث الذي له سبب، فصورة السبب قطعية الدخول، ولكن العبرة بعموم اللفظ، وسبب ورود هذا الحديث: أنهم في الجاهلية في وقت الشدة، كان يأتي أحدهم إلى سنام البعير، فيقطع الجلد ويأخذ من تحت جلد السنام الشحم، أو يقطع إلية الضأن ويأخذ منها الشحم ويرد عليها الجلد، والسنام يبرأ ويرجع الشحم فيه على ما كان عليه، وكذلك شحم إلية الضأن، وكانوا يفصدون الدم من الحيوان ويشربونه، وقد يضعونه في مصارين الشاة ويشوونه، أو يصبونه على الرماد الحار فيجمد فيأكلونه، وفصد الدم باقٍ في أفريقيا إلى الآن عند الوثنيين.
فنهاهم صلى الله عليه وسلم عن هذه الأعمال التي فيها تعذيب للحيوان، وجعل هذا الذي أخذ من الحيوان وهو حي حكمه حكم الميتة، والميتة محرمة.
ومناسبة هذا الحديث لباب المياه: أنه لو سقط ذلك المقطوع من الحيوان في الماء فكأنما سقط فيه نجس، سوا غيّره أو لم يغيره، وسنرجع إلى قاعدة الماء القليل سواء تغير أو لم يتغير.

الحكمة من تحريم ما قطع من البهيمة
وهنا وقفة: البهيمة إذا ماتت حرمت، وسبب تحريم الميتة احتباس الدم فيها، وما فيه من ثاني أكسيد الكربون الذي لم يتخلص منه، فإذا قيل: فكيف يحرم هذا العضو؟ فنقول: كل علة في التشريع لها سببان: سبب لحق الله، وسبب لحق المخلوق، أي: سبب راجع لحق الله، وسبب راجع لمصلحتنا، فهذه الميتة حرمت علينا، وعلة والقضية العامة في حكمة التحريم تشمل جانبين: الجانب الأول: أن الله نهى عنها، فمن أكلها فقد تعدى النهي، وانتهك حرمة أوامر الله ونواهيه؛ لأن الواجب امتثال الأمر واجتناب النهي.
الجانب الثاني: إذا وجدت الله ينهاك عن شيء فثق وتأكد -وأنت مغمض العينين- بأن وراءه حكمة تنفعك وتعود عليك في دينك وفي بدنك وفي أخلاقك، وفي أي جانب من الجوانب، سواء أدركت ذلك أو لم تدركه، وبالتتبع والاستقصاء وجدنا أنها كلها مدركة.
فالله سبحانه وتعالى قد قال: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرْ اسْمُ اللَّهِ عَلَيْهِ} [الأنعام:121] ، فنهى أن نأكل مما لم يذكر اسم الله عليه، فلو جاء رجل وثني بسيف حاد ونحر الناقة أمامك، وخرج دمها كله، لكنه قال: باسم العزى، أو باسم اللات، أو باسم الصنم، فإن ثاني أكسيد الكربون الموجود في الدم قد انتهى، لكن بقي حق الله؛ لأن الذي خلق هذه الدابة هو الله، وهو الذي أنزل إليها الماء وأنبت لها الأرض، وهو الذي كونها وجعلها تنمو من هذا النبات، وهو الذي سخرها لنا، فإن البعير قوته تعادل عشرين أو ثلاثين رجلاً، وإذا بطفل صغير يضربه بالعصا ويقوده، فمن الذي سخر لنا هذه الدابة؟ إنه الله.
وبعد هذا كله، وبكل وقاحة، وبكل جرأة يقول: باسم اللات والعزى! فهل خلقه اللات أو العزى أو رزقه أو أحياه أو سخره له؟! ليس له أي علاقة، فهذا ظلم وتعدي.
إذاً: علة التحريم هنا موجودة.
فإذا قطع شيء من بهيمة فهو -أولاً- اعتداء على البهيمة.
والعلة الثانية: احتباس الدم في ذلك العضو، فإنه لم يتخلص منه، وأنت تجد عند الذبح أن الدم يجري؛ لأن القلب يضخ الدم فيخرج من هذا المنفذ، أما الجزء الذي قطع فالدم قد جمد في عروقه؛ لأنه ليس هناك ما يحركه، فيبقى الدم محبوساً بقسميه الأوكسجين وثاني أكسيد الكربون، ويكونان في هذه القطعة التي قطعت، ففيها مضرة عليك، ولهذا جاءت القاعدة عامة: ما قطع من بهيمة فهو كميتته، أو ما قطع من حي فهو ميت.

حكم العظم والشعر والصوف المقطوع من البهيمة
يذكر الأصوليون أن قوله: (ما قطع) من صيغ العموم، وقالوا: إن القرآن خصص عموم السنة، فالشعر والصوف والوبر قطع من حي، فهو ميت، ويجوز استعماله، إذاً: ما أبين من حي فهو ميت ما عدا الشعر والصوف والوبر، وهذا نص الله تعالى عليه في قوله: {وَاللَّهُ جَعَلَ لَكُمْ مِنْ بُيُوتِكُمْ سَكَنًا وَجَعَلَ لَكُمْ مِنْ جُلُودِ الأَنْعَامِ بُيُوتًا تَسْتَخِفُّونَهَا يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا وَأَشْعَارِهَا أَثَاثًا وَمَتَاعًا إِلَى حِينٍ} [النحل:80] ، فالقرآن خصص السنة.
وهنا مبحث فقهي وأعتقد أنه من المضايق، وهو مسألة: الأعضاء التي لا تسري فيها الحياة، قالوا: إن الشعر والصوف والوبر لا تسري فيها الحياة؛ لأنك لو قصصته وقطعته فلا تتألم ولا تحس؛ لأن عصب الإحساس مفقود، لكنه في الجلد موجود، وطرف السن من أعلى لو وخزنة بالدبوس فلن تحس، لكن العصب داخل اللثة موجود، فما لم تسر فيه الحياة هل يدخل تحت هذا الحديث.
قال الجمهور: إنه لا يأخذ حكم ما قطع؛ بدلالة أنه لم تسر فيه الحياة.
لكن يرد عليهم أنه ينمو ويزيد، فكيف قالوا هذا؟ قالوا: النمو يكون من حويصلة الشعر داخل الجلد، وليس من طرف الشعر، فلو أخذت شعرة طولها (2سم) وعلّمت في وسطها بلون أبيض، فإذا صار طولها (4سم) ستجد أن العلامة قد ارتفعت إلى أعلى، وليس الجزء الأعلى هو الذي طال، فالنمو ليس من الطرف، بل النمو من أسفل.
إذاً: الإحساس في حويصلات الشعر يكون من أسفل، ولهذا لو قلعتها فإنك تحس بالألم، أما إذا قصصتها أو حرقتها بالنار فلا تحس بشيء، وقاسوا على هذا كل عضو لا تسري فيه الحياة، وقالوا: يجوز الانتفاع به ولو أبين من الحي، وذلك مثل ناب الفيل (العاج) فإنه يتخذ منه أمشاط للنساء، ويتخذ منه أدوات زينة، ونحو ذلك، وكذلك أظلاف الحيوانات يتخذون منها مادة الغراء للخشب، وهكذا قرون الحيوانات يتخذون منها مقابض للسلاح أو للسكاكين أو غير ذلك، فهل هذه العظام داخلة في قوله: (ما أبين من حي فهو كميتته) أم أنها خارجة عنه؟ الجمهور على أنها خارجة عنه، وذهب الإمام ابن تيمية في المجموع إلى خطوة أوسع، فرجح أن العظام طاهرة حتى التي تكون في الميتة، ونجاسة الميتة لا تؤثر في عظم جاف جامد لا تسري فيه الحياة، فلا تتنجس العظام بالموت.
ومسألة: سن الفيل -الذي هو العاج المستعمل الآن- يختلف فيه الناس، والتحقيق: أنه يجوز استعماله؛ لأنه لا تسري فيه الحياة، فهو بمثابة الظفر والشعر، والله سبحانه وتعالى أعلم.


كتاب الطهارة - باب الآنية [1] - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب الطهارة - باب الآنية [1]
لقد نهانا الرسول صلى الله عليه وسلم عن الأكل والشرب في آنية الذهب والفضة لا لعلة النجاسة، ولكن لما تبعث في النفس من العلو والفخر، وتغير من خلق التواضع إلى الكبر والاحتقار، ولأنها من عادات الكفار وأخلاقهم، ومن تنعم بها في الدنيا حرمها في الآخرة.

شرح حديث: (لا تشربوا في آنية الذهب والفضة ... )
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على سيد الأولين والآخرين، سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين.
وبعد: يقول المؤلف رحمه الله: [عن حذيفة بن اليمان رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (لا تشربوا في آنية الذهب والفضة، ولا تأكلوا في صحافهما؛ فإنها لهم في الدنيا، ولكم في الآخرة) متفق عليه] .
لما قدم المؤلف رحمه الله تعالى ما قدمه من أخبار وآثار فيما يتعلق بالمياه تحت عنوان كتاب الطهارة، جاء وعقد هذا الباب (باب الآنية) ، والمياه باب من أبواب الطهارة، والآنية باب من أبواب الطهارة، وعلاقة باب الآنية بباب المياه أن الماء لابد له من إناء يوضع فيه، ثم يستعمل هذا الماء من هذا الإناء، والترتيب الطبيعي أن يأتي بأحكام الأواني هنا.
والآنية: جمع إناء، وقد يجمع على (أوانٍ) فالآنية: جمعٌ للإناء، والإناء هو ما يوضع فيه الشيء السائل، وما يوضع فيه الشيء الجاف يقال له: ظرف أو كيس أو نحو ذلك.
جعل المؤلف رحمه الله تعالى باب الآنية عقب باب المياه، وقبل إزالة النجاسة، وقبل الوضوء والغسل وما والاهما، وبدأ هذا الباب بالحديث الأول: عن حذيفة بن اليمان رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (لا تشربوا في آنية الذهب والفضة، ولا تأكلوا في صحافهما؛ فإنها لهم في الدنيا، ولكم في الآخرة) متفق عليه.
(فإنها لهم) الضمير في (لهم) وإن لم يأتِ له مرجع فهو معروف بالمقابلة: (لهم في الدنيا، ولكم في الآخرة) ، والناس في الدنيا قسمان: مؤمن وكافر، إذاً: (لهم) قسيم (لكم) ، فيكون (لهم) هنا المراد بها الكفار، وموضوع آنية الذهب والفضة قسيم لموضوع الحرير، وقد جاء عنه صلى الله عليه وسلم: أنه أخذ الحرير والذهب وقال: (الحرير والذهب حرام على ذكور أمتي، وحلال لإناثهم) ، فهذا العموم يحل ويبيح الحرير للنساء، وبالإجماع يجوز أن تستعمله المرأة لباسًا أو فراشًا وعلى أية حال من أحوال استعمال الثياب، ولا يجوز للرجل من الحرير إلا ما استثني، كما تقدم في جيوب القميص، أو عند الضرورة للحكة، أو في ميادين القتال، وهذه أمور اضطرارية أو تدعو إليها الحاجة، فيباح الحرير للرجال بقدرٍ معين للضرورة أو الحاجة.
وعموم (الذهب حلال لإناث أمتي) هذا الحديث يخصصه؛ لأن للمرأة أن تستعمل الذهب حلياً كما تتحلى النساء، أما أن تستعمله آنية فهذا لا يجوز، فالنهي عن استعمال آنية الذهب والفضة عامٌ للرجال والنساء، وهو مخصصٌ لعموم إباحة الذهب للنساء.
والمؤلف رحمه الله تعالى سيتكلم على أواني الذهب والفضة، والأواني من الجلود، وعموم أواني أهل الكتاب.
فالحديث الأول: فيه النهي عن استعمال آنية الفضة لشراب وأكل، والعلماء رحمهم الله أخذوا نص الأكل والشرب، وألحقوا به بقية الاستعمالات، فلا يجوز للمرأة أن تتخذ لها أواني ذهب وفضة زينة كالمكحلة، أو فنجان، أو صحن، أو مرآة تغلفها بالذهب، وأي استعمال سوى حلي الزينة فهي ممنوعة منها.
وهنا يرد سؤال: ما هي علة تحريم استعمال الذهب والفضة؟ سيأتي الحديث بعد ذلك يبين الأمر المترتب على استعماله، ومن العلماء من ناقش في تحريم بقية الاستعمالات سوى الأكل والشرب كالشارح رحمه الله، وكذا الشوكاني وغيرهما، ولكن الجمهور على عموم تحريم استعمال أواني وآلات الذهب والفضة على الرجل والمرأة، فيحرم على الرجل أن يتخذ قلماً من ذهب أو فضة، أو حقيبة من ذهب أو فضة، أو أي شيء مما قد يتخذه الناس من الذهب والفضة.
وابن دقيق العيد يقول: إن بعض العلماء قاسوا بقية الاستعمالات في بقية النواحي الأخرى على الأكل والشرب، ولكن المتأمل يقول: ليست المسألة قياسية، ولكنها نصٌ تقريباً؛ لأن الرسول صلى الله عليه وسلم قال: (فإنها -أي: آنية الفضة وآنية الذهب- لهم في الدنيا، ولكم في الآخرة) ، فإذا كان استعمال الفضة لهم في الدنيا فإنه سيكون ممنوعاً على غيرهم في الدنيا -أي من المسلمين-؛ لأنها للمسلمين في الآخرة وليست للكفار.
قوله: (لا تشربوا) هذا نص في الشرب في آنية الذهب والفضة، ثم جاء نص في الأكل فقال: (ولا تأكلوا في صحافهما) .
وما الفرق بين الآنية والقدح والكأس والصحفة؟ الصحفة منبسطة مثل الصحن، ويقال: إن الصحفة يوضع فيها طعام يكفي لخمسة أشخاص، والجفنة: ما يوضع فيها طعام يكفي لعشرة أشخاص، وقد يكون هناك أوان أخرى تستعمل للماء الكثير أو للعجين.
الذي يهمنا: أن الرسول صلى الله عليه وسلم نهى عن الشرب في آنية الذهب والفضة بأية حالة كانت: ملعقة، كأس، (زِبْدية) ، قدر أي نوع من الأنواع لا ينبغي أن يشرب فيه إذا كان ذهباً أو فضة.
(ولا تأكلوا) أياً كان نوع الطعام: إدامًا، أو مكسرات، أو نواشف، أو فاكهة، فلا ينبغي أن يكون في آنية الذهب والفضة.
نص الحديث على الأكل والشرب في آنية الذهب والفضة، وقال الآخرون: يلحق بالأكل والشرب عموم الاستعمالات، وهذا ليس قياساً، ولكنه تنبيه بالأعم على الأخص؛ لأن أكثر استعمالات الناس للأواني لأجل الأكل والشرب، فإذا نهى عن استعمالها في الأكل والشرب وهو العام؛ فيكون ما سوى ذلك أقل منه، وهو من باب التنبيه بالأعلى على الأدنى، يعني: (الأعلى) كثرة الاستعمال و (الأدنى) الذي هو قلة الاستعمال.
(فإنها لهم في الدنيا) يقول بعض العلماء: ليس إلحاق بقية الاستعمالات قياساً على الأكل والشرب، ولكن بدلالة (فإنها) أي: الذهب والفضة، ما قال: (فإنهما) ، أو قال: فإنه، فلو جاء الضمير مذكراً لعاد على الذهب، ولو جاء مثنى لعاد على الذهب والفضة، ولكنه قال: (فإنها) ، فهل هذا الضمير المؤنث خاص بالفضة أو أنه عائد على الآنية من حيث هي؟ نجد في القرآن الكريم: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ} ثم قال: {وَلا يُنفِقُونَهَا} [التوبة:34] فالضمير رجع على أحد المذكورين وهو الفضة، ورجع على أدنى الصنفين بضمير المفرد المؤنث، وهو عائد على الفضة قطعاً، فيقول العلماء: لما كان النهي عن عدم إنفاق الجنسين، وكانت الفضة أقل الجنسين، جاء الضمير على الأدنى: (ولا ينفقونها) ثم قوله: (فبشرهم) يترتب على عدم إنفاق الفضة وهي الأدنى، فيكون عدم إنفاق الأعلى -وهو الذهب- داخلاً من باب أولى، وكذلك هنا (فإنها) أي: الفضة، (لهم) ، وبالتالي الذهب من باب أولى.

علة تحريم استعمال الذهب والفضة
هل النهي عن الأكل والشرب في آنية الذهب والفضة لعين الذهب والفضة؟ وكما يقول الأصوليون: هل العلة ذاتية أو عرضية؟ بمعنى: هل العلة في النهي لعين الذهب والفضة أو لوصف زائد عن الذهب والفضة؟ من قال: النهي لعين الذهب والفضة قال: لناحية بعيدة جداً ولها أثر، وهي: لو أن العالم الآن يتعامل بالذهب والفضة نقداً كما كان في السابق، وصار كل من يسر الله عليه أخذ الذهب وسبك منه أواني، وتحوّل الذهب الذي هو النقد السيّال -قيمة المبيعات- إلى أوانيَ في البيوت، فهل يبقى في أيدي الناس من المال والسيولة ما يدير الاتصال بين الناس؟ لا، تتعطل أداة الثمن والتثمين، والبيع والشراء، وتحجز أواني في بيوت الناس! فبعض العلماء يقول: العلة في النهي ذاتية لئلا يحتكر الناس الذهب والفضة، ويحتجزوا عين الأثمان؛ فتتعطل المثمنات لعدم وجود النقد من الذهب الذي تحول إلى أواني في البيوت.
وبعضهم يقول: لا، العلة عرضية.
ونجد في بعض البلدان حلي النساء بالأطنان مكدساً، وقيل: إن غاندي عندما كان يفاوض بريطانيا في الاستقلال، ذهب إليهم بِعَنْزِه، يحلبها ويشرب لبنها وسط البرلمان، ويأتون له بطعام ويقول: لا؛ أنا طعامي معي، فلما قالوا له: نمنع عنك الإعانة والميزانية قال: إن بالهند من حلي النساء ما يكفي ميزانية الهند خمسين عاماً، وكانت الهند أكثر دول العالم اهتماماً بمصاغ النساء، ويخبرني بعض الإخوان أنه ربما كان عند المرأة الهندية ما يزيد عن العشرين كيلو ذهباً مصاغاً لها، وربما غطاها من شعرها إلى ظفرها.
أليست هذه الأشياء كثيرة محتجزة؟! ونجد في كتاب الأموال لـ أبي عبيد: أن بعض السلف نهى أن تزيد المرأة عن أربعة دراهم من الحلي، وعن كذا أو كذا، والراجح أن هذا لا تحديد فيه؛ لقوله تعالى: {أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ} [الزخرف:18] على الإطلاق دون ما تحديد لكثير ولا لقليل، ولكن لا ينبغي أن يصل إلى حد الإسراف والتبذير.
والآخرون يقولون: لا إسراف ولا تبذير؛ هذا مال محفوظ، وليس بضائع.
والذين يقولون: العلة عرضية، قالوا: الذهب والفضة هما المعدنان النفيسان اللذان يعرفهما الغني والفقير والصغير والكبير، فإذا رأى الفقير الغني يأكل ويشرب في صحاف الذهب والفضة، وهو لا يجد آنية الفخار يشرب فيها؛ ماذا تكون نفسيته؟ سيكون في ذلك كسر لقلوب الفقراء بمظاهر استعمال الأغنياء.
وهناك علة أخرى: يقال: لو رجعنا إلى أصل التحليل والتحريم: فالحرير والذهب حرام على الرجال حل للنساء، فإن كان كذلك فلماذا حرم الحرير على الرجال مع أنه ناعم ولطيف ومريح للبدن و؟ يقول العلماء: إن الليونة الزائدة في اللباس تضعف خشونة الرجولة، ويميل الرجل إلى الدعة؛ لأنه مترف منعم، فهذا يوسف بن تاشفين ذهب إلى الأندلس ناصراً لأحد ملوكها هناك، ولما انقضت المعركة وانتصروا طلب منه الملك أن ينتظر ويستريح بجنوده عدة أيام، فقال: لا، لا أستطيع أن أبقي الجند الذي عاش في الصحراء على شظف العيش والخشونة أن يعيش هنا، فإنه يترهل ويتنعم وتلين قناته، ولا يكون في القوة كما لو كان في مكانه هناك.
إذاً: حرم الحرير على الرجال إبقاءً للرجولة، وإبقاءً للصلابة والقوة، وهو مناسب للنساء؛ لأن النساء كما قيل: كتب القتل والقتال علينا وعلى الغانيات جرُّ الذيول ما عليهن من المشقة شيء، فيمكن أن يقول قائل: استعمال آنية الذهب يجعل في قلب الإنسان نوعاً من التعالي أو البطر أو الطغيان أو الكبرياء أو أو أو إلخ، فإنها تجعل في النفس شيئاً من الأبهة أو الظهور أو الركون إلى الدنيا ومتعتها، قال تعالى: {وَلَوْلا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا لِمَنْ يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفاً مِنْ فِضَّةٍ وَمَعَارِجَ عَلَيْهَا يَظْهَرُونَ * وَلِبُيُوتِهِمْ أَبْوَاباً وَسُرُراً عَلَيْهَا يَتَّكِئُونَ * وَزُخْرُفاً وَإِنْ كُلُّ ذَلِكَ لَمَّا مَتَاعُ الْحَيَاةِ الدُّنْيَا} [الزخرف:33-35] .
وهنا يصرح صلى الله عليه وآله وسلم بحقيقة العلة بقوله: (فإنها لهم) ؛ لأنهم اشتروا الدنيا بالآخرة، واستمتعوا بها، فاستحقوا ألا يكون لهم خلاق ولا نصيب في الآخرة، والمسلم يترفع عن ذلك، ويزهد فيه؛ لما يكون له في الآخرة من حظٍ وافر.
ويوجد أواني مرصعة بالأحجار الكريمة، كأن يكون إناء من الزجاج أو من الخزف (الصيني) أو من الفخار أو من الخشب ويرصع بأحجار كريمة، وقد يزيد ثمن الفص الواحد منها في الثمن عن كيلو من الذهب، مثل الزمرد أو الماس، فالجرام منه يساوي عشرات الجرامات من الذهب، فلو جاء إنسان ورصع القدح الذي يشرب فيه بشيءٍ من تلك الأحجار؛ فهل يدخل في النهي -من باب أولى- لارتفاع قيمته أو لا يدخل في ذلك؟ الجمهور على أنه لا يدخل في النهي، إنما يمنع من باب الترف والتبذير وإهدار الأموال؛ لأنه جعله في قدح، وكان من الممكن أن يجعله في بناء عمارة أو في مصالح عامة إلخ.
وقالوا: 90% من الفقراء لا يفرقون بين الماس وزجاج الكرستال، ولا بين الأحجار الكريمة وغيرها، ولا بين المصنوع وبين المطبوع، ولا بين الشيء الطبيعي والصناعي، أكثر الناس لا يفرق بين هذه الأشياء، فلا يؤدي وجود هذه الأحجار الكريمة إلى كسر قلوب الفقراء؛ لأنها ليست عندهم كالذهب والفضة، فالذهب والفضة يعرفه الجميع، ويعرفون قيمته وتأثيره، لكن تلك الأحجار لا يعرفون عنها شيئاً، فلا تدخل الانكسار على قلوبهم، وليست من أثمان المبيعات حتى يقال: إنها معطلة.
يوجد الآن -ولا حول ولا قوة إلا بالله- تمثال لبوذا وزنه أكثر من عشرة إلى خمسة عشر كيلو من فصوص الفيروز، وجميعها قطعة واحدة لا نظير لها في العالم، لكنهم بوذيون لا دين لهم، ولا نقول: إنه معطل؛ لأنه يجلب لهم من السواح أكثر من قيمته.
إذاً: يحرم استعمال آنية الذهب والفضة، والنص على تحريم الأكل والشرب، والقرينة والإيماء والتنبيه تدل على عموم تحريم الاستعمال لقوله صلى الله عليه وآله وسلم: (فإنها لهم في الدنيا ولكم في الآخرة) .

شرح حديث: (الذي يشرب في إناء الفضة ... )
قال رحمه الله: [وعن أم سلمة رضي الله عنها قالت: قال رسول الله صلى الله عليه وآله وسلم: (الذي يشرب في إناء الفضة إنما يجرجر في بطنه نار جنهم) متفق عليه] .
بعد مجيء النهي: (لا تشربوا) ، (لا تأكلوا) وهذا النهي يقتضي التحريم، ولكن لما كان النهي أحياناً يحمل على الكراهة، أي: من باب الزهد في الدنيا، كما نجد بعض الناس ربما كره أن يشرب الماء في الزجاج النقي، ويقول: هذه رفاهية، وهذا تنعم أكثر من اللازم.
في ذات يوم كنت في الدار البيضاء -في رحلة من الرحلات- وكان معنا بعض المشايخ جزاهم الله خيراً، فصنع شخص لنا الشاي، وقدمه في كأس طوله حوالى (9سم) ، وحافته -سمكه- حوالى (5سم) ، وسمك القاعدة حوالى (3سم) ، ترفعه كأنك ترفع الرصاص، فقلت: يا فلان! ما هذه (القزايز) ؟ فضحك، وقال: هل تدري كم قيمة هذا الكأس؟ قلت: لا، قال: قيمته ستمائة دولار أمريكياً! ولا يوجد هذا إلا في ألمانيا، وليس عندي منه إلا أربع حبات! قلت: يا أخي! حرام عليك، كأس بريال يغني عن هذا، قال: هذه عادات وتقاليد؛ فهذه النواحي من باب الترف والزيادة في المتعة، ومن باب الحفاوة بأشياء معينة، لكن لا تدخل في التحريم، فبعض الناس يكره الغلو في تلك الأواني المباحة.
ولما كان النهي محتملاً للتحريم أو الكراهة؛ جاء المؤلف بالنهي المقتضي للتحريم، ليقضي على احتمال الكراهة، فجاء بالحديث الثاني الذي يدل على أمرين: على أن النهي للتحريم.
وعلى جزاء وعقوبة من يرتكب هذا النهي.
فأتى بحديث: (الذي يشرب في إناء الفضة إنما يجرجر في بطنه نار جهنم) ، هذا في الفضة والذهب من باب أولى.
قوله: (إنما يجرجر) : يقولون: إن اللغة العربية فيها دلالات ذاتية في النطق، فمن تأملها يجد بعض الكلمات تدل على معناها بطريقة نطقها، فأنت إذا سمعت تسمية بعض المصادر، مثل: صلصلة الجرس، (صل، صل، صل) ، كأنك تحكي صوت الجرس، حينما تقول: زقزقة العصافير، لو قلتها مرتين كأن عصفوراً يزقزق هناك، خرير المياه، الغليان، الجريان، غليان: تدل على حركة الماء، جريان: تدل على حركة الذي يجري، فهذه يسمونها دلالة ذاتية.
و (يجرجر) : تدل على أداء متتابع، وحركة متوالية، والجرجرة: هي صوت الماء في حلق الإنسان، وأصلها للبعير حينما يشرب، يسمع له صوت عند الشرب.
وقوله في هذا الحديث: (الذي يشرب في آنية الفضة إنما يجرجر في بطنه نارَُ) ، جاء الحديث بروايتين: رواية بنصب (نارَ) ، ورواية برفع (نارُ) ، وعلى كلتا الحركتين يختلف المعنى، فيجرجر في بطنه نارَ، جعل الماء الذي يشربه ناراً، وفاعل الجرجرة الشارب، فكأنه عمد إلى نار مذابة وصبها في آنية الفضة وشربها، وعلى رواية الرفع: يكون فاعل الجرجرَة هو الشراب الذي يشربه، فبدلاً أن يكون سائغاًً كالماء البارد العذب أو غير ذلك؛ انقلب إلى نار.
لكن: هو يشرب ماءً بارداً مثلجاً فأين النار؟ قالوا: يحتمل أنه من باب إطلاق السبب وإرادة المسبب، أو باعتبار ما سيكون، كما في الآية: {إِنِّي أَرَانِي أَعْصِرُ خَمْراً} [يوسف:36] ، هو رأى أنه يعصر عنباً، ولكن سيئول إلى أن يكون خمراً، فهذا يجرجر في بطنه هذا الماء الذي سيكون ناراً، أو هو سبب لأن تجرجر النار في بطنه بعد ذلك، وعلى كلا الروايتين فإن في الحديث وعيداً شديداً لمن يشرب في آنية الذهب أو الفضة.

حكم الإناء المطلي أو المموه بالذهب
مسألة المضبب والمطلي، تحت هذا العنوان يبحث الفقهاء -وبالأخص النووي في المجموع شرح المهذب- مسألة مهمة: إذا كان الإناء من فخار أو خشب، ولكن نرى فيه لون الذهب، فهل هذا الإناء الخشبي الذي فيه لون الذهب داخل في هذا النهي أو ليس داخلاً فيه؟ يبين النووي رحمه الله أن الأواني التي ليست ذهباً ولا فضة، ولكن فيها أثر الذهب تنقسم إلى قسمين: قسم يقال عنه: مموه.
وقسم يقال عنه: مطليٌ.
فإناء مطليٌ بذهب، وإناء مموه بذهب، ومموه: مفعل من الماء -يعني: جاء عليه ماء الذهب-، والمطلي: مثل الجدار عندما تبنيه ثم تطليه بجير أو غيره، ففرق بين المموه وبين المطلي، والفرق بينهما يظهر إذا أخذته وعرضته على النار؛ لأننا نعلم أن الذهب معدن يسيل، والنار تذيبه، وكذلك الفضة، فإذا عرضت الإناء الذي من زجاج، أو خزف (صيني) ، أو حديد، أو نحاس للنار؛ فإن أحدثت النار من هذا الذهب سائلاً، وأمكن أن تراه أو تأخذه بالعود فهذا مطليٌ؛ لأننا وجدنا جرم الذهب على جداره تذيبه النار، أو إذا أخذت سكيناً وحككت هذا الإناء، وخرج على حد السكين شيء من مادة الذهب أو الفضة فهذا مطلي، أما إذا عرضته للنار أو حككته بسكين ولم يخرج منه شيء فهذا مموه، وقال: إن المطلي بالذهب حكمه حكم إناء الذهب سواء؛ لأنك استعملت الذهب الذي طلي به هذا الإناء، أما المموه فليس فيه شيء، بل مجرد اللون.
وجاء في أخبار المسجد النبوي الشريف أن عمر بن عبد العزيز رضي الله تعالى عنه لما ولي الإمارة لبني أمية في المدينة؛ وجد في جدار المسجد كتابة بالذهب، وكان الخلفاء من بني أمية من ولي الخلافة يأتي بخطاب يسمى: خطاب الملك، أو العرش، أو سياسة الخليفة، فيكتبه على جدار المسجد النبوي؛ فوجد تلك الخطوط مكتوبة بالذهب، فأراد أن يمحوها فجمع العلماء فقالوا له: انظر أهو مطلي بذهبٍ أو مموه؟ إن كنت ستحصل على مقدار من الذهب من هذا الذي تمحوه فامحهُ، وإن كنت لن تحصل على شيء، ولا يوجد فيه معدن الذهب فاتركه؛ لأنك ستفسده بدون فائدة، وليس فيه معدن الذهب، فجرب فلم يجد شيئاً فتركه.
ومن هنا قالوا: كل ما كان مطلياً بذهب فحكمه حكم الذهب، وما كان مموهاًً فلا، والآن كثيراً جداً من الأواني (الصيني) والفناجين والكاسات نجد على حافة فنجان الشاي منها خطاً أصفر يقال له ماء الذهب، فما كان منه مموهاً فليس داخلاً في هذا الباب، وما كان زيادة على ذلك كأن يكون مطلياً، ويوجد جرم من الذهب فيه، فهو داخل في هذا النهي والتحريم.
وبقي عندنا مسألة المضبب، وستأتي قريباً عند حديث تضبيب قدح النبي صلى الله عليه وسلم.

حكم استعمال الذهب في حالات الضرورة
يجوز استعمال الذهب في حالات الضرورة التي لا يجزئ فيها إلا الذهب، وقد ذكر الفقهاء أنه رخص للرجل وللمرأة من الذهب ما لا يمكن أن يستعيض عنه بغيره، وذكروا ذلك في السن، وفي أرنبة الأنف، وفي الأنملة، فهذه الأمور الثلاثة يتفق الجميع على جواز استعمال البديل من الذهب إذا لم يمكن غيره؛ لأن استعمال السن من النحاس أو من الحديد أو من غيره لا ينفع كما ينفع الذهب، فإن الذهب من طبيعته أنه لا يصدأ، ولهذا أنسب ما يكون في فم الإنسان سن الذهب، وكذلك أرنبة الأنف إذا جدعت، وقد جاء في الآثار أن رجلاً جدعت أنفه، واتخذ محلها فضة فأنتنت؛ فرخص له الرسول صلى الله عليه وآله وسلم في الذهب، وكذلك أنملة الأصبع؛ لأنه من كمال زينة الإنسان أو من كمال الانتفاع بها، فرخص للإنسان في حالات الضرورة: السن، وأرنبة الأنف، والأنملة؛ إذا احتاج أن يركبها من الذهب.
ومن العلماء من يقول في الفضة: إنه يجوز الشيء اليسير كالأزرار في الثوب ونحوه، ويروون في ذلك أثراً وهو: (ولكن الفضة فالعبوا بها لعباً) ، ولكن هذا أثر لا يصح عند علماء الحديث، ويعارضه هذا النهي الصحيح المتفق عليه أنه نهى صلى الله عليه وآله وسلم عن آنية الذهب والفضة.
وكما قال ابن دقيق العيد: ألحقوا بالأكل والشرب بقية الاستعمالات.
أما ما يتعلق بالأواني وتضبيبها فإنه لا يوجد الآن أحد يرقع الأواني، ولا أحد يضببها، بينما كان في زمن مضى أشخاص معينون يرقعون الأواني إذا انكسرت، أو الفنجان، أو الكأس، ويعملون لها ضبة، وسيأتي الكلام عليه إن شاء الله عند ذكر حديث انكسار قدح النبي صلى الله عليه وآله وسلم.

شرح حديث: (إذا دبغ الإهاب فقد طهر)
قال رحمه الله: [وعن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وآله وسلم: (إذا دبغ الإهاب فقد طهر) أخرجه مسلم، وعند الأربعة: (أيما إهاب دبغ) ] .
انتهى المؤلف من إيراد ما يتعلق بآنية الذهب والفضة، وانتهينا من الشرح على سبيل الإجمال، وانتقل إلى أواني الجلد، وأواني الجلد المشهور أنها كانت في السابق تستعمل للماء -القربة والمزادة-، ولكن الآن أصبحت تستعمل فيما هو أعم من ذلك، وقد تختفي القربة، ولكن لا تختفي الأنواع الأخرى، فهناك من الأدوات الآن: الحقائب، وبعض الألبسة، والأحذية والكمرات وأشياء عديدة، كما يمكن أن تستعمل الجلود في الفراش والجلود على قسمين: جلود مذكاة.
وجلود ميتة.
فالجلود المذكاة طاهرة بذكاة أصلها، تدبغ وتستعمل بأية حالة من الحالات، وليس فيها بحث عند الفقهاء، وإنما البحث فيما هو ميتة، ومعنى الميتة: ما لم يذكَ كشاة تموت دون أن تذبح، أو البقرة أو الناقة أو أي حيوان، وهذا البحث يتناول جلد مأكول اللحم.
ويلحق به جلد ما لا يؤكل لحمه، وفي هذا الباب يبحث العلماء حكم استعمال جلود الميتة بعد الدبغ، وهل هو جائز أم لا؟ وهل ينفع الدبغ أم لا؟! إذاً: بصفة عامة البحث في الجلود منحصر في الميتة.
والشاة المذكاة وغيرها من الأنعام -أياً كانت- ليس في جلودها بحث؛ لأن جلدها تابع للحمها، وإن أردت أن تأكل الجلد فلك أن تأكله، وإن لم تأكله فلك أن تستعمله.
فبقيت الميتة، وما لا يؤكل لحمه، كما لو جئت إلى أسد وذبحته، وأخذت جلده ودبغته، فهل يدخل معنا أم لا؟ الذي يهمنا ابتداءً أن نُخرج جلود المذكاة -مأكولة اللحم- عن البحث، ونبقى في دائرة جلود الميتة وما يلحقها من غير مأكول اللحم، وأريد بهذا التقسيم ألَّا نتشعب في الموضوع، وقد ذكر الشارح هنا وغيره سبعة مذاهب في هذه المسألة، ولكن لا يهمنا كثرة المذاهب، إنما الذي يهمنا دلالة النصوص التي جاء بها المؤلف، وموقف الأئمة الأربعة منها، والنهاية التي نتوصل إليها.
نأخذ الحديث الأول وهو: عن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وآله وسلم: (إذا دبغ الإهاب فقد طهر) أخرجه مسلم، وعند الأربعة (أيما إهاب دبغ) .
لاحظوا ترتيب المؤلف الحكيم! (إذا دبغ الإهاب) (أل) هنا للاستغراق، ولم يستثن أي نوع من الإهاب، فدل على عموم الإهاب، وكلمة: (إهاب) كما يقول علماء اللغة: تطلق على الجلد قبل دبغه، فإذا دبغ لا يقال له: إهاب.
إذاً: (إذا دبغ الإهاب) أي: الذي قبل الدبغ يسمى إهاباً، فإذا دبغ فقد طهر، إذاً: هو قبل الدبغ يكون نجساً، فالكلام -إذاً- في الميتة؛ لأن المذكاة طاهرة بجلدها ولحمها، وقد أخرجناها من قبل.
(إذا دبغ الإهاب فقد طهر) و (أل) هنا -وإن كانت للعموم والاستغراق- خاصة بالميتة بقرينة: (طَهُرَ) ؛ لأنه كان نجساً قبل أن يدبغ.
الرواية الثانية: (أيما إهاب) وهذه صيغة عموم لا تترك شيئاً، فشملت أيضاً: إهاب المذكاة، والميتة، والمأكول وغير المأكول، لكن بالقرينة إذا لم يدبغ فهو نجس.
لصيغة العموم قال الظاهرية وأبو يوسف من أصحاب أبي حنيفة رحمه الله: أيما -بدون استثناء- إهاب كان نجساً فدبغ فإنه قد طهر، و (أيما) هنا: تشمل الشاة الميتة، والبقرة الميتة، والبعير الميت، والكلب الميت، والخنزير الميت، ولكن الإمام أبا حنيفة رحمه الله أخرج من هذا العموم الخنزير، وقال: أيما إهاب مأكول اللحم أو غير مأكول لعموم (أيما) ، ولماذا أخرج أبو حنيفة الخنزير؟! ولماذا أبو يوسف أدخله مع عموم (أيما) ؟ أبو حنيفة رحمه الله قال: هناك نص أقوى من هذا، وهو قوله: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلاَّ أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنزِيرٍ فَإِنَّهُ رِجْس} [الأنعام:145] والرجس: النجس، فيقول: إذا كان الخنزير في حياته رجساًً فكيف إذا مات، أو إذا ذبحناه وأخذنا جلده؟! وكيف الدباغ يطهر الجلد وهو في حال حياته نجس؟! والحياة سبب الطهارة كما يقول مالك: الحياة سبب الطهارة، والموت سبب النجاسة.
فـ أبو حنيفة يقول: الخنزير -وهو حيٌ على قوائمه- رجس، فكيف يقال: إن الدباغ يطهر جلده؟ جاء أبو يوسف ومن قال بالعموم فقالوا: الخنزير لا جلد له، ولكن التحقيق أنه ما من حيوان إلا وله جلد، لكن الكفار -عافانا الله وإياكم- إذا ذبحوه، أزالوا الشعر وأخذوا الجلد مع اللحم.
والكلام في الجلد، وأنتم تعرفون لحم الرأس فيه شعر، ومن الناس من ينظف الشعر، ويأكل الجلد مع الرأس، إذاً: هل للخنزير جلدٌ أم لا؟ التحقيق أن له جلداً.
إذاً: قوله في هذا النص: (أيما) ، أخذ بهذا العموم الظاهرية، ومعهم أبو يوسف من أصحاب أبي حنيفة رحمه الله، والإمام بنفسه أخرج الخنزير بنص آخر لا بهذا النص، ويقول: هذا النص يشمله، ولكن القرآن يخرجه؛ لأنه وصفه حال الحياة بأنه رجس.
قال رحمه الله: [وعن سلمة بن المحبق رضي الله عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (دباغ جلود الميتة طهورها) صححه ابن حبان] .
قوله: (أيما إهاب دبغ) ، وقوله: (إذا دبغ الإهاب فقد طهر) فيبقى الإهاب على عمومه، ويحمل ويقيد الحديث بقيد الميتة، وهذا الذي عنيناه في أول البحث، والله تعالى أعلم.

كتاب الطهارة - باب الآنية [2]
الشريعة تدعو إلى التكافل الاجتماعي، والانتفاع بكل شيء وإن صغر في أعيننا كالانتفاع من الشاة الميتة بأخذ جلدها ودبغه، وإنما ميز هذه الأمة على سائر الأمم تمسكها بتعاليم دينها الربانية، ويقينها بأن ما شرعه الله هو خير لها، وأن ما عند غيرها هو شر لا ينبغي الإعجاب به، والحرص عليه.

شرح حديث: (يطهرها الماء والقرض)
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على سيد الأولين والآخرين، سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين، وبعد: قال رحمه الله تعالى: [وعن ميمونة رضي الله تعالى عنها قالت: (مر النبي صلى الله عليه وسلم بشاة يجرونها، فقال: لو أخذتم إهابها؟ فقالوا: إنها ميتة، فقال: يطهرها الماء والقرظ) أخرجه أبو داود والنسائي] .
حديث شاة ميمونة فيه مباحث متعددة: وجاءت الروايات: (أن شاة لـ ميمونة) ، (شاة لبعض زوجاته) ، (شاةً ماتت) ، (مر بشاة يجرونها) إلخ، والظاهر أنها لـ ميمونة رضي الله تعالى عنها، وفي بعض النصوص أن الشاة اسمها فلانة، وذكر لها اسماً، وهذا كان معهوداً عند أصحاب المدينة حتى اليوم، قل أن تجد بيتاً إلا وفيه غنمة أو غنمتين، وكان أهل البيوت يطلقون أسماءً على الأغنام، بحيث لو نادت صاحبة البيت الغنمة وهي في الشارع، جاءتها فحلبتها أو أطعمتها وسقتها، بل أغرب من هذا كنا نلاحظ أن المرأة في البيت تصفق، فإذا غنمتها تعرف صفقتها فتأتي إليها، وكان هذا موجوداً.
نشرح الحديث كلمة كلمة: قوله: (شاةً) الشاة: هي أنثى الضأن، من: الغنم.
(ماتت) : أي: لم تدرَك فتذكى، فهي ميتة، وهناك عموم: قوله تعالى: {حُرِّمَتْ عَلَيْكُمْ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} [المائدة:3] ، فأخبر بذلك رسول الله صلى الله عليه وسلم، أو رآهم يجرونها، فقال: (هلا) ، وهلا: تستعمل للحض، فتقول مثلاً: هلا فعلت كذا هلا قلت كذا وهو حض على الفعل.
(هلا أخذتم إهابها) الإهاب هو: الجلد قبل الدبغ، وهو عام في كل جلد لم يدبغ، وادعى البعض بأن كلمة (إهاب) خاصة بالجلد قبل الدبغ لمأكول اللحم، ولكن علماء اللغة يردون هذا التخصيص ويقولون: بل هو عام في كل جلد قبل أن يدبغ، فإذا دبغ لا يقال له: إهاب.
(هلا أخذتم إهابها فانتفعتم به) ، أخذ بعض العلماء -غير الأئمة الأربعة- من هذا جواز الانتفاع بجلود الميتة ولو لم تدبغ؛ لأنه قال: (فانتفعتم به) ، ولكن الرواية تؤخذ بكاملها، فكونهم أجابوا رسول الله صلى الله عليه وسلم بقولهم: إنها ميتة، وقولهم هذا يستدل منه أنهم رضي الله تعالى عنهم أخذوا حكم الميتة للمسك -الجلد-، والميتة تنجس بالموت، فيحرم لحمها، وإذا وقعت في الماء نجسته، فلحم الميتة نجس: مأكولة أو غير مأكولة، حتى غير المأكول لو ذكي فهو نجس، فأخذوا من الحديث نجاسة الميتة، وسحبوا الحكم على جلدها لأنه جزء منها، والرسول صلى الله عليه وسلم أقرهم على هذا الاستنتاج، وأيضاً قولهم: إنها ميتة، يدل بدلالة الالتزام بأنه نجس؛ لأن الميتة نجسة، وجلد الميتة جزء منها فهو نجس، وقد أقرهم رسول الله صلى الله عليه وسلم بدليل أنه أرشدهم إلى ما يطهر نجاسة الجلد، فقال: (يطهره) ولم يقل: يبيحه أو يحله، وفي بعض الروايات: (إنكم لم تأكلوا لحمها، ولم تأكلوا الجلد) ، لكن تهمنا الرواية المشهورة التي عندنا، وكونهم فهموا من الميتة نجاستها، وألحقوا الجلد بالشاة، وأقرهم صلى الله عليه وسلم على هذا الاستنتاج، وأفتاهم بمقتضى ما فهموا، وكأنهم قالوا: ما الذي يطهر هذه النجاسة؟ فقال: (يطهره الماء والقرظ) ، والماء والقرظ يحصل بهما الدباغ، ولو حصل الدباغ بغير هذين فلا مانع، وليست الطهارة في الجلد -الإهاب- مقصورة على الماء والقرظ، بل كل دباغ مطهر لقوله: (أيما إهاب دبغ) ، وقوله: (دباغ جلود الميتة طهورها) ، لكنه هنا ذكر صنفاً من أصناف المواد المستخدمة في الدباغ التي تطهر الجلد.
وقوله: (يطهره) أي: من النجاسة، (الماء والقرظ) وعلى هذا -من ناحية الفقه- أخذ بعض العلماء: أن الشاة الأصل فيها أنها مأكولة اللحم، ولما كانت ميتة، وتنجس الجلد بموتها، وجاء القرظ والماء يطهر الجلد، قالوا: صورة السبب شاة، والشاة مأكولة، فيكون طهور جلد الميتة بالدباغ لكل مأكولة اللحم كالشاة ونحوها؛ لأنها صورة السبب في مأكولة اللحم، ولذا يقول البعض: أن الدباغ يطهر جلود الميتة مأكولة اللحم فقط.
ويجاب عن هذا: بأن التخصيص بصورة السبب لا يتأتى؛ لأن العبرة -عند الأصوليين- بعموم اللفظ لا بخصوص السبب، واللفظ جاء بالعموم: (أيما إهاب) ، وجاء: (إذا دبغ الإهاب فقد طهر) .
إذاً: وجدت صيغ العموم فشملت مأكول اللحم.

إرشاد الأمة إلى الانتفاع باليسير والحفاظ على المال
نقف في هذا الحديث من جهتين: الجهة الأولى: توجيه عام للأمة في أصل من أصول الاقتصاد.
الجهة الثانية: توجيه خاص لمتأخري طلبة العلم في الوقت الحاضر.
أما التوجيه العام فلو سألنا الحاضرين جميعاً: لو ماتت عندك شاة؛ أتطيب نفسك أن تذهب وتسلخها لتحصل على الجلد؟ يقول لك: لا، ما لي حاجة إليها، قد ماتت وعفنت، فأنت تترفع وتتقزز نفسك أن تسلخ جلد الميتة لتنتفع به، ولسان حالك: ماذا يساوي هذا؟! وماذا أصنع به؟! ولكن النبي صلى الله عليه وسلم يرشدنا إلى ضرورة الحفاظ على المال، والانتفاع بأدنى وأتفه شيء يمكن؛ لأن في ذلك حفاظاً على اقتصاد الأمة، وفيه -أيضاً- ادخار، فإذا كان يحث على الانتفاع بجلد الميتة بعد موتها، ومعالجته بالدباغ لينتفع به، فهل ترونه يتساهل في الأمور الأخرى؟! لا، ونحن نترك الشاة المريضة أو نراها قد سقطت فانكسرت، فنقول: اتركها حتى تموت، وكان ينبغي أن ندرك ذكاتها -ما لم تكن مريضة مرضاً يضر بالإنسان-، ونجد الكثير من الأمم في العصر الحاضر تتلف العديد من سلعها، وتتساهل فيما يقال له: القديم، ونجد بعض الدول الأخرى تبحث عن المستهلكات لتجدد صناعتها، وهاهو الإسلام يقول لنا: عليك ألاَّ تهمل شيئاً قط يمكن أن تنتفع به.
وقد كتب بعض الإخوان بحثاً منذ حوالى أكثر من (15) عاماً يقول فيه: إن العالم في حاجة إلى الحديد، فالإنسان يخرجه من معادنه، ويصهر التراب حتى يخرجه، ولدينا مئات الأطنان من الحديد ملقاة في الفلاة من تلك السيارات التي على جوانب الطرقات، فلو أخذت وصهرت وأعيد تصنيعها لوفرت على الدولة الشيء الكثير، فكيف نهمل الأشياء الأخرى؟! والرسول صلى الله عليه وسلم يمر على تمرة ملقاة على الأرض ويأخذها ويقول: (لولا أنني أخشى أن تكون من تمر الصدقة لأكلتها) ، ولا يرضى أن يترك تمرة ساقطة على الأرض، ثم لو جئنا لبعض الأمور الأخرى نجد بعض الأشخاص لديه السيارة الفارهة، ولديه المتاع الذي صفته كذا، فإذا ما جاءت سيارات جديدة أو ما يسمى بالموديل الجديد عاف هذه السيارة وذهب واشترى سيارة جديدة، لأي شيء؟ لأن الموديل هذا جديد، وكذلك أنواع الفراش، وأنواع الأثاث فيقول: هذه صارت قديمة، ولا ينتفع بها، مع أنه يمكن إصلاحها.
وفي هذا الحديث توجيهٌ للأمة بضرورة الحفاظ على أتفه الأشياء التي يمكن الاستفادة منها، وألاَّ تترك -ضياعاً- للشيطان.
إذاً: هذه لفتة إلى الانتفاع بالقليل والكثير مما أعطانا الله سبحانه وتعالى، ولو كان جلد ميتة، ولو كانت تمرة في الأرض، فضلاً عن الأشياء العديدة ذات الأثمان الغالية والمرتفعة.

نجاسة الدم المسفوح
الجهة الثانية: نوجه الإخوة طلبة العلم في الوقت الحاضر الذين يقولون بأن الدم المسفوح طاهر، ويقولون: لا دلالة على نجاسته، ويقال لهم: إن إجماع الأمة مدة أربعة عشر قرناً على نجاسته، فيقولون: الإجماع لا حجة فيه ولا يصح، فإذا كانوا ينكرون الإجماع، فينبغي ألا يتكلم معهم في شيء، وعندما عرضت عليهم الآية الكريمة: {حُرِّمَتْ عَلَيْكُمْ الْمَيْتَةُ وَالدَّمُ} [المائدة:3] ، قالوا: الدم كالميتة؛ حرم أكلها، وكذلك الدم حرم أكله، وليس بنجس العين، يقال لهم: إن دلالة الاقتران -وهي دلالة اقتران الدم بالميتة- يدل على نجاسة الدم مثل نجاسة الميتة، فإن قالوا: وأين الدليل على نجاستها؟ قيل لهم: إجماع المسلمين، وهذا الحديث بالذات؛ فالصحابة رضوان الله تعالى عليهم فهموا من كون الشاة ميتة أنها نجسة، فأصبحت دلالة التزام، وهي دلالة الموت على النجاسة، فقال النبي عليه الصلاة والسلام: إنما حرم أكلها، فالرسول صلى الله عليه وسلم أقرهم على هذا الفهم بدليل أنه أجابهم بطهارة هذا النجس، وما أجابهم بعدم الأكل، ولا أجابهم بشيء آخر، بل قال: (يطهره) .
إذاً: الميتة تنجست بموتها، ولما حرمت لنجاستها فالدم كذلك حرم لنجاسته، وذكرنا لهم صنيع البخاري ومسلم في حديث فاطمة بنت جحش -التي استحيضت- فهي: (سألت رسول الله صلى الله عليه وسلم عن دم الحيض يصيب الثوب ... ) ، فقد ذكره مسلم في باب النجاسات، وفي باب الحيض؛ ليدل على نجاسة الدم في باب النجاسات، ويدل على حكمه هناك في باب الحيض أو الاستحاضة، وكذلك البخاري وجميع أصحاب كتب السنة يذكرون حديثها في باب النجاسة للدلالة على نجاسة الدم، قالوا: هذه نجاسة لدم الحيض وهي خاصة، ولا تتعدى إلى غيره، قلنا: أخبرونا عن المستحاضة حينما قال لها صلى الله عليه وسلم: (تحيضين ستة أيام، أو سبعة أيام، ثم اغسلي عنك الدم وصلي) ، فقوله: (اغسلي عنك الدم) هل هو دم الحيض أم دم الاستحاضة؟ إن كان الغسل واقعاً على دم الحيض فهي لا زالت في حيضها، وإن كان الحيض قد انتهى، فهي تغسل دم استحاضة، ودم الاستحاضة عبارة عن عرق ينزف، وقد أمرت بغسله، فيكون نصاً في غسل الدم وإن كان غير دم الحيض.
ونأتي إلى كتاب المحلى لـ ابن حزم وهو -كما نعلم- يأخذ بالظاهر، فقد جاء بقاعدة من أعجب ما تكون! قال: إنه صلى الله عليه وسلم سئل عن دم مخصوص وهو دم الحيض، فكان الجواب بالأعم فقال: (اغسلي عنك الدم) ، فعمم في الجواب ولم يخصص كما كان السؤال مخصوصاً، فإن: (ال) هنا للجنس، فهي سألت عن نوع من أنواع الدماء، وأجابها عن عموم الدماء، فتكون جميع الدماء نجسة حتى دم السمك -وهذه مبالغة منه-، وإن كان بعض المالكية يقولون بشيء من هذا، ولكن العموم أنها سألت عن دم الحيض، وكان من الممكن أن يقول لها: اغسليه، أو: حتّيْة، فيكون الجواب بضمير يعود على المسئول عنه، ولكن -كما قال ابن حزم - ألغى السؤال في خصوص دم الحيض، وأجاب بـ (ال) التي هي للعموم، فتستغرق جميع أنواع الدم.
وأيضاً أتينا إلى المجموع لـ ابن تيمية رحمه الله، فوجدناه يذكر نجاسة الدم في سبعة مواضع من المجموع، منها عند حديث غمس الذباب، وذكر أن العلة في تحريم الميتة احتباس الدم فيها، والدم نجس، ويضر بصحة الإنسان، وذكر نجاسة الدم في سبعة مواطن من مجموع الفتاوى.
إذاً: كان الأمر على نجاسة الدم المسفوح إلى عهد ابن تيمية طيلة سبعة قرون، ومن بعده إلى اليوم، ولم يقل أحد ممن يعتد برأيه في المذاهب الأربعة من أهل الاجتهاد: إن الدم المسفوح طاهر، ونقول: إن هذا الحديث نص في الموضوع؛ لأنهم فهموا أنها ميتة، وأنها قد تنجست لذلك، وأن النجاسة قد انتقلت في جلدها، فقالوا: (إنها ميتة) أي: إلى جلدها نجس، والرسول صلى الله عليه وسلم أقر ذلك منهم، وأجابهم على مقتضى ما فهموا، وأرشدهم إلى ما يطهر هذا النجس من الماء والقرظ.

خلاف العلماء في طهارة جلود الميتة بالدباغ
نرجع إلى موضوعنا في فقه باب الآنية، وتقدم أن أبا يوسف صاحب أبي حنيفة أخذ بالعموم، وأدخل جلد الكلب والخنزير، ووافقه الظاهري، أما، أبو حنيفة رحمه الله فأخرج من العموم جلد الخنزير، وادعى أنه ليس للخنزير جلد، والشافعي رحمه الله أخذ بالعموم وأخرج الخنزير، وقاس عليه الكلب؛ لأن الكلب عنده نجس كله، ومالك وأحمد أخذوا بعموم: (أيما إهاب) ولكن قالوا: يستعمل ظاهراً لا باطناً، وعلى هذا يكون الشافعي وأبو حنيفة وأحمد ومالك يقولون بطهارة جلود الميتة بعد دبغها على عموم: (أيما إهاب) ، ولم يستثنَ من ذلك إلا الخنزير والكلب عند الشافعي، وقال أحمد ومالك: يطهر ظاهراً لا باطناً، وعلى هذا يجوز استعماله في اليابسات دون المائعات، إلا أن المالكية يقولون: جلد الميتة يستعمل ظاهراً فقط في اليابسات فقط، ولا يستعمل في المائعات إلا في الماء؛ لأن الماء قوي يدفع النجاسة عن نفسه.
بعد هذا نرجع إلى هذه الأقوال لنرى ما هو الراجح منها؟ أما الذين أخذوا بالعموم فإن ظاهر النصوص معهم إلا ما ذكره أبو حنيفة رحمه الله من أن الآية الكريمة تنص على أن الخنزير رجس، وإذا كان نجساً في الحياة فبالموت من باب أولى، وكذلك الشافعي ألحق بالخنزير الكلب قياساً، وقد تطمئن النفس إلى الاستثناء، وقد تدعو الحاجة إلى التعميم على ما سيأتي إن شاء الله.
بقي عندنا رأي مالك والحنابلة: أنه يطهر ظاهراً لا باطناً، قالوا: الجلد إذا دبغ فالوجه الذي لامس الدباغة قد طهر بهذا الدباغ، أما مسام الجلد في الداخل فهذه لم ينفذ إليها الدباغ فلم تطهر، فيطهر ظاهراً لا باطناً، بمعنى: لو أنك افترشت جلد الميتة المدبوغ، وصليت عليه، تكون قد صليت مواجهاً للوجه الطاهر، لكن لو أنك حملته ولبسته وصليت فيه، لا تصح الصلاة؛ لأن ما داخل الجلد من المسام لم يطهر، فتكون مصلياً حاملاً لنجاسة داخل مسام هذا الجلد.
والمناقشة في ذلك بأن نقول: الإهاب يطهر ظاهراً وباطناً لما جاء في الحديث الأخير: (أن النبي صلى الله عليه وسلم وأصحابه توضئوا من مزادة امرأة مشركة) .
وهذا الحديث فيه تتمة البحث، والمزادة: هي القربة الكبيرة، قيل: من جلد البقر أو الإبل، بخلاف القربة فإنها من جلد الشاة أو الماعز، والقصة طويلة وفيها: أن النبي صلى الله عليه وسلم عاد من إحدى الغزوات ونفد الماء عليهم فأرسل علياً رضي الله تعالى عنه ورجلاً معه ليطلبا الماء، فمضيا من الصباح إلى قريب الزوال، فلم يجدا ماءً، فلقيتهم ظعينة راكبة بين مزادتين -امرأة على بعير لها يحمل مزادتيها- فسألاها: أين الماء؟ أي: من أين استقيت الماء؟ قالت: عهدي بالماء أمس الساعة -يعني: أمس هذا الوقت، وأنا أمشي من عنده، أي: أربعة وعشرين ساعة- فتشاورا، فقال أحدهما: ما يمكن أن نذهب هذا الوقت كله، ولكن نسوقها إلى رسول الله صلى الله عليه وسلم بما معها من الماء، فقالا لها: هلمي إلى النبي صلى الله عليه وسلم! قالت: ذاك الصابئ! قيل لها: ذاك الذي تعنين، فلما حضرت عند رسول الله صلى الله عليه وسلم أناخوا بعيرها وأنزلوها، وطلب إناءً فأفرغ من مزادة جزءاً من الماء، ثم قال: (اشربوا وتزودوا) ، فما بقي إنسان مع النبي صلى الله عليه وسلم إلا وأتى بما عنده من قرب وسقاء أو إناء وملأه، وسقوا الخيل والإبل التي معهم، وما بقي إنسان إلا توضأ، حتى أن رجلاً بعد أن صلى النبي صلى الله عليه وسلم نظر إليه، فإذا به معتزلاً القوم، فقال: (مالك لم تصلِ؟ ألست مسلماً؟ قال: بلى، يا رسول الله! ولكن أصابتني جنابة ولا ماء، فأخذ النبي صلى الله عليه وسلم ماءً في إناء، ونادى الرجل فقال: خذ هذا فأفرغه عليك) ، وكان قد تيمم وصلى فأعطاه الماء ليغتسل، المهم أنهم أخذوا من المزادتين ما يملئ أوانيهم، ويشربوا في بطونهم ويتوضئون، ويغتسل الجنب فيهم، وتشرب دوابهم، ثم قال: (اجمعوا لها، فجمعوا لها من الطعام، ثم قال لها: انظري! لقد سقانا الله، وما نقصت مزادتاكِ شيئاً) فأركبوها على بعيرها، وحملوا لها ما جمعوا، وذهبت إلى قومها، فقالت: يا قوم! والله! لقد أتيتكم من عند رجل لئن كان ساحراً لهو أسحر عباد الله، ولئن كان نبياً لهو حق مرسلٌ من عند الله، وأخبرتهم بالخبر، وما أخذوا من الماء، وما أخبرها، ثم كان الصحابة يحفظون لها ذلك المعروف، فيغيرون على الأحياء من جوانبها ويتركون حيها التي هي منه، ثم قالت: يا قوم! والله! ما تنحى هؤلاء عنكم لقوة فيكم، ولا لضعف منهم، وإنهم يحفظون ذلك المعروف، فأسلموا تسلموا، ودعتهم إلى الإسلام فأسلموا.
والذي يهمنا هنا، أن هذا الماء الذي في المزادتين كان لامرأة مشركة، والمزادتان من أواني المشركين، وصنعوهما من دوابهم، وهم يذبحون، ولكن ذبيحة المشرك والوثني ميتة: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرْ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} [الأنعام:121] ، يذبحون باسم الصنم، أو باسم الصليب أو غير ذلك، ومع أنها ميتة شرعاً، وقد دبغت، وفيها الماء؛ استعمله صلى الله عليه وآله سلم، فيرد بذلك على من يقول: إن الدباغ يطهر الإهاب ظاهراً لا باطناً؛ ولذا المالكية رووا هذه القصة فقالوا: يمكن أن يستعمل الجلد في خصوص الماء فقط؛ لأن الماء قويٌ يدفع عن نفسه، وقيل لهم: إن قضية شاة ميمونة في تتمته: (فأخذنا مسكها -يعني الإهاب- فدبغناه، فما زلنا ننبذ فيه حتى صار شناً) ، (ننبذ فيه) أي: نطرح التمر والزبيب مع الماء حتى يستحلب ويتحلى الماء بهذه الثمار ونشربه، و (شناً) أي: قديماً، فقد تغير عن كونه مطلق ماء، وأصبح نبيذاً، فضعف عن قوة الطرد الذاتية للماء، وبهذا يتم الاستدلال على طهارة ما دبغ ظاهراً وباطناً.
بقي مسألة: هل يقال بالعموم فيشمل مأكول اللحم وغير مأكول اللحم أم لا؟ الذين قالوا: لا يشمل غير المأكول قالوا: (نهى النبي صلى الله عليه وسلم عن مياثر النمور) ، والمياثر جمع ميثرة، وهي: شيء من اللبد من جلد النمر يجعل على السرج ويركبه الفارس، فنهى صلى الله عليه وسلم عن الركوب على جلود النمور، وهي غير مأكولة، وهي جلود مدبوغة، ونهى صلى الله عليه وسلم عن الركوب عليها، إذاً: هي لم تطهر.
وأجاب الآخرون عن ذلك وقالوا: إن النهي عن جلود النمور والمياثر ليس للنجاسة، ولكن لأن الركوب على جلود النمور من أفعال العجم، وهو يورث الكبرياء والخيلاء، فنهى صلى الله عليه وسلم عن ركوبها تجنباً لهذه الحالة، وامتناعاً من مشابهة غير المسلمين، ولو كان نجساً ما سمح باستعماله مطلقاً لا في سفر ولا في حضر.
إذاً: يترجح عندنا العموم في كل ميتة، وإذا دبغ جلدها فإنه يطهر، ويبقى عندنا: الكلب والخنزير فقط، وهما محل النزاع؛ فمن قال بالعموم -كما يقول الشوكاني - فظاهر النصوص معه، ومن استثناهما فهناك الشبهة، ومنذ عشر سنوات تقريباً جاءني بعض الإخوان الذين يستوردون الأحذية من روسيا -أو من المعسكر الروسي- وقال: إن بعض الأحذية مصنوعة من جلود الخنازير، ماذا نفعل بها؟ هل نردها؟ أو نمنع استعمالها؟ وصناعة الجلود قد توسعوا فيها، فيصنعون منها حقائب ونعالاً وأدوات أخرى، بل ملبوسات كالفرو، ولما توسعت الصناعات الجلدية فمن قال بالعموم تيسيراً على الناس فلا مانع من ذلك، ولكن من عرف بذاته أن هذا من الخنزير فتركه لكان أولى، ولكن لو استعمله غيره فلا ينبغي له الإنكار عليه، هذا ما يتعلق بهذه الجلود.
وقوله: (أيما إهاب دبغ فقد طهر) هناك تساؤل عن ماهية الدباغ، وأشرنا إلى أن الحديث يقول: يطهره الماء والقرظ) والقرظ قيل: هو ورق السدر، والبعض الآخر يقول: هو ثمرة قوية لبعض الشجر، أي: ذات حمضيات شديدة، وهذا القرظ إذا طحنته أو دققته واستكت به؛ فإنه يشد اللثة المرتخية، ويخرج الرطوبة منها، فهو علاج للثة؛ لشدته وقوته، وبعضهم يدبغ بدلاً من القرظ بقشر الرمان؛ لأن فيه قوة، وفيه مادة تشد الجلد، وتسحب منه الرطوبة، وبعضهم يدبغ: بالتراب والملح، ولكن كما يقول بعض العلماء: المسألة راجعة إلى ما يطهر الجلد، وإلى ما يدبغه ويلينه، وهذا يرجع إلى نوع الصناعة، فبعضهم يدخل الخل، وبعضهم يدخل الملح، وبعضهم يدخل الحناء،وبعضهم يكتفي بالتراب فأية مادةٍ تعارف عليها الناس، وجُرب أنها تدبغ الجلد، فإنه دباغ يطهر جلد الميتة.

شرح حديث: (لا تأكلوا فيها إلا ألا تجدوا غيرها)
قال رحمه الله تعالى: [وعن أبي ثعلبة الخشني رضي الله عنه قال: قلت: يا رسول الله! إنا بأرض قوم أهل كتاب؛ أفنأكل في آنيتهم؟! قال: (لا تأكلوا فيها إلا ألا تجدوا غيرها، فاغسلوها، وكلوا فيها) متفق عليه.
وعن عمران بن حصين رضي الله عنه: (أن النبي صلى الله عليه وسلم وأصحابه توضئوا من مزادة امرأة مشرك) متفق عليه في حديث طويل] .
ننتقل إلى حديث أبي ثعلبة الخشني رضي الله تعالى عنه قال: (إنا نكون بأرض قوم أهل كتاب؛ أفنأكل في آنيتهم ... ) وأهل الكتاب: يصدق على اليهود وعلى النصارى، وكان اليهود يسكنون في الجزيرة، وكذلك النصارى خاصة في الجهة الشمالية في دولة الغساسنة، ونصارى بني تغلب كانوا موجودين في تلك المناطق، فكان جوابه صلى الله عليه وسلم: (لا تأكلوا فيها إلاَّ ألا تجدوا غيرها، فارحضوها غسلاً وكلوا فيها) ، وفي بعض الروايات: (وهم يطبخون الخنزير، ويشربون الخمر) يعني: في تلك الأواني، فهل نستعير تلك الأواني ونستعملها والحال أنهم يطبخون فيها الخنزير، ويشربون فيها الخمور أم لا؟ قال: (لا، إلا ألا تجدوا غيرها، فارحضوها غسلاً) يعني: اغسلوها بقوة، ثم بعد ذلك كلوا واشربوا فيها، وأخذ العلماء من هذه الحديث عدم جواز استعمال أواني أهل الكتاب إلا بعد غسلها، ويقول البعض: إذا لم نشاهد فيها شيئاً يستوجب الغسل فنأخذها ونستعملها، فلو جاءنا إناء فيه آثار إدام أو شراب فنغسله، لكن إذا هم قد غسلوها ووضعوها وهيئوها حتى استعمالها، فطلبناها منهم ولم نجد فيها شيئاً يستوجب الغسل استعملناها، فهي في ذاتها ليست نجسة، وإنما رحضها بالغسل لما عساه أن يطرأ عليها، واستدلوا بأن النبي صلى الله عليه وسلم والصحابة رضوان الله تعالى عليهم كانوا يأكلون من طعام أهل الكتاب عند أهل الكتاب، وفي أوانيهم، ولم يسألوهم: هل غسلتموها أم لا؟ فهم قد أكلوا في أواني أهل الكتاب حينما قدموا لهم الطعام في أوانيهم فأكلوا، ولا ننسى الشاة المسمومة التي قدمتها المرأة في خيبر، وورد: (أن يهودياً دعا النبي صلى الله عليه وسلم، فقدم له إهالة سنخة فأكل منها) ، وإهالة: عصيدة خفيفة مثل الشربة، فيها سمن متغير ريحه، فأكل منها في أوانيهم.

وجوب الحفاظ على عادات وتقاليد ولغة الأمة الإسلامية
النبي صلى الله عليه وسلم نهى عن استعمال آنية أهل الكتاب في قوله: (إلا ألا تجدوا غيرها) ، يعني: عند الحاجة والضرورة فقط، وعند عدم الضرورة تترك ولو كانت طاهرة، نرجع إلى مبدأ آخر وهو: في آخر حياته صلوات الله وسلامه عليه أوصى بقوله: (أخرجوا اليهود من جزيرة العرب) ، وقال: (لا يجتمع دينان في جزيرة العرب) بمعنى: يجب على المسلمين أن يتميزوا، وألا يندمجوا مع أهل الكتاب؛ لأن تبادل الأواني، وتبادل الزيارات، وتقارب الجوار، والاحتكاك والاختلاط مدعاة إلى تبادل الأفكار والآراء والتقليد حتى في الأزياء والحياة، ومن هنا حرص صلى الله عليه وسلم على إبعاد المسلمين عن أهل الكتاب في التجاور والمخالطة، وفي التعاون والتبادل؛ ليبقى المسلم متميزاً بذاته ومنهجه وشعائره، وعلى هذا لا ينبغي مخالطتهم حتى بتبادل الأواني، ولذا قال: (لا يجتمع دينان في جزيرة العرب) ؛ فإن كل أمة خالطت أمة أخرى لابد وأن تدخل تلك الأمة بعاداتها وتقاليدها ولغاتها في الأمة الأخرى؛ فيحصل التجريح في اللغات، ويقع اللحن في اللهجات، والتقليد في العادات، ويؤخذ من هذه إلى تلك، ومن تلك إلى هذه؛ فيقع الاشتراك في المناهج في الحياة، وإذا طال الزمن بهذا الاشتراك انماعت إحدى الأمتين في الأخرى، والذي يتتبع أخبار العالم الإسلامي مع العالم الغربي منذ عهد الاستعمار وما فعله في العالم الإسلامي، فإننا نجد حينما تدخل أمة مستعمرة بقوتها، فإنها تحارب أولاً اللغة والدين والتقاليد والعادات، وأول ما تدعو إليه: انصهار الأمة المستعمَرة صاحبة البلد الأساسي في بوتقة المستعمِرة الغاصبة؛ فتصبغ عليها زيها، وتفرض عليها لغتها، وجميع أنواع حياتها، ولقد وجدنا في الآونة الأخيرة أقطاراً ودولاً لغتها الأصلية العربية، ثم إذا بها تنسلخ عنها، بل وتكتب لغتها المحلية بالحروف اللاتينية ربطاً لها بلغة الدولة المستعمرِة؛ ليلغى من أذهانهم العربية بالكلية، وإذا انسلخت الأمة المسلمة من اللغة العربية فما الذي يربطها بكتاب الله الذي قال الله فيه: {إِنَّا أَنزَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ} [يوسف:2] ؟ ما الذي يربطها بسنة رسول الله صلى الله عليه وسلم؟! ولقد لقينا بعض الأشخاص من رؤساء بعض البعثات في عام (84) في رحلة إلى أفريقيا، وكان يدعو إلى مؤتمر إفريقي في فرنسا لدراسة اللغة المحلية التي يتعارف عليها الاتحاد الإفريقي، وقلنا له: يا فلان! اتق الله! إنكم إن اخترتم لغة غير العربية؛ فمعنى ذلك أنكم عزلتم أنفسكم عن العالم الإسلامي.
وأقول لكم: إن اللغة العربية ليست كبقية اللغات، واللغات في أصلها ما لم يكن لها ضمان تتشعب بسبب اللهجات، وهذه اللغة الإنجليزية والفرنسية والألمانية والإيطالية هي متفرعة من لغة واحدة وهي اللغة اللاتينية، فتشعبت إلى لهجات، ثم استقلت وصارت كل منها لغة مستقلة، والآن اللغة الإنجليزية في شمال بريطانيا تغاير ما في جنوبها، وكذلك اللغة الفرنسية في شمالها تغاير ما في جنوبها، واللغة العربية أوجد الله لها ضامناً من أن تتشعب مهما وجد فيها من لهجات عامة، فإنك الآن تأتي إلى الموسم في الحج فتجد البادي من الجزائر، والبادي من المغرب، والبادي من الصعيد، ونجد، وتجد البادي من أقطار العالم، وكلهم يتكلم اللغة العربية، وإذا تكلم بلهجته المحلية لا يفهم الآخر منه شيئاً؛ لأنها لهجة محلية، أما إذا قرأ الإمام في صلاته: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الفاتحة:2] فإن جميع هذه الأقطار تفهم ما يقول الإمام، لماذا؟ لأن القرآن الكريم أصبح قطب رحى اللغة العربية، تدور حوله مهما تشعبت لهجاتها، وتباعدت أقطارها؛ فإنها ترجع إلى المركز الأساسي ألا وهو: القرآن الكريم، وقلت له: أيها الأخ! مهما اخترتم من لغة محلية فإن طول الزمن سيجعلها تتشعب إلى لهجات، ويوجد في أفريقيا ما لا يقل عن مائتي لغة محلية، فستعود المسألة في حافرتها، وأين للأجيال المقبلة ما يربطهم بمعجمات اللغة وقواميسها، وموسوعات الفقه والحديث والتفسير؟ ولا تستطيعون أن تترجموا هذه الموسوعات إلى اللغة التي سوف تختارونها، وإذا تشعبت إلى لغات لن تستطيعوا متابعة الترجمة إلى كل ما يستجد من لهجة.
إذاً: عودتكم إلى اللغة العربية عودة إلى الأصل، وفيها الغناء لكم، ويقول الشافعي رحمه الله: فرض عين على كل مسلم أن يتعلم من العربية ما يتعلق بعبادته لربه.
أيها الإخوة! نحن استطردنا في هذا الموضوع؛ لأنها قضية اليوم، وهذا الحديث ليس الغرض فيه مجرد أحكام: طهارة، نجاسة، استعمال آنية كفار أو عدم استعمالها، ولكن الحديث أوسع أفقاً في الدلالة، وفيما ينتفع به المسلم، وهنا صلى الله عليه وسلم يوصي أنه لا ينبغي للمسلم أن يستعمل آنية أهل الكتاب إلا عند الحاجة، وكما أشرت ليست القضية قضية أوانٍ، إنما القضية قضية مبادئ؛ لأن الرسول صلى الله عليه وسلم يريد من المسلم أن يكون متميزاً بذاته لا يندمج مع غيره فينماع وتذوب شخصيته، ويبقى هو وغيره -من غير المسلمين- سواء، وبالله التوفيق.

شرح حديث: انكسار قدح النبي عليه الصلاة والسلام وتضبيبه
قال رحمه الله تعالى: [وعن أنس بن مالك رضي الله تعالى عنه: (أن قدح النبي صلى الله عليه وسلم انكسر؛ فاتخذ مكان الشَّعْبِ سلسلة من فضة) ] .
هذا الحديث تتمة لما تقدم، وله صلة بالنهي عن أواني الذهب والفضة، وله صلة أيضاً بما أشرنا إليه -أيضاً- في شاة ميمونة.
وقدح النبي صلى الله عليه وسلم كان مربعاً -يعني: لم يكن مستطيلاًً، ولكنه قصير وواسع- وكان يشرب فيه، ويقول أنس: (سقيت فيه رسول الله صلى الله عليه وسلم الماء والنبيذ واللبن) .
(انكسر) : ما ألقى به وجاء بغيره، مع أنه كان يستطيع -لو أراد- أن يتخذ قدحاً من زمرد، ولكن حفاظاً على ما يمكن أن يستفاد منه، جعل محل الشعب سلسلة من فضة، أي: أنه صار مضبباً، والتضبيب: أن يخرز الإناء من طرفيه، ويلمه ويملأ محل الخرم بالجبس، فيلتحم الإناء الذي كان مكسوراً، ثم يستعمل، وكانت الصحون الصينية النفيسة عندما تنكسر -وقد تنكسر إلى ثلاثة أجزاء أو أربعة- لا يلقي بها أصحابها، ولكن يؤتى بها إلى من يمارس هذه الصنعة فيخرز محل الكسر، ويجعل له ضبة، فيلمها، ويصبح الصحن -نوعاً ما- كما كان قبل ذلك.
إذاً: يجوز استعمال الفضة عند الحاجة؛ لأن غيرها لا يجزئ عنها، وإذا كانت الفضة تجزئ فلا حاجة إلى الذهب، ولكن يقول الفقهاء: عند الاستعمال لا ينبغي أن يعمد إلى موضع الفضة: ويشرب منه ملامساً له، إنما جعل التضبيب لحفظ الإناء حتى يمكن استعماله، فيشرب بعيداً عن مواطن الفضة؛ حتى لا يلامسها عند الاستعمال، وبالله تعالى التوفيق.


كتاب الطهارة - باب إزالة النجاسة وبيانها [1] - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب الطهارة - باب إزالة النجاسة وبيانها [1]
الخمر نجسة عيناً، وتحريمها ثابت بالكتاب والسنة والإجماع، وإذا عولجت صناعياً فلا تطهر، وإنما تطهر إذا تحولت تحولاً طبيعياً فصارت خلاً؛ وذلك لأن النجاسات إنما تطهر بتفسخها وتغييرها إلى مادة أخرى، كاللبن الخارج من بين الفرث والدم.

النجاسة وأحكامها

تصفية مياه المجاري
البحث الذي كثر السؤال عنه هو مياه المجاري إذا صفيت، وإذا عولجت، فهل تلك التصفية وتلك المعالجة ستعيدها إلى أصلها؟ لقد بحثت هيئة كبار العلماء فيما يتعلق بتصفية مياه المجاري وتخويلها إلى مياه صالحة لاستعمال.
وأقول: إن هذا البحث على ما فيه من سعة، وما فيه من فقه، وما فيه من أبحاث كان ينبغي أن يذكر الفرق بين النجاسة الطارئة على الماء، وكيفية تطهيرها، وبين النجاسة الأساسية، كيف تطهر، وكلما ورد في هذا البحث إنما هو تطهير الماء إذا تنجس، والأمثلة فيه منها: ما لو سقطت ميتة في البئر، أو وقعت الفأرة في السمن، وكلها أمثلة على ماء موجود طرأت عليه نجاسة، فكيف نطهره؟ هل بالمكاثرة، أو بالتراب، أو بإخراج الميتة من البئر؟ ولكن المبحث هنا هو في الماء النجس العين، وهو ماء المجاري، فلم يتعرضوا له بشيء، وفي نهاية البحث -جزاهم الله خيراً- قالوا: وينبغي على المسلمين أن يتجنبوا هذا الماء ما دام الماء الآخر موجوداً متوفراً.
ولكن قالوا: من عافت نفسه أن يشرب فلا يشرب، ومن لم يجد غيره وتوضأ فوضوؤه صحيح.
ولعل في هذا إشارة إلى بعض ما يتعلق بهذه المسألة، وهي تحول الماء الطاهر -لا الماء النجس العين-، وهل تحوله يعيد إليه طهوريته أم لا.
ومن أراد البحث بشكل أوسع فليرجع إلى مجلة البحوث العلمية، وهو في عدد ذي القعدة وذي الحجة لعام اثني عشر وأربعمائة وألف للهجرة، والبحث في أكثر من ثلاثين صفحة.
وأحب أن أنبه أخيراً على أن القرآن اشتمل على منهج التدرج في تحريم الخمر؛ لأنها كانت متأصلة، أو كانت مستفيضة، واستمالت نفوس الناس، فتدرج الوحي الكريم بتخفيفها شيئاً فشيئاً، حتى فطمهم عنها مرة واحدة، وبالله تعالى التوفيق.

إراقة الخمر وإتلاف أوانيه
جاءت في هذا الباب نصوص عديدة، منها أنه لما حرمت الخمر جاء رجل كان من عادته في أوائل أمره أن يأتي بخمر يهديها للنبي صلى الله عليه وسلم، والرسول صلى الله عليه وسلم ما شربها أبداً، ولكن كان يسمح بها لغيره، فجاء وقد حرمت الخمر، فقال له صلى الله عليه وسلم: (أما علمت أن الله قد حرم الخمر؟ قال: ما علمت.
ثم قال: يا رسول الله! أبيعها؟ قال: إن الذي حرم شربها حرم بيعها.
قال: أهديها لليهود؟ قال: إن الذي حرم شربها حرم مهاداتها على اليهود قال: ماذا أفعل بها؟ قال: سنها -أو: شنها- في التراب، ففتح فوهي المزادتين، فسالت الخمر في الطريق) .
وبعد أن ثبت تحريم الخمر جاء أبو طلحة، وكانت عنده خمر لأيتام في أوانٍ، وكان أنس يسقي جماعة، وأنس خادم رسول الله صلى الله عليه وسلم، وأمه أم سليم، وهي زوجة أبي طلحة، ولما قدم النبي صلى الله عليه وسلم جاءت به إلى رسول الله صلى الله عليه وسلم وقالت: يا رسول الله! هذا أنس يخدمك.
وكان أبوه سافر إلى الحبشة وتوفي هناك.
ثم جاء أبو طلحة وخطب أم سليم -وأم سليم كانت من فضليات النساء، فقالت: يا أبا طلحة! والله مثلك لا يرد، ولكنك رجل مشرك، وأنا امرأة مسلمة.
فقال: ماذا تريدين من حمراء وصفراء -يريد الذهب والفضة-، أو بيضاء وصفراء؟ قالت: لا أريد بيضاء ولا صفراء، أريد منك أن تسلم، فقال: أفكر في أمري، ثم جاء من غده فقال: وما هي الطريق؟ قالت: تأتي إلى رسول الله صلى الله عليه وسلم.
فذهب إلى رسول الله صلى الله عليه وسلم وأعلن إسلامه.
ويقولون: لما قدم عليهم قال رسول الله صلى الله عليه وسلم: (أتاكم أبو طلحة ونور الإسلام بين عينيه) فلما أسلم ورجع إليها تزوجته، وكانوا يقولون: ما وجدنا امرأة أسعد صداقاً من أم سليم، كان صداقها الإسلام، وهذه رواية في زواج أبي طلحة من أم سليم أم أنس.
والرواية الأخرى فيها أن أبا طلحة أسلم قبل ذلك، وقبل مجيء النبي صلى الله عليه وسلم المدينة، وقد حضر بيعة العقبة، ومن المؤرخين من يقول: كان نقيباً على قومه، ومنهم من يقول: كان أحد أفراد السبعين فقط.
فـ أنس ولد زوجة أبي طلحة - كان عنده جماعة يسقيهم الخمر، فسمعوا منادياً ينادي: إن الله ورسوله قد حرما الخمر، فقال أبو طلحة لـ أنس: ما هذا؟ أخرج وتبين الأمر، فرجع إليهم فقال: ينادي بأن رسول الله صلى الله عليه وسلم قد أخبر بأن الله حرم الخمر، فكفوا عن الشراب حالاً، ثم ذهب أبو طلحة إلى النبي صلى الله عليه وسلم وقال: (يا رسول الله! عندي خمر لأيتام -وكان يجوز استعمالها، وكان يجوز الإتجار فيها- أفنتخذها خلاً؟ قال: لا) ، وكلنا يعلم حرمة مال اليتيم على الوصي عليه.
وأمر النبي صلى الله عليه وسلم بتكسير الأواني، وأمر مناديه أن ينادي بذلك في أزقة المدينة، وأخذ مدية، فما مر بزق فيه خمر إلا نشقه، حتى قال الراوي: فسالت الخمر في أزقة المدينة.
وهنا يرى العلماء عدم جواز تخليل الخمر بالصناعة، وأن نجاستها تنفذ في مسام الأواني الفخار، وقالوا: لو كانت الاستفادة ممكنة عن طريق تخليلها لسمح رسول الله صلى الله عليه وسلم بتخليل خمر اليتامى، حتى لا تضيع أموالهم، ولكنه أمر بإراقتها، وزيادةً على ذلك أمر بتكسير الأواني التي كانت فيها.
فالخمر نجسة ومحرمة فأريقت، لكن لماذا كُسرت الأواني مع أن الأواني أموال ولها قيمة؟ كما أنه يمكن أن تستعمل في حفظ الزيوت، ويمكن أن تستعمل في حفظ المياه، ويمكن أن تستعمل في حفظ الدقيق، ويمكن أن تستعمل في اليابسات ونحو ذلك! قالوا: لأن الخمر تتسرب في مسام الفخار، والفخار له مسام، بدليل أنك إذا جئت بالإناء من الفخار وملأته فإنه يقطر الماء، فكانوا يستعملونه كالفلتر المرشح للماء بأخذ الماء المتقطر من جوانبه؛ لأنه يكون أقل ملاحه مما لو شرب مباشرةً، فلما كانت للفخار مسام يدخل فيها الخمر ثم يمكن أن يطهر؛ لأنها لو غسلت سوف تطهر من الخارج، والغسل لا ينفذ إلى مسامها ويستخرج منها بقايا الخمر لتطهر فأمر بتكسيرها.

خلاف العلماء في حكم تخليل الخمر
ما سبق هو ما استدل به الجمهور على أن الخمر نجسة، وأن تحليلها أو تخللها بالصناعة لا يطهرها، وبعضهم يخالف في هذا، فمن الأحناف من يقول: إذا وضع فيها ما يسلبها العلة -وهي الإسكار والتخمير- عادت طاهرة، وجاز استعمال الخل.
ولكن أبا يوسف رحمه الله -وهو من كبار أصحاب أبي حنيفة - لا يوافق على هذا الرأي، ويقول: إن اتخاذها خلاً لا يطهرها، ولا يُجوِّز استعمالها.
والمالكية يقولون: إذا عالجها بالملح أو بالماء، أو بأي طريقة أخرى، وتغيرت طبيعتها، وانتقلت إلى الخل فإنها طاهرة.
ونحن نعلم مذهب مالك فيما يتعلق بنجاسة الماء، فلا يعتبر قلةً ولا كثرة، ولكن يعتبر الأوساط، فيقول: إذا خللت وتغيرت، أو استحالت، أو تحولت -على الأصح- ماهيتها من خمر إلى خل صارت عيناً جديدة، وصارت ماهية أخرى، فيجوز استعمالها، بينما أحمد والشافعي يقولان: لا تطهر بالتحويل.
وعلى هذا تكون النتيجة أن نهيه صلى الله عليه وسلم عن معالجة الخمر إلى خل يدل على أن المعالجة لا تطهرها، وهو قول أحمد والشافعي وأبي يوسف من أصحاب أبي حنيفة، وعند مالك وبعض الأحناف أن ذلك يطهرها.
وهذا الذي وقع فيه الخلاف يرجع إلى تحقيق المناط في قضية كيميائية، ألا وهي تغيير الماهية وتحول الخمر إلى خل، فهل هذا التغير عن طريق الصناعة يغير ماهية الخمر حقيقة فتصير خلاً حقيقة، أم أن الماهية الأساسية باقية، وإنما جاءها ما غلب عليها؟ فأجمع العلماء على أن الخمر إذا تركت وتحولت بذاتها إلى خل فقد طهرت، وصارت خلاً يجوز استعماله بلا كراهية؛ لأنها في حالة تركها للزمن أو للعوامل الجوية من هواء وشمس وغير ذلك تتحول بذاتها، قالوا: إن الله سبحانه الذي جعل فيها مادة السكر والتخمير هو الذي حولها بقدرته، وسلب عنها تلك الماهية، وخرجت عن كونها خمراً تخمر العقل وتسكره، وانتقلت إلى الخل الذي لا شائبة فيه بسكر ولا تخمير.
أما إذا جاءتها الصناعة فيقولون: إن الصناعة من حيث هي لا تحيل المادة، ولا تسلب الخاصية التي كانت فيها من قبل، وإنما تجعل فيها ما يتغلب عليها، وتبقى الخمرية والسكر كامنان فيها، ولكن عطل عملها ما حولت به، وأضيفت إليه.
وقد جاء عند ابن كثير في البداية والنهاية أنه جاء خالد بن الوليد رضي الله تعالى عنه من العراق إلى الشام ليساعد أبا عبيدة، ولما انتهى من فتح دمشق، قام خالد ودخل الحمام، والحمامات كانت في الحجاز قليلة، والحمام عبارة عن بيت للماء الحار، في داخله قبة يتصاعد منها بخار الماء الحار، فيمكث فيه الإنسان مدة فيدخل البخار في مسام الجسم، ويستعمل في حالات الاستشفاء، وخاصة فيما يتعلق بالأعصاب، أو بالركب، أو حالات النفاس.
فدخل من بعد طول العناء في هذه الحروب والسفر، ولما دخل الحمام اطلى بالنورة، والاطّلاء بالنورة هو عبارة عما يوجد الآن في الصيدليات مما يسمى مزيل الشعر، وهي مادة كيماوية تحرق الشعر من جذوره ويزول، فكذلك النورة فيها حرارة وفيها تلك الخاصية، فإذا ادهن بها في جلده أحرقت الشعر، وسهلت إزالته بدلاً من الموسى، ولما استعمل النورة وهي حارة جاء بالعصفر وعجنه بالخمر؛ لأن العصفر نبات بارد، ثم أتبع محل النورة بهذا المعجون ليبرد الجلد من أثر النورة المحرقة، فبلغ ذلك أمير المؤمنين عمر رضي الله تعالى عنه، فكتب إليه: بلغني يا خالد! أنك دخلت الحمام، وأنك استعملت الخمر، وقد حرمها الله.
فكتب إليه خالد: يا أمير المؤمنين! لم نستعملها شراباً، ولكني استعملتها غسولاً، يعني: تغسل أثر النورة عن محلها، أي: استعملناها ظاهراً لا باطناً.
فكتب إليه عمر رضي الله تعالى عنه: كتبتُ إليك بكذا، ورددتَ بكذا، وقد علمتَ أن الله تعالى إذا حرم شيئاً حرمه ظاهراً وباطناً -وظاهراً: كأن تستخدم غسولاً كما فعل خالد، وباطناً: استعمالها شراباً- ولكني أراكم آل المغيرة فيكم جفوة، وأرجوا أن لا تموتوا على ذلك.
فكتب إليه خالد رضي الله تعالى عنه: قد انتهيت يا أمير المؤمنين.
والذي يهمنا في استعمال الخمر ماهيتها؛ إذ يقول خالد: لم أشربها، إنما استعملتها غسولاً، يعني: حولتها من شراب مسكر إلى غسول، فرد عليه عمر رضي الله تعالى عنه: إن الله إذا حرم شيئاً حرمه ظاهراً وباطناً، يعني: وإن كنت لم تستعملها فإن أثرها والعلة الأساسية موجودة فيها.
فحينما نأخذ الخمر ونعالجها لتصير خلاً هل تزول علة الإسكار والتخمير التي كانت فيها قبل أن نعالجها بالكلية وتتحول الماهية كما تتفسخ المادة وتتحول إلى شيء آخر، كتحول الحليب من الدم؟ فالدم يجري في الجسم، ويتحول إلى حليب فيرضعه الطفل، ويتغذى عليه الكبار كما في حليب الحيوانات، قال تعالى: {مِنْ بَيْنِ فَرْثٍ وَدَمٍ لَبَنًا خَالِصًا سَائِغًا} [النحل:66] ، فهل تحول الخمرة بالصناعة هو تحول عن ماهيتها كما يتحول الفرث والدم إلى لبن خالص سائغ للشاربين، أم أن أصل المادة وأساسها ما زال موجوداً، ولكن غلب عليه ما أضفناه إليه، وحولناها به من باب الصناعة؟! فالقضية سترجع إلى تحقيق المناط في الخمر، فيقال: هل تحولت ماهيتها، أم ما زالت باقية كامنة فيها؟ ولنضرب بعض الأمثال: إذا جئت بإناء من الماء، فسقطت فيه قطعة من العذرة، فشممت رائحتها فعفتها، فقلت لإنسان: اذهب فأرق هذا الماء، وائتني بماء نظيف ليست منه هذه الرائحة فذهب من ورائك وأتى ببعض العطور، وأتى ببعض الأشياء التي تغطي تلك الرائحة، حتى إنك لو أخذتها وشممتها، أو تذوقتها، أو نظرت إليها، لا تجد لوناً، ولا رائحة، ولا طعماً لما شاهدته بعينك من قبل، فهل تحولت المادة التي نجست الماء وتقذر بسببها كتحولها تحت الشجرة إلى غذاءٍ وثمرة، أم أنها باقية في الماء وجاءها ما غطى على أوصافها؟ فإن قلت: تحولت فقد طهرت، وإن قلت: إنها باقية موجودة، ولكن الذي أضيف إلى الماء غطى عليها، فالنجس لا زال موجوداً.

نجاسة الخمر
بسم الله الرحمن الرحيم الحمد لله والصلاة والسلام على رسول الله، وعلى آله وصحبه أجمعين.
أما بعد: فيقول المصنف رحمه الله: [عن أنس بن مالك رضي الله عنه قال: (سُئل رسول الله صلى الله عليه وسلم عن الخمر تتخذ خلاً؟ قال: لا) أخرجه مسلم والترمذي وقال: حسن صحيح] .
في هذا الباب بيان الأعيان النجسة، وبيان تطهيرها.
وهذا الترتيب من حيث هو -في باب الفقه- ترتيب طبيعي، وهو موافق للترتيب العملي، فبدأ بكتاب الطهارة، ثم ذكر باب المياه، ثم بعد المياه الأواني التي نحفظ فيها الماء، وبيان ما يجوز استعماله وما لا يجوز، ثم هاهو يأتي بباب النجاسة؛ لأن النجاسة تحتاج إلى تطهير، ويجب اجتنابها، فهي من لوازم كتاب الطهارة، وإنما تكون الطهارة من النجاسة، أو كما قيل: من النجس أو الحدث.
والحدث أمر معنوي، والنجاسة أمر حسي.
والنجس منه ما هو نجس العين، ومنه ما هو نجس نجاسة طارئة عليه، أي: متنجس.
فنجس العين لا يطهر إلا بإزالة العين، كالعذرة والدم وما أشبه ذلك، فلا تَطْهُر إلا بإزالة عينها نهائياً، فإذا خالط الثوب شيء من تلك الأنجاس العينية فلا بد من إزالة عينها وجرمها قدر الاستطاعة، وسيأتي في دم الحيض: (ولا يضركِ أثره) .
أما التنجس فهو الشيء الطارئ الذي يطرأ على العين فينجسها، كالماء الطهور إذا وقعت فيه نجاسة، مع أنه كان في الأصل طاهراً، ولكنه تنجس بهذه النجاسة.
فبدأ المؤلف رحمه الله تعالى ببيان نجاسة الخمر، وعلمنا نجاسة الخمر من خلال السياق؛ فإنه صلى الله عليه وسلم سُئل عن الخمر تتخذ خلاً فقال: لا.
وطريقة الاستدلال على نجاستها أنها لو لم تكن نجسة لسمح صلى الله عليه وسلم بمعالجتها حتى تصير خلاً فتطهر بذلك، ولكنه صلى الله عليه وسلم قال: (لا) ، أي: إن معالجتها وتحويلها إلى الخل لا يطهرها.
ونجاسة الخمر متفق عليها عند الأئمة الأربعة، فهي نجسة العين، أما إذا تخللت بذاتها، وتحولت العين من عين خمرية إلى عين الخل فتطهر، وكما يقولون: تغيرت الماهية فتغير الحكم؛ لأن نجاستها كانت معلولة بالتخمير، فما دامت مخمرة مسكرة فهي نجسة، فإذا ذهبت عنها صفة الخمرية والإسكار رجعت إلى الأصل، فصارت طاهرة.
والبحث هنا في هذا السؤال، وهذا الجواب، فسُئل صلى الله عليه وسلم: (عن الخمر تتخذ خلاً، -وتتخذ معناها: تعالج-؟ قال: لا) .

كتاب الطهارة - باب إزالة النجاسة وبيانها [2]
الحمر الأهلية من الحيوانات المعروفة، وقد كان المسلمون يأكلونها في أول الإسلام، ثم حرمت يوم خيبر، وهي مع حرمة أكلها طاهرة أثناء حياتها، فلعابها وعرقها طاهران، وأيضاً جلدها بعد موتها إذا دبغ، أما الحمر الوحشية فهي حلال، وقد اختلف العلماء في سبب التفريق بين الحمر الأهلية والوحشية، ومن أبرز ما قيل في ذلك أن الحمر الأهلية ذات طباع سيئة، فهي مثلٌ للغباوة والمذلة، فإذا أكثر الإنسان من أكلها اتصف بطباعها، ولو صح هذا التعليل فإن الأصل هو التسليم للحكم الشرعي.

أحكام الحمر
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على رسوله الأمين، وآله وصحبه أجمعين.
أما بعد: فيقول المصنف رحمه الله: [وعنه رضي الله عنه قال: لما كان يوم خيبر أمر رسول الله صلى الله عليه وسلم أبا طلحة فنادى: (إن الله ورسوله ينهيانكم عن لحوم الحمر الأهلية، فإنها رجس) ، متفق عليه] .
انتقل المؤلف رحمه الله تعالى إلى بيان نجاسة بعض الحيوانات -أي: لحومها- وتحريم أكلها.
والتوقيت بذكر يوم خيبر يدل على أن ما قبله كان مغايراً لما بعده، وأن هذا الحكم الطارئ الجديد يبدأ العمل به من تاريخ يوم خيبر، ويوم خيبر كان في السنة السابعة من الهجرة، فالرسول صلى الله عليه وسلم أمر أبا طلحة أن ينادي في الناس بتحريم لحوم الحمر الأهلية.
وقد يتساءل إنسان: لماذا خص أبا طلحة، مع أن القاعدة في التبليغ عن الرسول صلى الله عليه وسلم أن يكون المبلغ من ذويه ومن أهله؟ كما جاء في قصة سورة براءة، فعندما أرسل النبي صلى الله عليه وسلم أبا بكر سنة تسع يحج بالناس -ولم يحج صلى الله عليه وسلم لعوارض كانت موجودة-، فنزلت سورة براءة، فبعث علياً رضي الله تعالى عنه ليقرأ سورة براءة على المشركين، ويعلن انقطاع المعاهدات بين المسلمين والمشركين، وأرسله على ناقته القصوى، فقالوا: لا يبلغ عن الرسول إلا واحد من ذويه.
وهنا في عام خيبر يبلغ أو يكلف النبي صلى الله عليه وسلم أبا طلحة، مع وجود علي، ومع وجود من هو أقرب إلى رسول الله صلى الله عليه وسلم من أبي طلحة، كـ أبي بكر، وعمر، وعثمان.
والجواب أنا إذا نظرنا في ترجمة أبي طلحة نجد منه ما يرشحه لهذا العمل، وهذا يعطينا أنه ينبغي أن نقدم الأشخاص ذوي الاختصاص فيما يختصون فيه، فقد كان أبو طلحة جهوري الصوت، حيث جاء في ترجمته: صوت أبي طلحة في الجيش كفئة، وقيل: صوت أبي طلحة في الجيش كألف رجل، فكان صوته جهورياً وقوياً، وكذلك كان العباس رضي الله تعالى عنه، فقد كان العباس إذا كان بالمدينة، وله غلمان في الغابة، وبينه وبينهم مسافة بعيدة يصعد على جبل وينادي غلمانه فيسمعونه ويجيبونه.
فهناك أشخاص أوتوا بعض الخصائص في القوة سواءٌ البدنية أم الفكرية.
فنادى في الناس: (إن الله ورسوله ينهيانكم عن لحوم الحمر الأهلية) ، وكانوا قد ذبحوا منها في ذلك اليوم، ولحومها في القدر على النار، فلما نادى منادي رسول الله صلى الله عليه وسلم أكفأوا القدور مباشرة، وامتنعوا عن الأكل منها.

طهارة الحمار
وبقيت مسألة في الحمر الأهلية، وهي: هل الحمار الأهلي -في حال حياته- نجس أم طاهر؟ والجواب أنه طاهر؛ لأنه مستأهل، وطواف علينا ومخالط لنا، ونستعمله، وأقوى ما استدل به من قال بطهارته في الحياة أنه قال: نحن نركب الحمير، وكان للرسول صلى الله عليه وسلم حمار يسمى عفيراً، وكان يرسله إذا أراد بعض الأشخاص، فيذهب ويطرق الباب برأسه ثم يعود، أو يقول للرجل: اركبه وتوجه يدلك على الطريق.
وأرشد الحيوانات كلها بالطريق الحمار؛ فإنه يعرف الطريق أكثر من الإنسان، فلو مشيت به في طريق ثم أردت أن تعود فإنك لو رجعت وحدك يمكن أن تنسى الطريق، لكن لو ركبته يدلك، فلذا يقولون: أذكى الحيوانات في معرفة الطرق الحمر.
والناس يركبون الحمر، ومعروف أن الحمار يعرق، والعرق ينضح من داخل جسمه، خاصة في المناطق الحارة مثل الحجاز والمدينة، ولما كان أهلياً ويستعمل ويركبونه، ولم ينههم عنه صلى الله عليه وسلم عرفنا أنه طاهر، وعرقه إذا خالط الثياب لا ينجسها، بل إذا ركبه الإنسان وخالط جسمه وهو رطب أو مبلل فإنه لا يتنجس.
فعرق الحمار ولعابه طاهران، وهذا بإجماع المسلمين، ولكن الذي حرم لحمه.
وإذا مات الحمار فإنه إذا دبغ جلده طَهُرَ.

تأثير الغذاء في طبع الإنسان وخلقه
إذا نظرنا إلى وجود الخصال في الحيوان وجدناها تؤثر على الإنسان إذا أكثر من أكل لحمها، ووجدنا للعلماء كلاماً كثيراً في ذلك، ومنهم أبو حيان رحمه الله، حيث ذكر الحكمة في تحريم لحم الخنزير، فقال: إن من طبيعة هذا الحيوان افتقاد الغيرة، فالذكر لا يغار على أنثاه، فمن أكثر من أكل لحمه أثر لحمه على غريزة الغيرة عنده، فتضعف حتى يصبح لا غيرة له على نسائه، فالمصيبة جاءته من لحم الخنزير.
فإذا كان الأمر كذلك كان تحريم أكل لحوم الحمر الأهلية لما كمن فيها من تلك الصفات الرذيلة التي لا يرضاها الله ولا رسوله صلى الله عليه وسلم ولا يرضاها أحد من الناس لنفسه.
ويناسب هنا ذكر الكلام على قضية الوضوء من لحم الإبل، وعدم الوضوء من لحم الغنم؛ لأن الطريق واحد، فقد سُئل صلى الله عليه وسلم: (أأتوضأُ من لحوم الغنم؟ قال: إن شئت.
قال: أأتوضأ من لحوم الإبل؟ قال: نعم) ، وأكل من الشاة في خيبر، ثم جيء له ببقيتها فأكل ولم يتوضأ.
من هنا قالوا: ما الفرق بين لحم الغنم، ولحم الإبل حتى يؤمر بالوضوء من هذا دون ذاك، والكل لحم؟ نجد في كتب الفقه أن بعض الفقهاء يقول: إن علة ذلك هي حرارة لحم الإبل.
ونجد آخرين يردون ذلك ويقولون: لحم الغزال أشد حرارة، ولم يؤمر بالوضوء منه، ولحم الحمام في الطيور أشد حرارة من الاثنين، ولم يؤمر بالوضوء منه، ولكن لو ذهبنا إلى أبعد من هذا لوجدنا الفرق في عموم النصوص، أي: النصوص التي لها صلة بالإبل، كما فعل علي رضي الله تعالى عنه في استنباط أقل مدة الحمل من عموم آيتين مختلفتين، الأولى قوله تعالى: {وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْرًا} [الأحقاف:15] ، والثانية قوله تعالى: {وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ} [البقرة:233] ، والحولان أربعة وعشرون شهراً، فاستنبط علي من مجموع الآيتين أن أقل مدة الحمل ستة أشهر.
فإذا جئنا من خارج موضوع الوضوء، وجدنا النبي صلى الله عليه وسلم ينهى عن الصلاة في معاطن الإبل، فقال: (صلوا في مرابض الغنم، ولا تصلوا في معاطن الإبل) ، مع أن هذه مرابض، وهذه معاطن، وهذه فيها أبوال وروث، وتلك فيها أبوال ورجيع، فما الفرق بينهما؟! والفرق قوله صلى الله عليه وسلم: (لا تصلوا في معاطن الإبل؛ فإن الإبل معها شيطان) قالوا: شيطانها أنها إذا جاءت ووجدت نائماً، أو مصلياً، أو جالساً في مكانها طردته وآذته؛ لأن معها شيطاناً، أما الغنم فمعها السكينة، فإذا جاءت ووجدت مصلياً، أو نائماً أو آكلاً في مكانها فإنها لا تؤذيه، ولا تنفره، وربما قعدت ونامت بجانبه.
وفي الحديث الآخر: (مع أهل الإبل الكبر والخيلاء، ومع أهل الغنم السكينة والوداعة) ، فمن أين جاء الكبر لأهل الإبل؟ يجيء من جهة أنه يرى نفسه يرعى قطيعاً من الإبل، وقد قال الله تعالى عنها: {أَفَلا يَنْظُرُونَ إِلَى الإِبِلِ كَيْفَ خُلِقَتْ} [الغاشية:17] ، فهو خلق عجيب، وصاحب الإبل يأخذ في يده عصا صغيرة، أو يناديها بالصفير فتجيء وتجتمع حواليه، أما الغنم فإنها معها الهدوء والسكينة، ولهذا ما من نبي إلا وقد رعى الغنم -وليس الإبل-؛ لأنها تكسبه الهدوء والسكينة والرفق، إذ لا يمكن أن يتجبّر على شاة صغيرة، أما الجمل فإنه إذا هاج إن لم تتجبر عليه قضى عليك.
وننتقل إلى جانب آخر فنجد أن الرسول صلى الله عليه وسلم رأى رجلاً غضبان قد انتفخت أوداجه واحمرت عيناه، فقال: (إني لأعلم كلمات لو قالها لذهب عنه ذلك) ، وبين أصل الغضب بقوله: (الغضب من الشيطان، والشيطان من النار، فأطفئوه بالماء) .
فإذا جمعنا كل هذه الأطراف وحدنا أن الغضب من الشيطان، والشيطان من النار، والإبل معها شيطان، أو خلقت من شيطان، فهي شياطين، فإذا ما أكل الإنسان منها أفاضت عليه من آثر الشيطان، وهو الغضب، فحينما يأكل من لحم الإبل يأتيه من حركة ذاك الشيطان الغضبية ولو شيء قليل، فتؤثر على نفسيته، فحالاً نبادرها بالوضوء بالماء لنطفئ أثر ذلك.
فبالتلمس وجدنا فرقاً بين ما ظنوه متماثلاً، وأن لحم الإبل يختلف عن لحم الغنم، فيما يتعلق بالوضوء، وموطن الإبل تختلف عن موطن الغنم فيما يتعلق بالصلاة، وإلا فإن الكل طاهر عند من يقول بذلك.
وهنا الحمر الأهلية طبيعتها الذلة واللؤم والخسة، فلا يستبعد أن من أكثر من أكل لحمها تنتقل إليه غريزتها، ويتصف بشيء من تلك الصفات، وهذه ليست من صفات المؤمن.
وهذا الذي قدمناه ليس من موضوعنا ولكن رداً على هؤلاء الذين يقيسون التشريع الإسلامي بالمعقولات غير السليمة، ويدّعون أن الشريعة تتناقض؛ لأنها تفرق بين متماثلين، والتفريق بين متماثلين مناقض للعقل السليم.
فالحمار الأهلي ليس متساوياً مع الحمار الوحشي، والفرق بينهما موجود، ومن هنا كان النهي عن أكل الحمر الأهلية مع بقاء حلية الحمر الوحشية، والله تعالى أعلم.

توجيه كلام ابن عباس ومناقشته
بقي هنا إشكال، فقد جاء عن ابن عباس أنه كان يرى أن النهي عن لحوم الحمر الأهلية، للكراهة، وليس للتحريم، ولما سُئل: قال: لا أدري أنهى عنها؛ لأنها ظهر الناس، أو لأنها من جوال القرية! فقوله: (لا أدري) لا يجوز أن نجعله حجة نرد بها حديثاً صحيحاً صريحاً.
ثم إن كلام ابن عباس في علة التحريم، فهو يقول: لا أدري لماذا نهى عنها، هل إبقاءً على الظهر -أي أنهم لو أكثروا ذبح الحمر فعلى أي شيء سيحملون متاعهم حتى يعودوا إلى المدينة، أو أنها من جوال القرية، وجوال القرية هي التي تخرج في الطرقات وتلتقط كل ما واجهها، حتى العذرة، فإذا كانت حيواناً مأكول اللحم -واتصف بأنه من الجلالة- منع أكله حتى يحبس، ويطعم طعاماً طاهراً ثلاثة أيام على الأقل، سواءٌ أكان ذلك من الدجاج الدواجن، أم كان من غيرها، وأكثر ما يكون هذا داء في البقر.
ويجاب عن هذا بأن جوال القرية هي الحمر المسيبة، أما هذه -أي: التي نزل فيها التحريم- فهي مع أناسٍ غزاة لا يتركونها في الخلاء، بل هي مستعملة عندهم ينتقلون عليها، ويحملون متاعهم عليها.
أما قوله: (إبقاءً على الظهر) فإنه رخص لهم أن يأكلوا من لحوم الخيل، فإذا كانت القضية قضية ظهر فالخيل أولى أن يُبقى عليها؛ لأنها أجلَّ في هذا الباب، وأنفع من الحمر في الظهر للغزاة يقاتلون عليها، ويحملون عليها أكثر مما يحملون على الحمر، وهي أصبر على السفر من غيرها.
ومن هنا قالوا: إن رأي ابن عباس مبني على اجتهاد شخصي خالف فيه غيره من الصحابة رضوان الله تعالى عليهم، وهذا إن صح.
والآخرون يقولون: الحديث مرفوض من أوله.

حكمة التفريق بين لحوم الحمر الأهلية والوحشية حلاً وحرمة
بقي عندنا تحريم لحوم الحمر الأهلية مع بقاء حلية قسيمها، وهي الحمر الوحشية، فإن كان التحريم للجنس فالجنس في البر حلال، فما هي العلة في تحريم الحمر الأهلية مع إباحة الحمر الوحشية؟ إننا لو فتشنا من قريب فلن نجد شيئاً، والعلة هنا مستنبطة وليست منصوصة، ولكن قبل البحث عن علة التشريع يجب علينا نحن المسلمين إذا سمعنا عن الله وعن رسول الله صلى الله عليه وسلم شيئاً التصديق والعمل امتثالاً لأمر الله، وطاعة لرسول الله صلى الله عليه وسلم؛ لأن الله تعالى حكيم عليم لا يشرع إلا لحكمة، ثم إن مقتضى قول المسلم: (لا إله إلا الله محمد رسول الله صلى الله عليه وسلم) يلزمه إلزاماً أن يقبل ما جاء عن الله، فلا يعبد إلا الله، بدلالة (لا إله إلا الله) ؛ لأنه إذا عبد غير الله نقض قوله: (لا إله إلا الله) ، وكذلك إذا لم يقبل تعاليم رسول الله صلى الله عليه وسلم، أو رفض شيئاً منها يكون نقض قوله: (محمد رسول الله) صلى الله عليه وسلم.
وكنا نبسط المسألة ونقول: دلالة الالتزام في هاتين الشهادتين مثالها كما يوجد عند الناس الآن في السلك الدبلوماسي، حينما تقوم دولة، وتبرم معاهدة، أو صداقة، مع دولة أخرى تعترف بها، ثم تبعث إحدى الدولتين، سفيراً لها عند الدولة الأخرى، وهذا السفير يقدم أوراق اعتماده، ويعلن عنه سفيراً، في موكب رسمي، أو بمراسيم رسمية، فكل ما جاء به هذا السفير من دولته، إنما هو باسم من يمثلهم، وقبول ما جاء به مرتبط ببقاء الرابطة السياسية.
فإذا ما رفضت تلك الدولة بعض تعاليمه، أو بعض طلباته، يكون ذلك إساءة في العلاقات الدبلوماسية، وقد يؤدي إلى انقطاعها، فكذلك المسلم فإنه أعلن أنه لا يتأله إلا لله، فلا يعبد إلا الله، ومعنى أنه لا يعبد إلا الله: أنه يأخذ كل ما جاءه عن الله، ولن يأتيه مباشرة، وإنما يأتيه عن طريق رسوله صلى الله عليه وسلم، والرسول صلى الله عليه وسلم قد قدم أوراق اعتماده وهي تلك المعجزات، وخوارق العادات، وهذه المعجزة الكبرى، التي تساير الأيام، إلى أن يرث الله الأرض ومن عليها، ألا وهي كتاب الله تعالى.
وهذا لأننا إذا تطلعنا إلى حكمة التشريع فإن وجدناها وأصبناها فبها ونعمت، كما قال تعالى: {وَقُلْ رَبِّ زِدْنِي عِلْمًا} [طه:114] ، وقال تعالى لإبراهيم: {أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي} [البقرة:260] ، وإذا لم نجدها فعلى المبدأ، وهو التسليم والامتثال والتصديق، فنعمل ولو لم تظهر لنا العلة.
وبعض الناس قد يعيب على من يحاول أن يتتبع حكمة التشريع، ويقول: ليس لكم دخل في هذا، فإذا أمر الله فعلى الرأس والعين.
ونقول: نعم، ولكن بعض الناس يتخذ خفاء العلة في التشريع طريقاً لتشكيك العوام، على ما سيأتينا -إن شاء الله- في أمر بول الصبي، فإنه في الشريعة يرش من بول الغلام، ويغسل من بول الجارية، فالوا: فرقت الشريعة بين متماثلين، وهذا تناقض! وكذلك كون المسلم يتوضأ من لحوم الإبل، ولا يتوضأ من لحوم الغنم، فإن هذا لحم وهذا لحم، فقالوا: هذا تفريق بين متماثلين.
فحينما تظهر الحكمة، ويبين الفقهاء الفرق بين هذين الذين يظهران متماثلين، وأنهما على خلاف ذلك، وأن هناك مغايرة تستوجب المغايرة في الحكم، حينئذٍ تسد الباب على أولئك الذين يعمدون إلى التشكيك في التشريع من باب التفريق بين المتماثلين.
وفي مسألتنا هذه عندنا حمار وحمار، وهذا أهلي وذاك وحشي، وهذا حرام وذاك حلال، فقالوا: هذا تفريق بين متماثلين من جنس واحد، فلماذا؟! وأقول: إذا جئنا إلى كتب الفقه قد لا نجد تصريحاً بذكر علة التفريق بين الطرفين، ولكن إذا رجعنا إلى بقية العلوم سنجد فرقاً، وقد كان يقول والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه: العلم يخدم بعضه بعضاً، أو كان يقول: العلوم أقران، أي: يقترن بعضها ببعض، يعني: هذا العلم يبين هذا العلم، وهذا العلم يستمد من ذاك العلم.
وقد أشار علماء التغذية وعلماء الوراثة إلى وجود فرق بين الحمر الأهلية والحمر الوحشية.
وجاء في القرآن الكريم ما يشير إلى بعض صفات الحمر الأهلية، عن طريق ضرب المثل لمن يحمل علماً ولا ينتفع به قال تعالى: {كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَارًا} [الجمعة:5] أي: لا يستفيد منها شيئاً.
وكما قيل: كالعيس في البيداء يقتلها الظما والماء فوق ظهورها محمول أي أنها لا تستفيد منه.
ولكن الفرق بين الطرفين في هذا الجنس بالذات هو ما غلب على طبيعة الحمار الأهلي -بسبب تأهيله مع الناس- من غباوة وبلادة ولؤم وذلة، كما قيل: ولا يقيم على ذل يراد به الأذلان عير الحي والوتد فالعير يصبر على الذل، والوتد يثبت حتى تكسر رأسه وهو صابر، وقالوا: فيه غريزة اللؤم، والمزارعون يعرفون هذا، فالحمار إذا أتاه صبي صغير (استعصى) عليه، وإذا رأى كبيراً عرف الجد، فهذا لؤم.
أما المذلة فلأنه نشأ مكفي المئونة، فلا يعمل على تحصيل قوته، فهو عالة على غيره، بخلاف الحمار الوحشي، فهو مكلف بأن يحمي نفسه أولاً من الوحوش الكاسرة، ومكلف بأن يسعى لتحصيل قوته، ولا ينتظر أن يأتيه غيره بقوته، فانتفت عنه صفات الذلة والمهانة واللؤم، الموجودة في الحمار الأهلي.
ويذكر علماء الحيوان أن أنثى حمار الوحش حينما تلد ولدها -ويسمى (التولب) - تعض ساق رجله اليمنى الأمامية لتكسرها، ويبقى في كنّه إلى أن يجبر العظم في رجله، فيكون قد نمى وكبر، وتفعل هذا حماية له من الوحوش، قالوا: تكسير رجله ليبقى في كنّه ولا يخرج؛ لأنه كسير، فإذا ما برأ الكسر واستطاع الجري، يكون قد شب وكبر، فلو خرج وداهمه وحش يستطيع أن يفر منه، وهذه تربية عجيبة.

أقسام الحمر
الحمر: جمع حمار، وتنقسم إلى قسمين: قسم ورد في هذا الحديث بأنه الحمر الأهلية، أي: متأهلة مع الناس، ومفهوم ذلك أن هناك قسماً آخر ليس متأهلاً، بل وحشي، ولذا يقال: الحمار الوحشي، والحمار الأهلي.

تحريم لحوم الحمر الأهلية ليس منسوخاً
قوله: (فإنها رجس) ، أي: لحومها بالنسبة إلى أكلها بعد الذبح، وبقي الكلام عن تحريمها بعد الذبح، وعن طهارتها وهي حية، فإنها أهلية تخالط الناس في حياتهم، باستعمالهم إياها.
أما كونها حرم أكلها فالجمهور على ذلك، وقلل بعض العلماء: لقد نُسخ هذا التحريم مع أن التقييد بالتاريخ يدل على أنه لا نصوص قبلها تحرم أكل الحمر الأهلية، فهل جاءت نصوص بعد ذلك؟ والجواب أنهم ذكروا أن رجلاً جاء في عام شدة، وقال: (يا رسول الله! أخذتنا شدة، وليس عندي ما أطعم أهلي إلا سمين حمر، فقال: أطعم أهلك من سمين حمرك -أو من سمان حمرك-) ، قالوا: في هذا ترخيص لإطعام الرجل أهله من سمان حمره، ولكن الجمهور قالوا: هذا الحديث لا يثبت سنده لو لم يعارض بغيره، فكيف إذا عارضه ما هو أقوى منه من المتفق عليه، والناسخ يجب أن يكون من حيث السند في قوة المنسوخ، فقالوا: لا تصح دعوى النسخ.

طهارة لعاب الحيوان والخلاف فيه
قال المصنف رحمه الله: [وعن عمر بن خارجة رضي الله عنه قال: (خطبنا النبي صلى الله عليه وسلم بمنى، وهو على راحلته، ولعابها يسيل على كتفي) ، أخرجه أحمد والترمذي وصححه] .
انتقل المؤلف إلى موضوع آخر، وهو: لعاب ما يؤكل لحمه، خطب النبي صلى الله عليه وسلم بمنى، ولعاب راحلته يسيل على كتفه.
ففي هذا الحديث: أن لعاب راحلة النبي صلى الله عليه وسلم كان يسيل على كتف الذي كان يمسك بزمامها، فالرجل كان يمسك زمام الراحلة والرسول صلى الله عليه وسلم يخطب الناس عليها، فهل يخفى على رسول الله صلى الله عليه وسلم أن لعاب راحلته يسقط على كتف من يمسك زمامها، أم أنه رآه: وأطلع عليه؟ الغالب أنه رآه رسول الله صلى الله عليه وسلم، فإن الموقف يقتضي أنه رآه ولم ينهه عنه، ولم يأمره بغسله، فهذه سنة تقريرة، فلعاب الحيوان مأكول اللحم طاهر، بل وغيره كذلك.
فقد ورد في باب المياه حديث: (إن الماء طهور لا ينجسه شيء) ، وورد فيه أن الرسول صلى الله عليه وسلم مر ببعض الحياض بين مكة والمدينة، فلما ورد حوضاً قال عمر: يا صاحب الحوض! أخبرنا: هل ترد السباع ماءك؟ فبادره النبي صلى الله عليه وسلم وقال: (لا تخبرنا يا صاحب الحوض؛ إنا نرد على السباع، وترد السباع علينا، فلها ما أخذت في بطونها شراباً، ولنا ما أبقت شراباً وطهوراً) ، فسؤر جميع الحيوانات طاهر، ما عدا الكلب، ونحن نستثني الكلب لما تقدم، وهل هو لنجاسته، أو هو لما فيه من داء الكلب؟ فيه تفصيل تقدم.
أما بقية الحيوانات كالهرة فإن أبا قتادة قرَّب إليها الإناء، فكانت زوجة ولده تتعجب، فقال: يا ابنة أخي: أتعجبين؟ فإن رسول الله صلى الله عليه وسلم قال: (إنها ليست بنجس، إنها من الطوافين عليكم) .

كتاب الطهارة - باب إزالة النجاسة وبيانها [3]
المني سائل معروف، وهو مما تعم به البلوى فيصيب الثياب، وجمهور العلماء على أن المني طاهر وإن أصاب الثياب فهو كالنخامة إذا أصابت الثوب، فإنها لا تنجسه ولكنها تزال؛ لأن بقاءها على الثوب يُعد قذراً، وكذلك المني، وطريقة إزالة المني تكون بالفرك إذا كان يابساً، وبالغسل إذا كان رطباً، وله أحكام غير ذلك ينبغي على المكلف معرفتها ومراعاتها.

حديث: (كان صلى الله عليه وسلم يغسل المني ... )
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على رسوله الأمين، وعلى آله وصحبه أجمعين.
أما بعد: فيقول المصنف رحمه الله: [وعن عائشة رضي الله عنها قالت: (كان رسول الله صلى الله عليه وسلم يغسل المني، ثم يخرج إلى الصلاة في ذلك الثوب وأنا أنظر إلى أثر الغسل) ، متفق عليه.
ولـ مسلم: (لقد كنت أفركه من ثوب رسول الله -صلى الله عليه وسلم- فركاً فيصلي فيه) ، وفي لفظ له: لقد كنت أحكه يابساً بظفري من ثوبه] .
ذكر المصنف رحمه الله من ما يتعلق بالمني، وقد جاءت في المني عدة أحاديث، منها: حديث عائشة رضي الله عنها الذي ذكره المصنف: (كان رسول الله صلى الله عليه وسلم يغسل المني، ثم يخرج للصلاة في ذلك الثوب وأنا أنظر إلى أثر الغسل) ، فهذا النص الأول فيه أن النبي صلى الله عليه وسلم كان يغسل المني، والغسل يكون للطهارة، ويكون للقذارة، فهل كان المني نجساً فغسله، أو كان مستقذراً في الثوب فغسله؟ وفي الموطأ أن عمر رضي الله تعالى عنه في عام المجاعة -في أواخرها- صلى بالناس الصبح ثم خرج إلى بستانه جهة الغابة في الجرف، وبعد طلوع الشمس وجد المني في ثوبه، فقال: ما أُراني إلا صليت بالناس جنباً -فاحتلم ولم يدر-، وقال: لما أصبنا الودك، لانت العروق، وجرى المني، وهذا معروف، فقد يحتلم الإنسان، ولا يرى شيئاً في منامه، ولا يعلم بالاحتلام إلا إذا وجد المني في الثوب، فيفيض الماء، دون شعور الإنسان، أي: أن الشعور الداخلي عمل عمله، وهو لا يدري، فغسل ثوبه وأعاد صلاته.
وهنا يأتي الخلاف في غسل المني، فقوم قالوا: غسل المني لنجاسته؛ فإن رسول الله صلى الله عليه وسلم غسل المني من ثوبه، ومالك يروي أن عمر غسل ثوبه من المني، فالمني نجس، وهذا قول مالك وأبي حنيفة رحمهما الله، وقالوا: إنه فضلات تخرج من الجسم، كبقية الفضلات الخارجة من غير الفم والأنف؛ لأن الفضلات الخارجة من الفم والأنف ليست بنجسة، والفضلات التي تخرج من القبل والدبر كلها نجسة، وهذا تابع لها، هكذا قالوا.
لكن إذا جئنا إلى النصوص الأخرى مثل حديث عائشة الذي تفرد به مسلم: (لقد كنت أفركه من ثوب رسول الله -صلى الله عليه وسلم- فركاً فيصلي فيه) .
قوله: ولـ مسلم أي: في رواية مسلم، عن عائشة، وفيها: أنها كانت تفرك المني من الثوب فركاً، ثم يصلي فيه، فهل -يا ترى- الفرك يطهر الثوب من النجاسة؟ فلو كانت في الثوب عذرة، أو دم، فهل الفرك يطهره؟! لا.
إذاً: جاء المصنف رحمه الله بهذا الحديث -حديث الفرك- ليبين أن الغسل لم يكن عن نجاسة، وإنما كان للنظافة، إذ أن بقاء المني في الثوب مستقذر، وإنما كان يفرك من الثوب؛ حتى تضيع بعض معالمه، وهذا بخلاف النجاسة، وسيأتينا في باب الحيض لما سئل صلى الله عليه وسلم عن دم الحيض يصيب الثوب؟ قال: (حتيه، واقرصيه بالماء، ثم انضحيه، ثم لا يضركِ أثره) ، اغسلي، وانضحي، وحتي، وإذا لم يذهب الأثر؟! قال: لا يضركِ بعد هذا؛ لأنكِ بذلتِ الجهد.
إذاً: الفرك يقف في جانب من جانبي الغسل، فمثلاً إذا وقعت ملوخية على الثياب، فهل تتركها أم تغسلها؟! تغسلها، وهل هي نجسة؟ لا.
لأنك تأكلها، ولكنها مستقذرة إذا وقعت في الثوب.
إذاً: تغسيل الثياب -الوارد في المني- يحتمل أن يكون للنجاسة، ويحتمل أن يكون للنظافة، فلما جاء المؤلف بحديث الفرك عرفنا أن الغسل للنظافة لا للنجاسة.
وفي لفظ له: (لقد كنت أحكه له يابساً بظفري من ثوبه) .
لقد كنت أحكه يابساً بظفري؛ لأن الظفر أشد حدادة، فإن فركته لا يذهب، ولكن إذا حكيته بالظفر شيئاً فشيئاً فإنه يذهب كله.
وجاء في بعض الروايات: إذا كان يابساً حككته بظفري، وإذا لم يكن يابساً أماطه بعود الإذخر، إذاً: لا يتعين غسله بالماء سواء كان رطباً أو يابساً، ومجموع تلك الصور: أن المني تارة يغسل، إن كان رطباً، وتارة يحك، إن كان يابساً، وهذا مذهب وسط؛ وأحمد والشافعي قالا بطهارته، وهناك من أراد أن يوفق بين الرأيين فقال: هو نجس ولكن يكتفى في تطهيره، إن كان رطباً فبالغسل، وإن كان يابساً فبالفرك، والحك بالظفر، ولكن التحقيق من عموم النصوص: أن المني طاهر.

حكم مني الحيوان
ما حكم مني الحيوان؟ قد يخالط بعض الرعاة مني بعض الحيوانات عند الإخصاب والتلقيح، فيقولون: هو بحسب لحمه، فمأكول اللحم منيه طاهر، وغير مأكول اللحم منيه غير طاهر، قياساً على بوله ورجيعه، وسيأتي البحث في أن بول مأكول اللحم طاهر إن شاء الله، والله تعالى أعلم.
وصلى الله وسلم وبارك على سيدنا ونبينا محمد.
والسلام عليكم ورحمة الله وبركاته.

كيفية تكون المني وتحوله
وطبيعة المني: تحول كامل، وأين تحدث عملية التحول؟ وأين المعمل الذي حوله؟ من الدم الخالص إلى هذه المادة المنوية؛ يقول علم التشريح: إن المسئول عن تحويل الدم إلى المني إحدى الخصيتين، ومن العجب أنهم يقولون: إن إحدى الخصيتين مسئولة عن إفراز المني، والأخرى مسئولة عن إنبات شعر اللحية، ولذا تجد العبد إذا خصي، لو كانت عنده لحية فصغيرة؛ لأن أصلها قد أزيل، ولو أزيل في الصغر لا تنبت له لحية، هكذا يقولون، والله أعلم.
ويقولون: إن عملية التحويل تأتي عند الحاجة، بمعنى: لو جئت بمائة رجل وشرحتهم، فلن تحصل على جرام واحد من المني داخل الجسم؛ لأنه يطبخ ويحول فوراً، حينما تشتد الشهوة، وكما يقولون: حالة الإخراج، أو الإفراز، أو أو إلى آخره، تكون في تلك اللحظة التي تتم فيها عمليه الطبخ، ثم يفرز ضخاً ودفقاً كما يقولون، وقبل هذا لا وجود له.
ولهذا إذا استعجل على الطبخة ولم ينضجها خرج مذياً، وهو أبيض ولكن لا ينعقد، فيخرج كخروج البول ما فيه دفع؛ لأن الطبخة ما نضجت.
والودي إنما يأتي -كما يقولون- عقب الانعاض وقبل التبول، وقد يأتي أيضاً في حالات الإمساك الشديد؛ بسبب الضغط على ما يسمى البروستات في الداخل، فتعمل هذا الإعصار.
إذاً: المني من حيث هو: مادة تطورت عن الدم، وتطور المادة -كما تقدم لنا في الخمر- وتحولها إذا كان بنفسه؛ صارت طاهرة، وكذلك هنا، فالدم تحول بنفسه، وصار من دم أحمر جار داخل العرق، إلى مادة المني التي فيها الحيوان، وفيها الإخصاب وو، مع أنه لا يوجد في الدم، أي عنصر من العناصر الموجودة في المني.
ويقولون في ذلك: الدفقة الواحدة فيها ما يزيد عن ثمانية ملايين وحدة منوية، والذي يلقح البويضة واحد فقط.
ويقول بعض علماء الجنس: لو جمعت الحيوانات المنوية للعالم من أول أولاد آدم إلى آخر الناس ما ملأت كستبان الخياط، وكستبان الخياط كالخاتم يوضع في الأنملة ليدفع الإبرة داخل القماشة، وحجمه 2سم.
إذاً: الحيوان المنوي لا يرى بالعين العادية.
إذاً: تحول الدم إلى مادة مغايرة كل المغايرة للدم، وهذا الحيوان الضئيل جداً يحمل كل خصائص الإنسان المولود بغرائزه، وشبهه بآبائه، أو بإخوانه، إلى غير ذلك من حكم الله سبحانه وتعالى.
إذاً: تحول المني أشبه ما يكون بتحول عصارة الفرث والدم إلى لبن خالص، اللبن محول عن ماذا؟ {مِنْ بَيْنِ فَرْثٍ} [النحل:66] ، سبحان الله! {لَبَنًا خَالِصًا سَائِغًا لِلشَّارِبِينَ} [النحل:66] ، فهذا دم محول، يقولون: إن عملية التحويل، والتطور، في الدم إلى مني، تشبه عملية التحويل، والتطوير، في الحليب في الحيوانات، وفي الإنسان.
والله تعالى أعلم.
وبعض الناس يستدل على كون المني طاهراً بقوله: إن المني أصل الإنسان، فهل نجعل أصل الإنسان نجساً؟ وقد قال الله تعالى: {وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ} [الإسراء:70] .
ولكن بعض العلماء يقول: هذه ناحية عاطفية، وما الذي يمنع أن يكون الإنسان من أصل نجس، ولكن تحول إلى طاهر، والإنسان أصله من تراب وماء، ثم تحول إلى دم ولحم، فلا نقول: إنه راجع إلى الترابية، ولا إلى المائية؛ لأنه تحول طوراً جديداً.

مرور المني في مجرى البول ليس دليلاً على نجاسة المني
وقال بعضهم: المني في الأصل طاهر، ولكنه عند خروجه يمر بممر البول؛ وإذا مر بممر البول علق فيه من أصل البول، أو أثره، في الطريق فتنجس، ولكن أجيب على ذلك: بأن الممر الداخلي لسنا مسئولين عنه؛ لأنك كلما دخلت إلى الداخل، وجدت النجاسة، فالمثانة معبأة بالبول، ولم نقل: إنها نجسه ويجب تفريغها! فإن كل واحد يصلي ويتوضأ، وهو يحمل كيساً من البول! وكذلك الدم يجري داخل العروق، ولم نؤمر بإخراجه! والمياه الخارجة من الإنسان -غير البول- ثلاثة مياه: 1- المني.
2- والمذي، بالذال المعجمة.
3- والودي، بالواو والدال والياء، ودي.

كتاب الطهارة - باب إزالة النجاسة وبيانها [4]
إن للأطفال من المحبة ما يجعل المرء يتعلق بهم ويكثر من حملهم، فلا يخلو عند ذلك من أن تصيبه النجاسة من بولهم، وقد فرق الشرع بين بول الغلام الرضيع والجارية الرضيعة، فالغلام إنما يرش من بوله والجارية يغسل من بولها، مع أن البول نجس في كل حال.

بول الرضيع وحكمه
بسم الله الرحمن الرحيم الحمد لله والصلاة والسلام على رسول الله، وعلى آله وصحبه أجمعين.
أما بعد: فيقول: المصنف رحمه الله: [وعن أبي السمح رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (يغسل من بول الجارية، ويرش من بول الغلام) ، أخرجه أبو داود والنسائي وصححه الحاكم] .
هذا موضوع جديد، وهو نجاسة البول بصفة عامة، وقد تقدم لنا ما يتعلق بنجاسة البول، وهو متعلق بهذا الباب، وكثير من المؤلفين يذكره في هذا الموضع.
وتقدمت لنا قصة بول الأعرابي حينما بال في المسجد، وكانت طريقة تطهيره مكاثرته بالماء، كما قال الشافعي رحمه الله: يكاثر بالماء مقدار سبع مرات وهذه ناحية نسبية تعتبر بغلبة الظن.
وهنا يأتي المؤلف رحمه الله بهذا النص عن أبي السمح، وكان خادم رسول الله صلى الله عليه وسلم، ومع أنه خادم رسول الله صلى الله عليه وسلم لكن لا يُعلم له حديث عن رسول الله صلى الله عليه وسلم إلا هذا، فنقل لنا عنه صلى الله عليه وسلم أنه قال: (يغسل من بول الجارية ويرش من بول الغلام) فمن الجارية، ومن الغلام؟ الجارية لغة: تطلق على الصغيرة الرضيعة، وتطلق على من هي دون البلوغ، وتطلق على الأمة الكبيرة، كما تقول: جارية فلان والغلام يطلق على الطفل الصغير الرضيع، وعلى من دون الأربعين سنة، كما قيل في الحجاج: غلام إذا هز القناة سقاها وهو قائد الجيوش، ومع ذلك سمي غلاماً.

علة التفريق بين بول الغلام وبول الجارية
قد يقال: هل يمكن أن نتطلع إلى سبب في التفريق بين بول الغلام وبول الجارية، أم أنه لا يوجد هناك فرق؟ قال بعض المتقدمين -وهو المتولي من أئمة الشافعية-: نعم هناك فرق؛ فإن بول الغلام أبيض رقيق خفيف، وبول الجارية أصفر ثقيل كثيف، فالفقهاء نبهوا على أن هناك فرقاً في الماهية، فبول الغلام رقيق خفيف يكفي فيه الرش، وأما بول الجارية فأصفر كثيف ثقيل والنضح لا يكفيه، ويحتاج إلى الغسل.
وبعض المتأخرين الذين يتكلمون عن التشريح أو عن الخواص يقولون: بول الجارية فيه من هرمون الأنوثة أكثر، فيحتاج إلى زيادة في الغسل، وهرمون الأنوثة -كما يقولون- أثقل من هرمون الذكورة، والله تعالى أعلم.
وبعضهم يعلل ذلك بقوله: الغلام ذكر والجارية أنثى، وأصل الخلقة -خلقة الإنسان- هو أبونا آدم، وآدم خلق من تراب وماء، والماء والتراب طهوران، فأصل التكوين في خلقة الذكر من طاهرين، والأنثى جاءت من حواء، وحواء خلقت من ضلع آدم، وضلع آدم فيه دم ولحم، والدم نجس، فالغلام يرجع إلى أصله، والجارية ترجع إلى أصلها، وهذا امتداد طويل وبعيد الاعتبار، وذكرناه من باب الفائدة.
وهناك من يقول -وهي قضية والله ما أدري كيف ساغ لهم أن يقولوها- فيقول: الرسول صلى الله عليه وسلم عامل الناس بحالة نفسية؛ إذ كان العرب في أول أمرهم إذا جاءهم المولود أنثى فهم كما قال تعالى: {وَإِذَا بُشِّرَ أَحَدُهُمْ بِالأُنثَى ظَلَّ وَجْهُهُ مُسْوَدًّا وَهُوَ كَظِيمٌ} [النحل:58] .
فكانوا إذا جاءت البنت لا يحبون حملها، أما الصبي فيحب، ودائماً يحمل، فخفف في بوله، لكن هذه العادة غير حميدة، فهل يأتي الرسول صلى الله عليه وسلم ويقر الناس عليها، ويخفف لهم ويرخص لهم بسببها، أم يقضي عليها؟ لاشك أنه سيقضي عليها.
فهذه وإن كانت ساقطة فهي بعيدة بعد آدم وحواء، لكن تلك أقرب للتعليل من هذه.
ومهما يكن من شيء فإن المهم هو الحكم الفقهي، وهو أنه يكتفى بنضح بول الغلام ويغسل بول الجارية، وبعض الذين قالوا بالغسل قالوا: النضح بمعنى الغسل؛ لأنه جاءت رواية: (رشه: نضحه) ، والنضح غسل.
ولكن جاء في رواية علي رضي الله تعالى عنه: (فنضحه ولم يغسله) فهل النضح هو الغسل أم هو مغاير له؟ والجواب: مغاير له، ويكفينا في ذلك أن أصل البول نجس، وذلك في الأصل عند الجارية، ولكن الغلام الرضيع الذي لم يتناول الطعام خففت حالته، واكتفي فيه بالنضح، وما عدا الغلام الرضيع -سواءٌ أكان غلاماً يأكل الطعام، أم جارية من أول أمرها -فإنه يغسل، والله تعالى أعلم.

اختلاف العلماء في تطهير بول الغلام والجارية
موقف العلماء من بول الجارية وبول الغلام الرضيع يتلخص في ثلاثة مذاهب، كما نقل ذلك: الصنعاني والشوكاني وابن حجر في فتح الباري، وغيرهم.
المذهب الأول: يغسل الجميع، بول الغلام وبول الجارية وهذا مروي عن الأحناف والمالكية.
والمذهب الثاني: يرش من الجميع بدون تفرقة، فالأول لا يفرق بين ذكر وأنثى، وقال: يغسل الجميع.
والثاني لم يفرق بين ذكر وأنثى، وقال: يرش الجميع.
وهذا قول الأوزاعي المذهب الثالث: وهو مذهب الشافعي وأحمد رحمهما الله -ويؤيده الحديث- أنه يغسل من بول الجارية، ويرش من بول الغلام.
ووجهة نظر من قال بغسل الجميع، قولهم: هناك عمومات أخرى، منها: عموم غسل البول، ومنها: حديث القبرين: (وكان أحدهما لا يستنزه من البول) ، وهذا عام في البول، فيشمل الصغير والكبير، ثم ألحق الغلام بالجارية، وهذا الإلحاق يسمى عند الأصوليين إلحاقاً بنفي الفارق.
أي: ننفي فارق الذكورة والأنوثة، ونرجع إلى أصل البول فهو سواء عندهم، فنغسل الجميع، كما جاء في حديث: (من أعتق شقصاً له في عبد) ، فكلمة (عبد) تطلق على المملوك الذكر، فقالوا: كذلك من اعتق شقصاً له في أمه، ولماذا الأمة والنص جاء خاصاً بالعبد؟ قالوا: بإلغاء الفارق بين الأمة والعبد، وهو الذكورة والأنوثة، فمن أعتق شقصاً في مملوك له ذكراً كان أو أنثى قوم عليه ودفع الباقي لشريكه ويعتق العبد، هذا ما يسمى عندهم بنفي الفارق.
ولكن هذا حينما يأتي النص في أحد المتماثلين أو المتقابلين، فيكون هنا الإلحاق بنفي الفارق؛ لأن الأمة لم يأتِ في عتق شقصها نص ولكن هنا جاء النص مستقلاً في الغلام بالرش، وجاء مستقلاً في الجارية بالغسل، فنأخذ بالنص الموجود، أما القياس هذا فإنه يسمى عند الأصوليين قياساً فاسد الاعتبار، أي: اعتباره فاسد؛ لأنه في مصادمة النص؛ إذ يلحقون الغلام بالجارية، وهذا فيه نص صحيح صريح، وهو حديث أم قيس الذي رواه الجماعة، وحديث عائشة الذي رواه البخاري، وعند مسلم زيادات.
فالغلام فيه نص مستقل، والجارية فيها نص مستقل، ولا يلحق أحدهما بالآخر؛ لأننا إذا ألحقنا أحدهما بالآخر ألغينا النص الذي يختص به، وهذا لا يجوز، وهو كما -يقول الأصوليون- قياس فاسد الاعتبار.

أحاديث في التفريق بين بول الغلام والجارية
في هذا الباب جاءت نصوص أخرى مع حديث أبي السمح، منها: أنَّ أم قيس بنت محصن: أتت بابن لها إلى النبي صلى الله عليه وسلم يحنكه -والتحنيك: هو أن يأخذ الكبير تمرة فيلوكها في فِيه، ثم يخرجها بعد المضغ وامتزاجها بلعابه، ويضعها بين فكي الطفل، فيبلغها أو يتلمض بها- قالت: فبال على ثوب النبي صلى الله عليه وسلم، فدعا بماء ونضحه) .
وكذلك جاء عن أم المؤمنين عائشة أنها قالت: كانوا يأتون بالصبية إلى النبي صلى الله عليه وسلم للتبريك، والتحنيك -والتبريك: التماس البركة، ويحنكهم ليختلط ريقه صلوات الله وسلامه عليه بالتمرة، ويبتلعه الطفل الصغير- (فبال غلام على ثوب النبي صلى الله عليه وسلم، أو في حجره صلى الله عليه وسلم فأتبعه بالماء) .
وجاء عن أم قيس حديثان، أحدهما قالت فيه: (أتي بغلام فبال على ثوبه صلى الله عليه وسلم فنضحه، وأتي بجارية فبالت على ثوبه فغسله) .
وعن أم الفضل: (أن النبي صلى الله عليه وسلم أتي بغلام -الحسن، أو الحسين- فصعد على بطن النبي صلى الله عليه وسلم فبال على صدره، قالت: قلت: أعطني ثوبك -يا رسول الله- أغسله والبس غيره قال: إنما ينضح من بول الغلام) .
وعن علي رضي الله تعالى عنه: (أن غلاماً بال على ثوب النبي صلى الله عليه وسلم، فقال: يرش من بول الغلام ويغسل من بول الجارية) ، قال قتادة: وذلك قبل الفطام، أو: وذلك للرضيع.
وكل هذه الآثار جمعها وساقها صاحب المنتقى، وتكلم عليها الشوكاني في نيل الأوطار، وغيره.
والقول الصريح بضم الفعل مع مجموع ذلك كله أن النبي صلى الله عليه وسلم فرق بين بول الغلام الذكر، وبول الجارية الأنثى، وهذا التفريق محله قبل أن يستغني بالطعام ما دام رضيعاً، فأمر بغسل بول الجارية، واكتفى أو أرشد إلى نضح أو رش بول الغلام.

نجاسة الدم وكيفية تطهيره
قال المصنف رحمه الله: [وعن أسماء بنت أبي بكر رضي الله عنهما أن النبي صلى الله عليه وسلم قال في دم الحيض يصيب الثوب-: (تحته، ثم تقرصه بالماء، ثم تنضحه، ثم تصلي فيه) متفق عليه] .
انتقلنا إلى مسألة أخرى، وهي حكم الدم في هذا الباب -باب النجاسة-، وقد تقدم شيء من التنبيه على ما وجد في الآونة الأخيرة من القول بطهارته.
وقد أجمع على ذلك المسلمون إلى القرن الرابع عشر من المحدثين وعلماء تفسير، وفقهاء المذاهب الأربعة وأئمتها.
ومن أراد الرجوع إلى ذلك بإيجاز فليرجع إلى كلام المفسرين عند قوله تعالى: {أَوْ دَمًا مَسْفُوحًا} [الأنعام:145] ، فقالوا: الدم المسفوح والميتة ولحم الخنزير كل ذلك نجس، والمسفوح: هو الذي يخرج بغزارة وبقوة، وغير المسفوح هو الدم الذي يكون باقياً في عروق الذبيحة بعد سلخها، وقد تظهر حمرة هذا الدم في المرق في أوائل الطبخ، وهذا معفو عنه.

أدلة من قال بعدم نجاسة الدم والجواب عنها
الذين يقولون بطهارة الدم المسفوح قالوا: إنما حرم أكله ولم تحرم ملامسته، ولا يدل ذلك على النجاسة.
واستدلوا بقصة عمر رضي الله تعالى عنه، حينما صلى وجرحه ينزف دماً.
واستدلوا بقصة عمار والذي كان معه في الشعب، فأمره صلى الله عليه وسلم أن يحرس ليلاً، وكان العدو قد وقعت به حادثة فتبعهم ليلاً، فقام أحدهما يحرس ويصلي ويقرأ، فسمع العدو صوت القارئ فسدد السهم في الليل على الصوت فأصابه، فانتزع الحارس السهم ومضى في صلاته، إلى أن رماه بثلاثة أسهم، فأيقظ صاحبه سقوط الدم على وجهه، فقال: ما هذا؟ فأخبره.
فقال: هلا أخبرتني؟ قال: كنت اقرأ سورة فكرهت أن أقطعها -قيل: سورة الكهف-، فقالوا: خرج منه الدم فلم يقطع صلاته، ولو كان نجساً لقطعها، وكذلك ما جاء في حق المستحاضة: (صلي ولو قطر الدم على الحصير) ، لأنها لم تستطع إيقافه.
لكن لا تقاس حالة الاضطرار على حالة السعة، أترى عمر يترك الصلاة لجرحه، وهو يقول: لاحظ في الإسلام لمن ترك الصلاة! وكذلك الذي كان يحرس في الجيش، ألا ترى المجاهدين يجرحون ويصابون، بل تكون سيوفهم مليئة بالدماء، ويصلون صلاة الخوف وهم يحملون السلاح، فلا تقاس حالة الاضطرار في القتال على حالة السعة في السلم، والكلام في غير الضرورات، فلا مستند لهم فيما يقولون، والله تعالى أعلم.

حكم نقل الدم
هنا مسألة، وهي حكم نقل الدم، ونقل الدم لا يكون إلا من إنسان إلى إنسان، ودم الإنسان نجس كما تقدم في أنه يغسل، وكما تقدم في الاستحاضة، ونصوص العلماء كثيرة في هذا.
ومسألة نقل الدم وجدت في الوقت الحاضر، ولم تكن موجودة في السابق.
وقد اختلف العلماء في حكمها.
فقوم قالوا: لا يجوز استعماله أبداً؛ لأن الدم نجس، ولا يجوز استعمال النجاسة في دواء ولا في غيره.
والآن -والحمد لله- كتبت رسائل، وألفت مؤلفات في هذا الموضوع، ولكن من الجانب الطبي، أما من ناحية الإباحة والمنع فكان مما حدث في بعض نوادي الجامعة الإسلامية أن سأل سائل: هذا الدم الذي ننقله لإنسان آخر حلال أم حرام؟! فتكلم المشايخ -جزاهم الله خيراً- وكل تكلم بما قد حضره، والشيخ الأمين -يغفر الله له- ساكت ما تكلم، ولا بشيء، فسأله الشيخ ابن باز رحمه الله: أراك -يا شيخ- ساكتاً لا تتكلم! قال: نعم -يا سماحة الشيخ- فماذا أقول، ليس عندنا آية من كتاب الله، ولا حديث من سنة رسول الله صلى الله عليه وسلم في هذا الموضوع الجديد؟ فقال: ولكن لابد من القول، ولابد للإنسان المسلم أن يعرف أقوال العلماء في هذه الحالة، فلا نقول: الإسلام قاصر.
بل ويجب أن نجتهد.
فقال: إن كان ولابد فإننا نجد القرآن الكريم قرن الميتة بالدم في التحريم كما قال تعالى:، {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ} [المائدة:3] ، ووجدنا القرآن الكريم يأتي بالرخصة في أحد المقترنين، وهي الميتة، قال تعالى: {فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَلا إِثْمَ عَلَيْهِ} [البقرة:173] ، فإذا جاءت الرخصة في المحرم أو أحد المحرمين، -وهي الميتة- للضرورة كما قال تعالى: {فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَلا إِثْمَ عَلَيْهِ} [البقرة:173] ، فإذا جاءت نقول: قرين الشيء يأخذ حكمه، فنقول: الدم قرين الميتة، فإذا وصلت بإنسان حالة شبيهة بحالة المخمصة التي يضطر فيها الجائع لأكل الميتة إنقاذاً لحياته، ويأثم إن ترك الأكل فكذلك أيضاً في نقل الدم؛ لأنها ضرورة تعادل تلك الضرورة، وإنقاذٌ لحياته، فيباح نقل الدم.
قال الشيخ ابن باز: ماذا نريد أكثر من هذا؟! ومهما بحثنا فلن نجد أحسن من هذا، فهذا يكفي.
وهناك قرار لهيئة كبار العلماء جاءت فيه أبحاث عديدة في التشريح والدم ونحوهما.
وهل يتعاطى ثمناً للدم الذي أعطاه المعطي أم لا؟! قالوا: الجواب: لا.
لأن الدم لا يباع، ولا يؤخذ ثمنه، ولكن يمكن أن يُكْرَم المعطي للدم من الطعام ومن الشراب ما يعوضه شيئاً من ذلك، فيشترى له ما يطعمه، وما يشربه من العصير، أو من الأشياء المباحة التي تعوض جسمه نشاطه، ونحو ذلك.
وعلى هذا أصبح موضوع نقل الدم قضية -كما يقولون- شائعة، وفتحت بنوك الدم، واتسع فيها بعض الناس، وأصبحت تجارة، ولكن موقف الإسلام من هذه القضية أنه يباح للضرورة.

الطريقة الشرعية في تطهير دم الحيض
وقوله صلى الله عليه وسلم: (تحته، ثم تقرصه بالماء، ثم تنضحه) .
أي: تفرك اليابس، و (تقرصه) أي: بين يديها، و (تنضحه) أي: تغسله بعد هذا فهذه ثلاث مراحل في كيفية تطهير الثوب من دم الحيض.
ولا يوجد أحد يخالف في نجاسة دم الحيض أبداً حتى اليوم، وإنما الخلاف في الدم المسفوح.
قال العلماء: هذا نص صحيح صريح في وجوب غسل دم الحيض حين يصيب الثوب، والغسل يكون ببذل الجهد في إزالة النجاسة: فأولاً: بالحت إن كان يابساً، وغالباً الدم يكون له جُرم.
وثانياً: بالقرص، أي: تدلكه بأصابعها مع الماء.
وثالثاً: بالغسل، ثم بعد ذلك تصلي فيه.

حكم أثر الدم الباقي في الثوب بعد تطهيره
قال المصنف رحمه الله: [وعن أبي هريرة رضي الله عنه قال: قالت خولة: يا رسول الله! فإن لم يذهب الدم؟ قال: (يكفيكِ الماء، ولا يضركِ أثره) أخرجه الترمذي وسنده ضعيف] .
هذا السؤال تتمة للموضوع الأول، فإذا حتتنا وقرصنا وغسلنا وبقي اللون -خاصة إذا كان الثوب أبيض؛ فإن البياض قليل الحمل للدنس- فماذا نفعل؟ قال: (يكفيك الماء لا يضركِ أثره) ، فافعلي هذه الأوامر، فالله تعالى يقول: {لا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} [البقرة:286] .
ويذكرون عن عائشة رضي الله تعالى عنها أنها كانت إذا حتّت وقرصت ونضحت ولم يذهب اللون تأتي بالزعفران، وتبله في الماء، وتأخذ ماء الزعفران وتصبه على محل الدم.
قالوا: تريد أن تغير لون النجس بلون الطاهر، ولكن هذا لمن أراد أن يصبغ ثوبه كله بالزعفران، وليس هذا من باب التكليف، فهذا فعلها رضي الله تعالى عنها، والرسول صلى الله عليه وسلم لم يأمر به.
ويهمنا أنه صلى الله عليه وسلم أرشد إلى الحت، ثم القرص، ثم غسل الماء، وقال الفقهاء: إذا كان يمكن استعمال الحواد -والحواد: جمع حاد، وهو الشيء الكيماوي الحار الذي يذهب اللون، مثل الصابون، ومثل النخالة، ومثل الدقيق، ومثل الأشنان وغيرها، فكل هذه عوامل تنظيف يعرفها الناس- فإذا لم يذهب الأثر وكان عندك صابون فهل يتعين استعماله تبعاً لهذا التشديد -أي الأمر بالحت والقرص ثم النضح- وهل يعد استعمال الصابون من بذل الجهد, وقد يكون فيه كلفة على المساكين؟ وهل نطالب باستعمال منظف مزيل لا يؤثر على صبغ الثوب ولا على قماشه، أو ليس ذلك بلازم؟ والجواب: يجب أن نستعمل ما يمكن استعماله بدون كلفة، وبدون مشقة، وبدون تأثير على عين الثوب، والله تعالى أعلم.
فجمهور العلماء من السلف والخلف يقولون: إن جميع الدماء نجسة.
وقد جاء عند البخاري وعند مسلم حديث فاطمة بنت قيس في الاستحاضة.
والبخاري ومسلم ذكرا حديثها في كتاب الطهارة والنجاسة ليبينا أن دم الاستحاضة نجس كدم الحيض، أو أن الدم نجس بصفة عامة، ثم أعادا نفس الحديث في باب الحيض والاستحاضة ليستدلا بذلك على أن دم الاستحاضة ملحق بدم الحيض، ودم الاستحاضة دم مسفوح؛ لأنه كما قال صلى الله عليه وسلم: (إنما ذلكِ عرق) ، واستدلوا بالآية الكريمة: {إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا} [الأنعام:145] ، فقالوا: جمع في هذه الآية بين تحريم الميتة والدم المسفوح، والميتة نجسة كما تقدم التنبيه على ذلك في حديث ميمونة: (لو أخذتم إهابها فانتفعتم به -أو: فدبغتموه فانتفعتم به؟! - فقالوا: إنها ميتة.
فقولهم: (إنها ميتة)) يستلزم أن الميتة نجسة، فتنجس الإهاب تبعاً للميتة، وأقرهم على هذا الفهم، وأجابهم عنه، وأخبرهم أنه يطهرها الدباغ.
وعلى هذا فالدم المسفوح نجس بدلالة اقترانه بالميتة، ولذلك حرم أكله، وحرم بيعه، وحرمت الاستفادة منه في أي شيء.

خلاف العلماء في تقدير الدم المعفو عنه
يبحث العلماء المتقدمون فيما يعفى عنه من النجاسات، ولم يعف عن شيء إلا عن قليل الدم.
وقليل الدم وكثيره اختلف العلماء في تقديره، فمنهم من يقول: قليل الدم هو ما كان في حجم الدرهم البغلي.
والدرهم البغلي كان درهماً نقدياً، صكه رجل يهودي اسمه: (البغل) ، وكان في الدولة العباسية، وكان يصك الدراهم للخلفاء العباسيين، خاصة للمناسبات.
وبعضهم يقول: هو بقدر ما يرى في ذراع أو في ساق الحمار أو البغل من الداخل على هيئة دائرة سوداء تعادل الريال السعودي تقريباً، وهناك من أبعد في ذلك وقال: كربع الثوب ولكن هذه مجازفة كما يقول أصحابه.
وجاء في الموطأ عند مالك رحمه الله في باب الرعاف أن ابن عمر رضي الله عنهما كان ربما رعف في الصلاة بدم قليل، فيفتله بين أصابعه ويمضي في صلاته، وربما فقأ البثرة في وجهه -أي حب الشباب- فتخرج القطرة والقطرتان، فيمسحها بأصابعه ولا يغسلها.
وجاء عن سعيد بن المسيب أنه رعف في الصلاة فاستلقى على ظهره لكثرته، ثم خرج فغسل عنه الدم.
وجمهور علماء المسلمين يقولون: إن الدم نجس، ويعفى عن قليله، ولكن لماذا لا يعفى عن قليل النجاسات الأخرى؟! قالوا: لأن بقية النجاسات الأخرى يمكن الاحتراز عنها، وقد جاء في حديث صاحبي القبرين: (كان لا يتنزه من البول) ، أما الدم فقالوا: الإنسان عبارة عن قربة دم، وفي كل موضع من جسمه يوجد دم، فمن الصعب أن يتحفظ الإنسان من دمه، وقاسوا عليه دم غيره.
ومجموع هذه الأحاديث تابع للتدليل على نجاسة الدم، وبعد أن نمر عليها سنعود إلى قول من يقول بطهارة الدم بعد أربعة عشر قرناً، ونبين وجهة نظره والرد عليه.
قوله: [وعن أسماء بنت أبي بكر رضي الله عنهما] هي من أقارب بيت النبوة، فسألت النبي صلى الله عليه وسلم عن دم الحيض.
وقولها: (دم الحيض يصيب الثوب) مثل الثوب الفراش، وكل شيء يمسه.


كتاب الطهارة - باب الوضوء [1] - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب الطهارة - باب الوضوء [1]
لقد شرع الله سبحانه الفرائض، وجعل لكل فريضة مقدمة قد تكون شرطاً في صحتها، ومن هذه الفرائض الصلاة، إذ شرعها الله في سائر الأديان السماوية، وشرطها الوضوء الذي هو الطهارة والنظافة، وقد شرعه الله سبحانه في الكتاب والسنة، وأجمع العلماء على فرضيته، وأنه لا صلاة لمن لا وضوء له.

أحكام السواك

استحباب السواك للصائم
مباحث السواك طويلة، فقوله: (مع كل وضوء) وإخبار عائشة رضي الله عنها بأن أول ما كان يبدأ به عند دخوله البيت السواك يدلان على عدم ترديد السواك بوقت، فإذا قلنا: أن الوضوء كان لكل صلاة فيتكرر خمس مرات، وأما دخوله صلى الله عليه وسلم البيت فليس هناك تحديد لوقته.
ومن هنا أخذ الجمهور أن السواك مندوب للصائم، وأن الصوم لا يمنع السواك؛ لأنه عند كل وضوء، والوضوء قطعاً كان خمس مرات؛ لأنه ما جمعت الصلوات بوضوء واحد إلا عام الفتح، وعام الفتح سنة ثمان، ولم يخالف في هذا إلا الشافعي رحمه الله، وذلك لوجه نظر إليه الشافعي من جانب، والجمهور نظروا إليه من جوانب أخرى: أما الجانب الذي نظر إليه الشافعي رحمه الله فهو ما يأتي في كتاب الصيام في فضائل الصوم، حيث يقول صلى الله عليه وسلم: (لخلوف فم الصائم عند الله أطيب من ريح المسك) ، فيقول الشافعي رحمه الله: الخلوف هو ما يصعد من المعدة من الأبخرة، ولخلوها تكون هناك رائحة هي الخلوف، وهذه الرائحة تستقذر عند الناس جميعاً، فهذا الخلوف المستقذر عند الناس هو عند الله أطيب من ريح المسك، فيقول الشافعي رحمه الله: ما دام الأمر كذلك اتركه.
والجمهور يقولون: ما دامت مهمة السواك مطهرة للفم من هذا الخلوف وأمثاله فإنه يستعمل؛ لأنه يتغير فمه إذا قام من النوم، وإذا طال صمته عن الكلام، وإذا أكل شيئاً له رائحة، ثم إنه مرضاة للرب.
ويدل على ذلك عموم الأحاديث في السواك، كقوله: (عند كل وضوء) ، و (مع كل صلاة) ، واستياكه صلى الله عليه وسلم إذا دخل البيت، وجاء في مجمع الزوائد أن عثمان رضي الله تعالى عنه -أو غيره- لما سئل عن السواك بعد الزوال قال: (لم يأمرنا الله أن ننتن أفواهنا) .
وجاء في الأثر: (الفم طريق القرآن -أو مجرى القرآن- فطيبوا مجاريه) ، وجاء: (إن الملائكة تتأذى مما يتأذى منه الإنسان) ، وأن الإنسان إذا قرأ القرآن جاء الملك ووضع فاه عند فيه يتلقى القرآن، فيتأذى إذا وجد خلوفاً أو رائحة غير طيبة.
وقال الجمهور: استعمال السواك عند الوضوء لا يقطع الخلوف؛ لأن الخلوف ليس من بقايا الطعام بين الأسنان، فهذا يذهب في أول مرة، ولكنه الأبخرة المتصاعدة من المعدة إلى الفم، ففي كل لحظة يتنفس فيها يأتي الخلوف، فإذا استعمل السواك لصلاة الظهر فبعد لحظات يجيء الخلوف، وإذا استعمل السواك لصلاة العصر فبعد لحظات يجيء الخلوف، ويبقى ريح المسك، ويجمع بين الحسنيين.
وبالله التوفيق.

لفظ (الأمة) والمعاني الواردة فيه
قوله: (لولا أن أشق على أمتي) يقولون: (الأمة) تطلق على عدة معان، منها الجماعة، ومنها الراية، ومنها الشخص القدوة، كما قال تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً} [النحل:120] ، وتطلق على الراية لأنها الأم والكل يتبعها، وتطلق على المدة من الزمن لأنها مجموعة، وتطلق على الجماعات التي يجمعها وصف عام أو ترتبط بمبدأ، فيقال مثلاً: أمة العلماء، أمة الصناع، أمة التجار، وهكذا في المخلوقات الأخرى، فذوات الجناح أمة، وذوات الأربع أمة، والأمة الإسلامية هي أمة نبينا محمد صلى الله عليه وسلم.
وفي اصطلاح العلماء الأمة قسمان: أمة دعوة تشملها الرسالة المحمدية، فمن آمن ومن لم يؤمن مدعو بها.
وأمة الإجابة التي استجابت لله وللرسول، فقوله هنا: (لولا أن أشق على أمتي) هل يشمل الأمة بكاملها -أي: أمة الدعوة- أم أنه قاصر على أمة الإجابة؟ الجمهور على أنها أمة الإجابة؛ لأنها محل الأمر والنهي.
وأما أمة الدعوة فقالوا: هي داخلة في الأوامر والنواهي، ولكن لا يقبل منها شيء حتى تدخل في أمة الإجابة، كما قال تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} [الفرقان:23] ، وقال تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} [الكهف:110] ، فقوله: (أمتي) يحمل على أمة الإجابة، وهي محل الشفقة ورفع المشقة.
قوله: (لأمرتهم) ، الأمر -كما يقولون-: هو ما صدر من أعلى إلى أدنى، وإذا كان من أدنى إلى أعلى فهو دعاء، كقول المؤمنين: {رَبَّنَا وَلا تُحَمِّلْنَا مَا لا طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا} [البقرة:286] ؛ فإن (واعف) صفة أمر، لكنه موجه من الأدنى إلى الأعلى، فهو دعاء وطلب العفو من الله سبحانه وتعالى.
وإذا كان من المساوي فهو التماس.

المراد بالسواك فعلاً وآلة
السواك قيل: هو الفعل.
وقيل: هو الآلة التي يستاك بها، أما الفعل فإنهم يقولون: إنه يستحسن أن يسوك أسنانه عرضاً، فيبدأ بالأيمن فالأيسر، وقيل: بالأعلى إلى غير ذلك من الصور، وكيفما كان فقد حصل المقصود، أما الآلة فإنهم يقولون: بأي عود كان، لكن يستثنى من ذلك الريحان والقصب؛ لأنه يؤثر على اللثة ويجرحها، ويستحبون عود الأراك لأنه أكثر استعمالاً، وكيفما كان أجزأ، بل إنه -كما عند الشافعية- لو لم يجد عوداً وأخذ خرقة خشنة كصوف ونحوه ولفه على إصبعه ودلك به أسنانه أجزأ ذلك، وإذا لم يجد الخرقة ودلك بإصبعه جاء، كما جاء في الحديث: (يشوص أسنانه بإصبعه) .
فعلى هذا يكون السواك من حيث الآلة إنما هو أي شيء يستعمله الإنسان، وكأني بإنسان يريد أن يسأل عن الفرشاة أهي داخلة في هذا المعنى أم لا؟ والجواب: إذا نظرنا إلى الغرض من استعمال السواك، وهو كما في الحديث: (مطهرة للفم مرضاة للرب) فأي شيء طهر الفم فإنه يؤدي المهمة، ولكن ما كان عليه السلف فهو أولى وأصح طبياً.
وأحب أن أحذر من استعمال الفرشاة، فإن لها أنواعاً من النايلون وأنواعاً من الشعر، والتي من النايلون إذا كان النايلون فيها صلباً فإنه يجرح اللثة، وبعض الأشخاص يخطئ فيغسلها بالماء الحار، والماء الحار يقلص هذا النايلون فيعود على اللثة بالجراح، أو يفقد الصلاحية، بل يغسلها بالماء البارد حتى لا يؤثر على شعيراتها.
أما عود الأراك فإنه قد اتفق طبياً الآن بأن في قشره ما يسمى عندهم: (حمض التنّيك) فهذا الحمض من طبيعته أنه يقلص اللحم، فإذا ما جاء إلى اللثة يجعلها تتقلص وتعتصر فتخرج الرطوبة منها، خاصة إذا كان جديداً، والكل يجرب هذا، فإذا أخذ عوداً من الأراك جديداً وقضمه بأسنانه فإن ما يتحلل من القشرة في فمه ويصل إلى اللثة يجعل اللثة تتقوى بإخراج الرطوبات الموجودة فيها.
ووجدت في كتاب (القرى لقاصد أم القرى) ، وفي (تهذيب الآثار) للطبري بأن من فوائد عود الأراك أنه لو طبخ وشربته المرأة قرب مجيء الدورة الشهرية يوقفها، وكان النساء يستعملنه في الحج مخافة مجيء الدورة قبل طواف الإفاضة فتحبس أصحابها، وفعله جملة من النسوة برفقة عبد الله بن عمر رضي الله تعالى عنهما.

حكم السواك
قال (لأمرتهم بالسواك مع كل وضوء) وفي رواية: (عند كل صلاة) .
الرواية عندنا هنا: (مع كل وضوء) ، يقولون: كان الوضوء في السابق لكل صلاة أحدث أم لم يحدث، إلى أن طاف النبي صلى الله عليه وسلم بالكعبة عام الفتح، فصلى عدة صلوات بوضوء واحد، فسأله عمر رضي الله تعالى عنه، فقال: (يا رسول الله! رأيتك تفعل شيئاً ما كنت تفعله من قبل، قال: عمداً فعلته يا عمر) أي أنه جمع عدة صلوات بوضوء واحد، وأصبح الأمر كما في الحديث: (لا يقبل الله صلاة من أحدث إلا بوضوء) ، وأصبح الوضوء لمن أحدث، أما إذا توضأ وبقي على وضوئه ولم يحدث ناقض للوضوء فإنه يصلي بالوضوء الواحد عدة صلوات.
فكان في السابق كل صلاة لها وضوء، فيبقى قوله: (مع كل وضوء) و (مع كل صلاة) متلازمان، وينبه بعض العلماء أن ظاهر هذا النص أن الشخص لو توضأ للطواف، أو توضأ لقراءة القرآن، أو توضأ لذكر الله، أو توضأ لنافلة وهو متطهر يشمله هذا الحديث: (مع كل وضوء) .
فالسواك مطلوب مع كل وضوء، سواءٌ أكان هذا الوضوء لصلاة أم لذكر.
فهذا ما يدل عليه هذا الحديث، والجمهور على أن السواك سنة في الوضوء، وذهب بعض العلماء -من غير الأئمة الأربعة- فقال: هو واجب.
وقيل: واجب في ذاته، وقيل: واجب في الوضوء وشرط في صحة الصلاة، فمن لم يستعمل السواك عند الوضوء لا تصح صلاته، وهذا -كما قالوا- شاذ وغريب، ولكنه مع ظاهر النص.
والجمهور على أن السواك مندوب إليه لهذا الحديث؛ فإنه لولا المشقة لأوجبه صلى الله عليه وسلم عليهم، فإذا انتهى الوجوب لوجود المشقة بقي الندب، والله تعالى أعلم.

سماحة الشريعة الإسلامية
المؤلف هنا -رحمه الله- بدأ الوضوء بأمر غريب، ألا وهو أمر السواك، وهل السواك نظافة أيضاً أم عبادة؟ وهل هو سنة مستقلة، أم من سنن الوضوء؟ وكيف يكون السواك ومتى ولماذا؟ وما هي فضائله؟ وما هي آلته؟ هذه كلها أبحاث مستوفاة في كتب الحديث، وأوسع ما وجدت إلى الآن في ذلك مؤلف لـ ابن دقيق العيد، وهو كتاب: (الإمام شرح الإلمام) ، وهو مخطوط إلى الآن.
والسواك يطلق على المصدر العملي، وعلى الآلة التي يستعمل بها، والحديث هنا يحتمل المعنى المصدري العملي أكثر من اسم الآلة، فالمعنى: لأمرتهم بأن يسوكوا أفواههم؛ لأن الغرض في الوضوء هو أثر السواك في الفم، وجاءت أحاديث بعض العلماء فهم منها أنه للنظافة؛ لأن من أوقاته: عند القيام من النوم، وعند الوضوء، وعند القيام للصلاة، وعند طول الصمت، وعند شدة الجوع، وعند كثرة الكلام، فهذه أوقات يذكرون استحباب استعمال السواك عندها.
وجاءت النصوص في الندب إلى السواك، سواءٌ مع الوضوء أم مع الصلاة أم مطلقاً عن هذه الأوقات، فجاء عن أم المؤمنين عائشة رضي الله تعالى عنها أنها سئلت: ماذا كان يبدأ به صلى الله عليه وسلم إذا دخل البيت؟ قالت: (كان أول ما يبدأ به السواك) ، وليس هناك وضوء ولا صلاة.
وأما الحديث هنا: (لولا أن أشق على أمتي) فإن (لولا) حرف امتناع لوجود، فيمتنع جوابها لوجود مانعه، تقول: لولا وجود زيد لهلك عمرو، فامتنع هلاك عمرو لوجود زيد، وكذلك قوله: (ولولا أن أشق لأمرت) ، فامتنع الأمر لوجود المشقة، وكونه لم يحصل الأمر لم يلغ السواك، فالذي لم يحصل هو الإيجاب الذي يترتب عليه حصول المشقة، فبقي ما بعد المشقة وبعد الوجوب، وهو الندب، وكأن الحديث في عمومه يقول: السواك مطلوب، ولولا المشقة لأوجبته عليكم، فقال: (لولا أن أشق) ، فأسند فعل المشقة إلى نفسه صلى الله عليه وسلم، وهل هو الذي يأتي بالأحكام من عنده، فيشق على الناس أو يخفف؟ قالوا: نعم، له حق التشريع مستقلاً، وهو كما وصفه سبحانه بقوله: (بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} [التوبة:128] .
ومن الأمثلة في تشريعه صلى الله عليه وسلم مع كتاب الله: حينما بين سبحانه وتعالى المحرمات في النكاح فقال: {وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ} [النساء:23] فأضاف إليه صلى الله عليه وسلم فقال: (لا تنكح المرأة مع عمتها ولا مع خالتها) ، فالقرآن ما جاء بهذا، ولكن جاء به صلى الله عليه وسلم.
ولذا قال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي} [آل عمران:31] فالله أعطاه حق التشريع، قال تعالى: {وَمَا آتَاكُمْ الرَّسُولُ فَخُذُوهُ} [الحشر:7] وسواء أتانا به من عند الله أو أتانا به من عنده فقد قال تعالى: {وَمَا يَنْطِقُ عَنْ الْهَوَى} [النجم:3] ، فقوله: (لولا أن أشق) أي: بما أعطاه الله، سواءٌ أكان وحياً مكتوباً أم وحياً إلهاماً.
يقولون: أصل المشقة من (الشق) ، فعندما تمشي في أرض مشققة يصعب عليك أن تتفادى الخطأ فيها من كثرة شقوقها، فإذا ما كانت ملتئمة سهل المشي عليها، فكذلك المشقة، فكأنك تجاهد تلك الشقوق في الأرض حينما تسير عليها، والمشقة هي ما يصعب على الإنسان، ولهذا يقول الشاعر: لولا المشقة ساد الناس كلهم الجود يفقر والإقدام قتال وأعظم مناقب العرب ومفاخرهم في الكرم والشجاعة، وكلا الأمرين فيه مشقة؛ لأن الجواد فقير، كما قيل: لا تنكري عطل الكريم من الغنى فالسيل حرب للمكان العالي فالكرماء لا يبقى عندهم شيء؛ لأن ما بيده لغيره، والإقدام قتال، فإذا أقدم في الجيش بالشجاعة قتل، وكلاهما فيه مشقة.
وهو صلوات الله وسلامه عليه في منهجه في التشريع ما خير بين أمرين إلا اختار أيسرهما؛ لأن هذه الشريعة السمحة ما جاءت مؤقتة لنتحملها وقتاً قليلاً ونصبر عليها، وإنما جاءت أبدية إلى أن يرث الله الأرض ومن عليها، فإذا كان الأمر كذلك فلما قيل: إذا أردت أن تطاع فأمر بما يستطاع.
ومن هنا -كما قال الفقهاء-: كانت (المشقة تجلب التيسير) ، فكل ما سمعت أو رأيت من مشقة في تكليف شرعي تجد بجانبها الرخصة والتخفيف.
ففي الوضوء إذا شق على إنسان استعمال الماء خفف عنه واستعمل التيمم، وإذا شق على إنسان القيام في الصلاة خفف عنه وجلس، والصيام إذا شق على إنسان مريض أو مسافر خفف عنه، كما قال تعالى: {فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} [البقرة:184] ، وهكذا الحج على المستطيع، والجهاد، قال تعالى: {لَيْسَ عَلَى الأَعْمَى حَرَجٌ وَلا عَلَى الأَعْرَجِ حَرَجٌ} [النور:61] .
فلعدم وجود الأمر صار السواك مندوباً، ولو أمر صلى الله عليه وسلم لكان واجباً، ومن هنا يقول العلماء: الأمر يقتضي الوجوب؛ فإنه بين هنا أنه لولا المشقة لأمر، إذن الأمر يقتضي الفعل ولو جلب المشقة، لكنه لم يأمر دفعاً للمشقة، فبقي على الندب.

الوضوء من سنن المرسلين
يتفق العلماء على آية الوضوء: {إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ} [المائدة:6] إلى آخرها مدنية نزلت بالمدينة، ولكنهم يقولون: الصلاة شرعت بمكة، وما صلى رسول الله صلى الله عليه وسلم صلاة بغير وضوء، فقالوا: كان الوضوء مشروعاً قبل نزول الآية، وكان على الندب، فجاءت الآية وأوجبته، فبعد أن كان مندوباً صار واجباً.
وبعضهم يقول: كان مشروعاً زمن إبراهيم عليه الصلاة والسلام، وكان صلوات الله وسلامه عليه يتوضأ بمكة على شرع من قبلنا، وثبت وضوؤه صلوات الله وسلامه عليه بمكة في الحديث الذي فيه أن فاطمة ابنته رضوان الله تعالى عليها دخلت على النبي صلى الله عليه وسلم وهي تبكي، فقال: ما يبكيك يا ابنتي؟ قالت: سمعت أنهم يتآمرون عليك ليقتلوك، قال: أوفعلوا؟! ائتيني بوضوئي -أي: بالماء الذي يتوضأ به- فتوضأ وصلى ودعا الله عليهم.
فهذا إثبات للوضوء قبل المدينة.
ويقول بعض العلماء: إن جبريل عليه السلام صبيحة ليلة الإسراء والمعراج -لما فرضت الصلوات على النبي صلى الله عليه وسلم، ونزل من صبيحتها لصلاة الظهر، وهي أول صلاة أقيمت بعد الإسراء- علّم رسول الله صلى الله عليه وسلم الوضوء، فتوضأ بتعليم جبريل وصلى.
ويهمنا أن مشروعية الإيجاب كانت بالمدينة، وأن عملية الوضوء كانت في مكة، وقد جاء عنه صلى الله عليه وسلم ما يبين أن الوضوء كان في الأمم الماضية، وذلك حينما توضأ فغسل أعضاء الوضوء مرة مرة، فغسل وجهه مرة واحدة، ويديه مرة واحدة، ومسح رأسه وغسل قدميه مرة واحدة، وقال: (هذا الوضوء الذي لا يقبل الله الصلاة بدونه) ، ثم توضأ فغسل الوجه مرتين، واليدين مرتين، ومسح مرة -لأن المسح لا يكرر على ما سيأتي- ثم غسل القدمين مرتين، ثم قال: (وهذا وضوء من كان قبلنا) ، ثم توضأ ثلاثاً ثلاثاً وقال: (وهذا وضوئي ووضوء أمتي) ، فأخذوا من هذا أن الوضوء مشروع من قبل.
ويمكن القول بأن جميع أركان الإسلام كانت موجودة من قبل، فقد قال تعالى لبني إسرائيل: {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ} [البقرة:43] ، وقال تعالى عن عيسى عليه السلام: {?وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيّاً} [مريم:31] ، وقال تعالى لإبراهيم: {وَطَهِّرْ بَيْتِي لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ} [الحج:26] ، فوجدنا أن الصلاة سابقة.
وفي الصيام يقول تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمْ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ} [البقرة:183] ، وفي الحج يقول تعالى: {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالاً} [الحج:27] ، وهذا النداء لإبراهيم.
ثم يصرح صلوات الله وسلامه عليه فيقول: (كأني بموسى بن عمران على جمل أورق رحاله الليف يجأر إلى الله بالروحاء بالتلبية) .
ومالك يروي أمراً غريباً لم نعرف سره، فعن عبد الله بن عمر رضي الله تعالى عنهما أنه نزل من منى إلى مكة، فمر بواد يقال له: وادي سرر، وبه سرحة -شجرة كبيرة-، وعندها رجل يعرفه جالس عندها، فقال: ما الذي أنزلك هنا؟ قال الرجل: أستظل.
فقال: سمعت رسول الله صلى الله عليه وسلم يقول: (بوادي سرر سرحة سُرّ تحتها سبعون نبياً) ، وبعض العلماء يقول: (سُرّ) معناه: قطع حبل سرته، وولد هناك، فما الذي جمّعهم، وفي أي زمن؟ الله أعلم.
وبعضهم يقول: (سُرّ) بمعنى السرور، أي: جاءته النبوة تحت هذه الشجرة، فحصل له السرور بذلك.
والله تعالى أعلم، وهذا الأثر موجود، والشراح حاروا في فهمه أو كنهه، والذي يهمنا قوله: (سبعون نبياً) .
كذلك الزكاة، فهي أخت الصلاة.
ونقرأ في قصص القرآن قصة أصحاب الجنتين حيث قال تعالى عنهم: {إِذْ أَقْسَمُوا لَيَصْرِمُنَّهَا مُصْبِحِينَ * وَلا يَسْتَثْنُونَ * فَطَافَ عَلَيْهَا طَائِفٌ مِنْ رَبِّكَ وَهُمْ نَائِمُونَ} [القلم:17-19] .
وفي الحديث قصة صاحب السحابة مع الرجل الذي كان يمشي في فلاة من الأرض، فسمع صوتاً في السحاب: اسق حديقة فلان.
فإذا به يمشي في ظل تلك السحابة إلى أن جاءت إلى أرض حرة صلبة وأمطرت، وتجمع الماء في شرجة، فتبعه فإذا به يجد رجلاً يحول الماء في أحواض له، فقال: سلام الله عليك يا فلان.
فنظر إليه وقال: كيف عرفتني وأنت لست من أهل هذه البلدة؟ فمن أين جئت؟ قال: جئت من كذا.
قال: ما الذي أعلمك باسمي؟ قال: أخبرني أولاً ماذا تصنع في مزرعتك؟ قال: حتى تخبرني.
فأخبره فقال: إن يكن فإني إذا حصدتها قسمت الغلة ثلاثة أقسام، قسم لي ولعيالي، وقسم أرده فيها، وقسم أتصدق به.
وقضية النفر الثلاثة الذين ابتلاهم الله سبحانه وتعالى، وهم الأقرع والأعمى والأبرص دليل على أن الزكاة كانت مشروعة فيمن قبلنا، فالزكاة موجودة، والحج موجود، والصيام موجود، والصلاة موجودة، والوضوء كان موجوداً.
وهناك حديث: (أعطيت خمساً لم يعطهن أحد من قبلي، قال: وجعلت لي الأرض مسجداً وطهوراً) .
قالوا: وكذلك قضية الراهب الذي اتهمته امرأة، فمكنت راعياً منها فحملت، ثم ألقت هذا الحمل عند صومعة الراهب، وتعرفون قصته لما جاءته أمه تناديه كان يقول: يا رب! أمي وصلاتي.
فلم يجبها حتى أنهى الصلاة، وفي ثلاثة أيام تأتيه وهو في الصلاة، ولا يرد عليها من أجل أنه في الصلاة، فقالت: لا أماتك الله حتى ترى وجوه المومسات، فوقع ذلك، فلما اتهموه بالزنا وهدموا صومعته قال: أمهلوني.
فتوضأ وصلى ركعتين، وسأل الله أن يبرئه، ثم جاء ونخس الطفل بإصبعه وقال له: من أبوك؟ قال: الراعي فلان، فرجعوا وتأسفوا وقالوا: نبنيها لك من ذهب وفضة، قال: لا، ردوها كما كانت.
والذي يهمنا ما ذكره العلماء من أن الوضوء كان مشروعاً في الأمم الماضية كما هو مشروع عندنا.

الوضوء عبادة شرعية
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على رسوله الأمين، وعلى آله وصحبه أجمعين، أما بعد: فيقول المؤلف رحمه الله: [عن أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم أنه قال: (لولا أن أشق على أمتي لأمرتهم بالسواك مع كل وضوء) أخرجه مالك وأحمد والنسائي، وصححه ابن خزيمة، وذكره البخاري تعليقاً.
] .
بعدما ذكر المؤلف رحمه الله تعالى أحكام المياه، ثم أحكام الآنية التي نحفظ فيها المياه، ثم جاءنا ببيان أنواع النجاسات، وما ينبغي إزالته عن الثوب والبدن والمكان من أجل الصلاة انتقل بعد ذلك إلى الوضوء.
والوضوء أتى به قبل أن يدخل في كتاب الصلاة؛ لأنه جزء من الطهارة كما سيأتي بعد ذلك بتتمة مباحث الطهارة من الغسل وموجباته والتيمم.
والوضوء شرط بإجماع المسلمين لصحة الصلاة، ولا تصح الصلاة بغير وضوء، كما بيّن صلى الله عليه وسلم ذلك بقوله: (لا يقبل الله صلاة من أحدث بغير وضوء) .
والوضوء يأتي بالضم (وُضوء) ، وبالفتح (وَضوء) ، قيل: بالضم هو المصدر، وبالفتح هو الماء الذي يتوضأ به، وقيل بالعكس، مثل: (سَحور) و (سُحور) ، وبعضهم يقول: كل منهما ينوب مناب الآخر، ويقولون: الأصل في الوضوء في اللغة أنه مشتق من الوضاءة، والوضاءة: بهاء الوجه ونضرته، والأصل فيه النظافة، ولكن في الشرع هل الوضوء نظافة أم الوضوء عبادة؟ فكونه عبادة يتوقف على النية، أي: لا يصح الوضوء إلا بنية، وكونه نظافة فالنظافة لا تحتاج إلى نية، كما أن إزالة النجاسات لا تتوقف على النية، ولكن تنتهي بإزالتها.
والذي يدل على أن الوضوء عبادة قياس الفقهاء، والنص القرآني الكريم: أما قياس الفقهاء فيقولون -كما قال ابن رشد في بداية المجتهد-: هذا العمل تعبدي.
أي: لا يدرك السر ولا الحكمة في تشريعه؛ لأنه -كما يقال-: (مُوجِبُهُ في غير مُوجَبِهِ) ، وهذه قاعدة فقهية عندهم، بمعنى أن الذي أوجب الوضوء ليس داخلاً في أعضاء الوضوء، بمعنى أن الإنسان تخرج منه الريح، فيجب عليه الوضوء بسبب خروج الريح، فإذا أراد أن يتوضأ فإن مخرج الريح ليس داخلاً في أعضاء الوضوء، فلو كان معقول المعنى لكان سببه يدخل في فعله، فلما وجدنا الأمر كذلك حكمنا بأنه أمر تعبدي.
الشيء الثاني: ما جاء في الحديث النبوي الشريف مما يؤكد معنى الوضاءة ومعنى التعبد، وأن الوضوء وضاءة حساً ومعنى، أي: نظافة ظاهراً وباطناً، فقد جاء في الحديث عنه صلى الله عليه وسلم: (إن العبد إذا توضأ فمضمض واستنثر خرجت ذنوبه من فِيه ومن أنفه مع الماء أو مع آخر قطر الماء، فإذا غسل وجهه خرجت ذنوبه من وجهه مع الماء أو مع آخر قطر الماء ... ) إلخ، وهكذا اليدان والقدمان.
وأمور النظافة ليست لها علاقة بتكفير الذنوب.
كما أنه قد ينفرد الوضوء عن النظافة، فلو أن إنساناً دخل الحمام واتخذ كل وسائل النظافة، وعندما أراد أن يتنشف مس فرجه، فإن عليه أن يتوضأ، مع أنه في غاية ما يكون من النظافة والوضاءة حساً.
فالوضوء عبادة، وعليه فتشترط فيه النية، وكذلك الغسل، وإن كان عند الأحناف مناقشة في ذلك، حيث يشترطون النية في التيمم ولا يشترطونها في الوضوء والغسل، ويقولون في التيمم: إنه أمر تعبدي، فلا ندري الكنه ولا الغرض من كون الإنسان يعفّر وجهه ويديه بالتراب، فإذا عقلنا الحكمة في الوضوء وفي الغسل لم نعقل حكمة تعفير الوجه بالتراب، فيشترطون النية في التيمم، ولا يشترطونها في الغسل.
فالوضوء أمر تبعدي، وهو عبادة.

كتاب الطهارة - باب الوضوء [2]
لقد أمرنا الله في محكم كتابه بالوضوء إذا قمنا إلى الصلاة، وذكر لنا أعضاء الوضوء جميعها على سبيل الإجمال، وجاءت السنة مبينة لكيفية هذا الوضوء، وما هو حده في الأعضاء، وما هو الركن منها والواجب والمسنون، وجاء حديث عثمان بن عفان رضي الله عنه في صفة الوضوء جامعاً جل هذه المسائل من خلال التطبيق العملي للوضوء أمام الصحابة والتابعين.

مشروعية الوضوء
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على رسوله الأمين، وعلى آله وصحبه أجمعين، أما بعد: فيقول المصنف رحم الله: [وعن حمران (أن عثمان دعا بوضوء، فغسل كفيه ثلاث مرات، ثم تمضمض واستنشق واستنثر، ثم غسل وجهه ثلاث مرات، ثم غسل يده اليمنى إلى المرفق ثلاث مرات، ثم اليسرى مثل ذلك، ثم مسح برأسه، ثم غسل رجله اليمنى إلى الكعبين ثلاث مرات، ثم اليسرى مثل ذلك، ثم قال: رأيت رسول الله صلى الله عليه وسلم توضأ نحو وضوئي هذا) .
متفق عليه] .
أصل مشروعية الوضوء الكتاب والسنة والإجماع، فجاء في الكتاب في قوله سبحانه: {فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} [المائدة:6] ، وهكذا جاء القرآن بالأمر بغسل هذه الأعضاء الأربعة، ولكن سنجد في صفة الوضوء عن رسول الله صلى الله عليه وسلم في الصور والكيفيات ما هو زائد عن كتاب الله، فالزائد عن كتاب الله نسميه سنة، والسنة من الوحي، كما جاء عن السيوطي أنه قال: الوحي وحيان: وحي أمرنا بكتابته، وتعبدنا بتلاوته الحرف بعشر حسنات، ووحي لم نؤمر بكتابته، ولم نتعبد بتلاوته، ألا وهو سنة النبي صلى الله عليه وسلم.
واستدل بقوله سبحانه: {وَمَا آتَاكُمْ الرَّسُولُ فَخُذُوهُ} [الحشر:7] .
فما يأتينا عن رسول الله صلى الله عليه وسلم سواءٌ في الوضوء أم في الصلاة فإنه وحي، ويجب العمل به على مراتبه، ولا يحق لأحد أياً كان أن يزيد أو أن ينقص، وليس لإنسان أن يرد سنة جاءت عن رسول الله صلى الله عليه وسلم ويقول: لم نجد هذا في كتاب الله! بل كل ما جاء به رسول الله صلى الله عليه وسلم وثبتت الرواية عنه به فهو في كتاب الله، أو فهو من كتاب الله، كما جاء عن عبد الله بن مسعود أنه كان في المسجد وحدث، فمما جاء في حديثه تلك الليلة قوله: (لعن الله في كتابه الواصلة والمستوصلة، والواشمة والمستوشمة) ، فمرت امرأة ووقفت فسمعت هذا وذهبت، ثم جاءت ووقفت عليه في حلقته وقالت: لقد قرأت القرآن من دفته إلى دفته فلم أجد ما قلت فيه! فاحتجت عليه بالقرآن، فقال: لو كنت قرأتيه لوجدتيه، فلم ينف عنها القراءة، لكن أخبرها أنها لو قرأته بإمعان وتأملت كل ما فيه لوجدت ذلك، ثم قال لها: ألم تقرأي قوله تعالى: {وَمَا آتَاكُمْ الرَّسُولُ فَخُذُوهُ} [الحشر:7] ؟ قالت: بلى.
قال: هذا مما أتانا به رسول الله صلى الله عليه وسلم.
وقام الشافعي رحمه الله في مكة وقال: ايا أهل مكة! أنا من الراسخين في العلم -وهذه دعوه كبيرة والله- سلوني عمَّا شئتم أجبكم عنه من كتاب الله فقام رجل -وكما يقال: لا يفل الحديد إلا الحديد- فقال: أخبرنا عن المحرم يقتل الزنبور ماذا عليه في كتاب الله؟ -الزنبور: الدبور مثل النحلة، ويلسع أشد منها- فقال: نعم.
يقول الله سبحانه وتعالى: {وَمَا آتَاكُمْ الرَّسُولُ فَخُذُوهُ} [الحشر:7] ، وقد قال صلى الله عليه وسلم: (عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي) -فالقرآن أحاله على رسول الله والرسول أحاله على سنة الخلفاء الراشدين- ثم قال: وحدثني فلان عن فلان -وذكر السند- عن عمر بن الخطاب رضي الله تعالى عنه أنه سئل عن المحرم يقتل الزنبور ماذا عليه؟ قال: لا شيء.
فلا شيء عليه في كتاب الله.
وإنما أتيت بهذه المقدمة لأن هناك أموراً تعبدية ليس لنا فيها طريق إلا ما صح عن رسول الله صلى الله عليه وسلم، نعم هي مراتب من الندب إلى الإيجاب، فما جاءنا لا ينبغي لعاقل مسلم أن يتردد في مشروعيته وإن اختلف الناس في مرتبته من الوجوب إلى الندب إلى الاستحباب فنبدأ هنا بهذا الحديث، ولعله أجمع الأحاديث في فروض الوضوء.

المنهج العملي أنجح طريق في التعليم
قثال: [وعن حمران أن عثمان دعا بوضوء.
] عثمان هو: عثمان بن عفان ثالث الخلفاء الراشدين، والرسول صلى الله عليه وسلم يقول: (عليكم بسنتي وسنة الخلفاء ... ) ، وابن تيمية رحمه الله لما سئل عن صلاة الركعتين قبل الجمعة التي يفعلها الناس قال: ليس لها أصل من فعل رسول الله لأن بلالاً كان يؤذن والرسول يخطب حالاً فليس هناك فرصة لأدائها، والآن يؤذن المؤذن وبعد فترة قليلة يصعد الإمام على المنبر، ثم يؤذن بعد ذلك بين يدي الإمام قبل أن يخطب، وهذه الفترة القليلة يقوم الناس ليصلوا فيها ركعتين، فسئل ابن تيمية عن هذه الصلاة، فقال: ليعلم طالب العلم أنها لا أصل لها في سنة رسول الله؛ لأنه ما كان هناك وقت، ولكن طالب العلم إذا رأى العوام يعملونها، ويرى أنه إن أنكر عليهم ساءت العلاقة بينهم، ولن يعودوا يقبلون منه النصح والتوجيه، وسيقولون: هذا سيعطل السنة فإنه في نفسه لا يفعلها؛ لأنه طالب علم، ويعلم أنها لا أصل لها، وإذا رآهم التمس لهم عذراً -وهي الطريقة والحكمة والسياسة في الدعوة- من عموم قوله صلى الله عليه وسلم: (بين كل أذانين صلاة) ، وفي وهذا الحديث المراد بالأذانين من باب التغليب، كالعمرين والقمرين، يعني: الأذان والإقامة، فبين كل أذان وإقامة في الصلوات الخمس صلاة مسنونة، فالأذان الثاني هو لوقت الصلاة، والأذان الأول الذي يقوم الناس بعده أذان أنشأه خليفة راشد، فأصبح له حكم المشروعية، بدليل: (عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي) ، فاعتبره رحمه الله من تشريع الخلفاء، وعذر العامة في ذلك.
بينما بعض تلامذته حينما سئل عن هاتين الركعتين قال: لا يفعلمها إلا أجهل من حمار أهله، فانظر إلى الفرق بين الجوابين، وانظر إلى منهج الدعوة، وأنا أسمي هذا سياسة الدعوة بالرفق والتماس الأعذار للعامة.
والذي يهمنا قوله صلى الله عليه وسلم: (عليكم بسنتي وسنة الخلفاء الراشدين من بعدي) ، فـ عثمان رضي الله تعالى عنه ما جمع الناس وقال: أيها الناس! هلموا أعلمكم وضوء رسول الله كان إذا توضأ فعل وفعل وفعل فهذا يحتاج إلى عشرات المرات حتى يرسخ في عقول الناس، ولكن لما أراد الطريقة المثلى -وهي الطريقة العملية المشاهدة- دعا بوضوء، فقال: انظروا وتوضأ لهم على النحو الذي ساقه المؤلف، ثم قال: (رأيت رسول الله صلى الله عليه وسلم توضأ نحو وضوئي هذا) .
وهكذا كان السلف يتبعون هذا المنهج العملي من سنة رسول الله، وكان بعض الصحابة يأتي إلى الحي ويقول: ألا تريدون أن أصلي لكم صلاة رسول الله؟ فيصلي لهم، وهذا أبلغ من أن يخطب فيهم عشرات المرات في كيفية صلاته؛ لأن الذاكرة -كما يقولون- تأخذ بالعين أو المشاهدة أكثر مما تأخذ بالسمع؛ لأن هذا يشترك فيه الإنسان والحيوان فسنة رسول الله التعليم العملي، فقد صعد المنبر صلى الله عليه وسلم ووقف على الدرجة الثالثة، فاستقبل القبلة وكبر، ثم قرأ الفاتحة وركع ورفع وهو على المنبر -وكان ثلاث ردجات-، ثم نزل القهقرى -وهو محافظ على استقبال القبلة- حتى وصل إلى الأرض، وتأخر حتى أوجد فرجة، وسجد في أصل المنبر السجدتين، ثم صعد المنبر وفعل في الركعة الثانية كما فعل في الأولى، ثم نزل القهقرى وسجد، ثم سلم، ثم قال: (صلوا كما رأيتموني أصلي) .
وكذلك في الحج، فما جاء وخطب وقال: افعلوا وإنما حج وقال: (خذوا عني مناسككم) مع أنه أيضاً في الفتوى كان كلما سئل أفتى، لكن الأخذ المباشر الفعلي عنه هو الأصل.
وهكذا نجد المنهج التعليمي العملي المشاهد هو الطريقة المثلى، ولذا استن أصحابه رضوان الله تعالى عليهم به صلوات الله وسلامه عليه، فأخذوا يعلمون الناس عملياً، وهكذا انتقل الإسلام إلى الآفاق اقتداءً وتأسياً بالمسلمين التجار ليس العلماء ولا الخطباء- فما يفعلون يفعلون مثلهم.
وهكذا في هذا الحديث نجد عثمان رضي الله تعالى عنه يشرع في تعليم هؤلاء القوم وضوء رسول الله صلى الله عليه وسلم تعليماً عملياً.
ونحن نشاهد الطفل الصغير حينما يرى أحد أبويه يصلي فإنه يأتي ويحاكيه في الفعل، فيقف ويركع ويسجد، وقد يستقبل أباه في صلاته لا يعرف القبلة من شرق أو من غرب، ولكن يحاكي، فتلك المحاكاة، فلو أردت أن تقول له: افعل كذا وكذا لا يدرك ولا يحسن، ولكن عندما يشاهدك يفعل، وهذه الطريقة فطرية.
وما دمنا بصدد هذا الأمر، فهناك حادثتان لا بأس بذكرهما: كنت أدرّس في معهد الأحساء، وجئت إلى باب صلاة الخوف، وقد كنت أثناء الدراسة عاجزاً عن فهم هذه الصور، فكيف تكون جماعة، وكيف تركع جماعة، وكيف تأتي جماعة، وكيف تذهب وكيف تجيء، وبعد التي واللتيا أدركت، فعلمت أني مهما بذلت من جهد مع الطلاب ستكون حالهم كحالي، فعمدت إلى المنهج النبوي وقلت: الرسول صلى الله عليه وسلم علّم أصحابه الصلاة على المنبر ولم يعدها مرة ثانية، فأخذت طالباً وجعلته إماماً، وأخذت بعضاً من الطلاب وجعلتهم مصلين، فكانت صورة أنها أغنتني عن تكرار الكلام وإعادته.
وأضحكني أن الإمام التفت إلي وقال: أنا أركع وأسجد وأصلي ولا أرى ماذا يفعل ورائي، فهم تعلموا وأنا ما تعلمت، فقلت: والله لك حق، فقدمت واحداً من الذين صلوا خلفه وجعلته في أحد الصفوف، وأعدنا الصلاة من أجله هو، فما رجعت إليها بعد ذلك طيلة العام الدراسي.
الحادثة الثانية: أدركت أن هذا المنهج فطري حتى عند الطيور، فلي قصة لا أدري أأسمح لنفسي أن أورد هذه القصة، أو لا أوردها، ولكن ما دام أنها في سبيل التعليم فلا بأس بذلك.
كنت آلف الدواجن، وأربي دجاجاً وأرانب في البيت، فباضت دجاجة، وتركت لها بيضها حتى أخرجت الفراريخ الصغار، وجعلت لها حجرة خاصة، فلما بدأت الفراخ تمشي صارت تدور بهم في الحجرة، وفي يوم من أيام الشتاء في ضحوة النهار إذا بالدجاجة تخرج من الغرفة، وتنزل إلى فناء الدار، وهو منخفض عن الغرفة حوالي عشرة سنتيمترات، فكانت تأتي وتقفز، وأولادها يقفزون وراءها، ثم تمشي فيمشون خلفها كما تمشي ثلة من الجنود خلف قائدها، على خط منتظم تماماً، وأخذت تدور على أرض الفناء وهم معها، ثم توسطت الفناء ووقفت، وأخذت تحرك منقارها وهم يحركون مثلها تماماً، فتحرك أرجلها ويفعلون مثلها، ثم لما أخذت الدفء من حرارة الشمس رجعت، ولما جاءت راجعة -وأنا أتابعها- أتت إلى عتبة الغرفة وضمت أرجلها وقفزت، وهي تستطيع أن ترفع رجلاً وتؤخر الأخرى، لكن فعلت هذا لأجل أن يأتي الفراخ الصغار فتفعل مثلها، فتضم أرجلها وتقفز لتدخل.
فوقفت عند عتبة الباب من الداخل تنظر إلى الفراخ كأنها تستعرضهم عند الدخول، وبقي واحد حاول أن يحاكي إخوانه أو أمه فلم يستطع، فالعتبة عالية قليلاً، فنزلت مرة أخرى وقفزت ثانية من أجله، فحاول فعجز، إذ ارتفاع الأرض مختلف مع العتبة، فذهبت إلى تلك الجهة التي الفارق فيها قليل ووقفت عندها، ووراءها هذا الفرخ، ثم ضمت رجليها وقفزت، فجاء يحاول فعجز.
وأنا خظت هذا الأمر، وكان عندي وصلة إسمنت مثل البلاطة بسمك ثلاثة سنتيمترات أو أقل، فأخذتها ووضعتها في تلك المنطقة وأصبحت مثل الدرجة، فنقص قدر ارتفاع العتبة إلى سنتيمترين، تأتي الدجاجة وتنزل وتقفز على هذه البلاطة الصغيرة وتقف قليلاً، ثم منها إلى الغرفة، فيأتي فرخها بسلامته، ويصعد بقفزتين في درجتين ويدخل، ثم تذهب به مع بقية الفراخ.
فأخبروني -بالله- بأي عقلية أو بأي منهج أو بأي صفة تعلمت هذه الأم أن تعلم أولادها كيف يخرجون؟! أليست هذه طريقة عملية مشاهدة تغني عن أي تعليم؟ فالهرة تمسك ولدها وتأخذه وتنقله، لكن الدجاجة لا تفعل ذلك.
فهذا مما زادني ثقة بضرورة اللجوء إلى طريقة التعليم العملي، وهكذا نشاهد أبناءنا الصغار حينما يقلدون الكبار في الصلاة، فيحاكي الطفل ولا يدري ما هي الصلاة، فلا يستقبل قبلة، ولا يعرف وضوءاً، ولا يعرف أي شيء.
فهذا المنهج العملي يجمع عليه جميع علماء التربية بأنه أنجح طريق إلى التعليم.

من أحكام الوضوء

غسل الرجلين إلى الكعبين
قال: (ثم غسل رجله اليمنى إلى الكعبين) عندما غسل يده تيامن، وغسل القدمين أيضاً فيه تيامن، وفي الحديث: (كان صلى الله عليه وسلم يعجبه التيامن في كل شيء) ، وقد جاء الفعل في غسل اليدين والرجلين مجملاً في الكتاب، فقال تعالى: {وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} [المائدة:6] ، وليس فيه يمين ولا يسار، فبمقتضى عموم النص في الآية يمكن أن تبدأ باليمين أو اليسار كما تريد، لكن بمقتضى تطبيق السنة تقدم اليمنى.
وقوله: (إلى الكعبين) الكعب والتكعيب والمكعب والكعبة والكواعب مأخوذة من مادة واحدة، فالشكل المكعب ما استوى طوله وعرضه وعمقه، فالمكعب: الجرم المتكعب الناتئ الذي يستوي طوله وعرضه وعمقه، ومنه سميت الكعبة؛ لأنها توجد على هذا التكعيب وسط الخلاء، ومنه أن الفتاة إذا ند ثديها وبرز على صدرها سمي مكعباً، فهو تكعب على جرم مصفح، فكواعب على وزن فواعل (جمع فاعل) ، وهي التي ند ثديها -أو برز ثديها- وظهر للعيان.
فما هما العظمان الناتئان اللذان يصدق عليهما اسم الكعب؟ قال بعض العلماء: لو نظرت في ظهر القدم تجد أن فيه عظماً ناتئاً عند عقد شراك النعل، فكل رجل فيها كعب واحد، فتغسل إليه، ويكون غسل القدمين إلى الكعبين، ففي كل قدم كعب واحد، وهذا يذكرونه عن الأحناف.
لكن الجمهور يقولون: كل قدم فيها كعبان، وكل رجل تغسلها إلى كعبيها.
والكعبان عندهم العظمان الناتئان على جانبي القدم في المؤخرة عند التقاء الساق بالقدم، وهذا ما تشهد له السنة.
فقد جاء في الإحرام أنه إذا لم يجد المحرم نعلين يلبس الخفين، ويفعل كما قال صلى الله عليه وسلم: (وليقطعهما أسفل من الكعبين) ، وفي تسوية الصوف ومساواتها قال الراوي: يلصق أحدنا كعبه بكعب جاره فهل سيلصق الكعب الذي فوق القدم بكعب صاحبه، أم العظم الناتئ عن اليمين وعن اليسار؟ فالكعبان هل هما العظم الناتئ على ظهر القدم كما يقوله الأحناف، أم العظمان الناتئان على جانبي الساق؟ والجواب: العظمان اللذان على جانبي الساق.
والكعبان غاية داخلة في المغسول.

غسل اليد اليسرى ثلاثاً إلى المرافق
قال: (ثم اليسرى مثل ذلك) .
أي: ثلاث مرات إلى المرفق.

مسح الرأس
قال: (ثم مسح برأسه) لفظة (مسح) تتعدى بنفسها، فتقول مسحت الزجاج، فتتعدى كلمة (مسح) بدون زيادة حرف، فهنا الباء جاءت ودخلت على الكلمة، فيقولون: ما دام أن مادة (مسح) تتعدى بذاتها فلا حاجة إلى مجيء الحرف، فنقول: وامسحوا رءوسكم فيحصل المسح، لكن مجيء الباء يدل على وجود مادة وقع المسح بها، كأنه قال: وامسحوا بالماء رءوسكم.
بقي عندنا كيفية المسح والمقدار المجزئ في ذلك، فنجد من يقول: الباء للإلصاق، أي: لشمول وتعميم الرأس كل، وبعضهم يقول: الباء للتبعيض، نحو: اكتفيت بتمرة من كامل التمر الموجود فهل الباء هنا في الآية الكريمة: {وَامْسَحُوا بِرُءُوسِكُمْ} [المائدة:6] للتبعيض، أم للإلصاق، أم هي لضرورة وجود ممسوح به يعلم بالرأس؟ تقول: مسحت الدهن بالرأس فنجد من يقول: الباء للتبعيض ويقول: أي جزء من الرأس مسحت أجزأك.
ونفس القضية في حلق الرأس، ونجد الآخرين يقولون: تحلق مقدار الربع، ونجد بعضهم الآخر يقول: تحلق الأغلب، فـ مالك وأحمد رحمهما الله يقولان بالأغلبية، وأبو حنفية يقول بكامل الرأس، وأبو حنفية رحمه يقول بالأكثرية، والشافعي رحمه الله يقول ببعضه.
ومن غريب نوادر الفقه ما ذكره النووي رحمه الله في المجموع، حيث يقول: وقد أغرب بعض أصحابنا فقال: لو مسح ثلاث شعرات أجزأه؛ لأنه أقل العدد وأغرب منه من قال: ولو مسح بعض شعرة أجزأه ثم يقول: وكيف يكون بعض شعرة؟ قال: إذا طلى الرأس بالحناء، وبرزت شعرة من تحت الحناء، ومسح الجزء الذي برز منها أجزأه، ثم يقول: هذا من أغرب الأقوال.
وسيأتي في باب الوضوء كيفيات مسح الرأس عنده صلى الله عليه وسلم، ففي رواية: (فأقبل بهما وأدبر) أي: بدأ بمقدم رأسه وذهب بكفيه إلى قفاه، ثم رجع إلى المكان الذي بدأ منه.
وسنجد أنه مسح بناصيته وكان عليه العمامة، فأتم على العمامة، والناصية هي مقدم الرأس، وكانت عليه صلى الله عليه وسلم العمامة، فأدخل يده تحت العمامة ومسح بالناصية، ثم أكمل المسح على العمامة.
وهناك صورة ثالثة أنه مسح على العمامة بدون الناصية، فلهذا قال الشافعية: مسح بعض الرأس يجزئ وكذلك الأحناف قالوا: مسح الأكثر يجزئ ولكن الجمهور يجيبون عن ذلك بأنه لم يقتصر على الناصية، ولكنه أكمل على العمامة.
وهنا عثمان رضي الله عنه قال حمران عنه: (ثم مسح برأسه) .
وذلك بعدما مضمض واستنشق ثلاثاً، وغسل وجهه ثلاثاً، وغسل يديه إلى المرفقين ثلاثاً، وفي مسح الرأس لم يذكر (ثلاثاً) ، وهنا يأتي السؤال: هل المسح على الرأس يكون ثلاثاً كبقية أعضاء الوضوء، أم مرة واحدة؟ وهنا أطلق، لكن إذا وجد عندنا ما يقتضي أن المسح ثلاثاً انتقلنا إليه، وهنا لم يذكر عدداً، ولم ينس ولم يخطئ، فما دام أنه ذكر العدد في كل أعضاء الوضوء فإنا نأتي بالعدد في موضع ما جاء به، وحيث ترك العدد في موضع منه تركناه، إلا إذا جاءنا نص في حديث آخر يقول: (ثلاثاً) فننظر هذه الزيادة، وننظر فيمن زادها، فإن كان ثقة فزيادة الثقة مقبولة.
وبعض الشافعية يرى أن تثليث المسح كتثليث الأعضاء في الغسل، والجمهور على أن المسح لم يرد فيه نص صحيح صريح بأن يكون ثلاثاً، وقالوا: لا ينبغي أن يكون المسح إلا مرة واحدة.
فنحن نعلم بأن الشعر لا يغسل بالماء، فإذا كانت اليد مبلولة ومسحت الرأس ترى أثر الماء على الشعر، ولو مسحت على الثوب لا تراه، ولو جئت بالمسح مرة ثانية أو مرة ثالثة انقلب المسح إلى ما يشبه الغسل، ولهذا قالوا: المسح لا يكرر؛ لأنك لو كررت المسح أصبح في صورة الغسل، والله سبحانه وتعالى أمر في حق الرأس بالمسح وليس بالغسل.

الاستنشاق
قال: (ثم تمضمض واستنشق واستنثر) .
قوله: (استنشق) أي: سحب الماء بأنفه بالنفس إلى الداخل، و (استنثر) أي: نثر الماء الموجود في الأنف بنفسه من أنفه.

غسل الوجه ثلاث مرات
(ثم غسل وجهه ثلاث مرات) وبعض الناس يحاول أن يعرِّف الوجه، وكما يقولون: تعريف المعروف صعب، فيقول: ما هو الماء؟ وما هو العمود؟ ومن الذي يعرف العمود تعريفاً منطقياً جامعاً مانعاً؟ فهذا صعب جداً، لكن الشيء المجهول يمكن تعريفه من خلال صفاته.
قالوا: الوجه من المواجهة، ويقابله القفا من: (يقفو إثره) فحد الوجه: ما يرى من الغير عند مواجهته، فعندما تواجه إنساناً هل ترى قفاه؟ فالقفا ليس من الوجه، وبعض الشافعية وغيرهم قالوا: حده معلم ومعروف، فحده طولاً من منبت الشعر -يعني: ما بين نهاية الجبهة وأول الرأس ولو كان أصلع- إلى أسفل الذقن، فهذا هو حد الوجه في الطول، وفي العرض قالوا: ما بين شحمتي الأذنين، فالأذن ليس بداخلة، ولكن إلى حد أوائل الأذن هو حد الوجه عرضاً.
وبعضهم قال: حده إلى الصدغين، وهما العظمان الناتئان بين نهاية الوجه وأوائل الرأس.
وهذا قريب.
ويريد الفقهاء بهذا عدم الزيادة، فإذا كان في غسل الوجه لا يذهب يغسل رقبته من فوق ومن الخلف، والرأس، بل يغسل على حد العضو المسمى شرعاً وعرفاً.

غسل اليد اليمنى ثلاثاً إلى المرفق
قال: (ثم غسل يده اليمنى إلى المرفق ثلاث مرات) بعدما غسل الوجه ثلاث مرات بثلاث غرفات غسل يده اليمنى إلى المرفق، والقيد في المرفق ليحدد الجزء المفصول من اليد، وفي أول الوضوء غسل كفيه، والكفان من اليد، وبعض الناس يطلق اليد على الكفين فيقول: مد يدك وخذ، واليد عرفاً تطلق على العضو المعروف يميناً ويساراً من الأظافر إلى المنكب، فهذه كلها يد، ولكن أجزائها تسمى: الكف، والرسغ، والساعد، والعضد إلى المنكب.
ووجدنا الشرع في ذكر اليد تارة يطلقها عن أي قيد، فتأتي السنة وتقيد، وتارة يقيدها بقيد معين، فجاء في الوضوء قوله تعالى: {وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ} [المائدة:6] ، فالرسغ هو وصلة الكف بالزند، فهذا الذي يسمى الرسغ، والمرفق: هو المفصل الذي بين الزند والعضد، أو الذراع والعضد، وسمي مرفقاً لأنك تتكئ وترتفق عليه إذا طالت بك الجلسة، وفيه الرفق بالإنسان، فيساعد الإنسان على الاستراحة والاتكاء على أحد الجانبين للراحة والارتفاق في الجلوس.
وهنا قال: (إلى المرفق) فيقولون: جاءت اليد مطلقة في التيمم في قوله تعالى: {فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} [المائدة:6] ، ولم تأت بلفظ (المرافق) ، فهل نحمل اليد المطلقة في التيمم على اليد المقيدة في الوضوء ونتيمم إلى المرفق، أم أن هذا عمل مستقل، وهذا عمل مستقل، ولا يقاس أحدهما على الآخر؟ أي: لا يحمل مطلق هذا على مقيد ذاك؟ فـ الشافعي رحمه الله حمل اليد المطلقة في التيمم على اليد المقيدة في الوضوء، وجعل التيمم إلى المرفق كما هو في الوضوء إلى المرفق، والجمهور اقتصروا في اليد على ما جاءت به السنة، فضرب بكفيه الأرض فمسح بهما كفيه ووجهه، فعرفنا أن اليد المطلقة في التيمم حدها الكفين، فهنا جاءت اليد مقيدة.
وكذلك جاءت اليد في حد السرقة وقوله تعالى: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا} [المائدة:38] مطلقة وليس هناك نص في تقييدها من القرآن، فجاءت السنة وعينت، ومن هنا قالوا: السنة تقيد المطلق في الكتاب، وتخصص العام في الكتاب، وقال تعالى: {حُرِّمَتْ عَلَيْكُمْ الْمَيْتَةُ} [المائدة:3] فأطلق فجاء قوله صلى الله عليه وسلم: (أحلت لنا ميتتان) ، فخصص عموم الميتة وعموم الدم بالطحال والكبد، وبالجراد والحوت.
فكذلك هنا قيدت اليد في التيمم وقطع السارق بأنها إلى الكفين.
وعلى هذا النص: (إلى المرافق) هل في غسل اليدين نغسل المرفق -وهو محل التحرك-، أو إلى حده ولا نتجاوزه؟ يقولون: ما لا يتم الواجب إلا به فهو واجب، ولذا قالوا في غسل الوجه: أنتم قلتم حده إلى منابت الشعر، وليس هناك حد مضبوط، ومنابت الشعر تختلف، فلكي يتأكد المتوضئ أنه استغرق كامل الوجه لا بد أن يزيد ولو بقدر يسير ليتأكد أنه استغرق حد الوجه، كما قال تعالى في الصيام: {حَتَّى يَتَبَيَّنَ لَكُمْ الْخَيْطُ الأَبْيَضُ مِنْ الْخَيْطِ الأَسْوَدِ مِنْ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} [البقرة:187] ، فهل -يا ترى- يأكل إلى ملتقى الخيطين، أم يترك من الليل جزءاً يتأكد به أنه لم يتعد إلى النهار؟ وكذلك عند غروب الشمس، فهل عند غروبها يأكل، أم يتأخر -ولو قليلاً- حتى يتأكد أنه استغرق النهار بكامله؟ فيقولون: ما لا يتم الواجب إلا به فهو واجب، فاستغراق الصوم في النهار واجب، ولا يتأكد عندنا هذا الواجب إلا بترك جزء من أوله ولو دقيقة واحدة، وأيضاً إضافة جزء من آخره ولو دقيقة واحدة؛ لنتأكد يقيناً أننا قد صمنا النهار كاملاً، وكذلك الوجه، فلكي نتأكد يجب أن نزيد -ولو شيئاً يسيراً- عن الحد المعروف، فكذلك غسل اليد إلى المرفق.
لكن الوجه له حكم بذاته، قال تعالى: {فَاغْسِلُوا وُجُوهَكُمْ} [المائدة:6] ، واليد هنا جزء من عضو، فلها بداية وغييت بغاية هي النهاية، فهل الغاية في الحد داخلة في المحدود أم خارجة عنه؟ هنا قال تعالى: {فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ} [المائدة:6] ، فهل المرافق داخلة في المغسول، أم هي حد الغسل ولا تغسل؟ فهذا معنى: هل الغاية تدخل في المغيا أم تخرج عنه؟ فإذا جئنا إلى حكم اللغة وجدنا أن هناك قاعدة، وإذا جئنا إلى الناحية الشرعية لجأنا إلى فعل الرسول صلى الله عليه وسلم ليبين لنا، وقد جاء النص: (أدار الماء على مرفقيه) ، فهل أدخلهما في المغسول أم لا؟ والجواب: أدخلهما.
ونأتي إلى عرف اللغة: فعندما يكون عندك بستان فيه صف نخيل، ويليه صف رمان، فإن قلت لإنسان: بعتك من صف النخيل إلى النخلة العاشرة -والصف فيه عشرون نخلة-، فهل الغاية في هذا المبيع -أي: النخلة العاشرة- من جنس المبيع، أم خارجة عنه؟ فهل اشترى منك تسعاً والعاشرة خارجة عنه، اشترى العاشرة كذلك؟ والجواب أنها داخلة.
فإذا كان عندك صف نخيل فيه عشر نخلات، وبعده صف ليمون فيه عشر شجرات، فقلت لإنسان: أبيعك هذا النخل إلى الليمونة الأولى فهل الليمونة الأولى داخلة في المبيع بكلمة (إلى) أم خارجة؟ والجواب: خارجة فالذي أخرجها هو مغايرة الجنس، فهم يقولون: إذا كانت الغاية من جنس المغيا فهي داخلة، وإذا كانت الغاية خارجة عن جنس المغيا فهي خارجة عنه، والمرفق جزء من اليد، لكن ما دام أنه وضعت حدود نجد هناك الخلاف، وجاءت السنة ورفعت هذا الخلاف.
فقوله: (ثم غسل يده اليمنى إلى المرفق) الغاية هنا داخلة، فإنه يغسل المرفق، مع أن النص: (وأدار الماء على مرفقيه) .

غسل اليدين إلى الرسغين ثلاثاً
قال: (فغسل كفيه ثلاث مرات) .
الكف: هو ما كان من أطراف الأصابع إلى الرسغ، يقولون: سميت الكف كفاً لأنها تكف الأصابع داخلها؛ لأن الأصابع تأتي منفرجة، وكف الشيء: ثناه، ويكف بها عن نفسه، أي: يدفع الغير عن نفسه، قالوا: وتكفيه في حمل الأشياء الأخرى، ومنه: كفة الميزان تحفظ الشيء وتتعادل معه.
وفي الحديث المشهور: (إذا استيقظ أحدكم من نومه فلا يغمس يده في الإناء حتى يغسلها ثلاثاً؛ فإنه لا يدري أين باتت يده) ، فهنا عثمان غسل كفيه ثلاثاً، فهل غسل الكفين للحديث: (إذا استيقظ أحدكم من نومه) ، أم غسل كفيه لأنهما جزءً من أجزاء الوضوء وذاك غسل مستقل لا دخل له بالوضوء؟ والصحيح الأخير، وهو أن غسل المستيقظ من النوم كفيه قبل أن يدخلهما في الإناء عمل مستقل لا يحسب من أعمال الوضوء، وهنا عثمان ليس مستيقظاً من نوم، فـ عثمان جاء إلى قوم وقال: ألا أتوضأ لكم وضوء رسول الله؟ فلم يكن مستيقظاً من نوم حتى يحتاج إلى غسل الكفين لاستيقاظه، فهنا غسل كفيه ثلاث مرات.

المضمضة
قال: (ثم تمضمض) .
(ثم) للعطف وللترتيب، فالأول كان غسل الكفين قبل المضمضة، فلو قال: غسل كفيه ومضمض، فـ (الواو) لمقتضى الجمع والتشريك، لكن (ثم) تدل على الترتيب والتراخي، وهذا التراخي أمر اعتباري.
وقال هنا: (غسل كفيه ثلاثاً ثم تمضمض) ، ولم يقل: (ثلاثاً) ولكن سيأتينا في حديث علي رضي الله عنه أنه مضمض ثلاثاً، وهل يمضمض ثلاثاً بثلاث غرفات، ويستنشق ثلاثاً بثلاث غرفات، أم يتمضمض ويستنشق ثلاثاً بثلاث غرفات، أم يمضمض ثلاث مرات بغرفة واحدة ويستنشق ثلاث مرات بغرفة واحدة؟ التفصيل في الكيفية موجود في أخبار أخرى.
فحديث عثمان هو الأصل الكلي للوضوء، والتفاصيل في غيره من الأحاديث.
والمضمضة يقال: إنها تحريك الماء في الفم ثم مجه، لا أن يبلع الماء، والاستنشاق يكون بجذب الماء بالأنف، ثم نثره إلى الخارج، وفيه حديث لقيط بن صبرة: (وبالغ في الاستنشاق إلا أن تكون صائماً) احتياطاً للصوم، حتى لا يسبق الماء إليه.
وهنا غسل الكفين عمل مستقل، ثم المضمضة والاستنشاق، ثم يلي ذلك غسل الوجه ثلاث مرات، وهل المضمضة والاستنشاق كل منهما عمل مستقل بذاته، أو أن المضمضة والاستنشاق جزء من غسل الوجه؟ فمنهم من قال: أن الفم والأنف عضوان داخلان، وهما جزء من الوجه، فالمضمضة والاستنشاق مقدمة تتمة لغسل الوجه، فيكون غسل الوجه شاملاً لهما، وهما داخلان في قوله تعالى: {فَاغْسِلُوا وُجُوهَكُمْ} [المائدة:6] ، ويكون من ضمن الوجه الفم والأنف، فتكون المضمضة والاستنشاق واجبان؛ لأنهما جزء من الوجه.
ومنهم من قال: الفم والأنف عضوان مستقلان، وليسا بداخلين في الوجه، ويكون الوجه على الفرضية بنص الآية، وتكون المضمضة والاستنشاق على الندب؛ لأنهما خرجا عن محيط الوجه، ولكن القول بأنهما عضو داخلي أو عضو خارجي يقال في الصوم؛ لأن الماء إذا وصل إلى داخل الجوف أبطل الصيام، والصائم يتمضمض ويستنشق، فهما عضوان خارجان بالنسبة إلى الصوم.
والآية اقتصرت على غسل الوجه، والسنة النبوية جاءت بالمضمضة والاستنشاق، فبعضهم يقول: غسلهما واجب يبطل الوضوء بتعمد تركه، وبعضهم يقول: ليس بواجب؛ لأن الواجب جاء في القرآن بغسل الوجه، وبعضهم يخالف في الوضوء وفي الغسل، ويقول: هما واجبان في الغسل مندوبان في الوضوء.
ولكن ما دامت السنة لم تنقل لنا عن النبي صلى الله عليه وسلم أنه توضأ مرة واحدة وترك المضمضة والاستنشاق فلا ينبغي لإنسان أن يتعمد تركها.
ولذا يقول بعض العلماء: إذا كان الأنف والفم من الوجه، فلماذا لا يقدم غسل الوجه ثم يتمضمض ويستنشق؟ قالوا: لا تقديم غسل الكفين -وإن كانا مستقلين- لغرض، وتقديم المضمضة بالفم والاستنشاق بالأنف لغرض، أما الغرض في غسل الكفين فليعرف درجة حرارة الماء، أما إذا لم يعرفه وأخذه فجأة فإنه يلسعه بحرارته الزائدة، لكن الكفان يتحملان؛ لذا أول شيء لا بد أن يعرف حرارة الماء بغسل الكفين.
وأما المضمضة فلقولهم: حكم الماء الطهور أن يسلم من الأوصاف الثلاثة التي تغيره وهي الطعم واللون والرائحة، أما اللون فيعرف برؤية العين، وأما الطعم فيعرف بالمضمضة، وأما الرائحة فتعرف بالاستنشاق، فكأنه بتقديم الكفين عرف حرارة الماء، وهذا أمر مهم لصحة الإنسان، وبتقديم المضمضة والاستنشاق عرف صفات الماء أنه طهور صالح، وليس يداخله ما يسلبه الطهورية، وقد عرف اللون بالرؤية.
والله تعالى أعلم.

الترتيب في الوضوء
قال: (ثم اليسرى مثل ذلك، ثم قال: رأيت رسول الله صلى الله عليه وسلم توضأ نحو وضوئي هذا) .
هنا مسألتان: الأولى تتمة لهذا الحديث عند غير البخاري، أو غير المتفق عليه، وبنظرة إلى سرد أعمال الوضوء في هذا الحديث يقال: هل يتعين على الإنسان أن يأتي بوضوئه كما فعل عثمان، فلا يقدم ولا يؤخر، أم له أن يقدم ويؤخر، ويغسل يديه، ثم وجهه، أو يغسل وجهه ثم يتمضمض، أو يغسل قدميه ثم يمسح رأسه، فهل الترتيب واجب في الوضوء أم غير واجب؟ إن الآية جاءت فيها الواو، والواو لا تقتضي الترتيب، والحديث جاء فيه (ثم) ، وهي على الأفضلية، وحديث (ابدءوا بما بدأ الله به) على الندب والاستحباب، وذلك لما قالوا: من أين نبدأ بالسعي؟ قال: (ابدأوا بما بدأ الله به) .
وانظر إلى فقه الأئمة وما فتح الله به عليهم، فـ الشافعي رحمه الله قال: ترتيب أعضاء الوضوء واجب في كتاب الله بدلالة الإيماء والتنبيه، وليس بدلالة النص الصريح.
قال: أول ما يفعل من الوضوء غسل الوجه، فلتكريمه ولمواجهته ولشرفه كان موضع البداية، وفيه سلاطين الحواس السمع والبصر والفم وغيره فقدم، ثم بعد الوجه غسل اليدين، ثم بعد اليدين مسح الرأس، فهل الأقرب والمشابه والمجانس لليدين الرجلان أم الرأس؟ والجواب: الرجلان، فاليدان يبطش بهما، والرجلان يسعى بهما.
فيقول: لو أن الترتيب غير واجب لأتبع المجانس بمجانسه، فيكون غسل اليدين أولاً، ثم الرجلين، ثم مسح الرأس، فلما جاء بممسوح بين مغسولين -وهذا حكم مغاير-، وأدخل أجنبياً بين متجانسين عرفنا أن موضع الرأس هنا لا يجوز تقديمه ولا تأخيره، وكذلك بقية أعضاء الوضوء، فانظر كيف أتى بها!! فهل نستقل بعقولنا أم نرجع إلى عقول العلماء؟! وجاء في رواية تتمة للحديث أنه صلى الله عليه وسلم قال: (من توضأ نحو وضوئي هذا، ثم صلى ركعتين لا يحدث فيهما نفسه بشيء غفر له ما تقدم من ذنبه) ، فترتب على هذا الوضوء الكامل الإسباغ الوافي أنه إذا صلى ركعتين ليستا من الفرائض ولا من النوافل الراتبة، وكان فيهما حاضر القلب وليس مشغولاً بشيء غفر له ما تقدم من ذنبه.
ويقول ابن دقيق العيد أو غيره: ولو خطر على قلبه خاطر فدفعه فهو داخل في هذا المعنى، فالمهم أنه لا يسترسل مع تلك الخواطر.
وبالله تعالى التوفيق.

كتاب الطهارة - باب الوضوء [3]
إن من رحمة الله عز وجل بعباده أن أرشدهم إلى مافيه الخير لهم في الدنيا والآخرة، وما يعود عليهم بالنفع والفائدة في دينهم وأبدانهم، فكان مما شرع الله لهم مسح الأذنين، والاستنثار ثلاثاً عند الاستيقاظ من النوم، وغسل اليدين قبل غمسهما في الإناء بعد الاستيقاظ من النوم.

المسح على الرأس وأحكامه

خلاف العلماء فيما يصدق عليه مسح الرأس
ذهبت طائفة من أهل العلم إلى أنه يمسح ولو ثلاث شعرات، والذي يقول بهذا القول الشافعي، وقد نقل عنه هذا القول الشافعية وردوه، والنووي ذكر ذلك ورده؛ لأنه فيه بعد كثير.
ومأخذ الشافعية في الاكتفاء ببعض الرأس أنهم قالوا: حرف الباء في قوله: {وَامْسَحُوا بِرُءُوسِكُمْ} [المائدة:6] للتبعيض، وبعض الرأس يصدق على ثلاث شعرات.
ونحن لا نناقش من ناحية مذهبية، ولكن نريد أن نعرف كيف أخذوا هذا الرأي، حتى لا نقول: هذا تفريط منهم، فهذا المنهج لنطمئن إلى ما ينقل من الأقوال عن الأئمة رحمهم الله.
وهناك من يقول: يمسح ربع الرأس وهم الأحناف، قالوا: وتقدر الناصية بربع الرأس.
فإن قيل لهم: إذا كانت الناصية تجزئ فلماذا تمسح العمامة؟ يقولون: يجمع بين أقل ما يجزئ وأكمل ما ينبغي، فأقل ما يجزئ الربع، والتعميم على العمامة للتعميم والشمول.
وهذه هي وجهة نظر الأحناف.
أما الحنابلة والمالكية فقالوا بالتعميم، وقالوا: إذا كان المسح مجملاً في الآية، والباء مجملة أيضاً -لأن لها عدة معانٍ كالابتداء والإلصاق وغير ذلك- فإن السنة المبينة لم تنقل لنا عن النبي صلى الله عليه وسلم أنه اكتفى بالربع أو بالثلث، بل أقبل بهما وأدبر.
فقيل لهم: هذا للكمال، وهذا متفق عليه، فماذا تقولون في المسح على الناصية؟ قالوا: مسح على الناصية، ولا يجزئ الربع لأنه أتم الواجب على العمامة، وأنتم تقولون: يكتفى بالناصية؛ لأنها أقل ما يجزئ، والمسح على العمامة تكملة للأفضل! مثل الذي يتوضأ فيغسل مرة مرة، والآخر يتوضأ فيغسل ثلاثاً ثلاثاً، فهذا أقل ما يجزئ، وذاك أفضل ما يعمل.
ونحن نريد من هذا ناحية منهجية فقط، وهي تحقيق المسألة، والخلاف موجود من قبل، ولا نستطيع أن نرفعه، لكن عندما نمر على هذا الفعل ما الذي تطمئن إليه النفس في هذه المسألة، هل مسح ثلاث شعرات، أم ربع الرأس، أم الإقبال والإدبار بالكفين؟ لاشك أنه الإقبال والإدبار باليدين؛ حيث إنه ليس في ذلك شك ولا تساؤل، فإن كان الربع يجزئ فالحمد لله، فالإقبال بهما فيه الربع وزيادة، ويكون الإنسان على طمأنينة بأنه نفذ صورة ما جاء عنه صلى الله عليه وسلم، ويكون مطمئنا إلى أقصى حد.
وأما المسح على العمامة فإنهم يقولون: يشترط في العمامة التي يجوز المسح عليها -سواءٌ مع الناصية أو دونها- أن تكون عمامة محنكة، والمحنكة يكون لها طرف في اللفافة، والطرف الآخر يأتي من تحت الحنك إلى فوق الرأس، فتكون هذه محكمة، ويشق على صاحبها أن ينقضها، فقالوا: لوجود المشقة جاز المسح عليها، حتى إن بعض الناس قال: لو كان من عادة بعض البلاد أن النسوة يتعممن لجاز لهن أن يمسحن على العمامة، فبعض النسوة تتعمم بعمامة من نوع خمارها، فليست العمامة خاصة بالرجال، كما أن المسح على الخفين ليس خاصا بالرجال، وليس مقصوراً على الشتاء والبرد وغيره، وإنما على مشقة اللبس والنزع.
والمسح على العمامة من حيث هو له مبحث مستقل في باب المسح على الخفين، ولكن ذكرناه لمناسبة قوله: (وأتم على العمامة) ، فالعمامة التي يمكن أن يتم عليها هي المحنكة التي يشق على صاحبها نزعها ولبسها، وهناك بعض العمائم مثل (الطربوش) تنزع وتطرح، وتكون العمامة مربوطة على طاقية، فلا كلفة في نزعها، فهي ملفوفة جاهزة، فمثل هذه لا مشقة فيها، فالعمائم التي يتمم عليها المسح مع الناصية أو التي يقتصر على مسحها فقط هي التي يكون فيها نوع من المشقة عند حبكها على الرأس.

عدد مرات المسح وكيفيته
الحمد لله رب العالمين، والصلاة والسلام على سيد الأولين والآخرين، سيدنا ونبينا محمد صلى الله عليه وآله وصحبه أجمعين، أما بعد: فيقول المؤلف رحمه الله: [وعن علي رضي الله عنه في صفة وضوء النبي صلى الله عليه وسلم قال: (ومسح برأسه واحدة) أخرجه أبو داود، وأخرجه الترمذي والنسائي بإسناد صحيح، بل قال الترمذي: إنه أصح شيء في الباب] .
في حديث عثمان رضي الله تعالى عنه قال: (ثم مسح برأسه) ، ولم يبين لنا العدد، فهل يكرر المسح ثلاثاً كبقية الأعضاء المغسولة أم لا؟ فـ الشافعي يرى أن مجمل كلام عثمان في مسح الرأس يحمل على بقية الأعضاء، ولكن الجمهور يقولون بمسحة واحدة؛ لأن المسح لا يتشرب معه الرأس الماء، فإذا مسحناه أكثر من مرة فسيكون كأننا غسلناه، ولهذا قال العلماء: لا يتكرر.
فجاء المؤلف رحمه الله بحديث علي رضي الله عنه، وفيه النص على أنه مسح مرة واحدة، فنحمل ما سكت عنه عثمان رضي الله تعالى عنه على النص الوارد هنا على أن المسح مرة واحدة.
قال: [وعن عبد الله بن زيد بن عاصم رضي الله عنهما -في صفة الوضوء- قال: (ومسح رسول الله صلى الله عليه وسلم برأسه فأقبل بيديه وأدبر) متفق عليه] .
هذا الحديث يماثل حديث عثمان رضي الله عنه في بيان كيفية وضوء النبي صلى الله عليه وسلم، وبعض العلماء يجعله الأصل بدلاً من حديث عثمان، ويبني عليه كل النصوص التي تأتي في باب الوضوء، فحديثي عثمان وعبد الله بن زيد كلاهما مستوف ومكتمل.
فمما ذكره حديث عبد الله بن زيد بيان كيفية مسح الرأس، وقد أتى المؤلف بحديث علي في بيان مسح الرأس؛ لأن عثمان أجمله، ولم يبين العدد، ولا الكيفية والهيئة، فاضطر المؤلف أن يأتي بنصوص أخرى ليبين لنا كيف يكون مسح الرأس، أما من حيث العدد فأخذا من حديث علي أن النبي صلى الله عليه وسلم مسح مرة واحدة، وهذه المرة كيفيتها يبينها حديث عبد الله بن زيد.
فقال: [وعن عبد الله بن زيد بن عاصم رضي الله عنهما -في صفة الوضوء- قال: (ومسح رسول الله صلى الله عليه وسلم برأسه فأقبل بيديه وأدبر) متفق عليه، وفي لفظ لهما: (بدأ بمقدم رأسه ثم ذهب بهما إلى قفاه، ثم ردهما إلى المكان الذي بدأ منه) ] .
فقوله: (بدأ بمقدم رأسه) مقدمة الرأس هي الناصية، وجاء في بعض الآثار: (مفرداً أو مفرقاً أصابعه) .
وقوله: (ثم ذهب بهما إلى قفاه) أي: اليدين ذهب بهما إلى قفاه، والقفا ليس من الرأس، ونحن قلنا: الغاية إذا كانت من غير المغيَّا فليست بداخلة، فلا تذهب إلى القفا وتقول: هذا داخل في المسح.
وإنما تمسح إلى أواخر الرأس؛ لأنه يريد أن يبين لنا استيعاب الرأس، فقال: (بدأ بمقدم رأسه حتى ذهب بهما إلى قفاه) ، وتكون السبابة على منتهى منابت الشعر من القفا.
قال: (ثم ردهما إلى المكان الذي بدأ منه) ، وهذه بإجماع المسلمين أكمل صورة في مسح الرأس في الوضوء.

مسح الأذنين وحكمته
قال: [وعن عبد الله بن عمرو رضي الله عنه -في صفة الوضوء- قال: (ثم مسح برأسه، وأدخل إصبعيه السباحتين في أذنيه، ومسح بإبهامه ظاهر أذنيه) أخرجه أبو داود والنسائي، وصححه ابن خزيمة] .
وهذه المسائل زائدة على ما جاء في صفة وضوء عثمان رضي الله تعالى عنه؛ لأن عثمان رضي الله تعالى عنه لم يذكر لنا في الأذنين شيئاً، وستأتي نصوص أخرى تبين الماء الذي تمسح به الأذن هل هو ماء مسح الرأس، أم يأخذ ماءً جديداً؟ ويهمنا الآن في الكيفية، حيث قال: (أدخل أصبعيه السباحتين) ، وهما الأصبعان اللتان تليان الإبهام، وتسمى الواحدة منهما: السباحة والسبابة، والتي تليها تسمى الوسطى، وبعدها الخنصر والبنصر.
قوله: (أدخل أصبعيه السباحتين في أذنيه) بعض علماء البلاغة يقولون: هنا المجاز اللغوي علاقته الكلية، فذكر الكل وأراد الجزء، بعكس العلاقة الجزئية، فإنه يذكر الجزء ويريد به الكل، مثل قولك: أرسل الأمير عيناً له، وكأن تذكر جزءاً من الإنسان وتريد كله، لكن العلاقة الجزئية يشترط فيها أن تكون هي المقصودة بالكل؛ لأن الذي يرسل إنسانا ليتجسس على الناس لا يتجسس برجله ولا بفمه، ولكن يتجسس بعينه.
وهنا لم يدخل السباحة كلها، وإنما طرف الأنملة منها، فهنا لم يقل: أدخل طرف السباحة.
بل قال: (السباحة) ، وهذه مناقشة لغوية، فأدخلهما بقدر ما يسعهما من تجويف الأذن الخارجي، فالأذن ثلاثة أقسام: القسم الخارجي، والأوسط، والطبلة.
ويقولون: كل عضو نافذ إلى الجسم له صمام، فالفم له الشفتان، والعينان لهما الرموش تحميهما من التراب والأذى، والشفتان يغلق بهما الفم فلا يدخل إليه شيء من الأوساخ، أما الأذن فإنها مفتوحة، فعندما ينام وهي مفتوحة فالذباب يمشي، والحشرات تمشي، فما هو الذي يمنع هذه الموذيات من الدخول إلى الأذن؟! فإن الله جعل الأذن تفرز مادة شديدة المرارة لا تقوى حشرة أن تقرب منها، فأحيانا هذه المادة قد تزيد، وقد ينزل منها بعض الشيء، أو لأن الأذن جوفية يأتي الغبار فيعلق في هذا التجويف، فكلما توضأ ومسح لا تبقى رواسب تعمل عفونة أو مرضا، أو أي شيء آخر يؤذي الأذن، ولا شك أنها تنظف دائماً، فلذلك أقل الناس الذين يصابون بأمراض الأذن هم المسلمون.
وسيأتي نص بأنه أدار إبهامه خلف الأذن، وإذا كنا قد علمنا أن تنظيف السبابة للأذن يكون من الأوساخ، فما هي العلة في مسح خلف الأذن؟ إن صلة الأذن بالرأس تجعلها أشد إفرازاً للعرق، وأشد حساسية، فلو جلست بعرقها وبالمادة الدهنية التي تفرزها ربما التهب الجلد وتآكل وانفصلت الأذن عن الرأس، فكلما توضأ ومسح بالسباحة المادة الدهنية، وجعل الإبهام تمر على الأذن الخارجي بقيت سليمة معافاة، ونحن لا نعلل للسنة، ولكن نقول: هذا من فضل الله علينا، ومن حكمة التشريع في مسحها.
والحكمة من أن الفم والعينان عليهما غطاء والأذن ليس عليها غطاء هي أن الإنسان -كما قالوا- إذا نام، ومر إنسان بجواره لا يراه، وأراد أن يناديه أو يوقظه، فإنه يحتاج إلى أن يذهب إلى جواره ويلمسه بيده حتى يفتح الغطاء ويسمع منه، فعندما يكون نائما، وكل الحواس والأعصاب نائمة، وباب السمع مفتوح بلا غطاء يصل إليه الصوت من بعيد، ويأتيه من جميع الجهات الأربع فيسمع ويستيقظ، ونحن نجد أجهزة (الرادار) يصنع لها مظلة حتى تصطاد الصوت.

ما يفعله المستيقظ من نومه

غسل اليدين قبل غمسهما في الإناء
قال: [وعنه (إذا استيقظ أحدكم من نومه فلا يغمس يده في الإناء حتى يغسلها ثلاثا؛ فإنه لا يدري أين باتت يده) متفق عليه، وهذا لفظ مسلم] .
هذا الحديث -كما يقول بعض العلماء- تكلم فيه بعض الناس، أولئك الذين يحشرون العقل في حديث رسول الله صلى الله عليه وسلم فيما لا يدركون الحكمة منه.
قال: (إذا استيقظ أحدكم من نومه) ، والليل صالح للاستيقاظ والنهار صالح للاستيقاظ، فهل كلما نام الإنسان واستيقظ يغسل يديه؟ إن القرينة هنا هي قوله: (فإنه لا يدري أين باتت يده) ، والبيتوتة تكون ليلاً.
فقوله: (إذا استيقظ) عام مطلق لكل من ينام ويستيقظ، ولكن في آخر الحديث ما يحدد نوعية النوم.
ونظير هذا قوله صلى الله عليه وسلم: (الجار أحق بالشفعة، فإذا ضربت الحدود وصرفت الطرق فلا شفعة) ، وهناك من قال: الجار بمعنى المجاور، ولكن آخر الحديث: (فإذا ضربت الحدود، وصرفت الطرق) بين أنها تكون بين الشركاء؛ لأن الجيران عندهم حدودهم وطرقهم من قبل.
فلابد أن يؤخذ الحديث بمجموعه ولا يغفل فيه لفظ واحد، فلفظتي (فضربت) و (صرفت) بينتا لنا أن كلمة الجار التي هي حقيقة في المجاورة ومجاز في الشريك يراد بها الشريك.
وعلى هذا فالحديث فيه قرينه تبين نوعية النوم الذي إذا استيقظ منه لا يغمس يده في الإناء حتى يغسلها، وهي كلمة (باتت يده) .
وقد يقول قائل: لماذا يغسلها؟ فيقولون -والله تعالى أعلم، وهذا من باب الموعظة- إن رجلاً سمع هذا الحديث وقال: عجيب! كيف لا أعلم أين باتت يدي! واحدة تحت جنبي والأخرى فوق الجنب الآخر، فابتلاه الله أن جعله يستيقظ ويده في مكان يستقذره.
وبعض الناس يقول: الحديث هنا معلل وظاهر العلة، فيقولون: إن الحديث قيل في المدينة وهي حجازية، والحجاز حارة، وكانوا يستجمرون ولا يستنجون، حتى إن الرسول صلى الله عليه وسلم جاء إلى أهل قباء حين نزلت فيهم الآية: {فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ} [التوبة:108] وقال: (إن الله أثنى عليكم، فماذا تفعلون؟ قالوا: نتبع الحجارة بالماء) ، فما كان كل الناس يتبعون الحجارة الماء، بل يكتفون بالحجارة، فيقول بعض الناس: إن الإنسان إذا نام لا يدري أين تطيش يده، فلربما وصلت يده إلى ذلك المكان، وربما عرق، فالحجارة لا تنقي، فمن هنا يغسل يده.
ولكن الجمهور يقولون: لو أنه بات ويده مغطاة بالكفوف واستيقظ من نومه فبمقتضى هذا الحديث لا يغمسها في الإناء حتى يغسلها.
وهنا تنتج من الفقهاء أقوال هندسية تصيب وتخطئ.
فإذا كان سيتوضأ من الصنبور فإنه لا يحتاج إلى أن يغمسها، وإن كان الإناء صغيراً فسيكفئه ويتوضأ، ولكن إذا كان الإناء كبيراً وليس عنده ما نعترف به ولا يستطيع أن يميله فماذا يفعل؟ فبعض الفقهاء يقول: يأخذ الماء بفيه ويغسل يديه وبعضهم يقول: يأخذ من ثيابه ويغمسه في الماء، ثم يعصره على يده.
فغسل اليدين للمستيقظ من نومه مستقل بذاته، فإذا استيقظ من النوم وأراد أن يتوضأ، فالحديث يقول: (فلا يغمس يده في الإناء حتى يغسلها ثلاثاً) .
مسألة: هل غسل اليدين ثلاثاً لغمسها في الإناء يجزئ عن غسل الكفين في الوضوء، كما لو أراد أن يتوضأ للظهر أو العصر، أم لابد من غسل اليدين مرة لغمسها في الإناء ومرة للوضوء؟ فهذا حكم وذاك حكم.
فلو قمت من نومك وأردت غسلهما تحت الصنبور فإنك تغسلهما ست مرات، ثلاثاً لاستيقاظك من النوم، وثلاثاً للوضوء، وهذا مقتضى نص هذا الحديث.
والذين يقولون: إنها مسألة معللة.
نقول لهم: لا دخل للتعليل في هذا، وكلما أخذ الإنسان السنة على عمومها واطمأنت نفسه إلى مقتضاها دون أن يدخل العقل فيها كلما كان ذلك أسلم له وأطيب للخاطر.
والله تعالى أعلم.

الاستنثار ثلاثاً
قال: [وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إذا استيقظ أحدكم من نومه فليستنثر ثلاثا؛ فإن الشيطان يبيت على خيشومه) متفق عليه] .
هناك في حديث عثمان رضي الله عنه قال: (تمضمض واستنشق واستنثر) ، ولم يقل (ثلاثا) ، وهنا يأتي المؤلف رحمه الله تعالى بهذا الحديث ليبين أمرين: الأمر الأول: أن المضمضة والاستنشاق ثلاث مرات.
الثاني: عند الاستيقاظ من النوم يستنثر ويستنشق ثلاثاً، وذلك لأن الشيطان يبيت على الخيشوم داخل الأنف، والشيطان اختار هذا المحل لأنه مفتوح.
وبعض العلماء يقول: لأنه موضع المخاط والقذارة، فالشيطان يتتبع هذه الأشياء، وسيأتي نص أنه يبول في أذن النائم الذي ينام عن صلاة الصبح، وهل أحد يحس بثقل الشيطان في خيشومه؟ وما هي ماهية الشيطان؟ هل هو خشب، أم حديد، أم دم ولحم فالله أعلم به، والأصل فيهم أنهم عالم نيراني، ولكن الله أمكنهم أن يتكيفوا بما لا نراه نحن، قال تعالى: {إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لا تَرَوْنَهُمْ} [الأعراف:27] ، وكم ذكر أن من مؤمنيهم وصالحيهم من يتلقون العلم مع الناس، ويجلسون في حلق الدروس، ولا يعلم الناس بهم ولا يشعرون بهم، وقد يتشكلون بشكل ما حيوان أو إنسان.
وفي السنة في حديث أبي هريرة أنه أتي بمال الزكاة، وقام عليه أبو هريرة حارسا، فإذا بشخص يأتي خلسة ويسرق من الطعام، فيمسكه، فيتعذر عليه بالفقر والعيال، فتركه لوجه الله، وفي اليوم الثاني جاء فإذا به أيضا يعتذر بنفس العذر، فسأله صلى الله عليه وسلم: (ماذا فعل أسيرك البارحة؟ قال: اعتذر وشكى لي العيال، قال: سيعود فعاد في الليلة الثالثة فأمسكه أبو هريرة وقال له: لأسلمنك لرسول الله صلى الله عليه وسلم، قال: لا تفعل، وأعاهدك أني لن أعود، وأعلمك آية إذا قرأتها عند نومك لا يقربك شيطان، وأخبره أنها آية الكرسي، فتركه وذهب إلى النبي صلى الله عليه وسلم فقال: ما فعل أسيرك البارحة؟ قال: عاد، ولكن عاهدني وعلمني كذا، قال: صدقك وهو كذوب) ، فهو صدق حين أخبره بأن من قرأ آية الكرسي لا يقربه شيطان، وهو كذوب لأنه ثلاث ليال يقول له: (لن أعود) ، ولكنه عاد، فجاء في شكل إنسان إلى أبي هريرة.
وفي حفر الخندق رجع رجل من الأنصار إلى بيته فووجد زوجه على الباب -وهو حديث عهد بعرس- فأراد أن يضربها بسيفه، فقالت: تعال وانظر إلى فراشك! فدخل فإذا حية ممددة على طول السرير، فالتقطها برمحه ثم ركز الرمح وسط البيت، فانتفضت عليه، فتقول الزوجة: فوالله لا أدري أيهما أسبق موتا.
فلما أخبر صلى الله عليه وسلم قال: (أصابه ولم يسم، فانتقم له أصحابه.
إلخ) .
وجاء في الحديث الآخر: (إن الشيطان يجري من ابن آدم مجرى الدم) ، ويوجد تحت كل شعرة عِرق يغذيها، ويقال: لو أن أوردة الإنسان وأوعيته الدموية أخذت على ما هي عليه ووصلت لدارت حول الكرة الأرضية، فهناك أوردة وعروق دقيقة جدا فالشيطان يمر فيها، قال صلى الله عليه وسلم: (فضيقوا مجاريه) .
فإذا كان يجري -وليس يمشي فقط- فلا غرابة أن يبيت على خيشومك.
فنحن نستريح بقراءة هذه الآية، وكفانا خبر السيد المصدوق صلى الله عليه وسلم، ولكن بين لنا صلى الله عليه وسلم أن الإنسان النائم ما عليه تكليف، فاتركه ينام، فإذا استيقظ واستنثر بالماء أخرج عنه الشيطان وآثاره في خيشومه.

كتاب الطهارة - باب الوضوء [4]
لقد حث رسولنا الكريم عليه الصلاة والسلام على ما يرفع الدرجات ويزيد في الأجر، فكان مما أرشد إليه إسباغ الوضوء وتخليل الأصابع واللحية، والمبالغة في الاستنشاق، وهذه الأفعال من أسباب كمال الوضوء وحسن النظافة وزيادة الأجر.

أحكام متعلقة بالوضوء

إسباغ الوضوء
الحمد لله رب العالمين، والصلاة والسلام على سيد الأولين والآخرين سيدنا ونبينا محمد، صلى الله عليه وعلى آله وصحبه أجمعين.
وبعد: فيقول المؤلف رحمه الله: [وعن لقيط بن صبرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (أسبغ الوضوء، وخلل بين الأصابع، وبالغ في الاستنشاق إلا أن تكون صائماً) أخرجه الأربعة، وصححه ابن خزيمة] .
وقوله: [وعن لقيط بن صبرة] يقال: (صبُرة) بالضم، وقيل: (صبِرة) بالكسر.
قال رسول الله صلى الله عليه وسلم: (أسبغ الوضوء، وخلل الأصابع، وبالغ في الاستنشاق إلا أن تكون صائماً) هذا الحديث في جملته من أهم أحاديث الوضوء؛ لما فيه من الحث على إسباغ الوضوء، والإسباغ: التعميم، كما قال تعالى: {أَنْ اعْمَلْ سَابِغَاتٍ} [سبأ:11] أي: دروعاً سابغات تغطي مواطن الخطر على الإنسان عند القتال، ولما سئل صلى الله عليه وسلم عن صلاة المرأة: (أتصلي المرأة في درع وخمار يا رسول الله؟ قال: نعم، إذا كان الدرع سابغاً يغطي ظهور القدمين) وإسباغ الوضوء: هو تعميم العضو بالماء، حتى لا يبقى فيه جزء لم يمسه الماء.
وجاء في المقابل في غزوة تبوك أنه صلى الله عليه وسلم نظر إليهم وهم يتوضأون سراعاً، فرأى في عقب واحد منهم لمعة -أي: لم يصلها الماء-، فقال: (أسبغوا الوضوء، ويل للأعقاب من النار) والأعقاب: جمع عقب، وهو مؤخر القدم.
فعرفنا أن الإسباغ هو التعميم، ومن هنا قالوا -كما تشدد في ذلك المالكية- تدليك الأعضاء شرط في الوضوء، وقال آخرون: إن التدليك ليس شرطاً، وإنما هو عامل تأكيد لوصول الماء إلى البشرة كلها، وجاءت السنة مبينة بأن يتوضأ الشخص ثلاثاً؛ فتثليث الغسل فيما عدا الرأس مظنة تعميم الماء على الأعضاء، أو تحقيق لإسباغ الوضوء.
فهذا الحديث نص صريح: (أسبغوا الوضوء) ، ومن هنا يقولون: من اطلع على لمعة في عضو من أعضاء الوضوء بعد أن صلى بهذا الوضوء عليه أن يعيد الصلاة؛ لأن وضوءه ناقص، والوضوء شرط في صحة الصلاة، ولهذا كانت أهمية هذا الحديث، وكان على الإنسان إذا أخذ يتوضأ أن يتمهل ويدلك، ويتأكد من وصول الماء إلى جميع أجزاء كل عضو من أعضاء الوضوء.
وقوله صلى الله عليه وسلم: (أسبغ الوضوء) في هذا استعمال اللغة المعنى المحسوس للمعنى المعنوي، فأصل الإسباغ للمحسوسات من الثوب والدرع ونحوه، فنقل إلى الوضوء؛ لأن الوضوء أمر حادث بعد إيجاد اللغة ووضعها.

تخليل الأصابع في الوضوء
قال صلى الله عليه وسلم: (وخلل بين الأصابع) هذا مناسب لما قبله؛ لأن من عملية إسباغ الوضوء أن تخلل بين أصابع اليدين والرجلين؛ لأن العادة أن الأصابع قد تنطبق على بعضها -لا سيما أصابع القدمين-، فتكون فرصة دخول الماء بين الأصابع قليلة، والتخليل مأخوذ أيضاً من معنى محسوس، وهو عود الخلال، وكان الناس سابقاً -خاصة من لم توجد في أرضهم أعواد الأراك لاستعمال السواك بكثرة- كانوا يستعملون أعواد الخلال، وهو نبات ينبت أحيانا مع القمح، وهو عبارة عن أعواد كأعواد الكبريت، وهي أدق منها، ولها ثمرة البذور في أطرافها يداوى بها الكلى والحالب ونحو ذلك، وتلك الأعواد ملساء ودقيقة مثل إبرة الخياطة، فكانوا يدخلونها خلال الأسنان في تلك الفجوات لتنظف الفم وتقوم مقام السواك، وكانوا يختارونها دون غيرها لكونها ملساء، ولدقتها ورائحتها، فكانت تعطر الفم مع النظافة.
فتخليل الأصابع إدخال الأصبع بين الأصبعين، مأخوذ من تخليل الأسنان، فالتخليل والخلة أخذا منها، فلم يبق بين الأسنان ما يسع مع عود الخلال عوداً آخر، وكذلك تخليل الأصابع، فإذا أدخلت الأصبع بين الأصبعين لم يترك مجالاً لأصبع آخر؛ لأن الأصبع وصل إلى الفجوات بين الأصبعين.
ومن هنا قيل: الخليل: هو الصديق الوحيد للذي اتخذه خليلاً وحيداً لنفسه؛ لأن الخلة لا تسمح لصداقة غيره معه، كما أن عود التخليل بين الأسنان لا يسمح لعود آخر معه، ومنه الحديث: (لو كنت متخذاً خليلاً من أهل الأرض لاتخذت أبا بكر، ولكن الله اتخذني خليلاً) ، والأنبياء كثر، وسيدهم وخاتمهم نبينا صلى الله عليه وسلم، ولكن لما جاءت الخلة لإبراهيم لم يكن هناك خليل آخر لخليل آخر، وهكذا العادة بين البشر، فإذا اتخذ الإنسان خليلا لم يبق في قلبه مكان لخليل آخر، إنما هو واحد فقط.
والتنبيه على التخليل على ما بين الأصابع مع إسباغ الوضوء هو لأن نعومة الأصابع -وهي تلك المناطق اللينة- ربما يتراكم فيها شيء من العرق، أو ما يخرج من الجسم، أو الدهون، خاصة أصابع القدمين، وإذا تراكم شيء من ذلك كانت فيه مضرة على الجسم بسد المسام في هذه المناطق، فكان من فطرة الإسلام ومن عناية النبي صلى الله عليه وسلم أن ينبه على تلك الأماكن، وأن يؤكد على أن نظافتها جزءٌ من الوضوء، وإسباغٌ وتكميل للوضوء.
وذكر الفقهاء في كيفية التخليل صوراً هندسية الله أعلم بها.
قالوا: يجب أن يكون تخليل أصابع القدمين بخنصر اليد اليسرى لا باليمنى، أما أصابع اليدين فكيفما كان، ولو أن يدخل الأصابع بعضها في بعض، وسواءٌ أكان ببطن الكف أم بظاهره، فعلى أي صورة كانت فقد حصل التخليل، إلا أنه في القدمين الغالب والعادة -خاصة لمن يلبس الحذاء الساتر للقدم، أو الشراب- أن يكون بين أصابع القدمين روائح، فقالوا: نظافة القذارة أو ما يعلق في الجسم مختص باليد اليسرى، وأما ما عدا ذلك فهو لليد اليمنى، ولهذا قالوا: يكون تخليل أصابع القدمين باليد اليسرى، وبالخنصر؛ لأنه أرفع الأصابع وأدقها، وأيسر أن يمر وأن يخلل بين أصابع القدمين لتقاربها وتناسقها.

المبالغة في الاستنشاق عند الوضوء
قال صلى الله عليه وسلم: (وبالغ في الاستنشاق) .
يضيف صلى الله عليه وسلم ما يتعلق بمدخل من مداخل الجسم، وهو الاستنشاق، وضابطه: جذب الماء بالأنف إلى داخله، والاستنثار:هو إخراج الماء من الأنف بعد استنشاقه، أي: بالغ في نظافة الأنف.
ومعلوم عند الناس أن الله سبحانه جعل الأنف طريقاً للهواء، ويقولون: التنفس الصحي السليم أن يتنفس الإنسان بأنفه لا بفمه، والفرق بين التنفس بالأنف وبين التنفس بالفم واضح عملياً؛ لأن المتنفس بفمه يأتي بالهواء من الخارج عن طريق الفم إلى الرئة مباشرة، فإن كان في الحر فهو حاراً، وإن كان في البرد فهو بارداً، وإن كان الجو فيه غبار فهو هواء بغباره، ولكن الأنف نجد أنه مفتوح، وليس له مغلاق كالشفتين على الفم، فالهواء داخل وخارج على مر الوقت، فجعل الله سبحانه -من حكمته- في مداخل الأنف شعيرات، وهي عبارة عن مصفاة أولية لرد الأجرام المحسوسة، ووراء الشعيرات المادة المخاطية ترد ما تجاور منها ولو كان ضئيلاً فيلصق بتلك المادة، وما تعدى تلك المادة يأتي إلى الخياشيم، والخياشيم لا تسمح لشيء يدخل إلا الهواء الصافي فقط.
ومن مهمة تلك المادة وتلك الشعيرات والخياشيم تكييف الهواء، فإذا كان الهواء حاراً شديداً فإنه حين يمر بتلك المناطق يتكيف بالبرودة بما يلائم داخل الصدر، وإذا كان الهواء بارداً شديداً مشبعاً بالرطوبة والبرودة فعندما يمر بتلك المناطق فإنه يتكيف بالحرارة التي تناسب الرئة.
ومن هنا -ومن حكمة الله- لما كان طريق الهواء -وهو الأنف- طريقاً مفتوحاً وفيه تلك العمليات من التصفية والتنقية والتكييف كان لابد من العناية به في نظافته؛ لأننا إذا لم ننظف الشعر والمادة والخياشيم انسدت تلك المسام، أو تعطلت فائدتها، وأصبح الهواء يمر ولا يرده شيء.
فعلى هذا كانت عناية الإسلام بهذا المدخل الوحيد للهواء أشد ما تكون.
ويقابل ذلك العناية بالمدخل للطعام والشراب ألا وهو الفم فأمر صلى الله عليه وسلم بإسباغ المضمضة، بل وشرع السواك، وقال: (لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة) ، ونحن ننبه على محاسن الإسلام وشموله، ونقول:إن العالم الغربي كلما أمعن في الحضارة، وكلما ترقى في المدنية فإنه يعتدل المسار به إلى الإسلام.
أنا لنسمع بالأسبوع الصحي، والعناية بالفم لأنه مدخل الطعام إلى الجسم، ومظهر صحة الفم مظهر من صحة الجسم وهذا بعد أربعة عشر قرناً، والرسول الكريم صلوات الله وسلامه عليه يُعنى بذلك من أوائل البعثة، ويجعله جزءاً في الوضوء، ومع كل وضوء، والإنسان يتوضأ خمس مرات أو أكثر في اليوم والليلة.
فعناية الإسلام بما انتبه إليه الغرب اليوم دليل شاهد قوي على قدم وسبق وسمو حضارتنا الإسلامية على ما توصل إليه الغرب بعد عشرات القرون، وعلى هذا يكون الحديث علما من أعلام السنة النبوية، فمن المعجزات كون النبي صلى الله عليه وسلم يرشد إلى هذه الجزئية الدقيقة في جسم الإنسان من باب الطب الوقائي قبل أن يقع شيء من الأمراض بسبب الإهمال.
ونجد هنا -من الناحية الأصولية- الاحتراز في قوله صلى الله عليه وسلم: (وبالغ في الاستشناق إلا أن تكون صائماً) ، والمبالغة زيادة عن الحد المعتدل، كما يقولون: الفضيلة وسط بين طرفين، فما نقص عن الوسط كان تقصيراً، وما زاد عنه كان مبالغة.
وهنا يحث صلى الله عليه وسلم على المبالغة، مع أنه لم يحث على المبالغة في أي عمل من الأعمال، وجعل غسل الوجه ثلاثاً، فليس هذا مبالغة بل هو تكرار، ويمكن أن يكون الاستنشاق ثلاثاً دون مبالغة، والمبالغة هنا: أن يحاول أن يدخل الماء إلى داخل الأنف ليستقصي نظافته، ولكن نجد الاحتراز، كما قيل: لكل مقام مقال، والفتوى والعمل يجب أن تراعى فيهما أحوال الإنسان، فقوله: (وبالغ في الاستنشاق) لأن هذا أدعى إلى النظافة أو استكمال الوضوء، كما أنه جاء أن الشيطان يبيت على خيشومه.
وقوله: (إلا أن تكون صائماً) ، أي: إن كنت صائماً لا تبالغ، ويكفيك الحد المعتدل بأن تستنشق الماء بسهولة بدون مبالغة؛ لئلا يصل الماء إلى درجة لا تستطيع معها أن تتحكم فيه، فيسبقك إلى الداخل وأنت صائم ممنوع من إدخال شيء إلى جوفك.
فالمبالغة مع الصوم تؤدي إلى إبطال ما هو أعم وأفضل وألزم.
وهذا الحديث أصل من أصول سد الذريعة، وهو أن تترك فعل الشيء الجائز مخافة أن تقع في فعل الشيء الذي ليس بجائز، أو تتسبب في حصول شيء أكثر ضرراً من ذلك، كما جاء في الحديث أيضا: (من الكبائر أن يسب الرجل أباه، قالوا: يا رسول الله! وهل يسب الرجل أباه؟! قال: نعم، يسب أبا الرجل فيسب الرجل أباه) ، فسبك لأبي غيرك ذريعة لأن يسب أباك، فتكون كأنك سببت أباك.
وجاء أيضاً في القرآن الكريم: {وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْواً بِغَيْرِ عِلْمٍ} [الأنعام:108] أي: تكونون أنتم من سلطهم على سب الله عز وجل بسبكم لآلهتهم، وأنتم غير مكلفين بهذا، ولكن تمنعونهم وتنصحونهم، ولا تسبوا آلهتهم فتأخذهم الغيرة والحماس مما يجعلهم يسبون الله أيضاً.
وهذا الحديث أصل من أصول سد الذرائع في أصول الفقه، وهذا الذي ينبغي على الإنسان أن يراعيه ولهذا قال العلماء فيما يتعلق بالأمر بالمعروف والنهي عن المنكر: إذا وجدت إنساناً على منكر، أو علمت بمنكر في مكان فتحمست وقلت: يجب تغيير المنكر، ثم غفلت عما يجب مراعاته في قواعد الأمر والنهي، فاقتحمت البيت بغير إذن - وليس لك حق في هذا؛ لقوله تعالى: {لا تَدْخُلُوا بُيُوتاً غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا وَتُسَلِّمُوا عَلَى أَهْلِهَا} [النور:27] ، وجئته بشدة وحماس وقلت له: يا جاهل يا فاعل فعند ذلك ينتصر لنفسه ولو بالكذب، فيدخل حظ النفس هنا، فبدل أن كنت تريد نصحه لله في إنكار المنكر سمعت سبه لك فأردت أن ترد عن نفسك، فأصبحت القضية شخصية، وبعدت عن الأمر والنهي لله.
وقال العلماء في هذا المعنى: على الآمر أو الناهي أن ينظر في نتيجة ما يأمر به أو ينهى عنه، فهل ستمنع هذا المنكر الموجود الذي يُنهى عنه، أو سيأتي بالفعل المأمور المراد فعله بأمرك إياه؟ أو أن من تنهاه سيأتي ويعتبر ذلك إهانة له؟ وخاصة إذا كانت أمام الناس، فتعتبر فضيحة وينتصر لنفسه، فيأتي بمنكر أكبر مما هو عليه، فيكون نصف من المنكر فجلب من المنكر أكثر من ذلك، فالأولى أن تتكره على نصف المنكر.
من هنا قالوا: على الآمر الناهي المحتسب أن ينظر في عواقب الأمور، كما قال تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ} [يوسف:108] فيدعو على بصيرة، وليس على البصر الذي يرى الأشياء المحسوسة بالفعل، ولكن أصحاب البصائر النيرة هم الذين يرون ببصائرهم ما وراء الواقع استنباطاً من الواقع، وليس علماً بالغيب، ولكن -كما قيل- بصيرة، كما في الأثر: (اتقوا فراسة المؤمن؛ فإنه يرى بنور الله) ، فكذلك الداعي يجب أن يكون على بصيرة من أمره، فلو أنه ذهب إلى رجل ينهاه فهل يتحمل أذاه؟ فإن قال: أنا أتحمل الأذى نقول: وإن كنت تتحمل، فليس من اللازم أن تعرض نفسك لما تتحمله من غيرك.
فهذا الحديث أصل في سد الذرائع، سواءٌ أكان في الأعمال العادية، أم في احتساب الأمر والنهي لوجه الله.
والله سبحانه وتعالى أعلم.

المضمضة والاستنشاق وحكمها
قال رحمه الله تعالى: [ولـ أبي داود في رواية: (إذا توضأت فمضمض) ] .
حكم الاستنشاق في الوضوء في حديث لقيط، حيث قال صلى الله عليه وسلم: (أسبغ الوضوء، وخلل الأصابع، وبالغ في الاستنشاق) وأعتقد أنه قد علم بالضرورة أنه إذا لم يسبغ الوضوء فالوضوء ناقص، وإذا كان الوضوء ناقصاً فالصلاة غير صحيحة، فإسباغ الوضوء واجب.
وأما تخليل الأصابع فإنه قد اتفق العلماء على أن تخليل الأصابع سنة، فلو أنه توضأ ونسي -وقلنا: (نسي) ؛ لأنه لا ينبغي لمسلم أن يعلم سنة من سنن الرسول صلى الله عليه وسلم ويتعمد تركها؛ لأن هذا تقصير وإهمال فإذا نسي أن يخلل أصابعه فالوضوء تام ومجزئ، لكن لا ينبغي أن يترك ذلك عمداً.
وأما الاستنشاق فبعض العلماء يقول بأنه واجب؛ لأن الرسول أكد عليه بالمبالغة إلا في الصيام؛ لأن المحافظة على الصيام أهم منه، وبعضهم يقول: إنه سنة من سنن الوضوء وهناك من نظر إلى الآية الكريمة فقال كما قال الإمام أبو حنيفة رحمه الله: الآية الكريمة فيها قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ} [المائدة:6] ، قالوا: الوجه من المواجهة، والفم والأنف إن كانا من الوجه فالمضمضة والاستنشاق واجبان؛ لأنهما من تتمة الغسل للوجه، وإن كانا مستقلين فقد حصل غسل الوجه بدونهما.
وقوم قالوا: هما من الوجه ولكن هل هما عضوان ظاهران كالخد والجبهة، أو أنهما خفيان لأننا لا نرى ما بداخلهما؟ فمن قال بوجوب الاستنشاق والمضمضة فلأنهما من تتمة الوجه، كما في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ} [المائدة:6] ، ومن قال بأنهما عضوان مستقلان ولهما اسمان متميزان قال: الوجه محدود بغيرهما.
وعلى هذا يختلفون، ولكن الجمهور يتفقون على أن المضمضة والاستنشاق واجبان في الغسل غير واجبين في الوضوء قالوا: لأن هناك حديث علي رضي الله عنه: (تحت كل شعرة جنابة) ، فكل موضع يمكن أن يصل الماء إليه يجب أن يعمم بالماء عند الغسل من الجنابة.
ومن العلماء من فرق بين الغسل والوضوء، فجعل الاستنشاق واجباً وجزءاً من الغسل، وليس واجباً في الوضوء.
ويأتي المؤلف رحمه الله بأثر بعد هذا، وهو: (إذا توضأت فمضمض) ، فقوله: (بالغ في الاستنشاق) أمر وزيادة، أمر بالاستنشاق وزيادة المبالغة، والمضمضة ليس فيها مبالغة؛ لأن حد المضمضة أن يأخذ الماء ويديره في فيه بلسانه أو بالهواء، ثم يمجه، والفم له حدوده، وليس هناك زيادات، ولكنه جاء بصيغة الأمر (إذا توضأت فمضمض) ، فهذه صيغة أمر، ولهذا فمن قال: إن المضمضة واجبة في الوضوء فلصيغة الأمر الوارد، ومن قال: إنه لا تجب المضمضة قال: هذا الأمر للإرشاد والاستحباب.
ولكن لا ينبغي للإنسان أن يترك المضمضة والاستنشاق للوضوء من وضوئه، واستدلوا على تأكيد فعلهما في الوضوء بفعله صلى الله عليه وسلم؛ لأن كل من نقل عن رسول الله صلى الله عليه وسلم يذكر المضمضة والاستنشاق.
والله تعالى أعلم.

حكم تخليل اللحية في الوضوء
قال رحمه الله تعالى: [وعن عثمان رضي الله تعالى عنه: (أن النبي صلى الله عليه وسلم كان يخلل لحيته في الوضوء) أخرجه الترمذي، وصححه ابن خزيمة] .
بعد أن انتهى المؤلف رحمه الله من الأمور كالخفية الأنف والفم جاء إلى الظواهر، فذكر أنه كان صلى الله عليه وسلم -وهذا يدل على الدوام وعلى الاستمرار- يخلل لحيته) .
والتخليل: هو إدخال شيء بين شيئين، وتخليل الأصابع: هو إدخال الأصبع بين فجوات الأصابع الأخرى، وكذلك تخليل اللحية بأن تدخل أصابعك خلال شعر الوجه، فقد كان صلى الله عليه وسلم كث اللحية، وكان يخلل لحيته في الوضوء، وهذا الفعل منه صلى الله عليه وسلم أقل ما يقال فيه قوله تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيراً} [الأحزاب:21] .
ولكن الفقهاء ناقشوا هذه المسألة، فعندما يكون الشخص أمرد لا لحية له، وغسل الوجه، فإن الماء سيعم بشرة الوجه من منبت الشعر في الجبهة إلى أسفل الذقن، ومن الأذن إلى الإذن، أي: أن الماء قد أسبغ على الوجه كاملاً.
عندما تكون اللحية موجودة وكثة فلاشك أن اللحية ستحول دون ذلك، سواءٌ أكان الشعر جعداً، أم سبطاً، فإنه يحمل مادة دهنية، فيمنع الماء أن يدخل من خلاله إلا إذا خللته أنت.
وهنا يأتي السؤال:مع وجود اللحية هل الفرض في غسل الوجه لا زال لبشرة الوجه، أم ينتقل من بشرة الوجه إلى اللحية؟ وهذا كقوله تعالى: {وَامْسَحُوا بِرُءُوسِكُمْ} [المائدة:6] ، فإذا كان الإنسان أصلع ومسح فإنه سيمسح جلدة رأسه، فإذا كان الشعر كثيفاً ومسح فإنه سيمسح على شعره، والله تعالى يقول: {وَامْسَحُوا بِرُءُوسِكُمْ} [المائدة:6] ، فهو سيمسح شعر رأسه؛ لأن مسح جلدة الرأس أصبح متعذراً، يقول الأصوليون: من قارب الشيء يعطى حكمه، ووجدنا جواز مسح الخفين بدلاً عن غسل القدمين؛ لأنهما ساترين للقدمين، مع أن هذا مشروع مستقل، لكن كان هذا تنظيرياً للمسألة.
وهنا الواجب غسل الوجه، والوجه أصبح مغطى بالشعر، فبعض العلماء يقول: يكفي مرور الماء على ظاهر اللحية، كما يكفي مرور الماء على شعر الرأس، وهذه بتلك، وبعضهم قال: لا، الوجه للغسل وهو آكد من المسح فعليك أن تعمل ما بوسعك، خلل اللحية بمعنى: أن تدخل الأصابع خلال الشعر وهي مبللة؛ لأن الماء - إن قلنا إن الشعر يجزئ عن بشرة الوجه -سيمر على الشعر الظاهر على اللحية وباطن اللحية يأته شيء، فعندما تكون الأصابع مبللة وتدخلها في خلال اللحية يتبلل من الشعر جزء أكبر، ولذا قالوا في تخليل اللحية: أن يدخل الأصابع من أسفلها؛ لأنه إذا أدخل الأصابع من أسفلها تخلل الشعر، أما إذا أدخلها من أعلاها فيمكن أن ينثني الشعر مع أصابع يده ولا تنفذ الأصابع بين الشعر كما تتمكن من النفوذ إذا أدخلها من أسفلها.
فيدخل الأصابع بين شعر اللحية من أعلى أو من أسفل بيد واحدة، فهذا كاف في تخليل اللحية، وإذا كانت اللحية شعيرات قليلة فليس هناك شيء يخلل، بل إن الماء سيصل إلى تحت اللحية بطبيعته، والله تعالى أعلم.

دلك الأعضاء في الوضوء
قال رحمه الله تعالى: [وعن عبد الله بن زيد قال: (إن النبي صلى الله عليه وسلم أتي بثلثي مد فجعل يدلك ذراعيه) أخرجه أحمد وصححه ابن خزيمة] .
يروي لنا عبد الله بن زيد رضي الله تعالى عنه مما رأى من وضوء النبي صلى الله عليه وسلم بالماء القليل، قال: (أتي النبي صلى الله عليه وسلم بثلثي مد فأخذ يدلك ذراعيه) ، وثلثا المد يبينه العلماء بأن المد ربع الصاع، وتقدم في الزكاة بأن الصاع خمسة أرطال وثلث على رأي الجمهور، وعند الإمام أبي حنيفة رحمه الله ثمانية أرطال، وعلى قول الجمهور أنه خمسة أرطال وثلث فالصاع أربعة أمداد، فكم يكون مد الواحد؟ يكون المد رطلاً وثلث رطل؛ فإن الرطل الباقي يقسم إلى ثلاثة أثلاث بالإضافة إلى الثلث الآخر، فيبقى عندنا أربعة أثلاث، فتوزع على الأربعة الأمداد، فيكون وزن المد رطل وثلث وأما المقدار الذي أتي به صلى الله عليه وسلم فهو -تقريباً- نصف لتر.
وقد جاء عنه أنه صلى الله عليه وسلم كان يتوضأ بالمد، ويغتسل بالصاع إلى خمسة أمداد) ، وهنا: (أتي بثلثي مد) فمن كان من عادته الاقتصاد في الماء، فيتوضأ بالمد ويغتسل بالصاع -والصاع: ثلاثة لترات -وهذا مبدأ في لزوم الاقتصاد وترك التبذير، ولذا قال بعض الفقهاء: لا ينبغي للإنسان أن يزيد في غسلات الوضوء على الثلاث التي جاءت بها السنة؛ لأنه يكون قد دخل في التبذير والمبالغة، والزيادة على ما جاء عن رسول الله صلى الله عليه وسلم، وكما قال رجل لـ أنس حين حدث بأنه صلى الله عليه وسلم كان يتوضأ بالمد، ويغتسل بالصاع، فقال: والله لا يكفيني! فقال أنس: (كان رسول الله صلى الله عليه وسلم أوفر منك شعراً) وهذا يمكن أن يتأتى بالطريقة التي أشار إليها عبد الله بن زيد، حيث قال:: (فأخذ يدلك) ، والدلك أولاً يكون بقليل الماء؛ لأن البشرة إذا كانت جافة فإن الماء لا يتخللها، وربما كان هناك هواء وفقاقيع، لكن حينما يمسحها ويدلكها بيده وهي مبللة فإنه إذا جاء أدنى ماء جرى على اليد، وتعتبر تلك غسلة ولو بحفنة صغيرة، فالدلك لأمرين: الأول: التأكد من غسل الذراع وشموله، وعدم وجود بياض ولمع في عضو الوضوء.
الثاني: الدلك ييسر عملية الوضوء بقليل من الماء.
والغرض من هذا الحديث أمران: الأمر الأول: الدلك في الوضوء، وبعض العلماء شدد في الدلك في الغسل كالمالكية، حتى إن بعضهم قال: إذا لم يستطع أن يعمم البدن بيديه يأخذ حبلاً.
واليوم يوجد من أدوات الغسل الشيء الكثير، فإذا أخذها وحركها من خلفه تأكد من وصول الماء إلى بشرته، فالمالكية يؤكدون الدلك في الغسل؛ لأنه تقدم حديث علي رضي الله عنه: (تحت كل شعرة جنابة) ، أما في الوضوء فإنهم يتساهلون في الدلك فيه.
وهذا الحديث أصل في الدلك عند الوضوء، ولكن ليست كل الأعضاء صالحة للدلك، فالوجه صالح للدلك، والرأس غير صالح للدلك ولو بالغ في المسح لكان مكروهاً، ولذا قيل بأن المسح لا يكرر ثلاثاً؛ لأنه إذا تكرر ثلاثاً ترك بللاً على الشعر يشبه الغسل، والقدمان صالحتان للدلك، فقوله: (يدلك ذراعيه) نقيس عليه فنتبع الذراعين بالقدمين، وهذا أقل حد تبين من فعله صلى الله عليه وسلم أنه توضأ به، فلو جاء إنسان -كما رأينا بعض الطوائف- وأخذ كأس الماء الذي فيه ماء قليل، فجعل يتوضأ به يبل أصابعه في الكأس ويمسح بهما على أعضاء الوضوء.
فإن وضوءه لا يصح بهذا المسح، بل لابد من الغسل، والغسل لا بد فيه من جريان الماء على العضو، أما المسح فقد يجتزئ فيه بأن تكون الآلة التي يمسح بها مبللة، فيمرها على العضو المراد مسحه، ولذا قال العلماء في الباء في قوله سبحانه: {وَامْسَحُوا بِرُءُوسِكُمْ} [المائدة:6] قالوا: (مسح) تتعدى بنفسها وتتعدى بالحرف، فتقول: مسحت الزجاج، ومسحت رأس اليتيم.
فهي تعدت بنفسها فلا تحتاج إلى الحرف، لكن لما جاء الحرف، فكما يقول الزمخشري: دلت الباء هنا على أن هناك شيئاً يمسح به من دهن أو ماء أو نحوه فتكون اليد فيها شيء تمسحه بالرأس وهو الماء، وعلى هذا: فالاقتصار في الوضوء على هذا المقدار يخل بالوضوء، والزيادة، على المد الكامل وليس الثلثين يدخل في الزيادة والتعدي أو التبذير.
وجاء المؤلف رحمه الله بهذا الحديث ليبين لنا أمرين: الأول: بيان أقل ما كان النبي صلى الله عليه وسلم يتوضأ به.
الثاني: بيان أن الدلك مشروع في الوضوء.
وهذا مناسب لما ذكر أولاً في حديث لقيط بن صبرة: (أسبغ الوضوء) والإسباغ من ضرورياته الدلك، حتى لا تبقى لمعة أو محل يحول بين الماء وبين البشرة، والله أعلم.

مسح الأذنين وبم يكون
قال رحمه الله تعالى: [وعنه رضي الله عنه (أنه رأى النبي صلى الله عليه وسلم يأخذ لأذنيه ماءً غير الماء الذي أخذه لرأسه) أخرجه البيهقي، وهو عند مسلم من هذا الوجه بلفظ: (ومسحهما بماء غير قبض يديه) ، وهو المحفوظ] .
هذه صورة أخرى يسوقها عبد الله بن زيد في صفة مسح النبي صلى الله عليه وسلم أذنيه، وفي هذا الباب حديث عبد الله بن عمرو: (أن النبي صلى الله عليه وسلم توضأ فمسح رأسه وأدخل السباحتين) ، وسميتا بالسباحتين لأنهما لتحركان عند التسبيح، وعند والتشهد، وعند لفظ (أشهد أن لا إله إلا الله) ، وإن كان الأحناف يعادون تحريكها في التشهد معاداة شديدة؛ لأنهم يدخلونها في أبواب التوحيد والجهة وغير ذلك.
فأدخل السباحة في أذنيه، وأدار الإبهام خلف الأذنين، وهذه الإدارة لأن خلف الأذن أسرع ما يتراكم فيه العرق، حتى تجد أن بعض الحيوانات ما يظهر العرق إلا حول أذنها وبعضهم يقول: خلف الأذن من الأسفل مقتل، فإذا أدار الإبهام خلف الأذنين أزال ما تبقى من العرق، ومن مواد دهنية في تلك المنطقة؛ لأنها إذا تركت على ما هي عليه من العرق والمواد الدهنية، وحصل جرح فإنه أبطأ ما يكون شفاءً؛ لأنها منطقة ناعمة لا تتحمل، فالعلاج فيها بطيء، والجرح فيها سريع، وهذا من العناية.
فعني بالأنف كمجرى للهواء، وعني بالفم كمجرى للطعام، وكذلك عني بتخليل نعومة الأصابع لليدين والرجلين، وكذلك عني بما وراء الأذنين.
وقوله: (مسح برأسه وأدخل السباحتين في أذنيه) يفهم منه أنه أدخل السباحتين بماء مسح الرأس، ولم يأخذ لهما ماء جديداً ليدخلهما في الأذنين، فيكون مسح الأذنين مع الرأس عملية واحدة.
وهنا عبد الله بن زيد يخبر أنه رأى رسول الله صلى الله عليه وسلم أخذ ماء جديداً لمسح أذنيه، غير الماء الذي مسح به رأسه، فالأذنان لهما ماء مستقل ومسحة مستقلة، وهنا يبحث الفقهاء في الحديثين، ويقولون: هل الأذنان من الرأس فيجزيهما مسحة واحدة، أو أن الأذنين خارجتان عن حدود الرأس، ولهما مسحة مستقلة؟ والحديث الأول يشعر بأنه مسح الأذنين بماء مسح الرأس، وهذا الحديث ينص على أنه أخذ ماء جديداً، والعلماء رحمهم الله يجمعون بين الحديثين فيقولون: إن كان الماء وافراً في يديه عند مسح الرأس فإنه يمسح الأذنين بوفرة ماء الرأس، ولا يأخذ ماء جديداً، وإذا كان الماء ليس وافراً عند مسح الرأس، وظن أن المسح على الرأس استنفد الماء الذي في الأصابع أخذ ماء جديداً، وهذا هو الجمع بين الحديثين.
والله أعلم.

كتاب الطهارة - باب الوضوء [5]
إسباغ الوضوء على المكاره أمر مستحب لابد من الاهتمام به، وقد أخبر النبي صلى الله عليه وسلم أنه يعرف أمته يوم القيامة بآثار الوضوء، فينبغي للعبد أن يتوضأ كما أمر الله ورسوله، وأن يتيامن في وضوئه، ويوالي بين غسل الأعضاء، ولا يزيد في ذلك شيئاً لم يفعله رسول الله صلى الله عليه وسلم.

الغرة والتحجيل وما ورد فيهما

معنى الغرة والتحجيل
الحمد لله رب العالمين، والصلاة والسلام على سيد الأولين والآخرين، سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين.
أما بعد: فيقول المصنف رحمه الله: [وعن أبي هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول: (إن أمتي يأتون يوم القيامة غراً محجلين من أثر الوضوء، فمن استطاع منكم أن يطيل غرته فليفعل) متفق عليه، واللفظ لـ مسلم] .
هذا الحديث لو أن إنساناً تتبع طرقه واحتواه من جميع جوانبه ودلالاته لخرج برسالة كبيرة، وأوسع من رأيتُ ممن تكلم عليه ابن عبد البر رحمه الله في الجزء العشرين في كلامه على حديث الموطأ بهذا المعنى.
والمؤلف رحمه الله ساق الحديث هنا تتمة لأسباغ الوضوء، وليبين لنا أن إسباغ الوضوء يكون معه غرة وتحجيل.
قوله صلى الله عليه وسلم: (إن أمتي يأتون) : (إن) هنا أداة تأكيد، وأداة التأكيد لا تأتي ابتداءً إلا إذا شمت رائحة الإنكار، ولا تُشمُّ رائحة الإنكار إلا عن خبر متقدم، فهل النبي صلى الله عليه وسلم جاء ابتداءً وقال: (إن أمتي يأتون) ، أم قال ذلك جواباً في سؤال كان موضع التساؤل؟ ولفظ الحديث أولاً: (إن أمتي) ، والأمة المحمدية هي خاتمة الأمم، وهي قسمان -كما يقولون-: - أمة الدعوة، وأمة الإجابة.
والمراد هنا: أمة الإجابة.
وقوله صلى الله عليه وسلم: (يأتون يوم القيامة) أي: بعد البعث يأتون مع سائر الأمم.
وقوله: (غراً محجلين) الغرة: الشعر في ناصية الرأس.
وفي الاصطلاح: بياض في جبين الفرس، تجد بعض الخيل تتميز به.
والتحجيل شعر أبيض في موضع الحجل في يدي الفرس.
والغرة والتحجيل من علامات فراهة الخيل وأصالتها، فما كل الخيل تأتي غراً محجلة، وهي أبرز علامة يتميز بها الخيل.
وقوله: (غراً محجلين من أثر الوضوء) الوضوء يكون في الوجه واليدين والقدمين، والحديث ذكر البياض في الوجه والقدمين، فيكون أيضاً في اليدين تبعاً لهما، أو أنه يحوي الأطراف، فإذا كانت الغرة في الطرف الأعلى، والتحجيل في الطرف الأسفل فيكون قد حوى ما بينهما.
والغرة والتحجيل شعر أبيض ينبت في هذين المحلين، لكن الغرة والتحجيل في الإنسان ليس شعراً ينبت، ولكن يكون نوراً، كما قال تعالى: {نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ} [التحريم:8] ، فهذا النور من أثر الوضوء.
وقوله: (فمن استطاع منكم أن يطيل غرته فليفعل) قد يقال فيه: بماذا يطيلها؟ والجواب: يطيلها إما في المشبَّه -وهو أعضاء الوضوء- فيزيد على المفروض في الغسل، أو يسبغ الوضوء أكثرَ.
والظاهر أن الطول والقصر في الزيادة ليس في الكمية، وإنما في الكيف.

عمل أبي هريرة ومن خالفه في ذلك
قالوا: كان أبو هريرة رضي الله تعالى عنه يغسل يديه إلى المنكب، فقيل: ما هذا يا أبا هريرة؟ قال: أطيل غرتي وكذلك كان يرفع في غسل القدمين إلى الركبة أو إلى نصف الساق.
والمفروض إلى الكعبين، فكان هو يرفعها ويقول: أطيل غرتي.
وذكر بعض السلف رحمهم الله فقال: رأيت أبا هريرة يتوضأ فوق سطح المسجد، فغسل إلى كذا، فسألته، فقال: سمعت رسول الله صلى الله عليه وسلم يقول: (إن أمتي يدعون يوم القيامة غراً محجلين) .
وغرض المؤلف التأكيد على استيعاب الفرض، وأنه لا مانع من الزيادة، وبيان خصوصية هذه الأمة.
وبعض الناس يقول: الوضوء خاص بهذه الأمة ولكن لا يصح؛ لأنه قال: (إن أمتي يأتون) ومفهوم هذا: أن بعض الأمم الأخرى لا تأتي بهذا، فقالوا: لا وضوء في الأمم الأخرى.
ولكن النصوص جاءت بالوضوء في زمن الأنبياء من قبل، وفي الأمم الماضية فيكون الوضوء ثابتاً للأمم الماضية؛ ولكن آثار الوضوء بالغرة والتحجيل من خصائص هذه الأمة، فالوضوء تشريع عام في جميع الأمم ولكن ظهور آثار الوضوء بالغرة والتحجيل من خصائص هذه الأمة.
وبعض العلماء يقول: هل قوله: (فمن استطاع أن يطيل) من قول النبي صلى الله عليه وسلم، أم أنه مدرج في الحديث من قول أبي هريرة؟ أي أنه أخذه من قوله: (أمتي يأتون غراً محجلين) ، واستنبط من ذلك أنه كلما طال الغسل في عضو الوضوء طال النور فيه، فقال: (فمن استطاع منكم أن يطيل غرته فليفعل) .
فبعض العلماء يقول: هذه الزيادة مدرجة من أبي هريرة، وهذا اجتهاد منه لِمَا فهم من قوله صلى الله عليه وسلم: (يأتون يوم القيامة غراً محجلين من أثر الوضوء) ، ويؤيد أنها مدرجة، ومن فعل أبي هريرة ومن فهمه أنه لم يُنقل عن أحد من أصحاب رسول الله صلى الله عليه وسلم، ولا عن رسول الله نفسه أنه جاوز بغسل اليدين المرفق، كما جاء عنه: (وأدار الماء على مرفقيه) .
أما أن يشرع إلى الساق أو إلى المنكب فلم يأتِ ذلك عن رسول الله صلى الله عليه وسلم، ولا عن أحد من الصحابة، ولهذا قالوا: انفرد بهذه الصفة قولاً وفعلاً أبو هريرة رضي الله تعالى عنه.
وإذا كان انفرد بها الصحابي وخالفه الآخرون نقول: هذا عمل شاذ انفرد به، ويبقى العمل على ما ثبت من السنة وعمل جمهور الصحابة، وينتهي غسل اليد إلى المرفق كما في نص الآية الكريمة: {وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ} [المائدة:6] .
والرسول صلى الله عليه وسلم بين بأن المرفق داخل في الغسل، لما جاء في الحديث: (أدار الماء على مرفقيه) أي: من أول الساعد.
نأتي إلى جو الحديث وما أشرنا إليه من عمومه أو شموله أو سببه:

مناسبة ورود هذا الحديث
قوله: (إن أمتي يأتون) مناسبة هذا الحديث، ومناسبة مجيء (إن) المؤكدة في أوله ما ذكره مالك في الموطأ أن النبي صلى الله عليه وسلم خرج إلى المقبرة ومعه بعض أصحابه، فقال: (السلام عليكم آل دار قوم مؤمنين، وإنا إن شاء الله بكم لاحقون ... ) .
يقولون: (إن شاء الله) هنا: ليست للشك ولا للتردد، ولكن للتبرك أو للتأكيد، أو التماس المشيئة بأن اللحاق بهم يكون بهذا البقيع الذي خرج إليه، ويكون هذا مأخوذ من مجموع النصوص التي ذكرها صلى الله عليه وسلم في رغبته في أن يُدفن في البقيع، أو أن يُدفن بالمدينة، أو نحو ذلك.
كما جاء في الحديث الآخر أنه صلى الله عليه وسلم شهد جنازة، فجلس عندها ونظر في القبر قبل أن تُدخل فيه الجنازة، فجاء رجل ونظر فقال: (بئس مضجع الرجل فقال صلى الله عليه وسلم: بئس ما قلتَ قال: يا رسول الله! أردتُ الجهاد في سبيل الله -أي: كون الإنسان يعيش ثم يموت كما تموت بهيمة الأنعام ويُدفن غير محبوب عندي، بل أحَبُّ إليَّ لهذا الرجل أن يذهب ويقاتل ويُستشهد ويدفن في أرض المعركة- فقال صلى الله عليه وسلم: نعم الجهاد ولكن ما من بلد أحب إليَّ أن يكون قبري بها منها) : أي: من المدينة.
وهنا يقولون: قوله صلى الله عليه وسلم: (إن شاء الله بكم لاحقون) والمراد به: في هذه التربة.
فالمشيئة ليست للتردد، أو هي على عموم قوله تعالى: {وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَداً * إِلَّا أَنْ يَشَاءَ اللَّهُ} [الكهف:23-24] .
ثم قال صلى الله عليه وسلم: (وإنا إن شاء الله بكم لاحقون، وددتُ أني رأيت إخواننا، قالوا: يا رسول الله! ألسنا بإخوانك؟ قال: لا.
أنتم أصحابي، وإخواننا الذين يأتون من بعدي فيؤمنون بي، وددتُ أني رأيتهم، وأنا فَرَطُهم على الحوض، قالوا: كيف تعرف من يأتي بعدك ولم تره) أي: كيف تعرف من يأتي بعدك وأنت تقول: (وأنا فَرَطُهم على الحوض) ، والفَرَط: الذي ينفرط من القوم، مثل العِقد ينقطع منه الخيط، وينفرد الحبل ويسبق، وفَرَطُ القوم: من ينفرد عنهم، ويسبقهم إلى الماء ليهيئ لهم الماء من البئر قبل أن يصلوا.
وهذا سؤال استغراب، لا سؤال استنكار ولا استبعاد، ولكن يُشم منه رائحة الاستيضاح.
فقال هنا: (إن أمتي) .
وهناك لفظ آخر يذكره أيضاً مالك أنه قال: (أرأيتم لو أن لأحدكم خيلاً غراً محجلة في وسط خيل بهم دهم -والفرس الأدهم: هو الأسود الذي ليس مع سواده لون آخر، والبَهْمُ: يطلق على ولد الغنم الصغير، وسمي بَهماً للإبهام؛ لأنه لا يُفصح، والبَهْمُ: الخيل ذات اللون أيَّاً كان لا يخالطه لون آخر، وليس خاصاً بالسواد- قال: أيعرف خيله؟ قالوا: نعم.
قال: فإن أمتي يأتون يوم القيامة غراً محجلين من الوضوء وأنا فرطهم على الحوض) .
فهنا تساءلوا: (ألسنا بإخوانك؟ قال: لا.
أنتم أصحابي، وإخواننا الذين يأتون بعدي، وددتُ لو أني رأيتهم، و) ابن عبد البر رحمه الله يسوق في التمهيد حوالي ثلاثين صفحة حول هذا المعنى.
ومن ذلك أنه صلى الله عليه وسلم قال في هذا السياق: (يأتون بعدي يؤمنون بي ولم يروني، يودُّ أحدهم لو رآني بماله وأهله) وهذه -والله- صحيحة، فكل مسلم الآن يود لو أنه لو رأى رسول الله صلى الله عليه وسلم رؤية حقيقية بعينيه شخصية رسول الله، ولو يفدي ذلك بأهله وماله.
وفي رواية أخرى: (أيُّ الناس خير -أو أيُّ إيمان الخلق أفضل-؟ قالوا: الملائكة قال: وحُقَّ لهم، وما لهم لا يؤمنون والأمر ينزل فوقهم؟! قالوا: الأنبياء، قال: غيرهم.
وحُقَّ لهم، وما لهم لا يؤمنون والوحي ينزل عليهم؟! قالوا: نحن، لا.
قال: غيركم.
وما لكم لا تؤمنون وأنا بين أظهركم؟! خير الناس إيماناً قومٌ يأتون بعدي يرون أوراقاً مكتوبة يقرأونها فيعملون بها) .
وهناك روايات وآثار وأخبار في هذا المعنى، وقد ذكر ابن عبد البر في التمهيد في الجزء العشرين ما يقرب من الثلاثين صفحة في مبحث هذا الحديث.
وعلى هذا فحديث أبي هريرة رضي الله تعالى عنه: (إن أمتي يأتون يوم القيامة) لم يأتِ ابتداءً، ولكنه في معرض سياق خبر به أخبر النبي صلى الله عليه وسلم، وتساءلوا لاستغرابهم فجاءهم هذا الجواب مؤكَّداً بـ (إنَّ) فقال: (إن أمتي يأتون يوم القيامة غراً محجلين) أي: فأعرفُهم بهذه العلامة.
وفي تتمة الحديث: (ليُذادَنَّ رجالٌ من أمتي عن حوضي -أي: يُدفعون ويُحجَبون دون الحوض- فأنادي: أمتي أمتي -أو أنادي: هَلُمَّ هَلُمَّ- فيقال لي -أي: تقول الملائكة-: إنك لا تدري ما أحدثوا بعدك! فأقول: سحقاً سحقاً) .
وهذا يذكره ابن كثير أيضاً في تفسير قوله تعالى: {وَالَّذِينَ آمَنُوا مَعَهُ نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ يَقُولُونَ رَبَّنَا أَتْمِمْ لَنَا نُورَنَا وَاغْفِرْ لَنَا إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [التحريم:8] .
لأنه في ذلك اليوم يطفأ نور المنافقين وهم في الصراط، كما قال الله عنهم: {يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُورًا فَضُرِبَ بَيْنَهُمْ بِسُورٍ لَهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ} [الحديد:13] ، فخدعهم الله سبحانه بهذا النور؛ لأنهم خادعوه في الدنيا، كما قال تعالى عنهم: {يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنفُسَهُمْ} [البقرة:9] ، وقال تعالى عنهم: {يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ} [النساء:142] .
والمخادَعة من المنافقين هي: أنهم أظهروا الإسلام وأبطنوا الكفر، والمخادَعة هنا أنهم بإظهارهم هذا الدين خلاف ما أخفوا أمِنوا على دمائهم وأنفسهم وأعراضهم، وتزوجوا من المسلمين، وأخذوا في الغنائم حصصاً، فعومِلوا معاملةَ المسلمين، والله أجراها عليهم، مع أنهم في داخلهم لا يستحقون شيئاً من ذلك لكفرهم، فالله خدعهم، فتركهم على ما هم عليه في خداعهم حتى إذا كان يوم القيامة وخرج الناس من قبورهم، وبُعِث المنافقون مع المؤمنين، والجميع غرٌّ محجلون المنافق مع المؤمن الصادق، ومشوا في طريقهم كل بغرته وتحجيله فإذا دنوا من الحوض هناك يكون الحجز، فتأتي ملائكة وترد أولئك الناس، فلا يصلون إلى الحوض، وحينما يُردون تُطفأ أنوارهم، ولذا يقول تعالى: {يَوْمَ تَبْيَضُّ وُجُوهٌ} أي: تبقى على بياضها.
وقال تعالى: {وَتَسْوَدُّ وُجُوهٌ} [آل عمران:106] أي: يُسلب نورُها، فحينئذٍ يقفون مكانهم ليس عندهم نور يمشون به، فينادون المؤمنين: {انْظُرُونَا} [الحديد:13] .
وقولهم: (انظرونا) هو إما من النظر، وإما من الانتظار، فإن كان من النظر فالمعنى التفتوا وراءكم حتى تضيئوا لنا بنور وجوهكم الطريق.
وإن كان من الانتظار فالمعنى: انتظرونا لندرك المشي معكم في ضوء أنواركم.
قال تعالى: {فَضُرِبَ بَيْنَهُمْ بِسُورٍ لَهُ بَابٌ} [الحديد:13] ، فحينئذٍ المؤمنون تقدموا بأنوارهم، والمنافقون -عياذاً بالله- رجعوا وانطفأت أنوارهم، وبقي المؤمنون على حذر يخافون أن تأتي عقبة أخرى تكون فيها تصفية ثانية، فيدعون كما قال تعالى عنهم: {يَقُولُونَ رَبَّنَا أَتْمِمْ لَنَا نُورَنَا وَاغْفِرْ لَنَا} [التحريم:8] أي: ابقِ لنا هذا النور يا رب، فأنت أطفأته عن أقوام، ونحن نخشى أن تكون هناك عملية تصفية أخرى، ويُطفأ عن بعضنا الأنوار، فيسألون الله ويدعونه بإلحاح قائلين: {أَتْمِمْ لَنَا نُورَنَا وَاغْفِرْ لَنَا} [التحريم:8] .
فالحديث -كما أشرت- آفاقه واسعة، ومواقفه عديدة، فلو أن إنساناً تتبع وأخذ كل جزئية منه بحديث متوسع متوفر لخرج من الحديث برسالة كاملة.
ونحن الآن في الوقت الحاضر -بصرف النظر عن فعل أبي هريرة في كونه يطيل الغرة، إذ علينا بالسنة الواردة عن رسول الله صلى الله عليه وسلم- نستطيع أن نسلي أنفسنا بأن هذه بشرى لنا، وهي أن النبي صلى الله عليه وسلم يمتدح أقواماً يأتون بعده ولم يروه، ويؤمنون به على غيب يرونه في أوراق مكتوبة.
وهذا هو القرآن الكريم بين أيدينا حفظه الله يقرؤه المسلم، ويؤمن بحميع ما فيه، والرسول الكريم صلى الله عليه وسلم يقول: (وددتُ لو أني رأيتهم) ، ويشهد لهم بأن الواحد منهم يود لو ضحى بأهله وماله ليراه صلى الله عليه وسلم، وفي هذه الأوراق التحذير من النفاق والابتداع، ومن التغيير والتبديل، حتى لا يُذاد عن ذلك الحوض الكريم، وهو الكوثر الذي أعطاه الله لرسوله صلى الله عليه وسلم.

التيامن في الأفعال ومحله

التيمن في التنعل والترجل
قال: [وعن عائشة رضي الله عنها قالت: (كان النبي صلى الله عليه وسلم يعجبه التيمُّن في تنعُّله وترجُّله وطهوره، وفي شأنه كله) متفق عليه] .
قولها: (يعجبه التيمُّن في تنعُّله) أي: لبسه النعل، ولبس النعل جِبِلَّة، فكان يلبسه متيمناً.
ونحن نلبس النعال، ونمشي حفاة، فإذا لبسنا فالسنة أن نبدأ باليمين، وهذا محل التشريع، وهو الكيفية أو الوصف.
قولها: (وترجُّله) الترجُّل هو: تسريح الشعر.
فتسريح الشعر جِبِلَّة ونظافة وحسن مظهر، وفيه عناية الإنسان بصحة شعره، وإذا ما رجَّلته كان فيه القمل والأوساخ، فأنت مضطر لترجيله لنظافتك، ولكن باليمين؛ لأن ذلك هو السنة.

التيمن في الطهارة
قولها: (وطهوره) والطهور عبادة: وبهذا دخلنا في المشروع، فكان يعجبه التيامن في طهوره، وهذا محل الشاهد؛ إذ نحن في باب الوضوء، والوضوء عبادة، وعندنا يد يمنى ويد يسرى، وقدم يمنى وقدم يسرى، فإذا توضأنا نغسل اليمين أولاً.
قالت رضي الله تعالى عنها: (وفي شأنه كله) .
فبدل أن تعدِّدَ كل شيء قالت: (وفي شأنه كله) ، وكلمة (في شأنه) عامة لم يخرج منها شأن من شئونه، فلم يخرج لباسه، ولا نومه، ولا خروجه، ولا دخوله.
ولكن قالوا: هذا العام دخله التخصيص في مسألتين خرجتا من هذا العموم: الأولى: عند خروجه من المسجد، فيقدم الشمال، فهذا أمر خرج عن عموم شئونه.
والثانية: عند دخوله الخلاء، وهذا خرج عن عموم شأنه كله.

حكم التيمن عند العلماء
فأم المؤمنين رضي الله تعالى عنها تخبرنا بأنه كان يعجبه التيامن.
والأمور التي ذكَرَتْها، كالتنعُّل، وهو لبس النعال والجورب، والترجُّل، وهو تسريح الشعر، وفي لبس الثياب كان يبدأ بالكم الأيمن، كل هذه أمور جِبِلِّية، أي: تطلبها الجِبِلَّة والخِلقة، ولكن الوصف الذي كان يعجبه صلى الله عليه وسلم فعله هو التأسي، وهو السنة.
وفي الوضوء والغسل كان يعجبه التيمُّن في وضوئه وغسله.
وسيأتينا في كيفية الغسل أنه صلى الله عليه وسلم كان يبدأ فيغسل فرجه، ثم يحتُّ يده بالأرض، ثم يتوضأ وضوءه للصلاة، ويؤخر قدميه، ثم يفيض الماء على شقه الأيمن، ثم يفيض الماء على شقه الأيسر، فحصل التيامن في الغسل.
وعائشة رضي الله تعالى عنها تقول: (كان يعجبه) ، والذي يعجبه حده الاستحباب، وهذا رأي الجمهور، فالتيامن في الوضوء للاستحباب عندهم.
وهناك من غير الأئمة الأربعة من يقول: إن التيامن واجب؛ لأنه ليس هناك مضادَّة، ولا خلاف بين كونه يعجبه وكونه واجباً، والواجب سيعجبه أيضاً.
فقالوا: لا منافاة، فهو واجب يعجبه ولكن التعبير بـ (يعجبه) دون التعبير بـ (يلزمه) ، أو (كان يأمر) ، أو (كان يوجب) يوحي بأن هناك فارقاً.
وبالنظر إلى الأمر في كتاب الله في قوله تعالى: {إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ} [المائدة:6] فإن غسل اليدين في الآية مجمل، وجاء فعله صلى الله عليه وسلم مبيِّناً، وقد بدأ باليمنى، فلماذا لا نقول: هو واجب؟ فكان على مقتضى ما تقدم أن يكون التيامن واجباً، لكنهم قالوا: جاء عن الحسن وغيره أن علياً.
قال: (لا أبالي بدأت باليسرى أو باليمنى إذا أتممتُ الوضوء) .
وقالوا: (إنهما كالعضو الواحد) ، ولذا جُمعا في قوله تعالى: {وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ} [المائدة:6] فإذا غسلهما بأي صورة ما تيامن أو تياسرَ تم الغسل المطلوب.
فإن قيل: وأين تذهبون عما قاله الأصوليون أن بيانه للمجمل يأخذ حكم المجمل، وغسل اليدين واجب، فيكون بيانه واجباً؟ قالوا: يمنع ذلك ما نقل من الإجماع أنه سنة، وما نقل عن بعض السلف، ولهذا يقول ابن دقيق العيد وغيره: لولا نقل الإجماع من الصحابة والتابعين ومن بعدهم أن التيامن سنة لكان مقتضى دوام فعله يقتضي الوجوب.
وعلى هذا يكون التيامن من باب السنة، فإذا فعل إنسان خلاف ذلك صح وضوءه ذلك إلا من يقول: لا ينبغي تعمُّد ذلك، ولعل هذا من أحسن الأقوال، فمن ترك التيامن نسياناً وصلى نقول: وضوؤه صحيح، ولكن من تركه تعمداً فهناك الخطر عليه؛ لأن القول بالوجوب بمقتضى بيان رسول الله ودوام فعله، ولم يُنقل عنه مرةً واحدة أنه بدأ بالشمال دون اليمين، فإن هذا كله يقوِّي القول بالوجوب، كما تقول الهادوية وغيرهم، وكما يقول الشوكاني: لولا نقل الإجماع لكان القول بالوجوب قوياً.
والله تعالى أعلم.

التيمن في الوضوء
قال رحمه الله تعالى: [وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: (إذا توضأتم فابدأوا بميامينكم) .
أخرجه الأربعة، وصححه ابن خزيمة] .
الحديث الأول فيه: (كان يعجبه) ، وهذا حكاية فعل، وهنا قال: (إذا توضأتم فابدءوا بميامينكم) .
وهذا الحديث أخرجه الأربعة، وصححه ابن خزيمة، فلا يوجد مطعن في سنده.
وهذا الأمر: (فابدأوا بميامينكم) ، يقوِّي وجه من يقول: إنه واجب، ولا ينبغي تعمد تركه، ويكون الإجماع لمن تركه نسياناً، لا لمن تركه متعمداً.
والقول عن علي رضي الله تعالى عنه يناقَش في سنده أو لا يناقَش! فكلهم متفقون على رواية ذلك عنه رضي الله تعالى عنه.

الترتيب والموالاة وحكمها
انتهى المؤلف رحمه الله من مبحث التيامن.
وبقي مبحث الموالاة والترتيب، والترتيب بين أعضاء الوضوء هو كما جاء النص الكريم في الآية: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} [المائدة:6] فهذا ترتيب أعضاء الوضوء الذي ورد في القرآن الكريم.
والموالاة يستدل لها بقصة الرجل الذي رأى النبيُّ صلى الله عليه وسلم في قدمه لمعة مثل الظفر فقال: (اذهب فأحسن وضوءك) فما قال: اغسل هذه فقط.
وقضية الموالاة بين الأعضاء معناها أنه لو قطع الوضوء عند غسل اليدين واشتغل بشيء ما، أو انتهى الماء عنده، أو جاء طارئ وتبعه وترك الوضوء من أجله حتى جف الماء عن اليدين، وأراد أن يكمل الوضوء، فهل يبني على ما مضى، أو أنه قد فات زمن يكون قد انقطع عما تقدم؟ فبعض العلماء يقول: إن طالت الفرقة أو الفصل بين أعضاء الوضوء استأنف من جديد، وإن لم يطُل الفصل بنى على ما تقدم.
وقالوا: مقياس الفصل طويلاً كان أو قصيراً هو جفاف العضو الأخير الذي غسله وكفَّ عن تتمة الوضوء، كأن يكون غسل وجهه ويديه إلى المرفقين، ثم سمع منادياً فذهب وطال اشتغاله مع هذا المنادي، ثم رجع إلى وضوئه فإذا يداه جافتان كأنهما لم يمسا بماءً، قالوا: انفصل ما قبله عما بعده فيستأنف وضوءاً جديداً، أما إذا عاد إلى الوضوء ولم تزل بقايا البلل أو الماء على بعض أجزاء من يده الأخيرة -وهي اليسرى- فإنه يكمل ويبني على ما تقدم.
وموضوع الموالاة سيأتي له النص في صفة حج النبي صلى الله عليه وسلم، ويكون الحديث عنده إن شاء الله.

خلاف العلماء في المسح على الرأس
قال رحمه الله تعالى: [وعن المغيرة بن شعبة رضي الله تعالى عنه: (أن النبي صلى الله عليه وسلم توضأ فمسح بناصيته وعلى العمامة) أخرجه مسلم] .
هنا بدأ المؤلف بقضية مستقلة، وهي كيفية المسح على الرأس.
فقد جاء النص مجملاً في قوله سبحانه: {وَامْسَحُوا بِرُءُوسِكُمْ} [المائدة:6] ، فكيف يكون المسح؟ إن الرأس من حيث هو في الوضوء إما أن يكون عارياً، وإما أن يكون عليه العمامة أو العصابة كما يُقال، أو الخمار كما جاء.
فإن كان عارياً، فما الجزء المجزئ في مسحه؟ هناك من يقول: أيُّ معنىً يصدُق عليه المسح -أي: أيُّ مقدار يصدُق عليه المسح فهو مجزئ، وهو قول الشافعية.
ولكن هذا القول حمله بعضهم على التفريط في هذا الأمر، كما قال النووي رحمه الله: والمنصوص أنه لو مسح ثلاث شعرات أجزأ؛ لأن أقل الجمع ثلاث، وقد أفرط بعض أصحابنا فقال: لو مسح بعض شعرة أجزأ.
ثم يقول: وكيف يتحقق مسح بعض شعرة؟! فقال: إذا ما طلى إنسان رأسه بالحناء، وبرزت شعرة من تحت الحناء -والجزء البارز من تلك الشعرة ليس هو كل الشعرة- فمسح هذه الجزئية من الشعرة، أجزأه.
ولكن يقول النووي: هذا تفريط، وقد ذكرتُه لأنبه عليه، ولا يُغتر به، ولو عظُم قائله.
والقول الثاني: أقل ما يجزئ من مسح الرأس ربعه.
وهو مذهب الأحناف.
المالكية والحنابلة يقولون: الواجب مسح جميع الرأس.
فهناك من يقول: يجب استغراق الرأس.
وهناك من يقول: فيه عموم، فمعناه أنه قد يفوِّت بعض الرأس، وهو أقل شمولاً من القول بالاستغراق.
وخلاصة القول فيما يجزئ من مسح الرأس إن لم يكن عليه عمامة أن العلماء مختلفون في ذلك.
فمنهم من قال: أقل ما يصدُق عليه وهو للشافعية، وفيه ما فيه.
ومنهم من قال: ربع الرأس، وهم الأحناف.
ومنهم من قال: يمسح جميع الرأس.
والجميع متفقون على أن مسح جميع الرأس هو الأفضل، فمن اقتصر على بعضه أو على الربع يقول أيضاً: لو مسح الكل لكان أفضل.
أما إذا كان على الرأس عمامة، فيقولون: لها ثلاث حالات: الأولى: أن يمسح على العمامة وحدها دون أن يمس الرأس.
الثانية: أن يمسح على الناصية تحت العمامة فقط.
الثالثة: أن يمسح على الناصية تحت العمامة ويكمل على العمامة.
فهي حالات ثلاث: فإما أن يقتصر على العمامة كما يقتصر على الخف في القدمين.
وإما أن يقتصر على ربع الرأس وهو الناصية تحت العمامة.
وإما أن يجمع بين الناصية والعمامة.
فهذه الأقوال مجمل ما قيل في مسح الرأس في الوضوء.
أما في الغسل فلا عمامة ولا قلنسوة، وعليه يجب تعميم الغسل.
وهنا حديث المغيرة رضي الله تعالى عنه نأخذه كأصل في المسألة.
فعن المغيرة بن شعبة رضي الله عنه: (أن النبي صلى الله عليه وسلم توضأ فمسح بناصيته وعلى العمامة والخفين) .
فحديث المغيرة يكون أوفى، والمغيرة بن شعبة رضي الله تعالى عنه روى كثيراً من حالات وضوء النبي صلى الله عليه وسلم، خاصةً في سفره معه في غزوة تبوك.
فقوله: (بناصيته) الناصية: مقدَّم الرأس، أي: قدر وضع اليد على مقدَّم الرأس، فهذه هي الناصية.
فلقوله: (فمسح بناصيته وعلى العمامة) قال الإمام أبو حنيفة رحمه الله: إن القدر المجزئ هو المسح على الناصية وقدرها.
وقال: إما أن ينفرد المسح على العمامة، وإما إن ينفرد على الناصية، والمغيرة لم يرِد الجمع بينهما، وإنما أراد أنه مسح على الناصية تارةً، وعلى العمامة وحدها تارةً.
والآخرون يقولون: المغيرة يحكي حالةً واحدة في الوضوء الواحد، وهو أنه جمع بين الناصية والعمامة.
فقال أبو حنيفة: لا يوجد مانع، الناصية قدر الواجب، والتكميل على العمامة أو على الرأس تمام السنة والفضيلة.
وقال: لو كانت العمامة وحدها تجزئ لما كانت هناك حاجة إلى الناصية، ولو كانت الناصية مكملة للفضيلة لما كانت هناك حاجة إلى العمامة، فهو جمع بين المفروض والمسنون، فمسح على الناصية لأنه أقل الواجب في الفرض، وأتم على العمامة؛ لأنه الأكمل والسنة والأفضل.
وعند مالك رحمه الله لا يُقْتَصَر المسح على العمامة وحدها إلا للضرورة، كشدة البرد أو الحاجة، كما جاء في قصة التساخين والعصائب والعمائم: (أن الرسول صلى الله عليه وسلم بعث بعثاً فاشتد بهم البرد، فأمرهم أن يمسحوا على التساخين وعلى العمائم) ، قالوا: و (التساخين) هي نوع من القماش يُلف على القدم تسخَّن به، وينوب عن ذلك الخفُّ أو الجوربُ المتين.
وكذلك العصائب والعمائم المشدودة على الرأس.
ولمن يجيز المسح على العمامة فقط شرط، وهو أن تكون العمامة محنكة، ومكورة، ويقصدون بالمحنَّكة: التي يأتي طرفها من تحت الحنك ويذهب به مرة أخرى إلى الرأس أي: أنها ثابتة يشق نزعها في كل وقت، فتسهيلاً عليه يمسح عليها.

خلاصة مسألة المسح على الرأس من كلام ابن القيم
وخلاصة لما تقدم يقول ابن القيم رحمه الله: الثابت عن رسول الله صلى الله عليه وسلم في قضية العمامة ثلاث حالات: · فتارةً مسح على الناصية تحتها فقط.
· وتارةً مسح على الناصية وأتم على العمامة.
· وتارة مسح على العمامة وحدها دون الناصية.
وكل ذلك فيه نصوص واردة صحيحة ومن اقتصر على حالة منها أجزأته.
والله تعالى أعلم.
هناك مبحث في هذه المسألة في قضية (الباء) في قوله تعالى: {وَامْسَحُوا بِـ.
} [المائدة:6] : فالشافعية يحملونها على التبعيض ولكن العلماء -خاصة علماء اللغة- يردون هذا، ويقولون: ليست للتبعيض.
وقال الأحناف: هي للإلصاق.
ولا مانع أن تكون للإلصاق وللتبعيض؛ لأنهم يقولون بالمسح على الناصية.
وغيرهم يقولون: إن مجيء (الباء) ليدل على وجود ممسوح به؛ لأنك تقول: مسحت رأس اليتيم أي: مررتَ يدك عليها، ويقول: مسحت يدي في رأس اليتيم.
تعني أن في يدك دهناً مسحته عليها.
وهكذا قالوا في قوله تعالى: {عَيْناً يَشْرَبُ بِهَا عِبَادُ اللَّهِ} [الإنسان:6] ، مع أن الشرب يتعدى بنفسه، تقول: شربت الماء.
أو: شربت ماء العين.
أو تقول: شربت بماء العين.
فقالوا: (الباء) هنا كـ (الباء) هناك.
ولكن يجيبون عن ذلك من جهة اللغة بالتضمين في قوله تعالى: {عَيْناً يَشْرَبُ بها} فقالوا: ضُمِّن فعل (يشرب) معنىً يتعدى بـ (الباء) ، وهو (يستمتع ويتلذذ) ؛ لأن شرب أهل الجنة ليس عن عطش.
وقالوا في (الباء) هنا: هي للإلصاق.
والشافعية حملوها على التبعيض.
وكان مجيء (الباء) هو سبب لهذا الخلاف والنزاع في جزء ما يمكن أن يُقْتَصَر عليه في الوضوء.
والخلاف فيما يجزئ في مسح الرأس في الوضوء هو عين الخلاف فيما يأتي في قوله تعالى: {مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ} [الفتح:27] ، فهل المراد بـ (رءوسكم) جميع الرأس، أو أن المراد: محلقين رءوسكم ومقصرين من الرأس؟ والخلاف في أية الوضوء لوجود (الباء) ليس كالخلاف هنا؛ لأن هنا لا يوجد (باء) .
والله تعالى أعلم.

كتاب الطهارة - باب الوضوء [6]
شملت أحكام الوضوء بعض الواجبات والسنن التي أوردها العلماء في باب الوضوء، ومن هذه الواجبات والسنن: الاقتصاد في الماء، وترتيب أعضاء الوضوء، وإسباغ الأعضاء بالماء، والذكر المسنون الذي يقوله العبد في أول الوضوء وعند الانتهاء منه.

مسائل في الوضوء

ما يبدأ به من أعضاء الوضوء
الحمد لله رب العالمين، والصلاة والسلام على سيدنا محمد، وعلى آله وصحبه أجمعين.
وبعد: فيقول المصنف رحمه الله: [وعن جابر بن عبد الله رضي الله تعالى عنهما -في صفة حج النبي صلى الله عليه وسلم-: قال صلى الله عليه وسلم: (ابدأوا بما بدأ الله به) أخرجه النسائي هكذا بلفظ الأمر، وهو عند مسلم بلفظ الخبر] .
يسوق المؤلف رحمه الله تعالى هذا الحديث من صفة حج النبي صلى الله عليه وسلم، ونحن في الوضوء، فما علاقة صفة الحج بأعمال الوضوء؟ لقد أراد المؤلف رحمه الله تعالى الإتيان بعبارة جاءت في صفة الحج صالحة لجميع الأعمال، فجاء بها إلى الوضوء، وهذا لأول وهلة يعطينا فكرة عن المؤلف أنه يرى القياس؛ لأنه سيقيس أعمال الوضوء على أعمال الحج بعموم القاعدة التي جاء بها من صفة أعمال حج النبي صلى الله عليه وسلم.
والحديث فيه أن النبي صلى الله عليه وسلم لما حج قال: (ابدأوا) أو قال: (أبدأ) والفرق بين الروايتين هو كسر الهمزة وإسناد الفعل إلى واو الجماعة، وفتح همزة القطع، فبكسر الهمزة هو أمرٌ موجه للناس، وبفتح الهمزة هو إخبار عن فعله وإرادته ورغبته فيما يفعل، وذلك في المتساويين: الصفا والمروة، فكلاهما غاية في السعي، والمطلوب سبعة أشواط، فإن بدأت بالصفا وأتيت إلى المروة كان شوطاً، وإن بدأت بالمروة وانتهيت إلى الصفا كان شوطاً، فنحن نعد قطع المسافة بينهما شوطاً، ولكن النص هنا في البداية، فإذا كان الصفا والمروة متساويين من حيث البداية إن بدأنا من هنا أو بدأنا من هنا فهو شوط فمن أيهما نبدأ؟! فلما قال صلى الله عليه وسلم: (ابدأوا بما بدأ الله به) والله بدأ بالصفا كان المشروع أن نبدأ بالصفا.
فمن بدأ السعي بالمروة للشوط الأول وجاء إلى الصفا، ثم رجع من الصفا إلى المروة يكون له شوط واحد، وهو رجوعه من الصفا إلى المروة، والشوط الأول الذي بدأه من المروة إلى الصفا يكون لاغياً؛ لأن المروة ليست محلاً لبداية السعي، فيكون فعله الشوط الثاني في حسابه من الصفا إلى المروة هو الشوط الأول من السبعة، عملاً بقوله صلى الله عليه وسلم: (ابدأوا) ، سواءٌ أكان أمراً والأمر يقتضي الوجوب، أم كان إخباراً، فقد أحال أيضاً على فعله وقال: (خذوا عني مناسككم) ، فهو بدأ بالصفا وقال: (ابدأوا بما بدأ الله به) .
وفي رواية (أبدأ) تكون قضية خاصة بالسعي؛ ولكن قوله: (بما بدأ الله به) ، لفظة (ما) فيه موصولة، فيتعين إذا كان هناك حكم والأعمال فيه متساوية، وتصح البداءة من أي واحد منها أن نراعي البداية بِمَا بدأ الله به من هذه المتعددات، فيتعين أن نبدأ منه؛ لأن العليم الخبير لا يقدم واحداً من المتساويات إلا لحكمة، فنعمل بذلك، وقلتُ: وذلك ما لم يكن هناك مراعاة لجانب آخر، كالترتيب الزمني.
فمثلاً قوله تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى} [الشورى:13] فذِكْرُ نوح ثم ذِكْرُ إبراهيم وموسى وعيسى هو حسب الترتيب الزمني أم لا؟ وإبراهيم هل هو حسب الترتيب الزمني أم لا؟ وهل هم متساوون في الزمن أم مختلفون؟ والجواب: مختلفون.
فترتيبهم الزمني كترتيبهم في النص الذي جاء بإيرادهم، فروعي في ذلك الزمنُ.
فأنت عندما تقول: الله سبحانه شرع لنا من الأديان ما شرع للأنبياء من قبلنا عيسى وموسى وإبراهيم لا مانع من ذلك؛ لأن التركيب جاء مراعياً للزمن، وأنت لم ترد بيان التاريخ.

الآية وترتيبها لأعضاء الوضوء
أعضاء الوضوء المنصوص عليها في الآية الكريمة هي في قوله تعالى: {إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} [المائدة:6] وهذه الأربعة الأركان بالترتيب.
فلو غسلتَ القدمين ثم مسحت الرأس ثم غسلتَ اليدين ثم الوجه فإنك تكون أتيتَ بالأركان المذكورة في الآية.
وكما يقولون: (الواو) لا تقتضي الترتيب، ولكن تقتضي التشريك.
و (ثم) و (الفاء) هما اللتان تدلان على الترتيب والتعقيب، أما (الواو) كمثل: (جاء زيد وعمرو) ، و (زارني اليوم زيد وعمرو) ، فلا تعطي الأولية للذي جاء أولاً، ولا تفيد ترتيب مجيئهما إليك.
فلما كان الأمر كذلك أمكن البداءة باليدين ثم الرجلين ثم الوجه ثم مسح الرأس، فكل هذا ممكن؛ لأنه لا يوجد نص فيما يتعلق بالترتيب.
والآية ذكرت الأعضاء الأربعة في نسق، فجاء الحديث لما سأله رجل: (من أين نبدأ يا رسول الله؟) بياناً لما يبدأ به.
بل كان هناك سؤال قبل ذلك، فلما اقتربوا من مكة قالوا: يا رسول الله! من أين ستدخل مكة؟ ومكة لها مدخلان، كَداء وكُداء، وهما موقعان متقابلان، ولذا يقول بعضهم في هذا من باب الظرافة والدعابة: افتح وادخل، واضمم واخرج.
والمعنى: (افتح) تورية بفتح الباب، والمراد به (كَداء) ، واضمم واخرج أي: من (كُداء) .
فقالوا: من أين ستدخل يا رسول الله؟ وكان أعلاها يسمى (كَداء) ، وأسفلها يُسمى (كُداء) ، وهي مداخل لمكة من بين الجبال، فإذا بالرسول صلى الله عليه وسلم يحيلهم على أمر أدبي، وعلى نصرة الدعوة في الشعر الإسلامي، فقال: (انظروا ماذا قال حسان!) .
وذلك أنه هجا أهل مكة فقال: عدمنا خيلنا إن لم تروها تثير النقع موعدها كَداءُ فـ حسان يتوعد أهل مكة بمجيء الخيول بكثرة، وبكثرتها تثير النقع أي: الغبار، وموعدها؟ كَداء.
فلما نطق الشاعر المسلم الصحابي الجليل رضي الله تعالى عنه بأحد المتساويين أيده رسول الله، وأيد شعره في نصرة الإسلام، وأمرهم أن يطبقوا قول حسان، فدخلوا من (كَداء) .
ولما دخلوا مكة وطافوا بالبيت وأرادوا السعي لقوله تعالى في الآية الكريمة: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا} [البقرة:158] سألوا رسول الله، فقال: (ابدأوا) ، فهي جواب عن سؤال منهم رضي الله تعالى عنهم لما رأوا الطرفين متساويين، وتصح البداءة من أيهما؛ ولكن كان الرسول موجوداً فسألوا: من أيهما تكون البداية؟ فقال: (ابدأوا بما بدأ الله به) .

خلاف العلماء في الترتيب بين أعضاء الوضوء
ننتقل من السعي ووجوب البداية مما بدأ الله به -وهو الصفا- إلى الوضوء.
فلو قال قائل: كيف نتوضأ؟ وبم نبدأ؟ فالجواب: (ابدأوا بما بدأ الله به) ، والله بدأ في أعضاء الوضوء بالوجه.
ومن هنا ذهب جمهور العلماء إلى أن هذا النص يدل على ترتيب غسل أعضاء الوضوء كما جاء في الآية.
وإلى هنا تمَّ التشريع، وبقي الحكم، فهل هذا الترتيب شرط في صحة الوضوء، أم أنه إذا غاير هذا الترتيب صح الوضوء؟ فالأئمة الأربعة وجمهور العلماء يقولون: لا ينبغي مغايرة هذا الترتيب.
وبعضهم يحكي الإجماع بأنه لو غاير ذلك ناسياً وصلى فلا إعادة عليه؛ لأنه أتى بالغسل المطلوب، و (الواو) في الآية لا تقتضي الترتيب.
ثم يذكرون عن علي رضي الله تعالى عنه في التيامن وفي الترتيب أنه قال: (لا أبالي غسلتُ قدميَّ أولاً أو يديَّ أو وجهي، إذا أكملتُ الوضوء) .
أما اليمين واليسار فيقولون: اليدان والرجلان كالعضو الواحد، فأيهما غسلتَه قبل الآخر تَمَّ غسلهما إذا أوقعتهما في مكانهما.
وعلى هذا لم يقل أحد بأن مخالفة الترتيب الموجود في الآية مبطل للوضوء قطعاً، إلا أنهم يجمعون على أنه السنة، ولا ينبغي تعمُّد خلاف ذلك.
وبعضهم -غير الأئمة الأربعة- يقول: إن تعمد فلا وضوء له، وإن وقع منه نسيان فلا إعادة عليه.
وإذا جئنا إلى السنة النبوية -كما يقول الشوكاني وابن القيم - فلم يؤثر ولم يرِدْ عنه صلى الله عليه وسلم، ولا عن الخلفاء الراشدين -سوى رواية علي، وفيها ما فيها- أن أحداً توضأ عاكساً هذا الترتيب الذي جاء في كتاب الله.
فلا ينبغي عكسه، وإذا قسناه على بداية الصفا والمروة فإننا نعتبر البداءة التي بدأ الله سبحانه وتعالى بها.
ثم من ناحية أخرى يقولون: لو نظرنا إلى أعضاء الوضوء الأربعة، فأشرفها الوجه.
فالوجه فيه خصائص تقدمه على غيره، فإذا بدأت بالوجه نزلت بالترتيب إلى اليدين، لكنك تصعد إلى الرأس ثم تنزل إلى القدمين.
ومن هنا قال الشافعي: الترتيب واجب، فمن غير الترتيب فإن وضوءه باطل.
قال: لأن الله سبحانه غاير في تلك الأعضاء بين المتشابهين أو بين القرينين، فاليدان والرجلان متناسقان، ففرَّق بينهما، فأمر بغسل الوجه، ثم بغسل اليدين، وبإمكانه أن ينزل إلى الرجلين؛ ولكنه أمر بمسح الرأس.
فمجيء الرأس بين اليدين والرجلين يدل على أن هذا محل مسح الرأس، فلا يقدَّم على اليدين، ولا يؤخَّر عن الرجلين.
ثم قال من ناحية أخرى: اليدان مغسولتان، والقدمان مغسولتان، والرأس ممسوح، فأدخل ممسوحاً بين مغسولين، فلِمَ لَمْ يجعل المغسولات كلها في نسق وجاء بالممسوح وسطهما؟ فـ الشافعي رحمه الله لهذا الأمر قال: الترتيب واجب، ويستوي فيه العامد والمخطئ، فمن نسي فأخلف الترتيب، أو تعمد فأخلف الترتيب فوضوءه باطل.
وبقية الأئمة رحمهم الله يقولون: إنما الترتيب هو الأكمل.
والشافعي هو الذي قال ببطلان الوضوء إذا اختل فيه الترتيب عن نسقه في الآية الكريمة، مستدلاً بهذا على الترتيب الموجود في وضع أعضاء الوضوء، ومستنداً أيضاً إلى قوله صلى الله عليه وسلم: (ابدأوا بما بدأ الله به) .
والله تعالى أعلم.

إدخال المرفق في غسل اليد
قال: [وعنه رضي الله عنه قال: (كان النبي صلى الله عليه وسلم إذا توضأ أدار الماء على مرفقيه) .
أخرجه الدارقطني بإسناد ضعيف] .
هنا يأتي المؤلف رحمه الله ليبين لنا قضية لغوية وعملاً شرعياً، فالآية الكريمة: {فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ} [المائدة:6] لم تطلق اليد عن القيد، بل قيدت غسل اليد بـ (إلى) ، و (إلى) حرف غاية، فجعلتا الغايةَ إلى المرفقين، والمرفق هو المفصل؛ لأنك ترتفق به وتتكئ عليه، واللغة تقول: إذا كانت الغاية من جنس المُغَيَّا فهي داخلة فيه، وإذا كانت الغاية من غير المُغَيَّا فليست داخلة.
كقوله سبحانه وتعالى: {ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} [البقرة:187] فهل الليل داخل في الصيام، أم هو خارج عنه؟ الليل مغاير للنهار، وجُعل الصيام إلى الليل، فالليل خارجٌ عن منطقة الصيام، وإن كان العلماء يقولون: يأخذ جزءاً من الليل تحقيقاً لكمال صوم يوم النهار؛ لكن الليل من حيث هو ليس داخلاً في الصوم، ولذا يقول صلى الله عليه وسلم: (إذا أقبل الليل من هاهنا، وأدبر النهار من هاهنا فقد أفطر الصائم) .
فلما كان الليل مغايراً للمُغَيَّا -وهو النهار، أو زمن الصوم- لم يكن الليل داخلاً.
لكن هل المرفق داخل في مسمى اليد أو أنه ليس بداخل؟ يقولون: إن كلمة (اليد) يدخل فيها أطراف الأصابع إلى المنكب، وأجزاؤها مختلفة التسمية، فالأصابع أولاً، ثم الكف، ثم الرسغ، فالزند، فالساعد، فالمرفق، فالعضد، فالمنكب، فكل جزء في اليد أخذ اسماً مستقلاً، ولكن الجميع يدخل تحت اسم اليد.
فلما جاءت كلمة (اليد) وغييَ المطلوب غسله من اليد إلى المرافق، كان المراد غسل اليد مع المرافق؛ لأنها جزء من الأيدي.
فجاء بهذا الحديث ليبين لنا أن النبي صلى الله عليه وسلم كان إذا غسل يديه أدار الماء على مرفقيه، يعني: شمل المرفق بالغسل، فالمرفق داخل في غسل اليد.
والله تعالى أعلم.

التسمية عند الوضوء وخلاف العلماء فيها
قال رحمه الله تعالى: [وعن أبي هريرة رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: (لا وضوء لمن لم يذكر اسم الله عليه) .
أخرجه أحمد وأبو داود وابن ماجة بإسناد ضعيف، وللترمذي عن سعيد بن زيد وأبي سعيد نحوه، قال أحمد: لا يثبت فيه شيء] .
قوله: (لا وضوء) (لا) حرف نفي.
و (الوضوء) : عمل محسوس بيِّن وهو غسل أعضاء معينة، والأعيان لا يتوجه إليها النفي.
فعمل الوضوء حاصل، فهو قد غسل وجهه ويديه إلى المرفقين، ومسح رأسه، وغسل قدميه، فالوضوء حاصل.
- فكيف نقول: (لا وضوء) وهو متوضئ؟ قالوا: إن النفي يتوجه إلى أحكام الأعيان، أما الأعيان بذواتها فلا تُنفَى.
وعلى هذا قالوا: يجب أن يكون هناك حكم مقدَّر يتوجه عليه النفي وهو: (لا وضوء معتبر) ، أو (لا وضوء صحيح) أو (لا وضوء كامل) .
وأي المعاني يقدر حتى يتوجه عليه النفي؟ بعضهم قال: لا وضوء كامل.
فالوضوء موجود، ولكن ليس بكامل، فإذا كان موجوداً والمنفي الكمال، فتصح به الصلاة.
وبعضهم قال: لا وضوء معتبر.
فيكون هنا المراد نفي الاعتبار، فلا تصح به الصلاة؛ لأنه أصبح كالعدم؛ لأن عدم اعتباره هو عبارة عن عدم وجوده، فلا يُعتد به.
ومن هنا عند اختلافهم في تقدير الوصف الذي يتوجه إليه النفي وقع الخلاف.
فإذا جئنا إلى الحديث فهو ضعيف، وأحمد بن حنبل رحمه الله يقول: لم يثبت في هذا شيء، وكون الوضوء يُعتبر أو لا يُعتبر، والصلاة يُعتد بها بهذا الوضوء أو لا يُعتد بها ليس بأمر هين، بل يحتاج إلى أن يكون الحكم صادراً عن قاعدة ثابتة قوية.
فلما كان الحديث ضعيفاً فلا يمكن أن نبطل الصلاة بعدم ذكر اسم الله على الوضوء إلا بحديث صحيح قوي يقاوم أهمية الوضوء وأهمية الصلاة، وما وجدنا.
ثم قالوا: هناك بعض النصوص، كقوله: (لا وضوء كامل) .
أورده الصنعاني.
وبعضهم قالوا: هناك حديث: (من توضأ كما أمره الله ... ) ، قالوا: لما أمرنا الله بالوضوء قال: ((فَاغْسِلُوا وُجُوهَكُمْ)) ولم يذكر تسمية.
فأجيب عليهم: الأمر جاء مجملاً، ولكن الرسول بيَّن! فقالوا: أثبتوا البيان ثم احتجوا به، فالذي قلتم: إنه بيان هو ضعيف، ولا ينبغي أن نعول في أركان الإسلام والأعمال على شيء ضعيف.
ومن هنا لم يقل بوجوب التسمية على الوضوء إلا الظاهرية.
وبعض شُرَّاح الحديث ينسب لـ أحمد أنه قال: إذا ترك التسمية عامداً بطل وضوؤه، وإن تركها ناسياً صح وضوءه ولا يعيد الصلاة.
وهذا القول يذكره ابن قدامة في المغني.
فالرواية عن أحمد ليست على العموم كالظاهرية، وإنما يفرق بين المتعمِّد والناسي.
والجميع -ما عدا الظاهرية وهذا التفصيل عند أحمد - على صحة الوضوء ولو لم يذكر اسم الله عليه.
وأهم ما في الموضوع هنا -كما قال أحمد -: أنه لم يثبت فيه شيء، فلا نحكم على أحد ترك التسمية ببطلان وضوئه، ولا ينبغي لأحد أيضاً أن يترك التسمية على الوضوء ولو كان الحديث ضعيفاً؛ لأن غاية ما فيه أنه ذكرٌ لله على هذا العمل، ويعتضد بصفةٍ عامة بحديث: (كل أمر ذي بال لم يُبدأ باسم الله أو الحمد لله فهو أبتر) ، فلا نجعل وضوءنا أبتر وأقطع، بل نذكر اسم الله عليه، ويتم لنا الأمر، والحمد لله.

الفصل بين المضمضة والاستنشاق
قال رحمه الله تعالى: [وعن طلحة بن مصرف عن أبيه عن جده رضي الله عنه قال: (رأيت رسول الله صلى الله عليه وسلم يفصل بين المضمضة والاستنشاق) أخرجه أبو داود بإسناد ضعيف] .
إيراد هذا الحديث في هذا المكان يورد عليه بعض العلماء شيئاً من وجهة النظر في الترتيب؛ إذ كان ينبغي أن يذكر هذا مع المضمضة والاستنشاق هناك.
فقوله: (يفصل) الفصل: جعل كل شيء على حدة.
والمضمضة والاستنشاق جاء لهما صور عديدة: منها: أن يمضمض ويستنشق ويستنثر بالكف التي أخذ بها الماء.
ومنها: أن يمضمض ويستنشق بكف واحدة.
ومنها: أن يفعل ذلك ثلاث مرات بكف واحدة.
ومنهاك أن يفصل بينهما.
فقوله: (يفصل بينهما) يحتمل أنه يأخذ كفاً واحدة فيتمضمض ثلاث مرات، ثم يأخذ كفاً واحدة فيستنشق ثلاث مرات.
فهذا فصل بين المضمضة والاستنشاق.
أو أنه يأخذ للمضمضة غرفة فيتمضمض، ثم يأخذ للاستنشاق غرفة ويستنشق، ويفصل بينهما في أخذ الماء، فالمضمضة لها ماء مستقل، والاستنشاق له ماء مستقل.
فعلى كلتا الحالتين العمل صحيح، سواءٌ أجمع المضمضة والاستنشاق من غَرفة واحدة بكف واحدة، أم أخذ لكل واحدة غَرفة مستقلة، وسواءٌ أأخذ ثلاث غَرفات للمضمضة وثلاث غَرفات للاستنشاق، أم ثلاث غَرفات لكل من المضمضة والاستنشاق يتمضمض ويستنشق من كل غَرفة منهما معاً، وهذا نص في أنه يفصل بينهما.
قال رحمه الله تعالى: [وعن علي رضي الله عنه في صفة الوضوء: (ثم تمضمض صلى الله عليه وسلم واستنثر ثلاثاً، يمضمض ويستنثر من الكف الذي يأخذ منه الماء) .
أخرجه أبو داود والنسائي] .
هذه الصورة الأخرى في رواية علي رضي الله تعالى عنه، وهي أنه يمضمض ويستنشق ويستنثر ثلاثاً من الكف الذي أخذ به الماء) ، يعني: من كف واحدة يتمضمض بجزء من الماء، ثم يستنشق ببقية الماء في تلك الكف، ويستنثر بتلك الكف التي أخذ بها الماء، سواءٌ أكان أخذُه الماءَ باليمنى، أم كان أخذُه الماءَ باليسرى، فيجمع المضمضة والاستنشاق في غَرفة واحدة، ويستنثر الماء من الأنف بتلك الكف التي أخذ بها الماء، ولم يعيِّن لنا أيَّ الكفين، أهي اليمنى أم اليسرى.
والله تعالى أعلم.
قال رحمه الله تعالى: [وعن عبد الله بن زيد في صفة الوضوء: (ثم أدخل صلى الله عليه وسلم يده، فمضمض واستنشق من كف واحد، يفعل ذلك ثلاثاً) .
متفق عليه] .
يؤخذ من قوله: (فمضمض واستنشق من كف واحد) أنه جمع بينهما، ففي حديث طلحة: (يفصل) ، وهنا: (يجمع بين المضمضة والاستنشاق من كف واحد) .
فسواءً جمعتَهما أم فصلتَهما فلا حرج في ذلك.

وجوب إسباغ أعضاء الوضوء بالماء
قال رحمه الله تعالى: [وعن أنس رضي الله عنه قال: رأى النبي صلى الله عليه وسلم رجلاً وفي قدمه مثل الظفر لم يصبه الماء، فقال: (ارجع فأحسن وضوءك) .
أخرجه أبو داود والنسائي] .
هذا حديث (اللمعة) كما يقال، وهو متعلق بإسباغ الوضوء وترتيبه، فالنبي صلى الله عليه وسلم رأى رجلاً توضأ وعلى قدمه أو في عقبه لمعة مثل الظفر -أي: قدر الظفر- وفي بعض الروايات: (قدر الدرهم) ، أو يكون معنى (مثل الظفر) : لمعة كلمعة الظفر؛ لأن الظفر يلمع، والجلد إذا غُسل وبقي جزء منه لم يُغسل صار أبيض يلمع؛ لأن الماء معدود في الألوان السوداء، كما في باب التغليب، وفي الحديث: (الأسودان: التمر، والماء) ، فإذا غسل القدم أو اليد أو الوجه وتعدَّى الماء عن جزء فلم يصبه كان كاللمعة وسط بقية العضو المغسول، فقال له النبي صلى الله عليه وسلم: (ارجع فأحسن وضوءك) .
وفي بعض الروايات: أعد وضوءك.
وبعضها: أتمم وضوءك.
فمعنى (أحسن) أن الوضوء قبل ذلك كان ليس بحسن.
وروي عن الإمام أبي حنيفة رحمه الله أنه إذا كان شيئاً يسيراً فلا تأثير في الوضوء؛ لأن الحكم للأغلب.
وعلى رواية: (أتم) أو: (أعد) يكون ذلك نصاً في أن هذا الوضوء بهذه اللمعة غير تام، ولا تصح به الصلاة.
ومن هنا أخذ العلماء وجوب الموالاة بين غسل الأعضاء، لا أن يغسل وجهه، ثم يذهب ليشرب قهوة، ثم يجيء ليغسل يديه، ثم يأخذ كتاباً ويقرأ فيه، ثم يمسح رأسه ويتكئ حتى يستريح، ثم يقوم ويغسل قدميه.
والموالاة مقياسها أن يغسل العضو قبل أن يجف الماء عن العضو الذي قبله، فلو أنه غسل وجهه، ثم أراد أن يغسل يديه، وكان البرد شديداً، فأخذ شيئاً يستر وجهه أو يمسح بيده الماء عن وجهه ولم يجف، فغسل يديه، ثم مسح رأسه، ثم بعد أن مسح رأسه لبس الطاقية أو العمامة، ثم ذهب وغسل قدميه.
يعتبر ذلك موالاة؛ لأنه لم يفرق بين العضو والذي قبله بزمن يجف فيه العضو -كما يقولون- في الجو المعتدل مع الإنسان المعتدل، فهناك بعض الناس عنده حرارة، فحالاً يجف الماء، وأحياناً في الشتاء يكون جفاف الماء عن العضو ليس مثل الصيف، فقالوا: في الجو المعتدل.
وموجب أخذهم بالموالاة هنا أنه عندما غسل تلك الأعضاء، وبقيت لمعة في رجله أو في يده أو في غير ذلك، فإنه لو غسل ذلك الجزء فقط فبقية الأعضاء التي جاءت بعد هذا العضو جاءت على فساد؛ لأن العضو الذي قبلها لم يتم غسله، وكذلك لو أن اللمعة كانت في القدمين وليس بعدها عضو آخر، فإذا طال الزمن، وجف الماء عن الرأس واليدين، وأراد أن يكمل غسل القدمين، أيكون غسل اللمعة موالياً للأعضاء التي قبلها، أم أنه مضى عليه زمن؟ فإن كان مضى عليه زمن فإن الموالاة تكون قد فُقِدت، فيكون قد غسل القدمين، أو أحسن غسل القدمين بعد فصل طويل عن الأعضاء قبلها، فيبدأ الوضوء من جديد لتتحقق له الموالاة.
ولذا قدمنا أنه إذا انتبه للمعة وهو في مكان الوضوء أخذ نقطة ماء -ولو من شعره- ومسح اللمعة وأجزأه ذلك، أما إذا كان قد بعُد عن مكان الوضوء وجفت الأعضاء فإن القدمين ستصبحان مفصولتين عن الأعضاء قبلهما، فلم تكن هناك موالاة، فعليه أن يبدأ الوضوء من جديد لتتم له الموالاة.
والله تعالى أعلم.

الاقتصاد بالماء عند الوضوء
قال رحمه الله تعالى: [وعنه رضي الله عنه قال: (كان رسول الله صلى الله عليه وسلم يتوضأ بالمُدِّ ويغتسل بالصاع إلى خمسة أمداد) .
متفق عليه] .
مقدار الماء في الوضوء والغسل موضوعه واحد، فكان من حسن التنسيق أن يكونا معاً في مكان واحد.
ولعله أخره من أجل أنه فيه ذِكْر الغسل، فأخره إلى آخر أعمال الوضوء.
قال: (كان صلى الله عليه وسلم يتوضأ بالمُدِّ -والمُد: قدر لتر وثلث- ويغتسل بالصاع إلى خمسة أمداد) ، والصاع أربعة أمداد، فقوله: (إلى خمسة أمداد) أي: صاع وربع.
فهذا بيان لأقل المقدار، والذي ينبغي على الإنسان -كما يقول العلماء- ألَّا يزيد على ذلك؛ لئلا يدخل في السَّرَف وتضييع المال.
وإذا كان النص جاء -في العبادات لله- بالمحافظة على الماء وعدم الإسراف فيه مع وفرته وكثرته فما بالك بالمال الذي هو عصب الحياة؟! فهو تعويد على الاقتصاد في استعمال الماء؛ ليكون خطوة إلى التعوُّد على الاقتصاد في غير الماء.
وفي هذا المعنى جاءت أحاديث، منها أنه: (اغتسل من فَرَق) و (الفَرَق) : ثلاثة آصُع.
ومنها أنه: (اغتسل هو وميمونة في جفنة فيها أثر العجين) .
فإذا كان يغتسل بالصاع الذي هو أربعة أمداد فهذا يكفيه في الغسل، وهذا يأتي مع الدلك والتحفظ في استعمال الماء.
قوله: (ويتوضأ بالمُد) ، وفي رواية: (أتي بثلثي مد) ، فهل هناك مغايرة؟ والجواب: لا توجد مغايرة، فإذا كان الماء قليلاً دلك حتى يتمكن من إيصال الماء لجميع البشرة، وإذا كان الماء متوافراً مرَّر يده ليتأكد، فالمهم التأكد من إسباغ الوضوء، فإذا كان الماء قليلاً تعيَّن الدلك، وإذا كان الماء كثيراًَ وتأكد بجريان الماء على العضو فالحمد لله، لكن لا ينبغي أن يزيد -إن أمكن- في الوضوء على المُد، ولا في الغسل على الخمسة أمداد، أي: صاع ومد.
والله تعالى أعلم.
فهذا ما يتعلق بالوضوء والغسل في العبادة.
ويُقاس عليه الوضوء والغسل للنظافة، أو المسنون في غسل الجمعة أو للإحرام أو لدخول مكة أو لعرفة، ولكن المهم هنا أنه لو أن إنساناً في الغسل الاعتيادي يريد أن يغير ملابسه، ويريد أن يزيل عنه العرق، ويريد أن ينظف نفسه، فتارةً يستعمل الصابون، وتارةً يستعمل الماء بدون صابون، فهذا لا حد فيه، ما لم يصل إلى الإسراف؛ فالتحديد هنا في رفع الحدثين، الأصغر بمُد، والأكبر بصاع إلى خمسة أمداد.

بيان الذكر عند الانتهاء من الوضوء
قال رحمه الله تعالى: [وعن عمر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (ما منكم من أحد يتوضأ فيسبغ الوضوء، ثم يقول: (أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله) إلا فُتحت له أبواب الجنة الثمانية يدخل من أيها شاء) .
أخرجه مسلم والترمذي وزاد: (اللهم اجعلني من التوابين واجعلني من المتطهرين) ] .
لقد أحسن المؤلف ختم هذا الباب بهذا الحديث، وبيان ما ينبغي أن يقوله المتوضئ، فهذا هو الدعاء المسنون المشروع عقب الوضوء، حيث يقول صلى الله عليه وسلم: (ما من أحد يتوضأ فيسبغ -قيده بإسباغ الوضوء- ثم يقول: أشهد أن لا إله إلا الله، وأن محمداً رسول الله) ، فهي أساس التوحيد وقاعدة الإسلام، فأنه فعل ذلك امتثالاً لأمر الله، وطاعة لرسول الله؛ لأن هذا العمل الذي جاء به أمر تعبُّدي، ولا دخل للعقل ولا للعلة فيه، إنما يأتي به المسلم طاعة لله ورسوله، كما يقول ابن رشد في بداية المجتهد: (عملٌ مُوجَبُه في غير موجِبِه) .
فالإنسان يخرج منه الريح، فيتوضأ ولا يغسل موضع خروج الريح الذي هو سبب في الوضوء، فلا نغسله ونغسل أعضاءً بعيدة كل البعد عن سبب هذا الوضوء، فأين العلة هنا؟ فلا علة ولا سببية، إنما هي طاعة لله.
ومن هنا يعلن المسلم هذه الشهادة عقب هذا العمل التعبدي المحض الذي لا علاقة له بعلة ولا سبب، كأنه يقول: يا رب! أشهد أنك أنت الله الواحد الأحد، أمرتني فامتثلتُ، وأشهد أن نبيك محمداً صلى الله عليه وسلم بلَّغنا عنك فسمعنا وأطعنا، فتحقيق الإيمان بالله والطاعة لله ولرسوله، بسببه فتحت له أبواب الجنة الثمانية.
وقال في الحديث: (فُتحت) ، ولم يقل: (تفتَح) ، فقالوا: هذا يراد به أنها ستُفتح له يوم القيامة.
ونحن نقول: لماذا التكلف فيها؟ لنقل: فُتحت الآن، وما المانع أن تُفتح الآن؟ وسيدخلها إن شاء الله من أيِّ أبوابها، فلا مانع.
وزاد بعض الروايات: (اللهم اجعلني من التوابين -أي: فيما أخطأتُ، وما أسررت وما أعلنت- واجعلني من المتطهرين) ، والتوبة هي طهارة داخلية، والتطهر طهارة ظاهرية، ولأن الوضوء يحقق الطهارة والنظافة فسأل الله التوبة بالمناسبة.
ومن هذا قوله تعالى: {كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ وَجَدَ عِنْدَهَا رِزْقاً قَالَ يَا مَرْيَمُ أَنَّى لَكِ هَذَا قَالَتْ هُوَ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ} [آل عمران:37] ، ثم قال تعالى: {هُنَالِكَ دَعَا زَكَرِيَّا رَبَّهُ} [آل عمران:38] ، فلما وجد الأرزاق تأتي من عند الله قال: يا رب! أعطني.
فكذلك هنا، فلما فعل الطهارة الحسية طلب من الله الطهارتين: الطهارة الحسية من كل الأخطاء، والطهارة المعنوية بالتوبة، فيكون من عباده التوابين والمتطهرين.
وينبه العلماء على قضية شائعة عند العوام، وهي أنهم يجعلون لكل عضو من أعضاء الوضوء دعاءً، ويقول النووي رحمه الله: كل هذه الأدعية المخصوصة بكل عضو لا أصل لها في السنة، وإنما يفعلها بعض الناس بالمناسبة.
والله تعالى أعلم.


كتاب الطهارة - باب المسح على الخفين [1] - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب الطهارة - باب المسح على الخفين [1]
المسح على الخفين من أبرز مباحث الطهارة، وتواترت النصوص فيه عن النبي صلى الله عليه وسلم -قولاً وفعلاً- حتى قيل: إن رواة المسح على الخفين نحو ثمانين صحابياً وقد خالف فيه أهل البدع حتى صار شعار أهل السنة المسح على الخفين، وشعار غيرهم عدمه.
ولهذا الباب مسائل وأحكام وشروط وضوابط وأحوال تناولها أهل العلم بالبحث في مصنفاتهم في ضوء الأحاديث الواردة عن خير الأنام محمد عليه الصلاة والسلام

مشروعية المسح على الخفين
بسم الله الرحمن الرحيم والصلاة والسلام على عبد الله ورسوله، سيدنا محمد وعلى آله وصحبه وسلم.
[عن المغيرة بن شعبة رضي الله عنه قال: (كنت مع النبي صلى الله عليه وسلم فتوضأ، فأهويت لأنزع خفيه، فقال: دعهما فإني أدخلتهما طاهرتين، فمسح عليهما) متفق عليه.
وللأربعة عنه إلا النسائي: (أن النبي صلى الله عليه وسلم مسح أعلى الخف وأسفله) وفي إسناده ضعف] .
هذا الباب بعنوان (المسح على الخفين) ، والخفان: هما لباس القدمين، ومناسبة هذا الباب لما قبله من مباحث الوضوء، أن مسح الخفين يتعلق بغسل القدمين، وهما من أعمال الوضوء، فكان مبحث المسح على الخفين من تتمة أبحاث الوضوء.

تواتر الأدلة على جواز المسح على الخفين
والمسح على الخفين قد يكون من أبرز مباحث الطهارة، وبلغت فيه النصوص حد التواتر، ولم يخالف في مشروعية المسح إلا من خالف أهل السنة، حتى صار شعار غير أهل السنة أنهم لا يمسحون على الخفين، وشعار أهل السنة أنهم يمسحون على الخفين، والمسح ثابت عن رسول الله صلى الله عليه وسلم قولاً وفعلاً، أما من حيث القول - كما يقول البيهقي وغيره - فقد وصل عدد رواة المسح عن النبي صلى الله عليه وسلم إلى نحوٍ من ثمانين صحابياً، ولذا قال الكرخي: أخشى الكفر على من أنكر المسح على الخفين.
أي: لأنه ثابت بهذه القوة من عدد الرواة عن رسول الله صلى الله عليه وسلم.

رد دعوى النسخ أو التعارض فيما يتعلق بغسل القدمين ومسحهما
وقع شبه توقف أو تساهل في بادئ الأمر لموضوع آية المائدة التي فيها الأمر بغسل القدمين، حتى جاء جرير بن عبد الله وروى المسح على الخفين عن رسول الله صلى الله عليه وسلم، فقالوا: هل رأيته مسح قبل آية المائدة أو بعدها؟ - آية المائدة: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا} [المائدة:6]- فقال مجيباً: وهل أسلمت إلا بعد آية المائدة؟! ويقولون: إن آية المائدة نزلت في غزوة المريسيع، في قضية العقد، والمريسيع إنما كانت في السنة الرابعة، وقالوا: إن إسلام جرير بن عبد الله البجلي كان في عام الفتح، فيكون ذلك متأخراً بأربع سنوات، فكان البعض يظن أن آية المائدة نسخت المسح، حتى نقلوا عن علي رضي الله عنه أنه قال: سبق الكتاب المسح.
وقالوا: الكتاب: هو آية الوضوء، وفيها الغسل.
وأجابوا عن ذلك بقولهم: إن كان الكتاب سبق، فتكون الآية سابقة ومتقدمة، ويكون المسح متأخراً عن الكتاب، والمتأخر لا ينسخ بالمتقدم، فعلى روايتكم أنتم أيضاً عن علي: سبق الكتاب المسح.
يكون المسح ثابتاً بعد الكتاب؛ لأن الكتاب سابق، أي: متقدم عليه.
وكانوا أيضاً يقولون: إن أحاديث تعليم الوضوء ليس فيها مسح، وجاء أيضاً الحث على غسل الرجلين في أحاديث: (ويل للأعقاب) ، أي: مَنْ مَسَحَ العقب ولم يغسله بالماء، وجاءت قراءة الآية الكريمة: (فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} [المائدة:6] ، فقالوا: إن قراءة: (وأرجلِكم) بالجر عطف على مسح الرأس، فتكون الأرجل تمسح بذاتها، ولم يأت فيها ذكر الخف.
وأجاب الجمهور أن القراءتين إذا كانتا ثابتتين؛ فهما بمثابة آيتين مختلفتين، ونبه على ذلك والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه في أضواء البيان عند قضية غسل القدمين وقراءة المسح؛ لأن بعض الطوائف المنتمية إلى الإسلام لا تغسل القدمين، وإنما تمسحهما دون أن تكونا في خفين، فيمسح القدم بأصابعه ويكتفي بذلك، بناء على قراءة: (وأرجلِكم) ، على أنها معطوفة على مسح الرأس فتمسح، وأجاب ابن جرير الطبري وغيره بأن القراءة المشهورة هي قراءة النصب: (اغسلوا وجوهَكم) ، (اغسلوا أيديَكم) ، (اغسلوا أرجلَكم) .
وقراءة الجر قالوا: بالمجاورة، والمحل محل نصب، ولكن جاءت قراءة: (وأرجلِكم) بالجر للمجاورة لمسح الرأس.
ويبين موضوع قراءة النصب استمرارية فعله صلى الله عليه وسلم، أنه كان يغسل قدميه، وقالوا: إن قراءة الجر مع قراءة النصب لا تعارض بينهما؛ لأن قراءة النصب التي تقتضي الغسل هي حينما تكون القدمان عاريتين، وقراءة الجر التي تقتضي المسح هي حينما تكون القدمان داخلتين في الخفين، فنمسح على الخف بقراءة الجر.
ومن هنا قال بعض العلماء: إن المسح على الخفين ثابت بالكتاب كما هو ثابت بالسنة.
ولكن يغنينا عن هذا كله ما تواتر فيه النقل عن النبي صلى الله عليه وسلم.

المسح على الخفين سمة لأهل السنة
وبهذا تكون مشروعية المسح على الخفين سمة من سمات أهل السنة، ويكون المنع من المسح سمة من سمات تلك الطوائف التي تغاير أهل السنة، ومن الطرف أن الحسن بن علي بن زيد عتب على كاتب عنده فحبسه وصادر ماله، فكتب إليه هذا الكاتب من السجن يعتذر في أبيات، ومما قاله في هذه الأبيات - وكان قد اتهم بالتشيع -: إلى الله أشكو ما لقيت محبة قوم بهم بليت إلى أن قال: أمسح خفي ببطن كفي ولو على جيفة وطيت فجعل كونه يمسح على خفه تبرئة له من تلك الطوائف التي اتهم بها، ودليل أنه من أهل السنة أنه يمسح على خفيه.
إذاً: أخذ موضوع المسح على الخفين حيزاً واسعاً، وإن كان المسح رخصة - كما سيأتي في حديث صفوان بن عسال: (رخص لنا) - فإن الإمام أبا حنيفة رحمه الله يرى وجوب المسح عند قوم ينكرونه ليظهر السنة عندهم.
والبحث في المسح على الخفين يتناول؛ المشروعية - وقد أشرنا إليها بأحاديث التواتر -، وكيفية المسح، ونوعية الممسوح عليه، والتوقيت له حضراً وسفراً، وزمن الرخصة فيه، ومن أي شيء يمسح عليه - الحدثان الأصغر والأكبر، أم الأصغر فقط -، وبأي الطهارتين؛ المائية والترابية، أم المائية فقط، هذه جوانب مباحث المسح على الخفين.
نأتي إلى هذا الحديث الأول الذي صدر به المؤلف رحمه الله هذا الباب؛ لأنه يعتبر الأصل في المشروعية، وفي الكيفية، وفي بعض الشروط له.
يقول: عن المغيرة بن شعبة رضي الله عنه قال: (كنت مع النبي صلى الله عليه وسلم) ، متى كان معه، وفي أي مكان؟ تأتي نصوص أخرى أن ذلك كان في غزوة تبوك، وغزوة تبوك متى كانت؟ كانت في السنة التاسعة، وآية المائدة متى نزلت؟ نزلت في غزوة المريسيع سنة أربع، إذاً: فحديث المغيرة بعد نزول آية المائدة بخمس سنوات، فلا يمكن أن يدعى بأن المسح نسخ بآية المائدة؛ لأن آية المائدة نزلت قبل زمن، ثم بعد خمس سنوات يأتي المغيرة وينقل عن رسول الله صلى الله عليه وسلم أنه مسح، إذاً: فلا مجال لادعاء النسخ هنا أبداً، وانتهت قضية الإشكال في الخلاف أو النزاع، إلا من أصر واتخذ جانباً لنفسه.

من شروط المسح على الخفين لبسهما على طهارة
كان صلى الله عليه وسلم في غزوة تبوك، ثم حانت صلاة الفجر، يقول المغيرة رضي الله عنه: فذهب النبي صلى الله عليه وسلم لقضاء حاجته، وكان من عادته إذا كان في الفلاة بيعد حتى لا يراه الرائي، فتبعه المغيرة بإداوة من ماء، وتنحى عنه حتى قضى حاجته، ثم جاء يصب عليه الماء ليتوضأ، كما ذكر مالك في الموطأ: شرع ليخرج يديه من كم الجبة فضاق الكم عليهما، فأخرجهما من تحت الجبة، وغسلهما، وهذا يعني: أن الكم الضيق موجود من قديم، لكن ليس بـ (الكبك) الذهب أو الفضة.
يقول المغيرة رضي الله عنه: (فأهويت لأنزع خفيه) ، من أجل أن يغسل القدمين، وهذا من باب المساعدة في الطهارة أو في الوضوء، وخاصة لذوي الشأن فلا بأس في ذلك، (فقال: دعهما) ، أي: اتركهما في مكانهما في القدمين، (فإني أدخلتهما طاهرتين، فمسح عليهما) ، فقوله رضي الله تعالى عنه: فأهويت لأنزع الخفين من قدميه صلى الله عليه وسلم، أي: ليغسل القدمين على ما هو الأصل، فنهاه صلى الله عليه وسلم، أو أمره ألا ينزعهما، وأخبره بما يتم المسح به: (فإني أدخلتهما طاهرتين، فمسح عليهما) ، وتتمة الحديث -ثم نعود إلى محل الشاهد-: أنهما أتيا القوم فوجدا أن القوم استبطئوا رسول الله صلى الله عليه وسلم عليهم، وفي الخبر بأنهم ترددوا ماذا يفعلون، فقد جاء وقت الصلاة والرسول صلى الله عليه وسلم لم يأتهم، فهل ينتظرون حتى لو خرج الوقت، أم يقدمون واحداً منهم يصلي بهم، ولو كان الرسول صلى الله عليه وسلم حاضراً، لكن ليس موجوداً عندهم الآن؟ أخيراً استقر رأيهم على أن قالوا: الرسول صلى الله عليه وسلم أعلم بظروفه، وهو في غيبته لا نحكم عليه بشيء، ونحن مكلفون بأداء الصلاة وقد جاء وقتها، فلنصل.
وهذا كما سبق التنبيه عليه في بعض المحاضرات في الجامعة الإسلامية للشيخ أبي الحسن الندوي، قال: هناك مواقف في الإسلام يتردد فيها المسلم بين الحكم العقلي وبين دواعي العاطفة، فذكرت له هذه القضية، فقال: نعم.
وهنا الصحابة رضي الله عنهم -حسب مقتضى العقل- يقولون: الصلاة واجبة فعلينا أن نصلي قبل أن يخرج الوقت.
ومنطق العاطفة يقول: ننتظر حتى يأتي رسول الله صلى الله عليه وسلم ليصلي بنا؛ لأن صلاة أحدنا بنا ليست كصلاة رسول الله صلى الله عليه وسلم.
ولكن أي الجانبين غلّبوا؟ أغلّبوا المنطق والعقل، أم غلّبوا العاطفة؟ قدّموا منطق العقل بأداء الصلاة في وقتها، فقدموا عبد الرحمن بن عوف فصلى بهم، فقدم رسول الله صلى الله عليه وسلم ومعه المغيرة والناس في الصلاة، وفي بعض الروايات أن المغيرة همّ أن ينبه الإمام ليرجع، وعند الفقهاء إذا تأخر الإمام الراتب وقدم القوم رجلاً منهم وحضر الإمام الراتب فهو أحق بالإمامة، ولو كان الذي قدموه صلى بعض الصلاة، فيأتي الإمام الراتب ويتقدم ويصلي بالناس، ويعتبر ما بدأ به بداية لصلاته، وهم يبنون على ما تقدم من صلاتهم، وكل يكمل صلاته، ثم هم يجلسون عند إتمام صلاتهم، وهو يقوم لإتمام ما فاته، ثم يسلم فيسلمون معه، فهنا كان من فقه المغيرة أن ينبه الإمام ليتقدم الإمام الراتب، وهو النبي صلى الله عليه وسلم؛ لأنه من حقه ذلك، لكن الرسول صلى الله عليه وسلم نهاه، وقال له: اتركه، وهذا أيضاً يدل على أن من حق الإمام الراتب أن يتنازل عن حق، ويقر من قدموه للصلاة بهم؛ لأن مدار الإمامة على رضا الجمهور، فإذا ارتضوا هذا الإنسان كان إمامهم، وعندنا حديث في المحراب: (تخيروا لوفادتكم؛ فإن إمامكم وافدكم إلى الله) ، الإمام وافدنا إلى الله، يتقدم بنا إلى الله، فينبغي أن يكون على أعلى مستوى؛ لأنه يسأل الله لنا، فيقول: اهدنا الصراط المستقيم.
ونحن نقول: آمين.
إذاً: من حق الإمام أن يتقدم ويأخذ مكانه، ومن حقه أيضاً ترك الإمامة لمن اختاروه، فكبر النبي صلى الله عليه وسلم وكبر المغيرة معه، وكان ابن عوف قد صلى ركعة وبقيت ركعة للجماعة، فلما أتموا صلاتهم سلموا، وقام النبي صلى الله عليه وسلم ومعه المغيرة يكملان ما بقي عليهما من صلاتهما، فلما رأى الناس رسول الله فزعوا، ولسان حالهم: كيف تقدمنا على رسول الله؟ وكيف يصير مأموماً وراءنا؟ فلما سلم وأنهى صلاته قال: (لا عليكم، ما قبض الله روح نبي إلا بعد أن يصلي خلف رجل من أمته) ، ولو أننا أخذنا المسألة على مجرد أحكام، وعلى فقه، وعلى (يصح أو لا يصح) لانتهينا، ولكن كما يقولون: السنة كنز وافر.
وهذه العملية توحي بما وراء الصلاة، وتوحي بأمور عديدة جداً، لماذا ما قبض حتى يصلي خلف واحد من أمته؟ كون النبي يرضى أن يأتمّ بواحد من أصحابه، فإلى أي مدى وصل أصحابه؟ وإلى أي مدى أثمرت تربيته لأصحابه؟ وإلى أي مدى كان تأثيره في تنشئة هذه الأمة؟ كانوا أعراباً، فأصبحوا الآن أئمة، إذاً: هذا يشعر بأن النبي صلى الله عليه وسلم في تلك السنوات التسع بعد الهجرة؛ لأن سنوات ما قبل الهجرة كانت سنوات كفاح، ومصادمات إلخ، لكن هنا في الحياة العملية، كأنه في تسع سنوات تخرج على يديه صلى الله عليه وسلم الآلاف من الرجال كل منهم يصلح أن يكون إماماً، ونظن أن الدنيا كلها ما شهدت مثل هذا الإنجاز! إذاً: ما دام أنه قد أصبح كل أصحابه صالحين للإمامة، فهو بذلك يكون قد أنهى المهمة، وأدّى الواجب؛ ولذا جاءت السورة الكريمة: {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ * وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجاً} [النصر:1-2] تكون قد انتهيت، فسبح بحمد ربك وتهيأ للقائه، كما قال ابن عباس: نَعَتْ إلينا رسول الله صلى الله عليه وسلم وهو بين أظهرنا، لأنه إذا جاء نصر الله، وجاء الفتح، وأصبح الناس يدخلون طواعية في دين الله أفواجاً، فما الحاجة بعد هذا لرسول يقوم فيهم؟ انتهت المهمة، إذاً يتهيأ لملاقاة ربه؛ لينال الجزاء الأوفى على رسالته، وهنا يظهر معنى قوله: (ما قبض الله روح نبي إلا بعد أن يصلى خلف رجل من أمته) .

اشتراط طهارة القدمين معاً عند لبس الخفين
قوله صلى الله عليه وسلم: (دعهما، فإني أدخلتهما طاهرتين) ، الفاء هنا تدل على السببية والعلة.
(فمسح عليهما) ، لماذا يدعهما ويمسح عليهما؟ لأنه أدخلهما طاهرتين.
فمفهوم المخالفة لو أنه لبس الخفين في قدمين غير طاهرتين فلا يصح المسح عليهما، وكان ينبغي نزعهما وغسل القدمين، ولهذا قالوا: إن من شروط صحة المسح على الخفين أن يكون الماسح قد لبسهما على طهارة كاملة، ومعنى (كاملة) من منطوق (أدخلتهما) أي: معاً، مكتملتي الطهارة، قالوا: (طاهرتين) لا تصدق فيها إلا الطهارة المائية، للنزاع الموجود في التيمم، وهل هو مبيح أم رافع؟

التيمم مبيح للصلاة لا رافع للحدث
أعتقد أن الراجح في هذه القضية أنه مبيح وليس برافع؛ لأنه يترتب على ذلك أشياء كثيرة، والدليل على أن التيمم مبيح وليس برافع، قضية المزادتين، لما كان صلى الله عليه وسلم في بعض الغزوات، وانتهى ماء الجيش، فأرسل علياً رضي الله تعالى عنه ورجلاً معه ليتحسسا الماء، فسارا في طريقهما والمسلمون ينتظرون، وعند قرب الزوال لقيا امرأة -ضعينة- بين مزادتين فسألاها عن الماء الذي سقت منه، فقالت: عهدي به أمس الساعة، يعني: مشيت من على الماء أمس في مثل هذا الوقت من الظهر، معنى هذا أنه مضى عليها منذ تركت موضع الماء أربعة وعشرون ساعة، فهل يا ترى يذهبون للبحث عن ذلك الماء؟! فاختصرا الطريق وقالا: هلم بنا إلى رسول الله صلى الله عليه وسلم، فهي معها مزادتان، والمزادة: هي القربة الكبيرة المصنوعة من جلد البعير أو الثور، فقالت: إلى ذاك الصابي؟! قالا: ذاك الذي تعنين، واقتاداها إلى النبي صلى الله عليه وسلم، وأخبراه بالأمر، قال: أنزلاها، وأخذ من كل مزادة جزءاً من الماء، ودعا فيه وبرّك عليه، وأعاد الماء إلى المزادتين، ثم دعا الجيش: هلم فاملئوا أوعيتكم، فملأ كل إنسان ما عنده من قربة أو أداوة أو أي شيء، وتوضئوا، وسقوا دوابهم، واكتفوا من كل الجوانب بالماء.
وكان في صلاة الصبح رجل معتزل الصلاة، فقال له النبي صلى الله عليه وسلم: (ما لك لم تصل معنا؟ ألست مسلماً؟ قال: بلى يا رسول الله! ولكني أجنبت ولا ماء، قال: عليك بالصعيد، فتيمم وصلى) ، فلما جاءت المزادتان وتوفر الماء قال: (أين صاحب الجنابة؟ قال: أنا، فأعطاه إناء به ماء وقال: خذ فأفرغه على جسمك) .
وهناك حديث عمر وعمار رضي الله تعالى عنهما: (إن الصعيد الطيب وضوء المسلم، وإن لم يجد الماء عشر سنين، فإذا وجد الماء فليتق الله وليمسه بشرته) فما حكم السنوات العشر التي كانت بالتيمم ألم تكن طهارة؟ بلى، ولكن كانت مبيحة، وهنا في قضية المزادتين، حينما أعطى الرسول الماء للرجل وقال: (خذ فأفرغه على جسمك) ، فهل كان ذلك لجنابة جديدة بعدما صلى الصبح، أم للجنابة الأولى التي امتنع عن صلاة الصبح بسببها، ثم تيمم وصلى الصبح؟ الجواب: للأولى.
فإن قيل: ولكنه تيمم وصلى، فيرد عليه: التيمم لم يرفع الجنابة -الحدث- ولكن أباح له الصلاة من أجل الوقت.
إذاً: التيمم ليس طهارة كاملة، فقوله: (أدخلتهما طاهرتين) يتعين أن يكون ذلك بطهارة مائية.
وقوله: (أدخلتهما) بضمير التثنية، يتفق الجمهور - ما عدا الإمام أبا حنيفة رحمه الله على أن الإنسان لو توضأ كما أمره الله، ولما غسل القدم اليمنى أدخلها في خفها، ثم غسل اليسرى فأدخلها في خفها، في هذه الحالة يكون أدخلهما طاهرتين، أم أدخل الأخيرة وهي اليسرى وهما طاهرتان؟ وهل يصح المسح على مثل هذا أم لا يصح؟ قالوا: لا يصح؛ لأنه لم يدخلهما معاً وهما طاهرتان.
لكنه غسل اليمنى وطهرها؟ قالوا: لا.
الطهارة في الوضوء لا تتجزأ، ولا تكمل طهارة القدم اليمنى إلا بعد إتمام غسل القدم اليسرى ويكتمل الوضوء، فحينئذ تكون قد طهرت أعضاء الوضوء، فلبسه اليمنى قبل يكون قبل أن تطهر اليمنى؛ لأنه بغسلها قبل اليسرى ما تمت طهارتها، ولا تتم طهارة اليمنى إلا بإكمال غسل اليسرى، أي: بإكمال الوضوء.
ولهذا قالوا: يشترط في المسح على الخفين أن يدخل القدمين معاً بعد وفاء الطهارة لهما، ولا يكون ذلك إلا بعد إكمال غسلهما قبل أن يلبس الخف في إحداهما، والإمام أبو حنفية رحمه الله يجوز أن يغسل القدمين فيلبس الخفين ثم يكمل الوضوء، وهذا بناء على النزاع المتقدم في الترتيب، هل هو واجب أو غير واجب؟ والذي عليه الجمهور أنه -كما تقدم- لا يتم المسح إلا إذا أكمل الوضوء وغسل القدمين ثم لبسهما بعد تمام الغسل.
إذاً: فحديث المغيرة يعتبر هو الأصل في هذا الباب، فإنه أثبت المشروعية بعد آية الوضوء قطعاً، ثم بين لنا الشرط، ثم نص على الممسوح عليه وهو الخف، وسيأتي النزاع في شكلية وصفات الخف الذي يصح المسح عليه، ثم الشرط في جواز المسح، وهو أن يكون قد لبسهما على طهارة.
مداخلة: فإذا توضأ وغسل القدم اليمنى ثم أدخلها في الخف، ثم غسل اليسرى وأدخلها في الخف ما حكم وضوئه؟! الشيخ: يكون قد توضأ وضوءاً كاملاً، لكن هذا الخف الذي لبسه بهذه الصفة لا يصح المسح عليه.
مداخلة: هل من الممكن أن ينزع خفيه ثم يلبسهما بعد غسله لقدمه اليسرى؟! الشيخ: ينزع الخف عن القدم اليمنى، وينزع الخف عن اليسرى، ثم يبدأ لبس الخف بعد إتمام طهارة القدمين، فهو لبس اليمنى قبل أن يغسل اليسرى، فلبسه لليمنى يكون قبل إتمام طهارتها، فينزعه، وبعد أن يكمل غسل اليسرى يلبس الخفين، سواء ألبس اليسرى أم اليمنى فلا وجود للترتيب هنا، فيكون لبس الخفين بعد تمام غسلهما معاً.

كيفية المسح على الخفين
قال: [وعن علي رضي الله عنه أنه قال: (لو كان الدين بالرأي لكان أسفل الخف أولى بالمسح من أعلاه، وقد رأيت رسول الله صلى الله عليه وسلم يمسح على ظاهر خفيه) .
أخرجه أبو داود بإسناد حسن] .
حديث علي رضي الله تعالى عنه هذا في بيان كيفية المسح وموضعه، فيقول علي رضي الله تعالى عنه: (لو كان الدين بالرأي لكان أسفل الخف أولى بالمسح من أعلاه، ولكني رأيت رسول الله صلى الله عليه وسلم يمسح الخف من أعلاه) .
هذا النص كونه عن علي رضي الله تعالى عنه، وكما قال المؤلف: بإسناد حسن، يجعل طالب العلم يتمهل ويتوقف، ولكن ما دام ليس مرفوعاً إلى النبي صلى الله عليه وسلم، والجزء الأخير من الحديث مرفوع إلى النبي: (رأيت رسول الله صلى الله عليه وسلم يمسح على ظاهر الخف) ، هذا النقل عنه صلى الله عليه وسلم، فنقول: محل المسح ظاهر الخف، لكن استنتاج علي رضي الله تعالى عنه: (لو كان الدين بالرأي) .
يرى بعض المحققين أن الرأي الصحيح لا يتنافى ولا يتعارض مع الدين الصحيح، أي: الثابت الصريح.
فالعقل السليم لا يتنافى مع الدين الصحيح، والدين لا يتعارض مع العقل الصحيح السليم، إذا كان النص صحيحاً صريحاً لا يمكن أن يتنافى مع العقل الصحيح الصريح، قد يعجز العقل عن الإدراك، لكن لا يتناقض مع الدين.
فمثلاً: العقل لا يدرك لماذا كانت الصبح ركعتين والظهر أربعاً، ولكن ليس عنده ما يناقضه، وعجز عن إدراك الحكمة في ذلك، والعجز ليس تناقضاً إلى غير ذلك.
ولما قال القائلون: أنتم تفرقون بين المتماثلين، وهذا منافٍ للعقل، قيل لهم: لا يوجد أبداً تفريق بين متماثلين لمحض المماثلة، وإذا وجدت تفرقة بين متماثلين في نظرك فاعلم أن هناك فرقاً قطعاً، وذكروا الرش من بول الغلام والغسل من بول الجارية، فقالوا: كلاهما رضيع، فكيف ترش هذا وتغسل هذا؟ إما أن ترش الاثنين، أو تغسل الاثنين.
فهذا منطق العقل، قيل لهم: هناك سبب، وقد كشف المحققون من المتقدمين - كـ المتولي من الشافعية - بأن بول الجارية أشد كثافة ولزوجة من بول الغلام، والآن حقق العلم في تحليلاته بأن في بول الجارية من الهرمونات ما لا يوجد في بول الغلام، فعُلم أن هناك فارقاً.
وقالوا: توضأتم من لحم الجزور ولم تتوضئوا من لحم الغنم.
قلنا: نعم، هذا ما جاء به النص، ونحن نقبله، ثم تبين بعد ذلك أنهما ليسا متماثلين، والبحث في ذلك طويل، فهنا لو كان الدين بالرأي، ولو فسحنا المجال للاستفهام -لا للاعتراض على علي رضي الله عنه- وقيل: إن الرأي الصحيح السليم لا يتنافى مع الشرع؛ لأن الإسلام جاء يخاطب العقول السليمة، قائلاً: (يا أولي الألباب) .
إذاً: لماذا كان المسح على ظاهر الخف، وليس على باطنه، كما قال علي؟ لقائل أن يقول: مقتضى العقل أيضاً أن يكون المسح على ظاهر الخف لا على باطنه، لماذا؟ ليس لمحض العقل، ولكن لنصوص الشرع، لقد جاءت النصوص بالصلاة في النعلين، وجاء عنه صلى الله عليه وسلم: (إذا أتى أحدكم إلى المسجد فلينظر أسفل نعليه، فإن كان فيهما أذى فليمسحهما في التراب) ، وهذا حينما كانت المساجد بها الحصباء والتراب، بخلاف المساجد اليوم، وكذلك في ثوب المرأة، لما أمر النبي صلى الله عليه وسلم بإسدال المرأة ثوبها قال: (ترخيه شبراً، قيل: إذاً تنكشف قدماها، قال: فذراعاً؛ ولا تزد عليه) ، فقالوا: المرأة تجر ثوبها أو عباءتها خلفها في الطريق، وقد تمر على نجس، فقيل: ألا تمر على طاهر بعده، قالوا: بلى، قالوا: هذا يطهر ذاك، أي: الثوب يمر على التراب، والتراب يأخذ ما علق به من مكان آخر، وييبسه فيطهر بذلك، وذلك لضرورة ستر المرأة، فإذا كان الإنسان قد لبس النعلين وجاء إلى المسجد ونظر فيهما فوجد فيهما أذى، الرسول قال: (فليمسحهما في التراب) ، لكن لا يوجد الآن حول المسجد تراب لتحكهما فيه، وقد انتفت هذه المسألة ولا يتيسر للإنسان أن يحقق السنة فيها، فإذا كان هناك أذى وحكهما في التراب، وتوضأ وأراد أن يمسح عليهما، فإذا مرت اليد المبللة على ذاك الأذى الذي جفف بالتراب، سيُحدِث تغييراً أم لا؟ يحدِث تغييراً، فاليابس الذي طهره التراب، واكتفى الشرع به، أنت أثرته بالرطوبة، فعاد رطباً من جديد، وقد يعلق في اليد شيء مما كان في أسفل النعلين، فإذاً: ما دام أن أسفل النعلين قد جف، وجاء الأمر بالمسح؛ فاجعل المسح في الأعلى بعيداً عن تلك الاحتمالات.
إذاً: المسح على ظهر الخفين هو عين العقل، وهو الذي جاء به الشرع، ويهمنا في هذا الموضع أن علياً رضي الله عنه نقل لنا كيفية مسح رسول الله صلى الله عليه وسلم، وهي أنه مسح على ظاهر الخف، لكن نجد بعض العلماء أو المذاهب يقولون: المسح على ثلاث صور: مسح في أسفل الخف فقط، ومسح في أعلى الخف فقط، ومسح على أعلاه وأسفله.
فيجمعون على أن الاكتفاء بالمسح على أسفله لا يجزئ، ولا تصح به الصلاة، ويجمعون على أن المسح على ظاهر الخف فقط يجزئ، وتصح به الصلاة، ولكن هناك من يقول -كالمالكية والشافعية-: الاكتفاء بالمسح على ظاهر الخف مجزئ، ولكن الأفضل أن يمسح على أعلاه وأسفله، ولعل قولهم ذلك في حال إذا ما كان الخف يلبس في نعلين، ولم يباشر الأرض بالمشي، وقالوا في الصفة: اليد اليمنى فوق ظهر الخفين تبدأ من جهة الأصابع وتمضي باتجاه الساق، واليد اليسرى تحت الخفين تأتي من جهة الكعبين وتمضي باتجاه الأصابع، ولكن يجمعون على أن الاكتفاء بالمسح على أعلى الخفين مجزئ للصلاة، وبعضهم ينقل عن مالك رحمه الله في التوقيت وفي هذه الصور روايات، وابن عبد البر يقول: الصحيح ما وافق الجمهور، والله تعالى أعلم.

كتاب الطهارة - باب المسح على الخفين [2]
جعل الله المسح على الخفين رخصة عامة، ليست خاضعة للضرورة أو الحاجة، إلا أن هذه الرخصة لها شروط يلزم صاحبها الإتيان بها، ومن هذه الشروط: أن يلبس الخفين على طهارة قدميه طهارة بالماء من وضوء أو غسل، ومن الشروط أيضاً أن يمسح خلال مدة يوم وليلة إن كان مقيماً، وثلاثة أيام بلياليهن إن كان مسافراً، وتبدأ المرة من أول مسح يمسحه، وإذا انتهت المدة وهو على وضوء انتقض وضوءه، ولا يصلي بوضوء مسح فيه إلا خلال المدة المعتبرة.

مدة المسح على الخفين
بسم الله الرحمن الرحيم والصلاة والسلام على عبد الله ورسوله: سيدنا محمد وعلى آله وصحبه وسلم.
قال: [وعن صفوان بن عسّال قال: (كان النبي صلى الله عليه وسلم يأمرنا إذا كنا سفراً ألا ننزع خفافنا ثلاثة أيام ولياليهن، إلا من جنابة، ولكن من غائط وبول ونوم) أخرجه النسائي والترمذي واللفظ له، وابن خزيمة وصححاه] .
أنهى المؤلف رحمه الله موضوع المشروعية، في حديث المغيرة بن شعبة رضي الله تعالى عنه، مع الشرط اللازم لصحة المسح على الخفين، وهو: (أدخلتهما طاهرتين) ، ثم قدم لنا كيفية المسح، ثم جاء إلى المدة، فإلى متى يمسح الإنسان على خفيه؟ هل هناك توقيت، أم ليس هناك توقيت؟ فبدأ بحديث التوقيت: (أمرنا النبي صلى الله عليه وسلم إذا كنا سفراً -جمع مسافر- أن نمسح على الخفاف ثلاثة أيام بلياليهن) ، هذا إذا كنا مسافرين، فقال في الحديث: (ألاّ ننزع خفافنا ثلاثة أيام ولياليهن إلا من جنابة) ، لا ننزعها إلا من جنابة، ولو كان بعد ست ساعات، أو عشر ساعات، فالجنابة لا مسح فيها على الخفين، بل يجب غسل الجسم كاملاً ومن ضمنه القدمين، ولا مسح من جنابة.
فنمضي في المسح ثلاثة أيام بلياليهن، ولا ننزع الخفين لنغسلهما، بل نستمر في المسح عليهما ثلاثة أيام، إلا إذا حدثت جنابة ولو بعد يوم واحد، وهذا في حالة السفر.
قوله: (ولكن من غائط وبول ونوم) أي: لا ننزع الخفين إلا من جنابة، ونبقيهما من غائط وبول ونوم، أخذ العلماء القطع بأن الغائط والبول ناقضان للوضوء، وأخذوا أن النوم ناقض للوضوء من هذا الحديث، أما الغائط والبول فبالإجماع ولا نزاع في ذلك، ولكن النوم حقيقته عند العلماء أنه ليس بناقض، ولكنه مظنة النقض، ومعنى مظنة النقض: أن النوم من حيث هو غلبة النعاس على العين وعلى القلب ليس فيه حدث، ولكن حين ينام الإنسان لا يدرك ما يحدث منه، فهو مظنة أن يقع منه حدث ينقض الوضوء وهو لا يدري بسبب نومه، ولذا جاء في حديث ابن عباس: كنا ننتظر الصلاة حتى تخفق رءوسنا.
وجاء في الحديث: (إنما الوضوء على من نام مضطجعاً) ، ومن نام جالساً؟ قالوا من نام جالساً ليس عليه شيء؛ لأن الجالس ولو نعس لا يتمكن الريح أن يخرج منه؛ لأن موضع خروجه لا مجال له، فإذا اضطجع سهل خروج الريح منه وهو نائم لا يدري.
إذاً: النوم بذاته ليس حدثاً، ولكنه مظنة الحدث وهو لا يدري، ولغلبة الظن على وجود الحدث عند النوم فقد اعتبر النوم هو الناقض، ولذا من نام مضطجعاً فعليه الوضوء.
إذاً: المسح على الخفين لا يكون من الجنابة، بل الجنابة يجب فيها نزع الخفين وغسل القدمين، وهذا الحديث أعطانا التوقيت للمسافر بأن يمسح على الخفين ثلاثة أيام بلياليهن، لكن كيف يمسح إذا كان السفر أطول من ذلك؟ بعد المدة المحددة ينزع الخفين، ويتوضأ وضوءاً كاملاً، ويلبس الخفين من جديد، ويستأنف ثلاثة أيام أخرى، وهكذا طيلة سفره له بعد كل وضوء كامل ولبس الخفين على طهارة أن يستصحب الحكم إلى ثلاثة أيام، فهذا حكم للتوقيت في المسح في السفر ثلاثة أيام، وبيان أن الجنابة ليس فيها مسح، فإنه ينزع الخفين ولو بعد اللبس بساعات معدودة، وأعتقد أن هذا القدر في بيان المسألة يكفي، وأنصح بمطالعة أضواء البيان عند آية المائدة، فالشيخ الأمين رحمه الله ناقش قضية المسح، مع قضية غسل القدمين ومسحهما، وأتى بتفريع وتعليقات ومسائل تكاد تكون قد أحاطت بموضوع الخفين من كل الجوانب، وقد أُفرِد المسح على الخفين ببعض الكتب، وبالله تعالى التوفيق.
[عن علي بن أبي طالب رضي الله عنه قال: (جعل النبي صلى الله عليه وسلم ثلاثة أيام ولياليهن للمسافر, ويوماً وليلة للمقيم، يعني في المسح على الخفين) أخرجه مسلم] .
بدأ المؤلف رحمه الله في بيان التوقيت.
إلى متى يمسح الإنسان على الخفين إذا لبسهما طاهرتين؟ هل يمسح بصفة دائمة بدون توقيت بزمن، أم أن هناك تحديداً للزمن، بحيث لو انقضى هذا الزمن نزع الخفين وتوضأ وغسل القدمين، ثم إن شاء لبس الخفين مرة أخرى واستأنف المسح، وهكذا دواليك، ولو كان طول السنة؟ العلماء يختلفون في التوقيت، فالجمهور على أن النبي صلى الله عليه وسلم -كما في حديث علي هنا، وكما سيأتي في حديث ثوبان - وقّت في المسح على الخفين للمسافر ثلاثة أيام بلياليهن ما دام في سفره، وللمقيم مدة يوم وليلة، أي خمس صلوات، ويتفق الجميع على أن المسح على الخفين مطلق لا يتوقف على عذر، لا لمرض في القدمين، ولا لشدة بردٍ، ولا لشيء من ذلك، فلو كان في أشد الصيف وأشد الحر، وكانت قدماه أصح ما تكون، فإن له إذا لبس الخفين على طهارة أن يمسح، ولا يتوقف ذلك على أي عذر كان.
وقالوا: المرأة والرجل في ذلك سواء، فالمرأة إذا لبست خفين على طهارة هي كالرجل؛ في الإقامة يوم وليلة، وفي السفر ثلاثة أيام بلياليهن، ولا يتوقف ذلك على عذر أو على صفة أو على داعٍ سوى مجرد اللبس.
وعند مالك رحمه الله النزاع في المدة، فهناك من يروي عن مالك رحمه الله بأنه لم يوقت، وجعل المسح على الخفين بدون توقيت لا في حضر ولا في سفر، وسيأتي مأخذه في الأحاديث التي سيسوقها المؤلف، من أنه صلى الله عليه وسلم سئل: (أمسح على الخف يوماً يا رسول الله؟! قال: نعم.
قال: ويومين؟ قال: نعم.
قال: وثلاثة أيام؟ قال: نعم، وما شئت) ، فقوله: (نعم، وما شئت) أخذ منها مالك بأن هذا مطلق، أي: على مشيئته هو، والجمهور أخذوا بالتنصيص على التوقيت، وقد بحث والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه هذه المسألة في أضواء البيان عند آية الوضوء، ثم قال: هذه النصوص الموجودة مختلفة، ولا يمكن الجمع بينها؛ لأن بعض العلماء -كـ ابن قدامة في المغني - قال: يجمع بين هذه النصوص، فيقال: (نعم، وما شئت) ، أي: إذا مضت الأيام الثلاثة، وأردت أن تمسح فاخلع الخفين، ثم اغسل، ثم البس، ثم امسح ما شئت.
وهذه طريقة من طرق الجمع بين الأدلة.
الشيخ الأمين رحمه الله يقول: هذا تخريج، ولكن الجمع هو أن تحمل الموضوع بالنصّين وتجمع بينهما دون مغايرة لهذا النص أو لذاك النص، كما لو جاء نص مطلق ونص مقيّد، فيحمل المطلق على المقيّد، مثل عتق الرقبة؛ فقد جاء مرة مطلقاً بدون قيد الإيمان، وجاء مرة (رقبة مؤمنة) ، فحملنا المطلق على المقيد، وهنا يقول: لا يتأتى الجمع؛ لأن أحاديث التوقيت في السفر وفي الحضر تحدد مدة معينة، وحديث: (وما شئت) يقتضي الزيادة، والمعارضة بين الزيادة وعدم الزيادة تناقض، والمتناقضان لا يُجمع بينهما، والعلماء يقولون: إذا اختلف نصان؛ فإما أن يُعرف التاريخ فيكون المتأخر ناسخاً للمتقدم، وإما أنه لا يعرف ويمكن الجمع بينهما، كما جاء -مثلاً- في صلاة النبي صلى الله عليه وسلم في الكعبة، فجاءت نصوص بأنه قد دخل وصلى، وجاءت نصوص بأنه دخل ولم يصل، فجمعوا بين النصين، وقالوا: إنه دخل الكعبة مرتين؛ مرة في فتح مكة، ومرة في حجة الوداع، فيكون الذي ذكر أنه صلى في إحدى الدخلتين، والذي ذكر أنه لم يصل يكون في الدخلة الأخرى، وليس هناك تعارض، وبهذا جمع بين النصين؛ لأن النافي والمثبت لم يذكر زمن الصلاة أو زمن عدمها، ولصحة التعارض ينبغي أن يتفق التعارض في الزمان وفي المكان وفي الفاعل، فإذاً: أمكن الجمع، فمن قال إنه لم يصل كان صادقاً؛ لأنه في هذه المرة لم يصل، ومن قال: إنه صلى كان صادقاً؛ لأنه صلى في المرة الأخرى، ولا تعارض بينهما.
فإذا لم يمكن الجمع كان المصير إلى الترجيح، فأي النصوص أرجح، نصوص التوقيت، أم نصوص الإطلاق؟ يقول شيخنا الأمين رحمة الله تعالى علينا وعليه: والأرجح الذي تطمئن إليه النفس إنما هو ترجيح نصوص التوقيت؛ لأنه أحوط في العبادة؛ ولأن رواته أوثق من رواة الإطلاق، ولأن رواته أكثر عدداً من رواة الإطلاق.
إذاً: تتعارض النصوص في توقيت مدة المسح سفراً وحضراً، وفي عدم التوقيت، فـ مالك أخذ بعدم التوقيت في رواية عنه، والجمهور أخذوا بأحاديث التوقيت، وقالوا: من لبس الخفين ومسح عليهما فليلتزم بالتوقيت فإن كان مسافراً ثلاثة أيام بلياليهن، وإن كان مقيماً يوماً وليلة، فإن أراد أن يمسح نزع وتوضأ فغسل، ثم لبس واستمر في المسح ولو عشر سنين.

ما يلحق بالمسح على الخفين
قال: [وعن ثوبان رضي الله عنه قال: (بعث رسول الله صلى الله عليه وسلم سرية، فأمرهم أن يمسحوا على العصائب -يعني: العمائم- والتساخين -يعني: الخفاف-) رواه أحمد وأبو داود، وصححه الحاكم] .
حديث ثوبان رضي الله تعالى عنه يخبرنا أن النبي صلى الله عليه وسلم بعث سرية، (بعث) مادة تتعدى بنفسها، وتتعدى بالحرف، فنقول: بعث بهدية بعث بخطاب بعث زيداً.
ويقول علماء اللغة: إذا كان المبعوث يمكن أن يُبعث بنفسه فلا يُحتاج إلى الحرف، بعثت مبعوثاً إلى موضع كذا أرسلت مرسولاً إلى كذا، فلا يُحتاج أن تقول: بعثت بزيد إلى كذا، بل تقول: بعثت زيداً.
أما إذا كان المبعوث لا يصلح أن يبعث بنفسه -كالخطاب، أو الهدية، أو الطعام- فتقول: بعثت لزيدٍ بالكتاب بعثت لزيدٍ بهدية.
وهنا قال: (بعث سرية) ؛ لأن السرية تنبعث بنفسها، والسرية في الاصطلاح قالوا: ما دون الأربعين، وقالوا: بل كل جمع خرج لقتال ليس فيه رسول الله صلى الله عليه وسلم يسمى سرية، وكل جمع خرج فيه رسول الله يسمى غزوة، ولو كان الرجال عشرة أشخاص ومعهم رسول الله تسمى غزوة، هذا اصطلاح تاريخي في السيرة، والرسول صلى الله عليه وسلم كان يبعث بالسرايا، وقبل أن يخرج إلى بدر بعث عدة سرايا إلى سيْف البحر، وكان فيها حمزة عم رسول الله صلى الله عليه وسلم وعبد الله وعكاشة بن محصن وغيرهم، فكان يرسل السرايا في اتجاهات معينة إما للاستطلاع، وإما لأنه يكون قد بلغه خبر عن جماعات يتأهبون لغزو المدينة، فيرسل إليهم سرية تعاجلهم في مكانهم.
تلك السرية لما رجعت اشتكت إلى رسول الله صلى الله عليه وسلم البرد (فأمرهم أن يمسحوا على العصائب) ، والعصائب: جمع عصابة، وهو ما يعصب به الرأس، أو يعصب به الأعواد أو نحو ذلك، لكن في الاصطلاح: هي ما يعصب بها الرأس، ومنه سميت العصابة، فكل ما يوضع على الرأس لمصلحتها يسمى عصابة، ومنه العمامة؛ لأنها تعصّب الرأس وتدور حولها، فقالوا: كل ما تعمم به الإنسان وأداره على رأسه يصدق عليه اسم العمامة، (فأمرهم) وأصل الأمر للوجوب، ولكن أمر هنا بمعنى رخّص وأجاز؛ لأن المسح على هذه الأماكن ليس واجباً، كما سيأتي قوله: (رخّص) ، وقوله: (إن شئت) .
قال: (والتساخين) ، أي: وعلى التساخين، وقالوا: التساخين: هو كل ما يسخن القدمين، أي من البرد، وقدمنا أن البرد ليس علة في الترخّص في المسح، ولكن السرية اشتكت، وصادف ذلك الترخيص في المسح، ومن هنا أخذ العلماء توسعة نطاق المسح على ملبوس القدمين، فقالوا: هناك الخف، وهناك الموق، وهناك الجرموق، وهناك الجورب، والنعل؛ كل هذه أسماء لملبوسات في القدم، أما النعل فلم يثبت أنه جاء المسح عليها، وكل أثر جاء في المسح على النعلين فلا يثبت، اللهم إلا ما جاء في المسح على النعلين والجوربين، فيكون مجموع النعلين مع الجوربين كأنهما شيء واحد؛ لأن النعل لا يغطي موضع الوضوء في القدم، ويشترط في الخف الذي يمسح عليه أن يكون مغطى وساتراً موضع الغسل من القدمين في الوضوء، والرِّجل تكون مكشوفة في النعل.
إذاً: ما كان على هيئة الخف، والأصل في الخف أنه مصنوع من الجلد، فبعض الناس قالوا: لا يمسح إلا على الخف الذي هو من الجلد؛ لأنها رخصة، والرخصة لا تتعدى محلها، فجاء هذا الحديث: (والتساخين) ، وهو ما يسخن القدمين، فإذا لبس الجرموق وهو أكبر من الخف، أو لبس الموق وهو أكبر منه ويلبس عليه، فلا مانع أن يمسح عليه.
ثم جاء موضوع الجورب، فالشافعية يقولون: لا يمسح على الجورب إلا إذا كان صفيقاً منعَّلاً، ومعنى منعَّل: مجعول له نعل من الجلد من الأسفل ليشابه الخف في إمكان المشي عليه، وهم يتفقون ويقولون: كل ما أمكن تتابع المشي عليه جاز المسح عليه، ولكن تتابع المشي أين يكون؟ في الصحراء والخلاء، أم في البيوت؟ قالوا: في البيوت؛ لأن بعض الأماكن لا يصلح المشي عليه حتى بالحذاء الحديث، إذاً: ما يمكن تتابع المشي عليه بأن يمسك نفسه، بقينا الآن في الجورب غير المنعَّل، فعند الأحناف نوع من التوسعة في هذا الموضوع، فكل جورب لبس على القدمين يمسح عليه، والآخرون يقولون: لا.
الأصل في ذلك الخف، فما كان من جورب يأخذ صفات الخف -ولو من غير الجلد- يمسح عليه، سواء أكان من الصوف أو من الشعر أو من القطن، بل حتى قال النووي في وصف الخف: ولا يشترط فيه أن يكون ساتراً للبشرة، كما لو كان من زجاج مثلاً، فالزجاج يكون متيناً ويكشف ما تحته، فإذا كان نوع الخف كما هو الحال الآن من النايلون أو البلاستيك، وبعضهم قال: ولو كان من الخشب، الخشب لا يكشف ما تحته، ولكن يقولون: في عموم ما يلبس ويأخذ صفات الخف من أن صفاقته تمنع نشع الماء من خلاله إلى القدم؛ لأنه إذا كان خفيفاً رقيقاً شفافاً يوصل الماء إلى ما تحته ماذا أنت مسحت على الجورب، فعندها سيصل الماء إلى القدم، فتكون قد مسحت القدم، فإذا كان جاء الحكم إلى القدم فالقدم حكمها الغسل، وأنت هنا لم تغسل القدم وإنما مسحت الجورب، ولكن تعدى المسح إلى القدم، والقدم من حكمها الغسل، ولهذا يقال: جميع أنواع الأحذية التي يرتفع ساقها إلى ما فوق الكعبين -وهو موضع غسل القدمين في الوضوء- وكان صفيقاً متيناً جاز المسح عليه أياً كان نوعه، ولو قدِّر أن هناك لفافات متينة من الورق على شكل طبقات بعضها فوق بعض فإنه يجوز المسح عليها، أما إذا كان خفيفاً كبعض الجوارب الموجودة الآن، والتي يلبسها الناس في الصيف، بعضها يكون مخرقاً كالشبكة، وبعضها يكون رقيقاً جداً بحيث يكشف عما تحته، ولا يمنع من وصول الماء إلى القدم، فهذا ينبغي إلا يعول عليه، ولا يمسح عليه، والله تعالى أعلم.

الرد على من لم يشترط المدة في المسح
قال: [وعن عمر رضي الله عنه موقوفاً، وعن أنس مرفوعاً: (إذا توضأ أحدكم فلبس خفيه فليمسح عليهما، وليصل فيهما، ولا يخلعهما إن شاء إلا من جنابة) أخرجه الدارقطني والحاكم وصححه] .
هذا الحديث من أدلة مالك رحمه الله، عمر يقول موقوفاً عليه، وأنس يرفع القول إلى النبي صلى الله عليه وسلم، فهذا الخبر جاء موقوفاً عن عمر، وجاء مرفوعاً من طريق أنس إلى النبي صلى الله عليه وسلم، ولم يذكر فيه توقيتاً، (إذا تطهر أحدكم ولبس خفيه فليمسح عليهما، ولا ينزعهما إلا من جنابة) إلى متى شاء، فهذا الحديث موقوف على عمر رضي الله تعالى عنه، ومرفوع إلى النبي صلى الله عليه وسلم بدون ذكر التوقيت فيه، ويقال: إن تصحيح الحاكم في هذا الحديث ملاحظ عليه، وأنه لم يثبت عن أنس، كما يقال: إن عمر رجع عن هذا القول، وصار يقول بالتوقيت، ولكن الذي يهمنا هو وجود هذا الأثر، سواء كان موقوفاً على عمر، فقد قال النبي صلى الله عليه وسلم: (عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي) ، أو كان مرفوعاً إلى النبي صلى الله عليه وسلم، ولكن كما تقدم فقد رواه الدارقطني فقط، أما هناك فقد رواه أبو داود والنسائي، ورواه الأربعة، ورواه فلان وفلان فتلك أحاديث متعددة، وبروايات متعددة، وبأسانيد أقوى وأثبت من مجرد رواية الدارقطني، وعلى هذا -كما قال والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه-: إذا لم يمكن الجمع فيصار إلى الترجيح، وأحاديث التوقيت أرجح سنداً، وأكثر قائلاً، وخروجاً من العهدة بالاحتياط في الدين.
لأن من مسح بصفة دائمة ولم يأخذ بالتوقيت، بينما الآخر آخذ بالتوقيت، فلو جئنا عند مناقشة المسألة فهل أحد يختلف في صحة صلاة الذي أخذ بالتوقيت؟ لا.
فالكل مجمع على صحتها.
لكن من أخذوا بالتوقيت هل يصححون صلاة من لم يأخذ بالتوقيت؟ لا.
إذاً: صلاته غير صحيحة ومختلف فيها عند الآخرين، والواجب على الإنسان أن يترك المختلف فيه، وأقل ما فيه: (دع ما يريبك إلى ما لا يريبك) .
قال: [وعن أبي بكرة رضي الله عنه عن النبي صلى الله عليه وسلم: (أنه رخص للمسافر ثلاثة أيام ولياليهن، وللمقيم يوماً وليلة، إذا تطهر فلبس خفيه أن يمسح عليهما) أخرجه الدارقطني، وصححه ابن خزيمة] .
يروي هذا الحديث أيضاً الدارقطني، ولكن صححه ابن خزيمة مضافاً إلى الدارقطني في أن أبا بكرة ينقل نفس الأثر، ولكن بالتوقيت، (ثلاثة أيام ولياليهن) و (يوماً وليلة) .
بالمناسبة: (أبو بكرة) بتسكين الكاف وبفتحها، فـ (البَكْرة) هي الناقة في أوائل شبابها، و (البَكَرة) هي الآلة التي يوضع عليها حبل الدلو لسحب الماء، واختلفوا في تسمية أبي بكرة، هل الصحيح (بكْرة) أم (بكَرة) ؟ وهذا الاختلاف حصل؛ لأنه كان من أهل الطائف، ولما حاصر النبي صلى الله عليه وسلم الطائف تدلى من سورها على بكرة، قالوا: جاء ببكَرة وحبل وربطها في السور ونزل بها إلى المسلمين، وقيل: نزل من على السور على ظهر بكرة كانت واقفة عند السور من الخارج، فكان الاختلاف في هذا اللفظ بسبب الاختلاف في صورة نزوله إلى الرسول صلى الله عليه وسلم.
قال: [وعن أبيّ بن عمارة رضي الله عنه أنه قال: (يا رسول الله! أمسح على الخفين؟ قال: نعم.
قال: يوماً؟ قال: نعم.
قال: ويومين؟ قال: نعم.
قال: وثلاثة أيام؟ قال: نعم، وما شئت) أخرجه أبو داود وقال: ليس بالقوي] .
وهنا مربط الناقة! قال: (أمسح يوماً؟ قال: نعم.
قال: ويومين؟ قال: نعم.
قال: وثلاثة أيام؟ قال: نعم، وما شئت) .
من أخرج هذا الحديث؟ أبو داود، وهو ناقد، فماذا قال عنه؟ ليس بالقوي.
فهل يا ترى نبني صلاتنا على ما ليس بالقوي، وأن نمسح ما شئنا بدون تحديد، مع أن الأصل ليس بقوي، أم نرجع للأصل القوي الذي صححه العلماء وهو التوقيت؟ بعض العلماء يناقش المسألة بصورة عامة، فقوله: (نعم، وما شئت) ، يقولون: هذا من باب التأكيد على الترخيص، وكما قال ابن قدامة: وما شئت بالتزام التوقيت، وهذا كلام لطيف، وقالوا: (نعم، وما شئت) نظيره: (الصعيد الطيب طهور المسلم ولو لم يجد الماء عشر سنوات) ، فهل هناك من يعيش بغير ماء عشر سنوات؟ ماذا سيشرب أو يأكل؟ قالوا: هذا من باب تأكيد الترخيص؛ لأن التيمم طهارة ثابتة، ولو يستمر على ذلك عشر سنوات.
إذاً: قوله: (نعم، وما شئت) تأكيد للمسح بالأيام العديدة، وفي نظري لا يخلو الأمر من أحد أمرين؛ إما الرجوع إلى الترجيح كما قاله والدنا الشيخ الأمين: ووجدنا أحاديث التوقيت أرجح سنداً، وأكثر قائلاً، وخروجاً من العهدة، واحتياطاً للصلاة، وبراءة للذمة، بخلاف القول بعدم التوقيت.
أو كما قال ابن قدامة رحمه الله، وقوله وجيه، (نعم، ما شئت) ، سنة سنتين امسح، ولكن هناك نقطة فهل نقول: (وما شئت) حتى لو كانت جنابة، أم أنه عند الجنابة سيخلع الخف؟ نقول: يوم يومان ثلاثة عشرة فهل يأخذ برخصة (نعم، وما شئت) على الإطلاق؟ يعني: إذا سافر ومسح على الخف في الصباح وأجنب في الظهر، فهل نقول له: وما شئت، أم يخلع؟ نقول: يخلع.
إذاًَ: إذا كانت الجنابة ستجعله يخلع، فنقول: مضي التوقيت أيضاً يجعله يخلع.

مسائل في باب المسح على الخفين لم يتعرض لها المؤلف
هناك مباحث عديدة في المسح على الخفين لم يتعرض لها المؤلف، ولابد للإنسان أن يأخذ فكرة عنها:

حكم المسح على الخف الممزق
أولاً: إذا كان الخف ممزقاً وفيه خروق، فهل يصح المسح عليه، أم لابد من خياطة هذه الخروق أولاً؟ الجمهور على صحة المسح عليه، وعند الإمام أبي حنيفة رحمه الله لو كانت تلك الشقوق أو الخروق في مجموعها تزيد على ربع الخف فلا يصلح المسح، والآخرون يقولون بعدم التحديد، وابن تيمية رحمه الله يقول من ناحية عقلية: هل كانت خفاف الصحابة كلها جديدة وليس فيها خروق، أم حسب ما هو معتاد خاصة بالنسبة للحالة الاقتصادية لكثير منهم؟ ويمكن أن يدعي إنسان أن جميع خفافهم كانت جديدة، فنقول: كان عمر يرقع قميصه أربعين رقعة، إذاً: الواقع الطبيعي لحياتهم يعطينا فكرة أنه لابد أن تكون بعض خفافهم مخرقة، وكانوا يمسحون عليها، فما دام الخف متماسكاً على القدم يجوز المسح عليه.

متى تبدأ مدة المسح؟
ثانياً: إنسان توضأ ومسح فله يوم وليلة، فمتى تبدأ مدة اليوم والليلة، من لبسه عند وضوئه، أم من حدثه بعد الوضوء، أم من مسحه بعد الحدث؟ فإذا توضأ للصبح ولبس الخف في الصبح، وصلى الصبح بالوضوء الذي لبس به الخف، وبقي على وضوئه من صلاة الصبح إلى الظهر، وصلى الظهر بوضوء الصبح، وأحدث قبل العصر، فهل يا ترى! يحسب الوقت من وقت ما لبس فينتهي بصلاة الصبح من الغد أم من بعد الظهر حينما أحدث؟ أم منذ توضأ بعد دخول العصر ومسح.
فعندنا هنا ثلاثة أوقات: من حين لبس في الصباح، ومن حين أحدث بعد الظهر، ومن حين مسح بعد دخول وقت العصر، فمتى تبدأ مدة اليوم والليلة؟ المشهور أنه يبدأ من أول مسحة، يعني: من بعد دخول وقت العصر، والمدة التي فاتت هي على حساب الوضوء الأول؛ لأنه أمره أن يمسح يوماً وليلة، فلو اعتبرنا ما قبل المسحة الأولى نكون قد أعطيناه أقل من يوم وليلة، لا يوماً وليلة؛ لأن هناك من يقول: من حين أحدث وبطل الوضوء الأول، والقول المشهور: من أول مسحة يمسحها.

مسألة: هل انتهاء مدة المسح ناقض للوضوء؟
إذا اعتبرنا بداية اليوم والليلة من بعد العصر، له أن يمسح إلى أن يأتي الظهر من اليوم التالي، أو إلى قبيل العصر للنوافل، فلو مسح قبل العصر وقبل إتمام الأربع والعشرين ساعة، فبعد العصر يكون خرج عن المدة أم لا؟ خرج.
هو على وضوئه، فقد توضأ قبل العصر وبقي على وضوئه لم ينتقض وجاء العصر، فهل يصلي العصر الواقع بعد اليوم والليلة بهذا الوضوء الذي وقع بالمسح خلال اليوم والليلة، أم أنه بانتهاء التوقيت يكون قد انتهى الوضوء؟ هناك من يقول: يصلي؛ لأنها طهارة مكتملة ولم يأت ما ينقضها، وهو قول الحسن البصري، فيصلي إلى أن ينتقض وضوءه الأخير، أما الجمهور فيقولون: المسح رخصة، إلى وقت محدد، فلما انتهى الوقت انتهت الرخصة.
أنت حين تأخذ تأشيرة للسفر إلى بلد -وانتهت مدة التأشيرة- وأنت على أهبة السفر، خرجت -مثلاً- من بلدك متوجهاً إلى لندن ونزلت في عدة مطارات، فلما وصلت إلى لندن كانت التأشيرة قد انتهت بالأمس، بينما أنت انتقلت من بلدك منذ عدة أيام، فهل سيتغاضون عن الأيام السابقة، أم سيقولون لك: انتهت التأشيرة، وعليك أن ترجع؛ لأنك تحتاج إلى تأشيرة جديدة؟ فالجمهور يقولون: إذا كان على وضوء قبل مضي المدة، ثم دخلت صلاة بعد خروج المدة المحددة فلا يصليها بذاك الوضوء.
فإن قيل: هو لم ينتقض وضوءه.
قالوا: لكن المدة انتهت، وأبطلت المسح الذي مسحه أثناء المدة.
ولتلخيص ما سبق نقول: بدأت المدة من أول المسح، وتنتهي مدة المسح وصلاحيته بعد أربع وعشرين ساعة، فإذا توضأ ومسح بعد ثلاث وعشرين ساعة، فهل يكون مَسَح في المدة أم لا؟ يكون مسح في المدة، فجاء بعد سبع وعشرين ساعة ليصلي، ووضوءه الذي كان قبل بضع ساعات لا زال باقياً لم يطرأ عليه ما ينقضه، أيصلي بعد خروج المدة بثلاث ساعات بذاك الوضوء السابق في المدة، أم لا يصلح ذاك الوضوء للصلاة؟ هناك من يقول - كـ الحسن البصري -: يصلي ما شاء ما دام وضوءه لم ينتقض؛ لأنه وضوء صحيح بمسح صحيح في وقته.
والجمهور يقولون: لما انتهت المدة انتهت الرخصة.
وهذا يشمل المسح سواء كان في مدة السفر أو في مدة الحضر، ولو توضأ ولبس الخف -وقد أشرنا إلى ذلك فيما سبق- وقبل أن يحدث خلع الخفين، ثم لبسهما مرة أخرى قبل أن يحدث، فهل يمسح عليهما أم لا؟ يمسح؛ لأنه أدخلهما طاهرتين، فلو توضأ لصلاة المغرب وصلى بوضوء المغرب العشاء وغسل القدمين عند وضوئه للمغرب، وذهب إلى المسجد وصلى العشاء، فلما دخل البيت لبس الخفين -خوفاً من البرد عند صلاة الصبح- وهو على طهره من المغرب، فلبس الخفين بعد صلاة العشاء، فهل هذا اللبس صحيح أم باطل؟ صحيح؛ لأنه أدخلهما طاهرتين، فإذا جاء الصباح وانتقض الوضوء بالنوم أو بغيره يمسح على الخفين؛ لأنه أدخلهما طاهرتين، إذاً: ليس بشرط أن يكون لبس الخفين عقب غسل القدمين في الحال، فما دام على طهره الأول ولو طال الزمن ولبس الخفين وأدخلهما طاهرتين، فله أن يمسح عليهما.
وإذا لبس الخفين على طهارة وطال الزمن، ثم انتقض وضوءه، ولم يكن قد مسح على الخفين قبل ذلك، فخلع الخفين، هل يلبسهما على ما كان عليه، أم يستأنف وضوءاً جديداً؟ يستأنف وضوءاً جديداً.
فإذا كان قد توضأ ثم انتقض وضوءه ومسح على الخفين ثم خلعهما بعد أن مسح عليهما مسحة، حينما خلعهما أيعود للبسهما، أم يجدد الوضوء؟ يجدد الوضوء؛ لأن الوضوء قد انتقض، والوضوء الموجود الآن بمسحة، والمسحة يشترط فيها طهارة القدمين دائماً، فلما خلعهما انتفت رخصة المسح وعليه أن يستأنف وضوءاً جديداً.
وهناك من يقول: يغسل قدميه فقط، ولكن الجمهور على أن الطهارة لا تتجزأ، فعليه أن يستأنف وضوءاً من جديد.


كتاب الطهارة - باب نواقض الوضوء [1] - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب الطهارة - باب نواقض الوضوء [1]
معرفة نواقض الوضوء مهمة لكل مسلم، حتى لا تفسد عبادته وهو لا يشعر، ولهذا كانت الطهارة من أهم الأشياء في حياة المسلم، سواء كانت طهارة معنوية وهي طهارة القلب، أو طهارة حسية وهي طهارة البدن، فواجب على كل مسلم أن يعرف الطهارة وشروطها ونواقضها حتى تكون عبادته صحيحة.

انتقاض الوضوء بالنوم
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، وعلى آله وصحبه.
وبعد: قال المصنف رحمه الله: [عن أنس بن مالك رضي الله عنه قال: (كان أصحاب رسول الله صلى الله عليه وسلم على عهده ينتظرون العشاء حتى تخفق رءوسهم ثم يصلون ولا يتوضئون) أخرجه أبو داود، وصححه الدارقطني، وأصله في مسلم.
نأتي إلى المسألة الأولى التي صدر بها المؤلف هذا الباب: (كان أصحاب رسول الله صلى الله عليه وسلم ينتظرون العشاء حتى تخفق رءوسهم) .
الخفق: هو ميلان الرأس على الصدر في أول النعاس، فإذا كان الإنسان جالساً ثم أتاه النعاس فإنه يخفق برأسه ويميل، فإذا مال رأسه ينتبه حالاً، وهذه هي حالة أوائل النعاس، وفي أصل الحديث أن النبي صلى الله عليه وسلم خرج في بعض الليالي متأخراً في ثلث الليل، وقد نام ونعس بعضهم، وأخذت رءوس بعضهم تخفق، وهذه الألفاظ جاءت في حديث ابن عباس في خروج النبي صلى الله عليه وسلم تلك الليلة وفيه أنه قال: (إنه لوقتها لولا أن أشق عليكم، إنه لا يوجد أحد على وجه الأرض مثلكم) أي: أنكم على طهارة وتنتظرون الصلاة ولا يوجد على وجه الأرض من ينتظر الصلاة مثلكم، فكان في هذا تسلية لهم عن تأخير الصلاة، وبياناً منه صلى الله عليه وسلم أن الأفضل في وقتها التأخير، ولكنه قال: (لولا أن أشق) ، فرفع المشقة هو الذي جعل التبكير بصلاة العشاء.
وفي مسألة النوم نجد كما يقول الشراح ومنهم ابن حجر والنووي كما في شرح مسلم، ونقل ذلك عنه الشوكاني يقولون: في هذه المسألة ثمانية أقوال: فهناك من يقول: مطلق النوم ناقض، وهذا مبني على أن النوم بذاته حدث، وصاحب هذا القول كـ الحسن البصري ومن وافقه لا يراعي أي حالة ولا صفة للإنسان عند نومه، لا قليلاً ولا كثيراً، مطلق النوم عندهم إذا خامر رأس الإنسان فقد انتقض وضوءه، وعليه أن يتوضأ؛ واستُدل على ذلك بإجماع المسلمين على أن غيبة العقل بسكر أو بمخدر أو بإغماء أو بأي سبب من الأسباب فإنه يتوضأ صاحبه بجميع الأقوال، ولا يخالف في ذلك أحد؛ لأن العقل يغيب عن الحس والإدراك، فقالوا: وكذلك النوم، فإن النوم يجعل صاحبه غائباً عن الحس.
القول الثاني: مقابل لهذا: وهو أن النوم بذاته ليس حدثاً، وإنما هو مظنة الحدث، كما سيأتي الحديث في ذلك، وكان من الأنسب أن يقدمه المؤلف هنا، وإنما أخره إلى ما قبل آخر الباب بحديث واحد، وهو حديث معاوية وعلي مرفوعاً: (العين وكاء السه -والسه: اسم لحلقة الدبر- فإذا نامت العينان استطلق الوكاء) يعني: أن الإنسان ما دام مستيقظاً فالسه مربوط، والوكاء هو: الرباط، ووكاء القربة هو الذي يربطها حتى لا يتدفق الماء منها، فكذلك العين هي وكاء السه، وإذا نامت العينان استطلق الوكاء، فيخرج ما في تلك القربة وهو لا يشعر.
إذاً: من منطوق هذا الحديث: (العين وكاء السه) ، وأحاديث أخرى، ومنها قوله صلى الله عليه وسلم: (إنما الوضوء على من نام مضطجعاً) ذكروا في هذه المسألة عدة أقوال: القول الأول: مطلق النوم ينقض، وهذا على أن النوم ناقض بذاته.
والقول الثاني: قول الجمهور: وهو أن النوم بذاته ليس ناقضاً، وقد جاء عنه صلى الله عليه وسلم كما في حديث أم المؤمنين عائشة رضي الله تعالى عنها قالت: (صلّى رسول الله صلى الله عليه وسلم الوتر، ثم اضطجع ونام، ثم جاء المنادي لصلاة الصبح، فقام وصلى الصبح ولم يتوضأ.
فقلت له: يا رسول الله! أتصلي وقد نمت؟! فقال: يا عائشة! تنام عيناي ولا ينام قلبي) فعلى هذا إذا استطلق وكاء فهناك وكاء آخر؛ لأن القلب يقظان في حقه صلى الله عليه وسلم، فلو أنه اعتبر النوم بذاته حدثاً لكان عليه أن يتوضأ، ولكنه اعتبر أن النوم بذاته ليس ناقضاً، وأنه يقظ بقلبه، فلو كان قد حدث حدث أثناء نومه لشعر به؛ كما جاء في حديث ابن عباس رضي الله تعالى عنهما في قصة مبيته عند خالته ميمونة، قال: (فقام صلى الله عليه وسلم من جوف الليل فتوضأ فصلى) يعني: بأنه نام وأدرك بأنه أحدث فقام وتوضأ وصلى.
وعلى هذا: إذا كان النوم هو مظنة الحدث فأي أنواع النوم هو المقصود؟ فيه ثمانية أقوال -كما ذكرها الشوكاني وذكرها قبله النووي في شرح مسلم- وكلها تدور حول نقطة واحدة، وهي: تحقيق المناط في أنه قد حصل نوم فعلاً.
فهناك من يقول: من نعس -والنعاس أوائل النوم- وهو جالس فلا وضوء عليه؛ لأن جلوسه يجعله متمكناً ولا يخرج منه شيء إلا إذا شعر به.
وهناك من يقول: إن من نام مضطجعاً واتكأ على جنبه وتمدد فعليه الوضوء؛ لأنه إذا نام متمدداً مضطجعاً فليس هناك ما يمنع خروج شيء من مخرجه؛ لأن الحال أنه نائم.
وهناك من يقول: من نام في الصلاة فلا وضوء عليه؛ لما جاء في بعض الآثار: (إن العبد إذا نام وهو ساجد يقول الله تعالى لملائكته: انظروا عبدي، روحه عندي وجسده بين يدي) فقالوا: (نام وهو ساجد) ، أثبت له النوم وهو ساجد وأثبت له صحة السجود.
وكذلك إذا نام وهو راكع، أو نام وهو جالس يتشهد، أو نام وهو قائم يقرأ، قالوا: كل نوم في الصلاة لا ينقض الوضوء ولماذا لا ينقض؟ قالوا: لأن النوم يكون خفيفاً، فإذا كان النوم ثقيلاً خرج عن هذه الصورة، ولذا عند مالك رحمه الله: أن الإنسان إذا نعس وهو قائم أو راكع فإنه لا ينتقض وضوءه، وأما إذا نعس وهو ساجد فينتقض.
وما الفرق بين السجود والركوع؟ قال: إن نام الإنسان وهو راكع فيحتاج إلى إدراك وإحساس يحفظ به توازنه، وأما إذا كان ساجداً فهو يسجد على أربعة أطراف، ومهما أخذه النوم وأغرق فيه فإنه لن يسقط؛ لأنه متمكن على أربعة أطراف.
إذاً: النوم في الركوع لا يكون ناقضاً لخفته، والنوم في السجود يكون ناقضاً لتمكن صاحبه من عدم السقوط، وكل ذلك راجع إلى تحقيق المناط في حصول النوم.
وقد جاء عن أبي موسى الأشعري أنه صلى الظهر ونام، وأصحابه حوله إلى أن أُذن للعصر فأيقظوه، فسألهم: هل سمعتم شيئاً؟ قالوا: لا، قال: أشممتم ريحاً؟ قالوا: لا، فقام فصلى؛ وهذا بناء على أن العين وكاء السه، وأن هناك حراساً، فلما لم يسمعوا شيئاً ولم يشموا ريحاً تأكد بأنه لم يحدث في نومه وإلا لأخبره أصحابه بذلك.
وعلى كل فتلك الأقوال الثمانية بالصور المختلفة في حقيقة النوم إنما ترجع إلى تحقيق المناط في أن النائم قد استغرق في النوم، بحيث لو خرج منه شيء لم يشعر به، إلا صورة واحدة عند الشافعي وهي: ما لو جلس ممكناً مقعدته من الأرض بحيث لا تسمح بخروج شيء، ولو استغرق في النوم ورأى المنامات فإنه لا ينتقض وضوءه.
إذاً: هل النوم من حيث هو ناقض بذاته أو أنه مظنة حدوث الناقض؟ الحسن ومن وافقه قالوا: هو ناقض بذاته؛ بناءً على أن زوال العقل بالأسباب الأخرى ناقض إجماعاً، والجمهور على أن النوم بذاته ليس ناقضاً، وإنما هو مظنة حدوث الحدث الذي ينقض الوضوء، ومتى يكون مظنة ذلك؟ يرجع هذا إلى تحقيق المناط في أنه نام إلى الحد الذي لو خرج منه ريح لم يشعر به، وهذا أيضاً هو رأي الجمهور.
والله تعالى أعلم.

الاستحاضة وأحكامها
قال المؤلف رحمه الله: [قال: وعن عائشة رضي الله عنها قالت: (جاءت فاطمة بنت أبي حبيش إلى النبي صلى الله عليه وسلم فقالت: يا رسول الله! إني امرأة أستحاض فلا أطهر، أفأدع الصلاة؟ قال: لا، إنما ذلك عرق وليس بحيض، فإذا أقبلت حيضتك فدعي الصلاة، وإذا أدبرت فاغسلي عنك الدم، ثم صلي) وللبخاري: (ثم توضئي لكل صلاة) وأشار مسلم إلى أنه حذفها عمداً] .
وعن أم المؤمنين عائشة رضي الله تعالى عنها: أن فاطمة بنت أبي حبيش.
وفاطمة هذه كانت إحدى ثلاث كن يستحضن بالإضافة إلى حمنة وأخرى، والاستحاضة كما بين النبي صلى الله عليه وسلم قد تلتبس على المرأة بالحيضة.

أقسام الدماء عند النساء
والدماء الخارجة من النسوة: إما دم حيض، وإما دم نفاس، وإما دم استحاضة.
ودم الحيض كما جاء عنه صلى الله عليه وسلم دم أسود يُعرَف أو يعرِف، يُعرَف من المعرفة، ويعرِف من العرف وهو الرائحة، أي: أن له رائحة تعرفها النسوة.
وسبب الحيض -كما يقال- هو دورة الرحم، وللرحم دورتان: دورة شهرية، ودورة سنوية، فالدورة الشهرية هي دورة الحيضة، والدورة السنوية هي النفاس، وقد يكون نفاس بلا دم وتسمى (الجفوف) .
فإذا جاءت الحيضة ثم تواصل الدم بعدها فهذا الدم الزائد عن الحيضة يسمى (استحاضة) .
فلما قالت: (إني أستحاض) عرفت أنها ليست بحائض، ولكنها ظنت أن استمرار دم الاستحاضة يجعلها غير طاهرة، فسألت: أأترك الصلاة في هذه الحالة؛ لأني (أستحاض فلا أطهر) أي: لا يقف الدم؟ أجابها صلى الله عليه وسلم وقال لها: (لا؛ إنما ذلك عرق) أي: لا علاقة له بالطهر وعدم الطهر؛ ولذا نجد في القرآن الكريم -كما يقال- درس الألفاظ قال تعالى: {حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ} [البقرة:222] فطهر المرأة ليس بيدها كما هو الاغتسال، ولذا قال: ((يطهرن)) ؛ لأنه رفع الدم، وقال: ((فإذا تطهرن)) وزاد في الأحرف؛ لأن التطهر هو حركة الماء والغسل والتدليك، وهذا بيد المرأة، فهنا أرشدها النبي صلى الله عليه وسلم وقال لها: (فإذا أقبلت حيضتك فدعي الصلاة -لأنك غير طاهرة- وإذا أدبرت فاغسلي عنك الدم -أي: دم الحيضة- واغتسلي وصلي) أو (توضئي وصلي) جاءت ألفاظ عديدة في هذه القصة.
والجمهور يقولون: إذا كان أول مجيء الحيض فإنها تعرفه، ولذا قال: (إذا أقبلت حيضتك فدعي الصلاة) وهذا الإقبال معروف، ولكن إذا أدبرت فكيف تعرف أنها قد أدبرت والدم متواصل؟ فأجابوا وقالوا: قد بين لها صلى الله عليه وسلم وأرشدها إلى أمور عديدة، وهي: إما أن يكون الدم متغيراً، بأن يكون دم الحيض أسود يعرف، وبعد انتهائه يكون دم العرق أحمر صافياً، أو أن يكون دم الحيض ليس أسود، بل عادياً، فترجع إلى أيام حيضتها قبل الاستحاضة كما قال صلى الله عليه وسلم: (فتربصي قدر ما كانت تحبسك حيضتك) فإذا كنت تحيضين في الشهر أربعة أو خمسة أيام فأمسكي عن الصلاة أربعة أو خمسة أيام، فإذا تعدت المدة التي كنت متعودة عليها فاغتسلي واغسلي عنك الدم وصلي، ولوكان الدم يجري؛ لأنه بعد مضي مدة حيضتك التي تعودتها يكون الدم خارجاً باستحاضة.
وأما إذا كانت المرأة قد نسيت حيضتها، أو كانت في أول أمرها والتبس عليها فقد روي عن النبي صلى الله عليه وسلم أنه قال: (تحيضي كما تحيض النساء في علم الله سبعة أيام أو ستة أيام، ثم اغسلي عنك الدم واغتسلي وصلي) .

أكثر الحيض وأقله والخلاف في ذلك
قال الفقهاء: الحيض له أقله وأكثره، والطهر بين الحيضتين له أقله، ولا حد لأكثره، فيقول الفقهاء: إذا رأت الدم أقل مدة الحيض فلتمسك عن الصلاة والصيام إلى أكثر مدته عندهم، فإن تجاوزت أقصى مدة الحيض عندهم فعليها أن تغتسل وتصلي وتعتبر الزائد استحاضة.
فما هو أقل الحيض وما هو أكثره؟ المسألة فيها خلاف، فعند الإمام أبي حنيفة رحمه الله أقل مدة الحيض ثلاثة أيام، فإذا رأت الدم ليوم فيقول: هذا دم فاسد، ويلزمها الصلاة عند ذلك، وهكذا إذا رأته ليومين، فإذا كان ثلاثة أيام فهو حيض عنده.
وعند الشافعي وأحمد: أقل مدة الحيض يوم وليلة، فإذا رأت المرأة الدم يوماً وليلة فهو حيض، ولا يصح لها أن تصوم ولا أن تصلي، فإذا ذهب عنها الدم اغتسلت، ولو رأت الدم أقل من يوم وليلة قلنا لها: هذا دم فاسد؛ لأنه لم يكتمل أقل مدته.
وعند مالك رحمه الله - تفصيل بين العبادات والعدة، فقال في حق العبادات: يكون الحيض إذا رأت الدم ولو لحظة، بمعنى: لو أن المرأة رأت الدم في نهار رمضان خمس دقائق، ثم ارتفع عنها ولم تره إلى المغرب قال: فسد صومها وعليها قضاؤه.
وكذلك: إذا رأته في وقت المغرب ولم يرتفع عنها حتى طلع الفجر، فهذا أقل من يوم وليلة، فتسقط عنها صلاة المغرب والعشاء، وهكذا اعتبر الحيض بالنسبة للعبادات بمجرد رؤية الدم ولو لحظة.
أما إذا كانت مطلقة وتعتد بالحيض فلا تكون الحيضة المعتبرة في العدة إلا بيوم وليلة.
وعلى هذا فقد اختلفوا في أقل مدته، فمن رأت الدم أقل من أقله فهو دم فاسد، وإذا رأته لأقله فهي حيضة معتبرة، لا تصلي ولا تصوم.
وأما أكثره فهو عند أكثر الأئمة خمسة عشر يوماً.
وعلى هذا إذا استمر الدم أكثر من خمسة عشر يوماً قيل لها: ما زاد عن أكثره فإنه استحاضة، فعليك عند آخر اليوم الخامس عشر، أن تغسلي ثم بعد ذلك يعتبر ما زاد عن هذه الفترة استحاضة تصلين وتصومين معها.
وسيأتي زيادة توضيح لما يتعلق بالحيض والاستحاضة، ويهمنا في هذا الحديث أن النبي صلى الله عليه وسلم اعتبره ناقضاً، وأمرها بالوضوء لكل صلاة.
وسيأتي النقاش أيضاً في أنها هل تتوضأ لكل صلاة أو تغتسل؟ لأن في بعض الروايات (توضئي لكل صلاة) وفي بعضها: (اغتسلي واغسلي عنك الدم وصلي) فكانت تغتسل لكل صلاة، وقيل: كانت تجمع بين الصلاتين جمعاً صورياً باغتسال في كل أوقاتها، وسيأتي تحقيق ذلك في باب الحيض.
إذاً: ما خرج من السبيلين على غير هيئة معتادة كسلس الدم باستحاضة، أو سلسل البول من الرجل أو المرأة، أو سلسل الريح: وهو أن يخرج بدون تحكم من صاحبه بل يغلبه عليه، فإنه يتوضأ عند دخول الوقت لكل صلاة، فإذا خرج بعد ذلك وهو على غير حالة معتادة، وبغير اختيار منه يكون قد انتقض وضوءه، وعليه وضوء آخر.

حكم السائل الذي يخرج من الفرج
قال المؤلف رحمه الله: [وعن علي بن أبي طالب رضي الله عنه قال: (كنت رجلاً مذاءً، فأمرت المقداد بن الأسود أن يسأل النبي صلى الله عليه وسلم فسأله فقال: فيه الوضوء) متفق عليه واللفظ للبخاري] .

صفة المذي وحكمه
يقول المؤلف رحمه الله: (وعن علي رضي الله تعالى عنه قال: (كنت رجلاً مذاءً، فأمرت المقداد أن يسأل النبي صلى الله عليه وسلم) وفي رواية أخرى: (فأمرت بلالاً) وهناك رواية أخرى دون ذكر علي (أن المقداد سأل رسول الله عن المذي) ، وفي رواية لـ علي قال: (كنت رجلاً مذاءً فكنت أغتسل في الشتاء حتى تشقق ظهري، واستحييت أن أسأل رسول الله لمكانة ابنته مني، فسأله فقال: فيه الوضوء) وفي بعض الروايات: (توضأ وانضح فرجك) وبعض الروايات: (واغسل ذكرك وأنثييك) .
وإلى هنا يتفق العلماء بلا نزاع على أن في المذي الوضوء، وأنه ناقض للوضوء كالبول.
وقوله: (مذاء) مذاء على وزن فعّال (صيغة مبالغة) أي: كثير المذي.
والماء الذي يخرج من الرجل وكذلك المرأة خلاف البول: المني، والودي، والمذي، وتزيد المرأة على الرجل بماء قبل الولادة يسمى (الهاد) أي: الهادي إلى أوائل الولادة.
ويتفقون على أن المذي هو عن طريق المني، لكنه لم ينضج ولم يكتمل حتى يصير منياً يخرج دفقاً، ولكنه يخرج بدون دفق كما يخرج غيره، وهو لا يكون إلا عند الشباب في كمال الصحة.
وسببه: إما اشتغال الفكر وإما وقوع النظر -يعني: بسبب حركة نفسية جنسية- وهو دون الملامسة، أو حصلت ملامسة ولكن لم يحصل هناك دفق للمني.
ولونه ولون المني سواء، فيه مادة لزجة، والمذي يتفقون على أنه نجس كالبول يجب غسله.
وبقي الخلاف في الألفاظ التي جاءت مع الغسل، فقوله: (وانضح فرجك) النضح: قد يطلق على الغسل، ومنه الحديث: (ويغسل أنثييه) وبعض العلماء يقول: (انضح فرجك) يعني: محل خروج المذي كما يغسل محل خروج البول.
والآخرون يقولون: (انضح فرجك) أي: كامل العضو.
وكذلك الأنثيين مع الذكر، والذين قالوا بهذا قالوا: إن الأمر بغسل هذه الأعضاء راجع إلى حالة صحية للإنسان؛ لأن المذي طريقه طريق المني إلا أنه لم ينضج، والمذي يخرج خروجاً عادياً، وأهم أعضاء خروج المني بالنسبة للرجل هي أنثياه مع فرجه، فقد تكون هناك إثارة جنسية كان مقتضاها خروج المني، ولكن جاء مانع منع خروج المني ففتر، وتغير الحال في مجراه ولم يصل الماء إلى درجة المني وبقي مذياً.
تلك الأعضاء يقولون: يحصل لها تفاعل، فإذا ما تركت ربما يحصل هناك التهاب كما يحدث لكثير من الشباب، يكون في حالة احتلام فيستيقظ ولم يستكمل خروج الماء منه فيحصل عنده التهاب؛ بسبب عدم استكمال خروج هذا الماء من مكانه، فقالوا: في غسل الذكر والأنثيين تلطيف لهذا المحل يجنب صاحبه الالتهابات أو الأخطار الصحية التي قد تنتج بسبب عدم اكتمال المني وخروجه.
إذاً: الغَسل هنا ليس له علاقة بالنقض ولكن له علاقة بصحة الإنسان، والذين قالوا: هو أمر تعبدي يغسل مع الوضوء قالوا: سواءً قبل الوضوء أو بعده بشرط إذا كان بعد الوضوء: أن يكون على اليد حائل، ولا حاجة إلى هذا كله، وإنما يغسل المحل، ثم بعد ذلك يتوضأ وضوءه للصلاة.
إذاً: المذي ناقض للوضوء وليس فيه غسل، وحكمه حكم البول في وجوب غسله.

صفة الودي وحكمه
أما الودي: فهو ماء أبيض ثقيل، غالباً يأتي في حالات الإمساك عند قضاء الحاجة، ولعل السبب في ذلك هو ضغط الإمساك على البروستاتا عند الرجل، فيكون هناك إفراز مثل هذا الماء، وهو كذلك كالمذي لكن ليس فيه الأمر بغسل الأنثيين؛ لأنه لا علاقة له بالأنثيين، وإنما يخرج في حالة وجود إمساك عند الإنسان، ويخرج قبل خروج الإمساك أو في عقبه، وهذا الماء حكمه أيضاً كحكم البول، أي: أنه نجس يجب غسله من الثوب والاستنجاء منه، والوضوء بسببه.

كتاب الطهارة - باب نواقض الوضوء [2]
مس المرأة وتقبيلها وأثر ذلك على الوضوء والصيام من المسائل المهمة التي ينبغي على المسلم معرفتها، حتى يبني عبادته على علم ويقين، وحتى لا يشك أو يشكك في أدائه لهذه العبادات.

الاختلاف في نقض الوضوء بملامسة النساء
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين.
أما بعد: قال المؤلف رحمه الله: [وعن عائشة رضي الله عنها: (أن النبي صلى الله عليه وسلم قبَّل بعض نسائه، ثم خرج إلى الصلاة ولم يتوضأ) أخرجه أحمد وضعفه البخاري] .
حديث عائشة رضي الله تعالى عنها: (أن النبي صلى الله عليه وسلم قبَّل بعض نسائه، ثم خرج إلى الصلاة ولم يتوضأ) .
قولها: (بعض نسائه) جاء في بعض الروايات أنها هي المعنية ببعض نسائه، كما جاء في بعض الروايات أن الذي أخبرته قال: (ومن هي إلا أنت؟ فضحكت) فهذا يدل على أنها المعنية، فتكون قد أخبرت عن نفسها، وهذا مما يزيد الخبر قوة ثبوت لعدم وجود الواسطة.
وجاء عنها رضي الله تعالى عنها في تقبيل الرجل امرأته: (أنه صلى الله عليه وسلم قبلها وهو صائم) فتعددت الروايات عنها في تقبيله صلى الله عليه وسلم إياها تارة في الصيام، وتارة من أجل الوضوء، فصلى ولم يتوضأ.

حكم تقبيل الصائم لزوجته وما يترتب عليه
أما قبلة الرجل لزوجه وهو صائم فيتفقون على أن القبلة من حيث هي لا تبطل الصوم، ولكن يخاف أن يتطور الأمر إلى ما يبطله؛ ولذا فقد رخص النبي صلى الله عليه وسلم للشيخ في تقبيل زوجه وهو صائم، ومنع الشاب من التقبيل وهو صائم، وكانت أم المؤمنين عائشة رضي الله تعالى عنها حينما تخبر بأن رسول الله صلى الله عليه وسلم قبلها وهو صائم تقول: (وأيكم أملك لإربه من رسول الله؟) أي: أنه كان باستطاعته أن يملك نفسه فلا يتطور أمر التقبيل إلى ما وراءه باختياره أو باضطرار عليه.

الخلاف في انتقاض الوضوء بمس الرجل للمرأة
والذي يهمنا في هذه الرواية: أنه صلى الله عليه وسلم قبلها وهو خارج إلى المسجد، ولم يتوضأ، وصلى بالوضوء الذي كان عليه قبل أن يقبلها، وهذا الحديث هو أصل الأحاديث النبوية في قضية الوضوء من لمس المرأة أو عدم الوضوء منه.
وهناك أحاديث أخرى نرى المؤلف قد أعرض عنها، وإذا نظرنا إلى الأصل: فإنه إذا توضأ الإنسان وثبت الوضوء فهو يستصحب الأصل، وما كان ناقضاً فهو خلاف الأصل؛ إذاً: الأصل في المتوضئ أن يبقى على وضوئه حتى يأتي ما يبطل هذا الوضوء، ولكن المؤلف ساق هذا الحديث من أجل أن يبين أن من قال: في تقبيل المرأة الوضوء، مستنده على هذا الحديث، والقضية من حيث هي من المسائل التي يمكن أن يعتبرها طالب العلم نموذجاً لخلاف الأئمة الأربعة، وهذه المسألة لها أصل في كتاب الله وذلك في قوله سبحانه: {أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} [النساء:43] فهذه الآية الكريمة ربطت مجيء الأحد من الغائط بملامسة النساء، والغائط في اللغة هو: المكان المنخفض، وسمي قضاء الحاجة باسم المكان؛ لأن الغالب في حق من أرد قضاء حاجته في الخلاء أنه لا يطلب مكاناً بارزاً يكون كالنار على علم، بل يطلب مكاناً منخفضاً حتى لا يراه أحد، فسمي الآتي من الغائط كناية عن أنه قضاء حاجته هناك، فأصبح الغائط حقيقة عرفية لا لغوية في من يقضي حاجته بغائط أو بول، حتى الخارج من أحد السبيلين يسمى غائطاً، باسم المكان الذي يُقضى فيه.
وقوله تعالى: {أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ} [النساء:43] قالوا: ملامسة النساء مقترنة بالمجيء من الغائط، والمجيء من الغائط كناية عن قضاء حاجة الإنسان، وقضاء حاجة الإنسان فيها الوضوء بالإجماع، فيكون ((لامستم النساء)) فيها الوضوء كالغائط.
وهنا يقع الخلاف في المراد بـ (لامستم) فمن قائل: هو مجرد التقاء البشرة بالبشرة، ومن قائل: إن الملامسة هي: كناية عن الجماع، وكما كني عن الخارج من الجسم بمكانه كني عن الجماع بالملامسة، كما قال ابن عباس رضي الله تعالى عنهما: (إن الله حيي كريم يكني ولا يسمي) .
وقد جاء في الآية: {أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ} [البقرة:187] ، وفي الآية الأخرى: {فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ} [البقرة:197] والرفث في الحج: كلام باللسان ويتناول أيضاً الجماع ويفسد الحج، ومثله في قوله تعالى: {أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ} [البقرة:187] فهو أي: الرفث المداعبة والملامسة وكذلك يراد به الوطء الذي كان ممنوعاً.
إذاً: (لامس) هناك من يقول: إن لامس (فاعل) من طرفين، كما تقول: قابل زيد عمراً، وزاحم زيد عمراً، فتكون هذه المادة مفاعلة من طرفين لا من طرف واحد، فيكون المراد بها الجماع، وتكون الآية شملت المريض والمسافر والذي جاء من الغائط والذي كان به جنابة ولم يجد ماءً أن يتيمم.
والآخرون قالوا: إن (لامس) بمعنى اللمس.
والملامسة هنا تكون بمجرد لمس البشرة لوجود قراءة أخرى سبعية: {أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لمَسْتُمُ} [النساء:43] فقالوا: القراءتان سبعيتان صحيحتان، وتفسر إحداهما الأخرى، فـ (لامستم) التي تدل على المشاركة تفسرها (لمستم) التي ليس فيها مشاركة، كما يقال: لمست الجدار، أو لمست الدابة، أو لمست الكتاب، ويكون هذا من جانب واحد.
إذاً: المسألة مبناها من الكتاب على الاختلاف في مدلول (لامس) أو (لمس) ، وعندنا في كتاب "رفع الملام عن الأئمة الأعلام" لـ ابن تيمية رحمه الله؛ كتاب لا أعتقد أنه وجد في موضوعه ولا في بابه نظيره أبداً، ذكر أسباب الخلاف بين الأئمة، والخلاف الذي لا ينبغي أبداً الاعتراض عليه لوجود أسبابه شرعاً وذكر عشرة أسباب منها: الاختلاف في فهم النص، أو بلوغ النص لمن لم يبلغه، أو صحة النص عند شخص وعدم صحته عند غيره، أو سلامته من معارضة أو عدم معارضته.
إلخ، وهنا وقع الاختلاف في فهم (لامستم) ، وقد بحث هذه المسألة ابن عبد البر رحمه الله في الاستذكار وأطال فيها، ونقل الآثار عنه صلى الله عليه وسلم وعن الصحابة وعن التابعين وعمن قال بذلك.
ونأتي إلى المسألة كتطبيق علمي شرعي لمسألة اختلف فيها الأئمة لنرى المنهج السليم في تحقيق مسائل الخلاف، والنتيجة بترجيح ما صح ترجيحه.
فنأخذ المسألة من جهة الأئمة رحمهم الله، ونتتبع في ذلك (أقوالهم) : نجد الشافعي رحمه الله يقول: (لامستم) بمعنى لمس، كما في قوله تعالى: {وَأَنَّا لَمَسْنَا السَّمَاءَ} [الجن:8] ، وفي قوله تعالى: {مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ} [البقرة:237] جاءت (مس) بمعنى الجماع، وجاءت (لمس) بمعنى المقاربة أو الملاقاة، فهنا جاءت (لمس) و (لامس) وكل منهما في مكانها، فيقول الشافعي رحمه الله: مجرد التقاء بشرة رجل بامرأة بأي حالة أو على أي كيفية ذاكراً أو ناسياً أو قصداً أو بدون قصد، حدثت شهوة أو لم تحدث، والمراد بملامسة البشرة للبشرة سواء بكف اليد أو بظهرها، بالذراع أو بالفخذ أو بالقدم، أي مطلق لمس الرجل للمرأة يكون ناقضاً، هذا قول الشافعي.
نجد في مقابل هذا القول: ما جاء عن الإمام أبي حنيفة رحمه الله أنه قال: إذا وقع لمس الفرج بالفرج وليس هناك إيلاج كان فيه الوضوء، وما عدا ذلك من قبلة أو لمس أو جس بشهوة أو بغير شهوة فلا وضوء فيه.
إذاً نستطيع أن نقول: الإمام أبو حنيفة رحمه الله يقول: كل لمس بأي صفة لا وضوء فيه، وهذا القول مقابل لقول الشافعي رحمهما الله، فهذا يقول: مطلق اللمس ناقض، وهذا يقول: كل اللمس ليس بناقض، وأعتقد أنه خلاف قوي.
وأما مالك وأحمد رحمهما الله: فاتخذا طريقاً وسطاً وقالا: اللمس الذي يكون ناقضاً هو اللمس بشهوة، واللمس العادي العابر عمداً أو سهواً هذا ليس فيه شيء وليس بناقض.
إذاً: هذا القول وسط بين قول من ذهب في طرف الإيجاب ومن ذهب في طرف المنع.
والخلاصة: أن عندنا في المسألة ثلاثة أقوال: قول بالإيجاب مطلقاً، وقول بالمنع مطلقاً، وقول بالوسط، والقول الوسط تحقيقه عند المالكية والحنابلة: إن قصد اللذة ولو لم يجدها، أو لم يقصد اللذة ولكن وجدها، فهذا هو الناقض عندهم.
بم استدل الشافعي رحمه الله؟ وبم استدل أبو حنيفة رحمه الله؟ وبم يجيب كل منهما على دليل الآخر لأنه مناقض لقوله؟ وما هو موقف الإمامين مالك وأحمد بين الطرفين؟

كيفية الترجيح في المسائل الخلافية
ونحن سبق أن قررنا بأن المسائل الخلافية لا يتأتى تحقيق الأمر فيها إلا بأربع خطوات: الخطوة الأولى: إدراك الخلاف على ما هو عليه الآن: فـ الشافعي يقول: المس ينقض الوضوء.
وأبو حنيفة يقول: لا ينقض، ومالك وأحمد يفصلان.
الخطوة الثانية: معرفة دليل كل قائل، فنعرف الدليل الذي استدل به، ثم نعرف دليل أبي حنيفة، ثم نعرف دليل مالك وأحمد، ونترك دليل كل قول عند صاحبه.
الخطوة الثالثة: نأتي ونتساءل: الشافعي حينما يرد على أبي حنيفة في استدلاله بعدم النقض، هل لديه شيء يرد به عليه؟ وأبو حنيفة هل عنده شيء يرد به على الشافعي على ما استدل به من عموم النقض؟ إن وجدنا رداً ونقداً من الشافعي لـ أبي حنيفة وكان مقبولاً قبلناه، وإن وجدنا رداً من أبي حنيفة لأدلة الشافعي، وكان مقبولاً قبلناه، وكذلك نقول لـ مالك وأحمد: ما دليلكما على أدلة الشافعي وأبي حنيفة؟ فإن وجدنا عندهما أدلة تكفي أخذنا بها، وإذا لم نجد في أقوال بعضهما في أدلة البعض الآخر ما يمكن أن يؤخذ به تركناه.
فإذا تعادلت جهات الخلاف باعتدال وتوازي أدلتها تركناها معلقة، وذهبنا نطلب الترجيح من خارج تلك الأدلة إن وجدنا.
وطرق الترجيح كثيرة كما يقول والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه: الترجيح بحر لا ساحل له.
ولهذا يقول الشافعي: لا ينبغي لأحد أن يعترض على أحد رجح عنده حكم لم يرجح عنده هو؛ لأن لديه من المرجحات ما ليست عندك، ولو فرضت رأيك وكانت المسألة إلزامية ليس رأيك بأولى أن نفرضه من رأي الآخر، فمثلما تود أن تفرض رأيك فالآخر يود أن يفرض رأيه، والمسألة بالأدلة.
إذاً: نخطو تلك الخطوات لتصور الخلاف، وهذه المسألة قد اخترناها فعلاً في كتاب: (موقف الأمة من اختلاف الأئمة) ، لأنها مسألة عملية، فالناس في بيوتهم الرجال مع النساء، يصلون، ويطوفون بالبيت، ويذهبون ويجيئون، كل ذلك -كما يسميه العلماء- مما عمت به البلوى، فلا يمكن أن نعزل الرجال عن النساء خاصة في بيوتهم، إذاً: نحتاج إلى إمعان النظر في هذه المسألة، وإلى التأني والتمهل فيها.
فنأتي أولاً إلى من يقول بأنه ناقض لأنه ناقل عن الأصل، فنقول: بم استدل الإمام الشافعي رحمه الله على أن مطلق اللمس ينقض الوضوء؟ استدل رحمه الله بقوله سبحانه: {أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ} [النساء:43] فهذان متساويان في وجوب التيمم إذا لم تجدوا الماء، ومنها (أَوْ لامَسْتُمُ النِّسَاءَ) .
فقلنا له: إن (لامس) يرد عنها أبو حنيفة بأن المراد به الجماع.
يرد الشافعي ويقول: جاءت القراءة الأخرى: ((لمستم)) فأنا أتمسك بنص الكتاب في (لمستم) وهي تبين القراءة الثانية: ((لامستم)) .
هذا قول الشافعي رحمه الله.
ثم نأتي إلى الإمام أبي حنيفة ونقول: بم استدل على أن اللمس لا ينقض الوضوء؟ قال أبو حنيفة رحمه الله: الأصل عدم وجوب الوضوء، فمن أوجبه فليقم الدليل، ومن أدلتي: أن (لامس) بمعنى: جامع، وقد فسرها بذلك ابن عباس، ومن أدلتي أن الرسول قبّل عائشة ولم يتوضأ.
قال له الشافعي: قد جاء عن ابن عمر أنه قال: قبلة الرجل امرأته من الملامسة، وفيها الوضوء.
أجاب أبو حنيفة وقال: هذا كلام ابن عمر، وكلام ابن عمر لا يقضي على فعل رسول الله صلى الله عليه وسلم.
واستدل أبو حنيفة رحمه الله أيضاً بما جاء عن عائشة رضي الله تعالى عنها: (بأن النبي صلى الله عليه وسلم كان يقوم من الليل، تقول: وأنا نائمة معترضة بين يديه، فإذا أراد أن يسجد لمسني بيده أو غمزني بقدمه فكففت قدمي عنه ليسجد) فهذا غمز ولمز ولم يكن هناك وضوء، وهو في الصلاة وليس لقصد، فماذا يقول الشافعي؟ قال: نعم، لكن لم تمس البشرة البشرة، بل كانت نائمة متغطية بملحفتها فغمزها من فوق الحائل.
فماذا يقول أبو حنيفة؟ قال: إذا قلتم ذلك، فماذا تقولون في قولها: (قمت ذات ليلة فلم أجد رسول الله عندي، والحجرات آنذاك ليس فيها سرج، فقمت أبحث عنه بيدي، فوقعت بطن كفي على قدمه وهو ساجد في المسجد، وهو يقول: سبوح قدوس رب الملائكة والروح) ، ففي هذا الحديث وقعت بطن كفها على بطن قدمه، فماذا تقولون؟ قالوا: نعم، الإنسان قد يكون ساجداً والإزار ساتر على قدميه فبينهما حائل.
فقال أبو حنيفة: قد جاء عنها رضي الله تعالى عنها: أنها انتظرته حتى قام من الركعة الأولى، وظنت أنه ذهب إلى جاريته مارية، فقضى حاجته واغتسل وجاء يصلي، قالت: فقمت فأدخلت أصابعي في شعر رأسه أنظر هل هو مغتسل أو لا؟ فماذا تقولون في ذلك يا شافعية؟! قالوا: ليس فيه شيء؛ لأنها لامست الشعر، والشعر ليس فيه حرارة.
إلى هنا تكون الكفة بين الشافعي وأبو حنيفة راجحة لـ أبي حنيفة، على ما فيها.
وأما الذين قالوا بالتوسط فماذا يقولون في أدلة أبي حنيفة؟ قالوا: إنما استدل بأمور عادية، ولكنا نقول بالقول الوسط الذي لم يقله الشافعي ولا أبو حنيفة، ودليلنا مستقل عنهما.
وهو: الحديث الذي جاء فيه: (أن رجلاً أتى النبي صلى الله عليه وسلم وقال: يا رسول الله! أنا أبيع التمر، وجاءتني امرأة تطلب تمراً، فأغواني الشيطان، فقلت لها: عندي في البيت خير من هذا، فذهبت معي لأعطيها تمراً من البيت، ولكن حدث أن كل ما يفعله الرجل مع امرأته قد فعلته معها غير أني لم أجامعها، فطهرني.
قال: هل صليت معنا العصر؟ قال: لا.
قال: توضأ وصلِ) .
فقال المالكية والحنابلة: هذا الرجل قد لمس ولامس وفعل ما يقصد به اللمس فعلاً، فأمره النبي صلى الله عليه وسلم بالوضوء، بينما لم يتوضأ من مجرد القبلة، فقد تكون قبلة عاطفية كما يقبل الإنسان زوجه وهي مريضة، أو يقبل ابنته الصغيرة، أو يقبل أمه عاطفة وبراً، فالقبلة ليس فيها دعوى الشهوة، وكذلك الملامسات الأخرى، كقول عائشة: غمزني أو لمسني بيده.
فكل هذه أمور عادية، فتركنا الوضوء من الأمور العادية، وأوجبنا الوضوء من الأمور غير العادية؛ لأنه قال للرجل: توضأ، وموجب وضوء الرجل هنا هو ما كان منه مع المرأة؛ لأنه لامسها بقصد الشهوة، ولذا شعر بالإثم فجاء إلى النبي صلى الله عليه وسلم الله عليه وسلم، وقال: طهرني!.
قالوا: لا، من قال لكم: إن الرجل قبل أن يلقى المرأة كان متوضئاً حتى انتقض وضوءه بهذه الحالة.
فلماذا قال له: توضأ؟ قال له: توضأ.
لأن الوضوء مكفر للذنوب (إذا غسل وجهه خرجت خطاياه.
إذا غسل يديه.
إذا فعل.
إذا فعل ... ) .
قالوا: لا، الرسول صلى الله عليه وسلم ترك الاستفصال من الرجل قبل أن تأتي تلك المرأة، فلم يقل له: كنت متوضئاً أم غير متوضئ؟ وترك الاستفصال ينزل منزلة المقال في الحال، فكأن الرسول لم يعتبر وضوءاً قبل ذلك، وأمره بوضوء جديد لتلك الحالة.
فقلنا: بأن مطلق اللمس لا ينقض، ولم نقل: كل لمس لا ينقض، وقلنا: اللمس بشهوة هو الذي ينقض.
فما رأيكم الآن ما بين أحمد ومالك وأبي حنيفة؟ أي الكفتين ترجح؟ مالك وأحمد.
وعلى هذا -أيها الإخوة- نحن لا نطمع أن نزيل الخلاف في مسألة خلافية اختلف فيها الأئمة رحمهم الله؛ لأن لديهم من النصوص، ما يؤيد ما ذهبوا إليه، وهناك نصوص عديدة لا أستطيع أن أسردها كلها أو أحفظها كلها، ولكن هذه هي خلاصة البحث في هذا الموضوع، وهذا القدر يكفينا، فإذا كنت شافعياً أو حنفياً أو مالكياً أو حنبلياً أياً كان، وكنت من أهل النظر والترجيح ما الذي تطمئن نفسك إليه بصرف النظر عن المذهب الذي تأخذ به؟ كما يقال: الحال الوسط والذي يجمع بين الأدلة هو ما ذهب إليه مالك وأحمد، ولو قال قائل: الأحوط ما قال الشافعي.
ويكون أحوط للعبادة وأصح، ولكن الأحوط فيه تكليف وإفساد، فيه إبطال الوضوء السابق، وفيه تكليف بالوضوء من جديد، وهذا فيه أيضاً إحراج.
إذاً: من حيث المنهج العلمي ومن حيث البحث في الأدلة على هذه الطريقة يكون قد ترجح عندنا ما ذهب إليه مالك وأحمد.
عندنا جزئية يضطر إليها الشافعية فيقلدون فيها مالكاً وأحمد، وهي أنه في حالة الطواف وشدة الزحام تجد بعض الإندونيسيات يلبسن القفازات، والمحرمة ممنوعة من لبس القفاز، فتأتي المحرمة وتلبس القفازين حتى لا ينتقض وضوءها، حتى إن من الرجال من يلبسهما حتى لا يلمس المرأة، ولبس القفازين ممنوع على المحرم، ومن هنا نجد الشافعية يقولون: من أراد أن يطوف بالبيت فيقلد مذهب مالك وأحمد أو مذهب أبي حنيفة في الطواف؛ حتى لا يبطل وضوءه، ويكون على اعتقاد بأخذ قول إمام معتبر ينجيه من الورطة، وإلا لو بقي شافعياً فليس بمكمل طوافه طوال عمره! فإذا قيل: إذا حصل اللمس يكون فلمن النقض: للامس أم للملموس؟ هناك من يقول: النقض للامس؛ ولهذا بعض الشفاعية ما قالوا بوجود حجاب وغطاء في قصة عائشة، وإنما قالوا: هي التي لمست، الرسول ما لمس، وإذا كانت هي متوضئة ينتقض وضوءها أما الرسول فلا، بل يستمر في صلاته؛ لأن النقض للامس وليس للملموس.
وإن قيل: باللمس حصلت شهوة عند الاثنين،

كتاب الطهارة - باب نواقض الوضوء [3]
الخلاف سنة الله عز وجل في خلقه، والخلاف أنواع: منه الجائز، ومنه المحرم، ومن الخلاف الجائز: اختلاف الأفهام، واختلاف التنوع، واختلاف الأفهام هو أكثر ما يحصل في المسائل الفقهية، فلا ينكر على من قال أي قول إذا كان متحرياً للحق، ولكن واجب المسلم أمام الخلاف أن ينظر الأقرب إلى الحق، والموافق للدليل، ويسعى جاهداً إلى معرفة الراجح، والعلماء رحمهم الله قد بينوا لنا طرق الترجيح، وطرق الجمع بين المسائل المتعارضة.

الشك في الوضوء
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين، وعلى آله وصحبه أجمعين.
أما بعد: قال المصنف رحمه الله: [وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إذا وجد أحدكم في بطنه شيئاً فأشكل عليه: أخرج منه شيء أم لا؟ فلا يخرجن من المسجد حتى يسمع صوتاً أو يجد ريحاً) أخرجه مسلم] .

الأحكام والقواعد المأخوذة من حديث: (إذا وجد أحدكم في بطنه شيئاً)
يسوق المؤلف رحمه الله تعالى في باب نواقض الوضوء حديث أبي هريرة رضي الله تعالى عنه: أن النبي صلى الله عليه وسلم قال: (إذا وجد أحدكم في بطنه شيئاً فأشكل عليه: أخرج منه ريح أو لا؟ فلا ينصرفن من صلاته أو من المسجد حتى يسمع صوتاً أو يجد ريحاً) هذا الحديث يعتبره علماء الحديث وعلماء الأصول والفقهاء أساساً لقاعدة فقهية، وهي: أن اليقين لا يرفع بالشك.
ومعنى قوله: (إذا وجد أحدكم في بطنه شيئاً) يعني: حركة قد تحصل في البطن بتحرك غازات أو ما يسمى بالمغص أو شيء من هذا.
قوله: (وأشكل عليه) الإشكال مأخوذ من الشكل، وهو عند علماء المنطق التشكيك، وذلك: أن الصورة الذهنية بالنسبة لموضوع معين تشتبه بين أمرين: إذا نظر إلى هذا قال: هو منه، وإذا نظر إلى ذاك قال: هو منه، فشك بأيهما يُلحق أو من أيهما يكون، ولذا قالوا: الشك هو: استواء الطرفين دون ترجيح.
وقالوا: إن العلم هو: ما وقر في النفس دون منازعة، والظن هو: ما نازعه ما هو أضعف منه، فإذا تعادلت الكفتان ثم رجحت إحدى الكفتين بأحد المعنين فالراجح ظن، والمرجوح وهم، وإذا تعادلت الكفتان دون ترجيح فهو شك.
وهنا لما وجد الشيء في بطنه وأشكل عليه: شك، وقال في نفسه: هل يا ترى مع تلك الحركة التي في البطن هل خرج شيء أم لا؟ فحينئذ عليه أن يلغي هذا الشك ويبني على ذاك اليقين؛ لأنه في الصلاة -كما في بعض الروايات- والصلاة ما دخلها إلا بيقين الطهارة، أو في المسجد -على بعض الروايات- والمسجد ما أتى إليه إلا بكامل الطهارة، إذاً: الذي أشكل عليه طارئ بعد يقين الطهارة، إذاً: الطهارة هو متأكد منها وثابتة عنده بيقين، فلا يحكم برفضها وإبطالها إلا بيقين مثله، وهكذا قالوا في عموم الأمور، فمثلاً: لو توضأت في بيتك أنت وزميلك، وكل منكما متأكد بأنه توضأ مع الآخر في مكان واحد ومن إبريق واحد، ثم خرجتما، وفي طريقكما إلى المسجد دعاكما بعض الإخوان لتناول الشاي، فذهبتما معه وجلستم، ثم قمتم لتذهبوا إلى المسجد، وعند باب المسجد قلت: هل أنا أحدثت أو لا؟! الطهارة أنتم متيقنون فيها أنت وهو، ولكن الشك حصل في كونك هل أحدثت بعد تلك الطهارة المتيقنة أو لا، فصاحبك يقول لك: نحن توضأنا معاً، وأنت تقول له: نعم، أنا متأكد أننا توضأنا معاً، لكن لا أدري عندما جلسنا نشرب الشاي هل حصل مني شيء أو لا؟ الآن عندنا طهارة وشك في الحدث، والطهارة ثابتة بيقين، والتفكير في الحدث شك طارئ، فنقول: الطهارة ثابتة باليقين فتبقى على ما هي عليه، وعندنا استصحاب الأصل، والأصل الطهارة وهي ثابتة، وأما الحدث فهو أمر مشكوك فيه، فلا نترك اليقين بسبب الشك.
وكذلك العكس: فإذا تيقن الحدث وشك في الطهارة، فيلغى الشك في الطهارة ويعتمد الحدث ويتوضأ، مثلاً: أنت وصاحبك كنتما في البيت، ودخلتما الحمام، وخرجتما، ثم لقيكما صاحبكما ودخلتما عنده، وقلتم: هيا نذهب إلى المسجد.
فقلت: أنا أحدثت في البيت ودخلت الحمام، ولكن ما أدري هل توضأت أو أتوضأ الآن؟ إذاً: الشك هنا هو في الطهارة؛ لأن الحدث ثابت ويشهد عليه بيت الخلاء، لكن الوضوء هو الذي شككت فيه، إذاً: الوضوء هنا يكون على اليقين، فإذا تيقنت في الحدث وشككت في الوضوء، فألغ الشك، وابنِ على اليقين بالحدث وتوضأ.
وهكذا أيها الإخوة! حتى في المعاملات يقولون: لو قدر أنك اقترضت من زيد ألف ريال، ثم جاء يطالبك، فقلت له: هذا صحيح، ولكن هل أنا أعطيتك الألف؟ قال: لا، ما أعطيتني.
فقلت: يا أخي! أظن أنني أعطيتك.
وليس هناك سند، ولا شهود.
فإذاً: القرض هنا ثابت قطعاً وأنت معترف به، والدفع مشكوك فيه؛ لأنك تدعي وهو ينفي، فالشك طارئ على السداد، فابنِ على اليقين بأن القرض لا زال ثابتاً في ذمتك حتى يثبت السداد يقيناً وهكذا.
فهذا الحديث أصل عظيم، ومنه أخذت القاعدة: اليقين لا يرفع بالشك، كما تقدم.
وهنا قال: (حتى يسمع صوتاً أو يجد ريحاً) ، وقد ذكرنا قصة أبي موسى الأشعري فيما يتعلق بالنقض بالنوم، فقد كان ينام وإخوانه حوله، فإذا استيقظ قال لمن حوله: هل سمعتم شيئاً؟ فإذا قالوا: لا.
قال: فهل شممتم ريحاً؟ فإذا قالوا: لا، قام فصلى، لأنه لما لم يسمع جلساؤه منه صوتاً، ولم يشموا منه ريحاً بنى على اليقين الأول الذي هو الطهارة قبل النوم؛ لأنه كان ينام في المسجد بعد أن يصلي، فهو على طهارة، ولما كان النوم مظنة الحدث لم يقطع بأنه أحدث؛ لأن الحضور المشاهدين لم يسمعوا صوتاً ولم يشموا ريحاً.
لكن لو أن الشك في غير الريح، أي: في شيء آخر من نواقض الوضوء، كأن تكون ذهبت إلى أقاربك زائراً، وجاءوا -على عادات بعض الناس- إليك فصافحتك امرأة منهم، ثم شككت هل صافحت فلانة أو لم تصافحها؟ فحصل عندك شك في كونك صافحت أو لم تصافح، فعلى كونك صافحت يكون قد حصل اللمس، وعلى قول من يقول بالنقض فعليك الوضوء، ولكن أنت متأكد من الوضوء وشككت في وقع النقض بالمصافحة.
إذاً: عليك أن تبني على اليقين وهو بقاء الوضوء.
فسماع الصوت أو وجدان الريح في الحديث إنما هو على سبيل المثال؛ حتى يتأكد الإنسان في الأمر الذي أشكل عليه، فيرفع الإشكال ويبني على اليقين.

الوضوء من مس الفرج والمذاهب في ذلك
قال المؤلف رحمه الله: [وعن طلق بن علي رضي الله عنه قال: (قال رجل: مسست ذكري أو قال: الرجل يمس ذكره في الصلاة، أعليه الوضوء؟ فقال النبي صلى الله عليه وسلم: لا، إنما هو بضعة منك) أخرجه الخمسة، وصححه الترمذي وابن حبان، وقال ابن المديني: هو أحسن من حديث بسرة] .
هذه المسألة يعنون لها: بالوضوء من مس الفرج، أو الوضوء من مس الذكر -بخصوص الذكر في الرجل-، والقضية عند من يبحثها تشمل كل ذكر لرجل أو فرج لامرأة، ومن يبحثها أيضاً يبحث هل هو خاص بالذي يمس شخصياً أو يشمل مس ذكر غيره أيضاً، وهل يشمل مس فرج امرأة أيضاً؟ والبحث في هذا الموضوع يتناول المس أو اللمس قصداً أو سهواً ببطن الكف أو بظاهرها من صغير أو من كبير من إنسان أو من حيوان كل ذلك يبحث في هذه المسألة تحت هذا العنوان.
ساق المؤلف أولاً حديث طلق بن علي، وطلق بن علي هو: رجل من أهل اليمامة ورد على النبي صلى الله عليه وسلم وهو يبني المسجد البناية الثانية -أي: سنة سبع من الهجرة- بعد عودته من خيبر، وكانوا يبنون بالحجارة والطين، ومما جاء عنه أنه مر برجل من الأنصار يخلط الطين بالتبن، فلم يعجبه عمله، وقال: أرني حتى أريك.
فأخذ منه المسحاة وخلط خلطة جيدة، والرسول صلى الله عليه وسلم يراه، فقال: (دعوا هذه لهذا، فإنه أعرف بها) وهنا يقال: هذا مجال التخصص، فهذا نوع من أنواع البناء والتجهيز فمن كان أتقن لعمل فهو أحق به؛ ولذا نجد التخصصات في مواد البناء أمراً عجيباً! حتى قيل: كان أكبر مهندسي الخرسانة معتقلاً في بعض المعتقلات، وعند بناء السد العالي استعصى عليهم مكان فاضطروا أن يخرجوه من المعتقل حتى ينفذ لهم هذا المكان ثم ردوه إلى معتقله.
فالأعمال إذا كان هناك من هو ذو تخصص فيها فهو أولى بها، ونحن نجد الآن أنواع التخصصات الطب، وقد كان الطب طباً عاماً، الطبيب يداوي العين والأنف والمعدة والكبد والطحال والجرح وكل شيء، لكن الآن أصبح الطب قائماً على تخصصات، حتى الجراحة فيها تخصصات، فهناك جراحة خاصة بالقلب، وجراحة خاصة بالدماغ، وجراحة خاصة بالأنف والأذن، وجراحة خاصة بالعظام.
إلخ، فمن دقة العلم وتوسع الاطلاع في المادة أصبحت هناك التخصصات، وصاحب التخصص في مجاله أولى من غيره.
وكذلك وجد التخصص في العلوم الدينية: فالرسول صلى الله عليه وسلم أشار إلى أن: (أفرضكم زيد) إذاً عنده تخصص في علم الفرائض، (وأمين هذه الأمة أبو عبيدة) ، (وأعرفكم بالحلال والحرام معاذ) ، وقال لـ ابن عباس: (اللهم فقه في الدين وعلمه التأويل) فأصبح عندهم تخصصات علمية، فإذا أشكل على الصحابة شيء في موضوع من تلك المواضيع رجعوا إلى صاحب التخصص فيها وهكذا.
وذكرنا ذلك لبيان تاريخ مجيء طلق بن علي، قالوا: إن طلقاً ورد على النبي صلى الله عليه وسلم مرتين: مرة في بادئ الأمر، والمرة الثانية: عند بناء المسجد، وروى حديث الوضوء مرتين، وهذا الحديث مروي عن قيس بن طلق عن أبيه: (أن أعرابياً جاء ووقف على النبي صلى الله عليه وسلم وسأل: الرجل يمس ذكره بعد أن يتوضأ، أيعيد الوضوء؟ قال: لا، إنما هو بضعة منك) أي: وهذه البضعة مثل أي بضعة أخرى من أبضاع الجسم، فاليد بضعة، والأذن بضعة، والساعد بضعة، والساق بضعة.
كل هذه قطع، والبضعة: القطعة.
إذاً: مادام هو بضعة من الإنسان فهو كسائر أجزاء الجسم يمس بعضها بعضاً فلا وضوء، وفي هذا إشارة إلى القياس، وإشارة إلى إتباع الشيء المختلف فيه بالمتفق عليه.
وبهذا أخذ من يقول: إن مس الذكر ليس ناقضاً.
فإذا كان ليس ناقضاً فلماذا ذكر هذا الحديث في باب نواقض الوضوء؟ الجواب: هو أن المؤلف رحمه الله جمع هذا الكتاب -بلوغ المرام من أدلة الأحكام- فهناك من يقول: لا وضوء.
وهناك من يقول: فيه الوضوء.
إذاً: القولان متقابلان، فذكر دليل من يقول: لا ينقض، وسيأتي بدليل من يقول: نعم، ينقض، وقد تكلم المؤلف على هذا الحديث فنقل: أن ابن المديني -وهو إمام جليل في علم الحديث- قال: هو أحسن من حديث بسرة.
وأين حديث بسرة هذا؟ يأتي به المؤلف مباشرة بعد حديث طلق ليبين طرفي الاستدلال عند من يقول: ينقض، وعند من يقول: لا ينقض.
قال المؤلف رحمه الله: [وعن بسرة بنت صفوان رضي الله عنها: أن رسول الله صلى الله عليه وسلم قال: (من مس ذكره فليتوضأ) أخرجه الخمسة، وصححه الترمذي وابن حبان، وقال البخاري: هو أصح شيء في هذا الباب] .
حديث بسرة بلفظ: أن النبي صلى الله عليه وسلم قال: (من مس ذكره) فخص المس بذكره المضاف إليه، إذاً: عموم الفرج ليس وارداً هنا، فقوله: (من مس ذكره) لا يتناول ذكر غيره، ولا يتناول فرج المرأة، ولا يتناول الدبر، لا يتناول إلا ما جاء النص فيه؛ ولذا فإن هناك من وقف عند هذا اللفظ وقال: لا ينقض الوضوء إلا إذا مس ذكره.
وأما ما يتعلق بكيفية المس، فقالوا: أن يكون بغير حائل.
كما جاء في حديث أم حبيبة رضي الله تعالى عنها مرفوعاً: (من أفضى بيده إلى فرجه ليس بينه وبينه حائل فليتوضأ) ويقول أحمد عن هذا الحديث: هو أحب إليّ من الجميع.
ومن هنا توسع النطاق قليلاً فقوله: (من أفضى) تفيد العموم، فتشمل الرجال والنساء (أفضى) الإفضاء: الملاقاة (بيده إلى فرجه) والفرج يشمل ذكر الرجل وفرج المرأة (فليتوضأ) إذاً: المرأة كذلك: إذا أفضت بيدها إلى فرجها فعليها الوضوء.
وجاءت رواية أخرى بلفظ: (من أفضى بيده إلى فرجٍ) بالتنوين من دون إضافة، فقالوا: هذا شمل جميع أنواع هذا العضو، حتى قالوا: ولو من بهيمة، وحتى قالوا: من حي أو ميت؛ لأنه يصدق عليه أنه فرج.
وخلاصة هذا البحث عند الجمهور: أنه قد جاء حديث طلق مرفوعاً: (إنما هو بضعة منك) وجاء حديث بسرة مرفوعاً: (من أفضى بيده إلى فرجه فعليه الوضوء) ، وجاء أيضاً عن أبي هريرة رواية أخرى مرفوعة: (من مس فرجه فليتوضأ) فجاءت الروايات بهذا، فقالوا: إن حديث طلق وإن قال ابن المديني عنه: هو أحسن من حديث بسرة.
إلا أن البخاري قد صحح حديث بسرة، والشافعي قد عارض في صحة حديث طلق، وقال: إنما جاء من طريق قيس بن طلق، وسألنا عن قيس بن طلق هذا فلم نجد من يعرفه.
والذين قالوا: لا وضوء منه، أخذوا بحديث طلق قالوا: حديث بسرة قال عنه البخاري: هو أصح شيء في الباب، فقيل: من أين أخذه؟ قالوا: إنه جاء من طريق مروان بن الحكم، فقد جاء في رواية تذاكرنا ما يكون منه الوضوء، فقال مروان: من مس الفرج الوضوء.
فقال أبي بن كعب: ما سمعنا بهذا! فقال مروان: أخبرتني بذلك بسرة.
ثم أرسل مروان حرسياً له إلى بسرة فسألها، فرجع الحرسي وأخبرهم بما أخبر به مروان، فلما أنكر المنكر على مروان أرسل رسولاً إلى بسرة، ورجع الرسول بمصداق ما قال به مروان، فقالوا: هذا الحرسي لم نعرفه، فيكون في الحديث مجهول، ولكن يقولون: حديث بسرة قد جاء عن أربعة عشر صاحبياً، وقال به من الصحابة عمر وغيره، ومن التابعين مجاهد وعطاء، ومن الأئمة أحمد والشافعي، ولم يقل به أبو حنيفة.
وهنا لما جاءت الأحاديث، التي شملت حديث طلق والذي يقول فيه ابن المديني: هو أحسن من حديث بسرة.
وحديث بسرة يقول فيه البخاري: هو أصح شيء في هذا الباب.
والشافعي يقول: حديث طلق من طريق ولده قيس.
وقد سألنا عن ولده قيس فلم نجد من يعرفه، فقالوا: تعارض الحديثان.
وعند التعارض نرجع إلى النسخ، ثم إلى الجمع، فإن لم يكن فإلى الترجيح، وهذه الطرق الثلاث هي التي يعتمدها العلماء عند تعارض الأدلة، فبعضهم قال: نمضي إلى النسخ؛ لأن بسرة أسلمت في عام الفتح، وطلق بن علي وفد إلى النبي وهو يبني المسجد، وشارك في البناء، وكان سنة سبع، فيكون حديث بسرة ناسخاً لحديث طلق الذي فيه: (إنما هو بضعة منك) .
والآخرون قالوا: لا نسخ، فـ طلق بنفسه قد رجع بعد تلك المرة التي كان فيها بناء المسجد وروى عن رسول الله حديث الوضوء.
إذاً: يكون طلق بنفسه بروايته الأخيرة قد نسخ الأولى.
والآخرون الذين يقولون: لا نسخ يقولون: نجمع بين الحديثين، فهذا يقول: لا وضوء.
وهذا يقول: وضوء.
يقول مالك رحمه الله: الأمر بالوضوء للندب؛ نظراً لحديث المنع.
فأخذ قولاً وسطاً، ليس فيه القول بالإيجاب الناقض المبطل، وليس فيه القول بعدم المشروعية، وعنده: من مس فرجه بعد الوضوء ناسياً وصلى، فإن تذكر قبل خروج الوقت توضأ وأعاد الصلاة، وإن تذكر خروج وقت الصلاة فلا يعيد، ويتوضأ لما يستقبل.
وهناك من ينقل عن مالك رحمه الله في الجمع: أن من مس فرجه بشهوة فليتوضأ، ومن مس فرجه بدون شهوة فلا وضو

خلاصة القول في الوضوء من مس الفرج
وهكذا تكون النتيجة: أن الإمام أبا حنيفة رحمه الله لا يرى وضوءاً من مس الفرج، والشافعي وأحمد رحمهما الله يرون الوضوء من مس الفرج على العموم، ومالك وقف موقف التفصيل، فنقل عنه بأن الوضوء للندب وليس للإيجاب، وقول آخر ينقل عنه: أن الوضوء يجب إن وجد شهوة، ولا يجب ولا يندب إن لم يجد شهوة.
وهذا حاصل الأقوال في هذه المسألة، وبالله تعالى التوفيق.
وعلماء الحديث يرجحون الوضوء؛ وجاء هذا القول عن بعض السلف المتأخرين، وكذلك عن بعض الصحابة، ومن ذلك ما جاء عن سعد بن أبي وقاص: أن غلاماً كان يمسك له المصحف وهو يقرأ، قال الغلام: فاحتككت، فقال لي: هل مسست فرجك؟ قلت: نعم، قال: فأخذ مني المصحف وقال: قم فتوضأ، أي: يتوضأ لحمل المصحف، فهذا عمل من صحابي يدل على أن المس يقتضي الوضوء.
وكذلك روى سالم عن عبد الله بن عمر: أنه توضأ وصلى بعد أن طلعت الشمس، فقلت له: ما هذه الصلاة التي لم أكن أراك تفعلها؟ قال: توضأت ومسست فرجي، ونسيت -أي: أن أتوضأ- وصليت، فهأنا أتوضأ وأعيد الصلاة.
فعند ابن عمر: لزوم إعادة الصلاة ولو خرج الوقت.
وعلى هذا لما عمل بذلك ابن عمر، ونقل عن عمر، ونقل عن سعد بن أبي وقاص وغيرهم قالوا: إن هذا يرجح أن اللمس ناقض، وإذا كان هناك حديثان: أحدهما: يبقي على البراءة الأصلية، ولم يزد شيئاً، والآخر: ينقل عن البراءة الأصلية إلى تكليف جديد، فالناقل يكون أولى.
والله تعالى أعلم.
والحمد لله رب العالمين، وصلى الله وسلم وبارك على سيدنا محمد وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين.

كتاب الطهارة - باب نواقض الوضوء [4]
يجب على المرء المسلم أن يسلم لجميع أوامر الله وأوامر رسوله صلى الله عليه وسلم، ولا يعترض على شيء من ذلك، ولا يسأل: ما هو السبب وما هي الحكمة في كذا؟ فإن الشرع كله حكم، ولكن قد تظهر له الحكمة فيزداد يقيناً، وقد لا تظهر له، فما على المسلم إلا التسليم والطاعة، وألا يجهد نفسه في معرفة ما خفي عليه من الحكمة والعلة، فإن ذلك قد يورده إلى الشك والحيرة والتكذيب، والعياذ بالله!

حكم الوضوء من القيء والرعاف والقلس والمذي
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين وعلى آله وصحبه، أما بعد: قال المؤلف رحمه الله: [وعن عائشة رضي الله عنها: أن رسول الله صلى الله عليه وسلم قال: (من أصابه قيء أو رعاف أو قلس أو مذي فليتوضأ، ثم ليبن على صلاته، وهو في ذلك لا يتكلم) ] أخرجه ابن ماجة وضعفه أحمد وغيره.
هذا الحديث من الأحاديث المشكلات، تقول فيه أم المؤمنين عائشة رضي الله تعالى عنها: أن النبي صلى الله عليه وسلم قال: (من أصابه قيء أو رعاف أو قلس أو مذي) وتشديد الياء في المذي غير سليم.

تعريف القيء والقلس
فجاء في الحديث ذكر هذه الأربعة: القيء، والرعاف، والقلس، والمذي، أما المذي فقد تقدم الكلام عليه، وبقي ما هو القيء وما هو القلس؟ القيء: هو رجوع الطعام من داخل المعدة دهفاً، والقلس: هو رجوع بعض الماء أو السائل من أول المعدة، وليس من داخلها، ولذا القلس ليس فيه تغير الطعام، والقيء يتغير معه الطعام؛ لأنه جاء من داخل المعدة، وقد مر بعملية الهضم، وكما يقولون: هل عملية الهضم ميكانيكية أو كيميائية؟ بمعنى: هل المعدة تطحن الطعام كالرحى عندما تطحن الحب -فهذه ميكانيكية-؟ أو أن هناك مادة يفرزها الجسم إلى المعدة تذيب الطعام مثل حمض الكبريت أو الأسيت الذي إذا وضع على نبات يحرقه ويذيبه؟ قالوا يحصل الأمران معاً، فالمعدة فيها غدد تفرز مواداً تساعد على الهضم، والمعدة تتحرك فتهضم الطعام.
فقالوا: إذا جاء الطعام من المعدة فقد نالته حركة المعدة الميكانيكية، واختلط بإفراز المعدة الكيميائي، فأصبح خارجاً عن حالة الطعام.
هذا هو القيء، أما القلس فلا يصل إلى داخل المعدة، بل يرجع من أولها، وغالباً ما يكون من كثرة المياه عند الإنسان في نهاية الأكل، فإذا أكل وشرب ماء بكثرة لم يبق هناك محل للنفس، فإذا أراد أن يتنفس يطرد النفس السوائل التي في أول المعدة، فهذا هو القلس.
فالحكم هنا هو: هو أن من أصابه القيء يتوضأ، ومن أصابه القلس يتوضأ.

تعريف الرعاف
الرعاف هو: خروج الدم من الأنف خاصة، وهذا كما يقولون: قلّ من يسلم منه، خاصة في الحر وفورة الشباب ووفرة الدم، فيكون الرعاف كثيراً عند بعض الأشخاص خاصة في سن المراهقة لوفرة الدم، يقول الأطباء: إن منطقة الأنف يلتقي فيها اثنا عشر عرقاً مع الأعصاب لحساسية الدم، فأدنى احتقان في الأنف يأتي بالرعاف، ولذا من أنواع علاجه الكي، فتكوى تلك العروق لتنشف وتجف.
وبالمناسبة فإن من أصيب بالرعاف فأخذ ماء الليمون واستنشقه، أو ماء البصل واستنشقه فإنه يوقف عنه الرعاف.
فهذا الدم إذا خرج من الأنف فعلى من خرج منه أن يتوضأ، فإذا خرج الدم من اليد أو من الرِجْل فهل على من خرج منه أن يتوضأ أو هو خاص بالأنف؟ الجواب: من نظر إلى هذه المسميات قال: مجموعها نجس، فالدم نجس في الرعاف، والقيء نجس بتغيره في المعدة، واختلفوا في القلس هل هو نجس لخروجه من داخل أو ليس بنجس؛ لأنه لم يتغير بعد بل هو على ما هو عليه؟ فمن قال بالوضوء من هذه قال: كل نجس خرج من الجسم من أي موضع فهو ناقض، وهذه قاعدة يقول بها الإمام أبو حنيفة رحمه الله، وهي رواية عن أحمد: (الخارج الفاحش النجس من البدن ناقض) .
فالإمام أبو حنيفة رحمه الله يرى العمل بهذا الحديث، ولكن روى مالك رحمه الله في الموطأ قال: باب الرعاف.
وذكر فيه أربعة أو خمسة آثار عن ابن عمر وعن ابن عباس وعن غيرهما، أثر ابن عمر: أنه كانت تصيبه البثرة في وجهه فيفقؤها بإصبعه ويخرج منها القليل من الدم فيفتله بين أصابعه وهو يصلي، وكان يخرج منه الرعاف قليلاً فيتلقاه بأصابعه ويفتله بين أصابعه ويصلي.
وجاء عن سعيد بن المسيب في الرعاف أنه قال: (إذا كثر فاستلق على ظهرك) فاستلقى على ظهره ثم قام فذهب فغسل عنه الدم ثم رجع فصلى ولم يبطل وضوءه، وفي بعض الروايات: فذهب فتوضأ، فحمله من لم ير الوضوء من هذه الأشياء على أن (توضأ) المراد به الوضوء اللغوي، وأنه كما جاء في بعض الروايات: (غسل الدم ورجع) .
الإمام أبو حنيفة رحمه الله يرى الوضوء من القيء ومن القلس ومن الدم الخارج، بشرط أن يكون فاحشاً لا أن يكون قليلاً، والفاحش: هو ما جاوز مكانه.
وبعضهم يقول: هو بقدر الدرهم البغلي، والدرهم البغلي نسبة إلى رجل اسمه البغل كان يسك الدراهم لـ جعفر البرمكي أو لدولة العباسيين، وقيل: هو أقل من الكف.
وأشياء عديدة، أو ما فحش في عين الناظر فإنه يكون حينئذ ناقضاً للوضوء.
أما بقية الأئمة الثلاثة فلم يقولوا بالوضوء من هذه الأمور إلا من الرعاف إذا كثر فيغسله، واستدلوا على عدم الوضوء بما جاء عنه صلى الله عليه وسلم: (أنه احتجم، وغسل موضع المحاجم وصلى ولم يتوضأ) والحجامة تخرج دماً كثيراً أكثر من الرعاف، فكونه صلى الله عليه وسلم غسل موضع الحجامة الذي هو موضع خروج الدم ولم يتوضأ معناه أن خروج الدم من الجسم ليس بناقض.
والمشكل في هذا: أنه يذهب يتوضأ ويرجع ويبني على صلاته أي: بعد أن يذهب ويستدبر القبلة، ويأتي بهذه الحركات والخطوات، وقد تكون المسافة إلى المغسل، مقدار ربع كيلو متر، وهو لا يتكلم يرجع ويبني على صلاته، فقال بعضهم: إن هذا عمل كثير يخرجه عن هيئة الصلاة فيقطعها، ولكن إذا صح الحديث فلا قول لأحد معه؛ لأن الحديث قد جاء في أن المصلي يقتل الحية والعقرب وهي تزور عنه يميناً وشمالاً ومع ذلك لا يزال في الصلاة.
إذاً: بعد هذا العرض نرجع مرة أخرى إلى سند الحديث: الحديث أخرجه ابن ماجة وضعفه أحمد وغيره.
فإذا كان الحديث سنده ضعيف فهل ينبني عليه حكم؟ نحن قلنا: بأن اليقين لا يرفع بشك، وهذا حديث ضعيف وأقل ما فيه أنه سيورث شكاً، إذاً: نبقى على الأصل وعلى هذا يكون غير ناقض.
والله تعالى أعلم.

حكم الوضوء من أكل لحوم الإبل
قال المؤلف رحمه الله: [عن جابر بن سمرة رضي الله عنه: (أن رجلاً سأل النبي صلى الله عليه وسلم: أتوضأ من لحوم الغنم؟ قال: إن شئت.
قال: أتوضأ من لحوم الإبل؟ قال: نعم) أخرجه مسلم] .
في نهاية باب نواقض الوضوء، وقبل أن يتكلم المؤلف على أحكام أخرى غير أحكام الوضوء جاء بهذه المسألة، وهي من أشد المسائل خلافاً في نواقض الوضوء، وللناس فيها آراء متعددة، ألا وهي: الوضوء من لحوم الإبل.
قوله: عن جابر رضي الله تعالى عنه: (أن رجلاً سأل النبي صلى الله عليه وسلم) .
قوله: (رجلاً) نكرة، غير مسمى، وهذا لا يضر في الإسناد؛ لأن هذا النكرة سأل رسول الله، يعني: أنه مسلم رأى رسول الله، فهو صحابي، والصحابي لا يفتش عنه؛ لأن الصحابة رضي الله تعالى عنهم كلهم عدول؛ ولذا فإن المرسل إذا كان الذي لم يُسم فيه صحابياً فقط فإنه صحيح ويعمل به.
قوله: (أن رجلاً سأل النبي صلى الله عليه وسلم) ومقتضى هذا السؤال ما حاك عنده: هل هناك فارق بين لحم الإبل ولحم الغنم أو لا؟ أأتوضأ من لحوم الإبل؟ أأتوضأ من لحوم الغنم؟ فلما سأل عن لحوم الغنم قال له صلى الله عليه وسلم: (إن شئت) وقوله صلى الله عليه وسلم: (إن شئت) بدل (نعم) أو (لا) أخذ منه العلماء جواز الوضوء للمتوضئ؛ لأنه إذا لم يكن متوضئاً فليس أمر الوضوء متروكاً إلى مشيئته، بل يتعين عليه أن يتوضأ؛ لأنه غير متوضئ، ولكن معنى السؤال: المتوضئ الذي يأكل لحم الغنم هل يتوضأ بسبب ذلك أو لا؟ فكان الجواب في حق لحوم الغنم: (إن شئت) يعني: إن شئت توضأت، وإن شئت اكتفيت بالوضوء الذي كان قبل أكلك لحم الغنم، وبالتالي يكون أكل لحم الغنم ليس ناقضاً للوضوء.
قوله: (أتوضأ من لحوم الإبل؟ قال: نعم) هناك فرقٌ بين (نعم) وبين الجواب الذي يتضمن صيغة السؤال، وقوله (نعم) أي: توضأ من أكل لحوم الإبل.
وهنا وجدنا فرقاً بين لحوم الغنم ولحوم الإبل في أن الأولى لا توجب الوضوء، والثانية توجب الوضوء، وجاء حديث آخر عام بلفظ: (توضئوا -بصيغة الأمر- من لحوم الإبل) وجاء أيضاً: (صلوا في مرابض الغنم ولا تصلوا في معاطن الإبل) في هذا الحديث وذاك أمر منه صلى الله عليه وسلم بعدم المقارنة، فهذه بهيمة أنعام وتلك بهيمة أنعام، وكلاهما حلال الأكل، فيأمر النبي صلى الله عليه وسلم بالوضوء من لحوم الإبل، ويخير الإنسان في الوضوء من لحوم الغنم، والنتيجة: أن لحوم الغنم ليست ناقضة، ولحوم الإبل ناقضة.

مشروعية الوضوء من أكل لحوم الإبل دون غيرها
قبل الدخول في التفصيل في أقوال الأئمة رحمهم الله نقول: هناك أشخاص دخلهم الشك، وأرادوا أن يشككوا غيرهم في التشريع الإسلامي، وأعداء الإسلام يتتبعون الشبه، يقولون: كيف يفرق الدين الإسلامي بين متماثلين، فهذا لحم وهذا لحم، وهذا ينقض وهذا لا ينقض؟! وهذا في حسبانهم تناقض، وكذلك قالوا في الحديث الآخر -حديث أبي السمح -: (يغسل من بول الجارية ويرش من بول الغلام) قالوا: كيف فرقتم بين بول البنت وبول الولد وهما متماثلان أي: قبل أن يأكلا الطعام؟! فنقول لهؤلاء: نحن أولاً وقبل كل شيء التزمنا باتباع رسول الله كما التزمنا بوحدانية الله، ولا يتم إسلام إنسان إلا بهذا الالتزام، ولا يدخل الإنسان في الإسلام إلا إذا أعلن أن "لا إله إلا الله" فإذا ما اعتقد ألوهية غير الله نقض "لا إله إلا الله"، وكذلك "محمد رسول الله" فإذا ما اتبع غير محمد نقض أن محمداً رسول الله، وإذا التزم بأن محمداً رسول الله الذي اعترف برسالته لزمه أن يأخذ كل ما جاءه به محمد صلى الله عليه وسلم، وإذا ردّ شيئاً يكون قد نقض قوله: "محمد رسول الله".
ونحن هنا نقول: لو أن إنساناً بين يدي رسول الله صلى الله عليه وسلم، وفرق له بين المتماثلين، هل يملك أن يقول: لماذا يا رسول الله! فعلت ذلك؟ ولو أن رسول الله جاء إلى إنسان عنده، وأخذ رطبتين من طبق، وقال: هذه حلال لك فكلها، وهذه حرام عليك لا تأكلها.
هل من حقه أن يقول: لماذا لا آكلها يا رسول الله؟! أو يتعين عليه ألا يأكلها؟ الجواب: يتعين عليه أن لا يأكلها ولو أكلها مع كونها رطباً جنياً لكان عاصياً، ولذا أجمع الأصوليون على أن أمر النبي صلى الله عليه وسلم في الأمور المباحة العادية، لو توجه إلى إنسان بعينه يصير فرضاً عينياً عليه، ولا يجزئ عنه إلا هو.
وقالوا: لو ركب صلى الله عليه وسلم ناقته، وسقط السوط من يده، وعنده عشرة أشخاص، وقال لواحد منهم: يا فلان! ناولني السوط.
فهذا المسمى تعين عليه فرضاً عينياً كفرض الصلاة أن يناول السوط لرسول الله، ولا يحق له أن يقول: يا فلان! ناول رسول الله، أو أنت قريب من الناقة ناول رسول الله؛ لأن الأمر توجه إليه بشخصه.
إذاً: لا يمكن أبداً لإنسان مسلم أن يحكِّم العقل في ما صدر عن النبي صلى الله عليه وسلم، ولكن إذا ثبت الأمر من رسول الله فالعبرة حينئذ بالثبوت، ونحن نقول أيضاً: لو جاءك رسول الله بكأسين من الماء، وقال: اشرب هذا، ولا تشرب هذا.
فهل تملك أنت أن تشرب الذي قال لك: لا تشربه؟ الجواب: لا تملك ذلك.
فأقول: بهذه المناسبة، أنا أريد أن أطيل في هذه المسألة بالذات، لما فيها من الشبه، ولما فيها من توقف العقل: فهذا حدث وقع بين يدي أحد الملوك العرب في الجزيرة العربية: وهو أنه كان له وزير، وكان يتحرز منه، وكان الملك له أخت دونه في السن ذات عقل، وكانت تجالسه، ولما كبر وبلغ الستين كان يحضرها معه إلى المجلس؛ مخافة أن يكون منه خطأ أو زلل أو شيء هذا من ناحية، ومن ناحية أخرى كنوع حراسة له من كيد الوزير.
وحدث ذات مرة أن جاء الساقي بعدة كئوس للحاضرين -قد تكون عشرة- فيها شراب، وجاء بكأس واحد فارغ فوضعه أمام الملك، وجاء بزجاجة الشراب -وكانت مختومة- ففكها أمامهم وصب في الكأس الخالي وقدمه للملك، فإذا بأخته الفطنة حينما مد الملك يده إلى الكأس أمسكتها وقالت: لا تأخذها، فشرب الحاضرون من كئوسهم، ثم استدعت الطبيب وقالت له: انظر إلى هذا الشراب في هذا الكأس.
فأخذه فبهت! لأن فيه سماً زعافاً، فقالت له: انظر إلى هذه الزجاجة التي صب منها، فأخذها وقال: لا شيء فيها.
وهنا يأتي دور العقل! الزجاجة ليس فيها شيء، وفتحت وصب منها في كأس خال، وصار الشراب في الكأس سماً، فمن أين جاء السم؟ وهنا إما أن يقول: الزجاجة كانت خالية من السم، والكأس كانت خالية فلا سم فيحكم العقل ويكذب الطبيب فيشرب فيموت، وهذا بسبب تحكيم العقل، وإما أن يصدق الطبيب فيسلم.
وهنا تعجب الحاضرون! فسألها أخوها: كيف عرفت فيه السم؟ وكيف فطنتِ لذلك؟ قالت: لأن الساقي كان في السابق يأتي بالكئوس كلها مصبوبة ويبدأ باليمين، ويأتي إلى الملك فيأخذ إحدى الكئوس، وفي هذه المرة عين الكأس الذي سيشربه الملك، والكأس قد طلي بمادة سامة لا يظهر لونها، وهي شديدة الفاعلية، وفي النظر أنه زجاج صاف رائق لا شيء فيه، ولما صب الشراب على السم الذي صبغ ودهن في الكأس تحلل مع الشراب، وأصبح قاتلاً.
وهذه واقعة وقعت فعلاً، ولا أريد أن أسمي البلد ولا الملك وهو معروف، فالعقل هنا يقول: الكأس أبيض صقيل نظيف، والزجاجة التي صب منها الشراب ليس فيها سم، إذاً: الإنسان بين أحد أمرين: إما أن يحكم العقل ويقول: الزجاجة سليمة، والكأس نظيف، فلا سم فيشرب، وإما أن يصدق الطبيب فيسلم.
وهكذا أيها الإخوة! فإن المسلم إذا سمع عن رسول الله خبراً ثابتاً -وهنا الحديث رواه مسلم، ولا مطعن فيه لأي مخلوق- فهو بين أحد أمرين: إما أن يقول: سمعاً وطاعة فيمتثل الأمر ولو لم يعلم ما وراء ذلك، وإما أن يحكم العقل وقد يورده المهالك، وقد وجدنا في الشرع الحكيم في نص القرآن الكريم أن الشيء الواحد قد يختلف حكمه باختلاف الحالات ابتلاءً وامتحاناً، يقول سبحانه وتعالى: {لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ} [المائدة:95] ويقول: {وَإِذَا حَلَلْتُمْ فَاصْطَادُوا} [المائدة:2] يعني: الصيد حين الإحرام حرام، وبعد الانتهاء من الإحرام الصيد حلال، فهل تغير الصيد؟ وهل تغير الإنسان؟ الجواب: لا، فكيف حرم الصيد وهو أحل الحلال على المحرم الذي توجه إلى الله يلبي، وهو حلال للبدوي الذي يسوق البعير، أو للسائق الذي هو غير محرم، يغني في الهواء ويقتل الصيد ويأكل؟! بين سبحانه الحكمة من ذلك فقال: {لَيَبْلُوَنَّكُمُ اللَّهُ بِشَيْءٍ مِنَ الصَّيْدِ تَنَالُهُ أَيْدِيكُمْ وَرِمَاحُكُمْ} [المائدة:94] لماذا؟ {لِيَعْلَمَ اللَّهُ مَنْ يَخَافُهُ بِالْغَيْبِ} [المائدة:94] إذاً: تحريم الصيد ليس شحاً بالصيد ولا امتهاناً للمحرم، ولكن ابتلاء، ليرى هل المحرم صادق في إحرامه، وصادق في إيمانه أو لا؟ وقد وجد هذا الامتحان في غير ذلك، ومن أمثلة ذلك قصة طالوت وجنوده الذين معه قال تعالى حاكياً قوله لجنوده: {إِنَّ اللَّهَ مُبْتَلِيكُمْ بِنَهَرٍ} [البقرة:249] أي: نهر يجري، وقال: الذي يشرب منه فليس مني إلا من اغترف غرفة بيده لماذا؟ الجواب: لأنه يريد أن يمتحن هؤلاء؛ لأنهم اعترضوا على تنصيبه ملكاً عليهم كما قال الله عنهم: {أَنَّى يَكُونُ لَهُ الْمُلْكُ عَلَيْنَا وَنَحْنُ أَحَقُّ بِالْمُلْكِ مِنْهُ وَلَمْ يُؤْتَ سَعَةً مِنَ الْمَالِ} [البقرة:247] لأن عندهم مقاييس متغايرة فقال الله: {إِنَّ اللَّهَ اصْطَفَاهُ عَلَيْكُمْ وَزَادَهُ بَسْطَةً فِي الْعِلْمِ وَالْجِسْمِ} [البقرة:247] وزاده مكونات الملك: العلم والجسم، العلم في العقل والتفكير والتدبير، والقوة في الجسم للتنفيذ، وهذه هي مقومات الملك.
إذاً: الشرع يأتي بأمور معقولة قد يدرك العقل الحكمة من ورائها، وقد يأتي بما لا يدركه العقل -أي: أنه يتقاصر في قواه وإدراكه عما وراء ذلك- فإن كان الإنسان مؤمناً صادقاً فسيقول: سمعاً وطاعة.
وهذه أيها الإخوة! مقدمة بين يدي هذا الحديث وهذه المسألة التي هي في قوله صلى الله عليه وسلم: (توضئوا من لحوم الإبل) والتخيير في الوضوء من لحوم الغنم، فلا يقف العقل ويتطاول ويتساءل: لماذا فرق بين هذا وبين ذاك؟ بل نقول: إن لم تظهر لنا حكمة سكتنا وسلمنا ونحن على حق، وإن ظهرت لنا ازددنا إيماناً ويقيناً كما قال الله: {وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي} [البقرة:260] .

اختلاف العلماء في حكم الوضوء من أكل لحوم الإبل
جميع علماء الحديث من أصحاب السنن الست وغيرهم متفقون على أن من أكل لحم الجزور يتوضأ، وأما الأئمة الأربعة رحمهم الله: فـ مالك والشافعي وأبو حنيفة رحمهم الله يقولون: لا يتوضأ؛ لأنه نسخ الوضوء من أكل لحم الإبل، ولم يقولوا: ليس بثابت، بل قالوا: نسخ.
وأما أحمد رحمه الله فيقول بالوضوء من لحم الإبل، وهذا هو مشهور المذهب، وإن كان هناك عن أحمد رواية أخرى توافق الأئمة الثلاثة، ورواية ثالثة: أن من أكله عالماً بالنهي توضأ، ومن أكله جاهلاً بالنهي لا يتوضأ.
وهذه مردودة عند متأخري أهل المذهب؛ لأن عندهم أن نواقض الوضوء لا تتوقف على العلم والجهل.
إذاً: من الناحية الفقهية فالأئمة رحمهم الله: أبو حنيفة ومالك والشافعي يقولون بعدم الوضوء، وأحمد رحمه الله المشهور في مذهبه الوضوء.
إذا كان الأمر كذلك فهناك تفريعات في هذه المسألة: السائل سأل عن اللحوم، فيأتي عند من يقول بالوضوء من اللحوم، هل الحكم مناط باللحم فقط في مسماه، وفي حقيقته العرفية، أو أنه يتبع اللحم غير اللحم عرفاً؟ وهل اللبن -لبن الإبل- يتبع اللحم؟ وهل المرق الذي طبخ فيه اللحم يتبع اللحم؟ وهكذا هل يتبع اللحم الكرش، والكبد، والدماغ، واللسان، ولحم الرأس؟ يقولون: كل هذه أصبحت في العرف متميزة، بدليل أنك لو أمرت خادماً لك أو إنساناً أن يأتيك بكيلو جرام لحم إبل، وذهب وأتى لك بكرش كامل، فستقول له: يا أخي! أنا ما قلت لك: كرش، أنا قلت لك: أريد لحماً.
فإن قال: هذا لحم! فستقول له: لا هذا ليس بلحم؛ لأنه قد أصبح العرف عند الناس أن اللحم في البعير غير الكرش، والكرش له اسم مستقل.
ولو قال لك قائل: اذهب وائتني بلحم رأس.
فذهبت وأتيت له بلحم فخذ، أو أتيت له بالسنام.
فهذا كله لحم! لكنه لا يرضى بذلك، لما كانت أجزاء الحيوان لها أسماء عرفية عند الناس فهل يقتصر النقض على مسمى اللحم العرفي عند الناس أو يشمل جميع أجزاء الإبل؟ هناك من يقول: يشمل جميع أجزاء الإبل؛ لأن الله لما حرم لحم الخنزير شمل جميع أجزاء الخنزير.
وهناك من يفرق ويقصر الحكم على مسمى اللحم فقط.

بيان الحكمة من الأمر بالوضوء من أكل لحوم الإبل
وننتقل إلى القضية من حيث هي، ولا نقول: ما حقيقة الأمر؟ وما الحكمة والغرض من وراء ذلك؟ لا نقول ذلك؛ لأن هذا تحكم على الشارع، فقد تكون هناك حكمة غابت عنا لا ندركها ابتلاءً وامتحاناً؛ لأن التشريع كله ابتلاء كما قال تعالى: {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا} [الملك:1-2] إذاً: قد يكون الحكم ابتلاءً، وهنا لا نقول: الحكمة كذا، ولا نقول: الغرض وراء ذلك كذا، ولا السبب في هذا هو كذا؛ وإن كان بعض الفقهاء قد قال: الوضوء من لحوم الإبل إنما هو لشدة زهومته وزفره؛ لأنه أشد زهومة من لحم الغنم.
فأجاب الآخرون وقالوا: لحوم الظباء ولحوم الحمام أشد زهومة وحرارة، وليس فيها وضوء.
والذي يمكن لإنسان متتبع، متطلع، يرجو الكشف عن شيء خفي عليه هو أننا إذا نظرنا إلى خصوص الإبل من حيث هي نجد أنها قد جاءت فيها دون بقية الأنعام أوصاف انفردت بها، منها قوله صلى الله عليه وسلم: (صلوا في مرابض الغنم، ولا تصلوا في معاطن الإبل) وهل النهي عن الصلاة في معاطن الإبل لأنها نجسة؟ قالوا: لا؛ لأن النبي صلى الله عليه وسلم لما جاءه العرنيون واجتووا المدينة أمرهم أن يذهبوا إلى إبل الصدقة ليشربوا من ألبانها وأبوالها، فأبوالها على هذا طاهرة، ولو كانت نجسة لم يأمرهم بالشرب منها، إذن: النهي عن الصلاة في معاطن الإبل إنما هو لشيء آخر، فما هو؟ قالوا: كشف عنه الحديث: (ولا تصلوا في معاطن الإبل؛ فإنها خلقت من الشيطان أو فإن معها شيطان) يقول العلماء في معنى شيطانها: معناه: أنها إذا جاءت إلى إنسان وهو يصلي في محلها بركت عليه؛ لأن البعير لا يحيد عن موطنه الذي يألفه، بخلاف الغنم فقد تكون قطيعاً يبلغ مائة رأس، وإذا أتت إلى إنسان يصلي تبقى حوله ولا تؤذيه ولا تنطحه ولا تقف عليه؛ لأنها موادعة ومسالمة، ليس عندها من الشر شيء.
وفي بعض الروايات: (ولا تصلوا في معاطن الإبل؛ فإنها خلقت من الشيطان) فخلقت من الشيطان، أو معها شيطان أي: أن هناك ارتباطاً بينها وبين الشيطان.
وإذا جئنا إلى جانب آخر نجد أيضاً في قضية الشيطان: أن الرسول صلى الله عليه وسلم لما رأى رجلاً شديد الغضب، قال: (انظروا إلى هذا -وقد انتفخت أوداجه واحمرت عيناه- لو قال: أعوذ بالله من الشيطان الرجيم؛ لذهب عنه ذلك) وقال: (إن الغضب من الشيطان فاطفئوه بالماء) فإذا كان الغضب من الشيطان، فدواؤه أن نطفئه بالماء، وأرشد الإنسان أنه إذا كان قائماً حال غضبه فليجلس، وإذا كان جالساً فليتكئ، فإذا لم يذهب عنه بهذا كله توضأ؛ ليطفئ أثر الشيطان بالماء.
إذاً: هناك ارتباط بين الوضوء وأكل لحم الإبل.
وننتقل إلى الأكل: يجمع علماء التغذية والأطباء بأن كل طعام له خصائصه في الغذاء وله تأثير على الآكل، فهناك -كما تعلمون- الألبانيون، وهناك النباتيون، وهناك غير ذلك، فالنباتيون لا يأكلون اللحوم، ويرون أن اللحوم تؤثر على القلب وعلى الروح، وأن النبات أخف غذاءً، ويتفقون -أي: علماء التغذية والأطباء- أيضاً على أن تناول الحليب أو الألبان ومشتقاتها تهدئ الأعصاب، وأن أنواعاً من اللحوم توتر الأعصاب وتثيرها، وأن.
وأن.
إلخ.
ومن هنا نجد أن الشريعة المطهرة نهت عن أنواع من اللحوم لغرائز في أصولها، فنهى صلى الله عليه وسلم عن أكل لحوم الحمر الأهلية، بينما الحمر الوحشية تصاد وتؤكل، وكان الجميع يؤكل إلى عام خيبر، فنهى صلى الله عليه وسلم في عام خيبر عن أكل لحوم الحمر الأهلية، فقالوا: سبحان الله! هذه أهلية لا تؤكل، وقد كانت تؤكل من قبل، وتلك برية وحشية تؤكل لماذا؟! فأجابوا وقالوا: إن الحمار من طبيعته اللؤم والخسة، بمعنى: أنه يخاف من القوي، ويتلاعب بالضعيف، فإذا وجد غلاماً صغيراً تلاعب به، وإذا وجد شخصاً قوياً انقاد إليه، ولذا قيل: ألأم من حمار، وهو أيضاً يصبر على الذلة ولذا قيل: ولا يقيم على ذل يراد به إلا الأذلان: عير الحي والوتد العير: هو الحمار، يضرب ويمتهن فيصبر على الذل ولا يحرك ساكناً، أما الحمار الوحشي فليس فيه ذلك؛ لأنه يعتمد على نفسه في حياته، وفي دفاعه عن نفسه من بقية الوحوش، ويسعى على أكله وطعامه، ولذا يقول أصحاب علوم الحيوان: إن التولبة -وهي أنثى الحمار الوحشي- إذا ولدت تولباً صغيراً كسرت رجله؛ ليبقى في جحره إلى أن يجبر الكسر، فيكون قد كبر وقوي، فيستطيع أن يسرع وأن يسابق الوحوش فيسلم منها، أما لو تركته قد يدب وهو صغير فيخرج من جحره فتأكله الوحوش.
إذاً: فهو يعتمد على نفسه في حياته وفي طعامه، بعيداً عن خصلة الذلة والإهانة.
وإذا جئنا إلى تحريم لحم الخنزير، يقول أبو حيان: إن كل الحيوانات لديها الغيرة على أنثاها إلا الخنزير؛ فإنه لا غيرة له على أنثاه، فمن أكثر من لحم الخنزير سلب الغيرة على حريمه -يقول في تفسيره-: وقد شاهدنا ذلك في بلادنا ممن يكثرون من أكل لحم الخنزير، أنه لا غيرة لديهم على نسائهم.
إذاً: نرجع ونقول: اللحوم وأنواع الغذاء تؤثر على الآكل، ولما كانت الإبل من الشيطان فإنها تؤثر على الآكل بالشيطنة، وهذا يثير فيه الغضب كما يثير الشيطان الغضب، ويؤيد هذا ما جاء عنه صلى الله عليه وسلم أنه قال: (إن مع الإبل الكبر والخيلاء، ومع الغنم الوديعة والسكينة) فصاحب الإبل الذي يسوق عشرين إلى خمسين بعيراً يشعر أن رأسه أعلى من سنام البعير، والذي يسوق الشويهة ويرفق بها ويصبر عليها يكون متواضعاً مع الناس، ولا تجد فيه كبرياء ولا شدة، ومن هنا يقول صلى الله عليه وسلم: (ما من نبي إلا وقد رعى الغنم) ولم يقل: الإبل؛ لأن راعي الغنم يراعي ضعفها، فيتتبع لها الماء والمرعى، ويرفق بها، ولذا تجد في يده عصا صغيرة، بخلاف صاحب الإبل فإن معه عصا كبيرة.
إذاً: هناك فرق في طبيعة الحيوانات، فالإبل تميزت بما يجرها إلى عنصر الشيطنة -لا أقول إلى الشيطان- ولحمها فيه هذه الغريزة، وكما يقول عمر: للحم خرمة.
أي: تأثير على عقلية الإنسان، فإذا أكثر الإنسان من أكل لحومها انتقلت إليه عادتها، ومن هنا لما كان أثر الغضب من الشيطان كان إطفاؤه بالماء.
وبهذا يجد العقل -ولو التماساً- فرقاً بين لحوم الغنم ولحوم الإبل.
وبالله تعالى التوفيق.

حكم الغسل على من غسّل ميتاً والوضوء على من حمله
قال المؤلف رحمه الله: [قال: وعن أبي هريرة رضي الله عنه قال: قال النبي صلى الله عليه وسلم: (من غسَّل ميتاً فليغتسل، ومن حمله فليتوضأ) أخرجه أحمد والنسائي والترمذي وحسنه، وقال أحمد: لا يصح في هذا الباب شيء] .
هذه المسألة من المسائل الخلافية بين العلماء، والأئمة الأربعة لا يرون وجوب الغسل على من غسل ميتاً، ولا الوضوء على من حمله، وأما الحديث: (من غسَّل ميتاً فليغتسل) فقالوا: على فرض صحته يكون هذا الغسل لا عن حدث، ولكن عما يمكن أن يكون قد وصل إليه من رذاذ الماء الذي يغسل به الميت، وعادة الميت في تلك الحالة أنه ربما كان فيه ما ينبغي تغسيله، فقالوا: يغتسل احتياطاً للنظافة والطهارة لا عن حدث تغسيل الميت.
والقسم الثاني من الحديث: قوله: (ومن حمل ميتاً فليتوضأ) (من حمل) معناه: بأنه بعدما يحمل الميت يتوضأ، والجمهور قالوا: (من حمل) أي: من أراد أن يحمل، كما في حديث أنس: (كان صلى الله عليه وسلم إذا دخل الخلاء قال ... ) فقوله: (إذا دخل) أي: إذا أراد الدخول؛ لأنه بعد دخوله لا يحق له أن يأتي بشيء فيه ذكر الله، وكما في قوله تعالى: {فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ} [النحل:98] والمراد أن يستعيذ عند إرادته القراءة لا عند فراغه منها، فقالوا: وهنا أيضاً (من حمل) أي: من أراد أن يحمل ميتاً فليتوضأ، ولماذا يتوضأ؟ قالوا: لأن من يحمله سيذهب به إلى المصلى فينبغي أن يكون متوضئاً، حتى إذا قدموا الميت للصلاة عليه يكون حامله أولى الناس بأن يصلي عليه، وإذا كان سيصلي عليه يجب أن يتهيأ للصلاة عليه بالوضوء من قبل.
وجاء في تغسيل الميت في موطأ مالك رحمه الله: أن أسماء زوج الصديق رضي الله عنهما في وفاة أبي بكر كانت هي التي غسلته، ثم خرجت على الناس وقالت: لقد غسلت أبا بكر، واليوم شديد البرد، فهل ترون عليَّ من غسل؟ فقالوا: لا.
فهذا اتفاق من جميع الحاضرين بأنها لا غسل عليها من تغسيله، وعلى هذا -كما قال أحمد رحمه الله-: لا يصح في هذا الباب شيء.
إذاً: يكفينا عدم صحة الحديث، وهذا هو توجيه الحديث على افتراض أنه صحيح.
وبالله تعالى التوفيق.
والحمد لله رب العالمين.
وصلى الله وسلم على سيدنا محمد وعلى آله وصحبه أجمعين.

كتاب الطهارة - باب نواقض الوضوء [5]
ذكر الله عز وجل من أفضل القربات وأجل الطاعات، ولهذا شرعه الله للإنسان ليزيد به من درجاته، ويثقل به موازينه، ولفضله جعله الله في كل وقت، وعلى أي حال، ليكون الإنسان قريب الصلة بربه، وجاء النهي عن ذكر الله في المواطن المستقبحة كقضاء الحاجة والجماع ونحوها، وما عدا ذلك فيذكر الإنسان ربه في كل وقت وحين، ولكن يستحب له عند الذكر أن يكون متوضئاً، وقد يجب عليه الوضوء عند الذكر في بعض الحالات.

حكم الطهارة للذكر
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، وعلى آله وصحبه.
أما بعد: [وعن عائشة رضي الله عنها قالت: (كان رسول الله صلى الله عليه وسلم يذكر الله على كل أحيانه) رواه مسلم وعلقه البخاري] .
جاء المؤلف رحمه الله تعالى بحديث أم المؤمنين عائشة رضي الله تعالى عنها: (أن رسول الله صلى الله عليه وسلم كان يذكر الله على كل أحيانه) والأحيان: جمع حين، وهو الوقت، كما تقول: حان حينه، أي: آن وقته.
لما كان المنع من مس المصحف قد يوهم المنع من ذكر الله كذلك إلا لمتوضئ جاء المؤلف رحمه الله بحديث عائشة رضي الله تعالى عنها ليرفع هذا الوهم، وقد أجمع الجميع على أن ذكر الله من التسبيح والتحميد والصلاة على الرسول صلى الله عليه وسلم والاستغفار جائز لكل مسلم، ولو لم يكن متوضئاً، أي: ولو كان محدثاً.
قوله: (يذكر الله) ذكر الله يدخل فيه تلاوة القرآن، ولكن تلاوة القرآن خرجت من عموم هذا الذكر بما سيأتي إن شاء الله في باب الغسل عن علي رضي الله تعالى عنه قال: (كان رسول الله صلى الله عليه وسلم يقرئنا القرآن ما لم يكن جنباً) فإذا كان جنباً فلا، ولا حرفاً، فيستثنى من عموم: (يذكر الله) تلاوة القرآن لمن كان جنباً.

المواطن التي لا يصح فيها ذكر الله
وقولها رضي الله تعالى عنها: (على كل أحيانه) يقولون: هذا للغالب، كما في قوله سبحانه: {الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ} [آل عمران:191] أي: أن الغالب عليهم أنهم يذكرون الله في كل لحظة، وقد خصص هذا العموم: (على كل أحيانه) بحالات ومواطن لا يصح فيها ذكر الله مطلقاً، منها: قضاء الحاجة، فلا يجوز لإنسان أن يذكر الله وهو يقضي حاجته في الخلاء أو إذا كان في داخل بيت الخلاء ولو لم يكن يقضي حاجته، وكذلك عند الجماع، فتلك حالات لا يجوز لإنسان أن يذكر الله في أثنائها، وأما قبل أن يتلبس بها فنعم؛ لأنه جاء عنه صلى الله عليه وسلم: (أنه كان إذا دخل الخلاء -يعني: أراد الدخول- قال: اللهم! إني أعوذ بك من الخبْث -أو الخبُث- والخبائث) فالخبْث: جميع خبيث، والخبائث: جمع خبيثة، قيل: من الخبث وهو دون الخير، والخبُث الذين هم الشياطين، فكان صلى الله عليه وسلم يستعيذ بالله عند إرادة دخول الخلاء بهذه الكلمات، أما إذا دخل فلا.
بل إنه صلى الله عليه وسلم نهى عن ذلك وقال: (إذا تغوط الرجلان فلا يحدث أحدهما الآخر) وسيأتي في باب آداب قضاء الحاجة: (إن الله يمقت على ذلك) .
إذاً: منتقض الوضوء لا يمنع من ذكر الله، وهذا الذي جعل المؤلف يسوق حديث عائشة رضي الله تعالى عنها في باب نواقض الوضوء.

مواطن الذكر التي يكون فيها الوضوء واجباً أو مستحباً
فالوضوء لذكر الله، ليس بواجب، ومنتقض الوضوء لا يمنع من ذكر الله، ولكن يستحب له أن يتوضأ لذكر الله، واستدلوا على ذلك بأنه صلى الله عليه وسلم كان يمشي فبال على سباطة قوم، فلقيه رجل في الطريق، فسلم على النبي، فلم يرد عليه السلام، حتى أتى إلى حائط فتيمم عليه، ثم رد عليه السلام وقال: (كرهت أن أذكر الله على غير وضوء، أو قال: على غير طهارة) ولهذا اتفقوا على أن الأفضل للإنسان إذا أراد أن يجلس جلسة ذكر لله فيما بينه وبين الله أن يكون متوضئاً.
ومن هنا قالوا: الوضوء تارةً يكون واجباً ترتبط به العبادة، وتارةً يكون مندوباً في ذاته، وتارةً يكون مندوباً لعبادة ليست واجبة، فهو واجب للعبادة الواجبة كالصلاة والطواف، وهذا بالاتفاق، وفي مس المصحف على خلاف -كما تقدم- ومندوب لذكر الله.
وكذلك قالوا: يستحب الوضوء فيما يتعلق بالمعاشرة بين الزوجين كما قال صلى الله عليه وسلم: (إذا أتى أحدكم أهله، ثم أراد أن يعود فليتوضأ بينهما وضوءاً) ، وجاء في بعض الروايات: (فإنه أنشط للعود) أي: أن الماء يعطي الجسم نشاطاً، وهناك أيضاً موطن آخر يستحب فيه الوضوء وهو: إذا أراد الجنب أن ينام قبل أن يغتسل، فقد جاء عند ابن ماجة أن الأولى له أن يتوضأ قبل أن ينام، وجاء في بعض الأخبار تهديد إذا لم يتوضأ ونام وهو جنب، يقول صلى الله عليه وسلم: (أخشى إذا مات في نومه ألا يحضره جبريل) هكذا نص الحديث.
إذاً: إذا واقع الرجل أهله وأراد أن يعود فعليه أن يتوضأ، وبهذا الوضوء يُلغز عند الفقهاء ما هو الوضوء الذي لا ينقضه إلا الجماع؟ والجواب: هذا الوضوء هو الذي بين المعاودتين فلو أحدث حدثاً أصغر مما ينقض الوضوء فلا يحتاج إلى أن يتوضأ وضوءاً آخر؛ لأنه في الأصل ليس متطهراً - بل هو جنب- فإذا ما توضأ وهو جنب من الجماع الأول، وأراد أن يجامع مرة أخرى فتوضأ للوضوء، فلا نقول له: عليك أن تتوضأ مرة أخرى إذا أردت أن تعاود؛ لأن الوضوء موجود، وهذا الحدث لا ينقض الوضوء؛ لأن هذا الوضوء لا ينقض إلا بالجنابة، فإذا أراد أن يعاود مرة ثالثة عليه أن يتوضأ؛ لأن وضوءه قد انتقض بمواقعته أهله.
وأيضاً يستحب الوضوء على الوضوء، وكما تقدم في حديث: (أنتوضأ من لحوم الغنم؟ قال: إن شئت) فجعل له المشيئة في أن يتوضأ وهو متوضئ؛ لأنه جاء يسأل عن نقض وضوئه من أكل لحم الغنم، فقال له: (إن شئت توضأت) يعني: توضأت على وضوئك الأول.
وجاء في قصة الإسراء والمعراج أن النبي صلى الله عليه وسلم لما دخل الجنة سمع خشخشة نعلين أمامه، فقال: من هذا؟ قيل له: بلال.
فلما نزل وسأل بلالاً وقال: (حدثني بأرجى عمل عملته في الإسلام، فإني سمعت خشخشة نعليك في الجنة فقال بلال: ما أحدثت حدثاً إلا توضأت، ولا توضأت وضوءاً إلا صليت به صلاة) .
وهذه الصلاة هي التي يقولون عنها: سنة الوضوء، اللهم إلا إذا كان في الأوقات المنهي عنها، إذا أخذنا بقول الجمهور في أنه لا صلاة في الأوقات المنهي عنها، وأما الشافعي رحمه الله فعنده جواز صلاة ذوات الأسباب، واعتبر الوضوء من الأسباب التي تسوغ للإنسان أن يصلي في الأوقات المنهي عن الصلاة فيها.
والعامة يقولون: الوضوء سلاح المؤمن، بمعنى: أنه إذا كان الإنسان على وضوء، وواجه ما يكره في طريقه أو اشتد عليه شيء، ودعا الله سبحانه، فإنه يكون على حالة حري أن يستجاب له فيها.
والوضوء على الوضوء -كما قيل- نور على نور.

شرح حديث: (العين وكاء السه)
قال المؤلف رحمه الله: [وعن معاوية قال: قال رسول الله صلى الله عليه وسلم: (العين وكاء السه، فإذا نامت العينان استطلق الوكاء) رواه أحمد والطبراني، وزاد: (ومن نام فليتوضأ) وهذه الزيادة في هذا الحديث عند أبي داود من حديث علي دون قوله: (استطلق الوكاء) ، وفي كلا الإسنادين ضعف، ولـ أبي داود أيضاً عن ابن عباس رضي الله عنهما مرفوعاً: (إنما الوضوء على من نام مضطجعاً) وفي إسناده ضعف أيضاً] .
قدم لنا المؤلف ما يتعلق بنقض الوضوء من النوم، وذكر فيه حديث أنس وفيه: (أن أصحاب النبي صلى الله عليه وسلم كانوا ينامون أو ينعسون حتى تخفق رءوسهم) ، وقد تقدم هناك بحث النوم، وهل النوم ناقض بذاته أو أن النوم مظنة النقض؟ وأشرنا هناك إلى حديث معاوية رضي الله تعالى عنه: أن النبي صلى الله عليه وسلم قال: (العينان وكاء السه) وكما يقول الشراح: كان من حسن الترتيب والربط أن يضيف المؤلف هذا الحديث إلى الحديث المتقدم هناك، أو يؤخر ذاك الحديث إلى آخر هذا الباب ويذكره عند هذا الحديث، يعني: من باب الجمع المتجانسين.

الأحوال التي يكون فيها النوم ناقضاً للوضوء
وقد تقدم لنا أن الجمهور يرون أن النوم مظنة النقض.
ومتى يكون الحكم بالنقض؟ قلنا: إنهم اختلفوا في صور النوم: فقد ينام الإنسان جالساً، وينام مضطجعاً، وينام نوماً خفيفاً، وينام نوماً عميقاً، والفرق بين الخفيف وبين العميق، أنه إذا رأى المنامات، وكان لا يشعر بمن حوله، أو كان بيده شيء فسقط منه، أي: أنه استغرق حسه عما في يده فهذا عميق، وقد أشرنا إلى أن القاعدة في ذلك تدور على: تحقيق المناط في وجود النوم، وأنهم أجمعوا على أن غيبة العقل بأي سبب آخر سوى النوم ناقض، فلو كان إنسان يغمى عليه، أو إنسان يخدر، أو إنسان يحصل له إغماء بسبب السكري - عافانا الله وإياكم- فإذا غاب العقل بأي أمر مشروع أو غير مشروع من مرض أو صحة فإنه يتوضأ لغيبة العقل؛ لأنه في غيبة عقله قد يحدث حدثاً ولا يشعر به، فوجب عليه أن يتوضأ، ومن هنا كان النوم كذلك، إذا تيقن أنه قد نام فيجب عليه أن يتوضأ.
وهذا الحديث يبين لنا أن النوم مظنة النقض وليس بناقض في ذاته؛ لأنه صلى الله عليه وسلم مثل الجوف بالقربة، والقربة يكون فيها الماء موكأ بالخيط، فإذا كان فم القربة مربوطاً فلن يخرج منها ماء ولو دحرجتها على الأرض، لكن إذا انفك هذا الوكاء وانفك هذا الرباط خرج ما في القربة ولم يبق فيها شيء، فكذلك شبه النبي صلى الله عليه وسلم العينين بوكاء السه، وهذا من بديع التشبيه، ونظائر هذا كثير عنه صلى الله عليه وسلم والسه -كما تقدم-: اسم لحلقة الدبر، والريح إنما يخرج من الدبر، فإذا كانت العينان مفتوحتان فالقربة مربوطة، فلا يخرج شيء من السه لأنه مربوط موكأ، ووكاؤه في العينين، لكن إذا نامت العينان واسترخت الأعصاب انفك الوكاء، فيمكن أن يخرج من السه شيء وهو لا يشعر به؛ لأنه في نوم.
ولذا قال الشافعي رحمه الله ومن وافقه: من نام نوماً عميقاً وهو جالس، وكان متمكناً في جلسته، وحلقة الدبر مباشرة للأرض أو على عقبه، أو على رجله، وكان متأكداً من أنه لا يمكن أن تخرج منه ريح، فإن نومه لا ينقض الوضوء؛ لأنه إذا انفك وكاء العينين فهناك وكاء آخر وهكذا، وقوله: (العين وكاء السه) هذا في غير الأنبياء؛ لأنه صلى الله عليه وسلم -كما أشرنا سابقاً- جاء عنه أنه صلى من الليل، ثم أوتر، ثم اضطجع فنام حتى نفخ، ثم قام لصلاة الصبح، فصلى ولم يتوضأ، فقالت له أم المؤمنين عائشة: أتصلي وقد نمت ولم تتوضأ؟ قال: (يا عائشة! تنام عيناي ولا ينام قلبي) فإذا استطلق وكاء العينين وجد وكاء القلب؛ لأنه ما دام القلب يقظاً لم ينم فإنه إذا حدث شيء يشعر بذلك ويدرك، بدليل أنه صلى الله عليه وسلم أحياناً يقوم من الليل فيتوضأ كما في حديث ابن عباس رضي الله تعالى عنهما في مبيته عند خالته ميمونة؛ فذكر أنه نام على عرض الوسادة، فقام صلى الله عليه وسلم من الليل وذكر الله ومسح وجهه، وقام ودخل الخلاء، فقام ابن عباس وجاء بإداوة الماء ووضعها عند بيت الخلاء، فلما خرج وجد الماء، قال: من وضع هذا؟ قالت له: الغلام - تعني: ابن عباس - قال: (اللهم! فقه في الدين) .
فقيل لـ ابن عباس: لم وضعت الماء؟ قال: لأن الذي يدخل الخلاء ثم يخرج يحتاج إلى وضوء، فلابد أن يكون الماء جاهزاً.
وهذا من الفقه والاستنباط، فقال النبي صلى الله عليه وسلم: (اللهم! فقه الدين وعلمه التأويل) فتوضأ صلى الله عليه وسلم.
إذاً: هو ينام صلى الله عليه وسلم، وفي نومه قد ينتقض الوضوء وقد لا ينتقض، فإذا ما انتقض الوضوء فإنه يدرك ذلك؛ لأن قلبه لا ينام، وجاء في بعض الروايات: (وهكذا الأنبياء) ومن هنا كانت منامات الأنبياء وحياً؛ بدليل قول الله عز وجل حاكياً عن الخليل عليه وعلى نبينا الصلاة والسلام أنه قال لإسماعيل: {إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانظُرْ مَاذَا تَرَى قَالَ يَا أَبَتِ افْعَلْ مَا تُؤْمَرُ} [الصافات:102] ولم يقل له: افعل ما رأيت في المنام، بل قال: ((افعل ما تؤمر)) فاعتبر إسماعيل عليه السلام منام أبيه أمراً من الله، ولهذا فإن الشيطان لما جاء وقال: يا إبراهيم! تأن، أتذبح ولدك على رؤيا منام؟! انتظر حتى يأتيك الوحي جهاراً عياناً.
أخذ إبراهيم الحصباء وحصبه، وقال: اخسأ يا لئيم! إنه أمر الله، ومن هنا شرع رمي الجمرات.
فهنا إبراهيم عليه السلام اعتبر الرؤيا وحياً، وكذلك إسماعيل عليه السلام اعتبرها وحياً، وهكذا رؤيا الأنبياء.
وعندنا درجة نازلة قليلاً: كان صلى الله عليه وسلم مدة تحنثه في الغار ستة أشهر، يرى الرؤيا فتأتي في النهار كفلق الصبح، يعني: إذا رأى بأن خمسة رجال مروا عليه يمر عليه خمسة لا ستة ولا أربعة، وهكذا، فجاء مثبتاً في رواية أخرى وهو قوله صلى الله عليه وسلم: (الرؤيا الصالحة يراها الرجل الصالح أو تُرى له جزء من ستة وأربعين جزءاً من النبوة) فقالوا: هذا التحديد الحسابي الهندسي: واحد من ستة وأربعين، لماذا ليس من ثمانية ولا من عشرين؟ قالوا: لأن مدة تحنثه صلى الله عليه وسلم في الغار بالنسبة إلى مجموع مدة الرسالة جزء من ستة وأربعين، وكان مدة تحنثه يرى الرؤيا فتأتي كفلق الصبح؛ لأن مدة الرسالة ثلاث وعشرون سنة: ثلاث عشرة سنة منها في مكة وعشر سنوات في المدينة، ومدة التحنث كانت ستة أشهر، وستة أشهر نصف سنة، وأنصاف الثلاث والعشرين تكون ستة وأربعين نصفاً، ولذا كان صلى الله عليه وسلم بعد أن يصلي الصبح يقول أحياناً: (أيكم رأى البارحة رؤيا؟ فكان من رأى رؤيا واستحسنها قصها على رسول الله صلى الله عليه وسلم) .
وقوله: (العين وكاء السه، فإذا نامت العينان استطلق الوكاء) وهذا -كما تقدم- يدل على أن النوم المستغرق ناقض للوضوء، أي: مظنة للنقض؛ لأنه في تلك الحالة قد يحدث ولا يشعر بشيء.
هناك جزئية صغيرة لم نتعرض لها هناك، وهي في قوله: (العين وكاء السه) يبحث العلماء في أن ما خرج من السبيلين ناقض للوضوء، ومما يخرج الريح، والريح تخرج من الدبر، فلو خرجت الريح من القبل هل يكون خروجها ناقضاً للوضوء أو لا؟ فقالوا: القُبُل ليس موضعاً للريح؛ لأن الريح غازات تفاعلت في المعدة وخرجت عن طريق القولون وعن طريق السه، لكن القُبُل متصل بالمثانة، والمثانة عبارة عن كيس لا تتصل بالمعدة في تفاعل ولا في شيء، فقال بعضهم: الريح من القُبُل لا عبرة بها، وقال بعضهم: إن كان من المرأة فهو ناقض، وإن كان من الرجل فلا؛ لصلة قُبل المرأة بالرحم وكذا.
إلخ، والجمهور على أنه ليس له اعتبار؛ لأنه غير متصل بالجوف.
والشافعية لهم تفصيلات عديدة في هذا.
والله تعالى أعلم.

الحجامة وأحكامها
قال المؤلف رحمه الله: [وعن أنس بن مالك رضي الله عنه: (أن النبي صلى الله عليه وسلم احتجم وصلى ولم يتوضأ) أخرجه الدارقطني ولينه] .
تقدم الحديث: (من أصابه قيء أو رعاف أو قلس أو مذي فليتوضأ) والرعاف هو: خروج دم من الجسم من غير موضع السبيلين؛ لأن ما خرج من السبيلين ولو دم كدم الاستحاضة -وقد تقدم الحديث في المستحاضة في أول الباب- فإنه يكون ناقضاً للوضوء لأنه خارج من السبيلين وهنا يبين أحكام الدم الخارج من غير السبيلين.

تعريف الحجامة وأنواعها
قوله: (أن النبي صلى الله عليه وسلم احتجم) الحجامة هي: إخراج الدم من الجلد من غير السبيلين، وكما يقولون: هناك الحجامة وهناك الفصد، والحجامة تكون على قسمين: حجامة سائلة، وحجامة جافة.
والحجامة الجافة تكون بإخراج الهواء، وكيفيتها عندهم: إذا كان هناك ما يسمى بالروماتيزم أو بالالتهاب العضلي أو نحو ذلك فإنه يؤتى بوعاء مثل الكأس الكبير، ويؤتى بشعلة نار فتوضع على قطعة من العجين أو على شيء يثبت على العضو الذي فيه الألم ويكفأ الإناء على هذه الشعلة متمكناً من الجلد، فإن من طبيعة الشعلة أن تحرق الأكسجين الموجود في تجويف الكأس، وعند احتراقها تتطلب هواء، والكأس ليس فيه هواء، فيخرج الهواء من داخل الجسم بسبب جاذبية الشعلة، فإذا كان هناك رطوبة أو هواء أو برودة في الجسم جذبتها تلك الشعلة ثم تنطفئ لعدم وجود الأكسجين؛ لأن النار لا تشتعل بغير أكسجين، فهذه هي التي تسمى (حجامة جافة) .
والحجامة السائلة: تكون بإخراج الدم الزائد أو الدم الفاسد من الجسم، وهذا له أهل اختصاص يفعلونه، ويخرجون الدم من الجلد؛ وذلك بتشريط الجلد تشريطاً خفيفاً أقل من الملليمتر، أي: بمجرد جرح سطح الجلد، ثم يوضع الكأس مكان التشريط ويجذب بأي وسيلة من الوسائل، فيسحب الدم من الجلد ويخرجه إلى الخارج، وهذه هي الحجامة السائلة.
والفصد: هو أن يعمد إلى العرق بالذات ويقطعه، فيخرج الدم نافراً من ذلك العرق.
والفصد والحجامة معروفان عند العرب من القدم، فقد كانوا يستعملون الحجامة للتداوي، ويستعملون الفصد للأكل، فكانوا يأتون إلى البعير أو إلى الثور ويقطعون عرقاً نابضاً في جسمه، فيسكب الدم، فيتلقونه في إناء، ثم بعد ذلك يحمُّون التراب ويصبون هذا الدم في ملة التراب فيجمد ثم يأكلونه، أو يأتون بالجزور الذي ذبح، ويصبون هذا الدم في أمعاء الذبيحة، ويدفنونها في الملة، فيجمد الدم داخل الأمعاء فيأكلونه، هذا هو الفصد، وأما استعمال الدم وأكله فقد جاء الإسلام ونهى عنه.
فالحجامة نوع من أنواع العلاج، وقد أطال ابن القيم رحمه الله وغيره في إيراد النصوص التي جاءت بالتداوي بالحجامة، ومما جاء عنه صلى الله عليه وسلم في التداوي بها قوله: (لو أن دواءً يصل الداء لوصلته الحجامة) يعني: لو أن دواءً يصل الداء بذاته لقوة فاعليته لوصلته الحجامة، وقال: (احتجموا لا يضير بكم الدم) أي: لا يهلككم الدم.

أوقات الحجامة ومواضعها
ولأهل العلم والاختصاص مباحث تتعلق بالحجامة: متى تكون الحجامة؟ فهم ينهون عنها في الأيام البيض أيام المد والجزر، وينهون عنها من كان عمره دون السابعة عشر، وينهون عنها من كان فوق الستين، وهذا النهي عند الفقهاء بالذات هو الذي يعمل به الأطباء الآن في نقل الدم من إنسان إلى إنسان فإنهم لا يأخذون دماً من إنسان عمره دون السابعة عشر، ولا يأخذون دماً من إنسان تجاوز عمره الخمسين أو الأربعين، ولهم في ذلك حد أيضاً، ولا يعطون إنساناً دماً على فترتين متواليتين ليس بينهما ستة أشهر على الأقل، ولا يعطون إنساناً دماً أكثر من خمسمائة ملليلتراً في المرة الواحدة.
فإذاً: أخذ الدم والحجامة شيء واحد ولكن مع الفرق في بعض الأشياء، فأخذ الدم من العرق من باب الفصد، وأما الحجامة فهي: أخذ الدم من الجلد، والدم الذي يخرج بالحجامة غالباً لا يصلح للنقل إلى المريض، فغالباً ما يكون فيه فساد، وغالباً ما يكون لونه أسود.
إلى غير ذلك من الأمور التي يعرفها من يتعاطى هذه المهنة وله خبرة فيها.
وكذلك لهم مباحث في أيام الأسبوع: فمنهم من يمنع الحجامة في يوم الأربعاء.
وأما المواضع التي يحجم فيها: فيُحجم في الرقبة، ويحجم على الفخذ، وبين الكتفين في أي موضع، وفي الرأس، وإذا فرط الحاجم فقد يضر بالمحجوم.
وجاء فيما يتعلق بالصيام: هل الحجامة تفطر الصائم أو لا؟ والحجامة قد أخذت حيزاً لو أفردت ببحث لكان بحثاً كافياً.
وهنا جاءنا المؤلف بغرض واحد وهو: (أن النبي صلى الله عليه وسلم احتجم، وصلى ولم يتوضأ، وما زاد على أن غسل مواضع الحجامة أو غسل محاجمه) ، يعني: مواضع الكأس أو القرن الذي يشفط به، وهذا دليل على أن هذا دم خارج من الجسم وهو كثير، ولم ينتقض وضوءه صلى الله عليه وسلم به.
إذاً: ما تقدم هناك من ذكر القيء وذكر القلس وذكر الرعاف هو محل البحث عندهم، وتقدم أن عرفنا أن الحديث في ذلك ضعيف.
والمؤلف رحمه الله تعالى ساق ذاك الحديث أولاً ليبين لنا دليل من يقول بأن الخارج الفاحش النجس من البدن ناقض، ثم بين أن دليل هذا حديث ذو سند ضعيف، ثم ساق هنا حديث: أن النبي صلى الله عليه وسلم احتجم ولم يتوضأ) ؛ ليبين دليل من يقول: إن الخارج الفاحش النجس من الجسم من غير السبيلين ليس بناقض.
والله سبحانه وتعالى أعلم.

شرح حديث: (يأتي أحدكم الشيطان في صلاته فينفخ في مقعدته) الحديث
قال المؤلف رحمه الله: [وعن ابن عباس رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: (يأتي أحدكم الشيطان في صلاته فينفخ في مقعدته، فيخيل إليه أنه أحدث ولم يحدث، فإذا وجد ذلك فلا ينصرف حتى يسمع صوتاً أو يجد ريحاً) أخرجه البزار، وأصله في الصحيحين من حديث عبد الله بن زيد، ولـ مسلم عن أبي هريرة رضي الله عنه نحوه، وللحاكم عن أبي سعيد مرفوعاً: (إذا جاء أحدكم الشيطان فقال: إنك أحدثت.
فليقل: كذبت) وأخرجه ابن حبان بلفظ: (فليقل في نفسه) ] .
قال: عن ابن عباس رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: (يأتي أحدكم الشيطان في صلاته) أي: سواءً كان في المسجد أو في البيت.
قوله: (فينفخ في مقعدته) والمقعدة: موضع الحدث.
قوله: (فيخيل إليه) أي: من نفخة الشيطان يخيل إليه أنه أحدث، والحال في الحقيقة أنه لم يحدث، ولكنه تخييل من الشيطان.
قوله: (فيخيل إليه أنه أحدث ولم يحدث، فإذا وجد ذلك فلا ينصرف) فإذا وجد ذلك التخييل من الشيطان فلا ينصرف؛ لأنه في صلاة.
وقد تقدم نظير هذا الحديث وهو حديث: (إذا وجد أحدكم في بطنه شيئاً فأشكل عليه أخرج منه شيء أو لا فلا ينصرف حتى يسمع صوتاً أو يجد ريحاً) وهنا قال: (يأتي أحدكم الشيطان فينفخ في مقعدته، فيخيل إليه) فالإشكال والتخييل سواء، فكأن الحديث الذي هنا يناسب أن يكون مربوطاً مع الحديث الأول، ولكن المؤلف له رأيه في هذا، والله تعالى أعلم.
ويبين لنا صلى الله عليه وسلم أن الشيطان يتابع الإنسان من أجل إبطال عبادته إلى أقصى حد، فهو أولاً: أراد أن يمنعه من الصلاة، فسمع الأذان واستحيا أن يترك الصلاة، فمشى ملبياً -حي على الصلاة- فإذا جاء ليتوضأ شككه في الوضوء، وجاء له بالوسواس كما في الحديث: (إن للوضوء شيطاناً يسمى الولهان) فتغلب عليه وتوضأ، فإذا دخل إلى المسجد، لم يستطع أن ينطق (الله أكبر) وذلك بسبب وسوسة الشيطان، فلما دخل في الصلاة ما بقيت لدى الشيطان إلا الفرصة الأخيرة، فيأتي وينفخ في مقعدته ليخيل إليه أنه أحدث، فلو أخذ بهذا التخييل فسينصرف ليتوضأ، وسيعيد الكرة وينفخ فيه مرة أخرى، وهكذا حتى لا يستطيع الإنسان أن يؤدي الصلاة، ومن هنا بين صلى الله عليه وسلم أنه إذا خيل له بسبب هذا النفخ أنه أحدث، والحقيقة أنه لم يحدث، فماذا يفعل؟ قال: (فيخيل إليه أنه أحدث ولم يحدث، فلا ينصرف) أي: فلا ينصرف من صلاته، وليبق على صلاته وعلى يقينه بالطهارة وليبق على اليقين الذي هو عليه، فمجيئه من بيته إلى المسجد، وقيامه في الصف، كل هذا يدل يقيناً على أنه متوضئ، وهذا التخييل الذي طرأ عليه إنما هو من الشك، والشك لا يلغي اليقين السابق، أو اليقين لا يلغى بهذا الشك الطارئ عليه.
قوله: (فلا ينصرف حتى يسمع صوتاً أو يجد ريحاً) وهذا كما تقدم هناك إذا شك هل خرج منه شيء أو لا؟ فلا ينصرف حتى يسمع صوتاً أو يشم ريحاً.
وتحقيق الأمر في (يسمع) أو (يجد) : لو أنه أصم لا يسمع، ولو أنه مزكوم لا يشم شيئاً فهل يتوقف الأمر على هذا حتى يتعافى من الزكام، وحتى يعالج من الصمم؟ الجواب: لا وإنما هذا خرج مخرج الغالب، والغرض أن يكون عنده يقين فعلاً بأنه قد أحدث، أما مجرد التخييل فلا.
وقوله: وللحاكم عن أبي سعيد مرفوعاً: (إذا جاء أحدكم الشيطان فقال: إنك أحدثت.
فليقل: كذبت) وأخرجه ابن حبان بلفظ: (فليقل في نفسه) .
هذه إعادة للحديث مرة أخرى، وزيادة توكيد و (أشكل عليه) أو (خيل إليه) أي: بسبب نفخ الشيطان، فليقل له: كذبت، أنا ما أحدثت.
ولكن هل يقولها بصوت يسمع أو يقولها في نفسه؟ جاءت الزيادة تبين ذلك: (فليقل ذلك في نفسه) ليؤكد عند نفسه أنه لم يحدث، وأن الشيطان كاذب في ادعائه، وأنه على يقين من طهارته.
والله سبحانه وتعالى أعلم.
والحمد لله رب العالمين، وصلى الله على سيدنا محمد، وعلى آله وصحبه وسلم.


كتاب الطهارة - باب قضاء الحاجة [1] - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب الطهارة - باب قضاء الحاجة [1]
يعلم الإسلام أبناءه مكارم الأخلاق، والتنزه عن النجاسات، وتنزيه ما يستحق التعظيم عن ذلك ومما أرشد إليه هذا الدين الحنيف كيفية قضاء الحاجة والأماكن التي تقضى فيها.

حديث أنس بن مالك في آداب دخول الخلاء
الحمد لله رب العالمين، والصلاة والسلام على سيد الأولين والآخرين، سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين.
وبعد: فعن أنس بن مالك رضي الله عنه قال: (كان رسول الله صلى الله عليه وسلم إذا دخل الخلاء وضع خاتمه) أخرجه الأربعة، وهو معلول] .
أنس رضي الله تعالى عنه يروي هذا الحديث لأنه كان خادم رسول الله صلى الله عليه وسلم، وخادمه ملازمه في بيته، فهو أدرى بتلك الأمور الداخلية، فليس كل الناس سيحضرون دخوله صلى الله عليه وسلم الخلاء، وهنا لما كان أنس هو الذي يرويه -وأنس خادمه في بيته- يكون ذلك قرينة على أن هذا خلاء البيت.
وتذكر كتب السيرة أن الرسول صلى الله عليه وسلم كان عنده بيت خلاء فيما بين حجرة عائشة وحجرة فاطمة، وكان يقضي حاجته فيه، وقيل: فوق السطوح إلى غير ذلك، والصحيح أنه كان أسفل ما بين حجرة عائشة وفاطمة داخل الحاجز الحديدي الأخضر الموجود الآن، وكان يقضي فيه حاجته.
وكانوا العرب قبل ذلك تأنف أن تبني مراحيض أو تقضي الحاجة محل السكنى، وكانت تأخذ المناصع -كما يقال- وهو الخلاء البعيد عن البيوت، وإلى الآن ربما يوجد في بعض القرى في بعض البلاد الإسلامية أنهم يستقذرون أو يستبعدون أو يتحرجون أن يجعلوا بيوت خلاء في داخل البيوت، ويذهبون ويخرجون فيقضون حوائجهم في الخلاء، ثم اتخذت بيوت الخلاء في البيوت حفاظاً على القعود والتكشف وغير ذلك.

نزع كل ما فيه ذكر الله عند دخول الخلاء
فـ أنس يروي لنا من صور آداب الخلاء أن النبي صلى الله عليه وسلم كان إذا دخل الخلاء نزع خاتمه، ولفظه (كان) تدل على التكرار.
(وإذا دخل) المراد بـ (دخل) : أراد الدخول؛ لا أنه إذا دخل بالفعل، والمراد أن ينزع الخاتم، وسبب نزع الخاتم أنه منقوش عليه "محمد رسول الله" ثلاث كلمات في ثلاثة أسطر، فلو حملنا (إذا دخل نزع) على ظاهر لاقتضى إدخال هذا الذكر الذي فيه لفظ الجلالة بيت الخلاء، ولهذا قلنا: إن معنى (كان إذا دخل) أي: إذا أراد أن يدخل، وكما يقول المالكية: ما قارب الشيء فإنه يعطى حكمه، وفي القرآن الكريم {فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ} [النحل:98] والمعنى: إذا أردت القراءة، فكذلك هنا: إذا أراد خول الخلاء.
قال: (نزع خاتمه) .
أول ما كان رسول الله صلى الله عليه وسلم يلبس الخاتم كان يلبس خاتم الفضة، وكان له فص من العقيق، فلما أراد أن يراسل الملوك والأمراء ويدعوهم إلى الإسلام، قالوا له: يا رسول الله! إن الملوك لا تقبل خطاباً إلا إذا كان مختوماً بختم المرسل، أي: حتى يكون رسمياً كختم الدائرة أو ختم الدولة، فترك الخواتيم التي هي مزينة بفص العقيق -وهو فص من الأحجار الكريمة- والناس يتخذون الآن العقيق والفيروز والزمرد وغيرها من باب الحلية ومن باب الزينة، ويذكرون خواص في هذه الأشياء الله أعلم بحقائقها.
فترك الخاتم الذي فيه فص العقيق، واتخذ خاتماً من فضة ونقش على فصه محل الحجر، فجعله مربعاً أو مستديراً أملس، وحفر فيه نقش "محمد رسول الله".
قالوا: كان صفة النقش أن لفظ الجلالة في الوسط، ولفظ "محمد" ولفظ "رسول" في الطرفين، ومهما يكن من شيء ففيه لفظ "محمد" رسول الله صلى الله عليه وسلم، وفيه الرسالة، وفيه لفظ الجلالة.
وهنا أخذ العلماء ضرورة تنزيه ما فيه ذكر الله عن مواطن الخبث: فإذا دخل ونسي الخاتم أن ينزعه فماذا يفعل؟ قالوا: إن أمكن نزعه وإخراجه وهو قريب من الباب بعيد عن الأقذار فعل، فينزعه ويجعله في فيه ويطبق شفتيه عليه، حتى يكون في حجاب عن مواجهة الأقذار، ولا مانع من ذلك.
وإن لم يمكن أن ينزعه، وصعب عليه أن يخلع الخاتم، كأن تطول مدة الخاتم في يده ويصبح الخاتم ضيقاً فيحتاج في نزعه إلى مجهود أو آلام، قالوا: يدير الفص إلى داخل الكف ويطبق الكف عليه، فيصبح اسم الله أو ذكر الله محفوظاً بداخل الكف لا معرضاً لمواجهة الأقذار؛ لأنه لا يؤمن أن يكون في محله عارياً عن ستر، ربما مع استعمال الماء أو مع أي شيء يحصل هناك رذاذ من تلك المياه الموجودة، فتصل النجاسة إلى ما فيه ذكر الله، فيقع المحظور.
وقياساً على الذكر الموجود في الخاتم يشمل الحكم كل ما فيه ذكر الله، سواء كان خاتماً، أو كان حلية، أو كان قرطاساً، أو كان جهازاً أو آلة، فمهما يكن من شيء يشتمل على ذكر الله فإنه يجب تنزيهه عن بيت الخلاء، فإن تذكر قبل الدخول فبها ونعمت، وإن لم يتذكر فعليه أن يحتاط، فإن استطاع أن يبعده وهو على جلسته فعل، وإن لم يحتط فعليه بإخفائه عن مواجهة النجاسات، قالوا: حتى لو يضعه في عمامته، وذلك عندما كان الناس يلبسون العمائم.
وعلى هذا فالأمور تختلف من حيث هي، فـ مالك رحمه الله يكره إدخال شيء مكتوب بالعربية ولو لم يكن فيه ذكر الله، لو أن هناك كتاب هندسة -زوايا وأضلاع ومقاييس موجودة- أو أشكال هندسية يعبر عنها بكلام عربي قال: لا ينبغي إدخالها ولا التمسح بها ولو لم يكن فيها ذكر الله؛ لأن تلك الكلمات والحروف عربية، والقرآن الكريم إنما هو بلسان عربي نطقاً وكتابة، فتحترم الحروف التي بها كتب القرآن الكريم عن تلك الأماكن.
أما اللغات غير العربية فإنه إن وجد فيها ما تعرف ترجمته بذكر الله فهي تأخذ حكم العربية؛ للمعنى الذي تحمله، كما قيل: الألفاظ قوالب المعاني، أما إذا كان بلغة غير عربية، وليس فيها ذكر الله فهذه لا قيمة لها، كنقوش ليس لها حرمة.

حرمة دخول الخلاء بالمصحف
من هنا نعلم يقيناً بأن أشد ما يكون في هذا الباب التجرؤ في الدخول بالمصحف الشريف إلى بيت الخلاء، ولو تطور وأصبح معطراً ومرخماً وو إلخ كما يتصور بعض الناس، وسبق أن نبهت على ذلك.
وقد سأل بعض الطلاب في الفصل وقال: شريط (كاسيت) مسجل وليس فيه حروف، هل يكون له حرمة القرآن المكتوب بالأحرف في أوراق؟ فقلت: نعم؛ لأنه يحمل في طياته القرآن الكريم، وكما قيل: (النار كامنة في الحجر) فإذا قدحت به الزند خرجت النار، وكذلك هنا المعنى والصوت موجود في هذا الشريط، وملصق على المادة المغناطيسية على هذا الحديد بأمور فنية لا ندركها، وهي تمسك هذا القول على الشريط كما يمسك على القالب الشمعي الذي يسمى الأسطوانات إلى غير ذلك، فمعناه أن القرآن موجود، وإن كنا بحواسنا العادية لا نستطيع أن ندركه لا بالسماع ولا بالرؤية، لكن إذا وضع في جهازه أخرج لنا هذا الصوت وسمعناه طبق ما قرأه القارئ وسجل عليه.
كذلك الرؤية: إذا أدخل شريط فيه صور، فعرض على جهاز يخرجه ويبرزه، فرأينا الصورة وسمعنا القول، فإنه يأخذ حكم المصحف.
فإذا بإنسان -ما أدري هو يتمدح بهذا أو يتطاول أو يتجاهل- يخرج مصحفاً في جيبه على سحَّاب ويقول: أنا أدخل بهذا الخلاء! فقلت له: ماذا أفعل إذا حرمك الله توقير كتاب الله؟! وهذا من المؤسف! فإذا به يتمادى ويقول: بيت الخلاء اليوم ليس كبيت الخلاء في القديم، أصبح الآن مرخماً ومعطراً ونظيفاً وكذا قلت: مرحباً حياك الله، لو وضع لك الغداء اليوم في بيت خلاء منظف من أحسن ما تحب، رخامه أبيض، وهو مطيب، وكل الخبز مثلما تشاء، وتفضل هناك الغداء.
قال: كيف يصير هذا؟! قلت: عجيب أنت لست أفضل من كتاب الله.
فيا إخوان: يؤسفني أن أورد مثل هذا، لكن حيث وجد بالفعل شباب مسلم ينتمي لكل معاني الإسلام، ويخرج المصحف من جيبه، مما يدل على أنه حريص ومكثر من التلاوة، والله أعلم بأمره، لكنه يقول: أنا أدخل بهذا بيت الخلاء فحذارِ يا إخوة! أما من الناحية الفقهية فنجد المسائل إذا استجد لها صور عن الماضي ربما تدخل العقل والفكر، نجد بعض العلماء يذكر ما إذا كان يخشى ضياع المصحف قبل الدخول؛ ولذا تجدون أنتم في سبل السلام: أنه لا يجوز الدخول إلا عند الضرورة، وذلك بأن يخشى ضياعه.
يا سبحان الله! والله لأن يضيع ألف مرة، أو يأخذه كافر ليس مسلماً ولا أدخل به بيت الخلاء! إذا أخذه إنسان مسلم أقل ما يفعله أنه سيقرأ فيه أو سيحطه في الرف، أو سيبيعه ويأكل ثمنه، وهذا أولى من أن ندخل بكلام رب العالمين بيت الخلاء.
قال تعالى:: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ * وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ * إِنَّهُ لَقُرْآنٌ كَرِيمٌ * فِي كِتَابٍ مَكْنُونٍ * لا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ * تَنزِيلٌ مِنْ رَبِّ الْعَالَمِينَ} [الواقعة:75-80] إذاً: نتساهل نحن وندخل المصحف أو ما في معنى المصحف ولو أوراقاً صغيرة وفيها ألفاظ من القرآن أو نحو ذلك! لا ينبغي أبداً.
ثم ما وجدنا بيت خلاء خالياً من الناس؛ لأنه لا يكون الخلاء إلا في العمران، فأودعه عند إنسان خارج عن دورة المياه، فهناك دكان! أو إنسان جالس! أو شخص في الخارج ينتظرك! فتقول له: خذ هذا معك حتى أخرج، فإذا خرجت أخذته منه ودخل هو، إذاً: الإنسان يحتاط.
أما ما نجده من بعض الأوجه والاجتهادات والآراء، ويقولون: حفظ المال واجب، وضياع الأموال ممنوع ومحرم، كل ذلك قد يقال في غير القرآن الكريم.
والله تعالى أعلم.

الحمامات العامة حكمها حكم بيوت الخلاء
كذلك يلحق ببيت الخلاء الحمامات العامة؛ لأن الرسول صلى الله عليه وسلم أخبر بأنها تحضرها الشياطين، وهي من المحلات التي لا ينبغي دخولها إلا لضرورة العلاج أو عدم وجود أماكن أخرى يستطيع أن يغتسل فيها، فلا ينبغي أن يدخل أيضاً المصحف في الحمام، اللهم إلا إذا كان للحمام إدارة -مكتب- فتضع ثيابك وتضع المصحف هناك، فلا بأس في ذلك.
لكن في مواجهة المغاسل أو المغطس أو الأماكن التي تكشف فيه العورات هذا منهي عنه، فإذا كان منهياً عن كشف العورات في الحمامات، وبسببها جاء النهي عنها إلا للضرورة، فلا ينبغي أن يعرض إليها أيضاً المصحف الشريف أو الأحاديث النبوية الشريفة.
وكما نبعد وننزه ما فيه ذكر الله عن تلك الأماكن، فإن الإنسان كذلك لا ينبغي أن يدخلها إلا وقت الاضطرار، ولا يأتي إليها -كما قيل- إلا للحاجة التي دفعته إليها، ولولا الحاجة ما دخل هناك.

الذكر الوارد عن النبي صلى الله عليه وسلم عند دخول الخلاء
[وعنه رضي الله عنه قال: (كان النبي صلى الله عليه وسلم إذا دخل الخلاء قال: اللهم إني أعوذ بك من الخبث والخبائث) أخرجه السبعة] .
الأدب الثاني: أنه صلى الله عليه وسلم كان إذا دخل الخلاء، أي: أراد الدخول أيضاً، قال: (اللهم إني أعوذ بك من الخبْث) بالتسكين أو (من الخُبُث) بضم الباء، فالخبْث: بالتسكين جمع خبيث، ويشمل الجمادات كخبائث الطعام، وخبائث الماديات، والأشغال النتنة والقبيحة، والخبُث: جميع خبيث، وهم شياطين ومردة الجن، والخبائث: جمع خبيثة، فذكران الشياطين الخبُث، وإناث الشياطين خبائث.
وقوله صلى الله عليه وسلم: (اللهم) يقول علماء العربية: (الميم) في (اللهم) عوضاً عن الياء في أول الكلمة، أصلها: يا ألله، فالأصل أن يؤتى بحرف النداء في الأول، فإذا لم يأت حرف النداء جاءت الميم في الآخر (اللهم) .
(إني أعوذ) قالوا: أعوذ وألوذ بمعنى أحتمي، والاستعاذة: هي الاستجارة والحماية والاحتماء بمن تستعيذ به، وعندنا صيغة: أعوذ بالله السميع العليم من الشيطان الرجيم، وهنا يستعيذ صلى الله عليه وسلم بالله من هذا الصنف من خبائث الجن ذكوراً وإناثاً؛ لأنه لا يعيذ الإنسان منها إلا الله، وبالاستعاذة بالله تكفي شرها؛ ولهذا كنا نسمع من والدنا الشيخ الأمين رحمة الله علينا وعليه يقول: علمنا الله كيف نصانع أعداء الإنس ونتحفظ من أعداء الجن في الآية الكريمة: {وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ} [فصلت:34] السيئة ستأتي من العدو: {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ} [فصلت:34] فيقول: إذا كنت تريد أن تكتفي شر عدو الإنس فقابل إساءته بالإحسان.
وأظن أنه قيل لواحد واسمه شكسبير: نراك تصانع أعداءك، أهذا ضعف منك؟ قال: لا، أترونني حينما أصانعهم أكتفي شرهم أم لا؟ قالوا: بلى.
قال: هذا خير من أن أجاهدهم وأواجههم.
والقرآن الكريم يبين لنا بأنه لا تستوي الحسنة منك ولا السيئة من عدوك، فادفع سيئة العدو بالتي هي أحسن منك تكتفي شره، فإذا هذا العدو المعادي لك كأنه ولي حميم.
ولكن لا ينالها كل أحد ينالها: {وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ} [فصلت:35] فهذا الجانب هو الاكتفاء من شر عدو الإنس.
والجانب الثاني: الاكتفاء من عدو الجن، وهو يأتي بعد ذلك مباشرة: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ} [فصلت:36] فهنا عدو الجن لا تستطيع أن تصانعه، ولا أن تدفع سيئته بأن تحسن إليه، ولا تراه ولا تستطيع أن تعامله معاملة الإنسي، فليس لك مفر ولا مهرب منه ولا سلامة من كيده وشره إلا أن تستعيذ بالله منه؛ لأنه الأقدر عليه والأعلم بحاله.
وهنا: (اللهم إني أعوذ بك) : أي: ألوذ بك، وأحتمي بك.
(من الخبُث والخبائث) ، أي: من ذكران الشياطين المتمردة ومن إناثهم.
إذاً: الشياطين فيهم ذكور وإناث، وفيهم تزاوج وتناسل، وفيهم تكاتف، وهذا كما جاءت الأخبار في ذلك مستفيضة.
وعلى هذا: لماذا يقول ذلك عند دخول الخلاء ولم يقل ذلك حينما يأوي إلى فراشه لينام، ولم يقل ذلك حينما يريد أن يأكل أو يلبس ثيابه؟ قالوا: لأن بيوت الخلاء هي مسكن هؤلاء الأشرار (الخبث والخبائث) أما الصالحون الذين لا يتمردون فلا يسكنون بيوت الخلاء، ولا يأوون إلى محلات النجاسات، ولكن: إما أن يسكنوا في البيوت الخربة، أو في بعض الآبار وخاصة المهجورة، أو حتى الآبار المستعملة.

قصص واقعية للجن مع الإنس
ومن غريب ما سمعت من أحد الأشخاص، سمى لي بيتاً -وأنا أعرفه وهو موجود- كان هذا البيت موجوداً إلى عهد قريب بجوار مبنى البريد الآلي الموجود، وأنتم تعرفون أن المدينة ليلة العيد يكون فيها حركة، فالنساء تغسل البيوت وتهيئ الفراش، والرجال في الأسواق يشترون، وفي حركة دائمة، فيذكر لي أناس من نفس هذا البيت، أنهم طوال الليل، وهم يسحبون الماء من البئر ويغسلون الحجر والبيت، فإذا هم يسمعون صوتاً من داخل البئر: يا جماعة! ألا تنامون! طلع الفجر ونحن نريد أن ننام، فالبنت قالت: نطلع دلوين فقط ونغلق.
وقالت: نحن متعودون على ذلك من زمان يكلمونا ونكلمهم! ثم يحدثني رجل أنه كانت هناك زمالة وصداقة بين عمه وبين الجن وذهاب وإياب، فيقول: قال لي عمي: اجلس عند النافذة -وكان عمه يعمل في جمع المصاحف وتوزيعها في الروضة، ويعطيها الناس ليقرءوا فيها يوم الجمعة، وبعد أن يذهب الناس يجمعها ويرتبها في مكانها- حتى إذا دق الباب فتحت، يقول: كنت صغيراً ولم أكن كبيراً جداً، قال: وبينما أنا جالس أسمع الأذان فقبل أن ينتهي المؤذن من الأذان سمعت حركة في البئر، فقلت: ربما أنا أتخيل أو أن هذه حركة عند الجيران، وبينما أنا جالس عند النافذة إذ بي أسمع خفق نعال على الدرج كأن إنساناً لابس (قبقاباً) ويمشي في الحجر.
قال: فتجمدت في مكاني! ثم نظرت فإذا بالباب ينفتح ثم يغلق! وبعد أن انتهى الإمام من خطبته وصلاته وقال: السلام عليكم، فما هي إلا لحظات وإذا بالباب ينفتح ثم يغلق، يقول: ثم جاء عمي فدق الباب، يقول: خذ المفتاح وافتح.
لماذا لا تنزل؟ قلت: أنا لن أنزل، افتح أنت واصعد، فلما فتح الباب وصعد أراد أن يضربني، قلت له: اصبر اصبر فذكرت له القصة فضحك، يقول: أنا أحترق في نفسي وهو يضحك.
ثم قلت: يا عم! لماذا تضحك؟ يقول: هؤلاء من زمان قديم وهم يسكنون عندنا، يذهبون ليصلوا الفجر، ويذهبون ليصلوا الجمعة، ونحن وهم مصطلحون وليس بيننا شيء.
إذاً: الجن غير الخبائث والخبيثات، فإنهم لا يسكنون في مواطن النجاسات كالمراحيض، ولكن يسكنون في المحلات البعيدة عن النجاسة، وقد جاء عنه صلى الله عليه وسلم: (إن مؤمني الجن ليهاجرون إليها كما تهاجرون أنتم) وجاء ذلك في قصة وقعت أيام في غزوة الخندق، عندما جاء الصحابي الذي استأذن رسول الله أن يدخل بأهله، لأنه كان حديث عهد بعرس، فقال: (خذ سلاحك إني أخشى عليك يهود بني قريظة) ، فلما وصل إلى باب البيت فإذا زوجه واقفة على باب البيت بدون حجاب وستر، فأراد أن يهوي إليها برمحه، قالت: لا تعجل! ادخل بيتك، وانظر فراشك ما فيه! فدخل فإذا حية على طول الفراش، فانتظمها بالرمح ولم يسم الله، تقول الزوجة: والله لا أدري أيهما كان أسرع موتاً الحية أم الرجل! فذكر ذلك لرسول الله صلى الله عليه وسلم، فقال: (هذا من الجن، قتله ولم يسم الله فانتقم له أصحابه فقتلوه، إذا رأى أحدكم شيئاً من هذه الحيات في البيوت فليؤذنها ثلاث مرات، فإن رآها بعد ذلك فليقتلها) .
ومن هذا يتبين أن الجن المؤمنين يهاجرون إلى المدينة كما يهاجر الإنس ويسكنونها، ويأتون إلى المسجد، ولكن: {إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لا تَرَوْنَهُمْ} [الأعراف:27] .
وسمعت من الشيخ ابن عثيمين -الله يغفر له ويرحمه- في مسجده في مدينة المجمعة يقول: أخبرني الشيخ بأنه كان في صلاة الضحى في بيته، فإذا بجماعة يسلمون عليه ولم ير أحداً، قال: من أنتم؟ قالوا: يا شيخ! نحن تلاميذك في المسجد، وجئنا ولم نستأذن منك، فنريد أن يكون حضورنا دروس الفقه بإذن منك، دروس الفقه.
قال: لا بأس؛ بشرط: أن تظهروا للطلاب، فربما آذوكم أو تأذوا منكم.
قالوا: نعم.
إذاً: في هذا الحديث يبين لنا صلى الله عليه وسلم أن خبائث الجن تسكن في الأماكن القذرة ولهذا أيضاً فأعمال الشر من السحرة والفسقة لا تتم إلا في تلك الأماكن، ولا تتم أبداً في أماكن متنزهة كبستان، أو مجرى نهر، إنما تصلح معهم في تلك الأماكن حيث يسكنها خبائث الجن وخبيثاتهم، وهم اللذين يعينونهم على الشر.
والله تعالى أعلم.

حديث أنس بن مالك في حمل الماء والعنزة للنبي صلى الله عليه وسلم
[وعن أنس رضي الله عنه قال: (كان رسول الله صلى الله عليه وسلم يدخل الخلاء فأحمل أنا وغلام نحوي إداوة من ماء وعنزة، فيستنجي بالماء) متفق عليه] .

العنزة وفائدة استصحابها
ويأتي لنا أنس مرة أخرى فيروي عن النبي صلى الله عليه وسلم أنه كان وغلام نحوه يحملان للنبي صلى الله عليه وسلم إذا دخل الخلاء إداوة من ماء وعنزة.
ذكر العنزة وكونه يحمل إداوة من ماء وغلام نحوه كأنها قرينة على إرادة الخلاء الحقيقي وهو الفسيح من الأرض؛ لأنه في بيت الخلاء لا يحتاج إلى عنزة، وفي الفلاة يحتاج إلى العنزة حتى يركزها ويضع عليها رداءه، وتكون ستراً له من أعين الناس.
وحقيقة العنزة: هي عود من الخشب من نوع قوي، في طرفها زج من الحديد، والعرب كانت تصحبها في أسفارهم، وكان إذا أراد الإنسان أن يبول والأرض قاسية يحرك الأرض برأسها الحديدي حتى تصبح رخوة، حتى لا يرتد البول عليه فيصيب ثوبه من رذاذه، فإذا كانت الأرض رملية فإنها تتقبل البول ولا يرتد منه شيئاً، بخلاف الأرض الصلبة فإنها ترد وتعكس البول على ما يقابلها، والعنزة كانوا يستعملونها في أشياء كثيرة، وكما قال موسى عليه وعلى نبينا الصلاة والسلام: {وَأَهُشُّ بِهَا عَلَى غَنَمِي وَلِيَ فِيهَا مَآرِبُ أُخْرَى} [طه:18] .
وهناك سيرة أو قصة لعنزة، وهي: كان الزبير رضي الله تعالى عنه في غزوة بدر، وكان هناك رجل من المشركين يقال له: أبو ذات الكرش، لديه بنت كرشها كبير، وكان يحملها فلقب بهذا، وكان في صفوف المشركين مجللاً بالحديد من أوله إلى آخره، ولم ير منه إلا فتحة العين، وكان مع الزبير عنزة، قال: فصوبتها على فتحة العين فأصابته وصرع منها، قال: فجئت لآخذ العنزة فما استطعت سحبها حتى وطئت على رأسه بقدمي، ثم انتزعت العنزة بالقوة حتى انثنى طرفاها.
على كلٍ حكاية التصويب والإصابة وقوة الضربة هذا كله شيء معروف من فروسية المسلمين، فلما ذكر للنبي صلى الله عليه وسلم خبرها قال: أعطنيها، فأعطاها للرسول صلى الله عليه وسلم، يقول القصة فيها: فكان صلى الله عليه وسلم يصحبها في السفر، فإذا أراد الصلاة في الخلاء ركزها أمامه -كما يقال- سترة للمصلي، وإذا أراد الخلاء ركزها ووضع عليها رداءه تستره من الناس.
ولما انتقل صلى الله عليه وسلم إلى الرفيق الأعلى أخذها أبو بكر فكانت عنده، ولما توفي أبو بكر رضي الله تعالى عنه أخذها عمر فكانت عنده، وبعد وفاة عمر استرجعها صاحبها الأول.
قوله: (كان صلى الله عليه وسلم إذا دخل الخلاء) .
الخلاء حقيقة وابتداءً: الأرض الواسعة الخالية من الأشجار، والخلاء يطلق على المرحاض الذي بني لقضاء الحاجة بدلاً من الخلاء في الأرض الواسعة، فـ (دخل الخلاء) تصدق على المرحاض، وتصدق على الأرض الواسعة، لكن ذكره للعنزة هنا، وأنه يحمل هو وغلام نحوه الماء يمنع أن يكون الخلاء هو المرحاض.
ابن عباس لما كان عند ميمونة رضي الله تعالى عنها، ورأى النبي صلى الله عليه وسلم دخل بيت الخلاء ذهب وأتى بإبريق وملأه ماء وطرحه عند باب المرحاض، فلما خرج صلى الله عليه وسلم ووجد الماء قال: (من وضع هذا؟ قالت له: ابن عباس.
قال: لم وضعه؟ قال: علمت أنك حينما تدخل الخلاء تحتاج إلى الماء.
قال: اللهم فقهه في الدين) وهذا هو الفقه -أي: الفهم- استنتج من دخول الخلاء الحاجة إلى الماء، فجهزها قبل أن يطلب منه.
والإداوة: إناء من الجلد على هيئة الإبريق تماماً، وقد رأيتها مع جماعة يمنيين في منى، وهي عبارة عن جلد سخلة صغيرة مربوط من آخر النصف الأسفل، والرقبة هي فتحة الإبريق، وإحدى اليدين هي (البزبوز) الذي يخرج منه الماء واليد الثانية هي الأذن أو اليد التي يمسكون الإداوة بها كشكل الإبريق سواء بسواء، الرجلان الأماميتان واحدة بدلاً عن (البزبوز) والثانية محل اليد، والرقبة هي عنق الإبريق، ومن الوسط إلى تحت جعل له قاعدة من نفس الجلد على شكل مستدير كقاعدة توضع على الأرض، يعني: محيط قاعدة نحو (20سم) .
ولما رأيته تعجبت، وقلت له: ماذا تسمون هذا؟! قال: هذه الإداوة.
قلت: جزاك الله خيراً، الحمد لله أننا رأيناها، كانوا يصفونها لنا في الكتاب وفي الدرس، والآن رأيناها بأعيننا طبق الأصل.
فالإداوة: إناء من جلد بقدر الإبريق البلاستيك، وكانت في القديم تصنع من التنك -ما يسمى بالزنك- فكان إناء لحمل الماء.

استحباب البعد عند إرادة الخلاء
قوله: (أحمل أنا وغلام نحوي إداوة من ماء وعنزة) كل شخص منهما يحمل شيئاً، وكلمة (غلام) تدل على أنه صغير، معنى ذلك أنه لا بأس باستخدام الصغار للمساعدة في مثل هذه الحالة.
وقد كان من شأنه صلى الله عليه وسلم -كما سيأتي في حديث المغيرة - إذا لم يكن هناك بيت للخلاء، وأراد الخلاء أن يبعد حتى لا يراه أحد، ولابد من الاستتار، ولو بكوم من رماد.
وجاء في بعض خواصه ومعجزاته صلى الله عليه وسلم أنه كان في أرض صلبة وما وجد شيئاً يستتر به، وكان هناك شجرتان متباعدتان، فناداهما وأشار لكل واحدة منهما أن تنضم إلى الأخرى، فشقتا الأرض والتقيتا حتى جلس وقضى حاجته، ثم أشار إليهما أن يرجعا، فرجعتا إلى ما كانا عليه.
وهذه الحادثة حدثت مرة أخرى لما كان صلى الله عليه وسلم في مكة، ولقي ركانة يرعى غنماً، وكان ركانة -كما يقولون- بطل المصارعة، فما كان أحد يصارعه إلا صرعه ركانة، فجاء الرسول وقال له: (يا ركانة! أما آن لك أن تسلم؟ قال: يا محمد! تصارعني؟ قال: نعم أصارعك.
قال: إن غلبتني أعطيتك مائة شاة، فصارعه فغلبه رسولُ الله صلى الله عليه وسلم) يقول الصحابة: (كنا نحدث بأنه أوتي قوة أربعين رجلاً) .
وكانوا يحتمون به صلى الله عليه وسلم إذا اشتدت المعركة، وفي حنين لما فوجئوا برمي النبل من هوازن نفروا، فثبت مكانه وقال: (أنا النبي لا كذب، أنا ابن عبد المطلب) ، وما بقي معه إلا العباس، فقال: (نادِ: يا أهل بيعة الرضوان!) فرجعوا إليه وكروا على العدو ونصرهم الله، فكان صلى الله عليه وسلم -لا نقول مصارعاً- بل كان يصرع الصرعة، فهنا صرعه صلى الله عليه وسلم فغلبه، قال: واويلتاه! ما أحد قط وضع جنبي إلى الأرض قبلك، تعيدها؟ قال: نعم.
فأعادها معه المرة الثانية، فقال: والله يا محمد هذا أمر! لابد من الثالثة، قال: الثالثة، فصرعه، فوقف يضرب يداً بيد: يا ويلتاه! ماذا أقول لأهلي في ثلاثمائة شاة؟ فقال صلى الله عليه وسلم: والله لا أجمع عليك غبنين: غبن في الغلبة وغبن في الشياة، ثم قال: أتعجب من ذلك يا ركانة؟! قال: إي -والله- يا محمد! قال: انظر إلى تلك الشجرة، فنظر إليها، فقال لها صلى الله عليه وسلم: إلي إلي فجاءت إليه تخط الأرض حتى وقفت بين يديه، ثم قال: عودي حيث كنت، فرجعت حيث كانت.
ويقولون: كان صلى الله عليه وسلم يبعد جداً ويستتر لجهتين: جهة شخصيته كمروءة، وجهة الناس؛ لأنه لو قدر أن إنساناً رآه فقد بصره، هكذا يقولون والله تعالى أعلم، وكانت عائشة رضي الله تعالى عنها زوجة، ومع ذلك تقول: (والله ما رأى مني ولا رأيت منه) وهذه أخلاق عالية، فهما زوجان في فراشٍ واحد، ويغتسلان في مكان واحد، ثم لا يرى أحدهما من الآخر، فهذه مثالية عليا في آداب الحياة والمعاشرة.
كان صلى الله عليه وسلم يبعد حتى يقضي حاجته، ثم يدنو من الناس ويطلب الماء ليستنجي، ويكون قد استعمل الحجارة هناك، وبعد أن قضى حاجته يطلب الماء ويستنجي بالماء، وهذا فيه إثبات استعمال الماء مبدئياً، وهو الأصل، وسيأتي استعمال الحجارة وأيهما أفضل، وسيأتي خبر أهل قباء: (إن الله أثنى عليكم في الطهارة ماذا تفعلون؟ (ولكن يهمنا في هذا الحديث أنه صلى الله عليه وسلم كان يدخل الخلاء ويستنجي بالماء.
والاستنجاء: هو إزالة النجو، والنجو: هو الباقي بعد الاستجمار؛ لأن الاستجمار لا ينقي، ولابد أن يترك أثراً مكانه، فمهما استعملت عدداً من الحجارة أو نحوها فلابد أن يبقى في مكانه أثر، ويتفق الفقهاء على أن هذا الأثر الباقي بعد الاستجمار مادام في محله فهو معفو عنه، ولو وجد مثل ذلك أو أقل منه في غير محله على اليد أو على الفخذ لما صحت الصلاة به، ولوجب غسله؛ لأنه في غير محله.
والله تعالى أعلم.

كتاب الطهارة - باب قضاء الحاجة [2]
من رحمة الله بعبده أنه أرشده إلى آداب تمنعه من التسبب في لعن الناس له، وتمنعه من إيذاء الناس، ومن هذه الآداب ألا يتخلى العبد في أماكن تجمع الناس أو تواجدهم كالظل والطريق وموارد الماء وأماكن التجمعات والأسواق، وأن يستر العبد نفسه عند التخلي ويترك الكلام مع نفسه أو مع الآخرين.

حديث المغيرة بن شعبة في قضاء النبي صلى الله عليه وسلم حاجته في غزوة تبوك
الحمد لله رب العالمين، والصلاة والسلام على سيد الأولين والآخرين، سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين.
وبعد: فيقول المصنف رحمه الله تعالى: [وعن المغيرة بن شعبة رضي الله عنه قال: قال النبي صلى الله عليه وسلم: (خذ الإداوة، فانطلق حتى توارى عني فقضى حاجته) متفق عليه] .

الألفاظ الواردة في حديث المغيرة لم يذكرها المصنف
اقتصر المؤلف هنا على قوله: (فانطلق حتى توارى عني فقضى حاجته) يعني: الاستتار عن الناس عند قضاء الحاجة.
وهذا الحديث تقدم جزء منه في باب المسح على الخفين؛ لأنه حديث طويل، ويشتمل على عدة مباحث فقهية تدخل في عدة أبواب، وعلماء الحديث ربما جزءوا الحديث في الأبواب على حسب الحاجة، وتتمة هذا الحديث قول المغيرة رضي الله تعالى عنه: (كنا مع النبي صلى الله عليه وسلم في سفر) وجاء تعيين هذا السفر أنه في غزوة تبوك.
قال: (فضرب عنق راحلتي فتبعته -أو قال:- خذ الإداوة واتبعني، فانطلق) وعرفنا الإداوة أنها إناء من جلد على هيئة الإبريق: (فانطلق حتى توارى عني) ثم يذكر ابن عبد البر عدة روايات في عدة مواطن من هذا الحديث.
قال: (فقضى حاجته) وقال في بعض الروايات: (هل معك ماء؟ قلت: بلى.
فأفرغت من قربة عندي ماء في كذا) وفي بعض الروايات (فأتاني فأفرغت على يديه من الإداوة فغسل يديه) وفي بعض الروايات: (مسح يده بالتراب) وفي بعض الروايات: (ثم توضأ فغسل وجهه، ثم أراد أن يغسل يديه، فأراد أن يخرج يده من كم الجبة فلم يستطع لضيقها، فأخرجها من تحت الجبة، وغسل يديه إلى المرفقين.
ومسح رأسه، فأهويت لأنزع خفيه فقال: دعهما فإني قد أدخلتهما طاهرتين، ومسح على الخفين، ثم جئنا إلى القوم فوجدناهم قد قدموا عبد الرحمن بن عوف يؤمهم في صلاة الصبح، فهممت أن أنبهه ليتأخر ويتقدم النبي صلى الله عليه وسلم، فنهاني وكبر في الصف وكبرت معه، فلما قضى عبد الرحمن صلاته قام صلى الله عليه وسلم يصلي ما فاته من الصلاة، فلما رأى الناس ذلك فزعوا -أي: لكونهم تقدموا على رسول الله صلى الله عليه وسلم- فلما رأى ما بهم من فزع، قال: أحسنتم) .
وإلى هنا ينتهي لفظ الحديث، ثم يأتي بعد ذلك زيادة أنه قال لهم: (ما قبض الله نبياً إلا وقد صلى خلف رجل من أمته) فهذا هو تمام هذا الحديث.

بعض الآداب والأحكام الواردة في حديث المغيرة
نريد الوقوف عند عباراته لما فيها من الفقه:

الإبعاد عند قضاء الحاجة
أولاً: الجزء الذي ساقه المؤلف هنا: (فانطلق حتى توارى عني) .
هذا من أدب قضاء الحاجة، وهو أنه إذا لم يكن في البنيان وكان في أرض فسيحة فيبعد حتى يتوارى، فإما أن يجد ما يستره كشجرة أو مكان منخفض مثلاً، وإما أن يبعد عن الأنظار، وخاصة النبي صلى الله عليه وسلم.

أيهما أفضل الاستنجاء بالحجارة أم بالماء؟
(ثم أتاني فصببت عليه من إداوة معي) .
هنا لم يذكر المغيرة أن النبي صلى الله عليه وسلم استجمر بالحجارة، ولكن ذكر لنا قال: (أتاني فأفرغت على يديه فغسل كفيه ثم توضأ) وهنا يقول ابن عبد البر: نقلاً عن كثير من العلماء: يجوز الاجتزاء بالأحجار مع وجود الماء.
والجمهور وخاصة الشافعي رحمه الله يقول بالاجتزاء بالأحجار عند عدم وجود الماء، ويمكن أن يقال: إن الرسول صلى الله عليه وسلم اجتزأ بالحجارة لأنهم في سفر، وعادة المسافر وخاصة في الصحراء أن يكون الماء معه قليلاً، وإذا كانت إداوة فلربما لا تجزئ في الاستنجاء بها والوضوء، وإذا أمكن الاجتزاء بالحجارة فإنه يوفر الماء للوضوء، إذاً: لا ينبغي أن يكون هذا العمل دليلاً على ما ذهب إليه البعض.
والجمهور انتهوا إلى أنه إذا فقد الماء فالاستجمار رخصة، والآخرون يقولون: سواء وجد الماء أو لم يوجد، في حضر أو في سفر، فإن الاستطابة بالأحجار مجزئة.
وجاء عن بعض السلف أن الأحجار للرجال، وأن الماء من خواص النساء، وخاصة في البول، وقالوا: بأن البول من الرجل معلوم المكان ويمكن أن يجزئ فيه التمسح بالحجارة، بخلاف المرأة فإن خروج البول ليس محصوراً في مكان كالرجل، لأنه ينتشر فلذا لزم عليها استعمال الماء.

حكم العمل اليسير أثناء الوضوء
والذي يهمنا في هذه النقطة: هو أن النبي صلى الله عليه وسلم استعمل الحجارة مع وجود الإداوة مع المغيرة، وقضى حاجته واستجمر وانتهى، ثم جاء إلى المغيرة ليتوضأ، فأفرغ على يديه وغسل كفيه، ثم غسل وجهه، ثم أراد أن يخرج كفيه من كمي الجبة فلم يستطع لضيقها، فأخرج يديه من تحت الجبة.
هنا يقول الفقهاء: العمل اليسير أثناء الوضوء لا يقطعه؛ لأنه صلى الله عليه وسلم اشتغل بإخراج يديه من الكمين فلم يستطع، فحاول إخراجهما من تحت الجبة، وهذا عمل في أثناء الوضوء، فقد كان موالياً في غسل الأعضاء لكن وقع بين غسل الوجه وغسل اليدين محاولة إخراج اليدين من الكمين ولم يستطع، فأخرجهما من تحت الجبة، وهذا عمل في أثناء الوضوء.
فقالوا: إذا كان العمل قليلاً يسيراً فلا شيء في ذلك، ويبني على ما كان من وضوئه ويكمل الباقي، أما إذا كان الاشتغال طويلاً فإنه يستأنف الوضوء من جديد، وحددوا الطول والقصر في هذا بجفاف العضو الذي تشاغل عنده.
فمثلاً: غسل وجهه، وأراد أن يغسل يديه فبحث عن كرسي ليجلس عليه، وذهب ليأتي به وجاء حتى جف ماء الوضوء عن الوجه، فيكون قد انقطع، فيبدأ الوضوء من جديد فيغسل وجهه استئنافاً للوضوء من جديد؛ لأنه بالعمل الكثير قد قطع الوضوء فيستأنف.

لبس الثياب الضيقة الأكمام والواسعة
ثم كون الرسول صلى الله عليه وسلم يلبس الجبة ضيقة الكمين، يقول ابن عبد البر: هذا أنسب للسفر، وخاصة للجهاد؛ لأن الكم الضيق لا يشغل صاحبه، ونستطيع أن نقول: لا ينبغي للإخوان أن يعيبوا على بعض الناس أن يلبس ثوباً في كمه (كبك) ويقولون: هذه بدعة، لأن الرسول صلى الله عليه وسلم لبس الجبة ضيقة، وسواء كان الضيق (بالكبك) أو بالأزارير أو بالخياطة فكل ذلك جائز.
ومن نوادر ما ذكر عن الشافعي رحمه الله أنه كان يتصف بالحلم وسعة الصدر إلى حد بعيد، فأراد بعض الناس أن يخرجه عن هذا الوقار أو عن هذا الحلم، فسمعوا بأنه ذهب بثوب إلى الخياط ليخيطه، فذهبوا إلى الخياط ودفعوا له أكثر من الأجرة وقالوا له: نريد أن تجعل الكم الأيمن للشافعي ضيقاً، والكم الأيسر واسعاً جداً؛ فأخذ الخياط الأجرة وفعل، فلما جاء الشافعي يستلم الثوب كانوا موجودين يتوقعون الغضب والتسخط، فلما لبسه وأدرك أن هناك شيئاً قال: جزاك الله خيراً، لقد يسرت لي أمري وساعدتني على طلب العلم.
قال: لماذا؟ -الرجل متوقع خصومة- قال: أما ضيق الكم الأيمن فلكي لا يشغلني حال الكتابة، وأما سعة الكم الأيسر فإني أحمل فيه كتبي -يعني: بدل الحقيبة- فعجب الجماعة الذين تآمروا عليه! ولنعلم أن ضيق الكم قد يساعد على أداء بعض الأعمال، وسعة الكم قد يساعد على بعض الأعمال، وطبيعة الثياب -بصفة عامة- يمليها نظام البيئة والجو، ولذا تجدون الأعراب في البادية أكمامهم تكون بطول الرجل وربما تكون فتحة الكم أكثر من متر، وسعته تحت الإبط ثلث متر أو ربع متر أو شيء من هذا؛ لأن الجو حار، فهو بمثابة المراوح أو وسائل التهوية، وتجد في البلاد الباردة يصنعون كماً قصيراً وجبة وبنطلوناً ضيقاً أكثر من اللازم، إذاً: البيئة هي التي تملي على الإنسان نوع اللباس والثياب الذي يتلاءم مع طبيعة الجو.
يهمنا في هذه الحالة ما كان عليه صلى الله عليه وسلم في تلك السفرة، فهل كان هذا دائماً في الغزوات والأسفار أو كان هذا عارضاً في غزوة تبوك؟

استحباب خدمة أهل الفضل
وهنا بعد أن توضأ صلى الله عليه وسلم يقول المغيرة: (فأهويت لأنزع خفيه (، ولا مانع في مثل ذلك، أعني أن الفضلاء وأهل الفضل يخدمهم الآخرون ولو في خلع النعلين أو تقديمها إليهم، وقد جاء في قصة الأمين والمأمون أولاد هارون الرشيد لما جاء معلمهم وتذاكروا فيما بينهم، وأراد أن يخرج فقام الأمين والمأمون يقدما إليه النعل فتسابقا، فأخذ كل واحد فردة من النعل وقدمها إليه، فقهقه الرشيد وقال: والله ما رأيت أشرف منك اليوم؛ لأنهم لم يفعلوا هذا لي أنا، يعني: لم يفعلوه للخليفة ولكن فعلوه للمعلم.
فلا مانع من خدمة أصحاب الفضل وخاصة العلماء وأصحاب النعم على أربابها أن يخدمهم الآخرون، ولاسيما إذا كان في جانب ديني ولوجه الله.

لبس الخفين لا يكون إلا بعد طهارة كاملة
فقال له صلى الله عليه وسلم:) دعهما -يعني: دع الخفين في قدمي- فقد أدخلتهما طاهرتي) وفي بعض الروايات: (أنسيت يا رسول الله -يعني: نسيت الغسل ومسحت-؟! قال: بل أنت نسيت، أما أنا فأمرني ربي) ومن هنا يدخل البحث في المسح على الخفين.
وفي قوله: (أدخلتهما) أي: الثنتين، يقول العلماء استنتاجاً من ذلك: لو أن المتوضئ غسل إحدى القدمين اليمنى مثلاً فألبسها الخف، ثم غسل القدم اليسرى فألبسها الخف، لم يجز المسح على هذين الخفين بتلك الصفة؛ لأنه لما أدخل القدم اليمنى لم تكن اليسرى قد استكملت الطهارة؛ لأن كمال الطهارة بتمام الوضوء، وتمام الوضوء بغسل القدمين معاً، ولهذا أخذ الفقهاء رحمهم الله أن المسح على الخفين إذا أدخلهما معاً طاهرتين، أي: بعد تمام طهارة الوضوء.

تعارض العاطفة مع العقل وأيهما يقدم
أما مجيئهما إلى القوم وقد قدموا عبد الرحمن بن عوف فالبحث فيه من عدة جوانب: الجانب الأول: جاء أبو الحسن الندوي وحاضر في الجامعة الإسلامية وقال: قد يتعارض العقل مع العاطفة، وكان الوقت ضيقاً ولم يذكر أمثلة، فكان العادة أن نعلق على المحاضرات، فقلت: لعل من ذلك ما وقع للقوم في غزوة تبوك، لما غاب عنهم النبي صلى الله عليه وسلم، وحان وقت الصلاة، وتأخر الوقت، فهم الآن في موقف بين العاطفة والعقل، العاطفة تناديهم: انتظروا رسول الله؛ لأن الصلاة خلف رسول الله جانب روحاني عاطفي، ودخول الوقت ومضي جزء منه يقول لهم: {إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا} [النساء:103] أدوا الصلاة قبل أن يخرج الوقت.
فأداء الصلاة قبل أن يخرج الوقت حكم عقلي بالنسبة لتحديد الشرع، والانتظار إلى مجيء النبي صلى الله عليه وسلم أمر عاطفي لتعلقهم بالصلاة خلف رسول الله صلى الله عليه وسلم، فقدموا جانب العقل على جانب العاطفة.
وفي مواقف أخرى قد يقدم جانب العاطفة على جانب العقل، وذلك في إمامة النبي صلى الله عليه وسلم عندما جاء وأبو بكر يؤم الناس، فلما شعر الناس بمجيء رسول الله أكثروا التصفيق أو أشاروا إلى أبي بكر إلى أن جاء النبي صلى الله عليه وسلم ووقف في الصف، فأراد أبو بكر أن يتأخر ليتقدم رسول الله، فأشار إليه رسول الله أن امكث مكانك، لكنه لم يمكث مكانه ورجع في الصف، وأمَّ الرسول صلى الله عليه وسلم المصلين، فهنا العقل يؤدي إلى أن يبقى مكانه؛ لأنه أمر صادر عليه من رسول الله، والعاطفة والأدب واستعظام أبي بكر أن يؤم رسول الله، فغلب جانب العاطفة أو الأدب كما يقولون.
إذاً: قد يقف الإنسان بعض المواقف، وجانب العقل ينادي بشيء، وجانب العاطفة ينادي بشيء، فننظر أيهما أصوب.

فضل عبد الرحمن بن عوف رضي الله عنه
الجانب الثاني: فضيلة عبد الرحمن بن عوف أن اختاره الموجودون في تلك الغزوة بأن يتقدمهم ويؤمهم في الصلاة مكان رسول الله صلى الله عليه وسلم.
وخطر في بالي أن غزوة تبوك حضرها أبو بكر وعمر وعثمان وعلي، وهم الخلفاء الراشدون أو المرشحون للخلافة، وابن عوف لم يكن منهم، نعم هو من المبشرين بالجنة ولكن لماذا قدموه وفي القوم هؤلاء؟ مع أن أبا بكر قال فيه صلى الله عليه وسلم: (لو وزن أبو بكر في كفة والأمة في كفة لرجح عليها أبو بكر) وفضيلة أبي بكر وصلته برسول الله أمر مفروغ منه: (هل أنتم تاركوا لي صاحبي) وقال تعالى: {إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} [التوبة:40] .
يمكن أن يقال: لكل مقام مقال، فالخلافة وإدارة الأمة ومراعاة شئونها تصلح لـ أبي بكر، الصلاة من حيث هي أداء، لقد عرف عن أبي بكر كما جاء من حديث عائشة: (مروا أبا بكر فليصل بالناس.
قالت: يا رسول الله! إن أبا بكر رجل أسيف، إذا قرأ لا يتمالك نفسه) أي أنه يبكي، وإذا قدمنا شخصاً يصلي بنا فلسنا في حاجة إلى أن نسمع بكاءه، نحن في حاجة إلى أن نسمع القراءة، فالصلاة مبناها على القراءة وليس على البكاء.
إذاً: يكون ابن عوف مناسباً لإمامة الصلاة في هذا الوقت، ويمكن أن يروا بأنه أولى من غيره.
ثم مجيء النبي صلى الله عليه وسلم، ومحاولة المغيرة أن ينبه الإمام ليتراجع، يقولون: إن الإمام الراتب إذا تغيب وقدم القوم رجلاً يصلي بهم، فحضر الإمام الراتب، فهو مخير بين أن يتقدم ويرد من قدموه، ويصبح بعد أن كان إماماً مأموماً، حتى ولو كان قد صلى ركعتين أو ركعة من الصلاة، وإما أن يترك حقه في الإمامة ويقف مع المصلين مأموماً كبقية الناس، وهنا الرسول صلى الله عليه وسلم له حق الإمامة على الأمة عامة، فترك هذا الحق وصلى خلف الإمام الذي اختاروه لأنفسهم مسبوقاً مأموماً ثم أتم صلاته.

مراعاة اختيار أفضل الموجودين للإمامة
ينبغي أيضاً اختيار الإمام بأن يكون من خيرة الموجودين، وعندكم حديث مكتوب على المحراب في مثلث من المثلثات الموجودة على جانبي المحراب (تخيروا من يؤمكم في الصلاة فإن أئمتكم وافدوكم إلى ربكم) أو كما قال صلى الله عليه وسلم.
فالإمام وافد القوم إلى الله؛ لأننا نقدمه بين أيدينا ليناجي الله سبحانه وتعالى، فهو مقدم منا إلى الله كالوافد، أي: الذي نوفده ونرسله إلى بعض الملوك أو الأمراء ليسأل حاجة الأمة أو حاجة القوم، فكذلك الإمام وافد المؤمنين إلى الله سبحانه وتعالى.

صحة صلاة الفاضل خلف المفضول
ثم كونه صلى الله عليه وسلم -وهو سيد الرسل ونبي الأمة- يصلي خلف فرد من أفراد الأمة، يؤخذ منه صحة قالوا: تصح صلاة الفاضل خلف المفضول إذا كان المفضول أهلاً للصلاة، كما فعل النبي صلى الله عليه وسلم بالصلاة خلف عبد الرحمن بن عوف في هذه الحالة، ثم لما سلم الإمام نهض رسول الله صلى الله عليه وسلم فأتم ما كان باقياً عليه، وهذا تأييد لما جاء عن معاذ رضي الله عنه.
وذلك أنهم إذا كانوا في الصلاة وجاء المسبوق سأل من في نهاية الصف: كم صليتم؟ فيشير إليه بيده، ركعة أو ركعتين، فيصلي وحده وهو قائم في الصف ما فاته من الصلاة، ثم يتابع الإمام فيما بقي، فإذا سلم الإمام سلم؛ لأنه أتى بما فاته ثم تابع الإمام فيما تبقى، فيكون قد أتم صلاته.
فقال معاذ: لأن آتي فأجد النبي صلى الله عليه وسلم على حالة إلا وافقته فيها، فجاء مسبوقاً والنبي صلى الله عليه وسلم قد صلى من صلاته شيئاً، فتابعه على ما هو عليه، فلما سلم النبي صلى الله عليه وسلم قام معاذ وأتى بما كان قد فاته، وقد عرف من نفسه -دون أن يسأل أحداً- ما فاته من الصلاة، فلما رأى النبي صلى الله عليه وسلم ذلك قال: (إن معاذاً قد سن لكم في الصلاة سنة فخذوها) ، وأصبح من بعد تلك الحادثة أن المسبوق يأتي فيدخل مع الإمام على ما هو عليه، وهكذا فعل النبي صلى الله عليه وسلم! دخل مع الإمام على ما هو عليه، ثم بعد أن سلم الإمام قام وأتم ما فاته من الصلاة، وهي الركعة الأولى؛ لأن الصلاة كانت صلاة الصبح.
قوله: (فزعوا) ، أي: لأن هذا أمر عاطفي كما أشرنا، وكانوا يحبون أن تكون الإمامة لرسول الله، وفزعوا أن يكون الرسول مأموماً لواحد منهم.

استحسان فعل المحسن والثناء عليه
قوله: (فلما رأى فزعهم) .
هذه نواح نفسية أدركها النبي صلى الله عليه وسلم في نفوس القوم، فأراد أن يذهب عنهم دواعي الفزع فقال:) أحسنتم) أي: أتيتم عملاً محسنين فيه.
إذاً: ليس هناك موجب لأن تفزعوا؛ لأنكم ما أتيتم بشيء يوجب الفزع، وهنا يقولون: على ولي الأمر أو المسئول أن يستحسن ما فُعل تحت أمره أو تحت رئاسته من فعل حسن، فيثنى على المحسن كما يعاتب المسيء؛ لأن في الثناء على المحسن تشجيع له على إحسانه، وهكذا كان قوله صلى الله عليه وسلم:) أحسنتم) .
ومن هنا قال الشافعي رحمه الله ومن وافقه: إن الصلاة في أول الوقت أفضل من تأخيرها؛ لأن الصحابة رضوان الله تعالى عليهم أرادوا الصلاة في أول وقتها، ولما لم يحضر الإمام الأحق بالإمامة قدموا غيره ليؤدوا الصلاة في وقت الفضيلة.

نجاح الرسالات السماوية في تربية الأمم
ثم بعد ذلك قوله صلى الله عليه وسلم تطييباً أو إخباراً بأمر مستقر جديد: (ما قبض الله روح نبي إلا وقد صلى خلف رجل من أمته) .
هذا اللفظ على وجازته واختصاره يعطينا معنى عظيماً جداً، وذلك: أن أي نبي بعث في أمة إنما بعث فيها وهي على جهالة، وجاءهم الله بما أوحى به إليه ليخرجهم من تلك الجهالة إلى المعرفة، ولينشئهم ويربيهم ويعلمهم إلى أن يصلحوا في أنفسهم، ويكونوا صالحين لإصلاح غيرهم.
وهكذا هنا: بعث النبي صلى الله عليه وسلم إلى أمة أمية، وكلنا يعلم ما كانوا فيه من عبادة الأوثان، وجاهلية جهلاء، كما ذكر جعفر رضي الله تعالى عنه للنجاشي: كنا يأكل قوينا ضعيفنا، ونأكل الميتة، وكنا نخفر الذمم وكنا.
وكنا.
إلخ، فبعث الله لنا رجلاً منا نعرف نسبه ونشأته، فأمرنا بصدق الحديث، وأداء الأمانة، وحقوق الجوار، وصلة الرحم، وأن نعبد الله وحده لا نشرك به.
إلخ.
فهنا كان العرب على تلك الحالة التي يعرفها الجميع، وجاءت الرسالة المحمدية بما يعرفه أيضاً الجميع، وأخرج الله به الأمة من الجهالة إلى المعرفة، ومن الضلال إلى الهداية، فكأنه يشير إلى أن الرسالة قد أدت مفعولها وأثمر غرسها، وأصبحت الأمة الأمية والأعراب في البادية قادة في أنفسهم، وصالحين لأن يؤم بعضهم بعضاً، وبالتالي كل واحد منهم أصبح صالحاً لأن يكون إماماً لغيرهم من الأمم والجماعات، وهذا بعد الهجرة بتسع سنوات؛ لأن تبوك كانت في السنة التاسعة، معناه أن الإسلام قد أعطى ثماراً، وأن الأمة التي تبعت الإسلام ودانت به أصبحت مستكملة ثقافياً وفكرياً وقيادياً، وأنها قد توفر فيها كل ما تتطلبه الأمة من عناصر الحضارة والتقدم.
ويدل على ذلك أن الواحد منهم بعد أن كان يعبد الصنم، ويفعل القبائح، أصبح الآن صالحاً لأن يؤم العالم وقد أمَّ رسول الله صلى الله عليه وسلم، ونزل بعدها بسنة واحدة وهي السنة العاشرة في حجة الوداع: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِينًا} [المائدة:3] فقوله صلى الله عليه وسلم: (ما قبض الله روح نبي إلا وقد صلى خلف رجل من أمته) دليل على أن الرسالات السماوية ناجحة في تربية الأمم، سواء كثر الأتباع أو قلوا؛ فإن نظام الوحي ومنهجه هو أن يوجد الإنسان الكامل الفاضل الذي يصلح لإمامة الدنيا بأسرها.
والله تعالى أعلم.

حديث أبي هريرة في النهي عن التخلي في الملاعن الثلاثة
[وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (اتقوا اللعانين، الذي يتخلى في طريق الناس أو ظلهم) رواه مسلم.
وزاد أبو داود عن معاذ رضي الله عنه: (والموارد) ولفظه: (اتقوا الملاعن الثلاثة: البراز في الموارد، وقارعة الطريق، والظل) ] .

حكم لعن المعين
هذا أدب جديد في تجنب مواضع معينة في قضاء الحاجة، وتلك الأماكن نهى النبي صلى الله عليه وسلم عنها نهياً مصحوباً بالعقوبة؛ لأن في ذلك إيذاء للناس، فمن أدب قضاء الحاجة ألا يؤذي الناس بحاجته، فقال: (اتقوا اللعانَيْن) بالتثنية، أو) اللعانِين (بالجمع.
واللعن: هو الدعوة بالطرد من رحمة الله، ولا يجوز لعن المعين ولو كان كافراً؛ لأن اللعن معناه الطرد من رحمة الله، وما يدريك لعل عناية الله تدرك الكافر فيؤمن، فأين تذهب اللعنة حينئذ؟ ومما جاء من النهي عن اللعن أن اللعنة إذا خرجت من إنسان صعدت إلى السماء، فتغلق دونها أبواب السماء، فتعود إلى الأرض، فإن وجدت أن من توجهت إليه أهلاً لها وجبت عليه، وإن لم تجده أهلاً لها رجعت على من قالها فتبعته.
ولهذا جاء النهي عن اللعن حتى في حق إبليس، يقول صلى الله عليه وسلم: (لا تلعنوا الشيطان واستعيذوا بالله منه؛ لأنكم إذا لعنتموه تعاظم في نفسه) يعني: أنه صار خطيراً عليهم حتى ناصبوه العداء باللعان، والرسول صلى الله عليه وسلم يقول هنا: (اتقوا اللعانين) بمعنى: اتخذوا منها وقاية وابتعدوا عنها.

حكمة إسناد اللعن إلى الموطن المتخلى فيه
ثم فسر اللعانين فقال: (الذي يتخلى في طريق الناس وظلهم) .
الرسول صلى الله عليه وسلم أسند اللعن هنا للبراز في الطريق والظل، والطريق والظل ليسا محلاً للعن، قال العلماء: معنى ذلك أن المتسبب في ذلك جلب اللعنة على نفسه ممن يأتي تلك الأماكن بفعله؛ لأن قارعة الطريق محل للناس يقرعونها بأقدامهم، فإذا قضى حاجته على الطريق آذاهم.
وكذلك الظل، والمراد به خصوص الظل الذي يستظل الناس فيه، بخلاف الظل في الخلاء، كأن تكون شجرة في الخلاء وظلها كثير، وليست طريقاً مطروقة فلا مانع أن يقضي حاجته تحتها؛ لأنه ليس موضعاً يأوي إليه الناس، أما إذا كان الظل على الطريق والمسافر يستظل فيه تحتها، فداخلة في معنى الظل.
قال العلماء: إسناد اللعن إلى الطريق والظل من المجاز العقلي؛ لأنه بفعله تسبب في أن الغير هو الذي يلعنه، كما جاء الحديث في تقبيح أن يسب الرجل أباه وأماه: (قالوا: وهل يسب الرجل والديه؟ قال: نعم، يسب أبا الرجل فيسب الرجل أباه، ويسب أمه فيسب أمه،) فيكون كأنه هو الذي سب أباه؛ لأنه تسبب في ذلك.
ومثله:: {وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ} [الأنعام:108] أي: أنتم تتسببون في أنهم يسبون الله؛ لأنكم سببتم آلهتهم أو سببتموهم.
ولذا نقول في بعض المواقف السياسية التي تطرق أسماعنا: إن بعض الناس في بعض البلاد الإسلامية قد يأخذه الحماس إلى أن يوقع بالعدو مكيدة تساوي (10%) من الخسائر، فالعدو يتخذها ذريعة وينتقم بما يساوي (20%) ، فيكون هذا الذي فعل ما هو جزئية بسيطة تسبب في إيقاع الإيذاء لقومه بمضاعفات الإساءة.
ويؤخذ من قوله: (اتقوا اللاعنين) أنه لا يجوز قضاء الحاجة في موارد الناس كما جاء لفظ أبي داود.
وكذلك قارعة الطريق: وهي الجزء المعين بقرع الأقدام في المسير.
والظل: هو الظل الذي يحتاجه الناس ويستظلون به، سواء كان في الحضر أو السفر.
والموارد: جمع مورد، وهو في الأصل: الأماكن التي توجد على ضفاف الأنهار أو السيول أو العيون التي يردها الناس ليستقوا من الماء، فهذا أيضاً مورد للناس، فإذا قضى إنسان حاجته في تلك الموارد تسبب في لعنه؛ لأنه آذى الناس.

ما يلحق بالمواطن الثلاثة من المرافق العامة والأسواق
وعلى هذا يكون من آداب قضاء الحاجة: ألا يؤذي الإنسان غيره بأن يقضي حاجته فيما يحتاجون إليه من مرافق عامة، كالطرق والظل وموارد المياه.
وإذا كان هناك موارد أخرى كأن يكون هناك سوق يرده الناس في النهار، وفي الليل لا يوجد أحد، فلا يجوز له أن يقضي حاجته في هذا السوق، فمثلاً سوق الخضار الموجود هو عبارة عن محلات مشكوفة ليست محجوزة كالدكاكين، فلا يجوز لأحد أن يقضي حاجته فيها.
كذلك مواقف السيارات، وإن كان في الليل لا يوجد فيها سيارة، لكن الصباح تكون الساحة مملوءة بالسيارات والمسافرين ونحو ذلك، فكل ما كان موضعاً لتجمع الناس فلا ينبغي لإنسان قط أن يقضي حاجته فيه.
وبعضهم يزيد على ذلك موطناً وهو عند أبواب المساجد؛ لأن هذا أيضاً من ضمن الموارد، ونقول أيضاً: أمام المعارض، والدكاكين، والمحلات التي يردها الناس لقضاء حوائجهم.
إذاً: قوله صلى الله عليه وسلم: (اتقوا اللاعنَين -أو اللاعنِين-) يشمل كل ما كان مرفقاً عاماً يرده الناس، سواء كان للسير أو للظل أو للماء أو للسفر أو غيرها، حتى ولو كان المكان خالياً وقت قضاء حاجته، لكن من شأنه أن يشغل بالناس فيما بعد، فلا يجوز له أن يقضي حاجته فيه؛ لأنه يتسبب لنفسه باللعن من الذين يتأذون من هذا العمل في هذا المكان.
والله تعالى أعلم.

حديث أبي ذر في النهي عن البراز في الموارد
[وزاد أبو داود عن معاذ رضي الله عنه: (والموارد) ولفظه: (اتقوا الملاعن الثلاثة: البراز في الموارد، وقارعة الطريق، والظل) .
وقال المصنف رحمه الله: ولـ أحمد عن ابن عباس: (أو نقع ماء) وفيهما ضعف] .
ذكر المؤلف هنا (نقع الماء) : وهو الغدير الذي يتركه السيل، فلو كان هناك غدران ولو لم يردها الناس، فإن الماء الذي تجمع فيها ربما احتاجه الناس، أو أن السيل يأتي فيجرف ما فيه فيكون فيه إيذاء وتقذير للماء على الناس ولو لم يرده أحد، فما دام أنه مستنقع يجمع فيه الماء فلا يجوز، ولو كان هناك أحواض على الطريق فجاء السيل وملأها فلا يجوز لأحد أن يقضي حاجته في تلك الأحواض، فكذلك مناقع المياه وكل ما كان من هذا الباب.
وذكر بعض العلماء البراز تحت الشجرة المثمرة، فلو كان في الخلاء نخلة تثمر، وليس هناك أحد، وليست محل ظل، ولكن أصحابها عند نضوج ثمرتها يأتون إليها، فكانت مثمرة في الوقت الحاضر أو ستثمر؛ فلا يجوز له التخلي تحتها؛ لأنه لو سقطت ثمرة من تلك الشجرة ربما تلوثت بالنجاسة فأفسدها على أهلها، أو إذا جاءوا إليها يستظلون بظلها كان ذلك ظلاً يستظل به، وزيادة على ذلك إفساد الثمرة التي تسقط من تلك الشجرة المثمرة.
وذكر الفقهاء عدة أماكن، وكلها تندرج تحت قاعدة عامة: (كل موطن يتأذى منه الناس فلا يجوز قضاء الحاجة فيه) .
[وأخرج الطبراني النهي عن قضاء الحاجة تحت الأشجار المثمرة وضفة النهر الجاري من حديث ابن عمر بسند ضعيف] .
فمثلاً: النهر أو السيل يجري وليس هناك مورد، ولكن يأتي شخص على ضفة النهر والسيل ويقضي حاجته، ربما أن النهر ارتفع منسوبه فوصل إليها، فيكون سبباً في إفساد الماء على الناس، كما تقدم لنا أن النبي صلى الله عليه وسلم (نهى أن يبول الرجل في الماء ثم يغتسل منه أو يغتسل فيه) ؛ لأن كثرة البول في الماء وسيلة إلى إفساده أو تقذيره على الناس، فهذا من المواطن التي نهي عن قضاء الحاجة فيه، وهي حافة النهر أو حافة السيل أو حافة العين التي تضر بالماء.
وبالله تعالى التوفيق.

النهي عن كشف العورة للآخر والتحدث معه في الغائط
[وعن جابر قال: قال رسول الله صلى الله عليه وسلم: (إذا تغوط الرجلان فليتوار كل واحد منهما عن صاحبه ولا يتحدثا؛ فإن الله يمقت على ذلك) رواه أحمد وصححه ابن السكن وابن القطان وهو معلول] .
من آداب قضاء الحاجة: ما جاء هنا في حديث جابر رضي الله تعالى عنه: أن النبي صلى الله عليه وسلم قال: (إذا تغوط الرجلان فلا يكلم أحدهما الآخر؛ فإن الله يمقت على ذلك) .
يقولون: (تغوط) أي: دخل في الغائط، مثل تصبح وتمسى، والغائط: هو المكان المنخفض، وكانوا يقصدونه لأنه يستر صاحبه عن الناس، وجاء القرآن بهذا اللفظ: {أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ} [النساء:43] والإتيان من الغائط أو الذهاب إلى الغائط يراد به لازمه؛ لأنه ليس المراد مجرد كون الإنسان يأتي إلى مكان منخفض، بل المراد قضاء الحاجة؛ لأن العادة لا يذهب الناس إلى المكان المنخفض إلا لقضاء الحاجة المتقدم ذكرها في الأحاديث المتقدمة.
(فإذا تغوط الرجلان) أي: ذهبا معاً للمكان المنخفض ليقضي كل منهما حاجته، يقول صلى الله عليه وسلم: (فلا يتحدثا) أي: لا يكلم كل واحد منهما صاحبه.
وقوله: (الرجلان) خرج مخرج الغالب، ولكن لو ذهب رجل وامرأة كزوجين مثلاً وذهبا لقضاء الحاجة، أو امرأتان مثلاً ذهبتا لقضاء الحاجة؛ فالكل داخل في عموم المطلوب في هذا الحديث، أي: إذا تغوط اثنان: رجلان أو امرأتان أو رجل وامرأة، فلا يتحدثا عند قضاء الحاجة في الغائط.
(فإن الله يمقت) والمقت: شدة الغضب، فهذا النهي مصحوب بالتوعد بالعقوبة، وبعض العلماء يقول: إن من علامات الكبائر أن يأتي المنهي عنه مصحوباً بعقوبة شديدة عليه، ولذا أكد كثير من العلماء بأن هذا من الكبائر، وبعض الناس يقول: إنه من المكروهات ومن الآداب في قضية التخلي، ولكن إذا كان هناك نهي فلا يتحدث، وهناك ترتيب عقوبة: (فإن الله يمقت على ذلك) ، وهذا يدل على شيء أكبر من مجرد الكراهية، إلا إذا قلنا على بعض اصطلاح الفقهاء: كراهة تنزيه، وكراهة تحريم، فيكون هذا من المكروه كراهة التحريم.
ما هو تطلع العلماء إلى موجب المقت في هذا العمل؟ في الواقع لم أقف على جواب كافٍ في ذلك، ولكن هناك عمومات وهي: أن الملائكة المكلفين بالعبد: {مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ} [ق:18] لا يفارقون الإنسان إلا عند قضاء الحاجة وعند إتيانه أهله، فلو تكلم في المرحاض أو أذنب فإن الملائكة تشم رائحة الخطيئة وتعلمها ولو لم تكن حاضرة إياها فتكتبها عليه، فهنا وفي هذه الحالة كأنه يستدعي الملائكة من أجل أن تكتب ما يقول، وكان ينبغي له ألا يسيء إلى رفقائه أو قرنائه، ويكفينا مؤاذاة الناس.
إذاً: إذا ذهب الإنسان مع زميل له إلى الغائط فإنه يجب أن يستتر كل منهما عن الآخر ولا يتحدث معه حتى ينتهيا من قضاء حاجتهما.
مسألة: إذا كان وحده هل يجوز أن يتكلم ولو كلاماً عادياً؟ كأن ينشد شعراً -مثلاً- هجاء أو وصفاً أو غزلاً أوغيره، هل يجوز ذلك؟ لا يجوز الكلام في ذلك؛ لأنه فيه استيجاد الملائكة لتكتب عليه ما يتلفظ به، وإذا كان في البنيان تكون الملائكة خارج المراحيض بعيداً عن النجاسة، فالخلاء ليس فيه تحديد.
إذاً: لا ينبغي الكلام للشخص في نفسه أو مع غيره، اللهم إلا إذا انتهى من حاجته واحتاج إلى من يساعده، وطلب ماءً أو حجارةً أو طلب شيئاً من ذلك فحينئذ لا مانع، أي: بعد قضاء حاجته والفراغ منها.
والله تعالى أعلم.

كتاب الطهارة - باب قضاء الحاجة [3]
من آداب وهدي النبي صلى الله عليه وسلم في الخلاء ألا يتمسح الإنسان من الخلاء بيمينه، ولا يمس ذكره بيمينه حال البول، ولا يستقبل القبلة ولا يستدبرها، ولا يستجمر برجيع أو عظم.

حديث أبي قتادة والمسائل الواردة فيه
الحمد لله رب العالمين، والصلاة والسلام على سيد الأولين والآخرين، سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين.
وبعد: فيقول المؤلف رحمه الله تعالى: [وعن أبي قتادة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (لا يمسَّنَّ أحدكم ذكره بيمينه وهو يبول، ولا يتمسح من الخلاء بيمينه، ولا يتنفس في الإناء) متفق عليه، واللفظ لـ مسلم] .
هنا في الحديث ثلاث مسائل:

النهي عن مس الذكر باليمين حال البول
المسألة الأولى: (لا يمس أحدكم ذكره بيمينه وهو يبول) .
هل هناك حاجة لأن يمسك الإنسان ذكره وهو يبول؟ نعم، قد تكون الحاجة لذلك كأن تكون الأرض التي هو عليها صلبة وأمامه مكان رخو، فيحتاج إلى أن يمسك ذكره ليرفع مجرى البول عن المكان الصلب إلى مكان آخر، وقد يكون لحاجة أخرى، فإذا احتاج أن يمسك ذكره وهو يبول فلا يكون باليمنى، وهذا أمر واضح.
(ولا يتمسح من الخلاء بيمينه) .
إذا تكررت مسائل في حديث واحد؛ فإن اتفقت فبها ونعمت، وإن اختلفت طلبنا الرابط بين المسألتين المختلفتين في الحديث الواحد؛ لأن عقلاء الناس لا يجمعون بين متناقضين أو متنافرين في سلسلة حديث واحد، فإذا ذكر إنسان عندك أموراً فلابد أن يكون هناك رابط يربط تلك الأمور، ولو على الأقل رابطة التعليم أو حاجة المستمع إلى ذلك.
فهنا: (لا يمسن أحدكم ذكره بيمينه وهو يبول) نهى عن أن يمسكه بيمينه، فيكون مفهوم المخالفة له أن يمسكه بشماله، إذاً: اختصت اليمين بالامتناع عن هذا المحل.

النهي عن التمسح من الخلاء باليمين
المسألة الثانية: (ولا يتمسح من الخلاء بيمينه) .
التمسح من الخلاء إن كان يستعمل الماء فيده ستباشر المحل مع الماء، وكان بعض السلف يمتنع أن يستنجي بالماء، ويقول: لا تزال يدي منتنة لأنها باشرت النجوى، والآخرون كانوا لا يستنجون بالماء إلا بعد استعمال الحجارة، فهي تزيل النجوى ويبقى الأثر، فيغسل بالماء ويباشره بيده، فحينئذ إذا استنجى بيمينه فاليمين ستباشر النجوى الخارجة منه، فإذا نهي عن ذلك بخصوص اليمين فمعناه أنه سيستعمل اليسار.
إذاً: تميزت اليمنى بإبعادها عن هذين الموطنين، وأبيح استعمال اليسرى فيهما، حينئذ نستطيع أن نقول: النهي عن استعمال اليمنى في هذين المحلين تكريماً لليمنى؛ لأنه سيتناول بها الطعام، ويصافح بها الآخرين، فتكون اليمنى للمكرمات -كما قيل- واليسرى لغيرها.

النهي عن التنفس في الإناء حال الشرب
إلى هنا المسألتان بينهما مناسبة ولكن قوله: (ولا يتنفس في الإناء) -وهي المسألة الثالثة- فيه النهي عن التنفس في الإناء عند الشرب، فما علاقة التنفس في الإناء مع هاتين المسألتين المتقدمتين؟ وموضوع التنفس في الإناء جاء إيضاحه أكثر عندما نهى صلى الله عليه وسلم الشارب عن أن يتنفس في الإناء -أي: الإناء الموجود- قال قائل: (يا رسول الله! إنني لا أروى من النفس الواحد، فقال: أدر القدح عن فيك وتنفس، ثم أعد القدح واشرب.
قال: إني أجد فيه القذاة -القشة أو شيء تستقذره النفس، فيريد أن يبعد بنفخة- قال: أبنه عنك) أي: لا تبعده بالنفس.
ونحن نبين الحكمة من النهي عن التنفس في الإناء، قالوا: إن الحكمة من النهي عن التنفس في الإناء وأنت تشرب أن الحلق ينتهي بطريقين: طريق دخول الهواء للرئة، وطريق دخول الطعام والشراب للمعدة، وعند افتراقهما كيف يميز الهواء عن الطعام والماء؟ قالوا: يوجد صمام على شكل عضلة، إذا أراد أن يبلع طعاماً أو شراباً فالعضلة في الحلق تنقبض فتسد طريق الهواء، وإذا أراد أن يتنفس انفتحت هذه الفتحة وذهب الهواء إلى الرئة؛ لأنه لو قدر أن قطرة ماء وصلت أو جاءت خطأً أو بسرعة إلى طريق الهواء فإنها تضر الرئة.
ومن حكمة الله أن القصبة الهوائية التي تتفرع من الزور إلى الرئة يوجد فيها شعيرات تمتد إلى أعلى وليس إلى أسفل، أي: تنبت كما ينبت الخوص في الجريدة إلى أعلى، فإذا جاءت قطرة وسبقت لسان المزمار من أن يسد طريق الهواء، فإن تلك الشعيرات التي في القصبة الهوائية تطرد ما أتى ودخل عليها من ماء أو طعام، ولو نصف حبة سمسم، ولا تزال كل طبقة تطردها إلى أعلى وتتلقاها عنها التي أعلى منها، وتتلقاها ما بعدها إلى أن تردها إلى الحلق فتنزل عن طريق المعدة؛ لأنها لو وصلت إلى الرئة أفسدت فيها شيئاً كثيراً.
وعملية بلع الطعام والشراب ليست مجرد انزلاق من أعلى إلى أسفل، بل إنها عملية امتصاص ودفع، وكما يقول بعض الأطباء في هذا: لو علق إنسان من قدميه وتدلى رأسه إلى أسفل وأعطي الماء فإنه بتلك الحالة يستطيع أن يشرب الماء ويبلعه وهو منكوس الرأس، ويستطيع أن يمضغ التمرة والطعام ويبلعه ويصل إلى معدته وهو منكوس الرأس، لأن هناك عملية امتصاص ودفع.
إذاً: عندما يشرب الإنسان وينتهي نفسه في الشرب ويريد أن يزيد ماء فإنه سيأخذ نفساً، وعندما يأخذ نفساً والإناء على فيه فلربما سبق الماء إلى الرئة عند أخذ الهواء فيكون خطراً عليه، وهذه يسمونها الشرقة، والشرقة بالماء من أصعب ما يكون؛ لأن رد الشعيرات للماء أصعب من ردها لقطعة من الخبز أو التمر أو غير ذلك.
وهنا تظهر الحكمة النبوية في كونه صلى الله عليه وسلم ينهى عن التنفس في الإناء عند الشرب، والفقهاء يقولون: نهى عنه لأنه ربما خرج مع الهواء الخارج من أنفه ما يقذر الماء.
ما هي الرابطة بين (لا يتنفس في الإناء) وبين (لا يتمسح من الخلاء بيمينه، ولا يمس ذكره بيمينه) ؟ يمكن أن نقول: بجامع الاستقذار؛ لأن من تنفس في الإناء كان عرضة لتقذيره أو كان عرضة لإيذائه بوصول شيء من الطعام أو الشراب إلى القصبة الهوائية فيؤذيه، وهذا كذلك قد يؤذيه باستعمال اليمنى في ذلك.
والله تعالى أعلم.

حديث سلمان في آداب الخلاف
[وعن سلمان رضي الله عنه قال: (لقد نهانا رسول الله صلى الله عليه وسلم أن نستقبل القبلة بغائط أو بول أو أن نستنجي باليمين أو أن نستنجي بأقل من ثلاثة أحجار، أو أن نستنجي برجيع أو عظم) رواه مسلم] .

الحكمة في النهي عن استقبال القبلة عند قضاء الحاجة
في حديث سلمان جملة من آداب قضاء الحاجة، ووالله -يا إخوان- لو أخذتم جميع كتب الأدب، سواء الشعر الجاهلي أو الأدب الحديث في أرقى دول العالم في الحضارة، فلن تجدوا شيئاً من هذه الآداب مدونة عندهم، وهذا من سمو الإسلام، ومن تربية الفرد على أعلى ما يمكن من علو الهمة وعلى التجنب لما لا يليق.
يقول سلمان رضي الله تعالى عنه: (نهانا) والنهي يقتضي التحريم إن لم توجد قرينة صارفة عن التحريم إلى الكراهية، وهنا لا يوجد قرينة حتى الآن.
(نهانا أن نستقبل القبلة بغائط أو بول) : والقبلة هي: جهة الكعبة.
وماذا سيضر القبلة إذا استقبلنا أو استدبرناها؟ والجواب أن الحكمة من ذلك العمل كأنه تهوين من شأن القبلة، والقبلة من أعظم مقدسات المسلم؛ لأنه تستقبل في اليوم خمس مرات استقبال تكريم وتشريف وتعظيم، والمحرم إذا جاء ووصل إلى مكة ووقف على باب المسجد ورأى الكعبة قال: اللهم زد هذا البيت تشريفاً وتعظيماً وتكريماً ومهابةً ورفعةً وأمناً، وزد يا رب من شرفه وكرمه.
إلخ الدعاء.
وقد ذكرنا سابقاً وقلنا: هناك جانب عاطفي وجانب عقلي، الجانب العقلي يقول: شرق أو غرب كما تشاء، ولكن العاطفة تقول: تلك القبلة التي تجعلها وجهتك في وقوفك بين يدي الله يجب أن تكرمها، فلا تستقبلها بغائط أو بول.

مسألة استدبار القبلة عند قضاء الحاجة
في حديث سلمان هنا قال: (لقد نهانا رسول الله صلى الله عليه وسلم أن نستقبل القبلة بغائط أو بول، أو أن نستنجي باليمين) .
حديث سلمان اقتصر على النهي عن الاستقبال، وجاءت نصوص أخرى تنهى عن الاستدبار، في المدينة المنورة وما حاذاها من البلاد أن من استقبل القبلة فقد استدبر بيت المقدس، وبيت المقدس هو القبلة القديمة، فيجب أيضاً أن نكرمها؛ لأنها كانت قبلتنا في وقت من الأوقات، فنهى أن نستقبل القبلة أو نستدبرها؛ لأننا إن استقبلناها استقبلنا بيت المقدس، وبيت المقدس والمدينة على خط مستقيم واحد، وهكذا المساجد الثلاثة: بيت المقدس، المدينة، البيت الحرام على خط مستقيم واحد، وأنتم ترون مسجد القبلتين، القبلة الأولى كانت مقابلة للقبلة الموجودة حالياً، وكذلك هنا في هذا المسجد كانت القبلة إلى الشمال، ولما تحولت صارت إلى الجنوب فهما متقابلتان سواء، فموضوع استقبال القبلة واستدبارها سيأتي له نصوص أخرى في هذا الباب، وعند كل حديث منها نوفيه شرحه إن شاء الله.

حكم استقبال القبلة واستدبارها في المراحيض
(نهانا أن نستقبل) هل هذا النهي شامل لمن قضى حاجته في الخلاء وفي المراحيض في البيوت أم أنه خاص بواحد منهما؟ الشوكاني رحمه الله ذكر حوالي عشرة أقوال، وهذا أنسب ما يرجع إليه طالب العلم ليقف على تلك الأقوال بأدلتها والراجح منها، فهناك من يقول: إن هذا النهي خاص بالأرض الفلاة التي ليس فيها بين الإنسان وبين القبلة حاجز، فإذا وجد حاجز في الخلاء خرج عن النهي، واستدل قائل هذا القول بما جاء عن عبد الله بن عمر رضي الله تعالى عنهما أنه كان في سفر، ثم أناخ راحلته واستتر بها متجهاً إلى القبلة وقضى بوله، فقيل له: (يا أبا عبد الرحمن! ألم ينه النبي صلى الله عليه وسلم عن استقبال القبلة بغائط أو بول؟ فقال: إذا كان بينك وبين القبلة حاجز فلا بأس) إذاً: يكون النهي خاصاً بالخلاء إذا لم يوجد ساتر.
المراحيض في البيوت هل يشملها هذا النهي؟ الجمهور على أنه من باب الأفضلية أن يتجنب استقبالها واستدبارها، عملاً بعموم حديث سلمان، والبعض يقول: ما دام في البنيان وفيه السترة فلا مانع، وهناك حديث عائشة رضي الله تعالى عنها أنها قالت: (قيل لرسول الله: إن أناساً يمتنعون -أو يتأبون أو يكرهون- أن يواجهوا القبلة بفروجهم! فقال: أو فعلوا ذلك؟ حولوا مقعدتي إلى القبلة) والمضاف والمضاف إليه لا يكون إلا في مكان مخصوص كالمراحيض في البيوت التي فيها بنيان.
قوله: (حولوا.
الحديث) في هذا الحديث شيء من الكلام، لكن قد قدمنا أن هناك من قال: إذا كان في البنيان فلا مانع، وإذا كان في الخلاء وهناك حاجز فلا مانع، إنما ينصب النهي على من كان في الخلاء ولا ساتر عنده، فهذا لا يستقبل ولا يستدبر إذا كان على سمت المدينة من مكة، أما إذا كان شرقيها أو كان غربيها فإنه إن يستقبل أو يستدبر فلا شيء عليه؛ لأنه لا يسامت الكعبة باستقباله القبلة -أي: الجنوب- من حيث هو؛ لأنه جاء في هذا الحديث: (لا تستقبلوا القبلة ولا تستدبروها بغائط أو بول، ولكن شرقوا أو غربوا) ؛ لأن الذي يتوجه إلى الشرق لا يكون أمامه البيت الحرام، ولا خلفه المسجد الأقصى، وكذلك الذي يغرب ليس أمامه من القبلتين شيء.
وعلى هذا قالوا: إن هذا الحديث يتوجه إلى أهل الحجاز أو أهل المدينة ومن في حكمهم؛ لأن استقبال القبلة يكون فيه استدبار بيت المقدس، واستقبال بيت المقدس يكون فيه استدبار القبلة.
وهناك أقوال أخرى كمن يجوز الاستقبال ولا يجوز الاستدبار، وسيأتي زيادة بيان في هذا الموضوع عند النصوص الأخرى إن شاء الله.

النهي عن الاستنجاء باليمين
(أو نستنجي باليمين) يستنجي: الهمز والتاء والنون، وماذا عن السين والتاء؟ إنما هي لطلب الفعل، وهي طلب إزالة النجو باليمين كما تقدم؛ لأن استعمال اليمين ومباشرتها لإزالة النجو فيه استقذار لليمين، فإذا نهانا أن نستنجي باليمين معناها أننا سنستنجي باليسار، اللهم إلا إذا كان إنسان يساره معطلة لشيء ما فحينئذ (الضرورات تبيح المحظورات) .

النهي عن الاستنجاء بأقل من ثلاثة أحجار
قال: (أو أن نستنجي بأقل من ثلاثة أحجار) .
أي: نهى عن إزالة النجو بأقل من ثلاثة أحجار، وهل العدد مطلوب من حيث هو أم أن المراد الصورة التي تنقي المحل؟ الظاهرية يقولون: ثلاث مسحات بثلاثة أحجار، والجمهور يقولون: لو أن عنده حجراً كبيراً وله ثلاثة أضلاع وتمسح بكل ضلع من الحجر الواحد فقد حصلت ثلاث مسحات وأجزأه ذلك؛ لأن الغرض ليس العدد من حيث هو، ولكن التكرار للتأكد من إنقاء المحل، وكما قالوا أيضاً في إطعام المساكين في الكفارة.
فمثلاً إطعام عشرة مساكين في كفارة اليمين، فهل المراد عشرة بالعدد، أم أننا لو أعطينا إطعام العشرة لثلاثة أو خمسة فإنه يجزئ، وأن المراد بالعشرة بيان المقدار التي تقع به الكفارة؟ نقول: سواء وصل عدد الإطعام إلى العشرة أو أن إطعام العشرة أعطي لخمسة، فيكون المراد في عدد العشرة المقدار الذي تصح به الكفارة، فكذلك هنا قوله: (أو أن نستنجي بأقل من ثلاثة أحجار) فلو وجد حجران يتأتى بهما ثلاث مسحات أو حجر واحد يتأتى به ثلاث مسحات أجزأ ذلك، ما عدا الظاهرية فإنهم يقولون: لابد من ثلاثة أحجار معدودة.

النهي عن الاستنجاء برجيع أو عظم
قال: (أو أن نستنجي برجيع أو عظم) الرجيع: هو روث الدواب، والعظم معروف، والسبب في هذا ما جاء في حديث ابن مسعود: (أن النبي صلى الله عليه وسلم قضى حاجته ثم قال: ائتني -أو ابغني- ثلاثة أحجار.
يقول: فما وجدت إلا حجرين وروثة، فجئت بالحجرين والروثة، فأخذ الحجرين وألقى الروثة -ويزيد بعض الرواة- وقال: ائتني بغيرها -وفي بعض الروايات- فإنها ركس) أي: إنها نجسة، ولا تزال النجاسة بنجس.
إذاً: الذي لا يجوز الاستجمار به ما كان نجساً أو عظماً، وقاسوا على العظم كل مطعوم، لأن العظم مطعوم، وجاء في بعض الروايات أن العظم إذا ألقاه المسلم وسمى الله عليه فإنه يكسوه الله لحماً للجن.
وفي ليلة نصيبين سأل الجن رسول الله صلى الله عليه وسلم الزاد فقال لهم: (لكم روث كل دواب المسلمين يعود على ما كان عليه قبل أن تأكله دوابهم) أي: فإن كان روث البرسيم فإنه يرجع برسيماً، وإن كان روث الشعير فإنه يعود شعيراً ويكون علفاً لدوابهم، وقال: وما ألقاه المسلم من عظم وسمى الله عليه يكسوه الله لحماً طعاماً لكم.
فبعضهم يقول: النهي عن الاستجمار بالعظم لأنه طعام مؤمني الجن، وبعضهم يقول: العظم من حيث هو حاد يجرح ولا ينقي، وإذا استنجى بمستطيل العظمة -بجرمها- فالعظم أملس، والأملس لا ينقي، وعليه: لا يصح الاستجمار بكل ما كان مثل العظم في ملاسته، فلو أخذ قارورة صغيرة من الزجاج واستنجى بها لم يصح لأنه أملس لا ينقي، أو أخذ مثلها من الأجرام الأخرى من العاج أو من الأحجار الناعمة فهذا لا يجزئ.
وبالتالي فإن كل ما كان يشاكل الحجارة في اليبوسة والخشونة فإنه يجزئ، ولو كان هناك قماش متين كالصوف مثلاً فإنه يجزئ، أما الحرير الناعم لا يجزئ؛ لأنه لا ينقي، وإذا كان هناك ورق خشن كما يوجد في بعض المحلات ورق خاص لبيوت الخلاء فهذا يجزئ.
وهكذا النهي عن الاستجمار بكل محترم طعاماً كان للإنس أو الجن، وما كان طعاماً للإنس تلك نعمة ويجب أن تكرم وتحفظ لا أن تضيع وتتلف وتخالط النجاسة، فلا يجوز أن يستجمر بالتمر أو الرمان أو التفاح؛ لأنه لا يجوز تقذيره، ويحرم عليه أن يستعمله في هذه الحالة.

حديث أبي أيوب في النهي عن استقبال القبلة واستدبارها
قال المؤلف: [وللسبعة عن أبي أيوب الأنصاري رضي الله عنه: (ولا تستقبلوا القبلة ولا تستدبروها بغائط أو بول ولكن شرقوا أو غربوا) ] .
أبو أيوب الأنصاري رضي الله تعالى عنه يذكر هذا الحديث: (لا تستقبلوا القبلة بغائط أو بول ولا تستدبروها) ، فزاد النهي عن الاستدبار على حديث سلمان.
وأبو أيوب سافر إلى الشام، وجاء في آخر الحديث: (فقدمنا الشام، فوجدنا بيوت الخلاء قد بنيت إلى القبلة، فكنا ننصرف أو ننحرف -الرواية المشهورة: ننحرف- ونستغفر الله) ، أي: المقعدة موجهة إلى القبلة، وهو مضطر إليها، وحينما يجلس على تلك المقعدة ينحرف ويجعل اتجاهه شرقاً أو غرباً، وهذه يستطيع أن يتصرف فيها الإنسان وإن كان ليس على كمال الصورة من تجنب القبلة تماماً لكن ينحرف عن القبلة قدر استطاعته، وبعضهم يرويها: (ننصرف) أي: ننصرف عن تلك المحلات ولا نقضي الحاجة فيها لكونها متجهة إلى القبلة.
ولكن قوله: (ونستغفر الله) أنسب لـ (ننصرف) منها لـ (ننحرف) .
والجمهور يقولون: إنها أنسب لـ (ننحرف) لأن انحرافه ليس انصرافاً كاملاً، فهو يجلس والمقعدة متجهة إلى القبلة، وقدماه عليها إلى القبلة، لكنه ينحرف بصدره أو بجسمه عنها، فيستغفر الله لعدم تمام الاتجاه إلى الشرق أو الغرب، وفيه نوع اتجاه إلى القبلة، وإن كان أقل ممن لو كان مستقيماً إليها.
وبعضهم يقول: ونستغفر الله لمن بناها على تلك الحال، سواء ننصرف ونستغفر الله لأصحابها، أو ننحرف ونستغفر الله لأنفسنا لقضاء الحاجة على تلك الصورة التي ليست كاملة في الابتعاد عن الاستقبال أو الاستدبار.
والله تعالى أعلم.
وهنا مما يذكر أن بعض العلماء -ومنهم أبو أيوب رضي الله تعالى عنه- يمنع الاستقبال والاستدبار سواء في الفلاة أو في بيوت الخلاء، ولكن جاء عن جابر أنه قال: (نهينا أن نستقبل القبلة بغائط أو بول، ولكني رأيت رسول الله قبل وفاته بسنة يستقبل القبلة بالبول) فقالوا: هذا ناسخ لما قبله، والآراء والأقوال في ذلك متعددة، ولكن مجمل ذلك أن النهي منصب على الخلاء ما لم يكن هناك ساتر، وأن الأولى في بيوت الخلاء ألا تكون متوجهة إلى القبلة، فينبغي على الإخوة الذين ببنون بيوتهم أن يراعوا هذه الحال، ولا يجعلوا بيوت الخلاء -في الجلسة عليها- مستقبلة للقبلة أو مستدبرة لها، ولكن يجعلها متجهة إلى الشرق أو إلى الغرب، وهذا أسلم وأدعى لأن يكون بعيداً عن الخلاف الموجود، سواء قلنا بحديث جابر هذا أو بحديث سلمان أو بغيره، فيكون هذا أدعى لطمأنينة النفس.
والله تعالى أعلم.

وجوب الاستتار عند الغائط
[وعن عائشة رضي الله عنها قالت: إن النبي صلى الله عليه وسلم قال: (من أتى الغائط فليستتر) رواه أبو داود] .
هذا من آداب قضاء الحاجة، ومعناه: ألا يجلس للبول حيث يراه المارة أو يراه الناس، وجاء في بعض الحديث (ولو يجمع كثيباً من الرمل) .
وكان صلى الله عليه وسلم من عادته أن يستتر إما في مكان مطمئن وهو الغائط، أو يستتر ولو بحائش من نخل أو بشجر أو بأي شيء، وبعض الناس يقول: قد يكفي الاستتار بطرف الثوب من الوراء، ولكن قد لا يتمكن الإنسان من ذلك أو يكون ثوبه ضيقاً لا يسع هذا، فلابد أن يتخذ له سترة من الناس.

الذكر عند الخروج من الخلاء
[وعنها: (أن النبي صلى الله عليه وسلم كان إذا خرج من الغائط قال: غفرانك) أخرجه الخمسة، وصححه أبو حاتم والحاكم] .
انتهينا من الكيفيات والهيئات والحالات التي يكون عليها الإنسان في قضاء الحاجة، جاء هنا في هذا الحديث ما يقول إذا خرج من الخلاء.
قولها: (كان) يدل على الدوام والاستمرار.
(كان صلى الله عليه وسلم إذا خرج من الخلاء قال: غفرانك) : تقدم لنا أنه إذا دخل الخلاء قال: (اللهم إني أعوذ بك من الخُبُث والخبائث، وإذا خرج قال: غفرانك) .
(غفرانك) منصوب على حذف العامل، بمعنى: أسألك غفرانك، أو على أنه مفعول مطلق والتقدير: اغفر غفرانك، فلأي معنى من المعاني طلب المغفرة، فإن طلب المغفرة أنما يكون عن ذنب قال تعالى: {وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ} [آل عمران:135] ، فأي ذنب فعله هنا حتى يقول: (غفرانك) .
يذهب العلماء إلى البحث عن الموجب لطلب الغفران في هذه الحالة، فبعضهم يقول: ربما لأن النبي صلى الله عليه وسلم كان يذكر الله على جميع أحيانه، وما كان يغفل عن ذكر الله أبداً، وإذا كان عامة المؤمنين يذكرون الله قياماً وقعوداً وعلى جنوبهم ويتفكرون.
إلخ، فالنبي صلى الله عليه وسلم من باب أولى، وقد جاء في حقه: (تنام عيناي ولا ينام قلبي) فقالوا: وقت نزوله لقضاء حاجته لا يستطيع أن يذكر الله، فهو يتعطل عن ذكر الله مدة وجوده في بيت الخلاء، فإذا ما انتهى اعتبر امتناعه عن ذكر الله تلك الفترة كأنه ذنب وتقصير، فيطلب من الله الغفران عن هذا التقصير، فكأن المعنى: أننا أكلنا كثيراً واحتجنا إلى بيت الخلاء، فانشغلنا بالطعام والشراب، وتسببنا في ما يبعدنا عن ذكر الله.
وبعضهم يقول: إنما يقول: (غفرانك) لأنه كل إنسان حينما أنعم الله عليه بنعمة العافية، ورزقه الطعام والطيبات من الرزق، وأكل واستمتع وانتفع في بدنه، ثم إن هذا الخارج عبارة عن فاضل هذه النعمة بعد أن أخذ منها فائدتها واستفاد الجسم منها، ويسر الله خروج المؤذي منها، فإذاً: هذه نعم متوالية: نعمة العافية، ونعمة الطيب من الرزق، ونعمة الاستمتاع بالطيب الحلال، ثم نعمة وإخراج المؤذي من تلك النعمة وفضلاتها نعمة أخرى.
ولذا يقولون: إن بعض الملوك دخل عليه شخص من زهاد الدنيا وقال: ماذا تطلب؟ قال: وما الذي لديك؟ قال: ما تريده.
قال: كل ما عندك لا يساوي بولة ولا كأس ماء.
قال: كيف هذا؟ قال: إذا كنت في فلاة ونفد ماؤك وأشرفت على الموت وتطلب كأس ماء، أتشتريه بالملك أو لا؟ قال: نعم.
قال: إذاً: ملكك لا يساوي إلا كأس ماء، وإذا شربتها واحتبس عليك البول، وطلبت إخراجه، أتدفع ملكك في إخراج هذا البول أو لا؟ قال: نعم.
قال: إذاً: ملكك لا يساوي كأس ماء تشربها ولا بوله تخرجها.
ومن هنا -أيها الإخوة- كان من نعم الله على الإنسان أن متعه بالصحة وأنعم عليه بطيبات الرزق، واستمتع بطعمها، واستفاد بما أودعت من فوائد في جسمه، ثم أنعم الله عليه بإخراجها.
والله -يا إخوان- لقد رأيت إنساناً في حوالي سن الأربعين منذ أكثر من أربعين سنة يدور في الشوارع ويصيح بسبب إمساك عنده، وعجز الناس عن أن يسعفوه بشيء، فإذا حبس في الإنسان فضلات الطعام فهذه مصيبة.
قال العلماء: فالنبي صلى الله عليه وسلم استشعر نعمة الله عليه بالصحة، وبالرزق الطيب، وبالاستفادة من هذا الرزق، ثم يسر عليه خروج هذا المؤذي، فكأنه يقول: لا يستطيع الإنسان أن يشكرها لله سبحانه وتعالى، فيستغفر على التقصير من أنه لم يقدم لله من العبادات ومن الذكر ما يعادل تلك النعم المتعددة.
إذاً (غفرانك) إما لأنه منع من ذكر الله في تلك الفترة، أو لأنه استشعر نعم الله عليه، واستشعر التقصير في شكره عليها، فيطلب الغفران لذلك.
وهذا تنبيه لنا على أن نستشعر نعم الله علينا، وأن نسأل الله دائماً وأبداً أن يوزعنا شكر النعمة ولو كانت شربة ماء، ولو كانت خروج فضلات من جسمه؛ لأن هذا سواء كان في الإدخال أو في الإخراج فهي نعمة من الله سبحانه وتعالى.

الحكمة في النهي عن الاستنجاء بالروثة والعظم
[وعن ابن مسعود رضي الله عنه قال: (أتى النبي صلى الله عليه وسلم الغائط فأمرني أن آتيه بثلاثة أحجار، فوجدت حجرين ولم أجد ثالثاً، فأتيته بروثة فأخذهما وألقى الروثة، وقال: هذا رجس -أو ركس-) أخرجه البخاري، وزاد أحمد والدارقطني: (ائتني بغيرها) ] .
يأتي المؤلف رحمه الله بحديث ابن مسعود هذا بأن النبي صلى الله عليه وسلم أتى الغائط وقضى حاجته، قال: فأمرني أن آتيه بثلاثة أحجار، فأتيته بحجرين ولم أجد الثالث، فأتيته بروثة؛ والروثة تكون غالباً للحمار أو للبغل أو للفرس، والبعرة تكون للبعير، والخثل يكون للبقر.
وروث ما لا يؤكل لحمه نجس، وفضلات ما يؤكل لحمه طاهر عند كثير من العلماء ما عدا الشافعي.
فهنا ابن مسعود ذهب ليأتي بثلاثة أحجار ما وجد إلا حجرين، فألغى وصف الحجرية وجاء بالروثة اجتهاداً منه بأن يأتي بثلاثة أحجار.
فلما أخذها النبي صلى الله عليه وسلم أخذ الحجرين ورد الروثة، وقال: (ائتني بغيرها، ثم قال له في سبب ردها: إنها (رجس) بالجيم أو (ركس) بالكاف) .
الرجس والركس هو: النجس؛ فأخذ العلماء بأنه لا يجوز الاستنجاء بشيء نجس؛ لأن النجاسة لا تزال بنجس.
ولذا قال بعض العلماء: لم يكتفِ النبي صلى الله عليه وسلم بحجرين، بل طلب الثالث، وقال ابن حزم: لابد من الأحجار الثلاثة لثلاث مسحات.
والله تعالى أعلم.
[وزاد أحمد والدارقطني: (ائتني بغيرها) ] .
يعني: لم يكتف بالحجرين، بل طلب حجراً ثالثاً.
[وعن أبي هريرة رضي الله عنه قال: (إن رسول الله صلى الله عليه وسلم: (نهى أن يستنجى بعظم أو روث، وقال: إنهما لا يطهران) رواه الدارقطني وصححه] .
أما العظم فلأنه أملس، وأما الروث فلأنه نجس، فلا يصح واحد منهما أن يستعمل في الاستنجاء، وهما لا يطهران، وعلى هذا لا يجوز الاستجمار بالعظم ولا بالروث، ويزاد على ذلك أيضاً العلة التي ذكرها العلماء في أنها طعام للجن ودوابهم.
والله تعالى أعلم.

كتاب الطهارة - باب قضاء الحاجة [4]
إن ديننا الإسلامي الحنيف دعا إلى النظافة والطهارة، وجعل لذلك آداباً يلتزم المؤمن بها، منها ما هو واجب ومنها ما هو مستحب، ومن ذلك: الاستنزاه من البول، وتنقية المكان من نجاسة البول والغائط، والجمع بين الحجارة والماء لأجل طهارة المحل ونظافته، ولا يعني ذلك أن يبالغ العبد حتى يصل إلى الوسوسة والشك، فإن هذا مذموم في الشرع، ومنهي عنه.

وجوب التنزه من البول
الحمد لله رب العالمين، والصلاة والسلام على سيد الأولين والآخرين، سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين، وبعد: فيقول المؤلف رحمه الله تعالى: [وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (استنزهوا من البول؛ فإن عامة عذاب القبر منه) رواه الدارقطني] .
الاستنزاه من البول ومن جميع النجاسات واجب سواء كان للصلاة أو غيرها، والبعض يقول: الوجوب فيه من أجل الطهارة للصلاة، والجمهور على أن الواجب الاستنزاه من القذارات ولو لم تكن نجسة، ثم يجب التجنب لكل النجاسات قال تعالى: {وَثِيَابَكَ فَطَهِّرْ} [المدثر:4] كما قيل في بعض أوجه التفسير في هذا اللفظ الكريم.
وقوله صلى الله عليه وسلم: (استنزهوا) أخذ منه العلماء أن البول نجس ينبغي التنزه عنه، وكيف يكون التنزه من البول؟ قالوا: بعدم مخالطته.
وفي بعض الروايات: (استبرئوا من البول) كما في حديث عذاب القبر لرجلين، الذي جاء عنه صلى الله عليه وسلم: (أنه مر بقبرين فقال: إنهما ليعذبان، وما يعذبان في كبير؛ ثم قال: بلى إنه لكبير! أما أحدهما فكان لا يستتر -وفي رواية: فكان لا يستنزه، وفي رواية: فكان لا يستبرئ- من البول، وأما الآخر فكان يمشي بالنميمة بين الناس) .
، وهذا الحديث أطال الشوكاني في شرحه في نيل الأوطار.
: (استتروا من البول أو استنزهوا من البول؛ فإن عامة عذاب القبر منه) .
(عامة) من ألفاظ العموم، وبعضهم يقول: فإن عذاب القبر منه، وقالوا: مناسبة عذاب القبر من البول ليس في ذاته، فإنه لم يترتب العذاب على عدم التنزه من البول أو الاستبراء من البول، ولكن لأنه يؤدي الصلاة وهو على تلك الحالة، والصلاة يشترط فيها طهارة البدن والثوب والمكان، فهو حينئذ إذا لم يستنزه من البول وصلى سيكون فاقد شرط صحة الصلاة، فتكون الصلاة باطلة، ومن بطلت صلاته كان هذا مصيره، وسيأتي زيادة الإيضاح لذلك بعد الحديث الآتي إن شاء الله.

الأدلة الواردة في إثبات عذاب القبر
وهنا موضوع أساسي، وإن كان ليس من آداب قضاء الحاجة، ولكنه من لازم هذا الحديث، ألا وهو قوله صلى الله عليه وسلم: (فإن عامة عذاب القبر منه) فهذا الحديث نص صريح في وجود عذاب القبر، وهناك من أنكر ذلك كالمعتزلة ومن نحا نحوهم، ولكن الجمهور يثبتون عذاب القبر لنصوص متعددة منها هذا الحديث، ومنها قول المرأة اليهودية التي كانت عند عائشة رضي الله تعالى عنها وأكرمتها، فقالت لها: أعاذك الله من عذاب القبر، فلما دخل النبي صلى الله عليه وسلم قالت:: (إن فلانة اليهودية قالت لي كذا، أيعذب الناس في قبورهم؟ قال: بلى يا عائشة) .
وكذلك الحديث الذي جاء في البكاء على الميت: (إن الميت ليعذب في قبره ببكاء أهله عليه) هذا حديث عبد الله بن عمر رضي الله تعالى عنهما، وعائشة رضي الله تعالى عنها لما سمعت ذلك قالت: (رحم الله أبا عبد الرحمن، إنما قال رسول الله صلى الله عليه وسلم في امرأة يهودية ماتت، وهم يبكون عليها: إنهم ليبكون عليها وإنها لتعذب في قبرها) أي: لكونها يهودية.
ومهما يكن من شيء فقد ثبت عذاب القبر كما ثبت نعيمه، وذلك في حديث النبي صلى الله عليه وسلم: (القبر إما حفرة من حفر النار وإما روضة من رياض الجنة، وإذا أسند العبد في قبره -أي: بعد السؤال- فالمؤمن أول ما يفتح له باب من النار، ويقال له: كان هذا مقعدك لو لم تكن مؤمناً، ثم يسد عنه ويفتح له باب من الجنة، ويقال له: ذاك مقعدك يوم القيامة، فالكافر يقول: رب! لا تقم الساعة.
والمؤمن يقول: يا رب! أقم الساعة أقم الساعة) .
وسمعت من والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه يقول: من العلماء من استدل على عذاب القبر من كتاب الله في حق آل فرعون: {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} [غافر:46] {النَّارُ يُعْرَضُونَ عَلَيْهَا} يعني: قبل أن تقوم الساعة {غُدُوًّا وَعَشِيًّا} أي: صباحاً ومساءً، إذاً: هذا استنتاج من كتاب الله يثبت وجود عذاب القبر لأصحابه غدواً وعشياً، ثم يكون لهم يوم القيامة شيئاً آخر.

عذاب البرزخ ونعيمه وتعلقه بالبدن أو الروح
وهنا بحث طويل -بالنتيجة فيه والله تعالى أعلم- وهو: هل عذاب القبر للجسم وقد فني وصار تراباً أم أنه للروح، أو للروح مع الجسم؟ ليس هناك نتيجة قطعية، لأن عالم البرزخ عالم غيب، ولا يستطيع عقل البشر أن يتصور حقيقة عالم البرزخ، وقد جاء عنه صلى الله عليه وسلم من الأخبار الأمر العجيب، جاء في حق نبي الله موسى عليه وعلى نبينا الصلاة والسلام أن الرسول صلى الله عليه وسلم ليلة أسري به مر عليه وهو قائم في قبره يصلي، ثم لما وصل بيت المقدس فإذا هو مع الأنبياء في استقباله، ثم لما عرج به صلى الله عليه وسلم فإذا به في السماء السادسة، فإذاً موضوع البرزخ أمر لا يعلم حقيقته إلا الله.
وجاء في حق الشهداء: {أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} [آل عمران:169] وأجسامهم في الأرض مدفونة، وقدمنا ما ثبت في حق شهداء أحد لما دفنوا في أرض المعركة على ما هو الأصل والسنة في ذلك: أن شهداء المعركة يدفنون في موطن مصرعهم ولا ينقلون، ولكن جاء سيل وجرف بعض القبور من شهداء أحد، منهم سيد الشهداء عم الرسول صلى الله عليه وسلم حمزة؛ فنقلوه من مجرى السيل إلى الربوة المرتفعة التي هو فيها الآن، يقول مالك: لما جرف السيل الأرض عن قبورهم وجدوا أجسادهم طرية كأنهم دفنوا بالأمس، وذلك بعد أربعين سنة من دفنهم، فهذه حالة لا يمكن للإنسان أن يتصورها بعقله.
وذكرت لكم القصة التي ذكرها لي بعض أعضاء الهيئة الذين كانوا في منطقة أحد، قالوا: توفيت لنا طفلة، فتباطأنا أن نذهب بها إلى البقيع، وقلنا: ندفنها هنا في مقبرة الشهداء، فذهب أبوها ليحفر لها في مقبرة الشهداء، فما لبث أن واجهه الدم في وجهه، فألقى بالمسحاة وتحسس، فإذا المسحاة قد مست فخذ رجل، وتطاير منه الدم على وجهه، نحن إذا قلنا: إنهم أحياء وهم في هذا التراب مقبورين، كيف نتصور حياة لهؤلاء؟ بماذا يتغذون؟ وكيف يتنفسون؟ لكن هم أحياء عند ربهم يرزقون، كيف يرزقهم؟ هذا شيء لا دخل لنا فيه، وقد جاء عنه صلى الله عليه وسلم في الوصال في الصوم أنه قال: (لست كأحدكم، إني أبيت عند ربي يطعمني ويسقين) وقالوا: لو كان يطعمه ويسقيه كما نطعم نحن ونشرب لم يكن هذا صياماً، ولكن (عند ربي) والله سبحانه وتعالى أعلم بكيفية إطعامه وسقيه وهو في الحياة بين أظهرنا، فكيف يكون الحال في موضوع القبر؟!

تحقيق الخلاف في طهارة أبوال وأرواث مأكول اللحم
الرسول صلى الله عليه وسلم ينص هنا ويأمرنا ويرشدنا: (استنزهوا من البول؛ فإن عامة عذاب القبر منه) والحديث الآخر: (أما أحدهما فكان لا يستتر من البول -واللفظ الآخر: من بوله-) فأخذ بعض العلماء كلمة: (من البول) على عمومها، وجعل كل بول من كل حيوان يجب أن نستنزه منه، والبعض أخذ هذا العام وخصصه بالخاص وهو لفظ (بوله) أي: بول الإنسان.
ثم قسموا بول الحيوان إلى قسمين: ما يؤكل لحمه وما لا يؤكل لحمه، فما لا يؤكل لحمه فبوله نجس عند الجميع، وما يؤكل لحمه فبوله طاهر عند مالك وعند أحمد، وقال الشافعي وأبو حنيفة: بوله أيضاً نجس كعامة الأبوال.
والذين قالوا بطهارة بول مأكول اللحم قالوا بأنه جاءت نصوص تؤيد هذا، منها: أن النبي صلى الله عليه وسلم لما جاء العرنيون واجتووا المدينة ومرضوا أمر النبي صلى الله عليه وسلم أن يذهبوا مع رعاة إبل الصدقة، فيكونوا معهم في البادية، وليشربوا من ألبان الإبل ويغتسلوا من أبوالها، وكذلك الأمر (صلوا في مرابض الغنم ولا تصلوا في معاطن الإبل) وإذا صلوا في مرابض الغنم، وفيها أبوالها وأبعرتها، فيكون قد صلى في موطن فيه بول مأكول اللحم، فإذاً: أبوالها طاهرة.
والشافعي -كما أشرنا- يعتمد على عموم الأمر بالتنزه من البول على أن (ال) للاستغراق فهي تستغرق جميع البول.
وبعض العلماء يقول: (ال) هنا للعهد، أي: عهد الإنسان المخاطب، وهذا لعله الأرجح، والله تعالى أعلم.

وجوب ارتياد المكان الصالح للبول
وهناك أدب من آداب التخلي يساعد على الاستنزاه من البول، وهو ارتياد مكان البول، فمثلاً يقولون: من المواطن التي نهي عن البول فيها تحت الشجر المثمر، أو في ظل الناس، وموارد المياه، فهذه الأماكن نهى صلى الله عليه وسلم أن يقضي الإنسان حاجته فيها؛ لما فيه من مضرة للناس، وكذلك قارعة الطريق للحديث: (اتقوا الملاعن الثلاث) إلخ.
ويقولون أيضاً: مما نهي عن البول فيه لحكم عديدة الجحر، فإذا وجدت جحراً في الأرض فلا تبل فيه؛ لأنه جاء في تفسير بعض الروايات أنها مساكن الجن، أو مأوى الحشرات، فإذا كان الجحر فيه ثعبان أو حشرة مؤذية وأحست ببول الإنسان فإنها تبادر بالخروج، وحينئذ يفزع منه، وربما أصابه من بوله في حالة الفزع.
كذلك المكان الصلب، لا ينبغي للإنسان أن يبول فيه؛ لأن الأرض الصلبة ترد رذاذ البول على الإنسان، بل ينبغي أن يرتاد لبوله مكاناً رخواً مثل الرمل والتراب، ومثل هذه الأشياء اللينة؛ فإنها تتشرب البول ولا ترده على صاحبه.
ومما يذكرون في باب طلب العلم: أن إنساناً توجه إلى طلب العلم وهو كبير السن، وكان قد كف بصره، فحضر مجلس علم ولم يستوعب كل ما قيل، فأخذ على نفسه عهداً أن يذهب ويحضر في مجلس العلم، وإذا استوعب مسألة اكتفى بها ورجع، هكذا يقولون، وكان معه ولده يقوده من بيته إلى مقر التعليم، وكان من قرية والمعلم الذي يتعلم عنده في قرية أخرى، فخرج مرة ثم احتاج أن يبول، فجلس وكان مجلسه وهو لا يرى على مكان صلب، فأحس برذاذ البول يرجع عليه، فلما انتهى قام وجاء قافلاً إلى بيته، فقال ولده: لماذا لا تذهب إلى مجلس العلم؟ قال: إني عاهدت نفسي أن أكتفي بفائدة واحدة في كل ليلة، وقد استفدت هذه الليلة.
قال: ماذا استفدت؟ قال: استفدت أني لا أريق البول على أرض صلبة؛ لأن ذلك يعكس رذاذ البول على الإنسان.
وجاء راجعاً!! وكذلك لا يستقبل بالبول مكاناً مرتفعاً؛ لأن المكان المرتفع يجعل البول يسيل عليه، فإذا كان مستتراً بثوبه فقد يصيبه من هذا البول النازل.
فإذاً: يتجنب الإنسان مواضع أو هيئات لا يمكن أن يستنزه من البول فيها، أو أن يصيبه من بوله إذا فعل شيئاً من ذلك، وهكذا يرشدنا صلى الله عليه وسلم إلى الاستنزاه من البول، ويخبرنا بأن عامة عذاب القبر منه.
والله تعالى أعلم.
[وللحاكم: (أكثر عذاب القبر من البول) وهو صحيح الإسناد] .
وهذه الزيادة تبين كلمة (عامة) فإنها قد تكون للشمول وقد تكون للمبالغة، وجاءت كلمة (أكثر) تبين المقصود، ولماذا كان أكثر؟ قالوا: لأن بعض الناس ربما يتساهلون في ذلك.
ومن هنا -أيها الإخوة- نعلم بأن عادات بعض الشعوب -وخاصة في الآونة المتأخرة عند من غلبتهم عادات وتقاليد ما يسمى بالحضارة فإنهم قد لا يتنزهون من البول، وقد يريق أحدهم بوله قائماً في مكان معين لذلك، ولا يستنزه منه؛ أي: لا يغتسل ولا ينشفه بمنديل ولا ورق ولا شيء، ويكتفي بأنه أراق بوله ثم ذهب! والإسلام يأتي بهذه التعليمات ويحث على النزاهة أو الاستنزاه من البول لقذارته ولنجاسته في وقت واحد.
فإذاً: أكثر عذاب القبر من البول مع رواية: (عامة عذاب القبر من البول) يدل على شدة خطره ووجوب التنزه منه.

تفريق الشرع بين المتساويات لحكمة
وتقدم لنا في باب إزالة النجاسة استثناء بعض الأبوال للآدميين، وهو حديث أبي السمح: (يغسل من بول الجارية، ويرش من بول الغلام) فليس معنى (يرش من بول الغلام) ألا يتعرض الإنسان إليه أو أن يتركه، ولكن من العلماء من قال: بول الغلام كبول الجارية نجس، ولكن في تطهيره تخفيف على بول الجارية، ولكن بعض المتأخرين كـ المتولي من الشافعية ذكر علة في ذلك وقال: إن طبيعة بول الجارية أشد كثافة من بول الغلام؛ لأن عنصر الأنوثة زائد في بول الجارية، يؤثر عليه أكثر من عنصر الذكورة في بول الغلام، فيكتفى في بول الغلام برشه فيزيل نجاسته؛ لأنها أخف من نجاسة بول الجارية، فيغسل من بول الجارية ويرش من بول الغلام.
وقال بعض الناس: إنكم تفرقون بين متساويين، وهذا لا يجوز.
فقيل لهم: الشرع هو الذي فرق وليس هذا من عندنا، فإذا كان الأمر كذلك ورجعنا إلى الأصل فإنهما ليسا متساويين، بل هناك فرق بينهما، وقد وجدنا تفريق الإسلام بين المتساويين فعلاً في غير هذا الموطن، كما في الحديث: (أحلت لنا ميتتان ودمان ... ) فذكر الكبد والطحال وهو دم، ولكنه دم حلال، وغيره دم نجس حرام.
إذاً إذا جاء الشرع بتفريق بين متساويين في نظرنا أو في علمنا فنأخذ بما جاء عن الحكيم العليم سبحانه، أو عنه صلى الله عليه وسلم فهو لا ينطق عن الهوى، وألغينا ما نتصوره نحن من أن ذلك لا يجوز عقلاً؛ لأن الشرع لا يخضع للعقل في الحكمة أو في حقائق الأمور، والله تعالى أعلم.
قوله: (إنهما ليعذبان وما يعذبان في كبير، بلى! إنه لكبير) يذكر العلماء في هذا النص أنه جاء منه السلب والإيجاب في مكان واحد، فنفى أن يكون تعذيبهما من كبير، ثم أثبت أنه كبير كيف يكون ذلك؟ فقالوا: كبير وليس كبير مع اختلاف الجهة، وانفكاك الجهة ينفي التعارض، كما قالوا: (دخل النبي صلى الله عليه وسلم الكعبة وصلى فيها) وجاءت رواية: (دخل النبي صلى الله عليه وسلم الكعبة ولم يصل فيها) فهذان حديثان متغايران إثباتاً ونفياً، فإذا اختلف الزمان أو المكان فهنا ينتفي التعارض، فقالوا: نعم، دخل عام الفتح ولم يصل، ودخل في حجة الوداع فصلى، فالذي ذكر عدم الصلاة مع الدخول أراد وقتاً معيناً، والذي قال: دخل وصلى.
أراد وقتاً آخر، فلا مانع من أن يدخل في وقت من الأوقات ولم يصل، ويدخل في وقت آخر ويصلي، ولا يكون هناك تعارض في الأخبار.
وهنا قوله: (إنهما ليعذبان وما يعذبان في كبير) فقوله: (بلى إنه كبير) أي: بالنسبة لحكمه عند الله، وقوله: (وما يعذبان في كبير) أي: بالنسبة للإنسان من حيث إمكان التحرز منه؛ لأن الاستتار والاستنزاه والتحفظ من البول هذا ليس بكبير على الإنسان، بل إنه ميسر له، وفي إمكانه أن يستتر ويستبرئ، وليس في ذلك كبير مشقة عليه.
إذاً: (وما يعذبان في كبير) أي: لا يشق على المكلف أن يفعله.
(بلى إنه لكبير) أي: كبير عند الله {وَتَحْسَبُونَهُ هَيِّنًا وَهُوَ عِنْدَ اللَّهِ عَظِيمٌ} [النور:15] ، فالمعنى: ليس بكبير بالنسبة للمكلف، وإنه لكبير عند الله، إذاً ليس هناك تعارض بين إثبات أنه كبير وبين نفي أن يكون كبيراً؛ لأن نفي أن يكون كبيراً بالنسبة للإنسان؛ من حيث أنه يمكنه أن يتحفظ منه دون مشقة عليه، ولكنه من جهة أخرى عند الله كبير؛ لأن الله طيب ولا يقبل إلا ما كان طيباً، وإن الله جميل يحب الجمال، والصلاة من شرطها الأساسي الطهارة فهو يقف بين يدي الله، وهي عماد الدين، ويترتب عليها صحة الصلاة؛ إذاً: يكون أمره كبيراً.
قوله: (والآخر كان يمشي بالنميمة بين الناس) النميمة: من نم ينم، والنماء الزيادة، والنمام -عافانا الله وإياكم- يسمع الكلمة وينمها -أي: يزيدها- وينقلها إلى الآخرين، وهذا من أخطر ما يكون من أدواء المجتمعات وأمراضها، وكم يوقع من الفتن! ولهذا عظم الله أمر النميمة، والرسول صلى الله عليه وسلم أخبر أنها من أسباب عذاب القبر؛ لما يترتب عليها من المفاسد وقطيعة الأرحام، ومن إفساد ما بين الأخوين أو الزوجين أو الولد وأبيه.
وهناك أشخاص -عافانا الله وإياكم- لا يطيب لهم الحديث إلا أن ينموا بين الناس، ويقول بعض العلماء: النميمة من الكبائر؛ لأن النبي صلى الله عليه وسلم رتب عليها العذاب.

كيفية القعود في الخلاء
[وعن سراقة بن مالك رضي الله عنه قال: (علمنا رسول الله صلى الله عليه وسلم في الخلاء أن نقعد على اليسرى وننصب اليمنى) رواه البيهقي بسند ضعيف] .
هذا الحديث وإن كان سنده ضعيفاً إلا أن معناه صحيح.
تعلمون سراقة وقصته في الهجرة، فهو الذي لحق برسول الله صلى الله عليه وسلم وساخت فرسه في الأرض، وطلب الأمان.
إلخ، وهو هنا يخبر بأن النبي صلى الله عليه وسلم علمهم هذا الأدب وتقدم الأثر بأنه صلى الله عليه وسلم يقول: (أنا كالوالد لكم أعلمكم: لا تستقبلوا القبلة ولا تستدبروها بغائط ولا بول ولكن شرقوا أو غربوا) فمن شفقته صلى الله عليه وسلم بالأمة أنه يعلمها كل ما ينفعها، وقد تقدم معنا في حديث سلمان الذي فيه ذكر آداب الخلاء، وكذا كما في حديث سراقة هنا.
وقوله صلى الله عليه وسلم: (إذا جلس أحدكم في الخلاء فليجلس على رجله اليسرى ولينصب اليمنى) معناه: أن يجعل القدم من الأرض معتدلة كما لو كان واقفاً، وينصب قدم الرجل اليمنى ويكون مستنداً على رءوس أصابعها، فلا يمكن قدم الرجل اليمنى من الأرض كما يمكن اليسرى، واليسرى تكون متمكنة من الأرض كما لو كان يمشي، والرجل اليمنى تكون القدم فيها مرتفعة، ويستند على رءوس أصابع القدم.

الحكمة في القعود على الرجل اليسرى ونصب اليمنى عند التغوط
قوله: (أن ننصب اليمنى، ونقعد على اليسرى) .
يقول العلماء: ما السبب في هذا؟ فأجاب بعض العلماء بأن هذا أمر شكلي؛ تكريماً لليمنى أن تكون متمكنة من الأرض كاليسرى في تلك الجلسة.
والآخرون قالوا: هناك حكمة خلقية في خلقة الإنسان، وهي: أن هذا الجلوس يساعد على خروج الفضلات، ويقول الأطباء: بأن المستقيم الذي يخرج الفضلات إلى الخارج يأتي من جهة اليسار، فإذا ما نصب اليمنى وجلس على اليسرى سيميل -بطبيعة الحال- بارتفاع اليمنى إلى جهة اليسار، فيكون بميلانه إلى اليسار ويده منضمة هكذا بمثابة من يعتصر المستقيم ليساعد على خروج الخارج بيسر، وخاصة إذا كان هناك إمساك فإن هذه الهيئة على هذا الوضع تسهل عملية التبرز، وتساعد على إخراج ما في الجسم من فضلات، ويكون ذلك من تعاليم النبي صلى الله عليه وسلم، ومنه فرق بين اليمنى واليسرى.
ويقول بعض المستحدثين: كيف للنبي صلى الله عليه وسلم أن يرى ذلك أو يعلم ذلك في تشريح الإنسان أو في وضع أعضائه الداخلية؟ وذكر في مواطن أخرى الأمور الخارجية كقوله: (كل سلامى من ابن آدم كل يوم عليه صدقة) وقالوا: ثلاثمائة وستون مفصلاً في الإنسان كيف عدها؟! إذاً علم التشريح يبين تلك المواضع والوظائف.
وهذا عالم بحار غربي أسلم بسبب ما جاء في القرآن الكريم على صفة البحر {ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا} [النور:40] ووجد ذلك فعلاً في البحر الأسود، وهو أشد البحار أمواجاً وخطورة، ولما سمع الآية قال: عجيب! محمد لم يخرج من الجزيرة، ولم يركب البحر، ولم يزاول أعمال البحارة، كيف استطاع أن يصف هذا الوصف؟! لابد أن يكون ذلك بوحي من الله؛ إذاً: هذا دين صحيح، وهذا رسول صادق.
فأسلم لهذه الآية الكريمة.
فكذلك كثير من المسيحيين الذين سلموا من التعصب، أو طلبوا العلم والحقيقة بذاتها، كثيراً ما يتأملون في بعض الأحاديث فيما يتعلق بالإنسان في تركيبه أو تكوينه إلى غير ذلك، فيهديهم الله سبحانه وتعالى ببعض هذه النصوص إلى الإسلام وإلى حقيقته.
وهاهنا عملية بسيطة علمنا فيها رسول الله إذا جلسنا إلى الخلاء أن نجلس على اليسرى وأن ننصب اليمنى، هذا إذا أمكن للإنسان، أما إذا كان شخصاً مريضاً أو بديناً لا يستطيع أن يجلس على رجل واحدة، فلا يستطيع أن يجلس على هذه الحالة، فلا نقول له: لابد من أن تفعل ذلك؛ لأن هذا يشق عليه، بل بقدر المستطاع ما دام أنه في مجرى التعليم، وأنه لأمر ترجع نتيجته إلى الإنسان في ذاته، والله سبحانه وتعالى أعلم.
بالمناسبة: ربما يقول إنسان: نحن المسلمين جاءت إلينا بعض المظاهر في الحياة عن غيرنا، كهذه المقاعد الإفرنجية، وهي فعلاً جاءتنا من الإفرنج، يجلس الشخص عليها جلوسه على الكرسي ويقضي حاجته، فلا يستطيع أن ينصب اليمنى ولا أن يجلس على اليسرى، بل إنه رافع لرجليه، فيكون هذا مخالفاً للسنة، فهو بدعة.
نقول: لا، إذا كان للإنسان بديل، ويصعب عليه الجلوس على بيت الخلاء العادي والقيام عنه، ولكن هذه التي وجدت -كما قيل- إفرنجية تساعد على قضاء حاجته برفق فلا بأس، فإذا كان الأمر كذلك فالإنسان ينظر ما يمكن أن يستريح به، وكيف يمكن أن يقضي حاجته على راحته، وأن يتمكن من أداء طهارته، سواءً كان على كرسي عربي أو على إفرنجي، أو كان في الخلاء، أو ينصب اليمنى أو يجلس عليهما، إنما ذلك من باب الأفضلية وليس بواجب، ولا يعاب على إنسان استعمل هذه المقاعد الأخرى؛ لأنه ربما يكون أيسر له، ويعجز أن يستعمل غيرها، والله تعالى أعلم.

حديث النتر عند البول وكلام العلماء عليه
[قال: وعن عيسى بن يزداد عن أبيه رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (إذا بال أحدكم فلينتر ذكره ثلاث مرات) رواه ابن ماجة بسند ضعيف] .
هذا أدب من الآداب، ولاحظوا هذا الترتيب فإن المؤلف دقيق جداً! فإنه ذكر لنا في حالة قضاء الحاجة أن نجلس على اليسرى وننصب اليمنى، وأن ذلك يساعد على إخراج الفضلات، ثم يعقبه بهذا الحديث -وإن كان ضعيفاً- (إذا بال أحدكم فلينتر ذكره) .
(ينتر) بمعنى: يحرك طرف ذكره؛ لكي يخرج ما يمكن أن يكون في قصبة الذكر من بقايا البول، ولكن لما كان هذا الحديث ضعيفاً، وهذا الفعل فيه تكلف ولسنا مكلفين به في شيء، ولا يكون نجساً تجب طهارته إلا إذا خرج عن خارج الجسم، وقبل أن يكون خارج الجسم فالمثانة تكون مليئة بالبول وهو قائم يصلي، فهذا داخل الجسم لا تكليف في ذلك، ولذا قالوا: إن المبالغة في نتر الذكر قد تؤدي إلى سلس البول، وعند التحقيق نجد أن سلس البول سببه ضعف العضلة العاصرة، فالعضلة العاصرة عند البول، والعضلة العاصرة عند الغائط وظيفتها أنها تمسك ولا تخرج شيئاً إلا بإعطاء تعليمات لها من المخ بأن ترتخي ليخرج البول أو الغائط، فهي تعتصر وتمنع أن ينزل من البول شيء إلا إذا استرخاها العقل وقال لها: اتركي الاعتصار ليخرج البول في طريقه، وكذلك العضلة العاصرة للغائط تمسك المخرج حتى لا يخرج شيء إلا عند إرادة ورغبة الإنسان.
وقالوا: إن استعمال نتر الذكر بكثرة قد يؤدي إلى ضعف تلك العضلة، فلا تقوى على الاعتصار، فيتفلت منها بعض قطرات البول، ويصبح مبتلى بالسلس.
ويقولون: إن بعض السلف كان يفعل ذلك، فأصيب بهذا فترة، وبعضهم سمع حديث: (استنزهوا من البول) فكان يأخذ زجاجة، وإذا دخل الخلاء يفرغ بوله في تلك الزجاجة، ثم إذا خرج تخلص منها، فقال له ولده بلطف: يا أبت! لماذا تفعل ذلك؟ قال: تحفظاً من البول قال: هل فعل ذلك رسول الله؟ قال: لا.
قال: هل فعل ذلك خلفاؤه الراشدون؟ قال: لا.
قال: هل فعله أحد من أصحابه الكرام؟ قال: لا.
قال: ألا يكفيك ما يكفيهم؟ قال: بلى -والله- وتركها وقال: الحمد لله الذي جعل هدايتي على يد ولدي.
فالمبالغة في هذه الأمور قد تزيد عن حدها، فالذي يتحفظ من البول ليستنزه منه فوق العادة قد يؤدي به ذلك إلى الوسوسة، ويخرجه عن حد الطاقة العادية، والذي ينتر ذكره ليخرج ما بقي هذه أيضاً قد يكون فيها مبالغة، ولكن إذا كان الإنسان مبتلى بالسلس وبقي شيء ولا يمكن أن يخرج إلا بهذا الأمر فلا بأس.
وهناك مسألة تتعلق بخروج المني بعد الغسل: إذا انفصل المني عن الصلب ولم يخرج إلى الخارج ثم خرج بعد الغسل، هل يعيد الغسل أم لا؟ فقوم قالوا: لا غسل عليه لأنه لم يخرج من الخارج.
وقوم قالوا: إذا تحرك من مكانه ففيه الغسل، ثم إذا خرج بعد ذلك هناك من يقول: يغتسل؛ لأنه خرج إلى الخارج.
وهناك من يقول: لا يغتسل؛ لأنه اغتسل منه من قبل.
ويتفقون على أن الإنسان بعد أن يخرج المني يستحسن له أن يريق البول؛ لأنه إذا كان في القصبة شيء من بقايا المني فإن البول يزيله، لا لأنه نجس يطهر محله؛ فالمني طاهر عند الجمهور، ولكن حتى لا يبقى في ذلك المكان، وربما يحصل التهاب في المكان الذي بقي فيه، وإذا جاء البول وأخرجه أخلى المحل من آثاره وسلم من آفاته.
فماذا تعمل المرأة، وليس عندها طريق في الاستنتار، إذاً الغرض من هذا أن يتأكد الإنسان قبل أن يقوم من مكانه بأن بوله قد انتهى، ولاسيما الذين أصيبوا بمرض (البروستاتا) فقد تضغط على الحالب، أو تجعل البول ينزل ببطء، فيظن أن البول قد انتهى، وإذا قام فإذا بشيء يسبقه.
إذاً: الغرض من أن ينتر الرجل ذكره هو التأكد من أنه قضى بوله وانتهى، وقد جاء في حديث الأعرابي: (لا تزرموه) أي: اتركوه لينزل البول بطبيعته.
وعلى كل: فالحديث سنده ضعيف، والجمهور لم يأخذوا به، والغرض منه التأكد من إنهاء عملية إراقة البول كاملة؛ حتى لا يبقى شيء في الطريق إذا قام وتحرك نزل عليه وعلى ثيابه، والله تعالى أعلم.

مسألة الجمع بين الحجارة والماء حال الاستنجاء وكلام العلماء فيها
قال: [وعن ابن عباس رضي الله عنهما: (أن النبي صلى الله عليه وسلم سأل أهل قباء فقال: إن الله يثني عليكم.
فقالوا: إنا نتبع الحجارة الماء) رواه البزار بسند ضعيف، وأصله في أبي داود، وصححه ابن خزيمة من حديث أبي هريرة رضي الله عنه بدون ذكر الحجارة] .
هذا الحديث -يا إخوان- يأخذ حيزاً كبيراً، والأصل فيه قوله سبحانه وتعالى: {لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ} [التوبة:108] والواقع أن تناول هذه الآية يرتبط بما قبلها فيما يتعلق بمسجد الضرار؛ لأن الله سبحانه وتعالى بين فقال: {لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ} [التوبة:108] بخلاف مسجد الضرار فإنه أسس ليكون مأوى للذين يحاربون الله ورسوله، فهنا كانت مقارنة.
وقد جاء في قوله: {لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ} [التوبة:108] (أنه تشاحَّ رجلان قال أحدهما: هو مسجد قباء.
وقال الآخر: هو مسجد رسول الله.
فأتيا إلى رسول الله صلى الله عليه وسلم، فأخذ من حصباء الأرض وضرب بها أرض المسجد، فقال: مسجدكم هذا، مسجدكم هذا (ثلاث مرات)) وهذه الآية نزلت في قباء قطعاً؛ لأنها في مقابلة مسجد الضرار، وبين سبحانه وتعالى أنه: {لا تَقُمْ فِيهِ أَبَدًا لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيه} [التوبة:108] فلما ذكر سبحانه مسجد الضرار، ومنع النبي صلى الله عليه وسلم أن يقوم فيه أبداً، وجاء بالمسجد الآخر وقال: {فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا} [التوبة:108] فهو المراد بذلك.
وقوله: {لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ} [التوبة:108] هذه الأولية هل هي أولية زمنية أم أولية أفضلية؟ إن كانت أولية الزمنية فمسجد قباء بني قبل هذا المسجد؛ لأنه صلى الله عليه وسلم بناه قبل أن يصل إلى المدينة، وقبل أن يشرع في بناء هذا المسجد، وإن كان من الأولولية والأفضلية فمسجد النبي صلى الله عليه وسلم، والواقع الذي ترتضيه العقول والنصوص أن المقارنة تصلح لكل مسجد على وجه الأرض أسس من أول يوم على تقوى، لأن هناك مساجد تقام للرياء والسمعة، كمن يبني مسجداً ليجعل له ضريحاً فيه، يكون المسجد وسيلة إلى أن يدفن في هذا المسجد، وكمن يبني مسجداً لأجل أن يغتصب الأرض، وقد تكون هناك عوامل أخرى، فمعنى: {أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ} [التوبة:108] : أنه ليس هناك دخل، وليس هناك غبن، وليس هناك غش ولا غرض آخر، فهو أحق من أن يقوم الإنسان في مسجد فيه شبهة أو تهمة مما يتجنب أمره، فهي عامة.
إذاً على هذا: سبب النزول -كما يقول علماء الأصول- قطعي الدخول في النص، وسبب النزول هو مسجد قباء، فأتاهم النبي صلى الله عليه وسلم وسألهم: (إن الله يثني عليكم -أي: في الطهارة- ماذا تفعلون؟) هناك تأتي بعض الروايات: (إنا نستنجي بالماء) وهناك الرواية المشهورة: (إنا نتبع الماء الحجارة) يعني: نستجمر بالحجارة أولاً ثم نغسل ونستنجي بالماء بعد ذلك، إذاً هذا هو السبب.
ولهذا قال العلماء: أيها أفضل: الاستجمار فقط بالحجارة أم الغسل بالماء فقط، أم الجمع بينهما؟ واتفقوا على أن الجمع بينهما أفضل.
وبعض العلماء يقول: لم ينقل لنا أن النبي صلى الله عليه وسلم استعمل الحجارة والماء، ففي قضية تبوك حديث المغيرة: (ائتني بثلاثة أحجار) وحديث ابن مسعود: (فأتيته بحجرين وروثة) وحديث المغيرة: (ثم جاء فصببت على يديه فتوضأ) وكانت الإداوة مع المغيرة فقالوا: الرسول لم يجمع بين الحجارة والماء في حديث عرفناه.
والآخرون استدلوا بقوله: (إن الله يثني عليكم) فبينوا السبب في ثنائه عليهم ما هو، فقالوا: (نتبع الماء الحجارة) ولا شك أن استعمال طهورين أولى من استعمال طهور واحد، ولا شك أن الماء ينقي.
وقد قيل لبعض السلف: تستنجي بالماء؟ قال: إذاً تظل يدي منتنة؛ لأنه يباشر النجوى باليد في غسل الماء، وأما استعمال الحجارة فإن اليد لا تباشر النجاسة، فكان البعض يكره استعمال الماء؛ لأنه يباشر النجاسة بيده عند الغسل.
والبعض يقول: هذه طهارة، وينبغي استعمالها، واتفقوا على أن الجمع بين الطهورين أفضل، فيستجمر بالحجارة ولا يباشر النجوى بيده، ثم يغسل بالماء ما أبقت الحجارة في ذلك المحل، وهذا أخذاً من هذا الحديث: (إنا نتبع الماء الحجارة) يعني: نستعمل الحجارة أولاً بالاستجمار، ثم نتبع الاستجمار بالغسل بالماء، فنجمع بين الأمرين.
والله تعالى أعلم.


كتاب الطهارة - باب الغسل وحكم الجنب [1] - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب الطهارة - باب الغسل وحكم الجنب [1]
ينبغي معرفة مدى اهتمام الإسلام بالمظهر العام للمسلمين، فقد شرع أنواعاً من الأعمال، منها ما هو واجب ومنها ما هو سنة، والرجال والنساء فيها على ااسواء، ومن تلك الأعمال الغسل لمن جامع، سواء أنزل أم لم ينزل، والغسل لمن أسلم، والغسل يوم الجمعة، وغيرها.

شرح حديث: (الماء من الماء)
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه.
أما بعد: فيقول المؤلف رحمه الله تعالى:-[عن أبي سعيد الخدري رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: (الماء من الماء) رواه مسلم، وأصله في البخاري] .
ذكر المؤلف رحمه الله باب الغسل، وأورد فيه عدة أحاديث، وبدأها بقوله عليه الصلاة والسلام: (الماء من الماء) ، فما المقصود بالحديث؟ قالوا: هذا من حسن الجناس في اللغة؛ لأن الماء الأول غير الماء الثاني، فالماء الأول هو: الماء المعهود للشرب والغسل، وأما الماء الثاني فالمقصود به المني.
والمعنى: أن استعمال الماء -للغسل- يكون من الماء الذي يخرج من الرجل، ومفهوم المخالفة: إذا لم ينزل المني فلا يجب الغسل، وسيأتي الجمع بين هذا الحديث وبين حديث: (إذا جلس بين شعبها) ، فلو أن إنساناً أتى أهله فأكسل -لم ينزل- فهل يجب عليه الغسل؟ إذا نظرنا إلى رواية أبي سعيد: (الماء من الماء) ، فهذا النص بهذا اللفظ لا يمنع أن يكون الماء من شيء آخر، لكن جاء الحديث بالحصر: (إنما الماء من الماء) ، والحصر كما يقولون: يحصر المبتدأ في خبره، فإذا قيل: إنما الماء من الماء، فلا غسل إلا لنزول المني فقط، لكن: (الماء من الماء) بدون حصر معناه: أن الغسل قد يكون من غير النزول كالجماع بدون إنزال مثلاً، وهناك من يقول: من أتى أهله فأكسل -لم ينزل المني- فلا غسل عليه.
وسبب هذا الحديث: أن أحد الصحابة كان على بطن زوجه، فناداه النبي صلى الله عليه وسلم، فأعجل وقام ولحق برسول الله صلى الله عليه وسلم بعد أن اغتسل، فاعتذر لرسول الله صلى الله عليه وسلم بسبب تأخره، فقال له النبي صلى الله عليه وسلم: (لا عليك، إنما الماء من الماء) ، ما دمت أعجلت عليها ولم تنزل، فلا غسل عليك، لأن الغسل لا يجب إلا مع النزول، وإنما عليك أن تغسل فرجك، فأخذ بعض العلماء من هذا أن من جامع ولم ينزل فلا غسل عليه.
ثم جاء الحديث الآخر: (إذا جلس بين شعبها الأربع ثم جهدها فقد وجب الغسل) ، قال بعضهم: الشعب كناية عن اليدين والرجلين، وذلك كناية عن الجماع، وأكد ذلك قوله صلى الله عليه وسلم: (ثم جهدها) والجهد من الجهد، وهو: الطاقة؛ لأن المرأة تبذل جهداً، أو أن الرجل يحملها جهداً في هذه العملية، وذكر ابن دقيق العيد أن من معاني الجهد لغة: النكاح، فقوله: (ثم جهدها) بمعنى: وطئها.
وجاء في حديث آخر: (إذا جاوز الختان الختان فقد وجب الغسل، أنزل أو لم ينزل) .
وجاء أيضاًَ: (أن رجلاً أتى النبي صلى الله عليه وسلم -قبل الحجاب- وعائشة جالسة فقال: إني لآتي أهلي وأكسل -لا أنزل المني- أعلي غسل؟ فقال: إني أفعله أنا وهذه ونغتسل) .

الراجح في مسألة حكم الغسل لمن جامع ولم ينزل
والتحقيق عند العلماء أن من جامع ولم ينزل فعليه غسل.
وجاء أن بعض الصحابة كان يقول: من جامع ولم ينزل فلا غسل عليه،.
وقال آخرون: عليه الغسل، فاختلفوا بين يدي عمر، فجاء علي رضي الله تعالى عنه فسأله عمر: ما تقول أنت؟ قال: وعلام تسألني وبجوارك أمهات المؤمنين؟! فأرسل إليهن فسلهن فإنهن أعلم بذلك منا.
وهذا من ضمن ما يذكره العلماء من حكمة تعدد زوجات الرسول صلى الله عليه وسلم؛ لأنهن ينقلن عنه بعض تصرفاته الخاصة مما يستفاد منها في التشريع، فأرسل عمر لـ أم سلمة رضي الله تعالى عنها فقالت: سلوا عائشة فإنها أعلم بذلك مني، فذهبوا وسألوا عائشة رضي الله عنها فقالت: (إذا جاوز الختان الختان فقد وجب الغسل) ، وفي بعض الروايات أن بعض أقاربها سألها وكان غلاماً: الرجل يجامع أهله ولم ينزل؟ قالت: مثله كمثل الفروج؛ سمع الديكة تصيح فصاح، يا ابن أختي! إذا جاوز الختان الختان وجب الغسل.
فلما جاء رسول عمر رضي الله تعالى عنه ونقل له حديث أم المؤمنين عائشة: (أنه إذا جاوز الختان الختان فقد وجب الغسل) ومعناه: ولو لم يحصل إنزال، فقال عمر: لا أسمع بأحد يقول: لا غسل إلا من إنزال، إلا جعلته مثلة لغيره، فجاء أبي بن كعب فقال: لا تعجل يا أمير المؤمنين: كان في بادئ الأمر رخصة لنا، ولا غسل إلا لمن أنزل، ومن جامع ولم ينزل فلا غسل عليه، ثم عزم علينا.
وكذلك في الخبر الذي جاء عن النبي صلى الله عليه وسلم وذكره في بعض الروايات: (أفعله أنا وهذه ولا نغتسل، قال الراوي: ثم عزم علينا بعد ذلك) ، وجاء: (أفعله أنا وهذه ونغتسل) .
ومن هنا نعلم: أن بعض المسائل قد تخفى على بعض الصحابة، مما تعم بها البلوى كما يقال؛ لأنها قضية بين الزوجين، وتحدث في كل ليلة، وفي كل ظهيرة، وفي كل وقت، ليس فيها تحديد زمان، ومع ذلك حكمها يخفى على بعض الصحابة رضي الله تعالى عنهم.
إذاً: مع طول الوقت ووجود الخلاف ووجود التساؤل تبلورت المسائل، وما كان مختلفاً فيه أو متجاهلاً أمره على البعض تمت معرفته؛ ولذا نجد هذه المسائل التي تسمى: بالمذهب ما جاءت عفواً، ولا قام بها الإمام في المذهب وأملاها على الناس، ولكن جزئيات وأحداث ووقائع تقع وينظر فيها الإمام على مقتضى النصوص السابقة التي وصلته، ويصدر رأيه وفتواه فيها، فتجمع ثم يأتي أصحابه وأتباعه من بعده، وتأتي أحداث وتأتي وقائع فينظرون فيها على مقتضى قواعد إمامهم وما تقدم له، وعلى أسس فتواه في نظائرها، فيضمون الأشباه والنظائر إلى أن اكتمل المذهب؛ وهو من عمل الإمام ومن عمل أتباعه وأصحابه، وتكون من المجموع مذهب فلان، من فعله وفعل تلاميذه وأتباعه.
فهل قضية مثل هذه يختلفون فيها؟ نعم، ولا مانع، وعمر يتوقف ويسأل علياً، ويسأل أمهات المؤمنين، فيخبره أبي بأن ذلك الأمر كان في بادئ الأمر رخصة ثم عزم علينا.
إذاً: انتهى الخلاف في هذه القضية بذلك المجلس العلمي الذي ترأسه أمير المؤمنين عمر رضي الله تعالى عنه، وبنوا رأيهم وحكمهم على ما أتاهم من أم المؤمنين عائشة رضي الله تعالى عنها، وانتهى الأمر بوجوب الغسل.

حجة القائلين بعدم نسخ حديث: (الماء من الماء)
حديث: (الماء من الماء) ، هناك من يقول: قد نسخ بحديث: (إذا جلس بين شعبها الأربع ثم جهدها فقد وجب الغسل) .
، والصحيح أنه ليس منسوخاً؛ والمؤلف أدرك ذلك؛ ولذا جاء بحديث المرأة التي سألت رسول الله صلى الله عليه وسلم: (هل على المرأة غسل إن هي احتلمت؟ فقال: نعم، إذا رأت الماء) .
إذاً: للمرأة ماء، وللرجل ماء، وكانت أم سلمة موجودة فغطت وجهها وقالت: فضحت النساء، وهل المرأة تحتلم؟! استنكرت ذلك؛ لأنها ما احتلمت ولم تسمع بأن المرأة تحتلم، ولكن وجد ذلك من عدد من الصحابيات رضوان الله تعالى عليهن، وفي بعض الروايات: (النساء شقائق الرجال) ، يعني: يجري على النساء في المنام ما يجري على الرجال، فقال: (نعم، تغتسل إن هي رأت الماء) ، لا لمجرد الاحتلام بل لرؤية الماء.
وهل قوله: (رأت) رؤية علم إذا أحست بخروج الماء؟ قالوا: رؤية المرأة للماء لا يتعين خروجه؛ لأن ماءها يجد مكاناً يكمن فيه ولا يبرز إلى الخارج، فإذا أدركت أنه خرج ماؤها وانفصل عن مكانه ولو لم يبرز إلى الخارج فعليها غسل، بخلاف الرجل فإذا جاوز ماء الرجل مكانه فليس عنده مكان في الداخل يكمن فيه، بل يخرج إلى الخارج حالاً.
وهكذا حديث: (إذا رأت المرأة ما يرى الرجل) ليس هناك جلوس بين الشعب، وليس هناك جهد، وليس هناك مجاوزة ختان لختان، ولكن شيء في المنام رأته تسبب في خروج الماء، فعليها غسل، وسيأتي تتمة الحديث.
إذاً: قوله صلى الله عليه وسلم: (الماء من الماء) شمل المرأة؛ فالمرأة إذا رأت ماءها باحتلام أوبغيره فعليها الغسل مثل الرجل في ذلك.
إذاً: حديث: (إنما الماء من الماء) لا يصح ادعاء نسخه؛ لأنه يبقى معمول به في غير الجماع؛ وهو الاحتلام، سواء كان للرجل أو كان للمرأة.
وبالمناسبة يقولون: إذا رأى الرجل المني في ثوبه ولم يذكر احتلاماً، فيغتسل لقوله: (الماء من الماء) ، وقد وقع لأمير المؤمنين عمر رضي الله تعالى عنه أنه بعد أن صلى الصبح ذهب إلى الجرف، وبعد أن طلعت الشمس وجد في إزاره المني، فقال: ما أراني صليت الصبح إلا وأنا جنب.
وفي بعض الروايات قال: لما أصبنا الودك لانت العروق وجرى الماء؛ لأنه في عام الرمادة آلى على نفسه ألا يأكل دهناً ولا يأكل لحماً حتى يأكل ذلك كل المسلمين؛ فلما أخصبت الأرض وعادت الأمور إلى مجاريها وأكل، قال: فلما أصبنا الودك- والودك هو: الشحم المذاب- لا نت العروق - كانت يابسة - فجرى الماء، فغسل إزاره وأعاد صلاته، ولم يأمر الناس الذين صلى بهم أن يعيدوا صلاتهم.
ومن هذا أخذ العلماء: أن الصلاة إذا وقع فيها شيء من جانب الطهارة والنجاسة فخرج وقتها فلا إعادة.

هل صلاة الإمام مرتبطة بصلاة المأموم أم أن كلاً منهما صلاته مستقلة؟
ابن عبد البر يتساءل في التمهيد: هل صلاة المأموم مرتبطة بصلاة الإمام صحة وبطلاناً، أم أن كلاً منهما صلاته مستقلة عن الآخر؟ رجح أن كلاً منهما صلاته مستقلة عن الآخر؛ بدليل: أن الإمام لو نابه شيء في الإمامة، وخرج من الصلاة فالمأمومون لا شيء عليهم، وقد جاء أن النبي صلى الله عليه وسلم بنفسه: (كبر في صلاة من الصلوات، ثم أشار إليهم بيده أن امكثوا فذهب ثم رجع وعلى رأسه أثر الماء) .
أي: اغتسل- فعندما كبر كأنه كان قد وجب عليه غسل ونسي، وتذكر وكان الناس قد كبروا وراءه، فلما تبين أن تكبيرته التي وقعت واقتدى به الناس فيها غير صحيحة؛ ما بطلت تكبيرات المأمومين، وقال: مكانكم.
وبقوا على تكبيرة الإحرام السابقة قياماً حتى دخل فاغتسل فجاء وكبر لنفسه وأتم الصلاة.
إذاً: صلاة المأموم غير مرتبطة بصلاة الإمام في الطهارة صحة وبطلاناً.
وهذا لا يخلو من خلاف عند العلماء كما نعلم.
قوله صلى الله عليه وسلم: (الماء من الماء) وفي رواية أخرى: (إنما الماء من الماء) ، وبعضهم يقول: من أدوات الحصر تعريف الطرفين بأداة التعريف أل، وتعريف الطرفين يدل على الحصر، تقول: الشاعر زيد، فالمبتدأ المحلى بأل معرف، والخبر علم معرف، ومن أدوات الحصر، تقديم ما حقه التأخير، مثل قوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة:5] أصلها: نعبدك ونستعينك، فكاف الخطاب قدم وجيء معه (بإيا) لينطق بالكاف معه؛ لأنه لا ينطق به وحده، فلما قدم ما حقه التأخير بعد الفعل دل على الحصر: {إِيَّاكَ نَعْبُدُ} [الفاتحة:5] لا نعبد سواك، {وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة:5] لا نستعين بغيرك وهكذا، فيتفق الأسلوب الأول مع الثاني إلا أنهم يقولون: أشد أدوات الحصر (إنما) لأنها بذاتها أداة مستقلة، وكذلك النفي والإثبات مثل: لا شاعر إلا زيد.
(لا) هذا نفي، و (إلا) إثبات، وهي أقوى من (إنما) لأنها جاءت في (لا إله إلا الله) فلا إله: نفي لجميع الآلهة، وإلا الله: إثبات للمولى سبحانه وتعالى.
إذاً: {الماء من الماء} ، كان في أول الزمن رخصة، والمعنى: لا ماء -غسل- من جماع دون إنزال، ثم عزم عليهم وأصبح الحديث خاصاً بالاحتلام إذا خرج الماء، والله تعالى أعلم.

شرح حديث: (المرأة ترى في منامها ما يرى الرجل)
قال رحمه الله: [وعن أنس رضي الله عنه قال: (قال رسول الله صلى الله عليه وسلم -في المرأة ترى في منامها ما يرى الرجل- قال: تغتسل) متفق عليه.
زاد مسلم: (فقالت أم سلمة: وهل يكون هذا؟ قال: نعم.
فمن أين يكون الشبه؟) ] أنس رضي الله تعالى عنه اختصر الحديث، ومن هي المرأة؟
أم سليم بنت أبي طلحة، وكانت أم سليم وأبو طلحة بالنسبة لرسول الله صلى الله عليه وسلم كالأهل، وكان كثيراً ما يرتاد بيتها، وقال في بعض مجيئه: (يا أبا عمير ما فعل النغير؟) وأبو عمير أخو أنس، فكان الرسول يغشاهم بكثرة، ولهم أخبار مع رسول الله صلى الله عليه وسلم، وكانت أم سليم تصحب رسول الله صلى الله عليه وسلم في غزواته، وفي حنين جاء أبو طلحة وقال: (يا رسول الله! أم سليم معها خنجر! قال: (ما تفعلين به يا أم سليم؟! قالت: إذا جاءني كافر أبعج به بطنه) ، فكانت لها صلة بالرسول صلى الله عليه وسلم، وأقول: لعله لتلك الصلة تجرأت وسألت مثل هذا السؤال، ولكن في روايات الحديث مقدمة لطيفة، وهي: أن أم سليم أتت النبي صلى الله عليه وسلم وقالت: يا رسول الله! إن الله لا يستحي من الحق، -كأنها تعتذر لرسول الله صلى الله عليه وسلم وتسأل في أمر يستوجب الحياء، ولكن الله لا يستحي من الحق، والله يبين كثيراً من الحقوق من هذا القبيل بالكناية اللطيفة- هل على المرأة من غسل إن هي رأت ما يرى الرجل في منامها؟ فقال: نعم، إذا رأت الماء) ، وكانت أم سلمة رضي الله تعالى عنها حاضرة، فقيل: إنها غطت وجهها وقالت: فضحت النساء عند رسول الله صلى الله عليه وسلم، وقيل أنها قالت: أوتحتلم المرأة يا رسول الله؟! تستنكر سؤال أم سليم، والإنسان إذا لم يجرب الشيء أو لم يسمع به أو ما مر عليه يستنكره، كما جاء عن موسى عليه السلام كليم الله مع الخضر: {وَكَيْفَ تَصْبِرُ عَلَى مَا لَمْ تُحِطْ بِهِ خُبْراً} [الكهف:68] ، شيء يجهله الإنسان قد لا يصبر عليه، فهي تعجبت وسألت، فبين لها صلى الله عليه وسلم فقال: (نعم، فمن أين يكون الشبه؟) أي شبه؟ شبه المولود من أبويه؛ لأن المولود لا يخرج عن دائرة الأبوين قرب أم بعد، ويقولون في علم الوراثة: إن الجنين إما أن يحمل خصائص الأبوين القريبين أو الأبوين البعيدين، وفي حديث صاحب الإبل لما رأى مغايرة في ولده، دخله الشك فسأل الرسول صلى الله عليه وسلم فقال له (ألك إبل؟ قال: نعم.
قال: ما ألوانها؟ قال: حمر، قال: هل فيها جمل أورق؟ قال: نعم.
قال: من أين جاء؟ قال: لعله نزعه عرق، فقال صلى الله عليه وسلم -في ولده الذي اشتبه عليه-: لعله أيضاً نزعه عرق) أي: من أجداده أو أعمامه أو أخواله.
وعلى هذا يقولون في علم الأجنة: إن الحيوان المنوي على هيئة الدبوس، ويحمل جينات في مذنبه - يعني: مثل الجيوب -، وكل جينة فيها خصائص الوراثة من أبوي الطفل: من لونه ومن طبعه، ومن شجاعته أو جبنه، ومن كرمه أو بخله، إلى آخره.
فينشأ الإنسان من هذه الجينات فيشابه أحد الأبوين.
ومتى يكون شبهاً لأبيه أو لأمه؟ في الحديث: إذا غلب ماء الرجل ماء المرأة أشبه الولد الأب، يعني: حسب كثرة ماء الأبوين، والواقع: أن هذا كما يقولون من علم التشريح وعلم الأجنة، وهذه مجالات علمية حديثة لم تكتشف إلا متأخرة، والرسول صلى الله عليه وسلم عندما تكلم في ذلك لم يدخل مختبراً ولم يدخل معملاً، ولم يجر تجارب، وإنما كان ذلك وحي من الله، لا كما يقول بعض المتأخرين: إنها اجتهاديات منه صلى الله عليه وسلم لا تصدق.
نقول: لا، الاجتهاديات في أمور الدنيا، أما الإخبار فهذا وحي، وقد جاء مما يكون فيه الاجتهاد لما قال لهم: (علام تؤبرون النخل؟ قالوا: إذا لم نؤبره يشيص، فقال: إن كان الله كاتب لكم شيئاً من الرزق يأتي، فتركوه فجاء شيصاً، فقالوا: تركنا فحصرتنا، قال: أنتم أعلم بأمر دنياكم مني) ؛ لأن الدنيا مبناها على التجارب، وكما قال الغزالي رحمه الله: العلوم أربعة: علوم عقلية، وعلوم تجريبية، وعلوم إلهية، وعلوم ظنية.
فالعلوم التجريبية: هي الطب، ولهذا كل أسبوع بل كل يوم يأتينا في الطب جديد، نتيجة للتجارب، وتسمعون وتقرءون: اكتشف كذا بسبب إجراء العلماء تجربة كذا، ولهذا يكون الطبيب الذي يقتصر على حمل شهادته مجمداً، والطبيب الحقيقي هو الذي يتابع الدورات، ونتائج المؤتمرات، ونتائج الأبحاث؛ لأنها تتجدد بتجدد التجارب.
والأمور العقلية: مثل الرياضيات، فإنها لا تختلف أبداً! (1+1=2، 6-5=1) ولكن إذا حصل خطأ فمن العقل الذي يجريها.
وأما الظنيات: فما يقال عن مواقع النجوم وعن سيرها وعن أفلاكها هذه مبنية على الظنيات، وقد تكون الظنيات تبلغ إلى حد العلم -كما هو موجود الآن- لوجود الاكتشافات الحديثة.
وأما الإلهيات: فطريقها التوقف والنقل الصحيح عن المعصوم، وكل ما يتعلق بالإلهيات من الأمور المغيبة؛ {عَالِمِ الْغَيْبِ وَالشَّهَادَةِ} [التوبة:94] ، {وَبِالآخرَةِ هُمْ يُوقِنُونَ} [البقرة:4] فما كان غيباً فلا يمكن معرفته لا بالتجربة ولا بالظن ولا بالعقل، ولكن بالنص الإلهي من الوحي، سواء كان من كتاب أو من سنة.
إذاً: الغيبيات مرجعها إلى الوحي المنزل الصادق المصدوق، وقد أخبر صلى الله عليه وسلم أن الشبه يكون من ماء أحد الأبوين؛ إما الأم وإما الأب، وأما التذكير والتأنيث فله الآن مباحث عديدة، والله سبحانه وتعالى جعل في ماء الرجل خصائص التذكير والتأنيث، ولا دخل للمرأة في ذلك أبداً، جاء في آية النجم: {وَأَنَّهُ خَلَقَ الزَّوْجَيْنِ الذَّكَرَ وَالأُنْثَى * مِنْ نُطْفَةٍ إِذَا تُمْنَى} [النجم:46] فالزوجان الذكر والأنثى من نطفة الرجل، وماء الرجل هو الذي يحدد الذكورة والأنوثة، والأم صالحة للجانبين كالأرض: {نِسَاؤُكُمْ حَرْثٌ.
} [البقرة:223] والحرث: الأرض التي تزرع، ونوعية الزرع من الزارع؛ إن أراد قمحاً بذر قمحاً، وإن أراد فولاً بذر فولاً، فنوعية الزرع من الزارع وكل ذلك بإذن الله تعالى، والله تعالى أعلم.

شرح حديث: (كان رسول الله صلى الله عليه وسلم يغتسل من أربع ... )
قال رحمها لله: [وعن عائشة رضي الله تعالى عنها قالت ( {كان رسول الله صلى الله عليه وسلم يغتسل من أربع: من الجنابة، ويوم الجمعة، ومن الحجامة، ومن غسل الميت) رواه أبو داود وصححه ابن خزيمة.
] .
قالت عائشة رضي الله تعالى عنها: (كان صلى الله عليه وسلم يغتسل من أربع ... ) هل لهذا العدد مفهوم مخالفة؟ يعني: هل هذا حصر لاغتسالاته صلى الله عليه وسلم أم أنه مجرد إخبار؟ جاء في هذا الحديث أنه كان يغتسل من أربع، وفي حديث أم سلمة أنه كان يغتسل من خمس.
، وفي حديث صفية أنه كان يغتسل من عشر، وهل هناك معارضة؟ لا توجد معارضة، كل تخبر بشيء مما كان يغتسل منه، فهنا: (كان يغتسل من الجنابة، ويوم الجمعة، ومن الحجامة، ومن غسل الميت) ونحن نعلم أنه كان يغتسل للعيدين، وكان يغتسل لإحرامه، وكان يغتسل لدخول مكة، وكان يغتسل لوقوفه في عرفات.
إذاً: هناك مواطن للاغتسال عديدة، وعلى هذا: إخبار أم المؤمنين عائشة لا يدل على حصر موجبات الغسل في هذه الأربعة، ثم هي جمعت لنا كما يقال: كشكولاً، وهل كل هذه الأربعة سواء في الحكم؟ فهل غسل الجمعة كغسل الجنابة؟ وهل غسل الجنابة كالغسل من الحجامة؟ وهل غسل الميت كغسل الجمعة؟ كل هذه مختلف في حكمها إلا غسل الجنابة فهو متفق عليه.
إذاً: كان يغتسل من أربع، مبدئياً لا مفهوم لهذا العدد، من أربع من خمس من عشر على حسب ما جاء النص وثبت.
فالموضع الأول هو غسل الجمعة: وسيأتي المؤلف إلى تفصيل هذه الأربعة، فكأنه قدم حديث عائشة بهذه الأربعة مجملة ثم يشرع في تفصيلها، فإذا كان المؤلف سيشرع في تفصيل هذه الأربعة، فنترك الكلام على تفصيلها إلى ما سيأتي به المؤلف؛ لأنه سيذكر الخلاف، سواء في غسل الجمعة، أو في غسل الحجامة، أو غسل الميت، أما الغسل من الجنابة فقد انتهينا منه، وهذا موضع إجماع.
إذاً: بقي علينا بيان الكلام التفصيلي في هذه الأمور الأربعة.

شرح حديث: (أمر ثمامة أن يغتسل عندما أسلم)
قال رحمه الله: [وعن أبي هريرة رضي الله عنه: (في قصة ثمامة بن أثال عندما أسلم وأمره النبي صلى الله عليه وسلم: أن يغتسل) رواه عبد الرزاق، وأصله متفق عليه.
] تجاوز المؤلف تلك الأربعة وجاء بقضية أخرى ليلحقها بالأربعة، ثم يأتي إلى التفصيل.
يقول: (إن النبي صلى الله عليه وسلم في قصة ثمامة بن أثال أمره أن يغتسل) .
ثمامة سيد بني حنيفة، وكان في طريقه إلى مكة معتمراً، فأخذته خيل المسلمين وجاءوا به أسيراً، فربط في سارية المسجد، وكان يؤتى بحلب سبع شياه فيشربها، وكان صلى الله عليه وسلم يمر عليه ويقول: (كيف بك يا ثمامة؟) فيقول: يا محمد! إن تمنن تمنن على كريم، وإن ترد فداءً أعطيتك ما يرضيك، وإن تقتل تقتل ذا دم، يعني: دمي لا يصير هدراً، فأهلي سيطالبون به، فما زال على ذلك ثلاثة أيام، والرسول يسأله ويجيب بهذه الإجابة، وفي اليوم الثالث قال: (اتركوا ثمامة) فأطلقوه، فلما أطلقوه أتى إلى الصحابة وقال: ماذا يفعل من أراد أن يدخل دينكم؟ قالوا: يغتسل، فذهب فاغتسل، فجاء فنطق بالشهادتين بين يدي رسول الله صلى الله عليه وسلم، فقالوا له: لِمَ لَمْ تفعل ذلك من أول يوم؟ قال: لا، خشيت أن تقولوا: أسلم خشية السيف، فلما أطلق سراحي جئت بحريتي.
إذاً: الرواية هنا في قصة ثمامة أنه سأل وأخبره الصحابة فذهب إلى بيرحاء، وكانت عند مقدمة المسجد في الجهة الشمالية، -وكانت موجودةً إلى وقت قريب قبل هذه التوسعة الأخيرة- فاغتسل هناك وجاء إلى صلاة الظهر وجلس بين يدي رسول الله صلى الله عليه وسلم وأسلم.
هنا يقول (إن الرسول أمره أن يغتسل) ، وهل كل من أسلم جديداً نأمره بالاغتسال أم لا؟ نعم على قول الجمهور ما عدا أبا حنيفة رحمه الله فإنه يقول: لا غسل عليه؛ لأن الإسلام يجب ما قبله.
وبعضهم يقول: إن كان قد وقعت عليه جنابة ولم يغتسل أمرناه بالغسل.
وبعضهم يقول: يغتسل، أجنب أو لم يجنب.
والجمهور على أن غسل من أراد الإسلام ليس بفرض؛ لأنهم في غزاتهم وفي إسلامهم وفي دخول الناس في الدين أفواجاً ما ثبت أن الرسول أمر إنساناً أسلم أن يغتسل، كما يفعل بعض المتأخرين؛ يلزم من يريد الإسلام أن يختتن، فلربما ترك الإسلام من أجل ذلك.
الذي يهمنا في هذا الحديث: أن الرسول صلى الله عليه وسلم أمر أن يغتسل، وهل هذا الأمر للوجوب أو للاستحباب؟ قالوا: ليس للوجوب؛ لأننا وجدنا صوراً عديدة ممن دخل في الإسلام ولم يأمرهم قادة الجيوش وأمراؤهم أن يغتسلوا، وجاءت الوفود وأسلموا في المدينة -وفد ثقيف، ووفد تميم- وما أمروا أن يغتسلوا قبل أن يسلموا.
إذاً: الأولى أن يغتسل، ولكن ليس بشرط في صحة إسلامه، فيصح الإسلام ويقبل منه ولو لم يغتسل.
ثم كان من شأن ثمامة أنه قال لرسول الله صلى الله عليه وسلم: (إني كنت معتمراً فأخذتني خيلك وأنا في طريقي إلى العمرة، قال: امض فاعتمر - أو: أتمم عمرتك) ولما جاء مكة وعلم أهل مكة أنه أسلم آذوه هناك، فتوعدهم ورجع إلى بلاده ومنع الميرة -الطعام- أن تأتي إلى مكة، وكان وادي حنيفة يمول مكة بالحنطة، فجاء أهل مكة إلى رسول الله صلى الله عليه وسلم وسألوه: أن يأمر ثمامة أن يسمح للميرة أن تأتي إلى مكة، فإن فيها الخالات والعمات، وذوي الأرحام وقد منعها، فكتب إليه بذلك ففعل.
إذاً: الموضوع هنا زائد عن الأربعة، وهو أمر من أراد أن يدخل في الإسلام أن يغتسل، وهذا بصرف النظر عن الوجوب أو عن الندب، فيغتسل من أربع، وهذه زيادة على الأربع، فصار إلى الآن خمس اغتسالات، والله تعالى أعلم.

شرح حديث: (غسل يوم الجمعة واجب ... )
قال رحمه الله: [وعن أبي سعيد الخدري رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: (غسل يوم الجمعة واجب على كل محتلم) أخرجه السبعة.
] نعلم جميعاً أن يوم الجمعة من خصائص هذه الأمة، وقد جاء أن اليهود ما حسدوا المسلمين على شيء كما حسدوهم على يوم الجمعة، وقول: آمين.
ويوم الجمعة اختصت به هذه الأمة وضيعته اليهود والنصارى، فاليهود أخذوا يوم السبت، والنصارى أخذوا يوم الأحد، وهدى الله هذه الأمة ليوم الجمعة.
ويوم الجمعة كان يسمى في الجاهلية بيوم العروبة، وقد صلى بعض الصحابة يوم الجمعة قبل أن يأتي النبي صلى الله عليه وسلم مهاجراً من مكة إلى المدينة؛ وسبب ذلك أن اليهود كانوا يجتمعون يوم السبت لعبادتهم ولأذكارهم، فيخصون ذلك اليوم بالعبادة وينقطعون عن العمل، فرأى بعض الأنصار الأولين أن يتخذوا يوماً يجتمعون فيه، ويذكرون الله كما يفعل اليهود، فدعاهم شخص فذبح لهم شاة وصنع لهم طعاماً، وصلوا الجمعة - أي: ركعتين- في المدينة قبل أن يأتي النبي صلى الله عليه وسلم.
وأحكام هذا اليوم كثيرة جداً، وسبق أن نبهت عليها، ومن أراد استقصاء أحكام يوم الجمعة فإنه يطول عليه، والكلام عن يوم الجمعة أشبه ما يكون بالكلام عن الحج، وأشرنا إلى أكثرها في تتمة أضواء البيان عند قوله سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِي لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنتُمْ تَعْلَمُونَ} [الجمعة:9] مع قوله: {فَإِذَا قُضِيَتْ الصَّلاةُ فَانتَشِرُوا فِي الأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ} [الجمعة:10] .
ومن أحكامها التي تعرض لها المؤلف هنا: الغسل ليوم الجمعة، فعن أبي سعيد أن النبي صلى الله عليه وسلم قال: (غسل يوم الجمعة واجب على كل محتلم) .
مما نلاحظه في هذا الحديث مدى عناية الإسلام بالمظهر والنظافة، وخاصة في أيام الأعياد والمجتمعات، وقد جاء عنه صلى الله عليه وسلم أنه قال: (ماذا على أحدكم إذا اتخذ ثوباً لجمعته سوى ثوب مهنته؟) وهذا تنظيم عجيب! أعمال المهنة سواء كانت زراعة للمزارع، أو نجارة للنجار، أو حدادة للحداد، أو أو، كل إنسان له مهنة يحتاج إلى لباس يناسبها يتحمل ما يجري عليه أثناء العمل، فإن أتى الجمعة فمن باب حسن المظهر، ومن باب حسن السمت أن يلبس من أحسن ما يملك، وقد ذكر البخاري في الأدب المفرد: (حسن السمت من الإيمان) ، ومشهور عن كثير من العلماء أنهم يعنون بسمتهم، وكما جاء عن ابن عمر في التجمل للزوجات قوله: إنهن يردن منا ما نريد منهن.
وجاء عن مالك رحمه الله أنه ما كان يجلس للحديث إلا بعد أن يغتسل ليكون في أحسن هيئة، وذكرنا في قصته مع هارون الرشيد، حينما أتاه هارون الرشيد فلم يفتح له حالاً ولكن ذهب واغتسل، وأبدل ثيابه وتطيب ثم أذن له، فقال له هارون الرشيد ما شأنك؟! طلبناك فامتنعت علينا، وجئناك فحبستنا على بابك، فقال له: علمت أنك لم تأت لدنيا ولكن للحديث، فكرهت أن أجلس للحديث وأنا على غير هيئة مكتملة.
والله تعالى يقول: {خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} [الأعراف:31] .
وعمر رضي الله تعالى عنه رأى حلة تباع عند باب المسجد، فأخذها لرسول الله صلى الله عليه وسلم وقال: اشتر هذه، لتلبسها في الأعياد، وتتجمل بها عند الوفود.
وجاء في بعض الآثار: إذا اجتمعتم فتجملوا.
إذاً: عناية الإسلام بالمظهر أو بالهيئة أو بحسن السمت عناية فطرية وطبيعية، وتدل على الذوق والرقي في الإسلام.

كتاب الطهارة - باب الغسل وحكم الجنب [2]
ينبغي للمسلم معرفة الأحكام التي لها تعلق بحياته سواء منها اليومية أو الموسمية، ومن هذه الأحكام ما يتعلق بيوم الجمعة: كحكم الغسل يوم الجمعة، وحكم الأذان الأول لها، وغير ذلك.

أحكام غسل يوم الجمعة
باسم الله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه، ثم أما بعد: فقد وصلنا إلى قوله عليه الصلاة والسلام: (غسل يوم الجمعة واجب على كل محتلم) .
نجد الظاهرية يقولون: الغسل لليوم، واليوم: من الفجر إلى غروب الشمس؛ لأن اعتبار اليوم في الصوم من الفجر إلى غروب الشمس، وقيل: الغسل لصلاة الجمعة، فلا يشرع بعد انقضائها.
ولكن إذا نظرنا إلى مشروعية الغسل يوم الجمعة من بين بقية الأيام؛ نجد أن العلة المناسبة للغسل في هذا اليوم إنما هي لاجتماع الناس، وقد سماه الرسول: يوم عيد، أما لو كان للنظافة ونحو ذلك فأيام الأسبوع كلها تستوي في ذلك.
إذاً: في هذا الحديث حث للمسلمين على الاغتسال في يوم الجمعة.
ثم نأتي إلى التحديد؛ قال: (غسل يوم) ، فأضاف اليوم إلى الجمعة، ومن هنا أخذ الجمهور أن علة الغسل هي الاجتماع للجمعة.

أقوال العلماء في وقت الغسل للجمعة
ومن مباحث هذا الغسل: متى يكون وقته؟ فنجد مالكاً رحمه الله يستحب أن يكون في أول لحظة يذهب فيها المصلي إلى المسجد، وأن يذهب إلى الجمعة بطهارة هذا الغسل.
والجمهور يقولون: كلمة (يوم) يبدأ من طلوع الفجر، فلو اغتسل بعد طلوع الفجر وقصد به الغسل ليوم الجمعة أجزأه.
ولكن إذا جئنا إلى الغرض كما بينته أم المؤمنين عائشة رضي الله تعالى عنها، نجد أن قول مالك هو أنسب الأقوال؛ لملاحظة الوصف المناسب لترتب الحكم عليه.
والغسل عند الجمهور -الأئمة الأربعة وغيرهم- إنما هو من أجل حضور الجمعة، فإذا فاتت الجمعة أصبح الغسل ليس ليوم الجمعة؛ ولكن غسلاً عادياً كما لو اغتسل من الحر أو من غيره.

حكم الاغتسال للجمعة
قوله: (واجب) ، الواجب هو: اللازم، فوجوب الغسل هنا مقيد على كل محتلم -أي بالغ-.
ونظير ذلك: قوله صلى الله عليه وسلم: (لا يقبل الله صلاة حائض إلا بدرع وخمار) ، وهل الحائض وقت الحيض تصلي؟ لا تصلي، ولا تصح صلاتها، ولكن قوله: (حائض) أي: بلغت سن الحيض؛ لأنها أصبحت بالغة مكلفة، وعلامة بلوغها: أن يأتيها الحيض، وهنا كذلك: (غسل يوم الجمعة واجب على كل محتلم) يعني: على كل من بلغ سن الحلم.
نص الحديث يدل على أن غسل يوم الجمعة واجب، فهل يوجد صارف يصرف هذا الوجوب إلى الندب؟ نجد المؤلف رحمه الله تعالى يسعفنا حالاً، ويأتي بحديث سمرة بن جندب أن النبي صلى الله عليه وسلم قال: (من توضأ يوم الجمعة فبها ونعمت) ، هل توضأ لصلاة الصبح أو لصلاة العصر؟ لو استثنينا الجمعة سيتوضأ أربع مرات، إذاً: من توضأ يوم الجمعة للجمعة، وهذا يؤيد ما ذكرناه: من أن الغسل للجمعة هو من أجل الجمعة.
قال صلى الله عليه وسلم: (من توضأ يوم الجمعة فبها ونعمت) لا مانع، أجزأه (ومن اغتسل فالغسل أفضل) .
إذاً: كون الغسل يوصف بالأفضلية يخرجه عن حد الوجوب، لكن قالوا: ماذا يمنع أن يكون واجباً وأفضل؟ لكن مقدمة الحديث: (من توضأ فبها ونعمت) ، ونعم: من أفعال المدح، وبئس: من أفعال الذم، فالحديث امتدح من توضأ يوم الجمعة، ولكن أرشد إلى ما هو الأفضل، ومن هنا اختلف العلماء في حكم الغسل للجمعة لكل محتلم: أما الظاهرية فإنهم على وجوب الغسل على كل محتلم يوم الجمعة، ويجزئ عندهم الغسل ولو بعد العصر؛ لأنه يصح وينطبق عليه أنه اغتسل يوم الجمعة، فهم يرونه واجباً على الإنسان لليوم.
أما الجمهور فقد اتفقوا على أن الغسل يوم الجمعة للجمعة ليس بواجب، والذي صرف حديث الوجوب عن وجوبه حديث: (فبها ونعمت) .
وإذا كان الأمر كذلك، فإن القضية قد جرى فيها الخلاف والنزاع، وجاء عن أم المؤمنين عائشة رضي الله تعالى عنها ما يحل هذا النزاع، وهو أن الغسل في بادئ الأمر كان واجباً، وإنما رخص في تركه فيما بعد.
إذاً: الغسل ليوم الجمعة أخذ مرحلتين: المرحلة الأولى: مرحلة الإيجاب لزوماً.
المرحلة الثانية: مرحلة الندب تفضيلاً.
قالت أم المؤمنين عائشة رضي الله تعالى عنها: كان المسلمون عملة أنفسهم، وكان المسجد ضيقاً، ويأتي الحر، ويأتي الناس من العالية يصلون مع النبي صلى الله عليه وسلم فيأخذهم العرق، فتظهر منهم روائح يؤذي بعضهم بعضاً، فقال النبي صلى الله عليه وسلم: (لو اغتسلتم لهذا اليوم) ، ثم جزم فقال: (غسل يوم الجمعة واجب على كل محتلم) ، فلما وسع الله على المسلمين - هذا قول عائشة رضي الله تعالى عنها - وكفوا مئونة العمل بما أتاهم من العلوج من الأسارى، وتوسع المسجد، صار الغسل مندوباً، ورخص في تركه صلى الله عليه وسلم.
إذاً: الأمر بالغسل كان في بادئ الأمر واجباً لعلة، ولما زالت العلة تحول الوجوب إلى الندب، هذا قول أم المؤمنين عائشة رضي الله تعالى عنها.
والذين يقولون ببقاء الوجوب يقولون: هذا اجتهاد منها، وهذا ربط للواجب بعلة ما ندري هل هي صحيحة أم لا؟

أدلة الجمهور على نسخ حديث: (غسل الجمعة واجب على كل محتلم)
ومما أرده الجمهور كدليل على النسخ وبقاء الندب: ما يرويه مالك رحمه الله تعالى في الموطأ: أن عمر رضي الله تعالى عنه كان يخطب للجمعة، فدخل رجل، والرواية الأخرى تسميه: عثمان بن عفان، فقطع عمر الخطبة وقال: (أية ساعة هذه؟) ما الذي أخرك إلى هذا الوقت حتى جئت أثناء الخطبة؟ فقال: (يا أمير المؤمنين! انقلبت من السوق فسمعت النداء فما زدت على أن توضأت) ، يعني: ليس واجباً علي أن آتي قبل أن ينادى لها، وإلى هنا احتجاج على ظاهره، فما أن سمع عمر رضي الله تعالى عنه قوله: إلا أن توضأت وجئت؛ قال: (والوضوء؟!) يعني: تأخرت واكتفيت بالوضوء ولم تغتسل، (وقد علمت أن النبي صلى الله عليه وسلم كان يأمر بالغسل) .
وهذا بعض من يقول بالوجوب يحتج به، ومن يقول بالندب يحتج به أيضاً.
فالذين قالوا بالوجوب قالوا: لولا أن غسل يوم الجمعة واجب ما أباح عمر لنفسه أن يعاتب مثل عثمان على تركه.
وأجاب الآخرون فقالوا: أترون عمر يترك عثمان يجلس للصلاة مع تركه لواجب ولا يأمره بالذهاب للاغتسال؟ وقبل ذلك: أترون عثمان يترك واجباً عليه، ويأتي بالوضوء ويترك الغسل؟ ثم مجموع الصحابة الحاضرين يسمعون من الطرفين، فهل عابوا على عثمان، وقالوا له: ارجع فاغتسل.
إذاً: عمر أقر عثمان على ترك الغسل، وعثمان جاء بغير اغتسال، والحاضرون من الصحابة أقروا عثمان على مجيئه بغير اغتسال، ولا يمكن لـ عثمان ولا لـ عمر ولا للحاضرين أن يقروا إنساناً عادياً على ترك واجب يتوقف عليه أمر الجمعة.
إذاً: اعتبر كإجماع من الحاضرين على إقرار ما كان من عثمان رضي الله تعالى عنه.

الأذان الأول للجمعة
وتتمة لهذه القضية: لما تأخر عثمان واعتذر وقال: سمعت النداء فتوضأت وجئت، وكان مكانه وراء الزوراء، فتوضأ وجاء، ففاته جزء من الخطبة، ولما آلت إليه الخلافة أنشأ أذاناً جديداً قبل الوقت، وجعل المؤذن في السوق على الزوراء، وأين كانت الزوراء؟ الذين عاصروا المدينة قبل هذه التوسعة التي استوعبت المدينة بكاملها يعرفون الباب المصري، ويعرفون مسجد فاطمة الزهراء، وهذا محرف عن الزوراء، وقد اطلعت على صك في المحكمة للأشراف يحدد طريق الزوراء، ويحدد وقف الأشراف، وكان موجوداً داخل السور هناك.
إذاً: الزوراء كانت خارج سور المدينة وراء الباب المصري إلى جهة سوق القفاصين، إلى تلك الجهة، أي: في الشمال الغربي عن المسجد.
فعلى هذا: عثمان أوجد أذاناً قبل أذان الوقت الذي تصح فيه الصلاة في السوق؛ لينبه أصحاب السوق إلى أن الوقت قد دنا وقرب، ليرجعوا إلى بيوتهم ليغتسل المغتسل، ويتأهب المتأهب، فيصل إلى المسجد قبل أن يؤذن للوقت وقبل أن يشرع الإمام في الخطبة، وكانت هذه سنة سنها عثمان رضي الله تعالى عنه.
والشيء بالشيء يذكر: الأذان الأول الذي أوجده عثمان رضي الله تعالى عنه كان ينادى به على المنائر، وكان الأذان الذي هو للوقت حينما يصعد الإمام المنبر، وهذا الأذان الذي هو للوقت تبتدأ بعده الخطبة.
وقد تعبت في البحث عن الوقت بين الأذان الأول والثاني للجمعة، وأنسب ما يقال في ذلك: إنه يكون بما يكفي من كان في السوق أن ينقلب إلى بيته ويأتي إلى المسجد، لكن تحديده بالساعات والدقائق لم أقف عليه.

حكم الصلاة بين الأذان الأول والثاني يوم الجمعة
مسألة: من كان جالساً في المسجد ثم يقوم ويصلي ركعتين بين الأذان الأول والثاني الذي تصح فيه الصلاة، هل هذا مشروع؟ هذه المسألة مستجدة، وقد سئل ابن القيم عن ذلك، فقال كلمة أود ألا يستعملها طالب علم: من ظن أنها سنة فهو أجهل من حمار أهله، وسئل عنها ابن تيمية رحمه الله -وهو شيخه- فكتب فيها رسالة وهي موجودة ضمن المجموع، وكان جواب ابن تيمية رحمه الله جواب داعية، وأنا أقول: إن في هذه الرسالة فلسفة الدعوة، وحكمة الداعي؛ فقال رحمه الله: ليعلم كل إنسان أن تلك الصلاة لم تكن موجودة على عهد النبي صلى الله عليه وسلم، ولا عهد أبي بكر ولا عمر، ولكنها وجدت في عهد عثمان؛ لأن عثمان هو أول من أنشأ هذا الأذان، وكان في عهد النبي صلى الله عليه وسلم وأبي بكر وعمر أذان واحد عند دخول الوقت، وكان بلال عندما يذهب يسوي الصفوف يقول للرسول صلى الله عليه وسلم في غير الجمعة: لا تسبقني بآمين، وكان في يوم الجمعة يفرغ من الأذان على سطح المسجد أو البيت المقارب له، ويشرع الإمام في الخطبة، وجاء في صحيح البخاري في باب: رجم المرأة، أن عمر لما جلس على المنبر وفرغ المؤذن من الأذان قام يخطب.
إذاً: في عهد النبي صلى الله عليه وسلم، وعهد أبي بكر وعمر كان أذاناً واحداً، وحينما يفرغ المؤذن وقبل أن ينزل من السطح يشرع الخطيب في الخطبة، فما كان هناك وقت يمكن لإنسان أن يصلي فيه، وإنما وجد الوقت حينما جاء عثمان رضي الله تعالى عنه وأوجد الأذان الأول، وأصبح هناك أذانان.
فـ ابن تيمية رحمه الله تعالى ورضوان الله تعالى عليه، وجزاه الله أحسن الجزاء في هذه الحكمة في الدعوة قال: ينبغي لطالب العلم وقد علم ذلك ألا يفعلها في نفسه، وإذا رأى من يفعلها فماذا يكون الحال؟ لينظر: إن كان ممن يظن فيه قبول النصيحة بين له، وإن كان يخشى إن هو بين له أن يجفوه ويتهمه بمحاربة السنة أو الصلاة فالترك أولى، وليلتمس له عذراً من قول رسول الله صلى الله عليه وسلم: (بين كل أذانين صلاة) ، والأذان الأول الذي شرعه عثمان دخل في حيز المشروعية؛ لأنه مشروع من خليفة راشد، والرسول صلى الله عليه وسلم قال: (عليكم بسنتي وسنة الخلفاء الراشدين) ، فما أوجده عثمان رضي الله تعالى عنه أصبح مشروعاً لأنه سنة خليفة راشد.
يهمنا في هذا التوجيه الكريم: أخذ العذر لمن يصلي في ذلك الوقت.

حكم الأذان الأول يوم الجمعة
يقول بعض العلماء: إن عثمان لم يأت بجديد، ولكن كرر صورة أصلها ثابت عن رسول الله، وذلك ما وقع في عهد رسول الله صلى الله عليه وسلم من وجود أذانين للصبح، وقوله: (إن بلالاً ينادي بليل، فكلوا واشربوا حتى ينادي ابن أم مكتوم) ، فكان بلال يؤذن قبل الوقت، وبين صلى الله عليه وسلم علة ذلك: (ليرجع القائم، ويتسحر الصائم) ، فعندما يسمع أذان بلال يعلم أن الوقت قد قرب؛ ولذا ينص الفقهاء على أن من أحيا تلك السنة، وجعل مؤذنين للفجر، فيجب ألا يتغايرا ولا يتبادلا، بل يكون الذي يؤذن أولاً شخصاً معروفاً، وصوته معروف؛ حتى إذا سمعه الناس عرفوا أنه الأذان الأول الذي لا يحل الصلاة ولا يحرم الطعام، وإذا جاء الأذان الثاني فهو الذي يحل الصلاة ويحرم الطعام على الصائم.
فقالوا: إن عثمان رضي الله تعالى عنه وجد السنة النبوية أوجدت أذاناً قبل وقت الفجر لعلة؛ وهي: أن يرجع القائم؛ أي: الذي يقوم الليل إذا أراد أن يجدد طهارة، وإذا أراد أن يصوم يتسحر، فلما وجد الناس اشتغلوا في أسواقهم حتى وألهتهم عن الوقت، ولو انتظر الإنسان حتى ينادى للجمعة ربما فاتته نصف الخطبة أو الخطبة كلها؛ والله سبحانه يقول: {إِذَا نُودِي لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا} [الجمعة:9] فـ عثمان عمل بهذا؛ كما في قاعدة: ما لا يتم الواجب إلا به فهو واجب، فلو أن إنساناً كان منزله بعيداً عن مسجد الجمعة ولو أنه تأخر حتى يسمع النداء ثم توجه، تفوته الصلاة، فيتعين عليه وجوباً أن يسعى إليها قبل أن ينادى لها، فلو أن إنساناً في العالية أو قباء- وكانوا يأتون إلى الجمعة هنا- جلس هناك حتى سمع الأذان، ثم أخذ يتوضأ ومشى على قدميه إلى أن يأتي، فهل يدرك الجمعة؟ لا يدركها، إذاً: يتعين على من حاله كذلك أن يسعى إليها قبل وقت النداء إليها بما يكفيه أن يصل إلى المسجد، فلا ينادى إليها إلا وهو موجود فيه.
ونرجع إلى موضوع الغسل ليوم الجمعة، وقد وجدنا فيه حديثين: الحديث الأول: (غسل يوم الجمعة واجب على كل محتلم) ، والحديث الثاني: (من توضأ يوم الجمعة فبها ونعمت، ومن اغتسل فالغسل أفضل) فبعضهم يقول: الأول نسخ بالثاني، نقول: لا، قالت أم المؤمنين عائشة رضي الله تعالى عنها: كان الغسل واجباً عليهم مراعاة لظروف حياتهم، فلما تغيرت الظروف تغيرت الفتوى، وتغير الحكم، فأصبح الغسل مندوباً إليه، ومن تركه صحت جمعته، كما استدلوا بقضية عثمان رضي الله تعالى عنه مع أمير المؤمنين عمر بحضرة الصحابة رضوان الله تعالى عليهم، والله تعالى أعلم.

حكم الوضوء لمن حمل ميتاً والغسل لمن غسله
وأما حكم الوضوء لمن حمل ميتاً والغسل لمن غسله فجمهور العلماء على أن ذلك ليس بواجب عليه، وإنما هو مندوب إليه، وقالوا: حديث متكلم فيه: (من حمل ميتاً فليتوضأ، ومن غسله فليغتسل) متكلم فيه، وجاءت آثار عن السلف رضوان الله تعالى عليهم أنهم حنطوا موتى ولم يغتسلوا، ومن أشهر ذلك: ما جاء في موطأ مالك رحمه الله: أن أسماء زوج الصديق رضي الله تعالى عنهما يوم أن توفي رضي الله تعالى عنه هي التي تولت غسله، ثم خرجت على الناس وقالت: أيها الناس! لقد غسلت أبا بكر وأنا اليوم صائمة، وهذا اليوم شديد البرد، فهل تجدون علي من غسل؟ إذاً: عندها خبر عن تغسيل الميت والغسل، وهذه قضية متداولة، لكنها لم تتأكد من الإيجاب على أن من غسل ميتاً يغتسل، فكلهم أجابوها: لا نرى وجوباً عليك.
وقد عدد ابن عبد البر في الاستذكار آثاراً منها: (من غسل ميتاً فأصابه منه شيء فليغتسل، ومن غسل ميتاً فلم يصبه منه شيء فلا شيء عليه) .
وهكذا يستحب الوضوء لمن حمل ميتاً، لا لحمل الميت لأن الميت -أصلاً- طاهر، وهو لم يباشره، إنما يباشر خشب النعش وقالوا عن علة ذلك: ليكون على استعداد للصلاة عليه عندما توضع الجنازة، لكن إذا جاء وهو بغير وضوء ووقف الناس يصلون فهو يقف منعزلاً عنهم، وإن ذهب وتوضأ فقد تفوته الصلاة.
إذاً: قوله: (من حمل ميتاً) أي: من أراد أن يحمل ميتاً فليتوضأ ليكون على استعداد للصلاة على الميت حينما يصلي عليه المصلون.
وذكروا عن عبد الله بن عمر أنه حنط طفلاً له؛ أي: غسله وكفنه، ودخل المسجد وصلى عليه، ولم يغتسل ولم يتوضأ، وكذلك سعيد بن العاص حنط فلاناً ولم يغتسل، بل ولم يتوضأ وصلى، فذكروا آثاراً عديدة تدل على أن الوضوء لحمل الميت، أو الغسل من تغسيله، إنما هو على سبيل الندب والتهيؤ للصلاة عليه مع المصلين، والله تعالى أعلم.

حكم الاغتسال لمن احتجم
أما الحجامة: فلم يأت نص صحيح صريح في الغسل منها، وإنما جاءت النصوص بأنه غسل الدم، وجاءت النصوص بأنه احتجم وهو صائم، وجاءت النصوص بأنه توضأ، وقيل: الوضوء بمعنى الغسل، وقيل: لا ندري هل كان متوضأ قبل أن يحتجم أم لا؟ وهل كان وضوءه للحجامة؟ لم يأت من قوله عليه الصلاة والسلام نص قولي بأن من احتجم يغتسل، إنما اغتسل صلى الله عليه وسلم بعد الحجامة، فهل كان ذلك عن الحجامة أم لأمر غير ذلك؟ جاء عن بعض السلف أنه غسل ميتاً فاغتسل، فقال: لا تظنوا أني اغتسلت لأني غسلت الميت، بل اغتسلت للحر.
فهذه نصوص ترجح رأي الجمهور بأن من غسل ميتاً ليس بواجب عليه أن يغتسل كغسل الجنابة الذي جاء في هذا الحديث.
وعلى هذا: يأخذ العلماء أن دلالة الاقتران ليست قوية، ولا تؤدي إلى الوجوب أو المساواة؛ لأن عائشة رضي الله تعالى عنها جمعت بين الغسل للجمعة وللجنابة وللحجامة ولتغسيل الميت، فكلها قرنتها في سياق واحد، فهل الاقتران يدل على أن حكمها واحد؟ نجد الفرق بين الغسل للجنابة، والغسل للجمعة، والغسل للحجامة، والغسل للميت، فليس هناك غسل متفق على وجوبه إلا غسل الجنابة، وتقدم التنبيه على تلك الأنواع الأخرى المذكورة في الحديث، والله تعالى أعلم.

شرح حديث: (كان يقرئنا القرآن مالم يكن جنباً)
قال رحمه الله: [وعن علي رضي الله عنه قال: (كان رسول الله صلى الله عليه وسلم يقرئنا القرآن ما لم يكن جنباً) رواه الخمسة، وهذا لفظ الترمذي وصححه، وحسنه ابن حبان.
] هذا الحديث يكثر السؤال عنه، وخاصة ممن يحفظن القرآن من النساء عندما تطرأ عليهن الدورة الشهرية؛ لأن الحيض والجنابة لهما نفس الحكم، فالجنب ممنوع من الصلاة، وممنوع من المكث في المسجد، وقد قرنهما صلى الله عليه وسلم في قوله: (إني لا أحل المسجد لحائض ولا جنب) ، وساوى بينهما، وقد ذكرنا أن دلالة الاقتران لا تستوجب المساواة في الحكم، ولكن النصوص الأخرى تدل على أن الحائض تمنع من المكث في المسجد لا مجرد العبور.
وهنا قال علي رضي الله تعالى عنه: (كان رسول الله صلى الله عليه وسلم يقرئنا القرآن ما لم يكن جنباً) .
علي رضي الله تعالى عنه يحكي لنا فعل النبي صلى الله عليه وسلم: (كان يقرئنا) أي: يقرأ علينا ونسمع منه القرآن، ما لم يكن جنباً، إذاً: ما لم يكن جنباً يقرئنا، وإذا كان جنباً فلا يقرئنا.
وقد يكون هذا حكاية فعل عن النبي صلى الله عليه وسلم، ولكن نقل علي أيضاً عن النبي صلى الله عليه وسلم: (أنه توضأ وقرأ القرآن، ثم قال: هكذا من أراد أن يقرأ القرآن، أما إذا كان جنباً فلا ولا حرفاً) وكلمة: (ولا حرفاً) الحرف: يطلق على الجملة، وعلى الآية، وعلى الكلام الكثير من القرآن، يقول صلى الله عليه وسلم: (أمرت أن أقرأ القرآن على سبعة أحرف) ، أي: على هيئة من القراءة، ومثال حرف واحد في عرف هذا الحديث: {ن وَالْقَلَمِ} [القلم:1] {ص وَالْقُرْآنِ} [ص:1] ، فلو قرأ حرفاً يقصد به التلاوة فهو آثم، ولكن إذا قرأ أو ذكر على لسانه لفظاً من القرآن كدعاء كقوله: ربنا لا تزغ قلوبنا بعد إذا هديتنا.
على أنه يدعو ويسأل الله، ولا يريد به تلاوة؛ فلا شيء عليه لأنه يعتبر ذكر، والجنب والحائض كل منهما يذكر الله بغير القرآن.
وفي قصة أسماء لما حاضت عند أبيار علي، وسأل أبو بكر رسول الله صلى الله عليه وسلم، فقال له: (مرها فلتغتسل وتفعل كل ما يفعله الحاج غير أنها لا تطوف بالبيت حتى تطهر) .
والحاج يلبي، ويحمد الله، ويسبح، ويدعو، ويأتي إلى عرفات، ويذكر الله هناك وعند المشعر الحرام، ويرمي الجمرات.
إذاً: الحاج له أذكار في مواطن متعينة، فالحائض تفعل كل ما يفعله الحاج إلا الطواف بالبيت حتى تطهر.
واتفقوا على أنها إن كانت طاهرة وطافت بالبيت وذهبت لتسعى، ثم على الصفا لأول وهلة فاجأتها الحيضة؛ فإنها تكمل سعيها عند الأئمة الثلاثة، ومالك يستحب أن يكون الساعي على طهارة، لكنهم أجمعوا على أنها لو سعت وهي حائض بعد أن طافت وهي طاهر فسعيها صحيح، وهي في سعيها تذكر الله.
إذاً: الحائض لها حكم الجنب في هذا الأمر.

أقوال العلماء في حكم قراءة الحائض والجنب للقرآن
ما موقف العلماء من ذلك: أما الجنب فمتفق عليه، وأما الحائض فالأئمة الأربعة -عدا مالك - منعوها من قراءة القرآن، ومالك يقول: المنع للجنب باتفاق؛ لأن وقت الجنابة محدود، واغتسال الجنب في يده؛ وبإمكانه رفعه في أي وقت أحب، بخلاف الحائض: (حيضتك ليس في يدك) فأمرها ليس إليها {حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ} [البقرة:222] .
إذاً: مدة الحيض للحائض طويلة، فـ مالك ينقل عنه أنها إذا كانت تحفظ من كتاب الله، ولها ورد يومي حتى لا تنساه؛ فلها أن تقرأ وردها ولو كانت في حيضتها؛ لأنه تعارض النهي عن قراءتها والنهي عن نسيان القرآن.
والجمهور يقولون: لا.

حكم مس القرآن للحائض
الفتاة في المدرسة إذا كان عندها حصة قرآن، وكانت حائضاً، فهل لها أن تعتذر وألا تسمِّع ما عليها من حفظ؟ أقول: لو فتح هذا الباب لاعتذر به أكثر الفتيات، ولهذا فلا بأس بأن تسمع الفتيات في المدرسة القرآن، لكن دون أن تمس المصحف، ولا بأس بأن تكون معها إحدى زميلاتها غير حائضة وتمسك لها المصحف، أو أن يُفتح لها وتنظر إليه بعينها دون أن تلمسه.
وهي لا تقرأ ولا تمس المصحف، ولكن تنظر وتتابع، لكن الفتاة ماذا تفعل؟ إن قلنا: تعتذر وتسمِّع ما وجب عليها في الحصة الأولى أو في الحصة الثانية حينما يرتفع العذر، فهذه يمكن نعالجها.
ولكن إذا صادف وقت حيضتها يوم اختبارها، وجاء اختبار القرآن وهي حائض، فلو اعتذرت ضيعت على نفسها سنة واعتبرت راسبة، وهي حافظة! فماذا تفعل؟ الله تعالى أعلم قبل كل شيء، ولكن لو نظرنا إلى الضروريات، وأن مالكاً يرى أن التي تخشى النسيان لها أن تقرأ، وأيهما أشد عذراً.
التي تخشى من النسيان مع أنها يمكن أن تتدارك ذلك في طهرها، فبدل أن تكرر وردها مرة تكرره عشراً، أم هذه التي ستقدم على الاختبار؟ هذه الأمور أعتقد لو اعتبرناها فيمكن القول بالسماح لها بأن تقرأ من حفظها دون أن تمس المصحف، فتقرأ موضع السؤال فحسب ولا تزد على ذلك، وقد وجدنا إمام دار الهجرة يجيز لها ذلك لعذر أقل من هذا، وأعتقد لو قيل بهذا لكان حلاً عملياً، ويرفع الحرج عن الناس، والله تعالى أعلم.

كتاب الطهارة - باب الغسل وحكم الجنب [3]
مما يهم المسلم في حياته الزوجية معرفة أحكام الجنب، كالوضوء عند إرادة العود مرة أخرى، والوضوء عند الأكل والشرب، والوضوء عند إرادة النوم، وكيفية غسل الجنابة، وحكم استعمال المناشف بعد الغسل.

شرح حديث: (إذا أتى أحدكم أهله ثم أراد أن يعود ... )
باسم الله، والحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه.
ثم أما بعد: قال المؤلف رحمه الله: [وعن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إذا أتى أحدكم أهله ثم أراد أن يعود فليتوضأ بينهما وضوءاً) رواه مسلم، زاد الحاكم: (فإنه أنشط للعود) ] .
لا زلنا فيما يتعلق بالجنب من الأحكام، ومنها إذا أتى الرجل أهله -وهذا كناية عن الجماع- ثم أراد أن يعود في تلك الليلة إلى أهله، وهذه أمور شخصية تعود إلى ذات الإنسان نفسه وإمكانياته، فهل له أن يعود دون أن يحدث غسلاً أو وضوءاً مكانه؟ هنا الحديث يقول: (إذا أتى أحدكم أهله وأراد أن يعود فليتوضأ بينهما وضوءاً) ، وهذا النص أمر النبي صلى الله عليه وسلم من أتى أهله، ثم وجد في نفسه رغبة للعودة مرة أخرى، ألا يعود مباشرة بل يتوضأ ثم يعود، وقوله صلى الله عليه وسلم: (فليتوضأ بينهما) إلى هنا كان يكفي في التشريع، ولكن قال: (وضوءاً) ، وعلة ذلك كما يقول العلماء: تأكيد بالمصدر لينفي المجاز، ويدل على حقيقة الماهية، كما جاء في قوله سبحانه: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً} [النساء:164] أي: ليبين أن الله كلم موسى كلاماً حقيقياً، وليس من باب المجاز، كأن يكون نفث في روعه، فقوله: (فليتوضأ بينهما وضوءاً) يؤكد أن المقصود هو الوضوء الشرعي المعروف، وجاء في بعض الألفاظ: (وضوءه للصلاة) ، فيكون هذا التصريح صارفاً المعنى اللغوي وهو غسل اليدين والوجه إلى المعنى الشرعي الذي يبدأ بغسل اليدين وينتهي بغسل القدمين وقبل ذلك غسل الفرج.
وقد نبه كثير من الأطباء على ضرورة غسل الفرج بعد المباشرة؛ لأن في الفرج رطوبة، ويخرج من الرجل ماء، فإذا ترك ذلك وجف على المحل فإنه قد يؤلم ويضر، وأقل شيء يبقى في الجلد فيسبب حساسية أو حرارة أو شيئاً من هذا، فإذا أتى أهله ولو لم يرد أن يعود فليغسل فرجه، ثم جاءت الزيادة على هذا الحديث مبينة الحكمة من وراء هذا الوضوء والثمرة منه، لأن هذا الوضوء لا يرفع حدثاً ولا يبيح صلاة؛ ولذا من ألغاز الفقهاء: ما هو الوضوء الذي لا ينقضه إلا الجنابة؟ هو هذا الوضوء إذا أراد أن يعود، فإذا عاد وأراد أن يعود مرة ثالثة فليتوضأ أيضاً بينهما وضوءاً، والجنابة في العود الثاني قد نقضت ذلك الوضوء، فهذا الوضوء لا يرفع حدثاً ولا يبيح صلاة، ولكنه لأي شيء؟ قالوا: أولاً: للنظافة، وثانياً: ما جاء عن النبي صلى الله عليه وسلم: (فإنه أنشط للعود) يا سبحان الله! إلى هذا الحد يرشد النبي صلى الله عليه وسلم في الأمور الشخصية، وهذه -يا إخوان- أخطر ما يكون في الحياة الزوجية؛ لأن من أتى أهله وليس عنده نشاط، فلربما تتراخى قوى الرابطة الزوجية، وكم من مشاكل تحصل بسبب ذلك؛ ولذا في مسألة العنين ذكر العلماء أنه يمهل سنة، حتى تمر عليه فصول السنة الأربعة، فإن كان متأثراً من الحرارة، تأتي البرودة في الشتاء، وإن كان متأثرا من البرودة تأتي الحرارة في الصيف، وهكذا، فإذا مرت عليه السنة بفصولها الأربعة وعجز في الوصول إلى أهله فحينئذ يعتبر عنيناً، وللزوجة حق المطالبة بالفراق، والمهلة بعد أن ترفع أمرها للقضاء، والقاضي هو الذي يمهله تلك المهلة، وقد تختلف الأمور، ويكون للقاضي وجهة نظر، فيجعل المدة أقل أو أكثر.

حكم الوضوء للجنب إذا أراد العود
نأتي إلى الحكم الفقهي في هذا الوضوء: (إذا أتى أحدكم أهله ثم أراد أن يعود فليتوضأ) ، اللام هنا: لام الأمر؛ لأنه عند الأصوليين: لام الأمر مع المضارع من صيغ الأمر الذي يقتضي الوجوب، وأكده بالمصدر ليدل على أن المطلوب هو الوضوء الكامل، وليس مجرد غسل الفرج فقط؛ لأن الوضوء لغة يطلق على النظافة، وغسل الفرج يكون من النظافة، فجاء بالمصدر (وضوءاً) ليؤكد على أن الوضوء الشرعي هو المقصود.
وهل معنى (فليتوضأ) وجوب الوضوء أم له أن يأتي أهله ولو لم يتوضأ؟ يقولون: إن هذا الوضوء ما قال بوجوبه إلا داود الظاهري ومن تبعه، والجمهور على أنه سنة؛ لأنه من باب الإرشاد، وبين الحكمة والنتيجة منه وهو أنه أنشط للعود، فكأن قائلاً يقول: وإذا كان نشيطاً فهو ليس بحاجة إلى منشط، ولكن يستثنى من ذلك غسل الفرج، ويتحتم غسل الفرج إذا أتى جاريته ثم أراد أن يأتي الزوجة، فإنه يتعين عليه أن يغسل ذكره، وهذا من حق الزوجة عليه؛ لأن إتيانها بعد إتيان غيرها من غير غسل الفرج فيه إيذاء لها، وقد يكون فيه مضرة عليها.
يأتي هنا بحث آخر، لو كان عنده عدة زوجات، وأراد أن يطوف عليهن في ليلة واحدة، قالوا: (جاء عنه صلى الله عليه وسلم أنه مرة طاف على نسائه ولم يغتسل إلا عند الأخيرة) ، ولم يذكر عنه أنه غسل فرجه، وجاء عنه صلى الله عليه وسلم أنه طاف على نسائه واغتسل عند كل واحدة منهن، ثم قيل له: ألا تجعل هذا في الآخر؟ قال: (هذا أطيب وأطهر) أي: الاغتسال بعد كل واحدة على حدة، ومن هنا قالوا: إن الوضوء هنا إنما هو للندب والاستحباب، وليس للوجوب؛ لأن حكمته أنه أنشط للعود مرة أخرى، والله أعلم.

شرح حديث: (كان رسول الله ينام وهو جنب ... )
قال رحمه الله: [عن عائشة رضي الله عنها قالت: (كان رسول الله صلى الله عليه وسلم ينام وهو جنب من غير أن يمس ماء، وهو معلول) ] .
من أحكام الجنابة: إذا أجنب الرجل فهل ينام وهو جنب؟ وهل يأكل وهو جنب؟ وهل يشرب وهو جنب؟ كل هذه الأمور جاءت فيها النصوص، وبدأ المؤلف بموضوع النوم الذي ورد في حديث عائشة رضي الله عنها قالت: (كان رسول الله صلى الله عليه وسلم ينام وهو جنب من غير أن يمس ماء) ، وجاءت أحاديث أخرى كحديث عبد الله بن عمر أنه صلى الله عليه وسلم سئل: (أينام الجنب قبل أن يغتسل يا رسول الله؟! قال: نعم، إذا توضأ) ، وهنا: (من غير أن يمس ماء) ، قال بعض العلماء: ماءً هنا عام؛ ماء الغسل أم ماء الوضوء؟ فالجمهور على إطلاق الماء لا لوضوء ولا لغسل، والآخرون قالوا: لا، لو لم تأت الأحاديث الأخرى لكان الحمل على الإطلاق واقع، ولكن جاءت أحاديث أخرى (نعم إن هو توضأ) ، وجاء في حديث عائشة: (وكان جنباً يتوضأ وينام يتوضأ ويأكل) ، فإذا أثبتت الوضوء، والوضوء مس ماء، ثم نفت الماء؛ فيكون الماء المنفي هو ماء الغسل، ويكون ماء الوضوء ثابتاً بحديث عائشة نفسها، وبحديث ابن عمر وغيره أنه صلى الله عليه وسلم أباح للجنب أن ينام قبل أن يغتسل إذا هو توضأ.
وجاء عند ابن حبان أن النبي صلى الله عليه وسلم - وهذا يذكره السيوطي في تعليقه على موطأ مالك - سئل: (أينام الجنب يا رسول الله؟! قال: نعم إن هو توضأ، فإني أخشى أن يموت في تلك الليلة وهو جنب فلا يحضره جبريل) ، فبين صلى الله عليه وسلم العلة في وضوئه عند نومه، وهنا قالوا: ما الغرض من الوضوء، فالوضوء لا يرفع حدثاً ولا جنابة؟ قالوا: أولاً: مع الوضوء غسل الفرج، وهذه النقطة الأساسية الحساسة.
ثانياً: إذا توضأ فهو بين أحد أمرين: إما أنه بوضوئه خفف حكم الجنابة، أو إنه إذا لامس الماء وباشر الماء وتوضأ، فلعل ذلك يدفعه إلى الغسل، فيكون الوضوء مقدمة وتنشيطا لما هو المطلوب من أن يغتسل.
يهمنا في هذه الجزئية: أن الجنب ممنوع من تلاوة القرآن، ومن حمل القرآن، ومن الطواف, وهنا هل تمنعه الجنابة من النوم؟ بين صلى الله عليه وسلم أنها لا تمنعه، ولكن قال: (إن توضأ) .
وهل الوضوء من الجنابة واجب كالوجوب للصلاة أم أنه من باب الإرشاد والتوجيه؟ رواية ابن ماجة: (أخشى أن يموت فلا يحضره جبريل) تدل أن الأمر هنا من باب الإرشاد وبيان الأفضلية، ومن الذي لا يريد أن يحضره جبريل عند الوفاة؟ كل إنسان يرجو ذلك.
إذاً: الأولى أن ينام الجنب بعد أن يتوضأ، فإذا توضأ فلعله يخطو خطوة أخرى وينشط ويغتسل وينتهي الأمر.

حكم الأكل والشرب حال الجنابة
بقي التساؤل عن الأكل والشرب للجنب، وقد وسع هذا البحث صاحب المنتقى، وفصل فيه الشوكاني تفصيلاً طيباً جداً، وهو موجز من فتح الباري في شرح صحيح البخاري، وقد جاءت النصوص أيضاً في الأكل والشرب، فقالوا: (هل يأكل الجنب يا رسول الله؟! قال: نعم إن هو توضأ) ، فجمهور العلماء حمل الوضوء هنا على الغسل نظافة؛ لأنه لم يأت تأكيده بالمصدر كما جاء في النوم، وقالوا: إن الأكل يحتاج إلى نظافة في يديه، فقد يكون مس فرجه، وقال بعضهم: إن الوضوء هنا هو الوضوء الشرعي المعروف.
وروى عند البيهقي رحمه الله تعالى عن عائشة رضي الله عنها أن أبا موسى -أو شخصاً آخر- سألها قال: يا أم المؤمنين! إني أستحي، -أي: إنه يجول بخاطري أمور وأستحي أن أواجهك بها- هل كان رسول الله صلى الله عليه وسلم ينام وهو جنب؟ قالت: نعم، كان أحياناً يغتسل وينام، وأحياناً ينام ويغتسل.
قال: هل كان يغتسل في أول الليل أو في أوسطه أو في آخره؟ قالت: كان أحياناً يغتسل في أول الليل، وأحياناً يغتسل في أوسطه، وأحياناً في آخره، قال: الحمد لله الذي جعل في الأمر سعة، وهل كان يأكل معك وأنت حائض؟ قالت: نعم، كنت آكل معه فآخذ العظم فأتعرقه ثم أناوله إياه فيتعرقه بفمه بعد فمي، وكنت آخذ القدح فأشرب ثم أناوله إياه فيضع فاه موضع فيَّ فيشرب، وكان في كل مرة يقول: الحمد لله الذي جعل في الأمر سعة، ثم سألها هل كان يوتر عليه الصلاة والسلام قبل أن ينام؟ فقالت: أحياناً وأحياناً.
ففي هذا الحديث رد على اليهود، فقد جاء في الحديث: (قدمنا المدينة فإذا اليهود إذا حاضت المرأة لا يؤاكلونها ولا يشاربونها، فقال صلى الله عليه وسلم: اصنعوا كل شيء غير الجماع) ، وعلى هذا فمن أراد العود بعد الإتيان، فيستحب له الوضوء قبل العود، وكذا الوضوء للأكل، وكل ذلك مندوب إليه وهو أولى، ولكن لم يقل بالوجوب إلا داود الظاهري ومن وافقه، وبالله تعالى التوفيق.
المؤلف ذكر أن كثيراً من أحكام الجنب، وهو ألا يقرأ القرآن، وكذا حمل المصحف، كما جاء في الحائض في رواية مالك أن ابن عمر قال لجارية: (ناوليني المصحف، قالت: إني حائض، قال: حيضتك ليست في يدك، ناوليني من العلاقة) وعلاقة الكيس هو الذي فيه المصحف، أما أن تباشره فلا.

شرح حديث: (صفة غسل النبي صلى الله عليه وسلم من الجنابة)
قال رحمه الله: [وعن عائشة رضي الله عنها قالت: (كان رسول الله صلى الله عليه وسلم إذا اغتسل من الجنابة، يبدأ فيغسل يديه، ثم يفرغ بيده على شماله فيغسل فرجه ثم يتوضأ، ثم يأخذ الماء، ثم يدخل أصابعه في أصول الشعر، ثم حفن على رأسه ثلاث حفنات، ثم أفاض على سائر جسده، ثم غسل رجليه) متفق عليه واللفظ لـ مسلم.
ولهما من حديث ميمونة: (ثم أفرغ على فرجه فغسله بشماله ثم ضرب بها الأرض) ، وفي رواية: (فمسح بها التراب، وفي آخره: ثم أتيته بالمنديل فرده، وفيه: فجعل ينفض الماء بيده) .
] هذا شروع في كيفية الغسل من الجنابة: كيف يغتسل من الجنابة؟ أما الوضوء فقد جاء القرآن الكريم ببيان كيفيته: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} [المائدة:6] ، وجاءت السنة النبوية وبينت هذه الأعضاء، فأضافت إلى غسل الوجه المضمضة والاستنشاق، وأضافت إلى مسح الرأس مسح الأذنين، وأضافت تخليل الأصابع، وهذا تأكيد في الغسل، أما غسل الجنابة فلم يأت فيه تفصيل {وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا} [المائدة:6] ، فهنا تأتي السنة فتفصل ما أجْمل القرآن في أمر الغسل.
جاء حديث عائشة رضي الله عنها، وحديث ميمونة، وحديث حفصة، وكل هذه الأحاديث بمجموعها تبين لنا كيفية الغسل من الجنابة.

غسل الكفين
بدأ المؤلف رحمه الله تعالى بحديث عائشة رضي الله عنها، لأنه أشمل وأجمع، ولا شك أن أمهات المؤمنين هن أعرف الناس بغسل رسول الله صلى الله عليه وسلم؛ لأنهن يشاركنه في هذا العمل، ماذا قالت عائشة؟ قالت: (كان رسول الله صلى الله عليه وسلم إذا اغتسل من الجنابة يبدأ فيغسل يديه) والمراد باليدين: الكفان وليس الذراع، وجاء في بعض الروايات أنه يأخذ الحلاب - وهو الإناء الذي يحلب فيه - فيصب على يديه ويغسلهما، كما جاء في غسل اليدين في الوضوء لمن كان نائماً، (إذا استيقظ أحدكم من نومه فلا يغمس يده في الإناء حتى يغسلهما ثلاثاً) فكان أيضاً صلى الله عليه وسلم يأخذ هذا الإناء الذي كان يحلب فيه، ويغترف من الإناء الذي فيه ماء الغسل، ويصب على يديه ويغسلهما ثلاثاً، هذا أول الأمر.

غسل الفرج
(ثم يفرغ بيمينه على شماله فيغسل فرجه) .
يفرغ من الحلاب أو يقترب فيأخذ بيديه من الإناء بعد غسلهما.
ولكن هنا تقول: (يفرغ بيمينه على شماله فيغسل فرجه) ، لأنه ورد حديث: (لا يمسن أحدكم فرجه بيمينه) ، فاليمين لا تباشر هذه الأماكن، بل يفرغ باليمين على الشمال فيغسل فرجه، ويقدم الوضوء على الغسل؛ لأنه ألزم لنظافة المحل قبل أن تجف رطوبته، وليكون احترازاً لئلا يعود إلى مس هذا المحل فينتقض وضوءه بمس فرجه، فيغسل فرجه قبل أن يتوضأ وقبل أن يفيض الماء على جسده؛ لتبقى الطهارة بلا ناقض.
نأتي إلى حديث ميمونة، وفيه زيادة أنه بعد غسل فرجه عليه الصلاة والسلام يضرب يديه بالتراب، وفي بعض الروايات: بالجدار، قالت ميمونة: (ولو شئتم لأريتكم أثر يده في الجدار من ذلك الغسل) ، وأخذ العلماء من هذا أن التراب يزيل ما يمكن أن يكون قد علق باليد من لزوجة آثار الوطء، أو أنه فعل ذلك ليزيل ما بقي من الرائحة.

الوضوء
في البداية غسل كفيه، ثم أفرغ بيمينه على شماله فغسل فرجه، ثم يتوضأ.
وهل المقصود الوضوء اللغوي -غسل الكفين مع الوجه- أم الوضوء الشرعي -غسل أعضاء الوضوء كاملة-؟ الجمهور على أن المقصود هو الوضوء الشرعي، لأنه جاءت التفصيلات بأن يتمضمض ويستنشق ويغسل وجهه، فقوله: (ثم يأخذ الماء فيدخل أصابعه في أصول الشعر، ثم يؤخر غسل رجليه بعد أن يفرغ الماء) ، المقصود من ذلك الوضوء الشرعي لا اللغوي.
وهنا مسألة: عندما يتوضأ هل يغسل القدمين في هذا الوضوء أم يؤخر غسل القدمين حتى يفيض الماء على سائر جسده؟ سيأتي تفصيل ذلك إن شاء الله.

تخليل الشعر
وقولها: (ثم يتوضأ ثم يأخذ الماء فيدخل أصابعه في أصول الشعر) ، بعد أن يتوضأ يأخذ الماء ويصبه على رأسه، ويدخل أصابعه إلى أصول الشعر، ومن المعلوم أن رسول الله صلى الله عليه وسلم كانت له جمة تضرب إلى منكبيه إن أطالها أو إلى شحمة أذنه إن قَصَّرها، ويدلكها ثلاثاً حتى يغلب على ظنه أن الماء قد وصل إلى أصول منابت الشعر.

صب ثلاث حفنات من الماء على الرأس
وقولها: (ثم حفن على رأسه ثلاث حفنات) ، الحفنة: هل هي بكف واحد أو بكفين؟ اللغة الدارجة: الحفنة بالكف، والحفان بالكفين، تقول: هذا من الإحفان، فقال: حفن بكفه ثلاث حفنات، وجاء في بعض الروايات: (بكفه) ، على الإفراد، وجاءت بعض الروايات: (بكفيه) ، على التثنية.

إفاضة الماء على سائر البدن
وقولها: (ثم أفاض على سائر جسده) أي: بعد أن غسل يديه غسل فرجه، ثم دلك يديه بالتراب، وتوضأ وضوءه للصلاة، ثم بدأ بالرأس فأدخل الماء إلى أصول الشعر، حتى ظن أنه أرواه -كما في بعض الروايات- ثم أخذ ثلاث حفنات فأفرغها على رأسه.
وهل يثلث الغسل كما يثلث الوضوء أم أن هذا من باب تأكيد غسل الرأس فقط؟ الجمهور أنه يستحب أن يثلث كما في الوضوء، فأخذ ثلاث حفنات للحيطة والتأكيد وأفاضها على رأسه.
إذاً: الرأس بدأ بتخليله حتى يصل إلى أصول منابت شعره، وإذا كانت لديه لحية كثة فهل يخللها أم لا؟ قالوا: نعم يخللها إلحاقاً لها بشعر الرأس، خاصة إذا كانت كثة، فإذا أفاض على رأسه ثلاث حفنات فماذا بعد ذلك؟ قالت: (ثم أفاض على سائر جسده) .
الإفاضة: تعميم الجسد بالماء، وقولها: (على سائر) أي: الباقي بعدما تقدم؛ لأن سائر ليست بمعنى الجميع، بل بمعنى الباقي، فكأن سائر جسده بقية الأعضاء التي لم يمسها الماء، وقال بعضهم: الإفاضة على سائر الجسد تشمل الرأس وأعضاء الوضوء، ويكون غسلها أولاً بصيغة الوضوء تكريماً لأعضاء الوضوء ثم يشملها الغسل مع سائر البدن.
وجاءت بعض الروايات بأنه يبدأ بشقه الأيمن، يفيض الماء على شقه الأيمن، ثم يفيض الماء على شقه الأيسر، ثم يتأخر ويغسل قدميه تتمة للوضوء الذي أوقعه قبل غسل رأسه وإفاضة الماء على جسده.
وهنا مسألة: هل الدلك واجب في هذا الغسل؟ الجمهور لا يقولون بوجوب الدلك، بل يقولون: إنه إذا جرى الماء على الجلد، وتأكد الإنسان من أن الماء قد وصل إلى أصل كل شعرة؛ فإن ذلك يكفي، ومالك يقول: لا بد من الدلك، ويتعين على المغتسل من الجنابة أن يدلك جلده بقدر ما تطول يداه، قالوا: لماذا تشترط هذا؟ قال: لنتأكد من تعميم الماء على سائر الجسد، وفي أثر موقوف على علي: (تحت كل شعرة جنابة) فإذا كان كذلك فلا بد من التأكد من إيصال الماء إلى جميع البشرة.
وبعض الروايات تقول: (ثم غسل رجليه) ، وبعض العلماء يقول: إن قلنا: إن الوضوء السابق للغسل كالوضوء للصلاة فيتعين غسل القدمين أولاً، وقال بعضهم: حتى وإن قلنا: إنه كالوضوء للصلاة فيمكن تأخير بعض الأعضاء، وفصلها بجزء من الزمن، وقال مالك رحمه الله: إن كان المكان الذي وقف ليغتسل فيه نظيفاً فإنه يغسل قدميه مع الوضوء أولاً، وإن كان غير ذلك بأن كان تراباً أو كان طيناً وسيعلق فيهما من أثر الغسل فيؤخرهما، ثم بعد أن ينتهي من الغسل ينتقل إلى مكان آخر جاف فيغسلهما فيه.
وهكذا يتم من مجموع حديث عائشة مع حديث ميمونة كيفية غسل النبي صلى الله عليه وسلم من الجنابة، وتبقى بعض الجوانب في اغتسال الرجل مع المرأة في وقت واحد وقد تقدم قوله عليه الصلاة والسلام: (لا يغتسل الرجل بفضل المرأة، أو المرأة بفضل الرجل) .

حكم استعمال المناشف بعد الوضوء
وفي حديث ميمونة رضي الله عنها: (ثم أتيته بالمنديل) المنديل: (المنشفة) ، يقول علماء اللغة: سمي هذا النوع من القماش باستعماله منديلاً (مفعيل) من الندل، والندل: الخسيس -عافانا الله وإياكم- لأن المنديل دائماً يستعمل للتنظيف، ولا يستعمل في أشياء مشرفة، بل يستعمل في الأشياء الدنية؛ ولذلك سمي منديلاً، قالت: (فأتيته بالمنديل) ، وفي رواية: (وأتيته بالخرقة فردها وجعل ينفض الماء بيده) ، وهنا يقول العلماء: ما حكم استعمال المناشف بعد الغسل؟ قال بعض العلماء: هذا عائد لاختلاف الجو، ففي الشتاء ينبغي ذلك؛ مخافة التعرض للمرض، بخلاف الصيف، وقد جاء في بعض الروايات أنه عليه الصلاة والسلام استعمل المنديل كما في رواية أم سلمة.
والخلاصة: أن استعمال المناشف -المناديل- بعد الغسل راجع للمصلحة، والله أعلم.

كتاب الطهارة - باب الغسل وحكم الجنب [4]
يجب على كل مسلم ومسلمة معرفة أحكام الغسل من الجنابة والحيض؛ لأن الناس يتكرر منهم الغسل من الجنابة أو من الحيضة بالنسبة للمرأة، وقد بين أهل العلم أحكام ذلك ومستحباته وآدابه اعتماداً على الكتاب والسنة.

شرح حديث: (إني امرأة أشد شعر رأسي ... )
باسم الله، والحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه.
ثم أما بعد: فلا زلنا في باب الغسل وحكم الجنب، وقد وصلنا إلى قول المؤلف: [وعن أم سلمة رضي الله عنها قالت: قلت: (يا رسول الله! إني امرأة أشد شعر رأسي أفأنقضه لغسل الجنابة؟ - وفي رواية: والحيضة - قال: لا، إنما يكفيك أن تحثي على رأسك ثلاث حثيات) رواه مسلم] .
أتى المؤلف رحمه الله تعالى بحديث أم سلمة أنها سألت النبي صلى الله عليه وسلم قائلة: (إني امرأة أشد شعر رأسي، أفأنقضه لغسل الجنابة؟ -وفي رواية: والحيضة؟ - فقال لها صلى الله عليه وسلم: لا، يكفيك أن تحثي على رأسك ثلاث حثيات) ، وهذا الحديث موضوعه في نقض المرأة شعرها إذا كان مشدوداً، وشد الشعر يكون بظفره ظفائر، وسيكون الكلام هنا على حكم نقض ظفائر الشعر عند غسل المرأة من الجنابة والحيض، وبهذا الحديث يستدل من يقول: إن المرأة لا تنقض شعر رأسها للغسل سواء كان للجنابة أو كان للحيض، ولكن الجمهور على المغايرة بين غسل المرأة ونقض شعرها للجنابة وغسلها للحيضة، وفي الجملة تقدم لنا في حديث أم المؤمنين عائشة رضي الله تعالى عنها في صفة غسل رسول الله صلى الله عليه وسلم، وهو أجمع حديث في غسل النبي صلى الله عليه وسلم حيث قالت: (فيدخل أصابعه في أصول الشعر) ، والنبي صلى الله عليه وسلم أدخل أصابعه في شعر الرأس إمعاناً وتأكداً من وصول الماء إلى أصول الشعر، فإذا كان الشعر بذاته مظفراً فهل يصل إليه الماء أو لا يصل؟ ظاهر قوله صلى الله عليه وسلم: (يكفيك أن تحثي على رأسك ثلاث حثيات) أنه يكتفى بذلك سواء دخل الماء خلال الشعر أو لم يدخل، وكما يقولون: إن الشعر غضروفي لا يمنع دخول الماء، ولكن الماء يمر عليه بملامسته، وكذلك ريش الطير، فحينئذ يقول البعض: إن المرأة لا تنقض شعر رأسها، ولكن وجدنا في حديث آخر لأم المؤمنين عائشة رضي الله تعالى عنها في الحج حينما حاضت قال لها: (لا عليك، انقضي شعرك - وفي بعض الروايات: وامتشطي - واغتسلي، وقولي: حجة في عمرة) ، وكان غسل عائشة رضي الله عنها وهي محرمة، وهذا الغسل ليس لرفع حدث الحيضة، أما الحيضة فلم تطهر منها إلا بعد النزول من عرفات، فكونه يأمرها وهي حائض أن تفك ظفر شعرها، فلأن يكون فك ظفر الشعر لرفع حدث الحيضة من باب أولى، وقد جاء في بعض الروايات في غسل الحائض: أنها تنقض شعرها، وفرق بعض الفقهاء بين الغسل للجنابة والغسل للحيضة؛ لأن الجنابة أهون أو أخف من حدث الحيضة، وحدث الجنابة يتكرر، أما حدث الحيضة ففي الشهر مرة، فلو كلفت المرأة بنقض شعرها عند كل جنابة لكان في ذلك مشقة عليها، أما نقضها لشعرها عند غسل الحيضة فلا يكون إلا في الشهر مرة، وهذا لا مشقة فيه، وهذا هو خلاصة القول في ذلك.
وقد جاء عن عبد الله بن عمر رضي الله تعالى عنه أنه كان يأمر النساء بنقض شعرهن إذا اغتسلن من الجنابة ومن الحيض، فبلغ ذلك أم المؤمنين عائشة رضي الله عنها، فعابت عليه ذلك وانتقدته كما سيأتي.
وأما أقوال العلماء في حكم نقض المرأة شعرها عند غسل الجنابة والحيض: فالجمهور على التفرقة بين غسل الحيض وغسل الجنابة، وأنها لا تنقضه من الجنابة، وتنقضه للحيض، وجاء في بعض الروايات -في صفة الغسل للجنابة- أنها تجمعه بين كفيها، وتضغطه بيدها ليتخلل الماء داخل الشعر، وقال مالك رحمه الله: إن كانت الظفيرة مشدودة شداً قوياً تمنع تخلل الماء داخل الشعر فإنها تفكها، سواء كان ذلك في جنابة أو كان في حيضة.
وهل الرجل يلحق بالمرأة إن كان له ظفائر؟ قيل: إنه يلحق، وإن كان النص لم يأت فيه، ويوجد خلاف في قياسه على المرأة، وفي بعض البوادي بعض الرجال يطيل شعره ويظفره كما تظفره المرأة، فيكون حكمه وحكم المرأة في هذا سواء.
والقول الثاني في حكم ظفائر المرأة أنها لا تفكه كما سيأتي في حديث عائشة الأخير، وهناك من يقول: تفكه فيهما كما جاء عن عبد الله بن عمر رضي الله تعالى عنهما، وهناك من يفرق بين الجنابة وبين الحيضة، وهناك من يفرق بين شدة الظفر وقوته وبين سهولته وليونته، وهذا حاصل ما جاء في هذه المسألة.

شرح حديث: (إني لا أحل المسجد لحائض ولا لجنب)
قال رحمه الله: [وعن عائشة رضي الله عنها قالت: (قال رسول الله صلى الله عليه وسلم: إني لا أحل المسجد لحائض ولا لجنب) رواه أبو داود وصححه ابن خزيمة] .
حديث أم سلمة السابق في كيفية الغسل، وماذا تفعل المرأة في شعرها؟ وحديث عائشة هذا من أحكام الجنابة، وكان من حقه أن يكون مع حديث المنع من قراءة القرآن ونحوه، ونص الحديث: أن النبي صلى الله عليه وسلم في آخر الأمر خرج على الناس، وكانت البيوت المجاورة للمسجد مفتحة أبوابها إلى المسجد، وطريقهم إلى بيوتهم من المسجد دخولاً وخروجاً، فأمر بتحول هذه الأبواب عن المسجد.
ولما أراد عمر أن يوسع المسجد، أراد أن يشتري من العباس داره فامتنع وقال: إنها دار أقطعنيها رسول الله صلى الله عليه وسلم لا أبيعها، فألح عليه عمر؛ لأن المسجد ضاق على المسلمين، ولا سبيل إلى التوسعة من المشرق، وأما جهة المغرب ففيها حجرات أم المؤمنين، وقال له عمر: إن بعتني أعوضك عنها الثمن التي تريد، أو أعطيك أرضاً أينما تريد، وأبني لك داراً فيها كيفما تريد، قال: لا، لا أعطيكها أبداً، وأخيراً قال: سآخذها، قال: لأنك أمير المؤمنين؟ لن تأخذها! قال: اختر من شئت نحتكم إليه، فاختاروا أبي بن كعب، وتحاكما إليه، وذكرلهما قصة بناء بيت المقدس، وأن الله أوحى إلى نبيه داود: أن ابن لي بيتاً، قال: يارب! وأين أبنيه لك؟ قال: حيث ترى الفارس المعلم شاهراً سيفه، فأرسل الله له ملكاً في صورة فارس شاهراً السيف واقفاً في حوش، فضرب داود عليه السلام صاحب الحوش بيده وقال له: ثامني على حوشك، قال: اشتر، قال: بمائة ألف، قال: بعتك، ثم قال: يا نبي الله! أستنصحك: الثمن خير أم الأرض؟ قال: لا، الأرض خير، قال: أقلني.
قال: أقلتك، قال: مائتي ألف، قال: بعتك، ثم قال: أستنصحك، الأرض خير أم الثمن؟ قال: الأرض، قال: أقلني، قال: أقلتك، قال: ثلاثمائة، وهكذا خمس مرات حتى وصل الثمن إلى خمسمائة، ثم قال له نبي الله داود: سل ما شئت أقدمه إليك؛ لأني أريد أن أبني فيه بيتاً لله، قال: أو تفعل؟ قال: نعم، قال: تملأ علي بيتي نعماً؛ إبلاً وبقراً وغنماً، فنادى نبي الله داود في بني إسرائيل: أن املئوا له بيته إبلاً وبقراً وغنماً، ولما جاء الليل ذهبوا إليه في بيته يهددونه، فلما أصبح قال: يا نبي الله! أبيعاً أم غصباً؟ قال: بل بيعاً، وسأله: ما الذي حصل؟ قال: إن بني إسرائيل جاءوني وهددوني بكذا وكذا، قال: لا، بيعاً ورضاً، فقال: يا عمر أتأخذه غصباً من العباس؟ قال: لا آخذه غصباً، ولكن يتخير العوض الذي يريده، قال: لا أريد، قال: إذاً انتهينا، فعندما خرج عمر استوقفه العباس وقال: انتهيت؟ قال: نعم، قال: لا سبيل لك علي، قال: نعم، قال: إذاً: البيت تبرعاً مني لمسجد رسول الله وللمسلمين عامة، قال: ولماذا من قبل؟ قال: في الأول كنت تأتي بسلطانك وسلطتك، فامتنعت عليك، والآن بالرضا وبالطيبة أنا أقدمه للمسلمين توسعة للمسجد.
ودار العباس كانت بالجهة الغربية، وكذلك دار أبي بكر رضي الله عنه، وكان في الجهة الشمالية بعض حجر زوجات رسول الله صلى الله عليه وسلم، وحجر أخرى لأناس، وقد كانت أبواب تلك البيوت المبنية حول المسجد كلها مشرعة إلى المسجد، وكان طريق أهلها إلى بيوتهم من المسجد، ففي آخر الأمر نادى صلى الله عليه وسلم -كما جاء في رواية عائشة - بأعلى صوته: (حولوا هذه الأبواب عن المسجد) ، ومن الغد لم يحصل شيء، وانتظروا لعله يأتي تغيير لهذا الأمر أو تأتي رخصة، ثم من الغد وقف ونادى بأعلى صوته، ولم يفعل أحد شيئاً، وفي اليوم الثالث قال: (حولوا هذه الأبواب عن المسجد، فإني لا أحل المسجد لحائض ولا جنب -ثم استثنى- إلا باب أبي بكر) .
وحد مسجد رسول الله صلى الله عليه وسلم هو المؤشر عليه بالتاج الأخضر المقابل لمجلسنا الآن: هذا حد مسجد النبي، وبعد عودته صلى الله عليه وسلم من غزوة خيبر، قال صلى الله عليه وسلم: (حولوا هذه الأبواب عن المسجد، فإني لا أحل المسجد لحائض ولا جنب) ، والعلة أنه عندما تكون البيوت مشرعة أبوابها إلى المسجد، والبيوت فيها الجنب والحائض فيمرون من المسجد للوصول إلى بيوتهم، فلما تتحول تلك الأبواب إلى الخارج يستقلون عن المسجد، وتكون البيوت بأبوابها خارجة عن المسجد، إلا بيت أبي بكر رضي الله تعالى عنه، وقال بعضهم: كان بيت عمر وبيت عثمان وبيت العباس كلها مشرعة إلى المسجد، فكلها تحولت، وبقيت خوخة أبي بكر.
وبعضهم قال: هذا من التنبيه ولفت الأنظار إلى مكانة أبي بكر وقوة ارتباطه برسول الله صلى الله عليه وسلم.
إذاً: (إني لا أحل) معناها: أن المسجد حرام على الحائض وعلى الجنب.

هل المقصود من الحديث المكث أم المرور؟
مسألة: قوله عليه الصلاة والسلام: (لا أحل) ، هل هو المكث على الدوام أم المرور؟ قوله سبحانه: {وَلا جُنُباً إِلاَّ عَابِرِي سَبِيلٍ} [النساء:43] قالوا: هذا في السفر، وقوم قالوا: هذا في الصلاة، فالجنب والحائض يمكن أن يكونا عابري سبيل، وبعضهم يقول: ليس على الاختيار لكن عند الاضطرار، فلو أن امراة حائضاً أفزعت ولم تجد ملجأً إلا المسجد، فلا بأس أن تدخل المسجد فراراً من الفزع، أو تريد أن تأخذ ماء من المسجد؛ لأن المسجد فيه بئر، ولا تجد ماء قريباً منها إلا في المسجد؛ فلا بأس أن تعبر وتأخذ الماء وتخرج، فهذا عبور سبيل، وكذا الجنب كأن يكون نائماً واحتلم فيعبر حتى يخرج.
وعلى كل: فإنهم أجمعوا على أن الجنب والحائض لا يمكثان في المسجد، فلا يأتي أحدهما يقول: أريد أن أستريح أو أستظل أو أن أنتظر فلاناً، لا، أما مجرد العبور فلا مانع، وقد جاء أن الرسول صلى الله عليه وسلم قال لـ عائشة: (ناوليني الخمرة من المسجد) وابن دقيق العيد يقول: وجاءت رواية: (من المسجد ناوليني الخمرة) وبينهما فرق: لأنه إذا قال لها: ناوليني الخمرة من المسجد -والخمرة: هي التي تشبه السجادة التي نصلي عليها- تكون (من) لانتهاء الغاية، قالت: (أنا حائض، قال: حيضتك ليست في يدك) ، إذاً: هي ستدخل المسجد وتأخذ الخمرة وتأتي بها إليه، ويكون هو عند هذا القول في بيتها، وهذا يقتضي أنها ستدخل المسجد وهي حائض، ولكن لا تمكث فيه، بل مجرد عبور سبيل، أما الرواية الثانية: قال لها: (من المسجد) (من) هنا لابتداء الغاية، فحينما قال لها ذلك كان هو في المسجد، (قال لها من المسجد: ناوليني الخمرة) كان هو في المسجد كانت هي في بيتها، فتأتي بالخمرة، وهو عند باب الحجرة، والحجرة مشرعة على المسجد، فيكون هو في المسجد وهي في حجرتها، ويتناول منها الخمرة.
وجاء عن إحدى زوجاته صلى الله عليه وسلم قالت: (كانت إحدانا تكون حائضاً، فتقوم فتأخذ الخمرة وتفرشها في المسجد لرسول الله) ، وهذا نص صحيح صريح بأن الحائض تدخل المسجد.
قالوا: والجنب لا يمكث في المسجد على حدثه، لكن كونه يمر مروراً للحاجة فلا مانع من ذلك، وقد كره بعض الفقهاء أن يتخذ المسجد طريقاً؛ لأنه امتهان للمسجد، ومرورٌ به دون أن يؤدي تحية المسجد؛ لأنه عابر سبيل.
إذاً: قوله صلى الله عليه وسلم: (إني لا أحل المسجد) ، هذا عام في جميع المساجد، (أل) للجنس، سواء كان في مسجده صلى الله عليه وسلم أو غيره، فالحكم لجميع المساجد، فلحرمتها لا ينبغي للجنب ولا للحائض أن يمكثا فيها، أما للضروريات فلها أحكام تخصها، والله تعالى أعلم.

شرح حديث: (كنت اغتسل أنا ورسول الله من إناء واحد)
قال رحمه الله: [وعنها رضي الله عنها قالت: (كنت أغتسل أنا ورسول الله صلى الله عليه وسلم من إناء واحد تختلف أيدينا فيه من الجنابة) متفق عليه.
وزاد ابن حبان (وتلتقي أيدينا) .
] عن أم المؤمنين عائشة رضي الله عنها قالت: (كنت أغتسل أنا ورسول الله صلى الله عليه وسلم من إناء واحد - وفي بعض الروايات: من الجنابة -وتختلف أيدينا فيه) أي: في هذا الإناء، والحديث له تتمة تتعلق بفك ظفر الشعر، وقولها في نفس هذا الحديث: (وإني أشد شعر رأسي وأغتسل أنا ورسول الله صلى الله عليه وسلم من إناء واحد، تختلف فيه أيدينا، ولا أزيد ثلاث حفنات على شعري) ، وكأنها تقول: ولا أنقض شعري ورسول الله صلى الله عليه وسلم يراني، وهذا الحديث قالته جواباً على ابن عمر رضي الله تعالى عنهما، فقد بلغها أن ابن عمر كان يأمر النساء أن ينقضن ظفائر شعورهن في غسل الجنابة وغسل الحيض، فقالت: يرحم الله أبا عبد الرحمن! يأمر النسوة أن ينقضن شعرهن عند الغسل، أفلا يأمرهن بحلق رءوسهن؟! وهذا نوع من التأنيب على الفتوى على غير ما يراه الإنسان، ثم جاءت بالخبر وقالت: (كنت أغتسل أنا ورسول الله صلى الله عليه وسلم من إناء واحد -يعني: وهو يراها- وكنت أشد شعري، ولا أزيد على أن أصب على رأسي ثلاث حثيات) فذكرت شد شعرها، وأنها لا تزيد على ثلاث حثيات، وذكرت أنها تغتسل مع رسول الله صلى الله عليه وسلم من إناء واحد، ومقتضى ذلك أن الرسول صلى الله عليه وسلم أجاز ذلك العمل لها، وهو غسلها ظافرة شعرها ولم تنقضه، واكتفاؤها بثلاث حثيات.
إذاً: أتانا أثر عن عائشة رضي الله عنها في عدم نقض الشعر المظفر، ووجدنا أثراً لـ ابن عمر أنه كان يأمر النسوة أن ينقضن شعر رءوسهن، فوجدنا القولين مختلفين، فبأيهما نأخذ؟ جاء عنه صلى الله عليه وسلم -في بعض الروايات- أنه أمر النسوة أن ينقضن شعرهن لغسل الحيضة، وقد جمع صاحب المنتقى فيه آثاراً كثيرة، وكذلك ابن عبد البر في الاستذكار أورد آثاراً عديدة، والجمهور يفرقون بين غسل الجنابة وغسل المرأة من الحيضة، فيوجبون نقض شعرها من غسل الحيضة دون غسل الجنابة، وأما الإمام مالك رحمه الله فقال: ننظر إن كان شد الشعر شديداً يمنع وصول الماء إليه فتفكه، وإن كان شد شعر الرأس ليناً يسمح بوصول الماء فلا حاجة إلى نقضه.

ما يستفاد من الحديث
ما يستفاد من الحديث؟ أولاً: جواز اغتسال الزوجين معاً في وقت واحد.
ثانياً: صحة اغتسال الرجل بفضل المرأة والعكس، وقد تقدم معنا في باب المياه نهي النبي صلى الله عليه وسلم الرجل عن الاغتسال بفضل المرأة، ونهي المرأة أن تغتسل بفضل الرجل، ووجدنا البحث هناك إذا خلت به لغسل حيضة أو إذا خلت به لغسل جنابة، أما إذا كانا معاً كما في هذا الحديث فلا بأس؛ ولهذا يقول ابن دقيق العيد: النهي هناك إذا خلت به فلا يستعمله الرجل بعدها، ومذهب ابن عمر رضي الله تعالى عنهما إذا خلت به في غسل حيضتها، وعلل الفقهاء بأن المرأة الحائض عندما تريد تنظف المحل فلربما أفسدت الماء بشيء من ذلك المحل، ولكن إذا أفسدته أفسدته على نفسها أيضاً، فقالوا: المنع إذاً خلت به المرأة لغسل الحيضة أما غير ذلك فلا مانع، وهنا قالت: (نغتسل معاً) قال العلماء: إذا شرعا معاً، ومن المعلوم أنهما إذا اغتسلا معاً لابد أن أحدهما ستسبق يده إلى الإناء فيغترف، ويأتي الآخر ويغترف من بعده، وهكذا تتابع الأيدي من الطرفين على ذلك، فإذا اغترف الزوج أولاً اغتسلت هي بفضل مائه، وإذا اغترفت هي أولاً اغتسل هو بفضل مائها، وعلى هذا يكون هذا الحديث ناسخاً لحديث (لا تغتسل المرأة بفضل الرجل، ولا الرجل بفضل المرأة) .

شرح حديث: (إن تحت كل شعرة جنابة)
قال رحمه الله: [وعن أبي هريرة رضي الله عنه قال: قال النبي صلى الله عليه وسلم: (إن تحت كل شعرة جنابة، فاغسلوا الشعر وأنقوا البشر) رواه أبو داود والترمذي وضعفه.
ولـ أحمد عن عائشة رضي الله عنها نحوه، وفيه راو مجهول.
] أتى المؤلف رحمه الله بهذا بعد موضوع نقض الشعر للمرأة، وكأنه يلمح إلى ضرورة نقض شعرها، وهذا الحديث وإن كان ضعيفاً فإنهم يقولون: هذا الحديث موقوف على علي رضي الله تعالى عنه، وبعضهم يرفعه إلى النبي صلى الله عليه وسلم، والموقوف إذا لم يكن موضوعه محل اجتهاد يعطى حكم الرفع؛ لأن إثبات حكم الجنابة تحت كل شعرة، ليس من الاجتهاد، وإن كان موقوفاً على علي فيقال: يعطى حكم المرفوع؛ لأن علياً رضي الله تعالى عنه ليست عنده الإمكانيات لأن يحكم بأن تحت كل شعرة جنابة، إذاً: فلا يكون قد قال ذلك إلا بعد أن سمعه من رسول الله صلى الله عليه وسلم وإن لم يصرح بسماعه من رسول الله صلى الله عليه وسلم، فقالوا: سواء كان مرفوعاً كما هو هنا، أو كان موقوفاً على علي -كما في بعض الروايات- فإن الموقوف هذا يعطى حكم الرفع؛ لأن موضوعه لايستفاد بالاجتهاد والرأي.
إذا كان تحت كل شعرة جنابة، فإن هذا من باب التأكيد، وإن لم تكن هناك شعرة، كأن يكون المغتسل أقرعاً، فكل جزئية تعادل شعرة في الجسم تحتها جنابة؛ ولذا أردف الخبر بأن تحت كل شعرة جنابة بما هو أعم فقال: (فاغسلوا الشعر، وأنقوا البشر) ، فغسل الشعر إذا كان مظفوراً مشدوداً لا يتأتى، وهذا يرجح أولوية نقض الشعر المظفور ليتمكن من غسله، وقوله: (وأنقوا البشرة) ، البشرة: من المباشرة، وسمي الآدمي بشراً؛ لأن بشرته مكشوفة بخلاف الحيوان فجلده مغطى بشعر أو صوف أو غير ذلك، ولا يوجد حيوان مكشوف البشرة إلا الإنسان، ومن هنا كانت البشرى، إذا سمع خبراً ساراً تغيرت أسارير بشرة وجهه، وظهرت على وجهه علامات الاستبشار، فهي مأخوذة من البشرة.
وبشرة الإنسان هي جلده، فكل ذرة من ذرات الجلد الظاهرة يجب إنقاؤها، وليس مجرد غسلها، ومن هنا أخذ مالك رحمه الله ضرورة الدلك؛ ليتحقق الإنسان في غسله أنه أنقى البشرة، وذكر ابن عبد البر عن كثير من المالكية أنه يبذل جهده؛ لأن المالكية المتأخرين يقولون: إذا لم تلتق يديه من وراء ظهره، ولم يشمل ظهره كله؛ يأخذ خرقة أو يأخذ منديلاً ويمرره على ظهره؛ ليتأكد أنه دلك جميع بشرته، وقال ابن عبد البر عن أصحاب مالك: لو أنه لم يفعل هذا التدليك المطلوب وكرر إضافة الماء فإن ذلك يجزئه عن الدلك، كما يحصل الآن عندما تقف تحت الدش والماء ينصب متوالياً، فيقول: إذا تكررت إفاضة الماء وتوالت فهي مظنة وصول الماء إلى جميع البشرة، أو إذا انغمس في ماء ومكث مدة، أو تحرك في الماء فإن هذا مظنة تعميم الماء إلى جميع البشرة.
وعند الآخرين يكفي إذا تأكد من وصول الماء ولو من صبة واحدة، وقد جاءت السنة أنه أفرغ على جسده ثلاث مرات.
وعلى كل: فما يتعلق بالتدليك وما يتعلق بإنقاء البشرة إنما هو تأكيد لرفع الجنابة عن جميع الجسم، وقد رأينا في الوضوء أنه إن ترك لمعة فقد جاء الوعيد (ويل للأعقاب من النار) وابن عبد البر يقول: إن الله سبحانه أمر المسلم أن يغسل أعضاء الوضوء، وغسلها لا يتأتى إلا بإمرار الماء عليها مع الدلك كما تغسل الثوب أو الإناء، أما مجرد مرور الماء على العضو فهذا ليس بغسل وإنما هو صب للماء، ولا يتحقق الغسل إلا بالدلك والفرك، ويقول: إن الله سبحانه وتعالى قال: في الغسل: {وَلا جُنُباً إِلاَّ عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا} [النساء:43] ، فكيف يكون الاغتسال الذي جاء مجملاً في كتاب الله مع الوضوء الذي جاء مفصلاً؟ فكما أمر الله المتوضئ أن يغسل أعضاء الوضوء، ولا يتحقق غسل الأعضاء إلا بإمرار اليد عليها، وعدم إمرار اليد لا يسمى غسلاً، بل يسمى إفاضة الماء على العضو؛ وكذلك في الغسل عليه أن يمر يديه على سائر بشرته كما يمر يده على أعضاء الوضوء التي جاء التنصيص عليها، والجمهور أنه كيفما اغتسل أجزأه.

حكم الوضوء بعد غسل الجنابة
وبقي مسألة في هذا الباب: إذا اغتسل، هل يصلي بهذا الغسل أم يتوضأ؟ تقدم في حديث عائشة (توضأ وضوءه للصلاة) يعني: مثل وضوئه للصلاة سواء بسواء، ثم أدخل أصابعه في أصول الشعر، ثم أفاض الماء على رأسه وحثى على رأسه ثلاث حثيات، فقالوا: إذا توضأ أولاً ثم اغتسل على ما قالت أم المؤمنين عائشة، وفي أثناء الغسل لم يمس فرجه بعد وضوئه، فإنه يصلي بهذا الغسل المسبوق بالوضوء.
ويقول ابن عبد البر: لم يأت نص عن رسول الله صلى الله عليه وسلم أنه توضأ بعد الغسل، ولكن إذا حدث أثناء الغسل ما ينقض الوضوء الأول، فإنه لابد له من أن يتوضأ، وأكثر العلماء يقولون: إن الحدثين يتداخلان: الحدث الأصغر مع الحدث الأكبر، فإذا اغتسل وعمم البدن أثناء الغسل ناوياً رفع الحدثين معاً؛ فإن الحدث الأصغر يتداخل مع الحدث الأكبر، ويصبح طاهراً من الحدثين، فيصلي بهذا الغسل، والله تعالى أعلم.


كتاب الطهارة - باب التيمم [1] - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب الطهارة - باب التيمم [1]
لقد خص الله تعالى نبيه محمداً صلى الله عليه وسلم بخصائص جمة، وهذه الخصائص لا يشركه فيها أحد من الأنبياء، ومنها: أنه نصر بالرعب مسيرة شهر، وأحل له أخذ الغنائم، وأعطي الشفاعة، وبعث إلى الناس كافة، ومنها: أنه جعلت له الأرض ولأمته مسجداً وطهوراً، فإذا لم يجد أحد من أمته الماء ليتوضأ أو ليغتسل فليتيمم وليصلِّ حيث شاء.

مشروعية التيمم
الحمد لله رب العالمين، والصلاة والسلام على سيد الأولين والآخرين، سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين، وبعد: فيقول المؤلف رحمه الله: [باب التيمم: عن جابر بن عبد الله رضي الله عنهما أن النبي صلى الله عليه وسلم قال: (أعطيت خمساً لم يعطهن أحد قبلي: نصرت بالرعب مسيرة شهر، وجعلت لي الأرض مسجداً وطهوراًً، فأيما رجل أدركته الصلاة فليصل) ، وذكر الحديث.
وفي حديث حذيفة رضي الله عنه عند مسلم: (وجعلت تربتها لنا طهوراً إذا لم نجد الماء) ، وعن علي رضي الله عنه عند أحمد: (وجعل التراب لي طهوراً) ] .
انتقل المصنف رحمه الله إلى الطهارة الترابية وهي التيمم، والتيمم لغة: القصد، يقال: يممت جهة كذا أي: قصدتها، أو تيممت إلى جهة كذا قصدتها.
وشرعاً: القصد إلى الصعيد الطيب عند عدم وجود الماء، لمسح الأعضاء على صفة مخصوصة.
وهذا الباب مما يدل على مدى سماحة الإسلام، ومجيء البدائل من الأصل المفروض، وهذا أولها.
فالأصل في الطهارة أن تكون بالماء، ولكن إذا عدم الماء أو تعذر استعماله فلا يتعطل التشريع، ولا تتوقف العبادة، بل يأتي البديل وهو التيمم، سواء كان التيمم رخصة أو عزيمة، فإنه نيابة مؤقتة، أو دائماً على حسب الظروف في استعمال الماء.
ونجد البدائل في الإسلام عندما تأتي الشدائد أو المضايقات والعجز، وفي بعض الأحيان تسمى رخصة، وأحياناً تكون عزيمة.
فإذا انتهينا من الطهارة وجئنا إلى الصلاة فإن الأصل فيها: {وَقُومُوا لِلَّهِ قَانِتِينَ} [البقرة:238] ، فإذا عجز الإنسان عن القيام جاءته الرخصة في أن يصلي جالساً، وإذا عجز عن الجلوس صلى وهو على جنبه، أو مستلقياً على ظهره.
وإذا جئنا إلى الصيام فإن الأصل: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} [البقرة:185] ، فإذا كان عاجزاً عن الصوم أو تلحقه به مشقة من مرض أو سفر أو ما يلحق بالمرض والسفر، فإنه تأتي الرخصة في الفطر والقضاء في أيام أخر: {فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} [البقرة:185] .
وتأتي الزكاة ولا تجب إلا على الغني الذي يملك نصاباً، ويبقى عنده مال وهو مستغنٍ مستغنياً عنه حتى يحول عليه الحول في يده، فحينئذٍ يثبت غناه فتفرض عليه الزكاة.
ونأتي إلى الحج فنجد من أول مشروعيته: {مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا} [آل عمران:97] .
ونأتي إلى الجهاد فنجد: {لَيْسَ عَلَى الأَعْمَى حَرَجٌ وَلا عَلَى الأَعْرَجِ حَرَجٌ وَلا عَلَى الْمَرِيضِ} [الفتح:17] وهكذا.
ومن هنا لم يكن في التشريع الإسلامي ما يسمى طريقاً مسدوداً، بل كلما عجز الإنسان جاءته الرخصة، والتيمم يختلفون فيه على ما سيأتي إن شاء الله: هل هو عزيمة أو رخصة؟ كما اختلفوا في إباحة الميتة، إذا نفد الطعام ولم يجد ما يسد رمقه ووجد الميتة، وهي محرمة في الأصل، فإنه أبيح للمضطر: {غَيْرَ بَاغٍ وَلا عَادٍ} [البقرة:173] فإباحة الميتة عزيمة أم رخصة؟ قالوا: إنها رخصة، ولكن قد تكون عزيمة إذا خاف على نفسه الموت ولم يجد غيرها.
وهنا في التيمم مباحث كثيرة من حيث العزيمة والرخصة، ومن حيث أنه مبيح للصلاة أو رافع للحدث، وهذه كلها جوانب فقهية تتعلق بموضوع التيمم، وسيذكر المؤلف بعض النصوص الموجودة في هذا الباب، وسنشرحها إن شاء الله تعالى.

من خصائص النبي صلى الله عليه وسلم
والتيمم ثابت بالكتاب والسنة والإجماع، فلا حاجة إلى بحث جوازه أو مشروعيته، وقد بدأ المؤلف رحمه الله تعالى بشيء من بيان المشروعية مع خصوصيات المصطفى صلى الله عليه وسلم، ومنها: حديث جابر رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (أعطيت خمساً لم يعطهن أحد قبلي) ، قوله: (أعطيت) فعل مبني للمجهول، أو لنائب الفاعل، ومعلوم أن الذي أعطاه هو الله سبحانه وتعالى، بدليل قوله: (لم يعطهن أحد قبلي) ، وقد اعتبروا هذه الخمس من خصائصه صلى الله عليه وسلم.
ولكن الرسول صلى الله عليه وسلم لم يحصر ما أعطيه دون الأنبياء في الخمس، وإنما قال: (أعطيت خمساً) ، ويمكن أن يعطي خمساً أخرى أو عشراً، ولهذا ذكر السيوطي أنه عد ما اختص به النبي صلى الله عليه وسلم فوصل إلى مائتي صفة، وذكر ابن حجر في فتح الباري ثمانية بنصوصها.
وهناك أمور تمر على الإنسان وقد لا يعلم أنها من خصائصه صلى الله عليه وسلم، والقاعدة في بيان خصائصه: إما أن يأتي النص عليها، كما جاء في الواهبة نفسها للرسول صلى الله عليه وسلم، فقد جاء القرآن بالتنصيص: {خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ} [الأحزاب:50] ، فهذا نص قرآني على أن هذه الصورة من صور الزواج خالصة للنبي صلى الله عليه وسلم، وهي أن المرأة إذا رغبت في زواجها من رسول الله، فجاءت ووهبت نفسها لرسول الله، فإنه يحق له أن يتزوجها بدون صداق ولا ولي ولا شهود، وهذا من خصائصه، قيل: لأن الولي لا حاجه إليه؛ لأنه صلى الله عليه وسلم أولى بالمؤمنين من أنفسهم، أما غيره فلا يحق له أن يتزوج امرأة بالهبة كما هو معلوم.
ونرجع إلى الخمس المذكورة في هذا الحديث، فنجد أنه صلى الله عليه وسلم استهل حديثه بقوله: (أعطيت خمساً لم يعطهن أحد قبلي) ، وفي رواية: (أحد من الأنبياء قبلي) ، وإذا كان لم يعطهن أحد قبله فهل يعطى أحد بعده شيئاً منها؟ الجواب: لا؛ لأن الرسالة انتهت، والعطاء والإكرام من الله سبحانه وتعالى بتخصيص فرد من الأفراد بشيء لم يكن لغيره قد انتهى أمره، اللهم إلا أمور ليست في التشريع، كما قالوا عن بعض الصحابة رضي الله تعالى عنهم: أنه كانت تمر به الملائكة فتسلم عليه وكان يراها، فحدث، أن اكتوى، فامتنعت الملائكة عن التسليم عليه، وعن رؤيته، فلما ترك الكي عادت إليه، وقال: قد عاد إليَّ ما كان أولاً.
وكذلك العباس رضي الله تعالى عنه لما جاء إلى بيت رسول الله، واستأذن على رسول الله فلم يأذن له، والباب مفتوح، وهو يراه في داخل البيت، فغضب العباس، وكان في بني هاشم نوع حدة، فجاء راجعاً إلى بيته، فقال له عبد الله: لا تغضب يا أبي! لعله مشغول عنك بالرجل الذي كان يتحدث معه، فقال: وهل معه رجل؟ قال: بلى، قال: ما رأيته، فرجع العباس مرة أخرى، فاستأذن على رسول الله فأذن له، فدخل وقال: (ما شأنك يا ابن أخي استأذنتك أولاً ثلاث مرات فلم تأذن لي، وقال لي الغلام: إنه كان عندك رجل تحادثه؟ فالتفت صلى الله عليه وسلم إلى ابن عباس وقال: أرأيته يا غلام؟ قال: بلى، قال: ذاك جبريل كان عندي آنفاً) ، فهذا قد يكون من خصوصياته، ولكن وجدنا في مجلس عام في حديث عمر: (بينما نحن جلوس عند النبي صلى الله عليه وسلم إذ طلع علينا رجل) ، وذكر من صفاته، فهذا في مجمع عام، وفي النهاية قال لهم صلى الله عليه وسلم: (هذا جبريل أتاكم يعلمكم أمر دينكم) .
فقد يخص الله بعض العباد ببعض الخصائص التي ليست للآخرين، كإجابة الدعوة، فليس كل إنسان مجاب الدعوة، ولكن يوجد من بعض عباد الله الصالحين كما قال صلى الله عليه وسلم: (لو أقسم على الله لأبره) .

قذف الرعب في قلوب الأعداء
قال عليه الصلاة والسلام: (نصرت بالرعب مسيرة شهر) .
والرعب: هو الخوف، والمسيرة نسبة إلى موضع السير، والمعنى: مسافة ما يسير الإنسان شهراً بالسير العادي على الأقدام أو على الإبل، قالوا: مسيرة شهر أمامه، ومسيرة شهرٍ وراءه، ومسيرة شهر عن يمينه، ومسيرة شهر عن يساره، فكل من سمع به على بعد شهر فإنه يخاف منه، وجاء في بعض الروايات: (نصرت بسيفي) أي: بالسمعة، ومن المعلوم أنه صلى الله عليه وسلم رءوف رحيم، والرءوف الرحيم لا يخاف الناس منه، إنما يخافون الناس من البطاش والجبار والظالم، ولكنه رءوف رحيم ومع ذلك يخافون منه! وقوله: (نصرت) ، هذه النصرة كما يقولون: لو كان وحده وليس معه من الجيش أحد فإنه بمجرد وجوده في مكان ويسمع به أي إنسان ولو على بعد مسيرة الشهر فلابد أن يرتجف قلبه خوفاً من رسول الله؛ لما أعطاه الله من النصر على أعدائه.
وقد جاء عنه صلى الله عليه وسلم في بعض الغزوات كما يقول الراوي: نزلنا منزلاً وكان الظل شحيحاً، فكنا نترك الشجرة المظلة لرسول الله ونتجنب عنه -أي: ليقيل وينام- فجاء إلى ظل شجرة وعلق سيفه بغصنها ونام، فجاء أعرابي وأخذ السيف واستله من جرابه، وأيقظ النبي صلى الله عليه وسلم وقال: يا محمد! من يعصمك مني؟ -السيف في يده، وهذا أعزل وجالس في الأرض وهو متمكن بقيامه- قال: الله، فسقط السيف من يد الأعرابي فتناوله صلى الله عليه وسلم وقال: يا أعرابي! من يعصمك مني؟ فقال: العفو يا محمد.
فهذا من نصرة الله، فإنه لم يأتِ أصحابه حوله، ولم يستصرخ أحداً، ولا استنجد بأحد، ولا نادى أحداً، ولكنه استعان بالله.
ومن المعلوم أن نصرة الأنبياء في مثل تلك الوقائع ليست بدعاً من الأمر، فالقرآن الكريم قد ذكر عدة وقائع، فهذا الخليل عليه السلام عندما وضعوه في المنجنيق وأرادوا إلقاءه في النار وهي ملتهبة مستعرة، ويأتي جبريل ويقول: ألك حاجة؟ فيقول له: أما منك فلا، وأما من الله فنعم، قال: أفلا تدعوه؟ قال: علمه بحالي يغني عن سؤاله، فكانت نصرة الله له أقرب من كل شيء، وقد جاء في الحديث: (ضجت الملائكة لما رأته في المنجنيق وقالوا: إن سألكم عوناً فأعينوه إن استطعتم) ، ولم يسأل أحداً شيئاً، وكانت نصرة الله له بقوله: {يَا نَارُ كُونِي بَرْدًا وَسَلامًا} [الأنبياء:69] .
وموسى عليه السلام لما وقف على حافة البحر، ونظر من معه فإذا فرعون وجنوده وراءهم، فقالوا: {إِنَّا لَمُدْرَكُونَ} [الشعراء:61] البحر أمامنا، والعدو وراءنا، فقال موسى: {كَلَّا إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ} [الشعراء:62] ، وكلمة (معي) نجدها في الغار عندما وصل الطلب من قريش لرسول الله إلى فم الغار وقال الصديق: (يا رسول الله! والله لو نظر أحدهم تحت قدميه لأبصرنا، فقال: ما بالك باثنين الله ثالثهما) ، قال تعالى: {إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} [التوبة:40] .
وهكذا نجد نصرة الله للرسل عامة، ولكن أن يكون النصر على مسيرة شهر، فهذا مما اختص به رسول الله صلى الله عليه وسلم، وصدق الله: {إِنَّا لَنَنصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا} [غافر:51] .

جعل الأرض كلها مسجداً وطهوراً
قال صلى الله عليه وسلم: (وجعلت لي الأرض مسجداً) .
والجعل: التصيير، تقول: جعلت الطين خزفاً، وجعلت الخشب باباً، وجعلت الطحين خبزاً، والأرض موجودة من قبل، ولكن الجعل منصب على الوصف الطارئ، و (الأرض) جنس -كما يقولون- الكوكب الذي نعيش عليه، و (أل) هنا للاستغراق، فتشمل جميع أجزاء الأرض مشارقها ومغاربها، شمالها وجنوبها، أعلاها وأسفلها، وكلمة (لي) مفهومها أنها لم تجعل لغيره، وقوله: (مسجداً وطهوراً) هل المسجد والطهور خصلة واحدة؟ التحقيق في العدد أنها خصلة واحدة؛ لأننا لو عددناهما خصلتين لكان المذكور في الحديث ست خصال، والمذكور في الحديث في الجملة خمس، وهذا من الأساليب النبوية، وهو الأبلغ، أن تذكر القضية مجملة ثم يفصل في أجزائها.
و (مسجِد) على وزن مفعِل، من سجد يسجد فهو مسجد، على خلاف القياس، وهو موضع السجود، كمجلس، يقال: هذا مجلس زيد أي: مكان جلوسه، وهذا مسجد زيد أي: مكان سجوده، وهل المراد بالمسجد هنا المعنى اللغوي أم المعنى الشرعي؟ بمعنى هل المراد أن يجوز أن يبنى المسجد في أي جزء من الأرض، أم المراد أن جميع أجزاء الأرض مسجد بمعنى موضع للسجود، ولو لم يكن هناك مسجد مبني؟ المعنى الثاني أعم، وكأن الأرض كلها مسجد كبير جداً في جميع أجزاء الأرض.
وقوله: (وطهوراً) ، والأرض تكون طهوراً، وكلمة (الأرض) تشمل جميع طبقاتها، والأرض أنواع كما بين صلى الله عليه وسلم في قوله: (مثلي ومثل ما بعثني الله به من الحق كمثل أرض خصبة شربت الماء وأنبتت، وأرض قيعان لم تمسك ماءً ولم تنبت كلأ، وأرض أمسكت الماء ولم تنبت واستفاد بها غيرها) ، فقوله: (جعلت لي الأرض مسجداً وطهوراً) ، يعم كل أرض، وسيأتي بيان هذا الطهور وكيف نتطهر بالأرض.
إذاً: التعميم هنا والمجيء بـ (أل) وهي لجنس الأرض، أخذ العلماء من ذلك أن طهور الأرض يصلح بكل أنواع أجزائها، سواء كانت رملاً، أو حصى، أو صخرة ملساء، أو أرضاً طيبةً منبتة، أو غير ذلك؛ لعموم قوله صلى الله عليه وسلم: (وجعلت لي الأرض مسجداً وطهوراً) ، كما تصح الصلاة في جميع أجزاء الأرض، سواء كانت صخرة ملساء، أو رملاً بيضاء، أو حصوة، أو حجارة، أو حتى على رأس جبل فإنه تصح الصلاة فيه، وكذلك تصح الطهارة منه، وهذا هو ما أخذ به من يقول بأن التيمم يصح أن يكون على جميع أجزاء الأرض.
وقوله: (فأيما رجل أدركته الصلاة فليصل) ، (أي) من صيغ العموم، و (ما) هنا موصولة وهي من صيغ العموم، فتعم كل رجل وكل امرأة (أدركته الصلاة) في أي بقعة من بقاع الأرض، (فعنده مسجده وطهوره) مسجده أي: الذي يصلي فيه، وطهوره الذي يتطهر للصلاة.
وقوله صلى الله عليه وسلم: (أيما رجل) أي: من أمته، فالأمم الماضية ما كانت تصح لهم الصلاة في عموم الأرض؛ لأن هذا مما خص به رسول الله صلى الله عليه وسلم في شخصه ولأمته معه، وكان الأنبياء والأمم من قبل لا تصح صلاتهم إلا في أماكن العبادة، سواء كانت البيع، أو الكنائس، أو مواطن العبادة التي تختص بهم، أما عموم الأرض فلم يرخص لهم فيها، وجاءت هذه الأمة فكانت صلاتها تصح في المساجد التي بنيت للصلاة، وتصح في أي جزء من أجزاء الأرض، فأيما رجل أدركته الصلاة في سفر أو في حضر، وليس عنده مسجد فعنده مسجده، أي: وجه الأرض، وإذا لم يجد الماء فعنده الأرض يتطهر بها ويصلي عليها، أي: أنه لا يعفى أي رجل من أداء الصلاة، فلا يقول: لا يوجد مسجد، فعنده مسجده، ولا يقول: ليس عندي ماء أتوضأ، فعنده طهوره.
إذاً: لا عذر لأي رجل كان في أي بقعة كانت أن يترك الصلاة لعدم وجود مسجد مقام، أو لعدم وجود ماء يتطهر به، فعنده في أي مكان كان مسجده وهو وجه الأرض، وعنده طهوره الذي هو جزء الأرض المكشوف لنا.
وقوله: (فأيما رجل) تلحق به المرأة أيضاً، فلو أن عائلة بكاملها رجالاً ونساءً، أو قبيلة في رحلة، أدركتهم الصلاة ولم يجدوا الماء، فإن الجميع رجالاً ونساءً يتيممون ويصلون.

حكم التيمم بغير التراب مما هو من صعيد الأرض
[وفي حديث حذيفة رضي الله عنه عند مسلم: (وجعلت تربتها لنا طهوراً إذا لم نجد الماء) ] .
من فقه المؤلف رحمه الله أنه جاء باللفظ الأول: (وجعلت لي الأرض) ، والأرض عامة، ثم جاء باللفظ الآخر: (وجعلت تربتها) يقولون: إن التربة والأرض سواء، وتربة كل جزء من الأرض بحسبها، يقال: هذه الأرض تربتها خصبة، وهذه الأرض تربتها رمل، وهذه الأرض تربتها حصى، وهذه الأرض تربتها صخر، فتربة كل مكان بحسبه.
إلا أن البعض قال: (تربتها) نوع خاص منها هو الذي يمكن أن يكون منه التيمم، وهنا سنبدأ في تخصيص عموم الأرض، ويبين ذلك الأثر الذي يأتي بعد هذا، وهو عن علي عند أحمد: (وجعل التراب لي طهوراً) ] ، وهذا نص صريح، والتراب متميز عن أجزاء الأرض من غيره؛ لأن الأرض ليست كلها تراباً، وكذلك الطين، والرمل الأبيض الناصع، والحصا والصخرة الملساء، فالتراب: ما كان من الأرض صالحاً للزرع والإنبات، وكان له غبار.
فمن هنا لوجود هذه الروايات هناك من أخذ بالعموم وقال: يصح التيمم على جميع أجزاء الأرض، كـ مالك وأبي حنيفة رحمهم الله.
وقال الشافعي: لابد من وجود تراب، وإذا وجد التراب ولو في غير الأرض صح التيمم، كما يقول النووي رحمه الله: لو جاء إلى كيس من الحب معرض للهواء والغبار والتراب، أو إلى مفرشة مليئة بالغبار، فضرب عليها، وتصاعد غبار التراب من هذا الكيس أو من هذه المفرشة؛ صح التيمم عليه؛ لأن الغرض هو التراب.
والجمهور يقولون: إن الله يقول: {فَتَيَمَّمُوا صَعِيدًا طَيِّبًا} [النساء:43] ، فلا بد من القصد للصعيد، وهو وجه الأرض.
إذاً: العلماء مجمعون على مشروعية التيمم، ولكنهم اختلفوا في هل عموم الأرض على النص الأول العام أم على التربة؟ وهل التربة تتميز عن عموم الأرض؟ وإذا كان التراب على جدار أو على كيس أو على مفرشة أو نحو ذلك فهل يصح التيمم؟ فـ الشافعي رحمه الله أخذ بأثر علي، وجعل التراب حيثما كان ولو لم يكن مباشراً للأرض؛ لأن التراب عوض عن الماء.
والآخرون قالوا: الذي يصح منه التيمم هو وجه الأرض؛ لقوله: {فَتَيَمَّمُوا صَعِيدًا} [النساء:43] ، والصعيد: ما تصاعد وارتفع عن وجه الأرض، حتى قال المالكية: صعيد الأرض ولو كان حجراً أملساً، فلو أن صخرة بالوادي كانت مليئة بالتراب وجاء السيل وغسلها، ثم جاء إنسان في وقت من الأوقات ولم يجد ماء، ووجد تلك الصخرة الملساء، فإنه يصح التيمم عليها ولو لم يكن بها ذرة غبار ولا تراب.
إذاً: إلى هنا بيان اختلاف العلماء رحمهم الله في نوعية ما يصح منه التيمم من الأرض، وهم مجمعون على أن جميع أجزاء الأرض تصح الصلاة عليه، فلو كان هناك إنسان في قمة جبل، ثم حان وقت الصلاة، فلا نلزمه أن ينزل إلى بطن الوادي ليصلي، بل يصح أن يصلي في قمة الجبل ولو كان أملساً مثل الرخام المنعم.
وقالوا: كما تصح الصلاة وتكون الأرض مسجداً بعمومها وجميع أنواع أجناسها، سواء في رملة، أو في حصوة، أو في صخرة، أو في تراب، أو في غير ذلك، فكذلك الطهور قرين المسجد، فعنده مسجده وطهوره، فإذا كان عنده مسجده والأرض صخرة ملساء وقلنا: لا يصح التيمم، صار عنده مسجده فقط، وعليه أن يبحث عن طهوره، وهذا ينافي الحديث.
وعلى هذا يكون الراجح من هذه الأقوال: أن أي جزء من أجزاء الأرض بطبيعته فإنه يصح التيمم عليه كما تصح الصلاة فوقه.
والمؤلف لم يذكر من الخصائص الخمس إلا اثنتين، ثم قال: (وذكر الحديث) ، أي: أن جابر بن عبد الله رضي الله تعالى عنه ذكر بقية الحديث، ولكن المؤلف اقتصر من الحديث على ما هو محل الشاهد هنا، وهو قوله: (وجعلت لي الأرض مسجداً وطهوراً) ، وما دام أن المؤلف قد ذكر قوله عليه الصلاة والسلام: (نصرت بالرعب مسيرة شهر) فلا بأس أن نقف على بقية الخصال الخمس التي اختص بها خاتم الرسل صلوات الله وسلامه عليه.

إباحة الغنائم
قال صلى الله عليه وسلم: (وأحلت لي الغنائم -وفي لفظ: المغانم- ولم تحل لأحد قبلي) .
الغنائم والمغانم: هي ما يناله الجيش المنتصر من ممتلكات الجيش المنهزم، من أموال وحيوانات وسلاح وغيرها، فيقول صلى الله عليه وسلم: أنا أول من أحلت له الغنائم، أما الأمم الماضية فلن تكن حلالاً لهم، والأنبياء قبل النبي صلى الله عليه وسلم كانوا على قسمين: قسم أمر بالقتال ووعده الله بالنصر: {إِنَّا لَنَنصُرُ رُسُلَنَا} [غافر:51] .
وقسم لم يؤمر بقتال فليست عنده مغانم، فالذين أمروا بالقتال وكانوا يغنمون من العدو، كانوا يجمعون المغانم والغنائم في مكان واحد، فإن كان عملهم خالصاً وسلم من الغلول -أي: لا يوجد شخص من الجيش أخفى شيئاً لنفسه- نزلت عليه نار وأحرقته، كما حدث في قضية قابيل وهابيل لما قربا قرباناً فتقبل من أحدهما ولم يتقبل من الآخر، وهو أن نزلت نار فأحرقت القربان الذي قبل عند الله.
فكانت تنزل نار فتحرق تلك الغنائم، ولا يمتلك الجيش المقاتل منها شيئاً، ويُذكر عن نبي من الأنبياء أنه قاتل وجنده فغنموا مغانم ووضعوها، فلم تنزل نار لتحرقها، فقال لرؤساء القوم: فيكم غلول منع من نزول النار لإحراقها، فكان كل واحد يقول: لا يوجد عندنا الغلول، فدعا رؤساء الجند وقال: ليبايعني كل واحد على قومه، فبايعوه، إلا واحد لصقت كفه بكف نبي الله، فقال: في قومك الغلول، ائتني بهم ليبايعوا واحداً واحداً، فجاءوا وبايعوه، فلصقت كف الغال بكف النبي عليه السلام، فقال: أنت عندك الغلول، فأخرج رأس ثور من ذهب وألقاه، فنزلت النار وأحرقته.
فكانت الأمم الماضية والرسل المتقدمون إذا غنموا لا يقتسمون الغنائم، ولكن هذه الأمة أحلت لهم الغنائم، وكلمة (أحلت) تشعر بأنها لم تكن حلالاً من قبل، كما في آية الصيام: {أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ} [البقرة:187] ، وقبل نزول الآية لم يكن الرفث -وهو الجماع- حلالاً.
وبعض العلماء يقول: المراد بالمغانم هنا بعضها وهو الخمس، فيتصرف فيه صلى الله عليه وسلم كيفما شاء، كما جاء في الآية: {فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى} [الحشر:7] الآية.
وبعضهم يقول: بل المراد جميع الغنائم، كما جاء في سورة الأنفال: {يَسْأَلُونَكَ عَنِ الأَنْفَالِ قُلِ الأَنْفَالُ لِلَّهِ وَالرَّسُولِ} [الأنفال:1] ، فما أعطى للآخرين شيئاً وهو الذي يعطي المقاتلين حصتهم، ثم جاء التقسيم: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ} [الأنفال:41] ، والأربعة الأخماس تكون للمقاتلين، وهذا مما اختص به رسول الله صلى الله عليه وسلم.

الشفاعة العظمى
قال صلى الله عليه وسلم: (وأعطيت الشفاعة) ، الشفاعة هنا جنس عام، وأصل الشفاعة: من الشفع، والشفيع يأتي مع الشخص المفرد فيجعله شفعاً، فإن الشخص وحده وتر فرد، فإذا ضم إليه من له حاجة إليه فإن هذا الذي جاء معه يشفعه، فصار هو والذي جاء شفعاً وليس وتراً، والشفيع: هو الذي يأتي مع المشفوع فيه فيكون شفعاً معه.
وعرفاً: هو الذي يسأل من عنده الحاجة للمشفوع له، وغالباً يكون الشفيع أو الشافع ذا منزلة عند المشفوع عنده؛ لأن الشخص بذاته قد لا يعنى به من عنده الحاجة، وإذا أتاه قد لا ينظر إليه أو لا يقضيها له، فإذا أتاه من له مكانة عنده ربما قضى حاجة المشفوع له بموجب وجود الشافع الذي أتى معه.
والشفاعة يوم القيامة: هي أن يشفع الشافع في غيره، إما بعدم دخول النار وقد استحقها، وإما بدخول الجنة وهو لم يستحقها، وإما بإخراجه من النار وقد دخلها.
والشفاعة من حيث هي بهذه الصفات يشارك فيها الكثيرون، فالعالم يشفع في جيرانه وفي أهله، والطفل يشفع في أبويه، والشهيد يشفع في سبعين من أهله، فهناك من الأشخاص من يعطيهم الله حق الشفاعة في الأفراد.
ولكن الشفاعة هنا للجنس، وإذا أطلق الجنس انصرف إلى أكمل أفراده، يقال: جاء الرجل، والرجل هو إنسان في مقابل المرأة، لكن إذا أطلق وقيل: جاء الرجل، فالمعنى: الأمثل في الرجال الذي ينصرف إليه الاسم كعلم عليه لتميزه، وقد يكون نسبياً، فيقال: جاء الرجل الشجاع، جاء الرجل الكريم، جاء الرجل العاقل، وذلك إذا كنا في قضية حول الشجاعة والجبن، وحول الكرم والشح، وحول الحلم والغضب، فيقال: جاء الرجل، أي: الرجل الذي هو أحق بهذه الصفة عند الناس.
واسم الجنس قد يكون علماً للغلبة على فرد، مثل كلمة (المدينة) ، فإذا أطلقت المدينة التي هي في أصل اللغة نكرة ودخلتها (أل) التعريف، فيراد بها المدينة المنورة، مع أنها تصدق على كل مدينة من مدن العالم، ولكن أصبحت علماً على المدينة المنورة.
وهكذا قوله صلى الله عليه وسلم: (أعطيت الشفاعة) ، تصرف الشفاعة عند الإطلاق على أعلى فرد من أفراد الشفاعة، وهي الشفاعة العظمى.
والشفاعة المذكورة هنا هي الشفاعة التي اختص بها رسول الله صلى الله عليه وسلم دون بقية الرسل والأنبياء وجميع الخلق، وهي ما يسمى عند العلماء: بالشفاعة العظمى، وهي المذكورة في قوله صلى الله عليه وسلم: (يحشر الناس حفاة عراة، وتدنو الشمس من الرءوس بقدر الميل، ويشتد الأمر بالناس، حتى يقول بعضهم لبعض: ألا تطلبون مجيء الرب لفصل القضاء؟ ألا تجدون من يشفع لنا؟ فيذهبون إلى أبي البشر آدم عليه السلام ويقولون: يا آدم! أنت أبو البشر، خلقك الله بيديه، وأسجد لك ملائكته، وأسكنك الجنة، ألا ترى ما نحن فيه؟ اذهب فاشفع لنا عند ربك ليأتي لفصل القضاء، فيقول: إن ربي قد غضب اليوم غضباً لم يغضب قبله مثله، ولقد نُهيت عن الأكل من الشجرة فأكلت منها؛ فإني أستحي أن أسأل ربي، نفسي نفسي، اذهبوا إلى إبراهيم، فيأتون إلى إبراهيم عليه السلام فيقولون: يا إبراهيم! أنت خليل الرحمن، وأنت وأنت وأنت.
فيقول: نفسي نفسي، اذهبوا إلى موسى كليم الله، فيأتون موسى فيقولون: يا موسى! أنت كليم الله، فيقول: إني قتلت نفساً لم أومر بقتلها، نفسي نفسي، اذهبوا إلى عيسى، فيأتون إلى عيسى، فيعتذر ويقول: اذهبوا إلى محمد، فيأتون إلى محمد بن عبد الله صلوات الله وسلامه عليه فيقول: أنا لها أنا لها) .
وقد بيّن النبي صلى الله عليه وسلم أن لكل نبي دعوة مستجابة، وقد تعجل كل بني بدعوته على قومه في الدنيا، -قال: (وأنا ادخرت دعوتي إلى يوم القيامة) ، فاخرها لذلك اليوم، يقول: (فأذهب فأسجد تحت العرش، فيلهمني الله بمحامد لم أكن أعلمها) ، ونحن نذكر في الدعاء: (اللهم إنا نسألك بكل اسم هو لك، سميت به نفسك، أو أنزلته في كتابك، أو علمته أحداً من خلقك، أو استأثرت به في علم الغيب عندك) ، فهناك يعطي الله رسوله في ذلك المقام مما استأثر به في علم الغيب عنده، فيحمد الله بتلك الأسماء في ذلك المقام، وهي المناسبة لذلك لهذا الموقف الحرج الشديد، إلى أن يقبل الله منه فيقول: (يا محمد! ارفع رأسك، واشفع تشفع، وسل تعط) ، فيسأل المولى سبحانه المجيء لفصل القضاء، أو أن يعجل فصل القضاء.
وهذه الشفاعة هي المقام المحمود الذي وعده الله، والذي أمرنا النبي صلى الله عليه وسلم أن نسألها من الله له عندما قال: (إذا سمعتم المؤذن فقولوا مثلما يقول، ثم سلوا الله لي الوسيلة، فإنها منزلة لا تنبغي إلا لعبد من عباده، وأرجو أن أكون أنا هو) ، فهذا هو المقام المحمود الذي يغبطه عليه الأولون والآخرون، وهي الشفاعة العظمى؛ لأنها تشمل جميع الأمم وجميع من في الموقف.
إذاً: الشفاعة في قوله: (وأعطيت الشفاعة) وإن كانت اسم جنس عام إلا أنها تصرف لأعلى أفراد الجنس، وبقية الشفاعات يذكرون أنها سبعة أنواع؛ لأنه صلى الله عليه وسلم يشفع فيمن استحق دخول النار أن لا يدخلها، ويشفع فيمن لا يستحق الجنة فيدخلها، ويشفع ثلاث أو أربع مرات لمن دخل النار بالفعل أن يخرجه الله منها، كما في الحديث: (يا رب! أمتي، فيقول: اذهب فأخرج من تعرف من أمتك من النار) ، وفي بعض الروايات: (فيحد لي حداً في النار ويقول: اذهب فأخرج من وجدت من أمتك في النار) أي: في هذا الحد، ثم يرجع مرة ثانية وثالثة وهكذا.

بعثة النبي صلى الله عليه وسلم إلى الناس كافة
قال صلى الله عليه وسلم: (وكان النبي يبعث في قومه خاصة وبعثت إلى الناس كافة) .
هذه هي الخامسة، وهي عموم وشمول الرسالة، فقد كان النبي يبعث في قومه خاصة، فلوط بعث في قومه، وإبراهيم بعث في قومه، ونوح بعث في قومه، وإن كان نوح عليه السلام بعد الطوفان أصبح لجميع من على وجه الأرض؛ لكن هذا العموم طرأ بعد أن غرق كل من عدا من آمن معه؛ ولكن أصل بعثته لقومه خاصة: {يَا قَوْمِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ} [نوح:2] {إِنَّا أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ} [نوح:1] ، فبعد أن وقع الطوفان، وغرق سوى من لم يؤمن، أصبح لا يوجد على الأرض إلا من تبعه، فلا نقول: إن رسالته عامة للناس؛ لأن هذا العموم طارئ بعد فناء من لم يؤمن، فأصل رسالته عليه وعلى نبينا الصلاة والسلام خاصة لقومه.
وهكذا صالح أرسل إلى ثمود، وهود أرسل إلى عاد، وهكذا كل واحد من الأنبياء أرسل لقومه، إلا بعثة النبي صلى الله عليه وسلم: {وَمَا أَرْسَلْنَاكَ إِلاَّ كَافَّةً لِلنَّاسِ} [سبأ:28] ، فرسالته عامة للأسود والأبيض والأحمر، والعربي والعجمي، وكل بشر على وجه الأرض شملته رسالة النبي صلى الله عليه وسلم، ولهذا قال: (ما من أحد سمع ببعثتي ولم يؤمن بي إلا دخل النار) ، (سمع) من أي الأجناس، في أي بقعة على وجه الأرض، وأعتقد أنه لا يوجد على وجه الأرض بشر إلا وقد سمع بالنبي صلى الله عليه وسلم، اللهم إلا -في نظري- أولئك البشر الذين يعيشون في بعض الغابات في آسيا، ولم يتعرفوا على البشر، ويعيشون عراة تحت الأشجار، وبعض الدول هناك تذهب وتأخذهم كما يؤخذ الصيد، وتأتي بهم إلى المدن وتحاول أن تلبسهم فيمزقون اللباس، فجعلت لهم بيئة كبيئة الغابة بالفعل، وجعلت أنهاراً في وسط الأشجار، فتأتي أول ما تأتي بهم وتطلقهم في هذه الغابة المصنوعة، وبعد فترات تجعل لهم أكواخاً صغيرة، وتضع أطعمة في بعض الصحون، فيأكلون الأطعمة ويكسرون الصحون، وعندما يتآلف الشخص منهم يأتون إليه بنوع من القماش، ويفتحون فيه فتحة من الوسط ويدخلون رأسه، ويتركونها عليه جزء منها من الأمام، وجزء منهما من الوراء، فإذا بهم يخلعونها ويرمونها، ويعودون إلى العراء، وبعد فترة يألفون هذا اللباس، ثم بعد ذلك يعطون قميصاً واسعاً، ثم بعد ذلك يخاط القميص والسراويل ويألفون عليها وهكذا.
ويحكون عنهم أنه إذا برز واحد من طرف الغابة التي يعيشون فيها ورأى بشراً من بعيد هرب ودخل إلى الغابة، فهؤلاء لا أدري هل بلغتهم الدعوة أو لم تبلغهم؟! الله أعلم، ولكن الذي يهمنا أن دعوة رسول الله عامة حتى لهؤلاء، وعلى ولاة المسلمين أن يعملوا على إبلاغها لهؤلاء ما استطاعوا لذلك سبيلاً.
وهذه الخصيصة تعتبر من الخصائص المتميزة التي ذكرت، ومن أراد الوقوف على أكثر من ذلك فليرجع إلى فتح الباري، أو إلى الخصائص للسيوطي، أو إلى الخصائص النبوية للبيهقي، فهناك أشياء عديدة في شخصه صلى الله عليه وسلم، وفي قوته وشجاعته وكرمه، وفي بيته مع نسائه، وأشياء عديدة يمكن أن تمر بالإنسان في بعض الأحاديث فيدرك خصوصيتها.
أما ما لم يأت التنصيص على خصوصيتها لرسول الله فإن العلماء يقولون: كل ما أمر به ولم يفعله فعدم الفعل له من خصائصه، وكل ما نهى عنه وفعله فهو من خصائصه ولا يقتدى به في ذلك، وبالله تعالى التوفيق.
وصلى الله وسلم وبارك على سيدنا ونبينا محمد صلوات الله وسلامه عليه.

كتاب الطهارة - باب التيمم [2]
من رحمة الله بعباده أن فرض عليهم الفرائض وأوجبها على قدر الاستطاعة، وجعل لكل ما لم يقدر عليه العبد بديلاً، ومن ذلك: الطهارة للصلاة بالماء، فإن لم يجد العبد ماء ليتوضأ كي يصلي أو ليغتسل إن كان جنباً، أو لم يستطع أن يستعمل الماء لمرض أو خوف، فإنه يعدل إلى التيمم.

شرح حديث عمار بن ياسر في صفة التيمم
الحمد لله رب العالمين، والصلاة والسلام على سيد الأولين والآخرين، سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين، أما بعد: فيقول المؤلف رحمه الله: [وعن عمار بن ياسر رضي الله عنهما قال: (بعثني النبي صلى الله عليه وسلم في حاجة، فأجنبت، فلم أجد الماء، فتمرغت في الصعيد كما تمرغ الدابة، ثم أتيت النبي صلى الله عليه وسلم فذكرت ذلك له، فقال: إنما كان يكفيك أن تقول بيديك هكذا، ثم ضرب بيديه الأرض ضربة واحدة، ثم مسح الشمال على اليمين وظاهر كفيه ووجهه) متفق عليه، واللفظ لـ مسلم.
وفي رواية للبخاري: (وضرب بكفيه الأرض، ونفخ فيهما، ثم مسح بهما وجهه وكفيه) .
] .
بعث النبي صلى الله عليه وسلم عمار بن ياسر رضي الله تعالى عنه، في حاجة، ولم أقف على تلك الحاجة، يقول: فأصابتني جنابة وليس عندي ماء، فتمرغت في الصعيد كما تمرغ الدابة، وهذا الفعل منه رضي الله تعالى عنه يعتبر من استعمال القياس، فإن التيمم جاء في الوضوء وجاء أيضاً في الجنابة، وهو لا يعلم الكيفية، فقاس التيمم من الجنابة على الغسل من الجنابة بالماء، والغسل من الجنابة يعمم فيه جميع البدن، بخلاف الوضوء في الحدث الأصغر، فإنه تغسل أعضاء خاصة من البدن، فهو ظن أن التيمم ينبغي أن يعمم جميع البدن كما يعممه الغسل بالماء، ففعل تلك الصورة، فلما أتى إلى النبي صلى الله عليه وسلم ذكر له ما وقع منه، فقال له صلى الله عليه وسلم: (إنما كان يكفيك أن تقول بيديك هكذا!) ، أي: أن تفعل هكذا، والقول قد يأتي محل الفعل، يقال: قال بيده هكذا وفعل، قال برجله هكذا ودفع الأمر، قال برأسه هكذا، أي: أشار وفعل.
قال: (فضرب بيديه الأرض) ، فيتعين هنا إحداث الضرب، أما أن يمسها أو يجرها على الأرض فليس من صورة التيمم، فعليه أن يضرب بيديه الأرض، واليد تطلق من الكف إلى الذراع إلى الزند إلى المنكب، ولكن الذي يضرب به الأرض إنما هو الكفان.

ضرب اليدين في الأرض للتيمم
والضرب باليدين على الأرض هي أول حركة في التيمم، وهذا متفق عليه، ولكن يأتي البحث في: ماذا يمسح؟ وفي عدد الضربات، وهذا هو ما يدور القول فيه في كيفية التيمم، أهو ضربة واحدة أم هو ضربتان؟ وهل يمسح الكفان والوجه فقط أم يمسح إلى المرفقين أم يمسح إلى المنكبين؟ وهل هي مسحة واحدة أو مسحتان؟ كل ذلك ورد، أما عن الرسول صلى الله عليه وسلم فلم يأت إلى المنكب، ولكن جاء عن بعض السلف.
أما مسح الكفين والمرفقين فجاءت فيه النصوص، كما في حديث عبد الله بن عمر الذي ساقه المؤلف بعد حديث عمار، وبعض روايات عمار أيضاً إلى المرفقين.
إذاً: حديث عمار فيما يتعلق بالجنابة انتهينا منه، وذكرنا أن التيمم يشرع للجنابة كما يشرع للحدث الأصغر، ثم يأتي هنا تعليم النبي صلى الله عليه وسلم في مقام التعليم والبيان، ولا يجوز تأخير التعليم أو البيان عن وقت الحاجة؛ لأن عماراً لم يعلم كيف يتيمم من الجنابة، والرسول بين، والبيان في معرض التعليم هو الأساس والأصل.

مسح اليد اليسرى على اليمنى
قال: عمار: (فضرب بيديه الأرض ثم مسح الشمال على اليمين) .
أي: أنه مسح اليمنى أولاً، ثم مسح الشمال، فذكر عمار هنا التيامن بين اليدين، فاليمين تمسح قبل الشمال، ثم تمسح الشمال.
وهنا يقول عمار: مسح الشمال على اليمين، أي: قدم مسح اليدين على مسح الوجه، وهذا في ترتيب حديث عمار الذي ساقه المؤلف في معرض التعليم.

مسح الوجه والكفين
قال: (وظاهر كفيه ووجهه) .
باطن الكف حده ما تنكف عليه الأصابع، فالجزء الذي لا تقع عليه الأصابع عند قبضها ليس من باطن الكف؛ لأنه لا تأتي عليه الأصابع، والكف من بعد أطراف الأصابع إلى نهايتها، وظاهر الكفين يبدأ من الرسغ، وهو موضع الحركة والاتصال بين الكف وبين الذراع، فهذا هو ظاهر الكف مع الأصابع.
فـ عمار ذكر لنا أن الرسول صلى الله عليه وسلم أمره أن يضرب بكفيه الأرض، أي: ضربة واحدة، ثم يمسح الشمال على اليمين، أي: أنه قدم اليدين وقدم اليمنى على اليسرى، ثم يمسح ظاهر الكفين، ولم يذكر هنا إلى المرفقين، ولكنه لما قال: (ثم مسح الشمال على اليمين) ، يمكن أن يقال: إن هذا يشمل اليدين إلى المرفقين، على ما سيأتي في الرواية الثانية.
ثم بعد مسحِ اليدين مسحَ وجهه وظاهر كفيه، فيكون عاد إلى الكفين ومسح ظاهرهما وذلك بعد الوجه.

نفخ الكفين بعد ضربهما في الأرض للتيمم
وفي رواية للبخاري: (وضرب بكفيه الأرض ونفخ فيهما) .
قوله: (وضرب بكفيه الأرض) هذا متفق عليه في كل الأحاديث، وقوله: (ونفخ فيهما) أي: بعدما يضرب الأرض بيديه يقربهما من فيه وينفخ فيهما، وفي بعض الروايات: (فنفض بعضهما ببعض) ، وهذه النفخة وافق عليها الأئمة الثلاثة، وخالف في ذلك الشافعي؛ لأنه يقول: النفخ يذهب التراب الذي علق باليدين، والآخرون يقولون: إن النفخ ليس قوياً، إنما الغرض منه -سواء النفخ أو ضرب الكفين بعضهما ببعض- أنه قد يعلق بالكفين حصاة أو قذاة أو عود صغير، فلو مسح به وجهه فقد يؤذيه هذا الذي علق باليد، فالنفخ فائدته أنه يذهب هذا الذي علق باليد، إذاً ليس المراد بالنفخ إذهاب ما علق باليدين من تراب إن كان على أرض ترابية، فهذه النفخة يوافق عليها الأئمة الثلاثة رحمهم الله، ويأخذون بها، والشافعي يقول: لا ينفخ؛ لأنه يذهب أثر التراب من يديه.
قال: (ثم مسح بهما وجهه وكفيه) ، إذاً رواية البخاري تقدم الوجه على اليدين، ولهذا ساقها المؤلف ليبين أن الصحيح والراجح هو تقديم الوجه على اليدين، والله تعالى يقول: {فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} [المائدة:6] ، فذكر الوجه قبل اليدين، وهذا هو المشهور والمعمول به عند الجميع.

شرح حديث: (التيمم ضربتان ... )
[وعن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (التيمم ضربتان: ضربة للوجه، وضربة لليدين إلى المرفقين) ، رواه الدارقطني وصحح الأئمة وقفه] .
إذاً: حديث عمار رضي الله تعالى عنه متفق عليه، وتتفق الروايات كلها عن عمار بأن التيمم ضربة واحدة، وفيه روايتان: رواية تقديم اليدين على الوجه، وتقديم اليمنى على اليسرى، ورواية أخرى صحيحة عند البخاري فيها تقديم الوجه على اليدين، ورواية عمار في الموضعين ذكر فيها الوجه والكفين، ولكن جاء عن عمار أيضاً -كما ذكر ذلك ابن عبد البر - المسح إلى المرفقين.
وهنا يأتي المؤلف رحمه الله برواية عبد الله بن عمر وقد اختلفوا في رفعها وإرسالها ووقفها عليه، فيقول ابن عمر رضي الله تعالى عنه: (التيمم ضربتان) ، وهذا ليس من باب الاجتهاد بالرأي، فلو لم تكن مرفوعة نصاً فهي مرفوعة حكماً، وكونها مرسلة -المرسل هو سقوط الصحابي- هذا لا يطعن في الحديث؛ لأن الصحابي ولو لم نعرفه فهو عدل مقبول.
إذاً: رواية عبد الله بن عمر قوية يحتج بها، وقد قال فيها: (التيمم ضربتان) ، وفي حديث عمار: (ضربة واحدة) ، ثم فصل ابن عمر في هاتين الضربتين، فقال: (ضربة للوجه) ، فقدم الوجه على اليدين، (وضربة لليدين إلى المرفقين) ، فزاد على حديث عمار رضي الله تعالى عن الجميع بأن ذكر أن التيمم ضربتان، وزاد أن مسح اليدين ليس إلى الكفين فقط، ولكن إلى المرفقين مثل الوضوء.

خلاف العلماء في عدد ضربات التيمم وفي المسح إلى المرفقين
وهنا يأتي العلماء إلى البحث في هذه المسألة: فـ الشافعي وأحمد يقولون: لابد من الضربتين، ولابد من المسح إلى المرفقين، ومالك رحمه الله يقول: التيمم ضربتان، ولكن ضربة للوجه وضربة للكفين فقط، وأبو حنيفة رحمه الله يقول: ضربة واحدة للكفين.
فكما وجدنا الاختلاف السابق في المسح، وجدنا هنا تعدد الضرب، ووجدنا بلوغ المسح إلى المرفقين، وكما وجدنا الخلاف في نوعية ما يتيمم عليه من أجزاء الأرض، وجدنا الخلاف هنا بسبب الألفاظ الواردة، فحديث ابن عمر يقول: (إلى المرفقين) ، وحديث عمار يقول: (ومسح بهما وجهه وكفيه) .
ونجد بعض الروايات عن مالك رحمه الله يقول: إن اقتصر على الكفين أجزأه، وأحب إليَّ إلى المرفقين، والذين قالوا بالمسح إلى المرفقين أخذوا طريق القياس أيضاً وقالوا: إن التيمم بديل عن الوضوء، واليدان يغسلان إلى المرفقين، فيكون المسح في التيمم كالغسل في الوضوء يبلغ بهما إلى المرفقين.
والآخرون قالوا: إن الآية الكريمة: {فَتَيَمَّمُوا صَعِيداً طَيِّباً فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ} [النساء:43] ، جاءت فيها اليد مطلقة فيما يتعلق بالتيمم، ولم يأت تحديدها في كتاب الله، وجاءت الآية في الوضوء الذي هو الأصل بقيد المرفقين، وجاءت أيضاً اليد مطلقةً في حكم قطع يد السارق: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا} [المائدة:38] ، ولم تحدد موضع القطع، وجاءت السنة وعينت موضع القطع من الرسغ، أي: الكف.
فهنا يقول بعضهم: تحمل اليد المجملة في التيمم: {فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ} [النساء:43] على آية القطع في السرقة، وأن السنة حددتها بالكف فقط.
وقال الآخرون: إن كانت القضية قضية قياس فقياس التيمم على الوضوء أولى؛ لأن كلاً منهما طهارة، فقياس طهارة التيمم على طهارة الماء أولى من قياس اليد في التيمم على اليد في قطع يد السارق.
ولكن المحققين من أهل الأصول يقولون: لا يصح القياس في كلا الأمرين؛ لأن من شرط القياس أن يساوي الفرع الأصل، والفرع هنا ليس مساوياً للأصل؛ لأن الأصل: طهارة مائية بغسل، والفرع هنا: تيمم تعبدي في الصورة والهيئة، ونحن لا ندرك الحقيقة، ولو قال قائل كما قال أبو حنيفة رحمه الله: إن الوضوء من الوضاءة وهو النظافة، فماذا يقول في التيمم وهو من تعفير الوجه بالتراب؟ هو إذاً أمر تعبدي، وقد يقال: إنه سد فراغ، وإشباع للروح والتطلع؛ لأن الماء يتطهر به للصلاة، فإذا لم يجد الماء ولم يكن للماء بديلاً كان في النفس شيء، فلما أعطي التراب تيمماً بدلاً من الوضوء، كأنه أعطي بديلاً عن مفقود، والبديل عن المفقود تطمئن إليه النفس وتستريح، فالمجال ليس مجال قياس.
إذاً: بقيت النصوص التي تذكر تارة ضربة واحدة وإلى الكفين، وتارة ضربتين ضربة للوجه وضربة لليدين إلى المرفقين، وأحسن ما قيل في ذلك هو ما قاله مالك رحمه الله: أنه من حيث الإجزاء تجزئ ضربة واحدة، ويجزئ الاقتصار على الكفين، ومن حيث الكمال والأوفى والأتم والأحسن في التيمم ضربتان وإلى المرفقين.
إذاً: أقل ما يجزئ في التيمم ضربة واحدة، والاقتصار على الكفين، وأكمل التيمم ضربتان، وليس ثلاثاً كالوضوء، وأن يبلغ بالمسح المرفقين.

الأسلوب البلاغي في حديث عمار
بقي جانب الأسلوب البلاغي، وهو ما ينبغي على طالب العلم أن يمعن النظر فيه، ولنأت مرة أخرى إلى حديث عمار تصور كأنك تشاهد المنظر رجل أجنب في الخلاء، وهو لا يعلم حكم التيمم، فأتى بأقصى ما يمكن للعقل أن يتصوره، وهو أن يتمرغ في التراب من شعره إلى ظفره، فعل أقصى ما يمكن أن يفعله إنسان في العقل، فجاء إلى النبي صلى الله عليه وسلم، فوجد النبي من عمار مبالغة وزيادة على الواجب، ولو بالغ إلى المنكب فقط فقد يقال: ما زال في حدود اليد، ولكن جسمه كله! فيكون صلى الله عليه وسلم قابل المبالغة من عمار والزيادة الكثيرة عن المطلوب بأقل ما يجزئ، وقال: (إنما كان يكفيك أن تقول بيديك هكذا) ، فضرب الأرض ضربة واحدة في مقابل تمرغه في الصعيد، ويكون ذلك مقابلة للمبالغة في الزيادة عن المطلوب بمبالغة في أقل ما يجزئ.
أما في الأمر العادي فليس هناك صورة بلاغية، كحديث ابن عمر فإنه جاء على الأمر العادي، والتشريع ابتدائي، فيكون التيمم على أوفى ما يكون وأكمل أن يكون ضربتين، وعلى هذا كما قال مالك رحمه الله: أقل ما يجزئ ضربة واحدة وإلى الكفين، والشافعي يقول: لا يجزئ إلا ضربتان وأن يبلغ بالمسح إلى مرفقيه.
إذاً: القضية في الكيفية دائرة بين ضربة وضربتين، وبين الاجتزاء بالكفين أو البلوغ إلى المرفقين.
ومما يتعجب منه أننا نجد بعض المشايخ عند الشافعية يمسح على اليدين في التيمم بشكل هندسي، يقول: ضرب أولاً ومسح بها وجهه، ثم ضرب الثانية ومسح الشمال على اليمين، فيبدأ ببطن كفه اليسرى على ظهر كفه اليمنى، أي: ببطن أصابع اليد اليسرى على ظهور أصابع اليد اليمنى، ثم يمر بأصابع يده اليسرى حتى يأتي إلى المرفق، ثم ينقلب ببطن الكف اليسرى على بطن اليد اليمنى، ويصعد بها إلى أن يلتقي الكف بالكف، ويمسح الإبهام بالإبهام، والأصابع بالأصابع، ثم يعود إلى اليسرى فيفعل بها مثلما فعل باليمنى؛ لأنهم يقولون: الجزء الذي يمسح به اليد اليمنى باليسرى يجب أن يكون موزعاً بين ظاهر اليد وبين باطنها، ولا يمسح هنا ثم يرجع ويمسح هناك؛ لأنه سيصير كأنه استعمل المستعمل، ولم يبقِ للبطن مما كان يمسح به ظاهر اليد، وهكذا حتى يأتي إلى المرفق، ثم يبدأ مرة أخرى باليمنى على اليسرى.
ونخلص من هذا كله: بأن من اقتصر على ضربة واحدة للوجه والكفين فلا نعيب عليه، ومن زاد وأخذ ضربتين واحدة للوجه والأخرى لليدين إلى المرفقين فلا نعيب عليه، وكلاهما فيه سنة، وكلاهما قال به أئمتنا رحمهم الله، والله تعالى أعلم.

كتاب الطهارة - باب التيمم [3]
من المسائل المتعلقة بالتيمم: جواز التيمم لمن لم يجد الماء ولو كانت المدة طويلة، ومنها: لو تيمم رجل وصلى، ثم وجد الماء، فإنه لا يعيد الصلاة، وإن وجد الماء أثناء الصلاة فإنه يقطعها ويتوضأ ويصلي، ومن تلك المسائل: جواز التيمم لمن خاف على نفسه الهلاك من استعمال الماء، لمرض ونحوه، كأن يكون الماء شديد البرودة، ولم يستطع استعماله، ونحو ذلك من الاعذار.

شرح حديث: (الصعيد وضوء المسلم وإن لم يجد الماء عشر سنين)
الحمد لله رب العالمين، والصلاة والسلام على سيد الأولين والآخرين، سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين.
وبعد: فيقول المؤلف رحمه الله: [وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (الصعيد وضوء المسلم وإن لم يجد الماء عشر سنين، فإذا وجد الماء فليتقِ الله وليمسه بشرته) رواه البزار، وصححه ابن القطان، لكن صوّب الدارقطني إرساله، وللترمذي عن أبي ذر نحوه وصححه] .
بعد ذكر المؤلف بيان مشروعية التيمم في قوله صلى الله عليه وسلم: (أعطيت خمساً) ، وبيان نوعية ما يتيمم به في قوله صلى الله عليه وسلم: (وجعلت تربتها لنا طهوراً) ، وبيان الكيفية وهي ضربة أو ضربتان إلى الكفين أو المرفقين، أتى هنا إلى التوقيت في التيمم، وهل التيمم مؤقت بوقت، أو أنه مطلق الزمان؟ فقد وجدنا توقيت المسح على الخفين بيوم وليلة للمقيم وثلاثة أيام بلياليهن للمسافر، فجاء المؤلف رحمه الله بحديث أبي هريرة رضي الله تعالى عنه أن الرسول صلى الله عليه وسلم قال: (الصعيد) ، ولم: يقل التراب ولا التربة على عموم ما تقدم.
(طهور المسلم) ، كلمة (طهور) جاءت في قوله تعالى: {مَاءً طَهُورًا} [الفرقان:48] ، وهي وصف للماء الذي يتطهر به، فالصعيد طهور المسلم، ولذلك قالوا: إن التيمم طهور كطهور الماء، ولفظ (المسلم) هنا للأغلبية، فإذا كانت أسرة أو عائلة أو جماعة ولم يجدوا الماء فالتيمم للمرأة وللرجل سواء.
وأصل الحديث أن أبا ذر رضي الله تعالى عنه جاء إلى النبي صلى الله عليه وسلم وقال: (هلك أبو ذر يا رسول الله! قال: وما أهلكك؟! قال: كنت أكون في الخلاء ومعي أهلي وتصيبنا الجنابة وليس عندي ماء، فقال له صلى الله عليه وسلم: الصعيد طهور المسلم وإن لم يجد الماء عشر سنين) ، وهنا إلى أسلوب المبالغة، فهل سيعيش الإنسان في فلاة لا يجد الماء عشر سنين؟! وإذاً كيف تكون حالته وحياته؟! لابد أنه سيقيم في مكان لا ماء فيه عشر سنين ويتيمم للجنابة وللحدث، أو يكون الماء قليلاً لا يكفي إلا لطعامه وشرابه؛ لأنه من المتفق عليه أنه إذا كان الإنسان في الخلاء وليس معه من الماء ما يكفي إلا لشرابه، وطهي طعامه، ولدابته التي يركبها ليسقيها، ولم يزد على ذلك؛ وفّر الماء لشرابه، ولإنضاج طعامه، ولعجينه ولدابته وتيمم، ويعتبر فاقد الماء؛ لأنه ليس عنده ماء زائد عن حاجته، فإذا كان عنده ماء زائد عن حاجته، وحاجة كل حيوان محترم معه، فله أن يوفر الماء للحيوان؛ لأنه سوف يموت إذا لم يشرب، ولنفسه من باب أولى في مصالحه: في الشراب، والقهوة، والطعام، والعجين، وإذا لم يزد عن ذلك شيء تيمم ووفر الماء للضروريات تلك.
فهنا يقول صلى الله عليه وسلم: (الصعيد طهور المسلم ولو لم يجد الماء عشر سنين) (لو) هنا حرف امتناع لامتناع (لم يجد الماء عشر سنين) هذا هو أقصى ما يمكن أن يتصوره إنسان أنه لن يجد الماء في تلك المدة، فإذا كان لأسبوع أو لشهر أو لشهرين فمن باب أولى أنه لا مانع في ذلك.
إذاً: لا توقيت في استعمال التيمم ما دام أنه على ما وصف الله: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} [النساء:43] ، وكما أجمع العلماء: أن من كان مريضاً لا يستطيع استعمال الماء فإنه له أن يتيمم.
إذاً: إن عدم الماء أو عدمت الاستطاعة على استعمال الماء وكان موجوداً؛ فإنه حينئذٍ يعمد إلى التيمم، وإلى متى؟ لا تحديد في ذلك ما دام مريضاً لا يستطيع استعمال الماء، وما دام على غير ماء لم يجده، فإنه يستعمل التيمم دون تحديد بزمن، لا يوم وليلة، ولا ثلاثة أيام، ولا شهر ولا شهران، ولا غير ذلك.

هل التيمم مبيح للصلاة أم رافع للحدث؟
ثم قال (فإذا وجد الماء) أي: بعد العشر سنوات، (فليتقِ الله وليمسه بشرته) ، يقول والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه: هذا الحديث من المشكلات.
فقوله: (فإذا وجد الماء فليتقِ الله وليمسه بشرته) ، هل يمسه بشرته لما مضى وتيمم من أجله، أو يمسه بشرته لما يستقبل من الصلوات الجديدة ويصليها بطهارة مائية؟ ومن هنا ينشأ السؤال: رجل أجنب وتيمم وصلى، ثم بعد يوم أو يومين وجد الماء، فهل يمسه بشرته لتلك الجنابة الماضية، أو لما يستقبل من الجنابة أو الحدث؟ وهل التيمم رافع للحدث أو مبيح للصلاة؟ والإشكال في ذلك يقول رحمه الله: إذا كان قد صلى بالتيمم فمن قال: إنه رافعٌ للحدث فإن الصلاة صحيحة، والحدث ارتفع وإلا لما صحت الصلاة، والآخرون يقولون: لو لم يكن الحدث باقياً لما أمره أن يغتسل بعد أن وجد الماء.
إذاً: إن قلنا: يغتسل فمعناه: أن الحدث موجود، وإن قلنا: يصلي، فمعناه: أن الحدث ارتفع، فالأمران متعاكسان في هذا الحديث, ولذلك من قال: إن التيمم ليس رافعاً للحدث، ولكن الحدث ليس موجوداً وقت الصلاة, قال: إنما التيمم رافع للحدث وقت الصلاة.
ولكن يقال: التيمم مبيح للصلاة وليس رافعاً للحدث، فهو مبيح للصلاة مع وجود الحدث، وذلك نظير الرخصة في أكل الميتة، فإن النص بتحريم الميتة موجود وهي محرمة، لكن أبيحت مع التحريم للضرورة والاضطرار, إذاً فحكم نجاسة الميتة عندما يأكلها المضطر موجود، ولكنها أبيحت له إبقاءً على حياته، قال تعالى: {حُرِّمَتْ عَلَيْكُمْ الْمَيْتَةُ} [المائدة:3] فهي محرمة ولكن: {فَمَنْ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَلا إِثْمَ عَلَيْهِ} [البقرة:173] (فلا إثم) للحرمة الموجودة، وكذلك هنا حينما لم يجد الماء، فتيمم مع وجود الحدث، لكنه أبيح له أن يصلي بهذا التيمم.
وقوله: (فليتقِ الله وليمسه بشرته) ، يقول العلماء: يمسه بشرته للجنابة الماضية، ويكون الحدث باقياً، ويترفع بعد أن وجد الماء لعدة سنوات أو أيام، وهل يمسه للمستقبل؟ نقول: أما للمستقبل فلا يحتاج؛ لأن الله يقول: {وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا} [المائدة:6] ، فالأمر بالغسل للجنابة مع وجود الماء موجود ولا يحتاج إلى التنبيه عليه هنا.
إذاً: قوله: (فليمسه بشرته) ، إنما هو للحدث المتقدم الذي تيمم بسببه وصلى، ويؤيد هذا قضية المرأة ذات المزادتين، فقد كان النبي صلى الله عليه وسلم في غزوة، وعند رجوعهم انتهى الماء عليهم، فأرسل علياً رضي الله تعالى عنه ومعه شخص آخر ليطلبا الماء، فذهبا يطلبان الماء، ومشيا مدة طويلة فلم يجدوا ماءً، ثم وجدا ضعينةً راكبة على بعير بين مزادتين، وهي امرأة من المشركين كانت على بعير لها، وعلى البعير مزادتان، أي: قربتان كبيرتان مليئتان بالماء، فسألاها: أين الماء؟ فقالت: الماء عهدي به أمس الساعة -أي: من أمس مثل هذا الوقت وأنا أمشي من عند الماء- ففكر: هل يذهبان ويبحثان عن الماء بعد أربعة وعشرين ساعة؟ فتشاورا فاقتاداها إلى رسول الله بما معها، قالا لها: إذاً اذهبي معنا إلى رسول الله، فقالت: من رسول الله؟ ذاك الصابئ؟ قالا: الذي تعنين، فأتيا بها إلى النبي صلى الله عليه وسلم، فأمر بإنزال المزادتين، ثم أخذ من كل واحدة من المزادتين جزءاً في إناء، وقرأ ودعا وبرك في ذلك، وأعاد الماء الذي قرأ فيه ودعا في المزادتين، ثم نادى في الجيش: من أراد الماء ليشرب؟ من أراد ليسقي دابته؟ من أراد ليملأ وعاءه؟ فامتلأت أوعية الجيش, وشرب الناس وسقوا دوابهم، واكتفوا في كل حاجتهم من الماء.
وقد كان صلى الله عليه وسلم في صبيحة ذلك اليوم رأى رجلاً معتزلاً الناس لم يصل، فقال: (ما بالك لم تصل مع الناس, ألست بمسلم؟! قال: بلى يا رسول الله! ولكن أصابتني جنابة ولا ماء، قال: الصعيد وضوء المسلم) ، فتيمم الرجل وصلى، فلما جيء بالمزادتين وأفاض الله على الجميع بالماء، أخذ ماءً في إناء وقال: أين الرجل؟ يقصد الذي أجنب، قال: هأنا, قال: (خذ هذا فأفرغه على جسمك) ، وهنا يقال: الرجل تيمم وصلى، ثم دعاه الرسول وأعطاه الماء، وأمره أن يغتسل الجنابة التي تيمم لها؛ لأنه لم يجنب جنابة جديدة، ولم نعلم ذلك، وحتى لو أجنب ما علمنا بذلك، نحن نعلم الجنابة المتقدمة فقط.
وفي تتمة هذا الحديث أن الرسول صلى الله عليه وسلم قال للمرأة: (انظري ما انتقصنا من مائك شيئاً، ولكن الله الذي سقانا، وقال: اجمعوا لها، فجمعوا لها ما معهم من الطعام وحملوه على المزادتين) ، وذهبت إلى قومها فقالت: يا قوم! رأيت عجباً، رجلاً إن كان ساحراً لهو أعظم السحرة، وإن كان نبياً لهو نبي حقاً، وقصت لهم القصة, فكان الصحابة إذا أغاروا على الأحياء يتجنبون حيها إكراماً لها؛ فقالت: يا قوم! والله ما ترككم القوم عجزاً عنكم، ولكن إكراماً لكم، فأسلموا خيراً لكم, فأسلموا.
والذي يهمنا في هذه القضية من الفقه أن الرجل تيمم وصلى، وهذه الجنابة باقية عليه، بدليل أنه صلى الله عليه وسلم أعطاه الماء لما علم من الجنابة السابقة، وأمره أن يغتسل، ولكن هل أمره أن يعيد الصلاة؟ لا؛ لأن الوقت قد خرج.

حديث أبي سعيد في الرجلين اللذين تيمما وصليا ثم وجدا الماء
[وعن أبي سعيد الخدري رضي الله عنه قال: (خرج رجلان في سفر فحضرت الصلاة وليس معهما ماء، فتيمما صعيداً طيباً فصليا، ثم وجدا الماء في الوقت، فأعاد أحدهم الصلاة والوضوء، ولم يعد الآخر، ثم أتيا رسول الله صلى الله عليه وسلم فذكرا ذلك له, فقال للذي لم يعد: أصبت السنة وأجزأتك صلاتك، وقال للآخر: لك الأجر مرتين) رواه أبو داود والنسائي] .
يسوق المؤلف رحمه الله تعالى هذا الحديث عن أبي سعيد رضي الله تعالى عنه قال: (خرج رجلان) فكونه لم يسم الرجلين لا يضر في الحديث؛ لأن الرجلين ليسا موضع تشريع خاص بهما، ولكنه يحكي ما وقع منهما، وما بينه صلى الله عليه وسلم من فعلهما، وهذا من أهم أحاديث التيمم.
هذان الرجلان خرجا في سفر وليس عندهما ماء، وأدركتهما الصلاة، فتيمما وصليا، وإلى هنا فعلا شيئاً عادياً, صليا بطهارة مشروعة وهو التيمم عند انعدام الماء، ثم مضيا في طريقهما فوجدا الماء الذي كان مفقوداً عند التيمم، والوقت باقٍ لم يخرج، وهنا اجتهد الرجلان، وكما يقول العلماء: يجوز الاجتهاد في زمن النبي صلى الله عليه وسلم، ولكن في غيبته لا في حضوره، أما في حال حضوره فلا اجتهاد لأحد، ولا يقدم أحد شيئاً بين يدي رسول الله.
ولنفرض أنهما سافرا ودخل وقت العصر وليس عندهما ماء، فتيمما وصليا في أول الوقت، وفي أثناء المسير عند اصفرار الشمس وجدا الماء، فهم الآن في وقت العصر التي صلياها، فحينئذ اجتهد الرجلان، أما أحدهما فرأى أن الوقت باقٍ, وهو مطالب بالصلاة بطهارة مائية: {إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ} [المائدة:6] ، فتوضأ وأعاد الصلاة بهذا الوضوء، ليوقع الصلاة بطهارة مائية كما أُمر, والآخر نظر إلى شيء آخر وقال: لقد صليت بطهارة مشروعة، تيممت كما أمرني الله: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} [النساء:43] ، وقد أديت الصلاة بوجهها المشروع وانتهيت من أدائها ومضت، فكوني أجد الماء بعد ذلك لست مطالباً بإعادة الصلاة؛ لأنني صليتها بطهارة مشروعة جائزة لي، إذاً أنا عملت عملاً صحيحاً شرعياً, أما أن أوجب على نفسي إعادة الصلاة بطهارة الماء فأنا لا أرى ذلك ولم أفعل.
إذاً: اختلاف وجهات النظر فيما لا نص فيه أمر وارد, ولم يعب الذي توضأ وصلى على من لم يتوضأ ولم يصلِّ, ولم يقل له: أنت مقصر، وإنما قال: هذا اجتهادي أنا في نفسي, والثاني لم يقل له: أنت مبتدع أو مخالف، ولم يعب عليه؛ لأن كلاً منهما عمل باجتهاده الخاص، وليس عند أحدهما نص يوقف الآخر عنده, وقد جاء عن أمير المؤمنين عمر رضي الله تعالى عنه أنه مر عليه رجلان فقال: من أين جئتما؟ قالا: من عند فلان, قال: ماذا تصنعان عنده؟ قالا: كنا نحتكم إليه في قضية كذا, قال: بم حكم لكما؟ قالا: حكم بكذا, قال: لو كنت أنا لحكمت بغير ما حكم به, فقالا: وما الذي يمنعك أن تحكم بيننا وأنت أمير المؤمنين بما تراه؟ فقال لهما: -وهذا محل الشاهد, وينبغي على طالب العلم الحرص كل الحرص على هذا المنهج؛ لأنه هو الذي يبقي المودة والأخوة، وصفاء النفس، وطهارة القلب بين طلبة العلم- قال: لو كنت أردكما إلى نص رسول الله أو كتاب الله لفعلت، ولكني سأردكم إلى رأيي، وليس الرأي بأولى من الرأي.
مع أنه أمير المؤمنين، وهو خليفة راشد، والرسول يقول: (عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي) ، فلما لم يكن عنده نص من كتاب ولا سنة توقف، وقال: ولكني سأردكم إلى رأيي.
وقد بين لنا القرآن الكريم في قضية داود وسليمان: {إِذْ يَحْكُمَانِ فِي الْحَرْثِ} [الأنبياء:78] ، فداود عليه السلام حكم لأهل الحرث بالغنم عوضاً عن الحرث الذي أتلفته, وسليمان قال: أنا سأحكم بغير هذا، وعندي وجهة نظر أخرى، قال: تكون الغنم عاريةً عند أهل الحرث ينتفعون منها، وأصحاب الغنم يقومون على الحرث حتى يصلح على ما كان عليه من قبل، فمثلاً: إذا أكلت الغنم القمح في صغره، فهو يمكن أن ينبت ويطلع، فالشجر الصغير يمكن أن يورق وتطلع أغصانه، ويأتي بالثمار، فإذا ما استوى الحرث على ما كان عليه رد الحرث لأصحابه، وردت الغنم لأصحابها، وقال الله سبحانه وتعالى: {فَفَهَّمْنَاهَا سُلَيْمَانَ} [الأنبياء:79] ، ثم قال: {وَكُلاًّ آتَيْنَا حُكْماً وَعِلْماً} [الأنبياء:79] .
فكما قال الفقهاء: صوب الله حكم الاثنين؛ فحكم داود صحيح، وحكم سليمان صحيح، ولكن حكم سليمان أكثر فهماً وأجمع للمصلحتين، ونحن لو نظرنا في قضائنا اليوم: (على اليد ما أخذت، وعلى العين ضمان ما أتلفت) ، فداود حكم بهذه القاعدة، وسليمان عليه السلام رأى إلى ضمان مصلحة الطرفين.
وهنا عمر رضي الله تعالى عنه الملهم المحدث يقول: لو كنت أردكما إلى نص من كتاب أو من سنة فعلت ونفذت؛ لأنه لا اجتهاد مع النص، ولكن رأيي، وليس الرأي أولى من الرأي) ، ولهذا في نظام القضاء لو أن قضية عرضت على قاض، وهي مسألة اجتهادية لا نص فيها، وحكم فيها، فإن حكمه يمضي، ولا يحق لحاكم يأتي بعده -ولو كان أعلى منه رتبة- أن ينقض ذلك الحكم؛ لأنه سوف ينقضه لرأيه الخاص، وليس رأياً بأولى من رأي، أما إذا كان مخالفاً نصاً فينقض لمخالفة النص.
فهذان رجلان مستويان في الدرجة، أدركتهما الصلاة ولا ماء عندهما، وهما يعلمان الحكم بأن الصعيد طهور المسلم، فتيمما وصليا، ثم طرأ عليهما ما جدد الفكر، واستوجب النظر، وهو أنهما وجدا الماء في الوقت، فحينئذٍ لو لم يكونا صليا بالتيمم فسوف يكون الواجب عليهما الوضوء والصلاة، لكنهما صليا وأديا ما عليهما، فأعاد أحدهما الصلاة بوضوء، والثاني لم يعد، وإلى هنا عمل كل منهما مغاير للآخر، والمرجع في هذا إلى الله ورسوله، فالرسول صلى الله عليه وسلم فصل في القضية، وهذا مما يبين منزلة صدر الإسلام وسلف الأمة، وأصحاب رسول الله الذين يتلقون العلم مبدئياً حياً طرياً من رسول الله مباشرة، فإذا جاءنا حكم عن صحابي عن رسول الله وجب أن نرفع به رأساً، ويجب أن نسترعيه الانتباه، ونعلم بأن هذا أحق ما يمكن أن يؤخذ فيه الأحكام.
فأجابهما صلى الله عليه وسلم على ما كان منهما، وقال للذي لم يتوضاً والصلاة لم يعد: أصبت السنة، والسنة هي الطريقة، وقد تستعمل السنة في مقابل الفرض في ذلك الوقت، وهو أمر اصطلاحي، كما جاء في حق رمضان: (إن الله افترض عليكم صيامه، وسننت لكم قيامه) ، وليس قيام الليل يعدل صيام النهار، فالصوم فرض: {كُتِبَ عَلَيْكُمُ الصِّيَامُ} [البقرة:183] ، ولكن القيام من النوافل والسنن، فهنا نص صلى الله عليه وسلم على الفرق بين العملين، العمل الذي هو فرض وعين على كل مكلف، والعمل الذي هو سنة مندوب إليه، فقال للذي لم يعد واكتفى بالعمل الأول: (أصبت السنة) ، والسنة: هي الطريقة، كما قيل: من معشر سنت لهم آباؤهم ولكل قوم سنة وإمام أي: لكل معشر طريقة وإمام يقتدون به، وقوله: (سنت لهم آباؤهم) أي: رسمت لهم الطريقة والمنهج في حياتهم.
وقوله صلى الله عليه وسلم للذي اكتفى بالعمل الأول: (أصبت السنة) ، يدل على أن صلاته صحيحة؛ ولهذا أخذ العلماء أن من تيمم في أول الوقت لانعدام الماء، ثم وجده في الوقت، فإن صلاته صحيحة؛ لأن إصابة السنة معناها إصابة الصواب، فهو نص على أن الصلاة صحيحة مجزئة، وأنه أصاب السنة بعمله ذلك.
وقال للآخر: (لك الأجر مرتين) .
وذلك لأنه فعل الصلاة مرتين، مرة بالتيمم، ومرة بالوضوء، وبعضهم يقول: (لك الأجر مرتين) أي: لاجتهادك، ولكن الأول كذلك اجتهد في اكتفائه بالتيمم وصلاته التي مضت، فالتحقيق كما يقوله الكثيرون: (لك الأجر مرتين) ، لأنه أعاد الصلاة مرتين، مرة بالتيمم، ومرة بالطهارة المائية.

المفاضلة بين الذي أصاب السنة والذي حصل على الأجر مرتين
وهنا يأتي نقاش العلماء النقاش الطريف: أيهما أفضل: الذي أصاب السنة أو الذي حصل على الأجر مرتين؟ نقول: الذي حصل على الأجر مرتين، وهذا هو الذي تميل إليه النفس؛ لأنه قال للذي لم يعد: (وأجزأتك صلاتك) ، ولفظ الإجزاء هو أقل ما يمكن أن يحصل عليه، وليس بعد الإجزاء من نقص فيكون ذلك قد أجزأته صلاته، ولكن الذي أصاب الأجر مرتين أجزأته وزيادة.

مسألة: إذا وجد المتيمم الماء بعد أن تيمم وقبل أن يصلي
وهذه مسألة يبحث الفقهاء فيها وهي: إدراك المتيمم الماء بعد أن تيمم وقبل أن يصلي، فيقولون بالتقسيم العقلي: تيمم وقبل أن يصلي وجد الماء، فهل يصلي بتيممه، أم أن الماء موجود وهو ما شرع في الصلاة فيتوضأ؟ نقول: يتوضأ، وهذا باتفاق العلماء، إلا قول لـ داود الظاهري.
فإذا تيمم ووجد الماء قبل الشروع في الصلاة، فالجمهور على أنه يبطل التيمم بوجود الماء؛ لقوله تعالى: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} [النساء:43] وقد وجده.

مسألة: إذا وجد المتيمم الماء أثناء الصلاة
مسألة: تيمم وشرع في الصلاة، ثم وجد الماء أثناء صلاته، فهل يخرج من الصلاة ليتوضأ ويأتي بالصلاة بوضوئها أو يستمر في صلاته؟ يبطل التيمم بوجود الماء؛ لأن التيمم مشروط فيه: {فَلَمْ تَجِدُوا مَاءً} [النساء:43] وقد وجد فألغي التيمم.
والشافعي رحمه الله ومن وافقه يقولون: الله تعالى يقول: {وَلا تُبْطِلُوا أَعْمَالَكُمْ} [محمد:33] ، فهو قد دخل في الصلاة بوجه شرعي معلوم، وأصبح مطالباً أن لا يبطل صلاته بالخروج منها.
ولكن الجمهور يقولون: الطهارة المائية شرط أساسي، والتيمم ما جاء إلا نيابة عن الماء عند فقده، فإذا وجد الماء في أثناء الصلاة لم يبق للتيمم سبب.
وفي بعض المذاهب يقولون: إذا نهق الحمار بطلت صلاة المتيمم، وما هو الذي أبطل الصلاة بنهيق الحمار؟ قالوا: كأن طلب الماء فلم يجده، فأرسل شخصاً بحمار ليأتي بالماء، فاستبطأه فتيمم، ثم دخل في الصلاة، فإذا هو بالحمار ينهق من ورائه، فعلم أن الماء قد حضر، فحينئذ تبطل صلاته بالتيمم لحضور الماء، وهذا من نواقض التيمم زيادة على نواقض الوضوء.
إذاً: إن أدرك الماء وهو في أثناء الصلاة بطلت صلاته، وعليه أن يخرج من تلك الصلاة؛ لأنها لم تعد صلاة؛ لعدم استيفائها الطهارة المائية، وقد وجد الماء.
وإن وجد الماء في الوقت بعد أن تيمم وصلى، فهذه قضية هذا الحديث الموجود عندنا، وباتفاق الأئمة الأربعة أنه قد أجزأته صلاته؛ لأنه صلاها وأداها، وخرج من عهدتها، فبقاء الوقت مع وجود الماء أمر جديد يكون لما يستقبل من الصلوات الأخرى.
وإذا تيمم وصلى وخرج الوقت ثم وجد الماء، فلا إشكال أن الصلاة التي صلاها مضت لطريقها، وعليه أن يستعمل الماء لما يستقبل من الصلوات الآتية.

حكم التيمم لمن يخشى على نفسه الهلاك من استعمال الماء
[وعن ابن عباس رضي الله عنهما في قوله عز وجل: {وَإِنْ كُنتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ} [النساء:43] قال: (إذا كانت بالرجل الجراحة في سبيل الله والقروح فيجنب، فيخاف أن يموت إن اغتسل، تيمم) رواه الدارقطني موقوفاً، ورفعه البزار، وصححه ابن خزيمة والحاكم] .
هذه قضية من العقد في باب التيمم، يقول تعالى: {وَإِنْ كُنتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ} [النساء:43] الآية، فبين أن الإنسان إذا كان على سفر ولم يجد ماء فإنه يتيمم، لكن إن كان واجداً للماء ولم يقدر على استعماله، فـ ابن عباس يقول: إذا كانت بالرجل الجراحة، فيجنب، ويخشى على نفسه إن هو اغتسل الهلاك -أي: الموت- بسبب الجراح؛ فإنه يتيمم.
ولكن إذا كانت الجراح مع استعمال الماء ليس فيها موت، ولكن فيها إيلام، وتأخير برؤ جراحه، وإذا لم يكن به جراح بالكلية، ولكن الماء شديد البرودة، والجو بارد لا يقوى على برودة الماء مع برودة الجو، فهل يتيمم أم عليه أن يغتسل من جنابته في شدة البرد مع برودة الماء؟ تحمل برودة الماء في برودة الجو تختلف فيه أجساد الناس، فبعض الناس قد يزيح الثلج عن وجه الماء ويغتسل، وبعضهم لا يستطيع حتى أن يغسل وجهه، وقد كان هناك أعرابي مسافر، فنزل في بعض منازل سفره فوجد غديراً فيه ماء، ومن شدة البرد تكونت طبقة من الثلج على وجه الماء، فجاء هذا الأعرابي وخلع ثوبه، وأزاح الثلج عن الماء ونزل فاغتسل، وخرج ولبس ثيابه، وكان معاوية بن أبي سفيان يرى هذا الرجل، فأُعجب بقوته وتحمله، فاستصحبه معه، وكان شاعراً، فمدح معاوية بمدائح وحي الطبيعة: أنت كالكلب في حفاظك للود وكالتيس في قراع الخطوب فقالوا: ويلك كيف تمدح أمير المؤمنين بهذا المدح؟ فقال: اتركوه، هذا خير ما يعلم؛ لأن الكلب عنده وفي، والتيس في قراع الخطوب أقوى من الحيوانات، فهذا ما يشاهد من بيئته، فلما أخذه معه وعاش عيشة الترف وتثقف بالمجتمع والحياة المتحضرة تغيّر، فهو القائل: عيون المها بين الرصافة والجسر قتلنني من حيث أدري ولا أدري ففرق بين التيوس والكلاب، وبين عيون المها وقتلنني، فلما رجع معاوية من رحلته إلى الحج مرة أخرى ومعه هذا الرجل ونزلوا في ذاك المنزل وفي شدة البرد، ناداه معاوية وقال: هلم! تذكر وقت كذا عندما اغتسلت هنا، قال: نعم، قال: فافعل الآن! وقال: لا إن البرودة تقتلني، قال: لماذا فعلت ذلك في العام الماضي؟ قال: العام الماضي كنت في البادية، أما الآن فقد عشت معك في الرفاهية والنعيم، وفي الدفء، فلا أقوى عليه الآن.
إذاً: التحمل لشدة برودة الماء أمر نسبي، وليس كل إنسان يقدر عليه، لكن إن عرف من نفسه أن ذلك يضره فلا بأس بالتيمم.
ونأتي إلى قصة عمرو بن العاص عندما أمّره رسول الله صلى الله عليه وسلم على سرية، فلما في طريقه وقد دنا من العدو احتلم، فلما أصبح ذكر ذلك لأصحابه، ثم تيمم وصلى بهم، وهم مأمورون باتباعه لأنه أميرهم، فقالوا: كيف تصلي وأنت جنب؟ قال: أنا أميركم وأنا المسئول، فلما رجعوا إلى النبي صلى الله عليه وسلم قالوا: يا رسول الله! عمرو صلى بنا وهو جنب، تيمم ولم يغتسل، فقال له صلى الله عليه وسلم: (أصليت بأصحابك جنباً يا عمرو؟ قال: بلى، قال: ولماذا؟ قال: يا رسول الله! إن الليل شديد البرد، والماء شديد البرودة، وأخشى إن اغتسلت به هلكت، والله يقول: {وَلا تَقْتُلُوا أَنفُسَكُمْ} [النساء:29] والعدو قريب منا، فخشيت إن أنا أوقدت ناراً لأدفئ الماء أن يشعر بنا العدو، فتيممت، فتبسم صلى الله عليه وسلم وأقر فعله، ولم يأمره بإعادة تلك الصلاة) .
إذاً: قول ابن عباس رضي الله تعالى عنه: إذا كان الرجل به الجراحة في سبيل الله، فأجنب، فخشي إن هو استعمل الماء -سواء كان لبرد أو لغيره؛ لأن الجراح قد تتأذى بالماء ولو لم يكن بارداً- أن يهلك، فإن له أن يتيمم، يقاس على ذلك بعض الأمراض الجلدية التي لا تقبل الماء، كأنواع الجدري -عافانا الله منه- أو ما يسمى (بالعنقز) عند بعض الناس، وهي حبوب صغيرة تظهر على الجلد فيها ماء قليل، وتغيّر الجلد، ولا يستطيع صاحبه أن يستعمل الماء؛ لأنه ينشر الداء على الجلد.
إذاً: من أجنب وخاف على نفسه الهلاك باستعمال الماء، سواء بسبب جراح، أو بسبب شدة البرد وبرودة الماء وهو لا يقوى على ذلك، ولا يستطيع أن يدفئ الماء، فحينئذ يكون له حق التيمم.
لكن هل هذا في جميع الحالات أم أنه في السفر فقط؟ لأن بعض العلماء يمنع التيمم للجنابة في الحضر، لكن إذا كان لمرض فهذا يستوي فيه الحضر والسفر، أما إذا كان لعدم الماء فيقل ويندر أن يعدم الماء في الحضر، قد يعدم في البادية والصحراء، لكن في الحضر هو محل إقامة الناس، والناس لا يقيمون إلا على الماء، والله تعالى أعلم.

كتاب الطهارة - باب التيمم [4]
من المسائل المتعلقة بالتيمم: أن الإنسان إذا كان واضعاً جبيرة على جرح أو كسر جاز له المسح عليها لخوف ضرر الماء، وإذا كان به جرح يخشى ضرره من استعمال الماء فيتيمم ويعصب على جرحه ويمسح عليه.

شرح حديث علي بن أبي طالب في المسح على الجبائر
[وعن علي رضي الله عنه قال: (انكسرت إحدى زندي، فسألت رسول الله صلى الله عليه وسلم فأمرني أن أمسح على الجبائر) رواه ابن ماجة بسند واه جداً] .
يذكر الفقهاء أن من أشكل مسائل الفقه على طلبة العلم مسألتين: المسألة الأولى: المبتدئة في الحيض التي لم تستقر حيضتها، ولذلك يقول الشوكاني: جاءوا بالمتحيرة فتحيروا فيها.
والمتحيرة: هي المبتدئة في حيضها التي لم تستقر حيضتها، فتارة تحيض خمسة أيام، وتارة تحيض ثلاثة أيام، وتارة تحيض عشرة أيام، وتحيرت في مدة حيضتها، فماذا تفعل؟ المسألة الثانية: المسح على الجبيرة، ويبحث موضوع المسح على الجبيرة من عدة جهات، وفيها المكثر والمقل.
يقول: علي رضي الله تعالى عنه: (انكسرت إحدى زندي) والزند: عظم، فاليد من المرفق إلى الرسغ فيها عظمان يسميان الزندان، فيقول علي رضي الله تعالى عنه: انكسرت إحدى زندي، فأتيت النبي صلى الله عليه وسلم (فأمرني أن أمسح على الجبائر) .
ومعنى ذلك: أن علياً رضي الله تعالى عنه وضع جبيرة على الكسر، ومعالجة الكسر بالجبيرة أمر طبي معروف من قديم، وهذا من خصائص طب العرب أنهم يجبرون الكسر، وقد يكون هناك شخص متمرس في ذلك عملياً أحذق من طبيب متخرج في غرفة العمليات، وطالما جاء إنسان إلى المستشفيات وأعطي العلاج اللازم، وعملت له الجبيرة على أحسن ما يكون في الطراز الحديث، فيلتئم الكسر على غير مثال، فيأتي إلى شخص تعلم الطب العربي، فيكسر ذلك العظم مرة أخرى، ويعيده ويجبره، فيصبح على أحسن ما يكون.

وضع الجبيرة على الكسر لا يشترط له طهارة مسبقة
قال علي رضي الله عنه: (فأمرني -أي: الرسول صلى الله عليه وسلم- أن مسح على الجبيرة) ، فإذا كان في حدث أصغر فإنه يغسل أعضاء الوضوء ما عدا الموضع الذي عليه الجبيرة فإنه يمسحه مسحاً فقط، والمسح على الجبيرة يبحث فيه من الجهات الآتية: أولاً: هل يشترط أن يكون وضع الجبيرة وهو على طهارة من الحدث -كما في لبس الخفين، أم لا يشترط؟ فإن النبي صلى الله عليه وسلم قال في الخفين: (دعهما فإني أدخلتهما طاهرتين) ، فمسح على الخف، إلا أن الخف مؤقت بيوم وليلة أو ثلاثة أيام، أما الجبيرة فيمسح عليها مدة وجودها.
فبعض العلماء يقول: إن كان وضع الجبيرة على طهارة هذا العضو من الحدث فإنه يمسح ولا إعادة عليه، وإن كان وضعها على العضو وهو محدث فهو مطالب بغسل العضو، ولكنه قد تعذر الغسل، والمسح إنما هو لاستباحة الصلاة، فيعيد الصلاة، ثم ينظر مرة أخرى إلى الجبيرة هل هي موضوعة للجرح أو للكسر حينما وضعها، وهل أخذت من السليم أكثر ما يمكن أن تمسك به أم لا؟ لنفرض مثلاً: أن طول الكسر (5سم) ، فوضع جبيرة تحتاج إلى زيادة (3سم) من طرف، وإلى (3سم) من الطرف الآخر لتثبت على محل الجرح، فأصبح طولها بمجموعها (11سم) للإمساك، لكن الذي وضع الجبيرة -على الكسر (5سم) - جعل طرفها من جهة يستغرق (10سم) في السليم، ومن الجهة الثانية يستغرق (10سم) من السليم، فزاد واستغرق من السليم (7سم) من كل طرف، فإذا مسح فيكون قد مسح زيادة على محل الكسر.
وهناك من يقول: إن زاد في الجبيرة على قدر ما يمسكها على الصحيح فهو متعدٍ، ويكون قد مسح على ما لا يحق له المسح عليه لسلامته، فكان عليه أن يغسل الزائد عن قدر ما يمسك الجبيرة، فإذا أزيلت الجبيرة فعليه أن يعيد الصلاة، وتكلموا في ذلك كلاماً كثيراً.
ولكن إذا نظرنا إلى عموم قوله سبحانه: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ} [البقرة:185] فإذا مكثت الجبيرة -كما يحصل في بعض الأحيان- شهراً أو شهرين فإن أمره بأعادة الصلوات لهذه المدة فيه مشقة، وأيضاً عندما يريد أن يضع الجبيرة على الكسر هل يقال له: اذهب فتوضأ ثم ائت نضع الجبيرة؟ مع أنه في حالة يحتاج فيها إلى المبادرة بالعلاج.
إذاً: الرسول صلى الله عليه سلم لم يستفسر من علي عن حالة الجبيرة على كسر زنده، لم يقل له: هل كنت متوضئاً أم لا؟ ولم يقل له: هل استغرقت من السليم أكثر من الحاجة أم لا؟ بل إنه رأى جبيرة وضعت على كسر فأمره أن يمسح عليها.

الجبيرة التي يمسح عليها
ما نوع الجبيرة التي يمسح عليها؟ هل تعتبر الجبيرة مجرد رباط شاش طبقة واحدة على الجرح، أم أن الجبيرة تكون سميكة كما يجعل الآن أجزاء من الخشب أو من الجريد، ومعها أنواع من الجبس كما هو معروف في المستشفيات، أو تلف بخرق من الصوف، أو يجعل معها مثلاً من البيض والنورة ومن المواد الأخرى كما في الطب العربي؟ فإذا كانت سميكة بالجبس أو بالخشب ولفافات الصوف وتلك المتانة فهي التي يمسح عليها، أما إذا كانت خفيفة والجرح والعضو بين، فهذه قالوا: لا يمسح عليها؛ لأنها لا تحتمل المسح، وإذا كان الجرح لا يقوى أن يباشر بالماء فهل يمسح؟ قالوا: إذا كان الجرح خفيفاً كأن يكون في اليد، ويمكن أن يمر يده على الجرح بدون تألم فليفعل، وإذا احتاج إلى الجبيرة بالوضع الذي تقتضيه حالة الجرح فيمسح على الجبيرة، والله سبحانه وتعالى أعلم.

شرح حديث جابر في الرجل الذي شج فاغتسل فمات
[وعن جابر رضي الله عنه -في الرجل الذي شج فاغتسل فمات- قال: (إنما كان يكفيه أن يتيمم، ويعصب على جرحه خرقة، ثم يمسح عليها ويغسل سائر جسده) ، رواه أبو داود بسند فيه ضعف، وفيه اختلاف على رواته] .

خطر الفتوى بغير علم
قدم لنا المؤلف رحمه الله كلام ابن عباس: فيمن تكون به الجراحة في سبيل الله وخشي على نفسه الهلاك فماذا يفعل؟ ثم جاء بهذا الحديث الذي فيه أن الرجل هلك بالفعل، رجل شج في سبيل الله، فأجنب فسأل من بحضرته: ماذا أفعل هل أتيمم أم أغتسل؟ فقالوا: لابد من الغسل: {وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا} [المائدة:6] ، فسمع الرجل الكلام واغتسل مع شجة الرأس، فتأثر الدماغ، فمات الرجل بسبب وصول الماء إلى الشجة في الدماغ، ولما بلغ ذلك رسول الله صلى الله عليه وسلم قال: (قتلوه قتلهم الله، هلّا سألوا إذ لم يعلموا، إنما دواء العي السؤال!) ، وهذا هو الخطأ والخطر في تولي الفتيا بغير علم، لما سألهم هذا المسكين فتقدموا وتبرعوا بالفتوى، وقالوا: عليك أن تغتسل، وكان ذلك خطأ منهم، فبخطئهم قتلوه، ومن هنا كان السلف رضي الله تعالى عنهم يتدافعون الفتوى كل المدافعة، ويخشون منها كل الخشية، ويقولون: (أجرأ الناس على الفتوى أجرأهم على النار) .
فهؤلاء بكلمة خرجت منهم قتلوا الرجل، واستحقوا الدعاء عليهم من رسول الله: (قتلوه قتلهم الله!) ، أي: مجازاةً على إفتائهم بغير علم، (هلّا سألوا إذا لم يعلموا) ، فالواجب على من لم يكن عنده علم، وسُئل عن شيء، أن لا يبادر إلى الفتوى فيه، وعليه أن يسأل من عنده علم في ذلك، ونحن نعلم قصة عمر رضي الله تعالى عنه لما خرج إلى الشام ووصل إلى بلدة بين المدينة والشام، وأخبره الناس بأن الطاعون بالشام، فنظر وتحير هل يمضي إلى الشام وفيها الطاعون أم يرجع حتى يرتفع الطاعون عن الشام؟ ثم استشار الناس، فقال: يا ابن عباس! ادع لي شيوخ المهاجرين، فدعاهم، فسألهم فاختلفوا عليه، فقوم قالوا: نرى أن ترجع؛ لأن معك أصحاب رسول الله فلا تقدمهم على الطاعون فيهلكهم.
وقوم قالوا: إنك خرجت لأمر الله فتوكل على الله وامض، فلما اختلفوا عليه قال: قوموا عني، وقال لـ ابن عباس: ادع مشيخة الأنصار، فجاءوا فاختلفوا عليه أيضاً، فقال: قوموا عني، ثم قال: ادع لي مشيخة قريش، فدعاهم إليه فلم يختلف عليه واحد منهم، وقالوا: نرى معك وجوه أصحاب رسول الله صلى الله عليه وسلم، فلا نرى أن تدخل بهم على الطاعون، ولما اتفقوا مع عمر في ذلك ومعه بعض الناس الذين قالوا: لا تدخل عليهم، ترجح عنده ذلك، ثم أعلن وقال: إني مصبح على ظهر، أي: راجع، فجاء عبد الرحمن بن عوف وكان غائباً، وقال: يا أمير المؤمنين! عندي علم في ذلك، قال: وما هو؟ قال: سمعت رسول الله صلى الله عليه وسلم يقول: (إذا كان الطاعون بأرض فلا تدخلوها، وإذا وقع بأرض وأنتم فيها فلا تخرجوا منها فراراً منه) ، فحمد الله سبحانه وتعالى على إصابته للوجهة السليمة، بأنه أراد العودة، فأكد ذلك عنده، فجاء راجعاً.
الشاهد: أنه لما لم يكن عند عمر نص في الموضوع استشار وسأل، ولما اختلفوا عليه، وجاءت القرائن، وترجح عنده العودة، قرر أن يعود، فجاءه العلم عن رسول الله صلى الله عليه وسلم ففرح بذلك، كما جاء عن ابن مسعود وغيره في المتوفى عنها زوجها ولم يدخل بها، وقضى فيها بالصداق والعدة والميراث، ثم قام قائم وقال: لقد قضى بذلك رسول الله، فحمد الله على موافقته لما قضى به رسول الله صلى الله عليه وسلم.
وهنا رجل أصيب ولم يعلم الحكم، وسأل الحاضرين، فكلهم اجتهدوا وأخطئوا، وهذا لا يغتفر في الاجتهاد، فلا يقال لكل مجتهد: إن أخطأ فله أجر، وإن أصاب فله أجران؛ لأنهم لم يكونوا من أهل الاجتهاد في هذا الموضوع، وإنما يكون الاجتهاد من أهل الخبرة، والذين لديهم خلفيات في النصوص، ويستطيعون أن يردوا الفرع إلى الأصل، وأن يقيسوه على غيره، أو يدخلوه ضمن قاعدة من قواعد الفقه، أما أن يأتي شخص بدأ يطلب العلم بالأمس، واليوم ينصب نفسه مفتياً ومجتهداً، فهذا يؤدب ولا يحق له ذلك، وإذا أخطأ فإنه يحاسب على خطئه، كما لو جاء إنسان ودخل كلية الطب وأخذ قلماً، ثم بعد ذلك أخذ حقيبة وأخذ أدوات وقام يعمل عمليات جراحية، فإذا أتلف شيئاً فإنه يغرمه؛ لأنه لم يتأهل بعد لأن يكون جراحاً يجري العمليات الجراحية.
وهكذا الفتوى في الدين إذا لم يكن مؤهلاً للفتوى وأفتى بخطأ فلا يقال: له أجر في اجتهاده؛ لأنه لم يتأهل.

ماذا يفعل من أصيب بجرح وأراد أن يغتسل أو يتوضأ؟
لقد دعا صلى الله عليه وسلم على هؤلاء الناس، ثم بين فقال: (إنما كان يكفيه أن يتيمم ويعصب على جرحه خرقة) أي: يتيمم للموضع الذي لا يستطيع أن يغسله، وليست عليه جبيرة يمسح عليها، إنما يضع خرقة للجرح لمداواته ودفع الماء عنه، ولهذا قالوا: إذا كان في عضو من أعضاء الوضوء جرح ليست عليه جبيرة، ولا يستطيع أن يسمح عليه، فيغسل السليم ويتيمم للجرح ويصلي بذلك، فيأتي بما يستطيع له.
فهذا الذي شج يتيمم لموضع الشجة التي لا جبيرة عليها تمسح، ولا يمكن إمرار الماء عليها، ثم يعصب على جرحه خرقة ثم يمسح عليها، إن كانت الخرقة سميكة صالحة للمسح، (ثم يغسل سائر جسده) أي: الموضع السليم الذي يقبل الغسل وإمرار الماء عليه، والله تعالى أعلم.

شرح حديث ابن عباس في عدد الصلوات التي تصلى بالتيمم الواحد
[وعن ابن عباس رضي الله تعالى عنهما قال: (من السنة أن لا يصلي الرجل بالتيمم إلا صلاة واحدة، ثم يتيمم للصلاة الأخرى) رواه الدارقطني بإسناد ضعيف جداً.
] في نهاية باب التيمم يأتي المؤلف رحمه الله تعالى بهذا الأثر عن ابن عباس رضي الله تعالى عنهما، أنه قال: (من السنة) ، وإذا قال الصحابي: من السنة فإنه يصرف إلى سنة رسول الله صلى الله عليه وسلم، ولاسيما إذا كان الموضع ليس موضع اجتهاد، ولا تقبل فيه آراء الرجال؛ لأن كون الصلاة تصح أو لا تصح، وصحة الصلاة وعدمها لا يحكم به إلا رسول الله صلى الله عليه وسلم.
فقوله: (من السنة) : أي: المعروفة عندنا، والتي عليها العمل عندنا، أن المتيمم لا يصلي بتيممه إلا صلاة واحدة، ويتيمم للصلاة الأخرى التي تأتي.

خلاف العلماء في مسألة كم يصلى بالتيمم الواحد؟
وهذه المسألة تباعد الخلاف فيها، حتى قال ابن عبد البر رحمه الله: لقد جمعت فيها كتاباً، أي: جمع الآراء والأقوال، واستدلال كل فريق لما ذهب إليه.
وغالب ما يبنى عليه الخلاف في هذه المسألة هو ما تقدم بحثه: هل التيمم مبيح للصلاة أو رافع للحدث؟ فمن اعتبر التيمم رافعاً أعطاه حكم الوضوء، ومن اعتبره مبيحاً قصره دون الوضوء، ومجمل الأقوال في ذلك هي: عند الإمام أبي حنيفة رحمه الله أنه إذا تيمم صلى ما شاء من الصلوات المفروضة ما لم يحدث، فهو عنده كالمتوضئ تماماً.
وأبو حنيفة رحمه الله، مبناه في ذلك على أن التيمم حكمه حكم الوضوء؛ لقوله صلى الله عليه وسلم: (الصعيد وضوء المسلم) ، فقال: الرسول صلى الله عليه وسلم سمى الصعيد وضوءاً، ولم يأت عن النبي صلى الله عليه وسلم تحديد، ومن هنا قال أبو حنيفة رحمه الله: يجمع بالتيمم الواحد عدة فروض كما يجمعها بالوضوء، ولا يبطل الوضوء إلا الحدث، وهو الذي يبطل التيمم من باب أولى، وبالتالي له أن يصلي بالتيمم الفرض والفرضين والنوافل التابعة لها، ويفعل بالتيمم كل ما يفعله بالوضوء، ولا يتعين بنية، فلو تيمم للمغرب ودخل المسجد الحرام وصلى المغرب وقام وطاف بذلك التيمم، وصلى ركعتي الطواف، وتنفل بين المغرب والعشاء ما شاء، ثم صلى العشاء بذلك التيمم؛ صح، فهذا قول أبي حنيفة.
ويقول الإمام مالك رحمه الله: إذا تيمم للفريضة فلا يصلي نافلتها قبلها بهذا التيمم، ولو تيمم لصلاة الصبح فصلى ركعتي الفجر قبل الصبح بذلك التيمم فعليه أن يتيمم للصبح مرة أخرى، بخلاف النافلة بعد الفريضة، فإذا تيمم للظهر فله أن يصلي سنة الظهر التي بعدها.
والشافعي رحمه الله يقول: يصلي الفريضة وراتبتها قبلها أو بعدها، فلو كان سيجمع بين فريضتين في سفر بين الظهر والعصر وبين المغرب والعشاء، فتيمم للظهر وأقام الصلاة للعصر، فيتيمم للعصر في مكانه، وإن كان في مكان واحد وفي وقت واحد، ولكن لفريضتين.
والإمام أحمد كذلك يقول: يصلي الفريضة ونافلتها قبلها أو بعدها، وعند أحمد أيضاً كما يذكر صاحب المغني: إذا تيمم للفريضة صلى النافلة وصلى على الجنازة بذلك التيمم؛ لأن نيته في التيمم للفريضة، وهي أقوى من النافلة، والنافلة أقوى من الصلاة على الجنازة؛ لأنه كما قال ابن عمر: (إنما هي دعاء ليس فيها ركوع ولا سجود) .
وبهذا نرجع مرة أخرى إلى أثر ابن عباس رضي الله تعالى عنهما، وكونه بسند ضعيف جداً أُخذ العمل به على ما قدمنا؛ لعدم معارضته لما هو أصح منه أو أقوى.
نأتي إلى مناقشة من يقول: التيمم لا يصلى به إلا فريضة واحدة حتى في الجمع في السفر، وقالوا: الأصل في ذلك أنه عندما تيمم لصلاة الظهر مثلاً، لم يتيمم إلا بعد أن بحث عن الماء فلم يجده؛ لأن الله سبحانه وتعالى أولاً قال: {إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ} [المائدة:6] ، فأمر بالوضوء عند القيام لكل صلاة، ثم قال: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} [المائدة:6] إذاً: عدم وجود الماء يكون بعد البحث والطلب، فهو قد بحث عن الماء وطلبه فلم يجده، فجاز له أن يتيمم؛ لأن التيمم مشروط بعدم وجود الماء، فإذا تيمم للظهر وصلاها، ثم جاء وقت العصر، فعليه أن يعيد الكرة بأن يطلب الماء، فإن وجده استعمله، فإن لم يجده فعنده النص: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} [المائدة:6] .
إذاً: عليه أن يطلب الماء لكل صلاة، وله أن يتيمم إذا لم يجد الماء بعد الطلب.
وقالوا: اتفق العلماء على أنه لا يحق لمن يصلي بالتيمم أن يتيم قبل دخول الوقت؛ لأن التيمم ضرورة تبيح الصلاة، والصلاة لم يأت وقتها بعد.
وقالوا كذلك: لا يحق له أن يصلي الصلاة الثانية بالتيمم الأول؛ لأن تيممه قبل دخول وقت الثانية، فيكون كالذي تيمم للحاضرة قبل وقتها، وهذا لا يصح.
ثم قالوا أيضاً: كان الأصل في الطهارة مبدئياً (إذا قمتم فاغسلوا) و (إذا قمتم) تقتضي التكرار، أي: كلما قمتم فاغسلوا، وهي الطهارة الأساسية المائية، فقد كان الأمر في البداية إفراد كل صلاة بوضوء، ثم خفف ذلك وجازت عدة صلوات بوضوء واحد، وقد جاء عنه صلى الله عليه وسلم أنه صلى عدة صلوات بوضوء واحد، كما في حديث عمر في فتح مكة.
ولكن لم يأت في التيمم أن النبي صلى الله عليه وسلم صلى صلاتين بتيمم واحد، فيبقى الوضوء في طريقه ما لم يحدث: (إذا توضأ صلى ما شاء ما لم يحدث) ، ويبقى التيمم في طريقه عند عدم وجود الماء، وعدم الوجود يكون بعد الطلب، والطلب يكون بعد دخول الوقت.

مباحث متعلقة بالنية في التيمم
مسألة: لو أن إنساناً بعد ما صلى الفريضة في مكانه تذكر صلاة فائتة عليه، نسيها بالأمس وأراد أن يقضيها الآن، فهل يصليها بتيمم الفريضة التي صلاها الآن أم يتيمم لها؟ قالوا: يتيمم لها؛ لأنه لا يصلى بتيمم واحد إلا صلاة واحدة، وهناك تفريعات على هذه المسائل في هذا الأثر وغيره، فهم مجمعون على أن النية في التيمم ركن، وكذلك في الوضوء، إلا الإمام أبا حنيفة رحمه الله فإنه يقول: النية ليست شرطاً في الوضوء؛ لأن الوضوء نظافة، أمر معقول المعنى، فكيفما غسلت أعضاء وضوئك تم الوضوء، والجمهور يقولون: الوضوء عبادة، والعبادة لابد فيها من النية: (إنما الأعمال بالنيات) ؛ لأنك قد تغسل أطرافك، وقد تغتسل ولم تنو طهارة، وقد تتبرد من الحر.
إذاً: يمكن غسل الأعضاء والجسم بدون إرادة الطهارة، والنية هي التي تميز بين الطهارة والعادة، والنافلة والفريضة، ففي صلاة الصبح السنة ركعتان، والفريضة ركعتان، وما الذي يفرق بينهما؟ النية هي التي تعين النافلة من الفريضة، وإن اختلفت الصورة، ففي الفريضة يجهر بالقراءة، وفي النافلة يسر بها، لكن عدد الركعات سواء، فالنية هي التي فرقت.
إنسان عليه قضاء من رمضان، وجاء يوم الإثنين، وأراد أن يصوم، فصام يوم الإثنين على أنه نافلة ونسي القضاء الذي كان عليه، فهل يجزئ صومه بنية يوم الإثنين عن القضاء الذي عليه سابقاً؟ لا يجزئ.
إذاً: إذا اتحدت صورة العمل بين الفرض والنافلة، وبين العبادة والعادة، فالذي يفرق في ذلك هو النية، فالأئمة الثلاثة قالوا: النية فرض في الوضوء والغسل والعبادات، والإمام أبو حنيفة رحمه الله قال: إنما هي أعمال معقودة المعنى بالنظافة، فإذا حصلت ولو لم ينو أجزأت.
لكن التيمم حتى عند الإمام أبي حنيفة تتعين فيه النية؛ لأنه ليس نظافة، وليس تبرداً كما في الوضوء، فقال: تتعين النية في التيمم، وتكون النية للصلاة، والنية للطواف، والنية لقراءة القرآن، والنية لحمل المصحف، والنية للمكث في المسجد، كل هذه من الأمور التي يشرع لها الطهارة، فهناك من يعتبر قاعدة: (إذا نوى الأعلى جاز له به الأدنى، وإذا نوى الأدنى لا يصح له به الأعلى) ، فإذا بحث عن الماء فلم يجد ماء، ويريد أن يقرأ في المصحف، فتيمم لمس المصحف، فهل يطوف بهذا التيمم؟ وأيهما أقوى في مشروعية الطهارة الطواف أم مس المصحف؟ لاشك أن الطواف أقوى؛ لأن الطواف بالبيت صلاة، والطهارة لصلاة النافلة أقوى من الطهارة لمس المصحف؛ لأن الصلاة منصوص عليها، وإذا أراد أن يصلي الفريضة في الوقت، قالوا: إن نوى الظهر مثلاً جاز له ما كان دون الفريضة بنوافلها، كمس المصحف، والطواف بالبيت، والمكث في المسجد، والصلاة على الجنائز؛ لأنها في مرتبة أدنى من مرتبة الفريضة في الطهارة، أما إذا تيمم لما هو أقل كما ذكر مالك، كأن تيمم وصلى ركعتي الفجر، فركعتا الفجر أقل من الفريضة، فلا يصلي بهذا التيمم الفريضة، وعليه أن يتيمم للفريضة؛ لأنها أقوى من النافلة، وإذا تيمم للطواف فلا يصلي به الفريضة؛ لأن الفريضة أقوى من الطواف وهكذا.
إذاً: لابد من النية في التيمم، وهل تكون النية برفع الحدث أو باستباحة الصلاة؟ من اعتبره وضوءاً فيكون عنده بنية رفع الحدث، ومن لم يعتبره وضوءاً فينوي به استباحة الصلاة، ولذا يقول صاحب المغني: من تيمم بنية رفع الحدث فإن التيمم باطل؛ لأنه لا يرفع الحدث؛ فـ أحمد عنده التيمم لا يرفع الحدث.
إذاً: ينوي في التيمم استباحة ما يتيمم من أجله، كأن يستبيح به الطواف، أو مس المصحف، أو المكث في المسجد، أو الصلاة على جنازة، هذه كما قيل رخصة يستبيح بها هذا العمل الممتنع عنها بدون طهارة، إذاً لا ينوي بتيممه رفع الحدث؛ لأن الحدث باقٍ.
ووجدنا الإمام أبا حنيفة رحمه الله يعتبر التيمم والوضوء سواء، يفعل بهذا ما يفعل بذاك، ولا ينتقض التيمم إلا بنواقض الوضوء أو وجود الماء.
ووجدنا مالكاً رحمه الله يقول: إنما التيمم مبيح لفريضة وقتها، ونافلتها التي بعدها، أما التي قبلها فلا.
ووجدنا الشافعي رحمه الله يزيد على مالك: النافلة التي قبلها.
وبالله التوفيق، والله أعلم.


كتاب الطهارة - باب الحيض [1] - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب الطهارة - باب الحيض [1]
كتب الله الحيض على بنات آدم، وفي الحيض أحكام كثيرة، ومسائل عديدة، والمرأة قد تحتار فيما خرج منها: هل هو دم حيض أو استحاضة؟! وقد جاء في السنة ما يزيل هذا الإشكال، وما يرفع هذه الحيرة، وهذا من كمال الشريعة.

شرح حديث: (إن دم الحيض دم أسود يعرف)
الحمد لله رب العالمين، وصلى الله وسلم على سيدنا محمد الأمين، وعلى آله وصحبه أجمعين.
وبعد: قال المصنف رحمه الله: [وعن عائشة رضي الله عنها: (أن فاطمة بنت أبي حبيش كانت تستحاض، فقال لها رسول الله صلى الله عليه وسلم: إن دم الحيض دم أسود يعرف، فإذا كان ذلك فأمسكي عن الصلاة، فإذا كان الآخر فتوضئي وصلي) رواه أبو داود والنسائي، وصححه ابن حبان والحاكم، واستنكره أبو حاتم] .
الحيض فيه مشاكل عديدة، وتفريعات لا نهاية لها، ويقولون: ليس هناك تفريعات أكثر من مسائل المسح على الجبيرة والحيض.
والحيض قد يتبعه استحاضة، وليست هناك نصوص قاطعة فيما يتعلق بأمر حيض النساء، والحيض من شئون النساء كما قال صلى الله عليه وسلم لأم المؤمنين عائشة: (إنه أمر كتبه الله على بنات آدم) ، ونحن ندرس باب الحيض؛ لكي نكون مرجعاً لنسائنا، فكل واحد منا عنده زوجة أو أم أو بنت أو أخت، وهن يحتجن إلى معرفة أحكام الحيض، وأولى من يبين لهن ذلك هو وليهن من ابن أو أخ أو أب أو زوج.
والمؤلف رحمه الله تعالى اختصر هذا الباب، وأتى بأربعة أحاديث أصول تجمع باب الحيض والاستحاضة.

معنى الحيض
الحيض في أصل اللغة: السيلان، تقول العرب: حاض الوادي، أي: سال، وبعضهم يقول: الحيض هو: التجمع، ومن فقه اللغة أنك إذا وجدت مادتين متحدتين في أكثر الحروف واختلفتا في حرف واحد فاعلم أن بين المادتين صلة، وإذا نظرنا إلى كلمتي: حيض وحوض، فالفرق بينهما: الياء والواو، والحوض لاجتماع الماء، والحيض دم يتجمع في الرحم، ولا تناقض بين أصل الاشتقاق؛ لأن الدم الذي يتجمع في الرحم سيسيل ويخرج إلى الخارج.
وهناك معنى آخر للحيض، تقول العرب: حاضت البيضة، إذا فسدت، وصارت لا تصلح لإنتاج فروخ، ولا للأكل؛ لأنه امتزج بياضها بصفارها، فتتعفن إذا مكثت طويلاً، والحيض يجمع هذه المعاني الثلاثة، يقول الأطباء: إن للرحم دورتين: دورة شهرية، ودورة سنوية، أما الدورة الشهرية فهي دورة الحيض في كل شهر، وليس المراد بالشهر: الشهر القمري أو الشمسي، ولكن شهر الدورة هو: ما بين أول الحيضة الحاضرة وأول الحيضة المقبلة، وغالباً يكون ثمانية وعشرين يوماً، فهذه هي الدورة الشهرية، وهذا هو شهر المرأة في حيضتها.

سبب الحيض
وسبب الحيض أن المرأة تفرز البويضة التي يلقحها الحيوان المنوي، فتخرج من المبيض إلى طريق البوق أو إلى فم الرحم، فتنتظر المني من الرجل ليلقحها، فإذا تلقحت علقت بجدار الرحم، وهي العلقة عند الأطباء، ثم بعدما تمضي عليها الأربعينات المعروفة تنفصل عن جدار الرحم بخيوط دموية رفيعة، وتكثر بعد ذلك وتصير حبل السرة الذي يغذي الجنين داخل الرحم، وتأخذ دورتها السنوية في فترة الحمل، لكن إذا لم تلقح البويضة، أو جاءها مني لا يصلح للتلقيح، ومضت مدة التلقيح؛ فإن الرحم يلفظها، وقد كان الرحم مهيئاً ينتظر الحمل المقبل، ولمَّا لم يأت الحمل نكث ما بداخله، فيخرج هذا الدم ومعه مواد أخرى من الرحم؛ لتنظيفه واستقبال بويضة جديدة.
إذاً: الدورة الشهرية عند المرأة هي: الحيض المعروف لغة وشرعاً، وهو نتيجة لدورة طبيعية في الرحم، فإن أتى الحمل توقف الحيض، وإن لم يأت الحمل خرج دم الحيض، إلا إذا كانت هناك موانع أخرى كحالة الرضاع، وحالة المرض، وغير ذلك.
وتكلم الفقهاء عن أقل الحيض وأكثره، وأقل الطهر وأكثره، فما كان زيادة عن أكثر مدة الحيض فهو استحاضة، وما كان أقل من مدة الطهر بين الحيضتين فهو استحاضة، وهذا سيأتي التنبيه عليه إن شاء الله في نهاية هذا الباب.
وهذه النصوص الأربعة التي ذكرها المؤلف رحمه الله تعالى في هذا الباب تشتمل على حالات الاستحاضة، والاستحاضة إما أن تكون مؤقتة أو تكون دائمة، ومعنى مؤقتة: أن يزيد دم الاستحاضة عن مدة الحيض، فإذا زاد عنها اعتبر الزائد استحاضة، والدائمة أن ترى الدم دائماً، ولا ترى طهراً، ولا ينقطع عنها الدم.

الاستحاضة
لقد بدأ المؤلف رحمه الله بأحاديث الاستحاضة ليبين: ماذا تفعل المستحاضة في صلاتها وصيامها عند وجود الاستحاضة؟ عن عائشة رضي الله عنها أن فاطمة بنت أبي حبيش كانت تستحاض.
وهناك عدة نسوة كن يستحضن، مثل بنات جحش الثلاث، وهذه كانت تستحاض، فقال لها رسول الله صلى الله عليه وسلم: (إن دم الحيض دم أسود يعرف) .

رجوع المستحاضة إلى التمييز
المستحاضة عند الفقهاء إما أن تكون ذات عادة شهرية سابقة، فهي تعرف مدة حيضتها، فيطبق عليها الدم فلا تعرف حيضاً من استحاضة، وإما أن تكون مبتدئة بالحيض، وتأتي حيضتها طويلة، ولا تعرف مدة حيضتها، ولا ما زاد عليها من استحاضة، فهنا ردها النبي صلى الله عليه وسلم إلى اللون، فقال: (إن دم الحيض دم أسود يُعرَف) ، وفي رواية: (يعرُف) فيعرف من المعرفة، ويعرُف من العرف وهو: الرائحة، فهو يُعرَف تعرفه النسوة بسواده، ودم الاستحاضة ليس أسوداً، بل هو نزيف كما في الحديث: (إن ذلك عرق) ، وقال: (إنما هي ركضة شيطان) ، فالاستحاضة نزيف دم طبيعي يخرج من العرق كالدم الذي يخرج من جرح في اليد أو غيرها، أما دم الحيضة فليس دماً خالصاً، بل فيه من فضلات الرحم، وفيه من المواد الأخرى التي يفرزها جدار الرحم مما كان مبطناً فيه، فيجتمع مع الدم سوائل أخرى؛ ولهذا فإن دم الحيض لا يتخثر، أي: لا يتجمد، بخلاف الدم الذي يخرج من العرق فإنه لصفائه ولخلوصه من السوائل الأخرى؛ إذا مكث قليلاً تجمد مثل الدم المسفوح من الذبيحة فإنه بعد فترة يتجلط ويتجمد.
معنى الحديث: أنه ما دام قد التبس عليك أمر الحيضة من الاستحاضة؛ فاعلمي أن دم الحيض متميز بلونه ورائحته، فدم الحيض رائحته كريهة منتنة؛ لما يحمله من المواد المخاطية من الرحم، أما دم الاستحاضة فليست له رائحة كريهة؛ لأنه دم طبيعي يخرج من العرق كدم الفصد والجرح ونحوه.
فأرشدها أن تنظر إلى الدم الذي يخرج منها، فإذا كان الدم الخارج منها أسوداً له رائحة فهو دم حيض، وسيستمر معها خمسة أيام أو ثلاثة أيام أو أربعة أيام، فتعتبر الأيام التي يكون فيها الدم أسوداً منتناً أيام حيض، وما بعد ذلك تعتبرها استحاضة، فتتطهر بعد مضي حالة الدم المعروف، وتغتسل ثم تصلي وتصوم مع وجود الدم الآخر الذي ليس أسوداً، وليست له رائحة.
وقوله عليه الصلاة والسلام: (فإذا كان ذلك فأمسكي) .
أي: فإذا كان ذلك الدم الأسود فأمسكي عن الصلاة؛ لأنك في حالة حيض، والمعروف عند أطباء أمراض النساء أن متوسط عادة النساء خمسة أيام، وأن من تحيض أقل من يومين أو تزيد عليها الحيضة عن ثمانية أيام فلتراجع الطبيب، فعند الأطباء أن الحيضة لا تقل عن يومين ولا تزيد عن ثمانية أيام، ولكن أقل مدة الحيض يوم وليلة عند الجمهور، وثلاثة أيام عند أبي حنيفة رحمه الله، ولحظة عند مالك فيما يتعلق بالصلاة والصيام، وثلاثة أيام فيما يتعلق بعدة الطلاق ونحوها.
وقوله عليه الصلاة والسلام: (فإذا ذهبت أيامها -أي: أيام الدم الأسود- فاغتسلي) أي: اعتبري نفسك خرجت من الحيضة، ودخلت في الاستحاضة، فاغتسلي للطهر من الحيض.

كيف تتوضأ المستحاضة
وقوله عليه الصلاة والسلام: (فإذا كان الآخر فتوضئي وصلي) .
أي: فإذا كان الآخر يعني: غير الأسود، وهو دم الاستحاضة، فليس هناك إلا قسمان فقط: أسود وآخر لونه أحمر قاني، فهنا قال: (توضئي وصلي) ، وهل تتوضأ وتصلي فقط أم تغتسل عند نهاية الدم الأسود من الحيض؟ تغتسل كما بين الله سبحانه في قوله: {وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ} [البقرة:222] ، فطهر الحائض هو: انقطاع الدم عنها، وتطهرها هو اغتسالها، فالمستحاضة تعرف طهرها بذهاب الدم الأسود، وحينئذٍ تعتبر نفسها قد طهرت من الحيضة، فتغتسل، ثم تتوضأ لكل صلاة بعد ذلك.

جلوس المستحاضة في مركن
قال رحمه الله: [وفي حديث أسماء بنت عميس عند أبي داود: (ولتجلس في مركن) ] .
هذه رواية أبي داود عن أسماء رضي الله عنها، فإنها سألت رسول الله صلى الله عليه وسلم فقالت: إني أستحيض حيضة كبيرة، فقال: (فلتجس في مركن) ، والمركن هو: حوض كبير أو إناء كبير مثل البانيو الآن أو الأحواض النايلون، فتملأه بماء وتجلس فيه، فإذا رأت الصفرة على وجه الماء فهذا علامة على أن تلك الصفرة من دم الاستحاضة، وليست من دم الحيض؛ لأن دم الحيض لا صفرة فيه، فهو أسود، فإذا رأت الصفرة فهي مستحاضة.

غسل المستحاضة غسلاً واحداً عند انقطاع حيضتها
وقوله صلى الله عليه وسلم: (فإذا رأت صفرة فوق الماء فلتغتسل للظهر والعصر غسلاً واحداً) .
بين صلى الله عليه وسلم أن المستحاضة تتوضأ لكل صلاة مع الاغتسال عن الحيضة في نهاية مدتها، وبعد ذلك تتوضأ لكل صلاة، فتغتسل غسلاً واحداً -كما في رواية عائشة - في نهاية الحيضة عند انقطاع اللون الأسود، وبعد ذلك تتوضأ لكل صلاة ولو لم تحدث حدثاً آخر، ولو لم يخرج من السبيلين شيء، لا ريح ولا بول، فلا موجب للوضوء غير دم الاستحاضة، فأرشدها صلى الله عليه وسلم أن تتوضأ لكل صلاة، وهل هذا الوضوء يقطع الدم؟ لا، لكن هذا الوضوء للضرورة؛ لأن الخارج من السبيلين ينقض الوضوء، فهي تتوضأ، وبعد أن تتوضأ يخرج الدم، وقد أمرها صلى الله عليه وسلم -كما سيأتي- أن تستثفر وتضع الكرسف، أي: القطن، حتى لا ينزل الدم على ثيابها، وعلى جسمها، وعلى الأرض التي تصلي عليها، فعندما تستثفر سيخرج الدم، وسينتهي إلى ما تجعله من قطن أو قماش، ولا يسقط على الأرض، فلما كان الدم سيخرج، فالأصل عدم بقاء الطهارة مع خروج الدم كخروج البول والريح، ولكن تتوضأ للضرورة، فما دامت الطهارة ضرورية فلا ينبغي أن تتوضأ قبل دخول الوقت، وإذا توضأت فتصلي الصلاة التي توضأت لها، وتصلي كذلك النوافل، وتفعل ما يفعله غير الحائض؛ لأنها طهرت بانقطاع الدم الأسود، وبعد الغسل الأول تتوضأ لكل صلاة، ولو لم ينتقض الوضوء بناقض آخر.
قال عليه الصلاة والسلام: (ولتجلس في مركن، فإذا رأت صفرة فوق الماء فلتغتسل للظهر والعصر، غسلاً واحداً) .
إذا رأت الصفرة أي: انتهت الحيضة وجاءت الاستحاضة، وعلامتها: رؤية صفرة فوق الماء الذي في المركن الذي جلست فيه، وهذا نوع من العلاج يساعد على عدم تركز الدم في المهبل أو في محله، ويساعد على إخراجه إلى الخارج.
قال عليه الصلاة والسلام: (فلتغتسل للظهر والعصر جميعاً، وتغتسل للمغرب والعشاء جميعاً، ولتغتسل للصبح غسلاً آخر) ، بينما في حديث عائشة ذكر بعد اغتسالها من الحيضة أنها تتوضأ لكل صلاة، وفي حديث أسماء أنها تجمع بين كل صلاتين بغسل، وهل تقدم المتأخرة مع المتقدمة أم تأخر المتقدمة مع المتأخرة؟ أي: هل تجمع جمع تقديم أم جمع تأخير؟ لم يبين لنا في هذا الحديث كيف تجمع بين الصلاتين بهذا الغسل، فهل تغتسل للظهر والعصر، وتغتسل للمغرب والعشاء؛ في وقت إحداهما على اختيارها، كالمسافر إن شاء جمع جمع تأخير، وإن شاء جمع جمع تقديم؟ لا، فسيأتي لنا النص بأن هذا الجمع جمع صوري، بأن تؤخر الظهر إلى آخر وقتها، فتصلي الظهر في آخر الوقت، فيدخل وقت العصر فتصليه في أول الوقت، فتكون اغتسلت للصلاتين، وصلت كل صلاة في وقتها، إلا أن الصلاة الأولى كانت في آخر وقتها، والصلاة الثانية في أول وقتها، فتكون جمعت بين الصلاتين في الصورة، ولكن في الحقيقة فإن كل صلاة وقعت في وقتها.
إذاً: تغتسل للظهر والعصر معاً، وتغتسل للمغرب والعشاء معاً، وتغتسل للصبح، ولم يبين هنا كيفية اغتسالها للصلاتين، وسيأتي النص في بيان ذلك.
ثم قال عليه الصلاة والسلام: (وتتوضأ فيما بين ذلك) .
أي: تتوضأ فيما بين ذلك لتلاوة القرآن، وللطواف، ولصلاة نوافل، ولما يحتاجه العمل الديني من طهارة.

شرح حديث: (إنما هي ركضة من الشيطان)
قال رحمه الله: [وعن حمنة بنت جحش قالت: (كنت أستحاض حيضة كثيرة شديدة، فأتيت النبي صلى الله عليه وسلم أستفتيه، فقال: إنما هي ركضة من الشيطان، فتحيضي ستة أيام أو سبعة أيام ثم اغتسلي) .
حمنة بنت جحش ثالث ثلاث من بنات جحش كن يستحضن، ويقول بعض أطباء أمراض النساء: إن الحيض والاستحاضة لهما تعلق كبير بالوراثة، في مدتها وغزارة دمها، فقالت حمنة: كنت أستحاض حيضة كثيرة، وقالت: إنما أثج ثجاً، فقال: (افعلي كذا وصلي ولو قطر الدم على الحصير) ، كما في رواية، فهي كانت تستحاض استحاضة كبيرة شديدة فجاءت تستفتي رسول الله صلى الله عليه وسلم، فقال لها: (إنما هي ركضة من الشيطان) ، أي: هذه الحيضة الطويلة الكثيرة الزائدة إنما هي ركضة من الشيطان، والفقهاء يقولون: هي ركضة على الحقيقة، فالشيطان ركضها في رحمها حتى فجر العروق، فخرج الدم من الرحم؛ كي يشكل عليها أمر طهارتها، ويختل عليها أمر صلاتها، فهو يريد أن يفسد عليها أمر دينها، وهل هذا حقيقة أو مجاز؟ نحن نقول كما قال صلى الله عليه وسلم: (إنما هي ركضة من الشيطان) ، والأطباء يعبرون عنها بالنزيف الرحمي، والنزيف الرحمي عندهم له أسباب عديدة، ولا يعرفون كلمة: ركضة شيطان، والنبي صلى الله عليه وسلم أخبر أن زيادة الدم عن الحيضة الطبيعية التي يعرفها سائر النساء؛ ليست بسبب مرض، ولا حرج على المرأة فيها؛ لأنها لا تملكها ولا تستطيع دفعها، إنما هي ركضة من الشيطان.
وقال عليه الصلاة والسلام: (فتحيضي ستة أيام أو سبعة أيام) ، وقد أشرنا إلى أن أكثر الحيض عند الأطباء ثمانية أيام، والرسول صلى الله عليه وسلم قصرها على ستة أو سبعة، وقد يختلف حيض النساء من يوم إلى يومين إلى ثلاثة إلى أربعة إلى سبعة، ولكن هذا متوسط حالات النساء، وقد يكون الحيض عشرة أيام؛ ويكون حيضاً طبيعياً، ويهمنا هنا التعليم النبوي لـ حمنة رضي الله تعالى عنها لما اختلط عليها الدم وتواصل، ولم تعلم مدة حيضها من حيضتها، ولا يوجد لون أسود يفرق بين الحيضة والاستحاضة، فلو كان عندها علامة تفرق بها بين الحيضة والاستحاضة مثل اللون لردها إلى صفة الدم كما رد من قبلها، ولكن قال: (تحيضي) أي: في علم الله، فامكثي حائضاً، واعتبري حيضتك من كل شهر ستة أو سبعة أيام، وهذا متوسط عادة غالب النساء، وهناك من تحيض يوماً واحداً، وهناك من تحيض يومين فقط، وتنتظم حيضتها على ذلك، وهناك من لا تزيد على ثلاثة أيام، وهناك من تصل إلى عشرة أيام، لكن متوسط الحيضة عند غالب النساء ستة أو سبعة أيام.
فالمستحاضة لها حالتان: حالة يكون الدم المتواصل عندها يتميز بعضه عن بعض باللون والرائحة، فما تميز بلون ورائحة فهو حيضة، وما لم يتميز بشيء من ذلك فهو استحاضة، وهذه حمنة دمها ليس فيه تمييز، فكله على لون واحد، كله أسود أو أحمر أو بين بين، ودم الحيض أسود يميل إلى اللون البني، ودم الاستحاضة لونه بعيد عن هذه الألوان، فإذا لم تميز المستحاضة أيام حيضها، ولم يوجد في الدم الخارج منها ما يميز بعضه عن بعض فماذا تفعل؟! تتحيض على غالب حيض النساء، ومتى تجلسها؟ تتخير، فتعتبر أول الشهر مثلاً حيضها، فتجلس ستة أيام أو سبعة أيام وتعتبرها حيضة، فتغتسل وتأخذ حكم الطاهرة، وهكذا أول كل شهر تجلس من واحد في الشهر إلى ستة أو سبعة، وهكذا تعتبر الشهر دورة كاملة، وتتحيض فيه ستة أو سبعة أيام من أول الشهر إلى سابع يوم، وتكون هذه حيضتها المعتبرة، وتمتنع فيها عن الصلاة وعن الصيام وعن الوطء، ثم بعد نهاية الأيام المذكورة تعتبر نفسها قد طهرت فتغتسل، ثم بعد ذلك تتوضأ لكل صلاة، وهل تغتسل وتجمع بين الصلاتين؟ قال عليه الصلاة والسلام: (فتحيضي ستة أيام أو سبعة ثم اغتسلي، فإذا استنقأتي فصلي أربعاً وعشرين أو ثلاثة وعشرين وصومي وصلي، فإن ذلك يجزئك) .
قوله: (فإذا استنقأتي) يعني: اعتبرتي نفسك قد استنقأتي من دم الحيضة بعدد الأيام، أما النقاء حقيقة فليس بحاصل؛ لأن الدم موجود، لكن المعنى: اعتبرتي نفسك قد استنقأت من الحيضة بعدد الأيام التي اعتبرتيها حيضاً، وقد تعتبر الأيام من نصف الشهر، وقد تعتبر الأيام من أوله أو آخره، فإذا حددت لنفسها وقتاً من الشهر تعتبره حيضاً؛ فإذا انقضت تلك الأيام فتغتسل، ويكون حكمها حكم الطاهرة، فتصلي أربعة وعشرين يوماً، وهذا الحديث لم ينظر إلى أن الدورة الشهرية عند المرأة -كما يقول الأطباء- ثمانية وعشرين يوماً، ولكن نظر إلى الشهر بهلاله، فإذا تحيضت ستة أيام فقد بقي من الثلاثين أربعة وعشرون يوماً، وإذا تحيضت سبعة أيام فقد بقي ثلاثة وعشرون يوماً، فتصلي بقية الشهر بعد الستة أو السبعة الأيام التي اعتبرتها حيضة.
وقوله عليه الصلاة والسلام: (وصومي وصلي فإن ذلك يجزئك) .
أي: بعد الستة أو السبعة أيام؛ اغتسلي للحيضة، واعتبري نفسك كالطاهر، وصومي بقية الشهر وصلي كذلك، ولزوجها أن يأتيها، ولكن الأولى الابتعاد عن وطئها من ناحية صحية، وليس من الناحية الشرعية.
ثم قال عليه الصلاة والسلام: (وكذلك فافعلي كل شهر كما تحيض النساء) .
أي: وكذلك فافعلي كل شهر: تتحيضين ستة أو سبعة أيام، وتعتبرين نفسك بقية الشهر طاهرة، فتغتسلين عند نهاية أيام الحيض، ثم تصومين وتصلين إلى نهاية الشهر، وهكذا دواليك كل شهر.

جواز الجمع الصوري للمستحاضة
ثم قال عليه الصلاة والسلام: (فإن قويت على أن تؤخري الظهر وتعجلي العصر ثم تغتسلي حين تطهرين) .
هنا بين كيفية اغتسالها للظهر والعصر معاً، بأن تؤخر الأولى إلى آخر وقتها، وتقدم الثانية إلى أول وقتها، وتغتسل غسلاً واحداً لهما، وفي الحديث الأول: الوضوء لكل صلاة، وهنا قال: (فإن قويت) ، أي: إذا كان لا يشق عليك، لا يوجد شدة برد، أو قلة ماء، أو عدم تحمل الماء.
إذاً: المبدأ الأساسي مع حمنة أن تتوضأ لكل صلاة بعد الغسل عن الحيضة، لكن الأكمل والأطيب إن قويت أن تؤخر الظهر، وتقدم العصر، ثم تغتسل لهما، وتؤخر المغرب، وتقدم العشاء، وتغتسل لهما، ثم تغتسل للصبح في وقتها، كما قال عليه الصلاة والسلام: (ثم تغتسلي حين تطهرين، وتصلي الظهر والعصر جميعاً، ثم تؤخرين المغرب وتعجلين العشاء، ثم تغتسلين وتجمعين بين الصلاتين؛ فافعلي) .
وهل قوله: (تجمعين بين الصلاتين) جمع حقيقي فتصلي إحداهما في وقت الأخرى أم هو جمع صوري بأن تصلي كل صلاة في طرف وقتها؛ فهذه في آخر وقتها، وتلك في أول وقتها؟ هو جمع صوري، وليس بجمع حقيقي؛ لأن كل صلاة وقعت في وقتها.
ثم قال عليه الصلاة والسلام: (وتغتسلين مع الصبح وتصلين) قال: وهو أعجب الأمرين إلي.
قوله: (وهو أعجب الأمرين إلي) ، اختلف العلماء في هذه الجملة، هل هي من قوله صلى الله عليه وسلم أو من قولها هي؟ والأمران هما: الوضوء لكل صلاة، والغسل للصلاتين، فأيهما أعجب في الحكم؟ الأعجب في الحكم الاغتسال والجمع بين الصلاتين، لكن من قال: أعجب إلي؟ جل العلماء أن هذه الجملة راجعة إلى حمنة، فهي قالت: هو أحب الأمرين إلي، أي: أن أغتسل للصلاتين معاً، وأؤخر الظهر وأقدم العصر.
وقد كانت بعض المستحاضات تغتسل لكل صلاة، قال الجمهور: هذا من عندها هي، ولا موجب لإعادة الغسل بعد انتهاء فترة الحيض، سواء كان بالأيام أو كان باللون، فالغسل للحيض واحد، سواء اعتبرناه بلونه أو اعتبرناه بأيامه، فما الموجب للغسل بعد ذلك؟ والدم الخارج بعد الحيض دم نزيف، وهو لا يستوجب غسلاً، ولكن كان ذلك أحب إليها احتياطاً وتورعاً وإنقاءً لنفسها، فكانت تغتسل وتجمع بين الصلاتين.
إذاً: الحديث الأول موضوعه: تمييز الحيضة من الاستحاضة باللون، وأن تغتسل للحيضة ثم تتوضأ لكل صلاة، أو تغتسل للظهر والعصر جميعاً، والمغرب والعشاء جميعاً، والحديث الثاني بين أن اغتسالها للظهر والعصر وجمعها بينهما يكون جمعاً صورياً، وهذا أحب الأمرين للرسول صلى الله عليه وسلم أو للمرأة، على الخلاف، والجمهور أنه للمرأة.

رجوع المستحاضة إلى عادتها السابقة
قال رحمه الله: [وعن عائشة رضي الله عنها أن أم حبيبة بنت جحش شكت إلى رسول الله صلى الله عليه وسلم الدم، فقال: (امكثي قدر ما كانت تحبسك حيضتك، ثم اغتسلي، فكانت تغتسل لكل صلاة) .
رواه مسلم.
وفي رواية للبخاري: (وتوضئي لكل صلاة) وهي لـ أبي داود وغيره من وجه آخر] .
أم حبيبة هي أخت حمنة، وأختهما أم المؤمنين زينب بنت جحش رضي الله عنهن.
وانظروا إلى حسن ترتيب المؤلف لهذه الأحاديث الثلاثة، أم حبيبة رضي الله تعالى عنها جاءت تشتكي إلى النبي صلى الله عليه وسلم استحاضتها، فماذا قال لها؟ لم يقل لها: دم الحيض أسود، ولم يقل لها: تحيضي في علم الله ستة أو سبعة، بل قال لها: (امكثي قدر ما كانت تحبسك حيضتك) ، فهذا قسم ثالث، كانت لها حيضة منتظمة، تعرف أيامها، وتمكث مدتها، ثم اختلط الأمر عليها بعد أن كانت لها عادة معروفة تمسك فيها عن الصلاة والصيام، فردها النبي صلى الله عليه وسلم إلى ما كانت عليه قبل الاستحاضة، فقال: (امكثي قدر ما كانت تحبسك حيضتك) أي: تمسك عن الصلاة والصوم، يعني: كم كنت تحيضين قبل هذا الحال الجديد؟ لو كانت ثلاثة أيام، فامكثي ثلاثة أيام، أو خمسة أيام فامكثي خمسة، وهكذا ستة أيام أو تسعة أيام، فقدر ما كانت تحبسك حيضتك قبل الاستحاضة فهي مدة حيضتك الآن مع اختلاط الأمر عليك.
إذاً: المستحاضة قد تكون ذات دم يعرف، وقد تكون لا تميز الدم، وليست لها حيضة من قبل، فتمكث ستة أو سبعة أيام، وقد تكون لها حيضة منتظمة قبل الاستحاضة فترجع إلى مدة حيضتها قبل ذلك.
وقوله هنا: (امكثي قدر ما كانت تحبسك حيضتك) ، فيه ردها إلى العادة القديمة، فليس هنا حكم زائد، ولا حكم جديد، إنما ردها إلى ما كانت عليه؛ ولهذا يقول مالك رحمه الله في مسائل الحيض: لقد وكل الله أمر النساء إليهن، ولا يحل لهن أن يكتمن ما خلق الله في أرحامهن: من الولد، ومن دم الحيض، ومن الاستحاضة، فهي ترجع إلى مدة حيضتها، والنبي عليه الصلاة والسلام ما قال: كم كانت تحبسك؟ ثم ألزمها بشيء، لا، بل ردها إلى ما كانت عليه، وهي المسئولة عن ذلك، وهي أمانة بينها وبين الله.
وقوله: (ثم اغتسلي) أي: اغتسلي بعد مضي مدة حيضتك الأولى، واعتبري نفسك قد طهرتي، وما زاد عن مدة حيضتك الأولى بعد الاغتسال يكون استحاضة، فإذا اغتسلتي للحيضة فما عليك إلا الوضوء لكل صلاة، ولا تغتسل لكل صلاة، فإن الرسول عليه الصلاة والسلام ما قال لها: اغتسلي لكل صلاة بل اغتسلي بعد الحيضة، فأمرها أن تغتسل من حيضتها الاعتبارية، ولكن هي من أجل الصلاة كانت تغتسل لكل صلاة، قالوا: هذا من فعلها هي، ولا يكون حكماً سارياً على بقية النساء، وقد جاءت الروايات موضحة لذلك.
وفي رواية للبخاري: (وتوضئي لكل صلاة) .
هذا هو ما أمرها النبي عليه الصلاة والسلام به: اغتسلي بعد مدة حيضتك الأولى، ثم بعد ذلك توضئي لكل صلاة، وقد تقدم قوله: (توضئي لكل صلاة) في رواية عائشة أول الباب، ثم في رواية أسماء: أنها تجمع بين الصلاتين بغسل، وجاء الحديث الآخر أنها تؤخر وتقدم وتغتسل للصلاتين، وجاء هنا في رواية البخاري أنها تغتسل بعد حيضتها المعتبرة، ثم تتوضأ لكل صلاة، وهذا الذي استقر عليه الأمر عند العلماء، أن المستحاضة تغتسل في نهاية حيضتها الاعتبارية، وتتوضأ لكل صلاة عند وجود دم الاستحاضة.
فإذا اغتسلت مستحاضة لكل صلاة من نفسها فلها ذلك، وإن قويت أن تغتسل وتجمع بين الوقتين، فتصلي في أول هذا، وآخر ذاك فلا مانع، وإن توضأت لكل صلاة، وصلت كل صلاة في وقتها فلا مانع.
الخلاصة أن المستحاضة لها ثلاث حالات: أن تميز بين دم الحيضة ودم الاستحاضة، إما باللون وهو السواد، وإما بالرائحة وهو النتن، وإما بالكثرة والغزارة، فدم الحيض أكثر عند خروجه من دم الاستحاضة، فتعمل بالتمييز.
وإذا التبس الأمر عليها، ولم يتميز الدم، فترد المستحاضة إلى غالب حيضات أغلب النسوة ستة أو سبعة أيام.
وإذا كانت لها حيضة سابقة، فإنها ترد إلى حيضتها التي كانت قبل الاستحاضة، وتغتسل وتطهر لمضي الحيضة الاعتبارية عند الجميع.
بعد ذلك ماذا تفعل؟ جاء أنها تغتسل للوقتين، وجاء أنها تغتسل لكل صلاة، وجاء أنها تتوضأ لكل صلاة بعد الغسل الأول، وهذا هو الواجب على المستحاضة.

المستحاضة المبتدئة
حالات المستحاضة أربع، وقد ذكرنا ثلاث حالات، والرابعة هي: المبتدئة التي بدأها الحيض، ثم استمر عليها الدم ولم تعرف حيضها من استحاضتها، وليس هناك لون ولا رائحة تميز به، وليست عندها حيضة سابقة، ولا تعرف لها عادة حتى ترد إليها، ولا ترد إلى غالب عادات النساء لأن الكلام على أول ما يأتيها الدم وآخره، فمن العلماء من يقول: إنها تنتظر إلى أقصى مدة الحيض، وأقصى مدة الحيض عند الإمام أبي حنيفة رحمه الله عشرة أيام، وعند الأئمة الثلاثة خمسة عشر يوماً، فالإمام أبو حنيفة يرى أن أقل مدة الحيض ثلاثة أيام، وأكثره عشرة، والأئمة الثلاثة يرون أن أقل مدة الحيض يوماً وليلة، وأقصاه خمسة عشر يوماً، ومالك يفرق بين الحيض بالنسبة للصلاة والصوم، والحيض بالنسبة للعدة في الطلاق، فيعتبر الحيض بالنسبة للصلاة أو الصوم ولو ساعة من النهار، فلو حاضت المرأة في نهار رمضان ساعة من النهار فقط أفطرت ذلك اليوم، واعتبرت تلك الساعة حيضة، أما إذا كانت في عدة الطلاق فلا تعتبر تلك الساعة حيضة، ولا تعتد إلا إذا كانت الحيضة يوماً وليلة مثل الأئمة الآخرين.
هذه المبتدئة بعضهم يقول: تجلس إلى آخر انقضاء مدة الحيض، فإذا استمر بعد ذلك اعتبرت نفسها مستحاضة بعد مضي الخمسة عشر يوماً، وبعضهم يقول: المبتدئة تقعد عن الصلاة والصوم يوماً واحداً -وهو أقل مدة الحيض- احتياطاً، ثم تصلي وتصوم، وتعمل ذلك ثلاثة أشهر، فإن استمر الدم إلى ما بعد نهاية مدة الحيض في الثلاثة الأشهر، فإنها تنتقل إلى التمييز إن حصل، أو إلى غالب ما تحيضه النساء ستة أو سبعة أيام.
إذاً: هذه المبتدئة التي لم تعلم لها عادة سابقة، ولم تجد في الدم مميزاً، فإنها تجلس عند البعض أقل مدة الحيض، ثم تغتسل وتعتبر الباقي استحاضة، وتصلي وتصوم إلى ثلاثة أشهر، فإن استقرت على هذا رجعت إلى غالب عادة النساء.
ومنهم من يقول: من أول ما ترى الدم تجلس إلى أقصى مدة الحيض، وهذا هو اليقين، وبعد الخمسة عشر يوماً تغتسل، فإن استمر معها بعد الخمسة عشر يوماً فهو استحاضة، وإن كانت صامت قبل ذلك فإنها تقضي صومها؛ لأنها صامته في حالة الحيض.

كتاب الطهارة - باب الحيض [2]
كرم الإسلام المرأة، وجعل لها أحكاماً خاصة فيما يتعلق بالحيض والنفاس، وهذا يدل على كمال الشريعة السمحة، وإعطائها لكل ذي حق حقه، وحسن أحكامها التي توافق العقل الصحيح المجرد عن اتباع الهوى.

شرح حديث: (كنا لا نعد الكدرة والصفرة بعد الطهر شيئاً)
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه، وبعد: قال المؤلف رحمه الله: [وعن أم عطية رضي الله عنها قالت: (كنا لا نعد الكدرة والصفرة بعد الطهر شيئاً) .
رواه البخاري وأبو داود واللفظ له] .
حديث أم عطية رضي الله تعالى عنها قالت: (كنا لا نعد الكدرة ولا الصفرة شيئاً) ، وفي بعض الروايات: (كنا على عهد رسول الله صلى الله عليه وسلم) ، وبهذا يكون الخبر مرفوعاً إلى النبي صلى الله عليه وسلم، فهو علم به وأقرهن عليه، وفي رواية: (بعد الطهر) .
ويتفق العلماء على أن المرأة إذا رأت الطهر ثم أعقب ذلك كدرة، أي: ماء مكدراً بلون الحمرة، أو ماء مكدراً بلون الصفرة، فلا تعتبر هذه الكدرة ولا الصفرة شيئاً بالنسبة للحيضة، وتبقى على طهرها الذي دخلت فيه، ويتفقون على أنها إذا رأت هذه الكدرة أو الصفرة أثناء الحيضة، بأن جاء بعدها دم أسود أو جاء بعدها دم العادة المعروف؛ فإنها تكون من أيام الحيض، فمثلاً: رأت الدم ثلاثة أيام، ورأت الكدرة والصفرة يوماً أو يومين، ثم رأت بعد ذلك الدم بقية الستة أو السبعة الأيام؛ فتلك الكدرة وتلك الصفرة في اليومين وسط العادة تعتبر حيضة لا تصلي فيها، ولا تصوم فيها، أما إذا رأت ذلك بعد أن طهرت وتطهرت واغتسلت فلا يلتفت لذلك.
وكيف تعرف المرأة أنها طهرت من الحيض؟ ثبت عن أم المؤمنين عائشة رضي الله عنها: (أن نساء الأنصار كن يرسلن إليها في الدلجة -يعني: في غلس الليل- بالكرسف) ، أي: بالقطن فيه الماء من محل الحيض، وقد اشتبه عليهن: هل هذا يعتبر طهراً أم لا؟ فتقول رضي الله عنها لهن: (لا تعجلن حتى ترين القصة البيضاء) ، والقصة البيضاء هي: ماء أبيض ثخين، يفرزه الرحم في نهاية الحيض، فتعلم به المرأة أن الحيض قد انتهى، ويقول الأطباء: إن هذا الماء الأبيض الذي يعقب الحيض هو بمثابة التليين لجدار الرحم؛ ليكون مبطناً ملطفاً بهذا الماء؛ ليستقبل البويضة الجديدة بعد أن نبذ وأخرج البويضة القديمة التي لم تلقح، فيقولون: هو بمثابة المهاد والفراش للضيف الجديد المنتظر.
فالحيض إذا انتهى أفرز الرحم هذه المادة البيضاء؛ ليبطن بها جدار الرحم ويلطفه، حتى إذا جاءت البويضة ووجدت هذا الماء علقت به.
إذاً: المرأة تعرف نهاية حيضتها إذا رأت القصة البيضاء، فإذا رأت القصة البيضاء علمت أنها طهرت، وبقي عليها أن تتطهر أي: تغتسل، فإذا رأت القصة البيضاء فلا تنظر إلى ما يأتي بعد ذلك، كما قال الفقهاء رحمهم الله في الدم المسفوح: إذا ذبحت الشاة، ثم أخذ اللحم ووضع في القدر، وغلا به الماء، فربما يظهر على وجه الماء لوناً أحمر من أثر الدم الذي داخل العروق في اللحم، فهذا لا ينظر إليه، ولا يضر اللحم، ولا يقال: إنه دم نجس؛ لأنه من بقايا الدم في العروق، وليس مسفوحاً، فكذلك الكدرة أو الصفرة عندما تراها المرأة بعد أن رأت الماء الأبيض واغتسلت، فإنها لا تعتبر هذا شيئاً، ولا تترك صلاتها ولا صيامها، والله تعالى أعلم.

شرح حديث: (اصنعوا كل شيء إلا النكاح)
قال رحمه الله: وعن أنس رضي الله عنه: (أن اليهود كانت إذا حاضت المرأة فيهم لم يؤاكلوها، فقال النبي صلى الله عليه وسلم: اصنعوا كل شيء إلا النكاح) رواه مسلم] .
تأملوا -يا إخوان- هذا الحديث، فهو يعطينا تاريخ المرأة عند اليهود، وهي أمة ذات كتاب، قدم المسلمون المدينة فوجدوا اليهود إذا حاضت المرأة فيهم، لا يؤاكلونها، ولا يشاربونها، ولا يساكنونها في مسكن واحد، بل يعزلونها ويقولون: إنها نجسة، ولما رأى المسلمون اليهود يفعلون ذلك -وهم أهل كتاب- وقعت عندهم شبهة، فسألوا رسول الله صلى الله عليه وسلم عن فعل اليهود، فقال لهم: (اصنعوا كل شيء) أي: من المؤاكلة والمشاربة والمضاجعة والمساكنة، وكل شيء يفعله الزوج مع زوجه افعلوه (إلا النكاح) أي: الجماع، أما: النكاح بمعنى العقد فليس هناك مانع، فيجوز أن يعقد عليها وهي حائض، لكن إلا الجماع، كما قال تعالى: {فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ} [البقرة:222] ، فلما بلغ هذا اليهود قالوا: والله! إن هذا الرجل ما ترك شيئاً إلا وخالفنا فيه، فكان عليه الصلاة والسلام يحرص على مخالفتهم.
فنقول للعلمانيين ولأصحاب الحداثة وللذين لا يلتزمون بتعاليم الإسلام وللذين ينادون بتحرير المرأة وإنصافها وإعطائها حقها: انظروا إلى تاريخ المرأة عند اليهود، وهم أهل كتاب، فيعتبرونها -لأمر لا قدرة لها فيه، ولا مدخل لها في حدوثه- نجسة، وكان ينص القانون الفرنسي في عهد نابليون أو قبله: أن المرأة مخلوق نجس، ولا يحق لها أن تمس الكتاب المقدس، بينما صحف القرآن جمعها زيد بن ثابت زمن أبي بكر رضي الله تعالى عنه، ثم توفي فانتقلت إلى عمر رضي الله تعالى عنه، فلما توفي كانت تلك الصحف الأساسية عند حفصة بنت عمر زوج رسول الله صلى الله عليه وسلم، ولما أراد عثمان رضي الله تعالى عنه أن يكتب المصحف الأم؛ استأذنها واستعارها منها على أن يردها إليها بعد نهاية المهمة، فأهل القانون الوضعي والأوروبيون والذين يدعون الحضارة يقولون: المرأة مخلوق نجس بصفة عامة، واليهود لا يأكلون ولا يشربون معها، ولا يستخدمون الإناء الذي تأكل وتشرب منه، ولا الفراش الذي تنام عليه، فيعزلونها جانباً عن سكنهم وعن طعامهم وشرابهم؛ بحجة أنها نجسة لحيضتها.
إذاً: من الذي يستحق أن ينكر عليه فيما يتعلق بالمرأة: اليهود ومن سار على شاكلتهم ومنوالهم أم المسلمون الذين يكرمون المرأة ويقول رسولهم صلى الله عليه وسلم: (اصنعوا كل شيء إلا الجماع) ؟ جاء في سنن البيهقي رحمه الله أن رجلاً قال لأم المؤمنين عائشة رضي الله عنها: أخبريني يا أماه! أكان رسول الله صلى الله عليه وسلم يوتر أول الليل أم آخره؟ فقالت: من كل الليل أوتر: من أوله وأوسطه وآخره، قال: الحمد لله الذي جعل في الأمر سعة، أخبريني أكان يغتسل من الجنابة قبل أن ينام أم ينام قبل أن يغتسل؟ قالت: أحياناً يغتسل ثم ينام، وأحياناً ينام ثم يغتسل، قال: الله أكبر، الحمد لله الذي جعل في الأمر سعة، أخبريني أكان يأكل معك وأنت حائض؟ قالت: كنت آكل مع رسول الله صلى الله عليه وسلم فآخذ اللحم أنهشه بفمي ثم أعطيه إياه فيأكل منه من بعدي، وكنت أشرب من القدح فأعطيه إياه فيضع فاه موضع فمي ويشرب، قال: الله أكبر، الحمد لله الذي جعل في الأمر سعة.
فالمرأة كانت مهانة عند اليونان والرومان، وكانوا يعاملون المرأة معاملة وحشية، وكانت المرأة في بعض الشعوب تدفن مع زوجها وهي حية! ويقولون: إنها بعد موت زوجها لا قيمة لها، وكانت في الجاهلية تورث وتباع، وكانت توأد وهي حية، فجاء الإسلام فكرم المرأة حتى وهي حائض، وجعل للحائض جميع حقوق المرأة ما عدا موضع الأذى، وذلك لمصلحتها ومصلحة زوجها، قال الله: {قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ} [البقرة:222] ، فالجماع عند الحيض أذى على الرجل؛ لوجود التلوث بالدم، وأذى على المرأة؛ لأن أعصابها لا تحتمل الجماع.
هذا الحديث يعنونون عليه بباب: ما يحل للرجل من امرأته وهي حائض؟ وسيأتي زيادة إيضاح لذلك في حديث أم المؤمنين عائشة أنها قالت: (كانت إحدانا إذا حاضت وأراد رسول الله صلى الله عليه وسلم منها شيئاً أمرها أن تتزر ويباشرها) .
إذاً: كان اليهود يعاملون الحائض تلك المعاملة السيئة، فجاء الإسلام ونقض عليهم ذلك، ونبذ أحوالهم، وبين للمسلمين أن الحائض امرأة عادية، وهذا ليس بيدها، كما قال صلى الله عليه وسلم: (إنه أمر كتبه الله على بنات آدم) .
إذاً: يجوز للرجل من امرأته الحائض كل شيء -كما صرح الشوكاني - من التقبيل واللمس والتمتع وكل شيء إلا الجماع، والعلماء يتفقون أنما فوق سرة المرأة لزوجها أن يتمتع به، وما تحت الركبة كذلك، واختلفوا فيما بين السرة والركبة، هل له أن يتمتع بذلك؟ قالوا: نعم له ذلك، إذا طرح على فرج المرأة ثوباً يمنعه منها، لكن الناس يختلفون في ذلك الأمر، فإذا كان الشخص يعلم من نفسه أنه يملك نفسه عن الجماع في الفرج فله ذلك، وإذا كان يعلم من نفسه أنه قد ينزلق فليبتعد.
وعلى كلٍ، فكل شيء من الحائض جائز من المؤاكلة والمشاربة والمماتعة والمساكنة إلا الجماع، وهو نص القرآن الكريم: {فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ} [البقرة:222] .
ويبحث علماء التفسير في كلمة: (المحيض) ، فمحيض على وزن: مفْعِل، ومفعل يطلق للزمان والمكان، مثل: مجلس موعد، تقول: هذا مجلس فلان، فهو اسم مكان، وتقول: هذا موعد مجيء فلان أو موعد جلوسه.
فهذا اسم زمان، واسم الزمان واسم المكان والمصدر الميمي يتفقون أن صيغته على وزن: مفعل، فهل المحيض اسم مكان الحيض أو اسم زمان مدة الحيض أو مصدر ميمي؟ ومهما يكن من شيء فإن الفقهاء متفقون على تحريم وطء الحائض كما جاء في الحديث: (إلا النكاح) ، والنكاح هنا بمعنى: الجماع، والنكاح قد يطلق على العقد، ويطلق على الدخول بالمرأة، فأما العقد فلا مانع أن يعقد عليها وهي حائض، ولكن لا يجامعها وهي حائض.

شرح حديث: (كان النبي عليه الصلاة والسلام يأمرني فأتزر)
قال رحمه الله: [وعن عائشة رضي الله عنها قالت: (كان رسول الله صلى الله عليه وسلم يأمرني فأتزر فيباشرني وأنا حائض) متفق عليه] .
جاء في بعض الروايات أنها كانت مع رسول الله صلى الله عليه وسلم في الفراش، ففاجأتها حيضتها، فقامت من الفراش مبتعدة عن رسول الله صلى الله عليه وسلم، فقال: (ما شأنك -يا عائشة - لعلك حضت؟ قالت: نعم، قال: لا عليك، شدي عليك إزارك، وارجعي إلى فراشك) .
فالحائض تشد إزارها عليها، وتكون مع زوجها، ويباشرها من فوق الإزار كيف شاء، ويباشرها أيضاً فيما عدا ما بين السرة إلى الركبة من أعلاها وأسفلها كيف شاء، ولا شيء عليه.
قالت أم المؤمنين: كان رسول الله صلى الله عليه وسلم إذا أراد إحدى نسائه وهي حائض، أمرها أن تتزر، وهي تقصد نفسها أو غيرها، وقد جاء ذلك أيضاً عن صفية وعن أم سلمة، وهذا أمر سائغ، وسيأتي أنه صلى الله عليه وسلم سئل: ما يحل للرجل من امرأته وهي حائض؟ وهذا أمر غير مختص به صلى الله عليه وسلم، بل هو عام للأمة كما سيأتي بيانه إن شاء الله.

شرح حديث: (يتصدق بدينار أو بنصف دينار)
قال رحمه الله: [وعن ابن عباس رضي الله عنهما عن رسول الله صلى الله عليه وسلم في الذي يأتي امرأته وهي حائض قال: (يتصدق بدينار أو بنصف دينار) رواه الخمسة، وصححه الحاكم وابن القطان، ورجح غيرهما وقفه] .
هذا الخبر عن ابن عباس رضي الله تعالى عنهما يرفعه إلى النبي صلى الله عليه وسلم، بأن من أتى زوجه وهي حائض أو جاريته وهي حائض، فليتصدق بدينار أو بنصف دينار، و (أو) هنا ليست للشك، ولكنها للتنويع، ففي حالة يتصدق بدينار، وفي حالة يتصدق بنصف دينار، أما الحالة التي يتصدق فيها بدينار فهي في فورة الحيضة، أي: في شدة جريان الدم، والأطباء يقولون: الحيضة في أول يوم ضعيفة، واليوم الثاني والثالث أشدها، وفي اليوم الرابع وما بعده تتناقص حتى تنقطع، وحالات النساء تختلف في هذا، فينظر في حالة الدم عندما أتاها زوجها: فإذا كان في شدته فعليه دينار، وإذا كان في ضعفه وقلته فعليه نصف دينار.
والحديث -كما ذكر المؤلف- هناك من صححه مرفوعاً، وهناك من جعله موقوفاً على ابن عباس من قوله، ولكن مثل هذا الحكم -وهو الأمر بالصدقة- الظاهر أنه مرفوع، فإن أموال الناس معصومة، ولا يتأتى لإنسان أن يقول فيها برأيه، وأن يأتي بحكم من عنده واجتهاده، فهو إن لم يكن مرفوعاً صناعة فهو مرفوع حكماً، ولكن يذكر الشوكاني وغيره أن الحديث فيه مقالات، وأن في سنده ما يضعفه، ومن هنا اختلفوا هل هذا الدينار أو النصف الدينار واجب أو على سبيل الندب؟ فبعض العلماء على أنه واجب لنص الحديث، وإن كان في سنده مقال، فقالوا: يتصدق بدينار إذا كان الدم شديداً، أو بنصف دينار إذا كان الدم قليلاً، وبعض العلماء يقول: ليس بواجب، ولكنه للاستحباب.
فالزوجة أحلها الله لزوجها، وعند مجيء الدم يحرم عليه وطؤها تحريماً مؤقتاً، وكونه يجامعها وهي حائض خطيئة، وكفارة تلك الخطيئة أن يتصدق، فمن أتى أهله وهي حائض لا نقول: إنه أتى محرماً كالزنى، ولكنه ارتكب مخالفة ونهياً، ولا يبعد أن النبي صلى الله عليه وسلم جعل هذا الدينار والنصف الدينار للردع من ذلك، فهم في ذلك الوقت ما كل إنسان منهم يملك ديناراً ولا نصف دينار، وإن امتلكه فليس بزائد عن حاجته، وقل من يتوفر عنده الدنانير، فيكون جعل ذلك حتى لا يقع الرجال على النساء وقت الحيض، تنفيذاً لقوله سبحانه: {فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ} [البقرة:222] .
ويقولون: المرأة في حالة الحيض أعصابها ونفسيتها مختلفة، وجسمها غير طبيعي، فإذا جامعها زوجها تتوتر أعصابها؛ لأن خلاياها وكل أجزاء جسمها تختل، وتختلف حالة الحيض عن حالة الطهر، وإذا انتهى الحيض وجاء الطهر كانت في أشد الاستعداد لذلك العمل.
فهذا الحديث فيه الزجر والمنع من تطلع الرجال إلى النساء عند المحيض، والله تعالى أعلم.

شرح حديث: (أليس إذا حاضت المرأة لم تصل ولم تصم؟)
قال رحمه الله: [وعن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (أليس إذا حاضت المرأة لم تصل ولم تصم؟) متفق عليه في حديث طويل] .
يبين المؤلف رحمه الله حكم الحائض بالنسبة للصلاة وللصيام؛ لأنهما أهم شيء في حياتها وفي دينها، والحديث طويل، وهو: أن الرسول صلى الله عليه وسلم ذكر أنه اطلع على أهل النار، ووجد أكثر أهلها النساء؛ فقامت امرأة وقالت: ما شأن النساء أكثر أهل النار؟! فقال صلى الله عليه وسلم: (لأنهن يكثرن اللعن، ويكفرن العشير، ما رأيت من ناقصات عقل ودين أذهب للب الرجل الحازم من إحداكن) ، وهذا على سبيل حكم الكل، وليس الكلي، ففي الجملة المرأة أنقص ديناً وعقلاً، ولكن قد يوجد بعض النساء أرجح عقلاً من عشرات الرجال، وقد يوجد في النساء من هي أرجح في الدين والعبادة والتورع من عشرات الرجال، لكن ذلك من حيث العموم، فقالت المرأة: ما نقصان عقلها ودينها؟! فقال صلى الله عليه وسلم: (أما نقصان عقلها فشهادتها نصف شهادة الرجل) كما قال الله: {فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} [البقرة:282] ، قال: (وأما نقصان دينها فأليس إذا حاضت المرأة لم تصل ولم تصم؟) ، وكونها لا تصلي ولا تصوم نقص في دينها، فالرجل يصلي بصفة دائمة، ويصوم بصفة دائمة، ولكنها يأتيها ما يمنعها، فقوله صلى الله عليه وسلم: (أليست المرأة إذا حاضت لا تصلي ولا تصوم؟) معناه: أن الحائض تمتنع عن الصلاة، وتمتنع عن الصيام، فلا يجوز للحائض أن تصلي، ولو استباحت ذلك لكفرت عياذاً بالله، ولا يصح لها أن تصوم، ولو صامت فلا يعتبر صيامها، ولو استحلت ذلك لكفرت عياذاً بالله.
وهل المرأة تقضي ما فاتها من الصلوات والصيام أثناء حيضها؟ جاءت زوج عبادة بن الصامت إلى أم المؤمنين عائشة وقالت: ما بال الحائض تقضي الصوم ولا تقضي الصلاة؟ فقالت: (كان يصيبنا الحيض فنقضي الصوم ولا نقضي الصلاة) ، وفي بعض الروايات أنها قالت: (أعراقية أنت؟! قالت: لا، ولكني مستفسرة) ، وقولها: (أعراقية) ؛ لأنه كان مشتهراً عن أهل العراق أنهم أهل الجدل والقياس، والمعتزلة يقدمون العقل في كثير من قضايا الإسلام، ومن أهل البدع من يقول: إنها تقضي الصلاة، وهذا السؤال هو شبه اعتراض عقلي، أي: كيف هذا، فهذه صلاة فريضة وهذا صوم فريضة، ثم فرق بين الفريضتين، فريضة تقضيها وفريضة لا تقضيها؟! وهذا من استعمال القياس العقلي، فقالت لها هذا الجواب: أعراقية أنت؟! أي: أأنت قياسية، تعملين بالقياس مع وجود النص؟ وأما القياس في غير وجود النص فهو من أصول الفقه وأصول الدين، لكن إذا وجد النص فلا قياس، ويسمى عند الأصوليين: فاسد الاعتبار؛ لأن النص موجود.
فهي سألت كيف تقضي الحائض الصوم ولا تقضي الصلاة؟ فأجابت أم المؤمنين بقولها: كنا نحيض ونؤمر بذلك، وما كنا نسأل عن السبب ولا عن العلة، فهي أمور تعبدية نتقبلها بالسمع والطاعة، ولا نسأل عن السبب ولا عن الفرق، ولكن العلماء قالوا: هناك فرق، وليس قضاء الصلاة وقضاء الصوم مستويان، ومن شرط صحة القياس أن يستوي الطرفان: المقيس مع المقيس عليه.
فمثلاً: الربا في البر مع الشعير أو مع الذرة؛ لأنهما يستويان في كونهما قوتاً مدخراً، ولكن الصوم والصلاة ليستا متفقتين، لماذا؟ لأن الصوم يأتي مرة واحدة في السنة، والحيض يأتي في الشهر -غالباً- مرة واحدة، فإذا حاضت خمسة أيام أو سبعة أيام في رمضان، فيسهل عليها أن تقضي السبعة أيام في بقية السنة، وهذا لا مشقة عليها فيه، وأما إذا كانت تؤمر بقضاء الصلاة فسبعة أيام تضرب في خمسة يساوي خمسة وثلاثين صلاة، فتحتاج سبعة أيام من الأيام الأخرى لتقضيها في غير أيام الحيضة، فعلى هذا؛ لما كانت الصلاة تتكرر كل يوم، وهي تحيض عدة أيام، وقد يستمر حيضها إلى أكثر مدة الحيض وهي الخمسة عشر يوماً، فستقضي الصلاة خمسة عشر يوماً مع صلاة الخمسة عشر يوماً، وتكون الفائتة بقدر الحاضرة، وهذه مشقة ظاهرة؛ ولهذا سقط عنها قضاء الصلاة.

شرح حديث: (افعلي ما يفعل الحاج ... )
قال رحمه الله: [وعن عائشة رضي الله تعالى عنها قالت: لما جئنا سرف حضت، فقال النبي صلى الله عليه وسلم: (افعلي ما يفعل الحاج غير ألا تطوفي بالبيت حتى تطهري) متفق عليه في حديث طويل] .
هذا الحديث مثل الحديث المتقدم: (اصنعوا كل شيء إلا النكاح) وهنا قالت عائشة: لما جئنا سرف، وسرف على مرحلتين من مكة في طريق المدينة، وكانت مع رسول الله صلى الله عليه وسلم في حجة الوداع، وكانت محرمة بالعمرة متمتعة، ولما دنت من مكة فاجأتها الحيضة، وكانوا قدموا مكة صبح رابعة من ذي الحجة، أي: وفي اليوم الثامن بعد أربعة أيام سيذهبون إلى عرفات، وهي لن تطهر في هذه المدة، فهي بين أحد أمرين: أن تجلس في مكة حتى تطهر وتكمل عمرتها ويفوتها الوقوف بعرفة، أو تدرك الحج، فالرسول صلى الله عليه وسلم دخل عليها وهي في خيمتها في سرف، فوجدها تبكي، فقال: (ما يبكيك يا عائشة؟! لعلك نفست؟ قالت: نعم) والنفاس من أسماء الحيض مثل: العراك، والفورة، والدم، فقال: (هذا أمر كتبه الله على بنات آدم) ، أي: لست أنت وحدك التي يأتيك الحيض، وليس أمرك بيدك.
ومعلوم أن الحج أعماله كلها تدور على ذكر الله، فهل لها أن تذكر الله، فتلبي، وتأتي المشعر الحرام، وتأتي عرفات، وتقول ما جاء في الحديث: (خير ما قلته أنا والنبيون قبلي في هذا اليوم: لا إله إلا الله وحده لا شريك له ... ) إلى آخره، وتعمل بالآية: {فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ} [البقرة:198] أم أنها تمتنع بسبب حيضتها؟ الحديث الأول يتعلق بأمر اليهود في أمور الدنيا، وفي الأمور الخاصة، والأمور العائلية، والمعاشرة الزوجية، وحديث عائشة في الأمور الدينية، فقال لها: (افعلي -مع وجود حيضتك- ما يفعل الحاج) ، وقد أمرها أن تغتسل، وأن تدخل الحج على العمرة، فتقول: لبيك حجة في عمرة، وصارت قارنة من مكانها في سرف، واغتسلت من أجل إدخال الحج على العمرة للنسك وليس للحيضة، وأصبحت بعد ذلك قارنة، فجاز لها أن تجلس عند البيت، وتخرج مع الحجاج إلى عرفات، وتنزل من عرفات إلى المشعر الحرام، ومن المشعر الحرام إلى منى، وترمي الجمرات، ثم تنتظر، فإن طهرت في تلك الحالة اغتسلت، وطافت طواف الإفاضة عن الحج والعمرة المقترنين، وبهذا أكملت حجها، فالحديث الأول في أمور الدنيا والمعاشرة، وهذا في أمر الدين والعبادة: (افعلي ما يفعله الحاج غير ألا تطوفي بالبيت حتى تطهري) .
وإذا نهاها عن الطواف بالبيت، فما هو أشد تطلباً للطهارة: الصلاة أم الطواف؟ الصلاة؛ لأن الرسول قاس الطواف على الصلاة في قوله: (الطواف صلاة) ، فالطواف فرع عن الصلاة، فإذا منعت من الطواف بالبيت بسبب الحيضة، فمنعها من قراءة القرآن في الصلاة من باب أولى.
وهل تقرأ القرآن؟ القرآن هو لب الصلاة، وجاءت الأحاديث بمنع الحائض من قراءة القرآن ومن حمل المصحف.
إذاً: قوله: (اصنعي كل ما يصنع الحاج غير ألا تطوفي بالبيت) ، ونضيف إلى عدم الطواف: قراءة القرآن وحمل المصحف، وهذا يبين لنا أن الحائض تذكر الله بغير التلاوة، وتفعل كل ما يفعله الحجاج: من الأذكار، ومن الوقوف بعرفات، والوقوف بمزدلفة، وذكر الله عند المشعر الحرام، وذهابها إلى منى، ورميها الجمار، والتكبير مع كل حصاة، وتنحر أيضاً إذا كان عليها نحر إن كانت تحسن النحر أو تنيب من ينحر عنها، والنبي صلى الله عليه وسلم (نحر عن نسائه بقرة) .

شرح حديث: (إتيان الحائض فيما فوق الإزار)
قال رحمه الله: [وعن معاذ بن جبل رضي الله عنه أنه سأل النبي صلى الله عليه وسلم: (ما يحل للرجل من امرأته وهي حائض؟ فقال: ما فوق الإزار) رواه أبو داود وضعفه] .
سبق أن ساق المؤلف رحمه الله حديث: (اصنعوا كل شيء إلا النكاح) ، وهذا عام، فله أن يصنع كل شيء حتى ما تحت السرة، ما لم يكن هناك إيلاج وجماع، وهنا سأل معاذ: ما يحل للرجل من امرأته وهي حائض؟ لم يقل: يحل له كل شيء إلا النكاح مثل الحديث السابق؛ لأنه كان في مقابلة تعامل اليهود، فاليهود منعوا التعامل معها في كل شيء، والإسلام أباح التعامل معها في كل شيء، إلا شيئاً واحداً وهو الجماع، فهو مقابل لتعنت اليهود مع الحائض، وحديث معاذ توجيه وتعليم لما هو الأكمل والأحوط للرجل، وهو ما فوق الإزار.
وهل له ما فوق الإزار ولو كان في مقابل الفرج في منطقة الاتزار؟ الحديث يحتمل الأمرين، والإزار العادي يكون من السرة إلى الركبة، ويكون الإزار حاجزاً وحاجباً بين الجسم والجسم، قال بعض العلماء: المباشرة تكون مكان الاتزار، وهذا هو الظاهر، أما كونه يباشر الفرج بحاجز الإزار فهذا قد يؤدي إلى إثارة المرأة، وقد يكون فيه إيذاء عليها.
إذاً: ما فوق الإزار هو محل إزار المرأة، وهذا قول الجمهور، وقد قالت عائشة رضي الله عنها: (فيأمرها فتتزر ويباشرها) ، والله تعالى أعلم.

شرح حديث: (كانت النفساء تقعد بعد نفاسها أربعين يوماً)
قال رحمه الله: [وعن أم سلمة رضي الله عنها قالت: (كانت النفساء تقعد على عهد النبي صلى الله عليه وسلم بعد نفاسها أربعين يوماً) رواه الخمسة إلا النسائي واللفظ لـ أبي داود، وفي لفظ له: (ولم يأمرها النبي صلى الله عليه وسلم بقضاء صلاة النفاس) ، وصححه الحاكم] .
المؤلف رحمه الله انتهى من مباحث الحيض، ولكنه لم يبين لنا مدة الحيض صراحة، ولكن ذكر حديث المستحاضة: تحيضي ستة أيام أو سبعة أيام، والفقهاء حددوا أقل مدة الحيض وأكثره، فالحنفية قالوا: أكثر الحيض عشرة أيام، والجمهور على أنه خمسة عشر يوماً، وأقله يوم وليلة، وغالبه سبعة أيام.
فأقل الحيض وأكثره معلوم عند العلماء والحمد لله، علماً بأن حالات النساء تختلف، ولكن جعلوا هذا هو الحد الأقصى والحد الأدنى، فما كان من دم دون الحد الأدنى فليس بحيض، وما كان من دم فوق الحد الأعلى فليس بحيض.
ودم النفاس يأخذ حكم دم الحيض في ترك الصلاة، وترك الصيام، وترك القراءة، وعدم حمل المصحف، وتحريم الوطء، فدم النفاس ودم الحيض في ذلك سواء، وقد سمى رسول الله صلى الله عليه وسلم الحيض نفاساً كما في قوله: (لعلك نفست؟) ، فإلى متى تجلس المرأة بعد نفاسها؟ هذا الحديث يبين أقصى مدة الدم في النفاس، وأقل دم النفاس لحظة، فلو نفست اليوم وانقطع دمها غداً ولم تر شيئاً فقد طهرت، وتأخذ حكم الطاهر، وليس بلازم أن تستمر إلى أربعين يوماً إلا في الجماع من باب الندب؛ لأنها بعد الولادة ليست مستعدة للجماع، والمحل غير صالح، فإذا كملت الأربعون يوماً صار الرحم يقبل ما كان يقبله قبل الحمل، وهل هذا محل اتفاق؟ ليس محل اتفاق، هناك من يرى أن أقصى النفاس خمسون يوماً، وبعضهم يراه ستين يوماً، والعبرة بغالب حالات النساء، وقد أشرنا أن دم الحيض ودم النفاس يختلف في أسرة دون أسرة، ويختلف في قرية دون قرية، ويختلف في إقليم دون إقليم، ويختلف في فصل دون فصل، فهو في الأيام الباردة غير الأيام الحارة.
قالوا: أقصى ما تجلس النفساء بعد دم النفاس أربعون يوماً، وهناك من قال: خمسون، أو خمسة وخمسون، أو ستون، وليس بعد الستين خلاف.
لو أن المرأة ولدت ونزل الدم، وفي آخر النهار انقطع عنها الدم، فهل انتهت من نفاسها أم لابد أن تجلس أربعين يوماً؟ انتهت، وإذا ولدت ولم ينزل ولا قطرة دم فهل لازم أن تجلس أربعين يوماً أم ليس هناك دم نفاس؟ ليس هناك شيء، وهذه ولادة الجفوف، فبعض النسوة تلد المولود ولا ينزل معه دم، فبنزول الولد ينتهي نفاسها، ولا تحتاج أن تجلس أي مدة بعد نزول الولد إذا لم يوجد الدم.
إذاً: هذا الحديث يبين لنا الحد الأقصى الذي تجلسه المرأة في نفاسها، فإذا زاد عن الأربعين يوماً خمسة أيام فماذا نعتبر هذه الأيام الخمسة؟ يقول الفقهاء: إن كانت الزيادة وافقت زمن حيضتها فهي حيض، أي: أنها انتقلت من نفاس إلى حيض، فتترك الصلاة والصوم، فمثلاً: كانت ترى الحيضة يوم ثلاثة وعشرين من كل شهر، فنفست، وبعد الأربعين يوماً صادف يوم ثلاثة وعشرين، وهو زمن حيضتها، فتترك الصلاة؛ لأنها انتقلت من نفاس إلى حيض.
أما إذا كانت حيضتها تأتيها في أول الشهر أو في نصف الشهر، وانتهى دم نفاسها يوم خمسة وعشرين من الشهر، ولكن استمر الدم إلى يوم الثلاثين، فهذه الخمسة الأيام الزائدة من بعد يوم خمسة وعشرين التي هي نهاية الأربعين تكون استحاضة، والله تعالى أعلم.


الصلاة، كتاب الصلاة - باب المواقيت [1] - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب الصلاة - باب المواقيت [1]
جعل الله للصلوات الخمس مواقيت محددة الأول والآخر، وقد بين الله ورسوله هذه المواقيت، وشرحها العلماء، وأطالوا في ذلك؛ لأنها متعلقة بأفضل العبادات، وأعظم القربات، فالصلاة لا تقبل إلا بعد دخول وقتها، فوجب معرفة المواقيت للقيام بالصلاة في وقتها المحدد شرعاً.

مقدمات أصولية تتعلق بالمواقيت
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه، وبعد: فيقول المؤلف رحمه الله: [كتاب الصلاة، باب المواقيت] .
المواقيت: جمع موقت، والموقت هو الوقت المؤقت لشيء ما، وبدأ المؤلف رحمه الله تعالى قائلاً: كتاب الصلاة، ثم قال: باب المواقيت ليبين لنا أن مواقيت الصلاة من ضمن مباحث الصلاة.
وهذا الباب جعله الإمام مالك رحمه الله أول أبواب الموطأ، وقال: باب الوقوت (جمع كثرة لوقت) وقالوا: إنه راعى الأوقات المختلفة في أداء الصلاة من أفضلية الوقت إلى آخر ما يجزئ في الوقت من الوقت الضروري، ووقت القضاء لمن نام أو نسي، وهناك أوقات الصلوات الخمس، ووقت الجمعة، وغير ذلك.
والتوقيت للصلاة واجب كما قال سبحانه وتعالى: {إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا} [النساء:103] ، أي: موقتاً بزمن.

تقسيم أوقات العبادة إلى مضيقة وموسعة
العبادات المؤقتة ينقسم وقتها بالنسبة إليها إلى قسمين: القسم الأول: وقت موسع.
القسم الثاني: وقت مضيق.
فالوقت الموسع كأوقات الصلوات، فمثلاً: وقت صلاة الظهر من زوال الشمس إلى مجيء وقت العصر، ووقت العصر من أول وقتها إلى غروب الشمس، ومعنى موسع: أن يستطيع الإنسان أن يأتي بالفريضة في وقتها ثم يأتي بمثلها معها في وقتها.
والوقت المضيق كصوم رمضان، فشهر رمضان هو وقت الصوم، وهو مضيق بمعنى: أنك لا تستطيع أن تأتي في يوم من رمضان بفريضتين: فريضة شهرك الحاضر وقضاءً عما عليك من الماضي، بخلاف وقت الصلاة، فإنك تستطيع أن تُصلي الحاضرة، وتُصلي النافلة، وتُصلي ما كان عليك من قضاء في الوقت الواحد، وفي الصلوات قد يصبح الوقت الموسع مضيقاً إذا لم يبق من الوقت إلا ما تدرك به صلاة الوقت الحاضر.

تقسيم خطاب الشرع إلى خطاب تكليف وخطاب وضع
والله سبحانه وتعالى بين توقيت العبادات من باب خطاب الوضع؛ لأن خطاب الشرع ينقسم إلى قسمين: خطاب التكليف، وخطاب الوضع.
فخطاب التكليف هو: الذي فيه الأمر والنهي بالتشريع أو التحريم.
وخطاب الوضع هو: العلامة أو الشرط أو المانع المتعلق بهذا العمل الذي كُلف به المسلم.
فقوله سبحانه وتعالى: {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ} [البقرة:43] هذا خطاب تكليف، كلف فيه المسلم أن يقيم الصلاة وأن يؤتي الزكاة، وقوله سبحانه: {كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ} [البقرة:183] خطاب تكليف؛ كلف فيه المسلم بالصوم.
ولكن تحديد متى نصوم ومتى نصلي يجيء بيانه بخطاب الوضع، فقال سبحانه: {شَهْرُ رَمَضَانَ الَّذِي أُنزِلَ فِيهِ الْقُرْآنُ} [البقرة:185] ، فعين لنا زمن الصوم الذي فرض علينا، وكذلك قال: {أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ} [الإسراء:78] ، فهذا خطاب وضع من جهة بيان وقت الصلاة، فنصلي لدلوك الشمس، وهو تحركها بعد الاستواء عن كبد السماء إلى جهة الغرب، {إِلَى غَسَقِ اللَّيْلِ} أي: ظلمة الليل.
فدلوك الشمس شمل الوقت المشترك لصلاتي: الظهر والعصر، وغسق الليل شمل الصلاتين المشتركتين في ذلك الوقت وهما: المغرب والعشاء، ثم قال: {وَقُرْآنَ الْفَجْرِ} وهو: مشتمل على صلاة الصبح، فهذا الخطاب الذي بين أوقات الصلوات يسمى: خطاب وضع، والخطاب الذي جاء بتكليف المكلف بالواجب عليه في العبادات هو خطاب تكليف.
كذلك الحج، قال الله: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا} [آل عمران:97] فهذا خطاب تكليف، فعلى كل مستطيع أن يحج، ولكن متى نحج؟ جاء خطاب الوضع في قوله: {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ} [البقرة:197] ، فبين لنا وقت الحج، والسنة بينت أنه من أول شوال، فيجوز الإحرام في شوال، وذي القعدة، وجزء من ذي الحجة، وهذا ببيان النبي صلى الله عليه وسلم.

دخول الوقت شرط لصحة الصلاة
إذاً: مالك رحمه الله راعى في كتابه الموطأ أن أول ما يكلف به العبد فعلاً الصلاة، ولكن الصلاة تبدأ من الميقات أي: من التوقيت، أي: بدخول الوقت، والطهارة شرط لصحة الصلاة، ودخول الوقت شرط لصحة الصلاة، فمن صلى صلاة قبل وقتها فلا يعتد بها، ومن صلى صلاة دون أن يتوضأ فلا يعتد بها، فراعى أن أول ما يكون هو دخول الوقت، فإذا دخل الوقت وجب عليه أن يتوضأ ليصلي، لقوله تعالى: {إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا.
} [المائدة:6] ، ولا يكون القيام إلى الصلاة إلا بعد دخول وقتها، ولكن كتب الحديث المرتبة على أبواب الفقه قد يختلفون في البداية، فبدأ البخاري صحيحه بباب الإيمان والعلم، وكذلك فعل مسلم فبدأ بباب الإيمان، وجاء أبو داود فبدأ بكتاب الصلاة، وبدأ كتاب الصلاة بالطهارة؛ لأنها شرط في صحتها، ثم جاء بعد ذلك بستر العورة وهو باب اللباس، ثم أتى بالمساجد ومواضع الصلاة، وكذلك فعل غيره.
والذي يهمنا أن الناس يختلفون في ترتيب كتب الفقه، ولكنهم مجمعون في الجملة بأنهم يبدءون بالعبادات، ثم بالمعاملات، ثم بالأحوال الشخصية، ثم بالجنايات، ثم بأحكام القضاء؛ لأن العبادات فرض عين على كل شخص، فهي أهم، وهي حق الله على العباد، والمعاملات هي لمصلحة الناس فيما بينهم من بيع وشراء وكفالة وضمان وحوالة إلى غير ذلك، وكذلك الأحوال الشخصية من الأنكحة والعشرة الزوجية وحق الزوجات والأولاد والنفقات والطلاق والعدد ونحو ذلك.
ويؤخرون بعد هذا باب القضاء؛ لأن الإنسان في الغالب بعد أن يبيع ويشتري ويتكسب ويتزوج يصير له الأولاد، فتقع المشاكل مع الجيران، فيأتي باب القضاء، فكتب الفقه تتفق على هذا الترتيب في الجملة، وبعضهم قد يقدم باباً على باب، ولكن من حيث الجملة فالترتيب عبادات، معاملات، أحوال شخصية، جنايات، قضاء.
انتهى المؤلف رحمه الله من كتاب الطهارة من وضوء، ومن غسل، وبيان حكم الجنب، والتيمم، والإنسان يتطهر استعداداً للصلاة؛ لأن الطهارة سواء بالوضوء أو بالغسل تصح قبل دخول الوقت، فهو قد يتهيأ للصلاة قبل دخول وقتها.

(يريد الله بكم اليسر) قاعدة عامة في التكاليف
انتهى المؤلف رحمه الله من مقدمة الصلاة، وشرطها الأساسي وهو الطهارة، ثم جاء بعد ذلك بكتاب الصلاة، وبدأ كتاب الصلاة بالوقت؛ لأنها لا تؤدى إلا في وقتها المحدد لها، ومن ناحية أخرى نجد كل خطاب الوضع مرتبطاً بعلامات كونية أو أمور وضعية متعارف عليها، ويستوي في معرفتها أعلم الناس هندسة وعلوماً عامة وأجهل الناس بتلك العلوم، فيستوي فيها العامي والمتعلم.
فمثلاً أوقات الصلوات الخمس رُبطت بأمور بأمور يستوي في معرفتها العامة والخاصة، بل قد يكون العامي صاحب البادية أعرف بها من الحاضر، حيث جعل الله مواقيت الصلاة مرتبطة بحركة الشمس، فالفجر من انفجار النهار عن ظلام الليل، وهي نتيجة اقتراب الشمس من الظهور، وتقدم أشعتها، فيظهر بعض الضوء، ويتميز الخيط الأبيض من الخيط الأسود من الفجر، والظهر حينما تزول الشمس عن كبد السماء ونرى الفيء.
فالشمس حينما تشرق، تأخذ في نصف الدائرة، فإذا توسطت نصف الدائرة وهو الربع الأول من الدائرة الكاملة، يمتد ظل كل شيء إلى الغرب، فلما تزحزحت عن نقطة الصفر في متوسط الدائرة، وانحازت إلى الربع الثاني إلى جهة الغرب؛ تحول الفيء إلى الشرق، فنحن وإن كان بيننا وبين الشمس مئات الآلاف من الأميال فإننا ندرك حركتها عندنا في الأرض؛ بتحول الظل من الغرب إلى الشرق، ثم يأتي وقت العصر عندما يصير ظل كل شيء مثله، ثم يأتي وقت المغرب عندما تغرب الشمس، وما بين الظهر والمغرب وقت للعصر.
الذي في البادية أدرى بالأوقات من الذي في الحاضرة؛ لأن الحضري ساكن في شقة أو في بيت وربما لا يراقب الشمس، وخاصة طلوع الشمس، وأهل البادية أعرف بذلك من الآخرين.
والمغرب وقته من غياب الشمس إلى أن يغيب الشفق الأحمر، وهو الحمرة التي في الأفق، ومن غيبوبة الشفق إلى طلوع الفجر وقت للعشاء.
فهذه معالم وأمارات وتوقيت يتفق في معرفتها الجميع؛ لأن التشريع للجميع، ولا يكلف الله الناس معرفة علم الفلك، ولا يجب أن نعرف أوقات الصلاة بتوقيت فلكي، وإنما جاءت الساعة تسهيلاً وتقريباً لذلك، ولهذا لو رأينا ساعة الفلك مغايرة لساعة الجيب؛ لألغينا ساعة الجيب، فلو أن الساعة في جيبك تشير أنه بقي على المغرب نصف ساعة، ورأيت الشمس تغرب بعينك، فبأي الساعتين تعمل؟ هل بساعة الشمس التي تنظر إليها بعينك أو الساعة التي في يدك؟ تلغي الساعة التي في يدك وتعدلها، وكذلك صوم شهر رمضان، والعالم كله يعرف متى يدخل رمضان ومتى يخرج رمضان، وهل نعرف ذلك بالحساب كما يقولون؟ لا، لحديث: (صوموا لرؤيته، وأفطروا لرؤيته) ، ورؤية الهلال أيسر في البادية من الحاضرة، فالحاضرة فيها دخان، وكهرباء، وو إلى آخره، وأضواء الكهرباء تضعف من البصر، بخلاف أهل البادية فهم حديدو الأبصار، يرون الهلال في أول يوم، ويعرفون منازله، ويطلبونه فيه، وكذلك الحج.
والزكاة جُعِل قدرها (2.
5%) وهذا المقدار لا يغلط فيه الإنسان عند الحساب، وقال الله في زكاة الزروع: {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ} [البقرة:43] فهذا تكليف، وقال: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} [الأنعام:141] وهذا خطاب وضع، وكم قدر الزكاة؟ بينت السنة أنه إما العشر وإما نصف العشر، وهذه أمور عامة يعلمها العامة والخاصة، وهذا دليل على أن الإسلام هو الدين الباقي، والدين الشامل، وهو دين الفطرة؛ لأنه يستوي فيه جميع الخلق: من عرب، ومن عجم، ومن حضر، ومن بدو، ومن متعلم، ومن عامي.
فبدأ المؤلف كتاب الصلاة بالمواقيت، وجاء بالأحاديث المتعلقة بالباب، وفيها الكفاية إن شاء الله.

بيان النبي صلى الله عليه وسلم لأوقات الصلاة
قال المؤلف رحمه الله: [عن عبد الله بن عمرو رضي الله عنهما أن النبي صلى الله عليه وسلم قال: (وقت الظهر إذا زالت الشمس، وكان ظل الرجل كطوله مالم يحضر وقت العصر، ووقت العصر ما لم تصفر الشمس، ووقت صلاة المغرب ما لم يغب الشفق، ووقت صلاة العشاء إلى نصف الليل الأوسط، ووقت صلاة الصبح من طلوع الفجر ما لم تطلع الشمس) رواه مسلم] .

معنى زوال الشمس
قوله: (إذا زالت الشمس) ، معنى زالت: ذهبت عن كبد السماء؛ لأنها تشرق في أول الأمر من المشرق، وتأخذ في حركتها في نصف الدائرة، ويقولون: قدر ثماني عشر، والدائرة الكاملة قدرها ست وثلاثون درجة، فهي تأخذ ثماني عشرة درجة في هذا الوجه، وثماني عشرة درجة في الوجه الثاني من جهة الأرض، فتكون ثماني عشرة درجة مضيئة بطلوع الشمس، وثماني عشرة درجة ليل؛ لعدم وجود الشمس هناك، فإذا أخذت نصف الثماني عشرة درجة، فهي تسعة، وهذا هو وسط وكبد السماء، وفيء الزوال يختلف صيفاً وشتاء، بل ويختلف على درجات الأرض، فهو على مستوى خط الاستواء يختلف على مدار السرطان أو على الجهة الشمالية أو الجهة القطبية، حتى إنه في منتهى تكوير الأرض في السويد والنرويج من جهة القطب المتجمد الشمالي قد يختفي الظل، وقد يبقى النهار عدة أشهر، والليل عدة أشهر، وقال لي إنسان: جلسنا هناك على قمة ونحن ننظر الشمس، ففي حوالى دقيقة واحدة اختفت الشمس من جهة، وظهرت من الجهة الثانية حالاً، ولم يوجد هناك فترة طويلة!! إذاً: تختلف مواقيت زوال الشمس عن كبد السماء بالنسبة لسقوط ظل أشعتها إلى الأرض، فعند الزوال في وقت اعتدال الليل والنهار تكون الأشعة متعامدة من السماء إلى الأرض على زاوية قائمة، وفي بعض الفصول في الشتاء أو في الربيع أو في الخريف، يكون ظل الزوال قدماً أو قدمين إلى ستة أقدام بقدم الإنسان.
ونحن لا نستطيع أن نحدد مكان الشمس في كبد السماء في نقطة الصفر، ولا نعلم أول زوالها وتحولها إلى الغرب؛ لأن المسافة بعيدة جداً، ولكن يكفي أن ننظر إلى ظل الأشياء في الأرض، فما دام الظل إلى جهة الغرب فهي لا زالت في الربع الذي من جهة المشرق، وإذا تحول الظل إلى المشرق فقد زالت الشمس، ويسمى الظل بعد الزوال فيء؛ لأنه رجع، فنعرف بذلك أن الشمس زالت عن كبد السماء.
وقوله: (إذا زالت الشمس) ؛ لأن نقطة الزوال بالذات لا تصح فيها الصلاة، وقد نهى صلى الله عليه وسلم عن الصلاة وقت قيام الشمس في قائم الظهيرة، وهو وقت الاستواء قبيل الزوال، وجاء في الحديث: (ثلاث ساعات، نهينا أن نصلي فيهن، وأن نقبر فيهن موتانا: حينما تطلع الشمس من المشرق حتى يكتمل طلوعها وترتفع، وحينما يقوم قائم الظهيرة -أي: تكون الشمس في كبد السماء بالذات- وحينما تضيَّف الشمس للغروب، حتى يكتمل غياب قرص الشمس) ، فهذه الأوقات الثلاثة نهي عن الصلاة فيها، وعن قبر الموتى فيها، لكن يجوز قضاء الفائتة فيها.
وقد جاء في الحديث: (من أدرك من العصر ركعة فقد أدرك العصر) ، يعني: أدرك الوقت، وإلا فإنه سيصلي الركعات الثلاث الباقية بعد غياب القرص، فسيغيب القرص وهو يصلي، وهذا مستثنى من النهي عن الصلاة عند غروب الشمس أو عند شروقها، فقد جاء في الحديث: (من أدرك من الصبح ركعة قبل طلوع الشمس فقد أدرك الصبح) ، وهذه هي الأوقات الاضطرارية.
والأوقات الاضطرارية تكون لإنسان نسي الصلاة، أو نام عن الصلاة، أو لصبي بلغ، أو كافر أسلم، أو مجنون أفاق، أو امرأة كانت حائضاً فطهرت، فهؤلاء من صلى منهم حينذاك وكان الوقت مثلاً قبل شروق الشمس بما يسع ركعة، فتوضأ واستعد للصلاة، ولم يبق على طلوع الشمس إلا ما يسع ركعة، فيصلي تلك الركعة ويكون قد أدرك الصبح في وقتها، وكذلك الحائض إذا طهرت قبل أن تشرق الشمس بما يسع ركعة، فعليها أن تصلي الصبح، وكذلك الصبي إذا بلغ في هذا الوقت، والمجنون إذا أفاق في هذا الوقت، والكافر إذا أسلم في هذا الوقت؛ فإننا نكلفه بالصلاة؛ لأنه أدرك جزءاً من الوقت، وهو الجزء الضروري لأصحاب الأعذار.
والمؤلف هنا ذكر أحاديث المواقيت العامة لعامة الناس، أما أحاديث أهل الأعذار فسيأتي الإشارة إليها كما في الحديث: (من أدرك ركعة من العصر قبل أن تغرب الشمس فقد أدرك العصر، ومن أدرك ركعة من الصبح قبل أن تشرق الشمس فقد أدرك الظهر) .
وكذلك يستثنى من كراهة الصلاة في وقت الاستواء قضاء الفائتة، وسيأتي التنبيه على الأوقات المنهي عن الصلاة فيها إن شاء الله.

وقت صلاة الظهر
قوله رحمه الله: (وقت الظهر إذا زالت الشمس، وكان ظل الرجل كطوله، ما لم يحضر وقت العصر) .
أي: فإذا زالت الشمس عن كبد السماء دخل وقت الظهر، وقوله: (وكان ظل الرجل كطوله) : الرجل مجرد مثل، والمراد أن يكون ظل كل شيء مثله، فإذا غرست عوداً أو غرست عصاً أو كان هناك بيت، وكان الظل بمقدارها؛ فحينئذ دخل وقت الظهر.
وبهذه المناسبة يقولون في بعض الرياضيات: هذه المنارة كيف تعرف طولها؟ يقولون: تستطيع أن تعرف طولها بعصا طولها متر واحد، فإذا جئت بين الظهر والعصر وغرست العصا، وأخذت مقياسها من الأرض إلى أعلاها، وتأخذ امتداد ظلها وطولها مثلاً متر، وطول ظلها على الأرض مترين مثلاً، فتكون نسبة الظل إلى الشاخص اثنين إلى واحد، فتعرف بذلك طول المنارة أو عمود الكهرباء أو النخلة الطويلة أو أي جرم ممتد، فتأخذ ظله، فلو كان مثلاً مائة متر، وأنت عندك العصا وقد عرفت مقدار ارتفاعها، وكان ظلها ضعفها، فإذا كان ظل العصا ضعفها فكذلك النخلة أو المنارة يكون ظلها ضعفها، فإذا وجدت الظل مائتي متر فيكون ارتفاعها مائة متر، أو وجدت ظلها مائة متر فيكون ارتفاعها خمسين متراً فقط، وهكذا.

وقت صلاة العصر
قوله: (ووقت العصر ما لم تصفر الشمس) .
أي: وقت العصر بعد أن يصير ظل الإنسان مثله ما لم تصفر الشمس، وهذا الوقت الاختياري، وهو وقت الفضيلة، مع أن وقت العصر يمتد إلى ما قبل غروب الشمس بما يسع ركعة، وهو الوقت الاضطراري.
فالعصر له وقت فضيلة، ووقت اختيار، ووقت اضطرار، فالوقت الاختياري بعد أن يصير ظل كل شيء مثله بعد ظل الزوال.
ومعنى قول الفقهاء (بعد ظل الزوال) : أن للشيء ظل وقت الاستواء، ويكون قدره قدماً أو قدمين، وهذا حينما تكون الشمس في كبد السماء؛ لأن أشعة الشمس في فصل الشتاء لا تنزل متعامدة على الأرض، بل تنزل بزاوية منحرفة، وهذا الانحراف يجعل للشيء ظلاً عندما تكون الشمس في كبد السماء، ولكن في شدة الصيف، وعندما يستوي الليل والنهار؛ تكون أشعة الشمس متعامدة، فتنزل على رأس الشاخص فلا يكون له ظل عند الاستواء.
فهناك ظل للزوال يختلف باختلاف الفصول وباختلاف مواقع الأرض من العالم، فننظر قدر ظل الزوال حينما زالت الشمس، فنحسب الظل الموجود وقت الزوال، ثم نضيفه إلى الظل الموجود وقت قياس الظل، فإذا صار ظل كل شيء مثله عدا ظل الزوال، فيكون هذا آخر وقت الظهر.
إذاً: حينما تكون الشمس في كبد السماء فإما أن يكون للشيء ظل في الأرض موجود بالفعل، وذلك لعدم تعامد أشعة الشمس على الأرض، وإما ألا يكون له ظل، وآخر وقت الظهر عندما يصير ظل كل شيء مثله، فإن كان يوجد ظل للزوال أضيف إلى ظل الشاخص، وإن لم يكن له ظل عند الاستواء فنحسب ظله فقط.
يقول: (ما لم تصفر الشمس) فهذا آخر وقت العصر الفضيل، ولماذا تكون الشمس مصفرة عند الشروق، وعند الغروب تكون محمرة؟ يقولون: في أول خروجها تختلط أشعتها بالرطوبة التي كانت في الليل، فتكوِّن هذه الرطوبة مع أشعة الشمس البيضاء هذه الإضاءة، هكذا يعللون، ولا ندري بحقيقة ذلك، فإذا أخذت الشمس ترتفع ذهبت رطوبة الجو، واكتمل ضوء الشمس وشعاعها، فصارت بيضاء نقية.
إذاً: وقت العصر من نهاية وقت الظهر ما لم تصفر الشمس، وهذا هو الوقت الفضيل الذي ينبغي ألا تؤخر العصر عنه إلا لضرورة، وبعد اصفرارها يدخل وقت الاضطرار، والذي يصلي العصر بعد اصفرارها يصليها أداء باتفاق الجميع، فوقت العصر يمتد إلى ما قبل غروب الشمس بما يسع ركعة، ولكن الأفضل أن تصلي في الوقت الفضيل، وهو ما لم تصفر الشمس وتتغير، وقد جاء في الحديث: (الذي تفوته صلاة العصر فكأنما وتر ماله وأهله) ، فالرجل يصلي العصر، ويدرك وقتها، ولما فاته من وقتها الفضيل أفضل من أهله وماله.
إذاً: وقت الفضيلة للعصر، من بعد خروج وقت الظهر إلى أن تبدأ أشعة الشمس بالاصفرار، وما بعد الاصفرار فهو وقت ضروري.

وقت صلاة المغرب
قوله: (ووقت صلاة المغرب ما لم يغب الشفق) : العصر ينتهي وقته بغروب الشمس، ويقولون: كل صلاة يبدأ وقتها بنهاية ما قبلها إلا الظهر؛ لأن ما قبلها وهو الفجر ينتهي بطلوع الشمس، وما بين طلوع الشمس إلى زوال الشمس ليس من وقت الصبح ولا من وقت الظهر، ولهذا يقولون: إن أول الأوقات وقت الظهر، وأول ما نزل جبريل عليه السلام ليبين للنبي صلى الله عليه وسلم أوقات الصلاة إنما كان في صلاة الظهر، ويقولون: إن آدم أول ما نزل إلى الأرض صلى صلاة الظهر، فيقولون: إن الظهر هي أول التوقيت، فأول الأوقات الظهر، يليها العصر، ثم في نهياتها يليها المغرب، ثم في نهايتها يليها العشاء، ثم في نهايته يليه الصبح، وما بين الصبح والظهر فترة طويلة بين الوقتين.
ونذكر حديث جبريل عليه السلام عندما بيَّن للرسول صلى الله عليه وسلم أوقات الصلوات، وذلك بعد ليلة الإسراء والمعراج إذ فرضت الصلاة، وفرضها الله على رسوله كفاحاً، ونعلم بالقصة عندما خففها من خمسين إلى خمس، فلما نزل صلى الله عليه وسلم، لم يأته جبريل لصلاة الصبح، ولكن جاءه لصلاة الظهر، وجاءه في يومين متواليين، فصلى به في اليوم الأول الصلوات الخمس في أول وقتها، ثم من الغد صلى به الصلوات الخمس في آخر وقتها إلا المغرب فإنه صلاها في اليومين في وقت واحد، ولذا كان وقتها ضيقاً عند المالكية كما سيأتي في بيان وقتها.
وثبت أن رجلاً سأل النبي صلى الله عليه وسلم وهو في المدينة عن وقت الصلاة، فقال: (صل معنا، فصلى من الغد الصلوات الخمس في أول أوقاتها، ومن بعد الغد صلى الصلوات الخمس في آخر وقتها، ثم قال: أين السائل عن أوقات الصلاة؟ فقال: هأنذا يا رسول الله! فقال: ما بين هذين وقت) .
وقد أخبر الله سبحانه وتعالى أن الصلاة كتاب موقوت، وأشار القرآن إلى أوقات الصلاة كما في قوله تعالى: {أًقِمِ الصَلَاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ} [الإسراء:78] ، وجاءت السنة وبيّنت وفصلت الأوقات، وبيّن صلى الله عليه وسلم أول الوقت وآخره، وأخبر أن أفضل الأعمال إيمان بالله ثم الصلاة في أول وقتها.
فالمغرب يمتد وقته ما لم يغب الشفق، ولكن الأفضل في المغرب أن يبادر به، وعند المالكية أن وقت المغرب لا يمتد إلى الشفق إلا عند الضرورة، وعندهم أن وقتها يخرج بالأذان والإقامة وصلاة ركعتين وصلاة الفريضة وصلاة ركعتين، وبهذا ينتهي وقت المغرب الاختياري؛ لأن جبريل صلى برسول الله صلى الله عليه وسلم المغرب في اليومين في وقت واحد، والرسول صلى الله عليه وسلم لما بيّن للأعرابي الأوقات صلى المغرب أيضاً في وقت واحد، وفي بعض الروايات أنه أخره إلى غياب الشفق وقال: (ما بين هذين وقت) .
إذاً: السنة بينت أوقات الصلاة، وفي هذا الحديث قال عليه الصلاة والسلام: (والمغرب ما لم يغب الشفق) ، والشفق عند الجمهور أنه الحمرة التي تكون عند غروب الشمس، وهي كالصفرة التي تكون قبيل طلوع الشمس، وكلها من آثار أشعة الشمس، فالاصفرار قبل طلوع الشمس، فأشعة الشمس تسبق إلينا قبل أن تبرز الشمس، والشفق هو: بقايا أشعة الشمس بعد أن غربت الشمس.
إذاً: الشفق الحمرة، وعند الإمام أبي حنيفة رحمه الله أن الشفق هو: البياض، والبياض يأتي بعد الحمرة، وبعض المفسرين والعلماء قال: لقد رقبت الشفق الأبيض، فإذا به قد يبقى إلى نصف الليل.
إذاً: الشفق هو الحمرة، وسيأتي بيان دليله.

وقت صلاة العشاء
قوله: (ووقت صلاة العشاء إلى نصف الليل الأوسط) : وقت صلاة العشاء يبتدئ من غياب الشفق، ولكن الأفضل تأخيرها مثل الظهر في شدة الحر، لقوله صلى الله عليه وسلم: (إذا اشتد الحر فأبردوا بالصلاة، فإن شدة الحر من فيح جهنم) .
وأفضل الأعمال بعد الإيمان بالله الصلاة في أول وقتها، كما جاء في السنة إلا الظهر في شدة الحر فإنه يبرد بها، وإلا العشاء فالأفضل في وقتها التأخير، ودليله حديث أنه أخرها ذات ليلة: (أن النبي عليه الصلاة والسلام أخر العشاء يوماً ثم خرج وقال: إنه لوقتها لولا أن أشق على أمتي) ، فكان عليه الصلاة والسلام إذا رآهم اجتمعوا عجل بالعشاء، وإذا رآهم تأخروا أخرها، لينتظر المتأخرين ليدركوا الصلاة معه.
إذاً: وقت العشاء يبدأ من ذهاب الشفق الأحمر، ولكن الأفضل تأخيرها كما جاء في الحديث: (إلى نصف الليل الأوسط) .
وقد جاء أنه صلى الله عليه وسلم أخّر العشاء يوماً، وأعتم بها، حتى كانت تخفق رءوسهم من النعاس، ثم خرجوا صلوا معه ولم يتوضئوا كما في حديث ابن عباس، وتقدم إيراده في نواقض الوضوء، في مسألة النوم هل هو ناقض أو مظنة للنقض.
فهم كانوا يجلسون في المسجد بعد المغرب، وينتظرون العشاء، وكان يطول الوقت بهم حتى تخفق رءوسهم من النعاس، وفرق بين النعاس وبين النوم، فخرج عليهم وهم في مجالسهم فقال: (ليس على وجه الأرض غيركم يعبد الله، وإنه لوقتها لولا أن أشق على أمتي) ، فهو عليه الصلاة والسلام أخر العشاء أحياناً لبيان الأفضلية، وهديه عدم التأخير الكثير للعشاء، وهذا هو الحكم العام.

وقت صلاة الصبح
قوله: (ووقت صلاة الصبح من طلوع الفجر مالم تطلع الشمس) .
وقت صلاة الصبح من طلوع الفجر إلى شروق الشمس، والفجر فجران كما قال صلى الله علي وسلم: (الفجر فجران: فجر يلوح في الأفق كذنب السرحان -أي: مرتفع عمودي مثل ذنب الذئب- وفجر ينتشر -كجناحي الطير- يمتد في الأفق) ، فالفجر الأول لا يُحل الصلاة، ولا يُحرم الطعام، وهو لحظات ويختفي، والفجر الثاني هو الذي يحل الصلاة، ويحرم الطعام على الصائم.
قال الفخر الرازي رحمه الله في تفسيره: الفجر الأول فيه آية من أعظم آيات القدرة الإلهية، وذلك أن الفجر الثاني مسبب عن اقتراب الشمس، فسبقت أشعتها حتى انفجر ضوء الفجر من ظلام الليل، فطلوع الفجر الصادق هو نهاية الليل، وهو أثر من آثار حركة الشمس وقربها منا، والشفق هو: بقايا حركة الشمس وذهابها عنا، فالفجر الثاني والشفق أثران من آثار الشمس، وهذا معقول في السببية، لكن الفجر الأول نور يمتد في الأفق، ومن أين يأتي هذا النور؟ هل هناك كوكب أضاء تلك اللحظة حتى ظهر هذا الفجر، ثم ذهب ذلك الكوكب؟ لا يوجد! وهل هو من القمر؟ لا يوجد قمر! وهل هو أثر من الشمس؟ لكن الشمس ما زالت بعيدة! قال: وهذا دليل على قدرة المولى سبحانه بأن يوجد المسبب بدون سبب، وليس السبب إلا أمراً معقولاً بالنسبة إلينا، والله سبحانه قادر على أن يوجد الشيء بلا أسباب، بل بمحض الإرادة والقدرة الإلهية، فليس هناك شمس، وهذا أثرها! ونحن نقرأ في أحوال الجنة {إِنَّا أَنشَأْنَاهُنَّ إِنشَاءً * فَجَعَلْنَاهُنَّ أَبْكَارًا * عُرُبًا أَتْرَابًا} [الواقعة:35-37] ، فالحور العين اللاتي في الجنة خلقهن الله من غير أبوين، فهن لسن من ذرية آدم وحواء، وإنما أنشأهن الله إنشاء من غير أب ولا أم.
البشر من ذرية أبينا آدم وأمنا حواء كما قال الله: {وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً} [النساء:1] ، وخلق الله عيسى من مريم من غير أب، فهناك أسباب ومسببات، لكن الحور العين في الجنة خلقت بلا أب ولا أم، والطيور التي في الجنة ليست من نسل طيور، وكذلك اللحوم الموجودة، والفواكه الموجودة، لا نقول: إن الفواكه من غرس في الجنة، وإن الطيور الموجودة هناك يكون لها بيض وعشش ثم تفقس البيض عن طيور، بل ينشئها الله سبحانه وتعالى بدون أن يتوقف وجودها على سبب مادي.
فكذلك الفجر الأول هو دليل على قدرة المولى سبحانه، ودليل على أنه قادر أن يوجد الشيء بدون مسببات مادية، وأما الفجر الصادق الذي به تحل الصلاة، وبه يحرم الأكل والشرب على الصائم.
فيكون عند انتشار الضوء في آخر الليل، وذلك حين يتبين الخيط الأبيض وهو الفجر، من الخيط الأسود وهو الليل.
قال المؤلف: [وله من حديث بريدة في العصر: (والشمس بيضاء نقية) ] .
في الحديث الأول قال: (ما لم تصفر الشمس) ، وهنا ذكر مفهومه وهو: (والشمس بيضاء نقية) ، أي: ما دخلتها الصفرة ولا الحمرة.
قال المؤلف: [ومن حديث أبي موسى: والشمس مرتفعة] .
أي: لم تتضيف للغروب، وقد ذكرنا أن دائرة الشمس من شروقها إلى غروبها ثماني عشرة درجة، ووقت الزوال عند الدرجة التاسعة من الثماني عشرة، وما بين كبد السماء إلى الغروب تسع درجات، فحينما تزول الشمس من كبد السماء إلى جهة الغروب تكون أمامها تسع درجات، وبعد أربع درجات ونصف تكون الشمس في نصف ربع الدائرة العلوي، فوقت العصر حين تكون الشمس في نصف الربع الأعلى، وحينئذ تكون الشمس بيضاء نقية؛ لأنها لم تقترب جداً من جهة الغروب، وعندما تقترب من جهة الغروب تحمر أو تصفر.

أفضل أوقات العصر والعشاء

صلاة العصر في أول وقتها
قال المؤلف رحمه الله: [وعن أبي برزة الأسلمي رضي الله تعالى عنه قال: (كان رسول الله صلى الله عليه وسلم يصلي العصر، ثم يرجع أحدنا إلى رحله في أقصى المدينة والشمس حية) ] .
قال الراوي: كنا نصلي العصر مع النبي صلى الله عليه وسلم، أي: بالمدينة، فينقلب أحدنا إلى رحله، وبعضهم كان رحله في العوالي، مثل أهل قباء، ومن عتبة مسجد قباء إلى باب السلام ثلاثة كيلو كما هو معروف، فيمشي هذه المسافة والشمس حية، بمعنى: لم يبدأ عليها التغير؛ لأن التغير بداية موتها أي: بداية غروبها، فمعنى قوله: والشمس حية، أي: على حقيقتها وسلامتها من التغير، قياساً أو تشبيهاً بالتغير الذي يطرأ على الإنسان بالمرض، ويؤدي به إلى الموت، والشمس حية أي: نقية قوية في ضوئها وحرارتها.

استحباب تأخير العشاء
قال: [ (وكان يستحب أن يؤخر من العشاء) ] .
أي: وكان صلى الله عليه وسلم يستحب -وليس بواجب- أن يؤخر من العشاء، ولكن إذا كان المسجد له جماعة من المصلين ينتابونه من أماكن مختلفة، فينبغي على الإمام ألا يشق عليهم، إلا إذا كانوا أهل حي معين، وكانوا أفراداً مخصوصين، مثل أن يكونوا في بادية أو في منطقة أهلها قد اتفقوا فيما بينهم وتراضوا على أن يؤخروا العشاء؛ فلا مانع من ذلك؛ لأنه من حقهم، وقد رضوا بأن تؤخر العشاء.
ولكن المساجد العامة مثل مسجد رسول الله صلى الله عليه وسلم الآن، فإنه ينتابه الناس من الآفاق، وربما تأتيه النسوة وقد تركن الأطفال في البيوت، ووراءهن أعمال كثيرة من تحضير العشاء وغير ذلك، فلا ينبغي تأخيرها حينئذٍ، إنما يستحب تأخيرها لمن كان وحده ولا يتعلق به حق الآخر، أو لمن كانوا جماعة وتواطئوا على ذلك، فلا مانع من أن يؤخروها، إذا حصل الاتفاق بينهم.
أما المساجد العامة التي يأتيها عامة الناس وخواصهم، ويأتيها النساء والرجال، فلا ينبغي تأخيرها، بل تقديمها أول الوقت أنسب وأرفق لمصلحة العباد.

كراهة النوم قبل العشاء والحديث بعدها
قال: [ (وكان يكره النوم قبلها والحديث بعدها) ] .
كان يكره النوم قبلها؛ أي: ما بين المغرب والعشاء، ويقولون: الصلاة في هذا الوقت هي صلاة الأوابين، وبعضهم يقول: صلاة الأوابين هي صلاة الضحى حين ترمض الفصال، أي: يشتد حر الرمل على الفصيل الصغير، فلا يستطيع أن يتحملها فيبرك.
فيكره النوم قبل العشاء؛ لأنه قد يمتد به النوم إلى أن يطلع الفجر فتفوته العشاء، أو ينتبه في ثلث الليل الأخير، وهذا تأخير عن وقتها الفضيل، فيصليها في وقت الضرورة.
وكان يكره الحديث بعدها؛ لأن الحديث بعدها يطيل السهر، وإطالة السهر تقلل النوم، وإذا حصل ذلك استمر به النوم حتى طلوع الفجر أو طلوع الشمس، فدفعاً للمضرة كره النوم قبلها حفاظاً على العشاء، والحديث بعدها حفاظاً على الصبح حتى لا يغلبه النوم.
وعلى أن يرتب وقته بالليل، ليضمن حفظ صلاته، فلو كان الإنسان متعباً مرهقاً ولم يجد فرصة للنوم إلا بعد المغرب، وأراد أن يغفو غفوة أو يستلقي أو يستريح، فعليه أن ينبه أهله أن يوقظوه عند أذان العشاء، وبالنسبة للكلام بعد العشاء، يقولون إنه لا ينبغي الكلام بعد العشاء إلا مع الضيف، والزوج مع زوجه، وطالب العلم في مدارسته، وأشياء معينة محدودة، وما عدا ذلك فيكره حفاظاً على الفجر.

مشروعية اتخاذ منبه ونحوه للإيقاظ للصلاة
يجب أن ننتبه إلى ما نحن عليه اليوم، خصوصاً مع هذه الأجهزة المخترعة الجديدة التي لم تكن من قبل، وتستغرق منا أكثر من نصف الليل، أو إلى ثلث الليل، والناس حولها وهي تشغلهم وتلهيهم، فإذا ذهب أحدهم لينام لا يوقظه إلا حر الشمس، فهذا تفريط منه، لكن إذا اضطر الإنسان للسهر كأن جاءت مناسبة أو كان عنده مشكلة سهر لها، أو عنده ضيوف أو كان عنده مريض سهر عليه؛ فينبغي أن يعمل الاحتياط من أجل صلاة الصبح، مثل الساعات المنبهة التي فيها الجرس أو ساعة التلفون أو أي وسيلة من الوسائل التي توقظه لصلاة الصبح.
وعمل هذه الاحتياطات من سنة النبي صلى الله عليه وسلم، فقد رجع مرة من بعض الغزوات، وعرس بآخر الليل في بعض الأودية، وقال: (من يكلأ لنا الصبح؟) فقال بلال: أنا يا رسول الله! والمعنى: من يحرسه ويوقظنا حينما يرى الفجر؛ لأنه صلى الله عليه وسلم علم بأنهم في عودة من غزوة بعد سفر طويل، والتعب موجود، فيخشى أن يغلب عليهم النوم ولا يستيقظون من شدة التعب حتى يطلع الفجر ويخرج الوقت، فاتخذ وسيلة لحفظ الوقت بحسب ظروفهم.
(فجلس بلال وقام يصلي ما شاء الله، ثم أناخ راحلته، وأسند ظهره عليها ووجهه إلى المشرق ليرى الفجر، فما كان منه إلا أن نام، وناموا جميعاً، وما أيقظهم إلا حر الشمس، ففزعوا وكانوا يتحاشون أن يوقظوا رسول الله عليه الصلاة والسلام إذا كان نائماً، مخافة أن يكون في حالة من تلقي الوحي، لكن عمر رضي الله تعالى عنه أخذ يكبر بصوت مرتفع حتى استيقظ رسول الله صلى الله عليه وسلم، فلما رأى أن الشمس قد ارتفعت قال: اركبوا، حتى خرجوا من ذلك الوادي، ثم نزلوا فتوضئو وأمر بلالاً فنادى للصلاة ثم أقام فصلى بهم، ولما رأى استياء الناس قال: إن بهذا الوادي شيطاناً، فمن نام عن الصلاة أو نسيها فليصلها حين يذكرها، ثم قال لـ أبي بكر: يا أبا بكر! إن بلالاً قام يصلي من الليل ما شاء الله ثم جاءه الشيطان يهدهده كما تهدهد الأم طفلها حتى نام، ثم قال لـ بلال: أين الصبح يا بلال؟! قال: أخذ بروحي الذي أخذ بأرواحكم -أي: أنا واحد مثلكم- ثم قال: ماذا جرى عليك؟ فذكر له مثل ما ذكر النبي عليه الصلاة والسلام لـ أبي بكر رضي الله تعالى عنه، فقال أبو بكر: أشهد أنك رسول الله) .
الشاهد أن الرسول صلى الله عليه وسلم لما علم أنهم مظنة أن يغلبهم النوم، لما لحقهم من مشقة السفر وعودتهم من الغزو وتأخرهم في النوم؛ أوكل من يوقظهم لصلاة الفجر، ولكن الله أراد شيئاً آخر؛ أراد أن يوقع ذلك بهم في حضرة رسول الله صلى الله عليه وسلم ليبين لنا ماذا نفعل إن وقع لنا مثل ذلك، فهل نصليها بعد وقتها؟ وهل نجتاز ذلك المكان لكونه فيه شيطان؟ إذاً: الشياطين في بيوت الناس كلهم.
قال ابن عبد البر: الإخبار بأن الوادي فيه شيطان أمر خاص برسول الله صلى الله عليه وسلم، فالله أخبره بذلك، أما نحن فقد يكون الشيطان معنا ولا ندري، وليس بلازم على من وقع عليه مثل ذلك في مكان أن يخرج منه، بل يصلي الصلاة حينما ذكرها أو قام عنها.

وجوب القضاء على من ترك الصلاة عمداً
هذا، وقد أطال ابن عبد البر البحث في الاستذكار في حوالى عشر صفحات في إقامة الدليل على أنه من كان في ذمته صلوات فائتة عليه، فيجب عليه إلزام أن يؤديها، وشنّع على ابن حزم في مخالفته في هذا، وقال: قد خالف مذهبه ومذهب شيخه داود، فإن من علماء الظاهرية من ذكر أن من اشتغل بأمر ففاتته الصلاة فعليه قضاؤها، وكذلك الحائض في بعض الحالات، وذكر حالات أوجب على أصحابها أن يقضوا ما فاتهم.
قال: وهؤلاء تركوها عمداً، فعليهم القضاء، فقول ابن حزم: لا قضاء على من تركها عمداً مخالف لإجماع المسلمين، وقد خالف حتى مذهب شيخه بالذات، فلم يوافقه أي أحد، ثم قال: وادعى أن بعض السلف يوافقه على رأيه، وهذا خطأ، ولا يصح عن أحد من المسلمين ذلك، لا من الصحابة ولا من التابعين، فلا نعلم أحداً منهم قال: إن من ترك الصلاة عمداً لا يقضيها.
وقد ذكر غير ابن عبد البر عن ابن عباس أنه سئل عمن ترك صلوات هل يقضيها أم لا؟ فقال: سبحان الله! النائم والناسي -وهما معذوران- يطالبان بقضائها، وهذا العاصي الآثم لا يطالب بالقضاء! أي: فالعقل لا يستسيغ ذلك.
والله تعالى أعلم.

كتاب الصلاة - باب المواقيت [2]
حددت الشريعة أوقات الصلوات، وكل الصلوات يستحب المبادرة بأدائها في أول وقتها إلا صلاة الظهر في شدة الحر، وصلاة العشاء إذا انتفت المشقة في تأخيرها، ويستحب إطالة القراءة في صلاة الفجر والتغليس بها، ويتعلق بما ذكر مناقشات وخلافات فصلها العلماء، ورجحوا بينها.

حديث رافع بن خديج بتعجيل وقت المغرب
الحمد لله رب العالمين، والصلاة والسلام على رسولنا الأمين، وعلى آله وصحبه أجمعين، وبعد: فيقول المصنف رحمه الله تعالى: [وعن رافع بن خديج رضي الله عنه قال: كنا نصلي المغرب مع رسول الله صلى الله عليه وسلم فينصرف أحدنا وإنه ليُبصر مواقع نبله] .
الله أكبر! هذه الرياضة، رافع بن خديج رضي الله تعالى عنه من الشباب المشهورين بالرماية، وفي بعض الغزوات رده رسول الله صلى الله عليه وسلم لصغر سنه وأجاز غيره، فذهب إلى أبيه وبكى وقال: إن رسول الله صلى الله عليه وسلم أجاز فلاناً ومنعني، وإني -والله- أصرعه، فتصارعا فصرعه، فأجازه، وكان قد قيل لرسول الله عليه الصلاة والسلام: إن رافعاً الذي رددته رامٍ، فجيء به واختبر، فأجازه؛ لأنه رام، أي: متمرن على الرماية قبل أن يبلغ السن الذي يجيز له أن يشارك في القتال في سبيل الله.
قال: (كنا نصلي المغرب مع النبي صلى الله عليه وسلم فينصرف أحدنا -من الصلاة- وإنه ليبصر مواقع نبله) ، النبل هي السهام التي توضع في القوس ويرمى بها، وأين كان هذا؟ وهل كانوا يقاتلون؟ وهل كان حينئذٍ قتال في المدينة؟ وهل وقت القتال تنظر مواقع النبل؟ لا، فالنبل تصوب إلى العدو وتذهب، ولكنهم كانوا يتدربون.
وتعرفون مسجد السبق في الباب الشامي، وهو الآن عند موقف النقل الجماعي قبل ثنية الوداع، فهذا المسجد بني في موضع السبق.

مشروعية السبق برمي النبل
والسبق عند العلماء هو المسابقة، ويبوب الفقهاء في مصنفاتهم (باب السبق والمناضلة) ، والسبق يكون بالخيل، والمناضلة تكون بالسهام، فكانوا يخرجون -ومعهم رسول الله صلى الله عليه وسلم- وينصبون الهدف، ويتبارون أيهم يصيب أكثر.
وتكون المسابقة بين شخص مقابل شخص، أو فريق مع فريق، وقد جاء (أن النبي صلى الله عليه وسلم مر بفريقين متناضلين منهم بنو بياضة، فقال لبني بياضة: أنا معكم، فأمسك الفريق الثاني أن يرمي شيئاً، فقال: ما بالكم لا ترمون؟ قالوا: كيف نناضل قوماً معهم رسول الله؟ فقال: ارموا وأنا معكم جميعاً) .
وطريقة المناضلة أن يجعلوا هدفين: هدفاً لهذا الفريق، وهدفاً لهذا الفريق، ويكونان متساويين في المسافة وفي الارتفاع وفي المقدار، ثم يحدد الرمي في عشرة أسهم مثلاً، فمن يصب من العشرة أكثر من خصمه فهو السابق، فبعضهم يصيب العشرة كاملة، أو تسعة أو ثمانية، وبقدر ما يتفوق أحد الفريقين يكون له السبق.
فكانوا يخرجون إلى ذلك المكان بعد العصر ويتسابقون -ويشترط العلماء لهذا شروطاً مذكورة في كتب الفقه- فكانوا يؤدون هذه الرياضة والرسول صلى الله عليه وسلم أحياناً معهم، وأحياناً ليس معهم، فإذا أنهوا السبق وحان موعد صلاة المغرب صلوا، فإذا انصرفوا من صلاتهم يبصر أحدهم مواقع نبله، وذلك بعد الانصراف من صلاة المغرب مع بقاء ضوء النهار، قبل دخول شدة الظلام، فكان الواحد منهم ينظر موقع النبل، هل أصاب الهدف أو وقع يميناً أو يساراً.
وهذا يدل على أنهم كانوا يصلون المغرب في أول وقتها، فحديث رافع يبين لنا أنهم كانوا يصلون المغرب في أول وقتها، حتى إنهم بعد أن ينصرفوا من صلاتها ليتمكن الواحد منهم من أن يرى مواقع النبل.
وهذا الحديث يدل على مشروعية هذه الرياضة وهذه المسابقة، وقد كان صلى الله عليه وسلم يسابق بين الخيل التي لم تضمر من ثنية الوداع إلى مسجد بني زريق، وبين الخيل المضمرة إلى الحيفاء وراء بئر عثمان، والسباق على الخيل والمناضلة على السهام من أسباب الاستعداد للجهاد، فكان صلى الله عليه وسلم يمرن الصحابة على كل ما يساعدهم على الجهاد، والنبي عليه الصلاة والسلام قد صارع وحمل الأثقال وناضل بالسهام وسابق بالخيل.

مشروعية تعلم المصارعة وإتقان رياضة الدفاع عن النفس
أما المصارعة فكانت مع ركانة قبل الهجرة، وكان ركانة لا يصرعه أحد، فقال له صلى الله عليه وسلم: (ألا تسلم يا ركانة؟! قال: يا محمد! صارعني فإن غلبتني فلك شاة! فصارعه رسول الله عليه الصلاة والسلام فصرعه، فقال: واعجبا! والله ما أحد قبلك ألصق جنبي بالأرض، هذه شاة، أتعود يا محمد؟! قال: نعم، فصرعه الثانية، فأعطاه الشاة الثانية، قال: الآن الثالثة وهي النهاية، فعادا المرة الثالثة فصرعه فأخذ ثلاث شياه.
فقال ركانة: يا ويلتاه! ماذا أقول لأهل الغنم في ثلاث شياه في وقت واحد؟ إن قلت: واحدة أخذها الذئب، وواحدة هربت فلم أدركها، فماذا أقول في الثالثة؟ فقال صلى الله عليه وسلم: يا ركانة! لا أجمع عليك غبنين: غبن الانهزام وغبن الشياه، خذ شياهك فهي لك.
فتعجب من شجاعته وقوته ثم من كرمه صلى الله عليه وسلم، قال: أتعجب من هذا يا ركانة؟! قال: إي والله يا محمد! قال: ألا أريك ما هو أعجب من ذلك؟ قال: بلى، فنظر صلى الله عليه وسلم إلى شجرة هناك فأشار إليها أن هلم إليّ، فجاءت تخط الأرض كالمحراث، حتى وقفت بين يدي رسول الله صلى الله عليه وسلم، ثم قال لها: عودي حيث كنت! فرجعت كما كانت؛ فأسلم ركانة) .
أعتقد أن مهندسي الزراعة في العالم كله في الأراضي الباردة والحارة، لا يستطيعون أبداً أن يدركوا أو يكيفوا كيف انجذبت جذورها! وكيف جاءت تخط في أرض يابسة! ثم رجعت إلى مكانها وهي على حالها! كيف حصل هذا؟! هذا أمر غريب على العقل، ولكن المعجزة فوق إدراك العقل وتصوره.
إذاً: صارع رسول الله صلى الله عليه وسلم، والمصارعة من الإعداد للجهاد، فقد يكون القتال بالسلاح الأبيض، ومن شارع إلى شارع، ومن دار إلى دار، فيضطر المقاتل عندها إلى القتال باليد، وإن كان القتال الآن بالأسلحة الذرية وبالاقتصاد وبأشياء كثيرة؛ لكن قوله تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَة} [الأنفال:60] ، يشمل كل قوة، ولا حد للاستطاعة ألبتة.
وروي أنه صلى الله عليه وسلم مر على شباب يتبارون في حمل صخرة، فبعضهم يقدر على رفعها، وبعضهم يعجز، فقال: (أريكم؟ وحملها بين يديه ورفعها ووضعها) ، وهذا حمل الأثقال.
وكذلك سابق عائشة فسبقته مرة وسبقها مرة، وكان مرة على ناقته القصواء فسبقها أعرابي فقال: (حق على الله ألا يرفع شيئاً من الدنيا إلا وضعه) .
يهمنا أن الصحابة كانوا يخرجون من صلاة المغرب، وينظرون مواقع نبلهم، وعند العرب أن من اتصف بثلاث صفات سمي كاملاً وهي: أن يكتب بالقلم، ويجيد الرمي، ويحسن السباحة، فمن اجتمعت فيه تلك الخصال الثلاث قالوا: إنه من الكمل، أي: كملت صفة الرجولة فيه.

حكم تأخير صلاة العشاء إذا انتفت المشقة
قال المؤلف: [وعن عائشة رضي الله تعالى عنها قالت: (أعتم النبي صلى الله عليه وسلم ذات ليلة بالعشاء حتى ذهب عامة الليل ثم خرج فصلى وقال: إنه لوقتها لولا أن أشق على أمتي) رواه مسلم] .
قول عائشة أم المؤمنين رضي الله تعالى عنها: (أعتم النبي صلى الله عليه وسلم ذات ليلة) ، أعتم: أي: دخل في العتمة مثل أصبح، ومثل أمسى، أي: دخل في الصباح ودخل في المساء، والعتمة هي: ظلام الليل.
وقولها: (ذات ليلة) أي: أن ذلك لم يكن مما يداوم عليه صلى الله عليه وسلم، ولكن ليلة من الليالي أعتم بالعشاء حتى ذهب عامة الليل، وبعضهم يقدر ذلك بنصف الليل، وبعضهم بثلثي الليل، إلى غير ذلك من التقديرات.
ثم خرج على أصحابه، وقد كانوا ينتظرون خروجه ليصلي بهم صلاة العشاء، وفي رواية ابن عباس: حتى كانت تخفق رءوسنا بالنوم، فكانوا جالسين ينتظرون الصلاة، ومع طول الوقت، وعدم تعودهم على السهر؛ كانت تخفق رءوسهم بالنعاس، وهو من مقدمات النوم، ولما خرج عليهم صلوات الله وسلامه عليه وهم على تلك الحالة قال لهم: (إنه لوقتها) ، أي: هذا الوقت الذي جئتكم فيه هو وقت العشاء (لولا أن أشق على أمتي) .

مراعاة النبي صلى الله عليه وسلم لمصلحة أمته
وقد ذكرنا أنه عليه الصلاة والسلام كان يرغب في الشيء ويريده ولكنه يتركه مراعاة لمصلحة الأمة، سواء كان خوفاً من مغبة ذلك وما يترتب عليه، أو كان رفعاً للحرج وللمشقة، ومن ذلك قوله في السواك: (لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة) ، فالأمر يقتضي الوجوب والإلزام، فلم يأمرهم أمر إيجاب وإلزام ولكن أمر توجيه وإرشاد.
وكذلك من شفقته بالأمة عليه الصلاة والسلام أنه لما صلى بعض الناس بصلاته صلى الله عليه وسلم في رمضان، ولم يعلم بهم، وفي الليلة الثانية والثالثة كثر الناس حتى امتلأ المسجد بهم، فصلوا العشاء ولم يخرجوا، وبقوا ينتظرون خروج النبي صلى الله عليه وسلم كما كان يخرج في الليالي السابقة ليصلي فيصلون بصلاته قيام الليل، فلما وجد المسجد مليئاً بالناس سأل عائشة فقال: (يا عائشة! ما بال الناس مجتمعون؟! ألم يصلوا العشاء؟! قالت: بلى صلوها، ولكن ينتظرون خروجك لتصلي فيصلون بصلاتك كما صلى بصلاتك من قبلهم في الليالي الماضية، فقال: ارفعي حصيرتي، ولم يخرج تلك الليلة، ولما استبطئوا خروجه أخذوا الحصباء يرمون بها باب البيت -لينبهوه صلوات الله وسلامه عليه للخروج إليهم وكأنهم يقولون: نحن في انتظارك- فلم يخرج إلا في صلاة الفجر وقال: أما إنه لم يخف عليّ صنيعكم البارحة -أي: أنا بحمد الله لم أبت غافلاً ولم أكن نائماً، بل كنت أعلم بوجودكم- ولكن خشيت أن أخرج إليكم فأصلي بكم فتكتب عليكم فلا تستطيعوها) .
فكان عدم خروجه إليهم مع أن هذا من في فعل الخير، حيث يصلون في مسجد رسول الله مقتدين برسول الله في شهر مبارك، ولكن لرأفة النبي بالأمة وشفقته عليهم خشي أن يخرج فيكتبها الله عليهم، وتصبح واجبة عليهم في الليل، كما أن الصيام واجب عليهم في النهار، فتلحقهم بذلك مشقة، وإذا لحقتهم مشقة فما كل الناس يستطيع أن يفعل ذلك.
ولما عرج به صلى الله عليه وسلم وفرض الله عليه خمسين صلاة، مر بموسى عليه السلام وهو في السماء السادسة، فقال: (ماذا فرض الله عليك؟ قال: فرض عليّ وعلى أمتي خمسين صلاة، قال: ارجع إلى ربك وسله التخفيف، فالتفت إلى جبريل يستشيره، فقال: نعم، فرجع به جبريل إلى ربه، وسأله التخفيف، فخفف عنه خمساً، ونزل إلى موسى، ولم يزل يتردد بين موسى وبين ربه، وموسى يقول له: سله التخفيف، فإني قد بلوت بني إسرائيل قبلك -وهم أشد من أمتك أبداناً وقوة- بأقل من ذلك، فلم يستطيعوا لهذا، ارجع إلى ربك فاسأله التخفيف، فحينما انتهت إلى خمس، قال: لقد استحييت من كثرة مراجعتي ربي، فقال المولى له: يا محمد! هي خمس بالعدد وخمسون في الأجر) ؛ أي: لأن الحسنة بعشر أمثالها.
الشاهد أن موسى نصحه وقال له: لقد بلوت بني إسرائيل قبلك بأقل من هذا فلم يستطيعوا، إذاً: التخفيف على الأمة هو الأولى، وكان من سنته ومنهجه صلى الله عليه وسلم -كما تقول أم المؤمنين عائشة - أنه ما خير صلى الله عليه وسلم بين أمرين إلا اختار أيسرهما، وفي الحديث: (يسروا ولا تعسروا) .

إعتام النبي صلى الله عليه وسلم بالعشاء ليلة لبيان الجواز والفضيلة
أعتم بهم ذات ليلة، وليس كل ليلة، أو كل أسبوع مرة، أو كل شهر مرة أو مرتين، بل ليلة ليبين الأفضل والجواز، وهذا في حق الأفراد لا في حق أئمة المساجد؛ لأن المساجد يأتي إليها أجناس الناس المختلفة قوة وضعفاً، كما في الحديث: (من أمّ بالناس فليخفف، فإن فيهم الضعيف والكبير وذا الحاجة) .
إذاً: أعتم ذات ليلة ليبين الفضيلة، ولم يُعتم بعدها، واستقر الأمر على أن يصلي العشاء في أول وقتها، وفي بعض الروايات أنه قال: (إنه لا ينتظرها على وجه الأرض غيركم) ، يعني: يريد أن يخفف عنهم عناء السهر الذي سهروه، فأخبرهم بأن سهرهم هذا لا نظير له على وجه الأرض، أي: أنتم الذين خصكم الله بهذا الفضل، ولا يوجد على وجه الأرض من ينتظر صلاة كانتظاركم، ففرحوا بهذه الخصوصية والأفضلية، وهان عليهم ما مضى من سهر وانتظار لرسول الله صلى الله عليه وسلم.
إذاً: النبي عليه الصلاة والسلام أعتم ذات ليلة، وهل استمر على ذلك؟ لا، بل رجع إلى ما كان عليه من قبل، وهو صلاته بهم في أول الوقت، أو كما قال الراوي: (أما العشاء فكان يصليها أحياناً وأحياناً، إذا وجدهم اجتمعوا عجل، وإذا رأى منهم تأخيراً أخر) ، وذلك انتظاراً لمن لم يحضر حتى لا تفوته الجماعة.

شرح حديث تأخير صلاة الظهر وقت اشتداد الحر
قال المؤلف: [وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إذا اشتد الحر فأبردوا بالصلاة، فإن شدة الحر من فيح جهنم) متفق عليه] .
هذا الحديث أخذ حيزاً كبيراً في كتب شروح الحديث، وكثُر الكلام والمناقشة حوله من جهتين: من جهة الحقيقة والمجاز في قوله: (من فيح جهنم) ، ومن جهة الفقه في قوله: (أبردوا) .

خلاف العلماء وأدلتهم في مسألة الإبراد بالظهر
ثبت في الحديث أن الرسول صلى الله عليه وسلم قال: (اشتكت النار إلى ربها وقالت: يا رب! أكل بعضي بعضا، فأذن لها بنفسين: نفس في الصيف، ونفس في الشتاء، فأشد ما تجدون من الحر فهو من نفسها في الصيف، وأشد ما تجدون من الزمهرير فهو من نفسها في الشتاء) .
ومعنى قوله: (أكل بعضها بعضاً) ، أي: أن حرها وأوارها قد اشتد فطلبت من ربها أن يخفف عنها، فسمح لها بنفسين، فأشد ما تجدون من الحر فهو من نفسها، وأشد ما تجدون من البرد فمن نفسها، فالنار فيها حر وبرد! فيها الزمهرير وهو شدة البرد، وفيها النار والحميم.
وقوله صلى الله عليه وسلم: (إذا اشتد الحر فأبردوا بالصلاة) ، أي: بصلاة الظهر، فهل الإبراد بصلاة الظهر أولى أو مراعاة فضيلة أول الوقت؟ جاء في الحديث: (أحب الأعمال إلى الله إيمان بالله ثم الصلاة على أول وقتها) ، وجاء الحديث الذي فيه مقال: (أول الوقت رضوان الله، وأوسطه رحمة الله، وآخره عفو الله) ، فهناك أحاديث متعادلة متقابلة.
فالجمهور على أن الأفضل أن تكون جميع الصلوات في أول الوقت إلا الظهر في شدة الحر فيبرد بها، وإلا العشاء فتؤخر إلى ثلث الليل، فهاتان الفريضتان الأفضل فيهما التأخير، كما قال أحمد رحمه الله: كل الصلاة على أول وقتها أفضل إلا الظهر في الحر وإلا العشاء إلى ثلث الليل، أي: لمن لم يشق عليه ذلك.
ومن العلماء من يرجح أن الظهر تصلى في أول وقتها، ولكن يعارضه هذا الحديث الصريح.
والشافعي رحمه الله يقول: يُنظر لحال المصلين، فإذا كانوا يمشون في ظل، ويأتون إلى المسجد بلا مشقة عليهم، فإنهم يصلون الظهر في أول وقتها، وإن كانوا يمشون في الشمس، وفي شدة الحر فإن الأفضل أن يؤخروها.
ومنهم من يقول: يختلف الحكم إذا كانوا يأتون من مكان بعيد إلى المسجد أو يأتون من قُرب المسجد، فيراعى حال المصلين بالنسبة لشدة الحر.
فالقائلون بأن الظهر تؤخر نظروا إلى هذا الحديث، وهناك حديث آخر رواه مالك في الموطأ فيه: (شكونا إلى رسول الله صلى الله عليه وسلم شدة حر الشمس والرمضاء على أكفنا وجباهنا، فلم يَشكُنا، أو: فلم يُشكِنا) أي: لم يسمع شكوانا، وأمرنا بالصلاة في أول وقتها.
فهناك حديث الإبراد، وهناك حديث: (شكونا فلم يشكنا) ، فقالوا: إن حديث: (شكونا) ، ناسخ للإبراد وحديث: (إذا اشتد الحر فأبردوا) قاله صلى الله عليه وسلم في سفر.
يرد عليهم بأن دعوى النسخ تحتاج إلى إثبات التاريخ، والذين يقولون بالإبراد استدلوا أيضاً بحديث: أنه صلى الله عليه وسلم كان في سفر فحضر الظهر، وأراد المؤذن أن يؤذن فقال له: (أبرد أبرد) أي: لا تؤذن الآن، ورجح الجمهور الإبراد بالظهر إذا كان يشق على الناس الحضور إلى المسجد وقت الحر، بألا يكون هناك ما يظلهم وكانت تلحقهم المشقة في مجيئهم إلى صلاة الظهر في وقت شدة الحر.

الحكمة من الإبراد بالظهر في شدة الحر
فإن قيل: ما هي الحكمة من الإبراد بالظهر في شدة الحر؟ فالجواب: لأن شدة الحر تجعل الناس في قلق وعدم طمأنينة، وهذا ينافي المطلوب في الصلاة من توافر الطمأنينة ليفقه المصلي ما يقول، وليكون على خشوع بين يدي ربه في صلاته، فإذا كان في شدة الحر فهو قلق مضطرب منزعج، فلا يمكن أن يوفي الصلاة حقها في تلك الحالة، ولهذا قال عليه الصلاة والسلام: (أبردوا) .
وجاء في الأثر: ثلاث ساعات نُهينا عن الصلاة فيهن، وأن نقبر فيهن موتانا، وذكر منها: حينما تكون الشمس في كبد السماء حتى تزول، فقالوا: النهي عن الصلاة في ذلك الوقت؛ لأن النار تُسجر في ذلك الوقت.
واستشكل بعض العلماء هذا فقال: إذا كانت النار تسجر في ذلك الوقت، فإنه أدعى إلى أن نصلي، ونسأل الله العفو والمغفرة، ونسأل الله السلامة من النار.
وأجاب بعض العلماء عن ذلك فقال: إنّ كون النار تسجر في ذلك الوقت، إشعار بما يكون من المولى سبحانه من غضب، حتى جعل النار بتلك الحالة في ذلك الوقت، والسائل حينما يسأل يراعي حالة أو صفة المسئول، فلو كانت لك حاجة عند إنسان فإنك تراعي وقت رضاه، ووقت سماحته، ولا تسأله وقت غضبه وشدته، إنما تراعي وقت رضاه، ووقت رحمته، ووقت انبساطه، وهذا في حق المخلوق، والله سبحانه وتعالى منزه عن ذلك كله، لكن ينبغي أن تكون صلاتنا وسؤالنا في غير حال غضب المولى سبحانه، كما جاء في حديث الشفاعة، حينما يذهب أهل الموقف إلى آدم ثم إلى نوح ثم إلى إبراهيم، فكل منهم يعتذر ويقول: (إن ربي قد غضب اليوم غضباً لم يغضب قبله مثله) ، ولم يتقدم أحد منهم لطلب الشفاعة؛ ثم يذهبون إلى النبي صلى الله عليه وسلم، وكان قد ادخر دعوته لذلك اليوم، فيشفع لهم.
إذاً: شدة الحر من فيح جهنم فأبردوا من أجل تلك الحالة؛ لأن الدعاء في ذلك الوقت ليس كالدعاء في حالة هدوئها، وعدم فيحها.
يهمنا في الفقه أن الأفضل مراعاة حال المصلين في صلاة الظهر، كما هو مذهب مالك رحمه الله، ففي الشتاء نصلي الظهر في أول وقتها؛ لأنه ليس هناك دواع للإبراد بها.
قالوا: الجواب عن حديث: (شكونا فلم يشكنا) ؛ لأنهم طلبوا التأخير إلى وقت طويل حتى تبرد الحصباء، وجاء في بعض الآثار: (شكونا فلم يشكنا، فكان أحدنا يسجد على طرف كمه، وعلى طرف ردائه، وكان أحدنا يأخذ القبضة من البطحاء يمسكها في يده طيلة ما هو قائم للقراءة والركوع، فإذا سجد بسطها ليسجد عليها) ، لأنها تكون قد بردت في يده في تلك المدة.
فيكون قوله: (فلم يشكنا) أي: لأنهم طلبوا مدة أطول للإبراد، ولكن هذا في الواقع يحتاج إلى إثبات؛ لأنهم ما طلبوا من الرسول صلى الله عليه وسلم مدة معينة، بل شكوا إليه الحر فقط، وشكوى الحر تتضمن الانتظار حتى يذهب حرها، وحر الرمضاء لا يذهب إلا قريب العصر، فيكون فيه تأخير صلاة الظهر إلى حد بعيد.

حد الإبراد
وقد ذكر البيهقي رحمه الله عن عمر بن عبد العزيز أنه لما كان أميراً على المدينة لبني أمية، كان يصلي الظهر في شدة الحر الساعة الثامنة على التوقيت الغروبي، أي: في وسط الوقت الذي بين أول وقت الظهر وأول وقت العصر، فبعض الناس يجعل ذلك حد الإبراد.
وبعضهم يقول: هذا شيء كثير.
وبعضهم يفرق بين الشخص في حد ذاته وبين مساجد الجماعة، فالمصلي المنفرد له أن يصلي الظهر في أول وقتها، أما مساجد الجماعة التي يرتادها الناس من بعيد، وتلحقهم بسبب ذلك مشقة الحر، فعلى الإمام أن يبرد بصلاة الظهر، هذا ما يتعلق بالناحية الفقهية.

معنى: إن شدة الحر من فيح جهنم
وقوله: (فإن شدة الحر من فيح جهنم) .
الفيح: هو النفس والهواء، فزهم النار عُبر عنه بفيح جهنم، واختلف العلماء: هل فيح جهنم على الحقيقة أو على المجاز؟ جاء في بعض الروايات: أن الفرق بين نار الدنيا ونار الآخرة سبعون درجة، فنار جهنم أشد من نار الدنيا بسبعين درجة، فإذا كانت شدة الحر من فيح جهنم، فهل تنفست النار فعلاً على الحقيقة، فحصل شدة الحر في الصيف بسبب فيحها؟ وهل هذا الحر الذي نجده في الصيف هو فعلاً من نفسها أو من هوائها ووصل إلى الأرض، أو أن هذا على سبيل التشبيه، والمعنى: أن شدة الحر يشبه شدة حر جهنم؟ بعض العلماء يقول: الحديث على التشبيه، والبعض الآخر يقول: ما المانع أن يكون على الحقيقة! فالنار اشتكت فعلاً على الحقيقة، وخلق الله لها القدرة على النطق فاشتكت إلى ربها، كما ينطق الله يوم القيامة الأعضاء والجلود، كما قال الله: {يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ} [النور:24] ، وقال: {وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنطَقَنَا اللَّهُ الَّذِي أَنطَقَ كُلَّ شَيْءٍ} [فصلت:21] ، وقال الله عن السماوات والأرض: {اِئْتِيَا طَوْعًا أَوْ كَرْهًا قَالَتَا أَتَيْنَا طَائِعِينَ} [فصلت:11] ، وقال: {يَا جِبَالُ أَوِّبِي مَعَهُ وَالطَّيْر} [سبأ:10] ، وقال: {وَالطَّيْرَ مَحْشُورَةً كُلٌّ لَهُ أَوَّابٌ} [ص:19] ، وقال: {وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ} [الإسراء:44] فلا مانع من أن الله خلق في النار القدرة على النطق حتى اشتكت، أو أنه جعل عندها قوة التعبير، وعلم شكواها.
فالمسألة دائرة في هذا بين الحقيقة والمجاز.
والنووي رحمه الله يذكر أن كثيراً من العلماء حملوا الحديث على ظاهره، وذكر البيضاوي عن بعض العلماء أن الحديث على التشبيه وعلى المجاز وليس على الحقيقة؛ لأن فيح جهنم لو قيس بما نحن فيه من الحرارة لكان بعيداً كل البعد؛ لأن نار جهنم تزداد سبعين ضعفاً عن النار التي تكون في الأرض، ومهما اشتد الحر في وقت القيلولة فلن يصل إلى حد النار الموجودة في الدنيا، وهي واحد من سبعين جزءاً من نار جهنم، قالوا: فالحديث -إذاً- على التشبيه.
وابن عبد البر رحمه الله قد أطال الكلام في الاستذكار حول هذه المسألة، ومن أراد الاستزادة في هذا الموضوع فليرجع إليه، ومما قاله في ذلك: لا مانع على قدرة الله أن يكون ذلك على الحقيقة، ولا أحد ينفي قدرة الله، ولكن الكلام في واقع الأمر، فهل قوله: (من فيح جهنم) على الحقيقة أو هو تشبيه بفيح جهنم؟ وبعضهم يقول: إن العرب إذا أرادت أن تضرب مثلاً لشيء تشبهه بأعلى ما يمكن فتقول مثلاً: فلان نار في طبعه، أي: أنه حار الطبع كالنار، فيمكن أن يشبه الشيء بأقصى ما يمكن من درجاته وبعده، ليُبين إلى أي حدٍ ومدى وصل في هذه الصفة.
على كلٍ: فإن الجمهور على أن الإبراد تراعى فيه مصلحة المصلين، بدليل أن الحكم معلل بشدة الحر، فإذا كان في الشتاء فلا إبراد، وإذا كان أهل المسجد حوله، ولا يأتون من مكان بعيد، كأن يكون المسجد في وسط السوق، فيأتون من السوق إلى المسجد، والمسافة بينهما أمتار قليلة، فإذا سمعوا النداء خرجوا من حوانيتهم ودكاكينهم إلى المسجد، فليس هناك شدة حر، ولا فيح ولا مشقة، فيصلون الظهر في أول وقته، فيراعى في ذلك حالة المصلين، أما إذا كانوا يأتون من بعيد، وليس هناك ما يظلهم من الشمس أبردوا.
وهناك من يقول: يراعى في ذلك المساجد العامة ولا يدخل في ذلك من يصلي منفرداً؛ لأن الفرد قد يصلي في مكان يكنه، إذا كان لا يتحمل مشقة الذهاب إلى المسجد، كأن يكون من أهل الأعذار، فيصلي في بيته فهذا لا يبرد بالظهر، ومثله من كان مع جماعة في موضع لا تلحقهم مشقة المسير إلى المسجد العام، والله تعالى أعلم.

الإسفار بصلاة الفجر والتغليس بها
قال المؤلف: [وعن رافع بن خديج رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (أصبحوا بالصبح فإنه أعظم لأجوركم) رواه الخمسة، وصححه الترمذي وابن حبان] .
تقدم أنه كان صلى الله عليه وسلم ينفتل من صلاة الغداة حين يعرف الرجل جليسه، و (كان) تدل على الدوام والاستمرار، فكان من شأنه ومن سنته ومن منهجه وفعله المستمر أن ينفتل من صلاة الغداة -وهي الصبح- حين يعرف الرجل جليسه، وكان يقرأ بالستين إلى المائة؛ ومتى كان يبدأ صلاة الفجر إذا كان عند نهايتها بعد أن يقرأ الستين أو المائة يعرف الرجل جليسه؟ كان يبدأ بها في الغلس، أي: أول انبلاج الفجر.
وهنا يقول صلى الله عليه وسلم: (أصبحوا بالصبح) ، وفي رواية: (أسفروا) .
أصبحوا بالصبح، أي: ادخلوا في الصبح، وقوله: أسفروا هو: من الإسفار، وهو النور، ومنه سمي السفر سفراً؛ لأنه يكشف وينير عن حقيقة الإنسان في سفره، فالإنسان في حالة إقامته قد تكون أخلاقه فاضلة، فعنده حلم وكرم ومساعدة وتسامح، لكن إذا كان في السفر تأتي المشقة والتعب، فبعض الناس لا يراعي إلا راحة نفسه، ولا يراعي الآخرين، فالسفر يسفر ويكشف عن حقيقة الأشخاص وطبائعهم؛ لأنه يُظهر الشخص على حقيقته، فهنا يقول رافع بن خديج رضي الله تعالى عنه: قال النبي صلى الله عليه وسلم: (أصبحوا، أو أسفروا) ، وظاهره أن الصلاة يستحب تأخيرها! وهذا متعارض مع حديث: (كان ينفتل من صلاة الغداة حين يعرف الرجل جليسه) ، مع أن قراءة النبي عليه الصلاة والسلام كانت بالستين إلى المائة، فأيهما أرجح؟ الشوكاني رحمه الله تكلم على حديث: (أصبحوا) وبين أنه في بعض طرقه ضعفاً، وذكر أنه لا ينهض لمعارضة ما هو أقوى منه، ويدل على صلاة الفجر وقت الغلس حديث أم المؤمنين عائشة رضي الله تعالى عنها: (كان النبي صلى الله عليه وسلم ينصرف من صلاة الصبح، ونسوة الأنصار في المسجد فلا يعرفن من الغلس) ، والغلس هو الظلام.
إذاً: الأحاديث التي فيها أنه صلى الله عليه وسلم كان يغلس بالصبح أكثر وأقوى من حديث: (أصبحوا أو أسفروا) ، ثم بعضهم يقول: إن حديث: (أصبحوا أو أسفروا) ليس معناه: أخروا صلاة الصبح حتى يحصل الإسفار ويأتي الصبح، فقد كان صلى الله عليه وسلم أحياناً يدخل في صلاة الصبح بغلس ويُطيل القراءة حتى لا يخرج منها إلا مسفراً أو مصبحاً، ولكن قد يكون في ذلك مشقة، وهو عليه الصلاة والسلام كان يراعي حالة من خلفه، فمن أمّ الناس فليخفف، ولكن ربما فعل ذلك مرة أو أمر بذلك لبيان الجواز، ولكنه داوم على ما هو الأفضل، فكان يغلس بها.
وعلى هذا جمهور المسلمين وأكثر العلماء ومنهم الأئمة الثلاثة، فعندهم أن صلاة الصبح تصلى من أول انفجار الفجر بغلس، والإمام أبو حنيفة رحمه الله أخذ بحديث رافع، ورأى أن تأخير الصبح إلى الإسفار أعظم للأجر وأفضل، فالمسألة دائرة بين أن نسفر بها أو نغلس بها، وأكثر الأحاديث على التغليس بها، وهو أن تصلى الصبح في أول وقتها بغلس، والله تعالى أعلم.

الوقت الاضطراري للفجر والعصر
قال المؤلف: [وعن أبي هريرة رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (من أدرك من الصبح ركعة قبل أن تطلع الشمس فقد أدرك الصبح، ومن أدرك ركعة من العصر قبل أن تغرب الشمس فقد أدرك العصر) متفق عليه] .
تقدم لنا في تحديد الأوقات أن صلاة الظهر حينما تزول الشمس عن كبد السماء إلى أن يصير ظل كل شيء مثله زيادة على ظل الزوال، ووقت العصر من أول ما يصير ظل كل شيء مثله إلى اصفرار الشمس، إلى تضيفها للمغيب.
فالعصر له عدة أوقات، وقد ذكر النووي عن الشافعية أن للعصر أوقاتاً متعددة: وقت الفضيلة في أولها، ووقت الإباحة حينما يصير ظل كل شيء مثليه، ووقت الكراهية حينما تصفر الشمس.
وهذا الحديث فيه بيان وقت الضرورة، وذلك لمن كان نائماً أو كان ناسياً أو اشتغل عنها، فأدرك من العصر ركعة بقراءتها وبركوعها وبسجدتيها قبيل غروب الشمس، وبعد أن أكمل الركعة غربت الشمس؛ فقد أدرك العصر، بمعنى أدرك وقتها، فإنه يُصلي بعد غروبها ثلاث ركعات تتمة للأربع، وهذا أضيق وقت للعصر.
ويبحث الفقهاء لو أن الحائض طهرت قبل أن تغرب الشمس بما يسع ركعة، فهل تلزمها صلاة العصر أم لا؟ ولو أن الكافر أسلم قبل غروب الشمس بما يسع ركعة فهل تلزمه هذه الصلاة أم لا؟ ولو أن الصبي بلغ الحلم قبل غروب الشمس بركعة فهل تلزمه هذه الصلاة أم لا؟ يقولون: نعم؛ لأنه أدرك الوقت بالركعة، فعليه أن يصلي هذه الصلاة التي أدرك من وقتها ركعة، وإذا كان الوقت قبل غروب الشمس بما يسع خمس ركعات، فأسلم الكافر أو طهرت الحائض أو بلغ الصبي، فإن على هؤلاء الثلاثة صلاة الظهر والعصر معاً؛ لأن وقت الظهر والعصر مشترك بينهما، فيدرك الظهر بأربع ركعات، والعصر بركعة، وكذلك لو حصل ذلك قبل الفجر بأربع ركعات، فإنه يلزمهم صلاة المغرب وصلاة العشاء، فيدركون المغرب بثلاث والعشاء بركعة.
فمن أدرك من العصر ركعة قبل غروب الشمس فقد أدرك الوقت، وتكون صلاته أداءً وليست قضاء، وكذلك من لزمته الصلاة قبل غروب الشمس بركعة فإن عليه أن يُصلي تلك الصلاة، وكذلك الحال في الصبح، فمن أدرك ركعة قبل طلوع الشمس فالحكم في ذلك واحد.
الحديث هذا فيه مجالات من البحث الفقهي، ومن ذلك أن النبي صلى الله عليه وسلم نهى عن الصلاة عند غروب الشمس، وعند شروقها، وعند استوائها، كما في حديث: (ثلاثة أوقات نهينا عن الصلاة فيها، وأن نقبر فيهن موتانا) ، ومن أدرك ركعة من العصر قبل غروب الشمس فإنه سيصلي أثناء غروبها وبعد غروبها الثلاث الركعات الباقية، فيكون قد صلى عند غروبها، وكذلك من أدرك ركعة قبل طلوع الشمس فسيصلي الركعة الثانية في أثناء طلوعها، فيكون قد صلى في الوقت الذي نهى عنه صلى الله عليه وسلم، ويجيبون عن ذلك بأن النهي متعلق بابتداء الصلاة بأن تُنشئ صلاة وتبتدأها في تلك اللحظات، أما أن تكون في صلاة ويدركك غروبها أو يُدركك شروقها؛ فليس داخلاً في النهي.
قال: [ولـ مسلم عن عائشة رضي الله تعالى عنها نحوه وقال: سجدة بدل ركعة، ثم قال: والسجدة إنما هي الركعة] .
هذا طرف من هذا الحديث، ومن العلماء من يقول: من أدرك السجدة فقد أدرك الركعة، والسجدة جزء من الركعة، وبعضهم يقول: الركعة هي بكامل أركانها من القراءة والركوع والرفع والسجود والجلوس بين السجدتين والسجدة الثانية، فهذه هي أركان الركعة، فيقولون: من أدرك السجدة -وهي جزء من الركعة- فقد أدرك الصلاة، يا سبحان الله! وهل يُدرك السجدة إلا من أدرك الركعة من أولها، فمن سجد فقط فلا تعتبر سجدة في حقه، ولا يصح أن يأتي عند غروب الشمس ويسجد! لا، بل سيأتي ويكبر تكبيرة الإحرام، ثم يقرأ الفاتحة وما تيسر معها من آية أو سورة قصيرة، ثم يركع، ثم يرفع، ثم يسجد.
وهل المعتبر من أدرك الركعة قبل أن تغرب الشمس أو من أدرك تكبيرة الإحرام؟ في بعض الروايات أنه من أدرك تكبيرة الإحرام قبل غروب الشمس فقد أدرك الصلاة، إذاً: رواية (من أدرك السجدة) ، فيها أن إدراك الركعة إنما هو من أولها إلى آخرها، أي: ركعة كاملة بكامل أركانها، ولهذا جاءت هذه الرواية: (من أدرك السجدة) ، وليس المراد جزءاً من الركعة فقط، ولكن أدرك الركعة من أولها إلى السجدة قبل غروب الشمس عليه، بخلاف ما إذا كبر تكبيرة الإحرام فلما كان يقرأ الفاتحة غربت الشمس، فإنه في هذه الحال لم يدرك السجدة، أي: لم يدرك السجدة قبل غروبها على هذه الرواية.
ولكن جاءت رواية فيها: (من أدرك تكبيرة الإحرام قبل غروب الشمس فقد أدرك الصلاة) ، وهذا هو وقت الضرورة، كأن يكون نائماً، ولم يستيقظ إلا في ذلك الوقت، أو امرأة كانت حائضاً ولم تطهر إلا في ذلك الوقت، أو الذين طرأ عليهم الوجوب والإلزام كالصبي إذا بلغ في ذلك الوقت، أو الكافر إذا أسلم في ذلك الوقت.

كتاب الصلاة - باب المواقيت [3]
نهى النبي صلى عليه الصلاة والسلام عن الصلاة في سبعة أوقات، وكان النهي في بعض هذه الأوقات أشد من البعض الآخر، ومع ذلك فقد أمر عليه الصلاة والسلام بصلاة تحية المسجد عموماً، فتعارض الأمر والنهي في حق من دخل المسجد في وقت من أوقات الكراهة، واختلف العلماء في الجمع بين الحديثين اختلافاً كبيراً.

الأوقات المنهي عن الصلاة فيها
قال المؤلف: [وعن أبي سعيد الخدري رضي الله تعالى عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: (لا صلاة بعد الصبح حتى تطلع الشمس، ولا صلاة بعد العصر حتى تغيب الشمس) متفق عليه، ولفظ مسلم: (لا صلاة بعد صلاة الفجر) ] .
هذان الوقتان من عدة أوقات نهى النبي صلى الله عليه وسلم عن الصلاة فيها، وهي سبعة أوقات: الوقت الأول: ما بين الأذان والإقامة في صلاة الفجر، فلا يجوز للإنسان أن ينشئ صلاة من ذلك الوقت إلا ركعتي سنة الفجر، فلو أن إنساناً دخل المسجد بعد أذان الفجر، فإنه يصلي ركعتين سنة الصبح، ولا يحق له بعد صلاة هاتين الركعتين أن ينشئ تطوعاً حتى لو كان في مسجد رسول الله صلى الله عليه وسلم الذي الصلاة فيه بألف صلاة، حتى ولو كان الإمام سيؤخر الإقامة مدة طويلة، فلا يقل أحد: أصلي ركعتين ركعتين إلى أن تقام الصلاة، فإن ذلك لا يجوز.
إذاً: الوقت الأول من أوقات النهي: ما بين الأذان والإقامة في الفجر إلا ركعتي الفجر أي: سنة الصبح.
الوقت الثاني: بعد الفراغ من صلاة الصبح إلى أول طلوع الشمس، فلا يصلي في هذا الوقت نافلة، إلا من فاتته سنة الفجر؛ فمن دخل المسجد والإمام يصلي الفجر، فإنه يدخل مع الإمام في الصلاة، ولا يفعل كما يفعل بعض الناس، فإن البعض إذا دخل والإمام يصلي أخذ وصلى سنة الصبح، ثم يدرك الإمام في الفريضة، وهذا هو ما يقول به بعض المذاهب، ويقولون: يجوز ذلك حتى لو فاتته ركعة أو جزء من الركعة الثانية، وهذا مخالف للسنة، فإذا دخل والإمام في الصلاة فإنه يدخل معه في الفريضة، وبعد أن يسلم الإمام يصلي السنة قبل أن تطلع الشمس.
فمن لم يصل سنة الصبح صلاها إن شاء بعد الصلاة قبل طلوع الشمس، وإن شاء أخرها إلى بعد طلوع الشمس.
إذاً: الوقت الثاني بعد صلاة الصبح إلى طلوع الشمس إلا سنة الفجر لمن لم يدركها قبل الصلاة.
الوقت الثالث: حينما يبدو طرف الشمس الأعلى عند الشروق، فيمسك عن الصلاة حتى يكتمل القرص ويرتفع قدر رمح.
بمعنى: أنك ترى قرص الشمس مرتفعاً عن وجه الأرض بمقدار رمح، فيكون بين قرص الشمس والأرض قدر الرمح، وهو بمقدار قامة إنسان تقريباً، فإذا طلعت الشمس وارتفعت عن وجه الأرض قدر رمح فقد زالت الكراهة.
الوقت الرابع: حينما تستوي الشمس في كبد السماء حتى تزول، وبعضهم يقول: إلا يوم الجمعة، فإنه تجوز الصلاة في هذا الوقت، سواء كانت الفريضة أو النافلة، والفريضة على رأي الجمهور لا تصح إلا بعد تحقق الزوال، وقد حقق الإمام مالك رحمه الله ذلك في الموطأ بما لا مزيد عليه، ولكنهم أجازوا صلاة تحية المسجد للقادم يوم الجمعة سواء قبل أن يصعد الإمام أو بعد أن يصعد على المنبر ليخطب، فإذا دخل المسجد فلا يجلس حتى يصلي ركعتين، فإذا دخل عند استواء الشمس في كبد السماء يوم الجمعة فله أن يصلي، وأما عدا يوم الجمعة فلا.
الوقت الخامس: بعد صلاة العصر إلى غروب الشمس.
الوقت السادس: عند تضيف الشمس للغروب، ونزول قرنها الأدنى عن النظر، فينتظر حتى يتكامل غروب قرص الشمس.
الوقت السابع: لمن كان جالساً في المسجد يوم الجمعة، وجاء الإمام وصعد المنبر، فتمنع الصلاة حينئذٍ على من كان جالساً قبل صعود الإمام، أما القادم من الخارج بعد صعود الإمام أثناء الخطبة؛ فإن الأئمة الثلاثة يجيزون له الصلاة ومالك رحمه الله يكره له ذلك.
والأمر دائر بين ترجيح الإصغاء والإنصات للخطيب أو الاشتغال بصلاة تحية المسجد، وقد جاء في النص أن النبي صلى الله عليه وسلم كان يخطب فرأى رجلاً دخل فجلس، فقطع الخطبة وقال له: (أصليت ركعتين؟ قال: لا، قال: قم، فاركعهما، وتجوز فيهما) أي: اركعهما أداء لحق المسجد، وتجوز فيهما حتى لا تفوتك الخطبة.
فهذه هي الأوقات السبعة المنهي عن الصلاة فيها، ولكن أشدها نهياً وأوضحها هو ما بعد صلاة العصر إلى غروب الشمس، وعند الغروب، وما بعد صلاة الصبح إلى شروق الشمس وأثناء الشروق، وكذلك حينما تكون الشمس في كبد السماء.

حكم صلاة تحية المسجد في أوقات النهي
وهنا يبحث عامة علماء الحديث قضية من أشد القضايا إشكالاً، وهي تعارض حديثين، هما حديث: (لا صلاة بعد العصر حتى تغرب الشمس) ، وحديث: (إذا أتى أحدكم المسجد فلا يجلس حتى يصلي ركعتين) ، فتعارض النصان في الظاهر.
ففي الحديث الأول قال: (لا) وهي نافية، (صلاة) وهي نكرة عامة تشمل جميع الصلوات (بعد العصر) وهذا خاص في الزمن، فهذا الحديث عام في الصلوات، وخاص في الزمن أي: فيما بين العصر إلى الغروب.
وفي الحديث الثاني -وكلاهما صحيح ثابت كالجبل- قال: (إذا أتى أحدكم المسجد) وقوله: (أتى) عام في الزمن، (فلا يجلس حتى يصلي ركعتين) ، وهذا خاص في الصلاة، ولذا يقول العلماء: بين الحديثين عموم وخصوص من وجه، فما كان عاماً في الحديث الأول كان خاصاً في الثاني، وما كان عاماً في الثاني كان خاصاً في الأول، وهذه من أدق المواضيع، وأرجو أن ييسرها الله سبحانه وتعالى.
والقاعدة عند علماء الحديث: لو جاء حديث عام من وجه، وجاء حديث خاص؛ حملنا الخاص على العام، وخصصناه بهذا الحديث المخصص له، كما جاء قوله: (أن في أربعين شاة شاة) مطلق، وجاء أن في سائمة الغنم الزكاة، وسائمة وصف خاص، فنقيد الإطلاق في قوله: (في أربعين شاة شاة) بالسوم الموجود في الحديث الثاني، فأصبح المعنى: في أربعين شاة سائمة زكاة، فهنا حديث عام وحديث خاص، فحملنا العام على الخاص، وخصصناه بما جاء في الحديث الثاني، وبهذا تجتمع النصوص.
وهنا حديث: (لا صلاة بعد العصر) ، الصلاة عامة، والوقت خاص، وإذا جئنا إلى حديث تحية المسجد فالوقت عام، فهل نخصص عموم الوقت في الإتيان إلى المسجد بخصوصه بعد الصلاة؟ فنقول: إذا أتى أحدكم المسجد فلا يجلس حتى يصلي ركعتين إلا بعد العصر، فنكون قد خصصنا عموم الإتيان في الزمن بخصوص الوقت في الحديث الآخر، ويكون هذا جمعاً صحيحاً.
لكن من العلماء من يقول: (لا صلاة بعد العصر) إلا تحية المسجد، ويأتي بالخصوص في تحية المسجد، ويخصص به عموم النكرة في قوله: (لا صلاة) .
إذاًَ: كل من الحديثين مخصص للثاني، وكل منهما قابل عمومه للتخصيص بالمخصص الذي في الآخر، ولكن أي الحديثين نخصص به الآخر؟ هذا هو محل النزاع.
يقول ابن دقيق العيد رحمه الله: إذا لم يمكن تخصيص عموم أحدهما بخصوص الآخر، فليس أحدهما أولى من الآخر، فينبغي أن نطلب مخصصاً من الخارج، قال: فرجح الجمهور تخصيص الصلاة وأنها ممنوعة بعد العصر بحديث آخر، وهو قول النبي صلى الله عليه وسلم: (إذا أمرتكم بشيء فائتوا منه ما استطعتم، وإذا نهيتكم عن شيء فاجتنبوه) ، قالوا: فجانب النهي أقوى وألزم في الالتزام به من جانب الأمر، فقوله: (لا صلاة بعد العصر) نهي، وقوله: (إذا أتى أحدكم المسجد فلا يجلس حتى يصلي ركعتين) ، مضمونه الأمر بالصلاة، فإذا تعارض الأمر والنهي قدم النهي، والأمر بتحية المسجد سنة بالإجماع، والنهي أقل ما يكون فيه الكراهية إن لم يكن التحريم، فلأن نجتنب مكروهاً خير من أن نفعل مندوباً.
ومن هنا رجح ابن دقيق العيد أن حديث: (لا صلاة بعد العصر) عام في الصلوات كلها حتى تحية المسجد، ولا يخص من الصلوات إلا إذا جاء مخصص بصلاة معينة، كحديث: (من نام عن الصلاة أو نسيها فليصلها حين يذكرها) ، فلو أن رجلاً صلى العصر، وقبل أن تغرب الشمس تذكر أنه لم يصل الظهر، فعليه أن يصليها حين ذكرها، ويخص من النهي أيضاً الصلاة على الجنازة وصلاة ركعتي الطواف، وقد جاء في الحديث: (يا بني عبد مناف! لا تمنعوا أحداً طاف بهذا البيت، وصلى أية ساعة شاء من ليل أو نهار) ، فقوله صلى الله عليه وسلم: (أية ساعة) مراعاة للنهي عن الصلاة بعد العصر، فكأنه يقول: في أية ساعة ولو من الساعات المنهي عن الصلاة فيها.
فحديث: (لا صلاة بعد العصر) يعم كل صلاة بعد العصر، فأخذ الجمهور بعمومه إلا ما خصه الدليل.
والشافعي رحمه الله خصص النهي بالصلاة المطلقة التي ليس لها سبب شرعي، أما الجمهور فعمموا قوله: (لا صلاة بعد العصر) مطلقاً، وعمر رضي الله تعالى عنه ثبت عنه أنه رأى رجلاً يصلي بعد العصر في المسجد النبوي، فضربه وقال: أتصلي بعد العصر؟! وهناك من يقول: تجوز الصلاة ذات السبب بعد العصر إذا لم يتحر اصفرار الشمس، لحديث ابن عمر: (لا تحروا اصفرار الشمس بالصلاة) ، فإذا صلى بعد العصر في أول الوقت صلاة ذات سبب فذلك جائز؛ لأن الشمس ما زالت حية بيضاء نقية.
ومعنى الصلاة ذات السبب: أي: سبب موافق في الزمن، أو سبب سابق، أو سبب لاحق، فالسبب السابق هو دخول المسجد، فهو سابق عن الصلاة، والسبب اللاحق هو الصلاة قبل الإحرام بالعمرة أو الحج؛ لأنك تصلي ثم تحرم، والسبب الملازم الموافق هو صلاة الكسوف؛ لأن صلاة الكسوف تكون وقت كسوفها، لا يتقدمها ولا يتأخرها، وعند الشافعية: أن صلاة ذوات الأسباب المقارنة والسابقة تجوز وقت النهي، أما ذات السبب اللاحق فلا تؤدى وقت النهي، ولهذا لا يصلون سنة الإحرام وقت النهي؛ لأن الإحرام يأتي بعدها، والله تعالى أعلم.

الثلاثة الأوقات المنهي عن الصلاة ودفن الموتى فيها
قال المؤلف: [وله عن عقبة بن عامر: ثلاث ساعات كان رسول الله صلى الله عليه وسلم ينهانا أن نصلي فيهن، وأن نقبر فيهن موتانا: حين تطلع الشمس بازغة حتى ترتفع، وحين يقوم قائم الظهيرة حتى تزول الشمس، وحين تتضيف الشمس للغروب] .
هذا الحديث مع أحاديث الباب تعتبر من باب تعارض الحديث، وللعلماء فيها مذاهب شتى، والنصان اللذان سمعناهما نستفيد منهما أن الأوقات المنهي عنها متفاوته في الكراهية.
وقوله: (ثلاث ساعات كان صلى الله عليه وسلم ينهانا أن نصلي فيهن، وأن نقبر موتانا) أول ساعة من هذه الساعات الثلاث هي: حين تطلع الشمس بازغة حتى ترتفع، ثم: حين يقوم قائم الظهيرة.
وقيام قائم الظهيرة هو عند استواء الشمس في كبد السماء، وكما يقول علماء الهندسة: تكون في زاوية قائمة، أي: ليست حادة ولا منفرجة، وقد جاء في بعض النصوص أنه حينما تكون الشمس متعامدة على رأسك كالرمح، أي تنزل أشعة الشمس مستقيمة من السماء إلى الأرض.
وقوله: (حتى تزول عن كبد السماء) : معرفة زوالها لا نستطيع تحديده بالنظر إلى الشمس بذاتها، ولكن بالنظر إلى الظل؛ لأن الظل معاكس لوجود الشمس، فحينما تكون الشمس في المشرق يكون الظل إلى المغرب، وحينما تتحول الشمس من كبد السماء من نقطة الصفر إلى الغرب يتحول الظل إلى الشرق، فنحن نعرف متى تزول الشمس عن كبد السماء ومتى لا تزول بالنظر إلى الظل في الأرض.
وقوله: (وحين تتضيف الشمس للغروب) أي: حتى تغرب.
هذه الأوقات الثلاثة هي من الأوقات السبعة المنهي عن الصلاة فيها؛ ولكنها تميزت عن بقية الأوقات بالنهي عن الصلاة مع إضافة النهي عن قبر الموتى، ولهذا كانت هذه الأوقات الثلاثة أخص وأشد من غيرها.
أما وقت ابتداء ظهور حاجب الشمس، أي: قرص الشمس الأعلى، إلى أن يكتمل ظهور قرص الشمس على وجه الأرض، ويرتفع عن سطح الأرض قدر رمح، وهو قدر قامة الإنسان تقريباً؛ فهذا الوقت يتفق الجميع بدون استثناء أنه لا تصح الصلاة فيه إلا وقت الضرورة الذي تقدم في حديث: (من أدرك من الصبح ركعة قبل أن تطلع الشمس فقد أدرك الصبح) ، فهو سيصلي الركعة الثانية أثناء طلوع قرص الشمس حتى ترتفع، وهذا هو الوقت الذي نهينا عن الصلاة فيه؛ لكن الصلاة في هذه الحالة ليست ابتداء ولا مستقلة، وإنما هي تابعة لدخوله في الصلاة قبل أن يبدأ قرص الشمس بالظهور.
وذكر ابن عبد البر عن بعض الفقهاء أنه يمنع من صلاة الصبح في ذلك الوقت، لكن يحمل هذا المنع على ما إذا بدأ الصلاة عند ظهور قرص الشمس، أما إذا بدأ الصلاة قبل أن يظهر قرص الشمس فإنه يكمل صلاته، ولا يضره أن تطلع عليه الشمس وهو في الصلاة.
أما الصلاة المطلقة عند بزوغ الشمس أو تضيفها للغروب، فلا يجوز باتفاق الجميع أن ينشئ صلاة في تلك الحالة إلا إذا كان سيصلي الصبح الفائتة أو العصر الفائتة.

حكم التنفل وقت الزوال يوم الجمعة وغيرها
أما الصلاة عند الزوال فالجمهور على أنه ممنوع من الصلاة فيه حتى تزول، ويروي بعض المالكية عن مالك أنه لا يمنع من الصلاة في ذلك الوقت ولا يحبها، أي: لا يمنع من صلى في ذلك، ولا يحب أن يصلي الإنسان في ذلك الوقت.
إذاً: مالك رحمه الله يوافق الجمهور في عدم استحبابها، ولكنه يخالفهم في عدم منعه منها، ويستدل المالكية لقول مالك بحديث التبكير إلى الجمعة، وفيه قوله صلى الله عليه وسلم: (وصلى ما تيسر له حتى يخرج الإمام) ، قالوا: والإمام لا يصعد المنبر إلا بعد دخول وقت الجمعة، ووقت الجمعة لا يكون إلا بعد زوال الشمس، فالقادم سيصلي حينما تكون الشمس في كبد السماء.
والجمهور يقولون: نعم، في يوم الجمعة نوافق المالكية، فننهى عن الصلاة عندما يقوم قائم الظهيرة ما عدا يوم الجمعة؛ لأنه جاء عنه صلى الله عليه وسلم أن القادم يقدم فيصلي يوم الجمعة حتى يخرج الإمام، ودليله حديث: (وصلى ما تيسر له) ، قالوا: فيوم الجمعة مخصوص من بقية الأيام، ومالك يقول: ما دمتم خصصتم يوم الجمعة فبقية الأيام سواء.
إذاً: الأوقات الثلاثة فيها وقتان يتفق الجمهور على أنه لا صلاة فيهما إلا في تلك الحالة الضرورية لمن أدرك من الصبح ركعة وسيتم الصلاة عند ظهور الشمس، أو من أدرك من العصر ركعة وسيتم العصر عند غروب الشمس، وما عدا ذلك فلا.
بقي حينما تكون الشمس في كبد السماء، فـ مالك لا يمنع ولا يحب، والجمهور يوافقون مالكاً في يوم الجمعة خاصة؛ ويخالفونه فيما عداها.
ويروى عن مالك أنه قال: لم أزل أرى أهل العلم في بلادنا يصلون وقت الزوال، ويحمل هذا على ما جاءت به النصوص الأخرى بأنه في يوم الجمعة فقط.

حكم التنفل في المسجد الحرام في أوقات النهي
ويستثنى من النهي الصلاة بعد العصر في مكة، لعموم الحديث: (يا بني عبد مناف! لا تمنعن أحداً طاف بهذا البيت وصلى في أية ساعة شاء من ليل أو نهار) ، والجمهور قالوا: يجوز الطواف في كل لحظة، وتجوز ركعتا الطواف في كل لحظة، وقوله: (في أية ساعة شاء) ، هذه الساعة تشمل وقت الغروب، ووقت الشروق، ووقت قيام قائم الظهيرة.
ولكن مالكاً رحمه الله يرى أنه من طاف بعد صلاة الصبح فلا يصلي ركعتي الطواف حتى تطلع الشمس، ومن طاف بعد العصر فيؤخر ركعتي الطواف إلى ما بعد غروب الشمس، والجمهور يجوزون ركعتي الطواف بعد الصبح وبعد العصر وعند الشروق وعند الغروب وعند قيام قائم الظهيرة، وبعض هذه الأوقات قصيرة وضيقة، لكن الإشكال في الأوقات الطويلة الواسعة.

تعارض حديث النهي عن الصلاة بعد العصر وحديث الأمر بتحية المسجد
حديث: (لا صلاة بعد العصر حتى تغرب الشمس، ولا صلاة بعد الصبح حتى تطلع الشمس) ، يعارضه في الظاهر حديث: (إذا دخل أحدكم المسجد فلا يجلس حتى يصلي ركعتين) .
فلو افترضنا أن إنساناً دخل المسجد فوجد لوحتين مكتوب في إحداهما: لا تجلس حتى تصلي، وفي الأخرى: لا صلاة بعد العصر، فإذا جاء في الضحى فإنه يعمل باللوحة الأولى التي فيها: لا تجلس حتى تصلي ركعتين، وهل اللوحة الثانية تعترضه؟ لا تعترضه؛ لأنه دخل وقت الضحى، والنهي إنما هو عن الصلاة بعد العصر، لا عن الصلاة وقت الضحى، فوجد الطلب يتوجه إليه بألا تجلس حتى تصلي ركعتين، فالطلب متوجه إليه بدون معارض، وكذلك الأمر لو دخل بعد الظهر قبل صلاة العصر، أو دخل بعد المغرب، أو دخل بعد العشاء، فسيجد طلب تحية المسجد قائماً، ولا يجد ما يعارضه.
لكن لو دخل بعد العصر، فسيجد اللوحة الأولى تطالبه بألا يجلس حتى يصلي؛ لأن قوله: (إذا أتى أحدكم) مطلق في كل وقت، فيشمل بعد الظهر وبعد المغرب وبعد العصر، وسيجد اللوحة الثانية: (لا صلاة بعد العصر) ، أي: حتى تغرب الشمس، وقوله: (لا صلاة) ، يشمل كل صلاة حتى تحية المسجد، فماذا يفعل؟ هل يأخذ بحديث: (إذا أتى أحدكم) ؛ لأنه يشمل صلاة تحية المسجد في كل الأوقات حتى بعد العصر، أو يعمل باللوحة الثانية التي فيها: (لا صلاة بعد العصر) ، أي: حتى صلاة تحية المسجد.

اختلاف الفقهاء في الجمع بين الحديثين
اختلف الأئمة رحمهم الله، فـ الشافعي رحمه الله يقول: قوله: (لا صلاة) عام شامل لكل الصلوات، ولكنه يصرف إلى الصلوات التي لا سبب لها، أما إذا كانت الصلاة لها سبب يقتضي إتيانها فليست داخلة في النهي، وتكون مستثناة من عموم الصلاة، فهو رحمه الله خصص عموم حديث: (لا صلاة) ، واستثنى من هذا العموم ذوات الأسباب، فكأنه يقول: لا نصلي بعد العصر إلا ذات السبب فنصليها لسببها.
والجمهور يقولون: لا نصلي بعد العصر أي صلاة سواء كانت بسبب أو بغير سبب.
لعلنا الآن نستطيع أن نفهم وجه تعارض الحديثين، فحديث: (لا صلاة بعد العصر) يشمل جميع الصلوات، فلا تصلى تحية المسجد بعد العصر، وهذا على رأي الجمهور أن جميع الصلوات لا تصلى بعد العصر؛ لأن قوله: (لا صلاة بعد العصر) نكرة عامة تشمل جميع الصلوات، فقالوا: جميع الصلوات منهي عنها بعد العصر.
والشافعي قال: لا، فقوله: (لا صلاة) يستثنى منه ذوات الأسباب مثل تحية المسجد، لقوله: (إذا أتى أحدكم المسجد فلا يجلس حتى يصلي ركعتين) ، فـ الشافعي يقول: الركعتان مستثنيتان من عموم النهي عن الصلاة بعد العصر، والجمهور يقولون: عموم النهي عن الصلاة بعد العصر لا يستثنى منه تحية المسجد.
فمذهب الشافعي أن تحية المسجد تصلى بعد العصر؛ لأنها ذات سبب، فيكون خصص عموم النهي بتحية المسجد، فقال: أستثني وأخص تحية المسجد من عموم قوله: (لا صلاة) والجمهور قالوا: لا، نحن نخصص عموم قوله: (إذا أتى) ، فإن الإتيان عام في جميع الأوقات، لكن نخصص من ذلك صلاة تحية المسجد بعد العصر، فتصلى في كل وقت إلا بعد العصر.
نكرر ذلك فنقول: الشافعي يقول: أنا أخصص عموم الصلاة بتحية المسجد، فأصليها بعد العصر، وأنتم تقولون: لا صلاة بعد العصر، فأقول لكم: استثنوا تحية المسجد بعد العصر، والجمهور يقولون للشافعي: لا، نحن لا نستثني تحية المسجد من عموم النهي عن الصلاة بعد العصر، فننهى عن تحية المسجد بعد العصر، وإذا كان الأمر كذلك ودخل رجلان المسجد بعد العصر، فأحدهما مثلاً أخذ بمذهب الشافعي، فصلى تحية المسجد، والثاني على مذهب الجمهور فترك صلاة تحية المسجد، فسيقول له الذي صلى: لماذا لم تصل؟ والذي لم يصل سيقول له: وأنت لم صليت؟ فكل منهما عنده حديث فيه عموم وخصوص، فمن تابع الجمهور سيقول: أنا أخصص عموم الوقت ببعد العصر، فحديث: (إذا أتى أحدكم) عام في كل وقت، ولكن نخرج منه بعد العصر؛ للنهي عن الصلاة بعد العصر، والثاني سيقول له: يا أخي! قوله: (لا صلاة) عام في كل الصلوات، لكن أنا أخصص عموم الصلاة بذوات الأسباب، فكل منهما له وجه، ولا نستطيع أن نحكم على واحد منهما أنه صاحب الحق؛ لأن هذا يقول: أنا أخصص الوقت، وهذا يقول: أنا أخصص عموم الصلاة، فكل منهما له وجه، ولا يحق لهما أن يتخاصما؛ لأنهما متساويان في الحجة، فكل منهما يخصص عموم ما عند الآخر بخصوص ما عنده، وليس أحدهما بأولى من الآخر، فماذا نفعل؟

قول ابن دقيق العيد في طريقة الجمع بينهما
قال ابن دقيق العيد رحمه الله: ما دام كل من الطرفين عنده نص يعمل به، ويخصص به عموم الآخر، وكل منهما له حق أن يخصص عموم الآخر؛ لأن الحديثين صحيحان، فينبغي أن نطلب مرجحاً لأحد الحديثين من الخارج، أي: اتركوا الحديثين في مكانهما، واتركوا اللوحتين المعلقتين، وابحثوا عن مرجح لأحد الجانبين.
فالشافعية قالوا: حديث: (لا صلاة بعد العصر) لم يبق على عمومه، فقد خرجت منه بعض الأشياء، فمن نام عن الصلاة أو نسيها، ثم تذكر الصلاة الفائتة بعد العصر فإنه يصليها بعد العصر، فحديث: (لا صلاة بعد العصر) يستثنى منه صلاة قضاء الفائتة عند الجميع، فهذا العموم بعد أن كان مائة في المائة أصبح تسعين في المائة، وإذا طاف بالبيت بعد العصر ثم أراد أن يصلي، فالجمهور يسمحون له أن يصلي ركعتي الطواف، وهذا أيضاً يضعف العموم، فكأن العموم حزمة تراخت قليلاً.
فقال الشافعية: إذا كان عمومكم أخذ يخرج منه بعض الأفراد، فنحن أيضاً نخرج ذات السبب، فيكون النهي متوجهاً للصلاة التي لا سبب لها، فلو أن إنساناً صلى العصر وجلس في مصلاه، وبعد أن صلى العصر قام ليصلي فنقول له: لا تصل؛ لأنها صلاة لا سبب لها، ونوافقكم في النهي عن تلك الصلاة؛ لأنها لا سبب لها، لكن التي لها سبب، والإنسان يطالب بأدائها، فنحن نخرجها من عموم الوقت المنهي عن الصلاة فيه، كما أخرجتم أنتم بعض الصلوات الداخلة في عموم قوله: (لا صلاة) قال الجمهور: تلك الصلوات التي خرجت من العموم خرجت بنص مستقل، وما خرج بنص مستقل لا يعترض به على العموم؛ لأن قضاء الصلاة لمن نام عنها أو نسيها قد جاءت مشروعيته في حديث: (من نام عن الصلاة أو نسيها فليصلها حين يذكرها) ، فهذا النص أخرجها من العموم، وكذلك سنة ركعتي الطواف خرجت بنص مستقل.
وقد قال الشوكاني في بحث هذه القضية: إذا خرج بعض أفراد العام من عمومه فإنه لا يقدح عمومه، فهذا عام، ولكن أخرّجنا منه البعض بنص، فيبقى الباقي على عمومه، فلو قلت لشخص: هؤلاء عشرة أشخاص، فأعط كل واحد منهم درهماً يوم السبت، ثم جئته يوم الجمعة وقلت: لا تعط فلاناً وفلاناً، فمن العموم المتقدم تعطي كل واحد من الثمانية الباقين درهماً درهماً، فهل بقي لهم حق في الدرهم أو خرجوا من العموم؟ بقي لهم حق، ولفظ العموم باق عليهم، فهم داخلون في العموم المتقدم، ولذا يقول الشوكاني: خروج بعض أفراد العام لا يقدح في عمومه؛ لأن حكم العموم يبقى لمن بقي بعد الخاص الذي أخرج.
الشافعي رحمه الله يقول: إن ذوات الأسباب ليست داخلة في النهي، والآخرون يقولون: إنها داخلة مع غيرها، ولا نخرج من هذا العموم إلا ما أخرجه نص مستقل.
ثم لا يزال التعارض قائماً؛ لأنه لو خرج بعض الأفراد وبقي العام على عمومه، فالباقي من العموم متعارض مع عموم الأمر بتحية المسجد، فنطلب دليلاً خارجياً لا من عند الشافعية، ولا من عند الجمهور، وهو القاعدة المشهورة عند الأصوليين: إذا تعارض أمر ونهي فإنه يقدم النهي.
وابن عبد البر أتى بدليل عجيب قوى به حجة الجمهور، وهو قوله تعالى في صوم رمضان: {فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} [البقرة:184] فالأيام الأخر هذه هي ثلاثمائة وثلاثون يوماً، وهي ما عدا شهر رمضان، لكن جاء النهي عن صوم يومي العيدين، فهل يجوز لإنسان أن يصوم يوم العيد لقضاء رمضان؟ لا يجوز، فإن قيل: أليس يوم العيد داخلاً في الأيام الأخر؟ نقول: يوما العيدين هما من ضمن الأيام الأخر، لكن جاء النهي عن صومهما خاصة، فهنا قدم النهي على الأمر؛ لأن الأمر هنا هو القضاء في عدة من أيام أخر، ولكن ثبت النهي عن صوم يومي العيد، وهما من ضمن الأيام الأخر، فنقدم جانب النهي، ولا نقول: العيدان من الأيام الأخر، فيصح فيهما القضاء! ولكن نقول: الأيام الأخر عامة، والعيدان من ضمنها، ولكنهما خرجا بنص خاص يحرم صومهما.
قالوا: إذا كان الأمر دائراً بين جانب يطلب فعلاً وجانب ينهى عن فعل، فأي الجانبين نقدم؟ وأيهما أقوى في الطاعة والامتثال؟ القاعدة العامة عند العقلاء أن درء المفاسد مقدم على جلب المصالح، وكذلك المنهي عنه شرعاً مقدم على المأمور به شرعاً، خاصة إذا كان المأمور به ليس فرضاً واجباً، ولا فرضاً كفائياً كصلاة الجنازة، وقد جاء في الحديث الصحيح: (إذا أمرتكم بأمر فأتوا منه ما استطعتم، وما نهيتكم عنه فاجتنبوه) ولم يقل: فاجتنبوه ما استطعتم؛ لأن الترك ليس فيه استطاعة أو عدم استطاعة، فهو أمر سلبي، بل اتركوه كله.
إذاً: جانب النهي أقوى في المعادلة من جانب الطلب، خاصة إذا لم يكن فرضاً عينياً ولا كفائياً، وتحية المسجد هل هي فرض أو نافلة؟ نافلة بإجماع المسلمين، حتى ابن حزم نص على ذلك، ومن قال بوجوبها فقد أوجب ست صلوات! والرسول عليه الصلاة والسلام يقول: (خمس صلوات كتبهن الله في اليوم والليلة) .

مذهب الجمهور في الجمع بينهما
إذاً: عندنا تعارض بين طلب مسنون وبين نهي بالكلية، وأقل درجات النهي عند الأصوليين الكراهية، فإذا تعارضت اللوحتان لمن دخل المسجد بعد العصر، فإحداهما تقول: افعل سنة، والأخرى تقول: لا تفعل شيئاً، فأيهما أقوى في طلب الامتثال؟ هل يرتكب مكروهاً لفعل سنة؟ لا، ومن هنا رجح الجمهور أن النهي عن الصلاة بعد العصر يشمل جميع الصلوات، فلا تجوز صلاة ذات سبب أو غير ذات سبب في وقت الكراهة.
ثم إننا نجد في السنة حديثاً فيه: (لا صلاة بعد العصر حتى تغرب) ، وفي نص آخر: (لا تحروا غروب الشمس بالصلاة) ، ولا تحروا أصلها: لا تتحروا، فإذا أخذنا هذا النص؛ وربطناه بحديث: (ثلاث ساعات كان ينهانا عن الصلاة فيهن) ، فالوقتان عند غروب الشمس وشروقها داخلان في عموم النهي، وهما أخص الأوقات الثلاثة لقوله: (لا تحروا) ، فهل يكون النهي لخصوص بعد العصر أو لخصوص غروب الشمس وشروقها؟ لخصوص الغروب والشروق؛ لأنه جاء في حديث أن النبي صلى الله عليه وسلم ذكر الساعات الفاضلة للصلاة، والأوقات الممنوع من الصلاة فيها فقال: (إذا كان ثلث الليل الآخر فصل، فإن الصلاة مشهودة حتى تصلي الصبح، ثم أمسك عن الصلاة حتى تشرق الشمس، ثم صل فإن الصلاة مشهودة حتى تستوي الشمس في كبد السماء، ثم أمسك حتى تزول، ثم صل فإن الصلاة مشهودة إلى بعد العصر) ، وفي رواية: (إلى أن تتضيف الشمس إلى الغروب) .
إلى آخر الحديث.
وكان عبد الله بن عمر رضي الله تعالى عنه إذا سئل عن الصلاة بعد العصر يقول: أنا لا أنهى عن الصلاة مخافة من قوله سبحانه: {أَرَأَيْتَ الَّذِي يَنْهَى * عَبْدًا إِذَا صَلَّى} [العلق:9-10] ، ويقول: أنا لا أنهى أحداً صلى في أية ساعة، ولكن لا تحروا بالصلاة طلوع الشمس أو غروبها.
وجاء عن عمر بن الخطاب رضي الله تعالى عنه القول الفصل في ذلك، فإنه رأى زيد بن خالد يصلي بعد العصر، فضربه بالمقرعة وهو في الصلاة، فلما أنهى صلاته قال: لماذا تضربني يا أمير المؤمنين؟! فقال: أتصلي بعد العصر؟ فقال: نعم، أصلي ركعتين، ولن أتركهما، فاضرب كما تريد! فقال: يا زيد! إني لم أضرب عليهما إلا أني خشيت أن يتمادى الناس بالصلاة بعد العصر إلى أن تغرب الشمس، وقد قال صلى الله عليه وسلم: (لا تحروا بالصلاة غروب الشمس فإنها تغرب بين قرني شيطان) ، وبين علة أخرى للنهي بقوله عليه الصلاة والسلام: (فإن قوماً يسجدون لها في ذلك الوقت) ، وكره أن يشابه المسلم الكافرين بالصلاة في ذلك الوقت، ومن مقاصد الشرع مخالفتهم.
إذاًَ: عمر كان يضرب عن الصلاة بعد العصر سداً للذريعة، حتى لا يصلي أحد عند الغروب.

تجويز بعض العلماء للصلاة بعد العصر والشمس بيضاء نقية
إذاً: من لم يتحر غروبها، وصلى بعد العصر والشمس بيضاء نقية، فإنه لم يتحر الصلاة عند غروبها، ولم تحصل منه المشابهة للكافرين، وقد أخذ بهذا المذهب الوسط ابن عمر وعائشة أم المؤمنين رضي الله تعالى عنهما وغيرهما من الصحابة، فجوزوا الصلاة بعد العصر في أول الوقت قبل أن تتغير الشمس، وجوزوا الصلاة بعد الصبح في أول الوقت قبل بزوغ الشمس.
واستدلوا بما أسلفنا، وبصلاة النبي عليه الصلاة والسلام بعد العصر ركعتين، وكان قد شغل عن ركعتي سنة الظهر بسبب وفد عبد القيس، ثم داوم عليهما، فكانتا قضاءً في أول الأمر، وبعد ذلك لم يصلهما قضاء.
وقد قيل: إن هذا خاص برسول الله؛ لأنه كان صلى الله عليه وسلم إذا فعل فعلاً داوم عليه، فهذا من خصوصياته، وقد قالت له أم سلمة: (أفنقضيهما إن فاتتا؟ فقال: لا) ، وهو إذا فعل شيئاً ثم نهى عنه فإنه من خصوصياته، كما جاء في الوصال في الصوم، فإنه نهاهم عن الوصال فقالوا: إنك تواصل، فقال: (لست كهيئتكم) ، ثم واصل بهم إلى يومين، وفي اليوم الثالث رءوا الهلال وقال: (لو لم نر الهلال لزدتكم) ، قال الراوي: كالمنكل بهم؛ لأنهم ما امتثلوا في أول الأمر.
وعلى هذا قالوا: صلى النبي عليه الصلاة والسلام الركعتين قضاء، ثم داوم عليهما بعد ذلك، وهذا من خصوصياته صلى الله عليه وسلم، فكان إذا بدأ عبادة داوم عليها، فنقول للشافعية: ليس لكم حق في قياس ذوات الأسباب في الوقت المنهي عنه بصلاة النبي عليه الصلاة والسلام بعد العصر؛ لأن صلاته في ذلك الوقت من خصوصياته.
واستدلوا أيضاً بأن النبي صلى الله عليه وسلم رأى رجلاً يصلي بعد الصبح، فقال له: (ألم تصل الصبح معنا؟ قال: بلى يا رسول الله! ولكني لم أكن صليت ركعتي سنة الصبح فصليتهما الآن، فسكت عنه) ، والنبي عليه الصلاة والسلام إذا سكت عن فعل فقد رضيه، فأجاز قضاء سنة الفجر، وهما ذاتا سبب، قالوا: فنحن كذلك نصلي ذات السبب بعد الصبح، فأجاب الجمهور بقولهم: هذه قضية عين ونخصها بعينها، ونقول: كل من فاتته سنة الصبح فهو بالخيار: إن شاء صلاها بعد الصبح، وإن شاء أخرها إلى ما بعد طلوع الشمس، ولا نقيس عليها غيرها كتحية المسجد وما شاكلها.
أيها الإخوة: هذه المسألة طويلة الذيل، وكثيرة التفريع، وابن عبد البر في الاستذكار أطال النقل والكلام فيها إلى حد بعيد، ثم جاء أخيراً بقضية الصوم ويوم العيد في خاتمة البحث، ورجح ما ذهب إليه الجمهور أنه لا صلاة شاملة عامة في جميع أنواع الصلوات إلا ما أخرجه الدليل، والدليل أخرج ما يلي: ركعتا الطواف في مكة، وقضاء الفوائت، وكذلك صلاة الجنازة بلا خلاف، وقالوا: تجوز صلاة الجنازة عند قيام قائم الظهيرة، وعند الغروب، وعند الشروق إذا خيف على الجنازة أن تتغير، فحينئذٍ يجوز الدفن في ذلك الوقت، مراعاة لكرامة الإنسان، والله سبحانه وتعالى أعلم.
وأرجو من الله أن تكون هذه المسألة قد ظهرت لكم ولو بقدر خمسين في المائة، ونحن راضون فيها بهذا، وغيرها من المسائل نريد ظهورها لكم تسعين في المائة، لكن هذه المسألة يكفينا منكم خمسين في المائة.
[والحكم الثاني عند الشافعي من حديث أبي هريرة بسند ضعيف وزاد: (إلا يوم الجمعة) ، وكذا لـ أبي داود عن أبي قتادة نحوه] .
يوم الجمعة استثناه الجمهور من عموم النهي عن الصلاة عند قائم الظهيرة، لا عند الشروق ولا عند الغروب، وأما مالك فإنه عمم جواز الصلاة عند قائم الظهيرة في غير الجمعة مع أنه يكره ذلك فقال: لا أمنع ولا أكره.

كتاب الصلاة - باب المواقيت [4]
تحديد أوقات الصلوات من أهم المهمات، لا سيما وقت صلاة الفجر؛ لأن الفجر فجران، فجر كاذب، وفجر صادق، فلابد من التمييز بينهما، وقد بين عليه الصلاة والسلام الفرق بينهما، وشرح العلماء ذلك.
ومن فوائد معرفة أوقات الصلوات أن يحرص على أداء الصلاة في أول وقتها، فإن ذلك من أفضل الأعمال عند الله تعالى.

حرمة منع أحد من الطواف وركعتيه متى شاء
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه، وبعد: فيقول المصنف رحمه الله: [وعن جبير بن مطعم قال: قال رسول الله صلى الله عليه وسلم: (يا بني عبد مناف! لا تمنعوا أحداًَ طاف بهذا البيت وصلى أية ساعة شاء من ليل أو نهار) رواه الخمسة، وصححه الترمذي وابن حبان] .
هذا من الأسلوب الرفيع، والبلاغة الواضحة، فيقول صلى الله عليه وسلم: (يا بني عبد مناف! لا تمنعوا أحداً طاف بهذا البيت وصلى أية ساعة شاء من ليل أو نهار) ، وإذا كان الغرض عدم منع الناس من الطواف فكان يكفي أن يقول: لا تمنعوا أحداًَ يطوف بهذا البيت، وهذا يؤدي الغرض، لكن قال: (يا بني عبد مناف! لا تمنعوا أحداً طاف بهذا البيت وصلى ... ) .
ويقولون: إن السبب هو مخافة أن يأتي بعض الملوك أو بعض الجبابرة أو بعض الأشخاص، فيمنع الناس من المطاف من أجل ذلك الشخص، وهذا كرهه العلماء إلا لمصلحة راجحة، مثل أن يخاف على حياة شخص كما يفعل الآن بعض الأحيان من الاتجاهات السياسية أو الاتجاهات الأمنية، والمصلحة تقتضي ذلك، لا لتعظيمه ولا لتوقيره دون الناس، فالبيت أعظم، لكن ولي الأمر هو المسئول عن ضمان هذه الشخصية التي دخلت الحرم في ضمانه وأمانه وتحت تصريحه بنفسه.
إذاً: قوله: (لا تمنعوا أحداً طاف وصلى) هو على العموم، أي: بمقتضى قيامكم على البيت، لكن قال زيادة على هذا النهي عن منع الطائف والمصلي: (أية ساعة من ليل أو نهار) ، فما حاجة المجيء بهذه الجملة؟ وهي للعموم لا للخصوص؟ الجواب: لأن هناك بعض الأوقات قد نُهي عن الصلاة فيها، فرفع ذلك الحظر، ورفع النهي عن الصلاة في تلك الأوقات من ساعات الليل والنهار، أي: لا تمنعوا أحداً في أي وقت من الأوقات، ولو بعد العصر أو بعد الصبح.
إذاً: مجيء هذه الجملة الأخيرة يستفاد منه أنه قد سبق النهي عن الصلاة في ساعات معينة، واستثنى منها صلاة ركعتي الطواف، وهذا الحديث من أوضح الأدلة على أن صلاة ما سوى ركعتي الطواف لا تجوز، وأما هذه فقد خرجت بنص مستقل، ولماذا؟ يقولون: لأن البيت يأتيه الناس في جميع الأوقات، وقد يأتي الرجل فيطوف ويذهب، وقد يأتي مع جماعة كذلك، فإذا منع الناس من الطواف والصلاة في أوقات معينة، فطاف بعضهم بعد العصر مثلاً وأرادوا أن يسافروا، فهل نحبسهم حتى تغرب الشمس وكل واحد منهم قد طاف ولم يبق عليه إلا الصلاة؟ لا.
إذاً: لجواز الطواف في أية ساعة من ليل أو نهار أبيح للطائف أن يصلي ركعتي الطواف في أي ساعة شاء من ليل أو نهار.

بيان معنى الشفق
[وعن ابن عمر رضي الله تعالى عنهما، أن النبي صلى الله عليه وسلم قال: (الشفق الحمرة) رواه الدارقطني، وصححه ابن خزيمة، وغيره وقفه على ابن عمر] .
هذا تفسير لحديث: (ووقت المغرب إذا غربت الشمس ما لم يغب الشفق) ، فما هو الشفق؟ اختلفوا في معنى الشفق لغة، فقيل: هو الحمرة الباقية إثر غروب الشمس، وقيل: هو بياض يكون بعد تلك الحمرة، فالجمهور على أن الشفق الحمرة، فإذا غاب الشفق دخل وقت صلاة العشاء، وقبل أن يغيب الشفق تصح صلاة المغرب أداء، والإمام أبو حنيفة رحمه الله يقول: الشفق هو البياض الذي يكون بعد تلك الحمرة، ولذا ساق المؤلف هذا الحديث ليبين تعيين الشفق.
وهل هذا التفسير مرفوع إلى النبي صلى الله عليه وسلم أو موقوف على ابن عمر؟ هذه المسألة موضع اجتهاد واختلاف نظر، ولا يقال فيها: إن كان موقوفاً فله حكم الرفع؛ لأنه ليس أمراً غيبياً، وليس أمراً غير حسي، بل هو حسي ولغوي، لكن ولو كان موقوفاً على ابن عمر رضي الله تعالى عنه، فإنه من أهل اللسان، وهو أعرف به من غيره، والله تعالى أعلم.

الفجر فجران
[وعن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (الفجر فجران: فجر يُحرم الطعام، وتحل فيه الصلاة، وفجر تحرم فيه الصلاة -أي صلاة الصبح- ويحل فيه الطعام) رواه ابن خزيمة والحاكم وصححاه] .
ساق المؤلف رحمه الله تعالى في باب المواقيت حديث ابن عباس رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (الفجر فجران) ، وقد تقدم بيان وقت صلاة الصبح، وأنه حينما ينفجر النهار من الليل، وتقدم حكم من أدرك ركعة من الفجر قبل أن تطلع الشمس.
وهنا يبيّن المؤلف حقيقة الفجر الذي بطلوعه يدخل وقت الصلاة، ولما كان الفجر كلمة مشتركة بين مسميين؛ بيّن النبي صلى الله عليه وسلم كلاً منهما وحكمه، فقال: (الفجر فجران: فجر يحرم الطعام، ويحل الصلاة) أي: يحرم الطعام على الصائم، ويُحل الصلاة، أي: صلاة الصبح، (وفجر يحل الطعام ويحرم الصلاة) أي: صلاة فجر ذلك اليوم، بخلاف صلاة الليل أو الوتر أو نحو ذلك، وقد بيّن صلى الله عليه وسلم الفرق بين الفجرين بعلامة حسية لكل منهما، فأما الفجر الذي يُحل الطعام، ولا يُحل الصلاة فإنه يذهب مستطيراً في الأفق كذنب السرحان، والسرحان هو الذئب، وهذا الفجر يأتي قبل نهاية الليل، ويكون كالعمود الأبيض ممتداً من الأرض إلى السماء.
وأما الفجر الثاني فبينه صلى الله عليه وسلم بكونه مستطيلاً كجناحي الطير، وفي بعض الروايات أنه صلى الله عليه وسلم وضع أصبعيه المسبحتين من اليمنى واليسرى بحذاء بعض ثم مد يديه يميناً ويساراً، والمسبحة هي التي تلي الإبهام، فقرن صلى الله عليه وسلم بين أصبعيه ثم مد يديه، وهكذا يكون الفجر الذي تجوز فيه الصلاة، ويحرم فيه الطعام على الصائم، فهو يمتد في الأفق يميناً ويساراً، أما الأول فإنه يمتد من الأرض إلى السماء كالعمود، والفجر الأول يسميه الناس: الفجر الكاذب، ومعنى ذلك: أنه ليس فجراً حقيقاً يتوقف عليه الصوم والصلاة.
قال الفخر الرازي في تفسيره: إن هذا الفجر الأول من أعظم الدلائل على قدرة الله، فإنه إيجاد موجود بلا سبب، وذلك أن الفجر الثاني عندما ينتشر في الأفق إنما هو أثر من آثار اقتراب الشمس منا، فإذا اقتربت الشمس منا انفجر الضوء من الظلام، وهو المعبر عنه في آية الصوم بالخيط الأبيض من الخيط الأسود من الفجر، قال: فهذا الفجر الثاني مسبب عن سبب وهو ضوء الشمس، وكلما اقتربت الشمس منا كلما اشتد النور إلى أن تشرق الشمس على وجه الأرض، فالفجر الثاني مسبب عن سبب وهو الشمس، أما الفجر الأول فلا نعلم له سبباً! فهو موجود بإيجاد الله له بدون أي سبب، وبدون أن يتوقف على شيء ينشأ عنه.
ولو تأملنا لوجدنا أشياء عديدة أنشأها الله سبحانه وتعالى بلا سبب، مثل حور الجنة، يقول سبحانه: {إِنَّا أَنشَأْنَاهُنَّ إِنشَاءً} [الواقعة:35] ، فلم تكن لهن ولادة، ولم يكن هناك مبدأ آدم وحواء، ولكن الله سبحانه أنشأ الحور العين أكرمنا الله وإياكم بهن في الجنة.
وينشئ أيضاً الولدان، وكذلك غرس الجنة ونعيمها وثمارها وأنهارها دون أن تكون متسببة عن غيرها، فأنهار الدنيا متسببة عن أمطار، فماء المطر ينزل من السماء فيجري ودياناً وأنهاراً، وكذلك حليب الدنيا وعسل الدنيا وغير ذلك، أما حليب الجنة وماء الجنة وعسل الجنة وخمر الجنة؛ فكل هذه ينشئها الله سبحانه دون سبب، وقد علمنا بانعدام جزء السبب لا كامل السبب في بعض أمور الدنيا، فخلق الله آدم من تراب، فخلط هذا التراب بماء فصار منه بشراً سوياً، بلا أب ولا أم، ثم خلق منه حواء، فهي امرأة جاءت من أب بلا أم، وأما عيسى عليه وعلى نبينا الصلاة والسلام فإنه رجل من امرأة بلا أب، وسائر البشر من أب وأم، وهي سنة الله في خلقه، قال الله: {وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً} [النساء:1] .
إذاً: هذا الفجر الأول -كما أشار إليه هذا الإمام- آية وعلامة تحدث كل يوم، تدل على قدرة الله في إيجاد مسببات بلا أسباب، والذي يهمنا في الفقه أن هذا الفجر الأول لا يمنع الصائم من الطعام، ولا يُبيح للمصلي صلاة الصبح، ثم يأتي الفجر الثاني وهو على العكس من ذلك، يُحرم الطعام على الصائم، ويبيح الصلاة للمصلي، وبيّن صلى الله عليه وسلم الفرق بينهما بأن الأول يمتد كذنب السرحان وهو الذئب، والثاني ينتشر في الأفق كجناحي الطير، والله تعالى أعلم.
[وللحاكم من حديث جابر نحوه، وزاد في الذي يُحرم الطعام: (إنه يذهب مستطيلاً في الأفق) ، وفي الآخر: (إنه كذنب السرحان) ] .
وهذا من البيان العملي لربط الأحكام بالمظاهر المعروفة للجميع، فصفة الفجر الأول أنه يذهب مستطيراً كذنب السرحان، وما أظن واحداً من العرب يجهل معنى السرحان، وصفة الفجر الثاني أنه يكون كجناحي الطير في الأفق، وذلك يكون في نهاية الليل وأول النهار.

أفضل الصلاة في أول وقتها
[وعن ابن مسعود رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: (أفضل الصلاة في أول وقتها) رواه الترمذي والحاكم وصححاه، وأصله في الصحيحين] .
جاءت الرواية: (في أول وقتها) ، وجاءت رواية أخرى: (على وقتها) ، والفرق بينهما: أن (في) ظرف للأفضلية، فتكون أفضل الأعمال الصلاة في أول الوقت، وعلى الرواية الثانية: (على وقتها) تكون الفضيلة ممتدة على كامل الوقت، ولكن جمهور العلماء يقولون: على: حرف استعلاء، وتكون قد اشتملت على الوقت كله، فقوله: (على وقتها) يفسره: في وقتها.

توجيه إجابة النبي عن أفضل الأعمال بأجوبة مختلفة
يقول بعض العلماء: هذا الحديث فيه إشكال، وهو: كيف تكون الصلاة -وهي فرع عن الإيمان- أفضل الأعمال، وكان ينبغي أن يكون الإيمان أفضل الأعمال؛ لأنه الأساس؟ الجواب: لا حاجة إلى هذا الإشكال، فقد جاء الحديث الصريح أن رجلاً قال: (يا رسول الله! أي الأعمال أحب إلى الله؟ قال: إيمان بالله، قال: ثم ماذا؟ قال: الصلاة على أول وقتها) ، وسأله رجل آخر عن ذلك فقال صلى الله عليه وسلم: (إيمان بالله، قيل: ثم ماذا؟ قال: بر الوالدين) ، وسأله آخر أيضاً فقال: (إيمان بالله، قيل: ثم ماذا؟ قال: الجهاد في سبيل الله) ، لكن يرى بعض العلماء أن في هذا شبه تعارض، فالسؤال واحد والجواب مختلف! ولكن أجاب ابن دقيق العيد وغيره عن هذا فقال: ليس هناك اختلاف، وليس هناك تعارض، بل هذا مراعاة لحال السائل وما يصلح له، فرأى رجلاً لا يستطيع أن يكابد الجهاد، فهو ضعيف البنية، فلما سأل عن أفضل الأعمال أرشده لما يصلح له، فقال: (إيمان بالله ثم الصلاة على وقتها) ؛ لأنه مهما كان ضعيفاً، فإنه لا يعجز أن يصلي الصلوات على أول وقتها.
ولما سأله الثاني وعرف أن له أبوين قال له: (إيمان بالله، ثم بر الوالدين) ، وليس المعنى: بر الوالدين مع ضياع الصلاة، فالصلاة كتاب موقوت، والصلاة أمرها معلوم من الدين بالضرورة، فالمعنى: أنه بعد الصلاة وبعد أداء الواجبات المفروضة فإن بر الوالدين من أفضل الأعمال، ولما رأى الثالث قوياً جلداً أرشده إلى أفضل الأعمال بعد الإيمان بالله وهو الجهاد في سبيل الله؛ لأن حالته تناسب ذلك.
وقد جاء في بعض الأحاديث أن النبي صلى الله عليه وسلم كان جالساً مع بعض أصحابه، فمر فتىً شاب قوي فقال رجل: (لو كان جلد هذا وشبابه في سبيل الله! فقال صلى الله عليه وسلم: إن كان خرج يسعى ليعف نفسه فهو في سبيل الله، وإن كان خرج يسعى على زوجه وعلى أهله وأبويه فهو في سبيل الله ... ) إلى آخر الحديث، والشاهد: أن الناس يرون الجهاد أنسب للأقوياء.

مراعاة حال المستفتي دون الخروج عن السنة
ومن هنا ينبغي على المفتي أن يراعي حالة المستفتي إذا سأله عن شيء عام، فينظر إلى حالته وما يناسبه، فإذا كان يناسبه الصلاة أرشده إليها، وإذا كان يناسبه الصيام أرشده إليه، إلى غير ذلك من الأعمال، ولكن لا ينبغي أن يخرج مراعاة لحال السائل عن حدود ما شرع الله، ويغير سنة رسول الله.
وقد ذكر في تاريخ الأندلس أن ملكاً وقع على جارية له في نهار رمضان، فاستفتى بعض العلماء فقال له: لا كفارة لك في هذا الوطء إلا أن تصوم شهرين متتابعين، فقال له زملاؤه من العلماء: لم أمرته بصيام شهرين؟ فإن الرسول صلى الله عليه وسلم لما جاءه الرجل الذي قال: (هلكت وأهلكت! قال: وما أهلكك؟ قال: واقعت أهلي في نهار رمضان، فقال: أتجد رقبة تعتقها؟ قال: والله لا أملك إلا هذه، قال: أتستطيع أن تصوم شهرين متتابعين؟ قال: وهل وقعت فيما وقعت فيه إلا من الصيام! قال: هل تجد ما تطعم ستين مسكيناً؟ قال: والله! ما عندي ما أطعم أهلي، فقال: اجلس، فأتي بفرق من طعام فقال: أين السائل؟ خذ هذا فأطعمه أهلك) ، فالسنة -في كفارة من وطء في نهار رمضان- بدأت بعتق رقبة، ثم ثنت بصيام شهرين متتابعين، ثم ثلثت بإطعام ستين مسكيناً، وهذا المفتي لما سأله الملك قال: لا كفارة لك إلا صيام شهرين متتابعين.
فقالوا له: لماذا غايرت الترتيب الذي جاء في السنة؟ قال: هذا ملك، ولديه الكثير من الجواري والعبيد، فلو قلت له: أعتق رقبة، لكان يمكنه أن يجامع في كل يوم في نهار رمضان، ويعتق رقبة، فهو نظر إلى حالته، ووجد أنه لا يردعه إلا الصوم، لكن قالوا له: ليس هذا عليك، بل عليك أن تخبره بعتق رقبة، وهذا هو ما بينه رسول الله صلى الله عليه وسلم في سنته، ولا يصح الاجتهاد المخالف للسنة.
ونقول أيضاً: إن الخير في السنة، فلو كان ملكاً وأمكنه أن يعتق عن كل جماع رقبتين أو أكثر، فإنه أفضل من أن يصوم؛ لأنه -كما يقول الأصوليون- الخير المتعدي خير من الخير اللازم لصاحبه، فإذا أعتق الملك أمة وصارت حرة، فإن كل من تنجبه سيكونون أحراراً، فهو إذا أعتقها فكأنما أوجدها من العدم إلى الوجود، أي من الرق إلى الحرية، فيصير لها أحكام الأحرار، وكذلك العبد، حتى أنه يصير صالحاً للقضاء، وصالحاً للجهاد، وصالحاً للقيادة، وصالحاً للإمارة والولاية، فيكون هناك خير كثير، وكذلك الأمة تنجب لنا أحراراً، فإذا أعتق ثلاثين جارية، فإنه حرر ثلاثين رقبة، أما لو صام عشرين شهراً فما الذي سيعود على الناس من صومه؟ لن يعود على الناس من صومه شيء.
إذاً: لا ينبغي في مراعاة حال السائل تجاوز ما سنه الله وشرعه وسنه رسول الله.
وظن المفتي أن في ذلك المصلحة خطأ، بل المصلحة كل المصلحة في اتباع ما سنه رسول الله صلى الله عليه وسلم، ولو كان الأمر كما قال هذا المجتهد، لقال: صوم شهرين متتابعين أو عتق رقبة، ولكنه لم يقل هذا، بل قال: (أتجد رقبة؟ قال: لا أملك إلا رقبتي!) .
إذاًَ: على المفتي أن يراعي حال المستفتي حينما يكون في الأمر سعة، ويكون هناك أنواع متعددة، فيرشده إلى ما يلائمه، وما يصلح مع حاله، كما سئل عليه الصلاة والسلام: أي الأعمال أفضل؟ فقال: (الصلاة في أول على وقتها) وفي الحديث الآخر أجاب إجابة أخرى، فالسؤال واحد، وتنوعت الإجابة، وليس في هذا خلاف، وليس فيه تعارض، ولكن فيه مراعاة حال السائل وما يصلح له.

فضل الصلاة في أول الوقت
نستفيد هذا الحديث: أن الصلاة في أول الوقت من أفضل الأعمال، والمؤلف أتى بهذا الحديث بعد بيان حديث: الفجرين، وتقدم حديث: (أصبحوا بالصبح فإنه أعظم لأجوركم) ، وبه أخذ الأحناف.
وعن أم المؤمنين عائشة رضي الله تعالى عنها قالت: (كان نساء الأنصار يشهدن صلاة الفجر مع رسول الله متلفعات، ثم ينصرفن من الصلاة وما يعرفهن أحد من الغلس) فهذا يدل على أنه صلى الله عليه وسلم كان يبكر بصلاة الصبح، وقوله: (أصبحوا بالصبح) ، فعله مرة واحدة وتركه، وكان صلى الله عليه وسلم يداوم على صلاة الصبح في أول وقتها، وقد ذكرنا أن أفضل صلاة الصبح إنما هو في أول وقتها، وجاء في الحديث: (إنه كان ينفتل من صلاة الصبح حين يعرف الرجل جليسه، وكان يقرأ بالستين إلى المائة) ، ولذا جمع بعض العلماء بين النصوص: بأنه كان يغلس بالصبح، ويطيل فيها القراءة، ولا يخرج منها إلا وقت الإسفار، وقد تقدم هذا المبحث.
وجاء المؤلف بهذا الحديث هنا، بعد حديث: (الفجر فجران) ليبين أن أفضل صلاة الصبح في أول وقتها، والحديث عام في جميع الأوقات.

استثناء صلاة العشاء وصلاة الظهر وقت الحر من أفضلية أول الوقت
ولا ننسى أن تأخير صلاة الظهر في شدة الحر، وصلاة العشاء أفضل، كما جاء في الحديث: (إذا اشتد الحر فأبردوا بالصلاة، فإن شدة الحر من فيح جهنم) ، فالأفضل في الظهر عند شدة الحر تأخيرها عن أول وقتها، وذلك للذين يأتون من بعيد، ولا يجدون فيئاً يستظلون به إلى المسجد، وكذلك العشاء يستحب أن تؤخر، فإنه صلى الله عليه وسلم أخر العشاء ليلة إلى ثلث الليل، ثم خرج، وقد كانت رءوسهم تخفق فقال: (ما على وجه الأرض غيركم ينتظر هذه الصلاة، وإنه لوقتها لولا أن أشق على أمتي) ، فأخر العشاء إلى ثلث الليل، وقال: (إنه لوقتها) وكان يحب ذلك، ولكن كان يُعجل بها حتى لا يشق على المصلين، وقد كان صلى الله عليه وسلم يدخل في الصلاة وفي نيته الإطالة ثم يخفف عندما يسمع بكاء الأطفال رحمة بقلوب الأمهات.
وعلى هذا؛ فهذا الحديث عام، ولكن يخص منه ما جاءت النصوص بفضل تأخيرها عن أول وقتها، وهي صلاة الظهر إذا اشتد الحر، وصلاة العشاء لمن لم يشق عليه ذلك، والله تعالى أعلم.

تفضيل أول وقت الصلاة وأوسطه على آخره
قال المؤلف: [وعن أبي محذورة أن النبي صلى الله عليه وسلم قال: (أول الوقت رضوان الله، وأوسطه رحمة الله، وآخره عفو الله) أخرجه الدارقطني بسند ضعيف جداً، وللترمذي من حديث ابن عمر نحوه، دون الأوسط، وهو ضعيف أيضاً] .
أبو محذورة هو مؤذن رسول الله صلى الله عليه وسلم بمكة، وفي جعله مؤذناً قصة، وهي أنه لما رجع النبي صلى الله عليه وسلم من حنين واقترب من مكة نزل منزلاً، فخرج الصبيان من مكة لينظروا رسول الله صلى الله عليه وسلم، وفي ذلك المنزل أذن مؤذن رسول الله للصلاة، فقام الصبيان يحاكون المؤذن، كما هي عادة الصبيان في تقليد الكبار أو في محاورتهم، فسمعهم رسول الله صلى الله عليه وسلم فأعجبه أذان أبي محذورة، فقد كان متميزاً عن أذان الصبيان، فناداه، فلما جاء ذكر له الأذان، فقال: (اذهب فأنت مؤذن أهل مكة) ، ومن هنا نأخذ أن الغلام المميز يصح أذانه؛ لأن الرسول صلى الله عليه وسلم نصب هذا وهو غلام يحاكي أذان الكبار، وقد أعجبه صوته، وفيه أيضاً أن نتخير للأذان من كان حسن الصوت دونما تغنج، ودونما تكسر، حتى لا يخرج بأذانه عن اللائق بهذا الشعار العظيم.
يقول رضي الله تعالى عنه: إن النبي صلى الله عليه وسلم قال: (أول الوقت رضوان الله، وأوسط الوقت رحمة الله، وآخر الوقت عفو الله) ، وبصرف النظر عن ضعف السند، يقول العلماء: الفرق بين رضوان الله ورحمة الله وعفو الله: أن الرضوان أعلى الدرجات، كما قال الله: {رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} [المائدة:119] ، والرحمة هي: سعة فضل من الله على العبد، والعفو لا يكون إلا عن تقصير، فكأن الصلاة آخر الوقت لا تكون إلا من مقصر، سواء كان هذا التقصير عن عذر فيعفى، أو كان عن إهمال أو عن انشغال فلا يعفى عن تقصيره، ولكنه يستحق العفو، فليسأل الله العفو، والحديث سنده ضعيف جداً، ولكن نقول: إنه في فضائل الأعمال، ولا يترتب عليه حلال وحرام، وإنما يبين فضيلة أول الوقت وأوسط الوقت على آخره، والله تعالى أعلم.

حكم صلاة التطوع بعد طلوع الفجر
قال المؤلف: [وعن ابن عمر رضي الله تعالى عنهما أن رسول الله صلى الله عليه وسلم قال: (لا صلاة بعد الفجر إلا سجدتين) أخرجه الخمسة إلا النسائي، وفي رواية عبد الرزاق: (لا صلاة بعد طلوع الفجر إلا ركعتي الفجر) ، ومثله للدارقطني عن عمرو بن العاص رضي الله عنه] .
هذا بيان وقت من الأوقات المنهي عن الصلاة فيها، وتقدم أنها سبعة أوقات، وهذا الوقت من بعد طلوع الفجر حتى صلاة الصبح، ويستثنى من ذلك ركعتان، وما هما الركعتان؟ بينت الرواية الأخرى أنهما سنة الصبح، فإذا طلع الفجر وأذن المؤذن وانتظر الناس الإقامة؛ فما بين الأذان وإقامة الصلاة للصبح لا يجوز التنفل، لكن يجوز ركعتان فقط وهما ركعتا الفجر، أي: سنة الصبح، وما عدا ذلك لا يجوز، اللهم إلا ما جاء في حق من نام عن الصلاة أو نسيها فإنه يصليها حين يذكرها.
وجاء عن كثير من العلماء ومنهم علي رضي الله تعالى عنه أن هذا الوقت يجوز فيه صلاة الوتر لمن نام عن الوتر واستيقظ في ذلك الوقت، ولم يكن قد أوتر، فله أن يوتر بعد طلوع الفجر قبل أن يصلي ركعتي الصبح ثم يصلي سنة الصبح، ثم يصلي الفريضة، فقد جاء عنه أنه خرج يوماً لصلاة الصبح فأراد المؤذن أن يقيم الصلاة، فأشار إليه أن اصبر حتى أوتر.
وجاء عن مالك رحمه الله أنه سئل عن صلاة الوتر في ذلك الوقت، فقال: لا بأس، لكن أكره أن يتعمد ذلك؛ لأن في بعض الروايات: (إذا طلع الفجر فلا وتر) .
وعند الأحناف أن الوتر واجب، وهم يفرقون بين الواجب والفرض، فالفرض ما ثبت بنص قطعي من كتاب أو سنة متواترة، والواجب ما ثبت بغير ذلك، فهم يرون أن الوتر واجب، وأنه يقضى ولو بعد طلوع الشمس، وبعضهم يقول: إلى ما قبل الزوال، أي: لا يترك أبداً؛ لأن صلاة الوتر جاءت فيها نصوص شديدة، مثل حديث: (من لم يوتر فليس منا) ، وحديث: (أوتروا يا أهل القرآن! فمن لم يوتر فليس منا) إلى غير ذلك.
إذاً: هذا الوقت من طلوع الفجر إلى صلاة الصبح لا صلاة نافلة فيه، اللهم إلا قضاء الصلاة الفائتة أو ركعتي الفجر أو الوتر لمن لم يكن أوتر إذا نام عن الوتر واستيقظ في ذلك الوقت.

حكم الصلاة بعد العصر
قال المؤلف رحمه الله: [وعن أم سلمة رضي الله تعالى عنها قالت: (صلى رسول الله صلى الله عليه وسلم العصر، ثم دخل بيتي فصلى ركعتين، فسألته، فقال: شغلت عن ركعتين بعد الظهر فصليتهما الآن، فقلت: أفنقضيهما إذا فاتتا؟ قال: لا) أخرجه أحمد، ولـ أبي داود عن عائشة رضي الله تعالى عنها بمعناه] .
تقدم أنه صلى الله عليه وسلم قال: (لا صلاة بعد العصر حتى تغرب الشمس) ، وقد علم الجميع ذلك، ثم رأت أم سلمة الحكيمة رضي الله تعالى عنها من النبي عليه الصلاة والسلام خلاف ذلك.
وأنا أسميها: الحكيمة لمواقف عديدة صدرت منها، فالنبي عليه الصلاة والسلام دخل عليها بعد العصر فإذا به يصلي! وهي تعلم منه أنه (لا صلاة بعد العصر) ، فحملت ذلك منه على النسيان، فقالت لجارية عندها: قومي بجوار رسول الله صلى الله عليه وسلم، وقولي له: كنت تنهى عن الصلاة بعد العصر، وها أنت تصلي بعد العصر، قالت: ثم تأخري عنه، يعني: ذكريه إن كان ناسياً، فاستمر صلى الله عليه وسلم في صلاته، ولما صلى الركعتين انقلب إليها يعلمها، فقال: (هاتان ركعتان كنت أصليهما بعد الظهر) ، ونحن نعلم أن للظهر سنة: ركعتين قبلها، وركعتين بعدها، أو أربعاً قبلها أو أربعاً بعدها.
قال: (هاتان ركعتان كنت أصليهما بعد الظهر، فجاءني وفد عبد القيس بأموالهم -وفي رواية:- بإيمانهم، فشغلت بهم عنهما، فها أنا أصليهما) ، فبين صلى الله عليه وسلم سبب صلاته هاتين الركعتين بعد العصر، ففهمت أم المؤمنين أنه قضاهما؛ لأن سنة الظهر ينتهي وقتها بصلاة العصر؛ لأنها صلاة مرتبطة بالظهر، والسنن الرواتب مرتبطة بفريضتها، فأدركت أنه يقضيهما وليستا أداء، ولهذا قالت: أفنقضيهما إذا فاتتا؟ تعني: إذا فاتتا علينا نحن أيضاً، بأن انشغلنا عنهما، فهل نقضيهما أيضاً بعد العصر؟ فكان جوابه صلى الله عليه وسلم أنه قال: (لا) ، ثم إنه داوم على هاتين الركعتين بعد العصر؛ فيقول الجمهور: من القواعد الأصولية أنه صلوات الله وسلامه عليه إذا أمر بشيء ولم يفعله فهذا من خصوصياته، أو نهى عن شيء وفعله فهو من خصوصياته، مثاله لما جاء أبو أيوب بطعام فيه من البقول، فأمرهم عليه الصلاة والسلام بأكلها ولم يأكل هو منها، فعدم أكله منها وهي مطبوخة من خصوصياته، ولذا قال عمر رضي الله تعالى عنه: أميتوها طبخاً، يعني: تلك البقول التي تجعل في الطعام من بصل ومن ثوم ومن كراث ونحو ذلك، الشاهد أنه أمرهم أن يأكلوها، وامتنع هو، فكان امتناعه منها خاصاً به.
وكذلك هنا نهى عن الصلاة بعد العصر وصلّاها، فكانت صلاته لها وقد نهى الناس عنها من خصوصياته، لكن قال بعض العلماء: صلاة النبي عليه الصلاة والسلام ركعتين كل يوم بعد العصر مع المداومة عليها مشكل، وليس هناك موجب للقضاء، وليس هناك ما يشرعها من جديد، فأجاب بعض العلماء بأنه كان صلى الله عليه وسلم إذا بدأ عملاً داوم عليه ولا يقطعه.
ومن أمثلة ما نهى عنه وكان يفعله لأنه من خصوصياته: الوصال في الصوم، فإنه نهى عن الوصال وواصل، فكان الوصال من خصائصه، ولذا عندما ألحوا عليه في وصالهم مثله، قال: (لست كأحدكم، إني أبيت يطعمني ربي ويسقيني) ، ولا ينبغي الخوض بالعقل في هذا، والتساؤل ماذا كان يطعمه؟ وماذا كان يسقيه؟ وإذا أطعمه وسقاه فهل يكون ذلك وصال مع أنه يأكل ويشرب مما يطعمه ربنا ويسقيه أم ليس هناك وصال؟ نقول: لا، فالشهداء عند ربهم يرزقون، ونحن لا ندري كيف يرزقون، وماذا يرزقون، فكذلك صلى الله عليه وسلم يعطيه ربه قوة الطاعم والشارب، فيعطيه قوة، ويعطيه عوناً، ويعطيه ما شاء، وهذا لا دخل لنا فيه، قال: (أبيت يطعمني ربي ويسقيني) ، فنقول: نعم، كما قال صلى الله عليه وسلم.
إذاً: كان رسول الله صلى الله عليه وسلم يصلي هاتين الركعتين بعد العصر، وجاء عن زيد بن خالد أنه صلى بعد العصر ركعتين فرآه عمر، فضربه بالدرة وهو يصلي، فلما انتهى من صلاته، قال له: اضرب يا أمير المؤمنين! فهما ركعتان أصليهما ولن أتركهما، فقال: يا زيد! ما ضربتك عليهما إلا أني خشيت أن يصلي الناس بعد العصر فيتمادوا في صلاتهم حتى غروب الشمس، وقد نهى صلى الله عليه وسلم عن الصلاة عند غروب الشمس، فـ عمر كان يضرب من يصلي بعد العصر.
وابن عمر كان يروي حديثاً: (لا تحروا بصلاتكم غروب الشمس) ، فـ ابن عمر كان يرى جواز الصلاة ما لم تصفر الشمس، وعمر كان يضرب الناس على الصلاة من أول الوقت سداً للذريعة، أي: مخافة أن يصلي هذا في أول الوقت، ثم يأتي الثاني وينظر إليه فيصلي، ويأتي الثالث بعده فيصلي، وهكذا يتوالى الناس بالصلاة بعد العصر مباشرة والشمس بيضاء، ثم تمتد صلاة الناس إلى غروب الشمس، وكل واحد يتابع الذي قبله، فـ عمر منع من ذلك سداً للذريعة.
إذاً: يهمنا من هذا الحديث أنه لا صلاة بعد العصر كما تقدم البحث فيه، وصلاة النبي صلى الله عليه وسلم الركعتين بعد العصر اعتبرها العلماء من خصوصياته صلى الله عليه وسلم.


كتاب الصلاة - باب الأذان [1] - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب الصلاة - باب الأذان [1]
الأذان من شعائر الإسلام العظام، فقد تضمن إعلان أصول الإسلام، ففيه تكبير الله وتعظيمه، والشهادة له بالوحدانية، ولنبيه بالرسالة، وفيه الدعوة إلى عمود الإسلام وهو الصلاة، والترغيب فيها، وهذه الشعيرة العظيمة لها أحكام وآداب ينبغي العلم بها.

مشروعية الأذان
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه، وبعد: قال المصنف رحمه الله: [باب الأذان: عن عبد الله بن زيد بن عبد ربه قال: (طاف بي وأنا نائم رجل فقال: تقول: الله أكبر، الله أكبر، فذكر الأذان -بتربيع التكبير من غير ترجيع، والإقامة فرادى، إلا قد قامت الصلاة- قال: فلما أصبحت أتيت رسول الله صلى الله عليه وسلم فقال: إنها لرؤيا حق ... ) الحديث، أخرجه أحمد وأبو داود، وصححه الترمذي وابن خزيمة] .
لاحظوا ترتيب المصنف في التبويب، فإنه بعدما أنهى أحاديث توقيت الصلوات الخمس، جاء بباب الأذان، فكأنه يقول: إذا دخل الوقت جاء الأذان، وإذا أذن جاءت الإقامة، وإذا أقام جاءت الصلاة، وهذه صفتها وكيفيتها.
والأذان لغة: الإعلام، وكل كلمة وجدت فيها: الهمزة والذال والنون فاعلم أنها من مادة الأُذن، وفقه اللغة يقول: إن أصل وضع اللغة للمحسوس ثم يتفرع عنه إلى المعنوي، فالأُذن هي مادة أذن، وكلما سمعت بكلمة مركبة من هذه الحروف فاعلم بأن فيها إعلام.
تقول: الآذن والمأذون، الآذن هو الذي يُلقي في أذن المستأذن الإذن بالدخول، وتقول: هذا مأذون وهذا آذن، أذنت لك في كذا، آذني في كذا، وقال الشاعر: (آذنتنا ببينها أسماء) .
يعني: أعلمتنا وأنذرتنا، وهكذا أصل مادة الأذان من الأُذن؛ لأن المتكلم يلقي في أذن السامع ما يريد أن يلقيه، فكان الأذان إعلاماً، وهو في الشرع: إعلامٌ مخصوص بلفظ معين في وقت معين.
وشرع الأذان بعد مجيء النبي صلى الله عليه وسلم إلى المدينة، وكانوا في بادئ ذي بدء يعلم بعضهم بعضاً بالوقت، فإذا مر إنسان على بيت آخر قال له: جاء الوقت، وهكذا يمر بعضهم على بعض، فيُعلم بعضهم بعضاً بدخول الوقت حتى يجتمعوا إلى المسجد، فإذا دخل الوقت يصلون.
ثم اجتمعوا وتشاوروا ليروا وسيلة مناسبة ليعلموا بها دخول الوقت، فقال بعضهم: (نتخذ ناقوساً، فقال صلى الله عليه وسلم: الناقوس للنصارى، وقال بعضهم: ننفخ بوقاً، فقال صلى الله عليه وسلم: البوق لليهود، وقال بعضهم: نوقد ناراً، فقال صلى الله عليه وسلم: النار للمجوس) ، وإيقاد النار إعلام سريع، فهو مثل البريد أو المواصلات، وكان يمكن أن يصل الخبر من الحجاز إلى العراق عن طريق النار في ربع ساعة، وقد كان الناس في الحالات الخطيرة الهامة، إذا كانوا ينتظرون جيشاً مغيراً أو ينتظرون قدوم أمر خطير؛ يجعلون المنارات على رءوس الجبال، وفيها موضع يوقد فيه النار، وتعلمون مدى سرعة الضوء، فسرعة الضوء أسرع من سرعة الصوت، فإذا وصل الخبر المدينة أشعل صاحب المدينة النار في منارته، وهكذا الذي يليه، وليكن بينهما -مثلاً- مائتا كيلو، فإذا رأى النار فإنه حالاً حينما يرى ضوء النار من المدينة يشعل النار عنده، وحينما يشعل النار عنده يرى الآخر ضوءها ولو من بعد مائتا كيلو أو أكثر من ذلك فيشعلها، وهكذا حتى يصل الخبر بإشعال النار إلى بغداد مثلاً، وذلك قد يكون في نصف ساعة، وهذا أسرع من الطائرة، وأسرع من الصاروخ.
المهم أنهم عرضوا وسائل الإعلام، وكلها أعرض عنها رسول الله صلى الله عليه وسلم؛ لأنها مشهورة عند كافرين، ونحن قد أُمرنا أن نخالفهم، لا أن نسير في ركابهم، بل لا نشابههم في شيء، فانصرفوا ولم يتفقوا على شيء، فجاء عبد الله بن زيد إلى النبي صلى الله عليه وسلم وقال: (يا رسول الله! رأيت فيما يرى النائم، ولم أكن بنائم) أي: هو في حالة بين كونه نائماً وغير نائم، وهذه حالة قد تعرض لبعض الأشخاص، فيرى بعض الأشياء وهو في أوائل النوم، ولم يتمكن النوم منه، ولم يكن مستقيظاً تمام الاستيقاظ، بل يكون في حالة بين بين، قال: (رأيت فيما يرى النائم، ولست بنائم، رجلاً عليه بردين أخضرين يحمل ناقوساً، فقلت: هل تبيع لنا هذا الناقوس؟ قال: وماذا تفعلون به؟ قلت: نعلم به للصلاة قال: ألا أدلك على غير ذلك؟ قال: بلى، فألقى عليه الأذان -كما هو معروف الآن- ثم تنحى قليلاً وقال: ثم تقولون -وألقى عليه ألفاظ الإقامة-، فجاء عبد الله بن زيد إلى الرسول فأخبره بذلك، فلما سمع ذلك رسول الله صلى الله عليه وسلم قال: إنها لرؤيا حق، قم فألقه على بلال فإنه أندى صوتاً منك) ، فالذي رأى الرؤيا، وشرع الأذان على يده لم يباشره، ولكن باشره من هو أولى منه.
ومن هنا نأخذ أن تعيين المسئوليات يكون بحسب من يصلح لها، لا بحسب مراعاة شخص أو مناسبة أخرى، فهذا الذي رأى الرؤيا بالأذان ألقاه على بلال، وقام بلال ورفع الصوت به، فلما سمع عمر رضي الله تعالى عنه تلك الألفاظ جاء يجر رداءه وقال: (يا رسول الله! والذي بعثك بالحق! لقد رأيت مثل ما أسمع الآن فيما يرى النائم) ، وهكذا شرع الأذان برؤيا منام، وجاء على يدي بعض أصحاب رسول الله صلى الله عليه وسلم.
وهنا نجعل الفقه في جانب، وننظر إلى هذا الواقع، رسول الله صلى الله عليه وسلم يتلقى وحي الله في كل صغيرة وكبيرة، وهذا الأذان -وهو أعظم شعار في العالم الإسلامي- يشرع بهذه الطريقة، فلم يوح به على النبي صلى الله عليه وسلم، ولم يأته جبريل عليه السلام ويعلمه الأذان مباشرة أمام الناس كما جاءه وقال: أخبرني عن الإسلام؟ أخبرني عن الإيمان؟ أخبرني عن الإحسان؟ أخبرني عن الساعة؟ وكل ذلك يجيبه رسول الله صلى الله عليه وسلم، ما عدا أمر الساعة، ثم ولى، فقال: (أعيدوه، فلم يدركوه، فقال: هذا جبريل أتاكم يعلمكم أمور دينكم) ، ونظير ذلك عند مقدمه صلى الله عليه وسلم من الهجرة، عندما هاجر من مكة إلى المدينة، فكان رسول الله يأتيه الوحي، لكن عندما تلقاه الناس وشيعوه من قباء إلى المدينة، كل منهم يقول: هلم عندنا يا رسول الله! كان يقول: (دعوها فإنها مأمورة) -أي: الناقة التي يركبها- فكان يوحى إليه في الصغيرة والكبيرة ولكن هنا يقول عن ناقة عجماء: (إنها مأمورة) ولماذا هذا؟ لاشك أنه لحكمة عظيمة، أما موضوع الأذان فنقول -والله تعالى أعلم-: لقد جاء الأذان بإكرام رسول الله صلى الله عليه وسلم، حيث جعلت الشهادة برسالته قرينة بشهادة لا إله إلا الله، حيث يقول المؤذن: أشهد أن لا إله إلا الله، مرتين، ثم يقول: أشهد أن محمداً رسول الله، مرتين، فلما كان في الأذان تعظيم وتكريم للرسول صلى الله عليه وسلم باقتران اسمه مع اسم رب العالمين، وكان ذلك حظ لرسول الله صلى الله عليه وسلم، فإذا شرع بواسطة أحد الناس وأفرادهم، فإنه يكون قاطعاً لألسنة أولئك المتربصين الذين يرمون سهام التشكيك في ضعاف الناس، فلو شرع على لسان النبي لقالوا: إن محمداً هو الذي جاء باسمه مع اسم الله، ولكن لما جاء بواسطة شخصين غير رسول الله صلى الله عليه وسلم؛ فلا يستطيع إنسان -مهما بلغ به التشكيك، ومهما بلغ به الحقد على الإسلام- أن يطعن في رسول الله بذلك، بل أتى به من أتى، ثم هو قرر أنها رؤيا حق، فتشريع الأذان ليس برؤيا من حيث هي، ولكن بتقريره صلى الله عليه وسلم أن تلك الرؤيا حق، أي: أن ألفاظ الأذان حق.
فيكون مشروعاً، والسبب تلك الرؤيا، ثم التثبيت والتقرير منه صلى الله عليه وسلم.

حكم الأذان قبل دخول الوقت
قال المصنف رحمه الله [وعن ابن عمر رضي الله عنهما: (أن بلالاً أذن قبل الفجر فأمره النبي صلى الله عليه وسلم أن يرجع فينادي: ألا إن العبد نام) رواه أبو داود وضعفه] .
هذا الحديث مما احتج به الإمام أبو حنيفة على أنه لا يجوز أذانٌ قبل الوقت، وبلال رضي الله تعالى عنه أذن، وكان هو المؤذن للصلاة، فإذا بأذانه وقع قبل تحقق طلوع الفجر، فأمره النبي صلى الله عليه وسلم أن يرجع إلى حيث أذن وينادي بصوت مرتفع: (ألا إن العبد قد نام) ، وهذه صفة العبودية لله سبحانه وتعالى وحده؛ لأن بلالاً قد أعتق؛ لأن أبا بكر رضي الله عنه اشتراه وهو في مكة وأعتقه، فهو عتيق لـ أبي بكر رضي الله عنه قبل أن يهاجر رضوان الله تعالى عليهم أجمعين.
(ألا إن العبد قد نام) ، وإذا كان قد نام فيكون قد غفل عن تعيين الوقت، والأذان في الوقت بدقة، فرجع ليعلم الناس بهذا؛ لأن أذانه سيغر من يصلي في البيوت، ومن يريد الصيام عن الطعام، فلما يعلموا بأنه قد نام، وأن الأذان الأول جاء في غير وقته؛ يستطيع الصائم أن يأكل، ويعيد الذي صلى صلاته؛ لأنها وقعت قبل الوقت.
فالإمام أبو حنيفة رحمه الله يقول: هذا بلال أذن قبل الوقت، وأمره النبي صلى الله عليه وسلم بأن يعلم عن نفسه بأنه قد نام.
إذاً: بلال ما كان يؤذن إلا في الوقت، ولكن السنة أثبتت أن بلالاً كان يؤذن قبل الوقت، والذي يؤذن في الوقت إنما هو ابن أم مكتوم.

اختلاف العلماء في الأذان للجمعة قبل الزوال
أخذ الجمهور من هذا الحديث: أنه لا يجوز الأذان للصلاة إعلاماً بدخول الوقت قبل أن يدخل الوقت، وهذا في جميع الأوقات الخمسة ما عدا الجمعة، فإنهم اختلفوا في جواز الأذان لها قبل دخول الوقت، فالأئمة الثلاثة يقولون: لا يؤذن للجمعة إلا بعد دخول وقت صلاة الظهر، وهو: زوال الشمس عن كبد السماء، ومالك رحمه الله يذكر في الموطأ: أن جعفراً كان له طنفسة عند جدار المسجد الغربي، فإذا غطاه الظل أذّن المؤذن وبدأ في صلاة الجمعة، ومعلوم أن الظل أو الفيء لا يكون إلى جهة المشرق إلا بعد زوال الشمس عن كبد السماء إلى جهة الغرب؛ لأن الظل عكس الشمس، إذا كانت الشمس في المشرق فالظل يكون إلى المغرب، وإذا كانت في المغرب فالظل يكون إلى المشرق، فنص مالك رحمه الله: أنه لا يجوز النداء للجمعة إلا كما يجوز للظهر، وهذا ما عليه المذاهب الثلاثة.
أما الإمام أحمد رحمه الله فإنه يجوّز صلاة الجمعة قبل الزوال، ولهذا يجيز الأذان لها قبل ذلك، ويقول: الجمعة عيد، وتصح صلاة العيد إذا ارتفعت الشمس وقت الضحى إلى قبل الزوال، فالأمر عند أحمد متسع، ولكن المنصوص عن أحمد: أن المستحب ألا تكون الجمعة إلا بعد الزوال.
إذاً: مذهب أحمد جواز إيقاع صلاة الجمعة قبل الزوال، ولكن المستحب عنده ألا تكون إلا بعد الزوال، وبهذا يتفق مع الجمهور، والله تعالى أعلم.

مشروعية القول مثل ما يقول المؤذن
قال المصنف رحمه الله: [وعن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إذا سمعتم النداء فقولوا مثل ما يقول المؤذن) متفق عليه] .
هذا الحديث -يا إخوان- يستوجب وقفة طويلاً؛ وذلك لهذه السنة النبوية الشريفة: (إذا سمعتم المؤذن فقولوا مثل ما يقول) ، والمثلية هنا ليست في الهيئة والكيف، ولكن في اللفظ فقط؛ لأن المؤذن يقول بصوت مرتفع ليسمع الآخرين، ولكن نحن إذا كنا في المسجد أو في الطريق أو في البيت أو في أي مكان إنما نحكي قول المؤذن لأنفسنا لا للغير؛ لأننا لا ننادي أحداً يأتي إلينا، وهذا ملفت للنظر! أنا أسمع المؤذن وأعي ما قال، فإذا قال: الله أكبر، أدركت معنى ذلك، وإذا قال: أشهد أن لا إله إلا الله، أدركت كذلك، أشهد أن محمداً رسول الله، حي على الصلاة، كل هذه معانٍ أنا أدركها، فلماذا أقول بلساني وأسمع نفسي أو من بجواري هذا القول؟ نتأمل ذلك من جانبين: الجانب الأول: معاني الأذان، نجد الأذان قد جمع قواعد التوحيد وأصوله، ونظير ذلك التلبية في الحج، فالتلبية إعلان برفع الصوت، وهي شعار الحج، والأذان نداء برفع الصوت وهو شعار الإسلام، وإذا أخذت اللفظ الأول: (الله أكبر الله أكبر) فإنك تستشعر عظمة الله، وأنه أكبر من كل كبير، ما قال: الله كبير، بل أكبر -أفعل التفضيل- كل ما كبر في نظرك أو في اعتقادك أو في حسبانك فالله أكبر من ذلك.
وتأتي بالشهادتين تجدد العهد مع الله أنك تشهد أن لا إله إلا الله، وتجدد العهد بأنك تشهد أن محمداً رسول الله، وهما شهادتان يجزئ التلفظ بهما في العمر مرة واحدة، فيدخل الإنسان بهما الإسلام، ولكن تجديدهما أفضل الذكر وأقرب القربات إلى الله سبحانه وتعالى.
فإذا سمعت (حي على الصلاة) فهو نداء يناديك باسم الله الأكبر، و (حي) بمعنى: أقبل على الصلاة التي هي عماد دينك، وهي حصن لك، تنهى عن الفحشاء والمنكر، وتعين على نوائب الحياة {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ} [البقرة:45] .
و (حي على الفلاح) تشعرك بفلاحك في الدنيا والآخرة، و (الله أكبر) حتى لا يشغلك عنها شيء، (لا إله إلا الله) .
فإذا تأملنا معاني هذه الألفاظ تحتم على السامع أن يقولها بلسانه ويسمع نفسه، لتكون عملياً تطرق القلب، وتملأ السمع، فيكون في حالة الأذان متوجهاً إلى الله سبحانه.
الجانب الثاني: المؤذن يؤذن وأنت في شغل، ففي الفجر وأنت في نوم، وفي الظهر وأنت في القيلولة، وفي العصر وأنت في العمل، وفي المغرب وأنت في عملٍ أو على طعام، وكذا في العشاء، فكل أوقات النداء أوقات شغلٍ، فإذا سمعت (الله أكبر) وكنت في نومك أو في عملك عرفت أن الله أكبر، ويجب أن تقوم وتنهض وتجيب حي على الصلاة، حي على الفلاح، فإذا كنت في عملك في النهار مشتغل في متجرك، أو مشتغل في مصنعك، أو مشتغل في عمل بيتك، مهما عظم هذا العمل، وتسمع (الله أكبر) ؛ علمت بأن الله أكبر مما في يدك، ومما يشغلك عن أداء الصلاة، فمن أجاب هذا النداء تهيأ له.
وتوقيت الصلوات مرتبط مع تلك الحركة الكونية للشمس، وهذا الضوء الذي ينفجر من ظلام الليل آية من آيات الله، ثم إذا بالشمس تدور حتى تصل إلى كبد السماء، ثم تتحول إلى الغروب، ثم تتضيف إلى الغروب، ثم هي تغرب من هذا الكون عن هذا الجهة وتمضي في سبيلها، حركات يتغير من أجلها الكون بأسره! وإذا تأمل الإنسان هذا، وكان خالي الذهن، وجلس في عراء من الأرض، وعند نهاية الليل وعند إقبال النهار، يتأمل في هذا الكون ليل يمضي، وفجر يأتي، وحركة لا يقدر عليها إلا القوي المتعال، فيستدل بتفكره في هذه الحركة الكونية على عظمة الله وقدرة الله، فإذا سمع المؤذن يقول: الله أكبر، فكأنه يقول له: إن الذي يأتي بهذه الحركة، ويغير مجرى الزمن، ويغير أوضاع الكون هو الله، فيمتلأ قلبه إيماناً بالله.
وهكذا تتعلق أوقات الصلوات الخمس بتغير أحوال الزمن وبمسيرة الشمس، وكل حركة في ذلك تنادي بأن الله أكبر.
إذاً: الأذان ليس مجرد كلمات تطرق السمع، ولكنها معانٍ جليلة، تعلقت بأحداث كونية عجيبة، ولهذا جاءت السنة النبوية بأن تصغي إليه، وتردده، فإذا كنت تعمل بيدك وأذنك مع المؤذن ولسانك يحكي قوله فما يفرغ المؤذن من أذانه حتى تكون قد استخلصت نفسك مما أنت فيه، وجمعت شعورك وإحساسك إلى معاني هذا النداء، فتنفض يدك مما أنت فيه، وتذهب وتتوضأ وتأتي إلى بيت الله لأداء الصلاة.
فقوله: (إذا سمعتم النداء فقولوا مثل ما يقول) ، ليست المسألة بالعبارات، وليست المسألة ذكر كلمات، ولكن لتعيش بوجدانك وروحانيتك وإحساسك وشعورك مع هذا النشيد الأعلى: الله أكبر، لا إله إلا الله.

ترديد الأذان لمن سمع مؤذنين في وقت واحد
وهنا مباحث فقهية: إذا كنت تسمع أذاناً واحداً فإنك تقول مثل ما يقول وتخرج من العهدة، وإذا كان هناك أذانان، سواءً في مسجد واحد يأذنان معاً أو متواليين أو في عدة مساجد وتسمع أذان كل مسجد عقب الأخر هل تكتفي بإجابة المؤذن الأول فقط أو تردد مع كل مؤذن الأذان كل ما سمعت ذلك؟ يوجد قاعدة أصولية: إذا تعدد السبب هل يأتي المسبب أم لا؟ هناك حالتان: - حالة يتعين فيها الإتيان بالمسبب في كل مرة.
- وحالة يجزئ فيها مرةً واحده.
فمثلاً: قوله صلى الله عليه وسلم: (آمين، آمين، آمين) حينما صعد المنبر، فقالها ثلاث مرات في ثلاث درجات، وسئل عن ذلك فكان مما قال: (أتاني جبريل عليه السلام فقال: رغم أنف امرئ ذكرت عنده ولم يصل عليك، قل: آمين) ، فقالوا: إن تكرار الصلاة على النبي صلى الله عليه وسلم عند سماع ذكره متعين، فهذا متعدد السبب، ويتعين إيجاد المسبب عند وجوده، فكلما سمعت ذكره صلوات الله وسلامه عليه تعين عليك أن تصلي وتسلم عليه.
وهناك من الأمور ما يتعدد ويتكرر ويجزئ عنها شيء واحد مرة واحدة، كما في نواقض الوضوء، لو أن إنساناً كان على وضوء ثم أحدث ما ينقض الوضوء ثم أحدث حدثاً آخر ثم أحدث حدثاً آخر، فإنه يجزئ عن ذلك كله وضوء واحد؛ لأن الأحداث لا تجدد الحدث عند الإنسان، الحدث هو واحد وإن تعددت أسبابه، فيكفي لرفعه وضوء واحد، وكذلك الغسل إذا لم يغتسل للحدث الأول ولا للثاني فإنه يجزئ عنه غسل واحد.
فهل الأمر يقتضي تكرار المأمور به أم لا؟ فهنا قال: (إذا سمعتم فقولوا) ، قد سمعنا الأول وقلنا مثله، فهل نقول مثل المؤذن الثاني بالأمر الأول؟ أكثر العلماء أنه كلما سمعت مؤذناً يؤذن فعليك أن تقول كما يقول، وهناك من يقول: تكفي المرة الأولى، ولكن الأول أصح.

حكم ترديد الأذان أثناء الصلاة
وهل تقول كما يقول المؤذن وأنت في صلاة؟ بعض العلماء يقول: نعم؛ لأن الأذان كله ذكر لله، وأنت في الصلاة تذكر الله سبحانه وتعالى، وعند (حي على الصلاة) تقول: (لا حول ولا قوة إلا بالله) ، وهناك من يعارض إذا كنت في صلاة وسمعت المؤذن.
والبعض يقول: إن في الصلاة لشغل، فلا تجبه وأنت في الصلاة، وبعضهم يقول: يجوز ذلك في النافلة ولا يجوز في الفريضة؛ لأنه يتسامح في النوافل مالا يتسامح في الفرائض، والله تعالى أعلم.
واختلف الفقهاء في مسألة: هل تقول كما يقول مقيم الصلاة حين يشرع في إقامتها أو أن ذلك خاص في الأذان فقط؟

ما يقول السامع للأذان عند الحيعلتين؟
[ولـ مسلم عن عمر رضي الله عنه في فضل القول كما يقول المؤذن كلمةً كلمةً سوى الحيعلتين فيقول: لا حول ولا قوة إلا بالله] .
هذا استثناء في ترديد الأذان، فحينما يقول المؤذن: (الله أكبر، الله أكبر) تحكي ما يقول، وإذا جاء إلى الحيعلة وقال: (حي على الصلاة، حي على الفلاح) فهل تحكي هذه العبارة بلفظها؟ هناك من يقول: لا تحكيها، ولكن تقول محلهما: (لا حول ولا قوة إلا بالله) ، ولماذا؟ قالوا: لأن قولك: حي على الصلاة نداء لغيرك ليحضر إلى الصلاة وأنت ما ناديت أحداً، و (حي على الفلاح) معنى خارج عن معنى الأذان المتعلق بالصلاة، فيقولون: في هذه الحالة تقول: لا حول ولا قوة إلا بالله، وتشعر نفسك بأنه لا حول ولا قوة لك على إجابة نداء المؤذن إلا بالله، هو يناديك وأنت تقول: نعم أستعين بالله على إجابتك، لا حول لي ولا قدرة لي ولا قول لي على أن أجيبك إلا بالله سبحانه وتعالى.
وهذا إشعار بالضعف والعجز، واستكانة بين يدي الله حتى يعينك على إجابة المنادي: (حي على الصلاة) .
وبعض العلماء يقول: تقول الحيعلتين، وتعقبهما بقولك: لا حول ولا قوة إلا بالله.
يعني: تجمع بين اللفظين فتقول: (حي على الصلاة حي على الصلاة) لا حول ولا قوة إلا بالله.
والعلماء يقولون في معنى الحوقلة: لا حول عن معصية، ولا قدرة على طاعة إلا بالله، وهذا عين التوحيد؛ لأن الإنسان ضعيف بالنسبة للمعصية، فالنفس والهوى والشيطان وميول الرغبات كل ذلك عوامل تدعوه إلى المعصية، فكيف يصد هذه العوامل المجتمعة إلا بالله سبحانه وتعالى، وكذلك فعل الطاعة لا تقدر عليها إلا بالله.
قال الله: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ وَإِنَّهَا لَكَبِيرَةٌ} [البقرة:45] أي: ليست بهينة، وهذه الكبيرة كيف تؤديها؟ بقوة من الله سبحانه {إِلاَّ عَلَى الْخَاشِعِينَ} [البقرة:45] هم خاشعون لله، ومن كان خاشعاً لله كان له عون من الله سبحانه وتعالى.
إذاً: عند الأذان تحكي ألفاظه، وعند الحيعلتين هناك من يقول: لا حاجة أن تذكرهما؛ لأن معناهما لا يتحقق عندك، وتقول محلهما: (لا حول ولا قوة إلا بالله) وهذه الكلمة أعطيها الرسول صلى الله عليه وسلم من كنز تحت العرش ليلة الإسراء، كما أعطي فاتحة الكتاب وخواتيم سورة البقرة، والله سبحانه وتعالى أعلم.

مشروعية الصلاة على النبي صلى الله عليه وسلم بعد الأذان سراً
هذا الحديث من أعظم الأحاديث عنه صلى الله عليه وسلم، (إذا سمعتم المؤذن فقولوا مثل ما يقول) ، إلى هنا أكتفى المؤلف وتتمة الحديث: (ثم صلوا عليّ وسلوا الله لي الوسيلة، فإنها منزلة لا تنبغي إلا لعبدٍ واحد، أرجو الله أن أكون أنا هو، فمن سأل الله لي الوسيلة كنت له شفيعاً يوم القيامة) .
السنة بعد أن ينتهي سامع الأذان من حكاية المؤذن أن يصلي ويسلم على النبي صلى الله عليه وسلم سراً كما حكى ألفاظ المؤذن، وكذلك المؤذن حينما يفرغ من الأذان بصوته العالي الذي ينادي به الناس، يصلي على النبي صلى الله عليه وسلم سراً ليكون ممتثلاً، وكما يقول السامع للأذان ذلك، كذلك أيضاً المؤذن، ويقول -ما علمنا صلى الله عليه وسلم- مثل السامع: (آت محمداً الوسيلة والفضيلة) .
وفي هذا الحديث ما ينبغي التنبيه على أن بعض الجهات أخذ من هذا الحديث الصلاة والسلام على رسول الله صلى الله عليه وسلم عقب كل أذان بصوت مرتفع كألفاظ الأذان! وأدخلوا الصلاة والتسليم على النبي صلى الله عليه وسلم في الأذان بناءً على ذلك! قالوا: فالمؤذن يصلي عليه كما كان يؤذن لقوله: (فصلوا علي) ، فنقول: التشريع صحيح، ولكن الكيف خطأ، ما كان أصحاب النبي صلى الله عليه وسلم، ولا كان الخلفاء الراشدون، ولا المؤذنون لهم يصلون على النبي عقب الأذان بارتفاع الصوت، وهذا جعل بعض الجهال يظنون إلى اليوم أنها ضمن الأذان وضمن ألفاظه.
وهذا لا ينبغي.
قال ابن الحاج في المدخل: لا شك أن الصلاة والسلام على رسول الله صلى الله عليه وسلم من أفضل القربات، ويكفي أن رسول الله صلى الله عليه وسلم يقول: (من صلى عليّ مرة واحدة صلى الله عليه بها عشر مرات) ، واحدة منك يا عبد يا مسكين تقابل بعشر مرات من رب العالمين! أي فضل أعظم من هذا؟ فإذا كان الأمر كذلك فلا ينبغي أن تأتي بها إلا في المواضع التي شرعت فيه، وما شرعت الصلاة والسلام على رسول الله عقب الأذان بصوت مرتفع كالأذان، فقال رحمه الله -وهو الحق-: نعلم أن هناك مواطن لا يجوز الدعاء فيها، حتى أعظم القربات، فالقرآن هو أعظم القربات فبكل حرف منه عشر حسنات، ومع ذلك نهينا عن قراءة القرآن في الركوع وفي السجود، مع أن الإنسان أقرب ما يكون من الله وهو ساجد، ومنعت هذه في تلك، فكل شيء مكانه، ولا ينبغي الابتداع، ولا ينبغي إيجاد ما لم يوجد من قبل، وكما قال مالك رحمه الله: (لا يصلح آخر هذه الأمة إلا ما أصلح أولها) .
والله تعالى أعلم.

مشروعية الدعاء للنبي صلى الله عليه وسلم بعد الأذان بالوسيلة
وقوله: (ثم سلوا لي الوسيلة) ، بين النبي صلى الله عليه وسلم أنها منزلة في الجنة رفيعة لا تنبغي إلا لعبد واحد بلا مشاركة، ويقول صلى الله عليه وسلم (أرجو أن أكون أنا هو) .
يا سبحان الله! ومن يتقدم عليه إليها؟ ومن هو أحق بها منه؟ لا أحد، ولكن هذا تواضع منه مع رب العزة، ولم يأتل على الله بأنه صاحبها، ولكنه حسن الظن بالله، والتواضع بين يدي الله، وإن كان يعلم أنه أفضل الخلق صلوات الله وسلامه عليه، وأنها لا تنبغي لغيره، ولكن تأدباً مع الله واحتراماً لقدرة الله وعطائه وحكم إرادته المطلقة، قال: (أرجو) ، وهذا الرجاء حقيقة، ولن تكون إلا له.
والمقام الرفيع الذي وعده هو الشفاعة العظمى حينما يحشر الناس جميعاً في صعيد واحد، وتدنو الشمس من الرءوس، ويلجم الناس العرق، ولم يكن بين الشمس وبين رءوسهم إلا قدر ميل.
قيل: ميل المرود الذي للمكحلة، وقيل: ميل المسافة، ومهما يكن من شيء فالشمس الآن في الصيف بيننا وبينها بلايين الأميال ومع ذلك يتضرر الإنسان من حرارتها، فإذا كانت يوم القيامة بقدر ميل واحد.
أي: كيلو ونصف فكيف يكون الحال؟ (فيضج الناس، ويقولون: ألا ترون ما نحن فيه، ألا تطلبون من يشفع لنا عند ربنا، ليأتي لفصل القضاء، فيقولون: ومن يشفع لنا؟ قالوا: اذهبوا إلى نوح أبي البشر فيذهبون إلى نوح فيقول: إن ربي قد غضب اليوم غضباً لم يغضب قبله مثله قط، وإني قد دعوتي على قومي دعوةً أغرقتهم، اذهبوا إلى إبراهيم خليل الرحمان، فيأتون إلى إبراهيم ويعتذر لهم أيضاً، ويقول: أذهبوا إلى موسى كليم الله، فيذهبون إلى موسى ويعتذر، ويقول: اذهبوا إلى عيسى روح الله، فيأتون إليه ويعتذر ويقول: اذهبوا إلى محمد صلى الله عليه وسلم، فيذهبون إليه فيقول صلى الله عليه وسلم: أنا لها، أنا لها، ويذهب حتى يسجد تحت العرش، ويلهمه الله بمحامد وتسابيح لم يكن يعلمها من قبل) ، وهذا مثل الحديث: (أسألك بكل اسم هو لك، سميت به نفسك، أو أنزلته في كتابك، أو علمته أحداً من خلقك، أو استأثرت به في علم الغيب عندك) ، فما استأثر سبحانه به في علم الغيب عنده يلهمه رسوله في ذلك الوقت، (فيسبح الله ساجداً إلى ما شاء الله حتى يقول له المولى سبحانه: يا محمد! ارفع رأسك، وشفع تشفع، فيقول: يا رب! فصل القضاء) ، وهذه الشفاعة العظمى التي شملت الأمم جميعها بما فيهم من الرسل صلوات الله وسلامه عليهم أجمعين، وهو المقام المحمود الذي يغبطه عليه الأولون والآخرون.
ثم تتوالى الشفاعات بعد ذلك، وهي سبعة أنواع، يشفع في قوم استحقوا النار ولم يدخولها، ويشفع في قوم لترتفع درجاتهم في الجنة، ويشفع في أناس دخلوا النار فعلاً فيخرجون منها، إلى غير ذلك من أنواع الشفاعات.
في هذا الحديث يبين صلى الله عليه وسلم أن مستمع المؤذن يقول كما يقول المؤذن، ثم يصلي على النبي صلى الله عليه وسلم، ثم يسأل الله له الوسيلة والمقام المحمود، فمن فعل ذلك كان له وعد عند رسول الله بالشفاعة ووعده صادق، والله سبحانه وتعالى أعلم.

مشروعية اتخاذ المؤذن
قال المصنف رحمه الله: [وعن عثمان بن أبي العاص رضي الله عنه قال: (يا رسول الله! اجعلني إمام قومي، فقال: أنت إمامهم، واقتد بأضعفهم، واتخذ مؤذناً لا يأخذ على أذانه أجراً) أخرجه الخمسة، وحسنه الترمذي، وصححه الحاكم.
] هذا الصحابي كان في وفد، وكان أصغرهم سناً، وكان بالغاً، فسأل النبي صلى الله عليه وسلم فقال: اجعلني إمام قومي، فقال: أنت إمامهم، ويقولون: إنه كان يمر عليه الوفود فيتلقاهم في الطريق فيسمع منهم القرآن، ويحفظ منهم ما سمعوا من رسول الله، فكان قد جمع بعض السور الصغار من القرآن الكريم، وهذا لا يتنافى مع حديث: (يؤمكم أقرؤكم لكتاب الله) ، فهذا إذا تعدد القراء نظرنا من هو أقرأ وأحسن تلاوة، في تجويده وإخراج الحروف من مخارجها، وإعطاء الحروف حقها، والمد والإدغام ونحو ذلك، ويكون أحفظ من الآخرين، فإذا تساووا في ذلك نظرنا من هو أقرؤهم، وقدمناه للإمامة، مع توافر الشروط الأخرى، وهي: أن يكون تقياً ورعاً يعرف حق هذا المقام العظيم بين يدي الله، كما جاء في الحديث -وهو مكتوب عندكم في المحراب هناك-: (تخيروا أئمتكم فإنهم وافدوكم إلى الله) ، فالإمام يتقدم القوم ويسأل الله: اهدنا الصراط المستقيم، يسأل لنفسه ولمن معه، فينبغي تخير الإمام، قال ابن الحاجب: كان في المغرب لا يقدم للإمامة إلا من شهد له أهل القرية بصلاحه وأفضليته على الجميع، أما في بعض البلدان الأخرى -وقد سماها ولا أريد أن أسميها- فإن الإمامة عندهم مرهونة بالنقود، وقد يتولاها من هو كذا وكذا! وهنا قوله: (اجعلني إمام قومي) ، كيف يطلب الإمامة وهي ولاية، والرسول صلى الله عليه وسلم يقول: (من طلب ولايةً أو إمارةً لا نعطيه إياها) ؟ قالوا: إذا علم الإنسان من نفسه الاستطاعة بالقيام بحق الولاية، وإنها ستضيع إذا أسندت إلى غيره لعدم وجود الأكفاء، فيتعين عليه أن يتقدم لحفظها لا لحظ نفسه، واستدلوا بقصة نبي الله يوسف عليه وعلى نبينا الصلاة والسلام فإنه عندما عبر الرؤيا للملك، وذكر له الأمر قال: {اجْعَلْنِي عَلَى خَزَائِنِ الأَرْضِ} [يوسف:55] ، وهذه ولاية على الأرزاق {إِنِّي حَفِيظٌ عَلِيمٌ} [يوسف:55] أي: عندي الأهلية، ولو تركت لغيره لضاعت، فكان من حقه أن يتقدم لطلب الولاية لحفظها، وهكذا القضاء والإفتاء والأذان والإمامة وكل عمل ديني محض.
وقوله هنا: (واقتد بأضعفهم) ، كيف يقتدي بأضعفهم والمأمومون يقتدون به هو؟ المعنى: أنك ستكون إماماً، فلا تجعل السلطة والاختيار لك في أن تفعل ما شئت، وتطيل عليهم، بل اقتد بأضعف من يصلي وراءك، فليكن أضعف المأمومين هو القدوة لك، فلا تثقل عليه ولا تؤذيه بالإطالة، إنما عليك أن تراعي حال المأمومين.
وقد عرفنا قصة معاذ بن جبل رضي الله عنه، وقد جاء في حقه أنه: (أعرفكم بالحلال والحرام) ، فكان يصلي مع النبي صلى الله عليه وسلم العشاء في المسجد الشريف، ثم يذهب ليصلي بأهل قباء العشاء، فدخل ذات ليلة في صلاة العشاء، وكان رجل يعمل طيلة نهاره في بستانه فدخل في الصلاة معه فإذا بـ معاذ بعد أن قرأ: {وَلا الضَّالِّينَ} [الفاتحة:7] آمين يقرأ: {الم * ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ} [البقرة:1-2] ، وشرع في أول البقرة، فقال الرجل في نفسه: والله! لن يقف حتى يختمها، فانعزل عنه، وصلى منفرداً، ورجع إلى بيته، وفي بعض الروايات أنه حينما أتى إلى المسجد أرسل نواضحه وتركها تمضي إلى البيت، ودخل في الصلاة وهو لا يدري: هل ستذهب إلى البيت أو لا؟ وهو طول النهار يعمل، فهو متعب، فإذا قام وراء الإمام الذي يشرع في الأولى بالبقرة، فربما الركعة الثانية يقرأ فيها بآل عمران! ومتى ينتهي؟! فاختصر الطريق من قريب، وصلى وذهب إلى بيته، وعلم معاذ بذلك، فقال: إنه رجل منافق، ما صبر على الصلاة! والمنافقون يأتون الصلاة وهم كسالى، فبلغ الرجل مقالة معاذ في حقه، فأتى إلى النبي صلى الله عليه وسلم واشتكى من معاذ؛ لأنه رماه بالنفاق، وقد فعل كذا وكذا، فاستدعاه رسول الله صلى الله عليه وسلم وقال: (أفتان أنت يا معاذ؟!) ، سبحان الله! رجل يقرأ بالبقرة في ركعة ويقول له: أنت فتان! إنه اجتهد، وغلب جهة العاطفة، وهو كان حديث عهد بالصلاة خلف رسول الله، وحديث عهد بسماع تلاوة رسول الله صلى الله عليه وسلم، وحديث عهد بصلاة أمهم فيها رسول الله، وتلك حالة روحية تجعل عندهم انفتاح وانفساح وقدرة على إطالة القيام ولو الليل كله، ولكن غيره ليس مثله، فقال له: (أفتان أنت؟) ، ولماذا؟ وأين الفتنة؟ تطويلك هذا يؤدي إلى ترك الجماعة وتفرق الناس، وستكره الناس للصلاة، وهذه أعظم فتنة، أين أنت من {سَبِّحْ اسْمَ رَبِّكَ الأَعْلَى} [الأعلى:1] ، {وَالشَّمْسِ وَضُحَاهَا} [الشمس:1] وذكر له سوراً قصاراً من المفصل.
فقوله: (واقتد بأضعفهم) ، سواءً كان لكبر سن أو كان لمرض أو لاشتغال، فيجب أن تراعي المصلين الذين خلفك، وتقتدي بأضعفهم، وتراعي ما يستطيعه من الإطالة والقيام والقراءة.
وقوله: (واتخذ مؤذناً) ، فيه أدب التعيين، ما كل إنسان يأتي يؤذن، إنما يكون المؤذن مرتب من المسئول؛ لأن الأذان إعلام لأداء الصلاة لله، وهذا عمل رسمي، فلا ينبغي لكل من هب ودب أن يأتي ويؤذن، هل ندري من يحسن الأذان أم لا؟ هل ندري أمانته واستقامته أم لا؟ لا ينبغي لأي إنسان أن يقدم على الأذان إلا بإذن مأذون من الإمام أو من ولي الأمر، اللهم إلا المساجد العامة التي على الطرقات، وليس لها مؤذن خاص، ولا إمام خاص، وبينت على الطريق لمن تحضره الصلاة فيصلي؛ فلا مانع لمن حضر الوقت وهو حاضر أن يؤذن، وكذلك من حضر الصلاة أم بالناس، ولو تعددت الجماعات في هذه المساجد فلا مانع.
أما المساجد المقيمة عند أحياء عامة، وثابت أهلها وسكانها؛ فلا ينبغي أن يؤذن مؤذن إلا مأذون له، ولا يؤم الناس إلا معين فيها، ولا يجوز إعادة الجماعات في تلك المساجد مرتين أبداً.

جواز إعطاء المؤذن أجراً على سبيل الهبة والعطاء لتفرغه
وقوله: (لا يأخذ على أذانه أجراً) ، هذا هو الأكمل والأفضل فمن يعمل القربة، ويجب عليه أن يحسن النية، ويحتسب الأجر عند الله سبحانه وتعالى، لكن إذا اتخذ بمعنى: كلف، والاتخاذ تكليف، والتكليف فيه التزام، والالتزام فيه شغل عن واجبه وواجب أهله، فماذا يفعل؟ قالوا: لا يعطى أجراً بعقد إجارة، ولكن يعطى بنية الهبة، ومن باب العطاء، ولا مانع من ذلك، وعلى هذا أجاز العلماء إعطاء المؤذن والإمام وكل من كان عمله قربة في الإسلام، فيأخذ لا على عقد المؤاجرة، ولكن على سبيل الهبة والعطاء، وعلى سبيل الرزق من بيت مال المسلمين، والله تعالى أعلم.
والحمد لله رب العالمين.

كتاب الصلاة - باب الأذان [2]
يشرع اتخاذ إمام ومؤذن لكل مسجد تقام فيه جماعة، ويختص كل منهما باختصاصات، وهذا يدل على مشروعية توزيع الاختصاصات في الإسلام، فالإسلام دين ينظم الأمور ويرتبها على أحسن وجه، وقد جاءت السنة ببيان كثير من آداب المؤذن حتى يقوم باختصاصه على أكمل وجه.

حكمة الأذان
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه، وبعد: يقول المصنف رحمه الله: [وعن مالك بن الحويرث رضي الله عنه قال: قال لنا النبي صلى الله عليه وسلم: (إذا حضرت الصلاة فليؤذن لكم أحدكم) الحديث أخرجه السبعة] .
هذا الحديث تكملته: (وليؤمكم أقرؤكم) ولنبين رأي من يقول: إن هذه صيغة أمر: (وليؤذن لكم أحدكم) ، واعتبر الأذان واجباً من الواجبات، وتقدمت معنا هذه المسألة: هل الأذان حق للإعلام بدخول الوقت أو حق للصلاة؟ على القول بأنه إعلامٌ لدخول الوقت، فإذا كان القوم مجتمعين أو كانوا قد سمعوا أذاناً من مسجد آخر، فإنه يكفيهم؛ لأنهم قد علموا بدخول الوقت، وإذا كان الإعلام للصلاة، فإنهم يؤذنون للصلاة، ولو سمعوا أذان مسجد آخر.
وأعتقد أن الراجح كون الأذان للصلاة، وليس للوقت، أو هو لهما معاً، وكونه للصلاة أرجح، لقضية تعريس النبي صلى الله عليه وسلم وانتباههم بعد ارتفاع الشمس، وفي الرواية الصحيحة أن الرسول صلى الله عليه وسلم أمر بلالاً فأذن، وكونه أذن بعد خروج الوقت يرجح أن ذلك للصلاة، وإن كانوا يقولون: الإقامة للصلاة آكد من الأذان، فهنا قال: (وليؤذن لكم أحدكم) ، صيغة أمر تقتضي وجوب الأذان، وهذا الأمر لهم كان حين عودتهم إلى ديارهم وهم في السفر، وكذلك الحال في الحضر، وقد كان صلى الله عليه وسلم إذا غزا غزوة ومر بقوم ولم يعلم عن حالهم: أهم مسلمون أو من المشركين؛ فإنه ينتظر إلى وقت الصلاة، فإذا سمع أذاناً علم أنهم مسلمون، ولم يغر عليهم، وكان غالباً ما ينشئ الإغارة بعد طلوع الفجر أول النهار، فكان ينتظر أن يسمع منهم أذان الفجر، فإن هم أذنوا علم أنهم مسلمون، فجنب عنهم، وإن لم يؤذنوا علم أنهم غير مسلمين؛ لأنهم لم يقيموا شعار الإسلام.
قال مالك رحمه الله: إذا ترك أهل قرية الأذان قوتلوا عليه، حتى ولو كنا نعلم أنهم مسلمون، ويصلون، ويصومون، لكنهم تكاسلوا عن الأذان للصلوات واكتفوا بالإقامة، فإنهم يقاتلون حتى يؤذنوا؛ لأن الأذان أصبح شعار من شعارات الإسلام، كما يقال عن التراويح: إنها سنة رمضان، وشعار المسلمين في رمضان، فمن عطلها في المساجد فهو مخطئ وعلى أهل القرية إحياء قيام التراويح في المساجد، وإن كانت في البيت هي أفضل منها في المسجد، لكن إقامتها في المساجد شعار من شعارات الإسلام؛ فينبغي أن يحافظ عليه، ولا يجوز تعطيلها، والله تعالى أعظم.

الترسل في الأذان والحدر في الإقامة
قال رحمه الله: [وعن جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال لـ بلال: (إذا أذنت فترسل، وإذا أقمت فاحدر، واجعل بين أذانك وإقامتك مقدار ما يفرغ الآكل من أكله) الحديث رواه الترمذي وضعفه] .
هذه التعليمات في هذا الحديث من رسول الله صلى الله عليه وسلم في كيفية الأداء للأذان والإقامة، قد تعلم المؤذن ألفاظ الأذان والإقامة، ولكن كيف تكون صيغة الأداء؟ قال النبي صلى الله عليه وسلم لـ بلال: (إذا أذنت فترسل) ، كما يقال لشخص يمشي: على رسلك، كما في قصة البعير الذي هاج على صاحبه، ولما ذهبوا عنده رأى أبو بكر رضي الله تعالى عنه أن البعير هائج داخل البستان، فقال لرسول صلى الله عليه وسلم: على رسلك يا رسول الله! فإن البعير هائج، وتقدم صلى الله عليه وسلم إلى البعير الهائج في البستان، وكانت المفاهمة كما تقدم بيان ذلك مراراً.
فترسل.
أي: تمهل واجعل بين كل جملة وجملة فراغاً.
بينما قال في الإقامة: فاحدر، والحدر هو كما تقول: انحدر السيل.
أي: أسرع، والانحدار: الانصباب من علو إلى أسفل، ويكون في ذلك إسراع.
وما الفرق بين الأذان والإقامة؟ كما يقال: لكل مقام مقال، وهذا هو سر البلاغة، الأذان هو إعلام للغائب بدخول الوقت، والغائب مختلف البعد فيحتاج إلى تطويل في الأذان حتى يعلم أكثر عدد ممكن من الناس؛ لأنه لو أتى بألفاظ الأذان في دقيقتين يكون قد انتهى ومن لم ينتبه لم يسمع شيئاً، بخلاف ما إذا لو أتى بالأذان في ربع ساعة مثلاً، ومن العجب ما حكاه بعض العلماء من البدع أن بعض القرى كانت تحتم على المؤذن أن يستغرق نصف ساعة في أذانه! وهذا تطويل أكثر من اللازم، وقد يؤخر الصلاة عن أول وقتها.
فترسل.
أي: أنك لا تسرع في أداء ألفاظ الأذان فتفوت على الكثيرين السماع، فتمهل في الأذان وترسل بحيث أن الأذان يأخذ وقتاً أوسع، لإبلاغ البعيدين، فيكون فيه فرصة أوسع لتعميم البلاغ والنداء للمصلين.
أما الإقامة فهم موجودون، ولا ينادي بعيداً، إنما هو يعلم الحاضرين بأن الإمام قد حضر، وأنه قد تهيأ وقام في محرابه، ولم يبق إلا أن تقوموا للصلاة اقتداء بالإمام، فالإقامة إشعار بأن الإمام قد حضر، وأن الصلاة ستقام الآن.
إذاً: لا في حاجة إلى الترسل فيها، ولا حاجة إلى الإطالة فيها، إنما هي مجرد إشعار بقرب شروع الإمام في أداء الصلاة ليتهيئوا إلى القيام، وإلى تعديل الصفوف، كما هي السنة، وكان بعضهم يقوم إذا رأى الإمام، ومنهم من يقوم حتى يقول المقيم: قد قامت الصلاة، وبعضهم يقول: إن السنة في القيام للصلاة حينما يشرع المؤذن في الإقامة.
أي: يقوم حينما يسمع قول المؤذن: قد قامت الصلاة، فلا يبادر بالقيام حينما يسمع المؤذن يقول: الله أكبر، الله أكبر، أشهد أن لا إله إلا الله، إنما ينتظر حتى يصل إلى قوله: (قد قامت الصلاة) فينهض ويقوم، والبعض يقول: هذا بحسب حالات الأشخاص، فهناك إنسان خفيف البنية سريع الحركة بمجرد أن يسمع الإقامة يكون قد نهض، ولا ينهض بعجلة وبخفة؛ لأن المقام مقام طمأنينة وسكينة، ولهذا السنة لمن سمع الإقامة وهو خارج المسجد ما جاء في الحديث: (فائتوها وعليكم السكينة والوقار، فما أدركتم فصلوا وما فاتكم، فاقضوا أو فائتموا) ، ولا ينبغي الإسراع للصلاة لمن سمع الإقامة؛ لأن الإسراع قد يخل بالمروءة، وهو مذهب للخشوع والخضوع.
فإذا سمع الإنسان وهو في المسجد المقيم نهض إذا كان ثقيل الحركة كبير السن، ضعيف البنية، لو أنه انتظر حتى يقول: قد قامت الصلاة، ولربما كبر الإمام تكبيرة الإحرام وهو لم ينهض بعد، فهو أعلم بحالته، وتقدير ظروفه، وبالوقت الذي يبدأ بالقيام فيه حتى يكون قائماً مستوياً حينما يكبر الإمام تكبيرة الإحرام حتى لا تفوته تكبيرة الإحرام.
فقوله: (يا بلال! إذا أذنت فترسل) ، أي: تمهل، لا تسرع وتتعجل، (وإذا أقمت فاحدر) أي: فأسرع، وليكن هناك فرق بين أداء الأذان وبين أداء الإقامة؛ لأن لكل واحد منهما مهمة تتناسب مع كيفية الأداء، فالأذان نداء إلى البعيدين، فيحتاج إلى ترسل وإعطاء فرصة أكثر، والإقامة إعلام للحاضرين فلا حاجة إلى زيادة الوقت.
وقوله: (واجعل بين أذانك وإقامتك قدر ما يفرغ الآكل من أكله) ، هذا تحديد بواقع الحال، بحيث أن الإنسان لو كان على طعام وأذن المؤذن فلو أنه عجل بالإقامة لكان هذا الآكل بين أحد أمرين: إما أن يقضي حاجته ونهمه من طعامه فتفوته تكبيرة الإحرام وقد تفوته الركعة الأولى، وإما أن يترك الطعام ونفسه متعلقة به، وهذا يشوش عليه صلاته، كما جاء في الأثر: (إذا قدم العَشاء، وقامت العِشاء، فقدموا العَشاء على العِشاء) ، قالوا: هذا لمن كان جائعاً ونفسه متعلقة بالطعام، وأما إذا كان شبعان ولا يهمه أن يقدم العشاء أو يؤخر، فيقدم صلاة العشاء من باب أولى.
فهنا جعل صلى الله عليه وسلم بين الأذان والإقامة قدر ما يفرغ الآكل من أكله، وقد يقول إنسان: الناس يتفاوتون في طبيعة الأكل، فهناك من يأكل على تمهل فيتم المضغ للأكل ويشرب الماء، وهناك من يعجل، والعامة تقول: إذا أكلت فكل أكل الجمال، وإذا كذا فافعل فعل الرجال، يعني: لا تكن مثل بعض الناس أو صنف من الناس يستغرق الساعة والساعة والنصف في تناول الطعام، حديث وكلام وسمر وإلى آخره، لا، بل طبيعة وسط الناس.
وجاء عن ابن عمر رضي الله تعالى عنهما أنه كان يقيم المقيم فيذهب أحدهم إلى الخلاء، ويقضي حاجته، ويتوضأ، ويأتي ويدرك النبي عليه الصلاة والسلام في الركعة الأولى، وقد يؤذن المؤذن فيذهب الذاهب إلى قضاء حاجته ويتوضأ وما قد قامت الصلاة.
وتقدم أنه كان صلى الله عليه وسلم، في صلاة العشاء أحياناً وأحياناً، إذا رآهم اجتمعوا عجل، وإذا رآهم تأخروا أخر، مراعاة لظروف الناس، فإذا تعود جماعة مسجد معين أو قرية معينة شيئاً؛ روعي ظروف هؤلاء الجماعة، أما التشريع العام فأقل ما يكون بين الأذان والإقامة قدر ما يفرغ الإنسان العادي من طعامه، والله تعالى أعلم.

استحباب الأذان على وضوء
قال المصنف رحمه الله: [وله عن أبي هريرة رضي الله عنه أن النبي صلى الله وسلم قال: (لا يؤذن إلا متوضئ) وضعفه أيضاً] .
هذا الحديث من أحكام الأذان، وهذه الصيغة صيغة الحصر، (لا وإلا) من أقوى صيغ الحصر، كأنه ينفي أذان غير المتوضئ، ولا يأذن لغير متوضئ، فمفهوم ذلك أن غير المتوضئ لا يؤذن، ولكنهم مجمعون -لضعف هذا الحديث- على أنه لو أذن غير المتوضئ فإن الأذان صحيح ولا يعاد، بخلاف الجنب، فإنهم يختلفون فيه: فمنهم من يقول: يصح أيضاً ولا يعاد، ومنهم من يقول: لا يصح الأذان مع الجنابة، ويقولون: الأمر هنا تعليم وإرشاد؛ لأن المؤذن بعد الأذان إنما ينتظر في المسجد، وينتظر مجيء الإمام ليقيم الصلاة، ويصلي مع الناس، ولا ينادي الناس للصلاة ويخرج ليتوضأ، فنحن لا نعرف متى يرجع، ولا ننتظر حتى يأتي، ومن أذن فهو يقيم، فهذا تعليم وإرشاد بحيث يكون متهيئاً للصلاة، لا يضطر إلى أن يخرج بعد أن يؤذن من المسجد ليتوضأ.
وقالوا: ونظير هذا أن من غسل ميتاً فليغتسل، ومن حمله فليتوضأ، قالوا: حمل الميت ليس حدثاً يوجب الوضوء، ولكنه من باب الإرشاد، بحيث أنه إذا حمل الميت وجاء ووضعه سواءً كان في المسجد أو كان عند المقبرة على خلاف في ذلك، وقاموا للصلاة عليه؛ فلا يحتاج إلى الوضوء فيحمله ثم يتخلى عنه عند الصلاة عليه! ولذا ينبغي أن يكون متوضئاً متهيئاً للصلاة عليه، أما إذا حملها وهو غير متوضئ فإن الناس يصلون عليه وهو لا يستطيع أن يصلي عليه، فيكون ذلك قصوراً منه، فوت على نفسه ثواب الصلاة على الجنازة، ويكون في صورة غير لائقة.
قالوا: وكذلك هنا: (لا يؤذن إلا متوضئ) ، فأجمعوا واتفقوا على أن المؤذن إذا أذن وهو على غير وضوء على حدث أصغر؛ فإن الأذان لا يعاد، واختلفوا لو كان جنباً، وفيما إذا أذن صبي دون البلوغ، وفيما لو أذنت امرأة، وفيما لو أذن غير مسلم، قيل: يعاد الأذان، ولا يعتد بأذان هؤلاء الأشخاص.
وبهذه المناسبة يتفقون أنه يجوز لو كان هناك خطيب للجمعة وإمام للصلاة، فلا مانع، وتصح الجمعة بخطيب على حده وإمام على حده، فيمكن أن يكون الخطيب غير إمام، وأن يكون الإمام غير الخطيب، فلو خطب وهو غير متوضئ لا تعاد الخطبة؛ لأنها مجرد ذكر وموعظة بخلاف الإمام، فلابد أن يكون على طهارة كاملة من الحدثين، فالمؤذن والخطيب يصح عملهما ولو كانا غير متوضئين، أما الجنابة فلا.

المؤذن أحق بالإقامة
قال المصنف رحمه الله: [وروى زياد بن الحارث رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (ومن أذن فهو يقيم) وضعفه أيضاً] .
هذا أيضاً من باب التعاليم والآداب في الأذان، من أذن فهو يقيم، وهذه الحكمة واضحة عندما نكون جالسين في المسجد ونسمع المؤذن، وعلمنا بدخول الوقت، ومن أراد أن يتنفل نافلة قبلية تنفل، ثم بعد ذلك سمعنا إنساناً آخر يقيم الصلاة فإنه يلتبس علينا: هل هذه إقامة الصلاة بعد الأذان الذي سمعناه أم هو أذان في مسجد آخر؟ أما إذا كان نفس المؤذن هو الذي يقيم فإننا قد علمنا من هو بأذانه الأول عندما دخل الوقت.
ويمكن أن يكون للإقامة شخص آخر فيكون أدعى لمعرفة الإقامة أن الأول أذان والثاني إقامة، وسيأتي عن عبد الله بن زيد أنه لما رأى الأذان تطلع أن يكون مؤذناً؛ لأنه هو صاحب القضية، ولكن الرسول صلى الله عليه وسلم قال: (قم فأمله على بلال فإنه أندى منك صوتاً قال: اجعلني أقيم.
قال: أقم) ، ويقولون: هذه الرواية وإن كان فيها ما فيها، فهي أول مرة استجابة لطلبه وتطييب لخاطره، ولكن بعد ذلك الذي يؤذن هو الذي يقيم، واتفقوا أنه إذا أذن إنسان وأقام آخر وصلوا الصلاة بتلك الإقامة أن الإقامة صحيحة، ولا تحتاج إلى إعادة.
مثلاً: المؤذن كان له عذر ولم يستطع أن يقيم الصلاة، فأناب غيره ليقيمها، حتى الإمام يجوز أن يقيم الصلاة بدل المؤذن أو أي أحد من الحاضرين يجوز أن يقيم الصلاة بدل المؤذن، ثم إذا حضر المؤذن فلا حاجة إلى إعادة الإقامة من المؤذن؛ لأنه سقط حقه في غيبته أو في عدم تقدمه ابتداءً.
إذاً: الأولى والسنة أن من أذن فهو يقيم، ولو قدر أنهم قدموا شخصاً آخر ليقيم الصلاة؛ لأن المؤذن كان على غير وضوء أو انتقض وضوءه فذهب ليتوضأ، وغاب علينا وأراد الإمام وهو أملك بالإقامة أن يقيم الصلاة؛ فإنه يقدم شخصاً من الحاضرين ليقيم الصلاة في غيبة المؤذن الذي كان له حق الإقامة، ثم لا تقام الإقامة بعد حضوره.

حكم إقامة الصلاة لغير المؤذن
قال المصنف رحمه الله: [ولـ أبي داود من حديث عبد الله بن زيد أنه قال: (أنا رأيته) ، يعني: الأذان (وأنا كنت أريده) ، قال: (أقم أنت) وفيه ضعف أيضاً] .
هكذا رواية عبد الله بن زيد أنه لما رأى ألفاظ الأذان في المنام أو كما يقول الأحناف: تلقاه عن ملك، على الخلاف في الرواية؛ لأن رواية عبد الله بن زيد فيها: (رأيت كأني وأنا في النوم أقول: نائم ولست بنائم) .
يعني: بين المنام واليقظة، في حالة بين وبين، فالأحناف حملوا هذه الحالة على أن الرجل الذي رآه عبد الله بن زيد لابساً حلة خضراء ويحمل كذا وكذا أنه ملك نزل ليعلم عبد الله ألفاظ الأذان، وسواءً كان ملكاً أو كانت رؤيا منام، فالرؤيا الصالحة جزء من ست وأربعين جزءاً من النبوة، فلما أجرى الله سبحانه وتعالى هذه السنة على يده، وأراه إياها، رأى أن لنفسه حقاً فيها، وقال: (كنت أريده) ، أي: كنت أريد الأذان؛ لأنه شرف عظيم وفضل كبير، وقد قال عمر: لولا الإمامة لكنت مؤذناً، أو لو كنت أستطيع الأذان لأذنت، فالمؤذن يشهد له كل من سمع صوته من شجر وحجر ومدر، والمؤذنون أطول الناس أعناقاً، ويوجد آثار كثيرة في فضل المؤذنين.
فكان يريده لنفسه لأنه الذي رآه، ولكن كونه الذي رآه شيء، وموضوع الأذان شيء آخر، فموضوع الأذان إعلام، والأحق بالإعلام من كان أندى صوتاً، أما كونك رأيته وصوتك دون صوت بلال في ارتفاع الصوت أو النداوة أو القبول أو الصيغة وحسن إصغاء الناس إليها فهذا أدعى لأن يتولى هو الأذان؛ لأنها صفات ذاتية في الأذان، وكونك أنت رأيته يكفيك شرفاً وفضلاً، أما أداء الأذان بذاته فنحن نريد الإعلام، والإعلام أحق به من كان أندى صوتاً، وهذا من وضع الشيء في موضعه، لكن من حقه أن يتطلع، فقال له صلى الله عليه وسلم: (أقم أنت) ، يعني: نحن جعلنا الأذان لـ بلال لأنه أندى منك صوتاً، وهذا هو الوصف المناسب للحكم، وأما أنت لكونك رأيته وتتطلع إليه فأقم، والإقامة شريكة الأذان، بل إن الرسول صلى الله عليه وسلم سماها أذاناً في قوله: (بين كل أذانين صلاة) ، وهما الأذان والإقامة، والإقامة تكون بألفاظ الأذان.
إذاً: من أذن فهو يقيم، وعبد الله بن زيد تطلع للأذان فجعله عليه الصلاة والسلام أن يقيم وبلال يأذن، ومن هنا قالوا: لو أقام غير المؤذن صحت الإقامة ولا تعاد.

المؤذن أملك بالأذان والإمام أملك بالإقامة
قال المصنف رحمه الله: [وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (المؤذن أملك بالأذان، والإمام أملك بالإقامة) ، رواه ابن عدي وضعفه، وللبيهقي نحوه عن علي رضي الله عنه من قوله] .
هذا يمكن أن نسميه توزيع المسئولية وتوزيع الاختصاصات، نحن نعلم بأن الإمام من حيث هو أعلى منزلة من المؤذن، الأجر لا نتكلم عليه هنا، لكن المنزلة في الدين أو المنزلة في الناس فإن الإمام أعلى منزلة من المؤذن، ولهذا يقولون: النبي صلى الله عليه وسلم والخلفاء الراشدون رضوان الله عليهم كانوا يؤمون الناس في الصلاة ولم يكونوا مؤذنين.
فالمؤذن أدنى مرتبة من الإمام، ولكن كما في الحديث: (المؤذن مؤتمن، والإمام ضامن) ، فهم أمناء على الوقت؛ لأنهم مع التكرار والتعود أصبحوا يعرفون الوقت بسرعة ولو لم تكن هناك آلة، ولو لم تكن هناك وسيلة لقياس الزمن، مع أن مقاييس الزمن معروفة من قبل بالظل، فإذا كان المؤذن كل يوم خمس مرات يتتبع الأوقات، يتتبع طلوع الفجر، ويتتبع زوال الشمس، ويتتبع ظل كل شيء مثله، ويتتبع الغروب، ويتتبع غياب الشفق، في كل الأوقات الخمسة؛ فهذا أنه بعد شهر يصير هذا شيء جبلي عنده، حتى لو نظر إلى الأفق ونظر إلى الساعة فاختلفا فإنه يقدم الأفق على الساعة.
وكان الأفق أضبط عنده من الساعة.
إذاً: المؤذن أمين على الوقت.
ومن هنا: إذا سمعنا المؤذن يؤذن لا نحتاج إلى بينة على دخول الوقت، وعلى صحة الصلاة، وعلى الإمساك في الصيام، وعلى الإفطار في رمضان؛ لأننا نكون جالسين في المسجد، وما رأينا هل الشمس غربت أو لم تغرب ما ندري، حتى الساعة في أيدي الناس هذه تقدم دقيقتين وهذه خمس وهذه تؤخر، وهذه كذا، لكن حينما نسمع المؤذن نلغي هذه الساعات التي تقدم والتي تؤخر، وما نسأل فيها، وعندنا المؤذن أمين على صيامنا بوقت دخول الفطر، وكل الذين في المسجد من آلاف مؤلفة، ومن في البيوت من حريم ورجال وصغير وكبير يأتمنون المؤذن على دخول الوقت، ويأتمنونه على الإفطار.
وبعض العلماء يذكر هنا مسألة أصولية وهي: أن قبول خبر المؤذن وائتمان المؤذن على الوقت، وترتيب الأحكام الشرعية من صلاة وإمساك وإفطار على أذانه؛ يعتبر أقوى دليل على قبول خبر الواحد؛ لأن المؤذن شخص واحد، والأمة كلها تقبل خبره، وتعمل به، فتؤدي الصلاة والصلاة لا تؤدى إلا في وقتها، ويمسك عن الطعام من أجل الصيام فيحرم ما أحل الله، ويفطر ويأكل ويستحل ما كان حراماً، وكل ذلك بخبر الواحد، فقالوا: إن قبول المؤذن في إخباره عن الوقت وائتمانه عليه أقوى دليل في قبول خبر الواحد عند الأصوليين، والله تعالى أعلم.

مشروعية توزيع الاختصاصات وترتيب الأمور
هنا المؤذن أملك بالأذان، وأمين على الوقت، والإمام أملك بالإقامة، فالإمام هو الذي يرى أن نقيم الصلاة الآن أم ننتظر بعض الناس المتأخرين قد يرى أن نقدم الإقامة إذا كان في المسجد جماعة من النسوة معهن الأطفال، وسمع الصراخ، والصياح أو هناك شيء حدث ويحتاجون إلى أن يعجلوا الصلاة.
إذاً: الإمام الذي يملك أن نقيم الآن أو نتأخر، نتعجل بالإقامة في أول وقتها أو نؤخرها.
ويقولون: إذا اختلف الإمام والمؤذن في الوقت، فقال الإمام للمؤذن: قم فأذن، قال: لا، الوقت ما جاء، هل نأخذ بكلام المؤذن أم بكلام الإمام؟ المؤذن؛ لأن هذا اختصاصه، والإمام ما هو ضابط للوقت كضبط المؤذن، ولو أنهم اتفقوا وأذن المؤذن ثم بعد فترة قال الإمام: يا مؤذن! أقم الصلاة، قال: لا، انتظر، نأخذ بكلام الإمام؛ لأن الإمام أملك بالإقامة، كما أن المؤذن أملك بالوقت، وهذا نسميه توزيع الاختصاص، حتى لو كنا في عمل دنيوي فهناك ذوي اختصاص في جانب من الجوانب، فينبغي أن نقدم من كان اختصاصه في هذا الموضوع ولا نحابي في ذلك.
وفي السنة النبوية: (أعرفكم بالحلال والحرام معاذ بن جبل، وأفرضكم زيد، وأمين هذه الأمة أبو عبيدة) وقال لـ ابن العباس: (اللهم! فقهه في الدين، وعلمه التأويل) فإذا اختلفوا في فريضة من الميراث فالمقدم رأي زيد، بالرغم أن فيهم أبو بكر وعمر، وهم أفضل منه، لكن هو مختص بذلك، وكذلك لو اختلفوا وتنازعوا في حلال أو حرام فرأي معاذ مرجح.
ولما أراد النبي صلى الله عليه وسلم أن يبني المسجد النبوي البناية الثانية، وكان ذلك بعد عودته من خيبر، وكان المسجد الأول (60×70) ذراعاً، وكان من جذوع النخل كما تعلمون، وكثر الناس، فأراد أن يوسع المسجد إلى أن صار (100×100) ، وكان هناك رجل من بني حنيفة وفد إلى المدينة، فرأى رجلاً من الأنصار يخلط الطين بالتبن، فلم يعجبه عمله فقال: أرني وأخذ منه المسحاة، وأخذ يخلط الطين، والرسول صلى الله عليه وسلم ينظر فقال: دعه لهذا العمل فإنه أعرف به منك، وهذا إسناد العمل للمختص فيه.
فلو جاءنا مهندس معماري وعنده مشروع زراعي، وعنده رجل خبير في الزراعة بدون دراسة، فهل يقدم المهندس المعماري أو الفلاح الخبير المجرب عشرين أو ثلاثين سنة؟ الفلاح الذي اكتسب الخبرة والتجارب، وكذلك العكس لو عنده مشروع معماري، وجاءنا مهندس زراعي، وجاء معلم من المعلمين العاديين واختلفوا، وكل له وجهة نظر فمن نقدم؟ نقدم المعلم الذي له تجارب عشرين ثلاثين أربعين سنة في البنيان، وهذا مهندس زراعي تخصصه في الزراعة.
إذاً: توزيع الاختصاصات من صميم الإسلام، كذلك التخصص في مادة دنيوياً أو أخروياً إلا أن تخصص المادة العلمية اليوم فيه جوانب سلبية، فالطالب درس الابتدائي والمتوسطة والثانوي على قدر في العلوم، وجاء إلى الكلية ودرس منهج الكلية، والكلية قد تكون نظرية كالجامعة الإسلامية، لأن دروسها كلها نظرية، وليست عملية، وقد تكون عملية، مثل: كلية هندسة، كلية طب، مكنيكا، كهرباء، فهذه أشياء عملية، فهو يدرس ويطبق بالعمل، فإذا كانت هذه الحالة، ودرس المنهج العام ثم أراد أن يتخصص في فن من الفنون أو علم من العلوم ففي الجامعة الإسلامية -مثلاً- كلية الشريعة، فيها أصول وفقه وتفسير وحديث ومصطلح، فأراد أن يتخصص في مادة من تلك المواد الرئيسية بخلاف المواد الفرعية.
مثل: النحو والصرف والبلاغة، فهي في كلية الشريعة فرعية وليست أصلية، ولا يقبل من خريج الشريعة أن يتخصص في اللغة؛ لأن اللغة أساسية في كلية اللغة، وأما الحديث والتوحيد والتفسير فهي علوم فرعية في كلية اللغة، وهكذا.
إذاً: لكل كلية منهجها ودروسها الأساسية والتكميلية، فإذا كان الطالب في كلية الشريعة وأراد الماجستير في أصول الفقه فهذا من حقه، والناحية السلبية هي أن يكرس جهده كله في أصول الفقه ويكون ذلك على حساب المواد الأخرى من فقه وحديث وتفسير، فلا يكون مبرزاً في بقية المواد كما هو مبرز في مادة الأصول، وهذه ناحية سلبية بالنسبة للمواد الأخرى، وحينما كان عدد الطلاب محدوداً كان يتعين على كل متخرج أن يكون مبرزاً في جميع المواد التي في الكلية، ولما كثر المتخرجون وازداد العدد فلا مانع أن نخصص هذا في الأصول، ونخصص هذا في الفقه، ونخصص هذا في الحديث، ومن مجموع المتخصصين يكون عندنا منهج تخصصي في مواد الكلية كلها.
وينبغي على الطالب في ذاته إن اختار مادة يتخصص فيها ألا يغفل، بقية المواد؛ لأنه كما كان يقول والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه: العلوم أقران.
فالأصولي لا يستغني عن الفقه للتشبيه والتمثيل والبيان، والفقيه لا يستغني عن أصول الفقه ليبني ويستنبط على أصول الأحكام، وكل منهما لا يستغني عن الحديث؛ لأنه مرجع لاستنباط الأحكام، وكذلك التفسير.
إذاً: المؤذن أملك بالوقت، والإمام أملك بالإقامة، وهذا من توزيع الاختصاصات، فكل في حده، وكل في مجاله، والله تعالى أعلم.

الترغيب في الدعاء بين الأذان والإقامة
قال المصنف رحمه الله: [وعن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم (لا يرد الدعاء بين الأذان والإقامة) رواه النسائي وصححه ابن خزيمة] .
هذا إخبار منه صلى الله عليه وسلم أنه لا يرد الدعاء بين الأذان والإقامة، وهل هذا أسلوب حصر كالأساليب المتقدمة أو خبر عار عن الحصر؟ لا يرد الدعاء بين الأذان والإقامة، هل تعرض لأوقات أخرى؟ ما تعرض لها.
إذاً: هذا إخبار بالنسبة لموضوع الباب، وهو الأذان والإقامة، وهناك مواطن كثيرة جداً يستجاب فيها الدعاء، كالساعة التي في يوم الجمعة عند صعود الإمام إلى المنبر إلى الفراغ من الخطبة والصلاة، وفي الثلث الأخير من الليل، ودعاء المظلوم، وفي حالة عمل الخير وعمل البر، وعقب ختم القرآن، فلكل ختمة دعوة مستجابة، ويوم عرفة، وليلة الجمعة، وليلة العيدين، وكل هذه مواطن يستجاب فيها الدعاء، ولكن المؤلف هنا أتى بما يتعلق بالأذان والإقامة.

الدعاء بعد الأذان
قال المصنف رحمه الله: [وعن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم (من قال حين يسمع النداء: اللهم! رب هذه الدعوة التامة، والصلاة القائمة، آت محمداً الوسيلة والفضيلة، وابعثه مقاماً محموداً الذي وعدته، حلت له شفاعتي يوم القيامة) أخرجه الأربعة] .
هذا تتمة الحديث المتقدم: (إذا سمعتم المؤذن فقولوا مثل ما يقول، ثم صلوا علي، ثم سلو الله لي الوسيلة، فمن سأل الله لي الوسيلة كنت له شفيعاً يوم القيامة) ، فهنا يعطينا الصيغة التي بها نسأل الله الوسيلة له صلى الله عليه وسلم، (من قال حين يسمع الأذان) ، أي: وقال مثلما يقول المؤذن وصلى علي ثم قال: (اللهم! رب هذه الدعوة) ، الدعوة إلى الصلاة، أنت تدعو: حي على الصلاة والفلاح فهذه دعوة تامة.
(والصلاة القائمة) ، هذه الصلاة عماد الدين، ومكانتها عند الله عظيمة.
(آت محمداً) ، في هذا الحديث لفظ محمد مجرد عن السيادة، وبعض العلماء ينظر بعمق ويقول: نحن نسأل له، والمسئول له يجب أن يكون في مقام التواضع مع المسئول، فهل عندما نسأل له الوسيلة نسيده ونعظمه وهو سيد وعظيم أم أن المناسب للمقام -مع تكريم النبي صلى الله عليه وسلم- أن نقول كما قال صلى الله عليه وسلم: (آت محمداً الوسيلة) ؟ المناسب الثاني، وحينما يكون المقام مقام تكريم وتعظيم فلا بأس بذكر السيادة، اللهم صل وسلم وبارك على سيدنا وسيد العالمين وسيد الثقلين أجمعين محمد صلى الله عليه وسلم.
لا مانع من ذلك لكن هنا: (آت محمداً الوسيلة) ، وقد بين صلى الله عليه وسلم أنها منزلة رفيعة في الجنة لا تنبغي إلا لشخص واحد، قال: (وأرجو أن أكون أنا هو) .
إذاً: هذه الصيغة التي نسأل الله له بها الوسيلة.
الدعوة التامة بكل أركانها، وتامة بكل تشريعاتها، لا نقص فيها أبداً، في هيئتها في أدائها في مهمتها، وما يعود على الإنسان منها فهي تنهى عن الفحشاء والمنكر، وتعين على نوائب الدهر.
(الوسيلة) ، أي: تلك المنزلة الرفيعة.
(والمقام المحمود الذي وعدته) ، المقام المحمود هو مقام الشفاعة العظمى حينما يعتذر عنها جميع الأنبياء آدم ونوح وإبراهيم وموسى وعيسى عليهم جميعاً أفضل الصلاة والسلام، ويتقبلها رسول الله صلى الله عليه وسلم، ويشفع لهم عند رب العزة سبحانه، حتى يأتي لفصل القضاء، فتكون شفاعة شاملة للأمم مع أنبيائهم، وهو المقام المحمود الذي يغبطه عليه الأولون والآخرون صلوات الله وسلامه عليه.
قال: (حلت له شفاعتي) ، هذا وعد منه صلى الله عليه وسلم أن من فعل ذلك استحق شفاعة رسول الله صلى الله عليه وسلم.
ونسأل الله حسن الختام بحسن ختام هذا الحديث الذي فيه إرهاص بشفاعة النبي صلى الله عليه وسلم، ونسأل الله أن يكرمنا وإياكم جميعاً بشفاعته صلى الله عليه وعلى آله وصحبه وسلم، والسلام عليكم ورحمة الله وبركاته.


كتاب الصلاة - باب شروط الصلاة [1] - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب الصلاة - باب شروط الصلاة [1]
من شروط الصلاة: طهارة البدن واللباس والمكان الذي تصلي فيه، ويجوز الصلاة بالنعلين الطاهرتين إذا لم يكن هناك مانع مثل أن يكون المسجد مفروشاً ويخشى تضرر الفراش بالنعال، أو إذا كانت الصلاة بالنعال ستسبب فتنة وخلافاً.

مسائل في الصلاة

طهارة النعلين من الأذى والمراد به
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه.
وبعد: قال المؤلف رحمه الله تعالى: [وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إذا وطئ أحدكم الأذى بخفيه فطهورهما التراب) أخرجه أبو داود، وصححه ابن حبان] .
تقدم شيء من الكلام على الصلاة في النعلين، وجاء المؤلف رحمه الله تعالى تبعاً لذلك بهذا الحديث، وهو أن الرسول صلى الله عليه وسلم قال: (إذا وطئ أحدكم الأذى بنعليه فطهورهما التراب) ، والحديث المتقدم هو: (إذا أتى أحدكم المسجد فلينظر أسفل نعليه، فإذا رأى أذى أو قذراً فليمسحهما في التراب وليصل فيهما) ، وهما دليلان على طهارة النعل بالمسح بالتراب.
والأذى والقذر حمله بعض العلماء على النجاسة، والتحقيق أنهما أعم من كونهما نجسين، قال البيهقي: يحتمل أن يكون الأذى من الطاهر المستقذر، كما يقولون عن الطين الذي في الطريق: هو أذى مع أنه طاهر.
وقال الشافعي رحمه الله: اليابس من القذى أو الأذى أو ما هو أخص كالنجاسة يطهر إذا ذهبت منه العين، وذهب اللون، وذهبت الرائحة.
أما إذا كان النعل به أذى أو قذى -على المعنى الأعم أو المعنى الأخص- رطباً فيقول الشافعي رحمه الله: لا يطهره إلا الماء.
وجاء عن مالك رحمه الله تعالى أن الحديث محمول على ما يستقذر في اليابسات، فإذا مر على يابس مستقذر وعلق شيء منه، فإنه إذا مر على يابس آخر طهره، كما جاء في إطالة ذيل ثوب المرأة، فإن اليابس الآخر الطاهر سيستخلص ما علق بذيل المرأة من الأذى أو القذى اليابس، ولن يبقى شيء هناك.
وقد حكى مالك رحمه الله الإجماع على أن النجاسة لا تطهر إلا بالماء، خلافاً للإمام أبي حنيفة رحمه الله الذي يقول: إن كل مائع طاهر يزيل النجاسة لأن النجاسة عنده حكم ظاهر المراد إزالة عينها، والجمهور أنه تعبدي، ولا يستعمل في إزالة النجاسة إلا الماء، ومن هنا قال البيهقي: يحتمل أن يكون الأذى أو القذى هو كل طاهر مستقذر.
ويقول الآخرون: لو أن إنساناً لم يلبس النعل، ومشى حافياً، ووطئ الأذى أو القذى، وكان في هذا الأذى أو في هذا القذى نجاسة، فهل تطهر قدمه بدلكها في التراب، أم يتعين عليه غسلها؟ قالوا: إن النجاسة في الثوب والبدن لا يزيلها إلا غسلها بالماء، وكذلك النجاسة إذا كانت معروفة بالحواس، فإما أن تعرف بالرؤية بلونها، أو بالشم برائحتها، أو بالجرم بالعين، فلا بد من إزالة عينها وإزالة رائحتها وإزالة لونها، وإلا فلا يصح أن يصلي بهذه النعل.

حكم الصلاة في النعلين
هذا الموضوع يهم في الدرجة الأولى طلبة العلم؛ لأن العامة لا يصلون في النعلين تحرجاً، والذي يفعل ذلك -خاصة في هذه الآونة- هم بعض الإخوة طلبة العلم؛ لحديث: (خالفوا اليهود وصلوا في النعال) ، وحديث: (إذا أتى أحدكم المسجد فلينظر أسفل نعليه) ، وفيها أمر بالصلاة في النعلين.
وأنبه إلى الرجوع في هذا إلى معالم السنن، وإلى شرح السنة، أو إلى سنن أبي داود، أو إلى سنن الترمذي، أو إلى فتح الباري، أو إلى شرح ابن دقيق العيد للعمدة فسنجد حديث أنس رضي الله تعالى عنه أنه سئل: هل صلى النبي صلى الله عليه وسلم في نعليه؟ فقال: نعم.
وروى عن النبي صلى الله عليه وسلم أنه قال: (من شاء فليصل في نعليه، ومن شاء فليخلعهما) ، وعلقوا على ذلك لأن هذا ناسخ للأمر الذي جاء في حديث: (إذا أتى أحدكم المسجد فلينظر أسفل نعليه) ، قالوا: (فليصل) هنا أمر، نسخه عن الوجوب قوله: (إن شاء) .
قال ابن دقيق العيد في مبحث دقيق نقله عنه ابن حجر في فتح الباري: إن قول النبي صلى الله عليه وسلم: (إذا أتى أحدكم المسجد) ، وكذلك ما حدث للنبي صلى الله عليه وسلم وهو في الصلاة، حيث كان في فتح مكة -وقيل: بالمدينة- فقرأ بأول سورة المؤمنون، وأخذته كحة فاختصر القراءة، وقد أمره جبريل أن يخلع نعليه فخلعهما، فخلعوا نعالهم، فلما سلم قال: (ما حملكم على خلع نعلكم؟ قالوا: رأيناك خلعت فخلعنا.
قال: أما إنه أتاني جبريل عليه السلام فأخبرني أن في نعلي أذى فخلعتهما) ، ثم قال صلى الله عليه وسلم: (إذا أتى أحدكم المسجد فلينظر.
إلخ) ، فهذا تتمة لحديث جبريل عليه السلام.
قال بعض العلماء: جبريل عليه السلام أخبر النبي صلى الله عليه وسلم بذلك بعد أن دخل في الصلاة، وفي رواية من هذا الحديث أنه صلى الله عليه وسلم لما خلع نعليه جعلهما عن يساره، ثم قال: (إذا خلع أحدكم نعليه وصلى فلا يجعلهما عن يمينه، ولا عن يساره فيؤذي بهما جاره) ، وفي بعض الروايات: (لا يجعلهما عن يمينه ولا عن يساره فتقع عن يمين جاره) ، وعلّق على ذلك الخطابي بأن هذا من باب احترام الجوار، واحترام الصلاة.
لذا ينبغي أن يجعل الإنسان في الجانب الأيمن أفضل النعلين.
قال صلى الله عليه وسلم: (وليجعلهما بين قدميه) ، فهذه هي السنة في وضع النعلين، فإذا كان يريد ابتداءً أن يصلي، ويريد أن يضع النعلين فلا يضعهما عن يمينه؛ لأن هذا -كما يقال- ليس من الاحترام الكامل، ولا عن يساره فيأتي أحد فيصلي بجواره فتكون نعليه عن يمين هذا المصلي فيؤذيه بها، ولا تلقاء وجهه؛ لأنه إذا سجد ستكون أمامه، فيكون هذا المنظر غير لائق بالصلاة، ولكن ليجعلهما بين قدميه.
قالوا: هناك جزء مضى من الصلاة قبل أن يخبر جبريل رسول الله صلى الله عليه وسلم، ثم جاء جبريل وأخبره بالأذى، فلو قدرنا أن الأذى كناية عن النجاسة فكيف يُقَرُّ النبي صلى الله عليه وسلم وقد أوقع جزءاً من صلاته وهو متلبس بنجاسة، وكان الأولى أو الأنسب أو المتوقع أن يبادر جبريل عليه السلام فيخبره قبل أن يدخل في الصلاة بتلك النجاسة؛ لأن الأكمل في حقه صلى الله عليه وسلم أن يكون أطهر وأبعد من هذا كله؟ قالوا: كلمة (أذى) لا تحمل على النجاسة؛ لأنها لو كانت نجاسة لكان النبي صلى الله عليه وسلم في ابتداء الأمر صلى بنجاسة، وهذا لا يليق، ولا تصح الصلاة به، وكذا قال البيهقي في السنن: يحتمل قوله: (قذى أو أذى) أنه طاهر يستقذره الناس، أو طاهر مستقذر.
قال ابن دقيق العيد: قوله في الحديث: (فليحتهما، وليصل فيهما) ليس دليلاً على استحباب الصلاة في النعلين، وإنما هو إباحة بمعنى الرخصة، وقال: أما كونه مستحباً فليس بوارد؛ لأنه ليس من الزينة التي أمرنا بأخذها عند المساجد في قوله تعالى: {خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} [الأعراف:31] ، فإن كان داخلاً في معنى الزينة فهو مطلوب ومستحب، ولكن النعل يلامس الأرض، ويخالط الأذى والقذى، فيضعفه ذلك عن منزلة الاستحباب، ولا يدخل في الآية.
وقال: إن إزالة النجاسة هي المرتبة الأولى في التشريع؛ لأنها من درء المفاسد، ودرء المفاسد إنما هو في الضروريات كما يقال، وأخذ الزينة هو الدرجة الثانية، والتشريع يدور حول درء المفاسد وجلب المصالح من التحسينيات والكماليات إلى كل ركن في الإسلام.
والاستحسان يدخل في جميع العبادات، وهو الترقي بتلك العبادة، فمن باب الاستحسان أخذ الزينة، وكمال اللباس، والعناية بالنظافة، وطهارة الثياب والمكان طهارة كاملة، وقد جاء في الحديث: (ما على أحدكم أن يتخذ ثوبين للجمعة سوى ثوبي مهنته) ، وكذلك أن يغتسل، وأن يتطيب، فهذا استحباب، والأصل هو صلاة الجمعة.
فدرء المفاسد بتجنب النجاسات هو درجة أعلى، وأشد طلباً من درجة الاستحسان والكمال، فالحفاظ على ترك النجاسة أولى في التشريع وأهم من الحفاظ على الزينة في اللباس.
قال: فليس هناك داعٍ إلى الصلاة في النعلين، إلا إذا كان داخلاً في عموم قوله تعالى: {خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} [الأعراف:31] ، وهذه هي الدرجة الثانية في التشريع، وتجنب النجاسة هي الدرجة الأولى في التشريع.
قال: وعلى هذا فليس في الحديث ما يدل على استحباب الصلاة في النعلين، والنبي صلى الله عليه وسلم لما سئل قال: (إن شئت فاخلعها، وإن شئت فصل فيهما) .
ونحن في هذه المسألة بحاجة إلى التوسع والاستقصاء؛ لما يحدث فيها من أخذ وعطاء مع بعض الإخوة الغيورين على السنة، وهم يقولون: إن التعليل هو قوله عليه الصلاة والسلام: (خالفوا اليهود وصلوا في النعال؛ فإنهم لا يصلون في نعالهم ولا في خفافهم) .
فما دام ان ابن دقيق العيد يقول: الصلاة في النعلين ليست مستحبة، وغيره يقول: هي مسنونة -كما قال الشوكاني الذي جمع كل هذه الأقوال التي أشرت إلى مراجعها، وانتهى إلى أن الأصل المشروعية- فنقول: الأصل جواز الصلاة في النعلين، وهي مشروعة، ولكن مع التحفظ من وجود أذى أو قذى، ولو كان لابس الخفين وفوق الخفين نعلان يباشر بهما الأرض فإنه يصلي بالخفين ولا غبار على ذلك، ولا أحد ينكر عليه.
أما النعلان اللذان يباشر بهما الطريق، ويدخل بهما بيت الخلاء فإنه قد يتساهل في نظافتهما، ولا يكفي أن ينظر فيهما ويحتهما في التراب، فهل هو بهذا الحت قد طهرهما؟ فالأئمة رحمهم الله اختلفوا في تحقيق المناط في تطهير النعلين بالحت حتى ذهاب عينها وذهاب لونها وذهاب رائحتها، وهناك من يقول: هذا في اليابسات وهناك من يقول: يحتمل أن يكون هذا في الطاهر المستقذر.
فالأحوط أنه لا حاجة إلى الإصرار على الصلاة في النعلين، مادام أن النبي صلى الله عليه وسلم صلى منتعلاً وصلى حافياً، أي: صلى على كلتا الحالتين.
ولو أن إنساناً في سفر نزل في أرض فلاة وهو بنعليه، فنظر فيهما فلم يجد فيهما أذى ولا قذى، ولا يستطيع أن يصلي على الحصباء؛ لأنه يتأذى من ذلك فنقول: يصلي في نعليه لهذه الحاجة، ولا مانع من ذلك، فإذا لم يكن هناك حاجة فليخلعهما.
فالصلاة في النعلين رخصة يباح فعلها، والرخصة معللة بقوله: (خالفوا اليهود) ، فهل نقول: العبرة بعموم اللفظ لا بخصوص السبب؟ أشرنا أنها لا تدخل تحت هذه القاعدة؛ لأنه ليس هناك الأمر المطلق بالصلاة في الخف، وإنما لعلة بذاتها، والذي يهمنا الآن هو تنبيه الإخوة ألا يجعلوا هذه المسألة مثار خلاف ونزاع بينهم.
ومن الحكمة النبوية الكريمة أنه صلوات الله وسلامه عليه كان يترك الأمر الذي يحبه ويتقرب بفعله لما يترتب عليه من مفاسد أخرى، ومن ذلك حديث أم المؤمنين عائشة رضي الله تعلى عنها عندما سألته أن يدخلها الكعبة لتصلي فيها، فأخذ بيدها وقال: (صلي في الحجر؛ فإنه من البيت) ، وذكر أن قومها قصرت بهم النفقة عن إقامة الكعبة على قواعد إبراهيم، فتركوا من البيت جزءاً حجروا عليه حتى لا يضيع في المسح، ثم قالت: ما بال الباب مرتفعاً؟ قال: (ليدخلوا من شاؤوا ويمنعوا من شاؤوا، ولولا حداثة قومك بكفر لهدمت الكعبة، ولأقمتها على قواعد إبراهيم، ولجعلت لها بابين: باب للداخل، وباب للخارج، وسويتهما بالأرض) ، فهو رغب أن يجعل الكعبة على تلك الحالة، ولكن ترك ذلك مراعياً ما يترتب عليه من رد الفعل في نفوس قريش؛ لأنهم كانوا حدثاء عهد بشرك.
وكذلك لما شرب من بئر زمزم قال للسقاة: (انزعوا يا بني عبد المطلب؛ فلولا أن يغلبكم الناس لنزعت معكم) ، فرغب أن يأخذ الدلو ويسقي نفسه، ولكن خاف أن يأتي كل مسلم فيقول: إن الرسول صلى الله عليه وسلم قد نزع بالدلو فأنا أنزع مثله، فإذا أراد جميع الحجاج أن ينزعوا بالأدل فيسغلبون السقاة على زمزم.
فكان صلى الله عليه وسلم يترك الشيء الذي يرغب فيه خوفاً مما يترتب عليه، وهذا يسميه علماء الأصول سد الذرائع، وهو ترك الجائز مخافة الوقوع في الحرام، والأصل فيه من كتاب الله قوله تعالى: {وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْواً بِغَيْرِ عِلْمٍ} [الأنعام:108] ، فلو أنكم سببتم أصنامهم فهذا ليس فيه مانع، وهي تستحق ذلك، ولكن إن فعلتم ذلك فنتيجة ذلك أن يسبوا الله، فلو أنكم سببتم آلهتهم سبوا إلهكم.
وقد جاء عنه صلى الله عليه وسلم أنه قال: (من الكبائر شتم الرجل والديه، قالوا: وهل يسب الرجل أباه؟ قال: نعم.
يسب أبا الرجل فيسب أباه) ، فهو السبب في سب أبيه.
وأذكر قصة لشخص أشهد الله أني أراه على الفطرة، وهو إنسان فيه خير كثير، وكانت مخالطته للناس قليلة، وكان يحافظ على الصلوات جماعة، وكان يلبس نعلين كبيرتين ويصلي بهما، وكان معه عصا منحنية يتوكأ عليها، ففي يوم من الأيام في صلاة العصر صلى بجانبي، وعكس ا

حكم الكلام في الصلاة
قال رحمه الله تعالى: [وعن معاوية بن الحكم رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إن هذه الصلاة لا يصلح فيها شيء من كلام الناس، إنما هو التسبيح والتكبير وقراءة القرآن) رواه مسلم] .
هذا من بيان شروط الصلاة، فلا تصح الصلاة إذا وقع فيها كلام الناس، ويراد بكلام الناس الكلام الذي منشأه من الناس، وإلا فالناس يتكلمون بالتسبيح والتكبير وغير ذلك مما أصله من التشريع، بأن يكون نصاً قرآنياً، أو حديثاً نبوياً، فإذا قرأ الإنسان القرآن فهذا كلامه، والأصل فيه أنه كلام المولى سبحانه، وهذه قضية عقدية لها مكانها.
ونعلم جميعاً أنه إذا قال إنسان: (اللهم صل وسلم وبارك على سيدنا ونبينا محمد صلى الله عليه وسلم) فهذا ليس من كلام الناس؛ لأن الله أمر بأن تصلي على النبي صلى الله عليه وسلم وإن اختلفت الصيغ فالأولى أن يتحرى الإنسان الصيغ الواردة عن رسول الله صلى الله عليه وسلم، وهي أنواع الصلاة الإبراهيمية في تشهد الصلاة.
فكلام الناس هو ما أنشأه الناس من عندهم، وإذا جئنا إلى بعض المواطن نجد أن النبي صلى الله عليه وسلم أرشد المصلي في سجوده أن يجتهد في الدعاء، فقال: (أما الركوع فعظموا فيه الرب، وأما السجود فأكثروا فيه من الدعاء) ، فالدعاء قد يكون من كتاب أو سنة، وقد يكون من كلام الإنسان يسأل الله حاجة له خاصة، فيقول: اللهم! اشف ولدي اللهم! نجح ولدي، اللهم! رد علي غائبي بخير.
فهذا كلام الإنسان في مصلحته الشخصية، وعموم الدعاء مطلوب ومشروع، قال الله تعالى: {وَقَالَ رَبُّكُمْ ادْعُونِي أَسْتَجِبْ لَكُمْ} [غافر:60] ، والنبي صلى الله عليه وسلم أوصى ورغب الإنسان أن يدعو الله في السجود.
قال بعض العلماء: يجوز أن تدعو الله بما ورد في الكتاب على تأويل الدعاء، لا على تأويل التلاوة، فتقول -مثلاً-: (ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار ... ) ، (رب أوزعني أن أشكر نعمتك التي أنعمت علي وعلى والدي، وأن أعمل صالحاً ترضاه، وأصلح لي في ذريتي، إني تبت إليك وإني من المسلمين) .
فهذه ألفاظ دعوات يأخذها الإنسان من الكتاب، ويتكلم بها لا على أنها تلاوة، ولكن على أنها دعاء وطلب.
ولهذا فإن الجنب والحائض إذا أتيا بهذه الألفاظ من الأدعية من الكتاب وهما لا يريدان تلاوة، وإنما يريدان التعبد بالدعاء بهذه الألفاظ فلا مانع، وإن كان الجنب والحائض يمنعان من تلاوة القرآن، كما قال علي رضي الله تعالى عنه: (لا، ولا حرفاً واحداً) .
فكلام الناس المراد به ما عدا ما شرعه النبي عليه صلى الله عليه وسلم من التسبيح والتحميد والتكبير؛ لأن المصلي يحمد الله، سواءٌ كان في الفاتحة، أم عند الرفع من الركوع، والتسبيح يكون في الركوع وفي السجود، وهذا من كلامه، فيسبح الله ويحمد الله.
والمنهي عنه في الصلاة هو ما يبينه الحديث الذي يأتي بعده: (يكلم أحدنا صاحبه في حاجته) ، كأن يقول: أين كنت أمس؟! وكيف حال المريض الذي كان عندكم؟! وما هو السعر اليوم في السوق؟ وهل فلان أتى أم لم يأت؟ فكلام الناس هذا الذي في مصلحة الناس لا دخل له في العبادة، ولا يجوز في الصلاة.
وقد كانوا يتكلمون في الصلاة فنهوا، وقال عليه الصلاة والسلام: (إن هذه الصلاة لا يصلح فيها شيء من كلام الناس، إنما هو التسبيح والتكبير ... ) إلخ.

الدعاء بما لم يرد
مسألة: هل للمصلي أن يسأل الله في قنوته أو في سجوده بما أراد، أو يتقيد بما هو وارد؟ بعض المالكية يقول: ما هو مشروع في العبادة يتقيد به، كالقنوت في الصلاة، والقنوت في النوازل، فينبغي أن يتقيد القانت بما ورد من الدعاء في تلك المناسبة عن رسول الله صلى الله عليه وسلم، ولا يدخل من كلام الناس شيئاً؛ لأن القنوت عبادة.
وهناك من يقول: ما دام الباب باب دعاء فله أن يدعو بالمناسب، والرسول صلى الله عليه وسلم قنت شهراً يدعو على رعل وذكوان، وقد سماهم بأعيانهم كما في قصة أصحاب الرجيع، وهم القراء الذين استشهدوا.
مسألة: إذا كان في الصلاة فهل له أن يتكلم بالقرآن مخاطباً لإنسان سأله عن شيء، أو استفسر عن شيء، أو رأى شيئاً ويريد أن ينبه عليه فتلا آية من كتاب الله ليدل على المطلوب؟ الجمهور يقولون: لا.
لأن هذا يخرج القرآن إلى كلام الناس فيجيب به الآخرين.
وسيأتي أنه صلى الله عليه وسلم كان في صلاة النافلة يأذن بالتنحنح، أو يرد السلام بإشارة اليد.
فقوله صلى الله عليه وسلم: (أن هذه الصلاة لا يصلح فيها شيء من كلام الناس) يدل على أنه لا ينبغي لإنسان وهو في الصلاة أن يتكلم بكلام الناس، ولو فعل بطلت صلاته، ولو كان حرفاً واحداً يؤدي معنى.
فلو أن إنساناً وقف بجوارك وقال: أجاء زيد؟ فقلت: (لا) فهذا حرف، لكن هذا الحرف يتضمن نفي جملة، أي: لم يأت.
لأن النفي هنا راجع إلى جملة المجيء، وأنت تقول: (لا) ، فـ (لا) وحدها ليست كلمة، كما قال ابن مالك في الألفية: كلامنا لفظ مفيد كاستقم واسم وفعل ثم حرف الكلم فكلمة (استقم) هي كلمة واحدة، وهو يقول: كلامنا لفظ مفيد.
ويقول النحاة: لفظ مركب.
والإفادة حصلت بكلمة (استقم) ؛ لأن المعنى: (استقم أنت) ، فهي كلمة متضمنة جملة كاملة.
وكذلك الحروف المستعملة في المعاني، نحو: يا زيد فـ (يا) تقوم مقام الفعل: (أناديك) ، فكذلك إذا حصل كلام ولو بحرف واحد يؤدي معنى يحسن السكوت عليه فحينئذٍ تبطل الصلاة.

نسخ جواز الكلام في الصلاة
قال رحمه الله تعالى: [وعن زيد بن أرقم أنه قال: (إن كنا لنتكلم في الصلاة على عهد رسول الله صلى الله عليه وسلم، يكلم أحدنا صاحبه بحاجته، حتى نزلت: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ} [البقرة:238] فأمرنا بالسكوت، ونهينا عن الكلام) ، متفق عليه، واللفظ لـ مسلم] .
هذا الحديث يشعر بأن الصلاة مرت بأطوار، وقد ذكر ابن كثير رحمه الله في تفسيره أن الصلاة مرت بثلاث حالات، منها الإعلام بها، فكان يعلم أحدهم صاحبه بالصلاة، فهذا الطور الأول، ثم جاء الأذان بعد ذلك.
وكان الرجل المسبوق يأتي فيسأل من في الصف: كم صليتم؟ فيشير بأصابعه ولا يتكلم: صلينا ركعة أو صلينا اثنتين، فيصلي المسبوق ما فاته بسرعة، ثم يلحق الإمام في الركعة التي هو فيها، ويتساوى معه في عدد الركعات، فإذا أتم الإمام صلاته يكون هو أيضاً قد أتم؛ لأنه أتى بما سبق به أول ما جاء، فإذا سلم الإمام سلم معه؛ لأنه أتى بما نقص عليه قبل أن يتابع الإمام.
فجاء معاذ بن جبل وقال: والله لا أجد النبي صلى الله عليه وسلم على حالة في الصلاة إلا تابعته عليها.
فجاء ذات مرة وقد فاته من الصلاة شيء، فدخل مع الرسول صلى الله عليه وسلم على ما هو عليه، ولم يأت بشيء قبل، ولم يسأل أحداً، ولما سلم النبي صلى الله عليه وسلم علم ما الذي فاته من صلاته، فقام يقضي ما فاته، فرأى النبي صلى الله عليه وسلم هذا العمل من معاذ فقال لهم: (إن معاذاً قد سن لكم في الصلاة سنة فاقضوها) .
فكان الواحد منهم يكلم صاحبه في الصلاة بحاجته، حتى نزل قوله سبحانه: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى} [البقرة:238] .
ونص الآية الكريمة فيه عطف الخاص على العام، وهذا يستدعي الاهتمام بهذا الخاص على أفراد عمومه، ومثله قوله تعالى: {مَنْ كَانَ عَدُوّاً لِلَّهِ وَمَلائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ} [البقرة:98] ، فجبريل داخل في عموم (ملائكته) ، ولكن عطف جبريل على عموم الملائكة يدل على خصوصية جبريل عليه السلام؛ لأن اليهود لما سألوا: من الذي يأتيك بالوحي يا محمد؟! قال: (جبريل) .
قالوا: هذا عدونا من الملائكة؛ لأنه يأتي بالعذاب، وأما ميكائيل فهو صديقنا؛ لأنه يأتي بالأرزاق.
فهم أبدوا عداوة لجبريل بخصوصه، فجاءت الآية الكريمة ترد عليهم: {مَنْ كَانَ عَدُوّاً لِلَّهِ وَمَلائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ} [البقرة:98] ، وخص جبريل الذي يتخذونه عدواً، فيكون عطف جبريل عليه الصلاة والسلام على عموم الملائكة لأمر أثاره اليهود بخصوصه هو.
وهنا كذلك قال الله: {حَافِظُوا عَلَى الصَّلَوَاتِ} [البقرة:238] ، والصلوات خمس صلوات، والوسطى منها بلا شك، فخص الوسطى من تلك الصلوات بالحث عليها بذاتها، فتكون موضع عناية ورعاية أكثر من عموم الصلوات الداخلة في اللفظ العام: {حَافِظُوا عَلَى الصَّلَوَاتِ} [البقرة:238] .

اختلاف العلماء في تعيين الصلاة الوسطى
وقد اختلف العلماء رحمهم الله في تحديد الصلاة الوسطى، فـ مالك رحمه الله يقول: هي صلاة الصبح.
وقال بعضهم: كل الصلوات الخمس صالحة لأن تكون الوسطى؛ لأن الوسطية في الصلوات نسبية.
ولكن لو قلنا: الصلوات الخمس صالحة لأن تكون الوسطى فمعناه أن الصلوات الخمس كلها صلوات وسطى، ونحن عندنا الوسطى واحدة فقط كما في هذه الآية؛ لأنه تعالى قال: {حَافِظُوا عَلَى الصَّلَوَاتِ} [البقرة:238] ، ثم خص واحدة من تلك الصلوات وجعلها الوسطى.
فـ مالك رحمه الله قال: إنها صلاة الصبح.
والجمهور يقولون: الصلاة الوسطى هي صلاة العصر.
فما موجب تخصيص مالك لصلاة الصبح؟ وما موجب تخصيص الجمهور لصلاة العصر؟ أما مالك رحمه الله فإنه نظر إلى شدة اهتمام النبي صلى الله عليه وسلم بصلاة الصبح، وقوله: (لقد هممت أن آمر رجلاً يؤم الناس، ثم أنطلق برجال معهم حزم من حطب، فأحرق على أناس بيوتهم) ، وهم: الذين لم يشهدوا صلاة الصبح.
وأي اهتمام أكثر من هذا، فهو قد هم أن يحرق البيوت على من فيها لأنهم لم يصلوا الصبح، ولكن البيوت فيها النساء، وليست الجماعة واجبة عليهن، والبيوت فيها الصبيان وليست عليهم الفريضة، فكونه يقول: (لقد هممت) والرسول صلى الله عليه وسلم ما يهم بأمر إلا وهو مهتم بشأنه يدل على عظم قدر صلاة الصبح.
قال مالك: هذا الاهتمام أشد ما سمع؛ لأنه في سبيل أن يحرق على الناس بيوتهم، وفيهم من ليس مكلفاً بالصلاة.
وقال أيضاً: صلاة الصبح هي وقت نوم وغفلة، وكثير من الناس قد يغلبه النوم فيها، ويضيع صلاة الصبح، فيكون هذا الحث عليها.
أما الجمهور فقالوا: صلاة العصر وقد جاءت نصوص كثرة تبين ذلك منها: حديث غزوة الأحزاب لما شغلوا بالعدو -ولم تكن قد شرعت صلاة الخوف- حتى دخل الليل، فـ عمر رضي الله عنه جاء إلى رسول الله صلى الله عليه وسلم وقال: والله -يا رسول الله- ما صليت العصر حتى كادت الشمس أن تغرب! فقال النبي صلى الله عليه وسلم: (والله! ما صليتها) ، ثم دعا على المشركين فقال: (ملأ الله بيوتهم وقبورهم ناراً كما شغلونا عن الصلاة الوسطى صلاة العصر) ، فالصلاة الوسطى التي شغلوهم عنها هي صلاة العصر، وبعد ذلك صلى المغرب والعشاء، وهما تشتركان في الوقت، فالتي فاتهم وقتها هي صلاة العصر، فسماها صلى الله عليه وسلم بأنها صلاة العصر.
وجاء بسند صحيح عن أم المؤمنين عائشة رضي الله تعالى عنها أنها طلبت من زيد أن يكتب لها مصحفاً، فقالت: إذا وصلت إلى هذه الآية الكريمة: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى} [البقرة:238] فآذني -تعني: أعلمني وأخبرني أنك وصلت- فلما وصل أخبرها، فقالت: اكتب: (والصلاة الوسطى صلاة العصر) ، وهذا تفسير منها للآية، وأم المؤمنين رضي الله تعالى عنها حاشاها أن تزيد كلمة في كتاب الله، ولكن كان السلف رضوان الله تعالى عليهم يجعلون بعض الألفاظ شارحة أو مفسرة لمعنى غامض أو هامٍّ على هامش المصحف، فكتب على هامش المصحف: (الصلاة الوسطى) ؛ لأن الصلاة الوسطى ما جاءت في القراءة، ولا ثبتت قراءة في كتاب الله، لكنها أملتها عليه كأنه من باب الشرح، وتكون في حافة المصحف.
ولهذا أمير المؤمنين عثمان رضي الله عنه لما أتاه من يشتكو إليه اختلاف القراء في القراءات جمع القراء، وجمع الكتاب، وكتب المصحف الإمام، فطلب الصحف التي كانت عند أم المؤمنين حفصة رضي الله تعالى عنها، وهي التي جمع فيها القرآن في عهد أبي بكر رضي الله تعالى عنه، ثم انتقلت من أبي بكر إلى عمر، ثم كانت عند حفصة ابنة عمر رضي الله تعالى عن الجميع، فاستعارها منها لينقل المصحف على رسم واحد، وأمر كل من كان عنده مصحف كتبه لنفسه أن يحرقه، حتى لا يطول الزمن ويدخل ما كان في الهوامش في صلب القرآن، فأحرق الجميع ما كان بأيديهم، واكتفوا بالمصحف الإمام الذي قرئ على عثمان رضي الله تعالى عنه، وأصبح المصحف الذي يرجع إليه العالم الإسلامي، وجعله خمس نسخ، وأرسل كل نسخة إلى مصر من الأمصار ومعها قارئ يقرئ الناس، فأخذوا القرآن سماعاً ووجادة.
فأم المؤمنين عائشة رضي الله تعالى عنها أملت على الكاتب أن الصلاة الوسطى هي صلاة العصر، ولم ينكر الكاتب، ولم ينكر عليها من سمع بذلك.
فالجمهور على أن الصلاة الوسطى هي صلاة العصر؛ لما قاله صلى الله عليه وسلم في غزوة الأحزاب، ولقول أم المؤمنين عائشة رضي الله تعالى عنها عند إرادتها كتابة مصحف لها.
وقال الجمهور: إن جميع أوقات الصلاة تأتي عند فراغ الناس إلا العصر، فصلاة الصبح يكون الناس فيها فارغين من الأعمال، وما على الإنسان إلا أن يصلي ثم يرجع لينام كما شاء، وصلاة الظهر تأتي عند القيلولة والناس قد ملوا من العمل وجاؤوا إلى بيوتهم للقيلولة وللغداء والراحة، فهم في فراغ، والمغرب يكون عند انتهاء النهار وأول الليل، فيأوي الناس إلى بيوتهم وهم فارغون، وكذلك في العشاء يكونون في بيوتهم فارغين، فجميع الصلوات الخمس تأتي أوقاتها عند فراغ الناس من العمل إلا العصر، فهي في وقت شدة العمل، أو هي في أوسط أوقات العمل.
وقد جاء عن بعض الصحابة أنه قال: كنا نصلي العصر مع النبي صلى الله عليه وسلم، فيذهب الذاهب إلى بني عوف فيجدهم يصلون العصر.
قال الشراح: كانوا يؤخرون العصر في المدينة؛ لأنهم أصحاب فلاحة وأعمال، فكانوا يقيلون، فإذا قاموا من القيلولة استأنفوا العمل، فيأتي وقت العصر وهم في وسط عملهم، فإن تركوا العمل في أول وقت الصلاة وصلوا تكون العودة إلى العمل ثقيلة، ولكنهم يتمادون في العمل شيئاً ما حتى يذهب شيء من أول الوقت، ثم يصلون العصر ولا يعودون إلى العمل.
فكان يأتي وقت العصر والناس في شدة عملهم، ولهذا كانوا يشغلون عنها، وكانوا يؤخرونها، وكانت أعمالهم تعوقهم عنها، فجاء التنبيه عليها؛ لأنها في حاجة إلى العناية والرعاية؛ لأن أشغال الناس تكون في وقتها أشد ما تكون.
والله تعالى أعلم.

كتاب الصلاة - باب شروط الصلاة [2]
من كان يصلي وأراد أن ينبه الإمام على خطأ، أو ينبه أحداً على أي أمر فله أن يسبح إن كان رجلاً وأما المرأة فتصفق.
ويجوز للمصلي أن ينحنح في الصلاة للحاجة، وأن يرد السلام بالإشارة، وأن يحمل صبياً إذا احتاج إلى حمله، وأن يبكي، وأن يقتل الحية والعقرب وكل هذا من سماحة الشريعة وتيسيرها.

أفعال يجوز فعلها في الصلاة

تسبيح الرجال وتصفيق النساء إذا حدث شيء في الصلاة
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه.
وبعد: فيقول المؤلف رحمه الله: [وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (التسبيح للرجال، والتصفيق للنساء) متفق عليه، زاد مسلم: (في الصلاة) ] .
تقدم الكلام على النهي عن الكلام في الصلاة، كما بيناه في سبب نزول قوله تعالى: {وَقُومُوا لِلَّهِ قَانِتِينَ} [البقرة:238] ، وجاء النص: (فأمرنا بالسكوت ونهينا عن الكلام) .
والقنوت له معان فوق عشرة، منها السكوت، ومنها الخشوع، ومنها دوام العبادة، ومنها خشية الله، وكل هذه من معاني القنوت.
وأتى المؤلف رحمه الله تعالى في هذا الباب بعدة نصوص لبعض الصور التي قد تطرأ على المصلي فيحتاج إلى أن يتكلم، وهو منهي عن الكلام أثناء الصلاة، فماذا يفعل؟! فأورد قول النبي صلى الله عليه وسلم: (التسبيح للرجال، والتصفيق للنساء) ، والمعنى: أن المصلي إذا نابه شيء وأراد أن ينبه عليه، ولا يستطيع أن يقول: يا فلان! احذر كذا، أو يا فلان! افعل كذا، أو إذا كان مأموماً وسها إمامه، فهو لا يستطيع أن يقول: يا إمام! أنت سهوت فتركت ركعة، أو أنت قمت من الركعة الثانية، ولو قال هذا بطلت صلاته؛ لأنه مأمور بالسكوت، منهي عن الكلام، فإن له أن ينبه الإمام بأن يسبح فيقول: سبحان الله.
وكذلك إذا كان إنسان في صلاته، وأمامه إنسان يريد أن يكلمه، فحينما همّ بالانصراف قال: (سبحان الله) فلفت نظره لذلك، فجلس ينتظر ما وراء قوله: سبحان الله.
وفي بعض الحالات قد يضطر الإنسان أن يخرج من الصلاة للضرورة، كإنسان يصلي وطفل أمامه، وأمام الطفل شيء خطير، كنار تلهب، أو كهرباء، أو شيء آخر، وخشي على الطفل أن يهلك، فله أن يخرج من صلاته وينقذ الطفل، وآخرون يقولون: لا.
لكن يبقى في صلاته ويسعى ويأخذ الطفل ويبعده، وله أن يسبح ليسمع أحداً قريباً فينتبه لهذا التسبيح، ويدرك الغلام.
فالرجل إذا نابه شيء في صلاته يقول: سبحان الله.
وهذا هو (التسبيح) من باب النحت، والتحميد قول: (الحمد لله) ، والتهليل: (لا إله إلا الله) ، والتكبير: (الله أكبر) ، والحوقلة: (لا حول ولا قوة إلا بالله) ، فهذه كلمات نحتت، وهي تدل على جمل كاملة، فالتسبيح للرجال، فإذا نابه شيء قال: (سبحان الله) ؛ لينبه غيره، والإمام إذا سمع المأمومين يقولون: (سبحان الله) .
وكان على شك رجع إلى صوابه وإلى يقينه، واستفاد من قولهم: (سبحان الله) .
أما المرأة إذا نابها شيء فلكون صوتها لا ينبغي أن يرتفع، ولا ينبغي أن يسمعه الأجانب فإنها تصفق، ولا تصفق كما تصفق في اللعب، وإنما قالوا: بإصبعين من يمينها على يسراها، وهل ذلك في باطن الكف أم في ظاهره؟ بعضهم يقول: في باطن الكف والغرض من هذا التنبيه، فبإصبعين من كفها الأيمن تضرب كفها الأيسر مرتين أو ثلاثاً أو أكثر حتى تنبه من تريد أن تنبهه.
فنحن نهينا عن الكلام، وأمرنا بالسكوت عندما نزل قوله سبحانه: {وَقُومُوا لِلَّهِ قَانِتِينَ} [البقرة:238] أي: خاشعين صامتين لا تتكلمون.
فلو أن إنساناً تكلم سهواً أو جهلاً فماذا يكون الحكم؟ الجواب: إن كان ناسياً فلا شيء عليه عند الأكثر؛ لقوله تعالى: {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا} [البقرة:286] ، وقوله عليه الصلاة والسلام: (رفع عن أمتي الخطأ والنسيان) .
وإذا تكلم جاهلاً بالحكم فبعضهم يجعل الجهل كالنسيان، وبعضهم يقول: الجاهل لا يعذر؛ لأن هذه أمور تعرف من الدين بالضرورة، ودليل القائل بأن الجاهل كالناسي حديث معاوية بن الحكم لما عطس بجواره رجل، فقال: يرحمك الله.
ولما أنهى صلى الله عليه وسلم صلاته دعاه وقال: (إن هذه الصلاة لا يصلح فيها شيء من كلام الناس، إنما هو التكبير والتسبيح وقراءة القرآن) ، فهو قالها جهلاً، ولم يأمره صلى الله عليه وسلم بإعادة صلاته، مع أنه تكلم جاهلاً.
والآخرون يقولون: هذا كان في أول التشريع، وما كان يعلم الجميع حكم هذا، وهو لم يعلم حكم ذلك، وخاصة الذين ذهبوا إلى الحبشة، وكان النهي عن الكلام في الصلاة في مكة قبل الهجرة، وبعد الهجرة علموا بذلك.
فالمؤلف رحمه الله بيّن لنا أن المصلي لا يحق له أن يتكلم، وأنه يلزمه أن يسكت، ثم ذكر عدة نصوص لعدة حالات، وهذا من حسن التأليف.

البكاء في الصلاة
قال رحمه الله تعالى: [وعن مطرف بن عبد الله بن الشخير عن أبيه قال: (رأيت رسول الله صلى الله عليه وسلم يصلي وفي صدره أزيز كأزيز المرجل من البكاء) ] .
هذا الصحابي الجليل يروي لنا أنه رأى النبي صلى الله عليه وسلم يصلي وفي صدره أزيز كأزيز المرجل، أي: القدر الكبير الذي يغلي.
والأزيز من أسماء الأصوات، كما تقول: خرير الماء، وتقول: صفير الطيور، وزقزقة العصافير، وصلصلة الجرس، وغليان الماء.
والألفاظ التي فيها تكرار الحروف تدل على حركة، أو على صوت، قالوا: الأزيز هو: صوت يكون داخل الصدر لانفعال الإنسان، ولا يكون باللسان ولا بالهمهمة، إنما يكون لانفعال داخلي في صدر الإنسان، وسبب ذلك هو انفعال نفسي، كأنه يريد البكاء ويحبس بكاءه، فهو صوت في جوف الإنسان وفي صدره.
فهو صوت يعيه السامع، فهل هذا كلام مما نهي عنه، أم أنه خارج عن حد الكلام فلا يبطل الصلاة؟ قالوا: إن البكاء بالعين بدون التلفظ باللسان، والأزيز في الصدر بدون حرف يخرج منه لا يبطل الصلاة، وهي حالة -كما يقولون- روحية تغلب على صاحبها ولا يمكلها، وتتحكم هي فيه، كما جاء في حديث أم المؤمنين عائشة رضي الله تعالى عنها أن النبي صلى الله عليه وسلم قال: (مروا أبا بكر فليصل بالناس.
فقالت: إنّ أبا بكر رجل أسيف لا يتمالك عينيه أن يقوم مقامك، فقال: مروا أبا بكر، فإنكن صواحب يوسف) .
فأم المؤمنين عائشة رضي الله عنها كان لها نظر بعيد جداً، وله أثره في الخلافة؛ فقيام أبي بكر رضي الله تعالى عنه إماماً بالناس بدل رسول الله صلى الله عليه وسلم، وهو في مرضه يدل على أن الذي سيتولى الصلاة بعده هو الذي سينيبه صلى الله عليه وسلم ويستخلفه بعده، وإن لينص عليه، وهذه واحدة.
والثانية: إذا كان لك شخص عزيز كريم في عمل، فسافرت ورجعت ووجدت إنساناً غيره في هذا العمل فحالاً تتساءل بلهفه: أين فلان؟ وتخاف أن يكون وجود فلان هذا كناية عن وفاة الأول، وهذا قام مقامه، فالقلب يتأثر حينما يرى شخصاًآخر يقوم مقام من تعلق قلبه به، فـ عائشة رضي الله تعالى عنها حسبت حسابين: الأول: حسبت أن يحزن الناس حين يرون أبا بكر قام مقام رسول الله صلى الله عليه وسلم، وفي هذا نوع من التشاؤم، وأي مسلم يجد شخصاً في مكان رسول الله يتأثر ويتألم؛ لأنه لا يريد أن يغيب رسول الله عن هذا المقام.
والثاني: أدركت أم المؤمنين عائشة أن أمر رسول الله صلى الله عليه وسلم لـ أبي بكر أن يصلي بالناس مقدمة لاستخلافه، ولذلك لما اجتمع الصحابة رضي الله تعالى عنهم في السقيفة صلى الله عليه وسلم قال أبو بكر: أيها الحاضرون! هذا أبو عبيدة، وهذا عمر، فاختاروا من شئتم، وبايعوا له ولا تختلفوا، فقال عمر: سبحان الله! ارتضاك رسول الله صلى الله عليه وسلم لديننا بالصلاة، ولا نرتضيك لدنيانا! مد يدك لأبايعك فبايعه، فكان أمره صلى الله عليه وسلم لـ أبي بكر أن يصلي بالناس فيه إشارة إلى أنه هو الذي سيتولى الأمر من بعده.
فإذا كان الأمر كذلك فأم المؤمنين عائشة خافت إذا أمر رسول الله أبا بكر أن يصلي بالناس، أن يقال: هي التي دفعت رسول الله صلى الله عليه وسلم ليقدم أباها؟ ولا تسلم من التهمة، وحفصة موجودة، وعائشة موجودة، وهذه بنت عمر وهذه بنت أبي بكر، فأقل شيء أن يقال: هي التي من وراء هذا، وهي التي سعت، وهي السبب، فلما كان هذا الاتهام وهذا التساؤل محتملاً -وهو خطير حين تتهم أنها هي وراء اختيار أبيها- أعلنت للناس عند رسول الله قولها له: إن أبا بكر رجل أسيف، إذا قام في الصلاة لا يتمالك عينيه من البكاء، فكأنها تقول: لا يصلح لذلك، فإذا حصل ذلك تقول: أنا ليس لي ذنب، كان رأيي من قبل أنه لا يصلح لهذا.
ومن هنا ندرك معنى قوله: (إنكن صواحب يوسف) ، فما الذي جاء بصواحب يوسف إلى هنا؟ والجواب: لأنهن أخفين شيئاً وأظهرن شيئاً آخر، وأدرك رسول الله صلى الله عليه وسلم مقصد عائشة وأنها تريد أن تدفع عن نفسها شبهة التهمة بأن لها سبباً في تقديم أبي بكر على غيره.
والشاهد من هذا قول عائشة: (إن أبا بكر رجل أسيف، إذا قام في الصلاة لا يتمالك عينيه من البكاء) ، فالبكاء لا يبطل الصلاة، والبكاء والأزيز يكون في حالة الخشوع، وحالة الخوف من الله سبحانه وتعالى، وقد يكون في الصلاة، وقد يكون خارج الصلاة، وهي منح يمنحها الله سبحانه وتعالى للمؤمن الصادق، ومن علامات ليلة القدر رقة القلب، كما قالت عائشة: ألا تجد في نفسك أحياناً رقة القلب ودمعة العين؟ فذاك إذا صافحك جبريل، فأحياناً الإنسان يحس برقة قلبه، وتدمع عينه ولا يعرف السبب، وقد يكون عقب قراءة آية، أو عقب تأمل في موقف، غير ذلك، وقد يكون لمجرد انطلاقه بروحه في عالم ملكوت المولى سبحانه، فيجد عالماً بعيداً يرقق قلبه، ويدر دمعته.
فالإنسان قد يعرض له ما يرقق طبعه، ويزيد قوة روحه، فتحصل له هذه الحالة، فقد يبكي ويفرج عن نفسه، وقد يكتم البكاء، قال ابن تيمية رحمه الله: القوي الذي يكظم ذلك، ويقدر على نفسه، بخلاف هؤلاء الذين يصيحون ويصرعون، ويقولون: المخلص المكثر من العبادات قد يحدث له حالة صرع وغيبوبة مع الله سبحانه وتعالى، ولكن هذا لضعفه، وقوي الشخصية هو الذي يتحمل هذه النفحة، ويتحمل هذا الانفعال، ويتماسك.
فأزيز صدره صلى الله عليه وسلم وهو في الصلاة لشدة خشوعه بين يدي الله، ولذة مناجاته لله، فإذا حصل مثل هذا للإنسان وهو في صلاته لا يبطلها، والله تعالى أعلم.

التنحنح في الصلاة للحاجة
قال رحمه الله تعالى: [وعن علي قال: كان لي من رسول الله صلى الله عليه مدخلان، فكنت إذا أتيته وهو يصلي تنحنح لي.
رواه النسائي وابن ماجة] .
قوله: كان لي من رسول الله صلى الله عليه وسلم مدخلان، أي: إذا جئته وهو في حجرة عائشة واستأذنته للدخول، فكان له مدخلان، فعند مدخل يقول: ادخل، إذا لم يكن في الصلاة، وعند مدخل يتنحنح إذا كان في الصلاة، ولا يمكن أن يقول: ادخل، فقد أمرنا بالسكوت، ونهينا عن الكلام، وبعض الناس يمثل النحنحة بصفارة الإنذار، فالتنحنح صوت يخرج من الحلق بدون حروف أو كلمات، فإذا تنحنح المصلي، لم ينطق بكلمة، وإنما أسمع صوتاً أخرجه من الحلق، فكان النبي عليه الصلاة والسلام إذا تنحنح يعرف علي رضي الله تعالى عنه أنه في الصلاة، فيعلم أن الرسول أذن له بالدخول.
والتنحنح في الصلاة لا يبطلها، ولو كان يبطلها ما فعله رسول الله صلى الله عليه وسلم، وبعضهم يقول: هذا في النافلة، أما في الفريضة فلا؛ لأن النحنحة ربما تخرج حرفاً دون قصد، مثل: (أح أح) فيخرج الهمزة والحاء، فقالوا: لا يجوز التنحنح في الفريضة، وقالوا: كان علي رضي الله تعالى عنه لا يذهب يستأذن على رسول الله إلا وهو في بيته، ورسول الله صلى الله عليه وسلم كان يصلي في بيته النافلة، ولو كان في المسجد لم يستأذن عليه علي؛ فإن المسجد بيت الله، وكل الناس يدخلون المسجد بلا استئذان، كما جاء عن الحسن رضي الله تعالى عنه أنه قال: (إذا أردت أن تدخل على ربك بلا استئذان، وتخاطبه بلا ترجمان، فأسبغ وضوءك، واستقبل القبلة، وقم في محرابك، وكبر للصلاة) ، فعندما تدخل المسجد تقول: باسم الله، والصلاة والسلام على رسول الله، اللهم اغفر لي ذنبي، وافتح لي أبواب رحمتك.
وتدخل وتقوم في محرابك، وتخاطب ربك بلا ترجمان، وكم في الصف الواحد من ألسنة متعددة؟ وكلهم يناجي ربه بلسانه! فحديث علي رضي الله تعالى عنه يدل أن هذا الاستئذان كان في البيت، وهو يصلي النافلة، وهل يجوز ذلك في الفريضة أم لا؟ قيل: في الفريضة لا، والحاجة لا تدعو إلى ذلك في الفريضة، ولكن تدعو إلى ذلك في النافلة في البيت.
ولو قدر أن مريضاً أو خائفاً أو غيرهما ممن تصح له الصلاة في بيته، كان يصلي فرضه فاستأذن عليه إنسان، فهل يتنحنح في الفريضة كما تنحنح رسول الله صلى الله عليه وسلم في النافلة؟ الذين يفرقون بينهما يقولون: النافلة يغفر فيها ما لا يغفر في الفريضة، بدليل أن المسافر يتنفل على راحلته، ويومئ حيث ما توجهت به، بخلاف الفريضة فلابد أن ينزل إلى الأرض ويركع ويسجد وهو على الأرض، ويكون مستقبل القبلة، ففرق بين الفريضة وبين النافلة، والله تعالى أعلم.

رد المصلي للسلام بالإشارة
قال رحمه الله تعالى: [وعن ابن عمر رضي الله تعالى عنهما قال: قلت لـ بلال: كيف رأيت النبي صلى الله عليه وسلم يرد عليهم حين يسلمون عليه وهو يصلي؟ قال: يقول هكذا وبسط كفه.
أخرجه أبو داود والترمذي وصححه] .
في قوله: كيف رأيت رسول الله صلى الله عليه وسلم يرد عليكم السلام؟ قال: (يقول هكذا وبسط كفه) .
اختلف أهل العلم: هل بسطه كان إلى الأعلى، أم بغير ذلك؟ فبعضهم يقول: يقبض أصابعه ويمد السبابة، وبعضهم يقول: يمد الكف كاملاً، وهو دليل على جواز رد السلام بالإشارة.
ويقول بعض العلماء: هذا الرد كان قبل النهي عن الكلام؛ لأن الرد بالإشارة كالكلام، فكأنك تتكلم.
والآخرون يقولون: إن الحركة باليد ليست كلاماً، والنهي عن الكلام في الصلاة المراد به كلام الناس في الصلاة.
وقالوا: هذه الحركة كانت قبل الهجرة، وقبل أن يسافروا ويهاجروا إلى الحبشة، فقد جاءت الأخبار بأن بعض الصحابة رضوان الله تعالى عليهم كانوا في مكة يسلمون على المصلين ويردون عليهم السلام، وهذا يدخل في عموم قول الراوي: (كان أحدنا يحدث صاحبه بحاجته وهو في الصلاة، حتى نزل قوله سبحانه: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ} [البقرة:238] فأمرنا بالسكوت ونهينا عن الكلام) .
قالوا: قوله: نهينا عن الكلام، أي: بعد الهجرة في المدينة، وكان تكليم بعضهم لبعض في مكة قبل الهجرة إلى المدينة، فكانوا يسلمون على النبي صلى الله عليه وسلم وهو في الصلاة، ويرد عليهم السلام بالقول؛ لأنهم لم ينهوا عن الكلام في الصلاة، فهاجر بعض الصحابة إلى الحبشة، فلما رجع أحدهم من الحبشة قبل الهجرة إلى المدينة دخل على النبي صلى الله عليه وسلم وهو يصلي، فسلم عليه فلم يرد عليه، قال: فجمعت الماضي والحاضر -يعني: أخذت أفكر في تاريخي الإسلامي وفيما مضى وفي حاضري- فظن أن الرسول عليه الصلاة والسلام لم يرد عليه سخطة عليه، وما علم أنهم قد نهوا عن الكلام، فاشتد الحال عليه، لأن الرسول صلى الله عليه وسلم لم يرد عليه، ولما سلم النبي صلى الله عليه وسلم وفرغ من الصلاة رد عليه السلام، وقال له: (إن في الصلاة لشغلاً) ، يعني: كنت مشغولاً بصلاتي عن أن أرد عليك السلام.
فاستدلوا بحديث: (إن في الصلاة لشغلاً) ، بأن من سُلم عليه وهو في الفريضة لا يرد، وإذا أنهى صلاته رد السلام على من سلم عليه، أما في النافلة فيبسط اليد.
وبعضهم يقول: إن النهي عن الكلام وقع في مكة أيضاً؛ لأنه في بعض روايات الرواية المتقدمة أن الرسول صلى الله عليه وسلم لما رد السلام بعد الصلاة، قال له الصحابي: ماذا حدث يا رسول الله؟ قال: (إن الله يحدث من أمره ما شاء، وقد أحدث من أمره أنه نهانا عن الكلام في الصلاة) ، ومن هنا وقع الخلاف بين العلماء في مسألة من سلم عليه وهو يصلي، ففي هذا الحديث أنه كان يبسط كفه، وفي الحديث الآخر: (إن في الصلاة لشغلاً) ، ورد على المسلِّم بعد أن فرغ من صلاته، فجمعوا بين الحديثين وقالوا: حديث: (إن في الصلاة لشغلاً) يحمل على ما إذا كانت فريضة، فلا يرد ولا يبسط كفه، وإذا فرغ من صلاته رد السلام على من سلم عليه، وإذا كان في نافلة رد بالإشارة وبسط كفه لمن سلم عليه، والله تعالى أعلم.

حمل المصلي للصبي للحاجة
قال رحمه الله تعالى: [وعن أبي قتادة رضي الله عنه قال: كان رسول الله صلى الله عليه وسلم يصلي وهو حامل أمامة بنت زينب، فإذا سجد وضعها، وإذا قام حملها.
متفق عليه، ولـ مسلم: (وهو يؤم الناس في المسجد) ] .
حديث أمامة بنت زينب -كما يقول ابن دقيق العيد - فيه إشكالات، وأمامة بنت زينب بنت رسول الله صلى الله عليه وسلم، فهو جدها، وأبوها أبو العاص بن الربيع زوج زينب، وهو ابن أخت خديجة زوج رسول الله صلى الله عليه وسلم، وخديجة هي التي خطبت زينب لابن أختها، فتزوج ابن خالته.
وكان صلى الله عليه وسلم يحب أمامة حباً جماً، حتى إنه أتى بقلادة فقال: (لأعطينها لأحب أهلي إلي) فقالوا: لمن يعطيها؟ فقال بعضهم: مَنْ غير الصديقة بنت الصديق؟ فإذا به صلى الله عليه وسلم يدعو بـ أمامة فألبسها إياها.
وفي هذا الحديث أنها تعلقت به صلى الله عليه وسلم وهو يصلي، فمتى كان هذا، وفي أي صلاة؟ أكثر الروايات على أنها في صلاة الظهر أو العصر في المدينة، وبعض الناس يقول: كان هذا قبل الهجرة عند إباحة الكلام وإباحة الحركة.
لكن واقع التاريخ يرده؛ فـ زينب رضي الله تعالى عنها أُسر زوجها أبو العاص يوم بدر، ولما جاء فكاك الأسارى، أرسلت زينب رضي الله عنها بقلادة لها لتفدي زوجها، وتلك القلادة كانت لـ خديجة رضي الله تعالى عنها، وقد أهدتها إليها ليلة زواجها بابن أختها، فلما رأى رسول الله صلى الله عليه وسلم تلك القلادة ذكرته بـ خديجة، وأخذته العاطفة، فقال لأصحابه: (إن رأيتم أن تردوا إليها قلادتها وأسيرها فعلتم) ، فقال: (إن رأيتم) ، ولم يلزم؛ لأن الأسارى حق للمقاتلين، وهو صلى الله عليه وسلم لا يبطل حقاً لحق آخر، وقد روي أن العباس لما أخذ أسيراً يوم بدر قال الأنصار: ائذن لنا -يا رسول الله- أن نفكه بلا فداء.
فقال: (لا؛ والله، ولا درهماً واحداً) ، وقد كان قادراً على أن يدفع الفداء.
فرد المسلمون لـ زينب بنت رسول الله صلى الله عليه وسلم قلادتها، وأطلقوا العاص بن الربيع، وقال له رسول الله صلى الله عليه وسلم: (أرسل إليَّ ابنتي زينب) ، فقال: سأرسلها إليك، وأرسل صلى الله عليه وسلم رجلين ينتظرانها في التنعيم، فجاءت إليهما، وردوها إلى المدينة، وكانت أمامة معها.
فـ زينب ما جاءت بـ أمامة معها إلا بعد الهجرة.
فهذا العمل كان بعد النهي عن الكلام، وبعد أن منعت الحركة في الصلاة، فكيف يحمل طفلة معه؟ وكيف تحرك هذه الحركات؟ ثم من ناحية أخرى تلك طفلة ليست بالغة، وليست في حد التمييز، فكيف حملها مع أنه لا يؤمن أن يحدث منها شيء ينزل على رسول الله وهو يصلي؟ فالإشكالات متعددة.
فمن العلماء من يقول: إن هذا الأمر قد نسخ بالأمر بالسكوت والنهي عن الكلام.
لكن قيل: كيف ينسخ قبل أن يقع؟ لأنه وقع في المدينة، وقيل: إن هذا من خصوصياته صلى الله عليه وسلم، فالله أعلمه أن أمامة لن تحدث شيئاً حتى تنتهي الصلاة، لكن قال قوم آخرون: الخصوصيات تحتاج إلى دليل.
وأشكل على الشافعية وغيرهم الحركة إذا سجد، وإذا قام وهو حاملها، والحركات المتوالية تبطل الصلاة، فعندهم ثلاث حركات متواليات تبطل الصلاة، فأجاب بعضهم بأن أمامة كانت تتعلق هي برسول الله صلى الله عليه وسلم، بمعنى أنها جاءته وهو ساجد، فلما أراد القيام تعلقت به وهو لم يحملها، فلما أراد أن يسجد وضعها، فكانت منه حركة واحدة في كل ركعة.
وأجيب عن ذلك بأنه جاء في رواية: (كنا ننتظر النبي صلى الله عليه وسلم للصلاة، فخرج علينا حاملاً أمامة بنت زينب، فصف وصففنا وراءه وصلى بنا) ، فهي لم تتعلق به، بل هو الذي أتى يحملها معه من البيت، فهو الذي يضعها، وهو الذي يحملها.
وقال بعض العلماء: هذه حالة لضرورة، إذ لم يجد من يكفيه مؤنة حفظها ورعايتها في البيت، وهو جدها وولي أمرها، فاضطر أن يحافظ عليها، فحملها معه وأتى بهذه الحركات، والضرورة مبيحة للمحظور.
يقول ابن دقيق العيد رحمه الله: كل ذلك يمكن أن يرد، وليس لنا إلا التسليم لفعل رسول الله صلى الله عليه وسلم.
فلو كان واحد منا عنده طفلة فهل هي كـ أمامة بنت زينب؟ أي: هل له أن يعاملها معاملة رسول الله صلى الله عليه وسلم لـ أمامة بنت زينب؟ وهل فعل ذلك رسول الله صلى الله عليه وسلم بها أو بغيرها مرة أخرى؟ الجواب أنه حدث مع الحسن والحسين في البيت، فقد سجد صلى الله عليه وسلم وجاء الحسن وامتطى ظهره، وانتظر صلى الله عليه وسلم ساجداً حتى نزل، فقالوا: ما هذا يا رسول الله؟! قال: (إن ابني قد ارتحلني -يعني: اعتبرني راحلة له- فكرهت أن أعجله عن حاجته) ، لكن في الفريضة لم يأت هذا.
وأما هل جاء عن أبي بكر، أو عمر، أو عثمان، أو علي، أو عن أحد من أصحاب رسول الله صلى الله عليه وسلم أنه فعل مثل ذلك فأنا لم أقف على شيء من هذا.
فلم يبق عندنا إلا وجه واحد، وهو أنه من كان معه طفل، وكانت هناك حاجة ماسة لحمله، واقتضت الضرورة أن يحفظه، ولو تركه لذهب يميناً ويساراً، وربما خرج من باب المسجد إلى الشوارع وهي مليئة بالسيارات فحينئذ له أن يحمله في صلاته.
وقد قال بعض العلماء: ورد النهي عن استصحاب الصغار إلى المساجد، فكيف جاء بـ أمامة بنفسه؟ قالوا: نعم، ينبغي أن تصان المساجد عن الصبيان والمجانين، فلا تأتي وتترك الصبي يلعب في المسجد.
ولقد شاهدنا أطفالاً صغاراً لا يعرفون شيئاً، وأهلهم يأتون بهم ويتركونهم، فيجعلون المسجد ملعباً.
فيمنع الأطفال من اللعب في المساجد، أما إذا جاء رجل ولزم طفله فلا مانع، لكن أن يأتي به ويتركه يعبث بالمصاحف، أو يلعب، أو يؤذي الآخرين، أو يصيح ويبكي، فهذا يمنع.
وعلى هذا لو أن الإنسان كان في حالة اضطرار، وليس عنده في البيت أحد، وعنده ولد وليس عنده من يرعاه، فإن تركه وأغلق الباب خاف عليه أن يحدث شيئاً، فله أن يأخذه معه إلى المسجد.
وإذا جاء إلى المسجد فهو أمام أحد أمرين، إما أن يقبضه بيده، وإما أن يتركه عرضة للخطر.
فنقول له: عامله كمعاملة الرسول صلى الله عليه وسلم لـ أمامة.
بقيت مسألة الاحتراز من نجاسة الطفل، فبعضهم قال: إن من خصوصيته صلى الله عليه وسلم أن الله أعلمه بأنها لن تحدث شيئاً، ولن تفسد صلاته.
وبعضهم يقول: إن ثياب الأطفال محمولة على الطهارة ما لم تشاهد فيها النجاسة.
وبعضهم قال: كان من عادة أهل المدينة أن ينظفوا الأطفال في أوقات معينة، فلعله حمل أمامة بعد تنظيفها، وقد ذكروا أشياء كلها للاحتراز من أن يوجد شيء يعارض الصلاة.
والواجب على الأم وعلى الأب، وعلى كل من يصحب طفلاً معه إلى المسجد أن يحتاط مع هذا الطفل فيما لو أحدث شيئاً، حتى لا يلوث المسجد، فالطفل ليس بعاقل، وليس له تمييز، فقد يحدث منه ما يحدث، فينجس المسجد، أو ينجس ملابس الأم فيفسد عليها صلاتها، فإذا ألبسه الحافظة وأدله المسجد للضرورة فلا بأس.
وقد عقدت لجان لمعالجة هذه القضية، حتى إنه في بعض الاجتماعات اقترح مدير الشرطة أن تجعل استراحات على أبواب المساجد، فكل أم تجيء بطفلها تضعه في الاستراحة، وبعد أن تنتهي من الصلاة تأخذ طفلها وتذهب.
ولكن أي أم ستترك طفلها في الاستراحة؟ وأي أم ستضمن راحة ولدها فيها؟ ، فكان هذا حلاً غير عملي.
ولكن الحل العملي هو ما جاء عن رسول الله صلى الله عليه وسلم في قصة أمامة بنت زينب.
وقد يقال: لماذا نسبها الراوي إلى أمها فقال: أمامة بنت زينب، ولماذا لم ينسبها إلى أبيها؟ والجواب: ذلك لبيان عاطفة رسول الله صلى الله عليه وسلم بها، فـ أمامة هي بنت زينب بنت رسول الله فهو جدها، وهو مسئول عنها، أما لو قال: أمامة بنت أبي العاص فإنه سيقال: من هو أبو العاص؟ فيطول الشرح حتى نعلم أنها بنت زينب بنت رسول الله، فاختصاراً قال: بنت زينب.
ومن النسبة إلى الأم ما تذكره كتب الأدب أن محمد بن الحنفية والحسن بن علي رضي الله تعالى عنهما كانا أخوان لأب، فأبوهما علي، ومحمد أمه من بني حنيفة، والحسن أمه فاطمة بنت محمد صلى الله عليه وسلم، فذكروا أنهما خرجا إلى السوق، وكان بينهما ما قد يقع بين الإخوان في الأسواق، فرجعا متغاضبين، وذهب كل إلى بيته، فإذا بـ محمد رضي الله تعالى عنه يأخذ قصاصة من الورق ويكتب فيها: (من محمد بن الحنفية -ولم يقل: ابن علي - إلى الحسن بن فاطمة بنت رسول الله -وانظر إلى هذا! فقد أبرز نسب الحسن إلى رسول الله تكريماً للحسن، وليبني عليه ما يأتي بعده- قال: أما بعد: فقد علمت ما كان بيني وبينك، ولقد هممت أن آتيك إلى بيتك لأستسمحك وأسترضيك، ولكن كرهت أن يكون لي فضل السبق عليك وأنت ابن بنت رسول الله -يعني: أنا ابن الحنفية، أبي وأبوك واحد، لكن أمينا مختلفتان، فلا ينبغي أن يكون لي فضل عليك- قال: فإذا وصلك كتابي فخذ عليك ثيابك، وشد نعليك، وائتني في البيت؛ ليكون لك الفضل عليّ.
فانظر كيف كانوا يؤثرون على أنفسهم حتى في مكارم الأخلاق! وهكذا أبرز نسبة الحسن إلى رس

الحركة والكلام لمصلحة الصلاة
قال رحمه الله: [وعن أبي هريرة رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: (اقتلوا الأسودين في الصلاة: الحية والعقرب) أخرجه الأربعة، وصححه ابن حبان] .
جاء المؤلف رحمه الله تعالى بهذا الحديث لبيان شروط الصلاة، فمن شروط الصلاة ستر العورة واستقبال القبلة، وفي حديث أمامة حصلت حركات من حملها، ولكنها حركات لا تبطل الصلاة.
وأما الكلام في الصلاة فخلاصة ما يقوله الفقهاء أنه ينقسم إلى قسمين: كلام لصحتها، وكلام لا علاقة له بصحتها، قالوا: إن الكلام لصحة الصلاة مع الإمام جائز في بعض الأحوال، كما جاء في سهوه صلى الله عليه وسلم في حديث ذي اليدين عندما قال: (أصدق ذو اليدين؟) وقال هذا بعد أن سلم صلى الله عليه وسلم من ركعتين، فسكت القوم مخافة أن يكون حدث في دين الله شيء، فتكلم ذو اليدين -وكان رجلاً في يديه طول- فقال: يا رسول الله! أقصرت الصلاة أم نسيت؟ -يعني: هل الصلاة قصرت من أربع إلى ركعتين أم أنت نسيت الركعتين الباقيتين؟ - فقال: (كل ذلك لم يكن، فقال: بعض ذلك قد كان!) .
وهذه الجملة المناطقة الآن يبنون عليها قواعدهم، فقوله: (كل ذلك) يقولون فيه: هذه صورة كلية، وجاء النفي فيكون النفي للجميع، يعني: ما قَصرت ولا نسيت، ونقيضها -كما يقولون- الجزئية الموجبة، فقوله: (بعض ذلك قد كان) ، يعني: بعض ذلك حصل.
فالتفت إلى الصحابة وقال: (أصدق ذو اليدين؟ قالوا: نعم) .
فحصل كلام من ذي اليدين، وكلام من رسول الله صلى الله عليه وسلم، وكلام من المصلين، فتوجه صلى الله عليه وسلم إلى القبلة، وأتى بالركعتين، ثم أتى بسجود السهو، وتمت الصلاة.
قالوا: إذا كان في مثل هذه الصورة فلا يبطل الصلاة، والحركة إذا كانت لمصلحة الصلاة لا تبطلها، وجاء في الحديث: (أفضل خطوة يخطوها المسلم أن يخطو إلى الصف أمامه ليتمه) ، فإذا وجدت فرجة أمامك فاخط خطوة إلى الصف، وسد الفرجة التي فيه.
وهنا قال: (اقتلوا الأسودين: الحية والعقرب) ، وقتل الحية والعقرب لابد له -قطعاً- من الحركات، ولو كانا مقيدين فستأخذ آلة تضربها بها، فأخذك الآلة وضربك إياها حركة، مع أنها إذا شعرت بك لن تستلم لك، بل ستهرب يميناً ويساراً، وتتبعها حتى تقتلها، وأنت في الصلاة، فترجع إلى موقعك.
فهذه الحركات لمصلحة الصلاة؛ لأنك لا تستطيع أن تصلي والحية جوارك، فمن مصلحتك ومصلحة الصلاة أن تقتلها.
وقالوا أيضاً: لو أن الإنسان في صلاة، ورأى الأسد مقبلاً عليه، فله أن يشرد، ولكن أين ذهب فالأسد سيسبقه، فقالوا: إذا وجد شجرة صعد عليها، وهو في كل ذلك لا يتكلم، ويكمل صلاته فوق الشجرة إيماءً.
ولو كان عدوك جاءك وأنت تصلي وقد سل سيفه ليقتلك، فلك أن تسل سيفك وتسايفه وأنت تصلي، وهكذا لو كنت تصلي فجاء إنسان وخطف متاعك، فلا تستسلم وتقول: أنا أصلي فسأدعه يذهب لا، بل اتبعه واجر وراءه حيثما سار، وبعد أن تأخذ متاعك أكمل صلاتك في مكانك هناك، ولا حاجة أن ترجع إلى المكان الأول؛ لأنه يكون عملاً زائداً على مصلحة الصلاة.
فهنا يأمرنا صلى الله عليه وسلم أن نقتل الحية والعقرب في الصلاة، وقتل الحية والعقرب يستلزم الحركة، والله تعالى أعلم.


كتاب الصلاة - باب سترة المصلي - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب الصلاة - باب سترة المصلي
من سنن الصلاة وآدابها اتخاذ السترة للمصلي إذا كان إماماً أو منفرداً، وهي من أسباب الخشوع في الصلاة، وبها يصون المصلي صلاته من أن تقطع بمرور أحد بين يديه، وفي السترة أحكام كثيرة في صفتها، ومقدار ما يكون بين المصلي وسترته، وحكم من مر بين يديه، وغير ذلك، وقد بين العلماء رحمهم الله ذلك، وشرحوا الأحاديث الواردة فيها، واختلفوا في بعض مسائلها.

شرح حديث: (لو يعلم المار بين يدي المصلي ماذا عليه ... )
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه، وبعد: قال المصنف رحمه الله: [عن أبي جهيم بن الحارث رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (لو يعلم المار بين يدي المصلي ماذا عليه من الإثم لكان أن يقف أربعين خيراً له من أن يمر بين يديه) متفق عليه، واللفظ للبخاري، ووقع في البزار من وجه آخر: (أربعين خريفاً) ] .
هذا باب: سترة المصلي، والسترة ما يستر الإنسان أو الشيء ويغيبه عن النظر، والاستتار هو: اتخاذ السترة بينه وبين من يريد أن يختفي عنه، وقد يكون هذا الساتر مستوراً من باب المعجزة كما في قوله سبحانه مخاطباً النبي صلى الله عليه وسلم: {وَإِذَا قَرَأْتَ الْقُرْآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ حِجَابًا مَسْتُورًا} [الإسراء:45] ، وفي كتاب: البلاغة الواضحة أن هذا مفعول بمعنى فاعل، أي: مستوراً بمعنى ساتر، وهذا خطأ، بل هو على الحقيقة؛ لأن من شأن الحجاب أن يستر، والمعجزة في أن هذا الحجاب الذي يحجب ما وراءه هو بنفسه مستور، فإن أم جميل زوجة أبي لهب لما نزلت السورة الكريمة: {تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ} [المسد:1] ؛ جاءت وفي يدها فهر، وهي تولول غيظاً، وكان صلى الله عليه وسلم جالساً بجوار أبي بكر رضي الله تعالى عنه، فقال: يا رسول الله! لقد جاءت فلانة وفي يدها فهر -يعني: حجر مستطيل- وإني أخشى عليك منها، قال: (لا عليك، سأقرأ قرآناً يحجبني الله عنها) ، فقرأ قرآناً فجاءت هذه المرأة ووقفت على أبي بكر وقالت: أين صاحبك؟! وهو جالس بجانبه، لكن حجبه الله بحجاب، وهذا الحجاب مستور عنها، ولو كان الحجاب بائناً لكشفت ما وراء الحجاب وتطلعت، لكنه مستور عنها، فهو ساتر مستور، وهو حجاب مستور على الحقيقة، وهو وجه الإعجاز، فقال: ما شأنك؟! قالت: لقد هجاني؛ لأنها اعتبرت سورة: {تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ} [المسد:1] ، وقوله فيها: {وَامْرَأَتُهُ حَمَّالَةَ الْحَطَبِ} [المسد:4] هجاء، أي: مذمة، فقال لها: أما إن صاحبي ليس بهجاء، فقالت: أنت مصدق، ومضت في سبيلها.
قالوا: وكذلك ليلة الهجرة قرأ قوله تعالى: {وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدًّا وَمِنْ خَلْفِهِمْ سَدًّا فَأَغْشَيْنَاهُمْ فَهُمْ لا يُبْصِرُونَ} [يس:9] فحجبه الله عن الفتية.
وجاء في حديث عائشة رضي الله عنها (أنها اتخذت سترة فيها تصاوير، فلما جاء النبي صلى الله عليه وسلم ورأى التصاوير في تلك السترة لم يدخل بيتها، ورأت في وجهه الغضب، فأماطتها، وقطعتها ذيولاً للوسائد) .
فأصل السترة في اللغة هو: ما يستر غيره، لكن السترة لا تغطي المصلي هنا، ولكن هي: ما يتخذه المصلي بين يديه في صلاته.
وبعض العلماء يقول: معنى السترة في اللغة موجود في سترة المصلي؛ لأن الغرض من وضعها ستر النظر أثناء القيام عن التعدي إلى بعيد فينشغل المصلي، فشرعت السترة ليكون نظره وهو قائم عند سترته، وقالوا: إذا ركع كان نظره عند أطراف قدميه، وإذا سجد كان نظره إلى أرنبة أنفه، وإذا جلس في التشهد كان نظره ما بين سترته وركبتيه، ويقولون: حُدَّ النظر من أجل ألا يتطلع يميناً ويساراً؛ لأن هذا مخل بالخشوع والخضوع في الصلاة.
وقد جاء أن الذي يتخذه المصلي أمامه بين يديه يحتجر به المكان الذي يصلي فيه، ويصبح من حقه هو، وسموا هذه العلامة أو هذا الحد الفاصل سترة؛ لأنها تمنع المار أن يقتحم على المصلي حماه، وهل العلة من اتخاذها هو منع التشويش على المصلي، أو هو فصله عن القبلة مؤقتاً، أو غير ذلك؟ الله تعالى أعلم.
والمؤلف رحمه الله أورد هذه الأحاديث في هذا الباب، ورتبها ترتيباً حسناً، وهذا يدل على فقه المؤلف رحمه الله، فبعد أن ذكر أحكامها، والأمر بها، والنهي عن المرور بين يدي المصلي، وما يقطع الصلاة، ذكر في الأخير حديث: (لا يقطع الصلاة شيء، وادرءوا ما استطعتم) ، فكأنه أورد تلك النصوص ليبين كراهية الصلاة بدون سترة، والمنع من المرور بين يدي المصلي، وبين أخيراً علاقة المرور بصحة الصلاة.
والمتأمل في عموم النصوص الواردة في سترة المصلي يجدها تدور على: السترة، وعلى المار بين يدي المصلي، وعلى المصلي، فقوله عليه الصلاة والسلام: (إذا صلى أحدكم إلى شيء يستره من الناس فلا يترك أحداً يمر بين يديه) ، فهذا خطاب للمصلي، وقوله عليه الصلاة والسلام: (لو يعلم المار ... ) خطاب للمار، فجاءت النصوص تارة للمصلي، وتارة للمار، وجاءت أيضاً في صفة السترة، وفي مقدارها، فهي مثل مؤخرة الرحل، وبين الفقهاء رحمهم الله كم يكون بين المصلي وسترته، وإذا لم يجد مثل مؤخرة الرحل فماذا يفعل؟ قالوا: يخط خطاً، وكيف يكون الخط؟ هل يكون مستقيماً معترضاً، أو مستطيلاً إلى جهة القبلة، أو منثنياً كالمحراب؟ كل ذلك بينه الفقهاء رحمهم الله على خلاف عندهم في بعض المسائل مثل مشروعية الخط.
هذه هي جوانب مبحث السترة للمصلي، ولم يقل أحد من العلماء باشتراط السترة لصحة الصلاة، قال ابن عبد البر: اتفقوا أنه ينبغي للمصلي أن يتخذ سترة، ولم يقل أحد ببطلان الصلاة بدون سترة إلا أقوالاً شاذة خارجة وبعيدة عن مذاهب الأئمة الأربعة، وعلماء الحديث قاطبة.

التشديد في المرور بين يدي المصلي
مالك رحمه الله عقد في الموطأ باباً بعنوان: التشديد في المرور بين يدي المصلي، فكان عنواناً مطابقاً للحديث فعلاً، ثم جاء بباب: الرخصة في المرور بين يدي المصلي؛ لأنه ما من عزيمة إلا ومعها رخصة غالباً لبعض الظروف، مثل أن يكون المصلي مفرطاً ويكون الإثم عليه، كأن يصلي في ممر المشاة، فيكون عرض نفسه للمرور بين يديه بدون سبب، فهو المتسبب، وقد يكون الإثم من جهة المار، وذلك إذا كانت له سعة للابتعاد عن يدي المصلي، فتعمد المرور فهو آثم، وعلى هذا فكل من المصلي والمار مخاطب ومحذر من أن يفرط في أمر السترة.
والنصوص المذكورة في الباب تدور على: حكم اتخاذ السترة، وعلاقة ذلك بالمصلي، وعلاقة ذلك بالمار، ونوعية وكيفية السترة.
نرجع إلى الحديث الأول: (لو يعلم المار) ، قوله: (لو يعلم) : كأنه لا يعلم قبل ذلك، فهو أمر غيب، والمراد: لو يعلم الإثم، وقوله: (بين يديه) : عبارة عن الاقتراب منه، فلو كنا في مكاننا هذا نصلي، وجاء إنسان عند الأروقة الموجودة بعيداً، وبيننا وبينه حوالى خمسين أو ستين متراً، ومر من هناك، فهل نقول: إنه مر بين أيدينا؟! العرف ينفي ذلك، لكن إذا كنت أصلي هنا، ومر إنسان بيني وبين القارئ فنقول: مر بين أيدينا، فنرجع إلى العرف لمعرفة حد بين يديه، وقال البعض: ثلاثة أذرع، وقيل: خمسة أذرع، وبعضهم قال: رمية الحجر، لكن رمية الحجر هذه بعيدة! والمار بين يدي المصلي لا يخلو من أحد أمرين: إما أن يكون للمصلي سترة؛ فيتحقق مروره بين يديه إذا مر ما بين السترة والمصلي، أما إذا مر من وراء السترة فلم يمر بين يدي المصلي؛ لأن السترة حددت موقع المصلي وحمى مكانه، وحمى مكانه أصبح من اختصاصه إلى أن يفرغ من صلاته، وعند ذلك يرتفع الاختصاص إلى غيره.
وقوله: (ماذا عليه) ، يقول بعض العلماء: أي: من الإثم، وابن حجر قال متعقباً صاحب عمدة الأحكام: لفظة: (من الإثم) لم تذكر في كل نسخ البخاري، فهي ليست فيه، ولكن لابد من تقدير الإثم، لكون الحديث زاجراً عن المرور.
وقوله: (لكان -أي: الحال والشأن- أن يقف -أي: ولا يمشي تلك الخطوة- أربعين ... ) أربعين ماذا؟ يقولون: لم يأت تمييز العدد هنا في الصحيحين، وجاء في رواية أن الراوي قال: لا أدري أربعين يوماً، أو أربعين شهراً، أو أربعين خريفاً، والخريف هو أحد فصول السنة الأربعة، وهي: صيف وشتاء وخريف وربيع، قالوا: فالخريف كناية عن سنة كاملة، وهل يمكن أن يقف سنة فضلاً عن شهر أو يوم؟! مدة الصلاة لا تتجاوز سبع دقائق أو ست دقائق، وصلاة الجماعة من تكبير الإمام إلى أن ينتهي من الصلاة لا تزيد عن عشر دقائق.
إذاً: هذا من باب -كما قال مالك -: التشديد والتغليظ في النهي، وكل إنسان حينما يقارن بين وقوفه أربعين يوماً -على أقل تقدير- وبين الإثم الذي يلحقه يستهين بأربعين يوماً حتى لا يلحقه إثم أكبر من ذلك، فما بالك إذا لم يستغرق الوقت أربعين دقيقة؟! فلأن يقف أحسن له بكثير، وهذا يهون عليه الوقوف حتى يفرغ المصلي من صلاته.
وقوله: (لو يعلم المار بين يدي المصلي ماذا عليه) ، وإذا كان لا يعلم هل يعذر بالجهل؟ قالوا: نعم، ولكن على المصلي أن يدفعه كدفع الصائل، يبدأ بالأسهل فالأسهل، قال البعض: حتى لو حرك عينه، ولو حرك رأسه، بأي شيء ينبهه، فإذا لم ينتبه مد يده، وإلى أي مدى؟ قالوا: مقدار ما تصل اليد، لا أن يكون بينه وبين المار متران، أو قدر مكان سجوده عدة مرات، فيخطو إليه ليرده!! فهذا ليس له حق فيه؛ لأنه لم يحتجر تلك المسافة، وإنما احتجر بالسترة لو كانت موجودة نحو ثلاثة أذرع فقط، ولذا قالوا: لو أن المار سبق وغلب وأدركه لا يحق له أن يرده مرة أخرى من حيث أتى؛ لأن هذا سيكون مروراً ثانياً، فإذا مر المرة الأولى ولم يدركه ولم يحجزه عن المرور؛ فيتركه يمضي ولا يرده.
وجاء عن أم سلمة رضي الله تعالى عنها: أن عمراً مر بين يدي رسول الله وهو يصلي فرده فرجع، فجاءت ابنتها زينب تمر بين يديه فمنعها فلم تمتنع، فمنعها فلم تمتنع، ثم غلبته وتعدته، فلما صلى قال: (هن الأغلب) ، ففرق بين الجارية وبين الغلام، فهو استحى ورجع، وهذه تعدته.
وقد جاء في الحديث: (إذا صلى أحدكم إلى شيء يستره من الناس فأراد أحد أن يمر بين يديه فليمنعه) ، وهذا يشمل الإنسان وغيره، فالمصلي يمنع حتى الحيوان من المرور بين يديه كما جاء عنه صلى الله عليه وسلم (أنه كان يصلي فجاءت عنز -أو عناق- وأرادت أن تمر بين يديه، فأخذ يضايقها حتى ألصق منكبه بالجدار ومشت من ورائه، ولم تمر بين يديه) فكان لا يدع أحداً يمر بين يديه.
وقوله في الحديث: (لو يعلم المار بين يدي المصلي) ، هل هذا لكل مصل مطلقاً أم من اتخذ سترة فقط؟ قالوا: هو للمصلي الذي اتخذ سترة، فلا يمر بين السترة وبين المصلي، أما مصل لم يتخذ سترة، فقد فرط في حق نفسه، والمار إذا كان يعلم النهي فتعمد المرور بين يديه في أقل من الثلاثة الأذرع؛ فكلاهما آثم، المصلي آثم لتقصيره في عدم اتخاذ السترة، والمار آثم لتعمده المرور بين يديه وعنده مندوحة أخرى، بخلاف ما إذا كانت ليست له مندوحة فيجوز له المرور.
وقوله: (لكان أن يقف) أي: لكان الحال والشأن أنه لو وقف أربعين يوماً، أو شهراً، أو خريفاً -كما في بعض الروايات-؛ أهون له وأخف عليه من إثم مروره، فلو انتظر أربعين دقيقة لانتهت المسألة، وانتهى المصلي من صلاته، وخرج من تلك المسئولية.
وهذا عام في كل مصل، وفي كل مكان، وفي كل زمان، لكنهم يقولون: يستثنى من ذلك المار بين يدي المصلي في المسجد الحرام، وبعضهم يقول: في مكة كلها، وبعضهم يقول: في حدود الحرم كله، ولكن النص قد جاء في المسجد الحرام فقط، فجاء أن النبي صلى الله عليه وسلم صلى في المسجد الحرام، والناس يمرون بين يديه، ولم يمنع أحداً، وعلل الفقهاء ذلك بأن المساجد غير المسجد الحرام الصفوف فيها منتظمة معتدلة، فيمكن للإنسان أن يذهب من طرف بعيد عن تجاه المصلي ويمشي، لكن في المسجد الحرام الصف حلقة مستديرة، فإذا كان المصلي داخل الحلقة فمن أين يخرج؟ لن يخرج إلا إذا مر بين يدي بعض المصلين فلا يتأتى المنع، ويتعذر المنع، فأبيح وخفف في ذلك.

شرح حديث: (قدر السترة مثل مؤخرة الرحل)
قال رحمه الله: [وعن عائشة قالت: (سئل النبي صلى الله عليه وسلم في غزوة تبوك عن سترة المصلي، فقال: مثل مؤخرة الرحل) أخرجه مسلم] .
هذا الحديث عن أم المؤمنين عائشة رضي الله تعالى عنها (أن النبي صلى الله عليه وسلم: سئل عن سترة المصلي) ، لم يبين في الرواية صيغة السؤال عن السترة، هل هو عن حكمها، أو بعدها، أو شرطها، أو شكلها؟ لم يبين في الرواية شيء من ذلك، ولكن الجواب يوحي بنوعية السؤال، فإنه سئل عن سترة المصلي، ولم يقل: تكون بعيدة أو قريبة، ولم يقل: هي واجبة أو مندوبة، ولكن قال: (مثل مؤخرة الرحل) ، والرحل له خشبتان: خشبة من الأمام، وخشبة من الخلف، وليست متينة كثيراً، وليست طويلة، يقول العلماء: مؤخرة الرحل قريبة من عظم الذراع، والذراع من المرفق إلى طرف الأنامل، وعظم الذراع من الكوع إلى المرفق، فالسترة تكون واضحة بارزة للمار مثل مؤخرة الرحل، فالسؤال كان عن حجمها، وقد كان من عادته صلى الله عليه وسلم أن تحمل العنزة بين يديه، فكان إذا خرج إلى المصلى في العيد، أو كان في السفر وحضرت الصلاة؛ غرزت العنزة في الأرض، فيصلي إليها، والعنزة: نوع من العصي في طرفها قطعة من الحديد، ولذلك يمكن أن تخترق الأرض، فكانت تغرس في الأرض، وتكون قائمة بين يدي الرسول صلى الله عليه وسلم.
فأقل ما يكون في السترة مثل مؤخرة الرحل، فإن وجد مثل هذا القدر في المتن وفي الطول فهذا المطلوب، فإن لم يجد مثل ذلك فسيأتي بيان ما الذي ينوب عن مؤخرة الرحل.
تنبيه: لا ينبغي للمصلي أن يصمد إلى السترة ويجعلها بين عينيه ويسجد إليها، ولكن يجعلها مائلة إلى أحد الجانبين يميناً أو يساراً، لحديث: (إذا صلى أحدكم إلى شيء يستره فلا يعمد إليه عمداً، ولكن يجعله عن يساره أو عن يمينه) ، ولفظ الحديث قدم اليسار على اليمين، مع أن اليمين أفضل، وكان ومن حقه التقديم، ولكن السترة بالنسبة للمصلي كأنها إمام له، والواحد إذا صلى مع الإمام يكون موقفه عن يمينه، والإمام عن يساره، فيجعل السترة موقع الإمام.
واعلم أن الإمام في الجماعة سترة للمأمومين وراءه.
فينبغي للمصلي ألا يعمد إلى السترة فيكون في صورة من يسجد لغير الله، ومن هنا كره العلماء أن يتخذ المصلي سترة من إنسان جالس أو حيوان؛ لأنه إذا سجد والإنسان بين يديه فكأنه يسجد لمخلوق، وكذلك الحيوان، اللهم إلا إذا كان في السفر، فقد جاء عن ابن عمر رضي الله تعالى عنه أنه كان ينيخ راحلته، ويصلي إليها، ويجعلها سترة له من الناس، والله تعالى أعلم.
وهذا الحديث الذي فيه سؤال رسول الله صلى الله عليه وسلم عن السترة كان في غزوة تبوك، وكانت سنة تسع، يعني في آخر الأمر، ولم يأت ما ينسخ ذلك، فمشروعية السترة باقية، وما سمعنا بحديث ينسخها.

شرح حديث: (ليستتر أحدكم في الصلاة ولو بسهم)
قال رحمه الله: [وعن سبرة بن معبد الجهني قال: قال رسول الله صلى الله عليه وسلم: (ليستتر أحدكم في الصلاة ولو بسهم) أخرجه الحاكم] .
قوله: (ليستتر أحدكم في الصلاة) ليس معناه: أن يتخفى عن الأنظار؛ لأنه قال: ولو بسهم، والسهم لا يخفي الإنسان عن الأنظار، فالمعنى أن يتخذ سترة، (ولو بسهم) ، والسهم ليس كبيراً، وليس متيناً كمؤخرة الرحل، فالغرض من ذلك ما يشعر المار بحرمة المصلي ولو بسهم يغرسه أمامه، وكانت تغرس الحربة أو العنزة لرسول الله صلى الله عليه وسلم، والحربة والعنزة متقاربان، إلا أن الحربة هي أداة قتال وهي أَحَدّ، والعنزة أداة اتكاء يتوكأ عليها.
وقوله: (ليستتر) من صيغ الأوامر، فإن الفعل المضارع مع لام الأمر صيغة من صيغ الأوامر، ومن هنا أخذ من أخذ أن السترة للمصلي واجبة، ويتعين على كل مصل أن يصلي إلى سترة، فإذا خالف هذا الأمر فكأنه خالف في الطهارة، أو خالف في ستر العورة، أو خالف في استقبال القبلة، ويحكم على صلاته بالبطلان، ولكن من فقه المؤلف رحمه الله أن أعقب ذلك بحديث: (لا يقطع صلاة المرء شيء) ، وهذا يدل على أن السترة ليست بشرط.

شرح حديث: (يقطع صلاة الرجل المسلم ... )
قال رحمه الله: [وعن أبي ذر الغفاري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم (يقطع صلاة الرجل المسلم -إذا لم يكن بين يديه مثل مؤخرة الرحل- المرأة والحمار والكلب الأسود.
الحديث، وفيه: الكلب الأسود شيطان) أخرجه مسلم] .
قطع الصلاة بمعنى إبطالها؛ ولذا قال بعض العلماء: لا يقطع الصلاة إلا الحدث، فمن اعتبر السترة واجبة، قال: من لم يتخذ سترة ومر بين يديه أحد هذه الثلاث، بطلت صلاته، فإذا كان مرور هذه الثلاث بين يدي المصلي الذي لم يتخذ سترة تبطل صلاته، فهل مرور غيرها يقطع الصلاة؟ فلو مر رجل، أو ذئب، فهل تبطل الصلاة؟ التنصيص على هذه الثلاث يخصها، ويرفع الحكم عما عداها، وقد تكلموا على هذا الحديث، وأول من تكلم عليه أم المؤمنين عائشة رضي الله تعالى عنها.
فقالت: رحم الله فلاناً -تعني: الراوي- ما فتئ أن جعلنا مع الكلاب والحمير!! وذلك لأنه روى حديث: (يقطع صلاة المرء المسلم: المرأة والكلب والحمار) ، فقالت: رحمه الله! ما فتئ أن جعلنا مع الكلاب والحمير، لقد رأيتني أنام معترضة بين يدي رسول الله صلى الله عليه وسلم وهو يصلي، وكان يطيل القراءة، فأمد قدمي -أي: بين يديه- فإذا أراد أن يسجد غمزني، فكففتهما ليسجد، قالوا: فهي امرأة بين يدي رسول الله صلى الله عليه وسلم، ولم تقطع صلاته صلى الله عليه وسلم.
أجاب الآخرون وقالوا: النص جاء في المرور وليس في النوم، فقال الأولون: أخبرونا ما علة تخصيص المرأة عن الرجل؟ قالوا: الفتنة، قالوا: وأي فتنة أشد: امرأة تمر في لحظة أم امرأة نائمة مستلقية أمامه؟ أيهما أدخل في باب الفتنة؟ النائمة، فقد تتقلب يميناً وشمالاً، قالوا: لا، هذه زوجة، قال الأولون: فالرجل يشغل بزوجته أكثر من الأجنبية، وهو قد يطمع في الأجنبية، لكن نظره وفكره دائماً متجه للزوجة، وقال بعضهم: هذه خصوصية لرسول الله صلى الله عليه وسلم، لكن قالوا: أين التخصيص؟ فخرجت المرأة بنفسها، وخرج معها سائر النساء.
كذلك قطع الصلاة بالحمار، جاء عن ابن عباس رضي الله عنهما قال: (كنت على حمار أتان -الحمار اسم الجنس، والأتان هي أنثى الحمير- والرسول صلى الله عليه وسلم يصلي بالناس بمنى الظهر أو العصر؛ فمررت بالأتان بين يدي بعض الصف، ثم نزلت فصففت معهم، وتركت الأتان ترعى، فلم ينكر علي أحد) ، وكان سن ابن عباس في ذلك الوقت ثلاث عشرة سنة؛ لأنه قال: وقد ناهزت الاحتلام، قالوا: وهذا السن سن إدراك وتمييز، ولو كان هناك إنكار لأنكر عليه؛ لأنه يدرك ذلك، فمروره بالحمار بين يدي بعض الصف ولم يقطع صلاتهم؛ دليل على أن الحمار لا يقطع الصلاة، لكن قالوا: إن مروره بين الصفوف ليس مروراً بين يدي المصلين بدون السترة؛ لأن المصلين سترتهم سترة الإمام، أو الإمام بنفسه سترة لهم، ومن هنا قال مالك رحمه الله: إذا احتاج الإنسان أن يمر بين يدي الصفوف في صلاة الجماعة فلا مانع، وأكره ذلك لغير حاجة.
إذاً: من كان يريد أن يذهب لحاجته وقت صلاة الجماعة فيتجنب المرور بين الصفوف، وإذا لم يجد مكاناً إلا بين الصفوف فلا مانع؛ لأن كل من وراء الإمام سترته سترة الإمام أو الإمام بنفسه سترة لهم.
الشاهد أن من العلماء من أجاب عن قطع الحمار للصلاة بحديث ابن عباس، وأجاب الآخرون عنهم بما ذكرنا.
أما الكلب فلم يأت ما يعارضه كما جاء في المرأة وفي الحمار، فيبقى على الخبر، لكنه وصف بالأسود، وجاءت الروايات بأن الكلب الأسود شيطان، ومن العجيب أن بعضهم يفرق بين الكلب المأذون في اقتنائه وغير المأذون في اقتنائه! والصواب أن الكلب الأسود يقطع الصلاة، كما في النص، ولم يأت ما يخرجه مثل المرأة والحمار.
فهذا ما يتعلق بإبطال الصلاة وقطعها بمرور هذه الثلاث، ولا ينبغي للمصلي أن يفرط في اتخاذ السترة، ولا ينبغي للمار أن يتعدى على حرمة المصلي.
ثم قال المؤلف رحمه الله: [وله عن أبي هريرة نحوه دون الكلب، ولـ أبي داود والنسائي عن ابن عباس رضي الله عنهما نحوه دون آخره، وقيد المرأة بالحائض] .
(قيد المرأة) أي: في حديث: (يقطع صلاة الرجل المسلم: المرأة والحمار والكلب) ، وهذه الزيادة قيدت المرأة بكونها حائضاً، ويقول الأصوليون: هذا وصف مناسب، فإذا اعتبرت الحيضة بالنسبة للمرأة كان اعتباراً مناسباً، ولكن سيأتي ما يهدم هذا كله.

شرح حديث: (إذا صلى أحدكم إلى شيء يستره من الناس ... )
قال رحمه الله: [وعن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إذا صلى أحدكم إلى شيء يستره من الناس فأراد أحد أن يجتاز بين يديه فليدفعه، فإن أبى فليقاتله، فإنما هو شيطان) متفق عليه، وفي رواية (فإن معه القرين) ] .
حديث أبي سعيد رضي الله تعالى عنه موجه للمصلي.
وفي هذا الحديث إشكالات، فلو اتخذ المصلي سترة، وأراد إنسان أن يمر بين يديه، فقال في الحديث: (فليدفعه) أي: فليمنعه، وبأي صفة؟ رأينا في هذا المسجد النبوي الشريف بعض الأشخاص يصلي وكأنه يحمل وعاء غيظ وحقد، فإذا مر إنسان بين يديه فإذا به بكل قواه يدفعه! وهذا خطأ، يقول العلماء: دفع المار كدفع الصائل من إنسان أو حيوان ضعيف يدفع بالأسهل، فإن لم يندفع اشتد دفعه، فمثلاً: طفل صغير قام وهجم عليك، فتستطيع أن تدفعه بيدك برفق، فإذا أخذت عصاً غليظة وضربته لأنه صائل عليك فأصيب فأنت ضامن، فيجب عليك أن تتدرج في الدفع، فتشير إليه أو تدفعه برفق، فإن امتنع من هذا الدفع أو الإشارة زدت، فإن امتنع بعد هذا فيجوز أن تصل إلى حد المقاتلة.
وفي الحديث قال: (فليمنعه) ، وفي رواية: (فلا يتركه) ، وفي أخرى: (فلا يدعه) كما في الموطأ.
وقوله: (فإن أبى) أي: أشرت إليه فلم يبال، مددت يدك فنفضها، مسكت بثوبه فنفض يدك، وأصبح معانداً، يقول النبي صلى الله عليه وسلم: (فإن أبى فليقاتله) ، والمقاتلة قد تطلق على مجرد الخصومة، فلو رأيت اثنين يتنازعان كلاماً بينهما، تقول: هما يتقاتلان، وليس معنى (يقاتله) أن يحمل السلاح والترس والدرع ويقاتله من أجل المرور!! لا، بل (يقاتله) بمعنى: يدفعه بطريقة شديدة أكثر فأكثر؛ ولذا يقولون: لو اقتضى درأ المار إلى عمل كثير، كأن يمشي خطوات، ونحو ذلك مما يخرجه عن الصلاة، فإن هذا الفعل أشد خطراً من مجرد المرور، فقد يؤدي هذا إلى بطلان صلاته هو، وهناك من قال: يقاتله ولو أدى إلى موته!! فلو قاتله وقتله! فما الحكم؟ يقول الشافعي رحمه الله تعالى: عليه الدية في ماله، وبعض الشافعية يقولون: الدية على العاقلة؛ لأنه فعل فعلاً مأذوناً له فيه، والجمهور يقولون: لا يجوز أن يصل الحال إلى قتل المار، فإن أصيب بتلف فهناك من يقول: دمه هدر؛ لأن الرسول عليه الصلاة والسلام قال: يقاتله، وهناك من يقول: ما أراد بالمقاتلة أن تقتله أو تصل به إلى حد الإتلاف، إنما أراد المنع بدليل ما سيأتي: (ادرءوا ما استطعتم) ، فإذا لم تستطع أن ترده تركته، وقد أديت ما عليك، وكان الإثم عليه هو.
وقوله: (إنما هو شيطان) قالوا: مادة (شطن) بمعنى: بعد، أي: فهو بعد عن الاستجابة إليك، وبعد عن الاتباع للسنة، وبعد عن احترام المصلي في صلاته، فشيطنته عصيانه للأوامر، ورواية: (فإن معه القرين) تبين أنه ليس شيطاناً حقيقياً.
يروى (أنه صلى الله عليه وسلم رأى شاباً يتبع حمامة، فقال: شيطان يتبع شيطانة) ؛ لأن كلاً منهما متعص على الثاني، هي متعصية أن تقر له، وهو متعص عليها إلا أن يأخذها.
إذاً: كلمة (شيطان) قد تطلق على الشيطان حقيقة، وقد تطلق على شيء آخر، ومن الإنس شياطين كما قال: {شَيَاطِينَ الإِنسِ وَالْجِنِّ} [الأنعام:112] ، فقوله: (إنما هو شيطان) بيان أنه مخالف، وفعله في ظاهره فعل الشياطين، وقد يكون معه يؤزه ويدفعه ويغريه، والله تعالى أعلم.

شرح حديث: (إذا صلى أحدكم فليجعل تلقاء وجهه شيئاً ... )
قال رحمه الله: [وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (إذا صلى أحدكم فليجعل تلقاء وجهه شيئاً، فإن لم يجد فلينصب عصاً، فإن لم يكن فليخط خطاً، ثم لا يضره من مر بين يديه) أخرجه أحمد وابن ماجة، وصححه ابن حبان، ولم يصب من زعم أنه مضطرب، بل هو حسن] .
يبين هنا صلى الله عليه وسلم أن على المصلي أن يتخذ شيئاً أمامه، فإن لم يجد شيئاً، لا عصاً ولا سهماً، فليخط خطاً، وأكثر الأئمة لم يقر الخط؛ لأنه لم يثبت عنده، ولم يصح الحديث فيه، لكن أحمد رحمه الله صحح الحديث وقال: من لم يجد شيئاً يستره من الناس فإنه يخط خطاً أمامه.
ثم اختلفوا في الخط هل يكون بالطول كالعصا التي يضعها بطولها أمامه أو يكون الخط معترضاً؟ أما العصا فتكون معترضة يميناً ويساراً؛ لأنه إذا جعلها بالطول ستأخذ حيزاً كبيراً تشغل الناس، وكذلك الخط، كما لو كانت عصاً يلقيها بين يديه، وقيل: يخطه من موضع سجوده إلى الأمام بطول ذراع، وقيل: يخطه مستديراً كهيئة المحراب.
وقالوا: إذا كان في أرض رمل جمع شيئاً من التراب أمامه، أو جعل أي شيء يشعر المار، والنووي رحمه الله في المجموع يقول: لو صلى على خمرة -وهي: السجادة المعروفة الآن- فإن نهايتها بمثابة السترة له؛ لأنها موضع صلاته وموضع سجوده، وما عداها مما وراءها ليس ملكاً له، وهو لم يقصد أن يحجر ما وراء مساحة السجادة، والسجادة من القدمين إلى السجود.
هذا الحديث بيان لنوعية السترة، فهي إما عنزة، وإما مؤخرة الرحل، وإما سهم، وإما عصا، وإما أن يخط خطاً، وجاء عن ابن عمر رضي الله تعالى عنهما أنه كان يستتر براحلته في السفر خاصة.
وقوله: (ثم لا يضره من مر بين يديه) أي: إذا استتر بعنزة، أو بعصا، أو بمؤخرة الرحل، أو بالخط؛ فلا يضره من مر بعد السترة، ولا يتعرض له بالمنع.

شرح حديث: (لا يقطع الصلاة شيء)
قال رحمه الله: [وعن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (لا يقطع الصلاة شيء، وادرءوا ما استطعتم) أخرجه أبو داود، وفي سنده ضعف] .
وإن كان الحديث ضعيفاً فعليه عمل الجميع، وهذا من حسن ترتيب المؤلف وتنسيقه، فإنه ساق لنا أحكام السترة، والتشديد في المرور، والتأكيد على اتخاذها، ثم بين أنه لا يقطع صلاة المرء شيء، لا امرأة ولا كلب ولا حمار ولا شيء، ولكن (وادرءوا ما استطعتم) ، فإذا كنت تصلي وأنت متخذ سترة، أو لم تتخذ سترة، أو اتخذت سترة وبعدت عنها -وهذه مخالفة منك أنت-؛ فأراد إنسان أن يمر في موضع لا يجوز له المرور فيه، فادفعه ما استطعت، فإذا غلبك ومر فلا عليك، فالإثم عليه هو، أما أنت فقد اتخذت السترة، ودرأت ما استطعت.
والناس يختلفون في ذلك، يقول الزهري: لو مر بين يدي مسكين تساهلت وتركته، ولو مر بين يدي جبار متعنت لمنعته، أي: ينظر إلى حالة الناس، فالغافل يتساهل معه، أما المتعمد للعصيان فلا يتساهل معه، لكن لا تصل إلى حد القتال بحيث تخرج عن حدود الصلاة، وبالله تعالى التوفيق.


كتاب الصلاة - باب الحث على الخشوع في الصلاة [1] - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب الصلاة - باب الحث على الخشوع في الصلاة [1]
الخشوع لب الصلاة وروحها، فلا يعرف عظمة الصلاة من لم يذق الخشوع فيها، وعلى قدر الخشوع يكون الأجر، ولما كان الخشوع بهذه المنزلة فإن الشارع الحكيم قد أحاط الصلاة بسياج منيع من الأحكام التي غايتها وفائدتها الحفاظ على المصلي من كل ما يشغله عن الصلاة حتى لا يضيع عليه الخشوع.

ما ينافي الخشوع في الصلاة

الاختصار في الصلاة ومعناه
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه.
أما بعد: فيقول المصنف رحمه الله: [وعن أبي هريرة رضي الله عنه قال: (نهى رسول الله صلى الله عليه وسلم أن يصلي الرجل مختصراً) متفق عليه، واللفظ لـ مسلم، ومعناه: أن يجعل يده على خاصرته.
وفي البخاري عن عائشة: (أن ذلك فعل اليهود في صلاتهم) ] .
بدأ المؤلف رحمه الله تعالى هذا الباب العظيم بهذا الحديث الذي نهى فيه النبي صلى الله عليه وسلم الرجل -وكذلك المرأة- أن يصلي مختصراً، والمؤلف شرح كلمة (مختصراً) ، وهي مأخوذة من الخاصرة، والخاصرة فوق الحقو، وهو العظم، ويسمى بالحوض فوق ملتقى الفخذ بالظهر، فنهى صلى الله عليه وسلم عن هذه الهيئة -كما سيأتي فيما بعد- (في الصلاة) ، وجاء التعليل بأن ذلك من فعل اليهود، فيقفون في صلاتهم مختصرين.
وبعضهم يفسر الاختصار في الصلاة: بأنه الاختصار في القراءة، وهو أن يأخذ من بعض السور بعض الآيات مختصراً السورة.
وبعضهم فسر الاختصار بأن يختصر الصلاة، فلا يعطيها حقها من القراءة والطمأنينة في الركوع والسجود، بل يقتصر على أقل ما يجزئ، وهو الطمأنينة فحسب في الركوع وفي السجود وغير ذلك، بخلاف من يطيل ركوعه ويطيل سجوده، كما كان يفعل صلى الله عليه وسلم، فقد أطال سجوده صلى الله عليه وسلم في بعض الليالي حتى قالت عائشة: (خشيت أن يكون قد قبض) أي: مات.
وجاء في الحديث الآخر: (يقرأ في الركعة الأولى البقرة وآل عمران والنساء، ثم يركع نحواً من ذلك، ثم يرفع نحواً من ذلك، ثم يسجد نحواً من ذلك، إلى آخر الصلاة) ، وهذا في النافلة؛ لأنه في الفريضة يؤم الناس، فيراعي الضعيف والمريض وذا الحاجة، فمن بعض معاني الاختصار اختصار الصلاة بعدم إيفائها حقوقها.
ومن معاني الاختصار أن يقرأ بعض الآيات من بعض السور.
وبالمناسبة فإنه قد ورد عن مالك رحمه الله أنه قال: أحب إليّ أن يقرأ سورة كاملة -ولو من قصار المفصل- من أن يقرأ نظيرها عدة مرات من سورة طويلة.
يعني أنه لو قرأ صفحة كاملة من سورة البقرة، أو آل عمران، أو يس، فخير من ذلك أن يقرأ سورة كاملة مثل: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} [الفلق:1] ، أو {أَلَمْ تَرَ كَيْفَ} [الفيل:1] ، أو {إِنَّا أَنزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ} [القدر:1] ، فإن هذا أحب عنده من أن يقرأ صفحة كاملة من سورة طويلة دون أن يكملها.
والسبب في ذلك أن من تأمل أسلوب القرآن ومنهجه، وأدرك المعاني المرتبطة يجد كل سورة من قصار السور تنفرد بوحدة موضوعها، بخلاف السور الطوال، فإنها تتعدد فيها المواضيع، فإذا جئت إلى سورة (اقرأ) وجدت أنها تتحدث عن بداية الرسالة بالقراءة والتعليم، وإذا جئت إلى سورة (إنا أنزلناه) فإنها تتحدث عن القرآن، وعن نزوله، وإذا جئت إلى سورة (البينة) وجدت فيها إقامة الدليل والحجة على المشركين وأهل الكتاب، وإذا جئت إلى سورة: (قُلْ هُوَ اللَّهُ أَحَدٌ) وجدت موضوعها يتحدث عن ذات الله ووحدانيته سبحانه، وكذلك (المعوذتان) تجد كل واحدة موضوعة للاستعاذة من أشياء مخصصة.
أما البقرة وآل عمران وبقية السور الطوال فتجد فيها عدة قصص، وكل قصة مستقلة بذاتها، وتجد في سورة البقرة مواضيع عديدة، كأول خلق الكائنات، وتقسيم الناس إلى مؤمنين ومنافقين وكفار، ثم دعوة الناس إلى عبادة الله وحده بإقامة الأدلة بخلق السموات والأرض، ثم الكلام على بني إسرائيل، ثم آدم، ثم إبراهيم، إلى غير ذلك من أشياء عديدة، ومواضيع متعددة، فلربما أخذ الموضوع الواحد صفحة كاملة أو أكثر، وينبغي على كل قارئ -سواءٌ أكان وحده، أم إماماً في الصلاة- إذا قرأ من بعض السورة الطوال أن يأخذ موضعاً مكتملاً فيقرأه، ولا يبتر الموضوع ويركع، فإذا لم يمكن ذلك، أو كان يطول ذلك على المصلين فليقرأ من قصار السور.
فمن معاني الاختصار: الاقتصار على بعض الآيات من بعض السور، وكذا الاختصار في الصلاة بإنقاص بعض واجباتها، والاختصار حساً، وهو وضع اليدين على الخاصرة، وماذا في وضع اليد في الخاصرة؟ قالوا: لأن ذلك من فعل اليهود في صلاتهم، ولا ينبغي أن نتشبه باليهود في عباداتنا.
وهناك معنىً آخر، وهو أنك لو تأملت في نفسك إذا كنت في خلوة، أو في حالة ما، ووجدت نفسك مباشرة تضع يدك على خاصرتك، فإن ذلك -غالباً- لا يكون إلا في حالة الإعجاب، والنظر بتوسع فيما أعجبك، ففيها شيء من الفخر أو الاعتزاز أو التكبر، وهذا يتنافى مع الخشوع في الصلاة، والله تعالى أعلم.

الصلاة بحضرة الطعام وما في معنى ذلك
قال المصنف رحمه الله: [وعن أنس رضي الله عنه: (أن رسول الله صلى الله عليه وسلم قال: إذا قدم العشاء فابدأوا به قبل أن تصلوا المغرب) ، متفق عليه] .
في الحديث الأول النهي عن الاختصار في الصلاة أثناء أدائها، والحديث الثاني موضوعه قبل الدخول في الصلاة، وفيهما المحافظة على الخشوع في الصلاة، ففي هذا الحديث أنه إذا قدم العشاء قبل المغرب فلنبدأ بالعشاء، مع أن المغرب وقته ضيق! وفي اللفظ الآخر: (إذا قدم العشاء والعشاء فابدأوا بالعشاء) ، فجيء بلفظ (العشاء) بدلاً من المغرب، ومهما تكن من تسمية فإنهم يقولون: إذا قدم الطعام تطلعت إليه النفس، فإذا تركه وانصرف إلى الصلاة كانت نفسه مع الطعام، وهذا يشوش عليه.
وروي عن عبد الله بن عمر رضي الله عنهما أنه كان يتناول طعامه، وكان بجانبه شواء تشم رائحته، فأراد المؤذن أن يقيم الصلاة، فقال: اصبر حتى ننال من هذا الشواء؛ فلا تتعلق به نفوسنا في الصلاة.
وهنا بعض المباحث الفقهية، فمن ذلك أنه لو ضاق الوقت، وقدم الطعام فهل نقدم الطعام ولو خرج الوقت؟ هناك من يقول: نعم، كالظاهرية، وهناك من يقول: يجب تقديم حرمة الوقت.
وهناك من يقول: هذا للصائم؛ لأنه طيلة نهاره صائم جائع ينتظر الطعام ويرقب المغرب، فإذا قدم طعامه فليتناول من طعامه قبل أن يصلي المغرب، وهذه كانت سنة النبي صلى الله عليه وسلم وأصحابه، كانوا يتناولون الإفطار بعد الأذان وقبل الصلاة، فيتناولون تمرات مع شيء من الماء، كما يُفعل الآن في المسجد النبوي ولله الحمد؛ لأن الإنسان مع طول الوقت يتطلع وينتظر، فلابد أن يأكل ما يكسر هذا التطلع والانتظار، لاسيما بالمادة الحلوة، ولذا قالوا: من الحكمة أن يكون الإفطار على تمر ورطب؛ لأن الحلاوة تدفع شره الجوع عن المعدة، وتجعلها تكتفي بأقل مما لو لم يسبق إليها بالحلوى.
فتقديم العشاء على المغرب كان رفعاً للتشويش، أما إذا كان شبعان وقُدِّم العشاء وأقيمت صلاة المغرب فيبقى في حقه أن يُقدم المغرب؛ لأفضلية أول الوقت؛ لأن العلة منسية؛ إذ إنه قد شبع من هذا الطعام، أو في غنى عنه.
فالحكم مختص بالجائع الذي يتشوش خاطره بترك الطعام إذا قّدم الصلاة، والله تعالى أعلم.
وليس الأمر قاصراً على المغرب وعلى العشاء، بل كل أوقات الصلوات في ذلك سواء، ويمكن أن يقال أيضاً: إن ذلك يكون كذلك في حالة ما إذا كان هناك أمر هام ينشغل به المصلي، كمن عنده موعد مع إنسان في مكالمة هاتفية مهمة، وأقيمت الصلاة، وبقي من الوقت دقائق على موعد المكالمة، أو على مجيء الرسول بهذا الأمر، وإذا دخل في الصلاة يخشى أن يرن الجرس، أو إن دخل في الصلاة، يخشى أن يأتي الرسول فلا يجده.
فلو أخرت الصلاة إلى الفترة القريبة التي لا تفوّت عليك وقت الصلاة حتى تُصلي وأنت مطمئن الخاطر مستريح البال فإنه يمكن أن يقاس هذا على علة رفع التشويش الكائنة في غير الطعام، مع غير المغرب والعشاء.

مسح الحصى عن الوجه في الصلاة
قال المصنف رحمه الله: [وعن أبي ذر رضي الله عنه قال: (قال رسول الله صلى الله عليه وسلم: إذا قام أحدكم في الصلاة فلا يمسح الحصى، فإن الرحمة تواجهه) ، رواه الخمسة بإسناد صحيح، وزاد أحمد: (واحدة أو دع) ] .
هذا الحكم -أيضاً- يدور في فلك الخشوع أثناء الصلاة، فالرسول صلى الله عليه وسلم يقول: (إذا قام أحدكم في الصلاة فلا يمسح الحصى؛ فإن الرحمة تواجهه) ، فما علاقة مسح الحصى بمواجهة الرحمة؟ قالوا: لأن الإنسان في صلاته مقبل على الله سبحانه بمناجاته، مستحضر عظمة الله، مستحضر من يخاطب، ومقابل ذلك أن يكون الرحمات تواجهه، فإذا ما أخذ يمسح الحصى فكأنه انصرف عن مصدر الرحمات فانقطعت عنه.
ولكن قد تكون ضرورة، وبعضهم يقول: لا تمسح الحصى، واسجد على ما أمامك؛ لأن الحصى الذي يواجهك يحب أن تسجد عليه.
ويقولون: إن الحصاة التي يخرجها الإنسان من المسجد تخاصمه يوم القيامة، فتقول: لمَ أخرجتني من محل العبادات إلى محل القاذورات؟ ومن هنا يقول بعض العلماء: لا يجوز رمي الجمار بجمار تلتقط من المسجد؛ لأن الحصى التي في المسجد تستقر وتطمئن وتصغي وتدرك العبادة التي تسمعها، فهي تستأنس بها.
وجاء في هذا شاهد العيان الذي شهده آلاف الناس، في المسجد النبوي الشريف حينما كان صلى الله عليه وسلم يخطب متكئاً على جدع نخلة، فصُنع المنبر، فأول ما تحول النبي صلى الله عليه وسلم إلى المنبر حن الجذع لرسول الله صلى الله عليه وسلم؛ لأنه كان مستأنساً مستشعراً لعظمة رسول الله صلى الله عليه وسلم وعظمة ما يُلقى من قوله، والله سبحانه قادر على أن يجعل في الجماد حساً، قال تعالى: {وَإِنْ مِنْ شَيْءٍ إِلاَّ يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ} [الإسراء:44] ، فهو نوع من التسبيح لا تدركونه، بل هو فوق حواسكم وفلا تفقهونه، فيحن الجذع ويسمع حنينه كل من في المسجد كحنين العُشراء، والناقة العشراء يكون في حنينها نوع من اللطف أو العاطفة حتى نزل صلى الله عليه وسلم عن المنبر وضم الجذع فسكن، ثم خيره فقال: (إن شئت أخذتك وغرستك فأورقت وأينعت وأثمرت -يعني: ترجع إلى شبابك- وإن شئت: صبرت، وكنت من غرس الجنة) ، فانظر إلى قدرة الله تعالى، حيث خاطب النبي صلى الله عليه وسلم الجماد، لكن الله جعل هذا الجماد يدرك الخطاب والجواب، فقال (أكون من غرس الجنة) .
فهذا الجدع تأثر بمدة قيام الرسول صلى الله عليه وسلم متكئاً عليه سبع سنوات؛ لأن المنبر صنع في السنة الثامنة، فلما تحول عنه افتقده.
لذا قالوا: من المعاني في النهي عن مسح الحصى أنها تحب أن تسجد عليها، وتشاركك في السجود، وكذلك ما جاء في النهي عن كفت الشعر، فقد جاء عن بعض السلف: إن الشعر يحب أن يسجد معك.
أو قال: أطلقه ليسجد معك.
أي: كما يسجد الوجه على الجبهة، فكذلك الشعر الذي في الرأس -في الجمة- يسجد مع صاحبه.
ويهمنا هنا أنه صلى الله عليه وسلم نهى المصلي أن يمسح الحصى، اللهم إلا إذا كان شيئاً لا يستطيع أن يمكن جبهته منه، فهناك نوع من الحصى المصنوع المكسر مثل أطراف المسامير والإبر، فيصعب السجود عليه، فإن استطاع أن يسويه بحيث يمكن أن يسجد عليه فذاك، وإلا أزاله، أما إذا كان رملاً، أو كانت صخرة، أو كان شيئاً أملساً يمكن أن يسجد عليه فلا حاجة لمسحه وإزالته، كما قال أبو الدرداء، أو أبو ذر: لأن أدع ذلك خير لي من الدنيا وما فيها.
وإذا كان هذا في النهي عن مسح الحصى فكيف بالذي ينظر في الساعة، ويضبطها، ويفعل غير ذلك، مع أن الرسول صلى الله عليه وسلم نهى أن يكفت الرجل ثوبه في الصلاة، فأين الخشوع عند هذا الصنف؟! وأين إدراك ما يُقرأ؟ فهذا حاله كما قال صلى الله عليه وسلم: (لو خشع قلب هذا لخشعت جوارحه) ، ولن يتذوق إنسان طعم الصلاة وحلاوة المناجاة إلا إذا كان الخشوع متوافراً، وإلا كان كمريض يشرب الشهد فلا يشعر بطعمه، وبالله تعالى التوفيق.

الالتفات في الصلاة
قال المصنف رحمه الله: [وعن عائشة رضي الله عنها قالت: (سألت رسول الله صلى الله عليه وسلم عن الالتفات في الصلاة فقال: هو اختلاس يختلسه الشيطان من صلاة العبد) .
رواه البخاري، وللترمذي -وصححه-: (إياك والالتفات في الصلاة؛ فإنه هلكة، فإن كان لا بد ففي التطوع) ] .
يسوق لنا المؤلف رحمه الله في (باب الحث على الخشوع في الصلاة) ما يتعلق بالالتفات في الصلاة، فعن أم المؤمنين عائشة رضي الله تعالى عنها: (أنها سألت رسول الله صلى الله عليه وسلم عن الالتفات في الصلاة فقال: هو اختلاس يختلسه الشيطان) ، وجاء أيضاً عن أبي ذر أنه قال: (سألت رسول الله صلى الله عليه وسلم عن كل شيء، وسألته عن الالتفات في الصلاة فقال: إنما هو هلكة، فإن كان ولا بد ففي النافلة) .
فقول أم المؤمنين عائشة -زوج رسول الله صلى الله عليه وسلم-: (سألت رسول الله عن الالتفات في الصلاة ... ) فيه بيان أن الالتفات لا يكون إلا عن شغل يُشغله عن الصلاة، وهذا يتنافى مع الخشوع الذي عقد المؤلف الباب من أجله، وبيّن صلى الله عليه وسلم أن هذا الالتفات إنما هو اختلاس، والاختلاس: هو أخذ المال خفية، كشخص يعمل في محل، وتحت يده صندوق المبيعات أو الأمانات، فيختلس -أي: يأخذ- من المال خفية دون أن يعلم به صاحب المال، ولكنه -كما يقال- أمر خفي في بدايته ظاهر في نهايته، بخلاف الاغتصاب، فالغصب ظاهر في أوله ظاهر في آخره؛ لأن الغاصب لا يبالي، فيأخذ جهاراً اقتداراً، أما المختلس فهو يخشى السلطة، ويخشى صاحب المال، فيأخذ المال خلسة.
وهكذا الشيطان، يأتي للإنسان ويحمله على الالتفات بأي صورة، فيورد عليه صورة عدو، ويورد عليه صورة طلب حاجة، ويسمع أدنى صوت بجانبه، يميناً أو يساراً، ولخلو ذهنه أو فراغ قلبه عن الشغل بالصلاة يستهويه، أو يلتفت ليعرف مصدر هذا الصوت، أما إذا كان خاشعاً في صلاته مشتغلاً بما يتلفظ به، معظماً لمن يناجي، ولمن هو قائم بين يديه، فإنه لا يبالي بتلك الأصوات، أو بتلك الحركات، كما قال صلى الله عليه وسلم: (إن في الصلاة لشغلاً) ، أي: عما سواها.
ومن هنا كان الالتفات انشغالاً عن الصلاة، وكونه اختلاساً فالاختلاس ينقص المال، فإذا كان كل يوم يأخذ المؤتمن من المال درهماً فإنه بعد عدة أيام، وبعد عدة شهور، وبعد عدة سنوات، سيكون قد حصل في المال نقص كثير، وهكذا الصلاة التي يلتفت فيها الإنسان، فإنه قد أنقص منها بقدر التفاته، فتكون الصلاة قد نقصت، كما أن رأس المال عند المؤتمن عليه قد نقص، والمختلس قد يختلس شيئاً قليلاً، وقد يختلس شيئاً كثيراً، وكذلك الشيطان، فقد يختلس من الإنسان في صلاته بالتفاته شيئاً قليلاً، وقد يختلس شيئاً كثيراً، سواءٌ أكان في نوع الالتفات ومدى انحرافه، أم كان في كثرته ومداومته عليه، فكل ذلك نقص يقع على الصلاة.
وكون الالتفات اختلاساً ناحية تربوية، وناحية معنوية فيما ينقص من الصلاة، لكن الفقهاء يبحثون عن صحة الصلاة وعدم صحتها، فيقولون: الالتفات إما أن يكون جزئياً، أو كلياً ومعنى (جزئياً) : أن يلتفت بعنقه قليلاً وصدرُهُ لا يزال إلى القبلة، ويسمى هذا الالتفات التفاتاً جزئياً، أما إذا التفت بكليته وصدره، فبعد أن كان إلى القبلة، ذهب إلى اليمين، وانحرف بصدره عن القبلة فهذا التفات كلي، فيقولون: إن الالتفات الكلي مبطل للصلاة؛ لأنه يُفقد الصلاة شرطاً من شروط صحتها في لحظة منها، وهو شرط استقبال القبلة، وهذا في الأمور العادية والاختيار، أما إذا كان في حال الضرورة، فالضرورات لها أحكامها، كمن كان في صلاة الخوف وهو يجري، أو كان يفر من عدو وهو في الصلاة، فهو سينحرف عن القبلة قطعاً، أو كان في حالة قتل العقرب أو الحية أثناء الصلاة، فهو سينحرف عن الصلاة انحرافاً كلياً قطعاً، لكن هذه حالات اضطرارية، والضرورات تبيح المحظورات، والبحث إنما هو في الأمور العادية الاختيارية.
أما إذا صلى في جوف الكعبة فجعل الباب خلفه، وصلى إلى الجدار المقابل للباب، ثم إذا به ينحرف انحرافاً كلياً إلى اليمين ثم انحرف انحرافاً كلياً إلى اليمين -أي: إلى الجدار الثالث- فكل ذلك لا يبطل الصلاة من جهة الالتفات أو الانحراف؛ لأنه بانحرافه لم يخرج عن استقبال الكعبة، وهذا إذا كان يصلي داخل جوف الكعبة.
أما ما عدا ذلك فنرجع إلى الحالة والصورة التي بسببها التفت التفاتاً كلياً لنعرف هل هي حالة مشروعة ومرخص له فيها؟ فإذا كانت كذلك فلا تبطل الصلاة، أما إذا كان عبثاً وغفلة وسهواً منه فإن كان التفاتاً كلياً بطلت صلاته، وإن كان التفاتاً جزئياً لم تبطل الصلاة.
وأما كون الالتفات في الصلاة هلكة فلأن الاختلاس ينقص من أجر صلاته، والنقص من الأجر هلكة، فنقص مع نقص مع نقص سينتهي إلى نقص كثير يؤدي إلى الهلاك، أو أن الالتفات الجزئي قد يجعله يتعود ذلك، ثم يأتي منه التفات كلي دون أن يشعر، ويرجع ويستمر في صلاته وتكون صلاته باطلة، فتكون الهلكة.
ويهمنا أن الالتفات في الصلاة ينافي الخشوع، ثم قال في هذا الحديث: (فإن كان ولا بد -أي: إن اضطر إلى الالتفات- ففي النافلة) .
ومثال هذا ما جاء عنه صلى الله عليه وسلم في غزوة حنين، إذ إنهم لما خرجوا -وقبل أن يصلوا إلى الموقعة- عرسوا في الليل، فقال صلى الله عليه وسلم: (من يحرس لنا الوادي؟) ، أي: الذي فيه العدو، فقام رجل وقال: أنا يا رسول الله فقال: (خذ عليك سلاحك، وخذ جوادك) فذهب، ثم طلع الفجر والناس ينتظرون أن يرجع هذا الفارس بالخبر فما رجع، فطال عليهم، فكان صلى الله عليه وسلم يصلي ويلتفت إلى جهة الوادي يتطلع إلى مجيء هذا الفارس، فقالوا: هذه نافلة كان يصليها صلى الله عليه وسلم، وكان يلتفت ويتطلع إلى الفارس إلى أن أذن الفجر، وصلى سنة الصبح وكان يلتفت، ثم فرغ وقال: (هل أحد منكم رأى فارسنا البارحة؟ قالوا: لا) ، فانتظروا قليلاً، ثم قاموا إلى الصلاة فجاء الفارس، فأخبره الخبر بأنهم جاءوا بإبلهم وغنمهم ونسائهم وأطفالهم، فقال (هل نزلت عن جوادك؟ قال: والله -يا رسول الله! - ما نزلت إلا لأتوضأ أو أصلي، قال: لا عليك أن تفعل فيما بعد) ، يعني: عملك هذه الليلة يكفيك، وليس معنى ذلك أنه يترك العمل بالتكاليف، فقد جاء نظير ذلك في حق عثمان رضي الله تعالى عنه حين جهز جيش العسرة، فقال له صلى الله عليه وسلم: (ما ضر عثمان ما فعل بعد اليوم) ، يعني: هذا العمل يكفيك، فيكفيك من الأجر ما تقر به عينك في الجنة وليس معنى ذلك أنه إذا حصل على ما يكفيه يترك الواجبات فالمهم أنه إن كان ولا بد فيكون الالتفات في النافلة، ولهذا قالوا: يعتفر في أحكام النوافل ما لا يعتفر في أحكام الفرائض.
فهذا ما يتعلق بالالتفات في الصلاة.

البصاق في الصلاة وحكمه

علة النهي عن البصق في الصلاة
قال المصنف رحمه الله: [وعن أنس قال: (قال رسول الله صلى الله عليه وسلم: إذا كان أحدكم في الصلاة فإنه يناجي ربه، فلا يبصقن بين يديه، ولا عن يمينيه، ولكن عن شماله تحت قدمه) ، متفق عليه.
وفي رواية: (أو تحت قدمه) ] .
في هذا الحديث النبوي الشريف -مع الحث على الخشوع في الصلاة- آداب أخوية واجتماعية، حيث قال رسول الله صلى الله عليه وسلم: (إذا كان أحدكم في الصلاة) ، وانظر إلى قوله: (إذا كان أحدكم في الصلاة فإنه يناجي ربه، فلا يبصقن) ، فإنه كان يمكنه أن يقول: لا يبصقن أحدكم في الصلاة قبل وجهه؛ فإنه يناجي ربه.
فقال: (إذا كان أحدكم في الصلاة) ليوقظ في الإنسان هذا المعنى العظيم، وهو حقيقة عمله.
فهو في صلاته يناجي ربه، والمناجاة أخص من الحديث؛ لأنها بين الصديق والصديق، ولأنها مما يحرص المتناجون أو المتناجيان على الحفاظ عليه، كما بين سبحانه في فوارق الحديث بقوله تعالى: {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلاَّ هُوَ رَابِعُهُمْ} [المجادلة:7] .
وكما في قصة أبناء يعقوب إذا قال تعالى عنهم: {خَلَصُوا نَجِيّاً} [يوسف:80] ، أي: يناجي بعضهم بعضاً يدبرون أو يتآمرون كيف يفعلون إذ أخذ منهم أخوهم.
فليست المناجاة أمراً علنياً ولذلك إذا كان المجتمعون ثلاثة فلا يتناج اثنان دون الآخر؛ لأن ذلك يحزنه، حيث يقول في نفسه: ماذا يقولون؟ وفي أي شيء يتناجون؟ وعن أي إنسان؟ فإذا كانوا أربعة فلا بأس أن يتناجى اثنان، والثالث والرابع يستمران في حديثهما.
فالمصلي في تلك الحالة يناجي ربه؛ لأنه يخاطب ربه سبحانه بحديث النجوى، وليس بحديث الجهر والإعلان، وكلما كان الحديث ذا أهمية أخذ طريق النجوى، سواءٌ أكان بين الصديقين، أم بين الشريكين، أم بين المهتمين بأمر خطير يخفونه عن الناس، وإذا تفاهموا فيه تفاهموا بالنجوى، ولهذا قال الحسن أو ابن المبارك: إذا أردت أن تدخل على الله بغير استئذان، وتخاطبه بلا ترجمان، فأسبغ الوضوء، وأتِ المسجد واستقبل القبلة، وكبر للصلاة فإنك تخاطب المولى سبحانه بلا ترجمان بينك وبينه، وبأي لسان يفهم عنك.
وكذلك كل إنسان عندما يدخل في صلاته يقول: (الله أكبر) ، ثم يأتي بسورة الفاتحة بما فيها من المعاني المعروفة للجميع، فهو يناجي ربه إلى أن يقول: (إياك) أي: دون سواك (نعبد) ، (وإياك) أي: دون سواك (نستعين) ، ثم يقول: (اهدنا) ، ففي هذه الحالة يجب أن يستشعر عظمة من يناجي، ويستشعر أنه يستقبل ربه، كما جاء في بعض الروايات: (فإن الله تجاه وجهه) ، وجاء أيضاً في بعض الروايات: (إن المصلي إذا أقبل على الله أقبل الله عليه) ، فإذا أعرض أعرض عنه، وهذا من آفات الالتفات كما يقولون، ومن الجفوة، فإذا كنت تكلم إنساناً، والتفت عنه، فإن هذا ليس من الأدب، فالالتفات مخلٌ بالأدب، ومتنافٍ مع الخشوع، وكذلك هنا، فإذا كان يناجي ربه ثم غلبه البصاق فلا يبصقن تجاه وجهه؛ لأن الله تجاه وجهك، فأنت تناجي ربك، وما دمت مقبلاً على الله، فالله مقبل عليك.
وهذا من الآداب الرفيعة، وإن كنا لا ندرك ولا نحس، ولكن نؤمن، ونوقن بما أخبرنا به صلى الله عليه وسلم فقال: (فلا يبصقن تجاه وجه، ولا عن يمينه) ، وجاء في بعض الروايات التعليل لهذا؛ بأن تجاه وجهه رب العالمين يناجيه، وعن يمينه ملك الحسنات، فلا يبصق عن اليمين فيؤذي الملك، ولا يبصق أمامه؛ لأنه إساءة أدب مع الله سبحانه وتعالى.
وجاء عن معاذ بن جبل رضي الله تعالى عنه أنه قال: (ما بصقت تجاه القبلة منذ أسلمت) احتراماً للقبلة في غير الصلاة، وخشوعاً في الصلاة أثناء الصلاة.
ثم بين صلى الله عليه وسلم ما نفعل إذا عرض لنا البصاق ونحن في صلاة -فإن الالتفات منهي عنه، والبصق تجاه القبلة منهي عنه- فقال (ولكن عن يساره تحت قدمه) ، فإذا كان عن يساره وتحت قدمه فستكون التفاتة جزئية؛ لأن قدمه بجواره، وفيه تعظيم للقدم اليمنى، فيكون البصق تحت القدم اليسرى.

حكم البصق في المسجد عن اليسار تحت القدم
وقد جاء في حديث آخر: (البصاق في المسجد خطيئة، وكفارتها دفنها) ، وهذا لا يتعارض مع البصق تحت قدمه اليسرى في المسجد؛ لأن البصاق في المسجد خطيئة، وكفارتها دفنها، فإذا بصق تحت قدمه اليسرى ودفنها فقد كفّر عن خطيئته وتجنب تجاه القبلة واليمين، ولكن هذا إذا كان المسجد تراباً ويمكنه أن يدفنها.
وإذا أمكن أن يتجنب البصاق في المسجد -ولو تحت قدمه- كان أولى، ولا يقل: لا بأس فهي خطيئة مكفرة، فبما أنها خطيئة تحتاج إلى تكفير فالأولى تركها، فقد جاء في بعض الروايات: (أن الرسول صلى الله عليه وسلم أخذ طرف ردائه بيديه، وبصق في طرف الثوب، ثم طبق الثوب وحكها) ، ليتشربها الثوب بدلاً من أن تكون في أرض المسجد.
وفي بعض الروايات: (لا يبصق أحدكم في المسجد فيؤذي بها أخاه المسلم في بدنه أو ثوبه) ، حتى لو دفنها فقد يأتي إنسان يجلس يتحرك فوقها، فيمكن أن تصل إليه فتؤذيه في ثوبه، وإذا كان بالإمكان تلافي هذه الخطيئة، فلا داعي لإيقاعها أصلاً، حتى لا نذهب ونبحث عن كفارتها.
وكل ذلك مراعاة لطبيعة المسجد في أول أمره، وقد مكث المسجد طويلاً وأرضه الحصباء، بل كانت طيناً، فقد جاء في حديث ليلة القدر: (رأيتني أسجد صبيحتها في ماء وطين) ، فأمطرت السماء وكان سقف المسجد من السعف والجريد، كما جاء عن بعض الصحابة قوله: (فوكف السقف إلى الأرض، ولقد رأيت الطين على أرنبة أنف رسول الله صلى الله عليه وسلم) .
وبعد هذه الحادثة تعذرت الصلاة في الأرض التي فيها طين، فذهب كل رجل وجاء بالحصباء في طرف ردائه، وفرشها في محل صلاته وصلى عليها، وكثر هذا العمل، ففرش المسجد بالحصباء بأطراف أرديتهم، فنظر إليه صلى الله عليه وسلم فقال: (نعم هذا) .
ويمكن أن نقول: هذا عمل جماعي في مصلحة عامة، وفي مثل هذه الحالة ينبغي على المقيم من الرعية أن يساهم، ولا ينتظر من المسئولين أن يقوموا بكل شيء؛ إذ قد لا يستطيعون، أما إذا كانوا يستطيعون، وفي بيت المال ما يكفي لذلك، فعليهم أن يفعلوا، وهذه مهمتهم؛ لما لديهم من الإمكانيات في ذلك، أما في حالة عجزهم، أو إمكان إنجازه من قبل الرعية المقيمين، وتوفير ما في بيت المال لغيره فإن علينا أن نتعاون.

حكم البصاق في المساجد المفروشة
وإذا كان الوضع كما هو الآن في عموم المساجد، حيث تكون أرض المسجد خرسانة، أو بلاطاً، أو رخاماً، أو فراشاً، فلا يتأتى للإنسان -إذا كان يصلي على رخام مثل الزجاج- أن يبصق عن يساره تحت قدمه، ولا يمكن أن يدفنها في الرخام وفي هذه الحالة يرجع إلى طرف ثيابه، فإن كانت ثيابه بيضاء ونظيفة فيتعين عليه أن يكون في جيبه منديل، وهذا مما تدعو إليه حياتنا العامة الآن.
كما قال عمر بن عبد العزيز رضي الله تعالى عنه: (يحدث للناس أحكام بقدر ما أحدثوا) وهو قالها فيما يتعلق بالجنايات، ونحن نقول الآن: يحدث للناس تغيير في الأحكام بسبب ما حصل من تغير الأحوال بمرور الزمن وأحوال الحياة.
فهذا حديث صريح: (ولكن عن يساره تحت قدمه) ، فهل يمكن أن نطبق هذا الحديث كما يفعل بعض الإخوة الذين يتمسكون بتطبيق حرفية الأحاديث.
الجواب: لا.
ومن هنا ننتقل إلى ما كنا فيه من الصلاة في النعال، فإذا كان صلى الله عليه وسلم نهى عن البصاق تجاه القبلة لعلة محددة، وعن يمينه لعلة معينة، وأباح عن اليسار، وأن يدفنها حتى لا يؤذي بها فإنه إذا كانت صلاته في النعلين -بما يعلق فيهما- ستؤذي غيره فحينئذٍ نقول: لا تصل في النعال.
أما لو كانوا في سفر ونزلوا في الخلاء، والأرض ليست لينة أو ناعمة، وإذا خلع النعلين لا يستطيع أن يقف باطمئنان واستقرار، وكانت النعلان طاهرتين فإنه يصلي فيهما؛ لأنه مشروع، ولم يتعارض مع مصالح أخرى، فقوله: (عن يساره وتحت قدمه) كان يتناسب مع ذاك الوقت، أما الآن فقد حدث ما يتعارض مع ذلك.
فلا نستطيع أن نطبق الحديث، ونحن لا نرد الحديث، ولكن نعجز عن تطبيقه؛ لأن تطبيقه في الرخام غير ممكن، وتطبيقه على مثل الفراش اليوم غير ممكن، فلا نتمسك بحرفية الحديث مستدلين بقوله: (عن يساره تحت قدمه) ، وهذا -كما أشرت- يربي الذوق، والذوق في الأخلاق إحساس وسمو، يتفاوت الناس فيه كما بين السماء والأرض.
فانظر إلى معاذ بن جبل رضي الله تعالى عنه إذ يقول: منذ أسلمت ما بصقت تجاه القبلة قط، لا في صلاة ولا في غيرها.
فما هو الذي منعه؟ إن معاذاً كان كأنه يستشعر عظمة الكعبة وحرمتها عند الله، ولو كانت بعيدة لكنه تجاهها، ونحن نجزم بأن البصاق في غير اتجاه القبلة أولى من البصاق في اتجاه القبلة، ونحس بمعنى لا نستطيع أن نعبر عنه.
وكنا نرى بعض الأشخاص في المسجد النبوي في أوائل الثمانينات -ولم تكن الكهرباء قد عمت البيوت، وكان المسجد النبوي هو المقيل للناس، خاصة في رمضان- فيأتون المسجد النبوي من أجل التبريد؛ فقد كانت فيه مراوح، فربما تجد إنساناً ينام ماداً قدميه إلى القبلة، وبيننا وبين الكعبة أكثر من أربعمائة كيلو، فكنا نرى بعض الأشخاص إذا وجد إنساناً نائماً حول رجليه عن القبلة إلى الجهة الثانية، فالنائم يقوم ويقول: ما هذا؟! فيقال له: كيف تمد رجليك تجاه الكعبة! فيقول: الكعبة بعيدة، ولكن الشخص الذي أيقظه في عاطفته أن نوم هذا الشخص ماداً قدميه إلى الكعبة فيه إهانة للكعبة، مع أن النوم مع مد القدمين إلى الكعبة جائز، فالميت عند الاحتضار نوجهه، ونجعل قدميه إلى الكعبة ورأسه إلى الشمال، فالمصلي -في حياته- إذا مرض ولم يستطع أن يصلي قائماً ولا جالساً فليصلِّ نائماً مستلقياً على ظهره ماداً قدميه إلى القبلة؛ لأنه إذا أحس بالعافية وجلس فسيكون وجهه إلى القبلة، لكن لو كان العكس فجعلنا رأسه إلى القبلة، ونشط وتعافى وجلس فسيكون مستدبر القبلة، وهذا ينافي الصلاة.
فأقول: هذه عاطفة عند الناس، والخطأ والصواب شيء آخر، ويكفينا في هذا نموذج من معاذ بن جبل رضي الله تعالى عنه حين قال: (ما بصقت تجاه القبلة منذ أسمت في صلاة ولا في غيرها) .
فمن الذي نهاه عن هذا؟! وأين النص الذي منعه أن يبصق جهة القبلة؟ إنه إحساس عاطفي تقديراً للكعبة المشرفة.

كتاب الصلاة - باب الحث على الخشوع في الصلاة [2]
إن للصلاة مكانة عظيمة في دين الإسلام، ولذلك عظمها الشرع، وأحاطها بسور منيع من الأوامر والنواهي التي تحافظ عليها وتزيل كل ما يشوش على المسلم صلاته أثناء وقبل أدائها، ومن ذلك أنه صلى الله عليه وسلم أمر عائشة بتمزيق القرام الذي كانت علقته في الجدار؛ لأنه شغل النبي صلى الله عليه وسلم في صلاته، واستبدل بخميصته المهداة إليه غيرها؛ لأن فيها تصاوير شغلته عن الصلاة، وأيضاً نهى صلى الله عليه وسلم المصلي أن يرفع بصره إلى السماء أثناء الصلاة؛ لأن ذلك ينافي الخشوع، والمسلم مطالب بالخشوع في صلاته.

أحكام متعلقة بالصلاة

احترام القبلة واليمين في الصلاة
بسم الله الرحمن الرحيم الحمد لله وكفى، وسلام على عباده الذين اصطفى.
أما بعد: فيقول المصنف رحمه الله: [وعنه -أي: أنس - قال: (كان قرام لـ عائشة سترت به جانب بيتها، فقال لها النبي صلى الله عليه وسلم: أميطي عنا قرامك هذا؛ فإنه لا تزال تصاويره تعرض لي في صلاتي) رواه البخاري] .
تقدم ما يتعلق باحترام القبلة واليمين، وتقدم كيف يكون وضع النعلين، حيث نهى صلى الله عليه وسلم المصلي إذا خلع نعليه أن يجعلهما قبالة وجهه، أو أن يجعلهما عن يمينه، وأما لماذا لا يجعلهما قبالة وجهه، ولا عن يمينه فقد قالوا: إذا جعلهما قبالة وجهه وسجد فكأنه ساجد للنعلين.
مع أنهما ليستاً صنماً، ولا معبوداً من دون الله! ولكن الصورة والهيئة لابد أن يكون فيها ذوق وعاطفة وأدب مع الله سبحانه وتعالى.
وأما النهي عن جعلهما عن يمينه فلقوله: (ولا عن يمينه فيؤذي بهما جاره) ؛ لأن موقفه في الصف من جهة اليمين بجوار من هو على يمينه، وإذا كان هو في الصف الثاني من جهة أخرى وجاء من جهة اليمين فيكون جاره في الصف عن يساره.
فلا يجعلها عن يساره أيضاً؛ لاحتمال أن يأتي إنسان ويقف بجواره، فتكون عن يمينه فيؤذيه بها.
قال صلى الله عليه وسلم: (ولكن بين قدميه) ، فحينما يقف يجعلها بين قدميه، فلو سجد فبين قدميه، ولو جلس للتشهد فبين ساقيه، فلن يؤذي بها أحداً.
فلا يجعلها تجاه وجه، ولا يجعلها عن يمينه، ولا يجعلها عن يساره إن توقع مجيء أحد يصلي بجواره، وكل ذلك لئلا يؤذي بها غيره.
وكذلك البصاق، فلا يؤذ به غيره، ولا يجعله تجاه القبلة؛ فإن ذلك من الجفاء، بل جاء عنه صلى الله عليه وسلم أنه عزل إمام قوم بسبب بصاقه إلى القبلة، فقد دخل مسجد قوم فرأى بصاقاً في جدار المسجد، فأخذ حجراً -وفي رواية: بيده- فحتها، وفي رواية: (أنه رأى الإمام يبصق تجاه وجهه، فلما أنهى الصلاة قال: لا يؤمنكم هذا بعد اليوم) ، فعزله عن الإمامة لأنه ما عنده أدب، وفعل ما لا يليق، فإحساسه ووجدانه بالأمور المعنوية مفقود، فنهى عن الصلاة وراءه وعزله لكونه بصق في الصلاة تجاه القبلة، ويكفي أنه صلى الله عليه وسلم حتها بيده الشريفة.
فقوله في الرواية الأخرى: (حتها بيده) قال بعض الشراح: أي: بدون حجر.
والصواب أنه حتها بحجر في يده، وهي صورة واحدة على الروايتين، فتولى صلى الله عليه وسلم حتها بيده وفيها الحجر، ولم يوكل ذلك لأحدٍ ممن معه، وكان يمكن أن يقول: يا فلان! حتها.
ويكون هو الآمر بحتها، ولكن لعظمة أمرها وتولى هو صلى الله عليه وسلم حتها بنفسه تأكيداً على ذلك.

إزالة كل ما يشغل عن الصلاة
وأما حديث عائشة الذي بين أيدينا ففيه أنه ينبغي على المصلي أن يزيل أو يمنع ما يشغله في صلاته، سواءٌ أكان قبل الدخول فيها، أو بعد أن دخل فيها، فـ عائشة رضي الله تعالى عنها أنها سترت سهوة بيتها بقرام والقرام: نوع من القماش مثل الستارة فيه تصاوير، فلما صلى النبي صلى الله عليه وسلم، ووقع بصره على هذا القرام بعد الدخول في الصلاة نظر إلى تصاويره فشغلته، فلما انتهى صلى الله عليه وسلم من صلاته قال: (أميطي عنا قرامك) ، وفي بعض الروايات: (أن عائشة رضي الله تعالى عنها أدركت عدم رضا رسول الله صلى الله عليه وسلم بهذا القرام في مكانه، فأخذته) ، والرواية الأخرى تُصرَّح بأمره صلى الله عليه وسلم: (أميطي عنا قرامك؛ فإنه لا تزال تصاويره تعرض لي في صلاتي) ، ومن هنا قالوا: لا ينبغي أن يكون أمام المصلي ما يشغله إذا نظر فيه.
وجاء مثل هذا في بعض الأحاديث الأخرى، كما في صحيح البخاري في أنبجانية أبي جهم، والأنبجانية مثل الجبة، أهداها أبو جهم إلى رسول الله صلى الله عليه وسلم، وأبو جهم هو الذي استشارت المرأة فيه رسول الله صلى الله عليه وسلم فقال: (أما أبو جهم فضرابٌ للنساء) ، أو: (لا يضع عصاه عن عاتقه) ، فأهدى هذه الأنبجانية إلى رسول الله صلى الله عليه وسلم، وكلنا يعلم أنه صلوات الله وسلامه عليه يقبل الهدية، وهذه من العلامات التي حرص عليها سلمان الفارسي، ليعرف من خلالها رسول الله صلى الله عليه وسلم؛ لأنه قرأ في كتبهم: (لا يأكل الصدقة، ويقبل الهدية، وبين كتفيه خاتم النبوة) ، وقصته طويلة، فقد بُيع واشتُري، وخلّص نفسه، حتى وصل إلى المدينة في ملك رجل يهودي، وسمع بمجيء النبي صلى الله عليه وسلم وخروج الأوس والخزرج لاستقباله، فقال: الآن أتأكد، فأخذ شيئاً من الرطب وقال: يا محمد! هذه صدقة مني عليك وعلى أصحابك، فأزاحها إلى إخوانه وقال: (كلوا أنتم، أما أنا فلا تحل لي الصدقة) ، فعقد سلمان بيده واحدة، وكان هذا في قباء، ولما وصل الرسول صلى الله عليه وسلم إلى المدينة.
جاء سلمان بطبق آخر وقال: يا رسول الله! هذا شيء من الرطب ادخرته أقدمه هدية لك.
فأخذ وأكل، وأطعم أصحابه، فقال: هذه الثانية، فلما سمعه رسول الله صلى الله عليه وسلم يقول: هذه الثانية، كشف عن كتفيه الشريفين وقال: (يا سلمان! انظر الثالثة) ، فاستدار سلمان ونظر فوجد خاتم النبوة فأهوى عليه وقبله.
وبالمناسبة، فقد كان أحد اليهود يعرف حقيقة النبي صلى الله عليه وسلم ووصفه، ولما جاء عرفه بكل الأوصاف، وقال: إلا واحدة ما استطعت أن أتحققها، فعرض عليه قرضاً -ديناً- فأخذه صلى الله عليه وسلم إلى أجل، فجاء قبل حلول الأجل وقال: يا محمد! أعطني ديني.
وكان النبي صلى الله عليه وسلم معسراً، فقال: أما إنكم يا بني عبد مناف قوم مطل، وأخذ يجر رسول الله صلى الله عليه وسلم بثيابه التي في عنقه ويردد كلامه، فسلَّ عمر السيف وقال: يا عدو الله! تخاطب رسول الله بهذه الصفة! فقال رسول الله صلى الله عليه وسلم: (لا يا عمر! كنت أحوج إلى أن تأمرني بحسن الأداء، وتأمره بحسن الطلب؛ لأنه صاحب حق) ، فلما سمع ذلك أخذ الرجل عمر وقال: والله ما أردت إهانة محمد، ولكني عرفت صفاته كلها -التي عندنا- إلا هذه، وهي عفوه عمن أساء إليه، ولقد أسأت إليه فإذا به كما سمعت، أشهد أن لا إله إلا الله، وأن محمداً رسول الله.
فـ أبو جهم أهدى إلى النبي صلى الله عليه وسلم إنبجانية فلبسها، وقام يصلي فإذا فيها تصاوير، فلما أنهى صلاته خلعها وقال: (اذهبوا بخميصتي هذه إلى أبي جهم، وائتوني بخميصة أبي جهم) ، فما معنى قوله: اذهبوا بخميصة أبي جهم هذه التي أهداها إليّ، وائتوني بخميصته التي يلبسها؟ ولماذا يستبدل؟ ولماذا لم يرد الهدية إذا لم تكن أعجبته؟! قالوا: لأن أبا جهم ما أهدى إلى رسول الله صلى الله عليه وسلم إلا محبة له، فإذا رد هديته عليه، فكيف يكون الحال؟ وماذا سيقول أبو جهم؟! فلعله يقول: ردها لسخطة عليّ، أو لإساءة مني، أو لتقصير في حقه.
فلكي يرفع عن أبي جهم تلك الظنون.
قال: (ائتوني بخميصته) ، فيكون طلب الخميصة الخاصة بـ أبي جهم مقابل رد الخميصة التي أهداها إليه وردها عليه، أي: لئلا يقال: لم يقبل هديتك يا أبا جهم! .
ولذلك يقول العلماء: لا ينبغي للإنسان أن ينصب أمام وجهه -وهو في الصلاة- ما يشغله، وكذلك لا يصلي على شيء فيه ما يشغله، وأكدوا على التصاوير، وعلى الصليب، وعلى الأشياء الأخرى اللافتة للنظر.
وذكروا في ذلك أنه لو أن في البساط الذي تصلي عليه صورة أتصح الصلاة عليها أم لا؟ فذكر النووي رحمه الله أنه تصح الصلاة عليها؛ لأن الصورة في البساط ممتهنة؛ لأنها توطأ بالقدمين، ولكن لا يتعمد وضع الجبهة في السجود على الصورة، وكذلك الصليب، فقد توجد الصلبان في بعض الصناعات، ولكن يصلى؛ لأن الصليب ممتهن، لكن لا يتعمد أن يجعل جبهته في السجود على صليب من الصلبان التي في الفراش.
وأما موضوع الصور فإن عائشة رضي الله تعالى عنها لما جاء لعن المصورين، وكان القرام فيه صور قالت: (فأخذته فشققته فجعلته وسائد) أي: (مخدات) ، قالوا في ذلك: لأن القرام إذا كان طوله مترين أو ثلاثة ربما تكون فيه الصورة كاملة، فإذا ما قُطِّع تقطعت أشكال الصور، ولم يبق إلا أجزاء مختلفة، وتكون في الوسائد ممتهنة، بخلاف المعلقة؛ إذ إنها تكون للجمال، وتكون للزينة، وتكون للتكريم، وتكون لغير ذلك، فإذا ما قطعت تقطعت الصورة إلى أجزاء، وخرجت عن محظور قوله: (من صور صورة أمر يوم القيامة أن ينفخ فيها الروح، وليس بنافخ) ، فإذا قطعت لم تُعد صورة، فقطعة فيها رأس، وقطعة فيها أرجل، وقطعة فيها صدر، فالرأس وحده لا ينفخ فيه روح، والأرجل وحدها لا ينفخ فيها الروح، والصدر وحده لا ينفخ فيه الروح، ومن هنا قال العلماء: جزء الصورة للحاجة لا بأس به.
ونحن الآن وجدنا الاضطرار إلى جزء الصورة في البطاقة الشخصية حفاظاً على الأمن، والبطاقة الشخصية لها أصل في تاريخ الإسلام؛ لأننا وجدنا في غزوة الأحزاب أنه أرسل النبي صلى الله عليه وسلم حذيفة فقال: اذهب فأتني بخبر القوم فذهب ودخل في القوم، فإذا بـ أبي سفيان ينادي في عسكره: ليعرف كلٌ منكم جليسه، أي: حتى لا يدخل فيكم من ليس منكم فيكتشف أسراركم يقول حذيفة: فبادرت من بجانبي وقلت: من أنت؟ قال: أنا فلان.
وسكت ولم يسألني.
فقوله: (فمن أنت) هو التعريف بالبطاقة الشخصية التي فيها اسمه، واسم أبويه، وميلاده، ومكان الميلاد، ورقمه الخاص الذي تحمله البطاقة، فـ (من أنت) تتضمن هذا كله.
فأساس البحث في الصورة هل هو في ذات الجسم الذي له ظل، كالتماثيل المشخصة، أو ما كان بالريشة؟ ومن أراد التفصيل الوافي في هذه المسألة فليرجع إلى نيل الأوطار يجد ما يتعلق باللباس، والصور ونوعها، والتحريم والرخصة في ذلك، ويهمنا في بابنا هذا الحث على الخشوع في الصلاة، فلا ينبغي للإنسان أن يصلي في ثوب يكون فيه من الألوان أو الرسوم ما يشغل باله، ويلفت نظره عن خشوعه في الصلاة، والله تعالى أعلم.

النهي عن رفع البصر إلى السماء في الصلاة
قال المصنف رحمه الله: [وعن جابر بن سمرة رضي الله عنه قال: (قال رسول الله صلى الله عليه وسلم: لينتهين أقوام يرفعون أبصارهم إلى السماء في الصلاة، أو لا ترجع إليهم) ، رواه مسلم] .
يذكر المصنف رحمه الله تعالى في (باب الحث على الخشوع في الصلاة) هذا الحديث، وفيه النهي عن رفع البصر إلى السماء في الصلاة.
قوله (لينتهين أقوام) (ينتهين) ، أي: يمتنعن.
(أقوام) : جمع قوم، وهو خاص بجماعة الرجال وضعاً، ويدخل فيه النسوة تبعاً، ويستشهدون لذلك بقول الشاعر: أقوم آل حصن أم نساء فجعل النساء قسيمات للقوم، وقوله: (لينتهين أقوم) يشمل الأفراد كذلك، فإذا كان النهي للجماعة فهو يشمل أفراد الجماعة واحداً واحداً، كما تقول: لينتهين بنو فلان عن أذية فلان فـ (بنو فلان) تشمل مجموعهم، وأفرادهم ضمناً.
قوله: (لينتهين أقوام عن رفعهم أبصارهم إلى السماء) ، جاء هنا بلفظ: (في الصلاة) ، والحديث جاء تارة مطلقاً وفيه: (عن رفعهم أبصارهم إلى السماء) ، وجاء هنا مقيداً بكونه في الصلاة، وهذه الرواية: (في الصلاة) هي المناسبة لإيراد هذا الحديث في باب الحث على الخشوع في الصلاة.
والنظر بالبصر إلى السماء يكون فيه -غالباً- الانصراف عن معنى الصلاة؛ لأنه لا يخرج عن أحد أمرين: فإما أن يكون عبثاً فهو عين المقصود في النهي عنه، وإما أن يكون للتأمل، كمن كان في الليل يتأمل زينة السماء بهذه الكواكب، ويفكر في قدرة الله وفي مصنوعاته، فهذا باب والصلاة باب آخر، فيكون قد خرج عن مناجاة ربه إلى موضوع آخر وهو العظة والاعتبار بقدرة ربه، وفرق بين المناجي -وهو مستحضر لمن يناجيه رغبةً ورهبة- وبين من يفكر في مصنوعات الله وفي قدرته سبحانه وتعالى.
وقد قال الله تعالى: {الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ} [آل عمران:191] ، فهذا ذكر مستقل، ثم قال في التفكر: {وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَوَاتِ وَالأَرْضِ} [آل عمران:191] ، فجعله قسيماً للذكر.
فرفع البصر إلى السماء يتنافى مع الخشوع في الصلاة، ولو كان للتدبر في الآيات والقدرة الكائنة في هذا الخلق العظيم، وقالوا: من أدب الصلاة ألا يتعدى بصر المصلي سترته التي بين يديه؛ لأن ذلك أدعى لاجتماع حسه وحواسه لتتجاوب مع لسانه ومع قلبه فيما يتلو، وفيما يناجي به ربه سبحانه وتعالى.
وفي رفع البصر إلى السماء جاء هذا الوعيد الشديد: (أو لا ترجع إليهم) ، يعني تخطف أبصارهم، وهذا وعيد شديد بعقوبة عظيمة على الإنسان، ومن هنا قال من قال: إن نظر المصلي إلى السماء في الصلاة يبطلها؛ لأنه عمل خارج عن موضعها، وجاء الوعيد الشديد في حقه.
فلا يجوز لإنسان أن يفعل ذلك، وبعض العلماء حمل ذلك على العموم في الصلاة وفي غير الصلاة، وقالوا: فعله في الصلاة يتنافى مع الخشوع، وفي غير الصلاة، لا يفعله حياءً من الله، وكما أن المصلي لا يبصق أمامه حياء من الله وتعظيماً لوجه الله فلذلك هنا.
ولكن قوله تعالى: {وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَوَاتِ وَالأَرْضِ} [آل عمران:191] يدل على أن ذلك غير ممنوع؛ إذ لا يكون التفكر إلا بالرؤية التي يعملها الإنسان في ذهنه لنقل الصورة التي يراها بعينيه، والقرآن الكريم يسجل لنا قوله تعالى عن نبيه صلى الله عليه وسلم: {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا} [البقرة:144] ، فكان صلى الله عليه وسلم يتطلع وينتظر أن الله سبحانه وتعالى يوليه إلى استقباله الكعبة، ليستقل عن اليهود، كما قال تعالى: {سَيَقُولُ السُّفَهَاءُ مِنْ النَّاسِ مَا وَلاَّهُمْ عَنْ قِبْلَتِهِمْ الَّتِي كَانُوا عَلَيْهَا} [البقرة:142] ، وكانوا يقولون: عجباً له يعيب ديننا ويستقبل قبلتنا! فكان يتطلع صلى الله عليه وسلم إلى الاستقلال الكلي.
ولهذا جاءت النصوص في أن المسلم لا يحق له التشبه باليهود والنصارى في عباداتهم ومعاملاتهم، أي: الخاصة بهم، بخلاف التعامل المشترك كالبيع والشراء وتبادل المنافع، فهذا أمر تقتضيه الحياة، وليس من التشبه المحرم، ومما يدل على جواز التعامل مع اليهود والنصارى أنه صلى الله عليه وسلم خرج من الدنيا ودرعه مرهونة عند يهودي، في آصع من طعام، فهل كان المهاجرون والأنصار عاجزين عن أن يقدموا لرسول الله آصعاً من طعام؟ لا والله، لقد حكّموه في أموالهم وفي أنفسهم، حتى في حقوقهم الأدبية، ولما جاء إلى قباء قال: (مالي لا أرى فلان بن فلان؟ قالوا: بينه وبين القوم ثأر لا يستطيع أن يأتي) ، وبعد فترة في منتصف الليل إذا به عند رسول الله صلى الله عليه وسلم، فقال: (يا أبا فلان! كيف جئت وبينك وبين القوم كذا وكذا؟ قال: يا رسول الله! ما كان لي أن أسمع بمجيئك وأقعد عنك، فقال لبني عوف: أجيروه) ، فإذا أجاروه أصبح آمناً يأتي في كل وقت، (قالوا: أجره أنت يا رسول الله!) ، فهذه حقوقهم الخاصة يحكمونه فيها، ويتنازلون عنها لرسول الله صلى الله عليه وسلم، فهل -يا ترى- كانوا عاجزين عن أن يقدموا آصعاً من طعامٍ لرسول الله صلى الله عليه وسلم، وبدون رهن؟ ولكن أعتقد -والله تعالى أعلم- أنه لما جاء النهي، وجاء التحذير من اليهود، وقال صلى الله عليه وسلم: (لا يجتمع دينان في جزيرة العرب) فهم من ذلك المقاطعة الكلية، حتى في الأمور الدنيوية، فتأتي هذه الحادثة لتدل على أنه صلى الله عليه وسلم كان يتعامل معهم في البيع والشراء، وهكذا الدنيا اليوم، فيها أسواق عالمية، أوروبية وأمريكية، وأسواق الشرق الأوسط، والشرق الأقصى، والشرق الأدنى، وأسواق عالمية تتبادل فيها السلع بين الدول، فهذه أمور تعامل أو معاملات لا غبار عليها، وتقتضيها الحياة، كما قيل: الناس للناس من بدو وحاضرة بعض لبعض وإن لم يشعروا خدم فالتعاون من هذا القبيل لا شيء فيه.
فالرسول صلى الله عليه وسلم كان يقلب وجهه في السماء ابتغاء تحويله إلى قبلة مستقلة للمسلمين، وكان تحوله إلى الكعبة بعد قوله تعالى: {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ} [البقرة:144] .
فالنهي هنا في قوله صلى الله عليه وسلم: (لينتهين أقوام) جاء مطلقاً بلا قيد، وجاء مقيداً بالصلاة، والقاعدة عند الأصوليين أنه إذا جاء حديث في قضية مطلقاً، وجاء حديث في عين القضية مقيداً حُمل المطلق على المقيد.
كما يمثّل الأصوليون بالكفارة في القتل والكفارة في الظهار، فإن عتق الرقبة في الطهارة جاء غير مقيد بالإيمان، وجاء هناك مقيداً بالإيمان، فحُمل عتق الرقبة في جميع الكفارات على قيد الإيمان، ولا تجزئ رقبة في كفارة إلا بقيد الإيمان، وهنا كذلك، ففي هذا الحديث: (في الصلاة) ، فيحمل عموم النهي بغير القيد على ما جاء في هذا القيد، ومن رفع بصره إلى السماء في غير الصلاة لا يكون داخلاً في هذا النهي، والله تعالى أعلم.

كتاب الصلاة - باب الحث على الخشوع في الصلاة [3]
إن الإسلام دين الآداب والأخلاق، وهناك جملة من الآداب التي تتعلق بالمسلم أثناء أدائه للصلاة، وهذه الآداب إنما شرعت للمحافظة على الصلاة والخشوع فيها، ومن ذلك أن المسلم إذا أراد وبين يديه طعام فيشرع له في هذه الحالة أن يؤخر الصلاة إذا كان في الوقت متسع، فيبدأ بالطعام، ثم يؤدي الصلاة بعد ذلك باطمئنان وخشوع، غير منشغل بالطعام، وأيضاً إذا كان يدافع الأخبثان فيشرع له البدء بقضاء الحاجة، ويُلحق بالطعام وبالأخبثين كل ما من شأنه التشويش على المصلي مع إمكانية إزالته؛ لأنه لا يكتب للعبد من صلاته إلا ما عقل منها.

مسائل متعلقة بالصلاة

حكم الصلاة بحضرة الطعام وما في معناه
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على رسوله الكريم وصحبه أجمعين.
أما بعد: فيقول المصنف رحمه الله: [وله -أي: لـ مسلم - عن عائشة رضي الله عنها قالت: سمعت رسول الله صلى الله عليه وسلم يقول: (لا صلاة بحضرة طعام، ولا هو يدافعه الأخبثان) ] .
تقدم نظير ذلك في الجزء الأول، ولربما كان من الأنسب ضم هذا الحديث إلى الحديث المتقدم: (إذا قدم العشاء وحضر المغرب فابدأوا بالعشاء) ، وعلل العلماء ذلك بأنه إذا كان العَشاءُ موجوداً، وانصرف إلى الصلاة فربما انشغل ذهنه وباله، أو تطلعت نفسه إلى الطعام، فيكون تشويشاً في خاطره، وقد ذُكر عن عبد الله بن عمر رضي الله تعالى عنهما أنه تناول طعام العشاء فإذا به يشم رائحة شواء -لحم يشوى-، فأراد المؤذن أن يقيم، فقال: اصبر حتى ننال من هذا الشواء، حتى لا تتعلق نفوسنا به ونحن في الصلاة.
في قوله: (لا صلاة) هل تكون (لا) نافية أو ناهية؟ فإذا قلنا: نافية فإنها تنفي الصلاة، وإذا صلى تكون الصلاة قد وجدت لا أنها انتفت! لكن الذين يقولون: إنها نافية لا يقصدون نفي الماهية، ولكن يقصدون نفي صفة تتعلق بها، أي: لا صلاة كاملة.
أو: لا صلاة مستوفاة، أو: لا صلاة مقبولة، فيأتون بصفة يمكن أن تتوجه لا النافية عليها، فتقع الماهية بدون تلك الصفة.
ولكن الذين يقولون: (لا) ناهية، يقولون: النهي موجه للمخاطب المكلف، فقد نهاه أن يفعل، فإن امتثل، امتثل النص، وإن لم يمتثل أوقع المنهي عنه ويتحمل مسئوليته.
والجمهور على أن قوله: (لا صلاة) نهي، فلا ينبغي للمصلي أن يصلي وهو على إحدى هاتين الحالتين.
قوله: (لا صلاة بحضرة طعام) أي: إذا وضع الطعام، وأقيمت الصلاة، والطعام موجود في محل الصلاة، فلا صلاة بحضرة هذا الطعام؛ لأنه ينشغل به عن الصلاة.
وإذا حضر الطعام، وكان الطعام -كما يقولون الآن- في غرفة الطعام فهل تكون الصلاة بحضرة طعام؟ قالوا: هو كذلك، على معنى (إذا قدم العشاء والمغرب فقدموا العشاء) ، فالسبب في النهي هنا هو عين السبب في النهي هناك.
ولكن -كما أشرنا سابقاً- الفقهاء رحمهم الله يبحثون في الإجزاء وعدم الإجزاء، والصحة وعدم الصحة، والآخرون ينظرون إلى شيء آخر زيادة على ذلك، وهو كمال الصلاة خشوعاً، وكمال الصلاة في الخضوع فيها، وفي استحضار القلب، وفي عدم التشويش فيها، وفي عدم الموانع التي تؤثر على الصلاة، فإذا صلى والطعام حاضراً فهل الصلاة باطلة أو صحيحة؟ وإذا كان النهي مرتبطاً بالعلة، فإنه إذ حضر الطعام وأنا شبعان، أو حضر الطعام عند أن قمت من طعام آخر فعلة النهي غير موجودة، فهل تكون الصلاة صحيحة أو باطلة؟ قالوا: لا، ليست باطلة؛ لأن النهي متعلق بالتعليل.
فلا صلاة لمن هو في حاجة إلى الطعام، كأن يأتي وقت الإفطار وهو جائع، وكالقادم من السفر الذي لم يجد الطعام، فمن كان وجود الطعام سيشوش عليه أثناء صلاته، ويذهب خشوعه فلا يصل، إلا إذا ضاق الوقت، فلو قُدِّم الطعام في آخر الوقت ولم يكن صلى، فهو بين أحد أمرين: إن أكل خرج الوقت، وإن صلى فهو مشوش، فماذا يفعل؟ والجواب: أن التشويش متفاوت، واجتناب التشويش ليس من صلب وأركان الصلاة، وإنما هو من تحسين وتكميل الصلاة بتوفير الخشوع والخضوع.
فهو من المحسنات، ولا ينبغي إضاعة الضروري من أجل تحصيل التحسين، فإذا ضاع رأس المال فكيف تبحث عن الربح؟ فإذا ضاق الوقت وقُدِّم الطعام فقد تعارض هنا تحقيق إتيان الصلاة المفروضة عليه مع تحصيل تحسينها بالخشوع والخضوع.
يقول ابن دقيق العيد -وهي قاعدة عجيبة جداً-: إذا عاد الفرع على الأصل بالإبطال حكمنا بإبطال الفرع؛ لأنه سيبطل أصله.
والخشوع في الصلاة فرع عن الصلاة، فإذا قمنا بالحفاظ على الفرع سنضيع الأصل، فهذا الفرع يصبح ملغياً باطلاً، ونحافظ على الأصل.
وهذه القاعدة لها أصل في كتاب الله، ومعمول بها عند عوام الناس، أما أصلها في كتاب الله فهي قضية الخضر -عليه وعلى نبينا الصلاة والسلام- مع نبي الله موسى عليه الصلاة والسلام لما لقيا غلاماً فقتله، فموسى عليه السلام لم يتحمّل، فهذا على جانب من التشريع، وهذا على جانب آخر، فقال: {أَقَتَلْتَ نَفْسًا زَكِيَّةً بِغَيْرِ نَفْسٍ لَقَدْ جِئْتَ شَيْئًا نُكْرًا} [الكهف:74] .
فقال: يا موسى! قلت لك أول الأمر يجب أن تصبر، ثم بين له بعد قوله: {سَأُنَبِّئُكَ بِتَأْوِيلِ مَا لَمْ تَسْتَطِعْ عَلَيْهِ صَبْراً} [الكهف:78] ، فقال: {وَأَمَّا الْغُلامُ فَكَانَ أَبَوَاهُ مُؤْمِنَيْنِ فَخَشِينَا أَنْ يُرْهِقَهُمَا طُغْيَاناً وَكُفْراً} [الكهف:80] .
فالغلام فرع بالنسبة للأبوين، وهذا الفرع يخشى منه أن يبطل الأصل وهو الأبوان بأن يرهقهما طغياناً وكفراً، والكفر هلاك، فقام الخضر وأتلف الفرع، وأبقى الأصل سليماً، ثم بيّن لموسى ذلك فقال: {فَأَرَدْنَا أَنْ يُبْدِلَهُمَا رَبُّهُمَا خَيْراً مِنْهُ زَكَاةً وَأَقْرَبَ رُحْماً} [الكهف:81] ، فما دام الأصل باقياً فإنه يأتي بفروع كثيرة.
والعامة تقول: إن بقي العود فالجثة تعود، أي: إذ مرض إنسان مرضاً شديداً، وكان بوزن أربعة، وصار مثل العود، فمادام العود باقياً فالجثة التي راحت تعود.
وكذلك المزارع حينما تكون عنده شجرة، حملت من الثمر ما يكسر الجريد ويفسد الثمر، أو يكسر الأغصان ويفسد الثمرة -والفاكهة ثمرة عن الشجرة-، فيجيء الفلاح بطبيعة الحال وبفطرته فيقطع من الثمرة هذه -وهي خضرة- حتى تخف الثمرة على الأغصان، ولا تنكسر فتفسد الشجرة، وتفسد الثمرة، فهو أتلف بعض الفرع إبقاءً على الأصل.
وهكذا هنا، فإذا قُدِّم الطعام وكان الوقت ضيقاً فإن أكل خرج الوقت، فحينئذٍ تعارض الأصل مع تحصيل الفرع، والفرع إذا حصلناه كانت النتيجة إضاعة وإبطال الأصل، فيحكم على الفرع بالبطلان، ونقول: يصلي مهما كانت حالته، فيصلي بقدر ما استطاع، ثم يرجع إلى طعامه، وهذه ناحية.
الناحية الثانية قوله: (ولا هو -أي: المصلي- يدافعه الأخبثان) ، المدافعة: مفاعلة من الدفع، فهذا يدفع يميناً وهذا يدفع يساراً، كما إذا كان شخص داخل غرفة وآخر خارجها، فهذا يدفع الباب من أجل أن يفتح ويدخل، وهذا يدفع الباب من أجل أن يرده، فهناك مدافعة، ومثله لمشادة والمخاصمة، ففيها طرفان متضادان، فهنا المصلي طرف في المدافعة، والأخبثان طرف آخر، وقد فسر الأخبثان بقوله: (حاقن، أو حاقب) ، فإذ كان يحس بالحاجة إلى تفريغ البول أو الفضلات، فإن الله تعالى جعل عضلات للمحلين تسمى العاصرة، أو الحافظة، أو القابضة، فتنقبض حتى لا يخرج شيء، وعند الحاجة للإخراج إذا امتلأ محل التجمع تشعر هذه العضلة بحاجة الإنسان إلى التفريغ، فترتخي وتفتح الطريق، ويخرج ما كان داخله، فحينما يحس الجهاز من الداخل بالامتلاء، فطبيعة تكوين الإنسان تقوم بالتفريغ، وكما يقولون: تُعطى الإشارات إلى تلك العضلة لترتخي ولتسهل الطريق للإخراج، فالإنسان بدوره قد يدافع هذا الغرض، ويبقى الأخبث يدفع للخروج، والإنسان يشتد على عضلته للمنع من الخروج، فهذا يدافع ليخرج، وهذا يدافع ليبقي الداخل في محله.
وإذا حصلت هذه المدافعة، فهل يكون هناك خشوع؟! فهو في معركة، وهو في حالة غير طبيعية، والقاعدة عند الأطباء أنه لا ينبغي تأخير الإفراغ عن وقت حاجته، ويذكرون مضاره في الغشاء المخاطي أو غيره، والصداع الذي يترتب على الإمساك أو حصر البول.
وهذا أمر جبلي في حياة الإنسان، فإن أحس قبل الدخول في الصلاة ببوادر ارتخاء العضلة، وببوادر الدفع للخروج -وهذا أمر طبيعي- فلا ينبغي أن يضغط على نفسه تكاسلاً عن الإفراغ والوضوء، فيقول: أصلي أولاً وبعد ذلك أذهب لقضاء الحاجة، فلا يجوز ذلك؛ لأنه معه سعة الوقت، وعنده حاجة تعود عليه بالمضرة، وتعطل عليه الغرض من الصلاة، وهو قوله تعالى: {وَأَقِمْ الصَّلاةَ لِذِكْرِي} [طه:14] ، ومدافعته مع أخبثيه تلهيه عن ذكر الله سبحانه.
فعليه أن يستجيب، وأن يفرغ ويخرج أحد الأخبثين، أو كليهما معاً، ثم بعد ذلك يجدد وضوءه، ويدخل في الصلاة بدون مدافعة، وهنا يستطيع أن يتذكر، ويستطيع أن يتأمل، ويستطيع أن يحس بالخضوع بين يدي الله سبحانه.

حكم قضاء الحاجة عند ضيق الوقت
بقيت مسألة، وهي إذا ضاق الوقت ودافعه الأخبثان، إذ الجوع يمكن الصبر عليه، بخلاف المدافعة.
قالوا: إن كان باستطاعته أن يؤدي الصلاة -ولو بالتخفيف- قبل أن يخرج الوقت صلى، ونرجع إلى قاعدة التحسين والتأصيل، وإن وجد في نفسه أنه لا يستطيع فلا يصل، وعليه أن يقضي حاجته ولو خرج الوقت؛ لأنه إن لم يفعل آذى نفسه، وربما حدث منه في صلاته ما لا ينبغي، وتفسد عليه الصلاة، ويكون لا هو حصل هذا، ولا حصل على ذاك.
وقوله: (لا صلاة بحضرة طعام، ولا وهو يدافعه الأخبثان) ، العلة التي يشترك فيها حضور الطعام ومدافعة الأخبثين هي التشويش، فإبعاداً وتخلصاً من دواعي التشويش عليه وهو في الصلاة يقدمان على الصلاة.
فإذا وجد شيء آخر من طبيعته أن يشوش على المصلي فهل يدخل في الصلاة وهذا المشوش موجود، أم أنه له أن يزيله عنه، ويدخل في الصلاة وهو مطمئن، وذلك في سعة الوقت؟ والجواب أن له أن يقضي على سبب التشويش، ونستطيع أن نقول: يوجد نص في هذا، وإن لم أجد من ذكر ذلك، ولكنَّه ينطبق على ما نحن فيه، فقد جاء عنه صلى الله عليه وسلم: (أنه خرج للصلاة، وأقيمت الصلاة، وكبر في الصلاة) ، فتذكر أنه نسي شيئاً وهو في هذه الحالة حين استقبل القبلة، وقام الناس، فإذا برسول الله صلى الله عليه وسلم ينصرف، ويشير إليهم: مكانكم، ويدخل البيت مسرعاً، ثم يرجع ويدخل في الصلاة ويصلي، ثم قال لهم: (جاءني مال من كذا وقسمته، ونيست ثلاثة دارهم لم أقسمها، فأسرعت بتقسيمها قبل أن أدخل في الصلاة) ، يعني: لو خطرت له صلى الله عليه وسلم وهو في الصلاة فستشوش عليه، فترك الدخول في الصلاة، وذهب وأمر بتصريفها؛ لأنها لو عرضت له في الصلاة يكون كأنه ادخر شيئاً كان ينبغي أن يصرفه، وهذا يشوش عليه صلى الله عليه وسلم.
ونحن نقول كذلك: لو أن امرأة في بيتها، وضعت إناءً على الموقد، ثم قامت وتوضأت وتهيأت، وأرادت أن تصلي، فتذكرت الإناء الموجود على الموقد، وعلمت إنها إن صلت تخشى من أن يحدث شيء بسبب هذا الإناء على الموقد، بأن كان السائل فيه قليلاً، أو كانت النار شديدة، فهل تدخل في الصلاة وذهنها مع الموقد وما عليه، أم تذهب إلى الموقد وتوقفه، أو تنزل الإناء، أو تتصرف بما يطمئن نفسها؟ وكذلك الإنسان إذا نسي هل أقفل الباب أم لا، أو كان الماء في الخزان فلم يدر، هل يفيض أو لا يفيض.
فأي شيء يتذكره الإنسان قبل الدخول في الصلاة، فلو دخل في صلاته على تلك الحالة فسيشغل باله حتى يفرغ منها فإنه يذهب إليه وينهي أمره.
فعليه أن يزيل أي شاغل موجود يمكن أن يشوش عليه الصلاة، وهذا نأخذه من عموم العلة والحكمة في النهي عن الصلاة بحضرة الطعام، أو وهو يدافعه الأخبثان.
وجاء في الحديث عن النبي صلى الله عليه وسلم فيما يتعلق بالقضاء: (لا يقضي القاضي بين اثنين وهو غضبان) ، فالغضب صفة نفسية، فإذا كان حزيناً، أو مشغول البال، أو جائعاً، أو عطشان فلا يقضي؛ لأن القضاء يحتاج إلى صفاء الذهن واستغراق الفكر، واستخراج المعدوم من الموجود.
فيحتاج إلى أن يكون مستقراً هادئاً؛ لأن كل هذه الأشياء ستشوش على فكره وتمنعه من الاستغراق في التفكير في أمر القضية.
فالرسول صلى الله عليه وسلم نهى عن القضاء حالة الغضب، والفقهاء قاسوا عليها كل ما يشاكلها في العلة، فالغضب من الشيطان، والغضب يحمله على الإسراع في الحكم، والغضب يحمله على ألاَّ يجمع أطراف القضية، فهذا سيشوش على فكره، ويمنعه من إمعان النظر في القضية التي أمامه والنظر في أقوال الخصمين والمقارنة بينها وخضها -كما يقولون- حتى يخرج الزبدة من النزاع، فألحقوا به كل ما شوش على الفكر.
فكذلك هنا، فالحديث جاء في حضرة الطعام) ، وجاء في حالة مدافعة الأخبثين، فإذا كان كذلك ونقول: لو أن إنساناً -عافنا الله وإياكم- آلمته بطنه، وأرسل لشراء دواء من الصيدلية، فإن دخل في الصلاة فالألم لا يمكنه من الاطمئنان في الصلاة، فينتظر حتى يأتي الدواء ويتناوله.
فنستطيع أن نقول بصفة عامة: كل ما يطرأ على الشخص قبل دخوله في الصلاة فإنه ينبغي عليه أن يزيل هذا الشيء، حتى يدخل في الصلاة باستقرار وطمأنينة، ويستطيع أن يؤديها بخشوع كما أمر في ذلك، والله تعالى أعلم.

التثاؤب في الصلاة
قال المصنف رحمه الله: [وعن أبي هريرة رضي الله عنه: (أن النبي صلى الله عليه وسلم قال: التثاؤب من الشيطان، فإذا تثاءب أحدكم فليكظم ما استطاع) رواه مسلم والترمذي، وزاد: (في الصلاة) ] .
هذه الحالة -كما يقولون-: لا إرادية؛ لأنها ربما تأتي تقليداً -أي: بدون شعور- وفي هذا حكايات كثيرة، بدليل أنك لو جلست عند جماعة يتثاءبون تثاءب معهم، والتثاؤب غالباً يكون من آثار ترنق النوم في العين، فبوادر النوم تأتي بالتثاؤب، وهناك التثاؤب والعطاس، وجاء عنه صلى الله عليه وسلم التفرقة بينهما فقال: (العطاس من الرحمن، والتثاؤب من الشيطان) ، كما ذكر ذلك البخاري في (الأدب المفرد) ، والله تعالى أعلم.

آداب التثاؤب والعطاس
بين صلى الله عليه وسلم أن للعطاس آداباً وحقوقاً فقال: (إذا عطس أحدكم فحمد الله فشمته) ، أو: (حق المسلم على المسلم ست: إذا لقيته فسلم عليه، وإذا دعاك فأجبه، وإذا استنصحك فانصحه، وإذا عطس فحمد الله فشمته، وإذا مرض فعده، وإذا مات فاتبعه) .
فحق على المسلم إذا عطس أن يقول: (الحمد لله) ، فيقول له السامع: (يرحمك الله) ، وذكروا في مناسبة قوله: (الحمد لله) أن العطاس قد يطرد الداء من البدن، وقالوا: إن العطاس بمثابة الزلزال يعتري جسم الإنسان، وقد يحدث عاهة فيه، ولهذا ينصح الأطباء من عطس بأنه لا يحرف عنقه يميناً ولا يساراً؛ لأنه في هذا الانحراف مع الانتفاضة ربما تختل فقرات العنق، أما التثاؤب فهو العلامة الكبيرة للكسل والنوم، فإذا كان في الصلاة وتثاءب، فهل هو ممعن الفكر في صلاته، أم أنه أخذ قناة النوم فهو ماشٍ في طريقه إليه، وهذا يتنافى مع الخشوع، والتعليم العام منه صلى الله عليه وسلم لما قال: (التثاؤب من الشيطان) ؛ لأنه هو الذي يحركه في الإنسان، وبعض الروايات: (فلا يقول: هاه هاه؛ فإن الشيطان يضحك عليه) ، وفي بعض الروايات فيها: (إذا تثاءب أحدكم فليكظم ما استطاع، وليضع يده على فيه؛ فإن الشيطان يدخل في فيه) أي: عند التثاؤب لا يفتح فاه مثل التمساح؛ لأن هذه هيئة غير لائقة، لاسيما أمام الناس.
فالتثاؤب من الشيطان، وأمر صلى الله عليه وسلم المتثائب أن يكظم ما استطاع، وجاء النهي بقيد (في الصلاة) ، وجاء أيضاً عاماً، فيحمل المطلق على المقيد، كما تقدم في رفع البصر إلى السماء مطلقاً ومقيداً في الصلاة.
وإلى هنا يكون المؤلف رحمه الله أتى بأكثر الأحاديث الدالة على اجتناب ما يحول دون الخشوع في الصلاة، وعلى الإنسان أن يتحاشى كل ما من شأنه أن يضيع الخشوع في الصلاة، سواءٌ أكان مما يقع قبل الدخول في الصلاة، فيتحاشاه قبل أن يدخل فيها ليدخل مطئمناً، أم كان أثناء وجوده وقيامه في الصلاة، كرفع البصر، وما يتعلق بالأمور التي تقع أو تعرض للإنسان وهو في صلاته بالفعل وإلى هنا انتهى المؤلف من هذا الباب.

الخشوع في الصلاة
نرجع إلى عنوان هذا الباب: (باب الحث على الخشوع في الصلاة) ، يقول بعض العلماء: هل الخشوع في الصلاة من أركان الصلاة، أم من تحسيناتها؟ والجواب: قد علمنا أن الخشوع من تحسينات الصلاة، فلابد أن يخطر ببال الإنسان شيء وهو في الصلاة، وهذا ضروري لكل إنسان؛ لأن الرسول صلى الله عليه وسلم أخبر أنه إذا أذن المؤذن فلا يخرج الإنسان من المسجد إلا إذا كان على قصد العودة) ، وقال عليه الصلاة والسلام: (إذا أذن المؤذن خرج الشيطان وله ضراط -أي: يجري ويسرع حتى لا يسمع ألفاظ الأذان- فإذا ما فرغ المؤذن من الأذان رجع إلى المسجد، فإذا أقيمت الصلاة أسرع وخرج، فإذا انتهت الإقامة رجع وأخذ يوسوس للمصلي، حتى يقول له: اذكر كذا، اذكر كذا، لأشياء لم يكن ذاكراً لها، ليشغله عن الصلاة) .

طرف من أحوال الناس في الصلاة
يذكرون عن أبي حنيفة رحمه الله أن رجلاً جاء وقال: يا إمام! أنا دفنت مالاً ونسيت، فماذا أفعل؟ وكيف أهتدي إليه؟ قال: إذا جاء ثلث الليل الأخير فتوضأ وصلِّ ركعتين، ولا تحدث نفسك فيهما بشيء، ومن الغد تأتيني ففعل الرجل بنصيحة الإمام، وفي السجدة الأخيرة آخر لحظة عجز عنه الشيطان، فجاءه وقال له: أنسيت المال الذي أنت دافنه؟! هو في المحل الفلاني، فاذهب وخذه قبل أن يضيع عليك، فعجّل الصلاة وذهب مباشرة إلى المال واستخرجه، وجاء إلى أبي حنيفة قائلاً: جزاك الله خيراً وجدت مالي، فتعجب الحاضرون وقالوا للإمام: ما علاقة صلاته ركعتين بالدلالة على ماله؟! فقال: أنا لم أدله، ولا أعلم الغيب، ولكن أعرف أنه إذا أخذ يصلي في ركعتين من هذا النوع، فهما هلكة على الشيطان، ولا يمكن أن يمكنه من ذلك، فحاول معه فطرده، حتى جاءه عن طريق حاجته فأصغى إليه، فدله عليها فذهب وأخذها.
ويذكر ابن عبد البر في الاستذكار في هذا الموضوع عن عمر بدون ذكر السند- أنه قال: إني لأجهز جيشي وأنا في الصلاة.
وأعتقد أن هذا بين بين، فتجهيز الجيش ليس بالأمر الهين، لكن لعله كان يخطر على باله تساؤلات، فإنه مسئول عن جيش مرسل للقتال، فلا يمكن يسلم عقل عمر في نوم ولا في يقظة، فهل إنسان مسئول يرسل جيشاً إلى عدو يزيد أضعافاً على عدد جيشه وقوته وينساه، ويغفل عنه! فما هذا بصحيح.
فلا بد أن يكون على باله، فإذا قام في الصلاة فلابد أن يخطر على باله، فهل ما يخطر على بال الإنسان وهو في الصلاة يبطل الصلاة؟ بإجماع المسلمين لا يبطلها، ولكن بعض المصلين -مع الأسف- إذا كبر في الصلاة إذا به يجري عمليات حسابية، ولقاءات مع أشخاص، ويستعيد ذكريات أعوام ماضية، أو يفكر في مشاريع مستقبلة، ولا يدري إلا وقد سلّم الإمام فيسلّم معه.
وقد سئل الشيخ ابن الصلاح -غفر الله له- عن بعض الأئمة أنه سها في الصلاة، فاختلف هو والمصلون، وكان هناك شخص يتوسمون فيه العقل والسمت، فرجعوا إليه فقال: والله ما أدري، أنا كل يوم حين أكبر آخذ في طريقي إلى الشام، وأنزل في المحل الفلاني، ثم المحل الفلاني، ثم نبيع ثم نرجع، وكل مرة أصل إلى هنا وأعود والإمام في السلام، أما هذه المرة فقد سلّم الإمام وأنا في نصف الطريق.
فمثل هذا ماذا نقول في صلاته؟ (ليس للمرء من صلاته إلا ما عقل منها) .
والكلام في هذا الباب قد يثقل على الناس، ويخيفهم على صلاتهم، ولكن لنعلم أن هذا من تتمة وكمال الصلاة، وكما ذكرت سابقاً فالناس في هذا يتفاوتون كما بين الثرى والثريا، فهناك شخص تسبح به روحه حتى إنه لا يرى ولا يسمع إلا ما يقول بين يدي الله، مثل ذلك الذي قيل له: كيف تصلي يا فلان؟ قال: أجعل الكعبة أمامي، وملك الموت ورائي، والجنة عن يمني، والنار عن يساري، والصراط تحت قدمي، وأرى أنها آخر صلاتي من الدنيا.
فهذا الذي يكون على هذا الحال في صلاته هل هو مثل الذي يذهب ويأتي في طريق الشام ويبيع ويشتري؟ لا يستوون.
ونختم هذا البحث بالحديث الصحيح الذي يدل على أن العبد إذا صلى، وأدّى الصلاة موفورة أركانها، وشروطها، ولوازمها، وصعدت إلى السماء ولها طيب، وفتحت لها أبواب السماء، وقالت: حفظك الله كما حفظتني، وإذا ضعيها في أركانها، وفي واجباتها، وفي سننها، لُفّت كما يلف الثوب، وسدت دونها أبواب السماء، وردت وألقي بها في وجه صاحبها) .
وفرق بعيد جداً بين هذه الصلاة وتلك الصلاة، ولهذا نقول مرة أخرى: إن نوافل العبادات ضمان للنقص في الأركان، وكل فريضة لها نوافلها، وجاء في الحديث: (أول ما يسأل عنه العبد يوم القيامة الصلاة) ، فأول ما ينظر فيه من العبادات الصلاة، وفي الحقوق والمعاملات الدماء، فإذا نُظر في صلاة العبد فكانت وافية وكاملة قبلت وقبل معها غيرها، وحمل عليها، وإذا كان فيها نقص يقول المولى سبحانه: انظروا هل لعبدي من نوافل؟ فيقولون: نعم.
فيقول: اجبروا نقص فريضته من نافلته، وهذا من واسع فضل الله سبحانه، وابن عباس رضي الله تعالى عنهما زاد في هذا الخبر: (وكذلك بقية العبادات، أو بقية الأعمال) .


كتاب الصلاة - باب المساجد [1] - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب الصلاة - باب المساجد [1]
إن للمساجد في الإسلام أهمية عظيمة، فلذلك حث الإسلام على بنائها وتكريمها وتنظيفها، ومن نظر في المصادر التاريخية فسيجد أن للمساجد تاريخاً عظيماً، فأول بيت وضع للناس هو الكعبة المشرفة، وقد قام بتجديد بنائها إبراهيم وإسماعيل عليهما السلام، وأُمرا بتطهيرها، وكذلك جدد بناء بيت المقدس داود عليه السلام بأمر من الله، وهكذا بنى رسول الله صلى الله عليه وسلم مسجده، فهذا حال الأنبياء مع المساجد، ولقد كانت المساجد في بداية الإسلام مركزاً للقيادة والعلم، ومنها انطلقت الدعوة، وعن طريقها عُرف الإسلام وانتشر.

المساجد وأحكامها

الأمر ببناء المساجد في الدور
الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه.
أما بعد: فيقول المصنف رحمه الله: [عن عائشة رضي الله عنها قالت: (أمر رسول الله صلى الله عليه وسلم ببناء المساجد في الدور، وأن تنظف وتطيب) رواه أحمد وأبو داود والترمذي، وصحح إرساله] .
والمساجد: جمع مسجد، والمسجد لغة: هو موضع السجود، بوزن (مفعِل) بكسر العين، أي: الجيم من الكلمة، واصطلح العلماء على تقسيم المساجد إلى قسمين: مسجد، وجامع، فالجامع ما تقام فيه الجمعة لتجمع المسلمين، والمسجد ما تقام فيه الصلوات الخمس، لعموم قوله صلى الله عليه وسلم: (وجعلت لي الأرض مسجداً وطهوراً) ، وهذا لغة وشرعاً.
والمساجد عند الفقهاء إنما يقصد بها ما أقيم بناؤها للصلوات الخمس، وللمساجد تاريخ طويل عريق يجب على المسلمين العناية به، وهذا الحديث الأول منطلق للتحدث عن المسجد، ثم عن رسالة المسجد.
تقول أم المؤمنين رضي الله تعالى عنها: (أمر -والأمر للوجوب- رسول الله صلى الله عليه وسلم ببناء المساجد في الدور) .
الدور: جمع دار والدار قد تطلق على محل سكنى الإنسان بأهله، وتطلق على الضواحي والناحية، فتقول: هذه ديار بني فلان.
أي: محل سكناهم، ويقول العلماء: إن المراد ببناء المساجد في الدور يحتمل الأمرين، فيحتمل أن الإنسان يجعل له مسجداً في بيته في داره يصلي فيه النافلة، ويصلي أهله فيه الفرائض ويستدلون بما جاء عن أم ورقة وغيرها: (أن النبي صلى الله عليه وسلم أتاها، ثم قال: أين تريدين أن أصلي لكم؟) ، وكذلك عتبان بن مالك حين اعتذر إلى النبي صلى الله عليه وسلم لأن بينه وبين المسجد وادياً، وقد يتعذر عليه المشي ليلاً، فطلب من النبي صلى الله عليه وسلم أن يأتيه ويصلي له في بيته ليتخذ ذلك المكان مسجداً.
وفي هذين الأثرين دلالات واسعة، ومنها اتخاذ المسجد لأهل البيت، وقد يقال: لماذا هذا مع أن البيت كله يكون صالحاً للصلاة، ما عدا الأماكن الممنوعة الصلاة فيها؟ يقول العلماء: إن وجود الإنسان في المسجد العام يجعل عنده إحساساً بأنه يقوم في مكان مخصص للعبادة، فيكون أجمع لحسه وشعوره في أداء صلاته، ونحن نحس من أنفسنا ذلك حينما نكون في البيت ونصلي -مثلاً- النافلة، وحينما نأتي إلى المسجد ونصلي فيه، فإن إحساسنا بصلاتنا في المسجد غير إحساسنا بصلاتنا في بيوتنا، وهكذا لو دخلت غرفة النوم للصلاة فليس الحال كما لو صليت في فناء البيت، بخلاف ما لو صليت في المجلس العام لاستقبال الضيوف؛ لأن لكل مكان إيحاءاته، ومن هنا قالوا: ينبغي أن يخصص الإنسان في بيته مكاناً لصلاته حتى يجد شعوراً بأداء الواجب وإحساساً بوقوفه بين يدي ربه.
ويحتمل أن المراد أن تبنى المساجد في الدور -أي: في الضواحي والناحية من البلد-، لكي يتجمع أهل كل ضاحية في مسجدهم للصلوات الخمس، بخلاف الجمعة، وقد جاء عن أمير المؤمنين عمر رضي الله تعالى عنه أنه لما مُصِّرتْ الأمصار كتب إلى أبي موسى الأشعري في البصرة، وكتب إلى عمرو بن العاص في مصر، وكتب إلى عماله أن: ابن مساجد للقبائل.
أي: ابن لكل قبيلة في منزلها مسجداً يصلون فيه الصلوات الخمس، وابن مسجداً في المدينة، فإذا كان يوم الجمعة اجتمع الجميع في هذا المسجد -أي: مسجد المدينة-، ولا تتفرقوا.

تنظيف المساجد وتطييبها
جاء عنه صلى الله عليه وسلم من الأمر ببناء المساجد، وذلك لأهمية المسجد، على ما سيأتي بيانه إن شاء الله، ثم جعل لهذه المساجد حقوقاً، منها أن تنظف من كل القاذورات، فقد جاء عنه صلى الله عليه وسلم: (تعرض علي أعمال أمتي، حتى القذاة يخرجها الرجل من المسجد) ، فلو رأيت قذاةً في المسجد، كريش طائر، أو نواة، أو شيئاً مما يستقذر وأخرجته من المسجد كتب لك بذلك أجر، وهذا من حق المسجد علينا؛ لأننا لا نرضى بالقذاة في بيوتنا، فلا ترضى بقذاةً في مجلسك، ولا في غرفة نومك، ولا وفي مطبخك، ولا في غير ذلك، فلابد أن تنظف المساجد من كل قذاة.
قولها: (وأن تطيب) التطييب: هو تفعيل من الطيب، سواءٌ أكان دهناً، أم كان دخاناً من الأخشاب ذات الروائح العطرية، كالعود ونحو ذلك.
وقد كان في زمن النبي صلى الله عليه وسلم رجل اسمه: نعيم المجمر، كما ساق ذلك مالك رحمه الله في الموطأ، وكانت مهمة هذا الرجل أن يأتي بالمجمرة وبالطيب ليطيب المسجد، وكانت هذه سنة وعادة في المسجد النبوي إلى عهد قريب، بل وإلى الآن أحياناً، وكانت هناك مخصصات من العود للمسجد في السنة، ففي يوم الجمعة وليلة الإثنين يؤتى بالمجامر وبالعود، وتطيب نواحي وأروقة المسجد، وكان هذا في عهد قريب في أوائل قيام الدولة السعودية، فكان يأتي الأمير في رمضان، ويصلي التراويح مع الناس، ويأتي معه بالمجامر وبالعود، وبالقهوة للمصلين، وكانوا يطيلون الجلوس بين كل أربع ترويحات.
وتقدم لنا أن النبي صلى الله عليه وسلم رأى نخامة في جدار القبلة فحتها بحجر، أو بيده صلى الله عليه وسلم، وعزل إمامهم أن يصلي بهم مرة ثانية لأنه لم يحترم طهارة المسجد ونظافته وتطييبه.
فمن حقوق المساجد أن تنظف وتطيب، وجاءت الآثار بأنه منع أن يبول إنسان على جدار المسجد من الخارج تكريماً لجدار المسجد، مع أنه لن يصل أثر البول إلى الداخل.
وينبغي أن يعتنى بإقامة دورات المياه على أبواب المساجد ليكون ذلك أيسر على المصلين، خاصة الغرباء، ويمكن أن يستدل لذلك -أيضاً- بما جاء عنه صلى الله عليه وسلم حين حانت صلاة العصر فطلب الناس ماءً فلم يجدوا، فطلب النبي صلى الله عليه وسلم ماء فأتي بشن -وقيل: بقدح وقيل: بغير ذلك- فيه ماء قليل، فوضع كفه صلى الله عليه وسلم فيه ودعا الله، يقول أنس: فرأيت الماء ينبع من بين أصابعه، فتوضأوا عن آخرهم.
وقد تكررت -أي: في ذلك اليوم- هذه الحادثة -أي: الوضوء عند المسجد- بتكرار العدد الذي كان موجوداً، فبعض الروايات أن العدد: سبعون، وبعضها ثمانون، وبعضها ثلاثمائة، وبعضهم يقول: ولو كنا ألفاً لكفانا.
فطلب الماء عند المسجد ييسر للمصلين مهمة الطهارة، ومهمة أداء الصلاة في المساجد.
ولا يبعد إذا قلنا: إن من التهيئة أن يوفر لرواد المساجد كل ما يمكن أن يوفر لهم الراحة، وييسر لهم الطمأنينة -كما هو الحال الآن بحمد الله- من التبريد، أو التدفئة إذا أمكن ذلك، وكذلك الفرش الميسرة، والمصاحف، والماء الذي يشرب منه العطشان، ولو أمكن أيضاً أن يكون في جوانب المسجد المكتبات أو الكتب، فلو أراد طالب العلم كتاباً أو مصحفاً يكون كل ذلك ممكناً ميسراً.

جوانب مهمة في قضية المساجد

العناية بالمساجد
والبحث في المساجد يتناولها من عدة جوانب: الجانب الأول: في تاريخها، والجانب الثاني: في مهمتها ورسالتها وآثارها، والجانب الثالث: في فضل بنائها والعناية بها.
أما العناية بها فقد كانت امرأة تقم المسجد في زمن النبي صلى الله عليه وسلم فمرضت، فانقطعت عن عملها، فسأل عنها صلى الله عليه وسلم فقيل: إنها مريضة أو: محتضرة.
قال: إذا ماتت فآذنوني.
فتوفيت ليلاً، فكرهوا أن يشقوا على رسول الله صلى الله عليه وسلم بالليل، فجهزوها ودفنوها، فلما أصبح سأل عنها: ما شأنها؟ قالوا: توفيت البارحة ودفناها.
قال: ألم آمركم أن تؤاذنوني؟ قالوا: يا رسول الله! توفيت بالليل، وكرهنا أن نشق عليك.
قال: دلوني على قبرها فذهب إلى البقيع ووقف على قبرها وصلى عليها، فلماذا كانت تلك الصلاة؟! ولماذا كانت تلك العناية؟! إنها لعنايتها بالمسجد بنظافته، فإنها كانت تقمه، أي: تجمع القمامة منه.

تاريخ المساجد العريق
أما تاريخ المسجد فهو تاريخ عريق، وكل من كتب عن المساجد فإنه يبدأ بمساجد بلده، فأهل القاهرة يذكرون مساجد: عمرو بن العاص، وأحمد بن طولون، الشافعي، والليث وغيرهم، وأهل المغرب يذكرون جامع قرطبة، وجامع الزيتونة وغيرها وهكذا، ولكن المنصفين منهم إنما يكتبون عن المساجد الثلاثة أولاً، كما فعل الزركشي في كتابه (إعلام الساجد بأحكام المساجد) ، فذكر المشهور منها، وأفرد المساجد الثلاثة بأبوب مستقلة، أي: المسجد الحرام، والمسجد الأقصى، والمسجد النبوي الشريف.
والمتأمل في تاريخ المساجد -كما أشرت- يجد أن المسجد هو أول حركة عمرانية على وجه الأرض، وبعض الناس يقول: أول مسجد.
ونقول: أول عمران؛ لقوله سبحانه: {إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ} [آل عمران:96] ، وهو البيت الحرام كما نعلم، وأما الذي وضعه فقيل: الملائكة وضعته لآدم، وقيل غير ذلك، والذي بأيدينا من كتاب الله هو التاريخ الإبراهيمي -إن صحت هذه التسمية-، كما بين سبحانه بقوله: {وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ} [البقرة:127] ، فإبراهيم وإسماعيل رفعا قواعد البيت، فهي موجودة قبل أن يرفعاها، ومهمتهما تجديد البناء ورفعه، كما جاء في قوله تعالى: {رَبَّنَا إِنِّي أَسْكَنتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ} [إبراهيم:37] ، فكان وادياً غير ذي زرع، وغير ذي ماء، وليس فيه ساكن، ولم يكن البيت موجوداً في ذلك الوقت، ولكنه كان أكمة، ثم تولى الله سبحانه وتعالى تعيين مكانه لإبراهيم، كما قال تعالى: {وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ} [الحج:26] .
وكذلك في الإسلام كان المسجد هو أول ما يكون في المدن، وإذا أريد إنشاء مدينة جديدة كان المسجد هو قصبتها، وهو نقطة مركزها، كما هو الحال في المسجد النبوي الشريف، وفي غيره في التاريخ الإسلامي.
وامتازت المساجد الثلاثة بأن الله سبحانه هو الذي اختار أماكنها، وكذلك بالذين قاموا ببنائها ابتداءً؛ فإنهم رسل الله، ومن أجل ذلك كانت الصلاة فيها مضاعفة، ما بين خمسمائة وألف ومائة ألف، باختلاف المساجد الثلاثة.

تجديد إبراهيم لبناء الكعبة
قلنا: إن الله هو الذي أرى إبراهيم مكان البيت وبوأه له، ولما أراد الله بناء البيت -أي: الكعبة- وأمر إبراهيم بذلك قال: يا رب! وأين أبني؟ قال: حيث ترى السحاب فخط عليها فجاءت سحابة وقت الزوال على سمك الكعبة طولاً وعرضاً، فخط على ظلها، ثم بدأ بالحفر حتى وصل إلى القواعد، وهناك رفع القواعد، وفي تحديد شخص الذي وضع تلك القواعد ابتداءً تذكر كتب التاريخ أخباراً عديدة، ويهمنا الخبر القرآني في هذا التاريخ الإبراهيمي.
وهنا لمحة قرآنية فيما يتعلق بإقامة المسجد وبنائه، وما يتعلق بتنظيفه وتطييبه، وأن العناية بالصيانة أشد من العناية بالبناية، فنجد في البناية قوله سبحانه: {وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنْ الْبَيْتِ وَإِسْمَاعِيلَُ} [البقرة:127] ، فأسند رفع القواعد إلى إبراهيم، وجاء ذكر إسماعيل كالمساعد لإبراهيم، وأما في العناية والصيانة فنجد قوله تعالى: {وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ} [البقرة:125] ، فإسناد البناية ابتداءً كان إلى إبراهيم، فكأن إبراهيم مكلفاً بها، وتكليف إسماعيل يأتي بعد تكليف إبراهيم، أما في الصيانة والتطهير والعناية فتسند ابتداءً لإبراهيم وإسماعيل، فقال تعالى: {أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ} [البقرة:125] .
وهكذا قام إبراهيم عليه السلام بما أمره الله ومعه إسماعيل، ونعلم جميعاً المعجزة الأبدية فيما كان من شأن إبراهيم وإسماعيل، فهما رجلان -فقط- يقومان ببناء بيت ارتفاعه نحو عشرين ذراعاً، فيأتي الحجر ويكون بمثابة المصعد الذي يضع عليه إسماعيل الحجر، ويرتفع الحجر بحجر البناء إلى أن تم هذا البناء، ويبقى في مقام إبراهيم آية.
يقول الفخر الرازي: إن الآية في مقام إبراهيم الذي كان يقوم عليه في البناء معجزة أبدية؛ لأن قدماه عليه الصلاة والسلام -حينما كان يقوم عليه- غاصتا في الحجر فيا للعجب! حجر أصم صلب تغوص فيه قدمان من دم ولحم فسمى ذلك آية؛ لأن الحجر فيه آيات، وليست آية واحدة، كما قال تعالى: {فِيهِ آيَاتٌ بَيِّنَاتٌ} [آل عمران:97] ، فما هي الآيات؟ قال: الحجر الأصم؛ لأن منه جزءاً -وهو موضع القدمين- غاصت القدمان فيه، وبقية أجزاء الحجر ما زالت على صلابتها وقوتها، فليونة الجزء الذي تحت قدمه آية، وبقاء الجزء الآخر على صلابته آية، وفي عمله في رفع حجارة البناء آية.
فبناه إبراهيم وأسماعيل وعناية الله معهما بما أوحى إلى هذا الحجر، وبما سخر وأعطى من قوة حركة لا يعلمها إلا الله، ولا يهبها إلا هو سبحانه، وهكذا كان بناء البيت وأول تاريخه، فهو أول عمران في الأرض، ثم جدده إبراهيم عليه السلام.

تاريخ بيت المقدس وتجديد بنائه
ويلي المسجد الحرام في الوجود التاريخي بيت المقدس، فقد سئل رسول الله صلى الله عليه وسلم عن أول المساجد فذكر أمر البيت، قيل: ثم ماذا؟ قال: بيت المقدس؟ قيل: كم بينهما؟ قال: أربعون عاماً.
فبعضهم يأتي بالتاريخ، ويقول: إن سليمان وداود كانا بعد إبراهيم عليهم السلام بزمن طويل أكثر من أربعين عاماً! ويهمنا أنه كان بعد البيت الحرام بأربعين عاماً كما أخبر صلى الله عليه وسلم، أما داود وسليمان فهما مجددان أيضاً، وقد حدد الله مكان بيت المقدس لنبي الله داود حينما أوحى إليه أن ابنِ لي بيتاً.
قال: وأين -يا رب- أبنيه؟ قال: حيث ترى الفارس المعلم شاهراً سيفه فرأى فارساً على فرسه شاهراً سيفه، في مكان لرجل من بني إسرائيل، فاستدعاه وطلب منه أن يبيعه المكان، فقدم إليه مائة ألف، فقال: بعتك.
ثم قال الرجل: يا نبي الله! أستنصحك -والدين النصيحة-: الثمن خير أم الأرض؟ قال: الأرض خير من الثمن.
قال: أقلني بيعي.
قال: اشتري من جديد.
قال: مائتي ألف.
قال: بعتك.
ثم قال: يا نبي الله! أستنصحك: الثمن خير أم الأرض؟ قال: بل الأرض.
قال: أقلني وتكرر ذلك خمس مرات، ووصلت المساومة إلى خمسمائة ألف، وبعد الخامسة استنصحه أيضاً، واستقاله فأقاله، ثم قال له نبي الله داود: اختر أنت ما تريد، وسمِّ ما شئت أدفعه إليك.
قال: أو تفعل؟ قال: نعم.
قال: تملأه لي نعماً إبلاً وبقراً وغنماً.
قال: أفعل.
ونادى في بني إسرائيل أن يملأوه له كما قال، فعدوا على الرجل ليلاً وأرادوا أن يقتلوه ويأخذوا الأرض، فأصبح الرجل وذهب إلى نبي الله داود، فقال: يا رسول الله! غصباً أم شراء ورضىً؟ قال: بل شراءً ورضىً.
قال: إن بني إسرائيل أرادوا قتلي وأخذي.
قال: لا.
فعرف مكان المسجد الذي أراده الله، وبنى بيت المقدس حيث رأى الفارس المعلم شاهراً سيفه.
فكان تحديد بيت المقدس من الله، وكان بناؤه على يد نبي من أنبياء الله.

بناء المسجد النبوي واختيار موقعه
وأما ثالث المساجد فحين قدم صلى الله عليه وسلم مهاجراً نزل بقباء، وليست قباء هي محل النزول، وإنما كانت بمثابة المهلة، أو الاستقبال، أو التروي والتأني، ثم أخذ في طريقه إلى المدينة، وكان الطريق من بطن الوادي، وليس الطريق الموجود حالياً؛ لأن هذا أنشئ قريباً، وكانت قبائل المدينة من الأوس والخزرج تمتد من قباء إلى جهة الغابة، إلى رومة -بئر عثمان رضي الله تعالى عنه، فما مر بحي من الأحياء بين قباء والمدينة إلا كان أهل ذلك الحي في أهبة الاستعداد على الطريق، فيأخذون بزمام راحلته ويقولون: هلم إلينا يا رسول الله، هلم انزل عندنا، هلم إلى العدد والمنعة، والعدد والمنعة هما سر بيعة العقبة الثانية، وفيها أنه يأتي إليهم في المدينة فيحمونه ويمنعونه مما يحمون ويمنعون منه نساءهم وأبناءهم، فقولهم: هلم إلى العدد والمنعة أي: إلى البيعة التي بايعناك عليها، فما كان منه صلى الله عليه وسلم إلا أن يجيبهم برفق ويقول: خلوا سبيلها؛ فإنها مأمورة.
وكانت كل قبيلة تقف هذا الموقف الشريف الكريم، ويجيبها بهذا الجواب اللين الرحيم، إلى أن وصلت إلى ما وصلت إليه في مكان المسجد أو بجواره، وبركت، فلم ينزل عنها أول الأمر، ثم قامت -وهو عليها- فدارت واستدارت والتفتت، ثم رجعت إلى المكان الأول وأناخت فيه، ومدت عنقها وحركت صدرها بمعنى أنها لن تقوم، وأن هذا هو المكان المعين، فقال صلى الله عليه وسلم: (هو المنزل إن شاء الله) ، ونزل عنها، وكان هناك بيت أبي أيوب فنزل فيه.
والكلام عن هذا الذي فعله صلى الله عليه وسلم في طريقة نزوله، حيث أخبر أن الناقة مأمورة، فإنه نبي يوحى إليه، وجاء بدين إلى وطن جديد، وإلى أمة كانت مختلفة فيما بينها، فترك أمره إلى ناقة عجماء وقال: إنها مأمورة، فكيف يفعل هذا؟ والجواب: أن هذا هو الحكمة النبوية؛ فإنه قدم المدينة وكان الأوس والخزرج في المدينة كفرسي رهان، وقد استمرت الحرب بينهما مائة سنة، وما وضعت أوزارها إلا قبل مجيئه صلى الله عليه وسلم بخمس سنوات فقط، كما تقول أم المؤمنين عائشة رضي الله تعالى عنها: كان الحيان متنافسين على الخير، وكانا متنافسين -قبل ذلك- على الشر في القتال.
فهداهم الله إلى الإسلام، واتحدوا على دين واحد، فجاء صلى الله عليه وسلم إليهم بناء على بيعتهم وعلى ما تعاهدوا عليه، فلو أن الأمر كان له والاختيار من عنده وجاء ونزل عليهم فإما أن يكون نزوله على الأوس فهو على حساب الخزرج، أو أن يكون نزوله على الخزرج فيكون على حساب الأوس، ومن نزل عندهم سيعتزون بذلك ويفتخرون به على غيرهم، وتكون الحزازة في نفوس الآخرين والحسرة على ما فاتهم، وناله غيرهم، وهم في المنافسة سواء، وحينئذ تكون النفوس غير راضية أو غير طيبة، فيجد الشيطان مدخلاً لمنافسات أخرى، فإذا ما ترك أمره لغيره، لاسيما لناقة عجماء، وقال: إنها مأمورة فقد سد على الشيطان باب شر؛ لأن الذي يأمر الحيوان هو الخالق سبحانه، فمضت حيث أراد الله، ونزلت حيث أمرها الله.
فإذا نزلت عند هذا الحي من العرب أو ذاك، سواءٌ أكانوا أوساً أم خزرجاً فهل يعترض أحد أو يجد في نفسه من رسول الله صلى الله عليه وسلم شيئاً؟! والجواب: لأنه لم يختر طريقاً على طريق، وإنما الناقة المأمورة، والآمر لها هو الله.
فبهذه الطريقة قضي على المنافسة، وقضي على المشاحة، وخرج صلى الله عليه وسلم من ذلك الموقف بحكمة.
وأما الحي الذي نزل فيه، فقد اجتمعوا عليه، وكل أهل بيت يقولون: عندنا يا رسول الله! وكل يقول: هذا بيتي، هذا بيتي.
فعند من ينزل؟ وعلى حساب من؟ والواقع أنه هنا أيضاً لم يكن له اختيار، فقد نظر إلى ناقته فوجد الناقة عارية عن الرحل، فسأل: أين رحلي؟ قالوا: احتمله أبو أيوب إلى بيته.
فقال: المرء مع رحله فانتهت أيضاً مشكلة البيوت في الحي الواحد.
ونزل صلى الله عليه وسلم في بيت أبي أيوب، وكانت أمام البيت ساحة ونخيل وماء، فقال: لمن هذا النخيل؟ قالوا: لـ سعد وسهيل يتيمان عند أبي عتبان أو عند غيره، فاستدعاه فقال: ثامنيِّ على هذه الأرض.
قال: يا رسول الله! إنها لأيتام في حجري، وهي لك بلا ثمن، وأنا أعوضهم عنها أرضاً خيراً منها ثمناً.
قال: لابد أن تثامنني عليها.
وتمت المثامنة بعشرين ديناراً، ودفعها أبو بكر الصديق رضي الله عنه، فشرع صلى الله عليه وسلم -حالاً في قطع- النخيل، وتسوية الأرض، وإقامة المسجد، فأقيم لأول مرة على جذوع من نخل، ويمكن أن يُعرف حد المسجد الأول بالحد الموجود الآن، فسعى خلف الروضة أعمدة فيها خطوط مستطيلة مذهبة، وفي وسطها مثل الورد أو الزهرة، وتمتد بعد المنبر إلى الغرب سارية واحدة إلى الحجرة الشريفة، فهذا هو حد المسجد النبوي الأول.
ثم بعد ذلك -بعد العودة من خيبر، في السنة السابعة- جدد النبي صلى الله عليه وسلم المسجد بزيادة أخرى، ثم في عهد عمر رضي الله تعالى عنه، ثم عثمان، وهكذا إلى أن وصل المسجد إلى ما هو عليه الآن.
وأردنا بهذه المقدمة أن نبين أن الله سبحانه وتعالى أولى المساجد عناية، وأن أول بيت وضع للناس هو البيت الحرام أو الكعبة المشرفة، وبتحديد وبيان من الله لإبراهيم، وبناه الخليل عليه السلام مع ابنه إسماعيل، ثم بيت المقدس أيضاً بعناية من الله، وبناه نبي الله داود، ثم المسجد النبوي الشريف، وبناه وشارك في بنائه صلى الله عليه وسلم، ثم تسابق الملوك والسلاطين في أن ينال الواحد منهم شرف عمارة أو تجهيز أو إصلاح أو غير ذلك في المسجد النبوي.
أما مهمة المساجد في الإسلام فهي عظيمة، ويتضح لنا ذلك من مهمة أهم المساجد في الإسلام، أو أول مسجد بناه الرسول صلى الله عليه وسلم، والأولية هنا هي الأحقية، أما الأولوية الزمنية فقطعاً كانت لمسجد قباء، والأولية الأحقية لهذا المسجد النبوي الشريف، وقد ورد في فضل مسجد قباء: (من تطهر في بيته، وأتى مسجد قباء وصلى صلاة -أو: وصلى ركعتين- كانت له كأجر عمرة) ، وخص المسجد النبوي بحديث: (صلاة في مسجدي هذا تعدل ألف صلاة -أو خير من ألف صلاة- إلا في المسجد الحرام) ، فهو المعبد الذي تتضاعف فيه الصلاة إلى ألف صلاة، والألف صلاة تعدل صلاة عدة شهور، وإن شئت فاقسم الألف على خمسة، ثم اقسمها على ثلاثين، لتعرف كم تعدل الصلاة الواحدة من شهور.
والذي يهمنا أن المضاعفة ذاتية وليست عددية، بمعنى أنه لو أن إنساناً عليه صلاتان فائتتان، وصلى صلاة الفريضة في المسجد النبوي لصلاة يومه، وكانت تعدل ألف صلاة فإنها لا تسقط الفريضتين اللتين في ذمته لله؛ لأن الصلاة التي وصلت إلى الألف إنما هو في ذاتها، وفي ثوابها، وفي نورها، وفي بركتها، أما إجزاؤها عن صلوات أخرى فلا.

توسعة المسجد النبوي ومضاعفة الأجر فيها كبقية المسجد
هنا بحث للمتقدمين والمتأخرين في مسألة مهمة جداً، وهي قديمة متجددة، فقوله صلى الله عليه وسلم: (صلاة في مسجدي هذا خير من ألف صلاة) كان قبل الزيادات التي زادها غيره صلى الله عليه وسلم من بعده، وأول الزيادات زيادة عمر، ولها قصة طويلة.
فإنه لما أراد عمر أن يزيد في المسجد ندب الناس، وقال: لقد ضاق المسجد بالمصلين، ونريد أن نوسع في المسجد للناس، فجاء إلى العباس، وكانت بيوت العباس في جهة الغرب، وكذلك خالد بن الوليد، وكانت ديار آل عمر في القبلة، وبقايا حجرة حفصة رضي الله تعالى عنها مقابلة لحجرة عائشة، وكانتا تتبادلان الحديث من كوة -أي: من طاقة- في الجدار، وتتناولان الحاجة بأيديهما لقرب ما بينهما.
ولما توفي عمر رضي الله عنه اشترى أمير المدينة الأول لبني أمية دار عمر، وجعلها سكناً له، ثم رأى المؤذن ينظر إلى بيته فترك السكنى، وجعلها دار الإمارة، ثم جعلها دار القضاء، وكانت في محل المحكمة الأولى بجانب مكتبة المدينة، وهي المكتبة التي كانت في القبلة.
فأول من زاد في المسجد عمر رضي الله تعالى عنه، فزاد من القبلة ومن الغرب، ولما أراد الزيادة من الغرب كانت هناك دور للعباس، فأتاه وقال: نريد بيتك نوسع به المسجد.
قال: لا.
وقال: لابد؛ لأن المسجد فيه الحجرات، ولا يمكن أن نمسها، ولابد أن نتوسع إلى الغرب.
فامتنع عليه، وقال: ألأنك أمير المؤمنين تغصبني؟! قال: لا أغصبك، واختر من نحتكم إليه.
فاختار أُبي بن كعب، فذهبا إليه، فقال: هلم يا أمير المؤمنين.
قال: ما جئتك أميراً للمؤمنين، جئتك متقاضياً مع العباس، فقال: ما أمرك؟ قال: كذا وكذا وكذا.
وذكر له أنه قال للعباس: أعطني بيتك، أقطعك أرضاً أو أبني لك بيتاً، أو أعطيك من بيت المال ما يرضيك.
فامتنع العباس عن كل ذلك، فقال له أُبي: ألا أخبرك؟ وذكر له قصة داود عليه السلام في بناء بيت المقدس ومساومته للرجل، فقال عمر: والله ما أردته لنفسي، وإنما أردته للمسلمين، ولولا أني سمعت رسول الله صلى الله عليه وسلم يذكر التوسعة ما فكرت في توسعته.
فلما خرجوا قال له العباس: يا عمر! أنتهيت؟ قال: نعم.
قال: ألك عندي شيء؟ قال: ليس لي عندك شيء.
قال: البيت لوجه الله، وأدخله عمر ووسع فيه.
وحينما وسع عمر المسجد وأدخل فيه دار العباس، وجزءاً من جهة القبلة في حدود بيت عمر، رأى عمر بعض الناس يتجنب الصلاة في تلك الزيادة، فوقف خطيباً وقال: إني لأرى كذا وكذا وكذا، ووالله إنه لمسجد رسول الله صلى الله عليه وسلم -أي: الشامل لتلك الزيادة-، وهي ضمن مسجد رسول الله صلى الله عليه وسلم الذي قال فيه: (صلاة في مسجدي خير من ألف صلاة) ، إنه لمسجد رسول الله صلى الله عليه وسلم، ولو امتد إلى ذي الحليفة -وفي بعض الروايات: إلى صنعاء-، وليس بمعقول أن المسجد سيمتد إلى صنعاء، ولكن من باب المبالغة والتأكيد.
ومن هنا علمنا أن كل زيادة أضيفت إلى المسجد النبوي في أي زمان كان فإن المسجد النبوي يتناولها، وفضيلة المسجد من أول ما بني تشملها، وهي الأجر بألف صلاة.

حال المساجد في صدر الإسلام
المسجد معبد تتضاعف فيه الصلاة، والمضاعفة شاملة لكل الزيادات، وكان المعهد الأول والجامعة الأولى في كل علوم الدين والدنيا، وكان -كما يقول بعض الكتاب- المدرس الأول هو جبريل عليه السلام، فالآن في نظم الجامعات، كل مادة لها مدرس أول صاحب كرسي، وهو المسئول عن تلك المادة، فمادة الفقه أو مادة الحديث التوحيد أو الأصول يكون لها عدة أشخاص يدرسون المادة لكثرة الفصول والطلاب، ولابد في كل مادة من مدرس أول، مسئول عنها، فإذا اختلف مدرسوها في جزئية يكون هو المرجع فيها.
فيقول بعض الكتاب: كان المدرس الأول في الجامعة المحمدية جبريل عليه السلام، وكان صلى الله عليه وسلم يتلقى عن جبريل، وجبريل يتلقى عن رب العالمين، وكان أصحاب رسول الله صلى الله عليه وسلم يتلقون عن رسول الله صلى الله عليه وسلم، ثم تلقى عنهم التابعون، وانتشر الصحابة في العالم، فانتشر العلم من المسجد النبوي الشريف، وفي مكة كانت مدرسة ابن عباس، وبعده تلاميذه كـ عطاء وغيره، وكان في الشام الأوزاعي وغيره، وفي مصر الليث بن سعد، وفي البصرة الحسن البصري، وفي العالم كله انتشر العلم الإسلامي والديني بما في كتاب الله وسنة رسول الله صلى الله عليه وسلم، ومبدأ انتشاره من هذه الجامعة الأولى.
وكان المسجد -أيضاً- داراً للقضاء، يقضي فيه رسول الله صلى الله عليه وسلم وخلفاؤه من بعده، وكان كذلك بيت مال المسلمين، فحينما جاء مال البحرين وضع في المسجد، وقام عليه أبو هريرة حارساً، وحصلت له قصته مع الجني الذي كان يأتي بالليل ليسرق منه، وأخذه مرتين وأمسكه، واعتذر إليه، فأطلقه، وفي المرة الثالثة أقسم ليذهبن به إلى رسول الله صلى الله عليه وسلم وهو لا يعلم أنه جني، فقال: دعني فإني أعلمك كلمات ينفعك الله بها.
ثم قال له: إذا أويت إلى فراشك فاقرأ آية الكرسي؛ فإنه لن يزال عليك من الله حافظ، ولا يقربك شيطان حتى تصبح.
فتركه، فلما غدا على رسول الله صلى الله عليه وسلم بعد المرة الثالثة قال: (ما فعل أسيرك البارحة؟ فأخبره أبو هريرة فقال: صدقك وهو كذوب، ثم قال: أتدري من تخاطب منذ ثلاث يا أبا هريرة؟ فقال: لا.
قال: ذاك شيطان) .
والكاذب قد يصدق، ثم بدأ صلى الله عليه وسلم يقسم ذلك المال.
ويقول بعض الكتاب أيضاً: لقد تولى المسجد مهمة المستشفى العسكري، وذلك أن سعداً رضي الله عنه لما أصيب بسهم في الخندق نصبت له خيمة في هذا المسجد ليكون قريباً فيعوده رسول الله صلى الله عليه وسلم، وقد سأل ربه: (إن كنت أبقيت حرباً لقريش فأبقني إليها، وإن لم يكن ذلك فاجعل إصابتي شهادة، وأن تقر عيني في بني قريظة) ، فلما نقض بنو قريظة العهد في الخندق، وحاصرهم رسول الله صلى الله عليه وسلم قالوا: ننزل على حكم سعد، فلما جاء سعد حملوه من المسجد إلى محلهم هناك، فقال: حكمي على من كان هاهنا؟ قالوا: نعم، وحكمي على من كان هنا؟ قالوا: نعم.
والرسول صلى الله عليه وسلم في إحدى الجهتين، قال: كلكم رضيتم بما أحكم به؟ قال الجميع: نعم.
قال: حكمت فيهم.
بأن تقتل مقاتلتهم، وتسبى نساؤهم، وذراريهم، فقال صلى الله عليه وسلم: (لقد حكمت فيهم بحكم الله من فوق سبع طباق، -أي: السماوات السبع-) ، ثم رجع فانتقض عليه جرحه فمات رضي الله تعالى عنه.
وكان المسجد -أيضاً- موضعاً للفتوى، وكان فيه عدة مهام يؤديها، وكذلك المساجد التي أنشئت فيما بعد، وأولى تلك المساجد الكبيرة أو الجوامع كانت في مصر، فكان مسجد عمرو بن العاص، جامعة ترتب فيه الدروس والعلوم، وانتشر العلم من تلك الجوامع، وكذلك في قرطبة، وكذلك في تونس، وكانت تبنى المساجد على أنها مدارس، ولطلاب العلم فيها حظ كبير.
إن للمسجد في الإسلام دوراً عظيماً، ورسالته عظيمة، فإمامه يكون صاحب علم، ويكون مفتياً للحي، ويمكن أن ينظم شئون المنطقة، ويمكن أن يصلح بين من تخاصم فيها، ويصلح ذات البين، ويمكن أن يرجعوا إليه فيما نابهم، وكذلك يعلم الجاهل.
إلخ.
وكانت المساجد -أيضاً- تشتمل على الكتاتيب لتحفيظ الصغار القرآن الكريم.
ولعل هذا القدر يعطينا أهمية المسجد في الإسلام، وما ينبغي علينا من العناية برسالته، سواءٌ أكان للجمعة، أم كان للقاءات أخرى، أم كان للتعليم، أم كان للإصلاح بين الناس، أم كان لتلاقي أفراد المجتمع، وذلك بتلاقي أفراد كل حي في مسجدهم، فيتعرف بعضهم على أحوال بعض.
ومن هنا نعلم أهمية هذا الحديث: (أمر رسول الله صلى الله عليه وسلم -وهذا أمر إلزام- أن تبنى المساجد في الدور، وأن تنظف وتطيب) ، وذلك لأهميتها ولعظم رسالتها

فضل طلب العلم في المساجد، وفضله في المسجد النبوي
ليعلم الجميع أن طلب العلم في المساجد محاط بالبركة؛ لأن الإنسان إذا جلس في بيت من بيوت الله، وتذكر عظمة المكان، وسمع الشيخ يقول: قال الله قال رسوله صلى الله عليه وسلم.
كان على استعداد أكثر لاستقبال المعلومات، وقد خص النبي صلى الله عليه وسلم المسجد النبوي الشريف بطلب العلم، فقال فيه: (من راح إلى مسجدي هذا لعلم يُعلِّمُه أو يتعلمه كان كمن غزا في سبيل الله) فخص المسجد النبوي الشريف؛ لأن المسجد النبوي كان مقراً لقيادة الإسلام، فكانت تعقد فيه الألوية للسرايا، وكانت تعقد فيه ألوية الجيوش، وكان يعقد فيه عهد الصلح.
وقد نص القرآن الكريم على أن طلب العلم قسيم للجهاد في سبيل الله، فقال تعالى: {وَمَا كَانَ الْمُؤْمِنُونَ لِيَنفِرُوا كَافَّةً فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ} [التوبة:122] ، فالذين ينفرون يجب أن ينقسموا قسمين: قسم في سبيل الله للقتال، وقسم لحلق العلم والتعلم لينذروا قومهم، وليعلموا قومهم، ومن هنا أخبر صلى الله عليه وسلم عن مسجده -حيث كان مقراً للقيادة وتوجيه الجيوش وعقد الصلح- بأن طلب العلم فيه كالجهاد في سبيل الله، ولقد جربنا ولمسنا مدى البركة في هذا المسجد، سواءٌ أكان في الطلب أم في غيره، والله أسأل أن يعيد المساجد إلى رسالتها، وأن يعيد المسلمين إلى بيوت ربهم.
وبالله تعالى التوفيق

كتاب الصلاة - باب المساجد [2]
إن الإسلام قائم على أساس إخلاص العبادة لله سبحانه وتعالى، ولما كان أهل الكتاب قد انحرفوا في هذا الباب فبنوا المساجد على قبور الأنبياء والصالحين، وأخل كثير منهم بمبدأ الإخلاص، شدد الإسلام في ذلك خشية على أتباعه من أن يقعوا فيما وقع فيه من قبلهم، فشدد في تحريم اتخاذ القبور مساجد، ولعن فاعل ذلك، وحذر منه أشد التحذير، وكل ذلك صيانة لجناب التوحيد، فلا يجتمع في الإسلام قبر ومسجد أبداً، وإن وجد ذلك فلابد من هدم أحدهما، فيهدم الطارئ ويكون الحكم للسابق.

تابع أحكام المساجد

حكم اتخاذ القبور مساجد
قال رحمه الله تعالى: [وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (قاتل الله اليهود اتخذوا قبور أنبيائهم مساجد) متفق عليه، وزاد مسلم: (والنصارى) .
ولهما من حديث عائشة: (كانوا إذا مات فيهم الرجل الصالح بنوا على قبره مسجداً) ، وفيه: (أولئك شرار الخلق) ] .
أن ذكر المؤلف رحمه الله الأمر ببناء المساجد في الدور ذكر بعض المخالفات المنكرة المتعلقة بتشييد المساجد، ثم ذكر بعد ذلك بعض الأحكام التي تتعلق بحرمة المسجد.
ثم جاء بعد ذلك بالتحذير مما كان من الأمم قبلنا، وهو قوله صلى الله عليه وسلم: (لعن الله اليهود اتخذوا قبور أنبيائهم مساجد) ، وزاد مسلم: (والنصارى) .
الطرد، وفي هذا الأمر ينظر في الفعل واستحقاق فاعله اللعن، وينظر في لعن المعين كيهودي أو نصراني وهو ما زال على قيد الحياة.
قالوا: اللعن لا يتأتى إلا إجمالاً، فتقول: لعن الله الكافرين، والمشركين، واليهود، والنصارى، والمجرمين، والظالمين، والطغاة، أما الشخص المعين فلا يجوز لك أن تلعنه، ولو كان كافراً مشهراً كفره، أو ظالماً معلناً ظلمه؛ لأن اللعن بالوصف يعم، ولا يتقيد بشخص، فما دام الوصف موجوداً توجه إليه، أما الشخص بذاته فقد يتوب الله عليه، وأنت قد عينته فألحقت به اللعنة، وقد يتوب عن موجبها، فتكون وصمته بذلك، والله سبحانه وتعالى قد تاب عليه مما كان فيه.
أما إذا مات على ذلك الحال -على الكفر خاصة- فهو كما قال سبحانه: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ} [النساء:48] ، فمن مات على الإسلام -مهما كانت حالته، من تقصير أو عدم أداء لواجب- لا يجوز لعنه؛ لأن أمره مفوض إلى الله وما دام أمره لله، فلا نتدخل نحن في ذلك، ولا نحكم عليه بخير ولا بشر، نعم نحكم بأنه كان على وصف كذا، أما مصيره في الآخرة فليس لنا ذلك.
فهنا اللعن على جملة اليهود، وعلى جملة النصارى جاء مسبباً، بقوله صلى الله عليه وسلم: (اتخذوا -أي: ابتدعوا، وابتكروا، وفعلوا- قبور أنبيائهم مساجد -وتأتي التتمة- وصالحيهم) .

إشكال وجواب
وهنا إشكال يرد على قوله: (اتخذوا قبور أنبيائهم) ، فالأنبياء: جمع نبي، أما اليهود فقد جاءتهم رسل وأنبياء، ولكنهم كانوا يكذبونهم ويكفرون بهم ويقتلونهم، كما قال تعالى:: {أَفَكُلَّمَا جَاءَكُمْ رَسُولٌ بِمَا لا تَهْوَى أَنفُسُكُمُ اسْتَكْبَرْتُمْ فَفَرِيقًا كَذَّبْتُمْ وَفَرِيقًا تَقْتُلُونَ} [البقرة:87] يعني: أن اليهود أتتهم رسل عديدة، أما النصارى فلم يأتهم إلا رسول واحد، وهو عيسى عليه السلام، فما هو التوجيه لقوله صلى الله عليه وسلم: (اتخذوا قبور أنبيائهم) بالجمع، وكيف يصدق على النصارى؟ قيل: هذا اللفظ صادق على واحد لا بعينه، فهو دائر بينهما، وهو يصدق على اليهود، فيكفي ذلك.
وقيل: إن مجموع أنبياء اليهود، أو أنبياء بني إسرائيل يعتبرون أنبياءً للنصارى؛ لأن النصارى مكلفون بالإيمان بالنبي الذي أتاهم -وهو عيسى عليه السلام- وبالأنبياء الذين جاؤوا من قبل، فأنبياء بني إسرائيل يعتبرون أنبياءً للنصارى، كما أن الإسلام أمر المسلم أن يعلن إيمانه بجميع الرسل، كما قال تعالى: {آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ} [البقرة:285] ، ولهذا كان الحكم في الإسلام أن من كفر برسول واحد فكأنما كفر بجميع الرسل؛ لأن أمرهم واحد، فقد قال صلى الله عليه وسلم: (نحن معاشر الأنبياء آبناء علات، ديننا واحد) ، والعلات: جمع علة، وهي الزوجة بعد الزوجة، أي: إن الرجل يكون تحته عدة نسوة، وتأتي كل امرأة بولد، فهؤلاء الأولاد أبناء علات والأب واحد، وهذا التشبيه منه صلى الله عليه وسلم معناه أن الرسل وإن تعددوا في أممهم فإن مرجعهم واحد، وهو الوحي من الله واصطفاء الله إياهم، وهم رسل الله سبحانه جل جلاله.
فقالوا في قوله:: (لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم) الجمع في الأنبياء يعم اليهود بالواقع والمطابقة، ويشمل النصارى بالعقيدة واللازم؛ لأنه يلزمهم الإيمان بجميع أنبياء بني إسرائيل، وجاء الأمر إلينا، وألزمنا بالإيمان بجميع رسل الله من علمنا ومن لم نعلم، قال تعالى عن الأنبياء: {مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ} [غافر:78] ، فنحن نؤمن بكل رسول أرسله الله سبحانه وتعالى، ولو لم نعلمه.
قوله: (اتخذوا قبور) القبور: جمع قبر.
قوله: (مساجد) معناها: أن القبر قد وجد، ثم جاءوا إلى هذا القبر واتخذوه مسجداً، وعلى هذا يقول العلماء -في حكم المسجد مع القبر-: الحكم للأسبق، فاليهود لعنوا لأنهم جاءوا إلى القبور واتخذوها مساجد، أما لو كان المسجد موجوداً، ثم جيء إلى المسجد واتخذ فيه القبر، فيكون المسجد هو الأسبق، والحق له، ولا حق للقبر.

الغلو في تعظيم الصالحين طريق إلى الشرك
قالوا: ما اتخذ اليهود قبور أنبيائهم إلا تعظيماً لهم، وتعظيم الأنبياء باتخاذ القبور مساجد سيؤدي إلى الانحراف في العقيدة، وقالوا: إن أول ما أشرك بالله إنما كان بسبب الغلو في الصالحين، كما حصل في يغوث ويعوق ونسر، وكانوا رجالاً صالحين، فجاء الشيطان إلى أبناء أولئك الناس، وقال لهم: إن آباءكم وأجدادكم كانوا رجالاً صالحين، ولهم عليكم حق، فعليكم أن تدعوا لهم، فكانوا يدعون لهم، ثم جاء إلى الجيل الثاني وقال: لا يكفي هذا الدعاء، إنما عليكم أن تشركوهم في العبادة.
ففعلوا، فقال: إنكم لم تفعلوا مثل من كان قبلكم.
فقالوا: كيف نفعل؟ قال: مثلوا لهم تماثيل واجعلوها في مساجدكم، حتى إذا رأيتموهم نشطتم في العبادة وعبدتم الله كما كانوا يعبدونه، ففعلوا على حسن النية، وتركهم، حتى جاء جيل ثالث فقال لهم: أنتم عاصون لآبائكم؛ لأن آباءكم ما صوروا هذه التماثيل للناس الصالحين في المسجد إلا ليجعلوا لها جزءاً من صلاتهم، فعليكم أن تجعلوا لها جزءاً من الصلاة، فجعلوا لها جزءاً من الصلاة مع صلاتهم لله سبحانه، ثم تركهم على هذا الشرك الأولى، وهو أول افتراقهم عن الصراط السوي، فجاء بعد ذلك وقال للأجيال بعدهم: أنتم تكلفون أنفسكم شططاً، فلماذا تتكلفون وتأتون إلى المعابد؟! خذوا هذه التماثيل واجعلوها في بيوتكم، وكل قبيلة تجعل لها تمثالاً، وكل أسرة تجعل لها تمثالاً، وتؤدي حقها في بيتها، ولا حاجة إلى المجيء هنا، فاتخذت القبائل الأصنام، واتخذت الأسر الأصنام، وانصرفت العبادة كلها للأصنام من دون الله، أي أن الشيطان صبر في دعوته على أربعة أجيال في أربعة قرون، وأخذ يحولهم ويزحزهم حتى ذهبوا عن الطريق السوي.
فمن هنا كان اتخاذ القبور مساجد ذريعة إلى الشرك والوقوع فيه، ومن هنا نعلم سبب النهي عن الصلاة في المقابر، وتقدم لنا أن المقابر من المواطن السبعة التي نهي عن الصلاة فيها، اللهم إلا صلاة الجنازة؛ لأن صلاة الجنازة ليس فيها ركوع، وليس فيها سجود، أما الصلوات الخمس أو النوافل فإنك إذا جئت عند القبر، واستقبلته وركعت وسجدت في أصله، فما كان للمشاهد إلا أن يقول: إنه يركع ويسجد للذي أمامه، فتكون صورة شرك، ولو لم يكن الشخص يقصد الشرك، كما نهي عن الصلاة عند طلوع الشمس وعند غروبها؛ لأنها تكون حينئذ بين قرني شيطان، فإن الشيطان عند شروقها وعند غروبها يأتي ويستقبلها بقرنيه، وهناك عباد للشمس يسجدون لها عند الشروق، ويسجدون لها عند الغروب، فيُرى الشيطان وقد قرن قرنيه بالشمس، فيوهم أتباعه وجنوده أن أولئك الذين يسجدون للشمس إنما يسجدون له هو، وهذا تدليس منه وإيهام.
ويتفق العلماء على أن النهي في هذه المسائل إنما هو لسد الذريعة، ولحماية جناب التوحيد، كما يقول السلف رحمهم الله.

حكم الصلاة في المساجد التي توجد فيها قبور
بقي عندنا حكم ما لو جئنا إلى مسجد ووجدنا فيه قبراً.
في هذه الحالة: إذا وجد القبر أولاً ثم بني عليه المسجد فلا تصح الصلاة فيه.
أما إذا كان المسجد أولاً، وجاء صاحب المسجد وأوصى أن يدفن فيه، أو دفن فيه أباه، أو دفن شخصاً عزيزاً عليه، فالمسجد سابق، والدفن فيه لاحق، ثم ينظر إلى هذا القبر الذي دخل على المسجد أين موقعه من المصلين؟ فإن كان في قبلة المصلين مباشرة فلا تصح الصلاة إليه، وإن كان في مؤخرة المسجد والسجود بعيد عنه فالصلاة صحيحة، وإن وجد مسجد آخر فهو أولى، وإن كان القبر عن يمين المصلين أو عن يسار المصلين وليس هناك استقبال للقبر فالصلاة صحيحة، فهذا ما يتعلق بهذا الحديث، والنهي عن اتخاذ القبور مساجد.
فإذا كان ذلك في قبور الأنبياء والمرسلين إلى أممهم، فكيف بقبور غيرهم، فإن النهي عن اتخاذها مساجد من باب أولى، واستحقاقهم اللعن بذلك ما قاله صلى الله عليه وسلم إلا تعليماً للأمة، فمعنى ذلك أن اللعن لليهود والنصارى بسبب فعلهم، والتعليم لنا، وإلا لما كانت هناك فائدة من هذا الإخبار.
وهنا مأخذ دقيق جداً، يبدو لي أنه أقوى دليل في هذا الموضوع، ولو لم يأت هذا الحديث، فإننا نقرأ في صلاتنا سورة الفاتحة، وبعد المقدمة والثناء على الله سبحانه والإقرار له بالربوبية والإقرار بعبوديتنا له واستعانتنا به نتوجه بطلب هو أعز ما يكون على الإنسان في حياته، فنقول: {اهْدِنَا} [الفاتحة:6] والهداية ضد الضلال، {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} [الفاتحة:6] ثم جاء التفصيل نوعاً ما: {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} [الفاتحة:7] وقد جاء بيان الذين أنعم عليهم بقوله: {مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُوْلَئِكَ رَفِيقًا} [النساء:69] .
فقوله: {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} [الفاتحة:7] يعتبر كافياً في بيان الحق الذي يجب على المسلم لزومه، ولكن لشدة الحاجة إلى الإيضاح والتأكيد على البعد عن الباطل بين سبحانه الطريق المخالف للحق، فقال سبحانه: {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} [الفاتحة:7] ، فكأن الاستقامة أو الهداية إلى الاستقامة إنما هي طريق معتدل بين طرفين مختلفين هما: فريق المغضوب عليهم، وفريق الضالين.
ومن هنا نعلم أن من وافق كلتا الطريقتين، أو أحد الفريقين فيما كان من خصوصياته فقد جانب الصراط المستقيم، ولحق بأولئك الذين وافقهم أو تابعهم، أي: في الجزئية التي تابعهم فيها، فكل من بنى على قبر مسجداً فهو بهذا النص الكريم لم يتبع الصراط المستقيم، صراط الذين أنعم الله عليهم، ولكن اتبع أحد الطريقين: إما المغضوب عليهم، وإما الضالين.
ويقول العلماء: كل من ترك العمل بما علم فهو مغضوب عليه، وكل من عمل بغير علم فهو ضال، ولهذا خصّ اليهود بالغضب، والغضب أشد من الضلال؛ لأن الضلال قد يكون لجهالة، وقد يكون لعذر، والضال قابل للتعليم، وقابل للرجوع، وقابل للهداية، أما المغضوب عليه فقد انتهى أمره بما هو فيه من الخطأ والإصرار على ما هو عليه.

الفضيلة وسط بين رذيلتين
وعلماء الأخلاق يقولون: إن الفضيلة وسط بين طرفين، وهذا في جميع الأمور، فإذا جئت في الإسلام فالصراط المستقيم وسط بين الإفراط والتفريط، ومن هنا لا يجوز للإنسان أن يفرط أو يقصر، أو أن يزيد فيما شرع الله، ولما جاء النفر الثلاثة إلى أم المؤمنين عائشة، وسألوها عن عبادة رسول الله صلى الله عليه وسلم في بيته، وأخبرتهم أنه ينام ويقوم، ويفطر ويصوم تقاّلوا ذلك، وقالوا: عبد غفر له ما تقدم من ذنبه، وأين نحن؟ فقال أحدهم: أما أنا فسأصوم ولا أفطر.
وقال الثاني: وأما أنا فسأقوم الليل ولا أنام وقال الثالث: أما أنا فلا أتزوج النساء.
فسمعت ذلك من وراء الحجاب، فلما جاء النبي صلى الله عليه وسلم أخبرته، فصعد إلى المنبر، وقال: (ما بال أقوام يقولون كذا وكذا، أما أنا فإني أصوم وأفطر، وأنام وأقوم، وأتزوج النساء، فمن رغب عن سنتي فليس مني) ، فهذا إفراط في العبادة، والإفراط في العبادة ينقطع بصاحبه، (إن المنبت لا أرضاً قطع ولا ظهراً أبقى) .
فإذا ركبت جوادك تريد مكة أو نحوها، فأجهدت الجواد بأقصى قوته، فسيتعب ويهلك، فلا أنت قطعت مرحلة سفرك، ولا أنت أبقيت على جوادك، ولكن إذا أخذته بالرفق، ومشيت بقدر استطاعته، وإذا وجدت مرعى تركت له الفرصة ليشبع، وإذا وجدت ماء سقيته، وإذا شعرت بشدة الحر آويته إلى الظل، فإنك تستطيع أن تواصل السير عليه، ولو مشيت به الأرض كلها؛ لأنك تأخذه على طاقته.
ولما جاء الأعرابي وسأل عن الصلاة وسأل عن الصيام قال: والذي بعثك بالحق لا أزيد على ذلك ولا أنقص.
فقال عليه الصلاة والسلام: أفلح إن صدق.
فالفضيلة وسط بين الطرفين، لا أن يقصر فيما وجب عليه، ولا أن يزيد فيما لم يكلف به كما في الحديث: (اكلفوا من العمل ما تطيقون، فلن يشاد أحد هذا الدين إلا غلبه) .
فالفضيلة وسط بين طرفين، فالبخل والتبذير طرفان مذمومان، والكرم وسط بينهما، فالكريم ليس ببخيل ممسك، وليس بمبذر متلف، ولكنه في وسط، كما قال تعالى: {وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ} [الإسراء:29] ، وقال تعالى: {وَالَّذِينَ إِذَا أَنفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا} [الفرقان:67] فهذه هي الوسطية في هذا الباب.
وكذلك الشجاعة وسط بين الجبن والتهور، فليس الشجاع بجبان يمتنع عن المصارعة والمقاتلة، وليس بمتهور إذا جاء إلى القتال يرمي بنفسه، ولا يدري من أين المخرج، وكذلك في العبادات، فالتوسط: عدم الإفراط والتفريط فاليهود فرطوا لأنهم قصروا في أمور العبادات واحتالوا على المحرم، كما في عملهم في يوم السبت، فلما حرموا على أنفسهم يوم السبت امتحنهم الله، كما قال تعالى: {وَاسْأَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ إِذْ يَعْدُونَ فِي السَّبْتِ إِذْ تَأْتِيهِمْ حِيتَانُهُمْ يَوْمَ سَبْتِهِمْ شُرَّعًا وَيَوْمَ لا يَسْبِتُونَ لا تَأْتِيهِمْ} [الأعراف:163] ، فما استطاعوا أن يصبروا، فاحتالوا وألقوا الشباك يوم الجمعة، فعلقت فيها الحيتان يوم السبت، فأخذوها يوم الأحد، وقالوا: نحن في السبت لم نعمل شيئاً، وكنا في بيوتنا.
وكذلك لما حرم الله عليهم بعض الشحوم أخذوها فجملوها وأذابوها، فباعوها وأكلوا ثمنها، وقالوا: نحن لم نأكل الشحم.
ففرطوا في العبادات.
وانظر أيضاً إلى ما قالوه في عيسى بن مريم عليه وعلى نبينا أفضل الصلاة والسلام لما جاءت به مريم عليها السلام، قومها تحمله كما قال تعالى: {فَأَتَتْ بِهِ قَوْمَهَا تَحْمِلُهُ قَالُوا يَا مَرْيَمُ لَقَدْ جِئْتِ شَيْئًا فَرِيًّا * يَا أُخْتَ هَارُونَ مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيًّا} [مريم:27-28] ، فانظر إلى أي حد ذهبوا، بينما النصارى قالوا: هو ابن الله، هو ثالث ثلاثة.
فأي فرق بين القولين؟ فبينهما ما بين السماء السابعة وتحت الثرى.
والإسلام قال: هو عبد الله ورسوله وكلمته ألقاها إلى مريم ولذا فـ النجاشي لما سمع ذلك من جعفر الطيار في الهجرة إلى الحبشة الأولى هبط إلى الأرض، وأخذ قشة من الأرض وقال: ما زاد صاحبكم على ما جاء في عيسى ولا مثل هذه القشة.
فالإفراط والتفريط متغايران، فاليهود أخذوا جانب التفريط، والنصارى أخذوا جانب الإفراط.
والتوسط في العبادة إنما هو في الإسلام، كقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِي لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنتُمْ تَعْلَمُونَ * فَإِذَا قُضِيَتِ الصَّلاةُ فَانتَشِرُوا فِي الأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا} [الجمعة:9-10] ، فساعة الذكر تذهب إليها، وساعة عمل الدنيا تذهب إليها.
ثم إن الإنسان يتكون من مادة وروح، والمادة هي الجسم، وهو بيت تسكنه الروح، وكل له غذاؤه، فالجسم يحتاج إلى الطعام والشراب؛ لأنه من الأرض ومن مادتها، ويخلد إليها، والروح تحتاج إلى العبادة والذكر؛ لأنها نورانية تسموا إلى الملأ الأعلى، وغذاؤها العبادة، وفمن غلب جانب المادة على الروح ففيه شبه من اليهود، ومن غلب جانب الروح على المادة ففيه شبه من النصارى.

وصف الصحابة في التوراة والإنجيل قائم على وسطيتهم بين الإفراط والتفريط
نجد القرآن الكريم يصف أصحاب محمد -صلى الله عليه وسلم بما وصفوا به في التوراة والإنجيل- لأهل التوراة والإنجيل، وذلك الوصف قائم على أساس هذا المبدأ، وأن النصارى مفرطون واليهود مقصرون.
قال الله سبحانه: {لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ لا تَخَافُونَ} [الفتح:27] ، ثم قال سبحانه: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ} [الفتح:29] .
فانظر إلى هذا الوصف: (ركعاً سجداً) ، فهل اليهود ركع سجد؟ وقال الله: (يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا) وهل اليهود يبتغون ما عند الله، أو يبتغون الدنيا؟ وقال تعالى: (سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ) بخلاف القترة والغبرة على وجوه اليهود عياذاً بالله.
وقال تعالى: (ذَلِكَ مَثَلُهُمْ) أي: أصحاب محمد صلى الله عليه وسلم (فِي التَّوْرَاةِ) ، والتوراة لليهود؛ ليعلموا أن أصحاب محمد صلى الله عليه وسلم ليسوا كمثلهم.
قال تعالى: {وَمَثَلُهُمْ فِي الإِنْجِيلِ} [الفتح:29] والإنجيل للنصارى.
{كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ} [الفتح:29] .
فانظروا إلى هذا المثل، هل هو مثل عبادة، أم مثل عمل واستثمار وإنتاج؟ إنه عمل واستثمار وإنتاج، فهو زرع يخرج شطأه يؤازر بعضه بعضاً، فيعجب الزراع ويبتهج به الزارع إذا رآه؛ لأن النصارى أهملوا أمور الدنيا وأمعنوا في أمور الروح كما قال تعالى عنهم: {وَرَهْبَانِيَّةً ابْتَدَعُوهَا مَا كَتَبْنَاهَا عَلَيْهِمْ إِلَّا ابْتِغَاءَ رِضْوَانِ اللَّهِ فَمَا رَعَوْهَا حَقَّ رِعَايَتِهَا} [الحديد:27] .
فالنصارى ذهبوا في الرهبانية، وتركوا الدنيا، فجاء مثل أصحاب محمد صلى الله عليه وسلم في الإنجيل بالعمل الدائب، والإثمار والإنتاج، ليردهم عما هم عليه، وجاء في حق اليهود أن مثل أصحاب رسول الله صلى الله عليه وسلم هو ما قاله تعالى عنهم: {رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِنْ اللَّهِ وَرِضْوَاناً} [الفتح:29] ، وهذان مثلان يبينان أن كلتا الأمتين قد غايرت الطريق فأفرطت في جانب، وفرطت في جانب آخر، وعلى هذا جاء في هذا الحديث أن اليهود لعنهم الله؛ لأنهم اتخذوا قبور أنبيائهم مساجد، وكان ذلك سبباً في التوصل إلى عبادة غير الله.
والله سبحانه وتعالى أعلم.

كتاب الصلاة - باب المساجد [3]
إن المساجد معظمة ومحترمة عند المسلمين، فلا يجوز للمشركين دخولها إلا لحاجة وبإذن من المسلمين، وهذا على رأي بعض العلماء، وأما المسجد الحرام فلا يجوز لغير المسلمين دخوله أبداً، وما ذلك إلا لعظمته عند الله، وهناك آداب خاصة بالمساجد منها: أن لا يُنشد فيها الشعر إلا ما كان مباحاً ولغرض شرعي، وأنه لا يجوز إنشاد الضالة في المساجد، فإن المساجد لم تجعل لذلك.

تابع أحكام المساجد

حكم دخول الكافر إلى المسجد
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه.
أما بعد: فيقول المؤلف رحمه الله: [وعن أبي هريرة رضي الله عنه قال: (بعث النبي صلى الله عليه وسلم خيلاً فجاءت برجل، فربطوه بسارية من سواري المسجد.
الحديث) متفق عليه] .
هذا الحديث -كما يقول الشراح- له قصة، وهي أن الرسول صلى الله عليه وسلم بعث خيلاً قبل نجد، فجاءت برجل، -وسمي في غير هذا الحديث- وهو ثمامة بن أثال، وكان سيداً من سادات وادي بني حنيفة في نجد، فأخذ أسيراً، فجيء به فربط في سارية المسجد، وهذا هو موضع الدلالة، حيث أن ثمامة رجل مشرك أخذ أسيراً وأدخل المسجد وربط فيه، وهذا حكم من أحكام المساجد.
فلما ربط في سارية من سواري المسجد كان صلى الله عليه وسلم يأمر له بحلب سبع شياه فيشربه، ويمر عليه كل غداة ويقول: كيف بك يا ثمامة؟ فيقول -وهو في الأسر-: يا محمد! إن شئت مالاً أرضيتك، وإن مننت مننت على كريم، وإن قتلت قتلت ذا دم لأن الله قد قال في حق الأسير {فَإِمَّا مَنًّا بَعْدُ وَإِمَّا فِدَاءً} [محمد:4] ، فالأسير إما أن يفادى بالمال، وإما أن يمنَّ عليه ويطلق سراحه بلا فداء، وإما أن يقتل، وكونه يسترق شيء آخر.
فكان يقول: إن ترد مالاً -يعني: فداءً- أرضيتك، أي: أعطيتك الذي ترضى.
وإن تمنن -أي: تطلق سراحي بدون فداء- مننت على كريم -والكريم لا تضيع عنده الصنيعة-، وإن قتلت قتلت ذا دم.
أي: فدمي لن يذهب سدى، بل ستجد من يطالب به، فهو يهدد وهو في الأسر؛ لأنه سيد من سادات قومه، فتركه على هذه الحالة ثلاثة أيام.
ثم مر عليه في اليوم الرابع فقال: أطلقوا ثمامة.
فأطلقوه، فجاء إلى بعض الحاضرين في المسجد وقال: ماذا يفعل من يريد أن يدخل في دينكم؟ قالوا: تذهب فتغتسل، وتأتي إلى النبي صلى الله عليه وسلم فتشهد بشهادة الحق.
فذهب إلى بيرحاء -وبيرحاء كان شمالي المسجد، وكان يبعد عن باب المجيدي حوالى ثلاثين أو أربعين أو خمسين متراً، وكان بستاناً قريباً- فاغتسل في الضحى، وفي صلاة الظهر استقبل النبي صلى الله عليه وسلم وشهد شهادة الحق.
ثم قال: يا رسول الله! أخذتني خيلك وأنا في طريقي إلى العمرة، فما ترى علي؟ قال: امض وأكمل عمرتك.
فمضى إلى مكة، فبلغ مكة خبر إسلامه، وهناك ضيقوا عليه وآذوه لأنه أسلم، فلما رجع إلى وادي بني حنيفة منع الميرة أن تأتي من هناك إلى مكة، وكان وادي بني حنيفة في ذلك التاريخ يمول الحجاز، فقد كان مخصباً ومنتجاً وذا زرع، فمنع الميرة أن تصل إلى مكة، فأحس أهل مكة بالحاجة والجوع، فأرسلوا إلى رسول الله صلى الله عليه وسلم وقالوا: يا محمد! مر ثمامة أن يسمح بالميرة لمكة؛ فإن لك فيها الخالات والعمات.
فكتب إليه أن: اسمح بالميرة لمكة.
فسمح بها.
ولما غدا صلى الله عليه وسلم وقال: أطلقوا ثمامة أتي في الليلة التي أسلم في نهارها بحلب شاة -مع أنه قبل إسلامه كان يشرب حلب سبع شياة- فشرب فشبع، فقال صلى الله عليه وسلم: (إن الكافر ليشرب في سبعة أمعاء، والمسلم -أو المؤمن- يشرب في معى واحد) ، وقالوا: لأنه لما أسلم قال: (باسم الله) ، وببركة (باسم الله) جعل الله في حلب الشاة الواحدة ما أشبعه نيابة عن السبع الشياه.
ويؤخذ من ذلك مواقف النبل في الرجال، أو مواقف عظماء الناس، فقد قيل له: يا ثمامة! ما دمت فكرت في الإسلام فلماذا لم تسلم من أول يوم، ومكثت في الأسر مربوطاً ثلاثة أيام؟! قال: لئلا تقولوا: أسلم خشية السيف.
أي: فلما أطلقت وصرت حراً طليقاً حينئذ أسلمت.
ونظير هذا الموقف أيضاً موقف زوج زينب بنت رسول الله صلى الله عليه وسلم، أبو العاص بن الربيع فقد أخذ أسيراً في بدر وافتدي هو وأخوه، ثم بعد الفداء سافر بتجارة إلى الشام، وهو عائد أخذ هو وتجارته، فلما أخذ هو وتجارته استطاع أن يفلت منهم، ودخل على زينب رضي الله تعالى عنها واستجار بها فأجارته، فأطلت على الناس في صلاة الفجر وقالت: أيها الناس! إن عندي فلاناً -أي: زوجها- وقد أجرته.
فقال صلى الله عليه وسلم: أو تسمعون ما أسمع -وما كان يعلم بذلك-؟ قالوا: نعم.
قال: والله ما علمت بذلك إلا كما علمتم أنتم الآن، وإنا قد أجرنا من أجرت لأنه قد جاء في الحديث: (يسعى بذمتهم أدناهم، ويجير عليهم أحدهم) .
ثم قال صلى الله عليه وسلم: إن رأيتم أن تعيدوا عليه تجارته وتطلقوا سراحه فأعيدوا وأطلقوا سراحه، فأعادوا إليه تجارته وأطلقوا سراحه، فذهب إلى مكة -والتجارة التي كانت معه عبارة عن مضاربة لأهل مكة، فأعطيت له الأموال ليتاجر بها- فلما وصل ووزع الأموال على أصحابها وبرئت ذمته قال: يا أهل مكة! أشهدكم أني أشهد أن لا إله إلا الله وأن محمداً رسول الله، فقالوا له: ولماذا لم تعلن ذلك وأنت في المدينة؟ قال: أخشى أنكم إن سمعتم بإسلامي تقولون: أسلم ليذهب بأموالنا، ولما جئت بأموالكم وأعطيت الحقوق لأهلها، ولم يبق لأحد عندي شيء أسلمت بدون أي دافع آخر.

حكم دخول غير المسلمين إلى المسجد
والناحية الفقهية في هذا الباب -باب المساجد- ظاهرة في قوله: فجاءت -أي الخيل- برجل أي: جاءت به أسيراً، فهو ليس مسلماً، ودخل المسجد، فما حكم دخول غير المسلمين المساجد؟ هذه مسألة -كما يقولون- فيها قليل من التطويل، وأخونا الشيخ عبد الله ولد والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه -في الآونة الأخيرة- جمع رسالة صغيرة في هذه المسألة.
ووالدنا الشيخ الأمين رحمة الله تعالى علينا وعليه في أضواء البيان تكلم عنها عند قوله سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا} [التوبة:28] ، والمسألة تتلخص في الآتي: يقول تعالى: {إِنَّمَا الْمُشْرِكُونَ نَجَسٌ} [التوبة:28] ، والمشركون جنس معين، وهم أهل الأوثان، بخلاف أهل الكتاب.
وقال تعالى: {فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ} [التوبة:28] ، فجعل مالك رحمه الله أصل المسألة في المشركين، وقاس عليها أهل الكتاب: يهوداً ونصارى، وأخذ المسجد الحرام كأصل، وقاس عليه جميع مساجد العالم، فقال مالك: لا يدخل كافر مطلقاً -سواءٌ أكان مشركاً، أم وثنياً، أم كتابياً يهوياً أو نصرانياً، أم بوذياً- أي مسجد من المساجد نصاً وقياساً.
والإمام أبو حنيفة رحمه الله جعل المسألة خاصة بالمشركين وبالمسجد الحرام فقط على نص الآية.
والشافعي وأحمد رحمهما الله جعلاها في عموم الكفار، وبخصوص المسجد الحرام.
فهذا خلاصة خلاف الأئمة رحمهم الله، وإذا جئنا إلى قصة ثمامة نجد أنه رجل مشرك أدخل المسجد، وربط في السارية، فهذا ينقض على مالك اعتبار عموم المساجد بالمسجد الحرام؛ لأنه قال: جميع المساجد يمنع منها جميع الكفار والمشركين فهذا مشرك دخل مسجد رسول الله صلى الله عليه وسلم، فالتعميم في المساجد ينقضه دخول ثمامة.
وهنا أيضاً دليل آخر، وذلك لما جاء وفد ثقيف، ووفد ثقيف من الطائف وكانوا مشركين، جاءوا في السنة التاسعة من الهجرة -عام الوفود-، ونحن نعلم ما فعلت ثقيف برسول الله صلى الله عليه وسلم حينما جاءهم إلى الطائف سنة تسع من البعثة، فأساءوا إليه صلوات الله وسلامه عليه، ولما جاءوا سنة تسع من الهجرة -عام الوفود- أنزلهم رسول الله صلى الله عليه وسلم في المسجد، وبنى لهم خياماً في المسجد، وكان ذلك في رمضان، وكانوا يرون الناس يصلون، وكان صلى الله عليه وسلم هو الذي يشرف على خدماتهم، وكانوا من شدة خوفهم لا يأكلون طعاماً جيء به إليهم حتى يأكل الذي جاء به منه أمامهم، وكان صلى الله عليه وسلم -من مكارم أخلاقه وحسن ضيافته- يأتيهم بعد العشاء، ويقف على خيمتهم، ويتحدث معهم في أيام العرب وفي أحاديثهم، ويراوح بين قدميه، فمرة يقف على اليمين، فلما يطول القيام قليلاً يريحها، ويقف على اليسار من طول ما يقف عند خيمتهم متحدثاً معهم.
فهذا وفد من المشركين نزل في المسجد النبوي.
وأما غير المشركين فأهل نجران، وليسوا وثنيين، ولما جاءوا المدينة جاءوا إلى المسجد، ولما جاءوا وطلب الرسول صلى الله عليه وسلم منهم المباهلة قالوا: أمهلنا إلى الغد.
فكان فيهم السيد العاقب، فقال لهم: والله ما باهلت أمة نبياً إلا أخذوا عن آخرهم، ولو باهلتموه والله لن يبقى حتى الطير يطير في بلادكم، فأصبحوا وقالوا: يا محمد! نعتذر عن المباهلة، ونحن على السمع والطاعة لك، واتركنا على ما نحن عليه، وابعث معنا رجلاً أميناً يحكم بيننا في أموالنا إذا اختلفنا فيها.
قال: نعم.
لأبعثن معكم رجلاً أميناً.
يقول عمر رضي الله تعالى عنه: فبت أتطلع.
أي: لينال شرف هذا الوصف ويبعث معهم، ولكن دعا بأمين هذه الأمة أبي عبيدة، فهؤلاء نزلوا في المسجد.
وعلى هذا يكون القول الراجح أنه لا يسمح لغير مسلم، أو لا يحق لغير مسلم أن يدخل المسجد بسلطة، وبنوع من التحكم، أما أن يدخل بأمان من المسلمين، وبعهد من ولي أمر المسلمين لحاجة نحن نحتاجه فيها، أو هو يحتاج إلينا فيها، كما كان اليهود يدخلون المسجد ويتحاكمون إلى رسول الله صلى الله عليه وسلم أو يستفتونه فلا مانع.
فغير المسلم يدخل المسجد للحاجة، فحاجته في التقاضي والقاضي في المسجد، أو الاستفتاء والمفتي في المسجد، أو للماء والماء في المسجد، أو لحاجة المسجد إليه لعمارة، أو لتدارك أمر ما، فحينئذ يسمح له بالدخول.
والقضية تدور حول قوله تعالى: {إِنَّمَا الْمُشْرِكُونَ نَجَسٌ} [التوبة:28] ، وبعض علماء اللغة يفرق بين (نَجَس) و (نَجِس) فيقول: نجَس (بالفتح) : نجاسة اعتقاد، ونجِس (بالكسر) : نجاسة مادية، كالبول والعذرة، فهنا نجس المشركين في اعتقادهم، وكان بعض السلف -كـ الحسن - يقول: من صافح مشركاً فليتوضأ؛ لأنهم نجس.
ولكن يستدل الجمهور على أن نجس المشركين نجس اعتقاد بأنه لو أخذت سبية من العرب، وكانت تلك السبية على دين قومها.
فإذا لامسها السيد فهل لامس نجاسة؟ وقد كانوا يضاجعونهن، وكانوا يستمتعون منهن بملك اليمين، ولم يُؤمر أحد منهم أن يغسل ما لامس النجس، فهو على التحقيق نجَس اعتقاد.
وبعضهم يقول: (نجَس) باعتبار الشرع؛ لأنهم كانوا يصيبون الجنابة ولا يغتسلون، فالنجاسة نجاسة معنوية، أو نجاسة حكمية، وليست حقيقة مادية.
والذي يهمنا في هذا أنه لا يُمكَّن غير المسلم من دخول المسجد لغير حاجة.
وهنا قضية محزنة مؤسفة، ففي بعض البلاد أصبحت بعض المساجد متاحف أثرية، فهجرت الصلاة فيها، وأصبح السُّواح يرتادونها على أنها آثار، فهل تدخل في هذا المعنى أم لا؟ الله تعالى أعلم، والواقع أن هذا تقصير من المسلمين.

صحة صلاة المسلم في الكنيسة والبيعة دون بيت النار
وهناك مسألة في المقابل تهمنا في الفقه، وهي أنه إذا كان غير المسلم لا يدخل المسجد إلا لحاجة، فهل يدخل المسلم الكنيسة ويصلي فيها أم لا؟ يتفق العلماء على أن المسلم إذا دخل كنيسة أو بيعة -بخلاف بيت النار؛ لأن بيت النار يعبدون النار فيه- وحانت الصلاة، وأراد أن يصلي فله أن يصلي في تلك الكنيسة ما لم ير نجاسة؛ لأن الأصل في الأشياء الطهارة ما لم تتحقق النجاسة، وهذه قاعدة إسلامية، وعند أهل الكتاب الأصل النجاسة ما لم تتحقق الطهارة.
ولكن إذا كان في الكنيسة تماثيل وصور، كالتي ذكرتها أم سلمة رضي الله تعالى عنها لرسول الله صلى الله عليه وسلم فلا تصح الصلاة هناك، لا لكونها كنيسة، ولكن لكونها فيها التماثيل والصور.
ويذكر البخاري رحمه الله في قصة عمر لما ذهب إلى الشام أنه حينما حوصر أهل الشام واشتد الحصار عليهم أرادوا أن ينزلوا على الصلح -وقيل: كان نصفها صلحاً، ونصفها عنوة.
وقيل: كلها عنوة.
وقيل: كلها صلح- فكتبوا إلى أمير المؤمنين عمر إنا نريد أن ننزل على الصلح، ولكن تكون أنت طرفاً فيه.
فخرج عمر رضي الله تعالى عنه، هو وغلام معه فقط، وكان يتعاقب الركوب مع الغلام، فمرحلة يركب هو ويمشي الغلام، ومرحلة يمشي هو ويركب الغلام، إلى أن اقتربا من دمشق، وكان قميصه مرقعاً، فقالوا: لا يليق بك أن تدخل على الروم بهذا القميص فيقولون: هذا أميركم بهذه الثياب! وهذا قميص تلبسه.
فنظر فيه فلم يقبله، وقال: ردوا علي فميصي، قالوا له: تمهل.
دعنا نغسله.
فغسلوه وردوه عليه، ولما جاء ودخل على الروم عرفوه بشكله وبوضعه فقالوا: والله هو هذا الذي نجده في كتبنا.
وتمت المفاوضة على الصلح، فجاء رجل من ذوي القسطنطين، وقال لـ عمر رضي الله تعالى عنه: صنعت لك طعاماً وأريد أن تحضره فحضر، ثم دخل الكنيسة، ثم قال: أريد أن أصلي.
فقال: صل مكانك.
قال: لو صليت في الكنيسة لانتزعها منكم المسلمون وكان في عهد الصلح ألا تنقض لهم كنيسة، ولا تؤخذ أموالها، ولا يتعرض لصلبانهم، وأحوالهم تبقى على ما هي عليه، واشترط عليهم شروطاً وحقوقاً للمسلمين.
فقال: لو صليت هنا لجاء المسلمون من بعدي وقالوا: هذا مصلى عمر فينتزعونه منكم، فينقضون الصلح، وجاء عند العتبة وصلى.
ثم جاء ابن عمر، وجاء عمر بن عبد العزيز وغيرهما وقالوا: إذا كان فيها التماثيل أو الصور فلا تجوز الصلاة فيها، وإذا كانت خالية من تلك الموانع فلا مانع ما لم توجد فيها نجاسة أو موانع وعوارض أخرى.
وكما ربط ثمامة وهو مشرك ربط أبو لبابة نفسه وهو مسلم، فحين ذهب إلى بني قريظة سألوه عما سيفعل بهم، فأشار بيده إلى حلقه، أي: الذبح، ثم قال لنفسه: والله لقد علمت أني خنت الله ورسوله، فرجع وربط نفسه في سارية المسجد.
فالمسجد: معتقل للأسارى وسجن للمخطئين، فأدى رسالة بجانب المعبد، وبجانب المعهد؛ لأنه على رءوس الأشهاد وتحت أنظارهم، فاتسع نطاق رسالة المسجد إلى خطوة أخرى.

الشعر وإنشاده في المسجد
قال المؤلف رحمه الله: [وعنه رضي الله عنه: (أن عمر رضي الله عنه مرّ بـ حسان ينشد في المسجد، فلحظ إليه، فقال: قد كنت أُنشِدُ فيه، وفيه من هو خير منك) متفق عليه] .
يقول: إن عمر رضي الله عنه مر بالمسجد، وعمر دائماً كان دقيق الملاحظة، فوجد حسان بن ثابت رضي الله تعالى عنه -وهو شاعر رسول الله صلى الله عليه وسلم وشاعر الإسلام- ينشد شعراً، فلحظ إليه، واللحظة من عمر ليست بالهينة، ففهم حسان فواجهه: بأن عليك ألا تلحظ ولا تهتم، وما علي منك، فقد كنت أنشد الشعر فيه -أي: في المسجد- وفيه من هو خير منك.
والذي هو خير من عمر رسول الله صلى الله عليه وسلم، فلم يكن لـ عمر جواب، والحقُ يسكت.
وما هو الإنشاد الذي كان ينشده حسان في المسجد في عهد رسول الله صلى الله عليه وسلم؟ إن المؤلف ساق هذا ليبين لنا أن المسجد لا يصلح لإنشاد الشعر، ولكن سيأتي التفصيل في الإنشاد الذي كان ينشده حسان في عهد رسول الله صلى الله عليه وسلم، فهل هو الوصف والغزل والتشبيب والهجاء، أو هو شعر معين؟! لقد جاء الأثر بأن حسان رضي الله تعالى عنه قال: ائذن لي -يا رسول الله- بهجوهم -يعني: المشركين-، قال: كيف تهجوهم وأنا منهم؟! قال: أسلك منهم كما تسل الشعرة من العجين، ولا يلحقك من ذلك شيء.
قال: اهجهم.
فهجاهم، فنصب له كرسياً أو منبراً وقال له: اهجهم، فوالله لوقع كلامك عليهم أشد من وقع السهام في غلس الظلام.
فالسهم لما يأتي في النهار معلوم من أين أتى، أما في الليل فلا يعلم مصدر إتيانه، أمن يمين أو يسار، ولذلك لما تكلم أبو سفيان وهجا الرسول صلى الله عليه وسلم، رد عليه حسان قائلاً: ألا أبلغ أبا سفيان عني فأنت مجوف نخب هواء أتهجوه ولست له بكفء فشركما لخيركما الفداء فمن هو شر الفريقين ومن هو أخيرهم؟ لا شك أن المشرك شر الفريقين، وأن المسلم خير الفريقين، قال حسان: أتهجوه ولست له بكفء فشركما لخيركما الفداء لساني صارم لا عيب فيه وبحري لا تكدره الدلاء في أبيات عديدة امتدح فيها المسلمين وهجا المشركين، وخرج صلى الله عليه وسلم بقوله: شركما لخيركما الفداء.
وهذا -كما يقول نقاد الأدب- مأخوذ من القرآن، ولهذا القرآن عدّل في شعر الإسلاميين، فقوله: فخيركما لشركما الفداء، مأخوذٌ من قوله تعالى: {وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدًى أَوْ فِي ضَلالٍ مُبِينٍ} [سبأ:24] ، وعلى هذا فـ حسان رضي الله تعالى عنه كان ينشد الشعر في المسجد النبوي أمام رسول الله صلى الله عليه وسلم، والرسول صلى الله عليه وسلم يؤيده ويقول: (اهجهم وروح القدس يؤيدك) ، وكان هجاء حسان على المشركين أشد من السهام في ليلة ظلماء.
إذاً فلا نقول: كل شعر ممنوع، ولا نقول: كل شعر جائز، فإذا كان الشعر لخدمة الإسلام والمسلمين -كهذا-، أو أنشد إنسان أبياتاً يظهر فيها ظلامته، أو أنشد شيئاً يمتدح فيه إنساناً فعل خيراً فذلك لا بأس به.
وربما يأتينا إنسان ويقول: ماذا تقولون في قول كعب بن زهير: بانت سعاد فقلبي اليوم متبول متيم إثرها لم يفد مكبول وما سعاد غداة البين إذ رحلت إلا أغن غضيض الطرف مكحول أليس هذا غزل في سعاد؟! يقول نقاد الأدب الإسلاميون: إن افتتاح الشاعر قصيدته بالغزل الرفيع المستوى في غير معين يعتبر من باب التشويق وتوجيه الأذهان إلى الموضوع الأساسي؛ لأن الشاعر انتقل من ذكر سعاد إلى قوله: نبئت أن رسول الله أوعدني والعفو عند رسول الله مأمول وذكر صفات الناقة، وذكر غير ذلك، وانتهى إلى موضوعه بأنه يلتمس العفو من رسول الله صلى الله عليه وسلم، فقالوا: هناك الغزل، وهناك النسيب، وهناك التشبيب، فهذه أنواع من أنواع الشعر الغزلي بصفة عامة، أو ما يتعلق بالنساء، فإذا كان الغزل في امرأة غير معينة كسعاد فكلمة (سعاد) عند الشعراء رمز لمجهول، كما يقولون في العصر الحاضر: الجندي المجهول، فهم يأتون بها كوصف لتهييج السامع إلى ما وراءه، فيسهل الانتقال إلى الموضوع المقصود والذهن قد تهيأ لتلقيه، وهو هنا الاعتذار عن تأخره في الإسلام، وأنه مخافة أن يهدر دمه، وجاء إلى النبي صلى الله عليه وسلم وأعلن إسلامه، وقبل منه رسول الله صلى الله عليه وسلم.
فهذا في الغزل، أما النسيب فهو في امرأة معينة بذاتها بأبيها وجدها، وأما التشبيب: فهو مأخوذ من شب يشب شبوباً وشباباً، تقول: شبت النار: أي: ارتفعت.
وتقول: الشباب قوة غريزة وفتوة، فكذلك التشبيب هو إثارة الغرائز بأوصاف خاصة بالنسوة، خاصة في ما تحت الثياب، فهذا محرم وممنوع، وكعب بن الأشرف ما قتل إلا لذهابه إلى مكة يستعدي قريشاً على المسلمين، وتشبيبه ببعض نساء المسلمين.
فالغزل من حيث هو إذا كان لغرض ينتقل منه إلى غرض مباح إسلامي شرعي، وليس فيه النسيب ولا التشبيب فلا غبار عليه، وعلى هذا فإنشاد الشعر في المسجد إن كان لغرض ديني فلا مانع، وإن كان لهوى نفس فممنوع، فـ عمر رضي الله تعالى عنه لما وسع المسجد بنى رحبة في الجهة الغربية، وقال: أيها الناس! من أراد الدين والآخرة فعليه بالمسجد لذكر الله، ومن أراد حديث الدنيا فليخرج إلى تلك الرحبة.
وبعض الروايات فيها: من أراد سوق الآخرة فليجلس، ومن أراد سوق الدنيا فليذهب إلى الرحبة.
وهذا في الكلام العادي فضلاً عن كونه شعراً.
والشعر من حيث هو جاء فيه الحديث: (لأن يمتلئ جوف أحدكم قيحاً خير له من أن يمتلئ شعراً) ، وسئلت أم المؤمنين عائشة رضي الله تعالى عنها -وهي التي يذكرها ابن رشيق العزي في عدة الأدب- عن الشعر؟ فقالت: الشعر كلام موزون حسنه حسن، وقبيحه قبيح.
والوزن لا يغير ولا يبدل في المعنى، إنما هو في الصناعة وجرس السمع، فإذا كان الشعر كلاماً حسناً فهو حسن، وهناك شعر الحكمة والمواعظ والتعليم ونظم العلوم، وإن كان نظم العلم ليس بشعر؛ لأنه لا يخاطب الشعور، بل يخاطب العقل، كألفية ابن مالك، والرحبية، والبيقونية، وغيرها، فهذا يسمى نظماً وليس شعراً.
وبالله تعالى التوفيق.

حكم إنشاد الضالة في المسجد
قال رحمه الله تعالى: [وعنه -أي: عن أبي هريرة رضي الله عنه- قال: قال رسول الله صلى الله عليه وسلم: (من سمع رجلاً ينشد الضالة في المسجد فليقل: لا ردّها الله عليك؛ فإن المساجد لم تُبن لهذا) رواه مسلم] .
هذا العمل مما ينبغي أن تصان المساجد عنه، فإذا من ينشد دابة -أو حاجته بصفة عامة- في المسجد فقل له: لا ردّها الله عليك.
والله هذا رد عجيب، ولم يقل: أسكتوه.
ولم يقل: امنعوه.
ولم يقل: أفهموه بأنه لا ينبغي هذا هنا، ولكن: (يدعن عليه: (لا ردّها الله عليك) ، فيعامل بنقيض قصده، هو ينشد: من رأى لي دابة، صفتها كذا وكذا، يريد بذلك الحصول عليها، وأن ترد إليه، فيعامل بنقيض قصده، والذي يعلم أنه إذا أنشد ضالته في المسجد ردّ عليه المسلمون بقولهم: (لا ردها الله عليك) هل سيأتي وينشدها في المسجد ليسمع هذا الجواب؟ لا والله وقاس العلماء على الدابة كل ضائعة.
ثم قالوا: وإذا ضاعت الضائعة في المسجد، كإنسان جاء بما يسجد عليه فضاع منه، فبحثت عنه فلم يجده، أو سقطت منه محفظة ماله، أو سقطت ساعته من يده، أو سقط منه شيء كان يحمله، فليس له أن ينشده في المسجد، فأي ضائعة ضلت عليه في المسجد، أو في غير المسجد فهي كذلك، إلا أن بعضهم قال: إن كانت الضالة ضلت عليه في المسجد فلا مانع من إنشادها في المسجد.
والآخرون قالوا: لا؛ فإن الحديث لم يخصص: (إذا سمعتم من ينشد ضالةً في المسجد) والضالة: الضائعة؛ لأن الضلال: الضياع والتلاشي وعلى هذا فإن قوله: (ضالته) يشمل كل ضالة، سواء كانت دابة، أم متاعاً، أم سلعة، أم أي شيء قليل أو كثير ضل على صاحبه في المسجد أو في غيره، فلا يجوز له أن ينشده في المسجد.
ثم قالوا: فأين ينشدها والمسجد موضع التجمع؟! قالوا: يقف على باب المسجد، وعند خروج الناس من الصلاة ينشد ضالته، فيقول: من رأى لي ضالتي أو: ضل علي كذا.
فمن رآه؟ فيكون إنشاده للضالة خارج المسجد.
ثم التعليل في الحديث: (فإن المساجد لم تبن لذلك) أي: لم تبن للبحث عن الضوال؛ لأن هذه أمور دنيوية.
ونظير ذلك ما فعله الأعرابي، فقد جاء أعرابي إلى المسجد فأناخ راحلته ودخل المسجد، ثم تنحى جانباً وجلس يبول، فقام الحاضرون ليخرجوه، فقال رسول الله صلى الله عليه وسلم: (اتركوه، ولا تزرموه) وأي: لا تحملوه على قطع البول؛ لأنه يؤذيه، وسيعدد مواضع البول؛ لأنه إذا أراق البول وهو جالس في مكانه انحصر البول في مكان محدود، لكن إذا أزرموه، وقام وهو يبول ستتسع المسافة إلى مقدار كبير، فنهاهم عن ذلك، فلما قضى بوله دعاه، وأمر بذنوب من ماء فأُهريق عليه، والذنوب: الدلو الكبير، وهذا تقدم في مبحث تطهير الأرض من البول بمكاثرة النجاسةَ بالماء.
فدعاه النبي صلى الله عليه وسلم وقال: (يا أخا العرب! إن هذه المساجد لم تبن لذلك -كما قال في الأول-، وإنما بنيت لذكر الله وما والاه) ، فذكر الله كقول: (لا إله إلا الله) ، (أستغفر الله) ، (الحمد لله) ، {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص:1] ، وكل ما كان فيه ذكر الله، وما والاه حلق العلم، من المدارسة، ومن المذاكرة، ومن الموعظة، فكل ذلك داخل في ذكر الله وما والاه، كما قال تعالى: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ} [النور:36] .
فالأعرابي لما رأى الفارق الكبير بين جماعة يريدون أن يضربوه ويهيجوه ومن يقول: يا أخا العرب! إنها لم تبن لذلك، إنها لكذا وكذا قام في الحال، ورفع يديه وقال: اللهم ارحمني وارحم محمداً، ولا ترحم معنا أحداً.
فقال صلى الله عليه وسلم: (لقد حجرت واسعاً) ، فالله تعالى يقول: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ} [الأعراف:156] ، وأنت تريد أن تحصرها عليّ وعليك! والأمة هذه كلها ما مصيرها؟! ويهمنا قوله: (إن هذه المساجد لم تبن لذلك، إنما هي لذكر الله وما والاه) .

حكم مذاكرة العلوم الدنيوية في المساجد
وفي واقع الحياة عندنا نشاهد في أواخر السنوات الدراسية أن الطلاب يكثرون في المساجد، ويعمرونها مع الصلوات، فكل معه دفاتره، وكل معه كتبه جماعات جماعات، فلا نقول: هذه أمور الدنيا، ولا ينبغي أن يشغلوا المساجد بذلك: لا والله؛ فكل العلوم -أياً كانت- إذا كانت في يد المسلمين فهي تخدم الإسلام.
فعلم الذرة والطاقة النووية، وعلم الفضاء، والغوص في المحيطات، والجيولوجيا في بطن الأرض، وكل ذلك حين يكون في يد المسلم، إنما هو خدمة للإسلام؛ لقوله سبحانه: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ} [الأنفال:60] .
ونقول أيضاً: تلك القوى الفتاكة إذا كانت في يد المسلم فهي كالسيف في يد العاقل، أما إذا كانت في يد الكافر فهي كالسيف في يد الأحمق.
ففي قضية كوبا حصل أنه نصبت روسيا فيها صواريخ، وكان كنيدي هو رئيس الولايات المتحدة، فأنذر إن لم تفكك هذه الصواريخ في ست ساعات فإن الولايات المتحدة على أهبة الاستعداد لاستعمال السلاح بقدر ما في طاقتها لتدميرها، فماذا قال خروشوف -؟ قال: إن هذا شاب متهور قد يفعلها.
وبادر بتفكيك تلك الصواريخ من كوبا.
والذي يهمنا قول هذا العسكري في حق الآخر: شاب متهور.
فالقوة مهما كانت في أي علم إذا كانت في يد المسلم فهي كالسيف في يد العاقل لا يستعمله إلا في موضعه، وتلك القوة في يد الكافر كالسيف في يد الأحمق لا نأمن فيمن يستعملها.
وهكذا إذا كان أبناؤنا الطلاب في أي حالة من الحالات يدرسون، وفي المساجد أياً كانت، فقد يجدون من الرفقة في المسجد ما لا يجدونه في البيت، وقد تكون في البيت مشاكل وأصوات ومشاغل، لكن في المسجد يوجد الهدوء وتوجد الراحة، وربما كانت مكيفة، وربما كان فيها الماء مبرداً، وقد لا يجد ذلك في بيته.
وقد لاحظنا في عهد قديم قبل تعميم الكهرباء في المدينة أن سبعين إلى تسعين في المائة من العمال في المدينة وفي رمضان يأتون للنوم في المسجد؛ لأنه كان مكيفاً بالمراوح، وكان ألطف مما يوجد في بيوتهم.
فالمساجد تكون مأوى الجميع، وتكون مرفقاً عاماً، فإذا كانت مذاكرتهم لا تشويش فيها ولا تضييق على المصلين، وإذا أقيمت الصلاة قاموا في صفوفهم وصلوا، لا أنهم عند الإقامة يتسربون من الأبواب إلى بيوتهم، وكأنهم لا يعرفون الصلاة، فإذا أتوا إلى المساجد لأداء الصلوات، وجلسوا لمذاكرة دروسهم في هندسة أو رياضيات أو جغرافيا، أو أي شيء فهم كمن يذاكر الفقه والحديث والتوحيد؛ لأن الكل يلتقي على خدمة هذا الدين، وخدمة الإنسان المسلم.
إذاً فإنشاد الضالة في المسجد لا ينبغي؛ لأنها مصلحة خاصة بصاحبها، وفيه تشويش على المسلمين، ولم تبن المساجد لذلك.
والله تعالى أعلم.

كتاب الصلاة - باب المساجد [4]
الإسلام دين الخلق، فما تكاد تجد أمراً من الأمور إلا وله آداب وأحكام، وبيان لما يجوز فعله فيه وما لا يجوز، ومن ذلك المساجد، فمن آدابها: أن لا تتخذ مكاناً للبيع والشراء، فلا يجوز عقد البيع والشراء فيها، كما لا يشرع إقامة الحدود في المساجد، ولا بأس بإقامتها بجوار المساجد؛ للجمع الذي يكون عند المسجد، فتكون على مرأى ومسمع من الناس، فتعم الفضيلة وتقل الرذيلة.

تابع أحكام المساجد

حكم البيع والشراء في المساجد
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه.
أما بعد: فيقول المؤلف رحمه الله تعالى: [وعنه -أي: وعن أبي هريرة رضي الله عنه-: أن رسول الله صلى الله عليه وسلم قال: (إذا رأيتم من يبيع، أو يبتاع في المسجد، فقولوا له: لا أربح الله تجارتك) رواه النسائي والترمذي، وحسنه] .
هذا الحديث مع الذي قبله من باب واحد، فهناك ينشد الضالة لاسترجاع ما ضاع منه، وهنا يتعاطى البيع والشراء، وقد تقدم أن عمر رضي الله تعالى عنه قال: من أراد سوق الدنيا فليخرج، ومن أراد سوق الآخرة فهنا.
فلم تبن المساجد لتنقلب أسواقاً للبيع والشراء، وكما قيل: الأسواق مساكن الشياطين، كما أن المساجد مساكن الملائكة؛ لأن الأسواق غالباً يوجد فيها الضجيج، ويوجد فيها التدليس، ويوجد فيها الأيمان المروجة للسلعة، وتوجد فيها مخالفات كثيرة، إلا من عصم الله، ولهذا سد النبي صلى الله عليه وسلم الباب أمام التجار، والذين يتخذون المساجد مكاناً للبيع والشراء.
ويقال للمبتاع والمشتري في المسجد: لا أربح الله تجارتك.
وقد يقول بعضهم: إن قول: (لا أربح الله تجارتك) إنما يقال لمن اتخذ ذلك عادة، أما إذا تبايعا في سلعة بينهما، وليس من عادتهما التبايع في المسجد فهل يتسامح معهما؟! والجواب: لا؛ لأن الحديث سدّ الباب، فإن تبايعا اليوم في قلم، ففي الغد سيتبايعان في الساعة، وبعده في الكتاب وهكذا، فيتسرب البيع والشراء إلى المساجد.
فقوله صلى الله عليه وسلم: (فقولوا له) أي: أسمعوه لا أن تقولوها سراً؛ لينزجر بذلك، وإذا علم البائع الذي يريد الربح أنه إذا عقد عقد بيع في المسجد قيل له: لا أربح الله تجارتك فإنه لن يقدم على مثل هذا العقد، المدعو عليه بمحق الربح؛ فإنه -ولو ربح- لا خير فيه، كما قال سبحانه: {يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ} [البقرة:276] فكذلك هذا العقد، وإن كان فيه ربح فهو ممحوق؛ لأنه منهي عنه.
وهنا يأتي الفقهاء رحمهم الله، ويفسحون لنا المجال نوعاً ما، فلو أن إنساناً اشترى من إنسان سلعة، وكان الثمن مؤجلاً، فوجد الثمن عند المشتري، ولقي البائع في المسجد، فهل يجوز له أن يقول: خذ ثمن سلعتك الذي عندي.
أم لا يجوز؟ والجواب: لأن عقد البيع قد مضى، وهنا سداد الدين، وسداد الدين -إن أخلص في النية- عبادة؛ لأنه يخرج من عهدة المطالبة بالدين، فلا مانع من ذلك.
ومثل هذا أيضاً رد الوديعة، فلو أن إنساناً أودع إنساناً آخر وديعة، وأراد المستودَع أن يسافر، وتعذر عليه لقاء صاحب الوديعة إلا في المسجد، فأتى بالوديعة معه ولقي صاحبه، وقال: خذ وديعتك.
فإني مسافر فلا إشكال في هذا؛ لأن المنهي عنه إنما هو التبايع، سواءٌ أكان لمرة واحدة نادرة، أم مراراً قليلة أو كثيرة.

حكم عمل المعتكف صاحب الصنعة داخل المسجد
وهنا مسألة قد يثيرها بعض العلماء، تجدونها في مبحث الاعتكاف، وهي إذا لم يكن للمعتكف رأس مال، وإنما يعيش من صنعته، أو بيعه وشرائه، فهل يجوز له -وهو معتكف- أن يزاول مهنة البيع والشراء، أو يخرج إلى الخارج ويبيع ويشتري ثم يأتي إلى مسجده، أو إلى معتكفه؟ فبعضهم يقول: لا مانع إذا كان في طرف من المسجد.
والجمهور يقولون: لا؛ لأن الحديث لم يفصل.
فإذا كان صاحب صنعة لا يبيع ولا يشتري، ومنها عيشه، ويمكن أن يجمع بين الأمرين حاجته في معيشته، وعبادته في اعتكافه، فبعضهم -كالأحناف أو غيرهم- قالوا: يجوز له إن لم تكن صنعته تقذر المسجد، أو تضيق على الناس، ومثلوا بنسخ الكتب، إذ نعلم جميعاً أنه لم تكن في السابق مطابع، ولكن كانوا يعولون على نسخ الكتاب بأيديهم، فإذا كان الشخص وراقاً، ومشهوراً بخطه، وبكتابته للكتب، واعتكف يكون في معتكفه، وعنده حبره وقلمه وأوراقه، فله أن ينسخ وهو في محله، فإنه لا يقذر المسجد، ولا يضيق على المصلين، ولا يشوش عليهم، فمثل هذا قالوا: لا مانع في حقه؛ لأنه يجمع بين الحسنيين، ولا يضر، ولا يترتب عليه أذى.
وبعضهم قال: هذه الصناعة تابعة للبيع والشراء؛ لأنه يبيع خبرته في كتابته لمن يكتب له.
ويقال: إن كان ذا ضرورة، وليست له مهنة، فلا ينبغي أن يحرم، ما دام يؤدي هذا العمل بعيداً عن التشويش على الناس، ونحن الآن، لو وجدنا طالب علم، جالساً في جانب، أو عند سارية، وعنده مخطوطة يريد أن ينسخ منها، أو ينقل منها فلا غبار في ذلك.
فهذا ما يتعلق بمسألة النهي عن البيع والشراء في المسجد، فعلى كل من سمع أو رأى من يبيع أو يبتاع في المسجد: أن يجابهه بهذه الكلمة (لا أربح الله تجارتك) ؛ لينزجر عن ذلك.
والله تعالى أعلم.

حكم إقامة الحدود في المساجد
قال رحمه الله تعالى: [وعن حكيم بن حزام رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (لا تقام الحدود في المساجد، ولا يستقاد فيها) رواه أحمد وأبو داود بسند ضعيف] .
إقامة الحدود من أعظم شعائر الله، وفي بعض الآثار: (إقامة حد في الأرض خير من مطر عشرين -أو ستين- عاماً) ، فإقامة الحدود منزل للبركة والرحمة؛ لأنه تطبيق لشرع الله، والحدود -كما يقولون- منها ما هو محض حق لله، ومنها ما هو محض حق للعبد، ومنها ما هو مشترك بين العبد وربه، كما في السرقة وفي الزنا وفي القذف، وفي شرب الخمر، فكل ذلك عقوبته حد، سواءٌ أكانت الحدود فيها جلداً، كالخمر، وزنا البكر، أو إتلافاً، كالرجم والقطع والقود، والقود حق للإنسان، بمعنى أنه إذا اعتدى إنسان على إنسان -سواءٌ في جراح، أم في نفس- فإن من حق المجني عليه أن يقتاد، أو يقتص من الجاني، وسواء في العضو، أم في النفس، فالحدود على ذاك التقسيم جلد، أو إتلاف، ومهما كانت فلا يقام الحد بالجلد أو بالقطع في المسجد؛ لأنه قد يحدث من المجني عليه، أو ممن يقام عليه الحد -سواءٌ بالجلد أم القطع- ما لا يتناسب مع المسجد، فإنما تقام الحدود على أبواب المساجد، في موضع التجمعات، لقوله تعالى: {وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ} [النور:2] .
وكذلك القود، والقود في النفس بالقصاص، قال تعالى: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ} [البقرة:179] أما في الجراح فيتفق العلماء على أن القود في الجراح يشترط فيه أن يكون الجرح والاعتداء في مفصل؛ لأن القود في المفصل ممكن، أما إذا كان الجرح في الفخذ -مثلاً- أو في وسط اليد فإنه لا يتأتى فيه قود مماثل؛ لأن القصاص معناه أن تأخذ بحقك دون زيادة أو نقص، كما إذا قصصت الورقة أو الثوب بالمقص، فإن طرفي المقصوص متساويان، ولو مال المقص يميناً أو يساراً لظهر هذا الأثر في جانبي المقصوص، فيكون القص متعادلاً تماماً، سواءٌ في الاستقامة، أم في الأخذ يميناً أو يساراً، ومن هنا إذا كان الجرح في مفصل -كمرفق اليد والعضد والركبة والحقو- فهنا يكون القصاص.
أما إذا كان الجرح، أو الكسر في غير مفصل، فلا يمكن أبداً أن يقتص بكسر، نظير كسر في وسط العظام؛ لأن الكسر الأول قد أخذ شكلاً معيناً، والكسر الثاني -كسر القصاص- لا يمكن أن نضمن أنه بحدوده، وأبعاده، وأجزائه، يكون مماثلاً للكسر الذي سبق، فهنا لا يكون القصاص، وتكون الدية، دية الجرح، أو دية كسر العظم، وهذه كلها مقدرة في كتب الفقه.
فما كان حقاً لله، من الحدود، فلا يقام في المسجد، وكذلك أيضاً ما كان حقاً للآدمين، من قود، وقصاص، فلا يستوفى في المسجد، إنما يكون في الخارج؛ لأنه في الجلد، ربما يحدث من المجلود، في حالة شدة الجلد، ما يخشى منه على المسجد، وكذلك عند القطع، حيث يكون هناك الدم ويتناثر، فلا يناسب أن يكون في المسجد.
وإذا قلنا: إن المسجد موضع الرحمة، وتنزل الرحمات، فلا يمكن أن نجعله موضع النقمة، وموضع التعذيب، وإن كان حداً من حدود الله؛ لكن فيه التعذيب وفيه الآلام، فينبغي أن يكون بعيداً عن حدود المسجد، ويبقى المسجد لطلب الرحمة والمغفرة.
فنهى صلى الله عليه وسلم أن تقام الحدود أو يقتاد في المسجد.
وأما القصاص في مكة فبعضهم يقول: لا يقام حد القصاص في حرم مكة، وحدود الحرم جميعاً؛ لقوله سبحانه: {وَمَنْ دَخَلَهُ كَانَ آمِنًا} [آل عمران:97] ويقولون: نتركه حتى يخرج خارج الحرم، وهناك نقتص منه ونقتله، وإذا لم يخرج قالوا: يمنع من البيع، والشراء، والمعاطاة، ولا يعطى شيئاً حتى يضيق من نفسه، ويخرج يطلب لقمة العيش، فهناك نقتص منه.
والبعض الآخر يقول: قال تعالى: {فَإِنْ قَاتَلُوكُمْ فَاقْتُلُوهُمْ} [البقرة:191] وإذا اعتدى إنسان وقتل إنساناً في الحرم فيكون القاتل هو الذي انتهك حرمة الحرم فنقتله فيه، أما إذا جنى خارج الحرم ودخل لاجئاً إلى الحرم فلا نقيم عليه الحد في الحرم؛ لأنه لم ينتهك حرمة الحرم، بل لجأ إليه يحتمي فيه، وهنا يقول تعالى: {وَمَنْ دَخَلَهُ كَانَ آمِنًا} [آل عمران:97] وحرم مكة له أحكامه الخاصة، ويهمنا هنا فيما يتعلق بعموم المساجد في الدنيا وأنه لا تقام فيها الحدود، ولا يقاد فيها بين الناس.
والله تعالى أعلم.

التمريض وحكمه في المسجد
قال رحمه الله تعالى: [وعن عائشة رضي الله عنها قالت: (أصيب سعد، يوم الخندق، فضرب عليه رسول الله صلى الله عليه وسلم خيمة في المسجد ليعوده من قريب) متفق عليه] .
يسوق لنا المؤلف رحمه الله تعالى قضية سعد بن معاذ رضي الله تعالى عنه، وسعد له تاريخ عريض في الإسلام، وكان سيد بني عبد الأشهل، ولما بعث النبي صلى الله عليه وسلم مصعب بن عمير مع أصحابه بعد بيعة العقبة، ليعلمهم الإسلام، كان يتتبع الأنصار على مياههم، فجاء إلى ديار بني الأشهل يدعو الناس، فكان سعد جالساً وراء هذا العمل، فأرسل ابن أخته، وقال: اذهب إلى فلان ومن معه، وقل له: فليكف ذلك عنا، ولا يفسد سفهاءنا.
فلما جاء إلى مصعب وصاحبه هددهما وشتمهما، وقال: قوما عنا.
فقال له مصعب رضي الله تعالى عنه: أو غير ذلك؟ قال: وما هو؟ قال: أعرض عليك الذي جئت به، فإن رضيته وقبلته فبها، وإن لم ترضه، ولم تقبله رحلنا عنك، قال: أنصفت، وركز حربته وجلس.
فقرأ عليه مصعب شيئاً من القرآن؛ فاستحسنه، فقال: ماذا يفعل من يريد أن يدخل في دينكم؟ قال: يغتسل -أو يتوضأ- ويصلي ركعتين، ويشهد شهادة الحق ففعل، فرجع إلى سعد ومن عنده، فقال من كان عند سعد: والله لقد رجع إليك قريبك بوجه غير الذي ذهب به عنا.
فقال له سعد: ماذا فعلت؟ قال: أمرتهما بما أمرتني به، وعند عودته من عند مصعب قال له: إن ورائي رجلاً لو اتبعك سيتبعك أهل الحي هذا جميعاً.
فكأن سعداً لم يقنع بكلام هذا الرجل، وذهب بنفسه، فلما وقف عليهما أتكاً، ارتكز على حربته، وكلمه بمثل ما كلمه الأول، فأجابه مصعب كذلك بمثل ما أجاب الأول، فقال: أنصفت والله.
فقرأ عليه ما تيسر من القرآن، ودعاه إلى الإسلام، فقال: ماذا يفعل من يريد أن يدخل في دينكم؟ فأخبره، وصلى الركعتين، وشهد شهادة الحق، ورجع إلى قومه، فقال: يا بني عبد الأشهل! كيف ترونني فيكم؟ قالوا: سيدنا وابن سيدنا، وميمون الطليعة، ومبارك النجيبة،.
إلخ، فقال: والله إن كلامكم رجالاً ونساءً عليّ حرام ما لم تسلموا.
فبات الحي كله مسلماً.
وهكذا كان له رضي الله تعالى عنه شأن عظيم في غزوة بدر، وفي غزوة الأحزاب أصيب بسهم في أكحله، فعز على النبي صلى الله عليه وسلم أن يبعد عنه، وأراد أن يكون بجواره من قريب، فضربت له خيمة في المسجد، يُمرّض فيها، وليعوده النبي صلى الله عليه وسلم من قريب، أي: من حجرته إلى المسجد، فرقع جرحه واستراح، فجاءت قضية بني قريظة الذين نقضوا العهد في غزوة الأحزاب، وشدة الأمر على المسلمين حتى بلغت القلوب الحناجر، وفي ذلك الموقف الرهيب الصعب قال الله تعالى: {إِذْ جَاءُوكُمْ مِنْ فَوْقِكُمْ وَمِنْ أَسْفَلَ مِنْكُمْ وَإِذْ زَاغَتِ الأَبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ} [الأحزاب:10] ، فمن فوقهم اليهود، ومن أسفل منهم الأحزاب قريش، وغطفان، ومن معهم، وأصبح المسلمون -كما يقال- بين فكي الأسد.
فـ سعد رضي الله تعالى عنه لما أصيب قال: اللهم إن كنت أبقيت حرباً لقريش فأبقني إليها، وإن لم تكن أبقيت حرباً لقريش فاجعلها شهادة، ثم قال: اللهم أقر عيني في بني قريظة، فلما ذهب صلى الله عليه وسلم وحاصرهم، كان من قصتهم أن طلبوا أن ينزلوا على حكم سعد؛ لأنهم كانوا حلفاءه قبل الإسلام، وظنوا أنه سيرفق بهم، فأرسل إليه صلى الله عليه وسلم -وهو هناك يباشر الحصار-، وجيء بـ سعد على حمار، فلما وصل، وقال لهم صلى الله عليه وسلم: قوموا لسيدكم فأنزلوه، فلما أنزلوه قال صلى الله عليه وسلم: لقد نزل اليهود على حكمك يا سعد! فوقف وأشار بيده وقال: أحكمي نافذ على كل من كان هنا؟ قال الجميع: نعم.
وأشار إلى اليهود: تنزلون على حكمي؟ قالوا: نعم.
وأشار إلى الجهة الأخرى بتأدب وقال: ومن هنا؟ قالوا: نعم، فقال: يا رسول الله! أحكم فيهم بأن تقتل مقاتلتهم -أي: كل من كان قادراً على حمل السلاح- وتسبى نساؤهم وذراريهم، فأخذ اليهود يصيحون، وقال صلى الله عليه وسلم: (والله لقد حكمت فيهم بحكم الله من فوق سبع طباق) يعني: من فوق السماوات السبع، ونفذ ذلك، فقُتلت المقاتلة، وسُبي النساء والصبيان.
والذي يهمنا أنه في هذه الوقعة -ومعها غزوة الأحزاب- كان لـ سعد رضي الله تعالى عنه موقف نبيل، وكانت حياته كلها لله سبحانه وتعالى، ونصرةً لرسوله صلى الله عليه وسلم، فلما أصيب عزّ على رسول الله صلى الله عليه وسلم أن يُترك ويُمرَّض في بيته في بني عبد الأشهل، وهم في العوالي، فنصب له خيمة في المسجد وصار يعوده من قريب، فلما انتهى من التحكيم المذكور نقض عليه جرحه في الليل، ومات في الصباح، وأقر الله عينه فيما أراد، وكما يقولون: لما أصبحوا وجدوا دماً وماءً يسيل من تحت الخيمة، فنظروا فإذا بجرحه قد نقض عليه ونزف ومات.
وهنا يقول العلماء: هل ذلك الفعل من النبي صلى الله عليه وسلم خاص بـ سعد، ومن أجل أن الرسول صلى الله عليه وسلم يعوده من قريب، أو أننا إذا احتجنا، وحدث -لا قدر الله- مرض، وضاقت المستشفيات، وعجزت الدور المخصصة لذلك فلنا أن نستعمل المساجد مأوى للمرضى؟ الجواب: نعم، مع الحفاظ على أرض المسجد من أن يأتيها شيء مما يكون من المرضى، وإذا كان ولابد فليكن في مكان في جانب من المسجد، ثم بعد ذلك يطهر ما وقع في أرض المسجد.
ويقول المتأخرون: إن من المهام التي أداها المسجد -أو على الأخص المسجد النبوي- مهمة المستشفى العسكري، أي: تمريض من أصيب في القتال داخل المسجد، ويقصدون به قصة سعد رضي الله تعالى عنه، والمؤلف يسوق لنا قصة سعد في باب المساجد ليبين لنا أنه عند الحاجة وعند الضرورة، لا مانع أن يمرض المرضى في المساجد؛ لأنها خدمة عامة، ومصلحة للجميع، فلا مانع من ذلك.
والله تعالى أعلم.

حكم اللعب في المسجد
قال رحمه الله تعالى: [وعنها قالت: (رأيت رسول الله صلى الله عليه وسلم يسترني، وأنا أنظر إلى الحبشة، يلعبون في المسجد.
الحديث) متفق عليه] .
يأتينا المؤلف بهذا الحديث، أو بهذه القصة عن أم المؤمنين عائشة رضي الله تعالى عنها، حيث قالت: (رأيت رسول الله صلى الله عليه وسلم يسترني وأنا أنظر إلى الحبشة -أي: رجال من الحبشة- يلعبون في المسجد) وهذا جزء من مشهد كبير طويل، وهو: أنه كان في يوم عيد، فأخذ الأحباش الموجودون بالمدينة، في تلك السنة، يلعبون بحرابهم لعبة القتال، في المسجد النبوي، فرغبت عائشة رضي الله تعالى عنها أن ترى هذه اللعبة؛ لأنها لم ترها من قبل.
وهنا يلبي لها النبي صلى الله عليه وسلم رغبتها، فيقف ويسترها من الناس، وتتمكن من الرؤية، فصارت تَرى ولا تُرى، وقد جاء في خبرها، أنه لما طال وقوفها، قال: أرضيتِ؟ فقالت: لا، أريد زيادة.
ويهمنا في سياق هذا الحديث السماح للأحباش باللعب بتلك الحركات الميدانية في المسجد النبوي، وهل يجوز لنا في الوقت الحاضر أن نفعل ذلك؟ يقولون: إذا كان مجرد لعب، أو لهو، أو مسابقة، أو مناضلة، -أي: مسابقة بالسهام- فلا، أما إذا كانت حركة فيها تدريب على الجهاد، ونوع من أنواع القتال، ومن يراه يستفيد، ومن يزاوله يحسن أكثر، فلا مانع، وفي يوم العيد؛ لأن يوم العيد في الإسلام فيه بهجة وسرور ولعب.
فقد جاء عن عائشة رضي الله تعالى عنها أن أبا بكر رضي الله تعالى عنه دخل عليها والنبي صلى الله عليه وسلم متكئ على فراشه، وعندها قينتان -جاريتان- تغنيان، وتضربان بالدف، فنهر عائشة وقال لها: أمزمار الشيطان في بيت رسول الله صلى الله عليه وسلم؟! فقال له صلى الله عليه وسلم: (دعها -يا أبا بكر -؛ إنه يوم عيد) .
أي: أن يوم العيد يغتفر فيه ما لا يغتفر في غيره، وجاء عنه صلى الله عليه وسلم أنه أتى المدينة ولهم أعياد كثيرة، لاسيما اليهود، فكل مناسبة عندهم يتخذونها عيداً، فلهم أيام متعددة، يتخذونها أعياداً إلى الآن، فقال صلى الله عليه وسلم: (إن الله قد أبدلكم -يخاطب المسلمين- يومي عيد خيراً من هذا: عيد الفطر، وعيد الأضحى) .
ويقول العلماء -من باب الالتماس-: جعل الله سبحانه وتعالى العيدين عقب عبادتين عظيمتين، وقد يستأنس الإنسان لهذا من سياق تشريع آيات الصيام، في قوله سبحانه: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ} [البقرة:185] ، ثم يقال: يسّر الله مع الفرضية والإلزام، فجاءت الرخصة لمن يشق عليه، ثم جاء تعليل التيسير بقوله: (لتكملوا العدة) ؛ لأن التشريع إذا كان شاقاً ملزماً وليس فيه ترخيص يعجز الناس عنه، فإذا كان التكليف شاقاً فمع المشقة رخصة للعاجز، فيمكن للمكلفين أن يكملوا العدة التي كلفوا بها؛ لأن مشقة التكليف يصحبها الترخيص والتخفيف.
ثم قال تعالى: {وَلِتُكَبِّرُوا اللَّهَ} يقول بعض العلماء: هو التكبير الذي يكون يوم العيد؛ لأنه جاء بعد إكمال العدة -أي: إكمال عدة رمضان- {وَلَعَلَّكُمْ تَشْكُرُونَ} أي: تشكرون الله.
فقوله تعالى: {عَلَى مَا هَدَاكُمْ} أي: لأداء الواجب عليكم، وامتثال أمره، فكأنه قال: كلفتم بالصيام فأديتموه، وأكملتم العدة، فهلموا إلى تكبير الله، وإلى بهجة وفرحة العيد، بإكمال هذا التكليف الشاق العظيم.
وكذلك عيد الأضحى بعد الحج، والحج عبادة فيها مشقة، ففيها السفر والتنقل بين المشاعر، والسفر وحده -كما قيل-: لسفر قطعة من العذاب؛ لأن الإنسان يتحمل فيه تغير طبيعة حياته في نومه، وفي طعامه، وفي شرابه، فيختلف عليه نظام حياته في الإقامة، ويتحمل ذلك في سبيل أداء هذه العبادة العظيمة.
ومن هنا كان العيدان -عيد الفطر وعيد الأضحى- بهجة بعد أداء واجب فيه مشقة، فعيد الفطر بعد الصوم، وعيد الأضحى، بعد الحج، ومن هنا رخص النبي صلى الله عليه وسلم لهؤلاء القوم أن يظهروا فرحتهم وبهجتهم بما يطيب لهم، وهي -كما يقال- لعبة القتال أو رقصة القتال، فيفعلونها تعبيراً عن شعورهم وفرحتهم في ذلك اليوم، فلا مانع في ذلك.
ويهمنا أنه سمح لهم أن يفعلوا ذلك في المسجد، أما بقية أنواع اللعب فلا يسمح بها، كما تقدم قوله صلى الله عليه وسلم: (إن هذه البيوت -أو المساجد- لم تبن لذلك، إنما هي لذكر الله وما والاه) ، فكما أن الشعر الذي يخدم الدعوة الإسلامية ويخدم المسلمين مما يوالي ذكر الله؛ لأنه تأييد لهم، فكذلك مثل هذه الحركة ففيها تدريب، وفيها تعليم لمن لم يرها من قبل، وفيها تشويق لمن لم يعرف ذلك، فتكون فيها خدمة دينية، فلا مانع منها، ولا يسمح بها في غير يوم العيد، فهذا ما يؤخذ من هذا الحديث.
وهنا ناحية اجتماعية أخرى، وهي أن الرسول صلى الله عليه وسلم ستر عائشة حتى لا يراها الناس، وهي رأت الناس ولا يمكنها مشاهدة ذلك إلا بأن تراهم، فهناك فرق بين أن يرى الرجل المرأة وأن ترى المرأة الرجل، ولكن -كما يقولون- الأفضل للطرفين ألا يرى أحدهما الآخر، فهذا هو الأسلم والأفضل، كما جاء في قصة ابن أم مكتوم حيث دخل على بعض زوجات رسول الله صلى الله عليه وسلم، فقال لهن: (احتجبن.
فقلن له: إنه أعمى لا يرانا.
قال: أوعمياوان أنتما؟) فهو لن يراهما لأنه أعمى، وهما سيريانه، وهذا من باب الرفعة أو السمو، أو علو درجات أمهات المؤمنين، فيحملن على أكمل الصور وأكمل الحالات.
والآن -بطبيعة الحال وضرورة الحياة- المرأة تخرج إلى السوق، ولها أن تخرج إلى المسجد، ففي الحديث: (لا تمنعوا إماء الله مساجد الله) ، فستخرج من بيتها إلى المسجد، فهل تخرج مغمضة عينها أو ترى الطريق؟! إنها سترى الطريق، والطريق فيها الرجال والنساء، فسترى المار في الطريق، فهذا من الضرورات، ولا يمكن أن نمنعها من رؤية الرجال؛ لأن هذا معناه منعها من الحركة خارج بيتها، مع أنه يجوز لها أن تخرج إلى قضاء حاجتها، حتى المعتدة لها أن تذهب في النهار لتقضي حاجتها وترجع، ويكون مبيتها في بيتها.
فهذه ضرورة، ولا يمكن القضاء عليها، وليس هناك بديل عنها.

كتاب الصلاة - باب المساجد [5]
إن المساجد شعار المسلمين، وما من مسلم إلا ويتردد عليها أو يكثر المكث فيها، لذلك فقد شرعت آداب وأحكام للمساجد حتى يُحافظ على نظافتها وتكريمها، ومن ذلك: أنه يجوز للمرأة أن تتخذ بناءً في المسجد فتأوي إليه وذلك عند الحاجة، ومن أحكام المساجد أيضاً: أن تصان عن الأقذار لاسيما البصاق، وبخاصة إذا كانت أرضية المساجد كما هو الحال اليوم (مفروشة) فلا يشرع للمسلم أن يبصق إلا في طرف رداءه أو في منديل.

تابع أحكام المساجد

حكم مكث المرأة في المسجد
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه.
أما بعد: فيقول المؤلف رحمه الله: [وعن عائشة: (أن وليدة سوداء كان لها خباء في المسجد، وكانت تأتيني تتحدث عندي.
الحديث) متفق عليه] .
هذه المرأة -سواء أكانت هي التي تقم المسجد، أم كانت امرأة غيرها- جعل لها خباء في المسجد تأوي إليه، ويقال أيضاً: هذا في حالة الضرورة، وقد وجدنا بعض زوجات النبي صلى الله عليه وسلم ضربن لأنفسهن الخيمة في المسجد ليعتكفن، وذلك لما استأذنت بعض زوجات رسول الله صلى الله عليه وسلم أن تعتكف معه، وضربت لها خيمة، فقام بعض الزوجات الأخريات، ونصبن خيمة، فلما غدا صلى الله عليه وسلم إلى معتكفه رأى ثلاث خيام منصوبة، فقال: ما هذا؟! قالوا: فلانة وفلانة وفلانة ضربن خياماً ليعتكفن قال: (آلبر ترون بهن؟) -يعني: الذي حملهن على هذا هو البر وفعل الخير، أم المنافسة فيما بينهن؟ ثم قال: (قوضوا خيمتي) فقوضوا خيمته، ولم يعتكف تلك السنة، وقضى اعتكافه بعد ذلك في شوال، وهل كان بصوم أو بغير صوم؟ لم يثبت في ذلك شيء، ولم يعلم العلماء كيف كان اعتكافه بعد ذلك.
وعلى هذا يجوز عند الحاجة إقامة خباء لامرأة في جانب من المسجد بعيداً عن الرجال، ولا مانع من ذلك، وهذا الذي ساقه المؤلف من أجله.
والله سبحانه وتعالى أعلم.

حكم البصاق في المسجد
قال رحمه الله تعالى: [وعن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (البصاق في المسجد خطيئة، وكفارتها دفنها) متفق عليه] .
من آداب المسجد ما تقدم في أول حديث من هذا الباب: (أمر النبي صلى الله عليه وسلم ببناء المساجد في الدور، وأن تنظف وتطيب) ، وجاء في حديث سمرة -وهو من أحاديث (المنتقى) الذي شرحه الإمام الشوكاني في كتابه (نيل الأوطار شرح منتقى الأخبار-) : (أمرنا النبي صلى الله عليه وسلم أن نبني المساجد في ديارنا) ، وهذا يوضح معنى الدور؛ لأنهم قالوا: الدور قد تكون جمع دار، وقد يكون المراد بها الديار.
فحديث سمرة فيه: (أمرنا صلى الله عليه وسلم أن نبني المساجد في ديارنا، وأن نحسن صنعتها) يعني:تكون في حالة حسنة، وليست في حالة رديئة أو حالة ليس فيها اعتناء، بل علينا أن نحسن صنعتها، فإذا أمر بحسن صنعة المسجد ففي هذا تعظيم للمسجد، واحترام للمسجد، وهو داخل ضمن قوله سبحانه: {ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ} [الحج:32] ، فالمساجد بيوت الله وشعائره، وسيأتي الكلام على تشييد المساجد، وعلى زخرفتها، والحديث فيه مقال.
قوله: (البصاق في المسجد خطيئة، وكفارتها دفنها) .
يقف العلماء أمام هذا الحديث من جانبين، فما دام أن البصاق خطيئة فلماذا تتعمد ارتكاب الخطيئة؟ بل اتركها، فإذا وقعت اضطراراً فليكفر عما ارتكبه اضطراراً، بأن يدفنها في التراب إذا كان المسجد تراباً، وقد جاء الحديث أيضاً: (إذا كان أحدكم في الصلاة فلا يبصق تلقاء وجهه؛ فإن الله تلقاء وجهه، ولا عن يمينه فيؤذي جاره، ولكن عن يساره وتحت قدمه) ؛ لأنه يستطيع بقدمه أن يدفنها.
وجاء في الحديث الآخر: (إذا كان أحدكم في الصلاة فلا يبصق كذا وكذا، ولكن يفعل كذا، وأخذ صلى الله عليه وسلم طرف ردائه وبصق فيه، ثم دلك جانبيه) ؛ وذلك ليتشرب الرداء رطوبة البُصاق، وهذا في حالة ما إذا كان المسجد تراباً، وقد كان المسجد تراباً، كما جاء في خبر ليلة القدر: (.
وأريت أني أسجد صبيحتها في ماء وطين) ، قال الراوي: فأمطرت السماء ليلة كذا، ووكف المسجد، وكان السقف من الجريد، ولقد رأيت رسول الله صلى الله عليه وسلم يسجد في ماء وطين -يعني: أثره-، ولقد رأيت أثر الطين على أرنبة أنفه، فكانت أرضية المسجد من تراب، وبعد ذلك أتى الصحابة رضوان الله تعالى عليهم بالحصباء -وهي: الرمل الخشن- بأطراف أرديتهم، ويأتي كل واحد منهم إلى مكانه في موقفه من الصف، ويفردها ويقعد عليها، حتى تم فرش المسجد بالحصباء، فنظر إليه صلى الله عليه وسلم فقال: (نعم هذا) .
وكان صلى الله عليه وسلم يتخذ الخمرة ليصلي عليها في المسجد، ويختلفون في معنى الخمرة، فبعضهم يقول: هي القطعة من سعف النخل التي تكون على قدر صلاة الإنسان.
وبعضهم يقول: بل هي على قدر ما يسجد عليه بكفيه وجبهته وأرنبة أنفه، فيكون بعض جسمه على التراب، أو على شيء آخر.
والخمر ما يخمّر الوجه، أي: يغطيه.
ويذكر مالك في الموطأ عن وقت يوم الجمعة أنه كان لـ جعفر بن عقيل أو غيره طنفسة عند الجدار الغربي، فإذا علاها الفيء أذن المؤذن، أو جاء الإمام للخطبة، فكان توقيت الجمعة بعد الزوال؛ لأن ظل الجدار الغربي قبل الزوال يكون إلى الغرب؛ لأن الشمس ما تزال في الشرق، فإذا ما زالت عن كبد السماء إلى الغرب، انتقل الظل أو الفيء إلى الشرق، فإذا امتد الظل عند الجدار الغربي إلى الشرق حتى يغطي طنفسة -وهي سجادة صغيرة- دخل وقت الجمعة.
فكانوا يتخذون الفرش والخمر والطنافس ويصلون عليها، وكان بقية المسجد في تراب.
والأولى بالإنسان ألا يبصق في المسجد، لا في الصلاة ولا في غيرها تطهيراً للمسجد، وقد جاء عنه صلى الله عليه وسلم: (عرضت علي أعمال أمتي حتى القذاة يخرجها الرجل من المسجد) ، وسيأتي إن شاء الله، والقذاة: القشرة الصغيرة يخرجها من المسجد تطييباً وتنظيفاً للمسجد، والمرأة التي كانت تقم المسجد قد تقدمت قصتها مراراً.
فالبصاق في المسجد خطيئة، ومن هذا نعلم أنه لا ينبغي التعمد؛ لأنه لا يحق لإنسان أن يأتي الخطيئة عن عمد ولو كانت صغيرة، فإن إصراره عليها يحولها إلى كبيرة؛ لأن فيها امتهاناً للمسجد، إلا إن اضطر، خاصة إذا كان في الصلاة، ولا يستطيع أن يذهب يميناً ولا يساراً، ومن هنا نعلم ضرورة حمل المنديل مع الإنسان؛ لأنه بدلاً من أن يجعلها في ردائه ويبقى برداء فيه البصاق فالأولى أن يكون المنديل في جيبه فيبصق فيه، ثم بعد ذلك يغسله، وغسله أيسر من غسل الرداء.
والآن تطورت الأمور، فبعد أن كانوا يسمونه منديل اليد أو منديل الجيب، ويغالون في جنسه من حرير أو من خز، ويشتغلون فيه النقوش أصبحت مناديل الورق تجزئ عن هذا كله.
ففي هذا الحديث تأكيد لما تقدم في أول الباب أن من حق المساجد أن تنظف، وأن تطيب، فإن وقع من إنسان بغير اختياره أن بصق، وكانت الأرض تراباً فإنه يدفنها حتى لا تؤذي غيره؛ لأنها إذا بقيت على وجه التراب، وجاء إنسان وجلس، أو وطئها بقدميه سيتأذى، فدفنها يجنب الآخرين إيذاءها، وهذا -كما أشرنا- تتمة وتأكيد، لأول حديث ورد في هذا الباب، وتقدمت الإشارة إلى أن النبي صلى الله عليه وسلم رأى نخامة في جدار القبلة في بعض المساجد فحتها بيده، أو حتها بحجر، ولا نزاع، فهو أخذ الحجر بيده وحتها، فلا مانع، ثم قال: (لا يصلين بكم هذا الإمام بعد اليوم) ، فكانت هذه النخامة في جدار القبلة موجبة لعزله عن الإمامة؛ لأنه ما عظم حرمة القبلة، وانتهك حرمة المسجد وهو القدوة، فينبغي أن يكون على أمثل ما يكون في احترام المسجد وتوقيره.

المباهاة في المساجد وحكمها
قال رحمه الله: [وعنه -أي: عن أنس - رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (لا تقوم الساعة حتى يتباهى الناس بالمساجد) أخرجه الخمسة إلا الترمذي، وصححه ابن خزيمة] .
هذا الحديث يعده العلماء من علامات الساعة السابقة، أو الصغرى، فيخبر النبي صلى الله عليه وسلم أنه قبل أن تقوم الساعة يتباهى الناس بالمساجد بكثرتها وفي صنعتها.
ويقول بعض العلماء: ما ضيع الناس دينهم إلا تباهوا بالمساجد وزخرفوا المصاحف.
وجاء عن بعض السلف: يقيمون المساجد ولا يصلون فيها، ويزخرون المصاحف ولا يقرءون فيها.
ويقول الإمام ابن تيمية رحمه الله: يتخذ أحدهم السجاد والسبحة والمصحف قنية وزينة، فالسجادة لا يصلي عليها، والسبحة لا يسبح الله بها، والمصحف لا يقرأ فيه، إنما هذه -كما يقال- عادة.
ويذكر علماء الأدب أن في بعض البلاد كانت هناك المنافسة في العلم، وفعلاً كانت تلك البلد -كما يقال- مهبط علم، وتخرج منها كبار العلماء، فكان عوام الناس يتشبهون بالعلماء، ويريدون أن يحاكوا حالة العلماء؛ لأن العلماء كانت لهم عزة وكرامة، فكان الأغنياء يتشبهون بالعلماء، فلربما لبس الواحد منهم لبس العلماء، ثم يقتني مكتبة في بيته، ويعنى بها في شكلها وتجليدها، وتصبح كالتحفة، وهو لا يعرف شيئاً مما فيها، وهمه أن يقال: فلان عنده مكتبة صفتها كذا.
لأن هذا من شأن العلماء، فهذه مباهاة في المكتبات، وزي العلماء، وكذلك التباهي بالمساجد.
فقد يكون هناك مسجد في حي، فتأتي جماعة جديدة، وتبني لها مسجداً، ويقولون: كما أن لهم مسجداً فنحن أيضاً صار لنا مسجد، وتأتي جماعة أخرى غير الذين تقدموا وتقيم لها مسجداً مع عدم الحاجة لذلك، فليست بينهما مسافة كبيرة، وليست هناك مشقة، والمسجد الأول يسع الجميعفهذه مباهاة، والفضيلة في هذا للأقدم، أي: في حالة المنافسة.
وهكذا تصبح المساجد في معرض المنافسة في شكلها، ولكن الله سبحانه وتعالى ما جعل المساجد ليتفاخر بها الناس، وإنما جعل إعمار المساجد لذكر الله، قال تعالى: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالآصَالِ * رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ} [النور:36-37] .
وعلى هذا إذا وجدنا من يتباهى بالمسجد، وزاد فيه سعة أو رفعة أو تشييداً منافسة لغيره، فقد دخل في هذا الحديث، وهو المباهاة بالمساجد.
ويذكرون عن بعض المذاهب -وهو معروف- أن إمام المذهب يجيز ذلك، ويقول: إنه من باب تكريم المسجد والعناية به، وكما يحتفي الإنسان ببيته يحتفي ببيت الله.
لكن بيت الإنسان لمعيشته ولنومه وجلوسه وأمور دنيوية، وبيوت الله ليست من هذا القبيل.
وبعضهم أيضاً يستدل بعموم الحديث: (من بنى لله مسجداً بنى الله له مثله في الجنة) إلا أن المثلية نحن لا نعرفها على حقيقتها؛ لأن الجنة فيها ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر، وبناية الجنة غير بناية الدنيا، كما في حديث خديجة رضي الله تعالى عنها لما جاء جبريل وقال للرسول صلى الله عليه وسلم: (إن الله يقرئ خديجة السلام، وبشرها يبيت في الجنة من قصب -أي: من لؤلؤ- لا تعب فيه ولا نصب) ، فقصب من لؤلؤة واحدة، وأين بناء الجنة من بناء الدنيا؟! وقد جاء في بعض الروايات: (ولو كمفحص قطاة) ، والقطا طائر معروف أقل من الحمامة، وأكبر من العصفور، إذا أرادت أن تبيض تفحص الرمل حتى تجد مكاناً تجعل بيضها فيه، ومفحص القطاة لا يسع القطاة نفسها، فكيف يكون محلاً للصلاة؟! فالمثلية يعلمها الله سبحانه وتعالى.
فقالوا في حديث: (بنى الله له مثله في الجنة) لا مانع أن يزخرف ويحسن، حتى يكون البيت الذي يبنيه الله له في الجنة مثله.
فهل الله يكون خسراناً إذا كان البيت الذي سيبنيه الله له في الجنة مثل المسجد الذي بناه هو في الدنيا؟ فنعيم الجنة فوق التصور، أتنزل به إلى مثلية الدنيا! لقد ضيعت على نفسك الشيء الكثير، دعه لكرم الله.
والحديث هنا: (لا تقوم الساعة حتى يتباهى الناس بالمساجد -أو في المساجد-) فتكون المباهاة في أي شكل من أشكاله، في سعته، وفي ارتفاعه، ونوع بنائه، وزخرفته، فكل هذه الأشياء هي موضع المباهاة، أما إذا كانت المباهاة في كثرة صلاتهم فيه وإعماره بذكر الله، فهذه منافسة حميدة، فلو أن أهل كل ديار نافسوا الآخرين فقالوا: نحن مسجدنا يصلي به عشرون صفاً، ويصلي به ألف مصل، ومسجدكم لا أحد يصلي فيه، فهذه تكون منافسة في الخير، وليست مباهاة.
فهذا الحديث بمنطوقه يحذر من المباهاة في المساجد، وبمفهومه النهي عن ذلك، فلا ينبغي أن تُجعل المساجد موضع مباهاة، كما يتباهى الناس في بناء الفلل والعمائر، ونوع السيارة الفاخرة؛ لأنه ينقل المساجد عن موضوع رسالتها لذكر الله وما والاه إلى أمور أخرى لأغراض شخصية.
والله تعالى أعلم.


كتاب الصلاة - باب صفة الصلاة [1] - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب الصلاة - باب صفة الصلاة [1]
درج النبي صلى الله عليه وسلم على تعليم أصحابه كل ما لا يحسنون فعله بالقول والفعل ولو تطلب ذلك منه إعادته عدة مرات، وقد اشتهر عند أهل الحديث حديث: المسيء صلاته، وفيه جمع الرسول عليه الصلاة والسلام أركان الصلاة التي لا تصح إلا بها، وأكد في ثنايا الانتقال من ركن إلى آخر على أهمية الاطمئنان فيه إشارة منه إلى أن الصلاة ليست مجرد حركات بلا معنى، ولكنها أفعال خاصة يراد بها نيل رضا الرب عز وجل.

شرح حديث المسيء في صلاته
بسم الله الرحمن الرحيم الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وعلى آله وصحبه، أما بعد: فقال المؤلف رحمه الله: [عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (إذا قمت إلى الصلاة فأسبغ الوضوء، ثم استقبل القبلة فكبر، ثم اقرأ ما تيسر معك من القرآن، ثم اركع حتى تطمئن راكعاً، ثم ارفع حتى تعتدل قائماً، ثم اسجد حتى تطمئن ساجداً، ثم ارفع حتى تطمئن جالساً، ثم اسجد حتى تطمئن ساجداً، ثم افعل ذلك في صلاتك كلها) ، أخرجه السبعة، واللفظ للبخاري، ولـ ابن ماجة بإسناد مسلم: (حتى تطمئن قائماً) .
ومثله في حديث رفاعة بن رافع عند أحمد وابن حبان: (حتى تطمئن قائماً) .
ولـ أحمد: (فأقم صلبك حتى ترجع العظام) .
وللنسائي وأبي داود من حديث رفاعة بن رافع: (إنها لا تتم صلاة أحدكم حتى يسبغ الوضوء كما أمره الله تعالى، ثم يكبر الله تعالى ويحمده ويثني عليه) وفيها: (فإن كان معك قرآن فاقرأ، وإلا فاحمد الله وكبره وهلله) .
ولـ أبي داود: (ثم اقرأ بأم الكتاب، وبما شاء الله) .
ولـ ابن حبان: (ثم بما شئت) ] .
يقول المؤلف رحمه الله تعالى: باب صفة الصلاة، أي: من مباحث الصلاة بيان صفتها، وصفة الشيء: هيئته التي يكون عليها، وبيان صفة الصلاة جاء عن النبي صلى الله عليه وسلم بوسائل البيان المعروفة بالقول وبالفعل، أما بالفعل فكما جاء عنه صلوات الله وسلامه عليه: أنه صعد المنبر -وكان من ثلاث درجات- واستقبل القبلة وهو على الدرجة الثالثة فقرأ ثم ركع، ثم رفع من الركوع، ثم رجع القهقرى حتى نزل إلى الأرض وسجد في أصل المنبر؛ لأن الدرجة التي كان عليها لا تتسع للسجود، ثم رفع من السجود وهو في الأرض، ثم سجد السجدة الثانية، ثم قام وصعد المنبر، وقرأ وركع ورفع، ثم رجع القهقرى وسجد السجدتين، ثم تشهد وسلم ثم قال: (صلوا كما رأيتموني أصلي) .
فهذا بيان لصفة الصلاة بالفعل، وهي الحالة التي تكون أيسر تعلماً؛ لأننا وجدنا أن الطفل يرى أبويه يصليان وهو لا يعرف شيئاً، فيأتي يحاكي كلاً منهما في الفعل وإن كان لا يعرف القبلة من غيرها، فربما واجه أباه وسجد تجاهه وليس تجاه القبلة، لأنه يرى حركات فيقلدها.
وهكذا الحيوانات الراقية قد تقلد ما ترى من حركات؛ فالتعليم إما بالرؤية وإما بالسماع، والرؤية أقوى أثراً؛ لأن الإنسان بإمكانه أن يرى عدة مرئيات في وقت واحد، بينما لا يسمع عدة أصوات في وقت واحد أبداً، ولهذا أمثلة مما جاء في كتاب الله من إفراد السمع وجمع البصر كقوله: {السَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ} [النحل:78] ، ونجد علماء التفسير يقولون: في اللغة العربية السمع مصدر، والمصدر يستعمل للمفرد والمثنى والجمع، ونقول بجانب ذلك: إن طبيعة الإنسان في السمع لا تمكنه من أن يصغي لصوتين أو ثلاثة في وقت واحد ويعي ما قيل، بخلاف الرؤية، انظر إلى البساط الذي تجلس عليه، في وقت واحد ترى لوناً أحمر وأخضر وأصفر وأسود وأبيض في نظرة واحدة.
ولذا تهتم دور التعليم بوسائل الإيضاح المرئية أكثر من المسموعة، فهنا صلى الله عليه وسلم بين صفة الصلاة فعلاً، وكذلك في الحج قال: (خذوا عني مناسككم) ، فكانوا ينظرون كيف يطوف، ويسعى، ويقف بعرفات، ويبيت بالمزدلفة، ويرمي الجمرات، وينحر الهدي.
إلى آخره.
فيكون فعله صلى الله عليه وسلم مصداقاً لقوله تعالى: {لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} [النحل:44] .
وهذا الحديث بيان بالقول، ويعتني به علماء السنة والحديث، ويسمونه حديث المسيء في صلاته؛ وذلك أن الرسول صلى الله عليه وسلم رأى رجلاً دخل المسجد فصلى، ثم جاء وسلم على النبي صلى الله عليه وسلم في مجلسه، فقال له صلوات الله وسلامه عليه: (ارجع فصل فإنك لم تصل) ، فرجع فصلى كما صلى أولاً، ثم جاء فسلم فقال: (ارجع) ، وفي المرة الثالثة قال: والذي بعثك بالحق! لا أعرف غير هذا فعلمني، فالرجل اجتهد ثلاث مرات وصلى كما يعلم.

إسباغ الوضوء
في هذا الحديث بدأ صلى الله عليه وسلم بتعليمه لازم الصلاة، وهو الطهارة لها فقال: (إذا قمت إلى الصلاة؛ فأسبغ الوضوء) ، فالرجل لم يتوضأ عندنا، ولم يره الرسول يتوضأ، ولكن من حكمة المفتي وفقهه وفطنته أن يراعي مصلحة المستفتي وكما تقدم حديث: (إنا نركب البحر، ونحمل معنا القليل من الماء، فإن توضأنا به عطشنا، أفنتوضأ بماء البحر؟) فماء البحر يصلح للوضوء ولا يصلح للشرب، فكان السؤال في خصوص الوضوء بماء البحر، فكان الجواب أبعد من ماء البحر: (هو الطهور ماؤه، الحل ميتته) ، ما الذي أتى بالميتة هنا والسؤال إنما هو عن طهارة ماء البحر؟ لماذا أفتاهم بحكم الماء وزادهم حكم ميتة البحر؟ وهل هذا غير مطابق للسؤال؟ بل هذا هو الجواب الحكيم؛ لأن النبي صلى الله عليه وسلم أدرك من حال السائل أنه إذا التبس عليه الوضوء من ماء البحر وهو يداوم ركوب البحر، فمن باب أولى أن يلتبس عليه حكم ميتة البحر، أو أنه في حاجة إلى معرفة حكم ميتة البحر؛ بحكم طول ركوبه البحر، فبيّن له حكم ما لم يسأل عنه؛ لأنه من لوازم المسئول عنه.
وهنا الرسول صلى الله عليه وسلم رأى الرجل في المسجد لم يحسن الصلاة، فبدأه بتعليم لازم الصلاة، فإذا كان لا يحسن الصلاة فلعله أيضاً لا يحسن الوضوء، فقال له: (إذا قمت إلى الصلاة فأسبغ) والإسباغ التعميم، مثل قولك: صبغت الثوب، أي: عممته بالصبغ، والدروع السابغات هي التي تغطي المقاتل وما يخشى من إصابته في المعركة، ولما قالت بعض زوجات رسول الله صلى الله عليه وسلم: أتصلي المرأة في درع وخمار يا رسول الله؟! والخمار هو ما تخمر المرأة به رأسها ووجهها، والدرع هو ما تلبسه على جسمها كاملاً، فقال: (نعم، إذا كان الدرع سابغاً يغطي ظهور القدمين) ، إذاً: الدرع يكون سابغاً إذا كان يغطي ظهور القدمين، فإذا كان مرتفعاً عنها فليس بسابغ.
(فأسبغ الوضوء) أي: توضأ وضوءاً سابغاً، وفي غزوة تبوك توضئوا على عجل فرأى النبي صلى الله عليه وسلم في أعقاب بعضهم لمعاً بيضاء، والعقب هو: مؤخر القدم عند التقاء الساق بالقدم عند العرقوب، وهذا التجويف قد لا يغسل عندما يمر عليه الماء، وقد يكون تجمع الهواء يمنع الماء من النزول إلى البشرة، فنادى صلى الله عليه وسلم وقال: (أسبغوا الوضوء، ويل للأعقاب من النار) ، (أسبغوا الوضوء) ، أي: اجعلوا الوضوء سابغاً على أعضائه بحيث لا يكون فيه عضو منكشفاً، ولا يترك جزء من العضو المراد غسله لا يصل إليه الماء، ولهذا رأى المالكية وجوب الدلك؛ حتى يتأكد من أن الماء قد لمس جميع البشرة.
إذاً: (أسبغ الوضوء) بمعنى: أن تجعل غسل الأعضاء كاملاً، فإذا أسبغ وضوءه تمت الطهارة، ولم يذكر له عدد الغسلات، وجاء في تعاليمه صلى الله عليه وسلم: مرة ومرتين وثلاث، وأقل ما يجزئ في الوضوء مرة، وأكمل الغسلات ثلاث.

اشتمال الحديث على أركان الصلاة
قال عليه الصلاة والسلام: (ثم استقبل القبلة وكبر) ، هذا الحديث يقول فيه بعض العلماء: هو أصل وأساس ما لا تصح الصلاة إلا به، وكل ما ذكر فيه واجب في الصلاة، وتبطل بتركه؛ لأنه جيء به في معرض التعليم، والتعليم أهم ما يكون لما تصح به الصلاة، ولا يجوز تأخير البيان للأمر الواجب عن وقت الحاجة؛ لأن هذا الرجل لم يحسن الصلاة، وهو في حاجة إلى أن يتعلم ما يصححها؛ فلا ينبغي أن يترك بيان شيء له يتعلق بصحتها، ولذا قالوا: كل ما ذكر في هذا الحديث فلا تصح الصلاة إلا به، وهل ما لم يذكر فيه تصح الصلاة بتركه؟ قالوا: إذا وجدنا عملاً زائداً عما جاء في هذا الحديث، وصح سنداً، ولم يتعارض مع ما جاء في هذا؛ فنضيفه أيضاً؛ لأن الرسول صلى الله عليه وسلم ذكر له ما يشترط في الصلاة، وترك ذكر بعض الأشياء التي تركها لا يبطل الصلاة.
وتوسط قوم فقالوا: إن الرسول صلى الله عليه وسلم علم الرجل ما رأى أنه لم يحسنه، وما رآه يحسنه سكت عنه، وذكر له الوضوء على مظنة أنه في حاجة إلى تعليمه.

استقبال القبلة
قال صلى الله عليه وسلم: (ثم استقبل القبلة) ، ومعلوم أن الرجل كان يصلي إلى القبلة؛ لأنه رأى الناس يصلون إليها، ويعرف أن الصلاة تكون باتجاه القبلة، لكن لما كان الحديث في سياق التعليم شملها، وجاءه بمقدمة الصلاة وهو إسباغ الوضوء، ثم بأول حركة في الصلاة للإنسان وهي: استقبال القبلة.
وبالإجماع أن الصلاة لا تكون إلا للقبلة، ما عدا في بعض الأحوال الاضطرارية أو التي يكون فيها تسامح، مثل النافلة في السفر، والفريضة في السفينة والطائرة في الوقت الحاضر، فقد يتعذر على الإنسان استقبال القبلة، فيتسامح فيها، {فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ} [البقرة:115] .
إذاً: الأصل استقبال القبلة في الفريضة، ويسقط هذا الأصل في النافلة، كما كان صلى الله عليه وسلم في سفره يصلي ورده بالليل على راحلته حيث توجهت به، فقد تكون القبلة وراءه، مثل أن يأتي من مكة إلى المدينة ويريد أن يصلي صلاة الليل، فلن يوقفها، وليس هو ذاهب ناحية مكة، فيصلي وهو مستدبر القبلة، وهذا لظروف السفر، وهذه الصلاة نافلة، أما الفريضة فلا تكون على ظهر الرواحل، ولا لغير القبلة، فينزلون ويصلون على الأرض، ويتمكنون من السجود، بخلاف الراحلة فإنه سيومئ عليها إيماءً، اللهم إذا كان هناك مطر وطين ولا يستطيعون السجود حتى في الأرض، فإذا كان ليس هناك سجود في الأرض فإنهم يبقون على رواحلهم، ويومئون على الرواحل بدلاً من أن يومئوا على الأرض؛ بسبب المطر والطين، وقد تقدمت التفصيلات في استقبال القبلة، وأن الفرض على البعيد هو استقبال الوجهة: {فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا} [البقرة:144] {فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ} [البقرة:144] ، فمن كان في المدينة، لا يتأتى له أن يستقبل عين الكعبة، ويكون مسامتاً لها كالسهم، ثم إن خطوط الأرض بطولها وعرضها لا يمكن أن تحصر في سمت الكعبة، فيكون هناك مشقة بتكليف البعيد استقبال عين الكعبة، والفقهاء يقولون: الناس بالنسبة إلى الكعبة من حيث القرب والبعد ثلاثة أقسام: القسم الأول: قسم يصلي في داخل المسجد الحرام، فهذا يتعين عليه أن يكون مسامتاً للكعبة، الصف حلقة دائرة، وحيثما كان يكون صدره مقابلاً لبنية الكعبة، هذا إذا كان في نفس المسجد.
القسم الثاني: من كان في بيوت مكة، فيجب أن يستقبل المسجد لا عين الكعبة.
القسم الثالث: من كان آفاقياً خارج مكة إلى آخر محيط الدائرة في الكرة الأرضية، فإن قبلته شطر المسجد الحرام.
نحن الآن في المدينة شمال مكة، ومكة في الجنوب، فكل من توجه إلى الجنوب فهو مستقبل القبلة؛ لأن الشطر الجهة، أو نصف الكرة، النصف التي هي فيه من هناك، والنصف الذي نحن فيه من هنا.
(فاستقبل القبلة) ، أي: بالقدر الذي تستطيعه، بما يتوجب في حقك بالنسبة إلى بعدك أو دنوك من الكعبة؛ لأن هذا تعليم عام؛ فيتوجب على كل من كان داخل الحرم أن يستقبل عين الكعبة، ومن كان بمكة إلى موطن الحرم، ومن كان بعيداً إلى شطر مكة.

تكبيرة الإحرام
وبعد استقبال القبلة يكبر، وهو المعروف عند الفقهاء بتكبيرة الإحرام؛ لأنها تجعل المصلي في حرم الصلاة، وأصبح محرماً عليه ما كان جائزاً خارجها، فيحرم عليه الكلام والطعام والشراب والمشي والالتفات، وكل هذا يحرم بمجرد التكبير.
ومن هيئة التكبير: أن يكون مع التكبير رفع اليدين حذو المنكبين.
وهناك من يناقش في هندسة التكبير مع الرفع، هل أو يرفع ثم يكبر، أو يكبر ثم يرفع، أو يرفع مع التكبير؟ الذي عليه الفقهاء: أن كل ذكر جاء مع حركة في الصلاة، فإن الذكر الوارد يشغل بالحركة، فإذا كان قائماً يقرأ وأراد أن يركع وسيكبر للانتقال، لا يقول: الله أكبر، ثم يركع، أو يركع ثم يقول: الله أكبر، وإنما يكون نطقه: بـ (الله أكبر) مع حركته إلى تمام الركوع، قالوا: ليشغل فراغ الوقت في الحركة بالذكر الوارد لها.
ويرفعهما: حتى يحاذي بهما منكبيه، وبعضهم يقول: إلى شحمتي أذنيه، وكما يقول علماء الحديث: ليس هناك اختلاف؛ لأن من نظر إلى شحمتي الأذن نظر إلى أطراف الأصابع، ومن نظر إلى المنكبين نظر إلى منتهى الكف، فإذا رفع الإنسان يديه وكان منتهى الكف عند الكتف، كانت الأنامل عند شحمتي الأذن، فسواء قلنا: عند منكبيه، فيكون فالنسبة لمنتهى الكف، أو قلنا: لشحمتي الأذن؛ فالنسبة لأطراف الأصابع، وكلاهما سواء.

ما يقرأ في الصلاة
قال عليه الصلاة والسلام: (ثم اقرأ ما تيسر معك من القرآن) ، وذلك بعد أن تكبر، وجاء الوصف برفع اليدين في نص آخر مصاحباً لها، (ثم) كما يقولون: للترتيب والتراخي، ولكنها هنا للترتيب، استقبل القبلة أولاً، ثم كبر، ولا تكبر وأنت على الشرق ثم تستقبل القبلة، أولاً استقبل القبلة، ثم يترتب على الاستقبال التكبير، ثم بعد التكبير القراءة، فتكون القراءة بعد أن يستوفي استقبال القبلة والتكبير.
(ثم اقرأ ما تيسر معك من القرآن) ، وجاء في بعض الروايات: (إن كانت الفاتحة معك تقرؤها، ثم ما تيسر من القرآن) ، وهنا ما تيسر، والله سبحانه وتعالى يقول: {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ} [القمر:17] ، فالقرآن كله ميسر، ولكن التيسير نسبي، فشخص يسر الله له حفظ القرآن كله، وأنت تمكث مدة حتى تحفظ الفاتحة، ما تيسر لك، وما استطعت أخذه وحفظه، وبعض العلماء يقول: أيسر المتيسر في القرآن الفاتحة، وبعضهم يقول: الفاتحة مفروغ منها، ولكن ما تيسر معك بعد الفاتحة، والنص هنا بعد التكبيرة مباشرة، على الترتيب: (اقرأ ما تيسر معك) .
فنقول: إن كان حافظاً للفاتحة فهي المتيسر، وهي المقدمة، وإذا لم يكن يحفظ الفاتحة ويحفظ غيرها مثل: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ * فَصَلِّ لِرَبِّكَ وَانْحَرْ * إِنَّ شَانِئَكَ هُوَ الأَبْتَرُ} [الكوثر:1-3] ، فهل يقرأ بها أم لا؟ نعم، إذا لم يكن يحفظ الفاتحة، وقرأ سورة غيرها من سور القرآن فتجزئه، فإذا لم يكن حافظاً للفاتحة ولا غيرها من سور القرآن القصيرة، فماذا يفعل ولابد من ذكر هنا؟ إذا لم يكن يحفظ شيئاً من القرآن فليحمد الله ويسبحه ويهلله ويكبره، هذا عندما يذكر المؤلف تلك الروايات، فهنا العمل مسترسل، استقبل وكبر واقرأ ما تيسر معك من القرآن.
في الحج ما ما استيسر من الهدي وهو شاة، وهنا ما تيسر من القراءة وهي الفاتحة؛ ولهذا يقول الشافعي رحمه الله: إن حفظ الفاتحة فرض عين على كل إنسان، فإلى أن يتعلمها لا يقول: أنا لا أعرف ولا أحفظ ويسكت، فإلى أن يتعلمها يأتي وينتقل إلى التسبيح والتحميد كما سيأتي.

كيفية الركوع والسجود والطمأنينة فيهما
قال عليه الصلاة والسلام: (ثم اركع حتى تطمئن راكعاً) ، لاحظوا هنا يا إخوان: (كبر، ثم اقرأ ما تيسر، ثم اركع) هل هناك شيء من عمل الصلاة متروك؟ دعاء الاستفتاح بعد التكبير، وهذا وارد عنه صلى الله عليه وسلم؛ فـ أبي هريرة سأل الرسول صلى الله عليه وسلم في سفر: أراك تسكت بعد التكبير وقبل القراءة، (قال: أقول: ... ) فهنا لم يذكره في هذا الموطن لأنه ليس بواجب، فالرسول لم يعلمه للمسيء صلاته، ولكن ما دام قد جاء بنصوص أخرى ننظر في هذه النصوص، وهل هي في درجة الإيجاب أو الندب أو غير ذلك؟ المهم هنا في هذا السياق ترك ذكر دعاء الاستفتاح، فقال: (ثم اركع حتى تطمئن راكعاً) ، هنا وصف الركوع بأنه ملازم ومصاحب للاطمئنان، فقال: (حتى تطمئن) أي: وأنت في حالة الركوع، وسيأتي حديث: (حتى يعود كل فقار إلى مكانه) ، وسيأتي أيضاً أنه لم يصوب رأسه ولم يشخصه، يقول بعض السلف: حتى لو وضع القدح على ظهره صلى الله عليه وسلم وهو راكع لم يتدفق، فقد كان معتدلاً اعتدالاً مثل الزاوية القائمة، فاعتدال الظهر لم يكن فيه انحناء، فاركع واستمر راكعاً حتى تطمئن، وليس بمجرد الهوي والوصول إلى مستوى الركوع ترفع، فإذا ركعت واستوى الظهر منحنياً ووصلت إلى حد الركوع فعلاً انتظر قليلاً، واطمئن واصبر في حالة ركوعك، يعني: انحناء في الحركة حتى تصل إلى درجة الركوع، ومع هذا الانحناء والوصول إلى درجة الركوع تظل ثاتباً تنتظر مطمئناً في هذه الحالة، إذاً: الطمأنينة تساوي الانحناء.
ثم قال: (ثم ارفع حتى تعتدل قائماً) ، أي: ثم ارفع من الركوع حتى تعتدل قائماً، وهذه النقطة ينبغي على بعض الإخوان أن يراعيها، وهي الرفع من الركوع، والجلسة بين السجدتين؛ لأننا نجد في كتب بعض المذاهب من يقول: هو ركن خفيف، ولم يأت خفيف ولا ثقيل في الصلاة، فالرسول صلى الله عليه وسلم علّم الرجل أن يطمئن بعد أن يركع، وعلمه أن يرفع حتى يعتدل وبعض الناس ليس عنده طمأنينة في القيام، فبمجرد أن يصل إلى الاعتدال يهوي إلى السجود، وهذا لا يصح، فالاطمئنان في الاعتدال بعد الركوع كالاطمئنان في الركوع نفسه، فالركوع ركن، والطمأنينة في هذا الركن ركن.
ثم قال: (ثم اسجد حتى تطمئن ساجداً) ، وهنا أراح الناس من معركة شكلية، وهي: هل يبدأ يسجد بيديه أم بركبتيه؟ الصحيح أنه يسجد كيفما يتسهل له، والمهم أن يسجد على الأعظم السبعة، ينزل بركبتيه أو بيديه على ما تيسر له، بعض الناس ما شاء الله! رياضي ينزل بأطراف أصابعه على ركبتيه، ويقوم مثل الغزال، وبعض الناس يريد من يساعده، فلا نضيق على الناس، ولا نحجر واسعاً، واسجد كيفما تيسر لك، أما إذا كان الكل عندك سواء: فننظر ماذا صح من الكيفيتين: هل ينزل على ركبتيه أو على يديه؟ لا يبرك كبروك البعير، وكيف يبرك البعير؟ وهل ركبتاه في الأمام أم في الخلف؟ مسألة طويلة عريضة، ومتفقون بالإجماع أنه كيفما نزل إلى الأرض فقد سجد.
فهنا قال: (ثم اسجد) ، ولم يذكر له التفصيلات، والسجود: هو تمكين الجبهة من الأرض، لكن جاء عنه صلى الله عليه وسلم أنه قال: (أمرت أن أسجد على سبعة أعظم) ، أي: القدمين، واليدين، والركبتين، وهذه ستة، والجبهة وهي السابعة، لكن جاء هنا ركن خفيف على ما قال الأحناف: (وأشار بإصبعه إلى الأنف) ، أي: أن الأنف لا تساوي الجبهة في أعضاء السجود، لكنها لا تترك، كما جاء في حديث ليلة القدر: (فأراني في صبيحتها أسجد في ماء وطين) ، ويقول الراوي: والله! لقد رأيت الطين على أرنبة أنفه، إذاً: وصلت الأنف إلى الأرض.
ويفسر العلماء كيفية السجود على سبيل الإجمال: أن يكون باسط الكفين، فلا تضم، وبعض الناس يقول: يعجن، ووالله ما أدري ما هذا العجن! لكن حينما يكون الإنسان طاعناً في السن، ويريد أن ينهض، فيضمها من أجل أن يستطيع النهوض، لكن في كل الحالات سواء إذا كان مثل المرأة عندما تعجن، أو مثل الإنسان عندما يعجن في العجين، فهذه لم يقل بها أحد من الأئمة الأربعة، إنما قال بها بعض العلماء لوجود حديث عند أبي داود في ذلك، ولكنها حالة رئيت وصورة نقلت! واتفقوا أنه في حالة السجود يكون باسطاً لأصابع كفه، ناصباً لقدميه على رءوس الأصابع.
وهنا نرجع إلى سبعة أعظم، فقد ذكر القدمين وهما اثنان، مع أن كل قدم فيه خمسة أصابع، لكن ليست هي المقصودة، فالقدمان عشرة أصابع، والكفان عشرة، فصارت عشرين، فالرسول ذكر سبعة، وذكر اليدين والكفين وهي المعتبرة، وأن تكون القدمان منتصبتين، وأطراف أصابع القدمين متجهة إلى القبلة، فإذا كان يصعب عليه هذا الشيء، بأن كانت أصابعه قصيرة، فلا مانع لو ظلت قدمه على رءوس أصابعه ولم يثنها إلى القبلة، ولو صعب عليه وثناها إلى الخلف فليس هناك مانع، لكن إن أمكنه ذلك فهو الأفضل.
(ثم اسجد حتى تطمئن ساجداً) ، وليس بمجرد أن تصيب جبهتك الأرض فترفعها، ولكن تطمئن، وحد الاطمئنان في السجود والركوع إلى متى؟ عن عائشة رضي الله تعالى عنها: (أن الرسول سجد وأطال في السجود، ثم همت أن تغمزه، قالت: ظننت أنك قبضت) ، أي: لطول سجوده، وهل كل إنسان يستطيع ذلك؟ لا، فإذا كان الإنسان يصلي وحده فيطول كما شاء، لكن لا ينعس! والمالكية يقولون: إذا نعس وهو راكع لا تبطل الصلاة، وإذا نعس وهو ساجد بطلت، قالوا: لأن النعاس مع الركوع يكون خفيفاً، ولو زاد لسقط على الأرض، بخلاف النعاس مع السجود، فيوجد سبعة أركان يعتمد عليها؛ فيشبع نوماً ولا يسقط.
فإذا كان الإنسان وحده فلا حد للطمأنينة، أما إذا كان يصلي بالناس فكيف يكون الحال؟ يرى العلماء رحمهم الله أن أقل الطمأنينة بقدر ثلاث تسبيحات، وأذكر عالماً كان في زمن الملك عبد العزيز، وكانوا ثلاثة من العلماء، واحد في مكة واثنان في المدينة، وكان أحدهم مسئولاً عن التفتيش في التدريس، وواحد ندبه للصلاة، فقال: بشرط أني في السجود والركوع أسبح ثلاث عشر تسبيحة، فالملك عبد العزيز يغفر الله له قال: هذا تطويل على الناس، فجاء الرجل وسألته: لماذا اشترطت هذا الشرط وفي السنة: (من أمّ بالناس فليخفف) ؟ فقال: أنا لا أريد أن أصلي بالناس، ولذا اشترطت هذا حتى يقولون لي: أنت لا تصلح للصلاة! وفعلاً ما تولى الإمامة.
فجعلوا حد الطمأنينة أن الجسم -والعمود الفقري مركب من عدة فقرات- حينما يكون قائماً ويتحرك الظهر إلى الركوع، فإلى أن تطمئن الفقرات في أماكنها وتستقر هذه طمأنينة، وكذلك في السجود.
وهناك بحث أصولي: الزائد عن الواجب واجب أم ليس بواجب؟ فمثلاً: أقل الواجب ثلاث تسبيحات، فإذا سبح عشرة وكان وحده وليس إماماً، فهل العشر تسبيحات واجبة أم الواجب الإتيان بثلاث، والسبع ليست بواجبة؟ وماذا يترتب على هذا؟ هل يثاب على العشر تسبيحات ثوابه على الواجب؟ في الحديث القدسي: (أفضل ما تقرب العبد إلي بما افترضته عليه) ؛ لأن أجر الواجب أعظم من أجر التطوع، أو أن الكل واجب لأنه متصل ولا فاصل بينها، يهمنا أن أقل ما يصدق عليه طمأنينة في الركوع والسجود والجلسة بين السجدتين قدر ثلاث تسبيحات، وفي الاعتدال من الركوع إذا أتى بالزمن الذي يسع الثلاث يكون قد اطمأن، وإن زاد زاد الله له في حسناته.
(ثم ارفع حتى تطمئن جالساً) ، أي: من السجود حتى تطمئن جالساً، ولا تقل: هذا ركن خفيف، وترفع وتعود إلى السجود دون أن يستقر الجسم قاعداً، لابد أن توجد هيئة الجلوس ومعها طمأنينة.
(ثم اسجد حتى تطمئن ساجداً) ، أي: اسجد السجدة الثانية كما سجدت الأولى حتى تطمئن ساجداً.
(ثم افعل ذلك في صلاتك كلها) ، وإذا فعل هذا في صلاته سواء كانت ركعتين أو أربع، فهل بمجرد ما فعل هذا انتهت الصلاة؟! أين الجلسة للتشهد الأوسط والأخير؟ وأين التسليم؟ فهل ذكر له جلستي التشهد؟ لم يذكرهما، وهل ذكر له التسليم؟ لم يذكره؛ ولذا قال الأحناف -وإن كان هذا لم يتفق عليه في مذهبهم-: أنه إذا انتهى من التشهد، وصدر منه ما ينافي الصلاة فقد تمت صلاته؛ لأن الرسول عليه الصلاة والسلام لم يذكر له السلام كعلامة على الخروج من الصلاة، والجمهور يقولون: افتتاحها التكبير، واختتماها التسليم.
فهنا يقول العلماء: إنما ذكر له الطمأنينة لما رآه يتعجل ولا يقيم للصلاة طمأنينتها، وسكت عن الجلوس للتشهد السلام؛ لأنه رآه جلس وتشهد وسلم، فهو ليس بحاجة إلى تعليم التشهد ولا السلام، فيكون حديث المسيء في صلاته إنما فيما رآه صلى الله عليه وسلم من تقصير الرجل، وسكت عن الباقي المجزئ، وهذه وجهة نظر من يرى أن هذا الحديث خاص بما جهله الرجل، وبما لم يحسنه في صلاته التي رآه فيها صلى الله عليه وسلم.
وإلى هنا انتهى شرح الحديث في الجملة.

كتاب الصلاة - باب صفة الصلاة [2]
ورد في وصف صلاة النبي صلى الله عليه وسلم عدة أحاديث، ومن أجمعها وأشملها حديث أبي حميد الساعدي رضي الله عنه، فقد ذكر فيه دقائق صفة صلاته عليه الصلاة والسلام، سواء في القيام أو الركوع أو السجود أو حتى الجلوس للتشهد الأخير.
ثم أتى المصنف رحمه الله بحديث علي في دعاء الاستفتاح للصلاة، وهو حديث عظيم يحمل معالم الاستسلام والتوحيد لله عز وجل.

شرح روايات حديث المسيء صلاته
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه.
المؤلف رحمه الله أتى بروايات أخرى لحديث المسيء صلاته، فقال: [ولـ ابن ماجة بإسناد مسلم: (حتى تطمئن قائماً) .
ومثله في حديث رفاعة بن رافع عند أحمد وابن حبان: (حتى تطمئن قائماً) .
ولـ أحمد: (فأقم صلبك حتى ترجع العظام) ] .
أي: حتى ترجع العظام إلى مواقعها، فقد كان راكعاً والظهر معتدلاً، فإذا ما تحرك للرفع تحركت العظام؛ فيجب أن يظل قائماً حتى ترجع العظام إلى أماكنها مستقرة، لأنها مفاصل والمفاصل قابلة للحركة عدة درجات، فإذا اعتدل يجب أن يظل قائماً أو معتدلاً -على حسب الروايات- حتى ترجع العظام في أماكنها وفقراتها.
قال: [وللنسائي وأبي داود من حديث رفاعة بن رافع: (إنها لا تتم صلاة أحدكم حتى يسبغ الوضوء كما أمره الله تعالى) ] .
في الحديث المتقدم قضية وهي: أن رجلاً رآه النبي صلى الله عليه وسلم يصلي على حالة لا تجزئ، ويحكى في بعض الروايات: (لو مت على ذلك لم ترح رائحة الجنة) ، وفي بعضها: (دخلت النار) ؛ ولهذا يقول العلماء: إن هذا الحديث أشد ما يكون تحذيراً من التراخي والتهاون في أداء الصلاة، والصلاة التي لا يتم ركوعها وسجودها تلف كما يلف الثوب الخرق ويرمى بها في وجه صاحبها، ولا تفتح لها أبواب السماء.
إذاً: يلزم كل إنسان في أداء صلاته أن يطبق هذا الحديث، وكله يدور على الطمأنينة، وقراءة ما تيسر من القرآن.
وفي رواية النسائي توجيه الخطاب للعموم: (إنها لا تتم صلاة أحدكم) ، وقوله: (أحدكم) ، تشمل الجميع بسبيل البدلية من الأحدية، أحد، أحد، أحد أحدكم: كل واحد منكم.
وقال: (حتى يسبغ الوضوء) ؛ لأن الوضوء هو مفتاح الصلاة، وعليه تنبني، فإذا كان الوضوء غير سليم بأن كان الماء متنجساً، أو مغصوباً -كما عند الحنابلة- أو كان الغسل غير سابغ للأعضاء -كما عند الجمهور- فليس هناك فائدة من صلاته حتى يسبغ الوضوء.
وقوله: (حتى يسبغ الوضوء كما أمره الله تعالى) ، بم أمره الله؟ {إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} [المائدة:6] ، وهذا الحديث نص صريح في قضية يتنازع فيها العلماء: هل الترتيب شرط في صحة الوضوء أم لا؟ الشافعي يرى أن الترتيب واجب، وأخذ ذلك من إدخال الممسوح بين مغسولين في الآية {إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ} [المائدة:6] ، فـ الشافعي قال: إذا كانت المسألة ليس فيها ترتيب كان سيجعل الممسوح على حدة بعد أن يكمل المغسولات؛ وذكر غسل الرجلين أنسب مع اليدين، ثم يذكر مسح الرأس، أو يقدم مسح الرأس مع الوجه؛ لأنه أقرب إلى الوجه، ثم يأتي باليدين وينزل إلى الرجلين، فلما أدخل مسح الرأس بين اليدين والقدمين وهما مغسولان وجب أن نضع المسح في مكانه، ومن هنا وجب الترتيب.
وهنا الرسول صلى الله عليه وسلم يقول: (يسبغ الوضوء كما أمره الله تعالى) ، وبماذا أمر الله؟ وجوهكم، وأيديكم، ورءوسكم وأقدامكم، إذاً: من غير هذا الترتيب لم يتوضأ كما أمره الله، ولا حاجة إلى ذكر ما روي عن علي على خلاف: (لا أبالي إن غسلت قدمي قبل أو وجهي قبل) ، ولو صح هذا ونقل فيكون شاذاً؛ لأن الرسول صلى الله عليه وسلم طيلة حياته ما توضأ إلا كما أمره الله، يبدأ بالوجه ويختم بالقدمين.
(ثم يكبر الله تعالى ويحمده ويثني عليه) ، ثم يكبر الله تعالى ويحمده بقوله: الحمد لله، ويثني عليه، والثناء هو مدح المثنى عليه، ويقولون: هناك فرق بين الحمد والثناء، وبعض العلماء يفسر الحمد لغة بالثناء، لكن الحمد شيء، والثناء شيء آخر، فالحمد هو: ثناء على المحمود لكمال ذاته وصفاته، أما الثناء على المحمود أو على المثنى عليه فلحسن صنيع صدر منه، ولو لم يصل إليك، والشكر: ثناء عليه في مقابل نعمة أسداها إليك، فتحمد وثني وتشكر.
فالحمد لا يكون مطلقاً إلا لله، ولذا يقولون: (ال) في قوله سبحانه: {الْحَمْدُ لِلَّهِ} [الفاتحة:2] للاستغراق، فقد استغرقت جميع المحامد لله؛ لكمال ذاته وصفاته، ولو لم يصل إلى الخلق منه شيء، فهو في ذاته كامل الذات والصفات، فكان الحمد كله إليه.
أما الثناء في اللغة فهو لحسن صنيع ممن يثنى عليه ولو كان غير مسلم، مثلاً: سمعت بطبيب ماهر عالج المرض الفلاني، أو اخترع الدواء الفلاني، ونفع الله به الخلق، وهو غير مسلم، هل تثني عليه أم تسبه؟ لاشك أنك تثني عليه؛ لأنه صنع صنيعاً حسناً، سواء كان مسلماً أم كافراً.
إنسان صنع لك معروفاً وأوصله إليك فعلاً، ضاع ولدك مثلاً وأتاك به، سقط منك شيء مهم وجاء إليك به، دفع عنك ضراً، ولو كان غير مسلم تشكره على هذا الصنيع أم تجحده؟ تشكره.
طبيب يهودي أو نصراني، وعندك مرض خطير، وليس في العالم أحد يعالج هذا النوع من المرض إلا هذا الطبيب، وهو على دينه الذي هو عليه، فعالجك، وأجرى الله لك الشفاء في علاجك على يديه، هل تذكره بالخير أم بالسوء؟ تذكره بالخير، وتدعو الله له بالإسلام.
إذاً: الحمد والثناء والشكر كلها أعمال في مقابل، فالحمد المقابل لكمال الذات والصفات، والثناء لإحسان وإجادة فعل، والشكر لمن أسدى إليك معروفاً وصل إليك عنه، فاحمد الله واثن عليه، وهل المراد بهذا في الفاتحة؟ الفاتحة فيها حمد وثناء لأنك تقول: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ * الرَّحْمَنِ الرَّحِيمِ * مَالِكِ يَوْمِ الدِّينِ} [الفاتحة:2-4] ، وكل هذا ثناء على الله.
وقوله: (وإن كان معك قرآن فاقرأ، وإلا فاحمد الله وكبره) ، هذا التفسير في رواية النسائي: (إن كان معك قرآن) ، وقرآن يشمل ما بين دفة المصحف الأولى إلى دفته الأخيرة، من فاتحة الكتاب إلى سورة الناس، معك شيء من هذا القرآن ولو آية اقرأ بها، ولو لم يكن معك شيء من القرآن؛ فيجزئك أن تقول: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، ولا حول ولا قوة إلا بالله، وتذكر الله بالتسبيح والتحميد إلى أن تحفظ الفاتحة.
ولـ أبي داود: (ثم اقرأ بأم الكتاب وبما شاء الله) ، اقرأ بأم الكتاب إن كنت تحفظها، وإن كانت معك، وليس هناك معارضة مع ما قبلها: (إن كان معك من القرآن) ، والفاتحة إن كان يحفظها فهي من القرآن.
ولـ ابن حبان: (ثم بما شئت) ، ثم بما شئت بعد الفاتحة من آية أو سورة صغيرة.

شرح حديث أبي حميد في صفة صلاة النبي
قال رحمه الله: [وعن أبي حميد الساعدي رضي الله تعالى عنه قال: (رأيت رسول الله صلى الله عليه وسلم إذا كبر جعل يديه حذو منكبيه) ] .
حديث أبي حميد الساعدي هذا يكاد يكون أجمع الأحاديث في بيان صفة صلاة النبي صلى الله عليه وسلم، وقد ساقه ابن القيم رحمه الله تحت قوله: صفة صلاة رسول الله من أول استقباله القبلة إلى أن يسلم كأنك تراها.
وساقه بزيادة على بعض الألفاظ الموجودة هنا نوعاً ما، لكن بروايات أخرى.

رفع اليدين عند تكبيرة الإحرام
يقول: (رأيت رسول الله صلى الله عليه وسلم إذا كبر) ، وتقدم التنبيه على أن هناك كلمات منحوتة من أكثر من لفظ، كبر: أي قال: الله أكبر، وسبح قال: سبحان الله، وهلل: قال: لا إله إلا الله.
وأخذ العلماء فيه أن افتتاحية الصلاة إنما هي بقول: الله أكبر، وأشرنا إلى مذهب أبي حنيفة رحمه الله في ذلك، وأنه يرى صحة افتتاح الصلاة بأي لفظ فيه تعظيم لله؛ ونظر في ذلك إلى معنى التكبير، لكن الجمهور يقولون: الصلاة تعبدية، والرسول صلى الله عليه وسلم علم المسيء في صلاته أن يكبر، وهنا كان صلى الله عليه وسلم إذا كبر رفع يديه حذو منكبيه، ويبين الغزالي رحمه الله في هذه الحالة: أن رفع اليدين حذو المنكبين بجعل بطون كفيه إلى القبلة، وظهورهما إلى الوراء، ويقول: فيه الإشارة إلى أن المصلي حينما يقف بين يدي الله ويرفع يديه على هذه الحالة كأنه يشير إلى إقباله على الله، ورفض الدنيا وراء ظهره؛ لأنه يجعل ظهور كفيه إلى الوراء، فكأنه يقول: أنا تركت أمور الدنيا، وأقبلت على الله.
وتقدم أيضاً التنبيه على كلمة: (حذو منكبيه) ، وفي الرواية الأخرى: (شحمتي أذنه) ، والجمع بين ذلك: أن حذو منكبيه لأول الكفين، وشحمتي أذنه لأطراف الأنامل، وبعض العلماء يقول: المرأة كالرجل في ذلك، ولكن الأولى لها ألا تتجاوز حذو منكبيها، لئلا يكون هناك مبالغة في رفع اليدين.

هيئة الركوع
قال: (وإذا ركع أمكن يديه من ركبتيه، ثم هصر ظهره) ، ولم يذكر لنا القراءة؛ لأنها معروفة، وغيره يذكر قراءة رسول الله صلى الله عليه وسلم في الفريضة، والاقتصار على المفصل، سواء من طوال المفصل أو قصاره أو أوسطه، وأم المؤمنين عائشة رضي الله تعالى عنها تذكر لنا قراءته في قيام الليل، وأنه ربما خفف القراءة، وربما أطال فيها، وربما قرأ البقرة وآل عمران والنساء في ركعة واحدة.
إذاً: أبو حميد يذكر لنا الهيئة والكيفية العملية، فإذا ركع ماذا فعل بركبتيه؟ (أمكن يديه من ركبتيه) ، ولم يستند على الركبتين ولكن أمكن، وكيفية الإمكان كما يقول العلماء: ألقم كفيه ركبتيه، ويفرج الأصابع ويقوسهما بحسب حالة الركبتين، وكأنه يمسك على الركبتين بأصابعه، فيصير متمكناً من إمساكه الركبتين بكفيه، لا مجرد استناد أو وضع، ولكن بالتمكين؛ وذلك بتفريج الأصابع وقبضها على الركبتين.
(ثم هصر ظهره) ، هصر بمعنى: مداً معتدلاً، ليس فيه تقويس، ولا ارتفاع، قالوا: لو أن إنساناً أتى بقدح من ماء ووضعه على ظهره صلى الله عليه وسلم وهو راكع لم يتدفق القدح، لاستواء الظهر تحت هذا القدح.
(فإذا رفع رأسه استوى حتى يعود كل فقار مكانه) ، فإذا رفع رأسه من الركوع اعتدل، بمعنى: استوى قائماً معتدلاً لا منخفضاً إلى الركوع، ولا هوياً أكثر من ذلك بل اعتدل، وفي حالة هذا الاعتدال تأتي الطمأنينة، وعبر عنها بقوله: (حتى يعود كل فقار مكانه) أو يعود كل عظم مكانه، وأشرنا إلى أنهم يقولون: إن ظهر الإنسان فيه ما يسمى العمود الفقري، وهو مركب من عدة فقرات، ومن الممكن فصل بعضها عن بعض، وترى ذلك بوضوح في الهيكل العظمي، سواء كان في الإنسان أو الحيوان، والنخاع الشوكي يمر في هذه الفقرات، فمراده بقوله: (حتى يعود كل فقار إلى مكانه) ، أن يستوي ويستقر في موضعه.

هيئة السجود
قال: (فإذا سجد وضع يديه غير مفترش ولا قابضهما) ، في عرض أبي حميد رضي الله عنه لصلاة النبي صلى الله عليه وسلم ذكر لنا من الحركات: رفع اليدين حذو المنكبين، وتمكين يديه من ركبتيه، وهصر ظهره، ورفعه من الركوع، وبعد الرفع من الركوع سجد! إذاً: ليست هناك حركة بعد الرفع من الركوع ورجوع كل فقار مكانه وبين السجدة، رفع وانتظر حتى يرجع كل عظم مكانه، ولم يذكر وضع اليمين على اليسار بعد الرفع من الركوع، وممكن أن نقول: لم يذكره أيضاً عند قيامه للقراءة، قال: إذا كبر رفع، وإذا ركع أمكن، فلم يذكر وضع اليمنى على اليسرى عند القراءة، مع أن ذلك من السنة.
فإذا سجد وضع يديه غير مفترش ولا قابض، والافتراش منهي عنه كما في الحديث: (نهى أن يفترش المصلي ذراعيه افتراش السبع) ، والافتراش هو: أن تجعل الذراع كاملاً على الأرض، والصحيح أن ترفع مؤخر الذراع، فالمرفق لا يكون ملاصقاً للأرض، وتضع اليدين فقط، أي: الكفين، وبقية الذراع لا تلصقه بالأرض؛ لأن التصاق الذراع بالأرض هي صفة السبع حينما يكون باركاً، فيقول العلماء: جاء النهي عن أن يتشبه الإنسان في صلاته بكثير من الحيوانات، فنهي عن افتراش السبع، وإقعاء الكلب، ونقر الديك، والتفات الثعلب، وأن يقف وقوف الفرس الشموس، وهو: أن يبادل بين قدميه؛ فمرة يعتمد على هذه ويرفع الأخرى، ثم يعتمد على الأخرى ويرفع تلك، أو ربما رفع إحدى قدميه عن الأرض، فكل ذلك جاء النهي عنه للمصلي، فلا يتشبه في صلاته بتلك الحيوانات.
(غير مفترش) أي: غير ممكن ذراعيه من الأرض، بل يكون مرتفعاً من الخلف، (ولا قابض) أي: لا يكون قابضاً لهما إلى جنبه، ويسجد بين يديه، وليس مفترشاً كالسبع، ولا ماددها طويلاً، ولا قابضها إلى جنبه.
وبعض الناس قد يغالي في وضع اليدين وعدم افتراشهما، وعدم قبضهما، ويجافي بيديه عن ضبعيه، ويكون ما بين منكبه وشاكلته قدر الذراع، وهذا إذا زاد عن الوضع الطبيعي يكون فيه شذوذ، لكن يكون معتدلاً، بخلاف المرأة فإنها تضم نفسها؛ لأنه أستر لها، ونقول لهذا الذي يفعل هكذا: المجافاة لها حد، فإذا كنت في الجماعة تفعل هكذا، والذي بجانبك يفعل هكذا، فأين يذهب الناس؟! إن كنت منفرداً فنعم، ولكن بغير صورة خارجة عن المألوف؛ لأن هذا يستدعي الانتباه، ويلفت النظر، وكل شيء جاوز حده فليس مطلوباً، لا إفراطاً ولا تفريطاً، لا تضمها إلى جسمك، ولا تجافي بها إلى حد النشوز والشذوذ، فكان صلى الله عليه وسلم إذا سجد وضع يديه لا ذراعيه، ولا يفترش افتراش السبع.
قال: (واستقبل بأطراف أصابع رجليه القبلة) ، أي: عند السجود يستقبل بأطراف أصابع قدميه القبلة، فينصب القدمين، ولا يضع رءوس أصابع القدمين على الأرض، فتكون الأظفار هي المرتكزة على الأرض، ولكن تنحني أصابع القدمين معها، هذه هيئة صلاة رسول الله صلى الله عليه وسلم.

هيئة الجلوس بين السجدتين والتشهد
قال: (وإذا جلس في الركعتين: جلس على رجله اليسرى ونصب اليمنى) ، وإذا جلس بين السجدتين جلس على رجله اليسرى، أي: على بطن قدم رجله اليسرى، ونصب اليمنى على أطراف أصابعها إلى القبلة، وهذه الجلسة بين السجدتين، وعند التشهد الأوسط.
(وإذا جلس في الركعة الأخيرة: قدم رجله اليسرى ونصب الأخرى، وقعد على مقعدته) ، في الجلسة الأخيرة التي فيها نهاية الصلاة والسلام لا يجلس على قدمه اليسرى كما جلس بين السجدتين، ولا كما جلس في التشهد الأول، ولكن يقدم رجله اليسرى، وينصب اليمنى كما نصبها في الجلسات الأول، وإذا قدم رجله اليسرى عن مستوى جلوسه الأول، فسوف يجلس على إليته مباشراً للأرض، والرجل اليسرى التي كان يجلس عليها خرجت من تحت اليمنى، واليمنى على ما كانت عليه، وهذه يسمونها جلسة التورك، والعلماء يستنتجون من هذه الهيئة أنه كيفما فعلت في هيئتك في الصلاة لا يستطيع إنسان أن يقول: إن صلاتك باطلة، فمن لم يمكن يديه من ركبتيه ووضعهما على ركبتيه فقط، أو لم يجلس على اليسرى، وينصب اليمنى، أو نصب ثنتين ولم يجلس على إليته في التشهد الأخير، وجلس كما يجلس في التشهد الأول، فباتفاق العلماء أن الصلاة صحيحة، لكن لا ينبغي أن يتعمد ترك السنة وهو يستطيع فعلها.
لماذا فرق بين الجلسة في التشهد الأوسط والجلسة في التشهد الأخير؟ قالوا لأمرين: الأمر الأول: أن الجلسة في التشهد الأول خفيفة، ويمكنه أن يجلس على قدمه اليسرى ولا يتألم لذلك ولا يحصل عليه ثقل، بخلاف الجلسة في التشهد الأخير فإنها أطول، فيحتاج إلى جلسة أكثر راحة، والتورك لو أطال بهيئته الجلوس لا يشق عليه، هذا من جهة المصلي.
الأمر الثاني: إذا جاء المسبوق ورأى الإمام جالساً، فهو لا يدري: أهو في الجلوس الأوسط أم الجلوس الأخير؟ فإذا رأى هيئة الجلسة ميز بينهما، فإذا كان على رجله اليسرى فهو في الأوسط، وإذا تورك وجلس على الأرض فهو في الأخير، فهذه الهيئة تعطي المتأخر المسبوق إشارة في أي أنواع الجلسات، وفي أي فترة من فترات الصلاة، والله أعلم.

قدر قراءة النبي صلى الله عليه وسلم في الصلاة
يقول أهل العلم: إن حديث أبي حميد هو أوفى وأوسع حديث في بيان صفة صلاة النبي صلى الله عليه وسلم، ولكن العلماء يجمعون في ذلك أطراف الأحاديث، وابن القيم رحمه الله في كتاب الصلاة -وهو كتيب صغير- يقول: وإليك صفة صلاة رسول الله صلى الله عليه وسلم من أول استقباله القبلة إلى أن يسلم، وما ترك جزئية ترد في الصلاة إلا وذكرها، وذكر سندها، واعتمد في عرضه على حديث أبي حميد هذا، وعند كل حركة يأتي بما أتى فيه، فيأتي عند استقبال القبلة، والتكبير ورفع اليدين، ثم ينتقل إلى الأذكار، ودعاء الافتتاح.
إلخ.
ومعلوم أن أي صيغة افتتحت بها الصلاة أجزأت، والمؤلف هنا لم يذكر لنا في حديث أبي حميد صيغة من صيغ افتتاح الصلاة، وإنما أتى في ذلك براوية عن علي وعمر رضي الله تعالى عنهما، ثم بعد التكبير وفي حالة الافتتاح يأتي ابن القيم أيضاً وغيره بما ورد عنه، وقد ألفت كتب في صفة صلاة رسول الله صلى الله عليه وسلم، ومن أدعية الافتتاح حديث أبي هريرة أنه سأل رسول الله: ما هذه السكتة بعد تكبيرة الإحرام وقبل القراءة؟ لأنه إذا كانت الصلاة جهرية فكبر لم يباشر القراءة بعد التكبير بل هنا سكتة، فيقول: سألت رسول الله عن هذه السكتة، فقال: أقول.
، وذكر دعاء الافتتاح بعد تكبيرة الإحرام، وقبل أن يبدأ بالقراءة، ثم يذكر الركوع، وأنواع القراءة، وينبه على أنه صلى الله عليه وسلم في غالب أحيانه لا يأتي بآية من نصف السورة ويركع، ولكن إما أن يقسم السورة بين الركعتين، وإما أن يبتدأ بأول السورة، ويقول: لم يأت عنه أنه أخذ آيات من آخر أي سورة، إما من أولها وينتقل إلى أخرى من أولها، أو يقسم السورة بين الركعتين، أو يأخذ سورة من سور المفصل بكاملها في الركعة، وهذا عند مالك هو الأحب: ألا يجتزئ ببعض الآيات، ويقول: الأولى أن يأخذ سورة كاملة.
وهذه في الواقع نظرة دقيقة جداً؛ لأن السور الصغار تجدها موضوعية في ذاتها، وانظر مثلاً إلى (لإيلاف قريش) ، موضوعها مطالبتهم بعبادة رب البيت في مقابل أنه أطعمهم وآمنهم، يعني قضية مستقلة بأدلتها، وكذلك: {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ} [الفيل:1] ، قضية في قصة مكتملة في هذه السورة، وخذ مثلاً: {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص:1] ، موضوعها توحيد الباري سبحانه وتعالى، خذ (الفلق) ، (الناس) ، (الكوثر) ، (التكاثر) ، (القدر) ، كل سورة من السور الصغيرة تجدها تشتمل على موضوع مستقل مكتمل، ولكن لما تأتي وتأخذ من سورة الرحمن ستأخذ وصفاً جزئياً، وتأتي إلى سورة الواقعة ستأخذ مثله أيضاً، وتأتي إلى سورة البقرة وتأخذ أيضاً قضية جزئية؛ ولذلك مالك رحمه الله استحب أن المصلي يقرأ مع الفاتحة سورة كاملة، فكونه وحده يأخذ سورة طويلة أو إمام يأخذ سورة صغيرة، فهذا أولى عنده من أن يأخذ بعض آيات من بعض السور.
ويذكر ابن القيم رحمه الله وغيره أن قراءته صلى الله عليه وسلم لم تكن على وتيرة واحدة، ولم يلتزم سورة معينة في صلواته الخمس، ولكن ربما أخذ شكلاً معيناً في صلاة الصبح يوم الجمعة: (السجدة، وهل أتى) ، ويقولون: المناسبة أن يوم الجمعة هو اليوم الذي فيه خلق آدم، وأسكن فيه الجنة، وأنزل إلى الأرض، وتاب الله عليه، وفيه تقوم الساعة، وسورة السجدة فيها تذكير بيوم القيامة، وكذلك سورة هل أتى على الإنسان فيها تذكير بحياة الإنسان ابتداءً ومنتهاه في يوم القيامة، فتناسب الزمان مع موضوع القراءة، وكذلك يمكن في الجمعة قراءة سورة ق وغيرها، وفي العيدين سبح والغاشية، وهذا كان يتكرر منه صلى الله عليه وسلم.
أما في الصلوات الخمس فلم يكن يعتاد قراءة سورة بعينها ويكثر من إيرادها في الصلاة، وسورة (ق) كان يقرؤها صلى الله عليه وسلم في الخطبة يوم الجمعة، وبعض الصحابيات تقول: ما أخذت (ق) إلا من رسول الله على المنبر، تعني يوم الجمعة، وكان كثيراً ما يقرأ بالطور في المغرب، لكن لا يلزمها في كل الصلوات.
إذاً: ما كان النبي صلى الله عليه وسلم يقرأ على وتيرة واحدة، بل جاء عنه قوله: (كنت أدخل في الصلاة بنية الإطالة فأسمع بكاء الأطفال فأخفف شفقة بالأمهات) ؛ لأن الأم إذا سمعت طفلها يبكي لم يعد يبق في الصلاة.
إذاً: مما يذكرونه في صفة صلاة النبي صلى الله عليه وسلم: موضوع القراءة.
ثم يركع، والذكر الوارد في الركوع: سبحان ربي العظيم، وفي السجود: سبحان ربي الأعلى، وإذا رفع من الركوع قال: سمع الله لمن حمده.
ربنا لك أو ربنا ولك.
ويناقش بعض العلماء: هل هما سواء، أم أن زيادة الواو تدل على زيادة معنى؟ فبعضهم يقول: الواو عاطفة على جملة محذوفة: (سمع الله لمن حمده) ربنا اغفر لي ولك الحمد، ما دام يسمع من حَمِده فنحمده ويسمعنا، وهناك من يزيد بعض الألفاظ الأخرى، وكل هذا مدون ومذكور في كتب الحديث والأدعية: (حمداً طيباً طاهراً مباركاً فيه، ملء السماوات وملء الأرض، وملء ما شئت من شيء بعد، أهل الثناء والمجد، أحق ما قال العبد ... ) مما يشعر بأن الرفع من الركوع يستغرق زمناً لمثل هذا الدعاء، وفي هذا رد على من يقول: إنه ركن خفيف بمجرد الاعتدال منه يمكن أن يهوي للسجود.

شرح حديث: (وجهت وجهي للذي فطر السماوات والأرض حنيفاً)
قال رحمه الله: [وعن علي بن أبي طالب رضي الله عنه عن رسول الله صلى الله عليه وسلم: (أنه كان إذا قام إلى الصلاة قال: وجهت وجهي للذي فطر السماوات والأرض، إلى قوله: من المسلمين) ] .
هذا يذكره علي رضي الله تعالى عنه إذا قام إلى الصلاة، وهل يقوله في الصلاة أم خارجها؟ يقوله: في الصلاة بعد أن يكبر تكبيرة الإحرام.
و (فطر) أو (خلق) كلاهما ورد في الشرع، وفطر بمعنى: أوجد على غير مثال: {فَاطِرِ السَّمَوَاتِ وَالأَرْضِ} [الأنعام:14] ، وكذلك: {بَدِيعُ السَّمَوَاتِ وَالأَرْضِ} [البقرة:117] ، بأن أوجد الشيء على غير مثال يحاكيه، فطر السماوات والأرض، وفي هذا تعظيم لله واعتراف بربوبيته وقدرته سبحانه وتعالى وجهت وجهي لمن يستحق أن أتوجه إليه بسبب عظمته وقدرته.
حنيفاً: أي: مائلاً عن الشرك مسلماً لله، (وما أنا من المشركين) يتبرئ من الشرك في هذا المقام: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} [الأنعام:162] ، والنسك كل العبادات، ومحياي، أي: مدة حياتي وما أتصرف به في الحياة.
إن بعت، أو اشتريت، أو كافأت، أو عاملت يكون كل تعاملي لله، بمعنى: أن أراعي فيه ما شرع الله، وأقصد فيه رضا الله، وأتبع فيه ما شرع الله حياتي لله، العالم كله لله رب العالمين، فهذا الإنسان يجدد الإقرار والشكر لله.
(محياي) مصدر ميمي أو اسم زمان أيضاً، وحياة الإنسان كلها لله، إن نام لله، وينوي بذلك شكر الله على نعمة الصحة والعافية، والاستعانة على ما سيأتي من عمل آخر، وإن قام وسعى لله، وإن اكتسب لله؛ لأنه يصرفه في سبيل الله.
ورد أن النبي صلى الله عليه وسلم كان جالساً مع أصحابه، فمر شاب فتى قوي، فقال أحد الحضور: لو كان هذا النشاط في سبيل الله؟! يعني: بقوته ينكأ في العدو، فقال صلى الله عليه وسلم: (إن كان خرج يسعى على نفسه يعفها فهو في سبيل الله -أي: خير من أن يتكفف الناس السؤال- وإن كان خرج يسعى على أبويه فهو في سبيل الله، وإن كان خرج يسعى على زوجه وعياله فهو في سبيل الله) .
إذاً: معنى محياي: أنني ما تحركت حركة ولا اكتسبت مكسباً إلا لله، ولأجل أن يصرف في سبيل الله سبحانه وتعالى، وكذلك مماتي مرده لله رب العالمين لا شريك له.
{وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} [الأنعام:163] {وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} [آل عمران:102] ، وبذلك أمرت بأن تكون حياتي كلها لله، كما في الحديث: (حتى أحبه؛ فإذا أحببته كنت سمعه الذي يسمع به، وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يسعى بها) ، هل الله سبحانه وتعالى سيحل في الإنسان، ويكون عينه وسمعه وبصره ويده ورجله؟! حاشا لله! لكن المعنى: أنه لا يسمع إلا ما يرضيني، فلا يتصنت إلى ما لا يجوز له، ولا يستمع إلى ما حرم الله، ولا يشارك في غيبة ولا نميمة، وبصره لا ينظر به إلى الحرام، بل ينظر نظرة اعتبار وتأمل في خلق الله: {وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَوَاتِ وَالأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا} [آل عمران:191] ، فإذا عرض له محرم غض بصره، وكذلك يده لا تمتد إلى ما حرم الله، ولكن تعمل وتسعى فيما هو لله، وكذلك محياي ومماتي لله رب العالمين لا شريك، وبذلك أمرت، وأنا من المسلمين أو وأنا أول المسلمين، إن قال: أول المسلمين فلا بأس تبعاً للنص، وإن قال من المسلمين على العموم فلا مانع من ذلك، والله تعالى أعلم.
هذا من صيغ الافتتاح ولك أن تأخذ بهذه الصيغة، أو أن تكتفي في افتتاح صلاتك بما جاء عن علي رضي الله تعالى عنه.
وفي رواية: (إن ذلك في صلاة الليل) ، وسواء في صلاة الليل، أو النهار أو أي حالة من الحالات فإن هذا نوعاً من الدعاء الذي يأتي به الإنسان في افتتاح صلاته.
والله أعلم، وصلى الله وسلم على نبيه وحبيبه محمد وعلى آله وصحبه وسلم.

كتاب الصلاة - باب صفة الصلاة [3]
كما وجد الأذان في الشرع لتهيئة العبد إلى ما هو مقبل عليه من أداء للفرائض؛ كذلك شرع دعاء الاستفتاح لتهيئة أخرى؛ فهو يجمع في طياته جملاً عظيمة من التوحيد تهيئ العبد للإقبال على الله تعالى بكل معاني الإخلاص والتجرد له سبحانه، وتجعله يستقبل صلب الصلاة بنفس مطمئنة راضية، قد خلف وراءه كل المعاصي وابتعد عنها واغتسل منها كل ذلك ليكون أهلاً لمغفرة الله ورضوانه لما سيكون منه فيما بعد من دخول في الصلاة بخشوع.

شرح حديث: (اللهم باعد بيني وبين خطاياي ... )
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه وبعد: [وعن أبي هريرة رضي الله عنه قال: كان رسول الله صلى الله عليه وسلم إذا كبر للصلاة سكت هنيهة قبل أن يقرأ، فسألته فقال: (أقول: اللهم باعد بين وبين خطاياي كما باعدت بين المشرق والمغرب، اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس، اللهم اغسلني من خطاياي بالماء والثلج والبرد) ، متفق عليه] .
يذكر المؤلف رحمه الله تعالى ما جاء في دعاء الافتتاح عن رسول الله صلى الله عليه وسلم فيما يرويه أبو هريرة رضي الله تعالى عنه، فقد لاحظ أبو هريرة أن رسول الله صلى الله عليه وسلم إذا كبر تكبيرة الإحرام يسكت هنيهة، فسأل: ما تقول في هذه السكتة يا رسول الله؟! فبين له ما يقول في هذه السكتة.
وفي هذا الحديث يبحث العلماء في سكتات الإمام في الصلاة، فبعضهم يقول: الأولى: السكتة للاستفتاح، وهي محل اتفاق، والثانية: بعد قراءته سورة الفاتحة وقبل قراءة السورة التي بعدها، والثالثة: بعد قراءته السورة، فهذه ثلاث سكتات: بعد تكبيرة الإحرام، وبعد قراءة الفاتحة، وبعد الفراغ من القراءة كلية وقبل أن يركع، وبعضٌ ينازع في الثانية ويقول: إذا أنهى قراءة الفاتحة شرع في قراءة السورة أو الآية التي بعدها، وبعض يثبتها حتى يعطي المأموم الفرصة ليقرأ الفاتحة، وبعض يذكر الخلاف في السكتة الأخيرة قبل الركوع، والسكتة التي قبل الركوع أثبت من السكتة بين الفاتحة والسورة التالية.

طلب المباعدة بينه وبين الخطايا
قوله: (أقول: اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب) .
هذا الدعاء يسأله النبي صلى الله عليه وسلم ربه عز وجل وهو لا خطيئة له: {لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ} [الفتح:2] ، وجاء التنبيه على لفظ (اللهم) : بزيادة الميم في الأخير بدل ياء النداء، أي: (يا الله باعد) فيحذف ياء النداء ويأتي بالميم في الأخير: (اللهم باعد بيني وبين خطاياي) ، وهذه المباعدة لتلك الخطايا في الماضي أم للمستقبل؟ إن كانت عن الماضي فهي بمعنى: اغفر لي وارحمني واصفح عني، ولا تجعل بيني وبينها اختلاط ولا اجتماع بأن تغفرها لي: فإذا كان قد غفر له ما تقدم من ذنبه وما تأخر؛ فماذا يباعد؟ قالوا: هذا تعليم لنا، وهي زيادة رفع له في درجاته صلى الله عليه وسلم، كما لو فرضنا أن إنساناً يستغفر الله بكثرة وليس عنده ذنوب؛ فيكون استغفاره رفعه له في درجاته، والمصطفى صلى الله عليه وسلم يقول: (توبوا إلى الله؛ فإني أتوب إلى الله في اليوم مائة مرة) ، سبحان الله! الرسول يتوب إلى الله في اليوم مائة مرة! والتوبة لا تكون إلا من ذنب، قالوا: ربما أن بعض التقصير يعتبره صلى الله عليه وسلم ذنباً، ولذا فإنه يتوب منه، كما ثبت في دعاء الخروج من بيت الخلاء: (غفرانك) ، غفرانك من ماذا؟ لأنه لما دخل بيت الخلاء امتنع من ذكر الله، فلما خرج اعتبر فترة وجوده في بيت الخلاء المانع من ذكر الله خطيئة، فقال: غفرانك ربي عن هذا الوقت الذي ذهب من غير ذكرك! ولكن هذا شيء.
والتحقيق: أنه تعليم للأمة، كما تقدم في الخطاب الذي يوجه إليه صلى الله عليه وسلم، وليس هو المقصود به أبداً، كما في قوله سبحانه وتعالى في حق الوالدين: {إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ} [الإسراء:23] ، لمن يقول؟ أبوه قد توفي وهو في بطن أمه، وأمه توفيت وعمره سبع سنوات، من سيبلغ عنده الكبر من والديه؟ ليس هناك أحد منهما، فيكون هذا قطعاً المراد به الأمة، فقد خوطبوا في شخصية رسول الله صلى الله عليه وسلم.
إذاًَ: هنا كذلك: (باعد بيني وبين خطاياي) ، والحال ليس هناك خطايا، يقول: (أتوب إلى الله في اليوم مائة مرة) ، والحال ليس هناك ذنوب يتوب منها؛ إنما يكون تعليماً لنا، ورفعاً لدرجاته صلى الله عليه وسلم.
وهنا المباعدة إن كان المراد بها خطايا متقدمة يكون المراد غفرانها وسترها ومحوها، لأن المشرق والمغرب لا يلتقيان أبداً، فكذلك هو والخطايا لا يلتقيان، وإن كان للمستقبل فالمراد بها: باعد بيني وبين أسباب ارتكاب الخطايا؛ حتى لا أخطئ كما باعدت بين المشرق والمغرب، فلا أجتمع أنا وخطيئة أبداً كما لا يجتمع المشرق والمغرب أبداً.

التنقية والاغتسال من الذنوب
قال: (اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس) ، كما قيل: إن البياض لا يحتمل الدنس، فالغترة البيضاء إذا جاءت ذبابة ووضعت عليها نقطة ظهرت فيها، أما الملونة لو جاء الفأر ما كان ليظهر فيها شيء، فهنا التشبيه: (نقني من خطاياي كما ينقى الثوب الأبيض) الذي لا يحتمل دنساً أبداً، وكما ينقى الثوب الأبيض من الدنس نقني أنا أيضاً من خطاياي، واجعل صحيفتي بيضاء نقية.
ثم قال: (اللهم اغسلني من خطاياي بالماء والثلج والبرد) باعد، نقي، اغسل، كل أنواع الابتعاد من الخطايا يكررها ويجمعها صلى الله عليه وسلم، وإذا كان هذا في حقه، وقد غفر له ما تقدم من ذنبه وما تأخر، فما بالنا نحن؟! ولهذا في الحج حينما يطوف الحاج طواف الوداع يأتيه ملك يربد بين كتفيه ويقول: استقبل عملاً جديداً فصحيفتك بيضاء نقية، وهنا يقول: (اغسلني من خطاياي بالماء والثلج والبرد) ، وكان يكفي الماء فهو يغسل كل شيء، لكن معه الثلج، ومعهما البرد، وما الذي أوجب مجيء الثلج والبرد؟ بعض العلماء يقول: إن الخطيئة عند المؤمن تسبب له الندم، والندم يجعل عند الإنسان حرارة، فإذا غسلت بالماء زال أثرها كما ينقى الثوب الأبيض من الدنس، لكن تبقى حرارتها فتغسل بالثلج فتذهب حرارة الخطيئة في نفسه، ويأتي البرد زيادة على ذلك، ويمكن أن يقال: حبيبات البرد أقوى في إزالة الدنس، فعندما يكون لديك زجاجة فيها زيت وغسلتها بالماء فإنه لا يذهب، فإذا أخذت قليلاً من الرمل ووضعتها في الزجاجة ورجيتها، فالرمل بحركته في جدران الزجاجة يأخذ الزيت، فكأن أجرام الرمل داخل الزجاجة تساعد على نظافتها، فكأن إمرار البرد على الصحيفة يساعد على إنقائها أكثر من مجرد إمرار الماء.
فيقول العلماء: الحكمة من جمع الثلج والبرد: أن الماء منقٍ، والثلج والبرد لأمر معنوي في أثر الخطيئة عند المؤمن؛ لأنه يشعر بأنه ارتكبها، والارتكاب يجعل عنده الندم، والندم يبعث على الحرارة والأسى على ذلك؛ فيكون الثلج والبرد يطفئ حرارة الأسى والندم من الخطيئة؛ فينمحي أثرها بالكلية.
نسأل الله أن يغسلنا من الذنوب، وأن يجعلنا وإياكم ممن يستمعون القول فيتبعون أحسنه.

شرح حديث: (سبحانك اللهم وبحمدك ... )
قال رحمه الله: وعن عمر رضي الله عنه أنه كان يقول: (سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى جَدُّكَ، ولا إله غيرك) ، رواه مسلم بسند منقطع، ورواه الدارقطني موصولاً وموقوفاً] .
هذه صيغة أخرى من صيغ الاستفتاح، وهل كان يجمع الجميع، أو تارة يقول هذا وتارة يقول هذا؟ يتفقون على أن الصيغ كلها مشروعة، وإن أتيت بالبعض، أو الكل، أو اكتفيت برواية منها فإن ذلك جائز.
قوله: (سبحانك الله وبحمدك) ، مادة التسبيح كما في تتمة أضواء البيان عند أول سورة الحشر جاءت في القرآن بكل تصاريفها: (سبح لله، يسبح لله، سبح اسم ربك) صيغ الأفعال الثلاثة: الماضي والمضارع والأمر، وسبح الله نفسه: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ} [الإسراء:1] ، وتسبح له الملائكة والرعد بحمده، ويسبح له الجماد: {وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ} [الإسراء:44] ، فالتسبيح عبادة جميع الكائنات، بل إن رب العزة قد سبح نفسه كما تقدم.
والتسبيح معناه عظيم جداً، كما في قوله صلى الله عليه وسلم: (كلمتان خفيفتان على اللسان، ثقيلتان في الميزان، حبيبتان إلى الرحمن: سبحان الله وبحمده، سبحان الله العظيم) ، وعند مسلم: (الحمد لله تملأ الميزان، وسبحان الله والحمد لله تملآن ما بين السماء والأرض) ، وهل ثواب كلمتين خفيفتين على اللسان تملآن ما بين السماء والأرض -ومسيرة ذلك خمسمائة عام- لمجرد أنها مرت على طرف اللسان: سبحان الله والحمد لله؟ بل لما تضمنته كلمة: (سبحان الله) من جليل المعاني، ويذكر علماء اللغة أن الحروف قوالب المعاني، بمعنى: أن الحروف تكوّن الكلمة، والمعنى في قالب، وكل معنى له قالب يناسبه، كما أن كلنا له ثوب يناسبه، فالألفاظ بالنسبة للمعاني كالثياب بالنسبة للإنسان.
يقول بعض فقهاء اللغة: كلما وجدت كلمتين متفقتين في أكثر الحروف فبينهما صلة وارتباط في أصل المادة، ويقولون: الأصل في وضع اللغة للمادي المحسوس، ثم ينتقل منه إلى المعنوي، فسبحان على وزن فعلان، والألف والنون زائدتان، وأصل المادة: (سَبَحَ) وإذا جئنا إلى المعنى المحسوس في (سَبَحَ) ؛ فإن سبح يسبح بمعنى الذي نزل إلى الماء ليسبح لئلا يغرق! فالسباحة وسيلة للنجاة، والسباحة وسيلة لعبور النهر، لذا قالوا: المعنى الذي في سبحان مأخوذ من أصل الوضع والترتيب للسباحة، فكما أن السابح في الماء بسباحته ينجو من هلاك الغرق، فمن يسبح الله ينجو من هلاك التشبيه ووصف الله تعالى بما لا يليق به، والسباح ينجو بنفسه، فكذلك المسبح لربه ينزهه عما لا يليق بجلاله، وكذلك السابح يصل إلى غايته، وكذلك من يسبح ربه يصل إلى مرضاة الله.
إذاً: (سبحان الله) تنفي عن الله كل ما لا يليق بجلال الله.

الفرق بين الحمد والشكر والثناء
قوله: (سبحانك اللهم وبحمدك) ، ما معنى الحمد؟ الحمد: ثناء على المحمود لكمال ذاته وصفاته، واللغة فيها: حمد وشكر وثناء، والحمد المطلق لا يكون إلا لله سبحانه، ولذا يتفقون على أن (ال) في قوله سبحانه: {الْحَمْدُ لِلَّهِ} [الفاتحة:2] للاستغراق، أي: استغرقت جميع المحامد كلها لله، ولا يحمد لكمال ذاته إلا الله، بخلاف الشكر والثناء؛ إذ الشكر يكون في مقابل نعمة: {وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ} [إبراهيم:7] ، يزدكم من نعمه، أي: ينعم عليك فتشكره، وفي الحديث: (من لم يشكر الناس لا يشكر الله) ، فالشكر مقابل نعمة أسديت إليك، أما الثناء: فتثني على من فعل الجميل ولو لم يكن لك أنت، فأنت ترى العمارة من الناحية الهندسية فيها إبداع، وجمال، وقوة، فعندما تثني على المصمم والمنفذ لهذا العمل، وهل وصلك شيء من ذلك؟ لا.
قد تسمع بطبيب يعالج أمراضاً نادرة مثل: جراحة المخ، وزرع القرنية، قام بعدة عمليات ونجح فيها، فتقول: من هذا؟ فيقولون: الطبيب الفلاني، فتثني عليه، مع أنك -الحمد لله- في عافية، ولست بحاجته في شيء، لكن سمعت بأنه فعل فعلاً جميلاً فتثني عليه لجميل فعله؛ فالشكر في مقابل نعمة أسديت إليك أنت، والثناء بسبب جميل فعله فتثني عليه، أما الحمد فلكمال الذات، سواء نظرت إلى جميل فعله أم لا، وسواء أسدى إليك نعمة أم لا؛ فأنت تحمده لكمال ذاته، فهو مستحق لكمال النعوت.
فإذا اجتمعت (سبحان الله) التي تنفي عن الله كل ما لا يليق بجلاله، وتنزهه عن كل نقص وعيب، معها (الحمد لله) التي تثبت له جميع صفات الجلال والكمال، فقد اجتمع طرفا التوحيد لله في قولك: سبحان الله وبحمده، ومن هنا كانتا مع خفتهما على اللسان ثقيلتان في الميزان، تملآن ما بين السماء والأرض.

أسماء الله مباركة دلالة ومعنى
وأما قوله: (وتبارك اسمك وتعالى جدك، ولا إله غيرك) ، فإن البركة تعني: الزيادة، والمبارك كثير البركات، تقول: طعام مبارك، أي: كثير وفيه خير، واسمه سبحانه مبارك، فإذا سألته باسمه أعطاك، وإذا دعوته باسمه أجابك، وهنا: (تبارك اسمك) ، هل هذا خاص بمجرد لفظ الاسم (الله.
الرحمن.
الرحيم.
الملك.
القدوس.
السلام.
إلخ) ، أم أن المراد المسمى المعبر عنه بالاسم، ولا نريد أن ندخل في غمار مخاضة: هل الاسم غير المسمى، أو المسمى غير الاسم، فهذه مناقشة لا طائل تحتها، ولكن الاسم من حيث هو لفظ مركب غير المسمى، والاسم من حيث هو دال على مسماه هو عينه.
وأي اسم من أسماء الله فهو مبارك، كـ: (الرحمن) ، وبركات الرحمن لا يحصيه إلا الله، (إن لله مائة رحمة أنزل واحدة إلى الأرض فبها تتراحمون، ويتراحم أهل الأرض، حتى إن الدابة لتضع حافرها على ولدها فترفعه رحمة به) ، وقوله: {بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} [التوبة:128] ، داخل تحت رحمة واحدة من المائة، عطف الأم على ولدها، عطف الكبير على الصغير، شفقة الصغير على العجوز الكبير، كل ما رأيت وما سمعت من معاني ومظاهر الرحمة فهي جزء من مائة من رحمة الرحمن، أي بركة ممكن أن يحصيها الإنسان في هذا؟! (الرحيم) قالوا: رحمان الدنيا ورحيم الآخرة، وتجدون هذا في أول كتب التفاسير فكلها تنقلها عند البسملة، ولا شك أن رحمة الآخرة دائمة وباقية، بينما الدنيا تنتهي، وفي الآخرة: (لموضع سوط أحدكم في الجنة خير من الدنيا وما فيها) ، فهذا من بركة اسم الرحمن الرحيم، ولو جئت إلى كل اسم من أسماء المولى سبحانه وتعالى: كـ: (الحي) ، فمن بركته وجود هذا العالم، وهو أثر من آثار الحي، وتنظيم هذا العالم وإيجاد كل ما يحتاجه الإنسان في هذا المعنى أيضاً، وإذا كان اسم الله مباركاً وتبارك في دلالاته ومعانيه هل نتجه إلى غير الله؟! لا.
وقوله: (وتعالى جدك) ، تعالى بمعنى: تقدس وتنزه عن كل نقص، والجد يقولون فيه: إنما هو الحظ، ويقولون: إنما هو العطاء، والله أعلم بالحقيقة.
(ولا إله غيرك) ، ما دام الأمر كذلك: سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى جدك، نتجه إلى من؟ والله لا إله غيرك، وليس لنا مألوه نعبده ونقصده ونرجوه ويستحق منا العبادة له وحده إلا أنت يا الله.

شرح حديث: (كان يقول بعد التكبير: أعوذ بالله السميع العليم ... )
قال رحمه الله: [ونحوه عن أبي سعيد الخدري رضي الله عنه مرفوعاً عند الخمسة: (وكان يقول بعد التكبير: أعوذ بالله السميع العليم من الشيطان الرجيم؛ من همزه ونفخه ونفثه) ] .
المؤلف رحمه الله يريد بإيراد تلك الروايات أن يبين لنا بأن الأمر فيه سعة، كان يقول، وكان يقول، وما قال: إنه كان يجب أن يقول هذا كله، لا، فمما كان يقوله صلى الله عليه وسلم: (أعوذ بالله السميع العليم) ، {وَإِمَّا يَنزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ} [الأعراف:200] ، سميع حتى لوساوس الشيطان، عليم بما يكون منه، ولا يمكن أن ينجيك من الشيطان إلا رب العزة جل وعلا.
يقول والدنا الشيخ الأمين: بين لنا المولى كيف نتقي شيطان الإنس وشيطان الجن، وذلك في قوله سبحانه: {وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ * وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ} [فصلت:33-34] ، أي: عامل الناس بالتي هي أحسن، وادفع السيئة بالحسنة؛ فهي الحرز من شيطان الإنس، فإذا عاملته بالمعروف كفيت شره، وينقلب من عداوة إلى ولاية، {فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ} [فصلت:34] .
وبعض عشاق الأدب الغربي أو بعض الكتاب المشهورين يقولون: نراك تصانع أعداءك، قال: ألست بمصانعتهم كفيت شرهم؟ قالوا: بلى، قال: وهذا هو المطلوب، يعني: بدلاً من أن تدخل معه في حرب وتغلبه بالقوة، لكن بالمسالمة، {فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ} [فصلت:34] ، وليست المسألة سهلة، وليس كل إنسان يقدر عليها: {وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ} [فصلت:35] ، إلا ذو حظ عظيم أكرمه الله بذلك.
{وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [فصلت:36] ، فهنا يقول صلى الله عليه وسلم: (أعوذ بالله السميع العليم) ، {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ} ، فإذاً: أنت كفيت عداوة شيطان الإنس بحسن المصانعة، بل وينقلب صديقاً لك، وكيف تتجنب أو تتقي عداوة الجن (الشيطان) ؟ لا تستطيع أن تصانعه، وليس عندك طريقة له، ولو أنك صانعته زاد عليك، ولكن تلجأ إلى ربك: {فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} .
وهذا كما يقول الشافعي رحمه الله: (ما من حديث سمعته إلا وله شاهد من كتاب الله) ، وهذا لا يستطيع أن يطبقه إلا مثل الشافعي، فيرد كل حديث سمعه من رسول الله إلى ما يدل عليه من كتاب الله، (أعوذ بالله السميع العليم من الشيطان الرجيم) ، هو نفس نص الآية: {فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [فصلت:36] .
وقوله: (من همزه ونفخه ونفثه) ، من همزه ونفخه ونفثه كل ذلك يدور حول الوسوسة والتشكيك، والنفث هو الإيذاء وكما يقولون: به مس من الشيطان، وكذلك نزعة الإنسان إلى الشر، كل هذا من أعمال الشيطان في كل مجالاتها ومعانيها.

شرح حديث: (كان يستفتح الصلاة بالتكبير ... )
قال رحمه الله: [وعن عائشة رضي الله عنها قالت: (كان رسول الله صلى الله عليه وسلم يستفتح الصلاة بالتكبير والقراءة بـ: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الفاتحة:2] ، وكان إذا ركع لم يشخص رأسه ولم يصوبه، ولكن بين ذلك، وكان إذا رفع من الركوع لم يسجد حتى يستوي قائماً، وكان إذا رفع رأسه من السجدة لم يسجد حتى يستوي جالساً، وكان يقول في كل ركعتين التحية، وكان يفرش رجله اليسرى وينصب اليمنى، وكان ينهى عن عقبة الشيطان، وينهى أن يفترش الرجل ذراعيه افتراش السبع، وكان يختم الصلاة بالتسليم) ، أخرجه مسلم وله علة] .
هذا الحديث مع حديث المسيء في صلاته يعتبران أصلاً في بيان كيفية الصلاة، ومن حسن ترتيب المؤلف أنه أتى به بعدما بين حالات دعاء الاستفتاح وأطال فيها، ومن الناحية الفقهية: فإنهم يجمعون على أن كل هذه الأدعية إنما هي من باب الاستحباب، فلو كبر وقال: بسم الله الرحمن الرحيم، الحمد لله رب العالمين، فالصلاة صحيحة، ما عدا ابن حزم رحمه الله فيرى أن دعاء الاستفتاح واجب كالقراءة، ويتخير أي دعاء من هذه الأدعية الواردة الثابتة عن رسول الله صلى الله عليه وسلم.
هذا، وينقل بعضهم عن بعض الهادوية أن هذه الأدعية عندهم تبطل الصلاة، ويقولون: لأنها من كلام البشر، وخارجة عن موضوع الصلاة، إلا أن ما يثبت بحديث رسول الله ويفعله رسول الله هل نقول: إنه خارج عن الصلاة؟ هذا تطرف زائد.
وبالتأمل نجد أن كل هذه الصيغ التي وردت تعطي الإنسان تهيأة، وتجعله يستقبل صلب الصلاة بنفس مطمئنة راضية، فقد تباعد من ذنوبه وخطاياه، وطلب غسله وتنقيته منها، وسبح ربه، وحمده، وتهيأ بعوامل متعددة ليصبح في وقفته بين يدي الله مستعداً لكل تلقي فيوضات الرحمة في هذا الموقف العظيم، يعني ليس الذكر مجرد ذكر، ولكنه تهيئة للإنسان.
وكما أشرنا سابقاً في حديث الأذان: (إذا سمعتم المؤذن فقولوا مثلما يقول) ، لماذا، فهو يؤذن للناس ونحن نسمع؟ قال العلماء: لأن الإنسان يكون في أمور الدنيا مستفرغاً حسه وشعوره في عمله مهندس في هندسته، صانع في مصنعه، زارع في مزرعته، بأي حالة من الحالات، فهل نقول للإنسان: تعال صلِّ، ونأخذه من الدوامة التي هو فيها ونوقفه في المحراب مباشرة؟ لا، وهذا انتقال مفاجئ ليس له تمهيد، لكن لما يردد كلمات المؤذن، ويستشعر أن الله أكبر من كل شيء، وينفض يديه عما هو فيه، ويسمع إلى داعي الله: (أشهد أن لا إله إلا الله، حي على الصلاة، حي على الفلاح، إلى آخره) يتوجه إلى الله، ويتوضأ وهو مع الله، فيكون هناك تحويل وتغيير في التفكير، فبعد أن كان متجهاً للدرهم والدينار ومنغمساً في أشغاله إذا بنا نجده قد توجه إلى الله، وانقلبت الصفحة إلى ناحية أخرى، وأصبح كأنه جزء من المسجد، ويحط خطاه في المسجد ويدخل في المناجاة مع الله.
ولزيادة تهيئة عملية فعلاً، يأتي بهذه الأدعية الواردة عن النبي صلى الله عليه وسلم، ثم يأتينا المؤلف بحديث أم المؤمنين عائشة رضي الله تعالى عنها، وبدأ المؤلف يبين عملياً كيفية الصلاة.

ملازمة النبي صلى الله عليه وسلم افتتاح الصلاة بالتكبير
عائشة أم المؤمنين رضي الله تعالى عنها ما أحد أعرف بصلاة رسول الله صلى الله عليه وسلم منها، فطول الليل وهو عندها يصلي في حجرتها، والمسجد بجانبها يصلي فيه، وسوف نأخذ هذا الحديث -إن شاء الله- جملة جملة؛ لأن كل جملة فيه غالباً ركن من أركان الصلاة.
(كان صلى الله عليه وسلم يستفتح الصلاة بالتكبير) ، لاحظوا كلمة (كان) ، فهي تدل على التكرار والدوام وتقدم لنا استقبال القبلة فكبر، والتكبير والتحميد والتهليل كلها ألفاظ منحوتة، التكبير من قولك: الله أكبر، والتهليل من قولك: لا إله إلا الله، والتسبيح من قولك: سبحان الله، والتحميد من قولك: الحمد لله، فيفتتح الصلاة بالتكبير، أي: بقول: الله أكبر.

الخلاف في الجهر بالبسملة والإسرار في الصلاة
قالت: (والقراءة بالحمد لله رب العالمين) ، وهنا وقفة طويلة نأخذ منها بقدر المستطاع، فعند هذه اللفظة من هذا الحديث وأحاديث وآثار أخرى نبحث هذه المسألة ليسهل علينا ما بعدها.
نحن عندنا في الصلاة قراءتان، قراءة عامة وقراءة خاصة، القراءة الخاصة: فاتحة الكتاب، لحديث: (ثم اقرأ ما تيسر معك من القرآن) .
إذاً: عندنا قراءتان، قراءة خاصة وهي: الفاتحة، وقراءة عامة وهي: ما يمكن أن يقرأه المصلي بعد الفاتحة، فأم المؤمنين تقول: (كان يفتتح القراءة) ، وهل هي قراءة الفاتحة الخاصة أم القراءة العامة بالنسبة للفاتحة وغيرها؟ إذا قلنا: كان يفتتح القراءة بمعنى الفاتحة، فلا يوجد في قولها: بسم الله الرحمن الرحيم، معنى ذلك: أنها أسقطت البسملة، ومن هنا يؤخذ دليل من يقول: البسملة ليست من الفاتحة.
ومن يقول يفتتح القراءة العامة معناها: أنه يقرأ أولاً بفاتحة الكتاب المعنون عنها بالحمد، ولا يقدم السورة الصغيرة ولا الآية على الفاتحة، فيفتتح القراءة في الصلاة من حيث هي بالفاتحة أولاً، ويثني بما تيسر معه من القرآن، وإذا قلنا: يفتتح القراءة بمعناها العام، بأن يقدم الحمد لله رب العالمين؛ تكون أم المؤمنين عنت بقولها: (الحمد لله) اسم السورة لا مستهلها وأولها والآية الأولى منها، أي: كان يفتتح القراءة بسورة الحمد، والفاتحة اسمها: الفاتحة، والحمد، والصلاة، والإيمان، والنعمة، والتامة ولها أكثر من عشرين اسماً.
فإذا حققنا هذا الموقف في المراد من قول أم المؤمنين: (يفتتح القراءة) هانت علينا المسألة، لأننا وجدنا من يقول: إن المراد بالقراءة الفاتحة فيدخل فيها البسملة، ثم بعد هذا يأتي نقاش طويل جداً، حتى إن ابن عبد البر أفردها برسالة خاصة موجودة في الرسائل المنيرية، ومن أرادها فليرجع إليها، ونأتي في الموطأ وغيره ونجد من يذكر قول أبي هريرة لـ سلمان: (ائت بها سراً يا فارسي، ومن يقول: (صليت خلف أبا بكر وعمر فكانوا يفتتحون القراءة بالحمد لله رب العالمين) ، و: صليت خلف فلان وفلان فلم أسمعهم يذكرون البسملة) ، وليس معنى عدم السماع عدم القراءة، والجمع بين الأمرين أن تأتي بها سراً.
إذاً: النقطة التي منها الانطلاق لطالب العلم خاصة أن نقول: المسألة مفروغ منها وانتهينا، ولكن حيث أوردها المؤلف نذكرها من ناحية منهجية كمسألة خلافية لنتوصل إلى النتيجة بسرعة، ونخرج بنتيجة علمية: (كان يفتتح القراءة) أي القراءتين؟ عندنا قراءتان في الصلاة: خاصة بالفاتحة، وعامة بما تيسر بعدها، وإن حملناه على الخاصة أسقطنا البسملة، وإن حملناه على العامة تكون أرادت اسم السورة، وعلى أنها الخاصة تنازعوا في البسملة، ما عدا الشافعي فإنه يقول: البسملة آية من الفاتحة، ويروي عن ابن عباس: (من ترك البسملة في الفاتحة فقد أسقط مائة وأربعة عشر آية من كتاب الله) ، أي: بعدد السور، ويجمعون على أن بسم الله الرحمن الرحيم آية مستقلة من كتاب الله في سورة النمل: {إِنَّهُ مِنْ سُلَيْمَانَ وَإِنَّهُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} [النمل:30] .
وإذا جئنا إلى التحقيق من جانب عد الآيات، قال: أبي بن كعب (لقيني رسول الله صلى الله عليه وسلم وأنا في المسجد فقال: ألا تريد أن أعلمك أفضل سورة في كتاب الله قبل أن تخرج من المسجد؟ قلت: بلى يا رسول الله! فأخذ بيدي وسار إلى الباب، فأخذت أبطئ في الخطا أنتظر السورة، حتى قارب الباب فقلت: السورة يا رسول الله! قال: فاتحة الكتاب، هي السبع المثاني والقرآن العظيم الذي أوتيته) .
نعد سبع آيات من الفاتحة: إن قلنا من: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الفاتحة:2] إلى الأخير صارت ست آيات، وإذا بدأنا بـ (بسم الله الرحمن الرحيم) وجدناها سبع، وخذ المصحف تجد ذلك في الفاتحة خاصة، أنتم تعرفون في العد لآي المصحف أن الرقم يوضع في آخر الآية، ولا تجد رقماً في الأول، فإذا أخذت المصحف تجد بسم الله الرحمن الرحيم بعدها علامة الآية رقم واحد، ثم: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ * الرَّحْمَنِ الرَّحِيمِ * مَالِكِ يَوْمِ الدِّينِ * إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ * اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ * صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} [الفاتحة:1-7] ، تمت السبع.
فالذين يقولون: إن البسملة ليست من الفاتحة يقسمون الآية الأخيرة قسمين، ويجعلونها آيتين، {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} [الفاتحة:7] ، ويأتون بآية، لكن الرسم العثماني لا يمكن أن نغفله، وإن كان البصريون والكوفيون والحجازيون يختلفون في عد الآي، والفرق بينهم حوالى ست أو عشر آيات في كتاب الله كله، لكن في المصاحف الأم ما يجمع ذلك، فقال المثبتون: البسملة آية من كتاب الله، وآية في الفاتحة خاصة، ثم يكون الخلاف بعد ذلك في بقية السور، هل هي آية كما يقول الشافعي، أو تنزل فواصل لتبين اختتام السورة وافتتاح سورة جديدة؟ سبق ما يجعل كلا الفريقين على حق في كونها منها أو ليست منها؛ وبصرف النظر عن موضوع الصلاة، فالبسملة في موضوع الصلاة حققته الأحاديث الثابتة من أنه يأتى بها سراً ولو في الجهرية، ويقول والدنا الأمين رحمة الله علينا وعليه: بعض السور أو بعض الآيات قد تنزل مرة واحدة، وقد تنزل السورة الكاملة فيها الخمسون والستون والسبعون آية مرة واحدة دفعة واحدة، وقد تنزل الكلمة مستقلة بذاتها، قال: والفاتحة أنزلت مرتين، مرة بمكة، ومرة بالمدينة، وفي كلتا المرتين مرة نزلت ومعها البسملة آية منها، ومرة نزلت وليست معها البسملة آية منها، فيقول: من قال: إنها آية، نظر لبعض النزلتين، ومن قال: ليست آية، نظر لبعض النزلتين، وإذا كان الأمر كذلك من جهة النزول، وجئنا إلى الصلاة نجد النصوص موجودة وصحيحة وثابتة بين الصحابة رضوان الله تعالى عليهم، لما قال القائل: (صليت خلف أبي بكر وعمر وعثمان ولم يكونوا يقرءون بسم الله الرحمن الرحيم، وكانوا يفتتحون القراءة بالحمد) ، كما قالت عائشة، لكن عندما يصرح: ما كانوا يقرءون بسم الله الرحمن الرحيم، يأتي الآخر ويقول: كانوا يأتون بها ولكن في السر؛ ولهذا سلمان لما سأل أبا هريرة ووقع النقاش قال له: (ائت بها سراً يا فارسي) .
وسيأتي لهذا زيادة روايات متعددة بأن القراءة في الصلاة على قسمين: قراءة عامة، وقراءة خاصة، فإذا حملناها على الخاصة ننفي البسملة، وإذا حملناها على البسملة يكون مرادها تسمية السورة باسم الحمد، ويأتي قوله صلى الله عليه وسلم: (هي السبع المثاني وهي القرآن العظيم) ، وسميت بالمثاني لأنها تثنى في كل ركعة من الصلاة، وسيأتي الخلاف أيضاً في قراءة الفاتحة للمأموم خلف الإمام، والله تعالى أعلم.
إذاً: أم المؤمنين رضي الله تعالى عنها أعطتنا الافتتاحية في القراءة، وهل الأحسن أن نحملها على العام أو الخاص؟ على العام وسيأتي زيادة بحث لهذا، ونصوص أخرى في الموضوع توضحه لنا أكثر.

كتاب الصلاة - باب صفة الصلاة [4]
نقل لنا الصحابة رضوان الله عليهم صفة صلاة النبي عليه الصلاة والسلام، وبتعدد روايات هؤلاء الصحابة رضوان الله عليهم يتبين لنا صفة صلاته وكأننا نراها؛ ولهذا اهتم العلماء بتدوين الأحاديث الواردة في ذلك.

تتمة وصف عائشة لصلاة النبي صلى الله عليه وسلم
بسم الله الرحمن الرحيم الحمد لله رب العالمين والصلاة والسلام على الرسول الأمين، وعلى آله وصحبه أجمعين، وبعد: عائشة رضي الله عنها، وقولها: (كان يفتتح القراءة بالحمد لله رب العالمين) .
وهل الأولى حملها على القراءة العامة أو القراءة الخاصة؟ العامة، وهذا أصح، وهذا يجنبنا مشاكل كثيرة، ويقرب الطريق عندنا، فإذا قرأ سورة الحمد لله وما تيسر معها، فبعد القراءة سيكون الركوع، وكيف كان ركوع رسول الله صلى الله عليه وسلم؟! قالت: (فإذا ركع لم يشخص رأسه ولم يصوبه) ، تقول: هذا الشاخص، والعمود هذا يسمى شاخصاً، ويشخص بمعنى: يرفع، ويخفض بمعنى: ينزل، إذاً لا هذا، ولا ذاك، ولكن بين الأمرين، يستوي رأسه صلى الله عليه وسلم مع ظهره، حتى قالوا: لو وضعت قدحاً على ظهره صلى الله عليه وسلم وهو راكع لم يتدفق القدح لاعتداله.
(فإذا ركع لم يشخص رأسه ولم يصوبه؛ ولكن بين ذلك) ، بين أن يشخص وبين أن يصوب، ومعناه: الاعتدال، لا زاوية منحرفة، ولا زاوية حادة، بل زاوية قائمة.
(وكان إذا رفع من الركوع لم يسجد حتى يستوي قائماً) ، وهكذا بعد الركوع لا يهوي إلى السجود حتى يستوي -والاستواء الاعتدال- قائماً، وهذا نص على الذين يقولون: ما بين الركوع والسجود ركن خفيف، ويكفي فيه مجرد إشارة اللفظ، فيكون راكعاً ثم يهوي إلى السجود، والحركة لم تنقطع بعد، وعند نقطة الصفر من الاعتدال يبدأ بالنزول، لكن قول أم المؤمنين عائشة رضي الله تعالى عنها: (إذا كان راكعاً لم يسجد حتى يستوي -أي: يعتدل- قائماً) يعني بعد الركوع.
إذاً: الاعتدال بعد الركوع ركن، وتأتي موضوع الطمأنينة، فليست مجرد اعتدال إلى نقطة الصفر، بل طمأنينة مع هذا الاعتدال.
(وكان إذا رفع رأسه من السجدة؛ لم يسجد حتى يستوي جالساً) ، كذلك بين السجدتين، وهو مثل الاعتدال ما بين الركوع والسجود؛ لأن البعض أيضاً يقول: الجلسة بين السجدتين ركن خفيف، فلو سجدت ثم رفعت رأسك وقبل أن تعتدل رجعت وسجدت فلا بأس، والبعض ما يرفع يديه من الأرض بعد حتى يعود، وهذا خطأ في الصلاة؛ إذ لابد أن يعتدل قاعداً بين السجدتين، ولابد أن يظهر منه هيئة الجالس بين السجدتين.
(وكان يقول في كل ركعتين التحية) ، وهذا وصف عام، في كل ركعتين سواء كانت الصلاة كلها ركعتين، أو كانت الصلاة ركعتين وزيادة، فكل ركعتين فيها تحية، الصبح ركعتان وفيها تحية، والظهر أربع، وفي كل ركعتين تحية، تحية بعد الركعتين الأوليين، وتحية بعد الركعتين الأخريين، والمغرب ثلاث، فيها تحية بعد الركعتين الأوليين، وتحية عند الأخيرة ويسلم.
انظروا إلى هذا الإجمال في الصلاة! يقرأ التحية، وما هي التحية؟ لم تذكر، ولها نص مستقل، كذلك يركع ويسجد، وماذا يقول في ركوعه وسجوده؟ لها نصوص مستقلة، وإنما هي تصف الحركات الظاهرة من أعمال رسول الله صلى الله عليه وسلم.

الافتراش والتورك في الصلاة
قالت: (وكان يفرش رجله اليسرى وينصب اليمنى) ، معنى يفرش: أي: يجعل ظهر القدم على الأرض، ويجلس على بطن القدم اليسرى، ورجله اليمنى ينصب قدمها، ويلاحظ في نصب القدم اليمنى: أن تكون أطراف أصابع القدم اليمنى متجهة إلى القبلة، لا أن يجعلها مدبرة إلى الخلف، ما لم يكن هناك صعوبة أو مشقة، فبعض الناس يكون الله معطيه بسطة في الجسم، وإذا أراد أن يجلس هذه الجلسة تصعب عليه، فيجلس كيفما تيسر له، لكن الهيئة الأساسية من سنة النبي صلى الله عليه وسلم هي هذه الحالة.
وهل هذا الصنيع في التشهدين معاً أم في التشهد الأول؟ هذا يكون في التشهد الأول باتفاق، ويقولون: السنة في التشهد الثاني الذي يعقبه السلام والخروج من الصلاة أن يتورك، بمعنى: أنه يدخل قدمه تحته ويفضي بإليته إلى الأرض، ولماذا يغير في الجلسة؟ هكذا فعل صلى الله عليه وسلم، لكن الفقهاء بحثوا عن العلة والسبب والحكمة من وراء ذلك.
نقول: أولاً: أيهما أطول في الجلوس؟ التشهد الثاني؛ فهل نظل في التشهد الثاني الطويل ناصبين للقدم وعاكسين الأصابع وننتظر متى يسلم أم نجلس مرتاحين؟ الجلسة في التشهد الأخير تعطي فرصة راحة وطمأنينة، ويستطيع الإنسان أن يدعو في التشهد بما يسر الله له.
هذه ناحية.
الناحية الثانية: لو أنك جئت والإمام في التشهد، فإنك لا تدري هل الإمام في التشهد الأخير أم في الأوسط؟ قالوا: تنظر إلى هيئة الجلسة، فتعرف إن كان هذا التشهد هو الأول أو الأخير، فإن كان متحفزاً للقيام ومستعداً لأن يقوم علمت أنه في التشهد الأول، ولو رأيته جالساً على هدوء وهون علمت أنه ما بقي إلا أن يسلم، وما هي الفائدة من هذه؟ وهل ندخل معه في الصلاة أو ننشئ جماعة جديدة؟ الصحيح أننا ندخل معه.

أحكام عقبة الشيطان والافتراش كالسبع
في آخر هذا الحديث: (أن النبي صلى الله عليه وسلم كان ينهى عن عقبة الشيطان، وأن يفترش الرجل ذراعيه افتراش السبع، وفي لفظ: افتراش الكلب.
أما صفة عقبة الشيطان كما يفسرها علماء الحديث فهي أن ينصب ساقيه ويثني ركبتيه، ويجلس على الأرض على إليتيه، كالذي يعقد الحبوة، وعقد الحبوة هو: أن يأخذ الإنسان حزاماً أو نوعاً من الخيوط ويجعله خلف ظهره ثم يديره على ساقيه ويعتمد عليه، وكان هذا المنظر كثيراً ما يرى في المسجد النبوي، ويفعله الشيوخ وكبار السن خاصة بعد صلاة الصبح حينما ينتظرون في مجلسهم يذكرون الله حتى تطلع الشمس، وأحياناً بعد المغرب والعشاء، وحينما يفعل مثل هذا ويجعل يديه إلى الأرض، وركبتيه إلى الأعلى؛ فهذه عقبة الشيطان، وليس فيها حبل ولا حبوة، وبعضهم يصف عقبة الشيطان بأن ينصب القدمين، ويجلس على العقبين، ولكن هذه مردودة لأنها هيئة رواها ابن عباس رضي الله تعالى عنهما.
وفي قول أم المؤمنين: (كان ينهى عن عقبة الشيطان) ، ما خصصت رجلاً ولا امرأة، فالنهي في هذه الهيئة في الجلوس ممنوع بصفة عامة، وافتراش الرجل ذراعيه افتراش السبع يظهر هذا، ويتبين أكثر ما يكون في الكلب -أعزكم الله-، والسبع يطلق على كل حيوان مفترس، وجاء عنه صلى الله عليه وسلم في دعائه على رجل: (اللهم سلط عليه كلباً من كلابك) ، فقالوا: الكلب يطلق على السبع، والسبع يطلق على الكلب، وقالوا: الكلب سبع؛ لأنه يفترس بنابه ويأكل اللحوم، وافتراش الذراعين كافتراش السبع هو: أن يمكن ذراعيه مع المرفق على الأرض؛ فطبيعة السجود أن يسجد بباطن الكفين على الأرض، والمرفق مرتفع عنها، ولا يكون ملامساً لها، والسنة أن يرفع المرفقين عن الأرض، ويكون معتمداً على الكفين فقط.
وإذا كان معتمداً على الكفين فأين يكون المرفقان؟ يرفعهما، ويجافي بينهما وبين ضبعيه، ولا يلصقهما بجانبيه، وتنصيص أم المؤمنين رضي الله تعالى عنها على الرجل يدل بمفهومه على أن المرأة بخلاف ذلك، وهو مفهوم المخالفة وليس مفهوم صفة، والفرق بينه وبين مفهوم الصفة أن مفهوم الصفة لا حكم له في التشريع، ومفهوم الصفة إنما يتعلق باسم الجنس، فعندما تقول: أكلت تفاحاً لا يمنع أن تكون أكلت معه موزاً، وهل الإخبار بأكل التفاح يمنع أن تكون أكلت غيره معه؟ لا، ولكن لم آكل إلا التفاح! هنا جاء الحصر، ومنع أن تكون أكلت مع التفاح غيره.
لكن عندما تقول: بنى هذا البيت رجل، فمفهوم المخالفة: ليس امرأة، وإذا قيل: من يوجد في هذا البيت؟ توجد فيه امرأة، ومفهوم المخالفة: أنه لا يوجد فيه رجل، فإذا قلت: فيه امرأة، قالوا: هنا مفهوم الصفة، ومفهوم الصفة له عكسه، وينفى عنه الحكم، تقول: الصغير لا تكليف عليه، إذاً: الكبير عليه تكليف؛ لأن مفهوم صفة الصغير عكسها الكبير، فيكون له عكس الحكم.
وأنصح الإخوة طلبة العلم أن يرجعوا في هذه النقطة -وهي موضع خلاف عند الأصوليين- لأضواء البيان لوالدنا الشيخ الأمين رحمة الله تعالى علينا وعليه في قوله سبحانه: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالآصَالِ * رِجَالٌ} [النور:36-37] ، بعض الناس يقول: هذا مفهومه مفهوم اللقب، ولا يمنع أن يسبح له فيها نساء، والشيخ يقول: التحقيق: أن المفهوم هنا مفهوم صفة لا مفهوم لقب؛ لأن حضور الجماعات وإقامة الصلاة في المساجد إنما هو من خصائص الرجال، فكون المرأة تحضر لا بأس وتصح صلاتها، ولكن صلاتها في بيتها خير من حضورها المسجد، إذاً: هي ليست مرادة أصالة في هذه الآية الكريمة، لمجيء امرأة من بني سليم إلى النبي صلى الله عليه وسلم تقول: (يا رسول الله! إني أحب الصلاة معك، قال: قد علمت ولكن صلاتك في مسجد قومك خير من صلاتك معي) ؛ لأن فيه تقريب المشوار، واختصار الطريق (وصلاتك في عقر دارك خير من صلاتك في مسجد قومك) ، فإذا كان هذا شأن المرأة فهل يناط بها الحكم {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ} ؟، ولكن الرسول صلى الله عليه وسلم قال: (لا تمنعوا إماء الله بيوت الله) ، وجعل لها شروطاً.
وأم المؤمنين رضي الله تعالى عنها تنبه هنا: أنه نهى عن عقبة الشيطان، لكن نهى من؟ لم تعين المنهي المتوجه إليه النهي، فيكون عاماً في الرجال والنساء، ولكن في افتراش السبع قالت: (نهى الرجل) ، إذاً: المرأة لها حكم آخر، وما دامت المرأة لها حكم آخر، فذكر الرجل مفهوم صفة له عكس الحكم؛ ولذا اتفق العلماء على أن المرأة لا تفعل كما يفعل الرجل في الصلاة، الرجل يجافي بين عضديه، وبين منكبيه وعضديه، ويكون هناك فجوة، وإن كان بعض الإخوة ربما بالغ في ذلك، إذا صلى في الجماعة تمدد بيديه ونزل على كفيه، وجنح بيديه يميناً ويساراً فيضايق من بجواره، وليس الأمر كذلك؛ إن كنت منفرداً فلا بأس وافعل ما شئت، لكن مع عدم الخروج عن اللياقة، وإن كنت في الجماعة فيجب أن تحافظ على الجماعة الذين يصلون عن يمينك ويسارك، فالسنة في الرجل مهما كان ألا يلصق منكبه بجانبه، بخلاف المرأة فإنها تضم نفسها وتفرش ذراعها، فالمرأة حكمها: أن تفترش الذراعين وتضمها إلى ضبعيها؛ لأن في تفريجها شيئاً من إظهار جسدها، أما ضمها نفسها ففي ذلك زيادة في تسترها.
إذاً: نهي الرجل خاص به، بخلاف المرأة فلها أن تفترش افتراش السبع، ويكون ذلك نوع من سترها في صلاتها، وكما يقال: كل له حكمه.

كيفية التسليم
قالت: (وكان صلى الله عليه وسلم يختتم الصلاة بالتسليم) وهنا مبحث من جهتين: كيفية التسليم، ونوعيته.
تسلم بعد التشهد والدعاء الذي يسره الله لك، أو ما جاء عنه صلى الله عليه وسلم في الدعاء بعد التشهد، مثل التعوذ بالكلمات الأربع: (اللهم إني أعوذ بك من عذاب القبر، وعذاب النار، وفتنة المحيا والممات، ومن فتنة المسيح الدجال) وقد قال ابن حزم: إنها فريضة؛ لأن الرسول صلى الله عليه وسلم أمر بهذه الكلمات الأربع، وبعضهم يقول: إنها من التوجيهات والتعليمات لما يقال من الأدعية في الصلاة، وبعضهم يقول: إذا انتهيت من التشهد وذكرت الدعاء الوارد تمت صلاتك، وتخرج كيف شئت، والجمهور على أن المصلي لا يعتبر خرج من صلاته وأتمها إلا بالتسليم، وهذا نص الحديث: (كان يفتتح الصلاة بالتكبير ويختتمها بالتسليم) ، وهنا كيف يسلم؟ هناك من يقول: يكتفي بسلام واحد، فيجلس مستقبلاً القبلة ويقول: السلام عليكم ورحمة الله، وبعضهم يقول: لابد أن يسلم عن اليمين وعن اليسار، فإن كان في الجماعة فعن يمينه أخ مسلم، وعن يساره أخ مسلم، فيسلم على من بجانبيه، وإذا كان منفرداً أو في الخلاء وليس عنده أحد فإنه يسلم على الملائكة؛ لأن الملائكة تحضر صلاته، وقالوا: الكيفية أن يبدأ بالسلام: السلام عليكم -ويبدأ بالالتفات يميناً- ورحمة الله، ويعود إلى ما كان عليه، ويبدأ بالسلام عن اليسار أيضاً مستقبلاً القبلة، ثم يلتفت يساراً ويكمل الصيغة في السلام.
وأما عن حكم السلامين معاً: فكلاهما واجب؛ لأنهما ورد عنه صلى الله عليه وسلم، حتى قيل: (كان يلتفت حتى نرى بياض خديه) ، إذا التفت يميناً رءوا بياض الخد اليمين، وإذا التفت يساراً رءوا بياض الخد اليسار، إذاً: هناك التفاتة وصورة واقعية، وكانوا يجعلون السلامين معاً.
وهناك من يقول: الأول فرض وبها يخرج من الصلاة، والثاني سنة، وعلى كل سيأتي تفصيل السلام في آخر الباب، إلا أنه كما تقدم في هذا الحديث عن أم المؤمنين عائشة رضي الله تعالى عنها: أنها أوردت لنا صفة صلاة رسول الله صلى الله عليه وسلم إجمالية: يفتتح الصلاة بالتكبير، وما قالت ما هي صيغة التكبير.
وكان يفتتح القراءة بالحمد، ولم تفصل لنا ما هي القراءة.
وإذا ركع، وإذا رفع، وجلس بين السجدتين، ثم نهى عن كذا وعن كذا، ويختتم الصلاة بالتسليم، ما هو نوع التسليم؟ لم تفصل، وأشرنا إلى أن هذا الأسلوب من الإجمال؛ ثم يأتي بعد ذلك التفصيل، وهو من أرقى أنواع الأساليب البيانية؛ لأن في الإجمال إيجازاً واختصاراً؛ فيقع هذا المجمل في ذهن السامع، ثم يأتي بعد ذلك التفصيل، ونستطيع أن نقول: هذا منهج الفقهاء، فهم يكتبون المتن مجملاً، ثم يأتي بعد ذلك الشرح مفصلاً، وبعض يزيد بالحواشي.
إذاً: يهمنا الأسلوب العلمي الناجح القريب السهل، وهو أن يؤتى بالموضوع مجملاً ثم يؤتى به بعد ذلك مفصلاً، وهذا ما سلكته أم المؤمنين عائشة رضي الله تعالى عنها، وكل جزئية من تلك الجزئيات إما أن تقدم بيان لها، وإما أن يأتي لها تفصيل وتحقيق وزيادة روايات في بيانها تفصيلياً.

شرح حديث: كان يرفع يديه حذو منكبيه إذا افتتح الصلاة ... )
قال رحمه الله: [وعن ابن عمر رضي الله عنهما: (أن النبي صلى الله عليه وسلم كان يرفع يديه حذو منكبيه إذا افتتح الصلاة، وإذا كبر للركوع، وإذا رفع رأسه من الركوع) ، متفق عليه.
وفي حديث أبي حميد عند أبي داود: (يرفع يديه حتى يحاذي بهما منكبيه، ثم يكبر) ] .
هذه التكبيرات في حديث ابن عمر رضي الله عنهما يقولون عنها: تكبيرات الانتقال، ورفع اليدين عندها سنة، والتكبيرات واردة عند الانتقال من كل ركن في الصلاة ما عدا الرفع من الركوع، فإن الذكر فيه: (سمع الله لمن حمده) ، (ربنا لك) أو (ربنا ولك الحمد) ؛ على كلا الصيغتين.
عن ابن عمر رضي الله تعالى عنه (أن النبي صلى الله عليه وسلم كان إذا صلى رفع يديه حذو منكبيه) ، والمحاذاة: المقابلة، والمنكبان هما: الكتفان عن اليمين واليسار، فيرفع يديه حذوهما، ولا يرفعهما عند رأسه، ولا ينزلهما عند صدره، وذلك في ثلاثة مواضع: عندما يفتتح الصلاة، وتقدم أيضاً في الصلاة، وسيأتي زيادة إيضاح في رواية: (حذو منكبيه) ، ورواية: (أوائل أذنيه) ، وأوائل الأذنين في الرأس، وأعلى الأذنين أي أواخرهما في الأعلى عند الرأس، ولا خلاف بين رواية: (حذو المنكبين) ، وبين رواية: (أوائل الأذنين) ؛ لأن من لاحظ الكف نظر لمحاذاة الكف إلى المنكب، ومن نظر إلى أطراف الأصابع فلن تذهب الأصابع إلا إلى أوائل الأذنين، فقيل: الروايتان تصدق كل منهما الأخرى، فهذا نظر إلى أدنى الكف، وهذا نظر إلى أعلى الأصابع، فأدناه منكبي الإنسان وأعلاه أدنى الأذنين، هذا في الموطن الأول.
(كان يرفع يديه حذو منكبيه إذا افتتح الصلاة) ، وإذا افتتح الصلاة يقول: الله أكبر، وتقدم شيء من التنبيه على ما يقوله العلماء في افتتاح الصلاة، يقول: الله أكبر، فلدينا نطق باللسان: تكبير، وحركة باليدين: رفع، وهل هما متلازمان أم أن أحدهما يسبق الآخر؟ تقدم بأنهما معاً سواء؛ فيبدأ بلفظ الجلالة عند بداية الحركة، ويشغل زمن الحركة بالتكبير.
الموطن الثاني: إذا كبر للركوع، فإذا أراد أن يركع رفع يديه، ويكبر إذا أراد أن يركع، وهذه تكبيرة الانتقال، والأولى تكبيرة افتتاح، ونلاحظ في كتب الفقه التدقيق، فلو أن إنساناً كان متأخراً وأدرك الإمام ليركع وركع معه، فكبر، هل نوى بتكبيرته تلك افتتاح الصلاة أو الانتقال والهوي إلى الركوع؟ إن نوى بتكبيرته افتتاح الصلاة فقد افتتح الصلاة وجاء بالتكبيرة التي هي افتتاحية الصلاة وواجبة، وإن نوى الدخول في الركوع وتكبيرة الانتقال فلا تجزئه، وإن نوى الأولى اندمجت معها تكبيرة الانتقال، وسيأتي هذا في الذي يدرك الإمام راكعاً ماذا يكون حاله؟ إذاً: يرفع يديه حذو منكبيه مع التكبير عند افتتاح الصلاة، ويكبر عند الهوي إلى الركوع.
(وإذا رفع رأسه من الركوع) ، الوارد في الرفع من الركوع: (سمع الله لمن حمده) ، وهنا ابن عمر يريد رفع اليدين لا التكبير، فالمراد أن رفع اليدين ورد في ثلاثة مواطن: عند تكبيرة الافتتاح، والتكبير للركوع، ورفع الرأس من الركوع.
إذاً: في الافتتاح: الله أكبر، ويقرأ، وعند الركوع: الله أكبر، ويرفع يديه ويركع، وكذلك عند الرفع من الركوع، وليس معنى ذلك أنه يكبر ويرفع، لا، المراد أن هذا هو الموطن الثالث الذي ترفع فيه اليدان عند الانتقال، وهو الرفع من الركوع، لكن هل يكبر عند الرفع؟ لا.
والوارد في ذلك: (سمع الله لمن حمده) ، يقولها المنفرد، ويقولها الإمام، أما المأموم فله أن يقول: سمع الله لمن حمده، ربنا ولك الحمد، وله أن يكتفي بقول الإمام: سمع الله لمن حمده، ويجيب على ذلك: ربنا ولك الحمد.
والواو مجيئها وعدم مجيئها نقطة بلاغية، ويتفقون على أن زيادة المبنى تدل على زيادة المعنى، فالذي يقوله الإمام: سمع الله لمن حمده، ويقول من خلفه: ربنا لك الحمد، إجابة على قول الإمام: سمع الله لمن حمده، فأنا حمدته وسمع، والذي يقول: ربنا ولك الحمد، الواو عاطفة على تقدير معنى جديد، ربنا استجب لنا ولك الحمد على استجابتك لدعائنا أو لتحميدنا.
وبعد حركة الرفع من الركوع يأتي الهوي إلى السجود، هل يرفع يديه للهوي إلى السجود؟ الحديث لم ينص عليها، ولم يصفها ولم يقل فيها شيئاً.
فإذا سجد وأراد أن يجلس بين السجدتين هل يرفع يديه كما رفع عند الرفع من الركوع؟ ما ثبت شيء من هذا في هذا الحديث، وهل في تلك الحركات رفع لليدين؟ لا.
ولكن وردت حركة أخرى غير تلك الثلاث ألا وهي: حينما يقوم من تشهده الأوسط، وهي قاعدة يذكرها الفقهاء: عند قيامه لركعة وتر في صلاته، وركعة الوتر في صلاته هي الثالثة من الرباعية أو الثلاثية، فإذا أنهى التشهد الأول وأراد أن يقوم للركعة الثالثة؛ سواء كانت هي الأخيرة في المغرب أو الثالثة في الرباعية، فحينئذٍ يستوي قائماً للركعة الثالثة ويرفع يديه حذو منكبيه؛ لأنها في منزلة الصلاة الجديدة، لأن الصلاة أول ما فرضت ركعتين ركعتين، فأقرت في السفر وأتمت في الحضر، وعلى هذا جاءت السنة، والقول برفع اليدين عند هذه المحلات الثلاث هو قول الجمهور، وهناك من يعارض فيها، وصاحب سبل السلام يعزو ذلك للهادوية، ويرد عليهم رداً شديداً، ويعرض بمن يقول بعدم رفعها، أو من يقول: إنها حركات زائدة تبطل الصلاة، ولا عبرة لشيء من هذا كله ما دام أن النص قد ثبت عن الرسول صلى الله عليه وسلم، وعمل به الصحابة رضوان الله تعالى عليهم.
قال: [وفي حديث أبي حميد عند أبي داود: (يرفع يديه حتى يحاذي بهما منكبيه ثم يكبر) .
ولـ مسلم عن مالك بن الحويرث نحو حديث ابن عمر لكن قال: (حتى يحاذي بهما فروع أذنيه) ] .
المؤلف رحمه الله يعدد هذه الروايات ليستكمل صورة رفع اليدين إلى حذو المنكبين، وفروع الأذنين، وكل ذلك في منطقة واحدة، وكل الروايات يؤيد بعضها بعضاً ولا خلاف بينها.

كتاب الصلاة - باب صفة الصلاة [5]
ضم اليد اليمنى على اليسرى في الصلاة من السنن الثابتة عن النبي صلى الله عليه وسلم، وقد اختلف العلماء في مشروعيته، فالجمهور يقولون بالضم، بينما الإمام مالك لا يرى الضم، وهذه المسألة ومثيلاتها فيها دلالة على لزوم معرفة وجهة نظر المخالف، وعدم التشنيع عليه في المسائل الاجتهادية.

شرح حديث: (صليت مع النبي فوضع يده اليمنى على اليسرى على صدره)
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه، وبعد: [وعن وائل بن حجر قال: (صليت مع النبي صلى الله عليه وسلم، فوضع يده اليمنى على اليسرى على صدره) ، أخرجه ابن خزيمة] .
وائل بن حجر له خصيصة من بين الصحابة رضوان الله تعالى عليهم، ولم تكن العادة أن نترجم لأحد، وإنما نحفظ أسماءهم فقط ولا نذكر تراجمهم، لكن يلفت النظر هنا: أن وائل بن حجر من أبناء ملوك حضرموت، وأخبر صلى الله عليه وسلم عن مجيئه قبل أن يصل، فقال: (يأتيكم وائل بن حجر وهو من بقايا أبناء الملوك، جاء راغباً طالباً يبتغي فضل الله، وجاء إلى الله وإلى رسوله راغباً في الإسلام) ، ولما وصل أفسح له النبي صلى الله عليه وسلم في المجلس، وافترش له رداءه وأجلسه عليه، لماذا؟ في السنة النبوية مناهج عديدة، ونأخذ من هذا: أن النبي صلى الله عليه وسلم كان ينزل الناس منازلهم، وليس في هذا محاباة ولا مغايرة، ولكن إكراماً، ويذكرون عن أم المؤمنين عائشة رضي الله عنها أنه أتاها مسكين فأعطته كسرة خبز، ثم أتاها رجل ذو هيئة يسأل، فأجلسته وقدمت له طعاماً، فقيل لها في ذلك، فقالت: إن ذاك يكفيه تلك الكسرة، وهذا ممن يصدق فيهم قوله: (أنزلوا الناس منازلهم) .
وهذا من مكارم أخلاقه صلى الله عليه وسلم، ومن محاسن الآداب التي علمنا إياها، ونقول: الأصل أن الناس سواسية! وليس هناك مانع، فهم سواسية فيما يتساوون فيه، ألا تراهم في صف الصلاة: أمير ومأمور، وغني وفقير، وصغير وكبير، وكلهم في صف واحد سواسية، ليس هناك اختلاف، ورمضان يأتي على الجميع فيصومون، لكن في أمور الدنيا هناك أمور يكون التفاوت بسببها؛ ثم أليس في فعله صلى الله عليه وسلم ترغيباً له؟! هو من أبناء الملوك ويترك الملك ويأتي وتقول له: اذهب أنت مثل فلان وفلان، أقل ما فيه شيء من المجاملة ومن الترغيب، وفي تكريمه تكريم لمن وراءه.
ويهمنا أنه يذكر لنا هيئة من هيئات الصلاة عن رسول الله صلى الله عليه وسلم، وهذا من حسن ترتيب المؤلف؛ فقد جاء عن ابن عمر أن النبي صلى الله عليه وسلم كان يرفع يديه في ثلاثة مواضع إذا رفع يديه حذو منكبيه عند افتتاح الصلاة، ثم عند الركوع، وقبل أن يركع، ونحتاج إلى معرفة موقع اليدين بعد هيأتهما في الافتتاح، فهل جعلهما حذو منكبيه حتى يركع؟ لا، فإما أن يسدلهما أو يضمها، فجاء بحديث وائل هنا ليبين لنا موقع اليدين عند القيام.

هيئة وضع اليدين على الصدر
ذكر رضي الله عنه أنه رأى النبي صلى الله عليه وسلم يضع يده اليمنى على يده اليسرى على صدره في الصلاة، لا كما يفعل بعض الناس كأنه يخنق نفسه، وكمن يدليها على بطنه.
ويذكر ابن رشد في (بداية المجتهد) قاعدة فقهية عند قوله: {وَامْسَحُوا بِرُءُوسِكُمْ} [المائدة:6] ، وهي: هل العبرة بأوائل الأسماء أم بأواخرها؟ بمعنى: {وَامْسَحُوا بِرُءُوسِكُمْ} هل يجزئ أن أمسح أول الرأس أم لابد أن أذهب إلى آخره؟ وينطبق ذلك أيضاً: أن يأتي إنسان ويقول: فلان له عليّ ألف ريال أدفعها إليه في رمضان، وفي أي يوم من رمضان؟ لفظ عام، فصاحب الدين في رمضان قال: أعطني الألف، قال: لا، في آخر يوم من رمضان، فأول يوم يصدق عليه أنه رمضان، وآخر يوم يصدق عليه أنه رمضان.
إذاًً: العبرة بأوائل الأسماء أم بأواخرها؟ الواقع أنها قضية ليست مطردة، ففي بعض الأشياء لا تحتمل تردد، وفي بعضها تحتاج إلى قيد وتحديد.
وهنا: (يضع اليمنى على اليسرى على صدره) : هل في أول الصدر من جهة البطن أم في آخر الصدر من جهة العنق؟ يحتمل الحديث الوجهين، ولكن جاءت النصوص الأخرى بالوضع الطبيعي، لا يرفعها إلى ترقوته، وهو العظم المستدير بالعنق، ومن بعده الضلوع، فإذا رفعه إلى الترقوة خرج عن الصدر، وإذا نزل عن الضلوع فقد نزل إلى القفص الصدري ومنه إلى البطن، وتأتي نصوص أخرى: فوق السرة، وعند السرة، وكلها تدور حول وضع اليمنى على اليسرى في الصلاة.
إذاً: نرجع إلى الهيئة المعتادة، والشيء العرفي الذي يتعارف عليه الناس، والصورة التي ليست مستنكرة، فبعض الناس يكون مسترخي الأعصاب فيضعهما على البطن، وكأنه تعبان أو كسلان، وبعضهم يضعها وكأنه لا يستطيع أن ينهض، وبعض الناس يتعنت ويتشدد ويضع الأصبع على الأصبع، وبعضهم يذهب إلى نصف الساعد، وبصورة لو رأيتها تستنكر أن تكون هذه هيئة للصلاة.
والأمر الوسط هو الوضع على وسط الصدر، وألا يكون على هيئة مستنكرة.

خلاف المالكية في الضم
وضع اليمنى على اليسرى في الصلاة يتفق عليه أصحاب المذاهب الثلاثة: أبو حنيفة والشافعي وأحمد رحمهم الله، أما مالك رحمه الله وهو إمام المذهب المالكي فإنه ينص على ذلك في الموطأ، فهو مذهبه، وأعتقد أن أسانيد أحاديث الموطأ فوق التهمة وفوق البحث والتنقيب عنها، وإذا ذكر مالك فهو النجم، والحديث الوارد عندنا هنا في السنن، فإذا كان مالك رحمه الله يذكر ما يسمى بالقبض في الصلاة، ومع هذا نجد بعض المالكية يقول: هذا في النوافل وليس في الفرائض، فله أن يقبض في النافلة ولكن يسدل في الفريضة، ولماذا؟ يروون في ذلك أثراً عن مالك، وأنه في رواية عنه سدل اليدين، أو أنه صلى سادلاً لهما، وأنه سئل عن القبض فقال: لا أدري، وكل هذه الأخبار ناقشها ابن عبد البر وهو من كبار أئمة المالكية، ثم نصر القبض، جاء آخر وقال: يفعل ذلك في النافلة وفي الفريضة بشرط: أن يفعل ذلك في الفرض استناناً، أي: عملاً بالسنة -لأن أمامه الحديث كالجبل، وهو في الموطأ، ولا يستطيع أن يحيد عنه- ولكن لا يفعله استناداً، وكيف استناداً؟ تعبان أو كسلان ويسند نفسه بهذا، فيقول: إن فعلها استناناً وامتثالاً لسنة رسول الله فلا مانع، وإن فعلها استناداً فهذه حركة زائدة عن الصلاة.
إذاً: نرجع ونقول: لا حاجة إلى هذه التفريعات، وما دام ثبت عن رسول الله صلى الله عليه وسلم وضع اليمنى على اليسرى في الصلاة وليس هناك فرق في الحديث بين نافلة وفريضة، وأخذ بذلك الأئمة الثلاثة، ومالك نص على ذلك في الموطأ، فلم يبق لهذه المسألة موضع للخلاف فيها، ولكن وجد تدوين هذا الخلاف في كتب المالكية، ويكون النقاش بين المالكية مع غيرهم، لا مع مالك.

كيفية التعامل مع الخلافات الفقهية
بهذه المناسبة، ونظراً لآثار الخلاف في الفروع، فقد يتخذ البعض هذه المسألة بالذات -لأنها واضحة وعملية- سبباً للشقاق والفرقة بين المسلمين، ونسمع من الإخوة الأفارقة أنه في بعض الأماكن يوجد هناك الخصومة، أو النزاع، وقد يكون هناك التبديع، لماذا؟ لأنه خالف المذهب أو الإمام، أو لأنه خالف الحديث؛ لأن الحديث يقول بالقبض، وهم يقولون بالسدل.
أقول: هذا الوضع وهذه الكيفية هيئة من هيئات الصلاة، وبإجماع المسلمين ومنهم أئمة المذاهب الأربعة أن الفريضة والنافلة صحيحة؛ سواء قبض اليمنى على اليسرى أو سدل اليدين بجانبيه، فإذا كانت الصلاة صحيحة على كلا الحالتين فلماذا نختلف ونفترق، ونجعل جزئية فقهية في فرع من فروع الإسلام سبباً للخلاف والشقاق والخصومات والفرقة؟ هذا غرض عدو الإسلام، أن يشغل المسلمين بجزئيات عن أساسيات الدين، سواء عن جهاد، أو صلاة بعينها، أو طلب العلم حقيقة، أو بحث العقائد والتوحيد وضرورة ذلك، ويشغلهم بجزئية يدورون فيها، وخصومات، لماذا هذا كله؟ لا حاجة لهذا.

حكم الضم بعد الرفع من الركوع
في هذا الحديث يقول الراوي فيه: رأيت النبي صلى الله عليه وسلم يضع يده اليمنى على اليسرى على صدره، ولكن متى يضع؟ نجد الجمهور يتفقون على أن هذا الوضع على الصدر بعد تكبيرة الإحرام حين القراءة قائماً، ثم جد أمر جديد، وهو بعد الرفع من الركوع هل يضع اليمنى على اليسرى على صدره أو يرسل يديه؟ هذه مسألة جديدة، وسبق أن طلبت من الإخوة طلبة العلم أن ينقبوا في بطون الكتب الفروع والأصول، والحديث، والتفسير، وأصول الفقه، والفقه؛ ليوجدوا لنا نصاً عن رسول الله صلى الله عليه وسلم صريحاً ولا أقول صحيحاً؛ فلو وجدوا ضعيفاً لقبل؛ فلم يجدوا نصاً صريحاً بأنه صلى الله عليه وسلم كان يضع اليمنى على اليسرى بعد الرفع من الركوع.
إذاً: توجد مواضع في الصلاة لا توضع اليمنى على اليسرى فيها، وإنما توضع اليدان في مواضع منصوص عليها: أما في الركوع فيلقم يديه ركبتيه، أما في السجود فيضع يديه على الأرض، أما في جلسة التشهد فيديه على فخذيه.
إذاً: بقي عندنا الموضع الذي يمكن أن توضع اليمنى على اليسرى فيه في الصلاة: إما قائماً للقراءة، وإما بعد الرفع من الركوع؛ فهل كان يضعهما في الموقفين أم في موقف واحد؟ نختصر الطريق، وأمامنا أئمة أجلاء أوسع مجالاً، وأتقى لله، وأصفى أذهاناً، وأطهر قلوباً، وأوعى للعلم، وهم أئمة المذاهب الأربعة، فأولاً مالك: المالكية يقولون: حتى عند القيام للقراءة يسدل يديه، فإذا كانوا يقولون بالسدل عند موضع الاتفاق فهل يقبضون بعد الرفع؟ هذا مسقوط من الحساب.
نأتي إلى الأحناف والشافعية -وبدون تفصيل في المذاهب- يقولون: إن وضع اليمنى على اليسرى بعد الرفع بدعة، ولا أصل له، وبعضهم لم يذكره ولم يتعرض له.
وأما عند الحنابلة فقد نص صاحب المغني وصاحب الإنصاف على الروايات المختلفة عن أحمد، فتوجد عن أحمد رواية بوضع اليمنى على اليسرى على الصدر بعد الرفع من الركوع، وإن شاء ترك، وأما صاحب الإنصاف فرجح الترك، ووافق الجمهور في عدم القبض بعد الرفع من الركوع.
أرجع إلى التنبيه الأول وهو: أن وضع اليدين في القيام للقراءة، أو وضع اليدين بعد الرفع من الركوع، أو سدل اليدين في الموضعين، لا علاقة له بصحة الصلاة وبطلانها.
وثم نقطة أخرى: من اختار لنفسه وضع اليدين على الصدر بعد الرفع لا يحق له شرعاً أن يعيب من لم يفعل ذلك، أو أن يراه متعصباً جاهلاً، ولا ينبغي أيضاً لمن لم يفعل ذلك أن ينظر لمن يفعل ذلك بأنه مبتدع، أو بأنه متعصب، والمسألة خلافية، والخلاف فيها ضعيف جداً، وليس فيها سوى رواية عن أحمد مرجوحة، لكن قولهم موجود، ولو نظر إنسان في القواعد وفي الأدلة وفي الأقوال واختار لنفسه، فلا ينبغي أن نعيب عليه، لماذا؟ لأن له سلفاً، ولو أنه مرجوح، ولأن الأمر لا يتعلق بصحة ولا بفساد.
والذي يهمنا كطلبة علم وكمسلمين في أي عمل من أعمال الصلاة: ألا نتخذ الجزئيات مثار خلاف ونزاع وتفرق بيننا، هذا في الصف يقبض يديه بعد الركوع، وإذا سلم نظر لصاحبه كأنه أخطأ! وهذا يسدل يديه بعد الركوع، وبجانبه أخ له يقبض؛ فإذا خرج من الصلاة لا يسلم عليه! كل اختار لنفسه قولاً بعد أن سمع، أو قرأ، أو وقف على ما يسر الله إليه، ولعل في هذا القدر كفاية فيما يتعلق بوضع اليمنى على اليسرى في الصلاة.

صور وضع اليد في هيئات الصلاة
لو تفقدنا حالة الصلاة وكيفيتها نجد لكل ركن من أركان الصلاة هيئة: تكبيرة الإحرام وهي الدخول في الصلاة هيئتها رفع اليدين إلى المنكبين، ولو كبر سادلاً اليدين أخل بالهيئة في هذا الركن، وبعد تكبيرة الإحرام يأتي ركن القراءة باتفاق، ويضم يديه خلافاً لبعض المالكية، هيئة الركن الأول حركة اليدين للمنكبين، وهيئة الركن الثاني القراءة قائماً واليدان على الصدر، وهيئة الركوع اليدان مقبوضتان على الركبتين، وتكبيرة الانتقال فيها حركة اليدين إلى المنكبين، وبعد ركن القيام والاعتدال بعد الركوع نعيد اليدين إلى موضعهما، فيتشاكل هذا المنظر مع المنظر الأول، أو هيئة هذا الركن مع الذي قبله، أو نسدلهما ليفارق بينهما، وفي حركة السجود اليدان إلى الأرض، وفي الجلوس بين السجدتين اليدان على الفخذين.
إذاً: بقي حالة الرفع وحالة القيام، فإذا قبضنا بعد الرفع شاكلنا هذا الركن مع ركن القيام، وإذا سدلنا غايرنا وأعطينا كل ركن هيئته التي تميزه عن غيره، أرأيت لو أن إنساناً دخل المسجد وإمامه ممن يقبض في الموضعين، ودخل الداخل والناس قيام، ووجد اليدين على الصدر مع قيام الناس، أيخطر بباله أنه في القراءة أم قد رفع من الركوع؟ سيظن أنه في القراءة وينتظر الركوع، فهذا كبر ودخل وأخذ يقرأ على أن الإمام في القيام في الركوع، فإذا به يهوي إلى السجود، لكن إذا جاء ووجده واقفاً سادلاً يديه يعرف بأن الإمام في الرفع من الركوع.
على كل هذا القدر والموقف أطلنا فيه، لا لمناقشة صحة وضع اليدين بعد الرفع من الركوع وعدم الصحة، ولكن للنهي عن اتخاذ هذه الحالة موضع نزاع ونفرة بين طلبة العلم، والعامة ليس لهم دخل في هذا، فكل يفعل ما تيسر له أو اقتنع به، والعامة يقلدون غيرهم، إنسان تقول له: اسدل يديك! يقول لك: لا، رسالة عن الشيخ ابن باز يقول فيها كذا، الحمد لله، ولكن ليس عند العامة أي نظرة لتغليط الآخرين؛ لأنه يرى أن هذا صوابه، لكن طلبة العلم ربما يكون في نفوسهم نظرات إلى الآخرين؛ لأنهم يريدون من كل الناس أن يكونوا مثلهم، والآخرون أيضاً يريدونكم مثلهم، وهذا الذي حملنا على الإطالة في هذه الجزئية، وإن لم تكن ركناً في الصلاة؛ لأن سلامة الصدور والألفة والتقارب بين الجميع أهم من هذا كله، وبالله تعالى التوفيق.

شرح أثر: (صليت وراء أبي هريرة فقرأ بسم الله الرحمن الرحيم)
قال رحمه الله: [وعن نعيم المجمر قال: (صليت وراء أبي هريرة رضي الله تعالى عنه فقرأ: بسم الله الرحمن الرحيم، ثم قرأ بأم القرآن] .
يسوق لنا المؤلف رحمه الله هذا الأثر عن نعيم المجمر وهو مولى لـ عمر بن الخطاب رضي الله تعالى عنه، ووصف بالمجمر؛ لأنه كان يأتي بالجمر، ويجمر -أي: يطيب- المسجد كل يوم جمعة عند منتصف النهار.
يذكر لنا ما وقع له من صلاة خلف أبي هريرة رضي الله تعالى عنه، وهذا تتمة لإثبات قراءة البسملة مع الفاتحة، فيذكر لنا نعيم أنه صلى خلف أبي هريرة وسمعه يقرأ: بسم الله الرحمن الرحيم، ويقرأ الفاتحة، وبعد الفاتحة يقول: آمين.
ثم إن أبا هريرة رضي الله تعالى عنه يخبر المأمومين خلفه، و (يقسم على ذلك ويقول: (إني لأشبهكم صلاة برسول الله صلى الله عليه وسلم) رواه النسائي وابن خزيمة؛ لكأنه يقول: ما سمعتم وما رأيتم من صلاتي فليس من عندي إنما هو اقتداء واتباع، وصورة لما رأيت وسمعت من رسول الله صلى الله عليه وسلم، وهكذا كان الصحابة رضوان الله تعالى عليهم ينقلون لمن بعدهم ما أخذوه قولاً وعملاً عن رسول الله صلى الله عليه وسلم.

تطهير المساجد وتطييبها
ذكر نعيم المجمر يستوقفنا عند العناية بالمساجد وأنها تطيب، وجاء في الحديث: (أمر النبي صلى الله عليه وسلم ببناء المساجد في الدور -كما في رواية عائشة رضي الله تعالى عنها- وأن تطيب) ، وجاء القرآن الكريم في قوله سبحانه: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ} [النور:36] ، ترفع حساً ومعنى: حساً بالبناء، ومعنىً بالتكريم والحفاظ والصيانة، وإبعاد ما لا يليق ببيوت الله، وجاء في الحديث: (عرضت علي أعمال أمتي؛ حتى القذاة يخرجها الرجل من المسجد) ، والنصوص في هذا كثيرة، وأعظم من هذا كله ما جاء في كتاب الله من عناية المولى سبحانه بالبيت الحرام؛ بما عهد به إلى الخليل وإسماعيل عليهما وعلى نبينا الصلاة والسلام في هذا الباب، فقال سبحانه: {وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ} [البقرة:125] ، حيث أن عباد الله يأمون بيوت الله لعبادة الله؛ فيجب أن تتوافر لهم عوامل الراحة والطمأنينة، وأن تنزه المساجد عن كل ما يشوش على المصلي، (طهرا) : حساً ومعنىً من الأوثان ومن غير ذلك مما يغاير معتقد المسلمين، ويكدر خاطرهم.
وقد جاء عن أمير المؤمنين عمر رضي الله تعالى عنه أنه رأى امرأة مجذومة تطوف بالبيت فهمس إليها: يا أمة الله! لو جلست في بيتك لا تؤذي الناس، فانصرفت حالاً ولم تكمل شوطها، وبعد أن توفي عمر رضي الله تعالى عنه أتاها آتٍ فقال: اخرجي! إن الذي كان قد منعك قد مات.
فقالت -وتعطي العالم درساً في السمع والطاعة وحقيقة الامتثال-: ما كنت لأطيعه حياً وأعصيه ميتاً.
هكذا الأمة تحترم الكلمة، وتحترم العلم والعلماء، وتوقرهم في الحياة والممات.
وقد سمعت من ينقل عن الشافعي رحمه الله أنه حينما دخل بغداد إلى محمد بن الحسن صاحب أبي حنيفة رحمهما الله قالوا: إنه صلى في الأعظمية، أي: محلة الإمام الأعظم، وهي نسبية أي: بالنسبة للأئمة المذهب الحنفي: محمد وزفر وأبو يوسف وأبو حنيفة، يقولون: إنه صلى الصبح ولم يقنت، فقالوا: لم تركت القنوت في الصبح وهو مذهبك؟ قال: احتراماً لـ أبي حنيفة رحمه الله، أو احتراماً لصاحب هذا القبر، وهذه آداب فوق المستوى، وهكذا ينبغي احترام الرأي، واحترام الكلمة والعلم، وتوقير العلماء.
وجاء عنه صلى الله عليه وسلم في عدم إيذاء الناس والملائكة: (من أكل من هذه الشجرة -البصل أو الثوم- فلا يقربن مسجدنا؛ فإن الملائكة تتأذى مما يتأذى منه الإنسان) ، وفرع العلماء على هذا: كل ذي رائحة مؤذية مطلقاً، وعلماء العصر الحاضر يمثلون ذلك برائحة التبغ والدخان، وبعضهم ينبه على الجوارب إذا طالت مدته، وكثر فيه العرق وعفن، وبعض الفقهاء يقول: صاحب الجرح الذي أنتن، وصاحب ثوب المهنة إذا كانت له رائحة، ومن هنا نجد الأمر بالاغتسال يوم الجمعة.
ويروي الشافعي رحمه الله عن أم المؤمنين عائشة قالت: (كان الغسل للجمعة في أول الأمر واجباً كغسل الجنابة) ، وعن أم المؤمنين عائشة رضي الله تعالى عنها قالت: (كان الناس في أول الأمر يلبسون الخشن من الثياب، وهم في أرض حارة، ويزاولون أعمالهم بأنفسهم؛ فيأتون وقد فاحت منهم روائح العرق، فأمرهم أن يغتسلوا، ثم لما وسع الله عليهم، وجاءتهم العلوج، وكفتهم مئونة العمل؛ صار الغسل يوم الجمعة سنة) ، وذلك نظراً للحديثين: (غسل يوم الجمعة واجب على كل محتلم) ، يعني: من بلغ سنه الحلم، لا لمجرد الاحتلام؛ لأن الاحتلام موجب للغسل مطلقاً.
ثم جاء الحديث الآخر: (من توضأ يوم الجمعة فبها ونعمت، ومن اغتسل فالغسل أفضل) ، وهكذا يحث صلى الله عليه وسلم على العناية بالمظهر والمخبر في المجتمعات العامة، ويقول صلى الله عليه وسلم: (ماذا على أحدكم لو اتخذ ثوباً لجمعته سوى ثوبي مهنته) ، ثوب المهنة اجعله للمهنة، جزار أو حداد أو في أي عمل كان، قد يكون الثوب طاهراً، ولكن قد يؤذي الجليس أو المجاور، فلا ينبغي أن يؤذي الناس بمثل ذلك، وكما روى البخاري في الأدب المفرد: (حسن السمت جزء من النبوة) .
والعناية بالمساجد عناية بالمسلم وبالإسلام، وهي تعظيم لحرمات الله، فها هو نعيم كان يجمر المسجد كل يوم جمعة عند منتصف النهار، وحث النبي صلى الله عليه وسلم المسلم إذا غسل واغتسل أن يصيب من طيب أهله، وقد كانت امرأة تقم المسجد فمرضت، فسأل صلى الله عليه وسلم عنها فقالوا: إنها مريضة مرضاً شديداً، فقال: (إذا ماتت فآذنوني) ، فماتت ليلاً ودفنوها، ولما أصبح صلى الله عليه وسلم سأل عنها قالوا: إنها ماتت ودفناها ليلاً، فقال: (ألم آمركم أن تؤذنوني؟ قالوا: كرهنا أن نشق عليك بالليل، قال: دلوني على قبرها) ، ثم ذهب صلى الله عليه وسلم إلى قبرها، وصلى عليها بعد أن دفنت، لأي شيء؟ لخدمتها للمسجد.
وهكذا ينص المؤلف هنا على عمل هذا الراوي بأنه كان يجمر المسجد يوم الجمعة، ولا زالت السنة في هذا المسجد إلى اليوم، وللمجمرة في هذا المسجد النبوي ميزانية خاصة للعود، بل كانوا في أوائل الستينات يؤتى بالمجامر في صلاة التراويح وتجمر الصفوف بين كل ركعتين.
إن العناية بالمساجد باب واسع لنظافتها وصيانتها من العبث، بل بوب البخاري رحمه الله: (الغلق للمساجد) ، وساق حديث الكعبة ومفتاح الكعبة.

سنية التأمين في الصلاة
يذكر لنا المصنف هذا الحديث عن أبي نعيم رضي الله تعالى عنه أنه صلى وراء أبي هريرة فسمعه يقرأ: بسم الله الرحمن الرحيم، ومبحث بسم الله الرحمن الرحيم وهل هي من الفاتحة تقدم الكلام عليه، والجديد في هذا الحديث: أنه إذا فرغ من قراءة الفاتحة يقول: آمين.
ومبحث التأمين في الصلاة قد أخذ حيزاً أيضاً ليس بالقليل، وناقشه كثير من علماء الحديث والتفسير، فتجدون أن القرطبي وابن كثير قد أفردا له فصلاً خاصاً في تفسير سورة الفاتحة، وأوسع من تكلم عنها في كتب الحديث لعله ابن حجر في فتح الباري فيما بوب عليه البخاري: (الإمام يجهر بآمين) .
وجاء في فضل (آمين) نصوص سيذكر المؤلف بعضاً منها، فمما جاء فيها عن أم المؤمنين عائشة رضي الله تعالى عنها قالت: قال رسول الله صلى الله عليه وسلم: (ما حسدتكم يهود ما حسدتكم على آمين، وفي صفوف الصلاة، وفي السلام) ، أي: السلام عليكم ورحمة الله وبركاته، وبعض الروايات تزيد: (وفي الجمعة، ضاع عليهم يوم الجمعة، وهديتم إليه) ، فقد بين صلى الله عليه وسلم: أن اليهود والنصارى أضاعوا يوم الجمعة، فاختار اليهود السبت، واختار النصارى الأحد، وهدى الله المسلمين إلى يوم الجمعة، وكذلك ضيعوا موعد الصيام بالتقديم والتأخير.
إلى آخره.
وجاء في (آمين) أيضاً عند البخاري وغيره: (إذا قال الإمام: ولا الضالين، فقولوا: آمين) ، أو: (إذا أمَّن الإمام فأمنوا) ، وكلها تلتقي عند معنى واحد؛ (فمن وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه) ، ويبحثون في تأمين الملائكة، أي نوع من الملائكة هم، وأية موافقة؟ قيل: الملائكة هم الحفظة الذين مع الإنسان يكتبون عليه أعماله، وقال الجمهور: الملائكة، عالم السماء عامة، وجاء اللفظ صريحاً: (من وافق تأمينه تأمين من في السماء) ، يعني: الملائكة، والموافقة كما يصححه الباجي: إنما هي في الزمن، وغيره يقول: وافق تأمين الملائكة في الإخلاص في الاجتهاد في حسن النية.
إلى آخره، ولكن كما بين الباجي وغيره: يصعب أن تكون الموافقة تامة في ذلك، ولكن الذي يمكن أن تكون هي الموافقة الزمنية.
إذاً: قول القارئ خلف الإمام: (آمين) ثابت بالسنة، والشوكاني في نيل الأوطار يذكر عشرة أحاديث مرفوعة إلى النبي صلى الله عليه وسلم في التأمين، ويقول: وثلاثة أخبار عن الصحابة موقوفة عليهم، ومما جاء موقوفاً: أن عبد الله بن الزبير كان يقول: آمين، وكان من خلفه يقولون: آمين، حتى يسمع للمسجد رجة، وجاء أيضاً عن أم المؤمنين عائشة في هذا المسجد، وسيذكر المؤلف رحمه الله النصوص الواردة.
أما موقف العلماء من قول المأموم: (آمين) ، فيذكره شراح الحديث والمفسرون: أما الشافعي وأحمد رحمهم الله فيقولان: يقولها المأموم والإمام جهراً في الجهرية وسراً في السرية، وعند الإمام أبي حنيفة رحمه الله: لا يقولها الإمام، ولكن يقولها المأموم، وعن مالك رحمه الله روايتان: رواية توافق الشافعي وأحمد، ورواية توافق أبي حنيفة بأن الإمام لا يقولها، والروايتان بحسب علماء الأمصار، أما علماء المدينة فيروون عن مالك مثل الشافعي، أما أهل الكوفة ومصر فينقلون عن مالك: أن الإمام لا يقولها وإنما يقولها المأموم، وما عدا ذلك من الأقوال فهو خارج عن دائرة الأئمة الأربعة، ولا حاجة إلى إطالة الكلام فيها.
يقول الشوكاني وابن عبد البر: النصوص الواردة تدل على أنها مشروعة، وأنها سنة، وأن الإمام والمأموم يقولانها، ويتحرى المأموم تأمين الإمام ليكونا معاً في وقت واحد؛ ليوافق ذلك تأمين الملائكة.

معنى قول: (آمين) وموضعها
أما قول: (آمين) ففيها لغتان: الأولى المد (آمين) ، والثانية القصر (أمين) ، وبعضهم ينقل لغة ثالثة هي: (آمّين) بتشديد الميم، ولكنها شاذة وإن صحت لغة، إلا أنها لا تتفق مع السياق والمعنى، لأن (آمّين) بمعنى قاصدين، كما قال تعالى: {وَلا آمِّينَ الْبَيْتَ الْحَرَامَ} [المائدة:2] ، والجمهور على أن معنى (آمين) : اسم فعل بمعنى استجب، أي: استجب الدعاء المتقدم؛ لأن الفاتحة حمد لله، ثم نعته بصفات الجلال والجمال: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ * الرَّحْمَنِ الرَّحِيمِ * مَالِكِ يَوْمِ الدِّينِ * إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة:2-5] ، ثم تأتي أعظم مسألة: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ * صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} [الفاتحة:6-7] ، فهذه مسألة عظمة تتوقف عليها سعادة الإنسان في الدنيا والآخرة، وهي منهج المسلم في حياته.
والسر في كون تأمينك يوافق تأمين الإمام مع الملائكة: أن تكون مترقباً القراءة لست غافلاً ساهياً عما يقرأ الإمام، فتكون متابعاً للإمام من أول تكبيرة الإحرام إلى أن يفتتح القراءة، وتتابعه كلمة كلمة، آية آية؛ حتى تكون مترقباً لقوله: (ولا الضالين) ، فتنطق بـ: (آمين) .
وعندما يسمع المأموم الإمام يقول: (ولا الضالين) لا ينتظر حتى يقول الإمام آمين؛ لأنه إن انتظر فاتته موافقة الإمام، إذاً: آمين بمعنى استجب، وآمّين قالوا: قاصدين الهداية إلى الصراط المستقيم، لكن المشهور ما عليه الجمهور وهو أن التأمين إنما هو بدون تشديد الميم، فهو: إما أن يكون بالمد وهو ما عليه الجمهور، وإما أن يكون قصراً كما يرويه البعض.
وينبه بعض العلماء على أن المأموم إذا قرأ وكان منفرداً، أو أن الإمام إذا قال: (ولا الضالين) يفصل بين نون (الضالين) وبين مد (آمين) ، لئلا يظن الظان أن آمين جزء من الآية؛ لأنها ليست من السورة.
وجاء عنه صلى الله علي وسلم أنه قال: (أهدى إليّ جبريل آمين بعد الفاتحة) ، إذاً: الرسول صلى الله عليه وسلم قرأ الفاتحة وأمنّ ببيان من جبريل عليه السلام، وأمر الناس أن يقولوا: آمين، على ما تأتي النصوص الواردة عند المؤلف رحمه الله.

كتاب الصلاة - باب صفة الصلاة [6]
قراءة سورة الفاتحة هي العمل الثالث في الصلاة بعد التكبير ودعاء الاستفتاح، وهي ركن بدونه لا تجزئ الصلاة، يضاف إلى ذلك استحباباً ما ورد عن الرسول صلى الله عليه وسلم من قراءة سور زيادة عليها؛ فقد كان يطيل بحسب الصلاة سرية أو جهرية وبحسب من خلفه من الناس، ورغم كل ما تحمله هذه السورة من معان عظيمة إلا أن الشرع قد رخص لمن أسلم ولم يتسع الوقت له لحفظها ودهمه وقت الصلاة أن يأتي بدلاً منها بأذكار تتضمن ما فيها من حمد وثناء ودعاء لله عز وجل.

شرح حديث: (إذا قرأتم الفاتحة فاقرءوا بسم الله الرحمن الرحيم
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن واله وبعد: قال المؤلف رحمه الله: [وعن أبي هريرة رضي الله عنه قال: (إذا قرأتم الفاتحة فاقرءوا بسم الله الرحمن الرحيم؛ فإنها إحدى آياتها) ، رواه الدارقطني وصوب وقفه] .
نعلم جميعاً أن ابن حجر من أئمة الشافعية، وهم من أشد الناس في إثبات الجهر بالبسملة؛ ولهذا يورد نصوصاً عديدة ليثبت مذهبه، فهذا الحديث: أن أبا هريرة يقول -ورفعه إلى رسول الله-: (إذا قرأتم الفاتحة فاقرءوا بسم الله الرحمن الرحيم؛ فإنها إحدى آياتها) ، ثم بين ابن حجر بأمانة العالم من روى هذا الأثر، وبين بأن الصحيح وقفه على أبي هريرة، وفي المصطلح: أن الحديث المرفوع هو ما أسند إلى النبي صلى الله عليه وسلم صادراً عنه، والموقوف هو ما قاله الصحابي وليس معزواً إلى النبي صلى الله عليه وسلم، إلا أن هذا الموقوف عند العلماء قد يأخذ حكم المرفوع؛ وذلك حينما لا يكون للرأي والاجتهاد فيه مجال، ولا يتأتى الإتيان به من عند نفسه، كما لو كان من أخبار يوم القيامة، أو من أخبار الماضين وبعيداً عن الإسرائيليات، أو عملاً يترتب عليه جزاء وثواب معلوم؛ فلذا قالوا: لن يتأتى لإنسان أن يخبر به من عنده، ولابد أن يكون سمعه من النبي، ولو لم يقل فيه: قال رسول الله! وأما هذا الحديث فقد صح عند علماء الحديث أنه موقوف على أبي هريرة رضي الله تعالى عنه، وإذا كنا في معرض خلاف بين قراءة البسملة في الفاتحة وعدم قراءتها، وجاءنا عن أبي هريرة حديث موقوف فما موقفنا؟ كما لو جاءنا أبو هريرة اليوم ووقف على المنبر وقال: يا مسلمون! إذا قرأتم الفاتحة فاقرءوا بسم الله الرحمن الرحيم فإنها آية منها، هل هناك شخص يستطيع أن يقول له: من أين أتيت بهذا يا أبا هريرة؟ لا يستطيع، وليس له حق في ذلك؛ لأنه صلى خلف النبي صلى الله عليه وسلم، وأخبرنا أنه قرأ بسم الله الرحمن الرحيم، ولما انتهى من صلاته قال: (والذي نفسي بيده! إني لأشبهكم بصلاة رسول الله) ، فذاك الحديث يقوي هذا.
وإن لم يكن سمعه من رسول الله فقد سمع ما يؤيده، فلما ذكر صلى الله عليه وسلم أعظم سورة قال: (هي السبع المثاني والقرآن العظيم) ، والفاتحة لا تكمل السبع إلا بالبسملة، فسواء قاله استنتاجاً من هذا الحديث أو سماعاً من رسول الله، ولم يذكر رسول الله في الرواية، أو أنه مرفوع لكن كما قال المؤلف: الصحيح أنه موقوف على أبي هريرة، وهذا مما يؤيد ما قال به المؤلف والجمهور من أن البسملة آية من سورة الفاتحة.

شرح حديث: (قل: سبحان الله ... )
قال رحمه الله: [وعن عبد الله بن أبي أوفى رضي الله عنه قال: (جاء رجل إلى النبي صلى الله عليه وسلم فقال: إني لا أستطيع أن آخذ من القرآن شيئاً، فعلمني ما يجزئني منه، فقال: قل: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، ولا حول ولا قوة إلا بالله العلي العظيم) ، الحديث رواه أحمد وأبو داود والنسائي، وصححه ابن حبان والدارقطني والحاكم] .
المؤلف رحمه الله بعد مبحث قراءة الفاتحة بما معها من البسملة والتأمين يأتي بهذا الحديث الذي فيه أن رجلاً أتى النبي صلى الله عليه وسلم وقال: أنا لا أحفظ شيئاً من القرآن، وكأن الرجل علم بأن الصلاة لابد فيها من قراءة قرآن، فقال: أنا لا أحسن ماذا أفعل؟ ولعله سمع خبر المسيء في صلاته: (فكبر، ثم اقرأ ما تيسر معك من القرآن) ، المهم أنه علم، ووجد في نفسه العجز عن هذا، فهل قال له رسول الله: لا صلاة إلا بعد أن تحفظ؟ لا، فسماحة الدين ويسر الإسلام، ومكارم أخلاقه صلى الله عليه وسلم في تعليم الجاهل لا تتناسب مع هذا الموقف، وهل سيظل طوال عمره عاجزاً أن يحفظ الفاتحة؟ ليس بمعقول، فهذا عربي وذكي ويحفظ، فهو يحفظ: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، ولا حول ولا قوة إلا بالله العلي العظيم، والفاتحة سبع آيات، وهذه خمس جمل، ويمكنه أن يحفظها، لكن في الوقت الحاضر هل يترك الصلاة حتى يحفظ؟ لا، وهكذا التيسير في التعليم، والتدرج مع الجاهل، فالذي يجزئ في الصلاة نيابة عن الفاتحة هو هذا.
الفاتحة كلام الله، والرسول صلى الله عليه وسلم نظر إلى حال الرجل، ونستطيع أن نقول: الفاتحة كتاب الله، وهي سبع من المثاني والقرآن العظيم، وفي حديث أُبي: (لن تخرج من هذا المسجد حتى أخبرك بأفضل سورة نزلت في التوراة والإنجيل والقرآن) ، فتباطأ في المشي خوفاً من أن تفوته، (قال: فاتحة الكتاب) ، أي: أنها أفضل ما نزل في الكتب السماوية.
إذاً: البديل عن هذا ماذا يكون؟ أعلى ما يكون في المنزلة من الذكر والدعاء، وهذا شيء بديهي، يعني: لو أن إنساناً مطالب بجنيه ذهب فعجز عنه فهل يأتي بحصاة؟ لا، لكن بفضة، أو بحديد أو نحاس.
بالتدريج، قال علمني ما يجزئ، أي: ما يقارب الإجزاء بدلاً عن الفاتحة، قال: (قل: سبحان الله، والحمد لله.
إلخ) .

معنى التسبيح والتحميد والتهليل والتكبير
هل تعلمون مكانة سبحان الله والحمد لله؟ ورد في نصوص خاصة بها: (كلمتان خفيفتان على اللسان، ثقيلتان في الميزان، حبيبتان إلى الرحمن: سبحان الله وبحمده، سبحان الله العظيم) ، وقدمنا مراراً بأن العبرة ليست بمجرد خفة اللسان، فالببغاء يقولها، ولكن يجب أن تربط اللفظ بمحتواه، كما يقول علماء العربية: الألفاظ قوالب المعاني، فالمعاني جواهر توضع في ألفاظ تصونها، فإذا كانت لديك جوهرة نفيسة أو حجر كريم غالي من زمرد أو ياقوت هل تضعه في علبة كبريت وتضعه في جيبك؟ لا، بل تنظر له علبة مطعمة منظمة، بل يمكن أن تأتي له بعلبة ذهبية تتناسب مع علو مكانة هذا الجوهر، فتخير الألفاظ للمعاني من أسرار العربية.
وأما معنى (سبحان) ؛ فيقول علماء فقه اللغة: الأصل في وضع الألفاظ للمعاني الأشياء المحسوسة الملموسة، ثم ينتقل بها إلى المعنويات، نعلم أن سبحان الله هو تنزيه الله عما لا يليق بجلاله، ومادة (سبحان) أصلها من سبح، وسبح المحسوس الذي يسبح في الماء، ولماذا يسبح الإنسان في الماء؟ لئلا يغرق، فكذلك المسبح لله؛ لئلا يغرق في بحار الشرك، ولينزه الله ويبعده عما لا يليق بجلاله كما يبعد نفسه عن مهالك الغرق.
والحمد لله: الحمد ثناء على المحمود لكمال ذاته وصفاته، ولا ينبغي هذا أبداً ولا يجمع إلا للمولى سبحانه؛ لأنه كامل الذات والصفات، فإذا قلت: (سبحان الله) نزهته عن كل ما لا يليق بجلاله، وإذا قلت: (الحمد لله) أثبت لله جميع صفات المحامد والكمال، وهذا أقصى منتهى التوحيد.
و (لا إله إلا الله) : في حديث البطاقة في الرجل الذي يأتي يوم القيامة ولديه سجلات من الذنوب والخطايا قد ملأت الميزان وليس عنده شيء؛ فيظن أنه هالك إلى النار، فيقال: لك عندنا أمانة، فيؤتى ببطاقة فيها (لا إله إلا الله) ، فتوضع في كفة الحسنات فيقول: ماذا تفعل هذه بتلك السجلات التي كالجبال؟ فيقول: اصبر، فتوضع تلك البطاقة التي في عينه ولا شيء في كفة الحسنات فترجح لا إله إلا الله.
(والله أكبر) ؛ أكبر من كل كبير.
(ولا حول ولا قوة إلا بالله) ، وزاد المؤلف كلمة (العلي العظيم) ، ورواية الصحيحين ليس فيها ذلك، وإنما توجد في بعض السنن.

صلاة من أسلم حديثاً
هل يظل الرجل على هذا الذكر طيلة حياته أم أن هذا أمر مؤقت إلى أن يتعلم سورة الفاتحة؟ يأتينا بعض الناس إلى المحكمة ليسلم من جنسيات متعددة، وبالكاد ينطق بالشهادتين، ولم يحفظ الفاتحة بعد، فنقول له: اذهب مع الناس الذين معك وصلِّ معهم ولو حتى تركع وتسجد بدون ذكر؛ ليرتبط مع جماعة المسلمين، واليوم يحفظ كلمة وغداً ثانية إلى أن يحفظ الفاتحة، ولو قال: لا إله إلا الله ومات في حينه يحكم له بالإسلام.
إذاً: لو أسلم إنسان ولم يحفظ شيئاً من كتاب الله نقول له: انطق بالشهادتين، ويجب أن ينطق بهما باللفظ العربي ولو لم يفهم المعنى، ثم بعد ذلك يذكر الله بما شاء بلسانه وبلغته إلى أن يتعلم الفاتحة، ومن هنا يقول الشافعي رحمه الله: تعلم العربية فرض عين على كل مسلم بما يصحح به صلاته: (الله أكبر، سمع الله لمن حمده، السلام عليكم، سورة الفاتحة) ومن نعم الله وآلائه ومن خصائص القرآن: تيسيره على الجميع، ولعلكم تجدون هذا جلياً في مسابقات حفظ القرآن عندما يأتي أفراد من العالم كله إلى مسابقات حفظ القرآن الكريم في مكة؛ فنجد أشخاصاً إذا قال: أعوذ بالله من الشيطان الرجيم، بسم الله الرحمن الرحيم، وقرأ من أي سورة من القرآن أحسن قراءة من بعضنا، وإذا سألته عن كلمة واحدة مما قرأ لا يفهم معناها، سبحان الله!! إذاً: حفظ القرآن ميسر: {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ} [القمر:17] ، والفهم من الله! إذاً: هذا من باب الإرفاق والتيسير في التعليم، وأخذ الجاهل بقدر ما يستطيع، وتدرج وبديل عما يمكن {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن:16] .
وهل يقول ذلك مرة واحدة في صلاته كلها أو في كل ركعة بدلاً من الفاتحة؟ بل في كل ركعة بدلاً من الفاتحة؛ لأنه تقدم لنا في حديث المسيء في صلاته في قراءة الفاتحة: أن كل ركعة صلاة بذاتها، أي: محسوبة صلاة، وفي الحديث: (ثم افعل ذلك في صلاتك كلها) .
وقوله: (إني لا أحسن شيئاً من القرآن فعلمني ما يجزئني) الحديث، كلمة (الحديث) ، تعني: إلى تمام الحديث، كما تجد في بعض العبارات: كذا وكذا.
إلخ، يعني إلى آخره، فكلمة (الحديث) يعني هذا الخبر في حديثه بقية، ما هي تلك البقية؟ موجودة في الشرح.

حظ المصلي من الدعاء في الصلاة
الرجل لما سمع النبي صلى الله عليه وسلم يقول: (قل: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، ولا حول ولا قوة إلا بالله -وعلى الروايةالأخرى-: العلي العظيم) ، قال: يا رسول الله! هذا لله، فماذا لي؟ هذا لله: سبحان الله، تسبيح لله، الحمد لله، حمد لله، لا إله إلا الله، والله أكبر كذلك، لا حول ولا قوة إلا بالله تذهب أيضاً لله، كلها تذهب لله؛ فما حظي؟ وهذا مما يدل على أن الرجل عاقل وفاهم، فمثل هذا هل يعجز عن حفظ الفاتحة؟ لا، ولكن الوقت ضيق، فبم أجابه صلى الله عليه وسلم؟ قال: (قل: اللهم ارحمني وارزقني وعافني واهدني) ، الرجل لما تأمل في هذا الذكر الذي علمه إياه رسول الله صلى الله عليه وسلم وفقهه، وعلم أنه ليس مجرد لفظ فقط، فهو يعلم أن هذا من حق الله سبحانه، وماذا يعود علي؟ وهذا طمع.
ألا يكفيك أنك أديت حق الله عز وجل؟ أنت تقول: إنك عاجز وتريد ما يجزئ، ولكن انظر إلى السماح! فقد جعل الرجل ينفسح أمله عند الله أكثر، علمه كيف يصلي، وأعطاه ما يجزئ، فلم يقل: جزاك الله خيراً، ولكن أريد زيادة، هذا هو التعليم وفضل الله.
قال: (إذا انتهيت من هذا قل: اللهم ارحمني وارزقني وعافني واهدني) ، وهذه له هو، الرحمة، والرزق، والمغفرة، (وعافني واهدني) ، لما سأل الرجل: ما هو حظه من هذا الذكر؟ وجهه إلى جماع أبواب الخير: ارحمني، اغفر لي، وهل هذا من أمر الدنيا أم الآخرة؟ وماذا بقي إذا غفر له ورحمه؟ والرزق مضمون في الدنيا لكنه زيادة طلب، وإذا هداه إلى ما يرضاه فيكون مع الذين أنعم الله عليهم، (وعافني) أما هذه فقد جمعت كل الخير، أم المؤمنين عائشة رضي الله تعالى عنها أحب الناس إلى رسول الله من النساء، في أشرف ليلة -في ليلة القدر- تقول: (يا رسول الله! ماذا أقول إن أنا صادفتها؟) فالسؤال من أحب إنسان لأحب إنسان في أفضل الليالي، فإذا به صلى الله عليه وسلم يقول: (قولي: اللهم إنك عفو تحب العفو فاعف عني) .
المسألة في ليلة القدر أعظم مسألة وما عداها مقدمة وسيلة وقربة إلى الله عز وجل، وهذا الواجب عندما يكون لك حاجة عند عظيم: هل تمسك به فتقول: أعطني؟! لا، ولكن: اعمل معروفاً، انظر إلى حالتي، أنت كريم، أنت لا ترد أحداً، قد لا يكون كذلك لكن أنت تأتي بها من أجل أن تغريه أن يعطيك (ولا أحد أحب إليه المدح من الله) تأتي بالأول: (اللهم) ، يعني: يا الله، (إنك عفو) ، الأصل أنك عفو لا تعاقب، (تحب العفو) ، قد يعفو الإنسان برغم عنه، إذاً: ما دمت أنك عفو وتحب العفو فأنا أسألك العفو، سألتك ما تحب وهو من فعلك وصفتك.
يقول بعض العلماء: كنت أعجب من هذا اللفظ، فلما تأملته فإذا به جماع الخير كله، من عوفي في بدنه ماذا يريد؟ ومثله من عوفي في دينه من الآفات والبدع، من عوفي في ولده وماله، من عوفي يوم الحساب، ماذا يبحث بعد ذلك؟ قال: فتأملته فوجدته جامعاً لكل خير.
ربما نجد شاهداً لفهم هذا الرجل من الحديث القدسي، وفي خصوص الصلاة وفي عين الفاتحة؛ لأنه ثبت في الصحيح: أن الله سبحانه وتعالى قال: (قسمت الصلاة بيني وبين عبدي نصفين، إذا قال العبد: الحمد لله، قال الله: حمدني عبدي، وإذا قال: الرحمن الرحيم، قال الله: مدحني عبدي، وإذا قال: مالك يوم الدين، قال الله: أثنى علي عبدي، وإذا قال: إياك نعبد وإياك نستعين، قال الله: هذه بيني وبين عبدي وإذا قال: إياك نعبد وإياك نستعين، قال الله: هذا لعبدي ولعبدي ما سأل) ، العبد يسأل فماذا يقول: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} [الفاتحة:6] ؛ فكأن الفاتحة تشتمل على حق لله وحق للعبد المصلي.
هذا الرجل وإن كان لم يحسن الفاتحة لكنه فقيه رشيد، أنار الله بصيرته؛ لما سمع من رسول الله المجزئ والبديل عن الفاتحة، وتأمّل ذلك، وجد أن كله لله فطلب حظه، فأرشده صلى الله عليه وسلم إلى ما فيه حظه من الدنيا والآخرة، والله المستعان.

شرح حديث: (كان رسول الله يقرأ في الظهر والعصر ... )
قال رحمه الله: [عن أبي قتادة رضي الله عنه قال: (كان رسول الله صلى الله عليه وسلم يصلي بنا؛ فيقرأ في الظهر والعصر -في الركعتين الأوليين- بفاتحة الكتاب وسورتين، ويسمعنا الآية أحياناً ويطول الركعة الأولى، ويقرأ في الأخريين بفاتحة الكتاب) متفق عليه] .
رغم تنوع الصلاة إلا أن لكل منها نصوصها، فبدأنا بالظهر والعصر؛ لأن أول صلاة جماعة في الإسلام هي الظهر؛ لأن النبي صلى الله عليه وسلم لما أسري به ليلاً، وفرضت الصلوات الخمس بليل، نزل الصبح، وجاءه جبريل عليه وعلى نبينا الصلاة والسلام الظهر وصلى به، فكانت أول صلاة جماعة بعد فرضية الصلاة ليلة الإسراء هي الظهر، فيقول أبو قتادة: (صلى بنا النبي صلى الله عليه وسلم الظهر والعصر) فماذا قرأ؟ (بفاتحة الكتاب وسورتين) ؟ يقرأ أين؟ أجملها، ما دام بفاتحة الكتاب وسورتين، أي: مع كل ركعة بفاتحة الكتاب وسورة، هذا في الأوليين؛ لأن الظهر والعصر أربع ركعات، فالفاتحة في كل ركعة مع سورة، الفاتحة مكررة ومعها سورتان في كل ركعة؛ مع أنه سيأتي أنه يجوز أن يجمع السورتين في الركعة الواحدة، ولكن ذلك ليس مراداً هنا.
(ويسمعنا الآية أحياناً) مع أن الظهر والعصر سرية، وهل الجهر من الفاتحة أم من السورتين؟ من السورتين، ومن هنا علموا أنه كان يقرأ مع الفاتحة سورة أخرى.
(وكان يسمعنا الآية أحياناً) ، يقول العلماء رحمهم الله: هذا منه صلى الله عليه وسلم ليس على سبيل الصدفة، ولكن على سبيل التعليم، كأنه يعلمهم بأنه يقرأ مع الفاتحة سورة وها هو يسمعهم الآية منها، ويقول: (أحياناً) يعني: ليس بصفة دائمة؛ لأن التعليم يحصل بمرة أو بمرتين، ويذكرهم في بعض الحالات.
(ويطول الركعة الأولى، ويقرأ في الأخريين بفاتحة الكتاب) ، مفهوم ذلك: أنه لا يطيل في الثانية ولا الثالثة ولا الرابعة، وجاء التعليل عند بعض العلماء: بأنه صلى الله عليه وسلم كان يطيل في الأولى قالوا: (كنا نظن أنه يفعل ذلك ليدرك المتأخر الركعة الأولى) حتى جاء في بعض الروايات عند مسلم: (كانت تقام الصلاة فيذهب الرجل إلى البقيع فيقضي حاجته، ويتوضأ، ويأتي فيدرك الركعة الأولى) .
(ويقرأ في الأخريين بفاتحة الكتاب) ، وهما الثالثة والرابعة، كان يقرأ فيهما بفاتحة الكتاب، ثم سكت الراوي، وفهم من هذا: أنه يقرأ في الأوليين مع الفاتحة سورة، وسكوت أبي قتادة عن ذكر قراءة سورة أو آية أو شيء سوى الفاتحة في الأخريين أخذ بعض الناس منه بأن الركعتين الأخريين يقتصر فيهما على الفاتحة وكفى.
إذاً: من يقول: لا يقرأ في الركعتين الأخريين سوى فاتحة الكتاب هذا دليله، ولكن إذا جاءتنا نصوص أخرى تدل على أن في الركعتين الأخريين قراءة، فبأي الحديثين نعمل؟ القاعدة عند الأصوليين والمحدثين: إذا تعارض ناف ومثبت فإننا نعمل بقول المثبت، وهذا لم ينف ولم يقل: لم يقرأ فيها، ولكن سكت، والسكوت عن العلم ليس بعلم، فإذا جاء غيره وأثبت لنا قراءة في الركعتين الأخريين عن النبي صلى الله عليه وسلم فالواجب أن نعمل بقول من أثبت قراءته في الركعتين الأخريين، لكن المؤلف رحمه الله إنما ألف الكتاب لا ليناقش ولكن ليبين أدلة الأحكام عند الفقهاء، ولذا سماه: بلوغ المرام من أدلة الأحكام، فيأتي بالأحاديث التي استدل بها كل إمام في مذهبه، أو كل عالم فيما ذهب إليه، وكأنه يقول لك: من قال: لا يقرأ في الركعتين الأخريين إلا بفاتحة الكتاب فقط؛ فهذا دليله، ثم يأتيك بالأحاديث الأخرى ليبين أدلة الأقوال الأخرى.

شرح حديث: (كنا نحزر قيام رسول الله في الظهر والعصر ... )
قال رحمه الله: [وعن أبي سعيد الخدري رضي الله عنه قال: (كنا نحزر قيام رسول الله صلى الله عليه وسلم في الظهر والعصر؛ فحزرنا قيامه في الركعتين الأوليين من الظهر قدر: {الم * تَنزِيلُ} [السجدة:1-2] ) .
أبو قتادة يقول: (ويقرأ في الأخريين بفاتحة الكتاب) ، وأبو سعيد الخدري يقول: (كنا نحزر) أي: نقدر، والحزر أو الحرز أو الخرص: التقدير، فنحزر أي: نقدر قيام رسول الله صلى الله عليه وسلم، وهل قيامه في نافلة خاصة به أم في صلاته بهم؟ النافلة ليس لنا دخل فيها؛ لأنه بإجماع المسلمين لا حظر عليك فيما تقرأ فيها، فإن شئت قرأت القرآن كله في ركعتين، وإن شئت قرأت الفاتحة والإخلاص؛ لأن المتطوع أمير نفسه، اللهم إلا في تطوع الجماعة مثل التراويح، فيراعى فيها ظروف الناس، فإذا كان متطوعاً لنفسه فليصلي ما شاء.
والمقصود بصلاة رسول الله هنا الفريضة؛ فقد كان صلى الله عليه وسلم يصلي صلاة الليل في بيته، قال أبو قتادة: (صلينا مع رسول الله) ، وهنا أبو سعيد رضي الله تعالى عنه كأنه يقول: صلينا مع رسول الله وحزرنا قراءته في الظهر والعصر، فالقضية لا زالت في الظهر والعصر، فـ أبو سعيد يقول: قدرنا ما يقرأه في الركعتين الأوليين بـ {الم * تَنزِيلُ} [السجدة:1-2] ، هذا في الركعتين الأوليين، (وفي الأخريين قدر النصف من ذلك) ، والنصف من قراءة (الم تَنزِيلُ) هل سيكون النصف فقط أم الفاتحة ومعها غيرها؟ قطعاً: الفاتحة ومعها غيرها، وهذا الحديث يدل على أن المصلي في الفريضة يقرأ في الركعتين الأخريين بالفاتحة ومعها شيئ آخر، مع تطويل الأولى على الثانية، فيقرأ في الركعة الأولى بقدر، وفي الثانية بقدر النصف من ذلك، وسيأتي قدر القراءة في العصر.
فـ أبو سعيد يبين لنا مدى قراءة النبي صلى الله عليه وسلم، ويفسر التطويل الذي جاء في حديث أبي قتادة؛ فهو يطيل في الأولى إلى حد أن الثانية بقدر النصف من الأولى، وسيأتي أنه يقارن بين الأولى والثانية من الظهر، والأولى والثانية من العصر كما في نهاية حديثه.
وإذا جئنا إلى سورة السجدة فعددها (30) آية، وفي بعض الأحاديث: (سورة ثلاثون آية شفعت لصاحبها يوم القيامة) ، فهل هي السجدة أم أنها تبارك؟ كلاهما ثلاثون آية.
إذاً: حديث أبي سعيد يبين لنا قراءة رسول الله صلى الله عليه وسلم في الأوليين قدر السجدة، وفي الأخريين قدر النصف، إذاً: الأخريان هل فيهما قراءة مع الفاتحة أم ليس فيها كما قال أبو قتادة؟ فيها، ولكن مع التفاوت، فالأوليان بقدر (السجدة) ، والأخريان بقدر النصف.
قال: (وفي الأوليين من العصر على قدر الأخريين من الظهر، والأخريين على قدر النصف من ذلك) رواه مسلم، ففي العصر الأوليان منه بقدر الأخريين من الظهر، قال: (والأخريين على قدر النصف من ذلك، والأخريين من العصر على قدر النصف من ذلك) أي: نصف السجدة، وهو الربع.

كتاب الصلاة - باب صفة الصلاة [7]
سنّ الرسول صلى الله عليه وسلم لكل صلاة ما يناسبها من طول أو قصر في القراءة، مراعياً فيها جانب المأمومين، وجانب الوقت الذي تكون فيه الصلاة.

شرح حديث: (ما صليت وراء أحد أشبه صلاة برسول الله من هذا)
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه.
وبعد: قال المؤلف رحمه الله: [وعن سليمان بن يسار قال: (كان فلان يطيل الأوليين من الظهر، ويخفف العصر، ويقرأ في المغرب بقصار المفصل، وفي العشاء بوسطه، وفي الصبح بطواله، فقال أبو هريرة رضي الله عنه: ما صليت وراء أحد أشبه صلاة برسول الله صلى الله عليه وسلم من هذا) أخرجه النسائي بإسناد صحيح] .
بدأ المؤلف يفصل مقدار ما يقرأ الإنسان في الصلاة، وذلك ابتداء من حديث أبي سعيد؛ حيث بين لنا القراءة في الأوليين من الظهر بقدر سورة السجدة، وفي الأخريين نصفها، وفي الأوليين من العصر نصف سورة السجدة، وفي الأخريين قدر ربعها.
وهنا المسألة الثانية، ونقدم لها بمقدمة بسيطة: نعلم جميعاً -يا إخوة- أن الإسلام بصفة عامة مبناه على التيسير، والصلاة كذلك مبناها على التخفيف والتيسير، ومعاذ رضي الله عنه لما طول وقرأ البقرة، وخرج الرجل من الصلاة وصلى منفرداً، وبلغ الخبر رسول الله قال: (أفتان أنت يا معاذ؟! من أم بالناس فليخفف) ، وقال: (أين أنت من الشمس وضحاها، وسبح اسم ربك الأعلى، والضحى والليل إذا سجى) ؟ وتقدم لنا مبدأ في حديث المسيء في صلاته: (ثم اقرأ ما تيسر معك من القرآن) ، إذاً: بداية تبدأ بما تيسر، وتنتهي بما لا مشقة فيه؛ حتى وجدنا من لم يستطع أن يأخذ من القرآن شيئاً أنه يجزئه قول: سبحان الله، والحمد لله.
إلى آخره.
إذاً: هذه المسألة، وهي: مقدار ما يقرأ المصلي في صلاته من سور مع الفاتحة سرية أو جهرية إنما هو بحسب البيئة أو فئة الموجودين، ومقتضيات الحال، وقد جاء عنه صلى الله عليه وسلم أنه قال: (إني لأدخل في الصلاة بنية الإطالة؛ فأسمع بكاء الأطفال فأخفف رحمة بقلوب الأمهات) .
إذاً: هذه المسألة لا حد فيها، وقد جاء عنه صلى الله عليه وسلم أنه قرأ في المغرب بالطور، وقرأ فيها بالمعوذتين، فليس هناك حد، وكم هو الفرق بين الطور وبين الفلق والناس، قالوا: يفعل ذلك أحياناً، ويفعل ذلك أحياناً؛ لأنه ربما علم بكثرة الناس خلفه، وكثرة العدد موحية بوجود ذوي الأعذار، بخلاف إذا ما وجد عشرة أو خمسة عشر معروفون، وكلهم على نشاط، وكلهم يرغب في الإطالة، فلا مانع من ذلك.
إذاً: كل النصوص التي تأتي في هذه المسألة من تحديد ما يقرأه الإنسان مع الفاتحة مرجعه إلى حالة المصلين، فتارة جاء التطويل، كما جاء في بعض الروايات: أنه قرأ الأعراف في ركعتين، إذاً: ليس هناك ضابط معين يلتزم به الإنسان، وهذا الحديث يفصل بعض التفصيلات.
وعن سليمان بن يسار قال: (ويقرأ في المغرب بقصار المفصل) .
القرآن منه الطوال، ومنه المفصل، والطوال هي السور الطويلة، وفصل ما بين السورة والسورة بعيد، فتجد البقرة جزئين ونصف، والفاصل في سورة آل عمران كذلك، ولما تأتي إلى آخر المصحف تجد ثلاث سور في صفحة واحدة: (قُلْ هُوَ اللَّهُ أَحَدٌ) ، (قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ) ، (قُلْ أَعُوذُ بِرَبِّ النَّاسِ) ؛ فتجد ثلاث فواصل في صفحة واحدة.
وما هي طوال المفصل؟ لا تجد نصاً متفقاً عليه بين الفقهاء أو القراء أو المفسرين فيه حد لبداية المفصل، ولكن بعضهم يقول: أوله الصافات، وقيل: أوله الحَواميم من (غافر) ، وقيل: فصلت، وقيل: القتال، وقيل: سورة الفتح، ولكن الذي في ذهني أن الجمهور على أن أول المفصل هو سورة الحجرات، وما يليها هو من طوال المفصل، ويتفقون على أن قصار المفصل من الضحى، وعلى هذا: فقد كان يقرأ بقصار المفصل، وهو ما جاء في بعض الروايات: (قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ) ، (قُلْ أَعُوذُ بِرَبِّ النَّاسِ) ، وهذا في المغرب، بينما الرواية الأخرى: (يقرأ بالطور) .
إذاً: هذا بيان لبعض حالات ما يقرأه الإنسان مع الفاتحة.

استحباب قراءة سورة كاملة في الصلاة
كل ما سبق إنما جاءنا بسور كاملة، وجاءنا ما يوحي بأنه تنقسم السورة الواحدة بين الركعتين، وأما قراءة بعض الآيات من سورة في ركعة، وبعض الآيات من سورة أخرى في ركعة، فـ مالك رحمه الله في مبحث سجود التلاوة يكره أن يقتصر الإنسان على بعض آيات من سورة طويلة، والأفضل عنده سورة قصيرة بقدر تلك الآيات أولى من أن تأخذ بعض آيات من سورة، وما وجه النظر في هذا؟ وجهة النظر عميقة جداً؛ لأنك إذا جئت وأخذت خمس أو أربع أو ثلاث آيات من سورة من السور الطوال ربما تكون تلك الآيات التي أخذتها جزءاً من موضوع طويل، لكن حينما تأخذ سورة صغيرة فكل سورة من القصار هي موضوع مكتمل بذاته، وحتى لو طالت قليلاً فسوف تجدها تدور حول موضوع واحد، وقد أشرنا سابقاً إلى هذا، وأن هذا يحتاج إلى تأمل.
فلو جئت من أول المفصل وأخذت من سورة تبارك، انظر إلى افتتاحية السورة فسوف تجد موضوعها يدور حول افتتاحيتها، {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الملك:1] ، فكل ما يأتي بعد الافتتاحية يدور حول القدرة والعظمة الإلهية: {الَّذِي خَلَقَ سَبْعَ سَمَوَاتٍ طِبَاقًا مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِنْ فُطُورٍ * ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ يَنقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِئًا وَهُوَ حَسِيرٌ} [الملك:3-4] ، إلى آخر السياق، وإذا جئت إلى الجزء الأخير فأوله: {عَمَّ يَتَسَاءَلُونَ * عَنِ النَّبَإِ الْعَظِيمِ * الَّذِي هُمْ فِيهِ مُخْتَلِفُونَ} [النبأ:1-3] ، وما هو النبأ العظيم الذي اختلفوا فيه؟ قيل: هو القرآن، وقيل: هو البعث، وهو الصحيح، ثم تأتيك بعد هذا أدلة البعث مكتملة في سورة النبأ: {أَلَمْ نَجْعَلِ الأَرْضَ مِهَادًا * وَالْجِبَالَ أَوْتَادًا * وَخَلَقْنَاكُمْ أَزْوَاجًا * وَجَعَلْنَا نَوْمَكُمْ سُبَاتًا * وَجَعَلْنَا اللَّيْلَ لِبَاسًا} [النبأ:6-10] ، إلى قوله: {إِنَّ يَوْمَ الْفَصْلِ كَانَ مِيقَاتًا * يَوْمَ يُنفَخُ فِي الصُّورِ فَتَأْتُونَ أَفْوَاجًا} [النبأ:17-18] ، فكل السياق في هذه السورة يمشي تباعاً على النبأ العظيم ويبينه.
وإذا جئت إلى قصار السور مثل الضحى، رأيتها تدور حول تسلية النبي صلى الله عليه وسلم، وتعداد النعم عليه، وتأتي بعدها سورة الانشراح وهي تابعة لما قبلها بصيغ الاستفهام المتتالية، وهكذا تجد (قُلْ هُوَ اللَّهُ أَحَدٌ) تدور حول وحدانية المولى سبحانه، و (قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ) تدور على الاستعاذة بالخالق من المخلوقات، فوجهة نظر مالك رحمه الله فيما يقرأه القارئ مع الفاتحة أنه يختار سورة قصيرة خير من أن يختار عدة آيات من سورة طويلة، مع أن الكل جائز لعموم ما تيسر، والذي تيسر آية أو أكثر.

مقدار القراءة في صلاتي العشي والصبح
قوله: (وفي العشاء بوسطه) ، إذا اتفقنا على أن أول المفصل سورة الحجرات، فإن وسطه من عم إلى الضحى، هذا من وسط المفصل.
(وفي الصبح بطواله) وطواله طوال المفصل، إن قلنا: من الصافات أو غافر أو القتال أو الفتح كل هذا من طواله، يعني من السور الطويلة التي هي في أوائل المفصل.
إذاً: هناك مغايرة، وعلى هذا التقسيم فأطول صلاة هي الصبح، لماذا؟ يقول بعض العلماء: الصبح يكون عند قيام الناس من النوم، والناس في غفلة، فإذا قرأ الفاتحة و (قُلْ هُوَ اللَّهُ أَحَدٌ) ثم سلم فالذي في بيته يكون لم يتوضأ بعد، لكن إذا قرأ من طوال المفصل فتوجد فرصة للذي يتأخر؛ عله إن لم يدرك الأولى أن يدرك الثانية، فقالوا: إطالة القراءة بغية أن يدرك المتأخر الصلاة، ولكن أعتقد -والله تعالى أعلم- أن الصبح ليست وقت عمل، وهو أرجى أوقات العبادة، حتى أن علماء الاجتماع يقولون: أقوى ما يكون الذهن والذاكرة في الصباح؛ لأنك تنام ليلاً طويلاً وتستريح عن التفكير، والعقل في راحة، وكلما أخذ الجسم راحته كلما كانت جميع أعضائه أقوى على ما يقوم به فيما بعد؛ لأنها في فترة راحة؛ فإذا استيقظ من النوم يكون أقوى وأشد استعداداً لتلقي كل خير، ولذا يوصون الطالب إذا أراد أن يحفظ الدرس أن يحفظه بعد صلاة الصبح؛ فالمذاكرة والفهم يكون في وقت خال، وفي جو هادئ.
فإذا كان الأمر كذلك فيكون صلى الله عليه وسلم يطيل القراءة في الصبح؛ لأن الناس لديهم استعداد أكثر لسماع القرآن، وهذا بخلاف العصر ويقولون أيضاً: وقت الظهر وقت القيلولة، وكانوا يفطرون في الضحى، ويقيلون قبل الصلاة، فيقومون أيضاً على نشاط، ولكن صلاة العصر أكثر الناس في أعمالهم، فهم في حالة انشغال فيخفف عليهم، وإذا جاء إلى العشاء يعقبها النوم وليس هناك عمل، فكان هذا مراعاة لحالات الناس لئلا يشق أو يضيق عليهم.
إذاً: يذكر لنا أبو هريرة بصلاة هذا الرجل أن الصلاة في الصبح بطوال المفصل، والصلاة في المغرب بقصارها، والعشاء بأوسطها، وهكذا يقولون في تفاوت القراءة ما بين صلاة وأخرى.
وقال أبو هريرة رضي الله عنه: (ما صليت وراء أحد أشبه بصلاة رسول الله صلى الله عليه وسلم من هذا) أخرجه النسائي بإسناد صحيح.
وهذا مما يعطي الحديث حكم الرفع، وكأن أبا هريرة يقول: هكذا كانت صلاة رسول الله صلى الله عليه وسلم.
قال رحمه الله: [وعن جبير بن مطعم رضي الله عنه قال: (سمعت رسول الله صلى الله عليه وسلم يقرأ في المغرب بالطور) متفق عليه] .
أين قصار المفصل من الطور؟

شرح حديث: (كان رسول الله يقرأ في صلاة الفجر يوم الجمعة ... )
قال رحمه الله: [وعن أبي هريرة رضي الله عنه قال: (كان رسول الله صلى الله عليه وسلم يقرأ في صلاة الفجر يوم الجمعة: ((الم)) * ((تَنزِيلُ)) و ((هَلْ أَتَى عَلَى الإِنسَانِ)) ) متفق عليه] .
كأن المؤلف يقول: صلاة الرجل التي قال عنها أبو هريرة أشبه بصلاة رسول الله، وأنه يقرأ في الصبح بطوال المفصل، ما عدا صبح الجمعة؛ لأن للرسول فيها قراءة مستقلة، ما هي؟ (الم) السجدة، و (هَلْ أَتَى) ، وهل يقرأهما معاً في ركعة أم يقسمها في ركعتين؟ هما سورتان، والصلاة ركعتان، إذاً: كل واحدة في ركعة، وتأتي بعض النصوص في أنه كان يديم ذلك، ويرى بعض العلماء عدم الاستدامة.
ولماذا خص صبح الجمعة بهاتين السورتين؟ لأن كلتا السورتين تتحدث عن خلق الإنسان ابتداءً، وعن مآله انتهاء: {الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الإِنسَانِ مِنْ طِينٍ * ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِنْ رُوحِهِ} [السجدة:8-9] ، ثم بين حالة الإنسان في آخرته وما يؤول إليه، وفي السورة الثانية: {هَلْ أَتَى عَلَى الإِنسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئًا مَذْكُورًا * إِنَّا خَلَقْنَا الإِنسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعًا بَصِيرًا} [الإنسان:1-2] إلى آخر السورة، ويقولون: يوم الجمعة هو يوم خلف آدم، كما أن يوم الإثنين هو يوم محمد صلى الله عليه وسلم، فيوم الجمعة فيه خلق آدم، وفيه أسكن الجنة، وفيه نزل منها، وفيه تاب الله عليه، وفيه تقوم الساعة، وفيه ساعة لا يصادفها عبد قائم يصلي يسأل الله شيئاً إلا أعطاه إياه.
إذاً: يوم الجمعة يدور معه أخبار خلق الإنسان والجنة والنار والبعث؛ فهي فرصة لتقرأ فيها هذه السورة على مسامع المسلم فيتذكر بدايته، ونهايته، ويتهيأ للجنة التي أخرج منها أبوه آدم ليعود إليها، وهكذا السورة الثانية.
إذاً: نستطيع أن نقول: إن هناك اختيار لبعض السور لبعض المناسبات، لكن لا نستطيع أن نقرر أو أن نقول: إن هذه سنة، وهذه بدعة، ولكن هذا من عمل النبي صلى الله عليه وسلم الذي شرعه للأمة، فقد كان يقرأ في الصبح من يوم الجمعة بهاتين السورتين، وتأتي بعض النصوص بالمداومة عليها، ولكن نجد بعض الأئمة لا يداوم عليها، وخاصة أيام الموسم، وإذا سألته قال لك: هناك بعض الناس لا يعرف هذه السورة ولا القراءة فيها، ولم يعودهم أئمتهم، فإذا كبر الإمام وسجد للتلاوة ركعوا، فيكون ساجداً وهم ركوع، وإذا قام من السجود رفعوا من الركوع، وإذا كبر للركوع كانوا هم سجود؛ فيحصل اختلال في الصلاة، فإذا وجدت شدة زحام، والوافدون كثر، وخيف الارتباك؛ فلا مانع من الترك؛ حفاظاً على صحة الصلاة واتباع الإمام، أما في الأيام العادية فلا مانع من قراءتها، وبعض العلماء يقول: لا ينبغي الاستدامة عليها؛ حتى لا يظن العامي بأنها فرض في كل يوم جمعة، وأن صبح الجمعة لا يصح إلا بهما.
فينبغي أن يتبين للناس أنها سنة في هذا اليوم، وأن الغرض منها ليس مجرد السجدة، ولا أن أي آية من آيات السجدة أو سورة من سور السجدة تجزئ، والقرآن فيه عشر سجدات متفق عليها، والباقي مختلف فيها، ولكن المراد موضوع ومضمون السورتين، وهو التذكير ببدأ خلق الإنسان وبعثه ومآله يوم القيامة ليتأهب لذلك، وخاصة في يوم الجمعة الذي تتضاعف فيه الأعمال، ويندب فيه فعل الخير، وهذه من السنة المعمول بها، وهو فعل النبي صلى الله عليه وسلم.
قال: [وللطبراني من حديث ابن مسعود رضي الله عنه: (يديم ذلك) ] .
هذه الزيادة يأتي بها المؤلف، وهو شافعي المذهب، والشافعية يؤكدون عليها ويرون دوامها، ولو اقتصر على آية السجدة منها فقط لأجزأ، إلا أنه لو اقتصر على آية السجدة فإنه يضيع الغرض المطلوب من قراءة سورة السجدة؛ لأن الغرض هو عرض السورة بكاملها لتمام موضوعها في خلق الإنسان وبعثه.

أحكام سجود التلاوة
وعن حذيفة رضي الله عنه قال: (صليت مع النبي صلى الله عليه وسلم؛ فما مرت به آية رحمة إلا وقف عندها يسأل، ولا آية عذاب ... ) .
هناك مباحث عديدة فقهية تتعلق بالسجود في التلاوة في سورة السجدة، ملخصها: أن ما ثبتت فيه سجدة عنه صلى الله عليه وسلم إذا قرأها الإنسان وحده فهو بالخيار؛ فإن شاء سجد، وإن شاء لم يسجد، والسجود ليس بواجب، ولا فرض عليه؛ أخذاً بعمل أمير المؤمنين عمر رضي الله تعالى عنه عندما خطب وقرأ آية سجدة، فنزل من المنبر وسجد وسجد الناس معه، ثم قرأ مرة أخرى بتلك الآية، وتهيأ الناس للسجود، فلم ينزل ولم يسجد، وقال: هي آية سجدة فمن شاء فعل، ومن شاء ترك.
أما إذا كان الإنسان يستمع، فيقولون: القارئ والسامع كلاهما يسجد إلا أن القارئ على نفسه، وبعضهم يجعل سجدة التلاوة كالصلاة يشترط فيها: الطهارة، واستقبال القبلة، ويرون عدم السجود في وقت النهي عن الصلاة، وآخرون يقولون: هي عبادة مستقلة لا علاقة لها بالصلاة، فحيثما سجد ولو بغير وضوء فلا بأس، أما المستمع فهو بين حالتين: أما القاصد فهو متابع للقارئ فإن سجد القارئ سجد معه، وإن لم يسجد فلا سجود عليه، وأما من استمع عفواً بدون إلقاء سمع فلا سجود عليه.
ويذكرون في ذلك: أن رجلاً قرأ آية سجدة عند عثمان رضي الله تعالى عنه، فسجد القارئ فسجد معه، ثم جاء شخص آخر وقرأ السجدة من أجل أن يسجد عثمان ولكن هذا القارئ لم يسجد فما سجد عثمان، فقال: يا أمير المؤمنين! قرأ فلان فسجدت وقرأت فلم تسجد؟ قال: لأنه قرأ فسجد فسجدنا معه، وأنت قرأت فلم تسجد فلم نسجد معك، ومن هنا قالوا: المستمع الملقي السمع للقارئ إن سجد القارئ سجد معه.
وهنا نقطة عند الأحناف دقيقة جداً: قالوا: لا سجود لسامع الصدى، والصدى هو: رجوع الصوت من جرم يصطدم به، وهذا يظهر عند الجبال، إذا كان الجبل مرتفعاً، وخاصة إذا كان قائماً ليس مدرجاً ولا بسفح طويل، أو إن كنت تمشي وأمامك جدار، فإذا اقتربت من الجدار تسمع صوتك، من أين جاء هذا الصوت؟ الصوت يذهب مع الهواء فيصطدم بالجرم الذي أمامه فيرجع، وكذلك الأذن إنما تأخذ صدى الصوت؛ لأن الصوت يأتي مع الهواء فيصطك بطبلة الأذن من الداخل، وكما يقول الأطباء: هناك شاقوص وسندان، فتتحرك إبرة الأذن بهذا الصدى فتنقل الصوت إلى الدماغ، والآن الصدى موجود معك في كل بيت، وهو: المذياع أو (الراديو) ، وهو عبارة عن جهازين: جهاز استقبال وجهاز إرسال، وجهاز الاستقبال يأخذ الصدى من المحطة التي ترسل، وجهاز الإرسال الذي يسمعك، فعند الأحناف لا سجود مع الصلاة هنا، فلو سمعت عبد الباسط أو الحصري يقرأ آية سجدة ومشى، فليس عليك سجود؛ لأنه هو بنفسه ليس ساجداً في الإذاعة ولا في القراءة.
مبحث سجود التلاوة مبحث واسع، وكنا قد جمعنا فيه بعض الأبحاث، وخلاصة ما يدور حوله في سجود التلاوة: أواجب هو أم سنة؟ ويذكرون في ذلك أخباراً عديدة منها: أن أبا قتادة أو غيره قرأ بسورة فيها سجدة، فسجد وكان بالدار شجرة فسجدت بسجوده، فقال صلى الله عليه وسلم: (نحن أحق بالسجود من الشجرة) ، لكن الحديث فيه مقال.
ويهمنا: أن سجود التلاوة مشروع، وقد ورد في القرآن في خمسة عشر موضعاً ويختلف الأئمة في موضع الآية؛ أهو قبلها بآية أو بعدها بآية؟ وهذا بحث فقهي توجد مباحثه في كتب الفقه جميعاً.

شرح حديث: (كان إذا رفع رأسه من الركوع قال: اللهم لك الحمد ملء السموات والأرض ... )
قال رحمه الله: [وعن أبي سعيد الخدري رضي الله تعالى عنه قال: كان رسول الله صلى الله عليه وسلم إذا رفع رأسه من الركوع قال: (اللهم لك الحمد ملء السماوات والأرض، وملء ما شئت من شيء بعد، أهل الثناء والمجد، أحق ما قال العبد، وكلنا لك عبد، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد) ، رواه مسلم] .
هذا الإعجاز النبوي بهذا الأسلوب العظيم نجد بعض العلماء يقول فيه: إن الدعاء والصلاة على الرسول صلى الله عليه وسلم والتسبيح بمثل هذه العمومات لا يصلح؛ لأنك بكلمة واحدة تريد أن تملأ السماوات والأرض؟ (الحمد لله ملء السماوات والأرض) ، وإذا ورد النص في هذا لم يبق لأحد مقال، والباب هو باب فضل الله سبحانه وتعالى، وقد جاء في الحديث الآخر عند مسلم: (الحمد لله تملأ الميزان) ، هذه كلمة واحدة ملأت الميزان، وجاء في وصف الميزان: (لو أن السماوات السبع في كفة، ولا إله إلا الله في كفة؛ لمالت بهن لا إله إلا الله) .
إذاً: لا نستطيع أن نتحكم بالعقل ما دام قد ثبت هذا بالنص.
(والحمد لله تملأ ما بين السماء والأرض، والحمد لله وسبحان الله تملآن ما بين السماء والأرض) ، (كلمتان خفيفتان على اللسان، ثقيلتان في الميزان، حبيبتان إلى الرحمن: سبحان الله وبحمده، سبحان الله العظيم) .
إذاً: ما دام النص ثابت فلا كلام لأحد، وهنا في الحديث: (ملء السماوات وملء الأرض) .
تصور بإدراك العقل أن هذا الحمد ملأ السماوات والأرض، ثم قال: (وملء ما شئت من شيء بعد) ، وهنا يتساءل العقل عند قول: (ما شئت من شيء بعد) ماذا بعد السماوات والأرض؟! هل يمكن لنا أن نتساءل هذا التساؤل ونحاول أن نصل إلى جواب، أم نترك ذلك إلى علم الله سبحانه وتعالى؟ ما دام أن النص يقول: (وملء ما شئت من شيء بعد) ، فلا مانع، وأوسع من هذا كله قوله تعالى: {وَجَنَّةٍ عَرْضُهَا السَّمَوَاتُ وَالأَرْضُ} [آل عمران:133] ، إذاً: يوجد شيء آخر غير السماوات وغير الأرض وهي الجنة، وهل هناك شيء آخر؟ في الحديث الآخر: (ما السماوات السبع والأرضون السبع في الكرسي إلا كحلقة ملقاة في فلاة، وما الكرسي في العرش إلا كدراهم في ترس، وما العرش في كف الرحمن إلا كحبة خردل في كف أحدكم) .
إذاً: عالم الملكوت لا يمكن لعقل أن يحيط به، وهذا الذي جاءتنا به النصوص، ولم يقل: ملء السماوات وملء الأرض، وانتهينا، ولكن أين الكرسي؟ وأين العرش؟ وأين ما وراء ذلك؟ الله أعلم.
المهم: أن النبي صلى الله عليه وسلم يوسع مجال الذكر إلى هذا الحد؛ فهل فكرت في هذا حينما ترفع من الركوع وتقول: (سمع الله لمن حمده، ربنا ولك الحمد ملء السماوات وملء الأرض وملء ما شئت من شيء بعد) ؟ هل تتذكر هذا المعنى؟ وليس مجرد السعة فقط، ولكن نتذكر عظمة هذا الكون وبالتالي عظمة الخالق.
(أهل الثناء) : يا رب أنت أهل للثناء، هناك الحمد وهنا الثناء؛ لأن ملء السماوات فيه بيان القدرة لخلق السماوات، والخالق بديع السماوات والأرض، وقد تثني على مهندس صمم هذا المسجد، أو على طبيب ناجح، وبديع السماوات والأرض أحق بالثناء سبحانه جل جلاله، فتجمع الحمد أولاً لكمال ذاته، وتأتي بالثناء ثانياً لملء السماوات والأرض وما شئت من شيء بعد، وأنت تعلم بذلك، فيكون اجتمع منك لله الحمد والثناء.
(أهل الثناء والمجد) : المجد: العزة، والسلطان، والقدرة، مثلما يقولون: سهل ممتنع.
(أحق ما قال العبد) : هذه الألفاظ أحق ما يقولها العبد لمعبوده؛ أن يحمده بهذا الحمد المتسع، وبكل ما يمكن أو هو كائن في الوجود، والثناء على الله بما هو أهله من حسن الفعال والقدرة والإيجاد والإبداع.
إلخ.
فإذا كان الله خلق السماوات ودبر أمرها، وسير فعالها، وما فيها من ملائكة كواكب، ليس فقط مجرد سماء وبنيت، وأديرت، وكذلك الأرض وما فيها من عوالم، حق الثناء لله، وأحق ما قاله العبد لربه مقابل هذا الملك بكامله.
(وكلنا لك عبد) ، أحق ما قال العبد -وأنا منهم- (وكلنا لك عبد) ، وبهذا في هذه الحركة أعتقد أنه لا يتأتى لإنسان أن يقول: الله أكبر، ثم ينزل إلى السجود ويفوت على نفسه الخير الكثير، وهذا يبين خطأ من يقول: أركان الصلاة ركن طويل وركن قصير، أو ركن ثقيل وركن خفيف، بل كلها أركان مستوية، وتقدم لنا مبحث الطمأنينة، وأن الإنسان يطمئن في كل أركان الصلاة.
(اللهم لا ما نع لما أعطيت) : عطاء المولى سبحانه وتعالى عظيم، وإذا أراد الله سبحانه وتعالى لإنسان عطاء فلا راد له، وقد جاء هنا عطاء مطلق: (لا مانع لما أعطيت) ، سواء كان العطاء مادياً محسوساً من غنى وصحة وولد ومنصب.
إلخ، أو كان عطاء معنوياً من مكارم أخلاق وتوفيق للعبادة وعلم نافع،.
إلخ.
لا مانع يا رب لما أعطيت، ولا معطي لما منعت، فالعطاء من الله، ولا موجود في هذا الوجود يمنع عطاء الله عمن أراد له خيراً، كما في الحديث: (لو اجتمع أهل الأرض على أن ينفعوك بشيء ما نفعوك إلا بشيء قد كتبه الله لك، ولو اجتمع أهل السماء والأرض على أن يضروك بشيء لن يضروك بشيء إلا قد كتبه الله عليك) ! إذاً: في هذا الجزء من هذا الحديث وأنت قد توجهت إلى الله سبحانه وتعالى، وحمدته ملء السماوات والأرض، وأثنيت عليه سبحانه؛ تقف مقراً بين الرجاء والخوف، ولا تتوجه في حاجة أياً كانت إلا له سبحانه، إذ لا مانع لما أعطى ولا معطي لما منع، وقد جاء في الحديث: (كل شيء بقضاء الله وقدره حتى العجز والكيس) ، يعني الذكاء والغباوة، الفطنة والجهالة، كلها بعطاء من الله وبقدر منه.
والقرآن الكريم فيه توبيخ لعباد الأصنام وبيان لباطلهم: {أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ} [الشعراء:73] ، لماذا تعبدونهم؟ هل لديهم منفعة ترجونها؟ هل تخافون من ضر يوقعونه بكم؟ هم لا يملكون نفعاً يجلبونه إليكم، ولا يقدرون على ضر يوقعونه بكم، فما هو موجب العبادة؟ وتقدم مراراً الإشارة إلى قول العلماء: كل عاقل في هذه الدنيا إنما يسعى لأحد أمرين: إما لجلب نفع، وإما لدفع ضر، قال الشاعر: إذا أنت لم تنفع فضر فإنما يرجى الفتى كيما يضر وينفع مع ملاحظة اختلاف الجهة وانفكاكها، إذا أنت لم تنفع صديقك تضر عدوك، يعني لابد أن تفعل شيئاً، فإذا كنت لا تستطيع نفعاً ولا ضراً، {كَلٌّ عَلَى مَوْلاهُ أَيْنَمَا يُوَجِّهُّ لا يَأْتِ بِخَيْرٍ} [النحل:76] ما قيمة هذا؟ وفي هذا الموقف بين يدي الله الاعتراف بأنه: لا مانع لما أعطيت قليلاً كان أو كثيراً، ولا معطي لما منعت قليلاً كان أو كثيراً، إذاً: وأنت بين يدي الله في الصلاة تزداد رغبة وإيماناً ويقيناً بأن العطاء من الله ولا يدفع الشر إلا الله، وهذه أيضاً وقفة جديدة مع الوقفة الأولى: (ربنا ولك الحمد؛ حمداً طيباً طاهراً مباركاً فيه، ملء السماوات وملء الأرض وملء ما شئت من شيء بعد) .
ثم يعقب ذلك بما يشبه التذييل والتكملة، لا معطي لما منع، ولا مانع لما أعطى، ولا ينفع ذا الجد، والجَد بمعنى الحظ، تقول لإنسان: فلان محظوظ، ومن أين جاء له الحظ؟ صاحب الحظ مهما قلت فيه فإن حظه لن يأتيه بشيء إلا من عند الله، وبالكسر (الجِد) بمعنى الاجتهاد، والمعنى الآخر (للجَد) الذي هو أبو الأب؛ لا دخل له في هذا.
(ولا ينفع ذا الجد منك الجد) ، يعني: ذا الحظ والذكاء والفطنة، عقله وفطنته وحظه لا ينفعه بشيء.
ولو كانت الأرزاق تأتي على قدر الحجى لماتت من جهلهن البهائم والغنى والفقر ليسا بالذكاء أو بالحظ، والآن يوجد جهاز بحجم الكف يحسب قدر مائة شخص، ومائتا ألف كلمة تترجم في جهاز مثل الكف من الإنجليزي إلى العربي ومن العربي إلى الإنجليزي، ويُخزِّن أرقام أكثر من مائتي رقم تلفون، وآلة حاسبة، وكلها قدر الكف، أين ذهبت عقولنا؟ مائتا ألف كلمة تترجم من الإنجليزي إلى العربي ومن العربي إلى الإنجليزي، وأكبر شخص مترجم الآن لا يحفظ مائتي ألف كلمة.
إذاً: العقل كآلة إذا كان أوتي شيء من الذكاء فمن الله، هذا الذي ركب أو اخترع هذا الجهاز من أين؟ من العقل والعقل مَنْ خلقه ووهبه وأعطاه هذا إلى أن توصل إلى ذلك؟ الله، إذاً: الكل راجع إلى الله.
قال قارون: {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِندِي} [القصص:78] ، والعلم من أعطاك إياه؟ {وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لا تَعْلَمُونَ شَيْئًا} [النحل:78] من الذي علمك بعد أن خرجت من بطن أمك؟! إذاً: العاقل يتأمل حقيقة وجوده، وحقيقة وجود الكون من حوله، وهذه لفتات أو لمسات تأتي من الرسول صلى الله عليه وسلم في ساعة توجه الإنسان بكليته إلى الله، واستعداد استقبال هذا التوجيه أكثر مما لو جاءه وهو ماش في السوق، أو ذاهب إلى البيت، أو نائم في غرفته، أو جالس يأكل ويشرب، لكن يصلي ويناجي ربه، فيعلمه حقيقة علاقته بالله: يا رب! أنا جئت إليك وأقررت أنك رب العالمين، تصرفهم كيفما شئت، وأنا فرد من أفراد تلك العوالم كلها، وأقررت بأنك مالك يوم الدين ومآله إليك، ثم رجوت وسألت بذله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة:5] ، اعتراف، {اهْدِنَا} [الفاتحة:6] ، فيبين حقيقة علاقة الإنسان بالله في هذا الحديث.
ولهذا نقرأ: (الدعاء مخ العبادة) ؛ لأنك لو تأملت في ألفاظ الدعاء الوارد عن النبي صلى الله عليه وسلم لوجدت العمق والبعد إلى حد بعيد جداً، ولا ينفع ذا الجد منك الجد.

كتاب الصلاة - باب صفة الصلاة [8]
في كل هيئة من هيئات الصلاة لابد أن تكون الأعضاء بشكل يناسب تلك الهيئة، ما لم فلن تتم هذه الهيئة، ففي السجود لابد من تمكين الأعضاء السبعة من الأرض، وكان صلى الله عليه وسلم في السجود يفرج بين عضديه وجنبيه حتى يرى بياض إبطيه، بينما المشروع للمرأة في السجود عكس ذلك.

شرح حديث: (أمرت أن أسجد على سبعة أعظم)
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله.
أما بعد: قال المؤلف رحمه الله: [وعن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (أمرت أن أسجد على سبعة أعظم: على الجبهة -وأشار بيده إلى أنفه- واليدين، والركبتين، وأطراف القدمين) متفق عليه] .
بيّن المؤلف كيفية الصلاة، وبدأ بتكبيرة الإحرام، ثم جاء بقراءة الفاتحة، ثم الخلاف في البسملة، ثم التكبيرات: تكبيرة الإحرام، وتكبيرة الانتقال، وما يقول حال رفعه من الركوع، وما يقول وهو قائم بعد الرفع، ثم سيهوي إلى السجود، فكيف يكون السجود؟ هناك حديث في كيفية الهوي إلى السجود، ولكن الحديث هنا في كيفية السجود.
قال: (أمرت) ، وهذا الحديث ورد بصيغ ثلاث: (أمرت) ، (أمرني ربي) ، (أمرنا) ، كل هذه من صيغ هذا الحديث، وأصحها هذه الرواية: (أمرت) ، وهذه عند علماء اللغة من صيغ المبني للمجهول أو ما لم يسم فاعله، (أمر) من الأفعال المتعدية، تقول: أمر زيد عمراً بفعل كذا، فهنا الفعل يحتاج إلى فاعل، ويحتاج إلى مفعول به، وما هو مأمور به، أمر علي زيداً: فهنا الفاعل علي، والمأمور زيد، والمأمور به موضوع الأمر.
وهنا: (أمرت أن) ، ومعلوم أن ما بني للمفعول يكون قد حذف فعله، وأغراض حذف الفاعل تدرس في علم البلاغة، إما لمعرفته أو لا يذكر اختصاراً، كما جاء: {حَتَّى تَوَارَتْ بِالْحِجَابِ} [ص:32] ، لم يذكر الفاعل، وليس هناك مبني للمجهول ولا للمعلوم، ولكن حذف الفاعل لبيان السياق للمطلوب، بدليل الحجاب، توارت يعني الشمس.
وهنا: (أمرت) ، إما أن يكون لمعرفته ولا يحتاج إلى تنصيص عليه، وإما لعدم إرادة ذكره، وحذف الفاعل: لعدم إرادة ذكره، أو عدم معرفته؛ حفاظاً عليه، أو خوفاً منه، وقد يكون لحقارته، وقد يكون لإعظامه وعدم تسميته باسمه، كل ذلك من أغراض حذف الفاعل، وإقامة المفعول به مقامه، وهنا من باب حذف الفاعل للعلم به، لما المصطفى صلى الله عليه وسلم يقول: (أمرت) ، من في الدنيا له أن يأمر رسول الله؟ أظن ليس هناك حاجة إلى سؤال؛ لأن الذي يأمره هو المولى سبحانه، إذاً: أمرت، معناها: أمرني ربي.
(أن أسجد) ، السجود هو: وضع الجبهة على الأرض، وقد يسمى الركوع سجوداً، وقد يسمى السجود ركوعاً، {وَارْكَعِي مَعَ الرَّاكِعِينَ} [آل عمران:43] .
قال: (على سبعة أعظم) وأعظم جمع عظم، والعظم واحد العظام في الجسم، ثم ذكر وفسر، وهذا من الأساليب البليغة، وهي كثيرة في أسلوب النبي صلى الله عليه وسلم، وهو أن يأتي بالمجمل ثم يفصل، (أمرت أن أسجد على سبعة) فتعد السبعة على يدك ثم تنتظر تفصيلها، فتحفظ السبعة لأنها سهلة، ثم تبدأ بالجزئيات التفصيلية.

ذكر الخلاف في السجود على الجبهة والأنف
(الجبهة) أعضاء الجسم كلها معروفة ومحددة ومسماة حتى موضع الشعرة، والجبهة من المجابهة، والوجه من المواجهة، والقفى من التقفية، كل هذه عرفت من واقع الحال، والجبهة والجبين سواء، والجبهة مقدم الرأس، أو العضو الفاصل ما بين الوجه والرأس.
(وأشار بيده إلى أنفه) ، هنا البيان اشتمل على أسلوبين: أسلوب قول، وأسلوب فعل إشارة، والجبهة فوق والإشارة إلى الأنف، وكأنه في هذه المغايرة يقول: السجود على الجبهة والأنف، ولكن هل هما يستويان في الأمر بهما؟ أي: هل الجبهة والأنف مستويان في حكم السجود سواء أم هناك مغايرة بينهما؟ ولو كان هناك مغايرة فأيهما مائة بالمائة؟ الجبهة؛ لأنه نص صريح في العضو، وأشار إلى الأنف لأنها تتبع الجبهة في السجود، لكن هل هي تساويها في كل شيء؟ لا، لأنها لو كانت تساويها لقال: على الجبهة وعلى الأنف؛ فيكون هناك عضو ثامن؛ وقوله: (سبعة) ، تمنع وجود عضو ثامن، وكذلك يمنع من نقص عضو فيصير ستة، فالتنصيص على سبعة يمنع من أن يكونوا ستة أو ثمانية.
إذاً: الأنف ليس عضواً مستقلاً، وليس مساوياً للجبهة، ومن هنا وقع الخلاف؛ فنجد من العلماء من يقول: يجزئ أحد العضوين؛ لأنه ذكر الجبهة وأشار إلى الأنف؛ فهما سواء، وعلى أيهما سجد أجزأ.
وقال الآخرون: لا؛ لأنه لم يكتف بواحد منهما، ولم تأت (أو) التي هي للتخيير، فما قال: على الجبهة أو الأنف، وإنما قال: (الجبهة) بلفظ صريح، وأشار إلى الأنف على أنها معها، وهناك من أوجب السجود عليهما معاً، فلو اقتصر على الجبهة فقط ما صح سجوده.
القول بإجزاء الجبهة فقط يروى عن الشافعي رحمه الله، والقول بأنه يجزئ على الأنف يروى عن أبي حنيفة، ويناقش هذا القول بأن: أبا حنيفة رحمه الله ما قال: إنه يجزئ عن الأنف وحده، وإنما قال هو مخير بينهما، ولكنا وجدنا فعل النبي صلى الله عليه وسلم أنه يسجد على الجبهة والأنف ويلامس الأرض، وقال: (صلوا كما رأيتموني أصلي) .
وجاءت الأحاديث عن أبي هريرة وعن ابن عباس: (أنهما رأيا النبي صلى الله عليه وسلم يسجد على أنفه وجبهته) ولما ذكر صلى الله عليه وسلم ليلة القدر قال: (أريت أني أسجد في صبيحتها في ماء وطين) ، وجاء في الحديث: (ورأيت الطين على أرنبة أنفه) ، والأنف من أول الجبهة إلى الشفة، والأرنبة في المحل المرتفع من الأنف، فلابد من السجود عليها حتى في وقت الطين.
فإذاً: ليس هناك حاجة للخلاف الطويل، والقول بأن الأنف تجزئ وحدها قول مطروح، لكن هل تجزئ الجبهة وحدها؟ هذا هو الخلاف الصحيح، والصحيح أنه يجمع بين الجبهة والأنف.
ولو جئنا إلى معنى جانبي الجبهة هي الناصية، والناصية هي موضع الشرف والرفعة من الإنسان؛ ولذا قال الله في تبكيت الكفار: {نَاصِيَةٍ كَاذِبَةٍ خَاطِئَةٍ} [العلق:16] ، فوصف الناصية وأراد صاحبها، فالسجود على الناصية فيه كمال الخضوع للمولى سبحانه، وهو أن تعفر الجبهة -وهي أعظم وأشرف عضو عندك- بالتراب؛ تواضعاً لله، وكذلك الأنف كما يقال: (رغم أنف فلان) فرغم من الرغام، والرغام هو التراب الحار، فإذا أرادوا مذلتك قالوا: رغم أنفك تفعل كذا، يعني: تفعل وإلا وضعنا أنفك في التراب الحار، وليس بعد هذا إهانة، فالمصلي يفعل ذلك طواعية؛ وخضوعاً لله سبحانه وتعالى، فكأنه يقول: يا رب أضع جبيني وأغبر أنفي في التراب تواضعاً لك، وشكراً على نعمائك، ولا يوفي بذلك.
إذاً: جيء بالأنف مع الجبهة لأنهما العضوان اللذان بهما يشرف الإنسان أو عليهما تقع الإهانة، فبدل ما يرغم على ذلك من خصم أو عدو، فهو يفعلها طواعية لوجه الله تعالى.
النجاشي لما انتهت غزوة بدر، دعا المهاجرين الذين عنده فاشتد عليهم الأمر: ماذا يريد منا؟ فلما دخلوا عليه وجدوه جالساً على التراب حاسر الرأس لابساً حلساً قديماً واضعاً يديه إلى الأرض، في حالة في غاية من التذلل والتواضع، فقال له جعفر: أيها الملك! دعوتنا وجئنا ووجدناك على هذه الحالة، ما الذي حدث؟ يريد: هل حدث مصيبة أم ماذا؟ قال: دعوتكم لأبشركم بأن النبي صلى الله عليه وسلم التقى مع قريش في واد يقال له: بدر، ونصره الله على أعدائه، ومما جاء عن عيسى عليه الصلاة والسلام: (إن الله يحب من عبده إذا أحدث له النعمة أن يحدث له تواضعاً) ، ونحن بفضل الله في كل لحظة نعم المولى تتوالى علينا، فجلوسك فقط معافى نعمة كبيرة، ولذا تأتي الصلوات الخمس في أوقات متفاوتة تجديداً للصلة بين العبد وبين ربه، وتجديداً للعلاقة بينهما.
وعلى هذا يشرع ضم الأنف إلى الجبهة وما نقول من جهة العقل معقولة، لكن حكمة التشريع فيها واضحة.

كيفية تمكين الجبهة من الأرض
بقي عند الفقهاء تحقيق المناط وهو: كيف يتم السجود حقيقة على الجبهة؟ إذا كانت الغترة، أو عمامة، أو قلنسوة أو أي شيء على الحواجب، وسجدت على الأرض، فهل الجبهة باشرت الأرض أم أن بينهما حائل؟ الفقهاء يبحثون عن أثر وجود عازل أو حاجز بين الجبهة وموضع السجود على السجادة أو التراب أو الحصى، هل هو سجود على الجبهة أم سجود على الحائل دون الأرض؟ فنجد النزاع أو الخلاف يرجع إلى تحقيق المناط في حقيقة السجود، فنجد بعض العلماء وخاصة الشافعية يشددون في هذا ويقولون: لا يصح السجود إلا على الجبهة، ولا يصح على خارج عن الجبهة أو شيء يتحرك بحركة المصلي، هل تتحرك معك الغترة أم لا؟ نعم، إذاً: لا يصح أن تسجد على طرف الغترة، لابس درّاعة كبيرة واسعة أو برنس أو ثوب البادية وكمه يُدخل اثنين معك، أو أي شيء يتحرك بحركتك في قيامك وقعودك؛ لا يحق لك أن تسجد عليه عند الشافعي.
وغيره يقول: الأمر أوسع من هذا؛ لأن السجود يتحقق بالانحناء ووضع الجبهة إلى الأرض، وكونه يوجد حائل أو لا يوجد حائل فإن ذلك لا يمنع من كونه سجد، لكن يذكر الصنعاني في شرح هذا الحديث، وابن حجر في شرحه في الفتح روايات -وإن كان يضعفها البيهقي رحمه الله-: (أن الرسول صلى الله عليه وسلم نهى أن يسجد على كور العمامة) ، والكور: هو التكوير، والعمامة تلف مثل عمامة الرجل السوداني وأمثالها، فالاستدارة التي توجد على الرأس إذا كانت إلى الجبهة وسجد، فهل سجد على الأرض أم على كور العمامة؟ يقولون: هذا سجد على كور العمامة، وفي الحديث: (أن النبي صلى الله عليه وسلم رأى رجلاً سجد على كور العمامة فأشار إليه أن يرفع) ولكن كما قلنا: البيهقي ضعف كل هذه الروايات.

حكم كشف أعضاء السجود في الصلاة
بقية الأعضاء السبعة التي جاء ذكرها هل يجب كشفها حتى تباشر الأرض كما تقولون في الجبهة: لا يصح السجود عليها مع وجود حائل؟ قالوا: لا، فيستحيل كشف الركبتين للسجود؛ لأن فيه كشفاً للعورة وإبطالاً للصلاة، ولا تنسوا القاعدة التي يقولها ابن دقيق العيد: الفرع إذا عاد على الأصل بالإبطال كان باطلاً.
إذاً: هذا الفرع باطل لأنه سيبطل الأصل.
إذا قلتم بأن الركبتين كشفها عورة؛ فإذا كان لابساً الخف ومسح عليه، وله يوم وليلة أو ثلاثة أيام، ومعلوم أنه سيصلي في اليوم والليلة خمس صلوات؛ فهل يصح أن ينزع الخفين ليباشر بقدميه الأرض؟ لا؛ لأن من نواقض الوضوء لماسحٍ على الخفين نزع الخفين، هذا عند الجمهور بصرف النظر عن المخالف، فهل تقولون لمن لبس خفين: انزعهما لتباشر بالقدمين الأرض؟ لا.
إذاً: تسامحتم مع صاحب الشراب، ولو توضأ وغسل القدمين، لا تقولون: اخلع الشراب حتى تصح الصلاة.
فإذاً: يجوز ستر الركبتين والقدمين، وهل يمكن لإنسان يهذي ويقول: إذا لبس قفازات ما جاء النص أن يخلعها حتى تباشر بيديه الأرض، ولكن جاء حديث آخر يذكره ابن حجر، ويذكره في نيل الأوطار بأن الصحابة رضي الله عنهم كانوا يصلون وأيديهم في ثيابهم، وكون اليد من داخل الثياب وهو ساجد، فالثياب حائلة بين يده وبين محل السجود، وهذا نص مختلف في رفعه ووقفه، والموقوف أصح، وسواء كان مرفوعاً أو موقوفاً على الصحابة؛ فإذا فعل ذلك أصحاب رسول الله، فليس من المعقول أن يفعلوا ما يبطل الصلاة.
والرد على من يقول: لا يصح السجود على متحرك بحركة المصلي يذكره مالك في الموطأ قالوا: (شكونا إلى رسول الله صلى الله عليه وسلم شدة الحر فلم يشكنا) ، أي: لم يسمع شكوانا، بمعنى: كان المسجد تأتيه الشمس فتكون أرضه حارة، فإذا سجدوا كانت حرارة الحصوة على الجبهة لا تحتمل، (فكان أحدنا يسجد على طرف ثوبه -أي: على كمه- وكان بعضنا يأخذ القبضة من الحصباء) ، أي: إذا سجد وقام للركعة التالية ملأ يده حصباء وأبقاها في كفه حتى يقرأ ويرفع ويركع (فإذا أراد السجود بسطها وسجد عليها) وهذه متحركة بحركته وهي أيضاً حركة زائدة، فالثوب لعله بضرورة الحال، لكن هذه قصداً يحملها معه في كفه، ثم يطرحها ويسجد عليها؛ لأنها تكون بعامل وجودها في كفه قد بردت من تلك الحرارة الشديدة.
وخروجاً من هذا الخلاف، وتحقيقاً للمعنى، وإبعاداً لشبهة احتمال الكبر كما في قصة الغرانيق، فالمشركون كلهم سجدوا مع رسول الله إلا واحداً رفع قبضة من الأرض ووضع جبهته عليها، فكان ذلك كبراً منه عن السجود؛ فنقول: إن كشف الجبهة أولى، خروجاً من هذا الخلاف، وتحقيقاً لمعنى الخضوع والخشوع بين يدي المولى سبحانه، وإبعاداً عن احتمال الكبر، وحتى لا يتذرع البعض بأن فلاناً يفعل كذا، وفلان يفعل كذا، وهذا جائز، وهو لا يفعلها على سبيل الجواز، ولكن يفعلها كبراً، خروجاً من هذا كله، فإنه يبتعد عن تغطية جبهته عند السجود.

معنى قوله: (أعظم)
قوله: (أسجد على سبعة أعظم) ، صريح كلمة: (أعظم) ، وإن كان العظم ليس بظاهر فالمراد به: الجلد واللحم، ولكن حقيقة العضو العظم: {فَخَلَقْنَا الْمُضْغَةَ عِظَامًا فَكَسَوْنَا الْعِظَامَ لَحْمًا} [المؤمنون:14] ، فالأصل في خلقة الإنسان الهيكل العظمي، وليس هناك هيكل لحمي؛ فحقيقة هيكل الإنسان وتكوينه الهيكل العظمي، مثلما يقولون على المسلح غير المشطب: عظم، وليس فيه ولا حتى قد درهم واحد من عظم، ولكنه حديد وأسمنت، لكن لشبهه بالهيكل العظمي في الإنسان شبهوه به ثم يأتي الجسم ويكسى لحماً.
إذاً: الحديث ممكن نقول: فيه نوع تجوز.
وهل في اليدين عظم واحد؟ كل إصبع فيها ثلاثة مفاصل، وأكثر سلامى الجسم في القدمين والكفين، وسمى اليدين عظمين، وفيهما عشرات العظام، إذاً: الحديث فيه مجال للتجوز والتوسع.
ونص على العظم الأول بأنه الجبهة، فالأولى أن يحاول الإنسان أن تكون الجبهة مكشوفة ما أمكن كشفها، ولا محذور فيها كالركبتين، وكالقدمين عند لبس الخفين، والله تعالى أعلم.

كيفية السجود على الكفين
قال: (واليدين) ، نعرف بأن جسم الإنسان فيه تسمية مجملة ومفصلة، فاليد من المنكب إلى الظفر، والرجل من الفخذ أو المفصل الذي بين الحوض والفخذ إلى أصابع القدمين، وكل جزء من اليد له اسم مستقل، فلدينا العضد، ثم الساعد، ثم الكف، وفيه عدة عظام تتحرك، ثم الأصابع، ولكل إصبع عظام، وكذلك الأصابع كل إصبع له اسم، حتى الإصبع الواحدة أجزاؤها لها أسماء: الأنملة والوسطى.
إذاً: لفظ اليدين هنا مجمل كما جاء الحد في قطع يد السارق، والتيمم، وجاءت مفصلة في الوضوء، قال في الوضوء: {وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ} [المائدة:6] ، لكن في التيمم قال: {فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} [المائدة:6] {فَاقْطَعُوا أَيْدِيَهُمَا} [المائدة:38] ، ثم تأتي السنة وتبين إلى أين؟ وما المراد بمسمى اليد؟ هل هي بكاملها نبطحها ونمدها على الأرض؟ لا قال صلى الله عليه وسلم: (صلوا كما رأيتموني أصلي) ، ووجدنا أن المقصود بالعضوين هنا الكفين فقط، وستأتي نصوص تمنع أن يلامس الزند الأرض، وأن يفترش ذراعيه.
وهنا أيضاً مباحث للفقهاء في الكفين: كيف تسجد على الكفين: أتطبق يديك؟ لا، بل تبسط أصابعك، مفرجة أم مضمومة؟ مضمومة؛ لأن في تفريجها انحراف لبعض منها عن القبلة؛ لأن زاوية الأصابع زاوية حادة، وهذه الزاوية الحادة لو قسناها يمكن أن تكون ثمان درجات أو سبع، وستكون المسألة سهلة إذا كان الفارق عشرة سم، الآن الإصبع يتجه ربما إلى ركن المسجد هذا، وسيذهب إلى الشرق عن نقطة تلاقي الإصبع من هنا، إذاً: لو أن الإصبع الوسطى تلقاء الكعبة فعلاً كما هو محراب رسول الله صلى الله عليه وسلم؛ فستكون التي تليها منحرفة عنها فعلى ذلك قالوا: ببعد المسافة يكون الانحراف بعيد جداً، يمكن أن تذهب أصبع إلى بلاد المغرب والأخرى إلى الهند.
فإذا كان مضموم الأصابع وسجد بسط كفيه وضم أصابعه، بخلاف وقت الركوع: فإن الأصابع تفرج وتقبض على الركبة، كما جاء: (كأنه قابض على الركبة) .
إذاً: وضع الأصابع بين الضم والتفريج يختلف بوضعهما في مكانهما.
وهنا أيضاً بحث آخر: أين تكون الكفان من الجبهة؟ هل بعدها أم قبلها، أم على مساواتها؟ تكون الكفان مضمومتا الأصابع مقاربة للصدغين، لا تتقدم على الجبهة، ولا تتأخر بعيداً عنها؛ لأن هذه هيئة تنافي طبيعة الإنسان في سجوده العادي، وفيه تكلف أو تقصير.

هيئة الركبتين وأطراف القدمين في السجود
قوله: (والركبتين) ، تقدمت الإشارة بأنه لا يشترط أن تكون مكشوفة أو مباشرة للأرض في حالة السجود، فلو نزل على اليدين وأطراف القدمين ورفع ركبتيه كحركة رياضية ما تم السجود، فلابد من وضع الجبهة والكفين والركبتين.
قال: (وأطراف القدمين) ، لم يقل: والقدمين؛ لأنه لو قال: (القدمين) فحيثما كانت القدمان أجزأا، وأطراف القدم هي الأصابع، وأحياناً ترى -وخاصة في مواسم الحج والعمرة- بعض الناس لم يتمرن كثيراً على الصلاة، وربما أنه بدأ يصلي لما عزم على الحج، فتجده يسجد ويرفع قدميه من الخلف، فهذا ما أكمل السجود؛ لأن عضوين من أعضاء السجود لم تستخدم في السجود.
وأطراف القدمين في السجود لها ثلاث حالات: إما أن يسجد على الأصابع، وإما أن يثنيها متجهة إلى القبلة ناصباً القدمين، وإما أن يثنيها إلى الخلف، وأي الأوضاع مطلوب؟ أن تكون الأصابع مثنية إلى الأمام متجهة إلى القبلة، ولو جعلها واقفة على أطراف الأصابع على الأظافر فقد سجد لكنه ترك الأولى، كما لو ثناها إلى الوراء، وما دام أنه معتمد في السجود على الأصابع، فالسجود وافي، لكن الهيئة الأكمل أن تكون الأصابع متجهة إلى القبلة.

شرح حديث: (كان إذا صلى وسجد فرج بين يديه)
قال رحمه الله: [وعن ابن بحينة: (أن رسول الله صلى الله عليه وسلم كان إذا صلى وسجد فرج بين يديه حتى يبدو بياض إبطيه) ، متفق عليه] .
إذا عرفنا أن المراد بالكفين اليدين، وأن نص الفقهاء على أن تكون منضمة الأصابع، وجئنا إلى القدمين؛ وعرفنا بأن موضع السجود هو أطراف الأصابع وهناك حركة وهيئة تتعلق باليدين مرة أخرى جاءت هنا: يقول ابن بحينة: (كان إذا صلى وسجد فرج بين يديه حتى يبدو بياض إبطيه) ، ما المراد باليدين؟ انظر إلى قوله: (حتى يبدو بياض إبطيه) ، أي جزء من اليد الذي يغطي الإبطين؟ إنه العضد، فإذا سجد الإنسان وضم عضديه على الكتاب أو العصا أو أي شيء، تضم العضدين على الجانبين فتلصقهما، ولا يمكن أن تسجد هكذا، لكن فرج بينهما حتى يبدو بياض الإبطين، وبعض الإخوة -أكرمنا الله وإياهم- يأتي فيصلي فإذا بهذا المرفق هناك، وهذا الآخر هنا، وآخذ نصف متر عن اليمين، ونصف متر عن الشمال، تعود هذا منفرداً، وإذا كنت منفرداً لك حرية، ويجب أن يكون المظهر بصفة عامة مظهر لائقاً، ولا يكون فيه تكلف، فتجد البعض قد يشدد على نفسه أكثر من اللازم في سجوده؛ حتى يكون الوركان منفرجان، واليدان ممدودتان، ويكون على سبيل الفطرة غير لائق، فإذا صلى في جماعة يظن أن السنة أن يفرج ليرى بياض إبطيه؛ فيؤذي هذا، ويؤذي هذا، وإذا كنت منفرداً أو إماماً فبقدر المستطاع، فالغاية القصوى من تفريج اليد عن الجنب حتى يُرى بياض الإبط، ولو فعل أقل من ذلك لأمكن، والمحظور هو أن تسجد ملصوق العضدين بالجانبين؛ لأنه لما تأتي تسجد وأنت هكذا تكون هيئتك هيئة هرة، دعك من الهرة لكن أنت تحكم عليه في شخصيته كأنه كسلان يصلي وهو عاجز، كأنه يقول: دعني أنتهي منها، لكن يفرج العضدين، والفقهاء يقولون: ليتميز كل عضو بسجوده لله سبحانه، وأحسن من هذا ما ذكره صاحب سبل السلام الصنعاني: لئلا يكون في مظهر الكسلان، فالغرض من هذا ألا تكون في صورة العجز والكسل، وليس الغرض من هذا كما يقولون: فتل الأعضاء والعضلات، لا، الصلاة خشوع، والصلاة خضوع، ومراعاة اللائق.
والحديث يشير: (حتى يُرى) رؤية الإبطين كانت سهلة؛ فلم يكن هناك ثوب وفنيلة كم، بل كان هناك الإزار والرداء والقميص، وكم القميص كان قصير وواسع، وأقل لفتة تبين الإبطين، والإبط ليس بعورة، ونحن الآن لا يستطيع أحد أن يرى إبط الثاني وهو ساجد، وأصبحت الثياب على وضع آخر بحسب ظروف الحياة، فلو كان رأساً إزاراً ورداءً أو محرماً فسوف يرى بياض إبطيه، وسيكون من السهل جداً أن يراه، وأدنى تفريج ولو سنتيمتر واحد سيرى بياض الإبط.
إذاً: ليست المسألة مغالاة ولا تفريطاً، وإنما المراد هو الخروج عن هيئة الكسلان الذي يأتي الصلاة بدون نشاط، وهذا خاص بالرجال، بخلاف المرأة فهي تضم نفسها، لما جاء عنه صلى الله عليه وسلم أنه رأى امرأتين تصليان فقال: (ضما اللحم إلى اللحم) ؛ لأن ذلك أستر للمرأة.

شرح حديث: (إذا سجدت فضع كفيك وارفع مرفقيك)
قال رحمه الله: [وعن البراء بن عازب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إذا سجدت فضع كفيك، وارفع مرفقيك) رواه مسلم] .
معنى الحديث: أن يبقى الكفان مرفوعين ولا يضعهما على الأرض؛ لأنه تقدم أن أعضاء السجود سبعة كما في قوله صلى الله عليه وسلم: (أمرت أن أسجد على سبعة أعظم) ، فذكر الجبهة وأشار بإصبعه إلى الأنف، وذكر الكفين واليدين والركبتين والقدمين، (ضع كفيك) ، أي: على الأرض، (وارفع مرفقيك) ، المرفق: هو المفصل الذي يفصل بين العضد والزند، وهو المنصوص عليه: {وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ} [المائدة:6] ، وسمي هذا العضو مرفقاً؛ لأن الإنسان إذا أراد أن يستريح ارتفق على هذا العضو، وجعله على وسادة أو الأرض أو غير ذلك، فهو من الارتفاق والمساعدة في راحة الإنسان، ورفع المرفقين، أي: لا تكون اليد بكاملها مسطحة على الأرض، ويكون المرفق واصلاً إلى الأرض كما تصل الكف، هذه الصورة منهي عنها، بل يضع الكفين، ويرفع المرفقين بحيث لا يكونان ملامسين للأرض، وهذه الصورة جاء النهي عنها بصريح العبارة أن النبي صلى الله عليه وسلم نهى عن افتراش كافتراش السبع، والسبع إذا ربض بسط يديه من المرفق إلى المخالب على الأرض، وفي الحديث: أنه إذا رفع المرفقين لا يلصقهما بعضديه، ولكن يجافي بينهما، كما تقدم: أن النبي صلى الله عليه وسلم كان يجافي بين العضدين حتى يرى بياض إبطيه.
إذاً: من هيئة السجود: أن الساجد يضع كفيه على ما يسجد عليه سواء كان في الأرض أو على فراش أو نحو ذلك، وأن يرفع المرفق من أعلى لا أن يجعله مساوياً للكف على الأرض، فيسجد يضع الكفين ويرفع المرفقين، وأن يجافي بين العضدين لا أن يضمهما.
وتقدمت الإشارة إلى أن مجافاة العضدين على سبيل الاعتدال، وأن من سجد ضاماً عضدية يكون كالمنكمش في نفسه، ويكون في هيئة الكسلان؛ لأن هذه الحالة لا تصلح لمن أتى الصلاة عن رغبة ونشاط، كما بين صلى الله عليه وسلم وقال: (صلوا كما رأيتموني أصلي) .
ونبهنا على أن هذا بالنسبة للرجال دون النساء؛ لأن الرسول صلى الله عليه وسلم رأى امرأتين تصليان، فأمرهما أن يضما العضدين إلى الجنبين، وقال: (ضمَّا اللحم إلى اللحم) ، فكلما كانت تضم بعضها إلى بعض كان ذلك أدعى إلى سترها، ولو كانت مغطاة.
وأشرنا إلى أن الإنسان إذا كان منفرداً أو كان إماماً فإنه يجافي العضدين مع رفعهما في هيئة معتدلة، لا إفراط ولا تفريط، وإذا كان في صف الجماعة فإنه يراعي من على جانبيه؛ فلا يجافي بين العضدين مجافاة تؤذي الجار، وتجعل الفجوة بين الأفراد، ولا يضمهما كما تفعل النسوة، والله تعالى أعلم.

كتاب الصلاة - باب صفة الصلاة [9]
لقد نقل الصحابة رضوان الله عليهم لمن بعدهم كل هيئات النبي صلى الله عليه وسلم في الصلاة؛ حتى إنهم نقلوا شكل الأصابع ووضعها في حال الركوع والسجود.
وبعض هيئات الصلاة اختلفوا فيها، مثل: جلسة الاستراحة، والقنوت في الفجر والوتر، والظاهر أن هذا كله من خلاف التنوع، وعلى ذلك فكله جائز.

شرح حديث: (كان إذا ركع فرج بين أصابعه)
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه، وبعد: قال المصنف رحمه الله: [وعن وائل بن حجر رضي الله عنه: (أن النبي صلى الله عليه وسلم كان إذا ركع فرج بين أصابعه، وإذا سجد ضم أصابعه) ، رواه الحاكم.
هنا هيئة الأصابع في حالة الركوع والسجود، يقول وائل بن حجر رضي الله عنه وهو من أمراء اليمن: أن النبي صلى الله عليه وسلم كان إذا ركع ألقم كفيه ركبتيه، وفرج بين الأصابع.
إذاً: وضع الأصابع على الركبتين حال الركوع تكون مفرجة، ليتمكن من قبض الركبة كاملة، وليس هذا من باب الاستناد على الركبة، ولكنه هيئة من هيئات الصلاة، وهو أدعى لمن يطيل الركوع أن يساعده، وعلى هذا: إذا سجدت فضع كفيك مضمومة الأصابع.
ومن مجموع الحديثين نأخذ هيئة وضع الكفين على الأرض مع الأصابع.
فهؤلاء أصحاب رسول الله صلى الله عليه وسلم ينقلون لنا من صلاة رسول الله صلى الله عليه وسلم الجزئيات: كيف كانت أصابعه حال الركوع مع الركبتين؟ كيف كانت أصابعه حال السجود مع الكفين؟ وقد تكون تلك الحالات خفية؛ فمفرج الأصابع وضامها مسائل لا يدركها إلا من تأملها وقصدها، فهم ينقلون إلينا ذلك حتى إنه ليرى بياض إبطيه، إذاً: هذه صورة من الصور المنقولة عن رسول الله صلى الله عليه وسلم.
ثم تأتي صورة أخرى وقد تكون أدق، وتَقدَّم لنا في قراءة الفاتحة وبعض الآيات أو السورة بعد الفاتحة: أنه كان يقرأ بعد الفاتحة سورة صغيرة أو ما تيسر من القرآن في السرية، أما الجهرية فهي مسموعة، قالوا: كيف كنتم تعلمون قراءته في السرية وأنتم لا تسمعونها؟ قالوا: نعرفها بتحرك لحيته، وكان يرفع صوته أحياناً، فنقلوا لنا تحرك اللحية، ورؤية بياض الإبط، ووضع الأصابع على الركبة، وضع الأصابع عند السجود؛ فهل هذه الأشياء أظهر أم وضع اليمنى على اليسرى بعد الرفع من الركوع؟ وأيهما أوضح؟ وضع اليمنى على اليسرى بعد الرفع من الركوع أوضح بلا شك، حتى إن ضعيف النظر يدركها، لكن الأصابع مفرجة ومضمومة واللحية تتحرك لا يدركها إلا من تأملها، وكان قوي النظر.
ولذا نقول: لا تشددوا فيما لم يثبت به أثر، ولم ينقل عنه صلى الله عليه وسلم مفصلاً، فكل ما جاء في وضع اليمنى على اليسرى هو في حالة القراءة، أما نص صريح ولو حتى ضعيف في أنه كان صلى الله عليه وسلم بعد أن يرفع من الركوع يضع اليمنى على اليسرى، فأعتقد لو بحثا ليلاً ونهاراً فلن نجد ذلك، وطلبنا من الإخوة أن يبحثوا في كتب الحديث والفقه، وأن يأتونا بنص صريح ولو ضعيف على أنه صلى الله عليه وسلم كان إذا رفع من الركوع وضع اليمنى على اليسرى فلم نجد، وسننتظر لعل الله ييسر لأحد ولو في مخطوطة من المخطوطات.
إذاً: الأمور الفقهية تجمع لها أطراف الصور، وصفة صلاة رسول الله صلى الله عليه وسلم نقلت لنا بهيئاتها، ونعلم أنه إذا لم يقبض بعد الركوع ولا قبل الركوع فالصلاة صحيحة، لكنه ترك هيئة من هيئات الصلاة، أو فعل شيئاً ظنه هيئة من هيئاتها، والذي نؤكد عليه: أنه لا ينبغي لمن رأى وضع اليمنى على اليسرى بعد الرفع من الركوع وفعل ذلك أن يعترض على من لم يفعل، ولا من لم ير ولم يفعل أن يعترض على من فعل، لماذا؟ لا من جهة الثبوت وعدمه ولكن من جهة صحة الصلاة.

شرح حديث: (رأيت رسول الله يصلي متربعاً)
قال رحمه الله: [وعن عائشة رضي الله عنها قالت: (رأيت رسول الله صلى الله عليه وسلم يصلي متربعاً) رواه النسائي، وصححه ابن خزيمة.
] .
المتأمل في ترتيب هذا الكتاب المبارك يرى أنه كان من الأولى تأخير هذا الحديث إلى ما بعد عدة أحاديث؛ لأنه سيأتي بيان كيفية صلاة العاجز عن القيام، ومجمل ذلك إلى أن نصل إليه إن شاء الله.
تقول أم المؤمنين رضي الله تعالى عنها: (رأيت رسول الله صلى الله عليه وسلم يصلي متربعاً) ، ولم تُعْلمنا هل كانت تلك الصلاة فريضة أو نافلة، ولكن إذا كان الخبر عن أم المؤمنين عائشة فإن تلك الصلاة تكون في البيت، والقرائن تدل على أن رؤيتها إياه صلى الله عليه وسلم في البيت، وصلاته في البيت هي نافلة.
إذاً: نحمل هذا الحديث على صلاة النافلة، وبإجماع المسلمين أن النافلة تصح من مؤديها قائماً وقاعداً، وجاء الحديث بأن: (صلاة القاعد على النصف -أي: في الأجر- من صلاة القائم) وهذا في النافلة بلا نزاع.
أما الفريضة فيجمعون على أن القيام ركن فيها: {وَقُومُوا لِلَّهِ قَانِتِينَ} [البقرة:238] .
على هذا بقي الكلام في هيئة: (متربعاً) ؛ لأنه سيأتينا البحث فيما بعد عمن عجز عن الصلاة قائماً ماذا يفعل، وستأتي النصوص في بيان الهيئة والكيفية لصلاة المريض أو العاجز عن القيام، وهي عدة روايات وأحاديث مفصلة سيتم الكلام عندها إن شاء الله، لكن يهمنا صورة التربع في الصلاة.
أنت لو كنت قائماً منتصباً شاخصاً، أو نائماً متمدداً أيضاً كخط مستقيم، لو جلست كجلسة التشهد وأرجلك تشكل حرف (L) أو كما يقولون: زاوية، لكن إذا ثنيت الساقين أمامك، وجئت بمقياس؛ وجدت جلستك على هيئة تربيع؛ الطول بعرض الفخذ، والعرض بطول الساق، والظهر تجد الجلسة على شكل مربع، هات مقياس وقس من الأربع الجهات، ستجد أن المقياس متقارب، هذا هو الجلوس متربعاً، ولكن عند الفقهاء: أن هيئة التربيع أن تضع قدم الرجل اليمنى تحت فخذ اليسرى، ظهر القدم إلى الأرض، وبطن القدم تحت الفخذ، والساق اليسرى تجعل قدمها تحت الفخذ اليمنى، جاعلاً ظهر القدم إلى الأرض، وبطن القدم إلى الفخذ، هذه صورة الجالس المتربع.
أما حالة العاجز والمريض فكما أسلفنا سيأتي لها نصوص تبيّن حالة العاجز والمريض عن القيام كيف يصلي، ولا تسقط الصلاة بحال من الأحوال، ولو متكئاً على عصاً أو مستنداً على جدار على تفصيلات جزئية يذكرها العلماء في كتب الفقه، وعلماء الحديث في شرح الأحاديث الواردة، ولعلها تأتي بعد عدة أحاديث إن شاء الله.
وقول أم المؤمنين عائشة رضي الله تعالى عنها: (رأيت رسول الله) ، من نعم الإسلام، ومن النعم علينا أن يكن أمهات المؤمنين ينقلن لنا ما كان في داخل بيت النبوة، من كان سيراه داخل ذلك البيت؟ حتى أخص أصحابه ممن يصحبه في المسجد لن يراه، ولكن من فضل أمهات المؤمنين علينا أن يذكرن لنا هذا، كما قال الله: {وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ} [الأحزاب:34] ، والحكمة هي: ما يتلقونه قولاً أو فعلاً من رسول الله صلى الله عليه وسلم، وترجح عندنا بالقرائن: أن هذه الصلاة التي رأته فيها عائشة إنما هي نافلة.

شرح حديث: (اللهم اغفر لي وارحمني ... )
قال رحمه الله: [وعن ابن عباس رضي الله عنهما (أن النبي صلى الله عليه وسلم كان يقول بين السجدتين: اللهم اغفر لي وارحمني واهدني وعافني وارزقني) ، رواه الأربعة إلا النسائي، واللفظ لـ أبي داود وصححه الحاكم.
] .
المؤلف رحمه الله بعد أن بين لنا السجود (إذا سجدت فضع كفيك وارفع مرفقيك) ، بين ما سيفعله من سيرفع من السجدة الأولى، وقبل أن يعاود إلى السجدة الثانية؛ فجاءتنا الصلاة بهذا الترتيب الفعلي، وهيئة السجدة: أن يضع كفيه مضموة الأصابع رافعاً مرفقيه، فإذا رفع من السجدة وجلس تلك الجلسة ماذا يقول؟ هنا جاء الدعاء: (اللهم اغفر لي وارحمني واهدني وعافني وارزقني) ، وهناك ألفاظ أخرى (واجبرني) بدل: (وارحمني) .

طلب المغفرة والرحمة من الله
هذه الجمل الخمس لو نظرنا في مجموع دلالتها: نجد المغفرة وهو طلب أخروي شامل، وارحمني: زيادة في المغفرة؛ لأن الغفران هو الستر والتغطية، والرحمة إنما هي إغداق النعمة على العبد، شاءت رحمة الله إدخاله في رحمة الله، فيمكن كما يقال: المغفرة أمر سلبي، والرحمة أمر إيجابي.
(واهدني) : الهداية أمر عام في أمور الدنيا والآخرة، والهداية في الدنيا هي: التوفيق لأعمال الخير والنجاح والمساعي، يهدى إلى طريق البر، وإلى فعل الخيرات مع الناس، والهداية في أمور الدين هي: التوفيق بالعمل الصالح والنتيجة كما جاء القرآن الكريم في أعظم مسألة في أعظم سورة في كتاب الله، وفي أعظم موقف بين يدي الله، وبعد التحميد والتمجيد والثناء على المولى سبحانه: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} [الفاتحة:6] .

طلب العافية من الله
قوله: (وعافني) : العافية أعظم مطلوب للإنسان، وكما جاء في ليلة القدر؛ لما سألت أم المؤمنين عائشة رضي الله تعالى عنها الرسول صلى الله عليه وسلم: ماذا أقول إن أنا صادفتها؟ قال: (قولي: اللهم إنك عفو تحب العفو فاعف عني) ، تأمل هذا الموقف! أحب الناس إلى رسول الله، وتسأله عن أعظم مطلب عند المسلم وفي ليلة القدر: ماذا تقول فيها؟ وخير الخلق صلى الله عليه وسلم يقول هذا لأحب الناس إليه، أي: أنه سينصح لها كامل النصح، (قولي: اللهم ... ) ، وهذا التعليم ليس خاصاً بها، وإنما نقلته لنا لنتأسى بها فيكون للجميع، كما جاء الحديث: (قولي لواحد منكم كقولي لألف واحد) ، تشريع عام، ونجد أيضاً المقدمة بين يدي الحاجة والسؤال: (اللهم إنك عفو ... ) ، هذا ثناء على الله بالصفة التي تريد الباب منها، كأنك عندما تريد أن تطرق باب العفو عند الله، فإنك تثني عليه بهذه الصفة، فلا أقول: اللهم يا رزاق اعف عني، يا رحمان يا رحيم اعف عني؛ لأن هذه لها أبواب مستقلة، يا رحمان يا رحيم ارحمني، يا رزاق يا كريم ارزقني، يا هادي اهدني، فتكون هذه من بابها، فجئت إلى باب العفو وطرقته وأثنيت على الله بتلك الصفة التي تريد أثرها يصل إليك أنا عفو ماذا تريد؟ أريدك أن تعفو عني.
وإذا تأملنا هذا المطلب! فإن الإنسان في الدنيا والآخرة يريد المعافاة، والمعافاة: السلامة من الابتلاء، ويكون في عافية، والإنسان بماذا يبتلى؟ يبتلى إما في بدنه بالمرض، أو ولده وماله وزوجه بالفتنة، فإذا عوفي في بدنه فالحمد لله، وإذا عوفي في ولده بأن كان رضياً موفقاً مهدياً، وعوفي في زوجه: {إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلادِكُمْ عَدُوًّا لَكُمْ} [التغابن:14] ، وإذا عوفي في سلوكه مع الآخرين وفي كل أمور دنياه، فإذا جاء إلى الآخرة وحظي بعفو الله سبحانه كان مآله إلى الجنة، إذاً: هو في دنياه معافى من البلاء، وفي أخراه معافى من العذاب؛ فتكون قد جمعت له هذه الكلمة خيري الدنيا والآخرة.
وقد جاء في الحديث: (من أصبح معافى في بدنه، آمناً في سربه) ؛ لأن الأمن في السرب أيضاً من المعافاة، معافى من اللصوص والاعتداء والظلم، (عنده قوت يومه وليله؛ فقد حيزت له الدنيا بحاذفيرها) ، وماذا في الدنيا أكثر من هذا؟ البدن متعافٍ، والقوت الذي يشبعه عنده، والمأوى موجود فهو آمن مطمئن، ولو بحث وراء ذلك من متعة لم يجد بعد ذلك شيئاً، فالدنيا كلها بين يديه بمتعها.

طلب الرزق من الله وعلاقته بالقدر
قوله: (وارزقني) : هذا الرزق مضمون فعلاً عند الله، قال تعالى: {وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا} [هود:6] {مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ * إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [الذاريات:57-58] ، (لن تموت نفس حتى تستكمل رزقها وأجلها) ، وفي الحديث الآخر: (إن الرزق ليطلبك كما تطلبه، ولن تموت نفس من الدنيا حتى تستوفيه، فأجملوا في الطلب) اجعل الطلب جميلاً، والله سبحانه وتعالى قد وعد بالرزق عنده: {وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا} [النساء:122] ، ومع ذلك يأمرنا بأن نسأل الرزق، ونقول لأولئك الذين يتكلمون في القدر: إنما قدره الله سبحانه وتعالى وخفي علينا، وما شرعه الله فهو واضح إلينا، ونحن مكلفون بأن نأخذ ونعمل بما كلفنا به، أما ما وراء ذلك فلا دخل لنا فيه.
كم شوشت على كثير من الناس علاقة العلم والقدر من المولى والأمر والتكليف من العبد، والله يقول: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [الحديد:22] إن الله سبحانه قد قدر كل شيء قبل إيجادك بآلاف السنين، {لِكَيْلا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلا تَفْرَحُوا بِمَا آتَاكُمْ وَاللَّهُ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ} [الحديد:23] ،.
{لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ} [الحديد:25] ، وهي المعجزات الموضحة لصدق رسالتهم، {وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ} [الحديد:25] .
{مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ} [الحديد:22] ، هل اطلعنا عليها؟ أرسل الرسل بالبينات ومعهم الكتاب يقرأ، وميزان العدالة يطبق، ماذا علينا نحن في هذا الموقف؟ هل نحن مأمورون بمقتضى ما كتب في اللوح المحفوظ، أم أننا مطالبون بتطبيق ما في الكتاب والميزان؟ بالكتاب والميزان، وهنا الرزق مضمون، ويكلفنا المولى أن نسأله الرزق، فهل هو تحصيل حاصل؟ لا والله، هناك أمر وقدر في علم المولى سبحانه، وهنا تشريع يجب الامتثال له، وهناك صورة قد يتيه الإنسان سنوات حتى يحصل عليها، وهي أن يكون الأمر عند الله وفي قدر الله على خلاف ما أمر به، وإنما يأمر به لتظهر نواحي اختيار العبد في القبول أو الرفض.
الخليل إبراهيم عليه وعلى نبينا أفضل الصلاة والسلام لما جاء إلى إسماعيل وقال: {يَا بُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانظُرْ مَاذَا تَرَى قَالَ يَا أَبَتِ افْعَلْ مَا تُؤْمَرُ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّابِرِينَ} [الصافات:102] ، وفي هذا تكليف لإبراهيم أن يذبح إسماعيل؛ فهل امتثل إبراهيم وأطاع إسماعيل أم رفضا؟ بل شهد الله لهما بالطاعة: {فَلَمَّا أَسْلَمَا} [الصافات:103] ، أي: استسلما لأمر الله {وَتَلَّهُ لِلْجَبِينِ} [الصافات:103] ، إلى الخطوة الأخيرة في عملية التنفيذ لأمر الله، ولم يبق إلا جرة السكين: {وَنَادَيْنَاهُ أَنْ يَا إِبْرَاهِيمُ * قَدْ صَدَّقْتَ الرُّؤْيَا إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ} [الصافات:104-105] ، افتحوا آذانكم يا إخوان! واتجهوا إلى المولى أن يشرح صدورنا، إن المولى عز وجل حينما أمر إبراهيم أن يذبح إسماعيل عليهما السلام كان في علمه وقدره أنه لن يذبح، ومع ذلك يقول له: اذبح! كيف يقول له: اذبح وهو يعلم أنه لا ذبح، وهو لم يقدر ذلك؟! حينها علمنا بأن الله يعلم بأنه لا ذبح، ولم يقدر الذبح، وأمر إبراهيم بأن يذبح حال علمه سبحانه أن لا ذبح؛ لتظهر تلك الوقفة الكريمة من إبراهيم وإسماعيل عليهما السلام: {يَا أَبَتِ افْعَلْ مَا تُؤْمَرُ سَتَجِدُنِي * فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ} [الصافات:102-103] ، وكانت النهاية: {وَنَادَيْنَاهُ أَنْ يَا إِبْرَاهِيمُ} [الصافات:104] ، وهناك: {قَدْ صَدَّقْتَ الرُّؤْيَا إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ} [الصافات:105] {وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ} [الصافات:107] ، إحسان إبراهيم وإسماعيل على أي شيء وهو لم يفعل؟ في القدر أنه لن يذبح، وهو نفذ خطوة القدر، وكان من المحسنين؛ لأنه أجاب وأطاع الله في الأمر الذي وجه إليه، وأمر القدر كان غائباً عنه.
إذاً: الأمر والقدر من جانب الله، والتكليف والفعل يختص بالعبد، وإثابة العبد أو عقوبته على اختياره لأمرين هما سواء: {وَهَدَيْنَاهُ النَّجْدَيْنِ} [البلد:10] ، لو كان غير إبراهيم وقيل له: اذبح! لقال: ما أنا بذابح! ولو كان غيره إسماعيل لقال: لست بمذبوح، ولن أسلم نفسي لك! ولكنهما تلقيا أمر الله التكليفي كأنه أمر كوني لا محالة منه، فكانا من المحسنين.
وهنا الرزق مضمون: (ويؤمر بكتب أربع كلمات: أجله، ورزقه، وعمله، وشقي أم سعيد) ، رزقه مكتوب قبل أن يولد وهو نطفة في الرحم، وهنا قال: (وارزقني) ، وإذا كان رزقك مكتوباً فلِمَ تسأل الله؟ نعم، أنا أُِمرت أن أسأل الله الرزق مع أنه مكتوب لأكون ممتثلاً أمر الله فيما كلفني به.
ومن هنا نجد أن الصلاة من أولها إلى آخرها ذكر ودعاء؛ ولذا جاء: (الدعاء مخ العبادة) ، وليس هناك عبادة تخلو من الدعاء، لا صلاة ولا صيام ولا زكاة ولا حج ولا جهاد، ولا أي عمل من العبادة لله إلا الدعاء فيه مثل تيار الكهرباء في الجهاز مخ العبادة، والإنسان بلا مخ هيكل، والعبادة بلا ذكر ولا دعاء هيكل، لذا كان الدعاء مخ العبادة، وجاء في الحديث: (الدعاء هو العبادة) ؛ لأنه إنابة إلى الله سبحانه وتعالى.

الرد على من يقول بخفة ركن الجلسة بين السجدتين
هذا الدعاء الذي مر بنا بين السجدتين كم يستغرق من الوقت؟ لو قلتها بالسرعة المتوسطة لا بطيئة ولا سريعة هل يستغرق ذلك نصف دقيقة؟ أريد أن أقول: هذا يرد على من يقول: الجلسة بين السجدتين والرفع من الركوع ركن خفيف، وتقدم لنا أنه جاء عنه صلى الله علي وسلم بعد الرفع من الركوع: (سمع الله لمن حمده، ربنا ولك الحمد، حمداً طيباً طاهراً مباركاً فيه ملء السماوات وملء الأرض وملء ما شئت من شيء بعد) وفي هذا أيضاً رد على من يقول: إنه ركن خفيف، ونجد من يقوم قائماً للقراءة فيركع، ثم عند الرفع لا يستقر قائماً ولا ثانية واحدة! وهذا مخالف لهذه السنة النبوية الكريمة، وكذلك يكون ساجداً ويرفع من السجدة، وقبل أن يستقر جالساً يهوي مرة أخرى، متى دعا؟ لم يدع بشيء، إذاً: المحروم من حرم نفسه من هذا الدعاء في هذين الركنين.

شرح حديث جلسة الاستراحة
قال رحمه الله: [وعن مالك بن الحويرث رضي الله عنه: (أنه رأى النبي صلى الله عليه وسلم يصلي، فإذا كان في وتر من صلاته لم ينهض حتى يستوي قاعداً) ، رواه البخاري.
] .
هذه يسمونها جلسة الاستراحة، يقول: (رأيت النبي صلى الله عليه وسلم يصلي، فإذا كان في وتر) بمعنى: الصبح ركعتين شفع، والركعة الأولى وتر، فالأولى من الصبح وتر، والظهر أربع ركعات، والأولى والثالثة منه وتر، والثانية والرابعة منه شفع، وهكذا، فالأولى من الصبح والأولى والثالثة من الرباعية والأولى والثالثة من المغرب هذه وتر، فتأتينا قاعدة: لم يقل الأولى من الصبح والظهر والعصر والمغرب والثالثة من كذا وكذا لا هذه جملة قاعدة مطردة: (إذا كان في وتر من صلاته) ، والوتر في الصلاة يتحقق بالأولى في الصلوات الخمس، وفي الثالثة من غير الثنائية.
(لم ينهض حتى يستوي قاعداً) ، هذه يسميها الفقهاء جِلسة الاستراحة، ولا مشاحة في الاصطلاح، لأننا لو قلنا: لماذا الاستراحة؟ أين التعب الذي جاء؟ ما زلنا في الركعة الأولى، وليس هناك موجب للتعب الآن؛ لأن الاستراحة تكون نتيجة للتعب، فهي ليست الجلسة بين السجدتين بل بعد سجود السجدتين في الركعة الأولى، ويريد أن ينهض ليأتي بالركعة الثانية، ولكن قبل أن ينهض ويستوي قائماً فإنه ينهض من سجوده إلى قعود، ثم ينهض إلى القيام من قعود لا من سجود.
ونجد بعض الفقهاء يقول: هذه الجلسة لا يجوز فعلها؛ لأنها زيادة في الصلاة، وكلمة استراحة تكون عن كسل، ولكن لا ينبغي وجود خلاف؛ لأنهم متفقون على أن هذه الفعلة هيئة من فعله صلى الله عليه وسلم، وعلى كل فإن السنة في هذه الصورة إذا سجد السجدتين في الركعة الأولى وأراد أن ينهض فلا ينهض من سجوده إلى قيامه، ولو تأملنا الحركة الطبيعية لإنسان ساجد: الجبهة والكفين في الأرض، ثم أردنا منه أن ينهض من سجوده قائماً، هل كل إنسان يستطيع أن يفعل هذا؟ ليس من السهل، لكن حينما ينهض من السجود إلى قعود؛ فهذه هيئة تتناسب مع طبيعة الإنسان، وأيسر له في قيامه من كونه يقوم من سجوده، والذين قالوا: إنها لا تجوز، وأنها عمل زائد عن الركوع والسجدتين، يجاب عنهم بأن النص جاء عنه صلى الله عليه وسلم وهو يتمشى مع الإرفاق بالمصلي، ولا ينبغي أن يقال فيه: إنه عمل خارج عن الصلاة أو زائد عن الصلاة، بل نقول: إنه السنة، وكما قال صلى الله عليه وسلم: (صلوا كما رأيتموني أصلي) .

شرح حديث: (قنت شهراً بعد الركوع)
قال رحمه الله: [وعن أنس رضي الله عنه: (أن النبي صلى الله عليه وسلم قنت شهراً بعد الركوع؛ يدعو على أحياء من العرب ثم تركه) ، متفق عليه] .
حديث أنس هذا أصح الأحاديث التي وردت في الباب، وأنس له عدة روايات في النوازل وفي غير النوازل، وله حديث أنه بعد الركوع، وحديث أنه قبل الركوع، فـ أنس له دور كبير في باب القنوت، وهذا الحديث هو من المتفق عليه.
(قنت صلى الله عليه وسلم شهراً) ، أي الشهور هذا؟ إذاً: قبل ذلك لم يكن قنوت، وعليه فالقنوت ليس مشروعاً ابتداءً مع الصلاة، وإنما هو أمر عارض، وتاريخه أشار إليه أنس، ولكن في الجملة: (يدعو على أقوام) .

سبب قنوت النبي صلى الله عليه وسلم على أحياء من العرب
يتفق الجميع بأن سبب مشروعية القنوت في النازلة التي قنت فيها صلى الله عليه وسلم شهراً في الصلاة: أنه كان يدعو على أقوام، وتاريخ هذا القنوت وتلك النازلة بعد غزوة أحد بأربعة أشهر، وهي حادثة القراء، عندما جاء رجل من قبل نجد وعرض عليه النبي صلى الله عليه وسلم الإسلام فلم يقبله ولم يبعد، ثم قال: يا رسول الله! لو أرسلت رجالاً قبل نجد يدعون إلى ما تدعو إليه لعلهم يجيبونك، قال: (أخشى عليهم أهل نجد؟ قال: أنا كافل لهم) ، فتخير صلى الله عليه وسلم أربعين رجلاً من القراء، وليس معنى القراء: أصحاب التجويد المحترفين القراءة، لكن كان يقال لطلبة العلم ولحملة كتاب الله قراء؛ فأرسل صلى الله عليه وسلم أربعين بإمرة رجل منهم، فلما جاءوا إلى بئر معونة قدموا خطاباً لـ أبي الطفيل، فلما رأى الخطاب وقبل أن يقرأه قتل هذا الصحابي، ثم استعان على الرفقة البقية بجماعته فأبوا عليه، وقالوا: قد أعطينا فلاناً عهداً في حفظهم يعنون الصحابة، فاستعان برعل وذكوان وعصية، فأجابوه، وكان القوم في مقيلهم، فإذا بهؤلاء الناس يحيطون بهم، فتناولوا سيوفهم وقاتلوا حتى قتلوا جميعاً، ما عدا رعيان الإبل ورجل كان ضمن الجرحى، فالرعيان رءوا الطيور تحوم حول المكان؟ فقالوا: ما حامت هذه الطيور إلا على شيء، فجاء اثنان ووجد أصحابهم على تلك الحالة، فقال واحد: نرجع إلى رسول الله نخبره، وقال الآخر: والله ما أذهب وأترك أصحابي، بل أموت على ما ماتوا عليه، وأخذ يقاتل القوم حتى قتل، والثاني أخذ أسيراً، والذي كان في الجرحى حسبوه من القتلى، ففي الليل تحامل على نفسه وجاء وأخبر رسول الله صلى الله عليه وسلم، فلما أخبر رسول الله حزن حزناً شديداً -كما في رواية البخاري رحمه الله- ثم أخذ يدعو عليهم.
وتعددت الروايات في هذا، فمنهم من يقول: (في الصلوات الخمس) ، ومنهم من يقول: (في المغرب والفجر) ومنهم من يقول: (في الفجر فقط) ، فنجد الروايات متعددة في موضع قنوت تلك النازلة.
إذاً: مبدئياً سبب وتاريخ مشروعية القنوت كان بعد أحد بأربعة أشهر، وبسبب مقتل القراء، فحزن عليهم صلى الله عليه وسلم، وأخذ يدعو على الذين قتلوهم.
وحديث أنس هذا أول حديث يورده المؤلف، وفي هذا لفت نظر طيب جداً؛ فبدأ بحديث بدء المشروعية، وعرفنا متى وجد القنوت ولأي سبب، ومما يتعلق بعلم الحديث: أن لفظ الحديث هنا يدعو على أحياء من العرب، وأحياء فيها عموم وخصوص عام من جهة عموم أفراد الحي، وخاص من جهة أنه ليس على العرب جميعاً.

بحث فيمن يحق له القنوت
هنا يأتي بحث الفقهاء: هل في القنوت يدعو الإمام على مجمل جماعة أم يسمي أفراداً بأعيانهم؟ هذا خاص بالإمام؛ لأن الرسول بصفته إمام المسلمين هو الذي دعا، ولا يجوز لفرد من أفراد الناس أن يدعو أو أن يقنت في النوازل بمفرده؛ لأن الرسول لم يأمر الناس أن يفعلوا، وفعله بنفسه، وهذه من أبحاث الحديث وفيها الخلاف، وجاء في بعض الأحاديث الأخرى: أن الرسول صلى الله عليه وسلم في قنوته في بعض النوازل سمى أشخاصاً، مثل نازلة سلى الجزور في مكة، وفي أحد سمى: أبا سفيان وصفوان، فسمى أشخاصاً بأعيانهم، وقد يكون الدعاء في نازلة للمؤمنين بنصرهم وتأييدهم، وقالوا: روت عائشة وغيرها: (أن الرسول صلى الله عليه وسلم قنت لغيبة عثمان حينما قيل: إنه قتل) ، فقنت ورفع يديه، ودعا لشخص بعينه.
(يدعو على أحياء من العرب) : أحياء جمع حي، وهم الجماعة القاطنون بمنزل مستقل، وجاءت تسميتهم بـ: رعل وذكوان وعصية.
وهم قبائل تلك المنطقة الذين طوقوا أولئك القراء وقتلوهم.

تحرير النزاع في حكم القنوت في الفجر
قال رحمه الله: [ولـ أحمد والدارقطني نحوه من وجه آخر، وزاد: (وأما في الصبح؛ فلم يزل يقنت حتى فارق الدنيا) .
] .
في حديث أنس: (قنت شهراً ثم ترك) لماذا؟ انتهت المهمة، وإلى هنا محل اتفاق، لكن بجمع أطراف الحديث وطرقه ورواياته زيادة على ما اتفق عليه البخاري ومسلم، فروى أحمد رواية أخرى: (أما الصبح ... ) ، ولماذا ذكر الصبح هنا، نفهم من قوله: (أما الصبح) أن القنوت السابق لمدة شهر في جميع الصلوات ثم ترك، أما الصبح وهو إحدى الصلوات الخمس فلم يزل يقنت فيها حتى فارق الدنيا.
إذاً: حديث أنس خاص في النوازل، وقوله: (حتى فارق الدنيا) عام في نوازل وغير نوازل، وحديث أنس فيه عموم الصلوات الخمس، وفيه خصوص صلاة الصبح، لكن نجد علماء الحديث يقولون: إن القنوت في النوازل فقط على ما جاء في المتفق عليه من حديث أنس، وينفون القنوت في غير النوازل، ففريق قال: أما الصبح فلا زال يقنت بصفة دائمة نوازل أم غير نوازل حتى فارق الدنيا، والآخرون يقولون: انتهت بانتهاء الشهر، ونتنبه إلى دقة مآخذ الفقهاء من الألفاظ في هذا السياق.
إذاً: انتهينا إلى مسألتين: الرواية المتفق عليها، وفيها القنوت في النوازل فقط، وهذا مما لم يختلف فيه أحد، والرواية التي عند أحمد زيادة على ما عند الشيخين، وفيها إثبات القنوت في الصبح خاصة، وهذا الذي أخذ به من أخذ أن القنوت في الصبح، وستأتي الأحاديث الأخرى تبين أن القنوت كان في الوتر، والشافعي والمالكية أخذوا من هذه الرواية القنوت في الصبح، وإن اختلفوا هل هو قبل الركوع كالمالكية، أم بعد الركوع كالشافعية، وسيأتي تفصيله إن شاء الله.

شرح حديث: (كان لا يقنت إلا إذا دعا لقوم)
قال: [وعنه رضي الله عنه: (أن النبي صلى الله عليه وسلم كان لا يقنت إلا إذا دعا لقوم أو دعا على قوم) صححه ابن خزيمة.
] .
أنس رجع مرة أخرى لقنوت النوازل، وهناك: (أما الصبح فلا زال يقنت حتى فارق) ، من هنا قال بعض العلماء: أنس يقول: ما كان يقنت إلا إذا دعا في النوازل، ولكن هذا الأثر يُعارض بآثار أخرى على ما سيأتي إن شاء الله، ويهمنا الروايات المختلفة عن أنس نفسه، وهنا قال: (إلا إذا دعا على قوم من الأعداء، أو دعا لقوم من المسلمين والمستضعفين) ، وكونه صلى الله عليه وسلم يدعو على قوم في نازلة؛ فهذا محل اتفاق بين العلماء، وعلي رضي الله تعالى عنه كان في حربه مع أهل الشام، وعمر رضي الله تعالى عنه كان إذا أرسل جيشاً يدعو له ويقنت.
إذاً: القنوت في النوازل عند الدعاء لقوم أو على قوم ماضٍ في طريقه، وهو من عمل الخلفاء الراشدين.

شرح حديث: (أي بني! محدث)
قال: [وعن سعد بن طارق الأشجعي رضي الله عنه قال: (قلت لأبي: يا أبت! إنك قد صليت خلف رسول الله صلى الله عليه وسلم وأبي بكر وعمر وعثمان وعلي، أفكانوا يقنتون في الفجر؟ قال: أي بني! محدث) رواه الخمسة.
] .
هنا سؤال: أكانوا يقنتون في الفجر؟ وهو سؤال عن القنوت في تلك الأزمنة، وعن خصوص القنوت في الفجر، فقوله: (أي بني محدث) هل هو في الفجر أم في عموم القنوت؟ في الفجر؛ لأن عموم القنوت ثبت عندنا، إذاً: قوله: (أي بني محدث) منصب على كونه في الفجر، ولذا قال قوم: القنوت دعاء، وكلام البشر ينبغي أن يكون في النافلة لا في الفريضة، لكن إذا ثبت بأنه صلى الله عليه وسلم كان يقنت في الصلوات الخمس، وليس في صلاة واحدة فلا حاجة لرده، ولذا يتكلم المؤلف وغيره على ضعف هذا الأثر.

شرح حديث: (علمني كلمات أقولهن في قنوت الفجر)
قال: [وعن الحسن بن علي رضي الله عنهما أنه قال: (علمني رسول الله صلى الله عليه وسلم كلمات أقولهن في قنوت الوتر) .
] .
هذه لطيفة من لطائف المؤلف، فلما أورد (أي بني محدث) موجهة للصبح؛ أراد أن يبين لنا متى يكون، فجاء بحديث الحسن بن علي، وقنوت الوتر إذا ثبت لا ينفي قنوت الصبح، ولكن يهمنا أنه أثبت قنوتاً في الوتر، ومن هنا: أخذ الأحناف والحنابلة أن القنوت محله الوتر، وأخذ المالكية والشافعية أن القنوت محله الصبح، وبهذا يكون التسلسل مع المؤلف على هذا السياق.
ومن قوله (علمني كلمات أقولهن) : قال بعض العلماء: ينبغي ألا يتعدى الإنسان في قنوته على هذه الكلمات التي علمها رسول الله للحسن، وقالوا: هذا دعاء في الصلاة ينبغي أن يتقيد به المسلم، والآخرون قالوا: وهل نهى عن غيرها؟ قالوا: لا، قالوا: إذاً: علمنا، كما جاء في التشهد كان يعلمنا التحيات كما يعلمنا السورة من القرآن، ولما جاء معها (كما يعلمنا السورة من القرآن) هل تكون مثل هذه المطلقة؟ لا، هناك يجب أن يتقيد؛ لأن السورة من القرآن، لا يصح فيها الزيادة ولا النقص، بخلاف علمني، لا مانع أنه علمه هذه وقد يعلم غيره غيرها، لكن يهمنا ثبوت القنوت في الوتر، وبه أخذ من قال من الأئمة رحمهم الله.
قال: (اللهم اهدني فيمن هديت) ، هذه ألفاظ يحفظها الشافعية خاصة ومن أخذ بهذا الدعاء، ومن أخذ بدعاء علي فإنه أوسع من ذلك، والذي يهمنا أنه جاء تعليم كلمات تقال في قنوت الوتر، وجوهر الموضوع عندنا إثبات القنوت في الوتر، وأن الرسول علم الحسن كلمات فيه، فإذا كان علم كلمات في قنوت الوتر فهذا دليل على إثبات القنوت في الوتر.
ومثله: (ماذا أقول إن أنا زرت المقابر؟ قال: قولي: ... ) وعلمها ما تقول، فهذا أخذ منه العلماء تقرير جواز زيارة النساء للمقابر ما لم يتكلمن بما هو مناف للشرع.
قال:: ( [اللهم اهدني فيمن هديت، وعافني فيمن عافيت، وتولني فيمن توليت، وبارك لي فيما أعطيت، وقني شر ما قضيت، فإنك تقضي ولا يقضى عليك، وإنه لا يذل من واليت، تبارك ربنا وتعاليت) ، رواه الخمسة.
] .
أعتقد أن أمثال هذه الألفاظ مرت علينا مراراً، ولكن يهمنا الجديد فيها: (فإنك تقضي ولا يقضى عليك) ؛ لأنه سبحانه مالك الملك، وهو يجير ولا يجار عليه، فهذا من هذا الباب، ومن أجاره الله لا أحد يستطيع أن يصل إليه بشيء، (ولا يجار عليه) : لا يمكن لكل الخلائق في الدنيا أن يجيروا إنساناً من عذاب الله على الله، لا يقولون: يا رب لا تعذبه ونحن أجرناه! من أنت حتى تجير على الله؟.
قال: [وزاد الطبراني والبيهقي: (ولا يعز من عاديت) ، وزاد النسائي من وجه آخر في آخره: (وصلى الله تعالى على النبي) .
] .
كل هذه الزيادات موضع خلاف؛ فهناك من يقتصر على ما اتفق عليه ويترك ما انفرد به الراوي، ولكن القاعدة الأصولية والحديثية: زيادة الثقة مقبولة، فإذا جاء النسائي بزيادة: (وصلى الله على النبي) فهي مقبولة، وإذا وجدت قرائن وشواهد لها تكون مؤيدة أكثر، ونحن عندنا من آداب الدعاء ومن شروط قبوله: أن تبدأ فتحمد الله وتصلي على رسوله، وتختم أيضاً بالصلاة على رسوله؛ فإنه حري أن يستجاب لك.
إذاً: الزيادة التي زادها النسائي لا تعارض معها بل يوجد في عموم الأحاديث ما يؤيدها.

شرح حديث: (كان رسول الله يعلمنا دعاء ندعو به)
قال رحمه الله: [وللبيهقي عن ابن عباس رضي الله عنه قال: (كان رسول الله صلى الله عليه وسلم يعلمنا دعاء ندعو به في القنوت من صلاة الصبح) ، وفي سنده ضعف] .
الحسن يقول: (علمني كلمات أقولهن في قنوت الوتر) ، وهذا يقول: (ندعو به في القنوت من صلاة الصبح) ، وكما ذكرت لكم أن مبحث القنوت وجدت فيه آثار شبه متعارضة، منها ما يصح سندها، ومنها ما لا يصح، وما يثبت في موضع ينفى في موضع آخر، فهذا بعدما أثبت لنا كلمات في قنوت الوتر يأتينا بكلمات في قنوت الصبح.
ونجد الأئمة رحمهم الله يختلفون في مواقع القنوت، وهل يكون اختلافهم هذا من عندياتهم ومرئياتهم أم إزاء هذا السيل من الأحاديث؟ بل إزاء هذه الروايات، ومن أخذ برواية الوتر أو برواية الصبح هل يعاب عليه؟ لا، وهذا أهم ما يكون في المسألة.
وكنت أود لو تضاف هذه لمسائل ابن القيم رحمه الله التي قال فيها: (ألفاظ الأذان والإقامة وأنواع -النسك الثلاثة- وضربات التيمم، لا ينبغي لإنسان أن يعترض على من أخذ ببعض الروايات فيها) ؛ فمن أخذ بالإفراد لا يعاب عليه، ومن أخذ بالتمتع لا يعاب عليه، ومن أخذ بالقران لا يعاب عليه؛ لأن في كل نوع من أنواع هذه الأنساك الثلاثة أحاديث صحيحة، وكذلك ألفاظ الأذان: جاء الأذان بالتربيع وبالتثنية، وجاءت الإقامة شفعاً ووتراً، فمن أخذ بالتثنية فلا يعاب عليه، ومن أخذ بالتربيع لا يعاب عليه، ومن تيمم بضربة فلا يعاب عليه، ومن تيمم بضربتين فلا يعاب عليه، وأقول كذلك: تضاف إليه هذه المسألة: من قنت في الوتر لا يعاب عليه، ومن قنت في الصبح لا يعاب عليه، والله تعالى أعلم.

كتاب الصلاة - باب صفة الصلاة [10]
التشهد في الصلاة ركن من أركانها أو واجب من واجباتها على خلاف بين العلماء، وقد اشتمل على معان عظيمة ينبغي للمسلم تأملها وتدبرها.

شرح حديث: (إذا سجد أحدكم فلا يبرك كما يبرك البعير)
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه، وبعد: قال رحمه الله: [وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إذا سجد أحدكم فلا يبرك كما يبرك البعير، وليضع يديه قبل ركبتيه) ، أخرجه الثلاثة، وهو أقوى من حديث وائل بن حجر: (رأيت النبي صلى الله عليه وسلم إذا سجد وضع ركبتيه قبل يديه) ، أخرجه الأربعة، فإن للأول شاهداً من حديث ابن عمر رضي الله تعالى عنهما، وصححه ابن خزيمة، وذكره البخاري معلقاً موقوفاً] .
هذا الحديث وما يأتي بعده يتناول هيئة من هيئات الصلاة ألا وهي: حالة الهوي إلى السجود، وقدم المؤلف رحمه الله تعالى حديث أبي هريرة رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (إذا سجد أحدكم فلا يبرك كما يبرك البعير) ، إلى هنا نص الحديث، وإلى هنا أداء المعنى المطلوب في هذا التشبيه، تأتي الزيادة: (وليضع يديه قبل ركبتيه) ، هذه الزيادة أوجدت عند العلماء الخلاف، حتى قال ابن القيم: إن في الحديث قلباً، ودعوى القلب أو الغلط في الحديث تشوش، وإذا انقلب اللفظ في هذه الرواية فقد ينقلب في غيرها، ونأتي إن شاء الله بشيء من التفصيل في هذه المسألة.
ونقدم قبل كل شيء: بأن هوي المصلي بعد رفعه من الركوع إلى السجدة بأية حالة من الحالات لا يتعارض مع صحة الصلاة في شيء، إن نزل على ركبتيه أو كفيه فالصلاة صحيحة، ولا يمكن أن ينزل على رأسه أو مرفقيه؛ إما أن ينزل على كفيه أو ركبتيه، ولا تخرج حالة المصلي من هذه، والحالات الأخرى التي للرياضيين غير داخلة في الصلاة.
قوله صلى الله عليه وسلم: (إذا سجد أحدكم فلا يبرك كما يبرك البعير) ، لو جئنا إلى هذه الصورة فقط: كيف يبرك البعير؟ في هذه الصورة التشبيه العملي بصورة البعير، وكل إنسان قد رأى بعيراً يبرك، وكل حيوان من ذوات الأربع عنده أربعة أرجل، لكن نحن نسمي المقدمتين اليدين، والمؤخرتين الرجلين، ويقولون في الزرافة: طويلة اليدين قصيرة الرجلين، وكلهن أرجل.
فإذا كان البعير بصورته العملية عند بروكه لا ينزل بالخلفيتين ولكن ينزل بالمقدمة، نسميها رجلين، فبروك البعير: أن يقدم المقدمتين اللتين نسميها في غيره اليدين، إذاً: هو لا يبرك كما يبرك البعير، فمن نزل إلى السجدة على يديه يكون برك بروك البعير وخالف الحديث؛ فإذا نزل إلى السجدة بركبتيه وبدأ بالخلفيتين، -أي: القدمين المقابلة في البعير بالخلفيتين- فإذا نزل على ركبتيه من قدميه خالف البعير وصادق الحديث.
إذا اكتفينا إلى هذا القدر نكون قد انتهينا من المشكلة وتم الحديث، ولكن جاءت عبارة: (وليضع) ، وكأنها تفصيل للمنهي عنه، (وليضع يديه قبل ركبتيه) فإذا وضع يديه قبل ركبتيه يكون شابه البعير وكأن الحديث يناقض آخره أوله، (لا يبرك كما يبرك البعير وليقدم يديه) ؛ لأن البعير يقدم يديه.
ولهذا التعارض يرى بعض الناس أن قوله: (وليضع) سائلة فيحاول أن يلغيها؛ لأنها ستأتينا بإشكال فتتعارض مع المتفق عليه عندهم وتنقض الصورة المتقدمة، وبعضهم أعلّ الحديث بها، وهو ظاهر البخاري رحمه الله في صنيعه كما أشار إليه المؤلف بأن حديث وائل بن حجر له شاهد، وحديث وائل يتعارض مع حديث أبي هريرة في: (وليضع) ، ولكن البخاري قال: وابن عمر كان يضع يديه قبل ركبتيه، إذاً: هناك مناقشة، وإيرادات على كلمة: (وليضع) ، فمنهم من يلغيها، ويقول: إنها مدرجة في الحديث، ومنهم من يُعل بها الحديث، وذكروا ذلك ونسبوه للبخاري، وهو لم يذكر الحديث ولكن نسب إلى ابن عمر الفعل موقوفاً عليه، وسنأتي له على الكلام على حديث وائل لاحقاً.
فنحن الآن نأخذ الجزء الأول من الحديث وندع لفظه: (وليضع) ، مع حديث وائل، مع ما نسب إلى ابن عمر موقوفاً عليه، ونص الحديث: (إذا سجد أحدكم فلا يبرك كما يبرك البعير) : يقتضي أن الإنسان لا يقدم يديه، وبهذا النص يأتي حديث وائل بن حجر: (رأيت النبي صلى الله عليه وسلم إذا سجد وضع ركبتيه قبل يديه) ، ووضع الركبتين مخالف البروك البعير.
إذاً: حديث وائل يتفق مع حديث أبي هريرة في أن الإنسان لا يقدم اليدين، قبل: (وليضع) .
فإذا جئنا إلى كلام المؤلف قال: وإن الأول -يعني: حديث أبي هريرة - له شاهد مما ساقه البخاري تعليقاً بدون سند: وكان ابن عمر يضع يديه، أعتقد أننا كطلبة علم فعلاً نتساءل، هل هذا فعل عموم الصحابة أم خاص من ابن عمر؟ النص هنا: (وكان ابن عمر) أين بقية الصحابة؟ إذاً ممكن أن نقول: إن هذا الصنيع من البخاري يشعر بأن فعل ابن عمر إما أنه مقصور عليه أو أنه قليل جداً، وأنه تخير ابن عمر من ضمن من يرى ذلك، ويكون بقية الصحابة على خلاف هذا، وإلا لو كانوا يفعلون مثله ما خصينا ابن عمر بالذكر، ويقال: (وكانوا يضعون) كما هو الحال في كثير من العبارات عندما يكون العمل عاماً، وعلى هذا يكون فعل ابن عمر في جانب، وحديث أبي هريرة دون (وليضع) مع حديث وائل بن حجر معاً في جانب، وبقي كلمة: (وليضع) فإن قلنا: إنها مدرجة، ولما سببت هذا الاضطراب نلغيها، وإن قلنا: واردة لا يمكن أن نلغيها، ولا نملك أن نلغي شيئاً ثابتاً ولو عن الصحابي، واضطروا إلى أن يقولوا -كما يذكرون عن ابن القيم في الهدي- وقع في الحديث قلب والأصل فيه (وليضع ركبتيه قبل يديه) ، لكن نحن عندنا النص: (وليضع كفيه) ، فنحن نأتي بالقلب حتى يتفق معنى الحديث آخره مع أوله، ويتفق حديث أبي هريرة مع حديث وائل، وعندها لن يبقى أي مخالفة إلا فعل ابن عمر، ويمكن أن نقول: هذا رأي ابن عمر، ورأي بقية الصحابة مع الحديثين، والقضية منتهية على هذا الحد، وتكون المسألة قريبة، ولا خلاف فيها بعيد.
وإذا قفزنا قفزة إلى الأمام وجئنا إلى المذاهب الأربعة: وجدنا الأئمة الثلاثة أبا حنيفة والشافعي وأحمد رحمهم الله على حديث أبي هريرة وحديث وائل، والرواية عن مالك مختلفة، فأصحاب مذهبه -كما ينص في الشرح الصغير- على أن من مندوبات الصلاة: أن يضع كفيه قبل ركبتيه، فلنجعل هذا الرأي مع ابن عمر ونجعل المذاهب الثلاثة مع الحديثين.
ونعلم جميعاً كما قدمنا: أنها هيئة من هيئات الصلاة، ولكن هل كل الناس في هويهم إلى السجود سواء، وهل الإنسان في ذاته وفي جميع حالاته سواء، ولذا يقول العلماء: إن هذه الحالة ينظر فيها إلى ما يناسب المصلي، ولو أن إنساناً بدين الجسم كبير السن وحركة النزول على أعصابه صعبة، ويشد أرجله حتى ينزل على ركبتيه، وأراد أن يقدم كفيه ليستريح في النزول، وهل نقول له: لا، قدم ركبتيك؟ لا، إنسان نشيط وبحركة عادية يمكن أن يفعل هذا ويفعل هذا، نقول له: ماذا ترجح عندك؟ عندك حديث أبي هريرة بدون (وليضع) وحديث وائل، وعندك انفراد ابن عمر فقط بأنه كان يضع كفيه قبل ركبتيه، ماذا تختار؟ لو أن المسألة بالمكيال أو بالميزان نجد كفة أوفى في الكيل وأرجح في الوزن.
إذاً: على هذا لا ينبغي أن نطيل النقاش في هذه المسألة، ولا حاجة إلى أن نكثر ونقول: حصل في الحديث قلب أو انقلب على الراوي، وأهون عندي أن نقول: إن الرواية مضطربة من أن ندعي بأن هناك انقلاباً في الرواية من حديث رسول الله يقلبه الصحابي علينا؛ لأنه يفتح باب شر في تغيير الروايات عن رسول الله صلى الله عليه وسلم، وأول الحديث يغني عنها، والله تعالى أعلم.

شرح حديث: (كان إذا قعد للتشهد وضع يده اليسرى على ركبته اليسرى)
قال رحمه الله: [وعن ابن عمر رضي الله عنهما: (أن رسول الله صلى الله عليه وسلم كان إذا قعد للتشهد وضع يده اليسرى على ركبته اليسرى، واليمنى على اليمنى، وعقد ثلاثاً وخمسين، وأشار بإصبعه السبابة) رواه مسلم، وفي رواية له: (وقبض أصابعه كلها وأشار بالتي تلي الإبهام) ] .
هذه هيئة الجلوس في التشهد (وضع يده اليسرى على ركبته اليسرى، واليمنى على اليمنى) ، ولم يجلس على فخذه لا قابضاً ولا مرسلاً ولا بين فخذيه.
(وعقد) العقد في الحساب عند المتقدمين، هو علم قد اندثر، وكان لهم في الحساب من بُعد بالإشارة رموز لم يبق عندنا منها إلا ما حفظه لنا هذا الحديث، والأصابع الخمسة كل واحد عقد فهو عشرة، عشرين، ثلاثين، أربعين، خمسين، (ثلاثاً وخمسين) ، والثلاث دون العقد كانوا يرمزون إليها، كما جاء في الحديث، والإبهام مع الوسطى تلي السبابة، والوسطى بالنسبة للأصابع هي الثالثة، فلما جاء العقد بالإبهام وهو الخامس كان العقد خمسين، فيأتي بالإصبع الذي هو العقد على المفردات، ويضع الإبهام على الوسطى وينصب السبابة، وفي بعض الروايات: (حلّق بين الإبهام والوسطى) ، حلّق، أي: عمل حلقة، والأولى أن تكون بطن الإبهام على جانب الوسطى أو تحتها، والمشهور فوقها، فالإبهام مع الوسطى تشكل العدد، والسبابة يشير بها، بقي عندنا الخنصر والبنصر، كيف يكون وضعهما؟ بعضهم يقول: مقبوضتان على الركبة، وبعضهم يقول: أصل اليد اليمنى على الركبة مفرجة الأصابع، فإذا عقد يبقى الإصبعان الأول والثاني منفردين ويقبض الإبهام والوسطى ويشير بالسبابة، ولكن قبض الإصبعين مع هذا العقد والإشارة بالسبابة قد يكون أيسر.
ويأتي خلاف عند الفقهاء هو: متى يعقد وإلى متى؟ والسبابة هل تتحرك أم أنها ساكنة؟ ونجد للأسف أن هناك في بعض الجهات من يرى في إشارة السبابة جناية، وقد يسيئون إلى من يفعل ذلك، وقد يدعون بطلان الصلاة، ولكن الآخرون يقولون: هذا العمل للسبابة لأنها في اتصال خلقتها بعروقها وأعصابها لها علاقة في التكوين بنياط القلب، فإذا ما تحركت نبهت القلب حتى لا يقع في غفلة ولا نسيان وهذا داخل في علم التشريح، والله تعالى أعلم.
إن لم يكن هناك نص صحيح صريح مرفوع إلى الصادق المصدوق صلى الله عليه وسلم فهي قابلة للنقاش، والبعض الآخر يقول: هي حركة لئلا يغفل أو ينام؛ لأنه ما دام يحرك أصبعه فإنه ليس بنائم؛ لأن النوم يغطي الأعصاب، ولكن لا نقول هذا ولا ذاك، نقول: السنة جاءت بهذه الصورة وبهذه الهيئة: أن الإنسان في التشهد إذا جلس فيده اليسرى على ركبته اليسرى، ويده اليمنى على ركبته اليمنى عاقداً (ثلاثاً وخمسين) ، وأخذها لاحق عن سابق بأن وضع الإبهام ببطنها على جانب الوسطى، وإصبع يقولون فيها أكثر من عشر لغات: أُصبع، وإِصبع، وأُصباع، وأصبوع.
إلخ.
وبعضهم يقول: يضع يده إلى أن يقرأ في التشهد أشهد أن لا إله إلا الله، وعندها يرفع إصبعه كأنه يشير بالإصبع الواحدة إلى حقيقة الوحدانية، وإذا كان الأمر كذلك فلعل هذا التعليل يكون أقرب ومناسب للفظ، أما كونه متعلق بنياط القلب أو كونه لا يغفل أو لا ينعس فهذه أشياء الله أعلم بها، فهو يشير إلى الوحدانية، كما أشارت الجارية لما سألها رسول الله صلى الله عليه وسلم: (أين الله؟ أشارت إلى السماء) ، فتكون الإشارة رمز وبيان للاعتراف عملياً بالنطق مع الفعل: أشهد أن لا إله إلا الله.
وإلى متى يظل هذا الإصبع هكذا؟ قالوا: حتى إذا انتهى من التشهد، وبعضهم يقول: ينتهي من الشهادتين يرد الإصبع إلى ما كانت عليه، والبعض يقول: إلى أن يسلم، ومهما يكن من شيء أيها الإخوة -كما أشرنا- فإنها هيئة من هيئات الصلاة لا يتوقف عليها صحة ولا بطلان، ولكنها السنة وينبغي على المسلم أن يتحرى في صلاته فعل السنة لقوله صلى الله عليه وسلم: (صلوا كما رأيتموني أصلي) .

شرح حديث تشهد ابن مسعود
قال رحمه الله: [وعن عبد الله بن مسعود رضي الله عنه قال: (التفت إلينا رسول الله صلى الله عليه وسلم فقال: إذا صلى أحدكم فليقل: التحيات لله والصلوات والطيبات، السلام عليك -أيها النبي- ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله، وأشهد أن محمداً عبده ورسوله، ثم يتخير من الدعاء أعجبه إليه فيدعو) متفق عليه، واللفظ للبخاري.
وللنسائي: (كنا نقول قبل أن يفرض علينا التشهد) .
ولـ أحمد: (أن النبي صلى الله عليه وسلم علمه التشهد وأمره أن يعلم الناس) ] .
التشهد جاءت فيه أحاديث تعليمية، منها حديث ابن مسعود رضي الله تعالى عنه، بعض روايته: (كان رسول الله صلى الله عليه وسلم يعلمنا التشهد كما يعلمنا السورة من القرآن) ، وجاءت ألفاظ عديدة في التشهد، ومن الروايات المتعددة أيضاً صيغة الصلاة والتسليم على رسول الله صلى الله عليه وسلم، وسيأتي زيادة إيضاح فيما يتعلق بلفظي الصلاة والتسليم، كما جاء عن كعب بن عجرة: أنه أتى أهل قباء فقال: (يا أهل قباء! ألا أهدي لكم هدية؟ قالوا: بلى، قال: كنا عند رسول الله صلى الله عليه وسلم فسأله رجل: يا رسول الله! عرفنا كيف نسلم عليك فكيف نصلي عليك؟) ، وكانوا في السابق يقولون: السلام على الله، السلام على عباد الله الصالحين، فقال صلى الله عليه وسلم: (لا تقولوا السلام على الله؛ فإن الله هو السلام، قولوا: السلام علينا وعلى عباد الله الصالحين، فقالوا: عرفنا كيف نسلم، فعلمنا كيف نصلي -وفي بعض الروايات: كيف نصلي عليك- إذا نحن صلينا عليك في صلاتنا فقال: قولوا) وعلمهم الصلاة الإبراهيمية، فهنا فضيلة العلم والتناوب فيه، فهذا رجل من أهل قباء حضر مجلس رسول الله صلى الله عليه وسلم وسمع فيه علمه، فذهب به وأهداه إلى أهله وقومه، وأي هدية أعظم من التعليم في الدين.
إذاً: التحيات أو التشهد أخذ حيزاً في النصوص.

معنى (التحيات) ولزوم صرفها لله خاصة
التحيات: جمع تحية، والتحية التكريم قولاً وفعلاً، وهو في الصلاة قول، وتشمل كل عبارات التحية من الحمد والثناء والعرفان بالجميل والتكريم كل أنواع التحيات لله وحده، والتحية لله موقعها موقع الحمد لله؛ فهو لا يكون إلا لكامل الذات والصفات، وليس ذلك إلا لله سبحانه؛ لكمال ذاته وصفاته، وكذلك التحيات لله، وموجب ذلك موجود؛ لأن الله سبحانه وتعالى صاحب الإنعام، {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الفاتحة:2] والإنس فرد من أفراد العوالم، والجن فرد من أفراد العوالم، والنباتات، والحيوانات، فربوبية الله للمخلوقين كلها لله، فاستحق الحمد، وكل ما جاء للإنسان من إنعام ابتداء من إيجاده من العدم ثم هدايته أو إنعامه عليه بالإسلام والتوفيق إلى تلك الصلاة التي هو يصليها، وكل ما كان من إنعام في الدنيا وفي الآخرة من الله {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنْ اللَّهِ} [النحل:53] ، وكما أنك في الفاتحة تقول: {الْحَمْدُ} [الفاتحة:2] ، أي: كل الحمد مجموع لله رب العالمين؛ فأنت في التحيات تقول: التحيات لله.

معنى قوله: (والصلوات الطيبات)
قوله: [والصلوات والطيبات] .
الصلوات: جمع صلاة، كما قال الله: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ} [الأحزاب:56] ، وأصل الصلاة في اللغة الدعاء، كما قال ذاك: وقابلها الريح في دنها وصلى على دنها وارتسم يعني: دعا عليه ألا يفسد، وكذلك {وَصَلِّ عَلَيْهِمْ إِنَّ صَلاتَكَ سَكَنٌ لَهُمْ} [التوبة:103] ، يعني: وادع لهم، فالصلاة من العبد دعاء، فتدعو الله لمن تصلي عليه، (اللهم صلِّ على آل أبي أوفى) ، يعني: ارحمهم وأكرمهم، والصلاة من الله على العبد رحمة وإكرام، (من صلى عليّ مرة صلى الله عليه بها عشراً) .
وجاء معها الطيبات، وهي كل الأفعال الطيبات من عبادة بدنية، أو مالية، أو كلمة طيبة كل الطيبات ترجع إلى الله، والله هو الذي يثيب عليها، وهي أيضاً لله يمنحها من شاء والطيبات لله.

السلام على النبي صلى الله عليه وسلم ومعانيه
قوله: [السلام عليك أيها النبي ورحمة الله وبركاته] .
هذه الجملة تكلم بها الرسول أمام ابن مسعود، ولماذا لم يقل بدلاً عنها: (السلام عليّ) ، عليك راجعة لمن؟ وعليّ راجعة لمن؟ لأن عليك كاف خطاب من المتكلم إلى المخاطب، وعليّ من المتكلم إلى نفسه، وهنا يعلمهم ماذا يقولون، فلو قال: السلام علي، فلو أن إنساناً قال: السلام عليّ، يكون بهذا سلم على نفسه، ولكن الرسول صلى الله عليه وسلم هنا ما قال: (ثم صلوا عليّ) ، فهو يعلمنا أنه جرد من نفسه شخصية التعليم، بالنسبة لصاحب الرسالة صلى الله عليه وسلم، فقال: قولوا: (السلام عليك أيها النبي) ، صحيح أنا النبي، ولكن واجب عليكم أنتم أن تسلموا على النبي عليه الصلاة والسلام.
إذاً: علمهم عندما كانوا موجودين أن يخاطبوه، سواء كان موجوداً عنده أو من غاب عنه، وكيف يخاطب من انتقل إلى الرفيق الأعلى، والخطاب لكل موجود؟ قال بعضهم: نقول: (السلام على النبي ورحمة الله وبركاته) ولا تقل: (السلام عليك) ؛ لأن هذه كاف الخطاب، وتكون للحاضر الموجود.
لا والله؛ لأنك حينما تقول: السلام عليك أيها النبي، ذهنك وشعورك وقلبك وروحك وإحساسك يتصور شخصية رسول الله وكأنك تخاطبه، وتجدد العهد بإيمانك، وتقوي الصلة برسول الله صلى الله عليه وسلم؛ فهو وإن لم يكن حاضراً عندك في مجلسك فهو حاضر في قلبك وإيمانك حيثما كنت في الدنيا كلها، فأنت تخاطب من آمنت به: السلام عليك أيها النبي ورحمة الله وبركاته، ولا تصح عبارة أخرى قطعاً.
ثم نجد أن بعض العقلانيين يقولون: أنتم في القرآن في السور الثلاث تقرءون: {قُلْ هُوَ اللَّهُ أَحَدٌ * اللَّهُ الصَّمَدُ} [الإخلاص:1-2] {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} [الفلق:1] {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} [الناس:1] ، وليس هناك داعٍ لكلمة: (قل) ، ابدأ بسم الله الرحمن الرحيم، أعوذ برب الفلق ((أَعُوذُ بِرَبِّ النَّاسِ)) لأنها تحصيل حاصل وأنت قائلها.
هل هذا العقل سليم؟ لو قلت: بسم الله الرحمن الرحيم أعوذ بالله، إذاً: (أعوذ بالله) .
جاءت منك أنت أو من وحي سبق؟ عندما نقول: بسم الله الرحمن الرحيم أعوذ، كأنه منك أنت، لماذا تتعوذ؟! قال: لأني أريد أن أعوذ، لكن لو قلت: بسم الله الرحمن الرحيم.
قل.
فهذا أمر من الخالق سبحانه الموحي، فلكأنك تقول: أنا أقول ما أمرت أن أقوله.
إذاً: الرسول ما أتى بشيء من عنده، بل هو مأمور بأن نقول: هو الله أحد، فكلمة (قل) جاءت بالوحي نصاً عن رسول الله صلى الله عليه وسلم، ليكون في موقف المنفذ لما قيل له، {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص:1] ويكون القائل هو الله سبحانه، وأنت تقول ما قال الله سبحانه وتعالى.
وهكذا هنا: (السلام عليك أيها النبي ورحمة الله وبركاته) .
ونحن نقول لهؤلاء العلمانيين: في حياة رسول الله وهو إمامهم في الصلاة ويصلي خلفه آلاف الرجال كما في فتح مكة، إذا صلى النبي صلى الله عليه وسلم، من في آخر الصفوف يقول سراً: السلام عليك أيها النبي، هل أسمع رسول الله؟ وهل خاطبه بذاته؟ لا والله، إنما يقول ما أمر أن يقوله، وحتى في المسجد الأول كما ترونه من خلف المنبر بسارية واحدة إلى الحجرة، كان سبعين ذراعاً في سبعين ذراعاً، وفي الصف الأخير النسوة اللاتي خلف صفوف رجال لما يقلن: السلام عليك، هل كان يسمع أصواتهن؟ والذي في الصف الأول في طرفه من هناك هل الرسول يسمع صوته حينما يقول: السلام عليك أيها النبي؟ لم يسمع منه، إذاً: هذه ألفاظ تعبدية يجب أن يقولها الإنسان ويلتزم بها ولا تتعارض مع العقل الصحيح.

من معاني السلام بين المسلمين
قوله: [السلام علينا وعلى عباد الله الصالحين] .
كان يقول الصحابة: السلام على الله، السلام على رسول الله، السلام على فلان فعلمهم أن يقولوا: (السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا) ، والسلام: هو الدعاء بالأمان، وهو تحية الإسلام، وتحية أهل الجنة في الجنة، وهو شعار المسلم، مع المسلم بأن يعلن له أنه آمن، السلام عليك: أي أنت سالم مني، وكأنه أعطاه عهد بالأمان والسلامة فلا يخاف شراً.
وهذا أعظم ما يكون بين المتلاقيين ولو لم يعرفه، ولذا معلوم في الفطرة والجبلة: لو أن إنساناً لقي آخر ولم يسلم عليه عرف أن عنده نية شر؛ لأنه ما بدأ بالسلام.
والسلام في التحية له آدابه، وقد عقد له البخاري باباً في الأدب المفرد، وجاءت النصوص في السلام العادي والتحية بين الناس بـ (السلام عليكم ورحمة الله وبركاته) ، وهي أكملها، جاء أن رجلاً مر بالنبي صلى الله عليه وسلم وهم جلوس فقال: (السلام عليكم، وجلس، فردوا عليه، وقال الرسول: عشر -أي: عشر حسنات-، وجاء الثاني وقال: السلام عليكم ورحمة الله، فردوا عليه، فقال الرسول: عشرون -أي: عشرون حسنة- وجاء الثالث وقال: السلام عليكم ورحمة الله وبركاته، فردوا عليه التحية، فقال صلى الله عليه وسلم: ثلاثون، قالوا: ما عشرة وعشرون وثلاثون يا رسول الله؟! قال: الأول قال كلمة واحدة: السلام عليكم، والحسنة بعشر أمثالها، والثاني قال: السلام عليكم ورحمة الله، فقال كلمتين، والحسنة بعشر أمثالها، والثالث قال: السلام عليكم ورحمة الله وبركاته فهي ثلاث كلمات بثلاث حسنات، والحسنة بعشر أمثالها) .
أو كما قال رسول الله.
ودائماً يا إخوان! إذا وجدت في الحديث النبوي متفرقات فاعلم بأن هناك رابطة، كحديث: (آمين آمين آمين) على درجات المنبر الثلاث، وهنا: (السلام عليك أيها النبي، السلام علينا وعلى ... ) ، موجود الارتباط القوي، بل هو أقوى ما يكون، وظاهر وواضح جداً.
وبدأ بالنبي؛ لأن الفضل كله من الله على يديه، وجلوسنا في التشهد وتلفظنا بالتحية وسلامنا المبدأ الأول فيه من الله على يدي رسول الله فهو الذي علمنا ذلك.
يلي هذا (علينا) ، وفي الحديث لما جاء رجل وقال: (عندي دينار، قال: أنفقه على أهلك، على زوجك، على على وقال: أولاً: ابدأ بنفسك) ، وهنا الحديث بدأ بالرسول، ولِم لم يقل: السلام علينا، والسلام على النبي، والسلام على عباد الله؟ كما هو الترتيب الطبيعي، لا، {النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ} [الأحزاب:6] (والله لا يؤمن أحدكم حتى أكون أحب إليه من نفسه) ، فهو مقدم على النفس.

شرح حديث: (عجل هذا؛ إذا صلى أحدكم فليبدأ بتحميد ربه)
قال رحمه الله: [وعن فضالة بن عبيد رضي الله تعالى عنه قال: (سمع رسول الله صلى الله عليه وسلم رجلاً يدعو في صلاته، ولم يحمد الله؛ ولم يصلِّ على النبي صلى الله عليه وسلم، فقال: عجل هذا! ثم دعاه فقال: إذا صلى أحدكم فليبدأ بتحميد ربه والثناء عليه، ثم يصلي على النبي صلى الله عليه وسلم، ثم يدعو بما شاء) ، رواه أحمد والثلاثة، وصححه الترمذي وابن حبان والحاكم] .
كيف تكون الصلاة؟ وما الصيغة التي يلتزمها الإنسان فيها؟ النبي صلى الله عليه وسلم سمع رجلاً يصلي، وهذه الصلاة إما أن تكون نافلة وهو الأغلب، وإما أن تكون فريضة فاتته، المهم: أن هذا الرجل دعا الله في صلاته دون أن يصلي على النبي صلى الله عليه وسلم قبل الدعاء، فقال صلى الله عليه وسلم: (عجل هذا) ، أي: تعجل في الدعاء ليحصل على الإجابة المطلوبة، ثم دعاه فقال له: (إذا صلى أحدكم فليبدأ بالثناء على الله، وليصل على النبي) انظروا الصيغة هنا ما هي؟ (وليصل على النبي) ، ولم يقل يصل عليّ؟ لأن الغرض ليست الصفة الشخصية الذاتية لمحمد بن عبد الله صلوات الله وسلامه عليه، ولكن الغرض الصفة المندمجة من شخصيته الذاتية وصفته النبوية.
انظروا يا إخوان هنا! لتنظروا المغايرة، وما يسمى في البلاغة بالتجريد في قضية الحفاظ على الحدود وإقامتها لما قال: (أتشفع في حد من حدود الله، لو أن فاطمة بنت محمد) لم يقل بنت النبي؛ لأن النبوة بعيدة عن هذا، ولأنها ستكون حالة شخصية، ومن محمد يا رسول الله؟ أليس أنت؟ لا، هنا الحدود ليس فيها نبوة ولا رسالة ولا شيء، النبوة رسالة معصومة من ذلك، ولكن محمد الذي تعرفون نسبه وشرفه ومنزلته بغض النظر عن جانب النبوة.
قال: [إذا صلى أحدكم فليبدأ بتحميد ربه] .
يبدأ بتحميد ربه سواء أراد البداءة في الفاتحة أو التحيات؛ لأنه حمد لله، وهذه مقام: (التحيات لله) .
قوله: [والثناء عليه] هذه مقام: (الطيبات المباركات) .
[ثم يصلي على النبي صلى الله عليه وسلم] .
هنا الحديث: (إذا صلى أحدكم) : تعليم متعلق بالدعاء في الصلاة: بأن يحمد الله ويثني عليه، ثم يصلي على النبي صلى الله عليه وسلم، ثم يسأل الله حاجته، وجاء هذا التعليم أيضاً خارج الصلاة مطلقاً، مثلاً: مشيت في الطريق ولك حاجة، وتريد أن تسأل الله إياها: ابدأ فاحمد الله واثن عليه، وصل على النبي صلى الله عليه وسلم، ثم سل الله حاجتك، واختم الدعاء بالصلاة على النبي، وهذا.
(قمنٌ أن يستجاب له) أي: حري بالإجابة، ويقول العلماء: لأن الحمد لله والثناء عليه، والصلاة على النبي صلى الله عليه وسلم من أعظم القربات إلى الله، ويكفينا قوله: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيُِّ} [الأحزاب:56] ، ويكفينا بأن الله يصلي عليه بالمرة عشر مرات، فهي من أعظم القربات إلى الله، وورد حديث في الصلاة، (أجعل نصف صلاتي لك، أجعل كل صلاتي، فقال: كفيت أمرك) ، وهذا باب واسع مستقل لا يحتاج إلى إيضاح، فإذا قدّم بين يدي حاجته هذه القربات لله سبحانه بالحمد والثناء عليه، والصلاة على رسوله، ودعا وختم بالصلاة قالوا: هذا الثناء في أول الدعاء والصلاة في أولها وآخره كالجناحين يرتفع بهما السؤال إلى الله، فإذاً عنده آلة رفع ترفعه إلى المولى سبحانه، فإذا قُدم السؤال في باقة من الزهور والورود بين دعاء وثناء على الله سبحانه معطر ومطيب بهذه الطيبات حري أن يستجاب، لكن جئت ورفعت يدك وقلت: اللهم اغفر لي، حسناً، دق الباب واستأذن، تلطف قليلاً، استعطف، أظهر الحاجة والفاقة.
مثاله: (اللهم إنك عفو تحب العفو) .
فهنا قدمت مقدمة لحاجتك وسؤالك، وهي قولك: (اللهم) ، وتريد عافني واعف عني، ولكن أيها ألطف؟ يا رب! أنت عفو وتحب العفو، وبعفوك ومحبتك للعفو اعف عني، يكون السؤال ملطفاً ومقدماً له بمقدمة، وحري بإجابته هكذا.
إذاًَ: المقام هنا يتعلق بالصلاة، وجاء المقام عاماً خارج الصلاة، فإذا كان الأمر كذلك تكون قاعدة مطردة في الصلاة وفي غير الصلاة: إذا سأل الله أحد من الناس فليقدم بين المسألة ما يقربه إلى الله، وبيّنه صلى الله عليه وسلم بالحمد والثناء والصلاة على النبي، هذا عام وإذا كان في الصلاة كذلك، وبيّن صلى الله عليه وسلم أنه لا يعجل، بل يحمد الله ويثني عليه، ثم يصلي على النبي، ثم يتخير المسألة.
وبعد أن قدم المؤلف رحمه الله هذا الأمر كأنه يشعر بفعل النبي صلى الله عليه وسلم لهذا الرجل، هو سمعه في الصلاة أو خارج الصلاة؟ أين سمعه؟ الرجل يصلي، قال: (عجل هذا ثم دعاه فأخبره) هل رده ليعيد الصلاة لعدم صلاته على النبي أو أقره على صلاته؟ إذاً: الصلاة على النبي التي تركها في تلك الصلاة مندوب إليها، ومن هنا قدم المؤلف هذا الحديث ليعطي مقدمة فقهية، وهي: أن الصلاة ليست واجبة مع الخلاف الموجود عند العلماء.
إذاً: أخذنا من هذا الحديث ما ينبغي على الإنسان أن يُقدم على الدعاء من الصلاة على النبي والثناء على الله.
(ثم يدعوا بما شاء) .
وتقدم في حديث ابن مسعود: (وليتخير من المسألة أعجبه) ، وتقدم أيضاً التنبيه على قوله: (يتخير) وهنا: (بما شاء) ، ولكن هل المشيئة مطلقة أو مقيدة بأقل شيء بالأدب الشرعي؟ المشيئة مقيدة، وفي الحديث: (والله لا يؤمن أحدكم حتى أكون هواه -مشيئته، إرادته، رغبته- تبعاً لما جئت به) .

كتاب الصلاة - باب صفة الصلاة [11]
الصلاة الإبراهيمية في التشهد، والاستعاذة بعدها من أربع، من أعظم الأذكار والأدعية؛ ولذا شرعا في كل صلاة، وينبغي للمسلم تدبر ألفاظهما، ومعرفة معانيهما، حتى يدعو الله بهما بخشوع وخضوع، ولمعرفة المعاني التي يشتملان عليها يرجع إلى كلام أهل العلم الذين بينوه.

شرح حديث: الصلاة الإبراهيمية
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وبعد: قال رحمه الله: [وعن أبي مسعود الأنصاري رضي الله عنه قال: (قال بشير بن سعد: يا رسول الله! أمرنا) ] .
كثيراً كانوا ينبهوننا عن الفرق بين ابن مسعود وأبي مسعود، وأبو مسعود يقولون فيه: أبو مسعود البدري، ونسبته إلى بدر بالسُكنى وليس بحضور الغزوة، وهو أنصاري.
يقول: بشير: (كنا في مجلس سعد -أبوه- فأتانا النبي صلى الله عليه وسلم فقلنا: يا رسول الله! أمرنا الله أن نصلي عليك) أين أمرهم الله؟ في قوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا} [الأحزاب:56] ، وهنا للأصوليين مجال واسع، فأمره سبحانه هنا مجمل، كيف نصلي؟ ومن الذي يبين هذا المجمل؟ النبي صلى الله عليه وسلم، وعلى هذا يكون بيان النبي صلى الله عليه وسلم لما أُجمل في كتاب الله واجب الاتباع، ويقولون: حكم المبيِّن من حكم المبيَن، المبيَن مجمل فيأتي المبيِّن ويفصل، إن كان المبيَن سنة فالبيان سنة والأخذ به سنة، وإن كان المبيَن واجب فالمبيِّن واجب والأخذ به واجب.
فمثلاً: قالوا: إن النبي صلى الله عليه وسلم صلى في الكعبة، وعندما دخل ابن عمر وسأل: أين صلى؟ قيل: هنا، فصلاة النبي صلى الله عليه وسلم في الكعبة مجملة، وفعله إياها في المكان المعين بينه، وكذلك الصلاة في البيت مسكوت عنها؛ ففعلها صلى الله عليه وسلم لبيان المشروعية، وهكذا فيما يتعلق بنوافل العبادات، فلما جاء هنا: (أمرنا الله أن نصلي عليك، فكيف نصلي عليك؟) ، والسؤال بالكيفية يكون عن حقيقة الماهية ووصفها، فهل هنا استفهام: كيف نصلي عليك؟ أو لماذا نصلي عليك؟ أو أنه علمنا الكيفية التي أمرنا بها؟ وهذا هو المطلوب، ليس سؤال استعجاب ولا استغراب، ولكن سؤال استيضاح عن الكيفية والصورة التي بها ينفذون أمر الله.

اجتهاد النبي عليه الصلاة والسلام في الشرع
جاء في الرواية: (سكت طويلاً حتى تمنينا أنه لم يسأله) ، ولكل إنسان أن يقف عند هذه السكتة الطويلة، لأن هذا أمر يتعلق به صلى الله عليه وسلم، وقد أشرنا إلى نظير لهذا، وهو: الصلاة مكتوبة، جاء في القرآن: {إِذَا نُودِي لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا} [الجمعة:9] ، فالنداء موجود، وأخذوا يصلون مدة طويلة، ويُنذر بعضهم بعضاً لوقتها، ثم تعبوا من هذه الطريقة وقالوا: تعالوا نتخذ علامة تنبه الجميع، ندق الناقوس، قال: لا، هذا حق النصارى، ننفخ في البوق، قال: لا، هذه حق اليهود، نشعل نار: قال، لا، هذه للمجوس.
هذه هي الشعارات الموجودة عند الآخرين، الآن يضربون المدفع من أجل الإعلام بوقت الإفطار والإمساك، وهذه أمور يتفقون عليها لكن كره صلى الله عليه وسلم أن يُحاكى أو يشابه الأمور الباطلة، من الأديان الباطلة أو المنتهية، وقاموا ولم يتفقوا على شيء، يعني: الجلسة كلها والرسول معهم، والخلفاء الراشدون والصحابة بكاملهم يجتمعون ويتآمرون وينفضون على غير نتيجة، نحن الآن نقول: اجتمعت اللجنة الفلانية وخرجوا بدون أي نتيجة، ولم يتوصلوا إلى قرار حاسم، ونعيب ذلك عليهم، وهنا رسول الله وخيرة الصحابة اجتمعوا من أجل أمر في الدين، ومع ذلك انتهى الاجتماع ولم يتوصلوا إلى قرار، ماذا كانت النتيجة؟ أتى عبد الله بن زيد يقول: يا رسول الله! رأيت كأني في المنام -يعني: بين النوم واليقظة- ورأيت رجلاً عليه حلة خضراء يحمل ناقوساً، وقلت له: ألا تبيع هذا الناقوس؟ فقال: ماذا تصنعون به؟ قلت: نعلن به للصلاة، قال: ألا أدلك على ما هو خير من ذلك؟ -وذكر الأذان- ثم تنحى قليلاً وقال: ثم تقولون: وذكر له الإقامة.
الرسول صلى الله عليه وسلم لما سمع هذا من عبد الله قال: إنها رؤيا حق، قم فألقه على بلال فإنه أندى منك صوتاً، فصعد بلال ونادى، فإذا عمر يأتي يجر رداءه، ويقول: والله! لقد رأيت مثلما سمعت.
اجتمعوا ليصلوا إلى وسيلة فلم يتوصلوا ويترك الأمر، أبو بكر مع ما بينه وبين رسول الله ما رأى شيئاً، عثمان صهر رسول الله ما رأى شيئاً، عمر فيما بعد حفصة لم تأت إلى الآن، فإذا عبد الله بن زيد رجل من الأنصار يقول: أنا رأيت كذا وكذا، وهو شعار المسلمين في صلاتهم، وأهم ركن في الإسلام، يُترك ليراه إنسان بين النوم واليقظة، قالوا: نعم، وهذا عين الواقع والحقيقة المناسبة، لماذا؟ لأن في ألفاظ الأذان أشهد أن لا إله إلا الله، وأشهد أن محمداً رسول الله، وليس هناك إعلان بعلو منزلة النبي وعظيم شرفه كقران اسم رسول الله باسم الله المولى سبحانه، وذلك في الشهادتين على المنارة ينادى به في كل مسجد في كل يوم خمس مرات، بل في بعض المساجد كل منارة ينادي عليها مؤذن، ثم تثنى في الإقامة، لو أراد إنسان أن يحصي هذا في العالم لا يقدر أن يحصيه، فهذا العمل لما كان متعلقاً بشخصية رسول الله، والمدينة فيها من أهل الشر الذين يترقبون زلة أو ثُلمة فيها أدنى شبهة ليشككوا المسلمين في رسول الله؛ سد عليهم هذا الباب، والله أنا لم آت به، ولم أقل لكم: أوحي إليّ بهذا؛ مع أنه لو قاله فهو صادق، ولا أحد يستطيع أن يرد عليه قوله، لكن عندما يأتي به رجل من عامة المسلمين، هل أحد يستطيع أن يلوح بشبهة في الأفق؟ لا أحد يستطيع.

حكم الصلاة على النبي صلى الله عليه وسلم في التشهد
قال: (أمرنا الله أن نصلي عليك) جاء التعليم، فسكت طويلاً؛ لأن فيه أمراً يتعلق بشخصيته صلى الله عليه وسلم، وأين؟ في العبادة التي هي خاصة لله، الصلاة لله ويأتي فيها ذكر رسول الله.
إذاً: هذا أمر خطير، {إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَاي وَمَمَاتِي لِلَّهِ} [الأنعام:162] ، فخطورة ذكر رسول الله في الصلاة جعلته صلى الله عليه وسلم يسكت، ولكن هذا مما يستنتج من السياق والموقف العام، حتى إن الصحابة قالوا: ليته لم يسأله؛ لأنهم ظنوا أن هذا يُثقل رسول الله.
ثم قال: (قولوا) وهذه العبارة صيغة أمر، أخذ منها بعض العلماء أن الأمر للوجوب، ولكن المؤلف قدم لنا: (عجل هذا) ، ولم يأمره بالإعادة، ولا بسجود سهو، وأقره على تلك الصلاة التي عجل فيها عن الصلاة على رسول الله، والعلماء بالإجماع يقولون بأنها مطلوبة، لكن على أي مستوى: الوجوب أو الندب؟ الجمهور يقولون: الندب، ونجد الشافعي رحمه الله يقول: الوجوب، ويختلف في مذهبه: هل الوجوب في التشهد الأول (إذا صلى أحدكم) ، أو الوجوب في التشهد الأخير؟ ويروى عن الشافعي رحمه الله أنه فرق بين الجلوسين؛ فالصلاة على محمد دون الآل في التشهد الأول، فيقول: أشهد أن لا إله إلا الله، وأشهد أن محمداً رسول الله، اللهم صل على محمد ثم ينهض، والصلاة على محمد وعلى الآل يكون مجموعاً في التشهد الأخير.

حكم زيادة لفظ: (سيدنا)
بقي عندنا مناقشة العلماء في الأسلوب والتركيب: عرفنا بأن الصلاة من العباد دعاء، ومن المولى رحمة، ومن الرسول شفاعة.
أما قول: (سيدنا) فلم يتعرض لها المؤلف، ولكن تعرض لها غيره، وبعض الناس في هذا المقام يقول بالتسييد (اللهم صل على سيدنا محمد) ، وقد رأيت رسالة مخطوطة قديمة سابقاً، وفي ذهني بعض منها وهي للشافعية، ويرون بأن لفظ: (السيد) من باب التكريم والتأدب مع رسول الله صلى الله عليه وسلم، والجمهور يقولون: جاءت الصيغة في معرض التعليم جواباً على سؤال؛ فلا تحتمل الزيادة ولا النقصان، فيجب الالتزام بما جاء عنه صلى الله عليه وسلم وهو يُعلم الأمة سواء في الصلاة أو خارج الصلاة.
ولا شك أنه سيد الأولين والآخرين، كما قال: (أنا سيد ولد آدم ولا فخر) ، وقال: (إن الله اختار العرب من الناس، واختار من العرب قريشاً، واختار من قريش بني هاشم، واختارني من بني هاشم؛ فأنا خيار من خيار من خيار) .
إذاً: خارج الصلاة قل: سيدي وسيدنا وسيد الثقلين وسيد الأولين والآخرين، لا أحد يعارضك، لكن في الصلاة لا تقل لأمرين: الأمر الأول: أنهم قالوا: الصلاة حق لله، وهي تعظيم لله بالحمد والثناء والركوع والسجود، وتقول: الله أكبر، أي: من كل كبير جاء في خاطرك، فما دام أنها للتعظيم والتمجيد والثناء للمولى سبحانه، فما تحتمل أن تثني على غيره معه، فقولك: سيدنا، معناه: أنك دخلت في باب التكريم والتعظيم بغير الله مع الله، وهذا لا يصح، بل أفرد التكريم والتكبير والإجلال في الصلاة لله.
والأمر الثاني: قوله: (وأشهد أن محمداً عبده ورسوله) جاءت بصفة العبودية لتلتزم بها، والجمهور يقولون: تقولون: إنكم تُسيدون إكراماً لرسول الله؟ قالوا: نعم، قالوا لهم: لا، التكريم الحقيقي هو الالتزام واتباع ما علمنا به، يُعلمك كذا وأنت تفعل كذا، هذا ليس تكريماً، لأنك خرجت عن التعليم، وحقيقة التكريم هي: أن تمتثل ما أمرك به، والبحث قد يتوسع فيه بعض الناس، واخترعوا له قاعدة: هل الأدب الأولى أم الامتثال؟ والصحيح أن الامتثال أولى.

توجيه قوله: (كما صليت على إبراهيم ... )
الصيغة التي جاءت منه صلى الله عليه وسلم تعليماً للسائلين: (قولوا: اللهم صلِّ على محمد وعلى آل محمد) ، من هم آل محمد؟ بعضهم يُجمل ويقول: كل من حرمت عليه الزكاة، وبعضهم يقول: بنو هاشم وبنو المطلب، وهل الزوجات من الآل أم لا؟ الجمهور يخرجونهم من ذلك لحديث غدير خم.
إلى آخره، وهذه مسألة جانبية.
(اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم، وبارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم، في العالمين إنك حميد مجيد) .
المعروف في قانون البلاغة: أن المشبه به أقوى من المشبه، تقول: زيد كالأسد في الشجاعة، المشبه زيد، والمشبه به الأسد، وجه الشبه الشجاعة، وهل الشجاعة أقوى في زيد المشبه أو في الأسد المشبه به؟ في الأسد وتقول: فلان الأمير أكرم من حاتم، أفعل التفضيل، فتكون نسبة الأفضلية للأمير على حاتم، ويبقى الأمير أكرم من حاتم، فإذا جاءوا هنا يقولون: من أفضل محمد أو إبراهيم؟ بإجماع المسلمين أن محمداً أفضل الخلق بلا شك ولا نزاع، فإذا كان هو الأفضل كيف يقال: صلِّ على الأفضل كما صليت على المفضول.
والغرض من التشبيه: إلحاق المشبه بالمشبه به في الصفة، يعني المشبه أقل صفة من المشبه به، وأنت تقول: (صلِّ على محمد) وتلحقه به (كما صليت على إبراهيم) ، فأنت هنا جعلت المشبه وهو محمد أقل وتلحقه بإبراهيم، فجعلت إبراهيم هو الأفضل والصلاة عليه أكثر، وكيف يصير هذا؟ وأخذوا يحاولون الإجابة إلى ما شاء الله، ولكن: هل الصحابة عندما سمعوا هذه الصيغة ناقشوا هذه المناقشة؟ قولوا فقالوا وانتهى، والذي قالها سيد الخلق وسكت طويلاً، ونجزم بأنه كما قال تعالى: {وَمَا يَنْطِقُ عَنْ الْهَوَى * إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى} [النجم:3-4] ، إذاً: لا حاجة إلى النقاش، ولكن من باب ما قيل: هي صلاة مستقلة لا علاقة لها بإبراهيم ولا إسماعيل، ويبقى التشبيه منصب على آل محمد كما صلى على آل إبراهيم، وهذه فيها تكلف، ولكن للخروج من هذه الورطة التي أدخلوا فيها أنفسهم، من الذي قال لكم تناقشوا؟ (اللهم صل على محمد وعلى آل محمد، كما صليت على إبراهيم وعلى آل إبراهيم) ومن هم آل إبراهيم؟ قالوا: جميع الرسل من ذرية إبراهيم، فتكون الصلاة على آل إبراهيم، ومن ضمنهم محمد، ألم يقل: إن جده إبراهيم؟ أليس هو ولد إسماعيل, وإسماعيل ولد إبراهيم؟ فمحمد من آل إبراهيم، وآل يعقوب كلهم من آل إبراهيم، فتكون الصلاة على محمد وآله كالصلاة على إبراهيم وعلى جميع الأنبياء من ذريته ومنهم محمد، إذاً: صارت الصلاة الأكثر على محمد.
إذاً: ليس هناك مناقشة، ولعل هذا يكفينا في هذه المسألة.
(في العالمين إنك حميد مجيد) وهذه جاءت في بعض الروايات.
(والسلام كما علمتم) .
والسلام كما علمتم أو كما عُلِّمتم؛ لأن السلام كانوا يقولونه قبل أن تفرض التحيات: السلام على الله، السلام على النبي، على جبريل، على ميكائيل، فقال: (لا تقولوا: السلام على الله، ولكن قولوا: السلام عليك) كما تقدم في الدروس الماضية، والله سبحانه وتعالى أعلم.
رواه مسلم وزاد ابن خزيمة فيه: (فكيف نصلي عليك إذا نحن صلينا عليك في صلاتنا؟) .

شرح حديث: (إذا تشهد أحدكم فليستعذ بالله من أربع)
قال رحمه الله: [وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إذا تشهد أحدكم فليستعذ بالله من أربع: يقول: اللهم إني أعوذ بك من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال) .
متفق عليه، وفي رواية لـ مسلم: (إذا فرغ أحدكم من التشهد الأخير) ] .
ولعله من باب الإرشاد لعموم قوله صلى الله عليه وسلم: (فليتخير من السؤال أعجبه) ، أو: (من السؤال ما شاء) قد يقف الإنسان حائراً بماذا أدعو؟ ماذا أسأل؟ فقال: (إذا تشهد أحدكم) ، وفي بعض الروايات: (في آخر التشهد) ، وفي بعضها: (في الصلاة) واتفقوا جميعاً: على أنه يكون في التشهد الأخير وقبل السلام.
(فليستعذ بالله من أربع) أربعة أمور، وهذه الأمور الأربعة يطول فيها الكلام، ولكن نأخذ بعضها على سبيل الإجمال، والبعض قد يحتاج إلى إرجاء إلى أن يأتي محل أوسع منه، فنأخذ قدراً من الوقت المتبقي.

الاستعاذة من عذاب جهنم
قوله: (اللهم إني أعوذ بك من عذاب جهنم) .
أعوذ: بمعنى ألجأ وأحتمي وألوذ؛ لأن هذه الأمور الأربعة لا يُجير الإنسان منها ولا يُعيذه إلا الله، وكلها أمور غيبية، والأمور الغيبية لا قدرة للإنسان فيها، لا في جلبها ولا في دفعها، وكلها مرجعها إلى الله، أمور جهنم والجنة والصراط والآخرة كلها أمور غيبية لم يشاهدها إنسان، اللهم إلا إذا قلنا: لقد أكرمنا الله برؤيتها عن طريق رؤية رسول الله في الإسراء والمعراج وهو الصادق المصدوق.
أما جهنم: فيقولون أصلها كهنم، بالكاف، ولكن بالجيم من التجهم، والتجهم: هو انكسار الوجه عند رؤية ما يسوء، والشخص إذا استقبل صديقاً أو عزيزاً هش له وبش له وجهه واستبشر أمامه، وإذا كان العكس تجهم في وجهه ليكفحه عن نفسه، وقد تكون جبلة وبغير اختيار؛ حينما يرى شيئاً يكرهه أو إنساناً لا يستريح إليه فلا يملك نفسه؛ لأنه عامل نفسي، فجهنم تتجهم للناس، وسُميت بذلك من هذا الوجه، والله أعلم، ولا يعيذ من عذاب جهنم إلا الله، سواءً كان برحمة من الله، أو توفيقاً للعبد في الدنيا، أو بشفاعة من رسول الله، أو بشفاعة من الله كما جاء في الحديث: (شفع النبيون والصالحون والأولون والآخرون وبقي أرحم الراحمين، أخرجوا من النار كل من كان في قلبه أدنى أدنى مثقال حبة من خردل من إيمان) ، فيخرج من النار كل مؤمني الأمة برحمة الله سبحانه.
إذاً: لا يجير من النار إلا الله، حتى الشفاعة {وَلا يَشْفَعُونَ إِلاَّ لِمَنْ ارْتَضَى} [الأنبياء:28] {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} [البقرة:255] {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} [الزمر:44] .
إذاً: الأمر كله لله، ولذا يلجأ الإنسان إلى الله بأن يستعيذ من جهنم، وسبحان الله! في كل صلاة تقولها حتى لا يغيب عن ذهنك ذكرها، فتكون دائماً على حذر منها، وتكون دائماً ملتجئ إلى الله في شأنها.
هذه الجملة الأولى.

الاستعاذة من عذاب القبر
قوله: (ومن عذاب القبر) .
عذاب القبر يثبته كل طوائف المسلمين، ولم ينفه إلا المعتزلة، وقيل: البعض منهم فقط، وهذه مسألة مفروغ منها، ويذكر كثير من العلماء بأن النصوص في إثبات عذاب القبر تصير إلى حد التواتر، وسمعت من والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه يقول: عذاب القبر يثبته العلماء من القرآن الكريم في قوله سبحانه في حق فرعون وآله: {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوّاً وَعَشِيّاً وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} [غافر:46] ، وإدخالهم غدواً وعشياً متى يكون؟ قبل يوم القيامة، وهو في القبر, وقد جاء الحديث صريحاً: (القبر إما روضة من رياض الجنة، وإما حفرة من حفر النار) ، وروى مالك في الموطأ حديث عائشة، في اليهودية التي جاءت تسألها، وقالت: (أعاذك الله من عذاب القبر، فجاء الرسول وسألته، وقال: صدقت، يا عائشة!) .
إلى آخره.
أريد أن أقول: يا إخوان! عذاب القبر، ونعيم القبر، وسؤال القبر كل أحوال القبر، رغماً عنا جميعاً نقر بأنها أمور غيبية، وعالم البرزخ عالم غيب، وليس للعقل ولا للتجربة ولا للمعمل ولا لجانب من جوانب الدنيا حتى أشعة الليزر وكل ما اخترعه الإنسان طريق إلى التوصل إلى شيء من أمره، وقد جاءتنا نصوص فيما يتعلق بما لا يمكن أن يتكلم به إنسان، جاء في حق موسى عليه السلام: (مررت على موسى في قبره قائماً يصلي) فهل كان له غرفة يصلي فيها؟ أو هل يوجد لحد عليه طوب اللبن، ويسعه وهو نائم؟ كيف يقوم يصلي فيه؟ تنص كُتب شرح العقيدة الواسطية على وقعة الحرة التي امتدت ثلاثة أيام، وعطل فيها الأذان والصلاة في المسجد النبوي، ولم يقو أحد أن يأتي إلى المسجد إلا سعيد بن المسيب، فهو أربعون عاماً لم تفته الجماعة، ولم ير قفا إنسان أمامه، دائماً في الصف الأول، يقول: كنت أسمع الأذان من الحجرة، من كان يؤذن؟! لا تقدر أن تقول شيئاً.
ويذكر ابن كثير في البداية والنهاية في فتح البحرين أن العلاء بن الحضرمي لما كانوا راجعين أصيب بالغدة فمات، فلما مات دفنوه حيث مات في الدهماء، فجاء أهل تلك الأرض فقالوا: يا أيها القوم! إن كان ميتكم عزيزاً عليكم فلا تتركوه؛ فإن هذه الأرض تلفظ موتاها، لا تقبلهم تردهم، والله امتن على الناس بالأرض كما قال: {أَلَمْ نَجْعَلْ الأَرْضَ كِفَاتاً * أَحْيَاءً وَأَمْوَاتاً} [المرسلات:25-26] ، وهذه الأرض لا تقبل الموتى، فقالوا: ما من حق ابن الحضرمي علينا أن نتركه نهباً للسباع، فرجعوا يحفرون القبر لينقلوه إلى أرض تقبل الموتى، فإذا بهم يجدون القبر خالياً من صاحبه، وإذا به امتد مد البصر، أنا أقول: لا حول ولا قوة إلا بالله، أنا لا أتدخل في هذا، هذا قول ابن كثير، وهو عالم سلفي، وهو تلميذ ابن تيمية.
لقد جاء في الحديث: (ثم يمد إليه مد البصر) ، (إما روضة من رياض الجنة وإما ... ) إذاً: عالم البرزخ لا يقوى إنسان أن يتكلم فيه بالعقل، ولكن بمقتضى ما جاءت به النصوص الصحيحة، وهنا يأمرنا صلى الله عليه وسلم أن نستعيذ بالله من عذاب القبر كما نستعيذ من عذاب جهنم، ولا يشك أي عاقل حتى في الديانات الأخرى النصرانية واليهودية بأن النار موجودة: {وَقَالُوا لَنْ تَمَسَّنَا النَّارُ إِلاَّ أَيَّاماً مَعْدُودَةً} [البقرة:80] ، فكما أننا أُمرنا أن نستعيذ بالله من النار، أمرنا أن نستعيذ بالله من عذاب القبر، فهما قرينان.

موضع الاستعاذة في التشهد
يقول صلى الله عليه وسلم: (إذا تشهد أحدكم) ، جاء هذا مطلقاً، ثم جاءت الرواية الثانية: (إذا فرغ من التشهد الأخير) ، والمؤلف رحمه الله جاء بقيد التشهد الأخير؛ لأن بعض العلماء من غير الأئمة الأربعة يرى الاستعاذة من تلك الأربع في التشهدين الأول والأخير، ولكن الذي عليه الجمهور: أن المطلق يحمل على المقيد، عندنا تشهدان، وهذا مطلق، ولكن جاء القيد في التشهد الأخير، إذاً: محل الاستعاذة من تلك الأمور إنما هو في التشهد الأخير، وأيضاً القيد الثاني: (إذا فرغ من التشهد) ، وبعض العلماء يرى أن قوله: (إذا فرغ من التشهد فليقل أو فليستعذ) قيد أيضاً فيما تقدم من قوله صلى الله عليه وسلم في حديث ابن مسعود: (ثم ليتخير من المسألة أعجبه) قالوا: يتخير بعد الاستعاذة؛ والاستعاذة محلها إذا فرغ من التشهد، وعلى هذا الترتيب إذا فرغ من التشهد يستعيذ بالله منها، ثم يتخير من المسألة ما شاء، وأشرنا بأن مجيء عموم: (يتخير من المسألة ما شاء) يترك للإنسان الاختيار، ولكن اختيار المسلم مرتبط ومشروط لما اختاره له رسول الله صلى الله عليه وسلم: (لا يؤمن أحدكم حتى يكون هواه تبعاً لما جئت به) ، وهواه بمعنى اختيار رغباته تبعاً لما جئت به؛ فكأن الاستعاذة بالله من تلك الأمور توجيه لأن يكون مجال استعاذته، وسؤاله، واختياره يدور في فلك مصلحة الدين والدنيا والآخرة، ولا ينزل إلى مستوى لا يليق بأمر الصلاة.

نزغ الشيطان بين بني آدم
تقدم بأن الإعاذة هي الالتجاء واللواذ؛ ولذا الأمور العظام التي لا يقوى عليها الإنسان ليس له ملاذ ولا ملجأ إلا الله، ويقولون: عدو الإنسان إما من الإنس وإما من الجن شياطين الجن والإنس، وقد علمنا الله سبحانه وتعالى كيف نتقي شر عدو الإنس، وعلمنا كيف نتقي شر عدو الجن، وذلك في قوله سبحانه وتعالى: {وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ} [فصلت:34] ، ادفع من؟ الإنسان الذي يريدك بشر، إساءته وحسنتك لا يستويان، هو يسيئ إليك، وأنت ادفع إساءته بالتي هي أحسن، ماذا تكون النتيجة؟ {فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ} [فصلت:34] .
إذاً: تتقي عداوة الإنسان بالإحسان إليه، ولذا يقولون: مصانعة العدو وقاية من شره، ويذكرون عن شخص أوروبي مشهور عند أهله، أنه قيل له: نراك تصانع أعداءك، قال: أليس واجبي أن أتقيهم وأتقي شرهم؟ قالوا: بلى، قال: ما وجدت أحسن من اتقائي شر العدو من مصانعته، أي: إذا صانعته صار صديقاً {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ} [فصلت:34] ، ولكن بيّن القرآن الكريم أنها منزلة وليس كل إنسان يقوى عليها، {وَمَا يُلَقَّاهَا إِلاَّ الَّذِينَ صَبَرُوا} [فصلت:35] ، صبر على أذية الخصم، ولجأ إلى الله سبحان وتعالى لكي يعينه على الإحسان إليه، {وَمَا يُلَقَّاهَا إِلاَّ ذُو حَظٍّ عَظِيمٍ} [فصلت:35] .
وكما جاء في الحديث: (تهادوا تحابوا) ، لو كان لك خصم ألد، وجئت في مناسبة وقدمت إليه هدية بسيطة جداً، تجدها تسقط ثلاثين في المائة أو أربعين في المائة مما في قلبه من شحناء عليك، وعندها يذهب وحر الصدر.
ثم جاء إلى القسم الثاني: {وَإِمَّا يَنزَغَنَّكَ مِنْ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ} [الأعراف:200] ، لماذا؟ لأنك لا تستطيع أن تصانع الجن، ولا تنفع معه المصانعة؛ لأنك كلما صانعته كلما استضعفك، إذاً: لا ينفع معه إلا السلاح، ولا تنفع معه مصانعة، إنما تلجأ من شره ومن كيده إلى الله {وَإِمَّا يَنزَغَنَّكَ مِنْ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ} [الأعراف:200] {إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنْ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ} [الأعراف:201] ، يلجئون إلى الله سبحانه وتعالى حالاً، وهنا الاستعاذة بالله سبحانه وتعالى هي اللجوء إليه بأن يحميه ويقيه ويدفع عنه ويرعاه مما استعاذ به منه، ونجد الأمور الأربعة كلها خفية وغيبية لا يقوى كل من على وجه الأرض أن يحفظ الإنسان أو يعيذه منها، ولا يقوى على ذلك إلا الله.
إذاً: فاستعذ بالله، وبدأ أولاً بعذاب جهنم، وفي بعض الروايات: (من عذاب النار) ، وتقدمت الإشارة إلى أن لفظ جهنم مشتق من التجهم، وهو عبوسة الوجه وهي كذلك، ومن يقي الإنسان من عذاب النار إلا الله سبحانه وتعالى.

من عجائب عذاب القبر
أمر البرزخ أمر غيب، ولا يعلم أحد حقيقة أمر البرزخ إلا الله، ولم نقف على شيء من أخباره إلا ما جاءنا عن الصادق المصدوق صلوات الله وسلامه عليه؛ لأنه أمر غيب، ولا أحد يعلم الغيب {إِلاَّ مَنْ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ} [الجن:27] ، فقد يطلع الله بعض رسله على بعض الغيب، فما أخبرنا به المصطفى صلى الله عليه وسلم من أحوال القبر وأحوال البرزخ فعلى العين والرأس، وقد أخبرنا بما يسعه العقل حينما وقف على أهل قليب في بدر، فقال: (هل وجدتم ما وعد ربكم حقاً، فإنا قد وجدنا ما وعدنا ربنا حقاً، فقال عمر: يا رسول الله! أتخاطب قوماً قد جيفوا؟! -بعد ثلاثة أيام تخاطبهم- قال: ما أنتم بأسمع منهم ولكنهم لا يجيبون) .

كتاب الصلاة - باب صفة الصلاة [12]
شرع النبي صلى الله عليه وسلم أن يختم المصلي الصلاة بدعاء مهم فيه الاستعاذة من أربعة أشياء من الغيبيات، ولا يقدر دفعها عن الإنسان إلا الله عز وجل، ويشرع بعده أن يسأل العبد ربه من خيري الدنيا والآخرة، ولا يشترط في ذلك التقيد بالألفاظ الواردة.

عذاب القبر حق
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله وبعد: من الغرائب ما يذكره بعض المتوسعين في السيرة في غزوة بدر: أن ابن عمر كان مر ببدر بعد الوقعة، فرأى رجلاً يخرج من الحفرة ويقول: يا عبد الله! وخلفه رجل يضربه بسوط ويجره بسلسلة، ويقول: يا عبد الله! لا تسقه إنه كافر، فيقول ابن عمر: فوالله لا أدري أعرفني أني عبد الله بن عمر أو ناداني بنداء العرب، يا عبد الله! وكل الناس عبيد الله، فذكر ابن عمر ذلك لرسول الله صلى الله عليه وسلم، فقال: (أنت رأيته؟ قال: نعم، أنت سمعته؟ قال: نعم، قال: ذلك أبو جهل يعذب بذلك إلى يوم القيامة) ، وأخبار القبر من أراد أن يتوسع فيها فليراجع فيها كتاب ابن أبي الدنيا، وكتاب الروح لـ ابن القيم، وأحوال أهل القبور فيها أشياء مسطرة كثيرة جداً، منها ما صح سنداً، وما ضعف فيه السند، أشياء فوق العقل، وليس لنا إلا أن نسلم لكل ما صح سنده، وقد جاءت النصوص الصريحة عنه صلى الله عليه وسلم في أن القبر أحد أمرين: إما روضة من رياض الجنة، وإما -عياذاً بالله- حفرة من حفر النار، وفي الحديث: (إذا وضع المؤمن، جاءه الملكان وسألاه -في باب طويل جداً- فإن كان مؤمناً وأجاب، فتحت له فتحة من النار، ويقال: ذاك مقعدك لو لم تكن آمنت، ثم يقفل عنه ويفتح له باب من الجنة، ويقال: ذاك مقعدك يوم القيامة، فيقول: رب أقم الساعة، رب أقم الساعة) ، وإن كان العكس بالعكس.
وما أنكر عذاب القبر إلا بعض من يُلغي الغيبيات غير معقولة المعنى، وهذا خطأ، وبعضهم ينسب ذلك إلى عموم المعتزلة، وبعضهم يقول: إنه رأي للبعض منهم وليس للجميع، ومما يوردون من الشبه: كيف يكون القبر روضة من رياض الجنة أو حفرة من حفر النار والقبور متقاربة متلاصقة؟ وفي بعض الروايات: (يمد له مد البصر) ، كيف يمد مد البصر والمقبرة مائة متر في مائة متر؟ واحد فقط لو مد له مد البصر أخذ المقبرة كلها، ثم أين يذهب البقية؟ ولكن ما دام الأمر غيباً والله لا نستطيع أن نقول: كيف يمد؟ ويستحي الإنسان الآن أن يقول هذا، نحن في الوقت الحاضر ربما نجلس أمام الشاشة، ونجد منظر بواخر في المحيطات، وطائرات تطير، وغواصات في باطن الماء، ونجد ونجد والشاشة كلها أربعة وعشرون بوصة، فهل نقول: كيف جاءت هذه؟ لا والله ما نقول، وهذا تقريب للواقع، وقد توجد شاشة ثانية بجوارها فيها خلاف ذلك، ونحن لسنا في حاجة إلى هذا كله، ولكن نقول: يجب على المسلم إذا سمع خبراً من رسول الله صلى الله عليه وسلم أن يقول: سمعاً وطاعة، كيف نؤمن بالجنة والنار؟ {جَنَّةٍ عَرْضُهَا السَّمَوَاتُ وَالأَرْضُ} [آل عمران:133] ، الروم تساءلوا: إذا كان عرضها السماء والأرض فأين تكون النار؟ فجاءهم الجواب.
إذاً: كل ما كان غيباً لا يمكن للعقل أن يدركه؛ لأنه إذا أدركه لم يعد غيباً، وكل المغيبات فوق قانون التصور العقلي، وهنا فرق بين المسلم وغير المسلم، فالمسلم بإيمانه ويقينه وتصديقه بالوحي عن الله يقول: سمعاً وطاعة، وكما نقل عن كعب الأحبار عندما سأله عمر: ما هذا العلم الذي تعرفون به محمداً أكثر من أبنائكم؟ كما قال الله: {يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} [البقرة:146] ، قال: والله! إن لمعرفتي بمحمد أشد من معرفتي بولدي، قال: كيف ذلك؟ قال: لأن نعت محمد وتعريفه جاء بالوحي، والوحي صادق، أما ولدي فإن النسوة يُحدثن -انظر إلى أي مدى- فيخطئن، وأنا لا أحرس امرأتي وآخذها معي، فهي تغيب عني ولا أدري ما يكون، ولكن الوحي لا يعتريه شك، فأنا أعرف بمحمد لصفاته عندنا بالوحي، وأشد اطمئناناً إليه من اطمئنان نسبة ولدي إليّ.
إذاً: نحن نستيعذ بالله من عذاب القبر، وأشرنا لما قاله والدنا الشيخ الأمين: إن العلماء يقولون: عذاب القبر ثابت بنص القرآن، كما جاء في حق آل فرعون: {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوّاً وَعَشِيّاً وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا} [غافر:46] ، وهذا العرض غدواً وعشياً قبل أن تقوم الساعة، ولا يكون ذلك في الحياة وهم أحياء، إذاً: لم يبق إلا فترة البرزخ، ونسأل الله جميعاً أن يعيذنا من جهنم ومن عذاب القبر، ونسأل الله السلامة والعافية، والعالم مهما اجتمع وأوتي من قوة وإمكانيات ومستحدثات لا يمكن أن يدفعوا عذاب القبر عن صاحب القبر وأرادوا مرة أن يقفوا على سؤال منكر ونكير، وفي بعض البلاد لا يوضع لحد ولا قبر إنما توجد غرف يضعون فيها الموتى، وهذا موجود في البقيع في حالة -عافانا الله وإياكم- الطوارئ، عندما يحدث موت بالجملة، ولا يستطيع الناس أن يحفروا حالاً لكل شخص قبراً، فيجعلون مكاناً واسعاً ويرصون فيه الموتى، وكل مقبرة كبيرة فيها شيء للطوارئ من هذا، فبعض البلدان يجعلون هذا للأسر، وقد تكون هناك بعض البلاد فيها تكليف، المهم جاءوا بجهاز تسجيل ووضعوه في تلك الغرفة وسحبوا السماعة إلى الخارج، وجلسوا ينتظرون ما يسمع بعدما دفنوا ميتهم، والمسجل يسجل، لكن لا يوجد أي شيء، إلى أن مضت أربعة وعشرون ساعة، ورجعوا فوجدوا المسجل على ما هو عليه، والشريط انتهى ولم يلتقط أي شيء.
إذاً: شيء فوق تصور العقل، والميت يسمع ويعقل، والأحاديث في سؤال القبر شبه المتواترة، ومن ينفي عذاب القبر يلزمه أن ينفي عذاب جهنم؛ لأن الحديث جاء بالاستعاذة منهما معاً، فإذا كان يؤمن بعذاب النار، ويستعيذ بالله من عذاب جهنم؛ فما الذي يجعله يمتنع من أن يثبت عذاب القبر، ويستعيذ بالله من عذاب القبر؟ إن أثبت هذا فليثبت هذا معه، وإن نفى هذا يلزمه أن ينفي الثاني معه، ولا أحد ينفيهما حتى أهل الكتاب.

الاستعاذة من فتنة المحيا والممات
قال: (ومن فتنة المحيا والممات) .
هناك عذاب وهو شيء واقع، وهنا فتنة، ويقول علماء اللغة: أصل الفتنة: إدخال الذهب في النار لتخليصه من الشوائب العالقة به؛ لأن الذهب لا تحرقه النار، وإنما تحرق ما علق به؛ ولهذا حينما يريدون معرفة عيار الذهب في المصاغ يأخذون جزءاً من المصاغ وليكن سنتي من مائة سنتي من الجراب، ويدخل هذا الجزء إلى نار حرارتها فوق المائتين لكي تذيب كل المعادن الموجودة مع الذهب، وقد يكون معه نحاس أو قصدير أو النحاس الأحمر وأشياء كثيرة، فتذوب ويبقى الذهب خالصاً بعد إدخاله في تلك الدرجة العالية من الحرارة؛ فيعيدون وزنه بعد ذلك.
وبقدر ما نقص بعد الوزن الأول وقبل الإحراق فيقولون: عيار كذا، فتكون السبيكة أو الجرم الذي أخذ منه العينة فيها من المعدن غير الذهب بقدر ما أحرقته النار وبقي الصافي، وعلى هذا قالوا: استعملت الفتنة ونقلت من الاسم المادي؛ على قواعد فقه اللغة، فأصل المادة اللغوية توضع للمحسوس أولاً، ثم تنتقل من المحسوس إلى المعقول المقارب لها، كما قالوا في الصلاة والصيام والزكاة: كل هذه وضعت للأمر اللغوي أولاً.
فالصلاة مأخوذة من الصلوين، أو من المصلي وهو الفرس الثاني، الأول مجلي والثاني مصلي؛ لأن عنقه عند صلوي الفرس، وهما مؤخر الفرس، وصلو الإنسان عند حقوه؛ لأنه يثني ظهره إلى حقوه في الركوع، ثم جاء أصلها الدعاء ونقلت إلى الصلاة.
وكذا الأُذن، أصل مادة الأذان والآذن والمأذون والإذن راجع إلى حاسة الأذن؛ لأن الخبر يلقى فيها، إلى غير ذلك من علم أصل الاشتقاق، فهنا الفتنة الأصل فيها لأمر محسوس وهو إحراق الذهب لمعرفة خالصه من شائبه، ثم انتقلت بعموم الاختبار، وأصبحت الفتنة الامتحان والاختبار، ولذا جاء في قوله سبحانه: {إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [البروج:10] ، قيل: أحرقوهم؛ لأن أصل الفتنة الإحراق بالنار، وقيل: فتنوهم عن دينهم بهذا التعذيب، والعامل المشترك بين معاني الفتنة: الشدة والعجز عن التحمل.

حقيقة فتنة الدنيا
يستعيذ الإنسان بالله من فتنة الدنيا، وهل في فتنة الدنيا إحراق أو شدة؟ قالوا: لا، لكن بجامع الشدة في التحمل، والفتنة في الدنيا، انتقل استعمالها مرة ثالثة فيما يختبر به الإنسان ويُمتحن من التكاليف أو مما يعرض له من ظروف الحياة من شدة ورخاء، قد يفتن بالمال: {إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ} [التغابن:15] ، وقد يفتن بالغنى: {كَلاَّ إِنَّ الإِنسَانَ لَيَطْغَى * أَنْ رَآهُ اسْتَغْنَى} [العلق:6-7] ، وبعض العلماء يقول: الصبر على العافية أشق على النفس من الصبر على المرض والضعف؛ لأن المريض خامد ليس عنده شيء، لكن المتعافي يتحرك بالقوة وقد يعتدي بأدنى مناسبة، وهكذا زيادة المال تُطغي.
يقول ابن دقيق العيد: كل ما يرد على الإنسان من خير أو شر لامتحانه، وهنا يأتي مبحث بعض المربين: أيهما أفضل: الغني الشاكر الذي يصبر على النعمة التي افتتن بها لكنه يحفظها ويشكر الله عليها فلم يفتن أو الفقير الصابر الذي اختبر وامتحن بقلة المال فصبر؟ يُرجح الغني الشاكر؛ لأن الغني الشاكر شكره لغناه يجعله يعدي تلك النعمة إلى الآخرين، ويحسن إليهم بصدقة وبفعل الخير، لكن الفقير الصابر هو صابر، والناس ما نالهم من صبره شيء، وكما قالوا: الخير المتعدي أولى من الخير اللازم على صاحبه، وعلى هذا قالوا: فتنة المحيا كل ما يعطاه الإنسان من خير أو شر؛ فإن كان خيراً امتحن فيه، هل يؤدي شكر النعمة؟ وإن كان شراً؛ هل يصبر عليه؟ كما جاء في حديث عيادة المريض: (انظروا ماذا يقول لعواده؟ هل يشتكيني عليهم: أمرضني وأسقمني وسوى وسوى معي؟ أم يحمد الله على ما أعطاه، فإذا سمعوا منه أنه يشتكي الله عليه قال: دعوه مع الذي اشتكى لهم، وإذا سمعوا منه أنه يحمد الله على ما أصابه، وأنه رضي بقضاء الله وقدره فيقول: أمهلوه) فالله قد يحب أنين العبد الصالح في ابتلائه فيتركه على حاله ليصعد هذا الأنين الصادر من القلب إلى الله وحده.
يهمنا هنا أن فتنة المحيا تشمل كل شيء، وكما قدمنا في المال والولد: أنه قد يكون فتنة ولا يدري الإنسان ما هو الخير.

فتنة الممات وما تطلق عليه
فتنة الممات تحتمل أمرين: إما فتنة ما يقع فيه الإنسان عند آخر حياته، وبما يُختم له به، ونسبت إلى الممات؛ لأنها قريبة في مماته، وما قارب الشيء أعطي حكمه، وفي الحديث: (منكم من يعمل بعمل أهل الجنة حتى لم يبق بينه وبينها إلا ذراع، فيسبق عليه الكتاب، فيعمل بعمل أهل النار فيدخلها، ومنكم من يعمل بعمل أهل النار حتى لم يبق بينه وبينها إلا ذراع، فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها) ؛ ولذا قالوا: الافتتان هنا عند آخر حياته، هل يكون آخر كلامه لا إله إلا الله؛ أم أنه يعجز عنها وينصرف ويشغل بأمور أخرى؟ فبعضهم يقول: وفتنة الممات تحتمل أن تكون عند لحظة النزع والاحتضار فهناك يفتن، وقد يأتيه الشيطان ويسول له أشياء كثيرة، وإما الفتنة بعد الموت فهي السؤال في القبر، لما ورد من الأحاديث الصحيحة في ذلك: (إذا وضع العبد في قبره أتاه ملكان فأجلساه) ، وجاء أن الملكين يسألانه: عن ربه ودينه ونبيه؛ فإذا كان مؤمناً صالحاً وفق للجواب، وقد جاء في الحديث أنه صلى الله عليه وسلم (حضر جنازة وبعد أن انتهوا من دفنها قال: سلوا الله لأخيكم التثبيت فإنه الآن يسأل) ؛ فأمر رسول الله صلى الله عليه وسلم من يحضر دفن الجنازة بعد أن يفرغوا من دفنه وتسوية التراب عليه أن يسألوا الله له الثبات في الجواب عن السؤال.
عمرو بن العاص أوصى عند موته فقال: (إذا أنتم دفنتموني، فأقيموا عند قبري بقدر ما تنحر الجزور، -يعني: تذبح وتسلخ وتقسم- فإني أستأنس بوجودكم عند سؤال الملكين) .
إذاً: عند السؤال الله أعلم بمن كان مخلصاً في دينه، صادقاً في إيمانه، فيلهمه الله الجواب الصحيح، ومن كان منافقاً -عياذاً بالله- أو كان أو كان، قال: هاه هاه لا أدري، هاه هاه سمعت الناس يقولون فقلت، وهنا الفتنة حقاً.
ويقول بعض العلماء: هل هذا السؤال وتلك الفتنة عامة في جميع البشر من آدم إلى الآن وفي جميع الأمم؟ قالوا: لا، هذا خاص بهذه الأمة فقط، وما كان أحد من الأمم يسأل عن هذه الأمور في قبره، ولماذا امتحنت هذه الأمة مع أنها خير الأمم؟ ولماذا فتنت في قبرها؟ قالوا: لأن الأمم السابقة كانت إما أن تستجيب لنبيها فتسلم، وإما أن تعاند فيعاجلها العذاب، وكم من أمة جاءها العذاب واستأصلها لأنهم كذّبوا، أما هذه الأمة فقد رفع الله عنها العذاب إلى يوم القيامة، فهم يمضون في طريقهم الصادق على صدقه، والكاذب على كذبه، والمنافق على نفاقه، ومن هنا تأتي الفتنة والسؤال والفرز الأول في القبر، نسأل الله السلامة والعافية.
في القبر من يمكن أن يساعد الإنسان هناك؟ لا أحد، وكما قيل: ثلاثة تصحب الميت، اثنان يرجعان، ويبقى واحد، ماله وأهله وعمله، ماله يذهب في فخر الناس ومجاملاتهم، وأهله يحزنون عليه، وعمله هو الذي يصحبه ويلازمه في قبره، فلا يملك أحد له شيء إلا الله.
كان صلى الله عليه وسلم يستعيذ من هذه الأربع في كل صلاة، وعلمنا ذلك؛ لئلا تغيب عن البال، دائماً وأبداً إذا استعذنا بالله من عذاب النار تجنبنا موجبه، إذا سألنا الله الاستعاذة من عذاب القبر أيضاً تجنب سببه، وقد جاءت بعض الأحاديث تؤكد على بعض أسباب عذاب القبر، مر رسول الله صلى الله عليه وسلم بقبرين فقال: (إنهما ليعذبان وما يعذبان في كبير، بلى إنه كبير، أما أحدهما فكان لا يستنزه من البول) ؛ يعني: ليس بكبير لأنه يستطيع أن يتحرز منه، (بلى إنه كبير) ؛ لأن عليه تتوقف صحة الصلاة، والصلاة عماد الدين، (وأما الثاني فكان يمشي بالنميمة بين الناس) ، ليس بكبير، يستطيع أن يمسك لسانه ويكفه عن الغيبة، ولكنه كبير؛ لأن الغيبة تفسد ما بين كل اثنين أو جماعة أو الجميع، والحديث هنا صحيح الإسناد، وهناك زيادة فيها مباحث (فأخذ جريدة فشقها نصفين، فوضع على كل قبر شقاً، وقال: لعله يخفف عنهما ما لم ييبسا) ، ويأتي بحث العلماء: هل لنا أن نفعل ذلك اقتداء به صلى الله عليه وسلم، الكثير يقولون: نعم، والبعض يقول: لا، لأننا لم نطلع كما اطلع صلى الله عليه وسلم على أهل القبر، ولا ندري أنه يعذب أو ينعم، لذا لا نضع احتياطاً، قالوا: وهل وضعنا نحن بأيدينا كوضع رسول الله؟ قالوا: لا، والمسألة تدور بين جواز فعل مثل ذلك عند القبور ومنعه، والذي عليه الاتفاق: أن ندعو له، وعند الدفن نسأل الله له التثبيت، وهذا ما يتعلق بفتنة الممات على إحدى المعنيين: إما أن يكون عند احتضاره مخافة سوء الخاتمة -عياذاً بالله- وإما ما يتعلق بسؤال القبر وهو فتنة عظيمة، نسأل الله السلامة والعافية.

الاستعاذة من فتنة المسيح الدجال
قال: (ومن فتنة المسيح الدجال) .
مسيح على وزن: فعيل، من المسح، ويقول بعض العلماء: لقد جمعت له وجه في الاشتقاق ولم نقف على ذلك، ولكن كلمة المسيح من حيث اللغة يقول بعضهم: المسِّيح بتشديد السين تكون للدجال، والمسيح بدون أي وصف آخر هو عيسى بن مريم عليه السلام، قال الله: {مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلاَّ رَسُولٌ} [المائدة:75] وكيف نسبة الاسمين لهذين مع بعد ما بينهما؟ قالوا: المسيح تطلق بالتخفيف على الجانبين، ولكن إذا أُريد به عيسى بن مريم عليه وعلى نبينا الصلاة والسلام جاءت مجردة وإذا أُريد الدجال لابد من القيد، كقولنا: جاء بأن المسيح الدجال يفعل كذا، فقالوا: سبب التسمية من أصل مادة المسح.
أما الدجال: فلأنه يمسح الأرض كلها، ويأتي على جميع أماكن الأرض، ويطوف الكرة الأرضية ما عدا مكة والمدينة فلا يدخلهما، وقد جاء في رواية الموطأ في حق المدينة أن بها ملائكة لا يدخلها الدجال ولا الطاعون؛ فالله سبحانه وتعالى حفظ المدينة من أن يدخلها الدجال، ولكن فتنته تصلها، بمعنى يأتي فينزل بملتقى الأسيال وراء بئر رومة -كما جاء في نص الحديث- فينصب خيامه ويدق طبوله، ويخرج له من المدينة كل منافق يخرجون إليه والمدينة معصومة منه وهي حرام عليه، وكذلك مكة المكرمة.
إذاً: سمي المسيح لأنه يطوف في العالم بالمساحة السطحية ويجوبها كلها ما عدا الحرمين الشريفين.
أما عيسى ابن مريم عليه وعلى نبينا الصلاة والسلام فقالوا: مسيح بمعنى فعيل، ومسيح بمعنى فاعل، فقالوا: بمعنى فعيل ممسوح؛ لأنه نزل ممسوحاً، وما معنى ممسوح؟ قالوا: لأن النصارى من مبادئهم: أنهم يمسحون الطفل بما يسمى المعمدانية، فعيسى نزل ممسوحاً من عند ربه ولا يحتاج إلى مسحهم، وقيل: مسحه وعمده زكريا، وقيل: مسيح بمعنى فاعل أي: ماسح؛ لأنه كان يمسح المعتل فيبرأ.
واللفظ هنا جاء مقيداً بالدجال، واللفظ يطلق فيشمل عيسى عليه السلام ويشمل الدجال، ولكن إذا أريد بالاستعمال المسيح الدجال لابد أن يأتي بهذا القيد.

تحذير النبي صلى الله عليه وسلم من فتنة الدجال
شدد النبي صلى الله عليه وسلم في التحذير من فتنة المسيح الدجال وقال: (إن ظهر فيكم وأنا بينكم فأنا حجيجه، وإن يظهر وأنا لست فيكم؛ فامرؤ حجيج نفسه) وبيّن صلى الله عليه وسلم أنه: (مكتوب بين عينيه: كافر، يقرؤها كل مؤمن) ، وبأي لغة أو بأي حروف أو بأي مداد تكتب؟ الغ العقل هنا، وصدق الخبر، فسوف تراها في جبينه، وكيف كتبت وكيف رضي بذلك؟ هذا رغماً عنه.
إذاً: فتنته بينها صلى الله عليه وسلم، وقضية تميم الداري مشهورة، حينما نزل بالسفينة وانكسرت بهم وجاء إلى جزيرة ورأى ورأى إلى آخره، وكتب الحديث والفتن والملاحم مليئة بأخباره، وفتنته: أن يأتي والناس في محل وشدة فيقول: يا سماء! أمطري فتمطر، يا أرض! أنبتي فتنبت، يا زرع! استوي فيستوي اطحنوا كلوا، في موقف واحد: تمطر السماء وتنبت الأرض ويطحنون ويأكلون، ويقول: أنا إلاهكم، أنا ربكم ها قد فعلت، أما المؤمن فيقول: لا، إنك كافر، قد أخبرنا بذلك رسول الله، وأما الكافر فلا يدري، ويقول: نعم، إنك كذلك؛ لأنك فعلت وفعلت، ثم يأتي بمسلم ويشقه نصفين بالسيف، ويمشي بين شقيه، ثم يقول له: قم، فيقوم ملتحم الشقين إنساناً سوياً، ويقول: أنا ربكم أُحيي وأميت، فالكافر يفتن به -عياذاً بالله- والمؤمن يقول: لا، قد أخبرنا بذلك رسول الله ولا يفتن به، ولأن المسألة تتعلق بلقمة العيش وبالحياة والموت كانت الفتنة به خطيرة، وتخشى على كثير من الناس، ومن هنا من يستطيع أن يدفع تلك الفتنة؟ إنه الله، فكانت الاستعاذة من المسيح الدجال بالله سبحانه وتعالى؛ لأنها فوق مستوى العقل، وفوق قدرة البشر، ونسأل الله سبحانه وتعالى أن يعيذنا جميعاً من عذاب النار، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن فتنة المسيح الدجال، ومن كل فتنة تقع بالناس، والله تعالى أعلم.
قال رحمه الله: [وفي رواية لـ مسلم: (إذا فرغ أحدكم من التشهد الأخير) ] .
تقدمت فائدة هذه الزيادة، وبأن موضع الاستعاذة يكون بعد الفراغ من التشهد الأخير، وقبل سؤال الله ما أعجبه.
ومن الناحية الفقهية: يرى بعض العلماء كالظاهرية: بأن الاستعاذة من هذه الأربع واجبة، لقوله صلى الله عليه وسلم: (إذا فرغ فليقل أو فليستعذ) ، وهذه صيغة أمر، وصيغة الأمر تقتضي الوجوب، ولكن الجمهور على أنها ليست على الوجوب، ولكنها للتعليم والإرشاد؛ فهي للندب، وأعتقد أن العاقل لا ينبغي له أن يتركها إذا علم أن الرسول صلى الله عليه وسلم أرشدنا إليها، وبيّن لنا صلى الله عليه وسلم أنسب وقت لها، وهو: إذا فرغ من التشهد؛ فكيف يتركها الإنسان؟ وهل أمن على نفسه؟ لا والله، إذاً: لا ينبغي له أن يتركها.

شرح حديث: (اللهم إني ظلمت نفسي ظلماً كثيراً ... )
قال رحمه الله: [وعن أبي بكر الصديق رضي الله عنه أنه قال لرسول الله صلى الله عليه وسلم: (علمني دعاءً أدعو به في صلاتي، قال: قل: اللهم إني ظلمت نفسي ظلماً كثيراً، ولا يغفر الذنوب إلا أنت؛ فاغفر لي مغفرة من عندك وارحمني، إنك أنت الغفور الرحيم) ، متفق عليه] .
كأنه يقول: كل ما أعلمه لا يساوي ما يعلمنيه رسول الله صلى الله عليه وسلم، وهذه من خصائص الصحابة رضي الله تعالى عنهم مع رسول الله، فقد كانوا يتلقون الأمر عنه مباشرة ما استطاعوا إلى ذلك سبيلاً.
ويقول العلماء: الإنسان مهما كانت منزلته، ومهما بلغ فضله؛ فليس في غنى عن التعليم، فها هو أبو بكر الصديق رضوان الله تعالى عليه، وقد شهد له الله في كتابه، وأخبر عنه صلى الله عليه وسلم: (لو وزن إيمان أبي بكر بإيمان الأمة لرجح بها) ها هو في حاجة إلى من يعلمه، ولكن من؟ رسول الله؛ لأنه لا يوجد أحد أعلم منه إلا رسول الله، فأدرك الحاجة إلى التعليم، وأدرك أنه ليس هناك أحد يعلمه إلا رسول الله، فقال: (علمني كلمات أقولهن في الصلاة) ، والرسول صلى الله عليه وسلم أقره على ذلك؛ لأنه طلب وجيه.
وكلمة: (به في صلاتي) تدل أن الدعاء في الصلاة عقب التشهد ليس مقيداً بالأربع، وليس مانعاً من غيرها، وكلمة في الصلاة مطلقة.
(قال: قل اللهم إني ظلمت نفسي) .
هل حدد له موطناً في الصلاة؟ لم يحدد، يكون في سجوده، بعد الفراغ بعد التشهد، ضمن: (تخير من المسألة ما تشاء) ، الرسول صلى الله عليه وسلم أخبره بعموم.
أبو بكر الصديق ظلم نفسه، وعلي وحسين وعطية ومحمد وحسن عملوا ماذا؟ ظلموا أنفسهم وظلموا الناس معهم، من أحق وأولى بهذا الدعاء أبو بكر الصديق الذي قال الله فيه: {ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ} [التوبة:40] أو كل الحثالات الذين جاءوا من بعده؟ ولذا يقول العلماء: لا يسلم مخلوق مهما كان على وجه الأرض بعد الرسل من ظلم النفس، الرسول يقول له: (قل يا أبا بكر: (اللهم إني ظلمت نفسي) ، وكيف يقع الظلم من الإنسان لنفسه؟ قالوا: أصل الظلم هو وضع الشيء في غير موضعه، فهنا العبد مكلف، ضع العبادة هذه هنا، ابتعد عن المعصية هذه هناك، فإذا لم يضع العبادة في موضعها فقد وضع الشيء في غير موضعه؛ وبذلك ظلم نفسه؛ لأنه قصر في حق نفسه، وإذا لم يتباعد عن المعصية ظلم نفسه؛ لأنه وضع نفسه في غير ما ينبغي أن يوضع فيه، ولهذا قالوا: ظلم النفس إما بتقصير فيما يجب أن يفعله، أو في اعتداء بفعل ما لا يجوز أن يفعله، فهذا ظلم نفسه بحرمانها من فعل ما أمر به، وهذا ظلم نفسه بفعل ما نهي عنه، فحملها ما لا تطيق، ولهذا يأتي إنسان ساعة الاحتضار وهو حزين أسف، لماذا؟ إن كان محسناً حزن على التقصير في الإحسان، وإن كان مسيئاً حزن على التفريط في الإساءة.
ولكن الظلم يتفاوت {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان:13] ؛ فأعلاه الشرك، وأدناه اللمم.
(ظلماً كثيراً) ليس مرة أو مرتين، بل ظلم متوالي، قد يرى العبد الصالح التفريط في المندوبات، أو الإفراط في المباحات؛ ظلماً، كما يقال: حسنات الأبرار سيئات المقربين، الرسول صلى الله عليه وسلم كان يدخل الخلاء لقضاء الحاجة وهو أمر جبلي، فيخرج فيقول: (غفرانك) ، وما موجب طلب المغفرة هنا؟ وما الذنب الذي يحتاج إلى مغفرة؟ قالوا: لامتناعه من ذكر الله أثناء وجوده في الخلاء، فكأنه يرى جزءاً من عمره خلا عن ذكر الله، فيطلب مغفرة من الله لذلك، سامحني في هذه اللحظة؛ لأنها كانت لحظ نفس، وبعضهم يقول: لأن ما يحصل للإنسان في ذاك المكان تتوقف عليه حياته، ولا يقوى على شكر نعمة الإخراج، كما لا يقوى على شكر نعمة الإدخال؛ لأنه لو حبس فيه مات، فكأنه يقول: هذه أيضاً نعمة أعجز عن شكرها فغفرانك، ولكن الأول أولى، والله تعالى أعلم.
وفي بعض الروايات: (ظلمت نفسي ظلماً كبيراً) ، فنجد بعض العلماء يقول: نجمع بينهما: (ظلماً كثيراً كبيراً) ، والبعض يقول: تارة تقول: كبيراً، ولا تأتي بكثيراً، وتارة تقول: كثيراً، ولا تأتي بكبيراً؛ لأن الرسول لم ينطق بهما معاً في وقت واحد، وإنما جاء تعليمه مرة ظلماً كثيراً وحدها، أو جاء تعليمه ظلماً كبيراً وحدها، فأنت لا تجمعهما؛ لأنه لم يجمعهما، فتأتي بهذا تارة، وتأتي بذاك تارة أخرى، والله أعلم.
(ولا يغفر الذنوب إلا أنت) ، أنا رجعت إليك؛ لأن ظلمي لنفسي هو بحق التشريع الذي أمرتني أو نهيتني، فالمرجع إليك أنت.
(فاغفر لي مغفرة من عندك) .
لا بعملي، ولا باجتهادي، ولا بعباداتي، سبحان الله! أبو بكر الذي يخرج من الدنيا بكاملها لله ولرسوله، ويأتي بكل ما يملك من ماله، يخرج به مهاجراً إلى الله ورسوله، يأخذ كل ما يملك في مكة -أربعمائة درهم- ولم يترك لعياله شيئاً، ثم يأتي إلى المدينة، وبعد أن يأتي ويجتمع عنده المال، ويحض النبي صلى الله عليه وسلم على الصدقة، يأتي بكل ماله فيقال له: (ماذا تركت لعيالك يا أبا بكر؟ فيقول: تركت لهم الله ورسوله) ، هذا أبو بكر مع عمله هذا كله الشخصية الصادقة في الرسالة، وفي صحبته له في مكة، وعرضه على القبائل، وتهيئته للهجرة، وخروجه معه إلى الغار، ومجيئه إلى المدينة، ومؤازرته، وشراء أرض المسجد الذي بني فيه، ومرافقته في كل غزواته، ولم يتخلف عنه قط ولا في غزوة من غزواته، ومع هذا كله: (واغفر لي مغفرة من عندك) ثم هذا الذي قدمته ما هو؟ قال: لا، كله من عند الله، هدايته، وتوفيقه لصحبة رسول الله، وجوده بنفسه وبماله، كل ما فعله الأصل فيه أنه من الله.
(لن يدخل أحدكم الجنة بعمله قيل: ولا أنت، قال: ولا أنا، إلا أن يتغمدني الله برحمته) ، قال عبد الرحمن بن عوف: (رأيت كأني مت، وكأن القيامة قامت، وقد جئت ونوقشت الحساب؛ حتى ظننت أني هالك، وما أنجاني إلا صحبتي لرسول الله) ، ابن عوف الذي يأتي يتصدق بالعير وبما تحمل في سبيل الله، ويأتيه التُجار لشرائها بربح عشرة في المائة، وهو يرفض ويقول: هناك من أعطاني ألف في المائة، قالوا: ليس هناك تاجر في المدينة حاضر يعطيك هذا، قال: الله أعطاني،،الحسنة بعشرة أمثالها، هي بما فيها في سبيل الله، ومع ذلك يقول: (نوقشت الحساب حتى ظننت أنني هالك، وما أنجاني الله إلا صحبتي لرسول الله) ، هذا فضل من الله.
ولهذا لا ينبغي أبداً أن يرى الإنسان لعمله قدراً، ويعقد رجاءه وأمله وحسن ظنه بالله، ويذكرون عن شخص كان مسرفاً على نفسه، فحضرته الوفاة فبكى الحاضرون عنده، فقال: ما يبكيكم؟ قالوا: والله! نخشى عليك لأنك كنت وكنت، قال: أرأيتم لو عدت ورجعت إلى والدتي أكانت تحرقني بالنار، قالوا: لا والله، قال: الله أرحم بي من أمي، انظر الرجاء! والصديق بنفسه يقول: (والله! لو أن إحدى قدمي في الجنة، والأخرى خارجها ما أمنت مكر الله) .
إذاً: في هذه الكلمات التي علمه رسول الله إياها وهي تعليم لنا: بيان وتوجيه فيما ينبغي أن يعقد العبد مع الله من قوة الرجاء، ويجتهد بقدر ما استطاع لطلب المغفرة من الله.
(وارحمني إنك أنت الغفور الرحيم) متفق عليه.
انظروا الترتيب والمقابلة، (اغفر لي مغفرة من عندك، وارحمني، إنك أنت الغفور الرحيم) ، وهكذا في الدعاء: الإنسان يسأل الله من أسمائه الحسنى بما يتناسب مع حاجته؛ لأن الصديق طلب المغفرة والرحمة فقال: اغفر لي وارحمني إنك أنت غفور رحيم، ولم يقل: رزاق كريم، ولا قادر علي عظيم؛ لأن حاجته المغفرة، وكأن كل اسم من أسماء الله باب مفتوح للخير، فتطرق ذلك الباب بتلك الصفة وبهذا الاسم.
وبالله تعالى التوفيق.

كتاب الصلاة - باب صفة الصلاة [13]
الدعاء هو العبادة، والصلاة هي الدعاء؛ ولذا شرع النبي صلى الله عليه وسلم لأمته أدعية كثيرة في الصلاة، منها ما يكون في كل صلاة، ومنها ما يمكن التناوب في الإتيان به، وعلى كل مسلم الحرص على الإتيان بها؛ لأن الدعاء خير كله.

شرح حديث: (اللهم إني أعوذ بك من البخل ... )
بسم الله الرحمن الرحيم الحمد لله؛ والصلاة والسلام على رسول الله، وعلى آله وصحبه.
وبعد: قال المصنف رحمه الله: [وعن سعد بن أبي وقاص رضي الله عنه (أن رسول الله صلى الله عليه وسلم كان يتعوذ بهن دبر كل صلاة: اللهم إني أعوذ بك من البخل، وأعوذ بك من الجبن، وأعوذ بك من أن أُرد إلى أرذل العمر، وأعوذ بك من فتنة الدنيا، وأعوذ بك من عذاب القبر) ، رواه البخاري.

تعوذ النبي صلى الله عليه وسلم من الجبن والبخل
تقدم الكلام على طرفٍ من هاتين الخصلتين المقترنتين: البخل والجبن، وتبيّن لنا أن البخل من أشد الأدواء، ويذكر بعض الناس عوامل قد تطرأ على الإنسان تُبخله، إما كثرة عيال وإما قلة المال، ولكن الحد الوسط في هذا هو: ألا يمتنع عن حق شرعي يتعلق بالمال؛ فإذا كان يؤدي حقوق الله فيما في يده من المال من زكاة أو مساعدة ضعفاء أو إحسان إلى الجار أو صلة ذي رحم؛ فلا يقال: إنه بخيل، ولكن إذا كان يمسك عن الواجب الذي أوجبه الله عليه شحاً بماله فهذا هو البخيل، كما أن الإسراف هو: أن يُبذر المال في غير وجهه، كأن ينفقه في أدوات لهو أو لعب، أو ما لا يجوز له شرعاً، أو يعطيه السفهاء يبذرونه ويضيعونه، فهذا تبذير ولا يجوز.
وكلا طرفي الأمور ذميم إفراط أو تفريط هذا مذموم، لكن توسط واعتدال هذه هي الفضيلة.
أما الجبن: فيرى بعض الناس أنه لا يستطيع الجبان أن يتكلف الشجاعة، ولا أن يتدرب ويكتسبها، قد يستطيع البخيل أن يتخلص من بعض شدة الشح عليه ويبذل، ولكن الجبن غريزة ذاتية لا يستطيع أن ينفك عنها، ويذكرون عن حسان رضي الله تعالى عنه الجبن، وهو الذي يُظهر الشجاعة في أشعاره، وهو القائل: عدمنا خيلنا إن لم تروها تثير النقع موعدها كداء يتهدد قريشاً، وهو لا يستطيع أن يقتل إنساناً، ويذكرون في غزوة الخندق لما أراد الرسول صلى الله عليه وسلم أن يخرج بالصحابة إلى حفر الخندق، خافوا على النساء والأطفال من اليهود؛ لأنهم كانوا لا زالوا موجودين، وكان لـ حسان حصن منيع؛ فجمعوا النساء والأطفال في ذلك الحصن، ولفت نظر صفية رضي الله تعالى عنها أن رأت يهودياً يطوف بالحصن، فقالت لـ حسان: هذا يهودي يطوف بالحصن أخشى أن يطلع على ثُلمة فيؤذينا، انزل إليه فاقتله، فقال لها: ما أنا هناك يا ابنة عمي! وهي خافت على من عندها، فاحتزمت واعتجرت عمامة، وأخذت خشبة، ونزلت وترصدت به، فضربته على رأسه فقتلته، ثم قالت لـ حسان انزل وخذ سلبه، والله ما منعني أن آخذ سلبه إلا أنه رجل، قال: لا حاجة لي بسلَبه، فهذه حالة ما استطاع أن يتخلص منها.
ويذكرون في بعض مواقف الشجعان أن الشخص يكون من أشجع خلق الله، لكن في البداية قد يكون من أجبن خلق الله، فإذا ما زج به إلى الخطر كان كالأسد الهصور، ويقولون: إن بعض الصحابة كان في بعض الغزوات، وحاصروا أهل تلك الجهة، فإذا بهذا الشخص يقول: لفوني في لفائف وألقوا بي إلى العدو، فلما لفوه في اللفائف، أحدث على نفسه من شدة الخوف، ولكن لما ألقوا به وراء السور قام وقاتل العدو حتى فتح الباب للمسلمين، فهذه مسائل هبة لا يستطيع إنسان أن يتحكم فيها، ولا ينبغي أن يُعاب على إنسان ابتلي بشيء غريزي لا يستطيع أن يتخلص منه.
والذي يهمنا: أن النبي صلى الله عليه وسلم تعوذ من هاتين الخصلتين مما يدلنا على أنها صفات مذمومة، ولكن يقول العلماء أو الأدباء -وهو عجيب-: البخل والجبن منقصة في الرجال ممدحة في النساء، ما كان نقصاً في الرجال يعابون به، فهو مدح في المرأة، كيف هذا؟ قالوا: المرأة البخيلة تحفظ مال زوجها في غيبته؛ لأنها تشح به، والمرأة الجبانة تخشى أن تخرج من بيتها فتبقى في بيتها، إذاً: الرجل البخيل مذموم، والمرأة البخيلة ممدوحة، وليس فقط بخيلة على عيالها أو زوجها، بل تكون بخيلة على الأجانب، وكذلك الرجل الجبان مذموم؛ لأنه يجب أن يكون شجاعاً ويقاتل ويحمي عرضه وماله ووطنه، إلى غير ذلك، والمرأة الجبانة هذه صفة مدح فيها؛ لأنها تخشى على نفسها أن تخرج ليلاً، أما في النهار فهي تحت أعين الناس، أما في الليل فالمرأة الجريئة تخرج ولا تدري ماذا يصادفها، إذاً: هما خصلتان مذمومتان في الرجال ممدوحتان في النساء.

الاستعاذة من أرذل العمر
الخصلة الثالثة التي كان صلى الله عليه وسلم يستعيذ بالله منها، هي: أن يُرد إلى أرذل العمر، أي: يمضي به العمر، وامتداد العمر يرد الإنسان إلى أوله؛ لأن من وصل إلى أرذل العمر، يصبح قليل الإدراك، قليل القوى، ضعيفاً كالطفل سواء بسواء؛ فإذا وصل إلى ذاك الحد كان امتداد العمر به ومضيه به إلى الأمام كأنه في حلقة بدأ بالصفر وهو طفل لا يعي شيئاً، ومشى في الدائرة حتى جاء إلى القمة؛ فكان في قوته ومنعته وذكائه وفطنته بلغ جهده كاملاً، ثم بدأ ينحرف مع الدائرة حتى إذا وصلت به إلى نقطة البداية رد إلى ما كان عليه في ضعفه لا يفقه شيئاً، والشخص إذا كبر لا يحسن التصرف، وربما يبكيه الشيء القليل كالطفل، ولا يستطيع أن يُحكم أمره، ويكون في حاجة إلى قوامة عليه في أكله وشربه وما يحتاجه، فاستعاذ صلى الله عليه وسلم أن يمتد به العمر إلى أن يواصل السير حتى يعود إلى ما كان عليه في بداية عمره، وهي حالات الطفولة، وإذا كان الأمر كذلك، فطول العمر مذموم: (خيركم من طال عمره وحسن عمله) ، ما دام أنه في حسن العمل فالحمد لله، وإذا وصل إلى حد يسقط عنه القلم لا يُحسن أن يصلي ويعقل أو يصوم ولا يدرك أن يزكي؛ فحينئذ لا يوجد عمل، ويكون طول العمر حينئذ عبئاً عليه، ونسأل الله السلامة والعافية.
والعمر رزق من عند الله، وليس لأحد فيه تصرف، ربما نسمع أن بعض الأشخاص تجاوز المائة، وهناك من عاش إلى مائة وخمسين إلى مائتين إلى ثلاثمائة سنة، ولا نبعد فنوح عليه السلام ألف سنة إلا خمسين عاماً يدعو قومه فقط، وقبل هذا كم؟ لا نعلم، ويقولون: كلما طال الزمن كلما قصرت الآجال، فكانوا في السابق يعيشون المائة والمائتين والثلاث والأربع، والآن تقاصرت الأعمار، والله تعالى أعلم.
يهمنا في هذا: إذا كان الرسول صلى الله عليه وسلم يستعيذ من تلك الحالة، إذاً: وأنت في شبابك أو شيخوختك وقواك يجب أن تعمل؛ لأنك لا تدري فربما يمتد بك العمر حتى لا تستطيع أن تعمل؛ ولهذا كانت استعاذة النبي صلى الله عليه وسلم من هذه الصفة، والله تعالى أعلم.

الاستعاذة من فتنة الدنيا
وقوله: (وأعوذ بك من فتنة الدنيا) ، كان يستعيذ صلى الله عليه وسلم من فتنة الدنيا، والفتنة الأصل فيها الوضع في النار، يقولون: فتنت الذهب، أي: أدخلته النار ليتميز الصافي والخالص مما علق فيه من معادن أخرى أو تراب أو غير ذلك، فالفتنة انتقل استعمالها إلى الشدة التي تظهر حقيقة الإنسان، وفتنة الدنيا يذكرون لها مجالات عديدة: إما في المال أو الأولاد أو التقاصر في العمل كل ما يمكن أن يشغل الإنسان عن واجبه فهو فتنة، فقد يكون الإنسان في مال، وولد، ومنصب، وعافية، وكل هذا امتحان وفتنة.
هل يكون في تلك الحالات محافظاً على الواجب مؤدياً لحق الله؟ أو هل ما بيده يزيده شراً ويتعدى به حده فيطغيه؟ بعضهم بالعافية يطغى على الضعيف فيؤذيه، أو بالمال يطغى ويتطاول على الفقراء، وبالجاه يتطاول ويزدري الآخرين، وهكذا.
وتقدم لنا في تفسير قوله تعالى: {وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنْ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنْ الأَمْوَالِ وَالأَنفُسِ وَالثَّمَرَاتِ وَبَشِّرْ الصَّابِرِينَ} [البقرة:155] ، أن هذا ابتلاء، وقد يكون الابتلاء أيضاً بالغنى، ليس بالنقص وإنما بالزيادة، والابتلاء بالزيادة أشده، سمعنا شيخنا الأمين رحمة الله تعالى علينا وعليه يقول فيه: علماؤنا يقولون: الفتنة بالغنى وبالصحة أشد ابتلاءً على الإنسان من الفتنة بالفقر والمرض لأن الفقير والمريض، لا يدري ما يفعل، لكن الفتنة بالصحة وبالمال شديدة، وذاك الذي يقول: إن الشباب والفراغ والجِدة مفسدة للمرء أي مفسدة لم يقل: الهرم ولا الفقر، لا، إن الشباب والفراغ والجِدة بمعنى المال، شباب ومعه مال ومتفرغ، وليس معه شيء يضيع وقته فيه، ولا يصرف قوة شبابه فيه، معناها: أنه يعود على الناس بالبطش وبالإيذاء، والله سبحانه وتعالى بيّن {إِنَّ الإِنسَانَ لَيَطْغَى * أَنْ رَآهُ اسْتَغْنَى} [العلق:6-7] .
إذاً: كان صلى الله عليه وسلم يتعوذ من فتنة الدنيا سواء بعرض من أعراضها أو بأي حالة من حالاتها، ونسأل الله سبحانه وتعالى أن يقينا وإياكم فتنة الدنيا.

الاستعاذة من عذاب القبر
قوله: ( {وأعوذ بك من عذب القبر) .
تقدم بيان الاستعاذة من عذاب القبر وفيه إثبات وجود عذاب القبر بالفعل، والنصوص قد تقدمت في هذا، ومنها الإشارة من كتاب الله، وتقدم هذا الأمر بما يغني عن إعادة الكلام فيه.
ودائماً وأبداً يا إخوان! إذا وجدنا مقترنات متعددات مختلفة جاءت في حديث نبوي، ونعلم بأن النبي صلى الله عليه وسلم أوتي جوامع الكلم والحكم؛ فلو تأملنا في تلك المتعددات التي جاءت في نسق من حديث رسول الله نجد بينها ارتباطاً، وقد أشرنا إلى ما يقوله العلماء من الارتباط بين البخل والجبن؛ لأنهما مقترنان لا ينفكان؛ فكل بخيل جبان وكل جبان بخيل، بخلاف الشجاع والكريم، كل شجاع كريم، وكل كريم شجاع، ثم بعد ذلك أُرد إلى أرذل العمر؛ لأن الرد إلى أرذل العمر يجعل الإنسان في حالة لا يعي شيئاً مما حوله، وهو كالذي جمع البخل والجبن سواء، ثم يأتي بعد هذه الأشياء التعوذ من فتنة الدنيا سواء كانت في المال بالتبخيل أو بالتبذير والتعدي، أو كانت في الجبن من التقصير من الواجب أو التهور في التعدي على الآخرين، فجاء التعوذ من فتنة الدنيا ليعم كل ما تقدم، ثم جاء التعوذ من عذاب القبر لأنه النهاية، وهو البرزخ بعد الحياة.

شرح حديث: (كان إذا انصرف من صلاته استغفر ثلاثاً ... )
قال رحمه الله: [وعن ثوبان رضي الله عنه قال: (كان رسول الله صلى الله عليه وسلم إذا انصرف من صلاته: استغفر الله ثلاثاً، وقال: اللهم أنت السلام، ومنك السلام، تباركت يا ذا الجلال والإكرام!) ، رواه مسلم.
] .
قوله: (استغفر) الهمزة والسين والتاء للطلب، مثل استنجد: طلب النجدة، واستعاذ: طلب العوذ واللواذ، واستغفر: طلب المغفرة.
كنا في الصلاة في مناجاة مع الله: حمدنا وشكرنا وركعنا وسجدنا وقرأنا وسألنا كل ما يمكن من العبادات تكون في الصلاة، والاستغفار: طلب المغفرة، وطلب المغفرة إنما يكون من خطيئة أو ذنب، أين الخطيئة، وأين الذنب الذي حالاً نستغفر منه؟ يرى بعض العلماء بأن الاستغفار مباشرة عقب الصلاة تتمة لأمر الصلاة؛ لأن المطلوب في الصلاة أن العبد يكون في رحلة مناجاة مع الله، وقد جاء عن بعض السلف: أنه كان يغيب عن وعيه عما حوله إذا دخل في الصلاة، ويجمع كل إحساسه ومناجاته في صلاته، ويقولون عن علي بن الحسين بن علي رضي الله تعالى عنهم: كان يصلي، وبعد ما انتهى من الصلاة نظر فإذا غبار في جانب من المسجد، قال: ما هذا الغبار؟ قالوا: ألم تعلم؟ قال: ما الذي حصل؟ قالوا: جدار المسجد سقط، يسقط جدار المسجد الذي هو فيه وهو لم يشعر، لماذا؟ كان في مجال آخر، وكما قال صلى الله عليه وسلم: (إن في الصلاة لشغلاً) ، أي: تشغل الإنسان عن كل ما حوله، ويذكرون عن عروة بن الزبير -ولم أجدها في ترجمته- أنه لما سافر إلى معاوية بالشام أصيب بجرح، ودخلته الغرغرينة إلى أن جاءه الطبيب وقال: لابد من قطع القدم؛ لئلا يسري الداء إلى الجسم فيقتلك، وفي بعض الكتب أنه قال: ائتوا به لكي نبنجه قال: لماذا؟ قال: حتى تغيب عن وعيك فنقطع رجلك، فرفض، وقال للطبيب: اقض عملك، فقطعوا رجله دون أن يبنجوه، ولم يتأوه، ولا مرة، وبعضهم يقول: كان معه بعض أولاده، فقال لهم: تريدون قطعه؟ قالوا: نعم، قال: انتظروا حتى يدخل في صلاة، فإذا دخل في صلاة فشأنكم برجله فلن يشعر بكم، وفعلاً تركوه حتى كبر للصلاة وجاءوا بأدواتهم ونشروا ساقه، ولم يقل لهم شيء، حتى انتهى من الصلاة فإذا برجله بجواره، قال: ما هذا؟ قالوا: رجلك الذين نريد أن نقطعها، قال: متى؟ قالوا: وأنت في الصلاة، أعتقد أن مقاييسنا لا تحتمل هذا، وأي ميزان في العالم له طاقة خمسين كيلو لو وضعت عليه زيادة لابد أن يخسر ويفسد، فموازيننا العقلية لا تتحمل هذا، كيف نقيس بها ذلك؟ ولو وجدت شوكة أو إبرة وأنت في الصلاة لابد أن تشعر بها.
إذاً: هذه أمور يمنحها الله سبحانه وتعالى من شاء من عباده حتى يكونوا في حالات الله أعلم بها، وكما قال عمر بن عبد العزيز أو غيره: إذا أردت أن تدخل على ربك بغير استئذان وتخاطبه بلا ترجمان: فأسبغ الوضوء، واستقبل القبلة، وكبر للصلاة، الآن عندما دخلنا المسجد استأذنا من؟ لا أحد، فقط قلنا الدعاء المأثور: (باسم الله، والصلاة والسلام على رسول الله، اللهم اغفر لي ذنبي، وافتح لي أبواب رحمتك) فكبرتَ وقرأتَ، وكل مسلم يتعين عليه أن يقرأ الفاتحة بالعربية، لكن غير العربي في الأدعية هل يتعين عليه أن يدعو باللغة العربية؟ إن لم يستطيع فبلغته، خاطب ربه بدون ترجمان، ويكون الصف فيه مئات الأشخاص يدعون بمئات اللغات، ولا يحتاج الإنسان مع الله إلى ترجمان؛ لأنه منه إلى ربه.
فإذا كان الأمر كذلك، فيعلمنا صلى الله عليه وسلم: أنه يقع من الإنسان بعض التقصير في حق الصلاة سواء من كمال خشوعه وخضوعه فيها أو من سهو عن بعض سُننها أو شروطها أو لوازمها؛ فحينما يفرغ منها ويخشى أن يكون هناك تقصير ما الذي يجبر هذا التقصير؟ ليس شيئاً معيناً كسجود السهو، ولكن أشياء لا تدخل في الجبران التشريعي التكليفي، وإنما تدخل في الجبران الروحي المعنوي، فلكأن النبي صلى الله عليه وسلم بتشريعه للاستغفار عقب الصلاة إنما يرشد إلى أن ما كان من تقصير في الصلاة، تسريح في الذهن أو غير ذلك فإنما يجبره الاستغفار؛ فهو يستغفر الله عما كان منه من ذلك التقصير، وإلا فالرسول صلى الله عليه وسلم وهو سيد الخلق وسيد الخاشعين والمتواضعين لله يقول: (إني أدخل في الصلاة، وأريد أن أطيل، فأسمع بكاء الطفل، فأخفف شفقة أمه) ليس جدار يطيح ولا يدري عنه، لا، طفل يبكي عند أمه فيسمعه ويدرك بكاءه، فيخفف شفقة على الأم، وتلك أمور نادرة، ولكن التشريع هنا للاستشعار بأن الاستغفار عقب الصلاة هو جبران لما يكون من تقصير فيها، والله تعالى أعلم.
ويقول بعض العلماء: لا يمكن لإنسان أن يصلي ركعتين دون أن يقع منه تقصير فيها ويذكرون مثالاً لذلك: أن شخصاً جاء إلى أبي حنيفة رحمه الله وقال: أنا كان لي مال ودفنته ثم نسيت أين دفنته، ماذا أعمل؟ أبو حنيفة هل كان يعلم الغيب أو سينجم؟ لا، لكن بفقهه قال: إذا كان ثلث الليل الأخير؛ فقم وتوضأ وصل ركعتين، وأخلص فيها النية لله، ولا تحدثن نفسك ولا بشيء، ثم بعد ذلك تأتيني، وفي الغد جاء وقال: جزاك الله خيراً، قال: ما بك؟ قال: وجدت المال، الحاضرون عجبوا من هذا، وقالوا: كيف وجده؟ كيف أرشدته إلى هذا؟ قال: إن الشيطان لن يدعه يمضي في صلاة من هذه النوعية، ويهون على الشيطان أن يعثر على المال بدلاً من أن يصحح ركعتين بهذه الصفة، فلما استمر في صلاته جاءه الشيطان، وقال: أنت دفنته في المحل الفلاني، ولما يتذكر موضع المال هل سيستمر في ذلك النوع من الصلاة؟ لا، فذهب ووجد المال.
ويقولون: إن عمر بن الخطاب رضي الله تعالى عنه قال: (إني لأجهز الجيوش في الصلاة) ، يعني: أفكر فيها، وهو والله لا يلام؛ لأن عشرات الآلاف من المسلمين يخرجون من المدينة إلى أقطار الدنيا، كل يحمل روحه في كفة، والدين في كفة ابتغاء وجه الله، من يتحمل مسئولية هؤلاء؟ ووجدنا أن الرسول صلى الله عليه وسلم في بدر كان يرفع كفيه إلى السماء ويناجي ربه ويناشده حتى يسقط الرداء عن كتفيه ويقول: (اللهم إن تهلك هذه العصابة لن تعبد في الأرض) ، فهل كان يبتهل لنفسه أو من أجل تلك العصابة؟ بل من أجل غيره، وبعض الناس كلموه، فقال: من منكم يصلى ركعتين لا يُحدث فيهما نفسه فله فرسي الفلاني، فقام شخص وأخذ يُجرب، فذهب ومن غد جاء وقال: يا أمير المؤمنين! أنا فعلت، قال له: كيف؟ قال: قمت وأنا خالص النية وليس على بالي شيء، ولكن قبل أن أسلم فكرت: عندما آخذ الفرس ماذا سأفعل به؟ أنا لست فارساً حتى أقاتل عليه، وليس عندي كلفة الفرس، وكلفة الفرس أكثر من كلفة الإنسان، قال له: هذا من التفكير في الصلاة.
إذاً: حينما يدخل الإنسان الصلاة ويخرج منها يستشعر بأن هناك بعض النواقص، ويمكن أن يشهد لهذا المعنى الذي ذهب إليه العلماء: أن الرسول صلى الله عليه وسلم أخبرنا أن أول ما يُنظر في عمل العبد من الحقوق الدماء، ثم من العبادات الصلاة، فإذا كان هناك نقص على العبد في صلاته من غفوات وقعت منه، فيقول المولى سبحانه للملائكة: (انظروا هل لعبدي من نوافل؟ فيقولون: نعم، له نوافل، فيقول: اجبروا فريضته من نافلته) ، وعلى هذا المقياس يكون الاستغفار جبراً لما كان من نقص في صلاته، والله تعالى أعلم.
(اللهم أنت السلام ومنك السلام تباركت يا ذا الجلال والإكرام) .
هذا الذكر المبارك لعله يوحي به السلام في الصلاة، وأيضاً حينما فرغ من صلاته سيتجه إلى دنياه فيطلب السلامة، (أنت السلام، ومنك السلام) ، وأسألك السلامة في ديني ودنياي وكل أحوالي (تباركت يا ذا الجلال والإكرام) ، يا ذا العظمة والكبرياء، فيه كل معاني العظمة لله سبحانه وتعالى.

شرح حديث: (من سبح الله دبر كل صلاة ثلاثاً وثلاثين ... )
قال رحمه الله: [وعن أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: (من سبح الله دبر كل صلاة ثلاثاً وثلاثين، وحمد الله ثلاثاً وثلاثين، وكبر الله ثلاثاً وثلاثين؛ فتلك تسع وتسعون، وقال تمام المائة: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير، غفرت له خطاياه ولو كانت مثل زبد البحر) رواه مسلم، وفي رواية أخرى: (أن التكبير أربع وثلاثون) .
] .
تقدم هناك قراءة آية الكرسي ومعها: {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص:1] ، وهنا التسبيح والتحميد والتكبير دبر كل صلاة؛ فلا مانع أن يكون كلا الأمرين بعد الصلاة، والأنسب أن يُقدم آية الكرسي و {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص:1] ؛ لأنها نص من القرآن، وجاء في حقهما: (لا يمنعه من دخول الجنة إلا الموت) ، وهنا كذلك: كان يتعوذ بأربع كلمات دبر كل صلاة) ، فسواء قدّم هذا أو أخر هذا، المهم أن يكون الجميع بعد الصلاة لا في حالة الصلاة ولا بعد الانصراف عن مكانه.
هذا الذكر المبارك: (من قال دبر كل صلاة: سبحان الله، والحمد لله، والله أكبر) ، وإذا وجدت متعددات في نسق واحد في حديث رسول الله صلى الله عليه وسلم فاعلم أن بينها مناسبة.
(سبحان الله) ، ما معنى التسبيح؟ تقول كتب فقه اللغة: أصل المادة السين والباء والحاء، سَبَحَ، والألف والنون زائدتان كما هما في عثمان، وأصل مادة سَبَحَ إنما هي حركة الإنسان في الماء، وحركة الإنسان في الماء لأي شيء؟ إذا ألقينا بإنسان في نهر فلكي لا يغرق ماذا يفعل؟ يسبح، ولو لم يستطع فإنه يحاول السباحة، فقالوا: كذلك العبد حينما يقول: سبحان الله، كأنه يُسبح الله ويبعد عن ذاته سبحانه كل ما لا يليق بجلاله، أو هو يسبح في بحر المعرفة وتقديس المولى عن كل نقص؛ ليسلم من مهلكة الشرك والنقص في حق الله، وعلى كلا الأمرين؛ فإن سبحان الله، معناها: أُنزه الله وأُقدس الله من كل عيب أو نقص، فبقولك: سبحان لله نفيت عن ذات المولى سبحانه كل ما يمكن أن يكون فيه نقص لله، وبعد التنزيه تأتيه بالحمد والثناء، وهو المحمود لكمال ذاته لا لشيء يصدر منه لك أو لغيرك، ولذا يقولون: اللغة فيها الحمد والمدح والثناء، والكل ذكر للمحمود والممدوح والمثني عليه بالخير، ولكن الثناء إنما يكون لمن أصابك منه خير، والمدح يكون لإنسان نبغ وفاق وتفوق على أقرانه في مجاله، فتمتدح مخترعاً ولو كان غير مسلم؛ لأنه اخترع ما ينفع الإنسانية، وتمتدح طبيباً ماهراً أجرى عملية دقيقة خطيرة، وتمتدح مهندساً قدم شيئاً نادراً ممتازاً في مهنته، ولكن من أسدى إليك نعمة تثني عليه، وتشكره على ذلك، ومن لم يشكر الناس لم يشكر الله؛ فإذا طبيب عالجك تشكره على معالجته لك، أما طبيب حاذق فتمدحه وتثني عليه لحذقه ونجاحه في عمله، وأما الحمد فلا يكون مقابل نعمة أسداها إليك، ولا بسبب فعل نادر تفوق به على غيره، وإنما يكون لكمال ذات المحمود في ذاته، ولو لم يصلك منه شيء أو يصدر منه لغيره شيء، فهو في ذاته محمود، وهذا لا ولن يكون إلا لله؛ لأن ما عداه فهو ناقص، وما عداه يثنى عليه أو يمتدح لجزئية في حياته، وقد يكون فيه عيوب من جهات أخرى عديدة.
إذاً: بالجمع بين (سبحان والحمد لله) جمعت أطراف التوحيد للمولى، وكما يقول الأصوليون: درء المفسدة مقدم، لذا بدأت بتنزيه الله عن كل نقص أو عيب، ثم جئت بالحمد والثناء عليه؛ فتكون جمعت للمولى سبحانه كل أنواع التوحيد من نفي ما لا يليق بجلاله، وإثبات جميع المحامد له، وبهذا تأتي بعد ذلك بـ: (الله أكبر) ، ومن اجتمعت له كل معاني التنزيه والمحامد فلا أكبر منه، فهو أكبر بالأمرين.
فإذا جئت بهذه الأعداد المنصوص عليها -تسعة وتسعين- وهي وتر، وختمت المائة بالذكر الجامع: لا إله إلا الله- كنت ممن جمع التنزيه والتحميد والكبرياء والكمال لله وحده، وبهذا تكون ألممت بكل ما يتعلق بتوحيد المولى سبحانه وتعالى.
وهنا نجد المحققين من العلماء يقولون: ائت بهذا العدد ثلاثاً وثلاثين، ولو جئت بأربعة وثلاثين من كل واحدة أو بخمسة وثلاثين قال لك: لا؛ لأن الدعاء توقيفي، والذكر المحسوب بالعدد توقيفي ولا يحق لك أن تزيد فيه، كما لا يحق لك أن تنقص منه، فقالوا: التركيب العددي في الذكر الوارد كالتركيب المادي في الدواء، الصيدلي يكتب له الطبيب: ركب الدواء من المواد الفلانية الثلاثة: من الأول عشرة جرام، ومن الثاني ثمانية، والثالث خمسين.
لو زاد جراماً أو أنقص أفسد الدواء، وهكذا يقول لك الطبيب: ملعقة في الصباح، وملعقة في الظهر، وملعقة في المساء.
لو أخذت ملعقة في الصبح وملعقة في المساء نقصت فعالية الدواء، ولو أخذت ملعقتين ملعقتين زاد الدواء على مفعولية الداء وقد يضرك، وعلى هذا يقول ابن دقيق العيد: هذا الذكر الوارد بالعدد المعين يجب أن تلتزم به ليؤدي النتيجة التي رتبها عليه النبي صلى الله عليه وسلم، وفي غير هذا التركيب لك أن تقول: سبحان الله ألف مرة ألفين، لا أحد يمنعك تقول: الحمد لله، مائة ألف مرة، لا أحد يمنعك، الله أكبر، تقولها طول عمرك لا أحد يمنعك من ذلك كله، لكن لا تنتظر النتيجة التي رتبها النبي صلى الله عليه وسلم على هذا العدد المعين، إن كنت تريد النتيجة المرتبة على عدد معين فيجب أن تلتزم بهذا العدد، ولا تزيد فيه ولا تنقص منه، والله تعالى أعلم.
(له الملك وله الحمد وهو على كل شيء قدير) .
تقدم نظير هذه الجملة.
(غُفرت خطاياه ولو كانت مثل زبد البحر) .
النتيجة المترتبة على هذا الذكر ما هي؟ (غفرت خطاياه ولو كانت مثل زبد البحر) ، زبد البحر يعرفه الذين يعيشون على السواحل، حينما يضطرب الموج تجده يأتي مع اضطرابه إلى الساحل بزبد لا يعلم قدره إلا الله، فلو كانت ذنوب الإنسان كزبد البحر -وهي من الرغاوي التي تكون على وجه الماء من تفاعله- لغُفرت بهذا الذكر المركب بهذا العدد المعين، ونظير هذا الحديث: لما جاء فقراء المهاجرين إلى رسول الله صلى الله عليه وسلم وقالوا: (يا رسول الله! ذهب أهل الدثور بالأجور، وبالدرجات في الجنة، قال: وما ذاك؟ قال: يُصلون كما نصلي، ويصومون كما نصوم، ويتصدقون بفضل أموالهم، ولا مال عندنا) يعني تساوينا في العبادات البدنية، وهم زادوا عنا في العبادات المالية، قال: (ألا أدلكم على ما إن فعلتموه تزيدون عليهم، ولا يكن مثلكم إلا من صنع صنيعكم؟ قالوا: بلى، قال: تسبحون وتحمدون وتكبرون دبر كل صلاة ثلاثاً وثلاثين، وتختمون المائة بلا إله إلا الله ... ) إلى آخره، فذهبوا حين قال لهم هذا، وهذه عملة جديدة، وسيحصلون منها على أجر كما يحصل الأغنياء على أجور من أموالهم، فأصبحوا يقولون مثلهم، يعني رجعنا وتساوينا ولا زالوا هم مفضلون ببقايا أموالهم.
انظروا الحكمة النبوية اللطيفة هذه، كان ممكن يعطيهم ذكر طيب ولكن إلى متى، أليس كل ما يعطيهم سيصل إلى الآخرين ويقولونه، فحسمها، وقال: (ذلك فضل الله) ، كونه أعطاهم مالاً زائداً فهذا فضل منه، وكونه يعطيهم ثواباً على الذكر كما يعطيكم هذا فضل الله، وما دام أنه فضل الله فلا أحد له دخل: (لا مانع لما أعطيت، ولا معطي لما منعت) .
ولكن هل يقصر الأمر على الفقراء لقلة مالهم؟ لا والله، إنهم ليحصلون على الأجر بنيتهم في رغبة الإنفاق، ويشهد لهذا قوله صلى الله عليه وسلم: (إنما الدنيا لأربعة: رجل أعطاه الله مالاً وأعطاه علماً؛ فهو يعرف حق الله في المال، ويؤدي حق الله فيه فهو في أعلى عليين) أعطاه الله مالاً وعلماً، ما أحسن الدين والدنيا إذا اجتمعا؛ فهو في أعلى عليين: (ورجل أعطاه الله علماً ولم يعطه مالاً فقال: لو أن لي مالاً لفعلت فيه كما يفعل فلان، فهو معه سواء) معه في المرتبة بالنية، (ورجل أعطاه الله مالاً ولم يعطه علماً؛ فلا يعرف حق الله فيه؛ فهو في أسفل السافلين) لأنه ضيع حق الله في المال، ولم يتعلم حق الله، ولم يؤد حق الله، (ورجل لم يعطه الله مالاً ولا علماً، فقال: لو كان بيدي مال لفعلت فيه كما يفعل فلان؛ فهو معه سواء) فالثاني أدرك الأول بالنية، والرابع أدرك الثالث بالنية، والحديث العام: (إنما الأعمال بالنيات) .
إذاً: هؤلاء رغبوا في أن يكون لديهم المال وأن يتصدقوا كما يتصدق الآخرون، ولكن لم يعطهم الله؛ فهم على نياتهم يؤجرون بفضل الله.
وفي رواية أخرى: (أن التكبير أربع وثلاثون) .
تكون التكبيرة أربع وثلاثين لتكمل المائة، أو أن يختم المائة بلا إله إلا الله، وهذه أولى؛ لأنها ذكر زائد، وهي تتناسب مع ما تقدم من التنزيه والتحميد والتكبير؛ فتكون لا إله إلا الله أجمل وأشمل، وزيادة في المعنى وأرجح في الرواية، والله تعالى أعلم.
أيضاً يا إخوان: جاء أن هذا الذكر يقوله الإنسان مجموعاً أو مفرقاً، في بعض الروايات: (سبحان الله والحمد الله والله أكبر ثلاثاً وثلاثين) ، يعني: يأتي بالألفاظ الثلاثة مجموعة في جملة، أو أن يأتي بكل لفظ على حدة ثلاثاً وثلاثين، والثاني: هي الرواية الراجحة، والله سبحانه وتعالى أعلم.

كتاب الصلاة - باب صفة الصلاة [14]
رغم أن الصلاة هي من أعظم الذكر إلا أنها أتبعت بأذكار أخرى عظيمة، منها: (اللهم أعني على ذكرك وشكرك وحسن عبادتك) ، وأعلى منه شأناً وجلالاً: آية الكرسي بما تحمله من صفات وأسماء لله جل وعلا، وكلها تشعر بعظمة وكبرياء المولى سبحانه وتعالى.

شرح حديث: (اللهم أعني على ذكرك ... )
بسم الله الرحمن الرحيم الحمد لله، والصلاة على رسول الله، وعلى آله وصحبه وبعد: قال المؤلف رحمه الله: [وعن معاذ بن جبل رضي الله عنه أن رسول الله صلى الله عليه وسلم قال له: (أوصيك -يا معاذ -: لا تدعن دُبر كل صلاة أن تقول: اللهم أعني على ذكرك، وشكرك، وحسن عبادتك) ، رواه أحمد وأبو داود والنسائي بسند قوي] .
حديث معاذ رضي الله تعالى عنه من النصوص الواردة في الذكر بعد الصلوات الخمس.

ترجمة معاذ بن جبل
ومع أننا لم نتعرض لأحد من الرواة ولكن معاذاً له شأن خاص به، وفي مقدمة هذا السياق: أن الرسول صلى الله عليه وسلم قال له: (يا معاذ! إني أحبك، وأريد أن أوصيك، فقال معاذ رضي الله تعالى عنه: وأنا والله أحبك -يا رسول الله- فأوصني) ، فقول الرسول صلى الله عليه وسلم لـ معاذ: (أحبك) ، تعطيه خصوصية، وقد أفرده النبي صلى الله عليه وسلم بصفة كما أفرد غيره، فقال صلوات الله وسلامه عليه: (أعرفكم بالحلال والحرام معاذ بن جبل) ، ومعاذ كان يُعتبر بعثة تعليمية متنقلة، ولقد أقامه النبي صلى الله عليه وسلم لأهل اليمن يعلمهم الإسلام، وفي خلافة عمر رضي الله تعالى عنه كتب زيد من الشام إلى أمير المؤمنين عمر: إن أهل الشام في حاجة إلى من يعلمهم دين الإسلام، فأرسل إليه معاذ بن جبل.
وتجدون ذلك في الموطأ في باب المتحابين في الله، فيروي مالك عن شاب يقول: دخلت مسجد دمشق، فوجدت شاباً براق الثنايا يجتمع الناس عليه، ويصدرون عن رأيه، فقلت: من هذا؟ قالوا: هذا معاذ بن جبل، فبكرت من الغد إلى المسجد فوجدته قد سبقني إليه وهو قائم يصلي، فجلست حتى صلى فسلمت عليه وقلت: إني أحبك في الله، فجذب بردائي وقال: اجلس، آلله ما أحببتني إلا في الله؟ -يعني: والله ما أحببتني إلا في الله- قلت: آلله أحببتك في الله، قال: أبشر، سمعت رسول الله صلى الله عليه وسلم يبشر بالجنة للمتحابين في الله) .
فـ معاذ رضي الله تعالى عنه أحبه رسول الله، ومع ذلك أدركته فاقة ولحقته ديون؛ فاستعمله رسول الله صلى الله عليه وسلم لعله يصيب من أجر العمالة ما يُسدد دينه.
يهمنا في هذا الحديث: قول الرسول صلى الله عليه وسلم له: (إني أحبك) ويكفي ذلك فضلاً لـ معاذ أن الرسول يحبه، وكما جاء في مثل هذا المعنى في غزوة خيبر لما استعصى حصن مرحب، ورجعوا متأثرين، فقال صلى الله عليه وسلم: (لأعطين الراية غداً رجلاً يحب الله ورسوله، ويحبه الله ورسوله، يقول عمر: فبات الناس يدوكون ليلتهم أيهم يعطاها، ويقول عمر وهو محل الشاهد: والله! ما تطلعت نفسي لرئاسة ولا لإمارة إلا تلك الليلة؛ لقوله صلى الله عليه وسلم: ويحبه الله ورسوله) ؛ لأن هذا ليس بالأمر الهين، ومع هذه المحبة يقول له: (أريد أن أوصيك) ، فهو أعلن من جانبه أيضاً: (وأنا والله يا رسول الله أحبك) ، وكون معاذ يحب رسول الله هذا أمر واجب، (والله لا يؤمن أحدكم حتى أكون أحب إليه من نفسه وماله وولده والناس أجمعين) {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنْ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا} [التوبة:24] ، ولا ينبغي أبداً أن يقدم محبة مخلوق عرضاً كان أو أصلاً، إنساناً أو مالاً؛ على محبة رسول الله؛ لأن محبة رسول الله هي معيار الإيمان.

طلب العون من الله للعبد في العبادة
قال: (أوصني، قال: أوصيك إن استطعت -يعني بقدر ما تستطيع- ألا تدع -بمعنى: لا تترك- أن تقول دبر كل صلاة: اللهم أعني) تطلب العون من الله على ماذا؟ (أعني على ذكرك وشكرك وحسن عبادتك) .
المتأمل في أكثر الأدعية والأذكار الواردة عقب الصلوات يجدها مرتبطة بجزئيات في صلاته، فالتسبيح والتحميد والتكبير، والاستعاذة من النار ومن عذاب القبر ومن فتنة ومن ومن، وكذلك افتتاحية صلاتك بالفاتحة، ففي سورة الفاتحة: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة:5] ، (أعني على) أعني: بمعنى الاستعانة، استعن بالله على ذكره، إياك نعبد، فهي جزء من الصلاة في الفاتحة {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} ، وما لم يكن هناك عون من الله للإنسان على طاعته وعبادته فليست هناك فائدة، فلا حول ولا قوة إلا بالله، لا حول عن معصية، ولا قوة على طاعة إلا بالله سبحانه.
(أعني على ذكرك) والصلاة من الذكر، أي: استعن بالله على الحفاظ على الصلاة، والصلاة عون هي بذاتها، قال الله: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ} [البقرة:45] .
(وعلى شكرك) شكر النعم بحسبها: تكون بالقول، وبالفعل، وبالقلب، وكما يقال: شكر النعمة عامل دوامها وحفظها، وبشكرها تدوم.

الوسطية في العبادة
وقوله: (وحسن عبادتك) ولم يقل: وكثرة؛ لأن الكثرة قد تكون كغثاء السيل، وكما في الحديث: (تحقرون صلاتكم مع صلاتهم، وقيامكم مع قيامهم، لم يمرقون من الدين كما يمرق السهم من الرمية) ، والمولى سبحانه يقول: {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [الملك:2] ، ليس أكثر، فالنتيجة ليست بالكثرة، بل إن النبي صلى الله عليه وسلم كره الكثرة؛ لأنها قد تؤدي إلى الملل ثم العجز.
كما في قصة النفر الثلاثة الذين تساءلوا فيما بينهم: نحن مقصرون، فلنذهب ونسأل أم المؤمنين عن عبادة رسول الله في بيته؟ فسألوها، فقالت: في الليل يقوم وينام، وفي النهار يصوم ويفطر، ويأتي زوجاته، قالوا: هذه حالة عادية، لا، إنه عبد غفر له ما تقدم من ذنبه وما تأخر، وأخذوا يتفاوضون، فشخص منهم قال: أنا أتخصص في الصوم، وشخص قال: أقوم فلا أنام، وشخص قال: أنا أعتزل النساء، هذا وأم المؤمنين تسمع، ولما جاء رسول الله صلى الله عليه وسلم أخبرته بما وقع، فغضب وأسرع إلى المسجد يخطب: (ما بال أقوام يقولون ويقولون، أما والله! إني لأتقاكم لله، وأخشاكم لله، وإني أصوم وأفطر، وأنام وأقوم، وآتي النساء، فمن رغب عن سنتي فليس مني) لماذا؟ لأنه يعجز، وإذا عجز ترك الجميع، لا (إن المنبت لا أرضاً قطع، ولا ظهراً أبقى) .
والرجل الذي جاء إلى النبي صلى الله عليه وسلم فسلم عليه ورد عليه السلام وسكت، وكأن الرجل وجد شيئاً ما كان متوقعه، قال: (ألم تعرفني؟ قال: لا، قال: أنا الذي جئتك العام الماضي في كذا وكذا، قال: لقد تغيرت عما رأيتك من قبل، قال: مذ فارقتك لم أفطر يوماً! قال: أجهدت نفسك، صم وأفطر) ، وقال لآخر: (صم من الشهر ثلاثة أيام، قال: أطيق أكثر، قال: صم كذا، صم كذا، إلى أن جاء إلى صيام نبي الله داود) ، أخذه وبعد ذلك عندما كبر ثقل عليه، وقال: ليتني قبلت رخصة رسول الله من كل شهر ثلاثة أيام، إذاً: الكثرة غير مطلوبة، كما أن النقص غير مطلوب، والمطلوب الوسط: (أحب الأعمال إلى الله أدومها وإن قل) ؛ لأن القليل مع الدوام خير من الكثير مع الانقطاع؛ ولذا كان المدار في الأعمال على الإحسان، ولذا نجد الترتيب والتدرج في تعليم جبريل عليه وعلى نبينا الصلاة والسلام للدين (أخبرني -يا محمد- ما الإسلام؟ خمسة أركان: شهادة وصلاة وصيام وزكاة وحج، ثم سأله عن الإيمان؟ ستة، وكلها أمور غيبية واعتقادية، الإيمان بالله وباليوم الآخر والكتب والرسل والقدر إلى آخره، أخبرني عن الإحسان؟ ركن واحد: أن تعبد الله كأنك تراه، فإن لم تكن تراه -لعدم إمكانيتك لذلك- فهو يراك) ، فكان الإحسان هو الخاتمة.

شروط صلاح العمل وإحسانه
وقوله في هذا الحديث: (اللهم أعني على ذكرك وشكرك وحسن عبادتك) ، متى يكون العمل حسناً؟ هذا الذي ينبغي الحرص عليه، ويكون ذلك بثلاثة أمور: الشرط الأول: أن يكون مشروعاً مطابقاً لما جاء عن الله وعن رسول الله، فلا تأتي بعبادة لله من غير ما شرع الله، فيقول لك: أنا ما شرعت هذا، ولما تعبد الله بغير ما شرعه رسول الله يقول: أنا ما جئتك بهذا، إذاً: المبدأ الأول في صلاح العمل وإحسانه: أن يكون مطابقاً لما جاء عن الله وعن رسول الله؛ لأنها عبادة لله، فالله الذي تعبدنا هو الذي بيّن لنا كيف نعبده، وهل ندري ما يرضيه وما لا يرضيه؟ لا نعلم؛ فلما بيّن لنا وشرع لنا وأمرنا ووجهنا يجب أن نلزم ذلك، ومن هنا نعلم: أن كل من تعبد الله بغير ما شرع الله أو بغير ما سن رسول الله فهو خارج عن هذا الباب، ولذا يقول صلى الله عليه وسلم: (كل عمل ليس من أمرنا فهو رد) ، أي: مردود على صاحبه.
وإمام دار الهجرة رضي الله تعالى عنه يقول: (لن يصلح أمر آخر الأمة إلا ما أصلح أولها) ، فما كان عليه السلف الصالح من منهج في العبادة واقتصاد في العمل فهو المبدأ الأساسي.
الشرط الثاني: أن الإنسان يأتي بهذا العمل خالصاً لوجه الله، {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} [البينة:5] ؛ ولذا شرع أن يقول المصلي عقب الصلاة: (لا إله إلا الله وحده لا شريك له) .
الشرط الثالث: أن يكون العمل صادراً من مؤمن لا منافق أو كافر؛ لأن الكافر قد يطعم المسكين، ويكسو العريان، ويبني الطرق والمدارس والمستشفيات، ولكن هل يُعد له عملاً صالحاً كما يعد للمؤمن؟ لا، وهل يضيع عمله؟ لا، فالله سبحانه وتعالى حكيم عليم، عادل لا يضيع أجر من أحسن عملاً؛ فإذا عمل الكافر عملاً قال له: لك عملك، ويعطيه ويعوضه في الدنيا بقدر ما أحسن فيها، أما في الآخرة {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} [الفرقان:23] ؛ لأنه لم يكن على قاعدة، ولم يعمله إيماناً بالله، وإنما عمله مجاراة للناس أو لجلب مصالح، أو لأمر آخر؛ فيأخذ أجره عاجلاً.
فإذا اجتمعت هذه الشروط الثلاث كان العمل صالحاً حسناً.

ملازمة العبد للذكر في كل حال
قوله: (اللهم أعني على ذكرك) الذكر يكون باللسان وبالعمل، والذكر في العمل يفسره قوله سبحانه في سورة الجمعة: {إِذَا نُودِي لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ} [الجمعة:9] ، ذكر الله النداء إلى الصلاة حي على الصلاة، وذكر الله الإمام الذي يصلي ويخطب، هذا كله ذكر الله، سعينا إليه، {فَإِذَا قُضِيَتْ الصَّلاةُ فَانتَشِرُوا فِي الأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيراً} [الجمعة:10] .
وقد أشرنا فيما مضى بأن أشمل وأعم العبادات في الكون هو الذكر؛ لأنه العبادة التي لم تقتصر لا على ملائكة السماء، ولا على مؤمني الإنس والجن، بل اشترك فيها الجماد والنبات والحيوان، كما جاء العموم: {وَإِنْ مِنْ شَيْءٍ إِلاَّ يُسَبِّحُ بِحَمْدِهِ} [الإسراء:44] ؛ فهي تسبح بحمده سبحانه، وإذا جئنا إلى كل العبادات {أَقِمْ الصَّلاةَ لِذِكْرِي} [طه:14] ، سواء كان لتذكري أو كان لتذكرني فيها، فكلها من أولها من النداء إليها إلى الافتتاحية: (الله أكبر) ، إلى قوله: (السلام عليكم) ذكر لله، والصائم طول وقته يكون ذاكراً لله، وإن كان أبكم أو أصم؛ لأنه إذا صام في شدة الحر، والماء البارد عنده، ويده تمتد في الماء يتبرد، ويشتهي قطرة واحدة؛ فما الذي يمنعه وليس عنده أحد، ما الذي يمنعه؟ لأنه يذكر قول الله: (يترك طعامه وشرابه من أجلي) ، كذلك في الزكاة: يخرج المال بدون عوض، لماذا؟ لأنه يذكر الله، وينتظر العوض بسبعمائة، ومضاعفة إلى ما يشاء الله سبحانه، الحج من أوله: (لبيك اللهم لبيك) ذكر لله إلى أن تنتهي من طواف الوداع وأنت في ذكر لله: {فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ} [البقرة:198] (أفضل ما قلته أنا والنبيون في يوم عرفة: لا إله إلا الله ... ) إلى آخره، في السعي تذكر الله، في الطواف ذكر لله، حتى بعد رمي الجمرات: باسم الله، الله أكبر، إرضاءً للرحمن، وإرغاماً للشيطان، ليس هناك خطوة قدم واحدة في الحج إلا وفيها ذكر الله، إذاً: ذكر الله في جميع العبادات.
ولهذا كانت وصية الرسول الله صلى الله عليه وسلم لبعض أصحابه: (لا يزال لسانك رطباً بذكر الله) لا تجعل اللسان يفتر عن ذكر الله، وهذا لا يمنعك لو كنت صانعاً أن يبقى لسانك في فمك يذكر الله، وإذا لم تستطع بلسانك فبقلبك وهو مراقبة الله: {فَانتَشِرُوا فِي الأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ} [الجمعة:10] ، إما باللسان: اجعل لسانك رطباً بذكر الله.
وإما في العمل: أنت ذهبت تسعى في طلب الرزق، وعملك فلاح تحرث الأرض، تضع البذرة باسم الله، وتدفنها، وتنتظر إنباتها من أين؟ تقول: يا رب أنبتها، طلع النبات.
يا رب تثمرها، طلعت الثمرة.
يا رب تحفظها، جاءت الثمرة.
يا رب تبارك فيها، فأنت دائماً على ذكر لله، وأشد الناس ذكراً لله الفلاح، ولو لم يكن متعلماً يضع الحبة ويرميها وهو لا يعرف على جنبها أو ظهرها أو بطنها، ثم تجد الحبة في بطن الأرض نبتت عودين عود إنبات وعود جذر، من الذي وجه الإنبات إلى سطح الأرض حتى يظهر، والجذر إلى بطن الأرض حتى يغوص فيها ويمتص لها الغذاء، كنت أنت تعدلها في الليل أو النهار؟ لا والله، فإذا أنبت النبات {فَلْيَنْظُرْ الإِنسَانُ إِلَى طَعَامِهِ * أَنَّا صَبَبْنَا الْمَاءَ صَبّاً * ثُمَّ شَقَقْنَا الأَرْضَ شَقّاً * فَأَنْبَتْنَا فِيهَا حَبّاً * وَعِنَباً وَقَضْباً * وَزَيْتُوناً وَنَخْلاً * وَحَدَائِقَ غُلْباً * وَفَاكِهَةً وَأَبّاً * مَتَاعاً لَكُمْ وَلأَنْعَامِكُمْ} [عبس:24-32] ، من الذي فعل هذا؟ فهو دائماً مع الله سبحانه وتعالى، إن كنت صانعاً كانت لك صناعة مضبوطة، إن ذكرت الله تركت الغش: (من غشنا ليس منا) ، وإن غفلت عن ذكر الله جعلت الحابل مع النابل، إن كنت تاجراً تبيع وتشتري فأمامك المكيال والميزان كل عمل للإنسان فيه طلب للرزق يذكر الله فيه، إما بلسانه، وإما بفعله يراقب الله فيما يعمل، وهكذا.
(أعني على ذكرك) باللسان بالمراقبة، (وعلى شكرك) بالقول وبالفعل، وببذل النعمة وشكرها (وحسن عبادتك) وأحسن ما يكون من الإنسان في العبادة: أن يكون مطابقاً لما شرع الله، ولما سَنَّ رسول الله صلى الله عليه وسلم خالصاً لوجه الله سبحانه، والله تعالى أعلم.

شرح حديث: (من قرأ آية الكرسي دبر كل صلاة)
قال رحمه الله: [وعن أبي أمامة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (من قرأ آية الكرسي دبر كل صلاة مكتوبة لم يمنعه من دخول الجنة إلا الموت) ، رواه النسائي، وصححه ابن حبان، وزاد فيه الطبراني و {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص:1]] .
هذا مما يدل على فضل هذه الآية الكريمة، وقد جاء أن النبي صلى الله عليه وسلم سأل أُبي بن كعب: (أي آية أعظم في كتاب الله؟ قال: آية الكرسي، قال: ليهنهك العلم) ، وقالوا: آية الكرسي أعظم آية في كتاب الله؛ لأنها اشتملت على صفات المولى سبحانه وتعالى، فموضوعها ذات المولى عز وجل، كما أن سورة: {قُلْ هُوَ اللَّهُ أَحَدٌ} موضوعها ذات الله سبحانه وتعالى، وهي تعدل ثلث القرآن تقرأ: {اللَّهُ لا إِلَهَ إِلاَّ هُوَ} ، هذا أول التوحيد {الْحَيُّ الْقَيُّومُ} ، أي: القائم على كل شيء، {لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ} ، السِنة: النعاس، والنوم الاستغراق؛ فسبحانه لا ينام، وفي الأثر: أن نبي الله موسى قال: (يا رب! أنت لا تنام؟ قال: لا أنام يا موسى! ولا ينبغي لي أن أنام، أتريد أن تُدرك ذلك يا موسى؟ قال: نعم، قال: خذ قدحاً من الماء وأمسكه في يدك، فأخذ قدحاً من الماء وأمسكه بيده، فأرسل الله عليه النعاس فسقط القدح من يده ثم أيقظه، قال: يا موسى! أين القدح؟ قال: سقط عندما نمت؟ قال: وهكذا الكون) ، سبحان الله العظيم! عظمة المولى سبحانه في كل صفة وفي كل آية، وهذا كما يقال: تقريب للمعنى، فالكون بيده سبحانه {فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ} [يس:83] ، لم يقل: ملك، قال: ملكوت، يعني في الأمور الحسية والمعنوية، ولو نظرت لرأيت شيئاً فوق الإدراك، أنت بنفسك لو وكلت إلى ذاتك ما استطعت أن تعيش، كما يقولون: الإنسان فيه عدة عوالم.
إذا جئت إلى حواسك: اليد تنام وتهمد، والعين تنام وتغمض، الأذن لا تنام؛ لأنها على استعداد لتلقي السمع في أي لحظة، ولكن هل الكبد ينام؟ لا ينام؛ لأنه يفرز دائماً ويغذي هذا الجسم النائم، هل الكلى تنام؟ لو نامت تعطل الجسم، فشل كلوي كما يقولون -نسأل الله السلامة- أو تليف كبدي؛ هل القلب ينام؟ من الذي يُنظم دقات قلب المرء في صدره؟ لو وكل إليك أنت لكي تراقب قلبك.
شغلته وأنت صاحي، وبعد ذلك جاءك النوم، هل تقول له: نم حتى أصحو؟ إذا نام نمت النومة الأخيرة، إذاً: كل حيوان لا يستطيع أن يؤمن حياته لو وكلت إليه.
هذا القلب الذي ينبض منذ مائة أو تسعين أو ثمانين سنة، وفي كل دقيقة ستين مرة في الوضع العادي، الله أكبر! وهو قلب واحد أو عالم واحد، البعوضة عندها قلب ينبض، حتى أصغر الحيوانات إلا الجراثيم، الله أعلم بتكوينها لا نعلم عنها، ولكن نجد العصفور الصغير ينبض قلبه في الدقيقة مائتي نبضة، الفيل ينبض قلبه في الدقيقة عشرين مرة، وكلما كبر الجسم وتضخم كلما قلّت الدقات؛ لأن القلب يصبح كبيراً، ومثال ذلك تجربة في يدك: انظر إلى الساعة، الساعة الصغيرة التي قطرها (1 سم) ، والساعة الكبيرة التي قطرها (50 سم) ، هل توجد واحدة تزيد في الأربعة والعشرين ساعة أو تنقص أم أن كلها سواء؟ كلها سواء، خذ واحدة صغيرة في يدك وأخرى كبيرة على الجدار، تجد الصغيرة سريعة الضربات، وأما الكبيرة على مهلها، لماذا؟ لأن الواحدة بالتأني تقطع مسافة مثل هذه.
إذاً: الفيل له دقات، والعصفور الصغير له دقات، والحيتان كذلك في البحر، من الذي يُنظم كل هذا؟ المولى سبحانه فضلاً عن أمور أخرى.
انظر إلى عالم النبات: طلعت الشجرة جاءت الزهرة، من أين جاءت الثمرة وتنوعت؟ بستان واحد وحوض واحد وجدول ماء واحد من بئر واحد أو من سماء واحدة، هذه تثمر أصفر، وهذه أحمر، وهذه أزهار خضراء وصفراء وحمراء.
إذا جئت إلى الإناث في العالم: كيف تحمل الأنثى من كل نوع؟ الإنسان الحيوان الطيور الـ الـ إلى آخره، وكيف ينشأ ويتطور هذا الحمل الجنين في داخل ظلمات بعضها فوق بعض، ظلمات ثلاث، من الذي شق العينين والأنف والفم؟ سبحان الله، من الذي أنبت هذا كله في تلك الظلمة؟ أصله من تراب، ثم جاءت النطفة وصارت علقة ثم مضغة ثم عظاماً، ثم كسيت العظام لحماً، والتخطيط هذا والتنظيم هذا، والشبه الذي يعطى كل فرد ولا يوجد له شبه يطابقه مائة في المائة في العالم، حتى التوأمين اللذين جاءا من بطن واحدة مختلفين، ولابد من الاختلاف، بصمات الأصابع مئات الملايين في العالم ليس هناك بصمة تعادل بصمة ثانية، من الذي غير في هذا؟ وكان والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه يقول في هذا: إذا أردت أن تدرك عظمة الخالق سبحانه: قف عند جمرة العقبة وانظر إلى الوجوه أمامك؛ لن تجد وجهين متطابقين في الصورة قط، وهكذا العالم كله.
{اللَّهُ لا إِلَهَ إِلاَّ هُوَ الْحَيُّ} ، هو في ذاته قيوم على العالمين، {لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ} ، القيومة له سبحانه وحده {لَهُ مَا فِي السَّمَوَاتِ} [البقرة:255] ، وماذا الذي في السماوات؟ يعجز البشر كله أن يُدرك ما في السماء الأولى فقط، بل ما دونها من أبراج وأفلاك، والمجرة يقولون: فيها ملايين النجوم، والله لا نستطيع أن نقول: لا، لو قلنا: لا، يقولون: اذهبوا عدوا، ولكن يتفق الفريقان على كثرة النجوم فيها، وعلى أضوائها، وأنه يصل ضوء بعض النجوم في كذا سنة ضوئية، الإنسان فقط يترك التفكير في هذا، له ما في السماوات عوالم لا نعلمها ولا ندركها إلا ما جاءنا فيها الخبر، ولولا أن الرسول صلى الله عليه وسلم جاءنا بالكتاب وبالسنة، وذهب بنفسه ونظر وأتى وأخبرنا، فيخبرنا عن مشاهدته، السماء الدنيا، ويطرق الباب الثانية وو إلى آخره، إلى سدرة المنتهى.
إذاً: له ما في السماوات من تكوين وأوامر.
إلى آخره.
{وَمَا فِي الأَرْضِ} [البقرة:255] ، وإن كنا قريبين منها، وهي أقرب لنا من السماء لكننا نعجز أن نُكيف ما في الأرض، فماذا في الأرض؟ عوالم الحيوانات والنباتات والجبال والطيور والزواحف وو إلى آخره، كل ذلك خاضع لسلطانه سبحانه، فإذا كان الأمر كذلك فـ: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} [البقرة:255] ، الشفاعة هي: أن تتقدم وتطلب من المشفوع إليه مصلحة للمشفوع فيه، وهل أحد له سلطان أو له ملك أو أي شيء في السماوات أو في الأرض؟ لا شيء إلا بإذن الله سبحانه.
{لَهُ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ مَنْ ذَا الَّذِي} انظر {مَنْ ذَا الَّذِي} لم يقل: من الذي، من الذي يرفع رأسه؟ من يقول: أنا؟ من يدعي شيئاً في هذا العالم؟ لا أحد، {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ} ، قد تشفع عند أخيك أو زميلك أو قريبك أو أميرك أو أو، لك حق في أن تشفع، وله حق في أن يقبل أو يرد، وقد يضطر إلى قبول شفاعتك اضطراراً؛ لأنه يخشى إن رد شفاعتك حجبت مصلحته أو دبّرت مكيدة له، ولكن المولى له ما في السماوات وما في الأرض، ولا يُقاس عليه، وإمعاناً بعد ذلك قال: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ} [البقرة:255] .
القدرة الإلهية للعلم {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلاَّ بِمَا شَاءَ} [البقرة:255] ؛ فهو يحيط بهم علماً وهم لا يحيطون، ولكن قد يدركون البعض، وفرق بين الإحاطة والإدراك، فمن الإحاطة الحائط المبني حول البستان، فإنه يشمله جميعاً، فالإحاطة بالشيء إدراكه كاملاً كإحاطة الجدار بالبستان، فالعالم لا يحيطون بشيء من علم الله، ولكن الله سبحانه يُحيط بعلمهم.
{وَسِعَ كُرْسِيُّهُ} [البقرة:255] ، الكرسي جاءت فيه أخبار عديدة، منهم من يقول: الكرسي العلم، وهذا روي عن ابن عباس، ولكن الجمهور على ما في الحديث الصحيح: أن الكرسي بين يدي العرش، وجاء الحديث: (ما السماوات السبع والأرضون في الكرسي إلا كدراهم في ترس، وما الكرسي في العرش إلا كحلقة في فلاة) ؛ فالكرسي مخلوق مادي له سعته، ولو أن السماوات السبع والأرضون السبع وضعت في الكرسي ما كانت إلا كأن تأخذ حلقة وتلقي بها في الربع الخالي، ما تكون نسبة هذه في الربع الخالي؟ إذاً: لا يعلم قدره إلا الله، وما الكرسي هذا بهذه السعة في العرش إلا كدراهم (وما العرش في كف الرحمن إلا كحبة خردل في كف أحدكم) .
أقول يا إخوان: إن هذه النصوص بهذه المضاعفات لا ولن توجد قوة على وجه الأرض حسابية الآن تعطينا النتيجة ولا الجواب عن سعتها، ولا ينبغي للإنسان مهما أوتي من ذكاء حرص على العقيدة وسلامتها أن يخوض خوضاً بعيداً، ويكفي أن يسمع هذا الحديث من رسول الله صلى الله عليه وسلم، ويتصور التصور الإجمالي، ويكف عما وراء ذلك.
{وَسِعَ كُرْسِيُّهُ السَّمَوَاتِ وَالأَرْضَ} وسعها على أي حجم وأي مقدار؟ جاء في الحديث بأن السماوات السبع سمكها مسيرة خمسمائة عام هي والأرض، سبحان الله! سبع سماوات، من الذي يتصور هذا الجرم؟! أما الأرض فهي مثل البيضة تحت القبة، فكم يكون مساحة هذا الكرسي؟ لا نستطيع أن نقول شيئاً، ولكن يكفينا النص القرآني الكريم: {وَسِعَ كُرْسِيُّهُ} ، وهناك ناحية بيانية لطيفة، لم يقل: (وسع الكرسي) ولكن جاء بالإضافة إلى الله {وَسِعَ كُرْسِيُّهُ} ، مجرد نسبة وإضافة الكرسي إلى الله تُعطيه عظمة أكثر.
{وَلا يَئُودُهُ} [البقرة:255] ولا يثقله، ولا يشق عليه، {حِفْظُهُمَا} [البقرة:255] (ما) ألف تثنية راجعة فيها لـ: {لَهُ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ} [البقرة:255] ، ولا يثقله ولا يشغله حف

كتاب الصلاة - باب صفة الصلاة [15]
هذا الدين يسر، وليس فيه طريق مسدود أبداً، ومن القواعد الفقهية أن المشقة تجلب التيسير، ومن فروع هذه القاعدة صلاة المريض وطهارته، والصلاة في أرض المعركة، وقد جاء بيان ذلك كله من طريق أهل العلم.

شرح حديث: (صلوا كما رأيتموني أصلي)
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله وعلى آله، وبعد: [وعن مالك بن الحويرث رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (صلوا كما رأيتموني أصلي) ، رواه البخاري] .
كأن المؤلف رحمه الله اكتفى بما أورده من النصوص بما يتعلق بالأذكار عقب الصلاة، وهذا الباب باب واسع، والأولى لكل مسلم فضلاً عن طالب علم أن يعنى بهذا الباب، وهو الأذكار والأدعية؛ لأنها غذاء القلوب، وهي تكسي الروح برداء يستطيع به أن يكون دائماً على صلة مع المولى سبحانه وتعالى، وإذا تأمل الإنسان في الأدعية والأذكار يجدها تخاطب الأرواح دون الأشباح، ولهذا عني بعض العلماء بجمع ما يتعلق بالأذكار في مؤلفات أذكار اليوم والليلة، والصباح، والمساء، والأسفار، واللباس، والطعام، والنوم، والاستيقاظ، ولبس الثياب، وخلعها كل حركة تجد فيها دعاء أو ذكراً عن رسول الله صلى الله عليه وسلم، وذلك ليكون الإنسان دائماً في كل شئونه مرتبطاً بالله سبحانه وتعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَاي وَمَمَاتِي} [الأنعام:162] ، كل حركة في حياته صلى الله عليه وسلم فيها ذكر لله، إن شربت الماء سميت الله، إن رفعت الكأس حمدت الله، إن اضطجعت في فراشك ذكرت الله، إن نهضت أثناء نومك بالليل ذكرت الله.
وضعت قدمك في نعلك أو خلعتها لبست ثوباً جديداً حتى دخول الخلاء تستعذ بالله، وتكف عن ذكر الله في الخلاء؛ فكل حركة للإنسان في هذه الحياة يجد لها ذكراً وارداً، والأولى أن يتقيد بذلك بقدر المستطاع.
وبعد أن أنهى المؤلف ما اختاره من تلك النصوص جاء إلى حديث جامع شامل يعتبر أصلاً من أصول الدين وقاعدة ترجع إليها أعمال الصلوات كلها، وهو التعليم العملي، قال صلى الله عليه وسلم: (صلوا كما رأيتموني أصلي) ، {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} [الأحزاب:21] ، وكما قال في الحج: (خذوا عني مناسككم) .
إذاً: التطبيق العملي منه صلى الله عليه وسلم هو أعلى وسيلة في التعليم، وأعتقد أن علماء التربية يتفقون على ذلك؛ ونحن نشاهد الطفل الصغير وهو لا يعرف أن يتكلم وهو يحبي ينظر أمه قامت للصلاة فيأتي أمامها ويصلي مثلما تصلي، هو لا يعرف أنها صلاة ولا قبلة ولا أي شيء، ولكن يأخذها تلقائياً وتلقيناً.
وأصل هذا الحديث كما جاء في بعض رواياته: أن النبي صلى الله عليه وسلم رقى المنبر -ونعلم بأن المنبر ما صنع إلا في السنة الثامنة من الهجرة- وكان صلى الله عليه وسلم إذا خطب اتكأ على جذع من جذوع النخل التي كانت بداية لبناء المسجد، وبعد خيبر وسع النبي صلى الله عليه وسلم المسجد، وبنى جدرانه من الحجر والطين، وصنع له المنبر فتحول إليه -وقصة الجذع معروفة- وكان من ثلاث درجات، والكبرى عريضة، فوقف على الثالثة واستقبل القبلة وكبر وهو مستقبل القبلة، فقرأ وركع ورفع من الركوع وهو على المنبر، ثم نزل القهقرى عن الدرجتين الأخريين حتى كان في أصل المنبر ووسع لنفسه قدر السجود فسجد في أصل المنبر، ثم جلس ثم سجد ثم نهض فرقى المنبر وقرأ ورفع، ثم نزل القهقرى وسجد وجلس وسجد وتشهد وسلم، ثم قال: (صلوا كما رأيتموني أصلي) .
هل يحتاج أحد بعد هذه الصورة والمشاهدة أن يسأل عن كيفية الصلاة؟ لا يحتاج.
ومن هنا يقول العلماء: هذا الحديث أصل في الصلاة، فكل ما روي عنه صلوات الله وسلامه عليه في كيفية تلك الصلاة المنبرية -إن صح أن نسميها كذلك- أو غيرها من أحوال الصلاة، والمنبر ليس شرطاً، فما رأيتموني أفعله في الصلاة فافعلوا مثله، فيقولون: كل ما ثبت عن رسول الله صلى الله عليه وسلم في صلاته فهو واجب، اللهم إلا إذا جاء ما يرفع الوجوب إلى الندب، والقاعدة الأصولية: أن فعل النبي صلى الله عليه وسلم له سبع حالات كما هو مذكور في مذكرة الأصول وتسهيل الوصول إلى علم الأصول، وكتب الأصول كلها تقول: إذا كان الفعل بياناً لمجمل في كتاب الله فحكم الفعل حكم الحكم المجمل في كتاب الله، إن كان مُبيناً لواجب فالبيان واجب، وإن كان مبيناً لمندوب فالبيان مندوب، والصلاة واجبة، وهذا العمل مُبين للمجمل هناك في قوله: {وَأَقِيمُوا الصَّلاةَ} [البقرة:43] ، أقيموا الصلاة على أي صفة؟ هناك أشياء: {وَارْكَعُوا مَعَ الرَّاكِعِينَ} [البقرة:43] {طَهِّرَا بَيْتِي لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ} [البقرة:125] ، ولكن: نسجد أولاً أم نركع أولاً؟ وكيفية الركوع والسجود ما هي؟ وكم نصلي ركعات؟ جاءت السنة وبيّنت لنا الأوقات والعدد والهيئة والكيفية وما نقول فيها، إذاً: البيان الذي جاء عنه صلى الله عليه وسلم في حق الصلاة يكون حكمه حكم الصلاة ما لم يكن هناك صارف عن الوجوب.
ورأينا للنبي صلى الله عليه وسلم مغايرات بين الفرض والنافلة؛ قد نجده يصلي النافلة جالساً ولا يصلي الفرض إلا قائماً، قد نجده في حالات السفر يخفف الصلاة أو يطيلها، ويدخل بالجماعة بنية التطويل ثم يخفف رحمة بقلوب الأمهات.
إذاً: قراءته، تسليمه، كل ما جاء ونقل لنا عنه صلى الله عليه وسلم في الصلاة؛ فهو واجب ما لم يأت صارف يصرفه عن الوجوب.
وبعض العلماء يربط بين هذا الحديث في عمومه وبين حديث المسيء في صلاته في جملته، وأعتقد أنه لا حاجة إلى الربط بينهما، والقاعدة العامة: كل ما جاء عنه صلى الله عليه وسلم في أفعال الصلاة يجب أن نأخذها بالوجوب، فإذا كان يبدأ الصلاة بالله أكبر، فافتتاحية الصلاة بالتكبير، ولا يجوز غيرها؛ لأنه افتتحها بها، وإن كان يسكت هنيهة بعد التكبير والقراءة أحياناً ويترك السكوت، إذاً: السكتة الهنيهة ليست بواجبة إنما يمكن أن يأخذ بها ويمكن أن يتركها؛ لأنها غير مضبوطة، وقد يطول أو يقصر، بعد هذا كان يقرأ الفاتحة، إذاًَ: الفاتحة واجبة، وكان يقرأ السورة من القرآن إذاً: هي واجبة، ولكن وجدنا الصارف عنها، ثم اقرأ ما تيسر، وما تيسر هذا يصرف عن الوجوب، وإذا لم يتيسر فلا شيء عليك، إذاً: وجدنا هناك مفارقة بين الفاتحة وبين ما يقرأ معها في ركعة، إذاً: الركوع واجب، رفع من الركوع، إذاً: الرفع واجب، اطمأن في الركوع اطمأن في الرفع، إذاً: الطمأنينة واجبة، وجاء عنه ذكر في رفعه وركوعه، وجاءت روايات أخرى متعددة من الأذكار، إذاً: تتخير منها ما شئت، وهكذا إلى أن تسلم من الصلاة.

شرح حديث: (صل قائماً، فإن لم تستطع فقاعداً)
قال رحمه الله: [وعن عمران بن حصين رضي الله عنه أن النبي صلى الله عليه وسلم قال: (صلِّ قائماً، فإن لم تستطع فقاعداً، فإن لم تستطع فعلى جنب، وإلا فأومئ) ، رواه البخاري] .
هذا الحديث النبوي الشريف يعتبر أصلاً في صلاة أهل الأعذار بصفة عامة، والعذر قد يكون مرضاً، وقد يكون خوفاً، وغير ذلك، وفي الحديث التدرج في كيفية الصلاة، وهو يُبيّن لنا إلى أي مدى وصلت سماحة الإسلام في خفة التكليف، وفي بعض روايات هذا الحديث: (أن النبي صلى الله عليه وسلم قرأ: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلاَّ وُسْعَهَا} [البقرة:286] ) ، ونحن جميعاً في حاجة ماسة إلى دراسة هذا الحديث بتوسع إلى حد ما يشمله من أصناف الناس في صلاتهم، فقد يكون العذر يعتري الإنسان بنفسه، وقد يكون يعتري إنساناً يخصه، وقد يكون إنسان مسئولاً عن جماعة، وفي الجملة بعد هذا كله تأتي النتيجة الحتمية؛ لأن فريضة الصلاة لا تسقط بحال من الأحوال، والأصل في القيام: (صل قائماً) كما جاء في قوله سبحانه: {وَقُومُوا لِلَّهِ قَانِتِينَ} [البقرة:238] ، والقنوت يكون بمعنى الخشوع، ويكون بكثرة الدعاء؛ فالقيام ركن في الصلاة، فإذا عجز الإنسان عن إتيان ركن القيام انتقل إلى ما بعده، فإذا عجز عما بعده انتقل أيضاً إلى بعد ما بعده، وهكذا نجد في أركان الإسلام جميعاً.
نجد في الصيام {مَنْ كَانَ مَرِيضاً} ، أي: لا يستطيع الصوم، {أَوْ عَلَى سَفَرٍ} ، يشق عليه، {فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} [البقرة:184] .
والزكاة لا تجب إلا على من ملك النصاب بغنى؛ بحيث أنه يبقى عنده حتى يحول عليه الحول وهو لا يحتاج منه إلى شيء.
والحج من استطاع إليه سبيلاً.
والجهاد يسقط عن الأعمى والأعرج وأصحاب الأعذار، وهكذا نجد التكليف في كل أركان الإسلام بقدر المستطاع، {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن:16] {لا يُكَلِّفُ اللَّهُ نَفْساً إِلاَّ وُسْعَهَا} [البقرة:286] .

كيفية صلاة الجالس
هنا تأتي مباحث صلاة المريض، أو المعذور بأي نوع من أنواع الأعذار، وهذا الحديث يرشد إلى عدم الاستطاعة للقيام، إما عجز طبيعي لكبر، وإما عجز طارئ لمرض؛ فالمبدأ الأساسي أن يصلي قائماً، بمعنى: أن يكبر تكبيرة الإحرام وهو قائم، ويقرأ ويركع ويرفع ثم يهبط إلى السجود ويكمل سجدتيه ثم ينهض قائماً وهكذا؛ فإن عجز عن هذا القيام ليقرأ ويركع ويرفع ماذا يفعل؟ يأتي الحديث يسقط عنه هذا القيام، ويصلي قاعداً.
ومع هذا أيضاً تذكر مباحث النوافل؛ فيمكن أن يصليها قاعداً أو قائماً صحيحاً أو مريضاً، ما دامت الفريضة تجزئ بالقعود عند الحاجة ولكونها فريضة لم تسقط، والنافلة مطلوبة، ولكن إذا لم تكن نافلة إلا من قادر على القيام ربما ضاعت كثير من النوافل، وحرم الكثيرون من فوائد وفضائل النافلة، فخفف في أمرها ترغيباً فيها، بقي إن عجز عن الصلاة قاعداً كيف يصلي؟ مضطجعاً، وإن عجز مضطجعاً كيف يصلي؟ مستلقياً، وإن عجز عن الإيماء كما قال: (فأومئ) ماذا يفعل؟ الفقهاء رحمهم الله فصلوا في هذا الباب إلى أبعد ما يمكن أن يخطر ببالنا، أما هيئة صلاة العاجز عن القيام ومتى يكون عاجزاً؟ وهل كل مرض يسقط عنه القيام؟ قالوا: القاعدة في ذلك: إن كان عاجزاً فعلاً أو ليس عاجزاً فعلاً إلا أن صلاته قائماً وهو مريض تزيد في مرضه أو آلامه أو تُطيل مدة برئه، ويرى بعض العلماء كما يذكر ابن قدامة في المغني: ننظره في أمر دنياه، هل هو في أمر دنياه يقوم ويجلس ويذهب ويأتي وعند الصلاة يقول: أنا لا أستطيع إلا أن أصلي جالساً؟! إن كان في أمر دنياه يأتيها قائماً، ويتحرك حركة طبيعية بدون مشقة؛ فهذا لا يسقط عنه القيام في الصلاة، وإذا كان يأتي أمور دنياه قائماً بتكلف نقول: لا، أمر الدنيا قد يضطر إليه، ولكن أمر الدين للرحمن الرحيم، فرحم الله عباده فخفف عنهم، فإذا كان كبير السن لا يقوى أو ممن عجز ولا يرجى زواله، أو كان مريضاً، والمرض له حالات: هناك أمراض يستطيع صاحبها أن ينهض ويقوم ويذهب ويأتي، ولكن بمشقة عليه فيعفى من القيام، وهناك مريض لا يكلفه القيام شيء، وقد تكون أمراضه مستوطنة أو طارئة أو عضوية وهو في تلك الحالة مستطيع القيام دون مشقة عليه؛ فلا عذر له، فإذا وجد العذر وثبت العجز عن القيام فيصلي على ما قال الفقهاء، وكيف تكون هيئته في صلاته؟ لو فكرنا في الهيئات التي يمكن أن يأتي بها الإنسان إما متربعاً وإما كجلسته في التشهد، أو قائماً على ركبتيه أو جالساً على مقعدته ورافعاً ركبتيه وضامم ساقيه بيديه محتبياً، أو ناصباً إحدى رجليه والثانية للأخرى، كل هذه الصور يمكن أن نجد إنساناً قاعداً على هيئتها، فالقاعدة عند الجميع: ما كان أيسر له يفعله، الأيسر في حقه يكفيه، حتى ولو على ظهره، ولو كان لا يستطيع الركوع ولا السجود، ويستطيع أن يكون قائماً أو متكئاً على العصا لا مانع أن يظل قائماً ويومئ بركوعه أقل من سجوده وهو قائم؛ لأن هذا الذي تيسر له، فإذا كان يستطيع فعل عدة صور مما ذكرنا فأولى الصور وأولاها في ذلك كله: أن يكون في الركن الذي فيه القراءة يؤديه وهو متربع، وركن القراءة يكون في القيام، إذاً: حينما يكون في أداء القراءة يقرأ وهو متربع، وركن الركوع ليس هناك تربيع، ولا يثني حقوه ناصباً ركبتيه وهو لا يستطيع هذه الهيئة، إذاً: يكون ثانيَ الركبتين لا يومئ وهو متربع؛ لأن حالة التربع لحالة القيام والقراءة، والركوع يثني ركبتيه ما دام يقدر على الجميع، وإن عجز عن ثني الركبتين للركوع والسجود بقي متربعاً وأومئ وجاء بسجود أخفض من ركوعه.
فالمريض العاجز عن القيام ينظر ما هو أيسر له من الحالات مما جاءت به من هيئات صلاة العاجز؛ فإن كان لا يقدر إلا بها فهي مجزئة، وإذا كان يستطيع لعدة حالات فالأَولى أن يكون في حالة ما يكون قائماً للقراءة متربعاً، وفي حالة الركوع والسجود إن كان مستطيعاً أن يعدل تربيعته، وأن ينهض على ركبتيه كجلسته للسجود ويومئ بالركوع أقل من إيمائه بالسجود؛ فهذه أولى الحالات للمريض أو للعاجز الذي لا يقدر أن يصلي قائماً.

كيفية صلاة المضطجع
إذا كان الشخص لا يستطيع أن يتماسك نفسه جالساً متربعاً، نظرنا لقواه العقلية، وهل الإدراك موجود أو لا؟ إن فقد الوعي والإدراك سقطت عنه الصلاة، وإن كان متوافر العقل مدركاً، ويفهم معنى الصلاة والمرض بدني وليس عقلياً، نقول له: ما الذي يريحك؟ يقول: دعوني اضطجع على شقي الأيمن، ويتمدد ويجعل وجهه تجاه القبلة، فإذا كان على جنبه الأيمن له عذره فعلى جنبه الأيسر، ويجعل أيضاً وجهه تجاه القبلة، وهناك من يقول: إن عجز عن القعود يستلقي على ظهره، وهو أولى من أن يتكأ على جنبه، ولكن في الحديث: (فإن لم يستطع فقاعداً، فإن لم يستطع فعلى جنبه) ، فالحديث قدم الجنب، وهناك من يقول: الجنب في المرتبة الثالثة، وبعد القعود مباشرة يستلقي على ظهره على أن تكون قدماه تجاه القبلة.
إذاً: نبهوا الذين يرون إنساناً نائماً مستلقياً على ظهره في المسجد فيوقظه فيقول له: ماذا بك؟ قال: كيف توجه رجلك للقبلة، ويستنكرون هذا، ويفزعون النائمين المساكين، لماذا؟ هذه كما يقال: الضجعة الصحيحة، وقالوا في ذلك: حينما يصلي مستلقياً على ظهره سيومئ برأسه للركوع والسجود، فإذا أومأ للركوع أو للسجود فإنه وجهه سيكون على القبلة، ولا يجوز أن يُدير رأسه إلى القبلة؛ لأنه إذا أومأ يكون مومئاً إلى غير القبلة.
الآخرون قالوا: لا يضطجع على شقه الأيمن كما يضطجع الميت في لحده على شقه الأيمن مستقبلاً القبلة؛ لأنه حينما يكون الإنسان على شقه الأيمن ويريد أن يومئ وهو نائم ووجهه إلى القبلة يومئ إلى جهة غير القبلة، ومن هنا قالوا: يضطجع على ظهره أولى، ولكن النص في الحديث: (على جنبه) ، وأصحاب الاضطجاع قالوا: لا، أو أصحاب الجنب قالوا: هو وإن كان في إيمائه سيتجه لغير القبلة، لكن السليم الذي يقوم ويركع ويسجد في حالة القيام مستقبل القبلة تماماً؛ وحينما يركع وجهه إلى الأرض، إذاً: انصرف عن القبلة إلى الأرض، قالوا: هذه حالات تطرأ على المصلي، وليس فيها انصراف عن القبلة يبطل الصلاة؛ لأنها طبيعة الركوع والسجود، فإذا كان المصلي مضطجعاً فقد استقبل القبلة بوجهه، وما يطرأ عليه من اتجاه بوجهه عند الإيماء لغير القبلة فهو نظير الراكع الساجد ينصرف وجهه عن القبلة.
الرسول صلى الله عليه وسلم يعلم أن من صلى مضطجعاً على جنبه وسيومأ وستكون إيماءاته لغير القبلة، ومع ذلك قال: (مضطجعاً) .
هذه حالة العاجز عن القيام ويريد أن يصلي مضطجعاً أو مستلقياً.
هناك ناحية أخرى: إن لم يستطع القيام ولا الجلوس متربعاً أو متحافزاً أو محتبياً أو أو وتمدد في الأرض مضطجعاً أو مستلقياً، لكنه لا يستطيع أن يومئ برأسه محل الركوع والسجود، ماذا يفعل؟ نرجع أيضاً إلى الأصل: إذا كان الإدراك موجوداً ويفقه معنى الصلاة ويتكلم بها وبمعانيها، ولكن الرأس ثقيل، ولا يقدر على حراكه، أو المرض في عنقه أو بأي حالة؛ قالوا: يرمش برمش العين، في الركوع نصف غمضة عين، وفي السجود يغمضها، فسبحان الله! إلى هذا الحد، إذاً: أي عذر في الدنيا لا يُسقط الصلاة.

طهارة المريض ووضوؤه
سؤال: هذا المسكين الذي ليس قادراً أن يحرك رأسه كيف يتوضأ أو يتيمم؟ نقول: إن عجز عن القيام بالطهارة بنفسه ووجد من يقوم بتطهيره وضوءاً أو تيمماً -على حسب حالته- وجب عليه ذلك، فإن لم يجد يُصلي على حالته كما يُصلي فاقد الطهورين، فليس هناك عذر، لا في الطهارة ولا في أداء الصلاة.
بعض الناس يقول: حركة العين خفية، وليس هناك تمييز بين الركوع والسجود، فالأولى أن ينصب يده ويحرك أصابعه، فيأتي بحركة اليد بدلاً من حركة هذا الجسم الطويل.
نرجع إلى المبدأ الأول: الصلاة واجبة، والقيام ركنها؛ فإن عجز عن هذا الركن انتقل إلى ما دونه بالتدريج، ويأتي في النهاية بأقل ما يمكن أن يشعر بأنه صلاة، ولعل في هذا القدر خلاصة ما جاء به شراح الحديث وما يأتي به الفقهاء، ولكن هناك حالة لم يتعرض لها لا النووي ولا ابن قدامة في المغني ولا كثير من كتب الفقه، وهي: إنسان ليس مريضاً يسقط عنه القيام، بل متعافياً يستطيع أن يأتي بكل القيام، وكان خلف الإمام، والإمام يقوم يقرأ الفاتحة وسورة البقرة، ولا يراعي من وراءه، ولا حالهم، قالوا: إن عجز عن مواصلة القيام مع الإمام جلس، وإذا ركع الإمام قام وركع مع الإمام من قيام، إن كان لا يستطيع أن يظل قائماً مع الإمام.

صلاة المأموم خلف من يطيل الصلاة
بالمناسبة: في تاريخ أئمة المسجد النبوي كان شخص دعي للإمامة -توفي قريباً- فاشترط على الملك عبد العزيز الله يرحم الجميع: أن أُسبح ثلاثة عشرة تسبيحة في الركوع، وفي السجود مثلها، وجاء الرجل ولقيته وقلت له: كيف تشترط هذا على الملك؟ قال: هذا حق الصلاة، قلت: تريد أن تتهرب من الإمامة، فإذا كان الإمام يطيل الركوع، والمأموم يعلم من نفسه ومن حالة إمامه أنه إن ركع معه في أول انحنائه لا يستطيع أن يواصل معه، فله واحد من اثنين: إما أن يركع قبل الإمام أو يقف؟ يقول الباجي رحمه الله في شرح الموطأ: من علم أن هذه حالة إمامه إذا ركع الإمام لا يركع ويبقى قائماً؛ لأن القيام أريح له، إلى أن يعلم من حال إمامه ما يغلب على ظنه أنه لم يبق له إلا ثلاث تسبيحات أو أربع، أو الذي يستطيعه هو؛ فيركع قبل أن يرفع الإمام ويُدرك الإمام في الركوع بقدر ما يثبت له به الركوع، وعند الرفع يرفع معه؛ لئلا يتأخر عن الإمام ولا يصح أن يتقدم عليه، وكذلك إذا سجد الإمام إن شاء هوى للسجود، أو جلس وانتظر الإمام حتى يأخذ راحته، وعلى قدر ما يعلم من حالة الإمام وتقديره فيسجد قبل أن يرفع الإمام رأسه من السجدة، ويدرك مع الإمام قدر السجدة التي تجزئه، ويرفع الإمام فيرفع معه، يبقى هناك نطاق: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن:16] .
بقي من المباحث: إنسان صلى مع الإمام وعجز عن مواصلة صلاته ماذا يفعل؟ بهذه الطريقة التي ذكرها الباجي لا يعجز، ولكن بالطريقة التي يقولها الآخرون يعجز، ويقولون: إن قدر على الصلاة قائماً منفرداً وعجز عنها مؤتماً وجب عليه الانفراد؛ لأن القيام ركن في الصلاة والجماعة سنة.
هل توافقون على هذا الرأي أم أن الأول أفضل؟ الوجه الذي يريد أن يُضيع الجماعة منفي وليس بسهل، ثم التفضيل بأن الجماعة سنة هناك من يقول: إنها واجبة، أو يقول: شرط في الصلاة لا شرط في صحتها، يهمنا أن فيها نقاشاً، لكن لو أخذنا هذه الطريقة التي يذكرها الباجي: بأن المأموم إذا كان مريضاً أو عاجزاً يقدر لنفسه مع إمامه ما يستطيع أن يأتي به؛ فتتم له فضيلة الجماعة، ويسلم من المشقة عليه.

الاتكاء في الصلاة على العصا ونحوها
ومن المباحث: أن المصلي قائماً لا يجوز له أن يتكئ على العصا أو على العمود أو الجدار، إلا إذا كان اتكاءً خفيفاً لا يعتمد في القيام عليه، ويقول بعض العلماء: كيف نعرف إذا كان الاتكاء خفيفاً أو كلياً؟ قالوا: لو أنه كان متكأ إلى جدار لو قدر أن الجدار سقط سيسقط معه، فلذلك لا يصح قيامه، وإن كان اتكاءاً خفيفاً بحيث لو سقط الجدار هو لا يسقط، فهذه ركنة فقط وليست اتكاء، نحن يهمنا أكثر من هذا: كيف أن سلف الأمة فصلوا في الجزئيات ما لا يخطر على البال؟! إذاً العاجز على القيام له أن يتكئ ويصلي مع الإمام متكئاً أو منفرداً، وبقدر ما يستطيع مع إمامه، هناك حالات طوارئ كإنسان جاء بحمد الله بعافية وكبر ووقف في الصف مع الإمام وقرأ ويستمع بصحة وكمال، وعندما ركع شعر بمغص -نسأل الله السلامة والعافية- وطرأ عليه ما يعجزه عن القيام في الركعة الثانية، هل له أن يكمل صلاته قاعداً أم لا؟ قالوا: إن جاء إلى المسجد وإلى الصف ويعلم بأنه مريض ولا يستطيع القيام وكبر وهو جالس، ولما تحرك وركع بالإيماء وسجد قدر المستطاع، وجد أن الألم الذي كان يشكو منه قد زال ووجد من نفسه خفة ويستطيع أن يقوم مع الإمام؛ فإذا قام مع الإمام في بقية الصلاة تكون الصلاة كلها صحيحة، أما إن قام ثم عجز أو كان عاجزاً ثم استطاع فيكمل صلاته على الحالة التي هو عليها؛ لأنه في حالة قيامه أتى بما استطاع، وعندما طرأ عليه العذر كانت هذه حالته، وعندما بدأ الصلاة بعذره كان هذا مشروعاً في حقه، وعندما زال العذر رجع إلى الأصل؛ فالصلاة تكون صحيحة، ويبني على ما مضى منها، ولا يستأنف صلاة جديدة.
ومما تدعو الحاجة إلى ذكره: صلاة الخوف، أليس من شروط صحة الصلاة استقبال القبلة؟ بلى، فإذا كانوا في ظروف لا يمكن أن يكونوا مستقبلين القبلة، بأن كان العدو في جهة أخرى، ولا يمكن أن يعطوا العدو ظهرهم، أو لا يستطيعون أن ينقسموا قسمين: قسم يصلي مستقبلاً القبلة، وقسم يواجه العدو، فإن اضطروا إلى الصلاة تجاه العدو صلوا وهم منصرفون عن القبلة؛ لأن هذه حالتهم.

صلاة المتترس في خندقه ونحوه
ومما ينبغي أن نتعلمه، ما يحدث لإخواننا وأبنائنا الجنود في الميادين، فهناك من يكون في خندقه أو دبابته أو آليته أو في مخفر يرقب العدو مستتراً، وجاء وقت الصلاة، إن خرج من الخندق انكشف للعدو، وإن أراد أن يصلي لا يستطيع أن ينهض قائماً، ماذا يفعل؟ هل يمكن العدو من نفسه ويدل العدو على جنده وجيشه أو يُصلي على الحالة التي هو عليها على الحالة التي هو عليها؟ ولو قُدر أنه في ذلك المكان لا يجد ماء يتوضأ: سقط عنه الوضوء بالماء وتيمم بالتراب في الخندق، ولو كان في مصفحته أو آليته ولا ماء عنده، والماء الذي عنده للشرب، ولا يجوز أن يتوضأ به ويعطش، يبقيه، وإن كان ليس عنده ما يتيمم به يصلي على حالته وهو في كرسيه أو عليه رباط أو على أي حالة من حالاته إنسان خائف وجاء واستتر وراء حجر خائف من حيوان، أو إنسان يتتبعه قطّاع طريق أو لصوص أو عدو.
إلخ، إن قام يصلي قائماً انكشف، فله إن يبقى في مكانه ويصلي على حالته، إنسان يُطارد العدو في معركة الكر والفر، ونحن نعلم جميعاً: أن صلاة الخوف في القتال إن لم توجد مسايفة فهي كر وفر، فهم يصلون في مواضعهم في حالة طبيعية، لكن إذا كانت الحركة قائمة، والدبابات تمشي، والمصفحات والمشاة وو إلى آخره، هل عليه استقبال القبلة؟ هل عليه ركوع وسجود ويركع ويسجد والعدو وراءه؟ لا، بل يصلي وهو على حالته، كيف يصلي؟ يغمض عينيه، ويستحضر في قلبه تكبيرة الإحرام، وينطقها: الله أكبر، ويده على الزناد، والحمد لله رب العالمين، وهكذا يطارد العدو أو من أمامه ويقول: الله أكبر، على هيئة الركوع، ويستحضر معنى الركوع في ذهنه، وبعد ذلك: سمع الله لمن حمده، وهو يجري ويركض، وهكذا في حالة الخوف يفعل هذه الحالة، سواء كان يطرد فريسة له أو كان مطروداً من غيره يخاف منه.
وهكذا صلاة أهل الأعذار، الأصل في الصلاة القيام، ولكن إذا طرأ على الإنسان عذر فإنه يسقط عنه القيام، وينتقل إلى غيره، وهناك حالة: ربما بعض الناس يطرأ له مرض وعذر يبيح له الصلاة قاعداً، أو يُجهد نفسه ويكلفها ويتحمل فوق طاقته فيقف قليلاً ثم يسقط، أو يزيد عليه الألم فيمتنع من قبول الرخصة، ورد عن ابن عباس رضي الله تعالى عنهما أنه حينما أصيبت عينه، جاءه طبيب يهودي أو نصراني وقال له: أستطيع أن أعالجك وأتوقع لك البرء إن مكنتني منك أسبوعاً لا تجلس وتكون مستلقياً على ظهرك، فـ ابن عباس فكر في الصلاة، وسأل أم المؤمنين عائشة وأبا هريرة رضي الله تعالى عنهم: هل يجيب الطبيب لذلك أم لا؟ فقالا له: إذا أتاك الموت وأنت في الأيام السبعة هذه ماذا تفعل في صلاتك؟ فامتنع، نقول: ابن عباس حبر الأمة، ولكنه تورع من أن يترك القيام لأمر شخصي، ويعتذرون عن ذلك بأن الذي أخبره ليس بطبيب مسلم مؤتمن، ولعله لكون الطبيب غير مسلم لم يثق بكلامه، فلم يقبل منه، فبعضهم يقول: لعله طبيب واحد، مع أن الفقهاء يتفقون في باب الجنايات لو أن طبيباً واحداً ولو غير مسلم قدّر جناية في جراح يُقبل قوله، ويقولون: بأن الطب مهنة إنسانية لا دينية ولا سياسية ولا إقليمية؛ لأن موضوع الطب هو الإنسان، والإنسان من حيث هو هيكل بشري لا أثر للهيكلية في أمر الدين ولا السياسة ولا الموطن ولا ولا إلى آخره، ولو جئت بأسير حرب أو عبد أو بأضعف خلق الله وأعلى إنسان على وجه الأرض ما اختلف تركيبه الجسماني، إذاً: الطب مهنة إنسانية، يؤخذ بقول من عرف الأمانة فيها.
وعلى هذا لو أن إنساناً جاء إلى المستشفى وقيل له: يلزمك عملية، هل يسأل: العملية كم يوم، وكيف أصلي؟ نحن لا نعلم، الطبيب يقول: اسأل العلماء، أنا عليّ أن أجري العملية، وأنت عن صلاتك اسأل العلماء، فقال العلماء: نعم، إذا عملت العملية صلِّ وأنت جالس إن استطعت؛ فإن لم تستطع فعلى جنبك، وإن لم تستطع فمستلقياً وو إلى آخره، أعتقد أن هذا هو الإنصاف، وهو من حق بدنك عليك، (إن لبدنك عليك حقاً) فيقبل الرخصة كما أخبر صلى الله عليه وسلم (صلِّ قائماً، فإن لم تستطع فقاعداً، فإن لم تستطع فعلى جنبك وإلا فأومئ) ، وبالله تعالى التوفيق.

شرح حديث: (صل على الأرض إن استطعت)
قال رحمه الله: [وعن جابر رضي الله عنه أن النبي صلى الله عليه وسلم قال لمريض صلى على وسادة فرمى بها وقال: (صلِّ على الأرض إن استطعت، وإلا فأومئ إيماء، واجعل سجودك أخفض من ركوعك) رواه البيهقي بسند قوي، ولكن صحح أبو حاتم وقفه] .
تتمة لحديث صلاة صاحب العذر جاء المؤلف رحمه الله بأثر جابر رضي الله تعالى عنه، سواء أكان موقوفاً على جابر أو مرفوعاً إلى النبي صلى الله عليه وسلم، يقول جابر: (إن النبي صلى الله عليه وسلم رأى رجلاً عجز عن السجود إلى الأرض، فجاء بوسادة وسجد عليها، فأخذ الوسادة وألقى بها وقال: صلِّ على الأرض، وإلا فأومئ واجعل سجودك أخفض من ركوعك) ، هنا يبحث العلماء: هذا المريض الذي عجز عن القيام وصلى وهو جالس، إذا كان لا يستطيع أن يصل إلى الأرض في سجوده، ويستطيع أن يأتي بالوسادة أو ما في معناها من مسند أو كرسي، فهل يكون موضوعاً على الأرض ويسجد عليه أو يرفع الوسادة إلى جبهته؟ ستجدون من الفقهاء من يُجيز السجود على وسادة أو ما هو مرتفع من الأرض كحجر ونحوه، والحديث هنا يقول: (رمى بها) .
وتفصيل القول: إن رفع الوسادة لجبهته ليسجد عليها، وتكون الوسادة على يده وليست على الأرض؛ فالجمهور يمنعون من ذلك، ويذكر ابن قدامة في المغني من يقول بهذا، لكن من غير الأئمة الأربعة، ولا علماء السنن الستة، وإذا كانت الوسادة على الأرض متصلة بها، ثم هو في سجوده يضع جبهته عليها، فلا بأس، ويذكرون عن أحمد والشافعي وأبي حنيفة ورواية عن مالك: أن هذا يصح.
إذاً: الحديث هنا: (فأخذها وقال: صلِّ على الأرض؛ فإن لم تستطع فأومئ) ، على أن الوسادة -على رأي الأئمة- قد رفعها، وما هو المانع من كونها على يده؟ قالوا: إذا سجد على الوسادة وهو يحملها يكون ساجداً على ما هو محمول له متحرك بحركته، ولو أخذ كفيه ورفعهما ووضع جبهته على كفيه، فما الفرق بين الوسادة والكفين أو شيء مرفوع إلى الجبهة لكي تصل إليه؟ وهذا بالاتفاق لا يجوز.
إذاً: الخلاف بين كون الوسادة أو ما شابهها على الأرض وهو يسجد عليها، وكون الوسادة وما شابهها يرفعه على يده ليصل به إلى جبهته، فالأخير ممنوع عند الجميع، والأول مشهور أو أكثر الأئمة يقول به.
يقول أحمد: لأن يسجد على شيء يصل إليه أولى من أن يومئ بدون شيء، ولكن النفس فيها شيء من هذا، والله سبحانه وتعالى هو الذي أمر بالصلاة، والرسول صلى الله عليه وسلم هو الذي أُمر ببيانها وأخذ الوسادة وألقاها؛ سواء كانت على يده أو على الأرض، وذكروا عن أم سلمة رضي الله تعالى عنها: أنها كانت تصلي على الوسادة المطروحة في الأرض، ومن هنا جاء الخلاف، يهمنا في هذا أن من رأى إنساناً يسجد على شيء مرتفع أمامه ثابتاً على الأرض لا يُنكر عليه، ومن رأى من يصلي على شيء رافعاً إياه بيده فلا يقره عليه، وبالله تعالى التوفيق.


كتاب الصلاة - باب سجود السهو وغيره [1] - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب الصلاة - باب سجود السهو وغيره [1]
إن الكمال المطلق لله عز وجل، وقد خلق الله عز وجل الإنسان وفيه الكثير من صفات النقص، ومن تلك الصفات صفة النسيان، وقد نسي آدم فنسيت ذريته، ومن المواضع التي يهمنا فيها أمر النسيان باب العبادات، وقد جاء بيان ذلك من النبي صلى الله عليه وسلم.

شرح حديث: (أنه عليه الصلاة والسلام صلى الظهر فقام في الركعتين الأوليين ولم يجلس ... )
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين، وعلى آله وصحبه أجمعين.
أما بعد: قال المصنف رحمه الله: [وعن عبد الله بن بحينة رضي الله عنه: (أن النبي صلى الله عليه وسلم صلى بهم الظهر، فقام في الركعتين الأوليين، ولم يجلس فقام الناس معه) ] .
بدأ المؤلف رحمه الله بحديث ابن بحينة: (أن النبي صلى الله عليه وسلم صلى الظهر) .
والمؤلف هنا يجزم أنها صلاة الظهر، وتجدون في بعض المراجع: (إحدى صلاتي العشي) والعشي: ما بين الزوال إلى غروب الشمس، والصلاتان الواقعتان في هذا الوقت هما الظهر والعصر، ولذلك تجدون خلافاً طويلاً في تحقيق ما هي الصلاة التي ذكرها ابن بحينة ولكن المصنف هنا صرح وجزم بأنها الظهر، فاسترحنا والحمد لله، وسواء كانت الظهر أو العصر فالصورة واحدة؛ وهي أنه صلى الله عليه وسلم دخل في صلاة رباعية، والمعروف من قوله صلى الله عليه وسلم: (صلوا كما رأيتموني أصلي) أن نجلس للتشهد الأوسط في الركعة الثانية من الرباعية أو الثلاثية وبعد جلسة التشهد نقوم إلى الركعة الثالثة، وهنا صلى الله عليه وسلم في موضع الجلوس للتشهد الأوسط لم يجلس بل قام، فيكون ترك من الصلاة: التشهد الأوسط والجلوس له، وسيأتي: هل سجود السهو لترك الجلوس أو لترك التشهد، أو لتركهما معاً؟

متابعة المأموم للإمام
قوله: (فقام الناس معه) : لماذا قام الناس معه وهم يعلمون بأن هذا موطن جلسة؟ عند هذا يبحث العلماء مسألة: إذا كان المأمومون يعلمون نسيان الإمام عند هذا الموطن: فهل يتابعونه مباشرة أو ينبهونه؟ قالوا: يتعين على المأمومين أن ينبهوه.
وقد جاء في بعض روايات هذا الحديث أنهم نبهوه وسبحوا، لكنه صلى الله عليه وسلم لم يرجع، وفي بعض الروايات: (أشار إليهم أن قوموا، فقاموا) .
لماذا لم يرجع الإمام؟ قالوا: هناك مقياس للإمام وللمنفرد، إذا كان الإمام قد نسي الجلوس ونهض للقيام فينبه، فإن كان أقرب إلى الأرض رجع، وإن كان أقرب إلى الانتصاب استمر.
إذاً: لم يرجع صلى الله عليه وسلم حينما نبهوه؛ لأنه كان أقرب إلى الانتصاب والقيام، فحينئذ من حقه عليهم أن يتابعوه، فهو قام نسياناً، وهم قاموا متابعة.
قوله: (فقام الناس معه) .
هل قام الناس معه ابتداء؟ الجواب: لا، وإنما بعد أن نبهوه، وبعد أن قارب القيام، وأصبح من حقه أن ينهض، ومن حقه عليهم أن يتبعوه ويتابعوه، لقوله صلى الله عليه وسلم: (إنما جعل الإمام ليؤتم به) .
وفي سجود السهو حينما سجد وسجدوا معه، هو سجد لنسيانه، وهم ما نسوا، ولكنهم تركوا الجلوس والتشهد فسجدوا معه، فإذا كان السهو من الإمام فقط ولم يكن من المأمومين، فسجد الإمام لسهوه، فيسجد المأمومون معه، وسيأتي في بعض الصور: لو قام الإمام في الخامسة والمأمومون يعلمون أنها الخامسة، فنبهوه فلم يسمع لهم؛ لأنه لم يثق بكلامهم، وكان يقينه في نفسه أنها الرابعة، فمن قام من المأمومين مع الإمام مع علمه ويقينه أنها الخامسة بطلت صلاته، وعلى أولئك الموقنين بأنهم أتموا الأربع، وأن هذه ركعة زائدة عليهم؛ أن يبقوا في مكانهم حتى يأتي الإمام بيقينه، ويتشهد ويسلم، وإذا علم أو تأكد أو ثبت عنده بعد أن جاء بالخامسة أنها زائدة، فيتعين عليه أن يسجد للسهو، وأولئك الجلوس الذين لم ينهضوا معه ولم يأتوا بزيادة سهواً ولا عمداً عليهم أن يسجدوا معه تبعاً له، ثم يسلموا مع تسليمه.
إذاً: قام الناس معه اتباعاً وأداءً لحق: (إنما جعل الإمام ليؤتم به) .

صفة سجود السهو
قوله: (حتى إذا قضى الصلاة وانتظر الناس تسليمه) .
(قضى) تأتي بمعنى انتهى، قال تعالى: {فَإِذَا قُضِيَتْ الصَّلاةُ} [الجمعة:10] يعني: انتهى وسُلم منها، وقوله هنا: (حتى إذا قضى) أي: أتى ببقية الركعات بقرينة قوله: (وانتظر الناس أن يسلم) ، فكلمة (قضى) كما يقول الأصوليون: ما قارب الشيء يعطى حكمه؛ لأنه أتى بالأعمال وأصبح قريب التسليم، فانتظر الناس السلام، فعبر الراوي بقوله: (لما قضى الصلاة) وإن كان ليس قضاء كاملاً؛ لأنه لم يسلم بعد، ولا تعتبر الصلاة قضيت إلا بعد إكمالها ولم تبق لها أي جزئية، كما في النص الكريم: {فَإِذَا قُضِيَتْ الصَّلاةُ فَانتَشِرُوا} [الجمعة:10] ومعلوم أن ذلك بعد التسليم، لكنه هنا قال: (فلما قضى الصلاة) يعني: جاء بالباقي.
قوله: (وانتظر الناس تسليمه) يعني: أنه تشهد بعد أن أتى بالركعتين الباقيتين، وعلم أنه ترك الجلوس، بل قد أشار إليهم: (أن قوموا) ، والآن جلس يتشهد على حسب نظام الصلاة، والناس معه يظنون أن ترك الجلوس قد مضى لسبيله وتمت الصلاة.
قوله: (كبر وهو جالس) .
أي: وهو جالس للتشهد كبر تكبيرة الانتقال للسجدة، ولهذا يقولون: سجدتا السهو هما كأي سجدتين في صلب الصلاة: تكبر،وتسجد،وتسبح، وتطمئن، ثم ترفع من السجود وتجلس وتدعو الدعاء الوارد، ثم تكبر وتسجد، ثم تكبر وترفع.
إذاً: سجدتا السهو في الهيئة والصورة والعمل كسجدتي الصلاة سواء بسواء، فكما نفعل في السجدتين في صلب الصلاة نفعله في سجود السهو، سواء كان السهو في فريضة أو نافلة، على ما سيأتي إن شاء الله.
قال: (وسجد سجدتين قبل أن يسلم) .
سجد سجدتين مرتبتين؛ سجد ثم رفع من السجود، أي: مكبراً أيضاً، وجلس حتى اطمأن، ثم كبر وسجد الثانية حتى اطمأن وسبح أيضاً ثم كبر ورفع.
قال: (ثم سلم) .
وهذا سجود السهو كان قبل السلام، فلما أكمله سلم.
وسبب سجود السهو لا يخرج عن أحد أمرين: إما الزيادة في الصلاة كمن صلى خمساً أو جلس جلسة زائدة، وإما النقصان، والذي حدث في هذه الصلاة في حديث عبد الله بن بحينة هو نقصان التشهد، ونقصان الجلوس، والفرق بينهما: أن الإنسان لو كان منفرداً وجلس تلك الجلسة بعد الركعة الثانية، وفي مدة قراءة التشهد لم يقرأ التشهد وقام، فيكون قد ترك التشهد فقط والجلسة قد حصلت فهل يسجد للسهو لأنه ترك التشهد؟ الجواب: إن قيل بأن السهو للتشهد فيتعين على المنفرد إن جلس جلسة تكفي للتشهد ثم نسيه وقام؛ أن يسجد للسهو، وإن قيل: بأن السهو هو للجلسة، فجلس جلسة التشهد ولم ينسها ونسي التشهد فعلى هذا القول لا سهو عليه.
إذاً: هذا الفرق بين اعتبار السهو للتشهد أو للجلوس أو لهما معاً.
والصورة التي عندنا حصل فيها نقص، سواء قلنا: في التشهد أو في الجلسة للتشهد، فما كان عن نقص يأتي سجود السهو جبراناً للنقص، وجبران الشيء يكون منه، وهذه قاعدة عند أحمد: (كل سهو عن نقص يكون قبل السلام) .
وأما موضع السجود للسهو عند الأئمة الأربعة: فهناك من يقول: كل سجود للسهو يكون قبل السلام؛ حملاً على هذا.
وهناك من يقول: كل سجود للسهو يكون بعد السلام.
فأما الأول فهو قول الشافعي، وأما الثاني فهو قول الأحناف.
ومالك رحمه الله يقول: (ما كان عن نقص فقبل السلام، وما كان عن زيادة فبعد) .
وأحمد يقول: ننظر الخمس الصور التي وردت عنه صلى الله عليه وسلم أين أوقع السجود فيها، فنطبقها فيما لو وقع من إنسان واحدة منها، فكل سجود عن نقص فهو قبل السلام، وكل سجود عن زيادة فهو بعد السلام، وإذا كان عن شك أو تحير، أو عدم يقين فيكون قبل السلام كما سيأتي إن شاء الله، لكن لو جاء سهو في مواطن خلاف المواطن الخمسة التي وردت عن رسول الله صلى الله عليه وسلم، فالإمام أحمد يقول: نجعلها قبل السلام.
إذاً: كل ما جاءت صورته عن النبي صلى الله عليه وسلم بالذات نجعل سهوها كما جاء عنه صلى الله عليه وسلم في تلك الصورة، وما كان في غيرها فنجعله قبل السلام، فيكون القول بجعل السجود قبل السلام أكثر قائلاً، وأكثر اعتباراً، وهذه مجمل أقوال العلماء في ذلك، وسيأتي لها زيادة إيضاح إن شاء الله.
يهمنا في هذا الحديث: أن النبي صلى الله عليه وسلم قام من الثانية وترك الجلوس، وترك الجلوس يستلزم ترك التشهد، فنبهوه فلم يرجع وقام الناس معه، وعرفنا متى يقوم الناس؟ ومتى لا يقومون؟ ومتى يستتم ناهضاً؟ ومتى يحق له أن يرجع؟ ثم بعد ذلك انتظر الناس تسليمه فلم يسلم، فسجد سجدتين وسلم بعدها، وأتى في سجود السهو بما يأتي به في صلاته العادية؛ بأن كبر للانتقال وسبح ودعا بين السجدتين، والله تعالى أعلم.
ينقل ابن عبد البر، وابن قدامة، والنووي، وعلماء الحديث الإجماع على أنه مهما كان سبب السهو - وقلنا بأن السبب لا يخرج عن الزيادة أو النقصان - فسجد الساهي قبل أو بعد السلام فصلاته صحيحة، وأما تعيين السجود للسهو هل هو قبل السلام أو بعد السلام إنما هو للأفضلية، أما إذا سجد قبل السلام في موضع يكون بعد السلام أو سجد بعد السلام في موضع يكون قبل السلام، فإن الصلاة قد تمت، ولكنه ترك الأفضل في موضع السجود.
إذاً: التحديد بقبل أو بعد أو بأي صورة من الصور المذكورة هو بحث كبير، ونحن إذا كنا حصلنا على الأساس والأصل وصحت الصلاة فالحمد لله، فهذا القول من العلماء في هذه المسألة أو الجزئية يهون علينا مسألة السجود للسهو.
قال المصنف: [وفي رواية لـ مسلم: (يكبر في كل سجدة وهو جالس، ويسجد ويسجد الناس معه مكان ما نسي من الجلوس) ] .
نقل الراوي: (ويسجد الناس معه) ليبين أن الناس لم يقع منهم سهو، بل هم متذكرون ونبهوا الإمام من أجل أن يرجع ولكنه لم يرجع، فسجودهم معه إنما هو متابعة للإمام.

شرح حديث: (صلى النبي صلى الله عليه وسلم إحدى صلاتي العشي ركعتين)
قال المؤلف رحمه الله: [وعن أبي هريرة رضي الله عنه قال: (صلى النبي صلى الله عليه وسلم إحدى صلاتي العشي ركعتين ثم سلم، ثم قام إلى خشبة في مقدم المسجد، فوضع يده عليها، وفي القوم أبو بكر وعمر، فهابا أن يكلماه، وخرج سرعان الناس فقالوا: قصرت الصلاة! وفي القوم رجل يدعوه النبي صلى الله عليه وسلم ذا اليدين فقال: يا رسول الله! أنسيت أم قصرت الصلاة؟ فقال: لم أنس ولم تقصر، فقال: بلى، قد نسيت، فصلى ركعتين ثم سلم، ثم كبر، ثم سجد مثل سجوده أو أطول، ثم رفع رأسه فكبر، ثم وضع رأسه فكبر، فسجد مثل سجوده أو أطول، ثم رفع رأسه وكبر) متفق عليه، واللفظ للبخاري، وفي رواية مسلم: صلاة العصر] .
هذا الحديث من أهم الأحاديث النبوية، وكلها مهمة، ولكنه لموضوعه اهتم به العلماء كثيراً، حتى إن بعض العلماء أفرده بتأليف خاص وإن كان لم يصلنا، لكنهم نقلوا عنه الشيء الكثير، وبعضهم ينقل عمن كتب في هذا الحديث أنه استخرج من هذا الحديث مائة وخمسين مسألة، وابن دقيق العيد رحمه الله لدقة أسلوبه يقول: إن الكلام على هذا الحديث من ثلاث جهات: الجهة الأولى: جهة أصل الدين والعقيدة.
الجهة الثانية: جهة علم الكلام.
الجهة الثالثة: جهة حكم الحديث فقهياً.
ثم أخذ يتكلم عن كل قسم منها في كتابه: (إحكام الأحكام في شرح كتاب عمدة الأحكام) ، وللإمام الصنعاني صاحب سبل السلام حاشية تسمى: (العدة على شرح العمدة) ، تعقب ما جاء به ابن دقيق العيد بزيادة التفصيل، والتنبيه على ما يلزم التنبيه عليه.
أما موضوع علم الكلام: فإنه في هذه المحاورة والتي تعتبر عند المنطقيين قاعدة في الفرق بين الكل والكلية، وهي قوله صلى الله عليه وسلم لـ ذي اليدين: (لم تقصر ولم أنس) ، وفي بعض الروايات: (كل ذلك لم يكن) ، وهذا هو المبحث المنطقي.
ثم في أصول الفقه بحث فيما يتعلق بخبر الواحد، ويذكرون أن ذا اليدين أخبر رسول الله، فلم يكتف بإخباره وسؤاله، بل استوثق من الحاضرين فقال: (أصدق؟) فيبحث الأصوليون مدى قوة خبر الواحد والاستدلال به.
ثم يأتي فقه المسألة: أنه صلى الله عليه وسلم بعدما سلم سجد ثم سلم.
وهذا هو فقه المسألة، وهو ما يتعلق بسجود السهو.
وأرجو من الإخوة طلاب العلم أن يرجعوا إلى هذا الحديث سواء في الموطأ، أو في إحكام الأحكام لـ ابن دقيق العيد، أو في العدة للصنعاني، أو في فتح الباري، أو في جميع موسوعات الحديث التي تكلمت على هذا الموضوع بإسهاب، وبالله تعالى التوفيق.
وصلى الله على نبيه وآله وسلم تسليماً.

كتاب الصلاة - باب سجود السهو وغيره [2]
الخلاف سنة الله عز وجل في خلقه، وهو نوعان: منه المحرم الذي لا يجوز الوقوع فيه، ومنه الجائز الذي لا حرمة فيه، وهو قسمان: اختلاف تنوع، واختلاف أفهام، وأكثر ما يقع هذان القسمان في المسائل الفقهية، ومن ذلك: اختلاف أحاديث موضع سجود السهو، فالتحقيق أنه يجوز السجود للسهو قبل السلام أو بعده، وقد اختلف الفقهاء في الأفضل، وكذلك اختلفوا في كثير من أحكام سجود السهو.

شرح حديث: (صلى رسول الله صلى الله عليه وسلم خمساً)
بسم الله الرحمن الرحيم الحمد لله والصلاة والسلام على رسول الله.
وبعد: قال المصنف رحمه الله: [وعن ابن مسعود رضي الله عنه قال: (صلى رسول الله صلى الله عليه وسلم خمساً، فلما سلم قيل له: يا رسول الله! أحدث في الصلاة شيء؟ قال: وما ذاك؟) ] .
تقدمت بعض الأحاديث فيما يتعلق بسجود السهو من نقص أو زيادة، وهذا الحديث فيه: (أن النبي صلى الله عليه وسلم صلى الرباعية خمساً) قيل: هي العصر، ولما قام إلى الخامسة لم ينبهوه على شيء؛ لأنه يجب عليهم الاتباع، فلما سلم من الخامسة سألوه؛ لأن الذي حدث على غير العادة، فاستلزم الاستفسار والتأكد فقالوا: أحدث في الصلاة شيء؟ أي: هل زيد فيها؟ وهذا أمر لا يستبعد؛ لأن الصلاة أول ما فرضت ركعتين، ثم أقرت صلاة السفر، وزيد في صلاة الحضر، ومن هنا سألوا النبي صلى الله عليه وسلم، فقال لهم: (ما حدث شيء، وما ذاك؟ قالوا: صليت كذا وكذا -يعني: أربعاً وزدت الخامسة-، فقال: لا.
لم يحدث في الصلاة شيء، ولو حدث فيها شيء لأخبرتكم) ، وهذه هي مهمة التبليغ؛ وهي أنه صلى الله عليه وسلم لا يؤخر البيان عن وقت الحاجة، فلو حدث في الصلاة شيء قبل أن يدخل فيها لأعلمهم بها، ليكونوا على علم بذلك، فلما لم يعلمهم بذلك، دل على أن هذا الذي وقع سهو، ثم بين الراوي تداركه لذلك: (وكان قد حنى رجليه -أي: كان قد جلس جلسة أخرى، ثم ثنى رجليه لجلسة التشهد- فسجد سجدتين -أي: سجدتي السهو- ثم سلم، ثم قال لهم: إنما أنا مثلكم أنسى كما تنسون، فإذا نسيت فذكروني) .

هل النبي صلى الله عليه وسلم ينسى؟
وعند هذه الرواية: (أنسى كما تنسون) تأتي رواية أخرى وهي من بلاغات مالك رحمه الله ومراسيله التي بلغت فوق الستين نصاً، ولم يذكر لها مالك سنداً، ولكن العلماء تتبعوا تلك البلاغات والمراسيل فوجدوا لها أسانيد عند غير مالك إلا أربعة أحاديث لم يجدوا لها سنداً كما يقول ابن عبد البر رحمه الله، ولكن جاء وابن الصلاح وغيره فتتبعوا تلك الأربعة فوجدوا لها أسانيد عند غير مالك، ومن تلك الأربعة على ما أذكر: ما يتعلق بليلة القدر؛ أنه صلى الله عليه وسلم قال: (أُريت أعمار أمتي وأعمار الأمم) فاستقل صلى الله عليه وسلم أعمار الأمة؛ لأنها ما بين الستين والسبعين، والأمم الذين قبلها كانوا يعمرون طويلاًَ، فاستقل أعمار الأمة، وكيف تحصّل مع أولئك نصيباً في الجنة! فأنزل الله سبحانه: {إِنَّا أَنزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ * وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ * لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ} [القدر:1-3] ، وروي أنه صلى الله عليه وسلم قال للناس: (كان فيمن قبلكم رجل حمل السلاح ألف شهر يقاتل في سبيل الله! فقالوا: وماذا نحصل مع هؤلاء من عمل الخير؟ فأنزل الله سبحانه سورة القدر، وفيها ليلة خير من عمل الذين قبلهم) فهذا أحد الأحاديث الأربعة.
والثاني: قوله صلى الله عليه وسلم: (إذا نشأت بحرية ثم تشاءمت، فتلك عين غديقة) .
يقول مالك: بلغني أن النبي صلى الله عليه وسلم قال: (إذا نشأت) أي: السحابة، وقوله: (بحرية) أي: من جهة البحر، والبحر في غرب المدينة، وقوله: (ثم تشاءمت) لأن السحابة التي تنشأ غرباً إما أن تستمر إلى الشرق وإما أن تنحرف إلى الجنوب، وإما أن تنحرف إلى الشمال، فهنا صلى الله عليه وسلم في هذا البلاغ يقول: (إذا نشأت بحرية ثم تشاءمت - أي: اتجهت إلى الشمال أو إلى الشام - فتلك عين غديقة) يعني: هذه السحابة عين غدق ماؤها، أي: ممطرة بإذن الله سبحانه.
والثالث: قوله صلى الله عليه وسلم: (إني لا أنسَى ولكن أنسّى لأسن) .
والرابع: أظنه قوله صلى الله عليه وسلم لـ معاذ: (حسن خلقك للناس) الحديث أو غيره.
فهذه أربعة بلاغات لم يوجد لها سند سوى إيراد مالك لها، وهذا كلام ابن عبد البر، وابن عبد البر قد أفرد البلاغات والأسانيد في التمهيد في الجزء الأخير؛ والكتاب مطبوع كله، فجاء -كما أشرنا- بعض العلماء وتتبع هذه الأربعة، فوجد لها أسانيد عند غير مالك؛ منها ما هو ضعيف، ومنها ما هو غير ضعيف، والذي يهمنا هو هذا الأثر الثالث، والعلماء يبحثون هذه المسألة على الروايتين؛ الأولى: (إنما أنا مثلكم) قال تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ} [الكهف:110] ، فبعامل البشرية قالوا: يجري عليه صلى الله عليه وسلم ما يجري على عامة البشر من الأمور الجبلية، والآخرون قالوا: كيف ينسى وهو صلى الله عليه وسلم يوحى إليه من عند الله؟ فإذا قلنا: إنه ينسى، فقد ينسى ما يوحى إليه، وهذا طعن في الرسالة، فقالوا: الجواب بتلك الرواية الثالثة؛ وهي قوله صلى الله عليه وسلم: (أنا لا أنسى ولكن أنُسى) يعني: رغماً عني، ولأي شيء ينسى مع أن النسيان نقص؟ قال: (لأسن) وأحسن من تكلم على هذه المسألة هو القاضي عياض في كتاب الشفاء، فمن أراد التوسع في هذا الموضوع فليرجع إليه.
والخلاصة: أن بعض العلماء قال: يكون منه صلى الله عليه وسلم النسيان في أمور الدنيا؛ أكل أو لم يأكل، أعطى فلاناً أو لم يعطه، ذهب إلى فلان أو لم يذهب، فهذه أمور عادية تجري على سنن البشر، وهو صلى الله عليه وسلم في ذلك تجري عليه قوانين البشر، قالوا: وأما لو أطلقنا ذلك في العبادات فلا؛ لأنه إذا نسي في العبادة فلا يقر على النسيان، بل ينبه، ولكن لماذا ينسى؟ قالوا: ليسن، وإذا تتبعنا قضايا وقعت بالفعل نجد أن النسيان الذي يقع على النبي صلى الله عليه وسلم إنما هو من أجل أن يبين السنة، فقد يكون واجباً عليه؛ لأنه إذا لم يقع هذا الفعل أو لم تحدث هذه الصورة منه صلى الله عليه وسلم لم يبين الحكم فيها، ثم إذا وقعت بعد موته فماذا نفعل فيها؟ فقالوا: من تمام التبليغ أن يقع عليه طوارئ الأحداث والمستجدات حتى يبين للناس ماذا يعملون؟ ولهذا نظائر كثيرة.
واستدلوا على ذلك بقوله تعالى: {مَا نَنسَخْ مِنْ آيَةٍ أَوْ نُنسِهَا} [البقرة:106] يعني: ننسيك إياها، وفي الآية الأخرى قال: {سَنُقْرِئُكَ فَلا تَنسَى * إِلاَّ مَا شَاءَ اللَّهُ} [الأعلى:6-7] إذاً: قد يشاء الله أن ينسيه، سواء مما أوحى إليه أو ما كان من الأعمال ليترتب عليه بيان الحكم، وقد وقع له صلى الله عليه وسلم في هذا المجال وفي غيره ما لم يقع لغيره لبيان التشريع.

قصة نومهم عن صلاة الفجر حتى طلعت الشمس
كلنا يعلم أن في عودته صلى الله عليه وسلم من خيبر، سهر هو وأصحابه طوال الليل ثم عرسوا قبيل الفجر، وقال: (يا بلال! احرس لنا الفجر، قال بلال: فأنخت راحلتي، وأسندت ظهري إليها، ووجهت وجهي إلى المشرق أرقب الفجر، فما مكثت إلا وجاءني الشيطان يهدهدني كما تهدهد الأم طفلها حتى نمت، وما أيقظنا إلا حر الشمس) ، فلما استيقظوا كان عمر من أوائل من استيقظ، ولم يكونوا يجرءون على إيقاظ النبي صلى الله عليه وسلم من نومه؛ لأنهم يعلمون أن النبي صلى الله عليه وسلم تنام عيناه، ولا ينام قلبه، وقد يكون في حالة يوحى إليه فيها، لكن عمر أخذ يكبر، فاستيقظ النبي صلى الله عليه وسلم، وكان عنده أبو بكر، فقال: (يا أبا بكر! أين بلال؟! ما أراه إلا أن الشيطان أتاه وأخذ يهدهده كما تهدهد الأم طفلها حتى نام، فقام أبو بكر ونادى بلالاً، فقال له رسول الله صلى الله عليه وسلم: أين الصبح يا بلال؟! فقال: قبض روحي الذي قبض أرواحكم) يعني: لماذا تلومونني أنا فقط، فكلنا قد نام؟ وقوله صلى الله عليه وسلم فيه دعابة ولطافة، فقال له رسول الله صلى الله عليه وسلم: (أخبرني، فقال: والله يا رسول الله، لقد أخذت أهبتي، وأنخت راحلتي، واستندت إليها، واستقبلت المشرق بوجهي أنتظر الفجر، فإذا الشيطان يأتي ويهدهدني -الحديث- فقام أبو بكر وقال: أشهد إنك لرسول الله صلى الله عليه وسلم، فقال لهم رسول الله صلى الله عليه وسلم: ارحلوا من هذا الوادي، فإن فيه شيطاناً) فخرجوا، وأذن بلال، وأقام، وصلوا الفجر.
ففي هذه الحالة من يستطيع أن يقول: إن الرسول أراد أن تفوته صلاة الصبح؟ لا أحد يقول ذلك، ولكن حصل هذا من أجل التشريع، وقد أخذ بأسباب البشر، بأن وكل الأمر إلى شخص ليوقظه، ونحن الآن نوكل قيامنا بالمنبه، فإذا كان الإنسان قد أخذ الأهبة فيما هو في وسعه، فما وراء ذلك فالله هو الذي يتولاه، فلما حدث ذلك كانت النتيجة أن أمرهم صلى الله عليه وسلم أن يرحلوا من المكان، ثم أذن المؤذن كما يؤذن في العادة، ومن هنا نعلم أن الأذان للصلاة مع الوقت، وهنا الوقت قد خرج، والشمس قد ارتفعت، ثم بعد ذلك الأذان صلوا السنة، ومن هنا نعلم تأكيد سنة الفجر، وقد كان صلى الله عليه وسلم لا يتركها في سفر ولا حضر، ثم أقيمت الصلاة وصلى الفجر أيضاً كما يصليها في العادة.
ومن هذه الحادثة نعلم ماذا نفعل إذا فاتنا وقت الصلاة، فلا نؤخرها إلى الغد بل نصليها في وقتها، وقد كان بعض الناس يقول ذلك، فقال صلى الله عليه وسلم: (إن الله نهاكم عن الربا، وكيف يقبله منكم؟!) ، وقال صلى الله عليه وسلم: (من نام عن الصلاة أو نسيها فليصلها متى ذكرها) .
إذاً: كان هذا تقدير من الله ليبين للأمة فعل رسول الله فيقتدوا به صلى الله عليه وسلم إذا وقع منهم مثل ذلك.

قضايا وقعت للنبي صلى الله عليه وسلم من أجل أن يبين الحكم فيها للأمة
إن المتأمل في السنة يجد عدة قضايا كان الرسول صلى الله عليه وسلم بعيداً عنها كل البعد، ولكنها فرضت عليه فرضاً، وألزم بها ليبين للأمة بنص الكتاب المبين الحكم فيها، وذلك مثل قصة زينب وزيد، ماذا كان موقفه منها؟ قال تعالى: {وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ وَتَخْشَى النَّاسَ وَاللَّهُ أَحَقُّ أَنْ تَخْشَاهُ فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَراً زَوَّجْنَاكَهَا} [الأحزاب:37] ، ليس هو الذي ذهب وتزوجها، وإنما فرض عليه زواجها، لماذا؟ هل لأنها ابنة عمته؟ أم أنه كما يقول أولئك المغفلون أو أولئك المتهمون: كان يراها ويريدها؟ أليس كانت ابنت عمته بكراً وهو قادر على ألا يزوجها زيداً، وأن يمنعه منها؟ بلى والله! ومن هو زيد؟ زيد خطف من الطريق وبيع فاشتراه شخص وأهداه لـ خديجة رضي الله تعالى عنها، فوهبته لرسول الله، فجاء أبوه وعمه يتقصون الأخبار عنه حتى عرفوا أنه عند رسول الله صلى الله عليه وسلم، فقالوا: (يا محمد! جئناك في فداء ابننا زيد، فقد علمنا أنه عندك، وأنت تأمر بصلة الأرحام، قال: أو غير ذلك؟ قالوا: وما هو؟ قال: أناديه وأعرض عليه، فإن اختاركما فلا أريد منكما فداء، وإن اختارني فما أنا بمفاد من يختارني على أهله، قالوا: والله! لقد أنصفت، فدعا زيداً فقال: هل تعرفهما؟ قال: نعم هذا أبي، وهذا عمي، قال: إنهما أتيا لفدائك، وقد أخبرتهما: إن اخترتهما فاذهب معهما بلا فداء، وإن اخترتني فما أنا بمفاد من يختارني، فقال: والله! لا أختار عليك أحداً أبداً -وهذا قبل البعثة وقبل الرسالة، من أجل تلك الأخلاق الفاضلة التي نشأه المولى سبحانه وتعالى عليها- فقال له أبوه: ويحك يا زيد! أتختار الرق والعبودبة على الحرية؟ قال: ومالي لا أختاره؟ والله! منذ صحبته ما قال لي على شيء فعلته: لم فعلته، ولا لشيء لم أفعله: لم لم تفعله؟) فهل معنى هذا أن فعل الأمر ليس مهماً بالنسبة للنبي صلى الله عليه وسلم؟ لا والله! ولكنه كان يوجهه بمكارم الأخلاق وباللطافة والإحسان والمروءة، فعرفوا مكانه وقالوا: إذن نحن نطمئن على ولدنا، وانصرفوا.
فلما وجد منه صلى الله عليه وسلم هذا الوفاء، أخذ بيده وطاف به حول الكعبة وقال: (يا معشر قريش! زيد هذا ابني، يرثني وأرثه) ، حتى جاء الإسلام وأنزل الله قوله: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ} [الأحزاب:40] الآية، وقال تعالى: {ادْعُوهُمْ لآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ} [الأحزاب:5] .
وكان صلى الله عليه وسلم قد زوج زيداً بـ زينب، وكان يدعى ابن محمد حتى جاء القرآن ونسخ التبني، وكذلك نسخ تحريم زوجة الابن بالتبني، وبقي تحريم زوجة الابن من النسب، وهذه القضية لو أنها وقعت مع أبي بكر أو مع عثمان أو مع عمر أو مع أي أحد من الصحابة لم تهدم هذه العادة، ولم تقض على ما تعارفوا عليه طيلة دهرهم، ولكن لما كانت في شخصية رسول الله صلى الله عليه وسلم هدمت تلك العادة وانتهت، وكان صلى الله عليه وسلم يحاول أن يدفع ذلك عن نفسه، قال تعالى: {وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ وَتَخْشَى النَّاسَ} [الأحزاب:37] ، وهذا عتاب كبير، لماذا زوجه الله تعالى؟ قال تعالى: {لِكَيْ لا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ} [الأحزاب:37] يعني: أن هذا الزواج للتشريع، فرض عليه لكي يأتي التشريع الجديد في شخصيته صلى الله عليه وسلم.
المهم أنه صلى الله عليه وسلم لم يكن متطلعاً إليها ولم يكن راغباً في زواجها، ولكن هذا الزواج فرض عليه من أجل التشريع، ولذلك كانت تقول لنساء رسول الله: (زوجكن آباؤكن، وأنا زوجني الله من فوق سبع سموات) ، وهذا والله هو العقل.
إذاً: هذا العمل أجري على رسول الله صلى الله عليه وسلم، وتلك الصلاة أجريت على رسول الله، فلا مانع أن ينسّى، لكن لأي شيء؟ ليبين للناس.

ثلاثة أحداث في الحج للتشريع
ومن ذلك: الحج، فقد حج النبي صلى الله عليه وسلم مرة واحدة، والله سبحانه وتعالى يقول: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ} [آل عمران:97] ، وجاءت بعض التشريعات لبعض أركان الحج أو أعماله في كتاب الله، مثل قوله تعالى: {فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ} [البقرة:198] ، وقوله: {ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ} [البقرة:199] ، وقوله: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} [البقرة:158] ، وقوله: {ثُمَّ لِيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} [الحج:29] ، فهذه بعض تشريعات الحج، ولكن كون الحائض تطوف أو لا تطوف، وكون الإنسان يحج عن الغير أو لا يحج، لم يأت له في القرآن ذكر، وإنما جاءت وبينته السنة لشدة خطر موضوع الحيض والنفاس في الحج تأتي ثلاثة أحداث في بيت رسول الله صلى الله عليه وسلم ليبين للناس الحكم فيها: الحالة الأولى: في الميقات قبل الشروع في الإحرام.
الحالة الثانية: في أثناء الطريق وهم محرمون.
الحالة الثالثة: في يوم من أيام منى قبل العودة وقبل النفير.
أما الحالة الأولى: فهي حادثة أسماء زوجة الصديق، والصديق والرسول صلى الله عليه وسلم في ركب واحد، وعلى مرأى ومسمع منه صلى الله عليه وسلم، نفست أسماء عندما باتوا في بئر علي، فسأل أبو بكر رسول الله صلى الله عليه وسلم، فقال: (مرها فلتغتسل ولتنوي) ، هي نفساء الآن، ولم تطهر من النفاس! ولكن هذا الغسل ليس لطهر النفاس ولكن للإحرام، فهذا يدل على أن النفاس لا يمنع المرأة أن تحرم.
الحالة الثانية: بعد أن وصلوا إلى سرف: (دخل النبي صلى الله عليه وسلم على عائشة - وكانت أحب النساء إليه- فإذا بها تبكي، فقال: لعلك نفست؟ فقالت: نعم، فقال: لا عليك، أمر كتبه الله على بنات حواء، قولي: حجة في عمرة) .
الحالة الثالثة: عندما نزل من عرفات إلى منى ورمى الجمار، وعندما رجع من مكة إلى منى (سأل عن صفية، فقالوا: إنها حائض، فقال: أحابستنا هي؟ - أي: عن العودة وطواف الإفاضة حتى تطهر، وبعدها تطوف طواف الإفاضة- فقالوا: لا.
لقد طافت من قبل- استأذنت فنزلت من منى، ورمت جمرة العقبة، ونزلت إلى مكة وطافت ورجعت إلى منى- فقال: إذن نرحل ... ) .
فتأتي هذه الأحداث الثلاثة فيما يتعلق بأمر النسوة في بيت رسول الله، ليبين صلى الله عليه وسلم للأمة في ذلك إذا وقع لهم مثله.
فقوله صلى الله عليه وسلم: (إني مثلكم أنسى كما تنسون) لا مانع من ذلك، ولكنه لم ينس شيئاً من التبليغ، وقد ينسى شيئاً من العبادة ولكنه لا يترك عليه، وهذا بإجماع المسلمين أنه صلى الله عليه وسلم لا يقر على النسيان في العبادة، بل لا يقر صلى الله عليه وسلم على الخطأ في العبادة، ولو لم يكن نسياناً، كما في قصة خلعه صلى الله عليه وسلم لنعليه وهو ساجد في الصلاة، فخلع المسلمون نعالهم، فلما سلم قال: (أنا خلعت نعلي، فما بالكم خلعتم نعالكم؟ قالوا: رأيناك خلعت فخلعنا - وهذا هو الواجب، فربما جاء تحريمه في هذه اللحظة- قال: أما أنا فأتاني جبريل فأخبرني أن فيهما أذى، فخلعتهما) فلم يقر على الأذى في نعليه صلى الله عليه وسلم.
إذاً: ما يتعلق بالبلاغ فهو معصوم صلى الله عليه وسلم من النسيان فيه، بل يقول القاضي عياض: أيهما أشد؛ النسيان الذي يتذكر به حالاً أو السحر الذي وقع عليه؟ فقد وقع عليه السحر بإجماع المسلمين، سحره لبيد بن الأعصم، وقضيته معروفة في تفسير سورة الفلق، فوقع عليه صلى الله عليه وسلم ما يقع على البشر بسنة البشر، ولكن في حالة السحر بينت عائشة فقالت: (كان يخيل إليه أنه فعل الشيء ولم يفعله) ، ولم تقل: تكلم بكذا, ولا ألغى كذا، ولا نسخ كذا، أبداً، وإنما هي أمور عملية فعلية في شخصه صلى الله عليه وسلم، وهذا لا يضر الرسالة، ولا يتعارض مع العصمة، ولا يخدش في التبليغ عن الله سبحانه وتعالى.
ونأتي إلى بلاغ مالك: (أنسّى) .
أقول: والله! إن تلك الأحداث لتشهد لرواية مالك: (أنسّى) ؛ لأن ذلك من تمام التبليغ عن الله سبحانه وتعالى وبيان التشريع، والله تعالى أعلم.

الفتح على الإمام
وقوله: (أنسى كما تنسون، فإذا نسيت فذكروني ... ) .
في بعض الأحاديث الأخرى: (أنه صلى الله عليه وسلم قرأ في الصلاة وترك آية، فلما سلم قالوا: تركت آية كذا! فقال: أليس فيكم أُبي؟ فقالوا: بلى، فقال: لماذا لم ترد علي؟ قال: خشيت أن تكون نسخت) .
وهذا الذي نبهنا عليه، وقد طُلب من الإمام مالك أن ينصب نافعاً إمام القراء للصلاة بالناس، فقال: لا.
لا تجوز صلاته بالناس، فقالوا: يا مالك! هذا شيخ القراء، وقد قال صلى الله عليه وسلم: (يؤم الناس أقرؤهم لكتاب الله) ، فلماذا لا تنصبه؟ قال: لو أخطأ فلن يكون هناك أحد يرد عليه، فيظن الناس أنها قراءة فيسكتون، فيمضي الخطأ على أنه قراءة، فاقتنعوا بذلك، وكذلك أُبي لم يرد على رسول الله؛ لأن الآية قد تكون نسخت، وينبغي التنبه إلى هذه النقطة! قال: (أنسى كما تنسون) يعني: أنا نسيت فذكرتموني، وأنتم كذلك تنسون، والنسيان يأتي بالشك؛ لأن الشك لا يكون إلا نتيجة النسيان.

تحري الصواب عند الشك في الصلاة
قال صلى الله عليه وسلم: (إذا شك أحدكم في صلاته فليتحر الصواب) معنى التحري: أن ينظر ما يغلب على ظنه إلى أقصى حد ويدقق فيها تدقيقاً، فكأنه وصل إلى خيط الحرير بين المسألتين، كما يقال: تحرير المسألة، أي: تنقيتها إلى أقصى حد، فإذا تحرى عمِل بما ظهر له.
قوله: (فليتحر الصواب وليتم عليه) ، أي: يتم على ما توصل إليه في تحريه، ( {ثم ليسجد سجدتين) ، بعدما يتحرى يتم صلاته على هذا التحري، ثم يسجد سجدتين.
هل السجدتان قبل أو بعد؟ بينه في الرواية الآتية: [وفي رواية للبخاري: (فليتم، ثم يسلم، ثم يسجد) ] .
يعني: يكون سجود السهو عند التحري بعد السلام.

شرح حديث: (سجد سجدتي السهو بعد السلام والكلام)
قوله: [ولـ مسلم (أن النبي صلى الله عليه وسلم سجد سجدتي السهو بعد السلام والكلام) ] المؤلف لم يسق هذا ليبين موضع سجدتي السهو هل هما قبل أم بعد؟ وإنما ساق هذا ليبين أن سجدتي السهو لا يمنعها الكلام، ما دام أنه في مصلحة الصلاة، فإذا سلم ثم تكلم ونُبه وتبين له أنه سها، فكلامه هذا لا يقطعه عن الصلاة، وإنما يجبر ما نقص منه أو زاد سهواً بسجدتين ولو تكلم قبلهما.
وساق المؤلف هذا هنا ليبين المسألة؛ لأننا نجد الفقهاء رحمهم الله قد اختلفوا، فبعضهم يقول: السجود بعد السلام، وبعضهم يقول: إن طال الفصل استأنف صلاته من جديد.
ثم اختلفوا في حد هذا الطول؟ فبعضهم يقول: يحدد عرفاً؛ لأنه لم يأت فيه تحديد عن النبي صلى الله عليه وسلم، وبعضهم يقول: يحدد بقدر ركعة، وبعضهم يقول: يحدد بقدر الصلاة التي سها فيها، ثم الآخرون يقولون: إذا كان الكلام من مصلحة الصلاة فلا يضر، ولهذا جاء المؤلف رحمه الله بهذا الحديث، وفيه: (أن النبي صلى الله عليه وسلم أوقع سجدتي السهو بعد أن سلم وتكلم) .
وهل المسألة قاصرة على الكلام فقط؟ وإذا تحرك وانتقل من مكانه فما هو الحكم؟ قالوا: إن كان قريباً سجد، وهذا القرب ما حده؟ قالوا: يحدد عرفاً، وبعضهم يقول: ما لم يخرج من المسجد، فإن خرج من المسجد ونبه استأنف من جديد.
إذاً: هذه المسائل كلها موضع بحث وتقدير واجتهاد عند العلماء رحمهم الله.

شرح حديث: (من شك في صلاته فليسجد)
قوله: [ولـ أحمد وأبي داود والنسائي من حديث عبد الله بن جعفر مرفوعاً: (من شك في صلاته فليسجد سجدتين بعدما يسلم) وصححه ابن خزيمة] في الحديث الأول ذكر التحري، وهنا ذكر الشك، وهذا تنصيص في أن من شك في الصلاة فليتم- يعني: يبني على اليقين- وليسجد بعد السهو.

شرح حديث: (إذا شك أحدكم فقام في الركعتين فاستتم قائماً)
قال المصنف رحمه الله: [وعن المغيرة بن شعبة: أن رسول الله صلى الله عليه وسلم قال: (إذا شك أحدكم فقام في الركعتين فاستتم قائماً فليمض ولا يعود، وليسجد سجدتين، فإن لم يستتم قائماً فليجلس ولا سهو عليه) رواه أبو داود وابن ماجة والدارقطني واللفظ له بسند ضعيف] .
تقدم في قيامه صلى الله عليه وسلم من الركعتين أنه لم يجلس للتشهد الأوسط، وإنما قام، ثم بعد أن سبحوا كان قد انتصب قائما، ً فأشار إليهم: أن قوموا، ولم يرجع، فقاموا، ثم سجد سجدتي السهو؛ وفي حديث المغيرة هنا يبين النبي صلى الله عليه وسلم حكم هذه المسألة؛ أنه إذا سها الإمام أو المنفرد فلم يجلس في التشهد الأوسط وجاء ناهضاً للقيام، نظرنا ما هي المسافة بين جلوسه وانتصابه قائماً على سبيل التقريب، فإذا كان قد نهض فتذكر أو نبهوه، وكان في هذه الحالة أقرب إلى جلوسه، جلس وتشهد ولا سهو عليه.
وإذا كان قد نهض وبقي من انتصابه (30 سم) ؛ بمعنى أنه انتصب (70 سم) ، أصبح في هذه الحالة أقرب للانتصاب، فلا يرجع.
وإذا كان إماماً، ووصل إلى ما يقرب من انتصابه قائماً، فسبحوا له، فلا يرجع، بل يمضي في قيامه، ويمضي في الركعة الثالثة، وبعد أن يتم صلاته يسجد سجدتي السهو وقد تقدم أنها قبل السلام.
إذاً: في حالة ترك الجلوس للتشهد الأوسط، وسها المصلي منفرداً أو إماماً فننظر هل يمضي في قيامة أو يعود إلى مجلسه؟ ننظر أي المركزين أقرب إليه، فإن كان الجلوس أقرب إليه جلس ولا سهو عليه، وإن كان القيام والانتصاب أقرب إليه قام ولا رجوع عليه، ويجبره بسجدتي السهو.

شرح حديث: (ليس على من خلف الإمام سهو)
قال المصنف رحمه الله: [وعن عمر رضي الله عنه عن النبي صلى الله عليه وسلم قال (ليس على من خلف الإمام سهو، فإن سها الإمام فعليه وعلى من خلف) رواه الترمذي والبيهقي بسند ضعيف] يقول المؤلف: رواه الترمذي والبيهقي لكن بسند ضعيف، لكن عليه عمل الناس, والعامة يقولون: الإمام يحمل سهو المأموم؛ بمعنى: حينما تقع الصلاة جماعة فالمأموم مرتبط بالإمام، فإذا سها المأموم ولم يسه الإمام، فعلى المأموم أن يسلم مع الإمام؛ قال صلى الله عليه وسلم: (وإذا سلم فسلموا) ، لكن هل يسجد المأموم سجود السهو عن السهو الذي وقع منه وهو خلف الإمام بعد السلام؟ وهل يتصور أن يسهو المأموم خلف الإمام؟ نعم، فمثلاً: الإمام جلس في التشهد الأوسط، والجلوس معه إنما هو للتشهد، لكن المأموم يوقن في نفسه بأنه لم يتشهد سهواً، فتكون صلاة الإمام صحيحة لا سهو فيها، والمأموم قد وقع عليه سهو في ترك التشهد الأوسط، فإذا سلم الإمام فهل يسجد هذا المأموم سجود السهو لما سها عنه من تشهده؟ قالوا: لا، لأن الإمام يحمله عنه، ولو قلنا: إن سجود السهو ليس للتشهد ولكن للقيام معه؟ فبعض الأئمة كـ مالك يقول: إذا جلس يكفيه.
ومثل هذا أيضاً إذا كان الإمام جلس للتشهد الأوسط، بينما بعض المأمومين قال: الله أكبر، وقام ناهضاً، وصار أقرب إلى القيام، فهل يرجع أو يظل قائماً؟ يجب عليه أن يرجع ويتابع الإمام، فيكون قد وقع منه سهو في القيام والجلوس، فهل يسجد لهذا السهو؟ قالوا: لا؛ لحديث عمر رضي الله تعالى عنه الذي بين أيدينا.
إذاً: إذا سها الإمام ولم يسه المأموم؛ كأن يكون بعد الركعة الثانية كبر وقام ونهض ولم يجلس للتشهد، وسبحوا له فرجع، وكان من حقه أن يستمر، فيكون قد سها في القيام وأخطأ في العودة، فيلزمه سجود السهو، فإذا سجد للسهو الذي وقع منه فعلى المأمومين أن يسجدوا متابعة للإمام، والله تعالى أعلم.

شرح حديث: (لكل سهو سجدتان)
قال المصنف رحمه الله: [وعن ثوبان عن النبي صلى الله عليه وسلم أنه قال: (لكل سهو سجدتان بعدما يسلم) رواه أبو داود وابن ماجة بسند ضعيف] يختم المؤلف رحمه الله مباحث سجود السهو بهذا الحديث، ويتناول هذا الحديث مسألتين: المسألة الأولى: هل يتعدد سجود السهو بتعدد السهو؟ يعني: هل تعدد السبب يستوجب تعدد المسبب أو لا يستوجبه؟ المسألة الثانية: عند قوله صلى الله عليه وسلم في سجدتي السهو: (بعدما يسلم) من غير تفصيل فيما إذا كان السهو عن زيادة أو كان عن نقص.
أما المسألة الأولى: إذا سها أكثر من سهو مثل أن يقوم ولا يتشهد التشهد الأوسط، وأسر في الجهرية، فهنا تعدد منه السهو، فهل يسجد لكل سهو سجدتين أم سجدتا السهو تجزئ عن كل النسيان الذي وقع منه في صلاته؟ الجمهور على أنه لو تعدد من المصلي أسباب سجود السهو، فإنه يجزئ عن ذلك كله أن يسجد سجدتين فقط، وقالوا: لهذا نظائر، كنواقض الوضوء، فلو أن إنساناً توضأ ثم أحدث حدثاً واحداً من نواقض الوضوء، فإنه يتعين عليه أن يتوضأ، فإذا توضأ وأحدث عدة أحداث كل واحد منها يستوجب وضوءاً على حدة لو كان منفرداً.
فبإجماع المسلمين إذا أراد أن يصلي لا يتوضأ بعدد الأحداث التي أحدثها، بل وضوء واحد يجزئه عن هذه الأحداث كلها، وله أن يصلي بهذا الوضوء، قالوا: كذلك أسباب سجود السهو إن تعددت، يكفي عنها سجدتان فقط.
وأما قوله صلى الله عليه وسلم: (لكل سهو سجدتان) فقالوا: هذا للجنس أياً كان السهو، فإنه يجزئه سجدتان، وما هي أنواع السهو؟ هذا فيه خلاف بين العلماء طويل جداً، ويذكر بعض العلماء فيه آثاراً ضعيفة، منها: (لا سهو إلا على من زاد قياماً أو نقص جلوساً ففيه السهو) ، ويحسن سجود السهو في القيام وفي تركه، وزادوا في ذلك أشياء كثيرة، فمن شاء فليرجع إلى كتب الفقه، فإنه سيجد أقوال العلماء فيما يستوجب سهواً أو لا يستوجبه.
وإلى هنا انتهى المؤلف رحمه الله من نصوص السهو، ونعود إليها بالإجمال مرة أخرى فنقول: تقدم التنبيه عن أحمد رحمه الله أنه قال: المنصوص عن رسول الله صلى الله عليه وسلم السجود في خمسة مواطن: الأول: (إذا قام من ركعتين) ، الثاني: (إذا سلم من ركعتين) ، الثالث: (إذا زاد خامسة) ، الرابع: (من شك فليتحر) ، الخامس: (من شك فليبن على اليقين) .
هذه هي النصوص التي وردت عنه صلى الله عليه وسلم، وجاء عنه السجود فيها تارة قبل السلام، وتارة بعد السلام.
ونأتي إلى الأئمة رحمهم الله: فنجد أبا حنيفة رحمه الله أخذ بالحديث الأخير: (لكل سهو سجدتان بعدما يسلم) فأخذ الإمام أبو حنيفة رحمه الله بأن كل سهو أياً كان سببه فإنه يسجد له بعد السلام لعموم هذا الحديث.
وقال: إن السهو جبران, والجبران يكون بعد انتهاء الصلاة.
وعند الشافعي رحمه الله: أن كل سهو يسجد له قبل السلام، وقال: جبران الشيء منه.
ومالك عنده قاعدة عامة، وهي: ما كان سببه نقصاناً في الصلاة فيسجد له قبل السلام، وما كان سببه زيادة في الصلاة فيسجد له بعد السلام.
وقال الإمام أحمد رحمه الله: الحالات الواردة عن النبي صلى الله عليه وسلم خمس حالات، فنسجد للسهو في تلك الحالات الخمس كما سجد فيها صلى الله عليه وسلم، وإذا حدث سهو بصورة مخالفة للصور التي جاءت عن رسول الله فنسجد لها قبل السلام.
إذاً: الأكثر يرجحون أن سجود السهو قبل السلام.
وقد تقدم أنه بإجماع المسلمين أن من سجد سجود السهو الوارد فيه بعد السلام فسجده قبل السلام، أو سجد سجود السهو الوارد فيه قبل السلام فسجده بعد السلام؛ فسجوده صحيح وصلاته تامة، يعني: أن ترتيب السجود قبل أو بعد إنما هو من باب التفضيل في الأعمال، وبالله تعالى التوفيق.

كتاب الصلاة - باب سجود السهو وغيره [3]
فضل الله عز وجل بعض مخلوقاته على بعض، والأنبياء صلوات الله وسلامه عليهم هم صفوة الخليقة، فلا يجوز أن يساء إليهم، ولا أن يُقدح فيهم، ويجب الدفاع عنهم، والتحري والتثبت في القصص والأخبار التي تنقل عنهم، ورد القصص التي تتضمن الطعن والنقيصة فيهم صلوات الله وسلامه عليهم.

شرح حديث: (سجدنا مع رسول الله)
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، وعلى آله وصحبه أجمعين.
أما بعد: فقال المصنف رحمه الله: [وعن أبي هريرة رضي الله عنه قال: (سجدنا مع رسول الله صلى الله عليه وسلم في {إِذَا السَّمَاءُ انشَقَّتْ} [الانشقاق:1] و {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ} [العلق:1] ) رواه مسلم] .
هاتان السجدتان لم يقل بهما مالك، ويرى أنه لا سجود في المفصل، والمفصل بعضهم يقول: إن أوله الحجرات، فيدخل تحته سورة النجم، والانشقاق، والعلق، فـ مالك يرى أنه لا سجود فيها.
وإتيان المؤلف بحديث أبي هريرة يدل على أن السجود فيهما ثابت عن رسول الله صلى الله عليه وسلم، وإذا كان الإمام مالك يقول هذا القول، فإنا نجد في المذهب المالكي ثلاث روايات: رواية تقول كما قال مالك.
وراوية تقول: جميع الآيات الخمسة عشر كلها فيها سجدة، ما عدا الثانية من الحج.
والراوية الثالثة تقول: جميع الآيات كلها بما فيها الثانية من الحج.
إذاً: جاء عن مالك في الموطأ عدم السجود في المفصل، وأما عند العلماء المالكية فإنهم يذكرون في المذهب خلاف ما في الموطأ، وهي روايات عن مالك في غير الموطأ.
فيكون مالك يثبت السجود في المفصل على بعض الروايات عنه.

شرح حديث: (ص ليست من عزائم السجود)
قال المصنف رحمه الله: [وعن ابن عباس رضي الله عنهما قال: ((ص) ليست من عزائم السجود، وقد رأيت رسول الله صلى الله عليه وسلم يسجد فيها) رواه البخاري] إذا أطلقت كلمة: عزيمة، فمعناها: واجبة؛ لأن العزيمة في الاصطلاح تقابلها الرخصة، ولكن المراد هنا: أنها ليست من السجدات التي جاء فيها الحرص، وجاء فيها التنويه والطلب كبقية آيات السجدات التي في غير (ص) .
يقول الأصوليون: سجدات التلاوة جميعها سنة مندوب إليها، ولكن المندوب يتفاوت بعضه عن بعض؛ فسورة (ص) فيها سجدة، ولكن الطلب فيها والتحريض عليها والحث عليها أقل من الطلب والتحريض والحث في غيرها، وسيأتينا أن سورة الحج تميزت بسجدتين (فمن لم يسجدهما فلا يقرأها) يعني: السورة، أو (فلا يقرأهما) يعني: الآيتين اللتين فيهما السجدة، فهذا حث على السجود فيهما، ومن لم يسجد فيهما يتركهما، فالطلب هنا أشد منه في (ص) .
قالوا: من أين أخذ ابن عباس السجود، في (ص) ؟ جاء عنه أنه قال: سجدها داود عليه السلام توبة، وسجدها رسول الله صلى الله عليه وسلم شكراً، فسجدنا تبعاً لرسول الله.
وقالوا: قال تعالى: {أُوْلَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمْ اقْتَدِهِ} [الأنعام:90] ، وداود سجدها فاقتدى به رسول الله فسجد، أو مع اختلاف الاعتبارين: {وَظَنَّ دَاوُودُ أَنَّمَا فَتَنَّاهُ فَاسْتَغْفَرَ رَبَّهُ وَخَرَّ رَاكِعاً وَأَنَابَ} [ص:24] فكانت استغفاراً، والرسول صلى الله عليه وسلم لم يصدر منه ما يستوجب الاستغفار عند هذا المقام، ولكن سجدها اتباعاً واقتداء بالرسل المتقدمين صلوات الله وسلامه عليهم.
إذاً: سجدة (ص) تجمع بين كونها سجدة تلاوة؛ لأن النص يقتضي السجود، وبين كونها سجدة شكر، وهذا بالنسبة لنا دون من كان قبلنا، وعلى هذا الخلاف هي سجدة، ولكن هل باعتبار التلاوة أو باعتبار الشكر؟ ما دام صلى الله عليه وسلم سجدها فنحن نسجدها، سواء كانت شكراً أو كانت تلاوة، والله تعالى أعلم.

شرح حديث: (سجد النبي عليه الصلاة والسلام بالنجم)
قال المصنف رحمه الله: [وعنه: أن النبي صلى الله عليه وسلم: (سجد بالنجم) رواه البخاري] .
يأتي المؤلف بهذا النص أيضاً في سجدة النجم بياناً للخلاف الذي وقع، فـ مالك رحمه الله لم يأخذ به.
سجدة النجم قد جاء في خبرها قصة الغرانيق، وبعض الناس يطعن في قصة الغرانيق، ولكن أصل القصة موجود، وهو السجود، فسجود النبي صلى الله عليه وسلم فيها عند قوله تعالى: {فَاسْجُدُوا لِلَّهِ وَاعْبُدُوا} [النجم:62] إنما كان للتلاوة، وكان يقرؤها في مكة، فلما قرأ بها وكان المشركون حضوراً، فكل من كان حاضراً في المجلس يسمع سجد، سواء كان مسلماً أو مشركاً، وكان سبب سجود المسلمين اتباعاً لرسول الله صلى الله عليه وسلم، وأما سبب سجود المشركين فاختلق له بعض الناس قصة الغرانيق، وهي أن النبي صلى الله عليه وسلم لما قرأ قوله تعالى: {أَفَرَأَيْتُمْ اللاَّتَ وَالْعُزَّى * وَمَنَاةَ الثَّالِثَةَ الأُخْرَى * أَلَكُمْ الذَّكَرُ وَلَهُ الأُنثَى * تِلْكَ} [النجم:19-22] إلى آخره، فالشيطان عند تلاوة ذلك قال: (تلك الغرانيق العلى، وإن شفاعتهن لترتجى) ، فلما سجد صلى الله عليه وسلم، قال المشركون: محمد ذكر آلهتنا بخير اليوم، ولم يذكرها بخير قط قبل ذلك، فسجدوا معه ظناً منهم أنه سجد لها في هذه الحالة، ولكن هذه القصة باطلة، وإذا جئنا إلى كتب التفسير نجد أن أغلبها قد ذكر هذه القصة، لكن يجب على الإنسان أن يحذر ويتحرى، كما قال الإمام ابن تيمية رحمه الله: كنت أقرأ للآية مائة تفسير وأقول: يا معلم داود! علمني، ويا مفهم سليمان! فهمني، يقرأ مائة تفسير للآية! مع أن الله أعطاه من أداة العلم من أصول، ومن فقه، ومن لغة ومن إلى آخره الشيء الكثير.

بيان بطلان القصة الإسرائيلية المروية عن نبي الله داود
نحن بين أيدينا عدة تفاسير، وهناك قضايا من المشكلات في بعض التفاسير، وإن كانت مشهورة، وإن كان أصحابها أئمة؛ لكننا نجدهم يسوقون بعض تلك القضايا على علاتها، وبعضها إسرائيليات، ومن تلك القضايا التي ذكروها بعلاتها قضية الغرانيق، ومنها قضية سجود نبي الله داود، ففي قوله تعالى: {إِنَّ هَذَا أَخِي لَهُ تِسْعٌ وَتِسْعُونَ نَعْجَةً وَلِيَ نَعْجَةٌ وَاحِدَةٌ فَقَالَ أَكْفِلْنِيهَا وَعَزَّنِي فِي الْخِطَابِ} [ص:23] ، قالوا: النعجة كناية عن الزوجة وعن المرأة، وداود عنده تسع وتسعون زوجة، وهذا الرجل عنده زوجة واحدة، فأرسل داود زوجها إلى القتال ليقتل فيتزوجها بعده! وهذا والله هراء، بل إن أنصاف المجانيين ليستبعدوا ذلك عن أنبياء الله ورسله، وقد نبهنا مراراً أن من يقرأ السورة من أولها يجد القرآن الكريم ناصعاً بيناً، ومقدمات السجدة تنزه نبي الله داود عن ما هو أبعد وأبعد من ذلك كله؛ لأن في أول السياق يقول سبحانه: {وَاذْكُرْ عَبْدَنَا دَاوُودَ ذَا الأَيْدِ إِنَّهُ أَوَّابٌ} [ص:17] ، فهذا الوصف من الله لداود: (وَاذْكُرْ عَبْدَنَا) على سبيل التأسي والاتباع؛ لأنه قال: (عَبْدَنَا) وقال: (ذَا الأَيْدِ) وقال: (إِنَّهُ أَوَّابٌ) يعني: اذكره وتأسى به في تلك الصفات، فيكفي أن يقول الله فيه: (عَبْدَنَا) ، والله لا يصطفي للعبودية الخاصة شخصاً بهذه الصفة، حاشا وكلا.
{إِنَّا سَخَّرْنَا الْجِبَالَ مَعَهُ يُسَبِّحْنَ بِالْعَشِيِّ وَالإِشْرَاقِ * والطَّيْرَ مَحْشُورَةً كُلٌّ لَهُ أَوَّابٌ} [ص:18-19] سبحان الله! ، إنسان تسخر معه الجمادات والجبال والطير، وتسبح لله معه، ثم ينظر إلى امرأة غيره، وعنده تسع وتسعون امرأة، والله! لو كان أعزب لا زوجة له لما فعل هذا.
{وَشَدَدْنَا مُلْكَهُ وَآتَيْنَاهُ الْحِكْمَةَ وَفَصْلَ الْخِطَابِ} [ص:20] ، وهل من الحكمة أن يقع في مثل ذلك؟! {وَآتَيْنَاهُ الْحِكْمَةَ وَفَصْلَ الْخِطَابِ} تعتبر مؤهل علمي لأداء الرسالة: {وَآتَيْنَاهُ الْحِكْمَةَ وَفَصْلَ الْخِطَابِ} لأي شيء؟ ليفصل خصام المتنازعين بالحكمة: {وَهَلْ أَتَاكَ نَبَأُ الْخَصْمِ} [ص:21] .
{يَا دَاوُودُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الأَرْضِ فَاحْكُمْ بَيْنَ النَّاسِ} [ص:26] ، بعدما بيّن القضية ما هي؟ {خَصْمَانِ بَغَى} [ص:22]- وإلى أين جاء الخصمان؟ {تَسَوَّرُوا الْمِحْرَابَ} [ص:21] ، دخلوا عليه وهو في معتكفه في عبادته لله وحده، وليس في لهوه ولعبه.
وكان عليه السلام قد قسم زمنه إلى ثلاثة أيام: يوم يدخل فيه المحراب يتعبد، ويوم لأهله يقضي شئونهم، ويوم للقضاء بين الناس، فإذا باليوم الذي جعله للقضاء لا يكفي، فـ (تسوروا المحراب) ، وهل الخصوم الحقيقيون يستطيعون أن يتسوروا المحراب على الملك؟ لا وكلا، إذاً: ليسوا على حقيقتهم، وهل وجدنا في علم القضاء أن خصمين يختصمان وبينهما كما بين الثرى والثريا، فهذا معه تسع وتسعون نعجة ثم يغتصب نعجة لهذا الواحد؟ هل هناك ظلم أكثر من هذا؟! وهل هذه تحتاج إلى قاض يحكم فيها؟ وهل وجدنا ظالماً عاتياً يمشي مع المظلوم: {خَصْمَانِ بَغَى بَعْضُنَا عَلَى بَعْضٍ فَاحْكُمْ بَيْنَنَا بِالْحَقِّ} [ص:22] ؟! وهل هذه تحتاج إلى حكم؟! فلو جئنا إلى عجوز عمياء مخرفة لحكمت فيها، وقالت: أنت ظالم بطلبك النعجة وعندك تسع وتسعون نعجة، فكيف يأتي الخصم الظالم مع الخصم المظلوم طواعية من غير جنود أو قوة، ومن غير إرسال إليهم، وهل رأيت خصمين يأتيان إلى المحكمة طواعية؟! قد تجد الآن قضية في عشرة آلاف أو خمسة آلاف لا يأتي الخصم إلا بعد أن تتعدد الجلسات، وبعد أن ترسل إليه الجندي، ويأتي به بالقوة، فكيف بهذا؟! ثم: {فَاحْكُمْ بَيْنَنَا بِالْحَقِّ وَلا تُشْطِطْ وَاهْدِنَا إِلَى سَوَاءِ الصِّرَاطِ} [ص:22] ، وهل سواء الصراط خفي عليكم حتى تطلبوا الهداية إليه؟! فالقضية بينة من غير شيء.
ثم ينطق سليمان عليه بالواقع: {لَقَدْ ظَلَمَكَ بِسُؤَالِ نَعْجَتِكَ إِلَى نِعَاجِهِ وَإِنَّ كَثِيراً مِنْ الْخُلَطَاءِ لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ} [ص:24] أي: الخلطاء ليبغي بعضهم على بعض، وأنت تتعبد في المحراب، ونحن لم نعطك مؤهلات العبادة بقدر ما أعطيناك مؤهلات القضاء؛ وهي الحكمة وفصل الخطاب.
لما أن علم ونطق بـ: {وَإِنَّ كَثِيراً مِنْ الْخُلَطَاءِ لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ} هنا تنبه {وَظَنَّ} [ص:24] يعني: علم: {أَنَّمَا فَتَنَّاهُ فَاسْتَغْفَرَ رَبَّهُ وَخَرَّ رَاكِعاً وَأَنَابَ} [ص:24] {يَا دَاوُودُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الأَرْضِ فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ وَلا تَتَّبِعْ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ} [ص:26] ، وقوله: {وَظَنَّ دَاوُودُ أَنَّمَا فَتَنَّاهُ} فتناه في ماذا؟ في العبادة، وأنه اشتغل بالعبادة عن المهمة الأساسية التي نصبه الله لها.
والرسول صلى الله عليه وسلم يقول لـ معاذ عند أن ذهب وصلى بأهل قباء العشاء وبدأ بـ (الم) ، وصلى خلفه رجل مسكين يعمل كل النهار في مزرعته، فقال: هذا لا يركع حتى يتم السورة، وأنا لا أستطيع أن أتابعه فانفرد وأكمل صلاته وذهب فنام، فبلغ معاذاً خبر هذا الرجل فقال: هذا الرجل منافق، فبلغت الكلمة إلى الرجل، فجاء إلى الرسول وقال: معاذ يرميني بالنفاق، وقال: كذا وكذا، فناداه النبي صلى الله عليه وسلم وقال له: (أفتان أنت يا معاذ!) .
فـ معاذ فتن الناس عن دينهم، فهو كان يصلي العشاء مع الرسول صلى الله عليه وسلم، ويسمع تلاوة رسول الله، فيتشبع روحياً ومعنوياً، ولو قرأ القرآن كله لا يشق عليه، فهو بتلك اللذة وتلك النشوة وبتلك المعنويات مع رسول الله دخل في الصلاة مع أهل قباء، فطول وشق على المأمومين.
إذاً: {وَظَنَّ دَاوُودُ أَنَّمَا فَتَنَّاهُ فَاسْتَغْفَرَ} كانت فتنة داود عليه السلام أنه خص نفسه بالعبادة، وكثير من الخلطاء يبغي بعضهم على بعض خلف الأسوار.
أي الأمرين أولى: أن ينقطع للعبادة داخل المحراب أو أن يجلس يقضي بين الخصوم؟ الأولى أن يقضي بين الخصوم؛ لأن مهمته هي الخلافة، وقد أعطي الحكمة وفصل الخطاب.
إذاً سجدة (ص) من داود عليه السلام إنما هي توبة مما كان عليه، ولذا ترك المحراب وجلس للناس يفصل الخصومات التي بينهم.
وتجد بعض كتب التفسير التي تعد لأئمة التفسير تذكر المرأة، وتذكر كل الذي ذكر فيها، وتجد منهم من يحسن الأسلوب ويقول: إنما داود خطبها على خطبة غيره، امرأة خطبها إنسان، وعلم بها داود فذهب وخطب على خطبة غيره، ونحن منهيون عن ذلك: (ولا يخطب أحدكم على خطبة أخيه) .
وتجد آخرين يقولون: وما أداركم أن الخطبة كانت ممنوعة عندهم كما هي ممنوعة عندنا.
وأحسن ما قرأت فيها في تفسير أبي السعود قال: (وقد سوّد كثير من المفسرين -أو قال بعض- في هذه القضية صحائف بمدادهم، أنزه القلم أن يجري بشيء منها) ، وسكت! فأقول: جزاه الله خيراً، نزه قلمه أن يسوق أو يورد ما قيل فيها؛ لأنها لا تليق بنبي من أنبياء الله.
ومن العجب أيها الإخوة! أني وجدت في كتاب: تأويل التنزيل للسبكي؛ وهو كتيب صغير جداً، أنه قال: لا دخل لعنصر المرأة في هذه القضية، وأتمم لكم مرحلتي مع هذه القضية: لما كنت أدرس كان من المقرر علينا هذه السورة، فلما وجدت في أمهات كتب التفسير تلك الروايات الإسرائيلية، أخذت القلم وكتبت على هامش الكتاب الذي أقرأ فيه: لا وجود لعنصر المرأة؛ نظراً لسياق السورة لداود عليه السلام، وامتداح الله إياه في هذه الصفات كلها، ولما جئت عند الاختبار واجهت الأستاذ المدرس، وكانت مقررة علينا في كلية اللغة، وليست في الشريعة؛ لأن فيها أبحاثاً لغوية شهيرة جداً، فسألته: ما رأيك في كذا وكذا؟ قال: نعم هذه ذكرها شيخ المفسرين، فقلت: والله هذه مصيبة، إذا كان الأستاذ الموكل بالتدريس يقرر القصة على الطلاب ويقول: ذكرها شيخ المفسرين، فبدأت أذكر له سياق السورة فإذا به يتجهم، وإذا به ينهر، ويقول: أنت تأتي بأشياء جديدة، فقلت: لا، لا جديدة ولا قديمة، الذي تراه أنت إن شاء الله فيه خير، وعزمت على أنها لو جاءت في السؤال فسأعطيه رأيه الذي هو عليه، حتى لا أكون ضده، وأحتفظ بهذا لنفسي.
ومن العجب يا إخوان! أن تأتي المناسبات، ويأتي إمام جامعة إسلامية كبرى في الشرق الأوسط، وتأتي المناسبة، وأورد عليه الرأي في هذه القضية، فإذا به يعجب به إلى أقصى حد، ويطلب مني تسطيره فسطرته وأعطيته إياه، فأخذه معه إلى بلده، ونشره في مجلة تلك المؤسسة الإسلامية الكبرى.
يهمنا في هذا يا إخوان! أنكم ستجدون في بعض كتب التفسير أنهم يذكرون قضية الغرانيق، وبعضهم يسكت عليها، ولكن بحمد الله والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه قد صفى هذه القضية في أضواء البيان.
وأنا أريد أن أقول: إن سجود المشركين لا يستبعد، وأقول: إن المشركين عرب، وفصحاؤهم فرسان البلاغة، فلما استمعوا لقراءة رسول الله لسورة من كتاب الله، وقد اجتمع كلام المولى سبحانه مع قراءة رسول الله صلى الله عليه وسلم، والقرآن معجز، والرسول سيد البلغاء، فلما قرأ القرآن على الحاضرين، كان ذلك حقيقاً أن يسجد المؤمن إيماناً، ويسجد المشرك أخذاً بسحر القرآن وبعذوبة تلاوة رسول الله.
ولقد وجدنا في التاريخ في إعجاز القرآن أن أعرابياً سمع القرآن أول مرة فسجد، فقيل له: لماذا تسجد؟ قال: لعظمة هذا الكلام الذي أسمع، وهو لم يعلم أنه قرآن أو غير قرآن.
إذاً: للقرآن تأثير على القلوب، وقد سمعت الشيخ م

شرح حديث: (قرأت على النبي عليه الصلاة والسلام النجم فلم يسجد فيها)
قال المصنف رحمه الله: [وعن زيد بن ثابت رضي الله عنه قال: (قرأت على النبي صلى الله عليه وسلم (النجم) فلم يسجد فيها) متفق عليه] .
هذا الأثر الثاني: (قرأت على النبي صلى الله عليه وسلم (النجم) فلم يسجد فيها) ، في الحديث المتقدم أنه سجد، وفي هذا الحديث يقول: لم يسجد، ومن هنا قال مالك بعدم السجود فيها، وبعض المالكية يقول: إنما سجد في مكة ولما هاجر إلى المدينة لم يسجد فيها، لأن راوي هذا الحديث زيد، هو مدني، والأول مهاجر من مكة.
إذاً: الأخير ينسخ الأول، ولكن علماء الحديث يقولون: السجود ليس واجباً حتى يقال: المتأخر ينسخ المتقدم، وما دام أن الحكم هو الجواز فليس بلازم أن يسجد كلما قرأ، فيكون قرأ وسجد تارة، وقرأ وترك السجود تارة أخرى، والمثبت مقدم على النافي، ويأتي عمر رضي الله تعالى عنه ويفصل الموضوع فيقول: (إن الله لم يفرض علينا سجود التلاوة، ولكن من سجد فقد أصاب - أي: أصاب السنة - ومن لم يسجد فلا إثم عليه) ، وسبب ذلك أن عمر قرأ آية السجدة على المنبر، فنزل وسجد وسجد الناس معه، ثم لما كان في الخطبة الثانية في الأسبوع الآخر، قرأ آية سجدة فتهيأ الناس للسجدة فلم ينزل وقال: (يا أيها الناس! إن الله لم يفرض علينا سجود التلاوة، فمن سجد فقد أصاب، ومن لم يسجد فلا شيء عليه) .
إذاً: عمر بنفسه سجد وترك، فهل نقول: ترك عمر نسخ للفعل الأول؟ لا، ليس نسخاً؛ لأنه قد بين أنه لم يفرض علينا، وإنما السجود دائر بين الفعل والترك على سبيل الجواز.
إذاً: هذا الحديث لا ينسخ ما قبله، ولكن كما قدمنا مراراً أن من غايات المؤلف رحمه الله في تأليف هذا الكتاب بيان أدلة الأحكام عند الأئمة الأربعة، فمن قال: النجم فيها سجدة عنده الحديث الأول، ومن قال: النجم لا سجدة فيها عنده هذا الحديث الثاني، ومن جمع بين النصوص وأحكم فيها العمل، وأخضعها للقواعد عند المحدثين والأصوليين فسيخرج بنتيجة الجمع بين الأحاديث المختلفة، والله تعالى أعلم.

شرح حديث: (فضلت سورة الحج بسجدتين)
قال المصنف رحمه الله: [وعن خالد بن معدان رضي الله عنه قال: (فضلت سورة الحج بسجدتين) رواه أبو داود في المراسيل] .
يأتي المؤلف بهذا الحديث أيضاً، وفيه أن سورة الحج فضلت بوجود سجدتين فيها، وهنا مسألة: هل يقال في سور القرآن وآياته: هذه السورة أفضل من تلك؟ اختلف العلماء في هذه المسألة، فبعضهم يقول: لا نفضل؛ لأن كله كلام الله.
وبعضهم يقول: قد تختص هذه السورة بما لا تختص به تلك، وهذا كلام معقول، فمثلاً: آية الكرسي قالوا: هي أفضل آية في كتاب الله، لأنها تختص بصفات الله كما تقدم في الذكر بعد الصلاة، وكذلك {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص:1] تختص بخصائص؛ لأنها محض صفات لله سبحانه، وهكذا الفاتحة تختص بأنها أم الكتاب؛ لأنها جمعت علوم القرآن كله، والقرآن جمع علوم الكتب قبله، فالفاتحة جمعت كل كتاب منزل من السماء.
ويقول بعضهم: لا مانع أن يقال: الكل فاضل، وهناك أفضل، فليس هناك ناقص بل الكل فاضل، فكما تفاضلت الرسل كذلك تتفاضل السور، وكذلك تتفاضل الآيات، ومما فضلت به -أي: خصت به- سورة الحج أن فيها سجدتين، فلا يوجد سورة تجمع سجدتين إلا سورة الحج، وقد أتى بهذا المؤلف؛ لأن هناك خلافاً في السجدة الثانية من سجدتي سورة الحج، فإن أبا حنيفة رحمه الله لا يعتبرها إلا إذا قرأ بها في الصلاة، أما خارج الصلاة فلا يعتبرها سجدة.
إذاً: المؤلف رحمه الله يسوق لنا مواضع الاختلاف في سجود التلاوة.

شرح حديث: (فمن لم يسجدها فلا يقرأها)
قال المصنف رحمة الله: [ورواه أحمد والترمذي موصولاً من حديث عقبة بن عامر، وزاد: (فمن لم يسجدهما فلا يقرأها) ، وسنده ضعيف] .
في هذه الزيادة تنبيه وهو: أن من لم يسجد السجدتين في سورة الحج فلا يقرأها، يعني: لا يقرأ السورة، والرواية الأخرى: (فلا يقرأهما) يعني: آيتي السجدة.
وهنا بعض الأحكام الفقهية المتعلقة بهذا النص، هل يجوز للإمام أن يقرأ في الصلاة ما شاء من آيات السجدة على غير عادة منه مع الناس؟ مالك رحمه الله يقول: لا يجوز للإمام أن يقرأ سورة فيها سجدة في الصلاة الجهرية ولا في السرية ليسجد بنفسه؛ لأنه إن قرأ سراً بآية سجدة فسجد، فالناس لا يعلمون لماذا سجد، وإن قرأ في الجهرية سورة فيها سجدة، فقد يسمع البعض ويعلم حكم السجدة في تلك السورة فيسجد، والبعض قد لا يعلم حكم السجدة فيها أو لا يسمع فلا يسجد، فيكون هناك اضطراب، وقد يقرأ الإمام السورة التي فيها السجدة ولا يسجد؛ لأنه غير ملزم، ولكن المأموم يعلم أنها موضع سجدة فيسجد ظناً منه أن الإمام قد سجد، إذاً: فيحصل الاضطراب، ولهذا قالوا: لا ينبغي للإمام أن يقرأ سورة فيها سجدة على غير وفاق من المجموعين، والآن يعلم الناس مشروعيتها.
ولا ينبغي أن يقرأ بها الإمام، والكل يعلم أن فيها سجدة، ويمر دون أن يسجد؛ مخافة أن يسجد المأموم لسماع آية السجدة ويكون الإمام لم يسجد، فإن كان يريد أن يسجد فيها فليقرأ وليسجد، وإن كان لا يريد أن يسجد فيها فلا يقرأها؛ لئلا يوقع ارتباكاً عند الناس.

حكم تخصيص قراءة سورة السجدة في صلاة فجر يوم الجمعة
يأتي هنا سؤال: لماذا خصت سورة السجدة بصلاة الفجر يوم الجمعة؟ ينص ابن تيمية رحمه الله وغيره من الأئمة؛ أن يوم الجمعة هو يوم آدم عليه السلام، ويوم الإثنين هو يوم محمد صلى الله عليه وسلم، بمعنى: أنه جاء في النصوص أن الله سبحانه وتعالى خلق آدم يوم الجمعة، وأسجد الملائكة يوم الجمعة، وأسكنه الجنة يوم الجمعة، وأهبط إلى الأرض يوم الجمعة، وتلقى الكلمات من ربه فتاب عليه يوم الجمعة، ثم جاءت الأحاديث بأن (في يوم الجمعة ساعة لا يوافقها عبد قائم يصلي يسأل الله حاجة إلا أعطاه إياها) ، ويوم الإثنين جاء عنه صلى الله عليه وسلم أنه كان يصوم الإثنين والخميس، فسئل فقال: (أما يوم الإثنين فيوم ولدت فيه وأنزل علي فيه) ، وسورة {اقْرَأْ بِاسْمِ رَبِّكَ} [العلق:1] نزلت في يوم الإثنين، وهجرته ودخوله المدينة في الهجرة كان يوم الإثنين، ووفاته صلى الله عليه وسلم كان يوم الإثنين؛ فقالوا: يوم الإثنين يوم محمد ويوم الجمعة يوم آدم، فتأتي سورة السجدة، والإنسان معها وفيها قصة الإنسان، ويوم البعث، وكذلك فيما ذكر الدهر: {هَلْ أَتَى عَلَى الإِنسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئاً مَذْكُوراً * إِنَّا خَلَقْنَا الإِنسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ} [الإنسان:1-2] ، ويأتي فيها بيان الموعد ويوم القيامة والمصير؛ فقالوا: هذا يوم خلق آدم فتُقرأ السورتان تذكيراً للمأموم بيوم القيامة وببدء وجود الإنسان؛ ليعمل لذلك اليوم، فكانت هناك المناسبة لقراءة سورة السجدة؛ لأن فيها خلق الإنسان، والبعث والمعاد والجزاء، وكذلك سورة الإنسان؛ لأن البعث والمعاد يوم الجمعة وهذه صبيحة الجمعة، هكذا يقولون.
إذاً: من لم يسجدهما فلا يقرأها، وعليه أن يتجنبهما ويتركهما.
ومما ينبه عليه العلماء أيضاً: أنه لا ينبغي للإنسان أن يعمد إلى نص السجدة ويقرأها، مثل: {فَاسْجُدُوا لِلَّهِ وَاعْبُدُوا} [النجم:62] ، ويسجد، بل يجب عليه أن يأتي بما قبلها.

حكم السجدة إذا كانت في آخر السورة
ومن الأحكام: لو أن السجدة كانت في آخر السورة وقرأها في الركعة فسجد، فسيكون السجود عند التلاوة قبل الركوع، فكيف يأتي بالركوع: أينهض من سجوده راكعاً، أو أنه يقف معتدلاً بعد السجدة ثم يركع؟ قالوا: إن صادف في قراءته آية سجدة في نهاية السورة فسجد لها نهض واستوى قائماً؛ لأن الركوع لا يكون إلا من قيام لا من هبوط في الأرض، فإذا استوى قائماً يقرأ من السورة التي بعد السجدة بعض الآيات ويركع عن قراءة وقيام، والله تعالى أعلم.

شرح أثر عمر: (إنا نمر بالسجود فمن سجد فقد أصاب، ومن لم يسجد فلا إثم عليه)
قال رحمه الله: [وعن عمر رضي الله عنه قال: (يا أيها الناس! إنا نمر بالسجود فمن سجد فقد أصاب، ومن لم يسجد فلا إثم عليه) رواه البخاري] .
بإجماع العلماء أن سجود التلاوة ليس بواجب؛ ولكن كما أشار عمر رضي الله تعالى عنه: أن من سجد فقد أصاب، إذاً: الصواب هو مطلب كل إنسان، وأيضاً لو تتبعتم -يصعب علي تتبعه الآن- مواضع السجود الخمسة عشرة في كتاب الله تجدون أنها إما عند إعظام المولى سبحانه، أو إعظام كتابه الكريم، أو تنويهاً بمكانة النبي صلى الله عليه وسلم، فإذا أخذت ما قبل آية السجدة في الخمسة عشرة موضعاً فستجد ما يوجب السجود ولو لم يأت الأمر به.
أي: ستجد إعظاماً لله، أو إكراماً وتعظيماً لكتاب الله، أو تكريماً لرسول الله وللدعوة في سبيل الله، والله سبحانه وتعالى أعلم.
ونذكر بعض النماذج على ذلك، ففي أول سجدة في سورة الأعراف، تجد أن السجود هناك يتعلق بسجود الملائكة، قال تعالى: {إِنَّ الَّذِينَ عِنْدَ رَبِّكَ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ} [الأعراف:206] ، والآية التي قبلها قوله تعالى: {وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعاً وَخِيفَةً وَدُونَ الْجَهْرِ مِنْ الْقَوْلِ بِالْغُدُوِّ وَالآصَالِ وَلا تَكُنْ مِنْ الْغَافِلِينَ} [الأعراف:205] ، وقبلها: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ} [الأعراف:204] ، فهناك الأمر باستماع القرآن، وهناك الأمر بذكر الله: {إِنَّ الَّذِينَ} يعني: هناك قوم تشبه بهم: {إِنَّ الَّذِينَ عِنْدَ رَبِّكَ} وهم الملائكة لا يفترون عن ذكر الله، ولا يستكبرون عن السجود، وقد استكبر من استكبر، وطرد بسبب استكباره، فلا تستكبر أنت وبادر إلى السجود.
وهكذا -أيها الإخوة- لو تتبعنا كل مواطن السجود الخمسة عشرة في كتاب الله لوجدنا المعنى والسياق يدعوك لأن تسجد طواعية وإعظاماً لله سبحانه، والله تعالى أعلم.
قوله: [وفيه: (إن الله تعالى لم يفرض السجود إلا أن نشأ) وهو في الموطأ] .
وهذا الأثر هو سبب كتابتي رسالة: (سجود التلاوة) ؛ لأنا لما مررنا على هذا الأثر في الموطأ ونحن طلبة متأخرون، حاولت أن أجد رسالة مجموعة في سجود التلاوة فلم أجد، لا للمتقدمين ولا للمتأخرين، ولكنهم ينبهون عليها منثورة في سور القرآن كاملة، ولكن مباحثها، والخلاف فيها، والراجح في ذلك، وأحكامها الفقهية؛ لم أجد شيئاً من ذلك، فحاولت بقدر المستطاع تقريباً لنفسي ولإخواني أن أجمع فيها رسالة فجمعتها بعنوان: (سجود التلاوة) ، وإن شاء الله من يحصل عليها سيجد كل ما يخطر بباله من مباحث سجود التلاوة من مواضعها المتفق عليه والمختلف فيه، وقد يكون الخلاف في السجدة في موضعها: هل هو في هذه الآية أو التي قبلها، وقد يكون الخلاف في أحكامها الفقهية: هل تكون بطهارة أو بغير طهارة، وهل تكون بسلام أو بغير سلام، وسيأتي هذا وننبه أن الرسول كبر فسجد.

شرح حديث: (كان يقرأ علينا القرآن فإذا مر بالسجدة كبر وسجد)
قال المصنف رحمه الله: [وعن ابن عمر رضي الله عنهما قال: (كان النبي صلى الله عليه وسلم يقرأ علينا القرآن فإذا مر بالسجدة كبر وسجد وسجدنا معه) رواه أبو داود بسند فيه لين] .
هنا جاء المصنف بجزئية من الأحكام الفقهية المتعلقة بالسجدة، وهي في قوله: (كبر وسجد) ، هو يقرأ وليس في صلاة، فلماذا كبر؟ بعضهم يقول: هي تكبيرة للانتقال؛ لأنه انتقل من القراءة إلى السجدة.
وبعضهم يقول: هي تكبيرة إحرام، فيكبر للسجدة كما يكبر لدخوله في الصلاة.
ومن هنا قالوا: هل يسلم أو لا يسلم؟ وهل هي صلاة أو ليست بصلاة؟ والجمهور بصفة عامة يقولون: إن سجدة التلاوة صلاة، بمعنى: أنك تكون على طهارة، وتستقبل القبلة، مع ستر العورة، وأن تكون في غير أوقات النهي، ومن عجب! ما ينقل عن ابن حزم -وقد نقلناه في الرسالة- أنه يقول: إن سجدة التلاوة لا يشترط لها شيء، ويقول: أنتم تقولون: فيها تكبير، والتكبير في كل وقت، فإذا قلتم: فيها تكبير كتكبير الصلاة، فالصلاة فيها قيام وقعود، فهل تقولون بالسجود أو بالتكبير أو بالسلام لكل قيام وقعود؟ وأنا أستعجب من عقلية هذا الإمام الكبير أن يجعل القيام والقعود كالتكبير للسجدة، فالسجدة خاصة بالصلاة، ولا توجد سجدة في غير صلاة، أما التكبير فنجده في كثير من العبادات: نجده في الذكر بعد الصلاة، نجده عند رمي الجمار، نجده عند أيام العيد، فسبحان الله! بل حتى إذا شب الحريق نكبر، وإذا لقينا العدو نكبر، فالتكبير ليس خاصاً بالصلاة، وكذلك القيام والقعود ليس خاصاً بالصلاة، بل يأتي القيام والقعود للأكل والنوم والمشي والروحة والمجيء.
إذاً: هذه التي ذكرها ليست من خصائص الصلاة فلا تعطى أحكامها، وأما السجود فلا يوجد سجود إلا في الصلاة، فسجدة التلاوة تشابه سجدة الصلاة، وقد تجمع السجدة بين الأمرين: بين الصلاة وبين التلاوة، كما لو تلا سورة فيها سجدة، فسجد وهو في الصلاة، فتكون جزءاً من الصلاة للتلاوة.
إذاً: قياس غير السجدة عليها ليس موافقاً، وبالله تعالى التوفيق.

كتاب الصلاة - باب سجود السهو وغيره [4]
إن من أسباب دوام النعم الشكر، والنعم إذا شكرت قرت، وإذا كفرت فرت، ومن الشكر للنعمة السجود للمنعم عند حصولها، كما يشرع لمن أنعم الله عليه بنعمة إظهارها فإن الله يحب أن يرى أثر نعمته على عبده، كما يشرع له بذلها لمن يحتاجها على حسب الاستطاعة.

شرح حديث: (كان إذا جاءه خبر يسره خر ساجداً لله)
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على سيد الأنبياء والمرسلين.
وبعد: قال المصنف رحمه الله: [وعن أبي بكرة رضي الله عنه، (أن النبي صلى الله عليه وسلم كان إذا جاءه خبر يسره خر ساجداً لله) رواه الخمسة إلا النسائي] .
يروي هذا الصحابي الجليل عن النبي صلى الله عليه وسلم أنه كان إذا استجد له أمر يسره، أو جاءه أمر يسره سجد لله شكراً.
وسجود الشكر يكون على نعمة تتجدد أو نقمة تدفع -أي: لمجيء خير أو لدفع شر-، وهذان العنصران -مجيء الخير واندفاع الشر- هما مطمع جميع العقلاء في العالم، قديماً وحديثاً، فالإنسان أياً كان اتجاهه أو منهجه أو ديانته، لا يتحرك ولا يعمل ولا يسعى إلا لتحقيق أحد هذين الغرضين؛ إما أن يجلب نفعاً لنفسه، أو يدفع ضراً عنها، ولهذا قيل: لمنافع يسعى اللبيب فلا تكن لشيء غيره الدهر ساعياً وقال آخر: إذا أنت لم تنفع فضر فإنما يرجى الفتى كيما يضر وينفع ينفع نفسه وصديقه وأهله، ويضر خصمه وعدوه، والذي لا يستطيع أن ينفع ولا يستطيع أن يضر فهو في حكم العدم، ولذا عاب الله على المشركين عبادة الأصنام فقال سبحانه: {هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ * أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ} [الشعراء:72-73] ، هل جاءكم منهم نفع فتعبدونهم طمعاً في نفعهم؟! وهل يدفعون عنكم ضراً فتعبدونهم ليدفعوا الضر عنكم؟! إذا كانوا لا ينفعونكم ولا ترجون نفعهم، ولا يضرونكم ولا تخشون مضرتهم، فلماذا تعبدوهم؟! يقول أبو بكرة رضي الله تعالى عنه: إن النبي صلى الله عليه وسلم كان إذا تجددت له نعمة -أي: جاءه شيء يسره- سجد شكراً لله.
وقد جاء عنه صلى الله عليه وسلم أيضاً كما ذكره صاحب المنتقى بشرح الشوكاني: (أنه صلى الله عليه وسلم خرج من مكة متوجهاً إلى المدينة، فوصل إلى موضع بسام أو إلى جهة الجحفة فسجد سجدة طويلة، ثم نهض ورفع رأسه ورفع يديه ودعا، ثم سجد سجدة طويلة، ثم رفع رأسه ورفع يديه ودعا، ثم سجد الثالثة، فقيل له في ذلك، قال: سألت ربي أن يرحم أمتي فأعطاني ثلثها فسجدت شكراً لله، ثم قمت فسألت ربي أن يرحم أمتي فأعطاني ثلثها الثاني فسجدت شكراً لله، ثم سألت ربي أن يرحم أمتي فأعطاني الثلث الثالث فسجدت شكراً لله) ، هذا العطاء لا شك أنه عظيم، وقد بيّن صلى الله عليه وسلم في مواطن أخرى أن: (لكل نبي دعوة مستجابة قد عجل له بها، وادخرت دعوتي عند الله شفاعة لأمتي) ، ونحن نعلم جميعاً أن الشكر على النعمة من عوامل حفظها، والله سبحانه وتعالى قد بيّن لنا أن من حق المولى المنعم أن يُشكر فقال: {رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحاً تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي} [الأحقاف:15] .
وهذا دعاء وتعليم للإنسان أن يشكر الله على نعمته، وكما جاء في الحديث: (إن الله إذا أنعم على عبده نعمة أحب أن يرى أثر نعمته على عبده) ، ونحن في قانون البشر، لو أن لك خادماً أو مملوكاً وأنت تحسن إليه وتعطيه كل ما يحتاجه وزيادة حتى يكون في خير حالة، ولكنه يخفي هذا، ويظهر بمظهر من لا شيء عنده، فيقال لك: يا فلان! أهملت خادمك، وبخلت عليه، فتقول: لا والله! أنا قد أعطيته وأعطيته ولكنه لا خير فيه، ولا يثمر فيه معروف.
في غزوة تبوك نزلوا منزلاً، وجاء أبو طلحة إلى النبي صلى الله عليه وسلم بغرارة فيها قثّاء، فقدمه لرسول الله فأكل ثم قال: (من أين لك هذا؟) قال: جئت به معي من المدينة، فخرج غلام له ليذهب إلى الإبل وعليه ثياب رثة، فقال: (أليس عنده ثوب خير من هذا؟) قال: بلى عنده في الغرارة، فدعاه وأمره أن يغتسل، وأن يلبس الثوب الجديد، فلبسه فقال: (ضرب الله عنقه أليس هذا خير من ذاك؟) فسمعها الغلام وقال: في سبيل الله يا رسول الله! قال: (في سبيل الله) ، فضربت عنقه في سبيل الله في تلك الغزوة.
ونحن ننبه أن العادة في البر أن يلبس الإنسان الثياب العادية؛ لأنها معرضة للتراب وللشق ولكذا ولكذا، وإذا جاء عند الناس يلبس الشيء الفاضل: كما فعل سيد عبد القيس، عندما جاء وفد عبد القيس إلى المدينة أسرع الوفد إلى النبي صلى الله عليه وسلم بثياب السفر، فجلس هذا عند الإبلن وعقلها، وجمع الأمتعة، وأخرج عيبته، وأخرج منها أحسن حلة عنده، فلبسها وقدم على النبي صلى الله عليه وسلم في أحسن حال، فلما رآه النبي صلى الله عليه وسلم مقبلاً من بعيد، وسع له بجانبه، وقال: (إن فيك خصلتين يحبهما الله ورسوله: الحلم والأناة.
فقال: خلق تخلقت بهما أم جبلة جبلني الله عليهما؟ قال: بل جبلة، قال: الحمد لله الذي جبلني على ما يحب الله ورسوله) .
يهمنا أنه عند مجيئه إلى الرسول صلى الله عليه وسلم أخرج أحسن ثيابه، ولكن هذا الغلام لم يتركه صلى الله عليه وسلم في ثياب السفر وثياب البر والبادية؛ لأنه يعاني الإبل، ونحن نعلم أن من أساليب الحرب المظاهر، وقد أباح الإسلام في ميدان القتال وأرض المعركة ما لم يبحه في أرض السلم وعدم القتال: فأباح لبس الحرير، وأباح التحلي بالذهب في السلاح، وأباح البخترة في المشي كما قال صلى الله عليه وسلم: (والله إنها لمشية يبغضها الله إلا في هذا الموطن) ؛ لأن العدو إذا رأى خصمه في أبهة النعمة، ومظاهر الخير، انكسرت نفسه، وقال: هذا إنسان واقف بنفسه، شبعان بخيراته، أما إذا رآه ضعيفاً هزيلاً رث الهيئة، فسيزدريه بنظره، فيتقوى عليه بنفسيته.

شكر النعم سبب في دوامها وزيادتها
إن إظهار النعمة فيه شكر للمنعم، وسبب في دوامها، فشكر النعم موجب لزيادتها، ونحن نعلم جميعاً قصة الثلاثة النفر الذين كانوا قبلنا، يقول صلى الله عليه وسلم: (كان فيمن كان قبلكم ثلاثة نفر: أبرص وأقرع وأعمى، أراد الله أن يبتليهم، فأرسل الله ملكاً إلى الأول فقال: يا هذا! ما هذا الذي أراه بك؟ قال: ابتلاء، قال: ماذا تريد وتحب وتتمنى؟ قال: أتمنى أن يعافيني الله من هذا البلاء الذي استقذرني الناس بسببه؛ فمسحه فإذا به معافى، قال: ماذا تحب من النعم؟ قال: الإبل فأعطاه شيئاً من الإبل ودعا له بالبركة فيها، ثم أتى إلى الثاني، قال: ما هذا الذي أراه بك، قال: ابتلاء، قال: ماذا تريد؟ قال: أسأل الله وأتمنى على الله أن يذهب عني هذا الذي تجنبني الناس بسببه، فمسح عليه فعافاه الله، فقال: ماذا تحب؟ قال: البقر فأعطاه، وجاء إلى الأعمى فقال: من متى أنت كفيف البصر؟ قال: من كذا، قال: وماذا تريد؟ قال: أن يرد الله إلي بصري، فمسح عينيه فأبصر، قال: ماذا تريد من النعم؟ قال: الغنم، فأعطاه وصبر على الثلاثة مدة؛ ثم جاء إلى الأول على الصورة التي كان عليها، جاءه في صورة رجل أقرع مستقذر، فقال: رجل مسكين قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بعيراً أتبلغ به في طريقي؛ لأني منقطع وابن سبيل، فقال: الحقوق كثيرة، فقال: كأني أعرفك، ألم تكن أبرص يقذرك الناس، فقيراً فأعطاك الله! فقال: إنما ورثت هذا المال كابراً عن كابر، فقال: إن كنت كاذباً فصيرك الله إلى ما كنت، فرجع كما كان، وذهب عنه ماله، وجاء إلى الثاني كذلك، وجاء إلى الثالث وقال له: غنيمات أتبلغ بها في الطريق، قال: اذهب فخذ ما شئت، ودع ما شئت، والله! لقد كنت أعمى فرد الله علي بصري، وكنت فقيراً فأغناني الله، والله! لا أرد أحداً أخذ شيئاً لله أبداً، قال: أمسك عليك نعمك، واحمد الله على ما أنعم عليك، وشكرت نعمة الله عليك فدامت لك، أما صاحباك فقد أنكراها وتنكرا لها؛ فأذهبها الله عنهما) .
إذاً: شكر النعمة يحفظها، ومن هنا جاءت النصوص في كتاب الله وفي سنة رسول الله بالحث على شكر النعمة لأي نوع من أنواعها، وأعظم نعم الله على الإنسان هي نعمة الإسلام، بل هي أعظم من نعمة وجوده في الدنيا.

النعم التي لا كسب للإنسان فيها
يقول العلماء: ثلاث نعم لا كسب للإنسان فيها، بل هي محض إنعام من الله عليه: الأولى: إيجاد الإنسان من العدم فأنت -أيها الإنسان- قبل أن توجد إلى الدنيا طفلاً؛ ماذا عملت حتى جئت إلى الدنيا؟ لم تعمل شيئاً، فإن قلت: أبواي عملا، نقول لك: على رسلك، أبواك سعيا لقضاء حاجتهما، ولكن هل كل التقاء رجل بامرأة يأتي منه ولد؟ لا، قال تعالى: {لِلَّهِ مُلْكُ السَّمَوَاتِ وَالأَرْضِ يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثاً وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ * أَوْ يُزَوِّجُهُمْ ذُكْرَاناً وَإِنَاثاً وَيَجْعَلُ مَنْ يَشَاءُ عَقِيماً} [الشورى:49-50] إذاً: إتيان الإنسان إلى هذا الوجود نعمة من الله لا كسب له فيها.
النعمة الثانية: نعمة الإسلام، فالإنسان إذا كان مسلماً، ولو كان له ألف جد في الإسلام، فإن الإسلام نعمة من الله عليه، وقد رأينا الذين عاشروا عصر الرسالة والدعوة، فمنهم من أسلم، ومنهم من مات على الكفر؛ فهي منح من الله، وكما نعلم قول الرسول صلى الله عليه وسلم: (اللهم أعز الإسلام بأحد العمرين) فاختار الله عمر بن الخطاب على أبي جهل عمرو بن هشام.
إذاً: كان هناك اختيار من الله، وقضية إسلام عمر مشهورة.
وهكذا إلى أن تقوم الساعة، وكما جاء في الحديث: (كل مولود يولد على الفطرة، فأبواه يهودانه أو يمجسان أو ينصرانه) .
إذاً: أنت حينما ولدت، وقدر الله مجيئك إلى الدنيا، هو الذي قدر مجيئك بين أبوين مسلمين، أو نصرانيين، أو يهوديين، فالمولود الذي يولد بين أبوين مسلمين؛ هل كان له كسب في هذا الاختيار؟ وهكذا المولود الذي ولد بين أبوين نصرانيين: هل كان له كسب اختيار الأبوين؟ ليس لأحد في هذا اختيار.
إذاً: كل هذا من عند الله، وكونك تولد من أبوين مسلمين؛ أول ما يطرق سمعك: الله أكبر، أشهد أن لا إله إلا الله، الله أكبر، قد قامت الصلاة، لأن المولود عند ولادته يستحب أن يؤذن في أذنه اليمنى، وأن تقام الصلاة في أذنه اليسرى، فاختيارك بين أبوين مسلمين، نعمة أعظم عليك من نعمة ولادتك؛ لأن من ولد بين أبوين غير مسلمين يتمنى لو لم يكن وجد، كما قال الله: {وَيَقُولُ الْكَافِرُ يَا لَيْتَنِي كُنتُ تُرَابًا} [النبأ:40] ، ولكن المسلم موته امتداد لحياة أخرى.
النعمة الثالثة: دخول الجنة كما جاء في الحديث: (والله! لن يدخل أحدكم الجنة بعمله.
قالوا: ولا أنت يا رسول الله! قال: ولا أنا إلا أن يتغمدني الله برحمته) ، يقول العلماء في هذا: والأعمال هذه التي عملها الإنسان في عمره إذا كان عمره عشرين، أو خمسين، أو ستين، أو سبعين سنة، من صيام وعبادات، قالوا: هذه لا تعادل نعمة الأعضاء التي في جسمه، مدة ستين أو سبعين سنة، أذنه يسمع بها ستين أو سبعين سنة، قلبه ينبض في صدره ستين أو سبعين سنة، ولم يدفع في هذا أي مقابل، قال الله تعالى: {وَفِي أَنفُسِكُمْ أَفَلا تُبْصِرُونَ} [الذاريات:21] فلو قابلنا عبادته بما أنعم الله عليه في نفسه وفي جسمه؛ لما وفى حق جسمه الموجود، فضلاً عن نعمة الإسلام التي لا يوازيها شيء.
إذاً: عمله لا يوازي أن يكون ثمناً للجنة، وإنما هي منحة من الله سبحانه، وأما قوله تعالى: {أَنْ تِلْكُمْ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنتُمْ تَعْمَلُونَ} [الأعراف:43] ، فكما كنا نسمع والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه يقول: المهم هو دخول الجنة بفضل من الله، فإذا دخلوا الجنة فهناك يختصمون كيف شاءوا، ولكن المهم بطاقة الدخول، كما لو كان عندنا مثلاً وليمة ترسل فيها بطاقات يكتب في أسفلها: الرجاء عند الحضور إبراز هذه البطاقة، فإذا دخلت بالبطاقة هل هو محضور عليك موطن من مواطن الدعوة؟ الجواب: لا، المهم أنك قد اجتزت بالبطاقة؛ لأن البطاقة أتتك من صاحب الوليمة وصاحب الدعوة والاحتفال، تفضل بها إكراماً لك أن تحضر هذا الحفل، فإذا حضرت لا يحضر عليك فاكهة ولا طعام ولا شيء مما هو في الوليمة، ولله المثل الأعلى، فقالوا: دخول الجنة فضل من الله، وقالوا: كل إنسان من بني آدم له مقعدان؛ مقعد في النار إذا كفر، ومقعد في الجنة إذا أسلم، كل واحد من جميع الأمم، وهذا يؤيده الحديث: (إذا مات ابن آدم، ووضع في القبر، إن كان مسلماً فتح له باب إلى النار فيقال: هذا مقعدك لو لم تسلم ثم يقفل عنه، ويفتح له باب من الجنة يقال: هذا مقعدك يوم القيامة فيقول: يا رب! أقم الساعة، أقم الساعة، -والعكس- إذا كان كافراً فتح له باب إلى الجنة، ويقال: هذا مقعدك لو آمنت، ثم يقفل عنه ويفتح له الباب الثاني فيقول: رب لا تقم الساعة، رب لا تقم الساعة) ، وكما في الحديث الآخر: (من أحب لقاء الله أحب الله لقاءه) .
إذاً: كل إنسان له مقعد مهيأ في كلا الدارين، فإذا دخل أهل الجنة الجنة؛ فمقاعدهم في النار هل تكون خالية أو أن أحداً يحل محلها؟ وإذا دخل أهل النار النار فمقاعدهم في الجنة هل تكون خالية أو أن أحداً ينزلها؟ الجواب: لا تكون خالية، إنما بعد أن يستقر كل فريق في منزله -نسأل الله العافية والمعافاة، وأن يجعلنا وإياكم من أهل الجنة، وأن يجيرنا وإياكم من النار- فتلك الأماكن التي خلت من أهلها في الجنة، وذهبوا عنها إلى النار، تقسم على أهل الجنة، وهل تقسم على مبدأ المساواة؟ الجواب: لا؛ لأن أهل الجنة ليسوا على مرتبة واحدة، وإنما (بما كنتم تعملون) ، فمنهم من يعطى مقعدين، ومنهم من يعطى ثلاثة؛ لأنه في درجة عالية، ومنهم من يحصل على مقعد واحد، ومنهم من لا يأخذ شيئاُ، ويكتفي بمقعده فقط، كما ورد في خبر آخر من يدخل الجنة: (آخر من يخرج من النار رجل يقول: يا رب! قربني من الجنة، وباعدني من النار، ولا أطلبك شيئاً غيره، فيقول له: لك مثل الدنيا ومثله معه ... ) .
إذاً: هذا الميراث أو التوارث إنما هو على درجة الأعمال بعد أن يستحقوا الدخول، أما قبلها فالدخول فضل من الله، وقد جاء في الحديث ويذكره العلماء في باب الشفاعات من كتب العقيدة: (أول من يطرق باب الجنة محمد صلى الله عليه وسلم، فيقول خازن الجنة: من؟ فأقول: أنا محمد، فيقول: نعم أمرت ألا أفتح لأحد قبلك) .
إذاً: ثلاث نعم لا كسب للإنسان فيها، وهناك نعم أخرى قد لا يكون لك كسب فيها، بل تكون منحة من الله، كما جاء في الحديث الثاني: (جاءني جبريل فبشرني - بماذا بشره؟ - بأن من صلى عليَّ مرة صلى الله عليه بها عشراً) ، هل هذه من عند رسول الله؟ الجواب: لا، وإنما هي منحة من المولى سبحانه وتعالى، وتكريماً له ولأمته في فضل الصلاة على رسول الله صلى الله عليه وسلم.
إذاً: سجود الشكر من دواعي الاعتراف بالنعمة، وإذا تأملنا تعداد النعم على المصطفى صلى الله عليه وسلم نجد أن في آخرها السجود: {وَالضُّحَى * وَاللَّيْلِ إِذَا سَجَى * مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى} [الضحى:1-3] ، وقد كنا دائماً نتأمل في أنواع القسم في القرآن وظهر لنا -والله تعالى أعلم- أن كل قسم مع المقسم عليه بينهما ارتباط وثيق جداً، وهذا حري بأن يبحث بحثاً علمياً متقصياً، وعلى سبيل المثال:

المناسبة بين القسم والمقسم به في القرآن الكريم
إن الله سبحانه وتعالى أقسم بالنجم في سورتين، على مقسم عليهما مختلفين، فقال سبحانه في سورة الواقعة: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} [الواقعة:75] ، أقسم بمواقع النجوم، وأين مواقعها؟ مواقعها في السماء: {وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ} [الواقعة:76] ، أي: أن القسم بمواقعها وبُعدها وحفظها وصيانتها عظيم جداً {إِنَّهُ} [الواقعة:77] ، أي: المقسم عليه {لَقُرْآنٌ كَرِيمٌ} [الواقعة:77] ، (في) ليس فقط قران كريم، وإنما: {فِي كِتَابٍ مَكْنُونٍ * لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُونَ} [الواقعة:78-79] ، ونأتي إلى القسم الثاني في سورة النجم، قال تعالى: {وَالنَّجْمِ إِذَا هَوَى} [النجم:1] ، انظر أين المواقع! {وَالنَّجْمِ إِذَا هَوَى * مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى * وَمَا يَنْطِقُ عَنْ الْهَوَى * إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى * عَلَّمَهُ شَدِيدُ الْقُوَى * ذُو مِرَّةٍ فَاسْتَوَى * وَهُوَ بِالأُفُقِ الأَعْلَى * ثُمَّ دَنَا} [النجم:1-8] ، النجم هو النجم ولكن القسم الأول بمواقعه، وكم بعد مواقع النجوم، وهل تستطيع قوة من جن أو إنس أن تصل إلى مواقع النجوم؟ وإذا وصلت؛ هل تستطيع أن تغاير في مواقعها؟ الجواب: لا تستطيع، فكما أن مواقع النجوم بعيدة كل البعد عن اللمس والاقتراب والتغيير والانحراف؛ فإن القرآن الكريم في صيانته وحفظه عن التغيير والتبديل كذلك، ولهذا قال سبحانه: {فِي كِتَابٍ مَكْنُونٍ * لا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ} [الواقعة:78-79] أي: الملائكة، إذاً: بين القسم بمواقع النجوم وبين القرآن المكنون في اللوح المحفوظ مناسبة.
نأتي إلى القسم الثاني: {وَالنَّجْمِ إِذَا هَوَى} هوي النجم حركته، وهوي النجم عند العرب هو مثل الساعة الإلكترونية عندنا، كانوا يقيسون به الزمن ليلاً في الظلام كما قال تعالى: {وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} [النحل:16] ، فالنجم هو الهادي لهم في ظلمات البر والبحر، والسالك الساري على ضوء النجم في سريانه وهويه لا يضل لا في بر ولا في بحر، فلكأنه يقول: نجمكم محمد صلى الله عليه وسلم: {مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى} كما لا يضل المهتدي بالنجم في هويه، فهل بينهما مناسبة أو لا؟ الجواب: بينهما مناسبة، بل -والله- إنها لمناسبة قوية، وهكذا لو تتبعنا كل قسم في كتاب الله لوجد أن بين القسم والمقسم عليه مناسبة، وبهذا نعلم معنى كلام المفسرين جزاهم الله خيراً: الله يقسم بما شاء على ما شاء، ولا يجوز أن يقسم العبد إلا بالله، وإذا أقسم الله بشيء من مخلوقاته فإنما يقسم به لدلالته على قدرته، فلو جئنا بقسم النجوم في مواقعها إلى قوله: {مَا ضَلَّ صَاحِبُكُمْ} فهل يتناسب معه الجواب؟ لا يتناسب معه فالمسألة ليست مجرد دلالة على عظمة الله ولكن لها دلالة خاصة في موضوعها.
وإذا جئت أيضاً إلى البلد في قوله تعالى: {لا أُقْسِمُ بِهَذَا الْبَلَدِ * وَأَنْتَ حِلٌّ بِهَذَا الْبَلَدِ * وَوَالِدٍ وَمَا وَلَدَ * لَقَدْ خَلَقْنَا الإِنسَانَ فِي كَبَدٍ} [البلد:1-4] ، وقوله تعالى: {وَالتِّينِ وَالزَّيْتُونِ * وَطُورِ سِينِين * وَهَذَا الْبَلَدِ الأَمِينِ * لَقَدْ خَلَقْنَا الإِنسَانَ فِي أَحْسَنِ تَقْوِيمٍ} [التين:1-4] ، سبحان الله! الإنسان في أحسن تقويم وهو في كبد، والموضوع هذا يأخذ علينا شيئاً طويلاً، وأرجو الله سبحانه أن يهيئ أحد طلبة العلم ليتتبع هذا في كتاب الله، وألا يتقيد بأي تأليف قديم، وإن كان يستنير ويستفيد مما تقدم في التوجيه فهذا خير كثير، ولكن ينظر إلى الربط بين القسم والمقسم عليه به ويستخلص ما بينهما من مناسبة.
ونرجع إلى قوله تعالى: {وَالضُّحَى * وَاللَّيْلِ إِذَا سَجَى} [الضحى:1-2] ، الضحى بالنسبة للزمن هو في النهار، فجاء بأفضل الأوقات وأهدئها وأنسبها وأطيبها من طلوع الشمس إلى غروبها، وهو: وقت الضحى؛ ولذا كانوا يمتدحون النساء في العرب، ويقولون: نئومة الضحى يعني: في أطيب الأوقات تنعم بالنوم ولا تشتغل مثل الشاغلات {وَالضُّحَى} يقسم المولى بأطيب وأنسب وأحسن الأوقات الزمنية في النهار، {وَاللَّيْلِ إِذَا سَجَى} [الضحى:2] الليل الساجي هو الهادي الذي يغطي بظلامه دونما عواصف ولا رعود، بل هو شاجٍ كما يقال: الطرف الشاجي أي: الهادئ الناعس إذاً: يقسم الله بخيري الزمن، ووحدة الزمن هي حياة الإنسان: {مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى} [الضحى:3] ، بل أنت في أحسن حالة عنده كأحسن حالتي الزمن ليلاً ونهاراً، كأنه يقول: أنت في وداعة وفي لطافة وفي إحسان من الله طيلة الزمن ليلاً ونهاراً: {مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى * وَلَلآخِرَةُ خَيْرٌ لَكَ مِنَ الأُولَى * وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} [الضحى:3-5] ، وهل بقي عطاء أكثر من هذا؟ حتى جاء أنه قال: (لا أرضى أحداً من أمتي في النار) ، ولاحظوا بهذه المناسبة قصة أبي بكر الصديق: {وَمَا لأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى * إِلَّا ابْتِغَاءَ وَجْهِ رَبِّهِ الأَعْلَى * وَلَسَوْفَ يَرْضَى} [الليل:19-21] ، انظروا المشاركة هنا في قوله: {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ} ، وهذه منزلة أكبر من قوله: {وَلَسَوْفَ يَرْضَى} ، ثم قال: {فَأَمَّا الْيَتِيمَ فَلا تَقْهَرْ * وَأَمَّا السَّائِلَ فَلا تَنْهَرْ * وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ} [الضحى:9-11] ، أي نعمة أنعمها الله عليك، سواء من نعم الدنيا، أو من نعم الرسالة، أو من نعم الآخرة.
إذاً: المولى سبحانه وتعالى يعدد على النبي صلى الله عليه وسلم نعمه، ثم يبين له شكرها من نوعها.

أنواع شكر النعمة
يقولون: شكر النعمة إما أن يكون بعين النعمة، مثل إذا أنعم الله عليك في مزرعتك بثمار وخيرات، فشكر تلك النعمة أن تطعم المحروم منها، وأنتم تعلمون قصة أصحاب الجنة وما كان يفعله أبوهم، ثم جحدوا ذلك وتعاهدوا: {لَيَصْرِمُنَّهَا مُصْبِحِينَ * وَلا يَسْتَثْنُونَ} [القلم:17-18] إلى قوله: {أَنْ لا يَدْخُلَنَّهَا الْيَوْمَ عَلَيْكُمْ مِسْكِينٌ * وَغَدَوْا عَلَى حَرْدٍ قَادِرِينَ} [القلم:24-25] ، فجحدوا النعمة التي كان أبوهم يشكرها، وكان يستثني للمساكين حقهم، فلما جاءوا وبخلوا بها: {فَطَافَ عَلَيْهَا طَائِفٌ مِنْ رَبِّكَ وَهُمْ نَائِمُونَ} [القلم:19] .
وتعلمون قصة صاحب المزرعة التي جاءت في حديث: (كان رجل يمشي في فلاة من الأرض، فمرت سحابة فسمع صوتاً يقول: اذهبي فأمطري واسقي مزرعة فلان! انظر الحديث (في فلاة) يعني: ليس عنده أحد حتى يتوهم بأن هذا الصوت جاء من يمين أو يسار- فمشى في ظل السحابة حتى جاءت إلى حرة ووقفت وأمطرت، فتجمع الماء من الحرة في شرجة، وتتبع الماء فإذا رجل يحول الماء في حياض مزرعته، فقال له: يا فلان! فقال: كيف عرفت اسمي وأنت لست من أهل الديار؟! قال: أخبرني ماذا تصنع في مزرعتك؟ قال: وما شأنك؟ قال: الذي أسمعني اسمك، قال: وماذا سمعت؟ قال: كذا وكذا، قال: نعم أما إني أحصد الثمر وأقسمه ثلاثة أقسام: قسم أقتات به أنا وعيالي طيلة العام، وقسم أرده فيها بذراً، وقسم أتصدق به، قال: بهذا سقيت) .
إذاً: هناك: {أَصْحَابَ الْجَنَّةِ إِذْ أَقْسَمُوا لَيَصْرِمُنَّهَا مُصْبِحِينَ} [القلم:17] ، {وَلا يَسْتَثْنُونَ} كان الجزاء: {فَطَافَ عَلَيْهَا طَائِفٌ} ، وهنا صاحب المزرعة لما كان يقسمها أثلاثاً ويتصدق بالثلث كان الجزاء أن سقاها الله بالسحابة، إذاً: شكر النعمة قد يكون من عينها.
ولهذا يقولون أيضاً: من شكر النعمة بعينها أن تعين أخاك فيما تعرفه وهو لا يعرفه وفي الحديث: (وأن تعين الرجل على دابته فتحمل له متاعه عليها صدقة) ؛ لأنه في حاجة إلى نعمة العافية التي عندك فتستخدمها في حمله على الدابة، تفيض عليه بزائد طعامك، بزائد مالك، تنصحه، تعلمه، والرسول صلى الله عليه وسلم مر على رجل يسلخ شاة وهو لا يعرف السلخ فقال: (ألا أريك! وكشف عن كمه صلى الله عليه وسلم وأدخل يده الشريفة بين الجلد واللحم وأدارها وقال: هكذا فافعل) ، لا يعلم الناس كل شيء، فما تحسنه علمه أخاك، وكذلك طالب العلم إذا أنعم الله عليه بشيء فليبذله ولا يكتمه، وهكذا إذا استنصحك إنسان وأنت تعلم الحقيقة فعليك أن تنصح وأن تبين، وهكذا قد يكون شكر النعمة بعينها وقد يكون باللسان إلى غير ذلك، ومن ذلك السجود لله شكراً على هذه النعمة.
ومما وقفنا عليه: أن النجاشي رضي الله تعالى عنه استدعى المهاجرين الأولين الذين كانوا عنده فجاءوا إليه، فلما دخلوا عليه وفداً فزعوا لما رءوه في ثياب رثة، حاسر الرأس، وجالساً على التراب، وليس على فراش، فقال له جعفر: ما هذا أيها الملك؟ ماذا حدث؟ فقال: إن نبيكم محمداً لقي عدوه من العرب بأرض يقال لها بدر، وأنا أعرف ذلك الوادي، فهو كثير الأراك، وقد كنت أرعى به إبلاً، وقد نصره الله على عدوه، وإن مما أنزل على عيسى عليه السلام: إن الله يحب من عبده إذا أحدث له نعمة أن يحدث له تواضعاً وشكراً، فهذا الذي تراه مني تواضعاً لله وشكراً لله على نصره محمداً على عدوه، ففرح الصحابة، وقد كانوا خائفين من حدوث شيء.
إذاً: شكر النعمة بالتواضع وبالسجود وبإظهار المذلة والفاقة والحاجة أمر قديم مما أنزل على عيسى وعلى غيره، والله سبحانه وتعالى أعلم.

شرح حديث: (سجد النبي عليه الصلاة والسلام فأطال السجود ... )
قال المصنف رحمه الله: [وعن عبد الرحمن بن عوف رضي الله عنه قال: (سجد النبي صلى الله عليه وسلم فأطال السجود ثم رفع رأسه فقال: إن جبريل أتاني فبشرني فسجدت لله شكراً) ، رواه أحمد وصححه الحاكم] .
وهذا يشهد له حديث التأمين ثلاثاً عند أن صعد صلى الله عليه وسلم على المنبر وكان ثلاث درجات فقال: (آمين، وفي الثانية: آمين، وفي الثالثة: آمين، فسئل فقال: أتاني جبريل عند الأولى وقال: يا محمد! رغم أنف امرئ ذكرت عنده فلم يصل عليك، قل: آمين.
فقلت: آمين.
والثانية: رغم أنف امرئ أدرك أبويه أو أحدهما ولم يدخلاه الجنة، فقل: آمين.
قلت: آمين.
رغم أنف امرئ أدرك رمضان وخرج فلم يغفر له، وفي بعض الروايات: باعده الله من النار، فقل: آمين.
فقلت: آمين) ، وفي الحديث: (من صلى علي مرة صلى الله عليه بها عشراً) ، فهذه نعمة قابلها بأن سجد لله شكراً عليها.

شرح حديث: (سجود النبي عليه الصلاة والسلام عندما بلغه إسلام أهل اليمن)
قال المصنف رحمه الله: [وعن البراء بن عازب رضي الله عنه أن النبي صلى الله عليه وسلم (بعث علياً إلى اليمن، فذكر الحديث.
قال: فكتب بإسلامهم، فلما قرأ رسول الله صلى الله عليه وسلم الكتاب خر ساجداً شكراً لله تعالى على ذلك) رواه البيهقي وأصله في البخاري] .
وهذه نعمة كبرى بأن قطراً بكامله يسلم حينما أرسل إليه علياً، وكان قد أرسله الرسول صلى الله عليه وسلم رسولاً وأميراً وقاضياً، وفي قصة القضاء: (قال: ترسلني وأنا حدث السن قال: لا تقضي بين اثنين حتى تسمع من الثاني كما سمعت من الأول، قال: فعلمني القضاء آنذاك) ، إلى آخره، وشبيه بهذه القصة قصة الصديق رضي الله تعالى عنه، عند أن جاءه خبر مقتل مسيلمة سجد لله شكراً، وهناك آثار عن السلف في هذا الباب كثيرة.

الخلاف في حكم سجود الشكر
أحمد والشافعي؛ يريان أن سجود الشكر مشروع لهذه النصوص، وأما أبو حنيفة ومالك رحمهما الله فلا يريان سجود الشكر، ويقولون: لقد تجددت نعم كثيرة على رسول الله صلى عليه وسلم، ولم يرد أنه سجد لها، والآخرون يقولون: إن سجود الشكر ليس بلازم كسجود الصلاة، بل هو جائز، وهو إشعار بنعمة الله على الإنسان، ثم كونه صلى الله عليه وسلم تتجدد له النعم؛ لا نستطيع أن نقول: إنه لم يسجد لها؛ لأن النفي يحتاج إلى أدلة، وكما قالوا: المثبت مقدم على النافي، فإذا جاءت أحاديث وآثار عن السلف أنهم فعلوا ذلك فلا مانع من اعتبارها سجدة مشروعة.

هل سجدة الشكر مثل سجدة التلاوة في الأحكام أم لا؟
من العلماء من يرى أن سجدة الشكر كسجدة التلاوة على الخلاف المتقدم: تحتاج إلى طهارة، وإلى استقبال القبلة، وإلى ستر العورة، وإلى إباحة الوقت، ومن العلماء من لا يرى ذلك، ويجيزها على أية حالة، واستدل على ذلك: بأن ابن عمر كان يسجد للتلاوة وللشكر على غير طهارة، وقالوا: إن الإنسان يسجد للشكر ولو كان على الدابة، أي: يومئ إيماءً، فعلى هذا قالوا: إن سجدة الشكر أقل في التكليف والشروط من سجدة التلاوة.
وختاماً أيها الإخوة! نسأل الله سبحانه وتعالى أن يوزعنا وإياكم شكر النعمة، وأن يحفظها علينا وعليكم في ديننا، وفي دنيانا، وفي أبنائنا، وفي بلدنا، وفي كل نعمة أنعمها الله سبحانه وتعالى علينا في هذا البلد الآمن الطيب، وبالله تعالى التوفيق، وصلى الله وسلم وبارك على سيدنا ونبينا محمد صلى الله عليه وسلم، والسلام عليكم ورحمة الله وبركاته.


كتاب الصلاة - باب صلاة التطوع [1] - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب الصلاة - باب صلاة التطوع [1]
فرض الله سبحانه وتعالى الصلوات الخمس، وجعل لها من النوافل والسنن ما يجبر نقصها، ويكمل خشوعها، ومن هذه السنن: ركعتا الفجر وأربع قبل الظهر وبعده، وأربع قبل العصر وركعتان بعد المغرب، وركعتان بعد العشاء، فمن حافظ على هذه النوافل بنى الله له بيتاً في الجنة، وحرمه على النار، فيا فوز الفائزين! ويا نجاح المفلحين!

فضل كثرة السجود لله تعالى
الحمد لله رب العالمين، والصلاة والسلام على سيدنا محمد وعلى آله وصحبه أجمعين.
وبعد: فيقول المؤلف رحمه الله: [وعن ربيعة بن مالك الأسلمي رضي الله عنه قال (قال لي النبي صلى الله عليه وسلم: سل.
فقلت: أسألك مرافقتك في الجنة، قال: أوغير ذلك؟ فقلت: هو ذاك، قال: فأعني على نفسك بكثرة السجود) رواه مسلم.
هذا الصحابي الجليل في بعض أخباره كما سمعنا من المشايخ رحمهم الله خدم النبي صلى الله عليه وسلم، أو أدى له أمراً فأراد النبي صلى الله عليه وسلم أن يكافئه، تقديراً لعمله، قال: ستعطيني إياه؟ قال: نعم، قال: أمهلني، فرجع إلى زوجه وأخبرها أن الرسول صلى الله عليه وسلم قد طلب منه أن يسأله أي شيء مكافأة له على عمل ما، قالت: أويفعل؟ قال: سألته فقال: نعم، قالت: سله مرافقته في الجنة.
لم تقل: سله عملاً أو منصباً أو مالاً، وهي ما هو الذي يخصها من مرافقة زوجها للنبي صلى الله عليه وسلم في الجنة؟ لو سأل مالاً أو منصباً يمكن أن تحصل على شيء منه، لكن نقول: فعلت ذلك لأحد أمرين: إما من باب: النصح لله ولرسوله ولعامة الناس، وهذا من صلاح الزوجة وبركتها ووفائها لزوجها، أنها تحب له أقصى ما يمكن، فآثرت مصلحته على نفسها، ووجهته التوجيه العالي، فكم من امرأة أعقل من عشرات الرجال! وإما من جانب آخر: وذلك أنها ستدخل في قوله تعالى: {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ} [الطور:21] إذاً: تكون الزوجة ملحقة بالزوج إذا رفع إلى أعلى مراتب الجنة، وإذا دخل الجميع الجنة مع تفاوت مراتبهم، فيلحق الله الزوجة إلى مرتبة الزوج لتقر أعين الآباء بالأبناء والأزواج بالزوجات.
يهمنا في هذا التوجيه: أن الرجل أخذ بهذا الرأي فأتى النبي صلى الله عليه وسلم، فقال له: طلبتني أن أسألك؟ قال: نعم، قال: ووعدتني أن تعطيني؟ قال: نعم، قال: أسألك مرافقتك في الجنة.
لم يطلب مجرد دخول الجنة، بل طلب مرافقة النبي صلى الله عليه وسلم فيها، وهذه مسألة غير عادية، فمراتب النبيين وعباد الله المكرمين شيء عال، قال له: أوغير ذلك؟ اسأل مالاً أعطيك، اسأل منصباً أوليك، قال: هو ذاك، فتمسك الرجل بوعد رسول الله.
انظروا إلى سماحة وسعة هذا الدين، هل قال له: أنا أضمن لك هذا؟ بل وجهه إلى ما يفعله هو، قال: (أعني على نفسك بكثرة السجود) فهو يقول له: يمكن أن يكون لك ما أردت بمساعدة من عندي، بما له صلى الله عليه وسلم من حق الشفاعة، وبما له عند الله من جاه وطلب وبر، ومن استجابة دعوة، ولكن أرشده إلى أمر فقال: (أعني على نفسك بكثرة السجود) كثرة السجود توحي بزيادة سجود مطلقة سواء كانت راتبة مع الفريضة، أو كانت غير راتبة كسنة مطلقة غير مقيدة لا بزمان ولا بمكان، وهل السجود مراد لوحده فقط؟ السجود هنا بمعنى الصلاة.
إذاً: يفتتح المؤلف رحمه الله هذا الباب بهذا الحديث ليبين أن كثرة التطوع تؤهل إلى مرافقة النبي صلى الله عليه وسلم، وقد جاء عنه صلى الله عليه وسلم فيمن يكون قريباً منه في الجنة، أنه قال: (أنا وكافل اليتيم كهاتين في الجنة) ، وقال: (أقربكم مني منزلاً يوم القيامة أحاسنكم أخلاقاً) ، (أكثروا من الصلاة عليَّ يوم الجمعة ... ) إلى آخره، فهناك مميزات وأعمال تدني من تلك الدرجة، ولكن يهمنا في هذا الباب -باب التطوع في الصلاة- قوله: (أعني على نفسك بكثرة السجود) .

النوافل التي حفظها ابن عمر من النبي صلى الله عليه وسلم
قال المؤلف رحمه الله: [وعن ابن عمر رضي الله عنهما قال: (حفظت من النبي صلى الله عليه وسلم عشر ركعات: ركعتين قبل الظهر، وركعتين بعدها، وركعتين بعد المغرب في بيته، وركعتين بعد العشاء في بيته، وركعتين قبل الصبح) متفق عليه.
وفي رواية لهما: (وركعتين بعد الجمعة في بيته) .
ولـ مسلم: (كان إذا طلع الفجر لا يصلي إلا ركعتين خفيفتين) ] .
بدأ المؤلف رحمه الله يفصل في أنواع التطوع، وبدأ بالأهم أي: بالسنة الراتبة مع الفريضة؛ لأن هذه السنن كان صلى الله عليه وسلم يداوم عليها ولا يتركها، حتى إنه فاته بعض منها فقضاها في غير وقتها، وفاته بعضها حين اجتمع ببعض الوفود فقضاها بعد خروج وقتها، كما حدث في فوات الركعتين بعد الظهر، عندما جاء وفد عبد القيس فشغلوه عنهما حتى صلى العصر، فلما دخل بيته ذكرهما فصلاهما، فسئل في ذلك: كنت تنهى عن الصلاة في هذا الوقت، وأنت الآن تصلي؟ فقال: (ركعتان بعد الظهر شغلت عنهما مع وفد عبد القيس فأنا أقضيهما) .
وكذلك ركعتي ما قبل الفجر، في عودتهم إلى المدينة لما عرسوا في الوادي، فقال: (يا بلال! اكلأ لنا الفجر) فما أيقظهم إلا حر الشمس، فعذره رسول الله صلى الله عليه وسلم، ثم قال: (ارتحلوا من هذا الوادي؛ فإن فيه شيطاناً) فخرجوا من الوادي، وأمر بلالاً بأن يؤذن، فأذن، ثم صلوا سنة الصبح مع فريضتها، فما تركها حتى وهو في سفر، وكذلك صلاة الوتر.
إذاً: هذه السنن تسمى الرواتب، أي: راتبة مرتبة منتظمة مع الصلوات الخمس، وابن عمر رضي الله عنه له عدة روايات بعدة صلوات، وابن عباس وغيره.
فبدأ المؤلف بـ ابن عمر فقال: (حفظت من النبي صلى الله عليه وسلم عشر ركعات) وأخذ يفصلها، وهذا في أسلوب البيان من باب التفصيل بعد الإجمال، وهذا مما يعطي الإنسان انتباهاً، ويسهل على الإنسان ضبطه، قال: (حفظت عشر ركعات) ، ثم أنت الآن تنتظر التفصيل، هل يأتي بعشر أم بثمان؟ فعندما يأخذ الإنسان الجملة، ثم يبدأ يأخذ التفصيل فإن ذلك يكون أدعى للمتابعة، وللضبط عند السامع، وهذا أسلوب بياني رفيع يأتينا به ابن عمر رضي الله عنه، قال: (حفظت من النبي صلى الله عليه وسلم عشر ركعات: ركعتين قبل الظهر، وركعتين بعدها، وركعتين بعد المغرب في بيته، وركعتين بعد العشاء في بيته، وركعتين قبل الصبح) وجاءت روايات بزيادة ركعتين سواء كان مع الظهر أو مع العصر، لكن يهمنا في عدد العشر ركعات، فحديث ابن عمر: (ركعتين قبل الظهر، وركعتين بعدها، ثم ذكر ركعتين بعد المغرب) ، أين العصر؟ لم يذكر له شيئاً لا قبله ولا بعده، وسيأتي له بيان آخر، قال: (وركعتين بعد المغرب في بيته) ، أين بيت رسول الله صلى الله عليه وسلم؟ في مسجده، ولكن كان متحيزاً عن المسجد، وهل كل إنسان يصلي ركعتين بعد المغرب في بيته أم أنه إذا ذهب إلى البيت شغل فذهب الوقت، أم يصليها في المسجد؟ ومن كان بيته بمنزلة بيت رسول الله صلى الله عليه وسلم من المسجد كـ أبي بكر مثلاً حيث كان بيته بجوار المسجد، والعباس كذلك ومروان، فمن كان بيته بمنزلة أو مقارباً لبيت رسول الله صلى الله عليه وسلم من المسجد، إن كان سيجلس في المسجد ولن يخرج إلى بيته فهل يذهب ويصلي في بيته ويعود إلى المسجد، أم يصليها في المسجد حيث هو؟ يصليها في المسجد، لكن إن كان صلى المغرب وسيخرج، إن كان بيته بمثابة بيت رسول الله صلى الله عليه وسلم أو قريباً من المسجد، وسيخرج فليصلها في بيته، ولكن لماذا الصلاة في البيت؟ هل البيت مسجد؟ المسجد هذا يختص بـ (صلاة في مسجدي هذا بألف صلاة) فلماذا لم يصلها في المسجد لكي يظفر بألف صلاة وذهب وصلاها في بيته؟ قالوا: البيوت ينبغي أن يكون لها حظ من الصلاة سواء صلاة النساء اللاتي تسقط عنهن الجماعة، أو صلاة الرجال من السنن والنوافل، وجاء في الحديث: (خير صلاة المرء في بيته إلا المكتوبة) والمكتوبة تؤدى في المسجد مع الجماعة، والسنن في البيت، فبعضهم يقول: خير صلاة المرء في بيته ويدخل فيها الراتبة، وبعضهم يقول: لا، لا يدخل فيها إلا الصلاة المطلقة فقط كقيام الليل والضحى؛ بعداً عن الرياء والسمعة، أما الراتبة فالكل يؤديها، ولكن عندما يصلي الفريضة في المسجد ويخرج إلى البيت يصلي، هل البيت خال أم أن فيه أناساً؟ لا شك أن البيت فيه أناس، وأقل ما يكون فيه الزوجة والأولاد، فتكون صلاة النافلة في البيت بمثابة التعليم، ويأخذ البيت حظه من بركة الصلاة: (لا تجعلوا بيوتكم قبوراً) ؛ لأن البيت الذي لا يصلى فيه كالقبر المهجور، لكن الذي تكون فيه صلاة، ويسمع فيه القرآن وذكر الله سبحانه وتعالى، هذا تحصل فيه البركة.
إذاً: ابن عمر رضي الله تعالى عنهما يذكر لنا من النافلة مما حفظه هو عن رسول الله صلى الله عليه وسلم: (ركعتين قبل الظهر، وركعتين بعدها) ثم تخطى العصر، وجاء إلى المغرب فقال: (ركعتين بعد المغرب في بيته) ، وذهب إلى العشاء فقال: (وركعتين بعد العشاء في بيته) رغم أن هناك نوافل مطلقة بعد المغرب، وكذلك نوافل بعد العشاء وهي الوتر، ثم ذهب إلى صلاة الصبح.
وقد يقول قائل: لماذا لم يذكر ابن عمر النوافل من أول النهار؟ ولماذا لم يبدأ بالصبح؟ لعل ابن عمر نظر إلى أول صلاة فريضة من الصلوات الخمس، ونعلم أن الصلوات الخمس فرضت ليلة الإسراء في الليل والرسول صلى الله عليه وسلم نزل قبل الفجر وما صلى الصبح، ونزل جبريل ليعلم النبي صلى الله عليه وسلم الصلوات الخمس، وكان أول نزوله لتعليم النبي صلى الله عليه وسلم في صلاة الظهر، فكانت من جهة الفرضية كلها فرضت خمس صلوات كما في حديث موسى عليه السلام، ولكن التطبيق العملي كانت بدايته من الظهر.
فأقول: لعل ابن عمر رضي الله عنه راعى هذه الناحية والله أعلم.
إذاً: هذه عشر ركعات نسميها: (عشر ابن عمر) وهي: ركعتان قبل الصبح، وركعتان قبل الظهر، وركعتان بعد الظهر، وركعتان بعد المغرب، وركعتان بعد العشاء.
والمؤلف سيأتي بزيادة عن ذلك، سيأتي بأربع قبل الظهر وأربع بعدها، وأربع قبل العصر، فلماذا قدم بعشر لـ ابن عمر؟ لعل المؤلف رحمه الله -وهذا استنتاج فقهي- ذكر العموم في التطوع في قوله صلى الله عليه وسلم: (أعني على نفسك بكثرة السجود) ثم جاء يبين أقل الرواتب، وأقل صلاة راتبة هي ما جاءت في حديث ابن عمر، وما جاء بعد ذلك لا ينهض في القوة بأن يساوي حديث ابن عمر، لأنه سيأتي ويذكر لنا أربعاً قبل الظهر، وهي ليست في التوكيد كالركعتين، وأربعاً بعد الظهر وهي ليست في التوكيد كالركعتين، وأيضاً سيذكر أربعاً قبل العصر، وليست في التوكيد كالركعتين كذلك.
إذاً: المؤلف بدأ بالعشر وعلى هذا الترتيب الموجود ليبين أقل الراتبة في اليوم والليلة.
قال: [وفي رواية: (وركعتين بعد الجمعة في بيته) ] .
عندما قال: وفي رواية: (وركعتين بعد الجمعة في بيته) فكم زاد على العشرة؟ لا توجد زيادة في عدد الركعات، لكن هي زيادة تفصيل، أي: كأنه يقول: إذا كان ظهره جمعة، وصلى الجمعة محل الظهر تكون النافلة ركعتين في بيته، وأما قبل الجمعة فقد جاء الحديث مطلقاً: (من بكر وابتكر، وصلى ما تيسر له) فلم يحدد لا ركعتين ولا أكثر ولا أقل.
إذاً: نقول: إن المؤلف رحمه الله من فقهه وإتقانه قدم حديث ابن عمر في الصلوات الخمس في بيان أقل الراتبة، والجمعة لها صلاة قبلية وبعدية، ولكن يختلفون فيها، فمنهم من يقول: نافلة الجمعة كالظهر تؤدى قبل وبعد، وبعضهم يقول: لا، نافلة الجمعة قبلها ليس لها حد، وبعدها ركعتان، وبعضهم يقول: أربع ركعات بعدها في المسجد وركعتان في البيت؛ لأن خير صلاة المرء في بيته.

هدي النبي صلى الله عليه وسلم في سنن الظهر
قال المؤلف رحمه الله: [وعن عائشة رضي الله عنها: (أن النبي صلى الله عليه وسلم كان لا يدع أربعاً قبل الظهر، وركعتين قبل الغداة) رواه البخاري] .
هذا نوع من التفصيل والزيادة، تقول أم المؤمنين رضي الله عنها: (كان صلى الله عليه وسلم لا يدع) بمعنى: لا يترك، (أربعاً قبل الظهر وركعتين قبل الغداة) ، والغداة: الصبح.
فهي تخبر بصورة شاهدتها، وسكتت عن بقية الأوقات الأخرى، كبعد الظهر وقبل العصر وبعد المغرب وبعد العشاء، ففي هذه الرواية تقول: (ما كان يدعهما) ، لكن نستفيد من هذه الرواية أنه صلى الله عليه وسلم كان حريصاً ومداوماً عليها، وابن عمر يقول: (حفظت عشراً وذكر ركعتين قبل الظهر) ، وعائشة تقول: (ما كان يدع أربعاً) ، كيف نوفق بين هذين الحديثين؟ يقول الفقهاء رحمهم الله: رواية عائشة جاءت بزيادة أربع، وزيادة الثقة مقبولة، فقالوا: لعلها تذكر أحياناً أنها رأت من رسول الله صلى الله عليه وسلم يصلي أربعاً، وابن عمر يذكر أحياناً أنه رأى من رسول الله صلى الله عليه وسلم صلاة ركعتين ولا معارضة في ذلك، أو أنه كان يصلي ركعتين في المسجد وركعتين في البيت، فـ ابن عمر يرى ركعتي المسجد، ولا يرى ركعتي البيت، فيكون المجموع الذي كان يصليه النبي أربع ركعات.
والذي يهمنا في هذه الرواية هو المواظبة والتأكيد عليها، أما ما يتعلق بالصبح فقد جاءت روايات وأحاديث عديدة تبين أنه صلى الله عليه وسلم ما كان يترك ركعتي الفجر والوتر لا في سفر ولا في حضر؛ ولذا قال الشافعية: إن سنة الصبح سنة مؤكدة، وقال الأحناف: إن الوتر واجب لا كوجوب الفرض في الصلوات الخمس، بل واجب على اصطلاح الأحناف، ومعنى ذلك: ما ثبت بنص قطعي من كتاب الله أو سنة رسول الله صلى الله عليه وسلم متواتراً فهو الفرض، وما ثبت بأخبار الآحاد فهو الواجب، فيرون أن الوتر قد أتت فيه أحاديث عديدة، وجاء التحذير من تركه كحديث: (من لم يوتر فليس منا) قالوا: هذا أمر خطير، فهو أمر واجب، والواجب على هذا الاصطلاح منزلة بين الفريضة في الصلوات الخمس وبين النافلة مع الظهر والمغرب أو العشاء، والجمهور على أن الوتر ليس بفرض وله مبحث سيأتي فيه كيفية وعدد ركعاته إن شاء الله.
وقدمنا بأن الرسول صلى الله عليه وسلم لما كان بعد رجوعه من غزوة خيبر عرسوا ليلة، فناموا حتى طلعت عليهم الشمس، وفارقوا ذلك الوادي، ثم أمر بلالاً فأذن، فصلوا سنة الصبح وما تركوها، وإن كان قد خرج وقتها، وإن كانوا في سفر والسفر تقصر فيه الفريضة، ومع ذلك لم يترك الرسول صلى الله عليه وسلم ركعتي الفجر، وفي رواية: (صلوها ولو طاردتكم الخيل) ومع ذلك ليست فريضة؛ لأنه جاء في الحديث: (خمس صلوات كتبهن الله على العبد في اليوم والليلة) إذاً: لا يمكن لإنسان أن يأتي بصلاة يدعي أنها مفروضة مع الصلوات الخمس لهذا الحديث، فالوتر وسنة الفجر والضحى كل ذلك خارج عن الفرضية، بمعنى: الواجب عند الجمهور.

فضل ركعتي الفجر الراتبة
قال المؤلف رحمه الله: [وعنها رضي الله عنها قالت: (لم يكن النبي صلى الله عليه وسلم على شيء من النوافل أشد تعاهداً منه على ركعتي الفجر) متفق عليه] .
هذا تأكيد لما تقدم، فلم يكن صلى الله عليه وسلم أشد تعاهداً -يتعهده ويداوم عليه- من تعاهده لركعتي الفجر، وهذا يدل على أن ركعتي الفجر من المؤكدات في النوافل، وهي آكد من غيرها، وقد أشرنا سابقاً بأن كلمة (نافلة) عامة، ويدخل تحتها السنة والمندوب والتطوع، وأشرنا بأن بعضها يتفاضل عن بعض.
[ولـ مسلم: (ركعتا الفجر خير من الدنيا وما فيها) ] .
(ركعتا الفجر) يعني: سنة الفجر، (خير من الدنيا) سبحان الله! ما أقل الدنيا فيما يتعلق بالعبادة عند الله! وبعض العلماء ينبه تنبيهاً لطيفاً، فيقول: الدنيا فيها فضائل كثيرة: كالنبوة، والرسالة، والعبادة، وكل أنواع الخير، ولكن المراد بهذا: ما فيها من الزخارف الملهية كالأشجار والأنهار والبيوت والقصور والأموال إلخ، قال تعالى: {زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنْ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنْ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالأَنْعَامِ وَالْحَرْثِ ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا وَاللَّهُ عِنْدَهُ حُسْنُ الْمَآبِ} [آل عمران:14] إذاً: (خير من الدنيا وما فيها) أي: من الأمور الدنيوية، أما العبادات فلا تدخل في ذلك.

فضل من صلى اثنتي عشرة ركعة في اليوم والليلة
قال المؤلف رحمه الله: [وعن أم حبيبة أم المؤمنين رضي الله تعالى عنها، قالت: سمعت رسول الله صلى الله عليه وسلم يقول: (من صلى اثنتي عشرة ركعة في يومه وليلته بني له بهن بيت في الجنة) رواه مسلم.
وفي رواية: (تطوعاً) ] .
نحن حفظنا عن ابن عمر عشر ركعات، وأم حبيبة رضي الله تعالى عنها تقول: (اثنتي عشرة ركعة) .
فجاءت هنا زيادة، وكما أشرنا أن الزيادة إذا كانت من ثقة فهي مقبولة؛ لأنها تتضمن ما كان أقل منها وتزيد عليه، فالاثنتا عشرة ركعة تتضمن العشر، فهي تشتمل على العشر وتأتي بالزيادة، لكن لو أنها قالت: ثماني ركعات، فإن في ذلك معارضة لحديث العشر، فإذا قالت: اثنتا عشرة أو أربع عشرة لا مانع؛ لأن العشر المحفوظة داخلة ضمن الزيادة، وهو أيضاً على سبيل الإجمال ثم التفصيل.
قالت: (اثنتي عشرة ركعة) ، وسيأتي تفصيلها في رواية عند غير مسلم، الحديث الأول فيه: (ركعتا الفجر خير من الدنيا وما فيها) ، وهنا (اثنتي عشرة ركعة بنى الله له بيتاً في الجنة) ، يا سبحان الله! هل نقول: ما أهون بيوت الجنة أم نقول: ما أعظم أجر الصلاة؟ الجنة ليست رخيصة، ولكن الثمن يقابل المثمن، والمثمن هنا بيت في الجنة، لو قيل: لك بيت في المدينة، أو في الحرة من اللِّبن، أو من الحجر أو عمارة على أن تصلي ألف ركعة المسألة صلاة ما فيها مال ولا دينار، ولكن الصلاة رأس الإسلام وعموده وهي الحق المفروض لله سبحانه وتعالى؛ ولأن الصلاة هي أكبر عون للعبد في دينه ودنياه، ولأنها أكبر حرز للمسلم من الخطايا: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ} [البقرة:45] ومما يلاحظ أنه قد أتى قوله تعالى: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ} [البقرة:45] مرتين في حق بني إسرائيل، فجاء في حق بني إسرائيل: {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنسَوْنَ أَنفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلا تَعْقِلُونَ * وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ وَإِنَّهَا لَكَبِيرَةٌ إِلاَّ عَلَى الْخَاشِعِينَ} [البقرة:44-45] إذاً: الصلاة كبيرة على بني إسرائيل هذا في الأول، ثم تأتي في حق هذه الأمة: {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} [البقرة:153] فرق بين هذه الآية وبين الآية الأخرى، كأنها ليست ثقيلة، وإن كانت هي في ذاتها لا شك أنها عبء وتكليف، ولا أقول: ثقيلة في قوله سبحانه: {إِنَّا سَنُلْقِي عَلَيْكَ قَوْلاً ثَقِيلاً * إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْئاً وَأَقْوَمُ قِيلاً} [المزمل:5-6] الوحي تكليف ثقيل، ولكن ناشئة الليل تقاوم وتعادل ذلك، فيكون هناك استعداد، وإمداد بأن يتهيأ لناشئة الليل التي هي أشد وطئاً وأقوم قيلاً، فيتحمل ما سيلقى إليه من قول ثقيل، لكن المغايرة تعطينا نوعاً من المفاضلة، ففي حق بني إسرائيل ثقيلة إلا على الذي اتصف بالخشوع بين يدي الله فإنه لا يستثقل شيئاً، وجاء في بعض أخبار الحسن بن علي رضي الله تعالى عنه أنه كان يصلي، فسقط ركن من المسجد، فلما انتهى من صلاته وجد غباراً، فقال: ما هذا الغبار؟ قالوا: أولم تسمع ركن المسجد عندما سقط؟ قال: والله ما دريت عنه، كنت في الصلاة.
وجاء عنه أنه كان إذا جلس يتوضأ يصفر وجهه، فقيل: لماذا يصفر وجهك عندما تتوضأ؟ قال: ألا تدرون بين يدي من أريد أن أقوم؟ فيهمنا بأن الصلاة لأهميتها إذا حافظ الإنسان على نافلة فيها يؤجر عليها كما في الرواية الأخرى: (بنى الله له بيتاً في الجنة) وبيت الجنة لا يستطيع أن يعلم أحد بمواصفاته إلا الله، وجاءت أحاديث أن بعض بيوت الجنة من لؤلؤة واحدة يرى داخلها من خارجها، كما جاء في حديث زيد بن ثابت مع رسول الله، وجاء في خبر عمر رضي الله عنه إلى غير ذلك.
إذاً: الصلوات هي عماد الدين، وتعود على المصلي بكل خير، وكما أشرنا أنها أكبر حرز له من الخطايا: {إِنَّ الصَّلاةَ تَنْهَى عَنْ الْفَحْشَاءِ وَالْمُنْكَرِ} [العنكبوت:45] هذا إذا أديت بواجباتها، ورزق الله العبد حسن التلذذ وارتياح النفس، وطمأنينة القلب بالمناجاة بين يدي الله.
إذاً: اثنتا عشرة ركعة ثمنها بيت في الجنة، ومثل هذا لا يستكثر على المولى، لأن عطاءه كلام: {إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ} [النحل:40] .
قال المؤلف رحمه الله تعالى: [وللترمذي نحوه وزاد: (أربعاً قبل الظهر، وركعتين بعدها، وركعتين بعد المغرب، وركعتين بعد العشاء، وركعتين قبل صلاة الفجر) ] .
وماذا زادت أم حبيبة على حديث ابن عمر؟ ابن عمر قال: (ركعتين قبل الظهر، وركعتين بعدها) ، وأم حبيبة اتفقت مع ابن عمر في كل الأوقات ما عدا قبل الظهر، فزادت ركعتين فيما قبل الظهر، فاتفقت مع ابن عمر في العشر الركعات، وزادت ركعتين، واتفقت مع عائشة في أربع قبل الظهر، وبهذا تكون مجموع السنة أو النافلة على ما سيأتي إجماله اثنتا عشرة ركعة.
ويهمنا أن أم حبيبة زادتنا بما تتفق فيه مع عائشة وابن عمر ركعتين، وهما في الأربع التي قبل الظهر.
وهذا سؤال: كيف تكون كيفية هذه الركعات؟ أهي أربع ركعات بتكبيرة واحدة وسلام واحد أم أنها مفصولة ركعتين ركعتين؟ نجد الخلاف في هذا بسيطاً، فقال البعض: يصلي أربعاً مجموعة، وقال البعض الآخر: لا، هذه صورة الفريضة، فيجب أن تكون الأربع مفرقة ركعتين ركعتين، وسيأتي المؤلف بحديث: (صلاة الليل مثنى مثنى) ، وفي بعض الروايات زيادة: (صلاة الليل والنهار) , لكن زيادة (والنهار) يردها علماء الحديث بأن سندها غير ثابت، ويرى الجمهور أن الأربع قبل الظهر ركعتين ركعتين لحديث: (صلاة الليل مثنى مثنى) وهذا حديث صحيح ثابت، وإذا كانت صلاة الليل مثنى مثنى قالوا: قياساً على صلاة الليل تكون أيضاً مثنى مثنى، وقالوا أيضاً: لعدم تشبيه النافلة بالفريضة، وقالوا أيضاً: إن في تفريقها زيادة عبادة، فلو جمعناها لم يكن فيها إلا تكبيرة إحرام واحدة، ولو فرقناها كان فيها تكبيرتان، ولو جمعناها ما كان فيها إلا تسليم واحد، ولو فرقناها كان فيها تسليمان، وكذلك التشهد في الجمع يكون تشهداً أوسطاً، وفي التفرقة يكون تشهداً كاملاً، وإضافة إلى ذلك يؤتى بالدعاء المأثور بعد التشهد الأخير.
إذاً: تفرقتها أكثر أجراً من جمعها لأنه أكثر عملاً، وهذا ما يرجح أن صلاة النهار لتلك الأربع تصلى مفرقة.

فضل من حافظ على أربع ركعات قبل الظهر وأربع بعدها
قال المؤلف رحمه الله: [وللخمسة عنها: (من حافظ على أربع قبل الظهر وأربع بعدها حرمه الله تعالى على النار) ] .
هذه خطوة ثانية، جاءنا حديث ابن عمر وحديث عائشة في جزئية، وحديث أم حبيبة في المجموع، ثم في خصوص الظهر جاء حديث: (من حافظ على أربع قبل الظهر وأربع بعدها حرمه الله تعالى على النار) هذا دعاء أم إخبار؟ بعض العلماء يقول: هذا إخبار من الرسول صلى الله عليه وسلم عن الله، وهو الصادق في خبره المصدوق فيما أخبر به، وبعضهم يقول: هذا دعاء، كأن الرسول صلى الله عليه وسلم يقول: اللهم حرمه على النار، وسواء كان إخباراً فخبره صدق، أو دعاءً فدعاؤه مقبول عند الله.
إذاً: من وفقه الله وأعانه وحافظ على أربع قبل الظهر وأربع بعدها فهذا سبيل خير أوسع من الذي قبله، وإذا اقتصر على اثنتين واثنتين فقد أتى بأقل التطوع، وإذا زاد إلى أربع، نقول: أتى بأكثر ما جاء به النص.

فضل من صلى قبل العصر أربع ركعات
قال المؤلف رحمه الله: [وعن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم (رحم الله امرءاً صلى أربعاً قبل العصر) رواه أحمد وأبو داود والترمذي وحسنه، وابن خزيمة وصححه] .
خص الظهر بأربع قبلها وأربع بعدها، وجاء في العصر فقال: (رحم الله امرأً) فهل هذا إخبار أم دعاء؟ إن كان خبراً فهو خبر صدق، وإن كان دعاءً فهو مقبول؛ ولذا يقول العلماء: ينبغي للإنسان أن يتعرض لدعوة رسول الله صلى الله عليه وسلم: (رحم الله امرأً صلى قبل العصر) أما ما بعدها فيأتي المنع من النافلة.
إذاً: جاء في فريضة العصر أنه يصلي أربعاً قبلها، وكأنه عندما يقول: (رحم الله امرأً صلى) كأنه يقول: الأمر أهون من غيره، ولكن إن شئت الرحمة والفضل فصل أربعاً قبل العصر، ولابد أن يعلم أنها في قوة الطلب ليست كركعتي الفجر، وليست كركعتين قبل الظهر وركعتين بعدها؛ لأن الطلب هنا فيه ترجيح وترغيب من جهة التعرض لرحمة الله سبحانه وتعالى.

كتاب الصلاة - باب صلاة التطوع [2]
جاء عن النبي صلى الله عليه وسلم أنه أمر بصلاة ركعتين قبل المغرب، وجعل هذا الأمر تحت مشيئة الإنسان؛ لئلا يحرج أمته، أما صلاة ركعتي الفجر فكان صلى الله عليه وسلم يحرص على أدائهما في الحضر والسفر، ويحض على أدائهما مبيناً أنهما خير من الدنيا وما فيها، والأصل في هاتين الصلاتين التخفيف إقتداءً بالنبي صلى الله عليه وسلم.

استحباب صلاة ركعتين قبل المغرب
الحمد لله رب العالمين، والصلاة والسلام على سيدنا محمد وعلى آله وصحبه أجمعين، أما بعد: فيقول المؤلف رحمه الله: [وعن عبد الله بن مغفل المزني رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (صلوا قبل المغرب صلوا قبل المغرب صلوا قبل المغرب، ثم قال في الثالثة: لمن شاء كراهية أن يتخذها الناس سنة) رواه البخاري] .
هذا الحديث يتعلق بصلاة قبل المغرب، وتقدم في حديث ابن عمر وأم حبيبة ركعتين بعد المغرب، وأم حبيبة أطلقت في الحديث، وابن عمر قيد الصلاة في البيت، ولكن الجديد هنا قوله صلى الله عليه وسلم: (صلوا قبل المغرب) هل المراد: قبل وجوب المغرب أم قبل صلاة الفريضة؟ قبل صلاة الفريضة؛ لأن قبل وجوبه عند الغروب الصلاة فيه ممنوعة، إذاً المعنى: صلوا قبل أن تصلوا المغرب، ثم كررها صلى الله عليه وسلم، وفي الثالثة قال: (لمن شاء) كراهية أن يتخذها الناس سنة أي: أن يداوموا عليها.
بعض العلماء يرى أن هذه الصلاة مطلوبة من جانبين: الأول: قوله: (قبل المغرب) معناه: بعد الأذان، أي: أن الإقامة لم تأتِ فهي ما بين الأذان والإقامة.
الجانب الثاني: قوله صلى الله عله وسلم: (بين كل أذانين صلاة) .
وهذا الحديث ينطبق على الصلوات الخمس؛ لأن سنة المغرب القبلية تصلى بين الأذان والإقامة، وعلى هذا كان السلف رضوان الله تعالى عليهم يصلون قبل المغرب.
وبعض الفقهاء يفصلون فيقولون: ما دامت المسألة: (لمن شاء) فهذا يرجع فيه إلى طبيعة الناس في صلاتهم، فعند المالكية لا صلاة قبل المغرب؛ لأن وقت المغرب عندهم ضيق، وهو كذلك عند الجمهور فالمغرب وقته واحد؛ لأن جبريل عليه السلام لما نزل يصلي بالرسول صلى الله عليه وسلم نزل في اليوم الأول فصلى الصلوات الخمس على أول وقتها: الصبح عندما طلع الفجر، والظهر حين زالت، والعصر إذا كان الظل قدر مثله، والمغرب إذا غربت، والعشاء إذا غاب الشفق، ومن الغد جاء فأخر الصبح إلى قرب طلوع الشمس، وأخر الظهر إلى آخر وقتها، وأخر العصر إلى اصفرار الشمس، والمغرب صلاها في وقتها الذي صلاها فيه بالأمس، ولم يغاير في وقتها، والعشاء أخرها إلى ثلث الليل، فإذاً: كل فريضة من الصلوات الخمس لها وقت واسع ما عدا المغرب، فالصلوات الأربع لها أول وآخر، ولكن المغرب صلاها في اليومين المتتاليين في وقت واحد، وجاء هذا عنه صلى الله عليه وسلم، جاء رجل إلى النبي صلى الله عليه وسلم فقال: (ما وقت الصلاة يا رسول الله؟ قال: أقم معنا إلى الغد) فأقام اليوم، في هذا اليوم صلى النبي صلى الله عليه وسلم جميع الصلوات في أول وقتها، ومن الغد صلاها كلها في آخر وقتها إلا المغرب صلاها في نفس الوقت الذي صلاها بالأمس، ثم قال: (أين السائل عن وقت الصلاة؟ قال: هأنذا يا رسول الله! قال: الوقت ما بين هذين) يقول المالكية: إذاً: المغرب لها وقت واحد، وعندهم يخرج وقت الفريضة بما يساوي الوضوء وركعتين مباشرة وصلاة المغرب ثم ينتهي الوقت، فيقولون: إذا كان الإنسان يصلي لنفسه أو الإمام بجماعته والكل حضور في المسجد، فأذن للمغرب أقام الصلاة فريضة حالاً، ولا صلاة قبلها، وإذا كان الإمام يتأخر، أو جئت إلى المسجد بعد الأذان ولم يأت الإمام، وتعلم أنه سيتأخر قدر ركعتين فصل الركعتين.
وعلى هذا فالصلاة قبل المغرب جائزة عند الجمهور ما لم يكن فيها تأخير لصلاة المغرب عن أول وقتها.
وكان السلف رضوان الله تعالى عليهم إذا أتوا المسجد لصلاة المغرب وقد أذن ابتدروا السواري يصلون النافلة، حتى لو دخل إنسان لظن أن الصلاة قد انتهت -يعني: صلاة الفريضة- لكثرة ما يرى من صلاة الناس، كأنهم يصلون السنة بعدها.
وعلى هذا يأتي التخيير، والربط بالمشيئة في هذه النافلة بالذات لظروف وقت المغرب: (صلوا المغرب) كررها ثلاثاً ثم قال في الثالثة: (لمن شاء) .
قال رحمه الله: [وفي رواية لـ ابن حبان: (أن النبي صلى الله عليه وسلم صلى قبل المغرب ركعتين) ] .
يريد أن يثبت المؤلف رحمه الله أن هذه الصلاة قبل المغرب ثبتت بالسنة القولية، وبالسنة الفعلية منه صلى الله عليه وسلم، إذاً: ينبغي للأئمة ألا يضيقوا على الناس، وأن يكون الإمام حاضراً في المسجد، وإذا تأخر يأتي بسرعة، ليس هناك تأخير للفريضة، فصلاة ركعتين فيها فرصة لمن كان متأخراً لأن يحضر، وفيها إحياء للسنة النبوية بالصلاة قبلها، أما إذا جاء متأخراً فلا ينبغي له أن يقدم السنة على الفريضة، بل يبدأ بالفريضة حالاً.
قال رحمه الله: [ولـ مسلم عن ابن عباس قال: (كنا نصلي ركعتين بعد غروب الشمس، وكان النبي صلى الله عليه وسلم يرانا فلم يأمرنا ولم ينهنا) ] .
أي: لم يكن يأمرنا ولم ينهنا بعد غروب الشمس وبعد الأذان للمغرب، ما دام أنها لمن شاء لا يأمر أحداً ولا ينهى أحداً، وإلى هنا تكون السنة تقريرية وفعلية وقولية، والسلف منهم من يفعل، ومنهم من يترك.
تنبيه: جاء في الشرح لهذا الكتاب المبارك أن مجموع النوافل التي ثبتت عشرون ركعة، ولنأخذها بالجملة: ركعتان قبل الفجر، وأربع قبل الظهر، وأربع بعد الظهر، وأربع قبل العصر، وركعتان بعد المغرب، وركعتان بعد العشاء، وركعتان قبل المغرب لمن شاء، إذاً: مجموع النوافل تطوعاً مع الصلوات الخمس عشرون ركعة.
ويضيف المؤلف من باب الطرفة العلمية أن ابن القيم قال: مجموع الصلوات في اليوم والليلة فريضة مع نافلة سبع وثلاثون ركعة، ويضاف إليها ثلاث ركعات الوتر، فيكون المجموع أربعين ركعة، ولكن أحب التنبيه على أن الصحيح أن مجموع النافلة مع الفريضة خمسون ركعة؛ لأن المؤلف اعتبر الوتر ثلاث ركعات فقط، ولكن جاء في حديث: (أوتروا بثلاث بخمس بسبع بتسع بإحدى عشرة ركعة) وجاء في حديث ابن عباس (أن النبي صلى الله عليه وسلم كان يوتر بثلاث عشرة ركعة) ، فسبع وثلاثون ركعة بالإضافة إلى ثلاث عشرة ركعة وتراً تصبح خمسين ركعة، أقول ذلك لأن بعض العلماء يقول: فرضت الصلاة في أول الأمر خمسون صلاة، وما زال النبي صلى الله عليه وسلم يتردد بين المولى وبين موسى عليه السلام في التخفيف حتى خففت إلى خمس، وقيل: هي في العدد خمس، وفي الأجر خمسون، فقال بعض العلماء: لو جمعنا مجموع النافلة مع الفريضة لبلغت الخمسين، إذاً: فرضت الخمسون، وبقيت ليس على سبيل الفرض، الفرض سبعة عشر والباقي تطوعاً، لماذا؟ زيادة فضل من الله على العبد، لأنه أعطاه ثمن بيت في الجنة، أعطاه: (رحم الله من صلى كذا) ، أعطاه: (خير من الدنيا وما فيها) ، وهذه كلها ذكرت مع النافلة، والله تعالى أعلم.

مشروعية التخفيف في سنة الفجر
قال رحمه الله: [وعن عائشة رضي الله تعالى عنها قالت: (كان النبي صلى الله عليه وسلم يخفف الركعتين اللتين قبل صلاة الصبح، حتى إني أقول: أقرأ بأم الكتاب؟!) ] متفق عليه.
لم يأخذ من رواتب النافلة حيزاً في البحث عند الفقهاء، ولا نصوصاً عند العلماء؛ كركعتي الفجر والوتر، أما ركعتا الفجر فتقدم قول أم المؤمنين عائشة رضي الله تعالى عنها: (إن النبي صلى الله عليه وسلم ما كان أشد تحرياً لصلاة كركعتي الفجر) ، وتقدم أيضاً: (صلوا ركعتي الفجر ولو طاردتكم الخيل) فهذه نصوص في التأكيد عليها , وكذلك ما جاء عنه صلى الله عليه وسلم أنه حافظ عليها في الحضر والسفر، وتقدم في قصة بلال أنه قال له: (اكلأ لنا الفجر) فما أيقظهم إلا حر الشمس، فارتحلوا عن ذلك الوادي، فأمر صلى الله عليه وسلم بلالاً بأن يؤذن للصلاة، فأذن ثم صلى ركعتي الفجر، ثم أقام وصلى الفريضة، وكذلك جاء في الحديث: (من فاتته ركعتا الفجر حتى صلى الصبح فليركعهما بعد طلوع الشمس) ، وكذلك جاء إقراره صلى الله عليه وسلم لمن صلاهما بعد صلاة الصبح وقبل طلوع الفجر، فقد جاء عنه صلى الله عليه وسلم أنه لما انصرف من صلاة الصبح وجد رجلاً يصلي، فأخذ بيده وقال: (آلصبح أربعاً؟ فقال: يا رسول الله! هذه ركعتا الفجر فاتتني فأنا أصليهما، فقال: إذاً: لا بأس) وهكذا ما يتعلق بالفرائض.
ثم جاءت الكيفية وما يتبعها، فنجد هنا أم المؤمنين رضي الله تعالى عنها تبين لنا أن النبي صلى الله عليه وسلم كان يخففهما، وتبين من هذه الصورة قولها: (حتى إني لأقول: أقرأ بأم الكتاب؟) أي: هل قرأ بأم الكتاب أم لم يقرأ؟! ومن المعلوم أنه لا صلاة إلا بفاتحة الكتاب، ولكنها رضي الله تعالى عنها تبين لنا إلى أي مدى كان هذا التخفيف، وسيأتي النص بأنه كان يقرأ بـ (قل يأيها الكافرون) و (قل هو الله أحد) يعني: ليس مجرد الفاتحة فقط بل ومعها سورة أخرى، ولكن لو تأملنا موقع ركعتي الفجر هاتين مع صلاته صلى الله عليه وسلم بالليل -وهما من آخر ما يصلي، كان يقوم الليل إلى أن يوتر قبل الفجر ثم يؤذن ثم يصلي الركعتين- لوجدنا النسبة بينهما بعيدة جداً، ولهذا عندما نقارن بين صلاته صلى الله عليه وسلم بالليل وما وصفته به أم المؤمنين بنفسها تقول: (كان صلى الله عليه وسلم يصلي أربعاً لا تسل عن حسنهن وطولهن) ، وفي الحديث أنه (كان يقرأ الفاتحة ثم يقرأ البقرة، والنساء وآل عمران، ثم يركع نحواً من ذلك، ثم يرفع نحواً من ذلك، ثم يسجد نحواً من ذلك) ، وذكرت الركعة كلها في أركانها نحواً من ذلك، فكم تستغرق الركعتان من قيام الليل؟ فإذا جئنا إلى ركعتي الفجر بـ (قل يأيها الكافرون) و (قل هو الله أحد) وجدناها إلى جانب صلاة الليل كالصفر على الشمال، شيء بسيط جداً.
إذاً: قول أم المؤمنين عائشة رضي الله عنها: (يخفف) ليس معنى ذلك التخفيف الذي يخرج الصلاة عن قواعدها أو يخل بصحة الصلاة، ولكنه تخفيف في القراءة مع الطمأنينة في الصلاة بأكملها، لكن بالنسبة إلى صلاته صلى الله عليه وسلم ليلاً تكون خفيفة جداً، بدليل أنه يجتزئ بهاتين الخفيفتين عن هذه النافلة التي شدد فيها، وهذا له نظير: في منصرفه صلى الله عليه وسلم من عرفات نزل ليريق الماء، فصب عليه أسامة الوضوء، فقال: (توضأ ولم يسبغ الوضوء) ، هذا الحديث كثر فيه كلام الفقهاء منهم من يقول: إنه غسل يديه واستنجى فقط، والآخر يقول: إنه غسل مرة مرة واحدة، ولكن نحن نعلم بأن إسباغ الوضوء واجب فقد قال صلى الله عليه وسلم: (ويل للأعقاب من النار) ، وإسباغ الوضوء ينقسم إلى قسمين: قسم يترك خللاً؛ لأن الرسول صلى الله عليه وسلم قال: (ويل للأعقاب) لما رأى في أعقابهم لمعاً -أي: بياضاً لم يصبه الماء - فكان هذا نقصاً في الوضوء، ومن عدم إسباغ الوضوء أيضاً أن يتوضأ مرة مرة؛ لأن السنة جاءت بالوضوء ثلاث مرات، ونعلم بأنه لو توضأ مرة مرة فغسل كامل العضو المطلوب فإن هذا الوضوء تصح به الصلاة؛ لأنه صلى الله عليه وسلم توضأ مرة مرة ثم قال: (هذا الوضوء الذي لا يقبل الله صلاة بغيره) ، يعني: بأقل منه، ثم توضأ مرتين مرتين، وقال: (هذا وضوء من قبلنا) ثم توضأ ثلاثاً ثلاثاً، وقال: (هذا وضوئي ووضوء أمتي) ، فعرفنا أن أقل ما يجزئ غسلة، ووضوء الأمم قبلنا غسلتان، ووضوءنا الكامل ثلاث غسلات ما عدا المسح فإنه لا يكرر.
ويقول النووي: لو تكرر المسح لشابه الغسل، وأصبح الماء على الشعر كأنه غسل.
إذاً: قول الراوي: (لم يسبغ الوضوء) ، مثل قول أم المؤمنين هنا: (حتى أقول: أقرأ بأم الكتاب أم لم يقرأ؟) ، والجواب عمن يقول: إن عدم إسباغ الوضوء ينصرف إلى الوضوء اللغوي، أن نقول: لا، لأن نص الحديث: (لم يسبغ) لا يقال في الوضوء اللغوي أسبغ أو لم يسبغ؛ لأن الذي يقال فيه: إسباغ هو الوضوء الذي تصح به الصلاة، فلما قال: (لم يسبغ الوضوء) فهمنا أن هذا الوضوء المذكور مما من شأنه أن يوصف بالإسباغ، وما لا يوصف بالإسباغ لا ينفى عنه، وهذه قاعدة -كما يقولون عند الأصوليين وعلماء المنطق- تسمى: (العدم والملكة) ، أي: لا ينفى الشيء عما لا يتصف به.
فإذا قلت: هذا العمود لا يسمع، ولا يبصر، كان هذا خطأ؛ لأنه ليس من شأنه أن يسمع أو يبصر حتى تقول: لا يسمع ولا يبصر، فكذلك غسل اليدين والاستنجاء، والوضوء اللغوي لا يقال: فيه إسباغ، فلا تحمل كلمة (وضوء) عليه، ولكن الذي يقال فيه إسباغ: هو الوضوء الذي تقع به الصلاة.
إذاً: هناك اقتصر واكتفى بالوضوء مرة مرة، وعندما جاء مزدلفة توضأ وأسبغ، إذاً: الوضوء الأول كان معتمداً أم لا؟ البعض قال: غير معتمد، ولكن الصحيح أنه معتمد وقالوا: لأن النبي صلى الله عليه وسلم يذكر الله على جميع أحيانه، فلما أراق الماء وانتقض الوضوء , وهو سيذكر الله وخاصة في تلك اللحظات: {فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ} [البقرة:198] أي: في طريق المشعر الحرام، فهي موضع لذكر الله، فكره أن يذكر الله على غير وضوء، ونظير ذلك ما ثبت عنه صلى الله عليه وسلم أنه مر بسباطة قوم -السباطة: هي موضع القمامة- فوقف يبول وهو قائم، فمر رجل عليه وسلم، فلم يرد عليه السلام، حتى إذا جاء إلى جانب جدار تيمم ثم رد السلام على الرجل وقال: (إني كرهت أن أذكر الله على غير طهارة) لكن هذه الطهارة ليست طهارة صلاة؛ لأنه في الحضر، وحكمه وجوب الوضوء بالماء، ولكن التيمم هنا للتخفيف.
ننتقل إلى حديث ركعتي الفجر، وقول أم المؤمنين رضي الله تعالى عنها: (حتى أقول -في نفسي- أقرأ بأم الكتاب أم لا؟) ومعلوم أنه كان يقرأ، ولكن ليس بترسل ولا بتمهل، ولم يقرأ معها من طوال السور كما يقرأ في صلاة الليل.

ما يقرأ في ركعتي الفجر من السور
قال رحمه الله: [وعن أبي هريرة رضي الله عنه: (أن النبي صلى الله عليه وسلم قرأ في ركعتي الفجر: {قُلْ يَا أَيُّهَا الْكَافِرُونَ} [الكافرون:1] و {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص:1] ) رواه مسلم] .
هذا من فقه المؤلف رحمه الله حيث أورد لنا قول عائشة الذي يمكن أن يشكك في عدم قراءة الفاتحة، فيأتينا بعده مباشرة بأنه صلى الله عليه وسلم ما كان يقرأ الفاتحة فقط، بل يقرأ الفاتحة ومعها تارة: {قُلْ يَا أَيُّهَا الْكَافِرُونَ} [الكافرون:1] وتارة: بـ {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص:1] ، فإذا كان يقرأ بهاتين السورتين فهل يترك الفاتحة ويقرأ بهاتين السورتين أم قطعاً نقول: إنه يقرأ بفاتحة الكتاب ثم يقرأ بهاتين السورتين؟ نقول: قطعاً أنه يقرأ في كل ركعة الفاتحة وإحدى هاتين السورتين.
إذاً: رداً لما عساه أن يقع في الذهن من قول أم المؤمنين رضي الله تعالى عنها، نقول: نعم قد قرأ ولم يقتصر على الفاتحة فقط، بل قرأ معها بسورتين قصيرتين، في كل ركعة سورة، وهنا يرد السؤال: السنة أن تقرأ في كل يوم في ركعتي الفجر مع الفاتحة في الأولى (قل يا أيها الكافرون) ، ومع الفاتحة في الركعة الثانية (قل هو الله أحد) ، وهذا له نظير، ففي ركعتي الطواف السنة أن تقرأ بسورة: {قُلْ يَا أَيُّهَا الْكَافِرُونَ} [الكافرون:1] و {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص:1] ، وكذلك في الوتر تقرأ في الأولى: {سَبِّحْ اسْمَ رَبِّكَ الأَعْلَى} [الأعلى:1] ، وفي الثانية: {قُلْ يَا أَيُّهَا الْكَافِرُونَ} [الكافرون:1] ، وفي الثالثة: {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص:1] .
إذاً جاءت سورة الإخلاص مع سورة الكافرون في الوتر في آخر الليل، وجاءت أيضاً مع سورة الإخلاص في ركعتي الفجر في أول النهار، وجاءت سورة الكافرون مع سورة الإخلاص عقب الطواف، فمن مجموع هذه الحالات يرى البعض -وهو رأي سديد-بأن حياة الأمة وصلب الإسلام وصميمه إنما هو بتوحيد الله، قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ إِلاَّ لِيَعْبُدُونِ} [الذاريات:56] لكي يظل الإنسان على طريق مستقيم من القيام بعبادة الله وحده، والإقرار لله بالوحدانية، كان يأتيه هذا التذكير يفتتح يومه صباحاً بـ {قُلْ يَا أَيُّهَا الْكَافِرُونَ * لا أَعْبُدُ مَا تَعْبُدُونَ} [الكافرون:1-2] ، أي: تلك الأصنام التي تعبدونها أنا أرفضها، {وَلا أَنَا عَابِدٌ مَا عَبَدتُّمْ} [الكافرون:4] أي: عبادتكم التي تؤدونها أنا لا أعبدها: {وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} [الكافرون:3] ، ولا أنتم بمصلين ولا صائمين كما أصلي وأصوم: {لَكُمْ دِينُكُمْ وَلِيَ دِينِ} [الكافرون:6] ، انفصال وتميز، تميزت الأمة عن غيرها في منهجها وعلاقتها بربها، فإذا جاءت الركعة الثانية جاءت سورة الإخلاص، فالسورة الأولى جاءت بإفراد الله بالعبادة: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ إِلاَّ لِيَعْبُدُونِ} [الذاريات:56] والسورة الثانية: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ} [محمد:19] تفرد الله سبحانه بالوحدانية في ذاته وصفاته وأسمائه وأفعاله، فتصبح وأنت تعلن هذا الأمر: وهو إفراد الله بالعبادة، وتوحيده سبحانه في أسمائه وصفاته، مؤمناً وافياً، تعلنها في الصباح وتبني حياتك اليومية عليها، وهكذا في آخر اليوم عندما تسلم نفسك للنوم، وتنتهي من جميع أعمالك، والوتر أوله من بعد العشاء إلى طلوع الفجر، فإذا أوترت بعد العشاء وأنهيت النهار بهذا المعنى، وبه استقبلت الليل، وكذلك هناك أنهيت الليل، وبه استقبلت النهار فتكون موحداً بين ليلك ونهارك: {فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ} [الروم:17] وهذا كما قالوا في المناسبة في فجر يوم الجمعة: الغالب أن يقرأ فيها بسورتي السجدة والإنسان، ويقول ابن تيمية رحمه الله: شرعت قراءة هاتين السورتين في هذا اليوم؛ لأن يوم الجمعة هو اليوم الذي فيه تقوم الساعة، وجاء في الموطأ في ذكر فضائل يوم الجمعة في آخره قال: وفيه تقوم الساعة، وما من دابة إلا وهي مصيخة بسمعها يوم الجمعة بعد الفجر خوفاً من قيام الساعة، فالحيوانات تصيخ بسمعها بعد الفجر، وتتذكر هذا اليوم، ونحن أولى؛ لأن الحيوانات والجمادات والسموات والأرض عرضت عليهن الأمانة فأبينها، وحملها الإنسان، فهو أولى من أن يشفق من الساعة، وخاصة من اليوم الذي جاء التحديد من أنها ستأتي فيه وهو يوم الجمعة.
إذاً: قراءة السجدة و (هل أتى على الإنسان) مناسبتان لصلاة الصبح في يوم الجمعة؛ ليتذكر الإنسان بنفسه أن أول خلقه كان من تراب ثم نطفة ثم.
إلخ وقصة السجود وعدم السجود، وليتذكر أنه لم يكن شيئاً مذكوراً، فيهما قصة حياة الإنسان ومآله يوم القيامة، ليتأهب ولا ينسى مبدأه، ولا يغفل عن معاده، وكذلك: (قل يا أيها الكافرون) و (قل هو الله أحد) تناسبان صباح الإنسان ومساءه.

الشبهة الواردة فيما يتعلق بالطواف بالبيت وتقبيل الحجر الأسود
نحن نبدأ طوافنا بالتكبير عند استلام الحجر مع تقبيله، ونحن نقبل الحجر ونطوف حول الكعبة وهي من الحجارة، ألم تكن مصيبة العرب في الجاهلية هي تعظيم الأصنام؟ فبعض أمراض القلوب يقول: كيف تعيبون على المشركين تكريم أصنامهم التي من حجارة أو ذهب أو خشب، وأنتم تأتون تقبلون الحجر وتطوفون حول الحجارة؟ ما الفرق بينكم وبينهم؟ يعني: هل حجارتكم أفضل من حجارتهم؟ وهذه كما يقال: شبهة رهيبة جداً؛ لأن أعداء الإسلام دخلوا على ضعاف النفوس بهذه الشبهة، وقالوا: تلك وثنية في الدين، وأقول وللأسف: بعض المشايخ -أول ما طرق سمعي شيء من الفقه، ونحن صغار في المدارس الابتدائية- من كبار العلماء في منطقته، جاء إلى الحج ولم يستلم الحجر، فأخبرني بعض من كان معه، وقال لي: سله، فسألته لماذا لم تقبل الحجر؟ فقال: هل صحيح أن النصوص فيه صحيحة؟ قلت: إذا كان مثلك يسأل في هذا فما بال العوام؟! أما رأيت الملايين من الناس يستلمونه، وأنت وحدك تنفرد في ترك ذلك؟! قال: لم أقتنع بصحة الحديث، فماذا تقول لمثل هذا؟ وكتبت كتابات في ذلك مثل: وثنية الإسلام، وكتبت ردود عليه: لا وثنية في الإسلام، ويأتون بأشياء بعيدة عن صلب الموضوع، ونحن عندنا أمران: الأمر الأول: أن الإسلام استسلام، إذا أمرنا الله أن نقبل حجراً قبلناه طاعة لله، لا تعظيماً للحجر، وإذا أمرنا أن نقبل شجراً قبلناه طاعة لله، لا تعظيماً للشجر، فنحن كما وجهنا الله: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَاي وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} [الأنعام:162] ، وقد بين الله ذلك على لسان الملهم المحدث أمير المؤمنين عمر بن الخطاب رضي الله تعالى عنه، وبكل جرأة يرشد العالم عليها حينما جاء يقبل الحجر قال: (إني لأعلم أنك حجر لا تضر ولا تنفع -يعني: لا أرجو فيك خيراً، ولا أرهب منك ضراً، سواء قلنا: نزل من الجنة فهو حجر أو كان من جبل أبي قبيس فهو حجر -ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك) وهنا لنعلم ولنتأكد ولتكن قاعدة في كل الأمور التي ترتفع عن مستوانا: عمر هل عمل بهذا المعقول الذي عنده أم أنه ألغاه؟ ألغاه، لماذا؟ لما هو أصدق وما هو آكد وأعلم.
فمن لا ينطق عن الهوى، {إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى * عَلَّمَهُ شَدِيدُ الْقُوَى} [النجم:4-5] جاء وقبله، إذاً عنده من العلم ما ليس عندي، وعنده ما يعتمد عليه، وأنا ملزم باتباعه، فـ عمر قبل الحجر استسلاماً وتأسياً واقتداء بمن هو أعلم منه وهو رسول الله صلى الله عليه وسلم، فإذا أمرنا رسول الله صلى الله عليه وسلم بأمر، أو أمرنا المولى في كتابه بأمر، وعقولنا لم ترتفع إلى مستواه، ولم تدرك معناه؛ نلغي العقل، ونعطيه إجازة، ونمضي في الطريق الذي لا مرية فيه ولا شك.
الأمر الثاني، وهو الجانب الأصولي: عندما تطوف تبدأ تقبل الحجر، ثم تطوف بالحجارة المرصوصة، وتأتي تصلي ركعتي الطواف خلف المقام: {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى} [البقرة:125] وتقرأ: (قل يأيها الكافرون) و (قل هو الله أحد) ، فأنت تأتي وتصلي لمن؟ لله؛ إذاً: لا وثنية، عندما تجعل الركعتين خلف مقام إبراهيم لله، ومن هو إبراهيم؟! قال تعالى عنه: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} [النحل:120] {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا الْبَلَدَ آمِنًا وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ} [إبراهيم:35] ، إذاً: أنا مقتد بإبراهيم ولم أعبد الأصنام، بمجرد ما تتجه للصلاة خلف مقام إبراهيم، فإذا كنت في هذه الصلاة تعلنها: (يا أيها الكافرون) يا عباد الأصنام! حجارة أو ذهباً أو خشباً أو ما شابه ذلك، {لا أَعْبُدُ مَا تَعْبُدُونَ} [الكافرون:2] فتعظيمكم للأصنام والحجارة هذا شرك لأنكم لم تؤمروا به، وتقبيلي للحجر عبادة لأنني أمرت بها، لكم دينكم مع أصنامكم، ولي دين مع ربي، وتأتي بعد ذلك بسورة الإخلاص، ومعنى ذلك أعلنها: {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص:1] هل بعد هذا من ادعاء شبهة وثنية في تقبيل الحجر أو الطواف بالبيت؟ لا والله، ومقام إبراهيم فيه آيات بينات، وهي آثار القدم، يقول الفخر الرازي: أقدام إبراهيم في الحجر آية لوحدها، قال تعالى: {فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ} [آل عمران:97] ، فجعل مقام إبراهيم آيات، وموضوع المقام أن القدمين غاصت في الحجر وعملت فيه، قال: نعم، عندما يكون الحجر صلباً، ثم تأتي بمثقل، فإذا بحدود الحجر تلين ويغوص فيها المثقل، وبقية الحجر بقيت على ماهيتها، إذاً: موضع القدمين في ليونتهما وانطباع القدم فيها آية، وبقاء بقية الحجر صلباً آية؛ لأن الليونة لو وقعت عليها جميعها يمكن أن يقال: هذا عامل كيماوي أو عامل سحري.
، نحن نعلم إذابة الحجر والنحت على الحجارة كيف يكون، بالألفونيا مع النشادر، تسحق بمقدار معين أو متساو ثم تحطها، هذه الكتابات التي على الرخام عملها يكون بتغطية صفحة الرخام بالشمع ثم تأخذ الريش، وتكتب ما تريد بأي نوع من الكتابة، فتحفر الشمعة حتى ينكشف الرخام، ثم تملي هذا المحفور بالألفونيا مع النشادر بمقادير متساوية، ثم تقطر عليها من حمض الكبريت، فإذا به يتفاعل ويأكل الرخام تحته، فإذا انتهى إلى العمق الذي تريد صببت عليه الماء فيتوقف عن التفاعل، ثم تزيل الشمع بعد ذلك، فتخرج الرخامة مكتوباً عليها بأحسن ما يكون، ما حفرت باليد وإنما صنع لها مواد كيماوية، فلو أن الحجر كله ذاب يمكن أن يقال: هذه مادة كيماوية أكلته، لكن لا، البعض يلين وينطبع فيه القدم، والبعض يبقى على حجريته، إذاً: فما لان الحجر إلا بقدرة الله، فهذه آية، وقد وجدنا قوله تعالى: {ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً وَإِنَّ مِنْ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الأَنْهَارُ وَإِنَّ مِنْهَا لَمَا يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْمَاءُ وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ} [البقرة:74] ، فإذا كان الأمر كذلك فنحن نقول: لا وثنية.
ونرجع ونقول: إن القراءة للفاتحة في ركعتي الفجر ثابتة بهذا الحديث، وقراءة السورتين والمداومة عليهما ربط بين حياة الإنسان العملية، وبين عقيدته فيما بينه وبين الله، وبالله تعالى التوفيق.

كتاب الصلاة - باب صلاة التطوع [3]
من النوافل التي حث الشارع على المداومة عليها صلاة الليل التي هي أفضل الصلوات بعد الفريضة، ولا يداوم عليها إلا المجاهدون الصابرون، الطامعون بما عند الله سبحانه من الرضا والنعيم المقيم، وما من عبد داوم على قيام الليل إلا أظهر الله ذلك في جوارحه وعلى صفحة وجهه، وكان ممن يناديه الله في كل ليلة ليتوب عليه ويغفر له.

مشروعية الاضطجاع بعد صلاة ركعتي الفجر
الحمد لله رب العالمين، والصلاة والسلام على سيدنا محمد وعلى آله وصحبه أجمعين.
وبعد: فيقول المصنف رحمه الله: [وعن عائشة رضي الله عنها قالت: (كان النبي صلى الله عليه وسلم إذا صلى ركعتي الفجر اضطجع على شقه الأيمن) رواه البخاري.
وعن أبي هريرة رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: (إذا صلى أحدكم الركعتين قبل صلاة الصبح فليضطجع على جنبه الأيمن) رواه أحمد وأبو داود والترمذي وصححه] .
هذه المسألة لها عند الأئمة رحمهم الله منزلة من حيث المنهج في البحث فيها، فقول أم المؤمنين عائشة رضي الله تعالى عنها: (أنه صلى الله عليه وسلم، كان إذا صلى ركعتي الفجر -أي: قبل الفريضة- اضطجع على شقه الأيمن) وهذا حديث صحيح متفق عليه.
بعدما ساق المؤلف رحمه الله تعالى هذا الحديث من فعله صلى الله عليه وسلم -والفعل قد يكون خاصاً به- جاء بالحديث الذي يعم الأمة بصيغة الأمر: (إذا صلى أحدكم ركعتي الفجر فليضطجع) هذه صيغة من صيغ الأمر، والأمر يقتضي الوجوب.
ومن خلال هذين الحديثين نجد الخلاف عند العلماء، ونجد منهج البحث: أولاً: من حيث الفكرة نجد من السلف من يقول بذلك ويفعله، ومنهم -وهم الأكثر- من لا يقول بذلك وينكره، وجاء عن ابن مسعود أنه قال: (ما بال أحدكم إذا صلى ركعتين تمعك كما يتمعك) وذكر حيواناً من الحيوانات يضرب به مثل الخسة، ولا حاجة لذكره، وهذا مبالغة في الإنكار.

تقسيم أفعال النبي صلى الله عليه وسلم إلى جبلية وتشريعية
ونجد الأئمة رحمهم الله تتبلور عندهم المسائل الخلافية؛ لأنهم رحمهم الله يأخذون النصوص ويمحصونها ويجمعون أطرافها، وينظرون ما هي النتيجة، فما وصل إلى الأئمة الأربعة يكون هو خلاصة ما وجد وقيل من خلاف أو وفاق قبلهم.
فنجد عند الشافعي أنه يستحب فعل ذلك، ونجد عند الحنابلة كذلك الاستحباب، ونجد عند غيرهم من ينكرها بالكلية كالأحناف، ومنهم من يفصل وهم المالكية فيقولون: إن فعلها استناناً كره، وإن فعلها جبلة فلا بأس، وسنرجع إليها إن شاء الله.
وقد أبعد ابن حزم رحمه الله فأوجبها، قال: يجب ويتعين على الإنسان ما لم يكن به عذر أن يضطجع على شقه الأيمن، وإذا لم يضطجع فصلاته باطلة، ثم قال: إذا كان مريضاً لا يستطيع أن يضطجع على الأيمن لا يضطجع على الأيسر؛ لأنه لا يجزئه، ولكن ويومئ إيماء.

أفعال النبي صلى الله عليه وسلم الجبلية
قول مالك: من فعلها جبلة، ما معنى الجبلة؟ الجبلة: الفطرة، وهي طبيعة خلق الإنسان، فمثلاً: الإنسان من جبلته وتكوينه ومن فطرته التي فطره الله عليها أن يأكل إذا جاع ويشرب إذا عطش، وينام إذا تعب، فهنا قالوا: إن أفعال النبي صلى الله عليه وسلم تنقسم إلى قسمين: جبلي وتشريعي.
والتشريعي ينقسم إلى خمسة أقسام، والجبلي كونه يأكل يشرب ينام يأتي النساء؛ لأنه كان يفعل هذه الأشياء بالجبلة والفطرة قبل أن يوحى إليه، ولأن هذه الأفعال يفعلها المسلم وغير المسلم لا بتشريع ووحي ولكن بطلب الحاجة إلى الحياة، هذه هي الجبلة، فأعماله صلى الله عليه وسلم تنقسم إلى قسمين أساسيين، وقسم ثالث يدور بين الجبلة والتشريع.

أفعال النبي صلى الله عليه وسلم التشريعية
أما التشريع: فبيانه صلى الله عليه وسلم لما أجمل من كتاب الله، وحكم البيان حكم المبين، جاء قوله سبحانه: {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ} [البقرة:43] لا ندري كيف نصلي! ولا كم نزكي! فلما صعد المنبر، واستقبل القبلة، وكبر وقرأ وركع، ورفع من الركوع، ونزل القهقرى بظهره حتى وصل إلى الأرض، وسجد في أصل المنبر، وسجد السجدتين، ثم صعد المنبر وفعل كذلك حتى تشهد، ثم قال: (صلوا كما رأيتموني أصلي) فهذا بيان منه لركن من أركان الإسلام، فيكون هذا البيان حكمه كحكم هذا الركن.
وكذلك الزكاة، بيّن صلى الله عليه وسلم أن من ملك عشرين مثقالاً وحال عليها الحول ففيها الزكاة وهي ربع العشر، ومن ملك مائتي درهم من الفضة وحال عليها الحول ففيها العشر، وبين لأصحاب الأنعام أن من ملك أربعين شاة سائمة طوال العام ففيها شاة، إلى مائة وعشرين ففيها شاتان، ثم بعد ذلك في كل مائة شاة، وبين لأهل الإبل أن في كل خمس من الإبل شاة إلى عشرين، فإذا وصلت خمساً وعشرين ففيها بنت مخاض إلى ست وثلاثين، وأنصبة الإبل مسلسلة، وأصحاب البقر في كل ثلاثين تبيع أو تبيعة.
إذاً: بيانه صلى الله عليه وسلم للواجب في كتاب الله حكمه حكم المبين، فمثلاً: من الأعمال التي تدور بين الجبلة والتشريع في يوم عرفة، قال: (خذوا عني مناسككم) فطفنا كما طاف، وسعينا كما سعى، ووقفنا كما وقف من حيث الزمان والمكان، وأفضنا من عرفات إلى المشعر الحرام، ونزلنا إلى وادي محسر وأسرعنا، وجئنا إلى منى فرمينا ونحرنا وطفنا الإفاضة، ورجعنا فمكثنا في منى الأيام الثلاثة، وأخذنا عنه النسك، ولكن لما كان يوم عرفات: (والحج عرفة) رأيناه صلى الله عليه وسلم لم ينزل عن ظهر راحلته، جاء إلى عرفة قبل الزوال فنزل بالوادي تحت شجرة أراك، فلما زالت الشمس اغتسل وجاء إلى المسجد فخطب وصلى، ثم جاء إلى الموقف ووقف عند الصخرات، وظل على راحلته حتى غربت الشمس.
وهنا يقال: هل السنة أن نقف في عرفات على الراحلة؛ لأنه قال: (خذوا عني) أم أنه وقف على الراحلة لأمر جبلي لا للتشريع؟ وما هي الجبلة؟ أنه أرفق به وأريح له.
فبعضهم يقولون: وقوفه على الراحلة أمر خارج عن حدود الحج.
وهو: لما أراد الحج بعث إلى القبائل: (إني حاج، فمن أراد أن يوافيني، فليوافني وليحج معي) ، فتوافدت القبائل إما إلى المدينة ورافقوه، وربما تلاقوا في مكة أو في الطريق، فهؤلاء الذين قدموا ليروا رسول الله أين يطلبونه في عرفات؟ اختار مكاناً معلماً وهو عند الصخرات، حتى إذا أتى آت يبحث عن رسول الله صلى الله عليه وسلم يشار إليه من بعيد أنه ذاك الذي عند الصخرات واقف على راحلته.
إذاً: فعله هذا دائر بين هذا وهذا، وليس واجباً على كل إنسان أن يقف على راحلته أو على سيارته.

تحقيق الخلاف في حكم الاضطجاع بعد ركعتي الفجر
عندما صلى رسول الله صلى الله عليه وسلم صلاة الفجر وبعدها اضطجع، هل هذه الضجعة تابعة للسنة فنتأسى به فيها، أم أنه فعلها لمطلب الجبلة عنده صلى الله عليه وسلم؟ يقول الشوكاني: فيها خمسة أقوال: من الأقوال التي جاءت فيها: أنه صلى الله عليه وسلم كان يقوم الليل، وإلى متى يمتد قيامه؟ كما تبين أنه قال: (صلاة الليل مثنى مثنى، فإذا خشي أحدكم الفجر فليصل ركعة توتر له ما قد صلى) ، وكان صلى الله عليه وسلم يقوم الليل، ثم يوتر، ثم يضطجع حتى يأتيه المؤذن، ثم يقوم يصلي كما جاء في حديث أم المؤمنين: (كان ينام حتى ينفخ، ثم يقوم فيصلي، فأقول له: أتصلي وقد نمت ولم تتوضأ؟ فيقول: يا عائشة! تنام عيناي ولا ينام قلبي) أي: أنه صلى الله عليه وسلم جعل النوم مظنة انتقاض الوضوء؛ لأنه قال: (العين وكاء السه) والسه: حلقة الدبر، فإذا نامت العينان استطلق الوكاء، فالنائم يخرج منه الريح وهو لا يدري، لكن إذا كان القلب مستيقظاً فإنه إذا حدث منه حادث أدركه، ومن هنا كان لا يتوضأ لنومه.
وكان أبو موسى الأشعري عندما كان في الكوفة أميراً عليها يقيل في المسجد بعد صلاة الظهر، وكان عنده إخوانه، فإذا جاء وقت العصر أيقظوه، فيقول لهم: أسمعتم شيئاً أو شممتم شيئاً؟ فيقولون: لا، فيقوم يصلي.
أي: أنه لم يخرج منه شيء.
والفقهاء يقولون: من قعد متمكناً ثم نعس وهو على تلك الحال فلا وضوء عليه، وجاء في الحديث: (إنما الوضوء على من نام مضطجعاً) ، والمالكية يقولون: إذا نام وهو راكع فلا وضوء عليه، وإذا نام وهو ساجد فعليه وضوء؛ لأنه وهو راكع متوازن، وحافظ لتوازنه، فإذا خرج منه شيء أدركه، أما الساجد فإنه ينام ولا يدرك شيئاً.
فهنا تقول عائشة رضي الله تعالى عنها عنه إنه كان يقوم الليل، فإذا كانت نهاية الليل في طول القيام فإنه يحتاج إلى راحة، فقالوا: تلك الضجعة للارتياح بعد قيام الليل، من قال: إن كل من قام الليل فتعب فاضطجع فلا مانع، لكن هل اضطجاعه سنة أو اضطجاعه جبلة؟ والله لا تقدر أن تحكم بشيء، أقول للإخوة: ارجعوا في هذه المسألة إلى كلام الشوكاني في نيل الأوطار، فقد روى هناك حديثاً عن أم المؤمنين عائشة - أعتقد أنه الفيصل في القضية - تقول: (كان صلى الله عليه وسلم يصلي ركعتي الفجر، فإن كنت مستيقظة جلس يحدثني، وإن كنت نائمة اضطجع) ، ومن هنا أجمع العلماء -ما عدا ابن حزم فيما انفرد به -على أن هذا الاضطجاع ليس بواجب، ويختلفون هل هو مباح أو مكروه أو سنة أو جبلة.
ولكن وجدنا من ينقل عن الخلفاء الراشدين الأربعة النهي عن فعلها، ومن ينقل عن بعض السلف كـ ابن عمر أنه كان يفعلها، ومنهم من يروي أنه كان لا يفعلها.
والخلاف موجود على هذا النحو المتقدم، فمن فعلها جبلة فلا بأس، لكن لا يكون ذلك في المسجد فيؤذي الناس، ويأخذ مكان ثلاثة أو أكثر، لأنه لا ضرر ولا ضرار، فإذا في بيته، وكان البيت قريباً من المسجد فكيفما شاء، أما في المسجد فإن فعلها يكون فيه تضييق على الناس، والله سبحانه وتعالى أعلم.
فعله صلى الله عليه وسلم على منهج البحث العلمي دائر بين الجبلة والتشريع، ووجدنا ترجيح جانب الجبلة في حديث عائشة رضي الله تعالى عنها، أنه تارة يحدثها، وتارة يضطجع.
أما حديث الأمر الموجه للأمة: (فليضطجع) وجدنا أن هذه صيغة أمر، وصيغة الأمر تقتضي الوجوب مالم تجد صارفاً، ووجدنا حديث عائشة رضي الله عنها فيه الصارف عن الوجوب، بأنه صلى الله عليه وسلم لم يداوم عليه، وإنما كان يفعله تارة ويتركه أخرى، فانتفى الوجوب بصيغة الأمر الموجه للأمة.
والله تعالى أعلم.

صفة صلاة الليل
قال المؤلف: [وعن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى) متفق عليه.
وللخمسة -وصححه ابن حبان - بلفظ: (صلاة الليل والنهار مثنى مثنى) وقال النسائي: هذا خطأ] .
في سياق هذا الحديث الأول: (صلاة الليل مثنى مثنى) معروف في اللغة أن (مثنى مثنى) معدول عن اثنين اثنين، مثنى وثلاث ورباع وخماس وسداس معدول بها عن الأصل، ولذا يقولون: إنها ممنوعة من الصرف للوصفية والعدل.
والمراد هنا: (مثنى مثنى) أي: كل ركعتين معاً، ويتفق العلماء على هذا الحديث، وربما وقع خلاف في الزيادة، ونريد أن نجعل البحث في مطلق صلاة الليل دون التعرض للوتر؛ لأن الوتر له بحث مستقل.
البحث الآن في مطلق قيام الليل وهو التهجد، لنعرف كيف يقوم الليل من وفقه الله سبحانه لذلك! ثم ننتقل من صلاة الليل إلى صلاة النهار، فقيل: الحديث المذكور كان جواباً لسؤال، سأله رجل: كيف أصلي الليل يا رسول الله؟! قال: (صلاة الليل مثنى مثنى) أي: ركعتين ركعتين، ولهذا قالوا: لا ينبغي لأحد أن يزيد في صلاة الليل عن ركعتين دون أن يسلم.

قياس صلاة النهار على صلاة الليل
ولنأت إلى صلاة النهار، وقد جاءت الزيادة فيه هنا (صلاة الليل والنهار) جاء ابن خزيمة والنسائي وقالا: هذا غير صحيح، أي: إضافة (والنهار) ، على أن هذه الإضافة غير صحيحة، فبعض العلماء جاء وقال: (صلاة الليل) ، مفهوم ذلك كيف تكون صلاة النهار؟ هذا الجواب وارد، فقالوا: إن لم تصح زيادة: (والنهار) ، ونقتصر على قوله صلى الله عليه وسلم: (صلاة الليل مثنى مثنى) وقفنا عند الصحيح، فما حكم صلاة النهار؟ فقوم قالوا: مفهوم المخالفة صلاة الليل خلاف صلاة النهار، وصلاة النهار خلاف صلاة الليل، يعني: صلاة النهار أربعاً أربعاً، أو ركعتان أنت مخير فيها، فيقولون: مفهوم المخالفة: أنه ترك صلاة النهار ولم يتعرض لها، وإنما نص الحديث على صلاة الليل، فنحن نعمل الحديث نصاً في صلاة الليل، ونذهب نجتهد في مفهوم المخالفة في صلاة النهار؛ فإن شئنا جعلناها مثنى، وإن شئنا جعلناها أربعاً أربعاً، وقد جاءت النصوص: (من صلى أربعاً قبل الظهر وأربعاً بعدها.
الحديث) (رحم الله امرأً صلى قبل العصر أربعاً) فهل هي مفرقة أم مجموعة؟ بل هي مطلقة لم يأت نص يبين حالها، فقوم قالوا: نقيسها على صلاة الليل، ونجعلها مثنى مثنى، وتكون كل صلاة النهار مثنى مثنى لا بالنص الزائد: (والنهار) ، ولكن قياساً على صلاة الليل.
إذاً: منهج البحث العلمي هنا: قوم قالوا بالقياس دون الاعتماد على الزيادة: (والنهار) والقياس معتمد.
وآخرون قالوا: لا، هذا نص خاص بصلاة الليل، فهي مقيدة بمثنى مثنى، والنهار نحن غير ملزمين لا بأربع ولا بركعتين ركعتين.
ولنأت إلى التفصيل عند الأئمة رحمهم الله، فعند الإمام أبي حنيفة رحمه الله، لك أن تصلي الأربع ركعات مجموعة، والأئمة الثلاثة يقولون: الأولى أن تفرقها كما فرقت صلاة الليل؛ لمرجحات كثيرة؛ لأن القاعدة في المسائل الخلافية إذا لم يوجد نص يرفع الخلاف، ولم يوجد ما يرجح أحد الجانبين من النصين بحثنا عما يرجح الخلاف من بعيد، قالوا: إذا صليتها أربعاً بدأت بتكبيرة الإحرام، وجلست في الثانية وقرأت التشهد الأول وقمت، وفي الرابعة تشهدت ودعوت وسلمت، فحصلت الأربع الركعات بتكبيرة واحدة، وسلام واحد، وتشهد كامل واحد، فإذا صليتها مفرقة كانت كل ركعتين بتكبيرة إحرام وتشهد كامل، وتسليم ودعاء مع التشهد، ويمكن دعاء الاستفتاح أيضاً، وإذا كانت مفرقة فهي أكثر لذكر الله، فمن هنا قالوا: الأولى والأرجح أن تصلى مفرقة.
وجماعة وسعوا قليلاً وقالوا: ما دام أنها مثنى مثنى، وجاء في النهار صلاة أربع مجملة، فنحافظ على مثنى مثنى في الليل، وأما في النهار فيكون ممنوعاً صلاة ركعة وتسليمة، أو ثلاث ركعات وتسليمة، أو ست ركعات وتسليمة، لأن غاية ما جاء به النص أربعاً، والنص الآخر: (مثنى مثنى) ويقاس عليه، فليس عندنا نص يفيد أن نتطوع بست ركعات في تسليمة واحدة، فإذا تجنبنا الركعة الواحدة المفردة في النهار والثلاث والست بسلام واحد كان كل صورة بعد ذلك إما أربع كما جاء في سنة الظهر والعصر، وإما اثنتان كما جاء في صلاة الليل، هذا خلاصة ما يقال في صلاة الليل والنهار.

فضل صلاة الليل
قال المؤلف: [وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (أفضل الصلاة بعد الفريضة: صلاة الليل) أخرجه مسلم] .
هذا فيه بيان المفاضلة في النوافل، ونحن نعلم بأن صلاة الليل نافلة، والنص الكريم يقول: {وَمِنْ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ} [الإسراء:79] نافلة للنبي صلى الله عليه وسلم من قوله: (لك) وبقية المسلمين هل تكون لهم نافلة أم تطوعاً منهم؟ يقول علماء التفسير في التدقيق في هذه المسألة: إن قيام الليل بالنسبة للنبي صلى الله عليه وسلم نافلة، والنافلة بمعنى: الزيادة، لماذا كانت صلاة الليل زيادة بالنسبة للنبي صلى الله عليه وسلم؟ قالوا: لأنه صلوات الله وسلامه عليه قد غفر ما تقدم له من ذنبه وما تأخر، وصلاة الفريضة قد تنقص في حق الأمة، فجاء قوله: (انظروا هل لعبدي من تطوع؟ فاجبروا بها فريضته) ، فريضة الأمة كأفراد من حيث هم محتملة للنقص، فإذا وقع نقص في فريضة جبر من النافلة، وقد تستغرقها، ولكن بالنسبة للنبي صلى الله عليه وسلم هل يحتمل في فريضته نقص يحتاج إلى جبران؟ لا، إذاً: صلاته كاملة، فالتطوع الذي سيكون منه سيتوفر له كاملاً، وهل هذا يكون لغيره؟ لا، إذاً: التنصيص القرآني: {وَمِنْ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ} [الإسراء:79] لأنه صلى الله عليه وسلم لا يحتاج إلى تلك النافلة في جبران فريضته، بينما آحاد الأمة يحتاجونها، فقد لا تسلم تلك النافلة.
وهنا يرشدنا صلى الله عليه وسلم أن أفضل الصلاة بعد الفريضة هي صلاة الليل، وصلاة الليل تجمع عدة مسائل أو صفات تؤهلها وتجعلها فعلاً أفضل صلوات بعد الفريضة: أولاً: ما يلحق الإنسان فيها من مشقة؛ لأن صلاة الليل يرى كثير من العلماء أنها لا تعتبر تهجداً إلا إذا كانت بعد نوم، أما إذا كان سهران وما جاءه نوم حتى الساعة الثالثة أو الثانية والنصف بعد نصف الليل وقال: أصلي، فهو لم يتهجد بعد نوم، وما كلفته، لكن إذا كان نائماً مستغرقاً في النوم، وفي حاجة إلى هذا النوم، ويقهر نفسه ويغالب غريزته، ويجتذب نفسه من فراشه، ويتوضأ ويصلي، كان هذا عملاً فيه جهاد كبير، وهنا يصادف قيام الليل الثلث الأخير من الليل، وفيه الحديث النبوي: (إذا كان ثلث الليل الآخر ينزل ربنا إلى سماء الدنيا فينادي: هل من سائل فأعطيه؟ هل من تائب فأتوب عليه؟ هل من داع فأجيبه؟) ، في هذه اللحظات المولى سبحانه وتعالى يتودد إلى عباده، فالذي يصلي من الليل يصادف تلك اللحظات التي فيها النداء من الله سبحانه، إذاً: تصادفه من حيث الزمن والملابسات من تجلي المولى سبحانه لعباده، وتدل على شدة الرغبة في الخير، وكذلك أيضاً الناس نيام، فهذا قام من ليله، بينما الآخرون مستغرقون في نومهم، وفرق بين من ينعم في نومه وبين من ينعم بمناجاة ربه.
كان ابن عمر رضي الله عنه ينتهز نوم الناس في القيلولة فيقوم ويصلي، ويقال عنه: يحيي القيلولة؛ وإن كان قد جاء الحديث أن نومة القيلولة تعين على قيام الليل، وابن عمر رضي الله تعالى عنه له قصة ودافع في ذلك، قال صلى الله عليه وسلم: (نعم الرجل عبد الله لو كان يقوم الليل) ، فقد جاء أنه رأى رؤيا، حيث رأى نفسه على حافة النار، فسمع منادياً يقول: (لن تراع! لن تراع) أي: لا تخف، فنجا منها، وقبلها كان يقول في نفسه كما يعبر هو: (كان رسول الله صلى الله عليه وسلم إذا صلى الصبح التفت لأصحابه وقال: هل رأى أحد منكم من رؤيا؟) ، فمن كان يرى رؤيا قصها على رسول الله صلى الله عليه وسلم فيعبرها له، وقال صلى الله عليه وسلم: (الرؤيا الصالحة جزء من ستة وأربعين جزءاً من النبوة، يراها الرجل الصالح أو ترى له) وهذه النسبة جاءت كما يأتي: واحد من ستة وأربعين، قالوا: إن مدة الوحي كانت قسمين: وحي بالرؤى، ووحي بالملك، فالوحي الذي كان بالرؤى مدة وجوده صلى الله عليه وسلم يتعبد في غار حراء، كان يرى الرؤيا ليلاً فتأتي صباحاً كفلق الصبح، كأنه يقرؤها من كتاب، ثم جاءه الوحي: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ} [العلق:1] قالوا: كم كانت مدة الوحي بالملك؟ ثلاث وعشرون سنة، ثلاث عشر سنة في مكة وعشر سنوات في المدينة، وستة أشهر بالنسبة للسنة كم؟ النصف، اضربها في اثنين، كل سنة نصفين، فهنا الوحي المباشر ثلاثة وعشرون في اثنين فتكون ستة وأربعين جزءاً من النبوة، فمدة الرؤيا بالنسبة لمدة الوحي نصف سنة من ثلاث وعشرين سنة، فتكون النسبة صحيحة.
وهكذا الرؤيا الصادقة أو الرؤيا الصالحة كثير من الناس يرى الرؤيا فيصبح يراها موجودة في الفعل، أو من الغد أو قريب من هذا الباب فيقول ابن عمر: (كنت أقول: إن من يرى رؤيا صالحة يكون عنده شفافية في روحه، ويكون عنده نور في بصيرته، فتمنيت أن أرى رؤيا فأقصها على رسول الله صلى الله عليه وسلم، قال: فرأيت أني على حافة النار أو جب فيه النار، فجاء ملك أو قال شخص: لن تراع لن تراع، فقصصتها على حفصة، فقصتها لرسول الله صلى الله عليه وسلم، فقال صلى الله عليه وسلم: (نعم الرجل عبد الله لو كان يقوم الليل) ، فأخذ العلماء من هذا أن قيام الليل ينتج عنه النجاة من النار؛ لأنه رأى أنه على حافة النار، والرسول أرشده إلى ما ينجيه منها، فما كان يترك قيام الليل بعد ذلك حتى زاد قليلاً فكان يحيي القيلولة زيادة في الخير وحرصاً عليه.

المفاضلة بين ركعتي الفجر وصلاة الليل
إذاً: أفضل الصلاة بعد الفريضة -يعني: أفضل النوافل- صلاة الليل، وعندنا حديث أنه ما كان رسول الله صلى الله عليه وسلم أشد تحرياً لصلاة بعد الفريضة من سنة الفجر والوتر، فهل تكون صلاة ركعتي الفجر آكد من صلاة الليل؟ الآكد شيء، والفرضية شيء، والفضيلة شيء، فكما قالوا: الخصوصية لا تقتضي التفضيل، فمثلاً: زيد بن ثابت قال فيه رسول الله عليه وسلم: (أفرضكم زيد) ومعاذ بن جبل أعلمهم بالحلال والحرام، أبو عبيدة أمين هذه الأمة، هذه خصائص لأشخاص وأفراد، فهل تخصيصهم بهذه الخصائص فضلهم على أبي بكر وعمر؟ ما فضلوا عليهم.
فهنا خصيصة صلاة الليل تبعد عن صلاة النهار، وليس معنى ذلك أنها أفضل مما أكد عليه صلى الله عليه وسلم، أو يقال: هذه سنة راتبة مرتبطة بفريضة فهي تدعو إليها، أما قيام الليل فليس براتب، وليس مربوطاً بفريضة، إنما هو عبادة مستقلة؛ ولهذا عظم شأنها، وفضلت في الأجر على غيرها، والله تعالى أعلم.

كتاب الصلاة - باب صلاة التطوع [4]
لقد جاءت الأحاديث في بيان فضل صلاة الوتر، فالوتر حق على كل مسلم أن يصليها كيفما شاء ركعة أو ثلاث ركعات أو خمس، ويبدأ وقتها من بعد صلاة العشاء إلى قبيل طلوع الفجر، ومن كل الليل أوتر رسول الله من أوله وأوسطه وآخره؛ فكان في الأمر توسيع على عباد الله المؤمنين، ولشدة حرصه صلى الله عليه وسلم على صلاة الوتر شرع لمن نام عنها أو نسيها أن يصليها إذا أصبح أو ذكر.

صلاة الوتر وما جاء فيها من الأحاديث
الحمد لله رب العالمين، والصلاة والسلام على سيدنا محمد وعلى آله وصحبه أجمعين.
وبعد: فيقول المؤلف رحمه الله: [وعن أبي أيوب الأنصاري رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: (الوتر حق على كل مسلم، من أحب أن يوتر بخمس فليفعل، ومن أحب أن يوتر بثلاث فليفعل، ومن أحب أن يوتر بواحدة فليفعل) رواه الأربعة إلا الترمذي، وصححه ابن حبان، ورجح النسائي وقفه] .
جاء هذا الحديث عن أبي أيوب مرفوعاً هنا، وعند غيره موقوفاً على أبي أيوب، وأبو أيوب نستبعد أن يجعلها حقاً أو غير حق اجتهاداً من عنده؛ لأن (حق) هنا بمعنى واجب، فيبعد أن يكون أبو أيوب قد أوجب شيئاً من عنده؛ ولذا يقول العلماء: وإن جاء موقوفاً فإن الموقوف في حكم المرفوع، ولا سيما إذا جاءت رواية مرفوعة إلى النبي صلى الله عليه وسلم، والحق الواجب اللازم الثابت.
وقول أبي أيوب رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (الوتر حق على كل مسلم) اللفظ هنا للجنس، فيشمل كل مسلم ومسلمة، وقد ذكر البخاري رحمه الله أن النبي صلى الله عليه وسلم صلى من الليل ما شاء الله، ثم أيقظ عائشة رضي الله تعالى عنها، وقال: (قومي فأوتري) .
إذاً: (على كل مسلم) هذا للجنس، فإذا ذكر الرجال دخلت النسوة تبعاً للرجال، قال تعالى: {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ} [البقرة:43] أي: بواو الجماعة للذكور في الأمر بالصلاة والزكاة {كُتِبَ عَلَيْكُمْ} [البقرة:178] لم يقل: عليكن، فعلم بأن النسوة تبع للرجال في مواطن التشريع.

صرف حكم الوتر من الوجوب إلى السنية
قوله: (الوتر حق) : إلى هنا لو لم يأت بقية الحديث لكان هذا الجزء من هذا الحديث يوجب ويعين فرضية الوتر وأحقيته على كل فرد، أي: ليس واجباً كفائياً، بل على كل مسلم في ذاته، ولكن وجدنا سياق الحديث: (الوتر حق على كل مسلم، فمن أحب أن يوتر بخمس فليفعل، ومن أحب أن يوتر بثلاث فليفعل، ومن أحب أن يوتر بواحدة فليفعل) الخمس الثلاث الواحدة كلها وتر، فكيف يكون حقاً ويترك فعله إلى ما يحبه الإنسان؟! إن آخر الحديث يرد الكيفية إلى فعل ما يحبه الإنسان، وهنا شبه نافذة لمبادئ الخلاف، فكلمة: (حق على كل مسلم) ، من تمسك بها قال: الوتر حق واجب، وقد جاء في بعض الأحاديث أن رجلاً جاء إلى عمر وقال: إن في الشام رجلاً يقال له: أبو محمد، يقول: إن الوتر واجب، فقال: كذب أبو محمد، الوتر ليس بواجب، وسيأتي النص عن علي رضي الله تعالى عنه: ليس بواجب كالصلاة أو كالفريضة، ولكن سنه رسول الله صلى الله عليه وسلم.
فأول الحديث يقول: (الوتر حق) وفي آخر الحديث: (من أحب أن يوتر بخمس بثلاث بواحدة فليفعل) ، فلما أُسند الأمر إلى ما يحبه الإنسان تخلخل رابط الحق والوجوب، وأصبح واجباً مخلخلاً؛ لأن فيه اختياراً الإنسان، ولو كان واجباً حتماً لما ترك الاختيار للإنسان في كيفية الأداء.
ولكن كمنهج علمي: الذين يقولون بأنه حق قالوا: نحن لم ننازع في الكيفية، فليوتر على أي صفة شاء، وعليه أن يوتر بما يشاء، فذلك متروك له.
إذاً: مجال الخلاف قائم، ماذا فعل المؤلف إزاء ذلك؟ وقبل أن ننتقل للأثر بعده لنرى الحكمة والفقه في إيراد النصوص في الباب الواحد، وأنها لم تكن عفوية، ولكنها مقصودة لبيان الحكم من سياق اللفظ أو من خلال المعنى بين السطور.
في قوله صلى الله عليه وسلم: (من شاء أن يوتر بخمس فليفعل) ، كيف يصلي الخمس؟ ليس عندنا صلاة خمس ركعات أبداً، أكثر صلاة عندنا أربع، وهنا نزل إلى واحدة، فكيف يصلي الخمس؟ وكيف يصلي الثلاث؟ سيأتي تفصيل ذلك عن أم المؤمنين عائشة رضي الله تعالى عنها، وعن أبي هريرة رضي الله تعالى عنه وعن غيره.
وقد جاءت الروايات في الوتر بعدد زيادة عن الخمس: بسبع أو بتسع، وجاء بالفعل من حديث ابن عباس رضي الله تعالى عنهما عند البخاري رحمه الله لما بات عند خالته ميمونة قال: فبات النبي صلى الله عليه وسلم وأهله بطول الوسادة، ونمت في عرضها، الوسادة طويلة، فنام النبي صلى الله عليه وسلم على طولها، ونام هو في عرضها الذي هو سمكها، أي: نام ابن عباس على طرف الوسادة.
قال: حتى إذا كان منتصف الليل -وفي بعض الروايات-: ثلث الليل، قام النبي صلى الله عليه وسلم إلى شن فتوضأ، ثم أخذ ثوباً، ثم قام يصلي، ففعلت كما فعل، أي: قام يصلي مع النبي صلى الله عليه وسلم، فأخذ يفتل شحمة أذنه، قالوا: في هذا تنبيه للصبي حتى لا ينام، وتشجيع له على عمله، ومؤانسة له.
والرواية الأخرى يقول فيها: قمت عن يساره، فمد يده من وراء ظهره وأخذ برأسي وأدارني إلى يمينه، فهنا بينوا موقف المأموم المنفرد من الإمام إن كان واحداً، فيكون عن يمينه لا من ورائه ولا عن يساره.
وبالمناسبة وخاصة ونحن بالمدينة المنورة، ونشاهد الصلاة في المسجد النبوي أثناء الموسم، فنحتاج إلى هذه الصورة، فـ ابن عباس قام للصلاة عن يسار النبي صلى الله عليه وسلم، ظناً منه أن الأيمن أفضل، فترك الأيمن لرسول الله ولم يقف متيامناً على رسول الله، فوقف في اليسار على أن الأيمن أفضل، ولكن السنة أن يكون الإمام بمثابة السترة للمأموم، فأخذ ابن عباس من يساره بعد أن كبر في الصلاة، وأداره إلى يمينه، وهنا مالك رحمه الله قال: تصح الصلاة أمام الإمام عند الضرورة، نحن نشاهد المصلين هنا أثناء الموسم يتقدمون الإمام، ونجد البعض أو الكثير يعترض على ذلك ونقول: مصيب من وجه، وغير مصيب من وجه آخر.
واستدلال مالك رحمه الله بهذه الصورة قال: إن الجهات بالنسبة إلى الإمام أربعاً: أمام وخلف ويمين ويسار، فوجدنا الخلف هو موقف المأمومين إن كانوا عدداً، واليمين موقف المأموم إن كان فرداً، إذاً: لا موقف في أمام ولا يسار، لكن ابن عباس لما قام ووقف عن يساره وليس بموقف، كبر ودخل في الصلاة، ولم يرفض النبي صلى الله عليه وسلم ما وقع من صلاة ابن عباس في اليسار وهو في غير موقفه، ولكن صححه وأخذه وجعله في الموقف الصحيح وهو الأيمن، فيقول مالك: الجزء الذي وقع من ابن عباس في غير موقفه اعتد به رسول الله صلى الله عليه وسلم، وعذره لعذر الجهالة؛ لأن المكان متسع وابن عباس لم يعرف ذلك، فصحت صلاته وهو قائم في اليسار، لأنه أوقع جزءاً من الصلاة في جهة اليسار، ثم أكملها في الموقف الصحيح، فإذا جاء إنسان ووقف أمام الإمام وهو في غير موقف نظرنا: إن كان لعذر لضيق المكان وعدم التمكن صحت الصلاة وصح الاقتداء، وإذا كان يوجد مكان ولكنه قصر وترك محل الوقوف عن اليمين أو الخلف وجاء أمام الإمام فلا حق له في ذلك.

الصور والكيفيات لصلاة الليل مع الوتر
لما ذكر ابن عباس رضي الله تعالى عنه قيام النبي صلى الله عليه وسلم ذكر لنا ثلاث عشرة ركعة، وهنا يأتي الكلام في حديثنا الذي معنا: (من أحب أن يوتر بخمس) والعدد لا مفهوم له، أي: ولو بسبع ولو بتسع، كيف يصلي الوتر خمساً أو ثلاثاً أو سبعاً أو تسعاً؟

الصورة الأولى: التسليم في كل ركعتين
يتفق العلماء -تقريباً- على أنه إن شاء صلى كل ركعتين وسلم، على ما سيأتي لـ ابن عمر أنه صلى الله عليه وسلم كان يسلم كل ركعتين، وفي بعض الروايات: (وربما أمر ببعض حاجته) وبعض الروايات قال: (بعد كل ركعتين قام وشاص فاه بالسواك) يعني: يفصل بين كل ركعتين بالسلام وبالكلام، وربما استاك ما بين كل ركعتين، فإذا ما أتم شفعاً أربعاً أو ستاً أو ثماناً قام وجاء بركعة واحدة صارت هي الخامسة أو السابعة أو التاسعة وتم الأمر، هذه صورة مثنى مثنى ويوتر بواحدة، سواء أتم إلى خمس أو سبع أو تسع.

الصورة الثانية: عدم الجلوس للتشهد والتسليم حتى يتم خمساً أو سبعاً.

الصورة الثانية: يقوم في الخمس ركعات، ولا يجلس في مثنى مثنى، ويجلس في الشفع الأخير، والشفع الأخير من الخمس هو الرابعة، فيتشهد التشهد الأوسط ويقوم، ثم يأتي بالخامسة ويجلس، ثم يتشهد ويسلم.
وإذا كان في سبع ركعات يقوم ست ركعات، ولا يجلس في مثنى مثنى، وفي آخر ركعة من الست يجلس ويتشهد التشهد الأوسط ويذكر الله، ثم يقوم ويأتي بالسابعة ويجلس ويتشهد ويسلم.
وكذلك في تسع يجلس في الثامنة ويتشهد التشهد الأوسط، ثم يقوم يصلي التاسعة، ثم يجلس فيتشهد التشهد الكامل ويسلم، وهكذا ذكروا في كيفية صلاة الوتر بخمس أو بسبع أو بتسع.
وأذكر لـ ابن حزم صورة أخرى وهي: أن يصلي الخمس تباعاً لا يجلس أبداً إلا في الأخير مرة واحدة، ويتشهد ويسلم، وكذلك السبع والتسع.

خلاف العلماء في وتر الثلاث
بقي عندنا الوتر بثلاث كيف يصليها؟ يأتي البحث مطولاً في الثلاث أكثر من غيرها، تارة يأتي السياق بأنه صلى الله عليه وسلم صلى الوتر ثلاثاً، لا يجلس في الثانية، إنما يأتي بثلاث سرداً، كما تقدم عن ابن حزم في الركعة الخامسة والسابعة والتاسعة، فيصلي ثلاث ركعات، فيجلس في الثالثة ويتشهد ويسلم، ولكن غالب ما أثر عنه صلى الله عليه وسلم أنه يفصلهما، فيصلي ركعتين ويسلم منهما، ثم يأتي بالثالثة فيما بعد ويسلم لها.
وهذه الركعات الثلاث عند الفقهاء موصولة أم مفرقة؟ الخلاف في هذه بين الأحناف والجمهور، فالأحناف يرون أن الوتر بثلاث موصولة، يجلس في الثانية يتشهد ولا يسلم، ثم يقوم ويأتي بالثالثة يتشهد ويسلم، لكن الجمهور واجهوا الأحناف بقوله صلى الله عليه وسلم: (لا تشبهوا الوتر بالمغرب) أي: في الكيفية: كون الإنسان يجلس في الثانية ويتشهد التشهد الأول، ثم ينهض ويأتي بالثالثة، ويتشهد التشهد الكامل ويسلم، هذه صورة المغرب سواء بسواء.
استدل الأحناف بحديث أم المؤمنين عائشة رضي الله عنها في حديثها: (ما زاد رسول الله صلى الله وسلم في رمضان ولا في غيره عن ثماني ركعات، يصلي ركعتين لا تسل عن حسنهن وطولهن.
ثم يوتر بثلاث) ، لكنها لم تفصّل لنا كيفية هذه الثلاث، وقال الأحناف: لم نجد ثلاثاً إلا كصفة المغرب، ولم نجد صلاة ركعة واحدة منفردة من الصلوات.
وهناك الخلاف هل تصح الصلاة ركعة واحدة؟ جاء عن بعض السلف أنه قال: لا توجد صلاة ركعة واحدة، فأخذ بذلك الأحناف، ولكن أجيب عن ذلك بأن هناك من كان يقول في قصر الصلاة الرباعية تقصر إلى ركعتين، فصلاة السفر ركعتان، قالوا: صلاة الخوف تقصر عن صلاة السفر فتكون ركعة واحدة، فقال القائل كما ينقل ابن دقيق العيد: لم نجد صلاة ركعة واحدة، يعني: في الفريضة، لا في حضر ولا في سفر، ولا حتى في صلاة الخوف، وجميع صلاة الخوف الواردة عن النبي صلى الله عليه وسلم ركعتان، بأنه يقسم الجيش قسمين، فإن كان العدو اتجاه القبلة صفوا صفين وراء النبي صلى الله عليه وسلم، فصلى بالصف الذي يليه ركعة ثم جلسوا، ثم قام الصف الثاني الذي كان في الحراسة فصلى، ونهض الصف الأول للحراسة من أمامه، فإذا ما صلى ركعتين مفرقتين على الصفين جلس، وقام كل صف ليتم لنفسه، ثم سلم بهم جميعاً، وقد صلى الجميع ركعتين.
وإذا كان العدو في غير القبلة قسم الجيش قسمين: قسم يتجه إلى العدو حراسة، وقسم يصلي خلف النبي صلى الله عليه وسلم إلى القبلة، فإذا صلى بالصف الذي وراءه ركعة يذهب إلى الحراسة، ويأتي ذاك الصف الذي كان في الحراسة فيأتي ويصف خلف النبي إلى القبلة، ويصلي به الركعة الثانية، فإذا ما أتم صلى الله عليه وسلم لنفسه ركعتين، وكان لكل نصف من الجيش ركعة، أتم كل ركعته الباقية وسلم.
وعلى هذا فلم نجد في صلاة الخوف ركعة واحدة، وقد بحث هذه المسألة والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه في قصر الصلاة في السفر، وأطال في هذه المسألة إطالة طويلة جداً.
يهمنا الآن هل توجد ركعة واحدة في الصلاة أم لا، نحن أمامنا نص صحيح صريح، (فإذا خشي أحدكم الصبح فليصل ركعة واحدة) ، فهذا نص، وقوله: (ركعة) التاء هنا علامة الوحدة، كما تقول: أكلت تمرة، لو قلت: أكلت تمراً، لكان شيئاً كثيراً لا ندري كم هو، لكن إذا قلت: أكلت تمرة تفاحة برتقالة، فهي واحدة، التاء يقال لها: تاء الوحدة، فجاءت مؤكدة بالعدد، (ركعة واحدة) .
إذاً: وجدنا في التطوع ركعة واحدة، وهي ركعة الوتر، وهي محل الخلاف، إذاً: لا يقوم للأحناف إزاء هذا الحديث ما يستدلون به من أنه لم توجد صلاة ركعة واحدة.
والجمهور يقولون لهم: لا مانع أن نصلي الوتر بثلاث، ولكن مفرقة، أو أنكم لا تجلسون في الثانية حتى لا تشبهوه بالمغرب.
إذاً: قول أبي أيوب: (الوتر حق على كل مسلم) كان هذا الجزء من الحديث موجباً للوتر، ولكن ما جاء بعده: (فمن شاء أن يوتر بخمس.
بثلاث.
بواحدة فليفعل) خلخل قاعدة الوجوب، وجعل فيها مجالاً للخلاف، وللبحث في ذلك.
نجد من فقه المؤلف أنه يسوق لنا بعده حالاً حديث علي رضي الله تعالى عنه.

القول بسنية الوتر عن علي بن أبي طالب
قال المؤلف: [وعن علي بن أبي طالب رضي الله عنه قال: (ليس الوتر بحتم كهيئة المكتوبة، ولكن سنة سنها رسول الله صلى الله عليه وسلم) رواه الترمذي وحسنه، والنسائي والحاكم وصححه] .
انظروا الأسلوب يا جماعة! فرق بين لفظ: (الوتر ليس بحتم) ، وبين لفظ: (ليس الوتر بحتم) ، فالتقديم والتأخير له سر بلاغي؛ لأن علياً رضي الله تعالى عنه يريد أن ينفي الحتمية، لا يريد أن ينفي الوتر، فلما ذكر المؤلف حديث أبي أيوب: (الوتر حق ... ) وفيه ابتداء إيجاب الوتر، أعقبه بحديث علي بنقيض هذا الإيجاب: (ليس) ، فيكون أول ما يطرق السمع في هذا الموضوع عن علي هو عامل النفي؛ ليرد حالاً عامل الإيجاب في حديث أبي أيوب سواء كان مرفوعاً أو موقوفاً: (ليس الوتر بحتم) الحتم: الواجب، وأمر حتم محتم بمعنى واجب، فـ علي يقول: (ليس الوتر بحتم كهيئة المكتوبة) يعني: نزل عن مستوى المكتوبة، فهل يكون نزوله مجرد زحزحته عن الوجوب أم ألغي بالكلية؟ إذاً: كلام علي هنا زحزحته عن مرتبة الوجوب إلى ما يليها.
قال: (ولكن سنة سنها رسول الله) هذا استدراك حتى لا يظن إنسان أنه غير موجود فقال: (ولكن سنة سنها رسول الله صلى الله عليه وسلم) إذاً: سنة رسول الله قريبة من الواجب الحتمي، ولكن هنا ليست بذلك.
وقد تعرضنا مراراً إلى أن السنة قد تأتي بالواجب في الأوامر والمنهيات، وتستقل بذلك، وإن كانت السنة إنما هي بالدرجة الأولى لبيان ما نزل إليه، وقد وجدنا في السنة المطهرة تحريم الجمع بين المرأة وخالتها، والمرأة وعمتها، وهذا تحريم، والتحريم ليس بهين، وقد قال تعالى: {وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ} [النساء:23] لم يقل: الخالة ولا العمة، ولكن بمقتضى نص النبي صلى الله عليه وسلم يحرم الجمع بينهن، اللهم إلا الشيعة فإنهم لا يأخذون بذلك، ولا يهمنا هذا، وعلى هذا نهى صلى الله عليه وسلم، ونهيه فيما يتعلق بالتحريم قطعي وليس في ذلك شك.
فقد تأتي السنة بالفرض وبالمحرم وبالمكروه والمندوب والمباح على أحكام التكليف الخمسة.
وقوله: (سنة سنها رسول الله) ؛ هذا اصطلاح فقهي أصولي في زمن علي رضي الله تعالى عنه، وليس أمراً جديداً جاء به علماء الأصول، فهناك فرض وهناك سنة وهناك مندوب وهذا موجود يتكلم به علي، وقد جاء الحديث الصحيح عنه صلوات الله وسلامه عليه بذلك، جاء في قيام رمضان حيث قال: (إن الله افترض عليكم صيامه، وأنا سننت لكم قيامه) ، فهو صلى الله عليه وسلم بجانب فرض الصيام سن القيام.
وهل للمسلم اختيار في أن يأخذ بسنة رسول الله أو لا يأخذ؟ لا.
الواجب على المسلم أن يحرص على سنة رسول الله صلى الله عليه وسلم؛ لأن من فرط في السنة ربما يأتي التفريط ويسحب إلى الواجب، فإذا ما حافظ على السنة النبوية كان أحرى أن يحافظ على الواجب، وهنا قد تأتي السنة وتترك الخيار للمكلف فتكون للندب، فيكون الأمر فيها أهون من غيرها، كما جاء: (صلوا قبل المغرب صلوا قبل المغرب صلوا قبل المغرب، ثم قال: لمن شاء) فهنا سنها وترك المشيئة والخيار للناس، وليست كالوتر.
ويدل أيضاً قوله صلى الله عليه وسلم: (الوتر حق) بعد أن صرف عن الوجوب على أن الوتر آكد من غيره من النوافل الأخرى، وتقدم لنا حديث أم المؤمنين عائشة رضي الله تعالى عنها: (ما كان صلى الله عليه وسلم أشد تحرياً للنوافل من ركعتي الفجر والوتر) .
ثم تأتي النصوص الأخرى: (يا أهل القرآن! أوتروا، فمن لم يوتر فليس منا) وهذه أحاديث الوعيد التي ينقسم العلماء عندها إلى فريقين: فريق يقول بالوجوب، فإن قوله (ليس منا) وعيد شديد، والآخرون يقولون: أحاديث الوعيد تمرر كما جاءت ولا تفصل؛ لأنها كلما أبقيت على إجمالها كانت أشد في الوعيد والزجر.

قيام الليل فضائله وأحكامه
قال المؤلف: [وعن جابر بن عبد الله رضي الله عنهما: (أن رسول الله صلى الله عليه وسلم قام في شهر رمضان، ثم انتظروه من القابلة ولم يخرج، وقال: إني خشيت أن يكتب عليكم الوتر) رواه ابن حبان.
وعن خارجة بن حذافة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إن الله أمدكم بصلاة هي خير لكم من حمر النعم، قلنا: وما هي يا رسول الله؟ قال: الوتر، ما بين صلاة العشاء إلى طلوع الفجر) رواه الخمسة إلا النسائي، وصححه الحاكم وروى أحمد عن عمرو بن شعيب عن أبيه عن جده نحوه] .
بعدما أورد المؤلف رحمه الله ما يشبه الخلاف أو التعارض، أو ما يشبه الوجوب الذي صرف بصارف، جاء بهذين الحديثين أيضاً، وهما أصرح في الدلالة على صرف حديث: (الوتر حق) عن الوجوب من غيرهما.
فذكر أن النبي صلى الله عليه وسلم قام من الليل في رمضان، وقام معه بعض الناس، ثم لم يقم فيما بعد، ثم انتظروا، ثم خرج عليهم في صلاة الصبح وقال: (خشيت أن أخرج عليكم؛ فتفرض عليكم صلاة الوتر) ، والصحيح في الحديث أنه قال: (خشيت أن تفرض عليكم) يعني: صلاة الليل، وهذا الذي عليه الجمهور، والمؤلف ساقه على هذه الصيغة: (خشيت أن يكتب عليكم الوتر) .
إذاً: لم يكتب إلى الآن، وإلى الآن لم يكتب، والذي يهمنا في تصحيح السياق وما ساقه المؤلف في قيام الليل، بأن النبي صلى الله عليه وسلم قام من رمضان فصلى، وكانت أم المؤمنين عائشة رضي الله تعالى عنها تفرش له حصيراً عند باب الحجرة في الروضة، فصلى ليلة ثلاث وعشرين، فانتبه من كان في المسجد، فجاءوا وصلوا خلف النبي صلى الله عليه سلم؛ لأنهم كانوا يقومون رمضان أوزاعاً، كما جاء عن أبي هريرة رضي الله تعالى عنه: (سن لنا رسول الله صلى الله عليه وسلم قيام رمضان) وجاء الحديث المتقدم ذكره: (إن الله فرض عليكم صيامه، وسننت لكم قيامه) ، فكانوا يصلون ما تيسر لهم أوزاعاً، قال أبو هريرة: (فكان الأمر كذلك حتى قبض صلى الله عليه وسلم، وكان زمن أبي بكر، وجزءاً من خلافة عمر) ، ثم جمعهم عمر على إمام واحد؛ هذا تتمة الموضوع.
لكن هنا فيما ذكره المؤلف رحمه الله: صلى أناس بصلاته ليلة ثلاث وعشرين، ثم قام ودخل البيت، وفي ليلة أربع وعشرين لم يقم، في ليلة خمس وعشرين قام، وكان الناس قد سمعوا بما صلى خلف رسول الله من الناس فاجتمعوا، فصلوا بصلاته، قيل: هي الثانية وقيل: في الثالثة، أو أن الناس صلوا العشاء ولم يقوموا من أماكنهم ينتظرون مجيء رسول الله صلى الله عليه وسلم ليصلي فيصلوا جميعاً بصلاته، فنظر صلى الله عليه وسلم فإذا المسجد مليء بالناس، فقال: (يا عائشة! ما بال الناس! ألم يصلوا العشاء؟ قالت: بلى، ولكنهم ينتظرون لتخرج لتصلي فيصلوا بصلاتك، كما صلى بصلاتك من قبل أناس، وقد تسامعوا بذلك، قال: أوفعلوا؟!! اطوي عنا حصيرك، ولم يقم تلك الليلة، فانتظروا واستطالوا الانتظار، فأخذوا بعض الحصباء وحصبوا الباب، وكان من الساج، فلم يسمع لهم ولم يخرج، حتى خرج لصلاة الصبح وهم في انتظاره، قال: والله ما خفي علي صنيعكم البارحة، وما نمت بحمد الله غافلاً، ولكن خشيت أن أخرج إليكم، فتفرض عليكم فتعجزوا) إذاً: ما هو الذي يفرض عليهم الوتر أم قيام الليل؟ قيام الليل.
مسألة: كيف يخشى أن تفرض عليهم وقد سمع في حديث فرضيتها: (هي خمس وهي خمسون) ؟ وقد جاء عنه: (خمس صلوات كتبهن الله في اليوم والليلة) ، فلو كان الوتر أو قيام الليل واجباً لصارت ستاً، هو يعلم أنها لم تفرض، فكيف يقول ذلك؟ قال العلماء: خشي أن يفرض عليهم قيام رمضان في الليل جماعة فقد يعجزون، وقد جاء أن أفضل قيام رمضان في البيت لمن يقوى على ذلك ما لم تعطل المساجد من التراويح؛ لأن قيام رمضان في المساجد أصبح شعاراً للمسلمين، ولا ينبغي أن يعطل أبداً، فإذا كان الفرد بذاته حافظاً لكتاب الله، وأراد أن يقوم في بيته فهو أفضل له، وقد شاهدت والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه في أول أمره يصلي العشاء مع الإمام ويخرج، ويصلي التراويح على سطح بيته، ثم في الآونة الأخيرة قبل وفاته بثلاث أو أربع سنوات سألته: كنت أراك تصلي التراويح في البيت، هأنت الآن تصليها مع الجماعة في المسجد، ألحديث أنس: (من قام مع الإمام حتى ينصرف كتب له قيام ليلة) ؟ قال: لا، قلت: لماذا إذاً؟ قال: كنت في أول الأمر نشيطاً بنفسي أصلي دونما كسل، ولكن مع الكبر، ومع هذا الوقت إن صليت وحدي ربما تكاسلت، فأصلي مع الجماعة أتقوى بحضوري معهم، وعلى هذا تصح صلاة قيام الليل منفردة، وتصح جماعة، وتصح في البيت، وهي أفضل لمن توفرت فيه شروطها، وتسن في المسجد كما صلى رسول الله صلى الله عليه وسلم بالبعض، وصلاها عمر رضي الله تعالى عنه، وأوجد لها إمامين يتناوبان، وإماماً ثالثاً للنساء أعجل في القراءة، ويأتي بحثها مستقلاً.
فقالوا: هو يعلم صلى الله عليه وسلم أن الصلوات خمس، ولذلك لما أتى ضمام بن ثعلبة وسأل الصحابة فقال: (أين محمد بن عبد الله بن عبد المطلب؟ قالوا: ذاك الأبيض المتكئ… قال: آلله أرسلك؟ قال: اللهم نعم، قال: أسألك بالله الذي خلق السماوات والأرض، وأرسل من كان قبلك أفرض الله علينا خمس صلوات؟ قال: اللهم نعم -ثم سأله عن رمضان، وسأله عن الزكاة- ثم قال: والذي نفسي بيده لا أزيد على ذلك ولا أنقص) وذهب إلى قومه، فما بات واحد من أهله إلا وقد أعلن إسلامه، وقالوا: ما وجدنا سفيراً أشد وأكبر بركة على قومه منه.
فقوله: (لا أزيد على ذلك ولا أنقص) ، وقوله صلى الله عليه وسلم بعده: (أفلح إن صدق) يفيد أن الصلوات الخمس ليس فيها زيادة، قالوا: الذي خيف منه أن تفرض جماعة، كما أنهم ينتظرون النبي صلى الله عليه وسلم يخرج ليصلي بهم جماعة، وما عدا ذلك فلا.
ولذا قالوا: لما أمن عمر من أن تفرض لانقطاع الوحي سنها جماعة، على ما سيأتي تفصيله في محله إن شاء الله.
الشاهد: أنهم جلسوا وانتظروا، وكان يصلي قبل ذلك، واتفق العلماء على أنه ما كان يشعر بصلاتهم خلفه، وليس ذلك ببعيد؛ لأنه صلى الله عليه وسلم حينما يكبر في الصلاة لا ينتبه لغيرها، ولا يشغله عنها شاغل، وإن كان ليس غافلاً في صلاته عما حوله؛ لأنه جاء عنه: (إني لأدخل في الصلاة على نية الإطالة، فأسمع بكاء الطفل فأخفف رحمة بالأم، لما أعرف من وجدها عليه) إذاً قالوا: كيف أقرهم على الصلاة خلفه؟ قالوا: لم يشعر بهم، ولا مانع في ذلك.
يهمنا تصحيح الحديث الذي يقول: (خشيت أن أخرج إليكم، فيكتب عليكم الوتر) والصحيح: (أن تفرض عليكم فلا تستطيعوها) لكن المؤلف يريد أن يقول: (خشيت أن يكتب عليكم الوتر) ، ليستدل على أنه لم يكتب، ولم تأت كتابته، وهذا يرد على حديث: (الوتر حق) إذاً: حق لم يكتب كما قال علي: (ليس كالصلاة) .

فضل صلاة الوتر
قوله صلى الله عليه وسلم: (إن الله أمدكم بصلاة هي خير لكم من حمر النعم) .
ثم يأتي بهذا الحديث وله دلالة من جهتين: الجهة الأولى: (إن الله أمدكم) والمدد يكون زيادة عن الأصل، كمدد الجيش.
(أمدكم بصلاة) ولم يقل: (أوجب عليكم صلاة) يعني: هي مدد زيادة في الأجر وفي العمل، وفرصة أخرى فيها متسع لكم (هي خير لكم من حمر النعم) فإذا كان الأمر موكولاً إلى: (خير لكم من حمر النعم) ، فالذي يريد حمر النعم يهتم بها، والذي لا يريد فلا حرج.
إذاً: هذا الحديث يدل من جانب على أن الوتر ليس بواجب، وإنما هي صلاة أمدنا الله سبحانه وتعالى بها.
الناحية الثانية: بيان فضل الوتر، بأن الوتر من صلاها فهي خير من حمر النعم، وما هي حمر النعم؟ أين أهل نجد أو أهل البوادي أو أهل الإبل أين العمانيون؟ حمر النعم هي نوع من الإبل العمانية أو مثلها، تأتي في لون فيه احمرار، وهي جميلة الشكل، فارهة القوام، وهي أحسن أنواع الإبل.
ولما كان المخاطبون أهل إبل خوطبوا بما هو أحب شيء إليهم، واليوم تخاطبهم فنقول: خير من أجمل القصور، وخير من أحسن السيارات، ولكن التعبير النبوي الكريم، لا يأتي تعبير أحسن منه ولو تطورت الحياة حتى يصل الناس إلى غزو الفضاء وغيره، فحمر النعم هي الزينة وهي الجمال، وهي المتعة، وهي التي تقر لها العين، أما غيرها فقد يخشى الإنسان منها.
فحمر النعم إذا رأيتها في الصحراء وهي تقطع الفضاء، وهي في رشاقتها كما يقال: تسر النظر، وتشرح الصدر، ويطمئن إليها صاحبها، وهذا خير ما يتطلع إليه الإنسان صاحب الحلال.
فالرسول صلى الله عليه وسلم كما قال: (لأن يهدي الله بك رجلاً واحداً خير لك من حمر النعم) ، وهذا منه صلى الله عليه وسلم ترغيب في الوتر، وبيان لأجره وفضله.
والله سبحانه وتعالى أعلم.
قال المؤلف: [وعن عبد الله بن بريدة رضي الله عنه عن أبيه قال: قال رسول الله صلى الله عليه وسلم: (الوتر حق، فمن لم يوتر فليس منا) أخرجه أبو داود بسند لين، وصححه الحاكم، وله شاهد ضعيف عن أبي هريرة رضي الله عنه عند أحمد.
] تقدم مثل هذا اللفظ، وتقدم معه ما يبين ذلك الحق: (فمن شاء أن يوتر بخمس.
بثلاث.
بواحدة فليفعل) ، وهنا أعاده المؤلف مرة أخرى بعد هذا البيان: (الوتر حق، فمن لم يوتر فليس منا) .
هذه الأحاديث التي فيها: (ليس منا من فعل كذا، ليس منا من فعل كذا) تترك على عمومها، كما قالوا: أحاديث الزجر والوعيد لا تشرح ولا تفسر، وبإجماع المسلمين كلمة: (ليس منا) لم تخرجه عن نطاق الإسلام، حاشا وكلا، ولكن (ليس منا) أي: من خيارنا، وليس على مستوانا، وليس على ما نحن عليه من التزام الفرائض والنوافل.
إذاً: (ليس منا) : أي: من المجموعة التي تحافظ على هذا الباب الخير، ويكون الصارف على هذا المعنى تلك النصوص الأخرى التي صرفت نصوص الوجوب إلى الندب، ومعلوم أن من ترك مندوباً لم يخرج عن الإسلام، بل إجماع المسلمين -ما عدا بعض الفرق- أن من وقع في كبيرة لا يخرج عن الإسلام؛ لأنه يترك إلى المشيئة، بخلاف المعتزلة والخوارج الذين يكفرون بالكبائر، والمعتزلة لا يجرءون أن يكفروا في الدنيا، وأهل السنة والجماعة مجمعون على أن لا تكفير بذنب: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاء} [النساء:48] ، فما دون الشرك متروك لمشيئة الله سبحانه.
إذاً: فقد اتفقنا على أن الوتر ليس فرضاً كفرض الصلاة، كما قال علي رضي الله تعالى عنه: (ولكنه سنة سنها رسول الله) ، فمن ترك سنة لا يكون ترك الإسلام.
إذاً: هذا من أحاديث الوعيد التي تمر كما جاءت.

كتاب الصلاة - باب صلاة التطوع [5]
لقد سن النبي صلى الله عليه وسلم قيام الليل لهذه الأمة، وما منعه من جمع الناس في المسجد إلا خشية أن يفرض عليهم، ولذا فإنه لما جاء عمر بن الخطاب رضي الله عنه بعد انقطاع الوحي، قام بجمع الناس على إمام واحد في المسجد، فصارت صلاة القيام سنة تؤدى جماعة في المسجد إلى يومنا هذا، وصارت شعاراً للمسلمين إلى أن يرث الله الأرض ومن عليها.

شرح حديث عائشة في بيان عدد ركعات صلاة الليل
الحمد لله رب العالمين، والصلاة والسلام على سيدنا محمد وعلى آله وصحبه أجمعين.
وبعد: فيقول المؤلف رحمه الله: [وعن عائشة رضي الله عنها قالت: (ما كان رسول الله صلى الله عليه وسلم يزيد في رمضان ولا في غيره على إحدى عشرة ركعة، يصلي أربعاً، فلا تسأل عن حسنهن وطولهن، ثم يصلي أربعاً، فلا تسأل عن حسنهن وطولهن، ثم يصلي ثلاثاً، قالت عائشة: قلت: يا رسول الله! أتنام قبل أن توتر؟ قال: يا عائشة! إن عيني تنامان ولا ينام قلبي) متفق عليه، وفي رواية لهما عنها: (كان يصلي من الليل عشر ركعات ويوتر بسجدة، ويركع ركعتي الفجر، فتلك ثلاث عشرة ركعة) ] .
هذا الحديث قد تميز بموضوع مستقل، بمعنى: أنه يدخله العلماء في مباحث صلاة التراويح، وذلك لقولها رضي الله تعالى عنها: (في رمضان ولا في غيره) ومعلوم صلاة رمضان أنها صلاة التراويح.
والحديث حول هذا النص الصحيح يتناول الكيفية والكمية، فإذا وقفنا على تلك الكيفية والكمية انتقلنا إلى ما عليه التراويح، وما أخذته من مراحل وتطور في هذا المسجد النبوي الشريف إلى نهاية عهد التشريع والتطبيق العملي من الخلفاء الراشدين رضوان الله تعالى عليهم.

أهمية اتباع النبي في كيفية صلاة التراويح
تقول أم المؤمنين عائشة رضي الله تعالى عنها: (ما زاد - (ما) هنا نافية- رسول الله صلى الله عليه وسلم في رمضان ولا في غيره على إحدى عشرة ركعة، وإلى هذا الحد كأنه يقال: لا زيادة في التطوع ليلاً في رمضان ولا شعبان ولا شوال على ثمان ركعات، هذا هو النص في الكمية، ولكن هل بقي الأمر على ذلك؟ نأتي إلى الكيفية: (يصلي أربعاً فلا تسل عن حسنهن وطولهن، ثم يصلي أربعاً فلا تسل عن حسنهن وطولهن) ، لماذا لا أسأل؟ لأنه فوق ما تتصور من الإجابة، ومما تتوقع أن يصليهما رسول الله صلى الله عليه وسلم.
فهذه ثمان ركعات: أربع وأربع؛ (ثم يصلي ثلاثاً) فيكون المجموع إحدى عشرة ركعة، (ثم يصلي ركعتي الفجر) فيكون ذلك ثلاث عشرة ركعة.
الثلاث لم تبين لنا كيفيتها، ولكن في الثمان ذكرت التطويل والحسن.
يأتي في حديث أنس وغيره عنها رضي الله تعالى عنها أنه كان يقرأ قائماً في الركعة الأولى البقرة والنساء وآل عمران، أو يقرأ البقرة أو آل عمران، ثم يركع نحواً من ذلك، ثم يرفع نحواً من ذلك، ثم يسجد ويقول: سبحان ربي الأعلى نحواً من قيامه، ثم يجلس ويحمد الله، ويسأله نحواً من قيامه، ثم يسجد ويقول: سبحان ربي الأعلى نحواً من اعتداله.
وتقول في قراءته: (ما مر بآية مغفرة إلا سأل، وما مر بآية عذاب إلا استعاذ) وهكذا تبين القراءة ترتيلاً وسؤالاً وتأملاً واستعاذة.
يقول ابن حجر: إن هذه الكيفية لتعطي الركعة ما يعادل ساعتين، ولعله يقضي الليل كله في هذه الثمان ركعات.
نحن نأتي إلى قولها: (ما كان يزيد في رمضان ولا في غيره) ، فبعض الإخوة يأخذون الحديث يقسمونه قسمين: قسم يأخذون به، وقسم يهملونه، ويقولون: لا تراويح إلا ثماني ركعات؛ لحديث عائشة: (ما كان يزيد في رمضان ولا في غيره) لكن لفظ: (عن حسنهن وطولهن) أين ذهبت؟ قال: هذه ذهبت مع رسول الله فيقال: سبحان الله! أنتم تأخذون ذلك سنة، وتمنعون الزيادة، لماذا؟ فإذا كنتم تريدون تطبيق السنة وفعلتم ذلك، فكان يكفي منكم أربع ركعات بدلاً عن ثمان، وهي خير من عشرين وثلاثين وأربعين ركعة على النحو الموجود الآن، لكن تعجزون عن ذلك، والسلف رضوان الله تعالى عليهم لهم مع التراويح مشوار طويل، لكن يهمنا في هذا النص أن نبين للإخوة خطأ التمسك بجزء من ظاهر هذا النص، وترك الجزء الثاني مع أنه نص لا يتجزأ؛ لأن الكيفية تابعة للأصل، وكما يقال: (الحال يأتي لبيان صاحبه) ، فيقال: صلوا ثمان ركعات لكن على الحال التي فعلها صلى الله عليه وسلم، لا تأخذ ثمانية وتجعلها تقليداً وليست كالأصل، والسلعة الأصيلة لا يمكن أن تجارى بسلعة تقليدية لها.
إذاً: لا حجة لمن تمسك بثمان ركعات في رمضان، ثم نقول مرة أخرى: هل يا ترى عندما اقتصرتم على الثمان ركعات في رمضان، هل داومتم عليها بقية السنة؟ لا أدري ما الجواب فالجواب عندهم! لأنها تقول رضي الله عنها: (في رمضان ولا في غيره) وقيام الليل يقول بعض العلماء: كان فرضاً عليه {نَافِلَةً لَكَ} [الإسراء:79] وقد عرفنا معنى (نافلة لك) ، فكان يداوم على ذلك.
إذاً: من أخذ بالثمان على تلك الكيفية وداوم عليها في رمضان وغيره فجزاه الله خيراً، لكن يترك الصلاة طوال السنة، ويأتي إلى رمضان فيأخذ العدد فقط ويترك الكيفية، فهذا أخذ بالنقيضين.
إذاً: هذا الحديث لا مستند لأحد فيه.

الدليل على أن النبي لم يكن يقتصر في الليل على ثمان ركعات
ثم نأتي مرة أخرى لحديث عائشة بنفسها، وهو عندكم في منتقى الأخبار، وشرحه الشوكاني رحمه الله؛ تقول أم المؤمنين عائشة: (ما صلى رسول الله صلى الله عليه وسلم العشاء قط، وما دخل بيتي إلا وصلى أربعاً أو ستاً) .
كلمة: (ما صلى وما دخل) تدل على الاستمرار، أي أنه كان يصلي أربع ركعات أو ست ركعات عندما يدخل بيتها بعد صلاة العشاء، ثم بعد ذلك من منتصف الليل أو ما يقاربه، يقوم فيصلي الركعات الثمان، فإذا جئنا وجمعنا مجموع ذلك وجدنا أنها أكثر من ثمان.
ولها حديث آخر قالت فيه: (كان يفتتح قيام الليل أو صلاة الليل بركعتين خفيفتين) ، كأنها تمرين، ثم يدخل في الإطالة، وفي بعض رواياتها: (ثلاث عشرة ركعة) وست بعد صلاة العشاء مباشرة، إذاً: كم تكون؟ تسع عشرة ركعة، ثم ركعتان خفيفتان كم تكون؟ إحدى وعشرين ركعة، فجمع عمر الناس على إحدى وعشرين ركعة! فالذين يعيبون على عمر يقولون: ابتدعها عمر، لا والله، عمر لم يبتدعها، ولكن استنها من رسول الله صلى الله عليه وسلم.

لمحة تاريخية لصلاة التراويح منذ عهد النبي صلى الله عليه وسلم إلى العصر الحاضر
وإذا تركنا هذا جانباً وجئنا إلى المنهج أو السيرة التاريخية وسبق أن كتبنا في ذلك من عشرات السنين، رسالة التراويح أكثر من ألف عام في مسجد النبي عليه السلام؛ رداً على أولئك الذين يقتصرون على الثمان في رمضان، ويدعون الناس إليها، ولا تكون في أنفسهم، والذي يتبين من دارسة هذا الموضوع تاريخياً نعلم جميعاً أن مبدأ التشريع ومصدره من سيد الخلق صلى الله عليه وسلم، ماذا كان موقفه وعمله صلى الله عليه وسلم في التراويح؟ وماذا كان عمل خلفائه الراشدين رضوان الله تعالى عليهم؟ وإلى متى استقر الأمر عند علماء الأمة؟ نجد ابتداء حديث أبي هريرة الذي تقدم التنويه عنه: (إن الله قد فرض عليكم صيام رمضان وسننت لكم قيامه) وجاء الحديث: (من صام رمضان إيماناً واحتساباً غفر له ما تقدم من ذنبه، ومن قام رمضان إيماناً واحتساباً غفر له ما تقدم من ذنبه) قام رمضان لم يحدد ولم يعين، ثم عموم صلاة رسول الله، نجد القرآن الكريم يقول: {قُمْ اللَّيْلَ إِلاَّ قَلِيلاً * نِصْفَهُ أَوْ انْقُصْ مِنْهُ قَلِيلاً} [المزمل:2-3] سبحان الله! {إِنَّا سَنُلْقِي عَلَيْكَ قَوْلاً ثَقِيلاً} [المزمل:5] إلى آخره، فالقرآن في قيام رسول الله، وتكليفه بقيام الليل لم يحدد له عدد الركعات، وترك الأمر إليه (نصفه أو ثلثه أو زد عليه) سبحان الله العظيم! إذاً: لا يوجد تحديد في الآيات.
وحديث أبي هريرة يبين لنا أن الأمر في بدايته كان للترغيب، ولرغبة أصحاب رسول الله صلى الله عليه وسلم في الخير بادروا، فكانوا يقومون رمضان فرادى، ثم بعد ذلك وجد قراء يقرءون، وفي المسجد جماعات، وكان العامة أو الناس يصلون أوزاعاً وراء من يقرأ القرآن، وكانوا يتبعون حسن الصوت فيصلون وراءه، إذاً: كانت التراويح في الطور الثاني تقام جماعة مع من يقرءون القرآن، ويتبع الناس من كان أحسن الناس صوتاً، استمر الأمر كذلك، وقد جاء عن النبي صلى الله عليه وسلم في فعله.

صلاة التراويح في عهد النبي صلى الله عليه وسلم
ويروي المروزي، وهو أوسع من جمع في قيام الليل، عن النبي صلى الله عليه وسلم عدة صور: منها: أنه خرج على أناس يصلون خلف أناس يقرءون، فقال: ما بال هؤلاء؟ قالوا: قوم ليس معهم قرآن يصلون خلف من معه قرآن، وذلك في رمضان، وهناك رواية تقول: (فسكت وترك) ، ورواية تقول: (أحسنوا) ، وفي رواية: (ونعم) ! ونأتي مرة أخرى أنه صلى الله عليه وسلم في حديث عائشة قال: انصبي لي حصيراً يا عائشة على باب الحجرة، فنصبت حصيراً على باب حجرته، فصلى العشاء ودخل البيت، ثم قام من نصف الليل فصلى وصلى وراءه من كان في المسجد، ثم كذلك من الليلة الثانية، فتسامع الناس وجاءوا وصلوا وراءه أكثر مما كانوا بالأمس، وتختلف الرواية في أنه حدث ذلك في ليلتين أو ثلاث، أو ليلة واحدة، وأخيراً صلى العشاء وخرج ثم نظر إلى المسجد وهو غاص بالناس.
تقول عائشة: كاد المسجد أن لا يحمل أهله، فقال: ما بال الناس يا عائشة؟ قالت: ينتظرون خروجك، لقد تسامعوا بصلاتك وصلاة أقوام خلفك البارحة، فجاءوا ينتظرون ليصلوا بصلاتك كما صلى أولئك، فقال: اطوي عنا حصيرك.
ثم أصبح وقال لهم (والله ما بت بحمد الله غافلاً ليلتي هذه، وما خفي علي صنيعكم، ولكني خشيت أن أخرج إليكم فتفرض عليكم) .
إذاً: ما منعه من الخروج إليهم إلا خشية أن تفرض، وهذا يتضمن تقرير الصلاة جماعة.
ثم يأتي حديث أنس مرة أخرى، يقول أنس: (صمنا مع النبي صلى الله عليه وسلم فما قام بنا نصف الشهر، ثم لما كان ليلة ثلاث وعشرين قام بنا، وصلى بنا إلى ثلث الليل، ولم يقم أربعاً وعشرين، فلما كان ليلة خمس وعشرين صلى بنا، ولم يقم ليلة ست وعشرين، فلما كان ليلة سبع وعشرين قام بنا وأيقظ أهله، وصلى إلى ثلثي الليل.
فقلنا يا رسول الله! هلا نفلتنا بقية ليليتنا؟ قال صلوات الله وسلامه عليه: من قام مع الإمام حتى ينصرف كتب له بقية ليلته) .
وهنا في الليلة الأولى قام إلى ثلث الليل، وفي الثانية إلى نصفه، وفي الثالثة إلى ثلثيه، ولم يرد لنا عدد ركعات الصلاة، ولكن عرفنا زيادة الزمن، فهل يا ترى كانت تلك الزيادة هي عدد ركعات أم أنها تطويل في القراءة؟ الله تعالى أعلم، إنه اجتهاد زائد عما قبله.
وجاء أيضاً: (كان صلى الله عليه وسلم إذا دخلت العشر شد المئزر، وطوى فراشه، وأيقظ أهله) أي: يجتهد في العشر الأواخر أكثر مما كان يجتهد في العشرين قبلها، وبأي نوع يكون الاجتهاد هل بزيادة الركعات أم بتطويل القراءة؟ الله أعلم، لكن هناك زيادة في العبادة في العشر الأواخر.
وهنا لما كان منه صلى الله عليه وسلم أنه صلى بمن خلفه دون أن يشعر بهم، وفي بعض الروايات: (فشعر بنا فخفف الصلاة، فقلنا: أشعرت بنا؟ قال: نعم، وهذا الذي حملني على ما صنعت) ، وفي بعض الروايات جاء: (وهو لا يشعر بنا) ، وهو لا يقر على باطل، فلو أن صلاة التراويح جماعة في المسجد باطلة لا تجوز ما أقره الله على ذلك، ثم باختياره قام ليلة ثلاث وخمس وسبع وأيقظ أهله، هذا في عهده صلى الله عليه وسلم.

صلاة التراويح في عهد أبي بكر رضي الله عنه
ثم بعد ذلك جاء عهد أبي بكر رضي الله تعالى عنه، ولم يأت تجديد لصلاة القيام.
وكلنا يعلم أن خلافة أبي بكر رضي الله تعالى عنه كانت خلافة كفاح وجهاد في تثبيت الدعوة؛ لأن كثيراً من الأعراب قد نكثوا العهد، وهناك من ادعى النبوة، فقام الصديق رضي الله تعالى عنه لقتال المرتدين حتى يثبتوا على دين الله، فما كان عنده متسع فيما يسمى بتشريع جديد.
ولكن في خصوص التراويح يروي لنا ابنه عنه قوله: (كنا نقوم رمضان ونتكئ على العصي من طول القيام، ثم ننقلب ونتعجل الخدم خشية الفلاح) يعني: خشية السحور، فكان هنا تطويل! فكانوا يقومون الليل حتى يعتمدوا على العصي، ويرجعون إلى البيوت يتعجلون السحور مخافة الفجر، إذاً: هل نقدر هذا التطويل أنه عدد ركعات زائدة أم أنه تطويل في القراءة؟ إن الاتكاء على العصي ليوحي بتطويل القراءة لا بعدد الركعات، فهذا طور قد مضى.

صلاة التراويح في عهد عمر بن الخطاب رضي الله عنه
ثم جاء عهد عمر رضي الله تعالى عنه، فخرج ذات ليلة ووجد الناس يصلون أوزاعاً، فقال: لو جمعت الناس على إمام واحد لكان خيراً، ثم استدعى القراء، واستقرأهم، فكان منهم البطيء ومنهم السريع، فأمر البطيء بأن يقرأ بخمس وعشرين آية في الركعة، والسريع أن يقرأ ثلاثين آية في الركعة، وأمرهم بصلاة عشرين ركعة.
فكان في عهد أبي بكر تطويل في القيام حتى وصل إلا الاتكاء على العصي، وفي عهد عمر يشق على الناس الاستمرار في ذلك، وهو الذي يقول في صلاة الفريضة: (لا تبغضوا الله إلى خلقه، يقوم أحدكم في الصلاة فيطول؛ فيمل الناس؛ فيكرهون) ، هكذا يقول رضي الله تعالى عنه.
إذاً: ليس من هديه إطالة القراءة وطول القيام حتى يمل الناس، فعوض طول القراءة بأن جعل القراءة ثلاثين أو خمساً وعشرين آية في الركعة الواحدة، وأمرهم أن يصلوا عشرين ركعة.
وهناك نصوص جاءت عن أبي بن كعب وغيره أنها: ثمان ركعات عشر ركعات بدون تحديد، وهذا قد انقضى أمره، فلما جاء عمر وجمعهم على إمام واحد، جعل إمامين للرجال يتناوبان، وإماماً للنساء، وفي عهد أبي بكر تقول عائشة رضي الله تعالى عنها: (كنا نأخذ الصبية من الكتاب يصلون بنا قيام رمضان، ونصنع لهم القلية) ، وهي نوع من الطعام.
إذاً: كان هناك تغيير، ومعلوم أن أم المؤمنين عائشة رضي الله تعالى عنها لم تأخذ الصبيان وتجعلهم أئمة للنسوة في المسجد، فبيتها أولى بهذا، ولأن في زمن عمر جعل إماماً للنساء يعجل بهن الصلاة؛ ليرجعن إلى بيوتهن، وإماماً للرجال يتناوب مع زميله للرجال على نحو ما تقدم من قراءة ثلاثين أو خمس وعشرين آية.

صلاة التراويح في عهد عمر بن عبد العزيز
واستمر الأمر على ذلك إلى أن جاء عهد عمر بن عبد العزيز رضي الله عنه، وهو على رأس المائة، فماذا كان الحال؟ بلغت التراويح في هذا المسجد إلى ست وثلاثين ركعة، وما الذي أوصلها؟ أوصلها ما يأتي: بعض الناس يكتب أشياء لا تدخل العقل منها: كان الأمير له أربعة أبناء، وكان كل ولد يصلي بكذا وكذا كلام لا دخل له أبداً.
والصلاة سميت: تراويح؛ لأنهم كانوا يستريحون بعد كل أربع ركعات، وكان عند أهل مكة فرصة في تلك الترويحة، فيقوم النشيط منهم ويطوف بالبيت سبعاً، ويصلي ركعتين سنة الطواف، ثم تبدأ الترويحة الثانية، فأهل المدينة لم يكن عندهم طواف، فما كانت عندهم فرصة يساوون بها أهل مكة في هذه المنافسة، فنظروا فجعلوا الطواف مقام ركعتين، وسنة الطواف ركعتين، فهذه أربع ركعات بين كل ترويحة من التراويح، والعشرون فيها أربع ترويحات.
فجاء أهل المدينة وقالوا: عوضاً عن الطواف نزيد ركعتين، وعوضاً عن ركعتي الطواف نزيد ركعتين، فأربع ركعات ما بين الترويحات أصبحت ست عشرة ركعة، تضم مع العشرين الأساسية فتصير ستاً وثلاثين ركعة، ولذا يقول المالكية: لا ينبغي لأهل قطر من الأقطار أن يفعلوا ذلك؛ إنها خصوصية لأهل المدينة، لأن أهل المدينة وحدهم هم الذين لهم الحق في أن ينافسوا أو يتسابقوا مع أهل مكة.
فعلى هذا عمر بن عبد العزيز رضي الله تعالى عنه جعل التراويح ستاً وثلاثين ركعة.

صلاة التراويح في عهد الدولة الفاطمية
واستمر الأمر إلى أن جاء الفاطميون وأزالوا هذه الزيادة، وبقوا على عشرين ركعة في مكة، وألغوا الزيادة في المدينة، وبقيت العشرون على ما هي عليه، إلى أن جاء القرن السادس الهجري، وجاء أبو زرعة -وهو الإمام المحدث المشهور، وكان قد تولى إمامة المسجد النبوي الشريف- وعرف ما كانت عليه التراويح سابقاً، فلم يرد أن يزيد فيما لم يكن سابقاً، ولم يرد أن يميت ما كان موجوداً من قبل، فأتى بالست عشرة ركعة مع العشرين، ولكن جعلها في آخر الليل طيلة رمضان.

صلاة التراويح في عهد الدولة العثمانية إلى وقتنا الحاضر
واستمر الحال إلى عهد الدولة العثمانية، ويحدثنا من أدركها يقول: كانوا ينادون على المنارة الست عشرية، وبعضهم يرسل أشخاصاً بالسعف في الطرقات يطوفون في المدينة يعلمون الناس بوقت الست عشرة ركعة.
ثم جاء العهد الحاضر، فنقصت الست عشرة ركعة إلى عشر ركعات، وجعلت في العشر الأخيرةمن رمضان فقط، وهو القيام الموجود حتى اليوم.
وعلى هذا أخذت التراويح في هذا المسجد النبوي تتدرج من مطلق قيام: (وسننت لكم قيامه) (من قام رمضان إيماناً واحتساباً غفر له ما تقدم من ذنبه) ثم جاء بعد ذلك: ثمان ركعات، ثم جاء بعد ذلك: عشرون ركعة، ثم جاء بعد ذلك: ست وثلاثون ركعة، ثم رجعت إلى عشرين ركعة وست عشرة ركعة مفصولة، ثم رجعت الست عشرة ركعة إلى عشر ركعات، والله سبحانه وتعالى أعلم.

التحذير من جعل عدد ركعات التراويح موضعاً للخلاف والنزاع
والذي يهمنا في هذا أيها الإخوة: أنه لا ينبغي لإنسان أياً كان هو بما تبادر عنده أن يجعل عدد ركعات التراويح موضع خلاف ونزاع بين المسلمين، فإن كنت تريد أن تصلي ثماني ركعات فكما تريد، أو تريد أن تصلي أربعاً فكما تريد، ولا اعتراض على أحد في ذلك، لأنه تطوع.
تريد أن تصلي مائة ركعة فلا مانع، وكان عثمان رضي الله عنه أحياناً يقوم الليلة كاملة بركعة واحدة، فلا مانع، ولا حصر لعدده، اللهم إلا الجماعة للإمام الراتب بأن ذلك أصبح شعاراً خاصاً برمضان، وللإمام الذي عينه الإمام أي: أن يصلي ويحافظ على هذه السنة التي تناقلها الناس أربعة عشر قرناً، وما دب الخلاف إلا في هذا القرن الأخير، والله أسأل أن يوفقنا جميعاً لما يحبه ويرضاه.
أما حديث عائشة رضي الله تعالى عنها: (ما زاد رسول الله صلى الله عليه وسلم لا في رمضان ولا في غيره على ثمان ركعات) ، فهل من المعقول أو الإنصاف أو المنهج العلمي، أو الأمانة العلمية، أن نقتصر على حديث عدد ثمان ركعات ونترك كل ما عداه من الصفات، أو نترك كل الآثار أو النصوص التي وردت في الموضوع؟ ليس هذا بإنصاف، وليس هذا بأمانة، والله أسأل أن يوفقنا جميعاً لما يحبه ويرضاه.
قالت عائشة: (قلت: يا رسول الله! تنام قبل أن توتر؟) .
وكان من حقه وقد تورمت قدماه، قالت: (فنام، ثم قام فأوتر، فصلى ثلاثاً) .
عائشة تعلم بأن من نام مضطجعاً عليه أن يتوضأ، فلما نام قالت: (تنام قبل أن توتر؟) أي: والوقت قريب، وسترجع مرة أخرى تتوضأ، قال: (يا عائشة! إن عيني تنامان وقلبي لا ينام) يعني: لو نمت لم ينتقض وضوئي، ولو انتقض لعلمت ذلك، وهذا من خصائص الأنبياء صلوات الله عليهم، وفي بعض رواية ابن عباس: (وكذلك الأنبياء) .
وهنا صلى ثلاثاً على أي كيفية صلى ركعتين ثم واحدة منفردة، أم أنه صلى ثلاث ركعات مجموعة بسلام واحد؟ الأحناف أخذوا بكلمة (ثلاث) فجعلوها شبيهة بالمغرب، والجمهور فرقوا فجعلوها ركعتين ثم ركعة، وأخذوا بحديث: (لا تشبهوا الوتر بالمغرب) ، وحديث أم المؤمنين هنا مجمل، وجاء تفصيله في غيره وعليه أخذ الجمهور.
(صلى ثلاثاً) ، فهنا ثلاث مع ثمان كان المجموع إحدى عشرة ركعة، وركعتان يفتتح بهما صلاة الليل أو ركعتي الفجر كان المجموع ثلاث عشرة ركعة، وكما قلنا: كان يصلي ست ركعات في أول الليل، وثلاث عشرة ركعة في آخره يكون المجموع تسع عشرة ركعة، وركعتان خفيفتان، فيكون المجموع إحدى وعشرين ركعة.
ولما ذكرت ذلك للشيخ ابن باز رحمه الله قال: هذا تلفيق في العدد، قلت: يا شيخ! تلفيق خير من تبديع، عندما نقول: إن عمر لفق العدد التلفيق هذا هو مجموعة أحاديث موجودة، فنعم الحل، بدلاً من أن نقول: إنه ابتدع ما لم يفعله رسول الله صلى الله عليه وسلم، إذاً: له أصل من السنة وعن أم المؤمنين عائشة رضي الله تعالى عنها، فهل أصحاب الثمان أخذوا بهذه الست والأربع أيضاً؟ لا أعتقد أنهم يأخذون بها.

هدي النبي صلى الله عليه وسلم في صلاة الليل
قال المؤلف: [وعن عائشة رضي الله عنها قالت: (كان رسول الله صلى الله عليه وسلم يصلي من الليل ثلاث عشرة ركعة، يوتر في ذلك بخمس، لا يجلس في شيء إلا في آخرها) ، وعنها رضي الله عنها قالت: (في كل الليل قد أوتر رسول الله صلى الله عليه وسلم، وانتهى وتره إلى السحر) متفق عليهما.
] وهنا تبين لنا أم المؤمنين رضي الله عنها عن كيفية صلاة الوتر إذا كان أكثر من ركعة، فتقول: إنه صلى الله عليه وسلم كان يصلي من الليل ثلاث عشرة ركعة، يوتر بخمس، إذاً: كان قيامه ثماني ركعات، أضف إليها الخامسة تكون ثلاث عشرة ركعة، ثم بينت لنا كيفية وتره، أنه ما كان يجلس في الخمس ركعات إلا في الركعة الأخيرة، وتقدم لنا في بيان كيفية الوتر بأكثر من ركعة أن له فيها حالتين أو ثلاث حالات: إن شاء سلم من كل ركعتين، على أن قيام الليل والوتر شيء واحد، صلاة الليل والوتر من (صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح صلى ركعة أوترت له ما قد صلى) .
الحالة الثانية: أن يفصل بين قيام الليل في التهجد وبين الوتر، فإن أوتر بواحدة عقب صلاته فلا إشكال، وإن أوتر بأكثر من واحدة بثلاث أو بخمس أو بسبع، فإن الثلاث عند الجمهور ليس لها إلا صورة واحدة إذا جمع الثلاث معاً، وهي: أن يكبر ويصلي الركعات الثلاث، ولا يجلس في الثانية، ويجلس في الأخيرة ويتشهد ويسلم، ما عدا ما أخذ به الأحناف من أنه إذا أوتر بثلاث يجلس في الثانية ولا يسلم، ثم يقوم ويأتي بالركعة الثالثة فيتشهد ويسلم.
وعند الفقهاء اصطلاح: الثلاث مفرقة أو مجموعة؟ فالأحناف يجمعونها بسلام واحد، والجمهور يفرقونها أو يجمعونها بتشهد واحد.
إذاً: الأحناف يصلون الثلاث بتشهدين وسلام، ولا يفصلون ركعة الوتر عن الشفع قبله، والجمهور إن صلوا ثلاثاً صلوا بدون تشهد بعد الثانية، وجمعوها نسقاً واحداً، وتشهدوا في الثالثة وسلموا.
هنا أم المؤمنين رضي الله تعالى عنها تبين لنا صلاة الوتر الخامسة، وقد ميزت صلاة الوتر عن قيام الليل (يصلي من الليل: ثلاث عشرة ركعة، يوتر منهن) أي: من الثلاث عشرة ركعة يوتر بخمس، إذاً: ليس الكل وتراً، وليس الكل تهجداً، فجعلت التهجد ثمانياًً، وقد تقدم حديثها: (ما زاد في رمضان ولا غيره عن ثمان ركعات، يصلي ركعتين لا تسل عن حسنهن وطولهن ... ) وذكرت الثمان مستقلة.
ثم هي تذكر لنا الوتر بخمس قالت: (لا يجلس فيهن) أي: فهن خمس ركعات متواليات، يقرأ ويركع ويرفع، ويسجد سجدتين، ثم يقوم للركعة الثانية، يقرأ ويركع ويرفع ويسجد سجدتين، ثم يقوم للثالثة ولا يجلس للتشهد، وهكذا الرابعة، وفي الخامسة يجلس فيتشهد ويسلم.
هذه هي الصورة التي ساقتها أم المؤمنين عائشة رضي الله تعالى عنها.
ويتفق العلماء على أنه يجوز لنا إذا أوترنا بخمس أن نجلس في الرابعة، نأتي بالأولى ثم الثانية ثم الثالثة بدون جلوس، ونجلس في الرابعة نتشهد التشهد الأوسط ولا نسلم، ثم نقوم للخامسة ونتشهد ونسلم، فإذا كان في السبع ركعات جاء أيضاً بست ركعات متوالية، إن شاء جلس في السادسة وتشهد وقام، ثم أتى بالسابعة وتشهد وسلم، وإن شاء لم يجلس في السادسة، بل يأتي بالسبع ركعات متوالية حتى يأتي إلى السابعة فيتشهد ويسلم، وهكذا يذكرون في التسع ركعات، إن شاء جلس في الثامنة، ثم قام ولم يسلم، ثم جاء بالتاسعة وتشهد وسلم.
هذه الصور التي جاءت، وعلى هذا تكون صلاة الوتر فوق ثلاث لك فيها ثلاث حالات: الحالة الأولى: أن تصلي ركعتين ركعتين وتسلم في كل ركعتين، ثم توتر بواحدة.
الحالة الثانية: أن تجمع الخمس أو السبع أو التسع بتشهد واحد في الأخير وتسلم.
الحالة الثالثة: أن تجلس في الشفع الذي قبل الوتر، فإن كان الوتر خمساً جلست في الرابعة وقمت، وإن كان الوتر سبعاً جلست في السادسة وقمت، وإن كان الوتر تسعاً جلست في الثامنة وقمت، ثم جئت بكامل العدد من خامسة أو سابعة أو تاسعة وتشهدت وسلمت.
هذه صور صلاة الوتر إذا زادت عن ثلاث، وهذا باتفاق.
ولكن الخلاف فقط فيما إذا كان يوتر بثلاث، والجمهور على أنها صورتان فقط، يفصل الركعة عن الركعتين، أو يجمعهما بتشهد واحد، ولكن الأحناف ليس عندهم فصل وصلاة ركعة واحدة، بل يصليها مجموعة، ويتشهد في الثانية، ويقوم ويأتي بالثالثة ويتشهد ويسلم، وهذه الصورة ورد فيها النهي عن تشبيه الوتر بصلاة المغرب.

هدي النبي صلى الله عليه وسلم في صلاة الوتر
قال المؤلف: [وعنها رضي الله عنها قالت: (من كل الليل قد أوتر رسول الله صلى الله عليه وسلم، وانتهى وتره إلى السحر) متفق عليه.
] لاحظوا -يا إخوان- هنا الفسحة والرخصة والتخفيف، تقدم في أول الباب (صلاة الليل مثنى مثنى، فإذا خشي أحدكم الصبح صلى ركعة) ، أي: بعد قيامه الليل، وتقدم: (إن الله قد زادكم صلاة هي خير لكم من حمر النعم ما بين العشاء وطلوع الفجر) فبين صلى الله عليه وسلم وقت الوتر من بعد صلاة العشاء مباشرة إلى أن يطلع الفجر، فجعل الليل بكامله وقتاً للوتر، وهنا ربما يتساءل إنسان: أي الأوقات أو أي أجزاء هذا الوقت أفضل؟ تقدم البيان مما جاء عنه صلى الله عليه وسلم من مجموع الأحاديث وفي وصية أبي هريرة رضي الله تعالى عنه: (أوصاني خليلي بثلاث -وذكر منها-: أن أوتر قبل أن أنام) إذاً: هذا وتر أبي هريرة في أول الليل.
وجاء الخلاف بين عمر وبين أبي بكر رضي الله تعالى عنهما، فكان أبو بكر لا ينام حتى يوتر، وكان عمر يؤخر الوتر إلى آخر الليل، فقالوا: من خشي فوات الوتر في آخر الليل فليوتر في أوله، ويأخذ بالعزيمة، ومن أيقن من نفسه أو غلب على ظنه أنه سيستيقظ في آخر الليل فليجعل الوتر في آخر ليله.
فهنا تبين لنا أم المؤمنين رضي الله تعالى عنها أنه من كل الليل أوتر رسول الله، من أوله من أوسطه من ثلثه من ثلثيه من آخره، ثم انتهى وتره إلى السحر، يعني: فعل الوتر في أجزاء من الليل مختلفة للبيان، ثم استقر وتره إلى السحر، وعلى هذا يجوز إيقاع الإنسان الوتر بأي جزء من الليل حسب ما تيسر له، من أوله من أوسطه من آخره.
وتقدم لنا السائل الذي سأل أم المؤمنين عائشة رضي الله تعالى عنها في ثلاث مسائل منها: (متى كان وتر رسول الله صلى الله عليه وسلم؟ فقالت: من كل الليل أوتر رسول الله من أوله من أوسطه من آخره، فقال: الله أكبر! الحمد لله الذي جعل في الأمر سعة) وعلى هذا لا تحديد في جزئية الزمن لصلاة الوتر، وإنما الإنسان هو الذي يحدد لنفسه بحسب ما يتيسر له.
أما إذا تساءلنا عن الأفضل، وكانت كل الأجزاء عندنا سواء، كإنسان يستطيع أن يوتر أول الليل، أو نصف الليل، أو آخر الليل، فالكل عنده سواء، فهذا نقول له: الأولى أن يكون وترك سحراً؛ لأنها تذكر أنه كان آخر أمره صلى الله عليه وسلم في الوتر وقت السحر، ولماذا خص وقت السحر؟ لأننا جميعاً نعلم بأن تلك الساعة هي ساعة المناجاة، وساعة الزلفى والإنابة، وساعة القرب إلى الله سبحانه وتعالى، كما جاء في الحديث: (إذا كان ثلث الليل الآخر ينزل ربنا إلى سماء الدنيا فينادي فيقول: هل من سائل فأعطيه؟! هل من مستغفر فأغفر له؟ هل من تائب فأتوب عليه؟) إذاً: تلك اللحظات هي أقرب وأرجى للاستجابة، وقبول العبادة، والتوفيق إلى ما يحبه الله سبحانه وتعالى.
لكن إذا خاف الإنسان أن تفوته تلك الساعة فليؤمن نفسه بالصلاة في أول الليل، وسيأتي البحث بعد هذا فيما لو أوتر أول الليل عزيمة وحزماً، ثم وفقه الله وأعانه وقام بعد ذلك ماذا يفعل؟ وهو البحث بين قوله صلى الله عليه وسلم: (اجعلوا آخر صلاتكم من الليل وتراً) وبين قوله: (لا وتران في ليلة) وسيأتي بهما المؤلف رحمه الله.
يهمنا أولاً: تحديد وقت الوتر، ومتى يكون هو الأفضل؟

كتاب الصلاة - باب صلاة التطوع [6]
أفضل الصلاة بعد المكتوبة صلاة الليل، وقد حث على هذه الصلاة سيدنا محمد صلى الله عليه وسلم بقوله وفعله، ومن فعله أنه كان يقوم الليل بأربع ركعات، ثم بأربع أخرى، ثم يختم ذلك بثلاث يوتر بها، ويختم قيام الليل بذلك، وعلى الرغم من حضه صلى الله عليه وسلم على الوتر إلا أنه نهى عن الإتيان بها أكثر من مرة في الليلة، كما دعا إلى أن يكون الوتر آخر صلاة العبد من الليل.

الترغيب في قيام الليل والتحذير من تركه
الحمد لله رب العالمين، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه.
وبعد: فيقول المؤلف رحمه الله: [وعن عبد الله بن عمرو بن العاص رضي الله عنهما قال: قال لي رسول الله صلى الله عليه وسلم: (يا عبد الله! لا تكن مثل فلان كان يقوم الليل فترك قيام الليل) متفق عليه.
] تأملوا يا إخوان هذا الأسلوب! هذا أسلوب عتاب، أم أسلوب ممازحة، أم أسلوب ترغيب، أم أسلوب ترهيب؟ كيف نصنف هذا الأسلوب النبوي الكريم؟: (يا عبد الله! لا تكن مثل فلان) هل فلان هذا اسم جنس أم شخص معين؟ (فلان) كناية عن شخص من بني آدم، فهل يراد به شخص بعينه علم من حاله صلى الله عليه وسلم أنه كان يقوم الليل وترك أو أراد صلى الله عليه وسلم أن يجرد شخصية ينبه بها عبد الله بن عمرو بن العاص؟ ابن حجر رحمه الله يقول: قوله: (لا تكن مثل فلان) لم أقف على اسم هذا (فلان) في طريق من طرقه، هكذا يقول ابن حجر في فتح الباري، وهو مؤلف الكتاب.
وبعضهم يقول: إن فلاناً هذا أمر رمزي، لا تكن كشخص من الأشخاص يقوم ويترك، مثل الآية الكريمة: {كَالَّتِي نَقَضَتْ غَزْلَهَا} [النحل:92] هل هناك امرأة بالفعل نقضت غزلها، أم هذا من باب العموم، أن الذي يعمل عملاً ويشرك فيه أو يرجع فيه كالتي تغزل الغزل ثم ترجع وتفك الغزل هذا إلى صوف منثور؟ لا أعتقد أن امرأة ستفعل هذا بالذات، ولكن يكون هذا على سبيل المثال في نقض العمل بعد إبرامه، والله تعالى أعلم.
ولكن يقولون: من الأدب النبوي الذي نتعلمه: لعله يعلم شخصاً بعينه، ولكنه لم يسمه ستراً عليه؛ لأنه صلوات الله وسلامه عليه كان يعلم من بعض الناس بعض الأفعال، ولكن لم يسمهم، ويخطب ويقول: (ما بال أقوام يقولون كذا وكذا) ، من هم هؤلاء؟ لا حاجة لنا بمعرفتهم.
وكما جاء في رواية الموطأ: (عن أمير المؤمنين عمر رضي الله تعالى عنه أنه كان يخطب يوم الجمعة، فدخل رجل وعمر يخطب، فقال: ما هذا يا فلان؟ -رواية الموطأ هكذا ما سمت أحد- قال: والله ما زدت أن سمعت الأذان فتوضأت فجئت، فقال: والوضوء أيضاً؟!) يعني: تأخرت في المجيء ولم تغتسل! خطآن ارتكبتهما! بعض الروايات تسمي الشخص هذا الذي دخل، فيكون عدم تسميته كما يقال: حتى لا ينسب إليه هذا التقصير، وهو ليس من أهل التقصير.
ولكن هنا: (لا تكن مثل فلان) هذه ملاطفة ومداعبة، وحث وترغيب في العبادة، بالإشادة أو التنويه أو العتاب، فلان هذا ما هو شكله وما هو وصفه؟ (كان يقوم الليل ثم ترك) ، فهل ترضى لنفسك يا عبد الله أن تقوم الليل فترة ثم تترك؟! ويقف عند هذا العلماء ويقولون: بم نستفيد من هذا الحديث في مشروعية قيام الليل، أواجب هو أم سنة؟ يقول بعض العلماء: كان قيام الليل في أول الأمر واجباً، ثم شق عليهم فنسخ الوجوب إلى الندب عندما فرضت الصلوات الخمس، طيب! الصلوات الخمس فرضت في مكة، والذي يهمنا أنه لا فرض بعد الصلوات الخمس، ويقولون: هذا الحديث دليل على أن قيام الليل ليس بواجب؛ لأنه لو كان فلان هذا الذي ترك قيام الليل ترك واجباً، فهل يكون موقف النبي صلى الله عليه وسلم ممن انتهك واجباً مجرد أن يقول: (لا تكن مثل فلان) ؟ لا.
هذا الحديث يدل على الترغيب في قيام الليل، والأحاديث الواردة في الحث على قيام الليل عديدة، ولكن والله -يا إخوان- إن الإنسان ليذكر هذا الحديث وهو في غاية من الاستحياء، ومن العجب أيضاً أن يكون التفريط من طلبة العلم! يقول أحمد رحمه الله: (عجبت لطالب العلم ليس له ورد من ليله!) ؛ لأن قيام الليل هو أكبر غذاء للإنسان، اللهم إلا إذا كان يقوم من الليل بدراسة، في تفسير في حديث في فقه، بما يجد نفسه منشرحاً إليه، وكما جاء عن ابن عباس رضي الله تعالى عنهما لما سأله رجل: (ماذا أصنع في رمضان: أقرأ القرآن أم أصلي القيام؟ قال له: إنما أنت مرتاد لنفسك -يعني: تسيمها المرعى- فحيثما استجابت معك فارعها) .
إن كانت تستجيب معك برغبة وبإمعان واستفادة في القراءة فاقرأ، وإن كانت تستجيب معك في الصلاة والمناجاة والخشوع والركوع والسجود فصل، وهكذا يقال لطالب العلم.
وقد جاء أن رجلاً جاء إلى ابن المسيب وقال: ألا تكن مثل آل فلان يحيون القيلولة ويقيمون الليل! قال: دع عنك بني فلان، والله لتعلم مسألة في الفقه خير من عبادة آل فلان.
إذاً: مجال القربى والزلفى إلى الله واسع، لكن لابد أن تكون هناك ساعة عبادة لا في العلوم الأساسية خاصة الفقه، الفقه له قساوة وشدة، وله أيضاً طلاوة وحلاوة، لكن ما كل إنسان يقوى على مكابدته، فلابد له من ساعة يذكر الله فيها، يأخذ آيات من كتاب الله يقرؤها ويتلوها ويتمعن فيها، وقد سبق أن الخليفة عثمان رضي الله عنه كان يقوم الليل كله، وأقول: والله! لو أن إنساناً شرح الله صدره، وأنار قلبه، وأخذ الفاتحة ليالي عديدة ما أدى واجبها، ويقول عنها علي رضي الله تعالى عنه: (لو شئت أن أكتب حمل بعير على سورة الفاتحة، لفعلت) ، ومن أراد أن يعرف حقيقة أمرها فليأخذ مقدمة تفسير الفخر الرازي على الفاتحة، ولينظر كم أخرج منها من مئات وآلاف المسائل والأبواب! أيها الإخوة! قيام الليل كل بحسبه، لو أن إنساناً عامياً لا يقرأ ولا يكتب، ثم استيقظ من ليله واستغفر ربه، وسأل الله فله أجر عظيم، كما جاء في الحديث: (ما من إنسان يتعار من الليل فيذكر الله ويستغفره إلا كان له من الأجر كذا وكذا) نسأل الله تعالى أن يشرح صدورنا، وأن ينير قلوبنا، وأن يوفقنا لما يحبه ويرضاه.
فلابد للإنسان من ساعة يخلو فيها مع الله، كما قال عمر لجليسه: (اجلس بنا نؤمن ساعة) وهل كانوا غير مؤمنين؟ لا.
المراد: نجدد الإيمان، نقوي الصلة بالله، نجدد الرغبة بأن نتذاكر فيما بيننا، سواء آية، أو حديثاً، أو مسألةً، أو نتذكر اليوم الآخر إلى غير ذلك.
تلك الساعات تغذي الروح، وترطب القلوب التي قست فأصبحت كالحجارة أو أشد قسوة، وليس لها دواء ولا شفاء إلا بذكر الله سبحانه وتعالى، وليس الذكر مجرد إطلاق اللسان بأي حالة من الحالات: {وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَوَاتِ وَالأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ} [آل عمران:191] بأي حالة من الحالات.

شرح حديث: (أوتروا يا أهل القرآن)
قال رحمه الله: [وعن علي قال: قال رسول الله صلى الله عليه وسلم: (أوتروا يا أهل القرآن! فإن الله وتر يحب الوتر) رواه الخمسة وصححه ابن خزيمة] .

هل المقصود بأهل القرآن عموم أمة الإسلام أم أهل القرآن وخاصته؟
أهل القرآن من هم؟ أهل التوراة من هم؟ أهل الإنجيل من هم؟ كما جاء في ضرب المثلين لأصحاب رسول الله صلى الله عليه وسلم: {مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الإِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ.
} [الفتح:29] ، أي: ضرب المثل في التوراة لأهل التوراة، وفي الإنجيل لأهل الإنجيل، فبعض العلماء يحمل ذلك على عموم من ينتمي إلى أمة القرآن، تمييزاً لهم عن أمة التوراة، وعن أمة الإنجيل، فيكون هذا النداء موجهاً للأمة بكاملها؛ لأنها أمة القرآن.
وهناك من يقول: لا، أهل القرآن الذين حفظوه واشتغلوا بعلومه، وكانوا من أهل القرآن تلاوة وعلماً وعملاً، فإذا حملناه على العموم فهو كالعموم المتقدم: (الوتر حق) فإذا حملناه على الخصوص كان لخصوص الفقهاء والعلماء، وإذا حملناه على العموم فهو يضاف إلى الأحاديث التي يستدل بها على وجوبه: (أوتروا) وإذا حملناه على الخصوص خرج عن كونه للوجوب؛ لأن الواجب يعم حملة القرآن وغير حملة القرآن، والجمهور على أن المراد بأهل القرآن حملة القرآن.
ولماذا يخصهم؟ قالوا: لأنهم هم الأولى بذلك، وهم الأحرى بأن يلتزموا بسنن العبادات مع فرائضها، وهم الأولى بأن يكونوا القدوة لغيرهم؛ إذاً: على العلماء واجبات أكثر من العوام، وعلى أهل القرآن مسئوليات أكثر من غيرهم، ولما كانت وقعة اليمامة ورجع بعض الناس، وثبت فلان وقال: (ما هكذا كنا مع رسول الله، يا أهل القرآن هلموا) ، وكذلك صلى الله عليه وسلم لما كان في غزوة حنين، ورجع الناس عندما فاجئوهم بالنبل، قال للعباس: (ناد: يا أهل بيعة الرضوان!) لماذا خصهم؟ لأنهم بايعوا رسول الله صلى الله عليه وسلم تحت الشجرة على الموت، وعلى ألا يفروا، وهذا وقتهم، فلما نادى كذلك رجعوا وتجمعوا عنده صلى الله عليه وسلم، وأعادوا الكرة ونصرهم الله.
إذاً: اختصاص أهل بيعة الرضوان بالنداء يوم حنين في تلك الشدة لأنهم أخص الناس وأولاهم بذلك؛ ولأنهم بايعوا رسول الله صلى الله عليه وسلم على الموت في سبيل الله، أو على ألا يفروا، والآن قد فروا فليرجعوا.
وأقرب ما يحمل عليه الحديث أن أهل القرآن هم حملته، وقد يقال لهم: القراء، وكلما كان الإنسان طالب علم أو أقرأ لكتاب الله كان أدعى وأولى بأحكامه، وبالله التوفيق.
قوله: (فإن الله وتر يحب الوتر) .
هذا التذييل: (فإن الله وتر يحب الوتر) هذا الحديث يجرنا إلى الحديث عن أسماء الله الحسنى بكاملها، فإن الله وتر، ولما كان وتراً يحب الوتر، لا نقول: للمجانسة، ولكن لما قاله رسول الله صلى الله عليه وسلم، وإذا أخرجنا ذات المولى سبحانه، وجئنا إلى المخلوقات، وجدنا أن الأجناس تتجانس وتتآلف في وحدة الجنسية، فأيما جنس لقي جنسه تآلف معه؛ لأن وحدة الجنس تجمعهم، والله سبحانه وتعالى منزه عن ذلك كله، ولكن الرسول صلى الله عليه وسلم يقول: (أوتروا فإن الله وتر يحب الوتر) ، وقوله صلى الله عليه وسلم: (إن الله وتر) هذه جملة مكونة من مبتدأ وخبر، وليست على سبيل الحصر، ولكنها مشعرة بأنه لا وتر إلا الله، وبأن جميع الكائنات زوجية مزدوجة، والله خلق جميع المخلوقات، ولنبدأ من أرقاها وهو الإنسان، ثم عالم الجن، ثم الحيوان، ثم النبات، ثم الحشرات، فنجدها تعيش مزدوجة، ما بين ذكور وإناث، وكذلك المخلوقات الأخرى، حتى الجمادات نجدها مزدوجة وليست وتراً، وكما أشرنا إلى ما يقول علماء الذرة بأن الذرة لها نواة، وهو الجزء الذي لا يتجزأ عند المناطقة الجوهر الفرد، والآن قد فجروا هذا الفكر، ووجدوا بأن النواة التي يتكون منها كل جرم سواء كان معدنياً أو كان حجرياً أو كان غير ذلك، فإن تلك النواة وهي نهاية الجزء في هذا الجرم تتكون من جزءين، وفيها قطب سالب وموجب.
إذاً: كل الكائنات زوجية، ولها أجزاء يكمل بعضها بعضاً، ولولا الجنس المزدوج في بني آدم لما وجد الإنسان، ولو بقي أبونا آدم على ما هو عليه ما جاء أحد إلى الدنيا، ولو ذهب أبونا آدم وجاءت حواء وحدها ما كان أحد على وجه الدنيا، اللهم إلا القدرة الإلهية تظهر في آحاد البشر، كما جاء في مريم عليها السلام، فالله عز وجل جعلها آية، ونفخ فيها من روحه، فجاءت بعيسى بلا أب، هذه آحاد بيان القدرة، حتى لا تكون عادة أو تنسب إلى الطبيعة، فإن الله خلق آدم من تراب، وأيضاً ليس من تراب وحده، بل ماء وتراب، وليس من التراب فحسب ولا من الماء فحسب، بل من عنصري الماء والتراب، ثم خلق حواء من ضلعه ولحمه ودمه، ثم تناسل الناس من هذين الأبوين، وهكذا النباتات والطيور والحيوانات والحشرات إلى غير ذلك، والله وحده سبحانه هو الوتر.
إذاً: فإن الله وتر يحب الوتر، فإذا كان الله يحب الوتر: (أوتروا يا أهل القرآن) إذاً: الوتر واجب أم سنة؟ سنة الله سبحانه وتعالى يحب كل العبادات (ما تقرب إليَّ عبدي بشيء أحب إليَّ مما افترضته عليه، ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه) إذاً: كل العبادات محببة إلى الله، والوتر بخصوصه؛ لأنه ليس فرضاً لازماً، ويأتيه الإنسان تطوعاً، فمحبة الله إياه حملت العبد بحبه لله أن يأتي بالوتر.

حكم تكرار الوتر في الليلة الواحدة
قال رحمه الله: [وعن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال: (اجعلوا آخر صلاتكم بالليل وتراً) متفق عليه.
وعن طلق بن علي رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: (لا وتران في ليلة) رواه أحمد والثلاثة، وصححه ابن حبان] .

كلام العلماء في حكم تكرار الوتر في ليلة وصوره
نلاحظ -يا إخوان- إيراد المؤلف رحمه الله هذين الحديثين متعاقبين؛ إشارة إلى ما يوجد من شبه التعارض بينهما، فالحديث الأول جاء بلفظ: (اجعلوا -والخطاب موجه للأمة جميعاً- آخر صلاتكم بالليل وتراً) وهذا يعم كل مسلم؛ لأن كل مسلم يصلي المغرب والعشاء وهما من صلاة الليل، المغرب وتر صلاة النهار بكونه ثلاثاً، والعشاء شفع، ومعها سنة ركعتين، فتحتاج إلى وتر، فيتناول الحديث البحث من جانبين: كون الوتر آخر الصلاة، فلو أنه ما صلى العشاء، ودخل وقت الوتر ولم يصل العشاء، فلا يحق له أن يصلي الوتر بناء على أن وقت الوتر من العشاء إلى الفجر؛ لأنه أمر أن يجعل آخر صلاته وتراً، ومن صلاته العشاء مع سنتها، فهذا الحديث يحتم عليه أن يوتر.
نقول: هذا الحديث على وجازة لفظه يتكلم في جانب، ويأتي الحديث الثاني: (لا وتران في ليلة) إذا أخذنا الحديث الثاني على حدة، ونقول: إن إنساناً صلى العشاء وأوتر، ليس له أن يعيد الوتر مرة أخرى؛ لأنه قد أوتر، ولا وتران في ليلة، فهو أوقع الوتر في آخر صلاته، فلا يعيد الوتر؛ لأنه يتكرر، ولا وتران فضلاً عن ثلاثة، وكلا الحديثين يعمل عمله إذا انفرد، من كان يوتر أول الليل ولم يقم آخره صلى العشاء وما يسر الله له، وأوتر ونام حتى يطلع الفجر، فهو جعل آخر صلاته بالليل وتراً، وانطبق عليه هذا الحديث بدون أي معارض.
إنسان صلى الوتر ثم استيقظ بعد نومه، وأراد أن يعيد الوتر، هل يجوز له ذلك؟ لا؛ لأن أمامه حديث: (لا وتران في ليلة) ، فكل من الحديثين يعمل عمله إذا انفك أحدهما عن الثاني، ولكن إذا ارتبط الحديث الأول بالثاني ماذا يفعل؟ وهذه هي المسألة التي كثر الكلام عليها، وتعالج بناحية منهجية، وصورتها: صلى العشاء فأوتر، أخذ بالعزيمة، فصدق عليه أنه جعل آخر صلاته بالليل وتراً، وأعمل الحديث الأول بأن جعل آخر صلاته بالليل وتراً، ثم يسر الله له القيام، فصلى من الليل ما تيسر له، طيب! بعد أن صلى من الليل ما تيسر له، وقد أوتر وتره، يأتيه الحديثان معاً، الحديث الأول يقول: (اجعل آخر صلاتك بالليل وتراً) ، لأنك صليت الآن اجعل آخر صلاتك بالليل وتراً، والحديث الثاني يقول: لا، (لا وتران في ليلة) فما هو المخرج؟ من أراد تحقيق هذه المسألة بأوسع ما يكون فعنده كتاب: قيام الليل للمروزي، أو مختصر هذا الكتاب، وكذلك فتح الباري لـ ابن حجر، وغيره من مجموعات الأحاديث، وأدق ما يكون في ذلك بحثاً ما كتبه الإمام العلامة ابن دقيق العيد في إحكام الأحكام شرح عمدة الأحكام، فهؤلاء يقولون: ما دمت قد أوترت أولاً فصل ما شئت ثم لا توتر، طيب! حديث: (اجعلوا آخر صلاتكم بالليل وتراً) أين تذهب به؟ تعارض حديث نهي مع حديث أمر! وبعض العلماء يقول: هذا التعارض أنا ألغيه، ألغي الوتر الذي في أول الليل، وكيف تلغيه؟ أليس الوتر ركعة واحدة؟ بلى، قال: أنا عندما أقوم من ثلث الليل الآخر قبل أن أصلي من الليل ما أريد أصلي ركعة واحدة، وأرسلها إلى الوتر في أول الليل، يصبح الوتر الذي في أول الليل شفعاً، يقول: ألغيت الوتر الأول، ثم أستأنف قياماً جديداً وأوتر، فأجعل آخر صلاتي من الليل وتراً.
وهناك من يقول: هذا عمل غير صحيح، وروي عن ابن عباس وأم المؤمنين عائشة رضي الله تعالى عنهما أنهما قالا: هذا تلاعب بالوتر؛ لأنه بعد أن صلى الوتر نام، وربما وجب عليه غسل، تكلم أكل شرب ثم بعد هذا كله ربما يعتريه موجب للوضوء أو موجب للغسل، وأكل وشرب، ونوم، وكلام ثم يصلي ركعة يضيفها للتي قبلها؟! كيف تنضم إليه؟ جاء عن عثمان رضي الله تعالى عنه أنه كان يفعل ذلك، وابن عمر كان يفعل ذلك، فـ عثمان رضي الله تعالى عنه يقول: (ما أراها -يعني: الركعة الثانية التي سأرسلها- إلا كشاردة الإبل) ، فلا ينبغي أن يضم هذه الركعة الواحدة بعد النوم والأكل والشرب ونواقض الوضوء إلى ما تقدم.
طيب! ماذا نفعل؟ قالوا: ننظر في التوفيق بين الحديثين، فالحديثان في فن الأصول ليس بينهما عام وخاص حتى نحمل العام على الخاص، وليس فيهما مطلق ومقيد حتى نقيد المطلق بقيد مقيد، ولكن كلاهما صحيح صريح في موضع يعارض الآخر: (لا وتران ... ) (اجعلوا آخر صلاتكم بالليل وتراً) وهنا يقول ابن دقيق العيد: نخرج خارج نطاق الحديثين بالمرجحات الأصولية، وما هي؟ قال: متون الحديث صريحة صحيحة لا غبار عليها، ولكن مضمون الحديثين ما هو؟ قال: مضمون حديث: (لا وتران في ليلة) هذا نفي ونهي أم ندب وطلب؟ نهي ونفي، سواء كان نفياً في أن توقع وترين؛ لأنه لا يوجد وتران في ليلة، أو نهياً عن أن توقع الوترين في ليلة.
وحديث: (اجعلوا آخر صلاتكم) هذا طلب أم نهي؟ طلب، وأقل مقتضيات النهي هنا الكراهية؛ لأن النهي إما حرام أو مكروه، وأقصى درجات الطلب الوجوب ما لم نجد صارفاً، وهل الوتر واجب؟ أصل مشروعية الوتر ليست واجبة، إذاً: كيفيته، أحكامه، لا ترتقي إلى الوجوب: (اجعلوا آخر صلاتكم بالليل ... ) إرشاد لإيقاع الوتر، وهو طلب دلالته الندب.
إذاً: الحديثان متعادلان في الصحة والصراحة في القول، ولكن اختلفا في المضمون، فأحدهما: مضمونه كراهية إعادة الوتر، والثاني: مضمونه أن تجعل آخر صلاتك بالليل وتراً، وإذا كان لا وتران في ليلة لو أننا أعدنا الوتر نكون وقعنا في مكروه، ولو أننا اكتفينا بالوتر الأول وصلينا بعد ذلك ما تيسر دون أن نعيد الوتر تركنا مندوباً، وتجنب صفات المكروه أولى من اقتحام فعل المندوب، فيكون ترجيح: (لا وتران في ليلة) على (اجعلوا آخر صلاتكم بالليل وتراً) ، إذاً: من أوتر أولاً ثم قام بعد ذلك فليصل ما شاء ولا يعيد الوتر.
ويقول ابن عباس في من يصلي ركعة الشفع: (هذا جاء بالوتر ثلاث مرات وليس مرتين) ، أوتر بعد العشاء، ثم صلى ركعة واحدة وهي تعتبر وتراً، ثم صلى ما تيسر له وجعل آخر صلاته بالليل وتراً، كأنه أوتر ثلاث مرات، وهذا مقتضى قولهم: (تلاعب بالوتر) .
وعلى هذا يا إخوان يكون المتقرر عند الجمهور بأن اجتهاد ابن عمر وعثمان رضي الله تعالى عنهما عارضه اجتهاد غيرهما من الصحابة أمثالهما، وإذا كان اجتهاد صحابي تعارض مع اجتهاد صحابي آخر فإنهما يتعادلان فيتساقطان، كما هو النظام في البينات، إذا تعادلت البينتان تساقطتا، ويطلب بينة جديدة، وهنا: لم يبق عندنا إلا الترجيح في مضمون الأحاديث، أحدهما للنهي وأقل حالاته الكراهة، ولا ينبغي أن نرتكب مكروهاً، والثاني للطلب، وأعلى درجاته الندب، ولأن نقصر في مندوب خيراً من أن نرتكب مكروهاً، والله تعالى أعلم.
ثم يؤيد القول بعدم إعادة الوتر بأنه جاء عن أم المؤمنين رضي الله تعالى عنها أن الرسول صلى الله عليه وسلم كان يوتر بثلاث بخمس ثم يصلي ركعتين وهو جالس، بل في حديثها: كان يوتر بثلاث عشرة ركعة، فلما أسن وأخذه اللحم صار يوتر بسبع، ومعنى: (يصلي ركعتين وهو جالس) ، يعني: صلى بعد الوتر، ولم يعد الوتر بعد ذلك، ولم يلغ الوتر الذي تقدم.
إذاً: (لا وتران في ليلة) راجح على (اجعلوا آخر صلاتكم بالليل وتراً) ، وبالله تعالى التوفيق.

ما يقرأ من السور في صلاة الوتر
قال رحمه الله: [وعن أبي بن كعب رضي الله عنه قال: (كان رسول الله صلى الله عليه وسلم يوتر بـ (سبح اسم ربك الأعلى) ، و (قل يا أيها الكافرون) ، و (قل هو الله أحد)) رواه أحمد وأبو داود والنسائي، وزاد: (ولا يسلم إلا في آخرهن) ] .
في هذا الحديث بيان ما كان يقرأ به صلى الله عليه وسلم في الوتر، وقوله: (كان رسول الله) يقول العلماء: (إن كان) هنا تدل على الدوام والاستمرار، ونظروا في هذه السور الثلاث (سبح) و (الكافرون) و (قل هو الله أحد) ، وتقدم الكلام على السورتين الكريمتين: (قل يا أيها الكافرون) و (قل هو الله أحد) فيما يتعلق بالقراءة في سنة الصبح، وفي ركعتي الطواف، وهنا جاء تكرارهما، وكذلك في ركعتي سنة المغرب، وأن هاتين السورتين يسميان: سورتا الإخلاص، أو سورتا التوحيد، وأن في (قل يا أيها الكافرون) نبذ لعبادة ما سوى الله، وفيه أيضاً تميز الإسلام والمسلمين عن غيرهم {لا أَعْبُدُ مَا تَعْبُدُونَ * وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ * وَلا أَنَا عَابِدٌ مَا عَبَدتُّمْ} [الكافرون:2-4] ، أي: في الحال وفي الاستقبال، و {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص:1] تفردت هذه السورة الكريمة بموضوع واحد وهو: إفراد الله سبحانه وتعالى، وبيان أنه الواحد الأحد الفرد الصمد، واحد في ذاته، وواحد في صفاته، وأنه الصمد الذي يصمد إليه جميع الخلق، أي: يعمدون إليه ويقصدونه، وهنا يضيف إلينا أبي بن كعب: {سَبِّحْ اسْمَ رَبِّكَ الأَعْلَى} [الأعلى:1] ، وباجتماع هذه السورة مع تلك السورتين نجد افتتاحية السورة الأولى: {سَبِّحْ اسْمَ رَبِّكَ الأَعْلَى} [الأعلى:1] ، والتسبيح بمعنى: التنزيه والتقديس عما لا يليق بجلال الله، وقد جاءت مادة سبح في القرآن الكريم بكل تصاريفها، {سَبَّحَ لِلَّهِ مَا فِي السَّمَوَاتِ وَالأَرْضِ} [الحديد:1] {يُسَبِّحُ لِلَّهِ} [الجمعة:1] حتى المصدر {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ} [الإسراء:1] فجاء التسبيح بأنواع تصاريفه؛ لبيان تنزيه المولى سبحانه وتعالى عما لا يليق بجلاله، وقد أشرنا سابقاً أن معنى التسبيح من حيث مادته في اللغة أصلها (سَبَحَ) بمعنى: يسبح في الماء، والإنسان إذا وجد في ماء عميق لا بد أن يسبح وإلا غرق وهلك، ويقال: إن سبح وسبّح (سَبَحَ الله) أي: كأنه يبعد جلال المولى سبحانه عن كل ما لا يليق بجلاله، وإلا هلك هذا الإنسان، أو أنه يسبح ويطلب طرق النجاة بتنزيه الله سبحانه عن كل ما لا يليق بجلاله، بخلاف أولئك الذين اتخذوا الله ولداً، أو اتخذوا له صاحبة، أو اتخذوا له شريكاً، أو وصفوه بصفات لا تليق بجلاله سبحانه، كما وقع اليهود في وصف الله سبحانه بالفقر وبالغل إلى غير ذلك من الصفات التي لا تليق بجلاله سبحانه.
وقد بين لنا الحديث الصحيح في قوله صلى الله عليه وسلم: (سبحان الله تملأ الميزان، والحمد لله تملأ ما بين السماء والأرض) وكما جاء في الحديث الآخر: (كلمتان خفيفتان على اللسان، ثقيلتان في الميزان، حبيبتان إلى الرحمن: سبحان الله وبحمده، سبحان الله العظيم) وهاتان الكلمتان جمعتا طرفي التوحيد؛ لأن (سبحان الله) تنزيه ونفي عن كل ما لا يليق بجلاله، و (الحمد لله) إثبات وإقرار بكل المحامد، وبهذا يجتمع للإنسان بهاتين الكلمتين تنزيه الله سبحانه، وتحميده بكل ما يليق بجلاله، وهذا هو طرفا التوحيد في حق الله.
وهنا قوله: {سَبِّحْ اسْمَ رَبِّكَ الأَعْلَى} [الأعلى:1] التسبيح هنا متوجه إلى (ربك الأعلى) ، ومن سبح اسم ربه فقد سبح ربه من باب أولى، فإذا سبح الإنسان وقدس ونزه أسماء الله العلي العظيم فإنه قد سبح ونزه وقدس المولى سبحانه وتعالى.
ثم جاء بعد هذا التسبيح وهذه الافتتاحية بقوله: {الأَعْلَى} [الأعلى:1] ، والوصف بالعلو ثابت، وكذلك الاستواء على العرش، وكل ذلك مفهوم في العقيدة، ثم جاء بما يدل ويثبت القدرة الإلهية والربوبية للعالم، {رَبِّكَ الأَعْلَى * الَّذِي خَلَقَ فَسَوَّى * وَالَّذِي قَدَّرَ فَهَدَى} [الأعلى:1-3] إلى آخر السورة الكريمة مما فيه جماع كمال الصفات لله سبحانه.
{الَّذِي خَلَقَ فَسَوَّى} [الأعلى:2] ، لو وقف إنسان عند كلمة: (فسوى) طيلة عمره ما استطاع أن يستوفي مدلولها، لو نظرت إلى بني آدم من أبينا آدم إلى آخر إنسان في الوجود، ونظرت في تسوية خلقه لما وجدت اثنين متفقين تماماً متطابقين تمام المطابقة، ولكن كل مخلوق سواه الله تسوية خاصة به، ولو جئت إلى رعاة الحيوانات وبهيمة الأنعام لتجد الإبل والبقر والغنم كلها تتفق في صورة واحدة، ولكن تسوية كل واحدة منها تغاير غيرها من بني جنسها، وتجد الرعاة يختلطون بمئات من رءوس الغنم، فإذا آواهم المبيت تجد كل راع يعرف شياهه ويفصلها عن شياه شريكه ومن كان معه.
وكان والدنا الشيخ الأمين رحمة الله علينا وعليه يقول: إذا أردت أن تعرف هذه الآية وهذه القدرة الإلهية قف عند جمرة العقبة، وانظر تلك الوجوه التي جاءت من كل جنس، ومن كل قطر، ومن كل صقع يرمون الجمرات، لن تجد اثنين اتفقا في صفاتهما، بل إن علماء التشريح اليوم يقولون: إن بصمات الناس لا تتفق أبداً، بل إن أصابع الإنسان العشر في يديه لا تتفق بصمة إصبع مع بصمة إصبع أخرى، كم من ملايين الخلق مضوا وفنوا، ويوجدون الآن، ويوجدون بعد ذلك؛ ولا تتفق بصمة إصبع إنسان مع بصمة إصبع إنسان آخر!! هذه المغايرة لو وكل ذلك لأفراد الحذاق من العالم بأن يضعوا لها فيلمات، وأن يضعوا لها صوراً متفاوتة مختلفة لوقفوا عند مليون أو مليونين أو مائة مليون، أما أن يأتوا بأشكال متساوية من العالم كله فهذا يعجز عنه البشر، فالله هو الذي خلق فسوى، وأعطى كل شيء خلقه فهدى، خلق البعير على ما يتلاءم في خلقته، وخلق الأغنام على ما يتلاءم في خلقتها، وخلق الإنسان على ما يلائمه، وخلق عوالم البحار على ما يلائمها، فالإنسان والحيوان لا يستطيع أن يعيش في الماء؛ لأن الإنسان لا يستطيع أن يستخلص عنصر الحياة من الماء وهو الأكسجين كما يقولون، بينما حيوانات الماء خلقها وسواها على أنها تستطيع الحياة في ذلك الماء، وأيضاً منها ما يستطيع الحياة في الماء وفي البر كما يقال: برمائي، أي: يعيش في الماء وفي البر، فهذه التسوية وهذا الخلق لا يستطيع إنسان أن يحصي كنهها، ولا أن يستوعب مدلولها.
{سَبِّحْ اسْمَ رَبِّكَ الأَعْلَى * الَّذِي خَلَقَ فَسَوَّى * وَالَّذِي قَدَّرَ فَهَدَى} [الأعلى:1-3] تقدير الخلائق، {وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ} [الرعد:8] ، هذه المباني نحن نعلم أنها لو اختلت مقادير نسبة موادها البنائية لما استطاعت أن تقوم، حتى يقول المهندسون: لو زادت نسبة الحديد في التسليح لتكسر المسلح، ولو نقصت نسبة الإسمنت فيه لتشقق؛ فلابد من نسبة معينة محكمة، فإذا اختلت تلك النسبة فسد البناء! وأنتم تعلمون جميعاً الذي اكتشف الآن فيما يتعلق بفصائل الدم، وأنه مقادير معينة، ونسب معلومة، وكل شيء في هذا الوجود له تقديره الخاص، والله سبحانه هو الذي قدره.
وأيضاً: وهدى ما خلق وقدر إلى ما خلقه إليه، إذا جئت إلى الطفل، أو إلى الحمل، أو إلى الإنتاج من الحيوان فإنك ستجد الشاة تلد السخلة، وقبل أن تقف على قدميها أو على أرجلها تبحث عن ثدي أمها وتلتقمه وتمتص منه الحليب، من الذي علمها ذلك؟! هل أنت علمتها؟! لا، هو قدر لها الحياة بذلك، وهداها لطريق حياتها، وإذا جئت إلى جميع أنواع الحيوانات تولد النتاج صغاراً، من الذي علمها الازدواج، من الذي ألهم الذكر الذكورة، والأنثى الأنوثة، ثم جمع بينهما ثم كان التناسل، ثم كانت الزيادة والنماء وبقاء الجنس?! من الذي علمهم ذلك؟ إنه قدر لكل شيء حياته ومقاديره، وهداه إلى ما قدره إليه.
لو جئنا إلى عالم الحشرات تجد كما يقولون: مملكة النحل، من الذي هدى النحلة إلى ما هي عليه، ويعجز كبار حذاق المهندسين أن يوجدوا الأعمال التي تعملها النحل في بيتها، وفي جمعها للعسل، وفي بناء بيتها من الشمع، لا يوجد في خلية النخل سراب للهواء ألبتة، بل مسدسات متلصقات، بيت وبيت، وكيف تعمل؟ وكيف تتنظم؟ وكيف شكلت من جماعتها جماعات على أعمال مختلفة؟ كل هذا بتقدير الله، وهداها لما قدره إليها.
فإذا قرأ الإنسان ذلك ولو استمر الإنسان مع السورة الكريمة لما فرغ منها.
هذا مناسبة قراءة هذه السورة مع سورتي الإخلاص في الوتر؛ ليقف الإنسان في كل ليلة وفي صلاته للوتر على عجائب خلق الله، ومن وراء ذلك تجديد الإيمان واليقين بالله سبحانه وتعالى.
والله تعالى أعلم.

كتاب الصلاة - باب صلاة التطوع [7]
صلاة الوتر أفضل الرواتب مطلقاً، ولها أحكام كثيرة، وسنن متعددة، ينبغي معرفتها، ومن ذلك وقتها، وحكم من نسيها، وما يقرأ فيها، وغير ذلك.

شرح حديث: (كان رسول الله يوتر بسبح اسم ربك الأعلى)
الحمد لله رب العالمين، والصلاة والسلام على سيدنا محمد وعلى آله وصحبه أجمعين.
وبعد: فيقول المؤلف رحمه الله: [وعن أبي بن كعب رضي الله عنه قال: (كان رسول الله صلى الله عليه وسلم يوتر بـ (سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى) ، و (قُلْ يَا أَيُّهَا الْكَافِرُونَ) ، و (قُلْ هُوَ اللَّهُ أَحَدٌ)) رواه أحمد وأبو داود والنسائي.
] .
أرجو من الإخوة جميعاً أن يرجعوا إلى تفسير سورة الأعلى في كتاب أو كتابين، بل كل ما تناولته أيديهم من كتب التفسير، ويقرءوا تفسير هذه السورة الكريمة، وأول ما أنصح به التفسير الكبير للفخر الرازي؛ لأنه في الواقع له توجيهات كونية عجيبة جداً، فإذا لم تتيسر ليلة من الليالي إيراد ما فيها من نقاط وتوجيهات، فلتكن هناك القراءة الفردية والرجوع إليها، وهي -كما يقال- جولة في سورة من كتاب الله، وسيجد القارئ الشيء العظيم جداً، وقد لا يخطر بباله ما يراه حول هذه السورة الكريمة.
يقول أبي: إن الرسول صلى الله عليه وسلم كان يقرأ في الوتر بهذه السور الثلاث، وقد تقدم عندنا: من شاء أن يوتر بواحدة بثلاث بخمس بسبع بتسع، وهنا ذكر أنه يوتر بثلاث، فإذا كان أوتر بخمس أو بسبع أو بتسع ماذا يقرأ فيها؟ يقرأ ما تيسر له، وليس هناك تعيين بسورة معينة إلا في الثلاث ركعات فقط؛ لأن أكثر وتر الناس بالثلاث، يصلي ركعتين ويسلم ثم يصلي ركعة ثالثة، وسواء جمع الثلاث أو فرق؛ ولهذا أبي رضي الله عنه إنما بيّن قراءة النبي صلى الله عليه وسلم في الثلاث الأواخر من الوتر، سواء اقتصر عليها الإنسان، أو أنه أوتر بأكثر منها، فيقرأ في كل ركعة ما تيسر له، ولكن يقرأ في الركعات الثلاث الأخيرة بهذه السور الثلاث الكريمة.
قال: [وزاد: (ولا يسلم إلا في آخرهن) ] .
هذا مما أوقف البعض عند صورة الثلاث ركعات: (لا يسلم إلا في آخرهن) ، وأنتم إذا فرقتم الركعة عن الركعتين سلمتم قبل الثالثة، وهنا: (لا يسلم إلا في آخرهن) ، معناه: أنه صلى الثلاث مجموعة، وهذا الذي يفعله الأحناف، فماذا توردون عليهم؟ قال الجمهور: نعم، نحن نقول: إنه لا يسلم إلا في آخرهن، أي: بسلام واحد، ولكن الذي نورده على الأحناف هو أنهم يتشهدون في الثانية ولا يسلمون، فلو أنهم تركوا التشهد في الثانية، ولم يسلموا إلا في الأخيرة فلا مانع، وهذا يدل عليه ظاهر هذا الحديث فإنه يتفق مع هذه الصورة؛ لأن الحديث مفهومه: أنه لم يكن يتشهد قبل الأخيرة، إذاً: الصورة التي ينطبق عليها هذا الحديث هو: أنك تسلم في آخرهن دون أن تجلس للتشهد في الثانية، فلا تتعارض الصورة مع هذا الحديث، ويسلم من معارضته النهي عن تشبيه الوتر بالمغرب.
إذاً: قوله: (ولا يسلم إلا في آخرهن) أي: يصلي ثلاث ركعات وتراً بتشهد واحد وسلام واحد، والأحناف حملوا قوله: (لا يسلم إلا في آخرهن) ، أنها موصولة، وقالوا: إن صفة صلاة ثلاث ركعات يصلي مثنى مثنى، وإذا صلى ركعتين تشهد ولم يسلم إلا في آخرهن.
وبهذه المناسبة لا ينبغي لإنسان أن يجعل من صورة الخلاف بين الأحناف والجمهور موقع إشكال، أو مورد نزاع وخلاف؛ لأن أصل الوتر من حيث هو سنة ومندوب، فإذا ما اختلف في صورته فلا ينبغي التعارض فيه، ولكن ينبغي على الإنسان في شخصه وذاته أن يتطلب ما يترجح عنده؛ لأنه يفعل مندوباً، وفاعل المندوب يطلب الخير، وطالب الخير يطلب الأفضل، فعليه أن يبحث، وما ترجح عنده يعمل به لشخصه، لكن أن ينكر على غيره ما ترجح عنده فلا ينبغي ذلك، ولا سيما إذا وجدنا أن بعض النصوص فيها ما يوهم إلى ما ذهب إليه الغير؛ لأنهم يقولون: هؤلاء القوم قد مضوا إلى ما اقتنعوا به من الأدلة، وهؤلاء القوم قد مضوا إلى ما اقتنعوا به من الأدلة، إذاً: كل من الفريقين أخذ بما اقتنع به من الأدلة، فإذا كنت تعترض على ما اقتنع به الفريق الثاني فمن حق الفريق الثاني أن يعترض عليك فيما اقتنعت أنت به، وما دامت المسألة قابلة للاجتهاد والنصوص متقاربة فلا مانع أن يذهب كل بما اقتنع به، ولا ينبغي اعتراض أحد الطرفين على الآخر، والله تعالى أعلم.
مع العلم بأن الأحناف ينصون في كتبهم على أن الحنفي لو أوتر خلف غير الحنفي فله أن يوافقه على وتره، وقدمنا بالأمس قول الإمام أحمد رحمه الله فيما يتعلق بالقنوت في الوتر، أو فيما يتعلق بالقنوت بالصبح قال: لا أفعله، وإن صليت خلف إمام يقنت قنت متابعة للإمام، إذاً: الإمام الجليل أحمد بن حنبل رحمه الله وغيره إذا صلى خلف من يرى مخالفته في شكل من الأشكال لا يخالفه، ويتابعه وفاقاً للمسألة، ولما سئل أحمد بن حنبل: أتصلي خلف من لا يرى الوضوء من لحم الجزور؟ أحمد عنده أن من أكل لحم الجزور انتقض وضوءه، فقيل له: لو رأيت إنساناً أكل لحم الجزور ولم يتوضأ أتصلي خلفه؟ قال: وكيف لا أصلي خلف مالك وخلف فلان وفلان؟ أي: وهم لا يرون الوضوء من لحم الإبل، فهو يصلي خلف من يخالفه فيما يتعلق بالوضوء وهو أمر أساسي في صحة الصلاة؛ لأن المسألة اجتهادية، وهذا له رأيه، وهذا له رأيه، فما دام أنه ائتم به يوافقه، وهذا كله يعطينا صورة في تجنب السلف الخلاف والمنازعات.
والله تعالى أعلم.

شرح حديث: (كل سورة في ركعة، وفي الأخيرة قل هو الله أحد والمعوذتين)
قال رحمه الله: [ولـ أبي داود والترمذي نحوه عن عائشة رضي الله عنها: وفيه: (كل سورة في ركعة وفي الأخيرة: (قل هو الله أحد) والمعوذتين) .
] عن عائشة رضي الله عنها أنها ذكرت (أنه صلى الله عليه وسلم كان يصلي من الليل مثنى مثنى، ثم يوتر بثلاث) وهذا اللفظ من عائشة رضي الله عنها لم يرد فيه تفصيل في كيفية هذه الثلاث، ومن هنا أخذ الأحناف صورة الثلاث المعهودة وجمعوها، وآخرون يقولون: ثلاث لم يجلس في الثانية منهما، وبينت لنا رضي الله تعالى عنها أن هذه السور الثلاث مقسمة على الركعات الثلاث.
قال: [وفيه: (كل سورة في ركعة، وفي الأخيرة (قل هو الله أحد) والمعوذتين) ] .
المشهور (قل هو الله أحد) ، فإذا أتى بالمعوذتين مع (قل هو الله أحد) في الركعة الأخيرة فلا مانع، والمنصوص عليها أنه يأتي بهما، والمشهور عند العلماء إفراد (قل هو الله أحد) ، بما أنا أشرنا إلى السور الثلاث: (سبح اسم ربك الأعلى) وما فيها من إثبات الصفات الكريمة للمولى سبحانه، والقدرة الإلهية والربوبية إلى آخره، وكذلك في سورتي الإخلاص، إذا جئنا إلى المعوذتين نجد أن الوقوف عند هاتين السورتين الكريمتين يجعل المسلم فعلاً يقف إجلالاً لكتاب الله، ويقف متلمساً فضل الله أن يفتح عليه في نسق القرآن في هذا المصحف الشريف، إذا جئنا إلى (قل هو الله أحد) وإفراد الله سبحانه وتعالى وتوحيده في ذاته وأسمائه وصفاته.

سورة الفلق
ونأتي إلى سورة الفلق، ثم نأتي إلى سورة الناس، ثم نأتي إليهما معاً، تجد السورة الأولى: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} [الفلق:1] ، وقد عارض بعض المتفلسفة -ليس الفلاسفة- على إيراد كلمة: (قل) ، وقال: لماذا لا يقرأ الإنسان: (أعوذ برب الفلق من شر ما خلق) ؟ فكلمة (قل) مقول القول، وتحصيل حاصل، ولكن لا، {قُلْ أَعُوذُ} [الفلق:1] ليعلم السامع والقارئ بأن هذا المقول يجب أن يقوله بأمر الله سبحانه الذي قال له: (قل) ، أما إذا بدأ وقال: (أعوذ برب الفلق) قد يكون من عنده هو، قد تكون استعاذة شخصية، ولكن عندما يضمم: (قل) أي: أنك أمرت وكلفت من الله سبحانه وتعالى أن تقول، ولذا الذين نادوا بحذفها ما فقهوا كلام الله، وأن هذا تكليف من المولى لعبده.
{قُلْ أَعُوذُ} [الفلق:1] بمعنى: ألوذ وألجأ وأحتمي، {بِرَبِّ الْفَلَقِ} [الفلق:1] الرب الخالق المدبر، وكلمة (رب) لها في اللغة نحو من عشرين معنى، وصفة الربوبية نجدها في أول سطر من كتاب الله، بسم الله الرحمن الرحيم {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الفاتحة:2] ، ونجدها هنا في آخر المصحف، وفي آخر سورة من كتاب الله، {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} [الناس:1] ، فنجد هنا: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} [الفلق:1] ، الفلق: كل ما انفلق عن غيره، فإذا جئت إلى السماء وأبراجها وما انفلقت عنه من كواكب وشموس وأقمار إلى غير ذلك، إذا جئت إلى البحار وما انفلقت عنه من جواهر وأصداف وكنوز وحيوانات وغير ذلك، وإذا جئت إلى الأرحام وما انفلقت عنه من نتاج في حيوان وطير وإنسان، وإذا جئت إلى الأرض وما انفلقت عنه من أنواع النبات والأشجار وما خلق الله فيها لوجدت الشيء العظيم، وكل الكائنات تندرج تحت هذه الكلمة {أَعُوذُ بِرَبِّ الْفَلَقِ} [الفلق:1] .
كيف فلقها؟ كيف أنشأها؟ تسبح في عالم بعيد جداً.
{مِنْ شَرِّ مَا خَلَقَ} [الفلق:2] ؛ لأن كل مخلوق فرد من أفراد الفلق الذي انفلق عن قدرة الله سبحانه، فالشر الذي سيأتي من المخلوقات هي أفراد ما خلق، والذي فلقه هو الذي يدرأ عنك شره، {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ * مِنْ شَرِّ مَا} [الفلق:1-2] ، (ما) من الأسماء الموصولة التي تدل على العموم، فمدلولها عام، {مَا خَلَقَ} [الفلق:2] حتى قال ابن عباس: المعصية مما خلق الله، فإذا استعذت بالله من شر ما خلق استعذت بالله من كل شر تخشاه حساً كان أو معنى.
إذاً: دخلت في حماية الله من شرور خلق الله، التي انفلقت عن قدرة الله، ثم يأتي تفصيل بعد إجمال: {وَمِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ} [الفلق:3] ، قالوا: القمر في آخر الشهر؛ لأن ذلك الوقت من الشهر هو وقت عمل المفسدين من سحرة وغيرهم.
{وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} [الفلق:4] ، وهم السحرة يعقدون العقد وينفثون فيها بسمومهم، قال: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} [الفلق:4] ، ولم يقل: إذا نفثن في عقدهن، ولكن في العقد: {وَمِنْ شَرِّ حَاسِدٍ} [الفلق:5] ليس على إطلاقه، بل {إِذَا حَسَدَ} [الفلق:5] إن وقع منه الحسد، ومن هنا جاءت السورة الكريمة بالاستعاذة بصفة واحدة لله: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} [الفلق:1] هذه الصفة المستعاذ بها، من أي شيء؟ عموم ما خلق، (غاسق إذا وقب، نفاثات في العقد، حاسد إذا حسد) المستعاذ به صفة واحدة من صفات الرب سبحانه، والمستعاذ منه أربع شرور على الإجمال ثم التفصيل، وقبل ذلك: التفريق بين النفاثات على الإطلاق، وبين الحاسد بشرط: إذا حسد؛ لأن النفاثات في العقد لا ينفثن إلا عملياً عند السحر، وقبل أن يتناولن الخيط، ويعقدن العقد وينفثن فيها؛ لسن بساحرات، فلا يتحقق ولا يوجد سحرهن إلا بالعقد والنفث في الحال، إذاً: عندما يعقدن، وينفثن في تلك العقد هن ساحرات، وقبل ذلك لم يكن ساحرات، أما الحاسد فهو حاسد ولو لم يتوجه إلى الإنسان بالحسد، فيستعاذ من شره إذا توجه إلى المحسود، والحسد يوجد عند الإنسان الذي ابتلي بهذا الداء عافانا الله وإياكم، لكن شر حسده لا يظهر ولا يخرج ولا يقع تأثيره إلا إذا توجه بعينه للمحسود.
وكيف يقع الحسد؟ وكيف يتأثر المعيون من عين العائن؟ ذكرنا في الموطأ قضية سهل بن حنيف، لما رآه أحد الصحابة وقد تجرد واغتسل، فقال: ما رأيت مثل جلدك اليوم ولا كالعذراء في خدرها؛ فسقط في الحال، فذهبوا إلى رسول الله، وقالوا: يا رسول الله! إن كان لك حاجة في سهل فلا يستطيع أن يذهب معك، كانوا في سفرة ما بين المدينة ومكة، قال: (وما ذاك؟ قالوا: خلع لباسه، ونظر إليه فلان فقال: كذا وكذا، فتغيظ صلى الله عليه وسلم وقال: علام يقتل بعضكم أخاه؟ هلا بركت إذا وجدت ما يعجبك، من رأى ما يعجبه فليبرك، ثم أمر أن يغسل له) وهذه قضية طويلة.
وإلى الآن يجمع المسلمون على وقوع أثر الحاسد في المحسود كسهم صائد، ولكن كيف ينفذ هذا السهم؟ ومن أين ينطلق؟ وكيف يؤثر؟! عجز العالم إلى اليوم، لا الأطباء القدامى ولا الأطباء الجدد، إنما كل ما قالوه: إن القلب يتغير، وإن العين تنظر، فيخرج إشعاع من القلب إلى العين ثم تخرج إلى المعين، فيتأثر بذلك، ويستدلون بأشياء عديدة، ولكن حقيقة ذلك الله تعالى أعلم بها.

سورة الناس
في هذه السورة يستعيذ المسلم بالله بصفة من صفاته، من كل الشرور مجموعة ومفرقة، بينما نجد السورة الأخيرة: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} [الناس:1] المستعاذ منه ماذا؟ {قُلْ أَعُوذُ بِرَبِّ النَّاسِ * مَلِكِ النَّاسِ * إِلَهِ النَّاسِ} [الناس:1-3] كم صفة من صفات الله جندت للاستعاذة بها؟ ثلاث وهذه صفات الجلال والعظمة: (رب ملك إله) ، فهي صفات الكمال والجلال لله، فهي جوامع صفات العظمة لله، هناك: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} [الفلق:1] صفة من صفات الله، وهي صفة الخلق، ولكن هنا جوامع الصفات: (رب) و (ملك) و (إله) .
المستعاذ منه من هو؟ {مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ} [الناس:4] إذاً: في السورة الأولى اكتفى المستعاذ به بصفة واحدة، يستعاذ بها من جميع شرور ما خلق، وانفلقت عنه الكائنات، وفي السورة الثانية ثلاث صفات تجمع ويستعاذ بها كلها من شر واحد ألا وهو الوسواس الخناس، فماذا نستفيد من هذا؟ نستفيد من هذا -والله تعالى أعلم- بأن الشر كل الشر، والخطر كل الخطر على الإنسان المسلم هو ذاك الشر الذي اجتمعت له صفات العظمة، وبالمناسبة كنا نسمع من والدنا الشيخ الأمين في قضية زوجات الرسول صلى الله عليه وسلم: {وَإِنْ تَظَاهَرَا عَلَيْهِ فَإِنَّ اللَّهَ هُوَ مَوْلاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ وَالْمَلائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ} [التحريم:4] يعني: ما بقي إلا الجن، يجمع الله سبحانه وتعالى في مناصرة رسوله أمام امرأتين كل هذا، (الله وجبريل، وملائكته، وصالح المؤمنين) كل ذلك يناصرونه عليكما! ولذلك قال الشاعر: ما استعظم الإله كيدهن إلا لأنهن هن هن فهنا الشيء بالشيء يذكر، ثلاث صفات من صفات الجلال والكمال تجند وتجمع، ويلجأ الإنسان إليها من خطر واحد؛ لأن أخطر ما يكون على الإنسان في حياته وآخرته الشك الوسواس، الخناس! فالإنسان في دنياه لو وقف موقف الشك من أي عمل ما تقدم خطوة، فبالشك يقدم خطوة ويؤخر خطوة؛ لأنه متردد شاك لا ينتقل من مكانه ولا يمضي، فأمور الدنيا يفسدها الشك، والتردد، ويفسدها الوسوسة في الذهن، وأمور الآخرة من باب أولى، والشيطان لا يفسد على الإنسان دينه إلا بالوسوسة، يأتيه ويوسوس إليه ويشككه في أمره إلى حد بعيد.
إذاً: لكأن القرآن الكريم في سياقه يفتتح بالفاتحة ثم البقرة، ثم ما بعدها بكل التشريعات في أصول وفروع ودنيا وأخرى إلى أن يأتي إلى آخر المصحف الشريف ثم يقول: قف! أنت بين أعداء كثيرين من المخلوقات، استعذ برب الفلق من جميع ما خلق، وأمامك العدو الخطير، استعذ بالله وبصفات جلاله وكماله من شره، لأنك إذ لم تلجأ إلى الله فلن تنجو منه {وَإِمَّا يَنزَغَنَّكَ مِنْ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ} [الأعراف:200] .
إذاً: تأتي هاتان السورتان وتبين لنا ما يحتاج إليه الإنسان في حياته.
ومرة أخرى ما يسميه علماء الأدب والبلاغة: عود على بدء، أول سورة الفاتحة: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ * الرَّحْمَنِ الرَّحِيمِ * مَالِكِ يَوْمِ الدِّينِ} [الفاتحة:2-4] الربوبية والألوهية والملك تجدها في سورة الناس مجتمعة، فكأن القرآن في آخره يردك إلى أوله لتكون كالكار الفار، وهكذا يرتبط آخر القرآن بأوله في تمجيد المولى سبحانه وتقديسه، والله تعالى أعلم.

شرح حديث: (أوتروا قبل أن تصبحوا)
قال رحمه الله: [وعن أبي سعيد الخدري رضي الله عنه أن النبي صلى الله عليه وسلم قال: (أوتروا قبل أن تصبحوا) ] .
هذا أمر توجيه (أوتروا قبل أن تصبحوا) وقول: (تصبحون تمسون تظهرون) كما يقولون -فعل الدخول في الوقت، يقال: أصبح فلان دخل في الصباح، أمسى دخل في المساء، أضحى دخل في الضحى، فيقول صلى الله عليه وسلم: (أوتروا قبل أن تصبحوا) أي: قبل أن يدخل الصبح عليكم، وتدخلوا في الصباح، ومعنى ذلك: أن الصباح ليس وقت الوتر، أو أن الوتر إلى قبل أن تصبح، وتقدم الكلام عند قوله صلى الله عليه وسلم: (ما بين العشاء وصلاة الصبح) .
قال رحمه الله: [ولـ ابن حبان: (من أدرك الصبح ولم يوتر فلا وتر له) ] جاء في هذا تقييد، من أدرك الصبح ولم يوتر أو أدركه الصبح ولم يوتر فلا وتر له، أي: لم يبق هناك وقت للمدرك، وإذا خرج وقته ذهب، ولا تستطيع أن تستدركه، ولكن لم يقتصر الأمر في الأحاديث على مثل هذا، وإنما جاءت نصوص أخرى فيما يتعلق بانفتاح وقت الوتر إلى ما بعد الصبح، ويجمع العلماء في هذه المسألة على أن كل هذه الأحاديث التي في التوقيت إنما هي لوقت الفضيلة والأداء، وما كان بعد الصبح على ما سيأتي للمؤلف وغيره فيكون تداركاً لما فات من أدائه، وهل هو قضاء أم أداء؟ بعضهم يعتبر ذلك قضاء، والله تعالى أعلم.

شرح حديث: (من نام عن الوتر أو نسيه)
قال رحمه الله: [وعنه قال: قال رسول الله صلى الله عليه وسلم: (من نام عن الوتر أو نسيه فليصل إذا أصبح أو ذكر) رواه الخمسة إلا النسائي] .
انظروا إلى فقه المؤلف أتى بقوله: (أوتروا قبل أن تصبحوا) وقوله: (إذا طلع الفجر فلا وتر) ثم يعقب ذلك بالحديث: (من نام عن الوتر أو نسيه فليصل إذا أصبح أو ذكر) إذاً: التوقيت الأول للمستيقظ أفضل، أما إذا كان هناك عذر وفات عنه الوقت المحدد فإنه يصليه إذا مضى وارتفع ذلك العذر، وإذا كان هذا في الفريضة: (من نام عن صلاة أو نسيها فليصلها إذا ذكرها) فيقولون: أيضاً في النافلة من باب أولى، ولا سيما إذا كان الإنسان مداوماً على عمل من أعمال الفضيلة، فلا ينبغي تركه، وخروج الوقت لا يسقطه، فهناك تدارك له، وقد جاء عن أم المؤمنين رضي الله عنها عائشة أنه صلى الله عليه وسلم إذا نام عن صلاة الليل بأن كان متعباً، أو شغل عن ذلك فإنه يصلي من النهار اثنتي عشرة ركعة؛ لماذا يصلي اثنتي عشرة ركعة؟ عوضاً عما كان يقومه بالليل، والله تعالى أعلم.
مسألة: إذا قام أو ذكر إلى متى يكون وقت القضاء؟ فبعضهم يقول: إلى طلوع الشمس؛ لأن جزء ما بين الفجر وطلوع الشمس تابع لليل، وبعضهم يقول: لا، هذا تابع للنهار، بدليل أن الصائم لا يأكل في ذلك الوقت، وهناك من قال: إلى طلوع الشمس ينتهي قضاء الوتر، وهناك من قال: إلى وقت الضحى؛ لأنه وقت نافلة أيضاً، وهناك من مد إلى الزوال، قالوا: لأن أول صلاة بعد الصبح التي هي حد الوتر، الصلاة التي تعقبها وهي الظهر، أما بعد الظهر فلا دخل له بذلك، وهو من بداية اليوم الجديد، والله تعالى أعلم.

شرح حديث: (من خاف ألا يقوم من آخر الليل)
قال رحمه الله: [وعن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (من خاف ألا يقوم من آخر الليل فليوتر أوله، ومن طمع أن يقوم آخره فليوتر آخر الليل، فإن صلاة آخر الليل مشهودة، وذلك أفضل) ] .
تقدم حديث أم المؤمنين عائشة رضي الله عنها: (من كل الليل أوتر رسول الله) ، وعلى هذا الليل كله يكون للوتر، ولكن إذا أردنا أن نتخير الأفضل، وتساوى عندنا الأمران، له القدرة بأن يستيقظ آخر الليل، ويستطيع صلاة الوتر الآن، فهما متساويان عنده، فإن كانا متساويين فإن الأفضل أن يؤخره، أما إذا كان لديه مظنة الكسل، أو مظنة النوم أو هو مرهق، أو لا يطمع في القيام، وليس عنده عزم أو غير متأكد بأنه سيقوم قبل الفجر، لا، يوتر من أول الليل؛ لأن الوتر أول الليل على اليقين وفيه تدارك للأمر، والأخذ بالأحوط أحوط، وعلى هذا يبين صلى الله عليه وسلم أنه: من استطاع، أو من لم يوتر في آخر الليل فليوتر في أوله، ومن أيقن أو غلب على ظنه أنه سيقوم آخر الليل فليوتر في آخره؛ لماذا؟ لأفضلية الوقت، الوتر هو الوتر، ثلاث ركعات أو خمس أو سبع، والقراءة هي القراءة، ولكن الأفضلية جاءت للوقت، وأفضلية الوقت تضاف إلى أفضلية العمل، ويزداد الوتر فضيلة بأفضلية الوقت.

شرح حديث: (إذا طلع الفجر فقد ذهب وقت كل صلاة الليل والوتر)
قال رحمه الله: [وعن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال: (إذا طلع الفجر فقد ذهب وقت كل صلاة الليل والوتر، فأوتروا قبل طلوع الفجر) رواه الترمذي] .
أيها الإخوة! لعله إلى هذا الحد يكون المؤلف رحمه الله قد أنهى مباحث الوتر، وسيبدأ في موضوع مستقل وهو الضحى، وقد أورد لنا مشاكل فيه، ولكن يهمنا بأن هناك مباحث أخرى في الوتر لم يتعرض لها المؤلف، وربما يتعرض لها في قيام الليل في رمضان أو التراويح، أو في صلاة الصبح، ألا وهو القنوت في الوتر، والقنوت في الوتر جاءت به النصوص، أو بصفة عامة مجملة، القنوت هو الدعاء في الصلاة، قال تعالى: {وَقُومُوا لِلَّهِ قَانِتِينَ} [البقرة:238] أي: داعين مخبتين خاشعين إلخ.
والقنوت من حيث هو أمر طارئ جديد على الصلاة، لم تكن مشروعيته من قبل، ولكن طرأ وبدأ القنوت في النوازل، قنت صلى الله عليه وسلم شهراً يدعو على رعل وذكوان في قصة قتل القراء في بئر معونة، ثم بعد ذلك جاءت أحاديث بأن النبي صلى الله عليه وسلم لم يزل يقنت حتى فارق الدنيا، والنوازل لم تكن دائماً، وهنا وقع الخلاف والنزاع والبحث: هل الوتر دائم أم الوتر مؤقت؟ فمن قال: إنه مؤقت، قال: وقت النوازل فقط، حروب زلالزل محن شدائد، يقنت الأئمة في الصلوات، ومنهم من قال: يقنت في الصلوات الخمس، ومنهم من قال: يقتصر على البعض من الصلوات فقط.
ففي حالة النوازل، المشهور القنوت في الصلوات الخمس، وفي غير النوازل الخلاف في القنوت في الفجر أو في الوتر، والأئمة الأربعة رحمهم الله يقولون بالقنوت في غير النوازل، ولكن منهم من يقنت في صلاة الصبح، ومنهم من يقنت في صلاة الوتر.
ثم بعد هذا التقسيم: منهم من يجعل القنوت قبل الركوع في الركعة الأخيرة بعد ما ينتهي من القراءة يكبر وهو قائم ثم يقنت، ومنهم من يجعل القنوت بعد الرفع من الركوع، ثم منهم من يجهر، ومنهم من يسر.
إذاً: بحث القنوت مستقل من حيث هو في موقعه وسببه وتوقيته.
وعلى كل حال: استقر الأمر عند الأئمة الأربعة رحمهم الله بأن القنوت طيلة السنة موجود، اللهم إلا بعض العلماء يستثني النصف الأول من رمضان لا يقنت فيه، ويقنت في النصف الأخير كما جاء عن بعض المالكية، ولكن المتبع والمشهور عند الجميع أن القنوت موجود طيلة العام، فهناك من جعله في الوتر كالحنابلة والأحناف، ومنهم من جعله في الصبح كالمالكية والشافعية، ومنهم من يجعله قبل الركوع، ومنهم من يجعله بعده.
ومهما يكن من شيء فإن تلك الصور كونه في الصبح كونه في الوتر كونه قبل الركوع كونه بعد الركوع كل ذلك ورد فيه نصوص، ولا ينبغي للإنسان أن يعترض على آخر إذا رآه أوقع الوتر في أي صفة من تلك الصفات، أما دعاء القنوت فقد جاء عن الحسن بن علي رضي الله تعالى عنه الحديث: (اللهم اهدني فيمن هديت.
إلخ) ، وبالله تعالى التوفيق.

كتاب الصلاة - باب صلاة التطوع [8]
من أفضل النوافل صلاة الضحى، وقد رغب النبي عليه الصلاة والسلام فيها ترغيباً شديداً، وأوصى بها بعض أصحابه، فينبغي معرفة فضلها وأحكامها، ومن ثم المحافظة عليها.

شرح حديث: (كان رسول الله يصلي الضحى أربعاً، ويزيد ما شاء الله)
الحمد لله رب العالمين، والصلاة والسلام على سيدنا محمد وعلى آله وصحبه أجمعين.
وبعد: قال رحمه الله: [وعن عائشة رضي الله تعالى عنها قالت: (كان رسول الله صلى الله عليه وسلم يصلي الضحى أربعاً، ويزيد ما شاء الله) رواه مسلم] .
هذا الحديث الأول من أحاديث عائشة جاء بالنفي أم بالإثبات؟ بالإثبات، وسيعقبه حديث جاء بالنفي، فإذا قدم ابتداء حديث الإثبات فكأنه يشير ابتداء إلى ترجيح الإثبات، فنأخذ هذا الحديث، تقول أم المؤمنين رضي الله تعالى عنها: (كان رسول الله صلى الله عليه وسلم يصلي الضحى ... ) و (كان) في الغالب تدل على الدوام والاستمرار، لم تقل: صلى الضحى يوماً، (ويزيد ما شاء الله) يعني: مرة يصلي ثمان ركعات، ومرة عشر ركعات، ومرة اثنتي عشرة ركعة، وقد جاء المؤلف بحديثها في آخر الباب: (من صلى اثنتي عشرة ركعة في الضحى بنى الله له بيتاً في الجنة) وهذا جزء من حديث: (من صلى ركعتين لم يكتب من الغافلين) ، (من صلى أربعاً كتب من التوابين الأوابين) ، (من صلى ثمان ركعات بني له كذا، أو كتب له ثواب كذا) ، (بني له قصر في الجنة) كل هذا تدريج مع الركعتين والأربع والثمان والاثنتي عشرة ركعة.
فحديثها الأول: (أن النبي صلى الله عليه وسلم صلى الضحى أربعاً، ويزيد ... ) كأنها تقول: أقل ما صلى أربعاً، في هذا الحديث إثبات صلاته صلى الله عليه وسلم بالضحى، قبل أن نأتي بالنفي نأتي بالأحاديث التي تلائم الإثبات، فعن أم هانئ بنت أبي طالب أخت علي رضي الله تعالى عنهما قالت: (دخل النبي صلى الله عليه وسلم بيتي يوم فتح مكة فاغتسل وصلى ثمان ركعات في الضحى، ما رأيت أخف منهما، ولكنه يتم الركوع والسجود) فقالوا: هذه ثمان، وعائشة تقول: أربع، وثمان يتفق مع قول عائشة: (ويزيد ما شاء الله) والثمان تزيد عن الأربع، فهذه أحاديث تثبت صلاة الضحى، والذين ينفون الضحى -كما سيأتي عن ابن عمر وغيره- يقولون: صلاة رسول الله عند أم هانئ يوم فتح مكة صلاة الفتح، وليست صلاة الضحى، فأجاب الآخرون وقالوا: كم من فتح فتحه الله على رسوله! وهل جاء في الغزوات ما يسمى صلاة الفتح؟ تشرع سجدة الشكر، الرسول صلى الله عليه وسلم لما بعث علياً إلى اليمن، وكتب إليه بأن بني فلان أسلموا كلهم عن بكرة أبيهم، فلما قرأ النبي صلى الله عليه وسلم الكتاب سجد شكراً لله، وهذا من نصوص أحاديث سجود الشكر، الذين أسلموا في اليمن، والخبر جاء إلى المدينة، فسجد شكراً لله، سعد بن أبي وقاص رضي الله عنه لما فتح المدائن، ودخل إيوان كسرى صلى فيه ركعتين شكراً لله، مع أنه فتحت خيبر، وفتحت مدائن أخرى ولم يكن هناك صلاة، والصحابة رضوان الله تعالى عليهم كم من غزوة غزوها ولم يفعلوا ذلك، وجاء هناك في سنن الرواتب المطلقة سنة الفتح.
إذاً: يكون حديث أم هانئ تبعاً لحديث عائشة الأول، فـ عائشة تقول: (أربع ويزيد ما شاء) ، وأم هانئ بينت أنها ثمان ركعات، وجاء في حديث آخر من أحاديث إثبات صلاة الضحى: (كل سلامى من الناس كل يوم يصبح عليه صدقة) ، والسلامى: المفصل في جسم الإنسان، وفي بعض الأحاديث: (في جسم كل إنسان ستون وثلاثمائة سلامى) لا تقل: لماذا لا تقل: ثلاثمائة وستون مثل ما يقول الناس؟ العدد في اللغة العربية يقرأ من اليمين، أنت تقرأ: (ألم) من اليسار أم من اليمين؟ الكتابة العربية تقرأ من اليمين، فكذلك العدد في اللغة العربية ينطق من الآحاد فالعشرات فالمئات خمس وعشرون ومائة، بخلاف اللغة الإنجليزية أو الأعجمية فإنها تقرأ من اليسار، عندما نقول: سنة ألف وأربعمائة وأربع عشرة هذا غلط، ونقرؤه عربياً صحيحاً فصيحاً بأن نقول: سنة ثلاث عشرة وأربعمائة وألف، نقرأ من اليمين آحاد عشرات مئات.
فالحديث يقول: (كل سلامى من الإنسان كل يوم يصبح عليه صدقة، قالوا: ومن منا يستطيع ذلك؟) هل أحد منكم يقدر على هذا ولو تمرة؟ ستون وثلاثمائة تمرة تكون أكثر من صاع أو صاعين، من يستطيع كل يوم أن يتصدق بصاعين؟ صعب.
قالوا: (ومن منا يستطيع ذلك؟ فيقول صلى الله عليه وسلم -يأتي لهم بعملة بديلة-: التحميدة صدقة، والتسبيحة صدقة، والاستغفار صدقة، وتعين الرجل على دابته صدقة، وتدله على الطريق صدقة، وأمر بمعروف صدقة) إذاً: صدقات كثيرة، وهذه ليس فيها درهم ولا دينار، وما دامت مجاناً خذ ما تريد، ثم قال:: (ويجزئ عن هذا كله ركعتا الضحى) إذاً: صلاة الضحى أقلها ركعتان، ثم يأتي بعد ذلك أربع ثم ثمان، ويأتي بعد ذلك اثنتا عشرة ركعة، هذه الأحاديث في جانب من يقول بمشروعية صلاة الضحى وسنيتها.
فإذا جئنا إلى الأحاديث التي هي أعلى درجة في الإثبات والصراحة، فعندما يقول أبو هريرة رضي الله تعالى عنه: (أوصاني خليلي) لماذا لم يقل: أوصاني رسول الله؟ لأن رسول الله مشترك للجميع، لكن (خليلي) ليست لكل إنسان، {وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلاً} [النساء:125] فالأنبياء كثر والرسل كثر يقول العلماء: الخلة أخص حالات الحب، وسبق أن قدمنا بأن الاصطلاحات الشرعية منقولة من الحقائق اللغوية، أنت عندما تفعل هكذا في الوضوء يقال: خللت الأصابع، وتخليل الأصابع: هو إدخال الإصبع بين الإصبعين لتتأكد من مرور الماء عليها، وهو مأخوذ من أصل النبات الذي يسمى الخلة، وأعواد الخلال ماذا نفعل بها؟ نخلل بها الأسنان.
انظروا إلى الصورة! ما بين الأسنان أهي فجوات متسعة تدخل فيها الأصبع أم أنها ضيقة؟ بل هي ضيقة، على قدر العود، وكذلك إذا خللت الأصابع هكذا هل هناك فراغ بين الأصابع المخللة؟ لا.
بل هي مزدحمة، قالوا: كذلك الخلة في الحب هي استغراق محبة الخليل خليله، بحيث لم يبق هناك فراغ في القلب لغيره.
إذاً: (أوصاني خليلي) هذه وصية مثلما يقولون: موصى عليها، وصية فيها اعتناء، وصية معنى بها، وسبق أن أشرنا بأن الوصية والوصلة متقاربان في اللفظ والمعنى، تقول: وصلت فلان بكذا يعني: أعطيته، وصيت لفلان بكذا، يعني: وصيت له من بعدك بوصية يأخذها، إذاً: فيها إيصال الخير، والشخص لا يوصي إلا لمن يحب، ولا يوصي لعدو، ولا لشيء مكروه، ولهذا أشرنا سابقاً في قول النبي صلى الله عليه وسلم لـ معاذ: (يا معاذ! والله إني لأحبك، وأريد أن أوصيك) قدم المحبة ليعلم معاذاً أن مصدر هذه الوصية الحب، قال: (والذي نفسي بيده يا رسول الله إني لأحبك أوصني، قال: لا تدعن دبر كل صلاة أن تقول: اللهم أعني على ذكرك وشكرك وحسن عبادتك) اللهم أعنا جميعاً؛ لأنه كما قيل: لا حول ولا قوة إلا بالله، لا حول عن معصية، ولا قوة: على طاعة إلا بالله.
فقوله: (أوصاني خليلي) ، فإذا كانت الوصية من خليل كريم يكون محلها وموضوعها عظيماً، والواجب على الموصى إليه أن يعتني بها، ولهذا قال أبو هريرة: (فلا أدعهن حتى أموت: صيام ثلاثة أيام من كل شهر، وأن أوتر قبل أن أنام، وركعتي الضحى) فإذا نظرنا إلى المقارنة: (صيام ثلاثة أيام من كل شهر) فإنها تساوي صيام الدهر.
إذاً: صلاة الضحى بدلالة الاقتران تساوي ما ذكر معها، أقل ما يمكن أن يقال في ذلك، ثم لنأت إلى ما يذكره صاحب الترغيب والترهيب، وأرجو من كل طالب علم أن يرجع إليه في تلك النصوص، جاء فيه: (يا ابن آدم! اكفني أول النهار بركعتين أكفك آخره) ، وجاء أيضاً: أن الرسول صلى الله عليه وسلم بعث بعثاً، فرجع قريباً، وغنم كثيراً، فقالوا: ما أسرع هذا البعث! وما أكثر غنيمته! فقال صلى الله عليه وسلم: (ألا أدلكم على أقرب من ذلك عودة، وأكثر من ذلك غنيمة؟ قالوا: نعم يا رسول الله! قال: يسبغ أحدكم الوضوء، فيعمد إلى المسجد فيصلي ركعتي الضحى) يعني: يكون أكثر غنيمة من الذين ذهبوا فغزوا وغنموا بسرعة، ورجعوا بالغنائم! غريب.
ومن المجرب -يا إخوان- عند كثير من الناس، وما نسمعه من الآخرين، أن من تعود ركعتي الضحى إذا صلى ركعتي الضحى يظل طوال نهاره مستبشراً مطمئن النفس، قرير العين، قل أن يرد عليه ما يكدر خاطره، ويكفي أنه لم يكتب من الغافلين، وكتب من الأوابين، وغفر له ذنبه، وبني له بيت في الجنة، مع اختلاف عدد الركعات، وليس هناك إلزام بالعدد.
فإذا انتهينا من الجانب الثاني وهو الحديث الآخر لـ عائشة رضي الله تعالى عنها ننتقل إلى أوقاتها وما جاء في عدد ركعاتها، والله المستعان.

شرح حديث: (ما رأيت رسول الله يصلي قط سبحة الضحى)
قال رحمه الله: [وله عنها رضي الله عنها أنها سئلت: (هل كان رسول الله صلى الله عليه وسلم يصلي الضحى؟ قالت: لا، إلا أن يجيء من مغيبه) .
وله عنها رضي الله عنها (ما رأيت رسول الله صلى الله عليه يصلي قطُّ سبحة الضحى، وإني لأسبحها) ] .
هذا يا إخوان هو موقف العلماء، ومن شرح الله صدورهم، وأنار بصائرهم عندما يواجهون مثل هذه الأحاديث، الحديث الأول صحيح لا شك فيه، والحديث الثاني أيضاً صحيح انفرد به مسلم، وفي البخاري أيضاً تقول أم المؤمنين عائشة رضي الله تعالى عنها: (ما صلى رسول الله صلى الله عليه وسلم صلاة الضحى إلا إذا قدم من مغيبه) ، يعني: إذا جاء من سفر، هل يوجد تعارض أم ليس هناك تعارض؟ هناك تقول: (كان يصلي أربعاً) ، وهنا: (ما كان يصلي) ، فالنفي منصب على الصورة في غير المنصوص عليها وهي: قدومه من مغيبه.
إذاً: عند قدومه من مغيبه يتفق مع الحديث الأول في إثبات الصلاة، وإذا لم يكن قادماً من مغيبه يختلف مع الأول، ولقائل أن يقول: القادم من مغيبه السنة في حقه أمران: ألا يطرق أهله ليلاً، وأن يسبق إعلامهم بقدومه، فإن لم يتمكن بدأ بالمسجد وأرسل من يعلمهم، وإذا بدأ بالمسجد سيصلي أم سيترك الصلاة؟ سيصلي، فهذا يذكره العلماء من آداب السفر، وبين صلى الله عليه وسلم السبب فقال: (حتى تمتشط الشعثة، وتستحد المغيبة ... ) حفاظاً على كيان الأسرة، وإبعاداً عن مظان السوء، إذا كان الإنسان غائباً عن زوجته فإنها لا تقدّر زوجاً عندها، فلم تتهيأ لاستقباله، وغالباً تكون في ثيابها الرثة، فإذا فاجأها على تلك الحالة ربما رأى ما لا يريد، فانطبعت تلك الصورة في ذهنه، فيحصل هناك تخلخل في الروابط الزوجية؛ لأن الزوجة كما قالت المرأة البدوية لابنتها: لا يرى منك إلا كل مليح، ولا يشم منك إلا أطيب ريح -وتنصحها بعشر نصائح معروفة- وتعهدي وقت نومه، ووقت سروره، ووقت كذا وكذا إلخ.
فإذا فاجأ المرأة وهي في تلك الحالة ربما لا يعجبه هذا المنظر، وقد تلصق الصورة في الذهن، وربما تقول: الزوج غائب فرصة أذهب أزور أمي، فرصة أزور خالتي جارتي، احتاجت إلى حاجة وزوجها غائب بدلاً من أن تتثاقل إلى إنسان تذهب هي بنفسها لتقضي حاجتها، فيصادف مجيء الزوج وهي غائبة، ويأتي الشيطان يوسوس: انظر من يوم ما ذهبت وهي ما تجلس في البيت، من يوم ما ذهبت وهي خراجة ولاجة، ويجد مجالاً للإفساد، لكن عندما يخبر بأنه قادم تتهيأ.
وحكيت لنا قصة: كان رجل غائباً، وأرسل للزوجة ميعاد العودة، وكانوا كما تعرفون يسافرون على الإبل، فقبل أن يقدم بيومين رأى فيما يرى النائم أن كبشين ينتطحان على فرج امرأته، فاشمأز جداً، ولذا كما يقولون: تفسير المنام إلهام، لأنها موحية، ففزع وذهب إلى طالب علم يسأله فضحك، قال: لماذا تضحك؟ هل الناس يقتتلون عليها؟! قال: لا، قال: إنها علمت بمقدمك فاستعملت المقص فجرحها، إنها تتهيأ! ويحكى أن رجلاً كان غائباً، فقدم وقال: الوقت ليل، وما عندي من أخبرهم، والمسجد الآن ما فيه أحد، فذهب وطرق الباب وكان حديث عهد بعرس، وفي البيت أبوه وأمه وزوجه، ترون هذا الليل الطويل من الذي يكون ساهراً يعد النجوم؟ ومن الذي هو نائم ومستريح؟ ومن اليقظان ومن النائم؟ الزوجة ساهرة كما يقولون: ساهرة الليالي، والأب والأم في حال النوم، وما عندهم شيء يشغلهم، فأول من سمع الطرق الزوجة، فحالاً أسرعت، ففتحت لزوجها واستقبلته، وكانت أمه كلما طلع الفجر تذهب توقظها للصلاة، فذهبت في ذلك اليوم فإذا بالرجل في الفراش وهي لم تعلم أن ابنها قد جاء، فذهبت لزوجها وقالت: أدرك زوجة ولدك ومن معها في فراشه.
طبعاً أمور مثل هذه كما يقال: تغلق الذهن، ما كان منه إلا أن فزع إلى السيف، وجاء وحز رأسه، ثم قامت الزوجة، وجاءت وطرقت على أبيه الباب، ثم قالت: قم وار ولدك، ذبح ولده بيده! فقالوا: هذه نتيجة مخالفة السنة، لو كان أهل البيت علموا بمجيئه لفرحوا وهللوا، ولكن لما فاجأهم ولم يعلم البقية إما أن يقع خطأ، وإما أن يقع سوء في العشرة بين الزوجين.
والآن الحجاج والزوار والعمار، والعمال الذين يسافرون ويرجعون يسر الله لهم الاتصالات، وشخص مسافر وشخص راجع، فليحذر الإنسان أن يفاجئ أهله، يقول: اتركني آتيها على غفلة أنظر ماذا تعمل! هذا ليس من المروءة في شيء! بل هي الدناءة في عينها، أنت لا تدري ما هي الظروف، وإذا كنت شاكاً في أهلك فلا يستحقوا أن يكونوا معك، يجب أن تكون الثقة متبادلة، فإذا لم يتيسر له فليأت إلى المسجد، فسيجد الأولاد في المسجد أو الجيران، وقبل أن يصلي تحية المسجد يكلف أحد المارة: أخبر بيت فلان بأنه جاء وهو الآن في المسجد.
فهنا في حديث أم المؤمنين عائشة رضي الله تعالى عنها: (ما كان يصلي سبحة الضحى إلا إذا قدم من مغيبه) ، كان صلى الله عليه وسلم في الغزوات يقدِّم من يأتي بالبشرى، كما في غزوة بدر، أرسل ابن رواحة وعبد الله بن زيد على راحلة رسول الله القصواء ببشرى الفتح والنصر ومجيء الأسارى، وكذلك في فتح مكة إلى غير ذلك.
فإذا قدم قلنا: على الإنسان أن يبدأ بالمسجد، وكان بيت رسول الله صلى الله عليه وسلم في المسجد، فإذا بدأ بالمسجد بطبيعة الحال علم أهل بيته، وإن كانوا سمعوا بالبشرى من أول، إذاً: مقدمه من مغيبه هل هذا كان لصلاة الضحى أم كان لدخول المسجد ليبدأ به؟ ابن عمر رضي الله تعالى عنه -كما في رواية موطأ مالك برواية محمد بن الحسن - كان إذا أراد سفراً سلم على رسول الله صلى الله عليه وسلم وصاحبيه قبل أن يسافر، وإذا رجع من سفر بدأ بالسلام على رسول الله صلى الله عليه وسلم وعلى صاحبيه، وإذا أراد أن يسلم، سيدخل على طول يسلم أم تحية المسجد أولاً؟ معروف في السنة بأن تحية المسجد تصلى أولاً.
فإذاً: إلى هنا حديث عائشة وسط بين الحديث الأول وحديثها الثالث، فهي سئلت: هل كان رسول الله صلى الله عليه وسلم يصلي الضحى؟ قالت: لا، ما رأيت رسول الله صلى الله عليه وسلم يصلي الضحى قط، يبقى هذا نفي صريح، والأول إثبات صريح، والوسط: (إلا إذا قدم من مغيبه) ، ولكنها مع النفي تقول: (وإني لأسبحها) لم يصلها وأنت تصليها على أساس ماذا؟ أنت ما رأيتيه يصليها وتقولي: (وأنا أسبحها) لا تخالفيه! لا، هنا موقف العلماء: الجمع، هل هناك جمع بين النفي والإثبات أم ترجيح؟ وكما يقول العلماء: إذا تعارض الحديثان فلا طريق إلا الجمع بين الحديثين ما أمكن، أو ترجيح أحدهما على الآخر، فبعضهم سلك طريق الجمع، وقالوا: ما صلى سبحة الضحى قط، وأنا أستحبها، (ما صلى) بمعنى: ما داوم عليها في المسجد كما تفعلون اليوم في ذلك الوقت، وفي بعض الروايات -ويسوقها بكاملها صاحب طرح التثريب- تقول أم المؤمنين رضي الله تعالى عنها: (ما صلى، وكان يترك الشيء الذي يحب أن يفعله مخافة أن يكتب على الناس، وكان يطلب التخفيف وإني لأسبحها) ، يعني تقول: ما كان يصلي وهو يحب صلاتها، ويترك ذلك مخافة أن تفرض لدوامه عليها، وأنت تصليها لماذا؟ قالوا: اتخذت طريق الجمع، تقول: ما رأيت، ولكن علمت بأنه يريد أن يصلي، فتخبر عن علمها بعدم رؤيتها، وتخبر عن رغبته بما سمعت من غيرها، هذا نوع من أنواع الجمع! وجمع آخر، قالوا: إن قولها: (ما صلى أبداً) -كما أشار ابن العربي وغيره- أي: ظاهراً وكان يخفيها، وبعضهم يقول: هي امرأة من تسع نسوة أمهات المؤمنين، وقد يكون وقت صلاة الضحى للنبي صلى الله عليه وسلم ليس عند زوجاته، ويكون في المسجد، فإذا جاء من يثبت صلاته كـ أبي هريرة وغيره وأنس فيكون: (من حفظ حجة على من لم يحفظ) ، ويكون هذا إما طريق الجمع بأنها تنكر حالة صلاتهم التي يداومون عليها وفي المسجد، حتى قال البعض: إنها كانت تغلق عليها الباب وتصلي الضحى، إمعاناً في إخفائها.
وعلى كلٍ: مذهب الجمهور تقديم النصوص الواردة في مشروعية صلاة الضحى، وفي بيان فضلها وأجرها والوارد فيها بالأحاديث الصحيحة سواء كان في (كل يوم تطلع فيه الشمس صدقة) أو في حديث البعث الذين بعثهم رسول الله، أو في حديث: من صلى ركعتين أو صلى أربعاً، أو صلى ثمان، أو حديث: (يا ابن آدم! اكفني ركعتين في أول النهار أكفك آخره) أو في حديث أبي هريرة: (أوصاني خليلي ... ) كل هذه نصوص عند الجمهور تثبت مشروعية صلاة الضحى وتبين فضلها.

شرح حديث: (صلاة الأوابين حين ترمض الفصال)
قال رحمه الله: [وعن زيد بن أرقم رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (صلاة الأوابين حين ترمض الفصال) رواه الترمذي.
] في أواخر هذا البحث يأتي المؤلف رحمه الله بعد أن أورد ما يشعر بالخلاف، ويشير إلى الترجيح لأول وهلة، ويبين عددها؛ أخذ يبين وقتها.
فقوله: (صلاة الأوابين) ما هي صلاة الأوابين؟ وهناك الحديث الآخر: (صلاة الضحى صلاة الأوابين) ، وروي أن صلاة الأوابين ما بين المغرب والعشاء، ولا تعارض: فتكون هذه صلاة للأوابين في النهار، وهذه صلاة للأوابين في الليل، فلا تعارض في ذلك، ولكن فيما يتعلق بالضحى حين ترمض الفصال، الرمضاء: التراب الحار، وذلك عندما تشتد الشمس، وتكون الأرض رملاً، وأهل الإبل يعرفون ذلك بالتوقيت تماماً، والفصال جمع فصيل، وهو الذي انفصل عن أمه وهو صغير لم يبلغ سنة، فإذا كان يمشي وراء أمه وارتفعت الشمس كما يقال: في ربع الدائرة؛ لأن الدائرة تنقسم نصفين: نصف نهار، ونصف ليل، من نقطة طلوع الشمس إلى نقطة غروبها تتوسط الدائرة سطح الأرض الأعلى نهار، وسطحها الأدنى ليل، فالنصف الأعلى نهار يقسم إلى أرباع: الربع الأول وقت الضحى، الربعان مجتمعان يعني: النصف حينما تزول الشمس وقت الظهر، الربع الثاني وقت صلاة العصر، والربع الرابع عندما تغرب الشمس ويأتي وقت المغرب {أَقِمْ الصَّلاةَ لِدُلُوكِ الشَّمْسِ} [الإسراء:78] دلوكها أي: زوالها عن كبد السماء.
فعندما تطلع الشمس يكون في أول طلوعها أشعة هادئة باردة لطيفة أو كما يقول الأطباء: مليئة بفيتامين (د) فهو مقو للأطفال المصابين بالكساح نافع للعظام، فإذا ارتفعت الشمس إلى أن تصل إلى ربع الدائرة احترت واشتدت الحرارة، والفصيل لا يستطيع أن يتابع المشي، يربض، فأهل الإبل يحملونه على ظهر أمه وإلا لا يستطيع أن يمشي، انظروا التوقيت سبحان الله العظيم! لم يقل: الساعة الفلانية؛ لأنه لا ساعات في ذلك الوقت، ما كل إنسان يقيس النهار بالساعة، مع أنهم يعرفون الوقت بحركة الظل، وإلى الآن هناك بعض الفلاحين يقيسون الزمن بالظل، وينصبون عوداً، وينظرون إلى ظله، أول ما يكون إلى جهة الغرب، ثم يتحول، وكلما ارتفعت الشمس يقصر الظل، ويتحول إلى الجنوب أو إلى الشمال، ثم تزول الشمس عن كبد السماء إلى جهة الغرب، ويقيسون بالأصابع ويضعون أعواداً، يجلسون يعدون اثنتا عشرة ساعة بالنصف ساعة وبالربع ساعة.
والمزولة كانت موجودة في المسجد هنا في الداخل، وهي الآن موجودة عند غرفة المشايخ، فهي تقيس النهار بظلها.
ولكن لما كان التشريع مبسطاً، ومقدراً للفطرة (أمة أمية) وقت صلى الله عليه وسلم بالأمر العملي؛ لأن أهل الحضر وأهل المدن عندهم التوقيت بالساعات يسهل عليهم، لكن أهل البادية وقت لهم بما يعرفونه بطبيعة حياتهم ومخالطة حيواناتهم، فوقت الضحى عندما ترمض، وهنا: متى يبدأ؟ ومتى ينتهي؟ نجد بعض العلماء يقول: يبدأ وقت صلاة الضحى في الوقت الذي تصح فيه صلاة العيد، لكن لما كانت الشمس تأتي من تحت تكوير الأرض حينما تظهر على الحافة كأنها لاصقة في الأرض، فعندما يرتفع قرص الشمس عن حافة الدائرة قدر الرمح في الهواء، هذا وقت ارتفاع الشمس قدر الرمح، إلى متى يمتد؟ قالوا: إلى ما قبل الزوال، وهذا توقيت الفقهاء رحمهم الله، ويكون التوقيت بـ (حين ترمض الفصال) هو وقتها الأفضل لها، إذاً: يكون لوقتها بداية: وهو ارتفاع الشمس قدر الرمح، ونهاية: وهو قبل الزوال، وفضيلة: وهو وسطها عندما ترمض الفصال.
وهناك قد يجد الإنسان بعض التفاصيل بين صلاة الإشراق وصلاة الضحى، فقد جاء عنه صلى الله عليه وسلم: (من صلى الفريضة -أي: الصبح- وجلس في مكانه لا يتكلم بشيء من أمور الدنيا حتى أشرقت الشمس، فصلى ركعتين كان كحاج معتمر، ومن صلى ركعتي الضحى كان كمعتمر) إذاً: يوجد صلاة إشراق، وصلاة ضحى! قالوا: اللغة فيها: ضحى وضحىً وضحاء، ممدود ومقصور، وقالوا: ضحوة النهار أوله، والضحى وسطه، والضحاء قريب الزوال، هكذا تقول كتب اللغة، فيكون الإشراق أوائل شروق الشمس، وهو أول ما يمكن أن تصلى فيه الضحى لمن كان جالسا ًبعد الفريضة، وطلعت الشمس، فصلى ركعتين ورجع إلى بيته، يليه بعد ذلك سنة الضحى وهي مستقلة.
وبعض العلماء يقول: سنة الإشراق وسنة الضحى سواء، أو أحدهما تجزئ عن الأخرى، إن صلى الإشراق أجزأته عن الضحى، وإن صلى الضحى أجزأته عن الإشراق، ولكن الإشراق مشروط بأن يصلي الصبح ويبقى في مصلاه، وهذه لها حكمة، لم يقل: في مكانه، لكن: (مصلاه) والمصلى: قد يطلق على اسم المكان الذي هو موضع الصلاة، يعني: صلى في الصف الأول وبقي في مكانه في الصف الأول، ومصلاه يطلق أيضاً لغة على عموم المسجد، كقولهم: هذا مصلى رسول الله صلى الله عليه وسلم، فبعضهم يقول: مصلاه بالمعنى الضيق المحدد الذي جلس فيه، يعني: لا يقوم ويذهب يدور يميناً ولا يساراً، ولا ينتقل من مكان إلى مكان، وهذا ما يشهد له فعل الصديق رضي الله تعالى عنه، كان يصلي الصبح ويجلس، فإذا ما طرأ له ما يقتضي القيام وضع رداءه، وقال: انتظروا سأعود، فبعض الناس نظر فإذا لا يوجد أحد عنده، فلما رجع قال: تخاطب من بقولك: (انتظروا سأعود) وما عندك أحد؟ قال: عندي، قال: من؟ قال: الملائكة، هم جلساء يسمعون الذكر، وأنا طرأت لي حاجة تجديد الوضوء حتى لا ينصرفون عني ويحسبون أني ذهبت، فأعلمهم أني راجع إن كان لهم رغبة بالبقاء بقوا.
فمعنى في مصلاه أي: المكان الذي صلى فيه، وهذا يدل على الالتزام والمداومة، أما لو كان يطلق المصلى على عموم المسجد فإنه يستطيع أن يذهب هنا أو هنا كأنه ليس عنده ثبات أو استقرار، وبالله تعالى التوفيق، وصلى الله وسلم وبارك على سيدنا ونبينا محمد صلى الله عليه وسلم.

شرح حديث: (من صلى الضحى اثنتي عشرة ركعة بنى الله له قصراً ... )
[وعن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (من صلى الضحى اثنتي عشرة ركعة بنى الله له قصراً في الجنة) رواه الترمذي واستغربه] .
سبحان الله! ما أعظم الجنة، وما أعظم نعيمها! قصر في الجنة باثنتي عشرة ركعة، قد يقول إنسان: الجنة رخيصة أم الاثنتا عشرة ركعة غالية، ماذا تقولون؟ الجنة والله ليست رخيصة! (لموضع سوط أحدكم في الجنة خير من الدنيا وما فيها) إذاً: الجنة ليست رخيصة، عرفنا قيمتها، والسوط الذي هو نصف متر حتى لو كان مربعاً خير من الدنيا وما فيها من قصور ومن فلل ومن ومن إلخ.
إذاً: الثمن يعادل المثمن، {إِنَّ اللَّهَ اشْتَرَى مِنْ الْمُؤْمِنِينَ أَنفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمْ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ} [التوبة:111] ، هذا ثمن غالٍ جداً النفس والمال ثمن للجنة، ولكن أيضاً المنعم بالنفس وبالمال هو الذي اشتراها، يعطيك ويشتري منك.
إذاً: المسألة إكرامية من الله بأن يعطيه الجنة، إذاً: هذا يغلي قيمة ركعتي الضحى، ما دام أن المثمن غالٍ إلى هذا الحد يكون الثمن بالتالي مساوياً، وأين المساواة هنا؟ إذا أردنا أن نقرب الموضوع نأخذ الحديث الثاني وإن كان أضعف سنداً: (من صلى ركعتين لم يكتب من الغافلين، من صلى أربعاً كتب من الأوابين، من صلى ثمان غفر له ذنبه، من صلى اثنتي عشرة ركعة بني له قصر في الجنة) إذاً: هذا الذي سيداوم على اثنتي عشرة ركعة في الضحى هل نتوقع منه الغفلة عن ذكر الله؟ لا، إذا كان في غير وقت الصلاة يصلي الضحى هل يترك صلاة من الصلوات الخمس؟ ليس معقولاً أن يحافظ على النوافل ويضيع الفرائض! إذاً: هذا بيان وتقوية وتشجيع وندب للشخص أن يداوم على الصلاة المفروضة، ثم بالتالي يصلي النوافل.

شرح حديث: (صلى الضحى ثماني ركعات في بيت عائشة)
قال رحمه الله: [وعن عائشة رضي الله تعالى عنها قالت: (دخل رسول الله صلى الله عليه وسلم بيتي فصلى الضحى ثماني ركعات) رواه ابن حبان في صحيحه] الحديث الذي مضى عن أم المؤمنين عائشة رضي الله عنها: (ما كان يصلي إلا إذا أتى من مغيبه) وهنا تقول: (دخل بيتي وصلى ... ) هل هناك تعارض؟ ليس هناك تعارض، ممكن أن نقول: دخل من مغيبه فصلى، كم صلى؟ ثماني ركعات، أو نضيف هذا إلى الأحاديث التي فيها مشروعية الضحى، ويكون عن أم المؤمنين أربعة أحاديث بدلاً من ثلاثة، ويهمنا أنها أضافت إلى الأربع المتقدمة: (ويزيد ما شاء الله) ، يبقى ثبت عندنا ركعتان، وأربع، وثمان، واثنتا عشرة، وبالله تعالى التوفيق.
وصلى الله وسلم وبارك على سيدنا ونبينا محمد، صلى الله عليه وسلم، والسلام عليكم ورحمة الله وبركاته.


كتاب الصلاة - باب صلاة الجماعة والإمامة [1] - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب الصلاة - باب صلاة الجماعة والإمامة [1]
إن للصلاة أهمية عظيمة في دين الإسلام، فهي الركن الثاني من أركانه، ولما لها من أهمية فقد حث الشارع على تأديتها بأكمل وجه وأحسن هيئة، وإن أكمل وجه وأحسن هيئة لأداء الصلاة تتمثل في صلاة الجماعة؛ فلذا ترى الترغيب والحث على تأدية الصلاة في جماعة، وترى أيضاً الترهيب والتهديد في ترك الجماعة، حتى إن بعض العلماء قال بشرطية الجماعة للصلاة، فلا تصح الصلاة عنده إلا بجماعة، وبعضهم قال: من ترك الجماعة صحت صلاته منفرداً، ولكنه يأثم بتركه للجماعة وبعضهم قال: هي سنة مؤكدة.
والله تعالى أعلم.

أحكام صلاة الجماعة

أهمية صلاة الجماعة وفضلها
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه.
أما بعد: فيقول المصنف رحمه الله: [عن عبد الله بن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: (صلاة الجماعة أفضل من صلاة الفذ بسبع وعشرين درجة) متفق عليه] .
قدم المؤلف رحمه الله تعالى في هذا الكتاب المبارك أبواب الصلاة، وما يلزم لمقدماتها من الطهارة واللباس، وبيان الأوقات، والأذان والإقامة، ثم صفة الصلاة من حيث هي، وأتبع ذلك بتوابعها من النوافل الراتبة معها، وأتبع تلك الرواتب التابعة للفرائض بالرواتب المطلقة، كما جاء في الوتر وفي الضحى.
وهنا يأتي إلى باب من أهم أبواب الصلاة، وهو ما يتعلق بأداء الصلوات الخمس في جماعة، والجماعة مشروعة للصلوات الخمس، ولبعض الصلوات الأخرى كالجنازة والاستسقاء والكسوف وقيام الليل في التراويح خاصة في رمضان، وما عدا ذلك تكون فرادى.
فهنا بدأ المؤلف رحمه الله بهذا الحديث، وهو نص عند العلماء في فضل صلاة الجماعة، ويريد أن يبين كما بين غيره أن صلاة الجماعة لها فضيلة على صلاة الفذ، والفذ المنفرد.
فالإنسان قد يصلي وحده لعذر، أو لضرورة، كمن هو في سفر وليس عنده أحد، أو لمرض في البيت، إلى غير ذلك.
وكذلك بعض النوافل، خاصة نوافل البيت يصليها وحده.
ولكن الجماعة قد شرعت، فما مدى مشروعية هذه الجماعة للصلوات الخمس؟

تعدد الروايات المعيِّنة لفضل صلاة الجماعة
المؤلف كغيره يسوق هذا الحديث: (فضل صلاة الجماعة) أو (تفضل) ، أو: (تزيد) ، أو (تضاعف) -كل هذه ألفاظ قد وردت بها الروايات- على صلاة الفذ سبعاً وعشرين درجة، وفي رواية: خمساً وعشرين درجة.
وابن عمر رضي الله تعالى عنهما انفرد برواية (سبع وعشرين) ، وأبو هريرة وأنس وغيرهما يروونه بلفظ: (بخمس وعشرين) والجمهور: على صحة حديث ابن عمر: (بسبع وعشرين) ، فقوم يقولون: الزيادة من الثقة مقبولة، والسبع والعشرون تتضمن الخمس والعشرين وزيادة، والبعض الآخر يقول: هذه زيادة من ثقة خالف فيها الثقات، فتعتبر في عرف علماء الحديث من الروايات التي تسمى شاذة، وهو ما خالف الثقة به الثقات.
والخمس والعشرون متفق عليها، وهي ضمن السبع والعشرين.
أما فقه الحديث ففي قوله: (صلاة الجماعة) والجماعة تصح باثنين إمام ومأموم، حتى قال الإمام أبو حنيفة رحمه الله: إن الجمعة تصح بثلاثة أشخاص؛ لأن الله تعالى قال: {إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ} [الجمعة:9] ، فالنداء لا بد له من منادٍ، وذكر الله الذي نسعى إليه لابد له من شخص يذكر الله، وهو الإمام، والساعي إلى ذكر الله هو المأموم، فتم العدد: بمنادٍ للصلاة، وإمام يؤم، ومأموم يأتم.
فقالوا: تنعقد الجماعة في الصلوات الخمس بإمام ومأموم ولكنهم يختلفون في حقيقة المأموم، فإذا كان المأموم صبياً ليس ببالغ، وهو مميز يدرك معنى الصلاة، وقد أُمر بواسطة وليه بقوله عليه الصلاة والسلام: (مروا أبناءكم بالصلاة لسبع سنين، واضربوهم عليها لعشر) فهل تصح هذه الجماعة وتنعقد؟ وكذلك إذا كان المأموم امرأة، والمرأة لا تجب عليها الجماعة، ولكن إذا حضرتها صحت منها، وقالوا في المملوك والمرأة والمسافر: ليست عليهم جمعة.
وهو قول الجمهور، فإذا حضرها أحدهم اعتبرت منه وصحت.
هل يكمَّل به العدد عند من يقول بعدد معين أم لا؟

فضل صلاة الجماعة وصحة صلاة المنفرد
يقول ابن دقيق العيد: هذا الحديث ابتداءً يدل على عدم فرضية الجماعة، وذلك أن (أفعل) التفضيل تقتضي المشاركة في شيء وزيادة أحد المشتركين في هذا الأصل الذي يجتمعان فيه، وقال: إن الحديث فيه إثبات الفضل للفذ والأفضلية للجماعة، فلو لم تكن صلاة الفذ صحيحة لما كان لها فضل؛ لأن الباطل لا فضل فيه، وإذا لم يكن فيها فضل فلا تصح المفاضلة بينها وبين غيرها؛ لأن ما لا فضل فيه لا يقارن بغيره.
فهذا الحديث يثبت أن صلاة الفذ لها فضيلة، وبالتالي تصح، وصلاة الجماعة لها فضيلة، ولكن صلاة الجماعة تزيد فضيلتها عن صلاة الفذ، ثم ناقش في الأفضلية مباحث أخرى طويلة.
وبقي عندنا ألفاظ الحديث المختلفة: (سبع وعشرين درجة) ، (بخمس وعشرين جزءاً) ، (بخمس وعشرين ضعفاً) .
أما الضعف فلا يتعارض مع الدرجة ولا الجزء؛ لأن ضعف الشيء ما يساويه ويتكرر ضعفين، أو ثلاثة أضعاف، أو أضعافاً كثيرة.
وبقي التفريق بين الدرجة والجزاء، قالوا: الدرجة أعلى من الجزء وقالوا: الدرجة في الجهرية والجزء في السرية.
وقالوا في (سبعٌ وعشرون) و (خمس وعشرون) : سبع وعشرون في الليلية، وخمس وعشرون في النهارية، ويزيد الفضل في كثرة الجماعة، وفي أفضلية المكان، وغير ذلك.
فإن فضل الجماعة يختلف، فكلما كثر العدد زاد الفضل؛ لأن كل مصلٍ يدعو ويُشرك غيره في دعائه، وذلك بقوله: اللهم اغفر لنا، اللهم ارحمنا، اللهم عافنا، وكذلك الإمام يدعو للجميع، فكلما كثر العدد زاد الفضل، وقالوا: المسجد القديم، والمسجد الذي فيه إمام راتب من ولي الأمر يزيد الفضل فيه عن غيره.
وقال العلماء: هذا الحديث -حديث ابن عمر - لا يستدل به على وجوب الجماعة، ولكن يستدل به على فضيلتها، والأفضلية لا تقتضي الوجوب، فما هي الفضيلة؟ إنها تفضل صلاة الفذ سبعاً وعشرين أو خمساً وعشرين درجة، أو جزءاً، أو ضعفاً.
فلا ينبغي للإنسان أن يحرم نفسه من هذا الفضل بأن يقصر في تحصيله، وحكم صلاة الجماعة سيأتي الحديث عنه في الحديث الذي يلي هذا.
فنأخذ من هذا الحديث أفضلية صلاة الجماعة، ونأخذ بما قاله ابن دقيق العيد، ففيه تنبيه وإيماء إلى صحة صلاة المنفرد، مع أنها تنقص عن فضيلة الجماعة، وهذا حدنا في هذا الحديث، وتتمة الكلام عن صلاة الجماعة إنما هي مستوفاة عند الحديث الآتي إن شاء الله.
قال: [ولهما عن أبي هريرة رضي الله تعالى عنه: (بخمسة وعشرين جزءاً) ، وكذلك للبخاري عن أبي سعيد وقال: (درجة) ] .
أبو هريرة وأبو سعيد الوارد عنهما في الصحيحين: (بخمس) ، (جزءاً) ، و (درجة) ، كل ذلك لا بأس به، لكن يهمنا أن المؤلف يسوق في رواية أبي هريرة وأبي سعيد الخدري (بخمس) ، ولذا قالوا: لم يرو السبع والعشرين إلا ابن عمر رضي الله تعالى عنهما، إلا أن الاختلاف في خمس وسبع أمر يُتجاوز فيه، ولا يتعارض في الفضيلة.

التهديد في ترك صلاة الجماعة
قال المصنف رحمه الله: [وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (والذي نفسي بيده لقد هممت أن آمر بحطب فيحتطب، ثم آمر بالصلاة فيؤذن لها، ثم آمر رجلاً، فيؤم الناس، ثم أخالف إلى رجال لا يشهدون الصلاة فأحرق عليهم بيوتهم، والذي نفسي بيده، لو يعلم أحدهم أنه يجد عرقا سميناً، أو مرماتين حسنتين لشهد العشاء) متفق عليه، واللفظ للبخاري] .

اختلاف العلماء في حكم صلاة الجماعة
هذا الحديث -حديث أبي هريرة - اختلف فيه العلماء، فمنهم من قال بوجوب الجماعة، ومنهم من قال بعدم وجوبها.
ثم اختلف القائلون بوجوبها، فمنهم من قال: هي شرط في صحة الصلاة، بحيث لو صلى منفرداً بطلت صلاته ومنهم من قال: هي واجبة، ولكن ليست شرطاً في الصحة، بل هي واجبة بذاتها.
بمعنى أنه: لو صلى منفرداً يكون قد ترك واجباً آخر وهو الجماعة، فتكون الصلاة صحيحة مسقطة للفرض، وهو آثم بترك واجب.
فمن العلماء من يقول: هي واجبة وجوباً عينياً ومنهم من يقول: هي واجبة وجوباً كفائياً ومنهم من يقول: ليست بواجبة، ولكنها سنة.
والذين قالوا: هي واجبة وجوباً عينياً انقسموا إلى قسمين: قسم قال: واجبة وجوباً عينياً وهي شرط في الصحة، فلو صلى بغير الجماعة بدون عذر، فصلاته باطلة؛ لفقدانها شرطاً من شروط الصلاة.
والقسم الثاني يقولون: هي واجبة بذاتها، فإن صلاها منفرداً صحت، ولكنه ترك واجباً فهو آثم بتركه.
والجمهور على أنها سنة.
والحديث لـ أبي هريرة رضي الله تعالى عنه يقول فيه: قال رسول الله صلى الله عليه وسلم: (والذي نفسي بيده لقد هممت) .
وغير المؤلف يذكر مقدمة للحديث، منهم صاحب عمدة الأحكام في المتفق عليه بين الشيخين، وتلك المقدمة التي تركها المؤلف ينبني عليها معرفة الحكم، أو لها دخل في تحقيق المسألة، وذلك أن أول الحديث فيه: قال صلى الله عليه وسلم: (إن أثقل صلاة على المنافقين صلاة العشاء وصلاة الفجر، والذي نفسي بيده لقد هممت أن آمر بالصلاة فينادى لها، ثم آمر برجل يصلي بالناس، ثم أخالف إلى رجال فأحرق عليهم بيوتهم) ، أو (إلى رجال لا يشهدون الصلاة) ، أو (إلى رجال يتخلفون عن الجماعة بلا عذر) ، وبعض الروايات: (لولا ما في البيوت من النساء والصبيان) .
فيقول بعض العلماء: أصل السياق في المنافقين (أثقل صلاة على المنافقين صلاة العشاء وصلاة الفجر) .
ويقول ابن دقيق العيد رحمه الله: خصت العشاء والفجر لأحد أمرين: إما لأنهما في الظلام والمنافق إنما يرائي الناس في الصلاة، كما قال تعالى: {وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ} [النساء:142] ، فالعشاء والصبح تكونان في ظلام لا يرى أحد أحداً، فما دام لا أحد يراه فلن يذهب للصلاة، لكن الظهر تؤدى في النهار، وكذلك في العصر والمغرب الناس موجودون، فسيرائي في صلاته.
والأمر الآخر أنه إذا كان الوقت صيفاً، وجاءت صلاة العشاء كان ذلك بداية برودة الجو بعد عناء في نهار الصيف؛ فيكون أدعى إلى الراحة والخلود، وفي الفجر يقصر وقت الليل، ثم مع قصر الليل يكون ليل الصيف في آخره أبرد، فهو أدعى إلى الخلود والراحة في الفجر.
وإذا كان الشتاء فإن وقت العشاء مع قصر النهار وظلمة الليل وشدة البرد يخلّد إلى السكون، ومع طول الليل يشتد البرد، وهذه دواعي الجلوس والترك، ومن هنا كان الوعيد على الفجر والعشاء أشد؛ لأنهما يكتنفان بعوامل القعود والترك، ولذا جاء التحريض على هاتين الصلاتين بقوله صلى الله عليه وسلم: (من صلى العشاء في جماعة، فكأنما قام نصف الليل، ومن صلى الصبح في جماعة فكأنما صلى الليل كله) .
وإن كان النص قد جاء في صلاة العصر: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسطى} [البقرة:238] .
وفي رواية الموطأ أن أم المؤمنين عائشة رضي الله تعالى عنها عندما طلبت من الكاتب أن يكتب لها مصحفاً قالت: إذا وصلت إلى هذه الآية فآذني فآذنها فأملت عليه: (والصلاة الوسطى صلاة العصر) .
فهذه يعتبرها علماء التفسير من الروايات المفسرة للمعنى، وليست زيادة في القرآن، ولهذا لا تكتب عندهم في صلب المصحف، وإنما على الهامش على أنها مفسِّرة لماهية الصلاة الوسطى؛ لأننا وجدنا خمسة أقوال في الصلاة الوسطى، منهم من يقول: هي الصبح لأهميتها وثقلها ومنهم من يقول: هي العشاء لأهميتها وثقلها ومنهم من يقول: هي المغرب لأنها وتر النهار ومنهم من يقول: هي العصر، كما جاء في الرواية.
ومنهم من يقول: هي الظهر لأنها وقت القيلولة فالأقوال متعددة.

معنى هم النبي صلى الله عليه وسلم بتحريق بيوت المتخلفين عن الجماعة
فمقدمة الحديث قوله: (أثقل الصلاة على المنافقين الصبح والعشاء) ، وهذا السياق وهذا الوعيد قالوا فيه: لقد توعد وهمَّ، فقال: (والذي نفسي بيده لقد هممت) ، والهمَّ -كما يقال-: العزم المؤكِّد، والهمُّ قد يكون حديث النفس؛ لقوله صلى الله عليه وسلم: (فمن هم بحسنة فلم يعملها كتبها الله له عنده حسنة كاملة، ومن هم بسيئة فلم يعملها كتبها الله له عنده حسنة كاملة) ، فهنا الهم العزم والرغبة، لكن هذا الهم بالحسنة أو بالسيئة والرجوع عنها ليس بالعزم القاطع، بخلاف ما جاء في الهم القاطع الذي لا يمنعه عنه إلا ما هو فوق قدرته.
يقول صلى الله عليه وسلم: (إذا التقى المسلمان بسيفيهما فالقاتل والمقتول في النار، قيل: يا رسول الله! هذا القاتل فما بال المقتول؟ قال: إنه كان حريصاً على قتل صاحبه) أي: عنده هم وعزم مؤكد.
وهنا يتكلم المفسرون رحمهم الله في قصة يوسف عليه وعلى نبينا الصلاة والسلام مع امرأة العزيز، حيث قال تعالى عنه: {وَلَقَدْ هَمَّتْ بِهِ وَهَمَّ بِهَا لَوْلا أَنْ رَأَى بُرْهَانَ رَبِّهِ} [يوسف:24] فقالوا: همها هي من النوع المؤكد القاضي، ولذا لم يمنعها من تنفيذ ما أرادت إلا أن: {أَلْفَيَا سَيِّدَهَا لَدَى الْبَابِ} [يوسف:25] ، ولحقته وشقت قميصه، وهمّه هو بها ليس من هذا، وإنما من خطرات النفس؛ لأنه رجل مكتمل الرجولة، وليس عنيناً أو لا إرب له، وإلا لما كان له فضل في ذلك، فنوازع النفس الفطرية خطرت في باله، لكنه راجع نفسه، أو لم يقدم، أو لم يعزم، أو لم يصل الفكر النفسي معه إلى ما وصلت إليه هي؛ لأنه رأى برهان ربه.
وإذا كان الأمر كذلك فالهم همان: همٌ هو عزم قاطع، وهمٌ هو خطرة على بال، كالواحد يكون في رمضان وفي شدة الحر يرى الماء البارد أمامه، فإن العين تنظر، والخواطر تخطر، لكن مهما خطر على البال، فإنه يضع يده في الماء البارد، ويتمنى لو جاء المغرب، ولكن يعلم بأن هناك مانعاً، فهو يعلم بأن الله سبحانه وتعالى هو المطلع عليه، فيرى برهان ربه، فلا يتناول ذلك الماء.
وعلى هذا فقوله: (لقد هممت) ، من أي أنواع الهم؟ أهو خطرة البال أم العزم المصمِّم؟ إنه العزم المصمِّم؛ لأنه لم يقتصر على هم النفس، إذ كانت هذه خطة مرسومة، ولذا قال: (يُنادى للصلاة) وقال: (آمر رجلاً فيؤم الناس) ، وقال: (أخالف برجال معي بحزم من حطب فأحرق) ، فهذا هم مؤكد وعزم، لكنه رأى موانع ذلك فقال: (لولا ما في البيوت من النساء) ، وهؤلاء لا ذنب عليهم؛ لأنهم لا جماعة عليهم.
فالهم مصمِّم مؤكد، ولكن هناك موانع منعت من فعله.

تحقيق الخلاف في حكم صلاة الجماعة
الذين قالوا: الصلاة فرض عين، قالوا: وهل يهم رسول الله صلى الله عليه وسلم بتحريق أناس على ترك سنة؟ إذ لا يجوز هذا.
ويقول الآخرون: نعم هم ولكن لم يحرق.
وهو مثل قوله: (لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة) ، وما أمرهم، فالسواك سنة.
وقوله: (إنه لوقتها، لولا أن أشق على أمتي) فما كلفهم به.
فالقائلون بأنها واجبة على الأعيان قالوا: هم رسول الله بأن يحرق أقواماً، وهذا تعذيب شديد، ولا يتأتى أن يهم بفعل هذا على أمر مسنون.
ومنهم من يقول: هي فرض كفائي، والفرض الكفائي لو قام به البعض سقط عن الباقين.
ويقول المالكية: لو أن أهل قرية تركوا الأذان لقاتلهم الإمام عليه، ولو أن قوماً تركوا الجماعة في المساجد لقاتلهم الإمام عليها، فإذا قام به بعضهم كأن يكون شخص يؤذن في القرية كلها سقط عن الجميع.
فقالوا: إذا قالوا: هي فرض كفائي فالفرض الكفائي حاصل برسول الله صلى الله عليه وسلم ومن يصلي معه، ولا يتوقف على المتخلفين في بيوتهم! فالقول بأنها فرض كفائي لا دليل له.
وكونكم تقولون سنة فالرسول صلى الله عليه وسلم لا يحرق بالنار على ترك سنة.
فهؤلاء يستدلون بنفس الحديث على أنها فرض عيني لهمه صلى الله عليه وسلم الصادق بأن يوقع هذه العقوبة الشديدة، ويتبعون البحث بالتأديب بالمال، حيث يحرق البيوت وما فيها.
ففي غزوة تبوك النبي صلى الله عليه وسلم بلغه أن رجلاً اسمه سويلم من المنافقين، له بيت في قباء كان يجمع الناس هناك، ويبث الدعاية للتثبيط عن الخروج مع رسول الله صلى الله عليه وسلم إلى تبوك، فعلم بذلك رسول الله صلى الله عليه وسلم، فأرسل إليه ثلاثة أن: أحرقوا عليهم الدار فذهب الثلاثة ومنهم رجل من جيران هذا الرجل، فدخل بيته وأخرج شعلة من النار ودخل بها إلى البيت وأشعل فيه النار، حتى إن بعضهم فر وسقط من فوق السطح وانكسرت رجله.
فيمكن أن توقع العقوبة بقدر الخطر الذي يرتكب، وأيضاً لا مانع من جمع العقوبة المالية مع البدنية.
ولذلك قال الذين قالوا: هي سنة: السياق في المنافقين، فيكون تحريق البيوت على نفاقهم، لا على تركهم الجماعة.
وأجاب الآخرون وقالوا: لا، فما كان رسول الله صلى الله عليه وسلم يهتم بأمر المنافقين؛ لأنه أمر فرغ منه.
ولذا قال له عمرو -في بعض المواقف: دعني أضرب عنق هذا المنافق، فيقول صلى الله عليه وسلم: (دعه لا يتحدث الناس أن محمداً يقتل أصحابه) .
فقالوا: لا يقتلهم على النفاق لأنه عرف أمرهم، ولم يعاتبهم ولم يعاقبهم عليه، بل ترك أمرهم إلى الله.
لكن يقال من جانب آخر: هم التزموا بالإسلام ظاهراً، وبه عصموا دماءهم وأموالهم، واستحقوا المواريث من المسلمين ومصاهرتهم، واستحقوا السهم في الغنيمة إذا قاتلوا معهم، فيلزمون بحق الإسلام، فإذا حرق عليهم البيوت فليس على النفاق، ولكن على ظواهر أعمال الإسلام.
وقال الذين قالوا هي سنة: كيف يذهب صلى الله عليه وسلم ومعه غلمان --وقيل: هم عشرون- ويترك الجماعة لرجل يصلي بالناس؟ فبما أن الجماعة فرض عين فكيف يجوز لهؤلاء ترك الجماعة؟! فلماذا لا يصلون أولاً، ثم بعد أن يصلوا يذهبون لإحراق البيوت على أولئك الناس؟ فقال أولئك الآخرون: وما الذي يمنع؟ فوقت الصلاة موسَّع، فهؤلاء يصلون بالناس المجتمعين، وهؤلاء يذهبون لتنفيذ مهمتهم، وبعد أن ينتهوا يصلون جماعة، وهم جماعة بأنفسهم، ولا مانع من صلاة الجماعة مرة ثانية لتنفيذ المهمة.
فكل فريق يحتج بجانب، ويجيب عليه الفريق الآخر بجانب آخر.
ثم قالوا: أرأيتم أهل الأعذار! هل الجماعة في حقهم فرض عين؟ قالوا: لا، لأن العذر يسقطها، وما كل عذر يسقط الجماعة، فالرجل الأعمى الذي جاء إلى رسول الله صلى الله عليه وسلم وقال: يا رسول الله! أنا بعيد الدار، وأخشى الهوام، وليس لي قائد فائذن لي أن أصلي في بيتي فأذن له، فلما ولى دعاه وقال: (هل تسمع النداء بالصلاة؟ قال: نعم، قال: فأجب) .
قالوا: ما هي الأعذار بعد هذا؟! أعمى لا يجد من يقوده في ظلام الليل! قالوا: هذا رجل يعرف الطريق متردد عليه لا يحتاج إلى قائد، بدليل أنه كان يأتي إلى المسجد قبل ذلك، وبعض العميان قد يدل على الطريق، ولذا يقول الشاعر: أعمى يقود بصيراً لا أبا لكم قد ضل من كانت العميان تهديه فقالوا هذا الأعمى لا دليل فيه، ثم لما رخّص له ابتداءً عرفنا أنها ليست بواجبة، ولما أمره بعد الرخصة كان الأمر للندب، وليس للوجوب وأما قوله: (والذي نفسي بيده) فهو قَسَم كان يقسم به صلى الله عليه وسلم عند الاهتمام بالأمر، وعرفنا أن للحديث مقدمة، ولها دخل في معنى الحديث، والذين قالوا إنها سنة، قالوا: سيق الحديث في أمر المنافقين، ولأن نهاية الحديث: (لو يعلم أحدهم أنه يجد عرقاً سميناً أو مرماتين) والمرماة: اللحم اللين الرقيق بين الضلعين، فالغشاء الذي يربط بين الضلوع يسمى (مرماة) ، فكما تقول: يُرمم البنيان.
والعرق: وصلة اللحم التي بين ظلفي الشاة، يعني: لو كان يعلم أنه يجد شيئاً ضئيلاً لخرج إليه.
فهل من صفات المؤمن أنه يفضل مرماة على صلاة الجماعة، أم أن ذلك من صفات المنافق؟! إن المؤمن لا يعادل بالجماعة شيئاً، حتى كنوز الدنيا، ولا يفاضل بين الجماعة ومرماة اللحم إلا منافق.
فالحديث سيق في أي شيء؟ قالوا: الحديث سيق في الوعيد والتهديد، وللحاكم أن يهدد بما لا يفعل.
وقالوا: القاعدة أنه إذا وُجِد خطر لا تأتي بأقوى أنواع رده، بل تتدرج، فلو صال عليك صائل من حيوان أو إنسان، وأتى من بعيد يهدد ويسخط ويسب ومعه العصا، أتأخذ بندقية وترميه، وتقول أدافع عن نفسي؟ فعندما يأتيك إنسان معه عصا أو سوط يقود بها دابة لا تقابله بعصا غليظة تقتل وتهشم العظم، وتقول أدافع عن نفسي، بل تدفعه عنك بالتدرج، فتعده وتتوعده، وتهدده بيدك، أو بعصاً مثل عصاه.
فالتدرج في الوعيد مطلوب، وللإمام أن يهدد بما لم يفعل زجراً وتخويفاً، كما يقال: (علِّق سوطك حيث يراه أهلك) .
وهنا الرسول صلى الله عليه وسلم حين أعلن هذا الوعيد الشديد فإن إعلانه سيصل إلى أولئك في بيوتهم.
قالوا: لقد انزجروا بالوعيد أو قال ذلك ولم يفعل لينتظر أثر الوعيد والتهديد بالقول، فأثمر فانتهوا وتركوا، فلم تكن هناك حاجة للتحريق بعد هذا.
ثم حديث التحريق وحديث المفاضلة أيهما أسبق؟ لقد ادعى من قال: إن الجماعة سنة أنه كان الأمر الأسبق بالوجوب، ثم نسخ بالمفاضلة (صلاة الجماعة تفضل صلاة الفذ بسبع وعشرين درجة) ، وانتهى أمر التحريق.
وبعد هذه المقدمة -وهي خلاصة لما يقال في هذا الموضوع- نرجع إلى كلام الأئمة رحمهم الله.
فنجد المالكية والأحناف يرون أنها سنة مؤكدة، ونجد عن أحمد رحمه الله ثلاث روايات، يذكرها صاحب الإنصاف، والأولى بطالب العلم أن يقف عليها، فرواية أنها واجبة، أي: الجماعة الواجبة، لكنها ليست شرطاً في صحة الصلاة، ويقول صاحب الإنصاف: إن هذا من مفردات المذهب.
والرواية الثانية: أنها فرض كفائي؛ لأنها شعار للمسلمين في إظهار الجماعة.
والرواية الثالثة: عن أحمد: أنها سنة، كقول الجمهور.
والمشهور عند الشافعية أنها سنة، ويذكرون عن الشافعي رواية في الأم أنها فرض كفائي، فلم يقل: إنها واجبة وجوب عين واحد من الأئمة الأربعة، ولكن قال بذلك داود الظاهري وطاوس، وبعض أهل البيت وغيرهم، وهو قول خارج عن نطاق المذاهب الأربعة.
ولكن جاء عن ابن مسعود قوله: (من سره أن يلقى الله غداً مسلماً فليحافظ على هذه الصلوات الخمس حيث ينادى بهن، ولو أنكم صليتم في بيوتكم كما يصلي هذا الرجل المتخلف في بيته لتركتم سنة نبيكم، ولو تركتم سنة نبيكم لضللتم) .
وجاء حديث -وقد تكلموا في سنده-: (لا صلاة لجار المسجد إلا في المسجد) ولكن نرجع إلى العمومات، وهي حاجة المسلمين إلى الاجتماع والوحدة، بل إن معاذاً في أثره يقول: (ولا يقولن أحدكم: إني أصلي في بيتي! إنكم إن فعلتم ذلك تكونون قد تركتم هدي نبيكم) .

الأعذار المبيحة لترك صلاة الجماعة
من ظلمه ظالم، أو كان من طلب ظالم، أو مديناً في دين ولا يستطيع مواجهة الدائنين فإنهم، قالوا: هذا معذور فقد ارتكب أخف الضررين، والله يعفو عنه أو كان مريضاً لا يستطيع الذهاب إلى المسجد، وقد جاء عن ابن مسعود: (كان يؤتى بالرجل يهادى بين الرجلين حتى يقام في الصف) ، والمصطفى صلوات الله وسلامه عليه في آخر الأمر جاء يهادى بين علي والعباس تخط قدماه في الأرض، حتى استوى إلى الصف وجلس.
ومن آكد ما سمعت في ذلك قول والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه في معرض الكلام على صلاة الخوف، قال: لو أن الصلاة -وهي وفرض- تسقط بشيء لسقطت في القتال، ومع ذلك والرءوس تتطاير تؤدى، فإن كانوا مقيمين ولا قتال، ولا فر ولا كر في أرض المعركة قسم الإمام الجماعة قسمين: قسم لحراسة العدو، وقسم يصلي معه، وهذا مما يدل على وجوب الصلاة، وأنها لا تسقط بحال من الأحوال، وقالوا: إنها لا تسقط مادام العقل موجوداً وعنده إدراك.
وتقدم في صفتها: (صل قائماً، فإن لم تستطع فجالساً ... ) فكل ذلك يدل على وجوب الصلاة.
ونحن نقول: صلاة الخوف نجد فيها الجماعة بقدر المستطاع، ولا تسقط الجماعة في صلاة الخوف إلا إذا دخل وقت الصلاة وهم في حال الكر والفر، ولا يمكن أن يقع اجتماع ولا إمامة، فكلٌ يصلي لنفسه على حالته مستقبلاً الشرق أو الغرب أو الشمال أو الجنوب، ولا مانع في ذلك.
وعلى هذا فأقل ما يقال: في ذلك العناية بالجماعة.
قال داود الظاهري وطاوس وغيرهما: إنها واجب عيني، وشرط في صحة الصلاة، ومن صلى منفرداً بغير عذر فلا تسقط فريضته.
يليهما أحمد في رواية عنه أنها: هي واجب عيني، وليست شرطاً في صحة الصلاة، فتصح صلاة المنفرد دون الجماعة، وهو آثم بترك الواجب، كما قال أبو حنيفة رحمه الله في الطواف، قال: الطهارة شرط، لكن ليست شرطاً في صحة الطواف، فيصح طوافه، وعليه دم لتركه واجباً وهو الطهارة، فللصلاة نظير أيضاً عند غير أحمد.
فعند أحمد أنها فرض عين، ولكن ليست بشرط صحة، ورواية أنها فرض كفائي، ورواية أنها سنة كما يقول الجمهور.
وعند الشافعي: هي فرض كفائي، وجمهور الشافعية على أنها سنة مؤكدة.
ومالك وأبو حنيفة -رحم الله الجميع- على أن الجماعة سنة، وليست بواجب.

علة المضاعفة إلى خمسة وعشرين أو سبعة وعشرين ضعفاً
يقول الشوكاني في نيل الأوطار: إن عدد السبع والعشرين سر من أسرار النبوة وقد بحث ابن حجر في فتح الباري أوجه كون هذا العدد خمسة وعشرين أو سبعة وعشرين وسبب ذلك، فمن أراد فليرجع إليه، وفي فتح الباري ذكر أقوالاً عديدة، والواجب على طالب العلم أن لا يقول: هذا ترف علمي، ولكن يقول: هذا منهج علمي، وننظر إلى أي مدى بذل العلماء الجهد في توطيد المسائل بين يدي طالب العلم.
وفي الحديث: (صلاة الرجل في الجماعة تضعف على صلاته في بيته وفي سوقه بخمسة وعشرين ضعفاً، وذلك أنه إذا توضأ فأحسن الوضوء، ثم خرج إلى المسجد لا يخرجه إلا الصلاة لم يخط خطوة إلا رفعت له بها درجة، وحط عنه بها خطيئة، ولا يزال أحدكم في صلاة ما انتظر الصلاة) .
فأراد بعض العلماء معرفة موجب التضعيف إلى الخمسة والعشرين.
ثم ذكر عشرة أو اثني عشر وجهاً، ومنها أنه قال: عزمه عندما سمع النداء بأن يجيبه طاعة، والعزم على إجابة المؤذن طاعة، فأجاب المؤذن فيما قال، وأسبغ الوضوء.
ومشى إلى المسجد، ثم دخل المسجد وصلى تحية المسجد، ثم وقف ينتظر الإمام حتى يقيم، ثم ائتم بالإمام وأمَّن وراءه، أو اشترك في تأمينه، وسمع القراءة في الجهرية، واشترك مع الإمام في هذا الجمع، ثم تعرف على إخوانه، وتآلف مع الآخرين، ورجع من المسجد إلى البيت ماشياً، فهذه حسنات، وكل واحدة تساوي درجة من صلاة الفذ؛ لأن الفذ ليس عنده شيءٌ من ذلك.
وبعضهم يقول: إن أقل الجماعة ثلاثة، وكل واحد من الثلاثة نوى الجماعة بغيره، وغيره نيته الجماعة بغيره، فيكون هنا ثلاثة أشخاص لهم نية جماعة، والحسنة بعشر أمثالها، فتصير ثلاثين حسنة.
وأحسن ما يقال في هذا الحديث أنه يتهيأ إلى الصلاة، ولأنه منذ أن يسمع النداء أو يعلم دخول الوقت يتوجه بفكره إلى أداء الواجب، ثم يسبغ الوضوء، وإن كان الإسباغ مشتركاً في كل الصلوات، ثم يخطو الخطوات إلى المسجد، وجاء في الحديث الآخر أن له بكل خطوة حسنة أو درجة، وتمحى عنه سيئة، فلا يأتي المسجد إلا وقد محيت خطاياه، وتكون الصلاة نافلة له.
وهناك أيضاً حديث الوضوء، وإن كان أعم من ذلك: (إذا توضأ العبد المسلم -أو المؤمن- فغسل وجهه خرج من وجهه كل خطيئة نظر إليها بعينيه مع الماء أو مع آخر قطر الماء، فإذا غسل يديه خرج من يديه كل خطيئة كان بطشتها يداه مع الماء) فجاء الحديث في تكفير الذنوب المقترفة بهذه الحواس.
ولعلنا بهذا ندرك أن كون الوضوء في هذه الأعضاء لأنها الحواس والجوارح المكتسِبة، فالظهر لم يكتسب شيئاً، والرأس لم يكتسب شيئاً، لكن العين والأنف والفم واليد والرجل كلها تكتسب، فيكون غسلها بماء الوضوء غسلاً لآثار ما اكتسبت واجترحت من سيئات.
فهذه ناحية لمن أراد من طلبة العلم أن يقف عليها، ولا أقول: الوصول إلى تحقيق الغاية، أو تحقيق المناط في تضاعف صلاة الجماعة سبعة وعشرين، ولكن إلى ما حاول الفقهاء رحمهم الله أن يستنتجوه أو يرسموه؛ ليكون نوعاً من أنواع استنتاج الأحكام أو تعليلها.
ونعلم قصة الشافعي رحمه الله في حديث: (يا أبا عمير! ما فعل النغير؟) ، فقد بات ليلة كاملة صلى فيها الفجر بوضوء العشاء يفكر في هذا الحديث، ويقول: لقد استخرجت منه أربعين مسألة فقهية.
فعلينا أن نطرق أبواب العلماء فيما بوبوه في كتبهم لننظر فيما ادخروا لنا في تلك الخزائن النفيسة.
قال صلى الله عليه وسلم: [وعنه رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر، ولو يعلمون ما فيهما لأتوهما ولو حبواً) ] .
هذا النص صريح بأن الثقل: على المنافقين، والهم: بالتحريق كان أيضاً موجهاً على المنافقين.
ونكتفي بهذا القدر، ونسأل الله تعالى لنا ولكم الهداية والتوفيق.

كتاب الصلاة - باب صلاة الجماعة والإمامة [2]
إن دين الإسلام مبني على التيسير، لذلك جعل أعذاراً مبيحة لترك صلاة الجماعة، وهذا يعني أن العذر لا يكون مبيحاً لترك شيء إلا لكونه مؤكداً في حق المكلف، ولذلك اختلف العلماء في الجماعة هل هي شرط في صحة الصلاة، أم أنها واجبة، أم أنها سنة مؤكدة.

تابع أحكام صلاة الجماعة

استئذان الأعمى ودلالته الفقهية
بسم الله الرحمن الرحيم الحمد لله وكفى، وسلام على عباده الذين اصطفى.
أما بعد: فيقول المصنف رحمه الله: [وعنه قال: (أتى النبي صلى الله عليه وسلم رجل أعمى فقال: يا رسول الله! إنه ليس لي قائد يقودني إلى المسجد، فرخّص له، فلما ولّى دعاه، فقال: هل تسمع النداء بالصلاة؟ قال: نعم.
قال: فأجب) رواه مسلم] .
هذا الحديث من أقوى أدلة من يقول: إن الجماعة إنها واجبة على الأعيان، ثم ننظر هل هي شرط صحة، أم هي واجب مستقل؟ قالوا: أتى النبي صلى الله عليه وسلم رجل أعمى، وهذا الوصف قد اعتبره الله سبحانه وتعالى رافعاً للحرج، فقال الله: {لَيْسَ عَلَى الأَعْمَى حَرَجٌ} [النور:61] ، وإن كان أصله في الجهاده لكنه من موجبات رفع الحرج، فهذا الوصف الموجود في هذا الرجل من الأوصاف المعتبرة في رفع الحرج، فجاء الرجل بعذره معه قائلاً: ليس لي قائد، فائذن لي أن أصلي في بيتي، فرخَّص له.
وما قال: فأَذِنَ وسمح، ولكن قال: (رخَّص) ، والرخصة تكون من واجب، والأعمى طلب الرخصة فرخَّص له، فلما رخّص له أخذ الرخصة وولى، فناداه النبي صلى الله عليه وسلم وقال: (هل تسمع النداء بالصلاة؟ وفي رواية: أتسمع الإقامة؟ -وكلاهما نداء-؟ قال: نعم، قال: فأجب) .
فالذين يقولون: هي واجبة على الأعيان قالوا: هذا أعمى رُخِّص له ثم سلبت الرخصة، وقال به: (أجب) .
فقالوا: هو أعمى يشق عليه.
فقيل لهم: هل هذا كان يصلي في بيته، أم أنه من سابق كان يأتي إلى الصلاة ويعود، لكنه اعتراه شيءٌ جديد، وطلب الرخصة للمستقبل، وفي ما مضى كان يأتي؟ فما دام أنه كان يأتي ويعود سابقاً فما الذي يمنعه الآن؟! وما الذي استجد في الأمر؟! فيجب أن يحافظ على ما كان عليه.
وفي بعض الروايات أنه قال: (لا أجد لك رخصة) .
فالذين قالوا: هي واجب وجوباً عينياً قالوا: هذا رجل أعمى رخَّص له، والرخصة إنما تكون من واجب، ثم دعاه فقال: (أجب) .
فقالوا: يجيب النداء لأنه نداء مسجد رسول الله صلى الله عليه وسلم، وليصلي مع رسول الله صلى الله عليه وسلم.
وقالوا: لو قلنا بالوجوب، لتعين أن يكون الوجوب لخصوصية الصلاة مع رسول الله، وليس في الحديث أن يجيب كل دعاء، ولا كل نداء يسمعه.
فهو احتمال يُسقط الاستدلال.
إذاً ففي حديث الأعمى رخص له أولاً، ثم أمره أن يجيب ثانية، وهذا كأنه يعيد إلى القاعدة شيئاً من ثباتها، مع أنها لا زالت مزعزعة، ولكن هذا قد يساندها.

ما يسقط الجماعة
قال المصنف رحمه الله: [وعن ابن عباس عن النبي صلى الله عليه وسلم قال: (من سمع النداء فلم يأتِ فلا صلاة له إلا من عذر) رواه ابن ماجة والدارقطني وابن حبان والحاكم، وإسناده على شرط مسلم، لكن رجح بعضهم وقفه] .
هذا كلام ابن عباس رضي الله تعالى عنه، وجميع علماء الحديث أو الفقهاء يبحثون في سنده، وقد جاء موقوفاً وجاء مرفوعاً، وإذا كنا بصدد الاستدلال لموضوع بمثل هذه الأهمية فلا ينبغي أن يكون لضعيف السند مدخل في ذلك.
قال: (من سمع النداء فلم يأتِ فلا صلاة له إلا من عذر) ، فأي الأعذار أريد هنا؟ سيأتي تفسير الأعذار بخوف أو مرض، وهل الخوف والمرض يسقط الصلاة؟ فليست -إذاً- بفرض عين، ولو كانت فرض عين فليست بشرط في الصحة، والمريض لا تجب عليه صلاة الجمعة.
إذاً فالمرض والخوف يسقط الجماعة، وتصح الصلاة معهما فرادى، فصحّت الصلاة بدون شرطها.
والعذر لا يسقط الواجب العيني المشروط؛ لأن الخوف والمرض لم يسقط عين الصلاة، وها هي صلاة الخوف أمام العدو يصفهم صلى الله عليه وسلم صفين: صف يحرس، وصف يصلي معه، فما أسقط الصلاة في حالة الخوف، لكنه أيضاً ما أسقط الجماعة فصلى بهم جماعة.
وعند المسايفة ما سقطت الصلاة، وفي المرض إذا لم يستطع القيام فليصل وهو جالس على جنبه، فلا تسقط الصلاة للمرض، بل بقدر ما يستطيع.
ولكن سقطت الجماعة للمرض.
فاشتراط الجماعة لصحة الصلاة لا يؤخذ من هذا الحديث.
ويكفي أنهم تكلموا في سنده، ولا يمكن أن ينهض ويقاوم ما تقدم.

إدراك الجماعة بعد الصلاة في الرحل ونحوه
قال المصنف رحمه الله: [وعن يزيد بن الأسود (أنه صلى مع رسول الله صلى الله عليه وسلم صلاة الصبح، فلما صلى رسول الله صلى الله عليه وسلم إذا هو برجلين لم يصليا، فدعا بهما فجيء بهما ترعد فرائصهما، فقال لهما: ما منعكما أن تصليا معنا؟ قالا: قد صلينا في رحالنا.
قال: فلا تفعلا إذا صليتما في رحالكما ثم أدركتما الإمام ولم يصل فصليا معه؛ فإنها لكما نافلة) رواه أحمد واللفظ له، والثلاثة، وصححه ابن حبان والترمذي] .
هذه قضية جديدة تدور حول قاعدة الوجوب العيني.
فالنبي صلى الله عليه وسلم ما سألهما: صليتما جماعة أم فرادى؟ والمعهود في الصلاة في الرحال أن تكون فرادى، وسيأتي أن النبي صلى الله عليه وسلم أمر المؤذن في الليلة المطيرة أن يقول: (ألا صلوا في رحالكم) ، فالمطر أسقط المجيء إلى المسجد، وصحّح الصلاة بدون جماعة، فلو كانت واجبة على الأعيان شرطاً في الصحة أيسقطها المطر؟ لا.
وهل أوجب عليهم وقال: ألا إن الصلاة في الرحال وصلوا جماعة في بيوتكم؟ لا، فالذين قالوا بسنيتها يقولون: الرجلان قالا: (صلينا) ، ولم يذكرا جماعة، ولم يستفسر منهما صلى الله عليه وسلم، فالأسبق إلى الذهن أن الصلاة في الرحال فرادى.
فإن قيل: فلماذا يصليان مع الإمام مرة أخرى؟ قالوا: إبعاداً لتهمة الانفراد والانعزال عن جماعة المسلمين، فإذا كان الإمام في الصلاة فادخل معه؛ لقوله: (ثم أدركتما الإمام ولم يصل فصليا معه، فإنها لكما نافلة) ، والضمير هنا هل يرجع إلى قوله: (صليا معه) أم لـ (صلينا في رحالنا) ؟ الضمير يرجع إلى أقرب مذكور، فتكون صلاتهم مع النبي صلى الله عليه وسلم نافلة، والفريضة في رجالهما، وكانت فرادى.
بهذا استدل الجمهور على أن الجماعة سنة، وليست واجبة وجوباً كفائياً ولا عينياً؛ لأن الرسول صلى الله عليه وسلم أقر الرحلين على صلاتهما في الرحال بدون جماعة، وما قال لهم: اعتبرا الأولى نافلة وهذه فريضة؛ لأن ما سبق -على ما يقال- سد الفراغ.
فهذا الحديث يسوقه المؤلف للدلالة على صحة صلاة المنفرد في رحله، ولو أنه أدرك جماعة وصلى معها فهي نافلة.
ومن فاتته صلاة وأراد أن يقضي ما فاته فهل يتعين عليه أن يؤدي القضاء جماعة؟ باتفاق الجميع لا يشترط له جماعة، اللهم إلا إذا كان الحال كما نص عليه ابن قدامة في المغني والنووي: وأنه إن كانت الصلاة التي يراد قضاؤها قد فاتت الإمام والمأموم، وهم حضور فإنهم يصلونها جماعة؛ لأنهم موجودون.
مستدلين بما وقع للنبي صلى الله عليه وسلم حين ناموا عن الصبح، ولما طلعت الشمس وتحولوا عن الوادي أذن المؤذن، وصلوا السنة، ثم صلوا الصبح جماعة لأنهم مجتمعون، وفاتت الإمام والمأموم، فهم فيها سواء.
لكن من نام في بيته أو نسي، أو شُغل بأي حالة من الحالات، أو كان تاركاً للصلاة -كما يقولون-، وأراد أن يقضي ما عليه فهل يتوقف قضاء الفوائت على الجماعة؟ باتفاق الجميع ليس واجباً عليه أن يوقع القضاء في جماعة.
إذاً فقاعدة الوجوب هل هي باقية على ثبوتها أم اختلت؟ لقد اختلت.

أدلة واردة في عدم وجوب صلاة الجماعة
وهناك نصوص يُفهم منها عدم وجوب الجماعة، منها: (أعطيت خمساً لم يعطهن أحد قبلي -وفيه:- وجعلت لي الأرض مسجداً وطهوراً، فأيما رجل من أمتي أدركته الصلاة فليصل فعنده مسجده وطهوره) ، فما اشترط الجماعة.
فإذا إنسان مسافر في الصحراء وحده، وطلع عليه الفجر وحده، وستطلع الشمس قبل أن يصل إلى الناس، أيترك الصلاة حتى يجد جماعة، أم يصلي وحده؟ إن عليه أن يصلي وحده.
وهناك بعض الروايات، كقوله صلى الله عليه وسلم لأحد الصحابة: (إني أراك تحب الغنم والبادية، فإذا كنت في غنمك وباديتك فأذنت بالصلاة) .
وجاءت بعض النصوص غاب عني صحتها منها، و: (أيما رجل في فلاة من الأرض، أذن وأقام وصلى، صف خلفه من الملائكة ما بين المشرق والمغرب) .
فهذا فضل من الله عليه؛ لأنه ما وجد أحداً يصلي معه.
لكن هل يمكن أن نستدل به على أن الجماعة شرط في صحة الصلاة؟ لا؛ لأن هذا محض تفضل من الله.
فعندنا حديث: (فأيما رجل -ولم يقل: رجال ولا جماعة- أدركته الصلاة فليصل فعنده مسجده وطهوره) .
والمسافر وحده الذي لم يجد جماعة لا تتوقف صحة صلاته حتى يجد من يصلي معه جماعة.
فلعلنا بهذه الإعادة وبهذا الإيراد نكون قد استوعبنا الأقوال الموجودة فيما يتعلق بالجماعة والفرد، ثم نسبة هذه الأقوال لأصحابها، ثم وجهة نظر استدلالهم بهذه النصوص التي أوردها المؤلف، وبالله تعالى التوفيق.

الحرص على تحصيل الأجور العظيمة المترتبة على صلاة الجماعة
أقول: مَن مِن المسلمين يرضى لنفسه أن يسمع المنادي يقول: (أشهد أن لا إله إلا الله أشهد أن محمداً رسول الله حي على الصلاة حي على الفلاح) ولا يجيب بدون عذر؟ فهل تطمئن نفسه بأن يبقى خالداً إلى الأرض وهذا المنادي ينادي في السماء؟ أعتقد أن المسلم لا يرضى بهذا.
ثم أي تجارة أربح فلو أن عندك ألف ريال تكسب منه عشرين ريالاً، فأنت رابح، فإذا كان الألف يكسبك ألفاً آخر -أي: الضعف- فأكبر تاجر لا يحصِّل هذا إلا في النادر، فإذا كان هذا الألف تكسب بعده خمسة وعشرين ألفاً فهذا لا يكون في أكبر تجارة في العالم.
فالله سبحانه وتعالى يتفضل على عبده بأن يضاعف له الأجر خمسة وعشرين ضعفاً بخطوات إلى المسجد مع ما فيها من الفضل والخير والنفع العام والخاص، وربما تلقى إنساناً ما لقيته منذ سنة، وربما تسمع آية من كتاب الله.
فأحياناً الإنسان يسمع من الإمام الآية الواحدة كأنه ما سمعها ولا علم بها قط.
وأذكر أنه قبل خمس عشرة سنة كان هناك عامل في المسجد النبوي، فقرأ الإمام في صلاة المغرب سورة الضحى، فقال: يا شيخ! قوله تعالى: {فَأَمَّا الْيَتِيمَ فَلا تَقْهَرْ * وَأَمَّا السَّائِلَ فَلا تَنْهَرْ} [الضحى:9-10] خاص بالنبي صلى الله عليه وسلم أم للناس كلهم؟ ولو أتينا نسأل نصف الناس عن ما قرأ الإمام في المغرب فربما لا يجيبون.
وهذا أبو هريرة قد آذاه الناس بقولهم: أكثر أبو هريرة، فأراد أن يبين لهم أنه قد خص بالحفظ، وأنهم ليسوا مثله، فبعد صلاة الصبح وقف على الباب، وكلما مر رجل قال له: ماذا قرأ الإمام في الركعة الأولى؟ فيقول: لا أدري.
فقال: تقولون أكثر أبو هريرة، وأنتم حدثاء عهد بقراءة جهرية على رءوس الأشهاد في صلاة الصبح، وأكثركم ما يدري ماذا قرأ! تعيبون علي أني حفظت عن رسول الله صلى الله عليه وسلم! فالإنسان قد يسمع آية من كتاب الله فيشرح الله صدره، فيتبين منها أمراً، ويسلم على أخيه المسلم، ويشترك في دعاء الإمام والمأمومين، ففيها خير كثير، ولا ينبغي لإنسان أن يعول على كل هذه التفصيلات ويقول: الجماعة سنة.
وقد أخبرنا ابن مسعود أن النبي صلى الله عليه وسلم سن سنن الهدى، وهن من سنن الهدى، فمن أجاب المؤذن أخذ بسنن الهدى، ومن لم يجبه ترك سنن الهدى، ومن ترك سنن الهدى فقد ضل.
وأرجو الله أن يوفقنا وإياكم جميعاً لما يحبه ويرضاه.

كتاب الصلاة - باب صلاة الجماعة والإمامة [3]
الاقتداء بالإمام في الصلاة واجب، ويكون ذلك في الأفعال الظاهرة المنصوص عليها، وفي حالة عدم سماع الإمام وعدم رؤيته فإن السنة أن يقتدي كل صف بالذي قبله، وفي الأحوال التي يكثر فيها المصلون يجوز للإمام أن يتخذ مبلغاً، ويجب على المصلين أن يسووا صفوفهم، وأن تقترب الصفوف من الإمام ومن بعضها، ويجوز أداء النافلة في المسجد جماعة، مع أن خير صلاة المرء في بيته إلا المكتوبة.

تابع أحكام صلاة الجماعة

وجوب الاقتداء بالإمام في الصلاة
بسم الله الرحمن الرحيم الحمد لله وكفى، وسلام على عباده الذين اصطفى.
أما بعد: فيقول المصنف رحمه الله: [وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إنما جعل الإمام ليؤتم به، فإذا كبر فكبروا، ولا تكبروا حتى يكبر، وإذا ركع فاركعوا، ولا تركعوا حتى يركع، وإذا قال: سمع الله لمن حمده، فقولوا: اللهم ربنا لك الحمد، وإذا سجد فاسجدوا، ولا تسجدوا حتى يسجد، وإذا صلى قائماً فصلوا قياماً، وإذا صلى قاعداً فصلوا قعوداً أجمعين) رواه أبو داود وهذا لفظه، وأصله في الصحيحين] .
وقد وجدنا من المؤلف في هذا الموضع المغايرة في أسلوبه، فساق حديث أبي هريرة رضي الله تعالى عنه -وهو جزء من حديث طويل- أن النبي صلى الله عليه وسلم قال: (إنما جعل الإمام ليؤتم به) ، وذكر التفصيل في حالات الائتمام، إلى أن جاء إلى اقتداء الصحيح قائماً بالمريض قاعداً فقال في حديثه: (وإذا صلى قاعداً فصلوا قعوداً أجمعين) ] .
ثم ذكر حديثين بعيدين عن هذا الموضوع، وجاء إلى حديث عائشة، وهو جزءٌ من تفصيل هذه المسألة التي هي من كبريات المسائل، ألا وهي اقتداء المأموم الصحيح القادر على القيام بالإمام المريض الذي يصلي قاعداً، وكان من الأنسب أن يضم حديث عائشة رضي الله تعالى عنها إلى حديث أبي هريرة رضي الله تعالى عنه.
ولكن حيث رتب هذا الترتيب نمر على تلك الأحاديث على ما وضعها عليه، ونستعين الله تعالى في بيان ما هو الحق أو الراجح في هذه المسألة؛ لأنها أهم المسائل في هذين الحديثين.
الحديث الأول يقول فيه أبو هريرة رضي الله تعالى عنه: إن النبي صلى الله عليه وسلم قال: (إنما جعل الإمام ليؤتم به) ، وهذا الحديث جزءٌ من حديث طويل روته أيضاً عائشة وأنس وغيرهم، وهو: (أن رسول الله صلى الله عليه وسلم سقط عن فرسه فجحشت ساقه أو كتفه -وفي بعض الروايات: فصلى خلفه قوم، وبعضها: في بيته فصلى جالساً، فصلوا بصلاته قياماً، فأشار إليهم أن اجلسوا، فجلسوا) .
ثم بين هذه التفصيلات التكبير أولاً، تكبيرة الإحرام ثم الركوع فالرفع فالسجود فالرفع فالسلام إلى آخره.
فبداية الحديث من حيث السبب: أنه صلى الله عليه وسلم سقط عن فرس فجُحِش، ونحن نقول: خُدش، والجحش هو: إذا احتك جسم الإنسان في أي موضع منه مع الحركة بجسم صلب، فإن الجلدة تتقشر ويبدأ بزاز الدم، وهو لم يُجرح، ولكن كشطت الجلدة العليا ويكون الدم الخارج منها خفيفاً، فجحش فخذه؛ لأن الذي يسقط عن متحرك وسريع ينسحب معه، ولا ينزل إلى الأرض ثابتاً كالحجر.
وهنا يتكلم ابن عبد البر رحمه الله في التمهيد في الجزء السادس، وهو أحسن من تكلم على هذه الجزئية في هذا الحديث، يقول: في بداية هذا الحديث بيان جواز ركوب الخيل، ويقول رداً على كلام عمر ونهيه عن ركوب الخيل لأن فيها خيلاء، ولكن نقول مع ابن عبد البر: لا نزاع ولا خلاف بين نهي عمر، وبين ركوبه صلى الله عليه وسلم؛ لأن نهي عمر إنما يكون في حالات عادية كالنزهة، والتمشية، في المتعة، قد يكون ذلك إذا ركب الخيل وهي مطهمة أو غير ذلك.
كما جاء في بعض الأحاديث: (الخيل ثلاثة هي لرجل وزر، وهي لرجل ستر، وهي لرجل أجر، فأما الذي هي له وزر: فرجل ربطها رياء، وفخراً، ونواءً على أهل الإسلام، فهي له وزر، وأما الذي هي له ستر: فرجل ربطها في سبيل الله، ثم لم ينس حق الله في ظهورها، ولا رقابها، فهي له ستر، وأما الذي هي له أجر: فرجل ربطها في سبيل الله لأهل الإسلام في مرج وروضة، فما أكلت من ذلك المرج أو الروضة من شيء إلا كتب له عدد ما أكلت حسنات وكتب له عدد أرواثها وأبوالها حسنات) .
فيكون كلام عمر محمولاً على من يتبختر بالخيل، أو يتكبر بها، أو يتباهى، والرسول صلى الله عليه وسلم لا أعرف أنه ركب خيلاً في سفر عادي، إنما ركبها في القتال والجهاد فقط، وأما الأسفار فعنده البغلة الشهباء، وعنده الناقة القصواء.
وعمر بنفسه لما سافر في فتح بيت المقدس، وطلبوا منه أن يقدم عليهم رحل على بعير، ومعه رفيق في الطريق، كانا يتعاقبان البعير في الطريق إلى الشام، كل واحد منهما يركب مرحلة والثاني يقود البعير، فلما لقيه أمراء الأجناد قبل أن يصل إلى بيت المقدس قالوا: يا أمير المؤمنين إنك تقدم على أناس، وأنت على هذه الحالة قميص مرقع، وعلى بعير مرحل، هذا برذون تركبه، والبرذون ما بين الفرس والبغل، وله تبختر في المشي، وهذا قميص جديد تلبسه، فلما جيء بالقميص وكان من الكتان قال: ردوا علي قميصي واغسلوه فغسلوا القميص المرقع، وجيء به ولبسه، فلما قدموا إليه البرذون فإذا به يتبختر، فقال: ما كنت أظن أن أحداً يركب شيطاناً، ردوا إلي بعيري، وكان رحاله من الليف.
فدخل إلى بيت المقدس والدور لصاحبه، فكان يقود البعير وصاحبه راكب، فلما قدم على دهاقنتهم، وقساوستهم وأهل دينهم الذين عرفوا نعته عندهم قالوا: هذا الوصف الذي نجده عندنا في كتبنا، وسلموا إليه مفاتيح بيت المقدس.
وجاء عن عمر رضي الله تعالى عنه أنه في سفره إلى الشام أيام الجاهلية قبل أن يسلم قال: فكنت أسير في السوق فإذا دهقان من دهاقينهم وجدني متخلفاً عن قومي، فأخذ بردائي ولببني في عنقي وأدخلني داره، وأتاني بمسحاة وقال: انقل هذا التراب إلى ذاك المكان.
فنظرت إلى نفسي وقلت: ويلك يا عمر! أهكذا يتحكم فيك هذا الرومي؟ قال: فأخذت المسحاة وضربته على رأسه، فقتلته، ودفنته في ذاك التراب وهربت.
قال: خرجت هارباً ولا أعرف الطريق؛ لأني تركت رفاقي قال: فمررت على دير فنزلت فيه وذلك في ظلام الليل، فلما أصبحت أطل عليَّ صاحب هذا الدير فقال: والله إنه هو إنه هو فما كنت أدري ماذا يقول؟ فنزل إليَّ وأخذ بيدي وأدخلني الدير، وأمنني وكساني وأطعمني، ثم قال: والله إنك هو قلت: من هو ويلك؟ قال: أنت الذي يملك هذا الدير، ويملك بيت المقدس.
قلت: لقد جننت أين أنا من هذا؟ قال: لا عليك فاكتب لي كتاباً بتأمين ديري هذا إذا آل الأمر إليك يقول عمر: عجبت فقلت: وماذا عليَّ لو كتبت له فكتبت له، ثم قلت: أريد من يدلني على الطريق، فقال: هذه حمار تركبها وعليها زادك توصلك إلى مكان، فإذا وصلت هناك، فانزل عنها واثن رأسها ووجهها إليَّ، فإنها تعرف الطريق وتعود.
يقول علماء التاريخ: لما آل الأمر إلى عمر جاءه ذاك الدهقان بكتابه، فقال: هذا كتاب بيني وبينك يا عمر قال: نعم، اليوم يوم وفاء، ولكن بشرط أن للمسلمين عليك إذا مروا بديرك أن تدلهم على الطريق، وأن تؤويهم للمبيت، وأن تزودهم بطعام يومهم وليلهم.
قال: لك عليَّ ذلك.
فعن هذا الحديث يقول ابن عبد البر: فيه جواز ركوب الخيل.
ثم يقول: لقد كان النبي صلى الله عليه وسلم من أفره الناس ركوباً للخيل، وأشدهم حركة عليها، وهذه هي الفروسية، لا أن يركب على الفرس ويمكن نفسه في الركاب، ويمد اللجام في يده، ويمرح به الفرس، لا، بل الفروسية أن يتحرك على الفرس بطناً وظهراً كما يشاء؛ لأن الفارس قد يتقي الطعنة بانحرافه إلى تحت بطن الفرس، وقد حدثنا من شاهد ذلك في الصحراء بأن الفارس يربط قدميه على ظهر الفرس ويتدلى تحت بطنها ويرمي الرصاص من بين فخذي الفرس.
فيقول: ما سقط رسول الله صلى الله عليه وسلم عن الفرس إلا لشدة حركته عليه لا لمجرد ركوبه، وكان أشجع الناس، وكان أقدرهم على الحركة على الخيل، وأكرم الناس، وذكر صفاته صلى الله عليه وسلم.
واستدل لذلك بما جاء عنه صلى الله عليه وسلم في بعض الليالي أنه سُمعت صيحة، فاستعار صلى الله عليه وسلم فرساً لـ طلحة عرياً -أي: لا سرج عليه- وانطلق وسبق الناس جميعاً فطرد المهاجمين، ورجع ولقي الناس مقدمين وهو راجع، فقال: (يا أيها الناس! لن تراعوا) ، فسئل عن الفرس فقال: (إنه لبحر) ، أي: لا نهاية لجريه فهو سريع الجري.
وما كان يعرف البحر ولا النهر ولا الخليج في الخيل إلا أنه خيال متقن إذا ركب الفرس وأسرع به وتحرك عليه كحركة الفروسية، وإني استحيي أن أقول: إن ما يُعنى به الناس اليوم من سباق الخيل ليس على الغرض الذي أراده الإسلام؛ لأن سباق الخيل إنما هو سباق للفرسان وللفروسية، لا لأطفال يجرون عليها، ولا لخيول فارهة سريعة الجري، إن حقيقة الفروسية هي ما يأتي به الفارس من فروسية على ظهر جواده، وهذا أمر يعرفه الخيالة، وقد يفعل مثل ذلك على الإبل من يتعود ذلك.
إذاً: فالغرض من ركوب الخيل وجريها إنما هو فروسية الفارس الذي يركبها، وليست جودة الجواد في سرعة جريه.
فكان صلى الله عليه وسلم من خيار الناس فيما يتعلق بأمور الدنيا، وهو سيد الرسل صلوات الله وسلامه عليه فيما يتعلق بأمر الآخرة وأمر الرسالة.
قوله: (جُحِش) قال ابن عبد البر: فأصيبت قدمه ولم يستطع القيام عليها، فصلى قاعداً.
يقول الإمام ابن تيمية رحمه الله، ويقول علماء الحديث: إن معرفة سبب الحديث يعين على فهمه، كمعرفة سبب النزول للآية.
هكذا هنا.
فحديث أبي هريرة في حادثة متقدمة، وفي بعض الروايات: (جاء أناس يعودونه) أي: في البيت، فأرادوا أن يصلوا، ولذا في بعض الروايات: (فصلى أقوام) وليس المعنى أنه صلى معه جميع الناس.
ويهمنا في هذا الحديث أنه صلى قاعداً، فقاموا يصلون بصلاته قياماً، فأومأ إليهم: أن اجلسوا ولما سلموا قال: (كدتم أن تفعلوا فعل فارس والروم بعظمائهم) ، أي يقومون على رءوس ملوكهم إعظاماً وخضوعاً بين يدي ملوكهم، أو تكبيراً أو تكريماً لهم بهذه الحالة.
فنهاهم عن ذلك.
ثم قال: (إنما جعل الإمام ليؤتم به) ، و (إنما) أداة حصر تحصر ارتباط المأموم بال

الأفعال التي يجب على المأموم متابعة الإمام فيها
الإمام والقائد كل منهم له حق المقدمة.
فالإمام يصلي، وتبدأ صلاته بالنية، ثم تكبيرة الإحرام، ثم بعد ذلك الدعاء قبل القراءة، ثم بعد ذلك الفاتحة، فإن كانت جهرية جهر بها، ومع الفاتحة ما تيسر من كتاب الله يجهر به، ثم يركع ويسبح، ثم يرفع، وهناك أشياء منصوص عليها، وهناك أشياء لا نص عليها، فهل المأموم يأتم بالإمام في كل شيء، أو فيما هو ظاهر من الأعمال؟! هناك من أخذ الحديث على عمومه باعتبار (إنما) للحصر، فقالوا: من الصلاة النية، فيؤتم بالإمام في النية في الصلاة فلو كان الإمام مفترضاً والمأموم متنفلاً أو العكس، فهل يصح ذلك مع أنه لم يقتد به؟ وإذا كان الإمام في نية عصر والمأموم في نية ظهر فهل ائتم به في نية وهي من الصلاة؟ فمن قال الإمام يؤتم به في كل شيء وأدخل النية في ذلك لم يصحح صلاة مأموم بإمام تختلف النية بينهما، وهذا واقع، ولكن وجدنا أحاديث أخرى تسمح في مغايرة النية.
أما الأحاديث التي فيها مغايرة النية فمنها ما سيأتي في حديث معاذ، حيث كان يصلي العشاء مع النبي صلى الله عليه وسلم في مسجده، ثم يذهب إلى قباء فيصلي بهم العشاء نافلة له وفريضة لهم، فاختلفت النية ما بين فرض ونافلة.
وكذلك ما جاء في حق الرجلين الذين رآهما صلى الله عليه وسلم بعد صلاة الصبح جالسين لم يصليا معه، فقال: (ما منعكما أن تصليا معنا؟ قالا: قد صلينا في رحالنا فقال: لاتفعلوا إذا صلى أحدكم في رحله ثم أدرك الإمام ولم يصل فليصل معه فإنها له نافلة) .
ومن هنا قالوا لو أن إنساناً نام عن الظهر وجاء والإمام في صلاة العصر فهنا يقع الخلاف.
فمَن قال يؤتم به حتى في النية لا يُجوِّز لصاحب الظهر أن يأتم بصاحب العصر.
والذين قالوا: النية خارجة عن ذلك، أو أخذوا بالنصوص الأخرى، قالوا: لا مانع، وهذا رأي الشافعية، حيث يقولون بصحة صلاة المأموم المقتدي بالإمام مع اختلاف النية.

متى يشرع المأموم في تكبيرة الإحرام؟
وقد بدأ بيان الاقتداء بقوله: (إنما جعل الإمام ليؤتم به فإذا كبر) ، فلم ينص على النية، فبعضهم قال: إنها خارجة عن محل الائتمام.
وبعضهم قال: هي مبدأ الصلاة، على عموم: (يؤتم به) ، ولكن التفصيل النبوي أسقط الكلام في النية، فأخذوا دليلها من العموم.
قوله: (فإذا كبر) هي عبارة عن جملة، أي: إذا قال: الله أكبر، كما يقال: هلل إذا قال: لا إله إلا الله، وحوقل إذا قال: لا حول ولا قوة إلا بالله.
وهذه التكبيرة من الألفاظ التي لا يجزئ افتتاح الصلاة بغيرها.
وقوله: (فإذا كبر فكبروا، ولا تكبروا حتى يكبر) ، تأكيد بعد التأسيس، و (إذا) ظرف، والتكبير له بداية وله نهاية، وبدايته الهمزة، ونهايته الراء من (أكبر) ، فالمراد بقوله: (إذا كبر) إذا بدأ في التكبير فابدأ، أي: وتشاركونه في بعضها، فيبدأ قبلكم وتشاركون في بعضها، وينهي تكبيره قبل تكبيركم، أو إذا كبر وفرغ من التكبير كله تبدأون أنتم، فعندما يفرغ من الراء في (أكبر) تبدأون أنتم بالهمز، من (الله) .
وأصل هذا مسألة (هل العبرة بأوائل الأسماء أو بأواخرها؟) وهذه مسألة تدخل في كثير من الأحكام، فلو جاء القاضي سندٌ بألف ريال، وفيه: يُدفع في رمضان.
فهل المراد أول يوم يدخل من رمضان، أم بعد أن ينتهي رمضان، أو قبل انتهائه بيوم؟ إن قلنا: العبرة بأوائل الأسماء فلصاحب الحق أن يطالب أول ما ظهر هلال رمضان، وإن قلنا: العبرة بأواخر الأسماء فعليه أن ينتظر حتى ينقضي رمضان.
وهنا (إذا كبر) يعني: إذا بدأ وشرع في التكبير، فهل نتبعه ونشرع معه، أم حتى ينتهي من التكبير؟ الجمهور على أنه إذا بدأ وشرع فلنا أن نبدأ معه، وإن كنا نصاحبه في بعضها، وهذه دون غيرها مما ذكر في أركان الصلاة، ولو تقدم المأموم إمامه وكبر قبل أن يكبر الإمام -سواءٌ أبدأ بعده وأسرع قبل أن يفرغ الإمام، أم بدأ بالتكبير قبل أن يبدأ الإمام فلا ارتباط للمأموم بالإمام؛ لأن تكبيرة الإحرام هي افتتاح الصلاة.
فإذا تعجّل وكبّر قبله كأنه لم يرتبط بإمامه، وكذلك السلام.

متى يشرع المأموم في بقية أفعال الصلاة؟
قوله: (فإذا كبر فكبروا، ولا تكبروا حتى يكبر، وإذا ركع فاركعوا ولا تركعوا حتى يركع) ، التفصيل في الركوع والرفع والسجود كالتفصيل في التكبير، فإذا كان قائماً، وأهوى إلى الركوع فهل نبدأ بالهوي ونشاركه، ويسبقنا وينتهي من ركوعه قبلنا، أم ننتنظر حتى يكمل ركوعه فنشرع نحن في الركوع؟ الكلام في هذا كالكلام في التكبير.
قوله: (وإذا رفع فارفعوا) يقول العلماء: لوحصل التسابق فيما دون تكبيرة الإحرام، فركع قبل إمامه أو رفع قبله لاتبطل الصلاة، ولكنه مخالف، وهو متوعدٌ بوعيد شديد، وقوله قوله صلى الله عليه وسلم: (أما يخاف الذي يرفع رأسه قبل الإمام أن يحول رأسه رأس حمار) ، ويعلق عليه العلماء مع هذا الوعيد بتغيير الوجه، فلم يقل صلى الله عليه وسلم: وليعد الصلاة، ولم يقل صلى الله عليه وسلم: بطلت صلاته.
ولكن ذكر هذا الوعيد وسكت.
ولكن تكبيرة الإحرام تختلف؛ فإن من سبق الإمام فيها لم يدخل معه في الصلاة، وكذلك السلام، فلو سبق الإمام في السلام كأنه تعجل عن الإمام وخرج عن إمامته.

حكم جمع الإمام والمأموم بين التسميع والتحميد
قوله: (وإذا قال: سمع الله لمن حمده فقولوا: اللهم ربنا لك الحمد) هذه المسألة تقدمت في صفة الصلاة، وهل الإمام والمأموم سواء فيجمعون بين التسميع والتحميد، أم أن الإمام يكتفي بقوله: (سمع الله لمن حمده) ، والمأموم يُكمل (ربنا لك الحمد) ؟ الأرجح في المسألة أن كلاً من الإمام والمأموم له أن يقول الذكرين معاً (سمع الله لمن حمده) ، (ربنا لك الحمد) .
ويأتي الخلاف أو النقاش في اللفظ: (ربنا لك) ، و (اللهم ربنا) بزيادة (اللهم) ، والصنعاني يقول: الأفضل أن يأتي بقوله: (اللهم) ، وبالواو في: (اللهم ربنا ولك الحمد) ، قال لأن زيادة هذه الحروف فيها زيادة معنى.
أما زيادة (اللهم) فهي عنده باتفاق، ومعناها: اللهم ربنا استجب لنا، ولك الحمد على إجابتك لنا.
فزيادة المبنى تدل على زيادة المعنى.
ومن العلماء من يرى أن يقتصر المأموم على التحميد نصاً، لهذا الحديث.
وبعض المذاهب الأخرى تقول: المنفرد والإمام سواءٌ؛ لأن النبي صلى الله عليه وسلم كان يقول الذكرين معاً التسميع والتحميد، وفي تعليمه أيضاً علم الشخص بأن يقول الذكرين معاً التسميع والتحميد.
والأنسب في ذلك أن كلاً منهما جائز، فإن اقتصر الإمام على التسميع وكمل المأموم بالتحميد، أو جاء كل منهما بالذكرين معاً فلا بأس في ذلك.
وإن جاء المأموم بلفظ (اللهم) ، وبالواو في (ولك الحمد) فلا مانع، وإن اقتصر على نص هذا الحديث فلا مانع.
ثم قال صلى الله عليه وسلم: (وإذا سجد فاسجدوا، ولا تسجدوا حتى يسجد) .

مسألة: إذا صلى الإمام قاعداً
قوله: (وإذا صلى قائماً فصلوا قياماً، وإذا صلى قاعداً فصلوا قعوداً أجمعين) .
قال: في بداية الحديث: (إنما جُعل الإمام ليؤتم به) والائتمام شامل لأن تأتي بكل ما يأتي به الإمام، ولكن في التفصيل والبيان لم يذكر لنا صلى الله عليه وسلم إلا الأعمال الظاهرة، كتكبيرة الإحرام (الله أكبر) ، والركوع، والرفعُ والتسميع، والسجود.
ولم يذكر لنا الدعاء أو الذكر حال كونه راكعاً، ولم يذكر لنا التسبيح أو الذكر حال كونه ساجداً، ولم يذكر لنا الدعاء بين السجدتين، فالمأموم معفيٌّ عن اقتدائه وائتمامه بالإمام في مثل هذه الحالات؛ لأنها خفية، وتُرِك لكل واحد منهما أن يأتي بما تيسر له، وليس في هذا ائتمام، ولكن الائتمام يكون في الفعل الظاهر.
ثم ختم هذا البيان في الائتمام: (فإذا صلى قائماً فصلوا قياماً) ، وهذا لا غبار عليه إلا من كان معذوراً، فمن كان له عذر لا يستطيع القيام فهو خارج عن هذا الأمر، فيُصلى الإمام قائماً، والمأمومون القادرون يصلون قياماً، والمأموم العاجز عن القيام يصلي جالساً.
(وإذا صلى قاعداً فصلوا قعوداً أجمعين) .
من طبيعة الائتمام أن تصلي قاعداً إذا كان الإمام يصلي قاعداً؛ لأنك أُمرت أن تأتم به، بقوله: (وإذا صلى قاعداً فصلوا قعوداً أجمعين) ، وقد روي: (أجمعين) ، و (أجمعون) ، وكلاهما من حيث الإعراب صحيح، فـ (أجمعين) على أنها حال، والحال منصوب، وهذا جمع مذكر سالم منصوب علامة نصبه الياء و (أجمعون) : على أنه توكيد لضمير تقديره: صلوا خلفه قعوداً، وهنا الضمير في محل رفع فاعل لـ (صلوا) ، وهنا تكون (أجمعون) : توكيداً مرفوعاً تبعاً للمؤكَّد.
ويهمنا أمره صلى الله عليه وسلم للمأمومين إذا أمهم إمامهم قاعداً من مرض فإنهم يصلون خلفه قعودً.
لو أن الإمام كان عاجزاً عن قعوده، وصلى مضطجعاً -ومن حق الإنسان إذا لم يستطع أن يصلي قاعداً أن يصلى على جنبه- فهل يأتمون به ويصلون على جنوبهم؟ والجواب: لا.
فإذا نزلت قدرة الإمام عن الصلاة قاعداً فلا ائتمام به.

الصفوف في صلاة الجماعة

الأمر بتسوية الصوف
قال المصنف رحمه الله: [وعن أبي سعيد الخدري رضي الله عنه (أن رسول الله صلى الله عليه وسلم رأى في أصحابه تأخراً، فقال: تقدموا فائتموا بي، وليأتم بكم من بعدكم) .
رواه مسلم] .
هذا الحديث يبين لنا تنظيم الصفوف، ويبين لنا فضائل أوائل الصفوف، فالنبي صلى الله عليه وسلم رأى في أصحابه تأخراً فقال: (تقدموا فائتموا بي) -أي: الصف الأول- وليأتم بكم من بعدكم، أي من الصفوف الأخرى الثاني والثالث، وما بعدهما.
فقوله: (رأى في أصحابه تأخراً) هل هو قبل أن يدخل في الصلاة، أم بعد أن دخل فيها نبههم؟ جاء أنه صلى الله عليه وسلم قال: (أقيموا الصفوف فإني أراكم خلف ظهري) .
فيمكن أن يكون رأى هذا التأخر بعد أن دخل في الصلاة، ثم نبه على ذلك، أو أنه رأى ذلك قبل أن يدخل في الصلاة وهو الأغلب؛ لأن على الإمام أن ينظر في صفوف المصلين قبل أن يدخل في الصلاة، وقد كان صلى الله عليه وسلم ينظر في الصفوف ويسويها، وكما جاء في بعض الروايات: (كأنه يسوي القداح) أي: على صف معتدل.
وإذا رأى من شخص بروزاً رده، وإذا رأى من شخص تأخراً حثه على التقدم، وهكذا.

حدُّ المسافة التي تكون بين الصفين
ما حد التأخر وما حد التقدم؟ وما هي المساحة التي تكون بين الصف الأول والإمام، وبين الصف الأول والذي يليه؟ معلوم أن أقل ما يمكن هو ما يتسع لسجود المصلين في الصف من غير تضييق.
ولذا قال العلماء فيما يتعلق بسترة المصلي: إن موقعها بينه وبين موقفه ثلاثة أذرع، أي: من قدمه إلى موضع سجوده؛ لأن هذه المسافة هي التي يتأتى للمصلي أن يتحرك فيها بيسر.
وعليه قالوا: السنة فيما يكون بين الصفوف من الفراغ هو قدر ما تكون السترة من المنفرد، أي أن عليه أن يجعل بينه وبين الصف الذي أمامه قدر ما يجعل المنفرد بينه وبين سترته، أي: ثلاثة أذرع.
ولو أن الصفوف قد ازدحمت فماذا يفعل؟ لقد بوّب الفقهاء باباً فيمن زُحِم يوم الجمعة، فـ عمر رضي الله تعالى عنه أمرهم أن يركعوا ويسجدوا على ظهور بعضهم، فيمكن أن يكون بين الصف والصف طول الفخذ فقط، وهو ذراع، ويسجد على ظهر الذي أمامه، وهكذا في شدة الزحام.
ثم ذكر الفقهاء أيضاً أنه إذا لم يستطع أن يصل إلى الأرض ليسجد فإنه ينتظر حتى يقوم الصف الذي أمامه ويسجد، ثم ينهض فيدرك الإمام.
فهذه مسائل في صلاة الأعذار، ولكن الذي يهمنا الآن في تنظيم الصفوف، فالواجب على المأمومين أن يتراصوا مع إمامهم، ولا تكون هناك الفجوات الطويلة بين الصف والإمام.
وربما تجد في بعض المساجد من يصف دون الصف الذي أمامه بمسافات ومراحل تزيد على عشرة وعشرين وخمسين متراً، وهذا لا يجوز، لقوله صلى الله عليه وسلم: (تقدموا فائتموا بي، وليأتم بكم من بعدكم) ، أي: تقدموا فاقتدوا بي، وليقتدِ بكم من وراءكم.
وتجد بعض الأحيان الإمام في المحراب والصفوف وراءه، ثم تجد صفاً بينه وبين الصف الذي يليه عشرات الأمتار، فلا يجوز ذلك ولا ينبغي، وليس من سنة الجماعة هذا العمل.
فتسوية الصف أولاً، ومراعاة الإمام للمأمومين، وقد كان صلى الله عليه وسلم يرسل بلالاً يمر بين الصفوف يعدلها، وكان بلال يقول: (لا تسبقني بآمين) ، حيث يكبر صلى الله عليه وسلم ويقرأ، وبلال يتخلل الصفوف لينظر المتخلف أو المتقدم أو المتأخر ليعدله، فيقول للرسول صلى الله عليه وسلم: (لا تسبقني بآمين) أي: إن فضل آمين فضل عظيم، ولا أريد أن أسبق به وأنا أؤدي المهمة.

ائتمام كل صف بالذي قبله واتخاذ المبلغين
بقي هنا قوله: (فائتموا بي، وليأتم بكم من بعدكم) .
فقبل وجود هذه الأجهزة التي تقوم بنقل الصوت وإبلاغه كان صوت الإنسان محدوداً، فمن كان في الصفوف المتأخرة عن الإمام لا يرى الإمام ولا يسمع صوته، ولكنه يرى الصف الذي أمامه، وكذلك كل صف -وإن تأخر- يرى أمامه الصف الذي أمامه، فكل صف يقتدي بالصف الذي أمامه في الحركة، في الركوع والرفع، والسجود والجلوس.
وفي كون المتأخرين يقتدون بالذين أمامهم يقول الشارح: لو أن متأخراً مسبوقاً جاء ووجد الصف الذي يليه راكعاً فأدرك الركوع معه فإنه يكون قد أدرك الركعة، ولو أن الإمام قد رفع رأسه؛ لأن حكمه أن يقتدي بالذي يليه، وهو لا يدري عن الإمام رفع أم لم يرفع.
ويدل لهذا قصة أبي بكرة حينما جاء مسبوقاً، ووجد الرسول صلى الله عليه وسلم راكعاً والناس ركوعاً، فكبر للصلاة قبل أن يصل إلى الصف ليدرك تكبيرة الإحرام، وركع حيثما كبر، ودب راكعاً حتى وقف في الصف، فقال له صلى الله عليه وسلم: (زادك الله حرصاً ولا تعُد) وروي (تعِد) و (تعْدُ) ، وكل هذه الألفاظ جاءت وهي في الكتابة سواء.
فـ (لا تعُدْ) من العود، والفعل الأجوف معتل العين إذا سكنت لامه سقطت عينه.
و (لا تعِد) من أعاد يعيد.
و (لا تعْدُ) ، واوي اللام من العَدْو، وواوي اللام أو معتل اللام إذا جُزم تكون علامة الجزم حذف حرف العلة، أو حذف لام فعله.
ويهمنا في هذا اقتداء الصف المتأخر بالصف الذي أمامه.
وهنا نرجع إلى موقف أبي بكر رضي الله تعالى عنه بجوار رسول الله صلى الله عليه وسلم كما تقول أم المؤمنين عائشة رضي الله تعالى عنها، حيث كان يُسمِع الناس تكبير رسول الله صلى الله عليه وسلم، فالرسول صلى الله عليه وسلم مريض، ويكبر للركوع، ويسمِّع، ويحمَد في الرفع، ويكبر للسجود وغيره، والناس وراءه صفوف، لم يُسمعهم ولم يروه، فكان أبو بكر رضي الله تعالى عنه يُسمع من وراءه من المصلين التكبير في الانتقال، ومن هنا أخذوا أن للإمام إذا كان عاجزاً عن إبلاغ الناس بصوته أن يتخذ مبلِّغاً.
ولذا قال مالك في الرواية الأخرى عنه فيما لو صلى الإمام الأعظم أو الراتب قاعداً، وصلى المأمومون خلفه قياماً، يقول: أحب إلي أن يقوم بجانبه واحد منهم يبلغهم تكبيراته، أي: يطبق الصورة التي جاءت في صلاة رسول الله صلى الله عليه وسلم.
واتخاذ المبلِّغ في الصلاة له أصل من السنة، ولا نقول: إنه بدعة.
ولا نقول: إنه خلاف الواقع، فإذا دعت الحاجة إليه فلا مانع، أما أن يكون إمام يصلي ومعه عشرة مأمومين، أو خمسون، أو صف واحد، أو صفان فيتخذ مبلغاً يبلغهم صوته فلا حاجة لذلك، أما إذا كانو صفوفاً متعددة فهناك يحتاج الأمر إلى من يبلغ، ثم إن التبليغ ليس خاصاً بالصلاة، بل كان العلماء رحمهم الله تعالى في بادئ الأمر يتخذون مبلغين عنهم، يبلغون من في الحلقة ما يروون من الأحاديث.
وقيل لـ مالك رحمه الله لما اتسعت حلقة درسه في المسجد النبوي: اتخذ مبلغين يبلغون عنك.
قال: لا، أخشى أن أكون ممن يرفع صوته فوق صوت رسول الله صلى الله عليه وسلم، ولم يتخذ مبلغين.
فالتبليغ تدعو إليه الحاجة، وقد وجدنا نظير ذلك، ألا وهو تعداد الأذان في المسجد الواحد، فإذا كبرت القرية وكان المؤذن الواحد لا يُسمعها فيجوز أن يتعدد المؤذنون، فيقفون كلٌ يؤذن إلى جهة من الجهات، ويكون عددهم بقدر الحاجة اثنان أو ثلاثة أو أربعة، وهل يؤذنون متتالين واحداً بعد الآخر، أو مجتمعين في مكان واحد وفي وقت واحد؟ جاء عن أحمد وعن مالك جواز في اجتماعهم في وقت واحد ما لم يكن هناك تشويش.
وقد يقول قائل: الآن أصبحت الأجهزة والمكبرات تبلغ أكثر من المبلغ، فما حاجتنا إلى مبلغين الآن؟ والجواب: يمكن أن يقال: هذا وجه له نظر، ولكن هناك أيضاً احتمال آخر، فالأصل المشروعية، سواءٌ أجاء هذا الجهاز يبلغ عن المبلِّغ، أم يبلغ عن الإمام؛ لأن هذا جهاز يعمل بطاقة وآلة فهو معرض للتوقف والتلف، وفي بعض الحالات تتعطل الكهرباء في الضوء وفي الصوت، وكم يحصل من اضطراب واختلال.
فمادام أن الأصل المشروعية، وجاء هذا الجهاز لزيادة بيان وزيادة خير فلا مانع، ولا نجعل مثل ذلك موضع تشكيك، أو موضع تبديع للناس.
وقوله: (تقدموا فائتموا بي) هذا خاص بالرجال، أما النسوة فلا تقدم لهن، وقد جاء ما يخصهن: (خير صفوف الرجال أولها وشرها آخرها) ، ولا يوجد شر في الصلاة، ولكن هذا شر نسبي، أي: بالنسبة لفضيلة الصف الأول، فإن الصف الأخير لم يحصل على فضيلة الصف الأول.
قال: (وشر صفوف النساء أولها) ؛ لأنها تلي الرجال، والمرأة كلما بعدت عن الرجال كان أصون لها، وسيأتي التنبيه على صلاة المرأة في المسجد في الحديث الذي يأتي بعد ذلك إن شاء الله.

مسائل في النوافل

صلاة النافلة في المسجد والبيت
قال المصنف رحمه الله: [وعن زيد بن ثابت رضي الله عنه قال: (احتجر رسول الله صلى الله عليه وسلم حجرة مخصفة فصلى فيها، فتتبع إليه رجال، وجاءوا يصلون بصلاته) الحديث، وفيه: (أفضل صلاة المرء في بيته إلا المكتوبة) متفق عليه] .
هذا الحديث له علاقة بأكثر من موضع، ساقه المؤلف رحمه الله هنا لبيان اقتداء الناس بصلاة رسول الله صلى الله عليه وسلم في النافلة جماعة.
والحديث يتناول اتخاذ الحجرة، و (احتجر) من التحجير، والتحجير: المنع، ومنه حجر إسماعيل؛ لأنه منع الجزء الذي أخلي من البناء من البيت من أن ينساب في بقية المسجد، ومنه حِجر المرأة الذي يحفظ الطفل، ومنه الحجر على السفيه لحفظ ماله، وأصل المادة -كما يقول علماء فقه اللغة- من الحجر اليابس القوي، فهو يحجر ويمنع نفسه من غيره، ولا يستطيع إنسان أن يدقه برجله لأنه يؤذيه، فهو لحجريته مانع نفسه من أن يعتدي عليه غيره.
والحُجرة تمنع أجزاء الغرفة من الخروج إلى جارها، وتمنع جارها من أن يدخل إليها، فهي تحجر الجزء المملوك.
قال: (احتجر حجرة مخصفة) ، وجاء في بعض الروايات: (احتجز) من الاحتجاز، وهو أخذ جزءٍ من المسجد؛ والخصف هو شيء من الحصير من الخوص، وإلى الآن يسمى عند الناس بالخصفة، والخصف هو نسج الخوص، فقد تكون الخصفة للطعام، وقد تكون الخصفة للفراش والجلوس، وقد تكون هناك خصفة لتحجير الحجرة، إلى غير ذلك.
وأصل هذا: أنه صلى الله عليه وسلم في شهر رمضان صلى العشاء ودخل، ثم قال لـ عائشة رضي الله تعالى عنها: انصبي لنا حصيرك فنصبت حصيرها أمام باب الحجرة في المسجد، فخرج إلى هذه الحجرة أو هذا الحاجز وصلى فيه، فشعر أناس بصلاته، وكانوا موجودين فاقتدوا به وهو لا يدري بهم، وفي اليوم التالي سمع أشخاص بما حدث في الأمس فتجمعوا وصلوا بعدد أكثر من ذي قبل، وفي الليلة الثالثة صلى رسول الله صلى الله عليه وسلم العشاء وصلى الناس معه، فدخل بيته، ثم نظر فإذا المسجد مليء بالناس، فقال: (يا عائشة! ما بال الناس؟! قالت: ينتظرون خروجك لتصلي، فيصلون بصلاتك كما صلى غيرهم بالأمس.
فقال: ارفعي عنا حصيرك) ، فانتظروا وطال الانتظار ولم يخرج، فأخذوا الحصباء وحصبوا باب الحجرة، ولم يسمع لهم ولم يخرج إلى أن خرج يصلي صلاة الصبح وقال لهم: (أما بعد: فإنه لم يخف علي مكانكم، لكني خشيت أن تفرض عليكم فتعجزوا عنها) ، وهذا مصداق قوله سبحانه: {بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} [التوبة:128] .
ثم قال في هذا الحديث: (أفضل صلاة المرء في بيته إلا المكتوبة) ، أي: إذا أردتم الأجر والفضيلة فصلوا في بيوتكم، فخير صلاة المرء في بيته ما عدا الفريضة فهي في المسجد مع الجماعة.
وهنا يأتي مبحث للعلماء فيما يتعلق بعموم: (خير صلاة المرء) ، فـ (صلاة) : نكرة، و (المرء) : مضاف إليه، والنكرة إذا أضيفت إلى معرفة تكون عامة، فصلاة المرء تشمل فريضته ونافلته، بدليل أن الرسول صلى الله عليه وسلم استثنى منها الفريضة، فيتمحض الأمر على النافلة، فخير صلاة المرء النافلة في بيته، ويستثنى من ذلك عند العلماء السنن الرواتب، كسنة الصبح، وسنة الظهر بعدها وقبلها، والمغرب، فأكثر العلماء يرى أنها تصلى مع الفريضة في المسجد، ويكون الحديث في النوافل المطلقة كقيام الليل، والضحى، مع أن صلاة الضحى جاء فيها أنه حدث أن غزا قوم غزوة ورجعوا سريعاً وغنموا غنائم كثيرة، فقال الناس: ما أسرع ما غزت وأكثر ما غنمت! فقال صلى الله عليه وسلم: (ألا أدلكم على أقرب منه مغزى، وأكثر غنيمة، وأوشك رجعة؟ مَنْ توضأ ثم غدا إلى المسجد لسبحة الضحى، فهو أقرب مغزى وأكثر غنيمة وأوشك رجعة) لكن يقولون: النوافل المطلقة كالضحى وقيام الليل هي في البيت أفضل.

خلاف العلماء في أفضلية صلاة النافلة بين المسجد النبوي والبيت
وبعض العلماء يربط ويقارن بين قوله صلى الله عليه وسلم: (خير صلاة المرء في بيته إلا المكتوبة) ، وبين هذا الحديث: (صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام) .
لأن (صلاة) نكرة تعم الفريضة والنافلة، فإذا صليت الفريضة فهي صلاة في مسجده، وإن صليت النافلة فهي صلاة في مسجده، فنجد الجمهور يعممون ذلك، ما عدا الإمام أبا حنيفة رحمه الله فإنه يقول: قوله: (صلاة في مسجدي هذا خير من ألف صلاة) خاص بالفريضة؛ لأن النافلة لها مكان آخر وهو البيت لحديث: (خير صلاة المرء في بيته) قال: إذا صلاها في المسجد فهي بألف، وإذا صلاها في بيته فهي خير من هذه التي هي بألف، فما خالف الجمهور.
والآخرون قالوا: كل صلاة فهي بألف صلاة.
فاتفقوا على أن الصلاة مطلقاً في المسجد النبوي بألف صلاة، وعند الإمام أبي حنيفة رحمه الله أنه مع ثبوت الألف للنافلة في المسجد النبوي فإيقاعها في البيت أفضل من ذات الألف.

أيهما أفضل صلاة المرأة في بيتها أم في المسجد النبوي؟
وهنا قضية جانبية في قوله: (خير صلاة المرء في بيته) ومؤنث (المرء) امرأة، فهل صلاة المرأة أيضاً في بيتها خير، وهل صلاتها في المسجد النبوي أيضاً بألف صلاة؟ الجمهور يقولون: صلاة المرأة في المسجد النبوي بألف صلاة، فريضة كانت أو نافلة، ولكن صلاتها في بيتها خير من صلاتها في المسجد النبوي، كما قال أبو حنيفة رحمه الله في النافلة، وذلك لأمر آخر، وهو أن امرأة من بني سليم أتت النبي صلى الله عليه وسلم وقالت: يا رسول الله! إني أحب الصلاة معك، وانظر إلى التعبير، فلم تقل: أحب الصلاة في مسجدك.
لكن: أحب الصلاة معك؛ لأنها إذا صلت مع رسول الله صلى الله عليه وسلم سمعت القراءة من رسول الله صلى الله عليه وسلم واشتركت في دعاء رسول الله صلى الله عليه وسلم للمصلين معه، فمن هنا أحبت الصلاة مع رسول الله صلى الله عليه وسلم، وكل إنسان يحب ذلك، فقال صلى الله عليه وسلم: (قد علمت أنك تحبين الصلاة معي، وصلاتك في بيتك خير من صلاتك في حجرتك وصلاتك في حجرتك خير -من صلاتك في دارك، وصلاتك في دارك خير من صلاتك في مسجد قومك، وصلاتك في مسجد قومك) ، خير من صلاتك في مسجدي.
فصلاتها في عقر دارها خير من صلاتها في المسجد النبوي بثلاثة أضعاف.
وعلى هذا فخير صلاة المرء في بيته إلا المكتوبة، ويبين المؤلف رحمه الله بهذا أن النوافل يجوز أن تصلى جماعة؛ لأن أناساً صلوا بصلاته صلى الله عليه وسلم.

الاحتجار في المسجد وحكمه
وهل يجوز لكل إنسان أن يحتجر في المسجد ويضيق على الناس؟ قالوا: لا، ما لم يكن في الأمر سعة.
والآخرون قالوا: إنها كانت توضع في الليل عندما لم يكن هناك نداء لصلاة الفريضة، وترفع في النهار فلم تضيق.
وجاء عنه صلى الله عليه وسلم أنه كان في رمضان يوضع له سرير عند باب الحجرة، وإذا جئت إلى الروضة تجد بعض الأسطوانات مكتوباً عليها: أسطوانة السرير.
كان إذا اعتكف صلى الله عليه وسلم يوضع له سرير ينام عليه في حالة اعتكافه.
وقد جاء عن عائشة أنها قالت: (كان النبي صلى الله عليه وسلم إذا اعتكف يدني إلي رأسه فأرجله) .
التحجير في المسجد إذا كان يضايق المصلين فحق المصلين مقدّم ولا يجوز ذلك، وإذا كان هناك سعة ولا تضييق على أحد فلا مانع في ذلك، وصلاة النافلة وهي قيام الليل تصلى جماعة، وعليه فالتراويح تصلى جماعة كما هو واقع الآن.
قوله: (خير صلاة المرء في بيته إلا المكتوبة) هذا منصب على النافلة المطلقة، والنوافل الرواتب تجوز صلاتها في المسجد، وتقدم لنا أنه كان يصلي سنة المغرب والعشاء ركعتين في بيته، ولم ينص على النوافل الأخرى في بيته، فبقية النوافل تكون في المسجد، وقلنا: إن الرسول صلى الله عليه وسلم لم يكن بيته إلا المسجد؛ لأن بابه مُشرع على المسجد، والله تعالى أعلم.
فلا ينبغي للإنسان أن يترك الصلاة في البيت، بل يجعل لبيته حظاً من صلاته لبركة الصلاة، ولطرد الشيطان، ولتعليم النسوة والأطفال، وقد جاء الحديث: (لا تجعلوا بيوتكم مقابر) ، وقال صلى الله عليه وسلم: (صلوا في بيوتكم) ، وقد جاء عن عتبان بن مالك أنه كان رجلاً يؤم قومه في بني سلمة، وكان قد أنكر بصره نسأل النبي صلى الله عليه وسلم أن يأتيه ليصلي له في بيته ليتخذ ذلك المكان مصلىً له، فأتاه النبي صلى الله عليه وسلم وقال: (أين تريد أن أصلي؟) ، فأشار إلى مكان فصلى فيه رسول الله صلى الله عليه وسلم، فكان يصلي في ذلك المكان تبركاً بموضع صلاة رسول الله صلى الله عليه وسلم.

تفاضل الصلاة في المسجد النبوي
وبهذه المناسبة أيضاً أقول: المسجد النبوي من جميع أطراف وحدود جدرانه الصلاة فيه بألف، ولكن هل كل المسجد سواء؟ يتفق الجمهور على المفاضلة، ولا شك أن الصف الأول أولى من الصف الثاني ولوكان الكل في المقدمة.
وهنا بحث مطول في أيهمما الأفضل، الصلاة في الروضة في صف رابع أو خامس، أو الصلاة في الصف الأول في المسجد.
يقول النووي رحمه الله: إذا كانت الصلاة جماعة فالصف الأول أفضل؛ لفعله صلى الله عليه وسلم، ولفعل الخلفاء من بعده بعدما جاءت التوسعة التي خرجت عن الروضة.
وعلى كلٍ فذاك مبحث مستقل، ويوجد هناك بعض الأشخاص الذين يتتبعون بعض المواطن في المسجد النبوي رجاء بركة صلاة رسول الله صلى الله عليه وسلم فيها، فيقولون: لعلنا نصادف كذا.
وهذه أمور عاطفية، فإن علم مكاناً فلا بأس بذلك، ما لم يحصل زحام، وما لم يعتقد عدم جواز الصلاة في غيره، والله ولي التوفيق.

كتاب الصلاة - باب صلاة الجماعة والإمامة [4]
من مسائل الصلاة المهمة التخفيف على المأمومين، ولذلك فإن الواجب على الإمام إذا صلى أن يراعي حالة المأمومين فلا يطيل الصلاة بما يشق عليهم.
كما أن من مسائلها التي ينبغي علمها الصلاة وراء الإمام القاعد، فقد صلى رسول الله صلى الله عليه وسلم بالناس في مرض موته جالساً والناس وراءه قياماً، وهذا دليل للجمهور على نسخ صلاة المأموم جالساً وراء الإمام الجالس.
ومن مسائلها كذلك بيان الأحق بالإمامة، والراجح في ذلك أن الأحق بها أقرأ الناس ولو كان صغيراً في السن.

تابع أحكام صلاة الجماعة

أمر الإمام بتخفيف الصلاة وعلته
قال المصنف رحمه الله: [وعن جابر بن عبد الله رضي الله عنهما قال: صلى معاذ بأصحابه العشاء فطوَّل عليهم، فقال النبي صلى الله عليه وسلم: (أتريد أن تكون -يا معاذ- فتاناً؟ إذا أممت الناس فاقرأ بالشمس وضحاها، و (سبح اسم ربك الأعلى) ، و (اقرأ باسم ربك) ، و (الليل إذا يغشى)) ، متفق عليه، واللفظ لـ مسلم] .
حديث معاذ هذا أصل في صلاة الجماعة، وفيما يجب على الإمام.
ومعاذاً رضي الله تعالى عنه هو معاذ بن جبل الذي قال صلى الله عليه وسلم في حقه: (أعلم أمتي بالحلال والحرام معاذ) ، ومناقب معاذ كثيرة جداً، حتى جاء في بعض الآثار: (آمن معاذ حتى خاتمه) ، ومعاذ له في الصلاة شئون عديدة، وله موقف في التشريع، فقد قال ابن كثير وغيره: أحيلت الصلاة ثلاث مرات.
الأولى: قولهم: كنا إذا أردنا الصلاة آذن بعضنا بعضاً -أي: أعلم- فقلنا: نتخذ وسيلة، فاقترح قوم ناقوساً، وقوم بوقاً، وقال قوم: نجعل ناراً، فقال الرسول صلى الله عليه وسلم: لا.
فجاء عبد الله بن زيد ورأى أنه عُلِّم الأذان في المنام، فأُذِّن للصلاة، فهذا أول شيء.
الثانية: كانوا يصلون إلى بيت المقدس، ثم تحولوا إلى الكعبة.
الثالثة: كانوا يصلون جماعة، فإذا جاء مسبوق سأل المصلين حال صلاتهم: كم صليتم؟ فيشيرون إليه بمقدار ما صلوا ركعة أو أكثر، فيكبر ويصلي ما فاته بسرعة، ثم يصحب الإمام حتى يسلم معه، فقال معاذ: والله لن آتي الصلاة ورسول الله صلى الله عليه وسلم على حالة إلا دخلت معه فيها فجاء مرة مسبوقاً، فكبر ولزم الإمام، فلما سلّم وعرف ما فاته قام يقضيه بعد السلام، فقال صلى الله عليه وسلم: (قد سن لكم معاذ، فهكذا فاصنعوا) .
فـ معاذ بسببه حصل تشريع في الصلاة، وهو صاحب رأي، وله أمور أخرى في اتباع الجماعة وسماع النداء، وأنا أسمي معاذاً بعثة تعليميةً متنقلةً؛ لأن الرسول صلى الله عليه وسلم خلّفه في مكة بعد الفتح يعلمهم الإسلام، وعمر رضي الله تعالى عنه بعثه إلى الشام يعلم أهلها الإسلام، والرسول صلى الله عليه وسلم بعثه إلى اليمن يعلم أهلها الإسلام.
ففي هذه الحادثة صلى مع النبي صلى الله عليه وسلم العشاء، وذهب إلى قومه في قباء ليصلي بهم، فكبَّر وقرأ الفاتحة، ثم استهل بسورة البقرة، ورآه رجل كان معه ناضحان فأرسلهما ودخل في الصلاة، وبعض الروايات فيها: (كنت أسقي ماءً، فجئت ودخلت في الصلاة، فلما بدأ بسورة البقرة علمت أنه لن يركع دون إنهائها، فتركته وأتممت صلاتي) ، وسواءٌ أكان انصرافه عن الإمام للماء، أم كان للناضحين، أم كان لتعبه طول النهار.
فعلم أن معاذاً صلى مع رسول الله صلى الله عليه وسلم وروحه مفعمة بمحبة رسول الله صلى الله عليه وسلم، ولا مانع أن يُصلي الليل كله لأن حياته كلها عبادة.
فعرف الطريق واختصره من بدايته، وذلك بانصرافه عن الصلاة مع معاذ.
فقيل لـ معاذ: إن فلاناً تركك وذهب! قال: إنه رجل منافق.
فبلغت الكلمة هذا المسلم فعظمت عليه، فأتى إلى رسول الله صلى الله عليه وسلم واشتكى معاذاً بعد أن رماه بالنفاق، وبين للنبي صلى الله عليه وسلم ما حدث، فاستدعى رسول الله صلى الله عليه وسلم معاذاً وقال: (يا معاذ! أتريد أن تكون فتاناً؟) ويا معاذ! ويا من يعرف الحلال والحرام! ويا من يعرف شئون الناس! أتريد أن تكون فتاناً؟! فنحن ما جئنا للفتنة، إنما جئنا لنطفئ الفتنة.
وهل أمرهم بمعصية؟ لقد سماه فتاناً لكونه أطال الصلاة.
وعثمان رضي الله تعالى عنه كان يقوم الليل بسورة الفاتحة، والرسول صلى الله عليه وسلم كان يقرأ البقرة والنساء وآل عمران ثم يركع، فهل في هذا فتنة؟ لا.
وإنما كان التطويل هنا فتنة لأن صلاة معاذ لها تعلق بالآخرين؛ إذ إنه كان الإمام، ولذا جاء عنه صلى الله عليه وسلم أنه قال: (وإذا صلى أحدكم لنفسه فليطول ما شاء) .
قوله: (إذا أممت الناس) الخطاب خاص لـ معاذ، وهو عام في كل إمام؛ لأن العبرة بعموم اللفظ لا بخصوص السبب، فمن أم الناس فليخفف.
وقد بين صلى الله عليه وسلم علة ذلك بقوله: (فإن فيهم الضعيف والكبير وذا الحاجة) ، وكصاحب الماء أو صاحب الناضحين، وقد يكون هناك إنسان له سياره محمّلة والناس ينتظرونه، أو لديه مريض ويريد أن يذهب به، أو يريد أن يرى حالته، أو أي حاجة من حاجات الناس، أو هناك إنسان يقوم في الصف ولا يستطيع أن يطيل القيام.
إلخ.
فعلى الإمام أن يراعي حالة الناس، وقد جاء ما هو أخص من ذلك، فقد قال صلى الله عليه وسلم: (إني لأدخل الصلاة وأنا أريد أن أطيلها، فأسمع بكاء الصبي فأتجوز في صلاتي؛ مما أعلم من شدة وجد أمه من بكائه) .
فالأم حين تسمع طفلها يبكي هل ستصلي أم تُسكت ولدها؟ إن قلبها يطير، ولهذا جاء عن أبي قتادة: (أن رسول الله صلى الله عليه وسلم كان يصلي بالناس وهو حامل أمامة بنت زينب) ، وذلك حتى لا تبكي وتصيح وتشوش عليه، فحملها ووضعها أهون من أن يسمعها تبكي.
قال: (إذا أممت الناس فاقرأ بالشمس وضحاها، وسبح اسم ربك الأعلى، واقرأ باسم ربك) ، وهنا (اقرأ) في آخرها سجدة، وهذا رد على من يقول من المالكية: لا يجوز للإمام أن يقرأ بسورة فيها سجدة.
ولكن يقولون: إذا كانت القراءة سرية وسجد فإن من خلفه لا يعلمون سبب سجوده، أما إذا كانت في الجهرية وسجد فلا مانع؛ لأنهم يسجدون تبعاً له.
فهذه السور على الأئمة أن يراعوها، أما إذا كان هناك جماعة متفقون على إطالة الصلاة، وكلهم يعرف ذلك فلا بأس، ويوجد هناك جماعات في بعض البلدان لهم مساجد خاصة، ويجتمعون فيها، ويطيلون الصلاة فيها، وسمعت من شخص جاء إلى المدينة وأنه رُشِّح أن يكون إماماً، فاشترط أن يسبح في الركوع ثلاث عشرة مرة، وفي السجود ثلاث عشرة مرة فرُفضت إمامته، وقالوا له: أنت لا تصلي لوحدك؛ فإن الناس وراءك ويسبحون ثلاث تسبيحات فقلت له: لماذا تشترط هذا؟ قال: أريد أن أهرب من الإمامة.
والذي يهمنا في حديث معاذ رضي الله تعالى عنه أن الإنسان إذا كان يعمل عملاً متعلقاً بالآخرين فيجب عليه أن يراعي حالة الآخرين، سواءٌ أكان في صلاة، أم في غيرها.
وقصة الرجل الذي انفرد وصلى وحده يمكن أن نضاف إلى أدلة من يقول: إن الجماعة ليست شرطاً في صحة الصلاة لأن هذا الذي دخل مع الإمام، ثم رأى الإمام طول فانفرد عنه هل استأنف الصلاة من جديد، أو بنى على ما كان؟ الذي عندنا أنه خفف صلاته وانفصل عن الإمام، وأكمل تبعاً لما تقدم من تكبيرة الإحرام ودخوله مع الإمام.
فهل هذا يكون عذراً أو يكون نفاقاً؟ لقد رد النبي صلى الله عليه وسلم على معاذ دعواه النفاق على هذا الرجل.
الشيء الآخر أيضاً أنه لا ينبغي لمسلم أن يرمي مسلماً بلقب كهذا، وقد نهى صلى الله عليه وسلم عن لعن المسلم، وعن نعته بالكفر، بل قال: (من قال هلك الناس فهو أهلكَهم) ، أو (فهو أهلكُهم) ، (فهو أهلكُهم) : أي أشدهم هلاكاً.
و (فهو أهلَكهم) بالفتح: أي هو الذي أهلكهم، وهم ليسوا بهالكين.

الصلاة خلف الإمام القاعد
قال المصنف رحمه الله: [وعن عائشة رضي الله عنها -في قصة صلاة رسول الله صلى الله عليه وسلم بالناس وهو مريض- قالت: (فجاء حتى جلس عن يسار أبي بكر فكان يصلي بالناس جالساً، وأبو بكر قائماً، يقتدي أبو بكر بصلاة النبي صلى الله عليه وسلم، ويقتدي الناس بصلاة أبي بكر) متفق عليه] .
حديث عائشة في قصة صلاة النبي صلى الله عليه وسلم بالناس وهو مريض، وهناك فرق بين: (مريض) ، وبين: (اشتكى) ، ففرق بين إنسان مريض وآخر رجله مكسورة، وفرق بين مريض وآخر يده مكسورة، فهذا يشتكي يده أو رجله أو صداع رأسه، ولكن هذا مريض، فالجسم كله مريض، وهذا يشعر لأول وهلة أن الحالتين متغايرتان.
قولها: (وهو مريض) المعروف أنه مرضه صلى الله عليه وسلم الذي قبض فيه، وإذا كان الأمر كذلك فتكون رواية (جُحِش) متقدمة، ورواية (مرضه) متأخرة، لنكون على وعي من الأمر في الزمن والتاريخ للحالتين.
قالت: (فجاء حتى جلس عن يسار أبي بكر) .
قصة صلاته صلى الله عليه وسلم في مرضه متعددة، بمعنى أنه صلى الله عليه وسلم لما اشتكى، واشتد به الوجع، ولم يستطع الخروج للصلاة بالناس قال: (مروا أبا بكر فليصل بالناس) ، وهذه القضية استوعبت الشيء الكثير، ففي بداية الأمر لما سمعت عائشة رضي الله تعالى عنها ذلك قالت: (يا رسول الله! إن أبا بكر رجل أسيف، فإذا قام مقامك لا يملك نفسه من البكاء، مر عمر فليصل بالناس) .
قال: (مروا أبا بكر فليصل بالناس) .
فقالت عائشة لـ حفصة: (قولي لرسول الله.
لأنه كلامها، فقالت حفصة: إن أبا بكر إذا قام لا يُسمع الناس من البكاء، مُر عمر.
فقال: (إنكن صواحب يوسف، مروا أبا بكر) وهذه ناحية عجيبة، فلماذا عائشة تدفع حتى لا يصلي أبوها بالناس، وهذه أكبر منزلة؟ ونعلم جميعاً أنه لن يتقدم أحد على أبي بكر، وقد جرت عدة حوادث، منها أن النبي صلى الله عليه وسلم خرج في خصومة فقال لـ بلال إذا تأخرت فأمر أبا بكر فليصل بالناس.
فـ أبو بكر مقدم، ومرة أخرى تأخر أبو بكر في مرض موته.
فقدموا عمر، فرفع النبي صلى الله عليه وسلم الستار وقال: يأبى الله إلا أبا بكر.
فقال بلال: ما وجدت منك خيراً! وهنا حفصة لما قال لها صلى الله عليه وسلم: (إنكن لأنتن صواحب يوسف) ، قالت لـ عائشة: ما رأيت منك خيراً قط! وصواحب يوسف كن يخفين ما لا يبدين.
وهنا يأتي دور المتأمل الذي ينظر إلى الحقائق وما وراء الأحداث، فـ عائشة لا ترفض أن يقوم أبوها مقام رسول الله صلى الله عليه وسلم، ولكن هل الأمر من السهولة إلى هذا الحد؟ إن أبا بكر بالنسبة لـ عائشة أبوها، فإذا بلَّغت عائشة الناس أن يصلي أبو بكر وكان فيهم ما فيهم فإن الشكوك والتهم تتوجه إلى عائشة من أجل أنه أبوها، فأرادت أن تبرئ نفسها وتبعد المسئولية عنها.
وقد قال عمر في السقيفة: ارتضاك رسول الله صلى الله عليه وسلم لأمر ديننا وآخرتنا، ألا نرتضيك لأمر دنيانا؟! فكان تقديمه للصلاة مقدمة وترشيحاً للخلافة بعده صلى الله عليه وسلم.
فأُمِر أبو بكر، وكان يصلي مدة مرضه صلى الله عليه وسلم، تقول عائشة: فبينما أبو بكر يصلي بالناس، إذ وجد صلى الله عليه وسلم في نفسه خفة، وفي بعض الروايات تفصيل آخر: (أراد أن يخرج فأغمي عليه، قال: ضعوا لي ماء في المخضب) ، فاغتسل فأراد أن يخرج فعجز، وكل مرة يقول: (أصلى الناس؟! فيقولون: لا.
وهم ينتظرونك) ، وأخيراً تأخر وأعاد الأمر لـ أبي بكر بالصلاة.
قالت: فوجد في نفسه خفة، فخرج يتهادى بين رجلين -قال ابن عباس للراوي: هل أخبرتك من الرجلان؟ قال: لا.
قال: هما علي والعباس - قالت: تخط قدماه، حتى أتى الصف، فشعر به الناس، فالتفت أبو بكر -وفي بعض الروايات: ولم يكن يلتفت- فإذا برسول الله صلى الله عليه وسلم بجانبه وهذه رواية للبخاري وهي مجملة، وللبخاري رواية أخرى مفصلة: (فجلس عن يساره) .
وهنا جلس عن يسار أبي بكر، وفي بعض الروايات أراد أبو بكر أن يتأخر فأومأ إليه أن: مكانك وهذا في صلاة أخرى، ولكن الأخيرة التي فيها حديث عائشة تبين أنه جلس عن يسار أبي بكر.
ولماذا نحتاج إلى معرفة مجلسه صلى الله عليه وسلم هل كان عن يمين أبي بكر أو يساره؟ لأن معرفة موقعه عليه الصلاة والسلام من أبي بكر -أثناء الصلاة- بين لنا الإمام من المأموم، وعليه تنبني مسائل وخلاف بين العلماء، وبعض العلماء استدل بهذا الفعل منه صلى الله عليه وسلم على جواز ائتمام القائم بالقاعد، وذلك لأن رسول الله صلى الله عليه وسلم في آخر الأمر صلى قاعداً وكان إماماً؛ لجلوسه عن يسار أبي بكر، ولأن موقف المأموم من الإمام عن اليمين، وموقف الإمام من المأموم عن اليسار إذا كان واحداً، فـ أبو بكر بدأ بالصلاة إماماً وانتهى فيها مأموماً، ولهذا تحرى الفقهاء مجلس رسول الله صلى الله عليه وسلم من أبي بكر أهو عن يمينه أو عن يساره.
فهنا لما تبين أنه صلى الله عليه وسلم جاء وجلس عن يسار أبي بكر، وفي حديث عائشة: (فأخذ أبو بكر رضي الله تعالى عنه يأتم بصلاة رسول الله صلى الله عليه وسلم والناس يأتمون -أو يقتدون- بصلاة أبي بكر) .
عرفنا أن رسول الله صلى الله عليه وسلم هو الإمام، وأن أبا بكر كان مؤتماً برسول الله صلى الله عليه وسلم، والناس يقتدون بـ أبي بكر، وجميع المؤتمين يأتمون بإمام قاعد.
ولهذا قالوا: لما كان في أول الأمر -لما جُحِش- أشار إليهم أن اجلسوا، وفي آخر الأمر لما قاموا خلفه وأبو بكر يقتدي به لم يأمرهم أن يجلسوا، ولم يأمرهم بالصلاة قعوداً خلفه وقد سئل أحمد -وهو ممن يبيح للمأموم أن يصلي قاعداً خلف الإمام القاعد- فقالوا له: لقد نسخ بأمر صلاته في آخر أمره! قال: لا؛ لأن فيه احتمالاً، وذلك أن أبا بكر بدأ الصلاة قائماً، فكان القيام ابتداءً، ومجيئه صلى الله عليه وسلم للصلاة قاعداً حدث بعد أن انعقد حكم القيام للجميع، ولا ينتقض بعد ذلك.
فـ أحمد يرى لمن صلى خلف إمام قاعد أن يقعد، والجمهور يرون عدم ذلك، ويقولون: إن الحالة الأخيرة ناسخة للحالة الأولى، والقيام مقتضى النص؛ لأن القيام واجب على كل مصل إلا لعذر، فإذا عذر الإمام بالقعود فما عذر المأمومين؟! والشارح وغيره يقولون: لقد أُمروا بذلك -أي: بمتابعة الإمام- والجمهور يقولون: قد جاء فعلٌ نَسَخَ هذا الأمر، أو أنه يكون للندب، أو للجواز، ولكن إذا جئنا إلى الأصل فكل من الإمام والمأموم مطالب بالقيام، لقوله تعالى: {وَقُومُوا لِلَّهِ قَانِتِينَ} [البقرة:238] ، فإذا طرأ عذر لواحد منهما لا ينجر على الثاني، وبالله تعالى التوفيق.

الفرق بين صلاة الإمام والمنفرد في التخفيف
قال المصنف رحمه الله: [وعن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (إذا أم أحدكم الناس فليخفف؛ فإن فيهم الصغير والكبير والضعيف وذا الحاجة، فإذا صلى وحده فليصل كيف شاء) متفق عليه] .
قوله: (إذا أم أحدكم الناس فليخفف) التخفيف أمر نسبي بحسب ما يعلم الإمام من حالات المأمومين، وهذا من أقوى الأدلة لإثبات تعليل الأحكام؛ فإن هناك من يقول: لا تعليل للأحكام، وإن الله يشرع ما شاء، كما قال تعالى: {لا يُسْأَلُ عَمَّا يَفْعَلُ} [الأنبياء:23] ، فلا يقال: لماذا حرم هذا؟ ولماذا أباح هذا؟ فهو غني عن التعليل.
والإجابة عن ذلك أن التعليل وحكمة التشريع ليست راجعة إلى الله، فإن الله هو الغني الحميد، ولكن راجعة إلى العباد، فالرسول صلى الله عليه وسلم يقول: (إذا أم أحدكم الناس فليخفف) ، الفاء: (فاء السببية، أي: بسبب ما في الناس أو في المأمومين من ضعيف ومريض وذي حاجة وكلمة (ذا الحاجة) عامة، سواءٌ في شخصه أم في غيره.
وقد تقدم لنا أنه صلى الله عليه وسلم كان يخفف الصلاة من بكاء الأطفال شفقة على الأمهات، وهذا من الحاجة.
أو نقول: هذا نص في بيان تعليل الأحكام؛ لأن علة الحكم إذا ثبتت، ثم بعد عهد التشريع وانقطاع الوحي وتمام تدوين السنة، ثم جاءت حادثة، أو جاءت صورة لم تكن منصوصاً عليها -فيما تقدم من النصوص من كتاب وسنة- بالعلة التي علل بها الحكم نستطيع أن نلحق المستجد بعد عصر التشريع بما سبق أن شُرِّع ونُصَّ على تعليله، كما جاء تعليل تحريم الخمر بالإسكار، وجاء تحليل الميتة مع ما فيها من مضرة للجسم للضرورة.
إلخ.
فمن هذا الحديث يستدل على تعليل الأحكام، واعتبار العلة في تأثيرها في الحكم.
قوله: (فإذا صلى وحده) ، أي: منفرداً، (فليطول ما شاء) ، فتصح الصلاة منفرداً.
وهذا أيضاً من أدلة صحة الصلاة منفرداً، فيطوِّل ما شاء لأنه أمير نفسه وأدرى بحاجته، وإن تعب خفف.
وذكر الشارح هنا مبحثاً، وهو إذا كان يصلي المغرب أو يصلي الصبح وحده، وبدأ في الركعة الأولى بالبقرة كما فعل معاذ في صلاة العشاء، ثم بدأ في الثانية بآل عمران، فستطلع الشمس وهو لم ينته بعد، فهل (يطول ما شاء) على عمومه، أو قد قُيِّد هذا العموم بما لم يخرج وقت الصلاة؟ بعضهم يقول: حتى ولو خرج وقتها؛ لأن الرسول صلى الله عليه وسلم قال: (فليطول ما شاء) .
نقول: نعم ما شاء، لكن هذا له حد لا يتعداه.
قالوا: جاء عن الصديق رضي الله تعالى عنه أنه صلى الصبح فأطال، فلما سلم قالوا: كادت الشمس أن تطلع علينا.
قال: إن طلعت علينا لم تجدنا غافلين.
ولكن هذا أثر موقوف على أبي بكر رضي الله تعالى عنه، والله أعلم بصحة هذا الأثر، وعلينا أن نتقيد بالوقت، لا أننا نطيل ما شئنا حتى يخرج الوقت.

الأحق بالإمامة وخلاف العلماء فيه
قال المصنف رحمه الله: [وعن عمرو بن سلمة قال: قال أبي: جئتكم من عند النبي صلى الله عليه وسلم حقاً، فقال: (إذا حضرت الصلاة فليؤذن أحدكم، وليؤمكم أكثركم قرآناً، قال: فنظروا فلم يكن أحد أكثر مني قرآناً، فقدموني وأنا ابن ست أو سبع سنين) رواه البخاري وأبو داود والنسائي] .
هذا الحديث بداية مبحث من أحق بالإمامة؟ اتفق العلماء على أن أحق الناس بالإمامة أتقاهم وأقرؤهم وأعلمهم، وكل من جمع تلك الصفات الخيرة.
فإذا لم توجد كل هذه الصفات فمن أحق؟ نعلم أولاً أن هناك حديثاً -وإن كان سنده فيه شيء-، وهو مكتوب على محراب المسجد النبوي في القبلة (إن أئمتكم وافدوكم إلى الله، فانظروا من توفدون) ، فلو كان لنا حاجة عند ملك، وأردنا أن نرسل شخصاً أوشخصين فإنا نرسل الأشخاص الذين يحسنون مخاطبة الملوك.
فإذا كنا -ولله المثل الأعلى- قدمنا الإمام ليدعو ونؤمن بعده فهو وافدنا إلى الله، فمن الذي نختاره وافداً لنا يفد على الله، ويسأل حاجتنا؟ إنه أفضلنا وخيرنا.
والخيرية أنواع، وفي أبواب متعددة، فمنها الشجاعة، والكرم، والعلم، والمعرفة، وكل هذه من صفات الخير، ولكن هناك صفات ترجع لأمور الدنيا، وهناك صفات ترجع لأمور الدين، فنجد النبي صلى الله عليه وسلم وضع المبدأ في هذا المقام (أقرؤكم) ، و (أقرأ) هنا أفعل تفضيل، فهل معنى القراءة من مادة (قرأ) بمعنى: تلا كتاب الله، أو (قرأ) بمعنى فقه؟ نجد بعض الناس يختلفون في ذلك، ولكن إذا كان الشخص قارئاً فقيهاً ورعاً زاهداً فهو أولى، ولا شك في ذلك، وإذا وجدت بعض الصفات، بأن كان عابداً زاهداً ورعاً لكنه عامي لا يحسن التلاوة، ووجد إنسان من عامة الناس مستور الحال، وهو أجود الحاضرين قراءة لكتاب الله، بمعنى: أجود الناس قراءة -كما جاء عن علي رضي الله تعالى عنه تفسيره: بأن يكون مجوِّداً معرِباً لكتاب الله- فنحن في حاجة إلى من يقرأ القرآن معرِباً، لا لمن حفظ حروفه، فمجرد حفظ الحروف مع عدم إقامة التلاوة لا يصلح في هذا المقام.
فـ (أقرؤكم) أي: أجودكم قراءة وبعضهم يقول: (أقرؤكم) أكثركم قراءة.
فيحتمل هذا المعنى، فمثلاً: يوجد عندنا شخص يحفظ جزءاً واحداً، لكنه يقرؤه قراءة مجودة، فيعطي كل حرف حقه، ويخرج الحروف من مخارجها، ويعرف كيفية النطق بالحروف في القراءة.
وشخص آخر يحفظ نصف القرآن، لكنه لا يعرف قواعد القراءة، فحفظه مجرد سرد، ولا يعرف أماكن الوقف، أو لا يحسن النطق -كما يقولون- في المد والغنة والتنوين.
إلخ.
فأيهما يُقدم (أقرؤكم) بمعنى: أكثركم، ولو لم يعرب القرآن، أم (أقرؤكم) بمعنى: أجودكم قراءة؟ لاشك أن الأجود قراءة هو المقدم.
وهنا مسألة: هل إعراب القرآن في القراءة بمعنى الفقه، أم أن الفقه قسم مستقل، والإعراب قسم ثان مرجِّح؟ سيأتي الحديث الآخر: (فإن كانوا في القراءة سواء فأعلمهم بالسنة) ، فأعلمهم بالسنة يتعلق بجانب الفقه.
نبقى في حديث عمرو بن سلمة: أن أباه جاء وقال: (جئتكم من عند النبي حقاً) ، و (حقاً) تأكيد لمعنى النبوة؛ لأن المجيء أمر محسوس، فهو مشاهد حين ذهب وأتى، فهو يقول: من عند النبي نبوة حقيقية.

فضل الأذان والمراد بالأقرأ لكتاب الله عز وجل
قوله: (إذا حضرت الصلاة فليؤذن أحدكم) ، وفي بعض الروايات: (أكرمكم) ؛ لأن الأذان دعاء، فالمؤذن يدعو الناس إلى الله، والمؤذنون هم أطول الناس أعناقاً، وعمر بن الخطاب رضي الله تعالى عنه يقول: (لولا الخلافة -أو لولا الإمامة؛ لأن الخليفة كان هو الإمام، والإمام هو الخليفة- لكنت مؤذناً) لما في الأذان من عظيم الأجر.
ولا يسمع صوت المؤذن شجر ولا مدر ولا حجر ولا جن ولا إنس إلا شهد له والأذان أمر ليس بالهين، وفي الحديث: (ثلاثة يوم القيامة على كثبان من المسك) وذكر منهم: (ورجل أذن محتسباً) .
فشأن المؤذن عظيم، والأذان هو شعار الإسلام، ولذلك قال: (فليؤذن لكم أكرمكم) ، فعلى سبيل المثال، لو كنا في مخيم وفيه الخدم والمشتركون، وفيه أمير للمخيم، فجاء واحد من الخدم ونادى: هلموا تعالوا.
وجاء أمير القوم أو من دونه، أو مِن مساعديه ونادى: هلموا يا قوم.
فالإجابة الأكثر تكون للشخص الذي هو أعلى درجة وله مكانة في المجتمع، فكذلك المؤذن.
لكن الآن كثر الأذان والمؤذنون، ولا نستطيع أن نجمع أكرم الناس ليؤذنوا، وجاء في الآية: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} [الحجرات:13] ، فإذا وجد إنسان مستقيم الحال على قدر من الصلاح، ومعروف بين الناس بالاستقامة فلا مانع أن يؤذن لنا.
قال: (فليؤذن أحدكم -وفي رواية: أكرمكم- وليؤمكم أكثركم قرآناً) .
هذا اللفظ يفسر لنا: (أقرؤكم لكتاب الله) بأن المراد من وعى قرآناً أكثر من غيره، ولكن على ما تقدم ليس مجرد حفظ حروف دون تجويدها وإعرابها.
يقول بعض العلماء: إن حفظ القرآن في الصدر الأول يتضمن الفقه؛ لأن السلف كانوا كما قال ابن مسعود: (كنا إذا أخذ أحدنا عشر آيات لا يجاوزهن -وفي حديث ابن عمر: خمس آيات- حتى يحفظهن ويتعلمهن ويعمل بهن، فأخذنا كتاب الله حفظاً وعلماً وعملاً) ، فقالوا: من حفظ القرآن أو حفظ بعض السور معناه أنه حفظ حروفها، وفقه معانيها، وعمل بها، فالأكثر قرآناً أكثر فقهاً وعلماً وعملاً.
ولكن نجد في حديث عمرو هذا أنه كان غلاماً عمره ست أو سبع سنوات، وفي بعض الروايات: (ثمان سنوات) ، قال: (فنظروا فلم يكن أحد في القوم أكثر قرآناً مني) ، وهو ابن ست أو سبع أو ثمان سنوات.
ويذكرون في سبب ذلك أنه كان غلاماً فطناً ذكياً، وكان المسلمون الذين يفدون على رسول الله صلى الله عليه وسلم يمرون بهم ذهاباً، ويمرون بهم عند عودتهم، وينزلون عندهم، فيسألهم: ماذا سمعتم من القرآن؟ فيسمع منهم ما سمعوا من رسول الله صلى الله عليه وسلم فيحفظ عنهم، ولم يكن يفعل ذلك من قومه أحد، فكان لتلقيه المسلمين العائدين من عند رسول الله صلى الله عليه وسلم وسؤالهم عما لديهم من القرآن يحفظ أكثر من الموجودين في بني سلمة.
ولذلك قدموه ليصلي بهم وهو ابن ست أو سبع، وفي رواية: (ابن ثمان) ، وليكن ابن ثمان فسنه -قطعاً- دون البلوغ، وفي تتمة خبره أنه كان يصلي في بردة، وكانت قصيرة فإذا سجد تقلصت، وقال نسوة: استروا إمامكم أو غطوا عنا است صاحبكم.
قال: (فاشتروا قماشاً، فخاطوا لي قميصاً، فما فرحت بشيء كفرحي بذلك) .
إلخ.

حكم إمامة الصبي المميز
مسألة: هل تصح إمامة الصبي أم لا؟ إن إمامة الصبي، وإمامة المرأة، وإمامة الفاسق، وإمامة الأعرابي للحضري كل هذه مباحث مفصلة في كتب الفقه، ومن أكثر من فصل في ذلك صاحب كتاب: (كشاف القناع) عند الحنابلة.
فيرى بعض العلماء صحة صلاة البالغ الكبير في الفريضة خلف المميز الصغير، ونجد بعض العلماء يقول: لا تصح صلاة المفترض البالغ خلف الصبي فماذا عن هذا الحديث؟ قالوا إنه كان في النافلة، وابن عبد البر وغيره يقول: صرف هذا إلى النافلة بعيد؛ لأن الرسول صلى الله عليه وسلم قال: (فليؤذن أحدكم وليؤمكم أكثركم قرآناً) ، فيؤمهم في النافلة أم في الفريضة؟ ثم أيضاً في سياق كلام أبيه حين جاء وقال: أمرنا صلى الله عليه وسلم أن نصلي صلاة كذا في وقت كذا، وصلاة كذا في وقت كذا يعني: علمهم أوقات الصلاة، وأمرهم أن يؤذن أحدهم، وأن يصلي بهم أكثرهم قرآناً، فهل السياق في النافلة أم في الفريضة؟ في الفريضة بلا شك.
وقوم أخذوا بهذا الحديث، ولكن كره مالك إمامة الصبي، وكل من لم يصحح اختلاف النية في الصلاة قالوا: هل صلاة هذا الصبي التي يؤم فيها فريضة أم نافلة؟ هي في حقه هو نافلة؛ لأنه لم يجر عليه التكليف بعد.
وليس عليه فريضة في الإسلام إلى الآن، فقالوا: كيف يؤم المتنفل المفترضين؟ وعدم البلوغ يدل على عدم التكليف! وآخرون قالوا: هذا نص رسول الله صلى الله عليه وسلم، فقيل: ليس هذا نصاً من رسول الله، فنص رسول الله صلى الله عليه وسلم قاعدة عامة، والتطبيق جاء من قومه، فهل قال: يصلي لكم عمرو بن سلمة؟ وهل قال: يصلي لكم الصبي الحافظ؟ وهل قال: أكثركم قرآناً ولو كان مميزاً صغيراً؟ لكنهم لما سمعوا قاعدة التشريع: (أكثركم قرآناً) جاؤوا يبحثون عمن هو أقرؤهم قرآناً فما وجدوا إلا هذا الغلام فقدموه.
فقاعدة التشريع العامة سليمة من رسول الله صلى الله عليه وسلم، وصالحة لكل زمان ومكان، ولكن التطبيق العملي يكون من الناس، فهل -يا ترى- لما قدموا هذا الغلام علم بذلك رسول الله صلى الله عليه وسلم وأقرهم على ذلك، أم أن هذا اجتهاد منهم؟ هذا اجتهاد منهم في تطبيق القاعدة.
وأجاب الآخرون فقالوا: إنه اجتهاد منهم في تطبيقها على أهم أعمال الإسلام وهي الصلاة، ثم لم يأت بأن الرسول صلى الله عليه وسلم أرسل إليهم: إن إمامكم لا تصح إمامته.
ولم يأت أن الرسول صلى الله عليه وسلم أنكر عليهم فيما بعد.
وقد كان صلى الله عليه وسلم لا يُقَر على شيءٍ باطل، ولو كان لا يعلمه، فقد نبِّه على القذارة في نعليه، فكان يصلي وفي أثناء الصلاة أتاه جبريل وقال: اخلع نعليك؛ لأن فيهما أذى.
فخلع نعليه وهو في الصلاة، وخلع الناس نعالهم، فلما سلم قال: (ما حملكم على إلقائكم نعالكم؟ قالوا: رأيناك خلعت فخلعنا.
قال: أحسنتم) يعني: تأسياً بما رأوه من الفعل، وإن لم يعلموا السبب.
ثم قال: (إن جبريل صلى الله عليه وسلم أتاني فأخبرني أن فيهما قذراً) ، فبين لهم أنه خلعهما عن إخبار من جبريل، أي: لم يقره الله على ما هو عليه من صلاة بأذى في النعلين.
فلا يُقرُّه على إمامة الغلام لقومه، وكل هذا -كما يقال- تعليل لما ذهب إليه كل فريق.
فالخلاف في إمامة الصبي، ولكن إذا اجتمع قوم لا يوجد فيهم قارئ إلا غلام مثل هذا، كما لو قدر أن قوماً في البادية ليس عندهم قارئ، فإنه يصلي بهم.

كتاب الصلاة - باب صلاة الجماعة والإمامة [5]
إمامة المسلمين في الصلاة منزلة رفيعة وشرف عظيم، وقد جعل الشارع لذلك شروطاً وأوصافاً، فمن تحققت فيه فهو الأولى بالتقديم، فيقدم الأكثر قرآناً -أي: الأكثر حفظاً والأحسن تجويداً- ثم الأعلم بالسنة، ثم الأقدم هجرة، ثم الأقدم سلماً، ثم الأكبر سناً.
ولا يجوز لرجل أن يؤم آخر في سلطانه إلا بإذنه، فإن حق ذي السلطان مقدم على الحقوق المتقدمة.
ولا يجوز لامرأة أن تؤم الرجل، ولا لأعرابي أن يؤم المهاجر والحاضر، ولا يجوز أن يؤم فاجر مؤمناً.

تابع أحكام صلاة الجماعة

الاعتبارات الشرعية في اختيار الإمام للصلاة
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه.
أما بعد: فيقول المصنف رحمه الله: [وعن أبي مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (يؤم القوم أقرؤهم لكتاب الله تعالى، فإن كانوا في القراءة سواءً فأعلمهم بالسنة فإن كانوا في السنة، سواء فأقدمهم هجرة، فإن كانوا في الهجرة سواء فأقدمهم سلماً -وفي رواية: سناً-، ولا يؤمن الرجل الرجل في سلطانه، ولا يقعد في بيته على تكرمته إلا بإذنه) رواه مسلم] .
حديث أبي مسعود هذا فيه تفصيل ما أجمل في حديث عمرو.
فنا (يؤم القوم أقرؤهم لكتاب الله) ، وحديث عمرو: (أكثركم قرآناً) ، فالمراد الأكثر مع أجود وأحسن قراءة، فإن وجد كثير القرآن لا يعرب القراءة، وقليل القرآن يعرب فنقدم الذي يعرب ولو كان أقل حفظاً.
قال: (فإن كانوا في القراءة سواء) ، أي: كلاهما يعرف التجويد، ويحسن التطبيق، وليس المراد مجرد القراءة؛ لأن العبرة في التجويد التطبيق، فإنه أخذ عن النبي صلى الله عليه وسلم تلقيناً وسماعاً، فإن كان في ذلك سواء فمن الذي يقدم؟ وقبل هذا قال: (يؤم القوم) ، ولم يقل: سيدهم، ولا أشرفهم، ولا أميرهم، ولا أفضلهم، إنما جاء إلى وصف في الإسلام، وهو الربط بالأصل الذي هو كتاب الله، وفي هذا توجيه الأمة بأكملها أن تتجه إلى إجادة قراءة القرآن؛ لأن هذه الصفة تؤهلهم إلى إمامة القوم، ونعلم من الناحية الأخرى أن في الخلافة الكبرى، أو في أمور الرئاسة والسياسة والإدارة يتولى خلافة الأمة وسياسة أمرها أفضلها، كما جاء في تولية أبي بكر الصلاة بالناس، وسيأتي التنبيه عليه.
فإن كانوا في القراءة سواءً، ونريد أن نقدم أحد الشخصين أو الأشخاص ننتقل إلى مرجح آخر وهو: (أعلمهم بالسنة) ، يعني: أفقههم بالسنة، ولماذا لم يقل: أفقههم بالكتاب، وقال: أقرؤهم لكتاب الله؟ (من يرد الله به خيراً يفقهه في الدين) ، يقول العلماء: لأن فقه السنة أعم من فقه القرآن، فالسنة هي المبينة والمفصلة لجميع آيات الأحكام في كتاب الله، وما من آية في فريضة ولا في حد إلا والسنة تبين مجملها، أو تقيد مطلقها، أو تخصص عمومها، فكما قيل: الكتاب يحتاج إلى السنة أكثر مما تحتاج السنة إلى الكتاب، ومن هنا تجب العناية بفقه السنة.
وإذا جاء بعد (أقرؤهم) (أفقههم للسنة) فأقرؤهم تُحمل على معنى الفقه أم على تجويد القراءة؟ تحمل على تجويد القراءة؛ لأن الفقه جاء منصوصاً عليه في قوله: (أفقههم بالسنة) .
وهنا يأتي العلماء بقضية، ويقولون إن الأقرأ لابد أن يكون الأفقه، قالوا: لأننا وجدنا النبي صلى الله عليه وسلم قدم أبا بكر للصلاة بالناس مع أنه قال: (أقرؤهم لكتاب الله أبي بن كعب) ، وقال: (خذوا القرآن من أربعة من عبد الله بن مسعود، وسالم، ومعاذ، وأبي بن كعب) ، فذكر أربعة أشخاص ليس فيهم أبو بكر وعمر، وقال: (أقرؤهم لكتاب الله أبي بن كعب) ، فكيف يقدم أبا بكر وقد شهد بأن أقرأهم أبي بن كعب؟ أجابوا عن ذلك بقولهم: إن تقديم الرسول صلى الله عليه وسلم لـ أبي بكر لا لمجرد الصلاة، ولكنه إرهاص وتنبيه وإرشاد وتعليم للأمة بأن الذي سيخلفه في مقامه هو أبو بكر، بدلالة تقديمه له في الصلاة، وعند أبي بكر من القراءة والفقه ما يصلح الصلاة.
وإنما قدِّم الأفقه؛ لأن الإمام قد يطرأ عليه في صلاته ما يبطلها أو يخل بها، فلابد أن يكون فقيهاً عالماً، يتجنب ما يبطل الصلاة أو يخل بها.
ولكن أمور فهم الصلاة وإبطالها أمر ضروري، وقل من يجهل ذلك، فـ أبو بكر رضي الله تعالى عنه لديه من القراءة والفقه ما يقتضي ذلك وزيادة، ولذا كانوا يقولون: أبو بكر أفقه الناس، أو أفقه الأمة بعد رسول الله صلى الله عليه وسلم، وذلك في شهادة عمر وعثمان وغيرهما.
قال: (فإن كانوا في السنة سواء فأقدمهم هجرة) .
قال تعالى: {لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُوْلَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى} [الحديد:10] ، فالذين سبقوا إلى الهجرة لهم خصوصية عمن لم يهاجر إلا بعد الفتح، ولا هجرة بعد الفتح، ثم يبحث العلماء، في أقدمهم هجرة هل خاص بالسلف الأول المهاجرين من مكة إلى المدينة، أم أن الهجرة لم تنقطع؟ قالوا: لو قدر في بلد من البلاد أنه تضايق المسلمون واضطروا إلى الهجرة إلى بلد إسلامي، فإن اعتبار التقدم في الهجرة هناك يعتبر هنا الآن.
وبعضهم قال: إن أبناء المهاجرين السابقين يعطون حقوق الآباء، فابن السابق هجرة مقدم على ابن المتأخر هجرة، وكل ذلك اعتبارات للترجيح.
فأحياناً كان يأتي النفر الواحد مهاجراً، وأحياناً يأتي الرجل ومعه الرجلان والثلاثة والعشرة والأربعون مهاجرين معه، فإن كان أحد سبق ولو بيوم فهو مقدم، وإن هاجروا في وقت واحد فلا ترجيح.
قال: (فإن كانوا في الهجرة سواء فأقدمهم سلماً) .
إن كانوا في الهجرة سواء فيقدم أقدمهم في الإسلام قبل أن يهاجروا؛ لأنهم -كما يقولون- كانوا يعدون المسلمين عداً، كما يقول بعضهم: (كنت سابع سبعة) ، فـ عمر (لم يتقدم عليه ثلاثون رجلاً) ، وحمزة كان قبله بثلاثة أيام.
وقد أحصى المؤرخون تاريخ السابقين الأولين في الإسلام، ومتى أسلموا، فمن أسلم قبل دخوله صلى الله عليه وسلم دار الندوة، ومن أسلم بعد أن خرج منها كل هذه التواريخ مقيدة.
فإذا كانوا في الهجرة سواءً فالذي تقدم إسلامه هو الإمام، وكل ذلك مفاضلة فيما بينهم لمن يستحق الإمامة، وكل هذا مع اجتماع أقرئهم وأعلمهم وأسبقهم هجرة.
أي: إذا استووا في كل ما تقدم.
ثم (أكبرهم سناً) ؛ لأن الإمام كلما كان كبير السن كان موضع توقير عند الناس.

السلطان أحق بالإمامة في سلطانه
ننتقل إلى القسم الثاني من الحديث: (ولا يَؤُمَّنَ الرجلُ الرجلَ في سلطانه) .
فكما أنه لا يؤم القوم أجهلهم، ولا عديم المعرفة بالقراءة وفيهم من هو أولى منه، كذلك لا يؤم الرجل الرجل في سلطانه.
والسلطان كلمة عامة، وهي في كل شيءٍ بحسبه، فهناك السلطان الأعظم -كما يقولون-، وهو ولي أمر المسلمين، وحاكم الدولة، أو حاكم الأمة، وهناك أمير المقاطعة، وهو سلطانها.
وحاكم القرية هو سلطانها، فكل من كانت له ولاية على جماعة فهو سلطانها، قالوا: ويتبع ذلك إمام المسجد الراتب ورب البيت؛ لأنه سلطان البيت، كما في الحديث: (والرجل راع في أهل بيته) .
وهنا قوله: (لا يؤمن الرجل الرجل في سلطانه) فيه احترام السلطة، واحترام الحق المعنوي؛ لأن السلطنة أو السلطان أمر معنوي، فقد يختار ولي أمر المسلمين شخصاً اليوم، ثم يُتوفى ويأتي غيره، أو يعزله ويأتي بغيره، فهو أمر نسبي لشخص لأمر معنوي، فيُحترم هذ الحق؛ لأن من حقه في سلطانه أن يأمر وينهى، وأن يكون المقدم على غيره؛ لأن رعيته في سلطنته لا تتقدم عليه، ولا تفتئت عليه في أوامره، ولا في تعليماته، وكذلك إمامة الصلاة ولاية، فلا ينبغي أن يتقدم شخص أجنبي على شخص في سلطانه يؤمه، حتى إنهم قالوا: لو كان هذا السلطان المطلق على الأمة والدولة، أو السلطان المحدود السلطة في إقليم أو قرية، بالنسبة لمن معه أقلهم قراءة، فمادام يصحح الصلاة، ولا يلحن لحناً يخل بالمعنى، ولا يخطئ في أدائها، -أي: يحسن الصلاة- فيكون حينئذٍ مقدماً على من هو أفضل منه قراءة ونسباً وسبقاً للإسلام.
إلى آخره.
وغاية ما فيه أنها: صلاة الفاضل خلف المفضول، وصلاة الفاضل خلف المفضول صحيحة بإجماع المسلمين، فقد صلى النبي صلى الله عليه وسلم خلف عبد الرحمن بن عوف، واختلف في أنه صلى خلف أبي بكر أو لم يصل خلفه، ويكفينا أنه صلى خلف ابن عوف.
فصلاة الفاضل خلف المفضول صحيحة، وهنا لو كان صاحب السلطان أقل رتبة في مراتب الإمامة، وخلفه أو معه من هو أعلى رتبة في مقام الإمامة فلا يحق له أن يتقدم على صاحب السلطان، ولكن إن أذن له السلطان فلا بأس، ويكون قد تنازل عن حقه في سلطانه، وسمح لغيره أن يتقدم بالإمامة.
فقوله: (لا يؤمن الرجل الرجل في سلطانه) كلمة (سلطان) هنا عامة، سواءٌ أكان السلطان العام كولي أمر المسلمين عموماً ملكاً أو رئيساً أو غير ذلك، أم كان في مقاطعة أو في إقليم أو في قرية أو هجرة أو نحو ذلك.

الإمام المولّى من قبل السلطان أحق بالإمامة من غيره
وقاسوا على هذا أيضاً إمامة المسجد إذا كان الإمام راتباً؛ لأن الإمام الراتب مولَّى من قبل السلطان، فهو أحق بالإمامة من غيره، حتى قالوا: إذا تأخر الإمام الراتب ينتظرونه ما لم تكن مضرة، فإن كان مكانه قريباً أرسلوا إليه، فإن اعتذر أو لم يوجد وخيف الضرر فعلى الحاضرين أن يقدموا ويختاروا لأنفسهم من يصلي بهم.
وقالوا: لو قدر أنه تأخر لعذر، وأرسلوا إليه فلم يجدوه، واختاروا وقدموا من يصلي بهم، فجاء أثناء الصلاة فمن حقه أن يتقدم للإمامة، وعلى الذي اختاروه للإمامة أن يرجع إلى الصف مؤتماً.
وماذا يفعلون فيما سُبِق به، كأن جاء بعد أن صلوا ركعتين؟ قالوا: يصلي بهم الركعتين الباقيتين، ثم يقوم لاتمام صلاته، والمأمومون يبقون جالسين، فإذا أتى بالركعتين اللتين فاتتاه وأتم لنفسه الصلاة -وهم قد تمت صلاتهم- سلّم وسلموا معه، وإن ترك الإمام الذي اختاروه يتم الصلاة وائتم به فلا مانع في ذلك.
فعدم إمامة الرجل الرجل في سلطانه أولاً وقبل كل شيء فيه احترام للسلطة واحترام للحقوق، وألا يفتئت أحد على أحد في مركز سلطته وسلطانه مهما كان مستواه، ومهما بلغ من أمره.
وكذلك لا يؤم الرجل الرجل في بيته؛ لأنه سلطان بيته إن كان له أن يصلي جماعة في البيت، فقد تكون هناك أعذار له، كأن يكون المسجد بعيداً، أو كان هناك مرضى، وخيف من التفرق، واحتاجوا إلى أن يصلوا في البيت فحينئذٍ الأحق بالإمامة صاحب البيت، ولو كان أيضاً أقل رتبة في الإمامة من بعض الحاضرين؛ لأن حقه مقدم، إلا إذا أذن وقدم فلاناً ليصلي، فقال له: الحق لك لأنك صاحب البيت، فيقول: قد أذنت لك فحينئذٍ يتقدم من هو أولى بمرتبة الإمامة فيصلي؛ لأن صاحب البيت تنازل عن حقه وأذن له، فالصلاة في محلها.
قال صلى الله عليه وسلم: (ولا يقعد في بيته على تكرمته إلا بإذنه) .
نأتي إلى ناحية أخرى اجتماعية، وهي: احترام حرمة البيوت، فإذا دخلت بيتاً ورأيت مجلساً خاصاً متميزاً لصاحب البيت سواءٌ أكان كرسياً، أم كان فراشاً، أو دخلت مجلساً عاماً، وتعرف من واقع الحال أن هذا صدر المجلس وهو لصاحب البيت، فلا ينبغي لك أن تجلس في مجلس صاحب البيت إلا بإذنه؛ لأن هذا حقه، والجلوس مكانه افتئات عليه.
فقوله: (تكرمته) هي الموضع الذي يُكرم به صاحب البيت، وهو مكان مميز كما تقدم، فإذا عرفت أن هذا المكان متميز عن بقية المجلس، وعرفت أن هذا لصاحب البيت، سواءٌ أكان صاحب البيت من أرباب المنازل العليا والمراكز العليا، أم كان من عامة الناس فهذا حق له لا يحق لك أن تجلس عليه إلا بإذنه، وكذلك إذا دخل إنسان في غيبة الرجل، وكان من محارم أهله، فلا يحق للمرأة أن تجلس شخصاً ما على فراش رجل إلا بإذنه، فإن كان قد أذن لها فبها وإلا منعته.
وهذا من باب احترام فراش الرجل.
فقد جاء أبو سفيان رضي الله تعالى عنه قبل أن يسلم قبل فتح مكة وبعد صلح الحديبية، وقد نقضت قريش العهد، فجاءت خزاعة تستنصر رسول الله صلى الله عليه وسلم على قريش التي نقضت العهد، فعلم أبو سفيان فسبق وجاء يطلب تمديد الهدنة وتوثيقها، فجاء إلى أبي بكر ليشفع له عند رسول الله صلى الله عليه وسلم، قال: والله ما أنا بالذي يشفع على رسول الله صلى الله عليه وسلم، وجاء إلى عمر، فقال عمر: أنا أشفع لكم! والله لو لم أجد إلا الذر أقاتلكم به لقاتلتكم.
وجاء إلى علي، قال: والله لا أستطيع أن أشفع على رسول الله صلى الله عليه وسلم، ثم جاء إلى فاطمة، قالت: أنا امرأة لا أجير على الرجال، قال: مري ابنيك هذين الحسن والحسين، قالت: إنهما غلامان لا يملكان أن يجيرا أحداً على رسول الله صلى الله عليه وسلم، فدخل على ابنته أم حبيبة وهي زوج رسول الله صلى الله عليه وسلم، ولما دخل عليها كان لرسول الله صلى الله عليه وسلم فراش فطوته، ومنعته أن يجلس عليه، وهو فراش من ليف، قال: والله يا ابنتي لا أعلم، أطويتي هذا الفراش ظناً به عليَّ، أو ظناً بي عليه، يعني: إما لأنه لا يليق بي أنا، أو لأني لا أليق به، قالت: لا، إنه فراش رسول الله صلى الله عليه وسلم وأنت رجل مشرك نجس، لا يحق لك أن تجلس على فراش رسول الله صلى الله عليه وسلم، قال: والله لقد أصابك يا ابنتي بعدي شرٌ، ما كنت هكذا، فهي كرمت فراش رسول الله صلى الله عليه وسلم على أبيها؛ لأن أباها ما زال كافراً، فلا يليق أن تجلسه على فراش رسول الله صلى الله عليه وسلم.
وبناءً على ذلك: فإذا كان للرجل فراش خاص، سواءً كان فراش نومه أو غيره، لا ينام أحد في مكانه حتى أولاده، ولا يليق للولد أن ينام في فراش أبيه، ولا يحق للأم أن تأذن للولد في ذلك.
وكذلك البنت لا تنام في فراش أمها، وهكذا لا ينبغي لإنسان دخل بيتاً أن يبيح لنفسه ما لصاحب البيت من مكانة مختصة به: فراش ينام عليه، أو محل يجلس فيه.

الأحق بالمكان في المسجد
وقد بحث العلماء مسألة قريبة من هذا، فمثلاً: المحلات العامة كالمساجد، إذا كان للإنسان مكاناً في المسجد، واعتاد الإتيان إليه، وهو ممن يحضر الصلوات الخمس، وتعود أن يأتي مبكراً، ويجلس في مكان معين، فلو أن إنساناً آخر سبق إليه، أيحق له أن يجلس فيه؟ وإذا جاء صاحب هذا المكان، أيحق له أن يقيمه منه ليجلس مكانه؟ بعض العلماء يقول: لا يقيمه؛ لأنه جاءت بعض الآثار في النهي عن أن يتوطن إنسان موقعاً في المسجد توطن البعير، لأن البعير إذا وطنته في مكان، لا يمكن أن يتحول عن ذاك المكان، يألف ذاك المكان، ولا يمكن أن يبرك إلا فيه، فنهى عن ذلك رسول الله صلى الله عليه وسلم.
وبعض العلماء قال: ما دام هذا شخص متعود وله عادة في السبق ومحافظ على الجماعة، يجب أن نحترم محافظته ومبادرته، ونكرمه بترك المكان له.
وبعضهم قال بالتفصيل: فهذا الشخص الذي اعتاد مكاناً بعينه، وعرفه الناس به، ننظر أللناس مصلحة عنده، فيبقى في المكان الذي عرف به، حتى لو جاء صاحب حاجة، يريده فيما فيه المصلحة عرف مكانه، دون أن يبحث في المسجد عنه، أم أنه شخص عادي من عامة المسلمين؟! فإن كان شخصاً للناس عنده مصلحة، لم يفتي الناس، وعرف الناس مكانه، وإذا وقعت بإنسان نازلة فيعلم أن فلاناً في المسجد في المحل الفلاني، فيأتي السائل ويقال له: فلان -مثلاً- أمام باب الرحمة، أو فلان أمام كذا، فإن اشتهر بهذا المكان، وكان للناس عنده حاجة يقصدونه فيها فالأولى أن يترك له مكانه لخدمة الناس؛ لأن من يدخل ويأتي إلى مكانه سيجده هناك.
لكن لو أننا أخذنا مكانه عليه فتارة يجلس في اليمين، وتارة يجلس في اليسار، وتارة هنا، وتارة هناك، كان في ذلك تفويت المصلحة على الناس.
فإذا سبق إنسان وجاء ذلك الشخص الذي اعتاد هذا المكان فمن حقه أن يقيم من جلس فيه، وأن يجلس في مكانه، والله تعالى أعلم.

من لا تصح إمامته

الخنثى المشكل
قال المصنف رحمه الله: [ولـ ابن ماجة من حديث جابر رضي الله عنه: (ولا تَؤُمَّنَّ امرأةٌ رجلاً، ولا أعرابيٌ مهاجراً، ولا فاجرٌ مؤمناً) ، وإسناده واه] .
بعد أن بين المؤلف رحمه الله تعالى الممنوع من الإمامة في أمور مخصوصة، كالرجل في سلطانه، والرجل في بيته جاء بمن لا تصح إمامته بصفة عامة، لا بمن هو مخصوص بوصف معين، فقال: (ولا تؤمن امرأة رجلاً) ، وأي امرأة؟ لقد أطلقت، وأي الرجال؟ لقد أطلق، كأنه يقول: لا تصح إمامة المرأة للرجال، وقيد (رجلاً) يخرج النساء، فما قال: ولا تؤمن امرأة في الصلاة فإذا أمت المرأة امرأة، أو أمت المرأة صبياً فكل ذلك جائز.
والخنثى المشكل هو إنسان اجتمعت له آلتا الذكورة والأنوثة معاً، ولكن قد تكون فيه علامات الذكورة أوضح، بأن يبلغ بالاحتلام كما يبلغ الرجال، فتنبت له لحية، أو تكون فيه علامات الأنوثة أوضح، بأن يحيض كما تحيض المرأة، ولا يمني كما يمني الرجل، فإذا التبس وحصل هذا وهذا فبابه طويل ومشكل كما يقال.
فإذا وجد خنثى مشكل قالوا: إذا كان مشكلاً فلا تؤمنه المرأة مخافة أن يكون رجلاً.
فالمرأة تؤم النسوة، ونجد الشارح لهذا الكتاب يذكر عن الطبري وعن غيره أن المرأة لها أن تؤم الرجال في التراويح إذا لم يوجد قارئ إلا هي، وهذا مخالف لعمومات الشرع.
فهل ستقرأ سراً أم جهراً؟ فإن قرأت جهراً فمشكل، وإن قرأت سراً تركت السنة، فالأولى كما قال الآخرون: أخروهن حيث أخرهن الله.
وعلى هذا لا تؤم المرأة رجلاً، وإذا كان زوجها، وهي متعلمة وقارئة، وهو غير قارئ فإنها لا تؤمه؛ تؤمنه، فركوعها وسجودها في الصلاة أمامه ربما شغله وأفسد عليه صلاته.
المرأة لا تؤم الرجل، وما قيل من جواز ذلك فهو خارج عن نطاق مذاهب الأئمة الأربعة، ويكفينا ما عليه أئمة المذاهب رحمهم الله.

إمامة الأعرابي بالمهاجر
قال: (ولا أعرابي مهاجراً) الأعرابي: واحد الأعراب، و (الأعراب) مرادف البادية والبوادي، والبدوي: هو من تبدى في الخلاء، والأعراب يقابلهم الحضر، فإذا كان شخص أعرابياً -أي: يعيش مع الأعراب في الخلاء بعيداً عن المدن- وحياته حياة الأعراب مع الإبل والغنم في المرعى، وعلى تلك الحياة المعروفة.
فإذا كان هناك حضري وأعرابي فهل يؤم الأعرابي الحضري؟ الحديث هنا -وإن كان سنده ضعيف جداً معناه العام يؤخذ منه أن الغالب على حالة الأعراب أنهم غير فقهاء في الدين، قال تعالى: {الأَعْرَابُ أَشَدُّ كُفْرًا وَنِفَاقًا وَأَجْدَرُ أَلَّا يَعْلَمُوا حُدُودَ مَا أَنزَلَ اللَّهُ عَلَى رَسُولِهِ} [التوبة:97] ، فالغالب على الأعراب عدم الفقه في الدين، وعدم معرفة أحكام الصلاة، والغالب على المدني الذي يعيش في المدن أن يفهم ويحفظ، وإن لم يفهم ويحفظ فسيرى وينظر ويأخذ من الناس.
فالحضري أسرع إلى فقه الإسلام، وأسرع إلى معرفة أحكام الصلاة من الأعرابي.
وهناك قصة تعطي صورة عن بعض الأعراب، وتحمل طلبة العلم ثقل مسئولية تعليم الناس، خاصة الأعراب والبوادي، وأعجب كل العجب -ولا ينتهي العجب- من أولئك الأشخاص الذين يتبعون بعض الجماعات، ويسافرون خارج بلادهم، ويسافرون مئات الأميال، ويقولون: ندعو الناس إلى الله وبجوارهم أهلهم وبنوا جلدتهم -وقد يكونون من أقرب الناس إليهم نسباً- في البادية يجهلون أحكام الصلاة.
فكيف نذهب إلى الأقطار النائية ونتغرب ونترك أبناءنا وأهلينا وأموالنا، ونذهب باسم الدعوة إلى الله، ونترك من خلفنا أناساً من بني جلدتنا يجهلون أحكام دينهم؟! وفي مرة كنا في الرياض في أحد النوادي، وكان هناك برنامج سؤال وجواب، وكان هناك تحفز لتعلم اللغة الإنجليزية في المعهد الديني، فقال صاحب البرنامج: إن هذا التعلم له مجال آخر، وإذا فرض في الدراسة في المعاهد الدينية سيقوم على حساب الدين؛ لأن اللغة الإنجليزية لا تكفيها حصة ولا حصتان ولا أربع في الأسبوع، فنحن ندرس اللغة العربية في أربع حصص في الأسبوع، -مع أننا ننطق بها- ولا نجيدها، فإذا ما أخذنا الإنجليزية بجانب الفقه والتوحيد والحديث والتفسير ستزاحمها في الوقت، وتزاحمها في المذاكرة، ويضعف الطالب في تحصيل العلوم الدينية، وليكن ذلك في العطلة، ويكون الطالب مخيراً، فقالوا: نريد أن نتعلم اللغة لندعو بها غير المسلمين.
وكان الشيخ محمد بن إبراهيم رحمة الله تعالى علينا وعليه حاضراً، فقدم توجيهات رحمة الله تعالى علينا وعليه.
ومن أحسن ما قدم تعليماً للأساتذة لا للطلاب أن قال: وقد ألقى شخص قصيدة يهجو فيها حالقي اللحى -ليس هذا بأسلوب حسن في الدعوة إلى الله، هذا تشهير وليس دعوة، إنما الدعوة تكون سراً، وتكون بالمعروف، لا جهراً، فكان عليه أن يأتي إلى الأشخاص المعنيين، وأن يخاطبهم فيما بينه وبينهم.
فتعلم الأساتذة كيف يدعون إلى الله غيرهم، ثم قال: سمعنا بأن بعض الطلاب يريدون أن يتعلموا الإنجليزية من أجل الدعوة إلى الله بهذه اللغة خارج البلاد، وهذا أمر عجيب، فهل اكتفينا بتعليم أنفسنا ومن ينطق بلغتنا؟ وقال: هذه البوادي، وهؤلاء الأعراب، وهذه الدويلات من حولنا هل عممنا الدعوة فيها وانتهينا من تعليم أهلها دين الإسلام والعقيدة والفقه، حتى ننتقل إلى من لم ينطق باللغة العربية لنعلمه؟! ونحن الآن نقول: إن من الأعراب من هو في حاجة إلى تعليم سورة الفاتحة، وقد حدث أن كنا في الأحساء، فدعانا إبراهيم المهنا -رحمة الله تعالى علينا وعليه- لشرب الشاي بعد العصر في بستانه، ثم صلينا المغرب في مسجده، وكان المسجد على الطريق، فصلى بنا مدرس التجويد وهو قارئ متقن، وانتهينا من الصلاة، والمستعجل صلى النافلة ومضى إلى محل الضيافة، ولفت نظري مجيء أربعة من البادية، يحمل كل واحد حاجته على كتفه، فجاءوا بسرعة وبحركة سريعة، فألقوا أمتعتهم في مؤخرة المسجد، وتقدم واحد منهم يصلي بهم، ففرحت لحرص هؤلاء الأعراب على أداء الصلاة جماعة في المسجد، فقد قدموا واحداً منهم يصلي بهم، وهذا شيء حسن، فجعلت أنظر، فقرأ الفاتحة وأخل فيها إخلالاً شديداً، وبعد الفاتحة قرأ بهذا اللفظ: (قل يا أيها الكافرون، لا أعبد ما تعبدون، ولا أنتم عابدون ما أعبد، ولا أنا عابد ما عبدتم، ولا أنتم عابدون والله عابد، والله غفور رحيم) .
فهذا شيء يبكي، فأخذتني الحسرة في نفسي، وقلت: منذ كم يصلي هذا بهذه القراءة؟ وهذا إمامهم فكيف بغيره؟! فلما انتظرت فطن، وكان فطناً ذكياً جداً، ثم قام في الركعة الثانية، وقرأ الفاتحة و (قل هو الله أحد) ، أحسن من الأولى، فلما سلّم -وكان بيني وبينه حوالي عشرة أمتار- قال: أعلمني هل رأيت شيئاً مريباً؟ قلت له: إي والله لقد رأيت شيئاً مريباً.
قال: وما هو؟ قلت: اقرأ.
فجاء هو وأصحابه وجلسوا، فقلت: ماذا قرأت في الصلاة؟ قال: الحمد، قلت: اقرأها، فقرأها فعدلت له بعضاً منها.
قلت: والتي بعدها، قال: الكافرون.
قلت: اقرأها، فقرأها كما قرأها في الصلاة.
قلت: على رسلك هات يدك، وعقد بأصابعه فقرأ: لا أعبد ما تعبدون، ولا أنتم عابدون ما أعبد، ولا أنا عابد ما عبدتم، ثم قال: والله غفور.
قلت له: قف.
ليست هذه فيها، فهذه في سورة ثانية وليست في هذه، وهذه فيها: {لَكُمْ دِينُكُمْ وَلِيَ دِينِ} [الكافرون:6] ، قال: (والله غفور رحيم) أين؟ قلت له: في سورة أخرى.
قال: أعطنيها.
فقرأت عليه سورة الكافرون.
قال: أعدها فرددتها عليه مرة أخرى فقال: خذها.
فقرأها كما سمعها، قال: أعطنا سورة أخرى.
فقرأت عليه: (قل هو الله أحد) ، فقال: هي عندي قلت: اقرأها.
فقرأها، فقلت له: خذها، فأعدتها عليه، وأعادها هو مرة أخرى، قال: أعطني سورة أخرى ثم فأعطيته من قصار السور، فقال: أعدها.
فأعدتها عليه، فأخذها كما سمعها، فقلت: واحدة.
قال: لا يكفيني قلت: صدقت، إذا رجعت إلى بلدكم فابحث عن إمامكم أو قارئكم، واجعله يقرأ عليك وتسمع منه ويعلمك.
فإذا كان هذا يوجد في أطراف المدن فما بالك بمن لا يأتي المدن! وقد سمعنا في (جبل رضوة) ما هو أكثر من ذلك.
فالأعراب في حاجة إلى من يعلمهم الدين، فإذا كان في الناس شباب متحمس، وعنده استطاعة، ومستعد أن يذهب ليعلم ويدعو إلى الله فهذا أمر طيب، وليبدأ بأولئك الذين هم أولى بهذه الدعوة من غيرهم؛ لأن جارك أولى بك.
فقوله: (لا يؤمن أعرابي مهاجراً -أو حضرياً كما في بعض الروايات-) ؛ لأن الغالب على المهاجر -وقد هاجر إلى لله ورسوله- الفقه في دينه، وهكذا الحضري الغالب عليه أنه يفقه دينه أكثر من الأعرابي.
قال: (ولا فاجر مؤمناً) ، أي: يؤم فاجر مؤمناً وقابل الفاجر بالمؤمن، ولم يقابله بالمسلم؛ لأن الفاجر مسلم من عموم المسلمين استسلم لأمر الله، ولكنه التزم بالأعمال الظاهرة، وتكاليف الإسلام كلها أعمال ظاهرة، فالنطق بالشهادتين وإقامة الصلاة وإخراج الزكاة والصوم، ورحلة الحج، كل هذه أعمال ظاهرة يراها الناس، أما الإيمان فهو بين العبد وربه؛ لأنه اعتقاد في القلب.
فالحديث يقابل بين الفاجر والمؤمن، وبإجماع المسلمين أن الإيمان أعلى درجة من الإسلام، والمراتب ثلاث، كما في الحديث: (أخبرني عن الإسلام -أخبرني عن الإيمان- أخبرني عن الإحسان) ، فالإيمان درجة وسط بين الإسلام الذي هو أعمال ظاهرة، وبين الإحسان الذي هو إتقان العمل فيما بين العبد وربه في جميع حالاته، كما في الحديث: (إن الله كتب الإحسان على كل شيء) .

الصلاة خلف السلطان الفاجر ومن نصبه إماماً وهو فاجر
إذا جئنا لمعنى (الفاجر) ، فنقول: سمي الصبح فجراً لأن ضوء النهار ينفجر من بين ظلمة الليل، وقال تعالى: {وَفَجَّرْنَا الأَرْضَ عُيُونًا} [القمر:12] ، فكذلك الفاجر، كأنه يخرج من خفي الأمر إلى ما لا يرضي الله سبحانه وتعالى، وقالوا: هو المصر، أو الملازم، أو المجاهر بالكبائر والعصيان وعدم التوبة.
فإذا كان الشخص بهذه المثابة فهل نقدمه وافداً لنا بين يدي الله فإذا رده ردنا معه؟ فلا ينبغي لمثل هذا أن يؤم غيره من المؤمنين، ولو كان أقرأهم وأفقههم، فلا يؤمّن مؤمناً أي: سليماً من هذه الصفة، ولكن لو كان إماماً راتباً، أو كان سلطاناً والياً، وله حق السلطة، وله حق الإمامة وبالقوة، ماذا يفعل الناس؟ أيصلون خلفه سمعاً وطاعة، أم يتركون الصلاة خلفه ليقع العصيان وشق العصا؟ والجواب: يصلون خلفه، وقد جاء عنه صلى الله عليه وسلم أنه قال: (يا أبا ذر! إنه سيكون عليكم أئمة يميتون الصلاة -وفي بعض الروايات: يؤخرون الصلاة- فإن أدركتموهم فصلوا الصلاة لوقتها، واجعلوا صلاتكم معهم نافلة) .
فإذا كان هناك سلطان جائر -عياذاً بالله- وألزم الناس بالصلاة خلفه، أو ألزم الناس بإمام، وإن امتنعوا عن الصلاة خلفه قد تقع فتن فإنه يصلي خلفه، وقد عاصرنا ذلك في بعض دول أفريقيا حينما امتنعت السلطة عن إقامة إمام فقيه عالم حر الكلمة والاتجاه، وجاءوا بشخص إمعة، كلما طلب منه شيء نسبي، وهذا أحب إليهم، وألزموا الناس بصلاة الجماعة والجمعة خلفه، وقد حوصر المسجد بالمصفحات والدبابات لإقامة الصلاة بالقوة، مع أنه لا يجوز أن تصل الأمور إلى هذا الحد.
وقد قال بعض العامة: نعطيهم صلاتهم، ونعطي ربنا صلاته في أول الوقت.
فإذا ابتلي الناس بمثل هذا ولا يمكن تغييره، وكان الخيار بين أحد أمرين: إما أن يصلى خلفه طاعة، وإما أن تقع الفتنة، وما أضر على المسلمين من الحروب الداخلية، والفتنة بين الراعي والرعية، أو بين بعض الطوائف، وهذا كله بعيد عن تعاليم الإسلام.
قالوا: قال صلى الله عليه وسلم: (صلوا الصلاة لوقتها) ، لأنكم أمرتم بذلك، فإذا جاء إمامكم وصلى، وحضرتم فصلوا معه، وقد جاء في الأثر: (صلوا خلف كل بر وفاجر، وصلوا على كل بر وفاجر) ، فإذا مات فاجر أنقول هذا فاجر لا نصلي عليه ولا نجهزه؟ بل نجهزه ونصلي عليه؛ لأنه له حقاً علينا في ذلك، وكذلك إذا أمّ فيجوز أن نصلي وراءه.
ويقول بعض العلماء: لقد ثبت عن العديد من أصحاب رسول الله صلى الله عليه وسلم صلاتهم خلف أمراء السوء أو أمراء الظلم، ولا حاجة لتسمية أحد في هذا المقام.
فلا يؤمَّنَّ فاجر مؤمناً، والنصوص العامة تؤيد هذا، ولكن بشرط ألا يكون إماماً راتباً ولاه ولي المسلمين، وألا يكون هو بنفسه الوالي والسلطان، لئلا تكون فتنة.

كتاب الصلاة - باب صلاة الجماعة والإمامة [6]
إن إقامة الصفوف وتسويتها والتراص فيها من المظاهر التي حث الشارع عليها، وهي رمز لوحدة المسلمين في الأمر كله، ثم إن الصفوف الأولى لها فضل ومزيد شرف على التي تليها.
أما موضع المأموم من الإمام فإن كان واحداً فعلى يمينه؛ قيل: محاذياً له.
وقيل: متأخراً عنه قليلاً.
وأما إذا كانوا أكثر فإنهم يقفون خلف الإمام، وعليهم أن يتراصوا وأن يسدوا الفرج.
وإذا اختلفت أصناف المأمومين بأن كانوا رجالاً وأطفالاً ونساءً، فليصف الرجال، ثم الأطفال، ثم النساء من ورائهم.

تابع أحكام صلاة الجماعة

موقف المأموم من الإمام
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على رسوله الأمين.
أما بعد: فيقول المصنف رحمه الله: [وعن أنس رضي الله عنه أن النبي صلى الله عليه وسلم قال: (رصوا صفوفكم، وقاربوا بينها، وحاذوا بالأعناق) ، رواه أبو داود والنسائي، وصححه ابن حبان] .
انتهى المؤلف رحمه الله من أحكام الإمام، ثم جاء بما يتعلق بالمأمومين، وبين موقفهم من الإمام، وأين يكون، سواء أكانوا أفراداً أم جماعات.
ويتفق العلماء على قضية، وهي أن المأموم إما أن يكون واحداً، وإما أن يكونا اثنين، وإما أن يكونوا ثلاثة فأكثر.
وهذا تقسيم عقلي، فإذا كان المأموم واحداً فلا يقال: (رصّوا) ، إلا أنه بالنسبة لإمامه كيف يكون موقفه من الإمام؟ فمن الجهة -والجهات أربع: يمين، ويسار، وأمام، وخلف- اتفقوا على أنه لا تصح صلاة المنفرد أمام الإمام، ولا جماعة أمام الإمام لغير عذر، وكذلك لا تصح صلاة المنفرد عن يسار الإمام، فإذا كان الأمر كذلك فالأمام واليسار لا تصح الصلاة فيه، وبقي الخلف واليمين.
قالوا: لا يصف الواحد خلف الإمام كما لو كان صفاً كاملاً، وإنما يقف عن يمين الإمام.
فالمنفرد موقفه عن يمين الإمام، وقد جاءت به السنة، كما في حديث ابن عباس رضي الله تعالى عنه -وسيأتي- قال: (قام النبي صلى الله عليه وسلم من الليل يصلي، فقمت فتوضأت وقمت عن يساره، فأخذ بأذني وفتلني من وراء ظهره، وأوقفني عن يمينه) ، فهذا موقف المأموم المنفرد.
وبقي التدقيق في موقفه عن اليمين، فقد يكون واقفاً عن اليمين لكن على بعد ذراع، أو يكون عن اليمين وهو متقدم شبراً، أو يكون عن اليمين وهو متأخر شبراً، فأين يكون تماماً؟ منهم من قال: يقف محاذياً له، كما لو كان اثنان في الصف، والآخرون قالوا: لا يستويان.
فينبغي على المنفرد أن يكون متأخراً عن الإمام بالحد الذي لو رآه الرائي لعرف المتقدم من المتأخر، أي: لو تأخر عنه قدر أصابع يد كان ذلك كافياً، ولا يكون محاذياً محاذاة كاملة كما لو كانوا جماعة في صف واحد، بل يكون متأخراً قليلاً.
فهذا موقف الواحد.
فإذا كانا اثنين فالجمهور على موقفهما خلف الإمام وراء ظهره، وهو أمامهما، ويروى عن ابن مسعود أو عن غيره أنهما إذا كانا اثنين فواحد يقف عن يمينه وواحد يقف عن يساره مع التأخر القليل، ولكن سيأتي حديث جابر وجبار حين كانا مع النبي صلى الله عليه وسلم في غزوة، قال جابر: (فقام رسول الله صلى الله عليه وسلم ليصلي) ، وجاء في الحديث: (ثم جئت حتى قمت عن يسار رسول الله صلى الله عليه وسلم فأخذ بيدي فأدارني حتى أقامني عن يمينه، ثم جاء جبار بن صخر فتوضأ، ثم جاء فقام عن يسار رسول الله صلى الله عليه وسلم، فأخذ رسول الله صلى الله عليه وسلم بيدنا جميعا فدفعنا حتى أقامنا خلفه) .
فهذان اثنان، وموقفهما خلف الإمام.
وعلى هذا فإذا كان المأمومون اثنين فأكثر فموقفهم عند الجمهور خلف الإمام.

التراص في الصف معناه وكيفيته
إذا كانوا جماعة في مسجد كبير وفي عدة صفوف، أو في صف واحد فعليهم أن يتراصوا كما جاء في هذا الحديث: (رصوا صفوفكم) ، والرص: هو الوقوف بالمساواة والمحاذاة.
فالرصّ بمعنى الجمع، تقول: رصه.
أي: شد عليه.
بمعنى: شد الحبل عليه شداً، فالتشديد في الحرف يدل على الشدة في المادة، مثل: عضّ، شدّ، مدّ، حدّ إلى آخره.
فقوله: (رصوا صفوفكم) يعني: لا تجعلوا بينها خللاً، ولتكن متراصة متلاصقة.
وأيضاً من معاني الرص: الاعتدال؛ لأنه لو وقف واحد متقدماً، وواحد متأخراً فلا رص، ولا يتأتى الرص إلا عند المساواة والاعتدال.
قال: (وقاربوا بينها) ، قوله: (بينها) هل المقصود به في الأفراد أو الصفوف؟ في الصفوف.
وتقدم في الحديث: (تقدموا فائتموا بي، وليأتم بكم من بعدكم) ، وهنا قال: (وقاربوا بينها) ، وتقدم هناك حد التقارب بين الصفوف، وحده ما يقوله العلماء في حد السترة، فبعضهم يجعله ثلاثة أذرع من كعب القدم، وبعضهم يجعله ثلاثة أذرع من أطراف الأصابع، بحيث لا يتسع الفراغ لصف آخر بين الصفين، لا أن يكون بين الصف والصف ما يسع صفين وثلاثة.
ونجد الشارح هنا يتألم ويتوجع، فيقول: إن بعض المساجد تكون فيها الجماعة، فإذا أقيمت الصلاة فإنك تجدهم أوزاعاً في عدة صفوف، ولو اجتمعوا فلن يكملوا صفاً واحداً، وسيأتي التنبيه على هذا.
فقوله: (قاربوا بينها) أي: لا تجعلوا بينها تباعداً، وكما تقدم ألا تزيد المسافة بين الصف والصف، على ما يكون بين المصلي وسترته للصلاة.
قال: (وحاذوا بالأعناق) ، الأعناق: جمع عنق، وهو: الرقبة.
وتكون المحاذاة بالأعناق في الصف بأن لا يتقدم إنسان ماداً رقبته بالتقدم ولا يتأخر.
وكان السلف رضوان الله تعالى عليهم إذا قاموا في الصف حاذوا، يقول أنس: (كان أحدنا يلزق منكبه بمنكب صاحبه، وقدمه بقدمه) ، فإذا كان الأمر كذلك فهذه حقيقة الرص والمحاذاة.
ونحب أن ننبه إلى فعل بعض المصلين، حينما يكون هناك انفراج في الصف، وهو يريد أن يحاذي ويقارب، فإذا به يفرج قدميه على شكل ثمانية، ويحاول أن يتكلف إلصاق قدمه بقدم من بجانبه، لكنه بهذا الفعل يكون قد أوجد فرجة في نفسه هو ما بين قدميه.
فحقيقة المحاذاة ليست بأطراف الأقدام، ولكن بالقدمين والركبتين والمنكبين، وقد جاء في بعض الآثار عن السلف أن أسرع ما كان يتآكل من فمصهم الكتف لكثرة احتكاك مناكبهم في الصلاة.
وهذه ناحية سيأتي التنبيه على خلافها أو ضدها، ولا يمكن أن تجد إنساناً يقف بجوارك ويلتصق بك وتلتصق به إلا إذا كان بينك وبينه ألفة، أما شخص تنفر منه، أو ينفر منك فقلّ أن يلتصق بك، بل ربما تباعد، وربما جاء بشخص ليقيمه بينك وبينه؛ لأن القلوب متنافرة، أما مع صفاء القلب، ومع طيب النفس وعدم وجود أي موانع أخرى ستجد الإنسان يستريح حينما يأتي إنسان يلصق نفسه به ليكمل الصف ويسد الفرج، وسيأتي التنبيه على مثالب عدم المساواة، وعدم الرص الذي نبه عليه صلى الله عليه وسلم.

الأفضل في صفوف الرجال والنساء
قال المصنف رحمه الله: [وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (خير صفوف الرجال أولها وشرها آخرها، وخير صفوف النساء آخرها وشرها أولها) رواه مسلم] .
لاحظ الترتيب البديع، فبعدما بين حكم الصف في المساواة والتراص انتقل إلى الصفوف وأحكامها، والمفاضلة بينها وبين بعضها، فذكر قوله صلى الله عليه وسلم: (خير صفوف الرجال) ، أي حينما تكون صفوف الرجال متعددة.
فالحديث الأول إذا كان صفاً واحداً، وأيضاً في كل صف من الصفوف عليهم أن يتراصوا وأن يساووا الأعناق فيما بينهم.
والصفوف تكون قسمين: صفوف للرجال، وصفوف للنساء، فخير صفوف الرجال أوائلها، والأول يبدأ من أول المسجد من عند الإمام، فالأول هو الذي يلي الإمام، وشر صفوف الرجال أواخرها، والعكس مع النساء، ويلاحظ هنا أن لفظة (خير) هي أفعل تفضيل، ومعناها: اجتمع الخير في الجميع وزاد الأول بزيادة في الخيرية.
فكل الصفوف فيها خير.
فالخيرية ثابتة للجميع، ويأتي في مقابل هذا: (شر صفوف الرجال آخرها) فالأول أثبت الخير للجميع، وهنا أثبت الشر للجميع، ولا يمكن أن يثبت الخير والشر لشيء واحد في وقت واحد، فهذا يسمونه التناقض؛ لأن الخير نقيض الشر، فكيف تجمع وصفين متناقضين؟ قالوا: هذا من باب التفضيل، ومن باب الترغيب، وليس الشر هنا على حقيقته، والحكم حقيقته في الوصف الأول، لأن الصفوف كلها فيها خير، إلا أن الأول أفضل.

العلة في تفضيل الصفوف الأولى للرجال
لكن لو جئنا إلى الدرجات، وإلى المقابلة، وإلى الثواب فالمتأخر فاته شيءٌ كثير، ثم قالوا: ولماذا كان خير الصفوف أوائلها؟ قالوا: لأن الإمام أفضل من المأموم من حيث الجملة، وبما أن الإمام أفضل من المأموم.
فمن يلي الإمام أفضل ممن يلي المأموم؛ لأن الصف الأول يقتدي به الثاني، والثاني يقتدي به الثالث، ثم جاءت النصوص: (عن رسول الله صلى الله عليه وسلم أنه كان يصلي على الصف الأول المقدم ثلاثاً، وعلى الثاني مرة) وأيضاً هناك تفضيل ميامن الصفوف، فهناك مفاضلة، وإن كانت صلاة واحدة.
والذين يصلون في الصف الأول يأتون في أول الوقت، فهم يصدق عليهم قول النبي صلى الله عليه وسلم: (ورجل قلبه معلق بالمساجد) ، وكلما سبق إلى المسجد كلما كان أفضل.
لكن لا يتأخر ثم يأتي يتخطى الرقاب من أجل أن يصل إلى الصف الأول لينال الخيرية؛ لأنه بهذا إنما يريد أن يصل إلى الخيرية على أشلاء الفضائل بإهانته للمصلين الذين يتخطى رقابهم، ولما رأى النبي صلى الله عليه وسلم الرجل يتخطى رقاب الناس يوم الجمعة قال: (اجلس؛ فقد آذيت وآنيت) ، و (آنيت) من الأين، وهو الوقت، أي: جئت متأخراً فآذيت، فإذا أردت الصف الأول فاحضر مبكراً.
ولهذا كان الصف الأول خيراً من المتأخر، كما أن الأتبع للإمام من الصفين الصف الأول؛ لأنه يليه مباشرة، وإذا حدث للإمام حدث فالصف الأول أولى به.
فأهل الصف الأول يتابعون الإمام بالصوت وبالرؤية، وهم الذين ينقلون عن الإمام، أو يساعدون الإمام، وإذا حدث أي شيءٍ للإمام فهم أولى به، وسيأتي زيادة إيضاح ذلك عند قوله صلى الله عليه وسلم: (ليليني منكم أولو الأحلام والنهى) .
أما النساء فعلى العكس من ذلك، قال: (خير صفوف النساء آخرها وشرها أولها) ، وهنا تعليل عملي، قالوا: لأن أول صفوف النساء يلي آخر صفوف الرجال، فتكون النسوة قريبات من الرجال، والمرأة كلما بعدت عن الرجال كان خيراً لها ولو كان في الصلاة، ولهذا كانت صلاتها في بيتها خيراً لها من صلاتها في المسجد.

موقف المأموم الواحد من الإمام
قال المصنف رحمه الله: [وعن ابن عباس رضي الله عنهما قال: (صليت مع رسول الله صلى الله عليه وسلم ذات ليلة، فقمت عن يساره فأخذ رسول الله صلى الله عليه وسلم برأسي من ورائي فجعلني عن يمينه) متفق عليه] .
حديث ابن عباس رضي الله تعالى عنهما هذا أورده المؤلف مختصراً، ولكن الحديث بتمامه فيه صورة تبين الفطرة والذكاء، أو حُسن النشأة، فحينما ينشأ الإنسان في بيت كهذا البيت فإنه يكون الناشئ فيه كما جاء في الحديث: (شاب نشأ في عبادة الله) ، والشاب الذي نشأ في عباد الله سيجد عبادة الله أول ما يكون في البيت، فيتلقى العبادة والأخلاق والتوجيه أولاً وقبل كل شيء في البيت.
فـ ابن عباس كان غلاماً صغيراً، وذهب إلى بيت خالته ميمونة، وبات عندها، ويقول في بعض الروايات: (فنمت في عرض الوسادة) ، وعرضها يمكن أن يبلغ شبراً أو أكثر أو أقل، ونحن نسميه رأس المخدة، فالرسول صلى الله عليه وسلم وأم المؤمنين ميمونة توسدا طول الوسادة متجاورين، وابن عباس توسد رأس الوسادة أو عرض الوسادة.
ولا تقل لي كيف يبيت غلام عند زوج وزوجته؟! لأنها خالته، وأيضاً هو غلام، ومع رسول الله صلى الله عليه وسلم وأم المؤمنين.
فلما كان ثلث الليل أو جزء من الليل قام صلى الله عليه وسلم وذكر الله وسبح، ثم قام إلى بيت الخلاء، فلما دخل الخلاء قام ابن عباس وأخذ أداوة من ماء وملأها من القربة ووضعها عند بيت الخلاء، فلما خرج صلى الله عليه وسلم وجد الأداوة مملوءة فقال: (من وضع هذا؟) قالت له ميمونة: وضع لك هذا عبد الله بن عباس، فقال: (اللهم فقهه في الدين وعلمه التأويل) ، فلم يقل: اللهم كبره وأغنه وسوده، وزوجه.
لأن ابن عباس أبدى نوعاً من الفقه والاستنتاج، وهذه هي المواقف التي تدل على الذكاء والفطنة، لا تلك المسابقات التي تعجز، ولا تلك الأحداث التاريخية، ففي هذه الحالة غلام لم يبلغ وجد رسول الله صلى الله عليه وسلم يدخل الخلاء، والذي دخل الخلاء إذا خرج يريد أن يتوضأ، فاستنتج الحاجة إلى الماء.
فالاجتهاد والاستنتاج يكون عقلياً ويكون دينياً، فهو استنتج بفكره، وأرشده الله سبحانه وتعالى، وأنار بصيرته فجهز الماء حتى خرج رسول الله صلى الله عليه وسلم، فهذا نوع من الفقه، فكانت الدعوة مطابقة له، (فقهه في الدين) يعني زده فقهاً في الدين.
وفي هذا دلالة على أن أشرف العلوم الدينية هو الفقه في الدين.
فلو أن إنساناً حفظ مجموع السنة: صحيح البخاري، ومسلم، وسنن أبي داود، والنسائي، والترمذي، وابن ماجة، والجامع الصغير والكبير، والموطأ، وغير ذلك، ولكن المسجلة دون أن يفقه شيئاً، وإنسان قرأ بلوغ المرام فقط، وفقه في دين الله، فأيهما أنفع للأمة؟ يذكرون عن بعض شيوخ الأزهر أنه جيء إليه برجل، وقيل له: هذا الرجل حفظ صحيح البخاري.
قال: وشروحه؟ قالوا: ليس بعد.
قال: زادت نسخة في المكتبة.
وقد روي علي قوله: نحن في حاجة إلى من يعرب القرآن أكثر ممن يقرأ بدون إعراب.
فالفقه في الدين هو الأساس، و (من يرد الله به خيراً يفقهه في الدين) .
ولكن الفقه لم يأت من ضرع الناقة، ولا من ضرع الشاة، ولا هو صيد من البحر، ولا هو طير في الهواء، الفقه مجموعة علوم، ولا يمكن لإنسان أن يكون فقيهاً إلا إذا حصّل أدوات التحصيل التي بها يصير فقيها، من أحاديث الأحكام، وآيات الأحكام، وليس من الضروري أن يحفظ الأحاديث كلها أو القرآن كله، ولكن المهم أن يحفظ الآيات التي تعرضت للأحكام، فالقرآن منه ما يتناول القصص التي فيها العظة والعبرة، ومنه ما يتناول الأحكام، سواء في الدماء، أم في الفروج، أم في الأموال.
وبعد أن يحفظ الإنسان آيات الأحكام وأحاديث الأحكام عيه أن يكون بارعاً متضلعاً في اللغة العربية؛ لأنها هي لسان القرآن ولسان السنة، وكيف تفقه معاني كتاب إن لم تفقه لغته! ويذكرون عن الملك فيصل رحمه الله أنه كان له صديق مستشرق، فكان يذكر له دائماً إعجاز القرآن وآياته وبلاغته فلما أكثر عليه رجع هذا المستشرق إلى القرآن، ثم بعد فترة لقيه فقال: ما وجدت كل الذي كنت تقوله لي في القرآن! قال له: كيف قرأته؟ قال: بالترجمة، قال: ما قرأته، فإذا أردت أن تدرك بلاغته، وتدرك حلاوة أسلوبه وعباراته فعليك أن تقرأه بلغته التي نزل بها.
فرجع الرجل وأمعن في دراسة العربية، ثم جاء وقال: يا فيصل! ما أعطيت القرآن حقه، هو فوق ما كنت تقول.
فمن أهم أدوات الفقيه تعلم العربية.
فمن أراد الفقه تعلم اللغة، ثم تعلم أصول الأحكام من أحاديث وآيات، ثم تعلم أصول الفقه؛ لأن أصول الفقه هي تلك القواعد التي عليها بني الفقه، وتؤخذ عن عالم سبق له أن أخذ عن غيره وهكذا.
ولعلنا أطلنا الكلام في هذه المسألة؛ لأنا نجد بعض الناس قد يستخف بدروس الفقه، أو لا يعنى بها، أو يقدم عليها الكثير من العلوم، وهذا خطأ.
وكنا نسمع من شيخنا الشيخ محمد بن تركي رحمة الله تعالى علينا وعليه حيث قرأنا عليه فقه الحنابلة، وقرأنا عليه صحيح البخاري يقول: قبل كل شيء تبدأ بالفقه، ثم تقرأ الحديث ليكون تطبيقاً لقواعد الفقه على الحديث، والفقه يفصل الحديث أكثر مما يكون.
ولهذا تجد في شروح الحديث قولهم: وهذه مسألة فرعية محلها كتب الفروع أي أن الفقهاء فصلوا في هذه المسألة أكثر مما يفصله أهل الحديث.
والشافعي في حديث: (يا أبا عمير! ما فعل النغير) قال: استنتجت من هذا الحديث أربعين مسألة.
ولا يوجد في شروح الحديث ما يعادل هذه الثروة الفقهية من مثل هذه الألفاظ القلائل.
فـ ابن عباس رضي الله تعالى عنهما أعطاه الله ملكة في الفقه، ودعا له رسول الله صلى الله عليه وسلم بالزيادة فيها، فقال: (اللهم فقهه في الدين) ، وعرفنا أن أكبر منزلة وأعظم عطاء يناله المرء أن يفقه في دينه.
ولقد جئت إلى والدنا الشيخ الأمين في المسجد النبوي، وقلت له: يا شيخ! أراك منذ أن بدأت التدريس في المدينة وفي الرياض وفي الجامعة اقتصرت على فنين فقط، مع أني أعرف أن لديك من الفنون كذا وكذا وكذا، وأنت تقتصر على التفسير وأصول الفقه؟ قال: ما سبب هذا السؤال؟ قلت له: هناك سبب، وهو أني قرأت عن الإمام أبي حنيفة رحمه الله أنه سُئل: أنت في زمن جمع الرواية والحديث، وفي زمن الخوض في مسائل الكلام والتوحيد، ولم نر لك مشاركة في جمع الحديث وروايته، ولا في جدل الكلام والمنطق، واقتصرت على الفقه! قال: نعم.
أما مسائل العقائد فليست للعامة كما هي للخاصة، ولن تسلم من إنسان يرميك فيها بالزندقة، فلذلك تركنا الخوض فيها، وأما رواية الحديث فلها نقاد للرجال، ولن تسلم من إنسان -عامداً أو مخطئاً- أن يرميك بعلة من العلل التي يسقط بها الحديث فتلصق بك طول العمر، والرواة مشتهرون، والحديث مروي ومجموع، ورجاله متوافرون، أما الفقه فنظرت فإذا الناس عامة إمامهم، وكبيرهم، وصغيرهم، ورجالهم، ونسائهم، وغنيهم، وفقيرهم يحتاجون إلى الفقه فاشتغلت به لخدمة الناس.
فقال الشيخ الأمين: كلامه صحيح.
أما أنا فنظرت فإذا في الحديث مجهود مزدوج، فتبحث عن الرجال وتوثق السند أولاً، ثم ترجع إلى المتن وتستنبط المعاني ثانياً، فهذا مجهود مزدوج.
وأما التوحيد فليس من العقل أن تثير القضايا العقائدية التي قد تورث شبهاً عند عامة الناس فتهلكهم، وإنما تأتي في المناسبات، أو في البحث العلمي للتحقيق، وأما علوم العربية فهي وسيلة وليست غاية.
وأما التفسير فإنه يأتي على الفقه في آيات الأحكام، ويأتي على العقيدة في آيات العقائد، ويأتي على المواعظ والزواجر في آيات قصص الأمم الماضية، وكل علم موجود الآن، مسطر عند العلماء فالتفسير يحتويه، وأما الفقه فإنك تجد -خاصة هنا- الفقه المقارن، فما تجد جماعة إلا وفيهم شافعي ومالكي وحنبلي وحنفي، وكل يريد مذهبه، وإذا أردت تحقيق مسألة فإنك تبذل جهداً رباعياً لكل مذهب جهد حتى تصل إلى نتيجة، فإن تركتها وجئت إليها بعد فترة احتجت إلى العودة إلى ذاك الاجتهاد مرة أخرى.
ولكن التفسير يجيء على جميع المعاني، وما من آية في كتاب الله إلا وعندي ما قيل فيها.
قلت: ما دمت بهذه المثابة، وعندك كل ما قيل في آيات كتاب الله من خلاف ونزاع ووفاق فهذا نعمة كبرى، وهذه ما تحتاج معها إلى غيرها.
ثم قلت: والأصول؟ قال: أما الأصول فلا غنى لطالب علم عنه؛ لأن العلماء يقولون: جهلة الأصول عوام العلماء.
ونحن إنما ننبه على هذا لزيادة التأكيد على دراسة الفقه، وأحب لكل طالب علم قبل أن يأخذ كتاباً في الحديث أن يأخذ كتاباً من أمهات الفقه أياً كان، كالمغني لـ ابن قدامة، والمجموع للنووي، والهداية للأحناف، أو غير ذلك، ويأخذ دقائق المسائل فيه ثم يأتي إلى كتب الحديث.
فالفقه مقدم، والحديث أدلته، فإذا جاء للخلاف أو للمقارنة فهذه مرحلة أخرى تزيد على مجرد الطلب، والله تعالى أعلم.

اختلاف أصناف المأمومين وموقفهم من الإمام
قال المصنف رحمه الله: [وعن أنس رضي الله عنه قال: (صلى رسول الله صلى الله عليه وسلم فقمت أنا ويتيم خلفه، وأم سليم خلفنا) متفق عليه، واللفظ للبخاري] .
حديث أنس رضي الله تعالى عنه هذا فيه قصة صغيرة، وهي أن أم سليم دعت النبي صلى الله عليه وسلم أن يأتي إليها -ومنازل بني سليم عند مسجد القبلتين- فأتى إليها وصنعت له طعاماً، وبعد أن تناول الطعام طلبوا منه أن يصلي لهم في البيت ليتخذوه مصلى، فقام أنس إلى حصير قد اسود من طول ما لبس ونضحه بالماء، وفرشه لرسول الله صلى الله عليه وسلم فقام يصلي، وصلى بصلاته أنس واليتيم وأم سليم فكيف كان اصطفافهم؟ يبين لنا المؤلف رحمه الله إذا كان المأمومون رجالاً وصبياناً ونساءً كيف تكون الصفوف.
يقول أنس: (فقمت أنا ويتيم) ، واليتيم: هو من مات أبوه قبل البلوغ، ويقولون: اليتيم في بني الإنسان من فقد الأب، وفي الحيوان من فقد الأم، وفي الطيور من فقد الأبوين.
ويقال من جانب آخر: اليتيم من فقد من يرعاه ويكلؤه، والأب هو الذي يرعى الولد، والحيوان ترعاه أمه، فقد تكون في الإبل عشرات ومئات النياق، بينما لا يكون فيها غير فحل واحد، وإذا نتحت الناقة فهي التي ترضع، أما في الطير فالأبوان يتناوبان على العناية بالبيض حتى يخرج الفرخ، ثم يتناوبان على إطعامه.
فهنا يقول أنس: (قمت أنا ويتيم) ، ولا يتم بعد البلوغ، فهو دون البلوغ، وهنا يقال: هذا أنس رجل كبير، ومعه غلام دون البلوغ، أيتم الصف أم يعتبر في كون المأمومين غير واحد، ويكون موقفهم خلف الإمام، أو لا عبرة باليتيم، ويكون الرجل عن اليمين واليتيم بجانبه؟ وجدنا هذا عملياً، فأن الصغير إذا كان مميزاً يطمئن الكبير على بقاء هذا الصغير معه في الصف، بخلاف ما إذا كان عمره سنتين أو ثلاث، فبينما هو واقف يقف بجانب أبيه وإذا به فجأة يجري ويتركه، فهذا لا يعتد به.
فإذا كان مميزاً مدركاً، وسيقف ويتم الصلاة، فاعتد به، واعتبر الصف باثنين فأكثر، فيكون مكانهم خلف الإمام.
وموقف المرأة وراءهم، فالمرأة وراء الرجال.
لكن إذا قام زوجان يصليان فهل تقوم المرأة عن يمين زوجها أو تقف خلفه؟ والجواب: تقف خلفه، ولا تحاذيه في موقفها.
قال: (فقمت أنا واليتيم) ، وفي بعض النسخ: (فقمت واليتيم) ، والمشهور في اللغة (قمت أنا واليتيم) ؛ لأن العطف على الضمير المتصل يحتاج إلى الإتيان بضمير مؤكِّد، ويكون العطف على الضمير المنفصل المؤكِّد، فالمشهور لغة: (قمت أنا واليتيم) ، فضمير (أنا) راجع إلى التاء، وهي الفاعل في الفعل قمتُ، فـ (قمت) : فعل وفاعل، والفاعل تاء المتكلم.
فجاء هنا في بعض النسخ: (قمت واليتيم) ، والشارح ذكر أن هذا جائز، وهو لغة عند البصريين، فإذا وجدناها (قمت واليتيم) فهي صحيحة عربية، وإذا جاء (قمت أنا واليتيم) فهي صحيحة، وهي لغة الجمهور.

كتاب الصلاة - باب صلاة الجماعة والإمامة [7]
إن للصلاة آداباً كثيرة، منها ما يتعلق بكيفيه أدائها، ومنها ما يتعلق بحال الذاهب لتأديتها وهيئته، وما يجب عليه أن يتصف به، ومن ذلك أن الواجب على الذاهب لتأدية الصلاة أن يتصف بالسكينة والوقار، حتى يدخل في الصلاة وهو مطمئن حاضر القلب يعي صلاته، فما أدركه من الصلاة فليصل، وما فاته فليتم، ولا يشرع له أن يركع دون الصف، فقد قال صلى الله عليه وسلم لمن فعل ذلك: (زادك الله حرصاً ولا تعد) .

تابع أحكام صلاة الجماعة

حكم الركوع قبل الدخول في الصف
بسم الله الرحمن الرحيم الحمد لله وكفى، وسلام على عباده الذين اصطفى.
أما بعد: فيقول المصنف رحمه الله: [وعن أبي بكرة رضي الله عنه أنه انتهى إلى النبي صلى الله عليه وسلم وهو راكع، فركع قبل أن يصل إلى الصف، فقال له النبي صلى الله عليه وسلم: (زادك الله حرصاً ولا تعد) رواه البخاري، وزاد أبو ذر فيه: (فركع دون الصف، ثم مشى إلى الصف) ] .
أبو بكرة رضي الله تعالى عنه له قصة في تسميته بهذا الاسم، فلما حاصر النبي صلى الله عليه وسلم ثقيفاً في الطائف وطال الحصار تدلى هذا الصحابي الجليل -واسمه نفيع بن الحارث- من على سور الطائف على بكَرة، وهي: ناقة الإبل، أو التي يُسحب عليها الحبل، فإما أنه كانت ناقة عند السور فتدلى ونزل على ظهرها ثم نزل إلى الأرض، وإما جاء ببكرة وأدخل الحبل في البكرة وتدلى حتى نزل.
فأياً كان سبب التسمية فيهمنا فيما فعل وموقف النبي صلى الله عليه وسلم منه.
يقول أبو بكرة رضي الله تعالى عنه انتهيت إلى النبي صلى الله عليه وسلم، أو أتيت المسجد والنبي صلى الله عليه وسلم راكعاً، فخشيت أن يرفع رأسه فتفوتني الركعة، فركعت قبل أن أصل إلى الصف، ثم دببت حتى دخلت فيه.
فصورة ما حدث أنه لما دخل المسجد ورأى النبي صلى الله عليه وسلم راكعاً خاف أن يرفع النبي صلى الله عليه وسلم رأسه من الركوع، وفتفوته الركعة، فركع ودب ماشياً حتى دخل في الصف.
فالذي فات أبا بكرة من الركعة تكبيرة الإحرام وقراءة الفاتحة.
أما تكبيرة الإحرام فعلى المسبوق في مثل صورة أبي بكرة أن يأتي بتكبيرة الإحرام قبل أن يهوي راكعاً، ويتعين عليه ذلك، وإذا كان قد ضاق الوقت عليه فهي تكفيه عن تكبيرة الانتقال من القيام إلى الركوع.
فحين يكون الإنسان قائماً ويريد أن يركع يكبر تكبيرة ثانية بعد تكبيرة الإحرام، فإذا جاء والوقت ضيق، وكبر تكبيرة الإحرام وركع فإن تكبيرة الإحرام تجزئه عن تكبيرة الانتقال، لكن إذا كبر ونوى بها تكبيرة الركوع لم تنعقد صلاته.
فعلى المسبوق في مثل ذلك أن يأتي بتكبيرة الإحرام وهو قائم وصدره إلى القبلة، أو -كما يقال- ووجهه إلى القبلة.
وبعد أن يأتي بالتكبيرة يكون قد أدرك تكبيرة الإحرام، ثم بعد تكبيرة الإحرام وقبل الركوع قراءة الفاتحة، وهذا ركع ولم يقرأ، فتدارك تكبيرة الإحرام قبل أن يدخل في الصلاة، وهذا فعله واجتهاده.
وبعدما سلم النبي صلى الله عليه وسلم قال له: (زادك الله حرصاً ولا تعد) .
والنبي صلى الله عليه وسلم أحس بالدبيب، فسأل: من الذي فعل ذلك؟ قال أبو بكرة: أنا يا رسول الله، فكان جواب النبي صلى الله عليه وسلم عليه: (زادك الله حرصاً) ، فالحامل له على هذا الحرص على إدراك الركعة، فمن الممكن أن تكون ركعة ثانية أو ثالثة أو رابعة في الصلاة، لكنه حريص على أن يدرك هذه الركعة.
فأقره على حرصه، لكن سيأتي في المجيء إلى الصلاة قوله: (.
وعليكم السكينة والوقار، ولا تسرعوا، فما أدركتم فصلوا وما فاتكم فأتموا) .

خلاف العلماء في قوله: (ولا تعُد)
وقوله: (تَعُد) : نبهنا سابقاً أنها يمكن أن تكون (تَعُد) من العودة لمثل ذلك، ويمكن أن تكون (تُعِد) ، والفرق الفتحة والضمة، و (تُعِد) من الإعادة.
فيكون المعنى: زادك الله حرصاً ولا تُعِد الصلاة أوزادك الله حرصاً ولا تعد لمثل تلك الصورة.
ويمكن أن يكون المعنى: زادك الله حرصاً ولا تَعْدُ، من العَدْو والجري.
والكلمة في التصريح صالحة لهذا كله؛ لأن: (عاد، يعود) من العود، فهو أجوف معتل العين بالواو، (عَوَد) ، والمعتل الأجوف إذا دخل عليه الجازم سقطت عينه، كقال.
يقول.
لم تقل، وباع.
يبيع.
لم يبع، فسقطت العين، ولسكون الحرف الأخير، فتكون: (زادك الله حرصاً ولا تَعُد) .
(ولا تُعِد) من أعاد يعيد، فهو أيضاً أجوف معتل بالياء، فتسقط عين الكلمة بالجزم، ويكون صالحاً لمعنى الإعادة.
وأما (لا تَعْدُ) من (عَدَوَ) وحرف العلة هنا اللام؛ لأن فاء الكلمة هي العين، والدال هي عين الكلمة، والواو هي لام الكلمة، فهو معتل الآخر بالواو ناقص واوي كما يقولون، والقاعدة أن الناقص الواوي إذا دخل عليه جازم كانت علامة جزمه حذف حرف العلة، مثال ذلك: (لم يسع) ، (لم يدع) ، فتحذف (الألف) من (سعى) ، و (الواو) من (يدعو) .
وهنا كذلك: يعدو، فلام الكلمة حرف علة، والقاعدة النحوية أن الفعل المعتل الآخر يجزم وعلامة جزمه حرف العلة.
فالكلمة من حيث هي في رسمها تُرسم بالياء، أو بالتاء، فما الذي سقط منها، هو الواو أو الياء الذان هما عين الكلمة من العود والإعادة، أم أن الذي سقط هو الواو لام الكلمة؟ كل ذلك محتمل.
ونرجع إلى هذه الاحتمالات، فلو أخذناها على قوله صلى الله عليه وسلم: (ولا تَعُد) أي: لمثل ذلك قالوا: نهاه أن يعود لمثل هذا الفعل، فوقف عند هذا النهي قوم، وقالوا: نهاه أن يعود لمثل ذلك؛ لأنه بنى على إدراك الركعة، وقد فاتته الفاتحة، وهذا باطل.
والآخرون قالوا: نهاه أن يعود لأن صورة الإنسان حين يدب وهو راكع تشبه صورة الحيوان وهو يمشي، وهذه صورة لا ينبغي للإنسان أن يفعلها.
وآخرون قالوا: (ولا تَعْدُ) أي: من العدو؛ لأن هذا يتنافى مع الخشوع في الصلاة.
والذين قالوا: (ولا تُعِد) معناه أن صلاتك اكتملت ولا تحتاج إلى إعادة قالوا للآخرين: إن كان قوله: (ولا تَعْدُ) (ولا تَعُدْ) كما قلتم لصورة مشي الحيوان أو لغيرها، فهل الصلاة صحيحة أم لا؟ إن قلتم: صحيحة فهذا الذي نريد، وإن قلتم: غير صحيحة.
فهل أعادها أبو بكرة؟ والجواب: لم يعدها، وبعض الاحتمالات (ولا تُعِد) أي: لا تعد الصلاة لأنها كاملة.
ومن هنا أخذوا أن المسبوق إذا جاء وأدرك الإمام راكعاً فقد أدرك الركعة، وسقطت عنه قراءة الفاتحة.
ففي المساجد يأتي الإنسان مسبوقاً ويريد أن يتقدم إلى الصفوف الأُول، فإذا ركع الإمام هل يركع ويدب إلى الصف، أم أنه يمشي إلى أن يصل إلى الصف ويقوم فيه؟ الأولى أن يمشي سوياً إلى أن يصل إلى الصف ويركع، لا أن يركع دون الصف ويكون في صف منقطع عن الصفوف، ولا أن يركض من أجل أن يلحق ويدرك الإمام قبل أن يرفع، إلا في حالة واحدة يمكن أن يسرع فيها، وهي إذا خاف أن يسلم الإمام وتفوته الجماعة كلها، ففي هذا العاطفة تتحرك قليلاً، والبعض يقول: ولو فاتت الجماعة؛ لأن له أجر الجماعة ولو وجد الناس قد صلوا، وفيه ورد حديث صحيح.
لكن إذا كان الأمر أوسع من ذلك فلا ينبغي الركض في المسجد، ولا الركوع قبل الصف وبينهما فرجة بعيدة، ولكن بقدر المستطاع يمشي سوياً إلى أن يأتي إلى الصف ويصلي.

حكم صلاة المنفرد خلف الصف وخلاف العلماء فيه
قال المؤلف رحمه الله تعالى: [وعن وابصة بن معبد رضي الله عنه: (أن رسول الله صلى الله عليه وسلم رأى رجلاً يصلي خلف الصف وحده فأمره أن يعيد الصلاة) رواه أحمد وأبو داود والترمذي، وصححه ابن حبان، وله عن طلق بن علي رضي الله عنه: (لا صلاة لمنفرد خلف الصف) ، وزاد الطبراني في حديث وابصة: (ألا دخلت معهم أو اجتررت رجلاً) ] .
هذا الحديث يعتبر في نظري من المشكلات، فيروي لنا وابصة بن معبد رضي الله تعالى عنه أن النبي صلى الله عليه وسلم رأى رجلاً يصلي خلف الصف فأمره أن يعيد الصلاة.
وفي بعض الروايات رآه يصلي فانتظره حتى فرغ من صلاته فقال: (استقبل صلاتك؛ فلا صلاة لمنفرد خلف الصف) .
فهذه نصوص صريحة أنه لا صلاة لإنسان ينفرد وحده خلف الصف، وتحت هذا تفريعات عديدة، فنأخذ أولاً الأصل في المسألة، ونأتيها من أعلى كما يقال.
يرى الإمام أحمد رحمه الله أن الحديث على ظاهره، فمن صلى صلاة أوقع فيها ركعة كاملة خلف الصف فصلاته باطلة، ومعنى (ركعة كاملة) أنه لو جاء منفرداً وكبر والإمام يقرأ، وظل مع الإمام حتى سجد الإمام، وقام للركعة الثانية، يكون أكمل ركعة منفرداً، ثم جاء من يقف معه، فعند أحمد الركعة باطلة، أما إذا وقف منفرداً وقبل أن يركع الإمام جاء آخر وصف معه، فقد خرج عن كونه منفرداً.
وغير أحمد -رحم الله الجميع- يقول: إن النهي هنا إنما هو للكراهة، وتصح الصلاة منفرداً خلف الصف.
وكيف تفعلون في هذا النهي؟ قالوا: هذا للكراهة، والأولى أن يكون مع غيره، ثم جاؤوا بأمور عقلية واستنتاجية.
أما الأمور العقلية فـ النووي يقول في المجموع: إن صحة الصلاة ثابتة عقلاً، قال: إذا جاء اثنان وموقفهما خلف الإمام، فكبر أحدهما والآخر لا زال يعدل في موقفه، فقد سبق أحدهما الآخر في تكبيرة الإحرام، ففي تلك اللحظة عقد تكبيرة الإحرام -وهي جزء من الصلاة- منفرداً والذي معه لم يكبر بعد، فيعتبر منفرداً، ولا يقول أحد بأن صلاة أحدهما باطلة.
ويقولون أيضاً: قصة ابن عباس لما صلى عن يسار النبي صلى الله عليه وسلم أداره من خلفه.
فعند مروره خلف النبي صلى الله عليه وسلم كان وحده، في جزء من الصلاة، وما بطلت لكونه خلف الإمام وحده.
وهل هذا يرد على أحمد أم لا يرد عليه؟ الجواب: لا يرد عليه؛ لأن أحمد اشترط أن يقع الانفراد في ركعة كاملة، وهذه ليست بركعة.
وابن عباس لما أداره رسول الله صلى الله عليه وسلم، هل كان قبل الخطوة التي أداره عندها خلف الصف وحده؟ ولهذا أقول: إنه من الإشكالات، فالنص صريح، ولكن الأئمة الثلاثة يقولون: الصلاة صحيحة، ونحن نقول: النص صريح مع أحمد، والكثرة واضحة مع الجمهور.
ويأتي بعد ذلك علاج الموقف، فإذا جاء والصفوف مكتملة، وما عنده أحد يصلي معه، فإنه يأخذ من الصف رجلاً معه، ويترتب على هذا تكليف آخر.
فإذا جاء وحده والناس جلوس في التشهد فالحنابلة يقولون: لو جاء والناس في التشهد وليس من السهل أن يرجع إنسان وهو في جلسة التشهد فإنه يجلس في طرف الصف، أو في وسطه ملصقاً ركبتيه إلى ظهر الذي يليه.

المشروع في هيئة الإتيان إلى الصلاة
قال المؤلف رحمه الله: [وعن أبي هريرة رضي الله عنه قال: قال النبي صلى الله عليه وسلم: (إذا سمعتم الإقامة فامشوا إلى الصلاة وعليكم السكينة والوقار، ولا تسرعوا، فما أدركتم فصلوا، وما فاتكم فأتموا) متفق عليه واللفظ للبخاري] .
هذا الحديث يشتمل على مسألتين: المسألة الأولى: كيفية الإتيان إلى صلاة الجماعة، والمسألة الثانية: ماذا يفعل المسبوق فيما سُبِق به.
ويقولون: إن سبب هذا الحديث أن النبي صلى الله عليه وسلم كان في الصلاة فسمع جلبة (حركة) ، فلما سلم سأل ما هذه الحركة؟ قالوا: تعجلنا للصلاة.
أي: استعجلنا لندرك الصلاة.
ولعله كان في الركوع ليدركوا الركعة، أو كان في التشهد ليدركوا الصلاة قبل أن يسلم.
فالمهم أنه حملهم على ذلك الحرص على إدراك الصلاة، بقصد الخير وفعل الخير، ولكن هذا اجتهاد منهم، فنبههم صلى الله عليه وسلم قائلاً: (إذا سمعتم الإقامة) ، والتنصيص هنا على: (سمعتم الإقامة) ، وفي بعض الروايات: (ثوب للصلاة) ، أي: قال المقيم: حي على الصلاة حي على الفلاح.
قد قامت الصلاة، قال: (فامشوا إلى الصلاة) ، والمشي: هو الانتقال بحركة طبيعية، والسعي والإسراع أشد من ذلك، قال: (وعليكم السكينة) .
وفي حق الجمعة يقول تعالى: {إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ} [الجمعة:9] ، فهل هي المقصودة بالمنهي عنه بقوله هنا: (لا تسعوا) ، (لا تسرعوا) ؟ قالوا: لا.
فقوله تعالى: (فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ) بمعنى قولك: سعيت في قضاء حاجة فلان.
وسعيت في تحقيق الأمر الفلاني، يعني: أخذت بأسبابه.
(فَاسْعَوْا) يعني: فخذوا بالأسباب التي كلفتم بها للحضور إلى الجمعة، فإذا سمعتَ الأذان فقم واغتسل حالاً، والبس، وأت إلى المسجد، ولا تسرع.
وهنا يبين صلى الله عليه وسلم بقوله: (فامشوا) ، يعني: لا تجروا، ولا تسرعوا.
فالسعي هناك هو الأخذ بالأسباب، وليس سرعة الخُطا.
قال: (وعليكم السكينة والوقار) ، انظر إلى هذا السمت في حركة من حركات الإنسان في أداء حق لله، فأنت آت إلى الصلاة، وهي صلة بينك وبين الله، وكيف تكون الصلة؟! وكيف تصل نفسك بالله؟ تصل نفسك بالله وأنت في أكمل حالة من خشوع وخضوع وتذلل بين يدي رب العالمين.
ومتى يتم لك ذلك؟ هل عندما تأتي إلى الصف وقد حفزك النفس فتلهث ولا تدري ما تقول، أو تأتي إلى الصف وأنت تعمل عملية حساب ربح وخسارة، وعمل ما كنت تعمل فيه؟ لا.
قوله: (فامشوا إلى الصلاة وعليكم السكينة) قالوا: السكينة: المشي بهدوء في خطوات مرتبة، وقالوا: الوقار: هو مرادف للسكينة، وجاء تأكيداً لها، وعلماء اللغة المحققون يقولون: السكينة لها معنى والوقار له معنى مستقل، وكلاهما مطلوب في هذا الموضع.
أما السكينة فتتعلق بالحركة، فتمشي على مهل كأنك ساكن، وأما الوقار فأصله مادة (وَقَرَ) ، وهي: الثِّقَل، ومنه قوله تعالى: {وَفِي آذَانِهِمْ وَقْرًا} [الأنعام:25] فـ (وَقْر) يعني ثِقَل، والشخص المتأني الوقور يمشي كأنه الجمل الموقر، ليس من باب الكبر، ولا من باب العجز، ولكن من باب التواضع.
فهناك الحركة والتؤدة، وليست هناك الخفة والرعونة، وهناك الحالة والهيئة، وهي الوقار وحسن السمت، وقد جاء عند البخاري رحمه الله: (حسن السمت من الإيمان) ، ولذا قالوا: المؤمن في سمته، وفي مظهره، وفي لباسه، وفي مشيته، وفي حركاته ينبغي أن يكون على أحسن ما يكون.
ولذا كان عمر بن الخطاب رضي الله تعالى عنه يقول: (أحب لطالب العلم بياض الثياب ووقاره) .

الأمر بالسكينة والوقار فيه الحث على التبكير إلى الصلاة
فعلى هذا ينبغي أن يكون المجيء إلى الصلاة حينما تسمع المؤذن على المنارة يقول: حي على الصلاة حي على الفلاح.
أما إذا تأخرت إلى أن جاء الأذان الثاني وهو الإقامة وما بعدها فقد قصرت وتأخرت، وقد عاتب أمير المؤمنين عمر رضي الله تعالى عنه عثمان رضي الله تعالى عنه لما جاء متأخراً.
وكذلك الرسول صلى الله عليه وسلم قال للرجل الذي تخطى رقاب الناس: (اجلس؛ فقد آذيت وآنيت) ، و (آنيت) : تأخرت في المجيء بعد الأوان، و (آذيت) : تخطيت رقاب الناس، وحرمة الناس عظيمة، فكذلك هذا المسبوق هذا الذي تأخر يضطر إلى أن يدرك بعض ما فات بالجري.
ففي هذا الحديث أدب من آداب الإسلام، وهو حسن السمت والوقار للمسلم، ولذا جاء في بعض النصوص: (إياكم وهيشات الأسواق!) ، أي: المرج والحركة والذهاب والمجيء بدون نظام هذا في أسواق الدنيا، أما أسواق الآخرة -وهي المساجد- فيجب أن يكون فيها الهدوء والسكينة والطمأنينة.
وبعض العلماء يقول في قوله صلى الله عليه وسلم: (وعليكم السكينة والوقار) : إن الذي يأتي إلى الصلاة من خروجه من بيته إلى أن يقف في الصف هو في صلاة.
قالوا: إذن ينبغي عليه مادام حكمه حكم الذي في الصلاة أن يتأدب بآداب المصلي، ومنها السكينة والوقار، وجاءت الأحاديث أيضاً وفيها أنه إذا تطهر في بيته وخرج إلى المسجد لا يرفع رجله اليمنى إلا بحسنة، ولا يضع رجله اليسرى إلا بتكفير خطيئة، إلى أن يأتي إلى الصلاة، ويكون قد حطت عنه ذنوبه، وتكون الصلاة له نافلة.
وجاءت النصوص أيضاً أن من فاته شيء من الصلاة فأتمها فله أجر الجماعة كاملاً، ومن جاء ووجد الناس قد صلوا وصلى وحده أو ومعه غيره فقد أدرك ثواب الجماعة بنية مجيئه وبقدر اجتهاده، ولكن لا يستوي مع من جاء قبل أن تقام الصلاة وقام مع الإمام من أولها.
فالحديث فيه من آداب الإسلام، ففيه حث المسلم على الوقار، وتعويده على حسن السمت في هيئته ومشيته، وفيه أيضاً الحث على المبادرة إلى الصلاة أو إلى المسجد قبل أن تقام الصلاة، وفيه أيضاً الحرص على إدراك الجماعة من أول وقتها، وفيه أيضاً أن حسن السمت يساعده على أداء الصلاة بحضور القلب واجتماع الحس والشعور، والتوجه إلى الله سبحانه وتعالى بكليته، ومن هنا أيضاً نأخذ الحكمة في أنه صلى الله عليه وسلم يقول: (إذا سمعتم المؤذن فقولوا مثل ما يقول، ثم صلوا علي فإنه من صلى علي؛ صلاة صلى الله عليه بها عشراً، ثم سلوا الله لي الوسيلة؛ فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله، وأرجو أن أكون أنا هو، فمن سأل لي الوسيلة حلت له الشفاعة) ، ومعلوم أنه إذا كانت درجة واحدة فلا تكون إلا لواحد، ولن تكون إلا لسيد الخلق وأحب الخلق إلى الله، وهو رسول الله محمد صلى الله عليه وسلم.
فالمؤذن ينادي ويقول: (الله أكبر) بأعلى صوته ليصل الصوت إلى أكبر عدد من المسلمين، ونحن حين نسمع المؤذن نقول مثلما يقول، وذلك لنستشعر عظمة الله فتسيطر على قلوبنا وحواسنا، وفي هذا تهيئة عظيمة لأداء الصلاة على أتم وجه في جماعة، وبحضور قلب وسكون.
يقول الله تعالى: {إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ} [الجمعة:9] فالمؤذن ينادي البائع في سوقه، وينادي الصانع في مصنعه، وينادي النائم في بيته، وينادي الزارع في مزرعته، وكل يعمل في أمر دنياه، حتى يسمع داعي الله، فإذا ما سمع لأول وهلة (الله أكبر) أربع مرات فإن كان في مزرعة يرجو ثمارها فالله أكبر، وإن كان في مصنع يرجو إنتاجه وربحه فالله أكبر، وإن كان في بيع وشراء ويرجو ربح تجارته فالله أكبر، وإن كان نائماً مستغرقاً في نومه فالله أكبر.
وهكذا يستجمع كل حواسه وشعوره، ويكون مسيطراً عليه جلال (الله أكبر) .
فهل يتأخر هذا عن النداء؟ لا، وهل يأتي غافلاً؟ لا.
ثم يأتي قوله: (أشهد أن لا إله إلا الله) فيقول: وأنا أيضاً أشهد.
فما دمت تشهد فحي على الصلاة وهلم؛ لأن الصلاة لمن يشهد الشهادتين، ثم يقول: (حي على الفلاح) ، و (الله أكبر) في آخره تأكيد لما مضى، ثم (لا إله إلا الله) .
فإذا كان الحال كذلك، ونفضت يدك مما كنت فيه، وتوضأت وتوجهت إلى المسجد، فإذا أقيمت الصلاة فإذا بك غير الشخص الذي كان في محل عمله، وإذا بك في صف الصلاة لست ذاك الصانع الذي يعمل، ولا ذاك التاجر الذي يطفف الكيل أو الوزن، وقمت وتركت ونفضت يدك عن كل ما كنت فيه وقلت: الله أكبر.
ولذا يقول الغزالي في الإحياء: ورفع اليدين حذو المنكبين لينفض بظهر كفيه دنياه وراء ظهره، ويُقبِل بكليته إلى ربه.
فهذا الحديث يجرنا الكلام فيه إلى المبادرة، وإلى السكينة، وإلى الوقار، وإلى ما تفيضه الصلاة على المصلي.
ونقرأ في قصص بعض الأشخاص أنه إذا دخل في الصلاة لا يعي ما حوله، وأحد السلف كان في المسجد فسقط ركن المسجد ولم يشعر به، ولما سلَّم وفرغ وجد غبرة، فقال: ما هذه؟ قالوا: أما دريت؟ سقط ركن المسجد.
فأتوها وعليكم السكينة والوقار.
ومن المبادرة إلى الجماعة ما جاء في ترجمة سعيد بن المسيب أنه لم تفته تكبيرة الإحرام في المسجد النبوي أربعين عاماً.
وبعضهم يقول: ما صلى في غير الصف الأول أربعين عاماً.
وبعضهم يقول: ما أذن المؤذن إلا وهو في مكانه في المسجد عشرين عاماً.
ومن هنا تتفق كتب التاريخ على أنه في وقعة الحرة لما خلت المدينة، وتعطلت الصلاة في المسجد النبوي ثلاثة أيام للفتنة كان سعيد بن المسيب يأتي وحده إلى جوار الحجرة، ويسمع الأذان من داخل الحجرة في جميع وقته في الصلوات الخمس.
وأما كيف يسمع ومن يؤذن فهذا أمر غيبي، وهو معجزة لرسول الله صلى الله عليه وسلم وكرامة لهذا التابعي الجليل.
والذي يهمنا المبادرة إلى المساجد، وجاء في الحديث: (سبعة يظلهم الله في ظله منهم: ورجل قلبه معلق بالمساجد) .
فعندما نشاهد حالة بعض الناس إذا كبر الإمام وركع، يركضون كأنهم في سباق، فلا حاجة إلى هذا كله، ففي الحديث: (ما أدركتم فصلوا وما فاتكم فأتموا) .
ولذا في بعض روايات أبي بكرة: (زادك الله حرصا ولا تَعُد) أي: لمثل هذه الصورة، أو (ولا تُعِد) صلاتك؛ لأنك قد أدركت الركعة وأدركت الصلاة.
فإذا سمعتم الإقامة فامشوا، أي لا تركضوا ولا تسرعوا ولا تسعوا، وامشوا إليها مشياً.
قال: (فما أدركتم فصلوا) ، (ما) هنا عامة، فالذي أدركتموه من الصلاة صلوه، فإذا أدركت الإمام راكعاً فاركع، وإن أدركته ساجداً فاسجد، وإن أدركته في التشهد فاجلس، وسيأتي التنصيص على هذه الحالة.
فهذا الجزء الأول وهو كيفية الإتيان إلى الصلاة، فينبغي أن يكون على حالة السكينة والوقار؛ لأن الإسراع قد يخل بالمروءة، فيخرج الإنسان عن سمته ووقاره، وأعتقد أن الناس طبقات، فهناك من يجري أو يقفز على عصا، ولا يعيبه أحد، وهناك من لو أسرع قليلاً لفت الأنظار إليه.
فالناس طبقات، وكل بحسبه عند الناس، ولكن عند الشرع الكل سواء، فينبغي للشاب أو الشخص العجل أن يتأدب بأدب الإسلام، ويحترم مجيئه إلى الصلاة، ولا يجعل حرصه يحمله على الإخلال بآداب الإسلام.
فإذا دخل من الباب وكبر الإمام راكعاً فلا يجري ولا يركض من أجل أن يدرك الركعة؛ لأنه يكون قد أخل بشيء من آداب الصلاة، وضيع أكثر مما كان يفوته ما لو مشى على سكينة ووقار.

القضاء والإتمام معناهما والفرق بينهما
قال: (وما فاتكم فأتموا) ، وجاءت رواية أخرى بلفظ: (فاقضوا) ، فبعض العلماء يقول: دلالة اللفظين لغة سواء، لأن القضاء قد يكون بمعنى التمام والإنهاء والفراغ، (فإذا قضيت الصلاة) معناه: تمت وانتهت.
يقول الشاعر: قضى كل ذي دين فوفى غريمه وقضاء الدين بمعنى: دفْعُهُ وأداؤه.
وقضى فلان ما عليه، أي: أداه ودفعه.
وقضى فلان بحقي بمعنى: حكم، فتأتي كلمة (قضى) وما تصرف منها لمعان عديدة، ومن معانيها الإتمام، فتقول: فلان قضى الأمر الذي كان قد بدأ به.
وبعض العلماء قال: هذا اصطلاح شرعي، ومعناه: أتموا ما بقي من نقص، واقضوا ما فات عليكم من قبل.
وجميع شراح الحديث يقولون: المشهور والأكثر عند الجمهور لفظ (فأتموا) ، وجاءت بعض الروايات عن أحمد والنسائي -وبعضهم يعزوها لـ مسلم - بلفظ: (فاقضوا) .
فاللفظان صحيحان، ولكن أحد اللفظين أشهر وأكثر من الآخر، والكثرة لها الترجيح، فإذا قلنا باللفظين، فمن أخذ برواية (أتموا) -وهي المشهورة عند الجمهور- له ترتيب في الماضي، ومن أخذ برواية (فاقضوا) له ترتيب آخر يخالف الأول، فما الفرق بين اللفظين؟ إذا جئنا إلى صلاة رباعية جهرية أو ثلاثية ولتكن المغرب، وجاء إنسان قد فاتته الركعة الأولى، وصلى مع الإمام ركعتين وبقي من الثلاث ركعة، فهل الركعة التي سيصليها بعد السلام -التي هي الثالثة- هي الأولى التي فاتته، أم هي الثالثة الباقية عليه آخر صلاته؟! هو صلى مع الإمام ركعتين، وبقي عليه ركعة واحدة، فهل الركعة الواحدة الباقية عليه هي التي فاتته ولم يدركها مع الإمام فيقضيها، أم هي الثالثة التي لم يصلها فيتمها؟ هذا هو التصوير العقلي للواقعة، وهو مطالب بركعة بلا شك، لكن بقي علينا أن نتصور الركعة التي سيقوم لأدائها بعد سلام الإمام، فهل هي الفائتة التي لم يدركها، وهي الأولى بالنسبة للإمام، أم هي الركعة الثالثة الباقية تتمة للثلاث؟ ولما كان الأمر محتملاً فمن أخذ برواية (فأتموا) فالركعة التي سيقوم لأدائها تكون هي الركعة الثالثة الباقية؛ لأنه صلى الركعة الأولى والثانية، وبقي عليه أن يكمل الثالثة، ويكون قد أتم الثالثة بالركعة التي أداها بعد سلام الإمام.
وإن قلنا: هي الماضية التي فاتته فيكون قد صلى ركعتين، وفاتته واحدة، فيقوم لأداء الأولى التي فاتته مع الإمام قضاءً.
وقد يقول قائل: في الحالتين تبقى واحدة وستكمل الثلاث.
قالوا: لا؛ لأن القضاء يختلف عن الأداء، فإذا قلنا يتم ستكون بالنسبة له الركعة الثالثة، والثالثة في المغرب سرية، فحين يقوم بعد الإمام ليأتي بالثالثة يأتي بالقراءة سراً؛ لأنه يتم الثالثة الباقية عليه.
وإذا رجعنا إلى رواية (فاقضوا) ، وسيكون قيامه لصلاة الركعة الأولى التي فاتته، والأولى جهرية فيجهر بالقراءة.
فهذا الذي يترتب على (أتموا) و (اقضوا) .
وإذا فعل الإنسان أحد الأمرين فهل صلاته صحيحة أم باطلة؟ إن أخذ بلفظ (أتموا) وأتى بها سرية فالحمد لله، وإن اعتبرها الماضية وأخذ بلفظ (واقضوا) ، وأتى بها جهرية فلا مانع والحمد لله.
فالصلاة صحيحة على كلتا الروايتين، وكل له مستند.
لكن أيهما أرجح؟ هل هي (أتموا) ؛ لأنها أرجح من جهة قوة الرواية ولأنها مشهورة؟ إذا أخذنا المسألة من جهة النظر فعلى رواية: (اقضوا) يكون قد أوقع تكبيرة الإحرام في الركعة الثانية؛ حيث أدرك مع الإمام الثانية والثالثة، وقد اعتبرنا ما أدرك مع الإمام ثانية وثالثة، وعليه أن يأتي بالأولى قضاءً، فيكون قد أوقع تكبيرة الإحرام في الثانية، ولكن لما كبر تكبيرة الإحرام، أول ما دخل مع الإمام -وتكبيرة الإحرام لا تكون إلا في الأولى- ظهر أن الركعة التي دخل بها مع الإمام هي الأولى في حقه، وإن كانت الثانية أو الثالثة في حق الإمام.
ولو أدرك الإمام في الركعة الأخيرة فسيتم ويقضي ركعتين، فعلى رواية (أتموا) يجهر في واحدة، ويسر في الأخيرة، وهكذا يكون التفريع على الفرق بين (أتموا) ، و (اقضوا) ، والله سبحانه وتعالى أعلم.

كتاب الصلاة - باب صلاة الجماعة والإمامة [8]
إن لصلاة الجماعة فضائل كثيرة، وكلما زاد العدد في صلاة الجماعة زاد الفضل، وتنعقد الجماعة برجلين، أو برجل وامرأة، وإمامة المرأة للنساء جائزة بالاتفاق، وهناك صور أخرى تتعلق بإمامة المرأة أو بإمامة الرجل للنساء فقط، اختلف فيها العلماء.
وتجوز الصلاة وراء كل من قال: (لا إله إلا الله) ، كما تجوز الصلاة عليه، ما لم يأت بناقض ينقضها، مع أن الأولى أن يصلى وراء من توفرت فيه صفات الإمام المنصوص عليها شرعاً.

تابع أحكام صلاة الجماعة

زيادة الفضل في صلاة الجماعة بزيادة عدد المصلين وعلة ذلك
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه.
أما بعد: فيقول المصنف رحمه الله: [وعن أبي بن كعب رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: (صلاة الرجل مع الرجل أزكى من صلاته وحده، وصلاته مع الرجلين أزكى من صلاته مع الرجل، وما كان أكثر فهو أحب إلى الله عز وجل) رواه أبو داود والنسائي، وصححه ابن حبان] .
يأتي المؤلف رحمه الله بهذا الحديث تحت عنوان صلاة الجماعة والإمامة.
ونفهم من هذا الحديث أنه كلما كانت الجماعة أكثر عدداً كانت أفضل أجراً، وهذا هو الموضوع الإجمالي للحديث.
أما الحديث من حيث هو فمسائله متعددة.
منها: مسألة انعقاد الجماعة بالرجلين، فهل تنعقد الجماعة بإمام ومأموم فقط؟ أم لا بد للجماعة من ثلاثة فأكثر؛ لأن أقل الجمع ثلاثة؟ فهذه أول مسألة في الحديث، والتحقيق فيها أنه تنعقد الجماعة بالاثنين.
وفي حال كون الثاني امرأة -رجل وامرأة- فهل تعتبر جماعة أم لا تعتبر؟ يقولون: تصح الجماعة ولو كان المأموم امرأة فقط رداً على من يقول: لا تصح جماعة، ولا تنعقد إذا كان المأموم امرأة فقط، أما إذا كن جمعاً من النسوة فكما قالت عائشة رضي الله تعالى عنها: (كنا نأخذ الغلمان من الكتاب يقومون بنا رمضان) .
وعمر رضي الله تعالى عنه نصّب إماماً خاصاً للنساء في تراويح رمضان، حتى يُسرعن ويعدن إلى بيوتهن، فكون الرجل يؤم جماعة من النسوة هذا ليس فيه خلاف.
وبعضهم يستدل لصحة انعقاد الجماعة برجل وامرأة فقط بالحديث: (من استيقظ من الليل وأيقظ امرأته فصليا ركعتين جميعاً كتباً من الذاكرين الله كثيراً والذاكرات) فهنا: (فصليا جميعاً) إمام ومأموم، والإمام هو الزوج، والمأموم هو الزوجة، فتنعقد الجماعة باثنين ولو كان المأموم امرأة.
قوله: (صلاة الرجل مع الرجل أزكى) (أزكى) بمعنى أكثر وأفضل، ومنه قوله تعالى: {فَلا تُزَكُّوا أَنفُسَكُمْ} [النجم:32] أي فلا تمدحوها ولا تفضلوها.
وقوله تعالى: {قَدْ أَفْلَحَ مَنْ تَزَكَّى} [الأعلى:14] أي: أكرم نفسه وتزود من الخير.
والزكاة: النمو والزيادة فهنا هما اثنان، وصليا جماعة.
فصحت الجماعة باثنين، وهذه من أوائل مسائل هذا الحديث.
وهنا صلاة الواحد مع الآخر أزكى من صلاته وحده، قال بعض العلماء: فيه دلالة بالإيماء والتنبيه على صحة صلاة المنفرد دون جماعة، وهذا الأمر قد تقدم الكلام فيه.
قوله: (وصلاته مع الرجلين أزكى من صلاته مع الرجل) ، صلاة الواحد مع الاثنين أزكى من صلاته مع واحد فقط؛ لأنهم سيصيرون ثلاثة إماماً واثنين مأمومين، وما زاد فهو أفضل.
فموضوع هذا الحديث أن الجماعة كلما كانت أكثر عدداً كانت أفضل، ولهذا ينبغي على الإنسان أن يحرص على أداء الجماعة في المساجد التي يكثر فيها العدد، قالوا إلا إذا كان هناك مسجد في الحي، ووجود هذا الشخص في هذا المسجد سيشجع أهل الحي على الصلاة، أو سينتفع منه المصلون في هذا المسجد الصغير بتعليم أو فتوى، أو محافظة على الصلاة، أو سيحضرون خوفاً منه أو متابعةً له، فتكون صلاته في المسجد الأقل عدداً لمصالح أخرى في حقه هو أولى.
أما إذا لم تكن هناك مصالح أو جوانب خارجة عن مجرد الجماعة فكلما كان العدد أكثر كان أفضل.
لأن كل مصلٍ إنما يدعو لنفسه وللمسلمين، وهو واحد من المسلمين، فتناله الدعوات من جميع المصلين، فيشارك في الفضيلة أكثر مما لو كان العدد أقل، والله سبحانه وتعالى أعلم.

إمامة المرأة صورها وخلاف العلماء في ذلك
قال رحمه الله تعالى: [وعن أم ورقة رضي الله عنها: (أن النبي صلى الله عليه وسلم أمرها أن تؤم أهل دارها) رواه أبو داود، وصححه ابن خزيمة] قدم المؤلف رحمه الله النهي عن إمامة الأعرابي للمهاجر، والفاسق، والمرأة للرجل.
ولما قدم ذلك وكان سنده واهياً، جاء هنا ليبين صحة إمامة المرأة لأهل دارها، فهذا تخصيص من ذاك العموم الذي تقدم.
وأم ورقة هذه امرأة أنصارية، وهي صحابية جليلة، وكانت تلقب بالشهيدة وهي على قيد الحياة، وذلك أن النبي صلى الله عليه وسلم حينما عزم الخروج إلى بدر قالت: يا رسول الله! ائذن لي أن أصحبكم لعلي أداوي الجرحى وأسقي المرضى فقال لها صلى الله عليه وسلم: (قري في بيتك؛ فإن الله عز وجل يرزقك الشهادة) ، فلما قال لها ذلك لقبوها بالشهيدة، وكان صلى الله عليه وسلم يأتي إليها ويزورها، وكانت قد جمعت القرآن، وما سمعت بامرأة في عهد النبي صلى الله عليه وسلم جمعت القرآن غير هذه الصحابية الجليلة.
ولا أستبعد من مثل عائشة رضي الله تعالى عنها لشدة حفظها أن تكون جمعت القرآن أيضاً؛ لأنها ذكرت أنها تحفظ عشرات الآلاف من أبيات الشعر.
فهذه المرأة كانت بهذه الصفة، وكانت نهاية أمرها أن قتلها غلامها وجاريتها، فكتما نفسها بخميصة لها حتى ماتت وهربا، وكان اكتشاف ذلك أن عمر رضي الله تعالى عنه قال: (ما سمعت صوت خالتي أم ورقة الليلة) ، فقد كانت كل ليلة تقوم وتقرأ القرآن، وكان عمر يسمعها، فافتقد صوتها تلك الليلة، ومن الغد دخل بيتها فلم يجدها، فدخل غرفتها فوجدها مخنوقة بالخميصة ميتة، ولم يجد غلامها ولا جاريتها.
فقال عمر: (من رأى هذين أو علم بهما فليأتني بهما) ، فأُتي بهما فقتلهما وصلبهما.
وقضيتها -من حيث هي- حادثة تؤخذ منها أحكام عديدة قبل أن نأتي إلى موضوع إمامتها.
لقد كان لها تطلع إلى الشهادة، وقد جاء عن أم المؤمنين عائشة رضي الله تعالى عنها وغيرها أن النساء أرسلنها وافدة إلى الرسول صلى الله عليه وسلم، فقالت: يا رسول الله! إني وافدة النساء إليك، وجدنا الرجال غلبونا بالجهاد، أفنجاهد؟ فقال: (عليهن جهاد لا قتال فيه الحج والعمرة) ، وفي الوقت نفسه صرح النبي صلى الله عليه وسلم لبعض النسوة أن يشاركن في القتال، فأم المؤمنين عائشة رضي الله تعالى عنها كانت تحمل الماء يوم أحد، وغيرها، وأم عطية سافرت وجاهدت، وكانت تضمد الجرحى، وتهيئ لهم الطعام.
فهذه المرأة الكريمة طلبت من رسول الله صلى الله عليه وسلم أن يأذن لها، ولم يكن الرجال يستأذنون للخروج، بل إذا دعا رسول الله صلى الله عليه وسلم للخروج إلى الجهاد هب الجميع، والمرأة ليست من أهل القتال، كما قيل: كتب القتل والقتال علينا وعلى الغانيات جر الذيول.
فالمرأة ليست من أهل القتال، فاستأذنت رسول الله صلى الله عليه وسلم ليأذن لها لتخرج على غير العادة، فكفاها المؤنة، فقال: (قري في بيتك؛ فإن الله عز وجل يرزقك الشهادة) فبهذا الوعد لقبت بالشهيدة وهي تمشي على وجه الأرض.
وإن هذه الإشارة -والله تعالى أعلم- لعلها التي جعلت أمير المؤمنين عمر رضي الله تعالى عنه يقول: (اللهم ارزقنا شهادة في سبيلك في بلد رسولك) .
قالوا: يا عمر! أتريد القتال في المدينة؟ قال: فضل الله واسع.
فجاءته الشهادة في المدينة، وفي مسجد رسول الله صلى الله عليه وسلم، وفي المحراب.
أقول: لعل عمر لما سمع البشرى لهذه المرأة أن: امكثي في بيتك وستأتيك الشهادة -أي: في بيتك- فطِن عمر رضي الله تعالى عنه، وقال: هذا يمكن ونالها.
فـ أم ورقة دبرت غلاماً وجارية.
والتدبير باب من أبواب العتق، وهو تفعيل من الدبر، والدبر: ما كان خلف الشيء، فـ (عن دبر) أي: عن خلف وعن ظهر، وعن زمن بعده.
فإذا قال شخص: يا فلان! لك هذه الدار عن دبر مني.
يعني: إذا مت فالدار لك.
أو قال: يا أولادي! أوصيكم أن إذا مت فأسكِنوا هذه الدار فلاناً.
أو يقول لغلامه: أنت حر بعد موتي فهنا تعلق العتق بموت المالك.
أي: رب المال.
وهنا السؤال: إذا كان العبد ينتظر الحرية بموت سيده، فحينها يطلب سرعة موته، فإذا اعتدى عليه بالقتل ألغي التدبير، كما أن قاتل مورثه يحرم من الميراث.
والموقوف عليه، والموصى له إذا قتل الموقِف تسرعاً لانتقال الوقف إليه، أو تعجلاً لمجيء الوصية إليه مُنِع من استحقاق الوقف، ومُنِع من الوصية.
قالوا: معاملة له بنقيض قصده؛ فإنه تعجل لأجل الميراث فنحرمه منه؛ لكي يعلم كل حريص على الميراث أنه لن ينال الميراث إذا قتل مورثه، فيكف يده حتى لا يُحرم.
ونظير ذلك أيضاً لو أن امرأة أخفت عدتها، وادعت خروجها من العدة، وتواطأت مع رجل فتزوجته قبل أن تخرج من عدتها فسخ النكاح، ولا يتزوجان إلى الأبد، وهذا التحريم المؤبد؛ حتى لا تخفي امرأة أمر عدتها، فإذا علمت أنها لن تلتقي معه إلى الأبد حافظت على العدة، ومشت في طريق مستقيم.
فـ أم ورقة دبرت غلاماً لها وجارية، فقد قالت: أنتما حران بعد موتي.
فقاما عليها بالليل وخنقاها بخميصة حتى ماتت، وهربا.
وهنا ندخل في مبحث جنائي، فأمير المؤمنين عمر رضي الله تعالى عنه فطِن لافتقاد سماع قراءتها، وهكذا حق الجوار، أو أنه كان من عادته أن يعس المدينة، ونحن نعلم أمر عمر في خلافته، لقد كان يخرج ليلاً ويطوف في أزقة المدينة يتحسس أخبار الناس وحاجاتهم، ومن ذلك أنه سمع امرأة تقول لابنتها: قومي إلى الحليب فامزجيه بالماء.
فقالت: يا أماه! ألم تسمعي بمنادي عمر ينهى عن مزج الحليب بالماء؟! قالت: يا بنيتي! وأين عمر منك الآن؟ فقالت الفتاة: والله -يا أماه- لإن كان عمر غائباً فرب عمر حاضر.
وكان عمر عند الباب يسمع، ولم يقل لهما شيئاً، وقال لمن معه: اعرف لي هذا البيت.
فعرفه، ومن الغد ذهب وخطب تلك الفتاة.
ونظير هذا -والشيء بالشيء يذكر- أن عمر رضي الله تعالى عنه كان يطوف بالبيت، وكانت هناك امرأة عجوز مجذومة، أي: مريضة بمرض الجذام، وهذا المنظر قد يتأذى منه الناس أو من رائحته، فمر عمر بجانبها وهمس في أذنها وقال: يا أمة الله! لو عدت ومكثت في بيتك لكان خيراً لك.
فخرجت من توها، وما أكملت الشوط، ورجعت إلى بيتها، فلما توفي عمر رضي الله تعالى عنه أُتيت فقيل لها: اخرجي.
إن الذي نهاك قد مات.
قالت: ما كنت لأطيعه حياً وأعصيه ميتاً أي: له حق في السمع والطاعة، فهذا هو التلاحم، وهذه هي حقيقة الإيمان.
وقد جاء عن بعض السلف أنه قال لـ حذيفة رضي الله تعالى عنه: لقد حظيتم بصحبتكم لرسول الله صلى الله عليه وسلم، والله لو كنا حضرنا لما تركناه يمشي على الأرض، ولحملناه على أعناقنا.
قال: يابن أخي! لا تقل ذلك، والله لاتدري إن حضرت ماذا كنت تفعل؟! والله لقد جاءت علينا ليال يخاف الواحد منا أن يخرج يقضي حاجته.
وهذا في أمر الخندق وليلة الأحزاب والشدة التي لحقت المسلمين، ثم قال: قال آخر: والله وددت أني مت قبل رسول الله صلى الله عليه وسلم ولم أشهد يوم موته.
فقال غيره: والله ما وددت ذلك، وتمنيت أن أعيش بعده لأطيعه بعد وفاته كما كنت أطيعه وهو حي.
فهذه النماذج تعطينا مدى ارتباط الأفراد بقادتهم في الإسلام، ومدى السمع والطاعة لله ولرسوله صلى الله عليه وسلم، ولا تجد على وجه الأرض ملكاً من الملوك، أو رئيساً من الرؤساء، أو قيصراً من القياصرة تبلغ طاعته عند قومه عشر معشار هذا الحد.
فـ عمر سمع المرأة، ومن الغد ذهب فخطبها لولده، وكانت جدة عمر بن عبد العزيز، والشيء من معدنه لا يُستنكر.
وفي ليالي عمر وهو يعس في شوارع المدينة سمع امرأة في جوف الليل تقول: ألا طال هذا الليل وازور جانبه وليس إلى جنبي خليل ألاعبه فوالله لولا الله تخشى عواقبه لحرك من هذا السرير جوانبه فتفكّر في حال امرأة في مغيب زوجها، فسأل عمر رضي الله تعالى عنه عنها، فقيل له: إنها امرأة فلان، وله في الغزاة ثمانية أشهر، فجاء عمر إلى ابنته حفصة وقال: أخبريني: كم تصبر المرأة عن زوجها؟ فاستحيت.
قال: والله -يابنيتي- لولا أني أريد أن أنظر في أمر المسلمين ما سألتك هذا السؤال.
قالت: تصبر شهراً وشهرين، وفي الثالث تتضجر، وفي الرابع يضيق ذرعها فأرسل لأمراء الأجناد: لا يغيبن زوج عن زوجه فوق أربعة أشهر.
فكان الواحد يذهب للثغر يرابط شهراً، وعليه مرابطة شهرين، فشهر في الذهاب وشهران في المرابطة، وشهر في العودة، ولا يغيب أكثر من ذلك.
فـ عمر رضي الله تعالى عنه افتقد صوت أم ورقة، فلما افتقد صوتها كان ذلك لافتاً للنظر.
يقولون عن الإمام أبي حنيفة رحمه الله: إنه كان له جار يهودي، وكان كل ليلة يؤذيه برفع صوته، فيمضي الإمام ولا يكلم جاره بشيء، وفي ذات يوم أصبح فلم يجد ما كان يعتاد أن يجده، وفي اليوم الثاني والثالث كذلك، فاستغرب وسأل عن جاره فقيل له: إنه مسجون.
فذهب إلى الوالي وطلب زيارته في سجنه فأذن له، ثم طلب من الوالي أن يطلقه له فأطلقه.
إمام جليل يأتي ليطلق إنساناً من سجنه، فجاء جاره وقال: أخبرني ما الذي أعلمك أني سجين؟ قال: الأمارة التي كنت تجعلها كل ليلة افتقدتها.
قال: وتسكت على ذلك، وتقابل إيذائي بأن تزورني في سجني، وأن تطلب إخراجي؟! قال: نعم.
هذا حق الجار في الإسلام.
قال: هذا دين يعامل أفراده بهذه المثابة.
أشهد أن لا إله إلا الله، وأشهد أن محمداً رسول الله.
فـ عمر افتقد أم ورقة، ولم يسمع قراءتها، وليس عندها إلا غلام وجارية، فلما أصبح د

إمامة الأعمى في الصلاة
قال رحمه الله تعالى: [وعن أنس رضي الله عنه: (أن النبي صلى الله عليه وسلم استخلف ابن أم مكتوم يؤم الناس وهو أعمى) رواه أحمد وأبو داود] .
قدم المؤلف رحمه الله ذكر محظور الإمامة من ناقص نقصاً معنوياً كأعرابي يؤم مهاجراً، والفرق بين الأعرابي والمهاجر ليس نقصاً في الخلقة، ولكنه أمر معنوي اعتباري.
والأعرابي إذا جاء وهاجر وجلس مدة في المدن أصبح حضرياً، وزال عنه وصف الأعرابي، وكذلك الفاسق.
فهذه أوصاف اعتبارية، وليست أوصافاً خلقِية.
فلما كان الأمر كذلك جاء المؤلف رحمه الله بعد هذا ببيان النقص الخلْقي في شخصية الإنسان، كأعرج، وأعور، وأعمى، فهل هذه النواقص الخلْقية تمنع من الإمامة أم لا؟ فذكر أكبر عاهة وهي العمى، وإذا جئنا إلى كتب القضاء فإن جمهور الفقهاء -ما عدا الحنابلة- يقولون: لا تصح ولاية القضاء للأعمى والحنابلة قالوا: العمى ليس نقصاً في العدالة، والمطلوب من القاضي أن يكون حاكماً بالعدل والجمهور قالوا: إن البصر والرؤية من وسائل معرفة المحق من المبطل، قال تعالى: {سِيمَاهُمْ فِي وُجُوهِهِمْ} [الفتح:29] ، ومن الذي سيرى سيماهم؟ فاشتراط البصر يكون من كمال الوصف.
ولقد عرضت علي قضية، حيث جاء رجل أعجمي ووقف في الباب -وكان طويلاً- يصيح صياح المرأة الثكلى: مظلوم مظلوم وكان هذا في زمن الملك فيصل يغفر الله له.
فالكاتب الذي بجانبي قال: هذا مسكين فانظر كيف الظلم! فأردت أن أقول له: لا تفتح فمك، وتأمل مع هذا الصياح، والغرفة مليئة بالمراجعين والكتاب والقاضي، فإذا نظر الرجل كأنه سهم مصوب علي، فقابلته بسهم وسهم، وانتظرت.
فالجندي يريد أن يدخله، ولكن الرجل ممتنع، فقلت للجندي: أحضر العصا فسمع كلمة (عصا) فمشى ووقف أمامي، وأعاد الكرة، فقلت للجندي: اصفعه على وجهه إذا لم يجلس إن هذا قد يكون جنى، لكن للقاضي أن يتكلم بما لا يريد أن يفعل.
ثم إنه جلس، فقلنا له: اقرأ الدعوى، قال: لا أفهم قلت: أنت فهمت (أحضر العصا!) ، وفهمت (أعطه كفاً) فيجب أن تفهم الباقي.
فذاك الصياح وذاك التوجع لو كنت خلف حجاب لقلت عنه: هذا ملأ الدنيا دموعاً وبكاء إلا أنه ما قطرة دمع واحدة نزلت من عينيه.
فألزمته بالإجابة فأجاب.
والمهم أنه ثبتت عليه الدعوى، وجاء أخوه وخلّصه مما لزم عليه.
أقول: إن البصر للقاضي قد يعينه على حل القضايا، والعون من الله سبحانه وتعالى، ولكن هذه وسائل، كما أن السمع من وسائل إيصال كلام الطرفين، ووسيلة لفهمه وعقله، كذلك البصر يساعد.
فهنا يذكر المؤلف أن النبي صلى الله عليه وسلم استخلف رجلاً أعمى، وهو ابن أم مكتوم المعروف، وكان قد استخلفه للصلاة وإمارة المدينة، وتارة كان يستخلف أبا هريرة، فجاء المؤلف رحمه الله في نهاية البحث وقال: إن كانت بعض الصفات الخلُقية تمنع من الإمامة فإن بعض الصفات الخلْقية لا تمنع منها، وعلى هذا تصح إمامة الأعمى.
ومن ينازع في إمامة الأعمى يقول: الأعمى لا يعرف القبلة أين هي، وإنما سيتوجه إلى القبلة تقليداً لغيره، ولكن المبصر يعرفها! فيقال له: بماذا يعرفها المبصر، هل سيرى الكعبة؟ أنه لن يراها، ولكن بالجهات، وسيرى المحراب، فكذلك الأعمى يمكن أن يتحسس المحراب.
ولهذا قال بعض الناس: المحاريب في المساجد بدعة؛ لأنها لم تكن زمن رسول الله صلى الله عليه وسلم.
فقالوا: نعمت البدعة، بل هي سنة حسنة؛ لأنه لو جاء أعمى في الليل ودخل مسجد قوم يريد أن يصلي فكيف يعرف القبلة، فجدران المسجد في أربع جهات ولا فارق بينها، فإذا تحسس بيده وجد المحراب وعرف أين القبلة.
فإمامة الأعمى صحيحة مع الشروط الأخرى: صلاحه و (أقرؤهم لكتاب الله) و (أعلمهم بالسنة) .
قال: [ونحوه لـ ابن حبان عن عائشة رضي الله تعالى عنها.

من يصلى وراءه وعليه عند موته
قال رحمه الله تعالى: وعن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (صلوا على من قال لا إله إلا الله، وصلوا خلف من قال لا إله إلا الله) رواه الدارقطني بإسناد ضعيف] .
هذا الحديث سواءٌ روي بإسناد ضعيف أم بإسناد صحيح له تعلق بمباحث العقيدة.
فمن قال: لا إله إلا الله اعتُبر مسلماً، لحديث (أمرت أن أقاتل الناس حتى يقولوا: لا إله إلا الله، فمن قال لا إله إلا الله فقد عصم مني نفسه وماله إلا بحقه، وحسابه على الله) .
وهنا يبحث الفقهاء ويقولون: إذا كان يقول: لا إله إلا الله، وأمره سر وخفي لا نعلم عنه شيئاً فهو من أهل لا إله إلا الله، ولكن إذا كان يقولها، ويظهر منه ما يناقض قوله فهل (لا إله إلا الله) باقية أو نقضها بفعله؟ قالوا: إذا كان من يقول: لا إله إلا الله مظهراً لبدعة مكفِّرة فقد نقض قوله بفعله، فلا نصلي وراءه، ولا نصلي عليه، أما إذا كان ممن يقولها ولكنه متلبس ببدعة ليست مكفِّرة، أو كان ممن يرتكب الكبائر -والكبائر ليست مكفرة- فماذا نفعل معه؟ قالوا: أما الصلاة عليه فهو حق علينا، إلا إذا قتل في حد من حدود الله، فإن الإمام الراتب لا يصلي عليه؛ لأن في ذلك إقراراً لما فعل، أو تكريماً له، ولكن أداءً للواجب يصلي عليه أهله، كما جاء عنه صلى الله عليه وسلم: (صلوا على صاحبكم) .
أما الصلاة خلفه فقالوا: أهو إمام راتب من قبل ولي أمر المسلمين وترك الصلاة خلفه شق للعصا، أم أنه شخص متبرع قال أنا أصلي لكم؟ فإن كان ولي المسلمين هو الذي ولاه الإمامة، أو كان هو بنفسه أمير البلد أو حاكمها فيصلَّى خلفه، مادام يقول: لا إله إلا الله أما إذا كان متبرعاً من عامة الناس ويرجع الأمر في اختيار الإمام للمأمومين فرفضهم له واجب.
وعلى هذا إنما يكون الإمام من خيار الناس، ومن قال: (لا إله إلا الله) ولم يظهر ما يخرجه من الإسلام فحينئذٍ حق (لا إله إلا الله) علينا أن نصلي عليه، فهذا مجمل هذه القضية، والتوسع فيها يرجع إلى كتب العقائد، والله تعالى أعلم.

صلاة المسبوق ومتابعته للإمام
قال رحمه الله تعالى: [وعن علي بن أبي طالب رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: (إذا أتى أحدكم الصلاة والإمام على حال فليصنع كما يصنع الإمام) رواه الترمذي بإسناد ضعيف] .
قوله: (إذا أتى أحدكم الصلاة والإمام على حال) يعني: على صفة من صفات الصلاة وأحوالها.
فإذا جاء الشخص والإمام يقرأ فعليه أن يكبر ويدخل مع الإمام ويقف في الصف، وإذا جاء والإمام راكع فعليه أن يكبر تكبيرة الإحرام ويركع مع الإمام، أو جاء والإمام ساجد فإنه يكبر تكبيرة الإحرام قائماً ويسجد مع الإمام، أو جاء والإمام جالس بين السجدتين فعليه أن يكبر تكبيرة الإحرام قائماً ويجلس، أو جاء والإمام يتشهد فكذلك، فعلى أي حال من أحوال الإمام في الصلاة يدخل معه فيها، لا أن يأتي فيجد الإمام ساجداً فيقف وينتظر حتى يقف الإمام فيكبر ويدخل معه، أو يجده جالساً للتشهد فما يدري أهو التشهد الأوسط أو الأخير فينتظر، فلا ينبغي هذا.
وتقدم لنا ما يتعلق بـ معاذ رضي الله تعالى عنه -فيما يرويه ابن كثير وغيره- أن الصلاة أحيلت ثلاث حالات، فقد كانوا إذا أرادوا الصلاة آذن بعضهم بعضاً، فقالوا: نتخذ أداة فاقترُح الناقوس، أو البوق، أو إشعال النار، فكره رسول الله صلى الله عليه وسلم كل ذلك، فجاء عبد الله بن زيد وقص رؤياه في الأذان، فقال: (إن صاحبكم قد رأى رؤيا، فاخرج مع بلال إلى المسجد، فألقها عليه، وليناد بلال؛ فإنه أندى منك صوتاً) ، فصاروا يؤذنون ويجتمعون بالأذان.
فهذه حالة، والحالة الثانية أنهم كانوا يصلون إلى بيت المقدس فتحولوا إلى بيت الله الحرام (الكعبة) .
والحالة الثالثة أن المسبوق كان إذا جاء سأل من في طرف الصف كم صليتم؟ ليعرف كم فاته من الصلاة، فيكبر تكبيرة الإحرام، ويأتي بما فاته، ويدخل مع الإمام في الحالة التي هو عليها، فقال معاذ: والله لإن أتيت النبي صلى الله عليه وسلم وأنا متأخر لأوافقنه على ما هو عليه فجاء مسبوقاً، فدخل مع النبي صلى الله عليه وسلم في الحالة التي هو عليها، فلما سلم النبي صلى الله عليه وسلم قام وأتى بما كان قد فاته، فقال صلى الله عليه وسلم: (قد سن لكم معاذ فاقتدوا به) ، فكانت هذه الحالة الثالثة.
وهنا يأتي النص عن علي رضي الله تعالى عنه مرفوعاً إلى النبي صلى الله عليه وسلم أن الإنسان إذا أتى إلى الجماعة فإنه يدخل مع الإمام على الحالة التي هو عليها، والجمهور على أنه يكبر تكبيرة الإحرام ويدخل بها في الصلاة ثم يتابع الإمام.
ثم يأتي بعد ذلك في بعض الروايات: (إذا جئتم إلى الصلاة ونحن سجود فاسجدوا ولا تعدوها شيئاً) .
وعن ابن عمر قال: (إذا أدركت الإمام راكعاً فركعت قبل أن يرفع فقد أدركت، وإن رفع قبل أن تركع فقد فاتتك) .
فمن جاء مسبوقاً فليدخل مع الإمام على الحالة التي هو عليها، فإن أدرك الإمام في الركوع واطمأن معه أقل ما يجزئ اعتد بهذه الركعة، ولا يكون قد فاته إلا قراءة الفاتحة، وإن وجد الإمام قد رفع من الركوع وهو في حالة الاعتدال بعد الركوع فليدخل معه في الرفع من الركوع، وفي السجدتين، والجلسة بينهما، ثم يقوم إلى الركعة التي بعدها، أو يسلم، ولا يعتد بهذه الركعة في صلاته، وعليه أن يأتي بالصلاة كاملة، والله سبحانه وتعالى أعلم.


كتاب الصلاة - باب صلاة المسافر والمريض [1] - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب الصلاة - باب صلاة المسافر والمريض [1]
إن الدين يسر، ومن يسره تخفيف الصلاة على المسافر بالجمع والقصر، وهذه المسألة قد تكلم فيها العلماء ودققوا في فروعها، وناقشوا أدلتها مناقشة دقيقة.

حكم القصر في الصلاة
باسم الله، والحمد لله والصلاة والسلام على رسول الله، وبعد:

حديث: (أول ما فرضت الصلاة ركعتين ... )
فيقول المصنف رحمه الله: [عن عائشة رضي الله عنها قالت: (أول ما فرضت الصلاة ركعتين، فأقرت صلاة السفر وأتمت صلاة الحضر) متفق عليه، وللبخاري: (ثم هاجر، ففرضت أربعاً، وأقرت صلاة السفر على الأول) ] .
هذا الحديث من أقوى أدلة من يقول: إن القصر في السفر واجب.
فقولها في الحديث: (ثم) للتأخير والتسويف.
إذاً: حينما نسافر نرجع إلى الأصل، والأصل ركعتين، وهذا قول قوي.
لكن الآخرون يجيبون عن ذلك: بأن الله سبحانه وتعالى يقول: {فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا} [النساء:101] ، فالقصر يكون من تمام الكمال.
إذاً: قول عائشة رضي الله تعالى عنها ليس فيه رفع إلى النبي صلى الله عليه وسلم، فهي لم تقل: قال النبي صلى الله عليه وسلم كذا وكذا، بل قالت: (أول ما فرضت الصلاة) ، فقالوا: هذا قول واجتهاد منها رضي الله تعالى عنها، ولم تسند ذلك لرسول الله صلى الله عليه وسلم، ولم يأت عن غيرها من الصحابة، ولو كان الأمر كذلك لاستفاض ونُقل عن غيرها معها، فقالوا: هذا يجعل الأخذ به فيه ضعف.
فهنا: أول ما فرضت الصلاة ركعتين، ثم حصل تغيير فأتمت صلاة الحضر أربعاً، وبقيت صلاة السفر على ما هي عليه.
ورد القائلون بأن القصر رخصة وليس بواجب فقالوا: أخبرونا عن هذا المسافر الذي تفرضون عليه ركعتين فقط: إذا ائتم بمقيم فهل: يتم أربعاً تبعاً لإمامه، أو يقتصر على ركعتين؟ وإجماع الفقهاء على أن المسافر إذا ائتم بمقيم في الرباعية فعليه أن يتم، فلو أدرك مع الإمام المقيم الركعتين الأخيرتين فلا يحق له أن يسلم معه، بل يقوم ويأتي بالركعتين اللتين فاتتاه، فلو أن صلاة السفر تجب ركعتين لكان أحد أمرين: إما أن يمتنع المسافر من الائتمام بالمقيم حتى لا يلزم بالأربع، وإما أن يسلم من ركعتين التي هي فرضه، فلما لم نجد شيئاً من ذلك، ووجدنا أن المسافر يأتم بالمقيم فيتم، تبين لنا أن صلاة السفر يمكن إتمامها.

حديث: (ثم هاجر ففرضت أربعاً ... )
قال المصنف: [وللبخاري: (ثم هاجر ففرضت أربعاً، وأقرت صلاة السفر على الأول) ، وزاد أحمد: (إلا المغرب فإنها وتر النهار، وإلا الصبح؛ فإنها تُطَّول فيها القراءة) ] .
لما ذكرت رضي الله تعالى عنها أن صلاة السفر فرضت ركعتين، وقصرت الرباعية، جاء المؤلف رحمه الله بخبر أحمد ليبين أن القصر لا يشمل الصبح فيصبح ركعة واحدة، ولا يشمل المغرب؛ لأنه ليس هناك صلاة ركعة ونصف، ولا أن يسقط النصف وتكون ركعتين، وبيّن العلة؛ لأن المغرب وتر النهار، فلما كانت صلاة النهار كلها شفع، الصبح اثنتين، الظهر والعصر أربعاً أربعاً، وكان المغرب ثلاثاً فكان وتراً لصلاة النهار، وأما الصبح فتطول فيه القراءة: {وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُوداً} [الإسراء:78] .

حديث: (كان يقصر في السفر ويتم)
قال المصنف: [وعن عائشة رضي الله عنها: (أن النبي صلى الله عليه وسلم كان يقصر في السفر ويتم، ويصوم ويفطر) رواه الدارقطني، ورواته ثقات إلا أنه معلول، والمحفوظ عن عائشة من فعلها] .
الذين يقولون بأن القصر رخصة يستدلون أيضاً بهذا الحديث الذي رواه الدارقطني ورواته ثقات، ويقولون: إنه جاء عنه صلى الله عليه وسلم أنه: صام وأفطر في السفر، وأتم وقصر في السفر.
إذاً: الإتمام والقصر جائز جوازاً مستوي الطرفين، ولكن أجيب عن ذلك: بأنه لم يثبت أن النبي صلى الله عليه وسلم قد أتم صلاة في السفر قط.
إذاً: هذا معارض بفعله صلى الله عليه وسلم، أما أنه كان يصوم ويفطر فهذا ثابت، فقد صام في فتح مكة حتى بلغ كراع الغميم ثم أفطر بعد ذلك وأفطر الناس معه.
[ورواته ثقات، إلا أنه معلول، والمحفوظ عن عائشة من فعلها] .
يقول المصنف: إن رواية الدارقطني رواتها ثقات ولكنها معلولة، وذكر العلة في الشرح بأن فيه رجلاً سماه وهو مجهول، أو أنه يروي عن غير الثقات، أو أنه غير ثقة، وإذا كان الحديث معلولاً ومخالفاً لما هو المشهور، فلا حاجة إلى الاحتجاج به، وزاد تأكيداً على رده أن هذا الذي يقولون فيه عن عائشة كان صلى الله عليه وسلم يتم ويقصر، فهي التي قالت: شرعت صلاة السفر ركعتين، فكيف تقول لنا: إن أصل صلاة السفر ركعتين ثم تقول: إن الرسول صلى الله عليه وسلم يتم، وهذا مغاير لروايتها الأخرى! فاجتمع فيه: أولاً: مغايرة عائشة رضي الله عنه لروايتها الأخرى: (أقل ما فرضت الصلاة ركعتين) .
ثانياً: لم يثبت عنه صلى الله عليه وسلم أنه أتم في سفر أبداً.
ثالثاً: أنه معلول.
إذاً: لا يتحج به.
ولكن المؤلف كما قدمنا إنما يورد النصوص التي يحتج بها من يحتج ويترك الترجيح والنظر للناظر فيها.
قال المصنف: [والمحفوظ عن عائشة من فعلها] .
يعني أن: عائشة كانت تتم وتقصر، وليس ذلك إسناداً إلى فعل النبي صلى الله عليه وسلم، وفعلها لا يستوي مع فعل النبي صلى الله عليه وسلم، وقد جاء أن ابن عمر لما سئل عن فعلها قال: (لقد تأولت كما تأول عثمان) ، وجاء عنها أيضاً: أنها كانت تصوم وتفطر في السفر وتقول: (لا يشق عليّ) ، وسيأتي لها رواية، ويناقش العلماء في ألفاظها وفي سندها.
فهنا: فعل عائشة رضي الله تعالى عنها من تمام القصر في السفر، والصوم والفطر في السفر اجتهاد منها، وكما قال ابن عمر: (تأولت كما تأول عثمان) فـ عثمان رضي الله تعالى عنه كان يقصر الصلاة في السفر ست سنوات من خلافته، وقال البعض: بل طيلة خلافته، ولم يتم إلا بمنى في أخريات خلافته، -أي: كان يقصر بمنى وفي غير منى- فقيل له في ذلك؟ فقال أحد جوابين: لقد تزوجت بمنى، وسمعت النبي صلى الله عليه وسلم يقول: (إذا تزوج المسافر في بلد فليتم صلاته) .
وبعضهم يقول: قال: لقد وجدت الأعراب فأردت أن أعلمهم أن الصلاة رباعية، لأنهم إذا جاءوا إلى الحج ووجدوا الخليفة يصلي ركعتين ركعتين رجعوا إلى ديارهم وربما اعتقدوا أن الصلاة كلها ركعتين ركعتين، فقال: أتممت لأعلم.
هذا هو تأويله: إما أنه تأول إتمام الصلاة ليعلم الأعراب، أو أنه أخذ بالنص: (من سافر فنزل في بلدة فتزوج بها فليتم الصلاة) ، فجاءت عنه الروايتان.
وأم المؤمنين رضي الله تعالى عنها تأولت بأن الرخصة للمشقة، فقالت: (وأنا لا يشق عليّ) والحكم يدور مع علته وجوداً وعدماً، فتأولت أنه إذا انتفت المشقة انتفت الرخصة، ولا حاجة للأخذ بها.

حديث: (إن الله يحب أن تؤتى رخصه)
قال المصنف: [وعن ابن عمر رضي الله تعالى عنهما قال: قال رسول الله صلى الله عليه وسلم: (إن الله تعالى يحب أن تؤتى رخصه كما يكره أن تؤتى معصيته) رواه أحمد وصححه ابن خزيمة وابن حبان، وفي رواية: (كما يحب أن تؤتى عزائمه) .
] جاء المؤلف رحمه الله أولاً بما يشعر بالوجوب فذكر حديث عائشة (أول ما فرضت الصلاة ركعتين ركعتين، فأقرت صلاة السفر وأتمت صلاة الحضر) أي: بقيت صلاة السفر على الأصل، وهذا من أدلة الوجوب، وجاء بعد ذلك بهذا الحديث: (إن الله تعالى يحب أن تؤتى رخصه) وهذا الحديث قاعدة عامة.
ما هي الرخصة؟ يقولون في فقه اللغة: إذا نظرت إلى المادة (الراء، والخاء، والصاد) بمعنى الرُّخص والرَّخص، رخص الأسعار يدل على على الرخاء والهدوء، وشيء رخص أي: لين رطب، واستدلوا بقول الشاعر: (ومخضب رخص البنان كأنه) (رخص البنان) يعني: لين الأصابع، وهذا وصف الفتيات والنسوة، فالرخص هو اللين، وكذلك الرخصة؛ لأن ألفاظ الشارع تنقل ألفاظ اللغة إلى ما يناسبها من التشريع، كما نقلت كلمة الصلاة من الدعاء إلى الصلاة ذات الركوع والسجود، وكما نقل الصوم وهو الامتناع عن الكلام إلى الصيام في الإسلام، وهكذا الحج وهو القصد، والعمرة: الزيارة.
فقالوا: الرخصة: هي جلب الإرفاق أو دفع المشقة، أو إباحة ما جاءت الرخصة به مع بقاء الحكم الأصلي.
أو هو حكم لاحق فيه إرفاق بالمسلمين، أو بالمكلف مع بقاء الحكم الأصلي الذي جاءت به الرخصة.
مثال ذلك: قوله تعالى: {حُرِّمَتْ عَلَيْكُمْ الْمَيْتَةُ وَالدَّمُ} [المائدة:3] ثم أباح الله تبارك وتعالى للإنسان في حالة المخمصة أن يتناول الميتة، فقال: {فَمَنْ اضْطُرَّ فِي مَخْمَصَةٍ} [المائدة:3] أي: عند الاضطرار يباح أكل الميتة.
هل حينما أبيحت الميتة للمضطر رفع عنها حكم التحريم السابق أم هو باق؟ بل هو باق؛ بدليل أنه حينما ترفع عنه المخمصة أو يجد غير الميتة لا يحل له أكلها.
إذاً: الحكم الأصلي باق، ولكن الرخصة جاءت مؤقتاً لإيقاف العمل بالنص في التحريم، والنص قائم والحكم موجود.
إذاً: إن قلنا بأن القصر رخصة يبقى الحكم الأساسي هو الإتمام؛ لأن القصر جاء تخفيفاً، مع بقاء حكم الأصل وهو الإتمام.
وكذا الفطر في رمضان، ينتهي صيام الواجب، فيقول: يا عبادي! يوم العيد أنتم في ضيافتي ومكرمتي، فمن صام يوم العيد كأنه معرض عن ضيافة الله، ولو أن شخصاً آخر دعاك إلى مكرمة وقلت: أنا في غنى عنها لا أريدها، لم يكن هذا من الأدب.
فهذا الحديث وإن كان يشعر بأن القصر رخصة لكن الله يحب أن يؤتى بها، ومن هنا قال مالك رحمه الله: القصر رخصة والأفضل العمل بها تمشياً مع هذا النص المحكم: (يحب أن تؤتى رخصة) (صدقة تصدق بها عليكم) ، إذا كنت تعرف إنساناً فقيراً، وجئت بصدقة مالك إليه، وقال: أنا لا أريدها، وأنت تعرف أنه محتاج ويقبل من غيرك، فإذا كان يقبل من غيرك صدقة ماله ويرفض أن يأخذ صدقتك فإنك تستغرب وتفتش عن السبب، فإذا كان الأمر من المولى سبحانه وتصدق علينا، ورخص لنا، فالواجب علينا أن نقبل صدقة الله ورخصته، وهذا أحسن ما قيل في ذلك، ولهذا تجدون الشارح الإمام الصنعاني يقول في العدة تعليقاً على العمدة لـ ابن دقيق العيد: وقد كتبت رسالة في ذلك، وحققت أن الصحيح والراجح في المسألة أنها رخصة، والأفضل الأخذ بها، وهذا أحسن ما يقال في هذا الباب، والله تعالى أعلم.
قال المصنف وفي رواية:: [ (كما يكره أن تؤتى معصيته) .
] معناه: أن الله يحب أن تؤتى الرخص بقدر ما يكره أن تؤتى المعصية، وإذا نظرنا إلى المقابلة: بقدر ما يكره المولى إتيان المعصية بقدر ما يؤخذ بالرخصة، وكأن الذي يرفض الأخذ بالرخصة يقدم على فعل المعصية، والعكس بالعكس، والقياس العكسي يؤدي إلى هذا.
إذاً: أحسن ما قيل في هذه المسألة هو ما ذهب إليه مالك رحمه الله، ونبه عليه الشارح الإمام الصنعاني هنا بأنه كتب رسالة في ذلك، وبين أن الراجح هو أنها رخصة، والأفضل الأخذ بها.
قال المصنف: [وفي رواية: (كما يحب أن تؤتى عزائمه) ] .
هذه الرواية مقابلة لتلك (كما يكره أن تؤتى معصيته) لأن كره المعصية يقابلها: حب العزيمة، فيحب الأخذ بالرخصة كما يحب الأخذ بالعزيمة، وكلاهما مطلوب.

متى يقصر المسافر
قال المصنف: [وعن أنس رضي الله عنه قال: (كان رسول الله صلى الله عليه وسلم إذا خرج مسيرة ثلاثة أميال أو فراسخ صلى ركعتين) .
رواه مسلم.
كان النبي صلى الله عليه وسلم إذا خرج مسيرة ثلاثة أميال أو ثلاثة فراسخ صلى ركعتين: هناك من أخذ هذا النص وجعل ثلاثة أميال أو ثلاثة فراسخ هي مدة السفر التي تقصر فيه الصلاة، وهذا خطأ، والصحيح في ذلك يؤخذ من قوله: (إذا خرج) فلم يقل: إذا سافر، ولاحظوا الدقة في التعبير، وكأن السفر غير الخروج.
فيقول: إذا خرج في سفر طويل، وقطع من السفر الطويل ثلاثة أميال أو ثلاثة فراسخ -شك من الرواي- صلى ركعتين، يعني أنه يشرع في قصر الصلاة في السفر الطويل بعد أن يقطع ثلاثة أميال أو ثلاثة فراسخ -على الشك- ولا يشرع في قصر الصلاة من بيته؛ هذا حاصل هذا الحديث.
قال المصنف: [وعنه رضي الله عنه قال: (خرجنا مع رسول لله صلى الله عليه وسلم من المدينة إلى مكة، فكان يصلي ركعتين ركعتين، حتى رجعنا إلى المدينة) .
متفق عليه، واللفظ للبخاري.
] .
قبل الشروع في شرح الحديث أحب أن أنبه بأن أهم المراجع التي يمكن أن يرجع إليها طالب العلم في هذه المسألة: أضواء البيان لوالدنا الشيخ الأمين رحمة الله تعالى علينا وعليه، فقد ذكر كل ما تقدم من خلاف، وله رأي في الترجيح، وأنا لا أقول شيئاً في ذلك، ولكن أحب أن أقول أيضاً بأنه عرض إلى ما عرض إليه الفخر الرازي في التفسير في نوعية القصر، ما هو القصر هل القصر في الكيفية أم في الكمية؟ ومعنى القصر في الكيفية: هو إتيان الصلاة على ما هي عليه أربعاً، ولكن مع التخفيف في الأركان.
يعني: تقرأ الفاتحة فقط، وتسبح مرتين أو ثلاثاً فقط، وهناك من يقول بذلك، وقالوا: صلاة السفر تقصر ركعتين، وصلاة الخوف تكون ركعة واحدة، وبعضهم يقول: قصر الصلاة مع الخوف ركعة، ومع الأمن ركعتين، ولكن لم يأخذ بهذا التفصيل أحد من الأئمة الأربعة، فإذا مر عليها الطالب فلا يقف عندها طويلاً، اللهم إلا إذا كان استيعاباً للخلاف الموجود في المسألة، أما إذا أراد فقه المسألة وتحقيقها فليتجاوز هذه المرحلة في أول بحث الشيخ رحمه الله، ثم يأتي إلى الفروع التي أوردها في المسألة، وأقوال الأئمة رحمهم الله في تلك المسألة التي يتعلق بها الحكم.
والله تعالى أعلم.

المسافة التي يجوز فيها القصر
حديث أنس رضي الله عنه يشير إلى مدة نهاية القصر، ومسافة القصر التي قدرت -وسيأتي التنصيص عليها بأربعة برد، والعبرة فيها بالمسافة البينية، أي: ما بين مسيره ومنتهاه، فإذا كانت الأربعة برد للذهاب والإياب بأن كان سفره مثلاً إلى بريدين وسيرجع بريدين، والمجموع أربعة برد فلا قصر؛ لأن العبرة فيما بين بلده وبين غايته من السفر، فإذا كانت المسافة بين بلده وبين الغاية من سفره أربعة برد قصر، وإذا كان الذهاب والإياب أربعة برد فلا قصر.

إذا أقام المسافر أربعة أيام أو أقل فله القصر
وهنا يقول أنس رضي الله تعالى عنه: (سافرنا مع النبي صلى الله عليه وسلم إلى مكة، فلا زال صلى الله عليه وسلم يقصر الصلاة أو يصلي ركعتين حتى رجع إلى المدينة) .
إذاً: المسافر الذي استوفى شروط السفر يقصر، ومما يذكر في جواز القصر في السفر أن يكون السفر مباحاً أو سفر طاعة، وهناك من يقول: بل مطلق سفر ولو حتى في غير طاعة ولا مباح، وإن كان سفر معصية فمعصيته على نفسه، وله رخصة السفر في هذا، والجمهور يقولون: إن الله سبحانه يقول: {وَتَعَاوَنُوا عَلَى الْبِرِّ} [المائدة:2] فإذا كان سفره سفر معصية فلا يأخذ بالرخصة، ولا يفتي بذلك لأنه يساعده على معصيته.
إذا استوفى المسافر الشروط وكانت المسافة مكتملة، والسفر مباحاً فلا يزال يقصر حتى يرجع إلى بلده.
ولكن قد تطرأ في أثناء السفر إقامة، فما حكم تلك الإقامة التي تخللت سفره حتى يرجع؟ من هنا: جاء المؤلف رحمه الله بعد هذا بحديث ابن عباس رضي الله عنه.
والسفر الذي ذكره أنس رضي الله عنه إلى مكة مع إقامته صلى الله عليه وسلم هناك فيه عدة أحكام في عدة مواقف، وكان سفره صلى الله عليه وسلم إلى مكة عام الفتح وعام الحج، وكل منهما يختلف حاله؛ لأن عام الفتح له ظروف، وعام الحج له ظروف، وسنتناول حديث ابن عباس رضي الله تعالى عنهما بروايته، مع الإلمام الخفيف عن الفرق بين سفرة الحج وسفرة الفتح.
ففي سفرة الفتح خرج صلى الله عليه وسلم في رمضان، وبدأ سفره صائماً حتى بلغ كُرَاعَ الغميم، وهناك أفطر وندب الناس إلى الفطر وموضوع الصوم لا يخصنا -وكان يقصر الصلاة من ذي الحليفة إلى أن رجع إلى المدينة، ولما وصل مكة وفتح الله له مكة انتظر هناك تسعة عشر، أو عشرين، أو ثمانية عشر يوماً -أكثر أو أقل- وهو يقصر الصلاة ويقول لأهل مكة: (أتموا صلاتكم فإنا قوم سفر) .
فقوله: (مكث ثمانية عشر، تسعة عشر، عشرين -أكثر أو أقل- وهو يقصر، ما الذي أجلسه صلى الله عليه وسلم تلك المدة وقد أنعم الله عليه بالفتح؟ نعلم جميعاً أن بعد الفتح كانت غزوة حنين، فلما بلغه صلى الله عليه وسلم أن هوازن تجمع له، علم أن فتح مكة لم ينته، وبقي في مهمة الفتح أو الغزو تلك اللحظات، فخرج صلى الله عليه وسلم من مكة إلى هوازن.
إذاً: كانت مدة إقامته صلى الله عليه وسلم عام الفتح مدة جهاد، ولا نقول: إنه مقيم، ولا تمت له إقامة، ولا نوى إقامة واستيطاناً.
إذاً: ما دام الأمر كذلك فهو على سفر، وكان صلى الله عليه وسلم يقصر الصلاة حتى رجع من هوازن ورجع إلى المدينة.
أما سفرة الحج فيتخللها إقامة محددة، كما جاء عن ابن عباس رضي الله تعالى عنهما قال: (قدموا صبح رابعة) أي: وصل النبي صلى الله عليه وسلم صبيحة يوم الرابع من ذي الحجة، وإذا كان وصل يوم أربعة في ذي الحجة، فالوقوف بعرفة يكون يوم تسعة، فيضطر أن ينتظر في مكة إلى يوم عرفات خمسة أيام، وفي هذه المدة قطعاً أن النبي صلى الله عليه وسلم ومن معه نووا الإقامة حتى يأتي يوم الثامن فيرحلون إلى منى ثم عرفات، فهذه المدة التي حصلت فيها الإقامة، كان صلى الله عليه وسلم يقصر الصلاة فيها ولا يتمها؟ كم مكث النبي صلى الله عليه وسلم في مكة قبل عرفة؟! الجواب: ارتحل صلى الله عليه وسلم إلى منى ضحى، وصلى الظهر يوم الثامن في منى، ومكث إلى صلاة الصبح في منى، فلما أشرقت الشمس ذهب إلى عرفات، فكانت إقامته صلى الله عليه وسلم خمسة أيام بحساب يوم الدخول ويوم الطلوع إلى منى، والإمام أحمد رحمه الله قال: من أقام أثناء سفره لمدة عشرين صلاة، أي: عشرين فرضاً على اعتبار أن كل يوم فيه خمسة فروض؛ فإن حكم السفر يظل مصحوباً معه فيقصر، أما إذا نوى الإقامة أكثر من ذلك كأن ينوي الإقامة عشرة أيام محددة معلومة، أو ستة أيام محددة معلومة؛ فحينئذٍ يتم من أول يوم يصل، لماذا؟ قال الإمام أحمد: الأربعة الأيام قصيرة، وتعب السفر لازال موجوداً، وهو يتهيأ لسفر لاحق، ولا يزال مصطحباً حكم السفر معه في هذه المدة المحدودة.
وكذلك فإن أصل القصر رخصة، والرخصة لا اجتهاد فيها، إنما الرخص جميعها توقيفية، ولا تتعدى محلها، فقالوا: ما دمنا وجدنا النبي صلى الله عليه وسلم في أثناء سفره أقام بنية معينة، فكذلك نحن إذا أقمنا أثناء السفر مدة معينة نظرنا: إن كانت المدة مثل المدة التي نزلها وأقامها صلى الله عليه وسلم فنقصر كما قصر، وإن كانت أقل فمن باب أولى، أي: لو أردنا الإقامة يومين أو ثلاثة فإنا نقصر من باب أولى.
يقولون: السنة جاءت بأربعة، ولا نزيد على ذلك، ولهذا يتفقون بأن من نوى الإقامة أربعة أيام فإنه له أن يقصر، وهناك أقوال أخرى كما عند الأحناف أنها خمسة عشر يوماً، ويقولون: هذه مدة الطهر بين القرئين، وهذه المدة جاءت بها الأخبار والآثار، على ما سيأتي في حديث ابن عباس رضي الله تعالى عنه.
إذاً: المسافر إذا نزل نزولاً مؤقتاً، سواء في نهاية غايته أو في أثناء طريقه، وكان نزوله وإقامته محددة بأربعة أيام فأقل فله أن يديم القصر حتى يرحل، وإن كانت إقامته محددة معلومة أكثر من أربعة أيام فعليه أن يتم أول ما يصل.

إذا أقام المسافر متردداً فإلى أي مدة يقصر؟
إذا كانت إقامته غير محدودة ولا يعلم متى سيرحل، فما حكمه في تلك المدة؟ سيأتي بيان ذلك في روايات ابن عباس رضي الله تعالى عنهما سواء كانت في مكة أو في تبوك.
قال المصنف: [وعن ابن عباس رضي الله عنهما قال: (أقام النبي صلى الله عليه وسلم تسعة عشر يوماً يقصر) ، وفي لفظ: (بمكة تسعة عشر يوماً) .
] كم كانت إقامته صلى الله عليه وسلم في الحج؟ أربعة أيام، ثم بعدها سفر متواصل إلى منى، فعرفات، فمزدلفة، فمنى ثلاثة أيام، فالعودة إلى المدينة، فأطول مدة أقامها صلى الله عليه وسلم في سفر الحج هي ما بين وصوله إلى يوم التروية، وهو اليوم الثامن، والباقي كله سفر متواصل، وهنا أقام في مكة تسعة عشر يوماً.
فيكون قطعاً ليس في الحج، إنما هو في الفتح.
هل ظل صلى الله عليه وسلم يقصر الصلاة تسعة عشر يوماً، ولماذا؟ نعم.
ظل يقصر خلال هذه المدة.
قالوا: لأنه لم ينو إقامة ولم يحدد مدة، ولم يكن يعلم متى سيرجع.
إذاً: لم يكن هناك تحديد للمدة، ولم يكن صلى الله عليه وسلم يعلم متى ينتهي الموقف، ولكنه صلى الله عليه وسلم انتهى من فتحها -مكة- في يومها والحمد لله وتم الأمر، ولكنه لم يعلم متى ينتهي من الذين جمعوا له من هوازن، ومن هنا انتظر يعبئ الجيش ويهيئه للقتال وخرج معه عشرة آلاف مقاتل، وهناك من مكة خرج معه ألفان من مسلمة الفتح ومن غير المسلمين، حتى أن من المشركين من خرج مع المسلمين حمية ودفاعاً عن مكة.
ولما انتهى من أمر هوازن ونصره الله عليهم وغنم غنائم حنين، ورجع إلى مكة توجه إلى المدينة حالاً.
إذاً: هذه المدة -التسعة عشر يوماً- لم تكن مقررة من قبل، إنما قررها الواقع، ولما انتهت المهمة ولم يبق للإقامة حاجة عاد صلى الله عليه وسلم راجعاً إلى المدينة.
وهنا نجد الروايات: (تسعة عشر، سبعة عشر، ثمانية عشر، خمسة عشر) كل هذه الروايات جاءت فيما يتعلق بالمدة التي أقامها صلى الله عليه وسلم في مكة، وجاءت أيضاً في تبوك عشرين يوماً، أما روايات ابن عباس في مكة -تسعة عشر سبعة عشر خمسة عشر ثمانية عشر فيقولون: إن البيهقي رحمه الله جمع بين تلك الروايات وقال: لا تعارض بينها، فمن قال: تسعة عشر يوماً حسب يوم الدخول وحسب يوم الخروج، ومن قال: سبعة عشر يوماً أسقط يوم الدخول ويوم الخروج، فلا تعارض حينئذٍ، ومن حسب ثمانية عشر يوماً أسقط يوم الدخول يوم الخروج أو العكس، والذي قال: خمسة عشر؟ قالوا: هي الرواية صحيحة، ولكنها في علم الحديث شاذة، لأنه لا يمكن الجمع بينها وبين سبعة عشر، وتسعة عشر) .
وعلى هذا: وجد عندنا إقامة بدون تحديد مدة وفيها القصر إلى تسعة عشر يوماً، فهناك من العلماء من قال: إذا أقمنا في أثناء السفر إقامة غير محدودة ولا معلومة النهاية قصرنا تسعة عشر، والآخر يقول: قصرنا خمسة عشر يوماً احتياطاً، وعدنا إلى إتمام الصلاة، ولكن أكثر العلماء على تسعة عشر، وربما نجد من يروي عن بعض العلماء غير الأئمة الأربعة شهراً، على ما جاء في رواية عن علي رضي الله تعالى عنه، وربما وجدنا من يقول: إذا كانت الإقامة غير معلومة ولا محددة فظلت أطول من تسعة عشر أو عشرين، أو ثلاثين يوماً، فيظل المسافر يقصر حتى يعود إلى بلده، وهذا كما يقولون في شرح الحديث: مذهب أبي حنيفة رحمه الله، وهو المنصوص عليه في فتح القدير شرح الهداية قال: (قصر ولو سنين) .
والجمهور يقولون: لابد من اعتبار الرخصة في أساسها، وإذا كان الأصل في الصلاة إتمامها وجاء القصر رخصة: (تصدق الله عليكم بها فاقبلوا صدقته) ، والرخص إنما هي توقيفية فلا تتعدى محلها، ووجدنا من فعل النبي صلى الله عليه وسلم في حالة الإقامة المعلومة المحدودة أنه يقصر الأربعة الأيام فنحن كذلك نقصر، فإذا زدنا في مدة معلومة عن الأربعة رجعنا إلى الأصل فأتممنا من أول يوم، فكذلك في الحالة التي لا يعلم فيها متى تنتهي الإقامة نقف عند المدة التي وردت لنا من فعله صلى الله عليه وسلم، وهي تسعة عشر يوماً.
ويقول الشوكاني: نحن قد وقفنا على الرخصة من فعله صلى الله عليه وسلم في المدة التي لا تحديد لها إلى تسعة عشر يوماً إلى عشرين، فإذا قصرنا في مثل هذه الحالة نكون مقتدين آخذين وعاملين بالسنة التي وردت لنا من فعله صلى الله عليه وسلم، فإذا أقمنا أكثر من عشرين يوماً كخمسة وعشرين يوماً، فالعشرون يوماً أخذنا بها بسنة رسول الله صلى الله عليه وسلم، والخمسة إذا قصرنا فيها لم تكن داخلة في الرخصة.
فـ الشوكاني رحمه الله يقول: ما زاد عن الأيام التي ثبتت عن رسول الله صلى الله عليه وسلم ليست داخلة في الرخصة، ومن قصر أكثر من تلك المدة يكون عاملاً بغير دليل ولا مستند، ثم يقول: لو قدر أن إقامته صلى الله عليه وسلم طالت في مكة أو في تبوك فوق العشرين يوماً فهل نعلم ماذا كان سيفعل بعد العشرين؟ هل يستمر على القصر أم يرجع إلى الإتمام؟ فالأمر محتمل للاتمام والقصر، فإذا كان الأمر محتملاً في التقدير العقلي فممكن أن يظل يقصر مستصحباً حكم السفر، وممكن أن يرجع إلى الأصل مكتفياً بهذه المدة، فما دام الاحتمال قائماً، على قدم المساواة، وليس عندنا ما يرجح واحداً منهما، فحينئذٍ إذا تعادل الاحتمالان نرجع إلى الأصل الذي لا احتمال فيه، فنرجع إلى إكمال الصلاة ونصلي أربعاً، ونأخذ المدة التي ثبتت عنه صلى الله عليه وسلم، ثم بعدها نرجع إلى الأصل؛ لأنه ليس عندنا نص نعتمد عليه أكثر مما ثبت عنه صلى الله عليه وسلم.

كتاب الصلاة - باب صلاة المسافر والمريض [2]
لقد شرع الله سبحانه وتعالى لعباده قصر الصلاة في السفر، وجاء هدي النبي صلى الله عليه وسلم يبين لنا هذه الرخصة والصدقة من المولى جل وعلا، وللعلماء في هذه المسألة أقوال مختلفة.

حكم القصر لطلاب البعثات الدراسية والدورات التدريبية
الحمد لله رب العالمين والصلاة والسلام على أشرف المرسلين.
وبعد: فقد ورد أن هناك من يرى أن المسافر مهما كانت ظروفه فله أن يقصر حتى يرجع إلى بلده كما فعل صلى الله عليه وسلم حتى رجع إلى مكة، ولكن ينبغي التأمل؛ لأنهم ينزلون هذا الحكم على صور لا تنطبق عليها أحكام السفر، ولعلنا سمعنا من البعض أنه يفتي الطلاب الدارسين في الخارج أن لهم الحق في الفطر في رمضان وقصر الصلاة حتى يعودوا إلى بلادهم، وهذا لا يتمشى مع قواعد السفر، لماذا؟ لأنهم متفقون على أن من كان مسافراً ونوى إقامة، فإن نية الإقامة تقطع حكم السفر، وخالف في ذلك الأحناف فهم يقولون: البدو الذين يتتبعون مواقع القطر نية إقامتهم في موطن من المواطن لا تقطع عنهم حكم السفر؛ لأنهم في ترحال دائم، إلا إذا بنوا خيامهم ومساكنهم فتكون نية الإقامة مصحوبة بالفعل.
وهؤلاء الذين يذهبون إلى الدراسة أو إلى الدورة العلمية لا يجهلون متى تنتهي دراستهم أو متى تنتهي دورتهم التدريبية، فهم قبل أن يخرجوا من بيوتهم يعلمون المدة التي سيمكثونها كأن تكون الدورة محددة بكذا أسبوع أو بكذا يوم، أو بكذا شهر، وإن كانت دراسة فالسنة الدراسية معلومة.
إذاً: لا ينطبق عليهم حالة الإقامة المجهولة الأمد، فهي معلومة عندهم، والإقامة المعلومة عندنا ليس رخصة فيها عندنا إلا أربعة أيام.
إذاً: كل من سافر لمهمة ويظل غائباً في سفرته إلى مدة يقال له: إن كانت مدة سفرك معلومة ومحددة بأربعة أيام فلك أن تقصر حتى ترجع، إن كانت محددة بأكثر من أربعة أيام فعليك أن تتم من أول يوم تصل فيه، وإذا كانت غير معلومة فلك الحق في القصر في مثل ما ثبت عنه صلى الله عليه وسلم، والزائد عن ذلك حكمه الإتمام.
إذا كان كل من خرج في بعثة أو في انتداب أو في دورة يعلم مدة إقامته في ذلك المكان، فقد خرج عن كونه مجهول المدة، فلا يحق له أن يقصر نظراً لهذه الملابسات.
وإن كان خلاف هذا فقد قيل عن أبي حنيفة رحمه الله أو المذهب الحنفي بالرخصة إذا كان لا يعلم متى سيخرج، ويمثلون لذلك بالجيش المحاصر لبلدة ولا يعلمون متى سينتهي الحصار، فلهم أن يقصروا إلى العشرين يوماً، والأحناف يقولون: يقصرون حتى تنتهي المدة، ولو كانت شهراً أو شهرين أو أكثر أو أقل.
وهناك من يحتج بخبر عبد الله بن عمر رضي الله تعالى عنهما قال: جاء رجل فسأل: ما حكم المسافر وإنا نقيم هناك العشرين يوماً نبيع ونشتري.
فقال ابن عمر: أو ما علمت، لقد كنا بأذربيحان، وكنا قد حاصرنا الثلج، ووجدتهم يقصرون ستة أشهر.
هنا قال بعض العلماء: هؤلاء أقاموا مدة ليست معلومة وقصروا ستة أشهر.
ولكن الجمهور يجيب عن ذلك ويقولون: أذربيجان ليست مدينة معينة، ولكنها إقليم، وهذا الإقليم متسع، كما لو قائل: كنت بالكوفة، كنت بالبصرة، كنت بالعراق، كنت بالشام، كنت بمصر، والغزاة هناك ليسوا مرابطين في مكان واحد، إنما هم يتجولون، فإذا انتقل في أذربيجان مسافة توجب القصر أو تبيح القصر كان دائم السفر.
فلو أن إنساناً سافر إلى الشام في مهمة، تقتضي أن يتنقل من دمشق إلى حمص، ومنها إلى حلب، وهكذا بين مدن الشام؛ فهو مسافر.
لو جاء الحاج إلى مكة والمدينة أو جدة، فمجيئه إلى جدة سفر، ومن جدة إلى مكة سفر، ومن مكة إلى المدينة سفر، ولو أراد أن يسافر من المدينة إلى الرياض أو إلى القصيم أو إلى الطائف، فكل هذا يسمى في حقه سفراً، وله أن يقصر فيه؛ لأنها أسفار ومسافات تبيح له القصر.
إذاً: كل الصور الموجودة في بعثات دراسية أو نحوها مدتهم معينة فلا يدخلون في الخلاف أبداً، ولا حتى عند الأحناف، أما إذا كانوا في مدد غير محددة فالأحناف يرخصون: لهم أن يقصروا، والجمهور يقولون: لا يزيدون عن المدة التي ثبتت عن رسول الله صلى الله عليه وسلم.
إذا جئنا بشخصين أقاما خارج البلد لمهمة طويلة ومضت المدة، وأحد الشخصين أتم الصلاة، والآخر استمر على القصر، فنقول: يا فلان! عودك إلى الإتمام عودة إلى الأصل، وأنت يا فلان! استمرارك على القصر على أي أساس؟ وما هو الأحوط في حق الصلاة: العودة إلى الإتمام، أو البقاء على القصر بدون أصل يعتمد عليه؟ إذاً: العودة إلى الإتمام والرجوع إلى الأصل على سبيل الاحتياط يكون أولى، وهذه المسألة كما ذكرت كثر النقاش والكلام فيها قديماً وحديثاً، في هذا ما أحببنا التنبيه عليه لم هذه الحالة، ونسأل الله لنا ولكم التوفيق.

الاختلاف في روايات مدة قصره صلى الله عليه وسلم وجمع الإمام البيهقي بينها
قال المصنف: [وفي رواية لـ أبي داود: سبعة عشر، وفي أخرى خمسة عشر] .
ما صنعه البيهقي رحمه الله هو -كما يقال- منهج علمي لطالب العلم ليخرج من مأزق اختلاف الروايات بما يمكن من الجمع بينها، فقد ورد: (تسعة عشر، سبعة عشر، خمسة عشر) فما هي الحقيقة؟ الكل حقيقة، باعتبار احتساب يومي الدخول والخروج في العدد، أو إسقاطهما، أو إسقاط أحدهما، وبقيت الخمسة عشر على أصول علم الحديث شاذة؛ لأنها خالفت الثقات.
ونظير هذا أيضاً في الحج: جاء رجل إلى ابن عباس رضي الله تعالى عنهما فقال: يا ابن عباس: عجبت من أمر الناس، لم يحج الرسول الله صلى الله عليه وسلم إلا مرة واحدة، وأراهم يختلفون من أين أهلَّ، فمن قائل: أهلَّ في مكانه وفي مصلاه في ذي الحليفة، ومن قائل: أهل حينما استوت به راحتله، بعد ما صعد الناقة وقامت ونهضت، ومن قائل يقول: أهل بالبيداء، والبيداء المحل المرتفع فوق ذي الحليفة بمسافة قريبة، فقال ابن عباس رضي الله عنهما: يا ابن أخي! أنا أخبرك، أهل في البيداء، وعلى راحتله، وفي مصلاه، والكل صادق! هذه مواطن مختلفة، ومن قواعد الخلاف اختلاف الزمان والمكان، فقال ابن عباس رضي الله عنهما: أنا أخبرك، صلى النبي صلى الله عليه وسلم الصبح أو الظهر -على خلاف في الروايات- وأهلَّ من مصلاه، فسمع ذلك قوم وأخبروا بما سمعوا، فلما ركب راحلته ونهضت به أهل، فسمع بذلك قوم فأخبروا بما سمعوا، ولم يكونوا سمعوا ما قبلها، فلما استوى على البيداء أهلَّ، فسمع بذلك قوم فأخبروا بما سمعوا ولم يكونوا قد سمعوا ما قبلها، والكل صادق.
ولا معارضة في ذلك.
وعلى هذا فالواجب على طالب العلم حينما يمر بحديث ويأتي حديث آخر فيه شبه التعارض مع الحديث الذي مر عليه، فلا ينبغي أن يستقل بنفسه، ولا أن يقف بين الحديثين موقف المتردد أمام نصين شبه متعارضين عنده، وواجب عليه شرعاً ألا يتكلم في شيء من ذلك حتى يرجع إلى ذوي الشأن، وهم العلماء الذين جمعوا أطراف الأحاديث، ونظروا في الخلاف بينها، ثم جمعوا بين المختلف وبينوا لنا المنهج والطريقة، وهذا هو الذي يسلم به طالب العلم ويكون على بينة من أمره.
قال المؤلف: [وله عن عمران بن حصين رضي الله عنه: (ثماني عشرة) وله عن جابر رضي الله عنه: (أقام بتبوك عشرين يوماً يقصر الصلاة) ورواته ثقات، إلا أنه اختلف في وصله.
] الرواية المشهورة في تبوك: أنه مكث عشرين يوماً، سواء اختلف في وصله أو انقطاعه؛ فإن الروايات الأخرى عن ابن عباس وغيره أنه مكث عشرين يوماً، وإذا وقع خلاف في العدد فيكون على ما جاء في خبر مكة: تسعة عشر، ثمانية عشر، سبعة عشر إلى آخره.
إقامة النبي صلى الله عليه وسلم في تبوك كانت للجهاد وكان قد علم الروم جمعوا وأنذروا وتواعدوا في تبوك، ونعلم أن تبوك هي منطقة الحدود بين الحجاز وبين الشام -موقع الروم- لأنه ليس بعد تبوك إلا الشام، فخرج صلى الله عليه وسلم حسب الوعد، في حالة شدة وحرارة، وقد بدأت الثمار بالنضوج وعنايتها مطلوبة، والناس يعانون من قلة ذات اليد، فندب النبي صلى الله عليه وسلم الناس إلى تجهيز الجيش، فقام عثمان رضي الله تعالى عنه وقدم المئات والآلاف من الإبل بأقتابها ولوازمها، وقيل: جهز جيش العسرة، فقال صلى الله عليه وسلم: (ما ضر عثمان ما فعل اليوم) .
ويهمنا أنه خرج صلى الله عليه وسلم في تلك الحالة إلى تبوك، وكان من عادته صلوات الله وسلامه عليه في الغزوات إذا أراد غزاة أن يوري بغيرها، فإذا أراد أن يغزو في الشرق يتساءل عن أحوال أهل الغرب، وإذا أراد أن يغزو في الغرب يتساءل عن أحوال وعن طرق أهل الشرق، حتى يظن الناس أن عنده سفرة إلى الشرق وهو يريد الغرب، وهذا كما يقال: من السياسة في الحرب، والحرب خدعة، وكما جاء في فتح مكة: اللهم عم عليهم الأخبار؛ حتى باغتهم في مكة.
هكذا كانت عادته صلى الله عليه وسلم إلا هذه الغزوة؛ لطول المسافة، ولشدة الجهد وشدة الحر، أعلمهم قبلها بشهر، فقال: الموعد إلى تبوك في الوقت الفلاني، فأخذ الناس يتجهزون عياناً، فذهب صلى الله عليه وسلم إلى تبوك ومكث فيها عشرين يوماً ينتظر الروم، فلما بلغه أن الروم لن يأتوا قفل راجعاً إلى المدينة.
هذه الغزوة كانت غزوة مباركة؛ لأنه صلى الله عليه وسلم صالح كل القبائل التي في طريقه وحولها، فأمن الحدود بالصلح مع تلك القبائل، ورجع بسلامة الله، والحمد لله.
والدارس لهذه الغزوة يجد أشياء عديدة: منها المبشرات: لما رأى أحداً من بعيد أسرع وقال: (هذا جبل يحبنا ونحبه) ، ثم كانت حادثة مسجد الضرار، وأرسل صلى الله عليه وسلم من سبقه إليه فأحرقه على قضايا كانت قبل الذهاب وقبل الخروج.
ويهمنا هنا: مكثه صلى الله عليه وسلم في تبوك، فقد كان على غير تحديد للمدة؛ لأنه كانت ينتظر العدو، ولم يعلم متى يأتي هذا العدو، والله تعالى أعلم.

مناقشة في مسألة قصر الصلاة في السفر
أيها الإخوة: قبل أن ندخل في مبحث الجمع لعلنا نناقش بعض الأسئلة في مسألة القصر من باب الاستذكار: السؤال: ما نوع القصر في السفر: هل هو قصر كيفية أو قصر كمية بالعدد؟ الجواب: قصر كمية.
السؤال: هل هناك قصر كيفية أم لا؟ الجواب: الموجود ومحل البحث عند الجمهور قصر الكمية، بحيث تقصر الركعات إلى اثنتين.
السؤال: هل هناك من يقول بقصر الكيفية أم لا؟ الجواب: نعم.
هناك من يقول بقصر الكيفية كما ذكره الفخر الرازي في التفسير والشيخ الأمين في أضواء البيان.
السؤال: كم طول السفر الذي يكون فيه القصر؟ الجواب: أربعة برد.
السؤال: كم مقدار البريد؟ الجواب: أربعة فراسخ، والفرسخ ثلاثة أميال، والميل كيلو ونصف تقريباً.
إذاً: الأربعة البرد ستة عشر فرسخاً، وستة عشر فرسخاً تساوي ثمانية وأربعين ميلاً والثمانية والأربعون ميلاً تساوي حوالي اثنين وسبعين كيلو متراً.
إذاً: المسألة تقريبية.
السؤال: متى يشرع المسافر في القصر؟ الجواب: يشرع للمسافر القصر إذا خرج من البلد التي هو فيها.
السؤال: وكيف يعرف أن قد خرج من بلده؟ الجواب: عند آخر معالمها.
أي: نستطيع أن نقول: عند نهاية الخدمات الاجتماعية، فإذا خرج الإنسان عن تلك المناطق التي تشملها الخدمات العامة في البلد من كهرباء ومياه وصرف صحي وغيرها، فقد خرج من البلد.
السؤال: هل مسافة الاثنين والسبعين كيلو تشترط في الذهاب والإياب أم في الذهاب فقط؟ الجواب: الذهاب فقط، فلو أن السفر ذهاباً وإياباً مجموعه اثنين وسبعين كيلو فلا يصح فيه القصر.
السؤال: هل يكون القصر لضرورة كما جاء في الآية: {إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمْ الَّذِينَ كَفَرُوا} [النساء:101] أم يجوز القصر مع الأمن والاستقرار والطمأنينة؟ الجواب: يجوز مع الأمن.
السؤال: هل القصر رخصة أم عزيمة؟ الجواب: اختلف العلماء في ذلك على قولين: القول الأول: إنه عزيمة، وهذا بناء على أن قصر الصلاة في السفر واجب.
والقول الثاني وقال به الجمهور: إنه رخصة، واختلف هؤلاء، فمنهم من قال: رخصة والإكمال أتم، ومنهم من قالوا: رخصة والأخذ بالرخصة أفضل، وهم الإمام مالك وأحمد رحمهما الله.
الحمد لله على هذه النعمة، ونسأل الله تعالى أن يعلمنا ما جهلنا، وأن يذكرنا ما نسينا، ونسأل الله أن يشرح صدورنا، وينير بصائرنا، ويفقهنا في ديننا، إنه على كل شيء قدير.

الفرق بين تحقيق المناط وتنقيح المناط
الفرق بين تحقيق المناط وتنقيح المناط: قلنا: إن الأصوليين يقولون: تحقيق المناط هو التحقق من تطبيق النص على الجزئيات، ويقولون في قوله سبحانه: {فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنْ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ} [المائدة:95] ، فالحكم الأساسي في قتل الصيد أن من اصطاد شيئاً من النعم وهو محرم في الحرم، أنه يكلف بمثله، هذا الحكم هو حكم شرعي.
إذاً: تحقيق المثلية هو تحقيق المناط، وقلنا: من قتل غزالاً فالمثلية تكون بشاة، ومن قتل بقر الوحش فتحقيق المثلية في البقرة الأهلية، من قتل نعامة فتحقيق المناط فيها بدنة.
إذاً: تحقيق المناط، يعني: تطبيق الجزئيات على الحكم العام.
أما التنقيح فهو التصفية، مثلاً: إذا جمعت الحب ولم تنقه وجدت فيه -إن كان براً مثلاً- التبن والحصى، فيأتي الرجل المتخصص بهذا ويأخذ الغربال وينقح الحب، بمعنى: أن يطرد الشوائب الغريبة ليبقى الحب صافياً، فكذلك الأحكام الشرعية فيها تنقيح.
أي: تصفية الأوصاف الطردية التي لا اعتبار لها ولا تأثير في الحكم، وإبقاء الحكم للوصف المعتبر المراد، الذي هو علة الحكم.
ويمثل الأصوليون بالأعرابي الذي جاء إلى النبي صلى الله عليه وسلم وهو يضرب صدره، ينتف شعره ويقول: هلكت وأهلكت -كل هذه صفات- فسأله الرسول صلى الله عليه وسلم: (ما الذي أهلكك؟ قال: واقعت أهلي في رمضان، قال: تعتق رقبة، قال: ما أملك إلا رقبتي هذه، قال: فصم شهرين متتابعين، قال: وهل أوقعني في المهلكة إلا الصوم، قال: فأطعم ستين مسكيناً، قال: ليس عندي ما أطعم ... ) يهمنا هنا: أن الرسول صلى الله عليه وسلم رتب عليه الكفارة، عتق صيام إطعام.
إذاً: هذه الكفارة التي رتبها صلى الله عليه وسلم هل رتبها على كونه أعربياً يضرب صدره وينتف شعره، أم على كونه واقع أهله؟ فهنا يأتي العلماء ويقولون: ننقح وننظر: فكونه أعرابياً لا يؤثر في الحكم، فلا فرق بين الأعرابي والحضري، إذاً تعليق الحكم على وصف الأعرابي بأعرابي يلغى؛ لأننا وجدنا الشرع لا يعتبر ذلك في الأحكام، فلا فرق بين أعرابي وحضري وتركي وزنجي.
ووصفه: (يضرب صدره وينتف شعره) هل الكفارة فرضت عليه لكونه كان يضرب صدره وينتف شعره؟ الجواب: لا.
إذاً: هذه أوصاف لاغية.
وبقي من الأوصاف قوله: (واقعت أهلي) .
فأهله لو كانت جارية مملوكة فماذا يكون الحال؟ قالوا: إذاً: الكفارة أنيطت بعد التنقيح بالوقاع، فمن واقع في نهار رمضان زوجة أو مملوكة فعليه كفارة.
والإمام مالك رحمه الله أتى بغربال أنعم من هذا وزاد في التنقيح وقال: يلغى وصف (كونه واقع) ، ويجعل الوصف المؤثر.
هو الفطر عمداً؛ لأنه بوقاعه أفطر عمداً فهو الوصف المناسب للحكم، فقال رحمه الله: من أفطر في رمضان عمداً فعليه كفارة، سواء كان بالوقاع أو كان بغيره؛ لأنه ألغى الوقاع في التنقيحة الأخيرة، وإذا ألغي الوقاع في هذه التنقيحات فلا يبقى إلا انتهاك حرمة رمضان بالفطر، والفطر كما يكون بالوقاع يكون بالأكل والشرب.
ولهذا تجدون أن من فقه مالك في الموطأ أنه أتى بحديث أبي هريرة: (أن رجلاً أفطر في رمضان، فأمره بالكفارة، وساق بعده قصة الأعرابي، فكأنه يقول: الأصل في ذلك الفطر، ثم يأتي بالحديث الآخر الذي عليه الجمهور.
إذاً: هذا يسمى تنقيح المناط.

الجمع في السفر
قال المصنف: [وعن أنس رضي الله عنه قال: (كان رسول الله صلى الله عليه وسلم إذا ارتحل في سفره قبل أن تزيغ الشمس أخر الظهر إلى وقت العصر) .
] .
قال أنس رضي الله تعالى عنه: (كان) وكان هنا تدل على التكرار والاستمرار.
أي: كان من شأنه ومن عادته إذا سافر.
وقوله: (سافر) المقصود بالسفر هنا ما تقدم بحثه في قصر الصلاة، يعني: إذا سافر سفراً تقصر فيه الصلاة، ويبدأ المسافر الشروع في القصر إذا جاوز ثلاثة فراسخ أو ثلاثة أميال، ووقع التطبيق العملي منه صلى الله عليه وسلم في حجة الوداع، لما صلى الظهر في هذا المسجد المبارك أربعاً تامة، وخرج من وقته ووصل إلى ذي الحليفة فصلى العصر هناك ركعتين.
يعني: بدأ في إنشاء القصر بعد أن غادر المدينة، وهذه هي القاعدة في ابتداء القصر، وكذلك الجمع.

الصلوات التي تجمع في السفر
قال العلماء: الجمع يكون لكل صلاتين اشتركتا في الوقت، فالظهر والعصر مشتركتان في الوقت، والمغرب والعشاء مشتركتان في الوقت، فلا يجمع عصر مع مغرب، ولا عشاء مع صبح، ولا صبح مع ظهر.
وبحث الجمع يدور حول صلاتي النهار: الظهر والعصر، وصلاتي الليل: المغرب والعشاء، هذا هو محل البحث في الجمع بين الصلاتين، بإجماع الأمة، فيقول أنس رضي الله تعالى عنه: عن النبي صلى الله عليه وسلم (كان) وهذه حكاية فعل النبي صلى الله عليه وسلم.

الاقتداء بالفعل أقوى من الاقتداء بالقول عند ابن عبد البر
يقول ابن عبد البر: إن الاقتداء بالفعل قد يكون أكثر أثراً من الاقتداء بالقول؛ لأن الفعل ليس فيه احتمال.
ويستشهدون لذلك بقضية الحديبية، فإنه لما تم الصلح بين المسلمين والمشركين على أن يتحلل المسلمون في مكانهم، ويرجعون ولا يدخلون مكة، وفي العام القادم يأتون ولهم البقاء في مكة ثلاثة أيام يؤدون عمرتهم، فقال لهم النبي صلى الله عليه وسلم: لقد اصطلحنا على أن نتحلل فتحللوا، فلم يبادر أحد، وتأخروا لا بقصد عدم الطاعة ولكن لأنهم كانوا يؤملون أن يتم لهم الوصول إلى مكة وقد وصلوا إلى مشارف الحرم.
بعض العلماء يقول: كانت خيامهم في الحل، وكان صلى الله عليه وسلم إذا أراد الصلاة دخل إلى حدود الحرم وصلى في حدود الحرم؛ لأن الحديبية في حدود الحرم من جهة المشرق.
إذاً: أمرهم النبي صلى الله عليه وسلم ولم يبادروا إلى الامتثال، ولما دخل على أم سلمة رضي الله تعالى عنها وهو مغضب، قالت: من أغضبك أغضبه الله؟ قال: وما لي لا أغضب وأنا آمر الأمر فلا يؤتمر به، قالت: وما ذاك؟ قال: قد انتهينا مع أهل مكة على الصلح على كذا وكذا، وأمرتهم بالتحلل فلم يمتثلوا، قالت: اعذرهم، أتريد أن يفعلوا ما تحب؟ قال: بلى، قالت: خذ المدية أو السكين واخرج ولا تكلمن أحداً أبداً، واعمد إلى هديك فانحره، وادع الحلاق ليحلق لك، ثم الزم خيمتك.
وهذه سياسية لطيفة جداً، سياسة الرفق في الدعوة، بخلاف ما كان من عمر، فهو يقول: علام نعطي الدنية في ديننا، ألسنا على الحق وهم على الباطل، أليس قتلانا في الجنة وقتلاهم في النار؟ فكان يريد أن يقاتل، والذي يذهب إلى الجنة يذهب، والذي يذهب النار يذهب، ولكن أم سلمة رضي الله عنها جاءت بحل سلمي، وهو صلى الله عليه وسلم ولم يقل لها: أنت لا تعلمين شيئاً، أو ليس لك شغل في هذا، بل وجد صلى الله عليه وسلم أن الرأي مقبول، وهذا هو الواجب على طالب العلم، فإذا كان المصطفى صلى الله عليه وسلم وهو الذي يأتيه الوحي من السماء يقبل بالرأي الصائب فكيف بنا؟ فأخذ السكين وخرج إلى هديه فنحره، ودعا الحلاق وقال: احلق، فلما رأى الصحابة ذلك لم يبق لهم مطمع في الدخول إلى مكة، وما كان منهم إلا أن بادروا حتى كادوا يهلكون من تزاحمهم على النحر والحلق.
إذاً: اتباع الصحابة رضوان الله تعالى عليهم للفعل أسرع منهم اتباعاً للقول.

جمع التأخير إذا دخل الوقت والمسافر مرتحل
هذا أنس رضي الله عنه يقول: (كان) يحكي فعل رسول الله صلى الله عليه وسلم إذا سافر.
قوله: (إذا ارتحل) أي: شد الرحل على الناقة، وهي كناية عن بداية الرحلة.
قوله: (كان وقت ارتحاله في النهار) (قبل أن تزيغ الشمس) : عادة المسافرين أنهم يصلون الصبح وينطلقون؛ لأن في ذلك الوقت بركة، وتكون الإبل مستريحة طوال الليل فيمشون إلى وقت الضحى، كما يقولون: (نضحي) أي: ننزل نضحي، فالضحوة قبل الظهر، (ونعشي) أي: بعد العصر قبل المغرب، فيريحون الإبل إلى أن يصنعوا عشاءهم ويدخل المغرب فيصلون.
فكان النبي صلى الله عليه وسلم إذا صادف أن ارتحل في النهار إما أن يكون قبل الزوال وإما أن يكون بعد الزوال.
وقوله في الحديث: (تزيغ الشمس) بمعنى: تزول عن كبد السماء، يقول أنس رضي الله عنه: إن كان ارتحاله قبل الزوال -يعني: قبل مجيء وقت الظهر- وليس هناك صلاة لا تقديم ولا تأخير، فإنه يؤخر الظهر إلى التي تليها وهي العصر، ثم بعد ذلك ينزل، يعني: بعد أن يدخل وقت الظهر وهو في سفره، ثم يدخل وقت العصر وهو في سفره، فيصليهما جميعاً.
وعلى هذه الصورة يعتبر في هذه الحالة جمع تأخير.
يقول أنس رضي الله تعالى عنه: (فإن كان ارتحاله بعد أن زاغت الشمس) أي: بعد دخول وقت الظهر (صلى الظهر ثم ركب) أي: لم يجمع إليها العصر.
إذاً: في حديث أنس: الجمع جمع تأخير، وليس فيه جمع تقديم.

صور الجمع
ومن هنا نشير إلى موقف العلماء من صور الجمع وهي ثلاث صور: جمع تأخير، وجمع تقديم، وجمع صوري.
ويتفق العلماء أو الباحثون أو شراح الحديث على أن جمع التأخير الذي في حديث أنس يقول به داود الظاهري وابن حزم، ولا يقولان بغيره.
إذاً: جمع التأخير فقط هو مذهب داود وابن حزم لحديث أنس؛ لأن أنس ذكر لنا الحالتين، يرتحل بعد أن تزيغ، يرتحل بعد أن تزيغ، وهما حالتان متعادلتان، وذكر لنا جمع التأخير ولم يذكر لنا جمع التقديم، ورجح ابن حزم ما ذهب إليه في جمع التأخير، فقال: إن تأخير الظهر عن وقتها قد يكون عادة عند بعض الناس حيث ينامون عنها أو ينسونها، فإذا نام إنسان عن صلاة حتى خرج وقتها فإنه يقضيها في وقت الثانية.
قال: إذاً: هذه لها أصل، وكونه يقضيها في وقت الثانية يؤيد جمع التأخير، لكن لا يجوز أن نقدم صلاة عن وقتها.
فهذا الحديث أخذ به داود وابن حزم، ولم يقولا بغيره من صور الجمع.

دليل جواز جمع التقديم
ولكن المؤلف رحمه الله لما أتى بحديث أنس وهو متفق عليه أتبعه بما يوجد من النصوص لما ينبغي النظر فيه من حيث صناعة علوم الحديث؛ ليبين مواقف الأئمة أو العلماء الآخرين من حديث أنس هذا، وهل حديث أنس مقتصر على ذلك أم له طرق أخرى وزيادات؟ فجاء المؤلف بما يزيد على قول أنس رضي الله عنه.
فقال: [وفي رواية للحاكم في الأربعين بإسناد صحيح: (صلى الظهر والعصر ثم ركب) .
وفي رواية لحديث أنس عند غير البخاري ومسلم، أتى بها الحاكم في مصطلح الحديث شأنه عجيب، يقولون: الحافظ من حفظ مائة ألف حديث، والحجة من حفظ ألف ألف حديث، والحاكم من حفظ كل ما يؤثر عن رسول الله، ونحن كم حفظنا؟ والله نحن صفر في الخانة الرابعة على الشمال، لأنا ما حفظنا شيئاً، وأعتقد أن الذي يدعي في الوقت الحاضر أنه من أهل الحديث قد ظلم نفسه، ولا أقول: ظلم الحديث بل ظلم نفسه.
فـ الحاكم روى حديث أنس، والحاكم حافظ استوعب كل شيء، فهو يروي حديث أنس الذي رواه الشيخان، وهل رواية الشيخان للحديث تمنع أن يرويه غيرهما؟ لا، لأنهما ما قالا: قد استوعبنا كل ما يمكن أن يكون على شرطنا، فقد يتركون من الأحاديث ما استوفى شرطهما من اللقاء أو احتمال اللقاء، مع الثقة والعدالة والحفظ في كل راوٍ، لكن ما استوعبا كل هذه الأوصاف، بل اختاروا وانتفيا.
إذاً: البخاري ومسلم ساقا لنا حديث أنس على هذا الوضع، وغيرهم ساق لنا الحديث برواية أخرى.
قوله: [وفي رواية للحاكم في الأربعين بإسناد صحيح: (صلى الظهر) ] وورودها بإسناد صحيح، معناه أنه ليس لأحد أن يناقش فيها بعد ذلك.
إذاً: الحاكم حكم بأن إسناده صحيح فمن يقدر أن يعارض، فحكم الحاكم يرفع الخلاف.
إذاً: وفي رواية للحاكم في الأربعين التي اختارها بإسناد صحيح.
(صلى الظهر والعصر ثم ركب) .
كأن أنساً رضي الله عنه يقول: كان رسول الله صلى الله عليه وسلم إذا سافر فارتحل قبل أن تزيغ الشمس أخر الظهر وصلاها مع العصر، وإذا ارتحل بعد أن تزيغ الشمس صلى الظهر والعصر ثم ركب.
إذاً: الفرق بين رواية الحاكم ورواية الشيخين في حديث أنس هي: ذكر العصر مع الظهر في وقت الظهر.
إذاً: سكوت الشيخين في رواية أنس عن تقديم العصر يأتي في رواية الحاكم وتثبت ما أسقطه الشيخان، فهذه زيادة عما في الصحيحين، والزيادة من ثقة، وزيادة الثقة عن المحدثين مقبولة.
إذاً: المؤلف رحمه الله بفعله هذا بين لنا صناعة الحديث، أن حديث أنس في رواية الشيخين اقتصر على الظهر فقط في وقت الظهر، وجاءنا غيره برواية ثقات بزيادة العصر معها.
إذاً: عند الحاكم جمع تقديم وتأخير، وليس جمع تقديم فقط.
وهنا وقفة أيضاً: أخذ الشافعي وأحمد أن الجمع بين الصلاتين المشتركتين في الوقت سنة عنه صلى الله عليه وسلم، إن شئت في التقديم وإن شئت في التأخير، ولكن على هذا الترتيب: إن كان الرحيل بعد دخول وقت الأولى صلاها وقدم الثانية معها، وإن كان الرحيل قبل دخول الأولى أخر الأولى إلى وقت الثانية وصلاهما معاً، فهذا قال أحمد الشافعي، وقد انتهينا من ابن حزم في قوله بجمع التأخير فقط، وجاءنا هنا أحمد والشافعي رحمهما الله بقول في رواية الحاكم بأنه كان يجمع الظهر والعصر إذا دخل وقت الظهر قبل أن يرحل، وأخر الظهر مع العصر إذا ارتحل قبل دخول الظهر، وقالوا: لك أن تجمع على أي صورة شئت تقديماً أو تأخيراً.

كتاب الصلاة - باب صلاة المسافر والمريض [3]
لقد رخص لنا الشارع الحكيم بجمع الصلوات إلى بعضها في السفر وجاء هدي النبي صلى الله عليه وسلم يبين لنا كيفية هذا الجمع ومدته وأسبابه، وكذلك رخص الشارع للمريض في الصلاة أن يصليها على الهيئة التي يستطيعها إما قائماً أو قاعداً أوعلى جنب.

الترجيح بين الأقوال المختلفة في جمع الصلاة في السفر
قال المصنف: [ولـ أبي نعيم في مستخرج مسلم: (كان إذا كان في سفر فزالت الشمس صلى الظهر والعصر جميعاً ثم ارتحل) ] .
زادنا المصنف رحمه الله أيضاً رواية أخرى في المستخرج على مسلم مثل ما جاءنا به عن الحاكم، والحمد لله.
قال المصنف: [وعن معاذ رضي الله عنه قال: (خرجنا مع النبي صلى الله عليه وسلم في غزوة تبوك، فكان يصلي الظهر والعصر جميعاً، والمغرب والعشاء جميعاً) رواه مسلم] .
هذه عجيبة! فبعدما أتى بحديث أنس في الصحيحين ورواية الحاكم والمستخرج على مسلم، جاءنا بحديث معاذ يروي: (أنه صلى الله عليه وسلم في غزوة تبوك كان يصلي الظهر والعصر جميعاً، والمغرب والعشاء جميعاً) فقوله: (جميعاً) هل هي جمع تقديم أم جمع تأخير؟! الجواب: يحتمل الاثنين! إذاً: إذا وجد احتمال بطل الاستدلال.
ولكنهم يقولون: ومع الاحتمال فإن قوله: (صلى الظهر والعصر جميعاً) يشعر بالتأخير، (وصلى المغرب والعشاء جميعاً) يشعر بالتأخير، وبعضهم يقول: بل يُشعر بالتقديم.
إذاً: حديث معاذ لم يعين حقيقة الجمع ما بين تقديم أو تأخير، لكنه يثبت عموم الجمع (جمع الظهر والعصر جميعاً) إن شئت قلت: تقديم أو تأخير، (والمغرب والعشاء جميعاً) إن شئت قلت: تقديم أو تأخير.
إذا: حديث معاذ يثبت وجود الجمع بين الصلاتين.

أدلة القائلين بمنع الجمع مطلقاً
وهنا يسوق المؤلف حديث معاذ رضي الله عنه رداً على الإمام أبي حنيفة رحمه الله؛ لأنه يقول بمنع الجمع مطلقاً لا تقديم ولا تأخير، فإن قيل له: وهذه النصوص ما تعمل بها؟ قال: إنما كان جمعاً صورياً.
معاذ رضي الله عنه لم يقل: أخر وقدم، أو: صلى في آخر هذه وأول هذه بل قال: (صلى الظهر والعصر جميعاً) وجميعاً تدل على أنهما مجموعتين في وقت إحداهما، وهذا هو الظاهر.
وهنا يقال: بم استدل الإمام أبو حنيفة رحمه الله على منع الجمع مطلقاً وحمل الحديث على الجمع الصوري؟ يقول الأحناف: الأصل في الصلوات الخمس أن تصلى في أوقاتها: (أفضل الأعمال إلى الله: إيمان بالله، والصلاة على وقتها) ، وقال تعالى: {إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً} [النساء:103] .
وجبريل عليه السلام نزل وعلم النبي صلى الله عليه وسلم الصلوات في أوقاتها، والأعرابي الذي جاء وسأل النبي صلى الله عليه وسلم عن أوقات الصلاة فقال له: (صل معنا اليوم وغداً) ، وصلى، فأوقع النبي صلى الله عليه وسلم الصلوات الخمس في اليوم الأول على أول وقتها، وأوقع الصلوات الخمس في اليوم الثاني على آخر وقتها، إلا المغرب صلاه في اليوم الثاني في الوقت الذي صلاه في اليوم الأول، ثم قال: أين السائل عن أوقات الصلاة؟ قال: هأنذا يا رسول الله، قال: (ما بين هذين وقت) يعني: جعل كل صلاة في وقتها، وبيَّن المسافة بين أول الوقت وآخره.
فقالوا: هذه أمور قطعية بإجماع الأمة، فالخروج عنها يحتاج إلى قطعي مثله، وهذه الأحاديث كحديث معاذ وغيره أحاديث آحاد، ولا يمكن ترك القطعي إلى الآحاد.
واستدلوا بقول عبد الله بن مسعود وهو أكثر الناس تمسكاً بما جاء عن النبي صلى الله عليه وسلم قولاً وفعلاً؛ فقد جاء عنه عند بعض أصحاب الحديث: (والذي يحلف به ما صلى النبي صلى الله عليه وسلم صلاة لغير وقتها إلا الظهر والعصر في عرفات، والمغرب والعشاء في جمع، والصبح صلاّه في أول وقته) فأخذوا بهذا الحديث، وقالوا: هذا يحلف أنه صلى الله عليه وسلم ما صلى صلاة في غير وقتها، وأنتم تقولون: قدموا وأخروا.

الرد على أدلة المانعين من الجمع
والجمهور يقولون: صح من فعله صلى الله عليه وسلم بهذه النصوص الصحيحة، أنه كان يجمع بين الصلاتين.
وقالوا: إن أحاديث الجمع بين الصلاتين تقيد المطلق من تلك النصوص القطعية التي جاءت في بيان أوقات الصلوات الخمس، فهذه خصصتها.
أي: أن تلك الأوقات في الصلوات الخمس في الحالات العادية، وأن الجمع في خصوص السفر، وحالة السفر خاصة من عموم حالات الصلاة العادية، وبهذا أخذ الجمهور بجواز الجمع بين الصلاتين، ولكنهم يختلفون بين أن يكون جمع تقديم أو جمع تأخير.
فـ ابن حزم قال بجمع التأخير فقط، وأحمد والشافعي قالا بالجمع في الحالتين تقديماً وتأخيراً.
وأبو حنيفة رحمه الله ليس عنده جمع إلا في الحج، فقال: الجمع بعرفات والمزدلفة ثابت وصحيح، وقال: إن الجمع في عرفات وفي مزدلفة من مناسك الحج وليس من أجل السفر، واستدل بفعل أهل مكة معهم، فقال: أهل مكة ليسوا بمسافرين، وقال: حتى من كان يسكن في أرض عرفات فله أن يجمع مع المسلمين إن كان حاجّاً، فمن حج من أهل منى، ومن حج من أهل المزدلفة، ومن حج من أهل عرفات فله أن يجمع مع الحجاج؛ لأن الجمع نسك عند الأحناف.
والجمهور يقولون: الجمع من أجل السفر وليس من أجل الحج.

مذهب الإمام مالك في الجمع
وهناك بقي علينا مذهب مالك، فـ مالك رحمه الله جاءت عنه روايات: أولاً: رواية كراهية الجمع، فقال: أن يصلي كل فرض في وقته في سفره أولى.
والرواية الثانية: الجمع بدون كراهية، ولكن قال: لا يجمع إلا لحاجة، كخوف أن تفوته مصلحة.
ورواية ثالثة: يجمع جمع تأخير فقط، كما قال ابن حزم ورواية رابعة يجمع جمع تقديم وتأخير بلا كراهية ولا حاجة.
إذاً: مالك له روايتان في الجمع: رواية المنع ورواية الجواز، ومع هذا تفصيل، وهذا التفصيل ذكره عنه ابن عبد البر في التمهيد، فمن أراد أن يرجع إليه فهو في الجزء الثاني عشر، وذكره أيضاً الخرشي على خليل في تفصيل مذهب المالكية.
إذاً: هناك من قال: هو جمع صوري ولا يوجد جمع تقديم ولا تأخير.
وهناك من قال بجمع التأخير فقط ولا يوجد جمع تقديم عنده.
وهناك من قال بالجمع مطلقاً تقديماً وتأخيراً.
وهناك من جاء عنه التفصيل فيما يتعلق بالكراهية وعدم الكراهية، كما هو عند مالك.

نقض ابن عبد البر على من قال بالجمع الصوري
نرجع إلى من يقول: إنه جمع صوري، يقول بعض العلماء رداً على ذلك، وخاصة ابن عبد البر فقد ناقش المسألة نقاشاً دقيقاً وطويلاً، قال: إن القول بجمع الصلاتين تخفيف، وإن تحري آخر وقت الأولى وأول وقت الثانية فيه مشقة كبيرة.
والآخرون يقولون: المسألة ليست مسألة هندسية على الصفر والزاوية، بل المسألة تقريبية في الأوقات، فإذا نزل في آخر وقت الأولى وصلاها وتحرى دخول الثانية وهو في مجلسه ففيه تخفيف من كونه يتهيأ للصلاة مرة واحدة بوضوء واحد، ويأتي إلى محل الصلاة، فإذا كانوا جماعة فإنهم يجتمعون للصلاة جماعة، ويكون اجتماعهم واحداً، ففيه أيضاً إرفاق، كما جاء في المستحاضة حيث، أمرها النبي صلى الله عليه وسلم بالجمع الصوري.
وهنا يقول ابن عبد البر -ولم أره لغيره أبداً- إن القول بالجمع الصوري يتبعه منع الجمع الصوري في غير هذه الصور.
فمثلاً: إذا قلتم: إن الجمع الصوري للتخفيف، وحقيقة الحال أن كل صلاة وقعت في وقتها، فيجوز أن يؤخر العصر لآخر وقتها، ويقدم المغرب لأول وقتها، ويجمع بينهما جمعاً صورياً، وسيوقع كل صلاة في وقتها، وأنتم تمنعون ذلك، فلم المنع؟ فإن قلتم: لأنها لا تشترك معها في الوقت؟ قلنا: نحن لم نجمع حتى تقولوا ذلك، وطالما أنكم قلتم إن الجمع صوري فندعها على الصورية هذه، وما دام أن كل صلاة وقعت في وقتها فلا جمع، والإنسان لو أخر صلاة العصر إلى آخر وقتها، ولم يبق عن غروب الشمس إلا مقدار ركعتين، فصلاته أداء، فإذا دخل وقت المغرب صلاه في أول وقته وأنتم تقولون: إذا أخر صلاة العصر لشغل أو نسيان كما لو نام وقام قبل الغروب بما يسع ركعة فإنها تعتبر أداء وليست قضاءً، فلماذا هنا لا تتركونه يأتي بالمغرب في أول وقتها والعصر في آخر وقتها؟ قالوا: هذه بعذر، ولماذا يأتي بها في أول الوقت بدون عذر؟ ونحن هنا لا نناقش المسألة، لكن نورد كلام ابن عبد البر، وهو كلام دقيق جداً، فإذا كانت القضية ستدور على الجمع الصوري وكل صلاة ستقع في وقتها، فما الذي يمنع أن يجمع جمعاً صورياً بين العصر والمغرب، وأنتم تمنعون ذلك بالإجماع؟! إذاً: الجمع الصوري لا قيمة له، ولا يتمشى مع هذه النصوص الموجودة، لأنه لو كان على الصورة فالصورة تقع في غيرها، وأنتم لا تقولون بذلك.
إذاً: الجمع الصوري لا وجود له في الحالات العادية، أما المستحاضة فلمرضها، وسيأتي التنبيه على هذه القضية؛ فالمرض أو الحاجة في حديث ابن عباس يأتي فيما بعد إن شاء الله.
إذاً: الجمع بين الصلاتين في السفر جائز أم ممنوع؟ جائز جاءت به السنة، وله صور ثلاث: الأولى تقديم، والثانية تأخير، والثالثة صوري، والذي قال بجمع التأخير فقط ابن حزم وشيخه داود، وقال بجمع التقديم والتأخير معاً أحمد والشافعي، والذي منع من الجمع وقال بالجمع الصوري أبو حنيفة، ومالك رحمه الله جاءت الرواية عنه مختلفة.

حكم الجمع للمسافر إذا أقام مدة معلومة أو مجهولة
قبل أن ننتقل من مسألة الجمع نقول: إلى متى يجمع، ومتى يُكف عن الجمع؟ هناك من يقول: الجمع لا يكون إلا عند جد السير، أما إذا نزل في طريقه يوماً أو يومين أو ثلاثة أو أربعة على ما قلنا في قصر الصلاة بنية إقامة محددة أربعة أيام، أو بإقامة غير معلومة إلى عشرين يوماً، فهل يجمع في إقامته تلك مع قصر الصلاة أم يقصر فقط؟ هناك من يقول: لا يجمع إلا إذا جد به السير، وهذا القو لـ مالك ومن وافقه كـ الشافعي وغيره.
وهناك من يقول: يجمع سواءً جد به السير أو نزل نزولاً مؤقتاً.
ومن رجع إلى موطأ مالك وجد حديث معاذ بن جبل، وفيه بعض الروايات في غزوة تبوك تدل على ما يستدل به من يقول: يجمع ويقصر سواء جد به السير أو نزل نزولاً مؤقتاً على ما تقدم في التوقيت بنية الإقامة، أو لانتظار قضاء حاجته، فمدة وجود رخصة القصر تكون رخصة الجمع.
والله تعالى أعلم.
والشافعية أيضاً يقولون: لا يحق لإنسان أن يجمع جمع تقديم إلا إذا كان ذلك عند صلاة الأولى، ولا جمع تأخير إلا في وقت الثانية، وأن ينوى تأخيرها إلى التي بعدها قبل أن يحل وقتها، فإذا أخرها وصلاها كانت أداء ولا إثم عليه بالتأخير، وإذا لم ينو حتى خرج وقتها كان آثماً بتأخيرها، ولكن صلاته صحيحة.

حديث: (لا تقصروا الصلاة في أقل من أربعة برد)
قال المصنف: [عن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (لا تقصروا الصلاة في أقل من أربعة برد من مكة إلى عسفان) رواه الدارقطني بإسناد ضعيف، والصحيح أنه موقوف، كذا أخرجه ابن خزيمة.
] .
عوداً على ما تقدم من المسافة التي تقصر فيها الصلاة، ولعل المؤلف رحمه الله أتى بهذا النص هنا عقب الجمع ليبين لنا أن السفر الذي تقصر فيه الصلاة هو السفر الذي تجمع فيه الصلاة.
وحديث: (لا تقصر الصلاة في أقل من أربعة برد) يروى مرفوعاً إلى النبي صلى الله عليه وسلم لكن بسند ضعيف، والتحقيق عند علماء الحديث وفي موطأ مالك رحمه الله أن هذا من قول ابن عباس رضي الله تعالى عنهما.
وهل ابن عباس يشرع للناس ويؤقت؟ يقول العلماء في مثل هذا -أي: ما يتعلق بالتشريع والعبادات وبالصلاة أهم أمر الإسلام-: إنه لا يقال فيه بالرأي، ولا يكون ابن عباس قال ذلك إلا عن سماع من النبي صلى الله عليه وسلم، لكن ابن عباس لما قال ذلك لم يقل: سمعت رسول الله، ولم يقل: قال رسول الله كما في الخبر الذي تكلم فيه ابن عباس، ولم يرفع الحديث إلى رسول الله صلى الله عليه وسلم باللفظ، فنأخذه عن ابن عباس موقوفاً عليه، ويحكم له بالرفع إلى النبي صلى الله عليه وسلم.
وقد تقدم الكلام في الأربعة البرد.

حديث: (خير أمتي الذين إذا أساءوا استغفروا)
[عن جابر رضي الله تعالى عنه قال: قال رسول الله صلى الله لعيه وسلم: (خير أمتي الذين إذا أساءوا استغفروا، وإذا سافروا قصروا فأفطروا) أخرجه الطبراني في الأوسط بإسناد ضعيف، وهو في مسند سعيد بن المسيب عند البيهقي مختصراً.
] .
هذا الحديث لا أدري كيف ساقه المؤلف على الضعف الذي فيه، ولكن بعضهم يقول يشهد لهذا المعنى العام، فقوله: (خير أمتي الذين إذا أساءوا استغفروا) يشهد له قوله سبحانه: {إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنْ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ} [الأعراف:201] ، فهذا يتذكر إذا أصابه لمم من الشيطان، وقوله: (مبصرون) بمعنى: استغفر وتاب.
وفي الحديث عنه صلى الله عليه وسلم: (إذا أساء العبد أو أخطأ فاستغفر غفر الله له) ، أو الحديث القدسي: (غفرت له على ما كان منه ولا أبالي) كمافي حديث أبي هريرة رضي الله تعالى عنه.
أما قوله: (إذا سافروا قصروا وأفطروا) فهذا موضع النزاع، وضعف الحديث يوجب ألا يعول عليه في الاستدلال على قضية كهذه.

صلاة المريض

جواز القعود للمريض في الصلاة إن عجز عن القيام
قال المصنف: [وعن عمران بن حصين رضي الله عنه قال: (كانت بي بواسير، فسألت النبي صلى الله عليه وسلم عن الصلاة فقال: صل قائماً، فإن لم تستطع فقاعداً، فإن لم تستطع فعلى جنب) رواه البخاري] .
بدأ المؤلف بالشطر الثاني من العنوان: (صلاة المسافر والمريض) ونبهنا في الأول على أنه جمعهما لجامع رفع المشقة، لأن قصر الصلاة وجمعها تخفيفاً على المسافر ورفعاً لمشقة السفر، وكذلك التخفيف على المريض في أداء الصلاة.
وفي الحديث أن الرجل اشتكى إلى النبي صلى الله عليه وسلم، أن عنده بواسير -عافانا الله وإياكم- وهي قد تحول دون القيام أو الركوع، وهذا كمثال فقط، وإلا فمراحل هذا المرض عياذاً بالله متفاوتة، فقد يكون في بدايته لا يعيق الإنسان عن أي شيء، وقد يكون مشتداً، وقد يؤدي إلى نزيف.
وهنا لما سأل النبي صلى الله عليه وسلم قال له: (صل قائماً) لاحظوا في الجواب هو شكا إليه يطلب التخفيف أو الرخصة، فيأتيه صلى الله عليه وسلم بالمبدأ ويبني عليه، فيقول: (صل قائماً) أي: هذا هو الأصل، فإن لم تستطع القيام فصل قاعداً، فإن لم تستطع قائماً ولا قاعداً فعلى جنبك.
يقولون باتفاق: يصلي على جنبه الأيمن مستقبلاً القبلة، فإن لم يستطع على جنبه فمستلقياً على ظهره، وإذا كان مستلقياً على ظهره فقدماه إلى القبلة ورأسه إلى عكسها؛ لأنه إذا كان القدمان إلى القبلة فاستطاع أن يجلس أثناء الصلاة سيستقبل القبلة، والله تعالى أعلم.

زيارة النبي صلى الله عليه وسلم للمرضى
قال المصنف: [وعن جابر رضي الله تعالى عنه قال: (عاد النبي صلى الله عليه وسلم مريضاً فرآه يصلي على وسادة، فرمى بها وقال: صل على الأرض إن استطعت، وإلا فأومئ إيماءً، واجعل سجودك أخفض من ركوعك) رواه البيهقي وصحح أبو حاتم وقفه] .
وهذا الحديث أيضاً في صلاة المريض، فقد عاد النبي صلى الله عليه وسلم مريضاً لم يسمه الراوي لنا، والرسول صلى الله عليه وسلم كان يعود المرضى، ولم يقتصر ذلك على أصحابه رضوان الله عليهم، بل عاد خادماً له كان يهودياً كما جاء في الخبر: أنه تأخر عنه غلامه اليهودي فسأل عنه، فقالوا: إنه مريض، فقال: قوموا بنا نعوده، وذهب صلى الله عليه وسلم ومن معه إلى هذا الغلام الخادم، فوجده في ساعته الأخيرة، فجلس إلى جنبه وقال: (يا غلام! قل لا إله إلا الله محمد رسول الله، فنظر الغلام إلى أبيه اليهودي عند رأسه، فقال اليهودي لولده، يا بني! أطع أبا القاسم، فنطق بالشهادتين ومات في الحال، فقال صلى الله عليه وسلم لأصحابه: تولوا أنتم أمر صاحبكم) .
انظر إلى عظمة الإسلام! في آخر لحظة من حياته، وفي آخر نفس من أنفاسه، ينطق بالشهادتين، فتثبت له الصحبة لرسول الله صلى الله، والأخوة للمسلمين، وانقطع ما بينه وبين أبيه.
المانع عظيم جداً: (تولوا أنتم أمر أخيكم) متى كان أخي وهو يهودي! ولكن: بـ (لا إله إلا الله محمد رسول الله) صار أخاً لنا، وانظروا كم في هذه الزيارة من البركة، حيث أنقذ الله بها إنساناً من النار ونقله إلى الجنة، ولم يركع ركعة ولم يسجد سجدة لله.
إذاً: كان صلى الله عليه وسلم يعود المرضى، وهذا منه صلى الله عليه وسلم فيه تألف لغير المسلمين، وبيان مكارم أخلاقه صلى الله عليه وسلم.
يذكر ابن شبة في تاريخ المدينة: أنهم أول مجيء المهاجرين في الهجرة كانوا إذا مرض الواحد من المسلمين واشتد به المرض واحتضر، آذنوا رسول الله صلى الله عليه وسلم فأتاه إلى بيته، وحضر تغسيله وصلى عليه، ثم يذهب معهم لدفنه، فقالوا: لقد أكثرنا على رسول الله وشققنا عليه، لو أننا تركنا إخباره وقمنا على ميتنا فجهزناه ونقلناه إلى رسول الله يصلي عليه في بيته، فتركوا الإخبار، وكانوا يجهزون الموتى ويأتون بهم، ويضعون الجنازة في الجهة الشرقية من المسجد -وتسمى إلى الآن: مصلى الجنائز، ودرب الجنائز أي: الطريق الذي يأتي من قبلي المسجد- وتوضع في فرش الحجر، وهو السور الموجود الآن حالياً ما بين باب جبريل وباب البقيع الجديد، فكانوا يأتون ويضعون الجنازة ويخبرون رسول الله صلى الله عليه وسلم، فيخرج ويصلي على ميتهم.
إذاً: كان صلى الله عليه وسلم يذهب إليهم في بيوتهم، وهذا فيه من جبر الخاطر وتطييب النفس الشيء الكثير.

صفة جلوس المريض إذا صلى قاعداً
[وعن عائشة رضي الله عنها قالت: (رأيت النبي صلى الله عليه وسلم يصلي متربعاً) .
رواه النسائي وصححه الحاكم] أتى المؤلف رحمه الله بحديث عمران بن حصين في صلاة المريض، وعرفنا كيف يصلي قاعداً، وعلى جنبه، أو مستلقياً على ظهره.
وقوله: (صل قاعداً) : القعود له عدة صور وحالات: قعود في الصلاة للتشهد، وبين السجدتين، وقعود في غير الصلاة متربعاً متوركاً، فعلى أي الحالات يصلي العاجز عن القيام قاعداً؟! يأتي المؤلف رحمه الله بحديث عائشة رضي الله عنها: (بأن النبي صلى الله عليه وسلم صلى قاعداً متربعاً) .
متى صلى قاعداً؟ في النافلة خاصة، وفي مرضه، وتقول: كان يقوم ويقرأ ما تيسير من القرآن، فإذا تعب جلس أو ركع ثم جلس، وسجد من جلوس، المهم عندنا: أنه في حالة صلاته جالساً يكون متربعاً.
والتربع: وضع كل من الساقين تحت الأخرى.
وهل يضم في الصلاة كما لو كان قائماً أم يضع يديه على فخذيه؟ هناك من يقول: يضع يديه على صدره، قالوا: هذه صورة القيام، وهناك من يقول: يضع يديه على فخذيه، وقالوا: هذه صورة التشهد، قالوا: لكن هي الأقرب.
وبعضهم يقول: إن المالكية أخذوا السدل في الصلاة من صلاة الجالس وأنه لا يقبض ويضع يديه على فخذيه، لكن الشأن في القياس أن يستوي الأصل والفرع في الحكم، وهذان لا يستويان، فهذه نافلة وهو قاعد، وتلك فريضة وهو قائم.
إذاً: القياس هنا ليس له محل، لكن هذه الصورة اختارها كثير من العلماء.
والبعض قال: يجلس جلسة التشهد؛ لأنها جلسة من ضمن الصلاة، فإذا عجز عن القيام فإنه يصلي قاعداً على حالته التي يقعدها في الصلاة لجزء من الصلاة وهو التشهد.
وبعضهم قال: يجلس متوركاً كما في التشهد الأخير، وباتفاق: أنه كيفما جلس وصلى قاعداً على الحالة التي يستريح إليها فصلاته صحيحة؛ لأنه ما رخص له في الصلاة قاعداً إلا لرفع المشقة عنه، وهي رخصة له، فإذا كان تربع وهو بدين ومتين وساقاه ثقيلان، فذلك سيؤلم أعصابه، وإذا لم يستطع التربع ولا جلسة الصلاة فليمد رجليه وهو جالس، ولا مانع من ذلك.
إذاً: يأخذ بما هو الأيسر له، وبالله تعالى التوفيق، وصلى الله وسلم وبارك على سيدنا ونبينا محمد صلى الله عليه وسلم.

حكم الجمع للمريض
وهناك حديث تركه المؤلف هنا أو لم يأت به بالكلية، وهو حديث ابن عباس: (أن النبي صلى الله عليه وسلم جمع بالمدينة من غير خوف ولا مطر) ويقول ابن عبد البر: جاءت الرواية: (من خوف ولا سفر) .
وتتمة لهذه الفائدة أو لهذا الموضوع يذكر العلماء الشيء الكثير في هذا.
فبعضهم يقول: قد نسخ، ولا ينبغي الجمع في الحضر أبداً، وبعضهم يقول: للمطر والبرد الشديد والطين والوحل.
وبعضهم يقول: هذا في المغرب والعشاء فقط كما قال مالك؛ لأن فيها المشقة.
وبعضهم يقول: هذا خاص بالمسجد النبوي فقط؛ لأن الناس تحرص على الصلاة فيه لفضله، ويأتون إليه من بعيد، وتلحقهم المشقة إذا جاءوا لجميع الصلوات.
وأحب أن أقول: إن هذا الجمع في الحضر يكون للمريض الذي لا يجد من يوضئه في الأوقات كلها، وكذلك الآن من كان مقدماً على إجراء عملية في وقت الأولى، وسيظل في البنج إلى الثانية فله أن يقدم الصلاة الثانية حتى لا تضيع عليه.
والحمد لله رب العالمين.


كتاب الصلاة - باب صلاة الجمعة [1] - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب الصلاة - باب صلاة الجمعة [1]
صلاة الجمعة شعار عظيم في الإسلام، ولذلك اختلفت عن بقية الفرائض، فاختصت باشتراط الجماعة لها والعدد المعين والمكان، وغير ذلك.

التحذير من ترك الجمعة وبيان وجوبها

تاريخ المنبر النبوي
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على سيدنا محمد وعلى آله وصحبه أجمعين.
وبعد: فيقول المصنف رحمه الله: [عن عبد الله بن عمر وأبي هريرة رضي الله عنهم أنهما سمعا رسول الله صلى الله عليه وسلم يقول على أعواد منبره: (لينتهينَّ أقوامٌ عن ودعهم الجمعات أو ليختمن الله على قلوبهم ثم ليكونن من الغافلين) ] .
يسوق المؤلف رحمه الله تعالى عن هذين الصحابيين الجليلين أنهما سمعا رسول الله صلى الله عليه وسلم يقول: (لينتهين أقوام) ، وكان يمكن أن يأتي الحديث على صورة أنهما سمعا رسول الله صلى الله عليه وسلم يقول: (لينتهُنَّ) ، ولكنهما أتيا بصورة مصورة مشخصة، حتى لكأن السامع ينظر إلى صورة إلقاء الرسول صلى الله عليه وسلم فيها على المنبر، فأتيا بهذه الصورة المجسمة أمامنا وكأننا في حمى منبر رسول الله، أو بجواره نصغي السمع إليه صلوات الله وسلامه عليه.
وهذا الأسلوب من أساليب التأكيد والتوثيق؛ ليوثقا للسامع أنهما سمعا وضبطا الحديث بملابساته واقعاً وفعلاً، فليس هو مجرد سماع أو نقل عن غيرهم، بل هو سماع مباشرٌ على أعواد منبره، أي: أنه قاله في جمع من المسلمين ملتفين حول المنبر، فكان هذا مشهوراً متواتراً عظيم الشأن سمعه الجميع.
وقولهما: (على أعواد منبره) تحقيق للواقع أيضاً؛ لأن المنبر أول ما صنع من أعواد، وكما جاء في تاريخ المنبر أنه صنع في السنة الثامنة من الهجرة بعد وقعة خيبر، وكان من شأنه أيضاً أنه كان مدرسة، فهذا المنبر صدر عنه ما لم تصدره أعظم منصة جامعية في العالم، فكم من قضية عالجها رسول الله على المنبر، وقد كان صلوات الله وسلامه عليه إذا حزب أمرٌ أو استجد أمرٌ قال: (احضروا المنبر) فيحضرون إليه.
وقد صعد صلى الله عليه وسلم على المنبر، وقام للصلاة ثم ركع وهو على الدرجة الثالثة، ثم نزل القهقرى فسجد سجدتين، ثم رجع إلى المنبر، وهكذا، ثم قال: (صلوا كما رأيتموني أصلي) ، فاستخدم المنبر منصة لتعليم الناس كيفية الصلاة، وهي أهم شيء في الدين، وهكذا كثيرٌ من القضايا، وكنت أتمنى أن أجد طالب علم جامعي يتتبع قضايا المنبر النبوي وما عولج عليه من قضايا، فيقدمها إلينا أثراً لهذا المنبر الشريف.
ويكفي في تاريخه أن النبي صلى الله عليه وسلم كان يتكئ أو يستند على جذع من جذوع النخل؛ لأن المسجد في أول بنائه قبل أن يجدد في السنة السابعة كان من جذوع النخل وجريده، فكان بعض أجزائه في القبلة يستند إليه النبي صلى الله عليه وسلم، فلما كان يطوّل قيامه جاءت امرأة من الأنصار وقالت: يا رسول الله! إن لي غلاماً صناعاً -أي: نجاراً- ائذن لي أن آمره فيصنع لك منبراً تجلس عليه وأنت تخطب فأذن لها، وفي مدة ثمان سنوات ما خطر على بال أحد أن يصنع منبراً لرسول الله صلى الله عليه وسلم، ولم يطلب رسول الله صلى الله عليه وسلم ذلك لكونه طلباً لنفسه، فمجيئه من غيره أفضل، فذهب الغلام وأخذ أعواداً من الغابة بالمدينة، وجاء وصنع المنبر من أعواد، وكان ثلاث درجات، درجة يصعدها، ودرجة يقف عليها، ودرجة يجلس عليها، وهكذا ظل المنبر إلى أن احترق في حريق المسجد الأول، وبالله تعالى التوفيق.
فكان صلى الله عليه وسلم يخطب على الجذع بادئ الأمر، ثم صنع المنبر ووضع في مكانه اليوم، ومن الحكمة أن المنبر في موضعه لم يتحرك شرقاً أو غرباً، ولا شمالاً ولا جنوباً، ولكن امتد طوله من الجنوب إلى الشمال؛ لأنه الآن أصبح فوق عشر درجات أو اثنتي عشرة درجة، فالامتداد كان إلى الأمام، وأما صدر المنبر وظهر المنبر من القبلة فهو بالأصبع في مكانه الأول.
ثم صعد النبي صلى الله عليه وسلم المنبر ليخطب، فما أن بدأ الخطبة على المنبر والجذع في مكانه حتى حنَّ الجذع لرسول الله صلى الله عليه وسلم، حتى سمع جميع من في المسجد حنينه كحنين الناقة العشراء.
فيا لها من معجزة! جذع له ثمان سنوات مقطوع من أصله ملقىً على الأرض أصبح جماداً يحنّ لرسول الله ويسمع الجميع حنينه.
ومن هنا قال السيوطي رحمه الله: ما من معجزة أوتيها نبي إلا وأعطي النبي صلى الله عليه وسلم مثلها.
فمعجزة موسى عليه وعلى نبينا السلام العصا يتوكأ ويهش بها الغنم، قال تعالى لموسى: {أَلْقِهَا يَا مُوسَى * فَأَلْقَاهَا فَإِذَا هِيَ حَيَّةٌ تَسْعَى} [طه:19-20] ، فانقلبت من جماد يابس إلى حيوان تهتز كأنها جان، أي: لشدة حركتها وسرعتها، قال تعالى: {خُذْهَا وَلا تَخَفْ} [طه:21] .
وضرب بها البحر ليكون فيه طريق في البحر يبسٌ.
فإن كان موسى أعطي حياة العصا بمعجزاتها فقد أوتي النبي صلى الله عليه وسلم حياة الجذع يحنّ ويسمع الجميع صوته، وعصا موسى ما تكلمت ولا سمع لها صوت، لكن كانت لها حركة، فهذه المعجزة تساوت مع معجزة موسى عليه السلام، وهناك أشياء عديدة.
فينزل صلى الله عليه وسلم عن المنبر إلى الجذع، ويربت عليه ويضمه إلى صدره كما تفعل الأم بطفلها، ويقول: (أنت مخيّر: إن شئت أخذتك وأعدتك إلى البساتين وغرستك وعدت نخلة تثمر وتينع، وإن شئت دفنتك هاهنا وكنت من غرس الجنة) ، فقال: (أكون من غرس الجنة) ، فالجذع يؤمن بالجنة وأصحاب العقول المغلقة لا يؤمنون بها!! فيدفنه صلى الله عليه وسلم بأصل المنبر في الروضة.
فهذه قضية المنبر، وهاهو أبو هريرة وعبد الله بن عمر رضي الله عنهما يحدثان أنهما سمعا رسول الله صلى الله عليه وسلم وهو على أعواد منبره.
ومن فضائل هذا المنبر قوله صلى الله عليه وسلم: (ما بين بيتي ومنبري روضة من رياض الجنة، ومنبري على ترعة من ترع الجنة) ، والترعة لا يعلم عرضها وطولها ومصبها إلا الله تعالى، فهي أمر غيبي أخبر به النبي صلى الله عليه وسلم وهو الصادق المصدوق، ويكفينا أن الجذع آمن بالجنة وأحب أن يكون من أهلها.

صلاة الجمعة فرض عين
ففي الحديث يقول صلى الله عليه وسلم: (لينتهين أقوامٌ) -فأكد الفعل، ولم يسم أحداً، والأقوام: جمع قوم (عن ودعهمُ) أي: تركهم (الجمعات) ، وفي لفظ: (الجمعة) بالإفراد، والجمع جاء فيه أيضاً: (من ترك الجمعة ثلاث مرات بغير عذرٍ طبع الله على قلبه) ، فجاء التحذير من ترك الجمعة مرة واحدة، وجاء التحذير من ترك الجمعة ثلاث مرات، فحديث الباب يقول فيه صلى الله عليه وسلم: (لينتهين أقوامٌ عن ودعهم الجمعات أو ليختمن الله على قلوبهم، ثم ليكونن من الغافلين) ، فهم إما أن يتركوا ذلك، أو يكون الجزاء الختم على القلوب.
وهذا -والعياذ بالله- من وصف المنافقين الذين قال تعالى فيهم: {خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ} [البقرة:7] ، فهو وعيد شديد يتوعد به النبي صلى الله عليه وسلم الذين يتركون الجمعة، فإما أن ينتهوا عن تركهم الجمعات، وإما أن يكون العقاب الختم على قلوبهم، والقلب إذا ختم عليه يكون الأمر ما جاء في قوله سبحانه: {كَلاَّ بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ} [المطففين:14] .
يقول العلماء: إذا أذنب العبد ذنباً ولم يستغفر منه نكت في قلبه نكتة سوداء، ثم لا يزال يذنب وتأتي نكتة إلى نكتة حتى يغلف القلب ويصبح كالكوز مجخيا لا يعرف معروفاً ولا ينكر منكراً.
فإذا ختم على القلب شبه بالإناء الذي ختم فوه فلا يسمح بدخول خيرٍ ولا يخرج منه شرٌ؛ لأنه ختم على الشر فلا يخرج الشر منه ويظل صاحبه في شرٍ دائماً، ولا يدخل الخير إليه لأنه لا طريق لدخوله، فهذا وعيد شديد لمن لم ينته عن ترك الجمعة.
والقلب هو محل الذكر، وهو محل التذكر، وهو محل الإدراك، وهو محل الارتباط بالله سبحانه وتعالى، فإذا ختم عليه صار غافلاً لا يعرف معروفاً ولا ينكر منكراً، وحينئذٍ تكون البهائم خيراً منه؛ لأن قلوبها تدرك، ويكفي أن الجذع أدرك وآمن بأن هناك جنة.
وقد جاء في فضل يوم الجمعة من رواية مالك في الموطأ: (وما من دابة إلا وتصيخ بسمعها يوم الجمعة بعد الفجر حتى شروق الشمس إشفاقاً من يوم القيامة) ، فالبهيمة في يوم الجمعة تصيخ بسمعها من بعد طلوع الفجر إلى طلوع الشمس مخافة يوم القيامة.
فالحيوانات تؤمن بالبعث، وتؤمن بيوم القيامة وتنتظره، وتعلم أنه في يوم الجمعة، وهؤلاء -عياذاً بالله- إذا ختم على قلوبهم لا يدركون شيئاً من ذلك، وأصبحوا من الغافلين.
الوعيد الشديد لا يكون إلا على ترك واجب.
ولذلك نقول: إن صلاة الجمعة فرض عين عند الأئمة الأربعة، وإن وجد من بعض أتباع بعض الأئمة من يقول بغير ذلك فمردود عليه من علماء مذهبه.
وهناك من يقول: صلاة الجمعة سنة مؤكدة، وهناك من يقول: فرض كفائي إذا قام به البعض سقط عن الباقين، وكل من قال شيئاً من ذلك فإن من علماء مذهبه من يرد عليه، ويأتي بنصوص الإمام بأن صلاة الجمعة فرض عين على كل مسلم، وكما في صحيح مسلم: (صلاة الجمعة فرضٌ على كل من سمع النداء) ، ثم يأتي هذا العموم فيخصص منه المرأة والعبد والمريض والمسافر فتسقط عنهم الجمعة، وإذا كان الأمر كذلك فليس هناك مجال للتساهل فيه.
وأجمعوا على أن الجمعة هي فريضة يومها وليست نيابة عن الظهر، ولكن من فاتته صلاة الجمعة بشروطها ولا يستطيع أن يتداركها؛ لأن الجمعة يشترط فيها المسجد والجماعة والعدد والخطبة، فإذا فاتت فإنه لا يستطيع أن يأتي بخطيب يخطب له، ولا بعدد من الناس يصلون معه، فلم يبق إلا أن يصلي الظهر لعجزه عن الجمعة وإدراك ما فات منها.
وقد يستغرب إنسان أو يريد الاطلاع على الرد على من يقول بأن الجمعة سنة مؤكدة أو فرض كفائي أو غير ذلك، والجواب عليه من علماء مذهبه، فليرجع إلى تتمة أضواء البيان عند آية الجمعة فإنه سيجد ما تيسر من النقول من كل مذهب ممن يقول بالوجوب، ومن يقول بغير ذلك، والرد عليه من أئمة مذهبه بذاته، وبالله تعالى التوفيق.

وقت صلاة الجمعة
قال المصنف رحمه الله: [وعن سلمة بن الأكوع رضي الله عنه قال: (كنا نصلي مع رسول الله صلى الله عليه وسلم يوم الجمعة ثم ننصرف وليس للحيطان ظل يستظل به) متفق عليه، واللفظ للبخاري] .
هذا شروع في بيان وقت الجمعة، فيقول سلمة: (كنا نصلي مع رسول الله صلى الله عليه وسلم يوم الجمعة ثم ننصرف وليس للحيطان ظل يستظل به) .
ومن المعلوم أن الظل قسمان: ظلٌ قبل الزوال يمتد إلى الغرب، وظل بعد الزوال يمتد إلى الشرق، فيقول: ننتهي من الصلاة ونخرج وليس للحيطان ظل، أما ظل الغرب الذي قبل الزوال فليس بموجود، وأما ظل الشرق الذي بعد الزوال فلم يوجد بعد فيكون هذا في وقت الزوال.
والمصنف يأتي بهذا لأنهم يبحثون في وقت الجمعة، فهناك من يقول: الجمعة عيد من أعياد المسلمين، فوقتها وقت صلاة العيد إلى ما بعد الزوال.
والجمهور يقولون: إن وقت الجمعة هو بعينه وقت الظهر، والظهر لا يجب ولا يصح إلا بعد الزوال وهذا من أدلة الجمهور على هذا التوقيت، أي: أنها بعد الزوال كما هو الحال في الظهر.
وهذا الحديث يبين أموراً تقريبية؛ لأن ظل الزوال عند الجمهور يختلف باختلاف فصول السنة، فهو في الشتاء يختلف عنه في الصيف، فإذا تساوى الليل والنهار فإن ظل الزوال يتلاشى، وإذا طال النهار يطول الظل، وإذا قصر النهار يقصر الظل -أي: ظل الزوال- ولذا يقول الفقهاء في توقيت العصر: هو حين يصير ظل كل شيء مثليه ما عدا ظل الزوال، فظل الزوال أمرٌ نسبي، فقد يطول وقد يقصر، ولكن الراوي يبين لنا تقريبياً متى كانوا يصلون الجمعة.
[وفي لفظ لـ مسلم: (كنا نجمع معه إذا زالت الشمس، ثم نرجع نتتبع الفيء) ] .
هذه رواية صحيحة، ومعنى: (كنا نجمع معه) يعني: كنا نصلي الجمعة مع النبي صلى الله عليه وسلم، ثم ننصرف نتتبع الفيء، والفيء: هو الظل بعد الزوال تقول: فاء إلى الشيء: إذا رجع إليه، ولذا قالوا الظل بعد الزوال فيء؛ لأنه قبل الزوال كان الظل إلى الغروب، وبعد الزوال فاء ورجع إلى الشرق.
[وعن سهل بن سعد رضي الله عنه قال: (ما كنا نقيل ولا نتغدى إلا بعد الجمعة) متفق عليه] .
هذا يعتبر صورة من صور المجتمع في ذلك الوقت فقوله: (ما كنا نقيل) أي: نوم القيلولة، (ولا نتغدى) الغداء: الأكل في غدوة النهار.
وفي وبعض الروايات: (ولا نريح رواحلنا -أي: التي تعمل في البساتين- إلا بعد الجمعة) ، وهذا فيه إشارة إلى التبكير قبل الزوال، ولكن لما جاء النص: (نجمع بعد الزوال) انتهينا من هذا الإشكال.
فقوله: (ما كنا نقيل ولا نتغدى إلا بعد الجمعة) ، وفي رواية: (في عهد رسول الله صلى الله عليه وسلم) يبين لنا أن هذا العمل كان في عهد رسول الله صلى الله عليه وسلم؛ لأنه صلوات الله وسلامه عليه هو الذي كان يصلي بهم الجمعة ولا جمعة إلا في مسجده وبإمامته صلى الله عليه وسلم، فهذا هو التوقيت الذي نقل إلينا من فعله صلوات الله وسلامه عليه، ونعلم جميعاً أن الجمعة في عهده صلى الله عليه وسلم وعهد الخلفاء الراشدين جميعاً ما تعددت، ولا أقيمت إلا في هذا المسجد النبوي الشريف، حتى إن أهل العالية وما وراءها كانوا يأتون إلى الجمعة في هذا المسجد، ولم يسمح لهم بجمعة في ديارهم، ولا على مياههم.

العدد الذي تنعقد به الجمعة وخلاف العلماء فيه
قال المصنف رحمه الله: [وعن جابر رضي الله عنه أن النبي صلى الله عليه وسلم: (كان يخطب قائماً، فجاءت عيرٌ من الشام فانفتل الناس إليها حتى لم يبق إلا اثنا عشر رجلاً) رواه مسلم] .

شرح حديث جابر وآية الجمعة في حضور التجارة والانفضاض عن الخطبة
هذا الحديث عن جابر رضي الله عنه يبين لنا أمرين: الأمر الأول: أن النبي صلى الله عليه وسلم كان يخطب قائماً، وسيوضح المؤلف رحمه الله تعالى كيفية هذا القيام والجلوس بين الخطبتين.
والأمر الثاني من هذا الحديث ما يتعلق بمجيء العير -والعير: هي الإبل تحمل البضاعة- فانفض الناس إليها، وانفتلوا أو انصرفوا إليها، ولم يبق إلا اثنا عشر رجلاً، وهذا الجزء من هذا الحديث هو موضوع عدد من تنعقد بهم الجمعة، والأصل في هذه القضية ما أشار إليه المؤلف رحمه الله بمجيء العير وقت الخطبة، وكانت الخطبة في ذلك الوقت بعد الصلاة، كما هو الحال في العيدين، وقد بيّن القرآن الكريم هذه الواقعة، ثم وضحها النبي صلى الله عليه وسلم.
واستدلال العلماء بعدد اثني عشر رجلاً هو لما جاء في هذا الخبر أن النبي صلى الله عليه وسلم لما رأى منهم ذلك قال: (لو انفضوا جميعاً لسال بهم الوادي ناراً) ، فقالوا: إن أقل ما دفع عنهم أن يسيل بهم الوادي ناراً هو العدد اثنا عشر رجلاً، وعليه فلا تنعقد الجمعة بأقل من اثني عشر رجلاً، أما مناقشة هذا العدد فستأتي بعد الكلام عن الآية الكريمة في قوله سبحانه: {وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْواً انفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِماً قُلْ مَا عِنْدَ اللَّهِ خَيْرٌ مِنْ اللَّهْوِ وَمِنْ التِّجَارَةِ وَاللَّهُ خَيْرُ الرَّازِقِينَ} [الجمعة:11] فقوله تعالى في هذه الآية الكريمة: {وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْواً} [الجمعة:11] كان من عادة أهل المدينة إذا قدمت عير بتجارة أن تدق لها الطبول إيذاناً بقدومها، فيحضر التجار ومن يريد الشراء، فصادف مجيء تلك العير قيام الرسول صلى الله عليه وسلم في خطبته، فما ظن أولئك الذين انصرفوا عن رسول الله أنه بقي عليهم واجب الانتظار؛ لأنهم لما صلوا الجمعة حسبوا أن الجلوس لسماع الخطبة من باب النافلة وليس بلازم عليهم، وهذا هو المظنون بأصحاب رسول الله صلى الله عليه وسلم، وذلك دفعاً لما يتوهمه متوهم، وما يغمز به أصحاب الأهواء بأن الذين انفضوا من المنافقين.
وقد يستدل لما يقوله أصحاب هذا الرأي بما جاء بعد سورة الجمعة، حيث جاء الحديث عن المنافقين، وهذا ليس بصحيح، لكن أصحاب رسول الله صلى الله عليه وسلم لما انقضت الصلاة، ولم يبق إلا الخطبة ظنوا أنه ليس عليهم حرج في أن ينصرفوا ما داموا قد أدوا الصلاة.
ونلاحظ هنا قوله تعالى: {وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْواً} [الجمعة:11] ، وهم في المسجد لم يروا، واللهو لا يرى، وإنما يسمع، ولكن التعبير شمل الإدراك؛ لأن الرؤية أقوى أنواع الإدراك.
كما أنه ذكرت التجارة واللهو، وأعيد الضمير على مفرد أحد الأمرين المذكورين وهو التجارة: {وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْواً انفَضُّوا} [الجمعة:11] ، ولم يقل: (إليهما) .
ولم يقل: (إليه) ، بل قال: (إِلَيْهَا) ، وضمير التأنيث هنا عائد على التجارة، فقالوا: لما كانت التجارة هي الأصل واللهو تابعاً لها للإعلام عنها كانت هي الأهم، فعاد الضمير عليها، ويلاحظ نظير ذلك في قوله تعالى: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ} [التوبة:34] ، فلم يقل: (ينفقونهما) أو (ينفقونه) فأعاد الضمير على الفضة.
وهنا يتساءل إنسان: الذهب أهم من الفضة، فلم لم يعد الضمير عليه، أو عليهما معاً؟ والجواب: أن هذا من بلاغة القرآن وإعجازه؛ لأنا لو نظرنا إلى الكنز عند الناس لوجدنا أكثر من يكنز هم أصحاب الفضة؛ لأن الفضة أكثر تناولاً وأرخص قيمة، ويمكن أن يكنزها الغني والفقير كما يقال، لكن الذهب مختص بكبار الأغنياء، فكان الوعيد في كنز النقدين، فإذا توجه إلى الأقل كان الأكثر من باب أولى، فعود الضمير على أحد المتماثلين المقترنين يكون لسرٍ في هذا التعبير، وقد تبين لنا في الذهب والفضة عود الضمير على الفضة؛ لأنها أكثر شمولاً؛ ولأنه من باب التنبيه بالأدنى على الأعلى، فإذا كان الذي يكنز الفضة متوعداً فالذي لا ينفق الذهب من باب أولى.
وهنا كانت التجارة هي الأصل، واللهو إنما هو تابع لها للإعلام عنها، فرجع الضمير إليها.
انظر إلى ما بعدها في المغايرة، حيث قال تعالى {قُلْ مَا عِنْدَ اللَّهِ خَيْرٌ مِنْ اللَّهْوِ وَمِنْ التِّجَارَةِ} [الجمعة:11] ، فقدم هنا اللهو على التجارة؛ لأن المنفضين جاء بهم سماع اللهو، وهو دق الطبول، فقال تعالى: {قُلْ مَا عِنْدَ اللَّهِ خَيْرٌ مِنْ اللَّهْوِ وَمِنْ التِّجَارَةِ} [الجمعة:11] أي: التي خرجتم من أجلها، واستدعاكم إليها سماع اللهو.
ثم قال تعالى: {وَاللَّهُ خَيْرُ الرَّازِقِينَ} [الجمعة:11] ، أي: إن كنتم تطلبون الربح والرزق في هذه التجارة وتركتم رسول الله قائماً فما عند الله ببقائكم عند رسول الله تستمعون إليه خير: {وَاللَّهُ خَيْرُ الرَّازِقِينَ} [الجمعة:11] .

أقوال العلماء في العدد الذي تنعقد به
ويهمنا في هذا الحديث أن المؤلف رحمه الله وغيره يسوقونه للاستدلال على أن أقل ما تنعقد به الجمعة اثنا عشر شخصاً.
أما موضوع المسألة من حيث هي فكما يقول الشوكاني وابن حجر نفسه في فتح الباري وغيرهما: تعددت الأقوال والمذاهب فيها إلى نحو عشرين قولاً.
ولكن ينبغي التنبيه على ما هو الواجب في هذا المقام؛ لأننا وجدنا أقوالاً منها ما هو بين الأئمة الأربعة رحمهم الله، ومنها ما هو خارج عن كلام الأئمة الأربعة، ولولا ما حصل من الالتباس على بعض طلبة العلم في هذه القضية ما أوردنا كل التفصيلات فيها، ولكن سبق أن نبهنا على هذا الموضوع في تتمة أضواء البيان عند هذه الآية الكريمة.
يقول العلماء: اختلف الناس فيمن تنعقد بهم الجمعة، واختلفوا فيمن تسقط عنه.
أما بمن تنعقد فإن الجمهور يسقطونها عن المرأة، ويختلفون في العبد، ويتفقون في المريض، ويختلفون في المسافر، فهم أربعة أصناف: العبد والمرأة والمريض والمسافر، فالبحث في العدد خارج عن هذه الأصناف الأربعة؛ لأنها موضع خلاف.
فهناك من يقول: تصح بالواحد كصلاة الفرض؛ أي: كالصلوات الخمس.
ولولا وجود هذا القول ما كان للتنبيه عليه مكان، ولا يساوي الحبر الذي كتب به.
وهناك من يقول: تنعقد باثنين، كأقل ما تنعقد به الجماعة في الصلوات الخمس، وهذا يلحق بالذي قبله.
وهناك من يقول: تنعقد بثلاثة حتى قيل: المؤذن والإمام وشخص ثالث.
وهناك من قال: بثلاثة سوى الإمام ويقولون: قال تعالى: {إِذَا نُودِي لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا} [الجمعة:9] ، والواو هنا للجماعة أو للجمع، وأقل الجمع ثلاثة.
وهناك من يقول: بأربعة.
وهناك من يقول: بعشرة.
وهناك من يقول: باثني عشر.
وهناك من يرجع إلى العدد الذي بقي في هذه الواقعة، وهو اثنا عشر، أو ثمانية، أو أربعة عشر.
وهناك من يقول: عشرون رجلاً ويعزونها رواية لـ مالك.
وهناك من يقول: أربعون رجلاً وهو مذهب الشافعي مصرحٌ به.
وهناك من يقول: ليس في انعقاد الجمعة ووجوبها عدد محدد، وإنما تجب على كل جماعة استوطنوا قرية، ويقومون بشئون أنفسهم، ويستطيعون الدفاع عن أنفسهم مما يرد عليهم من أعداء، وهذا هو القول الثالث عن مالك رحمه الله.

مناقشة أدلة القائلين بتحديد العدد الذي تنعقد به الجمعة
ويتفق العلماء على أنه لا يوجد نصٌ صحيح صريح يحدد عدد الذين تجب عليهم الجمعة وتصح منهم، ولذا يرجح عامة الفقهاء ما ذهب إليه مالك رحمه الله.
وكذلك نرجع إلى وجهة نظر من قال بالثلاثة كما أشرنا، وبعضهم يعزو ذلك لـ أبي يوسف ومحمد، أو الإمام أبي حنيفة رحمه الله، وهذا غير صحيح.
والذين قالوا بثمانية أو بعشرة أو باثني عشرة يختلفون في العدد الذي بقي عند سماع اللهو والتجارة والرسول صلى الله عليه وسلم قائمٌ يخطب، فمن ثبت عنده ثمانية، قال: أقل ما يكون ثمانية.
ومن ثبت عنده عشرة قال بالعشرة، ومن قال: كانوا اثني عشر قال: أقله اثنا عشر.
والجواب عمن استدل بذلك بإجماع الأصوليين وعلماء الحديث، حيث يقولون: هل الرسول قال لا تصح إلا باثني عشر؟ إنما قال: (لو انفضوا جميعاً لسال بهم الوادي ناراً) .
فهؤلاء أخذوا من ذلك أن أقل ما يقع به الواجب -وهو انعقاد الجمعة- هذا العدد الذي بقي، ويقولون: إنها قضية عين؛ إذ كان من الممكن أن يبقى عشرون أو ثلاثون أو خمسة، فليست هناك قاعدة، وليس هناك ما يفهمنا ويوحي إلينا بأن عدداً معيناً كان ينبغي أن يبقى.
فما دامت هذه الاحتمالات قائمة فلا ينبغي التعويل على اعتماد العدد الذي بقي أنه أقل ما تنعقد به الجمعة، أما الذين قالوا بأربعين فلأنه العدد الذي كان في أول جمعة جمعت بالمدينة، وفي سبب إقامة أول جمعة اختلاف.
فقيل: بسبب مصعب بن عمير، وقيل غيره، وقيل: إن المهاجرين الأولين قبل أن يقدم النبي صلى الله عليه وسلم المدينة رأوا اليهود يجتمعون في يوم سبتهم ويقرءون الزبور، فقالوا: لو اتخذنا يوماً نجتمع فيه ونذكر الله! فاجتمعوا وصلوا ركعتين وذكروا الله، فسموا ذلك اليوم يوم الجمعة لاجتماعهم فيه، فقيل لبعضهم: كم كنتم؟ قال: كنا أربعين رجلاً، فقالوا: هذه أول جمعة أقيمت بالمدينة وكان العدد أربعين! فيقال أيضاً: هل هذا تحديد من النبي صلى الله عليه وسلم؟ فإن هذا العدد الذي حصل كان يمكن أن يزيد ويمكن أن ينقص، فكونه صادف وجود أربعين رجلاً ليس بحجة ولا دليل على أن أقل عدد تنعقد به الجمعة أربعون رجلاً، بل في بعض الروايات أن الذي جمع لهم ذبح لهم شاة فتغدوا وتعشوا منها.
وأعتقد أن الشاة لا تكفي لغداء وعشاء أربعين رجلاً ولا عشرين رجلاً، فالمسألة تدور على تقدير العدد.
وناحية أخرى هي لو سلم أنهم كانوا أربعين، فهل الرسول صلى الله عليه وسلم قال: إذا اجتمعتم أربعين فصلوا الجمعة؟ وبعض الروايات فيها مقال، وقد جاء أن النبي صلى الله عليه وسلم كتب إليهم من مكة أن اجتمعوا أو اتخذوا يوماً تجتمعون فيه تذكرون الله، فاتخذوا ذلك اليوم، ولم يحدد عدداً، فالذين قالوا بواحد أو بثلاثة ليس لهم إلا استدلال لغوي لا دخل له في الأحكام الشرعية.
ومن قال بالعشرة أو بالثمانية أو بالاثني عشر كل ذلك مرتبط بقضية الذين انفضوا عن رسول الله وبقي هو في المسجد يخطب، والذين قالوا بعشرين أو قالوا بثلاثين -كما روي ذلك عن مالك رحمه الله- إنما اختلفوا في العدد.
وكذلك الذين قالوا بأربعين، فقد بنوا على أول عدد انعقدت أو صليت به الجمعة، قالوا: الذين حضروا آنذاك كان عددهم أربعين رجلاً، وعلى هذا لم يكن في تحديد العدد نصٌ صحيح صريح في أي ديوان من دواوين السنة.

القول الراجح في العدد الذي تنعقد به الجمعة
بقي القول الأخير، وهو لـ مالك رحمه الله، وهو المروي عنه والثابت في مذهبه، وهو أن الجمعة تجب على كل جماعة مستقرة، بخلاف البدو الرحل، وبخلاف الجماعة المسافرين، بدلالة يوم عرفة؛ حيث توفر عدد كبير في يوم حجة النبي صلى الله عليه وسلم قُدِّر بأكثر من عشرة آلاف حاج، ومع ذلك لما لم يكن مستقراً، ولم يكن مقيماً، وكان له حكم المسافر ما صلى الجمعة، وكانت الوقفة يوم الجمعة.
فمن تنعقد بهم الجمعة هم قومٌ استوطنوا قرية، أي: البيوت الثابتة، وبعضهم يشترط ألا يكونوا في الخيام، أي: أن تكون البيوت مبنية ثابتة في الأرض ليست للرحيل حينما تأتي الحاجة.
فإذا اجتمع جماعة يمكنهم الدفاع عن أنفسهم إذا هجم عليهم وحش أو غيره، فإنهم يعتبرون أهل قرية مقيمين، وحينئذٍ يقول مالك رحمه الله: إن كثروا أو قلوا فإن عليهم صلاة الجمعة ما داموا لا يرحلون صيفاً ولا شتاءً.

مكان إقامة صلاة الجمعة
مسألة المكان الذي تقام فيه صلاة الجمعة: الأحناف يقولون: لا تجب في قرية، بل تجب في المدن؛ لأن النبي صلى الله عليه وسلم ما صلى جمعة في قرية.
والجمهور يقولون: قد تطلق القرية على المصر، بل إن مكة المكرمة سميت بـ (أم القرى) ، وكذلك أول جمعة أقيمت بعد الجمعة في المدينة كانت في (جواثاء) وهي قرية من قرى البحرين، بجهة الأحساء اليوم، فأقيمت هناك جمعة وهي قرية.
وعلى هذا فمما يشترط للجمعة الموطن الذي تكون الإقامة فيه، وكما يقول المالكية: قد تكون القرية صغيرة ثم تنمو وتكبر حتى تصير مدينة، فإذا ثبت الاستقرار والإقامة ثبت شرط صلاة الجمعة.
وهناك من يقول: لا اشتراط للمكان ولا للتقري، فإذا وجد جماعة في خيام رحّل: كبعض المعسكرات، أو بعض التجمعات الكشفية أو نحو ذلك، فعليهم الجمعة، والجمهور يقولون: لا جمعة عليهم.
والذين يقولون: عليهم الجمعة يختلفون في العدد المشترط من ثلاثة إلى اثني عشر كما تقدم.
والذي ينبغي أن يعلم أن سياق القرآن الكريم يدل على ما ذهب إليه الأئمة الأربعة من اشتراط وجود القرية، والمقيمين فيها، ولوازم الإقامة؛ لأن جمهور الأئمة الأربعة يقولون: لابد في موطن إقامة الجمعة من حاكم ومن سوق قائم، ومعنى السوق: المحلات التجارية للبيع والشراء التي يمكن لأهل تلك القرية أن يأخذوا منها ضرورياتهم وحوائجهم، والقرآن الكريم يشير إلى هذا المعنى، والأئمة رحمهم الله ما جاءوا بهذا من فراغ من عندهم، وإن لم يأتِ نص صحيح صريح في هذا الموضوع، ولكنهم أخذوه استنباطاً من كتاب الله، والذي نقوله دائماً: إنه يجب على كل إنسان قبل أن يرى الرأي في نفسه في حكم شرعي أن يرجع إلى أقوال العلماء، وأن يقف على مستندهم في هذا القول.
فلو تأملنا في قوله سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِي لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا} [الجمعة:9] لوجدنا أن كلمة (فَاسْعَوْا) ليس معناها السعي الذي بمعنى الجري، بل إن الحديث يقول: (فأتوها وعليكم السكينة والوقار) ، فالسعي هو الأخذ بأسباب التوجه إلى الجمعة، كقوله تعالى: {وَإِذَا تَوَلَّى سَعَى فِي الأَرْضِ} [البقرة:205] أي: أخذ بالأسباب {لِيُفْسِدَ فِيهَا} [البقرة:205] .
وقال الشاعر: سعى ساعي غيظ ابن مرة بعدما تبذل مع عشيرته بالدم أي: سعى بالصلح بين القبيلتين وتقول: فلان سعى بالنميمة بين اثنين، وفلان سعى بالصلح بين المتخاصمين، أي: أخذ في أسباب هذا الأمر حتى أتمه، فقوله تعالى: (فَاسْعَوْا) أي: تهيئوا، ومن السعي للجمعة الاغتسال، وتغيير الثياب، ومس الطيب، والتبكير إليها.
ولأجل قوله تعالى: {فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ} [الجمعة:9] قال الذين قالوا تنعقد بثلاثة تتحقق تلك الصورة بمنادٍ ينادي وذاكرٍ يُذكِّر وساعٍ إلى هذا الذاكر يسعى لذكر الله، فيكفي الثلاثة لتقام به الجمعة.
والآخرون قالوا: الصورة كاملة وليست جزئية؛ لأن في السياق قوله تعالى: {فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ} [الجمعة:9] أي: اتركوا البيع، فهل هذا الأمر بترك البيع والنهي عن الاشتغال بالبيع والشراء يوجه إلى واحد؟ فالمنادي موجود، وذاكر الله موجود، والنداء وجّه لغيرهما ليتركوا البيع، والبيع أقل ما يقع من طرفين بائع ومشترٍ.
فهذا الأسلوب لا يتوجه إلى شخص واحد، بل ولا إلى اثنين، ولا إلى ثلاثة، إنما يتوجه إلى حركة تجارية فيها أخذ وعطاء وبيع وشراء، ثم يأتي بعد ذلك قوله تعالى: {ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنتُمْ تَعْلَمُونَ} [الجمعة:9] ، ثم قوله تعالى: {فَإِذَا قُضِيَتْ الصَّلاةُ فَانتَشِرُوا} [الجمعة:10] ، وهل الانتشار يكون من واحد أو اثنين أو ثلاثة أو خمسة؟ فالانتشار معناه: النشور بمعنى الاتجاه في كل جهة، فواحد يتجه إلى الغرب وآخر للشمال.
؛ لأن الانتشار يدل على العدد الوفير الذي ينتشر إلى جهات متعددة.
فقوله تعالى: {فَإِذَا قُضِيَتِ الصَّلاةُ فَانتَشِرُوا فِي الأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ.
} [الجمعة:10] ، هذه الضمائر فيه كلها لا تكون لواحد او اثنين أو ثلاثة! فلابد أن يتحقق عندنا وجود الأماكن التي تستقر فيها التجارة ويؤخذ فيها بالبيع والشراء.
وهؤلاء المتبايعون المشترون بشر يقع بينهم الخلاف؛ إذ الأسواق هي مواضع الشجار والخلاف، كما قيل: المساجد بيوت الله والأسواق بيوت الشياطين؛ فهناك الخلاف، وهناك النزاع، فهذا النزاع الذي يقع بين المتبايعين من الذي يفضه؟ وقد قال تعالى: {وَإِنَّ كَثِيراً مِنْ الْخُلَطَاءِ لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ إِلاَّ الَّذِينَ آمَنُوا وَقَلِيلٌ مَا هُمْ} [ص:24] .
فالخلطاء وهم أصحاب الأغنام الذين يختلطون عند الرعي يقع بينهم نزاع، فما بالك بأصحاب السوق، فهذا ميزان راجح، وهذا غشَّ فيه، وهذه سلعة مغشوشة، فقالوا: السوق يحتاج إلى حاكم يفض النزاع، وهذا الحاكم من شروط هذا التجمع، بل جاء في الحديث: (إذا كان ثلاثة لم يؤمروا عليهم أميراً استولى عليهم الشيطان) ، فلا بد من وجود شخصٍ يرتضيه الجميع يكون المرجع إليه عند النزاع، فإذا اجتمعت قرية واجتمع سوق وبيع وشراء فلا بد من أمير، فشرط الفقهاء أن توجد قرية فيها سوق فيها أمير.
وهكذا نجد أن النص القرآني الكريم في سياق هذه القضية يؤخذ منه ما توصل إليه الأئمة الأربعة رحمهم الله من ضرورة وجود قوم مقيمين، أو من ضرورة إقامة الجمعة في القرية المستقرة التي لها سوق وفيها أمير -أي: حاكم- يحكم بين الناس، وعلى هذا فإقامة الجمعة في البساتين، أو في الخلوات، أو في أماكن التنزه، أو في غير ذلك فإنها على خلاف كتاب الله، وخلاف ما عليه الأئمة الأربعة، وخلاف ما عليه أصحاب السنن الست، وبالله تعالى التوفيق.

كتاب الصلاة - باب صلاة الجمعة [2]
مما يدل على أهمية صلاة يوم الجمعة أن لها آداباً وأحكاماً ينبغي مراعاتها والالتزام بها، فمن الآداب: التطيب والاغتسال والتجمل والتبكير ونحوها.
ومن الأحكام: ما تدرك به صلاة الجمعة، وما ينبغي أن يتصف ويلتزم به الخطيب من كيفية إلقاء الخطبة، وتناسب مقدمتها مع صلب موضوعها، واشتمالها على معاني الترغيب والترهيب ونحوه.

من آداب يوم الجمعة
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على سيدنا محمد وعلى آله وصحبه أجمعين.
وبعد:

الاغتسال ليوم الجمعة وحكمه
فإن مما يتفق عليه العلماء أن للجمعة آداباً، ومن ذلك الاغتسال ليوم الجمعة، وقد جاء عنه صلى الله عليه وسلم: (غسل يوم الجمعة واجب على كل محتلم) ، يعني: بلغ سن الحلم؛ لأن المحتلم بالفعل يجب عليه الغسل في أي يوم أو ليلٍ.
وهنا بيان لمن بلغ سن الحلم أن عليه أن يغتسل يوم الجمعة، وقد جاء في بعض الروايات أو بعض الأحاديث: (حقٌ لله على كل مسلمٍ أن يغتسل يوماً في الأسبوع) ، وإذا كنا نحن المسلمين نقول: إن هذا الدين الحنيف يفرض النظافة فرضاً، لأن لله حقاً على كل مسلم أن يغتسل يوماً في الأسبوع يغسل رأسه وجسمه بهذا النص؛ فهذا إلزامٌ يلزم الدين به أبناءه، فلا يمضي أسبوع إلا ويغتسل فيه نظافة لله سبحانه، وجاء سن الاغتسال في الشرع لكل ما فيه تجمع، كما جاء للعيدين، وجاء لدخول مكة، وجاء للوقوف بعرفات، إلى غير ذلك مما فيه تجمع المسلمين.
وجاء أيضاً من رواية مسلم: (أن الناس كانوا خدمة أنفسهم قبل أن تأتيهم العلوج -أي: الأسارى في الفتوحات- فكان الواحد منهم يأتي بالعباءة فيصيبه الغبار، فيعرقون فتكون منهم الروائح، فدخل رجل على النبي صلى الله عليه وسلم فوجد منه هذا الريح -وفي رواية عائشة أن السقف كان ضيقاً منخفضاً فيضيق بهم المسجد ويعرقون- فقال صلى الله عليه وسلم: (حقٌ لله على كل مسلم أن يغتسل) .
والحديث: (غسل يوم الجمعة واجب على كل محتلم) تمسك به من قال بوجوب الغسل، وقال: لا تصح الجمعة إلا بالغسل) .
وبعضهم قال: الفرض في الغسل يقع في هذا اليوم قبل الجمعة أو بعدها، فالمهم هو الغسل، وأغفل الحكمة التي من أجلها شرع الغسل، فإنه إنما شرع الغسل لمن يحضر اجتماع المسلمين، فإذا لم يغتسل عند اجتماعه بهم وذهب واغتسل بعد العصر، فالأمر وإن كان مشروعاً في ذاته لكن لم يؤد الغرض منه.
تقول أم المؤمنين: (فلما فتح الله عليهم وجاءتهم العلوج وكفتهم المئونة اكتفي بالوضوء) ، وجاء في الحديث: (من توضأ يوم الجمعة فبها ونعمت، ومن اغتسل فالغسل أفضل) ، فمن آداب يوم الجمعة الاغتسال.

التجمل للجمعة ولبس أحسن الثياب
ومن آدابها أيضاً التهيؤ لها بحسن المظهر، قال تعالى: {خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} [الأعراف:31] أي: التهيؤ بما هو أليق، وما فيه التجمل، وجاء عنه صلى الله عليه وسلم: (ماذا على أحدكم لو اتخذ ثوبين للجمعة -أو ثوباً للجمعة- سوى ثوبي مهنته) .
فالفلاح يكون عنده ثوب يزرع ويسقي فيه، والجزار يكون عنده ثوب يذبح ويقطع فيه، وهكذا الحداد والنجار، فكل إنسان في مهنة تتعلق بالثياب يتخذ ثوباً خاصاً بالمهنة، أما إذا جاء للجمعة، فيجب أن يكون عنده عناية بالجمعة خاصة في لباسه، وهذا مما يتحتم على المسلمين، وقد جاء عن أمير المؤمنين عمر رضي الله عنه أنه وجد حلةً عند باب المسجد تباع، فأتى بها إلى رسول الله صلى الله عليه وسلم وقال: (يا رسول الله! اشتر هذه لتتجمل بها ... ) وكانت عنده البردة يخطب بها الجمع والعيدين.
وكان أمير المؤمنين رضي الله عنه يقول: (أحب لطالب العلم بياض الثياب) ؛ لأن فيها النقاء، وفيها الجمال، وفيه -كما يقال- الفطرة، وجاء عنه صلى الله عليه وسلم: (من غسل واغتسل وبكر وابتكر ومس من طيب أهله) ، والأهل دائماً يحتفظون بالطيب، وقد يحتفظ الإنسان بنوع من الطيب، فهذا زيادة في التجمل، وزيادة في الرفق والإمعان، وكما جاء في الأدب المفرد للبخاري: (حسن السمت من الإيمان) أي: من علامات إيمان الإنسان عنايته بسمته وبمظهره.
وعلى هذا تكون العناية بالمظهر يوم الجمعة في اللباس والبدن من آداب الإسلام.

التبكير لصلاة الجمعة
ومن الآداب التبكير إلى الجمعة في الساعة الأولى أو الثانية أو الثالثة.
، وعلى هذا تكون للجمعة آداب قبلها وآداب عند حضورها.

ما تدرك به الجمعة
قال المصنف رحمه الله: [وعن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (من أدرك ركعةً من صلاة الجمعة أو غيرها فليضف إليها أخرى وقد تمت صلاته) رواه النسائي وابن ماجة والدارقطني واللفظ له، وإسناده صحيح، لكن قوى أبو حاتم الإرسال] .
هذا الحديث حكمه بالنسبة للجمعة متوافق، ولكن الإشكال في لفظة [أو غيرها] ؛ لأن هذا مغاير للواقع، فإذا أدرك ركعة من العصر وأضاف إليها أخرى لم تتم صلاته، وإنما يصدق هذا على الجمعة فقط، ولفظة [غيرها] أعتقد أنها ليست في الروايات، أو أن فيها مقالاً في زيادتها أو عدم زيادتها، والذي يهمنا هنا ما تدرك به الجمعة؟ هذه هي المسألة الفقهية.
وقد تقدم لنا أن من أدرك شيئاً مع الإمام قبل أن يسلم فقد أدرك الجماعة، بل إنه جاء في شأن آخر الوقت: (من أدرك من العصر ركعةً قبل أن تغرب الشمس فقد أدرك العصر) ، وجاءت رواية: (من أدرك تكبيرة الإحرام قبل أن تغرب الشمس فقد أدرك العصر) ، فالجمهور على أن من أدرك الإمام في الجماعة قبل أن يسلم فقد أدرك الجماعة، والمالكية لهم رأي في اشتراط الركعة كاملة، ولكن الجمهور على خلاف ذلك.
وأما الجمعة فالجمهور على أن من أدرك من الجمعة ركعةً كاملة فقد أدركها وتدرك الركعة إذا أدرك الإمام في الركوع، قبل أن يرفع رأسه من الركوع فيكون قد أدرك الركعة، وهذا رأي الجمهور، بخلاف من يقول: قد فاتته القراءة، وعلى هذا الأئمة الثلاثة مالك والشافعي وأحمد رحمهم الله، فرأيهم أن من أدرك ركعةً من الجمعة فليضف إليها أخرى ويكتفي بالركعتين، وقد سقط فرض يومه وهو الجمعة.
والخطبة تكون قبل الصلاة، وهذا لم يدرك الخطبة، فهل يكون مدركاً للجمعة أيضاً؟ والجواب: نعم؛ لأن الخطبة انتهت قبل الصلاة وانتهى الأمر، ويستدلون بما جاء عن أمير المؤمنين عمر في رواية مالك في الموطأ أنه كان يخطب، وفي أثناء الخطبة دخل رجل، فقال: أي ساعة هذه؟ قال: والله يا أمير المؤمنين ما لبثت أن سمعت النداء فتوضأت فجئت قال: والوضوء أيضاً! فقالوا: لو كان سماع الخطبة واجباً لأفهمه، كما لو كان الغسل واجباً لأفهمه، واكتفى منه بما أدرك من الخطبة، واكتفى منه بما أوقع من وضوء.
وسيأتي حكم الغسل والوضوء للجمعة فيما بعد، ويهمنا أنهم مجمعون على أن من فاتته الخطبتان، وفاتته ركعة كاملة، وجاء وأدرك الإمام في ركوعه وركع معه، واطمأن معه بقدر ما تحسب له الركعة فإنه يقوم بعد سلام الإمام ويأتي بركعة، أي: يضيف إليها أخرى وقد تمت جمعته، وهذا هو الحد الأدنى.
ومع ذلك فقد جاء الحث على التبكير، كما في الحديث: (من راح في الساعة الأولى فكأنما قرب بدنة ... ) إلخ.
والحد الأدنى الذي ذكرناه في إدراك الجمعة قال به مالك والشافعي وأحمد، وقال الأحناف: تدرك الجمعة بما تدرك به الجماعة.
فمن أدرك الإمام قبل أن يسلم ودخل معه في الصلاة فقد أدرك الجمعة، فليقم وليصل ركعتين، بل هناك قولٌ عندهم بأنه لو قدر أن الإمام سها في صلاته وسجد للسهو، وجاء المتأخر فأدرك الإمام في إحدى سجدتي السهو قبل أن يسلم أدرك الجمعة، ولكن هذا الحديث الذي صححه ابن خزيمة أو النسائي وغيره فيه: (من أدرك من الجمعة ركعة فليضف إليها أخرى) ، فهل الذي لم يدرك من الجمعة ركعة له حكم من أدركها؟ فمفهوم المخالفة أن من لم يدرك ركعةً كاملة لا يكفيه أن يضيف إليها أخرى؛ لأن الحديث يقول: (من أدرك من الجمعة ركعة) ، فهذا الحديث دليل للجمهور، وهو خاص بموضوع الجمعة.
فإذا لم يدرك الركعة فالأئمة الثلاثة يقولون: إذا أتى والإمام قد رفع من الركوع في الركعة الثانية فإنه يدخل معه، وإذا أتى في التشهد يدخل معه، ولكن يقوم فيأتي بأربع ركعات.
والمشكلة أنه إذا دخل مع الإمام في صلاة الجمعة ونوى جمعة، فالجمعة لم تحسب له، وإن نوى ظهراً غاير نية الإمام، وهذا إشكال، ولذا قال الأحناف: أنتم أتيتم بهذا الإشكال، فدعوه يدركها بالتشهد أو بغيره.
والجمهور يقولون: هي عبادة توقيفية، فيدخل معه موافقة له في نية الجمعة، فإذا سلم الإمام انفصل عنه وجدد نية الظهر.
وهناك مسألة يثيرها بعض الناس، ونسمع التساؤل عنها كثيراً، وهي: مسألة من لم يحضر الجمعة كمريض ومسافر ونسوة في البيوت، ومن العجب أن نسمع بعض الناس يقولون: نصلي ركعتين؛ لأنهما فريضة اليوم، فأخذوا بهذا وتركوا لوازم الجمعة الأخرى كالجماعة والخطبة، ولهذا أجمع الأئمة الأربعة ومن وافقهم على أن من لم يصل الجمعة مع الإمام في المسجد، فإن فريضته صلاة أربع بنية الظهر.
وأما هل الجمعة نيابة عن الظهر، أو الظهر نيابة عن الجمعة؛ فقد قدمنا بأن الأئمة الأربعة يقولون: إن الجمعة هي فرض يومها.
فإن قيل: كيف يصلي هؤلاء الظهر على أنه فرض يومهم؟ فيقال: من توفرت فيه شروط الجمعة صار فرضه الجمعة، ومن لم تتوفر فيه شروط الجمعة بقي على الأصل، والأصل هو الظهر، ولا نزاع في ذلك ولا خلاف، والله تعالى أعلم.

آداب خطبة الجمعة وصفتها

قيام الخطيب في خطبة الجمعة
قال المصنف رحمه الله: [وعن جابر بن سمرة رضي الله عنه: (أن النبي صلى الله عليه وسلم كان يخطب قائماً ثم يجلس، ثم يقوم فيخطب قائماً، فمن نبأك أنه كان يخطب جالساً فقد كذب) أخرجه مسلم] .
هنا بيان صحيح صريح في كيفية الخطبة أو الهيئة، وهو أنه صلى الله عليه وسلم كان يخطب قائماً، ثم يجلس، ثم يقوم ويخطب، وهنا يقولون: هل خطبة الجمعة خطبتان، أم أنها خطبة واحدة مفصولة بجلسة خفيفة؟ والصحيح أنهما خطبتان كل خطبة منها مستقلة، أي: يشترط في الثانية استيفاء شروط الخطبة كما يشترط في الأولى.
وقالوا: هذا الخبر إنما هو إخبار عن فعله صلى الله عليه وسلم؛ لأن هذا القائل رأى بعض الخطباء -وكان خليفة من الخلفاء- يخطب قاعداً، فنظر إليه وكلّمه وقال: كيف تخطب قاعداً؟ فمن أنبأك أن النبي صلى الله عليه وسلم كان يخطب قاعداً فقد كذب على رسول الله وكذب عليك! وابن مسعود رضي الله عنه لما رأى خطيباً يخطب وهو جالس قرأ الآية: {وَتَرَكُوكَ قَائِماً} [الجمعة:11] وهذا استدلال بما وقع من القرآن الكريم يحكي حالة أداء النبي صلى الله عليه وسلم للخطبة، وهو أنه كان قائماً.
وهنا ناحية أخرى، وهي أن المشهور عند الناس أن الخطبة تحتاج إلى شيء من إيقاظ الضمير أو النفس، أو التأكيد على الموضوع الذي يتناوله الخطيب، فيحتاج إلى أهبة، ومن هنا كان عندهم أن الخطيب يكون على نشز من الأرض مرتفع؛ لأن ذلك أدعى لانتشار الصوت، أو على راحلة، وأيضاً يعتمد إما على عصا وإما على قوس.
فالخطبة لا تتأتى مع الجلوس؛ لأن القاعد لا يملك حماس القائم، ولا يعطي صورة الاهتمام بالموضوع كالذي يقوم يتكلم وهو قائم.
ومن العجائب أنه زارنا أخ مسئول في بعض دول أفريقيا، فسألته عن طالب كان في الجامعة وذهب إلى هناك قائلاً: كيف حال فلان؟ فنهض قائماً، فقلت: ما بالك؟ قال: لا يحق لي أن أتكلم عن فلان وأنا جالس، بل أقوم قائماً لأتحدث عنه، فقلت في نفسي: هذه مسألة على الفطرة، فالقيام في الخطبة دليلٌ على الاهتمام بالموضوع، ولهذا نبه هذا الرائي من رآه من الخلفاء يخطب قاعداً.
ويقولون -والله تعالى أعلم-: أول من خطب قاعداً معاوية رضي الله عنه، ويعتذرون له بثقل جسمه وكبر سنه، والله تعالى أعلم.

من صفات خطيب الجمعة
قال المصنف رحمه الله: [وعن جابر بن عبد الله رضي الله عنه قال: (كان رسول الله صلى الله عليه وسلم إذا خطب احمرت عيناه، وعلا صوته، واشتد غضبه، حتى كأنه منذر جيش يقول: صبحكم ومساكم، ويقول: أما بعد؛ فإن خير الحديث كتاب الله، وخير الهدي هدي محمد، وشر الأمور محدثاتها، وكل بدعة ضلالة) رواه مسلم.
وفي رواية له: (كانت خطبة النبي صلى الله عليه وسلم يوم الجمعة يحمد الله ويثني عليه، ثم يقول على أثر ذلك وقد علا صوته) ، وفي رواية له: (من يهد الله فلا مضل له، ومن يضلل فلا هادي له) ، وللنسائي: (وكل ضلالة في النار) ] .
لقد كان صلوات الله وسلامه عليه يخطب في مناسبات عديدة، فكان يخطب في الجمعة، وفي العيدين، وفي الاستسقاء، وفي غير ذلك، ومنها ما هو للتوجيه والإرشاد، وإذا حدث شيء جديد قال: (احضروا المنبر) ، فيجتمعون عند المنبر فيخطبهم فيما يريد أن يبين لهم.
وهنا يبين لنا جابر رضي الله عنه أن النبي صلى الله عليه وسلم كان إذا خطب يوم الجمعة احمرت عيناه، وعلا صوته، واشتد غضبه.
فهذه الصفات الثلاث مجموعة تدل على الحماس وعلى الانفعال مع موضوع الخطبة، وبدونها يقل الحماس ويقل الانفعال، وكما قالوا: كلما كان الخطيب متفاعلاً مع موضوعه كان ذلك أدعى لانتباه السامع، فيتفاعل معه.
وأضف إلى ذلك ما تقدم من أنه كان يخطب على منبر، وكان يخطب قائماً، وكان يتكئ على عصا أو على قوس، فإذا اجتمعت الهيئة من القيام فوق منبر، والاتكاء على عصا أو على قوس، مع كونه تحمر عيناه ويعلو صوته ويشتد غضبه، فماذا يظن أن ينتظر السامع؟ إنه يوقن بأن الأمر جد؛ لأن المتكلم أخذ الأهبة بصعود المنبر، والاتكاء على ما يشعر بالقوة من عصا أو قوس، ثم يتفاعل حتى تحمر عيناه، واحمرار العينين -كما يقولون- مرتبط بالقلب وبالدماء، فإذا ما علا الدم في القلب ظهر أثره في العينين، ثم نتيجة لذلك الغضب واحمرار العينين من شدة الغضب يرتفع الصوت، ولا يمكن لإنسان أن يكون شديد الغضب يتكلم بصوت منخفض؛ فإنه يصطحب مع شدة الغضب ارتفاع الصوت.
ولهذا لما تشاح رجلان عند النبي صلى الله عليه وسلم وغضب أحدهما فاحمرت عيناه وانتفخت أوداجه وعلا صوته، قال صلى الله عليه وسلم: (إني لأعلم كلمات لو قالهن لذهب عنه ذلك، أعوذ بالله من الشيطان الرجيم) ، فلما سمعها شخص أو صحابي ذهب إليه وقال: قل كذا، قال: لست بمجنون، والذي حمله على هذا الرفض شدة غضبه.
ولا نقول لكل خطيب إن عليه أن يغضب وأن تحمر عيناه وأن يعلو صوته، بل نقول: إن الخطيب مع موضوع الخطبة يجب أن يكون متفاعلاً، أما إذا لم يكن متفاعلاً معه، بمعنى أن يخطب الناس في موضوع هو لا يوقن به، أو لا يرغب فيه، أو لا يؤمن بنتائجه فهذه خطبة فاشلة، أما إذا كان موقناً بها، ويسعى إلى تحصيلها، ويتمنى حصولها وتنفيذها فإنه يتكلم من قلبه، وما كان من القلب وصل إلى القلب.
ويبين لنا جابر رضي الله عنه أن النبي صلى الله عليه وسلم كان في الخطبة كأنه منذر جيش يقول صبحكم ومساكم، ومنذر الجيش شخص يطلع على جيشٍ قادم على قومه فيسبق الجيش، ويأتي إلى القوم، ولضيق الوقت يقول: صبحكم ومساكم، أي: إما أن يصبح عندكم أو يمسي عليكم، وهذا من باب الاختصار والإيجاز؛ لأن الوقت لا يتسع لأن يطيل الكلام فيخبرهم بأن الجيش الفلاني عدده كذا، ويأتي من جهة كذا، ويصل في وقت كذا، وسرعته كذا، فلا مجال لهذا، ولكن يكفي أن يقول: صبحكم الجيش، أو: مساكم الجيش.
فهذه الحالة يذكرها لنا جابر رضي الله عنه فيما كان يظهر على النبي صلى الله عليه وسلم حال الخطبة.
ثم يأتينا بما سمع في بعض الخطب، أو ما كان يسمع مما يرد عنه صلى الله عليه وسلم في افتتاح الخطبة.
وكما يقول علماء البلاغة أو علماء الأدب: يجب أن تكون للخطبة مقدمة تنبئ عن موضوعها، فإذا كان يريد أن يحث الناس على عمارة مسجد فليأت بحمد الله والثناء عليه، ثم ببيان فضيلة المساجد، فيقول: الحمد لله.
إلخ، وأشهد أن لا إله إلا الله القائل: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ} [التوبة:18] ، وأصلي وأسلم على النبي المختار الذي قال: (من بنى لله مسجداً ... ) ، ثم يدخل إلى الموضوع.
وموضوع الخطبة أولاً وآخراً عماده الوصية بتقوى الله والنصيحة، أما المواضيع الخاصة فتكون في غير خطبة الجمعة، فإذا اعتمدها الخطيب ورأى أن يدعو الناس إليها لما فيها من مصلحة عامة دينية وأخروية فذلك جائز، لا أن تكون دنيوية، فإذا كانت دنيوية ولها اتصال بما تئول إليه من ثواب وعقاب فلا مانع من ذلك.
فإذا كانت الخطبة ذات مواضيع خاصة لا تكون في الجمعة، كما جاء عنه صلى الله عليه وسلم في قضية بريرة لما جاءت وطلبت من عائشة أن تعينها، فقالت لها: (إن شئت دفعت لأهلك القيمة كلها وأعتقتك ويكون ولاؤك لي! قالت: أشاور.
فذهبت ورجعت وقالت: إنهم يأبون إلا أن يكون الولاء لهم، وكان النبي صلى الله عليه وسلم قد حضر، فأخبرته عائشة رضي الله عنها تعالى عنها فقال: (اشتريها وأعتقيها واشترطي لهم ما شاءوا، فكل شرط ليس في كتاب الله فهو باطل) ، ثم خطب الناس فقال: (ما بال أقوامٍ يقولون كذا وكذا، كل شرط ليس في كتاب الله فهو باطل ولو كان مائة شرط) .
وبالمناسبة ليس المراد بكل شرط ليس في كتاب الله عين هذا الشرط، فليس في كتاب الله اشتراط أهل بريرة على أن يكون الولاء لهم، ولكن المعنى: كل شرط خالف ما جاء في كتاب الله فهو باطل، وهو ليس في كتاب الله، ولكن الشرط الذي جاء به كتاب الله مما فيه استيفاء الحقوق لا مانع منه، وجاء في الحديث: (إن أحق ما استوفيتم من الشروط ما استحللتم به الفروج) ، و (كل شرط جائز إلا شرطاً أحل حراماً أو حرم حلالاً) ، فكل شرط أحل حراماً فليس في كتاب الله، وكل شرط حرم حلالاً فليس في كتاب الله؛ فهو باطل.
فالخطبة تستعمل للتوجيه العام وللتوجيه الخاص، وخطبة الجمعة الهدف الأول منها الوصية بتقوى الله، والموعظة، وإحياء القلوب، وبيان ما هو أنفع للناس، وتذكيرهم بعد النسيان، وهذا من خصائص الإسلام.
فالإسلام بذاته يدعو ويذكر، ومن هذا التذكير خطبة الجمعة، فإنها مفروضة على الأمة، فالدعوة والوعظ والإرشاد من لوازم هذا الدين، وألزم ما يكون فريضة يوم الجمعة، ويشترط لها الخطبتان، وبعضهم يقول: الخطبة الأولى إنما هي للموعظة والوصية على ما سيأتي في بيان أركان الخطبة إن شاء الله، والخطبة الثانية إما أن تكون تتمة وتفصيلاً لما أجمل في الأولى، وإما أن تكون بالدعاء لعامة المسلمين، ودعاء الله سبحانه لولاة الأمور بالصلاح والفلاح.

كتاب الصلاة - باب صلاة الجمعة [3]
اشتملت خطبة النبي صلى الله عليه وسلم على أحكام مهمة ذكرها الفقهاء في بيان ما ينبغي أن يلتزم به الخطباء، وبعضهم جعلها من أركان الخطبة، ومن ذلك: البدء بالحمد والثناء على الله سبحانه وتعالى، ثم الصلاة على النبي صلى الله عليه وسلم، ورفع الصوت، والإرشاد إلى الهدي الصحيح، والتحذير من البدع والضلالات.

شرح حديث جابر في صفة خطبة النبي صلى الله عليه وسلم
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على سيدنا محمد وعلى آله وصحبه أجمعين.
وبعد: فيقول المصنف رحمه الله: [وعن جابر بن عبد الله رضي الله عنه قال: (كان رسول الله صلى الله عليه وسلم إذا خطب احمرت عيناه، وعلا صوته، واشتد غضبه حتى كأنه منذر جيش يقول صبحكم ومساكم، ويقول: أما بعد؛ فإن خير الحديث كتاب الله) ] .

ابتداء الخطبة بالحمد والثناء على الله
كلام جابر فيه شيء من الإيجاز أو الاختصار، وقوله: (إذا خطب) ، أي: إذا شرع في الخطبة.
ويتفق العلماء على أن الخطبة ينبغي أن تبدأ بحمد لله، ويقولون: إن الخطيب يبدأ بالسلام على المصلين، فإذا سلم عليهم جلس وقام المؤذن وأذن الأذان الذي هو إشعار بدخول الوقت، وقد يسبقه أذان آخر قبل الوقت -وهذا هو الغالب- للتنبيه، وهو أذان عثمان رضي الله عنه، وهو خليفة راشد أنشأ هذا الأذان إشعاراً لأهل السوق؛ لينتبهوا لدخول الوقت، فينقلبوا إلى بيوتهم ليتهيئوا، وليسعوا إلى الجمعة.
وقد يقول قائل: وكيف أنشأ عثمان هذا الأذان ولم ينشئه أبو بكر ولا عمر رضي الله عنهم أجمعين؟ فيقال: سيأتي في باب الغسل يوم الجمعة أن عمر رضي الله عنه كان يخطب، فدخل رجل -وسماه في الموطأ أو غيره بأنه عثمان رضي الله عنه- فقال عمر: أية ساعةٍ هذه؟ يعني: لم تأخرت؟ وقد جاء في بعض الروايات: (لم تحبسون عن الصلاة؟) ، فقال: والله يا أمير المؤمنين ما أن سمعت الأذان حتى توضأت وجئت، فقال: والوضوء أيضاً! فهنا رأى عثمان رضي الله عنه أن الاشتغال في السوق -كما وقع له- قد يشغل الناس، فيحتاجون إلى ما ينبههم قبل الوقت، فلما كانت الخلافة إليه أنشأ هذا الأذان قبل الوقت، وكان ينادى به على الزوراء، والزوراء كانت عندما يسمى اليوم بالباب المصري، وكان هناك مسجد صغير يقال له: مسجد الزهراء، وكان البعض يظن أنه لـ فاطمة الزهراء بنت رسول الله صلى الله عليه وسلم، ولكن التحقيق أن (الزهراء) محرفة عن (الزوراء) ، وكان -كما يقولون- عند مخازن الزيت أو أحجار الزيت.
فهناك كان الزوراء، وقد وقفت على صكٍ لبعض الأشراف يحدد ملكاً بموقع الزوراء بهذا النص، وهو مكتوب في سنة ألف ومائتين، فالزوراء كانت في منتهى امتداد السوق وخارج السور الذي هدم أخيراً عند الباب المصري كما يسمونه، أو عند سوق الحراج القديم، فـ عثمان رضي الله عنه جعل أذاناً هناك، وكان هناك سوق المدينة، فكان يؤذن في ذلك المكان إعلاماً للناس بقرب الوقت فينطلقون إلى بيوتهم يتهيئون ويسعون إلى الجمعة، فإذا ما صعد الإمام على المنبر جلس وقام المؤذن يؤذن.
وقد جاء في صحيح البخاري في باب رجم الزاني: أن عمر رضي الله عنه جلس على المنبر حتى فرغ المؤذنون، فقام وحمد الله.
فأول ما يفعله الإمام أو الخطيب أنه إذا جاء سلّم على من عند المنبر، ثم يصعد المنبر فيسلم على الناس من فوق المنبر، ثم يجلس ينتظر المؤذن حتى يفرغ من أذانه، فإذا أذن قام للخطبة.
ويتفقون على أن الخطبة تبدأ بحمد لله، وهذا كما في الحديث: (كل أمرٍ ذي بالٍ لا يبدأ بحمد لله أو باسم الله فهو أبتر) ، فيبدأ فيحمد الله ويثني عليه سبحانه، ثم يصلي على النبي صلى الله عليه وسلم، ثم يوصي بتقوى الله، ثم يأتي بآية من كتاب الله أو سورة قصيرة، والأولى أن تتناسب مع موضوع الخطبة.
فهنا جابر يقول: (ويقول: أما بعد) ، و (أما بعد) يجب أن تكون بعد كلام، ولا تكون في افتتاح الكلام أبداً، فهي مشعرة بأن قبلها كلام، وهذا الكلام هو الذي اتفقوا على أن يبدأ به الخطيب، وهو حمد الله والثناء عليه.
وهنا تظهر براعة الخطيب في حسن الاستهلال، فهو إذا قام حمد الله وأثنى عليه بواسع الرحمة، وأثنى عليه بواسع المغفرة، وأثنى عليه بواسع فضله، وأثنى عليه بجزيل نعمه، فينظر الموضوع الذي يريد أن يتكلم فيه فيأتي بالثناء على الله بما يشعر بذلك، وهذا -كما نبهنا عليه- هو براعة الاستهلال، وكلما كان الخطيب بليغاً كان أعلم بمداخل الكلام وإيجازه، فيجمع المعنى الكثير في القول القليل، وسيأتي الحديث بعد عن هذا المعنى.

الصلاة على النبي صلى الله عليه وسلم
فإذا حمد الله وأثنى عليه صلى على النبي صلى الله عليه وسلم، وكان النبي صلى الله عليه وسلم يذكر نفسه باسمه (محمد) ، فما كان يقول: اللهم صل عليَّ، بل يقول: اللهم صل على محمد لأن ذلك تشريع؛ ليأتي بعد ذلك من يخطب مقامه ومكانه فيأتي بهذا الاسم، ويسمي النبي صلى الله عليه وسلم باسمه.
فقوله: (أما بعد) أي: بعد تلك المقدمة وهي التي ينبغي أن يأتي بها الخطيب في أول خطبته.

قوله: (خير الحديث كتاب الله)
وقوله: (فإن خير الحديث كتاب الله) هذا هو نص القرآن الكريم، كما قال تعالى: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ} [الزمر:23] ، فهذا هو كتاب الله الذي تطمئن به قلوبهم: {أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ} [الرعد:28] ، فالقرآن هو أحسن الحديث.
وهذه الآية الكريمة: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً} [الزمر:23] ، تفيد أنه لا ينبغي للعاقل أن يشتغل بغير كلام الله؛ لأن كلام الله هو خير الحديث، فإذا لم تكن لك حاجة في موضوع آخر فليكن شغلك بكلام الله تلاوة ودراسة وفهماً وتمعناً، بأي وجه من الوجوه؛ لأنه خير الحديث، ولأنه خير الكلام.

قوله: (وخير الهدي هدي محمد)
وأما قول الخطيب: (وخير الهدي هدي محمد) فقد ضبطه العلماء بوجهين: (خير الهَدْي) ، و (خير الهُدَى) ، والكتابة لا تختلف، فالهَدْيُ: هو ما جاء به الرسول صلى الله عليه وسلم وهدى الناس إليه، والهُدَى: ما هَدى الله به عباده عن طريق رسول الله صلى الله عليه وسلم، والأول كقوله تعالى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} [الشورى:52] .
وقوله: (هدي محمد) .
محمد هو رسول الله، فلم يقل صلى الله عليه وسلم: (وخير الهدي هديي) ؛ لأن الخطيب الذي يجيء بعده إن قال (خير الهدي هديي) ، فليس له حقٌ في ذلك، وهذا في أساليب البلاغة يسمى التجريد، كما قالوا في قول امرئ القيس: قفا نبك من ذكرى حبيب ومنزل فهو يحدث نفسه وما عنده أحد، لكنه أوجد أو تخيل شخصية أخرى يخاطبها، وهنا الرسول صلى الله عليه وسلم يأتي بالحقيقة فيقول: (خير الهدي هدي محمد) ، ومحمد هو رسول الله كما نص القرآن الكريم، فخير الهدي الذي يهتدي به الإنسان في سلوكه واتباعه ومنهجه هدي محمد صلى الله عليه وسلم، قال تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} [الأحزاب:21] .
وفي بعض الروايات: (خير الهدي هدي محمد صلى الله عليه وسلم) بذكر الصلاة عليه صلى الله عليه وسلم، وبعض الروايات بدون الصلاة، ونحن يجب علينا أن نصلي إذا ذكرنا اسمه صلى الله عليه وسلم، كما جاء في الحديث: (رغم أنف امرئ ذكرتَ عنده فلم يصل عليك) ، فإذا جاء اسمه صلوات الله وسلامه عليه في أي مناسبة باسم (نبيٍ) أو (رسولٍ) أو (محمد) فإنه يجب عليك أن تصلي وتسلم عليه، صلوات الله وسلامه عليه وعلى آله وصحبه.

قوله: (وشر الأمور محدثاتها)
قوله: (وشر الأمور محدثاتها) .
إذا جئنا إلى اللفظ الأول فإنه إذا كان خير الهدي هدي محمد صلوات الله وسلامه عليه، فمفهومه أن شر الأمور ما خرج عن هدي محمد، كما جاء: (كل أمرٍ ليس عليه أمرنا فهو رد) ، أي: مردود، ولكن هنا يأتي بالمعنى المفهوم صريحاً فيقول: (وخير الهدي هدي محمد، وشر الأمور محدثاتها) .
والأمور جمع أمرٍ، ويجمع على (أمور) لا على (أوامر) ؛ لأن كلمة (أمر) تجمع على (أمور) وهي الآحاد من الأحداث والوقائع، وتجمع على (أوامر) ، وهي صيغ (افعل) : (اكتب واجلس واقرأ وأحفظ) ، فكل هذه أوامر.
فمعنى الأمور هنا: أحداث الحياة.
و (محدثاتها) : مأخوذة من أصل المادة: (حدث) ، والحدث والإحداث يقال: شيء حادث، بمعنى: استجد بعد أن لم يكن، فشر الأمور بدون استثناء هي محدثاتها؛ ولكن يبنغي أن يعلم أن هذه الأمور المستحدثات التي هي شر كائنة في مقابل الهدي، أي: الأمر الديني الذي يترتب عليه ثوابٌ أو عقاب.
فيقول هنا: (شر الأمور محدثاتها) ، فلا يدخل تحت هذا الشر من المستحدثات ما كان من شئون الدنيا، وما كان لأهلها، فقد استحدثت صور عديدة في الحياة في المآكل والملابس والمشارب والمراكب {وَيَخْلُقُ مَا لا تَعْلَمُونَ} [النحل:8] وجاءت أدوات ومستحدثات وصور أحدثها الإنسان استجابة لتطور الحياة، فلا يقال: تلك المستحدثات شرٌ لأنها داخلة في عموم (شر الأمور محدثاتها) ! إذ ينبغي أن يراعى أنه جاء اللام في (الأمور) في مقابل قوله: (وخير الهدي هدي محمد) ، أي: في الدين.
وقد جاء عنه صلى الله عليه وسلم ما يوضح ذلك غاية الإيضاح، وذلك في قضية تأبير النخل لما رآهم يؤبرون النخل بقلع الذكر، وقال: (لمَ تفعلون؟ قالوا: لأن يلقح.
قال: إن أراد الله لكم شيئاً جاء، فتركوا التلقيح في ذلك العام، فجاء النخل كله بثمرٍ شيص -أي: ليس ملقحاً- فلما قالوا له: يا رسول الله! تركنا وكان كذا قال: أنتم أعلم بأمر دنياكم) ، فأمور الدنيا لا تدخل في باب البدع، حتى اللباس، فلكل إنسان أن يلبس على طريقته ما لم يكن شعاراً خاصاً بغير المسلمين، كربط الزنار الأحمر الذي يشده أولئك الرهبان والقساوسة على وسطهم.
وكذلك القبعة التي هي شعار للنصارى أو لغيرهم، فهذا شعارٌ لهم لا ينبغي لمسلم أن يتزين به، أما بقية أنواع الأزياء، أو أنواع المآكل أو المشارب فجائز ما لم يكن في محرم، كأن يستعمل أواني الذهب والفضة، فذلك ممنوع.
وعلى أي طريقة جلس فلا مانع، سواءٌ جلس على مائدة أو على خوانٍ في الأرض، فكل ذلك لا حرج فيه، فقوله: (وشر الأمور محدثاتها) منصبٌ على من أحدث في الدين ما ليس فيه.
ولهذا جاء عن إمام دار الهجرة رحمه الله مالك بن أنس قوله: (ما لم يكن ديناً في أول الإسلام لن يكون ديناً في آخره) ، ويقول: (لا يصلح آخر هذه الأمة إلا على ما صلح عليه أولها) .

قوله: (وكل بدعة ضلالة)
قوله: (وكل بدعة ضلالة) : هناك جملة تأتي في بعض الروايات، وهي: (وكل محدثة بدعة، وكل بدعة ضلالة) ليتم التركيب المنطقي كما يقولون، فتكون كل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار، فينتج أن كل محدثة في النار، فهذا التركيب اختصره الراوي في هذه العبارة، وأسقط الجملة الوسطى: (كل محدثة بدعة) ، وهذا يتوافق مع المعنى اللغوي؛ لأن الشيء الذي أحدث لم يكن موجوداً، أي: ابتدع.
والبدعة مأخوذةٌ من الإبداع، والإبداع: إيجاد الشيء على غير هيئة سابقة، كما في قوله سبحانه: {بَدِيعُ السَّمَوَاتِ وَالأَرْضِ} [البقرة:117] ، أي: خالق السماوات والأرض على غير مثال سابق حاكاه، ومنه قوله تعالى: {قُلْ مَا كُنْتُ بِدْعاً مِنْ الرُّسُلِ} [الأحقاف:9] أي: ما أنا أول من جاء بالرسالة، بل سبقني بالرسالات أنبياءٌ عديدون، وأنا جئت على أثرهم.
ويستوقفنا هنا مجيء الحديث الآخر: (من سنة سنةً حسنة فله أجرها وأجر من عمل بها، ومن سن سنة سيئة فعليه وزرها ووزر من عمل بها إلى يوم القيامة) ، فقالوا: كيف يسن إنسان سنة حسنة؛ إذ يمكن أن يسن سنة سيئة، ولكن كيف يسن سنة حسنة؟ والجواب: إن معنى (سن سنة حسنة) ، أحيا سنة تركها الناس، أو أتى بعملٍ له أصلٌ في الإسلام.
وأصل هذا الحديث أنه لما ندب النبي صلى الله عليه وسلم المسلمين ليتصدقوا على الذين جاءوا مجتابي النمار وعليهم أثر الفاقة، وكان يوم الجمعة، فندب الناس ليتصدقوا فجاء بعضهم بالسويق وجاء بعضهم بثوب، وجاء بعضهم بالدرهم، إلى أن جاء رجلٌ بكيس يحمله في يده وألقاه بين يدي رسول الله وقد كادت يده تعجز عن حمله، فتهلل وجه النبي صلى الله عليه وسلم، وتتابع الناس بالمبالغ الكبيرة، فقال صلى الله عليه وسلم: (من سن سنة حسنة) ، أي: صاحب هذا الكيس سن سنة حسنة للمتصدقين، ونقلهم عن السويق والثياب وغير ذلك إلى المبالغ الكبيرة، فهذا له أصل وهو الندب إلى الصدقة، والناس مشوا على القليل فسن لهم سنة حسنة، فكان ممن سن سنة حسنة.
وقد جاء في الحديث أنه أحيلت الصلاة ثلاث مرات، ومما أحيلت فيه أنه كان المسبوق يأتي ويسأل الرجل في الصف: كم صليتم؟ فيشير إليه أنهم قد صلوا واحدة أو اثنتين، فيأتي بالركعتين أو بالركعة التي فاتته، ويلحق الإمام في الصلاة، ويسلم مع الإمام؛ لأنه أتم صلاته، فما كان فاته فقد أتى به ثم أدرك الإمام ومشى معه، فقال معاذ: لن أجد رسول الله صلى الله عليه وسلم على حالة إلا وتابعته عليها، فجاء وقد صلوا بعض الصلاة، فدخل حالاً مع النبي صلى الله عليه وسلم، ولما سلم رسول الله صلى الله عليه وسلم عرف معاذ ما الذي بقي عليه من صلاته فقام وأتمه، فقال صلى الله عليه وسلم: (إن معاذاً قد سن لكم في الصلاة سنة فاتبعوها) ، فهذه سنة أقرها رسول الله صلى الله عليه وسلم.
وهنا يأتينا خبر عمر رضي الله عنه لما رأى الناس يصلون التراويح أوزاعاً، فكل قارئ خلفه عدد من الناس، وكل قوم يتبعون أحسن الناس صوتاً وقراءة، فقال عمر رضي الله عنه: (أرى لو جمعتهم على إمام واحد لكان خيراً) ، فجمعهم على إمام واحد، ثم ذهب إلى المسجد بعد ذلك فرآهم مجتمعين على إمام واحد فقال: (نعمت البدعة) ، فكيف يقول عمر: نعمت -وهو وصف مدح- لبدعة وفي الحديث: (وكل محدثة بدعة، وكل بدعة ضلالة) ؟ فهل المعنى: نعمت الضلالة؟ حاشا وكلا.
ونقول: إن عمر رضي الله عنه سن سنة لها أصلٌ، وذلك أنه ثبت أن النبي صلى الله عليه وسلم قام ذات ليلة من العشر الأواخر في رمضان، وصلى في المسجد بعد أن انصرف الناس من صلاة العشاء، فكان يوجد بعض الناس فصلوا خلفه ثم انصرفوا، فسمع الناس بصلاة بعضهم خلف رسول الله صلى الله عليه وسلم، فجاءوا في الليلة الثانية عدداً كثيراً، فلما خرج صلى الله عليه وسلم صلى كما صلى في الليلة الأولى، فصلى وراءه العدد الكثير ثم انصرف، ثم في الليلة الثالثة تسامع أهل المدينة، فلما صلوا العشاء مكثوا في مكانهم، فقال صلى الله عليه وسلم لـ عائشة: (ما بال الناس؟ ألم يصلوا العشاء؟ قالت: بلى.
قال: وما شأنهم؟ قالت: ينتظرون خروجك لتصلي فيصلون بصلاتك كما صلى الناس من قبل، قال: قومي واطوي عنا حصيرك) وكانت تفرش له حصيراً في الروضة، فما خرج رسول الله صلى الله عليه وسلم بعد ذلك حتى الصبح.
فهنا وقعت صلاة التراويح جماعة بإمام واحد وهو رسول الله صلى الله عليه وسلم، وما منعه من الاستمرار في ذلك إلا ما صرح به صلوات الله وسلامه عليه بقوله: (ما خفي عليَّ صنيعكم البارحة، وما بت بحمد الله غافلاً -لأنهم كانوا يتنحنحون، ويأخذون الحصباء ويرمون بها باب الحجرة، كأنهم يقولون: نحن هنا فاخرج إلينا- وما منعني إلا أني خشيت أن أخرج إليكم فتفرض عليكم) ، فترك الخروج من أجل العلة، وهي الشفقة عليهم من أن تفرض عليهم فلا يقدرون عليها.
فلما انتهى عهد الفرض ونزول الوحي والتشريع من جديد وأمن ذلك، جاء عمر، فما زاد على أن جمعهم على إمام واحد كما صلوا خلف إمامٍ واحد وهو النبي صلى الله عليه وسلم، فهي سنة، ولكن عمر سماها بدعة من حيث اللغة، أي أنه أول من جمع الناس على إمامٍ واحد، فكانت صورة مبتكرة، وإن شئت قل: مبتدعة، أي: لا نظير لها من قبل، فلم ينصب رسول الله صلى الله عليه وسلم إماماً للناس فيها، وكذلك أبو بكر رضي الله عنه، وكذلك عمر في أول خلافته، ولكنها في تلك اللحظات وجدت، لعدم وجود نظيرها من قبل.
ومن هنا قيل: إن عمر حينما قال: (نعمت البدعة) أراد المعنى اللغوي، أي: العمل الجديد الذي وجد، ولا يريد معنى البدعة التي استحدثت في الدين.
إذاً: كل محدثة أو كل أمرٍ محدثٍ بدعة، وتنصب على البدعة التي تقابل هدي النبي صلى الله عليه وسلم.
وهناك مبحث طويل تكلم عنه صاحب الاعتصام وغيره في درجات البدع، فهناك بدع مكفرة وهي التي تتعلق بالعقائد، وهناك بدع مفسقة وهي التي تتعلق بالعبادات، وهناك بدع مخلة بالمروءة وهي ما كانت مغايرة للمندوب؛ فهي متفاوتة عند الفقهاء بحسب موضوعها الذي يتعلق بها، فمن أراد التوسع في ذلك فليرجع إليه.

خلاف العلماء فيما لو أتى الخطيب بمقدمة فيها معنى الحمد والثناء
قال رحمه الله تعالى: [وفي رواية له: (كانت خطبة النبي صلى الله عليه وسلم يوم الجمعة يحمد الله ويثني عليه) ] .
يقولون: إن عبارات النحت هي التحميد والتسبيح والتهليل والحوقلة، فالتسبيح: سبحان الله، والتحميد: الحمد لله، والتهليل: لا إله إلا الله، والحوقلة: لا حول ولا قوة إلا بالله.
ويبحث الفقهاء فيما لو أن الخطيب أتى بلفظ سوى الحمد يؤدي معناه الشكر لله والثناء عليه، فالأئمة الثلاثة على أنه لا يجزئ، وعند الإمام أبي حنفية رحمه الله أن أي عبارة تفيد الثناء فهي مجزئة، كالحال في تكبيرة الإحرام (الله أكبر) حيث لا تنعقد الصلاة إلا بهذا اللفظ، عند الثلاثة خلافاً له.
فقوله: (يحمد الله) ، أي: يقول: (الحمد لله) ، وأحب أن أنبه على شيء كثر استعماله، حيث نسمع كثيراً من الخطباء يقولون: (إن الحمدَ لله) ، وهنا ورد: (الحمدُ لله) ، فهل جاء في القرآن (إن الحمدَ لله) أم أن كل الصيغ (الحمدُ لله) كالتي في الفاتحة والكهف ونظائرهما؟ يقول العلماء: إن (أل) في (الحمد) للاستغراق، فاستغرقت جميع المحامد، وحينما تقول: (الحمد لله) فهي إنشاء منك بحمدك لله، وحينما تقول: (إن الحمدَ لله) فإن (إن) تدخل على الجملة الخبرية، فالمبتدأ اسمها والخبر خبرها، فكأنك حين تقول: (إن الحمدَ لله) تخبر بأن الحمد لله، فهل الذي يخبر بأن الحمد لله يثبت له أنه حمد الله أم أن ذلك مجرد إخبار فلا يتناسب مع تقديس المولى سبحانه ولا مع أداء المعنى المطلوب، فكونهم يجدون هذا اللفظ مستجداً ويستسيغونه لا يخرجه عن أن يكون مغاير للمعنى الأصلي المراد بحمد الله سبحانه.
فقول: (إن الحمدَ لله) لا تؤدي المعنى الذي جاء في كتاب الله والذي جاء في سنة نبينا محمد صلى الله عليه وسلم وهو (الحمدُ لله) .
وبجانب الحمد يأتي بذكر الثناء والشكر، فهن ثلاث كلمات، أما الشكر فهو في مقابل النعمة، وفي الحديث: (من لم يشكر الناس لم يشكر الله) ، وفي الحديث: (من صنع لكم معروفاً فكافئوه، فإن لم تجدوا ما تكافئوه فادعوا له حتى ترون أنكم كافأتموه) .
أما الثناء فهو امتداح شخص فعل خيراً ولو لم يكن للذي يثني عليه، كما لو سمعت بطبيب ماهر أجرى عملية جيدة لإنسان لا يتصل بك بصلة من الرحم ولا من القرابة ولا غيرها، فإنك تثني على هذا الطبيب لمهارته في فنه بأنه أجاد العمل، فأنت تثني عليه لمهارته في عمله.
أما الحمد فإنه امتداح لكمال ذات المحمود، لا لخيرٍ جاءك منه ولا لضرٍ دفعه عنك، ولا مقابل جميل أو معروف أسداه لغيرك ومهر فيه، إنما هو لكمال الذات ولو لم يصدر منها شيء، ولا يكون كمال الذات إلا لله سبحانه، ومن هنا قيل: إن (أل) في الحمد للاستغراق، وتستغرق جميع المحامد التي تحتويها لغات العالم، وتدركها قلوب الناس، فكلها مجموعة لله سبحانه، لكمال ذاته وتنزهه سبحانه وتعالى.

ارتفاع صوت الخطيب وعلاقته باتخاذ المبلغين
قوله: (ثم يقول على أثر ذلك وقد علا صوته) وفي رواية له: (من يهد الله فلا مضل له) .

حكم اتخاذ المبلغين في المساجد
قوله: (وقد علا صوته) صوت الإنسان مهما علا له حدود، فاتخاذ مكبرات الصوت ليعلو الصوت تابعٌ لهذا، وإلا فيحتاج إلى تأمل! فإن كان في حدود صوت المتكلم فهذا مطلوب، ولا مانع من ذلك، وله أصلٌ؛ لأن النبي صلى الله عليه وسلم لما جاء في مرضه الأخير وجلس على يسار أبي بكر كان يصلي، ولما لم يكن صوت النبي صلى الله عليه وسلم يسمع الناس كان أبو بكر يرفع صوته مبلغاً عن رسول الله.
ومن هنا اتخذ المبلغ، وسميت المبلغة أو المكبر في المسجد النبوي بذلك؛ لأن المبلغ يصعد عليها ويكبر تكبيرات الانتقال ليتابع المأموم حركات الإمام في صلاته.
وكان في المسجد النبوي مكبرتان وكانت الثانية في مؤخرته، وتستعمل المكبرتان وقت الموسم إذا كثر الناس، فإذا سمع من في المكبرة المتأخرة صوت المكبر في المقدمة يبلغ الناس عن الإمام، وكان العلماء رحمهم الله في دروسهم إذا كبرت الحلقة يتخذون مبلغين، فيقف شخص في الوسط من هنا ومن هنا ومن هناك، والشيخ أو العالم يقرأ الحديث، والذين حوله يأخذون منه مشافهة ويكتبون أو يسمعون، والمبلغون يعيدون لفظ الحديث لمن وراءهم فيأخذون الحديث بواسطة المبلغ.

قيام مكبرات الصوت مقام المبلغ
وقد يقول قائل: لقد وجدت هذه الأجهزة وهي مبلغة عن الإمام في قراءته وفي تنقله وحركات انتقاله، فلماذا نحتاج إلى المبلغ؟ ونقول: في بادئ الأمر كان يقع في الموسم أنه قد ينقطع التيار، وقد يتعطل الجهاز فيقع ارتباك في الصلاة في هذا المسجد بالذات، فوجود المبلغ أقل ما يقال فيه: إنه سنة سابقة، وإذا وجد هذا الجهاز فيكون عن طريقه أيضاً وقع هذا التبليغ، وعدم تغيير الشيء الثابت وعدم تغيير ما عليه الناس هو الأولى، كما قال مالك رحمه الله: إن أصحاب رسول الله قد تفرقوا في الأمصار، وكلٌ قد ذهب بما سمع من رسول الله، وتغيير أو انتقال الناس عما كانوا عليه ثقيل، فلا بأس بإمرار ذلك.
ولكن إذا كان الصوت مزعجاً، ومعنى الإزعاج أن يصدر فيه تشويش، فيعالج، وقد جاء عن أحمد رحمه الله وعند المالكية تعدد المؤذنين للأذان الواحد للفريضة الواحدة، وقد أنشأ عثمان رضي الله عنه الأذان الأول للجمعة لحاجة الناس إليه، كما كان قد شرع أذان أول في صلاة الفجر في عهد رسول الله صلى الله عليه وسلم كي يرجع القائم ويتسحر الصائم، فكأن الأذان الأول في الفجر وجد بعد أن لم يكن؛ لحاجة الناس إليه، وعثمان رضي الله عنه خليفة راشد، وفي الحديث: (عليكم بسنتي وسنة الخلفاء الراشدين) ، فرأى من المصلحة أن يزيد أذاناً قبل الوقت وفي السوق؛ ليعلم الناس بقرب الوقت.
فإذا دعت الحاجة إلى تعدد المؤذنين للوقت الواحد في المسجد الواحد فلا مانع، حتى قيل: يجوز التعدد إلى سبعة أشخاص يؤذنون.
وأما كيف يؤذنون فقالوا: إن كان المسجد فسيحاً والبلدة منتشرة وقف كل واحد في جانب، ويؤذن كل واحد إلى الجهة التي تليه.
وبعضهم يقول: يؤذن الأول، ثم الثاني ثم الثالث، إلا إذا كانت صلاة المغرب فإنهم يؤذنون في وقت واحد ما لم يكن فيه تشويش، فإذا لم يكن تشويش فلا مانع.
ونحن نقول أيضاً: إذا نظمت هذه الأجهزة بحيث لا يقع منها تشويش بعضها على بعض، أو فيما كان مداه أبعد، فلا مانع في هذا.
وما يوجد الآن من بعض المساجد التي لها أجهزة تبليغ -وفي يوم الجمعة بالذات- فلا ينبغي رفع الأصوات في تلك المساجد حتى تصل إلى مسجد رسول الله صلى الله عليه وسلم؛ لأنه الأصل، وبها يقع التشويش على الناس.
فاتخاذ هذه الأجهزة له أصل في السنة، وكان صلى الله عليه وسلم يرفع صوته.
وأما إذا كان المستمعون لا يبلغهم صوت الإمام لكثرتهم، فالقول بأن عليه أن يبلغ الجميع فوق طاقته.
وأما هل يتخذ مبلغين، فإنه لا يتخذ مبلغين، وما حدث ذلك في إبلاغ الخطبة قط، ولكن: من كان يستمع فعليه الإنصات إلى ما يسمع، ومن لم يبلغه صوت الخطيب فلم يسمع شيئاً فهناك من يقول: يصغي حتى لا يشوش على غيره.
وهناك من يقول: له أن يشتغل بالتلاوة بدلاً من ضياع الوقت.
فهناك حاجة إلى إبلاغ الصوت لجميع المستمعين، فاتخاذ هذه الأجهزة إنما هو لإسماع وإبلاغ جميع الحاضرين خطبة الإمام، ولأن الخطبة إنما هي إبلاغ وبيان لما ينبغي عليه بيانه، وفيها تلقي الموعظة والإرشاد في أمر ديني أو دنيوي من على منبر رسول الله صلى الله عليه وسلم، سواءٌ أكان ذلك في مسجده صلى الله عليه وسلم أم في أي منبر في العالم؛ فإنه تابع لمنبر رسول الله صلى الله عليه وسلم، أي: امتدادٌ لسنته في بقاع الأرض.
فإن الإنسان إذا سمع الموعظة، وسمع التوجيه من بيت من بيوت الله، وعلى منبر يحكي سنة رسول الله، كان أدعى إلى قبولها، وكان أرجى إلى سماعها وتنفيذها، والله تعالى أعلم.

الهداية وتعلقها بإرادة الله سبحانه وتعالى
قال المصنف رحمه الله: [وفي رواية: (من يهده الله فلا مضل له، ومن يضلل فلا هادي له) ، وللنسائي: (وكل ضلالة في النار) ] .
يؤيد قوله: (من يهده الله فلا مضل له، ومن يضلل فلا هادي له) قوله تعالى: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ * وَمَا تَشَاءُونَ إِلاَّ أَنْ يَشَاءَ اللَّهُ} [التكوير:28-29] ، فمن هداه الله سبحانه وتعالى فلا مضل له، ومن أراد الله إضلاله فلا هادي له.
فإن هداه فبحكمته وفضله، وإن ضله فبحكمته وعدله، وليس لإنسان أن يقف يتساءل لماذا فعل هذا؟ ولماذا فعل هذا؟ فهذه قضية منتهية في أمر العقائد؛ لأنه إن هدى إنساناً فذلك فضل منه عليه، وإذا حرم إنساناً من الهداية فإنما أمسك عنه حقه، أي: حق الله سبحانه، وليس لمخلوق أن يعترض على الله، وليس لك حق في هذا، فالمسألة تبقى على عمومها: (من يهده الله فلا مضل له، ومن يضلل فلا هادي له) .
فـ أبو جهل وأبو لهب ما أراد الله هدايتهما، والرسول صلى الله عليه وسلم يقول لـ أبي طالب: (يا عم! قل كلمة أحاج لك بها عند الله) ، ولو بذل كل جهده ما وسعه ذلك، والله سبحانه وتعالى أعلم.

كتاب الصلاة - باب صلاة الجمعة [4]
حث النبي صلى الله عليه وسلم على قصر الخطبة يوم الجمعة، وجعل ذلك من علامة فقه الخطيب، وكان يخطب صلى الله عليه وسلم بسورة (ق) ، لكونها مناسبة للموعظة.
وقد حث الشرع المصلين على الإنصات للخطبة حتى يتحقق الغرض المقصود بها من الاتعاظ والاعتبار.

أهمية قصر الخطبة يوم الجمعة
باسم الله، والحمد لله، والصلاة والسلام على رسول الله، وبعد: فيقول المصنف رحمه الله: [وعن عمار بن ياسر رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: (إن طول صلاة الرجل وقصر خطبته مئنة من فقهه) رواه مسلم] .
الجمعة -كما نعلم- من شعائر الإسلام، وهي فرض عين، لا كما يظن بعض الناس أنها سنة مؤكدة، وهي فريضة اليوم وليست نيابة عن الظهر، والعناية بيوم الجمعة شديدة، وهي عيد من أعياد المسلمين يعود عليهم كل أسبوع، وفيه لهم خيرٌ كثير، وقد جاء في كتاب الله من العناية بالجمعة وأدائها قوله سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِي لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنتُمْ تَعْلَمُونَ * فَإِذَا قُضِيَتْ الصَّلاةُ فَانتَشِرُوا فِي الأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ} [الجمعة:9-10] .
وعاتب الله أقواماً خرجوا وانفضوا عن رسول الله صلى الله عليه وسلم وهو قائم يخطب يوم الجمعة، وجاءت فيها آثار عن النبي صلى الله عليه وسلم، كقوله صلى الله عليه وسلم: (لينتهين أقوامٌ عن ودعهم الجمعات أو ليختمن الله على قلوبهم) ، وجاء أيضاً: (من ترك الجمعة ثلاث مرات من غير عذر طبع الله على قلبه) ، وذلك أن في يوم الجمعة اجتماع المسلمين من أهل القرية أو المدينة، وفيها يتعرف أهل البلد بعضهم على بعض، ويتفقد بعضهم أحوال بعض، فهو اجتماع إجباري ومؤاخاة إلزامية.
ثم مع ذلك تلقى المواعظ من على المنبر في هذه الشعيرة العظيمة، وبهذا يتميز الإسلام عن غيره، فمن خصائص الإسلام باب الإعلام، وهو إعلام إلزامي فرض في كل يوم جمعة، يعلم الخطيب الحاضرين المصلين بما يراه من باب التوجيه والنصح والإرشاد، ويعالج ما عساه أن يكون طارئاً موجوداً بين الناس.
وهنا يسوق المؤلف رحمه الله تعالى من مباحث يوم الجمعة أن النبي صلى الله عليه وسلم قال مقارناً بين الصلاة والخطبة: (إن طول صلاة الرجل وقصر خطبته مئنة من فقهه) ، والمئنة: العقل والحلم، من التأني، وهذا بيان منه صلى الله عليه وسلم في المقارنة بين الصلاة والخطبة أنه لا ينبغي تطويل الخطبة على وقت الصلاة، وينبغي إطالة القراءة؛ لأن فيها فرصة إسماع المجتمعين آيات من كتاب الله، وفيه كل خير، وأما قصر الخطبة فإنه علامة على بلاغة الخطيب وعلى قدرته على التحكم في الكلام؛ لأنه كما قيل: خير الكلام ما قل ودل.
وقد جاء عن الصديق رضي الله عنه أنه سمع شخصاً يخطب وأطال فقال: يا هذا لا تكثر فينسي آخر الكلام أوله، فإذا بدأت في موضوع ثم أطلت وتتبع المستمع معك ما تورد عليه، فإنه بإطالة الخطبة يحتفظ بآخر الكلام ويكون قد نسي أوله.
وحقيقة الأمر في الخطبة أنها تشتمل على الموعظة وعلى آية من كتاب الله وعلى الشهادتين والصلاة والسلام على رسول الله صلى الله عليه وسلم، ثم الموضوع الذي يريد أن يتكلم فيه، فإذا ألم بالموضوع، وجمع أطرافه في كلمات موجزة فقد أجاد، وقد قالوا: مقياس بلاغة الخطبة مطلقاً، أي: سواء أكانت في الجمعة أم في غيرها، أنه إذا ما خرج مستمع وسأله من لم يستمع فقال: فيمَ كانت الخطبة فإنه يستطيع أن يوجزها في جمل، فإذا كانت الخطبة في إصلاح ذات البين، وذكر الخطيب الأحاديث في ذلك، وحث على السعي في ذلك، وبين أجر الساعين فيه، فهذا موضوع متكامل أمكن للسامع استيعابه.
أما إذا أخذ الخطيب موضوعاً، وانتقل منه إلى موضوع آخر، ولم يستوف الموضوع الأول، ثم انتقل من الثاني إلى الثالث، وهكذا يتنقل بين عدة مواضيع، وهو لم يستوف موضوعاً بعينه، فيكون قد شتت على السامع ذهنه في عدة مواضيع، ولم يعطه موضوعاً متكاملاً، فلو أنه قسم تلك المواضيع على خطب متعددة، ودار حول الموضوع في أسبابه ونتائجه وعلاجه خرج المستمع بنتيجة مستوفاة، والذي يستطيع أن يفعل ذلك من كان قادراً على التحكم في الكلام، حيث يجمل ذلك كله ويوجزه ويعطيه للمستمع.
أما إذا لم يكن مستطيعاً ولا قادراً على البيان فإنه يحاول كالذي يحاول صعود جبل وينزل، ويصعد عدة مرات من أجل أن يصل، وهذا بيان من النبي صلى الله عليه وسلم في عمل ما يشبه المقارنة، فأي الأمرين يكون أطول من الآخر الخطبة أم الصلاة؟ ولكننا في هذه الآونة نجد المتفشي خلاف ذلك، وكثيراً ما نجد أن زمن الخطبة أطول من زمن الصلاة، وكأن الخطيب يراعي ما تعوده السامعون من إطالة الخطبة وكثرة الكلام، ولو اختصر ربما اتهموه بالعيِّ واتهموه بالعجز وعدم استطاعة الخطبة، ومن أجل هذا ربما يراعي مشاعر أو اعتقادات الحاضرين، وهذا أعتقد أنه خلاف الأولى، فالأولى أن يكون حسب السنة، وهو أن تكون الخطبة موجزة ليستوعبها الناس، ويعمد إلى موضوع معين من أبرز ما يكون من قضايا المجتمع، سواءٌ من مواضيع الأسرة أم كان غير ذلك، فيعالجه بعبارات موجزة، ولا مانع أن يقسم علاج الموضوع إلى عدة مراحل في عدة خطب في عدة أيام من أيام الجمعة.

قراءة النبي صلى الله عليه وسلم سورة (ق) على المنبر يوم الجمعة
[وعن أم هشام بنت حارثة بن النعمان رضي الله عنها قالت: (ما أخذت {ق وَالْقُرْآنِ الْمَجِيدِ} [ق:1] إلا عن لسان رسول الله صلى الله عليه وسلم يقرؤها كل جمعة على المنبر إذا خطب الناس) ، رواه مسلم.
] بعد أن ذكر المؤلف قصر الخطبة وطول الصلاة، ذكر عن أم هشام أنها تقول: (ما أخذت سورة ق إلا عن لسان رسول الله صلى الله عليه وسلم حينما يخطب من على أعواد المنبر) ، والكلام على هذا الحديث من جهتين:

لا معارضة بين حث النبي صلى الله عليه وسلم على قصر الخطبة وبين قراءته سورة (ق)
الجهة الأولى: المقارنة بينه وبين حديث بلال المتقدم في قصر الخطبة، فهل تكون الخطبة قصيرة وقد قرأ فيها رسول الله صلى الله عليه وسلم سورة (ق) ؟ الجهة الثانية: هل سورة (ق) لها مناسبة مع يوم الجمعة؟ فهاتان الجهتان هما موضوع الحديث أو الكلام عن هذا الحديث النبوي الشريف.
أما قراءة السورة الكريمة مع الحث على قصر الخطبة فلا تعارض بينهما؛ لأنه كان صلى الله عليه وسلم يطيل الصلاة، وقد جاء في بعض الروايات أنه كان يُؤذن لصلاة الظهر، ثم تقام الصلاة، فيذهب الذاهب إلى البقيع ويتوضأ ويأتي ويدرك الركعة الأولى، فإذا كان على هذا الحد وصلاة الظهر أربع ركعات، فمعناه أنها بالنسبة إلى سورة (ق) تكون أطول، فهما ركعتان على هذه الحالة.
ثم هل كان صلى الله عليه وسلم يضيف مع سورة (ق) موعظة أخرى أو يكتفي بهذه السورة؟ فبعضهم يقول: كان يكتفي بها بعد حمد الله والصلاة والسلام على رسول الله والشهادتين، فيكتفي بسورة (ق) وهي كافية للموعظة.
وهنا يقال: إن الأساس في خطبة الجمعة والموعظة إحياء القلوب وجلاءها من صدئها، وجلاءها عن عماها، وتنبيه الغافل، وتذكير الناس، والموعظة بما يجعلهم يتابعون العمل، وكلما طال الزمن يأتي يوم الجمعة فيذكرهم، كما قال تعالى: {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنْ الْحَقِّ} [الحديد:16] ، {وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمْ الأَمَدُ فَقَسَتْ قُلُوبُهُمْ} [الحديد:16] ، فترك الموعظة يترك القلوب تكسل عن العمل فتقسو، ولكن مع تكرار الموعظة كل أسبوع، في كل جمعة، تصير القلوب رطبة بذكر الله، ولذا جاء بعد هذا السياق قوله تعالى: {اعْلَمُوا أَنَّ اللَّهَ يُحْيِ الأَرْضَ بَعْدَ مَوْتِهَا} [الحديد:17] ، فكذلك يحيي القلوب التي ماتت بالموعظة، فإذا كان الأمر كذلك فإنه يكون مع الموعظة التوجيه والإرشاد.
وقد كانت الخطبة تستعمل لغير الجمعة أيضاً، كما كان صلى الله عليه وسلم إذا أراد أن يبلغ أمراً أو استجد أمر يقول: (احضروا المنبر) ، فيحضرون ويجتمعون فيخطب، فيقول: (ما بال أقوامٍ يقولون كذا وكذا) ، ويبين صلى الله عليه وسلم ما يريد أن يبينه، ولم تكن الخطبة على المنبر خاصة بالجمعة، بل بكل إعلام، وبكل توجيه وإرشاد، وما كانت معالجة القضايا خاصة بخطبة الجمعة، بل تعالج في أي وقت، ولكن الناس الآن لم يألفوا ذلك، وأصبحت معالجتها في النوادي والمؤتمرات وغيرها، فقراءة سورة (ق) من حيث إطالة الصلاة وقصر الخطبة لا تعارض بينهما.
وفي قولها: (ما أخذت سورة (ق) إلا عن لسان رسول الله) نفهم منه أن أخذ القرآن كله كان عن لسان رسول الله صلى الله عليه وسلم، وقد أخذه رسول الله صلى الله عليه وسلم عن جبريل عليه السلام، وأخذه جبريل عن رب العزة سبحانه، فسند القرآن الكريم سمعه أصحاب رسول الله من رسول الله بدون واسطة، وسمعه رسول الله من جبريل بدون واسطة، وسمعه جبريل من رب العزة بدون واسطة.
وعلى هذا يكون سند القرآن بهذه المثابة من الوضوح والجلاء والقوة لا يتطرق إليه شك، ونعلم أيضاً أن أخذ القرآن لا يكون وجادة أبداً، أي: لا يكون أخذه من المصحف قراءة، بل لا بد من تلقيه سماعاً بسند متصل من قارئ عالمٍ بأحكام القراءة، لأن هناك ما يسمى بالرسم العثماني في المصحف الشريف، والرسم العثماني يختلف عن رسم الإملاء الموجود عند الناس اليوم، والقرآن تلاوة وسماع.
وقد كتبوا الوحي بين يدي رسول الله صلى الله عليه وسلم، فإذا جاء إنسان ليقرأ من المصحف فقد يقرأ بعض الكلمات على غير ما أنزلت، وعلى غير ما سمعت من رسول الله صلى الله عليه وسلم.
ولما وقع الخلاف في القراءات وجاء حذيفة إلى عثمان رضي الله عنه قال: أدرك الناس قبل أن يختلفوا في كتاب الله كما اختلفت اليهود والنصارى، قال: وما ذاك؟ قال: كنت بأذربيجان واجتمع الجند من الشام ومن العراق، فأخذ بعضهم يعترض على قراءة بعض.
فعمد عثمان رضي الله عنه وأخذ الصحف من عند حفصة رضي الله عنها التي كان كتبها أبو بكر رضي الله عنه، وكانت عنده في خلافته، ثم انتقلت إلى حفصة زوج رسول الله صلى الله عليه وسلم، فنقل عثمان تلك الصحف وجعلها في مصحف واحد، وكتب منها خمس نسخ أو ست نسخ، وأرسل بكل نسخة إلى مصر من الأمصار، ومع كل مصحف قارئ يقرئ الناس ليأخذوا القرآن سماعاً وتلقياً.
وهكذا تخبر الصحابية الجليلة: أنها ما أخذت سورة (ق) إلا عن لسان رسول الله صلى الله عليه وسلم حينما كان يقرؤها كلها في الجمعة على أعواد المنبر، والمنبر إنما صنع في السنة الثامنة من الهجرة، أي في أواخر حياة رسول الله صلى الله عليه وسلم.
فهذا الجانب في أخذ الصحابية الجليلة رضي الله عنها لهذه السورة الكريمة، وعلاقة قراءة سورة (ق) مع الحديث المتقدم.

حكم قراءة سورة (ق) في خطبة الجمعة وعلاقتها بيوم الجمعة
وبقي حكم قراءة هذه السورة في الخطبة، وعلاقة هذه السورة بيوم الجمعة.
أما حكمها فيتفق الجميع على أنه ليس بواجب، وأنه من شاء قرأها ومن شاء قرأ غيرها.
أما علاقتها فتقدم لنا في القراءة في فجر يوم الجمعة أنه جاء عنه صلى الله عليه وسلم أنه كان يقرأ - أي: أحياناً - سورة السجدة وسورة (هل أتى على الإنسان) ، وقالوا في ذلك: إن يوم الجمعة هو يوم أبينا آدم، وهو أول وجود الخليقة؛ لأن آدم عليه السلام إنما خلق يوم الجمعة، وأسكن الجنة يوم الجمعة، وسجد الملائكة له يوم الجمعة، وهبط إلى الأرض، وتيب عليه يوم الجمعة.
فقالوا: يوم الجمعة يوم آدم، ويوم الإثنين للنبي صلى الله عليه وسلم، ففيه ولد، وفيه أنزل عليه، وفيه دخل المدينة، وفيه توفي صلى الله عليه وسلم، فقالوا: إن سورة السجدة و (هل أتى على الإنسان) فيهما قصة خلق الإنسان، وفيهما ذكر المعاد والجزاء، فيذكر الإنسان بمبدئه ومعاده ليعمل لذلك اليوم، فكذلك سورة (ق) ، في علاقتها بيوم الجمعة، وعلاقتها بيوم البعث، وقد ذكر فيها أكثر علامات أو دلائل البعث على المنكرين.

سورة (ق) وما فيها من فوائد وعبر
وانظر إلى مستهل السورة حيث يقول تعالى: {ق وَالْقُرْآنِ الْمَجِيدِ} [ق:1] ، والحروف المقطعة كـ (ق) و (ص) و (ن) و (طه) و (يس) و (ألم) سواءٌ كانت حرفاً واحداً أم حرفين أم ثلاثة أم أكثر من ذلك، يعجز إنسان أن يقول فيها قولاً قاطعاً؛ لأنها من أسرار ومعجزات الكتاب الكريم، وغاية ما قال العلماء إنها حروف مقطعة بمثابة التحدي الرمزي، فلما تحدى الله العرب بقوله تعالى: {فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ} [الطور:34] ، وعجزوا عن المماثلة بسورة منه أخبرهم تعالى: أن هذا الذي عجزتم عنه ليس بغريب ولا بعيد عنكم، إنما ألف من لغتكم العربية قرآناً عربياً مبيناً، ومجموع حروفه من تلك الحروف التي تتكلمون بها، وتنظمون بها أشعاركم وخطبكم، فهو من (ق) و (ص) و (ن) و (ألم) و (ألر) و (كهعيص) ، فكيف تعجزون عن هذه المادة الأساسية التي منها نظم؟ وقالوا: هذا بمثابة من يأتي إلى أمة بجهاز ويقول: هذا جهاز يحفظ الكلام، فيقول إنسان: ما الذي فيه؟ وهل يمكن أن نعمل مثله،؟ فقيل له: اعمل مثله فعجز، فقيل له: لماذا تعجز فهذا الجهاز عبارة عن أسلاك، وقوى مغناطيسية وشمعات، ثم أتي بالمواد الأساسية لجهاز مثله، وقيل له: اصنع جهازاً مثله، فإذا به ينظر ويعجز أن يصنع مثله مع وجود المادة الأساسية بين يديه.
وقد استدل العلماء على ذلك الاستنباط بأن سور القرآن التي تبدأ بالحروف المقطعة غالباً ما يأتي ذكر القرآن بعدها كقوله تعالى: {ق وَالْقُرْآنِ الْمَجِيدِ} [ق:1] ، وقوله تعالى: {ص وَالْقُرْآنِ ذِي الذِّكْرِ} [ص:1] ، وقوله تعالى: {ن وَالْقَلَمِ وَمَا يَسْطُرُونَ * مَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِمَجْنُونٍ} [القلم:1-2] أي: القرآن، وقوله تعالى: {يس * وَالْقُرْآنِ الْحَكِيمِ} [يس:1-2] ، وقوله تعالى: {طه * مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ} [طه:1-2] ، فقالوا: يعقب تلك الحروف المقطعة الحديث عن القرآن، فكأنه يقول في مثل قوله تعالى: {يس * وَالْقُرْآنِ} [يس:1-2] : إن القرآن جمع من هذه الحرف.
والله أعلم بالحقيقة.
وفي قوله تعالى: {ق وَالْقُرْآنِ الْمَجِيدِ} [ق:1] يقسم الله سبحانه وتعالى بالقرآن مع أن منكري البعث ينكرون القرآن، فكيف يقسم لهم بما ينكرونه؟ والجواب: أن ذلك من باب أن إنكارهم واهٍ وملغى لا قيمة له؛ لأنه عن جهالة.
وقوله تعالى: {بَلْ عَجِبُوا أَنْ جَاءَهُمْ} [ق:2] يعني ما كذبوا بالقرآن، ولكن هذا إضراب {بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ} [ق:2] ، فعجبوا أن الوحي يأتي إلى محمد صلى الله عليه وسلم، كما قال تعالى عنهم: {وَقَالُوا لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنْ الْقَرْيَتَيْنِ عَظِيمٍ * أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ} [الزخرف:31-32] ، فالله يخبرهم أن الأكل والشرب الذي نهايته إلى فناء قد قسمه بينهم، ورحمة ربك أعظم من ذلك فلن يتركها لاختيارهم {أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ} [الزخرف:32] لا والله، فنحن قسمنا بينهم ما هو أدنى من ذلك مقداراً وهو المعيشة {وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ} [الزخرف:32] .
قال تعالى: {بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ * أَئِذَا مِتْنَا وَكُنَّا تُرَاباً ذَلِكَ رَجْعٌ بَعِيدٌ} [ق:2-3] ، فقالوا: عجيب أن ينذرنا بالبعث، ثم استنكروا فقالوا: (أئذا متنا وكنا تراباً ذلك رجع بعيد) ، وقد أجاب الله تعالى عن استبعادهم بقوله: {قَدْ عَلِمْنَا مَا تَنْقُصُ الأَرْضُ مِنْهُمْ} [ق:4] ؛ لأنهم يقولون: بعد أن نغيب ونضل في التراب ما الذي يجمعنا؟ ومن ذلك ما ذكره تعالى في آخر سورة يس {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِ الْعِظَامَ وَهِيَ رَمِيمٌ} [يس:78] ، فقد جاء هذا الرجل بعظم بال قد رم من طول الزمن، ثم فتته بيديه، ثم قال: يا محمد! من يحيي هذه العظام؟ في موقف المتحدي المستبعد إحياء العظام وهي رميم، وقال تعالى عنه: {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ} [يس:78] فنسي وجوده، ونسي كيف وجد، وبكل هدوء يجيء الجواب: {قُلْ يُحْيِيهَا الَّذِي أَنشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} [يس:79] ، ثم ذكر الأدلة على قدرته على ذلك، ثم قال تعالى: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [يس:82] .
وهنا يقول تعالى عنهم: {أَئِذَا مِتْنَا وَكُنَّا تُرَاباً ذَلِكَ رَجْعٌ بَعِيدٌ} [ق:3] فهم يستعبدون هذا؟ لأنهم صاروا تراباً، واختلط العظم بالتراب، وذهب اللحم والدم في حسبانهم فلم يبق شيء، قال تعالى: {قَدْ عَلِمْنَا مَا تَنْقُصُ الأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ} [ق:4] ، فعلم الله سبحانه بكل أجزاء الإنسان، وما تنتقصه الأرض من تلك الأجسام، وما يغيب فيها وما يضل في ثراها، فالله سبحانه لديه كتابٌ حفيظ بذلك كله.
فالله تعالى يقول: (قد علمنا) ولم يقل: (سنعلم) ، {قَدْ عَلِمْنَا مَا تَنْقُصُ الأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ} [ق:4] .
قال تعالى: {بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ} [ق:5] أي: مختلط عليهم.
ثم قال تعالى: {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ} [ق:6] أي: ألا ينظرون إلى هذا الخلق العظيم، فهذه السماء بنيت وزينت وليس فيها من شقوق ولا فروج، فهذا الخلق متى رفع بغير عمدٍ ترونه؟ ومن الذي خلقه ورفعه،؟ قال تعالى: {لَخَلْقُ السَّمَوَاتِ وَالأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ} [غافر:57] .
قال تعالى: {وَالأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ} [ق:7] ، وهذه الجبال من نصبها؟ ومن جمع حجارتها؟ قال تعالى: {وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ بَهِيجٍ} [ق:7] صنف بهيج متغاير، فالتربة واحدة والماء واحد ولكن النبات مختلف {تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ} [ق:8] .
قال تعالى: {وَنَزَّلْنَا مِنْ السَّمَاءِ مَاءً مُبَارَكاً فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ * وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ} [ق:9-10] فأنبت بهذا الماء جنات وحب الحصيد ونخلاً وزيتوناً ورماناً، فالتربة واحدة والماء واحد، فمن الذي غاير بين هذه النباتات في أشكالها وفي ثمارها وفي طعومها وفي أوضاعها؟ قال تعالى: {رِزْقاً لِلْعِبَادِ وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتاً كَذَلِكَ الْخُرُوجُ} [ق:11] أي: كما أحيينا البلدة الميتتة بالماء، كذلك خروجكم، فأقام الأدلة على البعث.
وأدلة البعث في القرآن أربعة، وهنا جاء أكثرها وهي ثلاثة: فمن أدلة البعث خلق السماوات والأرض، قال تعالى: {لَخَلْقُ السَّمَوَاتِ وَالأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ} [غافر:57] .
ومن أدلة البعث خلق الإنسان، قال تعالى: {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْييِ الْعِظَامَ وَهِيَ رَمِيمٌ * قُلْ يُحْيِيهَا الَّذِي أَنشَأَهَا أَوَّلَ مَرَّةٍ} [يس:78-79] .
ومن أدلة البعث إحياء الأرض بعد موتها، قال تعالى: {وَآيَةٌ لَهُمْ الأَرْضُ الْمَيْتَةُ أَحْيَيْنَاهَا} [يس:33] ، والآية الأخرى: {فَإِذَا أَنزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى} [فصلت:39] .
وهنا أيضاً قال تعالى: {وَالنَّخْلَ بَاسِقَاتٍ} [ق:10] إلى قوله تعالى: {وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتًا كَذَلِكَ الْخُرُوجُ} [ق:11] واسم الإشارة (ذلك) راجع إلى المصدر الموجود في (أحيا) أي: أحيينا به بلدة ميتة، ومثل ذلك الإحياء للبلدة للميتة يكون إحياؤهم.
وبقي من أدلة البعث: إحياء الموتى بالفعل، وقد جاء ذلك في قتيل بني إسرائيل في قصة البقرة التي أمروا بذبحها، والألوف الذين خرجوا من ديارهم حذر الموت فقال لهم الله: {مُوتُوا ثُمَّ أَحْيَاهُمْ} [البقرة:243] ، وطلب إبراهيم: {رَبّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى} [البقرة:260] فهي عملية مشاهدة في طيور متعددة.
والعزير وحماره وطعامه الذي لم يتسنه كذلك، وحوت موسى عليه السلام، الذي كان قد طبخ ليتغدى به، فإذا به عند الماء يأخذ طريقاً في البحر سرباً.
في مقدمة هذه السورة الكريمة إقامة الأدلة على البعث من ثلاثة أوجه، وهي من مجموع أربعة أوجه في كتاب الله، فمن هنا كان صلى الله عليه وسلم يقرأ سورة (ق) .
ثم تأخذ السورة بعد ذلك في بيان ذلك اليوم، وفي جزاء المحسنين، إلى آخر ما في السورة الكريمة.
وهل كان صلى الله عليه وسلم يقرؤها دائماً؟ قال بعض العلماء: في غالب أحواله، ولم يكن ذلك بصفة دائمة، وكما قدمنا فإنه لا يتعين على كل خطيب أن يقرأ بها، فإن قرأ بها فلا مانع، وإن قرأ ببعضٍ منها فلا مانع، وإن قرأ غيرها فلا مانع، وبالله تعالى التوفيق.

ما يجب على المستمعين حال الخطبة
[وعن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (من تكلم يوم الجمعة والإمام يخطب فهو كمثل الحمار يحمل أسفاراً، والذي يقول له أنصت ليست له جمعة) رواه أحمد بإسناد لا بأس به، وهو يفسر حديث أبي هريرة في الصحيحين مرفوعاً] .
بعدما فرغ المؤلف رحمه الله مما يتعلق بالإمام والخطيب فيما يتعلق بموضوع الخطبة والمقارنة بينها وبين الصلاة، وما يتخيره الخطيب من المواضيع من كتاب الله أو من سنة رسول الله صلى الله عليه وسلم جاء بما يتعلق بالمستمعين، ويذكر لنا ابن عباس رضي الله عنهما ما جاء عنه صلى الله عليه وسلم في حق من يتكلم والإمام يخطب يوم الجمعة، والتقييد بيوم الجمعة ربما يخرج غير الخطبة في يوم الجمعة كالاستسقاء وكالعيدين، وكالخطب العادية التي هي لأمور اجتماعية.
وبعض العلماء يرى أن كلمة (يوم الجمعة) جاءت لقضية عينٍ، وليس لها مفهوم.
وقوله صلى الله عليه وسلم: (والإمام يخطب) ، معناه: أن الكلام قبل بدء الإمام بالخطبة ليس ممنوعاً؛ لأن بعض الناس يقول: إذا صعد الإمام المنبر امتنع الكلام، ومعلوم أنه حينما يصعد لا يبدأ بالخطبة، وإنما يسلم على الحاضرين، ثم يقوم المؤذن فيؤذن بين يدي الخطيب، ثم يشرع الخطيب بعد ذلك في خطبته، فبعض الناس كان يقول: يمنع الكلام حينما يصعد الإمام المنبر، كما قالوا: إن مجيء الإمام يمنع الصلاة، وصعوده المنبر يمنع الكلام، والمعنى: أن مجيئه يمنع الصلاة، كما في الحديث: (إذا أتى يوم الجمعة فليصل ما تيسر له، فإذا صعد الإمام المنبر فلينصت) ، فبعضهم يقول: مجيء الإمام يمنع الصلاة، وكان الإمام في المسجد النبوي يخرج من باب ما بينه وبين المنبر إلا خطوات، فمعناه أنه لم يعد هناك وقت لمن يريد أن ينشئ صلاةً من جديد؛ لأنه سيتعارض في صلاته مع بدء الإمام في الخطبة، فإذا كان الأمر كذلك فنعم، فمجيء الإمام يمنع الصلاة أي النافلة.
ومن هنا قال العلماء: على إمام الجمعة وخطيبها إن كان بيته ملاصقاً للمسجد -كما يوجد في بعض المساجد- أن لا يخرج إلى المسجد ولا إلى المصلين إلا بعد أن يؤذن على السطح أو على المنارة الأذان الأول، فيخرج لوقته من أجل أن يصعد إلى المنبر، وإذا كان بعيداً وأراد أن يبادر فإنه يجلس في مكان قريبٍ من المنبر، حتى إذا قام من مكانه عرف المؤذن مكانه وجاء إلى المنبر.
وهنا نص الحديث: (والإمام يخطب) ، فقبل الخطبة لا مانع، ويقول صلى الله عليه وسلم هنا في الحديث: (من تكلم والإمام يخطب) ، وهذا عام، ويستثنى من ذلك من تكلم مع الخطيب، فإذا تكلم المتكلم مع الخطيب فليس داخلاً في هذا؛ لأن النبي صلى الله عليه وسلم كان يخطب ويقوم الرجل ويسأل ويجيبه صلى الله عليه وسلم وهو يخطب، قالوا: لأن الحث على الإصغاء من أجل أن لا يفوت المتكلم شيء من الخطبة، وهذا إنصات إجباري، وإلا فتلغى جمعته؛ لأنه لو تكلم كل إنسان بكلمة لحصل اللغط، ولما سمعوا الخطبة، ولما كان للخطبة كبير فائدة، فألزم الجميع بالإصغاء، وكلٌ يسكت نفسه، حتى إنك لا تقول لصاحبك: أنصت، فما يجوز لك هذا، فأنصت أنت عن قولك لصحابك أنصت، فلو أن إنساناً قال للثاني: أنصت أنصت.
لقال غيره: أنصت، ويلزم من هذا التسلسل إلى النهاية، فكلٌ شخص عليه أن يسكت نفسه، فإذا ما أنصت الجميع أمكن للخطيب أن يوصل صوته إلى أكثر عدد، وأمكن للجميع أن يستفيدوا من صوته.
أما إذا كان المتحدث مع الإمام فالإمام سيوقف الخطبة، ويتكلم مع من كلمه، فلا يفوته ولا غيره شيء من كلام الخطيب؛ لأنه سيوقف الخطبة حتى يجيبه على سؤاله أو كلامه، ثم يستأنف خطبته.
ونعلم جميعاً قصة الأعرابي الذي جاء ودخل المسجد والنبي صلى الله عليه وسلم يخطب، فقال: يا رسول الله ادع الله لنا أن يسقينا، وشكا له تقطع السبل وجفاف الأراضي ونحو ذلك، فرفع صلى الله عليه وسلم يديه وهو في الخطبة واستسقى وسقوا، ثم جاء بعد ذلك وقال: ادع الله أن يرفعها عنا.
فدعا الله وسأله، وقد كانوا لم يروا الشمس أسبوعاً، فانقشع السحاب وخرجوا يمشون في الشمس.
وهكذا يأتي الرجل والرسول يخطب فيقول: يا محمد! علمني الإسلام، فيترك الخطبة، وينزل إلى الرجل ويعلمه، ثم يصعد المنبر ويكمل خطبته.
فالكلام مع الخطيب ليس فيه شيء، وكذلك كلام الخطيب مع الحاضرين، فحينما دخل رجل وجعل يتخطى الرقاب، ترك صلى الله عليه وسلم الخطبة وقال: (اجلس فقد آنيت وآذيت) .
وآخر جاء وجلس، فترك الخطبة وسأله: (أصليت ركعتين -أي: التحية-؟ قال: لا.
قال: قم فاركعهما وتجوز فيهما) .
إذاً: فكلام الإمام مع المصلي أو أحد المصلين مع الإمام خارجٌ عن هذا النهي؛ لأنه لا يفوت مصلحة، بل يأتي بمصلحة جديدة.
وتشبيه النبي صلى الله عليه وسلم من تكلم والإمام يخطب يوم الجمعة بما شبه به القرآن الكريم علماء بني إسرائيل الذين حملوا التوراة ثم لم يحملوها، فحملوها بالقوة، ولكن لم يحملوها بالفعل، كمثل الحمار يحمل أسفاراً، والأسفار: جمع سفر، وهي الكتب، كما أن الحمار يثقل ظهره ثقل الكتب، ولم يستفد منها بشيء، وكما قيل: كالعيس في البيداء يقتلها الظما والماء فوق ظهورها محمول فالإبل تحمل الماء فوق ظهرها وهي في الصحراء، وتموت من العطش لأن صاحبها ما أعطاها الماء، فالماء على ظهرها ما نفعها، فكذلك علماء بني إسرائيل لما حملوا التوراة ولم يعملوا بها كانت عليهم كمثل الأسفار على ظهر الحمار، وهو أشبه ما يكون من ضرب المثل بالبلادة، فيثقل ظهره بحمله، ولا يستفيد منه شيئاً.
فكذلك الإنسان حمل أمانة المجيء إلى الجمعة وفضلها كما في الحديث: (الجمعة إلى الجمعة كفارة لما بينهما) ، ومع أنه يحمل هذا العبء وهذه الأمانة ولم ينتفع بها؛ لأنه يتكلم مع صاحبه والإمام يخطب، فبين يديه علم وهو إنما جاء لخيرٍ، فلم يستفد منه، وهذا التشبيه -كما قال أحمد - مثل السوء.
فقد وقع الخلاف في الرجل يهب الهبة ثم يعود فيها، فتناظر أحمد مع الشافعي، فـ الشافعي قال: ليس في ذلك شيء، وأما قول الرسول صلى الله عليه وسلم: (العائد في هبته كالكلب يقيئ ثم يعود في قيئه) ، فإن الكلب لا تكليف عليه، فلا حرمة في ذلك.
فقال أحمد: ولكن ليس لنا مثل السوء، فالرسول ضرب مثلاً بالكلب؟ لأنه مثل سوء وتشبيه سيئ، فهل ترضى لنفسك أن تكون كالكلب؟ فاحتج أحمد على الشافعي بهذا.
وكذلك هذا المثال فيه بيان لتقبيح الفعل ونهي عنه.
ثم جاء في تتمة هذا الحديث قوله صلى الله عليه وسلم: (إذا قلت لصاحبك أنصت يوم الجمعة والإمام يخطب فقد لغوت) .
فالذي يتكلم كالحمار يحمل أسفاراً، والذي يقول له: اسكت، مرتكب لمنكر، فقوله: اسكت نهي عن منكر، والأمر بالمعروف والنهي عن المنكر في القمة من العبادات؛ لأن الأمر بالمعروف والنهي عن المنكر من أوجب الواجبات، ولكن في هذا الوقت صار إنكاره منكراً؛ لأنه تلغى في حقه الجمعة، ويكلف بإعادة صلاة الظهر، فتلغى الجمعة وينوب عنها الظهر، أو تلغى كونها جمعة بما فيها من أجر كما في الحديث: (والجمعة إلى الجمعة كفارة لما بينهما) ، ويبقى إجزاء الفرض وهو حكم الظهر، فيكون كأنه صلى الظهر في يوم السبت أو الخميس، أما فضيلة الجمعة فلا يحصل عليها.
وبعضهم يقول: لا جمعة له ولا صلاة له، وعليه أن يأتي ببديل عنها وهو صلاة الظهر.
والموضع موضع خلاف طويل، ولكن يهمنا مجمل هذا الموضوع.
ثم للعلماء مبحث آخر، وهو إذا كان الإنسان في مؤخرة المسجد فلا يسمع الخطيب ولا يدري ماذا يقول، وكذلك إذا وجد المكبر وتعطل الجهاز فلم يسمع المصلي من الخطيب، أيجوز له أن يتكلم؟ بعضهم يقول: له ذلك إذا كان بتلاوة القرآن، وإذا كان بالتسبيح، وإذا كان بالاستغفار، لأنه ذكر، وقد قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِي لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ} [الجمعة:9] .
والآخرون يقولون: ليس له ذلك؛ لأن البعيدين إذا اشتغلوا بالتلاوة أو بالذكر ربما ارتفعت أصواتهم فيحصل اللغط على الذي يسمعون.
والصحيح أنه لا يجوز أن يقرأ أو يذكر الله، وأن عليه أن ينصت، وله أجر المستمع في الخطبة إن شاء الله، وبالله تعالى التوفيق.

كتاب الصلاة - باب صلاة الجمعة [5]
أمر النبي صلى الله عليه وسلم بصلاة ركعتين تحية المسجد، وإن كان الإمام يخطب، فإنه لا تعارض بين الأمر بالإنصات وبين هذه الصلاة؛ فهي من ذوات السبب التي حث عليها الشارع.
وقد كان صلى الله عليه وسلم يقرأ في صلاة الجمعة بسورة الجمعة والمنافقون؛ وذلك لمناسبتهما في الأمر بتعظيم هذه الصلاة، وترك التشبه بالمنافقين في التباطؤ عن الصلاة وعدم التبكير لها، وترك التشبه باليهود الذين لم يلتزموا بالتوراة ولم يعملوا بما فيها.

شرح حديث جابر في أمر النبي صلى الله عليه وسلم الداخل وقت الخطبة بالصلاة
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على سيدنا محمد وعلى آله وصحبه أجمعين.
وبعد: فيقول المصنف رحمه الله: [وعن جابر رضي الله عنه قال: (دخل رجل يوم الجمعة والنبي صلى الله عليه وسلم يخطب فقال: صليت؟ قال: لا.
قال: قم فصل ركعتين) متفق عليه] .
تقدم النهي عن الكلام وقت الخطبة، وأن من قال للمتكلم: أنصت فقد لغى، ومن لغى فلا جمعة له.
ويأتينا هنا عن جابر رضي الله عنه أن رجلاً دخل والنبي صلى الله عليه وسلم يخطب يوم الجمعة، ولم يسم الرجل، وعدم تسمية هذا الرجل لا يضر في الحديث؛ لأنه صحابي، والصحابة جميعاً لا يبحث عن عدالتهم، وأياً كان فهو رجلٌ من أصحاب رسول الله صلى الله عليه وسلم، والعبرة بـ جابر، وهو معروف، وهو الذي يروي القصة.
فدخل هذا الرجل -وقد سمي، وهو سليك الغطفاني رضي الله عنه- والنبي صلى الله عليه وسلم يخطب يوم الجمعة، والغالب أن تكون الخطبة للصلاة، وليست لأمر آخر، وليست قبل الظهر أو بعد العصر أو غير ذلك، فقال له النبي صلى الله عليه وسلم: (صليت؟) بحذف همزة الاستفهام، وفي بعض الروايات: (أصليت؟) أي: أصليت ركعتين تحية المسجد؛ فقال الرجل: لم أصلهما، فقال صلى الله عليه وسلم: (قم فصل ركعتي) ن، وفي بعض الروايات: (وتجاوز فيهما) يعني: خفف القراءة وخفف الصلاة حتى لا تستغرق وقتاً طويلاً.
وهذا الحديث على وجازة لفظه، يتكلم عليه ابن حجر رحمه الله في فتح الباري بما يقرب من أربع صفحات، ويبحثه من عدة جوانب.

حكم صلاة تحية المسجد لمن دخل والإمام يخطب
وأهم ما يقال في هذا أن الرجل الذي دخل والنبي صلى الله عليه وسلم يخطب جلس فسأله، ثم أمره، فيأتي الكلام في هذا الحديث من جهة تحية المسجد، والصلاة وقت النهي عن النوافل، والاشتغال عن الخطبة، وقد جاء به المؤلف بعد الأمر بالإنصات والنهي عن تنصيته، فما حكم هذا الحديث مع ما تقدم؟ إن أكثر العلماء جعلوا بين الحديث الذي معنا والذي قبله تعارضاً؛ لأن الأول فيه: (والذي يقول أنصت ليست له جمعة) ، وهذا سيشتغل بصلاة ركعتين والإمام يخطب، فهل أنصت؟ قالوا: اشتغل عن الإنصات والإصغاء للخطيب بالصلاة فحصل تعارض، ومن هنا وقع الخلاف بين الأئمة رحمهم الله.
وابن حجر يقول: الشافعي رحمه الله ومن وافقه يقولون: يصلي لهذا النص، ويجيبون عن حديث الإنصات بأجوبة أوصلها ابن حجر إلى تسعة أجوبة، والآخرون وهم مالك ومن وافقه يقولون: لا يصلي.
فـ الشافعي عمل بهذا النص في هذا الموطن، ومالك وأهل المدينة جميعاً ما عدا ابن المسيب عملوا بالأحاديث الأخرى، وقالوا: لو أن كل داخل سيكلمه الخطيب بأن يقوم لاشتغل الخطيب بتنبيه الناس عن الخطبة، ولحصل تقطيع الخطبة وعدم المتابعة، فقالوا: لا يصلي.
ثم بنوا الكلام على كون الإصغاء فرضاً أو ليس بفرض؟ ثم هل تحية المسجد واجبة أو سنة؟ ثم على وقت النهي، ونحن نعلم أن أوقات النهي سبعة، منها حين الخطبة.
ولكن الذين يقولون بحديث سليك قالوا: النهي عن الصلاة وقت الخطبة للحاضر الجالس الموجود قبل أن يأتي الإمام، فلا يحق له بعد مجيء الإمام وصعوده المنبر وشروعه في الخطبة أن ينشئ صلاة النافلة؛ لأنه مطالب بأن يصغي إلى الإمام وأن ينصت، أما القادم من الخارج فهو خارج عن هذا النهي.
والآخرون أيضاً كـ الشافعي قالوا: إذا صح أن يصلي القادم وقت الخطبة وهي وقت نهي فإن النهي لا يتناول عموم ذوات الأسباب، وجعلوه من أدلتهم؛ لأنه أجاز له النبي صلى الله عليه وسلم، بل أمره أن يصلي وقت النهي وهو وقت الخطبة، والجمهور قالوا: إن هذه قضية عين في هذا الشخص ولعل لها أسباباً.
وقالوا: من أسبابها أن سليكاً دخل بثياب رثة، والرسول صلى الله عليه وسلم أراد له أن يقوم فيصلي فيراه الناس لعلهم يتصدقون عليه، وأجيب عن ذلك بأن ذلك تكرر منه ثلاث مرات، وفي أول مرة تصدق عليه بثوبين، ففي المرة الثانية جاء وعليه ثوبٌ منهما وقد تصدق بالثوب الثاني، فقيل له: لا تفعل.
أي: لا تتصدق وأنت محتاج، فحمل بعضهم قول (لا تفعل) على أن المراد: لا تجلس حتى تصلي ركعتين وإذا جئنا إلى مجمل القول في تحية المسجد فإننا نعلم جميعاً بأنها من السنن وليست من الواجبات.
وقد استدل ابن حزم وغيره بحديث الرجل الذي جاء من نجد وسأله: (ماذا فرض الله عليَّ من الصلوات؟ قال: خمس صلوات في اليوم والليلة) ، قالوا: لو أننا جعلنا تحية المسجد واجبة كالظهر والعصر لكان المكتوب ستاً لا خمساً، بل قد تكون عشراً، فكلما دخل وجب عليه أن يصلي، ولكن جنسها يكون سادساً مع الخمس.
فهي سنة وليست بواجبة.

حكم الإنصات للخطبة والترجيح بينه وبين تحية المسجد للداخل
وأما الخلاف في الإصغاء أهو واجب أو ليس بواجب فالجمهور على وجوبه، بدليلٍ أن الكلام يلغي فضل الجمعة، وأما هل تجزئه عن الظهر أو لا فهذا خلاف آخر.
فالإصغاء إلى الخطبة أهم من تحية المسجد، ولو كان الأمر كذلك لكان تقديم الإصغاء على تحية المسجد مقدماً، ولكن -كما يقول العلماء- لا نقيس وعندنا نص، فهذا رجلٌ دخل فسأله النبي صلى الله عليه وسلم، ثم أمره أن يقوم فيصلي، وبذلك استدل أيضاً بعض العلماء على أن تحية المسجد لا تسقط بالجلوس؛ لأنه بعدما جلس قال ل: (هقم فصل ركعتين) ، وبعضهم يقول: إلا يوم الجمعة.
فالخلاف في ذلك طويل، ومالك رحمه الله وأهل المدينة يعتبرون اتفاق أهل المدينة على عدم الصلاة وقت الخطبة للقادم وللجالس على عموم النهي، ولكن جاء أن أحد فقهاء المدينة السبعة سعيد بن المسيب رحمه الله ورضي الله عنه دخل ومروان بن الحكم -وهو أمير المدينة- يخطب، فقام ليصلي ركعتين، فجاء حرس مروان الأمير ليمنعوه، فلم يمتنع حتى صلى الركعتين، ثم قال: ما كنت لأدعهما وقد سمعت أن النبي صلى الله عليه وسلم يأمر بهما.
ثم الذين يقولون بهما قالوا: ورد الأمر بالإصغاء والإنصات هو حتى لا تشغل غيرك، ولا تشوش على الآخرين، وهذا المصلي لم يتكلم مع غيره، ولم يشوش على غيره، وصلاته لا تمنعه أن يسمع خطبة الإمام؛ لأنه يصلي صلاة سرية، والخطبة تأتي إلى مسامعه، فقد يسمع ذلك ولا يفوته منها شيء.
ثم مراعاة للواقع جاء في الحديث: (وتجوز) ، ومعنى ذلك أن النبي صلى الله عليه وسلم قد لحظ ما يجب على المصلي من الإصغاء، ولحظ ما ينبغي للقادم من الصلاة، فجمع بين الأمرين: الإصغاء مع الصلاة، فالإصغاء في كونه يتجوز، أي: يخفف ويقصر الزمن، فلا يفوته الكثير من الخطبة، ويأتي بتحية المسجد فلا يضيعها، ويكون قد جمع بين الأمرين.
والجمهور على أنه يترك ولا يصلي، والشافعي رحمه الله على أنه يصلي ويتجوز فيهما، وعلماء الحديث قاطبة على تقديم هذا الحديث على العمومات الأخرى، قالوا: عمومات النهي يخصصها القادم يوم الجمعة وقت الخطبة، وأحاديث النهي عن الصلاة في الأوقات السبعة على ما هي عليه، وهذه خصت كما خصت الصلاة بعد العصر بقضاء الفائتة، وكما خصت غيرها بصلاة الكسوف أو غيرها في أوقات النهي، فهذا الحديث يخصص عمومات النهي عن الصلاة في تلك الأوقات.
ومن أجوبتهم أيضاً: أن الحديث قد روي عن أبي هريرة رضي الله عنه بأنه دخل رجل والنبي يخطب، وليس فيه ذكر يوم الجمعة، قالوا: فلعل ذلك يكون في غير يوم الجمعة فيكون بعيداً من الوقت المنهي عنه.
ولكن أجيب عن ذلك بأنه صرح في الحديث أنه كان يخطب يوم الجمعة، ومعلوم عندنا أن الجنس يقدم فيه أعلاه، فالخطبة أعلاها في الإسلام هي خطبة الصلاة ليوم الجمعة، ولا يكون يوم الجمعة خطبة في العادة إلا للصلاة، وقد تكون خطبة بعد العصر أو في الضحى لأمر آخر، لكن إذا أطلقت انصرف المعنى إلى خطبة الصلاة وخطبة الجمعة بذاتها، وعلى هذا فالأنسب للقادم إلى المسجد والإمام يخطب أن يصلي الركعتين متجوزاً فيهما.

وقوف المتأخر إلى نهاية الخطبة الأولى ثم يصلي تحية المسجد
وقد نشاهد بعض الناس يظل واقفاً إلى أن ينتهي الإمام من الخطبة الأولى، ثم ينشئ الصلاة، أو يجلس حتى إذا بدأ الإمام في الخطبة الثانية قام وصلى، والخطبة الثانية والخطبة الأولى سواء، وما دام أنه قد أذن لنا النبي صلى الله عليه وسلم بالصلاة حينما يدخل الإنسان وقبل أن يجلس، فليصلها ولا يظل واقفاً، حتى إن بعضهم قال: لا يدخل المسجد حتى لا يتعارض وجوب الإصغاء مع الأمر بالصلاة، وهذا شيء عجيب، فهو يفوت على نفسه سماع الخطبة ويخالف بذلك الحديث.
وعلى من أتى الجمعة أن يحاول أن يبكر قبل أن يجيء الإمام؛ لأن هذا سنة، وقد قيل: أول سنة تركت هي التبكير يوم الجمعة.
وعمر رضي الله عنه يعاتب عثمان رضي الله عنه حينما دخل المسجد وعمر يخطب، فقال: أي ساعة هذه؟ قال: والله يا أمير المؤمنين! ما لبثت أن سمعت النداء فتوضأت فأتيت.
قال: والوضوء أيضاً؟ يعني: وأيضاً ما اغتسلت! فهنا عمر رضي الله عنه ما قبل من عثمان أن يتأخر حتى يأتي وقت الخطبة، وهل عمر عاتب كل إنسان؟ وهل جاءنا أن عمر عاتب كل من تأخر؟ والجواب: لا، فالناس لهم أعذارهم، ولكن عثمان من أئمة الصحابة ومن قادتهم، وصدور الشيء من قادة الناس بخلافه من عامتهم، كما قال عمر لـ طلحة وقد رآه لابساً ثوباً مصبوغاً: ما هذا يا طلحة؟ وقد علمت أن النبي صلى الله عليه وسلم قد نهى عن الصبغ بالورس والزعفران! -والورس والزعفران يعطيان لوناً أحمر- قال: يا أمير المؤمنين! ما هو بورس ولا زعفران، وإنما هي المغرة.
قال: يا طلحة! إنك من أصحاب رسول الله -أي: من طليعتهم ومن أكابر أصحاب رسول الله- فلعل رجلاً يراك بهذا فيظن أنك صبغت بورس وزعفران، وأنتم أئمة يقتدى بكم.
فلما كان طلحة من الذين يقتدى بهم كان عليه أن يتباعد عما فيه الشبهة؛ لئلا يظن جاهل أنه ارتكب ما نهي عنه، فيقتدي به، وكذلك عثمان إمام يقتدى به، فإذا كان عثمان يتأخر فمن سيتقدم؟ ولكن كما يقولون: الناس لها أعذارها.
ولذلك لما آلت الخلافة إلى عثمان رضي الله عنه أنشأ أذاناً قبل الوقت على الزوراء، والزوراء كانت عند باب الشام الذي فيه الآثار القديمة، ويبعد عن المسجد النبوي حوالي أربعمائة متر، وكان في سوق كما يقال، أو عند مخازن الزيت أو أحجار الزيت، وكان في وسط سوق المدينة، فكان المؤذن بأمر عثمان يؤذن قبل الوقت لينقلب أهل السوق إلى بيوتهم ليتهيئوا للجمعة، وليحضروا إلى المسجد قبل أن يدخل وقت الأذان الذي به تكون الصلاة، وذلك لأنه لما وقع فيما وقع فيه قال: ما لبثت أن سمعت الأذان فتوضأت وجئت.
يعني: لو كان هناك تنبيه قبل هذا كنت جئت، فهو أحدث التنبيه السابق ليتهيأ الناس قبل الوقت، وليأتوا متهيئين؛ لئلا يفوتهم أول خطبة الإمام يوم الجمعة.
فالواجب على الإنسان التبكير، ويذكر بعض العلماء أن أهل المدينة كانوا ربما قدموا إلى الجمعة ومعهم المصابيح تضيء لهم الطريق، أي: كانوا يجيئون فيصلون الصبح ثم يقعدون، كما يحصل في صلاة العيد، حيث يبكر الناس لأجل الأماكن، وقد جاء في الحديث: (من راح في الساعة الأولى فكأنما قدم بدنة ... ) إلخ، فالواجب أن يبادر الإنسان إلى الجمعة، فإذا ما تأخر لعذر وجاء والإمام يخطب فليصل ركعتين كما في هذا الحديث.
وبعضهم يجيب عن هذا الحديث بكونها قضية عين، ومعنى أنها قضية عين عند الفقهاء أنها خاصة بشخص معين، وأنه حديث غير عام، فلم يقل: من أتى والإمام يخطب فليركع ركعتين ويخفف فيهما، فلو جاء مثل هذا النص لكان تشريعاً عاماً، فقالوا: هي قضية عين؛ إذ أراد الرسول صلى الله عليه وسلم أن يلفت الأنظار إلى سليك ليتصدق الناس عليه.
فقالوا: لا يصلح هذا أن يكون دليلاً لجميع الناس، ولكن يجيب بعض العلماء على أن قضية العين أعقبها تشريع عام، حيث قال: (قم فصل ركعتين وتجوز فيهما) ، ثم قال: (من أتى والإمام يخطب فليركع ركعتين وليتجوز فيهما) ، فانتهت قضية العين وأعقبها تشريع عام لكل من أتى، وبعضهم يقول: هذا الحديث ضعيف لا يقاوم الأحاديث الأخرى.
والأرجح في ذلك العمل بهذا الحديث، فعلى الداخل أن يصلي ركعتين خيفيفتين، والله تعالى أعلم.

قراءة النبي صلى الله عليه وسلم في صلاة الجمعة بسورتي الجمعة والمنافقين
قال المصنف رحمه الله: [وعن ابن عباس رضي الله عنهما: (أن النبي صلى الله عليه وسلم كان يقرأ في صلاة الجمعة سورة الجمعة والمنافقين) ، رواه مسلم] .
تقدم عن أم هشام قولها: (ما أخذت سورة (ق) إلا عن لسان رسول الله صلى الله عليه وسلم حين كان يخطب بها الناس على أعواد منبره يوم الجمعة) قالوا: إن (كان) تدل على الدوام والاستمرار، فقال بعض العلماء: كان يقرأ دائماً، وأشرنا إلى أن هذا ليس بلازم، فحيناً يقرأ بها وحيناً يقرأ بغيرها، فمن شاء قرأها ومن شاء قرأ بعضها، ومن شاء قرأ غيرها من السور.
وهنا يأتينا المؤلف رحمه الله بحديث ابن عباس رضي الله عنهما؛ أن النبي صلى الله عليه وسلم كان يقرأ في الجمعة بسورة الجمعة وسورة المنافقون، وسيأتينا حديث آخر فيه أنه كان يقرأ (سبح اسم ربك الأعلى) و (هل أتاك) ، فليس هناك ملازمة ولا مداومة ولا تعيين لسورة بعينها، ويكون ذلك من باب الأكثرية، فأكثر ما كان يقرأ صلى الله عليه وسلم في صلاة الجمعة بهذه السور، ولهذا أخذت عن لسانه على المنبر، وحفظ عند الصحابة رضي الله عنهم.
وقد أشرنا أن سورة (ق) اشتملت من أدلة البعث على ثلاثة من أربعة، وهنا أيضاً يتكلم العلماء عن مناسبة سورة الجمعة -وهي باسم اليوم- وعن مناسبة سورة المنافقون، فيقولون: قراءة سورة الجمعة تعزيز وتدعيم وتهييج وتقوية وإثارة للمؤمنين بما فيها من توجيهات، وحث على الجمعة والمحافظة عليها، وتعريض باليهود، وسورة المنافقون خاصة بهم، ففيها تحذير وكشف عن حقائقهم، وكشف مواقفهم، ولهذا نحب أن نلم بالسورتين إلماماً سريعاً كما ألممنا بمقدمة سورة (ق) .

قوله تعالى: (يسبح لله ما في السموات وما في الأرض ... )
ففي مقدمة سورة الجمعة يقول تعالى: {يُسَبِّحُ لِلَّهِ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ الْمَلِكِ الْقُدُّوسِ الْعَزِيزِ الْحَكِيمِ} [الجمعة:1] ، وسورة الجمعة قبلها سورة الصف، وافتتحت سورة الصف بـ (سبح) ، وهو فعلٌ ماض، وفي أول الجمعة (يسبح) ، وهو فعل مضارع، وهذا الفعل -كما أشرنا إلى ذلك في تتمة أضواء البيان- جاء في القرآن الكريم بكل تصاريفه، فجاء بالماضي وبالمضارع وبالأمر كقوله تعالى: {سَبِّحْ اسْمَ رَبِّكَ} [الأعلى:1] ، وبالمصدر، كقوله تعالى: {سُبْحَانَ الَّذِي أَسْرَى} [الإسراء:1] ، فكل تصاريف هذه المادة جاءت في القرآن الكريم تنزيهاً لله سبحانه وتعالى.
وقد جاء في هاتين السورتين -أي الجمعة والصف- ما يدل على عموم وشمول هذه المادة لجميع الكائنات، كما قال تعالى: {وَإِنْ مِنْ شَيْءٍ إِلاَّ يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ} [الإسراء:44] ، وجاء التفصيل كقوله تعالى: {وَيُسَبِّحُ الرَّعْدُ بِحَمْدِهِ} [الرعد:13] ، وقوله تعالى: {وَالطَّيْرَ مَحْشُورَةً كُلٌّ لَهُ أَوَّابٌ} [ص:19] ، فجاء في حق الإنسان والملائكة والرعد والجماد وغير ذلك، وهذا لعظيم شأنه سبحانه.
والتسبيح هو التنزيه، وقد أشرنا إلى ذلك في مدلول قول: (سبحان الله والحمد لله) ، وقد جاء عنه صلى الله عليه وسلم فيهما، قوله: (كلمتان خفيفتان على اللسان، ثقيلتان في الميزان، حبيبتان إلى الرحمن: سبحان الله وبحمده) ؛ لأنهما تجمعان طرفي التنزيه وكمال التوحيد، فـ (سبحان) تنزيه لله عن كل نقص، وعن كل ما لا يليق بجلاله؛ لأن مادة (س ب ح) إنما وضعت للسباحة في الماء، والسابح في الماء يبذل جهده لينجو من الغرق، فكذلك الذي يسبح ربه، فهو يسبح في ملكوت الله، وفي علم الله، وفي مقدوره واعتقاده لينجو من هلكة الشرك بأن ينسب إلى الله ما لا يليق به.
والحمد -كما قالوا-: هو الثناء على المحمود لكمال ذاته، وليس لما يصدر عنه من نعم وغير ذلك، فجمع قوله: (سبحان الله وبحمده) طرفي التوحيد والكمال لله تعالى.
وهنا يقول تعالى: {يُسَبِّحُ لِلَّهِ مَا فِي السَّمَوَاتِ} [الجمعة:1] ، و (ما) -كما يقال - تكون لغير العاقل، وتكون للجماد، ولا تستعمل للعاقل إلا بالتنزيل، وهنا إثبات تسبيح عالم السماء وعالم الأرض لله الملك القدوس.

قوله تعالى: (هو الذي بعث في الأميين رسولاً ... )
قال تعالى: {هُوَ الَّذِي بَعَثَ فِي الأُمِّيِّينَ رَسُولاً} [الجمعة:2] ، فبعد تسبيح الله جاء تكريم رسول الله صلى الله عليه وسلم؛ لأنه لا يقدر على ذلك إلا الله تعالى؛ لأنه جعل من الأمي رسولاً إلى الأميين، وهم العرب؛ ولكن ما بعث في الأميين للأميين، وإنما بعث في الأميين للعالمين.
فبعث فيهم من جنسهم، ولكن للناس كافة، فقال تعالى: {رَسُولاً مِنْهُمْ} [الجمعة:2] ، فهو أمّي ورسول، ومهمته هي كما قال تعالى: {يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمْ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ} [الجمعة:2] ، فهذا أمّي في أمة أمية يصبح معلماً للكتاب، ويزكي الأمة، ويعلمهم الكتاب والحكمة، ويخرجهم من الضلال إلى الهداية، أليست هذه معجزة؟ بلى إنها معجزة.
فلو جيء بفيلسوف عبقري إلى جماعة يعلمهم ويرشدهم، لقيل: هذه فلسفة، ولكن رسول الله صلى الله عليه وسم لم يقرأ ولم يكتب، لكن كل علوم الدنيا أنزلت عليه في الكتاب الذي ما فرط الله فيه من شيء ليعلمهم الكتاب، ويعلمهم الحكمة، ويزكيهم مما كانوا عليه {وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ} [الجمعة:2] .

قوله تعالى: (وآخرين منهم لما يلحقوا بهم ... )
ولم يقتصر تعليمه على من عاصرهم، بل قال تعالى: {وَآخَرِينَ مِنْهُمْ لَمَّا يَلْحَقُوا بِهِمْ} [الجمعة:3] أي: لما يأتوا بعده ولما سئل صلى الله عليه وسلم:: (من هم هؤلاء الآخرون يا رسول الله؟ وكان سلمان الفارسي جالساً فوضع بيده على ظهره وقال: لو أن الإيمان في الثريّا لبلغه رجالٌ من قوم هذا) يعني: هم فارس والروم، وفي ذلك الوقت ما دخل في الإسلام منهم أحد سوى سلمان رضي الله عنه.
ومن العجيب أنه في صدر الإسلام يسوق الله من جميع الأمم والأجناس أصنافاً تشترك في الإسلام، وتستظل بدوحة الإيمان، كـ سلمان الفارسي، وصهيب الرومي، وبلال الحبشي، وكما يقال: الواحد بالجنس، فإذا أسلم واحد من الفرس أمكن إسلام الجميع؛ لأنه واحد منهم، وإذا أسلم واحد من الروم أمكن إسلام الجميع، وإذا أسلم واحد من الحبشة أمكن إسلام الجميع؛ لأن الذي يجري على واحد من جنس يجري على جميع أفراد الجنس، فالإنسان -كما يقال- حيوان ناطق، فما يجري على فرد من أفراد الحيوانات يجري على جميع أفرادها، فالحيوان يجوع ويعطش ويشبع ويروى ويمرض ويموت، وكذلك جميع أفراد الحيوانات، فكذلك هذه الأجناس البشرية جاءت منها نماذج واستظلت بدوحة الإيمان في الجزيرة العربية.
فمن كمال الرسالة ومن تمام النعمة أن الدعوة الإسلامية لم تقتصر على من نشأت فيهم وبين أيديهم، ولكنها ستمتد وتأتي إلى آخرين لما يلحقوا ولم يأتوا بعد، وقد جاء في الأثر -كما يذكر ابن كثير -: (إن في أصلاب رجال ونساء من أمتي قوم سيدخلون في الإسلام) ، وفي الحديث أنه قال لأصحابه صلى الله عليه وسلم: (أنتم أصحابي وسيأتي بعدكم إخوانٌ لنا.
قالوا: ألسنا بإخوانك؟ قال: أنتم أصحابي، ولكن إخواننا قومٌ لم يأتوا بعد، آمنوا بي ولم يروني، يود أحدهم لو رآني بملء الأرض ذهباً) .
وهذا في سورة الحشر في قوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا} [الحشر:10] ، وقد جاء رجل إلى الحسن رضي الله عنه، وتكلم عنده على ما حصل من علي ومعاوية رضي الله عنهما، فقال: يا هذا أأنت من الفقراء المهاجرين؟ قال: لا.
قال: أأنت من الذين تبوءوا الدار والإيمان من قبلهم يحبون من هاجر إليهم؟ قال: لا.
قال: ما أظنك أيضاً من الفرقة الثالثة: (الَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ) ، بل جئت تطعن فيهم، وجئت تتكلم عليهم فاخرج عنا.
ولذا جاء عن مالك رحمه الله أنه قال: من كره أصحاب رسول الله فليس له حظٌ في الفيء.
ويهمنا هذا التقسيم الثلاثي الذي أشار إليه الحسن رضي الله عنه، فالمسلمون إما مهاجرون، وإما أنصار تبوءوا الدار والإيمان من قبل مجيء المهاجرين، وإما آتون من بعدهم يقولون: {رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاًّ لِلَّذِينَ آمَنُوا} [الحشر:10] .
ومن هنا يعلم أن كل من كان في قلبه شائبة غل لأحد من أصحاب رسول الله، أو من أتباعهم فليحذر، وليخش على نفسه، فإنه في موضع خطرٍ عظيم عليه.
وهنا يقول تعالى: {وَآخَرِينَ مِنْهُمْ لَمَّا يَلْحَقُوا بِهِمْ} [الجمعة:3] ، و (لما) تأتي في اللغة للنفي مع ترجي الحصول، بخلاف (لم) فقولنا: (لما يأت زيد) ، معناه: لم يحضر وسيحضر، كما في قوله سبحانه في حق الأعراب: {قَالَتْ الأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلْ الإِيمَانُ فِي قُلُوبِكُمْ} [الحجرات:14] ، أي: لكن يطمع في دخوله.
ولذا تقول: أثمرت الشجرة ولما تونع الثمرة، أي: هي في طريقها إلى الإيناع.

قوله تعالى: (ذلك فضل الله يؤتيه من يشاء ... )
قال تعالى: {ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ} [الجمعة:4] .
(ذلك) اسم إشارة يرجع إلى ما قبله، فيشمل بعثة النبي الأمي من الأميين، ويشمل شمول بعثته لتعليم الأميين الكتاب والحكمة وتزكيتهم مع الذين يأتون من بعدهم.
فهو فضل نعمة النبوة على الأمة التي أنعم عليها بهذا النبي الأمي الكريم، ونعمة امتداد الدعوة وشمولها لمن لم يشهد نزول الآية الكريمة، (ذَلِكَ فَضْلُ اللَّهِ) ، ولهذا كان الإنعام على العبد بالإيمان محض نعمة من الله، حتى قال العلماء: ثلاث نعم لا كسب للعبد فيها: إيجاده من العدم، ونعمة الإسلام، ودخول الجنة.
وبيان ذلك أن الإنسان قبل أن يوجد في هذه الدنيا ويبصر بعينيه كان في العدم، ولم يكن منه فعل يوجب خروجه إلى الدنيا؛ لأنه معدوم، والعدم لا يكون منه وجود، وغاية ما يكون أن أبويه تزوجا واجتمعا، وليس كل اجتماع زوجين يتأتى منه الولد، بل هي هبة من الله، كما قال تعالى: {لِلَّهِ مُلْكُ السَّمَوَاتِ وَالأَرْضِ يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثاً وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ * أَوْ يُزَوِّجُهُمْ ذُكْرَاناً وَإِنَاثاً وَيَجْعَلُ مَنْ يَشَاءُ عَقِيماً إِنَّهُ عَلِيمٌ قَدِيرٌ} [الشورى:49-50] .
فإيجاده نعمة من الله، وإلا فلو كان الأبوان عقيمين فمن أين سيأتي؟ فهي نعمة من الله لم يكن للإنسان فيها كسب.
والنعمة الثانية: نعمة الإيمان؛ لقوله صلى الله عليه وسلم: (كل مولود يولد على الفطرة، فأبواه يهودانه أو ينصرانه أو يمجسانه) ، هذا الشخص الذي ولد من أبوين مسلمين، لو قدر له أن يولد من أبوين نصرانيين أو يهوديين فينصرانه أو يهودانه، مع أن أول مجيئه إلى الدنيا كان على الفطرة، فكون الإنسان يولد من أبوين مسلمين لا كسب له ولا عمل له في ذلك.
وكذلك دخول الجنة، فقد جاء عنه صلى الله عليه وسلم قوله: (لن يدخل أحدكم الجنة بعمله.
قالوا: ولا أنت يا رسول الله؟ قال: ولا أنا، إلا أن يتغمدني الله برحمته) ، فقوله تعالى: (ذَلِكَ فَضْلُ اللَّهِ) هي بعثة النبي صلى الله عليه وسلم كانت فضلاً على الأمة التي بعث فيها، وعلى الذين يأتون بعد ذلك، فتعمهم وتشملهم الدعوة.
وها نحن والحمد لله في القرن الخامس عشر بعد بعثة سيد الخلق صلى الله عليه وسلم نقرأ القرآن الذي أنزل على رسول الله، والكتاب الذي علمه أصحابه، ولكأنه نزل الآن، وكلما قرأناه فكأننا نقرأ شيئاً جديداً، وكلما نسمعه كأننا نسمع شيئاً جديداً، فلا يخلق على طول الزمن، ولا يبلى على كثرة التكرار، يصلي الإمام العشاء فيقرأ الفاتحة في الركعتين الأوليين، ويصلي التراويح عشرين ركعة، ويصلي الوتر ثلاث ركعات، ويقرأ الفاتحة في كل ذلك، وكما نسمعها في أول الصلاة في العشاء في الركعة الأولى نسمعها جديدة في آخر ركعة في الوتر، لا تمجها الأسماع، ولا تستثقلها القلوب، بل يستأنس لها الإنسان كلما سمعها، {ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} [الجمعة:4] .

قوله تعالى: (مثل الذين حملوا التوراة ... )
قال تعالى: {مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَارًا} [الجمعة:5] .
في هذا تعريض باليهود وهم موجودون ويسمعون، وكل التوراة أنزلت على موسى وأتباعه من اليهود، وقد علموا أن هذا النبي الأمي للناس جميعاً، كما قال تعالى: {يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} [البقرة:146] ومع ذلك يعرضون، فكأن خطبة الجمعة وصلاتها مقارع على رءوسهم، فهذه النعمة التي فاتتهم، وهذا الفضل من الله الذي حرموه؛ مثلهم فيه كما قال تعالى: {مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَارًا بِئْسَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِ اللَّهِ} [الجمعة:5] .
ففيها تأييد للمؤمنين، وفيها تقريع لليهود، وتأتي بعدها سورة المنافقون فتشمل القسم الثالث.
قال تعالى: {بِئْسَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِ اللَّهِ} [الجمعة:5] أي: وهم يعلمون صدقها، ويعلمون صدق النبي صلى الله عليه وسلم، وكانوا يستفتحون على الأوس والخزرج قبل البعثة بأنه سيبعث نبي آخر الزمن ونتبعه ونقتلكم معه شر قتلة، {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ} [البقرة:89] .

قوله تعالى: (قل يا أيها الذين هادوا ... )
{قُلْ يَا أَيُّهَا الَّذِينَ هَادُوا إِنْ زَعَمْتُمْ أَنَّكُمْ أَوْلِيَاءُ لِلَّهِ مِنْ دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ.
} [الجمعة:6] أي: أنتم تقولون: نحن أولياء الله، وتقولون: نحن أبناء الله وأحباؤه، فإن زعمتم أنكم أولياء لله من دون الناس -أي: من دون المسلمين- فتمنوا الموت لأجل أن تذهبوا إلى من أنتم أولياؤه في زعمكم، فتجدون الكرامة، وتجدون الحنان، وتجدون الرضا، وتجدون النعيم، فأنتم أولى به من غيركم؛ وهذا قول بعض العلماء.
وبعضهم يقول: تمنوا الموت للظالم الضال، على حد قوله: {وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدًى أَوْ فِي ضَلالٍ مُبِينٍ} [سبأ:24] ، فواحد من الفريقين هو الضال.
إذاً تمنوا الموت للفريق الضال ليصفو المكان وتبقى الولاية لكم: {إِنْ كُنتُمْ صَادِقِينَ} [الجمعة:6] أي: في زعمكم، والواقع هو قوله تعالى: {وَلا يَتَمَنَّوْنَهُ أَبَدًا} [الجمعة:7] ، فلا يمكن أن يتمنوه؛ لأنهم يعلمون ماذا يكون مصيرهم إذا ماتوا.
وبعضهم يقول: هذه مباهلة مع اليهود، كما وقعت مع نصارى نجران حين قال تعالى لنبيه صلى الله عليه وسلم: {فَقُلْ تَعَالَوْا نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ وَنِسَاءَنَا وَنِسَاءَكُمْ وَأَنْفُسَنَا وَأَنْفُسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَلْ لَعْنَةَ اللَّهِ عَلَى الْكَاذِبِينَ} [آل عمران:61] ، فقال بعض السادات منهم: تعلمون -والله- أنه ما بوهل نبي إلا أهلك من باهلوه، والله لو باهلتم رسول الله لرجعتم بغير مال ولا أهل.
فاعتذروا وقالوا: يا محمد! نعطيك ما تطلب وتتركنا على ما نحن عليه، ففرض عليهم الجزية، ورجعوا على دينهم.
فمعنى (تمنوا الموت) اجتمعوا واطلبوا الموت لأضل الفرقتين.
وهناك من يقول: تمنوه لأنفسكم لتلحقوا بمن تزعمون، ولكن لعلمهم بحقيقة الأمر فإنهم لا يتمنونه أبداً بما قدمت أيديهم من التكذيب والتضليل وإضلال الناس وكتمان الشهادة.
قال تعالى: {وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ} [الجمعة:7] فهم ظالمون، والظلم: وضع الشيء في غير موضعه.
قال تعالى: {قُلْ إِنَّ الْمَوْتَ الَّذِي تَفِرُّونَ مِنْهُ فَإِنَّهُ مُلاقِيكُمْ} [الجمعة:8] ، فإذا كنتم خائفين من الموت فالموت لا بد منه، {قُلْ إِنَّ الْمَوْتَ الَّذِي تَفِرُّونَ مِنْهُ فَإِنَّهُ مُلاقِيكُمْ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنتُمْ تَعْمَلُونَ} [الجمعة:8] .

قوله تعالى: (يا أيها الذين آمنوا إذا نودي للصلاة من يوم الجمعة ... )
وبعد هذا التقريع الكامل لليهود وتحديهم رجع إلى تذكير المؤمنين فقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ.
} [الجمعة:9] أي: فيا أيها المؤمنون! اعلموا أن اليهود حرموا من ذلك، وفاتهم هذا الفضل من الله، أما أنتم فحافظوا عليه، فإذا نودي للصلاة من يوم الجمعة فاسعوا إلى ذكر الله.
ويرى بعض العلماء أن السعي سرعة المشي، والسعي: هو الأخذ بالأسباب، فالسعي هنا هو الأخذ بالأسباب للذهاب إلى الجمعة، وليس الجري؛ للنهي عن ذلك في قوله صلى الله عليه وسلم: (إذا أتيتم الصلاة فأتوها وعليكم السكينة والوقار) .
قال تعالى: {وَذَرُوا الْبَيْعَ} [الجمعة:9] أي: اتركوا البيع واذهبوا إلى ذكر الله، وقدمنا مراراً التنبيه على أن هذا الموطن من هذه السورة الكريمة يبين أن الإسلام يجمع بين منهجي الروح والمادة إشباعاً لحقيقة الإنسان لتكوينه من روح وجسد، والجسد يحتاج إلى ما يقيم حياته وهو الأكل والشرب، والروح تتطلب ما يقيم وجودها وهو ذكر الله.
فجمع بين الأمرين، خلافاً لليهود حيث غلبوا جانب المادة واحتالوا على ما حرم الله في استباحة الصيد وجمع الشحوم وأكلها، وشغلوا عن غذاء الروح، فكانوا على جانب واحد، والنصارى بالعكس، كما قال تعالى عنهم: {وَرَهْبَانِيَّةً ابْتَدَعُوهَا مَا كَتَبْنَاهَا عَلَيْهِمْ إِلَّا ابْتِغَاءَ رِضْوَانِ اللَّهِ فَمَا رَعَوْهَا حَقَّ رِعَايَتِهَا} [الحديد:27] ، فاليهود أخفقوا لترجيح جانب المادة، والنصارى أخفقوا لترجيح جانب الروح، والإسلام جاء وسطاً وجمع بين الأمرين، فكان الدين الوسط، وكان الجامع لما يقيم أمر الإنسان، فاستقام الإنسان على هذا الدين، وكان أتباع الدين خير أمة أخرجت للناس.
قال تعالى: {ذَلِكُمْ خَيْرٌ لَكُمْ} [الجمعة:9] أي: هذا للتشريع، فاتركوا البيع واذهبوا إلى ذكر الله فهو خير لكم من بقائكم في البيع والشراء {إِنْ كُنتُمْ تَعْلَمُونَ} [الجمعة:9] .

قوله تعالى: (فإذا قضيت الصلاة ... )
قال تعالى: {فَإِذَا قُضِيَتِ الصَّلاةُ فَانتَشِرُوا فِي الأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ} [الجمعة:10] فإذا أتيتم بالواجب عليكم من طاعة الله، وأتيتم حظكم من الموعظة والتذكير وذكر الله، فانتشروا في الأرض وابتغوا من فضل الله.
والانتشار: الاتجاه في جميع أرجاء الأرض، ولهذا قال الله سبحانه وتعالى: {الَّذِي جَعَلَ لَكُمُ الأَرْضَ ذَلُولًا فَامْشُوا فِي مَنَاكِبِهَا} [الملك:15] ، فذللها لهم.
فقوله تعالى: (فَانتَشِرُوا فِي الأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ) معناه أنه ليس الكسب بجهدك وقدرتك، بل هو فضل من الله عليك، ومع ابتغائك من فضل الله بفعل أسباب الرزق لا تنشغل عن ذكر الله، سواءٌ أكنت في مصنعك، أم في مزرعتك، أم في بيعك وشرائك، ففي مزرعتك تبذر الحبة وتدفنها في التراب وتسقيها الماء وتقول: يا رب: أنبتها واحفظها.
وتقول في متجرك: يا رب! ارزقني وبارك لي.
وتقول في مصنعك: يا رب أشهر صناعتي، ووفقني للابتعاد عن الغش، فمراقبتك لله في وزنك وفي كيلك وفي زرعك وفي صناعتك كل ذلك ذكر لله فضلاً عن ذكر اللسان.
وفي أوائل الستينات كانت توجد هذه الصورة في المدينة المنورة، فتمر بالسوق سواءٌ سوق العياشة أم سوق الحبابة أم سوق التمارة أم سوق البزازين أم سوق الصاغة، إذ لكل طائفة سوق في مكانه معروف، فتأتي بعد العصر وكل في محله الميزان أمامه والمصحف بين يديه يقرأ القرآن، فإذا جاء مشتر وضع علامة على موضع القراءة ثم أغلق المصحف ليبيع للمشتري، ثم إذا فرغ رجع إلى مصحفه، وهكذا كان القرآن بين أيدي الباعة خاصة في رمضان، وكنت تمر في أزقة المدينة في الليل فتسمع القراءة كدوي النحل، ولم يكن ذلك قاصراً على الرجال، بل كان النسوة والأطفال كذلك في بيوتهم.
فالبائع في دكانه يبتغي من فضل الله، ولم يغفل عن ذكر الله، حيث أمامه المصحف والكتاب والميزان معاً، فالميزان لعمله، والكتاب لقراءته، فكان تطبيقاً لقوله سبحانه: {فَانتَشِرُوا فِي الأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ} [الجمعة:10] .

قوله تعالى: (وإذا رأوا تجارة أو لهواً انفضوا إليها ... )
ثم جاءت قضية عتاب الذين انفضوا عن رسول الله، قال تعالى: {وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْوًا انفَضُّوا إِلَيْهَا} [الجمعة:11] ، وهذا حين كانت الخطبة بعد الصلاة، وكانوا يظنون أن الخطبة نافلة فإذا تمت الصلاة فمن شاء جلس أو استمع ومن شاء انصرف، ثم بعد ذلك انتقلت الخطبة قبل الصلاة لئلا يذهب أحد.
ويبحث بعض العلماء في الضمير في هذه الآية، حيث يقول تعالى: (انفضوا إليها) و (إليها) ضمير مؤنث، واللهو مذكر والتجارة مؤنثة، والضمير راجع إلى التجارة، يقول بعض علماء اللغة: العود على أحد المذكورين يشمل الثاني، ولكن لماذا رجع على المؤنث دون المذكر؟ والجواب: رجع على التجارة لأنها الأصل وهي السبب؛ لأنه كان من عادتهم إذا قدمت تجارة أن يدقوا لها الطبول، وهذا هو اللهو؛ ليعلم بقدومها التجار، فيجتمعون ويتساومون ويبيعون ويشترون، فلما كانت التجارة هي الأصل رجع الضمير عليها.
قال تعالى: {انفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِمًا} [الجمعة:11] يقول صلى الله عليه وسلم: (لو خرجوا جميعاً لسال بهم الوادي ناراً) ، فرحمهم الله بهذا العدد الباقي.
{قُلْ مَا عِنْدَ اللَّهِ} [الجمعة:11] أي: مما دعاكم إليه {خَيْرٌ مِنَ اللَّهْوِ وَمِنَ التِّجَارَةِ وَاللَّهُ خَيْرُ الرَّازِقِينَ} [الجمعة:11] ، فأنتم خرجتم للتجارة تطلبون الرزق في البيع والشراء، وما عند الله بالسمع والطاعة والبقاء مع رسول الله صلى الله عليه وسلم خير لكم مما انصرفتم إليه، والله خير الرازقين، فالرزق عند الله ليس من عند هذه التجارة.
وحاصل الكلام أن هذه السورة الكريمة بينت حق الله سبحانه وتعالى على الكائنات، وأنه يسبح له كل ما في السموات وما في الأرض.
ثم بين فضل النبي صلى الله عليه وسلم ونعمته عليه وعلى الأمة، وعلى من يأتي بعد الصحابة رضوان الله تعالى عليهم، ثم قرعت اليهود في كونهم يكتمون الشهادة، وفي كونهم لم يؤمنوا أو لم يستفيدوا مما آمنوا به، وضرب لهم هذا المثل السيئ، ثم ذكر المؤمنين وحثهم على الحفاظ على الجمعة وما فيها من فضل لهم.
والسورة الثانية تعقبها مباشرةً في رسم المصحف، وهو سورة المنافقون، فبعد أن بين حقيقة اليهود جاء إلى حقيقة المنافقين، وهي الطائفة الثالثة في ذلك الوقت، فقد كان في المدينة مسلمون ويهود ومنافقون، فتكلم عن المنافقين وكشف عن أحوالهم، ولهذا كان صلى الله عليه وسلم أحياناً يقرأ في الركعة الأولى سورة الجمعة، وفي الركعة الثانية سورة المنافقون؛ لاقترانهما وترتيبهما في المصحف، وسيأتي أنه صلى الله عليه وسلم ربما كان يقرأ في الجمعة (سبح اسم ربك الأعلى) والغاشية.
فلهذه المناسبات، ولمضمون هاتين السورتين الكريمتين كان يقرأ بهما في صلاة الجمعة، حيث يجتمع الجميع والكل يسمع في ذلك، وبالله تعالى التوفيق.

كتاب الصلاة - باب صلاة الجمعة [6]
من أحكام وسنن يوم الجمعة الترخيص لمن صلى العيد يوم الجمعة مع الإمام في أن يتخلف عن صلاة الجمعة؛ لوقوع المقصود من صلاة ركعتي العيد والاستماع إلى الخطبة، وأن يقرأ الإمام بسورتي الأعلى والغاشية كما فعل صلى الله عليه وسلم.

قراءة النبي صلى الله عليه وسلم لسورتي الأعلى والغاشية في صلاة الجمعة
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على سيدنا محمد وعلى آله وصحبه أجمعين.
وبعد: قال المصنف رحمه الله: [وله عن النعمان بن بشير رضي الله عنه قال: (كان يقرأ في العيدين وفي الجمعة بـ (سبح اسم ربك الأعلى) و (هل أتاك حديث الغاشية) ] .
يقول المصنف رحمه الله: وله، أي: لـ مسلم الذي روى ما تقدم من أنه صلى الله عليه وسلم: (كان يقرأ في الجمعة بسورتي الجمعة والمنافقون) .
أنه كان يقرأ في الجمعة وفي العيدين (سبح اسم ربك الأعلى) ، و (هل أتاك حديث الغاشية) .
ولا حاجة إلى تتبع السورتين في بيان المناسبة، فقد ذكرنا فيما يتعلق بسورة الجمعة والمنافقون ما يكفي من بيان مناسبة اختيار هاتين السورتين في يوم الجمعة، وكذلك هاتان السورتان، أي: الأعلى والغاشية.
والجمعة والمنافقون متتاليتان في المصحف، وكذلك سبح والغاشية متتاليتان في المصحف، وكل من الثانية تكمل موضوع الأولى.
ويهمنا هنا زيادة [في الجمعة والعيدين] ، وربط الجمعة بالعيدين هو لأن يوم الجمعة عيد من أعياد المسلمين، والعيدان هما عيد الفطر وعيد الأضحى، وسمي العيد عيداً لعوده، أي: لمجيئه وعودته في كل سنة.
وهنا لفتة بسيطة فيما يتعلق بالعيد في الإسلام.
فقد قدم النبي صلى الله عليه وسلم وللناس أعياد كثيرة، فقال صلى الله عليه وسلم: (إن الله أبدلكم بأعياد الجاهلية عيدين: عيد الفطر وعيد الأضحى) ، وبالتأمل في هذين العيدين نجدهما يتميزان، أو أن العيد في الإسلام يتميز عن العيد في غير الإسلام بأمر عملي؛ لأن الأعياد في غير الإسلام إنما هي ذكريات لا حقائق، بمعنى أن أعياد غير المسلمين لأحداث قد وقعت ثم انتهت، فإذا جاء موعدها من السنة الثانية عيدوا ذكرى لما تقدم، فمثلاً صوم يوم عاشورا لما سأل النبي صلى الله عليه وسلم عن صومه قالوا: هو يوم نجى الله فيه موسى من فرعون، فصامه موسى شكراً لله، وصامه اليهود، ويعيدون صومه كيوم عيدٍ عندهم، وذكر الله سبحانه وتعالى عن بني إسرائيل مع نبي الله عيسى قولهم: {هَلْ يَسْتَطِيعُ رَبُّكَ أَنْ يُنَزِّلَ عَلَيْنَا مَائِدَةً} [المائدة:112] قال: اتقوا الله إن كنتم مؤمنين.
قالوا: {نُرِيدُ أَنْ نَأْكُلَ مِنْهَا وَتَطْمَئِنَّ قُلُوبُنَا} [المائدة:113] ، فالمسألة مسألة أكل وشرب، فقال عيسى فيما حكى الله تعالى عنه: {اللَّهُمَّ رَبَّنَا أَنزِلْ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ تَكُونُ لَنَا عِيدًا لِأَوَّلِنَا وَآخِرِنَا} [المائدة:114] .
فكانوا يجعلون يوم نزول المائدة عيداً، والمائدة نزلت مرة واحدة، وكانوا يعيدون في يومها من كل سنة، فالأعياد التي جاءت بعد يوم نزول المائدة ليس فيها مائدة، ولكن ذكرى المائدة، وكذلك الأعياد والطقوس والعادات عند الناس.
أما أعياد الإسلام فهي حقيقة، وليست ذكريات؛ لأن كل سنة يأتي فيها العيد بموجبه ومسبباته، فعيد الفطر سببه أنه لما أكرم الله المسلمين بأداء واجب صوم هذا الشهر المبارك، جعل لهم ختام صيامهم عيدا، فعيد الفطر في كل سنة ذكرى لحدث حاضر يتجدد في كل سنة بذاته، فكل عيد فطرٍ في الإسلام مستقل، وليس لذكرى ماضية، وكذلك عيد الأضحى، فلما منّ الله على المسلمين بالحج وجاءوا من كل فج عميق، وأمّن لهم السبيل، وأمّن لهم الطعام، وأدوا مناسكهم قال: هلم إلى المائدة.
ومائدة الإكرام ثلاثة أيام، فالموائد يطعمون منها ويأكلون ويطمعون القانع والمعتر أيام منى.
ومن هنا كان الصائم يوم العيد معرضاً عن ضيافة الله.
فالعيد في الإسلام حقيقة، والأعياد في غير الإسلام من باب الذكرى.
ومن هنا شرفت الأعياد في الإسلام بشرف أسبابها ومسبباتها، وسن النبي صلى الله عليه وسلم في صلاة العيدين أن يخرج جميع الناس حتى النساء والحيض وربات الخدور، فاللواتي لا يخرجن من بيوتهن يخرجن، والحيض يحضرن ويعتزلن المصلى، ويشهدن بركة ذلك الجمع بالدعاء بالخير تكثيراً للمسلمين.
ومن هنا كان التدرج في اجتماع المسلمين، فيجتمع أهل الحي في خمس صلوات خمس مرات للجماعة، ويجتمع أهل القرية كل أسبوع مرة للجمعة، ويجتمع أهل المصر والقطر وضواحي القرية والمدينة في عيدٍ في صعيد واحد في الخلاء، ويجتمع العالم الإسلامي ممثلاً في أفراده الذين يأتون رجالاً وعلى كل ضامر من كل فج عميق، في الحج الأكبر أو في يوم عرفة.
فدين الإسلام دين اجتماعي، ودين جمع الأمة وتوحيدها، فكان صلى الله عليه وسلم بمناسبة هذا الجمع في الجمعة يقرأ هاتين السورتين (سبح والغاشية) .

الرخصة لمن صلى العيد يوم الجمعة ألا يحضر الجمعة
قال المصنف رحمه الله: [وعن زيد بن أرقم رضي الله تعالى عنه قال: (صلى النبي صلى الله عليه وسلم العيد، ثم رخص في الجمعة، ثم قال: من شاء أن يصلي فليصل) رواه الخمسة إلا الترمذي، وصححه ابن خزيمة] .
يأتي المصنف رحمه الله تعالى بعد بيان أنه صلى الله عليه وسلم كان يقرأ في الخطبة سورة (ق) ويقرأ في الصلاة تلك السور الأربع، ببيان ما إذا اجتمع عيد الأضحى أو الفطر ويوم الجمعة، فالجمعة عيد مستقل، والأضحى والفطر عيد مستقل، وصلاة الجمعة مرتبطة باليوم لا تنفك عنه، فلا تصلى الجمعة في السبت أو في الخميس، فهي مرتبطة بيومها، ولكن عيد الفطر وعيد الأضحى إنما يدوران في الزمن مع القمر، فالأيام تدور دورة شمسية، والأشهر تدور دورة قمرية، فدورة الشمس في أربع وعشرين ساعة، فتأتي بالأيام وبالصلوات الخمس، ودورة القمر في فلكه تأتي بالأشهر، ولذلك قال صلى الله عليه وسلم: (صوموا لرؤيته وأفطروا لرؤيته) ، وقال تعالى: {يَسْأَلُونَكَ عَنِ الأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ} [البقرة:189] .
فهي أشهر قمرية وأيام شمسية، لا تتغير الأيام منذ خلقها الله، فالعيدان مرتبطان بالقمر، فيأتي عيد الفطر في صيف أو في شتاء أو في خريف في أي يوم من الأيام حسب الشهور، وكذلك عيد الأضحى.
وما دام العيدان متنقلين فيمكن أن يوافقا يوم الجمعة، فيجتمع عيدان: عيد الجمعة ليومها، وعيد الفطر أو عيد الأضحى لمناسبته، وكل منهما يحتاج إلى اجتماع وإلى خطبتين، وإلى صلاة ركعتين، فهل نصلي العيدين معاً الجمعة والعيد الذي حضر، أو نكتفي بواحد منهما؟ فجاء المصنف بهذا الحديث ليبين ماذا يكون على الناس إذا اجتمعت الجمعة مع أحد العيدين، فقال: (صلى النبي صلى الله عليه وسلم العيد ثم رخص في الجمعة) .
و (ثم) للترتيب والتراخي، فصلى العيد في يوم العيد ورخص في الجمعة بعد ذلك.
قوله: (ثم رخص) الرخصة عند الأصوليين مأخوذة من المعنى اللغوي، أي: الشيء اللين، كما قال الشاعر: ومخضب رخص البنان.
ومنه الثمن الرخيص؛ لأن العيشة فيه تكون لينة، بخلاف الثمن الغالي حيث تكون شديدة، فرخص البنان: لينه، ورخص السعر لين العيش، فرخص معناه: ليّن وخفف في الحكم، ولذا تكون الرخصة مع الشدة، والشدة تقتضي الترخيص، ولذا حينما تقع مجاعة أو يكون الإنسان في خلاء، ويشتد عليه الجوع، ولم يجد إلا الميتة -والميتة محرمة- رُخص له أن يأكل الميتة تخفيفاً عليه من حكم المنع الذي يؤدي إلى وفاته.
فالرخصة: رفع حكم بحكم آخر مع بقاء الحكم الأصلي، أو: إباحة ممنوع بنص متجدد بعد المنع مع بقاء حكم المنع، كقوله تعالى: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ} [المائدة:3] مع قوله تعالى: {فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَلا إِثْمَ عَلَيْهِ} [البقرة:173] ، فلما أباح الله ورخص للمضطر أكل الميتة أبقى الحكم على التحريم، وأعطى المضطر رخصة الأكل منها حتى يجد كفاف العناء، فهي في الحال محرمة، ولكن أبيح له، ولذا قالوا: الحدث يمنع الصلاة، وقد لا يجد الإنسان ماء أو قد يجده ويعجز عن استعماله، فجاء التيمم بديلاً عن الوضوء، فهل التيمم يرفع الحدث الذي كان يتطلب الماء، أو أنه أباح له الصلاة مع وجود الحدث؟ فالجمهور على أنه أباح له الصلاة والدخول فيها رخصةً، لكن المنع الأساسي موجود، والحدث باق، ومنهم من يقول: التيمم يرفع الحدث.
والصحيح أنه مبيح له مع بقاء الحدث، والدليل على ذلك أن رجلاً كان في غزوة مع النبي صلى الله عليه وسلم فلم يصل الصبح، فمضى إليه رسول الله، فقال له: ألست مسلماً؟! قال: بلى يا رسول الله، ولكن أصابتني جنابة ولا ماء، ثم جاءت قضية التيمم فتيمم وصلى، فلما جيء بالمرأة ومعها المزادتان قال: أين صاحب الجنابة؟ قال: أنا.
قال: خذ فأفرغه على جسمك.
أي: من حدث سابق، فهو تيمم رخصة للصلاة، ولكن تيممه الذي صلى فيه لم يرفع عنه الحدث، بدليل: (خذ فأفرغه على جسمك) .
فالرخصة: إباحة الممنوع مع بقاء حكم المنع.
فحكم الجمعة باق، ولذا من أتى الجمعة مع صلاة العيد أجزأته.
وفي بعض الروايات: (وإنَّا لمجمِّعون) .
وعند مالك في الموطأ أن عثمان رضي الله تعالى عنه: اجتمع في عهده العيد ويوم الجمعة، فصلى العيد، ثم رخص لأهل العالية، وأهل العوالي كانوا يأتون يصلون الجمعة في المسجد النبوي في المدينة، فلما اجتمع العيد ويوم الجمعة في عهد عثمان رضي الله عنه صلى العيد بمن حضر، ثم رخص لأهل العوالي إذا رجعوا ألا يرجعوا مرةً أخرى؛ لأن فيه مشقة في الذهاب والمجيء مرتين للعيد وللجمعة، وهنا رخص صلى الله عليه وسلم في الجمعة.
وجاء في بعض السنن أن في خلافة ابن الزبير -وكان في مكة- اجتمع العيد والجمعة فصلى العيد بالناس، ثم جاء الناس للجمعة فلم ينزل إليهم، وطلبوه للجمعة فلم يأت، وكان ابن عباس بالطائف، فلما جاء أخبروه بما فعل ابن الزبير، فقال: أصاب السنة.

خلاف العلماء في سقوط الجمعة يوم العيد
ويبحث العلماء في قوله: (رخص في الجمعة) ، فإذا جاء وقت الجمعة ولا جمعة فهل يصلون ظهراً أو أن الجمعة هي فرض اليوم وقد رخص رسول الله صلى الله عليه وسلم فيها؟ فمنهم من يقول: لما رخص في الجمة سقطت وسقط فرض الظهر في ذلك اليوم؛ لأن الجمعة هي فرض يوم الجمعة، ويكون الظهر لمن لم يدرك الجمعة، أو كان من أهل الأعذار كالمريض والنساء والعبيد والصبيان والمسافر، فإذا سقطت الجمعة عن أهل الأعذار لأعذارهم صلوا ظهراً، وهولاء رخص لهم في تركها.
فمن نظر إلى أصل الرخصة قال: رخص لهم وبقي الأصل، فيصلون الظهر، واستدلوا بما فعل أصحاب ابن الزبير، فإنهم صلوا وحداناً، وقالوا: كيف يترك -وهو إمام وصاحب بيعة- المجيئ إليهم؟ فقالوا: لعله صلى الظهر في بيته.
ولما لم يخرج إليهم وصلى الظهر جماعة يكون قد سن ظهراً يوم الجمعة، وهذا ممنوع.
وهل الرخصة في ترك الجمعة يوم العيد لمن كان من الضواحي كأهل العالية كما فعل عثمان، أو أنه على عمومه ويترك الجميع حتى الإمام كما فعل ابن الزبير؟ فهناك من يقول: يرخص لعامة الناس، ما عدا من يحضر مع الإمام لإقامة شعار الجمعة، وهناك من يقول: إنما يكون الترخيص لمن كان بمثابة أهل العالية، وهناك من يقول: رخص ولكن نصوص الجمعة الواجبة والتحذير منها تعارض هذا الترخيص، فعلى الناس أن يصلوا عيداً وجمعة، كما قال الشافعي رحمه الله.
والراجع أن الترخيص في ترك الجمعة لمن كان يتكلف المجيئ إلى الجمعة كتكلفه المجيئ إلى العيد، أما من لم يتكلف ذلك، فالله تعالى أعلم.
فالتعارض قائم، والأحوط المجيء، ولكن الذي عليه الجمهور أن على الإمام أن يصلي الجمعة حضر معه من حضر، ومن لم يأتِ الجمعة وقد حضر العيد فلا يعنف، ولا يقال له: لم تركت؟ فله من أمر رسول الله صلى الله عليه وسلم مخرج، والله تعالى أعلم.
[ثم قال: (من شاء أن يصلي فليصل) ] .
قوله: (من شاء) ، أي: من شاء أن يصلي الجمعة، فالتخيير قائم مع وجود الرخصة، فمن شاء استعمل الرخصة، ومن شاء تركها ورجع إلى الأصل، وهذا هو أرجح الأقوال.

السنن الواردة بعد صلاة الجمعة
قال المصنف رحمه الله: [وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إذا صلى أحدكم الجمعة فليصل بعدها أربعاً) رواه مسلم] .
هذا شروع في بيان السنة يوم الجمعة، والسنة يوم الجمعة نجد فيها خلافاً، فهناك من يقول: ليست هناك سنة راتبة.
وفرق بين السنة الراتبة والسنة المطلقة، وقد جاء في السنن الرواتب حديث ابن عمر أنه حفظ عن رسول الله عشر ركعات، وجاء حديث آخر فيه: اثنتا عشرة ركعة، قبل الصبح ركعتان، وقبل الظهر أربع وبعده ركعتان أو أربع، وأربع قبل العصر، وبعد المغرب ركعتان وركعتان بعد العشاء، فهذه سنن راتبة مترتبة مع الفريضة، لكن سنة الضحى ليست مرتبة مع غيرها، ولكن قائمة بذاتها، وكذلك صلاة الليل نافلة مطلقة.
أما الجمعة فبعض العلماء -كالأحناف- يقولون: راتبة الجمعة كراتبة الظهر، أقلها ركعتان قبلها، وركعتان بعدها، ولكن الحديث فيه: (من بكر وابتكر، وغسل واغتسل، وصلى ما تيسر له ... ) ، فقال: (ما تيسر) ، وليس فيه عدد معين.
ولذا قال الآخرون: لا راتبة للجمعة.
قالوا: إذا جاء مبكراً فله أن يصلي ما تيسر له، سواءٌ أصلى ركعتين أم صلى أربعاً، أم صلى ستاً، أم صلى أكثر من ذلك، فليس هناك شيء محدود قبلها.
ولكن جاء في الحديث هنا أنه يصلي بعدها أربعاً، وجاء التفصيل بين أن يصلي في المسجد وأن يصلي في بيته، فإذا صلى نافلة بعد الجمعة في المسجد فليصل أربعاً لهذا الحديث، وإن لم يصل في المسجد وصلى في بيته صلى ركعتين.
فالحديث عامٌ، ولكن يحمل على ما جاء في الحديث الآخر، فمن تنفل للجمعة بعدها في المسجد صلى أربعاً، ومن أخر تنفل الجمعة إلى البيت اجتزأ بركعتين، كما جاء عن أم المؤمنين عائشة رضي الله عنها وغيرها، وبهذا تكون الراتبة أو النافلة بعد الجمعة بحسب ما سيصيلها فيه، فإن كان في المسجد فأربعاً، وإن كان في البيت فركعتين، والله تعالى أعلم.
فإن قيل: كيف تجزئ ركعتان في البيت عن أربع في المسجد؟ ولماذا لا تكون أربعاً في المسجد أو في البيت، أو ركعتين في البيت أو في المسجد؟ والجواب: أنه قد جاء عنه صلى الله عليه وسلم في غير هذا الموضع من باب الإيماء والتنبيه قوله: (خير صلاة المرء في بيته، إلا المكتوبة) ، فالتي في البيت معها الأفضلية، وما دام أن معها الأفضلية فإن ركعتين تساويان الأربع.
وقالوا أيضاً: صلاة المرء في بيته فيها فوائد جانبية: أولاً: التماس البركة بذكر الله والصلاة في المكان؛ لأن البيت الذي لا صلاة فيه ولا تلاوة فيه كالقبر المهجور.
ثانياً: أن في البيت أطفالاً ونسوة يعلمهم الصلاة، وفيه كذلك حث الأهل الموجودين الذين لم يصلوا على الصلاة، وحث للنسوة اللواتي ما عليهن جمعة أن يصلين الظهر، وذلك حينما يأتي ويصلي النافلة.
فما دامت الصلاة في البيت لها عدة فوائد عامة وخاصة فتكون لها الأولوية، ويجزئ فيها الركعتان بدلاً عن الأربع في المسجد.
وقوله صلى الله عليه وسلم: [ (إذا صلى أحدكم الجمعة فليصل بعدها أربعاً) ] هل معناه: فليصل بعدها فوراً، أم أن قوله: (بعدها) يصدق على التسويف.
والواقع أننا نجد أحاديث وآثاراً في أن الإنسان لا يصل النافلة بالفريضة، وجاء عن بعض السلف: أن لا يتنفل حتى يتكلم، ويرى بعض العلماء أنه يندب له أن يتحول من مكانه، أي أنه يُوجِد فاصلاً حسياً بين الفريضة والنافلة، حتى لا يظن ظان أن هذه النافلة متممة لتلك الفريضة.
فقوله صلى الله عليه وسلم: (إذا صلى أحدكم الجمعة فليصل بعدها أربعاً) ليس معناه بعدها على الفورية والمتابعة حتى تكون كجزء منها، بل يفصل بين النافلة والفريضة بفاصل محسوس، إما بكلام، وإما بانتقال إلى مكان آخر.

كتاب الصلاة - باب صلاة الجمعة [7]
جمع حديث أبي هريرة رضي الله عنه في صلاة الجمعة جملة من الآداب المطلوبة يوم الجمعة، وبين أن الذي يمتثلها ينال الأجر والثواب والمغفرة من الله سبحانه وتعالى، ومن هذه الآداب: فمنها الاغتسال للصلاة، والتبكير إلى المسجد، ثم الانشغال بالصلاة حتى يخرج الخطيب، فإذا خرج أنصت واستمع للخطبة، مع الحرص على اغتنام الساعة التي يستجاب فيه الدعاء يوم الجمعة.

تابع أحكام صلاة الجمعة
باسم الله، والحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه، وبعد:

الغسل يوم الجمعة ووقته عند العلماء
فيقول المصنف رحمه الله: [وعن السائب بن يزيد رضي الله عنه أن معاوية رضي الله عنه قال له: (إذا صليت الجمعة فلا تصلها بالصلاة حتى تتكلم أو تخرج؛ فإن رسول الله صلى الله عليه وسلم أمرنا بذلك ألا نصل صلاةً بصلاةٍ حتى نتكلم أو نخرج) رواه مسلم] .
المؤلف لما جاء بحديث: (إذا صلى أحدكم الجمعة فليصل بعدها أربعاً) أراد أن يبين لنا البعدية هذه بما جاء عن معاوية رضي الله عنه في قوله لمحدثه: لا تصل نافلة بالفريضة، وبيّن له أن النبي صلى الله عليه وسلم نهى أن تصل نافلة بفريضة حتى تتكلم بكلامٍ خارج عن الصلاة يعلن انتهاءها، أو تخرج من المسجد فتصلي في بيتك، وهذا هو الذي أشرنا إليه سابقاً.
[وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (من اغتسل ثم أتى الجمعة فصلى ما قدر له، ثم أنصت حتى يفرغ الإمام من خطبته ثم يصلي معه غفر له ما بينه وبين الجمعة الأخرى وفضل ثلاثة أيام) رواه مسلم] .
هذا المبحث أطال فيه العلماء الكلام، ونصيحتي للإخوة طلبة العلم أن يرجعوا في هذا المبحث إلى فتح الباري.
وسنأخذ الحديث كلمة كلمة، وتحت كل كلمة مبحث كامل.
قوله صلى الله عليه وسلم: (من اغتسل) : الغسل معروف بصورته وهيئته، وفي بعض الروايات: (كغسل الجنابة) ، حتى يرفع احتمال الوضوء؛ لأن الغسل والوضوء كلاهما يدخل في عموم النظافة، فقوله: (من اغتسل) يراد به الغسل الكامل الشبيه بغسل الجنابة.
قوله: (اغتسل ثم أتى) ، ثم للعطف والترتيب والتراخي، فيبحث العلماء في وقت الغسل يوم الجمعة.
وقد جاء في صحيح البخاري ما يشعر بأن الغسل يوماً في الأسبوع حق على كل مسلم، ويأتي الحديث: (غسل يوم الجمعة واجب على كل محتلم) ، وعقد العلماء البحث في: هل الغسل لليوم أو للجمعة؟ فقال داود الظاهري وابن حزم: الغسل لليوم، فمن اغتسل بعد الفجر أو قبل غروب الشمس أجزأه.
وجاء في صحيح البخاري: (حق لله على كل مسلم أن يغتسل لكل أسبوع مرة) ، فالإسلام دين النظافة، وهذا الحديث يجعل هذه الطهارة طهارة واجبة ولو لم تكن جنابة.
وفي رواية لـ مالك: (ثم راح) بدل: (أتى) فالغسل قبل الرواح، فلو اغتسل بعد الفجر ثم -بعد التراخي- نودي للصلاة فذهب فإنه يصدق عليه أنه اغتسل ثم راح.
وقد وقع الخلاف في تعيين الوقت الذي يغتسل فيه؛ لقوله: (اغتسل ثم أتى الجمعة) ، والإتيان يصدق على أي جزء من النهار قبل الجمعة، ومالك رحمه الله قال في قوله: (ثم راح) ، إن الرواح والغدو اسمان للسعي قبل الزوال وبعده، فيقال للزمن قبل الزوال: الغدو، ويقال لما بعد العصر العشي، ويقال لما بعد الظهر: الرواح، وبعضهم يقول: العشي يدخل من بعد الزوال، فرواية مالك: (ثم راح) تدل على أن الغسل يكون قبل أول النداء، وأن يذهب بهذا الغسل إلى الصلاة، أي أنه إن اغتسل في أول اليوم ثم انتقض وضوؤه سن له أن يجدد الغسل ويصلي الجمعة بطهارة الغسل؛ لأن الرواح يكون بعد الزوال، فيغتسل ويذهب، وسيأتي عند مالك أن الساعة الأولى والساعة الثانية ساعات لغوية، أي: لحظات متقاربة تبدأ من بعد الزوال.
والجمهور على أنها ساعات توقيتية، والنهار اثنتا عشرة ساعة، والساعة الأولى من النهار والثانية منه مقدرة على الساعة الزمنية التوقيتية.
فقوله: (ثم أتى) يصدق على الإتيان للجمعة في أي وقت قبل النداء، ولذا قال الجمهور: من اغتسل بعد الفجر من يوم الجمعة أجزأه، ويقول مالك: لا يكون الغسل إلا عند الرواح للصلاة، فيصلي به الجمعة، وسيأتي زيادة إيضاح لهذه المسألة.
وفي قوله: (ثم أتى الجمعة) يقال: هل الإتيان للجمعة أم لمكان الجمعة؟ فهما متلازمان، فالجمعة لا بد لها من مكان، والمكان لأجل الجمعة، فيقال: أتى إلى المسجد في صلاة الجمعة.

ما يفعله من دخل المسجد يوم الجمعة قبل دخول الإمام
قوله:: [ (فصلى ما قدر له) ] .
يفهم منه أن إتيانه إلى الجمعة بعد أن يغتسل يكون قبل وجوب الصلاة والأذان لها، لا بعد وجوب الصلاة، والدليل قوله: (فصلى ما قدر له) ، فلو أنه أتى إلى الجمعة بعد النداء، فليس بعد النداء صلاة نافلة، وإنما الواجب الإصغاء بعد النداء لخطبة الإمام، ويستثنى الداخل بعد ذلك، فيركع ركعتين ويتجوز فيهما.
فإتيانه في هذا الحديث إتيان قبل الزوال، وقبل الأذان الذي للوقت.
وقوله: (فصلى ما قدر له) .
أي: كل واحد بحسب ما يتيسر له.
وقوله: (ثم أنصت) ، أي: إلى الإمام حينما يصعد المنبر حينما ينادى للجمعة عند دخول الوقت، أي عند الزوال.
قوله: (ثم أنصت حتى يفرغ الإمام من خطبته) ، أي: أنصت وقت الخطبة، وقبل الخطبة لا مانع أن يتكلم، ولا مانع أن يصلي بعد الخطبة، وبعض الناس يتحرج من الكلام بعد فراغ الإمام من الخطبة حتى يدخل في الصلاة، وهذا ليس بصواب، فالمنهي عنه يكون من شروع الخطيب في الخطبة إلى أن ينتهي، وقبل ذلك وبعده لا حرج فيه.
قوله: (ثم يصلي معه) أي: لا يسمع الخطبة وينصرف قبل أن يصلي معه.
قوله: (غفر له ما بينه وبين الجمعة الأخرى وفضل ثلاثة أيام) ، هذا الحديث صالح لبيان فضيلة الغسل يوم الجمعة، وفضيلة الجمعة في ذاتها، فمن اغتسل يوم الجمعة، ثم أتى الجمعة، ثم أنصت للإمام، ثم صلى مع الإمام، غفر له ما بين الجمعة إلى الجمعة وزيادة ثلاثة أيام، والأسبوع سبعة أيام، والحسنة بعشر أمثالها، وزيادة ثلاثة أيام على الأسبوع يصير بها اليوم عن عشرة أيام، والحسنة بعشر أمثالها.
ونقف هنا وقفة بسيطة، فبعض المسلمين -هداهم الله- قد يتساهلون في حضور الجمعة، ويجعلون يوم الجمعة للتنزه، وكأن يوم الجمعة ليس له أثر، وكل ما عندهم من أعمال في الأسبوع يؤخرونها إلى يوم الجمعة، ويشتغلون يوم الجمعة، ويضيعون الجمعة، فلا يبكرون، ولا يصلون ما تيسر لهم، فأي فضيلة بعد ذلك؟ والذي ينبغي هو أن يتنظف الإنسان، ثم يأتي المسجد فيصلي ما تيسر له، فهو يستريح من عناء العمل الذي كان فيه، فالموظف مع مراجعيه، والصانع مع عماله، والزارع في مزرعته، وكل إنسان طيلة الأسبوع في جهد بدني وفكري، فشرع الله له يوم الجمعة ليستريح ويتنظف ويسترجع قواه، فتجدد العافية، ويتغذى لروحه، ويحصل على مغفرة عشرة أيام، فأكبر تاجر في البلد يوم الجمعة لا يحصل من تجارته مثل ما يحصل يوم الجمعة، كما قال تعالى: {وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْوًا انفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِمًا قُلْ مَا عِنْدَ اللَّهِ خَيْرٌ مِنَ اللَّهْوِ وَمِنَ التِّجَارَةِ وَاللَّهُ خَيْرُ الرَّازِقِينَ} [الجمعة:11] .
فالعاقل لا ينبغي له أن يتهاون بأمر الجمعة ما دامت فيها هذه الفضيلة، وكذلك الغسل، وسيأتي في الحديث عند البخاري: (ومس من طيب أهله) .
وقد جاء في حديث آخر: (غسَّل واغتسل) يقول بعض العلماء: غسل ثوبه واغتسل في بدنه.
وبعضهم يقول: (غسَّل واغتسل) لفظ يفيد اشتراك طرفين.
فيستحب يوم الجمعة أن تغتسل، وأن تتطيب وتلبس أحسن ما عندك من الثياب، وتأتي لتقابل إخوانك.
فكيف تشتغل عنها وتتركها؟ نسأل الله السلامة والعافية.
ومن المباحث الغسل يوم الجمعة والمقارنة بينه وبين الوضوء، لحديث: (من توضأ يوم الجمعة فبها ونعمت، ومن اغتسل فالغسل أفضل) وقد أطلق الاغتسال في قوله صلى الله عليه وسلم: (من اغتسل يوم الجمعة) وبعض العلماء يقول: لو أن شخصاً أجنب فأوقع غسل الجنابة بعد طلوع الفجر، ونوى بهذا الغسل رفع الجنابة وسنة اغتسال الجمعة، فإنه يجزئه عند من يقول الغسل سنة، ومن يقول الغسل واجب يقول لا يجزئ واجب عن واجب، فيغتسل للجنابة ثم يغتسل إذا راح إلى الجمعة، ويكون غسل الجمعة مستقلاً.
ولكن الجمهور على أن المراد اغتسال يوم الجمعة بسبب أو بغير سبب، ونظروا كما يقول الشافعي وغيره إلى علة الغسل يوم الجمعة -وهو سنة- فهو معلل بالحث على النظافة في هذا الاجتماع، كما قال ابن عباس: كان الناس يعملون لأنفسهم، ويلبسون الصوف والخشن من الثياب، فيأتون من أعمالهم والمسجد ضيق والجو حار، فيعرقون فيؤذي بعضهم بعضاً.
وفي حديث عائشة رضي الله تعالى عنها: كان الناس عمال أنفسهم، وكانوا يأتون من عملهم في الغبار ويعرقون، فدخل أحدهم على رسول الله وهو عندي، فقال: (غسل يوم الجمعة واجب) ، فأمر بالغسل، فقالوا: إن الأمر بالاغتسال يوم الجمعة من أجل النظافة.
والجمهور قالوا: إن كانت العلة النظافة فقد صار مشروعاً لذاته، فلو أن إنساناً في الظل، وعلى فراش النعيم، وفي بعد عن الغبار، وأراد أن يأتي الجمعة، فإن عليه أن يغتسل للجمعة، كما أنه لو كان قبل الجنابة في الحر الشديد ودخل الحمام واغتسل للتبريد ثم جاءت الجنابة بعد الغسل بدقائق فلا يكفيه الاغتسال الذي قبل الجنابة، فالجنابة جاءت بوجوب الغسل، فكذلك الجمعة جاءت بسنة الغسل، وكثير من الأشياء تشرع لأسباب فتزول أسبابها وتبقى المشروعية.
فالهرولة في الطواف كان سببها لما دلس إبليس على المشركين ووسوس لهم وقال: لو ملتم عليهم ميلة رجل، فقد أنهكتهم حمى يثرب والسفر فلما هرول الصحابة وأظهروا القوة قالوا: والله إنهم لكالجن، ثم جاءت السنة الثامنة وفتحت مكة، وأمن المسلمون، وجاء المصطفى صلى الله عليه وسلم في السنة العاشرة حاجاً فهرول، وقد سأل رجل عمر رضي الله تعالى عنه: كنا نهرول عند الخوف وقد أمنا فعلام نهرول؟ قال: يا ابن أخي! سألتني فيما سألت فيه رسول الله صلى الله عليه وسلم.
أو قال: هرول رسول الله صلى الله عليه وسلم فهرولنا، ثم حج فهرول ونحن في أمن فهرولنا.
فالعلة وجدت ثم زالت وبقيت المشروعية.
وكذلك رمي الجمار، فإبراهيم عليه السلام حصب الشيطان لما جاءه ووسوس له: كيف تذبح ابنك؟ فقال: اخسأ يا لعين! ورماه بالحصيات، والآن ما عندنا شيطان يوسوس، ولا أحد يذبح ولده، ولو كان ولده أتقى خلق الله فلن يطيع الله في ذبح الولد حتى لو قال له: اقطع يده فلن يقطعها إلا أن يشاء الله.
وبعض الصحابة قيل له: أكنتم تطيعون رسول الله في كل شيء؟ قال: نعم.
والله لو أمرنا بقتل أنفسنا لقتلنا أنفسنا.
وهذا ليس من الطاعة العمياء بل هي الطاعة المبصرة؛ لأنه يعلم أنه يطيع الله، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ} [الأنفال:24] .
ومما شرع لعلة ثم بقي مع زوالها القصر لقوله تعالى: {فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا} [النساء:101] .
فإذا كنا آمنين مطمئنين حال سفرنا من مكة إلى المدينة فلنا أن نقصر الصلاة، فزال السبب وبقيت المشروعية.
فكان السبب في اغتسالهم يوم الجمعة كونهم يعرقون وتخرج منهم روائح العمل والغبار.
ولذا جاء في الحديث: (فلما كفوا المئونة) ، أي: لما جاءت الفتوحات، وجاءتهم العلوج -أي: العبيد- وكفتهم المئونة رخص لهم في ترك الغسل.
ونقول: الترخيص بنص؛ لأنه جاء في الحديث: (من توضأ يوم الجمعة فبها ونعمت، ومن اغتسل فالغسل أفضل) ، فالأمران مشتركان في الأفضلية، وعثمان رضي الله عنه لما دخل رضي الله عنه وعمر يخطب فقال: أي ساعةٍ هذه؟ قال: ما إن سمعت الأذان أو النداء حتى توضأت وأتيت.
فقال عمر: والوضوء أيضاً؟ وأقره على الوضوء جميع الصحابة الحاضرين الذين يسمعون عمر، فالجمعة تصح بالوضوء، ولكن الغسل من أجلها أفضل.

ساعة الإجابة وخلاف العلماء في تعيين وقتها
[وعنه رضي الله عنه أن رسول الله صلى الله عليه وسلم ذكر يوم الجمعة فقال: (فيه ساعة لا يوافقها عبدٌ مسلم وهو قائم يصلي يسأل الله عز وجل شيئاً إلا أعطاه إياه وأشار بيده يقللها) متفق عليه.
وفي رواية لمسلم (وهي ساعة خفيفة) ] هذا الحديث من خصائص يوم الجمعة وفضائله، وهو ما جاء عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم ذكر الجمعة فذكر فيها ساعة لا يصادفها عبدٌ مسلم قائم يصلي يدعو الله أو يسأل الله إلا أعطاه إياه.
ثم جاء المؤلف رحمه الله تعالى بعد ذلك بتوقيت هذه الساعة، وأنها بعد صلاة العصر إلى غروب الشمس، أو من حين يصعد الإمام المنبر إلى أن تتم الصلاة، ويذكر غيره أن الأقوال فيها متعددة، وقد ذكر المؤلف نفسه في فتح الباري ثلاثة وأربعين قولاً في تعيين هذه الساعة.
ويقول ابن عبد البر: أجمع حديث وأصحه فيما يتعلق بهذه المسألة ما جاء في رواية مالك رحمه الله تعالى، وتعرف هذه الساعة عند الفقهاء بساعة الإجابة.
ورواية مالك التي قال عنها ابن عبد البر: إنها أشمل وأجمع، هي رواية أبي هريرة رضي الله تعالى عنه قال: خرجت إلى الطور - يعني: يصلي فيه - فلقيت كعب الأحبار، فجلسنا فحدثني عن الكتاب - يعني: عن التوراة - وحدثته عن سنة رسول الله صلى الله عليه وسلم، ومما ذكرت له: أن النبي صلى الله عليه وسلم ذكر في الجمعة ساعة ثم بين تلك الساعة وقللها، فقال: كعب الأحبار: إنها في السنة مرة.
قال: فلقيت عبد الله بن سلام وكعب الأحبار من أحبار اليهود أسلم وحسن إسلامه في خلافة عمر رضي الله تعالى عنه، أما عبد الله بن سلام فهو صحابي أسلم في زمن النبي صلى الله عليه وسلم.
قال: فلقيت عبد الله بن سلام فذكرت له ما كان بيني وبين كعب الأحبار فقال: كذب -أي: في قوله: إنها في جمعة واحدة في السنة- إنها في كل جمعة، ثم قال عبد الله بن سلام: وإني لأعلم أين تلك الساعة، قال: أبو هريرة فقلت له: أخبرني بها ولا تضن عليّ قال: إنها ما بين صلاة العصر إلى غروب الشمس، قال أبو هريرة: فقلت لـ عبد الله بن سلام إنها ساعة لا يصلى فيها! أي: لنهي النبي صلى الله عليه وسلم في قوله: (لا صلاة بعد العصر حتى تغرب الشمس) ، وهذا استدلال صحيح، فقال عبد الله: صدقت! أو لم يقل رسول الله صلى الله عليه وسلم: (من صلى صلاة وبقي في مجلسه فهو في صلاة) قلت: بلى.
قال: هو ذاك.
يقول ابن عبد البر في الجزء الثالث والعشرين من التمهيد: إن هذه المناظرة بين أبي هريرة وعبد الله بن سلام وما ذكر له تعطينا أصل المذاكرة بين العلماء والمفاهمة، والأخذ عن أهل التوراة إذا علم صدقهم وأمن الكذب فيهم.
ثم يقول عبد الله بن سلام: (لقد ذكرت للنبي صلى الله عليه وسلم أنا نجد في الكتاب -يعني: في التوراة- أن في الجمعة ساعة لا يصادفها عبدٌ يصلي يدعو الله إلا أعطاه سؤله، فقال صلى الله عليه وسلم: أو بعض ساعة؟) قال عبد الله: نعم والله يا رسول الله أو بعض ساعة.
ثم قال: أخبرني أي ساعة هي يا رسول الله؟ قال: (ما بين صلاة العصر إلى غروب الشمس) ، وهكذا يسوق مالك هذا الحديث.
ومما ساقه أيضاً أن أبا هريرة في عودته من الطور لقي غلام أبي بصير الغفاري فقال: من أين أقبلت؟ قال: من الطور، قال: لو أني أدركتك قبل أن تخرج ما خرجت.
قال: ولماذا؟ قال: سمعت رسول الله صلى الله عليه وسلم صلى الله عليه وسلم يقول: (لا تعمل المطي إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجد، النبي صلى الله عليه وسلم، والمسجد الأقصى) .
ومما ساقه مالك أيضاً في هذا السياق أنه قال: قال صلى الله عليه وسلم: (أفضل يوم طلعت عليه الشمس يوم الجمعة) ، أو: (إن يوم الجمعة خير يوم طلعت عليه الشمس، فيه خلق آدم، وفيه أسجد إليه، وفيه أسكن الجنة، وفيه أهبط من الجنة إلى الأرض، وفيه تيب عليه، وفيه تقوم الساعة، وما من دابة في الأرض إلا وتصيخ بسمعها يوم الجمعة بعد صلاة الصبح إلى شروق الشمس شفقاً من قيام الساعة) .
وذكر صاحب منتقى الأخبار -الذي شرحه الشوكاني في نيل الأوطار- رواية فيها: (إن السماء والأرض والملائكة والرياح لتشفق في ذلك اليوم من يوم الجمعة) ، ويقول صاحب القبس: إن الله سبحانه وتعالى يخلق في البهائم فزعاً يوم الجمعة.
والذي يهمنا في هذه الساعة ما أشار إليه ابن حجر من اختلاف الناس في تعيين أوقاتها، وإذا كان اليوم اثنتي عشرة ساعة، فهي ساعة من هذا اليوم.
واختلفت الأقوال ابتداءً من أذان الفجر إلى طلوع الشمس، ومن طلوع الشمس إلى الضحى، ومن نهاية الساعة الثالثة من يوم الجمعة إلى زوال الشمس، ثم إلى أذان الجمعة، ثم إلى جلوس الإمام على المنبر حتى يفرغ من الخطبة، وحتى تنتهي الصلاة إلى ما بعد صلاة العصر، ثم إلى أن يكون ظل الشيء مثليه، ثم إلى أن تصفر الشمس، ثم إلى أن تضيف الشمس للمغيب.
وكل هذه الأوقات جاءت فيها الأخبار بأنها موضع تلك الساعة، حتى قال ابن حجر وابن عبد البر: اختلف الناس فيها هل هي باقية أم نسخت؟ ويردون قول من يقول: إنها رفعت وانتهت.
ثم يقولون: أهي جمعة في السنة، أم في كل جمعة؟ ويرجحون بأنها في كل يوم جمعة، ثم هل هي ثابتة في يوم الجمعة أو تتنقل فأحياناً قبل الصلاة وأحياناً بعدها، وأصح ما في ذلك حديث أبي موسى الأشعري -كما قال الشوكاني رحمه الله- وهو أنها بعد العصر.
وابن عبد البر ساق في التمهيد ما يزيد على ستة أصول أو سبعة في أنها بعد العصر، ثم قال: إن المذاكرة بين أبي هريرة رضي الله عنه وبين عبد الله بن سلام في كلمة (قائم يصلي) لم يثبتها بعض العلماء، وأن اللفظ: (لا يوافقها عبد يسأل الله حاجة إلا أعطاه الله إياها) ، ولم يذكر قيد (قائم يصلي) بل قال: إن بعض الشيوخ كان يأمر طلابه أن يحذف لفظ (قائم يصلي) من الحديث، ثم ساق النصوص التي تثبتها، وقال: إن الصحيح أنها ثابتة، وأن الرسول صلى الله عليه وسلم قالها، فيصلي ويسأل الله حاجته.
ثم رجح ابن عبد البر أن معنى (قائم) أن عنايته واجتهاده من أجلها، كما تقول: قام فلان بالأمر حتى أتمه، وكما تقول: قمت بعمل واجتهدت فيه.
أو: قمت بتأليف هذه الرسالة، أو: قمت بكتابة هذه المقالة، وليس الأمر بالقياس حتى يكون المراد الانتصاب الذي هو ضد الجلوس.
يقول ابن عبد البر: لولا سلامة التأويل الذي أورده عبد الله بن سلام على أبي هريرة ما سلم به أبو هريرة؛ لأن أبا هريرة لم يجادله في ذلك، بل قبله وقنع به.
وعلى هذا فبعض العلماء يذهب إلى الترجيح، وبعضهم ويذهب إلى النسخ، والصحيح الترجيح.
وبعضهم يقول: الأنسب أن يكون الدعاء وقت الخطبة إلى أن تتم الصلاة، قالوا: وكيف يدعو في ذلك الوقت وهو يصغي إلى الإمام؟ فقالوا: إنها ساعة خفيفة، كما قال أبو هريرة رضي الله تعالى عنه: (وأشار بيده صلى الله عليه وسلم يقللها) ، فبعض الناس قالوا: لفظة (وأشار بيده يقللها) من الراوي، وبعضهم قال: إنها من رسول الله صلى الله عليه وسلم.
ولما قال له عبد الله بن سلام: إنها ساعة في الكتاب قال صلى الله عليه وسلم: (أو بعض ساعة) قال بلى يا رسول الله: أو بعض ساعة! فقال بعض العلماء: وضع صلى الله عليه وسلم الأنملة على الوسطى أو الخنصر، يعني: كأنها قليلة، وبعضهم قال: قبض يديه وقلب هكذا، وهكذا أي: معنى التقليل، أي: ليست ساعة زمنية محددة بستين دقيقة كما هو المتعارف عليه.
قال بعض العلماء: لقد رأيت شاباً يعتكف في بيت المقدس يوم الجمعة من بعد صلاة الفجر إلى الضحى، والجمعة الثانية من الضحى إلى زوال الشمس إلى صلاة الجمعة، وفي الجمعة الثالثة من بعد الجمعة إلى العصر، وفي الجمعة الرابعة من بعد العصر إلى غروب الشمس، يتحرى تلك الساعة على اختلاف تلك الأقوال.
فقال له قائل: وما يدريك لعله يصادفها إذا كانت تتنقل؟! فقد تكون في اليوم الذي اعتكف فيه من الصبح إلى طلوع الشمس بعد العصر.
ويهمنا في هذا ما قاله ابن عبد البر رحمه الله: إن هذه الساعة لا شك في فضلها، فينبغي للإنسان إن يجتهد طيلة يوم الجمعة، وأن يبذل جهده ما استطاع، وخاصةً في الأوقات التي هي مظنة لها، وأكثر الأحاديث أو أصحها أنها فيما بين صعود الإمام أو جلوس الخطيب على المنبر إلى أن تنتهي الصلاة، وأحاديث ما بعد العصر.
وأما كيف يجمع بين قوله: (خير يوم طلعت عليه الشمس يوم الجمعة) ، وما جاء أن خير يوم هو يوم عرفة؛ فقد قالوا: إن الساعة التي في يوم الجمعة، وليلة القدر التي في شهر رمضان، ويوم الجمعة، ويوم عرفة، ويوم الحج الأكبر كل هذا لا معارضة ولا منافاة فيها.
فقالوا: إن يوم الجمعة هو أفضل الأيام بالنسبة لأيام الأسبوع، فهو أفضل من السبت والأحد والأربعاء والخميس، والساعة التي في يوم الجمعة أبهمت ليجتهد الناس، كما أن ليلة القدر أبهمت أولاً في كامل رمضان، ثم أبهمت في العشر الأواخر ليجتهد الناس، وقوله صلى الله عليه وسلم: (خير يومٍ طلعت عليه الشمس يوم عرفة) أي: بالنسبة لأيام السنة كاملة.
وعلى هذا فلا منافاة، فيوم الجمعة أفضل بالنسبة لأيام الأسبوع، ويوم عرفة بالنسبة لأيام العام كله، وكذلك العيد لفضيلته.
فتلك الأقوال بكاملها

شرف يوم الجمعة
وقالوا: إنه صلى الله عليه وسلم ذكر خلق آدم يوم الجمعة، وكانت خلقة الأنبياء في أيام متعددة، فخلق آدم ما فضيلته؟ قالوا: لأنه بخلق آدم وجد الإنسان، وبوجود الإنسان كان التكليف، وبوجود التكليف كان التوحيد، فعبد الله، وأرسلت الرسل، وجيء بالكتب، وكل ذلك نتيجةً لخلق آدم ابتداءً، فخلق آدم كان أساساً لوجود الخلائق، وسبباً لوجود التكليف وإرسال الرسل وإنزال الكتب.
وقالوا: إن كان آدم سبباً في هذا الخير فإن من أبناء آدم من جاءوا بالمعاصي ملء البحر والأرض، فقالوا: ساعة من ساعات من توحيد رب العالمين خير من ملء الأرض كلها من المعاصي.
ولذا جاءت الآية بأن الله سبحانه لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء، وجاء: (يا ابن آدم! لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئاً، لأتيتك بقرابها مغفرة) .
فمهما كان عند العبد من عصيان، أو ما يقع في الأرض من عصيان، فإن ما يوجد في الأرض من طاعة وعبادة وتوحيد خير من الدنيا وما فيها.
فوجود آدم في هذا اليوم سبب في هذا الخير الكثير، وبه عرف الله سبحانه وتعالى، كما جاء في الحديث القدسي: (خلقت خلقاً وبه عرفوني) ، ويقولون: إن ثلاثة أشياء خلقها الله بيده، وبقية الكائنات قال لها: (كوني) فكانت، فقال للسماوات والأرض ائتيا طوعاً أو كرهاً قالتا: أتينا طائعين, وقال للجبال: (كوني) فكانت، ولكن خلق آدم بيده، كما قال تعالى: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [ص:75] ، وأيضاً غرس جنة عدن بيده، وكتب الألواح لموسى بيده، فقالوا: هذه ثلاثة أشياء أوجدها بيده، فشرفت لذلك.
ولا يقال: كيف خلق آدم بيده؟ وكيف غرس الجنة بيده؟ وكيف كتب الألواح لموسى بيده؟ فالكيف لا يرد على الله سبحانه أبداً في أي شيء كان، قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى:11] .
ثم بعد ذلك شرف آدم بأن أسجد الله الملائكة له، وهل سجدوا له ابتداءً أو سجدوا له بعد أن أظهر الله شرفه؟ بعد أن أظهر الله شرفه بتعليمه، كما قال تعالى: {وَعَلَّمَ آدَمَ الأَسْمَاءَ كُلَّهَا ثُمَّ عَرَضَهُمْ عَلَى الْمَلائِكَةِ فَقَالَ أَنْبِئُونِي بِأَسْمَاءِ هَؤُلاءِ إِنْ كُنتُمْ صَادِقِينَ * قَالُوا سُبْحَانَكَ لا عِلْمَ لَنَا إِلاَّ مَا عَلَّمْتَنَا} [البقرة:31-32] ، فلما أنبأهم كانت النتيجة أن أسجد الله الملائكة له تكريماً، وليست عبادة كما يظن الجهلة، بل تكريماً له على العلم.
وقد وجدنا في نصوص القرآن الكريم والسنة النبوية أن العلم يكرم أهله، وبالتأمل نجد أن العلم يكرم المتعلم، ولو كان حيواناً ولو كان طائراً، فالهدهد لما غاب عن نبي الله سليمان، وتفقد الطير فقال -كما حكى الله تعالى عنه-: {مَا لِيَ لا أَرَى الْهُدْهُدَ} [النمل:20] قال الهدهد: {أَحَطتُ بِمَا لَمْ تُحِطْ بِهِ} [النمل:22] فكأنه ألغى العلم بالوحي، وكل ما يأتيه، والجن يعملون بين يديه، وقال: {أَحَطتُ بِمَا لَمْ تُحِطْ بِهِ وَجِئْتُكَ مِنْ سَبَإٍ بِنَبَإٍ يَقِينٍ} [النمل:22] ، وذكر له أمر بلقيس وشأنها بعد ما قال نبي الله: {لَأَذْبَحَنَّهُ أَوْ لَيَأْتِيَنِي بِسُلْطَانٍ مُبِينٍ} [النمل:21] .
فلما جاء بهذا السلطان، وتوسم فيه نبي الله الصدق قال: (سننظر) فتراجع عن تنفيذ الحكم، أو أوقف التنفيذ، وهذه الحكمة والسنة تجب على العالم الإسلامي، خاصة طالب العلم، فإذا جاءه أمر مستغرب لم يقف على حقيقته لم يبادر في الإنكار، ولا يسارع بالقبول، بل يقول كما قال نبي الله سليمان، مع أن لديه وسائل الاكتشاف والاطلاع، فالريح غدوها شهر ورواحها شهر، ومع ذلك قال: (سننظر أصدقت أم كنت من الكاذبين) ، وقدم الصدق لأنه وجد مخايل الصدق في تأكيد الهدهد على خبره، فقال: {اذْهَب بِكِتَابِي هَذَا} [النمل:28] .
فهذا طائر لم يتعلم، ولم يدرس أصول الفقه ليستنتج، وهو في طيرانه اكتشف ما كانت تعبده بلقيس، فرجع يخبر عنها، فما أعمل المقاييس ولا أعمل الأجهزة، ولا استنتج النتائج، فجاء ونجا من الذبح ومن القتل، وبعد أن كان في تلك الحالة أصبح كبيراً مفوضاً من نبي الله سليمان إلى الملكة، وجاء بها مسلمة.
وما أكل السبع فهو ميتة إلا ما أدركته وذكيته، بينما الكلب يمسك عليك، وتأكل مما أمسك إذا أطلقته وسميت اسم الله عليه، كما إذا رميت بالسهم وسميت اسم الله عليه، ولو أن الكلب كان غير معلم فهو سبع، لكن إذا أصبح معلماً فإذا أرسلته انطلق وإذا دعوته أجابك، ولا يأكل لنفسه، حلَّ صيده وما يمسكه عليك فهو لك حلال تأكله، وما أصابه الأسد -وهو سيد الوحوش كما يقولون- فإنه ميتة، إلا أن تذكيه أنت فيحل بتذكيتك إياه.
وهكذا العلماء، فهم كما قال صلى الله عليه وسلم ورثة الأنبياء.
فلما علم الله آدم الأسماء، وعرضهم على الملائكة فلم يعلموها اعتذروا إلى الله -ولهم الحق- فقالوا: {لا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا} [البقرة:32] ، وهذا منهج لطالب العلم، فإذا سئل عما لا يعلم قال: لا علم لي، وقد أحسن من انتهى إلى ما قد سمع، ولا يقتحم أبواب النار، وقد قيل: اشد الناس اقتحاماً للنار أجرؤهم على الفتوى؛ لأنه قد ينطق بغير علم، ولا ينبغي للإنسان أن يفرح بسؤال يرد عليه ويفرح بالإجابة، إلا إذا كان موقناً كإيقانه بوجود الشمس.
وكانت الفتوى تأتي إلى علماء المدينة السبعة ويتدافعونها كلٌ يحيل على الآخر حتى ترجع إلى الأول، كل ذلك فراراً وخشية من الإفتاء بغير علم.
فشرف يوم الجمعة بخلق آدم، وتشرف آدم بالعلم، ثم أسكنه الله الجنة، قال تعالى: {اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ وَكُلا مِنْهَا رَغَدًا حَيْثُ شِئْتُمَا وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ} [البقرة:35] ، والجنة كانت كلها مباحة له غير هذه الشجرة، وتلك حكمة الله، وكما يقول بعض المحققين: الله خلق آدم ليعمر الأرض، كما هو الواقع، فإذا قال له: ادخل الجنة فإنه سيأتي وقت يدعى فيه للنزول إلى الأرض وهذا لا يكون من طبع الكرماء، فلو كان عندك ضيف وأنت كريم، ومكث عندك فإنك تستحيي أن تخرجه دون أن يخرج، لكن جعل الله سبحانه وتعالى تلك الشجرة حتى يشعر آدم بذنبه، فإذا قيل له: اهبط إلى الأرض عرف لماذا أهبط، فلا يكون بخلاً من المولى عليه، ولا يكون تقتيراً عليه، ولا يكون إخراجاً بغير سبب، على أن هذه أمور لا ينبغي الخوض فيها.
فنزل إلى الأرض يوم الجمعة، واستغفر ربه، وسأل الله التوبة والمغفرة وأناب، فاجتباه ربه فهداه، كما قال تعالى: {فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ} [البقرة:37] ، فتيب عليه يوم الجمعة، ونحن أيضاً في حاجة إلى عرض التوبة وإلى تكرارها، وقد ندب صلى الله عليه وسلم إلى كثرة الصلاة والتسليم عليه صلوات الله وسلامه عليه، وإلى الاستغفار وكثرة العبادة، حتى قيل: إن الصدقة تضاعف في يوم الجمعة.
وفي الحديث الذي في الموطأ: (وما من دابة على وجه الأرض.
إلخ) .
عموم الدواب، فما من دابة إلا وتدخل في هذا العموم أياً كانت، حتى الطير الذي يطير بجناحيه ويدب على وجه الأرض.
ومعنى: [تصيخ] بالخاء أي: تصغي سمعها يوم الجمعة.
والإنسان والجان لا يصيخون، فالحيوانات تدرك يوم الجمعة وتميزه عن الخميس والسبت وتصيخ بسمعها، قال ابن عبد البر: إن الله يخلق لها ما يروعها أو يفزعها.
وهذا شي لا ندخل فيه، فالله أعلم بأي كيفية تصيخ؛ لأن لله تعالى سره في خلقه، فجميع الكائنات تعرف ربها، وجميع الكائنات تسبح لله، قال تعالى: {وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ} [الإسراء:44] ، فهذا الحال فوق طاقتكم، وفوق عقولكم، ومرجعه إلى الله سبحانه وتعالى.
ومن هنا ينبغي على العاقل أن يجعل له من يوم الجمعة -كما يقال- نصيباً يجتهد فيه، فعنده ستة أيام يعمل فيها لدنياه، وعنده يوم الجمعة الوحيد، وقد يعمل فيه إلى أن ينادى للصلاة، فليكن سعيه يوم الجمعة باستغراق وتفرغ، ويبكر قبل ذلك ما شاء الله له، كما في الحديث الآخر: (من راح في الساعة الأولى فكأنما قرب بدنة) إلخ، ويجعل يوم الجمعة للأمور الآتية: أولاً: يستريح فيه من عمل الدنيا.
ثانياً: يروح على نفسه من هذا العناء.
ثالثاً: يتذوق فيه العبادة والذكر والدعاء، وقد حث صلى الله عليه وسلم على كثرة السلام عليه.
كما يجعله لقراءة القرآن والتسبيح والاستغفار، وكل ذلك مما يتهيأ به الإنسان ويتزود.
والله أسأل أن يوفقنا وإياكم لما يحبه ويرضاه وبالله التوفيق.

كتاب الصلاة - باب صلاة الجمعة [8]
مما يتعلق بصلاة الجمعة اختلاف العلماء في عدد من تنعقد بهم الجمعة، وفي المعذورين ممن لم يحضرها، وهل تنعقد بهم إذا حضروها، وكذلك آداب المستمعين في الجلوس وقت الخطبة، ومشروعية اتخاذ الخطيب عصا أو قوساً يتكئ عليه حال الخطبة.

وقت الساعة التي يستجاب فيها الدعاء يوم الجمعة
قال المصنف رحمه الله: [وعنه رضي الله عنه: أن رسول الله صلى الله عليه وسلم ذكر يوم الجمعة فقال: (فيه ساعة لا يوافقها عبد مسلم وهو قائم يصلي يسأل الله عز وجل شيئاً إلا أعطاه أياه، وأشار بيده يقللها) متفق عليه، وفي رواية لـ مسلم: (وهي ساعة خفيفة) ] .
قوله: (خفيفة) كأنها تفسير (يقللها) ، وذكروا أنه صلى الله عليه وسلم وضع طرف الإبهام على الوسطى أو الخنصر، أي: أنه شيء قليل جداً، فليست ساعة من الساعات الزمنية المعروفة التي ينقسم النهار إلى اثنتي عشرة ساعة منها.
[وعن أبي بردة عن أبيه رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم يقول: (هي ما بين أن يجلس الإمام إلى أن تقضى الصلاة) رواه مسلم، ورجح الدارقطني أنه من قول أبي بردة.
وفي حديث عبد الله بن سلام رضي الله عنه عند ابن ماجة وعن جابر رضي الله عنه عند أبي داود والنسائي: (أنها ما بين صلاة العصر وغروب الشمس) وقد اختلف فيها على أكثر من أربعين قولاً أمليتها في شرح البخاري.
] .
هذان الحديثان يعتبران أصح الأقوال التي قيلت من ثلاثة وأربعين وقتاً، وابن عبد البر رحمه الله أورد تلك الأقوال بأسانيدها، ومن يقول بها، وهذا شيء لا نستطيع أن نحفظه ولا نستطيع أن نورده بكامله، ولكن نرشد طالب العلم إلى محله وهو في الجزء الثالث والعشرين من التمهيد، لمن أراد أن يرجع إليه.
ويهمنا باتفاق العلماء بأن كل الأقوال التي جاءت بتحديد وقت قبل جلوس الإمام أو قبل الأذان للجمعة كلها مردودة أو ضعيفة، ولكن الأحاديث الصحيحة التي يعوّل على أسانيدها هو هذا الذي جاء ما بين أن يجلس الإمام على المنبر إلى أن تتم الصلاة، وهناك من يقول: إلى أن تتم الخطبة، ولكن نقول: إن التمديد إلى الصلاة أشمل؛ لأنها تجمع الخطبة معها.
والقول الثاني: حديث عبد الله بن سلام رضي الله عنه: أن وقتها ما بعد صلاة العصر، ثم ما بعد صلاة العصر فيه عدة أقوال، حتى قيل: حينما يشرع القرص في الغروب، وقالوا: إن فاطمة رضي الله عنها كانت تأخذ بهذا القول، وتوصي غلاماً لها ينظر لها قرص الشمس إذا أخذ في الغروب أخبرها فقامت تدعو.
وقالوا: كان أحد السلف إذا صلى العصر جلس ولم يكلم أحداً إلى أن تغرب الشمس، يدعو الله سبحانه وتعالى انتهازاً أو تحرياً لتلك الساعة إلى غروب الشمس.
ثم إن بعضهم يقول: حتى يكون الظل كذا حتى تصفر الشمس حتى يغرب القرص، فكان ما بعد صلاة العصر يجلس في مكانه إلى أن تغرب الشمس، والله تعالى أعلم.

العدد المعتبر الذين تنعقد بهم الجمعة
[وعن جابر رضي الله عنه قال: (مضت السنة أن في كل أربعين فصاعداً جمعة) رواه الدارقطني بإسناد ضعيف] .
هذا الحديث موضوعه في عدد الذين تنعقد بهم الجمعة.
وأعتقد أنه تقدم الكلام في مثل هذا، ومن رجع إلى تتمة أضواء البيان عند الكلام على سورة الجمعة يجد الأقوال هناك متفاوتة، ولم يصح نص عن رسول الله صلى الله عليه وسلم في عدد الجمعة.
والمتأمل يجد أن هناك من يقول: ثلاثة أشخاص مع الإمام، أو شخصان مع الإمام، وهناك الإمام والمؤذن أخذاً من قوله سبحانه: {إِذَا نُودِيَ} [الجمعة:9] فهناك منادِ {مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا} [الجمعة:9] وهناك من يسعى، {إِلَى ذِكْرِ اللَّهِ} [الجمعة:9] وهناك من يذكر الله، فقالوا: إذاً هناك المنادي وهو المؤذن، وهناك من يذكر الله وهو الإمام، وهناك من كلف بالسعي، وأقل الجمع ثلاثة.
فقوله: (فاسعوا) يصدق على الواحد والثلاثة، فإذا كانوا ثلاثة يسعون وواحد يؤذن وواحد يذكر الله، فهؤلاء خمسة، فإذا وجد خمسة أشخاص وجبت عليهم الجمعة.
وهناك من قال: أقل عدد يكون اثني عشر أخذاً من قصة التجارة، لما كان صلى الله عليه وسلم يصلي الجمعة وكانت الخطبة بعد الصلاة، ثم قام يخطب فجاءت التجارة، ودقت لها الطبول، فخرج الناس إليها ولم يبق ممن كان عند النبي صلى الله عليه وسلم إلا اثنا عشر رجلاً.
وقال صلى الله عليه وسلم: (لو خرجوا جميعاً لسال الوادي عليهم ناراً) ، فقالوا: هذا العدد حفظ الله به الصحابة من أن يهلكوا، وسماع الخطبة جزء من الجمعة حتى أنهم قالوا: هي بدل الركعتين الأخريين، ويأتي الخلاف في سماع الخطبة هل هو واجب أو سنة، وهل تصح الصلاة بدونه أو لا تصح؟! وأجيب عن هذا وذاك: أن أول جمعة أقيمت في المدينة المنورة كانوا نحواً من أربعين رجلاً، فقالوا: كون الذين بقوا عند مجيء رسول الله وقت الخطبة عند مجيء العير للتجارة اثني عشر، هذه خطيئة وقعت فجأة ويمكن كان أن يبقى عشرون، ويمكن أن يبقى عشرة أو خمسة، فهذا ليس منضبطاً بعدد، إنما صادف أن الذين بقوا اثنا عشر رجلاً، كذلك صادف الذين صلوا الجمعة أول ما كانوا أبعين رجلاً، ثم جاء خبر جابر، ولكن نبه المؤلف رحمه الله على ضعف هذا الحديث.
فالذي قال ثلاثة أبو حنيفة رحمه الله، والذي قال اثنا عشر رجلاً أحمد ومن وافقه، والذي قال أربعون الشافعي رحمه الله، والذي قاله مالك هو ما يمكن أن يكون كقاعدة عامة ليست مرتبطة بعدد هندسي ولا حسابي، فقال: كل جماعة أقامت في قرية واستقرت، وفيها أميرها وسوقها وجبت عليهم الجمعة سواء كانوا كثيراً أو قليلاً؛ لأنها وحدة سكنية قائمة بذاتها.
وأشرنا سابقاً -أيها الإخوة- بأن هذا القول هو الذي يفيده السياق في آخر السورة الكريمة؛ لأن الله سبحانه يقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ} [الجمعة:9] ، أي: اتركوا البيع، فلو كانوا اثنين أو ثلاثة لم يكن هناك بيع كثير حتى يحتاج أن نقول: اتركوه؛ لأنها صفة حصلت وأنت ماش ما تستغرق شيئاً، لكن تدل على وجود سوق وأن البيع قائم، والناس يتبايعون ويُشغلون عن الجمعة: {فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ} [الجمعة:9] .
{فَإِذَا قُضِيَتِ الصَّلاةُ فَانتَشِرُوا} [الجمعة:10] هل يقال لاثنين وثلاثة: انتشروا؟! الانتشار يكون للعدد الكثير.
إذاً: هل وجدتم سوقاً قائماً في الخلاء أو في الفلاة دون وجود قرية لها رئاسة؟! لابد من وجود خادم ووجود ولي أمر وحاكم ليفض النزاعات التي تقع في الغالب بين المتبايعين في الأسواق وإلا حلت الفوضى.
إذاً: هذه وحدة قروية كما يقال مستكملة وقائمة بذاتها، فهذه المجموعة عليها أن تصلي الجمعة سواء كانت عشرين أو مائتين أو أكثر أو أقل، وعلى هذا يضيف المالكية: ويمكن لهذه الجماعة أن تدافع عن نفسها، بمعنى: لو داهمها حيوان أو وحش أو قطاع طرق لكانوا بمجموعهم يستطيعون أن يدافعوا عن أنفسهم، ولذا قال: تجب الجمعة على قرية يستقرون فيها احتياطاً من بيوت الشعر، وهم الذين يتبعون القطر والغيث والمرعى فلن يستقروا في مكان، فهؤلاء ليست عليهم جمعة كما يقول مالك رحمه الله.
إذاً: قضية العدد ليس فيها نص، وإنما كلها اجتهاديات، وأولى الأقوال في ذلك ما جاء عن مالك رحمه الله؛ لأنه كلام من واقع الحياة ومن وجود القرى والمستوطنين فيها، والله تعالى أعلم.

من آداب الخطبة استغفار الخطيب للمؤمنين والمؤمنات
[وعن سمرة بن جندب رضي الله عنه: (أن النبي صلى الله عليه وسلم كان يستغفر للمؤمنين والمؤمنات في كل جمعة) رواه البزار بإسناد لين.
] الغرض هنا الدعاء في الخطبة (للمؤمنين المؤمنات) أي: على العموم، وقد كان صلى الله عليه وسلم يستغفر لآحاد الناس، وهذه سنة للخطيب أن يستغفر في خطبته للمؤمنين والمؤمنات، ونتناول موضوع دعاء الخطيب لولي أمر المسلمين.
فبعضهم يقول: لا مجال له، لأن هذه عبادة لله، ولا ينبغي تعظيم غير الله.
وقال الآخرون: إن الدعاء لإمام المسلمين بالصلاح والإصلاح والبطانة الصالحة، هو خير للمسلمين جميعاً، كما قال أحمد رحمه الله: لو كانت لي دعوة مستجابة لجعلتها إلى ولي أمر المسلمين؛ لأن في إصلاحه صلاح المسلمين.
إذاً: لا مانع أن يدعو الخطيب لما يصلح الإمام في الدين والدنيا لا في مصالحه الخاصة والشخصية، ولكن لمصلحة عموم المسلمين، فعندما يقول: اللهم وفقه لما فيه الخير، اللهم سدد خطاه، اللهم انصر به الإسلام والمسلمين، اللهم اجعله عوناً على طاعتك، وأيد له بطانة تدله على الخير وتعينه عليه، فهذه كلها دعوات ليست راجعة لنفس ولي الأمر في ذاته، بل راجعة لعامة المسلمين.
إذاً: لا مانع في ذلك وهذا الحديث أصل في هذا وبالله التوفيق.

قراءة النبي صلى الله عليه وسلم الآيات في خطبة الجمعة
[عن جابر بن سمرة رضي الله عنه: (أن النبي صلى الله عليه وسلم كان في الخطبة يقرأ آيات من القرآن؛ يذكر الناس) رواه أبو داود وأصله في مسلم.
] تقدم معنا أن النبي صلى الله عليه وسلم كان يقرأ سورة (ق) على المنبر، وهنا أتى بهذا الحديث ليبين أن من شروط الخطبة: أن يأتي بآيات من كتاب الله فيها موعظة وتوجيه وآداب، فسورة (ق) طويلة وكلها مواعظ، وفيها إثبات البعث وفيها خلق الإنسان وغير ذلك.
ولا يستطيع كل إنسان في كل جمعة أن يقرأها، فربما يطول الأمر على الناس، لكن لابد للخطيب أن يأتي بآية من كتاب الله في الخطبة، وجعلوها ركناً من أركان الخطبة التي هي: حمد الله، والشهادتان، والصلاة والسلام على رسول الله صلى الله عليه وسلم، وآية من كتاب الله، ثم يأتي بالموضوع الذي يريده.

الأشخاص الذين لا تجب عليهم صلاة الجمعة
[وعن طارق بن شهاب رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: (الجمعة حق واجب على كل مسلم في جماعة إلا أربعة: مملوك، وامرأة، وصبي، ومريض) رواه أبو داود وقال: لم يسمع طارق من النبي صلى الله عليه وسلم، وأخرجه الحاكم من رواية طارق المذكور عن أبي موسى] .
هذا الحديث يبين حكم الإتيان إلى الجمعة وأهل الأعذار الذين تسقط عنهم؛ لأن هذين الأمرين متلازمين وهنا: (الجمعة حق على كل مسلم) ، ثم جاء الاستثناء لأربعة، وجيء بخامس وهو المسافر، وكل هذه الأصناف لها بحثها إن شاء الله، لكن يهمنا قوله: (حق على كل مسلم) ؛ لأن الموجود في أذهان كثير من الناس: أن إتيان الجمعة مندوب أو سنة مؤكدة، ولكن ليعلم الإخوان بالتتبع، ومن أراد فليرجع إلى تتمة أضواء البيان عند هذا المبحث، فسيجد نقول المذاهب الأربعة على أن الجمعة فرض عين على كل مكلف ممن لم يستثن ولم تسقط عنه الجمعة من الأصناف الأربعة أو الخمسة.
ويكفي وعيداً في عدم المجيء إليها قوله صلى الله عليه وسلم: (من ترك الجمعة ثلاث مرات بغير عذر طبع الله على قلبه) ، وهذا ما جاء إلا في المنافقين والعياذ بالله، وكما قالوا رحمهم الله في الاتفاق: هي فرض يومها، أما الذين سقطت عنهم أو لم يدركوها سواء كان بعذرٍ قام بهم كالمملوك والمرأة والصغير والمريض والمسافر، أو لشيء نقص عليه وهو مستكمل الشروط، كأن غلب عليه نوم أو شغل أو بعد عليه السبب أو المسافة، فحينئذٍ يصلي الظهر، إذاً: القادر المستطيع الذي يدخل تحت تكليف يوم الجمعة واجب عليه أن يأتيها.
وقد كانوا في زمن النبي صلى الله عليه وسلم يأتون إليها من العالية ومن قباء، وكان يأمرهم صلى الله عليه وسلم أن ينزلوا لصلاة الجمعة بالمسجد النبوي الشريف، ثم بعد ذلك أذن لهم لما كثر الناس وشق عليهم النزول، وصار الأمر على خلاف ما كان سابقاً، وتقام كل جمعة في نفس القرية لا في قرية أخرى وهذا سيأتي عليه بحث آخر إنشاء الله.
إذاً: الجمعة حق على كل مسلم وفرض عين كالعصر والمغرب والعشاء والظهر في غير يومها.
أما من تسقط عنهم الجمعة فمنه ما هو موضع اتفاق ومنه ما هو موضع خلاف.
[وعن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (ليس على مسافر جمعة) رواه الطبراني بإسناد ضعيف.
] تقدم الكلام على مقدمة هذا الحديث من حديث طارق أن النبي صلى الله عليه وسلم قال: (الجمعة حق واجب على كل مسلم) ، واستثنى الأربعة من عموم المسلمين: المملوك والمرأة والصبي والمريض، وسمعنا المؤلف رحمه الله يقول: إن الحديث ضعيف، وقالوا: إن طارقاً لم يسمع من النبي صلى الله عليه وسلم، فيكون الحديث مرسلاً؛ لأن طارقاً تابعي، وبعضهم يقول: رأى النبي صلى الله عليه وسلم ولكن لم يسمع منه فيكون حديثه مرسلاً، ولكن قالوا: جاء الحديث برواية طارق عن أبيه عن النبي صلى الله عليه وسلم.
والحديث تلقى بالقبول وعليه العمل، ولكن الخلاف في بعض تلك الأصناف وفيها تفصيل، أما قوله صلى الله عليه وسلم: (الجمعة حق واجب على كل مسلم في جماعة) ، فهذا تقدم الكلام عليه من أن الجمعة في يومها فرض عين، وهي فريضة اليوم وقوله: (في جماعة) شرط في الجمعة، أي: لا تصح فرادى، ومن فاتته لعذر أو غير ذلك فلا يصلي جمعة وإنما يصلي ظهراً، والأصناف التي استثنيت هي كما يلي:

أولاً: المملوك
والمملوك يصدق على الذكر والأنثى الأمة والعبد، وهو المعبر عنه بملك اليمين، وهذا أمر مفروغ منه، وفيه خلاف بين الجمهور والظاهرية؛ لأن داود بن علي رحمه الله يقول: إنه عليه الجمعة مستدلاً بعموم قوله سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ} [الجمعة:9] ، وقال: إنه من عموم الذين آمنوا، وأخذ بذلك ابن حزم رحمه الله، يقول ابن قدامة في المغني: هي رواية عن أحمد.
ولكن الجمهور والرواية الأخرى عن أحمد أن المملوك في حكم مالكه ومنفعته لسيده فلا تجب عليه؛ لأنه مطالب بحق آخر، وإذا أذن له سيده فعليه أن يحضر، وإذا حضر أجزأت عنه وأغنت عن الفريضة يومها.
إذاً: الجمهور على أن المملوك لا جمعة عليه أساساً، وإذا إذن له سيده بحضور الجمعة أجزأته، ولكن يرى الجمهور أن حضوره لا يمكن أن يعتبر في تمام العدد عند من يشترط عدداً معيناً، فمن يشترط اثني عشر رجلاً قال: لا يكون فيهم مملوك، ومن اشترط الأربعين قال: لا يكون فيهم مملوك، بل يكون المملوك زائداً عن عدد الأربعين، وزائداً عن عدد الاثني عشر أي: يجب أن يوجد ممن تجب عليهم الجمعة ابتداءً العدد المطلوب.

ثانياً: المرأة
النوع الثاني: المرأة، وهذا بالإجماع، ولكن بعض العلماء يقول: المرأة إذا أرادت أن تحضر الجمعة لسماع الموعظة أو لتتثقف في دينها، فإنه ينظر: إن كانت امرأة كبيرة في السن فلا مانع، وإن كانت شابة يخشى فتنتها فلا تحضر.
والآخرون يقولون: مطلق امرأة إذا أذن لها زوجها أو وليها، بالشروط المعتبرة في خروج المرأة كالتستر الكامل الذي تصح به صلاة المرأة وهو أن تكون لابسة درعاً وخماراً سابغاً، أي: أن الدرع يغطي ظهور القدمين، وكذلك عدم التعرض للطيب، ولا لمواطن الزحام، فإذا أمنت من هذه الجوانب وحضرت الجمعة فإنها تجزئها ولا تطالب بظهر.

ثالثاً: الصغير
والثالث: الصغير: وهذا بإجماع العلماء؛ لأن الصغير دون سن التكليف ليس بواجب عليه أن يحضر الجمعة، وإذا حضرت المرأة أو حضر الصغير أيضاً فلا يحسب في العدد الذي تصح به الجمعة.
ويكون حضور المرأة أو الصغير أو المملوك زائداً عن العدد الذي يشترطه من يشترط عدداً معيناً.

رابعاً: المريض
الرابع: المريض: قالوا: والمريض على قسمين: - مريض يمكن أن يتحمل ويأتي الجمعة، فإذا حضرها أجزأته، وعد من العدد المطلوب؛ لأن سقوطها عنه ليس أصالة كالصبي أو كالمرأة، ولكن سقوطها عنه لمرضه تخفيفاً عليه، فإذا تحمل وحضر يكون قد تحمل في سبيل حضورها وهو أصلاً من أهلها، فحينئذٍ تصح منه وتنعقد به.
- أما إذا كان المرض ثقيلاً يشق عليه الحضور سقطت عنه الجمعة.

خامساً: المسافر
ثم يأتي بالرواية الأخرى ويضيف إلى ذلك خامساً وهو: المسافر.
والمسافر في الجملة حصل الاتفاق على أنه لا جمعة عليه، وذلك أن النبي صلى الله عليه وسلم سافر في غزوات عدة ولم ينقل عنه أنه صلى الله عليه وسلم في أي غزوة ولا في أي سفرة صلى جمعة، بل بالإجماع كان السفر للحج والوقوف بعرفة في حجة الوداع يوم الجمعة، ولم يثبت أنه صلى الجمعة، بل صلى الظهر ركعتين قصراً والعصر ركعتين وجمع بينهما.
ولما جاء أبو يوسف ولقي مالكاً رحم الله الجميع وتذاكرا هل صلى النبي صلى الله عليه وسلم بعرفات جمعة أم صلى ظهراً؟ فقال مالك: صلى ظهراً.
فقال أبو يوسف: ألم يصل ركعتين ويخطب بالناس؟ قال مالك: بلى.
قال: هذه هي الجمعة ركعتان مع الخطبة.
قال: أرأيت جهر بالقراءة أم أسر بها؟ قال: أسر بها.
قال: هذا الظهر، والجمعة يجهر فيها بالقرآن، وهكذا أيها الإخوة أسلوب العلماء في المذاكرة دون مناكرة أو شقاق أو غضب أو شيء من ذلك، فرجع كل إلى الأصل واقتنع أبو يوسف رحمه الله أن صلاة النبي صلى الله عليه وسلم يوم عرفة كانت ظهراً، وبهذا اتفقوا في الجملة على أن المسافر لا جمعة عليه.
ولماذا لا جمعة عليه؟ قالوا: لأن المسافر تلحقه مشقة، ومن عناء السفر قصرت عليه الصلوات الرباعية فهو في حاجة ومشقة، فتكليفه بحضور الجمعة بما لها من شروط قد يلحق به مشقة زائدة.
ولهذه النظرة نجد بعض الفقهاء يفصل قالوا: المسافر على حالتين: - مسافر عابر سبيل، نزل بقرية في يوم الجمعة وهو على نية الرحيل في يومها، أي: أنه على ظهر طريق، فهذا يتفقون على أنه لا جمعة عليه.
- مسافر نزل في قرية قبل الجمعة بيوم أو يومين وسيستمر بعد الجمعة بيوم أو يومين فقالوا: هذا مسافر، ولكن نزل واستقر، فانتفت عنه مظنة التعب والمشقة، فهذا عليه أن يأتي، والجمهور قالوا: مادام أن له حكم المسافر وله يقصر الصلاة على ما تقدم في مدة المقيم إقامة مؤقتة، فحينئذٍ حكم السفر مازال معه واليوم كاليومين إلى الأربعة الأيام سواء.
إذاً: المسافر والذي نزل نزولاً مؤقتاً في طريقه فإنه لا جمعة عليه، وإذا حضر، قالوا: إذا حضر تحتسب له وتجزئه عن يومها، ولكن لا يكون في عدد الجمعة لماذا؟ لأن الأصل سقوطها عنه.
إذاً: هؤلاء الخمسة الأشخاص لا جمعة عليهم.
نجد أن هناك قولاً منفرداً، وهو يأتي عن أبي يوسف رحمه الله صاحب أبي حنيفة رحمه الله؛ يقول: يلحق بهؤلاء الخمسة الأعمى؛ لأنه تلحقه المشقة في حضور الجمعة، ولكن كما قال ابن قدامة في المغني: هذا قول شاذ؛ لأن الأعمى جاء إلى النبي صلى الله عليه وسلم يعتذر عن حضور الجماعة وقال: بيني وبين هذا المسجد هذا الوادي وليس لي قائد، وفي الطريق كذا وكذا واسترخص بأن يصلي في بيته فأذن له، وبعد أن أدبر دعاه فقال: أتسمع النداء؟ قال: بلى قال: أجب، فيقول الجمهور: إذا كان النبي صلى الله عليه وسلم لم يرخص له في ترك الجماعة في الصلوات الخمس، والجمعة آكد، فلأن لا يرخص له في الجمعة من باب أولى.
إذاً: الذي عليه الجمهور هو أن الجمعة تسقط عن خمسة أصناف: المملوك والمرأة والصبي والمريض والمسافر على ما تقدم، وبالله تعالى التوفيق.

من آداب المستمعين مع الخطيب استقباله بوجوههم
[وعن عبد الله بن مسعود رضي الله عنه قال: (كان النبي صلى الله عليه وسلم إذا استوى على المنبر استقبلناه بوجوهنا) رواه الترمذي بإسناد ضعيف، وله شاهد من حديث البراء عند ابن خزيمة.
وعن الحكم بن حزن رضي الله عنه قال: (شهدنا الجمعة مع النبي صلى الله عليه وسلم فقام متوكئاً على عصاً أو قوسٍ) رواه أبو داود] .
بعد أن بين وجوب الجمعة على الأعيان وأنها فرض عين، ومن استثنى من ذلك من تلك الأصناف الخمسة ذكر آداب المصلين مع الخطيب فقال: إذا جلس صلى الله عليه وسلم على المنبر -أي: للخطبة- استقبلناه بوجوهنا.
العادة الطبيعية أن المصلين مستقبلون القبلة، والمنبر في قبلية المسجد، فإذا صعد الإمام اتجه إلى الشمال والمصلون متجهون إلى القبلة، فهم مستقبلون بوجوههم، ولكن هذا يصدق لمن هو باتجاه المنبر سواء، أما ميمنة الصف وميسرة الصف فليسوا مستقبلين، إذاً: على من يكون في الميمنة أو في الميسرة أن يستدير ويستقبل الخطيب بوجهه، وليس بلازم أن يستدير بجسمه كاملاً بأن يكون واجهته إلى المنبر.
ولو كان جالساً وأدار وجهه إلى الخطيب مستقبلاً القبلة بصدره، ومديراً وجهه إلى الإمام على المنبر مستقبلاً إياه بوجهه، فهذا من علامات الأدب والإصغاء، والنظر إلى الخطيب وهو يخطب ومتابعته في هذه الحالة توكيد للسماع وتقوية للمعنى؛ لأن حواسه كلها مع الخطيب يسمع بأذنه ويرى بعينه.
وعلى هذا تكون السنة ونحن بالمسجد النبوي فيها مشكلة؛ لأنه دون بقية المساجد، فالمنبر يوجد في حد المسجد النبوي الأول في عهده صلى الله عليه وسلم، ثم جاءت الزيادة التي في القبلة على سمت باب السلام إلى الحجرة، وكانت تسمى الطُرقة (طُرقة باب السلام) طرقة المُسلّمين على رسول الله صلى الله عليه وسلم.
والآن مكان المنبر لا يمكن أن يغير؛ لأنه موضوع على ما وضعه رسول الله صلى الله عليه وسلم، وخلف المنبر إلى القبلة عدة صفوف أربعة خمسة ستة على حسب الزحام، ماذا يفعل أولئك الذين في جلوسهم مستدبرين المنبر؟ السنة أن يواجهوا الخطيب بوجوههم ولا يعطونه ظهورهم؛ لأن هذا من علامات الإعراض، وبعضهم يقول: كيف نستدبر القبلة ونستقبل المنبر، ولكن لم أجد من استثنى ذلك المكان، فاستقبال الخطيب بالوجه في عامة المساجد هي السنة، ولا يوجد تساؤل إلا في هذا المسجد النبوي وبالنسبة لطرقه فقط.
كذلك الخطيب في مكة المصلون مستقبلون المنبر طبيعياً؛ لأنهم يستقبلون الكعبة بشكل دائمٍ، والمنبر لاصق بالكعبة، فغاية ما هناك أن الذين تقع الكعبة بينهم وبين المنبر لا يستطيعون أن يتطاولوا عليها ولا أن يزيلوها، لكنهم استقبلوا الخطيب بوجوههم، فسواء حصل حاجز أو لم يحصل فذلك ليس بأيديهم.
إذاً: السنة في المستمع أن يستقبل الخطيب بوجهه.
ولذا اتفق الجميع -ما عدا رواية عن أبي حنيفة رحمه الله ولكن الصحيح عنه كقول الجمهور- أن السنة في السلام على النبي صلى الله عليه وسلم أن تستقبله بوجهك وتستدبر القبلة؛ لأن أدب الخطاب أن تواجه من تخاطب، وجاء عنه صلى الله عليه وسلم: (ما من أحد يسلم عليّ إلا رد الله عليّ روحي فأرد عليه السلام) ، فهل تريد أن يرد عليك السلام وأنت مدبر عنه؟ وعند الإمام أبي حنيفة كما ينقلون عنه: إن الأدب أن يقف بجانب الحجرة فيجعلها عن يساره أو عن يمينه، ويستقبل القبلة عند السلام؛ لأن السلام قربة وعبادة، وقبلة القربة والعبادة الكعبة، فيستقبل الكعبة بوجهه ويسلم على النبي من جانبه كما يحدث شخص إنساناً آخر عن جانبه، ولكن الذي رأيناه في مسند أبي حنيفة رحمه الله -وهو مطبوع مع مسند الشافعي رحمهما الله- رواية أبي حنيفة أن السنة والأدب أن تستقبل النبي صلى الله عليه وسلم أي: الحجرة الشريفة عند السلام عليه.
فيكون قد وافق الجمهور في أن الأدب عند السلام على النبي صلى الله عليه وسلم أن يستقبل الحجرة الشريفة فيستقبل وجه النبي صلى الله عليه وسلم.

اتكاء النبي صلى الله عليه وسلم على العصا والقوس وقت الخطبة
[وعن الحكم بن حزن رضي الله عنه قال: (شهدنا الجمعة مع النبي صلى الله عليه وسلم فقام متوكئاً على عصاً أو قوسٍ) رواه أبو داود] .
توكؤ الخطيب على شيء في يده مظهر من مظاهر الخطابة عند العرب قبل وبعد الإسلام، فكانوا إذا كان الخطيب في قوم لابد أن يكون على نشز مرتفع أو على ظهر ناقته أو جواده؛ لأنه بارتفاعه يشرف على أكثر عدد ممكن، وبارتفاعه يبلغ صوته أكثر مما لو كان منخفضاً.
ومن هنا كانت الخطبة على المنبر، وإن كان أصل المنبر في المسجد النبوي الشريف شفقة بطول قيام رسول الله، كان صلى الله عليه وسلم يقوم على قدميه في الروضة فيخطب متكئاً على جذع، فكان يتكئ عليه ويخطب، فرأت امرأة من الأنصار أن النبي صلى الله عليه وسلم يقف ويطيل القيام، ويبادل بين قدميه لطول الوقوف، فقالت: يا رسول الله! إن لي غلاماً نجاراً فهل تأذن له أن يصنع لك منبراً تجلس عليه حين تقوم، فأذن له، فذهب الغلام وجاء بأعواد من الطرفة من الغابة عند ملتقى الأسيال وراء بئر رومة وصنع المنبر من ثلاث درجات، درجة أولى، والدرجة الثانية عليها القدمان، والدرجة الثالثة يجلس عليها، فانتقل صلى الله عليه وسلم من موقفه واقفاً إلى موقع المنبر للجلوس عليه.
وكان من شأن الجذع أن حن لرسول الله صلى الله عليه وسلم، وسمع المصلون حنين الجذع لرسول الله ونزل إليه فالتزمه كما يهدئ الأب ولده أو الأم طفلها وقال: (إن شئت أخذتك فغرزتك فأورقت وأثمرت وأينعت، وإن شئت كنت من غرس الجنة؟ قال: أريد أن أكون من غرس الجنة، فدفنه صلى الله عليه وسلم في الروضة في أصل المنبر) .
إذاً: صنع المنبر ابتداءً لراحة رسول الله صلى الله عليه وسلم، وكان من ثلاث درجات كما هو معلوم، فجاء الناس وصنعوا المنبر واعتبروه من جهة راحةً للخطيب ومن جهة للإشراف عليهم ليكون أدعى لانتشار الصوت وبعده.
ولهذا كانت السنة أن الخطيب يكون على مكان مرتفع فإلم يكن فعلى ظهر بعيره، وإلا فعلى ظهر فرسه، فجاء الإسلام وجعل المنبر للخطيب، وكان الخطيب يعتمد على قوسٍ أو عصا، فالقوس من أدوات القتال والعصا من أدوات التوكؤ فيقول الأدباء: إذا كان موضوع الخطبة يتعلق بالقتال والجهاد من هذه الناحية كان الاتكاء على قوس إشعاراً بجدية الموضوع، وإن كانت الخطبة مثلاً في أمور سلمية اتكأ على عصا؛ لأن العصا تشعر بعدم الحرب، والقوس يشعر بالشدة والقتال.
فهنا كلمة (أو) تكون مشعرة بالشك، أو أنه أحياناً يتكئ على قوس وأحياناً على عصا، فأحياناً صلى الله عليه وسلم يخطب الناس ويهيئ الجيوش فيندبهم إلى القتال، والذي يناسب في هذه الحالة أن يكون متكئاً على قوس.
وأحياناً يخطبهم ويبين لهم بعض ما يرد عليه أو بعض ما يعرض لهم من إشكالات وأحياناً يقول: أيها الناس! احضروا المنبر، ويكون لأمر دنيوي أو تشريعي فيكون الاعتماد على عصاً، ولو كان على المنبر، والاتكاء -أيها الإخوة- أثناء الخطابة يساعد الخطيب على استرساله في موضوعه.
ومن العجيب أنهم كانوا في أثناء القتال في التاريخ الأول يأتي الخطيب وبيده السيف، فيصعد المنبر وهو مستل سيفه يتكئ عليه، فيخطب وهو متكئ على السيف بدلاً عن القوس وإذا جئت إلى بعض مساجد الأرياف خارج المملكة تجد السيف مصنوعاً من خشب على المنبر يحاكي ما كان سابقاً فيأتي الخطيب ويصعد المنبر وبيده سيف من خشب، لا حول ولا قوة إلا بالله! تقليد! والسيف الخشب سيشعر بقتال.
إذاً: انتقلت تلك العادة حتى أدت إلى هذا التقليد بهذه الحالة، ولكن لابد إما أن يكون عصاً فعلاً وإما أن يكون قوساً، فإذا لم تدع الحاجة لذلك ولا يوجد، ولا تعود الناس على ذلك صعد وأمسك بيده جانب المنبر، وبعضهم يقول: يضع اليمنى على اليسرى، وبعضهم يقول: اليدين على جانبي المنبر إلى آخره.
ويذكر بعض الأدباء في عادة الخطباء أنه لابد أن تكون يده في شيء محسوس.
وبعض النكت عن بعض الأدباء يقولون: مفتاح عقل الخطيب في شيء يتعوده، وذكروا عن خطيب غير عربي كان بليغاً جداً، ولاحظ شخص أنه عند الحديث يمسك زرار السترة، ويعبث به طيلة ما يتكلم، فجاء إنسان وعند بدئه للصعود للخطبة قطع هذا الزرار، فوقف ليخطب فأخذ يحسس ويطلب الزرار فلم يجده فضاع عليه المفتاح، فلعله من باب شيء في يده محسوس على حسب ما تعود يساعده حتى يسترسل في موضوعه إلى غير ذلك، لكن الأصل كما يقول الأدباء: أن يعتمد الخطيب على شيء إما عصا أو قوس وذلك بحسب مناسبة الخطبة، وكما يقال: لكل مقال مقال.
وهنا يا إخوان ينبه العلماء: أنه إن اعتمد على عصا أو قوس إنما يكون لمجرد الاعتماد، لا أن يرفعها للتهديد أو يدق المنبر بها، إنما تكون في يده يعتمد عليها، إذاً: عمل للعصا ولا للقوس، وإنما هي اتباع لسنة النبي صلى الله عليه وسلم دون أن يدق بها درج المنبر أو يشهرها على الناس أو يهدد بها.


كتاب الصلاة - باب صلاة الخوف - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب الصلاة - باب صلاة الخوف
صلاة الخوف من الصلوات التي فرضت علينا، وهي صلاة من اسمها تبين أنها لا تؤدى إلا في حالة وجود سببها، وهو الخوف، ولها صفات عديدة، وقد أداها النبي عليه الصلاة والسلام عدة مرات بصفات عدة.

أحكام صلاة الخوف

مشروعية صلاة الخوف
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه، أما بعد: فيقول المؤلف رحمه الله تعالى: [عن صالح بن خوات رضي الله عنه، عمن صلى مع رسول الله صلى الله عليه وسلم يوم ذات الرقاع صلاة الخوف: أن طائفة صلت معه، وطائفة وجاه العدو، فصلى بالذين معه ركعة ثم ثبت قائماً وأتموا لأنفسهم، ثم انصرفوا فصلوا وجاه العدو، وجاءت الطائفة الأخرى فصلى بهم الركعة التي بقيت، ثم ثبت جالساً وأتموا لأنفسهم، ثم سلم بهم.
متفق عليه، وهذا لفظ مسلم، ووقع في المعرفة لـ ابن مندة عن صالح بن خوات عن أبيه] .
تقدم الكلام على مشروعية صلاة الخوف، وعلى أهميتها، وعظيم دلالتها على وجوب الجماعة؛ لأنها إذا كان يحافظ عليها عند مصافة العدو فلأن يحافظ عليها في السلم والأمن من باب أولى.
ولنقف على هذا الترتيب النبوي الكريم لهذا العمل الذي يعتبر من الدقة بمكان، وكونها قد لا يعمل بها الآن لا يستدعي تركها؛ لأنها من الفقه، ومن يدري ماذا يئول الأمر إليه، فإن كثيراً من العلماء الاجتماعيين أو السياسيين أو الدينيين يقولون: سيرجع الناس في قتالهم إلى السيف والوتر والقوس؛ أي: حينما يتغير الوقت، ولسنا بصدد ذلك، ولكن يهمنا -كما أسلفنا- الوقوف على كيفية وصفة هذه الصلاة، كما جاء في الأثر: تعلم مسألة فقه خير من عبادة ستين سنة، عمل بها أو لم يعمل.
والكيفيات -كما أشرنا- متعددة، ولكن الصور التي تعتبر أساساً قرابة ست صور.
وبدأ المؤلف بصورة منها، وهي التي تتفق مع سياق القرآن الكريم، ونحاول إن شاء الله بيان ذلك بالإشارة، أو بالعبارة، أو بما ييسره الله سبحانه وتعالى، والآن نمضي مع هذا النص خطوة خطوة.
قال المؤلف رحمه الله: [عمن صلى مع النبي صلى الله عليه وسلم في ذات الرقاع] .
ذات الرقاع هي اسم غزوة، قال ابن حجر في فتح الباري في كتاب المغازي: واختلف العلماء في سبب التسمية كما اختلفوا في تاريخها، أما سبب التسمية فقد جاء عن أبي موسى رضي الله تعالى عنه أنه قال: (غزونا مع النبي صلى الله عليه وسلم، وكان الستة النفر يعتقبون على البعير -أي: يركب كل واحد منهم مسافة ثم ينزل- قال: فحفيت أقدامنا، وتناثرت أظفارنا، فكنا نأخذ الرقاع ونلفها على أقدامنا) .
وقال آخرون: سميت بذلك لأن الأرض كانت متلونة.
وقول ثالث: لأنهم رقعوا راياتهم وألويتهم.
وقال بعضهم: نسبة لجبل هناك فيه ألوان متعددة كالرقع في الثوب.
وسبب التسمية لا يعنينا.
بقي الخلاف في تاريخها، فبعض العلماء يرى أنها قبل الخندق، وبعضهم يقول: إنها بعد خيبر.
وبينهما فرق بعيد، ويحقق البخاري رحمه الله أنها بعد خيبر، وهي قطعاً بعد الخندق؛ لمجيء أبي موسى رضي الله تعالى عنه بعد ذلك، ويهمنا في التاريخ: قضية غزوة الخندق؛ لأنهم ما صلوا العصر حتى غربت الشمس، وجاء عمر رضي الله تعالى عنه إلى النبي صلى الله عليه وسلم وقال -يدعو على المشركين-: (شغلونا عن الصلاة ملأ الله عليهم قبورهم وبطونهم ناراً) .
ولم يصلوا صلاة الخوف، وفي بعض الروايات الأخرى: أن النبي صلى الله عليه وسلم سأل: (أصليتم العصر؟ قالوا: لا) .
وقال بعضهم: لم تكن صلاة الخوف شرعت.
وقال بعضهم: كانت مشروعة في ذات الرقاع، على أن ذات الرقاع قبل الخندق.
والآخرون يقولون: كانت مشروعة لكن الناس شغلوا عنها، كما قال عمر: (شغلونا) .
أو نسيها رسول الله صلى الله عليه وسلم، كما سأل: (أصليتم العصر؟) ، والتحقيق كما ساقه البخاري، وبيّنه والدنا الشيخ الأمين في أضواء البيان في الجزء الأول في كلامه عن الآية الكريمة: {وَإِذَا كُنتَ فِيهِمْ فَأَقَمْتَ لَهُمْ الصَّلاةَ.
} [النساء:102] أن ذات الرقاع بعد الخندق.
وصلى النبي صلى الله عليه وسلم صلاة الخوف قيل: أربع مرات، وقيل: ست مرات، وابن العربي في القبس يقول: أربع عشر مرة، ولكن لم يبينها.
ويهمنا أن النبي صلى الله عليه وسلم صلى صلاة الخوف عدة مرات، وجاءت صفتها في عدة صور، فبعضهم يقول: في كل مرة كانت الصلاة على كيفية، وبعضهم يقول: الصلاة تغيرت صفاتها وتعددت كيفياتها بحسب حالة الميدان.

الصفة الأولى لصلاة الخوف
المؤلف رحمه الله بدأنا بهذه الصورة، وهي مروية عمن صلى مع النبي صلى الله عليه وسلم صلاة الخوف في ذات الرقاع.
ففي تلك الصلاة في ذات الرقاع أن طائفة صفت معه -صلى الله عليه وسلم-، وطائفة صفت تجاه العدو.
وصلاة الخوف تدور بين أمرين: استقبال القبلة، والحذر من العدو.
وفي هذه الصورة العدو ليس في جهة القبلة، فصفت طائفة خلف النبي صلى الله عليه وسلم، وصفت الطائفة الأخرى تجاه العدو، فهذا هو التقسيم الأول، فطائفة خلف الرسول إلى القبلة، وطائفة وجاه العدو.
قال: [فصلى بالذين معه ركعة] كبر النبي صلى الله عليه وسلم، وكبر الجميع، الذين خلفه والذين تجاه العدو، فأصبحت الطائفتان في صلاة، مع اختلاف الموقف، فهذه خلف الإمام مستقبلة القبلة، وهذه تجاه العدو، والكل كبر للصلاة.
ثم قرأ، وركع فركعت الطائفة التي خلفه معه، ورفع فرفعوا، ثم سجد فسجدوا، والطائفة الأخرى قائمة تجاه العدو.
قال: (ثم ثبت قائماً) .
أي: ثم قام وثبت قائماً.
فالذين صفوا خلفه صلوا معه ركعة كاملة، فقام للركعة الثانية، واستوت الطائفتان قائمتين، هذه صلت ركعة، وتلك لم تصل شئياً.
قال: (وأتموا لأنفسهم) .
أي: هذه الطائفة التي خلف الإمام لما قام الإمام للثانية صلوا لأنفسهم، فركعوا ورفعوا وسجدوا سجدتين، فالطائفة التي صفت خلف الإمام صلت ركعتين، ولكن ركعة اقتدت فيها بالنبي صلى الله عليه وسلم، وركعة صلتها لنفسها.
قال: (ثم انصرفوا فصفوا وجاه العدو) .
أي: هؤلاء ذهبوا إلى العدو، وهؤلاء رجعوا خلف النبي صلى الله عليه وسلم.
فالطائفة التي كانت خلف النبي صلى الله عليه وسلم وصلت ركعتين ركعة مقتدية فيها وركعة لنفسها ذهبت تجاه العدو.
قال: (وجاءت الطائفة الأخرى فصلى بهم الركعة التي بقيت) .
أي: الطائفة الأخرى التي كانت تجاه العدو، جاءت وصفت خلف النبي عليه الصلاة والسلام.
قال: فصلى بهم الركعة التي بقيت.
أي: فصلى بهم الركعة الثانية، ركع فركعوا، ورفع فرفعوا، وسجد فسجدوا.
فصلى النبي عليه الصلاة والسلام ركعتين، وصلت الطائفة الأولى ركعتين، وصلت الطائفة الثانية ركعة واحدة، فالطائفة الأولى حينما صلت مع النبي صلى الله عليه وسلم صلت ركعة واحدة مقتدية، وأتمت لنفسها، وهذه الطائفة التي جاءت صلت أيضاً ركعة واحدة اقتداء بالنبي عليه الصلاة والسلام، فلما انتهى من السجدتين جلس للتشهد، فقامت هذه الطائفة التي كانت وجاه العدو وصلت خلفه ركعة، ثم قامت وأتمت لنفسها، كما فعلت الطائفة الأولى، فاقتدت به ركعة، وأتمت لنفسها ركعة.
وحينما أتمت الطائفة الثانية لنفسها الركعة الثانية يكون الجميع قد صلوا ركعتين، فهذا يعني أن الجميع أكمل صلاته، ثم سلم النبي صلى الله عليه وسلم، وكل سلم في مكانه، وما طائفة فازت على طائفة بشيء، فكل طائفة من الطائفتين اقتدت برسول الله صلى الله عليه وسلم في ركعة، وأتمت لنفسها الركعة الثانية، ولما سلم كان الجميع قد أتم صلاته، فسلموا جميعاً معه.
الصورة الثانية: إذا كان العدو تجاه القبلة، فيكبر الجميع، ثم يركع ويركع الجميع، ثم يسجد ويسجد الصف الأول فقط، ويبقى الصف الثاني في الحراسة، وعندما يقوم الصف الأول يسجد الصف الثاني السجدتين، والصف الأول يحرسه ويتقدم الصف الثاني المتأخر، ويتأخر الصف الأول المتقدم، ثم يقومون إلى الركعة الثانية فيركع الإمام ويركع الجميع، ويسجد الإمام فيسجد الصف المتقدم، ويجلس الإمام والصف المتقدم للتشهد ويطيل فيه، ويتم الصف المتأخر ما عليه -السجدتين- ويلحقون الإمام والصف الأول في التشهد، ثم يتشهدون معهم، ويسلم الإمام ويسلمون جميعاً، وهذه الصورة ستأتي في حديث جابر الآتي.
ونستطيع أن نقول: إن هاتين الصورتين هما الأساس، وقد وضحتا ولله الحمد.
وهناك صور أخرى سيمر عليها المؤلف، لكن -كما يقال- قد تتداخل مع هاتين الصورتين، وقد تنفرد.
لذلك نمشي مع المؤلف خطوة خطوة، وحديثاً حديثاً؛ لأن هناك صوراً متقاربة جداً، فما بين أن يتموا لأنفسهم في مكانهم خلف الإمام، وبين أن يذهبوا ويتموا لأنفسهم في أماكنهم.

الصفة الثانية لصلاة الخوف
قال رحمه الله تعالى: [وعن ابن عمر رضي الله عنهما قال: غزوت مع رسول الله صلى الله عليه وسلم قبل نجد، فوازينا العدو فصاففناهم، فقام رسول الله صلى الله عليه وسلم فصلى بنا، فقامت طائفة معه، وأقبلت طائفة على العدو، وركع بمن معه وسجد سجدتين، ثم انصرفوا مكان الطائفة التي لم تصل فجاؤوا فركع بهم ركعة، وسجد سجدتين، ثم سلم، فقام كل واحد فيهم فركع لنفسه ركعة، وسجد سجدتين] .
قوله: (وازينا العدو فصاففناهم) ، يعني: ليس هناك اشتباك، بل كلٌ منهما مواجه للآخر، وحينئذ حانت الصلاة؛ فكانت صلاة الخوف.
قال: (فقامت طائفة معه وأقبلت طائفة على العدو، وركع بمن معه وسجد سجدتين، ثم انصرفوا مكان الطائفة التي لم تصل ... ) .
قوله: (ثم انصرفوا) .
أي: صلوا ركعة واحدة ولم يتموا لأنفسهم، وذهبوا هناك، فذهبوا بركعة واحدة، ثم جاء أولئك وصفوا خلف النبي صلى الله عليه وسلم.
قال: [ثم انصرفوا مكان الطائفة التي لم تصل، فجاؤوا فركع بهم ركعة، وسجد سجدتين ثم سلم.
] .
في هذه الصورة الثانية التي ساقها المؤلف كل طائفة صلت مع النبي ركعة واحدة، والأولى بعد الركعة الأولى ذهبت للحراسة، وطائفة الحراسة جاءت وصلت الركعة الثانية للنبي صلى الله عليه وسلم والأولى لها، فأصبحت كل طائفة صلت ركعة واحدة، والإمام صلى ركعتين، فيكون الإمام قد أتم صلاته والطائفتان بقيت على كل واحدة منهما ركعة، فالإمام هنا سلم؛ لأنه أتم صلاته.
قال: [فقام كل واحد منهم فركع لنفسه ركعة] .
بعدما صلت كل طائفة مع النبي صلى الله عليه وسلم ركعة واحدة، الأولى صلت مع النبي الركعة الأولى وانصرفت، والطائفة الثانية جاءت وصلت مع الرسول عليه الصلاة والسلام ركعته الثانية وهي الأولى في حقها، فالإمام أتم صلاته ركعتين، وكلتا الطائفتين كل منهما صلى واحدة، فبعد أن سلم الإمام كل طائفة تصلي لنفسها ركعتها الباقية.
لكن هل بعدما سلم الإمام تقوم كل طائفة تصلي لنفسها، وتصبح الطائفتان في وقت واحد في صلاة، أم أن واحدة تكمل لنفسها والأخرى تبقى في الحراسة؟ الصحيح أن تبقى واحدة في الحراسة وتتم الأخرى؛ لأنه لو كل طائفة بادرت بإتمام ما عليها لضيعت الحراسة، كما يقول ابن حجر: هل هو في وقت واحد أو على التعاقب؟ والصحيح أنه على التعاقب؛ لأنهما لو قامتا لإتمام ما فاتهما، أو إتمام ما بقي عليهما ضيعت الحراسة، والغرض من هذا كله الحفاظ على الحراسة.
ففي هذه الصورة كل طائفة صلت ركعة واحدة وذهبت، ولم تتم لنفسها، والطائفة الثانية أيضاً جاءت وصلت ركعة واحدة، وسلم الإمام، وبقي على كل طائفة ركعة، فعلى كل طائفة أن تأتي بالركعة التي بقيت عليها، ولكن ليس في وقت واحد، بل على التعاقب، والأولى أن الطائفة التي وراء النبي صلى الله عليه وسلم تتم لنفسها أولاً، ثم تتم الأخرى لنفسها في مكانها، والله تعالى أعلم.
قال: [فقام كل واحد منهم فركع لنفسه ركعة وسجد سجدتين] .
يعني: أتم الركعة الثانية.

الصفة الثالثة لصلاة الخوف
قال رحمه الله: [وعن جابر رضي الله عنه قال: (شهدت مع رسول الله صلى الله عليه وسلم صلاة الخوف والعدو بيننا وبين القبلة، فكبر النبي صلى الله عليه وسلم وكبرنا جميعاً، ثم ركع وركعنا جميعاً، ثم رفع من الركوع ورفعنا جميعاً، ثم انحدر بالسجود والصف الذي يليه، وأقام الصف المؤخر في نحر العدو، فلما قضى السجود قام الصف الذي يليه فذكر الحديث) وفي رواية: (ثم سجد وسجد الصف الثاني) ] .
الصورة التي أشرنا إليها قبل الصفة الثانية جاءت الآن في حديث جابر.
قوله: (والعدو بيننا وبين القبلة) ، يعني: صاففناه وواجهناه واستقبلنا القبلة.
قوله: (فكبر النبي صلى الله عليه وسلم وكبرنا جميعاً) أي: الصفان كبرا جميعاً.
قال: (ثم ركع وركعنا جميعاً) أي: ركع فركع الجميع، فالصفان ركعا معه؛ لأن العدو أمامهم.
قال: (ثم رفع من الركوع ورفعنا جميعاً) قال: (ثم انحدر بالسجود والصف الذي يليه) أي: لما سجد سجد صف واحد، ففي القراءة والركوع والرفع من الركوع الصفان متساويان؛ لأنهم في ركوعهم وفي رفعهم في حراسة، لكن لما جاء وقت السجود سجد والصف الذي يليه، والصف الثاني بقي قائماً للحراسة.
قال: (وأقام الصف المؤخر في نحر العدو) أي: الصف المتأخر قام حارساً.
قال: (فلما قضى السجود قام الصف الذي يليه فذكر الحديث) أي: فلما سجد السجدتين وقام للثانية.
وقوله: (وذكر الحديث) يعني: أن الصف الذي سجد مع النبي صلى الله عليه وسلم تأخر مكان الصف الذي كان في الحراسة، والصف المتأخر الذي كان في الحراسة تقدم وراء النبي صلى الله عليه وسلم، فقرأ وركع فركعوا جميعاً، ورفع فرفعوا جميعاً، وعندما سجد عليه الصلاة والسلام سجد الصف الذي يليه الذي كان في الحراسة في الركعة الأولى.
(وفي رواية: ثم سجد وسجد الصف الأول) هذا صحيح.
[فلما قاموا سجد الصف الثاني وذكر مثله، وفي أواخره: ثم سلم النبي صلى الله عليه وسلم وسلمنا جميعاً.
رواه مسلم] .
لأن كلاً قد أتم ركعتين خلف النبي صلى الله عليه وسلم، فقط التفاوت في حالة السجود.
قال رحمه الله: [ولـ أبي داود عن أبي عياش الزرقي، وزاد: إنها كانت بعسفان] .
هذا ليبين تاريخ مشروعية صلاة الخوف، وصلاة الخوف اختلف في تاريخها، فجاء أولاً أنها في ذات الرقاع، وجاء أنها في عسفان، وعسفان في عمرة الحديبية، ويذكرون خبراً بأن خالد بن الوليد يقول: صاففناهم- أي: المسلمين-، ثم صلوا صلاة الظهر، فقلنا: لو غافلناهم -يعني: في صلاة الظهر-، فقيل: إنها ستأتيهم صلاة أخرى هي أحب إليهم من أموالهم وأولادهم، فنغدر بهم فيها، فجاء جبريل عليه السلام وأخبر النبي صلى الله عليه وسلم بما فكر فيه المشركون، فأقام صلاة الخوف، وأوجد الحراسة في الصلاة.
فصلوا الظهر بدون صلاة الخوف، والعدو انتبه، فلما انتبه العدو وانتظر أن تحين الفرصة في الصلاة التي تليها جاء جبريل وأخبر النبي صلى الله عليه وسلم، فصلى العصر على حالة صلاة الخوف التي فيها الحراسة.
قال: [وللنسائي -من وجه آخر- عن جابر رضي الله عنه: أن النبي صلى الله عليه وسلم صلى بطائفة من أصحابه ركعتين ثم سلم، ثم صلى بآخرين ركعتين ثم سلم] .
هذه الصورة من صور صلاة الخوف، وهي أيسر ما تكون، فقد قسمهم طائفتين طائفة تجاه العدو وطائفة معه، فصلى بالطائفة التي معه ركعتين، وسلم وسلموا، ثم لما سلموا ذهبوا تجاه العدو، وجاءت الطائفة التي كانت في الحراسة وصلى بهم مرة أخرى ركعتين، فصلى مرتين مرة بالطائفة الأولى، ومرة بالطائفة الثانية، وكل طائفة صلت مرة واحدة، ولكن النبي صلى الله عليه وسلم صلى مرتين، والفريضة لا تكرر، فتكون الأولى فريضة والثانية نافلة.
ومن هنا قال الشافعي: يصح اقتداء المفترض بالمتنفل.
مع أن قضية المفترض والمتنفل جاءت أيضاً في قصة عثمان في صلاته في أهل قباء، لكن هنا كانت وراء رسول الله صلى الله عليه وسلم.
قال: [ومثله لـ أبي داود عن أبي بكرة] .

الصفة الرابعة لصلاة الخوف
قال رحمه الله: [وعن حذيفة رضي الله عنه: أن النبي صلى الله عليه وسلم صلى صلاة الخوف بهولاء ركعة، وبهولاء ركعة، ولم يقضوا.
رواه أحمد وأبو داود والنسائي، وصححه ابن حبان] .
هذه صورة جديدة أيضاً، حيث قسمهم صفين، فصلى بالذين خلفه ركعة واحدة، وذهبوا تجاه العدو، وجاءت الطائفة الأخرى وصفت خلفه، وصلى بها ركعة واحدة، وسلم وسلموا.
يقول: [ولم يقضوا] .
ففي الصورة الأولى قضوا الركعة الباقية كل في مكانه، وهذه الرواية ليس فيها قضاء، حيث اكتفى كل بركعة، فهذه صورة جديدة.
وبعضهم يقول: كيف تجزئ ركعة؟ فنقول لهم: لأن الصلاة في السفر تقصر إلى ركعتين، وصلاة السفر تقصر في الخوف إلى نصفها، فتبقى ركعة واحدة، وهذا ما رجحه والدنا الشيخ الأمين في أضواء البيان، والله تعالى أعلم.
ويهمنا إدراك الصور التي ساقها المؤلف رحمه الله.
قال: [ومثله عند ابن خزيمة عن ابن عباس رضي الله عنهما] .

الصفة الخامسة لصلاة الخوف
قال رحمه الله تعالى: [وعن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (صلاة الخوف ركعة على أي وجه كان) رواه البزار بإسناد ضعيف] .
المؤلف عندما ساق الكيفية السابقة وفيها غرابة، حيث تكتفي كل طائفة بركعة واحدة جاء يؤيد هذه الكيفية بهذه الرواية.
فقوله صلى الله عليه وسلم: (صلاة الخوف ركعة على أي وجه كان) هذه صفة جديدة، حيث يصليها كل واحد منفرداً على أي وجهان، فلا قبلة، ولا ركوع ولا سجود إلخ، وكيف تؤدى هذه الكيفية؟ يقول ابن حجر وغيره: إنما هو الذكر والإيماء.
فهذا الخبر جاء به المؤلف عقب ذكره اكتفاء الطائفتين بركعة واحدة ليؤكد ويستدل على هذه الصفة، وفيه زيادة: (على أي وجه كان) ، وليس في هذه الصورة وجود طمأنينة ولا ركوع ولا سجود، بل يشعر أنه في حالة الحركة الدائبة والكر والفر في الميدان، فتكون هذه الرواية مؤيدة للصورة الأولى نوعاً ما.
والذي أخذ بهذه الصورة استدل بهذه الرواية، فقال: تصلى ركعة واحدة.
والله تعالى أعلم.
قال: [وعنه مرفوعاً: (ليس في صلاة الخوف سهو) أخرجه الدارقطني بإسناد ضعيف] .
السهو مرفوع في صلاة الخوف حال القتال لأن المقاتل يذهب ويأتي، ويَضرب ويُضرب، وقاتل ومقتول، فما فيها سهو؛ لأنه قد ترك الركن والواجب أصلاً.


كتاب الصلاة - باب صلاة العيدين [1] - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب الصلاة - باب صلاة العيدين [1]
جعل الله يوم العيد يوم فرحة للمسلمين، وشرع لهم فيه الخروج إلى الصلاة رجالاً ونساء، وشرع ليوم العيد آداباً وسنناً، وجعل للمسلم الحق في التوسعة على أهله وعياله مع مراعاة حقوق إخوانه وجيرانه.

ذكر بعض المظاهر والآداب في يوم العيد

سنة خروج عموم نساء المسلمين إلى المصلى
الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه، وبعد: فيقول المؤلف: [وعن أم عطية رضي الله عنها قالت: (أمرنا أن نخرج العواتق والحيض في العيدين يشهدن الخير ودعوة المسلمين، ويعتزل الحيض المصلى) متفق عليه] .
حديث أم عطية هذا له عدة جوانب في باب التشريع للصلاة، وفي النواحي الاجتماعية في الإسلام وفي المدينة آنذاك.
وهذا الحديث فيه قولها: (أمرنا) ، والآمر هنا معروف؛ لأن الذي يملك سلطة الأمر في ذلك الوقت هو النبي صلى الله عليه وسلم، وتذكر بعض المراجع أن الرسول صلى الله عليه وسلم جمع النسوة في بيت، ثم بعث إليهن عمر رضي الله تعالى عنه، فوقف في الباب، فسلم ثم قال: أنا رسول رسول الله صلى الله عليه وسلم إليكن أن تخرجن إلى المصلى.
فالرسول صلى الله عليه وسلم أمر النسوة أن يخرجن يوم العيد إلى المصلى كما يخرج الرجال، وأم عطية رضي الله تعالى عنها تبين لنا مدى عمق وشمول هذا الأمر لجميع النساء حتى العواتق.
والعواتق من النسوة: اللاتي لا يخرجن، فهن قاصرات في بيوتهن مخدومات مكفيات مئونة الخروج؛ لأن النسوة على أقسام حسب مراتب الحياء، فهناك امرأة تخرج وتلقى الرجال، وربما باعت واشترت في الأسواق، ومن النسوة من تخرج من بيتها لقضاء حاجتها فقط وترجع، ومن النسوة من لا تخرج حتى من بيتها.
وقد قال بعض الشعراء يبين حالة امرأة تزور جارتها: كأن مشيتها من بيت جارتها مور السحاب بلا ريث ولا عجل فعابت عليه امرأة فقالت: جعلتها خراجة ولاجة، هلا قلت كما قال الآخر: تعتل عن جاراتها فيزرنها أي: تعتل وتعتذر من أن تزور الجيران، وجيرانها يأتين لزيارتها، وهي معتكفة في بيتها، فهذا الصنف من النساء خروجه قليل وثقيل عليه، فالمرأة التي لم تعهد الخروج يكون الخروج ثقيلاً عليها، كما أن المرأة المعتادة الخروج يكون جلوسها في البيت ثقيلاً عليها.
فتبين لنا أم عطية بأن الأمر شمل الحيّض، والنسوة غير الحيّض يمكن أن يصلين، وأما خروج الحيض، فقد قالوا -كما في هذا الحديث-: ليشهدن بركة ذلك اليوم، ويشهدن الدعوات بالخير.
وناحية أخرى عند العلماء: وهي أن الغرض من إخراج النسوة مع الرجال في ذلك اليوم إظهار كثرة عدد المسلمين أمام العدو، فكأنه استعراض للعدد الموجود عند المسلمين، وآنذاك كانت في المدينة اليهود بقبائلها المتعددة إلى أن انتهى أمرهم في آخر الأمر مع غزوة الأحزاب في السنة الرابعة من الهجرة.

التعاون الاجتماعي يوم العيد
هناك مسائل في هذه الحديث، منها ما ذكره البخاري رحمه الله حيث أورد أن الحيض يعتزلن المصلى؛ فهذا جانب فقهي؛ لأنهن لا يصلين، فإذا كانت صلاة العيد في المسجد هل يدخلن المسجد، أم يكن خارج المسجد؟ ومن ذلك أن المرأة إذا أرادت أن تخرج امتثالاً لأمر رسول الله صلى الله عليه وسلم، قد لا يكون عندها ما تلبسه لتخرج به أمام الناس، ولهذا بعض العلماء يقول: إذا أردتم أن يجلسن في البيوت فلا تلبسوهن ثياباً فاخرة؛ لأن المرأة إذا وجدت ثياباً فاخرة دعاها ذلك للخروج لتفاخر بلباسها، فإذا لم تجد شيئاً فترت نفسها وقعدت.
وقد جاء في الأثر أن امرأة أتت النبي صلى الله عليه وسلم وقالت: يا رسول الله: أمرت النساء يخرجن، وإحدانا لا يكون لها جلباب تخرج به! والجلباب: هو الشيء الذي فوق الثوب العالي، مثل العباءة ونحوها.
فلم يعذرها صلى الله عليه وسلم بذلك وقال: (لتلبسها أختها من جلبابها) فأتانا بتعاون اجتماعي، فمن لم يكن عندها ما تخرج به وأختها عندها زائد من اللباس فعليها أن تعطيها؛ لتشاركها فرحة ذلك اليوم.
فمن الناحية الاجتماعية نقول: إن على كل إنسان أن يتفقد جيرانه في العيد، فكما تذهب بصرتك وتأتي بثياب جديدة لأبنائك، وهم سيلبسونها خارج البيت، فانظر إلى أبناء الجيران هل عندهم من ذلك شيء، أم أنهم أيتام ليس هناك من يأتيهم بشيء فتنكسر قلوبهم.
إن ألزم ما يكون على الإنسان من باب البر والطاعة، ومن باب المراعاة مراعاة حال هؤلاء في ذلك اليوم، وقد جاء ما هو أبعد من هذا، وهو أن المرأة إذا طبخت وخرجت ريح قدرها فلتغرف لجيرانها، وإذا اشتريت الفاكهة لأبنائك فمرهم أن يدخلوا بها داخل البيت، فإذا خرجوا بها في الشارع فأطعم منها أولاد جيرانك؛ لأنهم رأوها، فإن تأخذها إلى بيتك وتطعم أولادك ولا أحد ينظر فلا مانع، لكن أن يخرجوا بها في الشارع، وينظر إليها أولاد الجيران، وليس عندهم منها شيء، ولا استطاعة لهم على شرائها، فإنك تكون قد كسرت قلوبهم.
ففي هذا الحديث من التوجيه الاجتماعي الشيء العظيم، فالمرأة أشد ما تكون بخلاً حين تملك الحلي وأدوات الزينة، وهنا يأمرها صلى الله عليه وسلم أن تعطي أختها، وليست أختها بنت أمها وأبيها، لكن أختها في الإسلام، كجارتها ونحوها.

حكم الضرب بالدف يوم العيد
جاء في شأن هذا اليوم ما ذكره البخاري رحمه الله عن أم المؤمنين عائشة رضي الله عنها قالت: (دخل علي النبي صلى الله عليه وسلم يوم عيد وعندي جاريتان للأنصار يغنين بغناء يوم بعاث، ويضربن على الكربال) والكِربال بالكاف المكسورة، وبعض الناس يحرفها فيقول: (الغُربال) ، والكربال: هو الدف الذي لا شناشين فيه، فإذا وضعت فيه شناشين سمي المزهر.
قالت: (فدخل أبو بكر علي، فأخذ يلهزني ويعاتبني: أمزامير من مزامير الشيطان في بيت رسول الله؟) .
والجواري هنا إما بمعنى مملوكات، أو بمعنى: بنات صغار، فإذا بلغت الجارية تسعاً فهي امرأة، وتطلق الجارية على الفتاة الصغيرة دون البلوغ.
وقالت: (فدخل رسول الله فتمدد على فراشه، وغطى وجهه، واستدار عنا) ، وهنا يقال: أسمع ذلك من الجاريتين أم لا؟ أسمع الكربال يضرب عليه أم لا؟ ولكنه سكت صلى الله عليه وسلم، فدخل أبو بكر فعاتب عائشة، فكشف وجهه وقال: (دعهما يا أبا بكر، إن هذا عيدنا) تقول رضي الله تعالى عنها: فلما غفل غمزت إليهما أن انصرفا.
فهاتان جاريتان تدخلان على عائشة تغنيان عندها، وفي بعض الروايات: (وليستا بمغنيتين) أي: تحكيان الغناء، وليستا محترفتين للغناء؛ وهذا مثلما يقع في البيوت، فالذي عنده بنات أو حفيدات يوم العيد أو في مناسبة أخرى إذا لم يكن عندهم هذا الكربال يأتون بغيره يدقون عليه ويغنون، وليس هذا من باب احتراف الغناء، ولكن محاكاةً وفرحة وبهجة.
فالجاريتان أتتا إلى بيت رسول الله فاستقبلتهما عائشة، وفسحت لهما، فيدخل رسول الله ويشاهد هذا الحدث، وليس هو بالراغب في سماعه، وليس بالممانع من وقوعه، فنام وغطى وجهه، فتغطيته لوجهه دليل على أنه مترفع عن مثل هذا، وكونه على فراشه يسمع دليل على إقراره، أي: أقر ما يكره مما لا يتناسب مع مقام النبوة، ولكنه بحاجة إلى هؤلاء الناس، فأباحه لهذا ولم ينكر عليهم.
فأنت -أيها الداعي- كن حكيماً فراعِ شعور الناس، وراع المناسبات، وإذا كان هناك ما تكرهه وأنت مترفع عنه في درجة عالية، فانظر إلى الآخرين، وليكن ذلك بحكمة، فـ أبو بكر رضي الله تعالى عنه لم يراع ما راعاه رسول الله، فأنكر المنكر في بيت رسول الله، ولكن رسول الله صلى الله عليه وسلم بيَّن له العلة: (إنه يوم عيدنا ... ) وفي رواية ساقها ابن حجر في فتح الباري أنه قال: (يا أبا بكر! دعهما؛ لتعلم يهود أن ديننا دين السماحة) ، فليس هناك تشدد وغلو إلى أقصى حد، وكذلك ليس هناك انسياب وضياع، فهي مراعاة ليوم واحد في السنة، وليس هناك منكر، وليستا مغنيتين محترفتي الغناء، وإنما هو لعب أطفال في بيت من البيوت، وهذا أمر يغتفر ويسامح فيه.
وزد على هذا ما ذكره البخاري رحمه الله عن أم المؤمنين عائشة رضي الله تعالى عنها قالت: دخل الأحباش المسجد يلعبون بحرابهم.
والأحباش: جمع حبشي، من أهل الحبشة، وأهل الحبشة يحبون الطرب، وكل الأفارقة يحبون الطرب، فأخذوا يلعبون في المسجد بحرابهم.
تقول أم المؤمنين عائشة رضي الله تعالى عنها: إما سألني وإما طلبته، وجاء في بعض الروايات قال: (أتحبين أن تري يا عائشة، فقامت وقام معها رسول الله، تقول: وقف خدي على خده يسترني، وأنا أنظر، ثم يقول: دونكم يا بني أرفدة، دونكم يا بني أرفدة) وهذا لقبهم، ومعنى (دونكم) انتظروا واصبروا.
فإذاً: سمح لهم رسول الله، ثم سمح لزوجه أن تنظر إليهم، وقد دعا هذا إلى استغراب شراح الحديث، إذ كيف تنظر إلى الأجانب، وكيف يرضى لها بذلك صلى الله عليه وسلم، والجواب: أن عائشة في ذلك الوقت لم تبلغ خمس عشرة سنة؛ لأنها عقد عليها صلى الله عليه وسلم وعمرها سبع سنوات، ودخل عليها وعمرها تسع سنوات، في أول سنة أو ثاني سنة من الهجرة، وهذا اللعب كان سنة خمس، فلم تكن قد بلغت.
وهذا كله لا يلزم ما دام أن الرسول معها وهو يسترها، وسمح لها أن تنظر، فلا حاجة إلى ذلك، فما المانع -لو وجد مثل هذا- أن يسمح الرجال للنساء ما دام هناك ستر وليس هناك اختلاط، فهي في بيتها وفي حجرتها، وهم في المسجد.

حال المسلم مع أهله وإخوانه من المسلمين يوم العيد
وقد تكلم العلماء -وخاصة الشافعية- على أن يوم العيد ينبغي أيضاً أن تظهر فيه البهجة للصغار، وأباح بعضهم أن يلبس الصغار من الثياب المصبغة بالألوان -أعني الأولاد الذكور- ولو حلُّوا بالذهب، ولو ألبسوا الحرير؛ لأنهم ليس عليهم تكليف.
والآخرون يقولون: التكيف على وليهم، فكيف يلبسهم الحرير، والحرير ممنوع على الرجال؟ ولكن ينبغي أن نعلم أن تحلية الأولاد بالذهب خطأ، ولا ينبغي لنا، سواء أكان بنتاً أم ولداً إلا إذا كانوا داخل البيت لا يخرجون إلى الشارع؛ لأن في تحلية الصبية بالذهب خطر على حياتهم، كما حصل في قضية الجارية مع اليهودي كما سيأتي في الحديث، فقد وجدها في أطراف المدينة في خربة، وعليها أوضاح من ذهب، فرضخ رأسها بين حجرين وأخذ الذهب منها، فأُتيت وهي في الرمق الأخير، وأخذوا يقولون: من فعل بك هذا؟ لكن لم تستطع أن تتكلم، ثم أخذوا يعرضون عليها الأسماء: فلان.
فلان.
فلان، حتى ذكر اسم يهودي فأومأت برأسها أن نعم، فجيء به فاعترف، فرض رأسه بين حجرين.
فسبب قتلها هو الذهب، فبريق الذهب سلب بصره وبصيرته، فقتلها من أجل هذه الأوضاح، ولو كثرت معنا الأموال فعلينا أن نصونها، وإذا جعلنا للطفلة حلياً فليس هناك مانع، وبعض الآباء عندهم عقل، فكل هدية تأتي للطفلة من الذهب يخزنونها إلى وقت زواجها، لكن أن تلبس الذهب وتخرج تنظر يميناً ويساراً هذا خطر عليها، فالعلماء -خاصة الشافعية كما ذكره النووي في المجموع- يقولون: لا بأس أن يجمل الصبيان بالحرير، وبالثياب المصبغة الملونة.
ونحن نرى الطفل عمره ثمان سنوات أو سبع ونصف وعليه حلة ضابط برتبة مقدم، وهو لا يستطيع أن يضبط نفسه، لكن من باب الزينة ومن باب التجميل وتفريح الأولاد؛ لأن يوم العيد يجب أن تكون فيه سعة، ويجب أن يكون فيه إدخال السرور على الجميع، ويجب أن يكون فيه توسعة على العيال.
وكما قلنا: مع مراعاة حقوق الجوار، فلا توسع على نفسك وأولادك وفي بيتك، وبجوارك أيتام جياع لا يجدون كسرة، ووالله لو لم يأت دين ولم تأت سنة في ذلك، لكانت المروءة والإنسانية توجبها.
وقد روي أن عروة بن الزبير كان كريماً جداً، وكان في سفر ومعه غلام، فانقطعا في ليلة وضلا عن الطريق، فرأيا ناراً فقصداها، فإذا بعجوز وشيخ كبير وبيت من الشعر، فحياهما، ثم دخل الشيخ على العجوز وقال لها: ما عندك لضيفنا؟ قالت: والله ليس عندي إلا تلك الشاة التي تسقي حليبها ابنتك، ولا تأكل شيئاً إلا حليبها.
فقال: اذبحيها للضيف، قالت: أتقتل ابنتك؟ قال: لابد من ذبحها، فذبحها وأطعم الضيوف! وفي الصباح قال عروة لغلامه: هل بقي معك شيء؟ قال: نعم، معي ألف دينار، قال: ادفع خمسمائة للرجل، قال: خمسمائة وشاته تساوي نصف دينار! قال: ويحك، إنه أكرم منا، قال: كيف؟ قال: لقد أكرمنا بما فيه حياة ابنته، أما أنت فتكرمه بنصف ما معك، فهو والله مع ذلك أكرم منا.
وهذا يؤيد ويوضح لنا ما كنا نستكثره في حديث رسول الله صلى الله عليه وسلم حينما قال: (سبق درهم مائة ألف درهم قالوا: وكيف هذا يا رسول الله؟ قال: رجل عنده درهمان فتصدق بأحدهما، ورجل عنده مال كثير فأخذ من عرض ماله مائة ألف وتصدق بها) ، فصاحب الدرهمين أكرم؛ لأن صاحب الدرهين تصدق بـ (50%) من رأس ماله، وصاحب المال الكثير تصدق بأقل من ذلك من رأس ماله، وبقى له شيء كثير جداً، فدرهم أكرم وأجود وأعظم صدقة من مائة ألف درهم.
فمن التوسيع في يوم العيد أن تُلبس المسلمة أختها جلبابها إذا كانت لا تملك ولا مانع، وقد ذكر لي أنه في زمان كان الرجل يستر قريبته بكيس السكر أو الأرز من الفقر، وكان رجل عنده ثوب، فكل امرأة لها حاجة تأتي وتستعير ثوبه، حتى أصبح مشهوراً، فتذهب به إلى حاجتها وترجع، وهذا من التعاون، فيجب على الموسر أن يفيض على المعسر، والواجد يجب أن يفيض على من لم يجد، ولا ينبغي أن ينسى الإنسان إخوانه، وقد قالوا: وما يدري الفقير متى غناه وما يدري الغني متى يعيل فالغني لا يدري متى يعيل ويفتقر، والفقير لا يدري متى يغنيه الله وقيل: وما تدري وإن زمرت ثقباً يكون لك أو لغيرك الفصيل فإذا أنتجت الناقة عندك، ونظفت ولد نتاجها عند ولادته واعتنيت به، فإنك لا تدري أيكون لك، أم تتركه ويكون لغيرك.
فعلينا أن نتفقد أحوالنا في أيام العيد، وليس في العيد فقط، فالعيد نموذج ومظهر عام، فعلينا التفقد في جميع أحوالنا وفي جميع أوقاتنا، والتوفيق من الله.

مكان صلاة العيد والأفضل فيه
وحديث أم عطية الذي بيْن أيدينا فيه أن الخروج كان إلى المصلى، وقد جاء في فتح الباري عن زيد بن ثابت أنه سئل -وكذلك رواية ابن عباس -: أتعرف العلم الذي كان في المصلى؟ قال: نعم، عند دار فلان بن الصرد، والآن مسجد الغمامة يقال له -أيضاً-: مسجد المصلى، فمصلى العيد كان هناك.
فكان صلى الله عليه وسلم يخرج بالناس إلى ذلك المكان لسعته، ويصلي العيد هناك، ووردت كلمة العَلَم لكون أمية بن الصلت كان قد وضع منبراً، أو وضع علماً هناك؛ لأن بيته كان قريباً منه.
فوضع العلم لمكان مصلى رسول الله فيه حفظاً للأثر، قالوا: لم يكن هناك منبر؛ لأن المنبر ما بني أو صنع لرسول الله صلى الله عليه وسلم، ولا وضع في المسجد النبوي منبر إلا في السنة الثامنة من الهجرة، وقبل ذلك كان يخطب متكئاً على الجذع.
قال بعضهم: ما بين باب المسجد إلى موضع منبر رسول الله من مصلى العيد ألف ذراع.
وبعد ذلك جاءت خلافة أبي بكر رضي الله تعالى عنه، فما جعل منبره لصلاة العيد موضع منبر رسول الله تأدباً مع رسول الله، فأخذ ميمنة، فمسجد أبي بكر على ميمنة مسجد الغمامة، ثم جاء عمر رضي الله تعالى عنه، فما جعل منبره موضع منبر رسول الله، ولا موضع منبر أبي بكر، ولابد له أن يتحول، فإن ذهب وراء أبي بكر بعد كثيراً عن مصلى رسول الله، فجاء إلى اليسار مقابل أبي بكر.
ولذا يجد من ورد هذا المكان أن هناك هذه المساجد، مسجد المصلى، ومسجد أبي بكر، ومسجد عمر، ولم يكن لـ أبي بكر ولا لـ عمر رضي الله تعالى عنهما أن يتخذا لأنفسهما مسجداً ويتركا مسجد رسول الله، ولكن بعد مائة سنة جاء عمر بن عبد العزيز وكان أميراً على المدينة لبني أمية، فوضع مكان ذلك المعلم، ومواقع مصلى أبي بكر وعمر ما يشبه المسجد حفاظاً على المكان، ثم تطور بعد ذلك، فما يسمى الآن بمسجد أبي بكر ومسجد عمر لا يصح أن يظن أحد أن أبا بكر وعمر يتخذان مصلى ومسجداً ويتركان مسجد رسول الله.
وبناءً على هذا فالأصل خروج الناس إلى الخلاء لصلاة العيد؛ لأن الخلاء فيه سعة، فيسع الرجال والنساء والصبيان، والمبحث في هذا سيأتي لمناسبة في نهاية الباب حيث كانوا في حالة مطر فصلى بهم رسول الله في المسجد النبوي.
ومن هنا يقول العلماء: إذا كان المسجد يسع الرجال والنساء والصبيان، فالأفضل أن تكون الصلاة في المسجد؛ لأن بقعة المسجد خير من بقعة المصلى، ولهذا قالوا: أهل مكة وأهل المدينة يصلون في مسجديهم ولا يخرجون منهما.
وأما بقية المدن وبقية القرى فيكون لها مصلى يسع الرجال والنساء حينما يخرج الجميع لصلاة العيد، فـ أم عطية رضي الله تعالى عنها تبين لنا بأن ذلك بأمر من رسول الله صلى الله عليه وسلم، وما وراء ذلك من الحكمة ما جاء النص عليه: (يشهدن بركة ذلك اليوم) فهؤلاء العواتق يخرجن، يوماً في السنة، وكذلك الحيض يشاركن في دعوة الخير، ويحصلن دعوة الخير ويرجعن إلى بيوتهن، والله سبحانه وتعالى أعلم.

أحكام تختص بها الحائض
وأما اعتزال الحيض فلأنهن لا يصلين، وكأن أم عطية تقول: الحائض لا تدخل المسجد، وهذا واحد من عشرة أو اثني عشر حكماً تتعلق بالحيض، فالحيض يمنع المرأة من عدة أشياء، فبعضهم ذكر أنها عشرة، وبعضهم ذكر أنها اثنا عشر، وبعضهم ذكر أنها خمسة عشر.
أما المكث في المسجد فممنوع؛ إذ قد أجمعوا على منع الحائض من المكث في المسجد.
وأما مرورها إن كانت لها حاجة، فقد استدلوا له بحديث عائشة رضي الله عنها -وغيرها من أمهات المؤمنين- أن النبي صلى الله عليه وسلم وهو في المسجد قال لها: (ناوليني الخمرة) وهو في المسجد -والخمرة: شيء يشبه السجادة من خوص النخل- فقالت: إني حائض، قال: (حيضتك ليست بيدك) وهذا بخلاف الأحناف القائلين: الحيضة حلت في اليد فلا تمس المصحف.
والذي يهمنا أنها جاءت بالخمرة ودخلت وناولت رسول الله صلى الله عليه وسلم، ولذا قالوا: مجرد العبور جائز إن وجدت حاجة، فلو أن الحائض تمشي في الطريق ولحقها ما يؤذيها، ولم تجد فراراً إلا إلى المسجد فدخلت المسجد، وخرجت من الباب الثاني فلا مانع.
وأما حديث: (إني لا أحل المسجد لحائض ولا لجنب) فقد اتفق العلماء على أن الشخص إذا أجنب وكان الماء في المسجد كما هي حالة الناس سابقاً، فله أن يدخل ليأخذ ماءً من بئر المسجد ليغتسل، إذا لم يجد غيره.
فمما يمنع منه الحيض ما سبق.
وكذلك يمنع الوطء؛ لقوله تعالى: {فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ} [البقرة:222] ، وكذلك يمنع الصلاة، وبعضهم يناقش هنا فيقول: هل يمنع الحيض فعل الصلاة، أو يرفع وجوب الصلاة؟ وهذه ناحية أصولية ليس لنا شغل بها، وأحسن من ناقشها الباجي لمن يريد أن يرجع إليه، فيمنع فعل الصلاة ولا تصح منها، وهي آثمة إن تعمدت فعلها، وكذلك صحة الصوم، والمباشرة فيما دون الفرج على خلاف، وحمل المصحف ومسه، وقراءة القرآن -وهذه عند المالكية فيها نقاش- والطلاق، والاعتكاف، فكل ذلك تمنع منه الحائض بسبب الحيضة، وأم عطية رضي الله تعالى عنها هنا إنما نصت على اعتزال المصلى.
فهذا الحديث فيه جوانب عديدة، ولعل ما أوردناه فيه الكفاية، وبالله تعالى التوفيق.
وكون الرسول صلى الله عليه وسلم يأمر بإخراج النسوة ومعهن الحيض، يشعر بمغايرة معاملة الحائض في الإسلام عما كانت عليه من قبل، إذ الرسول صلى الله عليه وسلم قدم المدينة، فوجد اليهود إذا حاضت فيهم المرأة لم يؤاكلوها ولم يشاربوها ولم يعاشروها، ويخرجونها من محلها إلى محل تنزوي فيه، حتى الإناء الذي تأكل فيه ما كانوا يأكلون فيه، والقدح الذي تشرب منه لا يشربون منه، فأخبروا رسول الله صلى الله عليه وسلم بذلك فقال: (اصنعوا كل شيء إلا النكاح) ، حتى قال اليهود: هذا الرجل ما ترك شيئاً إلا ويريد أن يخالفنا فيه.
فهنا تخرج مع الجميع، ولا تنعزل في بيتها، ولا تنعزل عن أهل بيتها ومخالطتهم، بل تخرج مع عموم نسوة المسلمين إلى المصلى، وتشهد بركة ذلك اليوم، وتشارك في الدعاء؛ لأن الحائض وإن منعت من قراءة القرآن لكنها لا تمنع من الذكر والتحميد والتسبيح، والصلاة على الرسول صلى الله عليه وسلم، والدعاء والاستغفار، فهي تشارك في هذا كله، كما قال لـ عائشة: (اصنعي ما يصنع الحاج غير ألا تطوفي بالبيت حتى تطهري) ، والحاج يلبي ويذكر ربه.

كتاب الصلاة - باب صلاة العيدين [2]
من الأحكام المتعلقة بصلاة العيدين تقديم الصلاة فيها على الخطبة، والتكبيرات في الصلاة وعددهن، والسور التي تسن القراءة بها في الصلاة، والخطبة وما تشمل عليه، إلى غير ذلك مما شرحه الشيخ في هذه المادة.

صفة صلاة العيدين

تقديم الصلاة على الخطبة يوم العيد
باسم الله، والصلاة والسلام على رسول الله، وبعد: [وعن ابن عمر رضي الله عنهما قال: (كان رسول الله صلى الله عليه وسلم وأبو بكر وعمر يصلون العيدين قبل الخطبة) متفق عليه] .
قبل الكلام على الحديث ينبغي أن يعلم أن الاغتسال للعيد سنة، فيغتسل الإنسان للعيد كما يغتسل للجمعة، قالوا: إن الأحاديث في غسل الجمعة أشد تأكيداً منها في العيد، ولكن السبب مشترك، وهو اجتماع الناس في يوم عيد والجمعة، فألحقت الجمعة بالعيدين وسميت عيداً.
وأما متى يغتسل؟ فقالوا: من الفجر إلى صلاة العيد.
وبعض المالكية قالوا: لو اغتسل قبل الفجر فلا مانع من ذلك.
والشافعية قالوا: ولو بعد منتصف الليل؛ لأنه يحتاج إلى إخراج الزكاة والذهاب إلى المصلى، فلو أخر الاغتسال إلى ما بعد صلاة الصبح فقد ينشغل ويتأخر عن الحضور إلى المصلى.
وأما الحديث هنا ففيه أنه كان صلى الله عليه وسلم وأبو بكر الصديق رضي الله تعالى عنه من بعده، وعمر بن الخطاب رضي الله تعالى عنه من بعد أبي بكر -أي: الشيخان- يصلون العيد قبل الخطبة، فالخطبة بعد الصلاة.
والمؤلف يأتي بهذا ليبين الواقع، وليرد على ما أحدثه بعض الأمويين في المدينة، حيث كان عاملاً لـ معاوية فخطب قبل الصلاة، فقام أبو سعيد الخدري وقال: والله لقد غيّرت.
كان رسول الله وأبو بكر وعمر يصليان قبل الخطبة! قال: يا أبا سعيد: الأمر لا كما تعلم.
قال: والله ما أعلمه خير مما تعلمه.
فقال: يا أبا سعيد! إن الناس كانوا ينتظرون الخطبة بعد الصلاة زمن رسول الله، وأبي بكر وعمر، فأصبحوا بعدهم لا ينتظرون، فإذا قضوا الصلاة نفروا وذهبوا.
وقيل: إن أول من غيّر وقدم الخطبة معاوية، وكان هؤلاء عماله في الحجاز -أي: في المدينة ومكة- فتبعوا معاوية وقدموا الخطبة؛ لأن الناس ملزمون بالبقاء للصلاة، على مذهب من يرى أن صلاة العيد فرض عين، وهناك من يرى أنها فرض كفاية، وقيل: هي سنة.
فالمؤلف رحمه الله ذكر لنا هذا الأثر ليبين لنا السنة النبوية في أن الصلاة أولاً، كما سيأتي أنه صلى الله عليه وسلم خرج وقال: (أول عمل لنا هذا اليوم الصلاة) أي أن الخطبة بعدها، ويذكر ابن حجر أيضاً وغيره أنه صلى الله عليه وسلم بعدما صلى استقبل الناس، وقال: سنخطب، فمن أراد أن يجلس فليجلس، ومن أراد أن يذهب فليذهب.
إذاً: فالأصل في الخطبة والصلاة في العيد أن تكون الصلاة أولاً، ثم بعد ذلك الخطبة، والخطبة تكون للمواعظ والإرشاد والتوجيه، فبعض الناس يجلس يستمع إليها، وبعض الناس يذهب عنها.

حكم صلاة العيد وعدد ركعاتها
[وعن ابن عباس رضي الله عنهما: (أن النبي صلى الله عليه وسلم صلى يوم العيد ركعتين لم يصل قبلهما ولا بعدهما) أخرجه السبعة] .
ذكر المؤلف رحمه الله تعالى هنا بيان عدد ركعات العيدين، وسيأتي بعد ذلك بكيفية صلاتهما من حيث التكبيرات والقراءة، فـ ابن عباس رضي الله تعالى عنهما يروي لنا أن النبي صلى الله عليه وسلم كان يصلي العيدين ركعتين، وهذا مجمع عليه لا خلاف فيه.
فالنبي صلى الله عليه وسلم صلى العيد ركعتين، وجاء عن عمر رضي الله تعالى عنه في أثر يرويه أو يسوقه العلماء: (صلاة السفر ركعتين، وصلاة الجمعة ركعتين، وصلاة العيد ركعتين، تمام بلا نقصان) .
فالأصل الثابت في صلاة العيدين أنهما ركعتان.
ولكن المستدرك هنا في حق من فاته العيد، فهل يصلي عيداً؟ وكم يصلي؟ فقد روي عن علي رضي الله تعالى عنه أنه لما خرج لصلاة العيد في المصلى، قيل له: إن هناك أناساً عجزة -أي: يشق عليهم الخروج مع الناس إلى المصلى- فاستخلف من يصلي لهم، قال: (لو استخلفت لأمرت أن يصلي أربع ركعات) .
وقبل الشروع في الغرض ينبغي أن يعلم أن من فاتته صلاة العيد إن شاء صلى وإن شاء ترك، فهو إن شاء صلى هناك، وإن شاء رجع إلى المسجد، وإن شاء ترك الصلاة بالكلية؛ لأن صلاة العيدين ليست فرض عين، خلافاً لمن يقول بذلك، وأشد من يتشدد في ذلك الأحناف، فيرون أنها واجبة، والواجب عندهم غير الفرض، فالفرض ما ثبت بدليل قطعي، والواجب ما ثبت بدليل آحادي، وبقية العلماء يقولون: هي فرض كفائي، ولو تركها أهل قرية لقاتلهم الإمام عليها.
ومنهم من قال: هي سنة مؤكدة، كما يقول الشافعية.

ما يفعله من فاتته صلاة العيد
ويبحثون فيمن فاتته لعذر أو لغير عذر إذا أراد أن يتدارك ذلك.
فمنهم من يقول: يصلي.
والآخرون يقولون: إن شاء ترك ولا شيء عليه؛ لأن الواجب قد أدي بغيره.
والقائلون: إنه يصلي يختلفون، فمنهم من يقول: يصلي ركعتين، ومنهم من يقول: يصلي أربعاً، ويستدلون بحديث علي المذكور، وهو موقوف عليه، وقياساً -وإن كان القياس فيه نقاش- على الجمعة، فإن فاتته الجمعة يصلي أربعاً، ولكن هل الأربع هذه بدل الجمعة، أم الأربع هي الظهر؟ والجواب: الأربع هي الظهر، فلا علاقة لها بالجمعة.
وجاء في الحديث: (من أدرك من الجمعة ركعة فليضف إليها أخرى) ؛ لأنه أدركها مستكملة شروط الجمعة في مسجد، ومع الإمام في جماعة، وفي وقتها، (ومن لم يدرك ركعة فليصل أربعاً) ، فمن لم يدرك ركعة كاملة، بأن يدرك الإمام بعد الاعتدال من الركعة الثانية بعد أن يرفع ظهره، فعليه أن يصلي أربعاً، وإن كان عند الأحناف أن من أدرك أي جزء من الركعة الثانية فإنه يصلي ركعتين، فإذا أدرك الإمام وهو في التشهد، وكبر تكبيرة الإحرام قبل أن يسلم الإمام فإنه بعد سلام الإمام يأتي بركعتين فقط، والأئمة الثلاثة يقولون: إذا لم يدرك ركعة كاملة، بأن يدرك ركوعها فإنه يأتي بأربع، فلو جاء والإمام قد رفع رأسه وقال: (سمع الله لمن حمده) ، فوقف في الصف وكبر فعليه أن يأتي بأربع؛ لأنه لم يدرك ركعة كاملة.
فقال البعض: من فاتته صلاة العيد يصلي أربعاً، قياساً على من فاتته الجمعة.
ولكن يجاب عن هذا بأن القياس كائن مع الفارق؛ لأن من فاتته الجمعة انتقل إلى فرض آخر وهو الظهر، والظهر أربع، والأربع التي يصليها ليست عوضاً عن الجمعة، إنما هي فرض مستقل بذاته، وهنا يأتي المؤلف ليبين أن النبي صلى الله عليه وسلم كان يصلي العيدين ركعتين، ولذا فالجمهور على أن من فاتته صلاة العيد وأراد أن يصلي فإنه يجزئه أيضاً ركعتان، سواءٌ أصلاها في المصلى أم ذهب إلى المسجد، أم صلاها في بيته، فكل ذلك يجزئه، والأمر فيه سعة.
والله تعالى أعلم.
ومما يتعلق بمن فاتته صلاة العيد أنه إذا كان معه آخرون هل يصلون جماعة أم فرادى؟ وهل يأتون بالخطبة كما جاء بها الإمام في صلاة العيد في المصلى أم لا؟ والجواب عند العلماء أنهم إن كانوا قليلين لا تقوم بهم الجمعة، أو كانوا متخلفين أشتاتاً، وأرادوا أن يصلوا صلاة العيد، أو يقضوا صلاة العيد فلا يعيدون الخطبة، ولو أن الإمام خرج إلى المصلى وهناك من ضعفة الناس من استخلف لهم ليصلي بهم فإن المستخلف لا يعيد الخطبة، فيصلي بلا خطبة؛ لأن الخطبة أساساً مع الإمام، وهؤلاء ليس لهم عيد مستقل، إنما هم أهل أعذار يصلون عوضاً عما فاتهم مع الإمام؛ لأنهم لو تركوا الصلاة بالكلية فليسوا آثمين؛ لأن صلاة العيد ليست فرضاً عينياً كالظهر والعصر، وغاية ما تكون أنها فرض كفائي، والفرض الكفائي قد أدي بمن خرج مع الإمام، وعلى هذا فمن فاتته صلاة العيد، وأراد أن يصلي فليست عليه خطبة، سواءٌ أكان وحده أم كان معه جماعة.

لا أذان ولا إقامة في صلاة العيد
[وعنه رضي الله عنه (أن النبي صلى الله عليه وسلم صلى العيد بلا أذان ولا إقامة) .
أخرجه أبو داود، وأصله في البخاري.
] .
هذا الحديث يتعلق بهيئة وكيفية وآداب صلاة العيدين، فيذكر ابن عباس رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم صلى العيد -والعيد هنا اسم جنس يراد به العيدين، أي: عيد الفطر أو الأضحى- بلا أذان ولا إقامة.
وبالتأمل نجد أن كل صلاة لم يشرع لها أذان إلا الصلوات الخمس، فصلاة الاستسقاء ليس فيها أذان، وصلاة الكسوف ليس فيها أذان، والتراويح والجنازة والصلوات العامة التي تؤدى فرادى وجماعة لم يشرع لها أذان.

قصة مشروعية الأذان في الإسلام
الأذان من خصائص الصلوات الخمس، وكانوا في بادئ الأمر يعلم بعضهم بعضاً حينما يأتي وقت الصلاة، ويخرج المبكر ويمر على بيوت الآخرين في الطريق يقول: جاء وقت الصلاة، والثاني من جهة، والثالث من جهة، ثم كثر الناس وثقل هذا الأمر، فاجتمعوا ليختاروا وسيلة إعلام بدخول الوقت، فقوم اقترحوا الناقوس، فقال صلى الله عليه وسلم: هذا للنصارى، وقوم اقترحوا البوق، فقال: هذا لليهود، وقوم اقترحوا أن يشعلوا ناراً، فقال: هذا للمجوس.
ثم افترقوا ولم يتفقوا على شيء، وإذا بـ عبد الله بن زيد يرى في منامه أنه رأى رجلاً يلبس بردين أخضرين يحمل ناقوساً على كتفه -وفي بعض الروايات: عوداً على ظهره- قال: أتبيع هذا الناقوس؟ قال: ماذا تفعلون به؟ قال: نؤذن به للصلاة قال: ألا أدلك على خير من ذلك؟ قال: وما هو؟ قال: تقولون: (الله أكبر) أربع مرات، ثم ذكر ألفاظ الأذان كاملة، ثم تنحى عنه، ثم قال: ثم تقولون: (الله أكبر الله أكبر) وذكر الإقامة كاملة، فاستيقظ وجاء فرحاً إلى رسول الله صلى الله عليه وسلم، فقص عليه ما رأى، فقال: إنها رؤيا صدق، قم فألقه على بلال؛ فإنه أندى منك صوتاً، فقام بلال يؤذن وقت الصلاة، فإذا بـ عمر يأتي يجر رداءه مسرعاً فقال: يا رسول الله! والله لقد رأيت مثلما سمعت، رأيت في النوم مثل هذا الذي سمعته من بلال! قال: قد رأى عبد الله مثل ذلك.
وقد يقال: إن الأذان إعلام بدخول وقت الصلاة وهي فريضة وركن الإسلام الأكبر، والرسول صلى الله عليه وسلم يأتيه الوحي ليلاً ونهاراً، فكيف لا ينزل عليه الوحي ويترك ليراه صحابي في النوم! مع أن الوحي قد جاءه صلى الله عليه وسلم وهو في الصلاة وفي نعليه أذى ليقول له جبريل: اخلع نعليك يا محمد؛ فإن فيهما أذى، فكيف لا يأتيه بالأذان؟ والذي يبدو لي أن هذا هو عين الحكمة؛ لأن الأذان فيه أعظم منقبة لرسول الله صلى الله عليه وسلم، وأعظم شرف ومكانة، وذلك حين يقرن اسمه صلى الله عليه وسلم بـ (لا إله إلا الله) ، فيقول المؤذن بأعلى صوت: (أشهد أن لا إله إلا الله، أشهد أن محمداً رسول الله) فلما كان فيه تكريم لرسول الله إلى هذا الحد ترك المجيء به عن طريق الوحي إلى أن يراه شخص من الناس، فيقول: رأيت فيما يرى النائم.
ويذكر الأذان.
فحينما يُعلم بهذا على المنائر لا يمكن لمنافق رغم أنفه أن يأتي ويقول: إن محمداً صلى الله عليه وسلم يمدح نفسه على المنائر فيقرن نفسه مع (لا إله الله) ، فالوحي تخلى عن ذلك وتركه حتى يأتي لفظ الأذان مشروعاً على لسان رجل من عامة الناس.
وليس التشريع لرجل من عامة الناس! ولكن لما سمع ذلك رسول الله صلى الله عليه وسلم قال: (إنها لرؤيا حق) فأقرها، وحينما قال: (رؤيا حق) دخلت بذلك في التشريع، فنقول: شرعها رسول الله.
أي: صادق عليها.
فكان الأذان أساساً لإعلام الناس وهم متفرقون في بيوتهم للصلاة، ولكن يوم العيد ليس الناس فيه بحاجة إلى من يناديهم، فكلهم مجتمعون منذ الصباح، فقد مضت أيام وهم ينتظرون مجيء العيد، فهم متواعدون على الاجتماع قبل أن يأتي وقته، فلا حاجة إلى هذا النداء، وهذا أمر.
والأمر الثاني وهو أدق -أن المؤذن ينادي ويقول: (حي على الصلاة) ، ومعنى ذلك: أقبلوا يا سامعين، فيتعين على كل من سمع أن يقبل، وصلاة العيد لا تتعين على كل من يسمع.
إذاً: فلما لم تكن صلاة العيد متعينة لم يكن النداء عاماً يشمل الجميع، وعلى هذا كانت صلاة العيدين في واقع أمرها في غنى عن أن يشرع لها أذان أو إقامة.

هل ينادى لصلاة العيد بغير الأذان؟
وأما المناداة بما فيه تنبيه للناس فبعضهم يقول: لا مانع أن نقول: الصلاة الصلاة، ولكن لا حاجة لذلك؛ لأن في العيدين إشعاراً أكبر، وهو سنة التكبير، فالتكبير للعيدين من شعائر الإسلام، ويكبر لصلاة عيد الفطر من غروب شمس آخر يوم من رمضان، فالليلة التي هي ختام أيام رمضان محسوبة من شوال، فيبدأ التكبير من غروب شمسها، فالنداء من قبل من الليل، فيكبر الناس في الطرقات، وفي المسجد، وفي البيوت، وفي كل مكان، فلا حاجة أيضاً إلى النداء إليها، ويستمر التكبير حتى يخرج الإمام ليعلو المنبر ويخطب.
وفي عيد الأضحى يبدأ التكبير من عشية يوم عرفة، ولكن يستمر إلى نهاية أيام التشريق الثلاثة؛ لأنها أيام عيد أيضاً، أو تبع للعيد، فيستمر التكبير فيها، وبعضهم يقول: يترك التكبير، أو تترك التلبية عند رمي جمرة العقبة، ثم هو بالخيار، فيسبح، أو يحمد، أو يكبر، أو يهلل.
فالعيدان في غنىً عن الأذان، وفي غنىً عن أي إشعار آخر؛ لأن الأذان للإعلام؛ ولإخبار الناس المتفرقين، وهم عالمون ومجتمعون، فلا حاجة إلى الأذان.

كيفية التكبير في العيدين
والتكبير يكون فرادى ويكون جماعة، ومعنى (جماعة) أن يكون الجميع في وقت واحد يقولون: (الله أكبر الله أكبر) ، ويكون بالدور، فقوم يكبرون والآخرون يرددون تكبير هؤلاء القوم، وربما سمعنا، أو نشرت الصحف قول بعض من يعترض ويمتنع، بل هناك من تقدم إلى المحراب، وأخذ وآلة تكبير الصوت من يد الذي يكبر وقال: هذه بدعة.
وهذه والله جرأة، ولا ينبغي هذا أبداً؛ فالتكبير بالتدوير موجود في الزمن السابق، ويذكر العلماء عن ابن عمر رضي الله تعالى عنهما، أنه كان يكبر منذ أن يخرج من بيته إلى المصلى والناس يكبرون بتكبيره، وعمر كان يكبر في منى وهو في مكانه، ويسمع الناس تكبيره فيكبرون بتكبيره حتى ترتج منى بالتكبير.
فالتكبير بالدور لا مانع منه، والتكبير بالصيغ المعروفة التي ألفها الناس وورد النص بها، وترديدهم هذا التكبير في أنفسهم، أو بصوت يسمعه الآخرون، لا مانع منه.

حكم التنفل قبل صلاة العيد وبعدها في المصلى أو في المسجد
[وعن أبي سعيد رضي الله عنه قال: (كان النبي صلى الله عليه وسلم لا يصلي قبل العيد شيئاً، فإذا رجع إلى منزله صلى ركعتين) .
رواه ابن ماجة بإسناد حسن] .
الصلوات الخمس كل صلاة منها لها نافلة قبلها أو بعدها، أو قبلها وبعدها، وهذه تسمى الرواتب، أو النافلة الراتبة، فللصبح ركعتان قبلها، وللظهر قبلها وبعدها ركعتان وركعتان، أو أربع وأربع، وللعصر قبلها أربعٌ، وللمغرب بعدها ركعتان، ويستحب أيضاً ركعتان قبل المغرب، لحديث: (صلوا قبل المغرب ... ) والعشاء لها ركعتان بعدها.
فهذه نوافل راتبة مع الصلوات الخمس، واختلف في الجمعة: هل لها نافلة راتبة قبلها أم لا؟ فبعضهم يقول: راتبتها قبلها هي راتبة بديلة عن التي قبل الظهر، ولكن جاء الحديث: (من غسل واغتسل، وبكر وابتكر ثم صلى ما كتب له ... ) الحديث، فليس هناك عدد معين قبل الجمعة، أما بعدها فهناك حديث: (إن شاء صلى بالمسجد أربعاً، أو صلى بالبيت اثنتين) ، فبعضهم يقول: هذه راتبة الجمعة، والتحقيق أنها ليست راتبة كراتبة الصلوات الخمس؛ لأن الحديث قبلها: (وصلى ما تيسر له) أي: ركعتين، أو أربعاً، أو ستاً، أو أكثر من ذلك.
وعدد رواتب الصلوات الخمس جاء فيها حديث ابن عمر رضي الله تعالى عنه، أنه قال: (حفظت عن رسول الله اثنتي عشرة ركعة في اليوم والليلة) ، وجاء عنه صلى الله عليه وسلم: (من حافظ على اثنتي عشرة ركعة ضمنت له الجنة) .
وأما العيدان فيقول العلماء: إن كان سيصلي الإمام بالناس في المصلى فلا صلاة، فيأتي ويجلس، وليس للإمام أن يأتي قبل وقت الصلاة، وإنما يأتي من مكانه، ويخرج على الناس حينما يحين وقت الصلاة، ويبدأ بالصلاة حالاً.
وإذا كان مكانه بعيداً ويريد أن يأتي مبكراً فلا يأتي إلى مكانه الذي سيصلي فيه، بل يجلس جانباً وحينما يحين وقت الصلاة يأتي إلى مصلاه، فليس هناك سنة قبل الصلاة في المصلى.
وأما إن كانت صلاة العيد في المسجد فبعضهم يقول: لا صلاة؛ لأن الرسول كان يصلي العيد مباشرة، ولا يصلي قبلها.
فقالوا: عند المجيء إلى العيد ليس هناك صلاة.
وبعضهم يقول: ما دام العيد في المسجد فمن جاء إلى المسجد فعليه تحية المسجد، فإن كانت صلاة العيد في المصلى فباتفاق أنه لا صلاة قبلها ولا بعدها، وإن كانت صلاة العيد في المسجد فهناك الخلاف، فمن يقول: الحكم مطرد يقول: ليس لها صلاة قبلها ولا بعدها، وهناك من يقول: هذا حق في جانب وهذا حق في جانب آخر، فلو جئت بعد صلاة الصبح قبل طلوع الشمس فليس هناك صلاة تحية ولا غيرها، وإن جئت بعد بزوغ الشمس، والإمام تأخر فلم يأت بعد، فإنك تؤدي تحية المسجد.
والحديث هنا أنه كان صلى الله عليه وسلم إذا جاء لصلاة العيد لا يصلي قبلها ولا بعدها، ولكن إذا رجع إلى بيته صلى ركعتين، فإن شئت فعلت كذلك، اقتداء بسنة المصطفى صلى الله عليه وسلم فصليت ركعتين، والمهم عندنا في هذا الباب فقهه، وهو أنه ليس هناك نافلة راتبة للعيد قبله ولا بعده.

ما يفعله الإمام بعد الصلاة وهيئة المستمع للخطبة
[وعنه قال: (كان النبي صلى الله عليه وسلم يخرج يوم الفطر والأضحى إلى المصلى، وأول شيء يبدأ به الصلاة، ثم ينصرف فيقوم مقابل الناس والناس على صفوفهم، فيعظهم ويأمرهم) متفق عليه.
] .
في هذا الحديث أنه كان صلى الله عليه وسلم يخرج يوم الفطر والأضحى إلى المصلى، وأول شيء يبدأ به الصلاة، والخطبة بعد الصلاة، وفيه أنه كان ينصرف من مكانه الذي كان يصلي فيه، فكان يصلي مستقبل القبلة، ثم ينصرف عن القبلة إلى المصلين والناس على صفوفهم جالسين فيعظهم ويأمرهم وينهاهم بالإرشاد والتوجيه والأمر بالمعروف والنهي عن المنكر، وما يراه مناسباً، والموعظة من أساس الخطبة، سواءٌ كانت هذه الموعظة وهذا الأمر هو الخطبة أم غير ذلك، فإن الوعظ وقع بعد الصلاة.
وهذا حديث طويل اختصره البخاري، وتتمته أنه صلى الله عليه وسلم بعدما صلى خطب الناس بما فيه الموعظة، وبما فيه الأمر، وبما فيه النهي، والناس على صفوفهم وهو مستقبل الناس، فسنة الخطبة أن الإمام يستقبل الناس، لا أن يستقبل القبلة وظهره إلى الناس، وكذلك المصلون يستقبلون الإمام بوجوههم.
وقد يكون هذا الأمر عادياً في غير المسجد النبوي، ولكن في المسجد النبوي في الطرفة من باب السلام إلى الحجرة الشريفة يكون الناس أمام المنبر، والإمام يخطب، وجلستهم العادية أنهم يكونون مستدبرين الإمام مستقبلين القبلة، فإذا بدأ الإمام بالخطبة ينبغي أن يستقبلوه بوجوههم، وكذلك من كان في أقصى الصف، الآن المسجد يمتد إلى ألف تقريباً من الشرق إلى الغرب، ومن كان في وسط الصف محاذياً للمنبر لا يعادل مكان من كان في طرف الصف شرقاً أو غرباً، فيلتفت بوجهه إلى الإمام ليسمع الخطبة.
فهؤلاء الذين هم أمام المنبر عليهم أن يستقبلوا الإمام عند الخطبة.
وأما إذا لم نسمع الإمام بذاته، ولم نره بأعيننا، وكان هناك آلات تكبير الصوت في جدار المسجد القبلي وأتانا صوت الخطيب من أمامنا، فهل نعتبر أنفسنا مستقبلين للخطيب، أم نستدبر هذا الصوت ونستقبل المنبر؟ والجواب أن هذه مسألة جديدة تحتاج إلى فتوى.
وعندي أنه إذا كنت في الصف الأخير والمنبر بعيداً فسماعي من الإمام مباشرة أحسن مما أسمع من السماعة، وإن كنت عند الجدار في آخر الصف، والصوت فوق رأسي، وإذا التفت لا أرى الإمام ولا أسمعه مباشرة، وسيأتيني الصوت عن طريق السماعة فالسماعة هذه أولى.
والمهم عندنا أنه صلى الله عليه وسلم بعد أن أدى الصلاة قال: (صلينا، وسنخطب، فمن شاء جلس، ومن شاء انصرف) وسماع الخطبة يوم العيد ليس كسماعها يوم الجمعة، والذين قدموها رأوا أن الناس ما كانوا يجلسون إلا وهم يستمعون، والرسول أباح لمن يريد أن ينصرف أو يجلس، ولكن الأولى والأفضل أن يجلس؛ لأنه لن يعدم الوصية بالخير والنصيحة والتوجيه، ومع جماعة المسلمين تشمله كلمة (آمين) في الدعاء.

موعظته صلى الله عليه وسلم للنساء
ومن تتمات هذا الحديث أنه صلى الله عليه وسلم بعد أن وعظ الرجال انصرف إلى النساء، فالنساء لم يختلطن بالرجال، فالرجال في جهة والنسوة في جهة متميزة عن الرجال، فأتى إليهن في مكانهن، ومعه بلال يتوكأ عليه، وأخذ يعظهن ويخوفهن ويأمرهن بالصدقة، فأخذن يلقين من أقراطهن ومن فواتخ أيديهن -الخواتم- في حجر بلال.
وقد جاء في هذه الخطبة للنساء أنه صلى الله عليه وسلم قال: (تصدقن؛ فإني رأيتكن أكثر أهل النار) فقامت امرأة منهم تستفسر عن ذلك، فقال لها رسول الله صلى الله عليه وسلم: (تكثرن اللعن وتكفرن العشير) .
وكون المرأة تتصرف في مالها في غيبة زوجها فالجمهور على جوازه ما دامت تملكه لنفسها، أما لو كان ملكاً للزوج وهو عندها أمانة تتزين به فلا يحق لها ذلك، والمالكية يقولون: لا يحق للمرأة المتزوجة أن تتصرف في مالها الخاص إلا بإذن زوجها؛ إذ قد يكون مالها من دواعي رغبته فيها، فإذا عريت عن المال، وعريت عن الحلي أصبحت هناك مشكلة.
والذي يهمنا في ذلك أن النسوة بين يدي رسول الله صلى الله عليه وسلم أخذن يلقين في حجر بلال من حليهن.

عدد التكبيرات في صلاة العيد، والسنة فيما يقرأ
[وعن عمرو بن شعيب عن أبيه عن جده رضي الله عنهم قال: قال نبي الله صلى الله عليه وسلم: (التكبير في الفطر سبع في الأولى وخمس في الأخرى، والقراءة بعدهما كلتيهما) أخرجه أبو داود، ونقل الترمذي عن البخاري تصحيحه.
] بدأ المؤلف رحمه الله في تفصيل كيفية صلاة العيدين، فذكر هنا حديث: التكبير في الفطر سبعاً في الأولى.
والتكبير في العيدين من شعار العيدين، ومن خصائص الإسلام، والتكبير -كما يقولون- تكبير عام وتكبير خاص، فالتكبير العام: ما يكون من الليل، وفي البيوت، وفي الطرقات ونحو ذلك، والتكبير الخاص: ما يكون في الصلاة وما يكون في الخطبة، وما يكون عقب الصلوات، فهنا يبين لنا المؤلف رحمه الله أن النبي صلى الله عليه وسلم قال: (التكبير في الفطر) .
وكلمة في (الفطر) ، بعضهم يقول: لا مفهوم لها، فالتكبير في الأضحى كالتكبير في الفطر، وبعضهم يقول: التكبير في الفطر مخصوص، والأضحى أقل من ذلك أو أكثر، فبدل السبع تسع أو خمس.
وهنا ينص على أن الرسول صلى الله عليه وسلم ذكر التكبير المختص بالصلاة التي هي صلاة العيدين؛ لأن هناك تكبيرات في الصلوات الخمس، كتكبيرة الإحرام، وتكبيرات الانتقال عند الركوع، وعند الرفع من السجود، وعند القيام للركعة الثانية التي تليها، فهذه تكبيرات تسمى تكبيرات الانتقال.
فالتكبيرات التي هي من صلاة العيدين في الأولى سبع، وهناك من يقول: إنها سبع من غير تكبيرة الإحرام، وهناك من يقول: هي سبع مع تكبيرة الإحرام، فيكبر تكبيرة الإحرام لتنعقد بها الصلاة، ثم يأتي بعدها بست تكبيرات، وبعضهم يقولون: التكبيرة الأولى للدخول في الصلاة، ولا تعتبر من تكبيرات الصلاة، وتكبيرات الصلاة في الركعة الأولى سبع.
وأما هل يأتي بها سرداً: الله أكبر الله أكبر الله أكبر، أو يفصل بينهن بالأذكار نحو: (الله أكبر كبيراً، والحمد لله كثيراً، وسبحان الله بكرة وأصيلاً) ، فالجواب أن من شاء جاء بها سرداً، ومن شاء جاء ببعض الأذكار بين كل تكبيرة وأخرى، فإذا أنهى التكبيرات قرأ.
وسيأتي الحديث بعد هذا يبين كثرة ما كان صلى الله عليه وسلم يقرأ به في العيدين، وهذا على سبيل البيان، وليس إلزاماً، ويتعين ولا يحاد عنه، ففي الركعة الأولى يكبر سبعاً بعد تكبيرة الإحرام، وبعد ما ينتهي من التكبيرات يقرأ الفاتحة وبعدها سورة (ق) أو غيرها، أو على ما سيأتي النص عليه في الحديث الذي بعده، ثم يركع ويرفع ويقوم للركعة الثانية، وعند قيامه للركعة الثانية يكبر، فتلك تكبيرة الانتقال لا يحسبها، ويبدأ فيكبر خمساً.
ففي الأولى يكبر سبعاً لا يحسب معهن تكبيرة الإحرام، وفي الثانية خمساً لا يحسب معهن تكبيرة الانتقال التي هي معهودة في الصلوات الخمس، ثم يقرأ في تلك الركعتين بعد التكبيرات السبع أو الخمس.

القراءة بـ (ق، واقتربت) في صلاة العيد
قال المؤلف: [وعن أبي واقد الليثي رضي الله عنه قال: (كان النبي صلى الله عليه وسلم يقرأ في الفطر والأضحى بـ (ق) واقتربت) أخرجه مسلم.
] .
لما ذكر في الحديث الأول أنه يكبر ثم يقرأ في كلتا الركعتين بعد التكبير، جاء هذا الحديث ليبين ماذا كان يقرأ صلى الله عليه وسلم، وهم يتفقون على أنه لا تعيين ولا تحجير، فما رآه الإمام ليقرأ به قرأ، ولكن روي أنه كان صلى الله عليه وسلم يقرأ بسورة (ق) وبسورة {اقْتَرَبَتْ السَّاعَةُ وَانْشَقَّ الْقَمَرُ} [القمر:1] ، وكلتا السورتين فيها المواعظ وفيها التذكير، وفيها الحث على فعل الخير.
فهنا يبين لنا المؤلف رحمه الله ماذا كان يقرأ، ويهمنا هنا أن مقدار سورة (ق) ليس مثل مقدار سورة الضحى، ولا (ألم نشرح) فالإمام يقرأ بما يراه مناسباً للحاضرين، فإن شاء طول بـ (ق) وأمثالها، وإن شاء اختصر بالضحى و (ألم نشرح) ، إلى غير ذلك من قصار السور.

كتاب الصلاة - باب صلاة العيدين [3]
في العيد يظهر فضل الله تعالى على عباده المؤمنين بما شرع لهم من أسباب الترويح عن النفس والأهل، كما أن من فضله عليهم تلك الآداب الواردة في كيفية الذهاب إلى المصلى والرجوع منه، حيث يشرع للمسلم الذهاب من طريق والرجوع من آخر ليلقى أكثر إخوانه ويسلم عليهم ويدعو لهم، وكذلك الخروج إلى المصلى، إذ فيه إظهار فضل الله على عباده المؤمنين بإعزاز دينه وأهله، وإغاظة اليهود والنصارى وسائر الكافرين.

من آداب العيدين
باسم الله، والحمد لله، والصلاة والسلام على رسول الله، وبعد:

حكمة المخالفة في الطريق يوم العيد
فيقول المصنف: [وعن جابر رضي الله عنه قال: (كان رسول الله صلى الله عليه وسلم إذا كان يوم العيد خالف الطريق) أخرجه البخاري، ولـ أبي داود عن ابن عمر نحوه] .
هذا من آداب يوم العيد، فقد كان صلى الله عليه وسلم إذا خرج إلى المصلى وصلى العيد خالف بين الطريق، وهذا عندما يكون للمصلى طرق متعددة بالنسبة للإمام وكذلك المصلي، وقد اختلفوا في هذه المغايرة هل هي خاصة بالنبي صلى الله عليه وسلم؛ لأن الذين في الطرقات أو في البيوت ينتظرون مرور رسول الله صلى الله عليه وسلم ليدعو لهم ويسلم عليهم وتنالهم بركات سلامه عليهم ودعواته، أم أن ذلك عام لكل مصل؟ فبعضهم يقول: هذه خاصة برسول الله صلى الله عليه وسلم؛ لأن الناس ينتظرون عودته ورواحه، وهنا يذكر ما يفعله بعض الناس من التهنئة بيوم العيد، وربما نسمع بعض الناس يقول: هذه بدعة! وهي سنة عن رسول الله، والسلف رضي الله تعالى عنهم ينقل العلماء عنهم أنه كان بعضهم يقول لبعض: تقبل الله منا ومنك، وهذه هي التهنئة بيوم العيد.
فالذهاب من طريق والعودة من طريق قيل: إنها ليرى الإنسان من لم يره من قبل، وقيل: هذا من جانب المقيمين، ليكون لهم حظ من سلام الإمام ودعوته لهم في ذلك اليوم بالخير.
فمغايرة الطريق قيل: هي خاصة برسول الله صلى الله عليه وسلم، وقيل هي عامة لكل مصلٍ، والله تعالى أعلم.

العيد يوم راحة المسلم وسعادته مع إخوانه المسلمين
[وعن أنس رضي الله عنه قال: (قدم رسول الله صلى الله عليه وسلم المدينة ولهم يومان يلعبون فيهما، فقال: قد أبدلكم الله خيراً منهما يوم الأضحى ويوم الفطر) أخرجه أبو داود والنسائي بإسناد جيد] .
في هذا الحديث أن النبي صلى الله عليه وسلم لما قدم المدينة مهاجراً صلوات الله وسلامه عليه، وجد لأهل المدينة يومين يلعبون فيهما، وهذه من عادات الشعوب، فلها -حسب العادات والوقائع- أيام يفرح فيها الناس ويلعبون فيها، كما هي العادة المشهورة عند كثير من الأمم، وسبب هذين اليومين لم أقف عليه حتى الآن.
وهنا لم يسأل النبي صلى الله عليه وسلم عن أسباب اللعب في هذين اليومين، ولكنه لما كان من عمل الجاهلية وقبل الإسلام، ولم يتضح لهما سبب شرعي لم ينههم عن ذلك، وهذه مسألة ينبغي التنبيه عليها؛ لأنها قاعدة إسلامية إصلاحية عظيمة جداً، فإذا رأيت إنساناً يرتكب أمراً مخالفاً فقبل أن تنهاه عنه انظر إلى البديل الذي يصلح لتقدمه إليه ليتخلى عن غير الصالح، إنسان كفيف له عصا يتوكأ عليها، لكن تلك العصا متنجسة، أو فيها شوك، أو أنها على وشك الانكسار، أي أنها غير صالحة لمهمتها في نظرك وأشفقت عليه، فلا تقل له: ارم العصا من يدك، بل قبل ذلك، وقبل أن تقول له إن العصا غير صالحة ائت بعصا صالحة، وقل له: خذ هذه فهي خير مما في يدك، وألق التي في يدك.
فستجد أنه عندما يحصل على شيء خير من الذي بيده سيلقي ما بيده قبل أن تقول له: ألق ما في يدك؛ وهكذا لو وجدت شخصاً في طريقة مبتدعة وطريقة منكرة لم تجد لها أصلاً في الدين.
فلا تأت إلى إنسان لتنزع ما بيده استنكاراً قبل أن تهيأ له البديل عن ذلك المنكر.

حكمة النبي صلى الله عليه وسلم في معالجة الأمور
وهنا النبي صلى الله عليه وسلم وجد القوم يلعبون على حال من الترفيه البريء، فما استنكر لعبهم، ولكن استنكر توقيت اللعب باليومين، فقال: (قد أبدلكم الله خيراً من هذين اليومين يوم الفطر والأضحى) .
ولو جئت من باب الترفيه، ومن باب التسلية، ومن باب إظهار السرور لا تجد يومين في حياة الأمة كيومي العيد، بخلاف الأفراد؛ لأنه قد يكون للفرد في حياته يوم خير من العيد، كما وقع لـ كعب بن مالك حين كان مع الذين تخلفوا عن رسول الله صلى الله عليه وسلم في تبوك، فعندما تخلفوا عن تبوك وجاءوا يعتذرون قبل عذرهم إلا ثلاثة، ومنهم كعب بن مالك، حتى جاءت توبتهم من عند الله، وليس المخلفون الذين تخلفوا عن الغزوة، فالذي تخلف عن الغزوة عدد كثير، لكن كلهم جاءوا فاعتذروا فعذرهم رسول الله صلى الله عليه وسلم في ظاهر الأمر، وترك حقيقتهم إلى الله إلا هؤلاء الثلاثة الذين صدقوا وقالوا: والله ما كان عندنا عذر فخلفوا عن قبول توبتهم وعذرهم، فيوم أن نزلت توبتهم وذهب إلى كعب رجل ونادى وقال: أبشر يا كعب، وركض إليه رجل بالفرس فكان صوت المنادي أسرع من ركض الخيل، فلما جاء الذي صرخ له أعطاه ثوبه الذي عليه وقال: والله ما عندي غيره، ثم استعار ثوباً من جماعته وذهب إلى رسول الله صلى الله عليه وسلم، فاستقبله رسول الله بالبشر وقال له: (أبشر -يا كعب - بخير يوم طلعت عليك فيه الشمس من حين ولدتك أمك) ، فأسعد يوم مر عليك هذا اليوم، رغم أنه قد مرت عليه أعياد، وشارك في الجهاد، لكن هذا اليوم الذي تاب الله عليه فيه كان أسعد يوم مر عليه.
فالأيام السعيدة ذات الذكرى الجميلة قد تكون للفرد، وكلنا له يوم أو أيام حسب ظروفه ومشاغله، لكن لا يوجد للأمة يومان أفضل من يومي العيدين، وتقدم لنا أن الأعياد عند الأمم لمناسبات سببها حدث في يوم واحد تبقى ذكراه مع التكرار، لكن في الإسلام في كل سنة عيد حقيقي؛ لأن عيد الفطر عيد بصيام رمضان، وهذه نعمة كبرى؛ لأن الله وفق الناس وأعانهم على أنفسهم وعلى الشيطان والهوى، وحجزوا النفس عن الأكل والشرب والشهوات حتى أكملوا الشهر، كذلك الحج جاءوا من كل فج عميق، واجتمعوا في واد غير ذي زرع، وأدوا المناسك بحمد الله، فكان عيد الأضحى.
فهما يومان عظيمان مرتبطان بيومين متكررين وعبادتين متكررتين في كل سنة، والرسول صلى الله عليه وسلم انتقد اليومين ولم ينتقد اللعب، وأشعرهم أن الله قد أبدلهما خيراً منهما.

إباحة اللعب والترفه يوم العيد
فمن باب الإيماء والتنبيه يكون هذا الحديث: (إن الله قد أبدلكم يومين خيراً منهما) فيه إباحة اللعب في العيد، ولا شك أنه لم ينكر اللعب عليهم، ولكن أنكر التوقيت الزمني، فأخبرهم أن الله تعالى أبدلهم يومين بيومين، واللعب على ما هو عليه.
والله أعلم.
ولو أن للناس عادة ويوجد نظير ذلك من السنة من الشرع فالأولى أن يأخذ البديل من السنة، بل قد يتعين؛ لأن المسلمين أمروا باتباع ما جاء عن النبي صلى الله عليه وسلم، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ} [الأنفال:24] والخير كل الخير فيما جاءنا به الرسول صلى الله عليه وسلم، ولو كان يخالف عادات وطباع الناس، وعلى الناس أن يتطبعوا على ما جاء به النبي صلى الله عليه وسلم، لا أن يخضع الرسول صلى الله عليه وسلم وما جاء به لأهوائهم، قال صلى الله عليه وسلم: (والله لا يؤمن أحدكم حتى يكون هواه تبعاً لما جئت به) .
دعا الرسول صلى الله عليه وسلم وصنع له الطعام، وكان رجل بصحبة رسول الله صلى الله عليه وسلم، فكان الطعام من الدباء، فالرجل يقول: (رأيت رسول الله صلى الله عليه وسلم يتتبع الدباء في القصعة، قال: فما زلت أحب الدباء من ذلك اليوم) ، فبسبب محبة الرسول صلى الله عليه وسلم للدباء صار الصحابي يحب الدباء، وهل هناك حب أكبر من هذا؟ فكأنه يقول: اخترت ما اختاره الله لرسوله صلى الله عليه وسلم.
وقد ثبت الحديث الذي يدل على لعب الأحباش في المسجد النبوي وأم المؤمنين عائشة رضي الله تعالى عنها تقول: (ربما سألني -أو سألته-: أتحبين أن ترينهم؟ قلت: بلى.
فقمت وهو يسترني من الناس وخدي على خده، وهو يقول لهم: دونكم يا بني أرفدة، دونكم يا بني رفيدة) وكان يقول لـ عائشة: (هل اكتفيت) وهي تقول: لا.
قالت: والله ما بي رؤيتهم، وإنما أردت أن يعلم زوجات رسول الله بقيام رسول الله معي ليعرفن مكانتي عند رسول الله، فهل يمكن أن تتسع لإنسان أخلاقه مع الزوجة في مثل هذا الباب إلى هذا الحد فيتحمل من أجلها ويصبر؟ فانظروا إلى مكارم أخلاق الرسول صلى الله عليه وسلم في ذلك.
فلا مانع من اللعب في يومي العيد، وفي القديم كان يوجد مكان للعب الصبيان في المدينة، وكان أهلهم يجمعونهم ويحملونهم على العربات التي تنزل من القرى محملة بالبرسيم أو الدباء، وهي التي كانت تستعمل في التنقل في المدينة، فكانت هذه العربات التي تجرها البهائم يوم العيد تزين، ويجعل لها صندوق، ويجمع الأطفال بلباسهم يوم العيد والزينة، ويذهب بهم للتنزه واللعب، وتظهر ألعاب جديدة منها الجائز ومنها المحرم، فكان أطفال المدينة يظلون ثلاثة أيام في لعب ومرح وبهجة، ولا يعكر عليهم شيء.
فلا مانع أن يسمح للكبار والصغار، ولا مانع أن يسمح أيضاً للأطفال ذكوراً كانوا أو إناثاً، ماداموا في السن الذي ليس فيه فتنة، وكان عندهم كبير يرعاهم حتى لا يتأذون، فلا مانع أن نسمح لهم، ونجعل لهم أماكن للعب، بشرط أن تكون تحت إشراف مسئولين، وبأنواع جائزة بعيداً عن المقامرات.
ومما جاء في هذا أيضاً أن أبا بكر رضي الله عنه دخل على عائشة، وأنكر عليها وجود الجاريتين تغنيان، فقال الرسول صلى الله عليه وسلم (دعهن يا أبا بكر؛ ليعلم اليهود أن ديننا دين سماحة) ، أي: ليعلموا أن في ديننا الترفيه البريء.
فسعادة الإنسان إن يجد شيئاً كان يفتقده، وهذا ما يحصل في يوم العيد، ومما يذكر عن بعض الفلاسفة أن إنساناً جاء يشتكي إليه الضيق والقلق، فسأله: هل أنت متزوج؟ قال: لا، قال: هل ينقصك من الدنيا شيء؟ قال: عندي أموال كثيرة، قال: هل أحد ينغص عليك وظيفتك؟ قال: أنا أعمل عملاً حراً، فأخذ يسأله عن كل الجوانب فرأى أن كل شيء متوفر عنده، فقال له: اكتب لي أن تعمل ما آمرك به حتى تنال السعادة؟ قال: أعَملُ ما أردت، فأخذه ودخل به على الطبيب وقال له: اثنِ رجله إلى فخذه وغطها بالجبس، فخدره فنام، وجاء من المشرحة برجل مبتورة ووضعها بجانبه على السرير، فلما استيقظ إذا به يبحث عن رجله فلم يرها، ووجد رجلاً مبتورة بجانبه، فظن أن رجله قد بترت، فقال: أنا ما قلت لك أن تفعل هذا، قال: لقد كتبت لي أن أعمل ما أشاء حتى أوصلك إلى السعادة، ثم قال له: إن أردت أن أرجع لك رجلك، فإني أريد مالاً، قال له: خذ ما تريد، فخدره وفتح الجبس وأعاد تلك الرجل إلى المشرحة، فلما استيقظ قال: أنا الآن أسعد مخلوق؛ لأنه افتقد شيئاً عزيزاً عليه ثم وجده وظفر به.
ورجل هرب عليه عبد، فقال: من يأتيني بعبدي فله عشرة آلاف.
فقيل له: العبد لا يساوي أكثر من ألف! قال لهم: ائتوني به، فلما أتوا به دفع العشرة الآلاف، فعوتب على ذلك، فقال: إنكم لا تعرفون لذة الظفر، فالعشرة الآلاف لم أدفعها لعودة العبد، ولكن لأظفر بمطلوبي.
وقد روي أن خالد بن الوليد رضي الله عنه قيل له: شاركت في المعارك، ولك أموال وصحة، فما هي أمنيتك بعد هذا؟ فقال: (أن تكون ليلة شديدة البرد عاصفة الرياح غزيرة الأمطار وأقوم حارساً للجند تالياً لكتاب الله) .
فسعادة الإنسان في أن يجد شيئاً كان مفقوداً، وإذا ما استكملت له كل أغراضه افتقد السعادة، فيوم العيد يجد فيه الأطفال والكبار والصغار البهجة ودواعي السرور وما يسمى الترفيه البريء، وليس غير البريء، والذين يذكرون بعض الحروب المتأخرة يعرفون الترفيه البريء ماذا كانت نتائجه، سواءٌ على إسرائيل أم على غيرها.

سنة المشي في الذهاب إلى المصلى
[وعن علي رضي الله تعالى عنه قال: من السنة أن يخرج إلى العيد ماشياً.
] .
هذا الأثر عن علي رضي الله عنه، وهذا اصطلاح علماء الحديث، والسنة لغة: الطريقة، والسنة: نهج الحياة، كما قيل: من معشر سنت لهم آباؤهم ولكل أمة سنة وإمام فالسنة: الطريقة التي تعارف عليها الجماعة.
والسنة في الشرع تطلق على معنيين، فتطلق على النصوص التي صدرت عن رسول الله صلى الله عليه وسلم بجانب القرآن، فتقول: الكتاب والسنة، فيكون الكتاب نصوصه وحي من الله والسنة وحي لرسول الله، وكلاهما وحي كما قال السيوطي: الوحي وحيان: وحي أمرنا بكتابته وتعبدنا بتلاوته، فقال صلى الله عليه وسلم: (من قرأ القرآن فله بكل حرف عشر حسنات، لا أقول (الم) حرف، ولكن ألف حرف، ولام حرف، وميم حرف) ، فهذا تعبدنا الله بتلاوته، قال: ووحي لم نؤمر بكتابته ولم نتعبد بتلاوته، وهو السنة.
وكان كلامه وحياً لنص القرآن الكريم في حقه صلى الله عليه وسلم: {وَمَا يَنْطِقُ عَنِ الْهَوَى} [النجم:3] {إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى} [النجم:4] ، لكن اتفقوا على أن الحديث القدسي كلام الله، ولكن فرق في الاصطلاح بين القرآن المأمور بكتابته المتعبد بتلاوته وبين الحديث القدسي، وكذلك هناك فرق بين الوحي الثالث والسنة النبوية.
وتطلق السنة على منهج العمل، فالسنة في الأكل والشرب أن تأكل بيمينك، نسبة إلى الحديث الذي يقول: (يا غلام! سم الله وكل بيمينك) ، والسنة في النوم أن تضطجع على شقك الأيمن، فالسنة: الطريق والمنهج الذي سنه رسول الله صلى الله عليه وسلم للأمة.
فهنا علي يقول: (من السنة) ولم يقل: من السنة قوله صلى الله عليه وسلم فتكون سنة قولية، لكنه هنا ينقل لنا سنة فعلية، فقال: (أن تذهب إلى العيد ماشياً) وتخرج من بيتك إلى مصلى العيد ماشياً، ولا يكلف كل إنسان أن ينزل من ذاك المكان ماشياً، ويمكن أن نقول: في الزمن الأول لا بأس بذلك، الرسول صلى الله عليه وسلم -وقد جاوز الخمسين- كان يخرج إلى قباء تارة ماشياً وتارة راكباً، لكن قد تغير الناس في زماننا، فقالوا: لو ركب يركب من منزله حتى يقارب مشارف مصلى العيد فينزل ويمشي.
وقالوا: المشي هنا لأنه ذاهب إلى عبادة، ويكون ممشاه له فيه بكل خطوة أجر.
وعند الرجوع لم يذكر لنا علي سنة، قالوا: العودة على حسب العادة راكباً أو ماشياً، والفرق بين الذهاب والعودة أن الذهاب من البيت إلى المصلى بقصد العبادة، فهذا يتمحض فيه المشي للطاعة والعبادة، لكن في العودة تكون العبادة قد انتهت.
فالسنة في الذهاب لمن كان يقدر على المشي أن يذهب ماشياً؛ لأن النبي صلى الله عليه وسلم كان يذهب إلى المصلى ماشياً، وكان يغاير بين الطريقين، فقالوا: ذلك سنة فعلية نقلاً عن النبي صلى الله عليه وسلم.
قالوا: لأن في المشي نوعاً من التواضع وإظهار الإخبات إلى الله، فيكون منذ خروجه من بيته إلى مصلاه في إخبات وإنابة إلى الله سبحانه وتعالى.

حكمة الخروج إلى المصلى، ومتى يصلى في المسجد
[وعن أبي هريرة رضي الله عنه: (أنه أصابهم مطر في يوم عيد، فصلى بهم رسول الله صلى الله عليه وسلم صلاة العيد في المسجد) رواه أبو داود بإسناد جيد] .
لما تقدم أن النبي صلى الله عليه وسلم كان يخرج لصلاة العيدين إلى المصلى، وذلك لأمرين: لضيق المسجد، ولإظهار الكثرة العددية، والكثرة العددية في ذلك التاريخ كان لها أثر كبير؛ لأن مجتمع المدينة كان فيه المسلمون والوثنيون واليهود والمنافقون، والوثنيون واليهود والمنافقون يتربصون بالمسلمين، وكان في نواحي المدينة أعراب لا يعرفون شيئاً، ولا يقدرون إلا القوة والمنفعة.
فالأعداء في داخل المدينة وخارجها كانوا لا يعرفون إلا منطق القوة، فعندما يخرج النبي صلى الله عليه وسلم بالمسلمين بهذا العدد الكبير رجالاً ونساء وأطفالاً حتى الحيض يخرجن مع المسلمين إلى صلاة العيد، يرى أعداء الإسلام الكثرة فيعملون لذلك حساباً، ومن هنا كانت الكثرة قوة، ومن هنا كان النبي صلى الله عليه وسلم يحث على التكاثر، فقال: (تناكحوا تناسلوا تكاثروا، فإني مباه بكم الأمم يوم القيامة) ، بل يذكر في تاريخ العصور الحديثة والدول الكبرى والصغرى أن جولدا مائير كانت كل صباح تسأل مصلحة المواليد الإسرائيلية عن عدد المواليد الإسرائيليين والمواليد العرب تنتظر العدد والكثرة،؛ لأن الكثرة قوة وغلبة.
وقد ذكر أن محاضراً ذهب يحاضر في الصين عن خطورة القنبلة الذرية ويحذرهم منها، فضحك الحاضرون، فسأل المحاضر: لم يضحكون؟ قالوا: لأن الصين تفرح ولا تهتم إذا جاءت قنبلة وأخذت مائة ألف أو أكثر من ذلك، فإنه سيبقى في الصين من يرث العالم كله بالتعداد، فالعدد في الأمة إنما هو قوة.
وحدث في مؤتمر ماليزيا عام خمسة وثمانين وثلاثمائة وألف من الهجرة -وشاركنا فيه- أنهم قدموا قراراً بتحديد النسل تتدخل فيه الدولة، فقلنا لهم: نحن قبل أن نأتي إلى ماليزيا درسنا التعداد السكاني والوضع الاجتماعي حتى نكون على بينة، فعرضنا على رئيس اللجنة عدد سكان ماليزيا، فالمسلمون فيهم خمسة وخمسون في المائة، والصينيون خمسة وأربعون في المائة، والصينيون لم يكونوا يحددون النسل عقيدة في ذلك الوقت، أما اليوم فأصبحت القضية عامة، فإذا أصدرتم قراراً بتحديد النسل في ماليزيا الذي سيعمل به المسلمون، فإذا عمل المسلمون بهذا القانون ولم يعمل به الصينيون -وهم أعداؤكم- فبعد خمس سنوات سيقضي هذا القرار على ماليزيا دون أن تشعروا، فألغي القرار وألغي الموضوع؛ بسبب ما سيئول إليه التعداد من الكثرة أو القلة.
وهنا كانوا يخرجون إلى مصلى العيد لإظهار تلك الكثرة أمام الأعداء، وكان النبي صلى الله عليه وسلم يحث الشباب على الزواج، ونهى عن تحديد النسل على الصحيح، فنهى عن العزل أو كرهه، والله تعالى يقول: {فَانكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاثَ وَرُبَاعَ} [النساء:3] وأقل شيء أن كل واحدة تأتي بواحد.
وسوداء ولود خير من حسناء لا تلد.
إذاً: كان خروج النبي صلى الله عليه وسلم بالمسلمين لمصلى العيد لأمرين: الأول: التوسعة على المسلمين، فقد كان مسجده ضيقاً لا يسع لجميع الناس، فخرج بهم إلى الصحراء، وقد كانت الصحراء واسعة قبل أن يحدث البناء الموجود اليوم.
ولما نزل المطر وعم الجميع، وأصبح المصلى ممطوراً صلى بهم في المسجد، وهنا يبحث الفقهاء مسألة صلاة العيدين في المسجد.
فالفقهاء يقولون: إن كان المسجد يسع المصلين فهو أولى وأفضل؛ لأنه معد للعبادة طوال السنة فهو أولى من الخروج إلى المصلى.
والآخرون قالوا: ولو كان يسع فإن السنة الخروج.
ومن قال: إن تعذر الخروج، أو كان فيه مشقة على الناس، فإنهم يصلون في المسجد، ولكن إذا ضاق المسجد بالناس فإنهم يصلون حوله؛ ولهذا ينص المالكية على أن الجمعة تصح في تلك المحلات المحيطة بالمسجد إذا كان يدخل إليها بدون استئذان، مثل المعارض المفتوحة، والدكاكين التي بجوار المسجد، ففي هذه المحلات تصح الجمعة، فإذا امتدت الصفوف من المسجد إلى الشارع إلى المعرض والدكان صحت الجمعة لمن صلى في الدكان ما دام الصف متصلاً بالمسجد، فإذا كان الحال كذلك في الجمعة -وهي آكد من العيد- وحصل مطر وتعذر الخروج إلى المصلى صلينا في المسجد.
وفي الحرمين من زمن بعيد يصلون صلاة العيدين في المسجد، فلو جئت إلى مكة الآن، أو سألت أهل مكة: هل يوجد مكان يمكن أن يصل الإنسان إليه بقدمه أوسع من المسجد الحرام وما حوله؟ يقال لك: لا.
وهل يوجد مكان بسعة المسجد النبوي يمكن أن يصل إليه إنسان برجله؟ خاصة بعد التوسعة الأخيرة والتخلية التي حولها، فالمدينة كلها دخلت في التوسعة، ولم يبق بيت واحد مما كان داخل السور الرسمي للمدينة إلا دخل في توسعة المسجد النبوي.
فالمؤلف رحمه الله يختم البحث بهذا الحديث ليبين لنا أنه إن كان المسجد ضيقاً، ويوجد مصلى للعيد، وليس هناك عذر فالسنة الصلاة في المصلى، وإن كان هناك عذر مانع، أو ما يشق على الناس معه الذهاب إلى المصلى صلوا العيد في المسجد، سواءٌ أكان في المسجدين الشريفين أم المسجد الأقصى، أم أي مسجد كان في أي قرية كانت، وبالله تعالى التوفيق.


كتاب الصلاة - باب صلاة الكسوف - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب الصلاة - باب صلاة الكسوف
إن الحوادث الكونية من آيات الله عز وجل العظيمة التي يخوف بها عباده، والتي يبين بها سبحانه للخلق كلهم أنه لا طاقة لهم بها، ولا يستطيعون دفعها، ومن هذه الآيات كسوف الشمس والقمر، وكذلك الزلازل والرياح العاصفة الشديدة وغيرها، وقد بين النبي صلى الله عليه وسلم ما يشرع للمسلم فعله عند وقوع آية من هذه الآيات.

أحكام صلاة الكسوف

الكسوف وسببه
الحمد لله رب العالمين، والصلاة والسلام على سيد المرسلين وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين.
أما بعد: فيقول المؤلف رحمه الله: [وعن المغيرة بن شعبة رضي الله تعالى عنه قال: (انكسفت الشمس على عهد رسول الله صلى الله عليه وسلم يوم مات إبراهيم، فقال الناس: انكسفت الشمس لموت إبراهيم، فقال رسول الله صلى الله عليه وسلم: إن الشمس والقمر آيتان من آيات الله لا ينكسفان لموت أحد ولا لحياته) ] .
في هذا النص الكريم أن الشمس انكسفت على عهد رسول الله صلى الله عليه وسلم، والحمد لله الذي أحدث هذا في عهده، فبين لنا وشرع لنا ماذا نفعل.
وأحب أن أنبه على بعض المعتقدات الجاهلة -ولا أقول: الجاهلية-، فعندما يقع كسوف أو خسوف للقمر يدق بعض الجهال الطبول، ويطوفون بالشوارع ويلعبون، فهل دق الطبول واللعب يرفع الكسوف عن القمر؟ فنحمد الله أن هذا الحدث وقع في عهد رسول الله صلى الله عليه وسلم فبيّن لنا ماذا نفعل، وهؤلاء الذين يدقون الطبول ربما لم يعلموا السنة، أو أنهم علموها ولكن لم يطبقوا شيئاً منها، فنحمد الله سبحانه على أن الرسول علمنا.
قوله: (انكسفت الشمس على عهد رسول الله صلى الله عليه وسلم يوم مات إبراهيم) .
إبراهيم ولد من مارية، ومن الكنى التي كني بها النبي صلى الله عليه وسلم: (أبو إبراهيم) ، وتوفي إبراهيم وهو صغير، وحين جاءوا إليه صلى الله عليه وسلم وطلبوا منه أن يحضر قال: (أن العين لتدمع، والقلب ليحزن، ولا نقول إلا ما يرضي ربنا ... ) ، ووقع هذا الحدث -الكسوف- متزامناً مع موته، فقالوا تلك المقالة؛ لأن الكسوف عندهم في اعتقادهم لا يكون إلا لأحد أمرين: إما أن يحدث ذلك لموت عظيم حزناً عليه، وإما لوقوعه في غير ما اعتادوه في علم الفلك عندهم.
ويجب أن نعلم أن العرب هم أول أمة عنيت بالفلك، وأول أمة برعت فيه، وأول أمة وضعت خرائط للأرض، وأول أمة بينت وحددت رقعة وتضاريس الكرة الأرضية من بحار وجبال، وهذه الخرائط الأساسية هي المبدأ الأساسي في أوروبا في دراسة الفلك في العالم.
فالعرب كان لديهم علوم في الفلك ما سبقهم إليها أحد، ونعلم استفادة العرب في تقدير الزمن بحركة النجوم، كما قال الله عز وجل: {وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} [النحل:16] ، وكما قال: {وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ} [الأنعام:97] ، فكانوا يعرفون الاتجاه ويعرفون المسير، ويؤرخون لظهور كل نجم من النجوم السيارة الاثني عشر، فهم كانوا يعرفون متى تكسف، ومتى لا تكسف، فاستغربوا كونها كسفت في غير وقتها، ولا نقول: إنهم يجهلون ذلك.
كلا؛ فالنبي صلى الله عليه بيّن أن هذه المقالة خاطئة، فقال: (إن الشمس والقمر آيتان من آيات الله) ، وآيات الله كثيرة وعظيمة، كالرياح والجبال والبحار والأشجار والسموات والأرض، فالآيات الكونية عديدة جداً، وكل آية لها مهمتها، ولكن هنا قال: (يخوف الله بهما عباده) ، وهذا هو الواقع، فأنت لو تأملت في القمر فإنه يكون في تمامه وهو مكتمل، وفجأة يضيق عليه ويبدأ بالتناقض.
وبعض العلماء يقول: إن حركة الكسوف لا دخل لها في تعارض الأفلاك بعضها مع بعض، وإنما هو أمر يتجلى الله فيه للكوكب فيحدث له ذلك، ولكن لا نستطيع أن نقول هذا، وإنما هي أقوال تقال، وقد حدث أنهم عينوا أنه سيكسف الكوكب كسوفاً جزئياً في وقت كذا في مكان كذا، وكسوفاً كلياً في الساعة الفلانية في مكان كذا، وحدث كما عينوا، وقد اجتمع علماء الفلك في موريتانيا في مرة من المرات وعلقوا المراصد ورصدوا الكسوف كاملاً للشمس.
قوله: (إن الشمس والقمر آيتان من آيات الله لا ينكسفان لموت أحد ولا لحياته) .
إذا عرفنا أنهما لا ينكسفان لموته فكيف لحياته؟ قالوا: ربما كان مريضاً مرضاً شديداً وتعافى، فنقول: المعافاة نعمة فكيف انكسفت لها الشمس؟ قالوا: يمكن أنها انكسفت لولادة شخص سيئ سيسيئ إلى العالم، فانكسفت لما سيلحق بالعالم من مضار ومفاسد، فالرسول صلى الله عليه وسلم أتى بالمتقابلين فقال: (آيتان من آيات الله لا ينكسفان لموت أحد) وتأكيداً لهذا النفي أنها لا تنكسف لموت أحد قال: (ولا لحياته) .
والله أعلم.

الواجب عند كسوف الشمس أو القمر
قوله: [ (فإذا رأيتموها فادعوا الله وصلوا) ] ؛ لأن هذه حالة شدة وحالة إنذار، فالذي يحدث في النظام العالمي شيئاً من التغيير هو قادر على أن يغير العالم كله في لحظة، ولذا فإن الكوارث الأخرى تحدث في لحظة من اللحظات وكم تدمر، وكم يحصل فيها من التغيير، كما سيأتي في آخر الباب إن شاء الله.
وقوله: (فادعوا الله) أي: إلى أن يأتي وقت الصلاة ادعوا الله أن يرحمنا، وادعوا الله أن يكشفها، وادعوا الله أن لا ينزل بنا سوءاً، وادعوا الله بكل ما فيه اللجوء إليه سبحانه وتعالى أن يكشف ما بنا، ثم مع الدعاء الصلاة.
قوله: [ (فادعوا الله وصلوا حتى تنكشف) ] .
أي: حتى تنكشف الشمس، أو ينجلي القمر.
[وفي رواية للبخاري: (حتى تنجلي) ] .
ذلك لأنها تظلم عند كسوفها، ويجب على المسلمين أن يبحثوا في هذه المسألة أبحاثاً علمية، وقد تكون هذه الأبحاث موجودة ولكن نحن ما وقفنا عليها.
والرسول صلى الله عليه وسلم لم يعز سبب الكسوف إلى عارض، حتى إنه لم يقل: حتى يزول العارض ولكن قال: (حتى تنجلي) فهذا الأثر في الكسوف قد يكون في عين الشمس بذاتها، وقد يكون حتى تنجلي الشمس عما بها، وقد يكون حتى تنكشف الشمس عما حل بها.
قال المؤلف رحمه الله: [وللبخاري من حديث أبي بكرة رضي الله عنه: (فصلوا وادعوا حتى ينكشف ما بكم) ] .
هنا (حتى ينكشف ما بكم) أي: من الغم والخوف والرهبة التي حصلت بوقوع هذا الحدث المغاير للمعتاد.

صفة صلاة الكسوف
قال المؤلف رحمه الله: [وعن عائشة رضي الله عنها: (أن النبي صلى الله عليه وسلم جهر في صلاة الكسوف بقراءته، وصلى أربع ركعات في ركعتين وأربع سجدات) متفق عليه، وهذا لفظ مسلم] .
هنا المؤلف رحمه الله بعد أن جاء بحديث: (ادعوا وصلوا) جاء بحديث عائشة لتشرح لنا فيه كيفية هذه الصلاة المطلوبة.
فذكرت رضي الله تعالى عنها أن الصلاة في الكسوف تكون على الصفة الآتية: أولاً: الجهر بالقراءة، والجهر بالقراءة مبحث فقهي طويل، فهل قولها: (جهر بالقراءة) في خصوص الشمس أو في خصوص القمر؟ لأن الشمس نهارية والصلاة في النهار سرية، والقمر ليلي والصلاة في الليل جهرية، فهل نجهر في كلتا الحالتين أو نجهر فيما يجهر فيه فقط؟ المسألة فيها خلاف، فبعض العلماء يقول: نجهر في الحالتين؛ لأن أم المؤمنين رضي الله عنها قالت: (جهر) ، والبعض يقول: يكون الجهر في الذي محله الجهر، ويكون الإسرار في الذي محله الإسرار، ومن العلماء من يقول: يسر في كلتا الحالتين.
ثم قالت: (يصلي أربع ركعات في ركعتين وأربع سجدات) .
في قولها: (أربع ركعات في ركعتين) -كما يقولون- المشترك اللفظي؛ لأن المراد بالركعة هنا: الركوع، لأنها قالت: (في ركعتين) وقالت: (أربع سجدات) ، والأربع السجدات لا تكون إلا لركعتين لكل ركعة سجدتان، فقولها: (أربع ركعات) هذه الركعات أين تكون؟ وكم عددها؟ قالوا: في الركعة الأولى يركع ثم يرفع، ثم يركع مرة ثانية ثم يرفع، ثم يسجد، وفي الركعة الثانية كذلك، وأما عدد الركعات في الركعة الواحدة فسيأتي الخلاف في ذلك.
فالإجماع على أن صلاة الكسوف ركعتان، وإنما الخلاف في عدد ركعات كل ركعة، فهنا في الحديث ركوعان، وجاءت روايات بثلاثة ركوعات، وستة ركوعات، وثمانية ركوعات.
والذي عليه الجمهور هوما جاء في حديث عائشة: أن النبي صلى الله عليه وسلم جهر بصلاة الكسوف، وأنه صلى أربع ركعات في ركعتين وأربع سجدات، بمعنى: أربعة ركوعات في الركعتين.
وسيأتي التفصيل بأنه صلى الله عليه وسلم قرأ الفاتحة، ثم قرأ طويلاً نحواً من سورة البقرة، ثم ركع نحواً من ذلك، ثم رفع وقرأ نحواً من ذلك، ثم ركع نحواً من ذلك، وهكذا حتى أتم الركعتين.
وبعض العلماء يأخذها بالتفصيل الهندسي ويقول: يقرأ في الركوع الأول سورة البقرة، وفي الركوع الثاني مقدار سبعين في المائة منها، وفي الذي بعده مقدار خمسين في المائة، وهكذا يتدرج وينزل، وليس بلازم أن تكون سورة البقرة بعينها، بل مقدارها؛ لأن الموقف موقف شديد وعصيب ومخيف، مما يقتضي أن يكون العبد في تلك الحالة بين يدي الله سبحانه وتعالى.
قوله: [وفي رواية له: (فبعث منادياً ينادي: الصلاة جامعة) ] .
هنا الزائد في هذه الصلاة عن صلاة العيد: (فبعث منادياً ينادي: الصلاة جامعة) الصلاةَ بالنصب، منصوبة على الإغراء والتحريض، وأما بالضم فلا أعرف له وجهاً، وهذا من أجل أن يحثهم ويحرضهم على الحضور إليها.
وقد تقدم أن العيد لا يحتاج إلى نداء؛ لأن الناس يذهبون بأنفسهم إلى المصلى، فقد انتظروه من قبل يوم أو يومين، ولكن الكسوف أمر طارئ طرأ والناس في بيوتهم وأعمالهم، فينبههم، ولا ينبههم بالآذان؛ لأنه خاص بالصلوات الخمس.
فمن المصلحة أن يرسل في الطرقات وعلى المياه وفي مجامع الناس، وفي الأسواق من ينادي: الصلاة جامعة، وهذا هو المعمول به الآن في المدينة النبوية، وفي كثير من البلدان، والله تعالى أعلم.

حديث ابن عباس في صفة صلاة الكسوف
قال رحمه الله تعالى: [وعن ابن عباس رضي الله تعالى عنهما قال: (انخسفت الشمس على عهد رسول الله صلى الله عليه وسلم فصلى، فقام قياماً طويلاً) ] .
الذي عليه الجمهور أن الرسول صلى الله عليه وسلم صلى الكسوف مرة واحدة، فكيف اختلف الروايات في عدد الركوعات؟ فـ ابن عباس رضي الله تعالى عنهما يبين لنا التفصيل في كيفية صلاة النبي صلى الله عليه وسلم الكسوف، قال: (انكسفت الشمس على عهد رسول الله صلى الله عليه وسلم -وبعضهم يذكر يوم موت إبراهيم، وبعضهم قد يترك هذا التاريخ- فقام قياماً طويلاً نحواً من قراءة سورة البقرة) .
والسلف رضوان الله عليهم كانوا يقدرون الزمن بالقراءة، أي: بقدر ما يمكن أن يقرأ الإنسان في ذلك التوقيت، كما جاء في حديث أنس رضي الله تعالى عنه في الصيام حين سأله سائل: كم كان بين سحوركم والصلاة؟ قال: (قدر خمسين آية) ، فالتقدير للزمن بمقدار القراءة أمر تقريبي؛ لأن هناك من يسرع في القراءة، وهناك من يبطئ، والكل يعرف مقدار قراءة سورة البقرة أو آل عمران فـ ابن عباس وصف لنا طول قيامه صلى الله عليه وسلم من أول ما دخل في الصلاة.
ولنعلم أن الفاتحة تُقرأ قبل البقرة؛ لأن الفاتحة في كل ركعة، ولكن هل يعيدها المصلي عندما يرفع من الركوع الأول للركوع الثاني حينما يجدد القراءة؟ قالوا: لا؛ لأنها ركعة واحدة فتكفي فيها الفاتحة مرة واحدة.
فالنبي صلى الله عليه وسلم قام طويلاً بقدر ما تقرأ سورة البقرة مع الفاتحة، وبعضهم قال: يأتي أيضاً بدعاء الاستفتاح.
وابن عباس لم يحدد ما قرأ النبي صلى الله عليه وسلم فقال الذين قالوا بالجهر: ابن عباس لم يسمع القراءة؛ لأنه كان بعيداً.
والذين قالوا بالسرية قالوا: ابن عباس كان بجانب رسول الله صلى الله عليه وسلم ولم يسمع ماذا قرأ؛ لأنه لم يجهر وسيأتي هذا في مبحث الجهر والإسرار.
قال: (ثم ركع ركوعاً طويلاً، ثم رفع فقام قياماً طويلاً وهو دون القيام الأول) .
هنا لم يحدد لنا مقدار الركوع، لكنه أيضاً ركوع طويل، وقوله: (ثم رفع) أي: رفع بعد الركوع الأول، ثم قام قياماً طويلاً لكنه دون الركوع الأول، وبعضهم ينص ويقول: بقدر قراءة سورة آل عمران؛ لأنها تنقص عن البقرة قليلاً، فهناك من حدد القيام الثاني، وهم مجمعون على أن كل قيام هو أقل من الذي قبله، سواءٌ أكان في الركوع الثاني، أم الثالث، أم الرابع عند من يقول بتعدد الركوع.
قال (ثم ركع ركوعاً طويلاً وهو دون الركوع الأول) .
أولاً ركع ركوعاً طويلاً، ثم قام قياماً أقل من الأول، ثم ركع ركوعاً ثانياً وهو أقل من الركوع الأول، ثم سجد في حديث ابن عباس، فركع ركوعين ثم سجد، ولم يفصل لنا ابن عباس طول السجود من عدمه، وغيره يقول: سجد سجوداً طويلاً، ففي قوله: (وسجد) عندنا سجدتان وجلسة بين السجدتين، ومقدار هاتين السجدتين والجلسة لم يذكره ابن عباس، وغير ابن عباس ذكره وقال: (سجد سجوداً طويلاً، ثم جلس -أي بين السجدتين- ولم يطل، ثم سجد السجدة الثانية وهي دون السجدة الأولى، ثم قام) أي: إلى الركعة الثانية.
قال: (ثم قام قياماً طويلاً وهو دون القيام الأول) .
أي: قام إلى الركعة الثانية، وقام قياماً طويلاً وهو دون القيام الأول، والأول بالنسبة لهذه الركعة الثانية هل يكون هو الثاني بعد الركوع الأول، أو هو القيام الأول الذي هو أول قيام في الصلاة والذي هو بقدر البقرة؟ الاحتمال موجود، وقد قيل بالقولين، ولكن نظراً لأن الصلاة تأخذ بالتناقص تدريجياً نحمل هذا القيام على القيام الذي هو دون البقرة.
فنقول: في الركعة الأولى قرأ -مثلاً- بمائتي آية، وفي القيام الثاني من الركعة الأولى قرأ بمائة وخمسين، فلما قام إلى الركعة الثانية قرأ في قيامه الأول من الركعة الثانية بمقدار مائة آية، أي: أن كل قيام يكون أقل من الذي قبله.
قال المؤلف رحمه الله: [ (ثم ركع ركوعاً طويلاً وهو دون الركوع الأول) ] .
دون الركوع الأول الذي يعتبر الركوع الثاني بالنسبة للركعة الأولى، أي: أنه تدرج في تنقيص الزمن في كل من القيام ومن الركوع، أي: كل ركن أقل من الذي قبله.
قال (ثم رفع، فقام قياماً طويلاً وهو دون القيام الأول) .
أي: دون القيام الأول في الركعة الثانية.
قال (ثم ركع ركوعاً طويلاً وهو دون الركوع الأول) .
أي: دون الركوع الأول في الركعة الثانية.
قال: (ثم رفع رأسه ثم سجد) .
أي: ثم سجد بعد الركوعين اللذين في الركعة الثانية.
قال: (ثم انصرف وقد انجلت الشمس) .
قبل الانصراف كان هناك السجود والجلسة بين السجدتين، وكذلك التشهد، والمعنى: ثم انصرف بعد أن أتم الصلاة وقد انجلت الشمس.
و (انجلت) معناه: ظهر نورها؛ لأن الكسوف تغير اللون إلى سواد، والخسوف -كما يقولون- هو النقصان، فقوله: (انجلت) أي: انجلى ما عليها من غشاء، أو ما عليها من ظلمة، وصارت ناصعة نقية كالمعتاد.

الخطبة بعد صلاة الكسوف
قال: (ثم انصرف وقد انجلت الشمس، فخطب الناس) .
في قوله هنا: (فخطب الناس) اختلف العلماء أيضاً في الخطبة، فبعضهم يقول: خطب.
وبعضهم يقول: لم يخطب، وإنما وقف وبين للناس خطأ ما كانوا يعتقدون، فقال: (إنما هما آيتان من آيات الله لا ينكسفان لموت أحد ولا لحياته) ، وجاء في حديث عائشة رضي الله تعالى عنها: (أنه صلى الله عليه وسلم حث الناس على الاستغفار وعلى الصدقة وعلى العتق) ، فالذين قالوا: خطب هذه هي شروط الخطبة عندهم؛ لأنه حمد الله وأثنى عليه، ثم حث على التقوى والاستغفار، وأمر ونهى.
والآخرون قالوا: هذه لا تسمى خطبة، وإنما تسمى موعظة، أو تصحيح خطأ، أو إرشاداً لما ينبغي أن يعملوه، ولهذا فأكثر الأئمة الأربعة لا يرون للكسوف خطبة، ويرون أن ما توجه به صلى الله عليه وسلم من كلام بعد الصلاة إنما هو بيان للحقيقة، وتوجيه لخلاف ما كانوا يعتقدون في الجاهلية.

الخلاف في عدد الركوعات في صلاة الكسوف والراجح في ذلك
قال: [وفي رواية لـ مسلم: (صلى حين كسفت الشمس ثماني ركعات في أربع سجدات) ] .
في رواية ابن عباس عند البخاري ومسلم التي ساقها المؤلف أولاً أربعة ركوعات في ركعتين، يعني أن في كل ركعة ركوعين، ثم جاءنا بزيادة عند مسلم فيها أنه صلى ثماني ركوعات، أي أنه ركع في كل ركعة أربعة ركوعات، فرواية ابن عباس بذاتها يختلف فيها البخاري ومسلم، فـ البخاري يتفق مع مسلم على أن الركوع ركوعان في الركعة، ومسلم ينفرد بزيادة أن الركوعات كانت ثمانية.
وهنا بداية الخلاف بين العلماء، وكما يقول الشوكاني رحمه الله: إن قدر أن الصلاة تعددت فالأمر سهل، وتُحمل كل واحدة من الصلاتين على عدد، فمرةً صلى صلاة بأربعة ركوعات، ومرةً أخرى صلى بثمانية ركوعات، ويكون ذلك بحسب انجلاء الشمس وعدمه؛ لأن في بعض الروايات: أنه صلى الله عليه وسلم كان يوكَّل رجلاً بعد كل ركعة أن ينظر إلى الشمس هل انجلت أو لا فإن قدر أو احتمل أن الصلاة تعددت فيكون الجمع هيناً، فيقال: تارةً انجلت بسرعة فاكتفى بركوعين، وتارةً طال الكسوف فأطال في الصلاة وركع أربعة ركوعات في كل ركعة.
أما إذا لم تثبت صلاة الكسوف أكثر من مرة، ورجح وصح عند الجميع أنه صلاها مرة واحدة، وأنها لم تكسف في عهده صلى الله عليه وسلم إلا مرة واحدة يوم أن مات إبراهيم، فلا يمكن أن يقع في صلاة واحدة ركوعان وأربعة وخمسة وثمانية.
فإن قيل: فما العمل؟ قلنا: إن منهج علماء الحديث فيما تعارض واختلف أنه إن أمكن الجمع صير إليه، وإن لم يمكن الجمع يصار إلى الترجيح، وإمكان الجمع لا يتأتى في هذه؛ لأنها صلاة واحدة والموقف واحد، بخلاف ما إذا أمكن الجمع، فعلى سبيل المثال -فيما يمكن فيه الجمع- جاء رجل إلى ابن عباس رضي الله عنهما وقال: يا ابن عباس! والله إني قد وجد في صدري شيء، قال: ماذا يا ابن أخي؟! قال: ما حج رسول الله صلى الله عليه وسلم إلا مرة واحدة، وإني لأسمع من يقول: إنه لبى من مصلاه -أي: قبل أن يركب الراحلة-، وأسمع آخر يقول: لبى حينما انبعثت به راحلته -يعني: على ظهر الناقة-، وأسمع من يقول: لبى بالبيداء -أي: بعد أن طلع من الوادي إلى البيداء- وهي حجة واحدة، فكيف يكون هذا الخلاف؟ قال ابن عباس: تعال -يا ابن أخي! - أبين لك -وهذا هو فقه الحديث، وهو الجمع بين الروايات المختلفة التي يمكن الجمع بينها بحيث لا تتعارض رواية مع أخرى- قال: يا ابن أخي! إن النبي صلى الله عليه وسلم لبى في مصلاه، فسمع بذلك أقوام فأخبروا بما سمعوا، ثم لما استوت به راحلته لبى فسمع بذلك أقوام، ولم يكونوا قد سمعوا التلبية الأولى فأخبروا بما سمعوا، فلما أتى البيداء لبى فسمع بذلك أقوام لم يكونوا قد سمعوا ما قبلها، وكل أخبر بما سمع، وكل صادق.
فهنا أمكن الجمع ولم يوجد تعارض لاختلاف الزمان، ولكن هنا الصلاة واحدة، فقالوا: إما الترجيح وإما النسخ، والنسخ لا يأتي إلا في حادثتين إحداهما متأخرة عن الثانية، وتكون الثانية ناسخة للأولى.
فإذا لم يثبت التعدد لم يبق إلا الترجيح، فنظروا في تلك الروايات التي جاءت بالتعدد تارة بعدد، وتارةً بعدد آخر، فرجحوا بعضها على بعض، وأول خطوة في الترجيح هي الترجيح بالصحة، فحديث ابن عباس الذي جاء بركوعين في الركعة الواحدة متفق عليه بين الشيخين، والذي جاء بأربعة ركوعات في الركعة الواحدة انفرد به مسلم عن صاحبه، وعند علماء الحديث أن الذي يرجح هو أقوى الروايات، وهي الرواية المتفق عليها، ويليها ما انفرد بها واحد منهما، ثم يليها ما جاء في بعض السنن والمسانيد وهي صحيحة، فإذا جاءت الرواية متفقاً عليها بين الشيخين: البخاري ومسلم فهذه رواية عالية في سندها وصحتها، فإذا تعارض الحديث المتفق عليه مع ما انفرد به واحد منهما، فالأقوى والأرجح هو المتفق عليه.
وكما يقولون في باب العول في الفرائض: كان علي رضي الله عنه لا يرى العول، وكان عمر رضي الله تعالى عنه يرى العول في مسائل الفرائض، وقال به وأمضاه.
ولما آلت الخلافة إلى علي جاءت إليه قضية فيها عول، فقال: أنا لا أرى العول، قالوا له: لقد وافقت عمر عليه! فقال: لقد كان رجلاً شديداً مهاباً فقالوا: لأمر اتفقت معه عليه أحب إلينا مما انفردت به.
فالمتفق عليه بين عمر وعلي أقوى من الذي انفرد به علي.
فهذه طريقة من طرق الترجيح، فعندنا رواية ركوعين وأربعة ركوعات، فعمدنا إلى الترجيح فوجدنا أن رواية الركوعين في ركعة واحدة هي الأرجح.
وقد يقول قائل: ماذا نفعل في رواية مسلم وهو من أئمة الحديث؟ نقول: إذا جاءت رواية صحيحة وعارضت رواية أصح منها، مثل رواية اتفق عليها الشيخان والأخرى انفرد بها أحدهما، فهي شاذة، وبعض العلماء يقول في هذه الرواية: ضعيفة؛ لأن فيها فلاناً وهو مدلس، ولكن الصحيح هو أن نعتبر الحديث الذي خالف أصح منه شاذاً، والشاذ لا يعمل به، فيعمل بالمتفق عليه ولا يعمل بالشاذ.
ونظير هذا أيضاً ما جاء في قضية زواج النبي صلى الله عليه وسلم من ميمونة، فهناك من يروي: أنه تزوجها وهو حلال بعد أن تحلل من العمرة، ومنهم من يروي: أنه تزوجها وهو محرم، وكل من الأئمة قد أخذ بأحد هاتين الروايتين، فبعضهم أخذ بأنه تزوجها وهو حلال، وبعضهم أخذ رواية أنه تزوجها وهو محرم، فاختلفت الروايتان وكلتاهما صحيحتان، قالوا: لما تعارضت الروايتان جمعنا الطرق فوجدنا من يروي بأنه تزوجها وهو محرم ليس له علاقة بالقضية، ووجدنا من يروي أنه تزوجها وهو حلال كان هو السفير بينهما، أي: الواسطة بين رسول الله وبين ميمونة رضي الله تعالى عنها، فيكون على ذلك الأعرف بالقضية هو من كان الواسطة.
كما وجدنا أن ميمونة نفسها صاحبة القصة أخبرت بأنه تزوجها وهو حلال، فرواية (تزوجها وهو محرم) صحيحة، ورواية السفير بينهما ورواية صاحبة القصة بأنه تزوجها بعد أن تحلل أيضاً صحيحة، فنأخذ برواية السفير بينهما، وبرواية صاحبة القصة، ونقول في الرواية الأخرى: هي شاذة؛ لأن فيها ثقة خالف الثقات.
قال المؤلف رحمه الله: [وعن علي رضي الله عنه مثل ذلك] .
أي: مثل حديث ابن عباس، ونقول: ليس عندنا إلا الترجيح.
قال المؤلف رحمه الله: [وله عن جابر (صلى ست ركعات بأربع سجدات) ] .
أي: أن في كل ركعة ثلاثة ركوعات، ونعود إلى حل هذه القضية بالترجيح، فـ مسلم انفرد برواية ابن عباس بأربعة ركوعات في كل ركعة، وبرواية جابر بأنها ثلاثة ركوعات في كل ركعة، فكل هذا مما انفرد به مسلم عما اتفق عليه مع البخاري.
قال المؤلف رحمه الله: [ولـ أبي داود عن أبي بن كعب رضي الله عنه: (صلى فركع خمس ركعات وسجد سجدتين وفعل في الثانية مثل ذلك) ] .
وهذه الرواية دون الروايات الأولى المتفق عليها بين البخاري ومسلم، والتي انفرد بها مسلم، وهذه الرواية أخرجها أبو داود فتكون أنزل من التي قبلها.
ورواية الخمس أخذ بها العترة كما يقول الشوكاني.
فنخرج من هذا الخلاف ونقول: إن تعدد الركوعات قد جاءت به الروايات، وكلها لا يمكن أن تقاوم رواية (ركوعين) ، ولهذا أخذ الجمهور بأن صلاة الكسوف ركعتان، وأن في كل ركعة ركوعين.
وهناك من يرى الجمع ويقول: لا نلغي تلك الروايات كلها، ولكن ننظر إلى الحالة؛ لأن في الرواية الأولى لـ عائشة ولـ ابن عباس: (ثم انجلت الشمس) فإذا صلينا ولم تنجلِ، فبعض العلماء يقول: نطيل في الركوع إلى أن تنجلي أو نأخذ برواية الأربعة أو برواية الخمسة الركوعات حتى تنجلي؛ لأن الرسول صلى الله عليه وسلم صلى حتى انجلت، وحالات الكسوف ليست سواءً كما أشرنا، فقد يكون الكسوف جزئياً بسيطاً، وقد يكون كاملا مطبقاً.
وبعضهم يقول: بل نبقى على ما رجح وثبت، وهو ركوعان في كل ركعة، فإذا انتهت الركعتان بركوعين في كل ركعة وانجلت فالحمد لله، وإذا لم تنجلِ فلا نطيل ولا نعيد الصلاة من جديد، ولكن نلزم الاستغفار والدعاء والتسبيح وذكر الله سبحانه وتعالى، والله تعالى أعلم.

حكم الصلاة للآيات الكونية كالريح والزلازل
قال المؤلف رحمه الله: [وعن ابن عباس رضي الله عنهما قال: (ما هبت الريح قط إلا جثا النبي صلى الله عليه وسلم على ركبتيه وقال: اللهم! اجعلها رحمة ولا تجعلها عذاباً) رواه الشافعي والطبراني] .
هذه الرواية يسوقها المؤلف مقدمة للحالات الكونية العامة، فكسوف الشمس والقمر آية كونية، وتقدم لنا كيف نعمل، ولكن إذا وقعت آية أخرى مثل ريح عاصف شديدة أو زلزال أو شيء آخر من النوازل الكونية الشديدة، فماذا يكون الحال؟ بين لنا ابن عباس أن النبي صلى الله عليه وسلم حينما هبت الريح جثا على ركبتيه، وهي صورة تذلل وخضوع واستكانة والتجاء واعتراف بالضعف والافتقار إلى من جثا إليه، وجاء نظير ذلك حينما قام صلى الله عليه وسلم وخطب الناس في أمر ما، فقام رجل وسأل رسول الله صلى الله عليه وسلم سؤالاً خاصاً به، فغضب صلى الله عليه وسلم، والسؤال هو أن الرجل قال: (من أبي؟ قال: أبوك فلان ونسبه إلى أبيه، وقام آخر وقال: من أبي؟ قال: أبوك فلان، ونسبه إلى غير أبيه، وظهر الغضب في وجه رسول الله صلى الله عليه وسلم، فما كان من عمر بن الخطاب رضي الله تعالى عنه إلا أن قام وجثا بين يدي رسول الله صلى الله عليه وسلم وقال: نستغفر الله ونتوب إليه يا رسول الله! آمنا بالله وبأنك نبينا، وجعل يقول مثل هذا بين يدي رسول الله حتى سري عن رسول الله) .
فهذه الحالة إنما تعطي صورة اللجوء والاستكانة والضعف وإظهار الذلة، وهكذا الرسول صلى الله عليه وسلم كما أخبر الله تعالى عنه بقوله: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} [التوبة:128] ، فكان إذا رأى الريح الشديدة خاف؛ لأن أمماً كثيرة قد أُهلكت بالريح، فخاف أن تكون عذاباً، فجثا على ركبتيه وسأل الله أن تكون رحمة لا أن تكون عذاباً، وهكذا ينبغي للأمة عند هبوب الريح الشديدة المخيفة أن يتضرعوا إلى الله بأن يجعلها الله ريح رحمة لا ريح عذاب.
قال المؤلف رحمه الله: [وعنه رضي الله تعالى عنه: (أنه صلى في زلزلة ست ركعات وأربع سجدات، وقال: هكذا صلاة الآيات) رواه البيهقي] .
جاء أن الرياح لا يصلى لها، والزلزال يصلى له، فإذا وقع الزلزال صلى الناس حتى لا يتواصل أو يزيد، وذكر لنا هنا ستة ركوعات في ركعتين، وهذا العدد أيضاً مختلف فيه، وهذه الرواية رواها البيهقي، فهي خارجة عن الكتب الستة وهي: - البخاري، ومسلم، وأبو داود، والنسائي، والترمذي، وابن ماجة، هذه الكتب الستة هي المعتبرة بالدرجة الأولى عند علماء الحديث، وما جاء بعد ذلك فهو دونها في الرتبة، فقد يأتي بالصحيح وقد يأتي بما دونه.
فمن قال بالصلاة في الزلزال قال: إن صورتها كصورة صلاة الكسوف، وبعضهم يقول: لا مانع إذا زاد في عدد الركوعات في الزلزال.
فالحوادث الكونية يجب على العالَم كله أن يرجع إلى الله فيها؛ لأنه لا طاقة له بها، سواءٌ في الزلزال أم في غيره من الحوادث الكونية، فإنه لا قدرة له بها، فهذه مسائل تدل على القدرة الإلهية، وليس للخلق فيها طاقة إلا بالرجوع إليه سبحانه وتعالى، والله تعالى أعلم.
والحمد لله رب العالمين، وصلى الله وسلم على سيدنا محمد، وعلى آله وصحبه أجمعين.


كتاب الصلاة - باب صلاة الاستسقاء [1] - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب الصلاة - باب صلاة الاستسقاء [1]
إن دين الإسلام هو دين التوحيد، فما من مناسبة إلا ويربط الإسلام الناس فيها بربهم سبحانه، ففي حالة الجدب وشحة الأمطار دلنا الإسلام على الطريق الصحيح الذي يربطنا بالله سبحانه، فشرعت لنا صلاة الاستسقاء، وبينت لنا كيفيتها وآدابها، وتعددت طرق الاستسقاء تيسيراً لنا، تارة بالخروج إلى المصلى والصلاة والدعاء، وتارة بالدعاء في خطبة الجمعة ورفع اليدين لذلك، وتارة بالدعاء المنفرد لمن أراد من المسلمين.

أحكام صلاة الاستسقاء

كيفية خروج النبي صلى الله عليه وسلم إلى المصلى للاستسقاء
باسم الله، والحمد لله، والصلاة والسلام على رسول الله، وبعد: يقول المصنف رحمه الله: [عن ابن عباس رضي الله عنهما قال: (خرج النبي صلى الله عليه وسلم متواضعاً متبذلاً متخشعاً) رواه الخمسة، وصححه الترمذي وأبو عوانة وابن حبان] .
مما ينبغي التنبيه عليه أن بعض المؤلفين قدّم لهذا الباب أحاديث ترد الإنسان في قوته وغناه وضعفه وفقره إلى الله، ومن ذلك ما جاء عن الرسول صلى الله عليه وسلم: (لولا شباب خشّع، وبهائم رتّع، وأطفال رضّع لصب عليكم العذاب صباً) .
وجاء أن النبي صلى الله عليه وسلم ساوى في السهام بين المجاهدين في غزوة بدر، فقال سعد: أتجعل من أبلى كمن ليس كذلك، فقال صلى الله عليه وسلم: (ثكلتك أمك! وهل تنصرون إلا بضعفائكم) ، وكذلك قوله عليه الصلاة والسلام: (وهل ترزقون إلا بضعفائكم ودعواتهم) ، وهكذا رواية أخرى: (لولا شيبان ركّع، وأطفال رضّع، وبهائم في الخلاء رتّع لصب عليكم العذاب صباً) ، فقد يغيث الله الناس لا لذواتهم، ولكن لما حولهم، ولبعض من معهم من المخبتين إلى الله، ومن الضعفاء الذين لا حول لهم ولا قوة، ونحن نعلم قصة هاجر وابنها إسماعيل عليه وعلى نبينا الصلاة والسلام كيف سقاها الله في ذلك المكان، وفي ذلك الوقت الحرج.
ويذكرون أيضاً أن نبي الله سليمان خرج يستسقي، ثم رجع من الطريق، فقيل له: لم رجعت؟ قال: قد سقيتم بدعوة غيركم، قالوا: ما رأينا أحداً! قال: رأيت نملة مستلقية على ظهرها رافعة قوائمها تقول: اللهم إنا خلق من خلقك لا غنى لنا عن فضلك ورحمتك فاسقنا.
فرجع نبي الله سليمان وقال: سقيتم بدعوة غيركم.
فكيف رأى النملة وهو يمشي في الطريق؟ وكيف سمع نداءها؟ لقد قص لنا القرآن ذلك في قوله تعالى: {حَتَّى إِذَا أَتَوْا عَلَى وَادِ النَّمْلِ قَالَتْ نَمْلَةٌ يَا أَيُّهَا النَّمْلُ ادْخُلُوا مَسَاكِنَكُمْ لا} [النمل:18] خطبة طويلة عريضة بلسان المقال، أو بلسان الحال، فهذه معجزة خاصة به عليه السلام لا نعلم كيفيتها ولا يعلم ذلك إلا الله.
فقد يرحم الله العباد بالحيوان، وقد يرحم الله العباد بالأطفال الرضع، وبالشيوخ الركع، أي: بمن يظهر العبادة والضعف إلى الله، وقد تكون رحمته لمخلوقاته الأخرى من بهائم وحشرات وغيرها.
قوله: (خرج النبي صلى الله عليه وسلم متواضعاً) .
الخروج يكون من الداخل إلى الخارج فمن أين خرج الرسول صلى الله عليه وسلم؟ والى أين خرج؟ قالوا: خرج إلى المصلى، فخرج بالناس إلى الفضاء يستسقي ربه، والحديث يبين لنا كيفية الحالة التي خرج بها صلى الله عليه وسلم في طلب السقيا؛ لأن الهمزة والسين والتاء للطلب، فـ (استسقى) أي: طلب السقيا، كما أن (استغفر) معناها: طلب المغفرة والغفران، وهكذا.
فنخرج إلى الله تعالى تاركين كل ما لدينا، مظهرين الفاقة والحاجة، رافعين أكف الضراعة إلى الله، قائلين: ها نحن جئناك يا رب لا حول لنا ولا قوة، ولا مال لنا ولا غنى إلا بك، نسألك الغيث والرحمة، ولا نخرج في عروض الخيل وأبهة السلاح وزينة الثياب، بل نخرج متواضعين منكسرين.
وبعض المحتالين في السؤال قد يكون عنده مال وفير، وهو معافى في بدنه، لكنه لما يخرج يتكفف الناس يبحث له عن ثياب قديمة، أو يتصنع عاهة؛ ليخدع الناس بمنظره وعاهته، مدعياً الحاجة والفاقة.
فنحن نخرج للاستسقاء في حالة الضراعة والذلة والتواضع وإظهار الفاقة والحاجة للمولى عز وجل، فهذا هو هدي النبي صلى الله عليه وسلم.
وقوله: (متواضعاً) التواضع حساً ومعنىً ألا يكون رافعاً رأسه، ولا مصعراً خده، ولا ضارباً للأرض بقدمه، وإنما يمشي في سكينة وتواضع.
قال: (متبذلاً) .
يوجد جناس بين التبذل والبذلة، فالبذلة: الهيئة -أي: الثوب الخلق- وقوله: (متبذلاً) معناه لابس لها، أي: خرج في ثياب ليست ثياب فخر، ولا ثياب إظهار النعمة، بل ثياب إظهار الفاقة، ونحن نعلم أن النبي صلى الله عليه وسلم كانت له حلة، وكان له لباس خاص يلبسه يوم العيد، كما جاء عن عمر رضي الله تعالى عنه أنه وجد حلة جميلة تباع عند باب المسجد، فجاء بها إلى رسول الله، فقال للرسول صلى الله عليه وسلم: اشتر هذه تلبسها يوم العيد، وتتجمل بها عند الوفود -لأن هذه أماكن تحتاج إلى إظهار الغنى والسعة وشكر النعمة- فنظر فيها صلى الله عليه وسلم وقال: (يلبس هذه -هذه الحلة التي جئتني بها- من لا خلاق له، وبعد قليل أرسلها إلى عمر، فجاء عمر يجري قائلاً: يا رسول الله! أنت قلت فيها: (يلبسها من لا خلاق له) ثم تعطينيها! فقال رسول الله: لا يا عمر! ما أرسلتها إليك لتلبسها) أي: استنتاجك وتقسيمك -يا عمر - ناقص، فمن الممكن أن تلبسها، ومن الممكن أن تلبسها غيرك، أو تهديها لإنسان آخر، أو تتخذها فراشاً، فإن لاستعمالها أوجهاً متعددة.
ووجه الدلالة أن النبي صلى الله عليه وسلم لم يعترض على تخصيص حلة للعيد والوفود، ولكنه اعترض على نوع قدم إليه، وقد كانت له البردة، وكان يخطب فيها أيام العيد؛ لأنها أيام زينة، وأيام إظهار النعمة شكراً لله على عطائه، وكان يلبسها عند مقابلة الوفود حتى يكون في مظهر الغني الموسع عليه، لا في مظهر الفاقة فيطمع الناس فيه.
والذي يهمنا أنه صلى الله عليه وسلم خرج متواضعاً متبذلاً، ولهذا ينبغي على كل من شارك في صلاة الاستسقاء أن يخرج إليها في حالة تواضع في مشيته ومنطقه في الطريق متبذلاً في ثيابه، ولا يخرج بثياب الفخر والعز، والتواضع صفة خُلقية، والتخشع صفة خَلقية، فقوله: (متخشعاً) معناه أنه ليس سريعاً في مشيته، وإنما يمشي مترسلاً، أي: في خطوات متقاربة، وليس كمن يركض إلى غنيمة أو جهاد ويظهر القوة والنشاط وسرعة الحركة، بل يمشي بهدوء ورفق وتؤدة.
وقوله: (متضرعاً) : يستوي أن يكون بكلماته أو بتلك الصفات؛ لأنها صفات المتضرع لا المتجبر.
قال ابن عباس: (فصلى ركعتين كما يصلي في العيد) .
وحديث ابن عباس هذا أصل من أصول مباحث صلاة الاستسقاء.
فحديث ابن عباس أول حديث جاء به المؤلف في مشروعية صلاة الاستسقاء، وفيه أن صلاة الاستسقاء كصلاة العيد، ويقولون في التشبيه: ليس من الضروري أن يشبه المشبهُ المشبَهَ به في كل الصور، فقد يقال: فلان كالنخلة، والنخلة طويلة، ولها جذع خشن، وعلى رأسها الجريد، وتثمر البلح ثم الرطب، فهل هو كالنخلة بهذه الصفات كلها، أو أنه كالنخلة في بعض صفاتها؟! فحين نقول: فلان كالنخلة.
أي: في الطول.
ولا يعني ذلك المشابهة في الثمرة والجريد والجذع الخشن، بل يكفي أن يشبهها في صفة واحدة.
وقوله: (كما يصلي في العيد) صلاة العيد ركعتان، فيها تكبيرات وخطبة، ففي أي صفة من تلك الصفات شابهت.
منهم من قال: كصلاة العيد في العدد، أي: ركعتان، ومنهم من قال بالتكبيرات، أي: بتكبيرات كتكبيرات صلاة العيد، ومنهم من قال: في الخطبة، فلها خطبة كصلاة العيد.
والآخرون يقولون: كصلاة العيد في الركعات فقط، وحذفوا الصفات الأخرى، وسيأتي إن شاء الله بيان أنواع الكيفية والخلاف فيها، وبيان الجائز من ذلك كله إن شاء الله.

الخطبة في صلاة الاستسقاء
قال ابن عباس: [كما يصلي في العيد لم يخطب خطبتكم هذه] .
شبه ابن عباس صلاة الاستسقاء بصلاة العيد، وعلم أن العيد فيه خطبتان، فقال: (ولم يخطب) ؛ لأن الخطبتين داخلتان في التشبيه بصلاة العيد، فأخرجها بنص مستقل، ولكن هل قال: ولم يخطب.
أم أنه نفى خطبة معينة؟ نقول: نفى خطبة معينة، وذلك بقوله: (كخطبتكم) ، كأنه يقول: خطبتكم التي توقعونها في صلاة الاستسقاء مغايرة لخطبة النبي صلى الله عليه وسلم، فهو يثبت خطبة، ولكنه ينفي عنها صفة خطبتهم.
فنأخذ من حديث ابن عباس: أن صلاة الاستسقاء كصلاة العيد، وفيها خطبة، ولكن ليست (كخطبتكم) هذه، أي: من حيث عدم الإطالة، وعدم الزجر ومن حيث إنكم تجعلونها خطبتين تجلسون بينهما، فكأنه يقول: وكان يخطب فيها خطبة ليست كخطبتكم هذه.
وسيأتي المؤلف -إن شاء الله- بنصوص تدل على ما كان منه صلى الله عليه وسلم، سواء أعتبرنا ذلك مجرد دعاء، أم اعتبرناه خطبة مع الصلاة، وأيدنا ذلك بتشبيهها بصلاة العيد.

الخروج إلى المصلى للاستسقاء
قال المصنف رحمه الله: [وعن عائشة رضي الله عنها قالت: (شكا الناس إلى رسول الله صلى الله عليه وسلم قحوط المطر، فأمر بالمنبر فموضع له بالمصلى، ووعد الناس يوماً يخرجون فيه، فخرج حين بدا حاجب الشمس، فقعد على المنبر، فكبر وحمد الله، ثم قال: إنكم شكوتم جدب دياركم، وقد أمركم الله أن تدعوه، ووعدكم أن يستجيب لكم، ثم قال: الحمد لله رب العالمين، الرحمن الرحيم مالك يوم الدين، لا إله إلا الله، يفعل ما يريد، اللهم! أنت الله لا إله إلا أنت، أنت الغني ونحن الفقراء، أنزل علينا الغيث واجعل ما أنزلت علينا قوةً وبلاغاً إلى حين، ثم رفع يديه فلم يزل حتى رُئي بياض إبطيه، ثم حول إلى الناس ظهره، وقلب رداءه وهو رافع يديه، ثم أقبل على الناس ونزل فصلى ركعتين، فأنشأ الله تعالى سحابةً، فرعدت وبرقت ثم أمْطَرَت) رواه أبو داود وقال: غريب وإسناده جيد.
وقصة التحويل في الصحيح من حديث عبد الله بن زيد وفيه: (فتوجه إلى القبلة يدعو، ثم صلى ركعتين جهر فيهما بالقراءة) وللدارقطني من مرسل أبي جعفر الباقر: (وحول رداءه ليتحول القحط) ] .
حديث عائشة رضي الله تعالى عنها من أجمع الأحاديث فيما يتعلق بصلاة الاستسقاء وكيفية فعله صلى الله عليه وسلم، وقولها رضي الله تعالى عنها: (شكا الناس إلى رسول الله صلى الله عليه وسلم قحوط المطر) أي: غياب المطر، وتخلفه عن موعده، حتى قحط الناس.
ويذكر العلماء أن تلك الشكوى سبق نظيرها في مكة قبل الهجرة، حينما اشتد أمر المشركين على المسلمين، فدعا عليهم رسول الله صلى الله عليه وسلم قائلاً: (اللهم اجعلها عليهم سنين كسنين يوسف) فاشتد الأمر بالقحط على أهل مكة، فجاء أبو سفيان في ذلك الوقت وهو على دين قومه وقال: يا محمد! إنك تدعو إلى صلة الرحم، وقد دعوت على قومك، وقد قحطوا، فادع الله أن يسقيهم فدعا النبي صلى الله عليه وسلم فأمطروا.
وقضية استشفاع المشركين برسول الله صلى الله عليه وسلم قد وقعت مرة ثانية بعد الهجرة، وذلك في قصة ثمامة بن أثال، وهو سيد بني حنيفة باليمامة، خرج معتمراً وهو على دين قومه فأخذته خيل المسلمين، فجيء به أسيراً، وربط في سارية المسجد، وكان يراح عليه بالحليب وهو مربوط في السارية، وكان صلى الله عليه وسلم كلما خرج مر عليه وقال: (كيف بك يا ثمامة) فيقول: يا محمد! إن تقتل تقتل ذا دم، وإن ترد مالاً أعطيتك ما يرضيك، وإن تمنن تمنن على كريم، وبعد ثلاثة أيام، قال صلى الله عليه وسلم: (أطلقوا ثمامة) فأطلقوه فأتى إلى بعض الصحابة وقال: ماذا يفعل من أراد أن يدخل في دينكم؟ قالوا: يغتسل ويجلس إلى النبي صلى الله عليه وسلم، وينطق بالشهادتين، فذهب إلى بيرُحاء -وكان بستاناً قريباً من المدينة إلى عهد قريب- فذهب واغتسل، ثم رجع، وبعد صلاة الظهر جلس إلى النبي صلى الله عليه وسلم، ونطق بالشهادتين مسلماً، فقيل له: لم لم تشهد قبل ذلك؟ قال: خشيت أن تقولوا: أسلم خشية السيف، ثم بعد ذلك قال: يا رسول الله! والله لقد كنت أبغض الناس إليّ، ولأنت الآن أحب الناس إليّ، وإني قد كنت خرجت معتمراً، فماذا ترى، قال: (اذهب فأتم عمرتك) ، فلما أتى إلى مكة علموا بإسلامه، فنالوا منه، فأقسم بالله لن تصلكم حبة بر من اليمامة حتى يأذن فيها رسول الله صلى الله عليه وسلم.
ورجع إلى بلده، ومنع الميرة أن تؤخذ إلى مكة من وادي اليمامة، وكان وادياً خصباً يمول مكة، فاشتد الأمر على أهل مكة لعدم إرسال الميرة إليهم، فأرسلوا إلى رسول الله صلى الله عليه وسلم، وقالوا: إن ثمامة أسلم ومنع الميرة عن مكة، وأقسم أن لا يسمح بها حتى تأذن له، وإن لك بمكة -يا محمد- الخالة والعمة -أي: الرحم- فمر ثمامة أن يسمح بالميرة إلى مكة، فكتب إليه أن مر بالميرة إلى أهل مكة؛ فأمر بها وسمح.
المشركون استشفعوا برسول الله صلى الله عليه وسلم مرتين: مرة قبل الهجرة عندما قحطوا، ومرة بعد الهجرة في الميرة.

مسألة استسقاء أهل الذمة
وهنا يأتي بحث في الاستسقاء، فلو أن أهل الذمة طلبوا من المسلمين أن يستسقوا من أجلهم، أو طلبوا أن يخرجوا معهم، أو طلبوا أن يستسقوا لأنفسهم، فماذا يكون الحكم؟ يرى الجمهور: عدم الخروج معهم، وألا يمكنوا من الاستسقاء بأنفسهم، وإن طلبوا من المسلمين أن يستسقوا لهم فعلوا.
وذلك لأنهم قالوا: لو خرجوا وحدهم، وصادف أن سقاهم الله رحمة من عنده لا استجابة لدعائهم، ربما ظنوا أنهم على حق، وأن الله استجاب لهم، وإذا خرجوا مع المسلمين وسقوا من أجل المسلمين، ربما ادعوا بأنهم سقوا بوجودهم معهم، أما إذا طلبوا من المسلمين أن يستسقوا لهم، فهذه هي السنة، فيخرج المسلمون، فإن رحمهم الله فبفضل من عنده، وإن لم ينزل المطر، فهذا أمر خارج عن نطاقهم وقدرتهم.
ومن عجيب ما سمعت أنه في زمن مضى بعض الدول الأوربية حدث فيها قحط فاستسقى المسلمون فسقوا، أو أن أهل البلاد قحطوا فطلبوا من المسلمين أن يخرجوا ليسألوا الله نزول المطر فخرجوا فأمطروا.
ومما يهمنا في هذا الخبر قول أم المؤمنين عائشة رضي الله تعالى عنها: (شكا الناس إلى رسول الله) ، وهكذا حال المسلمين، فإذا نابهم أمر هرعوا إلى الرسل، وسألوهم أن يكونوا شفعاء لهم عند الله، فيسألونه رفع الضر الذي نزل بهم.

خطبة النبي صلى الله عليه وسلم في الاستسقاء
تقول أم المؤمنين رضي الله تعالى عنها: (شكا الناس إلى رسول الله قحط المطر، فأمر بمنبر) .
ابن القيم رحمه الله يشكك في كلمة المنبر، وابن حجر في فتح الباري يقول: كان ذلك سنة ستٍ من الهجرة في رمضان، والمعروف في تاريخ المنبر أنه صنع سنة ثمان من الهجرة، فالله تعالى أعلم، ولهذا يقول بعض العلماء: إن صح الحديث وإلا ففي النفس منه شيء.
فأمر بمنبر وخرج، أي: خرج من المدينة إلى المصلى ليستسقي للناس هناك.
قالت: (فقعد على المنبر (القعود على المنبر ليس في حالة الخطبة؛ لأن الخطبة إنما يكون الخطيب فيها قائماً، فبعضهم يقول: قعد ليدعو، وبعضهم يقول: خطب قاعداً وبعضهم يقول: قعد ثم قام وخطب قائماً.
ويهمنا أنه صلى الله عليه وسلم وعد الناس يوماً يخرجون معه فيه، وفي ذلك اليوم، أمر بالمنبر فأخرج إلى المصلى، وخرج الناس معه، فقعد على المنبر.
قالت: (فكبر رسول الله صلى الله عليه وسلم وحمد الله) .
هناك من يقول: التكبر في صلاة الاستسقاء كالتكبير في العيدين، سبع في الأولى، وخمس في الثانية وبعضهم يقول: كبر مرة واحدة، ولم يأت هنا عدد، فيحمل الحديث على حديث ابن عباس المتقدم: (كما يصلي في العيد) .
قولها: (وحمد الله) يقولون: هذا افتتاح الخطبة بالحمد؛ لأن السنة في ابتداء الكلام إما بـ (باسم الله) ، وإما بحمد الله، أو بهما معاً، فهنا بدأ بحمد الله، وفي الحديث: (كل أمر ذي بال لم يبدأ بحمد الله -أو لم يبدأ باسم الله- فهو أجذم، وفي رواية: أقطع، وفي رواية: أبتر) يعني: ناقص.
(ثم قال) يخاطب الناس: (إنكم شكوتم جدب دياركم، وقد أمركم الله أن تدعوه، ووعدكم أن يستجيب لكم) .
يبين ويذكّر العباد بما جاء عنه سبحانه وتعالى من أمرهم بالدعاء ووعدهم بالإجابة، كما قال تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} [غافر:60] ، وكان عبد الله بن عمر رضي الله تعالى عنهما يقول: (والله إني لا أهتم لإجابة الدعاء بقدر ما أهتم بإلهامي الدعاء) .
لأن الإجابة وعد من الله، فقد قال سبحانه: {ادْعُونِي أَسْتَجِبْ لَكُمْ} فبقي الدعاء منا، فنحن نهتم بأن يلهمنا الله الدعاء أكثر من اهتمامنا بأن يستجيب الله لنا؛ لأنه وعد بذلك.
قالت: (ثم قال: الحمد لله رب العالمين) بعد أن أمرهم بأن يتوجهوا بالدعاء قال: (الحمد لله رب العالمين) ، وهذه فاتحة سورة الفاتحة، وقرأ صلى الله عليه وسلم من سورة الفاتحة جملة: (الرحمن الرحيم، مالك يوم الدين) .
يقول بعض العلماء: في هذا الحديث ترجيح إحدى القراءتين؛ لأنه قرئ {مَالِكِ يَوْمِ الدِّينِ} [الفاتحة:4] ، وفي الأخرى: (ملك يوم الدين) ، وهي قراءة مالك، فقالوا: في هذا الحديث قرأ صلى الله عليه وسلم (مَالِكِ) بمد الميم، من الملك.
وقد يقول المالكية: ومن الذي يحتم بأنه أراد القراءة، ربما أراد الافتتاح أيضاً، والله تعالى أعلم.
قوله صلى الله عليه وسلم: (لا إله إلا الله يفعل ما يريد) .
هذا التسليم والتفويض لله؛ لأنه الإله الخالق الرازق المدبر: {لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} [الأنبياء:23] يعني: أراد القحط فوقع القحط، ويريد الخصب فيأتي الخصب، فلا معقب لحكمه، ولا راد لقضائه.
ولهذا يقولون من باب التندر: إن عمرو بن عبيد -وهو من رؤساء القدرية- جاءه أعرابي وقال: إن حماري قد ضاع فادع الله لي أن يردها.
فرفع يديه وقال: اللهم إن حماره سُرق ولم ترد أن يُسرق، فقال: يا هذا! امسك عليك دعاءك، والله لئن كان سرق ولم يرد أن يُسرق فقد يريد أن يرد ولا يُرد عليّ، أمسك عليك دعاءك.
فقوله: (لا إله إلا الله يفعل ما يريد) يدل على أنه إن أراد خيراً فعل ولا أحد يرده، وإن أراد شراً فعل ولا أحد يدفعه، فلا يسوق الخير إلا الله، ولا يرد الشر إلا الله.
وقوله: (اللهم! أنت الله لا إله إلا أنت) .
(اللهم) بمعنى: يا الله.
والميم في الآخر بدل عن الياء في الأول، والياء ياء النداء.
وقوله: (أنت الله لا إله إلا أنت) أي: أنت الفعال لما يريد، ولا إله إلا أنت، ولا غالب لما أردت.
وقوله: (أنت الغني ونحن الفقراء) هذا هو التضرع، فأنت الغني بيدك خزائن الملك وملكوت كل شيء، ونحن الفقراء لا نملك شيئاً إلا ما أتانا من عندك، وهذه هي الضراعة، وهذا هو الالتجاء إلى الله، كما تقدم أنه خرج متبذلاً متخشعاً متواضعاً، وهنا يظهر الفاقة والحاجة لرب العالمين، ويعترف بأن الغنى المطلق هو لله سبحانه وتعالى.
قوله: (أنزل علينا الغيث) أي: ما دمت غنياً ونحن فقراء عاملنا بفقرنا، وأعطنا من غناك، وأنزل علينا الغيث؛ لأنه من عندك.
قال: (واجعل ما أنزلت) ، ولم يكن الغيث نزل عند كلامه، ولكنه صلى الله عليه وسلم قال: (ما أنزلت) لأنه صلى الله عليه وسلم موقن بمجيء الغيث، وكأنه قد نزل بالفعل.
قال: (واجعل ما أنزلت علينا قوة وبلاغاً) : قوله: (قوة وبلاغاً) أي: لا بطراً ولا هلاكا، ً والبلاغ والبلاغة والبلوغ: الشيء الذي يُبَلِّغُكَ الغاية التي تريدها.
أي: اجعل ما أنزلت من الغيث قوة لنا، وقد يقال: وهل الغيث فيه قوة؟ والجواب: الغيث مطر ينزل، ولكن المراد: اجعله سبباً لما ينشأ عنه من إحياء الأرض وإنبات النبات وإيجاد الثمار التي تكون قوة لنا.
قال: (وبلاغاً إلى حين) أي: ليس طغياناً نطغى به، كما قال تعالى: {إِنَّ الإِنسَانَ لَيَطْغَى * أَنْ رَآهُ اسْتَغْنَى} [العلق:6-7] ، ولكن اجعل ما أنزلته علينا قوة لنا في ديننا ودنيانا نستعين به على ما تحبه وترضى وقوله: (إلى حين) أي: إلى أجل.

رفع اليدين في الاستسقاء
قالت رضي الله عنها: (ثم رفع يديه فلم يزل حتى رئي بياض إبطيه) .
في هذا الحديث: (ثم رفع يديه ولم يزل حتى رئي بياض إبطيه) يقال: كيف هذا الترتيب؟ فهل كونه رفع ولم يزل حتى رئي بياض إبطيه هو قبل الرفع أو بعد الرفع؟ هنا حذف خفي على بعض الناس، فادعى أنه لم يرفع يده في دعاء إلا الاستسقاء، كما جاء في أثر أنس: (ثم رفع يديه ولم يزل يرفع ويرفع حتى رئي بياض إبطيه) يعني: بالغ في رفع يديه في دعائه في الاستسقاء حتى رئي بياض إبطيه، بخلاف المواقف الأخرى، فيمكن أن يرفع يديه حذو منكبيه، أو حذو أذنيه ولا يرى بياض إبطيه، لكن هنا في شدة الضراعة واللجوء إلى الله وإظهار الحاجة بالغ في رفع يديه حتى رئي بياض إبطيه.
وهنا ينقل العلماء عن النووي رحمه الله، أنه أنكر على من ينكر رفع اليدين في الدعاء مطلقاً، ويقول: لم يأتِ رفع اليدين إلا في الاستسقاء، كما في حديث أنس: (ما رفع يديه إلا في الاستسقاء) وأجاب العلماء عن قوله: (ما رفع يديه) أي: على تلك الحالة التي رئي فيها بياض إبطيه إلا في الاستسقاء.
يقول النووي رحمه الله: ولقد جمعت في ذلك رسالة فوق الثلاثين حديثاً في رفع اليدين، في عموم الدعاء، وذكر ذلك في كتاب (المجموع) في نهاية باب الصلاة، وينقله العلماء عنه لنفاسته.
وقال بعد أن ذكر الأحاديث: ومن ظن أنه لا ترفع الأيدي إلا في هذه المواطن فهو جاهل.
أي: إن العبرة بعموم الأحاديث في رفع اليدين عند كل دعاء، ومن أعم ما جاء في هذا قوله صلى الله عليه وسلم: (إن الله ليستحيي من عبده أن يمد إليه يديه فيردهما صفراً) يعني: لابد أن يجيبه، كما لو جاءك السائل فإنك تستحيي أن ترده بلا شيء، فتعطيه ما تيسر، فكذلك الله تعالى يستحي من عبده إذا مد إليه يديه، لم يعين ولم يحدد صلى الله عليه وسلم في أي شيء يمد يديه بل جعله على العموم.
وقولها: (رفع يديه ولم ينزل) أي: لم يزل يرفع ويرفع حتى رئي بياض إبطيه صلى الله عليه وسلم.

تحويل الرداء في الخطبة قبل الدعاء
قالت: (ثم حول إلى الناس ظهره) كان على المنبر يحمد الله بهذه الكلمات الكريمات مواجهاً للناس.
واجهة الخطيب للمصلين تكون بطبيعة الحال معاكسة لجهة القبلة، فتكون القبلة وراءه، وليس معقولاً أن يستدبر الناس ويخاطبهم، فليس هذا من الآداب، بل سنة الخطبة أن يواجه الخطيب من يخاطبهم.
قالت: (ثم حول إلى الناس ظهره) أي: لما استقبل القبلة.
قالت: (وقلب رداءه) ، وجاء: (حول رداءه) ، وجاء: (كانت عليه طنفسة غليظة فأراد أن يحولها فثقلت عليه فقلبها) ، وجاءت عدة ألفاظ.
والراجح من كل تلك الألفاظ أنه حول، وجاء التصريح أنه جعل الطرف الأيمن على الكتف الأيسر، والطرف الأيسر على الكتف الأيمن، والفرق بين (قلب) و (حول) أن القلب معناه أنه كان طرف الرداء الأعلى على رأسه، فإذا كان (قلب) فسينزل هذا الطرف إلى أسفل، ويأتي بالطرف الأسفل إلى أعلى، وتبقى أطراف اليمين في اليمين، واليسار في اليسار، لكن التحول معناه أنه يأخذ الرداء كله ويرفعه، فالأيمن يجعله أيسر، والأيسر يجعله أيمن.
والمشهور أو الراجح أنه حول، وبعض العلماء يقول: تارة قلب، وتارة حول وكل ذلك تفاؤل واستشعار بتحويل الحال التي هم عليها إلى حال أحسن منها، أو قلب الوضع من جدب إلى خصب، وكل ذلك لا بأس به.
يقول ابن حجر: وكان رداؤه صلى الله عليه وسلم ستة أذرع في ذراعين، وبعضهم يزيد: وشبرين.
فالمهم أنه حول الرداء، والآن لا أحد يلبس الرداء.
فإذاً: كان ما يلبس قابلاً للتحويل فيحول، فإن كان مشلحاً حوله، فيجعل كم اليد اليمنى في اليسرى، وما كان في اليد اليسرى يجعله في اليد اليمنى، وجعل المشلح بهذا الحال يقتضي القلب؛ لأنه ما كان في الداخل سيكون في الخارج، وما كان خارجاً سيكون داخلاً.
وعلى كل إذا لم تكن هناك عباءة أو مشلح فهناك ما يضعه على الرأس فيحوله أو يقلبه.
وفي ذلك الاستشعار والتفاؤل بتغيير الحال الذي هم فيه إلى حال أخرى أحسن منها.
قالت: (وقلب رداءه وهو رافع يديه) .
في حالة رفع اليدين أمسك بالرداء وقلبه أو حوله.
قالت: (ثم أقبل على الناس ونزل فصلى ركعتين) .
بعدما أجرى حركة الرداء تحويلاً أو قلباً استقبل الناس بوجهه، ونزل من على المنبر، أي: عاد إلى حالته الأولى،:ثم قام فصلى ركعتين، ومن هنا بعض الناس يقول: خطبة الاستسقاء تكون قبل الصلاة وقال آخرون: لا.
فقد جاءت أحاديث أخرى تفيد أن خطبة الاستسقاء بعدها.
فما فعله رسول الله صلى الله عليه وسلم هل كان دعاء، وليس خطبة؟! سيأتي البحث: هل يخطب لها أم لا، وهل يخطب بعدها أم قبلها، وسيأتي تفصيل ذلك في الأحاديث الآتية إن شاء الله.

استجابة الله لدعوة نبيه صلى الله عليه وسلم
قالت: (فأنشأ الله تعالى سحابة) .
أسندت عائشة رضي الله عنها الإنشاء إلى الله، فهو الفعال لما يريد، وليس كقول الجغرافيين، ولا كقول الفلكيين: بنوء، أو بتبخر ماء البحر، وإنما أنشأ الله سحابة، وستأتي الرواية: (فوالله ما بيننا وبين سلع من سحابة ولا قزعة) .
والسحابة: السحاب المتواصل المتراكم، والقزعة: السحابة المتقطعة، كما في الحديث: (نهى عن قزعة الشعر) ، أي: أن الإنسان يحلق جزءاً ويبقي جزءاً، وهذا لا يجوز، وابن حجر يذكر رواية: (والسماء كالمرآة صافية) ، أي: ليس فيها شيء، فأنشأ الله سحابة من وراء سلع -من جهة الغرب؛ لأن المدينة شمالها إلى أحد، وغربها إلى وراء سلع- فأنشأ الله سحابة من وراء سلع، وبعضهم يقول: كرجل الطير، وبعضهم يقول: كالترس والترس: هو الآلة التي يمسكها المقاتل يتترس بها من ضربات العدو بالسيف أو الرمح.
يعني: لا يزيد قطرها عن خمسين أو مائة سنتيمتر.
وفي الحديث: (فجاءت ريح فساقتها، حتى أقلت سماء المدينة، فانتشرت فأمطرت) ، وهذا الذي أشرنا إليه سابقاً بأن سوق السحاب وإنشاء السحاب وإنزال المطر إنما هو من الفعال لما يريد سبحانه وتعالى.
قالت: (فرعدت وبرقت ثم أمطرت) .
الرعد والبرق يذكر بعض العلماء أنه من عوامل السحب، أو من تنقيحها.
قالت: (ثم أمطرت) أي: تلك السحابة التي نشأت، وجاءت وهم يرونها.
قال المصنف: [رواه أبو داود، وقصة التحويل في الصحيح من حديث عبد الله بن زيد وفيه: (فتوجه إلى القبلة يدعو ثم صلى ركعتين جهر فيهما بالقراءة) ] .
الزيادة هنا أنه في صلاته جهر بالقراءة، وعائشة رضي الله تعالى عنها أخبرتنا أن خروجه كان حين بدا حاجب الشمس، وصورة الشمس في أول خروجها تشبه استدارة الحاجب على العين، وذلك في أول ظهور حافتها العليا، فتكون في صورة حاجب العين، أو في صورة الهلال، فحينما بدا كان قبل أن يكتمل القرص في الظهور، ولما وصل إلى هناك، أكتمل القرض بالظهور، وصحت الصلاة بعد شروق الشمس.
قال المصنف: [وللدارقطني من مرسل أبي جعفر الباقر: (وحول رداءه ليتحول القحط) ] .
هناك (قلب) ، وهنا (حول) ، فالرواية باللفظين، وأيهما فعل فلا مانع في ذلك، وزادنا هنا: (ليتحول الحال) ، أي: تفاؤلاً.

الاستسقاء في خطبة الجمعة
قال المصنف: [وعن أنس (أن رجلاً دخل المسجد يوم الجمعة والنبي صلى الله عليه وسلم قائم يخطب، فقال: يا رسول الله! هلكت الأموال، وانقطعت السبل، فادع الله عز وجل يغيثنا.
فرفع يديه، ثم قال: اللهم أغثنا.
اللهم أغثنا) وذكر الحديث، وفيه الدعاء بإمساكها، متفق عليه] .
الحديث الأول فيه أنه وضع له منبر وخرج، فتلك صورة من صور الاستسقاء.
والحديث الثاني حديث أنس أن النبي صلى الله عليه وسلم كان قائماً يخطب يوم الجمعة، فليست خطبة استسقاء، فدخل رجل -يعني: بعد الشروع في خطبته- فالخطبة ليست لمجيء الرجل، وإنما الخطبة للجمعة، فقد يقع الاستسقاء مستقلاً بخروج الإمام وخروج الناس معه، وقد يقع ضمن خطبة الجمعة في المسجد.
فهذا رجل دخل -ويقال: من باب مقابل المنبر- (فقال الرجل: يا رسول الله! هلكت الأموال ... ) أي: من القحط، فما بقي شجر، ولا بقيت دواب، ولا أنعام، وما بقي مرعى، فإذا لم يبق مرعى هلكت الأنعام.
قال: (وانقطعت السبل) .
السبل: جمع سبيل، وهي الطريق، والطريق ممدود في الأرض فكيف تنقطع؟ والجواب: أن المراد أنقطع استعمالها، إما لأن الإبل وهي سفينة الصحراء -كما يقال- لم يبق عندها ما تأكل، فلا تستطيع أن تذهب أو أن تسافر، كما لو انعدم الآن البنزين، فالسيارات ستبقى في محلها، كذلك هنا، فإذا المرعى للإبل انقطع لن تقوى الإبل على السير، أو أن السبل كانت تستعمل لنقل المنتجات وغلات الزرع، ولم يبق هناك زرع ولا ثمار، فلا يبقى هناك أسفار؛ لأن موجب الأسفار تعطل.
قوله: (فادع الله عز وجل يغيثنُا) روي: (يغيثنا) بالرفع، و (يغيثَنا) بالنصب، فعلى رواية الرفع يكون التقدير: (فادع الله إن دعوته) .
وعلى رواية النصب يكون التقدير:: (ادع الله عز وجل أن يغيثَنا) فكلا الروايتين وارد وموجود، وله توجيه في الإعراب، والغرض من ذلك: ادع الله لنا بالغيث.
قال أنس:) فرفع يديه ثم قال: اللهم أغثنا، اللهم أغثنا ... ) هذا الحديث -حديث أنس - فيه زيادات: فقد ذكر فيه قضية السحابة ومجيئها، حيث قال: فأمطرت، فوالله ما رأينا الشمس سبتاً.
أي: أسبوعاً.
وفي بعض الأقطار يسمون الأسبوع جمعة، فالجمعة الأولى والجمعة الثانية، والشهر عندهم أربع جمع، أي: أربعة أسابيع، ويرمزون إلى الأسبوع بجزء منه وهو يوم الجمعة.
يقول بعض العلماء: هذا الصحابي قال: (ما رأينا الشمس سبتاً) أي: أسبوعاً كاملاً من صلاة الجمعة إلى يوم السبت الآتي بعدها.
يقول بعض العلماء: إن كلمة (سبت) أخذها الأنصار من اليهود؛ لأن اليهود يعتبرون يوم أسبوعهم هو يوم السبت، والنصارى يعتبرون أسبوعهم يوم الأحد، والمسلمون يعتبرون أسبوعهم يوم الجمعة، فكان مستعملاً قبل ذلك وعرفاً سارياً، فاستعمل الكلمة على ما هي جارية على ألسنتهم.
والغرض من ذلك أنهم أمطروا، وما رأوا الشمس سبتاً، أي: استمر المطر من حين دعا رسول الله صلى الله عليه وسلم إلى أن مر عليهم السبت الآتي بعد يومهم ذلك.
وجاءت روايات: (فأمطرت كالجبال) ، وجاءت روايات: (وكان هم الرجل أن يصل إلى مكنة) يعني: ما يكنه من المطر من شدة ما نزل من الماء.

جواز الدعاء بإمساك المطر إذا خشي الضرر
قال المؤلف رحمه الله: [وذكر الحديث وفيه الدعاء بإمساكها متفق عليه] .
اختصر الحديث اختصاراً شديداً، وتتمة الحديث في يوم الجمعة الثانية دخل رجل من نفس الباب، وفي بعض الروايات (دخل الرجل) فاللام للعهد، أي: الرجل الأول، وبعضهم يقول: لا ندري أهو بعينه أم غيره.
فقال: يا رسول الله! هلكت الأموال، وانقطعت السبل، فادعو الله أن يمسكها عنا.
فضحك صلى الله عليه وسلم، وتبسم لشدة خلف ابن آدم، فمن قبل تشتكون الجدب، والآن تشكون المطر! ثم أجابهم، وقد نقل ابن حجر وغيره عن قتادة: أن فيه إظهار كرامة الله لنبيه كما أشرنا سابقاً أن الاستسقاء فيه إثبات المعجزات للأنبياء، والكرامات للأولياء وللصالحين، فرفع صلى الله عليه وسلم يديه وهو في الخطبة، وقال: (اللهم حوالينا ولا علينا، اللهم على الضراب والآكام وبطون الأودية، ومنابت الشجر، ويشير بيده) ، فيقول الراوي: والله إنا لنرى السحاب يتفتق ويتقطع وينفلق، فطلعت الشمس وخرجنا نمشي في الشمس.
وبعضهم يقول: تحولت حول المدينة، وأصبحت المدينة كأن عليها التاج أي: كان السحاب محيطاً حول المدينة، وعلى سماء المدينة ما في سحاب ولا مطر، فسبحان الله، ولا إله إلا الله يفعل ما يريد.
وهنا جواز الدعاء بإمساكها، وهنا ينبه بعض العلماء على أن النبي صلى الله عليه وسلم لم يقل أمسكها عنا ولكن طلب رفع الضرر، وأنه قد اشتد أمر نزولها علينا فتضررنا، فحولها إلى ما لا ضرر فيه، فإنها إذا نزلت على الآكام، -وهي المرتفعات- وعلى الجبال، وعلى بطون الوديان جرت الوديان، وسقت الأرض، وشربت الدواب، فكان في وجودها وجريانها في مجراها خير كثير، بخلاف ما إذا أمطرت على البيوت فإنها قد تهدمها، فلم يسأل صلى الله عليه وسلم ربه أن يمسكها؛ لئلا يقع في طلب الإرسال أولاً، ثم طلب الإمساك، وإنما طلب رفع ضررها بأن تتحول إلى الأماكن التي لا يحدث منها فيها ضرر.

كتاب الطهارة - باب صلاة الاستسقاء [2]
إن للاستسقاء آداباً، منها أن يكون الداعي فيه من صالحي الناس، لا سيما إذا كان من آل بيت النبوة فإنه يقدم للاستسقاء، وأيضاً من آداب دعاء الاستسقاء أن يكون دعاءً جامعاً شاملاً فيه الثناء على الله وإظهار الفاقة إليه والحاجة، وفيه التوسل بأسماء الله وصفاته المناسبة للمقام، وإن مما ينبغي الحرص عليه في الدعاء أيضاً تقديم الضعفاء والفقراء؛ فإن سليمان عليه السلام قد اكتفى باستسقاء نملة.

تابع أحكام صلاة الاستسقاء

الدعاء في الاستسقاء وممن يكون
باسم الله، والحمد لله، والصلاة والسلام على رسول الله وبعد: فيقول المؤلف رحمه الله: [وعنه -أي: عن أنس -: أن عمر رضي الله عنه كان إذا قُحطوا استسقى بـ العباس بن عبد المطلب وقال: (اللهم إنا كنا نستسقي إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا، فيسقون) .
رواه البخاري] .
هذا العمل من أمير المؤمنين عمر رضي الله تعالى عنه يدل دلالة عظيمة جداً على مكانة عمر أولاً، وعلى مكانة العباس ثانياً، وعلى ما ينبغي مراعاته في الاستسقاء بأهل الخير.
أما من جانب عمر رضي الله تعالى عنه فإنه أمير المؤمنين الملهم المحدث، الذي وافقه ربه في نزول القرآن في ستة مواطن، وهو الذي قال عنه رسول الله صلى الله عليه وسلم: (ما سلك عمر فجاً إلا سلك الشيطان فجاً آخر) ، فهو بهذه المثابة، وخليفة رسول الله، وهو خليفة راشد، وسماه النبي صلى الله عليه وسلم الفاروق، ومع هذا يتنحى أن يتقدم يستسقي للمسلمين بوجود من هو أفضل منه في هذه الميدان.
فهناك رجال يصلحون للعبادات والدعاء لقربهم من الله، وهناك رجال يصلحون لسياسة الملك، وقهر العدو، وإصلاح أمر دنيا الناس.
فـ عمر يبين لنا هذه الخصائص، وقد جاء عن مالك رحمه الله قوله: لقد تركت تحت سواري هذا المسجد رجالاً إني لأرجو دعوتهم عند الله، ولم آخذ منهم؛ لأنهم ليسوا من أهل هذا الشأن.
فهم ليسوا من أهل هذا الشأن، تفوتهم بعض صفات الرواة، فيمكن أن يتساهلوا، ويمكن أن لا يضبطوا، فهم في شأن آخر.
فخصائص الناس تختلف، فمنهم من يصلح لأمر ولا يصلح لأمر آخر، وهنا عمر تواضع وهو خليفة رسول الله صلى الله عليه وسلم وولي أمر المسلمين، ومع ذلك يتأخر، ويقدم العباس.
وذلك ما ينبغي على الإمام وكل من أراد أن يستسقي، وهناك حديث مكتوب في منبر عثمان رضي الله تعالى عنه: (أئمتكم وافدوكم إلى الله، فتخيروا من توفدون) ، فالإمام الذي يصلي بنا وافدنا إلى الله قدمناه يسأل الله لنا، فيقول: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ * اهْدِنَا} [الفاتحة:5-6] ، فهو وافدنا يسأل لنا الله، وقوله: (فتخيروا) أي: انظروا.
(من توفدون) ، أي: أفضلكم وأقرؤكم لكتاب الله.
ومن هنا نعرف مكانة العباس، وجاء في بعض الروايات عن عمر: (لقد رأيت رسول الله صلى الله عليه وسلم ينزل العباس منزلة والده فتأسوا برسول الله) يعني: رأيت رسول الله يكرم عمه العباس كما يكرم أباه، أو كان يعزه أو يجله كما يُعَزُّ الوالد، فتأسوا برسول الله وقدموه.
وهنا العباس رضي الله تعالى عنه عرف هذه المكانة، فقام عمر بين يدي الله قائلاً: اللهم إنا كنا نتوسل أو نستسقي برسول الله فتسقينا.
والرسول صلى الله عليه وسلم مجاب الدعوة.
وفي فتح الباري أن رجلاً أتى قبر النبي صلى الله عليه وسلم وطلب الاستسقاء، فرأى في المنام أن: ائت عمر.
وهذا يعلق عليه الشيخ ابن باز في طبعته بأنه لم يصح.
والذي عليه الرواية الصحيحة هنا أن عمر لم يأت إلى القبر، ولم يأت أحداً، ولكن توجه إلى الله بالأصل، ولم يبعد عمر عن الأصل -أي: رسول الله-؛ لأنه قدم واحداً من آل بيت رسول الله، ألا وهو عم رسول الله صلى الله عليه وسلم.
ولهذا يقول العلماء: إذا أراد الإمام أن يستسقي وفي الناس من آل بيت رسول الله صلى الله عليه وسلم من الصالحين فإنهم أولى بأن يقدموا على غيرهم؛ لأن معهم زيادة فضل، وهو نسبهم إلى رسول الله صلى الله عليه وسلم.
قال عمر: وإنا الآن نتوسل إليك بـ العباس -ولم يكن التوسل بشخصه ولكن بدعاءه قم- يا عباس -فاستسق لنا.
أو: قم- يا عباس -فادع لنا.
فلو كان الاستسقاء بذاته لكان سيبقيه في مكانه، ولكن بدعائه، فقام العباس وسأل الله بمكانته من رسول الله، وبطاعته لله أن يسقي الناس فسقوا في حالهم.

ما يفعل عند السقيا بنزول المطر
قال المؤلف رحمه الله تعالى: [وعنه -أي: عن أنس - رضي الله عنه قال: (أصابنا ونحن مع رسول الله صلى الله عليه وسلم مطر، قال: فحسر ثوبه حتى أصابه من المطر، وقال: إنه حديث عهد بربه) رواه مسلم] .
بدأ المؤلف رحمه الله يذكر بعض جوانب أو آثار الاستسقاء لمن مطروا بغير استسقاء، أو بعد الاستسقاء، فتقدم صلى الله عليه وسلم إلى ماء المطر، وخاض بساقيه، وحسر ثوبه، وقال: (إنه حديث عهد بربه) تبركاً بهذا الماء النازل غوثاً للمسلمين.
يقول العلماء في تفسير قوله: (حديث عهد بربه) : إن المطر جاء من السحاب، والسحاب دون السماء الأولى، والله سبحانه وتعالى مستوٍ على عرشه كما بيّن سبحانه وتعالى، وهذه أمور لا يدركها العقل.
قالوا: أي أن الله سبحانه وتعالى ساقه برحمة منه، فهو حديث عهد برحمة الله التي رحم بها أهل الأرض.
ومن هنا يتبرك به صلى الله عليه وسلم فيغمس قدميه فيه، وفي بعض الروايات: (رُئيَ المطر ينزل من لحيته) ، وفي بعضها: (حسر عن رأسه، وقال: أصيبوا منه) ، إلى غير ذلك، حتى قيل بأنه كان يشرب منه، وكان يتوضأ منه، وكان يخرج إلى وادي قناة، وكان أغزر أودية المدينة مطراً، إلى غير ذلك من الروايات، فلا مانع أن يصيب الإنسان من المطر إذا كان عند نزوله، أو يأتي إلى الوادي ويغسل يديه أو رجليه منه، أو يشرب منه إن طابت له نفسه إذا كان صافياً صالحاً للشرب، أو غير ذلك، فكل ذلك تبرك بهذا الماء الجديد لأنه حديث عهد بربه، أي: بأوامره وبإنزاله، وبإغاثته للعباد برحمة منه سبحانه.

الوارد عند رؤية المطر
قال المصنف: [وعن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم كان إذا رأى المطر قال: (اللهم صيّباً نافعاً) أخرجاه] .
تقول أم المؤمنين عائشة رضي الله تعالى عنها: إن النبي صلى الله عليه وسلم كان إذا رأى المطر -أي: إذا نزل ورآه رأي العين وتأكد من نزوله- قال: (اللهم صيّباً نافعاً) .
و (الصيّب) أصله: صيْوِب، وعند علماء الصرف أنه إذا اجتمعت الياء والواو، وسبقت إحداهما بالسكون قلبت الواو ياء، وأدغمت الياء في الياء، كما في (جيّد) ، فأصله (جَيْوِد) ، من الجودة.
وأصل (الصيب) من الإصابة، تقول: صوب السهم فأصاب الرمية.
وسمي المطر صيباً لأنه ينزل ويصيب مكانه، فإذا رأى النبي صلى الله عليه وسلم المطر دعا الله أن يجعله صيباً نافعاً، وذلك مخافة أن يكون صيباً ضاراً؛ لأنه إذا زاد المطر عن مقدار تَحمُّل الخلق أو الأرض كان ضرره أكثر من نفعه، ونحن نشاهد ونسمع بالكوارث والحالات التي يأتيها المطر غزيراً فيهلك الزرع، ويهدم البنيان، ويكسر الطرق والجسور، فالنبي صلى الله عليه وسلم رحمة منه بالأمة حينما يرى المطر يقول: (اللهم صيباً نافعاً) .
و (صيب) من أسماء المطر أيضاً، ومنهما (الوبل) ، ومنها (الرذاذ) ، ومنها (الهتان) ، وكلها أسماء تأتي على حسب صفاته وحالاته وشدته ورقته، والله تعالى أعلم.

ما يحسن الدعاء به عند الاستسقاء
قال المصنف: [وعن سعد رضي الله عنه أن النبي صلى الله عليه وسلم دعا في الاستسقاء: (اللهم جَلّلْنا سحاباً كثيفاً ... ) ] .
الجلال: جمع جلالة، والجلالة: الثوب الذي يوضع على البُدْن حينما تساق هدياً إلى بيت الله، وتقول: فلان جلل فلاناً بالنعم.
أي: غطاه وغمره، فكذلك كانوا إذا ساقوا الهدي إلى بيت الله تكريماً وإمعاناً في القربة إلى الله، يزينون تلك البدن بنوع من الأقمشة الجديدة، فيجعلونها عليها تجميلاً لها، وكان ابن عمر رضي الله تعالى عنهما إذا أهدى إلى البيت كسا هديه من الجلال في أول خروجها، ثم إذا أراد أن يشعرها كشفها عنها، ثم بعد ذلك يلبسها إياها، ثم ينزعها حتى تدنو من مكة، فإذا دنت من مكة جللها وذهب بها إلى الموقف، ثم إذا رجع وأراد أن ينحرها، أخذ الجلالة عنها حتى لا يصيبها الدم، وتصدق بجلالها مع لحمها.
فالنبي صلى الله عليه وسلم يقول: (اللهم جللنا سحاباً) .
أي: ارزقنا سحاباً يكون عامّاً شاملاً كما تشمل الجلال بهيمة الأنعام من البدن.
وفيه إشارة لطيفة بأن تكون تلك السحابة من باب الجلال، أي: لطيفة نافعة؛ لأن الجلال لا تضر الإبل، فتحملها الإبل متزينة بها، فكذلك دعا النبي صلى الله عليه وسلم أولاً بطلب السحاب، وأن يكون شاملاً مغطياً عاماً كشمول الجلال لبهيمة الأنعام في البُدْن، والله أعلم.
وقوله: (سحاباً كثيفاً) السحاب يأتي خفيفاً، ويأتي كثيفاً متراكماً، والخفيف يسمى الكهام أو الجهام، وهي التي أمطرت ما فيها وأصبحت خفيفة، وتجد السحب الخفيفة سريعة المشي؛ لأنها خفيفة على الرياح، فتمضي سريعاً، أما السحاب المحمل بالماء فتجده بطيئاً في المشي؛ لأنه مثقل بالماء ومحمل به، فالكثيف المتراكم بعضه فوق بعض والمحمل بالماء بخلاف الكهام أو الجهام الذي أراق ماءه، أو لم يحتمل الماء.
وقوله: (قصيفا) .
القصيف: فعيل من القصف يقال لصوت قصف الرعد، فالقصيف: الصوت الشديد، كقصف المدافع والأصوات الشديدة، فهذا يدل على كثافة السحاب وغزارة المطر.
قال: (دلوقاً) .
الدلوق: فعول من (دلق) ، والعامة قد تقول: دُلق ماء الإناء.
بمعنى: أُفرغ ما فيه، وتقول: الماء اندلق، والكأس اندلقت، بمعنى انكفأت وسقط ما فيها، فـ (دلوقاً) ، معناها: غزير الماء.
ويقال: إبل دلوق، إذا كانت سريعة، أو: خيل دلوق، إذا كانت سريعة، وكذلك الإناء أو الكأس، فما أسرع خروج الماء منه فهو اندلاق.
قوله: (دلوقاً ضحوكاً) .
السحاب الضحوك هو الذي يكون فيه البرق، كأنه يتبسم، فهي أوصاف عجيبة جداً، من أنواع البلاغة، واستعمال اللطيف من العبارات، فيسمى أو يعبر عن ضوء البرق الذي يلمع بأنه ثغر آدمي يضحك.
قال: (تمطرنا منه رذاذاً) .
(تمطرنا منه) كل ما تقدم صفات للسحاب، فإذا اكتملت تلك الصفات لهذا السحاب فكان مجللا، كثيفاً، قصوفا، ً دلوقاً، ضحوكاً قيل: ماذا ينزل من هذا كله؟ مخافة أن تكون هذه الصفات فيها من جرم الماء وكثرته ما يضر، فيكون الدعاء: ابعث لنا سحاباً هذه صفاته، وتمطرنا منه رذاذاً.
وفي فقه اللغة أن الصوت يوحي بالمعنى، ومن ذلك قول عباد الصيمري من علماء اللغة: إن بين اللفظ ومعناه رائحة شمها أولوا الألباب.
بمعنى أن الفطن صاحب الفطرة الصحيحة إذا سمع لفظة فهم معناها من جرس صوتها، واستدل بذلك على أسماء الأصوات في اللغة، وبعض المصادر تدل على معانيها ولو لم تعلمها من القاموس، فتسمع -مثلاً- كلمة (غليان) ، و (جريان) ، فهذا النطق فيه حركات متوالية، ففي (جَرَيَ) ثلاث حركات متوالية بالفتح، فـ (جريان) ، لا يدل على الجلوس، وإنما يدل على الانطلاق، و (غليان) ، تدل على أن الماء تحرك.
وحين تقول: (حفيف الشجر) فكلمة (حفيف) ، توحى بأن شجرة تحركها الرياح وراءك، ولما تسمع (زقزقة العصافير) وتكررها بقولك: (زق زق زق) فكأن عصفوراً في القفص وراءك.
فقالوا: إن أسماء الأصوات مأخوذ من معانيها ما يدل عليها بجرسها، فهنا لفظة: (رذاذاً) كأنها تعطي المعنى، أي: خفيف خفيف.
قال: (تمطرنا منه رذاذاً قِطْقِطْاً) .
قوله: (قِطْقِطْاً) هو كقولك: ليقطر نقطة نقطة، فليس هو صب القرب حتى تغرق الدنيا، ويكسر الشجر وتهدم البيوت، وإنما شيئاً فشيئاً، فكأنه شيء غير متواصل، فهو خطوة خطوة، ومقاطع منفصلة.
قال: (قِطْقِطْاً سَجْلاً) .
قوله: (سَجْلاً) منه السِجل، والذَنُوب، وهي أنواع من أواني المياه.

استحباب الدعاء بأسماء الله وصفاته بما يتناسب مع الحاجة
قال: (يا ذا الجلال والإكرام) .
هذه صفات الله سبحانه وتعالى، يتوسل بها النبي صلى الله عليه وسلم إلى رب العزة في قضاء ما سأله إياه، والجلال والعظمة والكبرياء صفات هي صفات الجلال والكمال لله سبحانه وتعالى، ومن صفات العظمة والكمال والجلال الأسماء الثلاثة: الملك، والإله، والرب، وكلها جاءت في سورة الفاتحة، وفي المعوذتين في آخر المصحف.
وأما كونه ذا الإكرام فنحن نسأل ونطلب، فتسأل حاجتك وتطلبها من كريم، فنظهر ونتوسل بهذا الاسم وبتلك الصفة التي تناسب الحاجة.
ومن هنا يقول العلماء في قوله سبحانه: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [الأعراف:180] ، وفيما جاء الحديث (إن لله تسعة وتسعين اسماً -مائة إلا واحداً- من أحصاها دخل الجنة) يقولون: هل معنى (أحصاها) حفظها كما هي مكتوبة في آخر المصحف -كما في بعض الطبعات الهندية-، أن (أحصاها) فقه معناها؟ وحضرت مجلساً انعقد بين والدنا الشيخ الأمين -رحمة الله تعالى علينا وعليه- وفضيلة الشيخ عبد العزيز بن باز في هذا الموضوع في بيت الشيخ، وتذاكرا وقتاً طويلاً، وأخيراً استقر الأمر على أن (حفظها) بمعنى: صانها من التحريف والتأويل، وتأدب بها، فإذا قرأ أو إذا ذكر اسم الله الكريم فلا يبخل، وإذا ذكر اسم الله الرحيم فلا يتجبر، وإذا ذكر اسم الله الرزاق فلا يمنع، وهكذا يتخلق بأخلاق مدلول أسماء الله سبحانه وتعالى.
وهنا يقولون في هذه الآية الكريمة: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [الأعراف:180] يقولون: لن يتأتى لإنسان أن يسرد تسعة وتسعين اسماً، ويقول: يا رب: أعطني، أو يا رب: ارزقني.
أو: يا رب: اغفر لي.
قالوا: المراد هنا والمناسب أنك إذا سألت الله شيئاً انظر من أسمائه سبحانه ما يتناسب مع هذا الذي سألته، وتوسل إليه سبحانه بهذا الاسم، فإذا كان الإنسان فقيراً ويريد التوسع في الرزق، فهل سيقول: يا قهار، يا جبار، أم سيقول: يا رزاق، يا كريم؟ سيقول: يا رزاق، يا كريم.
وإذا كان يطلب المغفرة فهل سيقول: يا شديد العقاب يا شديد العذاب، يا جبار؟ إنه سيقول: يا غفار.
يا رحيم، وهكذا.
وقد جاء في حديث أم المؤمنين عائشة رضي الله تعالى عنها حينما ذكر النبي صلى الله عليه وسلم فضل ليلة القدر، فقالت يا رسول الله! ماذا أقول إن أنا صادفتها؟ قال: (قولي: اللهم إنك عفو تحب العفو، فاعف عني) .
أي: من صفاتك العفو، وأنت تحب العفو، وتحب من يعفو عمن ظلمه، فأسألك بما تحبه، وما أنت متصف به أن تعفو عني.
فالسؤال يكون بذكر الصفة التي يتصف بها الله سبحانه وتعالى، والتي يحبها في عباده، فـ عائشة رضي الله تعالى عنها لم تقل: يا رزاق، يا كريم.
ولم تقل: يا غفور، يا رحيم.
ولم تقل: يا ذا الجلال والإكرام.
ولم تقل: سبوح قدوس.
وكل ذلك من صفاته سبحانه وتعالى، ولكن رسول الله صلى الله عليه وسلم علّمها أن تأتي لمسألتها فتسأل الله بالصفة التي ترتبط بهذه الحاجة، وهكذا هنا: (يا ذا الجلال والإكرام) .

استسقاء نبي الله سليمان عليه السلام
قال المصنف: [رواه أبو عوانة في صحيحه.

استسقاء النمل مع سليمان عليه السلام
قال رحمه الله تعالى: [وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (خرج سليمان عليه السلام يستقي فرأى نملة مستلقية على ظهرها، رافعة قوائمها إلى السماء تقول: اللهم إنا خلق من خلقك، ليس بنا غنى عن سقياك فقال: ارجعوا؛ فقد سقيتم بدعوة غيركم) رواه أحمد، وصححه الحاكم] .
هذا الحديث يستوقف كل مسلم وقفة طويلة، لا للاستسقاء فحسب، ولكن للتأمل في عجائب قدرة الله، وللتأمل فيما وهب الله لأصغر مخلوقاته من معرفته سبحانه، وما أهمه وجعل فيه من غرائز.
تفوق عقل الإنسان في تصرفاته وعقائده.
وهذا الحديث يمكن أن يدخله العلم في عدة أبواب، فمثلاً في الأصول يدخل في مسالة (شرع من قبلنا هل هو شرع لنا) لأن النبي صلى الله عليه وسلم يذكر لنا ما وقع لمن كان قبلنا، وهو نبي الله سليمان عليه وعلى نبينا الصلاة والسلام.
وسليمان عليه السلام قد خصه الله بملك لم يأته لأحد من بعده، فعلمه منطق الطير، وسخر له الجن والريح، وأعطاه -كما في كتاب الله- ما لم يؤت أحد من العالمين.
وها هو كما في كتاب الله يسمع خطاب النملة، ويفقه ما قالت، ويتبسم ضاحكاً من قولها، وها هو صلى الله عليه وسلم -وهو الصادق المصدوق- يخبرنا بأن نبياً قبلنا -وهو نبي الله سليمان- خرج يستسقي.
فالاستسقاء قديم في الأمم الماضية، وهو دأب المسلمين الذين يعلمون بأنه لا يسوق الخير إلا الله، ولا يدفع الشر إلا الله، ولا يقوى على إنزال المطر سواه، فخرج نبي الله سليمان يستسقي -أي: يطلب السقيا، وبمن معه- فإذا به يرى النملة.
وأما كيف رأى النملة وكيف سمعها فهذا أمر لا يقوى عقل البشر على إدراكه، وإنما عليه أن يؤمن بما وقع، ويترك كيفية وكنه ذلك لله رب العالمين.
وإن قيل: كيف يراها على صغرها وهو خارج في جمع من الخلق؟ نقول أيضاً: وكيف سمعها وهو في جنده وهي تقول: {يَا أَيُّهَا النَّمْلُ ادْخُلُوا مَسَاكِنَكُمْ.
} [النمل:18] فالله سبحانه وتعالى أعطاه القدرة على رؤيتها وهو في حالته، فلو كان جالساً أو ماشياً على قدميه فإنه يتفقد ما تحت رجله، أو ينظر إلى القريب منه، ويمكن أن نقول ذلك في هذه الحالة، لكنه خرج في جمع من أمته يستسقون رب العالمين، فكيف رآها؟ وعند هذه الآية الكريمة يروي بعض العلماء أن النملة رأتهم من مسافة ستة أميال قبل أن يصلوا، ثم أنذرت قومها، وسنرجع إليها إن شاء الله.
في موضوع الدرس هنا أن نبي الله سليمان خرج يستسقي -أي: يطلب السقي- فإذا به يرى نملة، ولم يرَ النمل كله، فيراها على تلك الحالة، ورأى قوائمها التي تكاد تكون أنحل من الشعر، وهي رافعة قوائمها إلى السماء، ولها ست قوائم.
فاستلقت على ظهرها ورفعت قوائمها، وهذا فيه رد على من لا يرى رفع اليدين في الدعاء، فهذه نملة تعرف أين تتوجه، وتسأل المولى لا من بطن الأرض، ولا من شرق ولا غرب، ولكن من السماء من العلو، ترفع قوائمها إلى الله كالذي يرفع يديه مستصرخاً ضارعاً، كما تقدم لنا أنه صلى الله عليه وسلم رفع يديه حتى رئي بياض إبطيه -أي: في هذه الحالة بالذات-، وهذه النملة مستلقية على ظهرها، ورفعت قوائمها تسأل الله.
ثم يروي لنا أنها قالت: (اللهم إنا خلق من خلقك، فلا تمنع عنا بذنوبنا فضلك) ، أو (بذنوب العباد) كما في رواية أحمد: (فلا تهلكنا بذنوب العباد، لا غنى لنا عن سقياك) ، وفي بعض الرويات -كما يذكرها الجاحظ: (إن لم تسقنا تهلكنا، إن لم تسقنا فأمتنا) أي: لنستريح من عذاب القحط.
فهذه نملة وهي أيسر ما تكون تأتي بهذا العمل، فمن أحق باللجوء إلى الله الإنسان أم هذه الحشرة؟ ومن أحق بالضراعة إليه الإنسان أم هي؟ ومن أحق بالاعتقاد بأن كل شيء بيده سبحانه؟! فما كان من نبي الله سليمان إلا أن اكتفى بدعائها، وقال لمن معه: (ارجعوا؛ فقد سقيتم بدعوة غيركم) .
فالله تعالى سمع دعاء النملة، كما يقول الزمخشري: يا من يرى مد البعوض جناحها في ظلمة الليل البهيم الأليل ويرى نياط عروقها في نحرها والمخ من تلك العظام النحل فالمولى سبحانه يسمع ويرى دبيب النملة السوداء في الليلة الظلماء على الصخرة الصماء، فهذه هي القدرة الإلهية والعظمة الربانية، فهو الله ذو الجلال والإكرام سبحانه.
فإذا بسليمان ومن معه يرجعون.
فلله خلائق أخرى، ولله أمم وأجناس، فهو أرحم الراحمين.
وقد قال تعالى: {وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلاَّ أُمَمٌ أَمْثَالُكُمْ} [الأنعام:38] ، فالطيور والوحوش والحشرات إنما هي أمم ولها نظامها.

النمل وبدائع صنع الله فيه
وفي هذه الآية الكريمة يذكر المفسرون عجائب النمل، وكتب الحديث والتفسير، وكتب العلوم العامة كعلم الحيوانات، وعلوم الحشرات، وكتب مليئة بأخبار النملة، وهذا من العجب.
يقولون عن هذه الآية الكريمة: {حَتَّى إِذَا أَتَوْا عَلَى وَادِ النَّمْلِ} [النمل:18] : هل للنمل وادٍ؟ والجواب: نعم.
وأتثبت الكتب والدراسات الحديثة أن في بعض الدول -خاصة في أمريكا وفي أفريقيا- ودياناً لا يسكنها إلا النمل، وقد يتخذ له بيوتاً، أو مساكن كما قالت النملة: {ادْخُلُوا مَسَاكِنَكُمْ} [النمل:18] ، فللنمل مساكن، ويتفق علماء الحيوانات والحشرات وكتب التفسير على أن نظام النمل في بيته كنظام الإنسان سواءً، ففي بيوته دهاليز وطرقات وحُجَر، فحجرة يخزن فيها الطعام، وحجرة يضع فيها البيض الخاص بالنمل، وحجر لتصريف المياه، فإذا دخل المطر فإن حجر المياه تكون منخفضة إلى أسفل، والحجر التي فيها الطعام تكون مرتفعة إلى أعلى.
ويذكر بعض العلماء أن النمل يبني له قرية يسمونها (مستعمرة النمل) على اصطلاحهم، وتكون هرمية الشكل، فمن أعلى تنتهي برأس، ومن أسفل تنتهي بقاعدة، يقول بعض الكتّاب: ربما تسع اثني عشر رجلاً.
وتكون على طبقات ودرجات، وكل طبقة فيها عدة بيوت، ومجموعها يسمى (قرية النمل) ، أو (مستعمرة النمل) ، وذكر الجاحظ عن أبي موسى الأشعري أنه قال: إن للنمل سادة.
فسئل قتادة: وما معنى السادة؟ وقال: ساداته الذين يخرجون طلائع يطلبون الغذاء من كل جانب، ثم يرجعون وينذرون جماعتهم فيأتون إليه، وكلهم يتفقون على أن النمل أعطي من الحكم والسياسة ما أعطيه ساسة الأمة، أي: ساسة الدول، ومن الهندسة والمعرفة والقوة ما لا يرى نظيره عند البشر.
فمن الحكمة عند النمل أنه يجمع طعام الشتاء في الصيف، فإذا جمعه وخزنه فلقه نصفين -وانظر إلى الإلهام والغريزة-.
وبعض العلماء يقول: إنه يفلق الحبة نصفين حتى لا تنبت، وبعضهم يقول: هو لا ينصفها، وإنما يأتي إلى منبت الزراع فيخرم الحبة منه، ويخرج ما سيكون نباتاً مخافة أنه إذا بقي في الجحر وجاءته رطوبة يزرع وينبت، فلا يستفيد منه شيئاً، إلا حبة الكزبرة، فإنه يقسمها أربعة أقسام، فالبر والذرة وغيرهما يأخذ منه محل المنبت، وحبة الكزبرة بالذات يقسمها أربعاً؛ لأن حبة الكزبرة بذاتها فلقتان، وكل فلقة صالحة أن تنبت وحدها، فلو فلقت الكزبرة فلقتين فكل فلقة ستنبت نبتة، كما تنبت حبة البر الكاملة، فالنمل لا يكتفي بكسر حب الكزبرة نصفين كما يفعل في حبة البر، لكن يكسرها أربعاً ليقسم كل نصف حتى لا ينبت النصف وحده.
وإذا قدر ودخل المطر عنده، أو جاءت الرطوبة انتظر طلوع الشمس، وأخرج كل ما عنده في مستودعاته ونشرها في الشمس، أو في الليالي المقمرة؛ لأنه يستفيد من ضوء القمر كما يستفيد من حرارة أشعة الشمس، فإذا ما جف وأمن عليه العفونة رده في مكانه، ويذكرون من عجائب النمل ما لا يستطيع إنسان أن يحصيه؛ فإن هناك أشياء كثيرة وغريبة وعجيبة، ولتقرأ في هذا كتب الأدب، ككتاب الجاحظ، ومن كتب الثقافة العامة (حياة الحيوان) ، أو أنواع التفسير، ومنها تفسير الفخر الرازي، ولكنه أشار إشارة خفيفة إلى عموم وأصول سياسة النمل وحياته.
ويتفق العلماء إلى أن أقوى مخلوق هو النملة، بمعنى أنه يحمل أضعاف وزنه، بخلاف الإنسان، فإنه في علم الرياضة أول درجة في البطولة هي من يحمل وزنه، فمن استطاع أن يحمل وزنه دخل في درجة البطولة، وكلما استطاع حمل أكثر من وزنه دخل في البطولة أكثر، أما النملة فتحمل أضعاف وزنها، حتى قال بعضهم: تحمل الصفف ثلاث مائة مرة.
ومن طبائع النمل أنه لا يجب الكذب، بل يقتل الكاذب، وذكروا عن بعض الأشخاص أنه كان في فلاة، وكان يتناول طعاماً، فسقطت منه فتاتة من طعامه، فإذا بنملة تأتي، ومن العجيب في شأن النمل والذباب أنك تكون في مكان لا نمل فيه ولا ذباب البتة، فإذا أخرجت طعاماً وسقط منه شيء على الأرض فسرعان ما تجد نملة عندك، أو ذبابة تحوم حولك، فتلك النملة هي رائدة القوم، فإن استطاعت أن تحمل ما سقط على الأرض أخذته بفيها وذهبت إلى جحرها، وإن لم تستطع أخذت قليلاً منه -إن أمكنها- وذهبت إلى جحرها، واستدعت جماعة يتعاونون على هذا الطعام الصغير، ويحملونه إلى الجحر، فهذا الشخص سقطت منه فتاتة، فجاءت النملة تحملها فما قدرت فذهبت، ولم تلبث أن جاءت بمجموعة من النمل، ففطن أنها ذهبت تدعوهم، فلما اقتربوا من تلك الفتاتة حملها هذا الرجل، فأخذ النمل في البحث في المنطقة فما وجد شيئاً فرجع، ثم وضعها بعد ذلك، فجاءت نفس النملة ووجدتها، فرجعت إلى جماعتها، فجاءت فحمل الرجل تلك الفتاتة، وفي المرة الثالثة لما لم يجدوا تلك الفتاتة جاءوا إلى النملة التي أخبرتهم وقتلوها لأنها كذبت عليهم.
فهو ينظم عمله، وينظم جماعته، ولديه ترتيب في بيضه، وفي حضانته، وفي غير ذلك، حتى قال بعض الناس: إنه يختزن طعاماً يكفيه عدة أعوام، ولسنا نطيل الأمر في ذلك، ومن أراد التوسع في أخباره فليرجع إلى تلك المراجع التي أشرنا إليها أو غيرها.
ويهمنا في هذا البحث الطلب والرجاء، وأن ندرك أن هذه النملة أدركت حياتها، وأيقنت بربها، وآمنت بقدرته وأنه القادر على ذلك، وإدراك النمل وإدراك الحيوان ثابت في القرآن الكريم والسنة النبوية أيضاً.
ففي القرآن الكريم ذكر الهدهد، وهو طائر من الطيور -كما أن النملة حشرة من الحشرات- ذهب فمكث غير بعيد، وجاء إلى نبي الله سليمان وقال: {أَحَطتُ بِمَا لَمْ تُحِطْ بِهِ} [النمل:22] ، وأخبره عن بلقيس، ثم كان من أمره أن أنكر عليهم السجود للشمس والقمر من دون الله، فلم يكن أن أكتشف بلقيس فحسب، بل أنكر عليها الشرك بالله في عبادة الشمس والقمر، ثم كان من أمره ما كان.
وذكر مالك رحمه الله في الموطأ في فضل يوم الجمعة أنه تقوم فيه الساعة، وقال: وما من دابة إلا تصغي بسمعها بعد طلوع الفجر من كل يوم جمعة مخافة أن تقوم الساعة، أو شفقاً من الساعة.
فالدواب تميز بين الخميس والجمعة والسبت، وتصغي بسمعها يوم الجمعة بعد الفجر، وليس في الظهر والعصر، وتؤمن بأن القيامة تقوم في يوم الجمعة، وتصغي بسمعها.
وعلى هذا فجميع الحيوانات تدرك، ومن ذلك البعير الذي ند عن صاحبه، وجاء إلى النبي صلى الله عليه وسلم، وذهب الرسول إليه، وأراد أن يدخل، فقال أبو بكر: على رسلك -يا رسول الله- فالجمل هائج فقال: (على رسلك أنت) ، ودخل صلى الله عليه وسلم، واستقبله البعير، ووضع فمه على رأسه صلى الله عليه وسلم، وأصغى إليه رسول الله، ثم انتهى بعد ذلك وقال: (يا صاحب البعير! بعيرك يشتكي كثرة الكلف وقلة العلف) أي: إن قانون المعاوضة لم يعتدل، ولم يتزن، فتكلفه أكثر مما تعلفه، وهذا ليس عدلاً، فلما انتهى قال أبو بكر رضي الله تعالى عنه: يا رسول الله! لكأن الجمل يعلم أنك رسول الله، فكيف جاءك وكيف خضع لك، وكيف جاء وكلمك وفهمت منه؟ فقال: (يا أبا بكر! ما بين لابتيها -أي: لابتي المدينة، وهي الحجارة الحارة الشرقية، والحجارة الحارة الغربية- من شجر أو حجر أو مدر أو حيوان أو طير إلا ويعلم أني رسول الله) .
وقد نكون أطلنا في هذا الموضوع، ولكن يهمنا تنبيه العقول، وتنبيه الضمائر، ولفت الأنظار إلى أن الكائنات كلها تعلم بوجود الله، وتؤمن بالله، وتؤمن باليوم الآخر، وهذا الذي أردنا التنبيه عليه، وإن كان خارجاً عن موضوعنا.

استحباب الخروج بالحيوانات للاستسقاء
يقول بعض العلماء: لا مانع عند الاستسقاء أن نخرج البهائم؛ لأن الله سقى الأمة بنملة فلو أخرجنا البقر والأغنام والإبل كان ذلك أيضاً أدعى لأن يرحمنا الله إذا سمع رغاءها وسمع خوارها فلعل الله يرحمنا بها لهذا كانت صلاتها في الخلاء لتسع فيما لو اخرجوا البهائم.
وقال بعضهم: لا حاجة إلى ذلك.
وهنا مسألة، وهي: هل يجوز قتل النمل أم لا يجوز؟ فمما يذكرونه عن عبد الله بن أحمد أن رجلاً رأى جارية له تقتل نملة، فقال: لا تقتليها.
وطلب كرسياً وجلس عليه، فحمد الله وأثنى عليه، ثم قال: أيها النمل! أخرجوا عنا.
وفي بعض الروايات قال: إني لا أحب أن تقتل في بيتي، وبعضها يقول: اخرج عنا وإلا أحرقتك.
قال: فأخذ النمل يخرج أرسالاً.
وجاء في الحديث أن نبياً من الأنبياء كان في طريقه -وبعضهم يعزوها إلى نبي الله موسى، فقال: يا رب! تهلك قرية لرجل فيها فاسق! -أي: لمعصية إنسان تهلك قرية بكاملها- فأراد الله أن يريه الآية، فخرج مرة ثم جلس في ظل شجرة، واتكأ ونام، وفي أثناء نومه -كان بجانبه بيت للنمل-، فجاءت نملة وقرصته، فانتبه مذعوراً، فقام وأفسد قرى النمل كلها، فقال له الله سبحانه وتعالى: أمن أجل نملة تهلك القرية كلها؟! فتذكر سؤاله الأول.
وأخبار هذه الحشرة كثيرة، وقد نهى صلى الله عليه وسلم عن قتل النمل والصرد والهدهد.

كيفية رفع الكفين أثناء الدعاء
قال المصنف: [وعن أنس رضي الله عنه أن النبي صلى الله عليه وسلم استسقى فأشار بظهر كفيه إلى السماء، أخرجه مسلم] .
تقدم أن من هيئة صلاة الاستسقاء رفع اليدين حتى يُرى الإبط، وكيف يكون وضع اليدين في حالة رفعهما؟ يذكر العلماء أن الإنسان إذا سأل الله فإن سؤاله في أحد أمرين: إما أن يسأله جلب نفع، أو يسأله دفع ضر، وهذان الأمران هما مقاصد العقلاء في الدنيا، فلا تجد عاقلاً في أي بقعة من الأرض من أي جنس من الأجناس على أي دين من الأديان.
إلا وهو يسعى لأحد أمرين، إما ليجلب نفعاً، أو ليدفع ضراً، فيقولون في آداب الدعاء: إن كان الدعاء لطلب نفع طلب بأكف يديه، وجعل أكفه إلى السماء، وجاء الحديث: (إن الله حيي كريم يستحيي من عبده أن يمد يديه فيردهما صفراً) ، وإذا كان الدعاء لدفع مضرة.
قالوا: يجعل ظهور يديه إلى السماء، كأنه يريد أن يدفع هذا الذي نزل، والاستسقاء فيه طلب نفع، وفيها دفع ضر، ولكن دفع الضر مقدم؛ لأن دفع الضر هو السبب لطلب الخير، والضر النازل هو القحط.
فقالوا: كان صلى الله عليه وسلم إذا رفع يديه إلى الاستسقاء قدم جانب دفع الضر الواقع بهم، كما في حديث عائشة (شكوتم إليّ قحط بلادكم) ، والقحط ضر، فكان يجعل ظهور كفيه إلى السماء، والله تعالى أعلم.


كتاب الصلاة - باب اللباس [1] - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب الصلاة - باب اللباس [1]
من شروط الصلاة ستر العورة بلباس طاهر، وللباس أحكام وآداب بينتها الشريعة، كما بينت الفرق بين لباس الرجل ولباس المرأة، والمتأمل في هذه الأحكام يدرك حكمة الشريعة وكمالها.

أحكام اللباس

حرمة لبس الذكور للحرير
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه.
وبعد: يقول المصنف رحمه الله: [عن أبي عامر الأشعري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (ليكونن من أمتي أقوام يستحلون الحر والحرير) رواه أبو داود، وأصله في البخاري] .
أبو عامر هذا غير أبي موسى الأشعري، فهو رجل آخر.
قوله: (يستحلون) استحل الشيء: جعله حلالاً، فهل هو حلال في ذاته أو أنه محرم؟ لو كان حلالاً في ذاته لما قيل: استحله؛ لأنه حلال، وتحليل الحلال تحصيل حاصل، فهو حرام، ولكنهم يستحلونه، وهل يستحلونه تكذيباً للتحريم الثابت عن رسول الله، أو يستحلون استعماله مع اعتقادهم بتحريمه؟ إن من استحل شيئاً محرماً ورد به دليل التحريم فإنه يكون قد رد حكم الله الوارد على لسان رسول الله، ومن حرم ما هو حلال بالضرورة أو استحل ما هو محرم بالضرورة فهو مرتد عن الدين، ولكن من اعتقد أنه حرام، واستعمله فهذه تكون معصية، ولا يخرجه العصيان عن الإسلام.
وهذا اللفظ استدل به الجمهور على أن هذا الذي يستحله أقوام أصله محرم، فما هو موضوع الاستحلال؟ قال هنا: (الحر) بالحاء والراء، والحر: هو الفرج، فالمعنى يستحلون الفروج بالزنا، والحرير باللباس.
وأكثر علماء الحديث يروونه بالحاء والراء المهملتين -أي: ليس فيها نقط-، وبعضهم يرويه معجماً بالنقط، والحاء إذا كتب عليها نقطة صارت خاءً، والراء إذا صارت عليها نقطة صارت زاياً، فروي (الحر) و (الخز) ، والكتابة واحدة، ولكن الخلاف بكون الحرفين منقوطين أو بدون نقط.
والجمهور على أنه الخز؛ لأنه متناسب مع ذكر الحرير، والآخرون يقولون: إذا حرم الحرير فالخز نوع منه، فيكون تكراراً، فالأنسب أن يكون تحريماً لشيء آخر.
وجاء في بعض النصوص الأخرى: (يستحلون الحر والمعازف) ، واستحلال الفروج مع المعازف متجانس؛ لأنه من باب اللهو والاستمتاع المحرم، فعلى أنه الحر لا يدخل معنا في البحث، وهذا راجع إلى باب حد الزنا، وإذا كان (الخز) ، فما الفرق بين الخز وبين الحرير؟ وكيف ذكر معه؟ قالوا: الحرير ما كان من دودة الحرير، فهو إنتاج دودة معروفة باسم الحرير بصفة خاصة، والخزّ: هو وبر دابة يكون ناعماً كالحرير، وبعضهم قال: الخز: ما كان فيه حرير مخلوط مع غيره.
والزرقاني في شرح هذا الحديث -على رواية الخز بالخاء والزاي- ذكر عن مالك أنه روى عن خمسة وعشرين صحابياً أنهم كانوا يلبسون الخز، وكذا عن خمسة عشر من التابعين، فيكون (الخز) موضع الخلاف، و (الحرير) موضع الاتفاق، ويكون النهي عن الخز للكراهية، والنهي عن الحرير للتحريم، وتحقيق المناط أنه إن كان الثوب مخلوطاً بالحرير فإنه يبقى فيه جزء من المنهي عنه، فهو يحمل جزءاً من النهي، لكن لا يصل إلى حد التحريم؛ لأنه ليس خالصاً من الجنس الذي دخله التحريم والنهي عنه لذاته.

حكم استعمال الذهب والفضة ولبس الديباج والحرير وافتراشهما
قال المصنف رحمه الله: [وعن حذيفة رضي الله عنه قال: (نهى رسول الله صلى الله عليه وسلم أن نشرب في آنية الذهب والفضة، وأن نأكل فيها، وعن لبس الحرير والديباج، وأن نجلس عليه) رواه البخاري] .
إذا وجدت صنفين مقرونين في الحديث بالطلب أو بالنهي فلابد أن بينهما علاقة، فالآنية واللباس كلاهما يستعمله الإنسان، فهذه آنية لطعامه وشرابه، وهذا ثياب للباسه، فبينهما ارتباط، وهو الاستعمال، ونحن بحاجة إلى بيان ما يجوز منهما وما لا يجوز، ونحو هذا الحديث سبق في باب الآنية، وتقدم هناك، والنهي جاء بالوعيد، وهو حديث: (الذي يشرب في آنية الذهب والفضة إنما يجرجر في بطنه نار جهنم) ، وفاعل (يجرجر) هو النار، كأن الطعام والشراب الذي يدخل إليه نار تجرجر، أو هو الفاعل للجرجرة، فيجرجر ناراً، ومهما يكن فهو وعيد شديد.
فنهى صلى الله عليه وسلم عن استعمال أواني الذهب والفضة، وهذا مبحثه واسع تقدم في باب الآنية، وأهم ما يتطرق إليه البحث هنا هو ما إذا كان الإناء الصيني والفخار والزجاج مطلياً بالذهب، وفرق بين المطلي بالذهب والمموه بماء الذهب، فالمطلي: هو أن يؤخذ الذهب مذاباً ويطلى عليه كما يُطلى الدهان على الخشب وعلى البنيان، أما المموه بماء الذهب فهو أخف، ولا جرم للذهب فيه، إنما هو اللون، وتمسحه بأي شيء، والفرق بين المطلي والمموه ما قاله النووي رحمه الله في المجموع، وهو أنه إذا أخذت سكيناً وحككت اللون الأصفر عن هذا الصيني الأبيض فإن حصلت باحتكاك السكين على هذا اللون الأصفر على جرم مادي ملموس فهو مطلي، وإن لم تحصل على شيء فهو مموه، وكذلك إذا أدخلته النار فذاب هذا الأصفر، وخرج منه مادة سائلة ذابت بعد أن كانت مجمدة فهذا مطلي، وهذا عين الذهب.
وإن لم يذب ولم ينحل عنه شيء فهو المموه.
وقد ذكروا عن عمر بن عبد العزيز رضي الله تعالى عنه أنه جاء إلى المدينة فوجد في جدار المسجد النبوي عهود الخلفاء، وهذه كانت عادة كل خليفة أموي، حيث يكتب خطاب عهده، وهو خطاب العرش -أي: سياسة ملكه في الرعية-، ويكتبه على جدار المسجد النبوي إعلاناً لسياسته في الأمة، فكانت تكتب بماء الذهب، أو تكتب بالذهب، فرآها عمر وأراد أن يحتها، فقال له العلماء: إن كنت ستحصل من هذه الكتابة على مادة من الذهب فافعل، وإن كنت ستفسدها ولن تحصل على شيء لأنها مموهة فقط فاتركها فجرب فإذا به لا يحصل منها على شيء، بل كانت كتابة بمادة ذهبية لا يحصل منها على جرم، فتركها.
فما تجده على غلاف الكتاب، أو في بعض الأواني وبعض الزخارف إن كان مطلياً بالذهب فهو محرم، وإن كان مموهاً فلا شيء في ذلك.
مسألة: إذا وجدنا إناء من الجواهر النفيسة من الزمرد أو الياقوت أو غير ذلك فهل يحرم استعماله؟ الجواب: لا، كما لا يحرم على الرجل أن يلبس ويتختم بالخاتم الذي فيه فص من الفيروز، أو من الزمرد، أو من الألماس، ولو كانت قيمته أضعاف الذهب والفضة، فيجوز أن يلبسه، لكن الذهب والفضة حرام، وبعضهم يقول: لأنهما قيم الأعيان، والأثمان لا تكون للاستعمال، حتى لا تتعطل مهمتها النقدية فتتعطل الأسواق.
وقالوا: إن عامة الناس لا يميزون بين خرز وبين عقيق، والفقراء لا تنكسر قلوبهم من تلك الأحجار الكريمة كما تنكسر قلوبهم من الذهب والفضة؛ لأنهما معروفان للصغير وللكبير.
والله تعالى أعلم.
قوله: [وعن لبس الحرير والديباج] الحرير عرفناه، والديباج: هو عين الحرير، ولكن نسيجه متين، والحرير شفاف، ويقولون: يمكن أن تأخذ خيط حرير بأدق ما يمكن.
فالحرير إذا نسج على رقته كان رقيقاً شفافاً، كما قيل: شف عنها رقرق جندي، فـ (رقرق) أي: رقيق جداً، و (جندي) : نسبة إلى جند، أو إلى بلد تسمى بهذا الاسم، فإذا نسج غليظاً سمي ديباجاً، فنهى صلى الله عليه وسلم عن لبس الحرير على طبيعته، أو أن يكون ديباجاً.
أي: حريراً متيناً مكثفاً في النسيج.
وقوله: (وأن نجلس عليه) أي: على الحرير والديباج.
وقالوا: الجلوس على الثياب نوع من اللباس، فكأنه لبسه، والكل ملبوس بحسب حالته، واستدلوا بحديث أن النبي صلى الله عليه وسلم قال: (أين تريدون أن أصلي لكم؟) فعمد الصحابي إلى حصير قد اسود من طول ما لبس -أي: لكثرة الاستعمال- فأخذ ماءً فنضحه، قال العلماء: استعمال الحرير باللباس واستعمال الحرير في الجلوس سواء، والنهي فيهما سواء، فلا ينبغي للرجل أن يتخذ مجلساً به حرير يجلس عليه إذا كان مباشراً له.
وقد يقول قائل: الحرير مباح للمرأة تلبسه وتجلس عليه، فإذا اتخذت المرأة لنفسها ثياباً من حرير، واتخذت فراشاً من حرير فهو جائز لها، فهل تبيحون للزوج هذا الفراش تبعاً لها أو تمنعونه؟ والجواب: أعتقد أن المرأة إذا اتخذته لنفسها، ودعت زوجها إليه فله ذلك؛ لأنه ليس مستقلاً به، وإنما كان تبعاً لها في هذا الاستعمال، وهو مباح لها، ولا نفرق بين الزوجين، ولا نقول: كل واحد يتخذ له فراشاً على حدة.

الترخيص في لبس قدر أربع أصابع من الحرير
قال المصنف رحمه الله: [وعن عمر رضي الله عنه قال: (نهى رسول الله صلى الله عليه وسلم عن لبس الحرير إلا موضع إصبعين أو ثلاث أو أربع) ، متفق عليه، واللفظ لـ مسلم] .
تبين لنا من إيراد المؤلف رحمه الله ما يجوز لبسه بالنسبة للرجال، وما لا يجوز لبسه بالنسبة للرجال أيضاً، ومن ضمن اللباس الجلوس عليه، وجاء هنا بحديث النهى عن الحرير عن لبسه، وعن الجلوس عليه، ولكن هناك حالات استثنائية بمثابة الرخصة، فقد نهى صلى الله عليه وسلم عن الحرير إلا مقدار إصبعين، أو ثلاث، أو أربع، وموضع هذه الأربعة الأصابع يكون في أطراف الثياب، مثل طرف الجبة، أو عند الرقبة عند الحاجة إذا كانت عنده حكه، أو طرف الكم الذي يباشر الجلد، فإذا احتاج إلى ملطف لحاجة في جسمه فلا مانع أن يتخذ من الداخل جزءاً على قدر أربعة أصابع على دائرة الفتحة، وإذا كان للثوب فتحات فلا بأس أن يتخذ من الحرير على تلك الفتحات -ويقال لها: الفروج- بقدر أربعة أصابع.

الترخيص في لبس الحرير للعلاج
قال المصنف رحمه الله: [وعن أنس رضي الله تعالى عنه: (أن النبي صلى الله عليه وسلم رخص لـ عبد الرحمن بن عوف والزبير في قميص من حرير في سفر من حكة كانت بهما) ، متفق عليه] .
الاستثناء الأول في أطراف الثياب أربعة أصابع، وهذا الحديث رخص في الثوب كله.
والرَخْص: الشيء الناعم، والرخيص الناعم من الثياب، ورخص البنان.
لين الأطراف، وسعر رخيص: لين هين كل إنسان يقدر عليه، والرخصة: هي التهوين من شدة، فالصوم واجب لكن المريض المسافر يشق عليه، فرخص له في الفطر، أي: لين له، وكذلك الميتة محرمة، لكن قد يضطر الإنسان إليها للإبقاء على حياته، فرخص وهون له، فالرخصة تكون من ممنوع ومن محرم؛ لأن الحرمة منع، والمنع شدة، فالرخصة تكون من شيء محرم فكونه رخص يبقى الأصل عدم الترخيص، وهو العزم والمنع.
فرخص صلى الله عليه وسلم لـ ابن عوف والزبير في قميص الحرير في سفر من حكة، وحكة الجسم الآن تسمى (حساسية) أو (حرارة) أو (التهاباً في الجلد) ، وما هي خاصية الحرير؟ قالوا: طبيعة الحرير حيوانية رطبة، وهو لين، ويعالج بالحرير الجلدُ، فهو ألطف ما يكون استعمالاً بدون حائل لجلد الإنسان، فمن كان عنده حكة إذا لبس القطن جاءته الحكة، وإذا لبس الصوف كانت الحكة أكثر وأكثر، فالذي يناسبه الحرير، فمن أجل علة الحكة رخص له ما كان محرماً، وليست العلة كونه في سفر، ولكن الترخيص في السفر أحوج منه في الحضر؛ لأن الذي في الحضر يمكن أن يحصل على علاج، ويمكن أن يحصل على شيء يخفف عنه هذا، ويمكن أن ينزع القميص ويقعد في بيته، لكن هذا في سفر وفي حركة، فهو أحوج منه حينما يكون في غير سفر.
فيرخص الممنوع، وهذا وجدناه في جميع أبوب الفقه، ويقولون: المشقة تجلب التيسير.
ففي العبادات ينتقل إلى التيمم عند التضرر باستعمال الماء، والانتقال إلى الجلوس في الصلاة عند عدم استطاعة القيام، والانتقال إلى صيام عدة أيام أخر إذا كان في مرض أو سفر.
وهكذا نجد الرخصة تأتي عند الشدة وعدم الاستطاعة، مع بقاء التحريم؛ لأن الحكم قائم، وإذا انتفى الحكم يكون هذا نسخاً لما تقدم، وجاء هذا بديلاً عنه، ولكن الرخصة إباحة الشيء بخطاب جديد مع بقاء الحكم الأول على ما هو عليه، وتكون الرخصة مؤقتة بحالتها وبأسبابها وبدواعيها، فإذا انتفت الحكة انتفى جواز لبس القميص الحرير، والله تعالى أعلم.

جواز إعطاء الرجل ثوب الحرير ليكسوه نساءه
قال المصنف رحمه الله: [وعن علي رضي الله عنه قال: (كساني النبي صلى الله عليه وسلم حلة سيراء، فخرجت فيها، فرأيت الغضب في وجهه، فشققتها بين نسائي) ، متفق عليه، وهذا لفظ مسلم] .
الحلة: هي إزار ورداء من جنس واحد، فهي قطعتان، أما الجبة فهي قطعة واحدة، وهي مثل العباءة، لكنها طويلة حسب عادة الناس في اللباس، وهي ثياب تلبس فوق اللباس العادي.
يقول علي رضي الله تعالى عنه: كساني النبي صلى الله عليه وسلم يعني: أعطاني كسوة، والكسوة: اللباس.
وتكون كسوة إذا كانت مكتملة.
قوله: (سيراء) هي نوع من الحرير الرقيق، وليست حريراً خالصاً، قال: فخرجت بالحلة فرأيت الغضب في وجه رسول الله صلى الله عليه وسلم.
والوجه يعبر ولو لم يتكلم، فالبشاشة والهش والبش والتكشير كلها صور معبرة، فـ علي رضي الله تعالى عنه عرف من وجه رسول الله الغضب، كأنه يقول: لماذا لبستها؟! ففهم علي ذلك بدون أن يتكلم، قال: (فشققتها بين نسائي) ، وفي بعض الروايات قال: (فقسمتها بين الفواطم) ، وليس هنالك اختلاف؛ لأن الفواطم جمع فاطمة، وهن نساء علي، فمنهن فاطمة بنت رسول الله صلى الله عليه وسلم، وهي زوجته، ومنهن فاطمة بنت أسد، وهي أمه، ومنهن فاطمة بنت فلان، وهي قريبة له، فكلهن من بيت علي رضي الله تعالى عنه، فقوله: (كسوتها نسائي) و (كسوتها الفواطم) معناهما واحد.
ونأخذ من هذا الحديث أن تغيير المنكر قد يكون باليد، وقد يكون باللسان، وقد يكون بالنظرة، ولذا يقول العلماء في باب التعزيرات: إذا ارتكب إنسان أمراً محظوراً واقتضى الأمر تعزيره فيعزر الأشخاص بحسب ذواتهم، فشخص لا ينفع فيه التعزير إلا بالضرب والجلد، وشخص يكفي أن يقال له: يا فلان! والله ما كان يليق بمثلك أن يفعل هذا.
وشخص يعزر بأن تعرض عنه، فإذا أقبل عليك أعرضت عنه، وهذا أثقل عليه من السب ومن الضرب، ويكفي هذا في تعزيره.
فالشخص الأبي الكريم تكفيه النظرة، والشخص الأقل منه كرماً يحتاج إلى كلام وإلى إيقاف، والشخص فاقد الإحساس يعزر بالضرب، فهنا أدرك علي رضي الله تعالى عنه إنكار رسول الله صلى الله عليه وسلم عليه لبس هذا النوع، وحالاً قطعها وقسمها بين نسائه.
وهذا النوع لا يجوز للرجال ويجوز للنساء.

أحكام الذهب بين الرجال والنساء

جواز لبس الذهب للنساء خاصة
قال المصنف رحمه الله: [وعن أبي موسى الأشعري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (أحل الذهب لنساء أمتي، وحرم على ذكورها) ، رواه أحمد والنسائي والترمذي وصححه] .
هذه قاعدة الباب التي يدور عليها فقه هذا الباب كله، حيث يخبر صلى الله عليه وسلم: أن الحرير والذهب حرام على ذكور أمته، حلال على نسائها، وهل المراد أن لا يقتنيه؟ وهل الرجل لا يضع في بيته ثوب حرير، ولا يضع في بيته ذهباً؟ لا.
إن المراد انه حرام في استعماله الشخصي، أما إذا اقتنى من الذهب قناطير مقنطرة لتجارة وصناعة فلا مانع من ذلك؛ لأنه لم يلبسه، وإذا تاجر في الحرير وخزنه في بيته، أو في مستودعاته، وباع واشترى فيه، ولم يلبسه فلا مانع من ذلك.
فحلال للنساء استعماله، وحرام على الرجال استعماله، أما القنية فلا دخل لها في ذلك، والذهب حلال للنساء مادام أنه غير مصنع، فإذا صنع نظرنا، فإن صنع أواني فلا يجوز للرجال ولا للنساء استعمال أواني الذهب والفضة، لكن المرأة تستعمله زينةً وحلياً لها فلا مانع، وإن صنعه الرجل بيده ليبيع ويشتري في صنعته حلياً للنساء فلا مانع، لكن أن يصنع ملاعق وصحوناً ونحوها فلا يجوز؛ لأنه لا يجوز تصنيعه، ولا استعماله، ولا اقتناؤه في البيت للرجال ولا للنساء.
وهنا بين الرسول صلى الله عليه وسلم أن الحرير والذهب حرام على الرجال بأي نوع من أنواع الاستعمال، وحلال للنساء على الوجه الذي تقدم، فيجوز للمرأة الحرير استعمالاً ولبساً، ما لم يكن لباس الحرير شفافاً يشف عن الجلد ويصف البشرة على ما سيأتي إن شاء الله؛ لأن المرأة مأمورة أن تستر نفسها، والذهب حلال لها أيضاً ما لم يكن في صورة الممنوع، وهو الأواني والاستعمال المباشر، أما للزينة وللحلي فلا مانع من هذا، وهذا الحديث هو القاعدة الأساسية.

خلاف العلماء في تحلية الأطفال بالذهب
بقي عندنا من فقه الحديث مسألة الأطفال الصغار، فالآباء يفرحون بالمولود الصغير، فإذا جاءت مناسبة أو جاء العيد قد يأتون للطفلة بأنواع من الحلي على قدرها، وأنواع من الحرير على قدرها، وإذا كان المولود ذكراً وأرادوا أن يفرحوا به ويجملوه فهل يلبسونه الحرير والذهب؛ لأنه صغير لا يجري عليه القلم، أم هم المكلفون والمسئولون عن ذلك؟ فعند الشافعية جواز ذلك في الأعياد والمناسبات؛ لأنهم غير مكلفين، وعند مالك رحمه الله عدم جواز ذلك؛ لأن النهي عام، فالذكر وهو في بطن أمه ذكر، فإذا جاء إلى الدنيا ما تغيرت الذكورة، فيشمله وصف الذكور، فلا يجوز مالك أن يلبس الصغير حريراً أو ذهبا في عيد ولا في غيره، وغير مالك يقول: هذا طفل صغير، ولا مانع أن نفرح به ونزينه، وفي نظري أن مما يؤيد مذهب مالك مبدأ سد الذريعة، وهذا باب واسع جداً، وللأسف إلى الآن لم أجد من طلاب العلم من خصه برسالة جامعية، فقد كتبوا في كثير من أبواب الفقه إلا هذا الباب على حد علمي.
وسد الذريعة: هو ترك المباح خشية الوقوع في غير المباح، فالنهي عنه لغيره، وأصله في كتاب الله قوله تعالى: {وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ} [الأنعام:108] ، فسب الذين يدعون من دون الله جائز، فلك أن تسب الأصنام وتحطمها، ولكن إذا كان سبك لأصنامهم يحملهم على أن يسبوا الله لأنك سببت آلهتهم فلا يجوز لك ذلك، كما في الحديث: (لعن الله من لعن والديه) ، وهل أحد يلعن والديه؟ نعم، كما في الحديث الآخر: (يلعن أبوي الرجل فيلعن الرجل أبويه) ، فهو سبب في لعنهما فهذا هو سد الذرائع وهو باب مهم جداً.
وأجد كثيراً من العلماء يتحاملون على المالكية لأنهم أكثروا من هذا الباب، ولا يوجد أحد من المذاهب الأربعة إلا وقد أخذ منه ما قل أو كثر.
وأقول: مما يمكن أن يستدل به لـ مالك ويستأنس به أن الطفل إذا عودته على حلوى معينه، أو على لعبة معينة، أو على شيء معين فكبر وقد تعود على شيء أصله ممنوع فإنك تحتاج إلى معاناة في أن ترده عن هذا الذي شب عليه وعودته إياه، أما إذا عرفته من الصغر أن هذا ممنوع فقد استرحت واستراح.
فالأولى ألا يلبس الصغار الحرير، بل ينشأون على الجد وعلى الرجولة، ولا يحلى الصبي بالذهب حتى لا يكون هو وأخته سواء، فالصبي الذي على الفطرة عندما تلبسه هو وأخته بالحرير والذهب أعتقد أنه يغضب، ويقول: هذا للبنت.
ويرميه.
فحينما يكون عند الطفل إحساس بما يخص البنات فإنها بادرة خير.
فمما يؤيد مذهب مالك رحمه الله سد الذريعة حتى لا ينشأ الطفل ويتعود على الحرام.
والآن تجد الطفلة عمرها ست سنوات تخرج مع أمها، وقد تأتي بها إلى المسجد، وثيابها إلى الركبة، فهذه حينما تنشأ على ذلك، وتبلغ الثانية عشر من عمرها، وتريد أمها أن تلبسها ساتراً إلى الكعبين هل تستطيع ذلك؟ إنها -حينئذ- ٍتقول: أريد هذا أريد القصير الذي تعودت عليه لكن لو كان في أول الأمر عرفتها بأن هذا لباسها، وذاك لباس أخيها، حينئذ يسهل على الأم أن تأمر ابنتها، وأن تستجيب البنت لها، والله تعالى أعلم.

التحدث بنعم الله
قال رحمه الله تعالى: [وعن عمران بن حصين رضي الله تعالى عنه، أن النبي صلى الله عليه وسلم قال: (إن الله يحب إذا أنعم على عبده نعمة أن يرى أثر نعمته عليه) ، رواه البيهقي] .
(أنعم) (ونعمة) : مأخوذان من النعومة، يقال: هذا حرير ناعم.
أي: لا يؤثر على اليد، ولا يؤذي، بخلاف الصوف الخشن أو الشعر، فالوسادة التي تكون من الشعر تكون خشنة، حتى لو جلست عليها تتعب، والأرض الناعمة تستطيع أن تتكئ وتجلس عليها، ولو كانت خشنة تقلق إذا جلست عليها، وكذلك يقولون: حياة ناعمة، وفي عين النعيم، فالنعيم والنعمة من النعومة، وهو لين الملمس، وهو يدل على الراحة والدعة والطمأنينة، ويقابل هذا الخشونة، يقال: عيش خشن أو: عيشة خشنة، بمعنى: ضيق وعدم سعة وتقتير، بخلاف النعمة والنعيم.
قوله: (إذا أنعم الله) إنعام الله سبحانه وتعالى على الخلق لا حصر له، قال تعالى {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا} [إبراهيم:34] ، وفي سورة الفاتحة {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} [الفاتحة:7] أي: بالهداية والاستقامة.
لأن النعم تكون دنيوية، ودينية بالهداية والتوفيق والقبول، وأعظمها لطالب العلم أن يشرح الله سبحانه وتعالى صدره، وينير بصيرته، وييسر له الفقه والفهم في الدين، ثم يكمل هذه النعمة بالتوفيق للعمل بما علم، وهذه أعظم النعم عند الله.
فإذا أنعم الله على عبد نعمة، سواءٌ أكانت في البدن، أم كانت في العقل والعلم، أم كانت في المال، أم كانت في الجاه، أم كانت في أي مجال من مجالات النعم فإن الله يحب أن يرى أثر هذه النعمة على عبده، فلا ينعم عليك ثم أنت تخفيها، فلو شاء لأعطاها لغيرك، فإذا أخفيتها كأنك تخفي نعمة الله عليك، لكن بين أثرها؛ لأن من شكر النعمة أن تظهرها اعترافاً منك بالمنعم عليك، فإذا أعطاك الله مالاً يجب أن يظهر آثار المال عليك، بأن تكرم الجيران، وتعطي المحتاج، ويظهر هذا العطاء بنعم الله على ما تنفقه، وكذلك على نفسك، وابدأ بنفسك أولاً.
فأول ما ينبغي إظهار نعمة المال على صاحبه، ثم على من يليه من أصحاب الحقوق علية، وفي الحديث: (كفى بالمرء إثماً أن يضيع من يعول) .
ثم وسع الدائرة حتى يظهر أثر هذه النعمة، وحتى يتحدث الصالحون: فلان يشكر النعمة ويبذلها في طريقها وإذا أنعم الله عليك بالجاه يحب أن تظهر أثر هذه النعمة عليك، بأن تسعى في مصالح الآخرين، وترفع حوائجهم إلى من لم يصلوا إليهم، وإن أعطاك الله صحة في البدن فكذلك، فإذا مشيت في الطريق ووجدت إنساناً مريضاً ساعدته، أو حملته وحملت متاعه، كما قال صلى الله عليه وسلم: (وتعين الرجل في دابته فتحمله عليها أو ترفع عليها متاعه صدقة) ، والرسول صلى الله عليه وسلم مر على رجل ذبح شاة ويريد أن يسلخها ولا يعرف السلخ، والرسول يعرف، فشمر عن كمه، وأدخل يده صلى الله عليه وسلم بين الجلد واللحم وسلخها، وقال: (هكذا فافعل) ، فيعلم الصنعة، ويرشد الضال، وكل هذا من إظهار النعم، فإذا رزق الإنسان مالاً فيلزم على صاحب المال أن يظهر النعمة؛ لأنه إذا أخفاها كأنه يجحد نعمة المنعم عليه، فيظن أنه مسكين ما عنده شيء، وقد أعطاه مالاً، ولكنه يدفنه في التراب ويكنزه.
ذكر ابن حجر في فتح الباري (أن النبي صلى الله عليه وسلم رأى على رجل ثياباً رثة قديمة، فقال: يا فلان! إذا آتاك الله مالاً فإن الله يحب أن يرى أثر نعمته عليك) ، وقد قال الله: {وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ} [الضحى:11] ، والتحدث بالنعمة بأن تتحدث عنها، أو هي تتحدث عن نفسها.
فكونك تتحدث عنها أن تقول: الحمد لله.
إن ربنا أنعم علي هذه السنة بكذا.
أو: جاءتني صنعة كذا.
أو: المحصول هذه السنة كثير والحمد لله.
أو: التجارة -والحمد لله- ربحت كذا، لأشياء تتحدث بها إظهاراً للنعمة وشكراً لله، أو أنك حينما تخرجها هي بنفسها تتكلم، كما يقال: أبت الدراهم إلا أن تطل أعناقها.
فهي بنفسها تتحدث عن نفسها.
وإذا كان هذا في باب اللباس فليس معنى ذلك أن نظهر في أبهة وفي زهو وخيلاء، والبخاري رحمه الله صدر باب اللباس في الجزء العاشر من فتح الباري بحديث: (كل واشرب والبس ما شئت في غير مخيلة ولا إسراف) ، قال ابن حجر: مهما لبست من طيب الثياب وأغلاها ثمناً بلا خيلاء ولا إسراف فلا مانع.
وقد قال أحمد بن حنبل رحمه الله: عجبت من الرجل يلبس الصوف والخشن من الثياب ويترك الناعم من الكتان، ويأكل الخشن من العيش ويترك اللين من الخبز! فهذا التقشف مع وجود النعمة يعتبر جحوداً لها وإخفاء لها، وهذا لا يليق، فالمؤلف رحمه الله أتى بهذا الحديث لأن الإنسان إذا حرم عليه الحرير لأنه ناعم ولين ومريح قد يظن أن بقية الثياب أيضاً كذلك، فكأنه قال لك: لا.
بل أظهر نعمة الله عليك في مطعمك، وفي ملبسك، وفي مسكنك، وفي جميع حالاتك، من غير خيلاء، ومن غير إسراف، والله تعالى أعلم.

كتاب الصلاة - باب اللباس [2]
إن الله تعالى يحب أن يرى أثر نعمته على عبده في كل شيء، ومن ذلك اللباس، فأباحت الشريعة لبس أحسن الثياب وأجملها بلا إسراف ولا مخيلة، ومما يدعو إلى المخيلة لبس الحرير والذهب للرجال، وإرخاء الثوب أسفل من الكعبين، ولبس المعصفر، وكل هذا حرمته الشريعة على الرجال.

تابع أحكام اللباس

حرمة الخيلاء في اللباس
الحمد لله رب العالمين، والصلاة والسلام على رسوله الأمين، وعلى آله وصحبه أجمعين.
وبعد: إن الله تعالى يحب إذا أنعم على عبده نعمة أن يرى أثر نعمته عليه، فليلبس الإنسان مما أنعم الله عليه من غير خيلاء، فقد قال النبي صلى الله عليه وسلم: (من جر ثوبه خيلاء لا ينظر الله إليه يوم القيامة) ، وفي حديث آخر: (بينما رجل يمشي في حلة مرجلاً جمته إذ أعجبته نفسه، فخسف الله به الأرض، فهو يتجلجل فيها إلى يوم القيامة) رواه البخاري.
فهذا أعجبته نفسه، وهذا هو البطر والخيلاء، وقد قال صلى الله عليه وسلم: (الكبر بطر الحق، وغمط الناس) ، والغمط: هو أن يستخف بالآخرين لقلة ما عندهم.
فإذا وجد نفسه في نعمة زائدة نظر للآخرين بنظرة أقل مما ينبغي، فهو يقيس الناس بالمال، والمال ليس مقياساً، فالله سبحانه وتعالى يعطي الدنيا من يحب ومن لا يحب، كما قال سبحانه: {وَلَوْلا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا لِمَنْ يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفًا مِنْ فَضَّةٍ وَمَعَارِجَ عَلَيْهَا يَظْهَرُونَ وَلِبُيُوتِهِمْ أَبْوَابًا وَسُرُرًا عَلَيْهَا يَتَّكِئُونَ * وَزُخْرُفًا وَإِنْ كُلُّ ذَلِكَ لَمَّا مَتَاعُ الْحَيَاةِ الدُّنْيَا} [الزخرف:34-35] .
والرجل المذكور في الحديث هو قارون، وقيل: هذا الرجل مبهم، ولعله قارون حينما خرج في زينته، وأعجب بنفسه، وغمط الناس حقهم.
فالله يحب أن يرى أثر نعمته على عبده من غير بطر، والصديق رضي الله تعالى عنه حينما سمع رسول الله صلى الله عليه وسلم يقول: (لا ينظر الله إلى من يجر إزاره بطراً، قال: يا رسول الله! إن جانب إزاري يرتخي إلا أن أرفعه.
فقال: لست ممن يفعل ذلك بطراً) ، فلابد من نية من يلبس هذا اللباس، فإما أن يلبسه ستراً، أو شكراً، أو بطراً، وقد جاء حديث أكثر توضيحاً، فقد قال عليه الصلاة والسلام: (الخيل لثلاثة: خيل أجر، وخيل ستر، وخيل وزر) ، فالخيل ما تتغير، ولكن ذلك بحسب قصد صاحبها، فمن اقتناها للجهاد عليها في سبيل الله فهي له أجر، فكل ما علفها وكل ما سقاها ونحو ذلك له فيه كله حسنات وأجر.
وهي ستر لمن يقتنيها للنسل والبيع، ويستتر بمنافعها ونسلها، ويستعفف عن سؤال الناس، ففيها نوع من الربح والتنمية.
وخيل وزر لمن اقتناها بطراً ورئاءً وكبرياءً.
فاختلف الحكم والخيل واحدة، فكذلك الثياب.
وقال النبي صلى الله عليه وسلم: (إزرة المؤمن إلى نصف ساقه) ، وقال عليه الصلاة والسلام: (ما أسفل من الكعبين ففي النار) ، ومن جرهما فهو بطر ورياء ومخيلة، يقول ابن حجر: العبرة بما في نفسه.
فلو لبس الثياب الرخيصة بطراً ومخيلة وكبرياءً فهو آثم ولو كان مشمراً ثوبه إلى نصف الساق، وإذا كان الثوب إلى الكعبين ولم يخطر في باله كبر ولا بطر كعامة الناس فهذا أمر عادي، وإذا ما شمر الثوب، وأعجب بنوعه وبغلاء ثمنه، وأخذ يمشي على الناس متفاخراً فيدخل في الوعيد، ويقع في البطر بالثياب والخيلاء، فليست العبرة في الخيلاء بطول الثياب وقصرها، ولكن العبرة بنية اللابس.
قال عليه الصلاة والسلام: (إن الله يحب إذا أنعم على عبده نعمة أن يظهر أثر نعمته عليه) ، وقد كان أهل المدينة في زمن الرسول صلى الله عليه وسلم في أوائل الصيف إذا ظهرت باكورة الثمرة حمراء أو صفراء، يفرح بها صاحب البستان، ويأتي بها حالاً إلى النبي صلى الله عليه وسلم ليريه إياها شكراً لله أن أنعم الله عليه قبل الناس الآخرين؛ لأنه بعد أسبوع الزهو سيمتلأ البلد، فيأخذها صلى الله عليه وسلم ويدعو له بالخير، وينظر إلى أصغر طفل في المجلس فيعطيه إياها ليفرح بها.
فالباب واسع، فإذا أنعم الله على عبد نعمة أحب أن يرى أثر نعمته عليه أياً كان هذا الإنعام، وأياً كان نوعها، فيحب الله تعالى إظهارها.

حرمة لبس القسي والمعصفر
قال المصنف رحمه الله: [وعن علي رضي الله عنه أن رسول الله صلى الله عليه وسلم: (نهى عن لبس القسي والمعصفر) رواه مسلم] .
قوله: (القَسي) اختلف في حركة قافه، فقيل بالفتح، وقيل بالكسر وكلاهما صحيح، والقِسّيّ بالتشديد: هو ما غلظ من الثياب وبعضهم يقول: هو الخز أو غيره فيه خطوط وبعضهم يقول: فيه مثل الأترجة من الحرير، مثل هذه الثياب التي تأتي مطرزة، أو يكون بين خيوطها خيط حرير، وتكون جامعة بين الحرير وغير الحرير، فنهى صلى الله عليه وسلم عن هذا النوع، ويتفقون على أن النهي هنا للتنزيه، أي: للكراهة وليس للتحريم؛ لأن أصلها ليس حريراً، ولكنها نوع من نسج الثياب نسبت إلى قرية مصرية تسمى (قسا) أو غير ذلك، والله تعالى أعلم.
قال المصنف رحمه الله: [وعن عبد الله بن عمرو رضي الله عنهما قال: (رأى علي النبي صلى الله عليه وسلم ثوبين معصفرين فقال: أمك أمرتك بهذا؟) ، رواه مسلم] .
تأمل هذا الأسلوب، ف عبد الله بن عمرو يرى عليه النبي صلى الله عليه وسلم ثوبين معصفرين، و (المعصفر) : كقولك: المزعفر ومثلما تقول: المسكر والمملح فهو شيء يضاف إليه شيء آخر، فالمعصفر: هو الذي أضيف إليه العصفر، والمزعفر: هو الذي أضيف إليه الزعفران، والمسكر: هو الذي أضيف إليه السكر.
والعصفر: هو زهر القرطم، ولونه يشبه الزعفران، وليس له رائحة، والزعفران لونه أحمر يميل إلى الصفرة، وله رائحة عطرية، فلما رآهما عليه سأله النبي صلى الله عليه وسلم هذا السؤال: أمك أمرتك بهذا؟ كأنه يتلقى الأوامر من أمه، والذي يتلقى الأوامر من أمه في أمور عادية فهو من بر الوالدين، وهو واجب إذا كانت الأم حصيفة عاقلة توجه ولدها، لكن هذا المنهج وهذا الأسلوب فيه قرينة كراهية ما رأى عليه من اللباس، وهل يكون مدحاً للأم التي أمرته، أم ذماً له لأنه يتلقى الأوامر من أمه ويترك السنة؟ فمن تلقي الأوامر من أمه، أو من أبيه، أو زوجه وترك السنة النبوية يقال له مثل ذلك، وقد قال تعالى: {إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلادِكُمْ عَدُوًّا لَكُمْ} [التغابن:14] ، فهنا الرسول كلمه بهذا لأنه كره هذا اللون.
والحلة التي كساها النبي صلى الله عليه وسلم لـ علي هي السيراء، وفيها ألوان، فقال: رأيت الكراهة في وجه رسول الله صلى الله عليه وسلم فذهبت فقطعتها وقسمتها بين الفواطم زوجته وأمه وبنت جعفر.
فالنبي عليه الصلاة والسلام قال ل عبد الله بن عمرو: (أمك أمرتك؟) ، ولو قال له بأسلوب هادئ: يا عبد الله! هذا لا يجوز ولا ينبغي.
ورده لأمه فأمه يمكن أن تلبس هذا النوع.
فاستنتج العلماء من قوله: (أمك امرتك؟) أن هذا من حلي النساء، وأن أمه هي التي أعطته، وأمه التي كسته، وأمه عندها هذا النوع، وأمه يجوز لها هذا النوع، وفي رواية أنه قال: (فذهبت إلى أهلي وهم مسجرون التنور فسجرتها) ، وفي بعض الروايات أنه قال: أغسلها يا رسول الله؟! قال له: (احرقها) ، وفي بعض الروايات أنه لما رجع قال له رسول الله: (ماذا فعلت الحلة يا عبد الله!) قال: سجرتها التنور، قال: (هلا كسوتها أهلك!) فكيف قال له: (احرقها) ، ثم قال: هلا (كسوتها أهلك) ؟ بعضهم يقول: قوله: (احرقها) نوع من التشديد في النهي عن المنكر، وهذا ما يسمى في القانون الجنائي: مصادرة الآلة التي استعملها في الجريمة.
فلو أن جماعة ذهبوا وسرقوا محلاً بسيارة فالسيارة التي استعملت تصادر؛ لأنها ساهمت في الجريمة، وهذه الحلة للنساء، ولكن لما استعملها في غير محلها صودرت عليه وأحرقت.
وبعضهم يقول: أحرقها عبد الله بنفسه تأثراً وأسفاً عما لحقه من استعمالها، ولقول رسول الله صلى الله عليه وسلم له: (أمك أمرتك؟) ، بينما علي رضي الله تعالى عنه رجع وقسمها بين نسائه.
وفي ترجمة عبد الله بن رواحة أمر عجيب في السمع والطاعة، فقد كان ذاهباً إلى المسجد يوم الجمعة والرسول صلى الله عليه وسلم يخطب في المسجد، فرأى الرسول عليه الصلاة والسلام رجلاً يتخطى رقاب الناس فقال له: (اجلس) ، فسمعها ابن رواحة وهو في الشارع فجلس في مكانه حتى أنهى صلى الله عليه وسلم الخطبة، فقيل لرسول الله: إن ابن رواحة سمعك تقول: اجلس فجلس في مكانه عند بيت بني فلان! قال (رحم الله ابن رواحة! زادك الله طاعة لله ولرسوله) .
وعلي رضي الله تعالى عنه لما أعطاه النبي صلى الله عليه وسلم الراية يوم خيبر قال: (أنفذ على رسلك، ولا تلتفتن وراءك) ، فمضى علي بعض الخطوات، ثم وقف ليسأل رسول الله صلى الله عليه وسلم عن مهمته، ولم يلتفت، بل رجع القهقرى بظهره وقال: يا رسول الله! علام أقاتلهم؟ فهذا هو منتهى الطاعة والامتثال، وما نقول: هي الطاعة العمياء كما يقول العسكريون، بل نقول: الطاعة المستبصرة طاعة لله وطاعة لرسوله صلى الله عليه وسلم.
ومن شعر الشباب الذي كانوا يقولونه: قالت وقد سألت عن حال عاشقها بالله صفهُ ولا تنقص ولا تزد أي: صفه لي فقط، كيف حالته، من زمان ما رأيناه، كيف حالته؟ فقلت لها لو كان رهن الموت من ضمأٍ فقلت قف عن ورود الماء لم يرد أي: لو كان عطشان وهو رهن الموت، والماء أمامه فقلت له: لا ترد الماء؟! لن يرده.
فإذا كان هذا السمع والطاعة فيما بين البشر لأثر المحبة فكيف بالسمع والطاعة لله ولرسوله؟ فلا نستغرب ذلك فالنبي عليه الصلاة والسلام قال: (أمك أمرتك بهذا؟) ، فرجع متأثراً ونادماً على ما وقع منه.
وأبو طلحة رضي الله تعالى عنه قام يصلي في بسان نخل له، فإذا بطائر الدُبس -وهو معروف عند أهل المدينة، رأسه أبيض، صغير الذنب، وهو طويل سريع الحركة- يطير، ويريد أن يخرج من البستان، فلم يجد منفذاً لتشابك أغصان بستانه، قال: فتبعته بنظري معجباً، فانتبهت، فلما انتهيت من صلاتي أتيت رسول الله صلى الله عليه وسلم وأخبرته وقلت: يا رسول الله! كفارة ذلك أني أتصدق ببستاني في سبيل الله.
لقد أعجب بالبستان، وشغل عن عبادته بحسن بستانه، فرأى أن تكفير ذلك أن يخرج عن بستانه.
وجاء رجل إلى النبي صلى الله عليه وسلم وقال: (يا رسول الله! إن لي جارية ترعى غنمي، فجاء الذئب وأخذ منها شاة، وأنا بشر من بني الإنسان أغضب فلطمتها، ثم أسفت على ذلك أفأعتقها كفارة لذلك؟ فقال له رسول الله صلى الله عليه وسلم: اعتقها فإنها مؤمنة) ، فهذا وجد أنه أخطأ، وأراد أن يكفر خطأه بما يتناسب مع ذنبه، فأخرج الجارية من ملكه وأعتقها، مع أنه يمكن أن يضربها من باب التأديب أو الحرص أو الشح على المال، لكن شعر بأنه رجل، وهي امرأة ضعيفة، وماذا تفعل مع الذئب؟ لكن الغضب جعله يضربها فتنبه، فوجد كفارة هذه الخطيئة أن يعتقها.
فـ عبد الله بن عمرو هو الذي سجرها بنفسه، وكان يمكنه أن يقسمها بين نسائه.
وقد أخذ العلماء من الحديث منع لبس الثياب المعصفرة، وهي المصبوغة باللون الأحمر، وقد أخبر بعض الصحابة أنه رأى رسول الله صلى الله عليه وسلم في حلة حمراء، فقالوا: هذا للجواز، وهذا للكراهية وفي الموطأ أن عمر رضي الله تعالى عنه رأى على عبد الرحمن بن عوف ثوباً مصبوغاً بأحمر، فقال ما هذا -يا ابن عوف - وقد سمعت رسول الله صلى الله عليه وسلم ينهى عن المعصفر؟ قال: والله ما هذا بعصفر إنها المغرة.
والمغرة: نوع من الطين يعطي لوناً أحمر، وهو مر، ولذا كان أهل المدينة يجعلونه في خشب النخيل ونحوه، وكانوا يضعونه في الثياب الصوف أو الخشنة حتى لا يأتيها ما يفسدها.
فهذا ليس من المنهي عنه، ولكن عمر رضي الله تعالى عنه أخذ بباب سد الذريعة، فقال: يا ابن عوف! إنكم رهط يقتدى بكم.
فانظر إلى التفريق بين الناس في الأحكام والفتوى، قال: إنكم رهط يقتدى بكم.
أي: فلعل شخصاً يرى عليه هذا اللون، ولا يفرق بين مغرَة وعصفر، فيقول: ابن عوف يصبغ بالأحمر.
فيذهب ويصبغ به إقتداء بالصحابي.
فيجوز هذا اللون بالمغرة من العامة، ولا يجوز من الخاصة؛ لأن الخاصة يجب عليهم أن يبتعدوا عن كل ما به شائبة شبهة، ولهذا قالوا: لا ينبغي لأهل القدوة أو لأهل الخير الذين ينظر الناس إليهم أن يستعملوا الأشياء المنهي عنها ولو للكراهه؛ لأنهم أولى الناس بالابتعاد عنها.

صفة جبة رسول الله صلى الله عليه وسلم
[وعن أسماء بنت أبي بكر رضي الله عنهما أنها أخرجت جبة رسول الله صلى الله عليه وسلم] .
أسماء بنت أبي بكر أخت لـ عائشة بنت أبي بكر، وأسماء هي ذات النطاقين، وكانت جبة لرسول الله صلى الله عليه وسلم عند عائشة، فلما توفيت عائشة انتقلت إلى أسماء، فكانت تخرجها للناس، وكان في أكمامها وفي فتحة صدرها ديباج، وتجد أسفل بعض الثياب من الجانب الأيمن والجانب الأيسر فتحة بمقدار عشرين أو خمسة وعشرين سنتيمتراً تعطي الثوب سعة عند مد الخطوة، وهذه تسمى (الفُرَج) ؛ لأن (الفَرْج) هو الفتح، والفرجة: الفراغ في الصف، فكانت تلك الفُرج -أي: فتحات الجبة- في كمها، وفي صدرها، وفي جيوبها، ومن أسفلها عليها من الديباج قدر إصبعين، والذي يرى لباس أهل المناصب في مصر وفي الشام وفي المغرب يجد هذا الشيء موجوداً إلى الآن، ويسمونه (الشريط) ، وهذا لا يوضع إلا في الثياب النفيسة محافظة على الكم حتى لا يتقطع، ومحافظة على الفتحات حتى لا تنشق، ثم في الثياب الفخمة، مثل ما يسمونه (الجوخ) ، ونظير ذلك، يكون خشناً على الجلد، فيجعل في أطراف الفتحة شيء من الديباج يلاصق الجلد، وهو ألين وأنعم، وهذا يبين لنا جواز استعمال هذا الحرير بقدر إصبعين أو ثلاثة أو أربعة أصابع عند الحاجة، وهذا مباح مستثنى من عموم المنع، ومن هنا يقول ابن حجر في فتح الباري: مثل هذا كيس المصحف، وغلاف الكتاب، وخيط السبحة، فهذه الأشياء لو جعلت من الحرير الخالص لا ينبغي تحريمها؛ لأنها يسيرة، وقد رخص في أمثالها بقدر إصبعين في طرف الثوب أو في الفتحة، فلا ينبغي الاعتراض على ذلك، لا سيما إذا استعملت لتكريم المصحف أو حفظ الكتاب.
فكانت جبة النبي صلى الله عليه وسلم في أطرافها قدر إصبعين من الديباج، وهو الحرير المتين.
فـ أسماء تروي أنها أخرجت جبة رسول الله صلى الله عليه وسلم مكفوفة الجيب والكمين، وذلك عند قص المقص من طرف الثوب، فإن من الخيوط ما يتناسل، فإذا ثنيته إلى الداخل وخيطته كف عن أن يتناسل، ولذا يقولون في الخياطة: مكفوف.
أو: غير مكفوف.
قولها: [ (مكفوفة الجيب والكمين والفرجين بالديباج) ] .
الجيب: هو فتحة الصدر.
وقولها: [كانت عند عائشة رضي الله تعالى عنها] كانت جبة النبي عند عائشة أمانة؛ لأن النبي عليه الصلاة والسلام قال: (نحن معاشر الأنبياء لا نورث، ما تركناه صدقة) ، ولو كانت ميراثاً لكان لكل زوجات رسول الله مثلها، لكن كانت عند عائشة رضي الله تعالى عنها أمانة، وكونهن سمحن لها وسكتن عنها لا ندخل فيه، وهذا لا يخصنا ولا نتدخل فيه، فالمهم أنها كانت عند عائشة ما تغيرت وما تبدلت، وهي عين جبة رسول الله صلى الله عليه وسلم، ثم انتقلت منها إلى أختها وما انتقلت إلى زوجات رسول الله الأخريات، إنما انتقلت إلى أختها؛ لأنها ليست ميراثاً.
قولها: [وكان النبي صلى الله عليه وسلم يلبسها، فنحن نغسلها للمرضى يلبسونها] .
كان النبي صلى الله عليه وسلم يلبسها مع وجود الديباج في فتحاتها، أي أنه يقر استعمال هذا النوع من الثياب، وهذا فقه الحديث في باب اللباس.
وجاء في بعض الروايات: (كان يلبسها في الأعياد والجمع وللوفود) ، واللباس أنواع، منه ما هو للزينة وشكر النعمة والمناسبات، ومنه ما هو للمهنة، ومنه ما هو لأمور عادية.
وقولها: [فنحن نغسلها للمرضى] ينبغي أن يقف عنده طالب العلم بالعقيدة وبالعقل وبالاقتداء والاتباع، فـ أسماء رضي الله تعالى عنها كانت تأخذ جبة رسول الله التي كان يلبسها، وعرقه فيها، فتبلها في الماء ثم تخرجها، وتأخذ الماء الذي خالط تلك الجبة التي فيها من آثار رسول الله صلى الله عليه وسلم وتعطيه للمرضى يتعالجون به؛ لأن المرضى أحوج من كل الناس.
وبإجماع المسلمين أن الصحابة ومن بعدهم كانوا يتبركون بآثار رسول الله صلى الله عليه وسلم التي هي حقاً من آثاره، فكانت أم سلمة رضي الله عنها تخرج جلجلاً -أي: حقاً مثل الجرس- فيه شعرات لرسول الله صلى الله عليه وسلم، قالت: كنت أغمسها في الماء وأعطيها للمحموم فيشافيه الله.
وقد يقول قائل: هذا من فعل أسماء من بعده، وهذا فعل أم سلمة من بعده، لكن ماذا عن رسول الله صلى الله عليه وسلم؟ والجواب: كلنا يعلم أنه في صلح الحديبية جاء سهيل بن عمر ليفاوض المسلمين، أرسلته قريش وقالت: اذهب إلى هذا الرجل، فجاء -وكان رجلاً عاقلاً- ثم كلم رسول الله كلاماً طويلاً، وانتهى الأمر إلى ما هو معلوم، ورجع إلى قريش وقال: يا معشر قريش! والله لقد دخلت على قيصر وعلى كسرى في ملكهما، فما وجدت أمة تعظم سيدها أو ملكها كما يعظم أصحاب محمد محمداً، والله ما توضأ وضوءاً إلا تسابقوا عليه، وما تفل تفالة إلا وقعت في كف أحدهم يدلك بها وجهه.
وفي حجة الوداع أو في عمرة القضية: (دعا النبي صلى الله عليه وسلم أبا طلحة عندما حلق له الحلاق، فناول الحلاق شق رأسه الأيمن فقال: احلقه.
فحلقه.
فأعطاه أبا طلحة وقال: اقسمه على الناس، ثم حلق شقه الأيسر فقال لـ أبي طلحة: خذه لك) .
وهذا من فعله صلى الله عليه وسلم، ولا يمكن لإنسان أن يجد منفذاً لإسقاطه، أو لإضعافه، أو لنسبته إلى غير رسول الله، فهو عين فعله صلى الله عليه وسلم.
وجاء عن أم سليم رضي الله عنها أن النبي صلى الله عليه وسلم نام عندها، فلما قام وجدها تأخذ في إناء صغير عرقه من الحصير الذي كان عليه وتجمعه، فقال: ماذا تفعلين بهذا؟ قالت: نجعله في طيبنا نتطيب به، وأم أيمن رضي الله تعالى عنها كانت تقم البيت، وفي يوم من الأيام سألها رسول الله صلى الله عليه وسلم: (ماذا فعلتِ بالقدح الذي تحت السرير؟) -وكان قدحاً من أعواد يبول فيه صلى الله عليه وسلم إذا قام من الليل- فقالت: القدح الذي تحت السرير شربته فقال: (لن تشتكي بطنك بعد اليوم) ، والآن عند الأطباء إذا إنسان شرب البول يأمرونه أن يعمل غسيل البطن؛ لأن البول مليء بالجراثيم، وهذه يقول لها رسول الله صلى الله عليه وسلم: (لن تشتكي بطنك بعد اليوم) ؛ لأنه بوله صلى الله عليه وسلم.
فما ثبت لنا في هذا الباب فعلى العين والرأس، وقسماً بالله لو وجدنا التراب الذي كان يمشي عليه لاكتحلنا به في عيوننا تبركاً برسول الله، ولكن لا يحق لنا بعد ذلك أن نأتي إلى الحديد ونتمسح به وما باشره، ولم يكن في عهده، إنما وضع بعد مئات السنين من موته، ولم يلمسه، ولم يمس جسده الطاهر، ولا يجوز أن نأتي إلى أبواب المسجد ونتزاحم عندها ونتمسح بها.
ثم بعد ذلك هل نفعل هذا بغير رسول الله، مثل سادة القوم أبي بكر، وعمر، وعثمان، وعلي؟ جمهور المسلمين يقولون: لا ينبغي التبرك بهم، ولا بغيرهم من الصالحين، والتابعون أعلم بحق رسول الله وبحق أصحابه، وماداموا لم يفعلوا ذلك بكبار أصحاب رسول الله فلا نفعل ذلك بعلمائنا، لكن يجوز أن نسألهم الدعوة الصالحة، وكل من عرفته صالحاً قد أصلح ما بينه وبين الله فألح عليه أن يدعو لك، فهذا أويس القرني رجل من اليمن قال صلى الله عليه وسلم فيه لـ عمر: (يا عمر! إذا رأيته فاسأله أن يدعو الله لك، وهو بار بأمه، وفي جسده علامة) ، فكان عمر رضي الله تعالى عنه كلما جاء وفد من اليمن يسألهم: أفيكم أويس؟ فيقولون: لا.
حتى قيل له: نعم.
هو فينا.
فطلبه فجاءه، فقال: يا أويس: ادع الله لي قال: أنت أمير المؤمنين، فأنت ادع لي.
قال: لا.
فلما ألح عليه أخبره بما قال رسول الله صلى الله عليه وسلم، فدعا له.
وكان يتعامل مع الله فقط لا مع الخلق، فجلس فترة فعرفه الناس من خبر عمر فقال: يا أمير المؤمنين! اسمح لي أن أخرج من المدينة.
قال له: إلى أين؟ قال: أريد أن أذهب إلى العراق.
فقال له: إذا أردت الخروج فآذني لأكتب معك كتاباً للوالي هناك.
قال: لا.
لأن أكون في عامة الناس أحب إلي.
وخرج دون أن يخبر عمر، فكان عمر رضي الله تعالى عنه كلما جاء وفد العراق يسألهم عنه، إلى أن لقي رجلاً أخذ أويساً أجيراً عنده، وكان يشق عليه، فقال: أتعرف كذا؟ أتسمع عن كذا؟ قال: عندي رجل مسكين خامل ما يقدر على العمل.
فقال عمر: إذا جئته فقل له: عمر يقول لك: ادع له.
قال: ذاك يدعو لك؟! قال: قل له هكذا.
فلما سافر الرجل قال: يا أويس! اغسل يديك واترك عملك، واجلس هنا وسيأتيك طعامك وشرابك ومن يخدمك.
قال: والعمل أين؟! قال: تستريح.
قال: ألقيت عمر؟ قال: نعم لقيته.
فإذا به يخرج ليلاً ولا يعرفه أحد!.
فهذا رسول الله صلى الله عليه وسلم يقول لـ عمر بن الخطاب: (إذا لقيته فاسأله أن يدعوا لك) ، وتقدم معنا في باب الاستسقاء أن عمر رضي الله عنه قال: (اللهم! إنا كنا نستسقي بنبيك فتسقينا، وإنا الآن نستسقي بعم نبيك لصلاحه ولصلته برسول الله) ، وفي بعض الروايات: (كان صلى الله عليه وسلم ينزل العباس عمه منزلة أبيه، فتأسوا برسول الله) ، فقام العباس ودعا الله فسقاهم الله.
فالدعوة الصالحة من كل رجل صالح على العين والرأس، لكن لا نتبرك بهم؛ لأننا ليس عندنا اليقين أنه يعطى حق النبي صلى الله عليه وسلم في التبرك به، فهذا ما أحببنا التنبيه عليه عند هذا الأثر، وبالله التوفيق.
قال المصنف رحمه الله: [وزاد البخاري في الأدب: وكان يلبسها للوفد والجمعة] .
أي: كان يلبسها في الجمع والأعياد، وقد أشرنا


الجنائز، كتاب الجنائز [1] - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب الجنائز [1]
خلق الله الإنسان في هذه الدنيا وجعلها دار ابتلاء واختبار، بعدها ينتقل المرء إلى ربه، فعلى المسلم ألا يغتر بالدنيا، وأن يزهد فيها دون رهبانية ولا تواكل.
وعلى المرء أن يستعد للموت بتذكره، وبزيارة المرضى، وزيارة القبور، وذلك يتطلب أن يتعرف الإنسان على آداب زيارة المريض، وزيارة المقابر، وغير ذلك مما لا ينبغي أن يجهله المسلم.

كفى بالموت واعظاً
عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم (أكثروا ذكر هاذم اللذات الموت) رواه الترمذي والنسائي، وصححه ابن حبان.
بدأ المؤلف رحمه الله تعالى بهذا الحديث تنبيهاً للحي، كي يتعظ بالموت (أكثروا ذكر هاذم اللذات) وهاذم اللذات كما تبين هو الموت؛ لأن كل إنسان مهما كانت حياته منعمة إذا كان في القمة في العالم كله أغنى أغنياء العالم أقوى أقوياء العالم أسعد سعداء العالم، حينما يتذكر الموت فإنه تنهزم أمامه كل لذة، ولو ذكر العريس ليلة عرسه الموت لما دخل على عروسه.
فذكر هاذم اللذات الذي هو الموت هو أكبر واعظ، وأكبر زاجر، وأكبر دافع لفعل الخير.
وبعض العلماء يفتتح هذا الباب بغير هذا الحديث، ولكن المؤلف من فقهه افتتح كتاب الجنائز بهذا الباب.
وقد جاء عنه صلى الله عليه وسلم فيما يتعلق بزيارة القبور أنه قال: (كنت نهيتكم عن زيارة القبور، ألا فزوروها؛ فإنها تزهد في الدنيا وتذكر بالآخرة) وجاء في بعض الروايات: (أكثروا من ذكر هاذم اللذات؛ فإنه ما ذُكر في قليل إلا كثره، ولا ذُكر في كثير إلا قلله) بمعنى: إنسان يعيش عيشة كفاف، ولديه القليل القليل من متاع الدنيا، فإذا ما تذكر الموت رأى أن الذي عنده كثير؛ لأنه لا يدري متى يأتيه الموت، وإذا كانت عنده كنوز قارون، وتذكر الموت؛ صارت قليلة في نظره، ماذا يفعل بها؟! لا تنفعه في شيء، وليس هناك أنفع للإنسان من دوام ذكر الموت، يهوّن عليه مصائب الدنيا وشدائدها.
وكنت دائماً أسمع من والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه يزهد في الدنيا، ويبسط أمرها في قوله: الجوع يطرد بالرغيف اليابس فعلام تكثر حسرتي ووساوسي كأن الدنيا ما لها قيمة.
وكذلك الإنسان فيما أعطاه الله، إن كان مريضاً مبتلىً متألماً وذكر الموت هان عليه المرض والألم، وإن كان متعافياً وينظر إلى نفسه في حالته، فذكر الموت قامن من رأسه وقامن من تطاوله.
وهكذا أيها الإخوة: المؤمن لابد أن يؤمن بما وراء الموت، فإن الدنيا مزرعة حصادها في الآخرة، والإنسان ما بين أمرين: لا دار للمرء بعد الموت يسكنها إلا التي كان قبل الموت يبنيها فإن بناها بشر خاب مسكنه وإن بناها بخير طاب بانيها وكما قال بعض الناس في الزهد وفي الترهيب: إن لله عباداً فطنا طلقوا الدنيا وخافوا الفتنا نظروا فيها فلما علموا أنها ليست لحي وطنا جعلوها لجة واتخذوا صالح الأعمال فيها سفنا

الأمة أمة وسط بين الأمم
الدنيا دار ممر، ولكن ليست رهبانية كما عند النصارى، فنترك الدنيا دون أن نعمرها، وأن نسخرها، وأن نستسخر ما فيها، وليست مادية وانهماكاً في موادها أو في مادياتها، بل هو الوسط والاعتدال، والله سبحانه وتعالى قد جعل هذه الأمة أمة وسطاً، فقال: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً} [البقرة:143] ، وسطاً بين أمتين: أمة غلبت عليها المادية، وأفلست في المعنوية، وأمة غلبت عليها المعنوية، وأفلست في المادية، وفي سورة الفاتحة: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ * صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} [الفاتحة:6-7] ، والمغضوب عليهم هم اليهود، والضالون هم النصارى اليهود مغضوب عليهم؛ لأنهم علموا ولم يعملوا، والنصارى عملوا بغير علم، فأولئك استحقوا الغضب، وأولئك وصفوا بالضلال، وجاءت هذه الأمة فعلمت وعملت.
فالإنسان مكون من عنصرين اثنين: جسم وروح، والجسم مادي منشؤه التراب {إِنِّي خَالِقٌ بَشَراً مِنْ طِينٍ} [ص:71] ، والعنصر الثاني الروح {فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي} [الحجر:29] ، فبمجموع الأمرين كان هذا الإنسان، وكل عنصر فيه له مقوماته ومتطلباته، فالعنصر المادي يرجع إلى المادة، {وَاللَّهُ أَنْبَتَكُمْ مِنْ الأَرْضِ نَبَاتاً} [نوح:17] ، ليست له حياة إلا من الأرض، وهو يخلد إليها، والعنصر الروحي عالم ملكوت الملأ الأعلى، بالعبادات وبمعرفة الله يسمو إلى أعلى.
فاليهود أمعنوا في خدمة البدن بالماديات، وأهملوا جانب الروح في العبادات، والنصارى عنوا بجانب الروح والعبادات والرهبانية، وفرطوا في جانب المادة، وتركوا الدنيا، وكانت هذه الأمة الوسط بين الطرفين لا مادية لاهية، ولا رهبانية طاغية.
فمثلاً: ونجد قوله سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِي لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ} [الجمعة:9] هذه روحانية {فَإِذَا قُضِيَتْ الصَّلاةُ فَانتَشِرُوا فِي الأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيراً} [الجمعة:10] ، فالاستجابة إلى النداء لذكر الله غذاء للروح، والانتشار في الأرض بعد الصلاة لمتطلبات البدن، وخدمة الحياة، ومع ذلك تطلب الرزق من فضل الله وتذكر الله وأنت في عملك، تجمع ديناً ودنيا، ومن هنا كانت هذه الأمة هي الوسط بين الأمتين، وكانوا شهداء على الناس، كل المفسرين يقولون: شهداء يوم القيامة على إبلاغ رسلهم رسالة ربهم، ويقولون أيضاً: لا مانع أن يكونوا شهداء على الأمم بأنهم استطاعوا أن يطبقوا عملياً وفاء الإنسان والنفس في جانبي المادة والروح، فاليهود عجزوا عن أن يجمعوا بين الأمرين فجنحوا، والنصارى عجزوا عن أن يجمعوا بين الأمرين فجنحوا، كالطائر يتعطل أحد جناحيه فيجنح ويميل.
أما هذه الأمة فلم يتعطل جناحاها، كلاهما معتدل، فسارت سيراً متوازياً منذ أن جاءها سيد الخلق صلى الله عليه وسلم إلى أن يرث الله الأرض ومن عليها، وهي مستقيمة مستقرة في مسيرتها، فهم شهداء على الناس في تطبيق المنهج الإلهي الحق الذي يوفي الإنسان حقه من الجانبين، ولا يطغى جانب على جانب، في الوقت الذي أفلست فيه الأمم التي من قبلنا لتكونوا شهداء على الناس في الدنيا، كما تكونون شهداء على الناس في الآخرة.
وعلى هذا لا يكون الإنسان المسلم مستقيماً في حياته إلا إذا أيقن بأن الدنيا وراءها آخرة، وأن ما يتصرف به في دنياه سيلقاه في آخرته، أما الذي لا يؤمن ببعث، ولا يؤمن بجزاء، غاية ما عنده دنياه، فهو يريد أن يحصل فيها على كل ما يريد ولو على حساب الآخرين؛ لأنه ليس عنده رقيب ولا حسيب، ولا ينتظر يوم الدين الذي فيه الجزاء وفيه الحساب.
ولهذا نجد بعد قوله تعالى: {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} [الفاتحة:7] الرد إلى الإيمان بالغيب والبعث: {الم * ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ} [البقرة:1-2] من هم؟ {الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ} [البقرة:3] وهو كل ما غاب عنك، وما جاءت أخباره عن الله وعن رسوله صلى الله عليه وسلم {وَيُقِيمُونَ الصَّلاة} [البقرة:3] ، إيمان بالغيب وعمل في الحاضر {وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ * وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالآخرَةِ هُمْ يُوقِنُونَ * أُوْلَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ} [البقرة:3-5] {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} [الفاتحة:6] {أُوْلَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ} [البقرة:5] وهكذا القرآن يفسر بعضه بعضاً.

زيارة المريض حكمها وآدابها
المؤلف هنا بدأ الباب بهذا الحديث: (أكثروا) ، وهناك من العلماء من يبدأ هذا الباب بالحث على عيادة المريض، وعيادة المريض حق للمريض، ولكن هنا حق للإنسان في نفسه، ثم بعد ذلك لما يأتي المرض نقول له: اذهب فعده، ولذا المؤلف كان دقيقاً جداً في ترتيبه وإيراده هذا الباب، وجمعاً بين المنهجين إذا مرض الإنسان كان حقاً على أخيه المسلم أن يعوده، وقد جاء عنه صلى الله عليه وسلم أنه قاله: (حق المسلم على المسلم ست -وذكر منها-: وإذا مرض فعده، وإذا مات فاتبعه) بدأ بالسلام، ثم بالإجابة إلى الوليمة، ثم بالنصح إلى آخره.
وجاء في عيادة المريض عدة أحاديث، كما يذكر البخاري في الأدب المفرد (من زار مريضاً في المساء خرج ومعه سبعون ألف ملك إلى الصباح، ومن عاد مريضاً صباحاً خرج ومعه سبعون ألف ملك إلى المساء) وجاء في الحديث أيضاً (من عاد مريضاً فإنما يمشي في مخرفة من الجنة) والمخرفة هي: الأشجار المثمرة تذهب فتخرفها، تمشي بين أشجار من أشجار الجنة المثمرة، تخرف منها من الثمار ما شئت.

آداب زيارة المريض
ذكر العلماء في آداب عيادة المريض أن على الزائر أن يغلب عند المريض جانب البشرى، وآمال العافية، وأن يرقيه، ويفسح له في الأجل.
وألا يتبع نظره أثاث البيت الذي هو فيه؛ فإنه ربما تكون الحال متوسطة، أو دون ذلك، فيستضر صاحب البيت من أن تتأمل حالته بأنها رديئة أو قليلة أو غير ذلك.
وألا يطيل الجلوس عنده، فقد يكون في حاجة إلى خدمة أهله فتحجبهم عنه، وقد جاء عن الرسول صلى الله عليه وسلم أنه كان يعود المريض بعد ثلاثة أيام؛ لأنه في أول يوم يمكن أن تكون وعكة خفيفة وتذهب، فليس هناك حاجة في أن تثقل عليه، أو تعطل نفسك، فتكون الزيارة بعد ثلاثة أيام.
ويقول بعض العلماء: لا بأس أن يزور المسلم المريض الكافر لعله يعرض عليه الإسلام في آخر لحظة فينفعه الله بذلك فقد جاء عنه صلى الله عليه وسلم أنه كان له خادم، يهودي، فغاب الخادم فسأل عنه صلى الله عليه وسلم فقيل: مريض، قال: قوموا بنا نعوده، فيذهب صلوات الله وسلامه عليه إلى خادم، ليس إلى أمير أو رئيس أو نحوه، بل خادم ويهودي!! أي أنه جمع النقيصتين، فلما أتاه وجلس عنده، وكان في لحظاته الأخيرة، قال له رسول الله صلى الله عليه وسلم: (يا غلام! قل: لا إله إلا الله، فنظر الغلام إلى أبيه، وكان عند رأسه -كأنه يستشيره- فإذا بالأب يقول: أطع أبا القاسم يا بني!) الله أكبر! وأنت لماذا لا تطعه؟ لنعلم يا إخوان أن قضاء الله، وقدر الله فوق كل شيء، الولد في حالة الاحتضار، والرسول صلى الله عليه وسلم يعرض عليه الإيمان، فيلتفت إلى أبيه كالمستشير، فإذا بالأب يشير عليه أن يطيع الرسول، فلم يقل له الرسول: وأنت أيضاً أطعني، عملاً بسنة التدرج، فقالها الغلام، وسمعها رسول الله صلى الله عليه وسلم والحاضرون من الصحابة، ثم فاضت روحه، فقال صلى الله عليه وسلم لمن معه من المسلمين: (تولوا أنتم أمر أخيكم) انظر محاسن الإسلام! انظر فضل الله على عباده! مجرد أن نطق بها صار أخاً من إخوانهم، صار صحابياً بين يدي رسول الله، وهذا من بركة زيارته صلى الله عليه وسلم.
وهذا باب كما يقولون يأتي في الآداب والأخلاق وحقوق الجوار.
إلى آخره.

زيارة القبور
نأتي إلى هذا الباب الذي معنا: (أكثروا) وهذا عام للرجال وللنساء، حتى إن العلماء عندما اختلفوا في زيارة النساء للقبور لحديث: (لعن الله زوارات القبور) وجاء حديث: (كنت نهيتكم عن زيارة القبور، ألا فزوروها) واو الجماعة في قوله: (فزوروها) هل يشمل النسوة، أو يبقى النسوة على المنع؟ فقالوا: إن في الحديث معنى يجمع بين الرجال والنساء وهو قوله: (فإنها تزهد في الدنيا وتذكر بالآخرة) فكما أن الرجل في حاجة إلى ذلك فكذلك المرأة في حاجة إلى ما يذكرها بالآخرة، فتكون مشمولة بالإذن، والمعروف عند علماء اللغة أنه لو وجد ألف امرأة ورجل واحد فإنهم يخاطبون جميعهم بواو الجماعة تغليباً للمذكر.
وكلمة: (أكثروا) تفيد الأمر بالتكرار، ولا تكون للغفلة، لكن من الصعب أن يوضع شريط على أذن الإنسان ليظل يذكره: اذكر الموت اذكر الموت ولكن لا تطل الغفلة، ومن هنا كلما صلينا على جنازة، فتلك دقة جرس جديدة، وتنبيه جديد، إذاً: (أكثروا من ذكر هاذم اللذات) ألا وهو الموت.
وإذا نظرنا -أيها الإخوة- إلى إلزام الخلق بحق الخالق سبحانه، فلن نجد أقوى من الموت: {فَلَوْلا إِذَا بَلَغَتْ الْحُلْقُومَ * وَأَنْتُمْ حِينَئِذٍ تَنظُرُونَ * وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لا تُبْصِرُونَ * فَلَوْلا إِنْ كُنتُمْ غَيْرَ مَدِينِينَ * تَرْجِعُونَهَا إِنْ كُنتُمْ صَادِقِينَ} [الواقعة:83-87] ولن يستطيعوا إرجاعها: {فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ} [الأعراف:34] ويقصد المعنى اللغوي بالساعة ستين دقيقة بل تصدق على لحظة، فلا يملكون حتى التأخير ولا التقدم، وأنت لو جلست وتأملت وتذكرت هذه الآية الكريمة {فَلَوْلا إِذَا بَلَغَتْ الْحُلْقُومَ} [الواقعة:83] فهناك الحشرجة في الصدر؛ لأن الموت يبدأ من القدمين، ثم يسري إلى الساقين إلى الفخذين إلى البطن إلى الصدر فتحشرج الروح أو النفس في صدره وحلقه، ثم تفيض إلى باريها، في تلك الحالة وهم حوله ينظرون، ولا يملكون له من قطمير، ولا نَفَساً واحداً يستطيعون أن يزيدوه: {فَلَوْلا إِنْ كُنتُمْ غَيْرَ مَدِينِينَ} [الواقعة:86] مدينين يعني: مغلوبين، مدانين، عاجزين، ومنه: {مَالِكِ يَوْمِ الدِّينِ} [الفاتحة:4] يوم الحساب والجزاء {إِنْ كُنتُمْ غَيْرَ مَدِينِينَ} [الواقعة:86] غير ميتين ولا محاسبين، {وَأَنْتُمْ حِينَئِذٍ تَنظُرُونَ * وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لا تُبْصِرُونَ} [الواقعة:84-85] صحيح نحن لا نرى، {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} [ق:16] .
{فَلَوْلا إِنْ كُنتُمْ غَيْرَ مَدِينِينَ * تَرْجِعُونَهَا إِنْ كُنتُمْ صَادِقِينَ} [الواقعة:86-87] لا والله لا تستطيعون إرجاعها، {فَأَمَّا إِنْ كَانَ مِنْ الْمُقَرَّبِينَ} [الواقعة:88] ما مصيره؟ {فَرَوْحٌ وَرَيْحَانٌ وَجَنَّةُ نَعِيمٍ * وَأَمَّا إِنْ كَانَ مِنْ أَصْحَابِ الْيَمِينِ * فَسَلامٌ لَكَ مِنْ أَصْحَابِ الْيَمِينِ} [الواقعة:89-91] يقول المفسرون: منذ أن تفيض روح المؤمن ويرى النعيم، يسلم على رسول الله صلى الله عليه وسلم؛ لأنه عن طريقه وصل إلى هذا الحد، وبعضهم يقول: هذا سلام من الله باسم رسوله يأتي من الموتى، والأول أظهر وأوضح، والله أعلم.
{وَأَمَّا إِنْ كَانَ مِنْ الْمُكَذِّبِينَ الضَّالِّينَ} [الواقعة:92] عافانا الله وإياكم.
إذاً: أكثروا من ذكر هادم اللذات.

باب كراهة تمني الموت

حكم تمني الموت لنزول الضر
وعن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (لا يتمنين أحدكم الموت لضر نزل به، فإن كان لابد متمنياً، فليقل: اللهم أحيني ما كانت الحياة خيراً لي، وتوفني ما كانت الوفاة خيراً لي) متفق عليه.
(لا يتمنين أحدكم الموت لضرٍ نزل به) لأن تمني الموت لنزول الضر معناه عدم الرضا بالقضاء والقدر، ومعناه عدم الاستسلام لأمر الله، ومعناه الجزع وعدم الصبر، وهذا لا يتناسب مع الإيمان بالله، وإما إذا كان تمني الموت مخافة فتنة في الدين فبعضهم يقول: لا مانع؛ فإن تمني الموت لميتةٍ كريمة كالشهادة في سبيل الله لا مانع منه.
وقد ورد أن عمر رضي الله تعالى عنه في حجته الأخيرة جاء الأبطح واستلقى على ظهره فسمعه أحدهم يقول: [اللهم كبرت سني، وضعف عظمي، واتسعت رعيتي؛ فاقبضني إليك غير مفتون] .
ما طلب لشيء نزل به، لا، إنما خاف من فتنة في الدين، أو على المسلمين، وقد أصبح الأمر ثقيلاً عليه، فطلب لقاء ربه.
فمثل هذا ليس داخلاً في هذا الأمر، أما لضرٍ نزل به: فقر، مرض مزمن، مضايقة من أي جهة من الجهات، فلا ينبغي أن يتمنى الموت بسبب ذلك، بل يصبر ويحتسب.
والعجيب أن الله سبحانه وتعالى جعل في رسله النماذج للمثاليات الكاملة في كل شيء، فجعل -مثلاً- نأخذ من إبراهيم عليه السلام صبره وصموده؛ حتى كان أمة، وشدة توكله على الله عندما ألقي في المنجنيق ليلقى في النار، فيأتي جبريل يقول له: ألك حاجة؟ فيقول: أما إليك فلا، وإلى ربي بلى.
مثال في أعلى ما يمكن من اليقين بالله والتوكل عليه.
تأتي إلى نوح في صبره، وعزمه، وطول أجله, و.
إلخ.
تأتي إلى موسى تأتي إلى يوسف عليه السلام مثالية نموذجية إلى أقصى ما يمكن أن يتصوره العقل البشري في العفة والطهارة: {وَغَلَّقَتْ الأَبْوَابَ وَقَالَتْ هَيْتَ لَكَ قَالَ مَعَاذَ اللَّهِ} [يوسف:23] .
والرسول صلى الله عليه وسلم هو المثل الأعلى في كل الجوانب، ولا شك في ذلك، كذلك نبي الله أيوب أصبح مثالاً عند الناس في الصبر، صبر على الابتلاء، وعلى فقد أهله، وعلى فقد ماله، و.
و.
والملائكة تقول: يا رب! ارحم عبدك، فيقول: إذا اشتكى لكم فأغيثوه، إن شكى لكم فأجيبوه، وهو ما زال يقول: ما دام قلبي سليماً لا يفتر عن ذكر الله وأخيراً: {ارْكُضْ بِرِجْلِكَ هَذَا مُغْتَسَلٌ بَارِدٌ وَشَرَابٌ} [ص:42] فكان المثل.
فالمؤمن عندما يبتلى بمرض، أو أي شيء الصبر أفضل له، وقد جاء في الحديث: (إن الله ليكتب للعبد المنزلة فلا يصلها بعمله، فيصيب منه ليبلغ تلك المنزلة) يكتب له الأجر مائة في المائة، ولكن عمله خمسون في المائة فليس قادراً أن يصل إلى هناك، فيبتليه بالمرض ليصبر، وليصعد الباقي بالصبر على مرضه.
إذاً: ليس هناك شر عليه، وإذا صبر وجد الخير، وفي بعض الروايات أيضاً أن المريض يئن لمرضه، فالملائكة تقول: (يا رب! عبدك كان يقوم الليل، كان يصوم، كان يفعل، كان يذكر وهو الآن عاجز، فيقول: أنينه -هذا العبد الصالح- في مرضه خيرٌ من صوت الآخرين بالذكر والعبادة) إذاً: لا ييأس الإنسان ولا يجزع، وليعلم أن ربه أرحم به منه، وإذا كان سيد الخلق: {النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ} [الأحزاب:6] هذا النبي صلى الله عليه وسلم، فما بالك برب النبي؟! إذاً العاقل المؤمن يسلم أمره لله، ويحمل نفسه -عقلاً وإيماناً وعقيدة- بأن ما أتاه الله به فهو الخير؛ لأنه أعرف بعبده من نفسه، ولهذا: لا يتمنين أحدكم الموت لضرٍ نزل به, ولكن إذا ضجر وكان تنفيساً له، فليقل مفوضاً الأمر لله الذي أنزل به الضر: (اللهم أحيني إن كانت الحياة خيراً لي) لم يقل: أحيني لأن الحياة خير لي، لا، أنت الذي تعلم إن كانت الحياة خيراً لي، أي: يطول العمر، ويستقيم في العبادة، ويعمل صالحاً، فخيركم من طال عمره، وحسن عمله.
فقد كان هناك أخوان صالحان، فمات الأول قبل الآخر، وكان الأول أصلح من الآخر، فبقي الآخر بعده، فذكروا ذلك لرسول الله، قالوا: (والله مات الأخ الصالح، قال: والثاني، قالوا: ليس مثل الأول، قال: لعله يصلي بعده، ويصوم بعده، ويذكر الله بعده فيلحقه) إذاً: (اللهم أحيني إن كانت الحياة خيراً لي) أي: وأنت الذي يعلم ذلك، (وتوفني إن كانت الوفاة خيراً لي) حتى لا أفتن؛ لأن الذي يعلم ذلك هو الله، فكأنه أيضاً رجع إلى الله سبحانه وتعالى.

باب صفة النزع للمؤمن

شرح حديث: (المؤمن يموت بعرق الجبين)
وعن بريدة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (المؤمن يموت بعرق الجبين) رواه الثلاثة وصححه ابن حبان.
بعدما قدم المؤلف رحمه الله تعالى في أوائل كتاب الجنائز حديث: (أكثروا من ذكر هاذم اللذات) وحديث: (لا يتمنين أحدكم الموت لضر نزل به وإن كان لابد متمنياً أو لا محالة فليقل: اللهم أحيني إن كانت الحياة خيراً لي، وأمتني إن كان الممات خيراً لي) وقد تقدم الكلام على هذين الحديثين أعقب ذلك ببيان حالة موت المؤمن، فأورد قوله صلى الله عليه وسلم: (المؤمن يموت بعرق الجبين) هذه حالة يبينها صلى الله عليه وسلم من غالب وأكثر حالات الموتى المؤمنين، ثم نجد العلماء يذهبون في تفسير عرق الجبين إلى جانبين: جانب لفظي في موضعه، ومعروفٌ الجبين، وعرق الجبين يكون في حالة الشدة عند النزع.
وقومٌ يفسرونه بجانب آخر وهو: الكد والكدح، أي أن المؤمن يسعى ويكدح ويعمل حتى يعرق جبينه فيأتيه الموت وهو على هذه الحال، سواءً كان هذا العمل لكسب الرزق، أو كان هذا العمل للعبادة، ولكن هذا الوجه ضعيف، والصحيح الأول؛ لأن الموت له شدة، وقد جاء: (اللهم هوّن علينا سكرات الموت) ولما دخلت فاطمة رضي الله تعالى عنها على رسول الله صلى الله عليه وسلم وهو في النزع قالت: (واكرباه عليك يا أبتي! فقال: لا كرب على أبيك بعد اليوم يا ابنتي) وتقول أم المؤمنين عائشة رضي الله تعالى عنها: (كان بين يدي رسول الله صلى الله عليه وسلم مخضب فيه ماء -إناء صغير- إذا اشتد عليه أمر الموت غمس يده في الماء، ثم مسح بها جبينه) وذلك لشدة ما يعاني.
وجاء عند الترمذي: (نفس المؤمن تخرج رشحاً) والرشح وعرق الجبين سيان، فهذا مما يؤيد المعنى الأول، وهو عرق الجبين كناية عن شدة المعاناة، وكذلك أيضاً عن سرعة النزع فلا يطيل إطالةً شديدة حتى يتعذب في ذلك.
ثم قال صلى الله عليه وسلم في حديث الترمذي: (إن نفس المؤمن تخرج رشحاً، وأعوذ بالله من موتةٍ كموت الحمار، قيل: وما موت الحمار يا رسول الله؟! قال: موت الفجأة) فكان صلى الله عليه وسلم يستعيذ من ميتة المفاجأة.
وقد بين العلماء بأن مفاجأة الموت تفوت على الإنسان أشياء كثيرة؛ فقد يكون في حاجة إلى أن يوصي، فتفوته الوصية، قد يكون يعمل في عمل دنيا بعيد عن ذكر الآخرة أو الموت، فيفوت عليه أن يكون آخر كلامه لا إله إلا الله، وبعض الناس يرى موت الفجأة راحة من آلام النزع، وهذا خطأ؛ فإنه وإن كان في النزع شدة ولكن كما قيل: تزول، فهي آلام مؤقتة، ولكن يكون عند المؤمن فرصة في هذا الوقت الحرج بأن يوادع الدنيا بوصية صالحة، ويستقبل الآخرة بشهادة لا إله إلا الله محمد رسول الله.
وقد جاء عنه صلى الله عليه وسلم: (من كان آخر قوله أو كلامه من الدنيا لا إله إلا الله دخل الجنة) وسيأتي الكلام عليها فيما بعد كما سمعنا إن شاء الله.
إذاً: المؤمن يموت بعرق الجبين، كناية عن الشدة والحالة التي تعتري الإنسان في حالة النزع وخاصةً المؤمن، وقد جاء في الحديث في الابتلاء: (أشد الناس بلاءً الأنبياء ثم الأمثل فالأمثل) وهكذا جاء في بعض الآثار (أنه صلى الله عليه وسلم كان يعاني أشد ما يعاني أشد الرجال) وكان صلوات الله وسلامه عليه يصبر على ذلك ويسأل الله سبحانه وتعالى التخفيف.

كتاب الجنائز [2]
الموت حق، وهو حتم واقع على كل إنسان، وحدث يتردد على بيوتنا وجيراننا بين الحين والآخر؛ فلذلك كان من الواجب علينا أن نتعلم الأحكام المتعلقة به، لنتمكن من توديع موتانا ودفنهم وفقاً للسنة، ولنتجنب البدع التي كثرت في العهود المتأخرة في مراسم الموت.
وعلى هذا فإن هناك أحكاماً كثيرة متعلقة بالاحتضار، والتجهيز، والدفن، والتلقين، والقراءة للميت، والصدقة عنه وغير ذلك من الأحكام؛ موضحة أحسن توضيح، مدعمة بالأدلة الشرعية، مردفة بأقوال الأئمة والفقهاء.

باب تلقين الموتى لا إله إلا اله
وعن أبي سعيد وأبي هريرة رضي الله عنهما قالا: قال رسول الله صلى الله عليه وسلم: (لقنوا موتاكم لا إله إلا الله) رواه مسلم والأربعة.

التلقين بين حقيقة الموت ومجازه
في هذا الحديث: (لقنوا) التلقين هو أن تقول الشيء ويقوله غيرك من بعدك، يقول صلى الله عليه وسلم: (لقنوا موتاكم) وموتانا جمع ميت، والميت حقيقة من فارق الدنيا وفاضت روحه، فهل هنا موتاكم على حقيقتها بعد الموت، أو على المجاز: ما قارب الشيء يعطى حكمه باعتبار ما سيكون؟ وعلى هذا يقول بعض العلماء: لقنوا موتاكم، أي: من حضره الموت؛ لأن الذي مات وانتهى وفارق الحياة لا يسمع التلقين، ولا يستفيد منه، ولا يفيده بشيء، إذن الذي يستفيد من موتانا التلقين هو الذي حضره الموت، والذي يمكن أن يسمع التلقين ويعيه ويتلقنه ويقوله، وهذا هو الصحيح.

آداب كيفية تلقين الميت لا إله إلا الله
والعلماء في كيفية التلقين يبينون أن السنة في ذلك ألا تتوجه بالأمر فتقول: يا فلان! قل لا إله إلا الله، بخلاف ما يقوله بعض المتأخرين في بعض كتبهم، فإن علماء السلف يقولون: إذا كان الميت مشغولاً بسكرات الموت أو غافلاً عن ذلك مشغولاً بنفسه فحينئذ يذكّر حتى يقول: لا إله إلا الله.
ويقولون: لا ينبغي التكرار المتوالي، ولا ينبغي توجيه الأمر إليه بقل؛ لأن الإنسان في حال الحرج والضيق لا يتحمل؛ لأن صدره ضيق، وهو مشغول بنفسه، فإذا أكثرت عليه ربما ضجر لهذا الإكثار، وربما كره أن يقول ما تلقيه عليه، وربما تكلم بكلام من منطلق تعبه وضجره فتكون أنت السبب، فقالوا: لا ينبغي أن يوجه إليه الأمر، ولا ينبغي أن يكثر عنده.
وإذا قال: لا إله إلا الله، تلقيناً من الحاضر وسكت بعدها فإنه لا ينبغي أن يعاد التلقين؛ فإن مات في هذا السكوت كان آخر كلامه من الدنيا لا إله إلا الله، أما إن تكلم بعد ذلك وأطال الكلام فإنك تعيدها وتقولها أيضاً دون أن توجهها بأمرٍ إليه، ودون أن تكثر عنده.
ولهذا على من يحضر عند الميت أن يكون حكيماً رفيقاً، حتى قالوا: ينبغي له أن يعرض على الميت محاسن أعماله؛ ليعظم جانب رجائه فقد ورد عند الترمذي أن الرسول صلى الله عليه وسلم دخل على شاب وهو يحتضر فقال: (كيف أجدك يا غلام؟ قال: أرجو الله وأخاف ذنوبي، قال صلى الله عليه وسلم: ما اجتمع هذان في مثل هذا الموطن في قلب رجل إلا أعطاه الله مأمنه، أو أعطاه الله مطلبه) والذي ينبغي على الإنسان في تلك اللحظات أن يغلّب دائماً جانب الرجاء، يقول العلماء: الإنسان في حياته دائماً وأبداً بين الخوف والرجاء، بين الطمع والعطاء، فهو يخاف من الشر ويرجو الخير، فإذا كان الأمر كذلك فهو يعمل لتحقيق ما يرجوه ويعمل لاتقاء ما يخافه، فإذا كان في سعةٍ من الدنيا فالأولى أن نغلّب جانب الخوف؛ لأن دفع المضار مقدم على جلب المنافع، فإذا قدم جانب الخوف كان دائماً وأبداً على حذر {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ} [الرحمن:46] .
وإذا كان في اللحظات الأخيرة يجب أن يغلب جانب الرجاء؛ لأن الخوف الآن ليس له مجال، وقد جاء في الحديث القدسي (أنا عند حسن ظن عبدي بي) وجاء في الأثر أيضاً: [إذا عرجت الملائكة بروح العبد وصحيفته فكان في أولها كلاماً حسناً وفي آخرها كلاماً حسناً يقول الله سبحانه: أشهدكم بأني قد غفرت له ما بين هذين] وهكذا قالوا: إن النبي صلى الله عليه وسلم غلَّب للغلام جانب الرجاء، ما اجتمع هذان في قلب مؤمن في هذا الوقت إلا أعطاه الله ما أنال وإلا غفر له.
فجانب الرجاء مقدم في تلك اللحظة.
ولما أصيب أمير المؤمنين عمر رضي الله تعالى عنه دخل عليه شاب قال: يا أمير المؤمنين! والله لا أسفاً على أمرك، إنك قسمت بالسوية، وعدلت في الرعية.
وكذا وكذا، وذكر له محاسن أعماله، وعزاه في نفسه في حياته بحسن فعاله، فلما ولى الشاب قال: ردوه، فجاءه قال: يا ابن أخي! ارفع ثوبك -لأن ثوبه طويل، تحت الكعبين-؛ فإنه أنقى لثوبك وأتقى لربك.
أنقى للثوب؛ لأنه إذا جره على الأرض فإنه يجمع كل ما علق به، وأتقى لربه؛ وفي الحديث: (ما جاوز الكعبين فهو في النار) فـ عمر وهو في تلك الحالة لم يترك الأمر بالمعروف والنهي عن المنكر، مع أن الشاب جاء يعزيه بأحسن شيء، وما جامله في أمر نفسه بل نصحه أيضاً.
ونحن يهمنا في هذه الحال أنه يجب على من يحضر الميت من أن يغلب عنده جانب الرجاء، يذكره بحسن أفعاله التي يعرفها عنه، يذكره بأن رحمة الله وسعت كل شيء، يذكره بأن يحسن الظن بالله، ويتحين الفرص لتلقينه: لا إله إلا الله.

التزام الحكمة والصبر وقول الخير عند خروج الروح
من الآداب أيضاً أنه حينما تصعد الروح إلى باريها ينبغي على الموجودين تعزية الحاضرين وحثهم على الصبر، وعدم التكلُّم بكلمات غير لائقة؛ لأن الرسول صلى الله عليه وسلم قال (قولوا خيراً، ولا تقولوا إلا الخير؛ فإن الملائكة تؤمن على ما تقولون) وقد جاء عن بعض السلف بأنه كان يحذر وينهى ويوصي أهله إذا هو مات ألا ينعوه نعي الجاهلية، وجاء عن ابن رواحة رضي الله تعالى عنه لما أغمي عليه ثم أفاق أنه رأى الملائكة تقول له ما كان يقوله بعض أهله: كنت لنا كنت لنا كنت لنا، أهكذا كنت؟ أهكذا كنت؟ يعاتبونه على ذلك، فلما أفاق نهاهم عن هذا كله.
إذاً: ينبغي على الحاضر أن يلتزم الحكمة والصبر، وحسن اللفظ، وتثبيت الحاضرين، وأن يقول قولاً طيباً، وأن يحملهم على الصبر وحسن العزاء.
والله تعالى أعلم.

حكم التلقين للميت بعد الدفن
يقول بعض الناس بعد الدفن: يا فلان ابن فلان! اذكر ما كنت عليه عندنا في الدنيا من شهادة أن لا إله إلا الله وأن محمداً رسول الله، وإذا أتاك ملكان يسألناك: من ربك؟ وما نبيك؟ وما دينك؟ .
إلى آخره، فيرى بعض الناس أن هذا من البدع، وينهى عن ذلك، وربما تخاصموا في المقبرة، في الموضع الذي تذرف فيه الدموع، والذي تخشع فيه القلوب، والذي هو موضع الموعظة والعبرة (أكثروا من ذكر هاذم اللذات) فتجدهم يتخاصمون، ويتناكرون في أمر هل هو سنة أم بدعة؟ والسلف رضوان الله تعالى عليهم منهم من فعل هذا ومنهم من تركه، ويروون عن أحمد رحمه الله أنه مر على رجل يلقن إنساناً فقال: أسكتوه، ثم أدركه رجل وقال: إن شعبة قد فعل، وسفيان قد فعل وكذا، قال: اتركوه يقول ما يقول.
فالمسألة خلافية من سابق الأمر، وجاء في العموم أنه صلى الله عليه وسلم لما دفن الميت قال: (سلوا الله له الثبات؛ فإنه الآن يسأل) فهذه وصية من رسول الله صلى الله عليه وسلم بأن نسأل الله أن يثبته عند السؤال: اللهم ثبته، اللهم ارحمه، اللهم أفسح له في قبره، على ما سيأتي من دعاء النبي صلى الله عليه وسلم لـ أبي سلمة عندما أغمض عينيه، ودعا له الدعوات الكريمات، وسواء فعل ذلك بعض السلف أو لم يفعلوه، وقد جاء عن عمرو بن العاص أنه طلب من أهله فقال: [إذا مت ودفنتموني فانتظروا عند قبري قدر ما تنحر الجزور وتقسم؛ فإني أستأنس بوجودكم عند سؤال الملكين] ، وجاء عنه صلى الله عليه وسلم: (إن الميت ليسمع حفيف نعالكم) إذاً: هناك عمومات صريحة أن ندعو للميت بأن الله يثبته.
وبعض السلف أوصى أن ينتظر عند قبره بقدر قراءة سورة (يس) ، وسيأتي الكلام على قراءة (يس) .

حكم قراءة يس على الموتى
أما حديث (اقرءوا يس على موتاكم) فقد جاء الخلاف: هل نقرأه على موتانا بعد أن يموت، أو نقرأه على موتانا بعد أن يدفن، أو نقرأه على موتانا حينما يحضره الموت؟ جاءت بعض النصوص تؤيد المعنى الثاني، وهو (ما من إنسان يحضره الموت وتقرأ عنده (يس) إلا خفف الله عنه النزع) إذاً: قراءة (يس) على موتانا تكون على من حضره الموت.
والحكمة في ذلك أن الروح تنشط ويخف عليه نزعات الموت، ويكون أخف عليه مما لو ترك.
إذاً: (موتاكم) هنا تصرف إلى المعنى الثاني المجازي بقرينة يخفف عنه سكرات الموت، أما أن نذهب إلى الميت، أو إلى القبر ونقرؤها فبعض العلماء يقول: كان بعض السلف يحب أن يقرأ عنده يس، وبعضهم يحب أن تقرأ عنده سورة الرعد، وبعضهم سورة البقرة، كل ذلك من أقوال السلف ومن أفعالهم، فلا ينبغي الإنكار في ذلك إلى حد الخصومة، ولو أن إنساناً عرض وجهة نظره واكتفى بذلك فقد أدى ما عليه، لكن أن تؤدي إلى الخصومة والمنازعة والمدافعة فهذا ليس من سنة رسول الله صلى الله عليه وسلم في البيان، وفي الدعوة إلى الله أو إلى سنة رسول الله.

حكم إهداء ثواب الأعمال من الحي إلى الميت
هل يستفيد الميت من قراءة الحي لـ (يس) أو غيرها أم لا؟ هذه مسألة يمكن إدراجها تحت عنوان: ما علاقة الميت بفعل الحي؟ هناك فريقان: أم المؤمنين عائشة رضي الله تعالى عنها ومن وافقها أخذوا بقوله سبحانه: {وَأَنْ لَيْسَ لِلإِنسَانِ إِلاَّ مَا سَعَى} [النجم:39] فليس للميت من الحي أي شيء إلا ما جاء به النص.
وفي الحديث: (إذا مات ابن آدم انقطع عمله إلا من ثلاث: علم ينتفع به، أو صدقة جارية، أو ولد صالح يدعو له) فقال أولئك: ينتفع بهذه الثلاث: ولد صالح يدعو له، صدقة جارية، علم ينتفع به.
وجمهور العلماء يقولون: إن عمل الحي -كما هو معروف- في العبادات ينقسم إلى قسمين: - عمل بدني محض: كالصلاة، والصيام وقراءة القرآن، والدعاء.
- وعمل مالي بحت: كالصدقة، والكفارة، وسداد الدين، والحج يجمع بين الأمرين.

حكم وصول العبادات المالية إلى الميت
قال بعض العلماء: ما كان من عمل مالي فهو يصل إلى الميت قطعاً، فهو داخل في عموم الصدقة، وقد كان صلوات الله وسلامه عليه بعد الهجرة ربما ذبح الشاة وقسمها صدقة عن خديجة لصاحباتها، حتى قالت عائشة رضي الله تعالى عنها: خديجة، حتى بعد الممات خديجة.
فهذا فعله صلى الله عليه وسلم.
وكذلك سداد الدين؛ فإن المرأة التي سألت رسول الله صلى الله عليه وسلم عن حجها عن أمها: [إن فريضة الله في الحج، أدركت أمي أفأحج عنها؟] كان الجواب يكفي: نعم أو لا، ولكن يأتينا رسول الله صلى الله عليه وسلم في هذا المقام بقياس؛ لنأخذ نحن الحكم من أنفسنا: (أرأيتِ -أخبريني وأعلميني- لو أن على أمك دين فقضيتيه -أي: عنها- أكان ينفعها؟ قالت: بلى.
قال: كذلك فدين الله أحق) إذن قضاء الدين ينفع.
وكما جاء عنه صلوات الله وسلامه عليه أنه كان في بادئ الأمر إذا قدمت جنازة يسأل: (هل على ميتكم دين؟ إن قالوا: نعم، قال: صلوا عليه أنتم، وإن قالوا: لا.
صلى عليه.
فأتي بميت فسأل قالوا: عليه ديناران، قال: صلوا عليه، قال أبو قتادة: يا رسول الله! صلِّ عليه وديناراه عليَّ أنا، قال: في ذمتك؟ قال: نعم.
قال: برئت منهما ذمة الرجل؟ قال: بلى.
قال: عليك أنت؟ قال: نعم.
فصلى عليه) فهنا بين يدي رسول الله لم يسدد، لكن التزم واعترف وقال: (برئت منهما ذمته - أي بضمانك وكفالتك؟ - قال: بلى) وفي نفس الخبر أنه لقيه رسول الله من الغد فقال له: (ماذا فعل الديناران؟ قال: يا رسول الله! الرجل مات -بالأمس فقط- من الغد، قال: ماذا فعل الديناران؟ -يعني يطالبه- قال: سددتهما، قال: الآن بردت جلدته من النار) لأن الميت يرهن في قبره بدينه.
ثم لما وسع الله على المسلمين وجاءت الفتوحات والغنائم، وبقي عند المسلمين بيت مال، قال صلى الله عليه وسلم: (من مات وله مال فماله لورثته، ومن مات وعليه ضياع أو دين فعليَّ) فكان صلى الله عليه وسلم يصلي على المدين وغير المدين، والمدين يوفي دينه من بيت مال المسلمين.
والذي يهمنا هنا بيان أن العبادة المالية: الصدقة سداد الدين الكفارات المالية.
إلى غير ذلك، تصل إلى الميت.

حكم وصول العبادات البدنية إلى الميت
العبادات البدنية تبدأ من الذكر باللسان: الدعاء، الاستغفار، تلاوة القرآن، البدن: صلاة، صيام، فجاءوا في الأذكار والدعاء وقالوا: لا شك أن الدعاء يصل الميت، وقد وجدت للإمام ابن تيمية نحواً من المائة صفحة في هذا الباب يدلل على وصول عمل الحي للميت بدنياً كان أو مالياً، والدعاء -يقول- أكبر شاهد، حيث إنه يؤتى بالميت ونقوم فنصلي عليه، وفيها قراءة الفاتحة، والصلاة والسلام على رسول الله صلى الله عليه وسلم، ثم ندعو للميت، ولولا أن الميت ينتفع بدعاء المصلين له لما كان له فائدة {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا} [الحشر:10] إخواننا من؟ {الَّذِينَ سَبَقُونَا بِالإِيمَانِ} [الحشر:10] يدعون الله بالمغفرة لهم ولمن سبقهم من إخوانهم بالإيمان، فهذا نص القرآن الكريم بأنهم يدعون لأنفسهم بالمغفرة، ولمن سبقهم من إخوانهم بالإيمان، أي: الذين ماتوا قبلهم، فالدعاء لا شك فيه ولا غبار.
أما الصلاة فجاء الحديث: (كان لي أبوان أبرهما في حياتهما فكيف لي ببرهما بعد موتهما؟ فذكر صلى الله عليه وسلم: تتصدق عنهم، وتدعو لهم مع دعائك، وتصلي لهم مع صلاتك) فقالوا: هذا بيان منه صلى الله عليه وسلم أنه يصلي لوالديه مع صلاته.
ونجد في الحج أن يُحج عن الميت، وبعد الطواف هناك صلاة ركعتي الطواف، فهذا طواف عن الميت، وهذه الصلاة عن الميت، نقول: هو الذي طاف، ليس هناك مانع، لكن باسم غيره.
أما الصوم، فقد جاء في الحديث الصحيح: (من مات وعليه صوم صام عنه وليه) وعليه الأئمة الثلاثة ما عدا المالكية يقولون: إن كان الصوم نذراً فإنه هو الذي أوجبه على نفسه فيقضيه، أما إذا كان صوم رمضان فالله هو الذي كلفه وهو الذي أماته فليس عليه قضاء، لكن الحديث عام وصريح: من مات وعليه صوم} بالتنكير دون تعيين نوع من أنواع الصيام.
والحج جاء فيه: (أحج عن أبي؟ قال: بلى) (أمي ماتت أحج عنها؟ قال: نعم ... ) والحج عن الغير أمر مشهور عند الجميع.
لكن بقي الخلاف والنزاع الطويل في قراءة القرآن، فمن يرجع إلى الإمام ابن تيمية رحمه الله في المجموع وفي كتاب الجنائز يجده رحمه الله يرتب الموضوع فيقول: نحن اتفقنا على أن الميت ينتفع بدعاء الحي: اللهم اغفر له، اللهم ارحمه، وهذا متفق عليه، ما معنى: اللهم ارحمه؟ معناه: يا رب! أنا ليس عندي شيء، ولكن أتوجه إليك، وأسألك من عندك رحمة للميت، فإذا كان الله سبحانه يرحم الميت برحمة من عنده بسؤالك أنت إياه، فرحمة الله نزلت على الميت فضلاً من الله وليس لك في ذلك شيء إلا المسألة، فالرحمة من الله لعبده ماذا فعلت أنت؟ دعوت.
يقول: نأتي إلى القراءة حينما تقرأ الفاتحة يس آية من كتاب الله، لك بكل حرف عشر حسنات، فأنت عملت وبعملك وعدك الله الأجر، فأصبح لك -بمقتضى وعد الله وإخبار رسول الله صلى الله عليه وسلم- بكل حرف عشر حسنات تكتب في صحيفة أعمالك، فأنت تقول: يا رب! هذا الذي عملت، وهذا الذي وعدتني وهو حق لي، أسألك أن تعطيه لفلان، فإذا كان الدعاء وهو طلب الرحمة من الله وأنت لا تملك منها شيء يصل إلى الميت، فكيف بالحسنات التي استحققتها أو التي وعدت بها وتكتب في صحيفتك فأنت تقول: أنت وعدتني به وأنا أتبرع به للميت، أيهما أولى بالقبول الشيء الذي كان عن عمل منك، أو الشيء الذي هو مجرد سؤالك رحمة من الله؟ الذي كان عن عمل منك؛ لأنك عملته، وبوعد من الله كنت تستحقه، ويكتب لك في صحيفة أعمالك، فهو موجود عن سبب منك أنت.
وبهذا المنطق يسترسل رحمه الله في إثبات انتفاع الميت بعمل الحي.
ثم نحن نقول: هل نحن نحجر فضل الله؟ هل نمنع رحمة الله عن عباده؟ فإنك إذا ما عملت عملاً وطلبت من الله أن يجعل ثوابه لوالديك أو لمن شئت من المسلمين، فإنه يكون صدقة جارية ذا ثمرة تدوم بعدك، مثل بناء مدرسة، أو مسكن للمساكين، أو حفرت قناة، أو بنيت جسراً، أو مهدت طريقاً، أو بنيت مسجداً، أو ورثت مصحفاً، فأنت بصلاحك وبفعلك الخير لهذا الرجل بقي من أثر عملك عنده ما جعله يدعو الله لك، إذن لك أثر في هذا العمل؛ لأنه لا يوجد أحد يقرأ لك قرآناً ويهب ثوابه إليك وبينك وبينه عداوة، بل لابد أنه كانت هناك صلة، كان لك عمل من الخير يجعله باقٍ عنده يعطفه عليك حتى يهب لك من عمله الخير.
إذاً: الصدقة الجارية باقية.
وكذلك عمل الولد: (ولد صالح يدعو له) (ولد الرجل خير كسب أبيه) فإذا دعا الولد أو عمل الولد صالحاً فإنه داخل لا يمنعه.
وأما قوله تعالى: {وَأَنْ لَيْسَ لِلإِنسَانِ إِلاَّ مَا سَعَى} [النجم:39] فقد أجاب ابن تيمية رحمه الله حيث قال: الآية تقول: {وَأَنْ لَيْسَ لِلإِنسَانِ} [النجم:39] أي: من نفسه إلا ما سعى هو به، فالآية ما منعت أن يكون له من سعي غيره، نعم.
سعيه انقطع لحديث: (إذا مات العبد انقطع عمله) لكن إذا انقطع عمله فإنه لا يمنع أن يستمر له عمل من غيره، إذن الميت انقطع عمله، لكن هذا لا يمنع أن يأتيه من عمل الغير خير له.
وأرجو من كل طالب علم أن يرجع من هذا الموضوع إلى هذا المرجع المجموع ليرى الأسلوب والمنهج والهدوء، وعدم الخصومة، وعدم النزاع، وليرى أسلوب السلف في معالجة الأمور، وكيف كانوا يقيمون الأدلة عليها، وأرى إن شاء الله أنه ما من طالب علم يقرأ هذا البحث إلا سيجد الخير الكثير، وبالله تعالى التوفيق.

باب القراءة عند الميت
وعن معقل بن يسار أن النبي صلى الله عليه وسلم قال: (اقرءوا على موتاكم يس) رواه أبو داود والنسائي وصححه ابن حبان.
على ما تقدم في معنى (موتاكم) أنه حين الاحتضار أو بعد الوفاة، والجمهور على أن هذا الحديث بالذات إنما يراد به عند الاحتضار؛ لأن القرائن في النصوص الأخرى تؤيد ذلك (فإنه ما قرئت يس عند محتضر إلا خفف عنه) وهذه قرينة على أنها تقرأ عند احتضار الموت وعند النزع.

تسبيح الجمادات
قد يتوقف بعض الإخوان في بعض النصوص، ولكن أكرر وصيتي مرة أخرى لكل طالب علم أن يرجع في البحث إلى الإمام ابن تيمية رحمه الله.
مر النبي صلى الله عليه وسلم بقبرين فقال: (إنهما ليعذبان وما يعذبان في كبير، بلى إنه لكبير، أما أحدهما فكان لا يستتر -أو لا يستنزه- من بوله، وأما الآخر فكان يمشي بالنميمة) إلى هنا الحديث متفق عليه، وهناك زيادة في الحديث: (فأخذ جريدة رطبة فشقها ووضع على كل قبر شقاً منها وقال: لعله يخفف عنهما ما لم ييبسا) فقالوا: هذا يدل على انتفاع الميت بشيء خارج عن عمله، وأين عمل الغير؟ وإنما هو انتفاع بالرطوبة الموجودة، وقالوا: إن النبات والشجر ما دام رطباً يسبح الله، فلعل الله يخفف عنهما بالتسبيح الصادر من هذه الأغصان، مع أنه جاء في القرآن الكريم: {وَإِنْ مِنْ شَيْءٍ} [الإسراء:44] أخضر أو يابس، نبات أو جماد أو حيوان أو أياً كان: {إِلاَّ يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ} [الإسراء:44] .
وجاء عند بعض السلف أنهم كانوا جالسين على خوان فقال أحدهم لصاحب البيت: أيسبح هذا الخوان؟ -على عموم قوله تعالى: {وَإِنْ مِنْ شَيْءٍ إِلاَّ يُسَبِّحُ بِحَمْدِهِ} [الإسراء:44]- قال: نعم.
كان يوماً يسبح، يعني حينما كان نباتاً أخضر.
وقد جاءتنا حادثة معجزة محسوسة ملموسة شاهدها الناس، وسمعوها بآذانهم، وهي حينما كان النبي صلى الله عليه وسلم نطق الحصى وسبح في كفه صلى الله عليه وسلم، وأيضاً لما كان يخطب متكئاً على الجذع ثم انتقل إلى المنبر، فلما تحول صلى الله عليه وسلم إلى المنبر حن الجذع لرسول الله حنين الناقة العُشَراء، حتى سمعه كل من في المسجد، فأتى إليه صلى الله عليه وسلم وربت عليه وقال: (إن شئت أخذتك فغرستك فعدت نخلاً غضاً تثمر، وإن شئت كنت من غرس الجنة، فقال: -والكل يسمع- بل أكون من غرس الجنة، فحفر له في أصل المنبر ودفنه) فهذه الجمادات الله سبحانه وتعالى أعلم بأمرها، ولكن ثبت في العيان أنها تسبح الله، وأنها تتكلم ويسمعها الناس، أنطقها الله الذي أنطق كل شيء إذاًَ: نترك الأمر لله سبحانه وتعالى.

باب إغماض عيني الميت
وعن أم سلمة رضي الله عنها قالت: (دخل رسول الله صلى الله عليه وسلم على أبي سلمة وقد شق بصره فأغمضه، ثم قال: إن الروح إذا قبض تبعه البصر، وقد جاء ناس من أهلي فقال: لا تدعوا على أنفسكم إلا بخير؛ فإن الملائكة تؤمن على ما تقولون، ثم قال: اللهم اغفر لأبي سلمة، وارفع درجته في المهديين، وأفسح له في قبره، ونور له فيه، واخلفه في عقبه) رواه مسلم.

الصلاة على الجنازة في عهد رسول الله صلى الله عليه وسلم
يقول ابن أبي شيبة في تاريخه: كانوا في سابق الأمر، أول مجيئهم إلى المدينة، إذا مرض إنسان واحتضر آذنوا رسول الله صلى الله عليه وسلم بأمره، فيأتي إلى بيته، ويجلس معهم ينتظر، فإذا ما قضى الله أمره، جهزوه، وصلى عليه رسول الله صلى الله عليه وسلم في محله، وذهبوا إلى دفنه، فقالوا: لقد أكثرنا على رسول الله، وقد يحضر الميت الوفاة بالليل، فيشق ذلك عليه صلى الله عليه وسلم، ولكن لندع رسول الله يستريح، وإذا ما جهزنا ميتنا حملناه إليه، وهناك يصلي عليه.
فكان بداية مصلى الجنائز من ذلك الوقت إلى الآن، ومصلى الجنائز هو السور الصغير، أو الحوش الصغير الذي ما بين باب جبريل، وغرفة المشايخ التي يصلي فيها الإمام هناك، وهو الجانب الشرقي من المسجد.

حقيقة الروح
حضر صلى الله عليه وسلم عند أبي سلمة، فأغمض عينيه، وبيَّن: (إن الروح إذا قبض تبعه البصر) وهنا وقفة استسلام ماذا يرى هذا البصر؟ يرى الروح، {قُلْ الرُّوحُ مِنْ أَمْرِ رَبِّي} [الإسراء:85] ، وهل الروح جرم وجسم له حيِّز يرى، أم أنها أمر معنوي لا نعلم كنهه، أم هي جسم شفاف، أم هي متوزعة في جميع خلايا الجسم، تحت كل شعرة جزء منها، وتكون بها الحياة، أم ما أمرها؟ نقف موقف العاجز الذي لا يدرك، كما قال سبحانه: {قُلْ الرُّوحُ مِنْ أَمْرِ رَبِّي} [الإسراء:85] .
جميع ما يتعلق بها: بكنهها بتصرفها في الجسم بخروجها منه بمصيرها إلى الآخرة كل ذلك من أمر ربي؛ قال تعالى: {فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي} [الحجر:29] ، النفخ من روحه سبحانه وتعالى، وهو نفخ جبريل أو أن (روح) مضاف، وياء المتكلم مضاف إليه، كل ذلك أمره ومرجعه إلى الله.

استحباب تغميض الميت عند خروج الروح والحكمة منه
إذاً: الرسول صلى الله عليه وسلم يعلمنا عملياً أن نغمض العينين عند تلك الحالة، قبل أن تستكمل الروح خروجها؛ لأن العين إذا شخصت وذهب أثر الحياة منها، يصعب أن تنطبق؛ لأن الباقي جرم مادي ليس فيه أثر الحركة، فلا يمكن أن يرجع الجفن على ما كان عليه، وإذا بقي الميت على تلك الصورة ربما أفزع النساء أو الأطفال أو بعض الأشخاص، فالنبي صلى الله عليه وسلم أغمض عينيه؛ ليبقى في صورة النائم على وضع طبيعي، وقال: (إن الروح إذا قبض) إذاً: الروح تصعد إلى الله، وكل روح تصعد سواء كانت مؤمنة أو كافرة، ولكن هناك روح تتفتح لها أبواب السماء، حتى تصعد إلى الجنان، ويأمر الله بها أن توضع في طيور خضر.
إلخ، وهناك -عياذاً بالله- من توصد دونها الأبواب، وترد إلى سجين.
إذاً: ينبغي على الحاضر عند الميت أن يلاحظ تلك الحالة، فإذا وجد الميت يشخص ببصره إلى السماء، في تلك اللحظات يغمضه برفق، لا بشدة ولا بعنف، حتى يصبح الميت كأنه إنسان نائم.

حقيقة الموت
ما هي حقيقة الموت؟ نجد أن الأطباء يقولون: الموت موت الدماغ، وليس موت القلب؛ لأن القلب عضو يعمل آلياً، وبقية الأعضاء تعمل ميكانيكياً، بمعنى: أن اليد منفردة لأن العضلة منبسطة، فإذا أراد الله لليد أن تنقبض جاءت هناك عملية مواصلات واتصالات، فتنقبض العضلة فتسحب الذراع، كما لو كان هناك ذراع مربوط ببكرة بها حبل، فإذا ارتخى الحبل نزل الذراع، وإذا شُدَّ الحبل ارتفع، فهذه عملية ميكانيكية، وكذلك الحاجب، فكل عضو متحرك إلا القلب فإنه يعمل آلياً، أي: أن حركته منبعثة من داخله هو، وليس هناك عضو يسيطر عليه؛ لأن حياة الإنسان بحركة القلب، فإذا ما توقف لحظات مات الإنسان.
وآخرون يقولون: يعمل آلياً بعمل الروح، والروح ساكنة في القلب، ومنتشرة في الجسم كله بأحاسيس.
إلخ، وهذا أمر في التشريح لا ندري عنه.
إذاً: هم يقولون: حقيقة الموت موت الدماغ، وذلك بأن يصبح الدماغ لا يدرك ولا يدير شيئاً في الجسم، وتتعطل إشاراته إلى الأعضاء، أما القلب فهو مضخة تعمل، يجمع الدم ويدفعه، مثل أي دينامو يسحب من الخزان الأسفل ويدفع للخزان الأعلى، ومن هنا يمكن الاستعاضة عن القلب في الجسم بقلب صناعي، ويكون القلب الصناعي يعمل دورة في الدم في الجسم بدلاً من القلب الطبيعي، وعلى هذا باستطاعتهم الآن تحت آلات الإنعاش أن يديموا حركة القلب بعد وفاة الدماغ لمدة يوم إلى أسبوع إلى شهر، ولعلكم سمعتم عن بعض العظماء في أنفسهم أو عند قومهم، أنه عند وفاة أحدهم بقي قلبه يعمل تحت الآلات إلى ستة أسابيع، وأخيراً ليس هناك أي فائدة، ما دام أن الدماغ قد مات فإن الحياة قد انتهت.

علامات الموت
للموت علامات عند الفقهاء تدل عليه، حيث لم يكن عندهم موت الدماغ ولا موت القلب، إنما إذا توقف النفس علموا أن الموت قد حصل، إلا موت الفجأة، فينتظرون له ست ساعات أكثر أو أقل، وأحياناً يأتون بالمرآة ويضعونها عند فم الميت، فإذا كان هناك نفس فإن البخار يتكاثف على المرآة في شكل الماء، فيعلمون أن النفس ما زال موجوداً وأحياناً يضعون آذانهم على القلب لعلهم يسمعون شيئاًً، وهو بدل السماعة وأحياناً تميل أرنبة الأنف إلى جانب، أو تظهر زرقة في الأنف، أو زرقة في القدمين، أو تميل القدمان إلى غير ذلك من العلامات التي يعرفونها بالعادة، وهذا كله راجع إلى التجارب.
إذاً: من حضر عند المريض وهو في آخر اللحظات، ورأى بصره شاخصاً، فعليه أن يغمض عينيه، وذلك حينما يرى تلك العلامات أو تلك الأمارات.

إحساس بعض العباد بدنو أجله
من نوادر الأمور: أن الله سبحانه قد يجعل عند بعض الأشخاص إحساساً بقدوم الوفاة، فقد جاء في بعض التراجم لـ فاطمة بنت رسول الله صلى الله عليه وسلم أنها في يوم وفاتها بعد أن صلت العصر حضَّرت الماء، واغتسلت، ولبست ثيابها النظيفة أو الجديدة، وقالت لمن عندها: لقد اغتسلت والآن قد حضر الموت.
ثم نامت على فراشها بثيابها، وما أذن المغرب إلا وفاضت روحها.
ويذكرون أخباراً نسمعها من أناس كثيرين، يقول بعضهم: يا بني! قد حضر الأوان يا بني! إن الشمس على أطراف الجريد يعني في آخر النهار وهكذا.
وهذه أمور نوادر قد يطلع الله بعض عباده بشيء من الإحساس بشيء من الخواطر بشيء مما يكشفه لبعض العباد، وهذه أمور لا حكم لها؛ لأنها نوادر، وقد يجعلها الله إكراماً لمن شاء من عباده.
ثم قال: (إن الروح إذا قبض تبعه البصر) .
الروح إذا قبضت صعدت، وتبعها البصر إلى أعلى.

كراهية البكاء والعويل عند الميت
قالت أم سلمة: (فضج ناس من أهله) لما رأوه يغمض بصره عرفوا أنه قد مات فضجوا، فهناك قال لهم: (لا تدعوا على أنفسكم إلا بخير) أي: لا تقولوا إلا خيراً، كما في بعض الروايات: (لا تقولوا إلا خيراً؛ فإن الملائكة تؤمن) أي: أن الملائكة تحضر عند الميت، إما ملائكة الرحمة، وإما ملائكة العذاب، عياذاً بالله! إذاً: الملائكة تحضر عند الوفاة، وتؤمن على ما يقول أهل بيته.

الدعاء للميت
ثم دعا لـ أبي سلمة فقال: (اللهم اغفر لأبي سلمة) وههنا لطيفة، وهي أنه كان يمكن أن يقول: اللهم اغفر له اللهم ارحمه ولكنه سماه باسمه فكأنه نوع من التلطف، ونوع من المواساة، بحيث أبرز الظاهر بدل الإضمار عنه، وهذا فيه شدة عناية به؛ لأنه يحب أبا سلمة.
ولا شك أن دعاء النبي صلى الله عليه وسلم مستجاب، ولهذا قال بعض الصحابة لما دعا النبي صلى الله عليه وسلم لميت: حتى تمنيت أن أكون أنا ذلك الميت.
وذلك لمكان دعاء رسول الله صلى الله عليه وسلم.

شرح قوله صلى الله عليه وسلم: (وارفع درجته في المهديين)
ثم قال: (وارفع درجته في المهديين) .
من هم المهديون؟ لو تأملنا قوله تعالى في سورة الفاتحة: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ * صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} [الفاتحة:6-7] أي: أنعمت عليهم بالهداية، وقوله تعالى: {فَأُوْلَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنْ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُوْلَئِكَ رَفِيقاً} [النساء:69] .
فالنبي صلى الله عليه وسلم دعا لـ أبي سلمة أن يرفع الله درجته في المهديين، ليس فقط: وألحقه بهم، أو أن يكون معهم، بل أن يكون معهم في درجة رفيعة، وهذا والله هو سيد الدعاء.
وفاز بها أبو سلمة رضي الله عنه، وهو حري بذلك، ومن قرأ ترجمته في هجرته وفي حياته وجهاده عرف أنه يستحق فعلاً (وارفع درجته في المهديين) .

شرح قوله صلى الله عليه وسلم: (وأفسح له في قبره)
ثم قال: (وأفسح له في قبره) .
القبر محدود، وهو على قدر الإنسان، فكيف يفسح له فيه أو يضيق عليه؟ هذا أمر غيبي، وأمور البرزخ غيبية لا يمكن إدراك شيء منها قط.
وهناك محاولات عديدة رغبة في الاستطلاع، ولكنها باءت بالفشل.
وقد أخبر صلى الله عليه وسلم عن القبر أنه بين أحد أمرين: إما روضة من رياض الجنة، ورياض الجنة لن تكون ضيقة بل فسيحة، وإما حفرة من حفر النار، عياذاً بالله! ولا مجال للعقل أن يتدخل في الكيفيات، لكنه يتدخل في التصور، فيتصور روضة الجنة، ويتصور حفرة النار، لكن كيف يصير القبر واحدة من هاتين؟ هنا يعجز العقل؛ لأننا نجد الموتى في المقبرة متجاورين، وهذا في نعيمه وذاك في جحيمه، عياذاً بالله! فدعاء الرسول صلى الله عليه وسلم أن يفسح الله له في قبره يدل على أن هذا ممكن؛ لأنه لو لم يكن ممكناً لما كان لسؤاله حاجة.
وقد ذكرنا فيما سبق ما جاء عند ابن كثير في قصة العلاء بن الحضرمي، لما رجع من البحرين، وفتح الله على يديه، أصيب بعد عبور النهر، فتوفي فدفنوه في مكانه، فأتاهم أناس من أهل ذلك المكان وقالوا: إن كان صاحبكم عزيزاً عليكم فلا تتركوه في هذا القبر، فإن هذه الأرض لا تقبل الموتى، تلفظهم على وجهها!! ماذا فيها؟! والله سبحانه وتعالى يقول: {أَلَمْ نَجْعَلْ الأَرْضَ كِفَاتاً} [المرسلات:25] {أَحْيَاءً وَأَمْوَاتاً} [المرسلات:26] ؟ فالله جعل الأرض أماً للإنسان، في حياته تطعمه وفي مماته تؤويه، وهذه الأرض خرجت عن القاعدة، فكيف أعطاها الله هذه الحالة؟ لا ندري، فقالوا: والله ما من حق ابن الحضرمي أن نتركه نهباً للسباع.
ما دامت الأرض سوف تلفظه ستأتي السباع وتأكله، ومن حقه علينا أن نكرمه، فرجعوا إلى القبر وحفروه وهم حديثو عهد به، فلما فتحوا القبر لم يجدوا فيه أحداً، ووجدوا القبر ممتداً على مرمى البصر.
وقد ذكرت لكم مصدر هذا الخبر؛ لأن الروايات التاريخية مبناها على الإثبات، وابن كثير ليس رجلاً عادياً، بل هو محدث، ومفسر، وهو سلفي، وبعيد عن الترهات.
وقد جاء في الحديث الآخر ما يتعلق بسؤال الملكين، وأنه أول ما ينزل الإنسان القبر يأتيه الملكان ويسألانه، ثم إن كان صالحاً فتحت له نافذة إلى النار، وقيل له: هذا مكانك لو لم تؤمن، ثم تغلق، وتفتح له نافذة إلى الجنة، ويقال له: هذا مكانك، ويفسح له في قبره مد البصر، فيقول: رب أقم الساعة، رب أقم الساعة.
فجاء الإخبار عنه صلى الله عليه وسلم بأن القبر يفسح فيه ويضيق، وهنا يدعو النبي صلى الله عليه وسلم لـ أبي سلمة أن يفسح الله له في قبره.

شرح قوله صلى الله عليه وسلم: (ونور له فيه)
ثم قال: (ونور له فيه) .
لا شك أن القبر مظلم، وهو أشد ظلمة من ظلمات الدنيا، لا يأتيه ضياء ولا هواء، إلا رحمة الله، وهنا يدعو النبي صلى الله عليه وسلم لـ أبي سلمة أن ينور الله له في قبره ومن أين يأتي هذا النور؟ لا توجد شمس، والعالم كله يقول بأن الشمس هي مصدر النور، حتى القمر يقولون: يستمد ضوءه من الشمس، وقد خالف في ذلك بعض العلماء، ونحن لسنا بفلكيين في هذا الموضوع.
وقد جاء عن علي رضي الله عنه لما رتب أمير المؤمنين عمر صلاة التراويح في المسجد جماعة، وأمر بإسراج المساجد في رمضان، فدخل علي رضي الله عنه فقال: نور الله عليك قبرك يا ابن الخطاب كما نورت مساجدنا.
وتنوير القبر إنما هو من رحمة الله، فنحن لا ندري، وليس لنا طريق أن ندري كيف يكون نور القبر؟ إنما هو من رحمة الله بالعبد، وما دام أن قبره روضة من رياض الجنة فإن الجنة ليس فيها ظلام.
إذاً: يأتيه النور من رحمة الله وجزاءً لحسن عمله، وهو إكرام من الله مهما يكن له من عمل، وهذا النور إلى أن تقوم الساعة، ولو حسبنا كل أربعة وعشرين ساعة بدرهم لما وفى حقها، لكنها رحمة الله.
هذا هو دعاء النبي صلى الله عليه وسلم، ولعل في جهره صلوات الله وسلامه عليه بالدعاء ليسمعه الحاضرون فيتذكروا ويعلموا أن الإنسان أحوج إلى أن يكون مع الذين أنعم الله عليهم من النبيين والصديقين، وأن أخوف ما يكون عليه ضيق القبر وظلمته، كي يعمل لذلك اليوم، ويرجو في الله خيراً.
وقد جاء عن بعض السلف أنه كان يداوم على صلاة ركعتين من صلاة الأوابين، وهي كما قيل ما بين المغرب والعشاء، فكان يصليها بنية أن ينور الله عليه قبره.
ومهما يكن من شيء؛ فقد جاء الحديث يبين حالات غيبية من خصائص ذلك اليوم، وجاء القرآن {يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ} [الحديد:12] ، وجاء الحديث: (إن أمتي يبعثون يوم القيامة غراً محجلين من أثر الوضوء) وتتمة الآية: {انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُوراً فَضُرِبَ بَيْنَهُمْ بِسُورٍ لَهُ بَابٌ} [الحديد:13] .
إذاً: الله سبحانه وتعالى ينير القبر للمؤمن، ويرزقه نوراً يوم القيامة، وكذلك تنور مواطن الوضوء، نسأل الله أن يرحمنا جميعاً.

شرح قوله صلى الله عليه وسلم: (واخلفه في عقبه)
ثم قال: (واخلفه في عقبه) دعا له بشخصه بالرحمة، وبسعة القبر وبنوره، فلا تحزن - أبا سلمة - فالقبر فسيح، ولا تخف فالقبر مضيء لك لا تخف فإن دعوة رسول الله لك بالرحمة مستجابة.
وأهلك وعقبك لا تخف عليهم، فإن الله يخلفك فيهم، ومن أخلفه الله في عقبه فلن يضيعوا.
ولقد خلفه الله في عقبه، نعم.
إنه تصديق للدعوة؛ فإنه لما دخل رسول الله صلى الله عليه وسلم على أم سلمة، وقال لها: (قولي: اللهم اؤجرني في مصيبتي، واخلفني خيراً منها، قالت في نفسها: ومن سيكون خيراً من أبي سلمة؟) ولكن امتثالاً وطاعةً قالتها، فأخلفها الله خيراً من أبي سلمة.
وإذا كان الله سبحانه وتعالى قد حقق بعض هذه الدعوات المباركات؛ فإنه دليل على تحقيق بقية الدعوات التي صدرت من رسول الله صلى الله عليه وسلم لـ أبي سلمة.

تعامل النبي صلى الله عليه وسلم مع أصحابه
نظرة سريعة أيضاً في أمر أبي سلمة، لنرى الروابط والصلة الإسلامية والدينية والروحية بين سيد الخلق صلى الله عليه وسلم وأفراد أمته: لو أن إنساناً قرأ جميع سجلات التاريخ في العالم، فلا يمكن أن يشم رائحة هذا العطف، ولا هذا التراحم، والتلاحم، بين قمة الأمة وأفرادها وآحادها، كما نجد هنا من رسول الله صلى الله عليه وسلم.
وقد ذكرنا في عيادة المريض من مكارم أخلاقه صلوات الله وسلامه عليه أنه كان له خادم يهودي ذمي، وأنه مرض، فكان يذهب إليه ليزوره، ويعرض عليه الإسلام، ويكرم الله ذلك الغلام بالإسلام بعرض رسول الله عليه فمن يفعل هذا؟! أعتقد أنه لو لم يأت نص في كتاب الله، ولا في سنة رسول الله، ولا وصية من صحابي من أصحاب رسول الله بوجوب محبة رسول الله على النفس والمال والولد؛ لكان حرياً بذلك، قال تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} [التوبة:128] .

كتاب الجنائز [3]
من أصابته مصيبة، أو مات له قريب، فليتذكر مصابه برسول الله صلى الله عليه وسلم، فإنها مصيبة عظيمة، وفيها من العبر والعظات ما يذكر المرء بحقارة الدنيا.
وقد استنبط الفقهاء من حادثة موت رسول الله صلى الله عليه وسلم كثيراً من الأحكام الشرعية في أبواب الجنازة.
ومن الأمور التي لابد للمسلم من الاهتمام بها، قضاء دينه قبل موته أو الوصية بذلك، ودين الميت تتعلق به أحكام وضح الشيخ حفظه الله كثيراً منها في هذه المادة.

باب تسجية الميت

شرح حديث استحباب تسجية الميت
عن عائشة رضي الله تعالى عنها (أن النبي صلى الله عليه وسلم حين توفي سجي ببرد حبرة) متفق عليه.
ننتقل إلى شرح هذا الحديث وهو إخبار أم المؤمنين عائشة رضي الله تعالى عنها، بأن النبي صلى الله عليه وسلم لما قبض سجي ببرد حبرة، والتسجية هي: التغطية، بـ (برد حبرة) : هو نوع من نسج اليمن فيه خطوط، وكانت -كما يقول بعض العلماء- من أحب أنواع اللباس إلى رسول الله صلى الله عليه وسلم.
والسنة في الميت أن يُسجى من قدمه إلى شعره، بحيث يُغطى جميعه؛ وذلك أستر له وأوقى وأحفظ، سواء سجي ببردٍ، أو سجي بقطن، أو سجي بصوف أو بأي شيء موجود -ما لم يكن الحرير؛ فإنه محرم على الرجال.

شرح حديث: تقبيل أبي بكر للنبي صلى الله عليه وسلم بعد موته
وعن عائشة: أن أبا بكر رضي الله تعالى عنه قَبَّل النبي صلى الله عليه وسلم بعد موته، رواه البخاري.
هذا الأثر ساقه المؤلف رحمه الله في باب الأحكام، وهو يدل على جواز تقبيل الميت بعد موته، وهذا موقف تتحكم فيه العاطفة؛ لأنها أواخر لحظات الميت من أهله، والعاطفة تدفع أهل الميت لتوديع صاحبهم؛ فلا مانع أن يقبل الإنسان الميت في الموضع الذي قبل فيه النبي أبو بكر رضي الله تعالى عنه.
بل في الموطن هذا -أيضاً- حديثٌ للنبي صلى الله عليه وسلم: (أنه قبل عثمان بن مظعون وقال: أخي، وقال: رحمه الله) .
إلخ؛ فالنبي صلى الله عليه وسلم فعل ذلك، وأبو بكر رضي الله تعالى عنه فعل ذلك برسول الله صلى الله عليه وسلم، وجاءت نصوص في صفة ذلك بأن أبا بكر رضي الله تعالى عنه قبل بين عينيه ثلاثاً، وقبل رأسه ثلاثاً، إلى غير ذلك.
وهذا المشهد في الواقع لا يكفي أن يمر عليه الإنسان، ولكن لابد أن يعرف دواعي هذا التقبيل: إن النبي صلى الله عليه وسلم لما آنس الوجع، تقول عائشة (كان صلى الله عليه وسلم يمر بي -أي: في غير نوبتها- فيقول كلمة ينفعني الله بها -سواء مؤانسة في الدنيا، أو تنبيهاً للآخرة- فمر مرةً فلم يقل شيئاً، ومر ثانية فلم يقل شيئاً، فأخذت في نفسي؛ فقلت: يا جارية! قدمي الوسادة عند الباب، وشددت عصابة على رأسي -استدراراً للعطف- فمر فرأيته؛ فقلت: وارأساه؛ فقال: يا عائشة! وارأساه أنا، وتكلم خيراً وذهب، ثم نزل به المرض، ثم استأذن أن يكون عند عائشة رضي الله تعالى عنها) ثم أمر أبا بكر أن يصلي بالناس، وقال في أول الأمر: (مروا من حضر للصلاة، فأمروا عمر، ولم يكن أبو بكر موجوداً، فسمع رسول الله صلى الله عليه وسلم صوت عمر حينما كبر، فرفع الستار وقال: يأبى الله والمؤمنون إلا أبا بكر -ثلاث مرات- ثم جاء بعد ذلك أبو بكر، وأخذ يصلي بالناس) كم صلى أبو بكر رضي الله عنه؟ خلاف: فقيل: خمس صلوات، وقيل: عشر صلوات، وقيل: عشرين صلاة، وفي يوم الإثنين في اليوم الذي قُبض فيه صلى الله عليه وسلم قام أبو بكر يصلي صلاة الصبح، فرفع النبي صلى الله عليه وسلم الستار، وتبسم معجباً بما يراه من انتظام المسلمين في الصلاة، نعم إنها بمثابة الثمرة لجهاد ظل ثلاثاً وعشرين سنة، من أول البعثة إلى ذلك التاريخ، وإذا بالأمة قد تقبلت الإسلام، وإذا بأصحابه قد قاموا بواجبهم على أكمل صورة.

نعي النبي صلى الله عليه وسلم في سورة النصر
في حجة الوداع نزلت عليه: {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ} [النصر:1] ، وهنا لفتة بسيطة عن ترتيب السور، لو قرأ.
بـ {قُلْ يَا أَيُّهَا الْكَافِرُونَ} [الكافرون:1] ثم: {إِذَا جَاءَ نَصْرُ اللَّهِ} [النصر:1] لو تأملنا قوله تعالى: {قُلْ يَا أَيُّهَا الْكَافِرُونَ} [الكافرون:1] وجدناها تميز الأمة الإسلامية عن غيرها من الأمم، ففيهما: {لا أَعْبُدُ مَا تَعْبُدُونَ} [الكافرون:2] {وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} [الكافرون:3] أي: كل في جانب، وبعد التميز ما كانت النتيجة يأتي نصر الله والفتح.
وتقدم مراراً ما قاله ابن عباس في تفسير سورة النصر لما سأله عمر بحضرة الشيوخ الكبار من الصحابة؛ فقال: نعي لنا فيها رسول الله صلى الله عليه وسلم وهو بين أظهرنا، قال: وكيف ذلك؟ قال: قد جاء بالرسالة، فبلغها، وأدى الأمانة، وانتشر الإسلام، وأصبح الناس يدخلون في الدين أفواجاً، فلم يبق إلا أن يلقى ربه؛ فيجتهد في عبادته لله، ولذلك قال: {فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ} [النصر:3] ، قال عمر: وأنا أقول ذلك.
تقول أم المؤمنين رضي الله تعالى عنها: لما رفع الستار تبسم ضاحكاً استحساناً لما يفعل المسلمون، فسمع الناس ذلك، فكادوا أن تصيبهم فتنة؛ فرحاً بسماعهم صوت رسول الله صلى الله عليه وسلم؛ فأشار إليهم أن مكانكم، وأتموا صلاتهم، وكان آخر عهد العامة به صلى الله عليه وسلم.

موت النبي صلى الله عليه وسلم كما روته عائشة رضي الله عنها
أما أبو بكر رضي الله تعالى عنه؛ فإنه لما صلى الصبح دخل بيت رسول الله صلى الله عليه وسلم وقال لـ عائشة رضي الله تعالى عنها: (ما أرى رسول الله صلى الله عليه وسلم إلا بارئاً، وقال: يا رسول الله! أراك بخير والحمد لله، إن هذا اليوم يوم بنت خارجة -زوجه التي تزوجها من الأنصار- أفأذهب إليها؟ قال: نعم) وكانت زوجته رضي الله عنه بالسنح، والسنح من العوالي، وهو في المثلث ما بين ما يسمى اليوم بمستشفى الزهراء وبلاد السديري، وبلاد الخريجي -في هذا المثلث تقع السنح- فذهب بإذن من رسول الله صلى الله عليه وسلم، ولكن في ضحى ذلك اليوم قُبض رسول الله صلى الله عليه وسلم، فجاء الخبر إلى أبي بكر فأسرع بالعودة.
وهذه أم المؤمنين عائشة رضي الله تعالى عنها تحكي أحداث ذلك اليوم، فتقول: مات في يومي، في بيتي، لم أظلم فيه أحداً، أي: لم يكن في نوبة واحدة أخرى وهو عندها في بيتها، مع أنه صلى الله عليه وسلم من وفائه ومكارم أخلاقه لما اشتد به الأمر، استأذن زوجاته أن يمرض عند عائشة فأذنّ له، وكن يأتين لزيارته عندها.
وتقول: قُبض في دولتي ما ظلمت فيه أحداً، ومات بين سحري ونحري.
وتذكر قضيتها مع السواك؛ فتقول (سمعته يقول: في الرفيق الأعلى، في الرفيق الأعلى، ويشخص بصره إلى السماء، وقلت: والله لقد خير ولن يختارنا أبداً، وذلك أنها سمعت منه صلى الله عليه وسلم قبل ذلك يقول: ما قبض الله نبياً إلا بعد أن خيره وأراه مصيره، فقالت: والله لقد خُير، ووالله لن يختارنا بعد ذلك أبداً؛ فعلمت أنه ميت) وهكذا ذكرت وفاته صلى الله عليه وسلم، ومن أراد زيادة التفصيل فليرجع إلى كتب السيرة في هذا الحدث، وأكثر من ذكر الأخبار والصور والأحداث ابن كثير في التاريخ.

موقف أبي بكر الصديق رضي الله عنه من خبر وفاة النبي صلى الله عليه وسلم
من خبر أبي بكر رضي الله تعالى عنه -من شدة هول المصيبة على المسلمين- أنه حينما جاء إلى المسجد، ليدخل إلى حجرة عائشة وطريقها من المسجد، وجد الناس مضطربين، وعمر قائم يقول: والله ما مات رسول الله، وإنه غاب كما غاب موسى عن قومه وسيرجع، وسيقطع أيدي وأرجل رجالٍ قالوا إنه مات، ولن يموت حتى يقضي على المنافقين، فلما سمع أبو بكر ذلك ورأى تلك الحالة، ترك الناس ودخل على رسول الله صلى الله عليه وسلم، وفي بعض الروايات: وحوله نسوة، فخمرن وجوههن، إلا ما كان من عائشة؛ لأنها ابنته، وهذه الكلمة يستفاد منها في مسألة كون الوجه عورة أو ليس بعورة- فكشف الحبرة ونظر إليه، وقبل الرسول صلى الله عليه وسلم بين عينيه، ثلاث مرات على الجبين والرأس إلى أن رق ورد الغطاء كما كان، وقال: بأبي أنت وأمي يا رسول الله! أما الميتة التي قد كتبها الله عليك فقد متها، ودعا بخير.
ثم خرج، فوجد عمر على حاله والسيف بيده، فقال: اجلس يا عمر! فلم يجلس، ثلاث مرات، فوقف عند المنبر، وقيل: صعد المنبر؛ فحمد الله وأثنى عليه، ثم قال: [أيها الناس! من كان يعبد محمداً فإن محمداً قد مات، ومن كان يعبد الله فإن الله حي لا يموت، وإنا والله لعلى ما كنا عليه مع رسول الله صلى الله عليه وسلم، فمن بغى أو حدَّثته نفسه شيئاً لنقاتلنه كما قاتلنا مع رسول الله، ولسيوفنا بأيدينا -هذا موقف الثبات- ثم تلا قوله سبحانه: {وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِيْن مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ} [آل عمران:144] إلى آخر السياق، فيقول عمر: هي في كتاب الله؟ والله لكأني لم أسمعها إلا اليوم، وعقرتني قدماي] أي: سقط من شدة ما سمع.
وفي هذا الموقف يقال: هل عمر ينكر الموت؟ الجواب: لا، ولكن عظم عليه المصاب في رسول الله صلى الله عليه وسلم، والمصيبة إذا عظمت أذهلت، وقد يتوقف العقل -كما يقولون: انشل التفكير- وعمر له نظرة بعيدة فيما يتعلق بنصرة الدين، ويرى في موت رسول الله صلى الله عليه وسلم شدة المصاب، يقول بعض الصحابة -وأظنه أبو سعيد -: [لقد قدم رسول الله صلى الله عليه وسلم المدينة فأنارت واستنار فيها كل شيء، وقُبض فأظلمت وأظلم منها كل شيء، والله لقد أنكرنا قلوبنا قبل أن نفيض التراب عليه] .
فلا شك أن وجوده صلى الله عليه وسلم في أصحابه له أثر عظيم، فقد كان مرجع أصحابه في جميع أحوالهم، فهذا حنظلة يأتي ويقول (نافق حنظلة -لماذا؟ - قال: يا رسول الله نكون عندك فتذكرنا، فتخشع قلوبنا، وتذرف عيوننا، فإذا انقلبنا إلى أهلينا، وعافسنا أموالنا ذهب عنا كل ذلك، قال: ساعة فساعة، لو دمتم على ما كنتم عليه عندي لصافحتكم الملائكة في الطرقات، ولزارتكم في بيوتكم) فلا يمكن للإنسان أن يقوى على تلك الحال.
وهذا عمر لما سمع قوله تعالى: {وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِيْن مَاتَ أَوْ قُتِلَ.
} [آل عمران:144] قال: ما كنت أظن أنها آية من كتاب الله، وما كأني سمعتها قبل ذلك.
ذهل عنها.
ثم بعد ذلك شرعوا في تجهيزه صلى الله عليه وسلم، وقيل: قد بايع البعض أبا بكر في ذلك الوقت، ثم كانت سقيفة بني ساعدة، ثم كان تجهيزه صلى الله عليه وسلم وتتمة البيعة، وهذا خبر طويل، ويهمنا أن أبا بكر رضي الله عنه لم يكن حاضراً ساعة وفاته صلى الله عليه وسلم، وكان قد ذهب لزوجه، واستأذن رسول الله صلى الله عليه وسلم حينما رآه نشطاً، وفي حالة أحسن من ذي قبل، ثم لما قدم كان منه ما ذكر لنا المؤلف رحمه الله أنه قبّل رسول الله صلى الله عليه وسلم بين عينيه.
وهنا يقول الفقهاء: إذا مات الميت، وأراد أهله أن ينظروا إلى وجهه ويقبلوه فلا يمنعون من ذلك، وخاصة من كان غائباً فحضر، فهذا مشروع من فعله صلى الله عليه وسلم ومما فعله أبو بكر برسول الله صلى الله عليه وسلم.

باب نفس المؤمن معلقة بدينه
وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: (نفس المؤمن معلقة بدينه حتى يقضى عنه) رواه أحمد والترمذي وحسنه.
بعد أن بين المؤلف رحمه الله تعالى حق الميت عند احتضاره من تلقينه لا إله إلا الله، وإغماض بصره، وجواز تقبيله، وقد يذكر بعض الناس استقباله إلى القبلة، أي: جعل قدميه إلى القبلة، ومنهم من ينكر ذلك، إلى آخر هذا مما ينبغي أن يعمل للميت في شخصه وذاته انتقل المؤلف رحمه الله إلى حقوقه، وما ينبغي للأحياء بالنسبة لميتهم، فجاء بهذا الحديث، وهو أنه صلى الله عليه وسلم قال: (نفس المؤمن معلقة في دينه)

الخلاف في النفس
فقوله: (نفس المؤمن) يحتار العلماء في مدلول النفس، فمثلاً: {وَنَفْسٍ وَمَا سَوَّاهَا} [الشمس:7] {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ} [المائدة:45] {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ} [آل عمران:185] أهو البدن أم البدن مع الروح؟ الله تعالى أعلم، وقوله: {يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ * ارْجِعِي إِلَى رَبِّكِ} [الفجر:27-28] هل ترجع الروح والبدن أم الروح فقط؟ وكذلك السؤال، العذاب، النعيم هل هي للروح فقط، أم للروح والبدن؟ تجدون الكلام في هذا كثير، ولكن الذي يعنينا هنا أن المؤمن مرهون بدينه، والتعبير بالنفس ليشمل الروح، وأما البدن فقد يفنى، ولكن الله سبحانه وتعالى يجمعه: {قَدْ عَلِمْنَا مَا تَنْقُصُ الأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ} [ق:4] .
والرجل الذي أوصى أهله إن هو مات أن يحرقوه، ثم يسحقوه، ثم يأتون به في يوم شديد الريح، وعلى حافة البحر فيذرونه في الهواء، فجمع الله جسده، وقال له: ما حملك على هذا؟ قال: يا رب! خوفاً من عذابك، قال: قد غفرت لك، فمهما تنقص الأرض من أجسادهم يجمعها الله، نحن نعلم شخص المؤمن بروحه وببدنه، ولكن النقاش قائم فيما يتعلق بعذاب القبر وفي نعيمه إلى أن تقوم الساعة، أعني: هل هو للروح أم للبدن، ما عدا الشهداء والأنبياء؛ لأن الأنبياء صلوات الله وسلامه عليهم لا تأكل الأرض أجسادهم، وحياتهم في قبورهم فوق مستوى الإدراك، وقد جاء عنه صلى الله عليه وسلم ليلة الإسراء والمعراج أنه لقي جميع الأنبياء، بل أكثر من هذا: مر على موسى وهو قائمٌ يصلي في القبر الذي هو ذارع في ذراع! أي أنه وسع له في قبره! ثم إذا به يلقاه مع الرسل في بيت المقدس، ثم لقيه في السماء السادسة حينما عرج به، فهل عنده براق آخر وبأي صفة بروحه فقط وبدنه؟! كان قائماً يصلي ببدنه أمور لا دخل للعقول فيها، وهذا خصوصية المؤمن؛ أن لديه علوماً كثيرة جداً لا يمكن أن يصل إليها غيره؛ لأنها تأتيه عن الله بالوحي.
في هذا المسجد، وفي هذه الروضة أيام وقعة الحرة سنة ستين من الهجرة، خلت المدينة، وتعطل الأذان والصلاة ثلاثة أيام في هذا المسجد خوفاً من الجيش الغازي، إلا سعيد بن المسيب فإنه ما خرج ولا هرب، ولا ترك المسجد، وكان يأتي وحده، ويجلس بجوار الحجرة الشريفة في الروضة، فيسمع الأذان من الحجرة في الأوقات الخمسة، فمن الذي كان يؤذن هناك بلال هاجر إلى الشام، وأكرر وأقول: لا تحاول أن تسمح للعقل أن يتحكم في هذا ويكفيك أن تؤمن وتسلم لذلك، ولما انتهت الأزمة ورجع الناس، وأذن المؤذن في المسجد اختفى الصوت.
إذاً: هذه أمور لا يعلمها إلا الله سبحانه وتعالى، فنفس المؤمن مرهونة، وهذا عام لا يخرج منه أحد، حتى المجاهد في سبيل الله يكون شهيداً لكنه محبوس.

الحث على قضاء الدين وعدم التهاون به
وجاء عنه صلى الله عليه وسلم: (أن رجلاً سأله عن الشهادة وما تكفر من الذنوب فقال: أرأيت إن قتلت في سبيل الله تكفر عني خطاياي؟ قال: نعم، إن قتلت وأنت صابر محتسب، مقبل غير مدبر.
ثم قال رسول الله صلى الله عليه وسلم: كيف قلت؟ قال: أرأيت إن قتلت في سبيل الله، أتكفر عني خطاياي؟ فقال: نعم، وأنت صابر محتسب، مقبل غير مدبر، إلا الدين؛ فإن جبريل قال لي ذلك) فلو تأملنا يا إخوان! لوجدنا أن الدنيا بكاملها لا تساوي عند الله جناح بعوضة، فمؤمن يكون مديناً لمؤمن آخر بعشرة دراهم، أو درهمين، أو درهم، يحبس فيها؟! يا سبحان الله! إذا كان الأمر كذلك فينبغي على المؤمن أن يتحرى، وأن يفك نفسه قبل أن يحتاج إلى من يفكه، وإن كان عاجزاً أوصى.
وتقدم لنا أيضاً صلاته صلى الله عليه وسلم على الموتى في أول الأمر، وسؤاله عن الميت فإن كان عليه دين، قال لأهله: (صلوا عليه) حتى جيء بميت وقالوا: عليه ديناران، فقال أبو قتادة: هما عليَّ، وتأكد منه صلى الله عليه وسلم فلما تحملها أبو قتادة صلى عليه النبي عليه الصلاة والسلام.
الحقوق المتعلقة بتركة الميت خمسة، حق الميت في تجهيز كفنه وما يلزم لذلك حتى يدفن حقوق دينية، وتنقسم إلى: دين للعبد، ودين لله سبحانه وتعالى، وسواء كان دين العبد موثقاً برهن أو غير موثق، فعند الشافعي رحمه الله يقدم على كل شيء سداد دينه، حتى يقدم على تجهيزه، وتجهيزه يكون من بيت مال المسلمين، وذلك لأنه لو كان في الحياة معدماً ليس معه ما يأكل، فنفقته من بيت مال المسلمين.
وقال أحمد: يقدم تجهيزه؛ لأنه أحق بنفسه، كما لو كان مفلساً فللغرماء بيع ما عنده ولكن تترك له ثيابه.
إذاً: قضاء الدين أحق، قال به الشافعي، ابدأ بنفسك قال به أحمد، إلى غير ذلك، ثم تأتي بقية الحقوق من وصية وميراث.
فيبادر بسداد دينه قبل تجهيزه عند الشافعي، وإذا كان المال موجوداً فباتفاق الجميع لا نجعله مرهوناً بدينه بل ينادى في الناس: من كان له حق عند فلان فليتكلم، وهذا الذي ينبغي على أولياء الميت أن يبادروا به ليفكوه.
وقضاء الدين له شواهد كثيرة تؤكد أهميته، فهذا ثابت بن قيس خرج في غزوة كان يقودها خالد بن الوليد، فجاء إلى رجل وأيقظه من النوم، قال: يا فلان! أنا فلان فاسمع مني، إن فلاناً مر عليَّ وقد خلع عني درعي، فوضعه في آخر المعسكر، ووضع عليه برمة، وعلى البرمة رحله، فمر خالداً فليأخذ درعي من عنده، وإذا جئت إلى المدينة فأخبر أبا بكر رضي الله تعالى عنه أن لفلان عندي عشرة دراهم في قرن، وعبدي فلان عتيق، فجاء الرجل إلى خالد وأخبره، فدعا الرجل الذي سماه وقال: أين رحلك؟ قال: في مكان كذا، فأرسل خالد رجلاً من الحاضرين وقال: اذهب إلى رحل فلان وانظر ماذا تحته، فذهب فوجد الدرع، فجاء به، فقال خالد: هذه قرينة، فكتب إلى أبي بكر رضي الله تعالى عنه: لقد حدث كذا وكذا، فاستدعى أبو بكر رضي الله عنه الرجل وسأله: ألك دين عند فلان؟ قال: بيني وبينه الله، وقد سامحته فيه، قال: أخبرنا ما هو؟ فأخبره أنه عشرة دراهم، فأمر بسدادها حالاً، ثم دعا العبد فأعتقه.
يقول ابن القيم رحمه الله في كتاب الروح: وهذا من فقه أبي بكر عنه؛ أن أنفذ وصية الميت لما رأى من القرينة.
وهكذا أيها الإخوة! ينبغي على الإنسان أن يعنى بنفسه وأن يتخلص من دينه أولاً وقبل كل شيء، فإذا لم يكن عنده سداد وجب عليه أن يكتب، وهذا من دواعي كون الوصية واجبة، فإنها تكون واجبة، وتكون مندوبة، فحين تكون هناك ودائع، كديون ليس فيها سندات، ولا صكوك، ولا شهود، فعليه أن يكتب ذلك ليتولى أهله إنفاذها.

كتاب الجنائز [4]
من إكرام الميت أن يغسل بعد موته، فلا يدخل قبره إلا طيباً، وهذا التغسيل واجب على الأحياء بالقدر الذي يطهر به بدن الميت، ويكون على الصفة الواردة في السنة في الرجل أو المرأة.

غسل الميت المحرم
وعن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال في الذي سقط عن راحلته فمات (اغسلوه بماءٍ وسدر وكفنوه في ثوبيه) متفق عليه.

حكم الغسل والتطيب وتخمير الرأس لمن مات محرماً
يذكر المؤلف رحمه الله تعالى في هذا الكتاب -كتاب الجنائز- أن رجلاً سقط عن راحلته فوقصته فمات، فقال صلى الله عليه وسلم (غسلوه وكفنوه ولا تخمروه ولا تحنطوه وكفنوه في ثوبين) والرواية الأخرى: (في ثوبيه) .
هذا الحديث يسوقه المؤلف رحمه الله تعالى من قصة مشهورة، ذلك أن هذا الرجل كان محرماً وواقفاً بعرفات، فسقط عن راحلته، فوقصته راحلته -أي: رمحته- فمات وهو محرم، فأمر النبي صلى الله عليه وسلم أن يعامل معاملة الموتى بأن يغسل ويكفن، ثم نهى عن إلحاق هذا المحرم بعامة الموتى، وألا يقرب بما لا يجوز للمحرم من جانب الطيب وتخمير الرأس، واستدلوا على أن الوجه من الرأس؛ لأن بعضهم يذكر: (ولا تخمروا رأسه ووجهه) والخلاف في ذلك عن عثمان رضي الله تعالى عنه أنه كان إذا نام وهو محرم خمر وجهه، والجمهور على أنه لا يخمر الرأس ولا الوجه، فقد جاء في الحديث: (فإنه يبعث يوم القيامة ملبياً) وهذه التتمة تبين العلة في سبب النهي عن تغطية الرأس، وكذلك النهي عن الطِيب كما ينبغي التنبيه في الوقت الحاضر على ما يقع من حوادث السيارات -عافانا الله وإياكم- لبعض الحجاج، أو المعتمرين، وينتج عن ذلك الوفاة، فنجد البعض يجهز هذا الميت المحرم، ثم يكفنه ويغطي الرأس ويحنطه كما يحنط الموتى، وهذا لا ينبغي؛ لأن من مات قبل أن يقضي نسكه فإنه يعامل معاملة المحرم الحي، من حيث اجتناب الطيب، وعدم تغطية الرأس.
وقال بعض العلماء: إن هذه إكرامية للمحرم، مثلما أن الشهيد لا يغسل ولا يذهب عنه الدم؛ لأنه يكون شهادةً له عند الله؛ كما جاء في الحديث: (يبعث يوم القيامة، اللون لون الدم والريح ريح المسك) فقالوا كذلك من مات متلبساً بعبادة فإنه يبعث يوم القيامة عليه أثر تلك العبادة، والله تعالى أعلم.
إذاً من مات وهو محرم يغسل ويكفن.

صفة الكفن لمن مات محرماً
قال في الحديث: (وكفنوه في ثوبيه) بالإضافة إليه، والمحرم ثوباه الإزار والرداء، فبدأ المؤلف أيضاً ليبين بأنه يمكن الاكتفاء في الكفن بثوبين، وكلمة (ثوب) هنا مجاز، ولكن قالوا: هذا لباس المحرم، ويكفن فيهما ما دام يمكن ستره في ذلك من قدمه إلى رقبته.
وجاء في رواية أخرى: (في ثوبين) وروايتان: (في ثوبين) ، (وفي ثوبيه) لا مغايرة بينهما، ولكن (ثوبيه) إشعار بأنه يكفن في هذا اللباس الذي خالط جزءاً من تلك العبادة، فهو أولى من ثوب جديد لم يشارك في تلك العبادة بشيء، كما في وصية أبي بكر رضي الله تعالى عنه أن يكفن في ثوبه، ويؤتى بثوبين آخرين ويكفن فيها، فقالوا: ربما أوصى بذلك لخصوصيةٍ في هذا الثوب، إما أن يكون قد شهد العبادات معه، وإما أنه كان قد أعطاه إياه رسول الله صلى الله عليه وسلم فيكون تبركاً، أو غير ذلك على ما سيأتي الكلام عنده.
ويستدل أيضاً بقوله: (بثوبيه) أنه كفن في ثوبين ليس فيها قميص، ولا عمامة، كما جاء عن أم المؤمنين رضي الله تعالى عنها أنه صلى الله عليه وسلم كفن في ثلاثة أثواب، ليس فيها قميصٌ ولا عمامة، وسيأتي الكلام عليه، (ليس فيها) أي: ليس في العدد ثلاث وتكون العمامة والقميص زيادة عن الثلاث، ولكن ليست معدودة فيها، أو ليست فيها بالكلية، فلم يعمم ولم يلبس قميصاً، بل في ثلاثة أثواب.
وسيأتي بيان الكفن في ثلاثة أثواب أو في أكثر من ذلك عند النصوص الأخرى إن شاء الله، وبالله تعالى التوفيق.

المحرم الميت يبعث ملبياً يوم القيامة
في الحديث أن هذا الميت قد مات وهو متلبس بهذه العبادة، فإذا بعث يوم القيامة بُعث ملبياً، وفي ذلك إشعار بأنه إظهار لعمله يكون ذلك كرامةً له، وامتداداً لعمله في الدنيا، ويكون في ذلك إمتاعاً له بأنه يلبي كما كان يلبي في الدنيا.
وقد يقول قائل: التلبية عبادة، والعبادة تكليف، والآخرة ليست فيها عبادة ولا تكليف، فكيف يلبي؟ ويجاب عن ذلك: أن الله سبحانه وتعالى قد أعطى أهل الجنة في الجنة ما تشتهيه الأنفس، فلو أن إنساناً في الجنة اشتهى أن يصلي ركعتين فإن الله يعطيه الصلاة؛ لأنه من توابع إرضائه وإكرامه لعبده، ولو أن إنساناً تمنى أو اشتهى أن يقرأ القرآن فإن الله يعطيه أيضاً قراءة القرآن، وقد يؤيد ذلك ما جاء في الحديث: (يقال لقارئ القرآن: اقرأ وارق) (اقرأ) (ارق) هذا تكليف، لكن الغرض منه ليس القراءة، ولكن إلى حيث ينتهي في قراءته ينتهي رقيه في درجاته في الجنة.
إذاً قد تكون هناك قراءة قرآن أو صلاة في الجنة، لا على التكليف بالثواب والعقاب في الامتناع، ولكن تتمةً أو إرضاءً أو إكراماً أو تحقيقاً لما تشتهيه الأنفس، حتى قال بعض العلماء: لو اشتهى الفلاحون أن يزرعوا لمكَّنهم الله من أن يزرعوا ويحصدوا.
إلى غير ذلك من الأقوال.
إذاً المحرم يبعث يوم القيامة ملبياً إكراماً له وإتماماً لعمله وقد يكون إرضاءً له فيما تشتهيه نفسه أن يكمل نسكه، وإن كانت بقية المناسك قد انتهت، وليس هناك مكانٌ لها.
والله تعالى أعلم.

تغسيل رسول الله بعدما قبض

اختلاف الصحابة في تجريده من ثيابه أثناء غسله عليه السلام
وعن عائشة رضي الله عنها قالت: (لما أرادوا غسل رسول الله صلى الله عليه وسلم قالوا: والله ما ندري نجرد رسول الله صلى الله عليه وسلم كما نجرد موتانا أم لا؟ الحديث) رواه أحمد وأبو داود.
يأتي بحديث أم المؤمنين عائشة رضي الله تعالى عنها بأنهم لما أرادوا غسل رسول الله صلى الله عليه وسلم -أي بعدما قُبض صلى الله عليه وسلم- وأخبرتنا رضي الله تعالى عنها بأنه خُير فقال: (إلى الرفيق الأعلى، إلى الرفيق الأعلى) فالصحابة عندما أرادوا أن يغسلِّوا رسول الله صلى الله عليه وسلم، ترددوا فيما بينهم، فهم يعلمون من حالة الموتى أن يجردوا من الثياب ويغسلوا، وتقدم أن النبي صلى الله عليه وسلم سجي ببرد حبرة -والتسجية: التغطية من الرأس إلى الظفر- والتسجية عادةً تكون بعد تجريد الميت من ثيابه العادية، ولكن رسول الله صلى الله عليه وسلم لم يجردوه في تلك الحالة، بل سجي مع ثيابه.
والصحابة يعلمون أن من حالات الموتى عموماً أن يجردوا ويغسلوا، ومع التجريد يجعل على العورة ما يسترها، وكان الحاضرون من ذوي القرابة المعروفون بالأمانة، … إلخ، فتهيبوا أن يجردوا رسول الله صلى الله عليه وسلم.
هل سنة نبينا كسنة بقية الموتى في التجريد والتغسيل، فنغسله كما نغسل الموتى؟ إن كان الغسل للنظافة فهو أنظف الناس، وإن كان للطهارة فهو أطهر الخلق، وإن إلخ، أم ماذا؟ هل له خصوصية؟ فترددوا؛ لأنه ليس عندهم سنة في ذلك ولم يسبق لها نظائر، ولم يسبق لهم من سمع من رسول الله صلى الله عليه وسلم شيئاً يخبرهم به.
والواقع -يا إخوان- أنه وقع للصحابة رضوان الله تعالى عليهم في ذلك اليوم اختلافٌ وترددٌ في ثلاث حالات: الحالة الأولى: عندما اختلف الصحابة في تجريد الرسول من ملابسه فجاءهم الحل كما يقول الحديث: (فألقى الله على الحاضرين جميعاً النعاس، ولم يبق أحد منهم إلا وذقنه في حجره -ناموا جميعاً، سبحان الله! - ثم سمعوا من يخاطبهم من جانب البيت ولا يعلمون من هو) هل نستطيع أن نفسر هذا أم لا نستطيع؟ لا شك أنه ملكٌ أرسله الله سبحانه وتعالى يخبرهم، فسمعوا من يقول لهم ولم يعلموا من هو: (غسلوا رسول الله ولا تجردوه) كان من الممكن أن يعفى من التغسيل كما يعفى الشهداء؛ لأن الشهيد لا يغسل، وهو سيدهم وإمامهم، ولكن لما التبس الأمر جاء بالأمرين: الغسل، وعدم التجريد: (غسلوا رسول الله صلى الله عليه وسلم ولا تجردوه) فغسل صلى الله عليه وسلم من فوق القميص، والمغسل يحرك يده فوق القميص، وغسله علي، والفضل بن العباس، وأسامة بن زيد، وكان العباس حاضراً ولم يشارك، وهؤلاء خاصته وآل بيته، فغسل صلوات الله وسلامه عليه من فوق القميص دون أن يجردوه، هذه واحدة.

اختلاف الصحابة في موضع دفنه عليه السلام
الحالة الثانية: لما أرادوا مكان القبر قالوا: أين ندفن رسول الله؟ هل نرده إلى مسقط رأسه مكة عند إسماعيل، أو نرده إلى الشام عند أبيه إبراهيم، أو نرفعه إلى مقبرة موتى المسلمين في البقيع، أم ماذا نفعل؟ حتى قال الصديق رضي الله عنه: (سمعت رسول الله صلى الله عليه وسلم يقول: ما قبض الله روح نبي إلا في المكان الذي يدفن فيه) يعني: إذا أريد دفنه لا ينقل من مكان موته إلى مكان آخر؛ لأن الله سبحانه وتعالى اختار له المكان الذي يدفن فيه ويقبض روحه فيه، فعزموا على أن يدفن في مكانه الذي قبض فيه وهو حجرة عائشة رضي الله تعالى عنها.

اختلاف الصحابة في نوع دفنه عليه السلام
الحالة الثالثة: عرفنا كيفية الغسل، وتعين مكان الدفن، بقي نوع الدفن، وكان في المدينة طريقتان: طريقة الشق، وطريقة اللحد.
والشق هو: أن يحفر وينزل بعمق في الأرض إلى مستوى -كما يقولون- صدر الرجل العادي، فيوضع الميت في هذا الشق، ويبنى عليه باللبن على هيئة العقود? ثم يهال التراب فوق تلك اللبنات.
أما اللحد: فبعد أن ينزلوا بالحفر إلى المستوى المطلوب يأتون إلى أحد الجانبين في القبر -وغالباً يوضع الميت على شقه الأيمن ما بين الغرب والشرق في المدينة والقبلة أمامه- فيحفرون من جانب القبر الشمالي بقدر ما يسع جسم الميت، ويدخلونه تحت هذا اللحد المائل، وإذا ما أدخلوه في هذا اللحد وصار مسامتاً لحافة القبر في الشق، سدوا هذا اللحد باللبن، وأصبح الشق خالياً والميت تحت الأرض من جهة ما ألحدوا له، ثم أهالوا التراب في الحفرة على ما كان.
وهنا قالوا: ماذا نفعل لرسول الله صلى الله عليه وسلم، أنشق له شقاً، أم نلحد له لحداً؟ لأن الحالتين كانتا موجودتين في المدينة، بعد أن فكروا في هذا -وليس عندهم أيضاً خبر يقفون عليه ليعملوا بمقتضاه- قالوا: أرسلوا رسولاً للذي يشق ويدفن في الشق، وأرسلوا رسولاً للذي يلحد ويدفن في اللحد، أيهما جاء أولاً يبدأ في الحفر، فجاء صاحب اللحد، فلحدوا لرسول الله صلى الله عليه وسلم.

تعيين مكان قبره عليه السلام
وإلى هنا -أيها الإخوة- يكاد يكون إجماع الإجماع -يعني فوق الإجماع بإجماعٍ آخر- تعيين مكان قبره صلى الله عليه وسلم، ولذا يقال: لا يُعلم على سبيل الجزم على وجه الأرض قبرٌ معين بذاته سوى قبر النبي صلى الله عليه وسلم، وجميع الأنبياء وجميع الرسل لا يُعلم بالتحديد، قد يقال: هذا قبر الخليل، وهذا قبر يوسف، وهذا قبر فلان، وهذا قبر كذا، لكن على سبيل التعيين لا على سبيل اليقين، بخلاف قبره صلى الله عليه وسلم فهو على التحديد يقيناً في حجرة عائشة رضي الله تعالى عنها.
ثم جاء الصديق رضي الله تعالى عنه، وجاء الفاروق رضي الله تعالى عنه وعُينت أيضاً مواقع القبرين الشريفين من قبره صلى الله عليه وسلم، من أن قبر أبي بكر خلف النبي صلى الله عليه وسلم، وينزل إلى جهة الشرق بحيث يكون رأس أبي بكر عند كتف النبي صلى الله عليه وسلم، وجاء عمر وراء أبي بكر ووضع رأس عمر تحت كتف أبي بكر بقليل.
وضعوا بهذا الترتيب حتى لا يكونوا على قدم المساواة، وبهذا تتعين هذه القبور الثلاثة يقيناً جزماً بدون أي ريبٍ ولا شك.

حكم تغسيل الميت
يهمنا في موضوع الباب: أنهم عندما سمعوا من يقول لهم (غسلوه ولا تجردوه) فأصبح الغسل هنا واجباً، وهو فرض كفائي إذا قام به البعض سقط عن الباقين، وقد نجد من يورد بأن الغسل سنة وليس بواجب، ولكن كما قال بعض العلماء: إذا لم يكن واجباً فلماذا هو سنة؟ قالوا: للتطهير والتنظيف -على ما سيأتي (وجعلنا فيه سدراً وكافوراً) ولكن يقول بعضهم: إذا كان سيد الطاهرين، وسيد الطيبين قد غسل ما قيمة الكلام والخلاف في ذلك؟ إذاً: غسل الميت واجبٌ وهو فرضٌ كفائي إذا قام به البعض سقط الإثم عن الباقين.

أولى الناس بتغسيل الميت
من أولى الناس بتغسيل الميت: نجد هناك من يقول: إن كان قد أوصى بأن يغسله شخصٌ بعينه لا مانع، والفكرة العامة أن يكون أولى الناس به آمنهم وأتقاهم؛ لأن الميت بين يديه أمانة، وقد يوجد من الميت ما لا يحب الميت لو كان حياً أن يرى منه، فينبغي على من يغسل الميت أن يكون أميناً لا يفشي سر الميت، وهذا لا يكون إلا ممن كان أولى الناس به.
ومن الناحية التكليفية، أو ناحية الجواز قالوا: أولى الناس بتغسيل الميت الزوجان أحدهما للآخر، الزوج يغسل زوجته، والزوجة تغسل زوجها، على خلاف عند الأحناف، وأما الحنابلة فقالوا: هو يغسلها وهي لا تغسله؛ لأنها لو قدر بأنها في الحياة وفارقها فإنها في العدة، وفي العدة تكون تابعة للزوجية، والآخرون قالوا: العكس، والأحناف قالوا: إنه بالموت انقطعت الصلة، وأجابوا عن ذلك بأجوبة نقلية وعقلية.
أما انقطاع الصلة فليس بصحيح؛ لأن الميراث عقب الوفاة بصلة الزوجية، ولأنه جاء عنه صلى الله عليه وسلم عن أم المؤمنين عائشة رضي الله تعالى عنها قالت: (رجع النبي صلى الله عليه وسلم من جنازة بالبقيع فمر عليَّ فقلت: وارأساه، قال: بل أنا يا عائشة وارأساه، وماذا عليكِ لو مت قبلي فقمتُ عليكِ فغسلتكِ وكفنتكِ وصليتُ عليكِ ودفنتكِ) فهذا نصٌ صحيح صريح في أنه صلى الله عليه وسلم يغسل زوجه، وجاء عنها رضي الله تعالى عنها قالت: (لو استقبلت من أمري ما استدبرت ما غسل رسول الله إلا نساؤه) .
وجاء عن أسماء بنت عميس زوج أبي بكر رضي الله تعالى عنهما لما توفي وغسلته هي وخرجت على الناس في يومٍ شديد البرد فقالت: (ماذا ترون، هل عليَّ من غسلٍ وقد غسلت أبا بكر؟ قالوا: لا.
ليس بواجبٍ عليكِ) وقد جاء في ذلك حديث متكلم فيه: (من غسل ميتاً فليغتسل، ومن حمله فليتوضأ) فـ أسماء أخبرت بأنها غسلت زوجها، وهذه أم المؤمنين تقول: (لو استقبلت من أمري ما استدبرت ما غسل رسول الله إلا زوجاته) وهو صلى الله عليه وسلم يقول لـ عائشة (وماذا عليكِ لو متِ قبلي وقمتُ عليكِ فغسلتكِ وكفنتكِ وصليتُ عليكِ) فهذا منه صلى الله عليه وسلم لزوجه.
إذاً: غسل رسول الله صلى الله عليه وسلم وتولى غسله خواص آل بيته.
ابنا عمه علي رضي الله تعالى عنه، والفضل، وأسامة حِب رسول الله صلى الله عليه وسلم وابن حبه، والعباس عمه كان حاضراً، ولهذا قالوا: يغسل الميت أولى الناس به، وإذا لم يكن من أهل الميت من يحسن تغسيل الميت؛ لأنه في بعض البلاد لا تجد في القرية بكاملها من يحسن تغسيل الميت إلا شخصاً واحداً أو شخصين، والبقية لو مات عندهم ميت لا يعرفون كيف يغسلونه، وهذه من المشاكل.
إذاً: يتعين على كل مسلم ما دام أنه واجب كفائي أن يتعلم تغسيل الميت؛ لأنه قد يصادف أنك تجد ميتاً فيكون متعين عليك أنت غسله، أو كان هناك ميت ولا أحد يحسن التغسيل، فكن أنت متعلماً عارفاً، وعلى هذا سيأتي بيان كيفية تغسيل الميت في تغسيل ابنة رسول الله صلى الله عليه وسلم.

باب كيفية غسل الميت
.

عدد غسلات الميت
وعن أم عطية رضي الله عنها قالت (دخل علينا النبي صلى الله عليه وسلم، ونحن نغسل ابنته، فقال: اغسلنها ثلاثاً، أو خمساً، أو أكثر من ذلك، إن رأيتن ذلك بماءٍ وسدر، واجعلن في الآخرة كافوراً أو شيئاً من كافور) يأتي المؤلف رحمه الله -بعدما قدم لنا ما يتعلق بسيد الخلق صلى الله عليه وسلم في غسله وعدم تجريده- بما يتعلق بغسل عامة المسلمين، ويأتي بحديث أم عطية رضي الله تعالى عنها، قالت: (دخل علينا رسول الله صلى الله عليه وسلم ونحن نغسل ابنته) .
فهل معنى قولها: (دخل علينا) أي: عندها، ينظر إليها وهي تغسل؟! لا، بل معنى (دخل علينا) يعني البيت الذي نحن فيه، فقال لهن: (اغسلنها -كم؟ - ثلاثاً، أو خمساً، أو سبعاً إن رأيتن ذلك) وهي بعض الروايات أو أكثرها، وهي دليل بعض العلماء حيث يقول: السنة في تغسيل الميت هو تغسيله ثلاثاً، وهذه السنة في الطهارة للحي، وسنة الوضوء التثليث، وجاء عنه صلى الله عليه وسلم: (أنه توضأ فغسل مرةً مرة -غسل كفيه مرة، وتمضمض مرة، واستنشق مرة، وغسل وجهه مرة، ويده اليمنى مرة… وهكذا- وقال: هذا الوضوء الذي لا يقبل الله صلاةً بدونه.
-فلا يصح الوضوء بأقل من مرة- ثم توضأ فغسل مرتين مرتين، ثم قال: هذا وضوء الأنبياء قبلي، ثم توضأ وغسل ثلاثة، فقال: هذه سنتي) فتثليث الغسل في الوضوء وغسل الجنابة بأن يفرغ الماء عليه ثلاث مرات -على ما جاء في تفسير الغسل فيبدأ بما ينبغي إزالته، ثم يتوضأ كوضوئه للصلاة، ثم يفيض الماء على شقه الأيمن ثم الأيسر… إلخ ثلاث مرات.
وهنا قال لـ أم عطية ومن معها: (اغسلنها ثلاثاً، أو خمساً) .
يقول بعض العلماء: خمسة أو سبعة تكريم أو أفضلية أو موجب، قالوا: لقد قال صلى الله عليه وسلم: (إن رأيتن) ، كأن الزيادة عن الثلاث مرهونة برأي من يتولى التغسيل، على ما يطرأ له حتى يزيد، المهم أن يكون الغسل وتراً: ثلاثاً، أو خمساً، أو سبعاً، أو تسعاً، قالوا: إذا غسلوا الميت ثلاثاً ثم كان في حالة ربما خرج منه شيء يحتاج إلى غسل؛ فيعيدون الغسل ويزيدون رابعاً وخامساً؛ فإذا انتهوا ثم رأوا شيئاً آخر، ورأوا أن يزيدوا في الغسل إكراماً للميت وأداءً للواجب، زادوا غسله وتراً بحيث تصير سبعاً… وهكذا، لقوله: (إن رأيتن ذلك) .

الحد الأدنى للغسل
إذاً: الحد الأدنى كما يقول بعض العلماء: ما يؤدي الواجب غسله وهو واحدة، ولكن النبي صلى الله عليه وسلم قال هنا (اغسلنها ثلاثاً) فنقول: ثلاثاً، وجعل الزيادة عن الثلاث لرأي الذين يقومون بعملية الغسل، إذا اقتضى حال الميت أن يزاد في غسله مرة أو مرتين زيادة عن الثلاث إلى خمس أو سبع، ولا يزيدون عن السبع كما يقول البعض، ثم بعد ذلك يتولون ويدبرون أمرهم بما يمكن عمله.
وللعلماء والفقهاء تفصيلات فمن أراد الاستزادة فليرجع لها في كتب الفقه.
واستعمال الطين الحلو، والقطن، والكافور.
إلى غير ذلك في تلك المواطن.

مادة السدر وحكم قلع شجرها
ثم قال صلى الله عليه وسلم (واجعلن فيه سدراً) السدر: هو شجر النبق، والمراد بالسدر الورق، وهنا تكلم الفقهاء عن حكم الماء الذي خلط بالسدر، وكيف نعمل بالسدر؟ فبعضهم قال: يفرك باليد حتى يكسر، وبعضهم قال: يدق، وبعضهم قال: يجعل في الماء ويخبط خبطاً شديداً، والسدر من طبيعته أن يخرج رغوة، وهو من أدوات التنظيف، وبعضهم يقول: السدر فيه بركة، وجاء عند ابن ماجة النهي عن قلع شجرة السدر، إلى غير ذلك.

بعض خصائص السدر
ذكر ابن القيم رحمه الله في باب فك السحر أن من أخذ عن زوجه أو ظهر به سحرٌ فليأخذ سبع ورقات من سدرٍ ويدقها بين حجرين، ثم يجعلها في ماء ويخبطها ويغتسل به، ثم يكرر ذلك من ثلاث إلى سبع وسوف يفك الله عنه السحر.
إذاً: للسدر خصائص.

هل الماء المخلوط بسدر يجزئ في الوضوء؟
وأما كلام الفقهاء عن جعل السدر في الماء، أي: الماء إذا كان مخالطاً هل يرفع حدثاً؟ أو أنه يصبح متغيراً طاهراً غير طهور؟ ويقولون في الماء الطهور: هو ما بقي على خلقته في لونه وطعمه وريحه، ونحب أن نقول للإخوان بأن أوراق السدر لا يغير صفة من صفات الماء، لا ريح له، ولا طعم فيه، ولا لون.

قاعدة حول تغير الماء بالمجاورة أو المخالطة
إذاً فالسدر من المجاور لا المخالط، والفقهاء عندهم قاعدة: إذا تغير الماء بمجاور فلا يسلب الماء حكم الطهورية، وإذا تغير بمخالط سلبه، ومثال هذه المجاورة: لو أن هناك -كما يقولون- غديراً صغيراً وعليه أشجار، فتساقط ورق الشجر فيه، فتعفن، هذا الورق لم يخالط الماء ولم يمتزج بذرات قطرات الماء، ولكنه بجواره فتغير برائحته، قالوا: هذا متغير بمجاور وليس بمخالط فلا يسلبه الطهورية.
وقالوا كذلك في النفط، لو وقع القاز في الماء فلا يسلبه الطهورية، وكذلك لو وقع الأزفلت، وكذلك الكافور، فإنه لا يذوب في الماء، وجميع الزيوت لا تذوب في الماء، إنما تكون على وجهه، أو في جانب من جوانبه، ولا تمتزج بالماء أبداً، إلا بطريقة معينة يعرفها أهل الاختصاص في الصيدلة لها طريق خاص، فعلى هذا قالوا: الماء المتغير بمجاور لا يسلبه الطهورية.
إذاً: النقاش في كون السدر في الماء عند غسل الميت يسلبه الطهورية ويجعل الغسل للنظافة لا محل له أبداً, فسيد الخلق صلى الله عليه وسلم أنظف الناس، وقد غسل على تلك الحال.
وهناك من يقول: الأمر تعبدي؛ لأننا لا ندري ما الحكمة، وكونه يقول (اجعلن في الأخيرة كافوراً) لماذا خص الكافور بالأخيرة؟ الآن له رائحة؟ ورائحته نفاذة قوية، كما يقولون: عطر طيار يطير في الهواء، لو تركت قطعة دهن الكافور معراة للهواء فإنك بعد فترة لا تحصلها، مثل (النفثالين) الذي يضعونه لحفظ الصوف، لو تركته لتبخر مع الهواء، فيقول بعض العلماء: إنما جعل في الأخيرة بعد أن استوفى الغسل المشروع بغسلات ماء طهور.
وبعضهم يقول: لأن الكافور له خصوصية تتناسب مع حالة الميت، منها: أنه يلين الجلد، ومنها: أنه يحفظ الجلد من التأثر، ومنها: أن رائحته لا تقوى عليها الحشرات، فلو تأخر دفن الميت وقد جعل في تغسيله كافور فلا تقربه الحشرات، لا نمل ولا ذر ولا شيء يقترب منه؛ لأن رائحة الكافور تطردها.
إلى غير ذلك من التعليلات التي من أجلها جعل الكافور في غسل الميت وفي الغسلة الأخيرة.
والله تعالى أعلم.

نقض شعر الميت إذا كان له ظفائر
ثم قالت (ثم ظفرنا شعرها ثلاثة قرون) وفي بعض الروايات (فنقضنا شعرها) أي: أنه كان مظفوراً، وصار شعراً مرسلاً، وبعد أن غسِّل وسرِّح ورجِّل ظفرنه ثلاث ظفائر.
فهنا يقول العلماء: إذا كان الميت رجلاً أو امرأة وله شعر مظفر -بعض أهل البادية قد يعنى بشعره- وكان له ظفيرتان كظفيرتي المرأة، أو ظفيرة واحدة، فإذا كان للمرأة شعرٌ مسترسل ومظفر نقض، ومن المعلوم أنه في غسل المرأة من الجنابة لا تنقض المظفور، بل تجمعه بين كفيها وتضغطه حتى يتخلل الماء بين الشعر، أما في غسل الحيض فإنها تنقضه.
وهنا تقول أم عطية رضي الله تعالى عنها: (فنقضنا شعرها) .
إذاً: غسل الميت آكد من غسل الجنابة؛ لأن نقض الشعر لا يكون في غسل الجنابة، ولكن يكون في غسل الحيض.

تظفير شعر المرأة بعد غسلها
ثم بعد ذلك ظفرنه، وهذا يذكرونه خلافاً للأحناف الذين يقولون: إنه لا يظفَّر بعد الغسل، ويلقى على وضعه الطبيعي من جوانبها، أو من خلفها، أو من أمامها؛ حتى ولو على وجهها، ويقولون: هذا فعل صحابية ولا نص عليه من رسول الله، ولكن يقال: لم ينكر رسول الله صلى الله عليه وسلم عليها، وكذلك الحاضرات ما أنكرن عليها، وإذا كان الأمر يدور بين اجتهاد شخصٍ عادي، وبين فعل صحابية أو صحابيات، فالأولى الأخذ بقول الصحابية أو الصحابيات، كما هو معلوم عند الأصوليين، أن قول الصحابي إذا لم يوجد له مخالف فهو أصل يتبع.
والله تعالى أعلم.

استحباب البداية في غسل الميت بالميامن ومواضع الوضوء
وقال في الحديث (ابدأن بميامنها، ومواضع الوضوء منها) التيامن مطلوب في كل شيء، كما في حديث أم المؤمنين عائشة رضي تعالى عنها (أنه صلى الله عليه وسلم كان يعجبه التيامن في كل شيء) فكان يتيامن في لبس النعلين، ويتيامن في لبس القميص فيدخل يده اليمنى، ويتيامن في أول نومه فينام على شقه الأيمن، ويتيامن في أكله الطعام وتناول الشراب بيده اليمنى، ثم قالت (وفي شأنه كله) وهنا قال صلى الله عليه وسلم (ابدأن بميامنها، ومواضع الوضوء منها) وهذه سنة -أيضاً- في غسل الجنابة والحيض، فقد تقدم معنا في باب الغسل أن الإنسان لا يفيض الماء على جسمه مرة واحدة، ولكن يبدأ -كما في غسل الجنابة- بغسل فرجه، ثم يضرب يده بالتراب في الأرض، ثم يتوضأ، وجاء في بعض الروايات (وضوءه للصلاة) وجاء في بعض الروايات: ويؤخر غسل قدميه حتى ينتهي من إفاضة الماء، ثم يتحول من مكانه الذي هو فيه إلى مكان آخر؛ فيغسل قدميه.
إذاً: الوضوء مقدمةٌ للغسل، فهنا أمرهن أن يوضئنها، أي: يبدأن في تغسيلها بالوضوء، وعند الغسل يبدأن بالميامن، ثم يكملن الغسل على ما بين لهن، ثلاثاً، أو خمساً، أو أكثر، قال: (إن رأيتن ذلك) .
ثم قال (فإذا فرغتن فآذنني) من آذن يؤذن، والإذن كله راجع في اللغة إلى مادة الأذن؛ لأن اللغة أول ما توضع توضع للمحسوسات المادية، ثم تنقل إلى المعنويات.
قالت (فلما فرغنا آذناه، حقوه) أي: الإزار الذي على الحقو، والحقو هكذا، محل عقد الإزار، ثم قال (أشعرنها به) وهذا منه صلى الله عليه وسلم عطفاً عليها، وشفقة بها، والتماساً لبركته معها؛ لأن هذا الحقو قد خالطه، وقد يكون مس من عرقه أو غير ذلك.
إلخ، على ما سيأتي في أمر بن أبي، وهذه ابنته رضي الله تعالى عنها زينب، وعطفه على ابنته لا شك فيه، ففعلن وأشعرنها، أي: اللباس يكون قسمين: شعارٌ ودثار، كما جاء في حديث الأنصار لما رجعوا من فتح مكة، وقسم النبي صلى الله عليه وسلم الغنائم، وأعطى المؤلفة قلوبهم، ولم يعط الأنصار شيئاً، فبلغته مقالة؛ فجمعهم، ثم قال (ما مقالة بلغتني عنكم يا معشر الأنصار؟! أتأخذون عليَّ في لعاعة من الدنيا أتألف بها قلوب أقوامٍ، إني لأعطي أقواماً أتألفهم على الإسلام، وأترك أقواماً لما وقر في قلوبهم من الإيمان، والله يا معشر الأنصار! لولا الهجرة لكنت امرأً من الأنصار، الأنصار شعار، والناس دثار، لو سلك الناس وادياً وطريقاً، وسلك الأنصار وادياً وطريقاً، لسلكت وادي الأنصار وطريقها) فقوله صلى الله عليه وسلم: (الأنصار شعار) .
الشعار: هو الثوب الذي يلاصق شعر الجلد على الإنسان، والدثار هو ما يتدثر به فوق الثياب، كالمشلح، أو العباية، أو البالطوا، أو أي شيء آخر، هذا دثار يتدثر به، قال تعالى: {يَا أَيُّهَا الْمُدَّثِّرُ} [المدثر:1] أي: المتغطي، والدثار هو الغطاء فوق اللباس.
فأشعرنها إياه، وكما أشرنا أن هذا من رحمته صلى الله عليه وسلم وشفقته ورغبته في إنالة ابنته البركة.

كتاب الجنائز [5]
من الآداب الشرعية الواجبة على الأحياء للميت تكفينه في أثواب تستره، على تفصيل فيما يكون للرجل وما يكون للمرأة، مع استحباب أن تكون بيضاء واسعة بدون مغالاة ولا مباهاة.

كفن رسول الله صلى الله عليه وسلم في ثلاثة أثواب بيض

صفة كفن رسول الله صلى الله عليه وسلم
وعن عائشة رضي الله عنها قالت (كفن رسول الله صلى الله عليه وسلم في ثلاثة أثواب بيض سحولية من كرسف، ليس فيها قميص ولا عمامة) متفق عليه.

الفرق بين الثوب والقميص
هذا شروع من المؤلف في بيان كيفية الكفن للميت، وبدأ ببيان كفن النبي صلى الله عليه وسلم، وجاء بحديث أعرف الناس بذلك، وهي أم المؤمنين عائشة رضي الله عنها قالت (كفن رسول الله صلى الله عليه وسلم في ثلاثة أثوابٍ بيضٍ سحولية من كرسف، ليس فيها قميص ولا عمامة) ثلاثة أثواب ثم بعد ذلك تقول: (ليس فيها قميص) مما يدل على أن المراد بالثوب هو اللفافة التي يلف فيها الميت، والقميص هو ما كان مخيط الطرفين، أي: لو جئت بطرفٍ من القماش على ما هو معروف الآن، القماش الأبيض عرضه -كما يقال: ياردة (تسعون سنتيمتراً) ، أو عرضه متر، وأخذت منه بقدر طول الإنسان مرتين، أي: أخذت ثلاثة أمتار وثنيت طرفيها معاً ثم جئت في الوسط حيث ثنيت وفتحت فتحة تُدخل الرأس، فأدخلت رأسك -وأنت إنسان على قيد الحياة- وصار النصف أمامك والنصف وراءك، إذا خطت الطرفين من اليمين والطرفين من اليسار، وتركت موضع اليدين سمي قميصاً، فإذا لم يكن مخيطاً لا يسمى قميصاً، فالقميص هو ما كان مخيط الطرفين.
والأثواب: يمكن أن يقال في كل قطعة من لباس المحرم، -الإزار والرداء- أنه ثوب، كما تقدم لنا في الحديث في الرجل الذي سقط عن راحلته فوقصته فقال صلى الله عليه وسلم: (كفنوه في ثوبيه) وثوباه وهو محرم هما عبارة عن الإزار والرداء، أما ما يطلق الآن على الثوب الذي يلبسه عموم الناس فهذا اصطلاح آخر.
قميص طويل، وعند بعض الناس قميص قصير قميص نصف كم قميص كم كامل، فالقميص لغة هو ما كان مخيط الطرفين، وأصبح محيطاً بالجسم بالخياطة.

كيفية تكفين الميت
وهنا الثلاثة الأثواب التي تقول عنها أم المؤمنين رضي الله عنها ليس فيها مخيط، لا قميص ولا سروال ولا شيء من ذلك، كيف تكون الثلاثة الأثواب.
يقول ابن قدامة في المغني: يؤتى بالثلاثة الأثواب بعد أن ينتهى من تغسيل الميت، ومما ينبغي التنبيه عليه أن يغسل الميت على شيء مرتفع، لا على الأرض مباشرة، فإذا ما غسل جفف أو نشف، وكذلك يحسن ألا يغسل تحت السماء في الكشف مباشرة، بل يكون تحت سقف في غرفة أو في صالة، وإذا لم يكن ففي خيمة، وإذا لم يكن ظلل بغطاء يحجب بينه وبين السماء، فلا يكون مكشوفاً إلى السماء مباشرة، فإذا ما غُسِّل -على طريقة الغسل التي لها تفصيلات عديدة لم نذكرها، وهي مدونة في كتب الفقه- وانتهوا من تغسيله، نشفوه، فإذا ما انتهوا من تنشيفه، وكان المكان الذي هو عليه مبللاً بسبب الغسل، فإنه يوضع في مكان آخر أو يفرش له فراش في الأرض، ويؤتى بالثلاثة الأثواب، فإن كانت متفاضلة -أي: بعضها أفضل من بعض في الجودة- يجعل الأفضل منها أولاً، ثم يؤتى بالثاني فوقه، ثم يؤتى بالثالث فوقه، فتكون الأثواب الثلاثة قد رصَّت على المكان الذي ينقل إليه، أو على فراش على الأرض، وكل واحد من الثلاثة يسمى ثوباً.
فينقل الميت من موضع غسله، إلى هذه الأثواب الثلاثة، فتؤخذ اللفافة الأولى -أي: الثوب الأول الذي هو ثالث الأثواب من جهة الأخذ- فيثنى عليه الطرفان، فما كان في جهة اليمين، يؤتى به إلى اليسار، وما كان في اليسار يؤتى به إلى اليمين، ويصبح ملفوفاً في الثوب الأول، ثم يجعل فوق هذا الثوب الأول حنوط وطيب وكافور، ثم يؤخذ الثوب الثاني أي الوسط فيفعل به كذلك أيضاً، القسم الذي إلى اليمين يجعل إلى اليسار، والقسم الذي على اليسار يجعل إلى اليمين، وتكون تلك الأثواب الثلاثة زائدة عن طول الميت تتجاوز القدمين وتتجاوز الرأس، ويكون الجزء المتجاوز للرأس أطول من الجزء المتجاوز للقدمين، فلو جعلنا زيادة على القدمين عشرين سنتيمتراً، نجعل أربعين سنتيمتراً من جهة الرأس، ونأتي أيضاً بالحنوط ونجعله على اللفافة الثانية الذي هو الثوب الوسط، ثم يؤتى باللفافة الثالثة وهي الأخيرة وتكون أفضلها وأحسنها أي موضع تجملٍ للكفن، وقد جاء عنه صلى الله عليه وسلم (من كفن أخاه فليحسن تكفينه) وجاء في هذا (من كفن مسلماً كان كمن كساه إلى يوم القيامة) وعلى هذا يؤخذ الثوب الثالث الذي هو الأخير، ويفعل به كذلك ويلف على الميت الطرف الأيمن يرفع ويجعل إلى اليسار، والطرف الأيسر يرفع ويجعل إلى جهة اليمين.
إلى الآن أصبح الميت مندرجاً في ثلاثة أثواب، يؤتى بعد ذلك إلى جهة القدمين فتجمع تلك الزوائد بعضها فوق بعض، وقيل: تربط، وقيل: تلف، ثم توضع تحت القدمين، وكذلك من جهة الرأس، تجمع تلك الزوائد بعضها فوق بعض، وتلف من عند الرأس، وتثنى تحت رأسه، أو تربط حتى لا تنفك، حينما يحمل وحينما ينزل في القبر، وحينما يوضع على شقه الأيمن في اللحد، هذه كيفية تكفين الميت في الأثواب الثلاثة.

تفصيل الروايات في كفن الرسول صلى الله عليه وسلم
وهذا هو أصح الروايات في تكفينه صلى الله عليه وسلم، وهو أعدل الأقوال وأفضلها عند الجمهور، وقد اتفقوا على أنه عند الحاجة إذا اقتصر على لفافةٍ واحدة على هذا الوضع وسترته من رأسه إلى ظُفر قدمه أجزأت، يعني: أقل المجزء في الكفن ما يستره، والثلاثة هي أقل الكمال، وبعضهم قال هي نهاية الكمال، أي الأفضل.
وكما يقول العلماء، لا ينبغي لأحد أن يزيد في الكفن على كفن النبي صلى الله عليه وسلم، وهناك روايات جاءت في كفنه صلى الله عليه وسلم سوى ذلك ولم تسلم من مقالات.
ستجدون في كتب الحديث وفي حديث عائشة هنا (.
ثلاثة أثواب سحولية من كرسف) الكرسف: القطن، سحولية: نسبة إلى قرية، وهي ثياب بيض، وهذا صفة الكفن أو أثواب الكفن وأنها من القطن.
قولها هنا: (ليس فيها قميص ولا عمامة) يقولون ليس فيها: يعني في العدد، فهي ثلاثة فقط من غير أن نحسب القميص والعمامة، فيكون القميص والعمامة موجودين لكن ما عدتهم، أو ليس فيها: في جنسها، ولم يتجاوز الكفن الثلاثة الأثواب، والجمهور على أن ظاهر اللفظ ليس فيها -أي في الأثواب الثلاثة- قميص ولا عمامة، يعني ليس قميص وعمامة يكملان العدد، لا.
بل القميص والعمامة منفية الوجود بالفعل.
وسيأتي في بعض الروايات: (كُفِّن في قميصه الذي مات فيه) وفي روايات أخرى: (كفن في حلة حبرة) وفي بعض الروايات: (كفن في حلة لـ عبد الرحمن بن أبي بكر) ولكن أم المؤمنين عائشة رضي الله عنها تبين لنا تلك الروايات.
أما موضوع القميص فقالوا: إنه جرد عنه، أي بعد ما غسل وسجي، وبعضهم يقول: موجود، والبعض الآخر يقول: أما الحلة فإن عائشة رضي الله عنها قالت (لقد جيء بالحلة فردوها) إذاً: عند الكفن جيء بالحلة لتجعل في كفنه، ولكن الذين قاموا بتكفينه صلى الله عليه وسلم ردوها، ولم يجعلوها في الكفن، وفي بعض الروايات: (فنشفوه بها، ثم ردوها) إذاً أم المؤمنين عائشة رضي الله عنها تبين قضية الحلة فيما يتعلق بالكفن وأنها فعلاً جيء بها، ولكن لم تكن في الكفن؛ لأنهم ردوها ولم يكفنوه فيها.
وهناك من يقول أن النبي كفن في سبعة أثواب: الثلاثة الأثواب التي في حديث عائشة، والقميص الذي مات فيه، والعمامة والحلة، والحلة من قطعتين، إذاً: مع هذه الروايات ومع توضيح أم المؤمنين عائشة رضي الله عنها في خبر الحلة نعلم بأنه ما كان الكفن إلا ثلاثة أثواب.
والذين يقولون بالقميص، يقولون: تجعل اللفافات اثنتين، ويؤتى بدل الثالثة التي هي الأولى أي التي تكون في الأعلى، والتي تكون كما وصفنا من القماش طول الإنسان مرتين، ويجعل فتحة في وسطه عند الثنية، ويدخل فيها الرأس ويثنى عليه طرفاها، كما يثنى الثوب على التفصيل المتقدم.
ومن يضيف السروال، يقول: يؤتى أيضاً بقطعتين من القماش، ولكن يفتح كما تلك الفتحة ويدخل من الرجلين إلى الحقو، ويكون طرفا القماش واحدة تلف على الساق اليمني والأخرى تلف على الساق اليسرى دون أن تجعل مثل الكم للرجل، أي: لا يوجد خياطة، فعلى هذا الجمهور يقولون: (لا ينبغي التعمق ولا التزيد في الكفن ولا المغالاة) وكما ثبت في أصح الروايات في كفن النبي صلى الله عليه وسلم، الثلاثة الأثواب السحولية البيض التي ذكرتها أم المؤمنين رضي الله عنها.

كفن المرأة والصغير
بقي فيما يتعلق بالصغير والمرأة: قالوا: الصغير أي لفافة يلف فيها تجزئه، والمرأة يزاد فيها القميص والمقنعة، والخمار وثالث يلف على وسطها ويربط، فتكون في خمسة: الثلاثة الأثواب المذكورة، والخمار على رأسها وشعرها ووجهها، والثالث في وسطها يشد ويلف عليها، حفظاً لها وصيانة، هذا ما يتعلق بموضوع الكفن.

حكم المغالاة في الكفن
واتفقوا على أنه لا يجوز المغالاة في نوعية القماش، فلا نذهب إلى القماش الفاخر الغالي الذي صفته كذا، ونقول إكراماً للميت واعزازاً، لا.
فكل ميت ليس أكرم من رسول الله على الله، ويكفي أنه كفن في هذه الثلاثة الأثواب البيض السحولية كما قالت أم المؤمنين عائشة.
هناك اجتهادات للفقهاء رحمهم الله، في نوعية الثياب، على ما سيأتي التنبيه عليه عند ذكر كفن أبي بكر رضي الله عنه.

التبرك بثياب العبادة واتخاذها كفناً
قالوا: لو أن إنساناً، تخير ثوباً يكون لكفنه من الثياب المعتادة، سواء أكان إزاراً ورداء أو قميصاً يلبسه، ثم لبسه ليصلي فيه عدة صلوات، ثم خلعه وركنه ليكون كفنه، وتكون صلاته فيه من باب التبرك ويشهد له، سئل أحمد رحمه الله عن ذلك قال: (لا بأس) وكذلك ما سيأتي عنه صلى الله عليه وسلم أنه أعطى قميصه لـ عبد الله بن عبد الله بن أبي من أجل أن يكفن فيه والده، هذا من سبيل التبرك أو على ما سيأتي العلة مع ابن أبي بأنه كان قد كسى العباس قميصاً حينما جيء به أسيراً من بدر، سيأتي الكلام عليه في محله.
لكن قالوا: لو أن الإنسان اختار ثوباً لكفنه وعمل فيه من القربات، ثم كفن فيه لذلك فلا مانع.
وقد كان كثير من الحجاج قديماً يأتي بكفنه معه من بلده، وذلك لشدة الخوف وعدم الأمان فإذا مات في الطريق كان كفنه معه، وبعضهم كان إذا كتب الله له السلامة يغسله بماء زمزم، ويأخذه معه ويبقيه ليكفن فيه بعد أن غسل بماء زمزم، يفعلون ذلك للتبرك، وقد أقر النبي صلى الله عليه وسلم بعض الحالات، من ذلك ما ذكر عنه صلوات الله وسلامه عليه، أنه في يوم بارد شديد البرد، أهديت إليه شملة، مثل الرداء على كتفيه، فقال رجل من الحاضرين (اكسنيها يا رسول الله! فأخذها وأعطاها إياه، فقالوا له بعد ما ذهب النبي: تطلبها من رسول الله وأنت تعلم أنه في حاجتها وتعلم أنه لا يرد سائلاً؟ قال: والله ما طلبتها إلا لتكون كفني) أي ليكفن فيها، وعلى هذا لا مانع أن يتخذ الإنسان الثوب في العبادة.
ونعلم أيضاً ما كان في معتقد الجاهلية بقياس العكس، قبل الإسلام كانوا إذا أراد الإنسان أن يطوف وهو محرم، يعتقدون بأن الثياب التي عليهم، شاركت وحضرت ما ارتكبوا من الآثام من سفك الدماء وأكل الحرام وو إلخ، فيعتقدون بأن من أراد أن يخرج من ذنوبه، يجب أن يفارق هذا الثوب عند الطواف؛ لأن الثوب قد دُنس بتلك الذنوب، فكانوا يطوفون عراة، إلا من كان عنده سعة، فيشتري ثوباً جديداً لم يلبس ولم يدنس بمعصية، فيطوف به، فإذا انتهى من طوافه، خلعه وجعله عند الكعبة، وكان لسدنة البيت، أو يأتي إلى شخص من سدنة البيت ويستعير منه ثوباً يطوف فيه، بناءً على أن سدنة البيت لا يرتكبون الذنوب فثيابهم طاهرة، إذاً كانوا يعتقدون بأن ملابسة الشر في الثوب تؤثر عليه، وكانوا يعتقدون بأن الثوب الذي لم يشارك في معصية، يكون أولى بطوافه، فما بالك إذا كان يشارك في الطاعة، نحن نذكر ذلك من تأثير المعتقدات في أثر الثياب الذي يشهد الخير والذي يشهد الشر.
وعلى هذا ما ذكر عن أحمد رحمه الله تعالى حينما سئل عن الرجل يلبس الثياب ليصلي فيه ثم يجعله كفناً له، قال: لا بأس، لكن لا يطيل اللبس حتى يدنسه، أي يوسخه.
لا؛ لأن السنة أن يكفن الإنسان في ثوبين أبيضين جديدين أو نظيفين غسيلين، كما يتعلق بالإحرام، فما ينبغي أن يبدأ إحرامه في ثياب مدنسة، إما أن تكون جديدة نقية، وإما أن يحتفظ به ويغسله ويحرم فيه كل سنة، فلا مانع في ذلك، هذا ما يتعلق بنوعية الكفن، والسنة فيه الاقتداء بالنبي صلى الله عليه وسلم فخير الهدي هدي محمد صلى الله عليه وسلم.
هذا والله أعلم.

باب تكفين الميت بغير قميصه
.

حكم تكفين الميت في قميص غيره
وعن ابن عمر رضي الله عنهما قال (لما توفي عبد الله بن أبي جاء ابنه إلى رسول الله صلى الله عليه وسلم فقال: ائتني قميصك أكفنه فيه، فأعطاه إياه) متفق عليه.

تعريف موجز بعبد الله بن أبي بن سلول ومواقفه
قصة هذا القميص وعبد الله بن أبي بن سلول طويلة، ولكن أقول بإيجاز: عبد الله بن أبي بن سلول هو رئيس المنافقين، وكان أشد الناس على رسول الله صلى الله عليه وسلم، ويبين لنا خبره سعد بن عبادة، وعبد الله بن رواحة (ركب النبي صلى الله عليه وسلم ومر على مجلس فيه عبد الله بن سلول، وفيه جماعة من المسلمين، وجماعة من المشركين، وجماعة من جماعة ابن أبي، فلما مر من هناك عرض عليهم القرآن، فقال ابن أبي: يا هذا! والله إنه لكلام حسن لو كان حقاً، الزم رحلك، ومن أتاك فاقرأه عليه، فقال ابن رواحة: لا يا رسول الله! بل اغشنا به في مجالسنا وائتنا واقرأه علينا، فإنا والله نحبه، فتلاحى ابن رواحة ومن معه من المسلمين، وابن أبي وجماعته والمشركون وغيرهم، حتى أخذ صلى الله عليه وسلم يسكت في القوم ويهدئهم خشية الفتنة.
ثم مضى صلى الله عليه وسلم حتى جاء إلى سعد بن عبادة، فقال: ألا ترى ما فعل أبو الحباب؟! -كناه- قال: ماذا فعل؟ فأخبره بما قال، وقال: يا رسول الله! اعذره؛ -وتأمل معي هذا الكلام! - فإنك جئت بما أعطاك الله من الحق، وكانوا قد اجتمعوا على أن يتوجوه عليهم ملكاً، ففات عليه ما كان يريد بالحق الذي جئت به) انظروا -يا إخواني- كيف تكون مراعاة النواحي النفسية، فبعد أن أساء إلى رسول الله صلى الله عليه وسلم وإلى المسلمين، نجد هذا الصحابي الأنصاري الجليل يعتذر عنه.
كان قبل أيام على وشك أن يُنصَّبُ ملكاً، فَسُلِبَ ملكه، فهو بهذا لا يحتمل شيئاً بل هو قد فاته الملك بمجيء هذا الدين.
إذن: كان موقفه موقفاً حرجاً في ذاته وفي شخصه.
ثم أسلم إسلام النفاق وهو باقٍ على دينه، يكيد للإسلام والمسلمين.
وهو صاحب المقالة الشنيعة التي قيلت في عودتهم من غزوة بني المصطلق، حينما نزل المسلمون عند ماء، وتلاحى غلام لـ عمر رضي الله تعالى عنه وغلام للأنصار على الماء، فغلب غلام عمر غلام الأنصار، فقال غلام الأنصار: يا للأنصار! وقال الآخر: يا للمهاجرين! فبلغت المقالة ابن أبي فقال: أوفعلوها؟!! والله! ما نحن وإياهم إلا كمثل القائل: سمِّن كلبك يأكلك، لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل، غلام الأنصار سمع هذه فذهب إلى النبي صلى الله عليه وسلم فأخبره، فقال (أبدعوى الجاهلية وأنا بين أظهركم) فشغل الناس بأنفسهم، وحان وقت القيلولة -الوقت الذي ينامون ويرتاحون فيه- وواصل السير إلى الليل وإلى الغد، فقالوا: هذه حالة من رسول الله غير عادية، ما الذي حمله على ذلك؟ فعلموا ما قاله ابن أبي، فذهبوا يعنفونه، فعلم أن الخبر وصل إلى رسول الله صلى الله عليه وسلم، فجاء يعتذر: يا رسول الله! سمعت أنه بلغك أني قلت كذا وكذا والله ما قلت، هذا كلام كذب، ما قلت، الغلام يكذب عليَّ، يقول الغلام: والله كدت أن تنشق بي الأرض أن أكذَّب، فنزل القرآن بذلك: {يَقُولُونَ لَئِنْ رَجَعْنَا.
} [المنافقون:8] إلى آخره.
وهنا يقول الأصوليون: قضية القول بالموجب وهي قاعدة أصولية {يَقُولُونَ لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الأَعَزُّ مِنْهَا الأَذَلَّ} [المنافقون:8] لم يقولوا من هو الأعز ولم يقولوا من هو الأذل، لكن يزعمون العزة لمن؟ لأنفسهم، بصفتهم أصحاب الأرض وأصحاب المال، فنزل القرآن: (يقولون) ثم جاء القرآن وقلب عليهم القضية، وميز من هو الأعز ومن هو الأذل حقيقة: {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ} [المنافقون:8] يبقى من هو الذي سيخرج الثاني؟ بمقتضى مقالتهم جاء الحكم عليهم، فجاء الوحي وصدق الخبر.

مواقف عبد الله بن عبد الله بن أبي المشرفة
عبد الله بن عبد الله صحابي جليل، وكان من أبر الأبناء بآبائهم -على نفاق أبيه- وكان براً بأبويه، لما حصلت هذه المقالة -وهي ليست بهينة- حينما وصلوا إلى المدينة جاء عبد الله ابن رئيس المنافقين ووقف على باب المدينة، واستلَّ السيف حتى وصل أبوه، فمسك بزمام راحلته وقال: [والله لا تدخلنَّها حتى يأذن لك رسول الله، وتعلم أنك أنت الأذل وأن العزة لله ولرسوله] من الذي وقف لهذا المنافق؟ ولده.
بلغ الخبر رسول الله أن عبد الله منع أباه أن يدخل، قال (مروه فليأذن له فليدخل) فدخل بإذن من رسول الله، وهذه تكفي، ملك الأمس يرده ولده حتى يعلم أنه الأذل وأن العزة لغيره، لمن؟ {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ} [المنافقون:8] .
بعد فترة -وأنتم تعلمون أن مثل هذا ليس بسهل، ولا يمر بسلام، بل لا بد أن تكون له بقايا- أشيع -والشائعات دائماً تزيد المسألة قليلاً- أشيع بأن رسول الله صلى الله عليه وسلم سيقتل ابن أبي لمقالته، هذه الإشاعة بلغت عبد الله ولده، ماذا يفعل، وهو أبر الناس بأبيه، أبوه يقتل غداًَ أيمنع أمر رسول الله أم ماذا يصنع؟ أمر محرج له جداً!! فأتى إلى رسول الله صلى الله عليه وسلم وقال (يا رسول الله! بلغني -أو علمت، أو سمعت- أنك قاتل ابن أبي -لم يقل: أبي، حتى لا يقول أنه جاء يستعطف، من هو ابن أبي؟ - إن كنت فاعلاً لا محالة -يعني لست عافياً عنه- مرني أنا آتيك برأسه -قتل أبيه مصيبة، وأن يكون بيده مصيبة أكبر، فماذا فعل رسول الله إزاء هذه الشائعات- قال: لا يا عبد الله! دعه) وتركه ولم يقتله، هذا الولد مع أبيه في موقفه في منعه من دخول المدينة حتى يقر ويعرف، يعني: حطم التاج الموهوم الذي كان يتخيله في ذهنه، وأوقفه على باب المدينة، ثم بعد ذلك هاهو مستعد بأن ينفذ أمر القتل لو صدر، أي مكافأة تكون لهذا الابن لو فعل ذلك؟ ماذا تقولون أينصب ملكاً بدلاً عن أبيه؟ لم يعد هناك ملك، الأمر لله ولرسوله صلى الله عليه وسلم، هنا كان الرسول صلى الله عليه وسلم يراعي خاطر عبد الله في أبيه، أما أبوه فهو الذي رجع بثلث الجيش في غزوة أحد.

تكفين رئيس المنافقين في قميص رسول الله صلى الله عليه وسلم وسبب ذلك
إذاً: مواقف الأب لا نقول: إنها ليست مشرفة! لكنها مخزية، ولكن مواقف ولده مشرفة، من هنا لما مات أبوه جاء وقال (يا رسول الله! أعلم أن قميصك لن ينفعه إذ لم يكن مؤمناً، ولن يضرك إذا أعطيته إياه -انظر العقيدة!! - ولكن أعطنيه حتى لا تكون سُبَّةً علينا مدى الدهر) انظروا السياسة!! ماذا فعل رسول الله صلى الله عليه وسلم؟ قال: لا هذا كان وكان، وهذا رجع بثلث الجيش، وهذا وهذا، هل عدد له مفاسده، أو أخطاءه؟ لا أبداً، بل رحب بذلك الطلب وأعطاه قميصه.
وقيل: كان لرسول الله صلى الله عليه وسلم قميصان فقال (أعطني القميص الذي هو شعارك -ليس الذي فوق بل الذي تحت- فخلعه صلى الله عليه وسلم وأعطاه إياه، وذهب وكفنه فيه) هنا بعض الناس يقول: وهل بركة رسول الله صلى الله عليه وسلم تنفع المنافق؟ وبعض الناس يقول: ما حابى عبد الله في أبيه المنافق، إنما كان يرد جميلاً، كان ابن أبي حينما جيء بأسارى بدر وفيهم العباس عم رسول الله صلى الله عليه وسلم، وكان العباس وضيئاً وجسيماً، وكذلك ابن أبي، يقولون كان طويلاً وضخماً، يعني: هيئة الملك موجودة فيه، فكسا العباس من ثيابه، فالرسول كافأ ابن أبي على ذلك القميص، يعني: ما كافأه إلا في ذلك الوقت؟! لو كانت مكافأة كانت في وقتها، بعد الغنائم التي جاءت، وكان يرد الجميل في حينه، ولكن نأخذ من هذا الرفق والرحمة، وإذا قلنا بمعنى المجاملة -وإن كان مجالها واسعاً لا نقدر أن نحدده- ولكن مراعاة وكرامة لهذا الابن البار المؤمن، صاحب المواقف الفاضلة الكريمة، الذي وقف تلك المواقف بجانب المسلمين ضد أبيه عدو الإسلام، ولا بأس بذلك، وكما قال عبد الله بنفسه (أعلم أنه لن ينفعه لأنه لم يؤمن، ولن يضرك، وإنما يرفع عنا سُبَّة الدهر) وكان ذلك مصانعة لـ عبد الله في أبيه.
والله تعالى أعلم.
يهمنا أن الرسول صلى الله عليه وسلم أجاز لـ ابن أبي أن يكفن في قميصه.
إذاً: لا مانع أن يكون في الكفن قميص، ولكن يمكن يقال: إن ابن أبي لا يقاس عليه بقية المسلمين.
والله أعلى وأعلم، والحمد لله رب العالمين.

استحباب الكفن الأبيض
وعن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال (البسوا من ثيابكم البياض فإنها من خير ثيابكم وكفنوا فيها موتاكم) رواه الخمسة إلا النسائي، وصححه الترمذي.
هذا توجيه لنوعية ثياب الكفن ولباس الحي، وكما قالوا أيضاً: إن المحرم وهو في حالة الإحرام يكون في أحسن حالاته؛ لأنه متلبس بأفضل العبادات وخامس الأركان، فاستحب له أن يكون في إزار ورداءٍ أبيضين نظيفين جديدين أو غسيلين.

استحباب الثياب البيض لطالب العلم
جاء عن عمر رضي الله تعالى عنه: (أحبُ لطالب العلم بياض الثياب) هذه خصوصية لطلبة العلم، وقد يكون الإنسان صاحب مهنة لا ينفع معها لبس البياض، لكن -كما تقدم- تكون ثياب المهنة للمهنة، وثياب المجتمعات والمناسبات خاصة بها، فلا مانع في ذلك.

ميزة الثياب البيض
إن البياض قليل الحمل للدنس، فلو جاءت ذبابة ونزلت على الغترة البيضاء وتركت أثراً بسيطاً فإنه يظهر بوضوح عليها، لكن لو كانت الغترة أو الشماغ ملوناً وجاء ذباب الدنيا ونزل وعشش فيها لا يظهر فيها شيء.
إن بياض الثياب قليل التحمل للأوساخ فأقل شيء يجيء عليه يظهر، فيكون عاملاً مساعداً على نظافته بصفة دائمة، وهنا التوجيه (البسوا من ثيابكم البياض) بصرف النظر عن نوعيتها: (كرسف) أو (كتان) أو أي نوع آخر ما لم يكن حريراً ولا من الممنوع لبسه.
وقوله: (وكفنوا فيها موتاكم) وعلى هذا يستحب في حالة السعة وحالة التيسير أن يكون الكفن من الثياب البيض، أما في حالة الاضطرار؛ فالضرورات لا حكم لها -كما قيل- ولها ظروفها، ولا يقاس عليها حالات السعة واليسر.

باب تحسين كفن الميت
وعن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إذا كفن أحدكم أخاه فليحسن كفنه) رواه مسلم.
إحسان الكفن يكون في طريقة العمل، كما جاء عنه صلى الله عليه وسلم أنه مر بالبقيع فوجدهم يحفرون لجنازة، فوجد في القبر مَيلاً، فأمر بتعديله، وقال: (إن الله يحب من أحدكم إذا عمل عملاً أن يحسنه) وجاء الحديث الآخر: (إن الله كتب الإحسان على كل شيء) ونعلم حديث جبريل عليه السلام في الإسلام، والإيمان، والإحسان، فالإحسان هو أعلى المراتب، والمراحل التي تنتاب العمل.
ومن أجل الإحسان يقول المولى سبحانه: {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [الملك:1-2] لم يقل: أكثر أو أقل أو أنقص، بل قال: (أحسن عملاً) .
فكذلك قال النبي صلى الله عليه وسلم: (إذا كفن أحدكم أخاه فليحسن) .
والإحسان هنا -في حالة السعة- أن تكون اللفائف واسعة، وأن يُحكم لفها، حينما يأتي بالطرف الأيمن إلى اليسار، والطرف الأيسر إلى اليمين بأن يحكمها على جسم الميت، لا أن يلقيها إلقاءً بدون إحكام، لا، وكذلك إذا وضع الحنوط، وإذا أراد أن يلفها من عند رأسه، ومن عند قدميه فيحسن ذلك، وكما جاء الأثر: (من كفن أخاه كان كمن كساه إلى يوم القيامة) .
إذاً: ينبغي لمن كفن الميت أن يحسن عمل التكفين بإتقان اللفائف عليه، ويحسن الحنوط، كذلك إذا كان هناك ثياب قديمة، رثة، وثياب نظيفة جديدة، فمن الإحسان أن يختار له النظيف الجديد، ولا يبخل عليه.

كتاب الجنائز [6]
الصلاة على الأموات فرض كفاية، على خلاف في الصلاة على بعض أصناف المسلمين، فإذا دفنوا فيجعل كل ميت على حدة، إلا في بعض الحالات التي يجمع فيها أكثر من ميت في قبر واحد.

تقديم حفظة القرآن في اللحد
وعنه قال (كان النبي صلى الله عليه وآله وسلم يجمع بين الرجلين من قتلى أحد في ثوب واحد، ثم يقول: أيهم أكثر أخذاً للقرآن؟ فيقدمه في اللحد، ولم يغسلوا ولم يصل عليهم) رواه البخاري.

كيفية ترتيب الموتى في القبور الجماعية
جميع ما تقدم في طريقة تغسيل الميت وتكفينه هي في الحالات العادية، لكن هناك حالات تطرأ في المجتمع يكثر فيها الموتى، سواء كان في حالات الحروب والكوارث، أو في حالات الأمراض السارية -كما يسمونها- كالطاعون، أو الكوليرا وأنواعها، فقد يبلغ عدد الموتى في القرية في اليوم الواحد عشرة أو خمسة عشر، وكذلك في المعارك والكوارث الأخرى، ماذا يفعلون مع كثرة الموتى في حفر القبور؟ أعتقد أن بعض الإخوة يذكر ما حصل في حدث الطائرة، والتي كان فيها عدد كبير من الناس، فعندما سقطت ماذا فعلوا؟ لم يحفروا لكل واحد قبراً.
الذي يهمنا هنا أن في حالات كثرة الموتى، ومشقة حفر قبرٍ لكل فرد يجمع الاثنين والثلاثة والأكثر والأقل في القبر الواحد.
والآن البقيع موجود فيه غرفتان تسمى في عرف الناس: الفسقية أو الفساقي، وهي غرفة تحت الأرض بعمق القبر، وهي تسع عشرة أشخاص أو خمسة عشر شخصاً متراصين متجاورين، وهذه توجد في بعض البلاد في الأرياف للعوائل الكبيرة، ويكون لكل عائلة فسقيتين: واحدة للرجال وأخرى للنساء، ولهم مدة معينة تفتح الفسقية فيها لا تفتح قبل ذلك، وهم لم يجعلوها للموت الجماعي، وإنما يجعلونها لجمع موتاهم في مكانٍ واحد، ولا مانع في ذلك، فالنبي صلى الله عليه وآله وسلم لما صلى على عثمان بن مظعون ودفنه، ووضع الحجر عنده، قال (لأعرفه، لأجمع إليه من أهله) فلا مانع أن يكون للجماعة أو للأسرة مكانٌ يجمع فيه موتاهم، حتى إذا أتوا للزيارة والسلام يكونون في مكان مجموعين فيه.
ففي هذه الحالة لو أتي بعدد من الموتى ووضعوا في تلك الفسقية أو الغرفة تحت الأرض لا مانع.
فإذا لم تكن هذه موجودة وليست معدة من قبل كما هو الحال في غزوة أحد، إذ لا يمكن أن يحفروا سبعين قبراً في وقت وهم على حالتهم -مصابون وجرحى.
إلخ- فكانوا يجمعون الاثنين والثلاثة والأكثر في قبرٍ واحد.
ففي مثل هذه الحالة كيف يكون ترتيب الدفن؟ أولاً: اتفقوا على أنه يجمع الرجال مع الرجال، والنساء مع النساء، والصبية الصغار دون السابعة حيثما دفنوا، وبعد السابعة يأخذ حكم الجنس ذكراً أو أنثى، وبعضهم يقول: لو اقتضت الضرورة وكانت الكارثة كبيرة وفيها رجال ونساء، ولم يمكن أن نميز النساء معاً والرجال معاً! لا بأس أن نجمع الرجال والنساء بحيث تكون النساء وراء الرجال، ويوضع بين النساء والرجال حاجز.
ولكن الجمهور على المنع، ونحن قدمنا بأن حالة الضرورة لها حكمها، ولا يقاس عليها غيرها، فإذا جاء الأمر واضطر الناس على أن يجمعوا العدد من الموتى في قبر واحد للعجز، أو للمشقة، أو لعدم الإمكان بأن يجعل لكل ميت قبر مستقل، فلا مانع.
وعند الوضع في القبر يسأل صلى الله عليه وسلم (أيهم كان أكثر أخذاً للقرآن؟) لم يقل: أيهم أغنى مالاً، أو أيهم أعلى جاهاً، أو أعظم وأفخم نسباً وحسباً؛ كل هذا قد التغى بالموت، انتهى الأمر، وأصبح الشخص بنفسه، فمن يكون أكثر أخذاً للقرآن قُدم إلى جهة القبلة، ثم الذي يليه ثم الذي يليه وهكذا.
وهذا يكون في حالة الضرورة ومشقة أن يحفر قبر لكل إنسان فإنه لا مانع أن يجمع العدد منهم في القبر الواحد.

لا ينقل الشهيد في المعركة من قبره حيث مات إلا لمصلحة
وقد جاء عن جابر بن عبد الله رضي الله تعالى عنه أن أباه كان من شهداء أحد، فدفن مع رجل آخر، ثم بعد مدة يقول جابر: (والله عزت علي نفسي أن يكون أبي مع غيره في قبر، فذهبت لأفرده في قبرٍ، قال: فذهبت، فوجدت كأنه مات بالأمس) ، ونقله وأفرده في قبر مستقل، ومعلوم أن الشهداء الذين سقطوا في المعركة وماتوا فيها يدفنون في مكانهم، ولا ينقلون إلى جهة أخرى، اللهم إلا في حالة الضرورة ولمصلحتهم ينقلون إلى أقرب مكان كما وقع لسيد الشهداء حمزة رضي الله تعالى عنه، ومن كان معه دفنوا حيثما أصيبوا وكان في مجرى الوادي.
فلما أجرى معاوية رضي الله تعالى عنه قناته، جاء السيل واحتفر القبور وظهرت الأقدام فضج الناس -وذلك بعد أربعين سنة من وقعة أحد - فذهبوا إليهم فوجدوهم كأنهم دفنوا بالأمس! فما كان إلا أن رفعوهم إلى المكان المرتفع على عدوة الوادي الذي هم فيه الآن، وكان هناك بقايا القبة التي كانت من قديم، وتسمى (المصرع) يعني المكان الذي صرع فيه حمزة رضي الله تعالى عنه ودفن فيه، ثم نقل بعد ذلك إلى المكان المرتفع، فنقله كان لمصلحته؛ لأن السيل قد جرف القبر وظهر، والسيل لا يؤمن في أي وقت يأتي، فرفع إلى مكان بعيد عن السيل.
وقد جاء في غزوة أحد أن بعض القتلى جاء أهلهم وحملوهم إلى المدينة، فردهم رسول الله صلى الله عليه وسلم، وقال: (لا.
ردوهم وادفنوهم حيث أصيبوا) وهكذا شهيد المعركة.
أما من صُوب في المعركة ولكنه لم يقتل وذهب به إلى بيته أو إلى مكان آخر، وعاش حتى أكل وشرب فإنه يعامل معاملة جميع الموتى من أن يغسل ويكفن بلا خلاف ويصلى عليه بلا خلاف، ويعامل كما يعامل جميع موتى المسلمين.
وعلى هذا عند الضرورة سواءً كان في حال معركة، أو كان في كارثة، مثل مواضع الزلزال -عافانا الله وإياكم- يكون هناك موتى كثيرون، ومتى يستطيعون أن يحفروا لهؤلاء في وقتٍ واحد؟ فيتخذ لهم هذه الطريقة والله تعالى أعلم.

معنى قوله: (يجمع بين الرجلين في ثوب واحد)
قوله رضي الله تعالى عنه (يجمع بين الرجلين في ثوب واحد) يقول بعض العلماء: هل يبقى الثوب على ما هو عليه، ويلف الرجلان بهذا الثوب معاً كأنهما شخص واحد؟ أو أن الثوب الواحد يقسم قسمين ويعطى لكل واحد منهما قسم؟ وهذا يدل على قلة وجود ما يكفن به القتلى عند العدد الكثير، والذين قالوا: إنما يشق الثوب قسمين، قالوا: لئلا يجمع بين رجلين بجسد متلاصق في ثوب واحد، ولكن هذا غير وارد؛ لأن الشهداء لا يغسلون ولا يجردون من ثيابهم، بل يلفون في ثيابهم التي كانت عليهم، ولكن يبعد عنهم ما كان فيه من الجلود أو الحديد، فإذا كان محتزماً بمنطقة جلد، أو ترس فيه جلد، أو درقة فيها جلد، أو قميص فيه شيء من الجلود فهذا يبعد عنه، وكذلك إذا كان هناك شيء من الحديد كالدرع مثلاً أو الخوذة على رأسه أو شيءٌ في يده، فهذه تنزع عنه ويلف في أثوابه التي هي عليه، فيكون الكفن زيادة على ثيابه التي هي عليه.
وتكون مهمة هذا الثوب هو تغطية أطراف الميت أو الشهيد من رأسه إلى قدميه، حتى قالوا: لو أن الثوب الموجود لشخصٍ واحد، وكل واحدٍ له ثوب لكنه قصير لا يبلغ ما بين الرأس إلى القدم، قالوا: يقدم جانب الرأس فيغطى، وبقية الجسم من جهة القدمين يوضع عليه من نبات الإذخر أو نحوه ويغطى في قبره، ولا تترك الجثة مكشوفة.
فقول جابر رضي الله عنه (كان النبي صلى الله عليه وآله وسلم يجمع بين الرجلين في الثوب الواحد) هذا الحديث يسوقه المؤلف ليبين بأن أقل الكفن هو ثوب واحد، وإن تعذر الثوب فبعض الثوب، وهذا عند الضرورة، وكما تقدم أن الضرورة لا يقاس عليها، كما لو أن إنساناً كان عليه غسل جنابة وعنده ماء لا يكفيه للغسل فعليه أن يتوضأ به، ثم يتيمم بالباقي، وكذلك إذا كان لا يملك ثياباً تستره من السرة إلى الركبة يغطي به السوءة، وكذلك الكفن يكون بقدر المستطاع.
إذاً: يجمع بين الرجلين في ثوبٍ واحد، إما على معنى: يجمعهما في لفافة واحدة، ولا محظور في ذلك؛ لأن ثياب كل منهما تحول بينه وبين ملاصقة جسم الآخر، وإما أن يشق هذا الثوب الموجود ويعطى لكل واحد منهما ما يجزئ عنده، إن كان يكفي طول الجسم فالحمد الله، وإن كان لم يكف عني بجانب الرأس وستر بقية الجسم بالنبات أو بنحوه

الصلاة على الشهداء
أما القسم الثالث من الحديث: (ولم يصل) هذا مبحث طويل، هل الشهداء يصلى عليهم أم لا؟.
أولاً: تقدم تقسيم الشهداء إلى قسمين: شهداء المعركة، وشهداء غير المعركة.
قال عمر رضي الله تعالى عنه: (اللهم ارزقني شهادةً في سبيلك ودفناً في مدينة رسولك) ، قالوا: ماذا بك يا عمر! تريد تأتي بالقتل إلى المدينة؟! قال: الله كريم.
فقتل وهو في الصلاة وكتبت له الشهادة، ولكن ليست شهادة المعركة، فهذا يعامل معاملة عامة الموتى.
أما الذي في أرض المعركة فيختلف الفقهاء في كونه يصلى عليه أم لا.
أولاً: وقبل كل شيء: أجمع العلماء على أن شهداء المعركة لا يغسلون، ويقولون: يبقى بدمه ليبعث يوم القيامة كما قال صلى الله عليه وسلم: (اللون لون الدم والريح ريح المسك) ويقولون: هنا قسمان: مداد العلماء، ودماء الشهداء، تأتي يوم القيامة اللون لون الحبر، والريح ريح المسك، فالشهداء لا يغسلون بإجماع المسلمين دون أي خلاف، ولو وجد خلاف لا عبرة له؛ لأن شهداء المعركة لا يغسلون.
أما الصلاة عليه فيقول جابر: (ولم يصل عليهم) إذا جئنا إلى هذه المسألة بعنوان مستقل: (الصلاة على الشهداء) هل يصلى على الشهداء أم لا؟ نجد الآثار الواردة أن النبي صلى الله عليه وسلم صلى على شهداء أحد، وجابر يقول (ولم نصل عليهم) ونجد الآثار متعددة، ولا يسلم واحد منها من مطعن ومقال، منها: أن النبي صلى الله عليه وسلم صلى على عمه حمزة رضي الله عنه فكبر سبعاً -سبع تكبيرات- ومنها: أنه صلى عليه وبقي في مكانه وكان يؤتى بالشهداء الآخرين فيوضعون بجواره ويصلي عليه رسول الله صلى الله عليه وسلم -أي: على الشهيد الثاني وحمزة موجود فيشهد حمزة صلاة على غيره معه- ثم يؤتى بآخر إلى سبعين صلاة بعدد الشهداء في أحد.
ونجد بعض الروايات تقول: كان يؤتى بهم عشرة عشرة، ويصلي على العشرة مرةً واحدة، وتكون صلاته على السبعين سبع مرات يصلي عليهم عشرة عشرة وحمزة موجود، فقال بعض العلماء: صلى على حمزة سبعين مرة، أي: بتكرار الصلاة على الأفراد، سبع مرات أي: بتكرار السبعين وتقسيمهم عشرة عشرة، كبر سبع تكبيرات أي: على صلاته وحده.
والآخرون يقولون: لا، لا نصلي على أحد.
وإذا جئنا إلى مجموع هذه النصوص نجد: أن كل نص جاء بأنه صلى عليهم لا يسلم من مقال أو أنه موقوف على صاحبه كـ أبي أمامة وابن عباس وغيرهم، وإذا جئنا إلى: (لم يصل عليهم) وجدنا الأحاديث الصحاح بأنه لم يصل عليهم.
ولنعلم أن الغزوات التي وقعت من بدر إلى الخندق إلى حنين إلى فتح مكة إلى خيبر لا شك وقع فيها شهداء، يقول الشوكاني: لم يرد نص واحد أنه صلى، ولم يرد نصٌ واحد أنه لم يصل، وإنما النصوص المختلف فيها إنما هي في غزوة أحد فقط، وعلى هذا نجد الأئمة رحمهم الله اختلفوا في كون الشهيد يصلى عليه أم لا، فنجد مالكاً والشافعي والمقدم في مذهب أحمد أنه لا يصلى على شهيد، كما أنه لا يغسل فكذلك لا يصلى عليه.
ونجد الإمام أبا حنيفة رحمه الله يقول: يصلى عليه.
إن جئنا للأحاديث فهي متعارضة: صلى كذا مرة، لم يصل عليهم، وأحاديث الإثبات -كما يقولون- (الإثبات مقدم على النفي) لكنها أسانيد ضعيفة، ونجد للمالكية قول عن مالك: عدم الصلاة على الشهداء لماذا؟ قالوا: لأنهم أحياء عند ربهم والحي لا يصلى عليه، فما داموا أحياء عند ربهم والصلاة شفاعة ودعاء للميت، وصلاة على الميت المفارق للحياة، فقالوا: هؤلاء أحياء ولا يحتاجون إلى شفاعة الناس، شهادتهم تكفيهم.
هذا تعليل قد يكون مناسباً أو الوصف المناسب لحالة الشهداء، فإذا كان الأمر مع تاريخ الجهاد في سبيل الله وجاء بعد ذلك الفتوحات في عهد الخلفاء الراشدين، ونعلم كم من المواقع وكم من الغزوات وكم من الجهاد، ولم ينقل بأنهم كانوا يصلون على شهداء المعارك في ذلك التاريخ.
إذاً الجمهور على عدم الصلاة، والأحناف على أنهم يصلون، فإن وجدنا من يصلي لا ننكر عليه، وإن وجدنا من لم يصل لا ننكر عليه، كما قال بعض العلماء: الصلاة فيها الخير.
ونسأل الله أن يأتي بعهد الشهداء، وأن يرفع راية الجهاد ويعلي كلمة المسلمين ويكون هناك شهداء، أما مسألة أن يصلى أو لا يصلى، عليهم فهم في غنىً عن ذلك.
يهمنا تتمة البحث في هذا الحديث، ولم نكن أكملنا الكلام عليه.
إذاً في ثوب واحد، إما أنه يلفان معاً، وإما إنهم يشق لهما -وهذا بعيد- والثاني: أيهما يقدم في اللحد؟ يجمعهم في ثوب واحد في الكفن، ويجمع أكثر من واحد واثنين في قبر واحد للظروف الطارئة.
قوله (ولم يصل عليهم) تقدم الإيراد فيما هو عند الجمهور من الصلاة على الشهداء وعدم الصلاة عليهم.
ونؤكد مرةً أخرى بأن ينبغي علينا أن نفرق بين الصلاة على شهيد المعركة وغير شهيد المعركة، والخلاف في شهيد المعركة، وبعض العلماء يقدم في هذا الباب الصلاة على الجنائز، الميت في الحالة العادية والشهيد في الصلاة على النبي صلى الله عليه وسلم.
قالوا: لما قُبض صلى الله عليه وسلم، وتم التجهيز ماذا فعلوا؟ قالوا: كانوا يدخلون عليه صلى الله عليه وسلم يصلون لأنفسهم بدون إمام، لم يتعين إمام بعده صلى الله عليه وسلم، ولم تتم البيعة بعد لـ أبي بكر رضي الله تعالى عنه، والبعض يروي بعض الآثار لكنها ضعيفة بأن أبا بكر هو الذي صلى بالناس، ولكن الجمهور على أنهم يدخلون، قيل أفراداً وقيل: جماعات، وقدموا الرجال، فلما انتهى الرجال أدخلوا النساء، فلما انتهى النسوة أدخلوا الصبية المميزين الذين يحسنون الصلاة.
ويمكن أن يقال: كثيراً ما يتساءل بعض الناس: هل المرأة تصلي على الجنازة أم لا؟ سيأتي لنا حديث عائشة في سعد وأبي بياضة أنه صلى عليه في المسجد، وكذلك النسوة في محضر من الصحابة رضوان الله تعالى عليهم، يدخلن أفراداً أو جماعات ويصلين على رسول الله صلى الله عليه وسلم.
بعض الناس كان يقول: أولئك الذين يدخلون، لا يصلون صلاة الجنازة المعروفة، ولكن كان مجرد دعاء.
ولكن كلمة (صلاة) تحمل على معناها الشرعي ولا تحمل على معناها المجازي أو اللغوي إلا لضرورة أو لقرينة، وليس هنا ضرورة ولا قرينة فصلوا عليه صلوات الله وسلامه عليه.

باب كراهة المغالاة في الكفن
وعن علي رضي الله عنه قال: سمعت النبي صلى الله عليه وسلم يقول: (لا تغالوا في الكفن؛ فإنه يسلب سريعاً) رواه أبو داود.
تقدم الكلام على هذا الأثر عن علي رضي الله تعالى عنه، عن النبي صلى الله عليه وسلم في النهي عن الغلو في الكفن؛ لأنه يسلب سريعاً، فلا حاجة إلى المغالاة فيه.
والمغالاة هنا إما بزيادة عدد اللفائف والأثواب بدل ثلاثة سبعة أو تسعة، وإما في نوعية الأثواب.
الرسول صلى الله عليه وسلم كفن في ثلاثة أثواب من الكرسف سحولية، فإذا كفن الميت في لفائف من الخز -الحرير- أو الصوف أو الأقمشة الثمينة النفيسة في الثمن فهذا من المغالاة!! الغلو يصدق بنوعية الثوب أو بعدد الأثواب، وهذا كله منهي عنه كما تقدم، وعلينا الاكتفاء -بالاقتداء- بما كفن به رسول الله صلى الله عليه وسلم، وحسبنا ما اختار الله لنبيه عليه الصلاة والسلام.
والله أعلم.
والمغالاة في الكفن ليست من السنة، وقد بين صلى الله عليه وسلم سبب ذلك بقوله: (فإنه يسلب سريعاً) أي: تأكله الأرض ويذهب، وجاء عن الصديق رضي الله عنه أنه قال في مرضه الأخير، وكان عليه ثوب فيه زعفران: (اغسلوه وكفنوني فيه مع ثوبين آخرين) فقالوا: كيف نكفنك في هذا وهو قديم وكذا، وجاءوا بجديد؟ فقال: (الحي أولى بهذا، إنما هو للمهلة) أي: هذا جديد تعطوني إياه لماذا؟ أنا ذاهب، وكلمة: (المهلة) قالوا: من الإمهال، يعني: مهلة بسيطة، أي: ليس هناك حاجة أن يكون الكفن جديداً ويضيع عليكم، أو (المهلة) أي: ما يسيل من جسم الإنسان، ويتلف الثوب الجديد ويبليه، ولكن نحن نعلم جميعاً بأن أبا بكر رضي الله عنه وأمثاله لن تأكل الأرض أجسادهم.
فهذا من الصديق رضي الله عنه، ويكفينا قوله: (الحي أولى بهذا) وكونه قال: اغسلوا هذا الثوب وكفنوني فيه فهو على ما تقدم من أنه كان يشهد الخير فيه: كالصلاة، وذكر الله، ومن جانب آخر عدم المغالاة في الكفن، والله تعالى أعلم.

باب جواز غسل الرجل امرأته (أوصت فاطمة أن يغسلها علي)
.

جواز غسل الزوج زوجته
وعن أسماء بنت عميس رضي الله عنها: (أن فاطمة رضي الله عنها أوصت أن يغسلها علي رضي الله تعالى عنه) رواه الدارقطني.
يأتي المؤلف أيضاً بعد حديث عائشة لقول رسول الله (لو مت قبلي لغسلتك) دل هنا على أنه يجوز للرجل أن يغسّل زوجته، وأن هذا الأمر مستفيض معروف عند الجميع، فهذه فاطمة ابنة رسول الله صلى الله عليه وسلم توصي إن هي ماتت أن يغسلها زوجها علي.

مسألة غسل الميت قبل موته وحكم ذلك
وجاء في ترجمتها في كتب السير والتراجم: أنها يوم أن توفيت بعد صلاة الظهر أحضرت ثيابها، وأحضرت الماء، وتغسلت وغيَّرت ثيابها، وتوجهت على فراشها إلى القبلة، وأخبرت جاريتها وقالت: (أخبريهم إن مت أني قد اغتسلت) ولكن يُجمع العلماء بأن الغسل قبل الموت لا يجزئ عن غسل الميت بعده.
الذي يهمنا في هذا الحديث أن فاطمة أوصت، ومن المعلوم أن عندها رضي الله عنها وأرضاها علماً، والذي تحمَّل الوصية عنده علم، والموصى إليه -وهو علي رضي الله عنه- عنده علم، إذاً تغسيل الزوج للزوجة مستفيض مشهور.
والله تعالى أعلم.
هناك من يقول يا إخوان: إن كان أحد الزوجين يغسل صاحبه فيجب أن يستر العورة، بأن يضع شيئاً ساتراً على العورة، وإذا احتاج موضع العورة لغسل، فمن تحت خرقة أو حجاب عازل عن العورة، ولا يلامس العورة، أما بقية الجسم فله ذلك.

باب جواز غسل الرجل امرأته (تغسيل الرجل لزوجته)
وعن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال لها (لو مِت قبلي لغسلتك) الحديث.
مت: بالضم والكسر والكسر أفصح.
عن عائشة رضي الله تعالى عنها، وفي حديثها الذي أشرنا إليه سابقاً (بأن الرسول صلى الله عليه وسلم رجع من جنازة بالبقيع، فمر عليها عاصبة رأسها تقول: وا رأساه! فقال: بل أنا يا عائشة! وا رأساه، ثم قال لها: وما يضرك إن أنتِ مِت قبلي، فقمتُ عليكِ، وغسلتك، وكفنتك، وصليت عليك؟ قالت: ما إخالك إلا أن تُعرِّس على فراشي من ليلتها) والمؤلف يسوق هذا من حديث عائشة: (لو مِت قبلي غسلتك) وهذا فيه دليل على أن الزوج يغسل زوجته.
إذاً: لم يبق حاجة إلى وجود الخلاف في أن الموت هل ينقضي به العقد الزوجي، أو أنه يرفع المحرمية فيما بين الزوجين؟ فالرسول يقول لـ عائشة: (لو مِت قبلي غسلتك) إذاً أثر الزوجية باقٍ، والذين يقولون هي تغسله وهو لا يغسلها، أو هو يغسلها وهي لا تغسله، كل هذا استنباط بعيد عن هذا النص الموجود، وقدَّمنا بأن عائشة قالت (لو استقبلت من أمري ما استدبرت ما غسَّل رسول الله إلا أزواجه) إذن من الطرفين.
وأسماء بنت عميس زوجة أبي بكر (لما توفي الصديق رضي الله تعالى عنه غسلته، ثم خرجت على الناس وهم ينتظرون، قالت: ما تَبِعُون عليَّ -اليوم شديد البرد- وقد غسَّلت أبا بكر فهل ترون عليَّ من غسل؟) وذلك لحديث: (من غسل ميتاً فليغتسل، ومن حمله فليتوضأ) فحمل الجمهور معنى: (من غسَّل ميتاً فليغتسل) على عموم الموتى، لأن الميت عادة ربما يكون عليه أو على ثيابه أشياء إذا جاءها الماء انتشر الرذاذ فيصل إلى الإنسان المغسِّل، فينبغي أن يغتسل من هذا السبب.
وإذا حمل ميتاً فليتوضأ؛ لأنهم كانوا يحملون الموتى من بيوتهم إلى مصلى الجنائز؛ فإذا أراد الحامل له الصلاة عليه فلابد أن يكون متوضئاً من أجل أن يصلي مع الناس، قالوا: وليس حمل الميت من نواقض الوضوء، وليس تغسيل الميت موجباً للغسل، ولكن أعتقد والله تعالى أعلم أن الغسل والوضوء قبل أن يباشر تغسيل الميت؛ لأن ذلك أفضل؛ لأنهم قالوا: لا ينبغي لحائض ولا لجنب أن يغسل ميته.
إذاً: حالة غسل الميت قربة ودعاء يقدم بين يدي الله، فينبغي للشخص الذي يتقدم لهذا أن يكون على حالة طيبة.
وكذلك حمله، إذا حمله وهو متوضئ، ودعا الله له، واستغفر له ولنفسه، فإنه يكون على حالة من حالات التهيؤ للعبادة، فيكون الغُسْلُ ليس بعد الغسْلِ، ولكن كما قيل: ما قارب الشيء يعطى حكمه، مثل (كان صلى الله عليه وسلم إذا دخل الخلاء قال: اللهم إني أعوذ بك من الخبث والخبائث) لا يقول ذلك حينما يدخل، بل إذا أراد الدخول وذلك قبل أن يدخل.
ومثله {فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ} [النحل:98] أي: إذا أراد القراءة.
فالذي يظهر لي -والله تعالى أعلم- أن الندب للغسل لمن سيغسل الميت من باب كمال الحالة من ناحية عبادية أو ناحية روحية تكون مصلحة للمغسل.
ويشهد لهذا ما سيأتي في موت إحدى بنات النبي صلى الله عليه وسلم، فلما أرادوا إنزالها في القبر، قال صلى الله عليه وسلم (من لم يقارف الليلة فلينزل) من لم يقارف، معلوم بهذه الكناية أنه يراد بها: من لم يأت زوجته تلك الليلة فلينزل، والذي أتى زوجته يبعد، سبحان الله! لأن الذي قارف زوجته حديث عهد بأمر دنيوي وشخصي، والذي لم يقارف كأنه بعيد عن هذا، مع أن بعض العلماء يقول: الذي قارف زوجته حينما يلحد امرأة يكون أبعد من أي شيء، بخلاف الذي له مدة لم يقارف، وقيل: هذه الحالة خاصة.
فنزل عثمان بن مظعون، وبعضهم قال: الذي نزل كانت مهمته لحد الموتى، وعثمان زوجها كان موجوداً، وبعضهم يقول: إنما أراد الرسول شيئاً آخر بالنسبة لـ عثمان.
الذي يهمنا هنا هو أن الإنسان الذي يغسل الميت يجب أن يكون على حالة تكون أقرب إلى الكمال للإنسان المسلم من غيرها.
وفيه أن الزوج يغسل الزوجة، والزوجة تغسل الزوج، وقد تقدم الكلام على تغسيل النسوة الأجانب للرجل الأجنبي، وعدم التغسيل، وقلنا بأنهم يتفقون بأنه إذا ماتت امرأة في جمع من الرجال، ولا توجد امرأة تغسلها ولو حتى كتابية -فإذا وجدت امرأة كتابيه فإنها تغسليها- وبعضهم يقول: الكافر لا يغسل مسلماً أبداً؛ لأن تغسيل الميت عبادة يحتاج إلى نية، والكافر لا تصح نيته، فنحن ننوي ونغسلها أفضل من أن ندفنها بدون تغسيل، وقال بعض العلماء: الرجال ييممون المرأة، والنسوة ييممن الرجل.
أما الأطفال الذين ليست لهم عورة، وهم من دون السبع سنوات، فمن حضره من رجال أو نسوة فلا مانع من غسله، وإن كان أحمد رحمه الله يكره للرجل أن يغسل الفتاة في سن السابعة فما بعدها.
والله تعالى أعلم.

الصلاة على المقتول حداً
.

أصناف الموتى بالنسبة للصلاة عليهم
وعن بريدة رضي الله عنه في قصة الغامدية التي أمر النبي صلى الله عليه وآله وسلم برجمها في الزنا، قال (ثم أمر بها فصلي عليها ودفنت) رواه مسلم.
هذا مبحث في الصلاة على عامة الناس في حالات مختلفة، عامة الناس يصلي عليهم -كما تقدم لنا- أولى الناس بهم إن لم يكن الميت قد أوصى، فإن لم يكن أوصى ولم يوجد أولى الناس به فالإمام الراتب، وفي هذا الحديث امرأة أقيم عليها حد، فهل يصلي الإمام الراتب على من أقيم عليه الحد أم لا؟ لنعلم أولاً أن الإمام الراتب لا يصلي على فاجر أو مشهور بالفجور والفسق، أو أنه رُجم حداً بغير توبة، أما إذا تاب وقدم نفسه كـ الغامدية وكماعز وغيرهم، فسيأتي الكلام عليه.
الغالّ الذي أخذ من الغنائم ومات لا يصلي عليه الإمام الراتب؛ لأن في صلاته عليه تشجيعاً على ذلك الفعل، ولكن لا يترك بدون صلاة، إنما يصلي عليه عامة الناس.
إذاً فالموتى على أقسام: عامة المسلمين يصلي عليهم أولى الناس بهم، أو الإمام الراتب، أو من أوصى بأن يصلي عليه.
الشهداء لا صلاة عليهم عند الجمهور.
الذي مات بسبب أو بحادث إن كان فيه خطيئة، كالذي غلّ من الغنيمة، والذي قتل نفسه عمداً -لا أن يكون تسبب في قتل نفسه دون قصد- لأنه وقع في خيبر أن رجلاً قاتل قتالاً شديداً، ثم رجع سلاحه عليه فقتله، فتكلم الناس وقالوا: قتل نفسه بسلاحه.
يعني: شكّوا في شهادته، فأخبر بذلك رسول الله صلى الله عليه وآله وسلم فقال (له أجره مرتين) يعني: له أجر شهيدين.
إذاً: الذي يقتل نفسه عمداً لأمر من أمور الدنيا، فهذا لا يصلي عليه الإمام الراتب، وإنما يصلي عليه أهله، كما تقدم.
المدين الذي ليس عنده وفاء لدينه، ما كان يصلي عليه رسول الله صلى الله عليه وسلم، وكان يأمر أهله أو يترك غيره يصلي عليه.

حكم الصلاة على من قتل في حد
أما الذي قتل في حدٍ بأن أخذ قسراً، أو تقدم بتوبة إلى الله وإلى ولي الأمر وأقام عليه الحد، فهل يصلي عليه الإمام أم لا يصلي عليه؟ الجمهور أنه يصلي عليه، وهذه الغامدية لما جيء بها أول ما جاءت وهي حامل قال لها صلى الله عليه وآله وسلم (اذهبي حتى تضعي حملك) لأنه إذا رجمها مات الحمل، وما ذنب الحمل يموت في هذه الحال فذهبت، حتى وضعت الحمل ثم جاءت، فقال لها: (اذهبي حتى تفطميه) لأنها إذا أقيم عليها الحد فمن سيتولى هذا الطفل؟ فذهبت حتى فطمته، وجاءت به وفي يده كسرة خبز يأكل منها، قالت: قد فطمته، فأقام عليها الحد، فقال رجل كلمة بمعنى أنه ردها وجاءت وجاءت، فهذه تموت كميتة.
، قال كلمة ما كانت تناسب أن تقال، فقال رسول الله (مه! لقد تابت إلى الله توبة لو قسمت على أهل المدينة لوسعتهم) وبعض الروايات (لو قسمت على سبعين رجلاً لوسعتهم، أتجد أكثر من أن تجود بنفسها لله؟!) قالوا: وصلى عليها.
هناك من يقول: لا ينبغي أن يصلى على من مات في حد ولو جاء تائباً؛ لأن في ذلك تشجيعاً على الفعل، والآخرون ينظرون إلى الحالة ما كل من قتل في حد يتساوى مع الآخرين، فهذه جادت بنفسها وتركت حتى تضع الحمل ثم حتى ترضعه حولين كاملين، ثم بعد ذلك ما تركت، وكان يقول الراوي: وكنا نرى لو لم تأت لم يطلبها رسول الله إذاً: في مثل هذه الحالة طرفان: من كان آثماً في موته فلا يصلي عليه الإمام، ومن كان تائباً كهذه الغامدية فبعضهم يلحقها بالتائبين، وكأنه لا أثر لذنبها الأول، وبعضهم يقول: هذه قتلت في غير حالة عادية، أو في حد عليها، فيصلي عليها أهلها والله تعالى أعلم.

باب لا صلاة على من قتل نفسه
.

مسألة: الصلاة على قاتل نفسه حيث أنه مازال مسلماً
وعن جابر بن سمرة رضي الله تعالى عنه قال (أُتي النبي صلى الله عليه وسلم برجل قتل نفسه بمشاقص فلم يصل عليه) رواه مسلم.
هذا يبين عكس المتقدم (أن رجلاً قتل نفسه بمشاقص) المشاقص جمع مشقص، وهو نوع من آلة الحديد، وجاءت روايات على أن رجلاً هاجر إلى المدينة فاجتوى هواءها ولم يصح، فجاء إلى النبي صلى الله عليه وسلم وقال: (أقلني بيعتي يا رسول الله -لأنه كان قد بايع رسول الله على الإسلام- قالها مرتين أو ثلاث فلم يجبه، فذهب ووضع ذبابة السيف في صدره وقتل نفسه، فلم يصل عليه صلى الله عليه وسلم) وبعضهم يأتي برواية أخرى: أن رجلاً قاتل ثم قطع إصبعه، فتأذى فأجهد عليه فنزف فمات.
كل هذه الحالات وكل هذه الروايات تبين أن من قتل نفسه لا يصلي عليه الإمام، ولكن لا يترك بدون صلاة؛ لأن قتل النفس لا يخرجه من عموم الإسلام، هو مسلم بصفة عامة، وحقيقة أمره مردها إلى الله.
وقد جاء عنه صلى الله عليه وسلم أن من قتل نفسه بآلة أو بسبب فهو يعذب بذاك السبب إلى يوم القيامة (من تجرع سماً فمات فهو يتجرعه إلى يوم القيامة من قتل نفسه بحديدة فحديدته في يده يُوجأ بها إلى يوم القيامة)

الانتحار أو قتل النفس سببه ضعف في الإيمان
فنهى صلى الله عليه وسلم عن قتل النفس -وكما يسمى: الانتحار- والإسلام ليس فيه انتحار قط، والمسلم الحقيقي لا يجد مأزقاً ينتحر فيه؛ لأن الانتحار إما لضيق معيشة، أو لنزول مصيبة، أو لفرار من عدو.
وضيق العيش قد نفاه الله سبحانه وتعالى بقوله: {وَفِي السَّمَاءِ رِزْقُكُمْ وَمَا تُوعَدُونَ} [الذاريات:22] {فَوَرَبِّ السَّمَاءِ وَالأَرْضِ إِنَّهُ لَحَقٌّ مِثْلَ مَا أَنَّكُمْ تَنطِقُونَ} [الذاريات:23] .
ويذكرون أن أعرابياً كان يمشي فسمع قارئاً يقرأ: {وَفِي السَّمَاءِ رِزْقُكُمْ وَمَا تُوعَدُونَ} [الذاريات:22] فنحر ناقته وقسمها، ثم مضى بقية العام ثم جاء إلى مكة وعندما كان يطوف سمع ذاك القارئ مرة أخرى يقرأ تلك الآية وقرأ بعدها: {فَوَرَبِّ السَّمَاءِ وَالأَرْضِ إِنَّهُ لَحَقٌّ مِثْلَ مَا أَنَّكُمْ تَنطِقُونَ} [الذاريات:23] فقال: أغضبوه فأقسموه، أغضبوه فأقسموه، وخر ميتاً! عظم عليه أن يسمع القسم من الله على أنه يرزقهم: {فَوَرَبِّ السَّمَاءِ وَالأَرْضِ إِنَّهُ لَحَقٌّ} [الذاريات:23] يعني: في السماء رزقكم حقاًَ فعندما سمع قوله: {فَوَرَبِّ السَّمَاءِ وَالأَرْضِ} [الذاريات:23] صعق عندما سمع هذا القسم بعد أن قال: أغضبوه فأحلفوه.

عدل الحاكم يساعد على تقليل أو إغلاق باب الانتحار
إذاً: المسلم ليس عنده ضائقة رزقٍ يمكن أن ينتحر بسببها، وقد ضمن بيت مال المسلمين حصة للفقراء والمساكين بما يكفيهم، سواء كان من الزكاة، أو كان من الفيء من الغنائم وغيرها، بل يقول عمر رضي الله تعالى عنه: (لو مات رجل وسط حي من الناس فاقةً وجوعاً، لحملتهم ديته؛ لأنه كان عليهم حقاً أن يطعمونه) .
وعلى هذا ليس هناك انتحار بسبب ضائقة مالية.
وما جعلت العدالة والخلافة والإمامة والسلطان إلا لتأمين الخائف وكذلك رفع الظلم.
إذاً: يكون ضيق في النفس فقط، ولهذا إحصائيات العالم في الانتحار تحصى بالدقائق في أوروبا وفي أمريكا وفي غيرها.
ومن فضل الله ولله الحمد والمنة حالات الانتحار في المسلمين أقل ما يمكن أن تكون نسبة، لماذا؟ لأن المؤمن من قواعد إيمانه الإيمان بالقضاء والقدر، فيؤمن بأنه من عند الله، إذن هو يؤمن بأن قضاء الله ماضٍ، ويعلم بأن الله أعلم له بمصلحته، وعلى هذا لا يتفق أبداً انتحار مع إسلام، إذن لماذا يقتل نفسه؟ يكون في غيبة عن الإيمان، كما جاء الحديث (لا يزني الزاني حين يزني وهو مؤمن) لا يقتل، لا يشرب، لا يسرق وهو مؤمن، كأن الإيمان كما قال ابن رواحة: (الإيمان كالقميص تلبسه فإذا أنت خلعته.
] .
وهكذا يكون الإيمان في وجوده مع الإنسان وفي يقظة ضميره مع الله، مستحيل أن يقدم على انتحار، أما إذا غفا هذا الضمير وغاب هذا الإيمان، وضعف هذا الوازع، هناك يفعل ما قدر له.
والله تعالى أعلم.

باب الصّلاة على الميت بعد دفنه
.

حكم الصلاة على الميت في قبره
وعن أبي هريرة رضي الله عنه: (في قصة المرأة التي كانت تقم المسجد فسأل عنها النبي صلى الله عليه وسلم فقالوا: ماتت، فقال: أفلا كنتم آذنتموني، فكأنهم صغَّروا أمرها، فقال: دلوني على قبرها، فدلوه، فصلى عليها) متفق عليه وزاد مسلم (ثم قال: إن هذه القبور مملوءة ظلمة على أهلها، وإن الله ينورها لهم بصلاتي عليهم) .
فمن فاتته صلاة على الميت، هل يصلي عليه في قبره، وهل يصلى على الموتى في قبورهم أم لا؟ هذا عنوان المسألة، ولكن جاء المؤلف بهذه القصة، والتي تدل دلالة واضحة على أعلى وأقصى ومنتهى مكارم أخلاقه صلى الله عليه وسلم، ومنتهى رحمته ورأفته بالمؤمنين، في الحديث: امرأة سوداء، تقم المسجد، أي: تكنس المسجد، مرضت فافتقدها صلى الله عليه وسلم، ولذا فبعض الروايات تقول (وكان صلى الله عليه وسلم يحب المساكين ويتفقدهم، ويزورهم إذا مرضوا) فافتقد هذه المرأة التي كانت تقم المسجد، ما هي امرأة تطعم المصلين، ولا تكسو العارين، ولا تفعل ولا تفعل، بل تقم المسجد، وفي الحديث (الإيمان بضع وسبعون أو بضع وستون شعبة؛ أعلاها لا إله إلا الله، وأدناها إماطة الأذى عن الطريق) وفي حديث (حتى القذاة ترفعها من المسجد) فهذه امرأة تقم المسجد، فمرضت، فافتقدها صلى الله عليه وسلم فسأل عنها، قالوا: مريضة، قال: (إذا ماتت فآذنوني) أي: أعلموني بموتها، قالوا: فماتت ليلاً، فكرهنا إزعاج رسول الله من أجلها.
فهنا تعارض العقل مع العاطفة، العقل يقول: امتثلوا الأمر: (آذنوني) ، والعاطفة تقول: لا تزعجوا رسول الله، فعدم إزعاجه أمر عاطفي ليس عقلياً، وإعلامه بموتها ولو في منتصف الليل، في الليلة المطيرة الباردة أمر عقلي امتثالاً للأمر، وكما يقال في ذلك: إذا تعارض العقل مع العاطفة حصلت الحيرة الشديدة، فقدموا جانب العاطفة؛ لأنهم لم يؤذنوا رسول الله صلى الله عليه وسلم إكراماً واحتراماً وإراحة لرسول الله من عناء الليل، فدفنوها، فلما أصبح ما نسيها، فسأل عنها، قالوا: ماتت، قال: (أفلا كنتم آذنتموني، قالوا: كرهنا أن نوقظك ليلاً) فاعتذروا بالعاطفة.
وهنا نجد أن رسول الله لم يعتب عليهم ولم يعنفهم، ولم يعاقبهم، ولم يجعل عليهم إثماً في عدم امتثال الأمر، بل عذرهم بتقديم العاطفة، ولكن ماذا يفعل علاجاً للواقع؟ فقد وقع أمر لم يكن يريد وقوعه صلى الله عليه وسلم، قال: (دلوني على قبرها) تداركاً لما فات، فدلوه على قبرها، فذهب إلى البقيع، ووقف على قبرها، وصلى عليها.
هنا عنوان مسألة: الصلاة على الميت في قبره، والصلاة على الغائب، وهما مسألتان مقرونتان، أما الصلاة على الغائب فسيأتي للمؤلف صلاته صلى الله عليه وسلم على النجاشي، يوم أن مات فنعاه لأصحابه، وخرج بهم وصلى عليه في يومه وهو في الحبشة، وأما الصلاة على القبر فبعض العلماء يقول: لا صلاة على القبر، وبعضهم يقول: يصلي مطلقاً بدون حد، وبعضهم يقول: إلى حدود الشهر، إن كان دفن وهو ممن يحب أن يصلي عليه، أو أنه دفن ولم يوجد من يصلي عليه، فدفن بدون صلاة، قالوا: إنه يصلى عليه في القبر، وإذا دفن بدون غسل أو كفن، وكان الوقت قريباً (قبل أن تتبدد الجثة) نبش وغُسِّل وكُفِّن وصلي عليه، وأعيد دفنه، أما إذا غسل وكفن، ولم يوجد من يصلي عليه، ثم دفن، فيصلى على قبره، بعضهم يقول: إلى ثلاثة أيام قبل أن تتغير الجثة، وبعضهم يقول: إلى شهر، ويستدلون بفعله صلى الله عليه وسلم في الصلاة على القبر.
ثم زادت رواية مسلم عبارة تبيّن ميزة صلاته صلى الله عليه وسلم على الميت (إن هذه القبور مملوءة ظلمة على أصحابها، وإن الله ينورها لهم بصلاتي عليهم) وهذا من فضل دعائه صلوات الله وسلامه عليه للميت المقبور، فالله يستجيب دعاء رسوله، وينور القبر على صاحبه.

فوائد مستفادة من حديث الصلاة على المرأة التي كانت تقم المسجد
الحديث من حيث هو يسوقه المؤلف رحمه الله دليلاً لجواز الصلاة على القبر، ثم فيه تكريم أهل الصلاح وفعل الخير، بصرف النظر عن شخصياتهم، ثم فيه عناية النبي صلى الله عليه وسلم بنظافة المساجد، هذه ثلاث نقاط محل البحث في هذا الحديث: أولاً: تكريمه صلى الله عليه وسلم لأهل الخير وفعل الخير، فهذه امرأة من عامة المسلمين، يعنى بها صلى الله عليه وسلم، وقد جاء في خبرها أنه افتقدها (فقالوا: إنها مريضة، فقال: إذا ماتت فآذنوني -أي: أعلموني- فماتت ليلاً، قالوا: فكرهنا أن نشق على رسول الله صلى الله عليه وسلم فدفناها، فلما أصبح سأل عنها، قلنا: ماتت، قال: هلا آذنتموني؟ -يعني: كما أخبرتكم- فاعتذروا فقالوا: كرهنا أن نشق عليك ليلاً) وفي رواية (كأنهم تقالوا أمرها) يعني: لأنها امرأة من عامة الناس، ما هي من ذوات المناصب، أو الحسب، ولا يوجد من كبار الصحابة من ينتمي إليها فتكرم من أجله، فهي امرأة عادية، فبين أبو هريرة أن فضلها وعناية النبي بها إنما هو لذاك العمل الجليل الذي كانت تقوم به، وهو أنها تقم المسجد، أي: تجمع القمامة من المسجد، أي: تقوم بعمل الكناسين، وتنظف المسجد، ومن هنا كانت عناية النبي صلى الله عليه وسلم بها.
وفيه خدمة النساء للمساجد، ما لم توجد خلوة مع أحد من المصلين، وليس لها عمل أهم منه، فهي تقم المسجد، والمؤلف رحمه الله ساق الحديث لجواز الصلاة على القبر.
أما العناية بالمساجد فقد تقدم في هذا الكتاب المبارك في أول باب المساجد (أن النبي صلى الله عليه وسلم أمر ببناء المساجد في الدور، وأن تطيب وتنظف) تلك هي العناية بالمساجد، بل قال صلى الله عليه وسلم (عرضت علي أعمال أمتي حتى القذاة يخرجها الرجل من المسجد) وقال (البصاق في المسجد خطيئة، وكفارتها دفنها) ، (ورأى النبي صلى الله عليه وسلم نخامة في جدار القبلة في مسجد من المساجد، فأخذ صلى الله عليه وسلم يحتها بطرف ردائه، وقال لهم لا يؤمنكم إمامكم هذا بعد اليوم) أي أنه عزل الإمام عن الإمامة؛ لأنه لم يراع حرمة المسجد، وبعضهم قال: لأنه تنخم وهو في الصلاة أمامه، وقد نهى صلى الله عليه وسلم المصلي أن يبصق أمامه في الصلاة، وقال (فإن الله تجاه وجهه، فليبصق تحت قدمه اليسرى) وقالوا: في المنديل أو في نحو ذلك.
وقبل هذا كله جاء الأمر بذلك في كتاب الله، وذلك في موطنين: منهما قوله سبحانه: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ} [النور:36] أن ترفع، أي: حساً ومعنى، لأن رفعة البناء تدل على عظمته وتقديره، والعناية به، وانخفاض البناء يدل على تحقيره وعدم أهميته، وترفع معنوياً أيضاً بالذكر وبالعلم، وبالحفاظ عليها.
والموطن الثاني في مقارنة بين البناء وبين الصيانة والحفاظ، ففي بيت الله الحرام يقول سبحانه: {وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنْ الْبَيْتِ وَإِسْمَاعِيلُ} [البقرة:127] يرفع إبراهيم: إسناد رفع القواعد من البيت لإبراهيم وإسماعيل جاء معطوفاً على إبراهيم كالمساعد؛ لأن إسناد رفع القواعد لإبراهيم وحده، {وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنْ الْبَيْتِ وَإِسْمَاعِيلُ} [البقرة:127] لكن في العناية وفي النظافة، وفي الرعاية؛ جاء إسناد ذلك لإبراهيم وإسماعيل معاً على المشاركة، {وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ} [البقرة:125] أي: وعهدنا إليهما معاً: {أَنْ طَهِّرَا بَيْتِي} [البقرة:125] بألف التثنية، فشرَّك بينهما في العناية بالبيت الحرام في تطهيره من الأرجاس، ومن الأصنام، ومن الأوساخ، إلى آخره.
ومن هنا يتضح لنا أن العناية أهم من البناية، لأن البناية تقام مرة واحدة، فهذا المسجد النبوي الشريف، وجدنا هذه البناية الفخمة الضخمة العظيمة، انتهى أمرها بتكاليفها وميزانيتها، وبقيت الصيانة والعناية، فالبناية مرة واحدة أياً كان المشروع؛ محطة تصفية -أي تحلية المياه-، محطة توليد الكهرباء، فإذا انتهت إقامتها بقيت العناية والرعاية بها، مدة تشغيلها طول عمرها، إذاً: العناية والرعاية لكل مشروع أهم من إنشائه، فكان هنا {وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا} [البقرة:125] أي: فهذه رعاية البيت أسندت إليهما معاً.
ومن هنا كان صلى الله عليه وسلم يعنى بالمساجد، بل كان في زمن النبي صلى الله عليه وسلم رجل خاص يجمر المسجد، أي: يأتي بالمجمرة وفيها الجمرة، وعليها العود، ليطيب بها المسجد، وكان هذا الأمر معمولاً به إلى عهد قريب حضرناه، ولا يزال حتى الآن يوم الجمعة، وكان يعهد به الأمير في رمضان في صلاة التراويح، ويطيب المسجد بالعود ويجمر.
إذاً: هذه المرأة لكونها تقوم بهذا العمل، سواء كانت سوداء أو بيضاء أو حمراء، فإن الرسول صلى الله عليه وسلم عني بها وكرمها، {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} [الحجرات:13] كرمها بحسن عملها، وبعنايتها ورعايتها للمسجد في أنها كانت تقمه، هذا من جانب تكريمها.
الجانب الثاني: الصلاة على قبرها، من الناحية الفقهية نجد العلماء قد يختلفون: هل يصلى على القبر بصفة عامة أم لا؟ فأول الأقوال: لا يصلى، والذين قالوا: لا يصلى استدلوا بالزيادة التي زادها مسلم (فإن هذه القبور مملوءة ظلمة على أهلها، وإن الله ينورها لهم بصلاتي عليهم) فقالوا: (بصلاتي) هذه خاصة به صلى الله عليه وسلم، وليست صلاة كل إنسان ينور الله بها قبر من صُلِّي على قبره، والمجيزون قالوا: لقد ذهب معه أشخاص وصلوا معه، فهذه صلاة غير رسول الله من أصحابه معه، فقال المانعون: التابع ليس كالأصيل، هم تبع لرسول الله، والمجوزون قالوا: لو أنه لا يجوز أن يصلى على القبر لبيَّن صلى الله عليه وسلم وقال: لا تفعلوا أنتم، كما جاء في بيان الخصوصيات، فالذين قالوا: يصلى قالوا: لفعله صلى الله عليه وسلم ولتقريره هذا، وهو يعلم أنهم يرونه ويشاركونه في الصلاة، ويتأسون بفعله صلوات الله وسلامه عليه.
ثم اختلفوا: إلى متى يصلي، فبعضهم يقول: إلى ثلاثة أيام، وجاء أيضاً (أنه صلى الله عليه وسلم مر على قبر رطب فصلى عليه) يعني: مدفون حديثاً، ولا يزال ترابه طرياً، وقوم قالوا: إلى شهر، فقد جاء عنه صلى الله عليه وسلم (أن أم سعد توفيت وهو غائب، فلما قدم صلى عليها صلى الله عليه وسلم بعد دفنها) قيل: بشهر.
إذاً: الحديث جيء به لبيان الأحكام من حيث جواز الصلاة على القبر، فهناك من يمنع ويقول: هذه خصوصية، ولكن دعوى الخصوصية تحتاج إلى دليل، والمجوزون يختلفون، فمنهم من يقول: إلى ثلاثة أيام، ومنهم من يقول: إلى شهر، والبعض من يقول: ما لم يترب، أي: ما لم يصر تراباً.
فالجمهور على جواز الصلاة على القبر، ويختلفون في المدة التي يمكن أن يصلى فيها، والكلمة المجملة أن يقال: ما دام يغلب على الظن أن الميت لم يتفسخ.

كتاب الجنائز [7]
مسألة نعي الميت لها حالات منتشرة بين الناس: فهو إما لتجهيزه والصلاة عليه، وإما للصلاة عليه فقط، وإما للمباهاة والمفاخرة بهذا الميت، وإما نوحاً عليه وتفجعاً وندبةً، وفي هذه المادة بيان هذه المسألة وما يتعلق بها

باب كراهية النعي

حكم نعي الميت
وعن حذيفة بن اليمان رضي الله عنه أن النبي صلى الله عليه وسلم (كان ينهى عن النعي) رواه الترمذي وحسنه.

أنواع النعي والجمع بين النهي والفعل
يلاحظ في هذا دقة العلماء وأن فن التأليف ليس مجرد جمع نصوص! ففي هذا الحديث كان صلى الله عليه وسلم ينهى عن النعي، وبعده مباشرة يأتي المؤلف بحديث أن النبي صلى الله عليه وسلم نعى، فقد نعى النبي صلى الله عليه وسلم في يوم موت النجاشي، فكيف ينهى عن النعي، وكيف نعى؟! وهذا كما أشرنا سابقاً فيما يظهر ذلك بدقة أكثر في الموطأ وصنيع الإمام مالك في الموطأ في إيراد الأبواب يفسر بعضها بعضها، فهنا اتفق الجميع.
ما هو النعي؟ قالوا النعي: خاص بالإخبار عن الميت، مات فلان، ثم يقول ابن عبد البر: النعي على ثلاثة أقسام: نعيٌ لمجرد إخبار أهل وأصدقاء الميت من أجل القيام بواجبه من تجهيزه والصلاة عليه والدعاء له ودفنه، فهذا لا بأس به.
ونعي للمكاثرة والمفاخرة وأن يذهب أشخاص إلى الأسواق أو إلى غير ذلك، ويعلنون موت فلان، فهذا للمكاثرة والشهرة والكثرة، وهو لا يجوز.
ونعي كنعي الجاهلية: يا سندنا يا سيدنا يا صفوتنا يا كذا، ويصفونه بصفات أكثرها زور وبهتان، فهذا من النعي المحرم الذي نهى عنه النبي صلى الله عليه وسلم.
إذاً: النعي إخبارٌ بموت الميت، هذا الإخبار إن كان لمجرد الإعلام بموته عند ذويه وأقاربه وأصدقائه، ومحبيه ليشاركوا في مصالحه: من تجهيز ودفن وصلاةٍ عليه، ودعاء له، فهذه سنة، وما عدا ذلك فهو داخل في النهي؛ لأنه صلى الله عليه وسلم مع نهيه عن النعي، نعى النجاشي لأصحابه.
إذاً بهذين النصين واقترانهما نجد أن هناك نعياً منهياً عنه، ونجد هناك نعياً واقعاً بالفعل منه صلى الله عليه وسلم، ولا يمكن أن يجتمع النهي والفعل، كما أن السلب والإيجاب لا يجتمعان؛ لأنهما نقيضان لا يجتمعان.
إذاً النعي المنهي عنه: ما كان فيه من صفات الجاهلية.
والنعي المثبت المشروع هنا: ما كان من حق الميت وفي مصلحته، ثم إن العلماء ذكروا ناحية أخرى وهي أن الميت إذا نعي نعياً كنعي الجاهلية، فإذا وضع في القبر أتاه الملكان يعذبانه ويقولان: أأنت كذا؟ ويضربانه، فيقول: أنا ما قلت، كما جاء عن عبد الله بن رواحة رضي الله تعالى عنه: (أنه مرض فأغشي عليه، فأتاه النبي صلى الله عليه وسلم وعاده وقال: اللهم إن كنت جعلت له بقية في العمر فعافه، وإن كنت كتبت له كذا فسهل عليه، فتعافى وصح وقال: يا رسول الله! أمي كانت تقول كذا أو أختي كانت تقول كذا، فكنت أعذب على ذلك.
من هنا قالوا: من نعي نعياً كنعي الجاهلية، فإنه يعذب بهذا النعي، فقيل: وما ذنبه وإنما كان النعي من الآخرين، فأجابه: أنه إذا كان يعلم من طبيعة أهله أنهم يفعلون ذلك، فوجب عليه أن يحذرهم، وأن يمنعهم في حياته كما جاء عن جابر رضي الله تعالى عنه أنه قال: إذا مت فلا تنعوني أي كنعي الجاهلية، فإذا كان يعلم من حالهم أنهم يفعلون شيئاً من ذلك، وأوصاهم أن لا يفعلوا وقال: أنا لا أقبل ذلك، برئت ذمته، ومن فعل أقاربه شيئاً من ذلك بعد هذا فعلى أنفسهم، ويكون هو قد خرج من العهدة.

نعي النبي صلى الله عليه وسلم النجاشي وصلاته عليه
نأتي إلى الحديث الثاني وهو (أن النبي صلى الله عليه وسلم نعى النجاشي لأصحابه في اليوم الذي مات فيه) وعرفنا بأن نعي النبي صلى الله عليه وسلم، إنما هو مجرد الإعلام ولا شك، والنجاشي كان في الحبشة وهم بالمدينة، لا توجد هواتف ثابتة ولا جوالة ولا وسائل إعلام حديثة، لم يكن إلا الوحي، ولم يكن إلا المعجزة، كما وقع من النبي صلى الله عليه وسلم، أو ما يقع لبعض صالحي الأمة، كما وقع لـ عمر حين قال: (يا سارية الجبل) وإن كان بعض الناس، يطعن في هذه القصة وفي الرواية ويرتب عليها أشياء لا طائل تحتها، بل قالوا: النبي صلى الله عليه وسلم كشف له ما بينه وبين الحبشة.
نقول: الرسالة والنبوة والأمور الغيبية، لا نتدخل فيها، ويكفي أن نثبت الخبر، وقد جاء في غزوة مؤتة، وكان ثالث الأمراء ابن رواحة وذلك لما أرسل صلى الله عليه وسلم جيشاً قوامه ثلاثة آلاف، وأميرهم زيد بن حارثة قال النبي صلى الله عليه وسلم: (فإن أصيب: فـ جعفر بن أبي طالب، فإن أصيب فـ عبد الله بن رواحة، فإن أصيب فليختر المسلمون رجلاً منهم) ثم كشف الله له عن سير المعركة في يومها، فجلس على المنبر ثم قال (أخذ الراية زيد فأصيب، ثم قال: أخذ الراية جعفر فأصيب، ثم قال: أخذ الراية عبد الله وصمت، فلما صمت شك أو توهم الأنصار أنه وقع بـ ابن رواحة ما يكرهون، ثم أعاد وقال: أخذ الراية عبد الله بن رواحة فأصيب) فكان أشد إيلاماً على الأنصار في هذه الواقعة.
فهنا أخبر النبي صلى الله عليه وسلم بأن الذي أخذها أصيب ثم أخذها فلان، وجاء في ترجمة ابن رواحة أيضاً، وفي قصة مؤتة أن رجلاً جاء بخبرهم، فقال رسول الله صلى الله عليه وسلم (إن شئت أخبرتنا، وإن شئت أخبرتك بالواقع، قال: أخبرنا يا رسول الله! فذكر له ما وقع بالفعل، فقال: والذي بعثك بالحق: ما غيرت حرفاً واحداً مما وقع، ثم قال صلى الله عليه وسلم: الآن أخذ الراية سيفٌ من سيوف الله ألا وهو خالد بن الوليد يفتح الله عليه أو يفتح الله إليه) يهمنا بأن الله سبحانه وتعالى يفعل لرسوله ما يشاء، وقد يلهم إنسانٌ عن أمر بعيد عن الواقع، ويكون حقاً، هذه أمور بعيدة عن الحس، وليس للعقل فيها تحكم، ولكن الأمر للواقع الفعلي.
فهنا نقول: نعى النبي صلى الله عليه وسلم النجاشي لأصحابه -أي أعلمهم بموته- والنجاشي كما يقولون، لقب مُلك، وليس لقب شخص، فكل من حكم الحبشة يسمى (نجاشي) .
وكان نجاشي الحبشة آنذاك اسمه أصحمة وقيل بالحبشية معناه: عطية، وقيل: ألفاظٌ أخرى، وقيل: كل من ملك الروم قيصر، وكل من ملك الفرس كسرى، وكل من ملك القبط في مصر فرعون، وكل من ملك مصر في غير القبط يسمى العزيز وكل من ملك اليمن يسمى تبعاً، وهكذا ألقاب للملوك وليس للشخص بذاته.
فـ النجاشي في ذلك الوقت كان لقب ملك الحبشة، فمن كان قبله يسمى نجاشياً، ومن كان بعده يسمى نجاشياً، كما هو معروف عند الناس في كسرى وقيصر.
بقي عندنا ما يتعلق بإخباره صلى الله عليه وسلم عن هذا النجاشي في ذلك الوقت، تجدون في منتقى الأخبار مع شرح نيل الأوطار تأتي روايات (مات اليوم رجلٌ صالح بالحبشة) وفي رواية أخرى (إن أخاكم النجاشي قد مات) فوصفه بأنه كان رجلاً صالحاً، وسماه أخاهم.
وكونه يخرج ويصلي عليه، فهل النبي يصلي على مسلم أم على غير مسلم؟ هذا أكبر دليلٍ على أن النجاشي رضي الله تعالى عنه أسلم وآمن برسول الله صلى الله عليه وسلم، ولقد نذكر ما كان من شأنه في السيرة النبوية، بأن النبي صلى الله عليه وسلم في سنة تسع لما اشتد الأمر على المسلمين بموت عمه وبموت زوجه خديجة رضي الله عنها، وكانت تسمى سنة الشدة، أو عام الحزن، واشتد حزنه صلى الله عليه وسلم، وتجرأ عليه بعض من كان لا يتجرأ في حياة عمه، وخرج إلى الطائف ثم رجع ثم قال لأصحابه (إن بالحبشة ملكاً عادلاً، أرى أن تهاجروا إليه لا يضام أحد في جواره) فقال: (ملكاً عادل) لأنه آنذاك، لم يبلغه خبر رسول الله، وفرقٌ بين كلمة (عادل) وبين (عدل) ؛ لأن العادل الذي يعدل في حكمه ويعادل بين المتساويين، وذلك مأخوذ من العِدْلة، والعِدْلة هي ما يكون في أحد شقي البعير، عِدلة عن اليمين وعِدلة عن اليسار، فإن تعادلت العدلتان في الوزن والثقل، وكان الحمل معتدلاً استراح البعير، وإن كانت إحدى العدلتين ثقيلة مال وكان البعير تَعِباً في هذا الحمل.
فالعادل يصدق على كل من عدل في الحكم، وكما هي كلمة عمر رضي الله تعالى عنه: لما بلغه أن عامله في مصر، أخذ دار امرأةٍ حينما أراد أن يبني الفسطاط، وجاءت واشتكت إلى عمر إلخ، كتب إليه كلمة ونصف فقال: (نحن أحق بالعدل من كسرى) المرأة تعجبت، هذا صاحب الهيمنة وصاحب كذا، يعطي هذه الرقعة وفيها هذه الكلمة، ماذا عساها أن تجدي؟!! وكانت تستثقل رحلتها من وإلى مصر، فلما وصلت وأعطتها إياه، وضعها على رأسه، وأمر العمال أن يهدموا كل ما بنوه على أرض المرأة، وأمر أن يقيموا لها بيتها على أحسن ما كان، قالت: واعجباً أميرهم هناك، وبهذه الرقعة يفعل كذا، والله هؤلاء الناس على حق!! وأسلمت! فنحن يهمنا قوله: (نحن أحق بالعدل من كسرى) .
إذاً: العدل صفة في الملك لمن أراد دوام ملكه، ويقول الإمام ابن تيمية رحمه الله: (الملك يدوم مع العدل ولو لكافر، ولا يدوم مع الظلم ولو لمسلم) .
إذاً ملكٌ عادل: وهذا من عقلاء الملوك، فأشار النبي على أصحابه بالهجرة، فهاجروا إليه، فلما هاجروا أرسل أهل مكة بعد بدر للذين هاجروا إلى الحبشة ليثأروا لقتلى بدر، وأرسلوا عمرو بن العاص وكان من دهاة العرب وصديقاً للنجاشي في ذلك الوقت، أرسلوه بهدايا، فجاءه وسجد له على ما كان يتعامل معه، وقال: يا أيها الملك! إن أُناساً منّاً فارقوا ديننا ودين آبائهم، ولجئوا إلى بلادك وليسوا على دينك، وقد أرسلنا قومهم إليك لتردهم إلى قومهم، فقال: ما كان لي أن أرد قوماً اختاروني على غيري حتى أدعوهم وأسمع ما عندهم، وأعرف ما لديهم، فدعاهم، وكان جعفر رضي الله تعالى عنه، هو خطيب القوم.
وقال: لا يتكلم أحدٌ غيري، فلما دخلوا على النجاشي وعمرو بجانبه، لم يسجد للملك، فقال: انظر! لم يسجدوا لك كما نسجد، -بأسلوب فيه إثارة- فقال النجاشي: ما لك لا تسجد كما يسجد القوم؟ قال: أيها الملك! نحن لا نسجد إلا لله، قال: وما ذاك، قال: كنا في جاهليةٍ جهلاء يأكل قوينا ضعيفنا، ونأكل كذا، ونفعل كذا -وعدد المنكرات- ثم قال: فبعث الله فينا رجلاً منا نعرف نشأته ومولده ونسبه، وصدقه وأمانته، فأمرنا بعبادة الله وحده وبالصدق، وبالأمانة وصلة الأرحام و.
و.
إلخ.
وجد النجاشي كلاماً حسناً، كما قال دريد بن الصمة لما أرسل ولده من الطائف إلى مكة انزل وأتني بخبر هذا الرجل، فرجع إليه وقال: والله إنه ليأمر بالصدق وبأداء الأمانة وصلة الأرحام وكذا وكذا، قال: والله يا بني! إن لم يكن ديناً فهو مكارم الأخلاق.
فهذا قول رجل جاهلي، فكذلك النجاشي سمع كلاماً حسناً فغاظ عمرو بن العاص، وقال: اسأله ماذا يقولون في مريم وابنها عيسى.
انظروا يا إخوان! الأعداء كيف يكيدون للمسلمين، وكيف يثيرون الشبه، ليحرضوا عليهم أعداءهم، فسأله، فقال: أيها الملك! نقول ما قال الله فيه، قال: وماذا يقول الله فيه؟ فقرأ عليه مطلع سورة مريم ثم قال: نقول فيه: إنه عبد الله ورسوله وكلمته ألقاها إلى مريم.
إلخ.
فما كان من النجاشي إلا أن أهوى إلى الأرض، وأخذ عوداً ثم قال: والله ما زاد صاحبكم على عيسى ومريم مثل هذه القشة على ما جاء في التوراة والإنجيل.
ومن هناك دخل الإيمان في قلب النجاشي، ثم قال لبطارقته: ردوا عليهم هداياهم، لا حاجة لي في هداياكم -أي: هدايا كفار قريش-، فإن الله لم يأخذ مني الرشوة على أن رد لي ملك أبي، وكانت له قصة مع أبيه ومع أخيه، ثم قال لـ جعفر وأصحابه: سبحوا في بلادي لا يؤذيكم أحد، من اعتدى عليكم كأنه اعتدى عليّ، فصاروا آمنين.
بعد فترة فإذا بـ عمرو يأتي إلى النجاشي مرةً أخرى، ويدخل رجل مُرسَل بكتاب من رسول الله إلى النجاشي، يشكره على ما صنع بالمسلمين، فذهب عمرو مع أصحابه ودخل على الملك، أو كانوا فروا من مكة لما سمعوا بالنصر في بدر، ولما سمعوا بظهور الإسلام، قالوا: نذهب عند النجاشي ليس لنا طريق إلا هو، ضاقت بنا الأرض، واجتمع عدد من الصحابة فراراً بالإسلام عند النجاشي يعيشون في ظل ملكه، فرأى عمرو هذا الرسول، فدخل على النجاشي وقال في نفسه: (لئن طلبت هذا الرجل من النجاشي أضرب عنقه، لرأت قريش أني صنعت شيئاً) ، فدخل على النجاشي، وقال: أيها الملك! أطلب منك أن تعطيني هذا الرجل أضرب عنقه، لترى قريش أني فعلت لها شيئاً! يقول: فما كان منه إلا أن صكني على وجهي، حتى سال الدم من أنفي ولطخ ثيابي، ثم كأنه أسف على ذلك، ثم قال: أتطلب مني رسولَ رسول الله الذي يأتيه الناموس من السماء، قال: أيها الملك! أتعلم بأنه رسول الله؟ قال: يا عمرو! والله إنه لرسول الله، ولينصرنه الله كما نصر موسى وعيسى قال: يا أيها الملك! أتبايعني على الإسلام له، قال: نعم، فبسط النجاشي يده وب

صلاة الجنازة على الغائب
ومن فقه الحديث: هل لنا أن نصلي على الغائب أم لا؟ يقولون في الصلاة على الجنازة: (اللهم اغفر له اللهم ارحمه) والجنازة أمامنا وبين أيدينا، فإذا كان غائباً كيف نصلي عليه بالنية أو بالقصد؟!! فهناك من قال: لا يصلى على غائب، وهناك من قال: يصلى؛ لصلاته صلى الله عليه وسلم، وهناك من قال: هذه الصلاة خصوصية لماذا؟ قالوا: لأن الله لما كشف لرسوله موت النجاشي، كشف له عن جنازته، فلكأن النجاشي بين يديه وهو يكبر ويدعو له.
والآخرون يقولون: والذين خرجوا معه، وصفوا خلفه، وكبروا وصلوا على النجاشي هل كانوا يشاهدون الجنازة؟ ما كانوا يشاهدونها، وإنما صلوا تبعاً له، ومن هنا يختلفون في الصلاة على الغائب.
فبعض العلماء قال: إذا مات إنسان في بلد، ويغلب على الظن أنه لا يوجد فيها من يصلي عليه، ودفن بغير صلاة، صلينا عليه، ولكن وجدنا ذلك كما يقول الآخرون مدفوعاً، بأن لا تخلوا الحبشة من بعض المسلمين، وكذلك أيضاً ما دام قد فعل صلى الله عليه وسلم، ولم يخصص ذلك وذكروا بأن الرسول صلى الله عليه وسلم صلّى على معاذ بن مقرن أو فلان، وهو في تبوك، والميت في المدينة، والحديث تكلم عنه ابن كثير بضعف؛ لأن جبريل أتاه وقال (إن فلاناً قد مات، فأسف عليه، قال: هل لك أن تصلي عليه؟ قال: بلى، فقال: بيده هكذا، وفرج له ما بينه وبين المدينة، فصلى عليه وهو يرى جنازته) .
فقالوا: هذا من خصوصياته صلى الله عليه وسلم، والجمهور على جواز الصلاة على الغائب، وأخذاً من هذا الحديث ومن فعله صلى الله عليه وسلم.

من صلى عليه أربعون رجلاً موحداً يشفعون فيه
وعن ابن عباس رضي الله عنهما قال: سمعت النبي صلى الله عليه وسلم يقول (ما من رجل مسلم يموت فيقوم على جنازته أربعون رجلاً لا يشركون بالله شيئاً إلا شفعهم الله فيه) رواه مسلم.
بدأ المؤلف يتجه إلى الصلاة على الجنائز، وبدأ ببيان فضل العدد الذين تتاح لهم الفرصة في الصلاة على الجنازة.
أولاً: هذا الحديث (ما من رجل يصلي عليه أربعون رجلاً ... ) جاءت روايات متعددة في هذا المعنى: (لا يشركون بالله شيئاً) وجاء: (مائة رجل) وجاء: (صلى عليه أمة يبلغوا أن يكونوا ثلاثة صفوف) ومن هنا استحب بعض العلماء: إذا كان العدد قليلاً أن يقسمهم الإمام إلى صفوف ثلاثة، ولو كان الصف شخصين فقط، لتعدد الصفوف على رواية ثلاثة صفوف، وجاء: (وصلى عليه أربعة من جيرانه الأدنين) وجاء: (صلى عليه أربعة، فقال عمر رضي الله تعالى عنه: أو ثلاثة؟ قال: أو ثلاثة، قال: أو اثنان؟ قال: أو اثنان، يقول: وسكت أن أسأله عن الواحد) فهذه النصوص، جاءت أن من صلى عليه أربعون رجلاً لا يشركون بالله شيئاً أو مائة رجل أو أربعة رجال؛ يشهدون له، أو يشفعون فيه، إلا شفعهم الله فيه، وشفاعتهم فيه قالوا: يخلصون له الدعاء، فيدعون له بالمغفرة، وبحسن الجزاء إلخ، بنية خالصة، وبقصدٍ طيب بأن الله سبحانه وتعالى يغفر له، وبعضهم يقول: يشفعون، أو يشهدون له بالثناء عليه خيراً، وورد (بأن جنازةً مرت، فأثنوا خيراً، فقال صلى الله عليه وسلم: وجبت، وقيل: قالها ثلاث مرات، وجبت، وجبت، وجبت ومرت جنازة أخرى، فأثنوا عليها شراً فقال: وجبت، وجبت، وجبت، فقال عمر: ما وجبت يا رسول الله؟! قال: وجبت الجنة بالثناء عليه، ووجبت النار بذمه، أنتم شهداء الله على خلقه) وبعضهم يقول: هناك رواية الله أعلم بصحتها: (إن لله ملائكة تنفث على ألسنة الخلق بما تشهد به) كل هذه الروايات متكلم فيها، ولا ينبغي تعمد قول: ماذا تقولون؟ أو على ماذا تشهدون؟ لأن هذه أمور فيها إحراج، ولا ينبغي ذلك، إنما يكون عفوياً إذا اجتمع جماعة، وصلوا على ميت، وأخلصوا الدعاء له، هم بأنفسهم كانوا شفعاء له عند الله بدعواتهم وصلاتهم عليه.
فقال صلى الله عليه وسلم: (ما اجتمع أو ما صلى أربعون رجلاً على مسلم، أو على ميتٍ، لا يشركون بالله شيئاً إلا شفعهم الله فيه) وعلى ما تقدم من أن العدد ليس قاصراً على الأربعين ولا على المائة، وبعض العلماء يقول: هذا عدد لا مفهوم له، يعني: ليس له مفهوم مخالفة، فلو جاء عدد مائة ونقص واحد أو عشرة وصاروا تسعين، لا نقول إن هذا يبطل العدد، لا.
وبعضهم يقول: إن تلك الحالات أجوبة عن أسئلة قد صدرت.
بمعنى واحد يسأل: يقول: يا رسول الله! رجل صلى عليه أربعون رجلاً، أيشفعون فيه؟ قال: نعم.
ثم جاء رجل آخر وقال: رجل صلى عليه مائة رجل يشفعون فيه؟ قال: نعم.
يعني لم يكن ذلك ابتداءً وتحديداً من النبي صلى الله عليه وسلم، ولكن كانت أسئلة، والأسئلة مختلفة، تارةً يسأل عن أربعين، وتارةً يسأل عن أربعة، وتارةً يسأل عن مائة، وفي كلٌ يجيب: بنعم يشفعون فيه.
والله تعالى أعلم.

كتاب الجنائز [8]
الصلاة على الجنازة حق من حقوق المسلم على أخيه المسلم، لكن لهذه الصلاة أحكام وسنن كثيرة ينبغي على المسلم استكمالها، حتى يحوز الأجر ويفوز بالفضل

باب أين يقوم الإمام من الميت للصلاة عليه
وعن سمرة بن جندب رضي الله عنه قال (صليت وراء النبي صلى الله عليه وسلم على امرأة ماتت في نفاسها، فقام وسْطها) متفق عليه.
هذا شروع في كيفية الصلاة على الجنازة، وذلك أن الميت إما أن يكون رجلاً أو امرأة أو أن يكون عدد من الموتى رجالاً أو نساءً، أو رجالاً ونساءً، فأين يكون موقف الإمام من الجنازة إن كانت واحدة رجلاً أو امرأة؟ وكيف توضع وترتب الجنائز إن اختلفت وتعددت، هنا يقول: (صليت وراء النبي على امرأة ماتت في نفاسها، فقام وسطها) الوسْط بالتسكين للمحسوس، والوسَط بالحركة للمعنوي، خير الأمور الوسَط، تقول: جلس فلان وسْط الدار، جاء يمشي وسْط رجلين، فبالتسكين للمحسوس، وبالتحريك للمعنوي، فوقف النبي صلى الله عليه وسلم في وسْطها، لم يقف عند رأسها، ولا عند قدميها، بل في الوسْط، وهذه هي: سنة الموقف عند الصلاة على المرأة.
وإذا كان الميت رجلاً فإنه يقف عند كتفيه، أو في الجانب الذي يلي الرأس وليس في الوسْط، وإذا كان هناك جنازات متعددة، فإن كانوا رجالاً جعلوا الأفضل مما يلي الإمام، وقال قوم: الأفضل يقدم إلى القبلة، كما جاء: (قدموا أكثرهم أخذاً للقرآن) في دفنهم في القبر.
وإذا كان هناك رجال ونساء فإنهم يجعلون الرجال مما يلي الإمام، والنساء مما يلي القبلة، هذا مجمل ما في المسألة، وسيأتي له تتمة إن شاء الله في ترتيب الصلاة على الجنائز المتعددة.
هناك صورة تكلم عنها صاحب وفاء الوفاء، وهو إذا تعددت الجنائز هل نرصهم بالطول، بحيث يكون رأس هذا عند رجلي ذاك، أو نرصهم يميناً ويساراً إلى عرض المسجد، أو نرصهم شمالاً وجنوباً هذا بجانب هذا، ورأس هذا محاذاة لرأس ذاك، وأقدام هذا محاذاة لأقدام ذاك؟ الذي عليه الجمهور أنهم يرصون الأول والثاني مما يلي القبلة في عرض واحد وتكون رءوسهم متساوية من جهة الرءوس، وأقدامهم متساوية من جهة الأقدام، لا أن يمددوا الواحد تلو الثاني إلى اليمين واليسار.
وهناك تتمة لكيفية وقوف الإمام بالنسبة للرجل، وهو أن يكون عند صدره، وهذه المسألة لها صور بالنسبة للواقع مختلفة؛ لأن الجنازة إما أن تكون واحداً: رجلاً أو امرأة، أو متعددة رجالاً أو نساء، أو متنوعة رجالاً ونساء، فإذا كانت الجنازة واحدة فالمرأة يقف الإمام وسْطها، والمصلون يصفون من وراء الإمام، والقاعدة يا إخوان! بهذه المناسبة أن صفوف الصلاة في الجماعة تبنى وتنشأ من خلف الإمام مباشرة، ثم تمتد من اليمين ومن اليسار، لأننا ربما نجد بعض الإخوان في صلاة الجماعة (الصلاة العادية) يصفون من طرف الصف من الميسرة أو من الميمنة، وهذا خطأ، وصحة بناء الصف الجديد أن يبدأ من خلف ظهر الإمام، ثم يمتد يميناً أو يساراً، وهكذا في صلاة الجنازة، الإمام يقف في الموضع الذي بيَّنه الفقهاء ابتداءً من هذه المرأة، يقف وسْط المرأة والمصلون يصفون وراءه يميناً ويساراً.
وتقدم بأنه كلما كثرت الصفوف، ولو لم تكن مكتملة إلى النهاية، فهو أفضل بالنسبة للجنازة، أما الصلوات الخمس فأتموا الصف الأول فالأول.
فالحاصل في الوقوف على الجنازة أن المرأة يوقف عند وسطها، والرجل عند صدره، فإن كانوا رجالاً متعددين، فمهما كان العدد فيصلى عليهم صلاة واحدة بأربع تكبيرات، ولكن كيف يُصَفون أيُصَفون تباعاً من القبلة إلى الإمام ويتأخر الإمام إلى الوراء؟ أم يُصَفون سلسلة، بحيث يكون رأس كل واحد عند قدمي الآخر، ويمتدون يميناً ويساراً بالنسبة للإمام؟ الذي عليه الجمهور أنهم يرصون تباعاً، يبدأ بالأول من جهة القبلة ثم الذي يليه، ثم الذي يليه، ويكون الإمام عند الأخير منهم، وتتحاذى رءوسهم وأقدمهم، ويصلي على الجماعة كما يصلي على الواحد أربع تكبيرات على ما سيأتي، ويقف أيضاً عند محاذاة صدر الأخير في الرجال، وإن كن نساء كان الوضع أيضاً تباعاً، ويقف وسْط المرأة الأخيرة، هذا إذا كان الجنس واحداً.
فإذا كانت الجنائز رجالاً ونساءً، فالجمهور يقولون: يقدم النساء إلى القبلة، أي: يبعدن عن الرجال، ويكون الرجال وراء النساء مما يلي الإمام، فالنسوة يقدمن إلى القبلة، والرجال يكونون حاجزين بين جنائز النسوة وبين الإمام والمصلين.
وبعضهم يقول وهو خلاف الجمهور: العكس؛ لأن الرجال أفضل، فيقدمون في الصلاة، ولكن المسألة ليست بالأفضلية، لأننا نظرنا المغايرة في الموقف بين الرجل والمرأة، ولم ننظر في الأفضل.
إذاً: ما قاله الجمهور هو السنة المتتابعة أو المنقولة، وعليها عمل الجماهير.
فإذا وجد طفل فأين يوضع؟ قالوا: إذا وجد طفل دون السابعة فإنه يوضع مع تلك الجنائز؛ سواء مع امرأة أو مع رجل، فإن كانت هناك امرأة والطفلة أنثى فتوضع مع المرأة على خشبتها (على جنازتها) وإن كان الطفل ذكراً، وكان الميت رجلاً وضع مع الرجل على جنازته، وإن كانت امرأة وحدها ويوجد طفل وكان صغيراً وضع معها على الخشبة التي هي عليها، وكان تبعاً لها في الصلاة.
هذا هو ترتيب وضع الجنائز في صلاة الإمام عليها، واحداً أو واحدة، أو جماعة ذكوراً أو إناثاً، أو كانوا من الجنسين معاً.
والله الموفق.

باب الصلاة على الجنازة في المسجد
وعن عائشة رضي الله عنها قالت (والله لقد صلى رسول الله صلى الله عليه وسلم على ابني نيضاء في المسجد) رواه مسلم.
هذا الحديث الذي تقسم عليه عائشة رضي الله عنها، ونحن نعلم في سر البلاغة في العربية أن من أساليب الكلام: الأسلوب الابتدائي، والأسلوب الإنكاري، والأسلوب الطلبي، فالأسلوب الابتدائي مثلاً: إنسان يكون له شخص غائب -كأخيه مثلاً-، ويكون جالساً تقول له: جاء أخوك؛ لأنه ليس منكراً لمجيئه، ويترقب الخبر عن مجيئه، تقول: جاء أخوك، وتلقي إليه الخبر بدون عوامل تأكيد، لكن إذا كان هو يشك: هل أخوه يأتي أو لا يأتي، تقول له: لقد جاء أخوك، إذ إن كلمة جاء أخوك لا تكفي، فلذلك تزيد في أسلوب التأكيد ما يعادل التشكيك الذي عنده فتقول: لقد جاء أخوك، باللام و (قد) فإذا استبعد ذلك وقال لك: لا أبداً، أنا عندي خبر أنه لن يأتي، فإنك عندئذٍ تقول له: والله لقد جاء أخوك، وتزيد التأكيد بالقسم.
إذاً: القسم لا يأتي ابتداءً؛ لأن هذا ليس من أسلوب البلاغة العربية.
هناك ناحية أخرى كما يقولون: إذا نُزل غير المنُكِر منزلة المنكر، أو العكس، وهذا فن في البلاغة ليس لنا حاجة للانشغال به الآن، فهنا أم المؤمنين عائشة رضي الله عنها تأتينا بالجملة الخبرية ابتداءً مقدمة بالقسم، إذاً: لابد من وجود شيء قبل ذلك حملها على أن تُقسم هذا القسم!! وهو أن أصل هذا الحديث أنها قالت لما توفي سعد رضي الله عنه: (مروا به على المسجد لأصلي عليه) فأنكروا عليها، كونهم يدخلون الميت المسجد، فقالت: والله، أي: أقسمت، ترد على المنكرين طلبها إدخاله المسجد.

حكم الصلاة على الجنازة في المسجد
وهنا يأتي البحث: هل يصلى على الجنائز في المسجد أو خارج المسجد، أو عند المقبرة، أو في بيته حيثما جهز؟ إذاً: حديث عائشة رضي الله عنها في تحديد أو تعيين أو بيان مكان الصلاة على الجنائز، ويذكر العلماء في أصل هذه المسألة كما أشرنا سابقاً، وقد يكون من زمن طويل، بأن النبي صلى الله عليه وسلم لما جاء المدينة كان في بادئ الأمر يتفقدهم، وإذا مرض إنسان يسأل عنه ويعوده، فإذا احتضر رغب أن يحضر تجهيزه، ويصلي عليه في بيته، ويحملونه من بيته مجهزاً ومصلىً عليه وينطلقون به إلى البقيع، فكانوا إذا احتضر الشخص آذنوا رسول الله صلى الله عليه وسلم، فيأتي ويحضر، وتتم المهمة، ويُحمل ويتبعه من يتبعه إلى البقيع، فلما كثر مثل ذلك قالوا: إننا نشق على رسول الله صلى الله عليه وسلم أن نؤاذنه على جميع موتانا، فالأولى أن نصبر حتى نجهز الميت ونذهب به إلى رسول الله ليصلي عليه هناك دون أن نكلفه المجيء، وقد يكون نزول الموت في الليل أو غير ذلك، فاتفقوا على هذا.
وكلكم يعلم ما يسمى بفرش الحجر، وهو مصلى الجنائز، وهو الحوش الصغير الذي ما بين باب جبريل وباب البقيع الذي فتح مؤخراً، هناك حوش صغير يمتد من باب جبريل إلى الجنوب بجوار المسجد، خارج المسجد -تلاحظون هذا أم لا- هذا قديماً كان يسمى فرش الحجر؛ لأنه مفروش بالحجر المنحوت، فكان هذا الحوش هو مصلى الجنائز، وكان شرقي الحجرات ملاصقاً لها، وليس كالوضع الحالي الآن، والحجرات كانت في السابق جدار الحجرات هو جدار المسجد من الشرق، والطرقة الموجودة الآن ما بين الحجرات، والجدار الذي فيه باب جبريل وباب البقيع ما كانت هذه الطرقة موجودة، إلا بعد ما وقعت قضية الأعاجم الذين جاءوا وأرادوا أن ينقلوا جثمان الرسول صلى الله عليه وسلم، وقصتهم طويلة في السيرة وفي تاريخ المدينة.
فلما حفروا حول القبور الشريفة، وصبوا الرصاص حولها، وأمنوا في ذلك جعلوا هذه الطرقة؛ لأن الذين جاءوا نزلوا في رباط كان ملاصقاً لجدار الحجرات من الجهة الشرقية، فنزلوا في ذاك الرباط، وحفروا في مكانهم، وبعمق حتى وصلوا إلى مستوى القبر الشريف، وهناك أُنذر الخليفة العثماني، ورأى في النوم.
إلى آخر القصة الطويلة، فلما عمروا المسجد بعد ذلك جعلوا هذه الطرقة لئلا يتوصل إنسان بعد ذلك بأن يحفر بجوار الجدار، ويأتي إلى الجثمان الطاهر الشريف.
إذاً: تكون الطرقة مانعة من إمكان الوصول كما وصل أولئك في السابق.
فكان مصلى الجنائز، وفرش الحجر ملاصقاً لجدار الحجرات، وكان صلى الله عليه وسلم إذا جيء بالجنازة خرج إليها وصلى عليها في هذا المكان.

حكم إدخال الجنازة إلى المسجد
وهنا اختلفوا في صلاة الجنازة على الميت في المسجد، فقالوا: كان يصلي عليها خارج المسجد، وهذا مصلى الجنائز معروف، والطريق الذي كان قبلي المسجد في المدينة سابقاً يسمى درب الجنائز، يعني: طرق مجيء الجنائز من أطراف المدينة، وتأتي إلى أن تأتي إلى الشرق وتأتي إلى المصلى -مصلى الجنائز الموجود حالياً- فهنا الناس منهم من يقول: لا يدخل الميت المسجد، وهناك من يقول: لا مانع من دخول الميت المسجد.
الذين منعوا الدخول، وأقسمت لهم عائشة، وبينت لهم فعل النبي صلى الله عليه وسلم ليس عندهم حديث يمنع دخول الميت المسجد، ولكنهم يقولون قولاً مردوداً، يقولون: الموت يأتي بالنجاسة، وكل حي مات تنجس.
ويُرد عليهم بأن الإنسان مكرم، والمسلم لا ينجُس حياً أو ميتاً كما جاء في حديث أبي هريرة رضي الله عنه يقول (كنت أتبع رسول الله صلى الله عليه وسلم فتذكرت أني جنب، فانخنست عنه فذهبت فاغتسلت ثم جئت فلحقت به، فقال: أين كنت؟ قال: كنت نجساً فاغتسلت، ففهم صلى الله عليه وسلم منه أنه أراد نجساً -يعني: جنباً- قال: يا أبا هريرة! إن المؤمن -المسلم- لا ينجس حياً ولا ميتاً) وعلى هذا قالوا: تعليل عدم دخول الميت المسجد للصلاة عليه بموته ونجاسته مرفوض، وهنا عائشة رضي الله عنها تأتينا بفعل رسول الله، فابني بيضاء ماتا في وقت واحد، وجيء بهما إلى المسجد وصلى عليهم رسول الله صلى الله عليه وسلم في المسجد.
أيضاً يذكر علماء الحديث بأن الصديق رضي الله تعالى عنه لما توفي صلى عليه عمر في المسجد، ولما توفي عمر رضي الله عنه صلي عليه في المسجد.
إذاً: الصلاة على الجنازة في المسجد عمل الجمهور، والله سبحانه وتعالى أعلم.

حكم صلاة المرأة على الجنازة
بقي هنا سؤال جانبي، ونحن نحتاجه ويكثر السؤال عنه: هل المرأة تصلي على الميت؟ كثيراً ما يسأل بعض الناس عن هذا فيقولون: هل النسوة يصلين على الميت أم لا؟ فهذه أم المؤمنين تقول: (مروا به بالمسجد، ومروا به عليَّ لأصلي) فبعضهم يقول: لا، لا تصلي إنما تدعو، وأولوا الحديث عن ظاهره، ولو كانت هذه المسألة مسألة دعاء فتدعوا له حيث كان، لكن تريد أن يوقف وأن يوضع وأن تصلي عليه كما يصلى على جميع الجنائز، ثم ذكرنا سابقاً انتقاله صلى الله عليه وسلم إلى الرفيق الأعلى، وأرادوا الصلاة عليه، ما كان هناك من يؤم الناس؛ لأن الخلافة لم تنعقد لـ أبي بكر رضي الله تعالى عنه إلا بعد بيعة سقيفة بني ساعدة، فهنا لعدم وجود إمام كانوا يدخلون عليه فرادى واحداً واحداً كلٌ يصلي وينصرف، وقيل: جماعات عشرة عشرة يدخلون فيصلون بدون إمام ثم ينصرفون، فأدخلوا الرجال، ثم النساء، ثم الصبيان، أي المميزين، وعلى هذا فإن النسوة قد صلين على رسول الله صلى الله عليه وسلم، وأم المؤمنين تقول: (مروا بـ سعد عليَّ لأصلي عليه) إذاً النسوة يصلين على الميت، باستقلال أم تبع الرجال؟ ما دام أن هناك رجال فالرجال أولى بالإمامة، وهن يكن تبعاً، إذا لم يكن وحضرن وحدهن فلهن أن يصلين على الجنازة وتأمهن إحداهن.
والحمد لله رب العالمين.

باب التكبير على الجنازة (عدد التكبيرات على الجنازة)
وعن عبد الرحمن بن أبي ليلى قال (كان زيد بن أرقم رضي الله عنه يكبر على جنائزنا أربعاً، وإنه كبر على جنازةٍ خمساً، فسألته فقال: كان رسول الله صلى الله عليه وسلم يكبرها) رواه مسلم والأربعة.
هنا شروع في عدد التكبيرات، وأشرنا في الصلاة على النجاشي رضي الله عنه أن الرسول صلى الله عليه وسلم صفَّ بهم وكبر عليه أربعاً.
قالوا كان التكبير قبل ذلك أربعاً خمساً سبعاً تسعاً وبعد أن كبَّر النبي صلى الله عليه وسلم على النجاشي أربعاً، استقر الأمر على ذلك، وثبت على الأربع إلى أن انتقل صلى الله عليه وسلم إلى الرفيق الأعلى.
نجد هناك روايات عن ابن عمر رضي الله عنهما يقول: (كان التكبير كذا وكذا، واتفقنا على أن تكون أربعاً) وتأتي رواية أخرى بأن عمر رضي الله عنه هو الذي جمع الصحابة على أربع، وليس هناك تعارض؛ لأن فعل النبي صلى الله عليه وسلم لمن حضر وسمع وعلم به.
ومن لم يحضر ولم يسمع ولم يعلم كان على ما كان عليه الأمر أولاً، من شاء كبر أربعاً أو خمساً أو ستاً أو سبعاً، وقد يزاد على الشخص الواحد في ذاته لخصيصة عنده، فلما كان الأمر كذلك، ورأى عمر أن بعض الناس لم يبلغه اقتصار النبي صلى الله عليه وسلم على الأربع، جمع الصحابة وأقرهم -أو اتفقوا وأجمعوا- على ألا يزاد عن أربع.
وبعد ذلك لم تكن التكبيرات على الجنائز أكثر من أربع، إنما روي عن علي رضي الله عنه أنه كبر على رجل خمساً، ولما سئل في ذلك قال: إنه بدري، يعني: زاده لكونه من أهل بدر، ونحن يهمنا التشريع العام، فليس عندنا الآن أحد من أهل بدر، وإنما عندنا التشريع العام لعامة المسلمين، وإذا كان الخلاف قد وقع قبل عمر، وانتهى الإجماع بعد عمر، وأصبح الأمر مستقراً بإجماع أصحاب رسول الله فلا ينبغي لأحد أن يزيد على الأربع تكبيرات التي توارثها الخلف عن السلف.
هذا مجمل ما يتعلق بهذه المسألة وهو عدد التكبيرات على الجنائز.

باب التكبير على الجنازة - التكبير على الجنائز أربعاً
.

بيان فقه المؤلف في تأخير حديث جابر
وعن جابر رضي الله عنه قال (كان رسول الله صلى الله عليه وسلم يكبر على جنائزنا أربعاً، ويقرأ بفاتحة الكتاب في التكبيرة الأولى) رواه الشافعي بإسناد ضعيف.
من فقه المؤلف رحمه الله أنه جاء بالتكبيرات المختلف فيها، ثم ختم في النهاية بحديث جابر رضي الله عنه (كان النبي صلى الله عليه وسلم كان يكبر على جنائزنا أربعاً) فكأن المؤلف يقول: أختم لك البحث، وأقضي لك على الخلاف بما ثبت عنه صلى الله عليه وسلم.
قوله: (ويقرأ بفاتحة الكتاب في التكبيرة الأولى) رواه الشافعي بإسناد ضعيف.

القراءة في صلاة الجنازة
هذا الجزء من الحديث شروع في كيفية الصلاة، فقد عرفنا أن التكبيرات أربع، لكن ماذا يفعل في التكبيرات الأربع؟ بدأ المؤلف في بيان ذلك فقال: في حديث جابر: (كان النبي صلى الله عليه وسلم يكبر على جنائزنا أربعاً، ويقرأ بفاتحة الكتاب في التكبيرة الأولى) مسألتان: الأولى: أنه يقرأ بفاتحة الكتاب، والثانية: أن ذلك في التكبيرة الأولى.
لأن بعض الناس قد يقول: التكبيرات الأربع تعادل الركعات الأربع في الصلاة الرباعية، فيتوهم بأنه يقرأ في كل تكبيرة فاتحة الكتاب.
فـ جابر بيَّن لنا أنه تقرأ فاتحة الكتاب في التكبيرة الأولى، أما التكبيرات التي بعدها فسيأتي الكلام عما يقال فيها.
فمسألة قراءة الفاتحة في صلاة الجنازة مسألة مستقلة.
ربما نجد من يقول لا قراءة في صلاة الجنائز؛ لأنها عبارة عن دعاء، وربما يستدلون بما جاء عن عبد الله بن عمر رضي الله عنهما، أنه كان ماراً بالمسجد فرأى جنازة في الداخل، فتيمم عند باب المسجد ودخل وصلى، قالوا: كيف تتيمم والماء موجود، أي: ليس هذا محل تيمم؛ لأن الله تعالى قال: {فَلَمْ تَجِدُوا مَاءً} [المائدة:6] ، والماء موجود، قال: إنما هي دعاء، فقالوا: تساهل في ترك الوضوء واكتفى بالتيمم، على أن الصلاة على الميت دعاء، إذاً: فلماذا الفاتحة؟ إذاً القول الأول: أن صلاة الجنازة لا فاتحة فيها.
والجمهور ومنهم الأئمة الأربعة: على أن صلاة الجنازة فيها فاتحة.
تأتي مسألة ثانية: فاتحة الكتاب في الصلوات الخمس معها سورة صغيرة أو آية، فهل فاتحة الجنازة معها كذلك أو يقتصر على الفاتحة.
نجد البعض يقول وهو الجمهور: يقتصر على الفاتحة فقط، ولا يؤتى حتى بدعاء الاستفتاح، ولا يؤتى بسورة معها ولا بآية؛ لأن أمر الجنائز مبنيٌّ على الإسراع، فلا يلائمها تطويل القراءة، فقالوا: يقرأ الفاتحة فقط، تنجيزاً لأمر الميت، والإسراع به إلى مقره.
إذاً الجمهور على أن فيها قراءة، والقول بعدم القراءة مردود؛ لأن حديث جابر يقول: (ويقرأ بفاتحة الكتاب في التكبيرة الأولى) وجاء عن ابن عباس (أنه قرأ الفاتحة وجهر) وبعضهم يزيد: الفاتحة وسورة وجهر، ثم قال: (ليعلموا أنها سنة) ولكن الصحيح: أنه جهر أو رفع الصوت بالفاتحة، ليعلم من خلفه في الصلاة على الجنازة بأن السنة قراءة الفاتحة.
والجمهور على أنه لا يقرأ مع الفاتحة غيرها.

ما يفعل المصلي بعد التكبيرات الأربع في صلاة الجنازة
بعد ذلك تأتي التكبيرات الأخرى، وسيأتينا المؤلف رحمه الله بما سُمع وأُثر ونُقل عنه صلى الله عليه وسلم من الأدعية للميت في التكبيرات الأخرى.
والذي عليه الجمهور في ترتيب التكبيرات الأربع، أن التكبيرة الأولى يقرأ فيها المصلي بالفاتحة، والتكبيرة الثانية يأتي بعدها بالصلاة والتسليم على النبي صلى الله عليه وسلم، والتكبيرة الثالثة يدعو فيها للميت، والتكبيرة الرابعة: يدعو فيها لنفسه، ثم يسلم بعد الرابعة، هذه هي التكبيرات الأربع وما يشرع معها من القراءة أو الأدعية أو نحو ذلك.

باب التكبير على الجنازة - التكبير على البدري ستاً
وعن علي رضي الله عنه أنه كبر على سهل بن حنيف ستاً، وقال: (إنه بدري) .
رواه سعيد بن منصور وأصله في البخاري.
كبر علي رضي الله عنه على سهل بن حنيف ست تكبيرات، ولما سئل في ذلك قال: (إنه بدري) إذاً الذي سأل يستنكر الزيادة على الأربع، وعلي زاد وأجاب من سأله، لم يقل: هذا هو التكبير المعتاد، كأن علياً قال: نعم أنا أعلم بأن التكبيرات أربع، وأعذرك فيما انتقدتني فيه، أو فيما تساءلت، وقد زدت عن الأربع التي تعرفها ويعرفها غيرك، وأعرفها أنا، لكن هذه الست بخصوص هذا البدري.
فلو توفي أعلم خلق الله على وجه الأرض أو أصلح خلق الله على الأرض، أو ولي من أولياء الله الصالحين أو شيخ العلماء، أو سيد كذا وكذا أنزيد عليه تكبيرات لفضله؟ لا.
لأن الأمة في زمن علي، وفي زمن عمر، وفي زمن الصحابة، وفي زمن التابعين، وتابعي التابعين، فيها من الفضلاء، وأهل الخير، وأهل الصلاح، وأهل العلم ما لا يوجد لهم نظير الآن، ومع ذلك لم ينقل لنا أنهم زادوا على أي شخص كان تكبيرة خامسة، فيكون قد انعقد الإجماع على أربع تكبيرات.

قراءة فاتحة الكتاب في صلاة الجنازة
وعن طلحة بن عبد الله بن عوف رضي الله عنه قال (صليت خلف ابن عباس على جنازة فقرأ فاتحة الكتاب، فقال: ليعلموا أنها سنة) رواه البخاري.
حديث ابن عباس جاء بعدة روايات: (قرأ الفاتحة وسورة) ، (قرأ الفاتحة وجهر) ، (قرأ الفاتحة وسورة وجهر) .
ولهذا بعض من يرى قراءة سورةٍ مع الفاتحة يستدل ببعض روايات ابن عباس، ولكن رواية البخاري لـ ابن عباس ليس فيها (وسورة) ، وليس فيها (وجهر) ولكن قوله: (ليعلموا أنها سنة) فهم لا يعلمون إلا إذا جهر.
ولذا يقول بعض الشافعية: إن صُلي على الجنازة ليلاً وقت الجهر جهر، وإن صُلي عليها بالنهار وقت الإسرار أسر، ولكن الجمهور على خلاف هذا القول، فهم على أن القراءة في الصلاة على الجنازة كلها سراً، ليلاً كانت أو نهاراً.

باب الدعاء للميت في صلاة الجنازة
.

الدعاء للميت بالأدعية الجامعة الشاملة
وعن عوف بن مالك رضي الله عنه قال (صلى رسول الله صلى الله عليه وسلم على جنازة فحفظت من دعائه: اللهم اغفر له وارحمه، وعافه واعف عنه، وأكرم نزله، ووسع مدخله، واغسله بالماء والثلج والبرد، ونقه من الخطايا كما ينقى الثوب الأبيض من الدنس، وأبدله داراً خيراً من داره، وأهلاً خيراً من أهله، وأدخله الجنة، وقه فتنة القبر، وعذاب النار) رواه مسلم.
هذا شامل جامع لكل ما فيه سعادة المسلم: (اللهم اغفر له وارحمه) الغفر: الستر، ومنه المغفر على الرأس، فمعنى اللهم اغفر لي، أي: استر عليّ ذنوبي وغطها، وقد يكون ذلك بالمحو، ثم يأتي العفو، (واعف عنه) عفت الريح الأثر: أي أزالته، {وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنْ النَّاسِ} [آل عمران:134] ، يعني: يزيلون آثار الغيظ من نفوسهم، حتى لا تكون رد فعلٍ فيما بعد.
(اللهم اغفر له وارحمه) الدعاء بالرحمة كما يقول العلماء بالنسبة للآخرة، في قوله سبحانه: {الرَّحْمَنِ الرَّحِيمِ} [الفاتحة:3] ، قالوا: الرحيم: صيغة مبالغة، على وزن فعيل، فهذه صيغة مبالغة، قالوا: والرحمن: صفة للدنيا، فهو رحمان الدنيا ورحيم الآخرة، وجاء في الحديث: (إن الله سبحانه وتعالى قسم الرحمة مائة قسم، أنزل قسماً منها إلى الأرض، يتراحم بها الخلائق حتى البهائم، وإن الدابة لتضع حافرها على ولدها فترفعه رحمة به، وادخر تسعاً وتسعين جزءاً يرحم بها عباده في الآخرة) فهنا (وارحمه) : وفي الآية الكريمة: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ} [الأعراف:156] ، سواء كانت القسم الواحد من المائة وسعته في الدنيا، أو المائة بكاملها، أو التسعة والتسعون في الآخرة وسعت كل شيء.
(وعافه واعف عنه) والعافية: بدنية، والمعافاة: معنوية، ونحن نعلم بأن هذا الدعاء من أجمل وأشمل الأدعية؛ لأن من عافاه الله فهو سعيد، أي: عافاه في نفسه في ماله في ولده في سلوكه في عقيدته.
إلى ما شاء الله.
وتذكرون في دعاء ليلة القدر لما سألت أم المؤمنين رضي الله تعالى عنها رسول الله سؤال حبيب لحبيبه: (ماذا أقول إن أنا صادفت ليلة القدر؟ قال: قولي: اللهم إنك عفوٌ تحب العفو فاعف عني) وهذا كما أشرنا إليه في محله أن تسأل الله باسم من أسمائه الحسنى بما يناسب المسألة، ولذا يقولون عند قوله تعالى: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [الأعراف:180] وجاء في الحديث أنها تسعة وتسعون اسماً، فهل تسأل الله بتسعة وتسعين اسماً له في مسألة واحدة؟ قالوا: لا.
ولكن تتخير من التسعة والتسعين اسماً من أسماء الله للمسألة التي تسألها، وتسأل بالاسم الذي يتناسب مع حاجتك، فمن يريد الرزق لا يقول: يا منتقم يا جبار ارزقني، ولكن يقول: يا رزاق يا كريم ارزقني، وكذلك المغفرة لا تقول: يا عظيم السلطان، وقل: يا غفور يا رحيم! وكذلك عندما تريد العفو تقول: اللهم إنك عفو، تسأله بالصفة التي تريد مسألة من نوعها.
وهنا: (واعف عنه) ، أي: بلا سؤال ولا حساب ولا شيء؛ لأن من نوقش الحساب فقد عذب، فإذا كان محكوماً عليه بالإعدام أو بالسجن كذا سنة، فجاء له العفو خرج بالعفو، فعفو الله أوسع.

معنى إكرام النزل وتوسيع المدخل
(وأكرم نزله) النزل على قسمين: نزل بمعنى المنزل، أي: اجعل منزله كريماً واسعاً طيباً، ونزل بمعنى المقدمة في الضيافة التي تقدم بسرعة للضيف أول نزوله إلى أن تهيأ له المائدة الرسمية ومنه: {نُزُلاً مِنْ غَفُورٍ رَحِيمٍ} [فصلت:32] فأول ما ينزل أهل الجنة، يكرمون بالنزل الخفيف، فكذلك الضيف الكريم عندك لا تقدم له حالاً المائدة، مرة تقدم له فاكهة، مرة تقدم له حلوى تقدم له قهوة إن كان من أهل القهوة، أو (شاي) إن كان من أهل (الشاي) ، هذا معنى النزل.
(وأكرم نزله) أي: اجعل نزله الذي يقدم إليه أول مجيئه إليك كريماً، فسواء على النزل بمعنى الطعام الخفيف المقدم، أو على النزل: بمعنى المنزل الذي ينزله.
(ووسع مدخله) تابعة للنزل، إذاً: القبر ضيق، والرسول يدعو أن يوسع، ولا يمكن أن يسأل رسول الله شيئاً مستحيلاً، فيمكن أن يوسع القبر، وقد جاء في الحديث أنه روضة أو حفرة، والروضة لا تكون ذراعاً، ويكون صاحبها مضغوطاً عليه، بل يفسح له مد البصر، فهنا يتحقق (ووسع مدخله) .
(واغسله بالماء والثلج والبرد) سبحان الله: ماء ثلج برد، قد يكفي الماء، وقد يكفي الثلج، وقد يكفي البرد، يقول العلماء: أوائل درجة النظافة الماء، وهذا الغسل للحسيات، ثم يأتي الثلج والبرد بعد ذلك، ثلج الصدر، وبرد اليقين، كأنه حينما غسل بالماء طهر، لكن بقي بعض الخوف فيغسل بالثلج فيمتلئ صدره أماناً وطمأنينة، ثم يأتي البرد فيكون يقيناً، برد اليقين في نفسه بأنه اجتاز إلى بر السلامة، وهكذا يقولون: الماء يغسل الظاهر، والثلج والبرد يطهر الداخل، ويكسب النفس طمأنينة وارتياحاً، كما أن الماء يكسب الظاهر نظافةً ووضاءة.
إذاً: ليس معناها يؤتى بالثلج ويغسل بعد الماء، ولا يؤتى بالبرد، مع أن بعض العلماء يقولون: البرد أشد تنظيفاً من الصابون، لكن هذا لا يهمنا، الذي يهمنا شرح العلماء لهذا بأنها أمورٌ معنوية، لها أثر عليه كأثر الشيء البارد على القلب الحار.
والله تعالى أعلم.
(ونقه من الخطايا كما ينقى الثوب الأبيض من الدنس) ونقه من الخطايا، ما دام جاء العفو، وجاءت المغفرة، وجاء الغسل، فاغسله بالماء، ونقه من الذنوب والخطايا كما ينقى الثوب الأبيض من الدنس؛ لأن الثوب الأبيض هو الخاص بالنقاء، لو جئت إلى ثوب أسود، وفيه ما فيه وغسلته فلا يحصل عندك العزيمة أو اليقين بأنه صار نقياً، بخلاف الثوب الأبيض الذي تطمئن إليه بالمشاهدة، وقد قيل: إن بياض الثياب هو الحمل للدنس.
وكما أشرنا لو أن ذبابة وقعت على العمامة وأنزلت من بولها ثم ذهبت فلن تشاهد الأثر، فإذا كان أكثر من هذا وغسلته، ستشاهد أنها صارت نقية، بخلاف الثوب الأسود أو الأخضر أو غير ذلك.

إثبات عذاب القبر ونعيمه
(وأبدله داراً خيراً من داره، وأهلاً خيراً من أهله) وذلك أن دار الدنيا لو كانت أفخم قصور الملوك فإنها لا تساوي شيئاً من أدنى منازل الجنة، حيث يقول النبي صلى الله عليه وسلم: (لموضع سوط أحدكم في الجنة خير من الدنيا وما فيها) فأبدله داراً خيراً من داره.
(وأهلاً خيراً من أهله) الأهل يقولون: يشمل الولد، والزوجة، والأقارب، وذوي الأرحام إلخ.
وبعضهم يقول: إذا كانت امرأة يؤنث الضمير في كل ما تقدم فيقول: اغفر لها، ارحمها، اغسلها، وسع لها.
إلى آخره إلا هنا، عند الأهل تقول: جيراناً خيراً من جيرانها، لأن الزوج من الأهل، وقد تكون لزوجها.
(وأدخله الجنة) {فَمَنْ زُحْزِحَ عَنْ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ} [آل عمران:185] .
(وقه فتنة القبر وعذاب النار) ، وهذا من أقوى الأدلة على وجود عذاب القبر، ورداً على منكريه، وتقدم لنا في موطأ مالك رحمه الله المرأة اليهودية التي قالت لـ عائشة: (وقاه الله عذاب القبر، فلما جاء النبي ذكرت له عائشة ذلك، وقالت: أيعذب الناس في قبورهم؟ قال: نعم يا عائشة!) وهنا أيضاً كنت أسمع من والدنا الشيخ الأمين رحمة الله تعالى عليه يقول: هناك نص في القرآن يدل على ذلك في قوله تعالى: {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوّاً وَعَشِيّاً وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} [غافر:46] فيعرضون عليها قبل قيام الساعة؛ لأن قوله: (ويوم تقوم الساعة) حالة ثانية.
إذاً: فهم يعرضون عليها في القبر.

كتاب الجنائز [9]
إن حق أخوة الإسلام بين المسلمين قائم في حياتهم، وبعد مماتهم، ومن حقوقهم بعد الموت شهود جنائزهم، والصلاة عليهم والدعاء لهم، وفيما يلي بيان لهذه المسألة، وما يجده القائم بحقوق إخوانه من الأجر في ذلك

باب الدعاء للميت في صلاة الجنازة (إخلاص الدعاء للميت)
عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (إذا صليتم على الميت فأخلصوا له الدعاء) رواه أبو داود وصححه ابن حبان.
هذا حق الميت على من يصلي عليه، أن يخلص له الدعاء ولو كان خصماً له؛ لأنه قد أفضى إلى ما قدم، وأنت وقفت مع المصلين، فيجب أن يكون باطنك مطابقاً لظاهرك، وقفت تصلي مع المصلين فيجب أن تخلص الدعاء له، فتؤجر على إخلاصك الدعاء له، وإذا كان بينك وبينه شيء آخر، فهناك في القيامة تتحاسبون.
(من صلى على ميت فليخلص الدعاء له) لأنه تقدم لنا فيمن صلوا عليه من المؤمنين أو من أهل الخير، أو إلخ فشفعوا فيه شفعهم الله، فلا يشفعون إلا إذا أخلصوا الدعاء، والصلاة على الجنازة عبادة، والعبادة يجب فيها الإخلاص، ومن ضمن الإخلاص أن تخلص في الدعاء للميت.
فمن الذي تسول له نفسه أن يرى أخاه مسجى أمامه، ويعلم بأنه سيلحقه على هذا الطريق، ووارد ذلك الحوض، ثم هو يصلي عليه غير مخلص، بأي ميزان؟ هذا لا يعقل أبداً إلا إذا كان خارجاً عن تصورات العقل.

باب الدعاء للميت في صلاة الجنازة (اللهم اغفر لحينا وميتنا)
.

مشروعية الدعاء لعامة المسلمين في صلاة الجنازة
وعن أبي هريرة رضي الله تعالى عنه قال: (كان رسول الله صلى الله عليه وسلم إذا صلى على جنازة يقول: اللهم اغفر لحينا وميتنا.
الحديث) يلاحظ أن الدعاء الأول مخصص بمطالب معينة، و (له) قد يكون ضميراً لشخص معين يعرفه المصلي، ونحن عشرات المرات ومئات المرات نقول: الصلاة على الرجل الصلاة على المرأة، ولا نعرف من هو الرجل ولا من هي المرأة، فإذا كان معروفاً تسميه وبضميرٍ راجع إليه، وإذا لم يكن معروفاً لديك فهذا هو الدعاء، أي يكفي أن تقول: اللهم اغفر لحينا ومتينا، وشاهدنا وغائبنا، وذكرنا وأنثانا إلخ.
ومعنى شاهدنا: الحاضر، وغائبنا: الذي مات وهو غائب عنا، وفي بعض الروايات: (حاضرنا وغائبنا {وصغيرنا وكبيرنا) صغيرنا: الطفل الذي يصلى عليه، وكبيرنا: إلى آخر ما يكون من العمر.
(وذكرنا وأنثانا) إذا صليت على الجنازة ولا تعرف هل هو رجل أم امرأة فهذا الدعاء يجزئ، وبالجملة ليس هناك توقيت في لفظ معين في الدعاء عند الصلاة على الجنازة، فإن حفظت ما جاء عن النبي صلى الله عليه وسلم (اللهم اغفر له وارحمه، وعافه واعف عنه، وأكرم نزله، ووسع مدخله) إلخ فالحمد لله هذا مأثور عن النبي صلى الله عليه وسلم، وهو أشمل وأبرك.
فإذا لم تكن تحفظ هذا، فأي دعاءٍ تدعو به فإنه يصح، إذا كان يتضمن طلب المغفرة والرحمة بإخلاص، كما تقدم قول النبي صلى الله عليه وسلم (شفعوا فيه إلا شفعهم الله) فإن كنت تعلم الشخص الميت، وتنويه بالضمير (له لها) فبها ونعمت، وإلا فتأتي بالعموم: (حينا وميتنا، وذكرنا وأنثانا، وصغيرنا وكبيرنا) ، وبالمجموع: (ذكرنا أو أنثانا) ويكون على سبيل الإجمال فلا مانع.
(اللهم من أحييته منا فأحيه على الإسلام، ومن توفيته منا فتوفه على الإيمان) لاحظ هذين اللفظين: (من أحييته منا فأحيه على الإسلام، ومن توفيته منا فتوفه على الإيمان) هل هما متغايران أم شيء واحد؟ يقول علماء العقائد: الإسلام والإيمان إن افترقا اتحدا، وإن اتحدا افترقا، فهنا ذكرا معاً، فتكون للمغايرة، يدعو للحي أن يحيا على الإسلام؛ لأن الإسلام عملي ظاهري، وأركان الإسلام كلها ظاهرة، وإذا قام بأركان الإسلام كان مسلماً وأدى واجبه أمام المسلمين.
أما (توفه على الإيمان) فهو العقيدة: (من مات لا يشرك بالله شيئا دخل الجنة) لأن الخلاص من الشرك ليس إسلاماً بل إيماناً، أعني أنه من عمل القلب ويتعلق بالعقيدة، وليس من عمل الجوارح، فالإيمان يقين، والعمل تابع للإيمان، وهو يزيد وينقص بالعمل.
إذاً: الرسول صلى الله عليه وسلم فرق ودعا للحي أن يحيا على الإسلام، سامعاً مطيعاً مستسلماً لأوامر لله، ودعا للميت أن يميته الله على الإيمان.
(اللهم لا تحرمنا أجره، ولا تضلنا بعده) رواه مسلم والأربعة.
هذا هو الدعاء للمصلي بعد التكبيرة الأخيرة، أي: اللهم لا تحرمنا أجره في صلاتنا ودعائنا له، ولا تفتنا بعده، فهو قد خرج من الدنيا معافى، فلا تفتنا بفتنة تفتننا عن ديننا بعده، هذا هو مجمل الأدعية التي تكون في صلاة الجنازة: في التكبيرة الأولى: الفاتحة.
في الثانية: الصلاة على النبي صلى الله عليه وسلم.
في الثالثة: الدعاء للميت بما تيسر لك.
وفي الرابعة: لنفسك.
ثم يكون السلام.

باب الإسراع بالجنائز
.

مشروعية الإسراع بالجنازة
وعن أبي هريرة رضي الله تعالى عنه قال: قال النبي صلى الله عليه وسلم (أسرعوا بالجنازة، فإن تك صالحة فخير تقدمونها إليه، وإن تك سوى ذلك فشر تضعونه عن رقابكم) متفق عليه.
والإسراع هنا يحتمل أمرين: سرعة التجهيز، فإذا كان هناك كفن عادي، فلا حاجة إلى أن نؤخره، إلى أن نحضر كفناً فاخراً، وإذا وجد من المسلمين من يؤدي الصلاة فلا حاجة إلى أن نؤخر إلى كثرة العدد، إلا أن يكون للميت من ذوي أقاربه -كأبنائه، وإخوانه، ووالديه- من يريد أن يقدم وكان غائباً ليراه ويشيعه، فلا مانع ما لم يتضرر الميت بالتأخير، أي: يشرع الانتظار بالجنازة لحين قدوم الغائب من ذويه وذوي رحمه ما لم يكن الوقت صيفاً كما هو الحال في الجزيرة، أو يتوقع حصول ضرر على الجنازة، بأن تكون قد توفيت من أول الليل مثلاً، فإنه ينتظر به إلى الصباح، على ما سيأتي في باب النهي عن الدفن ليلاً، لما قد يقع فيه من تقصير.
وهنا مسألة التقسيم الذي يقوله الأصوليون، يقول صلى الله عليه وسلم: (أسرعوا بالجنازة) كلمة (أسرعوا) تحتمل كما أسلفنا: سرعة تجهيزه، ويحتمل الإسراع في المشي به عند حمله، ولكن المعنى الثاني أرجح؛ لقوله صلى الله عليه وسلم: (تقدمونها إليه) هذه مشتركة، وقوله (شرٌ تضعونه عن رقابكم) والشر الذي نضعه عن الرقاب هو ساعة الحمل حينما نحمله.
إذاً: السنة في تشييع الجنائز الإسراع بها، وكما يقولون: إكرام الميت دفنه وستره، كما أنهم يقولون أيضاً: إذا مات نهاراً لا ينبغي أن يبيتوه؛ لأن النبي صلى الله عليه وسلم نهى أن يبيت الميت وسط أهله؛ لأنهم يستوحشونه، أو كان ميتهم أخاهم أو أباهم أو ولدهم فإنهم يستأنسون بحضوره ويؤانسهم، ولكن بعد الموت ترى طفله الصغير يخاف أن يدخل عنده، ترى الشخص الكبير قد يخاف أن يدخل عليه، فما ينبغي أن يبيت الميت إلا لحاجة أو لضرورة.
ثم بيَّن صلى الله عليه وسلم حال الميت، إما أن يكون صالحاً، فإنه يحب أن يتقدم للصالح، وإما أن يكون عكس ذلك، فلا ينبغي أن نحمل على رقابنا غير الصالح، فلنضعه لنستريح منه.
وكونه صالحاً (خير تقدمونها إليه) مثل أن يوجد إنسان يريد أن يتزوج، وفي ليلة زفافه نقول له: هيا نذهب معك فسحة، أو نقول له: تفضل أنت ضيفنا الليلة، فالعريس عنده ما هو أهم من هذا كله، وكذلك الميت الصالح: (فخير تقدمونها إليه) ؛ لأنه أحب ما يكون إليه أن خرج من ضيق الدنيا ونكدها وأثقالها، إلى فسيح الجنة ونعيمها.
وجاء عن ابن عباس رضي الله عنهما في قصة وفاة المصطفى صلى الله عليه وسلم، أن العباس كان يعرف حالة بني هاشم عند الوفاة، فلما ثقل المرض برسول الله صلى الله عليه وسلم اجتمع من بني هاشم العباس وعلي رضي الله تعالى عنهما، ودخل العباس على رسول الله فوجده في الصحوة التي صحاها يوم أن توفي، فإنه صحا بعد صلاة الصبح فقال أبو بكر قال: (أراك اليوم بريئاً يا رسول الله! ائذن لي إلى بيت زيد بن فلان) وذهب إلى العالية، فدخل عليه العباس وعلي فخرجوا، فقال العباس لـ علي: يا علي! ارجع فسله فيمن يكون هذا الأمر بعدك، والله إن لم تؤته لتساقن سوق العبد بالعصا، قال: والله لن أسأله؛ لأنه إن منعنا إياها لن نعطاها أبداً، ثم قال العباس: إني أعرف الموت في وجوه بني هاشم فجلسوا عند رسول الله صلى الله عليه وسلم ثم قال لهم: (ائتوني بقسط وكتاب أكتب لكم، ثم تلاحوا، فقال: قوموا عني فإن ما أنا فيه خيرٌ منكم) وهذا محل الشاهد، وفي آخر الأمر كشف لرسول الله صلى الله عليه وسلم، وأصبح ما له حاجة فيهم، ثم أوصاهم: (أوصيكم بكتاب الله وبالصلاة) أوصاهم شفوياً، ولم يكتب لهم شيئاً.
الذي يهمنا قوله: (قوموا عني، فإن ما أنا فيه خيرٌ لي منكم) وهكذا الميت إذا كان في اللحظات الأخيرة، وأمسك اللسان عن النطق، فإنه يرى مصيره، فإن رأى خيراً تجد على وجهه البشاشة والطلاقة، وصباحة الوجه، كأنه إنسان نائم يحتلم في فرح شديد جداً، فيظهر على قسمات وجهه، وكذلك الميت عند الاحتضار، حينما يمسك اللسان يكشف عن مستقبله، وعن حقيقة أمره، فيظهر عليه آثار ما يرى بعينه، إن كان خيراً ظهر عليه فرح وسرور وطلاقة وجه، وإن كان عكس ذلك -عياذاً بالله- ترى وجهاً عبوساً واكفهراراً في الوجه إلى آخره على ما في الحديث: (من أحب لقاء الله، أحب الله لقاءه) وهنا الرسول صلى الله عليه وسلم يقول: الميت بين أحد أمرين لا ثالث لهما: فإن يكن صالحاً فخير تقدمونه إليه، فلا تؤخروه، وإن كان غير ذلك فشر تضعونه عن رقابكم.
وليس معنى الإسراع أن نجري به، فقد جاء عن بعض السلف: أنهم مروا بجنازة على رسول الله صلى الله عليه وسلم كأنها شنة، أي وعاء فيه ماء قليل، أو القربة اليابسة الصغيرة فيها قليل من الماء يتراكض له صوت، فكأن الجنازة بإسراعهم شنة فيها قليل من الماء، فقال صلى الله عليه وسلم (ارفقوا بالميت) إذاً: ليس بالإسراع الذي يؤذي الميت لو كان حياً على هذه الخشبة، وأمرنا أن ننقله إلى مكانه بسرعة، فكيفية الإسراع: ألا نسرع كالجري، ولا نتباطأ ونتكاسل ونتمهل في المشي، وعلى هذا يكون الإسراع بينَ بين، ليس هو بالتواني البطيء، وليس هو بالهرولة، ولا بشدة الركض، إنما يكون متوسطاً.
الشيء الثاني: لو أن الذين يحملون الجنازة أقوياء وأسرعوا، فذلك يشق على المشيعين؛ لأن فيهم الكبير، وفيهم المريض، وفيهم العاجز، وفيهم، فيريد أن يتابع الجنازة في تشييعها.
إذاً: (أسرعوا بالجنازة) الإسراع هنا في حدود المعقول، ليس هو بالإسراع المخل بالمروءة، والذي يؤذي الميت، وليس هو بالبطيء المتواني المتكاسل، والله تعالى أعلم.
فائدة أخرى: الحديث يعطي إشارة إلى معنى، وهو أنه منذ أن يوضع في القبر سيجد خيراً أو شراً، ويمكن لإنسان أن يضيف هذا الحديث إلى أدلة إثبات نعيم القبر وعذابه؛ لأنه صلى الله عليه وسلم يقول (إن تك صالحة فخيرٌ تقدمونها إليه، وإن تك سوى ذلك فشر تضعونه عن رقابكم) إذاً: الشر موجود والخير موجود، وهذا الحديث يشير بدلالة الإيماء والتنبيه على وجود نعيم القبر وعذابه.

باب فضل اتباع الجنازة
وعنه رضي الله عنه قال: (قال رسول الله صلى الله عليه وسلم: من شهد الجنازة حتى يصلى عليها؛ فله قيراط، ومن شهدها حتى تدفن؛ فله قيراطان، قيل: وما القيراطان؟ قال: مثل الجبلين العظيمين) متفق عليه، ولـ مسلم: (حتى توضع في اللحد) .
مراحل تجهيز الجنازة ثلاث: الأولى: تجهيزها في مكانها بالغسل والحنوط والكفن.
المرحلة الثانية: الصلاة عليها، وتكون الصلاة إما في بيته في محله، أو ينقل إلى المسجد أو إلى المقبرة؛ فيصلى عليه إما في بيته أو في المسجد أو في المقبرة، والصلاة في المسجد قد تقدم الكلام عليها، والصلاة في المقبرة يشترط لها ألا يكون أمام المصلين قبور، حتى لا يستقبلون القبور بالصلاة، وبعض العلماء قال: لا مانع حتى لو كانت القبور أمامهم.

المواطن التي نهى النبي عن الصلاة فيها
نهى صلى الله عليه وسلم عن الصلاة في المزبلة، والمقبرة، والمجزرة، وفوق ظهر الحمام، وفوق ظهر بيت الله الحرام، وقارعة الطريق، ومعاطن الإبل.
هذه سبعة مواطن نهى صلى الله عليه وسلم عن الصلاة فيها، وليست كلها للنجاسة كما يظن البعض، بل كل واحدة لها علتها، والنهي عنها في المقابر ليس للنجاسة كما يذكر ذلك بعض المؤلفين في فقه المذاهب كالحنابلة، يقولون: لأن التربة تنبش فتختلط بالنجاسة التي هي بقايا الجسم، لكن يقال: لقد حصلت الاستحالة، والاستحالة تُذهِب النجاسة، والتحقيق أن في النهي عن الصلاة في المقبرة حفاظاً على العقيدة.
وقال بعض الناس: لا يصلى على الجنازة في المقبرة للنهي عن ذلك عموماً، وقال البعض: تجوز الصلاة على الجنازة في المقبرة، لأن الرسول صلى الله عليه وسلم صلى على قبر المرأة، قالوا: ولأن صلاة الجنازة ليس فيها سجود، بخلاف ما إذا صلينا الصلوات المعهودة، فإننا نحتاج أن نركع فيها ونسجد عند جدار القبر، فكأن المصلي يعبد القبر، قالوا: فصلاة الجنائز ولو صليت عند المقابر ليس محظور؛ لأنها ليس فيها سجود، لكن الأولى الحفاظ على عموم النهي، وسلامة العقائد؛ فيكون موضع الصلاة على الجنائز أمام المقبرة بحيث تكون المقبرة خلف المصلين، أو عن يمينهم، أو عن يسارهم، وإذا لم يوجد مكان للصلاة على الجنائز عند المقابر إلا أن تكون المقابر أمامهم، فيرفع جدار صغير بين المصلى والقبور.

مراتب أجر اتباع الجنازة
فالرسول صلى الله عليه وسلم جعل الأجر على مرتبتين؛ لأن تجهيزه يقوم به أهله، ثم يبقى تشييعه وحمله ودفنه، فمن حضر الجنازة حتى يصلى عليها، سواءٌ في المسجد أو عند المقبرة، فهذه مرحلة أولى.
والمرتبة الثانية: أن ينتظر عند القبر حتى يفرغ من دفنها، وإذا استطاع أن يشارك في الدفن ولو بحفنة تراب فهو أفضل، كما جاء عنه صلى الله عليه وسلم أنه حضر جنازة، وانتظر حتى انتهوا من الدفن، وجمع التراب عليه، فأخذ قبضة من التراب ووضعها على القبر، كأنه شارك في الدفن.
ومكان القبر قد لا يسع كل المشيعين ليشاركوا، وكثير من الناس يحبون المشاركة، فينبغي الرفق.
والمرتبة الثالثة: أن ينتظر المرء إلى الفراغ من الدفن.
إذاً: المرحلة الأولى خاصة بأهله، والمرحلتان الباقيتان في تشييعه حتى الصلاة، وفي تشييعه حتى الدفن، فمن حضر المرحلة الثانية، وهي تشييعه إلى أن يصلى عليه، ثم يتركه بعد ذلك؛ سواءً تركه لعجزٍ فيه، أو لاشتغال بأمر أهم، أو نحو ذلك، فله قيراط من الأجر، فإذا واصل حتى دفنت فله قيراطان.

بيان معنى القيراط
الواقع أن القيراط اصطلاح وزن، واصطلاح نسبة، تقول مثلاً: هذا البيت أربعة وعشرون قيراطاً، الزوجة لها الثمن أي لها ثلاثة قراريط، فهي نسبة حسابية.
والأربعة والعشرون قيراطاً تأتي في الذهب، وتأتي في الفضة، وفي غيرها؛ لأن الأربعة والعشرين عددٌ يمكن أن تؤخذ منه جميع الكسور الموجودة في فروض الميراث (نصف، ربع، ثلثين، ثلث، ثمن، سدس) ، ولهذا اصطلحوا عليها، وكذلك الذهب، عند كونه خالصاً يكون أربعة وعشرين قيراطاً، وعند كونه مضافاً إليه من النحاس أو معدن آخر يقال: فيه قيراط أو قيراطان من النحاس، فإذا قيل: ذهب عيار أربعة وعشرين، فمعناه أنه: خالص، مع أنه ليس هناك ذهب خالص أبداً؛ لأن الذهب وحده لا يصلح للتصنيع إلا قدر اثنين وعشرين قيراطاً، ولابد أن يكون فيه شيء من النحاس حتى يشده؛ لأنه لين.
فإذا قيل: عيار واحد وعشرين، فيبقى فيه ثلاثة قراريط، أي أن: الثمن من معدن آخر، وإذا قيل: عيار عشرين فمعناه أن فيه السدس من معدن آخر.
وهكذا.
وجاء القيراط في الأجور، ففي الحديث (من اقتنى كلباً ليس بكلب صيد ولا حراسة، نقص من أجره كل يوم قيراط) فلا ندري ما القيراط هنا، لكن لو جعلناه من مجموع عمله، فمعناه أنه إذا كان في اليوم ألف حسنة فإنه يسقط منها واحد من أربعة وعشرين، والله تعالى أعلم.
في هذا الحديث بيَّن لنا صلى الله عليه وسلم وزن هذا القيراط، فليس هو بالجرام، لكن قالوا: (وما القيراطان؟ قال: كالجبلين العظيمين) والجبال تختلف: فهل هي جبال الألب أم جبال الحبشة أم جبال الجزيرة، فإنها تختلف، فعين ذلك صلى الله عليه وسلم بأنه كجبل أحد، ويمكننا أن نشاهده، وهذا من فضيلة الدراسة في المدينة المنورة: أن ترى الشيء بعينك، ولا تحتاج أن يصفه لك جغرافي أو جيولوجي، بل تذهب وتشاهده بعينك.
وكذلك في بئر بضاعة، كان يتوضأ من بئر بضاعة، وهي بئر يلقى فيها بكذا وكذا، أبو داود عندما جاء إلى المدينة قال: قد ذرعته سبعة أذرع، أما نحن فلا نحتاج أن تذرعه لنا سبعة ولا ثمانية، فبئر بضاعة قريب منا، يمكن أن نشاهده بأعيننا ونعرف ما هو، وكان موجوداً إلى عهد قريب في مكانه وكان الماء فيه إلى أن وضع عليه البستان.
إذاً: هذا من فضائل دراسة السنة النبوية في المدينة، وعلى سبيل المثال أذكر أنا كنا ندرس الحديث على الشيخ عبد الرحمن لفيق غفر الله له، وحصل لي ظرف سفر ورجعت، فسبقوني ببعض الأحاديث؛ فجئت إليه في بيته أتلقاها عنه، وكان بيته يطل على بئر بضاعة، فعندما نقرأ عن بئر بضاعة أنها بئر بجانب المدينة، قال: أغلق الكتاب، وانظر إلى البئر من النافذة.
فدراسة الحديث في المدينة المنورة لها ميزتها، ولذا يقول صلى الله عليه وسلم (من راح إلى مسجدي لعلمٍ يُعلِّمه أو يتعلمه، كان كمن غزا في سبيل الله) بل زيادة على ذلك حصول البركة التي يلمسها طالب العلم، فيحصِّل الكثير في الزمن القليل، ويكون أثبت عنده مما لو درسه في غيره.
ثم كلمة القراريط جاءت في مواطن لا ندري ما معناها، وجاءت هنا مبينة، فهل هذا البيان بجبل أحد هو بيان لجميع القراريط في جميع الأعمال أم خاص بقيراط الجنائز؟ الله تعالى أعلم.

تشييع الجنازة من حق المسلم على المسلم
تشييع الجنازة حق للميت على المسلم، فتؤدي الحق الذي عليك وتأخذ قيراطاً مثل أحد! هذا والله فضل عظيم.
جاء في الحديث الصحيح: (حق المسلم على المسلم ست: إذا لقيته فسلم عليه) أي: بلفظ: السلام عليكم، ومن آداب السلام: أن يسلم الصغير على الكبير، والراكب على الماشي، والماشي على الجالس.
فإذا لم يسلم من عليه الابتداء بالسلام، فمن حق الثاني أن يقول له: أعطني حقي! لأن عدم السلام يدل على أن في النفس شيئاً، وقد جاء عن عمر رضي الله تعالى عنه: أنه مر بـ عثمان وهو جالس فسلم عليه، فلم يرد عثمان عليه السلام، فذهب إلى أبي بكر واشتكى، ولما تأيمت حفصة بنت عمر رضي الله تعالى عنها، كان عمر قد عرضها على عثمان، فقال عثمان: ليس عندي نية الزواج الآن، وكان الأفضل أن يقول: جزاك الله خيراً، دعني أفكر في الموضوع، لكن رد ذلك العرض، فكانت هناك سابقة في النفس قليلة.
ثم عرضها على أبي بكر فلم يرد عليه بخير ولا بشر، فجاء واشتكاهما إلى رسول الله، فالرسول صلى الله عليه وسلم طيب خاطره وقال (يتزوج حفصة من هو خيرٌ من عثمان، ويتزوج عثمان من هي خيرٌ من حفصة) فقدر الله أن تزوجت حفصة خيراً من عثمان وهو رسول الله، وتزوج عثمان خيراً من حفصة، وهي بنت رسول الله الثانية.
الشاهد أن عمر سلم على عثمان فلم يرد عليه السلام، فذهب واشتكاه إلى أبي بكر، ولو لم يكن له حق في هذا السلام لما اشتكاه؛ لكنه حق الأخوة.
وتمام القصة: أنه ما وصل عمر إلى أبي بكر إلا وعثمان وراءه يقول: السلام عليكم، فقال أبو بكر لـ عثمان: وماذا وراءك يا عثمان؟! أخوك عمر يسلم عليك فلم ترد عليه السلام، قال: والله ما سمعته ولا شعرت به! فقال أبو بكر: فيم كنت تفكر؟ قال: أمور لو أننا سألنا رسول الله عنها، وذكر غيرها، فقال أبو بكر والله لقد كنت أفكر فيها قبلك.
نعود إلى الحديث (حق المسلم على المسلم ست: إذا لقيته فسلم، إذا استنصحك فانصح له، إذا دعاك فأجبه، إذا عطس فحمد الله فشمته، إذا مرض فعده، وإذا مات فاتبعه) فهذه حقوق للمسلم على المسلم من أول ما يلاقيه إلى أن يدفنه، وهي حقوق إسلامية عامة، بخلاف حقوق الجوار، وبر الوالدين، وقضاء الدين الذي عليه، فهذه حقوق خاصة، ليس سببها مجرد أخوة الإسلام.
فهذه الحقوق التي لمطلق أخوة الإسلام، منها أن المسلم إذا مات، فله حقٌ على إخوانه المسلمين أن يشيعوه، ومع هذا فللمشيع إذا قام بهذا الحق قيراطان.
(قيل: وما القيراطان؟ قال: مثل الجبلين العظيمين) متفق عليه، ولـ مسلم: (حتى توضع في اللحد) فإذا شُقَّ له شقاً، فالحكم كذلك؛ لانتفاء الفارق بين اللحد والشق، لأن المعنى: حتى يوضع في مكانه الأخير.
وللبخاري أيضاً من حديث أبي هريرة: (من تبع جنازة مسلم إيماناً واحتساباً، وكان معها حتى يصلى عليها، ويفرغ من دفنها؛ فإنه يرجع بقيراطين، كل قيراط مثل جبل أحد) .
هذا الحديث الثاني بيَّن المجمل في الحديث الأول، حيث أطلق القيراطان عن تحديدها؛ فجاء المؤلف -لفقهه- بالحديث الثاني، وبيَّن لنا الإجمال الموجود في الحديث السابق، بأن الجبلين العظيمين كل منهما كجبل أحد، وهذا مثال على بيان المجمل.

كتاب الجنائز [10]
إن من حق المسلم على أخيه المسلم أن يتبع جنازته بعد موته، لما في ذلك من إكرام لهذا الميت عند القيام بحمله والسير به إلى المقابر، ومن ثم دفنه وتسوية التراب عليه.
والسير مع الجنازة له آداب وقواعد ينبغي للمسلم الإحاطة بها، ومن هذه الآداب السير أمام الجنازة للراجل والسير خلفها للراكب، كما أن من الآداب اللازمة على أهل الطريق القيام عند مرور الجنازة من أمامهم، وغير ذلك من الآداب التي تحفظ كرامة المسلم الميت كما تحفظها للمسلم في حياته

المشي مع الجنازة
وعن سالم عن أبيه رضي الله عنهما: (أنه رأى النبي صلى الله عليه وسلم وأبا بكر وعمر وهم يمشون أمام الجنازة) رواه الخمسة وصححه ابن حبان، وأعله النسائي وطائفة بالإرسال.
هذه مسألة المشي مع الجنازة؛ فهل الأفضل أن يمشي المشيع أمامها، أو يمشي خلفها، أو على الجانبين، ومن حمل الجنازة فهل الأفضل أن يحملها من الأمام أو من الخلف؟

مكان سير مشيع الجنازة في حال الركوب أو المشي
أما تشييع الجنازة والمشي معها: فالمشيع إما راكب وإما ماشٍ، وكان الناس قديماً كانوا يركبون على الرواحل وعلى الدواب عند طول المسافة أو بُعدها، أو عند العجز عن المشي، فقال العلماء: إن كان سيتبعها راكباً لظروفه فليكن من ورائها؛ لأن مجيء الجنازة خلف الراكب نوع من التقصير في حقها، أما أن يكون من ورائها فلا مانع، فإن كان راكباً فليمش وراءها.
وإن كان ماشياً: فإن شاء من أمامها وإن شاء من ورائها، وأمامها أفضل.
أما حمله إياها فالبعض يقول: الأفضل أن يعاقِب، بمعنى: يبدأ بالأمام بالجهة اليمنى للجنازة، أو بجهته اليمنى، فيحملها على كتفه الأيمن ثم يمشي قليلاً حاملاً، ثم يأتي إلى الجانب الثاني من الجنازة ويحمل على الكتف الآخر، ثم يتأخر عن الجهة التي كان فيها فيحمل من الخلف على الكتف الذي كان حاملاً عليه، ثم ينتقل إلى الجهة الأخرى من الخلف؛ فيكون شيَّع وحمل من أطراف الجنازة الأربعة.

عدد من يحملون الجنازة وكيفية ذلك
إذا لم يكن هناك عدد كافٍ، وكان من يحملانها اثنين فقط؛ فإن الذي في الأمام يدخل بين العودين ويحمل من بينهما، والذي في الخلف يدخل بين العودين ويحمل كذلك.
وإذا حملها أربعة، فلا ينبغي لإنسان أن يدخل بين الشخصين الأماميين ولا بين الشخصين الخلفيين، بل يترك ما بينهما، فمن أراد أن يساعد، فليحمل من جوانب الجنازة دون أن يزاحم الذين يحملون.
والأولى أن يراعى أيضاً التعادل في الطول؛ لأنه إذا كان أحدهما طويلاً والثاني قصيراً، كانت الجنازة غير مستريحة، فيراعى في ذلك ما فيه راحة الميت.
وقوله في الحديث: (رأى النبي صلى الله عليه وسلم وأبا بكر وعمر يمشيان أمامها) فهذه السنة والأفضل لمن كان ماشياً، وأما إن كان راكباً فليكن خلفها، والماشي أيضاً إن مشى خلفها فلا بأس، وإن مشى في الجانبين فلا بأس.
والذي يريد أن يشارك في الحمل إما أن يقتصر على أحد الجانبين: من الإمام أو الخلف، وإما أن يناوب بين الجهات الأربع؛ لكن يكون ذلك براحة وبهدوء وسكينة، دون مزاحمة أو إيذاء، والله تعالى أعلم.
ولا يجوز المشي تحت الجنازة، ولا حملها بالرأس من تحت، ما دام يوجد أشخاص يحملونها من أطرافها.

حكم اتباع النساء للجنائز واتباعها بنار
وعن أم عطية رضي الله عنها قالت: (نهينا عن اتباع الجنائز، ولم يعزم علينا) متفق عليه.

نهي النساء عن ابتاع الجنائز
حديث أم عطية رضي الله عنها يذكره المؤلف رحمه الله بعد ذكر تشييع الرجال للجنازة، فذكر أم عطية أن النبي صلى الله عليه وسلم نهى النسوة أن يتبعن الجنائز، تقول: [ولم يعزم علينا] فكأنه نهي للكراهية، ولكن الجمهور يقولون: هو نهي تحريم، ولا ينبغي للنسوة أن يتبعن الجنازة.
هذا النهي ليس ممنوعاً في ذاته، ولكنه ممنوع لما هو متوقع من النسوة، خاصة قريباته، حيث لا تملك المرأة نفسها بأن تتكلم بأن تندب بأن يحصل شيء فإنهم إذا دنو من القبر ورأتهم يدلونه في القبر فإنها تصيح وتبكي، إذاً: فمنعها أولى.

حكم اتباع الجنائز بالنار
وقد جاء النهي أيضاً أن تتبع الجنائز بالنار، بأن يفعلوا ذلك تفاخراً، أما لغرض الإضاءة كما إذا كانوا في الصحراء، أو في مكان ليس فيه سرج، حيث -يحتاجون للاستضاءة بنار- فلا مانع أن يشعلوا سعفة من أجل أن يروا كيفية الدفن؛ لكن أن تتبع الجنازة من باب المفاخرة والمكابرة؛ فإن هذا محرم، ومثل هذا حديث أم عطية رضي الله عنها في أن النبي صلى الله عليه وسلم نهاهن عن ابتاع الجنائز.
أما قولها: (ولم يعزم علينا) يقول بعض العلماء: لو كانت هناك حاجة للنسوة، مثل أن يكون في الجنازة فراش ونحوه، فيوجد من النسوة من تأخذه فترجع به إلى بيت أهله فلا بأس، ولكن الأولى ما عليه الجماهير؛ بأنه لا تتبع المرأة جنازة، ويذكرون أشياء عن فاطمة رضي الله عنها حين سألها صلى الله عليه وسلم قال (من أين.
قالت: أشيع كذا.
قال: وصلت المقابر؟ قالت: لا.
قال: لو كنت وصلتيها لكان ... ) إذاً: لا حاجة إلى اتباع النسوة الجنازة، فهن لن يحملن -كما يقول أبو سعيد الخدري - الميت، ولن تدفن في القبر ولن تبني عليه؛ بل تحدث ازدحاماً في الطريق، وهذا ليس داع.

باب القيام للجنازة
.

شرح حديث: (إذا رأيتم الجنازة فقوموا)
وعن أبي سعيد أن رسول الله صلى الله عليه وسلم قال: (إذا رأيتم الجنازة فقوموا، فمن تبعها فلا يجلس حتى توضع) متفق عليه.
هذا الحديث موضع بحث، من حيث قوله صلى الله عليه وسلم: (قوموا) ؛ فقد جاء عنه صلى الله عليه وسلم: (أنه كان إذا مرت جنازة قام، فقام ذات مرة فقيل: يا رسول الله! إنها يهودية! قال: أليست نفساً منفوسة) وهذا القيام كان إعظاماً لأمر الموت والحياة، وإن كان الميت يهودياً أو نصرانياً أو مجوسياً، فإنه لا فرق بينه وبين المسلم في الخِلقة، أما الإسلام والكفر فعقيدة في القلب، أما هذا الهيكل بكامله فهم فيه سواء، لا فرق بينهم.
فكونها نفساً منفوسة خلقها الله، فيها القدرة الإلهية، وفيها آية التكوين، وقد قبضت، وتغيرت حالتها، فالذي يقوم؛ فإنما يقوم إعظاماً وإجلالاً لله سبحانه وتعالى الذي خلق هذه النفس المنفوسة ثم سلبها الروح.
قال الفقهاء: ثم ترك صلى الله عليه وسلم القيام بعد ذلك، فكان صلى الله عليه وسلم بعد ذلك يجلس، وعليه: من شاء قام ومن شاء جلس، فإن قام فله حق أن يجلس بعد ذلك لظروفه الخاصة، إما إذا كان يريد أن يشيعها؛ فإذا قام فلا يجلس، بل يتبعها حتى يتم تشييعها، والله تعالى أعلم.

باب إدخال الميت القبر من قبل رجليه
وعن أبي إسحاق: (أن عبد الله بن يزيد أدخل الميت من قبل رجليه القبر، وقال: هذا من السنة) أخرجه أبو داود.
يذكر المؤلف رحمه الله تعالى هذا الحديث في كتاب الجنائز، ليبين كيفية إدخال الرجل الميت في القبر، وكذلك المرأة، وهو أنه يدخل من قبل رجليه، أي: من الجهة التي تكون فيها رجلا الميت، وبصفة عامة يستقبل بالميت القبلة، فيضجع على شقه الأيمن في القبر.
والقبلة هنا في المدينة جهة الجنوب -فيما يقابل الشمال- فتكون رجلا الميت إلى الشرق، ورأسه إلى الغرب، وذكر هذا الأثر أنه يدخل من جهة الرجلين، ويعبر عنه الفقهاء بقولهم: يسل من قبل رجليه.
وتقدمت الإشارة إلى ذلك بإيجاز، والحامل أن الجهات التي يدخل فيها الميت إلى القبر ثلاث: إما من جهة الرجلين، فيكون الرأس هو الذي يدخل إلى القبر أولاً، وإما من جهة الرأس فتكون الرجلان هما اللتان تدخلان إلى القبر أولاً، وإما عرضاً أي بعرض القبر، بأن يمدد الميت على حافة القبر من الجهة القبلية؛ لأن اللحد يلحد من الجهة القبلية، ويدخل الميت في اللحد مستقبلاً بوجهه القبلة، ويقف الذي يتناول الميت في القبر مستقبلاً بوجهه القبلة، ويتناول الميت من الحاضرين فوق حافة القبر من القبلة، وينزله حتى يضعه في اللحد.
هذه صورٌ ثلاث، أما هذه الصورة التي فيها أنه يدخل من قبل الرِجلين، ففيها هذا الأثر وغيره، وجاءت رواية أخرى تدل للصورة الثانية، وهو أنه يدخل من جهة رأسه، وتكون القدمان هما اللتان تدخلان في القبر أولاً.
وعند الإمام أبي حنيفة رحمه الله أنه يدخل عرضاً بعرض القبر كما وصفنا؛ ولكن النووي رحمه الله نقل في المجموع عن الإمام الشافعي رحمه الله إبطال ما ذهب إليه أبو حنيفة، من أنه يؤخذ الميت عرضاً، قال: فإما أن يسل من جهة الرجلين، وهذا النص عندنا، وإما أن يسل من جهة الرأس، وهذا وارد أيضاً عنه صلى الله عليه وسلم؛ فقد رأى أناس شعلة في البقيع، فذهبوا، فوجدوا النبي صلى الله عليه وسلم في القبر يمد يديه ويقول: (ناولوني ميتكم، وسله من جهة الرأس) فالحاصل أن في كيفية إدخال الميت في القبر هذه الحالات الثلاث: الحالة الأولى المشهورة: من جهة الرجلين.
والحالة الأخرى أضعف منها: من جهة الرأس.
والحالة الثالثة: ينزل إلى القبر عرضاً.
ولكن يمكن أن يقال: تكون صفة الإدخال بحسب ظروف المكان، فقد يكون المكان ضيقاً، ويكون التراب مركوماً إلى جهة، فيتعذر إنزاله من تلك الجهة، ويتيسر من جهة أخرى.
وتلك الحالات التي ذكرنا إنما هي في الأفضلية، والله تعالى أعلم.
وقبل أن ننتقل إلى مباحث أخرى، ننبه إلى أن بعض العلماء يذكر بعض الآداب فيما يتعلق بقبر الميت، منها: إذا أُدخل ميت في القبر، فعند الإدخال يؤتى بثوب كالخيمة يغطى به القبر، ويمسك من أطرافه، ليستر الميت عند إنزاله القبر عن عيون الناس.
قالوا: لأنه قد تحصل حالة من حالات الموتى التي تطرأ بعد الغسل، أو عند الحمل، أو غير ذلك، أو كان الكفن شحيحاً، فيكون هذا الغطاء ساتراً للميت عن أعين الناس.
وبعضهم يقول: يفعل هذا بالمرأة فقط، ولا يفعل بالرجل، ولكن إذا دعت الحاجة إلى ذلك في الرجل فلا مانع، أما بالنسبة للمرأة فهو أمر معقول المعنى.
كما ينص بعض العلماء أنه يستحب أن يكون للمرأة نعشاً، بخلاف الرجل، والنعش هو القفص الذي يجعل على خشبة الجنازة، وقيل: إن أول من فعل ذلك هو علي رضي الله تعالى عنه، وضعه لـ فاطمة بنت رسول الله صلى الله عليه وسلم، كراهية أن ترى أعضاء جسمها تحت الغطاء على خشبة الجنازة.
فعندما يتخذ هذا القفص يكون المرئي جرم القفص، وليس أعضاء المرأة، وإلى الآن صارت متبعة بأن المرأة يجعل لها نعش، أي: هذا القفص المجوف، ويكون حاملاً للغطاء؛ فلا تُرى أعضاء المرأة وهي على الجنازة، بخلاف الرجل.
هذا ما يتعلق بإدخال الميت وتغطيته.

ما يقال إذا وضع الميت في القبر
وعن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال: (إذا وضعتم موتاكم في القبور، فقولوا: باسم الله، وعلى ملة رسول الله) أخرجه أحمد وأبو داود والنسائي، وصححه ابن حبان، وأعله الدارقطني بالوقف.
يبين لنا صلى الله عليه وسلم ماذا يقول الذين يضعون الميت في قبره، أي: الذين يقفون في القبر ليتلقوا الميت، فحينما يتلقونه من الذين على حافة القبر، فإنهم يقولون: (باسم الله، وعلى ملة رسول الله) ، وفي بعض ألفاظ الحديث: (وعلى سنة رسول الله صلى الله عليه وسلم) وهذا الذي ينبغي على المسلم دائماً في كل أعماله، وهو أن يبدأ بذكر اسم الله، وأن يكون الأمر وفق كتاب الله.
والملة هي الدين، والسنة هي الطريقة، وبينهما تلازم فملة الإسلام هي طريقة المسلمين، وطريقة المسلمين هي ملة الإسلام؛ لكن هذا كأنه دعاء للميت، ومعناه: أودعناه مكانه باسم الله، وأودعناه على ملة رسول الله.
وكأن ذلك يشعر بالشهادة له أنه من أهل هذه الملة، فتكون نوعاً من الدعاء ونوعاً من الشفاعة.
والله تعالى أعلم.

تحريم إيذاء الميت بكسر عظمه أو ما شابه ذلك
وعن عائشة أن رسول الله صلى الله عليه وسلم قال: (كسر عظم الميت ككسره حياً) رواه أبو داود بإسناد على شرط مسلم، وزاد ابن ماجة من حديث أم سلمة رضي الله عنها (في الإثم)

الحكم المترتب على كسر عظم الحي
هذا الحديث أصل عظيم في حسن معاملة الميت، كسر عظم الميت ككسره حياً، والكاف جاءت على سبيل التشبيه والتمثيل، وماذا يترتب على كسر عظم الحي؟ كسر عظم الحي إن كان عمداً ومن مفصل ففيه القصاص.
وإن كان من غير مفصل؛ ففيه دية ذلك العضو، سواء كان عمداً أو خطأً؛ لأن القصاص إنما يكون في حالة يمكن فيها المماثلة، فإذا كسر يد إنسان من المرفق، قطعت يده من المرفق قصاصاً؛ لأنه يمكن أن يفصل الذراع من العضد عند المفصل في المرفق، دون زيادة ولا نقص.
أما إذا كسر الساعد من الوسط ما بين المرفق والكف، فهنا لا يمكن أن تتحقق المماثلة في الاقتصاص، لأن العظام ستنشعب، -أي: تنشرخ وتنصدع- فيعدل فيه عن القصاص إلى الدية، فإن كان عمداً فدية مغلظة، إن كان خطأً فدية الخطأ.
ومعلوم عند الفقهاء أن كل عضوين متماثلين، ففي كل واحد منهما نصف الدية، وفيهما معاً الدية كاملة، ففي اليدين معاً دية كاملة، وفي إحدى اليدين نصف الدية، وكذلك في الرجلين، وفي كل أصبع من أصابع اليد نسبته من الدية، اليد فيها خمسة أصابع، ودية اليد نصف الدية خمسون بعيراً، فيكون الأصبع فيه عشرة من الإبل، وهكذا.

حكم كسر عظم الميت
أما في الميت: فتحمل الرواية على أنه في الإثم، أي: لو أن إنساناً كسر عظم ميت، فلا نقول فيه القصاص، سواء كان من مفصل يتأتى فيه القصاص بالمماثلة، أو كان في غيره، لأن الميت لا يتساوى مع الحي.
لكن يأثم الجاني بالاعتداء عليه، كما يأثم في الحي؛ لأن من تعدى على أخيه المسلم الحي الحاضر بكسر يده أو أصبعه؛ فهو آثم مع تحمل الدية: الدية حق لصاحبها، والإثم حق لله في الاعتداء على عباد الله.
فهل الميت يحس بهذا الكسر ويتألم كما يتألم الحي؟

وجوب الإحسان في معاملة الميت
وعلى افتراض أن الميت يتألم، فإنه تجب معاملته من أول نزع ثيابه للتغسيل إلى تدليته في اللحد، كمعاملة الأحياء، في الإرفاق به، والتلطف، وحسن المعاملة، فلا ينزع الثوب انتزاعاً يشق عليه، ولو استدعى الأمر أن نقص الثوب قصصناه لئلا نشق عليه.
وإذا وضعناه للغسل أضجعناه برفق.
أما الماء: فإن كان الوقت شتاء أدفأناه، كما لو كان يريد أن يغتسل في الحياة، فيكون الماء مناسباً له، وإذا كان في الصيف أخذنا الماء المعتدل الذي يتناسب معه، كما لو كان يريد أن يغتسل في وقت الصيف وهو حي.
ثم الذي يغسله يجب عليه أن يدلكه برفق، ويقلبه برفق، وإذا أراد أن يرجل شعره فيمشطه برفق، وكذلك تقليم ظفره إلى غير ذلك، أي: أنه يعامل كما يعامل الحي سواء بسواء.
وكل ما يؤذي الحي فإنه يحرم أن يفعل بالميت، وعلى هذا كل ما يتعلق بكرامة الحي، والمحافظة على حقه، وحسن معاملته، يجب أن يكون كذلك مع الميت، إلى أن يلحد في قبره.
إذاً كسر عظم الميت ككسره حياً.

حكم الانتفاع بأعضاء الميت
إذا انتهينا من موضوع الجنائز والتغسيل والتجهيز والدفن، في هذه الآونة الحاضرة، رجعوا إلى هذا الحديث في مباحث عصرية حديثة، وهي: إذا مات الميت، وعلى حسب الوضع الحاضر يمكن الانتفاع ببعض أعضائه بالنسبة لحي موجود، فهل نفعل ذلك؟ أعني أنه إذا مات الميت، واحتجنا إلى أخذ الكلية، أو إلى أخذ القلب، أو إلى أخذ القرنية من العين أو أو إلخ، هل نفعل ذلك، أو أن كسر عظمه ككسره حياً.
وهل يرضى حي أن يشق بطنه وتؤخذ الكلية، أو تفقأ عينه وتؤخذ القرنية، أو يشق صدره ويؤخذ القلب؟ الجواب: لا؛ لأن كسر عظمه ميتاً ككسر عظمه حياً، وهكذا جميع الاعتداءات عليه، إذاً: لا يحق لأحد أن يفعل بالميت شيئاً من هذا.
هناك مبحث مفيد في مجلة البحوث العلمية، من هيئة كبار العلماء، أو من إدارة الإفتاء، في هذا الموضوع، إذا توقفت حياة إنسان على هذا العضو، وجاء الخبر اليقين من المختصين بأن حياته متوقفة على ذلك، وتحقيق حياته يحتاج إلى مراحل طويلة، لعدم وجود بديل، وعدم إمكان علاج العضو التالي الذي عند الحي.
وبعد توافق المأخوذ منه والمعطى في أوجه المطابقة المطلوبة؛ لأنه في حالة عدم التوافق يرفض الجسم المعطى ما كان غريباً بالنسبة له، كما في نقل الدم، فإنه إذا لم تتفق الفصيلة بين الطرفين، فلا يمكن أن يعطى ذلك الدم، وقد يكون فيه وفاة المعطى.
إذاً: على فرض وتقدير أن في التبرع بالأعضاء إحياء نفسٍ، وهو أهون وأقرب من تعريض حي للتلف، فيكون في هذه الحالة من باب ارتكاب أخف الضررين، نعم.
إن الاعتداء على جسم الميت جريمة، ولكن المحافظة على حياة الحي وتجنيبه التلف من باب قوله تعالى: {وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعًا} [المائدة:32] ، فيكون هذا من باب آخر، مع الاعتراف والإبقاء على القاعدة: (كسر عظم الميت ككسره حياً) .
والله تعالى أعلم.

باب كيفية اللحد والدفن وما يتبعه
وعن سعد بن أبي وقاص قال: (ألحدوا لي لحداً وأنصبوا عليَّ اللبن نصباً كما صنع برسول الله صلى الله عليه وسلم) رواه مسلم.

الفرق بين اللحد والشق والتفضيل بينهما
هذا سعد رضي الله تعالى عنه، يوصي لما عرف دنو الأجل، فأوصى أهله عند دفنه، قال: ألحدوا لي لحداً.
إذاً كان هناك الشق، وكان هناك اللحد، ولو كان هناك شيء واحد فقط لما احتاج إلى توصية، ويكون سبيله سبيل الآخرين، لكن وجد الأمران، وتقدم لنا في صفة دفنه صلى الله عليه وسلم، أنهم اختلفوا في اللحد والشق وكان في المدينة رجلان: أحدهما يشق، والآخر يلحد، فقالوا: أبعثوا إليهما، فأيهما جاء أولاً، عملنا عمله، فجاء الذي يلحد، وهو أبو طلحة رضي الله تعالى عنه، فلحدوا لرسول الله صلى الله عليه وسلم.
وهنا سعد يقول: ألحدوا لي لحداً، ثم يبين لهم فيقول: كما فعل لرسول الله صلى الله عليه وسلم، وهو الذي اختاره الله لرسوله صلى الله عليه وسلم، مع تساوي الأمرين من حيث إنه كان يمكن أن يأتي هذا ويمكن أن يأتي ذاك، وهما متساويان، فلما اختار الله لنبيه أحد المتساويين من وجه؛ كان ذلك أرجح وأفضل من الآخر.
ثم قال سعد: وانصبوا عليّ اللبن.
وذلك لسد الفراغ بعد إدخاله اللحد، وإذا وجدت فُرج ما بين اللبنة واللبنة، وضعت فيها الحصيات الصغيرة، وقيل يجعل فيها شيء من كسر اللبنات، وقيل يجعل فيها من الطين ما يمنع التراب أن ينهال عليه.
فإذا وضع في اللحد نصبت عليه اللَّبِن، كما قال سعد: واللبن: مفرده لبنة، وهو الطوب الذي لم يحرق كالفخار، وكانوا يكرهون وجود الطوب المحروق في القبر، فهذا سعد رضي الله تعالى عنه، يوصي أن يجعل له ما جعل مثله لرسول الله صلى الله عليه وسلم.

كيفية الدفن
وبهذه المناسبة كان بعض الإخوة يسأل عن حديث (اللحد لنا والشق لغيرنا) هذا الحديث أورده صاحب المهذب، ولكن ذكر النووي في المجموع أنه ضعيف.
ومعنى: (اللحد لنا والشق لغيرنا) ، أن أهل الكتاب يدفنون في الشق، والمسلمين يدفنون في اللحد، ولكن لضعف هذا الأثر؛ فالكل جائز.
فإذا وضع في الشق، فإنه يضجع على شقه الأيمن في طرف الشق، ووجهه إلى القبلة، فقبل إنزال الميت يؤتى باللبن، ويجعل عقوداً بقدر ما يرتفع عن جثة الميت (قرابة نصف المتر) ، ويكون مجافياً للجثة، فقبل أن ينزل ويسل في القبر، يكون الذي يتولى الدفن قد بنى نصف القبر، أي بنى نصف العقد، بحيث إنه حينما يسل في القبر لا يتحرك البناء، فيتساقط على وجهه أو على جسمه من التراب ومن الطين، ومما يتناثر في حالة رص اللبن، فإذا جهز النصف الذي من جهة الرأس، وسل من جهة الرجلين، ووضع الميت في قبره؛ يكون البناء قد عقد إلى النصف، ويكمل بعد بذلك البناء إلى أن يغطي آخر القدمين.
ثم بعد ذلك إن بقيت فجوات وضع من بعض كسير اللبن في تلك الفجوات، أو تملأ بالطين، بحيث لا يسقط شيءٌ على الميت بقدر المستطاع، ثم يهال التراب عليه.
وهنا لا ينبغي أن يزاد في القبر أكثر من التراب الذي أخرج منه؛ فلا نترك شيئاً من تراب الحفرية يضيع في المقبرة، ولا نزيد على التراب الذي أخرجناه من الحفرة.

حكم تسنيم القبر، وجعل قبور للأقربين متقاربة
وهل يسوى ويسطح أو يسنم؟ ورد الأمران، فجاء أنه يسنم قدر شبرٍ.
ولا بأس أن يرش عليه الماء لتثبيته حتى لا ينهال، ولا بأس أن توضع شبه العلامة -كحجر عند الرأس- ليعرف، مستطيلاً كان أو مربعاً أو مستديراً، أسود أو أحمر، حتى إذا جاء أهل الميت ورأوا تلك العلامة عرفوه، وذلك كما فعل النبي صلى الله عليه وسلم بـ عثمان بن مظعون، وقال (لأدفن إليه من مات من أهلنا) أي: ليكون معروفاً.
ولا مانع من أن يكون للعائلة أو للجماعة، مكان يجمعون فيه موتاهم متقاربين، وتكون قبورهم متقاربة، حتى إذا جاء زائر من الأقارب يزورهم استطاع أن يشمل الجميع بزيارة واحدة، والله تعالى أعلم.
وللبيهقي عن جابر رضي الله عنه نحوه وزاد: (ورفع قبره عن الأرض قدر شبر) وصححه ابن حبان.
يعني: رفع القبر عن الأرض قدر شبر حتى يكون مميزاً، لا أن يسوى بالأرض فيضيع، أو يكون موضع امتهان بالدهس والجلوس عليه، بل يرفع قدر شبر، وهذا هو الواقع حسب العادة، فإن التراب الذي يخرج من القبر، لا يزيد ارتفاعه فوق القبر أكثر من شبرٍ أو قريباً من ذلك.
ولكن كما يقولون: يحرم أن يسنم فيرفع كثيراً، ويحرم أن يبنى عليه، ويحرم أن يجصص بالجص أو بالأسمنت أو بالطوب الأحمر، أو غير ذلك، أو ينقش أو توجد عليه كتابة، ويقولون: هذا من باب الزخرفة، وهذا من دأب غير المسلمين من أهل الكتاب.
ولا مانع أن تجعل عليه البطحاء، أي: أن يؤتى بالحصباء، وهي الحجارة الصغيرة حمراء أو سوداء، وتجعل على القبر صيانة له، كما هو الحال في البقيع في عدد من قبور زوجات رسول الله أمهات المؤمنين، وبنات رسول الله وعمات رسول الله؛ هذه القبور يوجد عندها أحجار صغيرة عند الرِجل وعند الرأس، والمسطح عليه من الحصباء من الرمل الأحمر الخشن على مسطح القبور المجموعة، فهي قبور منفصلة، ولكنها متراصة متجاورة، والله تعالى أعلم.

النهي عن البناء على القبور أو تجصيصها والقعود عليها
ولـ مسلم عنه رضي الله عنه: (نهى رسول الله صلى الله عليه وسلم أن يجصص القبر وأن يقعد عليه، وأن يبنى عليه) والجص نوع من الحجر، قريب من الجبس، في بعض المناطق أحجار جيرية إذا أحرقت بالنار ثم دقت، ثم عجن هذا المندق، كان مثل الجبس أو مثل الإسمنت مع الرمل، هذا هو الجص.
فلا تجصص القبور، أي: لا يبنى عليها بنيان، سواء كان كالقبة، أو كان كالغرفة، وسواء كان البناء في ذات القبر، أو كان جرماً عالياً مجسماً بارتفاع قدر متر أو مترين، هذا كله منهي عنه.

النهي عن القعود على القبور
قوله: (وأن يقعد عليها) جاء النهي عن القعود على القبر، وعن الاتكاء على القبر، وعن المشي على القبر، وكل ذلك يؤذي الميت في قبره، بل جاء عنه صلى الله عليه وسلم: (أنه رأى رجلاً لابساً نعلين سبتيتين فقال: يا صاحب السبتيتين قد آذيت) فخلعهما ومشى حافياً.
وفي الحديث الآخر: (إن الميت ليسمع حفيف نعالكم) .
فبعضهم قال: الأولى: إذا دخل المقبرة أن يخلع نعليه، لئلا يطأ على فتات بعض الموتى عند المشي، أو احتراماً للموتى، وذلك أنا نعلم أنه إذا كان مجموعة من الرجال جلوس، وجاء شخصٌ صغير السن، أراد أن يمر ويجتازهم، وكان لابساً نعلين، فإنه يخلعهما ويحملهما في يديه حياءً من الحضور الكبار، واحتراماً لهم، وكما لو مر على جماعة من كبار الناس وهو راكب، فإنه ينزل ويقود مطيته حتى يتجاوزهم، وهذه عادات وآداب أخلاقية ريفية موجودة حتى الآن، فبعضهم يقول: خلع النعلين احتراماً وتوقيراً وتكريماً.
أما النهي عن القعود فباتفاق أن القعود صريح في معنى الجلوس، بقرينة النهي عن الاتكاء عليه، فكانوا في حالة دفن الميت فجلس إنسان واتكأ على القبر، فنهوه عن ذلك فقالوا: لا تؤذِ الميت باتكائك عليه، وهذه القرينة -قرينة النهي عن الاتكاء- تنفي وتمنع تفسير من فسر النهي عن الجلوس على القبر بالجلوس لقضاء الحاجة.
فالنهي عن الجلوس على القبر هو القعود للاستراحة، وقد جاء الحديث: (لئن يجلس أحدكم على جمرة، فتحرق ثيابه وتخلص إلى جلده، خيرٌ له من أن يجلس على قبر) إذاً: النهي عن القعود إنما هو للجلوس والاستراحة، وليس المقصود قضاء الحاجة، وصرفه إليها بعيدٌ جداً؛ لأن هنا نهياً عن الجلوس، ونهياً عن الاتكاء، ونهياً عن المشي، ولكن إذا كان هناك مكانٌ للدفن، ولا طريق إليه إلا أن نتعدى على تلك القبور فماذا نفعل؟ فلابد أن نمشي على تلك القبور لنصل إلى موضع الدفن، قالوا: فحينئذ تكون ضرورة، فيجوز.
فعلى هذا لا ينبغي للإنسان إذا أتى إلى البقيع وشيع جنازة، وانتظر دفنها، أن يطأ قبراً، ولا يتكئ عليه، ولا يجلس عليه.
تقدم لنا الحديث أنه لا يجلس حتى توضع، أي: توضع عن أكتافهم على حافة القبر، ثم توضع في القبر ويبدءون في الدفن، وبعد ذلك يجلسون، حتى يفرغ الذين يتولون الدفن من عملية الدفن، ثم يتلقى أهل الميت العزاء.
أكرر فأقول: تلك الفترة وتلك الجلسة، لا يكون جلوسه على قبر، ولا اتكاؤه إلى قبر؛ فهذا هو محل النهي.

كتاب الجنائز [11]
ن الحرص على اتباع جنائز المسلمين وحضور دفنهم لهو مما رتب عليه الشارع أعظم الأجر والمثوبة، فمن حضر دفن أحد المسلمين فيشرع في حقه أمور منها: أن يهيل التراب على الميت ولو بثلاث حثيات، ثم يدعو للميت بعد دفنه ويستغفر له، كما يشرع في حق المسلمين عامة موالاة زيارة مقابر المسلمين للدعاء لهم وأخذ العبرة والاتعاظ من حالهم الذي هم فيه

الحثو على القبر ثلاث حثيات
وعن عامر بن ربيعة رضي الله عنه (أن النبي صلى الله عليه وسلم صلى على عثمان بن مظعون، وأتى القبر فحثا عليه ثلاث حثيات، وهو قائم) رواه الدارقطني.
هذا ما أشرنا إليه سابقاً من المشاركة في الدفن، من أن النبي صلى الله عليه وسلم، صلى على عثمان بن مظعون، وأتى القبر ثم حثا عليه ثلاث حثيات، والحثية: الغرفة بالكف، ولكن هنا بيديه؛ فالرسول صلى الله عليه وسلم شارك في الدفن بأن أخذ ثلاث حثيات من تراب القبر ووضعها عليه، كأنه شارك فيمن يهيل التراب عليه بالمسحاة ونحوها.
ولكن هنا لفتة في التثليث، يقولون: لما فعل ذلك رسول الله صلى الله عليه وسلم قرأ: {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} [طه:55] ؛ فيقول النووي: في كل حثوة يحثوها يقول كلمة من الثلاث: الأولى: منها خلقناكم.
الثانية: وفيها نعيدكم.
الثالثة: ومنها نخرجكم تارة أخرى.
وهكذا الإنسان إن استطاع أن يشارك في إهالة التراب، أو كان العدد قليلاً فيتراوحون فيما بينهم ويساعد في ذلك، وإذا كان العدد كثيراً، وأراد أن يشارك، فقد جاء أن في كل ذرة منها حسنة، فكم في الحثية هذه من ذرة رمل أو غير ذلك، فله أجر في هذه المشاركة، والله سبحانه وتعالى أعلم.

باب الاستغفار للميت بعد دفنه
وعن عثمان رضي الله عنه قال: (كان رسول الله صلى الله عليه وسلم إذا فرغ من دفن الميت وقف عليه وقال: استغفروا لأخيكم واسألوا له التثبيت، فإنه الآن يسأل) رواه أبو داود وصححه الحاكم.
في هذا الحديث يبين لنا المؤلف رحمه الله حقَّ الميت علينا من الاستغفار، وأن النبي صلى الله عليه وسلم كان يفعل ذلك؛ لأن كلمة (كان) تدل على التكرار والكثرة، لم يقل: (وقف) بل قال: (كان) .
فإذا فرغ الناس من دفن الميت، وأهالوا عليه التراب، ولم يبق إلا أن ينصرفوا؛ وقف وقال للحاضرين: (استغفروا لأخيكم) .
وهذا من أدلة انتفاع الميت بعمل الحي؛ لأن استغفارهم هو طلب المغفرة من الله للميت، وليس للميت في ذلك عمل، ثم يقول صلى الله عليه وسلم، مع طلب المغفرة له (سلوا الله له التثبت) {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ} [إبراهيم:27] وهذه في الآخرة.
فهنا: (واسألوا الله له التثبيت، فإنه الآن يسأل) وهذا من أقوى أدلة وجود عذاب القبر ونعيمه، وسؤاله، وقد جاء تفصيل هذه المسألة في حديث، وأنه إذا انصرف الناس عن ميتهم أتاه ملكان، وذكر من صورتهما الشيء الكثير، يقال لأحدهما المنكر وللآخر النكير، فيجلسانه فيسألانه: من ربك؟ ما دينك؟ من هذا الرجل الذي بعث فيكم؟ فالمؤمن يلهمه الله سبحانه وتعالى الجواب، فلا يفزع منهم، ويجيب على ما كان عليه، فإذا قالوا: من ربك؟ يقول: ربي الله رب السماوات والأرض، ما دينك؟ يقول: ديني الإسلام، ما هذا الرجل الذي بعث فيكم؟ فيقول: هذا محمد بن عبد الله رسول الله صلى الله عليه وسلم، فيقولان: نم نومة العروس، ويرى منزله من الجنة ومن رياضها، ونعيمها، ويفسح له في قبره، ثم يفتح له بابٌ أو نافذة على النار، ويقال له: كان هذا مصيرك، لو لم تكن مؤمناً.
أما غير المؤمن -نسأل الله السلامة والعافية- فإذا سئل من ربك؟ يقول: هاه هاه لا أدري! فيقول الملكان: لا دريت ولا تليت.
ما دينك؟ فيقول: هاه هاه لا أدري! يقولان: لا دريت ولا تليت، ثم يضرب ويعذب، نسأل الله السلامة والعافية، ونسأل الله أن يثبتنا بالقول الثابت في الحياة الدنيا وفي الآخرة.
وهذا الحديث يستدل به بعض العلماء على ما ينبغي أن يقال ويذكَّر به الميت، وبعضهم يذكر صيغاً لذلك كما ذكرها النووي في المجموع وذكرها ابن قدامة في المغني، وذكرها غيرهما، منها: يا عبد الله، فإنه يسمع: يا فلان بن فلان فإنه يجلس، أو إلى الثالثة يجلس، فيقول له: تذكر ما فارقتنا عليه من شهادة أن لا إله إلا الله وأن محمداً رسول الله، وعلى دين الإسلام، وملة محمد صلى الله عليه وسلم.
إلخ، ويذكرون ألفاظاً يذكرون بها الميت، وجواب الملكين، حينما يسألانه؛ لأن الرسول صلى الله عليه وسلم أخبر بأن موضوع السؤال: من ربك؟ ما دينك؟ ما نبيك؟ فهذه الثلاثة الأصول التي يسأل عنها الإنسان أول ما يسأل في قبره.
والله تعالى أعلم.

التلقين بعد الدفن
وعن ضمرة بن حبيب رضي الله عنه أحد التابعين قال: [كانوا يستحبون إذا سوي على الميت قبره وانصرف الناس عنه، أن يقال عند قبره: يا فلان! قل لا إله إلا الله ثلاث مرات، يا فلان! قل ربي الله وديني الإسلام ونبيي محمد] رواه سعيد بن منصور موقوفاً.
بعض العلماء يجعل هذا الحديث من باب تلقين الميت بهذه الأصول الثلاثة، وبعضهم يجعله من باب التذكير فقط والتلقين، وربما زاد عليه بعض الألفاظ، وأعتقد أن هذه المسألة بطولها قد تعرضنا لها، وجئنا فيها بأقوال الإمام ابن تيمية رحمه الله، وذكر الأثر الوارد عن أبي أمامة، وما كان يفعله السلف من تلقين الميت بعد موته عند القبر كما في حديث: (لقنوا موتاكم لا إله إلا الله) مما يغني عن إعادته هنا، والجمهور على تلقين الميت هذه الألفاظ، وقد يضاف إليها غيرها، والله تعالى أعلم.
وللطبراني نحوه من حديث أبي أمامة مرفوعاً مطولاً.

باب حكم زيارة القبور
وعن بريدة بن الحصيب الأسلمي رضي الله تعالى عنه قال (قال رسول الله صلى الله عليه وسلم: كنت نهيتكم عن زيارة القبور فزوروها) رواه مسلم، زاد الترمذي: (فإنها تذكر الآخرة) هذه المسألة طويلة الذيل كما يقال، وهي قديمة تتجدد، ويكثر النزاع فيها من آونة لأخرى، ألا وهي زيارة النسوة للقبور، فهل يجوز ذلك أم لا؟ ونجد في هذه المسألة فريقين، يقول: لا تزور، وفريقاً يقول: بل تزور، فهي دائرة بين الجواز والمنع.
وإذا زارت هل تكون الزيارة مكروهة أم محرمة؟ فمنهم من يقول بالكراهية، ومنهم من يقول بالتحريم، وأصل هذه المسألة كما سمعنا الإشارة إليها: (كنت نهيتكم) كانت زيارة القبور ممنوعة على الرجال والنساء سواء، وما كان لأحد حق أن يزور قبراً.
قال المجيزون: كان ذلك في أول الأمر، إبعاداً عن الإمعان في تعظيم الموتى؛ لأن تعظيم الموتى كان هو الخطوة الأولى للمسيرة الطويلة في عبادة الأصنام، في مثل قضية يغوث ويعوق ونسر، وكانوا رجالاً صالحين.
كما هو معلوم في قصة هؤلاء الرجال في زمن نوح عليه السلام.

أدلة القائلين بالمنع من زيارة النساء للقبور
نهى الرسول صلى الله عليه وسلم المسلمين عن زيارة القبور سداً للذريعة، من أن يقعوا في تعظيم الأموات، فيطول الزمن، فيئول الأمر إلى عبادتهم.
فلما استقرت العقيدة عند المسلمين، وكان في زيارة القبور مصلحة، جاء الإذن، ولكن لمن كان ذلك الإذن؟ هنا وقع الخلاف فقوله: (ألا فزوروها) الخطاب هنا لواو الجماعة الذكور، فهل يدخل النسوة تبعاً للذكور في: (زوروها) ، ويكون الإذن عاماً للطرفين، أم أن الإذن هنا خاصٌ بواو الجماعة وبقي النسوة على المنع الأول؟ فقومٌ قالوا: إن الإذن هنا لواو الجماعة، ونون النسوة لم تأت، واستدلوا لقولهم هذا بحديث آخر، وهو: (لعن الله زوّارات القبور) وهذا الحديث جاء بلفظين، لفظ صيغة المبالغة: زوارات، ولفظ اسم الفاعل: زائرات.
فزائرات تدل على وجود الزيارة، ولا تدل على الكثرة؛ لكن (زوارات) تدل على كثرة التردد للزيارة، فالمانعون قالوا: الإذن جاء للرجال دون النساء، والوعيد جاء للنسوة في الزيارة.

أدلة القائلين بجواز زيارة النساء للقبور
وقال المجيزون: أما واو الجماعة، فإن القاعدة في اللغة العربية تقول: إنه إذا وجدت مائة امرأة ورجلٌ واحد فإنه يخاطب المائة والواحد بواو الجماعة للمذكر، ويدخلن النسوة معه تبعاً، وأيضاً قوله تعالى: (وأقيموا الصلاة) فإن الواو هنا واو الجماعة، فيدخلن النسوة قطعاً في إقامة الصلاة.
ومثل ذلك مثل قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمْ الصِّيَامُ} [البقرة:183] فقوله: (آمنوا) دخلت مع واو الجماعة نون النسوة في الصيام، قالوا: فلا دليل للمانعين في ذلك.
ثم إن حديث: (كنت نهيتكم عن زيارة القبور فزوروها) جاء فيه التعليل للإذن بالزيارة في قوله: (فإنها -أي: الزيارة للموتى- تذكر الآخرة، وتزهد في الدنيا، أو تذكر بالموت) إذاً: الإذن بالزيارة معللٌ بعلة، وهي أن يتذكر الزائر الموت، ويزهد في الدنيا، ويرغب في الآخرة، وليست تلك العلة خاصة بالرجال، بل إن النسوة أيضاً في حاجة إليها، والحكم إذا كان معللاً بعلة، فإنه يدور معها وجوداً وعدماً، والعلة موجودة في النساء، بل إن المرأة أحوج إلى هذا التذكير.
أما قوله صلى الله عليه وسلم: (لعن الله زوارات القبور) فنقول: نعم، الحديث جاء بصيغة المبالغة؛ لأن المرأة تكثر الزيارة، فيكون هناك بعض المحظورات؛ لأنها قد لا تتحفظ في الذهاب، ولا تؤدي واجب بيتها، وقد تهمل البيت بكثرة الخروج، وقد تتكلم بكلام لا يرضي الله.
وجاء في الحديث السابق: (ألا فزوروها، ولا تقولوا هجراً) يعني: إذا زرت المقابر فلا تقل: يا حبيبي، يا سندي، ونحو ذلك.
فيكون النهي لزوارات القبور لعدم صبرهن عند المجيء إلى القبر، وتكلمهن بأشياء لا ترضي الله عز وجل.
وجاء أيضاً في حديث آخر: (مر النبي صلى الله عليه وسلم بالمقبرة، فوجد امرأةً تبكي عند قبرٍ، فقال: يا أمة الله! اتقي الله واصبري، فقالت: إليك عني، فإنك لم تصب بمصيبتي، فتركها وذهب، فأتيت فقيل لها: إنه رسول الله، فاعتراها ما يشبه الموت، ثم أسرعت ولحقت به، تقول: فما وجدت على بابه بوابين، وقلت: يا رسول الله! أتوب إلى الله وأصبر، قال: إنما الصبر عند الصدمة الأولى) قال المجيزون: كانت هذه المرأة في المقبرة عند القبر تبكي، فلم يبدأ بنهيها، ولم يقل: أنت ملعونةٌ في زيارتكِ، ولم يقل لها: أنت منهية عن الزيارة، ولكن أرشدها إلى ما هو الأفضل: (اتقي الله واصبري) فقد أقرها على زيارتها ومجيئها إلى القبر.
قال المانعون: وما يدرينا، لعلها ذهبت مع المشيعين وجلست هناك؟ وقد أجاب المجيزون عن ذلك بحديث: (نُهينا عن اتباع الجنائز ولم يعزم علينا) وجاء حديث عن عائشة رضي الله عنها وفيه: (.
ثم انطلقتُ على إثره حتى جاء البقيع فقام فأطال القيام، ثم رفع يديه ثلاث مرات، ثم انحرف فانحرفت، فأسرع فأسرعت، فهرول فهرولت، فأحضر فأحضرت، فسبقته فدخلت، فليس إلا أن اضطجعت فدخل، فقال: مالكِ يا عائش حشيا رابية؟ قالت: قلت: لا شيء، قال: لتخبرني أو ليخبرني اللطيف الخبير، قالت: قلت: يا رسول الله! بأبي أنت وأمي.
فأخبرته.
قال: فأنت السواد الذي رأيت أمامي؟ قلت: نعم.
فلهدني في صدري لهدة أوجعتني.
ثم قال: أظننت أن يحيف الله عليك ورسوله؟ قالت: مهما يكتم الناس يعلمه الله؟ قال: نعم.
فإن جبريل أتاني حين رأيتِ فناداني، فأخفاه منك، فأجبته، فأخفيته منك، ولم يكن يدخل عليك وقد وضعت ثيابك، وظننت أن قد رقدتِ، فكرهت أن أوقظك، وخشيت أن تستوحشي، فقال: إن ربك يأمرك أن تأتي أهل البقيع فتستغفر لهم.
قالت: قلت: إذا زرت القبور فكيف أقول لهم يا رسول الله؟ قال: قولي: السلام على أهل الديار من المؤمنين والمسلمين، ويرحم الله المستقدمين منا والمستأخرين، وإنا إن شاء الله بكم للاحقون) فهنا أم المؤمنين تسأل: ماذا أقول إن أنا زرت؟ فلم يقل لها: لعن الله زوارات القبور ولم يقل لها: أنتِ منهية عن زيارة القبور، بل أقرها على سؤالها، وعلمها ماذا تقول إن هي زارت القبور، ولهذا يذكر النووي -وإن كان مذهب الشافعي الكراهة- أن مذهب الجمهور الجواز بشرط الأمن من محظورٍ شرعي: مثل أن تتكلم بكلمات لا ينبغي أن تتكلم بها، كأن تقول: يا سندي يا حبيبي أو أنها تخرج من غير تحفظ بتزين أو بغيره، أو تعطل مصالح بيتها من زوجها وأولادها إلى غير ذلك، وكذلك حالة الإكثار.
وعلى هذا استدل المانعون بما ذكرنا، واستدل المجيزون بما ذكرنا، وكلٌ رد على الآخر في رأيه، والأخير ما ذكره النووي: بأن الأكثر على جواز ذلك مع أمن المخالفة الشرعية، في قولها، وفي صورة خروجها.

باب النهي عن النوح (النهي عن النياحة)
وعن أم عطية رضي الله تعالى عنها قالت: (أخذ علينا رسول الله صلى الله عليه وسلم ألا ننوح) متفق عليه.
هذا الخبر جزء من حديث طويل، تقول أم عطية رضي الله تعالى عنها في أوله (لما قدم النبي صلى الله عليه وسلم من مكة إلى المدينة، جمع النسوة في بيت، ثم أرسل إليهن عمر رضي الله تعالى عنه؛ فأتاهن عمر فقال: إني رسول رسول الله صلى الله عليه وسلم إليكن، لقد بايعكن رسول الله) أي: فلا داعي لمجيئكن إليه.
فالبيعة تكون من الرجال بالمصافحة، أما النسوة فتقول أم المؤمنين عائشة رضي الله تعالى عنها: (ما صافح رسول الله امرأة قط) حتى في البيعة لما بايع النسوة في مكة، وقصة هند مشهورة، فقد كان عمر يتكلم عن رسول الله للنسوة، ولم يصافح الرسول صلى الله عليه وسلم النسوة في بيعة: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمْ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ} [الممتحنة:10] إلى آخره.
فهنا قال لهن عمر: (أنا رسول رسول الله إليكن، يقول لكن رسول الله: قد بايعتكن) أي: اقعدن في محلكن، ولا حاجة إلى أن تحضرن إلى رسول الله لتبايعنه، فأنا نيابة عنه أبلغكن بيعة رسول الله إياكن على الإسلام.
وأخذ العهد عليهن، بأن لا ينحن، وذكر أشياء من صدق الحديث، وعدم السرقة، وألا يأتين ببهتان يفترينه.
إلى آخره ما يقال في بيعة النساء.
فهنا أم عطية تقول: وأن لا ننوح، أي: على ميت، وكذلك: أن لا نتبع جنازة، وأشياء عديدة ذكرها عمر رضي الله تعالى عنه.
المهم عندنا قول أم عطية رضي الله تعالى عنها، أن النبي صلى الله عليه وسلم أخذ عليهن العهد، أخذه بواسطة عمر رضي الله تعالى عنه حينما أرسله إليهن بالبيعة، وبأوامر بينها صلى الله عليه وسلم، ومنها: أن لا ينحن على ميت.

باب النهي عن النوح (لعن النائحة والمستمعة)
وعن أبي سعيد الخدري رضي الله تعالى عنه قال (لعن رسول الله صلى الله عليه وسلم النائحة والمستمعة) أخرجه أبو داود.
النائحة: هي التي تنوح، أي: تبكي وتندب الميت، وجاء عنه صلى الله عليه وسلم النهي عن النياحة على الميت، وعن شق الجيب، وعن لطم الخد، وعن أشياء كثيرة كان العرب يصنعونها في الجاهلية، ولا زال بعض الجهلة يفعلون ذلك، حتى كانت تذهب المرأة وتأتي بالطين وتجعله على رأسها، وذلك زيادة في الاستساءة، والفزع بموت من مات من عزيز عليها.
وكل ذلك من عدم الرضا بالقضاء والقدر، وعدم التسليم لقضاء الله سبحانه وتعالى، وفرق بعيد جداً بين هذا العمل، وبين فعل أم سليم زوجة أبي طلحة رضي الله تعالى عنهما؛ حيث: (كان لـ أبي طلحة ولد صغير، وكان عزيزاً عليه جداً؛ فمرض، فكان كلما أراد الخروج ينظر إليه، وإذا جاء فأول ما يسأل عنه، فتوفي في غيبة أبي طلحة، فجاء أبو طلحة فسأل عن الولد، قالت: إنه اليوم أسكن ما كان، وتركته مسجى، ثم قدمت له العشاء، ثم تهيأت له تهيؤ الزوجة لزوجها؛ حتى جامعها.
ثم بعد ذلك قالت له: يا أبا طلحة! أرأيت لو أن أحداً أودع أحداً وديعة، ثم جاء في وقت وطلبها منه، أكان يقدمها إليه أم يمتنع من رد الوديعة؟ قال: لا، بل إنه يرد الوديعة لصاحبها، قالت: فإن الله قد استودعك الغلام، وقد أخذ وديعته، فقم فواره؛ فغضب غضباً شديداً، وقال: تركتني حتى فعلت ما فعلت، ثم أخبرتني بهذا.
ثم لما أصبح غدا على رسول الله صلى الله عليه وسلم، واشتكى إليه ما فعلت المرأة، فقال: بارك الله لكما في ليلتكما) فكانت ليلة مباركة، وحملت فكان حملاً مباركاً.
فهذه امرأة ولدها الصغير تعتريه الوفاة، ثم تتحمل وتستطيع أن تخفي آثار ذلك، لا تظهر علاماته على قسمات وجهها، ولا فلتات لسانها، بل تعد الطعام للزوج، ويتعشى، ثم تتهيأ في نفسها، وذلك لقوة الإيمان والقدرة على التحمل، والتسليم لقضاء الله.
ثم إذا بها تتلطف في إخبار الزوج بقضية مسلّمة: (وديعة طلبها صاحبها) ، ثم نقارن بينها وبين أولئك النسوة اللاتي ينحن، ويلطمن الخد، ويشققن الجيب؛ فالفرق كبير جداً، فالرسول صلى الله عليه وسلم نهى عن النعي، وعن النياحة، وضرب الخد، وشق الجيب، بل قال: (ليس منا من لطم الخدود، وشق الجيوب، ودعا بدعوى الجاهلية) والحديث الذي ذكره المؤلف يشمل النائحة والمستمعة، أي: والمستمع أيضاً، ولكن خصص المستمعة بالذكر، لأنها تأتي معها؛ لأنه كان من عادتهن أن يجتمعن في جانب، وينصبن مناحة -كما يقولون- وبعض النسوة تتكلم بعض الكلمات، ومجموعة من النسوة يرددن كلامها، فيكون عملاً مستقلاً خاصاً بالنساء، لا يشارك فيه الرجال، فإذا جاءت النساء مع النائحة ليفعلن ذلك الفعل، فالنائحة والمستمعة في هذا سواء.
وكذلك يقال: لو أن رجلاً يتسمع لذلك؛ فهو تابع في هذا، ما لم ينه عنه، أو يخرج من عهدة الإنكار لهذا المنكر.

عذاب الميت في قبره بما يناح عليه
وعن ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم قال: (الميت يعذب في قبره بما نيح عليه) متفق عليه.
هذا الحديث كثير من علماء الحديث يجعله موضع إشكال، لأن الميت ما ناح، والذي ناح إنما هو غيره من الأحياء، فلماذا يعذب الميت، وقد قال الله تعالى: {وَأَنْ لَيْسَ لِلإِنسَانِ إِلاَّ مَا سَعَى} [النجم:39] ، وقال: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} [الأنعام:164] ؟ قال بعضهم: إن الميت يعرف طبيعة أهله وذويه، فإذا كان من طبيعة أهله النياحة على الميت، وقد حضرته الوفاة، فإن كان راضياً بما يفعل أهله من النياحة ولم ينههنَّ، فيكون كأنه أمرهنَّ.
أي: أن الساكت عن المنكر مشارك، كما قيل: السامع للذم شريك لقائله، ومطعم المأكول شريك للآكل، فقالوا: إما أن يوصي بأن يناح عليه كما فعل طرفه إذا مت فانعيني بما أنا أهله وشقي علي الجيب يابنة معبد فأوصى زوجته أن تندبه بعد موته، وهذا أمر جاهلي.
فإذا كان الميت يعرف من طبيعة أهله النياحة، فعليه -براءة لذمته وخروجاً من العهدة- أن يمنعهن وينهاهن، ويوصي بعدم النياحة، فإن فعل ذلك زال عنه الحرج والإثم ولو خالفن وصيته، وهن يتحملن إثمهن، ولا يصيبه من فعلهن شيء، أما إذا سكت وهو يعلم أنه سيقع هذا المنكر؛ فإنه يكون مشاركاً، ويعذب بذلك.
وجاء في ترجمة عبد الله بن رواحة رضي الله عنه، أنه مرض وأغمي عليه، وجاء النبي صلى الله عليه وسلم يعوده وقال: (اللهم إن كنت أبقيته من العمر فعافه.
، ثم أفاق فقال: يا رسول الله! لقد عوتبت فيما تقوله أمي، كانت تقول: واسنداه! قال: فكلما قالت شيئاً أتى ملك يقول: أأنت كذلك؟ أأنت كذلك) إذاً: إن علم الإنسان من أهله تلك الحالة فعليه أن يوصي بمنعها، فإن فعلن بعد الوصية وبعد النهي، فلا شيء عليه، وإن عرف وسكت، فكأنه راض ومقر على ما يعلم، فيلحقه من ذلك شيء، والله تعالى أعلم.

الحزن والبكاء على الميت ليس من النياحة
وعن أنس رضي الله عنه قال: (شهدت بنتاً لرسول الله صلى الله عليه وسلم تدفن، ورسول الله صلى الله عليه وسلم جالس عند القبر، فرأيت عينيه تدمعان) رواه البخاري.
من فقه المؤلف رحمه الله في ترتيب الأحاديث، أنه ذكر حديث: أن النبي صلى الله عليه وسلم لعن النائحة والمستمعة، ثم أعقبه بحديث أن النبي صلى الله عليه وسلم كان على حافة قبر ابنته فدمعت عيناه.
فكيف يلعن النائحة وعينه تدمع؟ فكأن المؤلف يقول: دمعة العين وبكاء الإنسان على الميت ليس من اليناحة، فإن النياحة قول باللسان.
وبعض النسوة قد تأتي مجاملة، لا هي حزينة ولا أصيبت بشيء، ولكن زوجة الميت صديقة لها أو قريبة لها فتأتي لتنوح مع تلك المرأة مجاملة، أو لأجل أن تقضيها تلك النياحة عند فقد قريب لها.
هذه عادات، ولكن الإنسان من حيث هو بشر يتأثر بالعاطفة، فهذا سيد الخلق صلى الله عليه وسلم، وابنته تدفن، وهو على حافة القبر، فتدمع عينه، وكذلك عن موت ولده إبراهيم عليه السلام، لما بكى ودمعت عينه، قيل له: (أتبكي؟ قال: نعم.
إن العين لتدمع، وإن القلب ليحزن، ولا نقول إلا ما يرضي ربنا، وإنا على فراقك يا إبراهيم لمحزونون) هل هذا نعي؟ لا.
ولكن تعبير عن الوجدان النفسي، وعن الشعور الإنساني؛ فلا مانع في ذلك.
وقد جاء عن ابن عباس رضي الله عنهما مثل هذا الموقف، قالوا: أتبكي؟ قال: {وَأَنَّهُ هُوَ أَضْحَكَ وَأَبْكَى} [النجم:43] بمعنى: أن الضحك ليس باختيارك، فإنك إذا رأيت شيئاً يضحك وأردت أن تكتم الضحك فإنك لا تستطيع، وكذلك البكاء، لو وجدت منظراً مؤلماً حساساً، فتدمع العين، ويحزن القلب، فإذا أردت أن تدفع هذا عنك لم تستطع؛ لأنها غريزة متمكنة في الإنسان.
إذاً: ما كان بالجبلة وبالغريزة من الحزن في القلب، ومن الدمعة في العين؛ فهذا لا يلام الإنسان عليه؛ لأنه فوق طاقته، المهم فيما يتكلم به وكان يمكن أن يمسك عنه ويتكلم بغيره.
إذاً: المؤلف رحمه الله جاء بهذا الحديث عقب الحديث الذي قبله، ليبين أن التوجع والألم والبكاء ليس من النعي في شيء والله تعالى أعلم.

باب كراهية الدفن ليلاً
وعن جابر رضي الله عنه أن النبي صلى الله عليه وسلم قال: (لا تدفنوا موتاكم بالليل إلا أن تضطروا) أخرجه ابن ماجة وأصله في مسلم، لكن قال: (زجر أن يقبر الرجل في الليل حتى يصلى عليه) هذا الحديث يمكن أن نضيفه إلى ما تقدم في بيان أوقات الصلاة والأوقات المنهي عنها.

الأوقات المنهي عن الصلاة فيها ودفن الموتى
ونعلم أن الأوقات المنهي عن الصلاة فيها سبعة، منها ثلاثة منهي عن الصلاة فيها، وأن نقبر فيهن موتانا: 1- عند طلوع الشمس بازغة حتى ترتفع.
2- وعند قيام قائم الظهيرة حتى تتحول.
3- وعند أن تضيف الشمس للمغيب حتى تغرب.
هذه الأوقات الثلاثة نهى صلى الله عليه وسلم عن الصلاة فيها مع بقية الأوقات السبعة، ونهى عن دفن الموتى فيها.

الحكمة من النهي عن دفن الميت ليلاً
وهنا نُهي عن دفن الميت ليلاً حتى يصلى عليه.
يقول العلماء في هذا الحديث: النهي معلل؛ وذلك أن دفن الميت ليلاً كان من الصعوبة بمكان، فلم يكن هناك وسائل إضاءة تمكن الذين يدفنون الميت من أداء الواجب على الوجه المطلوب، وقد تقدم: (أن قوماً مروا على المقبرة فوجدوا ناراً، فيمموها، فوجدوا رسول الله صلى الله عليه وسلم في القبر يقول: ناولوني ميتكم.
الحديث) وكانوا يشعلون السعف، فكانت وسائل الإضاءة كما هي اليوم في الأرياف والبوادي نار الحطب، فربما يكون الدفن ليلاً مدعاة إلى التقصير في حق الميت.
إذاً: لا ينبغي التعجل بالدفن ليلاً، وإذا كان ممكناً بدون أن يلحق الميت شيء؛ فإنه يؤجل إلى الصباح ليتمكن الناس من تجهيزه كاملاً، ومن دفنه على ما ينبغي.
ويجوز أيضاً تأخير دفنه لانتظار حضور من يعز عليه من أقاربه أو من الصالحين الذين يحضرون ليصلوا عليه، ويدعوا له ويشيعوه ويحضروا دفنه.
هذا وقد دفن الصديق رضي الله تعالى عنه ليلاً، ودفن عمر رضي الله تعالى عنه ليلاً.
إذاً: إن تمت إجراءات التجهيز كاملة، ولم يبق إلا مجرد ظرف الزمن من ليل أو نهار، فليس هناك مانع من الدفن، ولكن قوله: (إلا أن تضطروا) : الاضطرار يكون إما لخوف، وهذا يكون في الأحوال السياسية الاضطرارية، حيث يكون الميت له أعداء، فيريد أهله أن يواروه قبل أن يشعر به خصمه أو عدوه، أو أن يكون الوقت حاراً، ويكون الميت قد توفي -مثلاً- في الظهيرة وتأخر تجهيزه، ولا يمكن أن ينتظر به إلى النهار لحرارة الجو، وعدم احتمال الجثة الانتظار.
فإن لم يكن هناك اضطرار، ولم يفرغوا من تجهيز الميت تجهيزاً يليق به، فلا يدفن ليلاً وينتظر به إلى النهار، وكذلك إذا كانت هناك عوامل أخرى للتأخير، ولكن في حدود عدم مضرة الميت.
ومن دواعي الانتظار كما أشرنا إلى ذلك، حضور أقاربه، أبنائه، وأصدقائه الصالحين وغيرهم من معارفه الذين: يحضرون فيكاثرون الصلاة عليه، ويدعون له، ويشيعونه ويدفنونه.
، والله تعالى أعلم.

كتاب الجنائز [12]
إن القيام بحوائج المسلمين والسعي في مصالحهم مما أكد الإسلام على وجوبه وحث عليه، وما من أهل بيت من المسلمين إلا ويصابون في واحد منهم بمصيبة الموت، فيكون لهم بذلك شغل عما سواه، لذلك فقد شُرع في حقهم القيام على مصالحهم في تلك الأثناء من إصلاح الطعام لهم وغير ذلك من الأمور التي تعينهم على الصبر على مصابهم، ويأتي في هذا الباب عدم الإثقال عليهم بالزيارة وطول الإقامة مما يسبب لهم الحرج في ذلك.
كما أن الشارع الحكيم دعا إلى الموالاة في زيارة المقابر والدعاء لموتى المسلمين بالأدعية المأثورة الثابتة عن النبي صلى الله عليه وسلم

صنع الطعام لأهل الميت

مواساة أهل الميت ومعاونتهم
وعن عبد الله بن جعفر رضي الله عنه قال: (لما جاء نعي جعفر حين قتل قال رسول الله صلى الله عليه وسلم: اصنعوا لآل جعفر طعاماً، فقد أتاهم ما يشغلهم) فتح راء جعفر لأنه ممنوع من الصفر يجر بالفتحة نيابة عن الكسرة.

من سيرة جعفر رضي الله عنه
وهذا الحديث يعيدنا إلى السيرة النبوية، الحديث يقول: (اصنعوا لآل جعفر طعاماً، فإنهم قد أتاهم ما يشغلهم) وذلك حينما جاء نعي جعفر، نعي أي: الإعلام بموته، وذلك أن جعفر، وهو: جعفر بن أبي طالب ابن عم رسول الله صلى الله عليه وسلم، وكان أحد الأمراء الثلاثة في غزوة مؤتة.
لقد نعي الكثير إلى رسول الله، واستشهد العديد بين يدي رسول الله صلى الله عليه وسلم، سواء في أحد أو في بدر أو في غيرها، ولم نسمع مثل هذا القول (اصنعوا لآل فلان طعاماً، فقد أتاهم ما يشغلهم) ، وجاء هذا في جعفر خصوصاً، ولم أجد جواباً على هذا الخصوص، ولكن على كل مسلم أن يرجع إلى حياة جعفر، ومن هو جعفر؟ وما هي أعماله؟ لعل في سيرته ما يكون شبه الجواب، أو ما يسكن النفس إلى هذا الأمر.
من هو جعفر؟ أولاً: قوله: (اصنعوا لآل جعفر) الآل والأهل بمعنى، وهم عشيرة الإنسان، لكن يقال: الآل للشخص ذي المنزلة الرفيعة في الدنيا، ويقال: الأهل لكل إنسان من أي طبقات المجتمع.
إذاً: الآل تطلق في أعالي طبقات المجتمع، ولا تكون للطبقات النازلة، وهنا جعفر هو ابن أبي طالب، وأخو علي رضي الله تعالى عنهما، وهو ابن عم رسول الله صلى الله عليه وسلم، لقد هاجر الهجرتين، وأسلم سابع سبعة، ونذكر من سيرته من ما رواه علي رضي الله تعالى عنه يقول: (كنت أنا ورسول الله نصلي -أي خفية-، فطلع علينا أبو طالب، ويتبعه جعفر؛ فرآنا نصلي، فإذا أبو طالب يقول لـ جعفر: انزل فصلِّ بجناح ابن عمك -أي بجانبه- فلما أتم رسول الله صلى الله عليه وسلم صلاته، التفت إلى جعفر وقال: (وصلك الله بجناحين في الجنة بما وصلت ابن عمك) ، وقال لعمه: انزل صلِّ معنا، فأجابه بالجواب الذي مات عليه) فكان جعفر رضي الله تعالى عنه من أول حياته -كما كان علي رضي الله تعالى عنه- مع رسول الله، وهناك يقول أبو طالب: والله! إني لأعلم يا بن أخي أنك على الحق، ولكني كذا وكذا.
فمن بادئ الأمر اشتد الأمر على رسول الله صلى الله عليه وسلم وعلى أصحابه، وكان رسول الله صلوات الله وسلامه عليه في منعة عمه من أن يصيبه الناس، فلما توفي عمه، وكذلك خديجة، واشتد الأمر على أصحابه وعليه صلوات ربي وسلامه عليه، فقال: (إن في الحبشة ملكاً عادلاً لا يظلم عنده أحد، يمكن أن تكونوا بجواره؛ حتى يجعل الله لكم فرجاً ومخرجاً) فهاجر جعفر إلى الحبشة، وكان لـ جعفر رضي الله تعالى عنه موقف مشهود في بلاط الملك، حينما نزلوا بأرض الحبشة، ووقعت وقعة بدر، وأصيب من المشركين ما أصيب، قالوا: نأخذ ثأرنا ممن هم في الحبشة، وأرسلوا عمرو بن العاص، وعبد الله بن ربيعة بهدايا للنجاشي، وأخذوا معهم هدايا لبطارقته أي بطارقة الملك في بلاطه، وأعطوا كل بطريق هديته، وقالوا: نحن جئنا الملك نطلبه أولئك الفتية الذين خرجوا من دين قومهم، ولم يدخلوا في دين ملككم، فإذا كلمناه فصدقونا، ومروه بأن يردهم على أهلهم.
قالوا: نفعل.
فلما دخل عمرو بن العاص ورفيقه، وقال: ما جاء بك يا عمرو؟! وكان صديقه من قبل، قال: جئتك بالهدايا، ثم قال: إن فتية سفهاء خرجوا من دين آبائهم، وقد أرسلني قومهم إليك لتردهم إليهم؛ لأنهم خرجوا من دين آبائهم ولم يدخلوا في دينك.
فقال البطريق: نعم أيها الملك رُدَّهم، فإن قومهم أعلم بأمرهم؛ فغضب الملك، وقال: لا.
والله لا أردهم؛ حتى أستحضرهم وأسألهم ما الذي هم عليه، فدعاهم.
يقولون: ما اشتد علينا أمرٌ كذلك اليوم؛ لأنا سمعنا بمجيء عمرو بن العاص وهو من الدهاة، فحضروا عند الملك، فسألهم ما هذا الدين الجديد الذي دخلتموه وتركتم دين آبائكم، ولم تدخلوا في غيره من اليهودية ولا النصرانية.
كان جعفر رضي الله تعالى عنه لما اجتمعوا عند طلب الملك، قد قال لأصحابه: أنا خطيبكم اليوم عند الملك، فقام جعفر وقال: [أيها الملك! إنا كنا في جاهلية جهلاء، يأكل قوينا ضعيفنا، لا نحل حلالاً ولا نحرم حراماً، ونفعل كذا، ونأتي كذا، ونشرب كذا -وأخذ يذكر مساوئ الجاهلية كلها- حتى أكرمنا الله وبعث فينا رجلاً منا نعرف نشأته، ومولده، وصدقه وأمانته، فأمرنا أن نعبد الله وحده -أي بدل الأصنام- وأمرنا بالصدق، وبصلة الأرحام، وبكذا، وكذا، وكذا] ، فلما سمع الملك ذلك أعجب بهذا، ثم قال: أنتم السيوح، أي: سيحوا في الأرض لا يسبكم أحد إلا عوقب.
ثم قال: أيها القوم! لا حاجة لي في هداياكم، أو أنه انصرف إلى عمرو وقال: يا عمرو! ويحك هذا أمر صفته كذا وكذا، فخرج عمرو وصاحبه من عند الملك بخفي حنين -كما قيل- فـ عمرو قال: والله لأستأصلن شأفتهم، فرجع من الغد إلى الملك، وقال: أيها الملك! أتدري أنهم يقولون في عيسى أنه عبدٌ، عيسى معبود الملك، أو ثالث ثلاثة، أو ابن الله، فدعاهم مرة أخرى فاجتمعوا وقالوا: لماذا دعانا مرة أخرى؟ ماذا تقولون له إن سألكم عن عيسى؟ قال: والله ما نقول إلا ما قاله الله، وليكن ما يكون بعد ذلك، فجاءوا، وسأل أيضاً وتكلم جعفر رضي الله تعالى عنه.
فقال الملك: هل عندكم شيء مما جاء به هذا النبي؟ قال: نعم، وقرأ عليه {كهيعص} [مريم:1] إلخ.
ثم قال: ما تقول في عيسى؟ ما يقول نبيكم في عيسى؟ قال: كما قال الله: عبد الله، ورسوله، وكلمته، ألقاها إلى مريم البتول العذراء وروح منه.
فألقى النجاشي إلى الأرض ورفع عوداً صغيراً بين أنامله -وكان البطارقة موجودين ناشرين صحفهم أي: الأناجيل - قال: والله ما زاد عيسى ولا نقص على ما قال صاحبكم، ولا مثل هذا العود.
فخار البطارقة، فقال: سواء عليكم تخورون أو لا تخورون، هذا هو الحق.
ثم قال لجلسائه: ردوا عليهم هداياهم، والله ما أخذ الله عليَّ الرشوة حين رد عليَّ الملك، ولا أطاع الناس فيَّ، فلن آخذ الرشوة في هؤلاء، ولن أطيع الناس فيهم.
وقوله: ما أخذ الله الرشوة عليَّ في رد ملكي، يقولون في تاريخه: كان أبوه ملكاً على الحبشة، وكان له أخ، وأبو النجاشي ليس له ولد إلا هذا، وأخوه له عشرة أولاد، فقال أهل الحبشة: إن هذا الملك ليس له إلا ولدٌ واحد، فإذا مات وتولى ولده ومات ولده انفلّ أمر الحبشة وضاعت، فلنقتل هذا الملك، وننصب أخاه؛ حتى إذا كان ملكا توارث الملك من أبنائه عشرة أبناء ينتظم أمر الحبشة، ويظل مدة طويلة، ففعلوا، ونصبوا أخاه.
ثم إن النجاشي هذا كان فطناً ذكيا، استسلم للأمر، ولكنه تداخل مع عمه في سياسة الملك، حتى غلب على أمر عمه بالسياسة، فلا يصدر شيئاً ولا يفعل شيئاً إلا بالرجوع إلى هذا النجاشي، فنظر أهل الحبشة وقالوا: والله لقد تحكم أو سيطر على الملك، نخشى فيما بعد أن الملك ينصبه علينا ملكاً، وقد علم أنا قتلنا أباه فينتقم منا، فنأتي إلى الملك.
فأتوه وقالوا: إما أن تقتله حتى لا ينتقم منا فيما بعد، وإما إن تخرجه عنا.
فقال: ويحكم! قتلتم أباه بالأمس، وأقتله اليوم، لا، أنا أبعده عنكم، فأخرجوه إلى السوق، وجاء تاجر وباعوه -كما تقول القصة- بستمائة درهم.
ثم خرج عم النجاشي -الذي هو الملك الحالي- في يوم مطير شديد وفيه عواصف، ففي خروجه نزلت صاعقة وأحرقته، ثم نصب أحد أبنائه، وتولى الملك، فليس فيهم من يصلح لإدارة الملك، فرجعوا واجتمعوا وقالوا: والله لن ينتظم أمر الحبشة إلا على ذاك الذي بعتموه، فأدركوه.
وكان التاجر الذي اشتراه قد ألقاه في سفينة من أجل أن يرحله، فأسرعوا وأدركوا التاجر بسفينته، وفيه هذا الغلام، ثم رجعوا به فنصبوه ملكاً عليهم، وجاء التاجر الذي كان اشتراه، وقال: أعطوني حقي؟ قالوا: ليس لك شيء، قال: والله لتعطوني حقي، أو لأرفع أمري إلى الملك، فأتى إلى الملك، وقال: أيها الملك! تاجر اشترى غلاماً، والذين باعوه استلموا الثمن، ثم إذا بهم أخذوا الغلام من المشتري، ولم يدفعوا إليه القيمة.
قال: والله! إما أن يدفعوا لك القيمة، ويسلموا العبد يداً بيد للمشتري يذهب به، فهناك قالوا: ندفع القيمة.
وهذا معنى قوله: ما أخذ الله عليَّ الرشوة حين رد علي ملكي؛ لأن ملكه لما قتل أبوه كان هو أحق بالملك، ولا أطاع الناس فيَّ فآخذ الرشوة فيكم، أو أطيع الناس فيكم، اذهبوا فأنتم السيوح.
وهكذا كانت قضية جعفر في بلاط النجاشي؛ أعلن عن الإسلام، وصرح للملك بما قال الله في عيسى عليه وعلى نبينا الصلاة والسلام، وبقي المسلمون هناك إلى فتح خيبر.
ووفد جعفر رضي الله تعالى عنه على النبي صلى الله عليه وسلم بخيبر، واستقبله صلى الله عليه وسلم، وقبله بين عينيه، وقال (والله! لا أدري بأيهما أشد فرحاً بمقدمك أم بفتح خيبر؟) وذكروا مناقب كثيرة بأنه صلى الله عليه وسلم قال فيه: (أنت أشبه الناس بي خلقاً وخلقاً) ، وكانوا يقولون: ما ركب النعل، ولا احتذى النعال، من يشبه رسول الله بعد جعفر.
كان أكرم بني هاشم، وكان أشجعهم، ثم كان موقفه الذي استشهد فيه، وجاء فيه النعي، وجاء فيه هذا الخبر، ألا وهو إمرته ثالث ثلاثة في غزوة مؤتة.

استشهاد جعفر رضي الله عنه
(بلغ النبي صلى الله عليه وسلم أن ملوك الغساسنة على حدود الشام يجمعون لرسول الله صلى الله عليه وسلم، فندب الناس، فاجتمع له ثلاثة آلاف مقاتل، فأمَّر عليهم ثلاثة زيد بن حارثة حب رسول الله، وجعفر ابن عمه، وعبد الله بن رواحة، وقال: إن أصيب زيد فالأمير جعفر، وإن أصيب جعفر فالأمير ابن رواحة، وإن أصيب ابن رواحة؛ فليختر المسلمون رجلاً منهم) وخرجوا في يوم الجمعة، ومضوا إلى الشام، فلما وصلوا إلى معان هناك جاءهم خبر من العيون التي أرسلوها بأن ملوك الغساسنة جمعوا مائة ألف ليردوهم، واستنجدوا بالروم بمائة ألف أيضاً، فاجتمع مائتا ألفٍ من الروم ومن العرب المتنصرة ومن تبعهم.
هناك توقف الأمراء الثلاثة؛ لفرق ما بين العددين: ثلاثة آلاف مقابل مائتي ألف، وإذا نظرنا إلى العدد الشرعي في أول الأمر، وإلى ما جاءت الرخصة بعده، نجد النسبة بعيدةً جداً؛ لأن الشرع أو النص القرآني الكريم يقول: {إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ} [الأنفال:65] يعني: الواحد بكم؟ بعشرة، {وَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ يَغْلِبُوا أَلْفاً} [الأنفال:65] وبعد ذلك: {الآنَ خَفَّفَ اللَّهُ عَنكُمْ} [الأنفال:66] .
{وَإِنْ يَكُنْ مِنْكُمْ أَلْفٌ يَغْلِبُوا أَلْفَيْنِ} [الأنفال:66] أو مائة يغلبوا مائتين.
لو جئنا في هذا الموقف لوجدنا النسبة بين ثلاثة آلاف ومائتي ألف تزيد على واحد إلى ستين رجلاً، مع وفرة العدد والعدة عند العدو، ومع طول المسافة وثقل المشقة، ومع قرب ديار العدو؛ هناك تشاور الأمراء الثلاثة، ولهذا في نظري أن مؤتة تشبه بدراً، وقد سميها بدر الشام؛ لأن فيها من المواقف ما يشابه بدراً من جوانب شتى.
تشاور الأمراء فيما بينهم، فبعضهم قال: نبقى في معان، ونخبر رسول الله بالموقف والعدد، إما أن يمدنا بمدد من عنده، وإما أن يأمرنا بما يراه.
فقام عبد الله بن رواحة وتكلم بما يشجع القوم: والله! ما قاتلنا في بدر بعدد ولا بعدة، وإنما قاتلنا بهذا الدين الذي نقاتل عنه، وذكر أشياء عن الشهادة ورغب فيها، فسمع ذلك زيد وهو الأمير الأول، فوافق على أن يقابلوا العدو.
ومشوا إلى مؤتة، والتقى الفريقان: ثلاثة آلاف أمام مائتي ألف، واستمر القتال ستة أيام، وهم يصابرون مائتي ألف مقاتل على تلك الحالة، وفي اليوم السابع بعد الجهد وبعد المشقة استشهد زيد.
ثم أخذ الراية جعفر، فحينما أخذ الراية قطعت يمينه فأخذها بيساره، فلما قطعت يساره ضمها بعضديه، فقطع العضدان وسقط اللواء، فقتل جعفر، وقد كان على فرسه، فنزل عنها وترجل وعقرها، وقيل: أول من عقر في الإسلام هو جعفر؛ لأن الخيل تكاثفت عليه لم يعد لفرسه مجال أن يجول في أرض المعركة، فنزل يقاتل مترجلاً، وقد وجد في جسده قرابة سبعين طعنة، ما بين ضربة سيف، وطعنة رمح ورمية سهم، وقيل: جاء رجلٌ وشقه نصفين، وسقط اللواء في الأرض، فأخذه عبد الله بن رواحة فأصيب، فأخذها خالد.
وجاء النبي صلى الله عليه وسلم في يومها، وصعد المنبر، وخطب الناس وقال (أخذ الراية زيد فأصيب، ثم أخذ الراية جعفر فأصيب، ثم أخذ الراية ابن رواحة وسكت، فاستاء الأنصار وقالوا: لعله وقع من ابن رواحة ما يؤذيهم، فأعاد الكلام أخذ الراية زيد فأصيب، ثم أخذها جعفر فأصيب، ثم أخذها ابن رواحة فأصيب، ثم أخذ الراية سيفٌ من سيوف الله يفتح الله على يديه، وكان الذي أخذها خالد بن الوليد) .
وهنا يرى بعض المؤرخين أن خالداً انحاز بالمسلمين وانسحب، والبعض الآخر يقول كما يرجح ابن كثير: لقد انتصر المسلمون على الكفار؛ لأن خالداً لما أخذ الراية جاء في الليل، وأرسل سرية من الجيش إلى خارج المعسكر، وأمرهم إذا طلعت الشمس، وبدأ الالتحام أن يقدموا وينزلوا إلى المعركة مباشرة، وجعل الميمنة ميسرة، والمقدمة مؤخرة، وغير في تشكيل الجيش، فلما بدأت المعركة رأى الروم ما لم يروه من قبل، وجاء هؤلاء، فظن الروم أن المسلمين قد أتاهم مدد، وقد كانوا قبل ذلك عاجزين عنهم وهم قلة، فكيف بهم إذا جاءهم المدد؛ فبدءوا يتلفتون، ونصر الله المسلمين عليهم.
هنا لما أصيب جعفر، وذكر صلى الله عليه وسلم أنه لما قطعت يداه، وعضداه، قال (لقد أبدله الله جناحين يطير بهما في الجنة، يرتع في الجنة حيث يشاء) .
وذكروا أخباراً عديدة: منها ما يذكر ابن عساكر من أنه صلى الله عليه وسلم كان جالساً فرفع رأسه وقال: وعليكم السلام، وقال: هذا جبريل ومعهم جعفر ذهبوا يبشرون أهل بيشة بالأمطار.
وبيشة بلدة في اليمن إلى غير ذلك من الأخبار عن جعفر، ولذا لقب بـ جعفر الطيار؛ لأن له جناحين يطير بهما حيث شاء.
فإذا كان الأمر كذلك وهذا هو جعفر الذي عقر فرسه في أرض المعركة، وترجل وقاتل، واحتمل فوق السبعين طعنة، ثم شق نصفين، وهو لم يتأخر ولم يتردد، وأخبر صلى الله عليه وسلم أنه رأى الأمراء الثلاثة على أسرة من ذهب في الجنة.
يقول: ورأى في سرير عبد الله بن رواحة وفي سرير زيد إزوراراً في صدورهما إلا جعفر ليس في سريره إزورار، فسئل عن ذلك قال: لما تقدموا باللواء كان عندهم غضاضة من الموت إلا جعفر، أقبل عليه بكل شجاعة وجرأة، وعلى هذا لما عاد المسلمون من مؤتة خرج صلى الله عليه وسلم يتلقاهم، كان أبناء جعفر مع من خرجوا مع المسلمين، فوجدهم رسول الله فأخذهم إليه، وتذكر زوجة جعفر في أخبار أخرى بأن الرسول أتاها في البيت، وكانت تجهز طعاماً، فأستوصاها بأبناء جعفر خيراً.
فقالت: هل سمعت عن جعفر شيئاً يا رسول الله؟! فأخبرها أنه قد أصيب.

صنع الطعام لأهل الميت هو المطلوب لا العكس
فهنا يقول صلى الله عليه وسلم: (اصنعوا لآل جعفر طعاماً، فإنه قد أتاهم ما يشغلهم) وأقول أيضاً: نفس السؤال: لقد أصيب واستشهد بين يدي رسول الله صلى الله عليه وسلم العديد من الشهداء، والكثير من القتلى، وما أوصى بهم كما أوصى بـ جعفر وآل جعفر.
والله تعالى أعلم.
والحديث سيق هنا لما يتعلق بصنع أهل الميت طعاماً للمعزين، فيقال: لا، وإنما الذي ينبغي العكس، فعلى ذويهم وجيرانهم ومن يعرفهم أن يصنع طعاماً في بيته ويقدمه لأهل الميت؛ لأن أهل الميت أتاهم ما يشغلهم.

السلام على أهل القبور عند زيارتها والدعاء لهم
وعن سليمان بن بريدة عن أبيه رضي الله عنهما قال: (كان رسول الله صلى الله عليه وسلم يعلمهم إذا خرجوا إلى المقابر أن يقولوا: السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله تعالى بكم لاحقون، نسأل الله لنا ولكم العافية) رواه مسلم.
قوله: (كان صلى الله عليه وسلم يعلمهم إذا خرجوا إلى المقابر) هذا الحديث يخبرنا أن رسول الله صلى الله عليه وسلم كان يعلمهم؛ لأن زيارة المقابر والسلام على الموتى عبادة وقربة، والعبادات توقيفية، ومن هنا كان يعلمهم صلى الله عليه وسلم ما يقولون.

سماع الموتى السلام والدعاء
قوله للموتى: (السلام عليكم أهل الديار) لو مررت على الجدار فلا تقول: السلام عليك يا جدار؟ لأن الجدار لا يسمع، فحينما تقول لمن أمامك: السلام عليك.
لا تقولها إلا إذا كنت تعلم أنه أهل للسلام وأنه يسمع منك السلام، ومن هنا يستدل العلماء على أن من سلَّم على ميت؛ فإن كان يعرفه باسمه ذكره، وقد جاء الحديث: (من مر بقبر أخيه المسلم وهو يعرفه باسمه وسلم عليه، رد الله عليه روحه فرد عليه السلام) فإذا كان بصفة عامة لا يعرف الأسماء سلم عليهم بصفة الإسلام.
إذاً الموتى يسمعون، ومن أراد كثرة الأخبار في هذا الباب فليرجع إلى كتاب الروح لـ ابن القيم فإنه يجد فيه متعاً وأخباراً وأشياء كثيرة جداً.
وذكر العلماء أن الموتى لا تخفى عليهم حالة من يمر بهم، وأنهم يتزاورون، أو إذا مر عليهم مار فسلم عليهم فدعا لهم وزعت لهم الجوائز ومنحت عليهم المنح، فيقال: من أين هذا؟ فيقال: فلان مر فسلم، فلان مر فدعا.
إلى غير ذلك، فقالوا: هذا من أقوى الأدلة على أن الموتى يسمعون السلام والدعاء ممن يُسلم عليهم ويدعو لهم، وإلا كان السلام سيذهب ضياعاً، فهذا يقتضي بدلالة الالتزام أن الميت يسمع السلام.
قوله: (السلام عليكم أهل الديار من المؤمنين) أهل الديار كلمة (الديار والدار) تطلق على الأرض مسكونةً كانت أو غير مسكونة، تقول: ديار ثمود، ديار بني تميم، وقد تكون خالية منها، فتطلق على العامر والدامر.
قوله: (السلام عليكم أهل الديار من المسلمين والمؤمنين) الجمع بين الصفتين يعلم الله تعالى ما الحكمة منه، ولكن غالباً ما يكون ذلك لتفاوت درجات أهل المقابر، فليسوا كلهم على درجةٍ واحدة، فمثلاً لو قال: (السلام عليكم أهل الديار من المؤمنين) يمكن أن يقال: هذا لا يصل من هم أقل منهم درجة، فأتى الحديث بسلام يشمل الجميع من المسلمين والمؤمنين.
قوله: (وإنا إن شاء الله تعالى بكم لاحقون) .
(إنا) ضمير المتكلم ومعه غيره؛ لأن معه من يسمع صلى الله عليه وسلم وهو يعلمهم، أو للمتكلم ومعه غيره إذا خرجوا إلى المقابر فهذا جمع خرج للمقابر من الرجال، (وإنا) يعني معشر الحاضرين المتكلمين.

بحث في المشيئة من الحديث
(إن شاء الله بكم لاحقون) التعليق على المشيئة هنا هل هو لأمرٍ ممكن، أو غير ممكن ليمكن؟ تقول: إذا جاء زيدٌ إن شاء الله أعطيه كذا.
(أعطيه) ممكن أن تعطيه ويمكن أن لا تعطيه؛ لأنك قلت: إن شاء الله أعطيه، فيكون العطاء محتملاً للوقوع وعدم الوقوع.
وهنا: اللحوق بهم مقطوع به إذاً: لماذا ذكر المشيئة هنا؟ فبعضهم يقول: لأحد أمرين: للتعليق على سبيل عدم الجزم، وإما لعدم تعليق شيء، وإنما تقال تبركاً على حد قوله سبحانه: {وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَداً * إِلاَّ أَنْ يَشَاءَ اللَّهُ} [الكهف:23-24] .
والآخرون قالوا: لا، ليس للإنسان في اللحاق بهم فعل، ولا يملك شيئاً، والمشيئة هنا متعلقة باللحاق بهم في تلك الديار التي مر عليها وسلم على أهلها، يعني: وإنا إن شاء الله بكم لاحقون في هذه المقبرة -أي: بالبقيع بالمدينة-.
ويكون ذلك من باب التمني، أو من باب الترجي، أو الطلب، أو الطمع بأن يلحق بأهل هذه المقبرة فيها، وهذا من الترغيب في الوفاة بالمدينة، وأن يدفن بالبقيع، نسأل الله أن يكرمنا وكل راغب بذلك.

فضل الموت في المدينة والدفن فيها
وقد جاء في الموطأ حديثٌ غريب، وهو من أقوى أدلة تفضيل سُكنى المدينة والموت فيها على مكة -والناس يغفلون عن ذلك- جاء عنه صلى الله عليه وسلم (أنه كان جالساً في البقيع وهم يحفرون قبراً لميت، فجاء رجل ونظر في القبر وقال: بئس مضجع الرجل! فقال صلى الله عليه وسلم: بئس ما قلت يا هذا! قال: يا رسول الله! إنما عنيت الجهاد في سبيل الله! -يعني: أريد أن يقتل في سبيل الله، فتلك هي نعم الميتة- قال: لا، ما من بلدٍ أحب إليَّ أن يكون قبري فيها منها) (منها) أي: المدينة.
فيكون قوله: (وإنا إن شاء الله بكم لاحقون) تحقيقاً لهذه المحبة وهذه الرغبة، وقد تحققت، فقد جاء عن عائشة رضي الله تعالى عنها، أنه قُبض صلى الله عليه وسلم في حجرتها، وجاء الصديق رضي الله تعالى عنه: ما قبض الله روح نبي إلا في المكان الذي يدفن فيه؛ فدفنوه في حجرة عائشة.
ولما ذكرت عائشة رضي الله تعالى عنها موت الصالحين من الأمم، ذكرت أنه كان إذا مات الرجل الصالح فيهم بنوا على قبره واتخذوه مسجداً؛ قالت: ولولا ذلك لأبرز قبره مع الموتى؛ لكن لم يبرز قبره مع عامة الناس حراسة للعقيدة وحمايةً للتوحيد، وقد قبر في حجرة عائشة.
ومن هنا يتكلم العلماء عن فضل البقيع بالذات -بقيع الغرقد-؛ لأنه جاء النص بالاستغفار لهم وزيارتهم خاصة، فقد جاء عن أبي بن كعب قال: إنا لنجدها -أي البقيع- في التوراة تسمى كفتة؛ لأنها تؤخذ فتكفت بما فيها في الجنة.
وجاء في الحديث (إن أول من تنشق عنهم الأرض يوم القيامة القبور الثلاثة المشرفة، ثم يليهم أهل البقيع، ثم يليهم أهل المعلاة في مكة، ثم عامة الناس) ثم جاء الحديث (من استطاع أن يموت بالمدينة فليمت بها، فمن مات بها كنت له شفيعاً أو شهيداً يوم القيامة) قالوا: قوله: (أو) ليس للتخيير ولكن للتنويع، أي: شهيداً لمن حضرته، شفيعاً لمن كان من بعدي.
ونسأل الله سبحانه وتعالى أن يكرمنا بكرامة عباده الصالحين، وأن يختار لي ولمن يرغب البقيع إن شاء الله.

سؤال العافية للأحياء والأموات
من السلام الذي كان يعلمهم إياه (السلام عليكم أهل الديار من المسلمين والمؤمنين، وإنا إن شاء الله بكم لاحقون) ثم يدعو ويقول: (نسأل الله لنا ولكم العافية) .
وقوله: (لنا ولكم) يقول العلماء: ينبغي للداعي أن يقدم نفسه ثم يعطف الآخرين، كما قال نوح: {رَبِّ اغْفِرْ لِي وَلِوَالِدَيَّ} [نوح:28] وقال تعالى: {وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ} [محمد:19] .
(ونسأل الله لنا ولكم العافية) العافية -كما يقال في عرف الناس- الصحة، وضدها السقم، والعافية من كل سوء: السلامة منه، والمعافاة كذلك، وفي حديث أم المؤمنين عائشة رضي الله تعالى عنها حينما ذكر رسول الله صلى الله عليه وسلم ليلة القدر، واختلف الناس فيها: (التمسوها في العشر الأواخر) قالت: (ماذا أقول إن أنا صادفتها؟ قال: قولي: اللهم إنك عفو تحب العفو فاعف عني) السؤال هو: اعف عني، وما قبله مقدمة ووسيلة، أي: أنت يا ربِّ تحب العفو، أنت يا رب عفو، بصفتك عفو وبكونك تحب العفو اعف عني، فتقديم: (إنك عفو) و (تحب العفو) توسل بصفات الله وأفعاله لما تريد أن تطلب، وهو معنى قوله سبحانه: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [الأعراف:180] يعني: تخير لمسألتك من الأسماء الحسنى ما يناسبها، فإذا كنت تطلب العفو سل الله باسمه العفو، وإذا كنت تطلب الرزق؛ فاسأل الله باسمه الرزاق، أو تطلب المغفرة أو غفران الذنوب، فاسأل الله باسمه الغفار.
وهكذا.
فهنا نجد أحب سائل إلى رسول الله وهي عائشة، وهي تسأل عن أعظم شيء محبوب للمسلم، ويأتيها الجواب من أحب خلق الله إليها، أنه: طلب العفو.
إذاً: طلب العفو أحب ما يكون وأفضل ما يكون في هذا المقام، ويقول بعض العلماء: تأملت هذا على الإيجاز، فوجدت من عافاه الله في الدنيا في بدنه، كان سالماً من مصائب الدنيا، وكان مرتاحاً من العذاب ومن الحساب ومن المناقشة يوم القيامة، وهذا هو الفوز العظيم.
إذاً: السعادة كل السعادة تأتي تحت عنوان العفو والعافية، فقال: (نسأل الله لنا ولكم العافية) والعافية أي: مما ينال بعض أهل القبور العافية مما ينال بعض أهل الموقف العافية مما ينال بعض الناس على الصراط، عند الميزان، عند الحوض.
إلخ.

التوجه إلى القبور عند المرور عليها وذكر الدعاء
وعن ابن عباس قال (مر رسول الله صلى الله عليه وآله وسلم بقبور المدينة، فأقبل عليهم بوجهه فقال: السلام عليكم يا أهل القبور! يغفر الله لنا ولكم، أنتم سلفنا ونحن الأثر) رواه الترمذي وقال: حسن.
ذكر في الحديث السابق أنه كان يعلمهم إذا خرجوا إلى المقابر، يعني: إذا أتوا إليها قصداً، فتلك زيارة مقصودة، وهي ليست من شد الرحال؛ لأن البقيع في طرف المدينة، بل أبعد منه قباء، والإتيان إلى قباء ليس شداً للرحال؛ لأنه لا يحتاج إلى طعام ولا إلى ماء وشراب للطريق، فهو في أطراف البلد.
فإذا خرج الإنسان وقصد المقابر بذاتها فقد تقدم الكلام، وقد كانوا كثيراً ما يقصدونها يوم الجمعة ويوم العيد، فيسلمون على الموتى ويدعون لهم، والموتى يستأنسون بهم.
فإذا لم يكن قاصداً، ولكنه مر فرأى في طريقه مر على مقبرة، فهل يمر بها وهو صامت؟ فالمؤلف بين لنا الحالة الأولى وهي: أن يعمد إلى المقابر زائراً فماذا يقول؟ يقول كما تقدم (السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء الله بكم لاحقون، نسأل الله لنا ولكم العافية) فإذا مر مروراً عادياً؛ لكنه فوجئ ووجد نفسه يمر على المقبرة، فماذا يفعل؟ قال: (مر رسول الله صلى الله عليه وآله وسلم بقبور المدينة، فأقبل عليهم بوجهه ... ) لأن الإقبال بالوجه من أدب المحادثة والمخاطبة، فلا تسلم وأنت تمشي، بل يجب أن تحترم من تسلم عليهم، فتتوجه إليهم حيث يوجهك، سواء للقبلة أو للشمال أو للجنوب؛ لأنك تستقبل من تسلم عليه.
قال: (فقال: السلام عليكم يا أهل القبور، يغفر الله لنا ولكم) في الحديث السابق قال: (دار قوم مؤمنين) وهنا قال: (يا أهل القبور) ؛ لأنه مر على قبور، فنحن عندما نمر على القبور، سواء من الطرف أو من الوسط نقول: (السلام عليكم يا أهل القبور، يغفر الله لنا ولكم، أنتم سلفنا ونحن بالأثر) .
السلف: هو الذي يتقدم، وسلف الأمة: الأجيال المتقدمة، (ونحن بالأثر) الأثر: الطريق الذي سلكه أهل القبور، وأولئك كل من على وجه الأرض سيسلكون على أثرهم، ولن يتخلف أحد يتخلف أبداً، ولا هناك أحد له طريق غير هذا الطريق.
أنتم سلفنا، أي: تقدمتمونا، ونحن على أثركم نمشي، وسنلحق بكم إن شاء الله.
والعاقل حينما يأتي إلى المقابر، ويتذكر هذه الدعوات فإنه يتصور مآل الإنسان، كما في الحديث السابق: (ألا فزوروها، فإنها تذكر بالآخرة، وتزهد في الدنيا)

باب النهي عن سب الأموات
وعن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: (لا تسبوا الأموات، فإنهم قد أفضوا إلى ما قدموا) رواه البخاري.
وروى الترمذي عن المغيرة رضي الله عنه نحوه، لكن قال: (فتؤذوا الأحياء) .

الحكمة في النهي عن سب الأموات
هل من حق الميت بعد دفنه، وبعد أن فارق الدنيا وتركها، أن تلحقوه بدعوة خير وثناء عليه، أم أن تنبشوا دفاتر أعماله، وتفتشوا عن سيئاته؟! أليس يكفي أنه ترك الدنيا بما فيها وذهب؟! قوله: (لا تسبوا الأموات) أنت في حياتك مع الشخص وهو حي، لا يحق لك أن تذكر مساوئه في غيبته، قال تعالى: {وَلا يَغْتَبْ بَعْضُكُمْ بَعْضاً} [الحجرات:12] ، ثم مثل سبحانه غيبة الحي من الحي بقوله: {أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً} [الحجرات:12] ؛ فالذي يذكر مساوئه كأنه أكل لحمه ميتاً؛ ووجه الشبه: أن الغائب لا يستطيع أن يدفع عن نفسه الغيبة، والميت لا يستطيع أن يدفع عن نفسه من يأكله.
ومعنى أن الميت قد أفضى إلى ما قدم، يعني: ليس بزائد على ما كان منه من عمل، وليس بناقص عنه شيئاً، وقد صار بين يدي الله.
وكما يقول الشوكاني: لقد أفضى إلى ربه، وجثا بين يدي مولاه، أفتحاسبه أنت وتناقشه؟ ليس لك حق في ذلك؛ فإنه أفضى إلى ما قدم، وسيلقى جزاء عمله بين يدي ربه، وقد يجد ربه غفوراً رحيماً يغفر له ما تسيء به إليه، ويرحمه فيما تعاتبه فيه، فيكون ربه قد رحمه، وأدركه بلطفه، وأنت هنا تتمسك بمثالبه، فأنت إذاً كالقابض على الريح.
وقد قال بعض العلماء: ذكر مساوئ الأموات كغيبة الأحياء، ولكن الصحيح أنها أشد؛ لأن الحي ربما تصله غيبته فيدفع عن نفسه؛ ولكن الميت لا يستطيع ذلك.
قد يقول بعض الناس: لو كان هذا الميت مجاهراً بالمعاصي، فاسداً فاسقاً، فلا مانع من ذكر مساوئه، ونقول: مهما تصورت من سوء فعاله، فهي معه وقد لقي ربه بها، وربه أولى به منك، فلا حاجة إلى أن تتعرض له.
ولا يدخل في ذلك الجرح والتعديل، كقولهم فلان المدلس، وفلان صفته كذا، لأن هذه فيها فائدة للمسلمين، بأن يحذروا رواياته؛ لأنه يبنى عليها أحكام، وكذلك وصفه بوصف لا يعرف إلا به، كقولهم: فلان الأعرج، أو الأعمش، أو الأعشى، والنهي وارد على السب الذي لا يقصد من ورائه عرض صحيح.
ثم الرواية الأخرى: (لا تسبوا الأموات فتؤذوا الأحياء) فالميت قد ذهب، ثم يأتي من يقول لابنه: والدك كانت صفته كذا، فهو يقول: لكن يا أخي! لماذا تسيء إليَّ في أبي، وقد انتقل إلى رحمة الله، وأفضى إلى ما قدم.

التحذير من الكلام في أعراض العلماء
وهنا أُوجّه التحذير كل التحذير ممن يتناولون سلف الأمة في أي مجال كان: بذكر المثالب، وبذكر النواقص، مثل: فلان ركن في الكذب، فلان مبتدع، فلان فلان؛ فإن فلاناً قد أفضى إلى ما قدم، والطعن -كما يقولون- في مذهبه ومعتقده وطريقته، وهذا كله أشر ما يكون على الإنسان، والعلماء يقولون: لحوم العلماء مسمومة، يعني: من تناول العلماء بالسب والتنقيص لشيء عندهم، فإنما ذلك سم يتناوله.
والرسول صلى الله عليه وسلم يقول: (أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر في الأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة) فلا ينبغي طعن في ميت قط، وإذا كان من أهل العلم والفضل فله منهجه، فإذا كان قوله مخالفاً لإجماع المسلمين فتقول: هذه الطريقة فاسدة، هذه الطريقة باطلة، ولا تتناول صاحبها بالسب واللعن والتنقيص، كما إذا وجدت كتاباً لإنسان، ووجدت المكتوب فيه مغايراً لإجماع المسلمين، فليكن نقدك منصباً على المكتوب وليس على الكاتب؛ لأن المنصب على الكاتب لا قيمة له، وإنما التحذير من هذا المكتوب، وإذا نقضت المكتوب فإن ذلك يكفي.
أرجو الله سبحانه وتعالى أن يطهر ألسنتنا من أعراض الناس أحياءً وأمواتاً، من سلف الأمة وخلفها، وأن يطهر قلوبنا من الغل والحقد والحسد، والله أسأل أن يوفق الجميع لما يحب ويرضى.


الزكاة، كتاب الزكاة - مقدمة كتاب الزكاة [1] - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب الزكاة - مقدمة كتاب الزكاة [1]
لقد فرض الله سبحانه وتعالى الزكاة، وأظهر الحكمة من ذلك لأجل أن يدفعها العباد طلباً لطاعة الله، وعن طيب نفس، ولذلك كان النبي صلى الله عليه وسلم يعرض على القبائل الإسلام مبتدئاً بالشهادتين، ثم الصلاة، ثم الزكاة، ثم بقية التشريعات.

فضل الزكاة في الإسلام
باسم الله، الحمد لله، والصلاة والسلام على رسول الله، وبعد: فيقول المصنف رحمه الله: [عن ابن عباس رضي الله عنهما: (أن النبي صلى الله عليه وسلم بعث معاذاً إلى اليمن -فذكر الحديث- وفيه: إن الله قد افترض عليهم صدقة في أموالهم، تؤخذ من أغنيائهم، فترد في فقرائهم) متفق عليه واللفظ للبخاري] .

الزكاة تطهير للمزكي والآخذ
إن مبحث الزكاة ونظامه بكل جوانبه لهو من أهم مباحث الأموال في الإسلام، والمتأمل لنصوص الشرع في هذا العمل يجد الشمول والترتيب في أدق ما يكون، والزكاة ركن من أركان الإسلام، وكما قال الصديق رضي الله تعالى عنه: (الصلاة حق الله، وعبادة البدن، والزكاة حق المال، وعبادة الأموال) وقد بيّن النبي صلى الله عليه وسلم الأموال الزكوية، وبيّن صلوات الله وسلامه عليه الأنصبة فيها وما يخرج منها وإلى من تؤدى.
والبحث في الزكاة يكون في: مشروعيتها، وحكمتها، وأنواع الأموال التي تزكى، والمقادير التي تخرج منها، والجهات التي تعطاها، وحكم من امتنع عنها.
والله سبحانه وتعالى فرض الزكاة، وأشار القرآن الكريم إلى نوع من الحكمة الجامعة في فرضيتها، فقال سبحانه مخاطباً لرسوله صلى الله عليه وسلم: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ} [التوبة:103] فجعل المولى سبحانه إخراج الزكاة مصلحة للطرفين: للدافع وللآخذ، وفيها الحكمة المزدوجة: تطهير وتزكية.
أما (تطهرهم) فيقول العلماء: تطهر الفقراء من أمراض النفس الداخلية كالحقد والحسد؛ لأن المسكين إذا وجد المال في يد الغني يستكثر به عليه، ولا يصيب منه شيئاً، فإنه يشتد غيظه عليه، وحسده له على ما بين يديه، فإذا أعطي من هذا المال حصته التي أشار إليها قوله سبحانه: {وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ * لِلسَّائِلِ وَالْمَحْرُومِ} [المعارج:24-25] ذهب عنه ذاك الحقد وذاك الحسد.
وكذلك الغني عندما يخرج من ماله زكاته ينبغي أن يعلم بأن الزكاة لا تنقص المال ولكن تزكيه، والزكاة بمعنى: النماء والزيادة.
(ما نقص مال من صدقة) ، بل الصدقة تنمي المال وتزكيه: {وَمَا آتَيْتُمْ مِنْ رِبًا لِيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلا يَرْبُوا عِنْدَ اللَّهِ وَمَا آتَيْتُمْ مِنْ زَكَاةٍ تُرِيدُونَ وَجْهَ اللَّهِ فَأُوْلَئِكَ هُمُ الْمُضْعِفُونَ} [الروم:39] أي: تتضاعف أموالهم وتتزايد بسبب الصدقة.
وقد بيّن المولى سبحانه إلى أي حد تتضاعف الصدقات، وأجرها إلى سبعمائة ضعف وزيادة، قال تعالى: {مَثَلُ الَّذِينَ يُنفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ} [البقرة:261] ومعلوم: أن (7×100 =700) {وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ} [البقرة:261] .
وبين صلى الله عليه وسلم موجب تلك المضاعفة عندما قال صلوات الله وسلامه عليه: (سبق درهم مائة ألف درهم.
قالوا: يا رسول الله! وكيف يكون هذا؟ فقال صلى الله عليه وسلم: رجل عنده درهمان فتصدق بأحدهما، ورجل عنده مال كثير فأخذ من عرض ماله مائة ألف وتصدق بها) ، وهذا في ميزان الحساب والعقل أن صاحب الدرهمين تصدق بنصف ما يملك، وصاحب المال الكثير تصدق بطرف مما يملك، ثم الذي تصدق بمائة ألف بقي في يده الشيء الكثير، والذي تصدق بدرهم لم يبق معه إلا درهم، وهذا فرق بعيد.

ميزة الإسلام بالزكاة على نظام الضرائب
وبينت السنة النبوية المطهرة الفرق بين التعامل في المال مع الله سبحانه وتعالى، والتعامل في المال مع الناس، وهذا نقوله للأمم التي تعيش حسب قوانين الضريبة التي يفرضها الإنسان على الإنسان؛ ليروا مدى صدق المسلم في تعامله مع الله في المال، وذلك عندما بعث النبي صلى الله عليه وسلم عامل الصدقة إلى ضواحي المدينة، فمر بصاحب إبل فوجد عليه فيها بنت مخاض لأنها خمس وعشرون بدنة، فقال صاحبها: بنت مخاض! لا ظهر فيركب، ولا ضرع فيحلب، كيف أقدمها لله؟ ولكن هذه ناقة كوماء -عليها اللحم والشحم مثل الكوم- خذها في سبيل الله.
فقال العامل: لا أستطيع؛ لأنها لم تجب عليك، والذي وجب عليك هو بنت المخاض، فأصر الرجل، فقال: إن كنت لا محالة فاعلاً فدونك رسول الله صلى الله عليه وسلم بالمدينة، اذهب بها إليه، فإن قبلها أخذتُها، فجاء مع العامل وعرض عليه ما كان بينه وبين صاحب الإبل، فقال صلى الله عليه وسلم: (أطيبة بها نفسك؟ قال: بلى يا رسول الله؛ لأن ابنة مخاض لا تجزئ شيئاً، لا هي ظهر يركب في الجهاد في سبيل الله، ولا عندها ضرع يحلب للفقراء والمساكين، أما الناقة فتنفع.
فقال للعامل: خذها، وقال لصاحبها: بارك الله لك في إبلك) ، فعاش الرجل إلى زمن معاوية رضي الله تعالى عنه، فكان يخرج العشرات من الإبل في زكاة ماله.
فهذه صورة من صور تعامل العبد مع ربه؛ لأنه يعلم بأن الله هو الذي سيجزيه على ما قدم؛ ولهذا يقولون في نظام الضرائب: إن بعض التجار الكبار يصطنع دفترين: دفتراً يقيد فيه مبيعاته ويقدمه لمفتش الضرائب فيرى فيه أنه خاسر؛ ليخفض عليه الضريبة، ودفتراً خاصاً به يبين حقيقة الربح فيما بينه وبين نفسه.
أما المسلم فليس عليه مفتش ضرائب، عليه معاملته مع الله؛ لأنه عندما يخرج شيئاً من ماله يخرجه إيماناً وتصديقاً بوعد الله: {مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ} [البقرة:245] فالذي يتصدق صدقة تطوع، والذي يخرج زكاة ماله فهو متعامل مع الله.

الصدقة برهان الإيمان
وهناك قواعد عديدة في نظام المعاوضة؛ لأن الإنسان لا يخرج درهماً من جيبه إلا من عوض يأخذ به سلعة، أو يستأجر به عاملاً، يشتري منفعة أو طاقة، والمتصدق يخرج من ماله ولا ينتظر شيئاً، وليس ذلك ضياعاً للصدقة؛ لأنها بدون عوض، بل عوضها عظيم ومضمون، وهو ما للمتصدق عند الله من أجر؛ ولهذا تجد المؤمن الموقن بالوعد -أي: وعد الله- يتصدق ويزكي بطيب نفس؛ لأنه موقن بأنه سيجد عوض ذلك يوم لا ينفع مال ولا بنون.
وعلى هذا كانت الصدقة برهاناً على صدق الإيمان كما جاء في الحديث: (الطهور شطر الإيمان، وسبحان الله تملأ الميزان، وسبحان الله والحمد لله تملآن -أو تملأ- ما بين السماء والأرض، والصلاة نور، والصدقة برهان، والصبر ضياء) والبرهان: الدليل، وهو في أصل اللغة: الدائرة البيضاء التي تكون حول قرص الشمس بعد المطر -وليس قوس قزح المعروف- تظهر بينة، والبرهان: الدليل والحجة الذي يقيمه الإنسان على دعواه التي يناكر فيها.
فالصدقة برهان على صدق المتصدق؛ لأنه يوقن بأن عوضها عند الله؛ ولهذا كان المؤمنون يتصدقون بطيب أموالهم، أما المنافقون فكانوا يعمدون إلى ما لا يقبلونه ولا يرتضونه إلا أن يغمضوا فيه.
إذاً: الزكاة عنصر حيوي في الإسلام، وتنظيمها وبيان مصرفها لله سبحانه، كما جاء عن رسول الله صلى الله عليه وسلم: (أن شاباً جلداً قوياً وقف على رسول الله وسأله الصدقة، فقال: يا ابن أخي! إن الله لم يدع قسم المال لأحد، لا لنبي مرسل ولا لملك مقرب، وتولى قسمتها بنفسه {إِنَّمَا الصَّدَقَاتُ} [التوبة:60] إلى آخره، فإن كنت من أهلها أعطيتك.
فذهب الرجل، ثم جاء آخر وقال: ليس عندي شيء.
قال: ماذا عندك؟ قال: أنا وعجوز في البيت، عندنا حلس نفترش نصفه ونلتحف بنصفه، وقعب نشرب ونأكل فيه.
قال: علي بهما.
فباعهما صلى الله عليه وسلم بدرهمين، وقال: اذهب فاشتر بأحدهما طعاماً لأهلك، واشتر بالآخر فأساً وحبلاً وائتني بهما، ثم وضع عوداً في الفأس وقال: انطلق فاحتطب وبع، ولا أرينك خمسة عشر يوماً.
فذهب واحتطب وباع، ثم وقف على رسول الله صلى الله عليه وسلم في ثياب نظيفة، وحرك ثوبه فإذا الدراهم في جيبه تتحدث، فتبسم رسول الله صلى الله عليه وسلم وقال: لأن يأخذ أحدكم حبلاً وفأساً فيحتطب فيبيع، فيستغني؛ خير من أن يذهب يتكفف الناس أعطوه أو منعوه، ومن يتصبر يصبره الله، وما أعطي أحد عطاء خيراً وأجزل من الصبر) .
وهكذا -أيها الإخوة- المال في الإسلام له حيز كبير، سواء كان في الزكاة أو في صدقة التطوع، أو في الغنائم، أو في الأنفال، أو في الميراث أو غير ذلك، وهنا يعقد المؤلف رحمه الله كتاب الزكاة، أي: أحكامها وما جاء فيها من حكمها، وأموالها، ومن أنصبتها، والجهات التي تصرف فيها.

حكم الزكاة ومشروعيتها
أما حكم الزكاة: فهو معروف من الدين بالضرورة لأنه ثابت بالكتاب وبالسنة وبالإجماع، ولا يعذر أحد بجهله أن الزكاة ركن في الإسلام.
وأما مباحثها فسيأتي المؤلف رحمه الله على جميع هذه الجوانب بما يورده في هذا الباب من الأحاديث، وهي نحو العشرين حديثاً، وسنجد ما أورده رحمه الله.
بدأ المؤلف رحمه الله تعالى كتاب الزكاة بحديث معاذ، وحديث معاذ من أجمع الأحاديث -في الجملة- في مشروعية الزكاة وتوابعها، أما الأنصبة فلها نصوص أخرى.
وقد فرضت الزكاة في السنة الثانية من الهجرة، وفيها أيضاً فرض الصوم، والخلاف في أيهما كان الأسبق: هل الزكاة فرضت قبل الصوم، أو الصوم قبل الزكاة؟ المهم أنهما فرضا في السنة الثانية من الهجرة؛ لأن بعد هجرة النبي صلى الله عليه وسلم بدأ تشريع أركان الإسلام، ففي مدة وجوده في مكة لم يشرع ركن إلا الصلاة عندما فرضت ليلة الإسراء والمعراج، وكانت مدة مكة كلها إنما هي في إرساء العقيدة في توحيد الله سبحانه وحده، وفي الإيمان بيوم القيامة أي: بالبعث، فلما جاء إلى المدينة فرضت أركان الإسلام الأخرى من زكاة وصيام وحج، وغيرها من التشريعات وأحكام البيوع والجنايات وما يتعلق بذلك كله.
وكان مبعث معاذ إلى اليمن سنة ثمان في فتح مكة، وقيل: سنة تسع بعد تبوك، وقيل: سنة عشر بعد الحج، والذي يترجح -والله تعالى أعلم- أنه بعد سنة ثمان؛ لأن معاذاً رضي الله تعالى عنه قد خصه الله بفضيلة وتخصص علمي كما قال صلى الله عليه وسلم: (أعلمكم بالحلال والحرام معاذ بن جبل) ، وكما خص أبا عبيدة بأنه أمين هذه الأمة، وكذلك بعض من خصهم رسول الله كقوله: (أفرضكم زيد) ، فـ زيد أعلمهم بالفرائض، ومعاذ أعلمهم بالحلال والحرام، وابن عباس أعلمهم بتأويل القرآن الكريم وهكذا.
والذي جاء في ترجمة معاذ رضي الله تعالى عنه أن النبي صلى الله عليه وسلم عام فتح مكة خلفه في مكة يعلمهم أركان الإسلام، وأمور الدين، إذاً: القول أنه بعثه سنة ثمان في فتح مكة يعارضه تخلفه في مكة لتعليمهم، أما بعد ذلك فممكن.
ومعاذ رضي الله تعالى عنه -في نظري- يعتبر بعثة تعليمية متنقلة؛ لأن النبي صلى الله عليه وسلم أقره في مكة بعد فتحها يعلمهم، وأرسله كذلك إلى اليمن وحضرموت، وكما أرسل أبا موسى الأشعري مع ستة نفر إلى اليمن، وكان مردهم ومرجعهم في كل الأحكام معاذ، وكان كل له بلد يفتي فيه ويعلم، ويجمع الزكاة ويوزعها، ومعاذاً يطوف عليهم جميعاً.
وفي خلافة عمر أرسل عامل الشام لـ عمر رسولاً: إن أهل الشام يحتاجون إلى من يعلمهم الدين، فبعث إليهم معاذاً، ومكث هناك حتى توفي بالشام رضي الله تعالى عنه.

جوانب الحكمة في الدعوة والتعامل من حديث معاذ
وها هو رسول الله صلى الله عليه وسلم يبعثه، وجاء في سبب بعثه مع الجانب العلمي قضية عجيبة! وهي أن معاذاً كان شاباً كريماً جداً، وقد لحقته الديون بسبب كرمه، وكان يستدين من اليهود حتى تراكم الدين عليه، وأصبحت أملاكه لا تفي بديونه، فجاءوا إلى النبي صلى الله عليه وسلم وقالوا: مر معاذاً فليوفنا بديوننا.
فصار معاذ يتخفى منهم، فأرسل إليه صلى الله عليه وسلم، فقال: يا رسول الله! مالي في ديوني.
فقال لهم: خذوا ماله في ديونكم من النخيل أو البساتين أو غير ذلك.
قالوا: لا تفي بشيء.
قال: ضعوا عنه.
قالوا: لا نضع شيئاً، حتى قال الراوي: لو أن أحداً كان يضع لأحد لوضع دائنوا معاذ عنه من أجل النبي صلى الله عليه وسلم، قال: خذوا ما وجدتم وليس لكم إلا ذلك.

إجازة النبي صلى الله عليه وسلم لمعاذ بأخذ الهدية
ثم قال صلى الله عليه وسلم لـ معاذ: أبعثك إلى اليمن لعلك تصيب شيئاً.
أي: بصفته عاملاً يصيب شيئاً يرد عليه بدل أمواله التي خرجت من يده.
والعجيب هنا: أن النبي صلى الله عليه وسلم أباح له أخذ الهدية، مع أن النبي صلى الله عليه وسلم يقول: (هدايا العمال غلول) ؛ لأنه لا يهدي للعامل إلا مخافةً منه أو طمعاً فيه، وكذلك العمال يهدون إليهم ليخففوا عنهم فيما يجب عليهم من عمال الزكاة، ولما فتح الله على المسلمين خيبر طلبوا من رسول الله أن يبقيهم فيها، قالوا: نحن أعلم بأمور النخيل، دعها في أيدينا نخدمك فيها.
قال: ندعكم إلى ما شاء الله.
وكان الاتفاق أن يعملوا فيها بالنصف: نصف الثمرة لليهود، والنصف الآخر للمسلمين، والعادة في مثل ذلك بالنسبة للزكاة أنه يخرج العامل ليخرص إذا بدأ نضج الثمرة وأمنت العاهة، أي: احمرت واصفرت الثمرة، فيأتي العامل فيطوف في النخيل فيقدر: هذه فيها وسق، وهذه فيها وسقين، وهذه فيها ثلاثة، وهذه فيها نصف.
حتى يحصي ما في البستان من مظنة الثمرة التي تأتي من مجموع هذا النخل، فإذا وجد -مثلاً- أن مجموع ما في هذا البستان ألف وسق، فقد كان يوصيهم صلى الله عليه وسلم أن يسقطوا الثلث أو الربع، لما يرد من ضيف، ولما تأكل الطير، ولما تسقط الريح، وهذا كله لا يكلف صاحب المال بأن يخرج زكاته وهو قد أتلف بعضه.
فبعث رسول الله صلى الله عليه وسلم عبد الله بن رواحة ليخرص على أهل خيبر، ليلتزموا في النهاية بعد تجفيف التمر بما وجب عليهم، ويقدمونه لرسول الله صلى الله عليه وسلم، فلما جاءهم ماذا فعلوا؟ جمع اليهود من حلي نسائهم مجموعة، وقدموها لـ عبد الله وقالوا: خفف عنا -يعني: إن كان عندنا خمسة آلاف اجعلها ثلاثة آلاف- فقال لهم كلمته المشهورة: (يا إخوة الخنازير! والله لقد جئتكم من عند أحب خلق الله إلي، ولأنتم أبغض الناس عندي، ووالله ما حبي لرسول الله ولا بغضي لكم بحاملي على أن أجحف عليكم، وهذا المال رشوة وسحت، وهو محرم) .
فقالوا: يا عبد الله! بهذا قامت السماوات والأرض.
أي: بالأمانة ورفض الرشوة، وأقسم ألا يحيف عليهم بسبب البغض، ولا أن يحابي رسول الله بسبب المحبة، وقال: إني خارص وأنتم بالخيام، إما أن تلتزموا ما وجب عليكم، وإما أن ترفعوا أيديكم وأنا ملتزم لكم بما هو لكم من هذا الخرص، فقبلوا وخرص والتزموا.
الذي يهمنا: أن هدايا العمال رشوة وسحت، والرسول أباح لـ معاذ أن يقبل الهدية، وخص معاذاً لأنه صلى الله عليه وسلم علم من معاذ أن نفسه ودينه وأمانته فوق مستوى المحاباة والرشوة والسحت، فإذا ما جاءته هدية لم يقبلها في مقابل حق يتنازل عنه أو في مقابل محاباة في دين الله، فأباحها له وكان بينه وبين أبي بكر وعمر مقالات في هذا الموضوع.

مخاطبة كل قوم حسب ثقافتهم العلمية
وهنا التوجيه النبوي الكريم، الذي يمكن في العرف الحاضر أن نسميه (التوجيه الدبلوماسي) بمعنى سياسة الناس ومخاطبتهم بما في نفوسهم، وتنوع الأساليب مع أناس دون أناس، فقال له: (يا معاذ! إنك ستأتي قوماً أهل كتاب) أهل الكتاب ليسوا هم وأهل البادية الأمية سواء.
فالبادية الأمية لا تعرف شيئاً من أحكام السماء، وليس عندهم سوابق علم، أما أهل الكتاب فعندهم من العلم ما جاءهم في كتابهم، وعندهم من التوحيد.
ومن أخبار البعث الشيء الكثير الذي أنزله الله في كتبه المتقدمة من التوراة والإنجيل، وكان في اليمن يهود ونصارى.
إذاً: خذ أهبتك في مقابلة هؤلاء الناس لتتعامل معهم على مستوى علمي، والذي يتعامل مع أشخاص أهل علم يجب أن يكون على مستوى علمي أكثر ممن يتعامل مع بادية أمية لا تعرف شيئاً، فيقودها حيث شاء، أما أهل الكتاب فلن ينقادوا في كل شيء؛ لأن لديهم أصول يتمسكون بها، بصرف النظر عن كونها حرفت أو بدلت.

التدرج في الدعوة إلى الله تعالى
(إنك تأتي قوماً أهل كتاب، فليكن أول ما تدعوهم إليه -وفي رواية البخاري رحمه الله وغيره: أن يعبدوا الله وحده لا شريك له- عبادة الله وحده، فإن هم أطاعوك لذلك فأعلمهم بأن الله قد افترض عليهم خمس صلوات في اليوم والليلة، فإن هم أطاعوك لذلك فأعلمهم بأن الله قد افترض عليهم صدقة تؤخذ من أغنيائهم وتعطى إلى فقرائهم) .
إلى هنا يقف طالب العلم والداعية إلى الله ليرى الأسلوب في الدعوة إلى الله مع قوم أهل كتاب، وذوي عقل وفكر، فتكون الدعوة معهم بالتدرج، فأول شيء يدعوهم إليه هو ما لا نزاع فيه؛ وهو عبادة الله وحده.
فالوثنيون قد يعارضون في ذلك أشد من أهل الكتاب؛ لأن أهل الكتاب عندهم مبدأ في التوحيد، والشرك طارئ عليهم، فيدخل في التدرج بعبادة الله وحده، ثم ينتقل إلى العبادة البدنية التي ليس فيها درهم ولا دينار، وهي: الصلوات الخمس في اليوم والليلة، فإن هم استجابوا لذلك فمعناه أنهم على طريق السمع والطاعة، فينتقل بهم إلى عنصر المادة: (أعلمهم بأن الله قد افترض عليهم صدقة -وسمى الزكاة المفروضة صدقة- تؤخذ من أغنيائهم فترد على فقرائهم) .
وهنا أيضاً من حسن التنبيه، ومن إعجاز التشريع، أنه افترض عليهم صدقة لا يدفعونها لغيرهم من المسلمين، وإنما تخرج منهم وتوزع فيهم، فتؤخذ من أغنيائهم وترد عليهم، أي: تؤخذ باليمين وتعطى بالشمال ولكن مع اختلاف الجهة، فتؤخذ من أغنيائهم الذين أفاض الله عليهم من ماله، والمال مال الله: {وَآتُوهُمْ مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ} [النور:33] وترد على فقرائهم، وأيتامهم، ومساكينهم، من آبائهم، وإخوانهم، وجيرانهم، فهي لن تخرج من أيديهم.
فعندما يعلم أغنياء اليمن أن الزكاة التي فرضها الإسلام ليست ضريبة تجبى منهم إلى غيرهم، بل تؤخذ منهم وترد عليهم؛ حينئذ يسهل أمر دفع المال؛ لأن المال صنو النفس، والنفس شحيحة عليه، وحريصة على تحصيله، وشحيحة في إنفاقه.
وهكذا كان بعث رسول الله صلى الله عليه وسلم معاذاً إلى اليمن، فقالوا: إنه كان جابياً للزكاة والجزية، وكان أميراً، ومعلماً ومفتياً وقاضياً، فكان يؤدي كل هذه المهام، وليس مجرد جامع للزكاة.

النبي صلى الله عليه وسلم يغرس الوازع الديني في قلب معاذ
والحديث قد قطعه البخاري فيما لا يقل عن خمسة أو ستة أبواب.
فالرسول صلى الله عليه وسلم لما قال له: (تؤخذ من أغنيائهم فترد على فقرائهم) أي: في الجملة، وقال له: (وإياك وكرائم أموالهم!) أي: إذا أعطوا الزكاة فلا تعمد إلى أكرمها وتأخذها؛ لأن صاحبها متعلق بها، وهذا ظلم، كما أنك لا تأخذ العجفاء ولا المريضة؛ لأن هذا ظلم للمساكين، وإنما يكون الوسط: (وإياك -تحذير- وكرائم أموالهم!) أي: احذر أن تعمد إلى أكرمها فتأخذه.
وقد مرت غنم الصدقة على عمر رضي الله تعالى عنه فوجد فيها شاة حافلة -ضرعها كبير- فقال: (ما أظن أن أهل هذه دفعوها عن طيب نفس!) تأسفاً لأخذها، ولا يستطيع أن يردها؛ لأنها جاءت من بعيد.
وهنا تنبيه من النبي صلى الله عليه وسلم على ما يجب على العمال من الرفق بالناس، وعدم الإضرار بصاحب المال ولا بمستحقيه؛ ولهذا يقول العلماء: الزكاة فرضت على الرفق بالطرفين: رفقاً بالأغنياء بأن أخذ منهم (2.
5%) ، ولم يقاسم المالك في ماله على الثلث أو الثلثين، فأربعون شاة من الغنم يأخذ منها شاة إلى مائة وعشرين، فهذه ليس فيها غرامة عليه، ولا فيها ثقل عليه، بل فيها رفق به، وكذلك إرفاق بالمساكين أن ينتفعوا بما يأتيهم من أموال الأغنياء.
وهنا ينبه صلى الله عليه وسلم جميع عمال الزكاة إلى أن يرث الله الأرض ومن عليها، أن يكونوا رحماء، وألا يجحفوا بصاحب المال فيأخذوا كرائم الأموال، وألا يجحفوا بالمساكين فيأخذوا لهم العجاف والمرضى.
وعمر يقول لعامله: (اعتد عليهم بالسخلة يأتي بها الراعي بين ذراعيه -يعني: يحملها على صدره- ولا تأخذها منهم) أي: عند عد الرءوس عدها، ولكن في الأخذ في زكاة الغنم لا تأخذها؛ لأنه ليس منها فائدة، وإنما يأخذ الوسط.
(وإياك وكرائم أموالهم) .
بدلاً من إرسال المفتشين على مدراء الضرائب، وبدلاً من المحاسبة والنظر في الدفاتر، يقيم صلى الله عليه وسلم الوازع الذي ينتزع قلب كل إنسان إذا خالف: (واتق دعوة المظلوم؛ فإنه ليس بينها وبين الله حجاب) نعم ذهب يدعو إلى الله، لكنه سيأخذ الزكاة، والزكاة مال، وحذره من كرائم الأموال، فإذا أخذ كريمة مال إنسان يكون قد ظلمه، والمظلوم لن يبيت غافلاً، وسيدعو على الظالم، فيجب أن تتقي دعوة المظلوم؛ لأنه ليس بينها وبين الله حجاب، والرسول صلى الله عليه وسلم يقول: (إن الله يقول: إني لأنصر المظلوم ولو كان كافراً) يقول العلماء: لأن هذا الكافر عندما أحس بالظلم لم يجد من ينصفه، ولا بينة عنده، أو أنه مضطهد لا يستطيع أن يأخذ حقه، ولن يجد من ينصره وينصفه ممن ظلمه إلا الله، فتوجه إلى الله، فهو في تلك اللحظة مؤمن بالله، وإن لم يقر له بالتوحيد، لكنه مقر بوجود الله وبقدرته على نصرته، وهنا لا يخيبه الله.
ويقولون في خبر موسى مع قارون: لما أدرك قارون الخسف أخذ ينادي: يا موسى! يا موسى! وموسى لم يلتفت إليه، ثم بعد أن انتهى عاتب الله موسى: يا موسى! يناديك قارون عدة مرات فلم تلتفت إليه، لو ناداني مرة واحدة لأجبته.
إذاً (اتق) أي: احذر، واجعل لك وقاية بينك وبين دعوة المظلوم، ألا وهي عدم ظلمه، (فإنه ليس بينها وبين الله حجاب) ، فلا تحجبها السماوات السبع، ولا الملأ الأعلى، وتصعد إلى الله سبحانه، فيتلقاها وينصف المظلوم ولو كان كافراً.
ويقول الإمام ابن تيمية رحمه الله: إن الملك ليدوم مع العدل ولو لكافر، ولا يدوم مع الظلم ولو لمسلم.
(والظلم ظلمات يوم القيامة) .
وهكذا نجد في بعث معاذ رضي الله تعالى عنه إلى اليمن، فإن هذه التعليمات أسس قويمة فيما يكون عليه العمال، وفيما ينبغي أن يلاحظوه في حق الرعية.
وبالله تعالى التوفيق.

كتاب الزكاة - مقدمة كتاب الزكاة [2]
من رحمة الله بعباده أنه ما أجمل شيئاً في كتابه إلا وبيَّنه في سنة نبيه محمد صلى الله عليه وسلم، فالزكاة أمر واجب وركن من أركان الإسلام فصلت وبينت فرائضها وأنصبتها في سنة نبينا محمد صلى الله عليه وسلم، ومن ذلك زكاة الإبل والغنم كما في كتاب أبي بكر الصديق رضي الله عنه.

حديث أبي بكر في زكاة الأنعام التي فرضها رسول الله صلى الله عليه وسلم
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، سيد الأولين والآخرين سيدنا محمد صلى الله عليه وسلم، وعلى آله وصحبه أجمعين.
وبعد: فيقول المصنف رحمه الله: [وعن أنس: أن أبا بكر الصديق رضي الله عنه كتب له: (هذه فريضة الصدقة التي فرضها رسول الله صلى الله عليه وسلم على المسلمين، والتي أمر الله بها رسوله: في كل أربع وعشرين من الإبل فما دونها الغنم، في كل خمس شاة، فإذا بلغت خمساً وعشرين إلى خمس وثلاثين ففيها بنت مخاض أنثى، فإن لم تكن فابن لبون ذكر، فإذا بلغت ستاً وثلاثين إلى خمس وأربعين ففيها بنت لبون أنثى، فإذا بلغت ست وأربعين إلى ستين ففيها حقة طروقة الجمل، فإذا بلغت واحدة وستين إلى خمس وسبعين ففيها جذعة، فإذا بلغت ستاً وسبعين إلى تسعين ففيها بنتا لبون، فإذا بلغت إحدى وتسعين إلى عشرين ومائة ففيها حقتان طروقتا الجمل، فإذا زادت على عشرين ومائة ففي كل أربعين بنت لبون، وفي كل خمسين حقة، ومن لم يكن معه إلا أربع من الإبل فليس فيها صدقة إلا أن يشاء ربها.
وفي صدقة الغنم في سائمتها إذا كانت أربعين إلى عشرين ومائة شاةٍ شاةٌ، فإذا زادت على عشرين ومائة إلى مائتين ففيها شاتان، فإذا زادت على مائتين إلى ثلاثمائة ففيها ثلاث شياه، فإذا زادت على ثلاثمائة ففي كل مائة شاة، فإذا كانت سائمة الرجل ناقصة من أربعين شاةً شاةٌ واحدةٌ فليس فيها صدقة إلا أن يشاء ربها، ولا يجمع بين متفرق، ولا يفرق بين مجتمع خشية الصدقة، وما كان من خليطين فإنهما يتراجعان بينهما بالسوية، ولا يخرج في الصدقة هرمة، ولا ذات عوار، ولا تيس إلا أن يشاء المصدق.
وفي الرقة في مائتي درهم ربع العشر، فإن لم تكن إلا تسعين ومائة فليس فيها صدقة إلا أن يشاء ربها.
ومن بلغت عنده من الإبل صدقة الجذعة، وليست عنده جذعة وعنده حقة فإنها تقبل منه، ويجعل معها شاتين إن استيسرتا له أو عشرين درهماً، ومن بلغت عنده صدقة الحقة وليست عنده الحقة، وعنده الجذعة، فإنها تقبل منه الجذعة، ويعطيه المصدق عشرين درهماً أو شاتين) رواه البخاري] .

الأموال الزكوية المتفق على أصولها
بعدما قدم المؤلف حديث معاذ رضي الله تعالى عنه في بيان وجوب الزكاة: (ثم أعلمهم بأن الله قد افترض عليهم صدقة في أموالهم تؤخذ من أغنيائهم، فترد على فقرائهم) وانتهى الكلام في ثبوت وجوب الزكاة ومعرفة ذلك من الدين الإسلامي بالضرورة، فهو ركن من أركان الإسلام ثابت بالكتاب والسنة والإجماع؛ جاءنا بحديث أبي بكر رضي الله تعالى عنه في تفصيل وبيان الزكاة في بهيمة الأنعام، وذكر في هذا الكتاب أنصبة الإبل والغنم.
وفي الجملة يوجد من أموال الزكاة ما هو متفق على أصول فيها، كبهيمة الأنعام: الإبل والبقر والغنم، ومن الزروع: التمر والزبيب والحبوب، وكل قوت مكيل مدخر ألحق بالتمر والزبيب، وكذلك النقدان: الذهب والفضة، ويلحق بالنقدين عروض التجارة؛ لأنها تابعة لها، وتدار بالذهب والفضة وتقوّم بهما.

زكاة الأموال الزكوية الظاهرة للإمام والباطنة يقسمها المالك
الأموال الزكوية قسمت إلى قسمين: قسم ظاهر يتولى الإمام أمره، وهي: بهيمة الأنعام، والتمور والزبيب.
وقسم خفي وهو: الذهب والفضة وعروض التجارة، وهذا الخفي وكِل وأسند أمره إلى صاحبه، فهو يتعامل بينه وبين الله في إخراج الزكاة.
فهنا نأخذ خطاب أبي بكر رضي الله تعالى عنه، ومعلوم أن الكتابة لم تكن معهودة، ولكن جاءت في بعض التعليمات العامة، منها ما أملاه الرسول صلى الله عليه وسلم كما نبه أبو بكر رضي الله تعالى عنه في بيان أنصبة الزكاة التي فرضها الله ورسوله، ومنها الكتب التي كتبت فيما يتعلق بالجنايات، كالدية، وأرش الجروح، كما جاء عن علي رضي الله تعالى عنه، أنه سئل: (هل خصكم رسول الله صلى الله عليه وسلم بشيء من العلم لم يخص به أحد غيركم؟ فقال: لا والله، إلا فهم أوتيه أحد في كتاب الله، وما في هذه الصحيفة -وكانت صحيفة يضعها علي رضي الله تعالى عنه معه في قراب سيفه- قالوا: وما في الصحيفة؟ قال: العقل -أي: عقل الجراح- والديات، وفكاك الأسير) وبعضها كخطاب ابن حزم في أنصبة الزكاة يكتب بها إلى العمال يسيرون عليها.
ولعل هذا العمل -وهو الكتابة في أمور جزئية- هو مبدأ تدوين وتنظيم النظم الحكومية، فمنها ما يتعلق بالجنايات، ومنها ما يتعلق بالأموال، وهذا من أهمها، ويتفق العلماء على أن تلك الكتب لا زالت يعمل بها في عهد الصحابة رضي الله تعالى عنهم، وكان جميع العمال يأخذون بما فيها ويطبقونها كل في مكانه.

بيان حديث أبي بكر لمجمل القرآن: (وآتوا الزكاة)
فهذا خطاب أبي بكر رضي الله تعالى عنه يقول فيه: (وعن أنس: أن أبا بكر الصديق رضي الله عنه كتب له: هذه فريضة الصدقة) .
هذه الكتابة كتبها أبو بكر من عنده أو مما سمعه من رسول الله صلى الله عليه وسلم؟ لا يمكن لـ أبي بكر أن ينظم هذا التنظيم من عنده؛ لأنه يتعلق بأموال الناس، وأموال الناس محترمة، لا يمكن لإنسان أن يتسلط عليها ويأخذ منها، وهي عبادة تتعلق بركن مالي، والعبادة لا يمكن لأحد أن يتحكم فيها.
إذاً: أبو بكر رضي الله تعالى عنه لما كتب لـ أنس كتب له ما حفظ عن رسول الله صلى الله عليه وسلم، ولذا صرح بذلك فقال: (التي فرضها رسول الله صلى الله عليه وسلم على المسلمين) .
وهنا يقف العلماء في مسألة أصولية وهي: أن الرسول صلى الله عليه وسلم له حق في الفرضية، ولكن هل ذلك له في بيان ما أجمل من كتاب الله أم له أن يستقل به؟ فمما له صلة بكتاب الله أن الله سبحانه وتعالى فرض الزكاة إجمالاً فقال: {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ} [البقرة:43] ، وقال: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ} [الحج:41] ما هي الزكاة التي آتوها؟ ما هي أنواع الأموال الزكوية؟ ما مقادير أنصبائها، ما مقدار ما يؤخذ منها؟ ولهذا يقول الأصوليون: السنة قاضية على الكتاب، بمعنى: أنها مبينة لما أجمل فيه، ويتعين على كل مسلم أن يأخذ بما جاء به رسول الله صلى الله عليه وسلم ابتداءً أو بياناً، وقد بين المولى وجوب ذلك: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ} [الحشر:7] وعصمه الله من الخطأ فقال: {وَمَا يَنْطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} [النجم:3-4] كما قال السيوطي رحمه الله: الوحي وحيان: وحي أمرنا بكتابته، وتعبدنا بتلاوته الحرف بعشر حسنات، ووحي لم نؤمر بكتابته، ولم نتعبد بتلاوته، وهو السنة.
ولما جاء شخص إلى بعض السلف وقال: ما حاجتنا في السنة والله يقول: {مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ} [الأنعام:38] ؟ قال: نعم، ما جاء به النبي صلى الله عليه وسلم فهو مما جاء في كتاب الله.
وكان والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه يقول: السنة كاملة كقطرة من بحر كتاب الله؛ لأن الله قال لنا في حق رسوله صلى الله عليه وسلم: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الحشر:7] فهذا متعلق بالسنة بجميع ما فيها.
وجاء عنه صلى الله عليه وسلم أنه قال: (لا ألفين أحدكم متكئاً على أريكته يقول: عندنا كتاب الله، ما وجدنا في كتاب الله أخذنا به، وما لم نجد لا حاجة لنا فيه! ألا وإنني أوتيت الكتاب ومثلَه معه) والذي أوتيه صلى الله عليه وسلم مع الكتاب هو السنة.
وهنا لما قال هذا الرجل هذا الكلام لبعض السلف، قال: يا ابن أخي! تعال، لا غنى لك عن السنة، هل وجدت في كتاب الله عند قوله: {وَأَقِيمُوا الصَّلاةَ} [البقرة:43] أن الصبح ركعتان والظهر أربع والمغرب ثلاث؟ قال له: لا.
قال: من أين أخذتها؟ قال: من سنة رسول الله.
قال: إذاً: نحن ملزمون بالسنة.
وكذلك أرأيت أنصباء الزكاة هل وجدت في الذهب (2.
5%) مذكوراً في القرآن؟ هل وجدت في القرآن أن الغنم في كل أربعين شاةً شاةٌ؟ وهل وجدت في القرآن عن الإبل في كل خمس إبل شاة؟ وهل وجدت في الحبوب والثمار في كل خمسة أوسق صدقة؟ الجواب: لا.
إذاًَ: من أين وجدت ذلك؟ الجواب: من السنة.
وعلى هذا جاءت السنة بتفصيل ما أجمل في كتاب الله، وجاءت السنة بتشريع مستقل لكنه تابع لما جاء في كتاب الله، ولذلك لما جاء تحريم النساء: {حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ} [النساء:23] .
الأية، وجاء في القرآن: {وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ} [النساء:23] جاء صلى الله عليه وسلم وقال: (لا يجمع بين المرأة وخالتها، ولا بين المرأة عمتها) فحرمة الجمع بين المرأة وخالتها ما جاءت في كتاب الله، وإنما جاء الكتاب بتحريم الجمع بين الأختين.
ووقع النزاع عند الأصوليين، وهل هذا يشمل ملك اليمين أم لا لعموم: {أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ} [النساء:3] وعموم: {وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ} [النساء:23] ؟ الأختان من الحرائر لا شك داخلتان في هذا الحكم، والإماء لهن آية أخرى: {أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ} [النساء:3] .
ولما سئل عثمان رضي الله تعالى عنه: أيجمع بين الأختين بملك اليمين؟ قال: أحلتهما آية وحرمتهما آية، أحلتهما: {أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ} [النساء:3] فهذا عام، وحرمتهما آية: {وَأَنْ تَجْمَعُوا} [النساء:23] .
ولكن ينظر الأصوليون في أن الآية التي أحلتهما فيها استثناءات، فعمومها قد خرج منه أفراد: فلو امتلك أمه أو ابنته أو أخته لم يجز له التمتع بها، ولذا يقولون في الفقه: من امتلك من تحرم عليه نكاحها عتقت حالاً، فمن اشترى أخته مثلاً، فبمجرد تمام عقد الشراء تصير حرة وتعتق عليه، حتى لا يكون له عليها ملك يمين، وكذلك إذا اشترى أمه، أو اشترى أباه فإنه يعتق حالاً ولا يجري عليه ملك اليمين.
ثم قالوا: الفروج يقدر فيها الاحتياط، والاحتياط المنع حتى لا يقع في محظور.
إذاً: السنة من حيث هي قاضية على الكتاب، بمعنى: إذا وجد إجمال في كتاب الله أو إطلاق أو عموم، ووجد مبين في السنة للمجمل، أو مخصص من السنة للعام في كتاب الله، أو مقيد لمطلق في كتاب الله؛ عمل بذلك.
وهنا يقول أبو بكر رضي الله تعالى عنه: (هذه فريضة الزكاة التي افترضها رسول الله صلى الله عليه وسلم) .
قوله: (والتي أمر الله بها رسوله) .
أي: في عموم قوله: {وَآتُوا الزَّكَاةَ} [البقرة:43] أو أنه أمره أمراً غير ما في القرآن، وقد يكون هناك وحي سوى القرآن.

النفث في الروع نوع من الوحي
في علم أصول التفسير أن الله سبحانه وتعالى قد يوحي إلى رسوله بوحي غير القرآن، كما جاء عنه صلى الله عليه وسلم أنه قال: (نفث في روعي أنه لن تموت نفس حتى تستكمل رزقها وأجلها) فهذا النفث في الروع وحي من الله، وهذا القدر قد يشارك فيه بعض عباد الله الصالحين.
قضية الوفد الذين مروا على قوم من المشركين واستضافوهم، قالوا: اذهبوا عنا، فقد جئتم من عند هذا الصابئ، ليس لكم عندنا شيء.
فتنحوا عنهم جانباً ونزلوا، فسلط الله عقرباً على سيد الحي فلدغته، فقالوا: اذهبوا إلى هؤلاء لعل فيهم راقياً، فجاءوا وقالوا: هل فيكم من راقٍ؟ فقال رجل: نعم، أنا أرقي، ولكني لا أرقيه لكم حتى تجعلوا لنا جعلاً، لقد طرقناكم مروءة القِرى -الضيافة- فامتنعتم، فجعلوا له جعلاً من الغنم، فقرأ عليه فاتحة الكتاب، فقام كأنه نشط من عقال، وجاء يسوق الغنم، فلما جاءهم بها قالوا: ما هذا؟! قال: رقيت الرجل بالفاتحة.
قالوا: كيف تأخذ على قراءة القرآن هذا الأجر؟ ثم قالوا: لا نقتسم.
وأبقوه معهم حتى رجعوا إلى رسول الله صلى الله عليه وسلم، فقال: (اقتسموه واجعلوا لي معكم سهماً، ثم قال له: وما يدريك أنها رقية؟ -هنا محل الشاهد- قال: شيء نُفث في روعي) أي: أحسست في نفسي ببصيرة وبإلهام من الله، وبحالة إحساس لا شعوري بأن الفاتحة تشفيه، فقرأت فشفاه الله.
ويقولون: إن سورة: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} [الكوثر:1] (اتكأ صلى الله عليه وسلم في المسجد ذات مرة، ثم تنبه يتبسم، قالوا: ما الذي أضحكك يا رسول الله؟ قال: أنزلت علي آنفاً سورة هي أحب إلي من كذا وكذا {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} [الكوثر:1] ) فبعض علماء التفسير يقولون: أعطيها نفثاً في روعه، والآخرون يقولون: لم ينزل من القرآن شيء إلا بالوحي المعتاد: {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولًا فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ} [الشورى:51] فقالوا: إن الإغفاءة التي أغفاها صلى الله عليه وسلم ثم انتبه منها ليست نومة، إنما هي من برحاء الوحي، وكان إذا نزل عليه الوحي غشي عليه.
إذاً: قوله: (والتي أمر الله بها رسوله) من أي أنواع الوحي؟ الله تعالى أعلم.

أنصبة الإبل

في كل خمس من الإبل شاة إلى أربع وعشرين
قوله: (في كل أربع وعشرين من الإبل فما دونها الغنم: في كل خمس شاة) .
هذا أول تقدير أنصباء الإبل، الأصل في الإبل أن زكاتها منها، والغنم زكاتها منها، وكل مال زكوي زكاته من جنسه إلا عروض التجارة، فزكاتها من قيمتها وليس من أعيانها، وزكاة الإبل التي تخرج منها ما زاد عن أربعة وعشرين رأساً، أي: خمس وعشرون، فالخمس والعشرون فيها بنت مخاض، وما قبل الخمسة والعشرين تقسم إلى خمسات، ثم في كل خمس شاة، ففي الخمس شاة واحدة، وفي العشر فيها شاتان، وفي الخمس عشرة ثلاث شياه، والعشرون فيها أربع خمسات فتكون عليها أربع شياه، فإذا جاءت الخمس الخامسة خرجت الزكاة عن الشياه إلى الإبل فكان فيها بنت مخاض.
ثم من خمس وعشرين فيها بنت مخاض إلى ست وثلاثين، وما بين النصاب والنصاب لا يكون فيه شيء من الزكاة بنسبته، وهذا يسمى وقص، والوقص لا زكاة فيه، فإذا كان عنده -مثلاً- أربع من الإبل فهذا دون النصاب، فإذا كملت خمس من الإبل فهذا نصاب، فعليه فيها شاة واحدة، فإذا صارت ستة أو سبعة أو ثمانية أو تسعة فعليه فيها شاة.
إذاً: الشاة في الأربع التي فوق الخمس هذه وقص لا شيء فيها، فإذا كملت الخمس الثانية صارت عشر إبل ففيها شاتان، فإذا صارت إحدى عشرة، أو اثنتي عشرة، أو ثلاث عشرة، أو أربع عشرة ففيها الشاتان، لأن ما زاد عن العشر وقص يسقط فيه حقه إلى أربع عشرة، وهكذا ما بين خمس وخمس من الأعداد لا شيء فيها.

في كل خمس وعشرين إلى خمس وثلاثين بنت مخاض
قوله: (فإذا بلغت خمساً وعشرين إلى خمس وثلاثين ففيها بنت مخاض أنثى) .
من خمس وعشرين تبدأ فريضة بنت المخاض، وبنت المخاض عندهم هي: التي أمها ماخض بأختها بعدها، أي: حامل وظاهر حملها، وهي ما كان عمرها سنة ودخلت في الثانية.
فمن خمس وعشرين وجبت بنت المخاض إلى ست وعشرين، سبع وعشرين، ثماني وعشرين ثلاثين، كل هذا العدد فيه بنت المخاض، فلا يزاد على ما زاد عن خمس وعشرين إلى ست وثلاثين، يعني: أنها إذا زادت عشر من الإبل، فلا شيء في هذه العشر، فإن زادت واحدة فصارت ستاً وثلاثين وجب النصاب الثاني.
قوله: (فإن لم تكن فابن لبون ذكر) .
أي: إذا لم توجد بنت المخاض الأنثى يكون بدلاً عنها ابن لبون ذكر، وابن اللبون أكبر من بنت المخاض؛ لأن أمه قد وضعت ما كانت ماخضاً به وصار عندها لبن يحلب، وهنا أيهما أغلى في الإبل: الناقة الأنثى بنت المخاض أم ابن اللبون الذكر؟ الأنثى دائماً أغلى، لأن الأنثى تأتي بالإناث والذكور، ولكن الذكر لا يأتي بشيء.
فهنا تيسير على صاحب المال إذا لم يكن عنده بنت مخاض فنقول له: يجزئ عنك ابن لبون ذكر.

في كل ست وثلاثين إلى خمس وأربعين بنت لبون
قوله: (فإذا بلغت ستاً وثلاثين إلى خمس وأربعين ففيها بنت لبون أنثى) .
أي: من ستة وثلاثين إلى خمس وأربعين فيها بنت لبون، فابن اللبون الذي هو أخوها وجب في الخمس والعشرين، وبنت اللبون التي هي أنثى وجبت هنا من ستة وثلاثين إلى خمس وأربعين، فإن زادت واحدة وصارت ستة وأربعين انتقلنا أيضاً خطوة أخرى.

في كل ست وأربعين إلى ستين حقة
قوله: (فإذا بلغت ستاً وأربعين إلى ستين ففيها حقة طروقة الجمل) .
زادت هنا أربع عشرة عن النصاب الأول ففيها حقة، وسميت حقة لأنها استحقت أن يطرقها الفحل فتنتج.
إذاً: كلما زاد العدد كبر السن الذي يؤخذ في هذا العدد، ولاحظنا بأن من خمس إلى خمس وقص لا شيء فيه، ومن خمس وعشرين إلى خمس وثلاثين عشرة لا شيء فيها، ومن خمس وثلاثين إلى خمس وأربعين كان الزائد أيضاً عشرة ولا شيء فيها، وهنا من ست وأربعين إلى ستين زادت أربع عشرة رأساً ولا شيء فيها.

في كل واحدة وستين إلى خمس وسبعين جذعة
قوله: (فإذا بلغت واحدة وستين إلى خمس وسبعين ففيها جذعة) .
وهذه أيضاً زادت أربع عشرة، ففيها جذعة، وهي أكبر من الحقة، وهي التي جذعت أسنانها، وهي الأسنان البيض المقدمة، جذعتها لينبت لها سنان بدلها.

في كل ست وسبعين إلى تسعين بنتا لبون
قوله: (فإذا بلغت ستاً وسبعين إلى تسعين ففيها بنتا لبون) .
فهو يتدرج، في كل عدد فيه كذا كل عدد فيه كذا إلى أن تصل إلى مائة وعشرين فيتضاعف العدد إلى آخر أنصباء الإبل، ولا حاجة إلى الاسترسال في هذا الموضوع؛ لأن هذا من اختصاص ذوي الإبل، ويكفينا القاعدة الأساسية: فبداية الأنصبة في الإبل خمس، ففي كل خمس شاة إلى خمس وعشرين، فحينئذ يكون فيها الإبل، وبين النصابين يعتبر وقصاً لا شيء فيه، وهكذا تتدرج.
ثم يختلف الفقهاء فيما بعد على ما ترسو الفريضة وعلى ما يكون فيها، والتفصيل والتدقيق في ذلك إنما يرجع إلى ذوي الإبل، والعمال يذهبون إلى أهل الأموال على مياههم، ويحصون عليهم ما عندهم، ويأخذون الفريضة منهم على مقتضى ما في هذا الخطاب من أبي بكر رضي الله تعالى عنه.

في كل إحدى وتسعين إلى عشرين ومائة حقتان
قوله: (فإذا بلغت إحدى وتسعين إلى عشرين ومائة ففيها حقتان طروقتا الجمل) .
من تسعين إلى مائة وعشرين، فإذاً: زادت ثلاثين، ففيها حقتان طروقتا الجمل.
قوله: (فإذا زادت على عشرين ومائة ففي كل أربعين بنت لبون) .
النظر في أنصباء بهيمة الأنعام هل هو على سبيل النسبة التصاعدية أو النسبة التنازلية؟ لنقل: الحقة تجب في ستة وأربعين إلى ستين، وهذا مبدؤها وتمشي إلى ستين، ومائة وعشرون فيها حقتان.
مبدأ الحقة في ستة وأربعين، وهنا من الواحد والتسعين إلى المائة والعشرين فيها حقتان، يعني: كأن المسألة تفسحت نوعاً ما، وكلما زادت الإبل كلما خففت النسبة التي تؤخذ منها فليست زكاتها تصاعدية.
قوله: (وفي كل خمسين حقة) .
إذا انتهت إلى مائة وعشرين وقفت الأنصباء والمقادير، ثم ينظر بعد ذلك فيجعل في كل خمسين حقة، وهذا ما يسمى بمتوسط النسبة، فخمسون متوسطة ما بين ستة وأربعين وبين ستين، فيكون في كل خمسين حقة.
(ومن لم يكن معه إلا أربع من الإبل فليس فيها صدقة إلا أن يشاء ربها) .
أي: ليس عنده خمس بل عنده أربع فنقول: ليس عليك فيها زكاة.

الأنصبة المفروضة في سائمة الغنم

في كل أربعين إلى مائة وعشرين شاة
قوله: (وفي صدقة الغنم في سائمتها إذا كانت أربعين إلى عشرين ومائة شاةٍ شاةٌ) .
انتهينا من أنصبة الإبل على نزاع فيها -يمكن أن يتعرض له المؤلف أو يتركه- بين الإمام أبي حنيفة رحمه الله هل تنتهي الفريضة عند مائة وعشرين أو تمشي إلى أكثر من ذلك، ثم تعود مرة أخرى بنسب ثابتة؟ ثم دخل في نصاب الغنم، ففي كل أربعين شاةً شاةٌ.
إذاً: الإبل بدأت من خمس، والغنم بدأت من أربعين، بنت المخاض مشت في الإبل من خمس وعشرين إلى خمس وثلاثين، والشاة في الأربعين تمشي معها إلى مائة وعشرين، فمائة وعشرون فيها شاة، وأربعون فيها شاة، وكذلك ما بينهما، فهذه ثلاث أربعينات أيضاً فيها شاة، فلينتبه لهذا، فإننا نحتاج أن نرجع إليه فيما بعد.
إذاً: في أول أنصباء الغنم أربعون شاة، بصرف النظر عن الشروط التي ستأتي من كونها سائمة وغيرها، وهذا شرط عام في الإبل والغنم والبقر، وأن المعلوفة لا زكاة فيها؛ لأنه يتكلف لها، ويهمنا الآن في بيان أنصباء الغنم أن أول نصاب للغنم أربعون شاة، والأربعون فيها واحدة، والواحدة تمضي مع الأربعين إلى المائة والعشرين، فإن زادت عن المائة والعشرين شاة واحدة، كأن ولدت تلك الليلة، وجاء العامل ووجد عنده مائة وعشرين شاة، ومعها زيادة عليها تلك السخلة التي ولدت بالأمس، فزادت عن العشرين والمائة واحدة ففيها شاتان.

إذا زادت على مائة وعشرين إلى مائتين ففيها شاتان
قوله: (فإذا زادت على عشرين ومائة إلى مائتين ففيها شاتان) .
أي: إذا زادت الغنم عن العشرين والمائة شاة واحدة كان فيها شاتان، والشاتان تمشي من مائة وعشرين، وثلاثين، إلى مائة وخمسين مائة وستين إلى مائة وتسعين فيكون فيها الشاتان، وإذا كملت مائتين ففيها الشاتان، فإذا زادت الغنم عن المائتين شاة واحدة فتكون قد دخلت في المائة الثالثة، فإذاً فيها ثلاث شياه.

إذا زادت على مائتين إلى ثلاثمائة ففيها ثلاث شياه
قوله: (فإذا زادت على مائتين إلى ثلاثمائة ففيها ثلاث شياه) .
أي: حتى تصل إلى الثلاثمائة ففيها ثلاث شياه، ثم تستقر الفريضة في كل مائة شاةٍ شاةٌ.
ونحن نجمل الجميع لنرى أن تلك الأنصباء في الأموال ليست عفوية، وإنما وضعت بدقة وحكمة، وإذا عرضت على شخص يعتبر من كبار المحاسبين فهنا تتضح الحكمة والرحمة: فالشاة فرضت أولاً في أربعين، فلما كثرت الأغنام فوق الثلاثمائة وصارت أربعمائة أو خمسمائة فالشاة التي كانت تفرض في أربعين تجزئ عن مائة، إذاً: نسبة الزكاة في الغنم تنزل ولا تتصاعد؛ لأن التي كانت تجزئ في الأربعين أصبحت تجزئ في المائة.
وقد يتساءل الإنسان هنا: لماذا هذا التنازل؟ مع أننا أشرنا في السابق أن نظام الضرائب يتصاعد، فالمائة الأولى متروكة لصاحبها لأنها قليل، المائة الثانية مثلاً عليها (5%) ، وفي المائة الثالثة (10%) ، وهكذا حتى تصل نسبة الضريبة إلى (100%) من الربح، أي: أنها تتصاعد، فكلما زاد الربح زادت الضريبة، وهنا كلما زادت الغنم نقصت نسبة ما يؤخذ منها، وهذا إرفاق من الشارع بصاحب المال.
هنا قد يقول الإنسان: ما موجب هذا التنازل؟ والجواب: لأن صاحب الأربعين شاة يحاجي عليها ويحافظ بقدر المستطاع، لكن صاحب المائتين والثلاثمائة أصبح في الحي رفيع العماد، وطويل النجاد، وأصبح سيد الحي، وسيد الحي مطروق، وكلما طرقه طارق ذبح له شاة إذاً: صارت عليه تبعات أكثر من صاحب الأربعين، فكلما زاد المال كثرت التبعات عليه، فخفف من جانب الزكاة، وهذا لا يوجد في نظام الضرائب.

التناسب والتقارب في أنصبة الغنم والإبل
والنقطة التي نريد أن نشير إليها، ويمكن لبعض الإخوة الذين يشتغلون في المحاسبات والهندسة والضرائب أن يكون لهم فيها دقة أكثر وهي: النظر بين أنصباء الأموال، نحن نشير إلى النسبة التقريبية بين الإبل والغنم، ثم إذا جئنا إلى الذهب والفضة نجمل الجميع إن شاء الله؛ لنرى أن تلك الأنصباء في الأموال ليست عفوية، وإنما وضعت بدقة وحكمة، ولما عرضت ذلك على شخص يعتبر من كبار المحاسبين قال: هذا جديد في الإسلام، قال: ما كنت أحس بهذا أبداً، وكنا نظن أنها أمور توقيفية لا دخل للعقل فيها.
قلت: هذا بمنطق الحساب والأرقام كلها متساوية، وليس هناك عفويات، بل وضعت بترتيب وحكمة متعادلة.
إذا جئنا إلى الإبل وإلى الغنم نجد أول نصاب في الإبل؟ خمس، وأول نصاب في الغنم أربعون، ما نسبة الأربعين شاة إلى الخمس من الإبل؟ نأتي إلى تقييم الإبل بالغنم، كم تقوم الإبل بالنسبة إلى الغنم شرعاً؟ نحن عندنا في الحج ما استيسر من الهدي {فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} [البقرة:196] أقل الهدي شاة أو سبع بدنة، أي أن: البدنة تنوب عن سبع شياه، هذا هو التقدير الشرعي.
تأمل هنا: (5×7=35) ، أي أن الخمس من الإبل تعادل خمسة وثلاثين من الغنم، فلو أننا جعلناها ستاً من الإبل فستزيد لأن (6×7=42) ولو جعلناها أربعة فستنقص لأن (4×7=28) ، فأقرب عدد في المعادلة بين الإبل والغنم هو الخمس من الإبل حيث تعادل الخمسة والثلاثين، وهي قريب من الأربعين، ولو غيرنا عدد الإبل إلى ست أو أربع لحصل ظلم على المالك بزيادة شاتين، أو حصل ظلم على المساكين بتنقيص كذا شاة.
إذاً: أنصباء الإبل مع أنصباء الغنم متوازية.
سنأتي إلى نصاب الذهب مع الغنم ومع الإبل عندما نأتي إلى الذهب والفضة إن شاء الله.
قوله: (فإذا كانت سائمة الرجل ناقصة من أربعين شاةً شاةٌ واحدةٌ فليس فيها صدقة إلا أن يشاء ربها) .
أي أن أقل من الأربعين ليس فيها شيء.
قوله: (ولا يجمع بين متفرق) .
المبحث الآتي مترتب على ما تقدم مراعاة لحالات الرعاة، فهم عندما يخرجون إلى البر والمرعى في الصحراء، لا يستطيع الراعي فصل غنمه عن غنم الثاني، ولا إبله عن إبل الثاني، وكلها ترعى في مرعى واحد، وهناك قد يرجع كل راع بما يرعاه لصاحبه، وليست هناك خلطة، أو يكون الرعاة اتفقوا على الخلطة وخلطوا المالين معاً، ولا فرق بين فحل هذه الإبل وفحل تلك: ففحل هذه يطرق نياق تلك، والعكس، ولا في الحلب: فهذا الراعي يحلب هذه، وراعي ذاك يحلب هذه، ويخلطون الحليب سوية، ويرجعون إلى مراح واحد على ما يأتي في شروط الخلطة وأحكامها، وهي من أدق أبواب الفقه في باب الزكاة.
والله سبحانه وتعالى أعلم.

كتاب الزكاة - مقدمة كتاب الزكاة [3]
أنزل الله القرآن على نبيه صالحاً لكل زمان ومكان، وجاءت السنة مكملة له، ومبينة وموضحة لمجمله، فكان مما بينته تفاصيل الزكاة ومنها الأنعام، حيث بين النبي صلى الله عليه وسلم أنصبة الإبل ومتى تجب الزكاة فيها، وبين أنصبة الغنم ومتى تجب الزكاة فيها، فهذه معايير وقياسات لا تتغير ولا تتبدل مدى الزمان.
كما بين أحكام الخلطة، واختلاف أسنان المخرج من الإبل عن المطلوب، وكذلك زكاة الفضة، وكل ذلك رحمة بالمزكي والمسكين.

حكم الخلطة في الأنعام الزكوية
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على سيدنا محمد وعلى آله وصحبه أجمعين، وبعد: فيقول أبو بكر: (ولا يجمع بين متفرق ولا يفرق بين مجتمع خشية الصدقة، وما كان من خليطين فإنهما يتراجعان بينهما بالسوية، ولا يخرج في الصدقة هرمة، ولا ذات عوار، ولا تيس إلا أن يشاء المصَّدق، وفي الرقة في مائتي درهم ربع العشر، فإن لم تكن إلا تسعين ومائة فليس فيها صدقة إلا ن يشاء ربها) .
فـ الصديق رضي الله تعالى عنه في هذا الخطاب، بعدما بين أنصباء الإبل وما يدخل فيها، وأنصباء الغنم وما يؤخذ فيها، بقي من بهيمة الأنعام البقر، والجاموس في بعض البلاد، أما البقر فجاء فيه النص في غير هذا الخطاب، وهو: في كل ثلاثين تبيع أو تبيعة، وفي كل أربعين مسن أو مسنة، والبقر قليل في بلاد العرب، وكانوا يتهاجون باقتنائها، والذي يكثر هو الإبل والغنم.
والفقهاء قاسوا الجاموس على البقر، وألحقوه به في هذا الباب، ولما بيّن الصديق رضي الله تعالى عنه أنصباء الإبل والغنم جاء بالتنصيص على مسألة يكثر وقوعها بين أصحاب بهيمة الأنعام، وهي: الخلطة، وتعريفها: هو أن يأتي صاحب قطيع من الإبل أو قطيع من الغنم إلى شخص آخر له قطيع من الإبل أو من الغنم فيجمعانهما معاً، فهذه خلطة.

أقسام الخطلة
والخلطة عند الفقهاء تنقسم إلى قسمين بحسب نوعية التملك: فهناك خلطة أعيان -وهي ما تسمى بشركة الأعيان- وخلطة أوصاف، فخلطة الأعيان: هي الاشتراك بالتملك في أعيان بهيمة الأنعام، مثالها: رجل عنده مائة من الغنم، فتوفي عن ابنين ورثا عنه المائة، فلكل واحد منهما النصف مشاعاً.
أما شركة الأوصاف، فمثالها: رجل هذا عنده خمسون شاة مميزة كل شاة بعينها، فلو اختلطت مع غنم الآخرين استطاع أن يميزها ويخرجها على حدة؛ لأنها معروفة بصفتها.
فالشركة بمقتضى الملك تكون بين جماعة ورثوا رءوساً من الغنم أو اشتروها معاً، أو إنسان نزل إلى السوق بمائة رأس فاشتراها اثنان أو ثلاثة أو أربعة بالشراكة، فصارت المائة من الغنم مملوكة للأربعة المشترين كل بحصته من الثمن، ولو أن كل واحد من الأربعة دفع ربع الثمن فإنهم يكونون شركاء كل واحد بالربع، وكيف يكون شريكاً بالربع؟ كل واحد له في كل شاة ربعها؛ لأنها على المشاع، فإذا ما اقتسموا المائة وكل واحد أخذ خمساً وعشرين شاة أصبحت الخمسة والعشرون في يد كل واحد ملكاً خاصاً، فإذا خلطوها بعد ذلك، صارت شركة أوصاف مشاعة لا شركة أعيان، لأن كل شخص يعرف حقه.
إذاً: خلطة بهيمة الأنعام تنقسم إلى قسمين: خلطة أعيان، كل واحد له نصيب في الجميع مشاعاً، وخلطة أوصاف، فخلطة الأعيان هم شركاء فيها، والزكاة فيها عليهم جميعاً، لكن خلطة الأوصاف هي محل البحث هنا، فعندما يكون أربعة أولاد ورثوا عن أبيهم مائة شاة، وجاء المزكي فوجد المائة الشاة، فقال: لمن هذا؟ فقيل له: لورثة فلان.
فإنه سيأخذ الزكاة من المائة على الجميع، إن كانت أربعين، أو مائة، أو أربعمائة فإنه سيأخذ زكاة الجميع على الجميع، وهذه ليست موضوع بحثنا.
فإذا جئنا إلى خلطة الأوصاف، وجاء اثنان كل واحد منهما له عشرون شاة، والمجموع أربعون، فإنه إذا جاء المزكي ووجد الأربعين، هنا يقول: لا يجمع بين مفترق ولا يفرق بين مجتمع، ولو جاء عامل ووجد زيداً عنده عشرون شاة، ووجد عمراً عنده عشرون شاة، كلها مفترقة، فلا يجمع بينها، فيها أخوان من منطقة واحدة، على بئر ماء واحد، ويرعيان في مرعى واحد، كل واحد يرعى ملكه، وآخر النهار يرجع بها إلى بيته، فكل واحد من الأخوين يملك عشرين منفردة، فإذا جاء العامل ووجد الأربعين ترعى معاً فلا يقول: مجموع الأربعين نأخذ فيها شاة.
لأنها مفترقة فلا تجمعها، فكل واحد من الأخوين عنده عشرون شاة، وصاحب العشرين لا زكاة عليه، فلا يجمع بين مفترق ليكمل النصاب ويأخذ الشاة، بل يتركها على ما هي عليه، ليس فيها زكاة.

شروط الخلطة
فإذا جاء اتفق الأخوان على الخلطة، وصارت الأربعون مخلوطة، وشروط الخلطة التي تؤثر في الزكاة هي تخفيف المئونة، وذلك باتحاد الراعي: واحد يرعى الأربعين، واتحاد الفحل: كبش واحد للأربعين، واتفاق المحلب: تحلب في محل واحد، وإن كان كل واحد يأخذ حليب غنمه في كيس، واتحاد المراح الذي تبيت فيه يكون مراحاً واحداً، والمسرح الذي تسرح إليه في جهة واحدة.
إذاً: صارت الأربعون في حكم المال الواحد، تذهب مع بعضها وتأتي مع بعضها، ولها راع واحد يرعاها، وكبش واحد يلقحها، وتشرب من ماء واحد على حوض واحد، صارت هذه خلطة، واكتملت فيها الشروط، فإذا جاء العامل ووجد الأربعين على هذه الصفة فإنه لا يفرق بينهما فيقول: خذ عشرينك واذهب، وأنت خذ عشرينك واذهب بل يأخذ منهما الزكاة.
فخلطة بهيمة الأنعام تجعل المال المختلط كمال رجل واحد، فإذاً في هذه الحالة يأخذ شاة من الأربعين ولا يفرق بين مجتمع هذه هي الصورة.

آراء الأئمة رحمهم الله في الخلطة
نأتي إلى موقف الأئمة رحمهم الله في تأثير الخلطة في الزكاة فيما تجب فيه الزكاة أو لا تجب: عند أحمد رحمه الله مال الخليطين أو الخلطاء إذا كان مجموعه نصاباً، فإنه يزكى ولو لم يكن لكل واحد من الخلطاء نصاب كامل، فلو وجد أربعون شخصاً، لكل واحد شاة، وخلط الأربعون -على ما تقدم- وجاء العامل فوجد أربعين شاة عند راع واحد على بئر واحد وهي خلطة، فإنه يأخذ شاة من الأربعين، وإن كان لا يوجد في الأربعين الخلطاء نصاب مستقل، بل ينص ابن قدامة في المغني: لو أن الأربعين بين اثنين، واحد له تسعة وثلاثون، والآخر له واحدة، أو أجر صاحب الأربعين أجيراً يرعاها على شاة من الأربعين، وجاء العامل فهم خلطاء؛ لأن الراعي له واحدة أكملت الأربعين، فهم خلطاء، فالعامل يأخذ شاة، ولا يجمع بين مفترق ولا يفرق بين مجتمع خشية الصدقة.
إذاً: الخلطة تجعل المال المختلط كمال رجل واحد.
وعند أحمد رحمه الله: حتى لو كان لكل واحد شاة، ولو كان لأحدهما ثلاثون والثاني له عشر، فكذلك.
أما مالك رحمه الله فيقول: لا تأثير للخلطة إلا إذا كان لكل واحد نصاب.
إذا كان ثلاثة أشخاص كل واحد يملك أربعين شاة، ولكن كل يرعى غنمه على حدة، وكل أربعين فيها فحلها، ولها راعيها، ومراحها ومسرحها، وبئرها أو حوضها الذي تشرب منه، حتى وإن كانوا يردون بئراً واحدة، لكن لكل صاحب أربعين حوض من الجلد يملؤه ويسقي غنمه، فإنهم يكونون مفترقين، فإذا جاء العامل أخذ من كل واحد شاة؛ لأن كل واحد امتلك أربعين منفردة عن الأخرى.
وأما إذا جاء ووجد الثلاثة قد خلطوا الثلاث الأربعينات مع بعض، وتمت صفة الخلطة: فالراعي واحد، والفحل واحد، والمحلب واحد، والحوض الذي يشربن منه واحد، والمبيت في محل واحد، أي: أنه تمت شروط الخلطة، فإن العامل على جمع الصدقة يأخذ شاة واحدة.
إذاً: في حالة الافتراق على كل واحد شاة، وفي حالة الاجتماع تخرج شاة عن الجميع، لكن لو زادت واحدة ولو من أحد الثلاثة يكون فيها شاتان، فالثلاث الأربعينات اجتمعت وفيها شاة واحدة، لأن خلطة المال جعلته كأنه الشخص الواحد.
وعندما جاء العامل وأخذ شاة فلابد أن تكون من شياه واحد من الثلاثة، فهل يتحمل عنهم زكاة غنمهم؟ لا.
(ولا يجمع بين مفترق ولا يفرق بين مجتمع خشية الصدقة) أي: لا يأتي هؤلاء الثلاثة ويقولون: والله العام القادم سنخلط.
بالأمس كان كل شخص بمفرده، فيجمع بعضهم إلى بعض من أجل أن يأتي العامل ويجد مائة وعشرين شاة فيقولون له: خذ شاة واذهب.
ثم يرجعون إلى الانفراد، هذا لا يجوز، ولا أن يأتي العامل ويقول: لمن الغنم هذه؟ فيقولون: لزيد وعبيد وعمرو ولكنها هي خلطة، فيقول: فرقوها.
من أجل أن يحصل على ثلاث شياه، فهذا لا يجوز، لأنه إذا تمت الخلطة فلا يفرق بين مجتمع ولا يجمع بين مفترق خشية الصدقة.
وما كان من خليطين فأكثر فإنهما يتراجعان أو يتراجعون بحسب ملكهم، فمثلاً: عندنا ثلاثة، وملكهم متساوٍ، فكل واحد له أربعون شاة، فعلى كل واحد ثلث شاة، فإن كان المأخوذ من مال زيد فله عند كل من الخليطين ثلث شاة، فنقدر قيمة الشاة التي أخذها العامل، فإذا قدرت بثلاثين ريالاً، فكل واحد من الخليطين يدفع له عشرة ريالات.
لو قدر أن المائة والعشرين بين اثنين، واحد له أربعون شاة، وآخر له ثمانون، وتمت الخلطة، وجاء العامل، لا نفرقهم حتى يأخذ شاة من صاحب الأربعين وشاة من صاحب الثمانين، وكذلك هم لا يجتمعون عندما يسمعون بمجيء العامل؛ لأنهم اشترطوا في صحة تأثير الخلطة أن تكون الخلطة طيلة العام، أما إذا كانوا منفردين وفي نهاية العام خلطوا، قالوا: لكي يأتي العامل ونحن مجتمعون فلا يجوز، وإذا جاء العامل وهم على خلطتهم، وتمت شروط الخلطة، فلا يفرق بينهم، بل يأخذ شاة واحدة، ويتراجعان فيما بينهما بالسوية، إن كانت أخذت الشاة من صاحب الأربعين فعلى صاحب الثمانين ثلثي الشاة، وإن كان أخذها من صاحب الثمانين فصاحب الثمانين له على صاحب الأربعين ثلث الشاة.
الإمام مالك يقول: إذا كانت الخلطة بين أربعين وثمانين فهذا صحيح، لكن لو وجد واحد له ثلاثون وآخر له عشر شياه، فهذه ليس لها تأثير؛ لأن كلاً منهما لا يملك النصاب، ولم يعتبر مالك تأثير الخلطة إلا إذا كان فيها ملك نصاب من أحد الخلطاء.
طيب! وجدناها خمسين شاة، أربعون منها لواحد وعشر لواحد آخر، قال: هنا الشاة على صاحب الأربعين، وصاحب العشرة ليس عليه منها شيء.
والإمام أبو حنيفة رحمه الله يقول: لا تأثير للخلطة ألبتة، سواء امتلك كل واحد نصاباً كصاحب الأربعين والثمانين أو لم يمتلك أحدهما نصاباً، فكل زكاته على حدة إلا شركة الأعيان، فهذه شركة مشاعة.

تأخير الخلطة في غير بهيمة الأنعام
وهناك من يقول: الخلطة تؤثر في الزكاة في غير بهيمة الأنعام، كعروض تجارة بين شخصين، أحدهما لديه سكر والآخر لديه شاي، فجمعا الشاي والسكر، وأتيا بصبي لهما يبيع في المتجر، فالمتجر واحد، والميزان واحد، والصبي واحد، والخلطة موجودة، ومرافق العمل كلها متحدة؛ فهناك من يقول: هذه الخلطة بهذه الصفة تؤثر، فلو كان مجموع الصنفين قيمته نصاب زكيت على حسبها، وإن كانت قيمة الصنفين لم تصل إلى النصاب فلا شيء فيها، ولو كانت قيمة أحد الصنفين نصاباً والأخرى لم تبلغ النصاب فإنه يشارك في الزكاة؛ لأن عروض التجارة ليس فيها وقص، وإنما إذا بلغ النصاب أخذت الزكاة في النصاب، وما زاد على النصاب فبحسبه.
نحن عندنا في الغنم من الأربعين إلى المائة والعشرين تسمى وقصاً، وتلك الزيادة لا أثر لها، إنما هي شاة واحدة من بلوغ الأربعين، بخلاف الذهب والفضة، فإنه إذا امتلك عشرين مثقالاً تم النصاب، وفيه ربع العشر، فإذا امتلك خمسة وعشرين مثقالاً نقول له: زك الجميع، فلابد أن يزكي الخمسة والعشرين بنسبة زكاة العشرين اثنين ونصف في المائة، فإذا امتلك ثلاثين ديناراً أيضاً زكي الثلاثين بنسبة اثنين ونصف في المائة، إذاً: لا وقص، وحيثما كان لا وقص فالجميع سواء.
وهذا المبحث في كتب الفقه له تفريعات، وله مسائل فرعية عديدة جداً؛ لأن بهيمة الأنعام يشترط فيها الحول، والخلطة يشترط فيها أن تكون حولاً كاملاً، وهي عندهم كالمال المتجدد، فلو ملك ثلاثين في نصف الحول، وعشرة في النصف الثاني، فهل عليه زكاة أو حتى تتم العشرة الحول كاملاً، وكذلك في الخلطة.
فلو أن الخليطين اختلطا في أول الحول، وجاء ثالث وخلط في نصف الحول، فانتهى حول الاثنين وحول الثالث لم يأت بعد، ماذا يكون الحال؟ وهذه تفريعات في الواقع لا يتأتى تناولها بصفة عامة على هذه الحال، وإنما يهمنا بيان الهيكل الأساسي في الخلطة.
ومرة أخرى بالإجمال: الخلطة إما شركة أعيان وإما شركة أوصاف، فشركة الأعيان مشاعة على ما هي عليه، وشركة الأوصاف يكون ملك كل واحد متميزاً بعينه، لكن اختلطا عاماً كاملاً وصحت الخلطة، فيعامل هذا المال المختلط معاملة مال الرجل الواحد، ولو أن كل شخص من الخلطاء امتلك جزءاً من النصاب، وبمجموعهم كمل النصاب أخذت الزكاة، أما لو فرقا وكل امتلك حقه فلا زكاة على واحد منهم.
إذاً: الخلطة قد تنفع الخلطاء وقد لا تنفعهم، بحسب اكتمال النصاب أو زيادته أو النقص منه.
هذا ما يتعلق بخلطة بهيمة الأنعام، أما تأثير الخلطة في غيرها فهذا موضع خلاف فيما يتعلق بعروض التجارة إذا اتحدا أيضاً في الدكان أو المكان، واتحد البائع والميزان أو المكيال أو الذراع أو غير ذلك، ثم يرجع الخلطاء كل على صاحبه بنسبة ملكه في الخلطة.

شروط الشاة المأخوذة في الزكاة
ثم بدأ يبين ماذا يأخذ العامل، قال: (ولا تؤخذ في الصدقة الهرمة) ، الهرمة بمعنى: العجوزة؛ لأنها غالباً تكون عجفاء ليس فيها شيء، وهي على وشك الموت.
(ولا ذات عوار) من عور العينين، (أو معيبة) لأن العيب عوار في السلعة، فأي شاة بها عيب فإنها لا تؤخذ في الصدقة؛ لأنه نقص على المساكين، والعوار بمعنى العيب فهو يتفاوت، وبعضهم يقول: العوراء هي الفاقدة إحدى عينيها.
وهذه عند الأصوليين فيها نزاع، فعندما يقال في الأضحية: يجب أن تكون الأضحية سليمة من العور فمن الأصوليين من يقول: هذه معيبة لا تصلح أضحية، وكذلك لا تؤخذ في الزكاة، ومنهم من يقول: العوراء هي التي لا تسرح مع الغنم، ولكن تبقى في البيت، وإذا انفردت في البيت عني بها، وجيء لها بعلف يكفيها وزيادة؛ لأنها أصبحت محل عناية من مالكيها، فلربما تكون أسمن من ذات العينين التي تسرح مع بقية الغنم، ولكن الجمهور على أن العور عيب فلا تؤخذ صاحبة العوار في زكاة الغنم.
ويقاس على ذات العور وعلى الهرمة أي عيب في الشاة ينقص من قيمتها، سواء كان في هيكلها أو في لحمها، فإذا كانت مريضة فلا ينبغي أن يأخذها، وإذا كانت مكسورة لا يأخذها، وعلى هذا فكل شاة معيبة في الغنم لا تصح.
وكيف يأخذ؟ قد تقدم لنا ذلك في حديث معاذ: (وإياك وكرائم أموالهم) ، فالعامل لا يجوز له أن يصطفي كرائم الغنم ويأخذها، ولا أن يقبل من صاحب الغنم أهونها، إنما يقولون: تقسم الغنم ثلاثة أقسام: خيار، وعوار، ووسط، فيأخذ من الوسط، والعامل مؤتمن فلا يجوز له أن يظلم صاحب الغنم بأخذ خيارها، ولا يجوز أن يغش المساكين فيأخذ الضعيف فيها، إنما يأخذ الوسط.
قوله: (ولا تيس إلا أن يشاء المصدق) .
التيس في الغنم هو الذي يعلوها ويطرقها؛ لأن الغنم في حاجة إليه، فيأتي المصدق ويأخذ التيس ويترك الغنم بلا تيس وهذه مضرة، ولا يجوز إخراج التيس في الصدقة إلا أن يشاء المصدِّق، أي: صاحب الغنم؛ لأنه قد يكون معه غيره، أو المصدق هو العامل الذي يأخذ الصدقة؛ لأن التيس -أحياناً- لا يساوي الشاة، والعنز خير منه لأنها تنتج، إلا إذا جاء العامل وجمع غنماً كثيراً وسيسوقها ويحتاج إلى تيوس فيها، فيأخذه منه من أجل مصلحة ما بيده من الماعز.

لا زكاة في الخيل والبراذين ونحوها
الأموال الزكوية قلنا: إن المتفق عليها من بهيمة الأنعام: الإبل والبقر والغنم، ومن المختلف فيه: الخيل وما تبعها، فيرجح الجمهور على أن الخيل لا زكاة فيها، وعند الإمام أبي حنيفة رحمه الله أن الخيل إذا أفردت للنماء والزيادة ففيها الزكاة، أما إذا كانت لغير ذلك، ولا يتأتى نماؤها، وكما يقول الأحناف: لو كانت كلها ذكوراً، فالذكور وحدها لا تنتج، ولو كانت كلها إناث فالإناث وحدها لا تنتج، فعنصر النماء مفقود فلا زكاة فيها.
ولو كان عنده خيل ذكور وإناث يؤجرها أو يستعملها في جر العربات أو في الحرث فهذه ليست للنماء فلا زكاة فيها.
وعلى رأي الإمام أبي حنيفة رحمه الله أن في الخيل زكاة، فما نصابها وما يؤخذ منها؟ لم يأت في أي كتاب من كتب الصدقة بيان أنصباء الخيل ولا بيان ما يؤخذ فيها، ومن هنا أخذ الجمهور أن الخيل خارجة عن حدود الزكاة، واستدلوا أيضاً بحديث: (ليس على المسلم في فرسه ولا في عبده صدقة) فقوله: (فرسه) وإن كان مفرداً، لكنه نكرة مضاف فيشمل الجنس، فأخذ الجمهور بأن الفرس أو الخيل لا زكاة فيه.
أبو حنيفة رحمه الله يقول: الزكاة مبناها على النماء، فإذا كانت ثلاثين فصارت خمسين، فهي نامية، فتشترك مع الإبل والغنم في عموم النماء، ففيها زكاة.
كم نصابها؟ قال: في كل فرس دينار.
نحن لا نعهد زكاة مال من غير جنسه إلا عروض التجارة وأوائل الإبل، في الخمس منها شاة، فأخذ غير جنسها في حد معين، ثم من خمس وعشرين انتقلت إلى جنسها، وكذلك عروض التجارة؛ لأن العروض هي عبارة عن دكان فيه سكر وشاي وصابون ونعناع أو حتى خضار، فماذا سنعطي المسكين من هذا؟ فيقدر الجميع، وتعطى الزكاة من مجموع القيمة؛ لأنها مصلحة للطرفين.
فإذا قلتم: الخيل فيها زكاة فبينوا نصابها منها، وما يؤخذ منها فيها.
وقال قوم: ليس فيها زكاة، واستدلوا بأن عمر رضي الله تعالى عنه أتاه قوم من أهل الشام، وقالوا: إنا أصبنا خيلاً نريد أن تأخذ زكاتها طهرة لها.
فقال: لم يأخذها صاحباي من قبلي -يعني رسول الله صلى الله عليه وسلم وأبا بكر رضي الله تعالى عنه- فكيف آخذها؟ فاستشار من عنده، فقالوا: خذ منهم ما دام عن طيب نفس، فسأل علياً رضي الله تعالى عنه، فقال علي: لا بأس إلا أن تصبح فيما بعد ضريبة لازمة عليهم، أي: هم الآن جاءوا طواعية ودفعوا، فإذا ذهب هذا الجيل الذي يدفع طواعية، فسيأتي بعدهم أناس معهم خيل، فيقول من كان بعدك: عمر أخذ على الخيل فيأخذ عليهم، وتكون ضريبة لازمة بغير إلزام.
فـ علي قال: لا بأس إذا أخذت ما لم تصبح ضريبة لازمة عليهم.
فقال عمر: نأخذها منهم ونردها على عبيدهم، بمعنى انه أخذ زكاة الخيل وفرض لكل فرس ديناراً، وأعطى عبيدهم من بيت مال المسلمين، فالعبيد ليس لهم شيء؛ لأن بيت مال المسلمين للأحرار، ورزق بيت المال للأحرار، والعبيد تبع للأحرار، فـ عمر فرض لعبيد هؤلاء الناس من بيت المال كأنه عوض عما يأخذ منهم في الخيل.
والجمهور استدلوا بحديث صحيح، وهو قوله صلى الله عليه وسلم: (ما من صاحب إبل لا يؤدي زكاتها إلا إذا كان يوم القيامة بطح لها في قاع قرقر، ثم يؤتى بها وافية فتطؤه بخفافها، وتعضه بأنيابها حتى يقضى بين الخلائق، فيرى مصيره إما إلى جنة، وإما إلى نار، وما من صاحب غنم لا يؤدي زكاتها إلا جاءت تطؤه بأظلافها وتنطحه بقرونها، وما من صاحب ذهب أو فضة لم يؤد زكاتها إلا إذا كان يوم القيامة صفحت له صفائح من نار، وكوي بها جبينه وجنبه وظهره إلى أن يقضى بين الخلائق -فذكر صلى الله عليه وسلم هنا الإبل والبقر والغنم والذهب والفضة- فقالوا: يا رسول الله! والخيل ما شأن صاحبها؟ قال: الخيل ثلاثة: هي لرجل أجر، وعلى رجل وزر، ولرجل ستر؛ أما التي هي له أجر: فخيل ارتبطها صاحبها في سبيل الله، وأما التي هي وزر فخيل اقتناها صاحبها بطراً ورياءً) .
وقيل: سمي الخيل خيلاً لأن بها خيلاء، فانظر إلى الفرس عندما تشبع فإنها تمشي على أطراف حوافرها وتتبختر، وأجود الحيوانات في الرقص والرياضيات واللعب الخيل، وهي أشدها طرباً، فصاحبها كذلك.
(والتي هي له ستر رجل اقتناها تغنياً) يعني: للنماء فيبيع ويستغني بنسلها وبيعها عن الناس.
فما ذكر فيها صدقة.
قال: (ولا ينسى حق الله فيها! قالوا: وما حق الله فيها؟ قال: ألا يمنع فحلها عن إناث غيره، ألا يمنع منقطعاً أن يركبه إلى مكانه) ، ولم يبين فيها صلى الله عليه وسلم نصاباً ولا ما يؤخذ منها، فقال الجمهور: هذا دليل على أن الخيل لا زكاة فيها.
(قالوا: والحمر يا رسول الله! قال: لم ينزل علي فيها شيء، إلا هذه الآية الجامعة الفاذة: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَه * وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَه} [الزلزلة:7-8] ) إذاً: رد ذلك إلى صاحبها، إن فعل فيها خيراً فله، وإن كان عكس ذلك فالعكس.
إذاً: الصديق رضي الله تعالى عنه ذكر أنصباء الإبل، وذكر أنصباء الغنم، وجاءت أنصباء البقر في غير هذا الكتاب، ولم يأت للخيل ولا للبرذون ولا للحمار ذكر في أنصاب الزكاة، وعلى هذا فجمهور العلماء على أن الزكاة في بهيمة الأنعام مقصورة على تلك الأصناف الثلاثة، وأن الأصناف الثلاثة الأخرى لا زكاة فيها: الخيل والبراذين والحمار.

زكاة النقدين
ثم انتقل الكتاب إلى صنف آخر من أصناف الأموال الزكوية، وهي الرقة، أي: الفضة قال تعالى: {فَابْعَثُوا أَحَدَكُمْ بِوَرِقِكُمْ} [الكهف:19] فالورق بمعنى الفضة والذهب.
قوله: (وفي الرقة في مائتي درهم ربع العشر، فإن لم تكن إلا تسعين ومائة فليس فيها صدقة إلا أن يشاء ربها) .
هذا جزء من مبحث زكاة الذهب والفضة اقتصر فيه على الفضة، وهي كجملة معترضة بين أحكام الإبل؛ لأنه بقي من أحكام زكاة الإبل ما لو لم توجد العين المطلوبة في عدد الإبل عند صاحبها، فإنه يتقاص هو والعامل على ما سيأتي إن شاء الله.
وهنا يقول: في كل مائتي درهم ربع العشر، فإذا كانت مائة وتسعين، فلا زكاة فيها، لأنها تنقص عن النصاب عشرة، وإذا كانت تنقص واحداً أو اثنين فـ مالك يقول: هذا شيء قليل فلا يؤثر، وفيها زكاة.
والجمهور يقولون: الحد مائتان، فإن لغة الأرقام ليس فيها تقريب، ومفهوم المخالفة أن ما دون المائتين ولو بواحد لا زكاة فيه.
وبالمناسبة هنا: فالفضة توزن بالدرهم وتصك عملة بالدرهم، فالدرهم في الفضة وحدة وزن ووحدة عد، فتقول: يملك مائة درهم.
يعني: نقوداً، أو يملك مائة درهم.
يعني: سبيكة تزن مائتي درهم.
والذهب وحدة وزنه المثقال، والمثقال أيضاً وحدة وزن ووحدة عد؛ فالدينار: اسم للنقد، والمثقال: اسم للوزن، والدينار والمثقال شيء واحد.
والمائتا درهم قد تكون دراهم على حدة، وقد تكون دراهم تجمع في القطعة الواحدة، فمثلاً: الريال السعودي: كان ثلاثة دراهم وثلاثة أرباع، الريال الفرنسي كان بريالين سعودي، وقد توجد القطعة النقدية من الريال والروبية غير هذا على حسب اصطلاحات البلاد كم في هذه القطعة من درهم شرعي، فإذا اجتمع عندهم من الريالات ما يعادل المائتي درهم من الفضة، وهو بالريال السعودي ستة وخمسون ريالاً فيكون قد وجد عنده نصاب، فتجب عليه فيه زكاتها، أي: زكاة الفضة في هذا النصاب، فإذا حال عليه الحول أخرج ربع العشر، أي: (2.
5%) .

التقايض بين المالك والمصدق إذا لم يوجد السن المطلوب إخراجه
قال: (ومن بلغت عنده من الإبل صدقة الجذعة وليست عنده جذعة وعنده حقة فإنها تقبل منه، ويجعل معها شاتين إن استيسرتا له، أو عشرين درهماً، ومن بلغت عنده صدقة الحقة وليست عنده الحقة وعنده الجذعة، فإنها تقبل منه الجذعة، ويعطي المصدق عشرين درهماً أو شاتين) .
بين هنا أوضاع الإبل وظروف المالك فيما إذا لم تتح الفرصة لوجود ما يجب عليه من الزكاة، فإذا كان عنده من عدد الإبل ما تجب فيه الحقة، ولم توجد عنده هذه الحقة وكانت عنده جذعة، والجذعة: أكبر منها بسنة، فهي أكثر قيمة، وتؤخذ في العدد الأكثر.
فإذا وجدت عند من وجبت عليه الحقة جذعةٌ فإنها تؤخذ منه، ويعوض عن الزائد في الحقة شاتين أو عشرين درهماً يدفعها إليه المصدق، أي: العامل الذي جاء ليأخذ الصدقة.
وكذلك العكس: إذا وجبت عليه في إبله جذعة، ولم توجد هذه الجذعة -والجذعة: هي التي جذعت سنَّيها الأماميين- ووجدت عنده حقة، الحقة أقل قيمة من الجذعة، فيدفعها صاحب الإبل، ويدفع معها جبراً للنقصان عن الجذعة شاتين أو عشرين درهماً.
وهكذا في جميع ما يؤخذ في زكاة الإبل كما بوب البخاري رحمه الله: من وجبت عليه بنت مخاض ووجدت عنده بنت لبون فإنه يدفع بنت اللبون، ويأخذ فرقاً عن بنت اللبون وبنت المخاض شاتين أو عشرين درهماً من العامل، أو بالعكس: بأن وجدت عنده من الإبل ما فيها بنت لبون، لكنه لا يوجد في إبله بنت لبون، وفيها بنت مخاض، فإنه يدفع بنت المخاض، ويدفع معها جبراناً للنقص عن بنت اللبون شاتين أو عشرين درهماً.
هكذا يقول الجمهور بناء على منطوق هذا الحديث في هذا الكتاب.
وبعض العلماء من غير الأئمة الأربعة يقول: ليس هناك تقييد بالشاتين والدراهم، ولكن ينظر بحسب كل وقت كم فرق ما بين بنت المخاض وبنت اللبون؟ فيقدر ويدفع في الفرق بدلاً من الشاتين وبدلاً من العشرين درهماً؛ لأن قيمة الشياه وتقدير الدراهم تختلف باختلاف الزمان والمكان.
والله تعالى أعلم.

كتاب الزكاة - مقدمة كتاب الزكاة [4]
زكاة البقر ثابتة في السنة بالنصوص الصحيحة، وهي من الأنعام التي تخرج منها الزكاة، ومن سماحة الشارع أنه أمر العامل ألا يأخذ الزكاة إلا في الأنعام على مياهها، واختلف العلماء في زكاة الخيل، وقد ذكر الشيخ خلافهم وبين أدلتهم.

حديث معاذ بن جبل في زكاة البقر
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على سيدنا محمد وعلى آله وصحبه أجمعين.
وبعد: فيقول المصنف رحمه الله: [وعن معاذ بن جبل رضي الله عنه: (أن النبي صلى الله عليه وسلم بعثه إلى اليمن، فأمره أن يأخذ من كل ثلاثين بقرة تبيعاً أو تبيعة، ومن كل أربعين مسنة، ومن كل حالم ديناراً أو عدله معافرياً) رواه الخمسة، واللفظ لـ أحمد، وحسنه الترمذي وأشار إلى اختلاف في وصله، وصححه ابن حبان والحاكم] .
انتقل المؤلف رحمه الله تعالى بعد بيان أنصباء الإبل والغنم والفضة إلى زكاة البقر، وهذا الحديث الذي ناقش المؤلف سنده في وصله وفي انقطاعه ذكره البخاري رحمه الله تعالى تعليقاً بصيغة الجزم، وذكر البخاري إياه يغني عن مناقشة السند.
إذاً: الحديث في زكاة البقر ثابت؛ لأن بعض المتأخرين إنما يطعن في زكاة البقر، وقد جاء في الحديث الصحيح الذي لا مطعن فيه: (ما من صاحب إبل ولا بقر ولا غنم لا يؤدي زكاتها إلا إذا كان يوم القيامة بطح لها بقاع قرقر، وجيء بها أوفر ما تكون وأسمن، فتطؤه بأظلافها وتنطحه بقرونها، كلما مر عليه أخراها أعيد عليه أولاها حتى يقضى بين الناس، فيرى مصيره إما إلى جنة وإما إلى نار) وهذا الحديث يرويه البخاري في صحيحه.
إذاً زكاة البقر ثبتت بالنصوص، سواء هذا النص الذي معنا عن معاذ رضي الله تعالى عنه، أو النصوص الأخرى التي ساقها البخاري رحمه الله.
أما في نصابها وما يؤخذ منها فلم يقع في ذلك اختلاف إلا ما روي عن بعض الأحناف، حيث جعلوها كالإبل في كل خمس شاة، ولكن الجمهور على هذا الحديث وأن من امتلك البقر ففي كل ثلاثين تبيع أو تبيعة.
والتبيع: الذي يتبع أمه، والتبيعة كذلك في سنه، أي: ذكراً كان أو أنثى في هذه السنة، فهو يجزئ في الثلاثين رأساً من البقر.
وفي كل أربعين مسنة، وإلى هذا ينتهي نصاب البقر.
بين الأربعين والخمسين من البقر عشرة رءوس، فهل فيها زكاة؟ والجواب: أن هذا وقص، كما بين الخمس والخمس من الإبل، فالخمس من الإبل فيها شاة واحدة، وهي للخمس الأولى، فإذا كملت عشر من الإبل ففيها شاتان، إلى اثني عشر وأربعة عشر من الإبل وليس فيها إلا الشاتان.
إذاً: ما بين النصاب والنصاب في الإبل والغنم والبقر وقص لا حصة للزكاة فيه.

مقدار الجزية التي تؤخذ من أهل الكتاب
قال: (ومن كل حالم ديناراً أو عدله معافرياً) .
مما أوصى به النبي صلى الله عليه وسلم، وكلف معاذاً أن يحصله: (على كل حالم دينار -في السنة- أو عدل ذلك معافرياً) ، والمعافري: ثياب تنسب إلى بلدة معافر، وهي معروفة في اليمن، كانت مشهورة ببعض الثياب في الجودة.
والحالم: هو الذي بلغ سن الحلم، سواء احتلم أو لم يحتلم، كما جاء عنه صلى الله عليه وسلم: (لا يقبل الله صلاة حائض بغير خمار) فالحائض: الفتاة التي بلغت سن الحيض سواء أتاها الحيض أو تأخر عنها، أي: من بلغ سن التكليف، إذاً: ما دون ذلك من الأطفال والصبيان لا شيء عليه، وكذلك النساء.
فقوله: (على كل حالم) أي: محتلم بلغ سن التكليف في الإسلام ولم يكن أسلم، فعليه في الجزية سنوياً دينار أو عدل ذلك الدينار ثياب من هذا النوع المعروف المشهور بالمعافري.
وهنا نفهم من هذا الحديث أن معاذاً رضي الله تعالى عنه لما أتى إلى اليمن -وهم أهل كتاب- أن البعض استجاب له فأسلم وصلى وصام وزكى، والبعض بقي على ما كان عليه في اليهودية، ومن بقي على دينه فإن الإسلام يقره على ذلك مع دفع الجزية سنوياً، قال تعالى: {حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ} [التوبة:29] .
قالوا: ((عن يد)) : إن كل إنسان لزمته الجزية يذهب بها بشخصه ولو كان أمير قومه، ويدفعها للعامل يداً بيد، لا أن يبعث بها خادمه أو جاره أو ولده فلابد أن يرى تلك الصورة، لعله فيما بعد يشمئز منها، أو يتثاقل منها ويرى أن الإسلام عزة له فيرجع إلى الإسلام.
فـ معاذ رضي الله تعالى عنه كان أميراً وقاضياً، وكان مزكياً وجابياً للجزية، وفي هذا الحديث مجال للعلماء في أخذ العروض في الزكاة، ولفظ هذا الحديث قد اختلف فيه، لما قيل لـ معاذ: (خذ من كل حالم ديناراً -أي: جزية- أو عدل ذلك ثياباً) عروض، فتوسع بعض العلماء وقال: يمكن أن يؤخذ في الجزية أي قيمة للدينار، فالحد الرسمي دينار، فإذا رأى الجابي المصلحة في غير الدراهم تخفيفاً على أهل الجزية، أو مصلحة للمسلمين الذين ستوزع عليهم تلك الأموال، فلا مانع.

أخذ العروض في الزكاة بدلاً عن الواجب
وجاء عن معاذ رضي الله تعالى عنه: (ائتوني من الثياب اللبيس والخميص -أو الخميس- فإنه أرفق بكم، وأنفع لأصحاب محمد صلى الله عليه وسلم) .
فبعض العلماء يحمل هذا على الصدقة، وبعضهم يحمله على الجزية، فمن حمله على الصدقة قال: يجوز أخذ العروض عن الصدقة بدل المال؛ لأن هذه معاوضة بلباس بدل ما وجب في الصدقة.
ويجيب الذين يمنعون أخذ العروض في الصدقة بأن الأصل أن يقبض الزكاة، فإذا قبض الزكاة من الإبل أو من البقر أو من الغنم، ورأى أن سوقها من اليمن إلى المدينة كلفة ومشقة، وخاف عليها أخطار الطريق من عطش وتكسر وموت، ورأى أن يستبدل بدلاً منها ثياباً، فلا مانع من ذلك؛ لأنه يكون قد استلم الواجب الشرعي من الإبل أو من البقر أو من الغنم، وبصفته مفوض، وهو أمين موكل إليه أن يعمل لمصلحة الفقراء والمساكين؛ فله أن يستبدلها بعدما حصلها من أصحابها على الوجه المشروع.
فعلى رواية: (في الصدقة) يكون قد أخذ الصدقة من أعيانها وأجناسها، ثم استبدلها بعد ذلك من جديد بعد أن دخلت في عهدته.
أما رواية: (في الجزية) فلا علاقة لها بالزكاة، ولا دخل لها في موضوع أخذ العروض أو القيمة فيما وجب من الزكاة.
والله تعالى أعلم.

المستشرقون وطعنهم في فريضة الجزية
هناك نقطة بسيطة نحب أن نلفت النظر إليها، وهي: أن بعض المستشرقين والمستغربين، والمستشرقون هم الذين يتناولون الإسلام والعلوم الشرقية، فهم غربيون مسيحيون، لكن يدرسون العلوم الشرقية وخاصة علوم الإسلام، والمستغربون في نظري: هم أهل الشرق الذين يتطلعون إلى علوم الغرب، ويتأثرون بها.
هؤلاء يثيرون الفتن والشبه، خاصة عند الشباب الذين لم يتمكنوا من دراسة الفقه الإسلامي، ومعرفة ما وراء التشريع من الحكم، فيقولون: علام تأخذون الجزية من الناس؟ لماذا تقيدونهم في حريتهم؟ ألم يقل سبحانه وتعالى: {لا إِكْرَاهَ فِي الدِّينِ} [البقرة:256] وأنتم تريدون إما أن تكرهوهم على الإسلام وإما أن تأخذوا منهم الجزية؟ فيقال لهؤلاء: رويدكم! إن أخذ الجزية من هؤلاء، وإبقاءهم على قيد الحياة، واحترام دمائهم وأموالهم وأعراضهم لهي منحة من الإسلام إليهم؛ لأن الأصل: (أمرت أن أقاتل الناس حتى يشهدوا ... ) {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} [الأنفال:39] فإذا ما تسامح المسلمون لبعض أهل الأديان، وتركوهم وشأنهم في دينهم بحريتهم، وأخذوا عوضاً عن ذلك ديناراً على الشخص فذلك رفق بهم.
وانظر في المعادلة: بين دينار على الحالم، وبين اثنين ونصف في المائة على المسلم في ماله، هذا الذي يدفع الدينار لو كان يملك الملايين فلا يؤخذ منه إلا الدينار، وبهذا الدينار يكون محفوظ الكرامة في دمه وماله وعرضه، وتحت حماية الأمة الإسلامية؛ لأن الأمة الإسلامية لها السيطرة والسلطان، وأهل الذمة في حمايتها فلو اعتدى عليهم من خارج الأمة لكان المسئول عن حمايتهم هم جماعة المسلمين، فيقاتلون دونهم، ويقدمون أنفسهم من أجل حمايتهم.
بينما المسلم لا ينظر إلى شخصه، وإنما ينظر إلى ما يملك، فكلما كثر ماله كثر ما يؤخذ منه، فإذا كان إنساناً ذمياً عنده مليون ريال، ومسلم عنده نصف مليون ريال، نأتي إلى الذمي فلا نأخذ منه إلا ديناراً، ونأتي إلى المسلم فنأخذ منه ربع العشر، فكم يكون مقدار ما نأخذ من المسلم وهو مسلم؟ وكم يكون مقدار ما نأخذ من الذمي وهو على دينه ذمي؟ والذي يكون كاسباً في هذه الحالة هو الذمي لا المسلم.
إذاً: لا غضاضة على الذمي أن يعيش تحت الحكم الإسلامي وأن يدفع الجزية، وهي أقل بكثير جداً عما يؤخذ من المسلم، في الوقت الذي تقوم الأمة الإسلامية على حمايته وحماية ممتلكاته.
ومن العجب -أيضاً يا إخوان- أن الإسلام يرحم الضعفاء من هذا الصنف، كما جاء عن عمر رضي الله تعالى عنه أنه مر به رجل عجوز يتكفف الناس، قال له: ما الذي حملك على السؤال؟ قال: أسأل لأجمع الجزية.
فقال عمر: ما أنصفناك إن أكلناك شاباً -يعني: لما كنت شباباً كنت تدفع الجزية ونأخذها- وضيعناك هرماً، ثم فرض له من بيت مال المسلمين ما يكفيه، ورفع عنه الجزية، فهل يجد هذا في دينه أو في ملته؟ هل يجد هذا العطف وهذا الحنان وهذه المساعدة عند قومه؟ والله لا يجدها.
إذاً: كل من تكلم في هذا الموضوع أو أصغى إليه فإنه ما فقه حقيقة الفقه في الإسلام.

المكان الذي تؤخذ فيه زكاة الأنعام
[وعن عمرو بن شعيب عن أبيه عن جده رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (تؤخذ صدقات المسلمين على مياههم) رواه أحمد.
ولـ أبي داود أيضاً: (لا تؤخذ صدقاتهم إلا في دورهم) ] .
يبين المؤلف رحمه الله بعدما انتهى من أنصباء زكاة بهيمة الأنعام -الإبل والبقر والغنم- كيف نأخذها؟ وكيف يؤدونها؟ فقال: (تؤخذ صدقات المسلمين على مياههم في دورهم) ، فمثلاً: العاصمة هي المدينة، وهناك منطقة حايل، والرياض، وجيزان، وهناك مناطق في أطراف الجزيرة، فهل يجب على أصحاب الأموال في أي مكان أن يسوقوا زكاة أموالهم إلى المدينة ويسلموها للمسئول عنها، أم أن ولي الأمر في المدينة يبعث إلى تلك الأقطار النائية والأماكن البعيدة من يستلم منهم ويأتي بها إلى المدينة؟ أعتقد أنه لو كلف المسلمون في أماكنهم أن يأتوا بزكاة أموالهم إلى المدينة لكانت مشقة عظيمة، فمن كان عنده خمس من الإبل فيحتاج أن يأتي بشاة من جيزان إلى المدينة! وهذه مشقة كبيرة، ولكن تؤخذ زكاتهم على مياههم، يأخذها العامل.
ولهذا كان صلى الله عليه وسلم يبعث العمال إلى أماكن تواجد بهيمة الأنعام، فيقف عند المياه؛ لأن أصحاب بهيمة الأنعام سيوردونها الماء، ليس لازماً أن يتتبعهم في خيامهم ومبيتهم، فمثلاً إذا جاء إلى منطقة، ولنقدر -مثلاً- منطقة العوالي، أو منطقة قباء، أو غيرها، وهناك الآبار أو الغدران أو العيون التي هي موارد الإبل والبقر والغنم للسقي، فيأتي إلى ماء بني فلان، وهناك ينتظر: فإذا جاء الراعي بإبل فيعدها، ثم يأخذ الواجب فيها.
وعامل الزكاة لا يأتي منفرداً، بل معه من يساعده، وهم الذين يسوقون الأنعام التي تجمع، ومعه الكتاب الذين يحصون ويعدون، ومعه من يخدمه.
فإذا أخذ من هذا بنت مخاض، وأخذ من ذاك بنت لبون، أصبح عنده مراح من الإبل باسم الصدقة، ويتولى سوقها ورعايتها من معه من الأعوان.
إذاً: أخذ زكاة الأموال تكون من أصحابها على مياهها، ولم يكلفهم الذهاب والمجيء بها إلى المدينة؛ رفقاً بأصحاب الأموال.
وهنا يذكر العلماء حق هذا العامل، وواجب أصحاب الأموال في التعامل معه، فنجد التعليم الإسلامي يتناول العامل وصاحب المال، وكل منهما يوقفه عند الواجب الذي عليه، فتقدم لنا في قضية معاذ: (وإياك وكرائم أموالهم!) فيوصي العامل بأن يكون عادلاً رفيقاً، ولا يظلم أصحاب الأموال بأن يأخذ كرائم أموالهم، ولا يأخذ التيس إلا أن يرضى صاحبه، وكان فيه مصلحة، ولا يأخذه رغماً عن صاحب الغنم؛ لأنه قد لا يكون في الغنم إلا هذا التيس فيعطلها.
إذاً: الشارع الحكيم أوصى العامل بالإرفاق بأصحاب الأموال، ومن جانب آخر أوصى أصحاب الأموال كما جاء في بعض الروايات: (إنه قد يأتيكم من تكرهونهم) وهم العمال الذين يأخذون الأموال، فالناس لا يريدونهم أن يأتوا ولكن يأتونهم غصباً عنهم، إلا المؤمن فهو يدفع ذلك طواعية لوجه الله، فقال: (يأتيكم من تكرهونهم فأرضوهم) أي: لا يذهبون عنكم إلا وهم راضون، ومتى ترضونهم؟ إذا كنتم معهم أمناء في العدد، فلا تخفون شيئاً من الغنم وراء الحجر أو وراء الشجر، ولا تدعون الخلطة بغير الخلطة، ولا تدعون الفرقة بغير فرقة خشية الصدقة -كما تقدم- فأوصى أصحاب الأموال أن يحسنوا معاملة العمال وأن يكسبوا رضاهم.
جاء بعض الأشخاص إلى الرسول صلى الله عليه وسلم وقالوا: (يا رسول الله! يأتينا عمال فيظلموننا، قال: أرضوهم، وما تحمل فإثمه عليه، لكم أجركم وعليهم وزرهم) وهنا يقال: إذا علمت أن العامل ظالم، فالأمر بين حالتين: إما أن يقع اجتهاد من العامل في أداء الأمانة، فهو مصدق ومقدم.
وإما أن يكون معتدياً اعتداء صريحاً، كأن جاء إلى كرائم الأموال وأخذها، أو جاء وعدها فوجدها خمساً وعشرين، فقال: هذه ثلاثون، هذه خمسة وثلاثون.
فزاد على صاحب المال فيما يتعلق بما يجب عليه، وهذا قل أن يكون.
وتقدمت لنا قصة الرجل الذي وجد العامل عنده خمساً وعشرين من الإبل، وقال له: زكاة مالك بنت مخاض.
فقال الرجل: بنت مخاض لا ظهر فيركب ولا ضرع فيحلب، ولكن هذه ناقة كوماء فخذها.
فأراد صاحب المال أن يدفع أكثر مما عليه، فقال العامل: لا أستطيع أن آخذها؛ لأنها لم تجب، وأنا ممنوع من الظلم ومن التعدي، فإن كنت لا محالة فاعلاً فدونك رسول الله صلى الله عليه وسلم بالمدينة، فخذ بها إليه.
فيأتي الرجل ويعرض على الرسول صلى الله عليه وسلم فيسأله: (أتعطيها عن طيب نفس؟ قال: بلى يا رسول الله.
فقال للعامل: خذها، وقال له: بارك الله لك في إبلك) فعاش إلى زمن معاوية رضي الله تعالى عنه، وكان يخرج العشرات من الإبل في زكاة إبله.
فهنا: العامل يمتنع أن يأخذ أكثر مما وجب عليه، وهذا هو المظنون في الأمناء الذين يبعثهم رسول الله صلى الله عليه وسلم، وكما وقع أيضاً لـ ابن رواحة مع أهل خيبر لما ذهب ليخرص عليهم نخيلهم، فجمعوا له من حلي النساء رشوة، فسبهم وقال: إن هذا سحت، والله لقد جئت من عند أحب الناس إلي، ولأنتم أبغض الناس عندي، وما حب رسول الله ولا بغضكم بحاملي على أن أحيف عليكم، إني قاسم، فإن شئتم فخذوا، وإن شئتم فدعوا.
يعني: إن شئتم أخذتم النخيل وسلمتم ما وجب عليكم فيما أقسمه، وإن شئتم رفعتم أيديكم وأنا أعطيكم ما قسمت، قالوا: بهذا قامت السماوات والأرض.
الذي يهمنا أن الصدقة في بهيمة الأنعام تؤخذ على مياهها، أي: موردها من الماء، وفي مواطنها، ولا يكلفون المجيء بها إلى المدينة أو إلى عاصمة الدولة التي تقوم بجمع الزكاة؛ لأن في هذا مشقة عليهم.

زكاة الخيل والرد على من أوجبها
[وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (ليس على المسلم في عبده ولا فرسه صدقة) رواه البخاري، ولـ مسلم: (ليس للعبد صدقة إلا صدقة الفطر) ] .
انتقل المؤلف رحمه الله إلى نوع وقع الخلاف فيه، وهو: العبد والفرس، وهنا الحديث يقول: (ليس على المسلم في عبده ولا فرسه صدقة) .
فرس: نكرة أضيف إلى الضمير، وبعض العلماء يقول: إذا أضيفت النكرة إلى معرفة فهي عامة، وتدل على الجمع، كما في قوله سبحانه: {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ} [إبراهيم:34] فـ (نعمة) نكرة أضيفت إلى المعرفة (الله) ، فلو كانت مفردة ما احتاجت إلى إحصاء، ولكن دلت على العموم والشمول لما أضيفت إلى المعرفة.
فقالوا: (فرسه) يعم جنس الفرس وليس رأساً واحداً، إذاً: ليس على المسلم في جنس الخيل صدقة، ولا في جنس العبيد صدقة.
وهنا موضع خلاف يورده العلماء، والحديث أورده البخاري، وفي بعض الروايات: (ولا في غلامه) ويجمعون على أن فرس الخدمة وعبد الخدمة لا زكاة فيهما، إلا زكاة الفطر في العبد؛ لأن زكاة الفطر على الكبير والصغير والحر والعبد، وكل من تلزمك نفقته، ونحن الآن في الكلام على زكاة المال.
فبعض العلماء يقول: لا زكاة في الخيل مطلقاً حتى لو كانت للتجارة كما يقوله ابن حزم، والجمهور يقولون: إذا كانت الخيل للنسل والنماء فلا زكاة فيها، وإن كانت لعروض التجارة كإنسان يتاجر في الخيل، فيبيع ويشتري فيها؛ فالزكاة في قيمتها مثل عروض التجارة، وكذلك الرقيق، لو كان يتاجر في الرقيق فعليه زكاة تجارتها، أي: تقدر فيمتها ويدفع زكاتها من قيمتها، أما أن تتخذ للقنية أو للتناسل فلا زكاة فيها.
والإمام أبو حنيفة رحمه الله اعتبر الخيل من الدواب التي تزكى، وجاء في بعض الآثار -ويتفق العلماء على ضعفها- أن على الفرس ديناراً أو عشرة دراهم.
ويقول الجمهور: كتاب أبي بكر رضي الله تعالى عنه والكتب الأخرى التي جاءت في أنصباء الزكاة لا يوجد منها كتاب واحد ذكر الخيل.
ويذكرون أيضاً في هذا الباب أنه لما ذكر النبي صلى الله عليه وسلم: (ما من صاحب إبل ولا بقر ولا غنم لا يؤدي زكاتها إلا إذا كان يوم القيامة بطح لها ... ) إلخ -كما تقدم- فلم يذكر الخيل، فسألوا النبي صلى الله عليه وسلم: (والخيل يا رسول الله؟ فقال: الخيل ثلاث: خيل لصاحبها ستر، وخيل لصاحبها وزر، وخيل لصاحبها أجر ... ) فقالوا: هذا رد على من سأل عن سبب عدم ذكر الخيل مع الإبل والبقر والغنم.
وجاء في موضوعها في زمن عمر رضي الله تعالى عنه أن قوماً أصابوا خيلاً، فجاءوا إليه وقالوا: أصبنا خيلاً وعبيداً، نريد أن تأخذ زكاتها طهرةً.
فقال: (كيف آخذ منها زكاة وصاحباي قبل لم يأخذوها؟) يعني: رسول الله صلى الله عليه وسلم وأبا بكر.
ثم شاور من عنده حتى سأل علياً فقال: (خذ منهم مادام أنهم أتوا بها طواعية) وقال: (لا مانع ما لم تصبح عليهم ضريبة أو جزية تكون لازمة عليهم من بعدك) أي: أن يأتي من بعده: عمر أخذ منهم، فيلزمهم بدفعها، والمبدأ كان اختياراً.
إذاً: عمر امتنع أولاً ولم يكن يمتنع إلا على ما هو ممنوع زكاته، ثم شاور أصحابه وشاور علياً، وأفاد علي بهذا الجواب، إذاً: فلا زكاة في الخيل، اللهم إلا إذا أصبحت عروض تجارة للبيع والربح والنماء فلا مانع.
وعند الإمام أبي حنيفة رحمه الله: أنه لا زكاة في الخيل إلا إذا كانت للتناسل والتكاثر، أما إذا امتلك مجموعة من الخيل كلها ذكور، أو مجموعة من الخيل كلها إناث؛ فلا زكاة فيها عنده؛ لأن الذكور وحدها لا تنمو ولا تزيد، والإناث وحدها لا تنمو ولا تزيد، أما إذا كانت ذكوراً وإناثاً وتنتج وتنمو وتزيد، فقال: الزكاة تبع للنماء، فتزكي.
والله سبحانه وتعالى أعلم.

كتاب الزكاة - مقدمة كتاب الزكاة [5]
تجب الزكاة في النقدين الذهب والفضة إذا بلغا النصاب وحال عليهما الحول، ومن منع الزكاة فقد سمح الشارع لولي أمر المسلمين أن يأخذها منه قهراً وزيادة تأديباً على الامتناع، وإن كانوا كثيرين وذوو منعة قاتلهم الإمام.

شرح حديث بهز بن حكيم في عقوبة مانع الزكاة
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على سيدنا محمد وعلى آله وصحبه أجمعين، وبعد: فيقول المصنف رحمه الله: [وعن بهز بن حكيم عن أبيه عن جده رضي الله عنهم قال: قال رسول الله صلى الله عليه وسلم: (في كل سائمة إبل في أربعين بنت لبون، لا تفرق إبل عن حسابها، من أعطاها مؤتجراً بها فله أجرها، ومن منعها فإنا آخذوها وشطر ماله، عزمة من عزمات ربنا، لا يحل لآل محمد منها شيء) رواه أحمد وأبو داود والنسائي، وصححه الحاكم، وعلق الشافعي القول به على ثبوته] .

اشتراط السوم لوجوب الزكاة في بهيمة الأنعام
جاء المصنف رحمه الله بحديث بهز بن حكيم بن حزام، بأن النبي صلى الله عليه وسلم قال: (في كل سائمة الإبل في كل أربعين بنت لبون) ، وقد تقدم لنا أن بنت اللبون تكون من ست وثلاثين إلى خمس وأربعين، أي: أن الأربعين المذكورة هنا داخلة في نصاب بنت اللبون، وعلى هذا يكون الحديث فيه فائدة جديدة، وهي: اشتراط وصف السوم في الإبل.
وهذا الشرط عام في جميع بهيمة الأنعام، فإذا كان يمتلك أربعين من الغنم وهو نصاب، ولكنه يتكلف العلف إليها بأن يزرع لها البرسيم، أو يشتري لها الشعير أو يزرعه، فهذه تسمى معلوفة، والسائمة هي التي يسرح بها الراعي تسوم في أرض الله، تأكل من النباتات والعشب الذي ينبته الله في الأرض عن طريق الأمطار، ولا يتكلف لها علفاً.
وهنا يبحث الفقهاء فيما لو كانت بهيمة الأنعام سائمة نصف الحول؛ بأن جاءت الأمطار ونبت العشب، ورعت بهيمة الأنعام من هذا العشب ستة أشهر، ثم انقضى العشب في الخلاء، واضطر إلى أن يشتري لها العلف، فعلفها ستة أشهر، فيقول بعض الفقهاء: عليه نصف الزكاة؛ لأنها استوفت شرط الزكاة وهو حولان الحول، ونصف الشرط الآخر وهو السوم، فإذا كانت أربعين شاة فعليه نصف شاة، وإذا كانت مائة وواحدة وعشرين شاة فيها شاتان فعليه شاة واحدة.
وهكذا يجزأ الواجب على بهيمة الأنعام بالنسبة إلى السوم والعلف، فإن كانت سائمة طيلة العام فعليه الزكاة كاملة، وإن كانت معلوفة طيلة العام فلا زكاة عليه، وإن كانت سائمة تارة ومعلوفة تارة فبحسب ذلك يؤخذ منه الزكاة.

عقوبة مانعي الزكاة والفرق بين الجحد والمنع
ثم في الحديث بيان عقوبة من منع الزكاة، فذكر في هذا الحديث: (من أعطاها مؤتجراً) أي: طائعاً مختاراً، طالباً الأجر من الله لأداء فريضة الزكاة عليه؛ لأن الزكاة ركن من أركان الإسلام، وهي حق المال؛ فإذا أدى ذلك ممتثلاً أمر الله، وطالباً الأجر من الله فبها ونعمت.
قوله: (ومن منعها) : هناك فرق بين (من منعها) و (من جحدها) فالجحود لما ثبت أنه من الدين بالضرورة كفر عياذاً بالله! الامتناع من العطاء أو الامتثال معصية.
ونذكر ما فعله الصديق رضي الله تعالى عنه مع مانعي الزكاة، فبعد انتقاله صلى الله عليه وسلم إلى الرفيق الأعلى كان موقف الناس من الزكاة على عدة أقسام: منهم من كان من قال: انتهى أمر الزكاة فلا زكاة، وجحد استمرار وجوبها، ومنهم لا زال مقراً بالزكاة ولكن قال: أنا أخرجها بنفسي، ولا أدفعها لـ أبي بكر، هذه أموالنا ونحن مسئولون عنها، فنحن نقسم زكاتها.
وكان الأكثر قد جحدوا الزكاة، وصاحب ذلك ردة بعض القبائل.
فقام الصديق رضي الله تعالى عنه وأعلنها قائلاً: (والله لأقاتلن من فرق بين الصلاة والزكاة) .
وهذا في حق (من جحدها) ، وقال: (والله لو منعوني عَقالاً -أو عِقالاً أو عَناقاً- كانوا يؤدونه إلى رسول الله لقاتلتهم عليه) .
إذاً: قام بالأمر، وعمر رضي الله تعالى عنه استوضح في الأمر، وقال: (أتقاتل قوماً يشهدون أن لا إله إلا الله! -هذا في غير المرتدين- فقال: يا عمر! أجبار في الجاهلية وخوّار في الإسلام؟! ألم يقل: (إلا بحقها) أي: من قال لا إله إلا الله بحقها، ومن حق لا إله إلا الله إيتاء الزكاة، فيقول عمر: (فرأيت أن الحق مع أبي بكر، فشرح الله صدري لما قال أبو بكر) .
فسموا قتال أبي بكر لمانعي الزكاة مع غيرهم: قتال الردة أو حرب أهل الردة، وليس من منع الزكاة مرتداً كمن قالوا: نحن نخرجها بأنفسنا، ولكنه افتيات على ولي الأمر؛ لأن الله سبحانه أوجب على ولي الأمر أن يقوم فيها؛ لقوله سبحانه: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً} [التوبة:103] وهذا فعل أمر موجه للنبي صلى الله عليه وسلم، والخليفة من بعده يقوم مقامه، وهكذا كل من ولي أمر المسلمين فإنه يقوم مقامه صلى الله عليه وسلم فيما يجب على الإمام: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ} [الحج:41] ، فالزكاة قرينة الصلاة في وجوبها، ومهمة أخذها وتوزيعها على من يتولى أمر المسلمين.
وتقدم لنا بأن صدقات المسلمين تؤخذ على مياههم، يأخذها نواب ولي الأمر، فيذهبون إليهم ويحصون ما عندهم، ويأخذون ما وجب عليهم.
ومعنى (عناقاً) : هو ولد الشاة الصغير، ومعنى (عَقالاً) بالفتح: نصيب الزكاة في السنة، ومعنى (عِقالاً) بالكسر: الحبل الذي يكون في عنق البعير يعقل به حتى لا ينهض قائماً، فلكأنه يقول: لو أعطوني الإبل التي كانوا يعطونها لرسول الله صلى الله عليه وسلم ونقصوا عقال واحدة منها لقاتلتهم عليه، فإذا كان سيقاتلهم على الحبل الذي يعقل به البعير هل يتركهم فيما وجب من بنت مخاض ولبون وحقة وجذعة ومسنة؟ ثم يقول صلى الله عليه وسلم: (من أعطاها مؤتجراً) طالباً الأجر (فبها ونعمت، ومن منعها) -أي: غير جاحد (فإنا) بالتأكيد (آخذوها) أي: بالقوة (وشطر ماله) والشطر: النصف، فلماذا يأخذ شطر ماله؟ قالوا: هذا من باب العقوبة بالمال، والحديث فيه تتمة: (وإنها لا تحل لمحمد ولا لآل محمد) .
هذا التدليل مهم جداً؛ لأنه صلى الله عليه وسلم يقول: من منعها أخذناها بالقوة، والقوة تحتاج إلى قتال، والقتال يحتاج إلى رجال، والمقاتلة لابد فيها من ضحايا، فنضحي ببعض المسلمين من أجل دفع الزكاة! فما حظه صلى الله عليه وسلم منها حتى يقاتل عليها؟ يقول: أنا كلفت بأخذها: {خُذْ مِنْ أَمْوَالِهِمْ} [التوبة:103] ، ووجب علي القيام بهذا الواجب، مع أني لا حظ لي فيها، أي: فيقوم فيها لمصلحتكم أنتم، فقيامه صلى الله عليه وسلم في الزكاة فمصلحة لمصلحة الأغنياء والفقراء، فمصلحة الأغنياء: إبراء ذمتهم، ومصلحة الفقراء: إيصال حقهم إليهم.

فرض الزكاة حفظ لكرامة المساكين
ومن هنا -أيها الإخوة- نعلم أن فرض الزكاة للفقراء ليس معناه إذلالهم ولا إراقة مياه وجوههم، بل يأخذونها مع حفظ كرامتهم، وقد قال سبحانه: {لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالأَذَى} [البقرة:264] ، ثم بين أيضاً فقال: {قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذًى} [البقرة:263] ، وكل ذلك حفاظاً على كرامة الإنسان؛ لأن الفقر والغناء ابتلاء من الله، لو شاء لحوَّل المال من الغني إلى الفقير: وما يدري الفقير متى غناه ما يدري الغني متى يعيل وما تدري وإن ضمرت صقباً لمن يكون ذاك الفصيل فلو ولدت الناقة وأنت قمت على الفصيل الصغير ونظفته وهذبته وفعلت كل شيء، فإنك لا تدري هو لك أو تذهب وتدعه لغيرك.
إذاً: الابتلاء بالمال في الغنى وفي الفقر امتحان من الله للعبد؛ أيشكر الغني على غناه؟! ويصبر الفقير على فقره؟! فمن هنا كان هذا الحق مع كرامة المسكين، فإنه لم يقل له: اذهب وخذ حقك من الأغنياء؛ لأنهما ربما يعطونه وربما يماطلونه أو يعقدون الوجه في وجهه، ولذا كلف الرسول الكريم -وهي لا تحل له- بأن يقوم عليها ويأخذها، ومن امتنع قاتله وأخذها عنوة، وأخذ شطر ماله.

العقوبة المالية
وهنا يبحث العلماء في هذا الحديث: فهو من حيث السند متكلم فيه، ومن حيث المعنى هل في الإسلام عقوبات مالية؟ قالوا: نعم، وهذا دليلها.
ثم قالوا: في الغاصب أيضاً إذا كان قد أنشأ فيما غصب زرعاً أو بناءً هدم عليه؛ عقوبة له على غصبه.
إذاً: العقوبة المالية موجودة، ولكن بعض المتأخرين -وخاصة شارح هذا الكتاب- يقول: إننا إذا وسعنا الأمر لولاة الأمر في العقوبات المالية فلربما تطلعت نفوس الضعفاء منهم إلى أموال الرعية، فتذرعوا بأوهى الأسباب ليأخذوا الأموال قهراً، وليأخذوها بغير حق، وبادعاء أنها عقوبة مالية، ولذا نقول: لا ينبغي أن يتعدى ولي أمر في عقوبة مالية إلا ما ورد به الشرع.
وهنا قال: (أخذناها وشطر ماله) ، الشطر: النصف (عزمة من عزمات ربنا) أي: ليس فيها هوادة ولا تساهل.

تعطل حق آل البيت من الخمس هل يبيح لهم الصدقة
وليس لمحمد ولا لآل محمد منها شيء) أي: حتى آل البيت ليس لهم من هذه الصدقات شيء.
ولكن في الوقت الحاضر يوجد أناس من آل البيت، وكان لهم في السابق سهم في الخمس، وكانوا يأخذون ما يكفيهم من خمس الغنائم من سهم الله ورسوله وذوي القربى، وكانوا يستغنون بذلك، فالآن لا خمس ولا سدس، فقد تعطل حقهم في المال.
فإذا وجد من آل البيت من يستحق الصدقة لو لم يكن من آل البيت؛ أنتركه يجوع لأنه من آل البيت، أم أننا نعطيه بصفة الفاقة والحاجة ويكون قد أخذ لا لأنه من آل البيت، بل لأنه فرد مسلم مستحق محتاج؟ والذي حرمها على آل البيت ما قاله صلى الله عليه وسلم: (إن هذه الصدقة أوساخ الناس) ولا يليق بآل بيت رسول الله الذين يريد الله أن يطهرهم تطهيراً أن يتناولوا أوساخ الناس، ولكن ما دام الحق الأساسي قد تعطل عليهم، وأصبحوا بصفة الفقر أو الحاجة كغيرهم، فإذاً يعطون من الزكاة.
وقد وقع الخلاف في عامل الزكاة إذا كان من آل البيت: {وَالْعَامِلِينَ عَلَيْهَا} [التوبة:60] ؛ أيأخذ أجره من الزكاة؟ فبعض العلماء يقول: لا يكون العامل من آل البيت حتى لا يأخذ أجره من الزكاة التي هي أوساخ الناس.
وبعضهم يقول: هو يأخذ بعمله لا بكونه من آل البيت.
والآخرون قالوا: إذا احتيج إليه فإنه يعمل ويأخذ أجره من بيت مال المسلمين الذي يمون بالفيء والغنائم.
والذي يهمنا هنا قوله صلى الله عليه وسلم: (لا تحل لمحمد ولا لآل محمد) ، وهذا كان معمولاً به في السابق كما في قصة بريرة مولاة عائشة رضي الله تعالى عنهما، حيث اشترتها وأعتقتها، فتصدق بلحم على بريرة؛ لأنها ليست من آل البيت، بل هي مولاة لهم، (مولى القوم من أنفسهم) .
فجاء صلى الله عليه وسلم وطلب الغداء، فقدم إليه الخبز والملح والخل، فتساءل عن سبب تقديم (الخبز والملح والخل وهو يرى البرمة تغط على النار؟ قالوا: إن ما فيها لا يصلح لك؛ لأنه لحم تصدق به على بريرة، فقال صلى الله عليه وسلم: (هو عليها صدقة، ولنا منها هدية.
وأكل منه) .
وجاء عنه صلى الله عليه وسلم (أنه كان يمشي ومعه الحسن فوجد تمرة في الأرض فالتقطها إلى فيه، فحالاً أدخل صلى الله عليه وسلم إصبعه في فيِّ الصبي وأخرجها وقال: كخ! كخ! ثم قال: لولا أني أخشى أن تكون من تمر الصدقة لتركته يأكلها) ، فإلى هذا الحد كان يتحرز صلى الله عليه وسلم من أكل الصدقة؛ لأنها من أوساخ الناس، فهي لا تحل لمحمد ولا لآله، وأبناء فاطمة من آل محمد صلى الله عليه وسلم.
وهناك من يتكلم على هذه اللفظة (وشطر) فيقول: إن العقوبة بالمال لا تأتي، وإن الرواية (وشُطِرَ ماله) ، بمعنى: قسم ماله قسمين: قسم خيار المال، وقسم رديء المال، ويأتي المصدق ويتخير من خيار المال، يعني: هو كان يمتنع من تقديم الزكاة من وسط المال، فجاء عقوبة له أن تؤخذ من خيار ماله رغماً عنه، ولكن الجمهور على اللفظ الأول: (آخذوها وشطْر ماله) أي: ونصف ماله معها عقوبة له على منعه للزكاة.

زكاة الذهب والفضة
قال المؤلف رحمه الله: [وعن علي رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: (إذا كانت لك مائتا درهم، وحال عليها الحول، ففيها خمسة دراهم، وليس عليك شيء حتى يكون لك عشرون ديناراً وحال عليها الحول، ففيها نصف دينار، فما زاد فبحساب ذلك، وليس في مال زكاة حتى يحول عليه الحول) رواه أبو داود، وهو حسن، وقد اختلف في رفعه] .
انتهى المؤلف رحمه الله من جميع ما يتعلق ببهيمة الأنعام، وجاء إلى النقدين: الذهب والفضة، فذكر هذا الأثر عن علي رضي الله تعالى عنه.
ثم النقاش في هذا الأثر برمته أهو موقوف على علي من كلامه، أم هو مرفوع إلى النبي صلى الله عليه وسلم وعلي ينقله عن رسول الله؟ على كلا الحالتين علماء الحديث يقولون: سواء كان موقوفاً على علي أو كان مرفوعاً إلى النبي صلى الله عليه وسلم، فإن فله حكم الرفع، فهو مرفوع بالفعل أو له حكم الرفع.
قالوا: لأن فيه الكلام على تشريع في ركن أساسي، وبيان أنصباء الأموال وما يجب فيها، وليس هذا محل اجتهاد، فلا يتأتى لـ علي ولا لغيره أن يتكلم في هذا المجال من عنده، والحق في ذلك أنه بيان لمجمل في كتاب الله: {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ} [البقرة:43] وقال تعالى: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ} [التوبة:34] ، فمن الذي يبين لهم الزكاة حتى لا تكون كنزاً، ويسلمون من أن تكوى بها جباههم وظهورهم؟ لا يكون ذلك إلا لرسول الله صلى الله عليه وسلم.
إذاً: لا حاجة إلى البحث في سند الحديث مادام أنه صح عن علي رضي الله تعالى عنه، فهو إن كان موقوفاً عليه فله حكم الرفع، وإن كان قد رفعه إلى الرسول صلى الله عليه وسلم فهو المطلوب.

اشتراط النصاب في زكاة النقدين
قوله: (إذا كانت لك مائتا درهم وحال عليها الحول) أي: مضى عليها حول كامل، والحول: هو السنة؛ لأنه يحول ويعود.
قوله: (ففيها خمسة دراهم) فخمسة دراهم تخرج من (200درهم) ، (200÷5=40) ، أي ففي كل (40 درهم) درهم درهماً واحداً، فيكون المخرج (1.
4) فننسبه مئوياً وعشر الأربعين هو (1.
10×40=4) ، وربع الأربعة هو (1.
4×4=1) ، فهو ربع العشر وهو (2.
5%) ، فهذه النسبة ثابتة في الذهب والفضة.
والذي يهمنا هنا: اشتراط بلوغ النصاب في الفضة مائتي درهم، واشتراط حولان الحول، وعليه فلا زكاة في الفضة إلا بامتلاك نصاب كامل، ويبقى هذا النصاب مخزوناً بلا حاجة تدعو إليه سنة كاملة.
إذاً: ما دام أن لديه مائتي درهم، ومرت عليه سنة وما احتاج منها إلى شيء، فهو غني، ولو كان فقيراً لأخذ منها، لكن هذه الدراهم نائمة مستريحة ما حرك فيها ساكناً، فهو في غنى عنها، سواء كانت من صناعة أو تجارة أو زراعة، فمن كان عنده رأس مال نائم لم يحركه لحاجة ولا ضرورة، فهذا غني، وهذا من الإرفاق بالغني فلا تؤخذ زكاة ماله إلا إذا ثبت غناه، وما الذي يثبت غناه؟ وجود النصاب سنة كاملة ما امتدت يده إليه.
ومن ناحية أخرى: عنده مائتان، أخذنا منه خمسة وهي: (2.
5%) ، فهي نسبة ضئيلة جداً لا تؤثر عليه؛ فهذا إرفاق به مرة أخرى.
ومن هنا نجد الزكاة مبنية على الإرفاق بالغني، كما هي مشروعة للإرفاق بالفقير، ومن الإرفاق بالغني اشتراط حولان الحول؛ لأنها علامة على غناه، ومن الإرفاق به أن يكون الجزء المأخوذ ضئيلاً جداً لا يؤثر عليه، وما يؤخذ من الغني كثير أو قليل فهو إرفاق بالفقير كما قيل: بث الجميل ولا تمنعك خلته فكل ما سد فقراً فهو محمود وكما قال صلى الله عليه وسلم: (لا تحقرن جارة لجارتها ولو فرسن شاة) أي: رجل شاة محرقة لا تحتقره المرأة في أن تهديه لجارتها، لتذهب فتشويه أو تسلقه حتى تحصل منه شيئاً، وقد سمعنا في بعض القصص أنه مر على المدينة سنين جوع، كانوا يتبعون جلود الحيوانات فينفضونها ويدقونها، ويصنعون منها طعاماً.
فإذاً: لا تحتقر شيئاً، وفي الحديث: (اتقوا النار ولو بشق تمرة) .
امرأة مسكينة تأتي إلى بيت رسول الله فتجد أم المؤمنين عائشة وبيدها قطف عنب فتسألها، فتعطيها حبة مما في يدها، فتأخذها المرأة وتنظر فيها تستقلها، فقالت لها عائشة: يا أمة الله! انظري كم فيها من ذرة، والله يقول: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَه} [الزلزلة:7] تستكثرها.
والمرأة التي شقت التمرة شقين، وأعطت كل شق لطفلة من بناتها، ثم أخذت النواة تمصها، اجتزأت بهذا.
إذاً: كل ما يؤخذ من الغني للفقير قليلاً كان أو كثيراً فهو كل ما سد فقراً، فهو محمود.
إذاً: يبين لنا علي رضي الله تعالى عنه بأنه لا تجب على الإنسان في الفضة زكاة حتى يمتلك مائتي درهم، ولا زكاة عليه في المائتي درهم حتى يحول عليها الحول.
قوله: (وليس عليك شيء حتى يكون لك عشرون ديناراً وحال عليها الحول، ففيها نصف دينار، فما زاد فبحساب ذلك) .
جاء علي رضي الله تعالى عنه هنا ببيان نصاب الذهب فقال: (لا شيء عليك في الذهب حتى تمتلك عشرين مثقالاً) ومسمى المثقال والدينار واحد، فالدينار: اسم للوحدة النقدية، والمثقال: اسم للوحدة الوزنية، وكما تقدم بأن نسبة الدرهم إلى الدينار هي: كل عشرة دراهم تزن سبعة مثاقيل، أي: أن المثقال درهم وثلاثة أسباع.
قوله: (ولا زكاة عليك حتى يحول عليها الحول) أي: كشأن الفضة، فإذا امتلكت عشرين مثقالاً وحال عليها الحول فعليك فيها نصف مثقال، النصف في العشرين كم يعادل في المائة؟ واحد في الأربعين، والمائة فيها أربعون وأربعون أخرى، ونصف الأربعين، فتكون هي 2.
5%.

اشتراط الحول في زكاة النقدين
قوله: (وليس في مال زكاة حتى يحول عليه الحول) .
هذه قضية عامة يذكرها علي رضي الله تعالى عنه، وهذا بالإجماع في بهيمة الأنعام، وفي النقدين (الذهب والفضة) ، وفي عروض التجارة.
أما المال الذي يأتي عن طريق إنبات الأرض فليس فيه حول، قال تعالى: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} [الأنعام:141] فيزكى عنه عند حصوله، فإذا استوى التمر وجذ وجفف وكان قد خرص قبل أن يجذ، فيؤدي الزكاة يوم أن جف التمر، وكذلك الحبوب نصابها -على ما سيأتي- خمسة أوسق، عندما يصفي الحب، تخرج زكاته.
إذاً: (ولا زكاة في مال حتى يحول عليه الحول) هذا عام، ولكن يراد به مخصوص، وهو بهيمة الأنعام، والذهب والفضة وعروض التجارة، وما عداها ففيه التفصيل، أما الزروع والحبوب فيوم حصاده، وأما اللقطة أو الكنز أو ما وجد دفيناً -الركاز أو المعدن- أو غير ذلك فله تفصيل آخر يأتي في محله إن شاء الله.

زكاة المال المستفاد أثناء الحول
قال المؤلف: [وللترمذي عن ابن عمر رضي الله عنهما: (من استفاد مالاً فلا زكاة عليه حتى يحول عليه الحول) والراجح وقفه] .
هذا الأثر عن ابن عمر رضي الله تعالى عنهما يقول: (من استفاد مالاً) هذه المسألة يبحث فيها الفقهاء المال المتجدد أثناء الحول، فمثلاً: عندك مال قدره مائتا درهم، وليكن هذا المال من التجارة، فيزيد ويزيد إلى أن يأتي نهاية الحول وقد صارت المائتان ألفاً، فعند تقدير العروض في نهاية الحول تزكي ما وجد عندك، ولا تقتصر على زكاة أول ما ابتدأت به.
فإذا كنت بدأت الكسب بالتجارة أو الموظف يوفر من راتبه كل شهر شيئاً، إلى أن بلغ التوفير نصاباً، فيبدأ حساب الحول، فإذا وصل إلى نهاية الحول من يوم ما تم عنده النصاب، وفي أثناء ذلك كان يضم توفيراً مع توفير لشهر مع شهر، إلى النصاب، فكل ذلك يتبع الأصل الأول، وفي نهاية الحول ينظر ماذا اجتمع عنده حتى الراتب الأخير الذي هو قبل الحول مباشرة، ويزكي الجميع.
فكذلك التاجر: ينظر ماذا ربح، وماذا وجد عنده من أول ما بلغت تجارته النصاب إلى أن يحول الحول، وفي نهاية الحول ينظر كم وجد عنده؟ خمسة أنصبة أو ستة أو أكثر أو أقل، فيزكي تجارته بما فيها ما دخل عليه قبل الحول بيوم واحد، ولا نقول: له حول جديد؛ لأن أصله واحد وهو التجارة، وكذلك الموظف أصل ماله وهو الوظيفة.
لكن هذا التاجر وذاك الموظف إذا استفاد مالاً آخر أثناء الحول، سوء في منتصف الحول أو قبل تمام الحول بشهرين أو ثلاثة بأن جاءه ميراث مثلاً، فهل المال الذي جاءه من الميراث تابع للتجارة أم مستقل؟ مستقل.
فعلى هذا يقول ابن عمر: يجعل له حولاً جديداً، فحول التجارة وحده ويزكيها في نهاية الحول، وحول الميراث يمضي في طريقه حتى إذا حال عليه الحول عنده زكاه، وبهذا القول يقول الشافعي رحمه الله: أعني أن من استفاد مالاً أثناء الحول اعتبر له حولاً جديداً.
أما الجمهور فيقولون: المال واحد، سواء جاء بالتجارة، أو جاء بالميراث، أو جاء بالهبة، أو جاء بغيره فكله دخل في ملكه وصندوقه، ينظر في نهاية الحول ويزكي الجميع.

البقر العوامل لا زكاة فيها
قال المؤلف: [وعن علي رضي الله تعالى عنه قال: (ليس في البقر العوامل صدقة) رواه أبو داود والدارقطني، والراجح وقفه أيضاً] .
تقدم الكلام على أنصباء البقر وأنه في كل ثلاثين تبيع، وفي كل أربعين مسنة، وهذا مطلق في عموم البقر، فجاء المؤلف بأثر علي رضي الله تعالى عنه ليقيد ذاك العموم وهو قوله: (ليس في البقر العوامل صدقة) ، أي: في كل أربعين تبيع إذا لم تكن عوامل.
والبقر العوامل جاء الأثر أنها التي تثير الأرض، أي: تستخدم في الحرث للزراعة، وقد تستخدم في جر العربات أو في السواني -أي: في نضح الماء- إلى غير ذلك، وذلك أن عمل البقر فيما يتعلق بالزراعة سيترتب عليه ثمرة، وهي إما ثمرة الشجر كنخل وعنب وزيتون، وإما حب ذرة وشعير وغيره على ما سيأتي تفصيله إن شاء الله.
وإذا كان ما تعمله البقر ستؤخذ زكاته يوم حصاده فلا يتأتى أن تؤخذ زكاة الحبوب أو الثمار الناشئ عن عمل البقر، ثم تؤخذ الزكاة من البقر الذي نشأ عن عمله تلك الثمار أو الزروع، وهو ما يسمى يعبر عنه بعض المعاصرين بقولهم: (لا ثنية في الزكاة) يعني: لا تؤخذ الزكاة من مال مرتين.
وكونه يقول: (موقوف على علي) .
تقدم التنبيه على مثل ذلك الموقوف أنه تشريع، والتشريع لا يكون بالاجتهاد ولا بالرأي، فله حكم الرفع، وعليه يكون علياً رضي الله تعالى عنه قد سمع ذلك من الرسول صلى الله عليه وسلم، وذكر ما سمعه دون أن يسند إلى النبي صلى الله عليه وسلم، وتقدم هذا في عدة أحاديث في باب الزكاة.
ونذكر الإخوة بأن علياً رضي الله تعالى عنه كانت عنده صحيفة، فلما سئل: (هل خصكم رسول الله صلى الله عليه وسلم آل البيت بشيء من العلم دون الناس؟ -هل أعطاكم علماً لم يعطه لأحد غيركم؟ قال: لا؛ إلا فهم أوتيه رجل في كتاب الله، وما في هذه الصحيفة.
قالوا: وما فيها؟ قال: أنصباء الزكاة، والعقل، وفكاك الأسير) .
إذاً: علي رضي الله تعالى عنه كانت عنده صحيفة كما كتب أبو بكر رضي الله تعالى عنه لـ أنس الكتاب الذي بيَّن فيه أنصباء الزكاة، وما كانت كتابة أبي بكر عن رأيه هو، ولكنه عن سماع سمعه من رسول الله صلى الله عليه وسلم؛ لأن إيجاب الزكاة فريضة، وإسقاطها يكون إسقاطاً للحق.
فكون علي رضي الله تعالى عنه يقول: (ليس في البقر العوامل زكاة) فيه إسقاط حق الفقراء في هذه الأبقار، وعلي لا يملك أن يسقط حقاً أوجبه الله في قوله سبحانه: {وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ} [الذاريات:19] إذاً: علي لن يقول مثل ذلك إلا إذا كان عن سماع من رسول الله صلى الله عليه وسلم.
وهذا الحديث وإن كان في البقر فإنه يرد قول المالكية بأن في الإبل العوامل زكاة، ووجهة نظر مالك رحمه الله أن الإبل من حيث هي مال ينمو بالتناسل، فإذا ملك منه النصاب فعليه الزكاة، وما كان منها من العمل فـ مالك يقول: هذا العمل من هذه الإبل زيادة منفعة لصاحبها، فالتي لا تعمل ولا يستفيد منها إلا زيادة النماء والنسل فيها زكاة، فمن باب أولى إذا كان فيها النماء والنسل ومع ذلك تعمل، فعملها زيادة فائدة، ففيها الزكاة.
ولكن الجمهور -كما أشرنا- لم يأخذوا من الإبل ولا من البقر العوامل زكاة؛ لأن عملها سيترتب عليه فائدة فتؤخذ الزكاة من تلك الفائدة، فلا نعود عليها بأن نأخذ زكاتها مرة أخرى، اللهم إلا أن تكون عروض تجارة، كأن يتاجر في الإبل ويشغلها، ويتاجر في البقر ويُعملها، فخرجت عن زكاة بهيمة الأنعام بأنصبائها: ثلاثين وأربعين وغيرها، وخرجت عما يخرج فيها من تبيع ومسنة، وعن بنت مخاض وبنت لبون، ودخلت في عروض التجارة، فتقدر قيمتها، ويخرج من مجموع القيمة قدر (2.
5%) ، وليس فيها وقص كما في أصل بهيمة الأنعام، بل تعامل معاملة عروض التجارة.

كتاب الزكاة - مقدمة كتاب الزكاة [6]
لقد أرشد النبي صلى الله عليه وسلم إلى الرفق باليتيم والإحسان إليه حتى في ماله، بأن يتاجر له فيه حتى لا تأكل ماله الزكاة، وللعلماء خلاف في مسألة إخراج الزكاة من ماله قبل البلوغ.
كما جاء الخلاف في صحة إخراج الزكاة قبل حلول الحول فيها، وهو ما فعله النبي صلى الله عليه وسلم مع عمه العباس.

وجوب الزكاة في مال اليتيم وما يتعلق بذلك
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على سيدنا محمد وعلى آله وصحبه أجمعين.
وبعد: فيقول المصنف رحمه الله: [وعن عمرو بن شعيب عن أبيه عن جده عن عبد الله بن عمرو رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: (من ولي يتيماً له مال فليتجر له، ولا يتركه حتى تأكله الصدقة) ] .
هذه القضية وقع الخلاف فيها بين الإمام أبي حنيفة رحمه الله وبين الأئمة الثلاثة: مالك والشافعي وأحمد.
فإذا كان المال لإنسان كبير بالغ رشيد مكلف فإن من أركان الإسلام أن يؤدي زكاة ماله، أما إذا كان المال ليتيم، أي: لصبي قاصر عن سن الحُلُم، واليتيم: هو من توفي أبوه قبل بلوغه، واليتيم في الحيوانات: من توفيت أمه، واليتيم في الطيور: من توفي أبوه وأمه.
وإذا كان الطفل يتيماً فلا بد أن يقام عليه ولي يرعى شئونه، ويدبر حاله من تعليمه، والحرص على ماله إن كان له مال، وتنميته ومراعاته حتى لا يضيع.
فيتيم ورث عن أبيه مالاً، هذا المال فيه زكاة، والمال الزكوي على قسمين: مال خفي: وهو ما يتعلق بالنقد من الذهب والفضة، والأوراق النقدية في الوقت الحاضر.
ومال ظاهر: وهو بهيمة الأنعام والزروع.
فالمال الخفي يقول الجمهور: فيه زكاة.
والإمام أبو حنيفة رحمه الله يقول: لا زكاة عليه حال يتمه، ولكنه إذا بلغ ورشد واستلم ماله من الوصي زكاه.

استحباب الاتجار بمال اليتيم
وقوله في الحديث: (من ولي يتيماً) أي: صار ولياً عليه، سواء كان أمه أو عمه أو أخاه الأكبر أو شخصاً أجنبياً يقيمه الحاكم؛ فالذي يلي مال اليتيم، وكان لهذا اليتيم مال فلا يجعله في الصندوق، بل يتجر فيه؛ لينمو ويربح، حتى إذا حال عليه الحول وأخرج الزكاة لم ينقص رأس المال الأساسي، وهكذا يحول الحول الثاني ويخرج الزكاة، فيكون نماء المال وربحه ضماناً لرأس المال.
ويقول صلى الله عليه وسلم: (فليتجر به) أي: برأس مال اليتيم؛ لأنه باتجاره فيه ينمو، فإذا ما أخرجنا الزكاة منه حافظ على مستواه، فلا ينقص، بل يزيد، أما إذا لم نتجر فيه وتركناه في الصندوق، وحال عليه الحول، وأخذنا منه (2.
5%) ، والسنة الثانية أخذنا منه (2.
5%) وهكذا إلى السنة العاشرة؛ فعشر سنوات في اثنين ونصف في المائة ماذا يبقى؟ كأنا تركنا مال اليتيم للزكاة تأكله.
إذاً: قوله صلى الله عليه وسلم: (فليتجر له، ولا يتركه حتى تأكله الصدقة) دليل للجمهور على أن مال اليتيم يزكى، لأنه لو لم يزك لم تأكله الصدقة.

الدليل على عدم وجوب الاتجار بمال اليتيم
جاء عن علي رضي الله تعالى عنه أن آل أبي أوفى كانوا أيتاماً، ولهم عنده مال وديعة، وبعد أن بلغوا سن الرشد دفع إليهم مالهم، فحسبوه فوجدوه ناقصاً، قالوا: المال ناقص يا علي.
قال: هل حسبتم زكاته؟ قالوا: لا.
قال: احسبوها.
فحسبوا زكاة تلك السنوات فوجدوه تاماً بزكاته، فقال: أترون أن يكون عندي مال ولا أخرج زكاته؟ وهنا أصبحنا في إشكال، فهذا علي لم يتجر بالمال، وتركه حتى أكلت الزكاة منه واستنقصه أصحابه؟ وهنا قال: (فليتجر له) فهل يجب على الولي أن يتجر في مال اليتيم أم أن هذا من باب النصح والرشد؟ نقول: الولي ما تولى لليتيم إلا للعمل على صلاحية حاله، واتفق الأصوليون على معنى قوله سبحانه: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا} [النساء:10] فقالوا: كل من أتلف على يتيم مالاً، سواء أكله بفيه أو أحرقه بنار أو أغرقه في ماء، أو سلط عليه بهيمة، فهو داخل في عموم الوعيد: {إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا} [النساء:10] .
بقي لنا هذا: هو لم يأكله، ولكن ترك تنميته، فالأصوليون أيضاً يقولون: الترك فعل، كما يذكر والدنا الشيخ الأمين في مراقي السعود: (والترك فعل في صحيح المذهب) ، وكما قال الصحابة: (لئن قعدنا والنبي يعمل -أي: في بناء هذا المسجد النبوي الشريف- لذاك منا العمل المضلل) ، فهم بالقعود ما عملوا شيئاً لكن قعدوا عن العمل، فترك العمل والقعود بدون عمل فعل، كما قال صاحب مراقي السعود: فالترك فعل، بمعنى: لو أن إنساناً على شاطئ نهر، وجاء كفيف ولا يعلم بحافة النهر، وهو يراه متجهاً إلى الماء، فإنه سيغرق، فلو تركه فلم ينبهه حتى سقط في الماء فغرق، هل هو عمل شيئاً في غرقه؟ ما عمل، ولكنه مسئول؛ لأنه ترك إرشاده، وهكذا من ترك شيئاً قادراً على أن يفعله وترتب على تركه مفسدة، فهو مسئول عنها.
وهنا علي رضي الله تعالى عنه ترك العمل في مال الأيتام عنده، فيقال في العمل في مال اليتيم: إن كان العامل من أرباب الخبرة، ولديه المتسع، ويمكن أن يعمل في مال اليتيم وينميه، فعليه أن يعمل، أو يضعه في يد أمين يعمل، أما إذا كان لا يضمن الربح، أو يخشى إن وضعه في يد آخر أن ينكره أو يهمله، فبقاؤه في محله أولى.

دليل أبي حنيفة على عدم وجوب الزكاة في مال اليتيم والجواب عليه
والإمام أبو حنيفة رحمه الله يقول: الزكاة عبادة وتحتاج إلى النية، والصغير غير المكلف لا نية له، فكيف يؤدي عبادة بدون نية.
قال: فالزكاة كالصلاة، ولا تجب عليه الصلاة إلا إذا عقل وأدرك وصحت منه النية، وكذلك الصوم.
قال الجمهور: إنما ذلك في العبادة البدنية، أما العبادة المالية فلا تتوقف على النية، ووليه هو المكلف، فهو يقوم بذلك نيابة عنه، أرأيت لو أن هذا اليتيم لحقه دين، وجاء الولي واستولى على هذا المال بولايته ووصايته على هذا الصغير، أترونه يسد الدين عنه أم لا؟ وعلى هذا لو أن اليتيم لحقه حق في المال، وطولب به الولي، فإن الولي يدفع هذا الحق من مال الصبي وفاءً بدينه، ولا يتوقف على كونه صغيراً لا نية له، فقالوا: الزكاة حق في المال، وله تعلق بالذمة -أي: بذمة المالك- ليبرئ ذمته بقصد إخراجه طاعة لله.
وكذلك الحديث الماضي: (أخذناها وشطر ماله) هل كان له نية في هذه أم أخذت بالقوة؟ أخذت بالقوة، قالوا: فتجزئ عنه ولو لم ينو إخراجها، لكن ثوابها على أنها أداء ركن في الإسلام ليس له؛ لأنه لم يدفعها طواعية.

تفصيل مذهب أبي حنيفة في زكاة مال اليتيم
إلى هنا الأئمة الثلاثة يقولون: في مال اليتيم زكاة أياً كان نوعها، والولي يقوم مقامه في إخراجها والنية عنه، والإمام أبو حنيفة رحمه الله يقول: الزكاة عبادة، والعبادة لا تتأتى إلا من البالغ المكلف، فيترك المال بزكاته حتى يبلغ ويرشد الصبي، فيدفع إليه ماله ويقال له: الزكاة في مالك من سنة كذا، ويتولى هو إخراج زكاة ماله بنفسه.
هذا عند الإمام أبي حنيفة، وخالفه بعض أصحابه في ذلك.
إلا أن الإمام أبا حنيفة رحمه الله يستثني من عموم المال ما تخرجه الأرض، فيقول: إذا كان الصبي يمتلك مزرعة، والمزرعة جاءت بما تجب فيه الزكاة، فإن على الولي أن يخرج زكاة ما تخرجه الأرض من ملك اليتيم، ولا ينتظر به إلى أن يبلغ قال: لأن الله سبحانه وتعالى علق زكاة ما تخرجه الأرض بعينه، قال تعالى: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} [الأنعام:141] فأمر المولى بإخراج زكاة ما تخرج الأرض يوم الحصاد، واليتيم لا دخل له في ذلك.
وسيأتي ما هي الأنواع التي تزكى مما تخرجه الأرض أو لا يزكى.
ومال اليتيم: إما نقد وإما بهيمة الأنعام وإما زروع، أما النقد وبهيمة الأنعام فالإمام أبو حنيفة رحمه الله يقول: لا يزكى مال اليتيم في النقدين وبهيمة الأنعام، وتترك حتى يبلغ ويستلم ماله، ثم هو الذي يتولى إخراج زكاته، أما الزكوي مما تخرجه الأرض فإن وليه يخرجه يوم حصاده، هذا ما يتعلق بمال اليتيم، والقاصر كالمجنون والمعتوه ونحو ذلك.
والله تعالى أعلم.

ترجيح القول بوجوب الزكاة في مال اليتيم
وهذه القضية من القضايا التي تعم بها البلوى، لأنه لا تخلو قرية من يتيم، ولا يخلو يتيم في الغالب من مال، فإذا كانت المسألة على هذه الحال، فربما نجد فيما تقدم لنا من حديث معاذ رضي الله تعالى عنه ما يشهد للأئمة الثلاثة، وهو: أن معاذاً لما أرسله النبي صلى الله عليه وسلم إلى اليمن قال له: (فأعلمهم بأن الله افترض عليهم زكاة في أموالهم تؤخذ من أغنيائهم وترد إلى فقرائهم) .
ونحن نسأل في كلمة (أغنيائهم) : اليتيم إذا كان عنده ألف رأس من الإبل أو من الغنم، وإذا كان عنده ألف دينار أو ألفا درهم من الفضة، فهو غني أم فقير؟ الجواب: هو غني، فيدخل في عموم الأغنياء، فتؤخذ منه الزكاة كما تؤخذ من الأغنياء الكبار.
وإذا جئنا في تقسيم الزكاة: (تعطى إلى فقرائهم) ، هل نعطيها لليتيم الفقير أم نقول: هذا اليتيم ليس مكلفاً، ولا يصح أن يقبض الزكاة؟ الجواب: أنه أحق من غيره، فإذا كان مع اليتم يأخذ من الزكاة، إذاً: مع اليتم يعطي الزكاة، فهذا في عموم (أغنيائهم) وهذا في عموم (فقرائهم) .

الصلاة على مخرجي الزكاة والدعاء لهم
قال المؤلف: [وعن عبد الله بن أبي أوفى قال: (كان رسول الله صلى الله عليه وسلم إذا أتاه قوم بصدقتهم قال: اللهم صل عليهم) متفق عليه] .
هذه القضية، وهي الصلاة على غير الأنبياء، جاء في النص القرآني الكريم: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} [الأحزاب:56] .
وهنا أنه صلى الله عليه وسلم كان عندما يأتيه قوم بزكاتهم، سواء كانوا من أهل المدينة أو من خارجها يصلي عليهم؛ لأننا عرفنا القاعدة: أن بهيمة الأنعام تؤخذ زكاتها على مياههم هناك، فإذا كانت زكاة مال أو زكاة حبوب وجاءوا بها إلى رسول الله، ودفعها إلى المسئول لتوزيعها أخذها منهم وصلى عليهم، اللهم صل على آل فلان، أو اللهم صل على فلان، أو يقول: صلى الله عليك.
وكونه صلى الله عليه وسلم يصلي على من أتى بزكاته إليه هو امتثال منه لأمر الله: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ} [التوبة:103] فهذا أمر من الله لرسوله صلى الله عليه وسلم أن يصلي عليهم عندما يأخذ منهم الزكاة.
وهنا: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} [الأحزاب:56] .

معنى الصلاة
الصلاة في اللغة: الدعاء، كما قال القائل: وقابلها الريح في دنها فصلى على دنها وارتسم أي: دعا على دنها، وكما جاء في حديث الوليمة: (شر الطعام طعام الوليمة، يدعى إليها من يأباها، ويمنعها من يأتيها، ومن لم يأتها فقد عصى أبا القاسم، ومن كان صائماً فليصل) ، فبعض العلماء قال: (فليصل) أي: يرجع ويسجد، وبعض العلماء قال: (فليصل) أي: فليدع؛ لأن أصل الصلاة الدعاء، وانتقل اسمها إلى الصلوات الخمس ونوافلها؛ لأن الدعاء موجود فيها من أول لفظ: الله أكبر ثم دعاء الاستفتاح، إلى أن يسلم.
قالوا: والصلاة من الله على رسوله أو من الله على عباده كما في الحديث: (من صلى علي مرة صلى الله عليه بها عشراً) فقالوا: الصلاة من الله رحمة، فإذا قال صلى الله عليه وسلم: اللهم صل على آل فلان؛ فمعناه: اللهم ارحم آل فلان.
والصلاة من العباد دعاء، فإذا قلت: اللهم صل على محمد، فكأنك تدعو الله بأن يعلي شأن محمد صلى الله عليه وسلم، فتدعو له ولآله بالرفعة والثواب الجزيل.

حكم الصلاة على غير الأنبياء
فهنا: هل تجوز الصلاة من الإنسان للإنسان فتقول: اللهم صل على آل فلان؟ فكوننا نقول: اللهم صل على محمد، قد أمرنا بذلك {صَلُّوا عَلَيْهِ وَسَلِّمُوا} [الأحزاب:56] فهذا أمر من الله أن نصلي على محمد صلى الله عليه وسلم، فهل نفعل ذلك للخلق فيتساوى أفراد الأمة مع رسولها؟ بعض العلماء قال: لا نصلي عليهم، ولكن ندعو لهم بالخير! بغير صيغة الصلاة، وإنما نقول: اللهم أكرمهم، وبارك لهم فيما رزقتهم، ونمِّ أموالهم، واحفظها، ونحو ذلك.
ومن هنا لما انتقل صلى الله عليه وسلم إلى جوار مولاه قال بعض الناس: أنا لا أعطي الزكاة لـ ابن أبي قحافة.
قال: كنت أعطيها لرسول الله لأنه كان يصلي علينا، وليست صلاة ابن أبي قحافة علينا كصلاة رسول الله، فأنا أؤديها بنفسي.
ولكن كما نعلم أنه لم يقبل منهم ذلك.
ومن الطريف أنه يذكر في ترجمة سعد بن عبادة وهو سيد الخزرج، أن النبي صلى الله عليه وسلم أتاه إلى بيته، فسلم النبي صلى الله عليه وسلم، فرد سعد: وعليكم السلام.
بصوت خفيف لم يسمعه رسول الله، فأعاد: السلام عليكم.
فرد: وعليكم السلام.
وأعاد مرة ثالثة: السلام عليكم.
فرد: وعليكم السلام.
فانصرف النبي صلى الله عليه وسلم؛ لأنه سلم ولم يسمع جواباً ولم يؤذن له، فقيل لـ سعد:ألم تأذن لرسول الله صلى الله عليه وسلم أول ما سلم؟ قال: أريد أن يكرر، فلما انصرف صلى الله عليه وسلم لحقه سعد، فقال: والله يا رسول الله! لقد سمعت سلامك من أول مرة، ورددت بصوت خفي لا تسمعه لتكرر (السلام عليكم) ويتكرر لنا سلاماً منك علينا، فرجع معه النبي صلى الله عليه وسلم وأكرمه.
يهمنا أن هذا الصحابي، الذي كان سيد قومه، حضر بيعة العقبة وكان نقيباً فيها، فيسلم عليه الرسول ولا يقول له: تفضل.
ويريد أن يكرر السلام، ألا تأذن لرسول الله؟ قال: دعه يسلم علينا أيضاً.
إذاً: كان أولئك القوم يريدون دفع الزكاة لرسول الله لأنه يصلي عليهم، وصلاة الرسول دعاء، ودعاؤه مستجاب، ولهذا قالوا: لا نعطي أبا بكر؛ لأن دعاءه ليس كدعاء رسول الله.
إذاً: ما دام أنه جاء النص فلا محل للاجتهاد، ولكن هل هذا عام في كل من يأخذ الصدقة من أهلها؟ البعض يقول: نعم؛ تأسياً برسول الله صلى الله عليه وسلم، والبعض يقول: هذا خاص برسول الله.
لماذا خصصتموه؟ قالوا: لقد كتب أبو بكر أنصباء الزكاة وبينها للعمال، وبعث رسول الله عمالاً يجمعون الزكاة، وبعث أبو بكر عمالاً يجمعون الزكاة، ولم يرد عن مبعوث واحد وعامل في الزكاة أنه أوصي بأنه: إذا أخذت من أحد فصل عليه.
فما داموا عمال الزكاة لم يعملوا بها في عهده صلى الله عليه وسلم، ولا في عهد الخلفاء من بعده، فقد كانت خاصة برسول الله صلى الله عليه وسلم.

حكم تقديم الزكاة قبل حلول الحول
قال المؤلف: [وعن علي: (أن العباس سأل النبي صلى الله عليه وسلم في تعجيل صدقته قبل أن تحل، فرخص له في ذلك) رواه الترمذي والحاكم] .
هذه المسألة: أن العباس رضي الله تعالى عنه قدم إلى رسول الله صلى الله عليه وسلم زكاة العام الحالي ومعها زكاة العام الذي لم يأت، فيكون قد قدم زكاة عام قبل حلول وقتها.
وقد تقدم معنا كلام علي رضي الله تعالى عنه: (ليس في مال زكاة حتى يحول عليه الحول) ، فالعام الأول حال عليه الحول فنأخذها، لكن العام الثاني لم يدخل بعد، ولا حال الحول على المال، فكيف نأخذ زكاة سنتين؟ وهل يجوز تقديم الزكاة قبل كمال حولها، مع أن الحول شرط في وجوبها؟ فالبعض يمنع مطلقاً، ويقول: تمام وجوب الزكاة بتمام الحول، فتقديم الزكاة قبل الحول كتقديم الصلاة قبل وقتها، والصلاة قبل وقتها لا تصادف محلاً، فكذلك الزكاة قبل حولها لا تصادف محلاً.
والآخرون قالوا: هذا اجتهاد وقياس، ولا اجتهاد ولا قياس مع النص، فإن هذا فعل رسول الله صلى الله عليه وسلم، ولكن اختلفوا: هل العباس رضي الله تعالى عنه هو الذي تقدم وجاء لرسول الله بزكاة عامين في وقت واحد، أو أن النبي صلى الله عليه وسلم هو الذي طلب من العباس أن يقدم زكاة سنة لم تأت بعد، بأن يدفع زكاة سنتين في سنة حاضرة؟ الجمهور على أن النبي صلى الله عليه وسلم هو الذي طلب من العباس، وجاءت الرواية: (قد احتجنا فطلبنا -أو فاستسلفنا- من العباس زكاة عامين) .
وهنا يقول بعض العلماء: المتوسط في القول أنه إن وجدت حاجة عند الإمام للمال، وزكاة العام لا تكفي، فله أن يستسلف من أرباب الأموال زكاة سنة متأخرة؛ ليسد بها الحاجة الحاضرة، أما في غير وجود حاجة فليس هناك داع لتقديم زكاة لم يأت شرطها بعد.
وعلى هذا فخبر العباس رضي الله تعالى عنه بأنه قدم زكاة سنة متأخرة، لا شك فيه، ولكن البحث في: هل العباس تقدم به لرسول الله، أو أن رسول الله هو الذي استسلف وطلب من العباس، لحاجة حاضرة احتاج فيه زيادة مال؟ هذا هو الأولى والأصح.
بقينا هنا في مسألة يمكن أن يكون للاجتهاد فيها مجال، وهي مسألة واقعة بين الناس: وهي أنه إذا كان هناك شخص عنده زكاة النقدين، واعتبر الحول في رمضان، وكل سنة من رمضان يخرج زكاة ماله، فجاء في شعبان أو في رجب ووجد بعض إخوانه في مسيس الحاجة إلى المال، وهو لا يريد أن يعطي من رأس المال شيئاً، وهو عنده الزكاة، ويعلم بأنه عند مجيء الحول سيخرج عشرة آلاف ريال أو مائة ألف ريال، فقال: هؤلاء الإخوان أو الجيران أو الأرحام في أمس الحاجة إلى الريال، فهل ندعهم يموتون جوعاً حتى يأتي رمضان، أم أنه يقدم من زكاة ماله الذي يجب في رمضان للحاجة الموجودة التي أدركها في هؤلاء الناس؟ الجواب: يقدم من ماله ويعطيهم.
المهم أنه صلى الله عليه وسلم أخذ زكاة سنة مقدمة لحاجة، فماذا يمنعنا أن نقدم جزءاً من زكاة مالنا عن وقته من أجل حاجة حاصلة؟ وهؤلاء في تلك الحالة الاضطرارية لا شك أنهم أشد ما يكونون محتاجين لذلك، وهذا مال ينتظر أوانه، فبدلاً من أن تنتظر أوانه فقد جاءت حاجته، وأنت ما أعددته إلا للفقراء والمساكين تسد به حاجتهم، وهذه حاجة حاضرة، فإذاً: لا بأس في مثل ذلك.
ويقولون عن مالك: إنه كان يجيز تقديم زكاة المال عن حولها إلى نصف شهر.
وعندهم في زكاة الفطر أنها تخرج يوم العيد ما بين صلاة الفجر إلى صلاة العيد، وهناك من يقول: تقدم اليوم واليومين والثلاثة.
والشافعي يقول: إذا انتصف رمضان فلك أن تخرج زكاة الفطر، فأجاز تقديمها على أكثر من أوانها.
على كل المسألة اجتهادية، وأرى -والله تعالى أعلم- أنه يجوز له تقديمها عن موعد حولها لسد الحاجة الموجودة.
والله تعالى أعلم.

كتاب الزكاة - مقدمة كتاب الزكاة [7]
من رحمة الله بعباده أنه لم يوجب عليهم الزكاة إلا فيما بلغ النصاب الذي هو مقياس الغنى، وكان قد حال عليه الحول، وقد جاء الشرع بتقدير نصاب الفضة بمائتي درهم، لكن الكثير من الناس يجهل مقدار ذلك خاصة بعد ترك التعامل بالدراهم الفضية، وشيوع العملات الورقية، فجاء البيان هنا للطريقة التي يعرف بها نصاب الفضة بالعملات الحديثة المتداولة اليوم.

حديث جابر في أنصبة الزكويات
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على سيدنا محمد وعلى آله وصحبه أجمعين.
وبعد: فيقول المصنف رحمه الله: [وعن جابر عن رسول الله صلى الله عليه وسلم قال: (ليس فيما دون خمس أواق من الورق صدقة، وليس فيما دون خمس ذود من الإبل صدقة، وليس فيما دون خمس أوسق من التمر صدقة) رواه مسلم] .
أتى المصنف رحمه الله تعالى إلى هذه المسألة، وقد أجمعوا على أن الأموال المتفق على زكاتها أربعة وهي: بهيمة الأنعام، والذهب والفضة، والزروع والثمار، وعروض التجارة.
فهذه الأجناس من حيث هي زكوية، ويختلف التفصيل فيها حسب نوعها وطريقة الحصول عليها.
وفي هذا الحديث يبين لنا النبي صلى الله عليه وسلم أن الأموال الزكوية لها أنصباء، بخلاف من شذ وقال: كل مال يزكى ولا عبرة بنصاب ولا بحولان الحول! وهذا في الواقع فيه إجحاف على المالك؛ لأنه يحمله الزكاة على كل ما يملكه ولو كانت له فيه حاجة.
فاشتراط بلوغ المال الزكوي نصاباً فلأنه يدل على وفرته في يد صاحبه، وكذلك اشتراط الحول يدل على استغنائه عنه حولاً كاملاً، ومن كان في يده مال مستغن عنه لمدة سنة فلا شك أنه غني، أما الفقير فهو إما أنه لا يملك شيئاً، أو إذا ملك شيئاً فإنه لا يستمر في يده إلى حول كامل.
ومن هنا قالوا: مشروعية الزكاة بنيت على الإرفاق والتعاون، فهي إرفاق بالمالك فلا يكلف الزكاة إلا في حالة غنى، وحالة الغنى أن يملك نصاباً من المال الزكوي يستغني عنه سنة كاملة، وحالة الإرفاق بالفقير أن يأخذ جزءاً من مال الغني يستعين به، ومن الإرفاق بالغني أيضاً قلة ما يؤخذ منه في النصاب الذي يملكه.

نصاب الفضة
وهنا في حديث جابر أن النبي صلى الله عليه وسلم يقول: (ليس فيما دون خمس أواق من الورق صدقة) ، إذاً الخمس الأواقي هي النصاب، وما كان أقل منها فلا زكاة فيه؛ لأنها قليلة، والورق إنما هو الفضة كما جاء في قوله سبحانه: {فَابْعَثُوا أَحَدَكُمْ بِوَرِقِكُمْ هَذِهِ} [الكهف:19] .
والخمس الأواقي: مائتا درهم، وقد جاء النص صريحاً في مائتي درهم، وجاء عن أم المؤمنين عائشة رضي الله تعالى عنها فيما يتعلق بالصداق في الزواج بأن الأوقية أربعون درهماً، وخمس أواق في أربعين بمائتين.
وعلى هذا يتقرر عندنا أن الفضة من الأموال الزكوية، وهي من النقدين، وأن لها نصاباً وهو خمس أواق، ثم الخمس الأواقي أو النصاب لا زكاة فيها حتى يحول عليها الحول، وسيأتي النص على أنه يخرج منها ربع العشر، وربع العشر مطرد في الذهب والفضة، والذي يهمنا الأنواع المنصوص عليها في هذا الحديث.

شروط زكاة الفضة
إذاً: المبدأ الأساسي في التشريع: أنه لا زكاة في الفضة على من يملكها إلا بشرطين.
الشرط الأول: بلوغ النصاب، وهو خمس أواق، وليس عندنا اليوم أواق، ولكن نحن نقول: هذا المبدأ التشريعي، والخمس الأواقي مائتا درهم؛ هذا الشرط الأول.
الشرط الثاني: حولان الحول على هذا النصاب.
ومعنى حولان الحول: أن يستمر المبلغ نصاباً لا ينقص، وإذا زاد فبحسابه.
وفي ابتداء الحول ننظر في الخمس الأواقي مثلاً، فإن كان اكتسبها مرة واحدة فيبدأ حساب الحول من يوم اكتسبها، وإذا كان يكتسبها على دفعات كل شهر أوقية، كأن يوفر من راتبه، أو يأتيه دخل ما فيوفر أوقية، فيتوفر عنده النصاب على خمسة أشهر، فمن يوم أن اكتمل عنده خمس أواق يبدأ الحول، وإذا كان في ازدياد، وبعد الخمسة الأشهر جاءت خمس أواق ثانية، فأصبح عنده عشر أواق، وبعد شهرين جاءت أوقيتان، فمن أول ما بدأ الحول إلى نهايته صار عنده اثنتا عشرة أوقية، فيزكي الجميع آخر الحول.

اشتراط بقاء النصاب طوال الحول دون نقص
إذا اجتمع عنده خمس أواق في شهر خمسة مثلاً، وبدأ الحول من شهر خمسة، فإذا جاء شهر خمسة من السنة الثانية يكون قد اكتمل الحول فيزكي، لكنه في شهر عشرة نقصت عليه أوقية، فهل النصاب باق أم نقص؟ نقص.
وفي شهر أحد عشر جاءته أوقية، فعاد النصاب واكتمل، فهل نزكي هذه الخمس الجديدة على حول الخمس الأولى، أم نبدأ حولاً جديداً من يوم أن اكتملت بعد النقص؟ الجواب: إذا نقص النصاب في أثناء الحول نستأنف الحول من يوم أن يكتمل؛ لأنه إذا استمر على هذا النقص وحال الحول لم نأمره بالزكاة، لأنه لم يملك نصاباً حال عليه الحول، نعم.
كان قد امتلك نصاباً ولكن احتاج فنقص منه، ولهذا جعل الحول لأنه مقياس الاستغناء.
فإذا مرة عليك سنة وما احتجت منه شيئاً تبين أنك مستغنٍ وأنه زيادة، لكن إذا كان ينقص ويزيد! وينقص ويزيد! فعند نهاية الحول ننظر الخمسة موجودة، ولكن النقص الذي طرأ عليها، والزيادة التي اكتملت بها خمس أواق كانت في الشهر الماضي مثلاً، فيكون الشهر الماضي هو بداية الحول.
هذا ما يتعلق بزكاة الفضة؛ لأنها يشترط لها شرطان: ملك النصاب، وأن يستمر هذا الملك تاماً حتى يحول عليه الحول.
فإن طرأت عليه زيادة تلحق بالأصل، فالأصل أن تضم، ولكن الفقهاء لهم في هذا بحث وتفريع: فإن كانت الزيادة من جنس الأصل الموجود عنده فإنها تلحق بالأصل وتزكى معه عند تمام حوله، وذلك مثل عروض التجارة، فهو كل يوم يربح أوقية نصف أوقية ربع أوقية، فعندما اكتمل عنده خمس أواق استمر في الربح إلى نهاية السنة، فصار عنده عشرون أوقية، فإذا حصل من العشرين أوقية على واحدة في الأسبوع الماضي فهل نجعل لها حولاً مستقلاً أم هي تابعة في نماء التجارة عنده؟ تابعة.
إذاً: هذا هو المبدأ عندنا فيما يتعلق بزيادة النصاب وما يتعلق بنقصان النصاب.

نصاب الإبل
قوله: (وليس فيما دون خمس ذود من الإبل صدقة) : الذود: العدد الإبل.
والمعنى أن الذي عنده أربع أو ثلاث من الإبل أنه لا زكاة فيها.
وتقدم لنا في أنصباء الإبل أن في كل خمس شاة إلى عشرين، فإذا بلغت خمساً وعشرين ففيها بنت مخاض، فإذا بلغت ستاً وثلاثين ففيها بنت لبون، إلى آخر الجدول المعروف الذي تقدم معنا.
إذاً: هذا الحديث يبين لنا أنصباء الأموال الزكوية: فنصاب الفضة خمس أواق، ونصاب الإبل يبدأ بخمس من الإبل، وما كان أقل من ذلك فلا زكاة فيه.

أهمية معرفة المعايير والموازين وتوحيدها بين المسلمين
قوله: (وليس فيما دون خمسة أوسق من التمر صدقة) .
تقدم معنا أن الفضة لها نصاب، ونصابها خمس أواق، والأواقي قدرها مائتا درهم، وليس المقصود الدرهم المغربي، فتلك عملة خاصة بالمغرب، كم تكون المائتا درهم؟ ما أحد سأل ولا أحد فتش! نحن -يا إخوان- في هذه الآونة الأخيرة تغيّرت كثير من اعتبارات الشرع عندنا، وخاصة المكاييل والموازين، وكل أمة لها معاييرها الخاصة، وأذكر أن مسمى الرطل كان في مصر يبلغ اثنتي عشرة أوقية، وكذلك في إسطنبول، والرطل في القدس أقتان، مع أن الأقة الواحدة تساوي اثنين كيلوا، والرطل في بغداد قريب من الرطل في مصر، فتختلف الموازين على حسب اصطلاح الأمة؛ لأن لكل أمة أن تأخذ لنفسها وتضع لنفسها معاييرها الخاصة، نحن نسمع الآن: (متر، وياردة، وإنش، وقدم، وفوت) .
فالمقاييس الرسمية المتعامل بها اليوم هي المتر والياردة والإنش، فهذه مقاييس، وعند المساحات (فدان وهكتار، وقيراط) وكذلك المكاييل: (مد، وصاع، وكيلو، وربع، وملوا، وقدح) ، فهذه مكاييل وموازين ومقاييس قد تصطلح كل أمة على ما يصلح عندها.
وقد قال العز بن عبد السلام: على الأمة أن تطيع ولي أمرها في أربعة: أولاً: نوع المكيال، ونوع الميزان الذي يأمر بالتعامل به، فإذا قال: تعاملوا بالأقة، أو قال: تعاملوا بالرطل، أو قال: تعاملوا بهذه الصنجة التي سأصنعها ثم صنع صنجة وسماها، فيجب أن يكون الوزن بها وبأجزائها، ولا يحق لإنسان أن يصنع صنجةً أخرى يزن بها للناس.
ووحدة المكاييل والموازين ضرورية في العالم؛ لئلا يأكل الناس أموال بعضهم بعضاً، فيأتي من يقول لك: هذا وزن، ويأتي آخر يقول لك: هذه أوزن هذه أنقص وأنا لا أدري؟ لا.
ولذا الرسول صلى الله عليه وسلم أشار إلى أنه من السنة وحدة المكيال والميزان؛ لأنه صلى الله عليه وسلم قال: (المكيال مكيال المدينة) وقال: (اللهم بارك لهم في صاعهم ومدهم) ، والصاع والمد مكيال، وجعل مكة وحدة الموازين فقال: (الميزان ميزان مكة) .
فالعالم الإسلامي عليه بحسب هذا الحديث أن يوحد مكاييله على مكاييل المدينة، وموازينه على موازين مكة، مثل وحدة النقد، فهل يمكن أن يكون في بلد واحد نقدان مختلفان لدولة واحدة؟ لا؛ بل لكل دولة نقد مستقل، فكذلك لكل دولة مكيال وميزان مستقل.
ثم قال العز بن عبد السلام: في إعلان الحرب على عدو محارب، وعقد الهدنة مع مقاتل، فإذا أعلن ولي أمر المسلمين حرباً على عدوه وجب على الأمة أن تقوم معه، وإذا أعلن هدنة مع أمة وجب على المسلمين أن يلتزموا بهذه الهدنة.
فالمكيال والميزان من الأمور الاجتماعية التي يجب توحيدها.
وكان الدرهم أولاً ليس إسلامياً بل كان رومياً.
وكذلك المثقال ما كان موجوداً على عهده صلى الله عليه وسلم، ولكن المثقال لم يختلف وزنه في جاهلية ولا إسلام، أما الدرهم فكان يتفاوت، وجاء في صدر الإسلام التعامل بالدراهم الأجنبية، وفي الدولة الأموية كان الدرهم الصغير والدرهم الكبير، فجمع بعض ولاة بني أمية درهماً صغيراً والآخر كبيراً، ثم قسمهما نصفين، واعتبر الدرهم نصف الكبير ونصف الصغير، وتوحّد الدرهم، وصارت عشرة دراهم تزن سبعة مثاقيل.
والدرهم وحدة ميزان ووحدة نقد، تقول: الأوقية كذا ليرة، ونحن نقول: الأوقية أربعون درهماً، والدينار يصرف بعشرة دراهم، وكان صرفه في زمن عمر ما بين ثمانية إلى اثني عشر درهماً، واستقر الأمر على أن الدينار يصرف بعشرة دراهم، وعشرون ديناراً هي نصاب الذهب، ومائتا درهم هي نصاب الفضة.
يبقى أن الدينار يعادل من الدراهم عشرة؛ لأن عشرين ديناراً تعادل مائتي درهم، إذاً: الدينار وحدة وزن ووحدة نقد، ولهذا ربما نجد في بعض كتب الفقه من يقول: كذا درهماً وزناً، كذا درهماً عدّاً، فإذا قال لك: وزناً، فالمعنى أنه موزون وزنه كذا، وإذا قال لك: عداً، فالمعنى أنه وحدة نقدية يعد كذا درهماً.

تقدير نصاب الفضة بالعملات الحديثة
فكما قلنا: إن لكل أمة أن توجد لنفسها من المكاييل والموازين ما ترتضيه، فمع طول الزمن تتغير الدرهم وتتنوع المكاييل، أنت عندك المد في السوق ليس هو المد النبوي، فقد تغير، والمد الذي في السوق يعادل ثلاثة أمداد، والصاع الذي في السوق يعادل ثلاثة صيعان من صاع النبي صلى الله عليه وسلم، بينما المد النبوي يكون ربع الصاع النبوي، والمد التجاري اثنا عشر مداً نبوياً، إذاً: اختلفت المكاييل في المدينة.
كان ريال الفضة السعودي موجوداً وكان وحدة نقد، الآن انتهى عن كونه نقداً وأصبح حلياً وتحفاً وهدايا، ولم يعد يتداول كعملة سائرة بين الناس بوحدة الريال، ووزنه بالدراهم المعروفة عندنا ثلاثة دراهم وثلاثة أرباع الدرهم، بتحرير العلماء بأن المائتي درهم الواردة في نصاب الفضة تعادل ستة وخمسين ريالاً سعودياً، الذي يزن الريال الواحد منها أربعة دراهم إلا ربع، ونحن نأخذ هذا كمعيار موجود عملياً.
يبقى نصاب الفضة بالنسبة للريال السعودي الذي كان يتداول، وهو موجود الآن يصاغ ويستعمل على هيئته ووزنه، لكن لا يتداول بين الناس، لأنه لما جاءت هذه الأوراق أصبحت الفضة تعادل الآن عشرين ريالاً ورقاً، إذاً: لا عبرة بهذا؛ لكن كيف نحدد نصاب الفضة التي نمتلكها على المائتي درهم التي جاء الشرع بها؟ نقول: إن العملة هي وسيلة الشراء، وهي الوسيط في التعامل، فننظر إلى الفضة السعودي التي كانت متداولة والتي تعادل المائتي درهم، فنأتي بالستة والخمسين ريالاً السعودي فننظر كم قيمتها الشرائية في الأسواق؟ فهي أبعدت عن السوق وبقيت سلعة تباع وتشترى، فإذا كان نصاب المائتي درهم يعادل وزناً الستة وخمسين ريالاً سعودياً، والريال السعودي أربعة دراهم إلا ربع وقد عمل حساب الرصاص أو النحاس الموجود مع الفضة ليشدها حتى تصلح في سبكها وصياغتها ريالات قابلة وصالحة للتداول دون أن يسري منها شيء.
فنأتي للعالم كله في أي بقعة فنسأل: كم قيمة الشراء لمائتي درهم فضة عندكم؟ فإذا قالوا لنا: قيمتها خمسمائة ريال، مائتا روبية، عشرون دولاراً، أو أربعون جنيهاً استرلينياً، أو أي عملة في العالم تتداول كنقد، فالقيمة الشرائية لهذه العملة في بلدها ننظر كم منها يعادل المائتي درهم ثمناً! فما يعادل المائتي درهم الأساسية من الفضة بالقيمة الشرائية يكون هو النصاب، إذا جئت في مصر ففيها الجنيه المصري، فتنظر بكم جنيهاً نشتري المائتي درهم؟ إذا جئنا إلى الهند وباكستان نظرنا كم روبية نشتري بها المائتي درهم، وإذا جئنا إلى أمريكا نظرنا كم دولاراً نشتري به المائتي درهم، إذا جئنا إلى بريطانيا وإسكندنافيا نظرنا كم جنيهاً استرلينياً نشتري به المائتي درهم، وهكذا في دول العالم.
وهنا في السعودية نقدر كم ريالاً سعودياً ورقياً يشترى به المائتا الدرهم؛ فيكون النصاب عن الفضة بالعملة الورقية التي هي بديل ما يساوي في القيمة الشرائية مائتي درهم بغير هذا لا يمكن أن تصل إلى تقدير نصاب الزكاة, ولذا لما كثر فيه الأخذ والعطاء في السابق، جاء عن ابن تيمية رحمه الله أنه قال: كل بلد دراهمها بحسبها.
لكن نحن لا نترك المسألة إلى هذا الحد، وينبغي أن تكون هناك قاعدة عامة شاملة، وهي أن ننظر في كل عملة تصدر في العالم: كم قيمتها الشرائية للفضة بمقدار وزن مائتي درهم؟ فما بلغ قيمته الشرائية مائتي درهم للفضة نقول: هذا هو بداية النصاب.

مقدار زكاة ما يخرج من الأرض
قال المؤلف: [وعن سالم بن عبد الله عن أبيه رضي الله عنهما عن النبي صلى الله عليه وسلم قال: (فيما سقت السماء والعيون أو كان عثرياً العشر، وفيما سقي بالنضح نصف العشر) ، رواه البخاري، ولـ أبي داود: (إذا كان بعلاً العشر، وفيما سقي بالسواني أو النضح نصف العشر) ] .
هذا تفصيل لما تقدم، فقد عرفنا بأن ما تنبته الأرض وبلغ خمسة أوسق ففيه صدقة، وبصفة عامة: (ليس فيما دون خمسة أوسق صدقة) وكلمة (صدقة) تشمل صدقة التطوع والزكاة المفروضة وقد قال الله تعالى: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً} [التوبة:103] ، فسمى الفريضة التي يأخذها رسول الله صلى الله عليه وسلم صدقة.
وعلى هذا: جاءنا التفصيل كم نأخذ مما سقت السماء، أو كم نأخذ مما تنبته الأرض؛ فبين لنا أن ما خفَّت كلفته زادت نسبة صدقته، وما كثرت كلفته نقصت نسبة صدقته، وهذا من الإرفاق، فما سقته السماء أو سقي بالعيون التي تفيض من الأرض وتمشي في السواقي فتسقي الأرض، فزكاته العشر.
فإذاً: النبات إما أن يسقى بدون كلفة بالمطر أو بماء من العيون يسيل، أو سيول تأتي وتسقي الأرض، وإما أن يتكلف لسقي الزرع مئونة بالنضح، والنواضح هي الإبل تنضح الماء فتسحبه من البئر أو الدولاب، وكذلك السواني، فكل ذلك بالآلة أو كما يقال: بالدولاب، والآن أصبحت هناك آلات حديثة (مكاين) ، والمكاين لها كلفة، حيث تحتاج إلى محروقات وقطع غيار.
إذاً: ما كان سقيه بدون كلفة بأن جاء المطر من السماء أو جاء الماء من العيون أو كان عثرياً، ولفظة (العثري) إلى الآن مستعملة، تسمعونها من باعة الحبحب الذين يقولون: حبحب عثري، والعثري: هو أحسن أنواع الحبحب؛ لأن الأصل فيه أن تكون التربة خصبة، فيأتي السيل أو النهر فيغمرها، ويمكث فيها مدة ثم ينحسر عنها، ويتسرب الماء إلى ثقوب بعيدة، فإلى وقت معين يأتون إلى تلك التربة المشبعة بالماء ويضعون فيها الحبوب سواء كانت ذرة أو من هذا الحبحب أو الخضروات؛ فهذا عثري.
وقد شاهدت الذرة العثرية في سامطة تحصد مرتين على مجيء السيل مرة واحدة، فيأتي السيل ويغمر الأرض -والأرض تكون خصبة جداً- ثم بعد ما يمضي عنها الماء وتحتمل مشي الأقدام، يضعون حب الذرة ويحصدونه أولاً، ثم ينبت من محله فيأتي بثمرة ثانية على ذاك العثري.
فالعثري: الأرض التي يغمرها الماء من نهر أو سيل أو نحو ذلك، ثم يفيض عنها وقد تشبعت بالماء، فيزرع الحب ولا تحتاج إلى سقي بعد ذلك حتى تحصد.
إذاً: هذا هو أيضاً مما سقته السماء أو العيون أي: بدون كلفة.
إذاً: ما تخرجه الأرض يشترط فيه أن يكون نصاباً ولا يشترط فيه الحول قال تعالى: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} [الأنعام:141] .
ولكن الحصة التي تؤخذ في الذهب والفضة وعروض التجارة متحدة، وهي ربع العشر، لكن هنا إما العشر كاملاً وإما نصف العشر بحسب كلفة السقي، أما مئونة الحرث والزرع فهذه أمر ضروري لا بد منه، ولا ينظر إلى الكلفة إلا بعد عملية الزرع بالذات، فإن كان عثرياً أو سقته السماء أو العيون أو السيول، ولم يتكلف صاحبه في سقيه شيئاً ففيه العشر من خمسة أوسق فما فوقها، وما دون الخمسة أوسق ليس فيها زكاة.

كتاب الزكاة - مقدمة كتاب الزكاة [8]
اتفق الأئمة الأربعة على وجوب الزكاة في الشعير، والحنطة، والزبيب، والتمر، واختلفوا فيما عدا ذلك كالخضروات والفواكه، وبعضهم قاس على الأصناف الأربعة ما شاركها في العلة والأوصاف كالأرز ونحوه، وقد فصل الشيخ سبب الخلاف وذكر الأدلة، كما تطرق إلى عملية الخرص وما فيها من حكم وفوائد للمالك والمسكين.

ما يزكى مما تنبت الأرض
باسم الله، والحمد لله، والصلاة والسلام على رسول الله، وبعد: فيقول المصنف رحمه الله: [عن أبي موسى الأشعري ومعاذ رضي الله عنهما أن النبي صلى الله عليه وسلم قال لهما: (لا تأخذا في الصدقة إلا من هذه الأصناف الأربعة: الشعير، والحنطة، والزبيب، والتمر) رواه الطبراني والحاكم] .
أيها الإخوة الكرام! إن مباحث الأموال الزكوية تتسع فروعها وجزئياتها في كتب الفقه ما لا تتسع في كتب الحديث.
ونذكر الإخوة بما تقدم في أوائل هذا الباب المبارك: أن المسلمين أجمعوا على أجناس أربعة هي محل الزكاة: بهيمة الأنعام، والنقدان: الذهب والفضة، وعروض التجارة، وما تنبته الأرض، فهذه الأجناس الأربعة هي محل الزكاة، ثم اختلفوا في تلك الأصول الأربعة في بعض أفرادها، فمثلاً: بهيمة الأنعام اختلفوا منها في زكاة الخيل، فقال به الإمام أبو حنيفة رحمه الله، ولم يقل به الجمهور.
وفي الذهب والفضة اختلفوا في الحلي، أي: المصنوع والمستعمل، فأوجبه فيه أبو حنيفة رحمه الله ولم يوجبه غيره على خلاف عند الشافعي وأحمد، ولم يوجبها مالك قولاً واحداً.
وعروض التجارة من قال بها قال بالعموم، ومن لم يقل بها فلا كلام معه.

الاتفاق على أربعة أصناف زكوية مما تنبت الأرض
واختلفوا فيما تنبته الأرض؛ فأجمعوا على هذه الأصناف الأربعة: الشعير، والبر، والزبيب، والتمر، واختلفوا فيما عدا هذه الأربعة، وهذا الحديث هو الأصل في هذه القضية.
يقول المؤلف رحمه الله: (عن أبي موسى ومعاذ بن جبل رضي الله تعالى عنهما: أن النبي صلى الله عليه وسلم قال لهما) ، أي: عندما بعثهما إلى اليمن، وكانوا قضاة وأمراء، وجباة زكاة وجزية، وكان لكلٍ مخلاف يعمل فيه، ومعاذ رضي الله تعالى عنه كان يطوف في اليمن بأقسامها كلها إلى حضرموت يعلم ويقضي، وهنا محل التعليم له حاجة، فإنه أرسلهما جباة للزكاة والجزية فعلمهما مما يأخذون الزكاة فقال: (لا تأخذا الصدقة إلا) وهذا الأسلوب في العربية يسمى أسلوب الحصر بالنفي والإثبات، كما قالوا في كلمة الشهادة: لا إله إلا الله، فحصرت الألوهية في الله سبحانه وتعالى.
والحصر يكون حقيقياً ويكون ادعائياً تقديرياً، أي: نسبياً، فتقول: لا شاعر إلا حسان، فحصرت الشعر في حسان، وهل لا يوجد شعراء سوى حسان؟ يوجد ابن رواحة وغيره من الذين ناصروا الإسلام، ويوجد غيرهم من شعراء الجاهلية، فيكون هذا حصراً نسبياً، أي: لا شاعر إلا حسان بالنسبة لخدمته للدعوة الإسلامية.
وهنا: (لا تأخذا في الصدقة إلا من) معنى هذا: ما بعد إلا هو المحصور فيه أمر الصدقة.
وإلى هنا يتفق الجمهور بصفة عامة -وكما قيل إجماع الأمة- على أن هذه المسميات الأربعة زكوية: الشعير، والبر أو الحنطة أو القمح، والزبيب، والتمر، وما عدا ذلك فهناك فواكه تشاكل الزبيب والتمر.

اختلاف العلماء في إلحاق أصناف أخرى بالأربعة المتفق عليها
هناك حبوب تشاكل الشعير والبر، فهل يا ترى يؤخذ من تلك الأصناف التي خرجت عن النص قياساً على المنصوص هنا، أم لا؟ فنجد في هذه المسألة بالذات أن العلماء فيها على طرفي الوادي، ولا نقول: على طرفي نقيض: فمن العلماء -من غير المذاهب الأربعة- من وقف عند هذه الأصناف الأربعة فقال: لا زكاة في شيء إلا فيما حصرها فيه رسول الله صلى الله عليه وسلم.
وهناك من توسع وقال: كل ما أنبتت الأرض فيه زكاة، وهو أبو حنيفة.
فالذي قال بهذا القول المتوسع هو الإمام أبو حنيفة رحمه الله، وصاحباه محمد وأبو يوسف مع الجمهور، فـ أبو حنيفة رحمه الله قال: كل ما أنبتت الأرض ففيه زكاة إلا الحطب والقصب، ومثل ذلك التبن ونحوه، فهذه لا زكاة فيها عنده، وما بقي من خضروات وبقول وحبوب ففيه الزكاة، وعن الشافعي وأحمد روايتان فيما عدا الأربعة الأصناف.
إذاً: أجمع العلماء على أن الأصناف الأربعة زكوية، وهناك من قال: كل ما أنبتت الأرض ففيه زكاة، وهناك من توسط، ومن هذا التوسط أن الأئمة الثلاثة مالكاً والشافعي وأحمد أخرجوا جميع الفواكه: الرمان والخوخ والتفاح والموز والمشمش وغيرها.
فنجد الذرة والعدس والأرز واللوبيا، والفاصوليا والبزاليا، وأشياء عديدة كلها مأكولات.

علة الزكاة فيما تنبت الأرض
هل الأصناف الأربعة التي أوجب فيها رسول الله صلى الله عليه وسلم الزكاة أوجبها لأعيانها وذواتها أم أنه أوجب الزكاة فيها لعلة موجودة تخصها؟ فالجمهور على أنه أوجب الزكاة فيها لعلة موجودة فيها، فلو قلنا: إن العلة المشتركة بين هذه الأصناف الأربعة أنها مما تنبت الأرض، فكذلك الخضروات والفواكه، فإنها مما تنبت الأرض.
وإن قلنا: العلة كونها تجفف وتدخر، فهناك الأرز يجفف ويدخر.
فقالوا: العلة الجامعة بين هذه الأصناف الأربعة كونها قوتاً، والقوت تدفع به الحاجة، وهو القدر المشترك في الإرفاق بين الغني والفقير، إذاً: وجبت الزكاة في هذه الأصناف الأربعة لكونها قوت العباد.
فإذا كانت العلة الاقتيات فإننا ندخل الأصناف التي تشترك في علة القوت، فالجمهور -خلافاً للشافعي وأحمد في رواية- قالوا: كل ما أنبتت الأرض من حب مكيل مدخر فوق خمسة أوسق، أو مكيل يوزن ومدخر، ففيه الزكاة؛ لأن التمر والزبيب والشعير والبر يخزن في المخازن والبيوت ويدخر، وكان قوتاً؛ فالتمر والشعير والبر قوت، وهل الزبيب قوت مثل التمر أم لا؟ قد يدخل في ذلك وقد لا يدخل، فإذا وجدنا من الحبوب ما يشارك الأصناف الأربعة في العلة ألحقناه بها، فجئنا ووجدنا الذرة تشارك -وفي بعض الروايات ذكرت الذرة ولكن السند ضعيف- الأصناف الأربعة في علة كونها مدخراً، ومكيلاً، وقوتاً، وجئنا إلى الأرز فوجدناه اليوم مقدماً على البر والشعير، وأصبح من عامة أغذية الناس.
إذاً: هل نزكي عن الشعير الذي أصبح الآن علفاً للحيوانات ونترك الأرز الذي هو عمدة طعام البشر؟! ثم وجدنا العدس إداماً وليس قوتاً، وكذلك اللوبيا، فهنا يقولون: ما لم يكن قوتاً وكان إداماً أو دواء فلا زكاة فيه؛ لأن الأصناف الأربعة اجتمعت على علة الادخار والاقتيات، فما كان دواءاً للخصوصيات فقد خرج عن كونه قوتاً لأنه لم يشتمل على الأوصاف الثلاثة: الكيل، والادخار، والقوت.
وما كان دواء مثل: الكمون، والكراوية، والينسول، وكذلك الحبة السوداء فهي دواء، فإنها خرجت عن كونها قوتاً وإن كانت مكيلة ومدخرة، فقالوا: ما لم يكن قوتاً مدخراً مكيلاً، فلا نلحقه بالأصناف الأربعة؛ لأنه من شرط المقيس أن يتفق في أوصافة مع المقيس عليه، فإذا نقص من أوصافه شيء نكون قد قسنا شيئاً على شيء أكبر منه، فيكون ناقص الوصف.
إلى هنا وبصفة إجمالية: هذه الأصناف الأربعة التي ذكرها رسول الله صلى الله عليه وسلم لـ معاذ ولـ أبي موسى عند إرسالهما إلى اليمن موضع إجماع، وحصل الخلاف فيما عداها.

ما لم تتحقق فيه أوصاف العلة كلها من المأكولات
وننتقل إلى ما كان مكيلاً ولا يدخر، وما كان مكيلاً مدخراً وليس قوتاً، مثل الفواكه: فالفواكه ليست مكيلة ولا مدخرة، فإذا جففت صارت مكيلة مدخرة، ولكن لا تكون قوتاً.
كذلك وجدنا التين غير مدخر وكما يقول بعض العلماء: إن مالكاً ينص على أن التين والتفاح والرمان والخوخ لا زكاة فيه، فقال قائل: لأن التين لم يكن يجفف في بلد مالك، ولو علم أن أنه يجفف لقال به، يا سبحان الله! هو ما يجفف هنا ولكنه يأتي مجففاً من الشام؛ لأن تجارة الشام كانت تأتي إلى المدينة وفيها التين والمشمش مجففاً.
وعلى هذا: من أدخل التين في القوت يقول: ألحقوه بالزبيب، ومن أخرجه عن نطاق القوت جعله مع بقية الفواكه، وهكذا.
ثم جاءت الآثار عن السلف مختلفة، منها المرسل، ومنها المرفوع، ومنها المنقطع، وقد ناقشها العلماء مناقشة كافية، وأنصح كل طالب علم يريد تحقيق هذه المسألة أو يقف على ما قيل فيها من كتب التفسير أن يقرأ كتاب القرطبي، ومن كتب الفقه المجموع للنووي، والمغني لـ ابن قدامة، وبداية المجتهد لـ ابن رشد، فهذه الكتب إن شاء الله ستكفي طالب العلم فيما أوردوا فيها رحمهم الله من الخلاف والنقاش لما تجب فيه الزكاة أو لا تجب بعد هذه الأصناف الأربعة.
والعمدة في ذلك: هل الزكاة في تلك الأصناف الأربعة لذواتها ومسمياتها أو لعلة فيها؟ قال ابن رشد: أما لذواتها فهذا وصف طردي، إذاً: الأرجح أن تكون لعلة فيها، فما هي العلة؟ قالوا: أن تجتمع فيها ثلاث صفات: الكيل، والادخار، والاقتيات، فما ساواها في هذه الصفات الثلاث ألحق بها قياساً، وما لم يساوها في ذلك أخرج عنها، ولا يصح القياس فيها.
وأجمعوا على أن الفاكهة والخضروات لا تدخر وليست قوتاً.

زكاة ثمن الخضروات والفواكه إذا حال عليها الحول
ثم بعد هذا إذا حصل على ثمن للخضروات أو على ثمن للفواكه، فإن النص جاء عن السلف بأن قيمة الخضروات والفواكه تزكى، كما تقدم معنا عن عثمان وعمر رضي الله تعالى عنهما لما كتب إليهما عمالهما في الطائف، وذكروا لهما الفواكه والخضروات، وأنها أكثر من النخيل في المدينة، فقال عثمان رضي الله عنه وأرضاه: (لقد كانت المقاشي بالمدينة على عهد رسول الله صلى الله عليه وسلم وعلى عهد الشيخين -يعني: أبا بكر وعمر رضي الله تعالى عنهما- ولم يكونوا يأخذون منهم الصدقة فلا صدقة فيها، ولكن انظر ما باعوا منها فخذ الزكاة في أثمانها إذا بلغت النصاب وحال عليها الحول) .
من العجيب أن القرطبي رحمه الله يقول: قال فلان في تفسيره: إن القائلين بالزكاة في الفواكه والخضروات هم أهل الكوفة، ومعلوم أن الكوفة ما أنشئت بعد وفاة رسول الله صلى الله عليه وسلم، وإنما أنشئت في خلافة عمر، فليس من المعقول أن يوجد تشريع في الكوفة لهذه الأصناف لم يكن موجوداً بالمدينة في عهد رسول الله وأبي بكر وعمر وعثمان وعلي، وليس بمعقول أن تكون معطلة من الزكاة زمن رسول الله صلى الله عليه وسلم وأبي بكر وعمر ثم توجد عند أهل الكوفة؛ من أين جاءوا بها؟ وهذا كلام في الواقع له ثقله ووزنه.
إذاً: لم يكن في عهد رسول الله ولا في عهد أبي بكر ولا في عهد عمر أخذ الصدقة من الفاكهة والخضروات، وعلى هذا اتفق العلماء حتى كان شبه إجماع ما عدا الخلاف المذكور عن الإمام أبي حنيفة رحمه الله.
ونحن نعلم جميعاً بأنه لا يأتي إمام بقول يخالف فيه الأئمة من هواه، أو من رأسه، وإنما يكون الخلاف بينهم في فهم لنصين تعارضا عندهم، والنصان المتعارضان ما قدمناه (ليس فيما دون خمسة أوسق صدقة) ، والحديث الآخر: (فيما سقت السماء العشر) ، و (ما) موصولة أي: في الذي سقته السماء.

دليل الحنفية على إيجاب الزكاة في كل خارج من الأرض والرد عليهم
والقرطبي رحمه الله يسوق نقاشاً لطيفاً في قوله سبحانه: {وَهُوَ الَّذِي أَنْشَأَ جَنَّاتٍ مَعْرُوشَاتٍ وَغَيْرَ مَعْرُوشَاتٍ وَالنَّخْلَ وَالزَّرْعَ مُخْتَلِفًا أُكُلُهُ وَالزَّيْتُونَ وَالرُّمَّانَ مُتَشَابِهًا وَغَيْرَ مُتَشَابِهٍ كُلُوا مِنْ ثَمَرِهِ إِذَا أَثْمَرَ وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ وَلا تُسْرِفُوا} [الأنعام:141] ، فيقول: بعض الأحناف تمسكوا بعموم (معروشات) فالعنب يقوم على عريش (وغير معروشات) : النخل والأشجار الأخرى (والنخل والرمان والزيتون، كل هذه) {كُلُوا مِنْ ثَمَرِهِ إِذَا أَثْمَرَ} [الأنعام:141] ، (ثمره) : الضمير راجع لكل المذكورات من معروشات وغير معروشات، وإلى الزرع والنخيل والرمان والزيتون.
إلى آخره.
(وآتوا حقه) : الضمير في (حقه) راجع أيضاً إلى جميع المذكورات، وهذا مما استدل به أيضاً أبو حنيفة رحمه الله، ولكنه يجيب عن ذلك ويقول: إن هذا الحق غير فريضة الزكاة، وكان في هذه الأنواع حق قبل فرض الزكاة، كما في الحديث: (في المال حقٌ سوى الزكاة) ، قالوا: إذا حضر الجذاذ فأعطه، وإذا حضر الحصاد فأعطه، ثم إذا حصدت وذريت وكلت ووسقت فأخرج الزكاة المفروضة في الموسق، فيجيبون على أن حقه هنا للنافلة وليس للفريضة.
ويبدو لي والله تعالى أعلم: أن هذا له نظير، وذلك لما ذكر الرسول صلى الله عليه وسلم الحديث الطويل: (ما من صاحب إبل لا يؤدي زكاتها إلا إذا كان يوم القيامة بطح لها في قاع قرقر فتطؤه بخفافها، وتعظه بأنيابها حتى يقضى بين الخلائق، ثم يرى مصيره إما إلى جنة وإما إلى نار، وما من صاحب بقر وما من صاحب غنم فقالوا: والخيل يا رسول الله؟! قال: الخيل ثلاثة: -وذكرها- ثم قال: ولم ينس حق الله فيها) فقالوا: حق الله في الخيل ليست زكاة، ولكن أن يركب المنقطع، وأن يطلق الفحل على فرس غيره، وأن يساعد بها المسكين أو غير ذلك من باب التطوع.
(قالوا: والحمر؟ قال: لم ينزل علي فيها إلا هذه الآية الجامعة الفاذة: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَه} [الزلزلة:7] ) .
فجعل الرسول صلى الله عليه وسلم الحق في الخيل ليس فرض الزكاة، وقد ذكرنا الخلاف في زكاة الخيل.
فقوله: (ولم ينس حق الله فيها) بإجماعهم أنها ليست الزكاة، إذاً: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} [الأنعام:141] إنما هو من باب النافلة وليس من باب الفريضة، والنقاش طويل في هذه الآية الكريمة ساقه الإمام القرطبي في تفسيره.
إذاً: هذه الأصناف الأربعة مجمع على أنها زكوية، ومختلف فيما عداها، فالذي قال بجميع ما أنبتت الأرض الإمام أبو حنيفة رحمه الله، وأما صاحباه محمد وأبو يوسف فمع الجمهور.
ثم أحمد يعجب الزكاة في كل موسق مدخر ولو لم يكن قوتاً، وعند الشافعي ومالك: ما كان بضميمة كونه قوتاً، وأما ما كان دواءً أو فاكهةً أو غير قوت فليس داخلاً في الزكاة، والله سبحانه وتعالى أعلم.

الدليل على سقوط الزكاة عن الخضروات ونحوها
قال المؤلف: [وللدارقطني عن معاذ رضي الله تعالى عنه قال: (فأما القثاء والبطيخ والرمان والقصب، فقد عفا عنه رسول الله صلى الله عليه وسلم) ، وإسناده ضعيف] .
المؤلف رحمه الله يعلم بأن هذا الأثر ضعيف، فـ معاذ يأتي وكأنه يقول: أمرنا أن لا نأخذ الصدقة إلا من الأصناف الأربعة، وكأن هناك سؤالاً مقدراً: وما عدا تلك الأصناف مما تنبت الأرض ما حكمه؟ فقال: (أما القثاء والبطيخ والقصب) .
فالقثاء يلحق به الخيار، والبطيخ يلحق به الشمام والدباء وقصب السكر.
قوله: (فقد عفا عنه رسول الله) معاذ ذكر أنواع الخضروات وأن ما عدا الأصناف الأربعة فإنها لا زكاة فيها، فيكون هذا الخبر من معاذ رضي الله تعالى عنه موضحاً لمفهوم: (لا تأخذا الصدقة إلا من هذه الأصناف الأربعة) أي: وما عداها لا زكاة فيه، فالمفهوم أتى مصرحاً به هنا، ولكنه ضعيف.
والخبر الضعيف إنما يبين مفهوم المخالفة فيتقوى في ذاته؛ لأنه لم يكن أصلاً في التشريع، وإنما جاء تابعاً لمفهوم مخالفة الصحيح، فهو يكفي إذا لم يعارضه غيره، وهنا جاء معاذ رضي الله تعالى عنه بالتنصيص على هذه الأصناف الأربعة من الخضروات.
ويذكرون بأن البيهقي رحمه الله قال: وإن كان هذا الأثر ضعيفاً فإنه قد أيد بآثار أخرى عن السلف، وتقدم لنا قصة عثمان مع عامله في الطائف، وكذلك عمر بن عبد العزيز، والخلاف عن عمر بن الخطاب رضي الله عنه أيضاً.
فعلى هذا ينتهي الأمر في البحث على أن الإجماع على الزكاة في الأربعة الأصناف، والخلاف فيما عدا ذلك، واتفق الأئمة الأربعة -دون النظر إلى مخالفة الشافعي وأحمد في قول آخر - على أن كل مكيل مدخر قوت فهو لاحق بتلك الأصناف الأربعة قياساً، وإذا كان هذا ما اتفق عليه الأئمة، فأعتقد أنه ليس هناك إنسان يجرؤ على أن يرد أمراً اتفق عليه الأئمة الأربعة رحمهم الله، ومهما قدم من أدلة أو نصوص معارضة فلن يأتي بجديد؛ لأن تلك النصوص قد مرت على السلف، وعلموها وفهموها ودرسوها، وبعد هذا كله اتفقوا على إلحاق المكيل والقوت والمدخر بالأصناف الأربعة.
وأما ما لم يكن قوتاً أولم يكن مكيلاً أو مدخراً، فهذا الخلاف فيه قوي، والله تعالى أعلم.

خرص الزروع والثمار عند بدو الصلاح
قال المؤلف: [وعن سهل بن أبي حثمة رضي الله تعالى عنه قال: (أمرنا رسول الله صلى الله عليه وسلم: إذا خرصتم فخذوا ودعوا الثلث، فإن لم تدعوا الثلث فدعوا الربع) ، رواه الخمسة إلا ابن ماجة وصححه ابن حبان والحاكم] .
انتقل المؤلف رحمه الله إلى جزئية تابعة ومتممة لتشريع الصدقة في الحبوب والثمار.
فقوله: (إذا خرصتم) ، يفيد أن هناك خرصاً قبل إخراج الزكاة، فيكون سبقه تشريع للخرص ثم جاء ينبه لهم عن منهج الخرص كيف يكون.
إذاً: الخرص مشروع، وأقوى دليل في ذلك قضية خيبر، لما أرسل الرسول صلى الله عليه وسلم ابن رواحة ليخرص عليهم النخيل.
والخرص في اللغة: التخمين، قال تعالى: {قُتِلَ الْخَرَّاصُونَ} [الذاريات:10] ، لكن قال الإمام أبو حنيفة وداود بن علي: لا خرص لأن الخرص ظن، والظن كما يقولون أصل الكذب، فقالوا: لا خرص، ولكن على صاحب النخل والعنب إذا يبس وأصبح عنده التمر أو الزبيب أن يكيل الذي حصل عنده، ثم يزكيه.

الحكمة من خرص الثمار
وتوقيت الخرص قالوا: إذا بدا الصلاح في الثمرة، أما بعد الجفاف والكيل فلا يصلح الخرص، لأنه إذا أمنت الآفة وصلحت الثمرة للأكل امتدت إليها يد صاحبها، فقد يأخذ الثمرة رطبة ويبيع، ويأخذ ليأكل، ويأخذ ليهدي، فهنا لما كان حق الفقراء في الثمرة بمثابة الشريك مع صاحبه: {وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ} [المعارج:24] ، أي أن الفقراء شركاء للأغنياء بحصة معلومة وهي العشر أو نصف العشر.
فما داموا شركاء فحافظوا على حصتهم، وكيف نحافظ عليها؟ أنتركها لهم يأكلون ويهدون ويبيعون ويقبضون الأثمان؟ وهل نمنع أصحاب البساتين فنقول: لا تأكلوا ولا تبيعوا ولا تعطوا أحداً؟ لا.
أيضاً كذلك.
إذاً: لا بد لصاحب النخيل والعنب أن يتصرف في الثمرة بشخصه أو بغيره.

كيفية الخرص وترك الربع أو الثلث للمالك
إذاً الحل الأمثل هو الخرص عندما تبدو الثمرة، فيكون الخارص من طرف ولي الأمر المسئول عن حق الفقراء؛ لأن الله كلف بها رسوله صلى الله عليه وسلم: (خذ) وهذا الأمر تكليف له مع أنه لا حظ له فيها، فهي محرمة عليه وعلى آل بيته، ولكن حفاظاً على حق المساكين وحفظاً لماء وجوههم حتى لا يذهبوا للغني يقولون: أعطنا، فيقول لهم: ائتوني في وقت لاحق عندما نجذ.
فعالج الشرع ذلك بأن أوجب على ولي الأمر أن يأخذها قهراً على صاحبها: (من أداها طيبةً بها نفسه فبها ونعمت؛ وإلا أخذناها وشطر ماله، عزمة من عزمات ربنا، ليس لمحمد ولا لآل محمد منها شيء) ، فإذا طابت الثمرة ذهب الخراص -اثنان أو ثلاثة على حسب رأي الإمام- وتمشوا في البستان لينظروا عدد ما فيه من النخل.
فإذا كان فيه مائة نخلة بدأنا بنخلة رقم واحد فقلنا مثلاً: هذه تحمل قنوان والقنو أوقية أو كيلو أو كذا على حسب التقدير برؤية العين، فإذا جففت كم سيكون منها تمراً؟ فمثلاً: سيكون منها عشرون صاعاً، فنكتب ذلك.
ثم النخلة الثانية الثالثة، إلى المائة، فمجموع ما يتوقع منه من تمر لو بقي على تمامه عشرون وسقاً، فننظر: هل الثمرة على النخلة تبقى على تمامها أم أنها سيذهب منها شيء؟ سيذهب، وجاء بيان ذلك في بعض النصوص: ما تسقطه الريح، وما ينقره الطير، وما يأكله الضيف، وما تأكله الهوام والحيوانات التي تدخل النخيل وتأكل مما سقط.
إذاً: هناك عوارض تعرض للثمرة المعلقة.
وصاحب البستان يريد أن يأكل فلا نمنعه من حقه لأجل المساكين، بل حقه هو الأول، والضيف الذي يدخل عليه فلا نقول له: لا تعطه، فنعلمه البخل! وشر خصلة في الإنسان هي البخل، بل نقول: أطعم وأكرم ضيفك إذاً: هناك عوامل تعرض للثمرة التي على النخلة، ونحن خرصناها على تقدير أنها كاملة، فلو قدرنا الصدقة على ما يوجد على أنها كاملة لأجحفنا بمالكها فيما له من حق التصرف فيه، فلذلك قال: (دعوا الثلث) أي لأجل هذه العوارض.
فلو كانت مائة صاع، فإننا ننظر كم ثلث المائة بالتقريب والتقدير، فنقول: احسبوها سبعين بدل المائة.
قال: (فإن لم تسقطوا الثلث فالربع) ، أي أن العامل مخير بين الثلث والربع، أعتقد والله تعالى أعلم: بأن هذا يرجع إلى فطنة العامل الذي يخرص، فإذا كان النخيل في جهة بعيدة من البلد قل الوارد عليه، وكذلك إذا كان الجو معتدلاً، وكان عياله قلة، وضيفه قليلاً، وليس بمشهور عند الناس، فتكون الكلفة عليه قليلة؛ فهذا يكفي أن نترك له الربع.
لكن إذا كان هناك بستان على قارعة الطريق، وصاحبه من أهل الوجاهة، وكل يوم والباب لا يغلق، فهذا ضيف طالع، وهذا ضيف داخل، فهل هذا يستوي مع الأول؟ أعتقد أنهما لا يستويان، وأن القول هنا: الثلث أو الربع ليس للتخيير، وإن كنت لم أجد من نبه على ذلك لكن هذا هو الواقع، فيسقط الثلث لمن كان طارقه كثيراً، ويكون الربع لمن كان طارقه قليلاً.
وهذا هو الإرفاق والعدل، فلا نساوي بين رجل كثير الضيوف يمكن أن يأكلوا عليه النصف، وبين رجل قليل الضيوف، وبعض الروايات: (خذوا النصف، وأعطوهم من النصف وأعطونا النصف فإنهم يسرقون) ، أي: غصباً عنه سيأكل.
إذاً: كان النبي صلى الله عليه وسلم يأمر الذين يخرصون على الناس أن يدعوا الثلث، فإن لم يدعوا الثلث فالربع، والظاهر أن هذا يترك الخيار فيه للعامل، ولكن في نظري والله تعالى أعلم وأبرأ إلى الله من خطأ: أن ذلك ليس للتخيير وإنما هو للتنويع، والتنويع يكون بحسب حال صاحب البستان وموقعه الاجتماعي، فمن كان كثير الوارد والضيف والاستهلاك والعيال والعمال قلنا: يترك له الثلث؛ لأن الاستهلاك كثير، ومن كان إنما يذهب عنه القليل فإنه يترك له الربع، والله تعالى أعلم.
وهنا قالوا: الخرص أيضاً ليس لمجرد معرفة هذا الموجود، وأنه يأكل أو يكرم ضيفه قالوا: بل يكون لصاحب الثمرة الخيار، فإن شاء أبقى الثمرة إلى أن يأتي الجذاذ فيجذ، ويوضع في الجرين ويجفف ويبيعه تمراً، وإن شاء باعه رطبا ًمبكراً في السوق يوماً بيوم ولو لم يبق في النخيل شيء.
فإذا قيل: فأين زكاة الأوسق نصف العشر؟ لما خرصنا عليه أصبح مديناً للفقراء والمساكين بالمقدار الذي قيدناه عليه، ونحن قيدنا عليه سبعة أوسق صدقة، لكنه باعها كلها رطباً في الصناديق، أو باعها كلها عنباً في الصناديق، ولم يزبب كيلو ولا وسقاً ولا نصفاً.
لكن هذا خرصنا عليه مثلاً: وسقاً ونصف وسق من الزبيب، فليس عنده شيء، لأنه قد باعه عنباً، فنقول: عليه أن يقدم للجهة التي تجمع الزكاة وتوزعها على أصحابها، فيأخذ من السوق المقدار من التمر الذي سجل عليه، ويأخذ كذلك المقدار من الزبيب الذي سجل عليه ويدفعه لأصاحب الحقوق في ماله من الفقراء والمساكين إلى آخره.
إذاً: الخرص يعطي صاحب الثمرة الحرية في أن يستغلها رطباً ويحفظ الثمن، ويلتزم بما ألزمه به الخارصون ويقدمه عيناً، إلا إذا أراد ولي الأمر أن يستبدل بالأعيان نقداً، ويوزعه على الفقراء والمساكين، فهذا لا نعارض فيه.
أما إذا ترك الأمر لصاحب النخل والعنب فله أن يتصرف كيف يشاء، وعليه أن يزكي هذه الثمار من تمر وعنب على قدر ما قدر عليه، فيشتريها من السوق من الشيء الوسط الذي لو كان حاضراً عنده لأخذ من وسط المال، ويقدمه إلى مستحقيه، والله تعالى أعلم.

كتاب الزكاة - مقدمة كتاب الزكاة [9]
اختلف العلماء في زكاة الحلي الذي تتخذه المرأة للزينة، ويكاد الخلاف أن يكون متكافئاً لتكافؤ الأدلة، وقد بين الشيخ أدلة الطرفين، وأجوبة كل فريق على الآخر، ثم بين الأفضل للمرء في ذلك.

أمر النبي صلى الله عليه وسلم أن يخرص العنب كما يخرص التمر
الحمد لله رب العالمين، والصلاة والسلام على محمد صلى الله عليه وآله وصحبه وسلم تسليماً.
أما بعد: فيقول المصنف رحمه الله: [وعن عتاب بن أسيد رضي الله عنه قال: (أمر رسول الله صلى الله عليه وسلم أن يخرص العنب كما يخرص النخل، وتؤخذ زكاته زبيباً) رواه الخمسة وفيه انقطاع] .
هذا الأثر وإن كان فيه انقطاع إلا أنه عليه العمل، فيخرص العنب وتؤدى زكاته زبيباً، كما يخرص الرطب وتؤدى زكاته تمراً، لكن يهمنا في هذا الأثر أن العنب يخرص كما يخرص النخل.
فمن كان يعارض في خرص العنب يقول: لا يتأتى انضباط خرص العنب كانضباط خرص النخل، يقول: لأن النخلة مكشوفة أمام الخارص وأمام الجميع، أما العنب فقد يكون مختفياً بين الأوراق وقد يخفى على النظر، فلا يتمكن الخارص من رؤيته كما يتمكن في النخلة.
ولكن كما جاء في هذا الأثر، وإن كان منقطعاً فقد يكفينا رأي من رواه، فالذين رووه على انقطاعه يقولون به؛ فيكفينا هذا فقهاً، وأنها الطريقة التي يمكن أن يساوى فيها العنب بالرطب.
فهذا النص في العنب: أنه يخرص كما يخرص النخل وتؤخذ زكاته زبيباً، ولماذا لا تؤخذ عنباً؟ لأنه لا يدخر، فلو أعطينا للفقير خمسة صناديق عنباً، هل سيأكلها كلها؟ فلو أكثر من أكلها فإنه سيؤذيه، وهل إذا أكل صندوق عنب يغنيه عن لقمة عيش؟ فربما لا يغنيه، فالعنب ليس قوتاً ولا يدخر.
وهذه الفكرة هي التي عارضنا بها اقتراح بعض الأعضاء في مؤتمر ماليزيا بتنفيذ مذهب أبي حنيفة رحمه الله في الخضروات، ولنسأل: ماذا سيصنع المسكين إذا أخذ قليلاً من الطماطم، أو قليلاً من الباميا، أو قليلاً من الفلفل، أو قليلاً من النعناع إلخ؟ فإذا قلنا: يضعها في الثلاجة، فالفقير ليس عنده ثلاجة، ولو وضعها في الثلاجة فإلى متى؟ فسيأخذ منها كل يوم، فهل ستكون قوتاً أم فاكهة؟ طبعاً ستكون فاكهة، والخضروات مهما كان فلها أجل، سواءً كانت داخل الثلاجة أو خارجها.
إذاً: لا ينتفع بها بقدر ما يمكن أن يبيعها صاحبها، ويجمع القيمة ويأتي بصدقة القيمة للمسكين فيتصرف فيها بما ينفعه.
وقد أوقف القرار بعد ذلك.
إذاً: انتهينا من موضوع زكاة ما تخرج الأرض، وكيفية زكاتها وهو الخرص.
ونحن قلنا بالزكاة في الشعير والبر، فهل يخرص وهو في سنبله عندما يشتد الحب، أو يترك لصاحبه حتى يحصد ويصفى ويكال؟ هناك من يقول بخرص الحب أيضاً، ولكن لماذا نخرصه؟ هل الريح تطيح به في الأرض؟ ليس هناك شيء يضيع منه أبداً.
وهل يبيعه قبل أن يحصده؟ لا.
بخلاف العنب والرطب.
إذاً: الخرص محصور على النخل والعنب، والحب الذي هو متفق عليه من الشعير والبر وما ألحقناه به لا دخل للخرص فيه، وإنما يترك لصاحبه حتى يحصده ويصفيه ويكيله، فهناك يجب عليه أن يزكي ما حصل عنده إن وصل خمسة أوسق فما فوق.
والله أعلم.

زكاة الحلي من الذهب والفضة
قال المصنف رحمه الله: [وعن عمرو بن شعيب عن أبيه عن جده رضي الله عنهما: (أن امرأةً أتت النبي صلى الله عليه وسلم ومعها ابنة لها، وفي يد ابنتها مسكتان من ذهب، فقال لها: أتعطين زكاة هذا؟ قالت: لا.
قال: أيسرك أن يسورك الله بهما يوم القيامة سوارين من نار؟ فألقتهما) رواه الثلاثة وإسناده قوي، وصححه الحاكم من حديث عائشة] .
لما أنهى المصنف رحمه الله الكلام على زكاة بهيمة الأنعام، ثم ما يخرج من الأرض، جاء إلى زكاة الحلي، وتقدم أيضاً زكاة النقدين: الذهب والفضة، وأنه ليس فيما دون خمس أواقٍ من وَرِقٍ صدقة.
وتقدم البحث في هذه الأصناف، وفي أنواع بهيمة الأنعام ما اتفق عليه وما اختلف فيه، ثم أنواع الزروع والثمار، وما اتفق عليه أيضاً وما اختلف فيه، ثم زكاة النقدين: الذهب والفضة، وبقي معنا عروض التجارة، وسيأتي في سياق هذا الحديث.
فلما كان الذهب والفضة مجمعاً على زكاتهما نقداً؛ لأن كلمة (أواق) جمع (أوقية) ، والأوقية وحدة وزنية، ووحدة نقدية أيضاً، فهذا يتعلق بالفضة، والدرهم وحدة وزنية، ووحدة عددية؛ فكان الحلي من جنس الذهب والفضة، ولكنه اختلف فيه كما اختلف في بعض أفراد الأجناس المتقدمة.
فشرع المصنف يُفصِّل أو يسوق ما عنده من أدلة أو من أقوال العلماء فيما يتعلق بالذهب والفضة إن كان مصوغاً حلياً تلبسه النساء، فأتى بالحديث: أن امرأةً يمانية أتت إلى رسول الله صلى الله عليه وسلم وفي يد ابنتها مسكتان -والمسكة هي ما يسمى الآن بـ (الأسور) أو بـ (بالخلخال) في الرِجِل من ذهب- فلما رآها النبي صلى الله عليه وسلم، سألها: أتؤدين زكاة هذا؟، فـ (هذا) اسم إشارة راجع لما فيه الحديث وهو المسكتان.
وفي بعض الروايات: (غليظتان من ذهب، فقال لها: أتؤدين زكاة هذا الذهب الذي في يد ابنتك؟ قالت: لا.
فقال: أيسرك أن يسورك الله بهما يوم القيام بسوارين من نار؟) .
أعتقد أن هذا أسلوب إثارة، أي: أتحبين أن تلبسي سوارين من نار يوم القيامة؟! ومن يحب هذا؟! ومن يسر بهذا؟! ففيه الإثارة إلى معرفة الواقع وبراءة الذمة حالاً، ولهذا كان الجواب أنها خلعتهما من يد ابنتها وألقت بهما، وفي تتمة الرواية: (قالت: هما لله ورسوله) .
هذا الحديث كما ساق المصنف تصحيحه هو الأصل في مبحث زكاة الحلي، وهو الأصل للاستدلال على أن الحلي المستعمل بالفعل فيه الزكاة؛ لأنه ملبوس في يد البنت.
ثم ساق له المصنف شاهداً من حديث عائشة رضي الله تعالى عنها أنها قالت: (اتخذتُ فتخات من وَرِق -الفتخات جمع فتخة وهي ما يسمى الآن بالخاتم- فنظر إليهما صلى الله عليه وسلم وقال: ما هذا يا عائشة؟! قالت: صنعتهما أتزين لك بهما) ؛ لأنه إذا كانت هذه الفتخات في الصندوق أو مرفوعة للحاجة لم تكن زينة، إنما رأى بعينه وسأل وأجابت: (أتزين لك بهما، فقال: أتؤدين زكاتهما؟ قالت: لا.
قال: هما حَسبُكِ من النار) .
وسيأتي لـ أم سلمة رضي الله تعالى عنها أنها: (اتخذت أوضاحاً من ذهب) ، الأوضاح من الوضاحة والظهور، والذهب له بريق ووضوح، ولو كان حتى من الفضة فلها أيضاً وضوحٌ وبريق، والأوضاح كانت في شعرها.
تقول: (فنظر إليها رسول الله صلى الله عليه وسلم، فوجدتُ في وجهه الأثر) أي: أنه ليس براضٍ؛ فهي صنعتهما من أجله صلى الله عليه وسلم، لكن لم يستقبل ذلك بابتسامة أو بشاشة، وإنما وجدت في وجهه الكراهية، ففطنت فقالت: (أكنزٌ هو يا رسول الله؟!) (هو) ضمير راجع إلى الأوضاح التي في شعرها.
فلم يقل لها صلى الله عليه وسلم لا، أو نعم، وإنما قال: (إذا أديت زكاته فليس بكنز) يعني: وما لم تؤد زكاته فإنه كنز، والحكم على أنه كنز أو ليس بكنز إنما هو لمدلول الآية الكريمة: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ} [التوبة:34] .
إذاً: فلما رأت الكراهية في وجهه صلى الله عليه وسلم فطنت فسألت: ولِمَ الكراهية وإنما هي زينة تتحلى بها لزوجها.
إذاً: هذا القدر ليس فيه كراهية، ولكن الخوف من كونه دخل في معنى الكنز، ويكون هناك الوعيد.
فلما سألت أجابها: (إن كنتِ تؤدين زكاتها فليس بكنز) .
هذه النصوص الثلاثة التي ساقها المصنف رحمه الله هي عمدة من يقول بوجوب الزكاة في الذهب والفضة حلياً كان أو غير حلي، ويضاف إلى هذا أيضاً ما تقدم في أول الباب من الحث على الصدقات والزكاة في جميع الأموال.
وتقدم لنا ذكر الحديث الطويل: (ما من صاحب إبلٍ لا يؤدي زكاتها إلا إذا كان يوم القيامة بطح لها بقاعٍ قرقرٍ، تطؤه بخفافها وتعضه بأنيابها، فإذا انتهى أخراها أعيد عليه أولاها حتى يقضى بين الخلائق، فيرى مصيره إما إلى الجنة وإما إلى النار) ، وكذلك ذكر صاحب البقر، ثم صاحب الغنم، ثم صاحب الذهب فقال: (وما من صاحب ذهب -أتى باسم الجنس، ولم يفصِّل بين مصنوع حلي أو آنية مستعمل أو غير مستعمل لا يؤدي زكاته إلا إذا كان يوم القيامة صُفِّح له صفائح من نار، فيكوى بها جبينه وجنبه وظهره حتى يفصل بين الخلائق، ويرى مصيره إما إلى جنة وإما إلى نار) ، فأخذ البعض من هذا الحديث أن زكاة الذهب واجبة مطلقاً، مع النصوص الأخرى المجمع عليها في غير ما هو حليٌ مستعمل.
والتفصيل في هذه المسألة يطول، وقد كتب والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه عند هذه الآية الكريمة: (َالَّذِينَ يَكْنِزُونَ) فأطال البحث فيها على عادته في أضواء البيان، فذكر أقوال الموجبين للزكاة، وأقوال المانعين من الزكاة، وأخيراً قال: (والأولى الذي به براءة الذمة أن يزكى) ولم يقل: يجب أو لا يجب.
وصنيع ابن رشد في البداية الذي هو مقرر في الجامعة ما تناول هذه المسألة إلا في سبعة أسطر -أي: نصف الصفحة فقط- وذكر مذهب أبي حنيفة ومالك والشافعي رحمهم الله، ولم يذكر مذهب أحمد لا بقليل ولا بكثير، فاخترت هذه المسألة بالذات لأجعل فيها مبحثاً نموذجياً لدراسة بداية المجتهد، واستوفيت المذاهب الأربعة بما فيها أحمد، وأخذت من كلام والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه، وما تيسر من المراجع الأخرى وجعلت فيه رسالة، وأخيراً طبعتها بعنوان: (زكاة الحلي) .

خلاف العلماء في زكاة الحلي
وإذا جئنا من بداية التشريع فسيطول علينا المشوار، وإذا أخذنا النتيجة والنهاية وما استقر عليه الأمر عند الأئمة الأربعة نكون قد اختصرنا الطريق، ولكي نجمل المسألة، ويسهل استيعابها نقول وبالله التوفيق: أجمع جميع المسلمين في مشارق الأرض ومغاربها، والأئمة الأربعة وغيرهم ممن اندثرت مذاهبهم، وكل عالمٍ في صدر الإسلام وفيما بعد إلى اليوم بأن الذهب والفضة غير الحلي الملبوس فيه زكاة.
ثم جاء الخلاف فيما هو حليٌ ملبوس بالفعل.
إذاً: دخل في العموم السابق غير حلي النساء كأن يكون هناك أوانٍ من ذهب أو فضة للزينة، أما للاستعمال فمحرم: (الذي يشرب في آنية الذهب والفضة إنما يجرجر في بطنه نار جهنم) ، فإذا كان اتخذها للزينة واتخذها للعوز ليبيعها عندما يحتاج، فهذه أوانٍ وليست حلياً، أو اتخذت ملاعق من ذهب أو فناجين، كل هذه داخلة في جنس الذهب غير حلي النساء.
فإذا جئنا إلى الحلي الذي فيه البحث: فإذا كان الحلي مكسراً غير صالحٍ للزينة، فأجمع أيضاً الأئمة الأربعة على وجوب زكاته، وذكر ابن عبد البر في الاستذكار بدون خلاف حتى عن مالك، كالتبر غير المصنوع المصوغ، والحلي المكسر الذي لا يصلح للاستعمال، فيكون خارجاً عن الحلي المستعمل، فإذا كان الذهب والفضة نقداً أو مصوغاً مباحاً، أو مصوغاً غير مباح مثل الأواني للأكل، فبإجماع المسلمين أن فيه الزكاة، مع حرمة استعماله.
ولم يبق الخلاف إلا في الحلي المصاغ للنساء خاصة، فلو أن رجلاً اتخذ أساور من ذهب ففيه الزكاة بالإجماع، سواء وضعها في الصندوق لوقت الحاجة يريد بيعها، أو يريد لبسها؛ وإن لبسها كان حراماً وعليه وفيها الزكاة، وإن وضعها في الصندوق كان قُنية، مثل الجنيه، فيجب عليه فيها الزكاة.
فلذلك ما كان مباح الاستعمال، ومحرم الاستعمال، ما لم يكن حلياً للنساء فليس فيه خلاف.
وإذا كان صاحب الذهب قد رفعه على نية أن يصلحه ليُلبس، فيكون هذا في نطاق الاستعمال، فهذا داخل في الحلي المستعمل.

ذكر مذهب الأئمة الأربعة في زكاة الحلي
وعلى هذا المبدأ والأساس نأتي إلى الأئمة الأربعة رحمهم الله، فنجد الخلاف في هذه المسألة مستوي الطرفين، وعلى أشده نجد إماماً من الأئمة رحمهم الله يقطع بالزكاة في الحلي المستعمل، لقوله: (في يد ابنتها مسكتان ... ) (أتؤدين زكاته؟) فهذا صريح.
ونجد إماماً آخر يقابله بقوله: لا زكاة فيما هو مستعمل.
ونجد واحداً من الأربعة ورد عنه روايتان: إحداهما أن فيه الزكاة، والأخرى ليس فيه الزكاة.
ونجد الإمام الرابع له وجهان أو قولان، والخلاف عند الفقهاء في الفرق بينهما قديمٌ وحديث؛ فالقديم فيه زكاة والجديد ليس فيه.
فهذا على سبيل الإجمال حتى نحصي الأقوال.
فالإمام أبو حنيفة رحمه الله أوجب الزكاة في الذهب والفضة مطلقاً، نقداً، مصوغاً، تبراً، مستعملاً، مكسراً، بأي حالة من الحالات.
يقابله مالك رحمه الله فقال: لا زكاة في الحلي المستعمل المباح.
وهو ينصب على حلي المرأة الذي تستعمله، ويخرج عن ذلك حلي المرأة الذي لا يستعمل؛ وحلي المرأة غير المباح الذي يلبسه الرجل، وآنية الأكل والشرب، فهذا حليٌ غير مباح، فالحلي الغير المباح مزكىً عند مالك، والحلي المباح والمستعمل بالفعل غير المعطل هو الذي يقول مالك: لا زكاة فيه.
وكلمة (حلي، مباح، مستعمل) منصبة على الذهب والفضة، أما إذا كان هناك لؤلؤ، جواهر، ياقوت، فيروز، ماس، فهذه لا زكاة فيها بالإجماع، وإن تحلت بها المرأة أو اقتناها الرجل.
أما الإمام الشافعي رحمه الله فعنده قولان: قولٌ قديم أنه يزكى، فيكون هذا القول موافقاً لقول أبي حنيفة، وقولٌ جديد: أنه لا يزكى، وهذا القول موافق لقول مالك.
فيذكر ابن عبد البر عن الشافعي في هذه المسألة أنه فعلاً في القديم يقول بزكاته كما يقول أبو حنيفة، وينقل عنه: أنه لما ذهب إلى مصر قال: أستخير الله في الحلي المستعمل، ثم اختار القول بعدم الزكاة، أي: أنه كان متردداً، ولكن اختار عدم الزكاة.
نأتي إلى الإمام أحمد رحمه الله، فيذكر صاحب الإنصاف والمغني -وكل مراجع الحنابلة المتوسعة- عن أحمد رحمه الله روايتين: روايةً نُقل عنه فيها: أنه يزكى، وروايةً نُقل عنه فيها: أنه لا يزكى.
فنحن عندنا منهج: إذا وجدنا مسألة خلافية -وأعتقد أن هذا الخلاف معتدل أو متساوٍ- فيهما قولان، أو روايتان، فخذ القول الذي يقول: تزكى مع من قال: تزكى، والرواية دعها مع القول بالزكاة، فيكون عندنا: قولٌ ورواية وقولٌ في مذهب، قولٌ في مذهب ورواية بعدم الوجوب، ومذهب وقولٌ ورواية في مذهبٍ على مذهب الوجوب، فيكون الخلاف معتدل التوازن.

مناقشة أدلة العلماء في زكاة الحلي
نستطيع أن نعتبر المسألة طرفين؛ طرف يقول بالوجوب، وطرف يقول بعدم الوجوب، فالذين يقولون بالوجوب -بصرف النظر عن مسميات الأئمة: أدل وأوضح دليلٍ في المسألة حديث المرأة مع ابنتها، فسألوا الآخرين: لماذا لم تقولوا بوجوب الزكاة مع أن هذا الحديث صريح (أتؤدين.
أيسرك) ؟ قالوا: هذا ليس فيه دليل، إذاً بماذا تجيبون عليه؟ فنحن هنا الآن نبدأ بهذا الدليل، وهو صريح صحيح لا لبس فيه، فسألنا الذين قالوا: لا زكاة في الحلي، ما تقولون في هذا الحديث؟ قالوا: كما نقل البيهقي رحمه الله: كان مجيء المرأة إلى النبي صلى الله عليه وسلم، وكلامه معها عندما كان الذهب محرماً بالكلية.
وقالوا: فعلاً قد كان الذهب في بادئ الأمر محرماً على الرجال والنساء، حتى صعد النبي صلى الله عليه وسلم المنبر في المدينة، وأخذ الذهب والحرير وقال: (هذان حرامٌ على رجال أمتي، حلالٌ لنسائها) .
أقول وباستحياء: عندما كنتُ أدرس هذه المسألة في سبل السلام في الرياض بكلية الشريعة كان والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه يكتب على هذه الآية في أضواء البيان، وجاءته الملازم من مصر لتصحيح الخطأ فيها، وكان من عادته رحمه الله إذا تغدينا وجلسنا لشرب الشاي أن يأخذ يصحح في الملازم، ولتلهفي أو تطلعي إلى مبحثٍ في هذه المسألة أخذت الملازم وقرأت، فذكر جوابهم على ذلك، فلما قرأتها أردت أن أسأله.
والشيخ الله يغفر له كان يفتح لي صدره قليلاً، وأنا كنت طويل اللسان قليلاً، فقلت: يا شيخ! هذه المسألة يحوك في صدري شيء منها لا أستطيع أن أعبر عنه، قال: ما هو؟ قلت: أتساءل لاستيضاح جواب هؤلاء: بأن ذلك كان وقت تحريم الذهب مطلقاً.
أترى يا شيخ! أن الرسول صلى الله عليه وسلم يرى استعمال المحرم، ويترك الإنكار عليه ويذهب يسأل عن الزكاة، أم أن المتبادر أن ينكر على استعمال المحرم أولاً، ثم يأتي إلى موضوع الزكاة؟ فقال: أعد عليَّ مقالتك، فأعدتها عليه.
فقال: أتدري أن ما قلتَه صحيح، ولكنني رأيت فلاناً وفلاناً وفلاناً وسلسل القول إلى البيهقي، فسرت معهم، ولئن أحياني الله -وهذه أمانة ألقيها- إلى إعادة الطبع لأصححن ذلك، أما الآن فإن الكتاب قد طبع، وهذا لوضع الصواب وتصحيح الخطأ فلا يمكن تصحيح عدة آلاف قد طبعت، وهذه أمانة ألقيها للجميع.
إذاً: استدلالهم أو ردهم الحديث بأن ذلك كان حين حرم الذهب أو كان الذهب محرماً للاستعمال مطلقاً فيه نظر.
نأتي إلى حديث فتخات عائشة وأوضاح أم سلمة، ماذا يقال فيها؟ قالوا: هذا لا يستقيم، لماذا؟ قالوا: الفتخات هي خواتم، وليس معقولاً أنها ستلبس خواتم قدر مائتي درهم، فهذا ضعيف وأوضاح أم سلمة كذلك، ليس معقولاً أن تلبس أوضاحاً قدر عشرين مثقالاً.
لكن أجاب عن ذلك ابن مسعود رضي الله عنه: بأن تلك الفتخات، أو هذه الخواتيم أو الأوضاح تضم إلى جنسها فيكمل به النصاب، فإذا كان عندها من الأوضاح ذهب وفضة وكل منهما ناقص النصاب فإنه يضم بعضه إلى بعض ويزكى.
إذاً: هي ليست زكاةً في عينها الموجودة بالفعل، ولكن في جنسها وهو الحلي المستعمل.
وهناك أثرٌ عن عائشة يغاير ذلك -ساقه مالك في الموطأ- أنها كانت تلي أيتاماً ولهم حلي فلم تؤد زكاته.
وعن عبد الله بن عمر أيضاً في الموطأ أنه كان يحلي بناته وجواريه ولم يخرج الزكاة عن حليهن، ويذكر ابن عبد البر -ولأول مرة أقرؤها-: كان ابن عمر يزوج بناته بأربعة آلاف دينار، ولم يخرج الزكاة، ويحليهن بها، أي: بهذا المبلغ ولم يؤدِ زكاته.
ونأتي إلى الرواية الأخرى عن ابن عمر أنه ممن يقول بزكاة الحلي، فأجابوا عن ذلك: بأن عائشة رضي الله تعالى عنها كانت تلي أيتاماً، فلعلها كانت تترك زكاة أموال اليتيم حتى يبلغ، وهذا مذهب الإمام أبي حنيفة رحمه الله، ولكن الرواية الأخرى في قضية الفتخات فيها: (أتؤدين زكاته؟) ، فيكون ورد عن عائشة روايتان: رواية في الفتخات، ورواية في الأيتام، فأي الروايتين أصرح في القضية؟ الجواب: رواية فتخات يدها، فبعضهم يرجح تلك الرواية وبعضهم يرجح هذه.
نأتي أيضاً إلى قول جابر رضي الله تعالى عنه: (ليس في الحلي زكاة) وهذا أخذ به مالك، ولكن المذكور عن جابر رضي الله تعالى عنه في كتاب الأموال: أن جابراً سُئل عن حلية السيف بالذهب؟ الحلية، (ال) هنا هل هي للعهد فيكون المراد حلية السيف، أم (ال) للجنس فيكون المراد مطلق حلية على صفةٍ عامة؟ ونجد البيهقي في أثر جابر هذا يقول: إنه منقطع أو إنه معضل، فمن احتج به كان داخلاً فيمن يغرر بدينه، فلا يصح.

القول بزكاة الحلي أبرأ للذمة
وفي نهاية المطاف نجد هذه الآثار المتقاربة، والمتضادة، والمتقابلة؛ تدور بين الجواز والمنع، ونأتي إلى كتب الحديث أو علماء الحديث فنجد كل من بحث هذه المسألة يذكر الخلاف ويجبن أن يحكم جازماً ويقول: الأولى أن تؤدى الزكاة براءةً للذمة، وهذا أيضاً ما قاله والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه.
والعجيب أن ابن عبد البر في نهاية المطاف من بحث هذه المسألة يقول: والخلاصة: أن من أوجب الزكاة في الحلي المستعمل، وفي الإبل العوامل فقد صح قياسه، ومن أبطل الزكاة في الحلي المستعمل، وأبطلها في الإبل العوامل اضطرب قياسه، ومن أوجب الزكاة في الإبل العوامل، ومنع الزكاة في الحلي المستعمل فقد اضطرب قياسه، وهذا القول لـ مالك رحمه الله.
والمأثور عن مالك رحمه الله في زكاة بهيمة الأنعام أنه لا يشترط السوم، ولا يشترط أن تكون غير عوامل، مع أن الأئمة الثلاثة رحمهم الله على أن الإبل العوامل لا تزكى، وهو يقول: هي إبلٌ وله فيها زيادة نفعٍ وهو عملها.
فمثلاً: الإبل تستعمل للحرث، وتستعمل لنقل البضائع، وكانت تسمى الإبل: القطار، وإلى الستينات كانت السيارات نادرة، حتى (الجاز) يحمل في التنك من ينبع على ظهور الإبل، وكذلك الحبوب وكل البضائع، فيأتي قطار الإبل فيه حوالي خمسين أو ستين بعيراً مربوطة ومقطورة بعضها في بعض، فتدخل من باب العنبرية وتأتي إلى المناخة، ثم يأتي التجار فيأخذون بضاعتهم.
فهذه إبل عوامل، فهي عند مالك تزكى؛ وهنا ابن عبد البر لم يقل: مالك أو عمر، وإنما قال: (ومن أوجب الزكاة في الإبل العوامل، ومنعها في الحلي المستعمل فقد اضطرب قياسه) .
إذاً: هذا خلاصة ما يمكن أن يأتي به إنسان في عجالة مثل هذا الوقت، ويلقي الضوء على الخلاف الموجود، وجوانب الاستدلال لكلا الطرفين.
وفي النهاية نقول بما قال السلف رضوان الله تعالى عليهم: بأن الأحوط في ذلك إنما هو الزكاة.

كيفية إخراج زكاة الحلي والذهب المعروض للتجارة
مسألة: كيف نزكي الحلي؟ قالوا: إنها في تقدير نصابها تقدر بالوزن، هل بلغت وزن العشرين مثقالاً أم لا؟ وفي زكاتها تقدر بالقيمة، وكذلك ما أعد للتجارة من الذهب والفضة، فهي عند التاجر يقدر نصابها بالوزن، وتخرج زكاتها بقيمتها في السوق؛ لأنها عروض تجارة، والنصاب قدره مائة جرام، والتاجر عنده مئات الآلاف، فينظر كم قيمتها تجارياً وكم تباع اليوم، ثم تزكى قيمتها على أنها عروض تجارة.
وأجمعوا على أن حلي الذهب والفضة إذا لابسه جواهر أخرى: فصوص من الياقوت أو الفيروز أو الزمرد أو الماس، فتقدر الجواهر النفيسة على حدة، ويقدر وزن الذهب على حدة؛ حتى إذا استكمل وزنه نصاباً زكي، ويعمل في ذلك بالتحري؛ فإنه يزكى على أنه حلي مستعمل على قول من يقول بزكاته.
وبالله تعالى التوفيق.

كتاب الزكاة - مقدمة كتاب الزكاة [10]
لقد كثرت أنواع التجارات في عصرنا الحاصر، وتنوعت طرقها وأساليبها، وتداخلت معاملاتها، فيحتاج المرء إلى فقه صحيح حتى يعرف ما تجب فيه الزكاة وما لا تجب، وكذلك استحدثت المصانع الاستثمارية والاستهلاكية، والتي تحتاج إل بيان ضوابط الزكاة فيها.

زكاة عروض التجارة
الحمد لله رب العالمين، والصلاة والسلام على محمد صلى الله عليه وآله وصحبه وسلم تسليماً.
أما بعد: فيقول المصنف رحمه الله: [وعن أم سلمة رضي الله عنها: (أنها كانت تلبس أوضاحاً من ذهب، فقالت: يا رسول الله! أكنز هو؟ قال: إذا أديتِ زكاته فليس بكنز) رواه أبو داود والدارقطني وصححه الحاكم] .
فمفهوم: (إذا أديتِ زكاته فليس بكنز) أن ما لم يؤد زكاته فهو كنز، ولما سئل ابن عباس رضي الله تعالى عنه -وهو من الذين يقولون بزكاة الحلي المستعمل-: (ما هو الكنز يا ابن عباس؟! قال: ما لم يؤد زكاته ولو على وجه الأرض، وما أديت زكاته فليس بكنزٍ ولو كان مدفوناً تحت الأرض) .
إذاً الكنز في اللغة: المكنوز الموجود دفيناً في الأرض.
وفي الشرع: ما أديت زكاته فليس بكنز، وما لم تؤد زكاته فهو كنز.
قال المصنف رحمه الله: [وعن سمرة بن جندب رضي الله عنه قال: (كان رسول الله صلى الله عليه وسلم يأمرنا أن نخرج الصدقة من الذي نعده للبيع) رواه أبو داود، وإسناده لين] .
بعدما أنهى المصنف رحمه الله تعالى بيان زكاة الأموال الزكوية المجمع عليها جاء بهذا النوع من أنواع الأموال الزكوية، وإن كان انتهى الخلاف فيها، وصار الأمر فيها إلى الإجماع، لكنه أخرها تبعاً لما قبلها، وتقدم البيان في زكاة بهيمة الأنعام، وفي الذهب والفضة، وفيما تنبته الأرض من حبوب وثمار، على ما فيه خلاف واتفاق.
وهنا ما يسمى عند الجمهور بزكاة عروض التجارة، فيأتي المؤلف رحمه الله بهذا الحديث عن سمرة بن جندب: (أن النبي صلى الله عليه وسلم كان يأمرنا أن نخرج الصدقة مما نعده للبيع) والذي يعد للبيع هو عروض التجارة، وفرق بين ما يكتسبه الإنسان ويقتنيه لشخصه، وبين ما يقتنيه ليتاجر فيه وينتظر الربح، وعروض التجارة كان يوجد فيها خلاف سابق، وقد انتهى الخلاف وحكى ابن المنذر الإجماع على وجوب الزكاة فيها.

الأدلة على زكاة عروض التجارة
ومما يستدل به على وجوب زكاة عروض التجارة قوله سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنْ الأَرْضِ} [البقرة:267] فالطيب: هو الحلال، والخبيث: هو الحرام.
والآخرون يقولون: الطيب: الجيد الذي ترتضيه النفس، والخبيث: هو الرديء الذي لا تستطيبه النفس.
وذكروا في أسباب نزولها: أن الأنصار كانوا في أول الأمر إذا طابت الثمار يأتي الواحد منهم بالقنو ويعلقه لأهل الصفة يأكلون منه، وكان عامة الناس يأتون بالجيد من أنواع التمر أو الرطب، وكان بعض الناس -كما يقولون- يرائي الآخرين فيأتي بالحشف، وبالنوع الذي ليس مقبولاً أو محبوباً عند الناس، فأنزل الله هذه الآية.
وقوله تعالى: {وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنفِقُونَ} [البقرة:267] قالوا: الحرام، وقيل: إنه رديء التمر.
وقوله سبحانه: {أَنفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ} [البقرة:267] وطيبات الكسب قالوا: عطف عليه: {ممَّا أَخْرَجْنَا لَكُمْ مِنْ الأَرْضِ} [البقرة:267] وهذا هو زكاة المزروعات أو ما تخرجه الأرض من حبوب وثمار، أو من نبات على التعميم، و (مَا كَسَبْتُمْ) يختص بالتجارة؛ لأنه العمل الذي يكتسب به الإنسان منفرداً بخلاف ما تخرج الأرض؛ لأن إخراج الأرض فيه جانبٌ آخر: {وَمِمَّا أَخْرَجْنَا لَكُمْ مِنْ الأَرْضِ} [البقرة:267] ، فهناك عامل آخر وهو أن المولى سبحانه وتعالى هو الذي يعطي: {أَفَرَأَيْتُمْ مَا تَحْرُثُونَ * أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ} [الواقعة:63-64] فالله سبحانه وتعالى يعطي العبد من خيرات الأرض.
وليس ما تنبته الأرض خالص عمل الإنسان وحده، بخلاف التجارة، وإن كان الكل من عند الله، والربح رزق من الله، والتوفيق في التجارة من الله، لكن السبب المباشر أو اليد المباشرة في التجارة هي الإنسان، والشيء المباشر في الأرض هو الإنسان ومن ورائه القادر سبحانه وتعالى على إنبات النبات وعلى إتيان النبات بالحب، وكذلك إنبات الشجر، وإتيان الشجر بالثمر، فهذا فيه صنع المولى سبحانه وتعالى.
إذاً: (ما أخرج الله من الأرض) قسم، و (طيبات ما كسبتم) قسم، فيكون (طيبات ما كسبتم) المراد منه التجارة، والصناعة، ومن هذا القبيل، وقد انتهى الأمر عند العلماء وأصبح كما قال ابن المنذر: إجماع المسلمين على وجوب الزكاة في عروض التجارة.
ومن العمومات أيضاً قوله سبحانه مخاطباً سيد الخلق صلى الله عليه وسلم: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً} [التوبة:103] ، والأموال جمع مال، وأبرز أنواع الأموال التجارة، وهي كما يقال: العنصر الفعال في تنمية الأموال من حيث هي، فـ (مِنْ أَمْوَالِهِمْ) تشمل كل الممتلكات بما فيها مبدئياً وأولياً أمر التجارة.
وجاء عنه رضي الله تعالى عنه: أنه لقي فلاناً، فقال: (يا فلان! أدِ زكاة مالك، قال: ما عندي إلا جعاب أذن، قال: قدِّرها وأد زكاتها) ، أي: كان الرجل يحمل جلوداً، فقال: أد زكاة مالك، قال: ما عندي إلا هذه الجلود أعملها حقائب وأبيعها، قال: أدِ زكاتها.
وهناك أيضاً آثار ومنها: (كان يأمرنا صلى الله عليه وسلم أن نؤدي زكاة البز) ، والبز: بالباء والزاي نوع من القماش بين الحرير والقطن، أو مختلط منهما، وبعض العلماء يقولون: إنما هي محرفة عن البر، والبر مما تنبت الأرض، وليس داخلاً في عروض التجارة، فأجيب عن ذلك: إن التحريف بعيد؛ لأن الأحاديث إنما تروى بالسماع ولا تروى بالكتابة، وما كانت الكتابة إلا متأخرة فيما بعد، وكانت كتابة الحديث في أول الأمر نادرة، فكانت تلقى الأحاديث سماعاً، وفرقٌ بين سماع البر (بالباء والراء) والبز (بالباء والزاي) .

ما أعد للقنية فلا زكاة فيه، وما أعد للتجارة ففيه الزكاة ولو عقاراً
وأجمعوا على أن ما اشتري للقنية ولو كان كثيراً فلا زكاة فيه، فمثلاً: إنسان اشترى مائة كيس ووضعها في البيت، ولديه أولاد وعوائل يأخذون منها السنة والسنتين، فلا زكاة في هذه، وإن كان أخذ عشرة أكياس ووضعها في دكان من أجل أن يبيع فيها ويشتري بأثمانها غيرها، يقصد بذلك الربح والبيع والشراء فإن فيها الزكاة.
وأجمعوا على أن كل ما اتخذ للتبادل التجاري بقصد النماء وهو الربح وإن احتمل الخسارة أنه زكوي، أي: من عروض التجارة، سواء كان ذلك من الأراضي البيضاء كأن يتاجر مثلاً في عقار مخطط، فيشتري قطعتين أو ثلاثاً من أجل أن يبيعها فيما بعد عندما ينتهي الحراج، وتنتهي القطع الموجودة وتبدأ الرغبات، فيبيع بما فيه ربح، أو كان من عمائر، كأن اشترى عمارة لا ليسكنها ولا ليؤجرها، ولكن وجدها رخيصة وعلم بأن العمائر والعقار سترتفع أثمانها فاشترى عمارة أو عمائر من أجل أن يبيعها، وسواء كان المالك شخصاً واحداً أو كانوا جماعة اشتركوا في الأرض أو في العمارة؛ ففيه الزكاة.
أما إذا اشترى الأرض لنفسه؛ أو ليعطي فيما بعد كل واحد من أولاده قطعة، أو تركها للزمن، حتى إذا احتاج باعها أو عمرها فهذه التي للقنية وللتعمير لا زكاة فيها، والتي للتجارة فيها الزكاة، وإذا اشترى العمارة لا للبيع ولا للشراء، ولكن للاستثمار، كأن يؤجر شققاً ويأخذ أجرتها، وليس عنده نية بيع العمارة بذاتها، ومن بعده يرثه أولاده ويستفيدون من إيجار شققها كمورد رزق لهم، فهذه لا زكاة فيها، وإنما ينظر إلى الأجرة التي تأتيه على حسب رصد البلد، إن كانت تؤخذ الأجرة في أول السنة، أو تؤخذ في آخر السنة، فمطلق أجرة العمارة أو أجرة الأرض، تدخل في الكسب وتكون من نوع زكاة الأموال غير التجارية.
إذاً: الأعيان التجارية سواء كانت أرضاً بيضاء أو عمائر، أو سيارات، أو بواخر، أو طائرات، أو من المواد الغذائية، من الملح إلى العسل، كل ذلك إذا أخذه ليبيع ويشتري فإنه عروض تجارة، فلو اتخذ غنماً للبيع والشراء، كهؤلاء الذين يتاجرون بها من خارج المملكة، الذين لا يأتون بها للقنية والحليب والنسل والزيادة، وإنما يأتون بها ليكتسبون بأثمانها، فهذه عروض تجارة، فلا تزكى على عدد الأربعين شاة على أنها بهيمة أنعام بشرط السوم وحولان الحول، بل تزكى على أنها عروض تجارة فتزكى قيمتها، لأنها ليست مقصورة للقنية والنماء والنسل، ولكنها جلبت لتكون عروض تجارة، وكما تقدم أنه لا ثنائية في الزكاة، فلا يؤخذ منها الزكاة باعتبارين: اعتبار القنية، واعتبار التجارة.
وكذلك الإبل والبقر إذا جلبها ليبيعها فإنها تعتبر عروض تجارة، فلا تزكى زكاة بهيمة الأنعام، حتى قالوا: لو تاجر في التراب، وقد يكون التراب موضع بيع وشراء، وقد يصنع تراباً مثل الإسمنت، والجبس، والجص؛ فهذا أيضاً إذا عد للتجارة، كأن اتخذ المصنع واكتسب من ورائه، فهذه عروض تجارة.
إذاً: عروض التجارة بدون استثناء كل ما أعد للبيع والشراء بقصد الربح.

أقسام عروض التجارة
وهنا قبل الدخول في التفصيل يعتبر العلماء عروض التجارة بالنسبة لصاحبها -صاحب عروض التجارة- على قسمين: تاجرٌ مدير، وتاجرٌ محتكر، وفرق بين المدير والمحتكر، والمحتكر على قسمين: محتكرٌ خاطئ ومحتكر مأجور.

التاجر المدير
فالمدير هو الذي يبيع السلغ يومياً سواء كان بالجملة أو التجزئة، فالمستودع مفتوح يبيع منه بالجملة، أو المعرض والدكان مفتوح يبيع بالتجزئة، بالكيلو، بالحبة، بالدرزن، فهذا كله يسمى مديراً؛ لأن عروض التجارة عنده ليست واقفة بل متحركة، فيبيع هذه السلعة ويشتري بثمنها سلعةً أخرى، مثل الدولاب الذي يدور بحركةٍ دائمة.
فهذا النوع من التجار كيف يزكي ما بيده إذا اكتسب ما يساوي النصاب، لأنه يشترط في زكاة عروض التجارة ملك النصاب حولان الحول، فإذا كان هذا التاجر المدير امتلك ما قيمته نصاب الذهب والفضة، وهو عشرون مثقالاً، أي: أحد عشر جنيهاً سعودياً، أو مائتا درهم فضة، أي: ستة وخمسون ريالاً فضة أو ما يعادلها، وحال عليها الحول في يده وهو يدير فيها، نظرنا في نهاية الحول كم يوجد عنده من عروض التجارة، مقدراً موجوداً في المحل من كل صنف، ولا ننظر إلى أعيان الأصناف.
فمثلاً: بقالة فيها السكر والشاي والكبريت والملح والصابون.
إلخ، فكل ما في البقالة مما يديره للبيع والشراء يقدر، ثم ننظر مجموع قيمته، المجموع ولا ينظر إلى قيمة الشراء ولا إلى تقديرها أو تقييمها عندما اشتريت، بل ينظر لو لو أراد أن يبيعها الآن بمجموعها فبالمقدار الذي تقدر به في نهاية الحول يزكيه.
فإذا بدأت تجارة المدير بعشرة آلاف فإنها قد تجاوزت النصاب، ولو كانت نقداً لوجبت زكاتها، فإذاً: نحسب الحول من أول يوم بدأت فيه التجارة إلى أن يحول عليها الحول، فعند نهاية الحول نفترض أنها صارت عشرين ألفاً، إذاً نزكي العشرين الألف الآن، فهذه هي زكاة عروض التجارة التي يديرها صاحبها.
وسواء باع بالجملة أو التجزئة فالكل فيه زكاة.

التاجر المحتكر
القسم الثاني من أصحاب عروض التجارة: المحتكر.
والاحتكار هو الجمع، فحكرها بمعنى: جمعها، وهو الذي يشتري السلع لا ليبيعها ولا ليعرضها للبيع يوم أن اشتراها أو فيما بعد، وإنما يشتري السلعة ويخزنها وينتظر بها مناسباتها، أي: مناسبة ارتفاع السعر في السوق، فمثلاً: التمر في المدينة من رأس المال الموجود، ومن أهم إنتاجها، فيأتي عند الجذاذ ويكون الصاع رخيصاً، فيجمع ويوضع في المخازن، فلا يباع حتى تنتهي فترة الصيف، ويبدأ الشتاء فيحتاج الناس التمر للتدفئة والتغذية، فيبدأ يبيعها، فهو ينتظر الموسم حتى يأتي الحاج؛ لأنه أربح له وأكثر بيعاً، فيحبسها في المستودع، ثم يبدأ بالبيع في الموسم، سواء باع جملة أو تجزئة.
إذاً: استمر وجود السلع في المخزن خمسة أو ستة أشهر فيكون قد احتكرها، ثم بدأ يتعامل ويبيع بالجملة، أو بدأ هو بنفسه يبيع بالتجزئة، بأكثر أو بأقل، فهذا يسمى محتكراً.
والمحتكر إن كان يجمع السلعة لا ليبيعها عند الموسم، ولكن عندما يصبح الناس بحاجة إليها، فإذا أمسكها حتى أصبح للناس فيها حاجة، وضمن بها فلم يخرجها، واشتدت حاجة الناس إليها وكانت السلعة من الأشياء الضرورية كمواد الغذاء أو الألبسة، أو ما هو ضروري لحياة الناس، كأن اختزن الدقيق، أو السمن، أو التمر، أو الأرز، والسوق ماشٍ وهو منتظر حتى يشح الصنف في البلد، يريد أن يكون هو صاحب الامتياز، والمتحكم في السوق، فيأتي يتحكم بأسعار السلعة في السوق على ما يشاء.
ففي هذه الحالة يثبت عليه قول الرسول صلى الله عليه وسلم: (المحتكر خاطئ) ، والخاطئ غير المخطئ، فالمخطئ الذي لم يتعمد الذنب، ولكن الخاطئ هو المتعمد قال تعالى: {لا يَأْكُلُهُ إِلَّا الْخَاطِئُونَ} [الحاقة:37] ، (الخاطئون) ولم يقل: (المخطئون) ، فهذا المحتكر آثم؛ لأنه يتحكم في حاجيات الناس عن قصد، ففي هذه الحالة يتفق العلماء على أن لولي الأمر أن يتدخل بإلزامه بإخراج السلعة، ويبيع بما لا ضرر فيه ولا ضرار.
فلو كانت معروضة فهو أمرٌ طبيعي، فيسعر ويحدد له جزءاً من الربح، وهذا ما يسمى بالتسعير، فحينئذٍ يكون التسعير واجباً وجائزاً على حسب رأي ولي الأمر، وشدة حاجة الناس إلى ذلك، كما قالوا في امتناع أصحاب الأعمال الضرورية للأمة؛ فإن ولي الأمر يتدخل ويلزمهم بالعمل حتى لا يتحكموا في حاجة الناس كما ذكر ابن تيمية رحمه الله.
فمثلاً كان الماء في السابق لا يأتي للبيوت إلا عن طريق السقاء يحمله على كتفه ويدخله البيت، والخبز الآن في الأفران، والبريد الآن لمصالح الناس، والكهرباء، والسباكة، فهذه حاجات متواصلة، فمثلاً قائد السيارات الأجرة في الخطوط الطويلة، لو أن طائفة من هؤلاء امتنعوا عن العمل من أجل مصلحة خاصة، نظر ولي الأمر في أمرهم، وفي شكايتهم؛ فإن كانت عليهم مظلمة رفعها، وإن لم تكن مظلمة وأرادوا تحكماً ألزمهم بالعمل إجبارياً؛ حتى لا تتعطل مصالح الناس، وعلى مبدأ: (لا ضرر ولا ضرار) .

كيفية زكاة تجارة التاجر المحتكر
نأتي إلى هذا التاجر المحتكر، كيف يزكي تجارته؟ فلم يبع ولم يشترِ، وبضاعته مخزونة، فماذا يفعل؟ يقول الجمهور كـ أبي حنيفة والشافعي وأحمد رحمهم الله: عليه أن يقدر ما عنده من عروضِ احتكرها في نهاية الحول ويخرج زكاتها، فإذا جاء حولٌ آخر ولم يبعها قاصداً للاحتكار، فإنه يقدرها مرةً أخرى ويزكي، وهكذا ما دامت موجودة وهو ممتنع عن إخراجها لأيدي الناس فإنه يزكيها كل سنة.
وهذا مذهب الأئمة الثلاثة.
والإمام مالك رحمه الله يقول: هذا المحتكر -على أساس أنه ليس بخاطئ- الذي أمسكها وليس بالناس الحاجة الضرورية إلى ما بيده، ليس متعمداً إضرار الناس، فما دامت السلعة متوفرة في السوق يخرجها المحتكرون كرهاً أو رضاً، اضطر إلى القيمة أو قنع بالسعر الموجود، وبقي بعض الأشخاص محتكراً، فإنه ينتظر حتى ينتهي هؤلاء، فما دام لا يدخل في نطاق الخاطئ باحتكاره، حتى يقول بعض العلماء: قد يؤجر في ذلك؛ لأنه حفظ للناس السلعة يخرجها عندما يحتاجونها، وحينما يحتاجها السوق، فليس متعمداً التحكم فيهم.
إذاً: هذا الشخص إذا حال الحول على عروض تجارته، هل يقدرها ويزكيها؟ فالإمام مالك يقول: المحتكر له حقٌ شرعي في أن يكتنز هذه السلعة، فلا يزكيها إلا إذا باعها.
فمثلاً: يكون السعر في السوق منخفضاً، وهو جمعها في وقت الموسم بألف، لكن ورد من خارج البلد من نفس السلعة الكثير، وأصبح ذو ألف يساوي خمسمائة، فانتظر حتى يتوقف الوارد من الخارج ويعتدل السوق ثم باع، فهذا ليس متحكراً خاطئاً، وإنما ينتظر بسلعته السوق النافقة التي يحصل فيها على رزق؛ فهذا الشخص لا يلزمه مالك أن يقدر في نهاية كل حول ويخرج الزكاة، بل يقول: ينتظر الحول بالقيمة؛ لأنه انتظر حولاً وأحوالاً وهي عروض، فالزكاة واجبة فيها من أول، لكن لا نلزمه لأنه لم يبعها، ولو قدر أننا ألزمناه وانخفضت السلعة وكانت أنقص مما قدرها عندما زكاها، فنكون ألزمناه بزكاتها وهو لا يملك الألف.
فـ مالك رحمه الله يعتبر في ذلك نفاذ السلعة، وهذا في الواقع قد ينفع بعض الناس؛ لأننا جربنا في المدينة وسمعنا أن بعض الناس كان هناك ما يسمونه (طفرة) في الأراضي، وكانت تقع صفقات في المجلس الواحد للقطعة الواحدة أو للمربع الواحد أو للأرض الكاملة، وتتضاعف القيمة، فهذا إذا اشترى في هذه الطفرة والسعر مرتفع، ثم وقف وانتبه الناس وبدأ السعر ينخفض، ولم يعد هناك سوقٌ نافقة، وأصبح يدل بها عند الناس فلا يجد من يشتري، فعند ذلك لو ألزمناه أن يقدرها في كل حول، ومكثت خمس أو عشر سنين، نقول: في تلك العشر السنوات التي نزلت فيها قيمة الأرض قد أخذنا منه زكاةً عليها يمكن أن تقارب قيمتها أو نصف القيمة.
فـ مالك يقول: المتحكر غير الخاطئ والذي ينتظر السعر المناسب فإنه لا يزكي عروض تجارته التي احتكرها إلا إذا باعها.

زكاة الدين
وهذه القاعدة عند مالك تطرد في الدين، فلو كان لإنسان دينٌ عند الناس، فجاء الحول على تلك الديون، فالجمهور يقولون: عليه أن يحسب هذا الدين الذي له عند الناس ويزكيه فهو ملكه، وليس على المدين أن يخرج زكاة الدين الذي لغيره، وإلا فسيكون رباً.
فإذا كان الدائن له أموال بأيدي الناس، فالأئمة الثلاثة أبو حنيفة والشافعي وأحمد رحمهم الله قالوا: يقدر الدين ويضمه إلى ما بيده وفي صندوقه ويزكي عن الجميع.
فـ مالك رحمه الله فصَّل في الدين، فقال: زكاة الدين بحسب المدين وحالته، والمدين عند مالك موسر قادر، أو معسرٌ عاجز، أو مماطل.
قال: فالدين إذا كان على موسر قادر غير مماطلٍ بحيث لو أتاه في أي ساعة أعطاه ماله؛ فهذا الدين يعتبر مضمون السداد وكأنه في يد الدائن، وذلك كما في الودائع المصرفية والبنكية، حيث يمكن أن تذهب إلى المصرف أو البنك وتطلب طلبك من رصيدك فيعطيك في الحال؛ قال: هذا النوع من الدين عليه أن يزكيه في نهاية كل حول؛ لأنه في متناول اليد.
أما الدين الذي ليس في متناول اليد، وصاحبه معسر ليس عنده، أو موسر مماطل، أو موسر ولكن لا يستطيع أن يستدعيه عن طريق السلطة، لأنه هو السلطة بنفسها، فلا يجرؤ على شكايته أو رفع دعوى عليه في المحكمة، أي: لا يستطيع أن يأخذ حقه منه، فهذا يسميه مالك دينٌ ضمار، أي: لا يستطيع أن يصل إليه، ولا يستطيع أن يستثمره، بخلاف المضمون، فإنه ولو لم يستثمره فهو الذي كف يده عنه، كأمانات في البنوك أو في المصارف فإنه لا أحد يمنعك أن تأخذها وتشغلها، لكن أنت بنفسك آثرت أن تكون أمانة بدلاً من أن تعرضها للتجارة، فإذا كان المال مضمون الدفع فكأنه في يدك، أو كأنك وضعته في صندوقك، أو كأنك دفنته في الأرض، فهو مالك وتحت يدك، فعليك أن تزكيه في نهاية كل حول.
أما إذا كان دينٌ لك في يد الغير وهذا الغير مماطل، أو ليس عنده سداد، أو لا تستطيع عن طريق السلطة أن تأخذ حقك منه، فحينئذٍ في هذه الحالة يقول الجمهور: يقدره في نهاية كل حول ويزكيه لأنه ملكه، ومالك يقول: هذا النوع من الدين لا يزكى إلا إذا حصل في اليد، وكلما قبض من هذا الدين شيئاً زكاه في وقته، سواءً استلم في اليوم نصاباً أو أقل من النصاب، ما دام أن مجموع القرض في الأصل نصاب، فإذا كان مجموع القرض ألفاً أو ألفين أو عشرة آلاف وأصحابها معسرون، وبدأ شخص اليوم فأدى خمسة، وآخر أدى عشرة، وآخر أدى سبعة بعد الحول الأول، فعليه أن يزكي كل ما وصل إليه حتى ولو كان عشرة ريالات؛ لأنه زكوي، والزكاة واجبة فيه من وقت بلوغ الحول والنصاب، فعليه أن يزكي كل حصةٍ جاءت في يده بحسبها، فيخرج منها ربع العشر، فلو أعطاه عشرة ريالات فإنه يخرج ربع ريال.
وعلى هذا زكاة الدين وكذلك زكاة عروض التجارة.

توجيه تفصيلات الإمام مالك في الدين الضمار والتاجر المحتكر
بقي عندنا: توجيه تفصيلات مالك: لماذا اختلف مالك مع الجمهور في الدين الضمار، وفي التاجر المحتكر غير الخاطئ.
يروي مالك رحمه الله في الموطأ بأن أشخاصاً أتوا إلى عمر بن عبد العزيز رضي الله تعالى عنه لما ولي الخلافة، واشتكوا بأن الخليفة الأموي الأول كان قد صادر لأبيهم أموالاً في بيت مال المسلمين، وجاءوا يشتكون ويطلبون هذه الأموال كورثة، فكتب عمر بن عبد العزيز رضي الله تعالى عنه إلى عامله أن أخرج إليهم مالهم وخذ منه زكاة السنوات الماضية، فهو -أي المال- قد مكث في بيت مال المسلمين سنوات.
ثم أعقبه بكتابٍ آخر: خذ منه زكاة سنةٍ واحدة؛ لأنه كان مالاً ضماراً.
واعتبر مالك رحمه الله هذه القاعدة في كل ما غاب عن اليد ولم تستطع الوصول إليه كدين مغصوب، أو دين على مماطل، أو وديعة نسيت عند من هي، أو دفين دفنته ونسيت المكان الذي هو فيه، وبعد عشر سنين وجدته مفاجأة، فكل مال لإنسان كانت يده قاصرة عن الوصول إليه، سواءً كان بيدٍ أقوى منها، أو كان بنسيانٍ، أو كان بجهالة أو نحو ذلك فحكمه ما ذكرنا عن مالك، فهذه وجهة نظر مالك أو استدلاله على تقسيم الدين إلى ضمار، وغير ضمار.
وبعضهم يذكر ذلك رواية عن أحمد رحمه الله.

تحويل المال من قنية إلى تجارة بالنية أو العكس
ونذكر في هذا المجال: لو أن إنساناً اشترى مائة كيس أرز ووضعه في البيت له ولأولاده على أنها تمويل سنة أو سنتين، ثم بدا له، فقال: لماذا أنا أدخر المائة؟! فيكفي عشرة، وهذه التسعون الباقية أبيع وأشتري فيها، ولما تنتهي العشرة أخذ عشرة أخرى.
فهو مبدئياً اشتراها للقنية، ثم بدا له أن يحول تلك القنية إلى تجارة، قالوا: فيحسب من تاريخ نيته وقصده تحويلها إلى عروض تجارة، فمن تاريخ دخولها في أمر التجارة تحولت من قنية إلى عروض، فعندما فمن تاريخ التحويل يبدأ الحول، فإذا اكتمل الحول زكاها، ولا ينظر إلى تاريخ شرائها؛ لأن المدة التي مضت كانت على نية القنية فلا زكاة فيها، وبعد سنة أو أكثر أو أقل نوى أن تكون للتجارة وأخذ في طرق التجارة وأسبابها فتحولت من قنية إلى تجارة.
شيء آخر: اشترى محلاً، وهو سعيد بالمحل الجديد، وعنده رأس مال، فقال: سأذهب قبل أن يرتفع السعر فآخذ خمسين كيس أرز، وعشرين كيس سكر، وكذا صندوق تايت، ثم إنه رأى أن الدكان لا يتحملها قال: سأتركها للبيت.
فمن يوم أن اشتراها للدكان فهو اشتراها للتجارة، فمكثت هذه البضاعة في الدكان ستة أشهر، وبعدها وجد أن الدكان ليس بمربح، فتحولها للاستهلاك المنزلي في بيته، وستظل معه سنتين أو ثلاث سنوات، فهذه تحولت إلى القنية، فإذا حال عليها الحول فليس عليها زكاة؛ لأن الشرط في عروض التجارة والنقدين أو في الأموال التي فيها الحول أن يمر عليها حولٌ كامل وهي في طريقها.
فهذا مما يتعلق بالقصد في اتخاذ العروض للتجارة أو للقنية.

حكم زكاة ما يتبع السلعة من الآلات والمصانع
يبحثون أيضاً في عروض التجارة، هل الذي يزكى من عروض التجارة هو للسلعة فقط، أم أنه يتبعها شيء؟ ومعنى (يتبعها شيء) أن السكر إذا كان في حوض أو كومة من الأرض أو في أكياس، وهذا الصابون يكون في كراتين وهذه السلعة في صناديق، وهذه في مكاييل، فأدوات التجارة: من الميزان والمكيال وأدوات البيع والشراء، فهذه الأدوات الموجودة في الدكان، والديكور أيضاً الذي صُنع، هل هذا يدخل في عروض التجارة أم أنه خاص لقنيته؟ فهذه أمور ربما تجدون من يبحث في هذه الناحية من أدوات التجارة ومكاييلها وموازينها، أو آلات أو أجرام، أو أظرف توضع فيها أدوات التجارة فهل هذه الأدوات تتبع عروض التجارة فتجب فيها الزكاة؟ الجواب: لا.
والخلاف الشديد فيما يتعلق بالمصنع وآلات الإنتاج، فعندنا مثلاً مصنع سكر، ومصنع نسيج، ومصنع صابون، فهل الآلة المصنعة تقدر مع السلعة أم لا؟ الآلة التي تنتج هي عروض تجارة ثابتة، ونحن نقدر إنتاجها، فإذا جئنا إلى مطبعة تطبع الكتب، المطبعة فيها حروف، وفيها مكائن تطبع، وفيها مكائن ترص الورق، وفيها مكائن تجلد، وفيها أشياء عديدة، فهل يا ترى الآليات التي تصنع وتنتج نقدرها مع الأوراق والكتب التي تطبع؟ فالورق الموجود في المستودع للمطبعة، الحبر الموجود في المستودع للمطبعة، والخيط الموجود في المستودع، والصمغ، فكل هذه الأشياء من عروض التجارة، لأنها تباع؛ لكن الآلات التي تصنع ذلك، هل هي تجارية أو غير تجارية؟ فبعضهم يقول: إن أنشئ المصنع من مبدأ الأمر فكل ما فيه للتجارة، والجمهور يقولون: الآلات الثابتة غير الفنية بذاتها قد تُستهلك، والزكاة في إنتاجها يكفي عن الزكاة في ذاتها.
والله تعالى أعلم.

كتاب الزكاة - مقدمة كتاب الزكاة [11]
قد أودع الله في الأرض من الكنوز والمعادن شيئاً كثيراً يمكن الاستفادة منه، والإنسان قد يجد ذلك كنزاً جاهزاً، وقد يحتاج في استخراجه وتصفيته إلى عمل، وما حصل من ذلك فللزكاة منه نصيب بشرطه على ما بينه الشيخ هنا.

حديث زكاة الركاز
قال المصنف رحمه الله: [وعن أبي هريرة رضي الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال: (وفي الركاز الخمس) متفق عليه] .
حديث أبي هريرة رضي الله تعالى عنه الذي ساقه المؤلف هنا جزء من حديث يشتمل على زيادة، وإن كان موضوعها غير موضوع الزكاة؛ لأن الحديث فيه: (العجماء جبار، والبئر جبار، وفي الركاز الخمس) .

جرح العجماء جبار
(والعجماء جُبار) في بعض رواياته كما يسوقه صاحب المنتقى: (جرح العجماء جبار) والجبار: هو المجبور الذي لا دية ولا قيمة.
والعجماء: هي الدابة لكونها لا تعرب عما في نفسها، وقالوا: إن كون العجماء جباراً فيه تفصيل؛ لأنها إما أن تكون مروضة كما يقال: مؤدبة، أو لا زالت لم تدرب، وكذلك إما أن تجني بمقدمها أو بمؤخرها، وإما أن تجني وعليها قائدها أو صاحبها، أو تجني وليس عليها أو معها أحد.
وكذلك قد تكون جنايتها بالليل أو بالنهار، وكل هذا مما تتطلبه الحياة، وخاصة عندما كانت العجماء وسيلة النقل والحمل دون غيرها.
فقالوا: إذا كان إنسان يركب دابة أو يقودها فجنت بمقدمها فإن راكبها أو قائدها مسئول عن جنايتها؛ لأن بيده مقودها، أما إذا جنت بمؤخرها وهو لا يدري، فجرحها جبار، بمعنى: إذا رمحت إنساناً فجرحته فليس على صاحبها شيء.
وقالوا: إذا كانت مؤدبة وربطها في طريق عام والطريق واسع، فجاء إنسان ونخزها فرمحته فهي جبار، وإذا كانت غير مؤدبة وربطها في طريق عام ومر إنسان ولم ينخزها ولم يؤذها فرمحته فهو مسئول؛ لأنه يعلم منها أنها ليست مروضة ولا تألف الناس، وتؤذي من يمر بها، فيكون قد عرض الناس لإيذائها فهو مسئول.
وهكذا إذا جنت ليلاً أو جنت نهاراً وليس عليها أحد أو لا يقودها أحد، فإن جنت ليلاً فعلى صاحبها جنايتها، وإن جنت نهاراً فليس في جنياتها نهاراً شيء، كما في ناقة البراء بن عازب رضي الله تعالى عنه، أكلت حرث قوم فحكم صلى الله عليه وسلم أن على صاحب الناقة حفظها ليلاً، وعلى صاحب الزرع حمايته نهاراً.
وهكذا يذكرون ما يتعلق بجناية الدابة مروضة أو غير مروضة، معها إنسان أو ليس معها إنسان، وكذلك إذا كان يعلم منها أنها غير مروضة ومر بها داخل الأسواق والأسواق مزدحمة فآذت أحداً فهو ضامن، أما إذا كانت مروضة ومتعودة دخول الأسواق فلا تؤذي أحداً، ودخل بها سوقاً فآذت إنساناً، فإن كان بمقدمها فهو ضامن، وإن كان بمؤخرها فليس بضامن.
هذا ما يذكره العلماء رحمهم الله في قوله صلى الله عليه وسلم: (العجماء جبار) .
ومن هنا -يا إخوان- ننظر إلى مدى شمول السنة النبوية فيما يتعلق بالتعامل بين الناس، سواء كان مباشراً أو عن طريق بهائمهم العجماوات.

البئر جبار
(والبئر جبار) أي: إذا استأجر إنساناً ليحفر له بئراً أو ليصلح له خراباً في بئر، فإن كان هذا الأجير عاقلاً مكلفاً مميزاً فأصابه شيء من عمله في البئر، بأن سقط منه عليه حجر أو انهار البئر عليه، فهذا جبار ولا دية له، أما إذا استعمل مجنوناً أو صغيراً أو معتوهاً أو من لا يتحمل المسئولية، فهو مسئول عنه؛ لأن ذاك -كما يقولون- عديم الأهلية أو ناقص الأهلية، كما لو كلف الصغير أو المجنون أن يطلع شجرة ليجني له منها ثمراً فسقط، فهو مسئول عنه، أما إذا كلف عاقلاً بالغاً مميزاً رشيداً فطلع كالعادة فسقط، فليس عليه في ذلك شيء.

تعريف الركاز في الشرع
قوله: (وفي الركاز الخمس) هذا محل الشاهد والعلاقة بباب الزكاة، والخمس: هو الحصة التي تؤخذ مما لا عناء في تحصيله، وهو تابع للغنيمة؛ لأن قوله: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ} [الأنفال:41] الخمس في الأموال التي تؤخذ بدون عناء، والركاز: مأخوذ من ركزت الرمح إذا غرزته في الأرض، وتوجد مسميات: الكنز، والركاز، والمعدن، هذه المسميات الثلاث قد يتداخل بعضها مع بعض، وخاصة الركاز، فالركاز أعمها، يطلق على المعدن؛ لأنه مركوز في الأرض، وقد يتميز المعدن بجنسه عن الركاز.
والفرق عند المحققين: أن الركاز ما كان من فعل الآدمي فركزه في الأرض، والمعدن ما كان من فعل الله سبحانه وتعالى، وهو ما خلقه في الأرض يوم خلقها من أنواع المعادن أو الأجناس المغايرة للتربة.
فهنا الركاز والكنز والمعدن، فالركاز: هو ما وجده الإنسان مركوزاً في الأرض، وشبيه به الكنز، وقد يتعاوران ويطلق بعضهما على الآخر، والركاز أعم.

الأصل أن الركاز لمن وجده واستخرجه
إذا جاء إنسان وكان يعمل في أرض فوجد فيها مالاً مركوزاً، أي: مدفوناً، سواء كان هذا المال ذهباً أو فضة، أو كان جوهراً، أو شيئاً له قيمة، فيقولون باتفاق: إن وجده في ملكه فلا نزاع في شيء، فإنه يؤخذ منه الخمس ويترك له الأربعة الأخماس ملكاً له.
وإذا كان يعمل في أرض بيضاء ليست ملكاً له ولا لغيره فوجده فكذلك؛ لأن الأرض التي وجد فيها هذا الركاز ليست مملوكة لأحد.
أما إذا عمل في أرض مملوكة للغير فوجد فيها هذا الركاز، فهل يا ترى هذا الركاز للعامل الذي وجده أو لصاحب الأرض؟ فالأكثرون على أنه للذي وجده، وصاحب الأرض لا يعلم عنه شيئاً، فإذا وجد إنسان ركازاً في أي نوع من أنواع الأراضي، فبعضهم يقول: هو لواجده، حتى قالوا: لو أن إنساناً استأجر أجيراً يحفر له بئراً في أرضه فعثر الأجير على ركاز، فإن هذا الركاز للأجير؛ لأنه هو الذي وجده.
والآخرون يقولون: هو لصاحب الأرض؛ لأنه يملك الأرض وما فيها.
وبعضهم يقول: إن استأجره لحفر بئر فوجد ركازاً فهو للأجير، وإن استأجره للبحث عن ركاز فوجد الركاز فهو لصاحب الأرض بلا خلاف؛ لأنه يكون قد استأجره لعمل مباح له كما لو استأجره في أن يحتطب، فإنه يكون الحطب أو الماء لمن استأجره، وليس للأجير إلا أجرة يده.
إذاً: الركاز مأخوذ من ركزت الرمح إذا غرزته في الأرض وهو يكون من المعدن ولا يحتاج إلى عمل يستخرجه منه كما سيأتي في موضوع المعادن.
فإذا وجد إنسان معدناً ذهباً أو فضة أو ما له قيمة كجواهر ويواقيت مدفونة، فتسمى: مركوزة، فما حكم هذا الذي وجده الإنسان؟ إن كان وجده في ملكه فلا نزاع في ذلك، وعليه أن يؤدي الخمس، وإن كان وجده في مكان ليس ملكاً لأحد فهو كذلك؛ لأنه ليس هناك من يدعيه ملكاً له في أرضه، فهو لواجده، فعلى هذا: يعطيه الإمام الخمس ويرد عليه الأربعة الأخماس، وجاء في ذلك آثار عن علي رضي الله تعالى عنه: عن رجل وجد ألف دينار فأخذ منها مائتي دينار وأعطاه الباقي، وعن عمر أيضاً رضي الله تعالى عنه أنه أخذ الخمس ورد إليه الباقي.
وعلى هذا يتفق الجميع على أن الركاز فيه الخمس.
واختلفوا فيمن وجد هذا الركاز إذا كان ذمياً، هل يملكه أم لا؟ فقالوا: إنه يمتلكه.
وكذلك العبد إذا وجد الركاز هل يمتلكه أو يكون لسيده (العبد وما ملكت يده لسيده) .
وعلى هذا فحكم الركاز الذي يجده الإنسان مدفوناً في الأرض من جواهر ومعادن نفيسة كالذهب والفضة، فإن هذا لواجده ما لم يكن أجيراً للحفر عن ركاز.
ومما فيه خلاف: من وجده في أرض الغير، واحتفر فيها حفراً مباحاً فوجد ذلك الكنز، فإنه أيضاً يملكه على خلاف فيما إذا كان يملكه هذا الواجد؟ أو يعود ملكاً لصاحب الأرض.
وكذلك يذكرون فيما لو استأجر إنسان داراً ثم أخذ يصلح فيها فوجد ركازاً، هل يكون هذا الركاز الذي وجده المستأجر للمستأجر الواجد أو يكون لصاحب الدار؟ يذكرون عن أحمد روايتين، وكذلك عن الشافعي، ويختلفون لأن صاحب الدار لا يعلم عنه، وليس هو الذي ركزه.

الفرق بين حكم ركاز الجاهلية وركاز الإسلام
ويختلفون أيضاً في موضوع الكنز -النقد- الذي وجده إنسان، إن كان من ركاز الجاهلية أو من ركاز الإسلام، ويعلم ذلك بالأمارات التي توجد على القطع النقدية، بأن كان عليه علامات الجاهلية من صور الأصنام، ومن عبارات أسماء ملوكهم؛ فإن ذلك له فيه الخمس، فيعطي الخمس ويتملك الباقي، وإذا وجد عليه علامات إسلامية بأن كان عليه (لا إله إلا الله محمد رسول الله) أو كان عليه نقش آية من كتاب الله، أو ما يدل على أنه لمسلم؛ فإنه يكون بمنزلة اللقطة، يعرفها سنة وبعد ذلك هو وشأنه بها.

إذا وجد الركاز في قرية مسكونة أو خربة
قال المؤلف: [وعن عمرو بن شعيب عن أبيه عن جده رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال في كنز وجده رجل في خربة: (إن وجدته في قرية مسكونة فعرفه، وإن وجدته في قرية غير مسكونة، ففيه وفي الركاز الخمس) أخرجه ابن ماجة بإسناد حسن] .
هنا يفرق النبي صلى الله عليه وسلم بالمكان الذي وجد فيه الكنز، أهو في قرية مسكونة؟ فهذا مظنة أن يكون أهلها هم الذين دفنوه وركزوه، أو في قرية مهجورة خربة قديمة لا ندري متى عمرت ومتى خربت؟ فإنه يكون كدفن الجاهلية ففيه الخمس.
وإذا عرفه السنة فإن وجد من تعرف عليه وأتى بأماراته كما جاء في اللقطة: (احفظ عفاصها ووعاءها ثم عرفها سنة) ، فإذا وجد لقطة في كيس عرف الكيس أهو من صوف أو قطن أو جلد، والرباط أهو من حرير أو من خيوط أو من جلد، فإذا جاء إنسان وذكر الأوصاف المطابقة لهذه اللقطة فهي له، وإذا لم يأته أحد أو جاء بوصف مغاير للحقيقة، فإنها تبقى عنده إلى تمام الحول.
وبعد تمام السنة مع تعريفها كما يقولون: في الأسبوع الأول كل يوم، وفي الشهر الأول يوماً كل أسبوع، ثم بعد ذلك في كل شهر يوماً حتى ينقضي الحول، فإذا لم يجد من يتعرف عليها فهي ملكه، ولكن كما يقولون: هو ملك غير تام، بأن يتصدق بها، وإن شاء تملكها ديناً في ذمته، فلو جاء إنسان يطلبها وصدق في تعريفها وجب أن يردها إليه.
أو إذا كان بعد هذه المدة لا يريد أن يتحملها في ذمته، وإذا جاء صاحبها ربما لا يجد ردها، تصدق بها على ذمة صاحبها، فإذا جاء صاحبها أخبره، أنه قد عرفها لمدة سنة فلم يأت أحد، فتصدقت بها على ذمة صاحبها، إن قبلت الصدقة على ذمتك فهي ماضية لك، وإن لم تقبلها فتكون الصدقة على ذمتي وأنا أدفع لك بدلها.
وهكذا إذا وجد في قرية مسكونة أو طريق مطروق، أو وجد في قرية خربة غير مسكونة، أو طريق مهجور لا يسلكه أحد، وكذلك الأرض إن كانت محياة لأحد أو ميتة لا يملكها أحد.

المعادن وحكم زكاتها في الشرع
[وعن بلال بن الحارث رضي الله عنه: (أن رسول الله صلى الله عليه وسلم أخذ من المعادن القبلية الصدقة) رواه أبو داود] .
صاحب هذا الحديث بلال بن الحارث وفي بعض الروايات هلال بن الحارث: أن النبي صلى الله عليه وسلم: أقطعه معدن القبلية، والقبلية: مكان معين في جنوب المدينة من أعمال وادي الفرع، وبينه وبين المدينة كذا ميل، فيقولون: هذا لعله المهد الموجود الآن، وفيه المعدن، وفي هذا الحديث مبحث أو مباحث من عدة جهات: أولاً: ما هو المعدن؟ ثم: ما يؤخذ من المعدن؟ وما هو حكمه من حيث المكان؟ ومن هو مصرف ما يؤخذ منه؟

المفهوم الشرعي للمعدن
المعدن من مادة عَدَن، وعَدَنَ بمعنى: أقام، ومنه كما يقولون: (جنة عدن) بمعنى: دار الإقامة، وهذه المعادن مقيمة في الأرض من يوم أن خلقها الله حتى يكتشفها الإنسان.
ولولي الأمر أن يقطع من شاء ما شاء ما لم تتعلق به منفعة الجماعة.
فإذا كان هناك ماء يسقي عدة مزارع، فليس لولي الأمر أن يقطع هذا الماء لشخص وحده؛ لأنه يفوت المنفعة على الآخرين، وفيه مضرة، فكذلك المعدن الذي فيه منفعة عامة، كما جاء عنه صلى الله عليه وسلم: أنه أقطع فلاناً ملحاً، أي: معدن ملح، ثم قيل له: يا رسول الله! أتدري ما أقطعت فلاناً؟ قال: أرضاً، كان يعتقد صلى الله عليه وسلم أنه أقطعه الأرض ليزرعها ويستثمرها، قالوا: إنك أقطعته الماء العدة، والعد أي: الذي يستخلف، وكلما ذهب شيء جاء شيء آخر كالبئر الذي تأخذ الماء ويستخلف غيره، فاسترجعه صلى الله عليه وسلم ممن أقطعه إياه؛ لكونه يستفيد منه الجميع فلا يحصره على فرد؛ لأن الذي يستفيد منه الجميع هو ملك للجميع.
ولهذا قالوا: إن الإمام يقطع من المواد ما لا يتعلق به مصلحة لفرد أو لجماعة، فإذا كان المعدن يستفيد منه الجماعة كالماء والملح أو الكبريت أو الشيء يرجع على أهل الحي أو أهل المنطقة، فلا ينبغي أن يقطعه الإمام لشخص معين، وإذا أقطعه وهو لا يدري عن حقيقته استرجعه وتركه عاماً لجميع المسلمين، وهنا معدن القبلية.
والمعدن ما حكمه وما هو؟ يقول الإمام الشافعي رحمه الله: المعدن خاص بالذهب والفضة، وما عداه لا يعتبر معدناً ولا يطالب صاحبه بشيء.
وعند الحنابلة أن المعدن كل ما كان في الأرض من غير جنسها وله قيمة، كما يقول ابن قدامة في المغني، فهو عندهم كل ما كان في الأرض من غير جنسها، أي: من غير التراب.
ويوجد فيها من غير جنسها: الذهب، الفضة، النحاس، الكبريت، الزئبق، القصدير، الكحل، وعدد أشياء كثيرة حتى من الجواهر الألماز يكون أيضاً من الأرض، والأحجار الكريمة إذا كانت في باطن الأرض، حتى الأمور السائلة ومثَّل بالقار وبالنفط والكبريت إذا كانت سائلة في بطن الأرض، فكل ذلك يسمى عند الحنابلة معدناً؛ لأنه عدن في الأرض وهو من غير جنسها وله قيمة.
وعند الأحناف أن المعدن: ما كان صالحاً للذوبان والطبع، كأن يطبع سبائك أو قوالب، فيخرج عن ذلك الكبريت والزئبق والقار والنفط، ويخرج عن هذا ما ليس بمعادن؛ لأنها غير قابلة للإذابة بالنار وطبعها سبائك أو قوالب، ويصدق هذا على الذهب والفضة والرصاص والنحاس والقصدير، فهذه كلها تذاب وتصب في قوالب وتكون سبائك أو أحجاماً.

خلاف العلماء فيمن يتملك المعدن
المعادن التي توجد في الأرض لمن تكون؟ فهناك من يقول: هي كالركاز، والفرق بين الركاز والمعدن: أن الركاز وجده على حالته دون عمل، أما المعادن: فهي عروق في الأرض لا يحصل عليها إلا بتصنيع وعمل يجمعها ويصهرها في النار، فيحترق التراب ويذوب المعدن، وتجتمع فلزاته بعضها إلى بعض حتى يخرج منها كتلة، وهذه الطريقة معروفة في الجاهلية ومعروفة في الإسلام، ومعروفة في البادية وفي الحضر، ففي بعض بوادي أفريقيا تعرف بعض المعادن خاصة الحديد في بعض الأماكن، فتجمع التربة وتوقد عليها نار قوية، فتجتمع فلزات الحديد بعضها إلى بعض، ويخرجون بكتلة يصنعون منها الآلات التي ينتفع بها الإنسان.
وعلى هذا: فالمعدن من حيث هو هل يقطعه الإمام لأحد؟ الجمهور ما عدا مالك يقولون: كل معدن وجده الإنسان على ذاك التعريف، سواء قصرناه على مذهب الشافعي أو وسعناه على مذهب الأحناف، أو عممنا كل ما تتضمنه الأرض حتى الكحل والكبريت أو الملح، فالجمهور يقولون: إن هذا لواجده.
وإن كان على وجه الأرض مثل الملح قالوا: كذلك هذا لصاحبه الذي حصل عليه، وخاصة إذا كان في أرض موات، والآن مجريات الملح، ما اجتمع في أرض سبخة فتجففه فيخرج منه الملح الصالح للطعام، وهناك مواطن أو مياه يستخرجون منها ملح البوتاسيوم كالبحر الميت، فإنه يستخرج منه أملاح البوتاسيوم، وتنوع إلى أنواع، وهناك بحيرات صغيره تجمع فيها المياه وتترك للشمس لتبخرها، ويتجمع الملح الموجود فيؤخذ، ويصنع منه عدة أنواع من الأملاح المعدنية، فهذه يقولون: هي لواجدها ما دامت على وجه الأرض.
أما المعادن التي تحتاج إلى كلفة وعمل فبعض العلماء يقفل الباب، ويقول: هي لمن وجدها.

حكم زكاة المعادن
من وجد المعادن وعثر عليها فإنه يستطيع أن يصنعها ويستفيد منها، قالوا: إن استطاع فله ذلك، وكيف يزكي ما يحصل عليه؟ قالوا: الركاز فيه الخمس قليله أو كثيره، وفي المعادن كذلك الخمس، وبعضهم يقول: فيه العشر، بمعنى أنه يعامل معاملة الغنائم ومعاملة الركاز فيؤخذ منه الخمس.
وهناك من يقول: ربع العشر.
أما الخمس فقياساً على الركاز مع وجود الفارق؛ لأن هذا يحتاج إلى عمل، ومن يقول: العشر فقياساً على ما تنبته الأرض من الحبوب والنبات والثمار: فإن فيه العشر، ومن قال: فيه ربع العشر قياساً على زكاة الذهب والفضة، فإن كان ذهباً وفضةً وأخذ منه ما يؤخذ من الذهب والفضة فيكون مالاً زكوياً، والجمهور على أنه مال زكوي.
ويقولون: لا يشترط للحصول عليه وتزكيته حولان الحول ولا بلوغ النصاب.
والآخرون كالحنابلة ومن وافقهم والمالكية يقولون: يشترط فيه النصاب، وليس المراد بالنصاب في كل دفعة يحصل عليها، كأن يكون اكتشفه اليوم وبدأ يعمل ويصفي فوجد ربع نصاب، فاحتفظ به، ثم عمل غداً وأخذ ربع نصاب، ثم بعد شهرين أو ثلاثة اكتمل عنده النصاب، فحينئذ يزكي في الحال ولا ينتظر الحول.
ثم بعد اكتمال النصاب يزكي كل ما حصل عليه يومياً، ولا ينتظر نصاباً للجديد الذي جاء بعد اكتمال النصاب الأول، فإن استمر العمل فعلى هذا الحال، وإن انقطع العمل أو انقطع النيل منه: فإن كان الانقطاع لعذر ممن وجده كمرض أو سفر أو عجز عن النفقة، وطال انقطاع العمل فإنه يستأنف من جديد، وإن تركه وجاء غيره فإنه يبتدئ ويستأنف من جديد، وإن كان الانقطاع لعدم وجود المعدن لكونه ليس متصلاً كبحيرة أو جبل، وإنما هو أجزاء في أماكن مختلفة، فإذا انقطع نيل المعدن لعدم وجوده في منطقة العمل واستمر يفتش وكان انقطاعه قريباً، فإن هذا الانقطاع لا يقطع حكم الزكاة على ما كان سابقاً، وإن طال الانقطاع وأصبح كأنه وجد معدناً من جديد بعد زمن طويل وعمل طويل، فحينئذ يستأنف النصاب ويبدأ يحسب من جديد كما لو كان قد وجده الآن.
الإمام مالك رحمه الله يقول: الأمور العامة التي ترجع إلى الأمة لا يملكها واجدها ويمثل بالنفط وبالقار ويقول: إن استخراجها يحتاج إلى نفقات كبيرة، وإن عائداتها لترجع للأمة بأجمعها، وللأمة فيها نصيب، وهنا يقول: إن ولي الأمر يضع يده عليها، وهو الذي يستخرجها، ومصرفها هي المصارف العامة للدولة، كمصرف الفيء الذي يغاير الغنيمة في مصرفه، فالفيء: {مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى} [الحشر:7] ، فهنا يكون مصرف هذا المعدن العام الذي تتعلق به مصالح الأمة لولي الأمر ينفقه في المصالح العامة.
والمصالح العامة في الدولة هي التي توضع لها الميزانيات، فهناك من المصالح العامة: التعليم، وتموين الجيش، والصحة، والطرق، والبريد وكل ما تلتزم الدولة بإقامته لمصلحة العامة جميعاً، ولا يؤخذ عليه زكاة؛ لأن ولي الأمر أو المسئولين يجمعون المال من الأفراد كزكوات أو ضرائب، يفرضونها في حالة الحاجة أو غير ذلك، وتتكدس عندهم هذه الأموال، فلا يؤخذ عليهم فيها زكاة؛ لأنهم امتلكوها للمصالح العامة.
إذاً: لا نأخذ منهم لنرد عليهم، فهذه الفكرة العامة عما يتعلق بأمور المعادن.

المعدن الذي تتعلق به الزكاة
ما هو المعدن الذي تتعلق به الزكاة؟ الشافعي رحمه الله قصره على الذهب والفضة.
وأبو حنيفة رحمه الله جعله كل ما يذاب ويطبع ويكون سبائك، وكذلك المالكية والحنابلة عمموا كل معدن في الأرض من غير جنسها وله قيمة، وأدخلوا في ذلك كل المعادن حتى الكحل، والكبريت، والمضرة، والمضرة: تربة حمراء تكون في بعض الأماكن تؤخذ ويصبغ بها الثياب، وشاهدناها إلى عهد قريب بالمدينة يطلى بها الخشب في السقوف حتى لا تأتيها دودة الأرض التي تسمى الأرضة؛ لأن طعمها مر فلا تعيش فيها الدودة التي تفسد الأخشاب، وعمر رضي الله تعالى عنه لما رأى على عبد الرحمن بن عوف ثوباً أحمر، قال: أتصبغ بالزعفران؟ قال: يا أمير المؤمنين هذا ليس بورس ولا زعفران إنه المضرة، قال: إنكم رهط يقتدى بكم، أي: فيراه جاهل فيقول ابن عوف يصبغ بالزعفران؛ لأنه لا يفرق بين الزعفران وبين المضرة.
ومن هنا نعلم أن على السادة أو موضع القيادة والاقتداء أن يراعوا ما يقلدهم فيه العامة، فيتحرزون مما فيه شبهة؛ مخافة أن يقع العامة فيما هو محرم بناءً على ما يتقلده هؤلاء الناس.
إذاً: يهمنا نوعية ما يسمى معدناً عند الأئمة الأربعة رحمهم الله: وهذا مجمل ما يمكن أن يقال في موضوع المعادن وما يزكى منها وما لا يزكى.

زكاة مزارع الدواجن وشركات الأسماك ونحوها
ونحب أن ننبه على بعض الأشياء وهي: في خصوص عروض التجارة، أنه قد تجدون في بعض المؤلفات الحديثة: أنها لم تكن موجودة من قبل لا في العصر النبوي الشريف ولا في عصر الخلفاء ولا فيما بعدهم، وإنما استجدت في العصور المتأخرة.
وأقول قبل أن نناقش أقوالهم: إن كل ما يستجد أو كل ما استجد اليوم في عصر الحضارة والمدنية وما استجد من أنواع الاستثمار ليس بجديد على الإسلام، بل يوجد له أصل ونظير، والمتحفظ من المتأخرين لا يخرج عما كان قديما ويرد المستحدثات إلى نظائرها التي كانت من قبل، والبعض الذي يريد أن يبرز ربما أغفل ذلك، وحاول أن يجتهد فيلحقها بالزكاة.
ومن ذلك نجد من يقول: إن هنالك أموراً استثمارية لم تكن على عهد النبي صلى الله عليه وسلم، وهي تغل على أصحابها النماء والغلة الوفيرة، فيجب أن نجعل فيها زكاة، ويمثلون مثلاً بمزارع الدواجن، يقولون: إنها تغل على أصحابها من البيض ومن لحوم الدجاج والسماد ومن الشيء الكثير، وكذلك شركات صيد الأسماك، لأنها تستثمر فتحصل الشيء الكثير بالآلاف والملايين، خاصةً الآلات المستحدثة كالبواخر أو السفن.
وهناك أيضاً: ما يتعلق بمعادن البحر أو غير ذلك، وهناك العمارات الشاهقة كناطحات السحاب تستثمر بالملايين، ويقولون: يجب أن نجعل في أعيانها الزكاة.
ونقول: أيها الإخوة! إن من يقول بذلك يفوته الأصل الأساسي إذا قال: إننا نزكي البيض والدجاج والسمك، وهل هناك نصاب للبيض بالعدد أو بالكيل؟ هل هناك نصاب للدجاج بالوزن أم بالحبة؟ وكذلك السمك.
وإذا قلنا على قولهم بزكاتها فهل نعطي المسكين طبق بيض أو طبقين؟ ماذا يصنع بها؟! إن ادخرها فسدت، وإن سلقها لم يقدر على أن يأكلها! فسيضيع حقه فيها، وكذلك اللحوم والأسماك.
فهذه الأنواع من الأموال المستحدثة لها نظائرها في الخضروات، وكذلك فالأسماك موجودة في زمن النبي صلى الله عليه وسلم، وكذلك اللؤلؤ يستخرج من البحر، والعنبر يستخرج من البحر، كل ذلك كان معلوماً وما سن فيه رسول الله زكاة.
وإذا أرجعناه إلى القواعد الأساسية وقلنا: هذا الذي استخرج اللؤلؤ واصطاد السمك وجاء بالعنبر وأقام مزرعة الدواجن، إنه يبيع ويدخل عليه من ثمنها، فيكون ذلك (من طيبات ما كسبتم) ، فأثمان هذه المنتجات الحديثة على رأيه سيكون كسباً ونماءً يدخل في ملكه وفي خزينته، فإذا حال عليه الحول زكاه، كما أنه لا تزكى الخضروات ولكن تزكى قيمتها إذا حال عليها الحول، فنقول: كذلك، صاحب البيض والدجاج وصاحب السمك وصاحب العنبر وصاحب اللؤلؤ، إذا اجتمع عنده بعد نفقته نصاب وحال عليه الحول زكى، فيزكي قيمة ما حصل عليه من تلك الأشياء التي لا أصل للزكاة في أعيانها.
أما قيمتها فكما تقدم لنا: لو أنه استثمر التراب لكان عليه من قيمته الزكاة، وبالله تعالى التوفيق.


كتاب الزكاة - باب صدقة الفطر - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب الزكاة - باب صدقة الفطر
فرض الله زكاة الفطر طهرة للصائم وطعمة للمساكين، وقد حدد الشرع مقدارها ومحل وجوبها، وأشار إلى ما يمثله أداؤها من صور التكافل الاجتماعي التي ندب إليها الشرع وحض عليها.

أهمية صدقة الفطر
باسم الله، والحمد لله، والصلاة والسلام على رسول الله، وبعد: فيقول المؤلف: [عن ابن عمر رضي الله عنهما قال: (فرض رسول الله صلى الله عليه وسلم زكاة الفطر صاعاً من تمر أو صاعاً من شعير على العبد والحر والذكر والأنثى والصغير والكبير من المسلمين، وأمر بها أن تؤدى قبل خروج الناس إلى الصلاة) متفق عليه.
ولـ ابن عدي والدارقطني بإسناد ضعيف: (أغنوهم عن الطواف في هذا اليوم) ] .

زكاة الفطر طهرة للصائم
بعدما أنهى المؤلف رحمه الله تعالى بيان زكاة الأموال بأجناسها المتفق عليه والمختلف فيه جاء إلى هذا الباب العام الشامل، وهو: زكاة الفطرة، ويقال لها أيضاً: زكاة الفطرة، فعلى أنها زكاة الفطر -أي: الفطر من رمضان- حينما يفطر الصائمون يخرجون هذه الزكاة كما بين صلى الله عليه وسلم الغرض منها من جانبين: طهرة للصائم، وكما يقول بعض العلماء: زكاة الفطر بالنسبة إلى الصوم كسجدتي السهو، فسجدتا السهو تجبر ما كان من نقص أو خلل في الصلاة بالزيادة أو النقص، وصدقة الفطر تجبر أيضاً ما كان من الصائم من خلل في صومه، فهناك بعض الأمور التي يغفل عنها الصائم: كلمة بلسانه، أو نظرة بعينه، أو حركة بيده أو نحو ذلك.
يقول جابر رضي الله تعالى عنه: (لا يتم صوم الصائم حتى تصوم جوارحه) ، وكذلك الحديث الآخر: (من لم يدع قول الزور والعمل به، فليس لله حاجة في أن يدع طعامه وشرابه) .
كذلك جاء في الحديث: (الصوم جنة ما لم يخرقها، قالوا: بم يخرقها يا رسول الله؟ قال: بكذب أو بسباب) أو كما قال صلى الله عليه وسلم، والصائم أو المسلم ليس معصوماً، فقد يقع منه بعض تلك الأشياء التي لا تبطل الصوم، ليست بأكل ولا شرب ولا وطء، فصومه صحيح، ولكنه مجروح، فتأتي زكاة الفطر وتعالج تلك الجراح التي وقعت على صومه في نهار رمضان.

صدقة الفطر طعمة للمساكين
والجانب الثاني: طعمة للمساكين في يوم العيد كما سيأتي (أغنوهم عن الطواف في هذا اليوم) .
هذا معنى زكاة الفطر: أي الفطر من رمضان.
وسميت زكاة الفطرة، والفطرة: الخلقة {الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَوَاتِ وَالأَرْضِ} [فاطر:1] أي: خالقها، وقال تعالى: {فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا} [الروم:30] أي: خلقهم جبلة عليها، وفطرة الإنسان بمعنى: صدقة عن بدنه وخلقته في جسمه، ويؤيد هذا أيضاً الحديث الآخر: (على كل سلامى كل يوم تطلع فيه الشمس صدقة، وأمر بمعروف صدقة، ونهي عن منكر صدقة، وتعين الرجل على دابته صدقة، وأن تلقى أخاك بوجه طلق صدقة، ويجزئ عن هذا كله ركعتان من الضحى) .
فالرسول صلى الله عليه وسلم جعل على الإنسان في أعضائه وحركاته صدقة لكل عضو يتحرك، ولعل هذا في مفهوم العصر الحاضر من عوامل الصيانة، فهذا الجسم فيه ثلاثمائة وستون مفصلاً، من فقار الظهر إلى أنامل اليد إلى حركة الفك إلى الأسنان.
إلى غير ذلك، وكل عضو يتحرك يحتاج إلى صيانة، فتكون الصدقة هي عوامل الصيانة لجسم الإنسان، وهي شكر لله سبحانه وتعالى على سلامى من بدنه بعد أداء فريضة الصوم.
وسواء سميت صدقة الفطر أو سميت صدقة الفطرة، إلا أن بعض العلماء علق تسميتها صدقة الفطر حكماً في وقت وجوبها، لأن معنى صدقة الفطر، أي: الفطر من رمضان في آخر يوم يفطر فيه الإنسان، وذلك عند غروب الشمس، فقال: تجب بغروب الشمس من ليلة العيد.
والآخرون يقولون: تجب بطلوع فجر يوم العيد، أي: فالخلاف في مدة الليل فقط من غروب الشمس إلى طلوع الفجر، هذا محل الخلاف، ويترتب على هذا الخلاف أمر بسيط، وهو: أن من قال بغروب الشمس لو ولد مولود بعد الغروب، أو مات ميت بعد الغروب فمن قال بغروب الشمس قال: إنها وجبت عليه، ومن قال بطلوع الفجر قال: لا تجب عليه؛ لأنه لم يدرك الفجر حياً.
المهم أن نتيجة الخلاف نتيجة بسيطة وخفيفة وعلى القول بأن زكاة الفطر تكون متعلقة بصوم رمضان.
وجاءت بعض الآثار تفيد أن الصوم معلق بين السماء والأرض بزكاة الفطر، وعلى أنها زكاة الفطرة تكون شكراً لله على سلامة البدن.

فرضية صدقة الفطر
وبدأ المؤلف رحمه الله بحديث عبد الله بن عمر رضي الله عنهما بقوله: فرض رسول الله صلى الله عليه وسلم زكاة الفطر صاعاً وذكر الأشياء الثلاثة: التمر والزبيب والشعير.
عند قوله: (فرض رسول الله) الفرض: بمعنى القطع، تقول: فرض الحبلُ الحجر بمعنى: حز فيه ولم يفصله، ومنه الفرائض: القطعة من الواجبات، وتقول فرض، بمعنى ألزم، أي: أوجب، فهنا الجمهور يقولون: فرض بمعنى أوجب وألزم، كما تقول: فريضة الصلاة، فريضة الصيام، فريضة الحج؛ بمعنى الوجوب، فمعناه: أوجب صدقة الفطر صاعاً، ويكون في هذا الحديث الحكمان: وجوب زكاة الفطر ومقدارها.
وبعضهم يقول: فرض بمعنى: قدر، ومنه الفرائض: أي بيان قدر استحقاق الورثة، كل بحسبه وبفرضه، ولكن الجمهور على أن فرض بمعنى أوجب وألزم، والفرق بين القولين: هو الحكم على زكاة الفطر، أهي فريضة واجبة كزكاة المال والصلوات الخمس أم هي ليست واجبة؟ فمن حمل كلمة (فرض) على ظاهرها، وقال: معناها أوجب، تكون فريضة، والأئمة الثلاثة مالك والشافعي وأحمد لهم أقوال في هذه الناحية، والقول المشهور: أن زكاة الفطر واجبة، وواجبة على رأي الجمهور مع اختلافهم في اصطلاح الوجوب، فالأئمة الثلاثة: مالك والشافعي وأحمد أن الفرض والواجب والركن سواء إلا في الحج، فالفرض فيه شيء والواجب شيء آخر، فالواجب فيه يجبر بدم أو نحوه، والفرض أو الركن لا يجبر ببديل عنه، بل لابد من الإتيان به.
والأحناف عندهم فرق عام بين الفرض وبين الواجب في الصلاة وفي الزكاة وفي الصيام وفي الحج، يقولون: هذا فرض، ويقولون: هذا واجب.
في كل التكاليف، وهذا اصطلاح خاص بالأحناف، وعندهم أن الفرض: ما ثبت بدليل قطعي الثبوت، فالثابت بخبر قطعي وهو نص القرآن الكريم أو السنة المتواترة يعتبر فرضاً، وما ثبت بأحاديث الآحاد فهذا واجب، أي أنه دون الفرض بشيء.
فالأحناف يقولون: صدقة الفطر واجبة، أي: ليست فريضة.
والمالكية لهم أقوال وتفصيلات في ذلك، وأما الحنابلة فالثابت عندهم أنها فرض بمعنى الوجوب واللزوم، وكذلك المالكية المشهور عنهم هذا.
وبعضهم يورد بعض النصوص فيقول: زكاة الفطر وجبت أولاً، ثم جاءت زكاة الأموال ثانياً، فبعضهم قال: زكاة الأموال نسخت وجوب زكاة الفطر، ولكن حديث ابن عمر رضي الله تعالى عنهما في هذا الباب: محمول على الإيجاب ولم يرد له ناسخ، وعلى هذا يمكن أن نقول بعد مضي هذا الزمان، وبعد طول الوقت وعمل المسلمين: الكل يتفق على أنها واجبة، سواء قلنا: وجوب الأحناف، أو قلنا: وجوب الجمهور، فهي واجبة ومن لم يؤدها فهو آثم.
إذاً: حديث ابن عمر رضي الله تعالى عنهما هو الأصل في هذا الباب، ويبحث في باب زكاة الفطر: فرضيتها -وقد تقدم شيء من ذلك- ومقدارها، وعلى من تجب، وعمن تجب، ولمن تجب، ومتى وجوبها، ومما تجب أيضاً، هذه النقاط الرئيسية -سبع نقاط في هذا الباب- يتناولها الفقهاء، ويبينون ما جاء فيها على اتفاق أو على اختلاف.
فقول ابن عمر رضي الله تعالى عنه: (فرض رسول الله) أسند الفرض هنا -وهو الإيجاب والإلزام- لرسول الله صلى الله عليه وسلم، إذاً: في ظاهر هذا اللفظ أن الفرضية والتشريع والإيجاب من رسول الله، وإذا شرع أو فرض رسول الله يكون هذا من عند رسول الله، وهو بلغ عن الله، لأنه لا شك أنه لا ينطق عن الهوى، ولكن هل له حق الفرض والتشريع والندب أم ليس له حق؟ له حق في ذلك، والله سبحانه وتعالى أمر بطاعته صلوات الله وسلامه عليه فقال: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} [النساء:80] .
وقد جاءت نصوص فيها تشاريع منها عن الله، ومنها عن رسول الله متممة لما جاء عن الله، فمثلاً: جاء عن الله سبحانه وتعالى في المحرمات من النساء الأمهات والبنات والأخوات.
{وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ} [النساء:23] بصرف النظر عن النقاش في الأختين بالعقد أو الأختين بملك اليمين، فالجمع بين الأختين محرم بكتاب الله، ثم جاء عنه صلى الله عليه وسلم: (نهى أن تنكح المرأة مع خالتها، أو مع عمتها) ، فالقرآن جاء بالنهي عن الجمع بين الأختين، وهنا السنة زادت: الجمع بين المرأة وخالتها، والمرأة وعمتها، إذاً: هذه المحرمات في السنة زائدة عما جاء في القرآن، إذاً: له صلى الله عليه وسلم أن يفرض وأن يوجب وأن يندب إلى الفعل؛ لأن له حق التشريع؛ ولأنه لا ينطق عن الهوى؛ ولأنه إنما هو وحي {إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} [النجم:4] .
وعلى هذا سواء قلنا: إن الأصل في الفرض كان من الله أو من الرسول صلى الله عليه وسلم.
وهناك العموم: {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ} [البقرة:43] ثم في بعث معاذ إلى اليمن صرح الرسول صلى الله عليه وسلم أن الله الذي فرض الزكاة، والمقصود هنا في بعث معاذ زكاة الأموال: (إنك ستأتي قوماً أهل كتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله وأن محمداً رسول الله، فإن هم أطاعوك لذلك فأعلمهم أن الله قد افترض عليهم صدقة في أموالهم تؤخذ من أغنيائهم وترد على فقرائهم) ، قد يقول قائل: هذا في زكاة الأموال، وهذا الذي قام به معاذ وأبو موسى الأشعري في اليمن، لكن يقال: عموم الزكاة في أموالهم تشمل زكاة الفطر أيضاً لأنها زكاة.
إذاً: المشروعية أساساً كانت من الله سبحانه وتعالى، والرسول مبلغ عن الله، سواء ذكر لنا المصدر من الله أو منه صلى الله عليه وسلم، فهو لا ينطق عن الهوى، إن هو إلا وحي يوحى.
ثم جاء بالمقدار وبالأصناف التي تخرج منها زكاة الفطر، وإذا أراد إنسان أن يتكلم في النواحي الجانبية أو الاجتماعية أو الأخوية يجد أن هذا التشريع الكريم قوى عوامل ارتباط المسلم بأخيه؛ لأنه العامل الذي يجمع بين طبقات المجتمع على اختلاف أنواعها، فنجد التعميم والشمول: الذكر والأنثى والحر والعبد والصغير، الكبير، فهي أشمل من زكاة المال في من تجب عليه، فكل مسلم عليه زكاة الفطر، ولو كان رقيقاً لا يملك شيئاً، فسيده يدفع عنه، والصغير لا يملك شيئاً فوليه يدفع عنه.
وقد يقول بعض القائلين: هي طهرة للصائم، والصغير ليس عليه صيام، فلماذا نخرج الزكاة عنه؟! وقد نقل عن بعض السلف أنه لا زكاة عليه، ولكن نقول: ليست المهمة طهرة للصائم الفعلي فقط، بل إنها لعامة أفراد الأمة المسلمة: الذكر، الأنثى، الحر، العبد، الصغير، الكبير؛ لشمول العطاء.
وإذا نظرنا إلى المجتمع الفقير والغني، الأغنياء فيهم كبار وفيهم أطفال صغار، والفقراء فيهم كبار وفيهم أطفال صغار، فتكون زكاة الصغار من الأغنياء تقابل الصغار من الفقراء، ويكون الشمول عاماً، وسيأتي الحديث عنه إن شاء الله عند قوله: (أغنوهم عن الطواف في هذا اليوم) .

الصاع النبوي والمسائل المتعلقة به
أما قوله صلى الله عليه وسلم: (صاعاً) فالصاع وحدة مكيال، وهو المأثور عن النبي صلى الله عليه وسلم، وكان في زمن النبي صلوات الله وسلامه عليه المد، وهو ربع الصاع، والصاع هو المكيال العام، وما كان يوجد أنواع من المكاييل في زمن النبي صلى الله عليه وسلم إلا هذين النوعين: الصاع والمد النبويين.
والصاع كان معروفاً ومتداولاً، ولا حاجة إلى بيان الرسول لكميته أو مقداره، وكما يقول صلى الله عليه وسلم: (ما بين بيتي ومنبري روضة من رياض الجنة) ، فلا حاجة إلى التعريف بأن يقول: بيتي يقع في الشرق، المنبر يقع في الغرب، طوله كذا وعرضه كذا لا حاجة لهذا؛ لأنها معروفة بالتواجد والمشاهدة والحس، فكذلك الصاع، ولكننا مع طول الزمن وتغير الأحوال أصبحنا الآن قد لا نجد الصاع، وقد لا يعرفه إنسان، فكيف نعرف هذا؟ سبق أن نبهنا مراراً بأنه واجب على كل مسلم، أو كل حارة، أو كل بيت كبير أن يوجد الصاع لديهم؛ لأنه على هذا الصاع تتوقف أحكام كثيرة: الإطعام في الكفارة، الفطر في رمضان، أنصبة الزكاة، خمسة أوسق، والوسق ستون صاعاً، فإذا فقد الصاع كيف نعرف أنصبة الحبوب والتمور؟ وكيف نعرف مقدار صدقة الفطر؟ وكيف نعرف الإطعام في الكفارات على من كفارته الإطعام؟ فهذه أمور شرعية يكلف بها الإنسان ويضطر إليها، فلابد أن يكون عند كل شخص صاع، وخاصة في المدينة؛ لأنها الأصل الذي يرجع إليها عامة بلاد المسلمين، الذي في الأندلس، والذي في أوروبا أو في أي جهة كانت، وأراد أن يطبق الشريعة الإسلامية فيما يجب عليه من ناحية المقدار بالمكيال، فإنه سيأتي ويسأل أهل المدينة: ما هو الصاع عندكم يا أهل المدينة؟ ولهذا لما اختلف أبو يوسف مع مالك رحمهما الله، وذلك حين جاء أبو يوسف من العراق إلى المدينة وسأل عن الصاع؛ لأن المدينة هي الأصل في ذلك، فالمكيال مكيال المدينة، والوزن وزن مكة، ولهذا ذكرنا سابقاً ضرورة توحيد المكيال والميزان في الدولة، سواء اتفقوا على الصاع أو على الرطل أو على الأوقية -أي: الكيلو- يجب أن تكون الموازين والمكاييل موحدة في الدولة، حتى لا يختلف الناس.
ولما جاء أبو يوسف إلى المدينة وكان مع هارون الرشيد سأل مالكاً: كم الصاع عندكم؟ قال: خمسة أرطال وثلث، أي: بالرطل العراقي.
قال: لكنه عندنا ثمانية أرطال.
يعني: هناك فرق زائد، وهو رطلان وثلثان زيادة، فبماذا أجابه مالك؟ طلب من الحاضرين أن من كان عنده صاع في بيته يخرج عليه زكاة الفطر فليأتنا به غداً، ومن الغد يأتي الآتي ويخرج من تحت ردائه مكيالاً ويقول: حدثني أبي عن جدي أنهم كانوا يخرجون الزكاة به على عهد رسول الله، واجتمع عند مالك في الحلقة نحو خمسون صاعاً، وأبو يوسف حاضر وشاهد، وما هناك اتفاق ولا تواطؤ على أن نصنع صياعاً ونقدمها، فهي موجودة قبل الطلب، وهذا يأتي من يمين وهذا يأتي من يسار، وهذا يروي عن أبيه عن جده عن جدته، فوجد أبو يوسف الأمر قطعياً، وهذا هو مدلول التواتر.
فيقول أبو يوسف: فنظرت في تلك الصيعان فوجدتها متحدة.
يعني: في مقاس واحد، فأخذت واحدة منها -لأن الواحد يغني عن الجميع- فذهبت إلى السوق فعايرته بعدس الماش فإذا وزنه خمسة أرطال وثلث.
ولما رجع إلى العراق قال لهم: أتيتكم بعلم جديد.
قالوا: وما هو؟! قال: وجدت الصاع خمسة أرطال وثلث.
قالوا: خالفت شيخ القوم! يعني: خالفت الإمام أبا حنيفة رحمه الله، فقال: رأيت أمراً لم أجد له مدفعاً.
وهذا هو العلم الضروري الذي يقول عنه علماء الحديث: إن التواتر يفيد العلم بخلاف الآحاد فإنه يفيد غلبة الظن، وغلبة الظن يمكن أن تنفيها، ويمكن أن تشكك فيها، لكن علم اليقين لا يمكن أن تدفعه عن نفسك، لأنه علم ضروري.
ومعنى (ضروري) : لو أردت أن تدفعه عن مخيلتك لم تستطع، هذا رجل وتلك امرأة، لا تستطيع أن تدفع عن ذاكرتك الفارق بين الرجل والمرأة؛ لأنها حقيقة واقعية.
وهنا: الصاع كان معلوماً زمن النبي صلى الله عليه وسلم، ولهذا ذكره دون أن يتعرض إلى مقداره، وظل الصاع موجوداً دائماً إلى عهد بني أمية فجعلوا صاعاً للسوق، يسع ثلاثة آصع من صاع النبي صلى الله عليه وسلم، والصاع النبوي أربعة أمداد، وهؤلاء جاءوا بمد يعادل ثلاثة صيعان، يعني: اثني عشر مداً بالمد النبوي، فاختلفت المكاييل.
ثم لا زال الناس يتوارثون الصاع في المدينة إلى عهد قريب لا يزيد عن عشر سنوات، وكان هو وحدة المكيال في السوق في البيع والشراء، إلى أن دخل تلاعب في التمور في الأسواق مع الحجاج، فجاء الأمر بإبدال الكيل إلى الوزن، وأصبح الوزن بوحدة الكيلوجرام هي المقدار الذي يتبايع عليه الناس، سواء كان المبيع الأصل فيه الكيل كجميع الحبوب والتمور، أو كان الأصل فيه إنما هو الوزن فهو على طريقه.
وجاء عن العز بن عبد السلام رحمه الله أنه قال: يجب على الأمة اتباع ولي أمرها في أربعة أمور: وحدة الكيل، ووحدة الوزن، ونوعية النقد، وأمر الحرب إعلاناً أو هدنة: فإذا اختار ولي أمر أمة نوعاً من المكيال سواء الصاع النبوي، أو مكيالاً يسع صاعين أو ثلاثة، أو غير ذلك، وجب اتباعه، وكذلك وحدة الوزن من أوقية أو رطل أو كيلو فعلى الأمة أن تمتثل بذلك لتحقيق وحدة الوزن في الدولة، وهكذا أصبحت كل دولة لها وحدة مكيال تتعامل به في الأسواق، وهذا لا غبار عليه، يبيع الناس كيف شاءوا، إذا قيل: مقدار هذا الوعاء يسع خمسة آصع بعشرة ريال، وجيء بنصفه وبربعه واعتبرت هذه وحدة مكاييل تجزأ بالأنصبة نصف وثلث وربع.
إلخ فلا مانع من ذلك؛ لأنها معاوضة سلعة بمال، ولكن إذا جئنا إلى الحكم الشرعي فلابد من تعيين المقدار الذي عينه الشارع، والشارع عين بالصاع.
ولهذا نحث الإخوة على أن يكون الصاع موجوداً في بيوتهم، بل إن أهل المدينة إلى العهد القريب -كما قلنا- كانوا يجعلون الصاع في بيوتهم، وعلى موضع الدقيق أو البر أو الأرز يغرفون به التماساً لبركة دعوة النبي صلى الله عليه وسلم: (اللهم بارك لنا في صاعنا وفي مدنا) فكان بدلاً من أن يأتي بإناء يغرف به أو يغرف بيده، يأتي بالمد ويغرف به من الدقيق إلى الوعاء الذي يريد أن يصنع فيه الطعام، ويقول: اللهم بارك لنا في مدنا، فاغترافه بالمد يلتمس بركة دعوة رسول الله.
ولما أوقف التعامل بالصاع والمد تغافل الناس عن ذلك، وأصبحوا يتعاملون بالوزن على وحدة الكيل كوحدة مئوية -يعني: ألف جرام- وأصبحت وحدة عالمية يتعامل بها العالم كله أو يعرفها العالم كله.
والوقت الحاضر بالبحث عن أجرام الصيعان التي كانت موجودة، ووجود بعض النوادر عن بعض من يحتفظ بها، قد يقع بعض الاختلاف، وهناك لجنة المواصفات في الرياض عملت مسحاً لجميع أطراف المملكة، وأخذت نماذج مما يوجد من الصيعان، فتقاربت؛ لأن أصل التقدير التقارب.
فالصاع أربعة أمداد، والمد ملء كفين متوسطتين لإنسان متوسط، وطبعاً لا يمكن أن تتعادل جميع الحفنات بالجرام، أنت بنفسك لو حفنت مرة وجعلتها في كفة، ثم حفنت مرة أخرى في كفة ثانية ستختلف، إذاً: المسألة تقريبية، والصيعان التي وجدوها في مناطق المملكة متقاربة، تختلف في مائة جرام في خمسين في مائة وخمسين في مائتين جرام، يعني: حفنة يد لا أقل ولا أكثر.
فمما وجدناه بالتجارب أن مكيلة الصاع نوعان: مكيلة تملأ إلى الحافة وتزيد فيها التسنيم الذي فوق حافة الصاع، كالشكل الهرمي الذي يكون على حافة الصاع من فوق، فتبدأ قاعدته بسعة فتحة الصاع وينتهي إلى أعلى على شكل الهرم، هذه التي فوق فتحة الصاع على شكل الهرم تختلف باختلاف فتحات الصيعان، فهناك صاع يكون طويلاً وفتحته قطرها (5 سم) ، فطبعاً قاعدة هرمها ستكون صغيرة، ومساحة المثلث -كما يقولون- نصف القاعدة في الارتفاع، فإذا كانت فتحة الصاع كبيرة سيكون التسنيم فوق الفتحة كبيراً بلا شك، إذاً: العبرة هنا في التعبير أو في التعيير أو في المعايرة تكون على فتحة الصاع بدون تلك الزيادة، وبتجربة ذلك: أنواع الحبوب يختلف وزنها، كما يقول الفقهاء: فيوجد فرق بين التمر وبين الحمص، فليس الحمص في رزانة وثقل التمر، لأن التمر أثقل.
فقالوا: هناك أمور تقديرية؛ لأن بعض الحبوب أرزن وأثقل من بعض، وكذلك بعض الحبوب يكون مرصوفاً، وبعض الحبوب يكون متجافياً -فيه فجوات وفراغ- فعندما تكيل صاعاً من الشعير وتكيل صاعاً من الأرز، هل فجوات الأرز بعضها مع بعض تكون مثل فجوات حبات الشعير، أم أن حبات الشعير فيها فراغ أكثر؟ فيها فراغ أكثر، إذاً: يرجع إلى الرزانة وإلى تلاصق الحبات التي تكيلها.
إذاً: المسألة تقريبية، ولكن لو كان التعيير بالماء، فالماء وحدة تتفق في المقياس وفي الوزن، أي: المقياس التعكيبي وهو الجرم، والوزن بالجرام، فبالتجارب وجدنا أن الصاع الذي يتفق مع غلبة الظن بالصاع النبوي الذي كان يتعامل به في المدينة المنورة، وكان الملك عبد العزيز رحمه الله إذا صنع الصاع من الخشب، ختم عليه إذا عوير بالصاع المعترف به عند العلماء، ولذلك كانوا يقولون: الصاع المختوم.
يعني: الذي ختم بختم الدولة بأنه مطابق للصاع الشرعي.
الآن وجدت صيعان من الحديد، ومن الزنك، ومن النحاس، فبتعيير تلك الصيعان التي صنعت جديداً على الصيعان التي وجدت قديماً مختومة، وجدنا سعة الصاع بالماء ثلاثمائة وثلاثة آلاف جرام، فإذا كنا وجدنا أي مكيال: (جلن) ، أو علبة حليب، أو علبة سمن، وكان سعتها بالماء ثلاثة كيلو فهذا أول وزن الصاع، فثلاثة كيلو أحياناً يكون فيها زيادة مائة جرام أو خمسين جراماً على ما أظن، وهذا أمر تقريبي، ومساحتها بالعدس اثنين كيلو وستمائة جرام، فإذا وجدنا أي ظرف، أو أي وعاء يحمل من الماء ثلاثة كيلو ومائة جرام على التحديد فهذا هو الصاع، ثلاثة كيلو وخمسين جراماً، ثلاثة كيلو تنقص شيئاً بسيطاً، فلا يضر، والحق المعتدل: ثلاثة كيلو من الماء، وإذا كان يحمل من العدس خاصة -لأنهم يقولون العدس المجروش يتلاصق ولا

الأصناف التي تُخرج منها زكاة الفطر
وعلى هذا إذا عرفنا مقدار الصاع فإن مكيلة الصاع من الأصناف التي سميت في الحديث هو مخرج زكاة الفطر، والحديث جاء فيه تمر، وجاء فيه زبيب، وجاء فيه طعام، وجاء فيه شعير، وجاء فيه أقط، وجاء فيه دقيق، وجاء سويق، كل هذه المسميات يخرج منها زكاة الفطر.
ثم نجد بعض الناس يتكلم على الدقيق أو الأقط، ومنهم من يقول: إن إخراج الأقط يكون إذا كانت الزكاة في البادية؛ لأن أهل البادية هم الذين يستفيدون منه دون أهل الحاضرة، ويلاحظ عند الدقيق أن يكون الكيل زائداً عن الحب؛ لأن الحب إذا طُحن يزيد في مكياله، وإن كان لا يزيد في وزنه، لكن في المكيال قد يختلف، فإذ كان سيكيل دقيقاً فإنه يزيد في المكيال ما يعوض الفرق بين الحب المضغوط وبين الدقيق المنفوش.
والله تعالى أعلم.

إخراج الزكاة من غالب قوت البلد
وهنا مسألة: هذا الحديث نص على أعيان بذاتها، إذا لم توجد هذه الأصناف أو وجد غيرها معها، فهل يتعين إخراج زكاة الفطر من المسميات: تمر، زبيب، شعير، قمح، أقط، دقيق، سويق، أو يجوز إخراجها مما يأكل منه الناس؟ نجد الفقهاء يقولون: تجب من غالب قوت البلد، فإذا وجد صنف جديد لم يكن موجوداً من قبل، فمثلاً: الآن وجد الأرز والذرة والدخن، وكل هذه مطعومات، فإذا لم توجد تلك الأصناف المسماة في الحديث فهل تجزئ من هذه الأصناف الجديدة أم لا؟ الجمهور على إجزائها؛ لأنها تتفق مع الأصناف الأخرى في أنها قوت المواطنين، وعلى هذا يجوز إخراج الأرز، بل هو الآن أكثر وأغلب أنواع الأقوات الموجودة، ويجوز إخراج الذرة إذا كانت تستعمل في الخبز، وكذلك الدخن، وكل ما استجد من حبوب تكون قوتاً للناس ومن غالب قوت البلد.

إخراج الزكاة من غالب قوت المزكي
وبعضهم يقول: من غالب قوت المزكي، فإذا كان المزكي يأكل دُخناً، ويوجد البر والشعير والذرة والتمر، فهل يتعين أن يخرج مما يأكل منه؟ قالوا: إن كان يأكل من الأدنى وترك الأعلى شحاً وبخلاً لم يجزئه إلا الأعلى، وإن كان يأكل ذلك لنزوله في البلد فهو كسائر الناس، فإنه يجزئ ذلك.
وابن عمر رضي الله تعالى عنه كان يتحرى إخراجها من التمر؛ لأنه عنده أفضل من غيره، وهو في الواقع طعام جاهز لا يحتاج إلى طحن كالبر، ولا إلى عجن وخبز كالحبوب، وكما قيل: (هو طعام المسافر، وفاكهة المقيم، أو: طعام الفقير وفاكهة الغني) فالتمر طعام جاهز، ولهذا كان ابن عمر رضي الله تعالى عنهما يزكي كل سنة بالتمر إلا سنة واحدة أعوز فيها التمر فأخرج البر.

حديث أبي سعيد الخدري في زكاة الفطر
قال المؤلف: [وعن أبي سعيد الخدري رضي الله عنه قال: (كنا نعطيها في زمن النبي صلى الله عليه وسلم صاعاً من طعام أو صاعاً من تمر أو صاعاً من شعير أو صاعاً من زبيب) ] .
قول أبي سعيد رضي الله عنه: (كنا نعطيها في زمن النبي صلى الله عليه وسلم) ، أي: وهذا هو زمن التشريع؛ لأنه بإشراف وتوجيه من النبي صلى الله عليه وسلم، ولا يصلح آخر الأمة إلا بما صلح عليه أولها، وهذا من ميزة المدينة وسكانها زمن النبي صلى الله عليه وسلم ومن بعده؛ لأنهم يأخذون مباشرة عن رسول الله، أو يعملون ويقرهم على عملهم رسول الله، ثم بعد ذلك خلفاؤه الراشدون، ثم بعد ذلك التابعون لهم بإحسان، وهلم جرا.
فهنا يذكر الشعير مع الحنطة (الطعام) ، وأنه يخرج منها صاع، إذاً: هذا العمل يخالف ما رآه معاوية، ولكن لا ينبغي أن نكثر القول على معاوية؛ لأنه لم يقل: (سمعت رسول الله) فيتعارض مع قول أبي سعيد أو مع قول غيره، وإنما قال: (أرى) ، وما دامت القضية قضية رأي، والرأي متبادل إما قبلتموه أو رفضتموه، فإذا وجدتم غيره أفضل فأنتم ترفضونه، وقد وجدنا هذا الأثر عن أبي سعيد، وأثبت أنه كان يعطي زمن رسول الله صلى الله عليه وسلم صاعاً من البر الذي يرى معاوية أن نصف الصاع منه يجزئ، وهذا كاف في رد الرأي الذي رآه معاوية بما ذكره غيره مرفوعاً إلى النبي صلى الله عليه وسلم.
قال المؤلف: [وفي رواية: (أو صاعاً من أقط) قال أبو سعيد: أما أنا فلا أزال أخرجه كما كنت أخرجه في زمن رسول الله صلى الله عليه وسلم.
ولـ أبي داود: لا أخرجه أبداً إلا صاعاً] .
هذا الأسلوب له دلالته البلاغية، يقول: (أما أنا) ، أي: أنا أتحدث عن نفسي، إذاً: هناك من يتحدث عن غيره.
أما قوله: (أما أنا) فهو رد على رأي معاوية لأنه يقول: أنا أرى أن نصف صاع من البر يكفي، أي: فأنت ترى نصف صاع من البر يكفي (أما أنا فلا أزال أخرجها كما كنت أخرجها زمن النبي صاعاً) .
إذاً: نعلم من هذا الأسلوب (أما أنا) بأن هناك رأياً مقابل رأي، وهذا المقابل مغاير، إذاً: تقابل رأي برأي، وأحد الرأيين مجرد رأي واجتهاد، والرأي الثاني مبني على العمل الذي كان في عهد رسول الله صلى الله عليه وسلم.
فإذاً: لا شك أننا نأخذ برأي أبي سعيد الخدري، وهذا لم يعد رأياً، بل أصبح قولاً ينقله وخبراً يسوقه إلينا، كأنه يقول: لا تأخذوا برأي معاوية؛ لأننا كنا زمن النبي صلى الله عليه وسلم نخرج صاعاً، لكن تأدباً مع ولي الأمر معاوية فلا ينبغي أن يجابه بهذه الصيغة ولا بهذا الأسلوب، ومن أساليب الأمر بالمعروف والنهي عن المنكر أن يكون بالحكمة والموعظة الحسنة.
فكأنه قال: يا معاوية! لك رأيك، ويا من أخذتم برأيه لكم آراؤكم، ولكن أنا في خاصة نفسي، ولا أملك إلزاماً عليكم، ولا أطاوعكم فيما أعتقد خلافه.
إذاً: هذا المنهج يعطينا طريقة المغايرة، وطريقة الإنكار بأدب وبحكمة دون تجريح أو مجابهة، فقال: أما أنا، أي: في حد نفسي، والذي يريد أن يأخذ بكلامي فهو حر، والذي يريد أن يأخذ برأي معاوية فهو حر.

حديث ابن عباس في زكاة الفطر
قال المؤلف: [وعن ابن عباس رضي الله عنهما قال: (فرض رسول الله صلى الله عليه وسلم زكاة الفطر طهرة للصائم من اللغو والرفث وطعمة للمساكين، فمن أداها قبل الصلاة فهي زكاة مقبولة، ومن أداها بعد الصلاة فهي صدقة من الصدقات) رواه أبو داود وابن ماجة، وصححه الحاكم] .

زكاة الفطر تجبر الصوم الناقص
حديث ابن عباس هذا رضي الله تعالى عنه قال: (فرض رسول الله صلى الله عليه وسلم زكاة الفطر طهرة للصائم من اللغو والرفث، وطعمة للمساكين) .
إذاً: صدقة الفطر لها مهمة مزدوجة، مهمة للمعطي ومهمة للآخذ، فمهمتها مع من يعطيها سلامة صومه، وجبر ما عساه قد طرأ عليه من نقص، وقد جاء عنه صلى الله عليه وسلم أنه قال: (الصوم جنة ما لم يخرقه.
قالوا: بماذا يا رسول الله؟ قال: بسباب أو فسوق أو شتام أو نحو ذلك) .
إذاً: الصوم قد يكون درعاً سابغاً سليماً وافراً، وقد يكون مخرقاً يحتاج إلى ترقيع وتلحيم، فتأتي زكاة الفطر وتلحم هذه الثقوب أو تصلح هذا الفساد الذي طرأ على الصوم من لغو أو رفث.
فالزكاة من حيث هي عبادة تجبر النقص، وتكفر المعصية؛ لأن ما خرق جنة الصوم إلا بعصيان، والعصيان يحتاج إلى تكفير، فكانت زكاة الفطر تكفر أخطاء الصائم، قال تعالى: {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} [هود:114] .
وهكذا كما جاء عنه صلى الله عليه وسلم فيما يتعلق بربط نافلة الصلاة مع فريضتها، وكذلك نافلة الصوم مع فريضتها، ويأتي هذا العامل الجديد وهو زكاة الفطر مع الصوم وهي من غير نوع الصيام، فنافلة الصلاة كما جاء عنه صلى الله عليه وسلم أنه حينما يحاسب العبد على الفريضة في الصلاة ويوجد فيها نقص أو خلل، يقول المولى سبحانه للملائكة: (انظروا هل لعبدي من نوافل؟ فيقولون: بلى يا رب.
فيقول: اجبروا فريضته من نوافله) .
إذاً: هذه النافلة جبرت نقص الفريضة من نوعها، وجاء خبر عن ابن عباس رضي الله تعالى عنهما فيه: (وكذلك الصيام) ، يعني أنه ينظر في فريضة الصيام، فإذا كان فيها نقص سأل المولى سبحانه الملائكة -وهو أعلم بذلك-: هل له من نافلة في الصوم؟ فيقولون: بلى.
فيقول: اجبروا فريضته من نوافله.
وسيأتي في نافلة الصدقة المقارنة بينها وبين الفريضة، وفي الحديث: (ما تقرب إلي عبدي بشيء أحب إلي مما افترضته عليه، ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه) وسيأتي التنبيه عليه في باب صدقة التطوع.

كيف تكون الفطرة طهرة للصغير وليس عليه صوم؟
قوله: (طهرة للصائم) يفيد أن زكاة الفطر تعمل لمعطيها أعظم نعمة عليه، وهي: أنها تجبر صومه مما يكون قد ألم به.
وهنا يقول بعض العلماء: صدقة الفطر طهرة للصائم، وأول حديث سمعناه في هذا الباب: (فرض رسول الله صلى الله عليه وسلم زكاة الفطر على الصغير والكبير، والذكر والأنثى) فالصغير ليس عليه صيام؛ وفي الحديث الآخر: (طهرة للصائم) فماذا تفعل زكاة الصغير؟ ولماذا نزكي عن الصغير زكاة الفطر؟ فأجابوا عن ذلك بأنه كما يوجد صغير غني لم يصم، هناك صغير فقير لم يصم يحتاج إلى أن يطعم، وجعل الله سبحانه وتعالى على ولي هذا الصغير القادر وطعمة للصغير المحتاج الذي يعوزه الطعام، ونحن قلنا: تسمى زكاة الفطر الذي هو ضد الصوم، وتسمى زكاة الفطرة التي هي الخلقة، فعلى تسميتها زكاة الفطرة فالصغير مفطور ومخلوق، عليه شكر النعمة في سلامته، وفي وجوده، والذي يؤدي على الصغير وليه، إذاً: لا اعتراض على ذلك، وتعميم التشريع يكون على الصغير والكبير، وهو له حظ أيضاً في قوله: (طهرة للصائم) .
فإذا زكى ولي الصغير عن صغيره، وصغيره ليس يصوم ولا يحتاج إلى طهرة صومه، فيعود أثر هذه الفطرة وهذه الزكاة على ولي الصغير، والله تعالى أعلم.

علاقة الزكاة بتطهير الغني والفقير
قال: (طهرة للصائم وطعمة للمساكين) أي: مقابل ما يحصل عليه المتصدق يحصل عليه الآخذ المتصدق عليه، فتكون الفائدة مشتركة بينهما، وطعمة المسكين في ذلك اليوم هي ما جاء بقوله: (اغنوهم) .
وإذا نظرنا إلى القرآن الكريم نجد هذه الازدواجية في مهمة الزكاة العامة وهي زكاة الأموال؛ لأن المولى سبحانه وتعالى يقول لرسوله الكريم صلوات الله وسلامه عليه: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً} [التوبة:103] فاسم الصدقة شمل زكاة المال، وشمل صدقة الفطر، فماذا تصنع هذه الزكاة؟ قال: {تُطَهِّرُهُمْ وَتُزَكِّيهِمْ} [التوبة:103] قالوا: ((تطهرهم وتزكيهم)) البعض يقول: تطهر الأغنياء في نفوسهم، وتزكي أموالهم، والآخرون يقولون: لكل واحدة من هاتين الكلمتين جهة، فعندما ينظر الفقير إلى مال الغني، ويذهب الغني ويجني ماله، وليكن مثلاً مما تنبت الأرض، وذهب صاحب البستان وجذ نخله، وأخذ التمر إلى مخازنه، والمسكين يتطلع إليه ولم يجد تمرة واحدة منه، فالذي يحدث في نفس المسكين بغريزته وطبيعته أنه يحسده ويحقد عليه؛ لأنه يرى بعينه ما يتمتع به هذا الغني مما أعطاه الله، وهو والله ما أنبت النخلة حينما غرسها، ولا أطلع طلعها حينما أطلعت، ولا أنضج ثمرتها حينما طابت، ولا أتى بثمارها وتمرها، بل الله الذي صنع له كل ذلك وهو نائم في بيته، نائم في ظل النخلة وهي تعمل كل ذلك بإرادة الله.
فهذا الفقير الذي بجانبك هو عبد لله مثلك، صلته بالله كصلتك، وهو مخلوق مثلك تماماً فلماذا لا تفيض عليه مما أفاض الله عليك؟! فإمساك الغني لماله وعدم إخراج زكاته، والفقير يرى بعينه، يجعله يحقد عليه ويحسده؛ ولهذا جاءت المبادئ الإسلامية تلزم الغني أن يشرك الفقير في ماله بقدر معلوم وهو الزكاة.
فهنا الفقير إذا تعطلت فريضة الزكاة حقد على الغني، وتدنس الغني بحق الفقير الذي في ذمته، وأصبحت الجريمة في الجانبين، فتأتي الزكاة وتصلح هذا الفقير وتطهره من حقده وحسده ونظرته وعداوته إلى الغني؛ لأنه أخذ حقه وافياً، فيقف ويقول: اللهم بارك له فيما أعطيته، اللهم بارك له في ثمره وفي ماله.
((وتزكيهم)) أي: وتنمي أموال هؤلاء، ولقد علمنا -يا إخوان- وجاءتنا الأخبار الصادقة من كتاب الله ومن سنة رسول الله صلى الله عليه وسلم في الصدقة بعينها، بل نجد القرآن الكريم يذكر قصة أصحاب الجنة: {إِنَّا بَلَوْنَاهُمْ كَمَا بَلَوْنَا أَصْحَابَ الْجَنَّةِ إِذْ أَقْسَمُوا لَيَصْرِمُنَّهَا مُصْبِحِينَ * وَلا يَسْتَثْنُونَ} [القلم:17-18] ماذا كانت النتيجة؟ {فَطَافَ عَلَيْهَا طَائِفٌ مِنْ رَبِّكَ وَهُمْ نَائِمُونَ * فَأَصْبَحَتْ كَالصَّرِيمِ * فَتَنَادَوا مُصْبِحِينَ * أَنِ اغْدُوا عَلَى حَرْثِكُمْ إِنْ كُنتُمْ صَارِمِينَ * فَانطَلَقُوا وَهُمْ يَتَخَافَتُونَ * أَنْ لا يَدْخُلَنَّهَا الْيَوْمَ عَلَيْكُمْ مِسْكِينٌ} [القلم:19-24] فهؤلاء منعوا الصدقة، فماذا كانت النتيجة؟ {فَطَافَ عَلَيْهَا طَائِفٌ مِنْ رَبِّكَ وَهُمْ نَائِمُونَ} [القلم:19] ، إلى أن قال: {فَلَمَّا رَأَوْهَا قَالُوا إِنَّا لَضَالُّونَ * بَلْ نَحْنُ مَحْرُومُونَ * قَالَ أَوْسَطُهُمْ أَلَمْ أَقُلْ لَكُمْ لَوْلا تُسَبِّحُونَ} [القلم:26-28] .
وهناك في السنة النبوية: قصة الرجل الذي كان يمشي في فلاة من الأرض فيسمع صوتاً في السحاب: (اذهبي فأمطري في مزرعة فلان) ، فتطلع إلى أن يرى من هو فلان الذي يسوق الله السحاب إلى مزرعته لتسقيها، ولأي شيء؟ فيسير في ظل السحابة، فإذا بها تأتي إلى حرة وإلى مكان متسع فتمطر، والماء يتجمع ويتحول ويمشي في طريقه ويصب في مزرعة فلان، وفلان قائم يحول الماء بمسحاته في الأحواض، فقال له: السلام عليك يا فلان.
نظر إليه فلان هذا فلم يعرفه، قال: وكيف عرفت اسمي وأنا لم أعرفك؟! قال: أخبرني أولاً ماذا تفعل في مزرعتك هذه؟ قال: ولماذا تسأل؟ قال: سمعت صوتاً في السحاب.
وأخبره بالخبر، قال: فجئت حتى وصلت إليك وعرفت اسمك من صوت السحاب.
قال: إن كان الأمر كذلك فإني عندما أحصد أقسم الغلة ثلاثة أقسام، قسم أحتفظ به لأرده فيها، وقسم أدخره لنفسي وأهلي سنة، والقسم الثالث أتصدق به.
قال: بهذا سقيت.
فهنا المسكين إذا لم يأخذ شيئاً فنار حقده في قلبه تحرق هذا المال؛ لأن فيه حقاً له، وإذا أخذ حقه بات ليله يحرس مال جاره؛ لأنه اطمأن أنه سيأتيه منه الرزق.
إذاً: هي طهرة للصائم وطعمة للمساكين، وهما متقابلان، وكذلك هناك: {تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} [التوبة:103] .

وقت وجوب زكاة الفطر
قال: [ (فمن أداها قبل الصلاة فهي زكاة مقبولة، ومن أداها بعد الصلاة فهي صدقة من الصدقات) .
رواه أبو داود وابن ماجة وصححه الحاكم] .
هذا القسم من الحديث أشكل على كثير من الناس، هي طعمة وهي طهرة، ومع ذلك قال: (فمن أداها قبل صلاة العيد فهي زكاة، ومن أداها بعد صلاة العيد فهي صدقة من الصدقات) فهذه صدقة والأخرى صدقة! لكن قال: صدقة من الصدقات، يعني: كمن تصدق في أي وقت كان وبأي شيء كان قليلاً أو كثيراً، فإنها خرجت عن خصوص فريضة الزكاة إلى مطلق الصدقة، فكأن صاحبها متطوع بها، ومعلوم أن هناك فرقاً بين صدقة الفرض كما تقدمت الإشارة إليه: (ما تقرب إلي عبدي بشيء أحب مما افترضته عليه) وإذا كانت خرجت عن حدود الفرض دخلت في النوافل، وهي صدقة من الصدقات.
وهل تبرأ ذمته من فرضية زكاة الفطر أم لا؟ البعض يقول: نعم، لأنه أداها، ولكن أجرها لا يحتسب له كغيره الذي أداها في فترة الفرضية، إنما تحسب له صدقة من الصدقات التي تحسب الحسنة فيها بعشر أمثالها، أما كونها فريضة فلا يعلم أجرها إلا الله.
وهل تسقط الفريضة أم لا؟ الأكثرون على أنها تسقط فريضة زكاة الفطر.
وبعض العلماء تباعد وقال: زكاة الفطر لم تؤد وهي باقية في ذمته؛ لأن وقتها خرج، ولا يجزئ عنها صدقة من الصدقات، إذاً: يترك إخراجها؛ لأنها صدقة من الصدقات إن شاء تصدق وإن شاء أمسك! لكن الأكثرين على أنه يخرجها، ولو تأخر في إخراجها إلى ما بعد العيد فهي دين في ذمته وعليه أن يخرجها، مع أنه لن يحصل على الأجر كما لو أداها قبل صلاة العيد في وقتها.
والله تعالى أعلم.


كتاب الزكاة - باب صدقة التطوع [1] - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب الزكاة - باب صدقة التطوع [1]
حديث: (سبعة يظلهم الله في ظله يوم لا ظل إلا ظله) من أعظم المواعظ التي تحث على الخير، وقد شمل هذا الحديث الأمة من القاعدة الأساسية إلى القمة العالية، فشمل مجموع طبقات الأمة، وقد بسطه العلماء بالشرح، وبينوا فوائده وآثاره في صلاح الأمة والفرد.

مقدمة باب صدقة التطوع
الحمد لله رب العالمين، والصلاة والسلام على رسولنا الأمين، وعلى آله وصحبه أجمعين.
وبعد: فيقول المؤلف رحمه الله: [باب صدقة التطوع] .
هذا الباب الجديد في صدقة التطوع، والذي قبله صدقة الإلزام، أي: ليس فيها تطوع ولا اختيار، لكن هنا يتطوع بها.
وقبل الكلام على هذا الباب ننظر في معنى ومغزى هذا العنوان: فالإنسان من حيث هو يرغب في المال، ويحرص على جمعه: {وَتَأْكُلُونَ التُّرَاثَ أَكْلًا لَمًّا وَتُحِبُّونَ الْمَالَ حُبًّا جَمًّا} [الفجر:19-20] فالإنسان حريص شديد الحرص على الدأب في جمع المال، فإن كان يخاف الله تحرى الحلال، وإلا فلا يبالي من أين أتى، فعلى أنه يتحرى الحلال ويجمع المال (لو كان لابن آدم وادياً من ذهب لابتغى إليهما ثالثاً) ، فإذا ما حصل على المال وتوفر عنده يكون شحيحاً به، يضن بإخراجه، فجاءت الفريضة في زكاة المال وصدقة الفطر، وألزمته رغماً عن شحه، فإذا أدى الواجب عليه برئت ذمته وطهر ماله، ولكن هل الإنسان يقف عند أدنى الحد؟ الواجب هو أدنى الحد في بذل المال، لكن الإنسان يسمو ويتعاطف مع أوامر المولى سبحانه وتعالى: {مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا} [البقرة:245] ؛ فهنا تأتي صدقة التطوع لأنها من دافع الإنسان نفسه، أي: من دافع إيمانه ورغبته في الخير، وإيثاره الآخرة على الدنيا؛ لأنه يدفع هذه الصدقة متطوعاً.
فالأولى أخرجها فريضة عليه: (فإن أداها طيبة بها نفسه فبها ونعمت! وإلا أخذناها وشطر ماله، عزمة من عزمات ربنا) يعني: يخرجها غصباً عنه، لكن في صدقة التطوع ليس هناك جبر عليه ولا غصب له! هل هناك عقوبة على تركها وعدم فعلها؟ لا، لكن هناك الرغبة في الأجر، وإيثار الآخرة على الدنيا، والتعامل مع الله سبحانه وتعالى.
وقدمنا مراراً بأن قانون الحياة يمشي على مبدأ المعاوضة: خذ وهات، ثمن وسلعة، فتتبادل مع غيرك وتتعاون معه، أما الصدقة إذا أخرجتها فأين العوض عنها؟ قد يبلغ الأمر بالإنسان السوي المؤمن بالله أنه يخفي صدقته على المسكين، بل يخفيها على نفسه كما سيأتي في حديث: (سبعة يظلهم الله في ظله يوم لا ظل إلا ظله: وذكر منهم: رجل تصدق بصدقة فأخفاها حتى لا تعلم يمينه ما تنفق شماله) وهناك الآية: {إِنْ تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ} [البقرة:271] .

صدقة التطوع دليل على صدق الإيمان
إذاً: صدقة التطوع عنوان على أن المتصدق موقن بالأجر من الله، وموقن بالعوض عند الله، وعلى قانون المعاوضة المادية كذلك؛ لأنه يدفع التمر أو يدفع الأرز ويحتسب الأجر عند الله: {يَوْمَ لا يَنْفَعُ مَالٌ وَلا بَنُونَ * إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ} [الشعراء:88-89] فإنه يأخذ العوض هناك، فهو رصيد مضمون ينفعه يوم يفر المرء من أخيه، وأمه أبيه، فيجده عند المولى سبحانه مضاعفاً كما قال صلى الله عليه وسلم: (إن أحدكم ليتصدق بالصدقة فتقع في كف الرحمن فينميها له كما ينمي أحدكم فلوه -أي: ولد الفرس- حتى تكون مثل جبل أحد) .
والصدقة والصدق مادتهما اللغوية واحدة: (صدقة، تصدق) ، وتاء الافتعال هذه زائدة، فالصدقة في التطوع دليل صدق المسلم في إيمانه بالله؛ لأنه يدفع الثمن الآن ويترقب العوض فيما بعد، ولا ينتظر ممن أعطاه معاوضة، ولا ينتظر من أحد جزاءً ولا شكوراً: {إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لا نُرِيدُ مِنْكُمْ جَزَاءً ولا شكورًا} [الإنسان:9] أي: ولو جازيتمونا فإلى أي حد يكون الجزاء منكم؟ عبد الرحمن بن عوف لما جاءت تجارته ودقت طبولها، فجاء التجار وقالوا: نعطيك (10%) زيادة في الربح، فرفض! (50%) فرفض، (100%) فرفض وقال: أعطيت أكثر!! قالوا: نعطيك الضعف ضعفين، قال: أعطيت أكثر!! قالوا: نحن تجار المدينة، وليس في المدينة من يعطيك أكثر من ذلك، فمن الذي أعطاك أكثر من ذلك؟ قال: الله أعطاني الحسنة بعشر أمثالها، أعطاني عشرة أمثال قيمتها، فالعير وما تحمل في سبيل الله!! إذاً {لا نُرِيدُ مِنْكُمْ جَزَاءً وَلا شُكُورًا} [الإنسان:9] لأنكم لا تستطيعون أن تجازونا كما يجازي الله سبحانه.

شرح حديث: (سبعة يظلهم الله في ظله)
قال المؤلف رحمه الله: [عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: (سبعة يظلهم الله في ظله يوم لا ظل إلا ظله -فذكر الحديث وفيه-: ورجل تصدق بصدقة فأخفاها حتى لا تعلم شماله ما تنفق يمينه) متفق عليه] .
تقدم التنبيه على منزلة الصدقة والتطوع بها، وأن ذلك من منطلق الإيمان واليقين بما عند الله، وأن المتصدق ينتظر العوض من الله سبحانه، ولا يرجو ممن يتصدق عليه جزاءً ولا شكوراً، كما نوه بذلك سبحانه بقوله: {إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لا نُرِيدُ مِنْكُمْ جَزَاءً وَلا شُكُوراً} [الإنسان:9] ؛ لأنه تصدق لوجه الله: {مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضاً حَسَناً فَيُضَاعِفَهُ لَهُ} [البقرة:245] ، وجاءت الأحاديث متعددة في أن الصدقة تعود على المتصدق بأشياء عديدة: منها ما تقدم في زكاة الفطر أنها: (طهرة للصائم) ، وكذلك ما جاء في الأحاديث الأخرى أن (صدقة السر تطفئ غضب الرب) .
وجاءت أيضاً أحاديث أخرى تحث على الصدقة منها: (المرء في ظل صدقته يوم القيامة) ، والآثار في هذا الباب كثيرة.

منزلة هذا الحديث عند العلماء
وهذا الحديث الذي بدأ به المصنف في هذا الباب يعتبر من جوامع الكلم، ومن أمهات الأحاديث النبوية الشريفة، قال عنه ابن عبد البر: إنه أعظم حديث جاء في الحث على عمل الخير، والمتأمل لهذا الحديث في أسلوبه، وفي موضوعه يجد أسلوبه مرتباً ترتيب النتائج على أسبابها، ومن نظر في موضوعه يجده قد شمل الأمة من القاعدة الأساسية إلى القمة العالية، فشمل مجموع طبقات الأمة.
(سبعة يظلهم الله) : هذا اللفظ المتفق عليه، أما بالنسبة إلى العدد فإنه مما قد أُلِّفَ فيه، وقد كتب فيه السخاوي والسيوطي رحمهما الله، واطلعنا على رسالة بعنوان: مُنِيْلُ البَشِّ لمن يظلهم الله في ظل العرش، للشيخ مائل عينين وهو متأخر.
ويقولون: إن السبعة هي نهاية العدد، وما بعدها مكرر لها أو لأجزائها، وعني شراح هذا الحديث بكل من جاء فيه نصٌ بأنه ممن يظلهم الله تحت ظله، حتى أوصلوها إلى سبعين صنفاً، ولكن قال المناوي: الزائد عن السبعة المتفق عليها إما داخلة تحت هذه الأصناف السبعة، وإما أن أسانيدها لا تنهض للاحتجاج بها.
أيها الإخوة! هذا الحديث شامل لطبقات المجتمع من الشاب وبقية الأفراد إلى الإمام العادل، كما أشرنا: من القاعدة إلى القمة، وأحاديث المصطفى صلى الله عليه وسلم نجدها قسمين: فقسم مختص بمادة وموضوع، وهذا غالباً في أحاديث التشريع في الحلال والحرام، وفي الواجب والمندوب.
وقسم يشمل عدة أصناف، وإذا وجدنا حديثاً يشمل أكثر من معنىً واحد فبالتأمل نجد أن هناك روابط بين تلك الموضوعات الذي انتظمت في سلك ذلك الحديث! فمن أحاديث الأحكام ما تقدم في الزكاة: (ليس فيما دون خمسة أوسق صدقة) ، فهذا حديث مستقل بموضوع واحد، وهو تقدير النصاب في الحبوب، وحديث: (في كل أربعين شاة شاة) .
ولكن الأحاديث التي تشمل العديد من المواضيع غالباً ما تكون للتوجيه والموعظة والإرشاد، ومن أهمها هذا الحديث، وإني قد مكثت زمناً طويلاً أبحث مواضيع هذا الحديث، وأخيراً جمعت فيه رسالة، وشدني إلى الكتابة فيه قول ابن عبد البر رحمه الله: لو أن كل صنف من هذه الأصناف السبعة أفرد برسالة لكان حرياً بذلك، فجمعت لكل موضوع بحثاً مستقلاً بقدر ما في وسع الإنسان في هذا الموضوع، وحرصت أن يكون معيناً للطالب إذا أراد أن يعظ أو يذكر أو يدعو إلى فضائل الأعمال الواردة في هذا الحديث النبوي الشريف، وكذلك الإنسان الذي يريد أن يتزود، أو يتثقف، أو يوسع مداركه في مدلول هذا الحديث.
هذا الحديث يشتمل على المباحث الآتية: أولاً: لفظه.
ثانياً: أسانيده.
ثالثاً: ترتيبه.
رابعاً: معاني أصنافه.
أما سنده: فقد رواه الشيخان وأصحاب السنن، وذكر المؤلف هنا أنه متفق عليه، واكتفى بذلك، وهو موجودٌ أيضاً في موطأ مالك وعند أبي داود والنسائي وابن ماجة، وكل هذه الصحاح قد أوردت هذا الحديث.
وبالمقارنة بين ألفاظه في هذه المراجع نجد مغايرات يسيرة، وكذلك في ترتيبه تقديم أو تأخير، واللفظ الذي ساقه المؤلف هنا: هو لفظ البخاري رحمه الله، ولفظ مسلم يتفق معه إلا أن مسلماً ذكر فيه الرجل الذي تصدق بيمينه فأخفاها بلفظ: (حتى لا تعلم يمينه ما تنفق شماله) ؛ وفي رواية أخرى: (رجل تصدق بشماله -أو رجل تصدق بصدقة- فأخفاها حتى لا تعلم يمينه ما تنفق شماله) وأسند الإنفاق للشمال بدلاً من اليمين، وأعتقد أن هذا يكون أدعى وأبلغ في معنى الإخفاء، وقد نبهنا عليه مراراً.

من يظلهم الله في ظله غير السبعة المذكورين في الحديث
وموضوع الحديث هؤلاء السبعة، وقد نظمهم أبو شامة في بيت واحد في قوله مشيراً إلى الحديث: قَاْلَ النَّبِيُّ المُصْطَفَىْ إِنَّ سَبْعَةً يُظِلُّهُمُ المَوْلَىْ الكَرِيْمُ بِظِلِهِ مُحِبٌّ عَفِيْفٌ نَاْشِئٌ مُتَصَدِّقٌ وَبَاْكٍ مُصَلٍ وَالإِمَاْمُ بِعَدْلِهِ هذه السبعة الأصناف التي اشتمل عليها هذا الحديث النبوي الشريف.
وإذا جئنا إلى اللفظ الأول: (سبعة) : يقولون: إن العدد لا مفهوم له، ولهذا بحث العلماء فيمن يشملهم هذا المعنى ويظلهم الله في ظله يوم لا ظل إلا ظله، وذكروا منهم: رجلاً لحق القوم، وأدركهم العدو، وكان في مؤخرتهم؛ فدافع عنهم، وذكروا امرأة تأيمت على أيتامها حتى كبروا واعتمدوا على أنفسهم، وذكروا أشياء عديدة، حتى أوصلوا السبعة إلى السبعين، وأقرب مرجعٍ لهذا العدد ما نقله الزرقاني عمن تقدم نظماً ونثراً في شرحه على الموطأ عند هذا الحديث.
فإذا كان العدد ليس له مفهوم فهناك سبعات عديدة أوصلها العلماء إلى السبعين، وإن كان له مفهوم فيكون مقصوراً على هؤلاء السبعة، وسواء كان له مفهوم أو ليس له مفهوم فيهمنا الآن هؤلاء السبعة، إذ إن هذا الحديث جمع جميع طبقات المجتمع، وما ذكر فكما قال النووي والمناوي: قد تكون مندرجة تحت صنف من هذه الأصناف السبعة.

معنى (يظلهم الله في ظله)
(يظلهم الله) هذا اللفظ متفق عليه، وكل من خرَّج هذا الحديث رواه بهذا اللفظ.
(في ظله) أو (في ظل عرشه) : تختلف الروايات، فتارة تأتي: (في ظله) ، وتارة تأتي: (في ظل عرشه) .
(يوم لا ظل إلا ظله) أو (يوم لا ظل إلا ظل عرشه) على حسب الروايتين المتقدمتين، وليس هناك إشكال أن العرش جرم محسوس يتصور أن يكون له ظل، ولكن الإشكال الذي لم أجد له جواباً، هو أن الظل ناتج عن الشمس، ويوم القيامة تكور الشمس، وتبدل الأرض غير الأرض والسموات، وثمة حديث آخر، وهو عن المقداد بن الأسود قال: سمعت رسول الله صلى الله عليه وسلم يقول: (تدنو الشمس يوم القيامة من الخلق حتى تكون منهم كمقدار ميل -قال سليم بن عامر: فوالله! ما أدري ما يعني بالميل: أمسافة الأرض، أم الميل الذي تكتحل به العين؟! قال:- فيكون الناس على قدر أعمالهم في العرق، فمنهم من يكون إلى كعبيه، ومنهم من يكون إلى ركبتيه، ومنهم من يكون إلى حقويه، ومنهم من يلجمه العرق إلجاماً، قال: وأشار رسول الله صلى الله عليه وسلم بيده إلى فيه) رواه مسلم.
إذاً: كيف تأتي تلك الشمس؟ وأي نوع هي؟ هذا الذي يقف عنده الإنسان مستسلماً مصدقاً بما قال صلى الله عليه وسلم، ولم أجد من تكلم على ذلك بما فيه الكفاية.
وإذا كان الله يظلهم في ظله، فهناك كلام كثير للعلماء، لكنه يدور بين الحقيقة والمجاز، ومعنى الحقيقة: في ظله سبحانه، والله أعلم بكيفية تظليلهم في ظله، ولا نستطيع أن نتصور للمولى جرماً وظلاً -حاشا لله- ولكن يقولون: في ظله، أي: في عنايته، ورعايته، ورحمته، كما يقولون: فلان يعيش في ظل فلان وفي كنفه، وحملوا ذلك على المجاز بعداً عن التشبيه أو الوقوع في محظور بالنسبة للمولى سبحانه.
ونحن إذا أخذنا اللفظ على وضعه نستشعر عاطفياً وعقلياً وعلمياً أن هؤلاء السبعة يخصهم الله سبحانه وتعالى بتلك الفضيلة، وفي بعض الزيادات: (في ظله حتى يقضى بين الخلائق) ، وفي الحديث: (إن العبد في ظل صدقته يوم القيامة) ، ويمكن أن نقول: الصدقة تجسمت، أو تجسم ثوابها وتحول إلى مظلة تظل صاحبها حتى يقضى بين الخلائق، ولا يناله ما ينال عامة الناس من حرارة الشمس التي تدنو منهم فيعرقون.
إذاً: الأولى لنا أن نترك تعمق البحث في مدلول قوله: (في ظله) ، ونفوض ذلك إلى ما يعلمه المولى سبحانه، ويكفينا أن نقول: إن هذا أعظم موعظة وأعظم مرغب؛ لأنه يحاول الإنسان أن يكون واحداً من هؤلاء السبعة إن لم يجمع أكثر من صنف.

هل يمكن أن تجتمع هذه السبع الخصال في رجل واحد؟
وهل يمكن للإنسان أن يجمعها؟ لا مانع من ذلك؛ لأن النبي صلى الله عليه وسلم ذكر أبواب الجنة الثمانية فقال: (من أنفق زوجين من شيء من الأشياء في سبيل الله دعي من أبواب: يا عبد الله! هذا خير، فمن كان من أهل الصلاة دعي من باب الصلاة، ومن كان من أهل الجهاد دعي من باب الجهاد، ومن كان من أهل الصدقة دعي من باب الصدقة، ومن كان من أهل الصيام دعي من باب الصيام -وهو باب الريان- فقال أبو بكر: ما على الذي يدعى من تلك الأبواب من ضرورة.
فهل يدعى أحد منها كلها يا رسول الله؟! قال: نعم، وأرجو أن تكون منهم يا أبا بكر!) والحديث متفق عليه عن أبي هريرة.
وهناك حديث آخر: (إذا توضأ المسلم فأسبغ الوضوء، ثم تشهد فتحت له أبواب الجنة الثمانية يدخل من أيها شاء) .
وفي الحديث المتقدم نجد الصديق يسأل: هل يمكن أن تجتمع في فرد واحد موجبات عدة؟ قال: (نعم، وأرجو أن تكون منهم يا أبا بكر!) ، ولا شك أنه أولى الناس وأولهم سبقاًَ إلى الجنة بعد رسول الله صلى الله عليه وسلم.
وهذه الأصناف السبعة المذكورة في الحديث اجتمعت في نبي الله يوسف عليه وعلى نبينا الصلاة والسلام؛ لأنه ذكر عنه أنه في شبابه نشأ في طاعة الله، وذكر الله عنه أنه دعته امرأة ذات منصب وجمال: {وَرَاوَدَتْهُ الَّتِي هُوَ فِي بَيْتِهَا عَنْ نَفْسِهِ وَغَلَّقَتْ الأَبْوَابَ وَقَالَتْ هَيْتَ لَكَ قَالَ مَعَاذَ اللَّهِ إِنَّهُ رَبِّي أَحْسَنَ مَثْوَايَ إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ} [يوسف:23] ، وذكر عنه أنه كان يتصدق، حتى قال بعض المفسرين في قوله تعالى: {قَالُوا إِنْ يَسْرِقْ فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ} [يوسف:77] : كذبوا والله، بل كان يأخذ الطعام ويتصدق به سراً، وكان إماماً عادلاً، وكان محباً للخلق، ملازماً للمساجد، ذاكراً لله، قالوا: اجتمعت هذه في نبي الله يوسف عليه وعلى نبينا الصلاة السلام، ولم يذكروا غيره، مع أنه ليس من أولي العزم من الرسل.
ولم يذكر لنا تاريخياً أن أحداً من الأنبياء الكرام امتحن بما امتحن به يوسف في قضية امرأة العزيز، فلما اختص بهذه القضية كان أدعى لأن يصفوه بأنه هو الذي اجتمعت فيه الخصال الواردة في هذا الحديث، ولا حرج فهذا فضل الله، ولا نستبعد أن الله سبحانه يكرم بعض الشباب الذين أودعهم الله هذا السر، فينشأ في عبادة الله مع إخوانه أو مع أهل بيته، ثم يكون أيضاً عفيفاً، ويبادر أهله بزواجه مبكراً، ويكون محباً للمساكين يتصدق ويخفي صدقته، ويكون قلبه معلقاً بالمساجد، ثم إذا ولي أمراً كان عادلا ً فيه، لا حرج فهذا فضل الله.

اهتمام الإسلام بالشباب
أشرنا إلى أن هذا الحديث المبارك قد شمل طبقات المجتمع، فبدأ بـ (شاب نشأ في عبادة الله) ؛ لأن الشاب غداً يصير رجلاً، ويصير متعلق القلب بالمساجد، وقد يكون إماماً.
إذاً: البداية من الشباب، ولذا وجب الاهتمام والعناية بشباب الأمة، والمتأمل في نصوص القرآن الكريم والسنة النبوية يجد العناية بشباب الأمة عجيباً جداً، وسبق أن قدمنا محاضرة في ذلك، وقلنا: إن الإسلام قد عني بالشباب قبل وجودهم إلى الدنيا؛ فمهد لوجودهم بالعناية الكاملة.
و (الشباب) : هو النشيط من كل كائن حي، سواء كان من الحيوانات، أو الإنسان، أو الطيور، ومنه قولهم: شبت النار، إذا ارتفعت وعلت بعد الضعف.
ومن عناية الإسلام بالشباب أنه بدأ بالحث على اختيار الزوجة التي تنجبه، ففي الأثر: (تخيروا لنطفكم؛ فإن العرق دسَّاس) ، ثم وضع الإسلام منهج بناء الأسرة الإسلامية في قوله صلى الله عليه وسلم: (إذا أتاكم من ترضون دينه وخلقه فزوجوه) ، فبناها على أساس من الدين والتقى والصلاح.
وقال: (تنكح المرأة لأربع: لمالها، ولحسبها، ولجمالها، ولدينها؛ فاظفر بذات الدين تربت يداك) متفق عليه عن أبي هريرة، فذكر من المرغبات حسب الجبلة: حسب، نسب، جمال، دين، ثم قال: (فاظفر بذات الدين تربت يداك) ، والقرآن الكريم حث كذلك على اشتراط الإيمان: {وَلا تَنكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلأَمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلا تُنكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ أُوْلَئِكَ يَدْعُونَ إِلَى النَّارِ وَاللَّهُ يَدْعُو إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ بِإِذْنِهِ وَيُبَيِّنُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ} [البقرة:221] ، إذاً: عني الإسلام بالشاب قبل مجيئه بحسن بناء الأسرة، والتقاء الأبوين على مبدأ الإيمان.
ثم راعى أول لقاءٍ بين الأبوين بأن يبدأ بذكر الله، فيضع الرجل يده على ناصيتها ويقول: (اللهم! إني أسألك خيرها وخير ما جبلتها عليه، وأعوذ بك من شرها وشر ماجبلتها عليه) ، ومع المباشرة يقول: (اللهم جنبنا الشيطان، وجنب الشيطان ما رزقتنا) ، فإذا ظهر الحمل؛ أعفيت من كثير من التكاليف حفظاً لهذا الحمل، فسمح الشرع لها أن تفطر إن كان الصيام يضر بها أو بجنينها: {فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} [البقرة:184] .
وأول ولادته يقابل بذكر الله: الأذان في اليمنى، والإقامة في اليسرى، ثم يعق عنه يوم سابع الدورة الأولى من حياته؛ لأن الدورة الزمنية للطفل عند الأطباء أسبوع، ولهذا يقدرون الحمل بكذا أسبوع لا بالشهر، فإذا أكمل الدورة الزمنية الأولى وهي أسبوع كان له شأن آخر: عق عنه، وأزيل عنه الأذى، واختير له الاسم الطيب، ثم بعد ذلك يكون موضع العناية والرعاية حتى إكمال إرضاعه؛ سواء اتفق الأبوان أو اختلفا، فلزم الأب بالإنفاق عليه فيما يحتاج إلى الفطام، ولا يعجل عليه حتى يتم حولين كاملين.
ثم ينشأ إلى حد التمييز فيعلم الإسلام، فعن عمرو بن شعيب عن أبيه عن جده قال: قال رسول الله صلى الله عليه وسلم ( {مروا أولادكم بالصلاة وهم أبناء سبع سنين، واضربوهم عليها وهم أبناء عشر سنين، وفرقوا بينهم في المضاجع) رواه أحمد وأبو داود.
والشاب الذي نشأ في عبادة الله قطعاً لا يكون على رأس جبل، ولا في وسط أمة كافرة، ولا في وسط أمة مهملة، بل لابد أن تكون نشأته في موطن إسلامي، وكما قال صلى الله عليه وسلم: (كل مولود يولد على الفطرة فأبواه يهودانه أو يمجسانه أو ينصرانه) ، ومن هنا إذا نشأ الشاب في مجموعة من الشباب الخيرين فلابد أن يؤثر عليه محيطه، ومن هنا يتحتم على الأبوين تعليمه صغيراً؛ لأن الرسول صلى الله عليه وسلم راعى ذلك، فـ عمرو بن أبي سلمة لما جلس يأكل مع رسول الله صلى الله عليه وسلم وجعلت يده تطيش في الصحفة قال له رسول الله صلى الله عليه وسلم: (يا غلام! سم الله، وكل بيمينك، وكل مما يليك) ، ولم تخرج آداب المائدة عن هذه الكلمات: (سم الله) ، أي: اشكر الله على النعمة، وقل باسم الله تنفعك ويبارك لك فيها، وتؤدي شكر المنعم عليك بهذه النعمة.
(وكل بيمينك) وكما يقولون: اليمنى للمكرمات، والأخرى لبقية الحاجات.
(وكل مما يليك) : ليس من هنا ومن هنا، إذ هي إساءة أدب.
فتعين على الأبوين أن ينشِّئا صغيرهما على تعاليم الإسلام، ولا يكون إلا إذا كان الأبوان مسلمين متعلمين عالمين بحق هذا الطفل الذي هو ضيف عليهما، أما إذا كانا هما في حاجة إلى من يعلمهما؛ ففاقد الشيء لا يعطيه، ومن هنا كانت العناية بالتعليم بصفة عامة هي سيما الإسلام، فالإسلام دين العلم والتعليم، ويكفي أن أول الوحي على النبي الأمي قوله سبحانه: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ * خَلَقَ الإِنسَانَ مِنْ عَلَقٍ * اقْرَأْ وَرَبُّكَ الأَكْرَمُ * الَّذِي عَلَّمَ بِالْقَلَمِ * عَلَّمَ الإِنسَانَ مَا لَمْ يَعْلَمْ} [العلق:1-5] ، نبي أمي لا يكتب ولا يقرأ المكتوب، وخوطب أول ما خوطب بالوحي بالعلم والتعلم! إذاً: هذه الرسالة رسالة علم قبل كل شيء.
(شاب نشأ في عبادة الله) : فالأبوان عليهما المسئولية الأولى، وهذا الشاب الذي نشأ في عبادة الله إنما كان بأثر الأبوين أولاً، ثم المجتمع.
نرجع إلى لفظ الحديث؛ لأن ترتيب أصناف الحديث -فعلاً- ترتيب مبني على ارتباط النتائج بأسبابها.

أهمية الإمام العادل للأمة
أول هؤلاء السبعة: الإمام العادل، وفي بعض الروايات: (إمام عدلٌ) ، وفي روايات أخرى: (إمام عادل) .
العادل: هو الذي يسوي بين المتفقين: كالزوجين، والخصمين، والشريكين، والصنفين، في القسمة بالوزن والكيل؛ هذا عادل، وهذا الوصف من العدل أو من العدالة يتفق فيه المسلم والكافر؛ لأننا نجد ولاة من غير المسلمين يحكمون بالعدالة في شعوبهم، ونجد معاملات عديدة من غير المسلمين تتصف بالعدالة، وقال صلى الله عليه وسلم حينما وجه أصحابه إلى الحبشة: (لو خرجتم إلى الحبشة؛ فإن بها ملكاً لا يظلم عنده أحد، وهي أرض صدق، حتى يجعل الله لكم فرجاً) ، وكان النجاشي على دين النصارى، لكنه عادل ذو مروءة، إذاً: تلك الأخلاق يتفق فيها الجميع.
على رواية: (إمام عدل) ، فالعدل: هو من اكتملت فيه أمهات الأخلاق الفاضلة فهو متصف بالصدق، بالأمانة، بالورع، بمخافة الله، بفعل الخير، لا يحابي أحداً على الآخر، فهو عدل في ذاته، قال الله عز وجل: {وَأَشْهِدُوا ذَوَى عَدْلٍ مِنْكُمْ} [الطلاق:2] ، أي: ذوي صدق وأمانة ووفاء.
وهذا الإمام العدل: أتظنون أن يكون عادلاً أم غير عادل؟ أيكون عادلاً في حكمه أو يكون جائراً؟ لابد أن يكون عادلاً، ولكن العادل في حكمه، هل يكون عدلاً في ذاته أم لا؟ لا يلزم ذلك؛ فقد يكون كافراً أو فاسقاً، ولكن يضطر إلى العدالة في الحكم ليبقى ملكه، قال الإمام ابن تيمية رحمه الله: الملك يدوم مع العدل ولو لكافر، ولا يدوم مع الظلم ولو لمسلم، والظلم ظلمات يوم القيامة.
إذاً: هذا اللفظ جمع الصنفين: (إمام عادل) أي: في حكمه، (إمام عدل) أي: في شخصه، وبالتالي سيكون عادلاً في حكمه، وإذا كان الإمام عدلاً تقياً زاهداً فيما بأيدي الناس، ورعاً يخشى الله، تقياً في أعماله، مصلياً صائماً مزكياً حاجًّا بيت الله، يخاف الله في كل تصرفاته، هل سيقر ظلماً في ملكه؟ هل يقر فسقاً أو أية أعمال مخلة بالدين؟ الجواب: لا، بل سيعمل على أن تكون الرعية مثاليةً في حياتها، وفي أعمالها، ولن يقبل من أحد أن يخرج عن قانون العدل.
إذاً: سيعمل على إصلاح الجميع، وسيقيم شعيرة الأمر بالمعروف والنهي عن المنكر، وستكون الأمة في ظله أمة مثالية، ونحن وجدنا مصداق ذلك في صدر الإسلام بعد المصطفى صلى الله عليه وسلم، وذلك فيما كان عليه الناس في خلافة أبي بكر وخلافة عمر استدعى أبو بكر رضي الله تعالى عنه عمر فقال: يا أخي! أعني في بعض المهام، قال: وما تريد؟ قال: تتولى القضاء بين الناس؛ لأن القضاء من مهمة الإمام، لأن الرسول صلى الله عليه وسلم كان قاضياً، وقال لبعض الصحابة: (اكفني مئونة بيت المال) ، فقام عمر وتولى القضاء، ومكث سنة كاملة أو أكثر، ثم جاء إلى أبي بكر، وقال: خذ عملك، قال: ولِمَ أتعبتَ؟ قال: ما تعبت، ولكن من يوم أن وليتني القضاء ما جاءني أحد! أمة عرف كل واحد فيها ما له فأخذه، وما عليه فأداه.
فرد عمر القضاء على أبي بكر لعدم وجود متخاصمين، فكانت الأمة بهذه المثابة؛ لأنها تخرجت من مدرسة المصطفى صلى الله عليه وسلم، وتولاها أبو بكر رضي الله عنه من بعده، وسارت على المنهج الأول.
فإذا كان الإمام عدلاً عادلاً فإن الأمة كلها على خير، وكما يقال: الناس على دين ملوكهم، وهذا من نتائج عدالة الإمام في ذاته، وعدله في رعيته، وإقراره للحق وإبطاله للباطل، ونشره للفضيلة، وقضائه على الرذيلة.
قال أحد الناس: كنا نمشي بعد العشاء بمسافة قليلة عن باب المسجد، وثمة أشخاص جالسون ممن انقطعوا لذكر الله، فقال لي أحد رفاقي: يا فلان! تعرف أهل الجنة؟ قلت: ما رأيتهم حتى الآن! قال: هؤلاء ما بينهم وبين الجنة إلا الموت؛ لا يظلمون أحداً، ولا يسرقون أحداً، ولا يعتدون على أحد، مكتفين بذكر الله، وما يسر الله لهم من لقمة العيش، وهم كبار في السن، فقد كان الناس في السابق بعيدين عن المشاكل وعن اقتراف المظالم.
ففي ظل الإمام العادل العدل لابد أن ينشأ الصغير على عبادة الله، وكذلك يكون الكبير على الطاعة والامتثال وعبادة الله.

شمول الأمانة لكل عمل وتكليف
وقد بيَّن المولى سبحانه والرسول الكريم صلوات الله وسلامه عليه أن هذا الإمام العادل تجب طاعته، فإذا خرج عن العدالة، وخرج عن منهج القرآن والسنة النبوية؛ فلا طاعة له، كما قال الصديق: (أطيعوني ما أطعت الله فيكم، فإن عصيته فلا طاعة لي عليكم) .
ومن مبادئ المنهج الإلهي في الدولة الإسلامية قوله تعالى: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ} [النساء:58] ، الأمانات: جمع أمانة، وليست مقصورة على الوديعة التي تودعها أمانة لدى جارك أو صديقك أو أي إنسان ترتضيه، بل كل التكاليف أمانة، فمن الأمانة العبادة بينك وبين الله، كما قال بعض المفسرين في قوله سبحانه: {وَحُصِّلَ مَا فِي الصُّدُورِ} [العاديات:10] ، قال: ما ائتمنوا عليه غيباً كصحة الوضوء من الحدث، والغسل من الجنابة، فهي أمانة في عنق كل إنسان بينه وبين الله.
والإمام مالك: في مسألة أكثر الطهر وأكثر الحيض وأقله قال: إن الله قد وكل أمر النساء إليهن، يشير إلى قوله: {وَلا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ} [البقرة:228] ؛ لأن هذه أمانة بينها وبين الله.
ومن الأمانة وضع الأستاذ الدرجات للطلاب، فالأستاذ حاكم: يعطي هذا خمس درجات، وهذا ستاً، وهذا سبعاً، وهذا كذا يحكم على هذا بالنجاح، ويحكم على هذا بالإعادة؛ فهذه أمانة، فتدريس الأستاذ في الفصل أمانة، فلا يعتني بجماعة ويهمل جماعة، ولا يجيب سائلاً ويترك آخر، وتصحيحه للأوراق أمانة.
والإنسان في بيته مسئول كغيره: (كلكم راعٍ، وكلكم مسئول عن رعيته) ؛ لأن الرعية أمانة، فالله يأمركم أن تؤدوا الأمانات، وهي عامة، وأهم أمانة: (الحكم) ؛ لأن الحاكم في الإسلام ليس فوقه إلا الله، وليس لأحد في دولة مسلمة سلطان على القاضي المسلم إلا سلطة المولى سبحانه، كما يسمى حاليًّا (حرية واستغلال القضاء) .
وقوله: {وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ} [النساء:58] ، أي: سواء بين اثنين أو حكم في أمة.

وجوب طاعة الإمام بالمعروف
ثم قال الله سبحانه وتعالى: {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ} [النساء:59] ، فيأمر الله الحكام والمسئولين بأداء الأمانة والحكم بالعدل، ويأمر الرعية بالسمع والطاعة: (أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ) ، وهنا جاء فعل الأمر بالطاعة مكرراً: (أطيعوا الله وأطيعوا الرسول) فأبرز فعل الطاعة مع لفظ الجلالة ولفظ رسول الله صلى الله عليه وسلم، أما أولو الأمر فلم يقل: (وأطيعوا أولي الأمر) بل قال: (وأولي الأمر) ؟ وفي هذا إشارة إلى أن الطاعة أساساً لله ولرسوله، أما أولو الأمر فطاعتهم تبع لذلك، أي: فإن أطاعوا الله وأطاعوا الرسول فأطيعوهم، وإن لم يطيعوا الله ولم يطيعوا الرسول فلا طاعة لهم.
إذاً: قوله تعالى: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ} [النساء:58] موجهٌ للحكام، وقوله تعالى: {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ} [النساء:59] موجه للأمة لتوثيق ارتباطها بالحكام، فالإمام العادل له حق السمع والطاعة، وغير العادل الذي خالف الكتاب وخالف السنة ليس له ذلك الحق، لكن بشرط أن تكون المخالفة كما بينها صلى الله عليه وسلم: (إلا أن تروا كفراً بواحاً عندكم من الله فيه برهان) .
فلو كان الإمام عدلاً ونقص عن العدالة شيئاً ما، كارتكاب بعض الصغائر والتقصير في بعض الواجبات التي لا تبلغ به حد الكفر فطاعته واجبة.
أما إذا ارتكب ما يعتبر ردة عن الإسلام؛ فلا طاعة له، ولا كرامة! كأن يشرع ما يخالف الإسلام، وكذلك إذا عطل حكماً في الإسلام، فهذا لا طاعة له: (لا طاعة لمخلوق في معصية الخالق) ، وقد أشرنا أن الصديق رضي الله عنه قال: (وُلِّيْتُ عليكم ولست بأفضلكم، فأطيعوني ما أطعت الله فيكم، فإن عصيت الله فلا طاعة لي عليكم) ؛ لأن طاعته فرع عن طاعة الله ورسوله صلى الله عليه وسلم.
فإذا وجد الإمام العادل في الأمة فالأمة كلها بخير؛ لأن عدله وعدالته ستأخذ الأمة إلى الصراط السوي، وتمنع من يجنح يميناً أو يساراً، ولا يسمح لأحد بتجاوز حدود الله، ولا يعطل حداً من حدود الله، ولا يحكم بشيء يخالف أوامر الله؛ ولذلك قالوا: الإمام العادل ظل الله في أرضه، وقالوا: عدل ساعة خير من عبادة ستين سنة، وإقامة حدٍ من حدود الله في الأرض خيرٌ لأهلها من أن يمطروا أربعين يوماً.
إذاً: إذا وجد الإمام العادل كان هناك الخير كل الخير، وقد جاء عن الإمام أحمد رحمه الله أنه قال: لو علمت أن لي دعوة مجابة عند الله لجعلتها للسلطان؛ لأن في صلاحه صلاح الأمة.
وفي سير الملوك والأمراء وولاة الأمر نجد القيام بالعدل وبالعدالة وإن لم يكن عادلاً في ذاته؛ كأن يكون فيه جرح وتقصير، لكنه عادلٌ يقيم شرع الله، ولا يسمح بما يخالف كتاب الله، فهذا فيه البركة.
إذاً: (إمام عادل) : هو المبدأ، وفي مظلة عدالته ستنتشر الفضائل، وتختفي الرذائل، وفي هذا المجال ستنشأ الناشئة على عبادة الله.
وكلمة: (عبادة الله) ، ليس معناها مجرد المساجد، ولا مجرد الصلاة، ولا مجرد الصيام، وإنما العبادة: اسم جامع لكل ما يحبه الله ويرضاه، يقال: طريق معبد، أي: مذللٌ مسهل، فالعابد هو المطيع الملتزم، والشاب الذي نشأ في عبادة الله، ونشأ على السمع والطاعة وعلى مكارم الأخلاقخ؛ إنما هو أثر من آثار عدالة الإمام.

نموذج للعدالة الإسلامية
في الواقع أن الحديث عن جوانب عدالة الإمام والأمثلة على ذلك مما نقرؤه في التاريخ من بعد الخلفاء الراشدين رضوان الله تعالى عليهم، يضيق المقام عن أن نسرده في جلسة أو في ناحية، وقد أشرنا إلى ذلك بقدر ما توصلنا إليه في تلك الرسالة التي جمعناها بعنوان: من يظلهم الرحمن في ظل العرش.
والعدالة التي قرأنا عنها في زمن الصحابة -خاصة في باب القضاء- فيها نماذج عجيبة، ومما يذكر وكيع في أخبار القضاة: أن شريحاً وكان قاضياً بالكوفة في خلافة علي رضي الله تعالى عنه؛ دخل عليه علي وهو الخليفة، ومعه يهودي يخاصمه في درعه، فقال القاضي: ما تقول يا يهودي؟! قال: هو درعي، وفي يدي، فقال شريح لـ علي: ما بينتك على أن هذا الدرع لك؟ قال: الحسن بن علي وقنبر، قال: أما قنبر فنعم؛ لأنه مولاه، وأما الحسن فلا نقبل شهادته لك، قال: ويحك يا شريح! أما سمعت أن الرسول صلى الله عليه وآله وسلم قال: (سيدا شباب أهل الجنة الحسن والحسين) ؟ كيف ترفض شهادة سيد شباب أهل الجنة؟ قال: لا أرفضها؛ لكنها تُرفض إذا كانت لك أنت؛ لأنه ولدك! انظروا إلى هذه المواجهة! ثم قال: هل لك شاهدٌ آخر؟ قال: لا، قال: إذاً: اذهب -يا يهودي- بدرعك، فخرج علي وحينما وصل إلى الباب استوقفه اليهودي، وقال: قف يا علي! والله إن الدرع لدرعك، كان على راحلتك فسقط فأخذته، وأنا أنكرتك فيه لتذهب بي إلى القاضي؛ لأنظر كيف يفعل قاضي المسلمين مع يهودي، أما والحال كذلك فخذ درعك، وأشهد أن لا إله إلا الله، وأن محمداً رسول الله، ففرح بذلك علي؛ لأن دعواه كانت غير ثابتة، أما الآن فصدقه في دعواه، فقال: الدرع لك ومعه مائتا درهم! فأية عدالة بعد هذا؟! يوجد نماذج كثيرة -يا إخوان- ويكفي التنويه، ونحيلكم على بعض النماذج في تلك الرسالة التي أشرنا إليها، وبالله تعالى التوفيق.
وصلى الله وسلم وبارك على سيدنا ونبينا محمد صلى الله عليه وآله وسلم.

كتاب الزكاة - باب صدقة التطوع [2]
الإسلام دين رحمة ورأفة، وقد حث الأغنياء على مواساة الفقراء والمحتاجين بالصدقة، وجعل الصدقة عامة في كل ما يسد الحاجة، ورتب على ذلك عظيم الأجر، بل ربما كانت صدقة التطوع في بعض الأحوال خيراً من صدقة الفرض.

المسلم في ظل صدقته يوم القيامة
بسم الله الرحمن الرحيم الحمد لله رب العالمين، وصلى الله وسلم على رسوله الأمين، وعلى آله وصحبه أجمعين.
وبعد: فيقول المصنف رحمه الله: [وعن عقبة بن عامر رضي الله تعالى عنه قال: سمعت رسول الله صلى الله عليه وآله وسلم يقول: (كل امرئٍ في ظل صدقته حتى يفصل بين الناس) رواه ابن حبان والحاكم] .
هذا الحديث ضمن معنى الحديث الأول؛ لأن الحديث الأول: (سبعة يظلهم) وهنا: (المرء في ظل صدقته) ، فالحديثان متفقان في المعنى في هذه الجزئية.
وفي بعض روايات هذا الحديث: (المرء في ظل صدقته يوم القيامة حتى يقضى بين الخلائق) ، وقدر ذلك كما بينه الله في قوله: {فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ} [المعارج:4] ، ويبين مكانة هذين الحديثين التأمل في حالة ذلك اليوم، يوم الفرار، يوم الهروب، كلٌ يقول: (نفسي نفسي) حتى الأنبياء والرسل حينما يطلب منهم الشفاعة إلى الله؛ ليأتيَ لفصل القضاء، فكلٌ يعتذر ويقول: (نفسي نفسي؛ إن ربي قد غضب اليوم غضباً لم يغضب قبله مثله) ، ويعتذر بما كان منه في دنياه، وهم رسل معصومون، ولكن الموقف فوق المستوى العادي، فكل يحيل إلى الآخر، حتى يصلوا إلى النبي صلى الله عليه وآله وسلم، فتكون الشفاعة العظمى التي يشفع فيها لأهل الموقف جميعاً بما فيهم الأنبياء والرسل.
وهذا اليوم وصفه الله بقوله: {يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ} [الحج:2] ، فتأتي الصدقة التي أراد بها صاحبها وجه الله، فأخفاها عن المتصدق عليه، بل أخفاها عن نفسه هو، حتى لا تعلم يمينه ما تنفق شماله؛ تأتيه في ذلك اليوم وتظله، وهو يوم لو كانت الدنيا بكاملها تحت يديه كما كانت تحت يد ذي القرنين؛ لفادى نفسه بعشرات أمثالها في ذلك اليوم، ولكن لا ينفع ذلك، والدنيا مزرعة الآخرة.
ولهذا مر الحسن على رجل يعظ الناس بالتزهيد في الدنيا، فقال: على رسلك، وهل تحصَّل الجنة إلا بالدنيا؟! وهل يتصدق المتصدقُ إلا من الدنيا؟! وهل ينفق في سبيل الله إلا من الدنيا؟! عليك أن تزهد في الحرام منها، أما الحلال فكلنا يعلم أن عثمان بن عفان رضي الله تعالى عنه مون جيشاً بكامله، وابن عوف تصدق بقافلة من الإبل وما تحمل، والرسول صلى الله عليه وآله سلم يقول: (لو أردت أن تسير خلفي الجبال ذهباً لفعلتُ!) .
إذاً: يتحرى الإنسان الحلال، ويتحرى من يتصدق عليه من كرام الناس ذوي الحاجة؛ من الذين تعرفهم بسيماهم لا يسألون الناس إلحافاً كما قال تعالى: {لِلفُقَرَاءِ الَّذِينَ أُحْصِرُوا فِي سَبِيلِ اللَّهِ لا يَسْتَطِيعُونَ ضَرْباً فِي الأَرْضِ يَحْسَبُهُمْ الْجَاهِلُ أَغْنِيَاءَ مِنْ التَّعَفُّفِ تَعْرِفُهُمْ بِسِيمَاهُمْ لا يَسْأَلُونَ النَّاسَ إِلْحَافاً وَمَا تُنفِقُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ} [البقرة:273] ، والكلام في هذا الصنف طويل، ويكفينا هذا القدر، وبالله تعالى التوفيق.

الجزاء من جنس العمل
قال المؤلف: [وعن أبي سعيد الخدري رضي الله تعالى عنه عن النبي صلى الله عليه وآله وسلم قال: (أيما مسلم كسا مسلماً ثوباً على عريٍ كساه الله من خضر الجنة، وأيما مسلم أطعم مسلماً على جوعٍ أطعمه الله من ثمار الجنة، وأيما مسلم سقى مسلماً على ظمأٍ سقاه الله من الرحيق المختوم) رواه أبو داود، وفي إسناده لين] .
في إسناده لين أو ضعف!! الحديث عليه رونق النبوة، وله حلاوة في السماع، ويرتاح القلب إليه، وهو واقع طبيعي: (من كسا مسلماً على عريٍ كساه الله من خضر الجنة) ، فالجنة كبيرة، وخضر الجنة ليست قميصاً ولا ثوباً، بل هي حلل مقابل أن تكسو مسلماً على حاجة.
ودرهم قد يسبق مائة ألف درهم من الناس، لأنه ليس عنده إلاّ درهمان فتصدق بواحد، وهذا كسا إنساناً على عريٍ، وليس معناه أنه مكشوف العورة يمشي بين الناس عارياً، وإنما: ليس عنده من الثياب ما يكفيه، كالرجل الصحابي الذي زوجه الرسول عليه الصلاة والسلام بالمرأة التي وهبت نفسها للنبي صلى الله عليه وسلم، فقال: زوجنيها إن لم يكن لك بها حاجة، قال: (فماذا تصدقها؟ قال: أصدقها ردائي، قال: فإن أعطيتها رداءك جلستَ ولا رداء لك، اذهب والتمس شيئاً، فذهب فلم يجد شيئاً، فقال: التمس ولو خاتماً من حديد) ، فهذا عنده رداء فقط، فهل يعتبر عارياً؟ نعم يعتبر عارياً، وأعتقد أنه لا أحد من هؤلاء الموجودين إلا وعنده أكثر من خمسة أثواب، فضلاً عن الفنايل والسراويل وغيرها.
فقوله: (كسا مسلماً على عري) : يعني أنه يستر عورته بصعوبة، فيأتيه بثوب، وهذا بيان لتنوع الصدقة، وأنها لا تتوقف على ما يطعم الفم، وإنما هي بحسب حاجة الإنسان، فكل من له حاجةٌ لشيء تتصدق عليه به، لو كان عندك بيوت كثيرة وتصدقت على عائلة بأن تُسكنها في دارك فذلك أعظم من أن تكسو واحداً من الأسرة بثياب.
إذاً: التنبيه بالأدنى على الأعلى، فلو أن واحداً يكد على عياله، ويحتاج إلى مواصلات، وعندك عدة سيارات، وقلت: هذه السيارة تساعدك على عملك، لأن عملك بعيد، فخذ هذه السيارة؛ فهذه صدقة عظيمة، وهكذا كل ما يمكن أن تقدمه لإنسان: سواء كان في الملبس أو في المطعم.

فرح الفقير بالصدقة
قوله: (وأيما مسلم أطعم مسلماً على جوعٍ أو سقاه على ظمأ) : كل هذا يقدمه إليه؛ لأن العاري حينما يأتيه ثوب يفرح به فرحاً عظيماً، ولو كان هذا الثوب لا يعادل عند الأغنياء المال الكثير، والغني لو جاءته حلة -بدلة-، أو حتى خمسة أثواب أو عشرة لم يفرح، ولا يكون لها الوقع والحلاوة واللذة مثل هذا الثوب الذي يهدى لهذا العاري؛ لأنه في أمس الحاجة له.
وكذلك الجائع إذا اشتد به الجوع تختلف حاله عن حال شخص منعم في قصره، ولديه جميع الأطعمة، ولو قدمت إليه مائدة مكتملة بكل أنواع الأطعمة والفواكه، فما قيمة هذا عند صاحب (العمارة) التي فيها كل ما تشتهي النفس؟ لذا تجد بعض الأغنياء يأتي إلى موائد الأفراح، وفيها ما لذ وطاب، والبعض منهم يخرج وهو يقول: والله! لو كان فيها كذا أو كذا، كالكاره لتلك المائدة؛ لأن عنده في البيت مثل هذا، لكن المسكين لو حصل على صحن بيض من هذه المائدة، وأشبع جوعته؛ فإن فرحه يساوي الفرح بالعرس كله! ولذا جاء في حديث الموائد: (شر الطعام طعام الوليمة؛ يدعى إليه من يأباه، ويمنعها من يأتيها) ، فالجوع يدفعه فيأتي إليها طمعاً في أن يشبع جوعه، فيقال له: تنح عن الناس، تنح عن الطريق!! يا سبحان الله! والله -يا إخوان- حدثت حادثة مع بعض الإخوان، وقد كانت هناك خطة لتصريف الأطعمة التي في موائد الأفراح، فيذكر لي الشخص الذي كان يقوم على ذلك، أنه كان يأخذ القدر بما فيه بالسيارة، ويأتي إلى محل فيه فقراء، ويقف ويقول: أحضروا قدوراً وصحوناً، ويقسم بالله! إن البعض منهم كان لا يجد صحناً ولا قدراً! ويأتي بورقة كيس الإسمنت ويقول: ضع لي في هذا، فما قيمة هذا الذي سيضعه له في ورقة كيس الإسمنت مع شدة جوعه؟ وهذا قدر فايض عن حاجة الذين شبعوا وزاد عنهم، فيأتي إلى أولئك الفقراء، ويوزع عليهم، فيأتيه شخص -امرأة أو رجل- بورقة كيس الإسمنت، ويقول له: ضع لي فيها!!

استحباب البحث عن المساكين لإعطائهم الزكاة
وقد سألني سائل من قبل عن زكاة الفطر: هل ندفعها لمؤسسة أم لا؟! فقلنا: إن هذا يفقدك فضيلة البحث والتفتيش عن المحتاجين حقاً، والتعايش والتعاطف معهم؛ لأنك بعيد عنهم، أما إذا خالطت وفتشت فسيظهر لك الشيء الكثير، وستجد المتعة الروحية في أنك تقدم لمستحق لا يعلم أحد عنه.
وهذا الحديث يدعو إلى تحري المحتاج، سواء كان عارياً فتكسوه، أو جائعاً فتطعمه، أو ظمآن فتسقيه.
وما هناك أعظم أجراً من سقي الماء، كما في قصة سعد بن عبادة لما توفيت أمه، وهو غائب في غزوة مع النبي صلى الله عليه وآله وسلم، فلما جاء سأل الرسول صلى الله عليه وآله وسلم فقال: (يا رسول الله! إن أمي ماتت، أفأتصدق عنها؟! قال: نعم، قال: فأي الصدقة أفضل؟ قال: سقي الماء.
قال: فتلك سقاية أم سعد بالمدينة) .
وجاء أنه قيل لها: تصدقي أوصي، قالت: المال لـ سعد، وماذا أوصي؟ وأن سعداً قال: (يا رسول الله! أينفعها إن تصدقت عنها؟! قال: نعم، قال: وما خير الصدقة؟ قال: سقي الماء) ، فكانت سقاية أم سعد معروفة في المدينة، وكانت إلى عهد التابعين.
وحبذا لو أخذت ثلاجة تبريد وجعلتها في مسجد من المساجد، وليس بلازم أن يكون مسجداً، فلك أن تجعلها في ملتقى شوارع، أو في ميدان، أو في منطقة ليس لأهلها ثلاجات في بيوتهم، فإذا جئت بهذه البرادة، واتفقت مع صاحب بيت بجوارها أنك تدفع له كلفة الكهرباء والماء شهرياً، بشكل تقريبي بقدر ما يستهلكه في بيته لكان خيراً، وما الذي يمنع من أن يشترك اثنان أو ثلاثة في برادة واحدة؟! فسقي الماء أثره وأجره عظيم جداً.

حكم الصدقة على الحيوانات والكافر غير الحربي
وسقي الماء للحيوان فيه أجر، فيه أجر، فامرأة دخلت النار في هرة حبستها ولم تطعمها، وامرأة بغي دخلت الجنة في كلب سقته، كانت تمشي في الطريق واشتد عليها الظمأ فوجدت بئراً، فنزلت فشربت، فخرجت فإذا كلب يلهث يأكل الثرى من شدة العطش، فقالت: يا ويلتاه! لقد بلغ به الجهد من العطش مثلما بلغ بي، فخلعت خفها، ونزلت البئر وملأته وأمسكته بفمها حتى صعدت، وسقته الكلب، فشكر اللهَ فشكر اللهُ لها، أي: الكلب شكر اللهَ على أنه شرب، أو أن الله شكر لها صنيعها فغفر لها.
وفي الحديث: قالوا: (ألنا في البهائم أجر يا رسول الله؟! قال: في كل ذي كبد رطب أجرٌ) ، حتى الكافر، إذا كان معك زيادة ماء، ووجدت كافراً يموت عطشاً وليس حربياً، فاسقه، فإذا كنا نؤجر في الحيوان ألاَ نؤجر في الإنسان؟! والله سبحانه وتعالى أعلم.
والمتأمل لحالة المتطوع بالصدقة لربما وجده أفضل من فاعل الواجب للزكاة؛ وإن كان الواجب أفضل من النافلة، إلا أن مخرج الزكاة إنما يخرجها عن غنى، لأنه امتلك نصاباً، وبقي عنده النصاب عاماً كاملاً لم يحتج إلى شيء منه، ثم إنه يخرج الزكاة ووراءه من يطالبه بها، وفي الحديث: (من أداها طيبة بها نفسه فبها ونعمت، ومن منعها أخذناها وشطر ماله) .
أما المتطوع فليس هناك من يلزمه، وقد لا يكون مالكاً نصاباً ولا نصف نصاب، فقد يتبرع أو يتطوع بما في يده، فصدقة التطوع يفعلها طاعة لله ابتداءً من نفسه، وإن كانت أيضاً الزكاة المفروضة إنما يخرجها طاعة لله، لكن الزكاة فيها إلزام، وأما التطوع فلا إلزام فيه، إنما هو من دوافع نفسه ويقينه بالله بأنه سيعوضه عن ذلك، وتقدم في الحديث الأول: (سبعة يظلهم الله -وفيه:- ورجل تصدق بصدق فأخفاها حتى لا تعلم شماله ما تنفق يمينه) ، وهذا بيان لفضل الصدقة وأنها تكون مدعاة أو مستوجبة لأن تجعل صاحبها في ذلك الموقف العظيم وفي تلك النعمة؛ حينما يلجم الناس العرق، وتدنو الشمس من الرءوس، فيكون المتصدق في ظل عرش الرحمن بسبب الصدقة الخفية، وفي الحديث الذي بعده: (المرء في ظل صدقته يوم القيامة) .
فمُخْفِي الصدقة يظلل بعرش الرحمن، ومن آداب الصدقة في كتاب الله إخفاؤها والتلطف بها، وإبداء المعروف معها، وحفظ كرامة المسكين، فيكون المتصدق لطيفاً عفيفاً كريماً يراعي حرمة الإنسان الذي أعوز المال، وقد بيّن سبحانه ذلك فقال: {لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى} [البقرة:264] ، وقال: {قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذىً} [البقرة:263] ، وكان بعض السلف يرى للمسكين الذي يقبل صدقته فضلاً عليه؛ لأنه يكون سبباً في حصوله على مرضاة الله، وعلى مضاعفة ماله والزيادة فيه، فينبغي على الإنسان أن يتحرى، وأن يبحث، وأن يتعرف على مستحقي الصدقة أولاً.
وقوله: (أيما مسلم كسا إنساناً على عريٍ) أعتقد أنه لا يوجد إنسان يمشي في الطريق عريان؛ لأن هذا ممنوع ومحرم، وكان بعض السلف إذا لم يكن عنده إلا ثوبٌ واحد فإنه إذا احتاج إلى نظافته، يغسله ويبقى في البيت إلى أن يجف الثوب فيلبسه، وقد سمعت قصةً -لو صحت هذه! وحاولت بكل جهد أن أصل إليها، ولكن للأسف لم أصل- وهي: أن طالبين كانا في مدرسة واحدة، وفي فصل واحد، وهما توأمان، يحضر أحدهما يوماً، ويغيب الآخر، ثم يحضر من غاب، ويغيب من حضر وهكذا، فعنفهم المدير، وضربهم، وهم يعتذرون: سنأتي لن نغيب، ويتعللون، ولما كثر عليهما الإيذاء والكلام صارحا المدير، وقالا: نحن نصارحك فيما بيننا وبينك فقط، نحن أخوان لا نملك إلا ثوباً واحداً، يأتي به أحدنا، ويجلس الآخر عريان في البيت، فإذا كان الغد تبادلنا الثوب.
فإذا كان الناس بهذه المثابة، ويثابرون على طلب العلم والدارسة، فهذه صورة من كسا مسلماً على عري، فلا يخرج المرء إلى الطريق عارياً، ولا يفعل ذلك إلا المجانين، ولكن تصدق على من كان ذا قلة، وهو من أحوجته الثياب وأحوجته الكسوة، بعض الناس في الحالة العادية ربما عنده الخمسة والستة والسبعة الأثواب، وأتباعها مما تحت الثياب، وقد يكون الشخص ذا ثوبٍ واحد.
وقد قرأنا في تاريخ عمر رضي الله تعالى عنه: أنه كان يرقع قميصه، بل تأتي الرقعة فوق الرقعة، وفي قصة ذهابه إلى بيت المقدس ليستلم مفاتيح المدينة أنهم قالوا: إننا وجدنا في كتبنا أن نسلمها إلى رجل صفاته كذا وكذا، فكتب إليه القواد بذلك، وذهب ومعه خادمه، وكانا يتعاقبان في الركوب، يركب أحدهما ويمشي الآخر، ثم يمشي من ركب منهما ويركب الآخر، فلما دنا من بيت المقدس لقيه الأمراء، وقالوا: يا أمير المؤمنين! إنك تلبس هذا القميص المرقع، وتقدم على غير العرب، وهم يفخرون بالثياب، ويخدعون بالمناظر، دعنا نكسوك قميصاً، فقدموا له قميصاً من الكتان، فلما لبسه نزعه وقال: ردوا عليَّ قميصي، قالوا: فاسمح لنا أن نغسله لك؟ قال: لا بأس، فغسلوا له قميصه المرقع، وكانوا لا يريدون أن يقدم على غير المسلمين بذلك اللباس، وجاءت نوبته في المشي فقال له الخادم: اركب أنت! لقد وصلنا إلى القوم، ولا ينبغي أن نقدم عليهم وأنا راكب، وأنت تقود البعير، فاركب أنت لأنك أمير المؤمنين، قال: لا، هذا حقك، ولابد أن تستوفيه، وكان من فائدة ذلك أنه حينما قدم عليهم قالوا: نعم، هذا الوصف الذي رأيناه عندنا: قميصه مرقع، ويخدم خادمه! أيها الإخوة: ربما يكون الإنسان في حاجة ماسة ولا يعلم حاله إلا الله، وأقول: إن الذي يعرف حقيقة صدقة التطوع هو الفقير؛ لأنه يحس بحاجة أخيه الفقير، أما الأغنياء فهم في حال حسنة، وربما لا يشعرون بغيرهم، وقد قيل: إن السر في صوم نبي الله داود يوماً وإفطاره يوماً أنه سئل عنه فقال: أما اليوم الذي أصوم فيه فأجوع وأتذكر المساكين، وأما اليوم الذي أفطر فيه فأشبع فأشكر نعمة الله عليَّ، وهكذا هنا: (أيما مسلم كسا مسلماً على عري) يعني: أنه فتش، وتحرى، ووجد من يستحق.
إذا كان بيدك قميص تريد أن تتصدق به، فهل تعطيه لمن يجر ثوبه خيلاء، أو لمن يلبس الحرير والكتان؟! أو لمن تكاثرت لديه الملابس، أو على إنسان في برد الشتاء يتأثر بالبرد، ويحتاج إلى هذا الثوب؟ لا شك أنك تبحث عن صاحب الحاجة وتقدمه إليه، وكما قيل: إن الصنيعة لا تعد صنيعةً حتى يراد بها طريق المصنعِ يعني أن توضع في محلها، ومن هنا بيّن الرسول صلى الله عليه وآله وسلم ما يعامل به هذا النوع من الناس: كساه الله من حلل الجنة، أو من خضر الجنة، والجزاء من جنس العمل.
(وأيما مسلم أطعم مسلماً على جوعٍ أطعمه الله من ثمار الجنة، وأيما مسلم سقى مسلماً على ظمأٍ سقاه الله من الرحيق المختوم) : الرحيق هو أفضل أنواع الشراب، وقيل: العرب تسمي أعلى أنواع الخمر رحيقاً.
والمختوم أي: المحفوظ المعظم المكرم بخلاف الأشياء العادية التي لا تختم، فتوضع في إناء ولا يعبأ بها؛ لأنها غير كريمة أو غير ذات قيمة، أما الشيء النفيس الكريم فيحافظ عليه، ويختم عليه زيادة في العناية والحفظ.
وهكذا يبين لنا صلى الله عليه وآله وسلم أنك ما دمت متصدقاً وأخرجت الصدقة من ملككَ، وجادت بها نفسك، فانظر أين تضعها؟!

الصدقة تعم كل ما يسد حاجة الإنسان
وفي هذا الحديث: بيان أن صدقة التطوع لا تتوقف على الدرهم والدينار، بل تعم كل ما يسد حاجة للإنسان، فعريان يحتاج إلى قميص، وجائع يحتاج إلى طعام، وظامئ يحتاج إلى شراب.
شربة الماء صدقة، وقد قيل: إن أفضل التطوع وأفضل الصدقات سقي الماء.

فضل التصدق بالماء
كان سعد بن عبادة رضي الله تعالى عنه في غزاة مع رسول الله صلى الله عليه وآله وسلم، وتوفيت أمه في غيبته، فلما جاء سأل رسول الله صلى الله عليه وآله وسلم: (إن تصدقت عنها هل ينفعها؟ وقيل: إنها كانت تكلمت في مرض وفاتها، لو تملك شيئاً لتصدقت به، أو سألوها: لو تصدقتِ؟ فقالت: المال مال سعد، وليس لي مال أتصدق به، فعلم ولدها أنها كانت ترغب في الصدقة، فسأل رسول الله صلى الله عليه وآله وسلم: أينفعها إن تصدقت عنها؟ قال: نعم، قال: أشهدك أن مال كذا -بستان له في المدينة- صدقة في سبيل الله، قال: في أي شيء أضعه؟! قال: (في سقي الماء) ، فكانت لها سقيا في المدينة، تسمى سقيا أم سعد.
ومن حكم العوام: اسق الماء وأنت على الماء، أي: وأنت واقف على سبيل أو جالس عند ماء زمزم، فجاء إنسان وسقيته، فهذه صدقة منك عليه، ولك فيها أجر، وكذا لو كنت على نهر وإنسان يمشي فطلب أن تسقيه، فناولته من النهر وأعطيته؛ فهذه صدقة أيضاًَ، وروي أن جبريل عليه السلام قال: (يا رسول الله! إن الملائكة لتعجب من ثواب عملين من أهل الأرض، تمنت لو أنها عملت مثل ذلك، قال: وما هما؟ قال: سقي الماء، وإصلاح ذات البين) .
وسبق -يا إخوان- أن قلنا: إذا وجدنا الحديث يجمع بين أمرين فيجب أن نفتش ما هي الرابطة بين هذين الأمرين؟ لا يمكن أن تأخذ بلبلاً يغرد وتربطه مع غرابٍ يصيح؛ لأنهما غير متناسبين، لكن عندما تأخذ بلبلاً يغرد وشحروراً يصدح؛ فهذه متناسبة، وجمع الجواهر النفيسة في عقد واحد متناسب، لكن أن تأخذ من الجواهر، وتأخذ من نوى التمر أو من الحصى وتنظم منه عقداً! هذا غير متناسب.
إذاً: إذا رأيت أمرين فأكثر في حديث رسول الله صلى الله عليه وسلم فانظر ما هي المناسبة؟ وما هو العامل المشترك الذي جمع بين هذه الأمور في حديث واحد؟ فلو نظرت هنا: سقي الماء وإصلاح ذات البين، فإنك تجد الرابطة بينهما قوية؛ لأن سقي الماء به حياة النفس، وإصلاح ذات البين به حياة المجتمع؛ لأنه إذا ترك وقع الفراق أو النزاع أو الخصومة بين الناس؛ وكانت الحالقة، وصارت فتنة أكلت الأخضر واليابس، فكان فيها الهلاك.
إذاً: هذا الحديث يعطينا المنهج الذي ينبغي على المتصدق، وفاعل الخير أن يسير عليه.

الصدقة بغير المال
من جانب آخر صدقة التطوع ليست قاصرة على ذوي الأموال واليسار، ففي الحديث: (أن رسول الله صلى الله عليه وسلم حث الناس على الصدقة، فجاء رجل بدنانير، وجاء رجل بدراهم، وجاء رجل بثياب، وجاء رجل بتمر، وجاء رجل بقبضة دقيق، وجاء رجل وقال: يا رسول الله! ليس عندي ما أتصدق به، ولكني تصدقت بعرضي على كل من اغتابني أو سبني، فلما جاء قومه إلى رسول الله صلى الله عليه وسلم قال: والله! لقد تصدق رجل منكم بصدقة عمت جميع الناس!) ، ليس عنده مال، لكن تصدق بأن سامح وعفا وصفح عن كل من اغتابه؛ لأنه أصبح له حق يستوفيه يوم القيامة، فهو تصدق بهذا الحق على صاحبه، من باب قوله تعالى: {وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ} [آل عمران:134] .
إذاً: الصدقة لا يتقاصر عنها إنسان، فتصدق بكل شيء أمكنك أن تفعله ولو شربة ماء، قال الناظم: بث الجميل ولا تمنعك قلته فكل ما سد فقراً فهو محمودُ وليس معنى الفقر هنا: فقير المسكين الذي ليس عنده شيء، وإنما الفقر الاحتياج، فأنت -مثلاً- تفتقر إلى خيط تخيط به خرقاً في ثوبك، أو تفتقر إلى إبرة ليست عندك، وجيبك مملوء نقوداً، لكن عندك الثوب مشقوق، والفلوس لا تخيط مخيطة للثوب، وصاحبك عنده إبرة، وأنت مفتقرٌ إلى إبرته.
إذاً: فكل ما سد فقراً، ولو إبرة تخيطُ بها ثوباً، ولو خيطاً تربط به شيئاً فهو محمودُ، يحمدك صاحب الخرق على أنك أعطيته الإبرة، وهكذا.
ويقول المصطفى صلى الله عليه وسلم: (لا تحقرن جارة لجارتها، ولو فرسن شاة) ، وكان صلى الله عليه وآله وسلم يقول: (إذا طبخت مرقة فأكثر ماءها، وتعاهد جيرانك) .
وقوله: (فرسن شاة) ، هي ما دون الرسغ من يدها، وقيل: هو عظم قليل اللحم، والمقصود المبالغة في الحث على الإهداء ولو بالشيء اليسير، وخصَّ النساء بالخطاب لأنه يغلب عليهن استصغار الشيء اليسير، والتباهي بالكثرة عائشة رضي الله تعالى عنها جاءتها المسكينة وهي تأكل عنباً، فأخذت حبة وأعطتها إياها، فأخذت المسكينة تقلبها مستقلة إياها، فقالت: انظري كم فيها من ذرة! والله يقول: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ} [الزلزلة:7] .
إذاً: باب المعروف واسع، وليس له حدٌ، وفي استطاعة كل مسلم أن يتصدق يومياً، وقد جاء حديث أعم من هذا: (كل سلامى من الناس عليه صدقة كل يوم تطلع فيه الشمس قال: تعدل بين اثنين صدقة، وتعين الرجل في دابته فتحمله عليها، أو ترفع له عليها متاعه صدقة، والكلمة الطيبة صدقة، وكل خطوة تمشيها إلى الصلاة صدقة، وتميط الأذى عن الطريق صدقة) ، فحتى البشاشة في وجه أخيك تلقاه بوجهٍ طلق؛ صدقة، هل هناك أحد يعجز عن أن يبش في وجه أخيه؟ وهل هناك أحد يعجز عن أن يقول كلمة طيبة، أو يلقي السلام؟ فكل هذا من باب صدقة التطوع

كتاب الزكاة - باب صدقة التطوع [3]
الشريعة الإسلامية تحث على الكسب الحلال، وتكره البطالة، ولذا فضلت اليد العليا على اليد السفلى، ويشرع للمنفق آداب وأحكام بينتها الشريعة، ومن ذلك أن يبدأ بنفسه ثم بالأقرب فالأقرب ممن تلزمه نفقتهم.

اليد العليا خير من اليد السفلى
بسم الله الرحمن الرحيم الحمد لله رب العالمين، وصلى الله وسلم على رسولنا محمد، وعلى آله وصحبه.
وبعد: فيقول المصنف رحمه الله: [وعن حكيم بن حزام رضي الله تعالى عنه عن النبي صلى الله عليه وآله وسلم قال: (اليد العليا خير من اليد السفلى، وابدأ بمن تعول، وخير الصدقة ما كان عن ظهر غنى، ومن يستعفف يعفه الله، ومن يستغنِ يغنه الله) متفق عليه، واللفظ للبخاري] .

معنى اليد العليا واليد السفلى
حديث حكيم بن حزام رضي الله تعالى عنه يرتبط مع الحديث الذي بعده بعين الموضوع، وللعلماء فيه كلام، يقول رضي الله تعالى عنه أن النبي صلى الله عليه وآله وسلم قال: (اليد العليا خيرٌ من اليد السفلى) .
يقولون: اليد العليا عليا في الهيئة وفي الواقع؛ لأن السائل يقول: أعطني، والثاني يقول: خذ، فاليد العليا هي المعطية، والسفلى هي الآخذة، وهذا يطابق الواقع عملياً، ومن ناحية المعنى: لا شك أن اليد ذات الغنى أعلى من اليد ذات الفاقة، فذات الفاقة متدنية، وذات الغنى مستعلية.
وبعضهم يقول: اليد العليا هي المستعلية على الأغنياء بعفتها، فهو فقير، لكنه متعفف، فصارت يده عليا مستعلية على من يعطيها بعفتها، كما قال الله: {يَحْسَبُهُمُ الْجَاهِلُ أَغْنِيَاءَ مِنَ التَّعَفُّفِ تَعْرِفُهُمْ بِسِيمَاهُمْ} [البقرة:273] ، ولكن المعنى العام على ظاهر الحديث هو الأول، وهو الواقع الحسي المتداول المعروف، وهل هذا فيه مذمة لليد السفلى أو تفسير واقع وحثٌ للفقراء والمساكين بأن يستعفوا، ويرفعوا أيديهم عن منزلة السفلى؟ هذا حثٌ للفقير وحثٌ للمسكين بأن يستعف، وأن يعمل حتى يرفع يده عن منزلة السفلى، وقد جاء عنه صلى الله عليه وآله وسلم تفسير ذلك عملياً حينما جاءه شابٌ قويٌ جلدٌ يسأل الصدقة، فنظر إليه صلى الله عليه وآله وسلم وقال له: (إن الصدقة لا تحل لقويٍ ذي مرة، قال: ماذا عندك؟ قال: حلسٌ نفترش نصفه، ونلتحف بنصفه، وقعبٌ نأكل ونشرب فيه) .
هذا هو أساس بيته، فليس له غرفة نوم، ولا غرفة ضيوف، ولا صالة، أثاثه كله محصور في بطانية أو حنبل يفرش نصفه ويتغطى بنصف، والقعب، هذا هو أدوات المطبخ.
فقال: (علي بهما) ، فأخذهما صلى الله عليه وآله وسلم وقال: من يشتري مني هذا؟ فقال رجل: بدرهم -ولعلها لا تبلغ قيمة الدرهم- فقال: من يزيد؟ -حتى لا يكون هناك مماكسة في حقه- فقال رجل: بدرهمين -وأعتقد أن الذي يزيد (100%) إنما هو مجاملة مع الرسول صلى الله عليه وآله وسلم- فقال: خذ، ويعطي الشاب الدرهمين، ويقول: اشترِ بدرهمٍ طعاماً وضعه عند أهلك، واشترِ بدرهمٍ فأساً وحبلاً.
فإذا كان فأس بدرهم فمعناه أن الدرهم كانت له قيمة؛ لأن القيمة الشرائية للنقد حينما يكون النقد عزيزاً، أما إذا كان النقد هابطاً فلا قيمة له، فبعض الجهات عملتها لا تساوي شيئاً، ونحن شاهدنا ارتفاع وانخفاض العملات في الأسواق.
المهم أنه ذهب واشترى الفأس والحبل، وجاء فأخذ الفأس، ووضع عوداً فيه، وقال: اذهب فاحتطب، وبع واستغنِ، ولا أرينك خمسة عشر يوماً، فيذهب، ثم يأتي، ويقف على رسول الله والدراهم في جيبه، فيتبسم صلى الله عليه وآله وسلم ويقول: (لأن يأخذ أحدكم حبلاً وفأساً، فيذهب فيحتطب فيبيع فيستغني، خير له من أن يتكفف الناس أعطوه أو منعوه) .
وقوله عليه الصلاة والسلام: (ومن يستغنِ يغنه الله، ومن يتعفف يعفه الله) ، أي: من يستغنِ بالله يغنه، ومن يستعفف في جانب الله يعفه، ويرزقه القناعة والصبر، وهكذا.

دخول كل معروف في اليد العليا
قوله عليه الصلاة والسلام: (اليد العليا خيرٌ من اليد السفلى) ، أعتقد أن هذا ليس قاصراً على الصدقة بالمال، والغني والفقير، بل يؤجر كل من أسدى لإنسانٍ حاجة، فلو كانت لشخص حاجة في جهة من الجهات، أو عند إنسان من الناس، فذهبت وقضيت له حاجته، فممكن أن يدخل ذلك في قوله: (اليد العليا خير من اليد السفلى) ، ويكون في ذلك أجر وفضل لمن أسدى لأخيه معروفاً، وأصبح له يدٌ عنده.
كما في قصة المغيرة بن شعبة وهم تحت الشجرة في الحديبية الرضوان عندما كتبت الصحيفة، ولما جاء أحد المشركين يفاوض، أخذ بيده لحية رسول الله صلى الله عليه وآله وسلم، وكان المغيرة بن شعبة واقفاً على رأس رسول الله صلى الله عليه وسلم، فقال: كف يدك عن لحية رسول الله صلى الله عليه وسلم قبل ألاَّ ترجع إليك! وكان السيف في يده.
فقال: من هذا يا محمد؟! قال: هذا فلان.
قال: يا غدر! ما غسلت غدرتك إلا بالأمس، ثم قال الرجل: يا محمد! ما أظن أن هؤلاء يثبتون معك، ما أظنهم إلا ينفضّون عنك، فقال له أبو بكر: امصص بظر اللات! أنحن ننفضُّ عن رسول الله؟ قال: من هذا يا محمد؟! فقال: هذا أبو بكر قال: لولا يد لك عندي، لرددتها عليك، ولكن هذه بتلك، يعني: أن أبا بكر سبق أن عمل له معروفاً، حتى صارت له يد عليه، أي: منة ونعمة.
وهكذا اليد العليا في كل شيء يحتاجه الإنسان، ويتقدم إليه الآخر بقضائها، سواء منه شخصياً أو عن طريقه، فهي يدٌ عليا على من أنعم عليه بذلك المعروف.

البداءة في الصدقة بالأقربين
وقوله: (وابدأ بمن تعول) قرينة تدل على أن اليد العليا هي المعطية.
والعيال هم من يلزم الإنفاق عليه، وساقها المؤلف في باب الصدقة للمناسبة، فتكون لك يدٌ عُليا على الغَير، بمعنى أنك تتصدق من مالك، وكيف تفعل ذلك؟ علمنا رسول الله صلى الله عليه وآله وسلم في الحديث السابق أن نبحث عن ذوي الحاجات، فنضع المعروف في محله، نضع الكساء للعريان، ونعطي الطعام للجائع، ونعطي الماء للعطشان، وهكذا نعطي الدلو لمن ليس عنده دلو، ونعطي الحبل لمن لا حبل له، ونعطي البعير لمن يحتاج إلى ركوبه، ونعطي القلم لمن لا قلم عنده، فنضع الشيء في موضعه.
وهنا يعلمنا صلى الله عليه وآله وسلم الترتيب والأولوية، كما قال الله: {يَسْأَلونَكَ مَاذَا يُنْفِقُونَ قُلْ مَا أَنْفَقْتُمْ مِنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالْأَقْرَبِينَ} [البقرة:215] فقال: (وابدأ بمن تعول) ، وأولى ما يكون للإنسان نفسه، فأولاً: تكفي نفسك، فلو كان عندك ثوب وأنت عريان، هل تعطيه لغيرك؟ لا، ومن أمثلة العوام: مطابق وأخوه عريان؛ والمطابق هو الذي يأخذ ثوبين وأخوه عريان، فهنا يعطي كل واحد منهما ثوباً.
وأما من له الأولوية في الإنفاق، بعد النفس، فبعض العلماء يقول: الزوجة، ولكن القرآن يقول: {فَلِلْوَالِدَيْنِ} [البقرة:215] ، ونفقة الوالدين هل تكون إجبارياً، أو تطوعاً؟ إذا كان الوالدان مستغنيين فليس لهما حق النفقة على الولد، وكذا الولد، لكن الزوجة مهما كان غناها، فنفقتها واجبة على زوجها على كل حال.
إذاً: نفقة الزوجة في الدرجة الأولى بعد النفس؛ لأنها واجبة في حال غناها وفقرها، لكن الأبوين والأولاد، لا تجب النفقة عليهم إلا عند الحاجة، إذاً: من كانت النفقة واجبة له على كل حال؛ فهو أولى ممن كانت واجبة له في بعض الأحوال، فالنفقة على زوجك أولى.
جاء أبو طلحة إلى رسول الله صلى الله عليه وسلم، وقال: (يا رسول الله! سمعت ما أنزل الله سبحانه وتعالى في قوله: {لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ} [آل عمران:92] ، وإن أحب مالي إلي بيرحاء) ، والعامة تقول: بير حاء، وكان هنا عند باب المجيدي، ودخل في توسعة المسجد، وكان فيه ماء يستعذب، وكان بجوار المسجد، وكان أحسن أو أعز أو أحب ماله إليه، فقال: يا رسول الله! هو صدقة؛ ضعه حيث شئت، فقال: (اجعله في أهلك) .
محل الشاهد قوله: (اجعله في أهلك) ، وهكذا يكون الإنسان صاحب خير؛ سواء كان فقيراً أو غنياً، فيسد من حوائج الناس، والأقربون أولى بمعروفه، ثم بعد ذلك الأدنى فالأدنى.

خير الصدقة ما كان عن ظهر غنى
لاحظوا يا إخوان: (ابدأ اليد العليا) ، فاليد العليا تبدأ بمن تعول، فهناك عطاء، وهناك صدقة، ثم يأتي في الدرجة الثالثة التوجيه: (وخير الصدقة) أي: الناشئة عن اليد العليا، التي تتوجه للأدنى فالأدنى من الأقربين (ما كان عن ظهر غنى) .
فقوله: (ما كان عن ظهر غنى) كناية عن المال الزائد المستغنى عنه، فهذا يشعرنا بأنه يبدأ بنفسه هو؛ لأن خير الصدقة ما كان عن ظهر غنى، وأول من يستغني المتصدق؛ فإذا كان عندك ما يغنيك، فالزائد عن الحاجة تكون منه الصدقة، وهذا حفاظ على حياة المتصدق وعلى نفسيته.
و (خير) من صيغ التفضيل حذفت منه الهمزة، وأصلها (أخير) ، ونظيرها: (شرٌ) ؛ وأصلها (أشر) ، لكن حذفت الهمزة تخفيفاً لكثرة الاستعمال.
إذاً: خير الصدقة ما كان حينما يتصدق بها المتصدق عن ظهر غنى، أي: وهو مستغنٍ في نفسه، كما أن الزكاة لا تجب إلا عن ظهر غنى؛ لأنه لا تجب إلا على من يملك النصاب، وهو مستغنٍ عنه طيلة العام، فهكذا تكون الزكاة، وكذلك صدقة التطوع.

الغنى غنى النفس
وقوله عليه الصلاة والسلام: (ومن يستعفف يعفه الله، ومن يستغنِ يغنه الله) ، هذا موجهٌ لصاحب اليد السفلى، ونحن عندنا طرفان: معطٍ وآخذ، ويدان: يدٌ عليا ويدٌ سفلى، فكان صدر الحديث مع (اليد العليا) ، وذلك في قوله: (ابدأ بمن تعول) ، وهكذا (خير الصدقة ما كان عن ظهر غنى) موجه للمتصدق صاحب اليد العليا.
ويأتي الحديث للجانب الثاني (ومن يستعفف يعفه الله) ، هل قال: (يستعفف) أو قال: (ومن يتعفف) ؟ هذه الحروف الزائدة حروف استفعال، وكما يقول الزمخشري: زيادة المبنى تدل على زيادة المعنى، وهذه قاعدة في فقه اللغة.
فقوله: (يستعفف) أبلغ من (يتعفف) فالمعنى: أنه يتكلف العفة ولو لم يكن في شخصه عفيفاً، فهو يتصنع ذلك، ويفتعل ذلك، ويحمل نفسه على العفة ولو كان محتاجاً، وهو متطلِّع إلى الصدقة وينتظرها ولكنه لا يطاوع نفسه ويسير وراءها.
فهنا (يستعف) على وزن (يستفعل) أي: أن الفعل ليس موجوداً لكنه يستجلبه، فهو يستجلب العفة لنفسه، وليحمل نفسه عن منزلة (سفلى) ، لتساوي يده الأخرى في علوها، (ومن يستعفف يعفه الله) .
قوله: (ومن يستغنِ يغنه الله) ، وهذا كما في الحديث: (ليس الغنى بكثرة العرض ولكن الغنى غنى النفس) ، وكما يقول القائل: علل النفس بالقناعة وإلا طلبت منك فوق ما يكفيها فالغنى والفقر في نفس الإنسان، (فعلل النفس بالغنى) أي: احملها على الغنى، (وإلاَّ) إن لم تحملها على الغنى (طلبت منك فوق ما يكفيها) ، قال عليه الصلاة والسلام: (لو أن لابن آدم وادياً من ذهب لتمنى ثانياً، ولو أن له واديين من ذهب لتمنى ثالثاً، ولا يملأ جوف ابن آدم إلا التراب) .
إذاً: النفس من طبيعتها التطلع، ومن جبلتها الجمع والحرص، {وَتُحِبُّونَ الْمَالَ حُبّاً جَمّاً} [الفجر:20] ، {زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ} [آل عمران:14] فهذه أمور جبلت عليها النفس.
(ومن يستغنِ) أي: يستجلب الغنى لنفسه (يغنه الله) ، قال والدنا الشيخ الأمين رحمة الله علينا وعليه في جلسة خاصة -جزاه الله عني أحسن الجزاء- قال: يا فلان! إني متخوف خوفاً شديداً، قلت: علامَ؟ وكنا في الرياض، وكان الملك عبد العزيز -الله يغفر له ويرحمه- يجتمع العلماء عنده كل ليلة خميس كما هو الآن، وهذه كانت عادة من زمن الملك عبد العزيز، أنه في ليلة من الأسبوع يستقبل المشايخ، وكذلك كانت تأتي مناسبات ويبعث إليهم بهدايا، فكان -الله يغفر له ويرحمه- إذا جاءه شيء ما يمر عليه أربع وعشرون ساعة، ويقول لي: تعال يا فلان! اكتب ويحولها إلى بعض (العوائل) في مكة والمدينة.
ومرة كنت عنده أكتب أسماء العوائل، فقال: والله يا فلان! أنا خائف خوفاً شديداً، قلت له: حصل خير، أنت في أمن، والحمد لله نحن في راحة وأمان، قال: عندي شيء كبير جداً، أخاف أن يذهب عليَّ، قلت: عندك العلم؛ وأنت تبذل منه ويزيد، وما عندك مال تخاف عليه.
قال: لا لا، غير هذا، قلت: أيش هو؟ قال: أنا جئت من البلاد بكنزٍ كبير جداً، قلت: يا شيخ! أعرف أمورك قبل أن تجيء إلى الرياض، فأين الكنز؟! قال: القناعة، كنا قانعين بما كنا فيه، ومطمئنين، والدنيا لا تساوي شيئاً، وبدأت الأموال تجري في أيدينا، فأخاف أن تمتد اليد، وتنقبض عليها، ونحرص عليها، وتذهب عنا القناعة التي كنا نعتز بها، فقلت له: مثلك لا يخاف عليه، مادام كلما جاءك شيء، قلت: تعال يا عطية! اكتب، وحول، ولا تترك عندك شيئاً، فاطمئن ولا تخف من شيء.

دفع التعارض بين حديث (أفضل الصدقة ما كان عن ظهر غنى) وحديث (أفضل الصدقة جهد المقل)
قال المؤلف رحمه الله: [وعن أبي هريرة رضي الله عنه قال: (قيل: يا رسول الله! أي الصدقة أفضل؟ قال: جهد المقل، وابدأ بمن تعول) ، أخرجه أحمد وأبو داود، وصححه ابن خزيمة وابن حبان والحاكم] .
لاحظوا -يا إخوان- الحديث السابق: (وخير الصدقة ما كان عن ظهر غنى) وهنا: (أفضل الصدقة جهد المقل) والمقل هو قليل المال، وجهده غاية وسعه واستطاعته، فهو مقل، ويجهد فيما يخرج من القليل الذي عنده، فبين الحديثين تعارض، وليسا سواء بل هما على طرفي نقيض.
فعلى حديث: (خير الصدقة ما كان عن ظهر غنى) تعطي، وتبقي عندك ما يغنيك، وعلى حديث: (جهد المقل) يعطي من جهده، أي: نهاية قدرته فيما هو قليل في يده.
ومن هنا قال العلماء: هذان الحديثان ظاهرهما التعارض، ولكن أجمع العلماء الذين يعنون بمختلف الحديث أن الحديثين لا تعارض بينهما، وكلٌ يمشي في طريقه المهيأ له، فحديث (ما كان عن ظهر غنى) للشخص الذي لا يستطيع أن يعيش عيشة المقل، وحديث (جهد المقل) لمن كان يستطيع أن يعيش ولو بلا شيء.
وقد جاءت الأمثلة على ذلك في الصدر الأول حينما: (حث الرسول صلى الله عليه وآله وسلم المسلمين على الصدقة، فقال عمر: لأسبقن أبا بكر، وكان أبو بكر سباقاً.
فلما أصبحوا جاء عمر بنصف ماله، فقال رسول الله صلى الله عليه وسلم: ماذا تركت لعيالك يا عمر؟ قال: تركت لهم مثل ذلك، قال: بارك الله لك، ثم جاء أبو بكر بكل ماله!! فقال: ماذا تركت لعيالك يا أبا بكر؟! قال: تركت لهم الله ورسوله، فقال عمر: والله! لا أسابقك بعد ذلك يا أبا بكر!) .
فهنا هل كان أبو بكر (عن ظهر غنى) أو (جهد المقل) ؟ لم يبقِ شيئاً، وعمر أبقى نصف ماله، ومن هنا يقول العلماء: جهد المقل لمن لا يندم على فعله، ولمن ليس عنده عيال يضيعهم ويعطي غيرهم، ولمن ليس مطالباً بواجبات خاصة، ولكن (عن ظهر غنى) لمن كان ذا عيال، ومن كان ذا التزامات، ومن كان عليه واجبات، ولا ينبغي أن يخلي نفسه من المال، بل تلك الواجبات قد تكون أولى وأحق.
إذاً: يختلف الحال باختلاف الناس، ولذا وصل الحد بالأنصار رضي الله تعالى عنهم إلى جهد المقل، وتصدقوا، فقال الله: (وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} [الحشر:9] .
إذاً: الحديثان يبينان لنا منازل الناس في هذه الدنيا، وعفة النفس وغناها، وقوة اليقين مع الله، فكل بحسب ميزانه، وبحسب طاقته وقوته اليقينية بالله.
وهذه أم المؤمنين عائشة تصوم، ويأتي سائل فتقول لـ بريرة: أعطي السائل، فقالت: والله! ما عندنا إلا قرص شعير تفطرين عليه، فقالت لها: أعطي السائل، وإذا جاء الإفطار يرزق الله، فتمشي بريرة تقول: يرزق الله! سيأتي المغرب كيف يرزق الله؟ مستبعدة! فلما أذَّن المغرب وجاء الإفطار ما رزق الله!! فقامت عائشة تصلي، وقبل أن تفرغ من صلاتها التفتت؛ وإذا بجانبها شاة مطبوخة! قالت: ما هذا يا بريرة؟! قالت: رجل أهداه، والله ما قد أهدى إلينا من قبل شيئاً، فقالت: كلي؛ هذا خيرٌ من قرصكِ، والله! لا يكمل إيمان العبد بالله حتى يكون يقينه فيما عند الله أقوى من يقينه بما في يده.
وهكذا يختلف الناس، وتختلف الدرجات، وتختلف النفوس؛ فكلٌ في طريقه، فإذا أراد الإنسان منا أن يتصدق، فعليه أن ينظر: هل هناك التزامات؟ هل هناك حقوق؟ وعلى حسب ذلك يتصدق، (وكفى بالمرء إثماً أن يضيع من يعول) ، فلا تأخذه الحماسة ويخرج كل شيء، وبعد ذلك يبحث عمن يقرضه! إذاً: هذان الحديثان مقياسان لنفوس الناس، وقدر استطاعتهم وقدرتهم وقوة يقينهم، ومدى حقوق الآخرين عليهم، وبالله تعالى التوفيق.

الأولوية في النفقة والصدقة
قال المصنف رحمه الله: [وعن أبي هريرة رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وآله وسلم: (تصدقوا.
فقال رجل: يا رسول الله! عندي دينار قال: تصدق به على نفسك، قال: عندي آخر، قال: تصدق به على ولدك، قال: عندي آخر، قال: تصدق به على زوجك، قال: عندي آخر، قال: تصدق به على خادمك، قال: عندي آخر، قال: أنت أبصر به) رواه أبو داود والنسائي، وصححه ابن حبان والحاكم] .
هذه مسألة جديدة وهي: بيان الأولوية في الصدقة: أمر النبي صلى الله عليه وآله وسلم بالصدقة، وكثيراً ما كان يحث أصحابه على ذلك، والصدقة بمعنى الصدق، وقد قدمنا الإشارة بأن فقه اللغة يقول: إذا اشتركت مادتان في أكثر الحروف، واختلفتا في حرف واحد؛ كان بين المعنيين صلة قوية، وكان الفرق بينهما بقدر الفرق في الحرف الذي اختلفتا فيه.
ومثلوا لذلك بمثال واضح، فقالوا: مادة (خبن) ، ومادة (غبن) ، خبن: الخاء والباء والنون، وغبن: الغين والباء والنون؛ فاشتركتا في الباء والنون، واختلفتا في الخاء والغين، فقالوا: بين الخبن والغبن قدر مشترك، وذلك أن الخبن هو تقصير ونقص في الثوب الطويل، والغبن نقص في الثمن.
فيكون غبن على البائع إذا باع بأقل من الثمن، فيكون نقصاً عليه، ويكون الغبن في الثمن إذا اشترى بأكثر من القيمة، فيكون نقصاً عليه، وقالوا: الخاء أظهر من الغين في المخرج، وهم يقولون: إذا أردت أن تعرف مخرج الحرف، فائتِ بالهمز، وسكن الحرف، وقف عليه، ففي الخاء تقول: أخْ، فهي من سقف الحلق، والغين تقول: أغْ، كأنها داخلة إلى الحلق، فلما كانت الخاء أظهر في الحروف جعلوها في المعنى الأظهر؛ لأن خبن الثوب تشاهده بعينك، وتخبنه بالخيط، وتعرف الزائد من الناقص، أما الغبن فهو أمر خفي قد يخفى على بعض الناس، ولا يدرك مقدار هذا الغبن في هذه السلعة.
من هنا يقول العلماء: إن الصدقة والصدق اتفقتا في المادة في الحروف الثلاثة، وزيدت التاء للتأنيث، فالصدق مادته: (الصاد، والدال، والقاف) ، والصدقة مادتها: (الصاد، والدال، والقاف) ، إذاً: كلاهما بمعنى: الصدق، بمعنى: التصديق، والتصديق في الصدقة هو: أن الإنسان في حياته لا يبذل شيئاًَ إلا عن عوض، وقدمنا ذلك مراراً، وقلنا: إن الحياة مبناها على قانون المعاوضة، والأمر الطبيعي بين الناس أنك لا تدفع درهماً واحداً بغير عوض، وتدفع الملايين في عوض يعادلها، وهنا حينما تدفع الصدقة فأنت لا تأخذ عوضاً عليها ممن تتصدق عليه، إذاً: أين المبادلة؟ أين المعاوضة؟ بل إنه من كمال الصدقة أن تخفي الصدقة حتى عن نفسك: (حتى لا تعلم شمالك ما تنفق يمينك) .
إذاً: أين قانون المعاوضة هنا؟ قالوا: قانون المعاوضة هو أن المعاملات المادية بين الناس معاوضة فيما بينهم: خذ وهات، ولكن الصدقة معاوضة بين المتصدق وبين رب العالمين، فهو يتصدق ويدفع مصدقاً بوعد الله، {مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضاً حَسَناً فَيُضَاعِفَهُ لَهُ} [البقرة:245] ، {مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ.
} [البقرة:261] ، ومن هنا فالمؤمن مصدق بوعد الله؛ فهو يدفع الصدقة لمن يعرف ومن لا يعرف، ولا ينتظر منه شيئاً: {لا نُرِيدُ مِنْكُمْ جَزَاءً وَلا شُكُوراً} [الإنسان:9] ؛ لأنه يتعامل مع رب العالمين، ورب العالمين لا تخفى عليه خافية، ولا يضيع عنده معروف.
وفي الحديث: (والصدقة برهان) ، أي: على إيمانه وتصديقه بأن الله سيعوضه عن تلك الصدقة، فالحد الأدنى بعشرة أمثالها، والحد الأعلى لا نهاية له، إلى سبعمائة ضعف، (وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ} [البقرة:261] ، فكان صلى الله عليه وآله وسلم يحثهم على الصدقة، ويحثهم على ألاَّ يستقل إنسان شيئاً؛ لأن العبرة ليست بالكثرة؛ وخزائن الله ملأى، وما عند الله أكثر مما عند البشر، ولكن العبرة بتعاطف المسلم مع أخيه، والشفقة والرحمة وحب الخير والمساعدة، هذا هو الأصل الأساسي في تبادل الصدقة بين الغني وبين الفقير.

البدء بالنفس في النفقة
وهنا حثهم النبي عليه الصلاة والسلام على الصدقة، فقال رجل: عندي دينار، قال: (أنفقه على نفسك) ، فأول ما يبدأ الإنسان بنفسه؛ لأنه ألزم ما يكون عليه نفسه، فهل تتصدق بقرص خبز ليس معك غيره فيقتلك الجوع؟! لا يجوز هذا، إنما تبدأ بنفسك، وما زاد عن حاجتك تفيض به على غيرك الذي يليك في المرتبة.
جاء في الحديث: (أنه مر رجل شاب على قومٍ مع رسول الله صلى الله عليه وآله وسلم فقال أحدهم: لو كان جلد هذا وشبابه هذا في سبيل الله! فقال صلى الله عليه وآله وسلم: إن كان خرج على نفسه يعفها، فهو في سبيل الله) ؛ لأنك تعمل وتعف نفسك عن سؤال الناس، فهذه صدقة على نفسك تصدقت بها.
قال: (وإن كان خرج يتكسب ليعف أهله أو زوجه، فهو في سبيل الله، وإن كان خرج بطراً ورئاءً فهو في سبيل الشيطان) .
وأم المؤمنين عائشة رضي الله تعالى عنها تقول: (من بات كالًّا من عمل يده) مثل إنسان يعمل في النهار في البناء بحجر وطين، أو في حصاد حب، أو في تأبير نخل، أو في أيّ عمل مثل: نجارة، حدادة، زراعة، صناعة، وبات كالاً من العمل (بات مغفوراً له) .

أيهما يقدم في النفقة: الزوجة أم الأولاد؟
قال: (تصدق به على نفسك.
قال: عندي آخر) انظر التدرج في السؤال! قال: (تصدق به على ولدك) .
الحديث هنا جاء بالزوجة في الترتيب الثالث، وهناك روايات أخرى تفيد أن الزوجة في الترتيب الثاني، أي: بعد نفسه تكون الزوجة، وهكذا حكم زكاة الفطر، فلو أن إنساناً عنده زوجه ووالداه وولده، فهم خمسة أشخاص، وليس عنده إلا صاع واحد زائد عن قوت هؤلاء الخمسة، فيخرج الصاع عمن؟ هل يخرجه عن أبيه، أو عن أمه، أو عن زوجه، أو عن ولده، أو عن نفسه؟ عن نفسه أولاً، فإذا رزق صاعاً آخر فالجمهور يقولون: الزوجة قبل الوالدين؛ لأن الزوجة نفقتها لازمة في الغنى والفقر، بخلاف الأبوين والولد، فنفقتهم في حالة الغنى ليست بواجبة، وفي حالة الفقر تجب.
إذاً: من وجبت نفقته بصفة دائمة أولى ممن وجبت نفقته بصفة مؤقتة، وقد جاء في بعض الروايات: (تصدق به على زوجك) ، وهنا قال: (على ولدك) ، والأمر سيان تقدم أو تأخر فإن الإنفاق على الزوجة أولى، وهي كما في الحديث الصحيح: (حتى اللقمة تضعها في في امرأتك صدقة) .
قال بعض أدباء الفقهاء: لو أنه أطعم الزوجة ممازحة فأخذ التمرة ووضعها بيده في فيها -يمازحها- فإنها صدقة؛ لأن هذا من باب تقوية الصلة والرابطة، وجبر الخاطر، وإذا وجدت الصلة القوية بين الزوجين طابت الحياة، أما إذا لم يكن هناك ترابط بينهما، ولا مودة ولا محبة؛ فإن الحياة بينهما لن تطيب، وتكون هناك الشكليات، فينفق عليها حتى لا تشتكيه أو غير ذلك.
والجمهور على أن اللقمة تضعها في في امرأتك من النفقة على زوجتك، وسواء أعطيتها بيدك أو تناولتها هي بيدها.
(قال: عندي آخر، قال: تصدق به على ولدك) إذاً: الولد حينما تنفق عليه وهو في حاجة إلى ذلك، تكتب لك صدقة، وهذا من أهم ما يلزم على الناس أن تراعيه ففي الوقت الحاضر، في بعض البيوت يكون الولد ليس لديه مورد في نفسه، مثلاً لم يتمم الدراسة، أو لم يجد مجالاً للعمل، فلا تستكثر أن تنفق عليه، فإنها صدقة.
وبعضهم أنهى دراسته، وطلب العمل، ولا مجال للعمل -كما يقال: البطالة- ولا يوجد مجالات لوظائف الحكومة، وما عنده القدرة على أن يشق طريقه في الأعمال الحرة، وهو في حاجة إلى النفقة، وليست النفقة مجرد إشباع جوعه، وكسوة بدنه، فقد يحتاج إلى غير ذلك، قد يحتاج إلى فاكهة، وإلى أشياء من المباحات.
والولد يشمل الذكر والأنثى، وبالأخص الأنثى؛ لأنه ليس لها خروج، وليس لها مجال، ونفقتها واجبة إجبارياً على وليها الذي هو الأب أو الزوج، فإذا كان الولد في البيت، وليس له دخل من جهة ما، أو كان عاجزاً عن الكسب؛ فتلزم نفقته.
قد يكون الولد قاصراً سواء كان قاصر الأهلية أو قاصر المسئولية، فلا يستطيع أن يدخل في المشاريع والمقاولات ويلتزم للناس بأعمال، وقد يكون قاصراً خلقاً، بأن يكون من ذوي العاهات.
إذاً: النفقة على مثل هذا الصنف من الأولاد إنما هي صدقة، فلا تتأفف من ذلك، ولا تقل: كيف أنفق عليه وهو قوي جلد ولا يعمل؟! أوجد له سبيل العمل وساعده على إيجاد العمل الذي يستغني به عنك، فإذا لم يجد، أو أنه يبحث ويطلب؛ فأنفق عليه إلى أن يجد ذلك ويستغني بما وجد، فحينئذٍ تترك النفقة عليه.

خطر البطالة
والإنفاق على الأولاد واجب، لاسيما في الأوقات التي تكثر فيها البطالة أو العطالة، وهذه البطالة من أشق ما يكون في الدول، وهي أخطر حالة اجتماعية في الدول بصفة عامة، لا يقال: النامية أو المتحضرة، بل كل الدول تشتكي وفرة العطالة في رجالها.
وقدمنا أن النبي صلى الله عليه وآله وسلم قضى على البطالة بعمل فعليٍ سريع في الشاب الذي جاء يطلبه الصدقة، ونظر إليه فوجد فيه قوة، فقال: (لا تحل لك) ، قال: ليس عندي شيء أي أن يده عاطلة، وليس هناك مجال للعمل.
وبالمناسبة يجب على ولاة الأمور في العالم كله دون استثناء أن يوفروا فرص العمل للشباب في حدود إمكانات الدولة، سواء في القطاع الخاص أو في القطاع العام، وتستطيع الدولة أن توجد مجالات للعمل، ولتشغيل الأيدي الخالية الفارغة، وهذا مكسب للدولة، ومكسب للأمة؛ لأن هذه طاقة معطلة، فإذا وجدت لها فرص العمل فالدولة تستفيد من تلك الطاقة في الإنتاج.
فلما قال: ليس عندي شيء ولا أجد شيئاً، عذره رسول الله صلى الله عليه وسلم، ولكنه لم يتركه، فقال: (ماذا عندك؟) ، قال: عندي حلسٌ وقعب، فقال: (علي بهما) ، وأمره أن يذهب ويحتطب ويأتي ويبيع؛ لأن هذه الطاقة البدنية إذا عطلت فهو خطر، خطر على نفسه وعلى المجتمع، لكنه يصرفها في صعود الجبال، وتكسير الحطب، وحمله وبيعه في السوق وحصوله على المادة.
حزمة الحطب التي سيأتي بها ليبيعها ليست قيمتها في حمل الحطب وأعواده، ولكنها في الطاقة التي ستحدثها في المدينة أو في القرية، ستأخذ العجوز منها، وتغسل ثيابها بماءٍ حار، وتخبز عجينها، وتنضج طعامها، وكذلك الرجل، وكذلك أهل البيوت الأغنياء والأثرياء يستدفئون منها، ويخبزون عجينهم، كل هذه الطاقة تتوزع في البلد، وتدير إنتاجاً، وتحصل فائدة عامة على الغني وعلى الفقير وعلى القوي وعلى الضعيف بتلك الطاقة الحطبية! ونحن عندنا الآن الطاقة الكهربائية، إذا تعطل التيار ساعة أو ساعتين صاح الناس: الثلاجة وقفت، الثلاجة فيها خضار، فيها لحوم؛ ستفسد الأشياء الموجودة، عجلوا اتصلوا!! كل هذا لأنها طاقة كانت تعمل وكانت تنتج ثم تعطلت، وهكذا الطاقة البشرية، وهي أغلى ما يكون في العالم؛ لأنها هي الطاقة الإنتاجية، فمن الذي يحرث الأرض؟ ومن الذي يغرس الشجر؟ ومن الذي يجني الثمر؟ ومن الذي يدير المصانع؟ ومن الذي يدير المتاجر؟ ومن الذي يعلم الجاهل؟ ومن؟ ومن؟ كل ذلك بالطاقة البشرية.
وكنت في مجلس الوزراء، فسمعت كبيراً من الكبراء يقول: نحن نستورد حتى الطاقة البشرية؛ لأننا في حاجة إليها، فالطاقة البشرية هي أعزُّ وأغلى ما يكون، فالطاقة الكهربائية والطاقة الاقتصادية الطاقة وجميع الطاقات مدارها على اليد العاملة، وعلى استخدام الطاقة البشرية؛ لأنها هي المنتجة.
إذاً قوله: (على ولدك) يدل على الإنفاق عليه، فإذا وجد الولد ما يعمل واستغنى فالحمد لله، وإذا لم يجد فواجب علينا أن نكفيه، وإذا لم نكفِه وننفق عليه ماذا سيفعل؟ الجواب معروف للجميع، ويكون هذا دفع منا له إلى طريق الشر حتى يحصل على النفقة التي يحتاجها، ولا يبالي من أين يأتي بها، فإذا أبطلنا اليد ولم نسخرها ونيسر لها العمل النافع، والعمل المنتج، والعمل المشروع، فستنقلب عكساً على الأمة وعلى المجتمع وعلى شخصه، فهو إذا انحرف في سلوكه فأول من يضر نفسه، فيسلط على نفسه المسئولين والشرطة، ثم يضر المجتمع في سلوكه.
وإذا لم يكن عندي نفقة للولد فيمكن أن أيسر له العمل بقدر المستطاع، ولهذا كان لابد من العناية بالأولاد، والعناية بالإنفاق على العاطلين أو تشغيل اليد العاطلة، وتعتبر هذه من أهم قضايا المجتمعات بدون استثناء.
وفي بعض الإحصائيات: كذا مليون في أمريكا يدٌ عاطلة، كذا مليون في كذا هذه مصائب! وترجع بالعكس كما أشرنا على المجتمع، ونحن في غنى عن أن نذكر الأحداث والإحصائيات التي تنشرها الجرائد أو تذيعها الإذاعات بسبب تلك الأيدي العاطلة، وما تعكس من أضرار على مجتمعاتها، بل قد ينعكس على بيته وأهله.
إذاً قال: (على ولدك) ، حتى لا يكون عالة، وحتى لا يكون آلة إفساد، وحتى لا تنطلق تلك اليد بقوة إلى الشر، ويفسد في الأرض، ويفسد نفسه، ويضر أباه بالذات، فقد يرجع وباله على أبيه وعلى بيته، ومن هنا كان الإنفاق على هذا الولد صدقة: (تصدق به على ولدك) .
وأعتقد أن هذا المجال واسع، ويكفي الإشارة والتنبيه إلى رءوس المواضيع في هذا، والله تعالى أعلم.

كتاب الزكاة - باب صدقة التطوع [4]
أمر الله بالصدقة على الفقراء والمحتاجين؛ درءاً للمفسدة وصوناً لأنفسهم من ذل السؤال والحقد على الأغنياء، وأباح للمحتاج السؤال بقدر حاجته، ولكن لا يجوز لأحد أن يسأل الناس أن يتصدقوا عليه وهو قادر على الكسب، ويتخذ ذلك مهنة له، فسؤال أموال الناس محرم إلا للضرورة، وبهذا التشريع الحكيم تستقيم أمور الناس، ويصلح المجتمع بالأخذ بأسباب التقدم، مع عدم إغفال الإحسان والشفقة على العاجزين.

وجوب النفقة على الزوجة
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على الرسول الأمين، وعلى آله وصحبه أجمعين.
وبعد: ما زلنا في شرح حديث: (أنفقه على زوجك) ، وقدمنا بأنه سواء قدمت الزوجة أو الولد، فإن لهما الأولوية في الإنفاق، والزوجة مطلقاً لها حق النفقة على زوجها سواء كانت غنية أو فقيرة.
ويقولون: على زوجها صدقة فطرتها، إلا الأحناف فيقولون: إنها إذا كانت غنية فعليها أن تزكي عن نفسها صدقة الفطر؛ لأنها صدقةٌ عن ذاتها ولديها المقدرة على أن تزكي فلتكن زكاة فطرها من مالها.

حكم النفقة على الخادم
قوله: (قال: عندي آخر، قال: تصدق به على خادمك) : الخادم: يطلق على الأجير، وعلى المملوك، فإذا كان مملوكاً فنفقته واجبة عليه، وإن كان أجيراً فبحسب الشرط، وهناك الأجير الخاص والأجير العام.
فالأجير العام مثل أرباب الصنائع، كالنجار في الورشة، تأتي له بالخشب وتقول: أريد أن تصنع لي من هذا باباً، أو عنده الخشب، وتقول له: اصنع لي باباً مقاساته ومواصفاته كذا، ويأتي غيرك، ويقول له مثلك، وهكذا، فيتعاقد في الوقت الواحد مع عدد من الناس، فهذا أجير عام، ومثله الخياط تأتيه بالقماش ليفصل لك على مقاسك، ويأتي غيرك كذلك ويجتمع العديد، وكلٌ له ثيابٌ عنده يخيطه، فهذا أجير عام، وليس له على المؤجرين نفقة.
والأجير الخاص: هو الذي استفرغ وقته في خدمتك، بأن يكون معك، وأجرته على زمنه لا على عمل يده، أما الأجير العام فيأخذ الأجرة على عمل يده لا على الزمن، تقول له -مثلاً-: فصل الثياب بريالين، أو بعشرة، أو بعشرين، وسواء خاطه في ساعة أو أخره إلى أسبوع، ما لم يكن هناك شرط في موعد التسليم، فلا ينظر إلى الزمن في حق الأجير العام، ولكن ينظر فيما استؤجر عليه، هل أحسن خياطة الثوب أو أساء؟ هل أصلح الثوب أو أفسده؟ فهو المسئول عن ذلك.
بخلاف الأجير الخاص فأجرته على زمنه، لك عليه الأربع والعشرون الساعة، وله حق المنام والطعام، فهو يعطيك وقته كله، وأنت تأمره: افعل هذا، افعل هذا، وليس مشروطاً عليه عملٌ بعينه.
إذاً: الأجير الخاص -خادمك- نفقته عليك، ولهذا عليك أن تخرج زكاة فطرته في رمضان؛ لأن الزكاة -زكاة الفطرة- تابعةٌ للنفقة، واليوم أصبحت البيوت مليئة بالخدم والخادمات، وأصبح لهم عقود على أن الشهر كاملاً بكذا، فهذا الخادم إن كنت علمت بأنه في حاجة فعليك نفقته، ونحن نجزم بأنه ما تغرب، وترك بلده وربما ترك عياله، وربما ترك زوجه إلا للحاجة، وكذلك الخادمة ما تركت زوجها، وخرجت من بلادها إلا للحاجة والفاقة التي دفعتها، فإذا كنت تصدقت على الخادم أو الخادمة بما هو زائد عن النفقة، بثياب، بلوازمها، بدنانير من زكاة مالك، فهو أيضاً صدقة، وهذا يجبر خاطرها، ويشجعها على العمل.
لكن لا تعط الخادمة -مثلاً- صدقة من الصدقة لتزيد في عملها؛ لأن هذه مؤاجرة، فلا تعطها صدقة حتى تدفعها على الحماس في العمل، بل تصدق عليها لأنها محتاجة، ولأنك مشفقٌ عليها، وتعلم أن لها عيالاً في بلادها، وتريد أن تحول إلى أولادها أو والديها مصاريف، فزدتها من عندك عند التحويل، فهذه صدقة.
قال: (تصدق به على خادمك) وقد كثر الحث على الإحسان إلى الخدم، وسيأتي بيان حق الخادم؛ وأن له كسوته، وله طعامه، وله الإرفاق به، وأنه لا ينبغي أن يكلف من العمل فوق طاقته، (وإذا كلفتموهم فأعينوهم) .
وجاء أن أبا مسعود رضي الله تعالى عنه رآه النبي صلى الله عليه وسلم وهو يضرب خادماً له، فذكر له النبي صلى الله عليه وسلم أن الله أقدر عليه منه على ذلك العبد، أي: أنت لك القدرة عليه لأنه خادمك، ولا يستطيع أن يواجهك، ولكن الله أقدر عليك من قدرتك على خادمك؛ لأنه خالقك، فنظر أبو مسعود فإذا الذي يخاطبه رسول الله صلى الله عليه وسلم، فتأثر وقال: هو حرٌ لوجه الله يا رسول الله, فجعل كفارة ضربه أن يطلقه، وأن يجعله حراً في سبيل الله.
وأيضاً هناك آثار في معاملة الخدم في البيوت: (لا تضربوا خدمكم على كسر الأواني، فإن لها آجالاً كآجالكم) ، البعض إذا كسر خادمه الكأس أو الصحن يضربه مستعلياً عليه، وهو غريب ضعيف في يدك، فلا ينبغي ذلك، لأن لها أجلاً، والبعض ربما يخصمها من أجرته؛ إن كان مفرطاً فاتركه يذهب لحاله؛ لأنه متعدٍ، أما إذا لم يكن مفرطاً ولا متعدياً فلا، فلو أنه انكسر في يدك أنت، ماذا تفعل؟ أو انكسر في يد زوجك أو ابنتك، ماذا تفعل؟ فهذه أمور تدخل تحت قضاء الله وقدره، ولا ينبغي أن يصب جام غضبه على خادمه من أجل شيء قدره الله سبحانه دونما تفريطٍ ولا تعدٍ.
قوله: (فقال: عندي آخر.
قال: أنت أبصر به) وفي بعض الروايات: (شأنك به) ، أي: ما دمت قد قدمت نفسك، ثم زوجك، ثم ولدك، ولم يذكر الوالدين، مع أن الوالدين بعد الزوجة والولد إذا كانا محتاجين، وفي الحديث: (أنت ومالك لأبيك) ، لكن بشرط ألاَّ يضر بالزوجة، ولا يضر بالولد، ولا بشريكٍ في المال، ولا أن يأخذ من مالِ ولدٍ يعطي لولدٍ آخر؛ لأن ذلك يوغر الصدور، حيث لم يكن قد أخذ من مال ولده لنفسه، بل أخذ من مال الولد لولد غيره، ولا يحق له ذلك، فإذا أدى الحقوق والواجبات التي عليه، الأول فالأول وكفى ذلك؛ فهو حر في الباقي، فإن أراد أعطاه صديقه، أو جعله في بناء مسجد، أو لفاعل خير، أو لطالب علم منقطع أو محتاج.
فما دام أن دائرة الواجبات قد كفيتها، فما وراء ذلك لك أن تنظر من أحق به، ومن أولى أن تعطيه إياه، وقدم الأهم فالأهم، أو الأحوج فالأحوج.

إنفاق المرأة من بيت زوجها
قال المصنف رحمه الله: [وعن عائشة رضي الله عنها قالت: قال النبي صلى الله عليه وسلم: (إذا أنفقت المرأة من طعام بيتها غير مفسدة، كان لها أجرها بما أنفقت، ولزوجها أجره بما اكتسب، وللخادم مثل ذلك، لا ينقص بعضهم من أجر بعضٍ شيئاً) متفق عليه] .
هذا من سعة فضل الله سبحانه (إذا أنفقت المرأة من طعام بيتها) لم يقل: هل قال: من مالِ، بل: من طعامِ، فالحديث ينصبُّ على الطعام، والطعام في العرف: ما يطعم سواء كان خبزاً، أو إداماً، أو فاكهةً، أو ما هو أصله للطعام كالتمر والدقيق والحب، فهذا يسمى طعاماً.
ولم يقل: من مال؛ لأن المال عزيز، والإنفاق من الطعام نوع من المشاركة؛ فهو قابل للاشتراك، فلو طبخت قدراً، وغرفت لمسكين منه في صحن، ما نقص ذلك شيء، وإن قل على المجموعة لكن لن يضرهم، لكن لو كان عنده ألف دينار، وأخذت منها ديناراً واحداً ضر على الألف، والدينار معدٌ لنوائب الزمن وللحاجات وللمهمات، لكن الطعام إذا لم يؤكل فسد، ولذا قال: (من طعام بيته) .
وقوله: (غير مفسدة) ، فلو كان الطعام هذا معداً على قدر حاجة زوجها وأولادها، فلا ينبغي لها أن تتصدق منه؛ لأنها ينبغي أن تراعي أهلها أولاً، والمرأة راعية في بيتها ومسئولة عما استرعيت عليه، إلا إذا كان زوجها وأولادها في مستوى الإيثار، ويرضون غيرهم ممن هو أشد حاجةً منهم، كما جاء في الحديث أنه جاء ضيفٌ إلى رسول الله صلى الله عليه وسلم، وأرسل لزوجاته كلهن: هل عندكن عشاء لهذا الضيف؟ وكل واحدةٍ تعتذر بأنه لا شيء عندي، فقال صلى الله عليه وسلم ( {من يستضيف هذا، وله الجنة) ، الجنة في عشاء ضيف! لكن قد فتشنا تسعة بيوت وما فيها عشاء، وإذا كان الشيء مفقوداً يصير غالياً جداً، لو أن عندك الدنيا بحذافيرها وأنت في صحراء، واشتد بك الجوع، وجاء إنسان عابر سبيل، فقلت له: عندك طعام؟ قال: عندي قرص أقسمه بيني وبينك، فلو قال: بكم تشتريه؟ ستشتريه بدينار، بعشرة، بألف، بل ستقول: بكل ما أملك في بلدي، ومثل ذلك كأس من الماء في الصحراء، يدفع المضطر في شرائه كل ما يملك.
إذاً: قوله: (من يضيف هذا الليلة، وله الجنة؟) هذا الثمن متعادل، وإن كان الجنة لا يثامنها شيء، لكن بحسب التسعير عندنا؛ لأن الشيء المعدوم يبذل فيه الإنسان طاقته وجهده، (فقال رجل: أنا، فأخذ الضيف، وذهب به إلى البيت، ودخل على زوجه، وقال: أكرمي ضيف رسول الله صلى الله عليه وسلم، قالت: والله! ما عندي إلا عشاؤك وعشاء العيال، قال: أما العيال فعلليهم حتى يناموا) ، فأخذت تعللهم حتى أخذهم النوم وهم جياع! قال: وأما أنا فعندما تقدمين الطعام وأمد يدي مع الضيف، فتأتين أنتِ، وتعمدين إلى السراج كأنك تصلحينه فتطفئينه، ونبقى في الظلام، فيستمر الضيف على أكله، وأنا أمد يدي معه لتختلط بيده، وأرفعها خالية، وأوفر الطعام للضيف.
انظروا هذه الحيلة يا جماعة! يعملها لماذا؟ هل ليستحل بها الربا؟ هل يخدع مغفلاً؟ لا والله! لكنها حيلة ليحصل على الثمن النفيس! ففعلت المرأة، وشبع الضيف، وبات الرجل والمرأة والعيال بدون طعام، هل هذه ستميتهم؟ هل هذه كل ليلة؟ لا، هي ليلة نادرة يتحملونها، ويصبرون عليها، فكان جزاؤه أن لقيه صلى الله عليه وسلم في صلاة الصبح، وبادره النبي صلى الله عليه وسلم قائلاً: (لقد عجب ربنا من صنيعكما البارحة!) ؛ لأنها -والله- حيلة لطيفة جداً، فهو اتفق معها على هذه الحيلة، ونِعمَ الزوجة الصالحة، فلو كانت غيرها ستقول: لا، أنا ما يخصني عشاؤه، اذهب ابحث له عن عشاء، أنا لا أبيت جائعة، ولا أترك الأولاد يبيتون جائعين، ليس هو أولى من عيالي، هذا قاموس معروف، لكنها امرأة مؤمنة في بيت صالح، فتعاونت مع زوجها على مطلوبه، وباتا طاويين، وبات الضيف شبعان، فعجب ربنا من صنيعهما هذا!

اشتراط عدم الإفساد عند إنفاق الزوجة من بيت زوجها
إذاً: حينما يتصدق الإنسان مع قلة الشيء يعظم الأجر.
هنا بيَّن صلى الله عليه وسلم أن (المرأة إذا أنفقت من طعام زوجها غير مفسدة فلها أجر) ، وغير مفسدة: يعني أنها مراعية لظروف العائلة، وظروف البيت، وظروف الأسرة، وظروف الأفراد، فإن كانوا على شاكلة من عجب ربنا منهم، فالحمد لله، وإلا فتراعي الظروف، ولا ينبغي أن تضيع من تعول، وفي الحديث أن: (امرأة قالت: هل للمرأة أن تتصدق من مال زوجها؟ قال: لا، إلا بإذنه، قالت: ولو من طعامه؟ قال: الطعام أعز مالنا) ؛ لأن الطعام هو القوت، وبه الحياة، ولذا يقول العلماء: إذا أرادت المرأة أن تتصدق من مال زوجها، فلابد من إذنه، وأطال العلماء البحث في ذلك كـ ابن حجر في فتح الباري، ويدور البحث على قوله: (غير مفسدة) .
فإذا أذن لها إذناً فعلياً فلا مانع من أن تعطي المسكين، أو أذن لها إذناً اعتبارياً، بأن علمت من زوجها أنها إذا أعطت السائل تمرات أو قرص خبز أو شيئاً من الإدام فإنه لا يغضب، لأن ذلك لا يضره ولا يضر عياله، فهذا إذنٌ اعتباري فلا مانع، وتقدمت لنا قصتان عن أم المؤمنين عائشة رضي الله تعالى عنها، الأولى: أنها كانت تأكل من قطف عنب، وأعطت السائلة حبة، وما استأذنت رسول الله صلى الله عليه وسلم فيها، والثانية: أن امرأة جاءت تحمل طفلتين، فأعطتها تمرة، وما استأذنت رسول الله صلى الله عليه وسلم فيها، وكذلك شاةٌ ذبحوها فوزعت وبقي ذراعها، فقال عليه الصلاة والسلام: (لقد بقيت كلها إلا الذراع!!) فالذي بقي هو الذي ضاع، ولكن الذي تصدق به فهو الباقي عند الله.
إذاً: إذا تصدقت المرأة من طعام زوجها بطيب نفسها، غير مفسدة على أهل بيتها طعامهم ومعاشهم، بإذن زوجها الاعتباري أو الحقيقي؛ فلا مانع من ذلك.
ومما يوضح قوله (غير مفسدة) حديث هند، لما قالت: (إن أبا سفيان رجلٌ شحيح، لا يعطيني ما يكفيني أنا وعيالي، هل آخذ من ماله ما يكفيني وعيالي؟ فقال: خذي ما يكفيك بالمعروف) ، أي: لأن النفقة واجبة لكِ ولعيالكِ، ولكن بالمعروف، لا تأخذي هذا الإذن وتفسدي، فتصنعين طعاماً يكفي عشرين وأنتم خمسة، ثم يرمي الباقي أو يفسد، هذا هو الإفساد، بل خذي بقدر ما يكفيكِ بالإحسان وبالمعروف.
وهكذا بين صلى الله عليه وسلم، أن هذه المرأة لها من الأجر مثل ما لزوجها، وفي الحديث الآخر الصريح: (إن الله يدخل باللقمة ثلاثةً الجنة: صاحب الطعام، وطاهيه، ومناوله) ، صاحب الطعام هو صاحب البيت -رب البيت- وطاهيه سواء كانت الزوجة، أو كان الخادم، أو الطباخ في البيت، أو غيره، والخادم الذي يناوله، فإذا كان الطاهي، أو الزوجة، أو الخادم؛ يقدم ذلك بطيب نفسٍ لا مكرهاً، ولا مجاملة، ولا إلزاماً عليه، ولا كراهية لرب البيت، بأن يخرج الطعام باسم الصدقة، وهو يريد أن يؤذيه أو يضيق عليه أو يفسد عليه ماله، بل يؤجر إذا كان يفعل ذلك طواعيةً، وفي حديث آخر (والخازن) ، وهو الذي يكون على المخازن، يخرج من المخزن الدقيق ليعجن ويخبز، أو يخرج السمن ليطهى به، فيعطي المسكين من هذا الطعام، فإن للخازن مثل أجر المالك، فيكون لصاحب المال، وللطاهي، وللخادم وللخازن أجرٌ متعادل سواء بسواء.
إذاً: العبرة ليست بالكثرة، ولكنها بما وقر في النفس من طيبها، وحب المسكين والإشفاق عليه والرحمة به، والله تعالى أعلم.
قال عليه الصلاة والسلام: (كان لها أجرها بما أنفقت، ولزوجها أجره بما اكتسب، وللخادم مثل ذلك؛ لا ينقص بعضهم من أجر بعضٍ شيئاً) .
فلو كان الحساب أن الحسنة بعشر أمثالها، فنقول: نقسمها على الأربعة وكل واحد له حسنتان ونصف، لكن الرسول يخبر أن كل واحد له عشر حسنات، ولا ينقص واحدٌ من أجر صاحبه شيئاً، فتكون الحسنة لهم بأربعين حسنة، والله سبحانه وتعالى أعلم.
قال المصنف رحمه الله: [وعن أبي سعيد الخدري رضي الله تعالى عنه قال: جاءت زينب امرأة ابن مسعود فقالت: (يا رسول الله! إنك أمرت اليوم بالصدقة، وكان عندي حليٌّ لي، فأردت أن أتصدق به، فزعم ابن مسعود أنه وولده أحق من أتصدق به عليهم، فقال النبي صلى الله عليه وسلم: صدق ابن مسعود؛ زوجك وولدك أحقُ من تصدقتِ به عليهم) رواه البخاري] .

عدم الإسراف في النفقة على الأولاد
تقدم الكلام على حديث الرجل: (عندي درهمٌ يا رسول الله! قال: تصدق به على نفسك، قال: عندي آخر، قال: تصدق به على ولدك ... ) ، وتكلمنا على حقوق الأولاد، وأنه ينبغي معاونتهم ومراعاتهم وتوفية حقوقهم والإنفاق عليهم ما داموا لا يجدون أسباب الرزق ولا مجالات عمل، وهناك ناحية تركناها سهواً، وهي: أن بعض الناس قد تدفعه الشفقة والعطف على الولد بأن يغدق عليه المال بلا حساب، ويستجيب لجميع طلباته، وهذا في الواقع مفسدة، كما أن ترك الولد دون الإنفاق عليه مفسدة، ويدفعه إلى الإساءة، وهكذا الإغداق عليه بدون حساب يكون فيه الإفساد أيضاً، وأول ما يكون الضرر على الولد: إن الفراغ والشباب والجده مفسدةٌ للمرء أي مفسده ونسمع أن بعض الناس لديه الولد المدلل، فيشتري له السيارة، وعند مجيء موديل جديد يستقذر الأولى، ويصر على أبيه أن يشتري له أخرى، ويرضخ أبوه لطلبه، ويأتيه بأخرى جديدة، ثم لأنه لم يتعب فيها، ولم يدفع من ثمنها شيئاً؛ لا يبالي بها، ولا يهتم بالحفاظ عليها، وهذا كمثال.
فكثرة المال في يده بغير حساب تدفعه إلى تصريف المال في غير طريقه، وقد يصيبه المفاسد من الآخرين، وجاءت في السنة النبوية قصة ينبغي للمجتمع كله أن يتعظ بها، حتى تكون للعاطفة حدود، وهي ما ثبت (أن رجلاً يهودياً رض رأس فتاةٍ بين حجرين، من أجل أوضاح لها على رأسها، فذكر ذلك للنبي صلى الله عليه وسلم، وجيء إليه بالفتاة، وهي في الرمق الأخير، فقيل لها: من فعل بك هذا؟ فلان؟ فلان؟ فلان؟ حتى ذكر الجاني حقيقة؛ فأومأت برأسها أي: نعم هو، فأتي به فاعترف، فاقتص منه، ورضَ رأسه بين حجرين) .
فهذه القصة تعطينا دراسات واسعة في باب الأمن الجنائي؛ لأن هذه طفلة صغيرة، يحبها أهلها، ولشدة محبتهم لها زينوها بالحلي، ورصعوا رأسها بقطع الذهب، وهذا الذهب بريقه يخلب عيون ضعاف النفوس، فسولت لليهودي نفسه بقتلها، وجاء في بعض طرق الحديث: (فاستدرجها إلى ضاحية المدينة، وأدخلها خربة، ورض رأسها) ، وقد سبق أن شرحنا هذه القصة بكتابة تحليلية طويلة، ونشرت في مجلة الجامعة، بأن أهل هذه الفتاة شاركوا في الجناية عليها، لأنهم وضعوا عليها ما لا تستطيع حفظه ولا حراسته ولا صيانته، ووضعوا عليها ما يطمع فيها الأشرار، فهم الذين سلطوا عليها هذا اليهودي، ولولا تلك الأوضاح التي على رأسها ما التفت إليها! ثم أيضاً: يجب على البلديات، وعلى ولاة الأمور؛ ألاَّ يتركوا في أطراف المدن أماكن خربة تكون مأوى لمثل هؤلاء الناس، وتكون موطناً لتنفيذ خططهم الإجرامية، وكان بسبب هذه المقالة بحث مع المسئولين في بعض الخربات، وعولجت قضيتها تجنباً لوجود مأوى لهذه الأعمال.
والذي يهمنا أن زيادة التعاطف مع الأولاد وإعطاءهم أكثر مما يستحقون؛ فيه مفسدة، كما أن عدم الإنفاق عليهم فيه مفسدة، ولا شك أن الفضيلة هي التوسط، كما قيل: الفضيلة وسطٌ بين طرفين.
وكذلك قوله: (تصدق به على زوجك) ؛ بعض الزوجات قد تدل على زوجها من الجوانب التي يتأثر بها، فتكثر عليه الطلبات ويرضخ لها، ويستجيب لعواطفها، وفي كل مناسبة تحتاج إلى لباس جديد، وكل ما يظهر نوع من الألبسة بما يسمى (الموضة) تحمل زوجها فوق طاقته، ولربما حملته على الاستدانة من أجلها! وهذا لا يتفق مع الأخلاق الفاضلة، ولا مع المروءة، ولا مع حسن العشرة، فلا ينبغي التطرف، لا في الإمساك والتقصير في أداء الواجب، ولا في البذخ الزائد عن الحاجة، فيكون ذلك إطغاءً للولد أو للزوجة، هذا ما أحببنا التنبيه عليه؛ تتمةً لما جرى عليه الحديث البارحة فيما يتعلق بالإنفاق على الولد.

صدقة المرأة على زوجها وأولادها
وهنا ذكر المؤلف رحمه الله حديث ابن مسعود أنه ذكر لزوجه زينب أن صدقتها عليه وعلى أولادها منه أولى من الغريب، وسياق هذا الحديث: أن زينب بعد صلاة الصبح ذهبت إلى بيت رسول الله صلى الله عليه وسلم، فوجدت عند الباب امرأة حاجتها كحاجتها، فجاء بلال، وقالت له: قل لرسول الله: زينب في الباب، فلما ذكر ذلك لرسول الله قال: أي الزيانبِ؟ يعني: أية زينب تعني؟ وهذا تعليم نبوي، فعلى الإنسان إذا عرف نفسه أن يعرِّف بما يكشف عن شخصيته، كمن يطرق الباب، فيقال: من؟ فيقول: أنا، (أنا) هذا ضمير للمتكلم، كل متكلم يقول: أنا، فإذا قيل: من أنت؟! فينبغي أن يقول: فلان ابن فلان، وهنا كذلك: لما قال:: زينب، قال: أي الزيانب؟ فالزيانب كثر، وهي كانت قد قالت: (ولا تسمني له) ، لكن لما سأله، من هي؟ قال: زينب، استجابة لطلب رسول الله، فقال: أي الزيانب؟ فهي أرسلته ليسأل لها، وهنا في الرواية أنها سألت مباشرة، وسواءً كان السؤال منها مباشرةً لرسول الله صلى الله عليه وسلم، أو كان السؤال لها من بلال، أي: بالواسطة.
وقولها: (عندي حلي) جاء في كتاب الأموال: أنه كان عندها طوقٌ من ذهب تزكيه كل سنة، حتى أخذ عليها أكثر من قيمته، ثم جاء هذا التساؤل، فقال لها ابن مسعود: إن زكاةَ مالك وصدقتك عليَّ وعلى أولادي منكِ؛ أولى من الغريب، فهي استبعدت أن تتصدق على زوجها وولدها؛ ومعلومٌ عند الجميع أن الصدقةَ لا تجوز للأصل وللفرع، يعني: لا تصح على الأبوين ولا على الأولاد؛ لأنهم إن كانوا محتاجين فنفقتهم واجبة من رأس المال، وإذا تصدق على أبويه أو على أولاده فكأنه يؤدي واجباً عليه من صدقة هي حقٌ المساكين، فترددت في ذلك، فقالت له: اسأل رسول الله، فقال: اسأليه أنتِ، فسألت، فقالت: (عندي حلي أردت أن أتصدق به) ، وظاهر هذا اللفظ أنها تتصدق بعين الحلي، ولكن رواية أبي عبيد في الأموال: أنها تريد أن تتصدق، أي: تخرج زكاة حليٍ عندها.
وهنا سؤال: كيف لا يجوز للرجل أن يتصدق على زوجه وعلى أولاده، ويجوز للمرأة أن تتصدق على زوجها وأولاده منها؟ قالوا: إن هذا تابعٌ لوجوب النفقة، فالزوجة إذا كانت غنية غير ملزمة بنفقة زوجها، وهي حينما تعطي الزوج، لا تسقط حقاً واجباً عليها، وكذلك إذا أعطت الأولاد، لكن والزوج إذا امتلك الصدقة أنفقها على الأولاد، بل وعليها هي نفسها، فالزوج يأخذ الصدقة من زوجته، فإذا ذهب واشترى بها طعاماً، وأتى به إلى البيت، وأكل الجميع -ومنهم الزوجة- فلا مانع من ذلك؛ لأنها حينما أعطتها أعطتها بحق، وحينما أكلتها أكلتها بحق، وهو حق الإنفاق ثابت لها على زوجها، كما قالوا: في صدقة الفطر أو صدقة المال: لو أنك أعطيت جارك زكاة الفطر تمراً تعرفه من تمر بستانك، ثم جئت تزوره في العيد، فقدم لك القهوة والتمر، فنظرت! فإذا التمر الذي قدمه إليك من تمرك أنت، هل تقول: أنا لا آكل الصدقة؛ لأن العائد في صدقته كالكلب؟ لا، أنت لم تعد فيها، ولكنها وصلت محلها، واستلمها مستحقها، ثم قدمها إليك باسم الإكرام.
ومن ذلك ما وقع في قصة بريرة: (لما دخل صلى الله عليه وسلم، وقال: أعطوني الغداء، فأعطوه خبزاً وإداماً، قال: ألم أر البرمة فيها لحم؟! قالوا: هذا لا يصلح لك، إنه لحمٌ تصدق به على بريرة، وأنت لا تأكل الصدقة، فقال: هو لها صدقة، ولنا منها هدية) ، أي: بريرة أخذته باسم الصدقة، أما أنا ما أخذت صدقة، لكن بريرة ستقدمه إلي باسم الهدية.
إذاً: العين واحدة لم تختلف، ولكن اختلف الاعتبار، فباعتبار الصدقة من المتصدق إلى بريرة هي في مجال الصدقة، وباعتبار نقلها من بريرة إلى رسول الله، فهي هدية بريرة ليست متصدقة على رسول الله، إنما تهدي إليه، فاختلف القصد، واختلف الحكم.
وكذلك الزوج لا يعطي صدقته لزوجته؛ لأن نفقتها واجبةٌ عليه، وكذلك أولاده، لكن هي كزوجة لا تجب عليها النفقة لا للزوجِ ولا للأولاد، فأعطتها للزوج.
وإذا كانت الزوجة غنية، والزوج فقيراً، وبينهما أولاد، ولا يستطيع الزوج أن ينفق على أولاده، فهل الأم تنفق على الأولاد لغناها أم لا؟ هذا بحث يتطرق إليه الفقهاء، ويختلفون في ذلك، قالوا: إذا لم تنفق الأم الغنية عليهم، مات الأولاد من الجوع، وهل يذهب الزوج يتدين؟ لا، بل عليها أن تشارك في مثل هذه الحالة، أو تنفق عليهم ويكون ديناً عليه.
الذي يهمنا هنا أنها كزوجة لا تجب عليها النفقة للزوج ولا للأولاد، فصح منها الصدقة عليهم، والقاعدة: لا تصح الصدقة على من تجب عليك نفقته، وإن كان الإمام أبو حنيفة رحمه الله يجوِّز ذلك في الأخ والعم ونحوه، والأخ يختلف: إذا كان بينك وبين الأخ توارث؛ فلا يصح أن تتصدق عليه، وإذا لم يكن بينك وبينه توارث، فإنك تتصدق عليه؛ لأنه إن كان للأخ ابن فهو يرثه، ولا صلة لك بإرثه، فلك أن تتصدق عليه، أما إذا كان يرثك وترثه فإن الغرم بالغنم، فكما أنك ترثه إن مات غنياً فتنفق عليه إن كان فقيراً.
فتتعلق الصدقة على الآخرين بقاعدة: من وجبت عليك نفقته لا يصح أن تعطيه صدقة.
لأنك تكون كأنك تجبر ما وجب عليك من النفقة بما تعطيه من الصدقة، وهنا لما قالت: (إن ابن مسعود قال لي كذا، قال لها صلى الله عليه وسلم: صدق ابن مسعود) ، أي: يجزئكِِ ويجوز لكِ، وقيل: إن الصدقة على الغريب صدقة، وعلى القريب صدقةٌ وصلة، أي: وصلة رحم، وفي الحديث: (ابدأ بمن تعول، ثم الأقرب فالأقرب،) ، إذاً يجوز أن تتصدق المرأة على زوجها وأولادها منه.

حرمة سؤال الناس تكثراً
قال المصنف رحمه الله: [وعن ابن عمر رضي الله تعالى عنهما قال: قال رسول الله صلى الله عليه وسلم: (لا يزال الرجل يسأل الناس حتى يأتي يوم القيامة وليس في وجهه مزعةُ لحم) متفق عليه] .
بعدما ذكر المؤلف أحاديث الحث على الصدقة، وفضائلها، و (اليد العليا خيرٌ من اليد السفلى) ، جاء هنا بهذا الحديث ينفر من سؤال الناس تكثراً، وسؤال الناس عند الحاجة بما يسد الجوع والفاقة لا مانع منه، لكن يمنع إذا كان تكثراً، (من سأل وعنده أوقية لقي الله وليس في وجهه مزعة لحم) .
ومعنى: (سأل الناس تكثراً) أي: زيادةً عن حاجته في اليوم والليلة، وهذا تشنيع على من سأل وهو في غنىً عن ذلك.

سبب استمرار بعض الناس في السؤال
وقوله: (لا يزال الرجل يسأل الناس) ، أي: فهو مستمر في سؤال الناس، ولماذا هذا الاستمرار؟ هذا على قسمين: قسمٌ بدافع الحاجة، فالحاجة مستمرة وبالتالي السؤال مستمر، ولكن لا تكثراً، بل تكففاً أو تعففاً.
القسم الثاني: تعودًّا، أي أنه تعوَّد السؤال، وهذا كما يقول بعض الناس: من استمرأ السؤال وأخذه مرة ومرتين، ورضيت به نفسه، قل أن يترك ذلك، بل يستمر، وإذا أراد أن يمتنع صعب عليه الامتناع؛ لأنه وجد حلاوة الكسب بدون كدٍ ولا تعب، وهذه والله! ما هي حلاوة، إنما هي عين المرارة والغضاضة، لكن إحساسه الشخصي ذهب، وليس في وجهه مزعة لحم، كما يقول العوام: أراق ماء وجهه فلم يبقَ في وجهه ماء الحياء، فإذا كان الأمر كذلك، فسواء عنده، إن سأل أو لم يسأل، أعطاه الناس أو لم يعطوه، ابتسموا في وجهه أو تجهموا في وجهه، أصبحت هذه الأمور عنده عادية.
ومن زمن قريب سمعنا أو قرأنا في الصحافة اكتشاف بعض شخصيات لها مكانة، ينتهون من أعمالهم، ويذهبون يمتهنون السؤال! ووجدوا أن دخلهم من هذا أضعاف أضعاف راتبهم، ولما سئلوا عن سبب ذلك قالوا: تكاليف الحياة زادت، ونحن نحتاج إلى مسايرة الناس! وأغرب ما سمعت في هذا أن أسرة كريمة جداً وقع بينهم نزاع، فقتل شخصٌ شخصاً من هذه الأسرة، وحكم بالقصاص، فجاء أهل القاتل وعرضوا على ولي الدم الصلح بديتين، بثلاث، بأربع، فامتنع؛ لأن ولي القاتل لا يهمه أن تتضاعف الدية عشرة أضعاف، فقال أبو المقتول: أنا أقبل دية واحدة لكن بشرط: أن يحصلها والد القاتل -ووالد القاتل ذو منزلة رفيعة في مجتمعهم- أي: بالسؤال من الناس، لا برصيده في البنك، ولا بما يملكه في بيته، ولكن يحصلها من القرش والقرشين والأكثر والأقل بسؤال الناس، قال: هذا صعب، وكيف أن يقف هذا الموقف، والناس يعرفونه؟ قال: يذهب إلى أي مدينة من المدن التي لا يعرفه فيها أحد، ويأتي بها بهذه الطريقة، قال: متى أجمعها؟ قال: حتى بعد عشر سنين، أنا راضٍ بهذا، وأمام هذا النزاع وخطورة هذه القضية وافق الرجل، وكان بعد أن ينتهي من وظيفته يذهب إلى مدينة لا يعرف فيها، ويلبس لباس السائلين، ويتكفف الناس، وفي زمنٍ قريب جداً جمع الدية، فسلمت وجرى الصلح، ثم بعد ذلك فإذا بالرجل على طريقته، يذهب إلى بعض المدن ومعه لباس السائلين، ويسأل الناس، فجاءوا إليه، وقالوا: ماذا تفعل؟ قال: لا أستطيع أن أترك هذا، وقالوا لفلان: لمََ طلبت هذا الطلب، وقد عرضت عليك الدية مضاعفة؟ قال: أردت أن أقتله قتلةً وهو حي، فيبقى بهذه الحالة؛ لأني أعلم أنه إن استمرأ سؤال الناس لا يترك ذلك أبداً.
ولهذا -يا إخوان- الشخص في أول مرة: إذا أصيب بحاجة أو بفاقة، ثم مد يده، ووجد من يعطيه، وكثر في يده ذلك، وقضيت حاجته، إن كان ذا نفسٍ كريمة ووجهٍ حيي اكتفى بذلك وكفَّ حالاً، وإن مات إحساسه، ومات شعوره، وأريق ماء وجهه، فإنه يستمرئ ويعيش بها.
ولهذا قال صلى الله عليه وسلم: (ومن يتصبر يصبره الله، ومن يستعفف يعفه الله) ؛ ففي هذا إبقاء على شخصيته، وإبقاء على معنويته، وإبقاء على إحساسه وشعوره، حتى لا يلقى الله وليس في وجهه مزعة لحمٍ، يعني: تهلهل لحم وجهه بسبب مده يده إلى الناس، فمات إحساسه، ومات شعوره، ولهذا تجد بعض السائلين -نسأل الله السلامة- يأتيك فتقول: والله! الآن ما عندي فكة، يا أخي: كذا يا ابن الحلال! أنا الآن ما أنا مستعد، أنا قادم للمسجد، ما أنا قادم للصدقة، لا يخفى عليك أني ما أتيت بشيء من المال، وكأنه يطالبك ديناً ويفترض عليك أن تدفعه إليه، كان يكفيه الإشارة، لكنه تعود، وصار السؤال مهنة له! إذاً: التربية النبوية والتربية الإسلامية لمصلحة شخصية الإنسان نفسه، لأخلاقه، لإحساسه، لشعوره؛ ليبقى إنساناً كريماً فعلاً، ويبقى بعيداً عن مذلة السؤال، ولهذا حث النبي صلى الله عليه وسلم على العمل والاستغناء، ويكفينا أنه أرسل الشاب خمسة عشر يوماً إلى الجبل ليحتطب، وقال: (ولا أرين وجهك خمسة عشر يوماً) ، ويسمح له بالتخلف عن الجماعة في المسجد النبوي، ويذهب ويصلي هناك، وعنده مسجده وطهوره؛ ليحفظ ماء وجهه، وليحفظ كرامته، وليصونه عن مذلة السؤال، ونسأل الله السلامة والعافية!

سؤال الناس تكثراً سبب لدخول جهنم
قال المصنف رحمه الله: [وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (من يسأل الناس أموالهم تكثراً؛ فإنما يسأل جمراً، فليستقل أو ليستكثر) رواه مسلم] .
بعض السائلين يسأل الناس أكثر من حاجته، هو في حاجة إلى قوت اليوم، ويسر الله له عشرة ريالات أو خمسة ريالات أو أكثر أو أقل بحسب حالة البلد، ومعه ما يكفيه اليوم، فلماذا يطوف على الناس؟ ولماذا يلح على الناس؟ كان يكفيه هذا، وغداً ييسر الله له الأمر، لكن نسأل الله السلامة! (من يسأل الناس تكثراً) أي: يكفيه عشرة ريالات، ولكنه يطلب عشرين وثلاثين وأربعين وكلما جاءه أخذه وأكله {أَكْلاً لَمّاً} [الفجر:19] ، هذا الذي يسأل الناس تكثراً إنما يأكل جمراً، فليستكثر من ذلك أو ليستقل.
وهل الرسول يأمره هنا أن يستكثر أو هذا من باب: {فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَاراً} [الكهف:29] ؟ فهذا ليس تخييراً، بل هو تهديد، أي: فمن شاء فليؤمن ومن شاء فليكفر، ونحن قد أعددنا للظالمين وللكافرين ناراً، فليس المعنى: من شاء آمن ومن شاء كفر فلا عليه، المعنى: اعمل الذي تريده، ونحن عندنا الجزاء، فهذا تهديد وليس تخييراً، لكن الأسلوب أسلوب التخيير، والله سبحانه وتعالى لا يضره كفر الكافر، ولا ينفعه إسلام المسلم، ولكن هذا راجع للإنسان بنفسه، فقوله: (فإنما يسأل الناس جمراً) أي: وما دمت قد عرفت أنها جمر؛ فإن أحببت فتكثر أو تقلل، وهذا في نهاية الزجر.

الحث على الاستعفاف عن سؤال الناس
قال المصنف رحمه الله: [وعن الزبير بن العوام رضي الله عنه عن النبي صلى الله عليه وسلم قال: (لأن يأخذ أحدكم أحبله، فيأتي بحزمةٍ من الحطب على ظهره فيبيعها فيكف بها وجهه، خيرٌ له من أن يسأل الناس؛ أعطوه أو منعوه) رواه البخاري] .
قبل شرح هذا الحديث، مما يتعلق بـ (إنما يأخذ جمراً) ورد أنه ( {توفي رجل، وكان النبي صلى الله عليه وسلم يعرفه، فسأل ماذا ترك؟ -وكان فقيراً يسأل الناس- قالوا: ترك دينارين، قال: كيتان من نار) ، سبحان الله! فالناس يخلفون الملايين والأموال الطائلة، والله سن الميراث للمال المتروك بعد الميت، إذاً: فيجوز اقتناء الدينارين، والألفين والمليونين، لكن لما كان يسأل الناس، فكان الواجب أن يسأل بقدر حاجته، لكن أن يتكثر حتى يتوافر عنده ديناران، فهذا هو المستكثر، ولذا قال صلى الله عليه وسلم في حقه: (كيتان من النار) ، كل دينار بكية من النار، والدينار نصف اسمه نار، وبهذه المناسبة كان في اختبار قول القائل: كأن وجهه دينارٌ جلته حدائق الضرابِ فبعض الطلاب سأل: ما لون الدينار؟ نحن ما رأينا الدنانير، فقال القائل: نصف اسمه يدلُ عليه، لكن كان الطلاب أغبياء ما فهموها، وإلا كان غشاً في الاختبار.
إذاً: المسألة بقدر الحاجة لا مانع منها، فالله سبحانه وتعالى جعل حقاً للفقراء والمساكين شرعاً، وفرض على النبي صلى الله عليه وسلم أن يقوم بجمع الزكاة وتوزيعها عليهم؛ ولا عيب في سؤال المحتاج الفقير، والله سبحانه وتعالى يمتحن عباده بالغنى كما يمتحنهم بالفقر، لينظر: أيشكر هذا أم لا؟ وهذا أيصبر أم لا؟ فالغرض من هذا التنفير، وتقبيح السؤال تكثراً، لكن لو طرأت على الإنسان حاجة فلا مانع أن يسأل؛ لأنه حقٌ له.

ذم احتقار المهن والأعمال
ثم جاء هذا الحديث ليرشد إلى العمل المنتج عيب في عمل اليد الذي يستعف به صاحبه؛ لأن بعض الناس يعيبون بعض المهن، ويحتقرون الأعمال اليدوية، ويزدرون أشياء لا عيب فيها، فبعض الناس لو قلت له: تعال تعلم السباكة، قال: السباكة! تعال تعلم الخرازة، قال: الخرازة! هذه صفات كذا كذا، تعال تعلم النجارة، تعالَ خذ مكنسة واكنس في الشارع، وخذ راتباً وعش به، قال: أنا آخذ مكنسة وأكنس في الشارع؟! نعم لأنك ستموت جوعاً، أو تسأل تكثراً، فأيها أولى لك: أن تستغل طاقتك وصحتك في تنظيف الشارع للمسلمين، أو تتكفف الناس السؤال؟ وكيف تستعيب المكنسة ولا تستعيب من مد اليد؟! فيجب أن يكون عندك قانون مطَّرد، أنت تستحي من أخذ المكنسة؛ فيجب أن تستحي من مد يدك، اليد التي تمتد لسؤال الناس الأولى لها أن تمسك المكنسة، فهنا قال: (لأن يأخذ أحدكم حبلاً وفأساً فيحتطب) في ذاك الوقت المهن قليلة، مثل البناء والنجارة فلم تكن كثيرة، بل هي نجارة بلدية كل واحد يقدر أن يعملها، فكانت المهن محدودة، لكن الاحتطاب أمر عام، ومثله أن يحتش الحشيش من الوديان ومن الأراضي البيضاء، ويبيعه علفاً لأصحاب الدواب.
فأي مهنة يجب ألا يحتقرها إنسانٌ، مادام أن هذا العمل يعفه عن تكفف الناس السؤال، وسمى لي بعض المشايخ - الله يغفر له ويرحمه- شخصاً كنت أعرفه، وكان يعمل في السمكرة، وكان هناك الصفيح تُعمل منه أباريق للحمامات، وتعمل أوعية للسمن من الصفيح (التنك) ، وهكذا تنك التمر وتنك الزيت، وكانت براميل البترول أو الغاز يصنعون منها أدوات، وكان هذا الشخص جالساً وجواره جماعة يخرزون ويخيطون الأحذية القديمة ويصلحونها، فجاء رجل تركي، ومعه نعل من الخشب والجلد، وفيه وساخة، والسير مقطوع، فجاء لهؤلاء الذين يصلحون الأحذية ليصلحوه له، فامتنع كل واحد منهم عن ذلك لأنه وسخ! وهذا السمكري شغله في التنك، وليس في الأحذية، فنادى الرجل: تعال، تعال، ما عندك؟ قال: عندي كذا كذا، قال: هاته.
فأخذ القبقاب من طرف، وحك الوساخة التي فيه في الأرض حتى زالت عنه، ثم طلب من هؤلاء مسمارين فأعطوه فسمر الجلد في القبقاب، وأصبح صالحاً، وأعطاه نصف ريال، ونصف ريال في ذاك الوقت له قيمة كبيرة.
وهو لم يعطه نصف ريال على كونه دق المسمارين، لكن على كونه قبل أن يعمل هذا في الوقت الذي رفضه الآخرون، فقام هذا الرجل واشترى بنصف الريال تميزاً وسكراً وشاياً، واشترى جبناً، ثم أفطر هو وزملاؤه وجيرانه من نصف ريال، ثم قال لهم: لمَ تردون هذا؟ النصف ريال هذا خسارة أن تضيعوه، ونحن جلسنا هنا لخدمة الناس.
فهذا -يا إخوان- كنموذج، فأنت في صنعتك لا ترفض أن تعمل هذا؛ لأنه وسخ، الأرض -يا أخي- تنظفه، أو خذ خرقة ونظفه، فهذا الرجل ما ترفع أن يفعل هذا الفعل، وحصل من ورائه ما أفطر هو وجيرانه به.
إذاً: لا ينبغي لإنسان أن يترفع عن الأعمال، ما نشتكي من شبابنا السعودي إلا ترفعه عن كثير من مجالات الأعمال العامة، والشاب السعودي إذا تخرج وحمل شهادة -أياً كان مستواها- لا يريد إلا طاولة وتلفوناً وفنجان شاي وجريدة، هذا الذي يريده! وأما الأعمال الحرة فلا يريدها، مع أنها تدخل عليه أكثر من راتبه أضعافاً، لكن يريد أن يقال عنه: ذهب الدائرة، وجاء من الدائرة، ذهب الوظيفة وجاء من الوظيفة!! وقد شاهدنا في هذا المسجد النبوي بعض زملائنا في الدراسة، كان يصبح الواحد منهم في السوق متحزماً ويحمل على رأسه، ويساعد الفلاحين في إنزال البضائع، ويأخذ من هذا شيئاً ومن هذا شيئاً، ويجمعها ويبيعها، ويرجع إلى بيته بما يحتاجه منها، وبما اشتراه من حاجات البيت، وإذا كان بين المغرب والعشاء تجده أميراً من الأمراء، عليه ثياب مكوية نظيفة، وكوفية مكية، وغترة مهذبة، جالس أمام الشيخ، فهذا من خيرة الناس لا يترفع أن يعمل في الصباح، فهو طالب علم لا يرضى لنفسه أن يمد يده.
الحديث ليس مقتصراً على حزمة حطب لمن يريد أن يتعفف، بل الحديث مبدأ عام، وينبغي على كل إنسان عاقل أن يستعف بأي عمل، وقد ذكرنا أن على المسئولين إيجاد مجالات للعمل وللقضاء على العطالة والبطالة، لكن إذا لم يكن هناك مشاريع عند الدولة، وإذا لم تكن لديها إمكانات، فالعمل الحر واسع، من بيع وشراء أو صناعة أو غير ذلك.
قوله: (لأن يأخذ أحدكم حبلاً فيأتي بحزمةٍ) يأخذ حبلاً وفأساً كما في بعض الطرق، ولابد من فأس ليكسر به الحطب، وحبل يحزمه فيه، ويحمله على ظهره، وكان أبو هريرة رضي الله تعالى عنه أميراً على بلدة، فكان يذهب إلى السوق، ويأتي بحزمة الحطب يحملها على ظهره ويقول: افسحوا الطريق لأميركم، فهو أمير ويحمل الحطب؟! لعله ليس عنده ما يستأجر به أحداً، وكما قيل: رب السلعة أولى بحملها.
إذاً: لا يوجد عيب في العمل، كلمة (عيب) في عمل هي العيب، ولا ينبغي للإنسان أن يحتقر شيئاً، وهؤلاء الذين يغسلون السيارات لو تركناهم مفلتين في البلد ضائعين، لكانوا شراً على الناس، فهو يغسل السيارة ويأخذ له عشرة ريالات، يغسل سيارتين، ثلاثاً، أربعاً، أو أكثر أو أقل، فيقضي وقته وينفع الآخرين، ويكسب قوته، فأياً كان العمل -دون تسمية نوعٍ بذاته- فاعمله مادام ليس فيه حرام، وقد جاء عن أم المؤمنين عائشة رضي الله تعالى عنها أنها قالت: (من بات كالاً من عمل يده؛ بات مغفوراً له) ؛ لأنه يعمل بطاقته.
وأعتقد أني أكثرت عليكم في هذا المجال؛ لأننا -فعلاً- في حاجة ماسة إلى هذا المنهج، بصرف النظر عن حزمة الحطب، أو عن سقية الماء، وقد رأينا طلاب علم كانوا يحملون الماء في أول النهار، ثم إذا جاء وقت الدرس حضروا كما ذكرت لكم، ولا يمدون أيديهم إلى الناس، وهكذا كثير من الناس من يبدأ حياته عاملاً صغيراً، ثم يتدرج ويبارك الله في عمله، ويصبح من كبار الأغنياء.
يا جماعة! وجدنا جمعيات خيرية كثيرة، وجمعيات نسائية، وجمعيات لفئة كذا، ألا يمكن أن نوجد جمعية لإيجاد عمل للعاطلين أو للبحث عن عمل لهم أو مساعدتهم أو لإرشادهم لما ينفعهم؟ الإمكان يمكن، لكن هل يقبل أحد على هذا؟ حبذا لو أن جهة من الجهات تبنت هذه الفكرة، وكل من ليس عنده عمل يأتي إليهم، ويقول: أنا إمكاناتي كذا، أنا متعلم كذا، أنا أحسن كذا، أنا مستطيع أن أعمل كذا، وإذا كان إنسان يحتاج إلى عامل في شيء ما، يتصل بهم ويحصل على ما يريد من طريقهم، فتكون هذه الجمعية كواسطة بين المواطنين المحتاجين لعمال وبين الفارغين من العمل، وهذا يسهل الطريق، ويقرب الاتصال بين، العامل وبين الذي يريد أن يعمل عنده، لعل الله أن ييسر هذا، إن شاء الله.

جواز السؤال عند الضرورة أو سؤال السلطان
قال المصنف رحمه الله: [وعن سمرة بن جندب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (المسألة كدٌ يكدُ بها الرجل وجهه، إلا أن يسأل الرجل سلطاناً أو في أمرٍ لابد منه) رواه الترمذي وصححه] .
هذا كالحديث المتقدم ما عدا هذا الاستثناء: (المسألةُ كدٌ) ، والكد مثل الخمشة، فهو رضة أو حفرة في الوجه.
فتجوز المسألة للسلطان، وسؤال السلطان ليس داخلاً في هذا، ولماذا السلطان لا يكون داخلاً في هذا؟ لأنك إن سألت السلطان، والحالُ أن البلد مسلم، فالسلطان تحت يده بيت مال المسلمين، ولكل فردٍ حقٌ فيه، فإذا أعطاك السلطان، فإنما يعطيك من حقك الذي في بيت مال المسلمين، فلا يكون في ذلك كدٌ ولا خدوشٌ؛ لأنك لم تسأله ماله الخاص، كما تسأل عامة الناس فتكون ممن سأل الناس أموالهم تكثراً.
أما إذا سألهم غير أموالهم، فإنسان عنده مثلاً وقف خيري على الفقراء أو على الغرباء، أو على الطلاب، وجاء واحد من هؤلاء المنطبق عليهم الوصف الموقوف عليهم، وجاء للناظر وقال: أعطني من حقي، أنا لي حق في هذا الوقف، فهو لم يسأل الناظر ماله، إنما سأله ما تحت يده، وللسائلِ حقٌ فيه؛ فليس في ذلك شيء، وكذلك سؤال الإنسان للسلطان؛ لأن السلطان يعطي الجميع، والسلطان تحت يده بيت مال المسلمين، فهو يعطي منه، وله أن ينظر من يعطي ومن لا يعطي، ومن يعطي الكثير ومن يعطي القليل على حسب ما يترجح عنده من مصلحة الشخص السائل.
ومن باب الطرافة: أن أعرابياً جاء إلى معاوية وقال: أسألك بالرحم الذي بيني وبينك إلا أعطيتني، فقال: هل يوجد رحم بيني وبينك وأنا قاطعها؟! قال: نعم، قال: ذكرني بهذه الرحم! قال: أنا وأنت أولاد آدم؟ قال: والله! أنت صادق، أتسألني بالرحم الذي تتصل إلى آدم؟ قال: نعم، قال: والله! هذه رحم يجب أن توصل، ولك حق، وكتب إليه كتاباً لعامله على بيت المال: ادفع إليه درهماً، وصك الكتاب، وقال له: اذهب بالكتاب إلى عامل بيت المال، فذهب الرجل ومعه كتاب من أمير المؤمنين معاوية، ففض الكتاب، فدخل وأعطاه درهماً! قال: ما هذا؟ قال: الذي كتب لك معاوية، قال: ألا تستحي؟! معاوية يكتب بدرهم؟! قال: هذا كتابه الذي أعطاك، خذه وارجع له، فرجع إليه، وقال: ما هذا يا معاوية؟! تكلف نفسك، وتكتب كتاباً إلى عاملك، وترسلني على درهم! قال: يا أخا العرب: والله! لو وصلت الرحم التي تصل إليَّ بها بمثل هذا ما بقي في بيت المال درهم! وهذا صحيح.


كتاب الزكاة - باب قسم الصدقات [1] - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب الزكاة - باب قسم الصدقات [1]
إن من حكمة الله عز وجل أن جعل الناس طبقات مختلفة ومتفاوتة في الرزق، فجعل منهم الأغنياء والفقراء لينظر الشاكر من الكافر، وجعل للفقراء في مال الأغنياء نصيباً، ثم قسم هذا النصيب عليهم، وجعله محرماً على الغني، فلا تحل الصدقة لغني إلا في خمسة أحوال، وقد وضح الشيخ وجه حلها لهم وحكمة ذلك.

شرح حديث: (لا تحل الصدقة لغني إلا لخمسة)
الحمد لله رب العالمين، والصلاة والسلام على محمد صلى الله عليه وعلى آله وصحبه وسلم تسليماً.
أما بعد: فيقول المصنف رحمه الله: [عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (لا تحل الصدقة لغنيٍ إلا لخمسة: لعاملٍ عليها، أو رجلٍ اشتراها بماله، أو غارم، أو غازٍ في سبيل الله، أو مسكينٍ تُصدق عليه منها، فأهدى منها لغني) رواه أحمد، وأبو داود، وابن ماجة وصححه الحاكم وأُعل بالإرسال] .

حسن ترتيب المصنف لأحاديث الكتاب
نلاحظ أن المصنف رحمه الله رتب هذا الكتاب ترتيباً عملياً، فذكر أولاً كتاب الزكاة، ثم بيَّن لنا ما هي الأموال الزكوية، فبين أنها من بهيمة الأنعام، ومن الذهب والفضة، ومن عروض التجارة، ومما تخرجه الأرض، وبيَّن لنا أنصباء كل نوعٍ من الأموال الزكوية، سواء في بهيمة الأنعام المختلفة، ففي الإبل أول نصابٍ خمس وفيها شاة، وفي الغنم أول نصابٍ أربعون وفيها شاة، وفي البقر ثلاثون وفيها تبيع.
ثم بيَّن لنا أن نصاب الذهب عشرون مثقالاً وفيها ربع العشر، وأن نصاب الفضة مائتا درهمٍ وفيها ربع العشر، ثم بيَّن لنا أيضاً عروض التجارة، وأنها تُقوَّم بالأحظ للمساكين بالذهب أو بالفضة وفيها ربع العشر، ثم بيَّن لنا نصاب الحبوب والثمار التي تزكى، وأن أول نصابها خمسة أوسق، وأن ما سقي بماء السماء أو العيون بغير كلفة ففيه العشر، وما سقي بالكلفة ففيه نصف العشر.
ثم عقَّب على ذلك بزكاة الفطر، وهي صاعٌ على كل إنسان سواء كان صغيراً أو كبيراً، ذكراً أو أنثى، حراً أو عبداً من المسلمين.

تولي الله تعالى لقسمة الصدقات
وبعد أن بيَّن هذا كأنه يقول: لقد عرفنا الأموال الزكوية وعرفنا أنصباءها، فلمن تعطى تلك الزكوات التي جمعناها؟ فجاء بـ (باب قسم الصدقات) ، والأصل في هذا ما بينه النبي صلى الله عليه وسلم من أن الله لم يكل قسم الصدقات إلى أحد، لا إلى صاحبها، ولا إلى نبيٍ مرسل، ولا إلى عالم فاضل، إنما تولاها سبحانه بنفسه، وكذلك الأموال المكتسبة بغير كدٍ ولا جهد، مثل الميراث، فقد تولى الله قسمته، وبيَّن أنصباء الورثة من الأقارب، كالأبوين والزوجين والأولاد، وبيَّن لكل صاحب فرض فرضه؛ لأن الميراث كسبٌ إجباري، ولا يملك إنسان أن يقول: أنا لا أرث، أو لا أريد الميراث، فنقول له: بل تمتلكه رغماً عنك، ثم بعد أن تمتلكه بالتوريث فتنازل عنه لمن شئت، فهو يدخل في ملكك بالقوة.
فإذا قالت الأم مثلاً: لا أريد، فاجعلوا نصيبي وهو لأولادي، نقول: جزاكِ الله خيراً، نصيبك يدخل في ملككِ ثم يتحول عنكِ إلى أولادك، وهكذا الزوج لو قال: لا أريد من زوجتي ميراثاً، فنقول: جزاك الله خيراً، بعد أن يدخل في ملكك اعتباراً يتحول إلى أولادها منك أو من غيرك.
إذاً: الميراث ملكٌ إجباري، ولهذا تولى الله قسمته.
والصدقات كذلك، وقد بيَّن الله سبحانه وتعالى ورسوله صلى الله عليه وسلم المبادئ في قسمتها، فأما القرآن الكريم فقوله سبحانه: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ} [التوبة:60] .
و (إنما) كما يقول علماء البلاغة: أداة حصر، فبين سبحانه القنوات التي تسير فيها الصدقات، وهي ثمانية أصناف، وجاء في الصفة العامة فيمن يستحق الزكاة عن الرسول صلى الله عليه وسلم حديث معاذ عندما بعثه إلى اليمن فقال له: (أخبرهم أن الله افترض عليهم زكاةً في أموالهم تؤخذ من أغنيائهم فترد على فقرائهم) .
إذا نظرنا إلى الأصناف الثمانية في الآية الكريمة فسنجد أن عنصر الافتقار موجودٌ فيها كلها بدون استثناء.
في الآية الكريمة: (إِنَّمَا الصَّدَقَاتُ) قال: (الصدقات) ولم يقل: (صدقة) ؛ لأنها بالنسبة لتنوع الأموال الزكوية فهي صدقات: صدقة الإبل، صدقة الغنم، صدقة البقر، صدقة الحبوب، صدقة النقدين، صدقة التجارة، فهي صدقات ولهذا جمعت (إِنَّمَا الصَّدَقَاتُ) ، وأداة الحصر تمنع دخول غير المحصور عليهم، فالذي يلي (إنما) هو المحصور، والمحصور عليه يأتي بعد المحصور.
إذاً: (إنما) أداة حصرٍ بإجماع أهل اللغة، و (الصدقات) محصورة على من يأتي بعدها من الأصناف الثمانية.
ومن هنا يتبين أنه لا صدقة على غنيٍ؛ لأنه خرج عن نطاق الفقر والحاجة، وهما عنصران موجودان بقوة أو بضعفٍ في الأصناف الثمانية المذكورة في الآية الكريمة.

الأغنياء المستثنون من تحريم الصدقة عليهم
هنا بدأ المصنف رحمه الله ببيان من لا تصح لهم الصدقة؛ لأن الذين تصح لهم الصدقة أصناف ثمانية، وأما الذين لا تصح لهم الصدقة فهم صنفٌ واحد وهم الأغنياء، وكما يقال: (درء المفاسد مقدم على جلب المصالح) ، والشيء الذي يمكن حصره في التعليم والبيان ذكره أولاً أولى من الذي لا يمكن حصره، ومن ذلك أن الرسول صلى الله عليه وسلم لما سئل: (ماذا يلبس المحرم يا رسول الله؟ ... ) فالسؤال كان عن الذي يلبسه المحرم، فقال: (لا يلبس المحرم ... ) ، فنحن نسأل عن الملبوس، فأفادنا ما هو الذي لا يلبس؛ لأن ما يلبس لا حصر له، ولكن المراد هو اجتناب ما لا يلبس، واجتناب ما لا يلبس معدود.
إذاً: لا يلبس القُمص ولا العمائم ولا البرانس، ولا السراويل ولا الخِفاف، فهذه أشياء محدودة، أي: فاجتنبها والبس بعد ذلك ما شئت.
فيكون ذكر ما هو محصور أسهل وأيسر في التعليم من ذكر وتعداد ما لا حصر له، ولهذا بدأ المصنف رحمه الله كتاب تقسيم الصدقات بذكر من لا تحل لهم.
قال: (لا تحل الصدقة لغنيٍ إلا لخمسة) : (لا تحل) أي: تحرم ولا تجوز.
من هو الغني ومن هو الفقير؟ يختلف العلماء في حد الغني والفقير، فبعضهم يقول: الغني هو: من عنده قوت يومه وليلته؛ لأنه ليس محتاجاً، وعند الإمام أبي حنيفة رحمه الله أن الغني هو من يملك نصاباً؛ لأنه يعطي، والناس أحد قسمين: إما غنيٌ يزكي، أو فقيرٌ يأخذ، فالقسمة ثنائية، فالغني الذي تجب عليه الزكاة هو من امتلك النصاب، والفقير الذي يحق له أن يأخذ الزكاة هو من لم يمتلك نصاباً، ولهذا يجوز عند أبي حنيفة رحمه الله أن تعطي من الزكاة شخصاً يملك مالاً أقل من النصاب قليلاً؛ لأنه بهذا الوصف فقير وليس بغني.

الصنف الأول: العامل عليها
فهذه الزكاة أو الصدقة لا تحل لغنيٍ، ولكن هناك حالات اعتبارية تستثنى ولا تكون أساساً في أخذ الصدقة، ولكنها أمور اعتبارية تكون مع الأغنياء، فتحل لهم أخذ الصدقة وأكلها وهي: قال: (لعاملٍ عليها) العامل عليها هو من الأصناف الثمانية، والعاملون عليها هم الذين يكلفهم الإمام أن يخرجوا إلى البوادي ومواطن الأموال يحصون ويخرصون الأموال على أصحابها، ويأخذون منهم الزكاة نيابةً عن الإمام؛ لأن التكليف بجمع الزكاة من الأغنياء ابتداءً كان على رسول الله صلى الله عليه وسلم، ولكن الرسول صلوات الله وسلامه عليه ليس لديه من الوقت والإمكانيات ما يكفيه لكي يذهب إلى المياه والبوادي وإلى أصحاب الأموال حتى يجمع الزكاة، فكان ينيب عنه من يقوم بذلك؛ لقوله سبحانه: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً} [التوبة:103] .
فـ (خذ) هنا خطاب للنبي صلى الله عليه وسلم، ولهذا قال صلى الله عليه وسلم: (من أداها طيبةً بها نفسه فبها ونعمت، ومن منعها أخذناها) ، و (نا) هنا ضمير المتكلمين، والمراد النبي صلى الله عليه وسلم ومعه غيره: (ومن منعها أخذناها وشطر ماله، عزمة من عزمات ربنا، لا يحل لمحمدٍ ولا لآل محمد منها شيء) .
لو وقفنا هنا لوجدنا كم كان الرسول صلى الله عليه وسلم يتحمل من أجل الأمة!! يقول: إن الذي يمتنع عن أداء الزكاة سنأخذها منه بالقوة، ونأخذ نصف ماله، وهل سيسلم نصف ماله أو سيقف دونه؟ الجواب: سيقف دونه، وإذا وقف دونه قاتلناه حتى نأخذه بالقوة.
هذا التكليف من الله في تحميل الرسول صلى الله عليه وسلم مسئوليتها، من أجل ان يقوم بها من يأتي بعده، ولهذا قام الصديق رضي الله تعالى عنه بهذا التكليف حينما امتنع قومٌ من دفع الزكاة إليه، بحجة أنهم مسلمون يصلون ويصومون، وسيزكون أموالهم بأنفسهم.
فما الفرق بين أن كانوا يؤدونها إلى رسول الله صلى الله عليه وسلم، وبين أن يؤدوها إلى خليفته أبي بكر؟ أجابوا وقالوا: إن رسول الله صلى الله عليه وسلم لما كان يأخذها منا، قد قال الله له: {وَصَلِّ عَلَيْهِمْ إِنَّ صَلاتَكَ سَكَنٌ لَهُمْ} [التوبة:103] ، وهنا أبو بكر لا يصلي علينا، ولو صلى فصلاته علينا ليست كصلاة رسول الله صلى الله عليه وسلم.
إذاً: فاتت صلاة رسول الله علينا عند إعطائه الزكاة، فلا نعطيها غيره، فهم مقرون بها، فأقسم أبو بكر وقال: (والله! لو منعوني عَقَالاً أو عِقَالاً كانوا يؤدونه إلى رسول الله لقاتلتهم عليه) ، فهو لن يأخذها لنفسه وإنما سيأخذها ويقسمها أيضاً على الأصناف الثمانية.
وهكذا يُحفظ ماء وجه الفقير، فلا يذهب إلى الغني ويقول: لي حقٌ في مالك فأعطنيه، قال تعالى: {وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ * لِلسَّائِلِ وَالْمَحْرُومِ} [المعارج:24-25] ، فقد يماطله ويقول: تعالى إلينا غداً أو نحن مشغولون الآن، فيبقى المسكين يتردد عليه من أجل أن يحصل على حقه.
فحفظ الله كرامة المسكين في الإسلام ولم يعرضه لمذلة السؤال في حقٍ هو واجبٌ له، وكلف رسوله صلى الله عليه وسلم بجمعها، وهكذا الخلفاء من بعده، ومن بعدهم، فكل من قام بأمر المسلمين عليه أن يقوم ويجمعها بنفسه، أو ينيب عنه من يجمعها ويأتي بها ليصرفها في مصارفها، كما فعل صلى الله عليه وسلم.
فالعاملون عليها هم الذين ينيبهم ولي الأمر بأن يذهبوا ويجمعوا الصدقات من الأغنياء ويعطوها الفقراء، فهذا الذي قام وعمل لن يعمل مجاناً، وإنما هو عامل كالموظف، ومثل هذا يكون غنياً في نفسه، وليس في حاجة إلى الصدقة، ولكن ولي الأمر هو الذي كلفه بجمع الزكاة على أن يعطيه أجره، فيكون العامل على جمع الزكاة أجيراً للفقراء والمساكين وليس لولي الأمر؛ لأن الأجير لم يجمع الزكاة لولي الأمر ليأخذها لنفسه، بل ليوزعها على الفقراء والمساكين، فيأخذ العاملون على جمع الزكاة أجرهم من حق الفقراء.
إذاً: العاملون على الزكاة هم أجراء وموظفون لحساب المساكين أصحاب الزكاة ليجمعوا الزكاة ويحضروها، فيجب أن يقتطع من حق أصحاب الزكاة أجر الأجراء، ولكن إن تحملت الدولة أجور العاملين على جمع الزكاة من عندها فجزاها الله خيراً، وإن لم تتحملها واقتطعتها من حق الفقراء فلها ذلك؛ لأنهم عملوا من أجلهم وجمعوها إليهم فلهم الحق فيها، فهذا العامل لو كان غنياً يخرج الزكاة عن ماله ويخرج زكاة أشياء عديدة، ولكن له حق من الزكاة؛ لأن ما يأخذه لا يأخذه لفقرٍ ولكن لأجرة العمل، فهو مثل أي موظف، فأعلى موظفٍ في الدولة يأخذ راتباً مقابل عمل، وهذا يأخذ أجراً مقابل عمل.
ولهذا منع النبي صلى الله عليه وسلم بني هاشم أن يكونوا من العاملين على جمع الزكاة؛ لأنهم سيأخذون أجرهم من حق الفقراء، من الصدقات، ولذا يقول بعض الفقهاء: يجوز لبني هاشم أن يكونوا عاملين عليها إن أعطاهم ولي الأمر أجراً من بيت المال، لا من الصدقات التي يجمعونها.
إذاً: لا تحل الصدقة لغنيٍ.
هذه قاعدة عامة، يستثنى منها العاملون عليها؛ لأنهم يأخذونها أجراً على عملهم.
فالعامل له أن يأخذ أجره مقاطعةً، كأن يكون له في اليوم كذا، أو في الشهر كذا، أو يجعل له نسبة فيما يجمعه، مثلاً: (1%) ، أو (0.
5%) يجمعه من الزكوات، وهذا يرجع إلى نظر الإمام؛ لأنه يعمل لما فيه مصلحة الطرفين، (الغني والفقير) ، والمصلحة مراعاة للجانبين ابتداءً: جانب الفقراء، إن وجد أن من مصلحة الفقراء أن يجعل الإمام للعامل حصةً مقطوعة كنسبة مئوية، أو أجراً معيناً في الشهر أو الشهرين أو في مدة جمع الزكاة، فله ذلك.

الصنف الثاني: رجل اشتراها بماله
قال: (أو رجلٍ اشتراها بماله) أي: أو رجل غنيٌ اشترى الزكاة بماله، كأن يكون هناك إنسان فقير وجاءته زكوات وكثرت عن حاجته، وكان يحتاج إلى شيءٍ آخر سوى ما جاءه من الزكوات، كأن جاءته عشر شياه وهو يكفيه خمس أو ست يشرب حليبها، والباقي ليس عنده راعٍ يرعاها ولا يريد أن يكلف نفسه الرعي، ويحتاج إلى ملابس لأولاده، ويحتاج إلى الأرز والسكر والشاي، فيبيع من تلك الشياة التي جاءته صدقة؛ لأنها زائدةٌ عن حاجته وقد اقتصر على حاجته ليوجهها في حوائج أخرى.
فجاء إلى جاره وقال له: جاءتني شياه وهذه زائدة عندي، فإن كان لك رغبة في شاة أو شاتين أو ثلاث بعتها لك، وجاره الغني يعلم أنها جاءت لجاره الفقير صدقة فاشتراها، فهو لم يأخذها على أنها صدقة وإنما اشتراها بماله، ولا فرق عند دفع الثمن بين أن يشتريها من فقير جاءته صدقة، وبين أن يذهب إلى السوق ويشتريها من التاجر.
إذاً: هذا الغني الذي اشتراها بماله لم يأكلها صدقة، ولم يُتصدق بها عليه، وإنما هي بمقابل ماله ولو كان يعلم بأنها من الصدقات التي تُصدق بها على جاره.

الصنف الثالث: الغارم
قال: (أو غارم) .
الغارم ينقسم إلى قسمين: غارمٌ لنفسه، وغارمٌ لغيره.
والغارم لنفسه تحته قسمان: غارمٌ في وجهٍ شرعي، وغارمٍ في وجه غير شرعي.
فالغارم في وجهٍ شرعي: مثل إنسان متزوج امرأتين أو ثلاثاً أو أربعاً، وكل امرأة في كل سنة تلد توأمين، فأصبح في أربع سنين أو خمس سنين عنده عدد كبير من الأولاد، وإمكانياته لا تفي بحاجات هؤلاء، وهو مكلف بأن يسعى لسد حاجاتهم، فأخذ يستدين، والناس يعرفون ظروفه فأقرضوه وداينوه، حتى كثرت عليه الديون وأصبح غارماً لأصحاب الديون، فهذه الديون لحقته بسبب شرعي؛ لأنها لإعالة نفسه وأولاده.
والغارم لنفسه في وجهٍ غير شرعي: مثل إنسان أخذ يبذر بماله الذي في يده في أمور غير مشروعة، إما أنها من باب التبذير في الحلال أو من باب الإنفاق في الحرام حتى فني ماله، ثم أخذ يستدين، فإذا كان يستدين لينفق في وجوهٍ محرمة لحقته الديون وأصبح غارماً، والديون التي لحقته وأصبح غارماً بسببها لأصحابها أنفقها في وجهٍ محرم، فحينئذٍ ذاك غرم في وجهٍ شرعي لحظه وحظ عياله، وهذا غرم في وجهٍ غير شرعي.
فالغارم لنفسه غرماً شرعياً له حق أن يأخذ من الزكاة من أجل أن يسدد دينه الذي ركبه بسبب الحاجة وبالوجه الشرعي، وفي ذلك إعانة له على حياته، قال تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} [المائدة:2] .
أما الغارم في وجهٍ غير شرعي فلا يعطى من الزكاة؛ لأنه يدفعها في محرم، ويضعها في غير طريقها، ولو أعطيناه لكنا قد أعناه على الإثم والعدوان، والله قد نهى عن ذلك.
إذاً: الغارم لحظ نفسه تحته هذان القسمان، أحدهما يأخذ والآخر لا يأخذ.
والغارم لحظ غيره: مثل: رجل من أهل المروءات والنجدة والإحسان والإصلاح بين الناس، وجد عائلتين أو شخصين قد وقع بينهما نزاع وخصومة، والنزاع والخصومة في أموال، والأموال ملتبسة مشتبهة، وكلا الفريقين يدعي على الآخر وأدلتهم غير واضحة.
فجاء يصلح بينهم بعد أن وقع بينهم النزاع والقتال والقطيعة والخصومة، فقال: أنا أتحمل لكم المال الذي تختلفون فيه مقابل الكف عن النزاع، فكفوا وتصالحوا وكونوا إخواناً، وهذا المال الذي هو سبب النزاع أنا أضمنه، فطالبوه فقال: أنا أجمعه لكم؛ لأنه ليس عنده مقدار المال الذي ضمنه للطرفين، فله الحق أن يأخذ من الزكاة ما يسدد ما ضمنه في ذمته للمتخاصمين؛ لأن في ذلك إصلاحاً بين الناس، حتى أن بعض العلماء قال: ولو كان غنياً فيعطى ولا نرهقه في ماله، حتى لا يتوقف بعد ذلك عن الإصلاح بين الناس.
فإذا علم أنه سيسدد عنه من مال الزكاة ما ضمنه للغرماء الذين أصلح بينهم، فلن يتأخر في قضيةٍ أخرى أن يدخل فيها بالإصلاح.
إذاً: الغارم لغيره يُسَاعد ويعطى ولو كان غنياً، ولا نرهقه في ماله؛ لأنه فاعل خير، وما دام فاعل خير فإنه يجب أن نعينه على فعل الخير.
وأعتقد أن هذا كان معروفاً في الجاهلية عند العرب، فقد كانوا إذا تقاتلت قبيلتان وطال القتال بينهما يأتي شخص ذو نجدة ومروءة ويسعى بين الفريقين بالصلح فيكفوا عن القتال ثم ينظر: ماذا لكل قبيلة عند الأخرى من الدية؟ فتكون هناك المقاصة وما زاد يتحمله هو، سواء من ماله إن كان ذا مالٍ وفير أو يتعاون معه العرب ويجمعون له ما تحمل في ذمته، فيوفي ما التزم به للغرماء.

الصنف الرابع: الغازي في سبيل الله
قال: (أو غازٍ في سبيل الله) .
كأن يدعو الإمام إلى النفير العام، وأن كل من كان ذا قوةٍ على القتال فليتقدم.
فإذا تقدم رجل غني، وقال: أنا أريد سلاحاً، أعطوني سلاحاً وفرساً، ولوازم القتال، فله أن يأخذ من الزكاة ما يجهزه، قيل: لأول غزوة؛ لأنه بعد ذلك إن استشهد فإلى رحمة الله، وإن عاش فله من سهم الغنائم ما يغنيه.
وإن كان فقيراً لا مال عنده، فعلى ولي الأمر أن يزوده إن استطاع، وإن لم يكن عند ولي الأمر ما يزوده فالكل معذور كما قال الله: {تَوَلَّوا وَأَعْيُنُهُمْ تَفِيضُ مِنْ الدَّمْعِ حَزَناً أَلاَّ يَجِدُوا مَا يُنفِقُونَ} [التوبة:92] ، فهو أدى ما عليه وتطوع بنفسه، ولكن لم يجد آلة القتال، ولا يمكن أن يذهب أعزل ليقابل مسلحاً، فهذا تهور وليس بقتال ولا شجاعة.
إذاً: الغازي في سبيل الله إما فقير وإما غني، فإن كان فقيراً تعين على ولي الأمر أن يزوده بما يحتاجه من نفقةٍ في السفر، ومن سلاح وملبس ومركب وكل ما يحتاجه المقاتل، وإن كان غنياً فإن تبرع من عنده فهو غازٍ بماله ونفسه، وإن لم يتبرع فهو غازٍ بنفسه دون ماله، وله أن يأخذ من الزكاة ما يجهزه.
وهنا يقول بعض العلماء: لو أننا قدَّرنا له في هذه الغزوة مسيرة شهر -الذهاب مع المعركة والعودة- ولكنه ذهب وقاتل ورجع في مدة عشرين يوماً، فهل نسترجع من هذا الغازي ما يقابل العشرة الأيام التي كنا قدَّرناها زيادة أم لا؟ ولو أننا قدَّرنا له في اليوم عشرة ريالات، واستغرق الشهر المقدر له، لكنه بدل أن يصرف عشرة ريالات في اليوم صرف خمسة ريالات، فرجع بنصف المبلغ الذي أعطيناه إياه، فهل يستحق الباقي الذي وفرَّه مما قدرناه له وأعطيناه إياه أم أنه لا يستحقه وعليه أن يرده إلى بيت مال المسلمين؟ الجمهور على أنه إن كان قد قتر على نفسه وضيق عليها في نفقته وما يلزمه حتى وفَّر شيئاً، فقد وفر من ملكه الذي أعطيناه إياه وامتلكه بوجهٍ شرعي، فما زاد فعليه وما نقص فله ولا يطالب بإعادة شيء؛ لأننا أعطيناه شيئاً مقطوعاً وقلنا: هذا مقابل ذاك.
فالغارم إذا كان الدين الذي ركبه غرمه لنفسه في الخير أو لغيره، فإن كان لنفسه في نفقته ونفقة عياله، إن أعطي تطوعاً دونما حساب أو تقدير فكل ما جاءه يملكه، وإن كان غارماً لدينٍ أصلح به بين فريقين وتعين الدين الذي غرمه مائة ألف مثلاً وجاءه مائتا ألفٍ أو ثلاثمائة ألف، فعليه أن يرد الباقي إلى بيت مال المسلمين؛ لأنه غنيٌ في ذاته وقد أعطيناه ما لحقه للمتخاصمين، فهو لم يُعط لكي يُتصدق عليه فهو غني، لكنه تصدى للإصلاح بين الفريقين، والإصلاح احتاج إلى مائة ألف، وعلم الناس بذلك فأخذوا يعطونه من حساب الزكاة حتى زاد على الدين الذي هو مطالبٌ به، فما زاد عن الدين الذي هو مدينٌ به وملتزم به بين الفريقين يرده؛ لأنهم لم يعطوه ليتملك ويستغني بمال الزكاة.

الصنف الخامس: الهدية للغني من الفقير المتصدق عليه
قال: (أو مسكينٌ تُصدق عليه منها فأهدى منها لغني) .
مثل أن تتصدق على جارك بزكاة الفطر تمراً أو براً أو زبيباً أو غير ذلك، فجئت يوم العيد تزوره فقدم إليك القهوة مع التمر -كما هي العادة- فنظرت وفطنت بأن التمر الذي قدمه إليك هو من تمرك الذي تصدقت به عليه، فهو عنده تمر كثير، وتُصدق عليه بتمور متعددة، ولكن حينما جاء بالقهوة وجاء معها بالتمر صادف أن جاء بالتمر الذي جاءه من عندك أنت، فحينما يقدم لك التمر مع القهوة هل تنظر وتقول: أنا لا أكل هذا؛ لأن هذا من صدقتي عليك، وأنا غني عن أكل الصدقة، أم أنك لا تأكل صدقةً ترجع فيها، ولكن قرىً وضيافة؟ الجواب: أنك تأكل؛ لأنك حينما تأكل من التمر لا تأكله على أنه منك، بل على أنه منه هو؛ لأنه قد امتلكه بوجهٍ شرعي وأصبح في ملكه يتصرف فيه تصرف الملاك، إن شاء دفعه في صدقةٍ عنه وعن عياله، وإن شاء باع الزائد، وإن شاء أطعمه فقراء آخرين، وإن شاء ضيفك به.
إذاً: هذا غني، وهذه الصدقة تصدق بها بالأمس وقُدمت إليه وهو غني، فلا مانع أن يأكلها، فهي تحل له؛ لأنها قدمت إليه لا في إطار الصدقة، ولكن في إطار الضيافة والقِرى.
ومن هنا -كما يقولون- اختلف الاتجاه واختلف الاعتبار، واختلفت اليد فاختلف الحكم كما جاء عنه صلوات الله وسلامه عليه: (أنه أصبح ذات يوم وقال: ائتوني بغدائي -والغداء كان في الضحى- فقدموا إليه خبزاً وخلاً وملحاً، فقال: لماذا الخل والملح وأنا أرى البرمة تغط باللحم؟ فقالوا: يا رسول الله! إن ما في البرمة لا يحل لك، قال: ولماذا؟ قالوا: إنه لحمٌ تصدق به على بريرة وأنت لا تأكل الصدقة -فهذا كلام فقهي صحيح- فقال: هو عليها صدقة ولنا منها هدية) ، فيكون قد اختلف الاعتبار واختلفت اليد، مع أن اللحم واحد، فهذه فخذ شاة، وضعت في يد بريرة، فامتلكتها بريرة، ثم طبختها، فلها بعد ذلك أن تهدي منها لمن تشاء، فحينئذٍ أكل منها رسول الله صلى الله عليه وسلم باعتبار أنها هدية من بريرة، والمتصدق ذهب لحاله، والصدقة وصلت محلها وانتقلت من المتصدق عليه إلى الآخرين هديةً.
وهكذا هذا غنيٌ تصدق على فقيرٍ بتمرٍ أو بلحمٍ أو بخبزٍ أو بأي شيء، ثم جاء الغني يزوره فقدم إليه طعاماً ومن ضمن الطعام ما كان تصدق به بالأمس عليه، فحينئذٍ تحل له تلك الصدقة؛ لأنها قدمت إليه باسم الضيافة لا باسم الصدقة.

تحريم الصدقة على الغني بمال أو تكسب
قال المصنف رحمه الله: [وعن عبيد الله بن عدي بن الخيار رضي الله عنه: (أن رجلين حدثاه أنهما أتيا رسول الله صلى الله عليه وسلم يسألانه من الصدقة، فقلَّب فيهما النظر فرآهما جلدين، فقال: إن شئتما أعطيتكما؛ ولا حظ فيها لغني، ولا لقويٍ مكتسب) رواه أحمد وقوّاه أبو داود والنسائي] .
بعدما بين المصنف رحمه الله أن الصدقة لا تحل للغني الذي عنده من المال ومن الطعام ما يغنيه عنها، جاءنا بنوعٍ آخر من الغنى، وهو غنى غير مباشر، فجاء بحديث أن رجلين أتيا رسول الله صلى الله عليه وسلم يسألانه الصدقة، فنظر فيهما فوجدهما جَلِدين، - (الجَلِد) القوي- فنظر فيهما وصوب النظر وتأمل، ثم قال لهما: (إن شئتما أعطيتكما) ، ثم بيَّن لهما أن الصدقة التي يطلبانها لا تحل لغنيٍ ولا لقوي مكتسب.
يعني: إذا كان قوياً في بدنه فهذه طاقة يستطيع أن يستعملها ويتكسب بمقتضاها، فهو غنيٌ بطاقته، وبقوته، وباستطاعته أن يجد طريقاً للتكسب بهذه القوة، فإذا كان قوياً جَلِداً لكنه طلب مجالاً يصرَّف فيه هذه القوة ويتكسب عن طريقها ويستغني بما يتكسب فلم يجد؛ فالقوة وحدها لا تكفي، فهو فقير.
فالقوي المتكسب لا تحل له الصدقة؛ لأنه بتركه التكسب مقصرٌ في حق نفسه، وكان عليه أن يُعمل تلك القوة في مجال التكسب ويستغني بما يتكسبه، وهذا في حدود الطاقة البشرية للإنتاج، فإذا كنت قادراً على العمل ولديك طاقة، فلا تهملها وتعطلها والناس في حاجةٍ إليها! وكما جاء أن شاباً جاء إلى النبي صلى الله عليه وسلم يسأله، فوجده جَلِداً قوياً، فسأله عما يملك، ثم أرشده إلى الاحتطاب والبيع.
وقد نبهنا سابقاً على أن ما تعانيه كثيرٌ من الدول الصناعية وليست النامية فقط؛ هي مشكلة البطالة، ففي بعض الدول في أوروبا توجد ثلاثة ملايين يد عاطلة.
فكيف تعطلت طاقة ثلاثة ملايين؟ فلو اجتمعت هذه في جهاد، أو في حفر الأنهر، أو في بناء الجسور، أو في رصف الطرق، فكم ستنتج قوة الثلاثة الملايين هذه؟ إذاً: الطاقة البشرية هي أعز ما تكون في الأمة، فإذا تعطلت تعطل كثير من رأس مالها، ولهذا لما قال الشاب: ليس عندي شيء، وليس عندي عمل، وليس عندي مجال، وجهه صلى الله عليه وسلم إلى العمل الحر، فقال: (من عندك في البيت؟ قال: أنا والعجوز، قال: ماذا عندك من أثاث البيت؟ قال: حلسٌ نفترش نصفه ونلتحف بالنصف الآخر، وقعبٌ نأكل ونشرب فيه، قال: عليَّ بهما) فأخذهما وقال: (من يشتري مني هذين؟ فباعهما بدرهمين، وأعطى الشاب الدرهمين، وقال: اذهب فاشتر بدرهم طعاماً واتركه عند أهلك، واشتر بدرهمٍ فأساً وحبلاً وائتني بهما، فذهب وأحضر الفأس والحبل، فأخذ صلى الله عليه وسلم عوداً ووضعه في الفأس وقال: خذ واذهب واحتطب وبع، ولا أرينك خمسة عشر يوماً، فذهب واحتطب وباع - ثم أتى فقال صلى الله عليه وسلم: لأن يأخذ أحدكم حبلاً وفأساً فيحتطب فيبيع فيستغني، خيرٌ من أن يتكفف الناس السؤال أعطوه أو منعوه، ومن يتصبر يصبره الله، ومن يستغن يغنه الله) .
وهكذا أيها الإخوة! الصحة والقوة والطاقة غنىً، فعلى صاحبها أن يصرفها فيما يعود عليه بما يغنيه عن الناس، وجميع أعمال الناس في هذه الحياة إنما هي بتصريف الطاقة البشرية، فالموظفون في مكاتبهم وفي جميع دوائرهم يتقاضون مرتباً على الطاقة البدنية أو الفكرية التي يبذلونها كل على حسب موقعه، ولهذا كانت المعاوضة على قدر العطاء.
فالذي لديه وسيلة التكسب وله مجالٌ في إعمالها يعتبر غنياً بوجود هذه الطاقة، ووجود ما يوجهها فيه ويعود عليه ذلك بالكسب.
أما إذا كانت الطاقة موجودة ولكن ليس لها مجال، ولم يجد ما يوزعها أو يصرفها فيه، فهو فقيرٌ يحتاج إلى العطاء، وبالله تعالى التوفيق.

كتاب الزكاة - باب قسم الصدقات [2]
إن من محاسن شريعة الإسلام أنها حفظت كرامة الإنسان، وصانته عن الابتذال، فإذا كان الإنسان محتاجاً فقد جعل الله عز وجل له نصيباً في الزكاة، وأمر ولاة الأمر أن يعطوه نصيبه دون أن يحيجوه إلى إراقة ماء وجهه؛ لأن في المسألة ذلة وإراقة لماء الوجه ولهذا حرمها الشرع إلا لمن كان مضطراً إليها فرخص فيها لثلاثة أصناف فقط، ولما كانت الصدقة هي أوساخ الناس حرمها الله عز وجل على نبيه وآل بيته تطهيراً لهم وتكريماً، وفي هذه المادة بيان لآل البيت ولمن يحل له أخذ الزكاة.

الأصناف الذين تحل لهم المسألة ويصح إعطاؤهم من مال الزكاة
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على محمد صلى الله عليه وآله وصحبه وسلم تسليماً.
أما بعد: فيقول المصنف رحمه الله: [وعن قبيصة بن مخارق الهلالي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إن المسألة لا تحل إلا لأحد ثلاثة: رجلٍ تحمل حمالة فحلت له المسألة حتى يصيبها ثم يمسك) ] .
هذا حديث قبيصة يبين النبي صلى الله عليه وسلم فيه أن الصدقة لا تحل إلا لواحد من ثلاثة أصناف:

الصنف الأول: رجل تحمل حمالة
الصنف الأول: رجلٌ تحمل حمالة.
والحمالة تكون بأن يحمِّل المرء ذمته حقوقاً لغيره، ليس له فيها شيء -كما أسلفنا- كأن يجد طرفين متنازعين على مال، ويقوم النزاع على تحصيل هذا المال، وكلٌ يدعي المال لنفسه، وليس هناك طريق لفض هذا النزاع إلا الصلح؛ لأنه ليست هناك بينة، ولا طريقة يعتمد عليها لإحقاق الحق لصاحبه، فيأتي هذا الشخص ويتدخل بينهما بالصلح فيتحمل المال المتنازع عليه بينهما في ذمته، ويصطلحان على ذلك، فهذا الشخص المصلح ليس عنده مال يدفع منه تلك الحمالة، أو أن عنده مالاً ولكن لا يريد أن يرهق نفسه، ففي هذه الحالة يجوز له أن يسأل الناس ليجمع مقدار الحمالة التي تحملها.
فهذا الشخص نحن نعرف أنه غني بأملاكه، وبكسبه، وبمزروعاته، وبعمائره، فيأتي ويقول: أنا يا جماعة الخير! تحملت بين فلان وفلان مبلغ كذا، أريد أن تجمعوا لي منه، فحينئذٍ يجوز لكل إنسان يستطيع أن يدفع شيئاً أن يقدم إليه مساعدةً في حمالته.
ومعلوم أنه لن يعلم أحد مقدار ما جمع بالنسبة للحمالة، فقد تكون الحمالة مائة ألف وهو يسأل، ثم لا يعلم أحد كم جمع في هذا المجلس، ولا في ذاك المجلس؟ ولا كم حصل عليه؟ فتكون حاجته للمسألة أمر بينه وبين الله.
فإذا جمع بالمسألة التي حلت له بموجب الحمالة مقدار الحمالة فليمسك، ولا يحق له أن يأخذ شيئاً زائداً عن حمالته؛ لأن الناس لا يعطونه لشخصه، إذ هو غني في الأصل، ولا يحق له أن يأخذ لشخصه شيئاً، إنما أخذ من أجل الحمالة، ومن أجل الإصلاح، وقد حصل على مقدار الحمالة فانقطع سبب السؤال الذي أحل له المسألة.
وهنا كما قالوا: يُعطى ولو كان غنياً، من أجل مساعدة أهل المروءة وأهل النجدة، وأهل المعروف، حتى لا يتكاسلوا ولا يتراجعوا عن التدخل في الإصلاح بين الناس، قال تعالى: {لا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلاَّ مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاحٍ بَيْنَ النَّاسِ} [النساء:114] ، ولهذا حل له أن يطلب ويسأل ويصرح، سواء أخذ من بيت مال المسلمين من الزكاة، أو أخذ من الأفراد، فكل ذلك جائز له، فإذا حصل على مقدار الحمالة فليمسك عن السؤال.

الصنف الثاني: من أصيب في ماله بجائحة
قال: [ (ورجل أصابته جائحة اجتاحت ماله، فحلت له المسألة حتى يصيب قواماً من عيش) ] .
الصنف الثاني: رجل أصابته جائحة، والجوائح كثيراً ما تكون في الزروع، وقد تصيب غير الزروع، والأصل فيها: أن النبي صلى الله عليه وسلم أمر بوضع الجوائح.
ومثال الجائحة أن يأتي إنسان إلى مزرعة بعد أن ظهر في ثمرها الصلاح وحلّ بيعها، فاشتراها على أنها مبقاة في أرضها أو في نخيلها، حتى ترطب، ثم يأخذها إلى السوق، فجاءت جائحة: كرياح عاتية، أو برد شديد، أو أي آفة من آفات الزراعة وأفسدت تلك الثمرة، وأصبح المشتري لا يستطع أن يستفيد مما اشتراه شيئاً.
فالرسول صلى الله عليه وسلم أمر بوضع الجوائح، بمعنى أن على صاحب البستان أن يرد الثمن للمشتري؛ لأن المشتري لم يستفد شيئاً، وقد ثبت في الحديث: (فبم يأكل أحدكم مال أخيه؟) .
أنت بعتها عليه مثلاً بعشرة آلاف، فجاءت الجائحة وأفسدتها، فبأي وجهٍ تأخذ العشرة آلاف هذه وتأكلها؟ ليس لك وجه حق؛ لأن المشتري لم يستفد من الثمرة شيئاً، فالجائحة لم تنزل عليه إنما نزلت على مزرعتك وفيها الثمرة المباعة.
والجوائح ليست من الأرض أو من فعل الخلق، إنما هي من فعل الله سبحانه وتعالى، فهي آفات سماوية كما يقولون.
ومثال آخر للجائحة: لو كان هناك سفينة في عرض البحر فهاج بها البحر وتلاطمت بها الأمواج من كل جانب فغرقت، فهذه أيضاً تكون جائحة.
فالإنسان إذا أصيب بجائحة في ماله، بعدما كان يعد من كبار التجار والأغنياء، وكانت سفنه تعبر المياه، وكانت سياراته تعبر الصحراء بالبضائع، لكنها أصيبت بجائحة، وذهب رأس ماله في هذه التجارة، ففي هذه الحالة يجوز له أن يسأل لكن هل له أن يسأل حتى يصيب العوض لكل ما ذهب منه؟ كالسيارة التي فيها مائة ألف، والباخرة التي فيها من البضاعة ما قيمته نصف مليون، والبستان الذي فيه ما يعادل خمسمائة ألف، فهل يسأل حتى يصيب قيمة ما تلف عليه، سواء كان في البستان أو في الباخرة، أو في السيارة؟ الجواب: لا؛ لأنه ليس في باب معاوضة ومثامنة مع الله، وإنما نظراً لاجتياح ماله، ولأنه أصبح صفر اليدين؛ فإنه يسأل حتى يصيب قواماً من عيش، أي: الذي يقيم معيشته، والذي يقيم حاجته، ويستغني بما يجمعه عن تكفف أيدي الناس، فإذا أصاب قواماً من عيش فليمسك، وله أن يبدأ تجارته من جديد، والله هو الرزاق.
إذاً: هناك فرقٌ بين الأول والثاني، فالأول له أن يسأل حتى يستوفي كامل حمالته، وأما الثاني فإنه يسأل إلى أن يصيب قواماً من عيش، وهو الذي تكون به معيشته، ويصبح كما يقال: كعامة الناس، ثم يمسك عن المسألة.

الصنف الثالث: من أصابته فاقة
قال: [ (ورجل أصابته فاقة حتى يقوم ثلاثة من ذوي الحجى من قومه: لقد أصابت فلاناً فاقة، فحلت له المسألة حتى يصيب قواماً من عيش) ] .
الصنف الثالث الذي تحل له المسألة: شخصٌ أصابته فاقة، لا بجائحة وقعت عليه، ولكن بطبيعة حاله، كما لو كان يشتغل بالبيع والشراء والسوق ينشط ويكسد، والتجارة ربح وخسارة، فكسد بيعه وخسر في التجارة، فهو بهذا أصابته فاقة وفقر.
ومثل هذا لو عجز عن العمل في وظيفته أو صناعته فتركها، أو أن صناعته لم يبق لها سوق، واستبدلها الناس بأخرى تغني عنها، وأصبح لا يحسن شيئاً غير الذي كان يحسنه أولاً، وجاءت هذه الأشياء المستحدثة وعطلت صناعته، مثاله: ما كنا نشاهد قبل زمن من صناعة الجلود الوطنية، كالقراب، والنعال، وأشياء أخرى، والآن أصبحت هذه الأشياء مستوردة وبربع القيمة وتؤدي خدمة أكثر من الصناعات الأولى، وأصبح لا يستعمل المصنوعات المحلية إلا بعض أهل البوادي، فجاءت الآن الثلاجة، وأصبحت هذه القربة الآن -كما يقولون- من التراث القديم.
فإنسان كانت صنعته أن يعمل القراب ويبيعها، ويصنع النعال ويبيعها، وهذه صناعة وطنية، لكنها أصبحت الآن ليس لها رواج، وبالتالي يصاب صاحبها بالفاقة بسبب تعطيل مهنته.
ومثل هذا أيضاً الوراقون الذين كانوا يكتبون الكتب لطلبة العلم، فقد كسدت حرفتهم؛ لأن المطابع الحديثة الآن صارت موجودة، وهي تدفع بالكتب إلى الأسواق بكميات كبيرة.
فإذا كان هناك إنسان أصابته فاقة سواء بسبب كساد عمله وتفويت باب رزقه الذي كان معتاداً عليه، أو أن السوق هبط ولحقته الفاقة بعدم وجود الربح في سلعته أو في السوق بصفةٍ عامة، وأصبح فقيراً ذا فاقة، ففي هذه الحالة تحل له المسألة إلى أن يصيب قواماً من عيش.
كذلك هنا لا نقول: إنه قد حلت له المسألة إلى أن يعوض كل ما فقده، أو إلى أن يرجع إلى ما كان عليه في نشاط تجارته؛ لأن المقصود أن لا يبقى يتكفف الناس بالسؤال، بخلاف الزكاة؛ لأن الزكاة مفروضة له، فلو أعطي من الزكاة بدون مسألة عطاء أياً كان مقداره فلا شيء عليه، ما دام لم يتكفف الناس السؤال، ولم يرق ماء وجهه أمام الناس لما جاء عن عمر رضي الله عنه: (أنه أعطاه النبي صلى الله عليه وسلم عطاءه، فقال: يا رسول الله! أعطه من هو أحوج إليه مني) ، أي: أنا في غنىً عن هذا والمحتاجون كثير، فأعطه من هو أحوج مني، (فقال: يا عمر! ما أتاك من هذا المال من غير مسألة ولا إشراف نفسٍ إليه فخذه، فإن شئت تمولته، وإن شئت تصدقت به) ، أي: فأنت تملكه وليس عليك في ذلك شيء؛ لأنه جاءك من غير مسألة.
إذاً: في هذا الحديث بيان متى يجوز للإنسان أن يقوم ويتكفف ويسأل: يا فلان! أعطني، يا أيتها الجمعية الفلانية أعطيني، أنا حالي كذا وكذا، إلا أنه جاء فيه القيد في الصنف الثالث الذي أصابته فاقة.
قال: [ (حتى يقوم ثلاثة من ذوي الحجى من قومه: لقد أصابت فلاناً فاقة) ] .
نحن عندنا ثلاثة أصناف: صنف تحمل حمالة، وصنف اجتاحت ماله جائحة، وصنف أصابته فاقة، ولم يأت قيد الإشهاد من ثلاثة من ذوي الحجى إلا على من أصابته الفاقة، فلماذا جاء هذا القيد؛ وهو أن يأتي بثلاثة شهودٍ ليسوا عاديين، ولكن من ذوي العقل والفطنة والمعرفة بحياة الناس؟ وما الفرق بين الأصناف الثلاثة، حتى يشترط للثالث الذي أصابته الفاقة أن يشهد له ثلاثة من أرباب الحجى، من أهل محلته الذين يعيشون معه؟ ولماذا الذي تحمل حمالة والذي أصابته جائحة لم يطالبا بأن يقدما شهوداً؟ الجواب: الجائحة لا تحتاج إلى إشهاد عليها، فهي بنفسها شاهدة على نفسها، كإنسان كانت بساتينه قائمة والثمرة موجودة فيها، فأتت عليها رياح شديدة، فأفسدتها؛ فسيقول الناس عنه: مسكين! كسرت الرياح نخله وأطاحت بثمره؛ فهذه الجائحة بنفسها ظاهرة لا تحتاج إلى إثبات ولا تحتاج إلى إشهاد عليها.
وكذلك الذي تحمل حمالة، ليس عمله في السر، فهؤلاء أناس متنازعون، والنزاع معروف عند الجميع، فهذا جاء وأوقف النزاع، وعلم الجميع أنه كان سبب إيقاف النزاع، وأنه تحمل لهم.
إذاً: الذي تحمل حمالة، ومثله الذي أصابته جائحة لا يحتاج إلى الإشهاد؛ لأن حالته شاهدةٌ عليه وشاهدةٌ له، أما من كان ظاهره اليسر بين الناس، ويلبس كالمعتاد، ولكن شأنه في بيته لا ندري عنه، ولكنه في الواقع من الذين قال الله تعالى فيهم: {يَحْسَبُهُمْ الْجَاهِلُ أَغْنِيَاءَ مِنْ التَّعَفُّفِ} [البقرة:273] ، فهو يبعد عن نفسه منظر الفقر والحاجة؛ إعزازاً لنفسه وكرامةً لشخصه وابتعاداً عن التهم، وهو في حقيقة الأمر محتاج وعنده فاقة.
فهنا لما كانت حالة الفاقة خفية احتجنا فيها إلى إشهاد ثلاثة أشخاص معروفين من ذوي الحجى -أي: العقل- يعرفون مكسبه ومصرفه، وأن مصرفه أكثر من مكسبه، ونحن الآن نجد صوراً عديدة وكثيرة جداً من هذا الباب، ولكنها قد تكون خفية في أبناء المجتمع، فقد تجد إنساناً في الصباح وتسأله أين تذهب؟ يقول لك: أذهب إلى العمل، وفي الظهر تلقاه وتقول: من أين أتيت؟ يقول لك: من العمل، وتراه يركب سيارته وثيابه نظيفة ومتميزة، ولكن راتبه على هذا العمل أربعة أو خمسة آلاف، وعنده زوجتان وكل واحدة عندها خمسة أو ستة أولاد، ويحتاج إلى شقتين، ويحتاج إلى كذا وكذا، فماذا يصنع براتبه بجانب هذه التبعات؟ فهذا أصبح مصرفه أكثر من مورده وأصبح في فاقة، ولذلك يعطى من الزكاة؛ لأن المسكين عند العلماء من كان دخله أقل من مصرفه.
وعلى كلٍ: فهذا الشخص يحتاج إلى ثلاثة عقلاء يشهدون لله أن مرتبه كذا، وإذا كان في آخر النهار فهو يتسبب في كذا، مثلاً: يذهب يبيع ويشتري في السوق، أو يعمل سواق (تاكسي) أو يعمل عملاً حراً، فيشهدون أنهم يعرفون دخله ويعرفون مصرفه وكثرة نفقاته، وأنه ليس عنده ما يوفره، وليس عنده ما يكمل حاجة أولاده وعياله، فهذا في فاقة؛ فإذا كان مديناً فإنه يوقف الطلب عنه، وهذا ما يسمى (بإثبات الإعسار) ، إذا استدان وجاء الدائنون يطالبونه فاعتذر وقال: ليس عندي ما أوفيكم به فأنا في فاقة، ومدخلي لا يفي بمصرفي، فإذا شهد ثلاثة من ذوي الحجى على تلك الحالة أُوقف عنه الطلب، وأنظر إلى ميسرة، كما قال الله تعالى: {وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ} [البقرة:280] .
فهذا هو الصنف الثالث الذي يحق له أن يسأل الناس وله عليهم أن يعطوه؛ لأنه ممن يستحق، وقد يكون أولى بعشرات المرات من الشخص الذي لا تعرفه ويطوف على الناس، متخذاً المسألة مهنة.
وفي الحديث عنه صلى الله عليه وسلم أنه قال: (من سأل الناس تكثراً لقي الله وليس في وجهه مزعة لحمٍ) ، وفي قصة الرجل الذي مات وقدم للصلاة عليه، فقال صلى الله عليه وسلم: (هل ترك شيئاً؟ قالوا: نعم، ثلاثة دنانير، قال: ثلاث كيات من نار) ، لماذا هذا الوعيد والناس قد تترك مئات الملايين؟ والجواب: أنهم ما كانوا يتكففون الناس بالسؤال، وما كانوا يتكثرون بالمسألة، بل كانوا يعملون، وكانوا يديرون أموالهم ويربحون، ولا مانع يمنعهم فهذا عبد الرحمن بن عوف رضي الله عنه تصدق بقافلة بكاملها، وعثمان رضي الله تعالى عنه موَّن جيش العسرة بكامله، فهذا إذا مات كم يكون قد ترك في تركته؟ لكن هذا الرجل الذي دعا عليه صلى الله عليه وسلم بثلاث كيات من النار مقابل الثلاثة الدنانير، كان يسأل الناس، والذي يسأل الناس لا يجوز له أن يسأل إلا مقدار حاجته يومياً، فإذا مات وكفن عنده رأس مال قدره ثلاثة دنانير، فيكون معنى هذا أنه كان يسأل آخر مسائله عن غنىً؛ لأنه لديه ثلاثة دنانير، ولا يحق له أن يسأل وعنده مثل هذا.
إذاً: هذا الذي أصابته فاقة يحتاج إلى إقامة الشهادة، والشهادة فيها شهادة خاصة بأن تكون من ثلاثة من ذوي الحجى ممن يعرفون حالته، فإن شهدوا على أنه أصابته فاقة فحينئذٍ له حق المسألة، وإن كان مديناً أُوقف الطلب عنه حتى يُيسر، والله تعالى أعلم.
[ (قال: فما سواهن من المسألة يا قبيصة! سحت يأكله صاحبه سحتاً) رواه مسلم وأبو داود وابن خزيمة وابن حبان] .
أي: وما سوى هذه الثلاث الحالات فما يأكله -أي ما يأخذه- صاحبه يكون سحتاً، والسحت: هو أشد ما يكون من أكل أموال الناس بالباطل.

تحريم الصدقة على آل البيت
قال المصنف رحمه الله: [وعن عبد المطلب بن ربيعة بن الحارث قال: (قال رسول الله صلى الله عليه وسلم: إن الصدقة لا تنبغي لآل محمد، إنما هي أوساخ الناس) .
وفي رواية: (وإنها لا تحل لمحمدٍ ولا لآل محمد) رواه مسلم] .
هذا البحث يأتي به المصنف رحمه الله تتمةً لمن لا تحل لهم الصدقة، وقد عرفنا فيما تقدم أن الصدقة لا تحل لغنيٍ ولا قويٍ متكسب، وتحل لثلاثة نفر وهم الذين ذكرهم في حديث قبيصة.
فجاء المصنف بهذا الحديث وفيه: (أن الصدقة لا تحل لمحمدٍ ولا لآل محمد صلوات الله وسلامه عليه) ، والأخبار في هذا كثيرة، وقد تقدم حديث: (من أداها طيبةً بها نفسه فبها ونعمت، ومن منعها أخذناها وشطر ماله، عزمةً من عزمات ربنا، لا يحل لمحمدٍ ولا لآل محمدٍ منها شيء) .
وقد سبق التنويه في أول كتاب الزكاة إلى أن الله سبحانه وتعالى كلف رسوله بجمعها وتقسيمها، مع أنه لا يحل له منها شيء، وقلنا: إن في عفة الرسول صلى الله عليه وسلم عن أموال الناس -وآل بيته تبعاً له- سداً ومنعاً لتلك السهام الآتية ممن في قلوبهم المرض، فلو قام وجمعها وأخذها وشطر المال إذا امتنع صاحبها من أدائها، وكان له من الزكاة ما شاء، كالربع أو الخمس، لقال القائلون من مرضى القلوب: ما قام ولا تعب ولا تكلف جمعها إلا لأن له حظاً فيها، ولكن حينما يُمنع منها بالكلية وتحرم عليه صلى الله عليه وسلم، فإذا قام صلى الله عليه وسلم واجتهد فيها وجمعها فلا يمكن لأي نفسٍ مريضة القلب أن تتهم رسول الله صلى الله عليه وسلم في أخذها وجمعها بأي تهمةٍ أو شبهة؛ لأنها محرمة عليه.
إذاً: فلماذا يفعل هذا؟ الجواب: يفعله طاعةً لله، وحفظاً للمسكين من أن يريق ماء وجهه عند الناس.
ومما جاء أنه فعله صلى الله عليه وسلم تحرزاً وتحفظاً في هذا الباب: (أنه كان يمشي ومعه الحسن رضي الله عنه -وهو طفل صغير- فرأى تمرةً في الأرض فالتقطها ووضعها في فيه، فنهاه وقال له: كخ كخ وأدخل إصبعه في فيه وأخرجها منه، ثم قال: لولا أني أخشى أن تكون من تمر الصدقة لتركتها له يأكلها) .
فهنا قال: (أخشى أن تكون) ، فما بالك بالتي هي من الصدقة يقيناً! فهي محرمة عليه من باب أولى.

سبب تحريم الصدقة على آل البيت
ثم بين هنا في هذا الحديث سبب التحريم فقال: (إنما هي أوساخ ... ) ، يا سبحان الله! هذه تمرة تشتهيها النفس، فكيف تكون أوساخاً والدينار الأحمر الذي يلمع وله بريق يخلب الأنظار، كيف يكون أوساخاً الثوب الجديد الذي لم يلبسه أحد، يشتريه المزكي من الدكان من النوع الجيد وهو جديد، من المصنع إلى الدكان إلى يد المسكين، فكيف يكون أوساخاً؟ قالوا: الصدقة تكفر الذنوب، والصدقة تطهر المال، فكأن الصدقة بطيبها تحمل عن صاحبها كل أوساخه المعنوية، ومن هذا قول الإمام أبي حنيفة رحمه الله بنجاسة الماء الذي يمر على البدن، ويُرفع به الحدث الأصغر أو الأكبر، فاعتبره متنجساً بما حمل من الحدث، فلو أن إنساناً دخل الحمام ومكث فيه ساعة، وجعل يتليف بالصابون والشامبو، ثم خرج من أحسن وأنظف ما يكون، ولكن عند خروجه أراد أن يلبس ثيابه وفي حركةٍ ما مس فرجه، فانتقض وضوؤه، فتوضأ، فماء الوضوء الذي مر بهذا الجسم الذي مكث ساعةً في الحمام، ولم يخرج ولم يعرق، ما الذي نجسه؟ يقول الإمام أبو حنيفة: حلَّ فيه الحدث الذي من أجله توضأ، والحدث نجس.
هكذا يقول رحمه الله، وإن كان العلماء ناقشوه في هذه المسألة، والذي يهمنا هنا أن الصدقة أوساخ الناس، والمراد بالوساخة وساخة معنوية.
إذاً: مقياس الحلال والحرام ومقياس الطيب والخبيث عند رسول الله صلى الله عليه وسلم له اعتبار فوق اعتبارات كل المقاييس؛ لأنه مقياسٌ معنوي لا يصل إليه الإنسان العادي؛ لأن الأوساخ العادية تدرك إما بالعين وإما بالشم، وإما بالإخبار، ولكن عند رسول الله صلى الله عليه وسلم المقياس أعمق من هذا كله: (إنما هي أوساخ الناس) وهي أطيب ما تكون في ذاتها وفي نوعيتها، ولكنها لما دخلت في قناة الصدقة أخذت تطهر المال من كل شائبة، وأخذت تزكي صاحبها كما في الآية الكريمة: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} [التوبة:103] ، أي: من كلا الطرفين، فتطهر الفقير من دنس الحقد والكراهية للأغنياء الذين يعطون الزكاة، فلا يكون حاقداً عليهم، وتزكي الغني بما يدفع من ماله.
ومعنى (تزكي) : أي: تنمي ماله عوض ما أخرج من المال في الزكاة، ففيها تطهير، وما دامت كذلك فهي أوساخ الناس، ولهذا لا تحل للنبي صلى الله عليه وسلم، ولا لآله رضوان الله تعالى عليهم أجمعين.
وسيأتي المصنف بزيادة كلام في هذا الباب، وقد سبق أن أشرنا إلى أن آل البيت إذا لم تعد هناك غنائم، ولم يكن هناك الخمس، فهل يُعْطون من الزكاة إذا كانوا أصحاب فاقة وحاجة؟ أشرنا بأنه من الضروري أن يُعطوا؛ لأنهم حينئذٍ يأخذون بوصف الحاجة لا بوصف القرب من رسول الله صلى الله عليه وسلم.

آل البيت هم بنو هاشم وبنو المطلب
قال المصنف رحمه الله: [وعن جبير بن مطعم رضي الله عنه قال: (مشيت أنا وعثمان بن عفان إلى النبي صلى الله عليه وسلم، فقلنا: يا رسول الله! أعطيت بني المطلب من خمس خيبر، وتركتنا ونحن وهم بمنزلة واحدة، فقال رسول الله صلى الله عليه وسلم: إنما بنو المطلب وبنو هاشم شيءٌ واحد) رواه البخاري] .
تقدم في الحديث الذي قبل هذا قوله صلى الله عليه وسلم: (إن الصدقة لا تحل لمحمدٍ ولا لآل محمد، إنما هي أوساخ الناس) ، ثم جاء المصنف رحمه الله بهذا الحديث ليبين من هم آل محمد صلوات الله وسلامه عليه.
وآل الرجل هم أقاربه من العصبة، فيقول: (ذهب جبير بن مطعم وعثمان بن عفان إلى النبي صلى الله عليه وسلم وقالا: يا رسول الله! أعطيت بني المطلب ولم تعطنا ونحن وإياهم سواء) ، فقال صلى الله عليه وسلم: (إنما بنو المطلب وبنو هاشم شيءٌ واحد وذلك أن) جبير بن مطعم وعثمان بن عفان يلتقيان مع النبي صلى الله عليه وسلم في عبد مناف،فـ عثمان، هو عثمان بن عفان بن عبد شمس بن عبد مناف، وكذلك جبير بن مطعم، فنسب عثمان يلتقي مع النبي صلى الله عليه وسلم في الجد عبد مناف، ولكن هاشم أقرب من عبد مناف إلى النبي صلى الله عليه وسلم.
وبنو المطلب وبنو هاشم لم يفترقوا، بل هم شيءٌ واحد، فقد جاء في بعض الروايات: (لم نفترق في جاهلية ولا إسلام) ، وقد بيَّن أصحاب النسب والسيرة أنه لما كتبت الصحيفة الظالمة بمقاطعة بني هاشم انضم بنو المطلب معهم ودخلوا الشعب، سواء من كان مسلماً ومن كان غير مسلم، ولم يخرج عن ذلك إلا أبو لهب لما كان منه من عداوةٍ لرسول الله صلى الله عليه وسلم، والرسول صلى الله عليه وسلم يشترك معه في جده عبد المطلب، وهكذا العباس وحمزة وأبو طالب، يشتركون مع النبي صلى الله عليه وسلم في الجد عبد المطلب.
ثم جاء لـ أبي طالب علي وجعفر وعقيل، وجاء للعباس عدة أبناء، فـ العباس رضي الله تعالى عنه عم رسول الله، وحمزة رضي الله تعالى عنه عم رسول الله، وكذلك أبو لهب عمه، ولكنه لم يسلم ولم يكن له شيءٌ من الفيء أو من خمس الخمس، وليس ممن تحرم عليهم الصدقة.
وقيل: إن أبناء أبي لهب منهم من أسلم في حياته صلى الله عليه وسلم وشهد خيبر، وقيل: إنهم أسلموا بعد وفاة النبي صلى الله عليه وسلم، فمن أسلم من أولاد أبي لهب فيدخل في آل البيت نسباً، وأما من لم يسلم فإن الإسلام قد فرق بينهم.
إذاً: من ثبت أنه يلتقي مع النبي صلى الله عليه وسلم في هاشم أو في عبد المطلب؛ فإنهم يكونون سواء وتحرم عليهم الصدقة، هذا الذي أراده المصنف رحمه الله في إيراد حديث جبير بن مطعم.
وقد سبق أن قدَّمنا أن آل بيت رسول الله صلى الله عليه وسلم كان لهم خمس الخمس، فكان يغنيهم عن الصدقة، وأشرنا إلى أن هناك من قال: إنهم إذا انقطع عنهم ما كان لهم من خمس الخمس؛ فإنه لم يبق لهم واردات، فيأخذون كما يأخذ عامة الناس لوجود وصف الحاجة فيهم.

جواز أخذ آل البيت من صدقة التطوع بعد تعطل الخمس
وجاء عن الإمام أبي حنيفة رحمه الله ومن وافقه: أن آل البيت لا يأخذون الصدقة التي هي الفريضة، التي جاء فيها أنها أوساخ الناس، أما صدقة التطوع فيأخذونها لأنها كالهدية، فلا بأس أن يُعطوا من الصدقة التي ليست بفريضة وليست بنذر ولا بكفارة، وإنما هي تطوع من صاحبها، فإنها تشبه الهدية فلا تحرم على آل بيت رسول الله صلى الله عليه وسلم.
وكذلك إذا تعطل نصيبهم من الغنيمة أو من الفيء فلم يبق لهم إلا بيت مال المسلمين، فلهم أن يأخذوا من الزكاة سواء من الفريضة أو التطوع لحاجتهم وانقطاع موردهم، فهذا هو ما يقتضيه الواقع، ولا ينبغي أن يترك آل بيت رسول الله صلى الله عليه وسلم للفاقة والحاجة على أنهم لا تحل لهم الصدقة، فالصدقة لا تحل لهم حينما كان هناك عوضٌ عنها، أما إذا لم يكن هناك عوض فإنهم يستحقون منها، بل هم أولى من غيرهم لصلتهم برسول الله صلى الله عليه وسلم.
وقد كان الصحابة رضوان الله تعالى عليهم يعرفون لآل البيت مقدارهم ويكرمونهم ويعظمون شأنهم في سبيل الله، محبةً لرسول الله صلى الله عليه وسلم، واعترافاً بفضل صلتهم برسول الله صلى الله عليه وسلم.
ونحن نعلم جميعاً ما جاء عن أمير المؤمنين عمر رضي الله تعالى عنه حين خرج بالمسلمين ليستسقوا، فقال عمر: (يا عباس! قم فادع لنا، ثم قال: اللهم! إنا كنا نستسقي برسول الله صلى الله عليه وسلم، وقد توفي رسول الله ونحن نستسقي بـ العباس عم رسول الله) ، فلكونه رضي الله تعالى عنه عم رسول الله اختاره عمر، مع وجود عمر بذاته ووجود عثمان وغيرهما من الصحابة الكرام الأجلاء رضوان الله عليهم، فلم يختر عمر أحداً، بل ولم يتقدم هو بنفسه مع أنه هو الخليفة، ولكن قال: (نستسقي بـ العباس عم رسول الله صلى الله عليه وسلم) ، فعرف للعباس مكانته من رسول الله صلى الله عليه وسلم، فقدمه ليستسقي لهم وقال: (قم يا عباس فادع ونحن نؤمن) .
وتجدون في بعض الآثار: (إن الأئمة وفداؤكم إلى الله سبحانه وتعالى، فانظروا من توفدون إلى الله) ، فالإمام الذي يؤم الجماعة هو وافد القوم إلى الله؛ لأنهم قدموه بين أيديهم إلى الله ليسأله، وليؤمهم ويدعو ويشركهم في الدعاء، وهكذا قال صلى الله عليه وسلم: (أحقهم بالإمامة أقرؤهم لكتاب الله) ، وهنا عمر رضي الله تعالى عنه قدم العباس؛ لقرابته من رسول الله صلى الله عليه وسلم.
ونحن الآن إذا كنا في أمر فيه المفاضلة بين الناس كالإمامة، والقضاء والتعليم ونحو ذلك، ووجد من آل البيت من يساوي غيره، فقرابته من رسول الله صلى الله عليه وسلم ترجحه على غيره ما دام مساوياً له.

موالي آل البيت منهم فتحرم عليهم الصدقة
قال المصنف رحمه الله: [وعن أبي رافع رضي الله عنه: (أن النبي صلى الله عليه وسلم بعث رجلاً على الصدقة من بني مخزوم، فقال لـ أبي رافع: اصحبني؛ فإنك تصيب منها، فقال: لا، حتى آتي النبي صلى الله عليه وسلم فأسأله) ] .
بعد أن بين المصنف رحمه الله من هم آل البيت؟ أتبع ذلك ببيان من هم أتباع آل البيت، وذلك في قوله: (إن رجلاً بعثه النبي صلى الله عليه وسلم على الصدقة ... ) ، أي عاملاً له على جمع الزكاة.
ونحن نعلم أن العاملين عليها لهم أجرهم منها، فقال لـ أبي رافع: اصحبني، واذهب معي لعلك تصيب من مال الزكاة، أي: من سهم العاملين عليها.
فهنا توقف أبو رافع، وقال: لا، حتى آتي رسول الله صلى الله عليه وسلم وأسأله، وهذه هي النعمة الكبرى على الرعيل الأول، أن ما يطرأ لهم من أحكام أو ما يطرأ لهم من أحداث أو من مسائل مستجدة يحوك في نفوسهم منها شيء أو يجهلونها، فإنهم سرعان ما يرجعون إلى رسول الله صلى الله عليه وسلم فيبين لهم الحكم فيها.
ولهذا كان وجوده صلى الله عليه وسلم في الصدر الأول نعمة عظيمة؛ لأنه كان يبين لهم الأحكام في الأحداث التي كانت تستجد، فهذا الرجل الذي كُلف بالعمل على الصدقة لقي في طريقه أبا رافع، فقال له: تعال معي لعلك تصيب من العمالة، وهنا أبو رافع لا يعلم هل يصح له أن يذهب مع هذا الرجل أم لا؟ وهل يسمح له بأن يذهب معه أم لا؟ وهل هذا التكليف خاصٌ بهذا الرجل فلا يحق لأحد المشاركة فيه، أم أنه يجوز أن يشاركه؟ وبعضهم يقول: كان الرجل يريد أن يولي أبا رافع العمالة على جهة من الجهات التي ولي عليها، فتكون هذه تولية من الرجل لـ أبي رافع في عملٍ قد كلَّف به رسول الله صلى الله عليه وسلم ذاك الرجل نفسه، فـ أبو رافع لو ذهب فستكون ولايته على الجانب الذي يوليه إياه ذاك الرجل وليست ولاية من الرسول صلى الله عليه وسلم، وهل الرجل أعطي الحق في أن يولي غيره؟ لأنه إذا وكل إنسانٌ إنساناً فيجب أن يباشر الموكل العمل الذي وكل فيه بنفسه، إلا الأمور التي لا تتأتى من مثله، أما أن يوكل شخصاً آخر لينوب عنه في بعض الأعمال فليس له حقٌ في ذلك؛ لأن من وكله لم يعطه صلاحية التوكيل عنه.
وأيضاً: أبو رافع رضي الله تعالى عنه يحتمل أنه ظن أن تولية الرجل إياه في العمالة على الصدقة ولايةٌ في جمع أموال الناس، وأموال الناس معصومة ولا يحق لأحدٍ أن يأخذها إلا بولايةٍ شرعية، وهل هذا الرجل يملك بأن يولي شخصاً آخر في شيء لم يأذن له فيه رسول الله صلى الله عليه وسلم؟ فتوقف أبو رافع لذلك.
وقال: لا أصحبك حتى آتي رسول الله صلى الله عليه وسلم وأسأله.
قال: [ (فلما أتى رسول الله صلى الله عليه وسلم وسأله، قال: لا تذهب معه؛ لأن مولى القوم من أنفسهم أو منهم، وإنها لا تحل لنا الصدقة) رواه أحمد والثلاثة وابن خزيمة وابن حبان] .
إذاً: أبو رافع هذا مولى لآل البيت، كما يذكرون في التاريخ أنه كان مملوكاً للعباس قبل إسلامه، فأهداه العباس لرسول الله صلى الله عليه وسلم، فلما أسلم العباس جاء أبو رافع إلى الرسول صلى الله عليه وسلم يبشره بإسلام العباس؛ لأنهم كانوا يتوقعون ويرجون إسلامه، فمن فرحه صلى الله عليه وسلم بإسلام عمه العباس قال: (أنت حرٌ لوجه الله) ، فأعتقه لكونه بشره بإسلام العباس، وهكذا الجبلة: أن كل من جاءك بخبرٍ سار في أمرٍ شديد عليك أو في أمرٍ تتوقعه أنك ترضيه، فكما سرك وشرح صدرك فأنت تسره تشرح صدره بما تيسر لك.
وفي قصة توبة الثلاثة الذين خُلِّفوا، كان كعب بن مالك في بني سلمة -عند مسجد القبلتين- وكان أحد الثلاثة الذين خلفوا وكانوا قد ضاقت عليهم الأرض بما رحبت، وقد هجرهم أقاربهم وأرسلوا زوجاتهم إلى أهاليهن، وأصبح الواحد منهم يمشي في السوق ينظر في وجه قريبه أو صديقه فلا يلتفت إليه ولا يسلم عليه، كما قال تعالى: {حَتَّى إِذَا ضَاقَتْ عَلَيْهِمْ الأَرْضُ بِمَا رَحُبَتْ} [التوبة:118] ، فلما نزلت توبتهم بالليل، وأخبرهم النبي صلى الله عليه وسلم بها بعد صلاة الفجر ركب رجلٌ فرساً وركض إليه ليبشره، وذهب رجلٌ فصعد على جبل سلع في أول المدينة وصاح بأعلى صوته: أبشر بتوبة الله عليك يا كعب! فسمع صوت المتكلم قبل أن يصله صاحب الفرس، فوصله صاحب الصوت، وكان عليه رداء فخلعه وأعطاه إياه، وذلك مقابل ما بشره به من نزول توبة الله سبحانه وتعالى عليه.
فلو جاءك إنسان وأنت تنتظر نتيجة ولدك في الجامعة أو في معهد أو في دراسة مهمة، والنتائج تأخرت، فجاءك هذا الإنسان وقال لك: كنت في الإدارة وسمعت بعض أسماء الناجحين وابنك منهم، فأنت في هذه الحالة ستلتفت حولك لتنظر ماذا تعطيه مقابل هذه البشرى.
فـ أبو رافع كان مملوكاً للعباس رضي الله تعالى عنه قبل إسلامه، وأهداه إلى النبي صلى الله عليه وسلم، فلما أسلم العباس جاء أبو رافع وبشر رسول الله صلى الله عليه وسلم، ومجيء أبي رافع ببشرى إسلام العباس كأنه لأجل ما سبق من الصحبة، فهو كان مملوكاً للعباس، وكان يتتبع أخبار العباس، ويتشوق إلى إسلامه، يعني: أنه كان له اهتمام بـ العباس أكثر من اهتمامه بالآخرين بحكم الصلة السابقة بالملك، فلما علم أنه قد أسلم، وعلم أن هذا يسر رسول الله صلى الله عليه وسلم أخبره، فلما أخبره بذلك أعتقه مقابل هذه البشرى السارة التي ألقاها إلى رسول الله صلى الله عليه وسلم، ولما أعتقه صار مولىً له، والولاء يكون للمُعتق على المعتَق لقاء عتقه، يرثه به إذا لم يوجد له وارث فرضاً أو تعصيباً.
فلما جاء أبو رافع وأخبر رسول الله صلى الله عليه وسلم بأن الرجل الذي أرسلته عاملاً على الزكاة طلب مني أن أصحبه، لعلي أصيب من سهم العاملين عليها، قال له صلى الله عليه وسلم: (مولى القوم من أنفسهم) أي: فلا تذهب.
إذاً: مولى بني هاشم من بني هاشم فلا تحل له الصدقة، وهذا هو الذي أراده المصنف رحمه الله في إيراده حديث أبي رافع بعد بيان آل بيت محمد صلى الله عليه وسلم؛ ليبين أن مولى القوم من أنفسهم.
والله سبحانه وتعالى أعلم.

حكم أخذ الصدقة من غير سؤال ولا استشراف وإن كان غير محتاج لها
قال المصنف رحمه الله: [وعن سالم بن عبد الله بن عمر عن أبيه رضي الله عنهما: (أن رسول الله صلى الله عليه وسلم كان يعطي عمر بن الخطاب العطاء، فيقول: أعطه أفقر مني، فيقول: خذه فتموله أو تصدق به، وما جاءك من هذا المال وأنت غير مشرف ولا سائل فخذه، وما لا فلا تتبعه نفسك) رواه مسلم] .
في هذا الحديث قاعدة عامة لجميع الأمة باختلاف طبقاتها وأنسابها، يقول ابن عمر: إن أبي كان يعطيه رسول الله صلى الله عليه وسلم العطاء، والعطاء في هذا الباب يحتمل احتمالين: أنه عطاء العمالة على الزكاة، فيكون قد استعمله، أو أنه العطاء الذي كان يعطيه رسول الله صلى الله عليه وسلم لأصحابه عند مجيء مال إليه من أي جهة كانت.
ونذكر بهذه المناسبة قضية مال البحرين حينما جيء به ووضع في المسجد النبوي، وكان كل من أتى رسول الله صلى الله عليه وسلم أعطاه من هذا المال، وجعل أبا هريرة حارساً له، ونعلم قصة الجني الذي كان يأتيه ويأخذ من هذا المال، ليتحقق الذين يتشككون في وجود الجن أو مخالطتهم للإنسان، فقد كان يأتي شيطان في صورة إنسان ويأخذ من هذا المال، فأمسكه أبو هريرة في أول ليلة، فشدد عليه الخناق، فقال الشيطان: أنا من كذا، ودعني فإني ذو عيال وحاجة وفاقة، وأعاهدك ألا أعود، فَرَق له أبو هريرة وأشفق عليه -وهذا خطأ في النظاميات أن يتأثر الإنسان بالعاطفة فيما وكل إليه رسمياً- فتركه.
وفي الليلة الثانية جاء أيضاً فأمسكه، فأخذ يعتذر ويكذب ويعطي العهود والمواثيق، وأنه ذو عيال، وذو فاقة، ولن يعود، فأشفق عليه وتركه.
وفي الليلة الثالثة أتى فأمسكه أبو هريرة، وقال: لن أطلقك بعد المرتين السابقتين، وسأحتفظ بك إلى أن آتي بك إلى رسول الله صلى الله عليه وسلم ليرى رأيه فيك، فقال لـ أبي هريرة: ألا تطلقني وأعلمك فائدة؟ قال: وما هي؟ قال: إذا أردت أن تحفظ مالك من الجن فاقرأ عليه آية الكرسي؛ فإنه لا يمسه ولا يقربه جني، فقبل أبو هريرة منه ذلك وتركه، وقرأ آية الكرسي على المال الذي يحرسه.
وفي صلاة الصبح أقبل أبو هريرة على رسول الله صلى الله عليه وسلم، فابتدره متبسماً وقال: (ما فعل الله بأسيرك البارحة يا أبا هريرة؟! فقال: فعل كذا، وفعل كذا، قال: أتدري من تعاني في الليالي الثلاث يا أبا هريرة؟! قال: لا.
قال: ذاك شيطان، وقد صدقك وهو كذوب) ، انظر إلى هذا الأسلوب النبوي الذي تظهر فيه المقابلة حيث قال: (صدقك) وقال: (كذوب) ، أي: صدقك فيما أخبرك به عن آية الكرسي، وكذوب في مواعيده التي أوعدك إياها من قبل.
وهنا هذا المال كان موجوداً، ومن أخباره أن العباس رضي الله تعالى عنه جاء إلى رسول الله صلى الله عليه وسلم، فقال: أعطني، قال: خذ الذي تريد، فجاء بردائه ووضعه وحمل عليه فلما أراد أن يحمله عجز عن حمله، فقال: عاوني عليه يا رسول الله! قال له: (خذ على قدر طاقتك) ، قال: فمر أحد أصحابك يعاوني عليه، فقال له: (خذ قدر طاقتك) ، فوضع منه قليلاً، وأتى ليحمله فلم يستطع، وهكذا ثلاث مرات، وهو يقول: عاوني مر أحد أصحابك، فيقول له: (خذ قدر طاقتك) ، حتى صار المال الذي في ردائه قدر ما يستطيع أن يحمله فأخذه وذهب، وتكلم رسول الله صلى الله عليه وسلم بكلمات.
قال تعالى: {إِنْ يَعْلَمِ اللَّهُ فِي قُلُوبِكُمْ خَيْرًا يُؤْتِكُمْ خَيْرًا مِمَّا أُخِذَ مِنْكُمْ وَيَغْفِرْ لَكُمْ} [الأنفال:70] ، وكان العباس يقول: (والله! لقد وجدنا الأولى، ونحن ننتظر الثانية) .
فعطاء النبي صلى الله عليه وسلم للعباس هو من مال المسلمين، وعطاء عمر قد يكون من هذا الباب وأنه عطاء كعطاء عامة المسلمين، أو أنه عطاءٌ خاص بالعمالة.
وقول عمر: (أعطه من هو أفقر مني) ، كأن عمر رضي الله تعالى عنه ينظر إلى أن الأحق بالعطاء من الصدقات هم الفقراء، ومن كان غنياً عن هذا العطاء من الصدقة فليستعفف، فقال له صلى الله عليه وسلم: (خذه فتموله) ، أي: امتلكه وضع يدك عليه، ليكون مملوكاً لك، وبعد أن تمتلكه فشأنك به، إما أن تتموله وتجعله من رأس مالك، وإما أن تتصدق به على غيرك، فتكون هذه صدقةً مستجدة منك أنت.
قوله: (أو تصدق به) .
أي: تصدق به إذا كنت لا تريد أن تتموله، وتكون هذه الصدقة منك وأجر مالك.
ولما كان عمر يرد العطاء؛ لأنه متعفف عنه وقانعٌ بما عنده، بين له صلى الله عليه وسلم متى يأخذ ومتى يرد، قال: (وما جاءك من هذا المال وأنت غير مشرفٍ ولا سائلٍ) ، أي: إذا جاء العطاء مثلاً فجاء إنسان وقال: متى سيقسم هذا؟ وكم سيخص الإنسان منه؟ فاستشرفت نفسه إليه بسؤاله عن المال: متى جاء هذا المال؟ ومن أين؟ وأمثال هذه الأمور التي فيها تطلع؛ فإذا كنت جالساً وحولك أناس من ذوي الحاجة، وجاء من أعطاهم لحاجتهم، وأنت تنتظر أن يعطيك كما أعطاهم، فهذا هو تطلع واستشراف النفس للمال، وهذا كأنه سؤالٌ بالمعنى؛ لأن نفسك تريده، وهي تتطلع إليه.
وأما ما أتاك من هذا المال من غير استشراف نفسك، ولا تطلعك، بل جاء إنسان ووضع في حجرك مالاً، وقال: هذا هدية مني لك، وعطاء مني لك، وأنت لا تعلم به ولا تدري عنه، ولا تطلعت لماله، ولا استشرفت نفسك إلى ما عنده، فأخذته وقلت: جزاك الله خيراً، فهنا تنظر: إن كنت في حاجة إليه، فبارك الله لك فيه، وإن كنت في غنىً عنه فتصدق به على من هو أحوج منك إليه.
قوله: (ما أتاك من هذا المال وأنت غير مشرفٍ ولا سائل) ؛ في هذا تربية نفسية إسلامية عالية تجعل الإنسان غنياً بنفسه، مترفعاً عن أن يتطلع إلى أموال الناس، فضلاً عن أن يأتي ويصرح ويقول لأحد: أعطني، أو يأتي إلى إنسان ويقول: والله! الآن الحاجات في الأسواق غالية، وأصبح المرتب لا يساوي شيئاً، والأولاد يذهبون المدارس، وهي تريد كذا وكذا، فهو لا يقول له: أعطني، ولكنه يشتكي عنده، وهذه الشكوى مقتضاها العطاء.
إذاً: أيها الإنسان! شكواك حالك لغيرك ممن هو ذو مالٍ كأنه سؤال؛ لأنك استشرفت إلى ما عنده، وتطلعت إلى أن يعطيك.
ومن التطلع إلى مال الناس أن تكون من الناس ولديك لباس لا بأس به، فتتعمد أن تأتي إلى هذه التجمعات بلباس رث، وبحالة سيئة، وبحالة بئيسة تستعطف الناس الذين ينظرون إلى حالك، فيقولون: والله! فلان هذا مسكين، والله إن حاله سيئ فيعطونك؛ فهذا تعرض للناس بالحالة وبالصورة، وكما يقال: لسان الحال أفصح من لسان المقال.
فإذا كان الإنسان في غنىً وفي سعة فلا ينبغي أن يستشرف إلى ما في أيدي الناس، ولا أن يتطلع إليه، ولا أن يظهر بمظهر الذي يحتاج، وكأنه يسأل الناس بمظهره بدلاً من سؤالهم بلسانه.
فمعنى قوله صلى الله عليه وسلم: أن ما أتاك من هذا المال يا عمر! من غير أن تستشرف له نفسك أو تتطلع إليه فخذه؛ لأنك ما عملت من أجله شيئاً، ولا استجلبته لنفسك، ولا أهنت نفسك لأجله، ولا أظهرت نفسك في مظهر الفاقة، فأنت عزيز النفس مكرم، وهذا كرمٌ ممن أعطاك المال وفضلٌ منه، سواءٌ عرفك أو لم يعرفك، فما دام أنه أعطاك بدون سؤالٍ منك وبدون استشراف نفسك إليه وبدون تطلع إلى العطاء منه؛ فليس هناك ما يمنعك من أخذه.
فإذا أخذته فإن شئت تمولته وجعلته في رصيدك ورأس مالك؛ لأنه جاءك بوجهٍ شرعي طاهر نقي، وإن شئت تصدقت به، وتصدقك به لنفسك أنت لا لمن أعطاك إياه، وإن كان له في ذلك أجرٌ على مساعدتك، ولكن الأجر يكون لك أنت.
قوله: (وما لا فلا تتبعه نفسك) .
أي: وما لم يأتك من غير استشراف نفسك أو تطلعك إليه، فلا تتبعه نفسك، فلو جاء إنسان وأعطى الحاضرين وأنت لم يعطك، ولم يعط فلاناً وفلاناً، فلا تتطلع إليه، ولا تتبعه نفسك، ولا تقل: لماذا لم يعطني بينما أعطاهم؟ ونفسك تتبعه وكأن أشعة ترسلها من قلبك إليه: لماذا لم تعطني؟ وكأن لسان حالك يقول: عد وأعطني.
فإذا لم يأتك المال بعفة نفس وعدم تطلع وعدم استشراف فلا تتبعه نفسك، أي: لا تظل تفكر: لماذا لم يعطني؟ ولو أعطاني لكنت فعلت، ولكان كذا، فهذا الذي لا ينبغي ولا يليق بذي المروءة، فأنت ليس لديك دين عليه حتى تطالبه، وليس هو ملزم أن يعطيك، وما دام أنه لم يعطك من نفسه ابتداءً وأنت ليست لك عليه طريق بالعطاء، كدين ملزم، أو بجميلٍ يكافئك عليه، أو بشيءٍ من ذلك، وهو في حاله وأنت في حالك؛ فلا تستشرف نفسك إلى هذا المال الذي رأيته ولا تتبع نفسك إياه؛ لأنه لا حق لك به أصلاً، فإذا أعطاك من نفسه بطيب نفسٍ فخذه، وإلا فلا.
والله تعالى أعلم.

كيفية تقسيم الزكاة على الأصناف الثمانية
مما بقي من مباحث هذا الباب أن الله سبحانه وتعالى لما عدد مصارف الزكاة، قال: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ} [التوبة:60] .
علماء التفسير والفقهاء يقولون: هل يتعين تعميم الصدقة على هذه الأصناف الثمانية فيقسم بيت المال الصدقة إلى ثمانية أقسام ويعطي كل قسمٍ حظه؟ أو يجوز أن نعطيها كاملةً لبعض الأصناف ولو لواحدٍ منها فقط؟ الشافعي رحمه الله يقول: يتعين على مسئول بيت المال، أو المسئول عن قسمة الصدقات أن يقسمها على الأصناف الثمانية، ويعطي كل صنفٍ سهمه، إلا من تعطل سهمه فيرده على الأصناف السبعة الباقية.
والصنف الذي يرد سهمه على بقية الأصناف كما جاء عن عمر رضي الله تعالى عنه هو صنف المؤلفة قلوبهم.
فقد جاء المؤلفة قلوبهم إلى أبي بكر رضي الله تعالى عنه بعد موت رسول الله صلى الله عليه وسلم، وقالوا: (أعطنا سهمنا كما كان رسول الله يعطينا) ، فكتب إليهم بسهمهم إلى عامله.
وقال: اذهبوا به إلى عمر ليوقعه، فذهبوا به إلى عمر رضي الله تعالى، فلما قرأه الكتاب قطعه، فرجعوا إلى أبي بكر وتبعهم عمر، فلما وصلوا إلى أبي بكر قالوا: أنت الأمير أم عمر؟ قال: هو الأمير إن شاء -إن شاء ترك الإمارة لي وإن شاء أخذها فلا مانع عندي، يعني: إنما هي مسئولية وتكليف بخدمة المسلمين- فدخل عمر، فقال له أبو بكر: (لِمَ مزقت الكتاب يا عمر؟! قال: لا حق لهم الآن في شيء، كنا في بادئ الأمر نعطيهم سهم المؤلفة قلوبهم، أما الآن وقد أعزنا الله بالإسلام فلسنا بحاجة إليهم، فإما أن يبقوا على إسلامهم وإلا فالسيف بيننا وبينهم) ، فتركوا الأمر وذهبوا.
وبهذا ندفع ما يقوله بعض المغرضين بأن مما أُخذ على عمر أنه عطل كتاب الله؛ لأنه أوقف سهم المؤلفة قلوبهم بعد أن كان ماضياً، والصحيح أن عمر لم يوقفه، ولكن علَّقه؛ لأن الحاجة إليهم أصبحت منفية، ولم يعد المسلمون في زمن أبي بكر وعمر بحاجة إلى المؤلفة قلوبهم ليدافعوا عنهم، أو ليحموا الثغور التي عندهم، أو ليدفعوا شرور قبائلهم، إنما كان هذا عند أن كان المسلمون ضعفاء، أما الآن وقد أعز الله الإسلام والمسلمين فلا حاجة إلى هذا الصنف؛ فإن بقي على إسلامه ففيه صيانة لنفسه وماله ودمه، وإن عارض في ذلك فالسيف بين المسلمين وبينه.
كما أنه رضي الله تعالى عنه أوقف حد السرقة عام المجاعة.
يهمنا هنا أن الشافعي رحمه الله يقول: إذا تعطل سهم فإن حصته ترد على السبعة الباقية.
وبعضهم يقول أيضاً: من قسَّم صدقته بنفسه فليس هناك سهمٌ للعاملين عليها؛ لأنه هو بنفسه قام بتقسيم صدقته.
وأما الجمهور فيقولون: يجوز إعطاء الزكاة للأصناف الثمانية بالتساوي ولا يشترط التساوي، ويجوز إعطاء الزكاة لبعض هؤلاء الثمانية، وذلك لقوله صلى الله عليه وسلم لـ معاذ حينما بعثه إلى اليمن: (فأعلمهم بأن الله قد افترض عليهم صدقة تؤخذ من أغنيائهم وترد على فقرائهم) ، ولم يقل: على الأصناف الثمانية، ولم يقل: ترد على الفقراء والمساكين والعاملين عليها وفي الرقاب.
، وإنما قال: (ترد على فقرائهم) ، فقالوا: إذا جاز أن تعطى لفريقٍ واحد جاز أن تعطى لبعض الفرق.
والنووي رحمه الله في هذه النقطة يقول: لو افترضنا كما قال الشافعي رحمه الله: لزوم تجزئة الصدقة إلى ثمانية أسهم: سهم للفقراء، وسهم للمساكين، وسهم للمؤلفة قلوبهم … إلى آخره، فهل يشترط على بيت مال المسلمين في سهم الفقراء أن يعم به جميع الفقراء المسلمين؟ أو لو أعطاه لبعض الفقراء أجزأ ذلك؟ قال: فهم متفقون على أنه إن أعطاه لبعض الفقراء أجزأ، فقال النووي رحمه الله: فما دام أنه يجوز أن نعطي سهماً من أسهم الزكاة لبعض أصحابه فلا مانع أن نعطي الصدقة لبعض أصنافها، وأن نفرد بها صنفاً واحداً، وهذا يرجع إلى نظر الإمام في هذه الأصناف الثمانية، فيقدم الأحق فالأحق.
ولهذا يرى العلماء أن من أخرج صدقته بنفسه فلينظر في هذه الأصناف ويعطي الأولوية لمن كان يستحقها، وليس بلازمٍ عليه أن يتتبع تلك الأصناف ويجعل كل جزءٍ لصاحبه.
والله تعالى أعلم.
وصلى الله وسلم وبارك على سيدنا ونبينا محمد صلى الله عليه وسلم.


الصيام، كتاب الصيام - مقدمة كتاب الصيام [1] - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب الصيام - مقدمة كتاب الصيام [1]
التنطع لا خير فيه، وقد زجرت عنه الشريعة وحرمته، ومن ذلك تقدم صوم رمضان بيوم أو يومين احتياطاً، فهذا لا يجوز، والشريعة مبنية على التيسير، والعبادات مبنية على التوقيف، وقد بين أهل العلم ذلك بياناً شافياً.

شرح حديث: (لا تقدموا رمضان بصوم يوم ولا يومين)
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه.
وبعد: قال المصنف رحمه الله: [عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (لا تقدموا رمضان بصوم يوم ولا يومين إلا رجل كان يصوم صوماً فليصمه) متفق عليه.
وعن عمار بن ياسر رضي الله عنه قال: من صام اليوم الذي يشك فيه فقد عصى أبا القاسم صلى الله عليه وسلم.
ذكره البخاري تعليقاً، ووصله الخمسة، وصححه ابن خزيمة وابن حبان] .
كتاب الصيام من أعظم كتب الفقه دراسة وتحصيلاً وعملاً وتطبيقاً، والمؤلف ابن حجر رحمه الله ساق في هذا الكتاب نحواً من خمسين حديثاً، اشتملت على كل ما يتعلق بالصيام فرضاً أو نفلاً أداءً أو قضاءً.
وبدأ هذا الكتاب بهذا المبحث، وهو: النهي عن أن يتقدم أحد رمضان بصوم يوم أو يومين من شعبان.
وعادة العلماء أن يعرفوا الباب لغة واصطلاحاً، فقالوا: الصوم لغة: مطلق الإمساك: إمساك عن طعام، إمساك عن كلام {إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْمًا فَلَنْ أُكَلِّمَ الْيَوْمَ إِنسِيًّا} [مريم:26] ، خيل صيام وخيل غير صائمة، أي: صيام تمسك عن الجري، ويقول العرب عن الثريا: كأنها علقت بمصام في مصامها، أي: في موقفها عن الحركة والسير.
والصوم شرعاً: مأخوذ من معنى الصوم لغة، وهو: إمساك مخصوص عن شهوتي الفرج والبطن في زمن مخصوص، ألا وهو نهار رمضان، أو غيره إن كان نافلة.
البخاري رحمه الله بدأ في كتاب الصيام بإثبات المشروعية، ثم تكلم عن أحكام الصيام فيما بعد، وعقد فوق الستين باباً لأحكام الصيام، وخمسة أحاديث في ليلة القدر، وتسعة أبواب في الاعتكاف، ومجموعها حوالى ثمانين باباً، فما توسع أحد في باب الصوم كتوسع البخاري رحمه الله.

متى شرع الصوم؟
متى بدأ الصوم؟ قالوا: أول ما شرع الصوم بعد الهجرة في يوم عاشوراء، (لما قدم النبي صلى الله عليه وسلم المدينة، وجد اليهود يصومون يوم عاشوراء، فسألهم: لم تصومونه؟ قالوا: هذا يوم نجى الله فيه موسى من فرعون، فصامه شكراً لله، فنحن نصومه، فقال صلى الله عليه وسلم: نحن أحق بموسى منكم -أي: لأنكم غيرتم وبدلتم ما جاءكم به موسى، ونحن لا نغير ولا نبدل- فصامه وأمر الناس بصيامه) ، وفي بعض الروايات: (أنه صلى الله عليه وسلم لما نوى صيامه بعث إلى مياه أهل المدينة منادياً: من كان ممسكاً فليبق على صيامه، ومن أكل أو شرب فليمسك بقية يومه) ، وكان ذلك في السنة الأولى، ثم في السنة الثانية فرض رمضان، ونسخ فرضية يوم عاشوراء، وأصبح على النافلة والندب والاستحباب.
ولا يعني سؤال النبي صلى الله عليه وسلم اليهود عن صوم يوم عاشوراء أنه صامه تبعاً لهم، لا، فصوم يوم عاشوراء كان معلوماً عند العرب قبل الإسلام، كانوا يصومونه ويجددون فيه كسوة الكعبة، فكان معلوماً لديهم، ولكن سؤال النبي صلى الله عليه وسلم لليهود -وهم أهل كتاب- ليعلم ما هو السبب عندهم، فذكروا له نجاة موسى من فرعون، فبين لهم أنه أحق بموسى منهم فصامه.
ويمكن أن يقال من جانب آخر: كان النبي صلى الله عليه وسلم أول ما جاء المدينة مهاجراً يحب أن يوافق اليهود من باب المسايرة، وليبين أنه أتى بما جاء به الأنبياء قبله، فكان يصلي ستة عشر شهراً من أول مقدمه المدينة مستقبلاً لصخرة بيت المقدس، حتى أن اليهود استدلوا بذلك على أنه تابع لهم، وكانوا يحتجون بصلاته صلى الله عليه وسلم إلى قبلتهم، ويقولون: يصلي إلى قبلتنا ويعيب ديننا!! فكره ذلك رسول الله صلى الله عليه وسلم، وكان يقلب وجهه في السماء يتطلع إلى تغيير هذا الحال، ويحب أن يوجه في صلاته إلى الكعبة، فجاء قوله سبحانه: {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا} [البقرة:144] ، وتم بذلك استقلالية الإسلام بكامله في معناه وفي شكله عما يتعلق باليهود.
أيضاً لما رآهم النبي صلى الله عليه وسلم يصومون يوم عاشوراء صام، ولكن لم يكن صيامه متابعة لهم حاشا وكلا، بل كان يُصام قبل ذلك، ويقولون: إن يوم عاشوراء رست فيه سفينة نوح على الجودي، وهو اليوم الذي أخمدت نار النمرود التي رمى فيها الخليل إبراهيم عليه السلام، وهو اليوم الذي نجى الله فيه موسى من فرعون، وهو اليوم الذي أخرج الله فيه ذا النون من بطن الحوت، ويذكرون في التاريخ أحداثاً عديدة، والله تعالى أعلم، والذي يهمنا ما جاء ثابتاً، وهو سبب صوم اليهود إياه؛ لأنه يوم نجى الله فيه موسى من فرعون.
وهنا نقطة أرجو أن ننتبه لها، وأن نأخذها بعين الاعتبار، فيوم نجى الله فيه موسى من فرعون يوم مبارك ومناسبة سعيدة ففيه نصرة الحق على الباطل، فحينما تتجدد للمسلمين نعمة كهذه فإنها تستحق الشكر، ويغبط الإنسان فيها، فمن شكرها أن تقدم للمولى سبحانه طاعة، لا أن تجعلها يوم لهو ولعب، وتخرج عن الآداب الإسلامية.
ذكر ابن هشام في السيرة: أن النجاشي لما هاجر إليه أصحاب النبي صلى الله عليه وسلم، وكان من أمرهم ما كان، وأعطاهم الأمان والحرية في بلاده، فإذا في يوم من الأيام يستدعيهم، فخافوا ما الذي حصل؟! فلما دخلوا الديوان أذن لهم في الدخول عليه في المجلس الخاص الذي هو فيه، فلما دخل أصحاب رسول الله على النجاشي، وكانوا يظنونه في الهيئة والهيبة والسلطة والسلطان؛ فهو ملك، فإذا بهم يجدونه جالساً على التراب، لابساً المسوح، والمسوح نوع من اللباس خشن يتخذه بعض العباد للعبادة، ابتعاداً عن ترف القطن والكتان والحرير المحرم، زيادة في الخشوع والخضوع بين يدي الله، ورءوه حاسراً رأسه، فلما رءوا هذا المنظر ظنوا أن الملك قد وقعت به مصيبة، فقال: أتدرون لم دعوتكم؟! قالوا: لا -والله- عجِّل، لماذا دعوتنا؟ قال: في هذا اليوم أتاني خبر بأن النبي محمداً صلى الله عليه وسلم قد لقي عدوه من المشركين في أرض يقال لها: بدر، كثيرة الأراك، ترعى فيها الإبل، ونصره الله على عدوه، وقد جاء عن عيسى عليه السلام أنه قال: إن الله يحب من عبده إذا أنعم عليه نعمة أن يظهر منه التواضع، فلهذا تجدونني على ما أنا عليه على تراب بدون فراش، وفي مسوح لا في لباس الملك، حاسر الرأس لا ألبس عمامة، فمظاهر الذلة والخضوع إلى الله كلها تجمعت فيه.
وهكذا: إذا تجددت للمسلمين نعمة فيها نصر الحق على الباطل، كنعمة نجاة موسى من فرعون، وقد يقول إنسان: لقد تجددت النعم في الإسلام زمن رسول الله، فهذا يوم بدر يوم الفرقان، جعله الله فتحاً، وجعله الله فرقاناً بين الحق والباطل، فإذا كان الأمر كذلك فهل الرسول صام يوم بدر؟ نقول: لا، هذه أمور يتوقف فيها على الشرع، إثباتاً أو نفياً، فهو مقدم على كل رأي، وما لم يكن فيه نص، ولم يكن فيه أمر أو نهي، وكان مجرد تجدد نعمة؛ فإن على الإنسان أن يشكر الله على هذه النعمة بالقيام بطاعة لله، لا كما نجعل بعض المناسبات أعياداً بلعب وبطرب وبلهو!! لا، ليس هذا من باب التعبير عن شكر النعمة، بل التعبير الحقيقي عن شكر النعمة وشكر المنعم سبحانه هو أن نذل إليه، ونخضع بنوع من أنواع العبادات التي يحبها، والتي قد شرعها.
إذاً: كان صوم يوم عاشوراء هو بداية الصيام، ثم فرض صوم رمضان ونسخ فرضية عاشوراء، وبقي صيامه على الندب.
وجاء عنه صلى الله عليه وسلم أنه أراد مخالفة اليهود في صوم هذا اليوم، فندب إلى صوم اليوم التاسع مع اليوم العاشر؛ ليكون مغايراً في الصورة والهيئة لما كان عليه اليهود في صومهم.
ولما شرع الصوم في قوله سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ} [البقرة:183] بين أنه كتب على من قبلنا ثم بين عدده: {أَيَّامًا مَعْدُودَاتٍ} [البقرة:184] ، فبعض العلماء يقول: أياماً معدودات هي سوى رمضان، كما جاء في الأحاديث: صوم الثالث والرابع والخامس عشر من كل شهر، أو صوم ثلاثة أيام من كل شهر على ما في رواية أبي هريرة، ومالك يقول: ثلاثة أيام من كل شهر، من كل عشرة أيام يوم: يوم واحد، ويوم إحدى عشر، ويوم إحدى وعشرين، والحسنة بعشر أمثالها.
والبعض يقول: (أياماً معدودات) هي بعينها شهر رمضان، ولكن جاء التكليف أولاً بصورة التخفيف: (أياماً معدودات) ، عليك الصيام، فتقول: سيكثر الصيام؟ قال: لا، لا، بل أيام، فيستقبله المكلف في صورة التقليل؛ لأن الأيام جمع قلة، فتهون عليه، كما في قصة يوسف: {وَشَرَوْهُ بِثَمَنٍ بَخْسٍ دَرَاهِمَ مَعْدُودَةٍ} [يوسف:20] ، ثم لما اطمأنت النفوس، وأحبت الصوم جاءهم بكماله: ((شهر رمضان)) ، وبين سبحانه أحكام هذا الشهر وفضله.
إذاً: كانت بداية الصوم بالتخفيف والتدريج، ثم أكمل الشهر وأكملت الفرائض، وانتهى الأمر كما جاء في قوله سبحانه في ختام عمره صلى الله عليه وسلم في حجة الوداع: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي} [المائدة:3] ، ومن هنا يقول مالك رحمه الله: ما كمل لا يحتمل زيادة، ولا يجوز فيه النقص؛ لأنك إذا زدت عليه كأنك تقول: الخبر بالإكمال غير صحيح، فبقي عليه هذه حتى يكتمل اكتمالاً تاماً، فهذا خطأ، ولهذا كان مالك يقول: من سن سنة وظن أنها حسنة فقد زعم أن محمداً خان الرسالة؛ لأن الله يقول: ((وأكملت)) ، وهذا يأتي ويقول: بقي هذه، فهذه الذي جئت بها أنت هل محمد صلى الله عليه وسلم يعرفها أو لا يعرفها؟ إن كان يعرفها ولم يخبرنا بها فيكون قد كتم، وإذا كان لا يعرفها، فشيء لم يعرفه محمد بن عبد الله هل تعرفه أنت؟! إذاً: شهر رمضان لا يقبل نقصاً ولا يقبل زيادة، ومن هنا افتتح المؤلف مبحث باب الصيام.

حرمة تقدم رمضان بصيام يوم أو يومين احتياطاً
يقول صلى الله عليه وسلم: (لا تقدموا -أو لا تتقدموا، المعنى واحد- رمضان بصوم يوم أو يومين، إلا رجل كان يصوم صوماً فليصمه) مثلاً: كان لك أمر مهم جداً، ونذرت لله إن قضاه الله لك فثاني يوم تصوم، ولا تدري متى يأتي، ولا متى يقضى، فقضي لك يوم السابع والعشرين من شعبان، ففي الغد سيكون يوم ثمان وعشرين، وفي الحديث: (لا تقدموا رمضان بيوم أو يومين) ، لكن يجوز لك الصيام بصفة خاصة؛ لأنك ستصوم قبل رمضان بيوم أو بيومين لا لرمضان، وإنما لنذرك الأول الذي التزمت به، فلا دخل لصومك مع رمضان.
إذاً: لا تقدموا رمضان بصوم يوم أو يومين إذا كان نافلة في شعبان، فهذا ممنوع؛ لأنه إذا فتح باب النوافل قبل رمضان بيوم أو يومين، واستمر الناس على ذلك؛ سيظن الناس بعد زمن طويل أن اليوم واليومين من رمضان، فيزيدون فيه، والزيادة مرفوضة، ولهذا قال صلى الله عليه وسلم: (إذا انتصف شعبان فلا تصوموا) ، لا يتطوع من نصف شعبان، من خمسة عشر شعبان إلى رمضان لا يتطوع، إلا إذا كانت له نافلة ثابتة، كان يصوم الإثنين والخميس، والإثنين والخميس ستأتي في الأسبوع الأخير من شعبان، فيصوم؛ لأنه صامه على نافلة سابقة، أما إذا كان لا يصوم الإثنين والخميس، ولا كان يصوم نوافل، ويوم أن انتصف شعبان قال: أريد أن أصوم، نقول له: لا.
وقد جاء التشديد كما سيأتي في الحديث الذي بعد هذا: من صام اليوم الذي يشك فيه فقد عصى أبا القاسم، ونبقى مع حديث: (لا تقدموا رمضان بصوم يوم أو يومين) .
جميع أركان الإسلام محفوفة بزمن، فمثلاً: الصلاة قال الله عنها: {لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ} [الإسراء:78] ، {كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا} [النساء:103] فلا يصح أن تصلي قبل دخول الوقت، ولا يجوز لك أن تؤخرها حتى يخرج الوقت، فإن خرج الوقت تكون قضاءً وليست أداءً، كذلك الحج قال الله: {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ} [البقرة:197] ، وكذلك الزكاة {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} [الأنعام:141] ، وفي الحديث: (إذا حال عليه الحول) ، وبعض العلماء يقول: لا يجوز إخراج الزكاة قبل حولان الحول؛ لأنها لم تجب، ومالك يقول: يجوز تقديمها لما ثبت أن النبي صلى الله عليه وسلم استسلف من العباس زكاة سنة مقبلة، فأخذ منه زكاة السنة المقبلة لحاجة طرأت، وهذه على غير العادة.
فجميع الأركان محددة ومقيدة بزمنها، فرمضان مقيد بالزمن، وقد حدث في الأمم الماضية أنهم صاموا اليوم واليومين المنهي عنهما هنا، وقالوا: نصوم يوماً قبله احتياطاً له، ونصوم يوماً بعده احتياطاً له، فكان الصوم الرسمي ثلاثين، وقالوا: للاحتياط نصوم يومين: يوم في الأول، ويوم في الآخر، ومضى الزمن، وطالت المدة، فدخل الاحتياطي في الأصل، وصار الصوم الرسمي اثنين وثلاثين، ثم جاء من بعدهم وهم لا يعلمون بدخول الاحتياطي، وظنوه أنه رسمي، فقالوا: نصوم قبله يوماً احتياطاً، ونصوم بعده يوماً احتياطاً، فصاموا أربعة وثلاثين يوماً، اثنين وثلاثين رسمي، ويومين احتياطاً، فطال الزمن حتى دخل الاحتياطي الثاني في الرسمي، وظن الناس أن الصوم أربعة وثلاثون يوماً، فقالوا: فلنحتاط، فصاموا يوماً قبله ويوماً بعده، وهكذا خمس مرات، حتى زادوا عشرة أيام.
والأهلة تدور مع فصول السنة، فرمضان تارة يأتي في الربيع، وتارة يأتي في الشتاء في شدة المطر، وتارة يأتي في الصيف، وأذكر في هذه البلدة المباركة أن الناس مرة كانوا يصومون ستة عشر ساعة، كان النهار طويلاً والليل قصيراً في شدة الحر.
وبعض الأمم السابقة زادوا في رمضان حتى صار أربعين يوماً، فجاءهم في شدة الحر، فعجزوا عن الصيام، فقالوا: الحر شديد، ونحن لسنا قادرين على صيامه، فننقل الصوم عن الأشهر القمرية إلى الأشهر الشمسية، ونزيد عشرة أيام، فصار خمسين يوماً، وجعلوا الصيام عن أشياء معينة عن كل ما فيه الروح: الغنم والدجاج والسمك، والأشياء النباتية يأكلونها، يعني: صيام لعب، يأكل من النباتيات، ويأكل من الخبز، ويأكل من الفاكهة، فكيف هذا الصيام؟! فعندما أخطئوا بالزيادة في رمضان، وعجزوا عنه، تحيروا ماذا يفعلون؟ فانتقلوا إلى الأشهر الشمسية فضاع عليهم الشهر، فخوفاً من أن تقع الأمة في مثل هذه الخطيئة وضع لرمضان سياج؛ لا أقول: من حديد أو من فولاذ، بل أقوى من ذلك كله، في أوله لا يمكن أن تتخطاه، ممتد إلى السماء، وآخره لا يمكن أن تزيد فيه، فجعل اليوم الذي يشك فيه محرم صومه، فلا يصام المتردد بين شعبان ورمضان، وجعل في نهايته يوم العيد، ويحرم بالإجماع صوم يوم العيد، إذاً: سلم رمضان من الزيادة في أوله، وسلم من الزيادة في آخره، ولهذا -أيها الإخوة- بفضل من الله ونعمة من الله أنه قد تكرر رمضان أكثر من ألف وأربعمائة سنة، ويأتي وكأنه شرع، لا زيد فيه ساعة، ولا نقص منه ساعة، وإنما حفظ بهذه السنة النبوية الكريمة فلا يتقدم بصوم، وكذلك لا يتبع بصوم، ولابد أن يفصل بين رمضان وغيره كما جاء في حديث: (من صام رمضان وأتبعه ستاً من شوال) ، ليست متابعة ملازمة، بل لابد أن يفصل بينهما، وأقل شيء بصوم يوم العيد، وإن زاد الفصل فلا مانع، ويهمنا أن هذه السنة النبوية جاءت حفظاً لرمضان عن أن يدخله زيادة في أوله، أو يتبعه زيادة في آخره، (لا تقدموا رمضان بصوم يوم ولا يومين، إلا رجل كان له صوم فليصمه) ؛ لأنه إذا كان له صوم يصومه فهو في هذه الحالة سيصوم يوم ثمانية وعشرين أو تسعة وعشرين من شعبان، ولا دخل له في رمضان، إنما يصومه لصومه الذي التزم به، كالنذر يصادف هذا اليوم الثامن أو التاسع والعشرين من شعبان، وبهذا حفظ رمضان، ونحن على هذا النعمة، ولله الحمد.

حرمة صوم يوم الشك
الحديث الثاني: (من صام اليوم الذي يشك) ، يقول علماء المنطق: التشكيك هو دوران المعنى على أمرين متساويين، انظر إلى توءمين متشابهين، أقول: هذا علي، لا، هو أحمد، تساويا في الشكل، والذي لا يعرفهما حقيقة كالأم والأب يتردد، لأن بين أحمد وعلي مائة في المائة تشابه، لكن لو كانت هناك قرينة فلا إشكال، فإن ناداه: ما اسمك؟ قال له: علي.
زال الشك، وتميز، فإذا كان الشيء لا يحتمل إلا أمراً واحداً فهذا علم، أي: أن المعلوم لا يحتمل إلا معنىً واحداً، فحينما نظرنا إليه دون أن نسأله عن اسمه، كنا مترددين شاكين بين علي وأحمد، فنميز بالتدريج، فإذا تكلم وكان الصوت بينهما متفاوتاً، فلما سمعنا الصوت بدا لنا أنه علي، لوجود قرينة، فوجود القرينة في أحد الجانبين المتساويين تجعل أحدهما ظناً، والثاني وهماً، لما سمعنا صوته، وكنا نعرف صوت علي الذي نعرفه، لكن ما زالت الشبهة قائمة، فكونه علياً هذا ظن، والظن قريب من العلم، وكونه يحتمل أن يكون أحمد هذا وهم، فقوي جانب كونه علياً، إذاً: القرائن ترجح أحد الطرفين، وترفع الشك، ويكون الراجح ظناً، والمرجوح وهماً.
وإذا لم يكن هناك اشتباه فلا إشكال: من هذا؟ هذا صبري، ليس له توءم، ولا نختلف فيه، فصبري هو صبري، فهذا هو علم.
وعلى هذا فاليوم الذي يشك فيه هو اليوم الدائر باحتمالين متعادلين بين كونه نهاية شعبان أو كونه بداية رمضان، ويوضح هذا أنه معلوم بالإجماع أن الشهر القمري لا ينقص عن تسع وعشرين يوماً، ولا يزيد عن ثلاثين، فإذا تيقنا دخول شعبان، ورأينا الهلال يوم واحد شعبان، ومشينا معه إلى أن أكملنا تسعة وعشرين من شعبان، فلما أكملنا تسعة وعشرين من شعبان فاليوم الذي من غد، يمكن أن يكون ثلاثين شعبان، ويمكن أن يكون واحد رمضان، فيكون عندنا شك، ولكن متى يقع الشك؟ هل كل يوم ثلاثين شعبان يحصل فيه شك؟ لا، يكون الشك إذا كان ليلة الثلاثين من شعبان فيها غيم، ولم نر الهلال، فلو رأينا الهلال لكان يوم غد رمضان يقيناً، وارتفع الشك، فإذا كان في ليلة الثلاثين من شعبان الجو صحو لا غيم فيه، فنحن بين أحد أمرين: إما أن نرى الهلال ولا شيء يحجبه، وإما ألا نراه، فإن رأيناه فلا شك عندنا، وإن لم نره فلا شك عندنا؛ لأن السماء صحو، فإن قدر وجود الهلال رؤي، فلا يكون هناك شك، وإن لم يظهر الهلال علمنا أن الغد تتمة شعبان، وليس عندنا شك.
إذاً: إذا كانت السماء صحواً ليلة الثلاثين من شعبان فلا شك؛ لأنه إما رمضان بالرؤية، وإما شعبان لعدم الرؤية.
إذاً: ليلة الثلاثين من شعبان إذا كانت صحواً فلا شك، فإذا كانت ليلة الثلاثين من شعبان فيها غيم يحجب السماء، فيمكن أن الهلال ظهر ولكن يحجبه السحاب، ويمكن أنه لما يظهر، فالاحتمال متعادل، فهنا يكون الشك، فإن رئي زال الشك، وإن لم ير بقي الشك على ما هو عليه، ففي هذه الحالة ماذا نفعل غداً؟ هل نصوم أو نترك الصوم؟ إن صمنا غداً نكون قد صمنا يوم الشك، ومن صام اليوم الذي يشك فيه فقد عصى أبا القاسم صلى الله عليه وسلم، يا سبحان الله! عبادة ويكون من يقوم بالعبادة عاصياً! نعم؛ لأنه لم يوقعها في محلها؛ لأنه أتى بها على غير ما شرعت، والعبادة إذا لم تكن مشروعة فهي باطلة.
فأعظم ذكر لله هو قراءة القرآن، وما عبد الله بشيء أحب إليه مما خرج منه، فهو كلام الله، وأقرب ما يكون العبد إلى الله وهو ساجد، فهل يجوز لك وأنت أقرب ما تكون إلى الله أن تتعبد الله بالقرآن وأنت ساجد؟ أليس أحب شيء إلى الله كلامه؟ لكن نهيت عن قراءة القرآن في السجود، فإذا قرأت القرآن في السجود، فهل تقول: أنا أعبد الله بأحب شيء إليه؟! لا، أنت جئت بما يكره، فيجب أن تكون العبادات على قاعدة التوقيف كما قال الفقهاء، يعني: نتوقف فيها إلى أن يأتي النص: افعل، لا تفعل.
فهنا: (من صام اليوم الذي يشك فيه فقد عصى) ، وهل عصى أميراً أو مأموراً أو ملكاً أو وزيراً؟ عصى أبا القاسم صلى الله عليه وسلم، قال الله تعالى: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} [النساء:80] أي: ومن عصى الرسول فقد عصى الله، وطاعة الرسول من طاعة الله {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الحشر:7] .
إذاً: لماذا هذا التشديد، وجعل العبادة معصية؟ لئلا يدخل في رمضان ما ليس منه، هذا تقرير المبدأ، ولكن نحن كطلبة علم، قد نرجع إلى المكتبة ونجد أقوالاً أخرى، ونقرأ في الموسوعات فنجد أن البعض يقول: يصام اليوم الذي يشك فيه احتياطاً لرمضان، وقال بعض السلف: لأن أصوم يوماً من شعبان أحب إلي من أن أفطر يوماً من رمضان، إذا جئنا إلى الفلسفة العقلية يمكن أن نجد لها مجالاً، ولكن لا، حتى العقل يردها، فأنت أتريد أن تجعل احتياطاً لرمضان؟ جزاك الله خيراً، وبارك الله فيك، فهل أنت أشد حرصاً على رمضان من رسول الله؟ إذاً: العقل يقول لك: لا، أنت غلطان؛ لأن الرسول أشد احتياطاً منك، والرسول أشد حرصاً على رمضان منك، وقد نهاك أن تصوم هذا اليوم احتياطاً كما تقول، إذاً: لا نحتاط بصيامه.

كتاب الصيام - مقدمة كتاب الصيام [2]
الشريعة الإسلامية مبنية على السماحة والتيسير، ومن ذلك جعلها العبادات علامات يعرفها العامة والخاصة، فالصوم لا يجب إلا برؤية الهلال، فإن لم يُر فقد أغلقت الشريعة باب التنطع، وأوجبت أن يتم شعبان ثلاثين يوماً، وبهذا ينتظم الصوم، ويزول الشك والارتياب، وتحصل الطمأنينة والانشراح.

بطلان صوم يوم الشك
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه.
وبعد: الإمام مالك رحمه الله يقول: يمتنع صوم يوم الشك، حتى لو أن إنساناً قال: أنا أصومه على أنه إن كان من رمضان فقد صمت رمضان، وإن لم يكن من رمضان وثبت أنه من شعبان فأنا أعتبره نافلة، يقول مالك: لو فعل ذلك لا يصح له رمضان إن كان رمضان، ولا يصح له نافلة إن كان من شعبان، يعني: أتعب نفسه بالجوع والعطش بدون فائدة وبدون مقابل، لماذا؟ قال: لأن صوم الفرض لابد فيه من تبييت النية جازماً، أما أن تقول: إن كان وإن لم يكن فلا يصلح، مثل أن تأتي في الصلاة وتكبر تكبيرة الإحرام: الله أكبر.
ولو أنك قلت: الله أكبر.
ونويت لو دق إنسان الباب لتركت الصلاة، وذهبت إليه، أو قلت في نفسك: لو ناداني إنسان لانصرفت من الصلاة وذهبت إليه، لو حضر هذا الاعتقاد عند تكبيرك للإحرام لا تنعقد الصلاة؛ لأنها مفروضة على الجزم والقطع، وأنت هنا تنوي إن كان من رمضان فرمضان! لا يا أخي! لا يقبل الله منك هذا، يجب أن تكون النية لرمضان قطعاً، وأنت لست جازماً أنه رمضان قطعاً، أنت عندك شك.
فإن قال: أجعلها نافلة.
قلنا: كلا، أنت لم تنو النافلة، أنت شركت بين النافلة والفرض، وهذا لا يصلح.
إذاً: لا ينبغي لأحد أن تحدثه نفسه أن يصوم اليوم الذي يشك فيه احتياطاً أو تقديراً أو استعداداً أو بأي معنى يخطر بالبال؛ لأن الرسول صلى الله عليه وسلم نهى عن صوم اليوم الذي يشك فيه.
هذا ما يتعلق باستقبال رمضان وحفظه وصيانته من أن يتطرق إليه زيادة في أوله أو زيادة في آخره، فيضيع عنا الشهر، وبحمد الله أنه بهذه السنة المتواترة بقي رمضان على ما هو عليه، ونعمة من الله أن تظل الحالة على ما هي عليه، يتطلع الناس إلى الرؤية، ويوجد من يعرف مطالع القمر ويتحرى رؤيته، ونصوم على الرؤية، ونفطر على الرؤية.

لا تجوز الزيادة في الفرض
ومن فوائد هذين الحديثين: أنه لا ينبغي أن يزاد في الفرض باسم التطوع، كما سئل مالك رحمه الله: أراد إنسان أن يخرج زكاة الفطر -وهي صاع- فأراد من باب القربة أن يخرج صاعاً ونصف؟ قال: لا، ليفصل الفرض -وهو الصاع-، ثم يتطوع بما شاء.
وهذا من بُعد النظر والفقه؛ لأننا لو تساهلنا وقبلنا الزيادة على الفرض، ستأتي زيادة أخرى، ويزيد آخر، حتى يضيع الحد الأساسي المفروض، وتصبح المسألة اجتهادية لا فرضية، وهكذا إذا أراد في الطواف أن يزيد شوطاً، أو في السعي أن يزيد شوطاً تطوعاً، فيقال له: لا، أد الفرض الواجب أولاً، ثم افعل ما شئت من نوافل، وينبغي الحفاظ على ما هو مشروع في حدوده.
والأصوليون يبحثون هذه المسألة فيما إذا كان الفرض والنفل مندمجين ولا فصل بينهما، فهل الجميع يكون فرضاً أو يجزئ من مجموع ذلك الفرض ويلغى الباقي؟ ومثلوا لذلك في الركوع والسجود، فالقدر الواجب في الركوع هو قدر الطمأنينة، وقدره بعض العلماء بثلاث تسبيحات، فإذا أطال في ركوعه بما يسع ثلاثين تسبيحة فهل هذا الركوع الطويل كله هو الفرض في الصلاة أو أن الفرض منه مقدار الثلاث تسبيحات والباقي يعتبر تطوعاً؟ الأصوليون يختلفون في ذلك، وأكثرهم يقول: الفرض معتبر بقدره، وما زاد عنه فهو تطوع.

اليقين لا يزول بالشك
حديث: النهي عن صوم يوم الشك؛ هناك قاعدة أصولية أخرى، وهي: أن اليقين لا يرفع بشك، فإذا كنا في شعبان فنحن على يقين من الفطر، فإذا حصل شك في يوم الثلاثين من شعبان، ولم نتبين دخول رمضان من غيره، فنحن على يقين سابق وهو: فطر شعبان، فنستمر على هذا اليقين حتى يأتي يقين آخر ينقلنا عنه، واليقين الآخر إما برؤية، وإما بإكمال العدد كما سيأتي.
وفي نهاية رمضان إذا حصل غيم كما حصل في دخول رمضان فاليقين لا يرفع بشك، فنحن في رمضان على يقين من الصيام، فإذا لم يأت يقين ينقلنا من الصوم إلى الفطر فنبقى على اليقين وهو الصوم، حتى نستيقن ثبوت شوال بعدد أو برؤية، وقدمنا عن مالك رحمه الله أن من بيّت النية لليوم الذي يشك فيه على أنه إن كان رمضان فلرمضان، وإن لم يكن رمضان فنافلة في شعبان، لو ثبت أنه من رمضان لم يجزئه صوم هذا اليوم؛ لعدم اعتبار تلك النية؛ لأنه لم يجزم ولم يقطع بها، ولم يكن على يقين من رمضان، ولا يحسب له صوم نافلة؛ لأنه أيضاً لم يجزم بنية النافلة.

متى نصوم رمضان؟
نهانا رسول الله صلى الله عليه وسلم أن نتقدم رمضان بصوم، ونهانا رسول الله صلى الله عليه وسلم أن نصوم اليوم الذي يشك فيه، فمتى نصوم؟ هنا نذكر منهج الإسلام في بيان التوقيت لكل عبادة مؤقتة، العبادات المؤقتة بالنص هي الصلوات الخمس، وشهر رمضان، والحج، والعمرة لا توقيت فيها، ولكن جاء توقيت فيها بالمنع: فتمنع العمرة للحاج في يوم عيد الأضحى، وفي يومين من أوائل أيام التشريق باتفاق، والخلاف في ثالث أيام التشريق، والمانعون يقولون: هذا اليوم ثالث أيام التشريق، والحاج مشغول فيه برمي الجمار.
وبعضهم توسط وقال: إن هو قد رمى وانتهى وتعجل فلا مانع، والمانعون يقولون: لا، وإن تعجل فقد تأخر غيره، فهو يوم محسوب للرمي، فلا يعتمر في ذلك اليوم، أما ما عدا ذلك فالسنة كلها وقت للعمرة، سواء تكررت على رأي المالكية أو لم تتكرر، إذاً: العمرة لا وقت لها.
والحج -كما أخبر الله- سبحانه أشهر معلومات، ومن هنا نتأمل علامات التوقيت، فنجد أن المولى سبحانه ربط المفروض بالتوقيت بعلامات كونية يستوي فيها العامي والمتعلم، بل إن البدوي أعرف بها من الحضري؛ لأنها ألصق بها في حياته، أما رمضان فجعل الله سبحانه وتعالى لثبوته الهلال، والهلال أمر كوني يظهر في كبد السماء، ويراه القاصي والداني، فكل من أعطاه الله نعمة البصر يراه، والأعراب أقدر على رؤيته من الحضر؛ لأن أهل الحضر قد تحجبهم عن رؤيته أنوار الأجهزة الحديثة، أما الأعرابي فإذا غربت الشمس فليس عنده مصابيح كهربائية ولا غيرها، فتستمتع عينه بظلام الليل، وذلك أقوى لها؛ ولذا قال صلى الله عليه وسلم: (صوموا لرؤيته، وأفطروا لرؤيته) ، على ما سيأتي تفصيل الكلام في الرؤية وغيرها.

التوقيت الهلالي
التوقيت الهلالي هو المعتبر في جميع معاملات المسلمين وعباداتهم؛ ولذا نجد في القرآن بيان تشريع الصوم وتوابعه، من أول قوله تعالى: ((كتب عليكم)) إلى قوله: ((شهر رمضان)) إلى قوله: {وَلا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللَّهِ} [البقرة:187] ، ثم يأتي الصوم الأعم: {وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ} [البقرة:188] ، ثم يأتي الكلام عن الأهلة: {يَسْأَلُونَكَ عَنِ الأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ} [البقرة:189] أي: في معاملاتهم {وَالْحَجِّ} [البقرة:189] أي: في عباداتهم، ويلحق بالحج من حيث التوقيت كل العبادات، فالمطلقات يتربصن ثلاثة قروء، فإن لم يكن لها قروء فثلاثة أشهر، وهل هي أشهر إفرنجية أو أشهر عربية هجرية قمرية؟ الثاني، وكذلك قوله تعالى: {الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ} [المجادلة:2] ، ثم يأتي بعد ذلك: {فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ} [المجادلة:4] هل صيام الكفارات يكون بالأشهر القبطية أو بالأشهر القمرية؟ وكذلك بقية العدد: أربعة أشهر وعشراً، تعتبر بالأشهر القمرية، والعالم الآن فيه سنوات متعددات: شمسية، وقمرية، وميلادية، وكل هذه اصطلاحات عند أصحابها، والمولى سبحانه وتعالى بين للعالم في كتابه الكريم {إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْرًا فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَوَاتِ وَالأَرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ} [التوبة:36] ، وهل يمكن أن نحافظ على الأشهر الحرم في سنة ميلادية أو قبطية أو شمسية؟ لا يمكن، فهي أربعة حرم من الاثني عشر، وهكذا بين سبحانه: {فَلا تَظْلِمُوا فِيهِنَّ أَنْفُسَكُمْ} [التوبة:36] ، وهذا يعني: حافظوا عليها، وتعاملوا بها.
وهذه الاثنا عشر شهراً من أين تبدأ؟ العرب اختاروا أن تبدأ من محرم؛ لأن السنة العملية عندهم تنتهي بذي الحجة؛ لأنهم كانوا يسيحون في الأسواق، ويقول علماء الأدب: أسواق العرب: شحر ومجاز ومجنة وعكاظ ومنى.
كل هذه كانت أسواقاً تجارية للعرب، يأتون من حضرموت وينزلون في نجد، ثم إلى الحجاز ليحجوا ويحضروا مواسم عكاظ في الحجاز، فإذا انتهوا من هذه الدورة بدءوا سنة جديدة، واعتبروا أول السنة شهر محرم، وكانوا لا يعتبرون سنة بحد معين، وكانوا يؤرخون بالأحداث العظام، نحن في هذه الآونة نسمع الناس يقولون: سنة كسوف الشمس سنة كذا، مثلاً: كسفت الشمس هنا في المدينة عام [1363] هجرية كسوفاً نصفياً، فصار أهل المدينة يؤرخون بذلك، فكانوا في السابق يؤرخون بالأحداث، كما أرخوا -مثلاً- بعام الفيل؛ لأنه كان حدثاً عظيماً جداً في تاريخ مكة، وجعل الله سبحانه وتعالى فيه آية وعبرة، وعظم العرب جميعاً أهل البيت، وجاءت الآية الكريمة تقرر ذلك: {لِإِيلافِ قُرَيْشٍ * إِيلافِهِمْ رِحْلَةَ الشِّتَاءِ وَالصَّيْفِ * فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ} [قريش:1-3] أي: الذي حماه الله من الفيل {الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ} [قريش:4] ، وما علاقة البيت بذلك؟ لأن أهل البيت -وهم قريش- كانوا يرحلون شتاءً إلى اليمن، وصيفاً إلى الشام، فكانت القبائل تنهب من يمر بها إلا قريشاً تسلم، يقولون: هؤلاء جوار البيت، حماه الله من الفيل وجيشه، فكذلك نحميهم ولا نعتدي عليهم، فكان حفظ الله للبيت من أبرهة وجيشه سبب لحماية العرب لأهل البيت لمجاورتهم له.

بدء العمل بالتاريخ الهجري
رفع إلى عمر رضي الله تعالى عنه سند بدين يدفع في شعبان، فتساءل: أي شعبان: الماضي أو الحاضر أو المستقبل؟ فقيل: لابد أن نجعل لنا بداية تاريخ ليضبط لنا هذه الأمور، فاجتمعوا وتشاوروا، فبعضهم أشار إلى عام الفيل، فقالوا: هذا يوم جاهلي، فجاءوا إلى أحداث الإسلام، فمنهم من ذهب إلى مولده صلى الله عليه وسلم، فقالوا: مولده لم يظهر أثره بعد، وجاءوا إلى بعثته، فقالوا: أثرها لم يأت بعد، وأعظم حدث في الإسلام هو الهجرة؛ لأن بها انتقلت الدعوة من موضع الضيق إلى السعة والمواساة، وبعدها انطلق الإسلام في العالم شرقاً وغرباً، فكانت الهجرة أعظم منة من كل ما سواها، وتلك الأحداث الكبرى كغزوة بدر -يوم الفرقان-، وفتح مكة، والحديبية، قالوا: هي آثار الهجرة، فهي نتجت عن الهجرة، وما حدث للمسلمين من تجمع؛ فاختاروا أن يكون عام الهجرة بداية التاريخ الإسلامي.
وكان وصوله صلى الله عليه وسلم المدينة في ربيع الأول، فقالوا: لا نخرج عن العرف، ولا نجعل أول السنة ربيع، بل نعتبر أول السنة المحرم.
ومضى التاريخ الإسلامي على التوقيت الهجري إلى اليوم بحمد الله، قال سبحانه: {إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ} [التوبة:36] فإذا كانت عند الله فلا ينبغي الإعراض عنها، وعلينا أن نأخذ ما هو معتبر عند الله، ونحن نعلم أن ما حدث من الأشهر ومن السنوات السابقة على التاريخ الهجري هي أيضاً عند الله، وحسابها عند الله، ومجراها من عند الله، فهي باعتبار حركة الشمس في الفلك، ولكن المعتبر القمرية، ولماذا؟ نسأل عامة الحاضرين: أولئك الذين يعتمدون التواقيت غير الهلالية بم يعرفون الشهر؟ لا يمكن أن يعرفوه إلا بتخصص جماعة يعينون دخول الشهر وخروجه، ومن هنا عجزوا عن ذلك، واتفقوا على أن يجعلوا شهورهم متفاوتة ما بين ثلاثين وواحد وثلاثين، يقبضون الكفين، فالعظم الناتئ واحد وثلاثون، والمنخفض ثلاثون، وهكذا فاختلف العدد عندهم في عدد أيام السنة، وكما يقال: سنة كبيسة وغير كبيسة، والفرق عندهم يومان، فجعلوا فبراير -شهر الكذب- ثمانية وعشرين، ما وصل إلى الثلاثين، يهمنا أنهم وقعوا في حيرة، واستمر الأمر عندهم على ذلك، أما نحن -بحمد الله- فلم نحتج إلى هذا ولا إلى ذاك، ولا إلى أن ننقص شهراً عن حسابه، إنما القمر آية كونية يضيء بالليل، ويراه القاصي والداني، كل من أنعم الله عليه بنعمة البصر يعرف أن الشهر قد جاء، وسمي الشهر شهراً للشهرة، فهو يشتهر بظهوره، وسمي الهلال هلالاً؛ لأنهم كانوا من عادتهم إذا طلع الهلال رفعوا أصواتهم، ورفع الصوت يسمى إهلالاً وتهليلاً، هلل فلان أي: رفع صوته، ويقال: التهليل والتحميد والتسبيح، من باب نحت الكلمتين في كلمة، التهليل: قولك: لا إله إلا الله، محمد رسول الله، والتكبير: الله أكبر، والتسبيح: سبحان الله، والتحميد: الحمد لله، وهذا اصطلاح آخر.
جعل المولى سبحانه وتعالى الأهلة علامة للشهور فيما نحتاج إليه، وفي هذا مبحث بسيط، وهو: المرأة إذا طلقت وعدتها ثلاثة أشهر، -مثلاً-: طلقت يوم خمسة عشر في الشهر، هل ينتهي الشهر الأول بخمسة عشر في الشهر الثاني وتنتهي من الشهر الثاني في خمسة عشر في الشهر الثالث؟ قالوا: لا؛ لأن الأهلة تزيد وتنقص، بمعنى: أن الشهر يكون تسعاً وعشرين ويكون ثلاثين، إذاً: كيف تفعل؟ قالوا: تلتزم بالأهلة.
وماذا تفعل في هذا الكسر من الشهر؟ قالوا: إذا طلقت يوم خمسة عشر، تعد الأيام الباقية من الشهر، فمضى عليها خمسة عشر، ودخل الشهر الثاني وظهر هلاله، الخمسة عشر التي مضت تجعلها على جهة، وتأخذ الهلال والهلال شهران، بقي الشهر الثالث، عندها من الثالث خمسة عشر، فتكمله من الشهر الذي يليه، وتكون بذلك قد اكتملت عدتها ثلاثة أشهر، فتعتبر الأهلة في الشهرين السليمين، وتعد الأيام للشهر الذي حدث فيه الطلاق، وهكذا بقية المواطن التي يحتاج فيها المكلف إلى عدة أشهر.

سهولة المواقيت الزمانية الشرعية
من توقيت الإسلام للعبادات الصلاة، فربط مواقيت الصلاة بحركة الشمس، فلماذا ذهبنا للشمس؟ قالوا: شهر الصوم حركة شهرية وليست يومية، فكان القمر مجزئاً فيها، أما وقت الصلاة فحركة يومية، والشمس يومية، فربطت مواقيت الصلاة اليومية بحركة الفلك اليومي كما قال الله: {أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ} [الإسراء:78] ، فلا يخفى على إنسان قط دخول الفجر؛ لأن انفجار الفجر من ظلام الليل واضح، حتى الطيور تحس به وتستيقظ قبل الإنسان، والنبات يحس به.
وإذا زالت الشمس عن كبد السماء دخل وقت الظهر، فالشمس من شروقها تدور في منتصف الدائرة إلى الزوال، وتكون متعامدة مع الأرض، فإذا تحولت إلى النصف الثاني إلى جهة الغرب تحول الظل من الغرب إلى الشرق، ولما أشرقت وفي طريقها إلى منتصف السماء كان الظل غرباً، لما وصلت إلى المنتصف وبدأت تتحول إلى الغرب تحول الظل شرقاً.
إذاً: لو لم ننظر إلى الأفق، ولم يكن عندنا مقياس سنتيمتر أو ميل أو غير ذلك يحدد موقع الشمس من السماء فعندنا ظل في الأرض يحدد لنا موقع الشمس من السماء.
وإذا جئنا إلى وقت العصر إذا كان ظل كل شيء مثله، وإذا جئنا إلى المغرب هل نحتاج إلى شيء؟ الكل يرى الشمس قد غابت في الأفق والحمد لله.
وإذا جئنا إلى العشاء فعلاقته ذهاب الشفق، والشفق هو الحمرة على ما عليه الجمهور، وبهذا تكون مواقيت العبادات في الإسلام طبيعية، أي: مرتبطة بآيات كونية يدركها العامي قبل المتعلم.
ويبحث العلماء توقيت الصوم، ومتى يدخل الشهر، وما رمضان إلا دورة أيام من دورات الفلك، ليست لأيامه ألوان خاصة، ولا أطوال متخصصة، ولا رياح معهودة، إنه يوم من الأيام، ومعرفة ذلك ببداية الشهر.
وسيأتي المؤلف بالأحاديث التي تدور حول رؤية الهلال، وهل الرؤية تثبت بواحد أم اثنين؟ وهل الرؤية خبر أم شهادة؟ وهل دخول رمضان كخروجه أو لا؟ وهذه مباحث باب الصيام فيما يتعلق بدخول شهر رمضان.

شرح حديث: (إذا رأيتموه فصوموا، وإذا رأيتموه فأفطروا)
قال المؤلف رحمه الله: [وعن ابن عمر رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم يقول: (إذا رأيتموه فصوموا، وإذا رأيتموه فأفطروا، فإن غم عليكم فاقدروا له) متفق عليه، ولـ مسلم: (فإن أغمي عليكم فاقدروا له ثلاثين) ] .
عن ابن عمر رضي الله تعالى عنه عن النبي صلى الله عليه وسلم أنه قال: (إذا رأيتموه) ما هو الذي رأيناه؟ الهلال، وأصل حديث ابن عمر طويل، واقتصر المؤلف منه على موضع الحاجة، وفيه أنهم تراءوا الهلال -تطلبوا رؤية الهلال- قال ابن عمر رضي الله تعالى عنهما: تراءى الناس الهلال فرأيته، وأخبرت النبي صلى الله عليه وسلم، فأمر الناس بالصيام، فالنبي صلى الله عليه وسلم علمهم: (إذا رأيتموه) ، أي: الهلال، وهو معلوم من السياق بالضرورة، مثل قوله تعالى: {فَلَوْلا إِذَا بَلَغَتِ الْحُلْقُومَ} [الواقعة:83] أي: الروح، فهنا يبين لنا صلى الله عليه وسلم بما يثبت عندنا دخول رمضان، فقال: (إذا رأيتموه) ، ولم يقل: إذا رأيته.
فالخطاب هنا للجمع، فهل يتعين على كل واحد أن يراه ليصوم؟ بعض الناس ضعيف النظر، سيصوم على رؤية غيره، إذاً: (إذا رأيتموه -أي: في مجموعكم، بمعنى: لو رآه واحد منكم فكأنكم جميعاً رأيتموه- فصوموا، وإذا رأيتموه فأفطروا) ، وفي بعض روايات حديث عبد الرحمن بن زيد بن الخطاب رضي الله تعالى عنه زيادة: (فانسكوا) ، من النسك وهو العبادة، ويشمل ذلك الحج، أي: إذا رأيتم هلال ذي الحج، فإنكم تعرفون يوم الوقفة، وتعلمون دخول الحج برؤية الهلال في أول ذي الحجة، والنسك: مطلق العبادة.
فلو لم نره، كانت السماء مغيمة، ويوجد رعد وبرق ومطر، والسماء لا ترى، فماذا نفعل؟ وهذا أمر واقع، فهل انتظر أن يسألوه؟ هل قالوا: وإذا لم نره لغيم أم أنه صلى الله عليه وسلم ابتدأهم بذلك؟ هو ابتدأهم؛ لأنه يعلم أن هذه أمور واقعية، فماذا يكون الحكم؟ أتاهم بالحل والجواب مقدماً: (فإن غم) ، يقال: الغمام لأنه يغم الجو، (فإن غم) أي: ستر وغطى، إما بغمام وهو السحاب، وإما بقتر، وهو: الغبار التي تثيره الرياح أو الأحداث، فيكون في الأفق طبقة رمادية لا تبصر معها، ولهذا أحياناً حينما تتلقى ماء المطر في إناء نقي تجده معكراً، من أين أتاه هذا التعكير وهو الآن نازل من السماء؟ الرياح أثارت التراب فعلق في الهواء لخفته ونعومته، فإذا ما نزل الماء أنزله معه؛ ولذا ترى السماء بعد المطر نظيفة نقية، كأنك أخذت مرآة ومسحتها، لماذا؟ لأن قتر الغبار كان يحول دونها، فلما نزل المطر أنقاها.

معنى (فاقدروا له)
قال: (فإن غم عليكم -بشيء ما- فاقدروا له) ما معنى (فاقدروا) ؟ المعنى اللغوي يدور على معنى التضييق والقلة، {وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنفِقْ مِمَّا آتَاهُ اللَّهُ} [الطلاق:7] ، فبعضهم يقول: (نقدر له) نضيق، أي: نحتاط ونصوم في اليوم الذي يشك فيه إقداراً للشهر، هذا مدلول فاقدروا وحدها، ولكن لم تقتصر الرواية على قوله: (فاقدروا) بل فسرت بقوله: (أكملوا العدة ثلاثين) .
والمؤلف جاء براوية (فاقدروا) عن عبد الله بن عمر وانتهى، وهذا عند البخاري، قال: ولـ مسلم: (أكملوا العدة ثلاثين) ، ويريد المؤلف بهذا أن قوله: (فاقدروا) مجمل يحتاج إلى تفصيل، ووجد عند مسلم التفصيل بعدد الأيام، ولهذا يقول ابن عبد البر في الاستذكار: إن من حكمة مالك وفقهه أنه لما بحث هذا الباب أورد حديث عبد الله بن عمر هذا، ثم أورد حديث ابن عباس الذي فيه: (فاقدروا له ثلاثين يوماً) ، قال ابن عبد البر: لقد ساق مالك حديث ابن عباس بعد حديث ابن عمر وأخره عنه؛ لأن فيه بيان ما أجمل في حديث ابن عمر؛ ولهذا مراراً نقول: إن من تأمل إيراد مالك للأدلة في الباب، وأمعن النظر فيها بملكة فقهية، يستطيع أن يعرف مراد مالك، فيشرح الموطأ بالموطأ، وهذه من دقة ملاحظة الفقهاء، حديث ابن عمر وحديث ابن عباس كلاهما في معنى واحد، فكان من الممكن أن يقدم حديث ابن عباس لأنه أبين، لكن قدم حديث ابن عمر الذي فيه الإجمال، وأردفه بحديث ابن عباس ليرفع الإجمال الموجود في حديث ابن عمر.
وبعض العلماء فسر كلمة (فاقدروا له) بأنه بالحساب، قدروا أي: خمنوا، وكيف يقدرون؟ قالوا: بعلم الفلك، وأجمع العلماء عل عدم حساب الصوم بالحساب إلا ما روي عن ابن سيرين، وما روي عن الشافعي قد كذبه ابن عبد البر، فقال: ما ذكر عن الشافعي أنه قال: من كان يعلم علم الحساب وثبت عنده رمضان فله أن يصبح صائماً، بناءً على يقينه بعلمه، رد ابن عبد البر هذا النقل، وقال: الذي وجدناه في كتب الشافعي خلاف ذلك.
يعني: أنه لا يقول بالحساب.
والذين يقولون: (فاقدروا له) أي: فاحسبوا له، ويذكرون قاعدة عجيبة، وهي من علم الفلك، يقولون: يقدرون لهلال رمضان إذا علموا يقيناً بهلال شعبان باليقين.
فكيف يعرفون رمضان بهلال شعبان، وشعبان يمكن يكون تسعة وعشرين أو ثلاثين؟ قالوا: القاعدة الفلكية في حركة القمر وظهوره وغيابه أنه أول ما يرى الهلال في أول الشهر يمكث في الأفق ستة أسباع الساعة، ثم في الليلة الثانية يطول مكثه ستة أسباع الساعة مرة ثانية، وفي الليلة الثالثة يزيد مكثه، وهكذا إلى الليلة السابعة، وفيها غياب القمر في منتصف الليل.
نعيد هذا مرة ثانية، يقولون في علم الفلك بالنسبة للقمر: أول ما يظهر لا يغيب حالاً، يمكث ستة أسباع الساعة، نحو الأربعين دقيقة؛ لأننا لو قلنا: تسعة في سبعة، ستكون ثلاثة وستين، وثلاثة زائدة، وإن قلنا: ثمانية في ستة ستكون ثمانية وأربعين، وتسعة في ستة بأربعة وخمسين، إذاً ننزلها ونقول: ستة في ثمانية بكم؟ بثمانية وأربعين، إذاً: ثمانية ونصف، ستة في ثمانية ونصف حوالى الأربعين دقيقة، فلنصطلح على أربعين دقيقة، فالليلة الثانية يمكث في الأفق أربعين مرتين، أي: ثمانين دقيقة، والليلة الثالثة يمكث أربعين ثلاث مرات، ويغيب في ليلة سبعة من الشهر في منتصف الليل.
ثم يظل في مكثه ستة أسباع الساعة إلى أن تأتي ليلة أربعة عشر، ويظل طيلة الليل لا يغيب، وهي ليلة بدر التمام.
إذاً: ليلة أربعة عشر يظهر القمر من أول الليل إلى آخره، وبعد أربعة عشر يتأخر طلوعه ستة أسباع الساعة، وليلة ستة عشر يتأخر طلوعه ستة أسباع الساعة -مرة ثانية- وهكذا، فكل ليلة من النصف الثاني من الشهر يتأخر طلوعه ستة أسباع الساعة عن الليلة التي قبلها، إلى ليلة ثمانية وعشرين في الشهر، ففي ليلة ثمانية وعشرين المفروض أن يرى في الصبح عند الفجر، فإن رؤي فالشهر كامل أي: ثلاثون يوماً، وإن لم ير عند الفجر ليلة ثمانية وعشرين فالشهر ناقص أي: تسعة وعشرون يوماً، فإذا علمنا بدخول شعبان وتتبعنا هلاله، وزدنا في كل ليلة ستة أسباع إلى أن يغيب في منتصف الليل في الليلة السابعة، ثم يبدأ يزيد إلى أن يستغرق الليل كله، وهي ليلة بدر التمام، ثم يبدأ في النقصان إلى ليلة ثمانية وعشرين، فإن لم يظهر فيها فالشهر ناقص، فإذا عرفنا أن شعبان ناقص فيوم غد رمضان، هكذا يقولون في علم الحساب، ولكن البعض يقول: قد يختلّ هذا النظام، ونحن لسنا مكلفين بهذا العناء، وستة أسباع الساعة نحن محتارون فيها، فكيف نتتبع ذلك طيلة الشهر، ثم نحكم بأن شعبان خرج، ورمضان جاء؟ وقد قدمنا أن اليقين لا يرفع بشك.

كتاب الصيام - مقدمة كتاب الصيام [3]
شهر رمضان تتعلق به أحكام كثيرة، وهو أفضل شهور السنة، وفيه فضائل عديدة، ومن الأحكام المتعلقة بدخول رمضان: بيان كيفية ثبوته، واعتبار اختلاف المطالع فيه، وحكم تبييت الصيام من الليل، بالإضافة إلى الاكتفاء بنية واحدة لجميع أيام الشهر، وهذه المسائل اختلف العلماء فيها، فينبغي فهمها لمعرفة الراجح من الأقوال فيها.

أنواع العلوم
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه.
وبعد: قال الغزالي رحمه الله: العلوم أربعة: علوم عقلية، وعلوم تجريبية، وعلوم ظنية، وعلوم توقيفية.
أما التوقيفية: فهي كل ما يتعلق بالغيب من صفات المولى سبحانه، وأحوال القبر، وأحوال القيامة، ونعيم الجنة، وعذاب النار -عياذاً بالله-، فكل ذلك توقيفي لا نجزم بشيء منه إلا بخبر يقين عن صادق، فلا نستطيع أن نحكم بشيء، بل نتوقف، مثل قول الرسول صلى الله عليه وسلم: (مررت بأخي موسى في قبره قائماً يصلي، ولو كنت هناك لأريتكم قبره بجانب الكثيب الأحمر) ، بالتحديد، ثم إذا به يرى موسى يستقبله مع الأنبياء في بيت المقدس، ثم إذا به يرى موسى في السماء السادسة يستقبله، فهل العقل يستطيع أن يحكم بذلك؟ لا، بل هو توقيف، ومثله قوله تعالى: {مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ وَأَنْهَارٌ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ وَأَنْهَارٌ مِنْ خَمْرٍ لَذَّةٍ لِلشَّارِبِينَ وَأَنْهَارٌ مِنْ عَسَلٍ مُصَفًّى} [محمد:15] ، هل نستطيع أن نحكم أن حقيقة الخمر واللبن والعسل في الجنة كما هو عندنا؟ والميزان الذي يزن الأعمال، هل هو ميزان حرارة أو ميزان كذا أو كذا؟ والبطاقة التي فيها "لا إله إلا الله" ترجح بسجلات مد البصر، هذه أمور غيبية لا دخل للعقل فيها.
العلوم التجريبية: مثل علم الطب؛ لأن الصيدلة ومعرفة خواص الأشياء من نباتات أو معادن أو كيماويات إنما هي بحسب التجربة، ويقال في علم الصيدلة: إن أكثر من خمسين في المائة من الأدوية المتداولة اكتشفت عن طريق الصدفة أثناء التجارب! ينتقل الصيدلي أو الكيميائي في معمله من قصد إلى قصد آخر لشيء فاجأه في بحثه.
أما العلوم العقلية: مثل الرياضيات -الحساب والهندسة- لا يمكن أن قضية رياضية تخطئ؛ لأن القواعد الرياضية لا خطأ فيها، وإنما يأتي الخطأ من العقل الذي يعملها.
مثلاً: (5×6=30، 6-5=1، 1+5=6) فهذه لا تتغير، مهما حورت ومهما دورت في عمليات الأرقام؛ ولذا جعلوا لها الآن قواعد جمادات، فالآلة الحاسبة نظموها على تلك العقليات الرياضية فلم تخطئ، الإنسان يخطئ عشرين مرة، والآلة الحاسبة لا تخطئ لماذا؟! لأنها لا تملك الخطأ، وتعجز عن الخطأ؛ لأن الخطأ نتيجة اجتهاد، والآلة لا اجتهاد لها.
أما العلوم الظنية: مثل العلوم الفلكية، وإن كان الفلكيون الآن سيروا المراكب في الفضاء، وأرسلوا الصواريخ، وفعلوا وفعلوا، لكن لا زالوا في دائرة الظنيات.
إذاً: إذا اعتمدنا في الصوم على الحساب فلن نخرج عن نطاق الظنيات؛ ولهذا جاء الحديث صحيح: (صوموا لرؤيته، وأفطروا لرؤيته، فإن غم عليكم فأكملوا العدة) ، إن كنا في أول رمضان أكملنا عدة شعبان ثلاثين، وإن كنا في آخر رمضان وغم علينا أكملنا عدة رمضان ثلاثين يوماً، وانتهت القضية، والحمد لله.

هل يثبت الشهر برؤية عدل؟
من الذي يعتمد عليه في الرؤية؟ إذا رآه مسلم عدل في أول دخوله اكتفي به، وهناك من ينقل عن الشافعي أنه يقول: لابد من شاهدي عدل.
وهل الإخبار عن رؤية الهلال شهادة أم إخبار؟ والفرق بين الخبر والشهادة دقيق جداً؛ لأن كلاً منهما يخبر عن مغيّب، والفرق بينهما: إذا كان مضمون الكلام -أي: مضمون الخبر- له علاقة بشخص ثالث غير المتكلم والسامع فهو شهادة؛ لأنه يشهد على إنسان ما، وإن كان موضوع الكلام لا يتوقف على شخص ثالث فهو خبر، حينما يقول: طلعت الشمس.
يريد أن يخبر السامع بطلوعها، فهل هناك شخص آخر يعنيه ذلك في هذا الخبر؟ لا، وإذا قال: سمعت زيداً يقول عند طلوع الشمس: أعط فلاناً كذا.
فهل هذا خبر أو شهادة؟ شهادة؛ لأنه يتعلق بحق شخص ثالث، ومن هنا: من اعتبر رؤية الهلال شهادة قال: لابد من اثنين {وَأَشْهِدُوا ذَوَي عَدْلٍ} [الطلاق:2] ومن اعتبر رؤية هلال رمضان خبر فيكتفي بواحد، حتى المرأة، فخبر المرأة وخبر الرجل في باب الأخبار سواء، ونحن تأتينا الأحاديث برواية النساء، فهل نقول: هذه امرأة لا نقبل شهادتها؟ لا، فهي تقول: أنا لا أشهد، بل أخبرك بما سمعت؛ ولهذا ورد في الحديث: (جاء أعرابي إلى النبي صلى الله عليه وسلم عشية وقال: أشهد بالله أني رأيت الهلال.
فأمر النبي صلى الله عليه وسلم بلالاً أن ينادي: ألا فافطروا وامضوا إلى المصلى غداً) ، وابن عمر قال: (تراءى الناس الهلال، فرأيته فأخبرت النبي صلى الله عليه وسلم، فأمر الناس بالصيام) ، وكل هذا من باب الإخبار.
ومذهب الجمهور قبول خبر الواحد في دخول رمضان، ويتفقون على وجوب عدلين في خروج رمضان إلا من شذ، والفرق عندهم هو ما قدمنا أن اليقين لا يرفع بشك، كما سأل النبي صلى الله عليه وسلم الأعرابي الذي شهد برؤية الهلال: (أتشهد أن لا إله إلا الله؟ قال: نعم.
قال: أتشهد أن محمداً رسول الله؟) سبحان الله! لم يقل: أتشهد أني، بل قال: أتشهد أن محمداً؛ لأن شخصية الرسالة ليست بالأنية، ولكنها المحمدية، قال الله: {آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِنْ رَبِّهِ} [البقرة:285] ، ولم يقل: آمنت بما أنزل إليك من ربك، فقال: (نعم أشهد، فقبل منه ذلك واكتفى بهذا، وأمر الناس بالصيام) ففي دخول رمضان الأحوط أن نقبل خبر الواحد؛ احتياطاً لرمضان، وأما الخروج فنحن على يقين من صومنا، فلا يخرجنا خبر الواحد، ونحتاج إلى زيادة تأكيد، فإذا شهد عدلان خرجنا عن الصيام، وكان الشهر تسعةً وعشرين يوماً.

خلاف العلماء في اعتبار المطالع
قوله: (صوموا لرؤيته) خطاب لأهل المدينة في ذلك الوقت أو خطاب للأمة كلها؟ من قال: هو خطاب لمن كان موجوداً في ذلك الوقت، قال: خاص بهم.
ومن قال: هو عام للأمة كلها، قال: إذا رئي في بلد وجب على جميع بلاد العالم الإسلامي أن يصوم.
ولكن وجدنا الأخبار والعمل على اعتبار كل قطر لمطلعه، كما في قضية ابن عباس رضي الله تعالى عنهما مع كريب، فـ كريب أرسلته بعض أمهات المؤمنين إلى معاوية رضي الله تعالى عنه وهو خليفة بالشام، فأدركه رمضان بالشام، ورءوا الهلال ليلة الجمعة، وأصبحوا صائمين يوم الجمعة، ثم جاء كريب إلى المدينة وهم في رمضان، فتحادث هو وابن عباس عن أهل الشام، وعن معاوية وعن رمضان، فقال كريب: أما رمضان فقد رأينا الهلال ليلة الجمعة.
قال: أنت رأيته؟ قال: نعم، رأيته وصمنا وصام معاوية وأمر بالصوم.
فقال ابن عباس: أما نحن -وكان في المدينة- فلم نره إلا ليلة السبت.
فقال: ألا تكتفي برؤية معاوية وصومه؟ قال: لا، بهذا أمرنا رسول الله، فقوله: (صوموا) خطاب لكل قطر على حدة.
بقي الخلاف والنزاع في تباعد الأقطار وتقاربها، وبعضهم يقول: السياسة تدير الأمر، فإذا تقاربت السياسة صمنا برؤية البلد الفلاني، وإذا تباعدت السياسة، يقولون: لم يثبت عندنا.
يا سبحان الله! ونجد كثيراً من طلبة العلم يشغلون أنفسهم بهذه المسألة، فالآن السعودية ثبت عندها رمضان يوم الثلاثاء، من الذي يمنع العالم كله أن يأخذ بهذه الرؤية؟ هل هناك مانع؟ لا يوجد مانع، هل هناك ملزم يجبرهم بالصيام معنا؟ لا، لا يوجد ملزم، فهي أمور شخصية، فهم يقولون: لا نقبل، لا نثق، إذاً: سندخل معهم في ملاحاة، فنقول: حينما يثبت عندكم رؤيته صوموا، وحينما يثبت عندكم رؤيته أفطروا، ونصيحتي: أن هذه القضية بالذات لا ينبغي أن تكون مجالاً للبحث وللنقاش، ولا نتهم الأمة بالفرقة من أجل هذا، أو ندعو الأمة إلى الوحدة في هذا، فلا يوجد حاجة إلى هذا كله؛ لأنه لا تكون هذه الوحدة أبداً، نحن الآن في هذا الوقت هنا، ولو سألت عن بلد يقع شرقاً عنا على بعد ألفين ميل لوجدتهم قد أفطروا من قبل ساعات، وصلوا العشاء، ولو أنك أفطرت هنا وسألت عن بلد في الغرب: هل أفطرتم؟ يقولون: لا، نحن لم نصل العصر بعد! فالتوقيت -مثلاً- بينك وبين الدار البيضاء في المغرب ثلاث ساعات، فنحن نفطر، ونصلي العشاء، ونصلي التراويح، ونرجع إلى بيوتنا، ثم هم يقولون: باسم الله، اللهم! لك صمنا، وعلى رزقك أفطرنا.
إذاً: لا يوجد وحدة في هذا، وهل هذا يعيب العالم الإسلامي؟ لا، الوحدة تكون عملياً في غير ذلك، الوحدة تكون على تحكيم كتاب الله، الوحدة تكون في نظام الإسلام وفي تشريعه، الوحدة تكون في أعمال المسلمين بما فرض الله، نوحد الزكاة، نوحد الأموال، هل استطاعوا أن يوحدوا العملة النقدية؟ ما استطاعوا؛ لأنها أمور تختص بالبلد، ولا حاجة لكثرة الكلام في هذا، وإذا ما اتحدت قلوب المسلمين، فبنعمة من الله يستطيعون أن يوجدوا الوحدة بأبسط من ذلك، الآن بدءوا يقولون: وحدة التعرفة الجمركية، وحدة التعرفة البريدية، وحدة كذا، وهم الآن مضطرون إلى أن يوحدوا وسائل المواصلات، وتتبادل الشركات تذاكر بعضها بعضاً اضطراراً.
إذاً: النزاع في كون رؤية الهلال رؤية للعالم كله أو ليست رؤية للعالم كله، هذه أمور نظرية وليست عملية، وعلى هذا فكل بلد له مطلعه، والذي يهمنا أن العالم الإسلامي ينبغي أن يرتبط في دخول رمضان وخروجه بهذه الآية الكونية الكبيرة، ألا وهي: رؤية الهلال، فإن غم عليكم فأكملوا العدة، أما أن نحسب مقدماً، ونعلن الصوم قبل مجيئه بأيام، ونقول: سيكون يوم كذا، والعيد سيكون يوم كذا، على أساس الحساب والتقدير، فالحساب والتقدير قطعاً لا يخلوان من الخطأ، والله ما تعبدنا ولا كلفنا أن نتحمل هذه المشاق، وإذا عرف الحساب بعض الأفراد فمن الذي يحسب لأهل البادية، وأهل الأرياف الذين لا يعرفون حساباً؟ إن قلت: إن الدولة ستخبرهم.
فكيف بالذين لم تصلهم مواصلات الأخبار؟ وكم يوجد من أهل البادية في الجبال وفي الكهوف! كم يوجد من البوادي بعيدة عن المواصلات! فهؤلاء عندهم توقيتهم، إذا رءوا الهلال لا يحتاجون إلى إخبار ولي أمر، فيصومون لرؤيته، وإذا رءوا الهلال يفطرون لرؤيته، وهكذا.
إذاً: قضية الحساب، وقضية تعميم الرؤية، فيها نظر، والله أسأل أن يوفقنا وإياكم جميعاً لما يحبه ويرضاه، وأن يأخذ بنواصينا ونواصي ولاة أمورنا إلى الحق، وإلى كتاب الله وسنة رسوله صلى الله عليه وسلم.

شرح حديث: (تراءى الناس الهلال ... )
قال رحمه الله: [وعن ابن عمر رضي الله عنهما قال: (تراءى الناس الهلال، فأخبرت النبي صلى الله عليه وسلم أني رأيته، فصام وأمر الناس بصيامه) رواه أبو داود، وصححه الحاكم وابن حبان] .
أتى المؤلف رحمه الله بحديث ابن عمر؛ لأن فيه أن الذي أخبر بالرؤية واحد، وهو ابن عمر، (تراءى الناس) ، أي: كل يرى لعله يراه، لكن ما رآه أحد إلا ابن عمر، وللأحناف هنا مباحث: إن كانت السماء صحواً فلم لم يره إلا ابن عمر؟ فهم لا يقبلون واحداً، وإن كان في السماء غيم فلا مانع، وقد يخفى الهلال على بعض أولي الأبصار القوية، ومن الضروري للتمكن من رؤية الهلال أول ليلة أن يعلم الرائي أين يكون الهلال في أول ليلة؛ ولذا يتتبعه بعض الناس في خط سير الشمس؛ لأنه يتبعها، فإذا كان يتتبع مجراها فحري أن يرى الهلال، فهو لا يذهب إلى يمين أو إلى يسار مجرى الشمس في غروبها، فإذا كان إنسان يعرف ذلك فلربما يراه، والآخرون لا يرونه لوجود الغيم، وهذا الذي ساقه هنا عن ابن عمر يوافق عليه الجميع.
إذاً: حديث ابن عمر يثبت قبول خبر الواحد، ونبهنا على الفرق بين أن يكون الأمر خبراً وبين أن يكون شهادة، مواطن الشهادة كما قال تعالى: {ذَوَي عَدْلٍ مِنْكُمْ} [الطلاق:2] ، أما الإخبار فيكفي فيه الثقة، حتى لو أن امرأة أخبرتنا بخبر فلا نرد ذلك الخبر، وكما قيل: وعند جهينة الخبر اليقين.
ومن قصص الجاهلية أن امرأة أخبرتهم أن القاتل ظفر به ولي المقتول فقتله، وكانوا يتشاورون: ماذا نصنع؟ وماذا نعمل؟ نقاتل أو لا نقاتل؟ ندفع دية أو لا ندفع؟ وبينما هم على ذلك، قالت لهم: صاحب الدم قتل صاحبه، فقالوا: قطعت جهيزة قول كل خطيب، فالخبر يكفي فيه الثقة، لا مجنون ولا سفيه ولا غبي، فإذا أخبر واحد برؤية الهلال؛ قبل ذلك ولي الأمر، وأمر بالصيام.

شرح حديث: (فأذن في الناس أن يصوموا غداً)
قال رحمه الله: [وعن ابن عباس رضي الله عنهما: (أن أعرابياً جاء إلى النبي صلى الله عليه وسلم فقال: إني رأيت الهلال.
فقال: أتشهد أن لا إله إلا الله؟ قال: نعم.
قال: أتشهد أن محمداً رسول الله؟ قال: نعم.
قال: فأذن في الناس -يا بلال - أن يصوموا غداً) رواه الخمسة، وصححه ابن خزيمة وابن حبان، ورجح النسائي إرساله] .
أتى المؤلف رحمه الله بهذا الخبر، وماذا فيه من زيادة على حديث ابن عمر؟ ابن عمر يقول: تراءى الناس، ورأيت، وأخبرت، فصاموا، والأعرابي يقول: إني رأيت، فأخبره، فقال: (فأذن في الناس -يا بلال - أن يصوموا غداً) ، الناحية الموضوعية في الحديثين واحدة، وليست هناك زيادة إلا أن ابن عمر صحابي جليل ثقة، حريص على اتباع سنة رسول الله أكثر من غيره، لكن الأعرابي هذا يسكن البادية، ولا نعرفه، وقد قال الله: {الأَعْرَابُ أَشَدُّ كُفْرًا وَنِفَاقًا} [التوبة:97] ، {وَمِنَ الأَعْرَابِ مَنْ يَتَّخِذُ مَا يُنفِقُ مَغْرَمًا وَيَتَرَبَّصُ بِكُمُ الدَّوَائِرَ} [التوبة:98] ، فالأعراب فيهم وفيهم، فجاء المؤلف بحديث شهادة الأعرابي، وهل تثبت شهادته؟ هل قال له: أحضر لي شهوداً، أحضر لي مزكين، أين شيخ القبيلة حتى أسأله عنك؟ لا، بل قال: (أتشهد أن لا إله إلا الله؟ قال: نعم أشهد.
قال: أتشهد أن محمداً -وهذا التجريد كما يقولون- رسول الله) ، ونبهنا على أن الرسالة ليست أنية، لم يقل: أتشهد أني رسول الله؟ لا، محمد بن عبد الله هو الذي أرسله الله قال الله: {وَكَفَى بِاللَّهِ شَهِيدًا * مُحَمَّدٌ رَسُولُ اللَّهِ} [الفتح:28-29] ، لم يقل: وكفى بالله شهيداً أنك رسول الله، لا، مع أن هناك قوله: {وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ} [المنافقون:1] ، لكن هنا في معرض التقرير قال: أتشهد أن محمداً رسول الله؟ قال: نعم أشهد.
ويتفق العلماء على أن هذا وحده يكفي للعدالة، قالوا: لأن الإسلام يجب ما قبله، فهذا الأعرابي مهما كانت درجته في سلوكه وانحرافه فأسلم، فقد محا الله عنه كل آثار الماضي قبل ذلك، وهكذا التوبة كما نعلم بقضية الرجل من بني إسرائيل الذي قتل تسعة وتسعين نفساً، فتداركه الله بلطفه، وهداه إلى التوبة، فذهب إلى عابد من العباد ليس فقيهاً، فقال: هل لي من توبة بعد التسعة والتسعين؟ قال: أعوذ بالله! قتلت تسعة وتسعين وتريد توبة أيضاً؟! قال: يعني ما هناك فائدة؟ قال: لا.
قال: إذاً نكمل المائة، وقتله.
فحدثته نفسه بالتوبة مرة أخرى، فذهب إلى عالم من العلماء، فقال: يا سبحان الله! ومن يحول بينك وبين الله؟ تب إلى الله يقبل توبتك، ولكن اخرج من هذه القرية التي ارتكبت فيها هذه الجرائم إلى تلك القرية الفلانية ففيها أناس صالحون، فتعبد الله معهم.
فخرج فأدركه الموت في منتصف الطريق، فاختصمت فيه ملائكة الرحمة لأنه مقبل عليهم، وملائكة العذاب لأنه مجرم من سابق، فبعث الله ملكاً يحكم بينهم: أن قيسوا بين البلدين، وألحقوه بأقربهما منه، وفي بعض روايات الحديث الصحيحة: (أن الله أوحى إلى هذه أن اقتربي -أي: التي خرج إليها-، وأوحى إلى تلك أن تباعدي) -ورواية أخرى (أن الله سبحانه قربه بصدره - يعني: انقلب وهو ميت ليكون أقرب- فقاسوا فكان أقرب إلى البلد التي خرج إليها قدر ذراع) .
والذي يهمنا: أن الصحابة مهما كانوا فكلهم عدول؛ لأن الله قد شهد لهم بالعدالة، ولذا يقول بعض علماء الحديث: إن المرسل في الحديث يقبل، وهو الذي سقط منه الصحابي، والتابعي يرفع الحديث إلى النبي صلى الله عليه وسلم، مع أن التابعي لم يلق رسول الله، ولو لقيه لكان صحابياً، فيقولون: غاية ما في الأمر أن الصحابي غير مذكور وغير معلوم لنا، وعموم الصحابة عدول، فعدم ذكره لا يضر في الحديث شيئاً.
فهذا الأعرابي مسلم، وثبتت له الصحبة بأنه رأى رسول الله وخاطبه، ولا يشترط في الصحبة طول الملازمة كما يقول بعض العلماء، فاكتفى منه بالشهادتين فقبل خبره، وأمر بلالاً أن يؤذن في الناس بأن يصوموا غداً، ولم يكن عندهم مدافع، ولا برقيات، ولم يكن هناك إذاعة، والأذان كان أكبر وسائل الإعلام.

شرح حديث: (من لم يبيت الصيام قبل الفجر فلا صيام له)
قال رحمه الله: [وعن حفصة أم المؤمنين أن النبي صلى الله عليه وسلم قال: (من لم يبيت الصيام قبل الفجر فلا صيام له) رواه الخمسة، ومال الترمذي والنسائي إلى ترجيح وقفه، وصححه مرفوعاً ابن خزيمة وابن حبان، وللدارقطني: (لا صيام لمن لم يفرضه من الليل) ] .
كأن المؤلف رحمه الله يذكر الأحاديث بالتسلسل التشريعي، فذكر أولاً: (لا تصوموا قبل رمضان بيوم أو يومين) ، قبل أن يأتي الشهر، فإذاً: ما صمنا اليوم ولا اليومين، ثم جاء اليوم الذي يشك فيه فقال: (لا تصوموا يوم الشك) ، ثم تعدى يوم الشك، قال: (صوموا لرؤيته، وأفطروا لرؤيته) ، فهذا تسلسل حدثي ماض، وبعد أن رأينا الهلال، وصمنا لرؤيته، بدأ في بيان الصوم، فإذا كنت رأيت الهلال وثبت عندك وستصوم، فلابد أن تبيت النية بليل.
وهذا الحديث عن حفصة رضي الله تعالى عنها، وهي زوج رسول الله صلى الله عليه وسلم، وابن عمر يروي عن أخته هذا الحديث، وبعضهم يقول: هذا موقوف عليها، أي: من قولها هي.
والبعض يقول: لا، لقد رفعته إلى النبي صلى الله عليه وسلم في غير هذه الرواية.
إذاً: حديث تبيت النية للصوم جاء عن حفصة تارة مرفوعاً إلى النبي صلى الله عليه وسلم، وتارة موقوفاً صناعة أو شكلاً على حفصة، ومهما يكن من شيء، فتصحيح الصوم بالنية، وعدم تصحيحه بدونها هل هذا من حق أحد سوى الوحي المنزل؟ فكون الصوم يشترط فيه تبييت النية أو لا يشترط هل من حق أحد أن يجتهد فيه؟ هل من حق أحد أن يتدخل فيه؟ لا، إنما ذلك لا يكون إلا توقيفاً عن الله أو عن رسول الله صلى الله عليه وسلم.
إذاً حفصة رضي الله تعالى عنها حينما قالت: لا صيام لمن لم يبيته بليل.
لم تأت به من اجتهادها ولا تفكيرها، بل نجزم يقيناً أنها ما قالته إلا بعد أن سمعته من رسول الله صلى الله عليه وسلم، ويؤكد هذا أنها زوجه، ومن أقرب الناس إليه، ولا يفوتها مثل هذا، وعلى هذا فهو وإن كان موقوفاً شكلاً على حفصة؛ لعدم ذكرها رسول الله صلى الله عليه وسلم؛ فهو مرفوع حكماً؛ لأنه ليس مما يحتمل الاجتهاد.
وعلى هذا يكون صلى الله عليه وسلم قال: (من لم يُجمع -من لم يزمع، من لم يبيت.
كل هذه ألفاظ جاءت في هذا الحديث وغيره- الصوم بليل فلا صوم له) ، وكلمة (ليل) هنا: ظرف لنية الصوم نهاراً، ومتى تكون النية إذاً؟ قالوا: من بعد غروب الشمس أول الليل إلى قبيل أن يتبين الخيط الأبيض من الخيط الأسود من الفجر، وهذا كله ليل، إذاً: من غروب الشمس إلى طلوع الفجر ليل.

حكم النية في الصوم
وهنا يبحث العلماء عن حكم النية في الصوم، فيقسمون الصوم إلى صوم رمضان وما في حكمه: صوم النذر، صوم الكفارة، والقسم الآخر صوم التطوع، والجمهور على أن صوم رمضان وما يلحقه في الحكم لا يصح إلا إذا بيت النية من الليل، ومن أي جزء من الليل؟ قالوا: من عند غروب الشمس إلى طلوع الفجر، ففي أي لحظة من ذلك الوقت نوى الصوم فقد حصل المطلوب.
وقوله: (يبيت) هل يشترط أن يأتي بهذه الألفاظ والقوالب لمعانيها، فيقول: نويت الصوم يوم غد الخامس عشر من رمضان سنة ألف وأربعمائة وخمسة عشر بالمدينة المنورة؟ هل يلزم هذا كله؟ لا أبداً، ونويت الصوم غداً.
هل تلزم هذه؟ أيضاً لا، وكونه بعد غروب الشمس علم بثبوت رمضان، وحمد الله أنه أدركه، وغداً سيصوم الناس، وهو مع الناس، فهذه نية، وهذا الإدراك في نفسه هو بنفسه نية، ولو كان نائماً، ولا يدري عن مجيء رمضان، وأيقظه أهله وقالوا: قم! قال: ما الأمر؟! قالوا: قم تسحر.
قال: لماذا؟ قالوا: جاء رمضان.
قال: الحمد لله، وقام فتسحر معهم للصيام غداً، فهذه نية، فالنية في الصوم هو ورود الصوم على خاطره بالجزم أنه صائم غداً.
وهل يتعين كل ليلة نية لصيام نهارها أم يكفي من أول ما ثبت رمضان أن ينوي أنه صائم الشهر إن شاء الله، وتكون نية بالجملة تشمل الشهر كله؟ بعض العلماء كالحنابلة يقولون: تجزئ.
ويأتون بقاعدة: هل رمضان بأيامه الثلاثين عبادة واحدة أو كل يوم عبادة مستقلة عن الآخر؟ فمن نظر إلى أن رمضان فرضاً واحداً قال: تجزئه نية واحدة.
ومن نظر إلى أن كل يوم فرضاً مستقلاً بذاته قال: لابد لكل يوم من نية.
والنية على ما تقدم بيانها.
وهل صيام رمضان عبادة واحدة أم أن كل يوم عبادة مستقلة؟ يترجح لي -والله تعالى أعلم- ما ذهب إليه المالكية من أن كل يوم عبادة مستقلة بذاتها.
ولماذا؟ يقول المالكية: من أفسد صوم يوم من رمضان، -مثلاً- يوم تسع وعشرين من رمضان، فهل أفسد رمضان كله أو هذا اليوم فقط؟ هذا اليوم فقط، إذاً: هذا اليوم عبادة مستقلة بذاتها، فالأولى تبييت النية لكل يوم.
وكما أشرنا أن مجرد خطور الصوم على باله ليلاً يجزئ.
وينبه العلماء على أنه من كان عازماً على سفر، وحجز في الطائرة، والموعد غداً في التاسعة صباحاً، والحجز مؤكد، والتذكرة في جيبه، والسيارة ستوصله إلى المطار، إذاً: السفر بالنسبة لهذا (99.
9%) ، فهذا الشخص يتعين عليه ما دام في بلده أن يبيت الصوم لذلك اليوم الذي هو غداً مسافر فيه، ولماذا؟ لهذا الواحد من عشرة من مائة، لاحتمال أن يتخلف السفر، -مثلاً-: ألغيت الرحلة غصباً عنه، جاء الذي كان سيسافر من أجله، كأن يكون طلب شيئاً من جدة أو من خارج البلاد وتأخر عليه، وعزم أن يسافر ليأتي به، ففي الصباح الحجز الساعة التاسعة، وفي الساعة سبعة جاء الذي يقول له: خذ حاجتك.
فهل سيسافر أم يمتنع؟ سيمتنع لانتهاء المهمة.
إذاً: عليه أن يبيت النية، حتى إذا تعطل السفر يكون قد احتاط ومعه شرط صحة صوم يوم غد، وإن حصل سفر فمع السلامة.
وكذلك المرأة التي تعلم من نفسها مجيء الدورة، ومتعودة أنه يوم كذا تأتي الدورة، وتعلم أن غداً موعد الدورة بعد الظهر، فعليها أيضاً أن تبيت النية للصوم؛ لأن الدورة ليست حركة ميكانيكية مثل الساعة، قد تتأخر إلى ما بعد غروب الشمس، إذاً: تبيت النية للصوم، فإن جاءت الدورة خرجت من الصوم، وإن لم تأت الدورة واصلت الصوم، وصح صومها لهذا اليوم.

عدم اشتراط تبييت النية في صوم التطوع
الصوم منه فرض ومنه نافلة، هل يشترط لصحة صوم النافلة أن يبيت الصوم بليل أيضاً أو يصح للإنسان أن ينشئ نية الصوم للنافلة في النهار بعد طلوع الفجر؟ الجمهور على أنه بالنسبة للنوافل له أن يعقد الصوم في النهار ما لم يكن قد أكل.
إذاً: تبييت الصوم بليل عام، ويستثنى منه النوافل، وما الذي أخرج النوافل من عموم الصوم؟ قالوا: حديث أم المؤمنين عائشة رضي الله تعالى عنها قالت: (دخل النبي صلى الله عليه وسلم علينا فقال: هل عندكم من شيء؟ قلنا: لا.
قال: إني إذاً صائم) (إني إذاً) أي: في هذا الوقت نويت الصوم، فما دام لا يوجد أكل فسأصوم، وهذا بشرط ألا يكون أكل قبل ذلك.
وبعضهم يقول: لو أكل في يومٍ صومه واجب، وهو غافل عنه، فيمسك حينما تبين له، ويقضي يوماً آخر، فمثلاً: الصبي يبلغ في نصف النهار، احتلم وأصبح مكلفاً، فيمسك عن الطعام في ذلك اليوم، ولأنه قد أكل فعليه قضاء يومه، وإذا لم يكن قد أكل فكثير من العلماء يقول: يجزئه؛ لأنه قبل البلوغ غير مكلف، واليوم سليم لم يقطعه بطعام.
والآخرون يقولون: لا، يقضي يوماً غيره؛ لأنه لم يبيت الصوم بليل، ومثل ذلك الكافر إذا أسلم أثناء النهار.
والحائض إذا طهرت أثناء النهار، فإنها تمسك لحرمة رمضان، ولأنها أمسكت وصامت نصف نهار، والنهار لا يتجزأ، فعليها أن تقضي هذا اليوم المجزأ.
هذا ما يتعلق بوجوب تبييت النية للصوم.
بعض العلماء يقول: بالنسبة للنية الإجمالية من أول الشهر، لو قدر أن هذا الذي نوى إجمالاً طرأ له سفر يبيح الفطر، لكنه اختار الصوم، فهل تجزئه نية الإجمال الأولى أو يتعين عليه لكل يوم نية؟ قالوا: المسافر عليه أن يبيت النية لكل يوم، وما الذي أخرج المسافر على القول بأن الشهر كله تكفيه نية واحدة؟ لأن المسلم مكلف أن يصوم الشهر كاملاً، لكن المسافر جاءته رخصة، فله أن يصوم، وله أن يفطر، والمقيم ليست عنده رخصة، وليس مخيراً، بل عليه الصوم، فتكفيه النية الأولى، أما إذا أنشأ سفراً، فالسفر يعطيه حق الصوم وحق الفطر، فهذه الليلة لا ندري هل هو في الغد صائم أم مفطر؟ فيتعين على المسافر عند الجميع أن يبيت النية لكل يوم؛ لأنه دائر بين جواز الصوم وجواز الفطر، فلا بد أن يحدد.
هذا ما يتعلق بمبحث تبييت النية في الصوم ما بين فرض وما بين نفل، وما بين سفر وحضر.

كتاب الصيام - مقدمة كتاب الصيام [4]
إن مما يشرع للصائم في صومه تعجيل الإفطار، وتأخير السحور، وقد بين النبي صلى الله عليه وسلم أن من لوازم بقاء الخير في هذه الأمة حرص أفرادها على هذا الأمر.

شرح حديث: (فإني إذاً صائم)
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه.
وبعد: قال المصنف رحمه الله: [وعن عائشة رضي الله عنها قالت: (دخل علي النبي صلى الله عليه وسلم ذات يوم فقال: هل عندكم شيء؟ قلنا: لا.
قال: فإني إذاً صائم.
ثم أتانا يوماً آخر فقلنا: أهدي لنا حيس.
فقال: أرنيه، فلقد أصبحت صائماً، فأكل) رواه مسلم] .
بعدما قدم لنا المؤلف رحمه الله تعالى وجوب تبييت النية في الفرض، جاء بحديث أم المؤمنين عائشة رضي الله تعالى عنها الذي يخصص ذاك العموم، ويتعلق بنية النافلة، فتقول رضي الله تعالى عنها: (دخل علينا النبي صلى الله عليه وسلم ذات يوم، فقال: هل عندكم شيء؟ قالت: قلنا: لا.
قال: فإني إذاً صائم) .
قبل الحديث عن النية، وعن نوافل الصيام، وعن أحكام الفطر، ننظر إلى هذا الحديث في مدلوله، سيد الخلق صلى الله عليه وسلم الذي عرض عليه أن تكون جبال الدنيا ذهباً في يده، يسأل أهله: هل عندكم طعام؟ فيقولون: لا، ليس عندنا! هل ذلك لهوانه على الله؟ هل ذلك لنقصان ما عند الله؟ لا والله! بل هو ابتلاء وامتحان لآل بيت النبوة، وقد تحلوا بالصبر والعفة والرضا والقناعة بما لا يقوى عليه أحد في الدنيا.
قد يقول قائل: هذه عائشة ليس عندها شيء، وقد يكون عند بعض زوجاته طعام، فيأتي حديث ضيف رسول الله، عندما أرسل إلى جميع زوجاته يسألهن: هل عندكن ما تعشين به الضيف؟ وكل واحدة تعتذر: ليس عندي.
فيقول صلى الله عليه وسلم: (من يستضيف هذا الليلة وله الجنة؟) يا سبحان الله! الجنة بعشاء ضيف ليلة! ليس لهوان الجنة، ولكن لعظم قري الضيف، بيوت رسول الله التسعة ليس فيها ما يعشي به الضيف؛ وذلك لندرة الطعام وقلته، ولماذا صار الذهب غالياً؟ لقلته وندرته، فيذهب به الرجل إلى بيته، فيقول لزوجه: أكرمي ضيف رسول الله.
فتقول: والله ما عندي إلا عشاء عيالك! فيقول لها: علليهم حتى يناموا، ثم قدمي الطعام لي وللضيف، ثم اعمدي إلى السراج، كأنك تصلحينه فأطفئيه، فإني سأمد يدي في القصعة لتلتقي بيد الضيف فيظن أني آكل معه وأرفعها خالية؛ لأوفر الطعام لضيف رسول الله! وبات العيال والرجل والمرأة خماصاً، وشبع ضيف رسول الله وهو لا يعلم، فما كان لهذا الرجل الذي احتال على الضيف طاعة لله ومرضاة لرسول الله إلا أن استقبله رسول الله في صلاة الصبح قائلاً: (لقد ضحك ربنا من صنيعكما البارحة!) .
فهذا رجل من عامة الناس، والطعام الذي عنده إن عشّا به عياله لا يعشي الضيف، وإن عشا به الضيف لا يجد ما يعشي عياله وأمهم ونفسه.
أيها الإخوة الكرام! إن أوجب ما يجب على المسلم وعلى العاقل -لو لم يكن مسلماً- أن يحفظ نعمة الله عليه، وإن أعظم أسباب حفظ النعم الشكر لله سبحانه، فهذا الرجل ليس عنده إلا عشاؤه وعشاء عياله، وكم الذين يتجاوزون الحد في إهمال شكر النعمة، ولا يضعونها في مواضعها! فنسأل الله تعالى أن يردهم إلى الصواب، ونوصيهم أن يفيضوا بما أفاض الله عليهم على أولئك الذين يبيتون طاويين لا طعام لهم.
يقول: (هل عندكم من شيء؟ قالت: قلت: لا) !! بل تقول رضي الله تعالى عنها: كان يمر بنا شهران هلال وهلال وهلال، ولم يوقد في بيوت رسول الله صلى الله عليه وسلم نار.
فقيل لها: فما كان طعامكم حينئذ يا أماه؟! قالت: الأسودان: الماء والتمر.
يا سبحان الله العظيم! لما أراد أمير المدينة عمر بن عبد العزيز أن يدخل الحجرات في المسجد النبوي، وكان لإدخالها سبب سياسي ومنافسة، بكى أهل المدينة، وقام سعيد بن المسيب يعارض ذلك، فقال عمر: والله! ما هي إلا عزمة أمير المؤمنين -أي: لا أستطيع أن أخالف ذلك- فقال سعيد: وددت لو بقيت حتى يأتي الناس من كل مكان فيروا كيف كانت حالة رسول الله، وكيف كان يعيش، وكيف كان يبيت، وكيف كان يسكن، يقول أنس: إذا مددت يدي نلت سقفها! (هل عندكم من شيء؟ قالت: لا.
قال: إني إذاً صائم) ، أعتقد أن هذا الموقف لا يمكن أن تترجم عنه الكلمات، ولا يمكن أن يدركه إلا ذو حس رهيف، وحساسية شفافة يستطيع أن يقايس بين حياة الناس وحياة سيد الناس صلى الله عليه وسلم.
يذكر العلماء خلافاً ضعيفاً، وهو: أن النفل والفرض يستويان في وجوب تبييت النية، ولكن الجمهور على أن النافلة تغاير الفرض، ويجوز للإنسان إن لم يأكل أن ينشئ نية صوم من ضحى النهار، وبعضهم يقول: إلى زوال الشمس، وابن عبد البر يذكر في "الاستذكار" عن البعض: ولو إلى قبل الغروب.
ثم البعض يقول: هذا الذي أخر تبييت الصيام وأنشأه من النهار له ثواب من وقت إنشاء النية إلى غروب الشمس، والجمهور يقولون: له ثواب اليوم كله.
وبعضهم يستدل بما وقع عملياً حينما أرسل النبي صلى الله عليه وسلم يوم عاشوراء من ينادي: (من كان أكل فليمسك، ومن لم يكن أكل فليصم) فقالوا: هذا إعلام وإلزام بالصيام في وضح النهار، ولم يعلمهم بالليل، ولم يبيتوا الصوم بالليل، وإنما أنشئوه نهاراً، وبعضهم يقيس الفرض على عاشوراء، وبعضهم يجعل ذلك للنافلة فقط، فالذين يقيسون يقولون: صوم عاشوراء في بادئ الأمر كان فرضاً، ولكنه نسخ لما جاء ما هو أهم منه وهو رمضان.
وبعض العلماء يناقش في كلمة (إني إذاً) ، (إذاً) ظرف، فهل معنى (إذاً) يعني: الآن أنشأت نية الصوم أو أني كنت قد بيت النية لصوم، وإذا وجدت شيئاً أكلت، فلما لم أجد شيئاً فأعلمكم أني صائم، يعني: مبيت للصوم من الليل؟ كل هذه أشياء فيها تكلف، وإذا ثبتت لفظة (إذاً) فهي تدل على إنشاء النية نهاراً، وعلى هذا يكون سياق المؤلف رحمه الله تعالى لحديث عائشة رضي الله تعالى عنها إنما هو بيان لما يستثنى من عموم (لا صيام لمن لم يبيته بليل) ، فيخصص هذا العموم بصحة صيام النافلة لمن لم يبيته بليل.

حكم الفطر في صيام التطوع
جاء في حديث عن أم المؤمنين عائشة رضي الله تعالى عنها أن النبي عليه الصلاة والسلام جاءها في يوم وسأل: (هل عندكم من شيء؟ قالت: بلى، أهدي إلينا -تعني: ليس من عندنا، الله أكبر! - حيس) والحيس من الحوسة: الدقيق مع التمر مع الأقط مع السمن، الكل يخلط ويعرك ويصير طعاماً، وهو طعام جيد، والنسوة يصنعن ذلك للنفساء؛ لأنه ينفعها لما فيه من التمر والسمن، فقال: (أرنيه، فأكل) ، وأخبر أنه كان صائماً، فقالت: كنت صائماً وتأكل؟! قال: (يا عائشة! إنما صاحب التطوع كرجل أخرج من ماله جزءاً ليتصدق به، فإن شاء أمضاه وتصدق به كله، وإن شاء أمضى البعض وأمسك البعض) ، وفي الحديث الآخر: (الصائم المتطوع أمير نفسه: إن شاء صام، وإن شاء أفطر) .
ولكن المالكية ينصون عن مالك رحمه الله أنه لا ينبغي للمتطوع أن يفسد تطوعه، والمالكية يشددون في هذا، وينقلون عن مالك: أن من أفطر في التطوع قضى يوماً مكانه.
ويذكرون حديثاً عن عائشة وحفصة رضي الله تعالى عنهما فيه: (كلا، وصوما يوماً مكانه) ، والجمهور على أن النوافل لا تقضى، والقضاء للفرائض.

شرح حديث: (لا يزال الناس بخير ما عجلوا الفطر)
قال رحمه الله: [وعن سهل بن سعد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (لا يزال الناس بخير ما عجلوا الفطر) متفق عليه، وللترمذي من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: (قال الله عز وجل: أحب عبادي إلي أعجلهم فطراً) ] .
في الحديث السابق: (إني إذاً صائم) ، جاء عن أبي أيوب وأبي طلحة أنهما كانا يفعلان ذلك، يصبح أحدهم فيسأل أهل البيت: عندكم شيء؟ فإن وجد أكل، وإلا صام، وذلك بعد موت رسول الله صلى الله عليه وسلم، وهذا يفيدنا أن إنشاء النية في النهار ليس خاصاً برسول الله صلى الله عليه وسلم، وإنما هو تشريع عام، بدليل فعل بعض أصحابه رضوان الله تعالى عليهم.
انتهينا من مسألة تبييت النية، وما بعد النية إلا الصوم، وما بعد الصوم إلا الإفطار، فجاءنا المؤلف رحمه الله بآداب الإفطار، فذكر حديث: (لا يزال الناس بخير ما عجلوا الفطر) ، وحديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: (قال الله عز وجل: أحب عبادي إلي أعجلهم فطراً) .
إذا صمنا اليوم، واستقبلنا المغرب، هل نبادر بالفطر أو نتأخر عنه احتياطاً؟ جاءنا المؤلف رحمه الله بهذا الحديث القدسي عن الله سبحانه: (أحب ... ) (أحب) أفعل تفضيل، أصلها: أحبب، وأدغم المتماثلين: (أحب عبادي إلي -يعني: عبادي كلهم محبوبون عندي، لكن أشدهم حباً إلي، وخاصة من الصائمين - أعجلهم فطراً) الذي يتأخر ويقول: أنتظر بعد غروب الشمس قليلاً حتى أتأكد زيادة، وزاد في صومه نصف ساعة من الليل، فصام النهار، وزاد نصف ساعة، فهل هذا أحب إلى الله أم الذي وقف عند نقطة الصفر؟ تأملوا في أصول التشريع، وسيأتي الحديث الآخر: (لا تزال أمتي بخير ما عجلوا الفطر) ، ما الفرق بين تعجيله وتأخيره؟ وما المشكلة لو جاع الرجل ساعة أو ساعتين زيادة على الوقت المحدد، ففعله هذا على نفسه؟ نقول: لا، قدمنا سابقاً تنبيه العلماء على ضرورة الوقوف عند حد المفروض، ولما سئل مالك رحمه الله: هل يجوز أن يعطي في زكاة الفطر صاعاً وزيادة؟ قال: لا، احص الصاع أولاً وحده، ثم زد ما شئت في غير هذا الحال.
لماذا؟ حتى لا يضيع حد الصاع، ويبقى المشروع محدوداً منتظماً، فإن كان هذا يزيد، وهذا يزيد، وهذا يزيد؛ ضاع الأصل، وهكذا هنا، الله تعالى يقول: {ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} [البقرة:187] ، وبمجرد اكتمال غروب الشمس تحقق الليل، إذاً: هذا حدك، فعجل الفطر بعد ثبوت دخول الليل لا أن تتعجل قبل الغروب، فإذا حافظ الإنسان وحافظت الأمة على هذا، ووقفت عند حد الله في هذا العمل؛ ظل هذا العمل محفوظاً بدون زيادة ولا نقص؛ لأنه لا يقبل الزيادة ولا يقبل النقص، ولهذا قال: (أحب عبادي إلي أعجلهم فطراً) ، وجاء في الحديث: (إذا أدبر النهار من هاهنا، وأقبل الليل من هاهنا، وغربت الشمس، فقد أفطر الصائم) ، وبعض العلماء يقولون: أكل أو لم يأكل، وبعضهم يقول: وجب عليه الفطر، كقوله تعالى: {وَالْوَالِدَاتُ يُرْضِعْنَ} [البقرة:233] يعني: أرضعن، وهنا قال: (أفطر الصائم) ، وفي بعض الروايات: (ولو لم تجد إلا لحا شجرة فامضغه) ، حتى لا تحسب نفسك على إمساك وصيام؛ لأن الليل ليس وقتاً للصيام ولا يصلح له، إذاً: إمساكك جزءاً من الليل مع النهار ليس إلا زيادة جوع وعطش وليس لك فيه أجر.
فحفظ النهار يكون من أوله من حين يتبين الخيط الأبيض من الخيط الأسود من الفجر، ويكون من آخره إذا غربت الشمس.
وجاء في بعض الأخبار والروايات: (لا يزال الناس بخير ما عجلوا الفطر؛ لأن اليهود تؤخر الفطر حتى تشابك النجوم في السماء) .
في وقت الفطور يتوجه للصائم أمران: فطره من صومه وصلاته المغرب، فأيهما يقدم؟ هل يقدم الفطر ثم يصلي أو يقدم الصلاة ثم يفطر؟ يذكر العلماء رحمهم الله عن عمر وعثمان رضي الله تعالى عنهما أنهما كانا يصليان المغرب ثم يفطران، ولا يكون ذلك تأخيراً للفطر لاشتغاله بالركن.
ويذكر ابن عبد البر رحمه الله أن الجمهور على الفطر ثم صلاة المغرب، ويذكر عن النبي صلى الله عليه وسلم: (أنه كان يأكل ثلاث تمرات ثم يصلي المغرب) ، ولعل هذا أقرب؛ لأن صلاته للمغرب إذا لم يفطر ستكون وهو في صيام، وهذا ليس مشروعاً، وفعل عمر وعثمان رضي الله تعالى عنهما يخالف فعل الجمهور، وفعل النبي صلى الله عليه وسلم مقدم على كل فعل، فهو (كان يتناول ثلاث تمرات ثم يقوم ويصلي المغرب) ، فهذه السنة، ثم العشاء بعد صلاة المغرب.

شرح حديث: (إذا أفطر أحدكم فليفطر على تمر)
قال رحمه الله: [وعن سليمان بن عامر الضبي عن النبي صلى الله عليه وسلم قال: (إذا أفطر أحدكم فليفطر على تمر) ] .
يقول صلى الله عليه وسلم: (إذا أفطر أحدكم فليفطر على -سبحان الله! الإرشاد حتى في نوع الفطور رطبات، فإن لم يجد فتمرات، فإن لم يجد فليحسو حسوات من ماء) ، وجاء عن جابر رضي الله تعالى عنه أنه يحسن أن يفطر الإنسان على شيء لم تمسه النار، وبعض الناس أول ما يفطرون على (السمبوسة) ، وهي مما مسته النار، ويقول العلماء: هذا تفاؤل بأن يجنبه الله النار.
أرشد صلى الله عليه وسلم أن يفطر الصائم على رطبات، يعني: إذا كان الرطب موجوداً، وإلا فعلى تمرات، والله لا أدري أيهما أقوى مادة غذائية: الرطب أم التمر؟ يختلفون في هذا، الرطب فيه رطوبة زيادة، والتمر تخلص من كل الرطوبات، وفيه جميع المواد الغذائية، والعرب كانت تعتقد أنه خال من الدهونات، فكانوا يضيفون إلى التمرة الزبدة، والآن اكتشف بأن التمر فيه المادة الدهنية أيضاً، ولا يوجد ثمر يمكن لإنسان أن يعيش عليه المدى الطويل مثل التمر، وتقدم حديث عائشة: هلال فهلال فهلال، شهران طعامكم التمر والماء، وهو كما قالوا: زاد المسافر، وفاكهة المقيم.
وهنا يتكلم علماء الطب النبوي، وسبحان الله! يا إخوان: كان السلف يدرسون الطب والفلك كما يدرسون الصيام والزكاة، وكان غالب العلماء أطباء، جاءنا حافظ من باكستان، كان صاحب مصحة في كراتشي، وصحيح البخاري عنده كصورة في مرآة، حينما تسأله: الحديث الفلاني في البخاري؟ إن غيرت حرفاً قال لك: ليس هذا في البخاري، تزيد هذا الحرف يقول: هذا نعم موجود! فكانوا يدرسون الطب، وانظر كتاب الطب النبوي لـ ابن القيم، والطب للسيوطي، والطب للذهبي، وهو ما جاء عنه صلى الله عليه وسلم في الطب، وتأملوا قصة مريم عليها وعلى نبينا الصلاة والسلام، كانت في ذلك الموقف الحرج {فَأَجَاءَهَا الْمَخَاضُ إِلَى جِذْعِ النَّخْلَةِ} [مريم:23] ، أجاءها غصباً عنها، إلى أن أرشدها الله: {وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ} [مريم:25] ، امرأة في النفاس هل عندها القوة لكي تهز الجذع؟! لكن تهز بقدر ما تستطيع {تُسَاقِطْ عَلَيْكِ رُطَبًا جَنِيًّا} [مريم:25] ، ولم يذكر تمراً، إذاً: الرطب أحسن في تلك الحالة؛ لأنه أبرد من التمر، ويتفق الأطباء على أن الرطب في تلك الحالة أحسن ما يمكن أن تستقبله المعدة الخالية، وأشد ما يستفيد من حواس الإنسان البصر؛ لأن الجوع يضعف قوة الإبصار، فإذا ما تناول الحلو -وخاصة الرطب- استفاد البصر أكثر من جميع أعضاء الجسم.
ويقول الأطباء: حينما يكون الإنسان جائعاً ظامئاً فهو في لهفة إلى أن يأكل ويشرب كثيراً، وهذا على المعدة الخالية مضر، فإذا أكل الحلو -مطلق الحلو عندهم- فإنه يكسر شهوة النهم، ويجعل الإنسان يكتفي بالقليل من الطعام، فإذا كان جائعاً عطشاناً وأكل الرطبات انكسرت حدة الجوع، واكتفى بما تيسر، فيكون أنفع له.
إذاً: هذا إرشاد من النبي صلى الله عليه وسلم أن يتخير الإنسان عند فطره أحد هذه الأنواع.
قد يقول إنسان: هناك مناطق باردة لا توجد فيها النخل، ولا يوجد فيها رطب ولا تمر، وعندنا فواكه متنوعة من حمضيات وحلويات.
إلخ، فنقول: إن لم تجد هذا، فلتأخذ أقرب ما يكون إليه، إن وجدت الزبيب، إن وجدت التين، إن وجدت البرتقال، إن وجدت التفاح، إن وجدت هذه فهو أولى من أن تذهب إلى الماء.
وهنا لفتة بسيطة: أولاً: ينبغي للإنسان ألا ينسى نفسه عند الإفطار من دعوة خير؛ لأن الدعاء عند الإفطار مستجاب.
ثانياً: لا ينسى أن يفطر أخاً له، غنياً كان أو فقيراً؛ لأن النبي صلى الله عليه وسلم يقول: (من فطر صائماً فله كأجره، ولا ينقص من أجره شيء.
قالوا: يا رسول الله! ليس كل واحد منا يجد ما يفطر الصائم.
قال: يؤتي الله ذلك على تمرات أو على قبضة سويق أو على جرعة لبن أو على جرعة ماء) أو كما قال صلى الله عليه وسلم، يا سبحان الله! أجر إنسان صائم طول النهار تحصل مثله على تمرات تقدمها له: شيء من سويق، جرعة ماء، جرعة لبن؟! هذا فضل الله.
وجاء عنه صلى الله عليه وسلم: (إن الله ليدخل باللقمة ثلاثة الجنة -لقمة واحدة يدخل الله بها ثلاثة-: صاحبها -الذي يمتلكها-، وطاهيها -الذي طبخها-، ومناولها للمسكين) ، وفي هذا يقول صلى الله عليه وسلم: (الحمد لله الذي لم ينسَ خدمنا) ، الخادم يناول اللقمة للمسكين على الباب فيدخل الجنة، هذا إذا احتسب ذلك لوجه الله.
إذاً: إذا أفطر أحدكم فليفطر على رطبات أو تمرات أو حسيات من ماء.

شرح حديث: (تسحروا فإن في السحور بركة)
قال رحمه الله: [وعن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (تسحروا فإن في السحور بركة) متفق عليه] .
إذا فطرنا، وأكلنا طوال الليل أو نمنا، فبقي السحور، هل أقول: أنا شبعان، أو ما عندي غرض في الأكل؟ لا، لابد من السحور، وليس بلازم أن تمد الموائد، وتعرض الأصناف، بل ولو تمرات، المهم أن تعمل بهذه السنة، وجاء في الحديث أيضاً: (فرق ما بين صيامنا وصيامهم: أكلة السحر) .
إذاً: (تسحروا فإن في السحور بركة) ، ومن الذي لا يريد هذه البركة؟ الكل يريدها، والبركة تحصل ولو بتمرات وجرعة ماء.
ثم من مباحث السحور: تأخيره وعدم تعجيله، هل تعجيله تورع وتحفظ؟ لا، بعض الناس يقول: أنا أكلت ونويت، وبقي على الأذان ساعة، ثم يعرض عليه الماء، فيقول: لا، لا، أنا نويت، ماذا يعني هذا؟! هل سيبطل نيتك؟! هل سيبطل صومك؟! مادام الوقت باقياً، ولم يتبين الفجر إلى الآن، فكل واشرب ما شئت، وقد يبيت النية للشهر كله من أول يوم، وكل يوم يأكل ويشرب.
إذاً: عقد النية لصوم الغد لا يمنع الإنسان من أكل ولا شرب ما دام الخيط الأبيض لم يتبين.
سئل بعض الصحابة رضي الله تعالى عنهم: كم كان بين سحوركم والصلاة؟ قال: قدر خمسين آية، أي: بقدر ما يقرأ الإنسان خمسين آية كنا نمسك عن الطعام والشراب، ويأتي وقت الصلاة، لا كما يفعل بعض الناس: يؤخر شرب الماء إلى أن يسمع طقطقة الميكرفون للأذان فيبادر إلى الماء، وبعضهم إلى أن يسمع المؤذن يقول: الله أكبر!! لماذا؟! الله جعل حداً لا تتعداه.
ويؤسفني أن البعض يحتج على ذلك الخطأ بحديث أبي داود رحمه الله: (إذا كان القدح على كف أحدكم فسمع النداء فلا يضعه حتى يقضي حاجته) ، والجمهور على أنه لابد أن يمسك جزءاً من الليل ليضمن إمساكه كامل النهار، على قاعدة: ما لا يتم الواجب إلا به فهو واجب، فمثلاً: قال الله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ} [المائدة:6] ، وحد الوجه: منابت الشعر من الجبهة، ولكن قالوا: يزيد قليلاً فوق منابت الشعر؛ ليتأكد أنه قد استوعب الوجه، فكذلك قالوا: يمسك قبل تبين الخيط الأبيض ولو بدقائق، ويفطر بعد أن يكتمل غياب قرص الشمس ولو بدقيقة واحدة، لا أن يكون فطره مع نقطة الصفر أول سقوط القرص، لا، هذا مشترك، ولا يصلح.
وقد ناقش البعض هذه المسألة ليلة طويلة مع أفاضل العلماء في المدينة جزاهم الله خيراً، وتمادى الحديث بهم، وأطالوا الأمر، وقال بعضهم: لو كان يأكل والمائدة موجودة وسمع النداء، فلا يقوم عن المائدة حتى يشبع.
فقال لهم شيخ ذاك المجلس: الله يقول: {حَتَّى يَتَبَيَّنَ} [البقرة:187] ، والحديث يقول كذا، فقلت: لو سمحتم! إذا أخذنا بنص الحديث فهو يقول: (والقدح على كفه) ، لا والمائدة بين يديه، وروح اللغة العربية وجمالها في ألفاظها وتعبيرها؛ لأنه قال: (والقدح على كفه) ولم يقل: في الأرض يتناوله، أو في الثلاجة، أو في الترامس يذهب يبحث عنها، بل قال: (والقدح على كفه) ، وهل وضع القدح على كفه ليراه؟! وهل وضعه على كفه ليرى كم ثقله؟! إنما تناول القدح من الأرض ليشرب، وفي منتصف المسافة ما بين الأرض وفمه فاجأه الأذان، فلا ترده، خذ غرضك منه؛ لأن تبين الخيط الأبيض فيه من النسبية ما يحتمل شرب الماء الذي في القدح، ولو كنا جميعاً في الصحراء نترقب الفجر، فهل كلنا في لحظة واحدة سنقول: طلع الفجر؟ لا يمكن، سيطلع الفجر ونختلف فيما بيننا؛ فطلوع الفجر وتبين الخيط الأبيض ليس كطلوع الشمس، وليس كغروبها؛ لأن الشمس جرم أمامنا، يبتدئ الطلوع ويبتدئ بالنزول، لكن الفجر خيط، ورؤية الخيط دقيقة، وليس كل الناس يرون هذا الخيط رؤية كاملة.
إذاً: إلى أن نقول ظهر أو لم يظهر يكون هذا قد شرب القدح كله، ولا يضر ذلك صومه.
إذاً: هذا الحديث في حالة ضرورية: رجل رفع القدح من الأرض ليشرب ليصوم غداً، فالرسول قال: لا بأس، خذ حاجتك، فلا ينبغي أن نمطط فيها ونزيد حتى نأتي بالمائدة ونأتي بأنواع الطعام، حتى قال له شيخ ذلك المجلس: يمتد إلى متى؟ قال: إلى أن يشبع، قال: حتى تطلع الشمس؟! قال: ولو! هذه -يا جماعة- هفوة، ونصف العقل لا يقبل ذلك.
فنصيحتي للإخوان: كل شخص بيده ساعة، والجدران معلقة بالساعات والإمساكيات، ومعلن متى يكون الإمساك، ومعلن متى أذان الفجر، ولا يعذر في هذا أحد بجهالة، فليحتط المرء لدينه، وليمسك قبل طلوع الفجر بزمن احتياطاً للنهار.
قد يأتي واحد يقول: هذا الاحتياط من الذي أتى به؟ ابن أم مكتوم وبلال ما كان بين أذان هذا وهذا إلا أن يصعد هذا وينزل ذاك.
فنقول: أنت جعلت وقتاً للصعود والنزول، فاجعل فرقاً بين أكلك وإمساكك، فكفيف البصر عندما يطلع إلى السطح، ويستقبل القبلة، ثم يؤذن؛ سيأخذ دقائق.
يا إخوان: السنة ما كان عليه سلف الأمة رضوان الله تعالى عليهم أجمعين، وما كان أحد منهم يفعل مثل هذه الفعلات، وينبغي أن يكون مع تأخير السحور احتياط لأول النهار؛ حفظاً للصوم.
وبالله تعالى التوفيق.

كتاب الصيام - مقدمة كتاب الصيام [5]
إن الله عز وجل إنما يريد بعباده اليسر، وهذه الشريعة مبنية على التيسير، ولن يشاد أحد هذا الدين إلا غلبه، ولهذا حرمت الشريعة الوصال في الصوم، ومن استشهد على ذلك بوصال النبي صلى الله عليه وسلم فيرد عليه: بأن وصاله كان مما اختص به صلى الله عليه وسلم دون سائر الأمة.

شرح حديث: (نهى عن الوصال)
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه.
وبعد: قال رحمه الله: [وعن أبي هريرة رضي الله تعالى عنه قال: (نهى رسول الله صلى الله عليه وسلم عن الوصال.
فقال رجل من المسلمين: فإنك تواصل يا رسول الله! فقال: وأيكم مثلي؟! إني أبيت يطعمني ربي ويسقيني، فلما أبوا أن ينتهوا عن الوصال، واصل بهم يوماً ثم يوماً ثم رءوا الهلال، فقال: لو تأخر الهلال لزدتكم.
كالمنكل لهم حين أبوا أن ينتهوا) متفق عليه] .
بعد أن ذكر المؤلف رحمه الله تعالى آداب الفطر والحث على السحور، جاء بهذه المسألة المشهورة في الصيام، وهي: الوصال، والوصال: مأخوذ من الوصل، وأصله: وصل الشيء بغيره كما تصل طرفي الحبل، وهو في العرف الشرعي: أن يصل صوم النهار بالليل، ويصير صائماً نهاراً وليلاً، وهذا يسمى وصلاً، ولأنه يتكرر مرة ومرتين سمي وصالاً.
ساق المؤلف رحمه الله حديث أبي هريرة رضي الله تعالى عنه: (أن النبي صلى الله عليه وسلم نهى عن الوصال) أي: نهى الصائم أن يصل النهار بالليل سواء مرة واحدة أو كرر ذلك، ولما نهى والحال أنه صلى الله عليه وسلم يواصل، وجد المسلمون نهياً يغاير فعلاً! فقال رجل من المسلمين: نهيتنا عن الوصال وأنت -يا رسول الله- تواصل! ونحن إنما نستن بسنتك ونقتدي بهديك.
وهذا فعلاً سؤال في محله، ولكن بين النبي صلى الله عليه وسلم أنهم ليسوا مثله، فقال: (لست كهيئتكم أو لستم مثلي) .
ومن هنا يقول الأصوليون: يشترط لصحة القياس أن يستوي الطرفان، فكأنه قال: تقيسون أنفسكم بي، والحال أن هناك فرقاً بيني وبينكم، وما هو الفرق في هذا الباب؟ قال: (إني أبيت يطعمني ربي ويسقيني) ، وفي بعض الروايات: (لستم مثلي؛ فإن لي طاعماً يطعمني، وساقياً يسقيني) .

الحكمة من تحريم الوصال
يبحث العلماء حكم الوصال، وقبل أن نذكر الحكم الفقهي -كما جرت العادة- نذكر ما يستفاد من الحديث ومدلوله العام.
الوصال هو زيادة عبادة، فبدلاً من أن يصوم النهار اثنتا عشرة ساعة، فسيصوم الليل معه أيضاً اثنتا عشرة ساعة، ويكون قد صام أربعاً وعشرين ساعة مرة واحدة، وهذه عبادة فيها زيادة حمل النفس على الصبر وتهذيبها وإلخ، ولكنه صلى الله عليه وسلم لم يرد هذا، والغاية البعيدة من تحريم ذلك لها جهتان، وينضمان أو يصبان في غاية واحدة: الجهة الأولى: لئلا يحمل المكلفون أنفسهم فوق طاقتهم تحت عاطفة حب العبادة، فيأتي الإنسان يعمل عملاً بعاطفة وانفعال، وهو مندفع، وبعد أن يمشي قليلاً يحس بالكلفة، فيريد أن يتراجع لكن بعد أن فات الأوان، ولكن من هنا من البداية لا تواصل.
الجهة الأخرى: لحفظ الدين؛ لأن الذي يحمّل نفسه الوصال، تتكرر عليه السنوات والأيام، ويتقدم في السن، ثم يحصل هناك عنده كراهية للعمل الذي شق عليه، وبعد أن كان يعمله بسهوله صار يعمله بتكلف، وهذا من التشدد المنهي عنه، كما في حديث النفر الثلاثة الذين ذهبوا إلى أم المؤمنين عائشة رضي الله تعالى عنها ليسألوها عن أعمال رسول الله في البيت، قالوا: أعماله في البيت لا نراها، نراه في الصلوات الخمس، وتعليم الناس، وذكر الله، لكن ما العمل الخفي الذي يعمله في البيت حتى يتأسى به؟ فعندهم زيادة رغبة في الخير.
فلما سألوها قالت: في الليل أحياناً يقوم وينام، وفي النهار أحياناً يصوم ويفطر، وأحياناً يكون في شغل أهله في البيت -يساعدهم: يحلب الشاة، يخصف نعله صلوات الله وسلامه عليه-، فهؤلاء سمعوا هذا الشيء، ولما لم يكن هناك جديد قالوا: إنه عبد غفر له ما تقدم من ذنبه وما تأخر، لكن نحن في حاجة إلى الإكثار من العبادة، فلنبحث، دعنا نبحث عن عمل نلتزم به ونجتهد فيه، فقال أحدهم: أما أنا فأقوم الليل ولا أنام.
والثاني قال: وأما أنا فأصوم النهار ولا أفطر.
والثالث قال: وأما أنا فلا آتي النساء، أي: أتبتل إلى الله بأنواع العبادات.
وكانت أم المؤمنين رضي الله تعالى عنها حكيمة، لما سمعت هذا لم تناقشهم من وراء الحجاب، فذهبوا، وجاء الرسول صلى الله عليه وسلم فأخبرته بما سألوا، وبما أجابتهم، وبما قالوا فيما بينهم.
ونستطيع أن نقول: نموذج جديد في الاجتهاد في العبادة حصل في ذلك اليوم، وعلم به رسول الله صلى الله عليه وسلم، فهل فرح الرسول بوجود مثل هذه النوعية في الأمة، يحبون الاجتهاد في العبادات، والرغبة في الخير، وإلخ؟ لا والله! بل غضب، هل يغضب لزيادة الخير؟ نعم؛ لأن الزيادة إذا كانت ستأتي بنقص فهي ناقصة، فيأتي المسجد ويصعد المنبر، وكان صلى الله عليه وسلم إذا كان هناك أمر أمر بالمنبر، فينبه بعضهم بعضاً ويجتمعون، فحمد الله وأثنى عليه وقال: (ما بال رجال -وهذه كانت عادته صلى الله عليه وسلم يكني عن الرجال ولا يعرفهم بالذات، ولا يحب أن يسميهم ويحرجهم، والغرض الفائدة- يقولون: كذا وكذا وكذا -وذكر للناس ما ذكر هؤلاء الثلاثة- أما إني والله! لأعلمكم بالله، وأتقاكم لله -ولن تكونوا أحسن مني- وإني والله! -مع أفعل التفضيل هذه- أصوم وأفطر، وأقوم وأنام، وآتي النساء، فمن رغب عن سنتي فليس مني) صلوات الله وسلامه عليه.

خير الأمور أوسطها
هذه الأمة وسط كما قال تعالى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا} [البقرة:143] بأقواله وأفعاله، ما زاد ولا نقص، وقلنا: إنها وسط بين ماذا؟ الوسط: الشيء المتوسط بين طرفين، يقول علماء التفسير: الأمم التي سبقتنا عندهم إما تفريط وإما إفراط، وعلماء الأخلاق يقولون: الفضيلة وسط بين طرفين، وبها جاء القرآن، فالبخل طرف مذموم، والتبذير طرف مذموم، والوسط وهو الإنفاق باعتدال هو الكرم {وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ} [الإسراء:29] بخيل شحيح إلى أقصى حد {وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ} [الإسراء:29] يعني: كن معتدلاً {وَالَّذِينَ إِذَا أَنفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا} [الفرقان:67] .
وهكذا يقولون في الشجاعة، الجبن والخور طرف مذموم، والتهور وعدم النظر في العواقب طرف مذموم -أيضاً- كما قال الشاعر: قدر لرجلك قبل الخطو موضعها فمن علا زلقاً عن غرة زلج انظر في العواقب، فوسطية هذه الأمة بين الأمم الماضية هي: أن الإنسان -كما يقول العلماء- مركب من جسم وروح، يعني مادة ومعنى، فالجسم له متطلبات الحياة من أكل وشرب ونساء وتوالد وتكاثر.
إلخ، والروح لها الغذاء الروحي من الذكر والتلاوة والتأمل والخوف من الله والرغبة في الله.
إلخ.
والإفراط: هو أن يفرِط في إشباع أحد الجانبين الجسم أو الروح، ويفرِّط في الجانب الآخر، وهذا الذي وقع من اليهود والنصارى، فاليهود أفرطوا جداً في جانب المادة، واحتالوا للوصول إلى المادة المحرمة بالحيل، لما حرم الله عليهم الصيد يوم السبت احتالوا في حصولهم على الحوت يوم الجمعة ويوم الأحد، ولما حرم عليهم الشحوم إلا ما استثني احتالوا فجملوا الشحوم وباعوها وأكلوا الثمن، وقالوا: ما صدنا يوم السبت، ولا أكلنا شحماً، وفرطوا كل التفريط في جانب الروح، فجنحوا ومالت بهم السفينة.
والنصارى بالعكس: فرطوا في أمر الدنيا، وأفرطوا في جانب الروح، واتخذوا رهبانية، وابتدعوا عبادات {مَا كَتَبْنَاهَا عَلَيْهِمْ إِلَّا ابْتِغَاءَ رِضْوَانِ اللَّهِ فَمَا رَعَوْهَا حَقَّ رِعَايَتِهَا} [الحديد:27] ، فجنحوا إلى الجانب الآخر.
ومن هنا وقفت مسيرة الدعوة الإسلامية، ما استطاع اليهود أن يواصلوا بها السير، ولا استطاع النصارى أن يواصلوا بها السير، فجاء الإسلام ووضع الموازنة المعتدلة بين الجانبين، ونقرأ قوله سبحانه: {إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ} [الجمعة:9] هذا النداء روحي أم مادي؟ روحي {فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ} [الجمعة:9] البيع هذا روحي أم مادي؟ مادي {ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنتُمْ تَعْلَمُونَ * فَإِذَا قُضِيَتِ الصَّلاةُ} [الجمعة:9-10] هل قال بعدها: امكثوا في المصلى، امكثوا في الأديرة، اعتكفوا في المساجد، اتركوا الدنيا؟ لا، {فَإِذَا قُضِيَتِ الصَّلاةُ فَانتَشِرُوا فِي الأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ} [الجمعة:10] ، انتشروا وابتغوا من الدنيا مع ذكركم لله سبحانه وتعالى، يعني: فاجمعوا بين الدين والدنيا.
وقد شاهدنا هنا في المدينة في الستينات صاحب الدكان والبقالة أو القماش في رمضان يفتح المصحف ويقرأ، وعنده ريشة، وإذا جاء زبون يطلب شيئاً من البقالة أو القماش وضع الريشة حيث انتهى من القراءة وأغلق المصحف وباع واشترى، فإذا ذهب الزبون رجع إلى المصحف، دين ودنيا.

النهي عن الغلو
لما كان الاهتمام بأحد الجانبين مضر بالجانب الثاني كان الغلو في الدين أضر من التقصير؛ ولهذا نهى صلى الله عليه وسلم عن كل باب يدخل الإنسان في الغلو في الدين.
جاء رجل إلى النبي صلى الله عليه وسلم، وتعرف إليه، وسلم عليه، وأسلم ورجع، وبعد سنة جاء فسلم على النبي صلى الله عليه وسلم فرد عليه رداً عادياً، فقال: ألم تعرفني يا رسول الله؟! قال: (لا، ما عرفتك.
قال: أنا الذي جئتك العام الماضي بكذا وكذا وكذا.
قال: ما الذي غيرك بعدي؟ كنت نضر الوجه، غض الجسم، ما الذي غيرك؟ قال: منذ فارقتك -يا رسول الله- ما أفطرت يوماً -أسرد الصوم- قال: لا، أتعبت نفسك، أين أنت من الأشهر الحرم؟ صم من الأشهر الحرم وأفطر) ، ما رضي له أن يظل صائماً، فإن ضعفت من الذي سيحرث الأرض؟ من سيصنع في المصنع؟ من الذي سيقاتل العدو؟ من الذي سيرعى الأولاد والزوجات والأبوين؟ لا، ولهذا نهى صلى الله عليه وسلم عن الوصال.
وكذلك عبد الله بن عمرو بن العاص كان يقوم الليل كله، وبلغ ذلك رسول الله صلى الله عليه وسلم فجاء وقال: (بلغني عنك كذ وكذا، قال: نعم يا رسول الله! قال: إن لعينك عليك حقاً، ولجسمك عليك حقاً، ولزورك عليك حقاً - وفي بعض الروايات: ولزوجك-) .
وسلمان الفارسي لما جاء إلى أبي الدرداء وجد أم الدرداء مبتذلة، كأن ما عندها رجل، فقال: ما هذا يا أم الدرداء؟! ما عندك رجل ينظر إليك؟! ما عندك واجب تؤديه لزوجك؟! قالت: لا، أخوك أبو الدرداء لم يعد له حاجة في النساء، ولما رأى هذه الحال لم يكن أبو الدرداء موجوداً، فانتظر حتى جاء وبات عنده، فلما صلوا العشاء وتعشيا وأخذا في النوم قام أبو الدرداء يصلي في البيت، فأمسكه وقال: نم.
فلم يقدر على مخالفته فنام قليلاً وقام، لا يستطيع أن يصبر، فأمسكه وقال: نم.
حتى ما بقي إلا ثلث الليل الأخير، فقام يصلي فقال له: قم فصل إذا أردت.
وقام هو أيضاً فتوضأ وصلى ما تيسر.
وفي الغد أم الدرداء أتت بالفطور، فـ أبو الدرداء قال: كل أنت، أنا صائم.
فأخذ سلمان يده في الإدام وقال: كل، فأكل.
وقال له سلمان: إن لنفسك عليك حقاً، ولعينك عليك حقاً، ولزوجك عليك حقاً.
إلخ، فأعط كل ذي حق حقه.
فذهب أبو الدرداء في الظهر إلى رسول الله واشتكى وقال: يا رسول الله! سلمان صنع معي كذا وكذا، وعطل علي كذا وكذا وكذا.
فقال: (صدق سلمان) .

الإفراط في العبادة له آثار سيئة
الإفراط في جانب يؤثر على الجانب الثاني، جاءت امرأة إلى عمر رضي الله تعالى عنه، وقالت: يا أمير المؤمنين! إن زوجي نهاره صائم، وليله قائم.
فقال: مثلك يثني بخير.
يعني: جزاك الله خيراً، مدحت زوجك، وكان بجانبه كعب بن سور، فالمرأة غطت وجهها وانصرفت، فقال كعب لـ عمر: المرأة تستعديك على زوجها وتشتكي.
قال: هي تشتكي؟! بل هي تمدح زوجها.
قال: لا، بل أتت تشتكي.
فناداها: تعالي، قال: هذا الرجل يقول: إنك جئت تشتكين زوجك، قالت: إي والله! يا أمير المؤمنين! أنا امرأة شابة، وأنتظر ما تنتظر النسوة، وزوجي يصوم النهار ويقوم الليل، ولم يبق له حاجة فيَّ، فعرف أمير المؤمنين.
لكن أنا أسأل: هل عمر ما فهم دعواها؟! عمر بصفته كخليفة وكحاكم وكأمير لا يقف ضد إنسان في غيبته، بل يأخذ الأمور على ظواهرها، وفي فن الأدب يذكرون هذه الأبيات: قبيلة لا يخفرون بذمة ولا يظلمون الناس حبة خردل وما سمي العدلان إلا لقولهم خذ القعب أيها العبد واعجل تعاف الكلاب الضاريات لحومهم وتأكل من لحم كعب بن نهشل فجاء رجل إلى عمر وقال: إن الشاعر هجانا.
قال: وماذا قال؟ قال: يقول: قبيلة لا يخفرون بذمة.
قال: نعم الوفاء، عندهم وفاء.
قال: ولا يظلمون الناس حبة خردل.
قال: إن الله حرم الظلم.
قال: وما سمي العدلان إلا لقولهم خذ القعب أيها العبد واعجل.
قال: خادم القوم سيدهم.
قال: ويقول: تعاف الكلاب الضاريات لحومهم -أي: لحومهم زفرة- وتأكل من لحم كعب بن نهشل.
قال: كفى بالأمة أن تأكل الكلاب لحومها، فصرف الهجاء إلى مدح، فـ عمر بليغ، وكان السفير لقريش في المناسبات، وكانت قريش إذا أرادت أن تهنئ قبيلة بنبوغ شاعر أو فارس فيها تبعث عمر، وإذا أرادت قريش أن تعزي قبيلة في سيد مات فيها تبعث عمر، وهو القائل: إذا أتتك كلمة من صديقك لها خمسون معنىً سيئاً، وفيها معنى واحد حسن، فاحملها على الواحد الحسن.
إذاً: عمر ما خفي عليه شكوى المرأة.
ولما تكلم الرجل أصبح مسئولاً، فاستدعاها عمر رضي الله عنه فأقرت، فقال: يا كعب! أنت فهمت قضيتها فاحكم بينها وبين زوجها.
فأحضر الزوج، وجلسا، فقال: يا أمير المؤمنين! أقضي أمامك وبين يديك؟ قال: نعم.
القضاء مبناه على الفهم، أنت فهمت القضية وأنت الذي تستطيع أن تحكم فيها، وهذا تفويض من ولي الأمر إلى أحد الأفراد للقيام بالقضاء، وهذا عين تنصيب القاضي نائباً عن الخليفة.
سأل الرجل: لماذا أنت كذا؟ قال: والله! أنا أخاف من الله، وأخاف من البعث وأخاف.
وأخاف.
إلخ.
فقال: اسمع يا أمير المؤمنين! أنا أحكم بينهم بأن يكون لزوجها ثلاث ليال يتهجد فيها، ويتعبد فيها كيفما شاء، وثلاثة أيام يصوم ويفطر كيفما شاء، والليلة الرابعة واليوم الرابع لا يتهجد ولا يصوم ويكون من حقها هي.
فقال له: ومن أين أخذت هذا الحكم: ثلاثة وواحد؟! قال: الله أعطى للرجل حق التزوج بأربع، فلو كان مستوفياً لحقه من أربع زوجات لكانت لها مع الزوجات واحد من أربعة، فحق الزوجات الثلاث أعطيته إياه، ويوم من الأربعة أعطيتها للمرأة، فقال عمر: والله! لا أدري هل أعجب من فهمك لشكواها أو من حسن قضائك؟! كلاهما.
وقد قال عمر في كتابه لـ أبي موسى الأشعري: الفهم الفهم، وأول باب القضاء الفهم.
إذاً فرط إنسان في جانب المادة، واجتهد في جانب الروح أفسد الجانب الآخر، ولهذا جنحت سفن الأمم الماضية، أما الإسلام فكالطائر يحلق بجناحيه في الأفق، ولا زال بحمد الله يحلق بتشريعاته خمسة عشر قرناً، وكأنه اليوم أنزل، بأي سبب؟ بالاعتدال، بالتوازن، بعدم طغيان جانب على جانب.

حكم الوصال
نهى صلى الله عليه وسلم عن الوصال، هل هذا النهي يقتضي الفساد أم الكراهية أم التحريم؟ ماذا يكون الحال فيه؟ نجد العلماء يبحثون ذلك، فمنهم من يقول: النهي للكراهية.
لماذا والأصل في النهي التحريم؟ قالوا: لأن النهي لعلة ولحكمة يناط بها وهي: الإشفاق على الناس؛ لأن الوصال فيه صعوبة، فنهاهم أن يشقوا على أنفسهم، كما قالوا في صيام يوم عرفات لمن في عرفات، فبعضهم قال: هذا شفقة بهم.
بالأمس كانوا في منى واليوم في عرفات، وفي الليل في مزدلفة، ومن الفجر في منى ورمي ونحر وحلق، ثم طواف إفاضة، فالصوم يشق عليه، ويجعله يقصر في بعض هذه الواجبات التي هي أهم، فمن استطاع ووجد في نفسه قوة صام، وهذا اجتهاد منهم، فكذلك هنا.
والآخرون قالوا: لا، النهي يقتضي التحريم، فلا يجوز أن يواصل.
وجاءت بعض الأحاديث أنه صلى الله عليه وسلم قال: (من أراد أن يواصل فليواصل إلى السحر) ، لا يكمل إلى الليل، فوقت يأتي السحور يتسحر، يعني: يقطع صومه بأكلة السحور، وهذه رخصة وإباحة، ومواصلة صوم الليل كله مع النهار لا يجوز.
وبعض السلف كـ ابن الزبير وطلحة كانوا يواصلون، وينقلون عن ابن الزبير عجائب: كان يواصل خمسة أيام وستة أيام بلياليها! ولكن فعلاً كان يجد العنت، وإذا انتهت مدة وصاله لا يستطيع أن يأكل ولا يشرب نظراً لحالة المعدة، فكانوا يذيبون له التمر في السمن، ثم يلعق من مجموع التمر والسمن إلى أن يلين المعدة ويرطبها، وتمتص هذا الخليط شيئاً فشيئاً، ثم بعد ذلك يأكل الطعام.

الوصال من خصوصيات النبي عليه الصلاة والسلام
لما نهى النبي صلى الله عليه وسلم عن الوصال وهو يواصل تساءلوا -وهم محقون في ذلك-: نهيتنا والأصل أننا نتبعك ونستن بسنتك، ونهتدي بهديك وأنت تواصل! فمن حقنا من باب اتباعك أن نواصل لمن قدر عليه.
فبين لهم الفرق، فقال: (لا، لست مثلكم، إني أبيت -وأكثر الروايات ليس فيها: عند ربي- يطعمني ربي ويسقيني) ، (إن لي طاعماً يطعمني، وساقياً يسقيني) ، هذا اللفظ في هذا الحديث احتار العلماء فيه وإلى الآن، ولم نجد جواباً شافياً في ذلك، إنما هي معجزة لرسول الله، والمعجزة -كما يقال- فوق الطاقة الإدراكية، فوق طاقة العقل؛ لأنها لو نزلت لمستوى إدراك العقل خرجت عن كونها معجزة، جميع المعجزات لا يحيط بها العقل: نبع الماء بين أصابعه، تسبيح الحصى في كفه، تفتيت الصخرة بضربات وهم قد عجزوا عنها، تكثير الطعام القليل حتى يكفي ثمانين شخصاً أو ثلاثمائة شخص، هذه أشياء لا تقاس بمقاييس العقول، هي معجزات.
وهنا قال بعض العلماء: يطعمني ويسقيني من طعام وشراب الجنة، فقيل: وهل طعام وشراب الجنة لا يفطر؟ قالوا: لا، لا يفطر؛ لأنه ليس من الدنيا، قيل: إذاً ما واصل، وكل الناس ستواصل ويأتيها طعام من الجنة.
فهل نحمل (يطعمني ويسقيني) على حقيقة الطعام والشراب أو نحمل (يطعمني ويسقيني) على أمر معنوي؟ القضية دائرة بين هذين، فإن حملناه على أكل وشرب حقيقة فليس هناك وصال، ولماذا لست مثلنا؟ ما دام أنك تأكل وتشرب فليس هناك وصال.
وإن حملناه على الأمر المعنوي فما هو إذاً؟ أكثر من أطال في هذا ابن القيم رحمه الله، ونقل عن العلماء، وتوسع في هذه المسألة، وقال: إن العبد إذا اشتد حبه لله، وقويت صلته بالله، كان دوام ذكره لله غذاء له، ولربما يكتفي بأبسط الأشياء من الطعام، ويغذي الجانب الروحي، وإذا تغذت الروح ساعدت الجسم، بخلاف الجسم، فإذا تقوى الجسم ضعفت الروح، وإذا تقوت الروح قوت معها الجسم، وقد وجدنا نماذج ليست في نفس المستوى ولكن للتقريب: السرية التي كان أميرها أبا عبيدة، فقل طعامهم فقام بتموين إجباري، فجمع كل ما في أيدي أصحابه من الزاد وجعله عنده، وصار تموين منظم، يعطي كل واحد تمرتين أو ثلاث أو كذا حتى قل التمر فصار الواحد يأخذ تمرة في اليوم، غزاة في سبيل الله وزادهم وتموينهم تمرة! والله! لو كان واحد نائماً في الفراش وتقول له: هذا طعامك اليوم، لا يصبر على هذه الحال، ولكنهم لما كانوا في سبيل الله، وأحسوا أن جوعهم قربة لله، وأحسوا أنهم يتحملون في جانب الله؛ هانت عليهم الشدائد، وأحسوا بالشبع والقوة.
تقول القصة: وفي آخر يوم نقصت تمرة عن عددنا، فوجدنا لها وجداً شديداً -حزنا عليها؛ لأن واحداً منا سيظل بدون أكل، سبحان الله! - ثم ساق الله لهم حوت العنبر، وقعدوا عليه شهراً كاملاً يأكلون من لحمه، ويدهنون من ودكه، ويتفكهون أربعة وعشرين قيراطاً.
فهذه الحالة عندما يقوي الإنسان صلته بالله، ويشفف روحانيته، فإن هذه الشفافية، وهذا القرب من الله، غذاء له، أليس بعض الناس تحصل لهم غيبوبة ولا يدركون ما حولهم استغراقاً في التفكير في ذات الله؟ يحصل لبعض الناس هذا، ونقول: مغمى عليه، وليس مغمى عليه، بل هو في غيبوبة القرب من الله سبحانه وتعالى، ولا يدرك ذلك إلا بعض الخواص.
إذاً: قوله: (أبيت يطعمني طاعم، ولي طاعم يطعمني) نحاول أن نفهمها، ولكن نعترف بأننا لن نفهمها.
الذي يهمنا: أنهم يغايرونه، له طاعم وله ساق، وكيف يكون ذلك؟ نتركها لله ثم لرسول الله.
إذاً: في بادئ الأمر إذا أمر صلى الله عليه وسلم أمراً أو نهى نهياً، وإن كان هو المتكلم فهو داخل تحت الأمر والنهي؛ لأنهم قالوا: تنهانا عن الوصال: (لا تواصلوا) ، وأنت تواصل، فلولا أنه داخل تحت النهي لما حق لهذا السائل أن يقول: أنت تواصل، وكان يمكن أن يقول لهم: أنا خارج عن هذا، لا، فهو المتكلم، وهو داخل في النهي.
وهكذا يقول الأصوليون: الآمر يدخل تحت الأمر، والناهي يدخل تحت النهي إلا إذا جاء صارف.
وعلى هذا، يذكر ابن عبد البر عن الشافعي رحمه الله أنه قال: الوصال مكروه لمن شق عليه، ومن قدر فليواصل.
ويقول ابن عبد البر: الجمهور أنه لا يجوز لأحد الوصال، وما ذكر عن بعض الأفراد فهذا اجتهاد شخصي لا يكون حجة على الآخرين، والله تعالى أعلم.

كتاب الصيام - مقدمة كتاب الصيام [6]
الحكمة من فرض الصيام هي التقوى، فعلى الصائم أن يحرص على تحقيق التقوى حال صومه، ومن لم يدع قول الزور والعمل به والجهل؛ فليس لله حاجة في أن يدع طعامه وشرابه.

شرح حديث: (من لم يدع قول الزور ... )
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه.
وبعد: قال المصنف رحمه الله: [وعنه رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (من لم يدع قول الزور والعمل به والجهل، فليس لله حاجة في أن يدع طعامه وشرابه) رواه البخاري وأبو داود واللفظ له] .
ما مناسبة مجيء قول: (من لم يدع قول الزور) بعد النهي عن الوصال؟ لماذا ما أتى به في الأول حتى نحتاط لصيامنا؟ ولماذا جعله في الأخير؟ لماذا أتى به بعد حديث النهي عن الوصال؟ ما السر في هذا؟ أم هو مجرد رص؟ في الحديث السابق، قالوا: إنك تواصل، قال: لست كأحدكم، لكنهم ما اكتفوا بهذا، وطمعوا ورغبوا أن يحصلوا الفضل، وما دام أنهم لا يستطيعون أن يواصلوا وهو يواصل فقالوا: دعنا نواصل، فأرشدهم ألا يواصلوا، ولا يكلفوا على أنفسهم، قالوا: لا، قال: (أنتم لستم مثلي) أي: أنا عندي استطاعة ليست لديكم.
قالوا: لا.
فواصل بهم يوماً، واليوم إذا أطلق يشمل الليل والنهار، ثم يوماً، فصارت ثمانية وأربعين ساعة، فرءوا الهلال، يعني: ربنا رحمهم، لما رءوا هلال شوال انتهى الصيام، ولم يعد هناك وصال، فقال لهم: (لو لم نر الهلال لواصلت بكم يوماً آخر) ، كان يقول لهم: لا تواصلوا، والآن يقول: أريد أن أواصل بكم، هذا الأسلوب ماذا نسميه؟ هذا تشديد أو تخفيف؟ تشديد، والتشديد من ورائه التنكيل، الراوي يقول: ينكل، أي: يشدد عليهم ويعزرهم حتى لا يعيدوا الكرة مرة أخرى، كما أنك تنهى إنساناً عن شيء مصلحةً له، ولكنه يتطلع ولا ينتهي، تقول له: تعال، -مثلاً-: تقول له: أنا ذاهب إلى قباء ماشياً.
فقال: أمشي معك.
قلت له: أنت لا تستطيع، أنا أقوى على المشي أما أنت لا تقوى.
قال: لا، بل أقوى.
فقلت له: هيا نمشي، وفي نصف الطريق قعد وأخذ يفرك رجليه.
ماذا بك؟ قال: يكفي.
قال: لا، لابد أن تواصل، لابد أن تمشي.
قال: أنت قلت من قبل: لا تمشِ أنت لست تقوى، والآن تقول: لا، لابد أن تمشي!! لماذا؟ حتى لا يعود إلى هذا الإلحاح، كالمنكل بهم، والتنكيل: التعذيب، كأنه يحمل عليهم نتيجة لتشددهم وعدم قبولهم الرخصة في أول الأمر، ولم يقبلوا اللين فكأنه قال: تعالوا، تحملوا.
ومن هذه الجزئية قال الشافعي: لو كان الوصال حراماً ما واصل بهم اليوم واليومين؛ لأنه لا يجوز التنكيل بمحرم.
وإلى هنا عرفنا أنه مكروه، وأنه جائز لمن يستطيع.
إذاً: لا ينبغي لإنسان أن تأتيه الرخصة في الإسلام ويرفضها، وهو في حاجة إليها، زيادة ورغبة في الخير، قبولك الرخصة رغبة في الخير، إلا إذا لم يكن هناك أية مشقة، وكان أمراً عادياً، وكان اتباعاً للأصل على ما سيأتي في الصوم والفطر في السفر إن شاء الله.
إذاً: واصل بهم اليوم واليومين على غير ما كان يريد، كان لا يريد أن يواصل بهم، لكن فعل ذلك تأديباً، كما يقال: قسا ليزدجروا ومن يك حازماً فليقسُ أحياناً على من يرحم لم جاء المؤلف بحديث: (من لم يدع) بعد حديث النهي عن الوصال، وجعلهما مقترنين؟ فما العلاقة بينهما؟ التأليف فن وحكمة، وأشرنا إلى ما قال ابن عبد البر في إيراد مالك لنصوص رؤية الهلال، حيث قدم حديث ابن عمر: (فاقدروا له) ، ثم جاء بحديث ابن عباس: (فاقدروا له ثلاثين) ، وقال: حديث ابن عمر مجمل، وحديث ابن عباس يفسره، فأخر المفسر ليكون بياناً للمطلوب، يعني: أن العلماء حينما يوردون الأدلة في الأبواب يكون إيرادهم إياها عن حكمة وعن دلالة خاصة، وليست مجرد رصف أحاديث ونصوص، والله سبحانه وتعالى أعلم.
كنا تساءلنا ما هي العلاقة بين مجيء هذا الحديث وبين النهي عن الوصال؟ وكما قال الأخ: لما نهاهم عن الوصال وهم يرغبون في الوصال زيادة في الخير، فكأنه يقول لهم: إذا كنتم تريدون الخير بزيادة فليس في نوعية زيادة العمل، ولكن في إحسانه وفي جودته، وهو أن تحافظوا على صوم النهار من الفجر إلى الليل، وأن تصوموا عما لا يليق بالصائم.

معنى الزور
قال في الحديث: (من لم يدع) يدع: فعل مضارع، وأمره دع كحديث: (دع ما يريبك إلى ما لا يريبك) بمعنى: الترك، من لم يترك قول الزور.
والزور -كما يقول علماء اللغة-: هو ملتقى نهاية الفم بأول البلعوم، ففيه زاوية، هذه الزاوية هي الزَور، والعلماء يطلقون عليها الزُور، زَور الإنسان، زَور الحيوان، وسمي الزور زوراً لأنه جاء جانبياً؛ لأن فتحة الفم كان مقتضاها الاعتدال إلى الرقبة، لكن انحنت ونزلت إلى الحلقوم وإلى المعدة.
فالزور: هو ما انحنى عن طريق الاستقامة، ومنه الزائر يأتيك من جانب البيت، لا يأتيك عامداً بطول، مثلاً: يأتي في الشارع، وإذا وصل إلى بيتك انحنى وانعطف على باب مزوره.
وقول الزور: هو القول الذي ينعطف عن الطريق المستقيم، فكل قول انحرف عن الصراط السوي فهو زور، أكبر ما يكون في ذلك شهادة الزور -أي: الكذب- يليها بعد ذلك الكذب في القول، يليها أيضاً النميمة، الغيبة، التنابز بالألقاب.
كل هذه قول الزور؛ لأن التنابز بالألقاب يسيء إلى صاحب اللقب، فكان هذا من قول الزور؛ لأنه مغاير للطريق الذي يحبه أو يرضاه صاحب اللقب.
فقول الزور: هو كل قول جانب الحق، وكما أشرنا: أعلاه شهادة الزور؛ لما جاء عنه صلى الله عليه وسلم (أنه كان متكئاً بين أصحابه، وحذر من الكبائر، ثم اعتدل وقال: ألا وشهادة الزور، وأخذ يكررها حتى قلنا: ليته سكت) .
ونحن نعلم -يا إخوان- أن شهادة الزور وقول الزور يكفي في تقبيحها أنها تغير الحقائق، وتقلب الأمور، وتبطل الحق، وتحق الباطل، وتضلل العدالة، وأشياء كثيرة جداً، ومن هنا اهتم لها صلى الله عليه وسلم، وكذلك الكذب، ففرق بين الكذب والصدق كما بين الظلام والنور، وما بين الحق والباطل، وما بين الليل والنهار؛ لأنه أيضاً يغير الوقائع، ويحق الباطل، ويبطل الحق.
ما الفرق بين شهادة الزور والكذب؟ شهادة الزور تتعلق بحق لثالث، والكذب يكون مطلق إخبار، مثلاً: جاء زيد؟ لم يجئ، وهو قد جاء ورآه، فهذا كذب.
وفي الحديث: (إذا كان يوم صوم أحدكم فلا يرفث ولا يفسق) ، الرفث: من الزور أيضاً، وهو الحديث عن النساء بحضرة النساء، (ولا يفسق) : الفسوق الخروج عن الطاعة، كما يقول العرب: فسقت النواة عن الرطبة، أي: خرجت عنها، وفسقت الحبة عن الرحا، أي: نقزت من تحتها ولم تطحن، ومنه الفويسقة، وهي الفأرة تخرج بالخفاء ليلاً وتفسد أو تضرم على الناس بيوتهم، كما قال صلى الله عليه وسلم: (أوكئوا السقاء، وخمروا الإناء، وأغلقوا الأبواب، وأطفئوا السراج، فإن الفويسقة تضرم على الناس بيوتهم) وقوله: (تضرم على الناس بيوتهم) لأنهم كانوا يستصبحون بالسرج، والسراج: عبارة عن إناء صغير يوضع فيه الزيت، وفتيل يأتي إلى الزيت، وعلى حافة هذا الإناء مثل الكأس، يشعل الفتيل فيظل يضيء ويستمد من الزيت إلى أن يفرغ الزيت وينطفئ، فتأتي الفأرة تريد أن تلحس هذا الزيت، ولكن إشعال طرف السراج بالنار يضايقها، فتدخل ذنبها تحت الفتيل هذا وتخرجه عن إناء الزيت، والحال أنه مشتعل، فينزل هذا الفتيل بما فيه من الشعلة على الفراش فتضرم النار في بيوتهم، فسميت فويسقة بخروجها للإفساد.
إذاً: الفسق يكون بالقول بما يغاير الحق، ويكون بالعين بالنظر إلى ما لا يحل له، ويكون بالسمع حينما يتسمع إلى قول خطأ، اثنان يتكلمان على شخص ثالث بالغيبة أو بالنقيصة، واستمع إليهما، هو لم يتكلم ولكن مجرد سماع، فكما قيل: وسامع الذم شريك لقائله ومطعم المأكول شريك الآكل فإذا تسمع إنسان لاثنين أو جماعة يتكلمون على شخص في عرضه، بنميمة أو بذم أو بكذا، ولم يشارك في الحديث، ولكنه يستمتع بالسماع أو يصغي إليه دون أن ينكر عليهم، فهو مشارك معهم.
والفسق باليد يكون بالبطش وامتدادها واكتسابها ما لا يجوز شرعاً، وكذلك بالقدم حينما يسعى إلى أمر منهي عنه محرم، فكل هذا من أنواع الفسق بالجوارح التي يكون عن طريقها.

معنى العمل بالزور
قوله: (من لم يدع قول الزور، والعمل به) العمل بالزُور يشمل كل عمل منهي عنه؛ لأن الزور باطل، وكل عمل منهي عنه فهو باطل، يبدأ الإنسان في معاملاته أولاً في بيته مع أهله، إذا لم يفِ بالوعد، أو كانت معاشرته فيها نوع من التعالي، أو نوع من الامتنان، أو نوع من التقصير.
فكل ذلك عمل بالزور، أو إذا خرج إلى السوق يتعامل بالمعاملات المنهي عنها، وأعلاها: الربا، ثم التدليس، الغش، فالصانع في صنعته، والأجير في عمله، إذا لم ينصح ولم يؤدِ الواجب الذي عليه فهو عامل بالزور؛ لأنه يأخذ أجراً على غير ما عمل، مثلاً: كان مؤاجراً على يوم كامل، واليوم عمله ثمان ساعات أو عشر ساعات حسب العرف، وهو أخذ يراوغ حتى لم يعطِ من العمل إلا نصف الوقت، أو استئجر على بناية جدار أو صناعة شيء فدلس في البناء ولم ينصح، فمثلاً ربط اللبن بعضه ببعض، ولم يحسن العمل، أي نوع من الغش في الصنعة فهو عمل بالزور.
إذاً: الحديث يحث الصائم على أن يكون صومه -كما قال بعض السلف- عفيفاً كريماً، كما قال جابر: لا يصوم الإنسان حتى تصوم جوارحه.
وصوم الجوارح -كما أسلفنا - هي أن تصوم العين عن التطلع إلى المحرم، وإذا صادف أمامه شيئاً فجأة غض البصر، ولم يتبع النظرة النظرة، وكذلك إذا سمع قوماً يخوضون في حديث لا يرضي الله أعرض عنهم حتى يخوضوا في حديث غيره، وإذا رأى جماعة يشتركون في عمل فيه فساد، سواء كان لفرد أو للجماعة أو للأمة من إتلاف المرافق العامة أو نحو ذلك فإنه إن سكت عن ذلك فهو أيضاً داخل في هذا الباب.

عظم ارتكاب الصائم للذنب
هذا الحديث يحمل الصائم على أن يكون مسلماً مثالياً؛ ولهذا يقول العلماء: هل النهي عن قول الزور به خاص برمضان فقط؟ يعني: هل بعد رمضان يكون كيفما شاء، ويعمل كيفما شاء؟ لا، هو محرم قبل أن يأتي رمضان، ومحرم في رمضان وفي غير رمضان، ولكن حرمته في رمضان أشد.
ويقول ابن عبد البر في "الاستذكار": قال العلماء: الكبر محرم في كل وقت، والزنا محرم في كل وقت، لكن جاءت شدة تحريم في أوصاف مناسبة كحديث: (إن الله سبحانه وتعالى يبغض الفقير المتكبر) ، وفي الحديث القدسي: (الكبرياء ردائي) ، فأي إنسان فقير أو غني لا يجوز له أن يتكبر، لكن يكون فقيراً ومتكبراً! لو تكبر إنسان غني معافى فإن الله تعالى يقول: {كَلَّا إِنَّ الإِنسَانَ لَيَطْغَى * أَنْ رَآهُ اسْتَغْنَى} [العلق:6-7] ، فالجبلة والغريزة حملته على ذلك، لكن الفقير الذي لا يجد شيئاً ما الدافع له على الكبر إلا خبث النفس.
ومثل ذلك: (وشيبة زان) ، فالشاب إذا زنى فلديه دوافع، وغره الشيطان، مع أنه لا عذر في محرم، لكن عجوز شائب بالكاد يمشي على عصاتين ويذهب يزني أيضاً! هذا منه أكثر قبحاً.
فكذلك قول الزور والعمل بالزور طيلة العام محرم، لكن إذا دخل رمضان فيجب أن يكون أطهر منه في غير رمضان، فإذا كان مرتكباً للزور في غير رمضان فيجب أن يستحي في رمضان ويتركه، وإذا لم يكن مرتكباً له في غير رمضان فمن باب أولى أن يحافظ على صومه، وأن يبتعد كل البعد عن قول الزور والعمل به.
وإذا أخذنا في الجملة بهذا، صار المجتمع الإسلامي في رمضان مجتمع حق، ومجتمع صدق، لا زور فيه، أفراده كلهم على الصدق، أفراده كلهم صادقون، وأفراده كلهم عفيفون، وأفراده كلهم كرام بررة، بعيدون عن الهزل، بعيدون عن المزاح، بعيدون عن الزور، كيف نتصور هذا المجتمع؟! أعتقد أنه يكون مجتمعاً مثالياً وفوق المثالية؛ لأنه تخلق بأخلاق الإسلام.
ويمكن أن نقول أيضاً: من معطيات الصوم تربية النفس على مكارم الأخلاق، وكل ركن في الإسلام نجد له معطيات أخلاقية، ففي الصوم في أول تشريعه في كتاب الله قال سبحانه: {لَعَلَّكُمْ تَتَّقُونَ} [البقرة:183] ، وهنا: ترك الزور قولاً وفعلاً.
إذاً: سيصبح الصائم -كما قلنا- النموذج المثالي.
وإذا جئنا إلى الصلاة نجد لها أيضاً عطاء وأثراً {إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ} [العنكبوت:45] ، وإذا جئنا إلى الزكاة نجد لها عطاءً مزدوجاً {تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} [التوبة:103] ، وإذا جئنا إلى الحج فكذلك الحال، وعلى كل فعطاء الصيام في الناحية النفسية وفي سلوك الإنسان أخلاقياً؛ عطاءً عظيماً.

معنى الجهل
قوله عليه الصلاة والسلام: (من لم يدع قول الزور والعمل به والجهل؛ فليس لله حاجة ... ) الجهل له مدلولان: جهل ضد العلم، وجهل ضد الحلم، فالجهل ضد العلم هو جهل الإنسان بما لا يعلم ويعلمه غيره، فنحن مثلاً نجهل علوم الفلك، ونجهل علوم الذرة، هذا جهل ضد العلم، وليس كل جهل مذمة، إذا كان في حدود الطاقة، وفي حدود العامة، هذا أمر عادي؛ لأن الناس كلهم لن يكونوا سواء في العلم، وهذا ليس مطلوباً؛ لأن العلم موجود في الأمة في أفرادها، وفي بعض الجماعات، ولكن الجهل أمر نسبي، ولا ينبغي للمسلم أن يكون جاهلاً جهلاً ضد العلم فيما يلزمه من ضروريات الدين، لا يحق لإنسان أن يدعي الجهل بأحكام الصلاة؛ لأنها ضرورية وفرض عين، كذلك لا يصح لإنسان أن يدعي الجهل أو يكون فعلاً جاهلاً بأحكام الصيام أو جاهلاً بأحكام الزكاة، ومعرفة الأنصباء إذا كان من أهلها، وكذلك من أراد أن يحج لا ينبغي له أن يكون جاهلاً بأحكام الحج، هذا من الناحية الدينية، ووجوب طلب العلم لما يلزمه عمله.
والجهل الثاني ضد الحلم، وهو -كما يقولون-: التعدي، الحماقة، إساءة الأدب، انتهاك الحرمات، وقد قال الشاعر الجاهلي: ألا لا يجهلن أحد علينا فنجهل فوق جهل الجاهلينا الجهل هنا ضد الحلم، ومراده: لا يأتي إنسان يغضب علينا، فإذا غضب علينا إنسان غضبنا عليه أكثر من غضبه، فتكون: المقابلة بالمثل وزيادة، وهذا الجهل هو المراد هنا: (من لم يدع قول الزور والعمل به والجهل) أي: ضد الحلم، ومنه تسمية ما قبل البعثة بالجاهلية، فكلمة (الجاهلية) ليست جهلاً عن كل علم، فالعرب كانت عندهم علوم الطب، وعلوم النجوم، وعلوم السير.
فهذه أشياء كانوا يعلمونها، ما وصفوا بالجهالة التي ضد العلم، ولكن وصفوا بالجهالة التي ضد الحلم، على أتفه الأسباب تقوم الحروب بينهم، حرب داحس والغبراء كانت على فرسين، وحرب يوم ذي قار، وغير ذلك، كانت العرب في الجاهلية قد تقوم الحرب بينهم على أتفه الأسباب، وهذا من الجهل الذي هو ضد الحلم.
إذاً: فليدع الصائم العمل بالجهل، ولذا في الحديث: (إذا سبه أحد أو شاتمه أحد فليقل: إني صائم) ؛ لأنه إذا رد عليه خرج عن كونه حلم عنه إن جهل عليه، فيكون الجهل مسايرة من يشاتمه، ومن يسبه، ومن يعتدي عليه، لكن إذا انصرف عنه وقال: إني صائم.
ترك الجهل.
أيها الإخوة! هذه الصفات: قول الزور، والعمل به في جميع الشئون، والعمل بالجهالة التي هي ضد الحلم، يجب أن يكون الصائم بعيداً منها، وأن يكون على سعة بال وسعة صدر، وحسن أخلاق؛ ليكون ذلك أدعى لكمال صومه، والله تعالى أعلم.

معنى قوله: (فليس لله حاجة في أن يدع طعامه وشرابه)
من لم يدع هذه الأشياء فليس لله حاجة في أن يدع طعامه وشرابه، إذا لم يتركها فليس لله حاجة في أن يصوم؛ لأنه صام عن جزئية من الصوم، والصوم صوم عن كل شيء نهى الله عنه، فمن لم يدع هذه الأشياء فليس لله حاجة في أن يدع طعامه وشرابه.
سؤال: إذا تركها الإنسان، وأصبح المسلمون على أعلى مثالية في الآداب والأخلاق، فهل لله حاجة في ذلك؟ يقول الفقهاء: هل مفهوم المخالفة مراد في قوله: ليس لله حاجة في أن يدع طعامه وشرابه؟ أي: فهل لله حاجة فيمن لم يرتكب ذلك؟ الجواب: لا، فالله سبحانه وتعالى غني عن عبادة العباد، وغني عن عمل العباد، وإنما مردود العمل راجع إليهم (إنما هي أعمالكم أحصيها لكم ثم أوفيكم إياها) والله غني عن ذلك، لا تنفعه طاعة الطائعين، ولا تضره معصية العاصين.
إذاً: (فليس لله حاجة في أن يدع ... ) لا مفهوم لذلك؛ لأنه ليست له حاجة فيما لو ترك الصائم هذه الخصال الذميمة، ولكن المراد بهذا: أنت تركت الطعام والشراب، وهذا أنت مأمور به، ولكنك تذهب وترتكب قول الزور والعمل به والجهالة، وأنت منهي عنه، فهل إذا لم تأكل ولم تشرب وعملت بالزور، وفرت في خزائن الله زيادة؟ لا، لم يكن تركك الطعام والشراب لحاجة عند الله أو قلة في العطاء، أو لأنه يزيد في خزائنه، كل ذلك لا أصل له، إنما ليس هناك داع أو ليس هناك موجب لأن تبقى على ترك الطعام والشراب وأنت أفطرت بغيره، كما جاء في حديث المرأتين اللتين صامتا في يوم حار، وسألتا رسول الله أن يسمح لهما بالفطر فأبى، وسمح لغيرهما ولم يسمح لهما، ثم استدعاهما وأحضر قدحاً وأعطاه للأولى وقال: قيئي في هذا.
فتقيأت، وما تقيأت طعاماً: دماً ولحماً عبيطاً -أي: طرياً- حتى تناصف القدح، ثم أعطاه للثانية ففعلت كذلك، ثم قال: (تصومان عن الحلال -أي: الطعام والشراب- وتفطران على الحرام) ، أي: على غيبة الناس، كانتا تأكلان لحوم الناس، فهذا الدم العبيط واللحم العبيط الذي قاءتاه من الغيبة: {أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا فَكَرِهْتُمُوهُ} [الحجرات:12] ، فهما صامتا عن الطعام والشراب، وأكلتا لحوم المسلمين.
إذاً: هذا تناقض؛ ولهذا جاء الحديث بالعموم: (من لم يدع قول الزور والعمل به والجهل فليس لله حاجة في أن يدع طعامه وشرابه) ؛ لأنه لا فائدة له.
وبعض العلماء يقول: الغرض من هذا هو إبطال هذا الصوم وإن أسقط الفرض عنه، ولا نقول: عليه القضاء.
والعجب أن بعض الطوائف -وهم موجودون الآن- يقولون: من كذب على الله أو على رسوله في نهار رمضان فعليه القضاء والكفارة، ومن كذب على أحد من عامة الناس في نهار رمضان فعليه القضاء! ويدينون بذلك نظراً لهذا الحديث: (فليس لله حاجة في أن يدع) ويقولون: أي: ليس له حاجة في صومك، فصومك مردود، ويقولون: الكذب يبطل الصوم، فإن كذب على الخلق فعليه القضاء، وإن كذب على الله أو على رسوله فمع القضاء كفارة.
والله أسأل أن يحفظ لنا صيامنا.

تهذيب غريزة الغضب
يا إخوان! هل العالم كله معصوم من قول الزور أو العمل به أو الجهل؟ قد يأتي إنسان يمتحن الإنسان -كما يقولون- ويغضب عليه ويصيح، هذه جهالة، ولكن هل أحد يسلم من هذه؟ الرسول لما قال للرجل: (لا تغضب) هل معنى ذلك: أن تخلص من غريزة الغضب؟ لا يمكن، من تخلص من غريزة الغضب فلا خير فيه؛ لأن غريزة الغضب تحمي الإسلام؛ لأن من لا غضب عنده ولا غيرة يرى المنكر أمامه ولا يحس به ولا يتغير له، فإذا كانت الغيرة والغضب والحمية موجودة فإنه لحميته ولغضبه ولغريزته تلك يتحرك، حمزة رضي الله تعالى عنه أول إسلامه حمية لرسول الله، قالت له المرأة: انظر ماذا فعل فلان مع ابن أخيك! قالت: رأيت أبا جهل يسب ابن أخيك، وكان آت من القنص بأداة الصيد، فذهب إلى الكعبة ووجد أبا جهل في نادي القوم، فضربه بالقوس على رأسه فشجه، وقال: أتسب محمداً وأنا على دينه؟ منذ متى كنت على دينه؟ الآن فقط، فهذه حمية وغيرة حركته إلى الخير.
وهكذا من فقد الغيرة وفقد غريزة الغضب فلا خير فيه، فهو ميت، لكن لا ينبغي التجاوز في ذلك؛ لأن التجاوز يأتي بضد النتيجة، يغضب لأقل شيء، يثور لأقل شيء، تأتيه الحمية لأبسط الأشياء لا، يجب أن يكون مع الاعتدال والوسطية، وكذلك المرأة إذا تسلطت عليها الغيرة من ضرتها أفسدت حياتها وحياة زوجها، لكن إذا كانت بقدر، وكانت بأمر في حدود الجبلة، فلا بأس، الرسول صلى الله عليه وسلم لما جاءته قصعة الطعام من عند حفصة في بيت عائشة، وعائشة تعرف بأن حفصة كانت تحسن الطهي، فلما جاء الجارية بالقصعة ضربتها بيدها فسقطت القصعة فانكسرت، وتبسم صلى الله عليه وسلم وقال: (غارت أمكم) .
فهذه غيرة، لكن ما تجاوزت حدها، صبت غضبها على القصعة، وما لمست حفصة بشيء، ولا لمست جانباً آخر بشيء، ولكن موضوع الغيرة هو القصعة، فجمع الطعام وأخذ قصعة من بيت عائشة وقال: (قصعة بقصعة) .
وتدارك المسألة.
إذاً: الجهالة لا ينبغي أن تتجاوز حدها، ولا ينبغي أيضاً أن تُطفأ وتُخبأ نارها؛ لأن الإنسان إذا فقد الحمية والغضب يكون فاقد الدفاع أو فاقد الإحساس.
إلخ.

شرح حديث: (كان النبي يقبل وهو صائم)
قال رحمه الله: [وعن عائشة رضي الله عنها قالت: (كان النبي صلى الله عليه وسلم يقبل وهو صائم، ويباشر وهو صائم، ولكنه كان أملككم لإربه) متفق عليه واللفظ لـ مسلم، وزاد في رواية: (في رمضان) ] .
المناسبة بين هذا الحديث والذي قبله، أنه لما نهى عن قول الزور والعمل به والجهالة ربما يظن بعض الناس بأن ملاطفة، ومداعبة الزوجة من هذا الباب، ويجب أن يترك، فجاء المؤلف بهذا الحديث ليبحث حكم ملاطفة الزوجة بصفة عامة، والملاطفة لا حد لها، ما دامت بعيدة عن علبة اللؤلؤ كما يقولون.
والرسول صلى الله عليه وسلم كان وهو معتكف يقدم رأسه لـ عائشة، سريره في الروضة ورأسه في البيت، وتمشط شعره وتدهنه، وهذا العمل من أحسن المداعبة أو المؤانسة للزوجة، ويعجبها أن تجد فرصة مع زوجها بهذه الحالة.
نأتي إلى حكم التقبيل، عن عائشة قالت: (كان صلى الله عليه وسلم يقبل بعض زوجاته وهو صائم) وضحكت، وما الذي يضحكك؟ كأنه من حلاوة النسبة إليها هي؛ لأن الحدث كان معها هي، وما كان أحد يراه يقبل زوجاته في بيوتهن، إذاً: أخبرت بما وقع معها، وكونه صائماً ويقبلها هذا معناه زيادة معزة ومحبة لها، لكن أم المؤمنين حكيمة، ما قالت: كان يقبل؛ لكي تتأسوا به، وتذهبون تقبلون ثم تزل قدم أحدكم، لا، بل نبهت بقولها: (وأيكم أملك لإربه) ، والإرب الحاجة، وهي في هذا المقام معلومة، فكأنها تبين المشروع، وتنبه عن المحظور.

اختلاف العلماء في حكم القُبلة للصائم
اختلف العلماء في القبلة للصائم، فهناك من منعها كلية، وقال: من قبل فقد بطل صومه وعليه القضاء مطلقاً، وهناك من قال: القبلة ليست ممنوعة لذاتها، لو أن امرأة قبلت يد زوجها أو رأس زوجها ماذا في هذا؟ ولا شيء، لكن القبلة في محل التقبيل هي محل التماس كما يقولون، ويقولون: القبلة من حيث هي ليست ممنوعة وليست محظورة، وليست مبطلة للصوم، ولكنها منعت من باب سد الذرائع، القبلة ماذا بعدها؟ وقد قال القائل: نظرة فابتسامة فكلام فموعد فلقاء، وأظن هذا من شعر شوقي، يقول: نظرة فابتسامة فكلام فموعد فلقاء.
وما بعد اللقاء؟ الالتقاء.
فالأمور تأتي بالتدرج، وكما يقولون: بعضها يجر بعضاً، فقالوا: إن النهي عن التقبيل إنما هو من باب سد الذرائع.
والآخرون قالوا: لا، نحن ننظر إلى هذا الشخص الذي يريد أن يقبل، إذا كانت حرارته زائدة، وبمجرد التقبيل يقع منه الخطأ، فهذا نقول له: ابتعد بعيداً جداً.
ومن كانت حرارته منطفئة، وليس هناك إلا العاطفة، وليس هناك إلا المودة، فنقول: دونك! وهذا مروي عن ابن عباس رضي الله تعالى عنهما موقوفاً ومرفوعاً، جاء عنه مرفوعاً أن النبي صلى الله عليه وسلم: (كان في مجلس أصحابه، فجاء رجل فسأله عن القبلة، فنهاه، ثم جاء آخر وسأله عن القبلة فرخص له) ، ولهذا مالك بوب في الموطأ: باب الرخصة في القبلة، ثم جاء بعده بباب آخر: باب التشديد في القبلة.
الترخيص والتشديد! الترخيص لمن؟ والتشديد على من؟ على هذه الصورة التي ذكرها ابن عباس، وهي أنه صلى الله عليه وسلم لما منع الأول وأباح للثاني، التفت لأصحابه وقال: (لكأنكم تعجبون أني منعت الأول وأجزت الثاني؟! قالوا: إي والله -يا رسول الله- نتعجب! قال: نظرت إلى الأول فإذا به شاب فخشيت عليه، وإلى الثاني فإذا به شيخ لا يخشى عليه) .
ونقول: هذا التشريع يكون عاماً؛ لأن أحكام التشريع لا تنظر إلى الأفراد، تنظر إلى العمومات كما قال الشاطبي رحمه الله: تكون شاملة عامة، ولكن يختلف الأفراد في هذا الشمول، قد يكون شائباً ولكنه أنجح من الشباب، فإذا كان شخص في مشيبه، ولكنه في هذا الباب شباب، هل نقول: نرخص للشيوخ ونمنع الشباب على أنه شيخ وشاب أم ننظر إلى مظنة المنع في حالة الشباب؟ قد يكون شاباً عنيناً لا يصلح للنساء، وقد يكون الشيخ منجباً، ونسمع قصصاً كثيرة عن أشخاص أنجبوا بعد المائة سنة! تزوج بعد المائة وجاء بأولاد! إذاً: المسألة شخصية، التشريع عام، والتطبيق خاص، أي: جزئي من هذا العموم، وأنت أعرف بنفسك، فإذا عرف الإنسان من نفسه أنه أملك لإربه فنقول: إنه جائز.
وأبعد ابن حزم وقال: إنه مستحب؛ لأن الرسول قبل، لكن عائشة قالت: أيكم أملك لإربه؟ فلينظر الإنسان في خاصة نفسه.
جاء في بعض الروايات أن (الرسول صلى الله عليه وسلم لم يلمس وجه عائشة وهي صائمة) ، إذاً: فمتى قبلها؟! هو يمكن وهو صائم وهي مفطرة؛ لأن عائشة تأتيها الدورة، وإذا جاءتها الدورة منعتها من الصيام، فيكون هو صائم وهي مفطرة، فلماذا لم يلمس وجهها وهي صائمة؟ هذا ينبغي أن يلاحظ، هي زوجة شابة، ومع المداعبة قد تغلبها نفسها، وكما قال صلى الله عليه وسلم لما سألته المرأة: (إن الله لا يستحيي من الحق يا رسول الله! فهل على المرأة من غسل إذا احتلمت؟ قال: نعم؛ إذا رأت الماء) إذاً: المرأة عندها ماء، وهو يأتي بالمداعبة أو باللقاء، وإذا خرج منها وهي نائمة فتكون قد احتلمت، وعليها الغسل.
إذاً: في حالة اليقظة هي شابة، وكان الزوج يملك إربه وهي لا تملك، ويقولون في بعض كتب الأدب: الشهوة مائة جزء، تسع وتسعون للمرأة، وواحد للرجل، ولكن المرأة يمنعها حياؤها، فإذا كانت المرأة لا تستطيع مسايرة الزوج في المداعبة فيجب أن يعرف طاقتها، ويحجب عن ذلك؛ لئلا يفسد عليها صومها.
إذاً: حكم القبلة للصائم هناك من يمنع مطلقاً، ويقول: من قبل فعليه القضاء، وهناك من يبيح مطلقاً دون أن ينظر إلى شيء، بل قال: إنه مستحب كما قال ابن حزم، وهناك من يقول: ليس على الإطلاق، إنما ينظر الشخص في حالة نفسه، وكذلك المفتي يجيز للبعض بنظره واجتهاده، فتباح لمن يملك إربه، وتمنع لمن لا يملك إربه.
والله تعالى أعلم، والله أسأل أن يوفقنا وإياكم جميعاً لما يحبه ويرضاه، وصلى الله وسلم وبارك على سيدنا ونبينا محمد صلى الله عليه وسلم.
وبالمناسبة هذه يذكر الفقهاء أشياءً عميقة -لا أظن أن عندنا نسوة يسمعن هذا-، يذكرون تبعاً للقبلة: أنه من دواعي المؤانسة مع المرأة أن يمتص لسانها، فإذا امتص لسانها هل له أن يبتلع ريقه بعد هذا الامتصاص؟ قالوا: لا؛ لأن هذا إدخال شيء غريب إلى جوفه.
إذاً: القبلة من الخارج ليس فيها ريق، وليس فيها سائل، وليس فيها شيء، لكن إذا امتص لسانها فيحتاط، ولا يبلع الريق في هذه الحالة.
والله أعلم.

كتاب الصيام - مقدمة كتاب الصيام [7]
اختلف أهل العلم في حكم الحجامة للصائم، ومعرفة أدلة كل قول، ووجه الجمع بين أدلة المسألة؛ يفيد طالب العلم زيادة في العلم، وسعة في الصدر.
هذا وللحجامة فوائد كثيرة، وورد في الترغيب فيها أحاديث عديدة.

شرح حديث: (احتجم وهو صائم)
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه.
وبعد: قال المصنف رحمه الله: [وعن ابن عباس رضي الله تعالى عنهما: (أن النبي صلى الله عليه وسلم احتجم وهو محرم، واحتجم وهو صائم) رواه البخاري] .
انتقل المؤلف رحمه الله تعالى إلى مفطرات الصوم، ما يكون منه الفطر وما لا يكون، أو ما يجوز فعله للصائم وما لا يجوز، وبدأ بالحديث عن الحجامة، وقدم حديث ابن عباس رضي الله تعالى عنهما: (احتجم النبي صلى الله عليه وسلم وهو محرم، واحتجم النبي صلى الله عليه وسلم وهو صائم) ، وعلى هذه الراوية يكون الحديث عن الحجامة مرتين: مرة في الصيام، ومرة في الإحرام، وهناك رواية أخرى: (احتجم وهو محرم صائم) فتكون الحجامة مرة واحدة في حالة الإحرام ومعه الصيام.
والحجامة من المسائل التي يتناولها الباحث من جهتين: جهة المعالجة، وجهة الفقه.
ويتفقون في الجملة أن للمريض الصائم أن يتداوى كيفما شاء ما لم يصل الدواء إلى الجوف، فإذا كان الدواء يصل إلى الجوف من أي منفذ فلا يجوز للصائم إلا إذا كان يحتاجه ويفطر، وكذلك قال البعض: دواء الشجاج -وهي الشجة في أم الدماغ من الداخل- يبطل الصوم؛ لأن الرأس مجوف، والنووي ينص على أنه لا يبطله.

معنى الحجامة
وقبل الكلام على الحجامة للصائم ينبغي أن نعلم ما هي الحجامة، ولعل البعض لم ير حجاماً ولا محجوماً ولا آلة حجام، وكانت الحجامة منتشرة بكثرة في المدينة، وكان لهم موطن معروف، والآن لا نجدها في ذلك الموطن الذي كان معروفاً للناس، ولا في غيره، وكأنها لم تكن! الحجامة: هي استخراج الدم من الجسم بواسطة شرطة موس، وشفط الدم بالقرن أو ما يماثله، إذاً الحجامة: إخراج الدم من الجسم عن طريق الجلد، وهناك إخراج الدم عن طريق العرق مباشرة، ويسمى الفصد، وهناك إخراج الدم أيضاً عن طريق الجرح أو عن طريق الرعاف، وكل أنواع إخراج الدم من الجسم ما عدا الحجامة يتفق العلماء أنه لا يفطر، ما عدا الحجامة عند الحنابلة كما سيأتي بيانه عند الكلام على الحجامة للصائم إن شاء الله.

فوائد الحجامة
الحجامة معروفة من القدم أنها من أنواع العلاج، وثبت عنه صلى الله عليه وسلم الحث عليها، حتى جاء عند أبي داود أن جبريل أوصى النبي صلى الله عليه وسلم بالحجامة، وهناك: (لو أن دواء يصل الداء لوصلته الحجامة) ، وهناك: (احتجموا لا يتبيغ بكم الدم فيقتلكم) .
والحجامة من الناحية الطبية يتكلمون عنها من حيث الزمن، ومن حيث الشخص الحاجم والمحجوم، أما من حيث الزمن فإنهم يستحبونها أن تكون في ساعات النهار ما بين الثانية والثالثة بالتوقيت الغروبي -يعني: عند الضحى-، وأما في أيام الأسبوع فيكرهونها يوم الأربعاء ويوم السبت، وأما من حيث الشهر فإنهم يكرهونها في أول الشهر وفي آخره، ويمتدحونها من منتصف الشهر فما بعده، وينصون على السابع عشر والتاسع عشر والواحد والعشرين، ومن العجب أن الفقهاء فطنوا إلى مسألة عجيبة جداً! وهي: أن الحجامة في السابع عشر والتاسع عشر تكون عند هيجان الدم، وينص الفقهاء على أن هذا الوقت هو بتأثير اكتمال ضوء القمر، وهو الذي يعبر عنه الآخرون بالمد والجزر؛ لأن المد والجزر في البحار أشد ما يكون عند اكتمال ضوء القمر في ليلة الرابع والخامس والسادس عشر، ومن هنا قال بعض العلماء الحكماء: إن من حكمة صوم الثلاثة الأيام البيض من كل شهر: اليوم الثالث والرابع، والخامس عشر؛ لأنها تصادف شدة مد الدم في الجسم، والصوم يخفف ويلطف ذلك؛ لئلا يؤثر على الإنسان أكثر، وقالوا: إن الإنسان بحر دم، فكما أن البحر يتأثر مداً وجزراً باكتمال ضوء القمر فكذلك الدم في الإنسان في تلك الآونة تشتد حركته على صاحبه، فإذا صام خفف من هذه الآثار ومن تلك الإثارة.
إذاً: الحجامة من جهة الطب ومن جهة المداواة يختار لها زمن، ثم من حيث المواضع في الجسم يحدده المختص في ذلك، سواء في نقرة القفا، أو على الركبة، أو في الفخذ، أو.
إلخ، بحسب الحاجة التي دعت إلى استعمال الحجامة.
وينبهون على أن من لم يحتجم قبل الأربعين لا يحتجم بعدها؛ لأنه لا يتحمل ذلك، ويفرقون بين الحجامة والفصد في العلاج بأن الحجامة علاج للدم في خارج الجسم -أي: الجلد وتحته-، والفصد علاج لداخل الجسم كما هو في الأعضاء الداخلية كالكبد والمعدة والكليتين وغير ذلك.
هذا ما يتعلق بالحجامة، وكان استعمالها سابقاً بكثرة، وأما الآن فتكاد تكون قد تلاشت بالكلية.

حكم الحجامة للصائم
في حديث ابن عباس رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم احتجم، وذكر لنا وقت حجامته: احتجم وهو محرم، واحتجم وهو صائم، ويستدل العلماء به على جواز تداوي المحرم حالة إحرامه، سواء كان إحرامه بالحج أو بالعمرة، فالتداوي جائز، والحجامة لا تضر الإحرام بشيء.
بقي الكلام على حكم الحجامة في الصوم، وسواء كانت حجامة النبي صلى الله عليه وسلم في حال كونه محرماً، أو صائماً بدون إحرام، ونجد العلماء يناقشون في ذلك ويقولون: ما صام صلى الله عليه وسلم في سفر فيه إحرام قط؛ لأنه ما سافر محرماً إلا في حجة الوداع وفي عمرة القضية، أما عمرة ذي الحليفة فما كانت في رمضان، وعمرة حنين أيضاً لم تكن في رمضان، فإذا احتجم وكان قد خرج صائماً محرماً فمتى ذلك؟ قالوا: لم يثبت أنه صام في حال إحرامه، سواء كان إحرام حجة الفرض -وهي حجة الوداع- أو كان إحرامه في عمراته الثلاث التي اعتمرها.
وعلى هذا قالوا: لعله كان صائماً صوم تطوع، وهذا ممكن في بعض أسفاره تلك، فيكون صائماً صوم تطوع، ثم يحتجم وهو صائم، أما رواية: (احتجم وهو صائم) ، لم تحدد المكان، فمن الممكن أن يكون احتجم وهو صائم وهو مقيم، وحينئذ يحتمل أن يكون في رمضان أو في غير رمضان.
والمهم إثبات فعله صلى الله عليه وسلم للحجامة وهو صائم، وبهذا أخذ جمهور العلماء، وقالوا: الحجامة لا تبطل الصوم بصفة إجمالية، لكن جاء عن رافع وعن أوس بن شداد وعن غيرهما أن النبي صلى الله عليه وسلم قال: (أفطر الحاجم والمحجوم) وقال أنس في حديثه: (أول ما كرهت الحجامة للصائم أن النبي صلى الله عليه وسلم مر بـ جعفر وهو يحتجم فقال: أفطر هذان -أي: الحاجم والمحجوم-) وفي الحديث الآخر: (أن النبي صلى الله عليه وسلم مر بالبقيع فوجد رجلين يحتجمان، فقال: أفطر الحاجم والمحجوم) ، والكلام على (أفطر الحاجم والمحجوم) من جانبين: الجانب الأول: معناه أساساً، والجانب الثاني: معارضته لحديث ابن عباس.
أما الكلام على نفس الحديث: (أفطر الحاجم) ، الحاجم: هو الشخص المداوي الذي يشرط الجلد ويضع القمع، ويشفط من منسم فيه الدم، هذا هو الحاجم، والمحجوم هو الذي يشرط جلده، ويعالج بالحجامة، ويخرج الدم من جلده، فقال العلماء: هل أفطر الحاجم والمحجوم على الحقيقة أو على المجاز؟ ومعنى المجاز هنا: أن يكون مآلهما إلى الفطر، يعني: أخذا بأسباب الفطر، أو تسببا بالفطر وسيفطران، أما حمله على الحقيقة بأنهما أفطرا فعلاً فهذا فيه نظر؛ لأن الحاجم لم يخرج منه دم، هو شرط الجلد، وشفط بفيه الدم، فبم يفطر؟ قالوا: (أفطر) يعني: كاد أن يفطر؛ لأنه لا يسلم أحياناً من كونه يشفط الدم من الجلد إلى المحقن ثم يغلبه الدم ويدخل إلى فيه، فيسبق إلى حلقه فيفطر، قالوا: إذاً: لم يفطر بنفس الحجامة؛ ولكن يفطر بما يغلبه من الدم ويصل إلى جوفه، فإذا لم يصل إلى جوفه شيء فلم يفطر على الحقيقة.
أما المحجوم فإن فطره بخروج الدم.
والحنابلة يقولون: إذا شرط وشفط ولم يخرج دم فلا فطر؛ لأن الأصل في ذلك خروج الدم.
إذاً: الذين قالوا: إن الحجامة تفطر أخذوا بظاهر هذا النص، وسواء كان الفطر على الحقيقة أو على المجاز.

خلاف الأئمة في الفطر بالحجامة
الأئمة الثلاثة رحمهم الله أبو حنيفة ومالك والشافعي يقولون: الحجامة لا تفطر، ولكن يخشى منها أن تئول إلى الفطر، ومن هنا ينبغي أن يتجنبها الصائم سداً للذريعة؛ لأنه إذا فعل ذلك فقد يفطر، منعت القبلة لمن يخشى عليه منها مخافة أن يقع فيما هو أبعد من ذلك، فيكون منعها سداً للذريعة.
ومذهب أحمد رحمه الله وتبعه أكثر أصحابه -كما في المبدع والإنصاف- أن الحجامة تفطر، قال في الإنصاف: وهو من مفردات المذهب، واختار بعض الحنابلة أنها لا تفطر، وذكر الخلاف بين علماء الحنابلة في أن الحجامة تفطر أو لا تفطر، ولكن الراجح عندهم في المذهب أنها تفطر.
ثم ذكر الفصد، وذكر الخلاف فيه، ورجح أنه لا يفطر، والفصد -كما أشرنا-: هو أن يقطع العرق، ولا يجرح الجلد، يقطع العرق فيتقاطر الدم منه، كما في عملية نقل الدم وأخذ الدم، فإن الطبيب يأتي إلى العرق مباشرة ويدخل فيه تلك الإبرة، ويسحب الدم من العرق مباشرة.
فهذا الفصد فيه خلاف عند الحنابلة في كونه مفطراً أم لا، والصحيح عندهم أو المقدم عند أكثرهم: أنه لا يفطر.
وكذلك ينصون على أن من لم يرد أن يحتجم، ولكن جرح نفسه بدلاً من الحجامة، وليس هناك شفط، وخرج الدم من الجرح فإنه لا يفطر.
واختلفوا فيمن أخرج الدم عن طريق الرعاف من الأنف عامداً متعمداً، هل يفطر أو لا يفطر؟ وعلى هذا فالحجامة للصائم عند الأئمة الثلاثة رحمهم الله أنها لا تفطر، وبالتالي الفصد، وبالتالي الرعاف، وبالتالي الجرح، وأن للصائم أن يبط الدمل، ويقلع السن إذا احتاج إلى ذلك، وليس فيه إبطال للصوم، وكذلك له أن يعطي الدم لغيره إن كان يستطيع ذلك، فالذي يعطي الدم أو يأخذ الدم لا علاقة لصومه بالدم الذي يعطيه أو يأخذه، هذا عند الأئمة الثلاثة رحمهم الله.
أما عند الحنابلة فالحجامة والفصد والرعاف والجرح موضع اختلاف بينهم، وأما الحجامة فالراجح فيها عندهم، وهو المقدم عندهم في المذهب أنها تفطر، وهذا القول من مفردات المذهب، واختلفوا في الفصد، والراجح عندهم أنه لا يفطر، فإذا كانت العلة خروج الدم فخروج الدم من العرق أكثر وأغزر من خروجه من الجلد، فلم تفطر الحجامة ولا يفطر الفصد؟ وكذلك إذا لم تحصل الحجامة، ولم يأت بحجام، ولكن جرح جلده وخرج الدم كما لو كان يخرج من الحجامة بمقداره أو أكثر أو أقل، فإذا كانت العلة خروج الدم فلم لم يفطر بتعمده جرح يده؟ وهل الفطر يختص بشرط الجلد؟

الجمهور على أن أحاديث الفطر بالحجامة منسوخة
الحنابلة يعولون على هذا الحديث: (أفطر الحاجم والمحجوم) ، وهذا نص صريح، ويناقشون في الجمع بين الحديثين، والجمهور يقولون: إن أحاديث الحجامة منسوخة بفعله صلى الله عليه وسلم.
وابن القيم في زاد المعاد يقول: إن دعوى النسخ لا تثبت حتى نعلم تاريخ الحديثين، وأيهما متأخر؟ هل فعله صلى الله عليه وسلم أم قوله لـ جعفر أم قوله للرجلين عند البقيع؟ التاريخ غير معروف، ثم لا نعلم في أي سفر كان، وهل هذا الصوم كان نافلة أو فريضة؟ ويذكر نقاطاً، واستبعد أن حديث ابن عباس يكون ناسخاً لأحاديث الحجامة، ويقول: دعوى النسخ لا يمكن أن نثبتها، وبقي الحديثان متعارضان: حديث من فعله صلى الله عليه وسلم، وحديث من قوله، وإذا تعارض القول والفعل قدم القول على الفعل.
فالحنابلة يأبون دعوى النسخ، ويقدمون أحاديث الحجامة على حديث ابن عباس، وبعضهم يقول: أفطر الحاجم والمحجوم لا لكونهما يحتجمان، ولكنه رآهما يغتابان وهما يحتجمان، كانا يتكلمان وقت الحجامة، فكان حديثهما غيبة للآخرين، فقال: (أفطرا) .
أي: بالغيبة.
وكثير من العلماء يتندر بهذه العلة، ويقول: وهل كل من اغتاب إنساناً يفطر؟! وأحمد رحمه الله لما سمع هذا القول قال: لو أن العلة هي الغيبة لما سلم صوم أحد أبداً.
إذاً: كونهما يغتابان لا دخل له في هذا الموضوع.
إذاً: من الناحية الصناعية الحديثية يكون الحديثان أحدهما فعلي، والآخر قولي، والقولي مقدم، فإذا لم نعرف التاريخ لا نستطيع أن ندعي النسخ، وإذا وجد الفعل منه صلى الله عليه وسلم، ووجد أن الأئمة الثلاثة على أنها لا تفطر، فلابد لترجيح مذهب الأئمة الثلاثة من مرجح، قالوا: جاء عن أنس رضي الله تعالى عنه أنه سئل: (أكنتم تكرهون الحجامة للصائم؟ قال: لا، ولكن من أجل الإرفاق به أو الإبقاء عليه) ، وجاء عن أنس أيضاً قال: (ما نهى صلى الله عليه وسلم عن الوصال في الصوم والحجامة للصائم إلا إرفاقاً بأصحابه) ، وجاء أيضاً: (ثلاث لا تبطل الصوم: القيء، والحجامة، والاحتلام) ، والقيء سيأتي فيه تفصيل، والاحتلام مفروغ منه، فبالإجماع أن من نام في نهار رمضان فاحتلم فلا شيء عليه، بخلاف من تسبب في إخراج المني، وهذا محله في بحث القبلة، ولكن أخرناه إلى حديث الأعرابي الذي قال: واقعت أهلي، وستأتي تتمة البحث هناك إن شاء الله، ومن هذه الثلاث التي لا تبطل الصوم الحجامة، وهذا محل الشاهد؛ لأن النبي صلى الله عليه وسلم لم يعتبرها مفسدة للصوم، وكان ابن عمر رضي الله تعالى عنهما يحتجم في نهار رمضان، فلما تقدمت به السن وكبر صار يؤخر حجامته إلى الليل، ومن هنا أخذ الأئمة الثلاثة -من فعله صلى الله عليه وسلم، ومن فعل أصحابه رضي الله تعالى عنهم- أن الحجامة لا تبطل الصوم، ولكن -كما قال الشافعي رحمه الله- يُنظر إلى الشخص في ذاته، إن كان ضعيف البنية، وإن احتجم زاد ضعفه، واحتاج إلى أن يتناول ما يعوض ما خرج من دمه، ويلجئه ذلك إلى الفطر؛ فهي محرمة عليه، وإن كان معتدل الصحة، لا تؤثر عليه الحجامة، ولا تلجئه إلى الفطر فلا شيء في ذلك، وهذا أعدل الأقوال في قضية الحجامة، والله سبحانه وتعالى أعلم.

شرح حديث: (أفطر الحاجم والمحجوم)
قال المصنف رحمه الله: [وعن شداد بن أوس (أن النبي صلى الله عليه وسلم أتى على رجل بالبقيع وهو يحتجم في رمضان، فقال: أفطر الحاجم والمحجوم) رواه الخمسة إلا الترمذي، وصححه أحمد وابن خزيمة وابن حبان] .
قوله عليه الصلاة والسلام: (أفطر الحاجم والمحجوم) ، حُمل على أنه فطر حقيقي، ومشى على هذا الحنابلة، وحمله الجمهور على أنهما أوشكا أن يفطرا، أما الحاجم فلإمكان سبق الدم إلى حلقه فجوفه، وهذا نظيره حديث لقيط بن صبرة حيث جاء في باب الوضوء: (وبالغ في الاستنشاق إلا أن تكون صائماً) لماذا؟ لأن المبالغة في الاستنشاق قد تنزل الماء إلى داخل أنفه، فيصل إلى الدماغ، فينزل إلى الحلق فيبطل صومه، فالنهي عن المبالغة في الاستنشاق للصائم تحفظاً على صومه من أن يسبقه الماء إلى حلقه فجوفه فيبطل صومه، وكذلك هنا منع الحاجم أن يحجم أحداً تحفظاً على صومه من أن يسبقه الدم إلى حلقه فإلى جوفه فيفسد صومه.
أما المحجوم فهو تحفظ عليه؛ لأن في الحجامة إخراج الدم، والإنسان إنما يسير بالدم، فالدم في الجسم هو حياة الإنسان، ويسمى الدم نفْساً كما في قولهم: (ما لا نفْس له سائلة إذا مات في السمن لا ينجسه) مثل: الذباب إذا وقع في الشراب تغمسه في السائل ثم تشربه إن شئت؛ لأن موته فيه لا ينجسه؛ لأنه لا نفس له سائلة، فالدم يطلق عليه النفْس، وإذا خرج الدم من الإنسان اصفر وصار كالشن، أي: كالقربة الفارغة لا قيمة له، وفارق الحياة، فإذا احتجم الإنسان يضعف قليلاً، وقد يحجمه من لا يعرف قانون الحجامة، فيسحب كل الدم، فحينئذ ينهي دم صاحبه، وقد يموت بين يديه! ولكن الخبراء في عمل الحجامة يعرفون المقدار الذي يؤخذ، وفي أي موضع من المواضع، إما بتغير لون الدم، وإما بتغير ريحه، ويعرفون الموضع الذي يحجم فيه كم يمكن أن يؤخذ منه، ويراعون سن المحجوم، فهؤلاء لهم خبرة، فإذا لم يكن الحاجم ذا خبرة، أو أخطأ في خبرته، وتجاوز حد ما يؤخذ من الدم، فحينئذ يكون المحجوم على خطر.
فـ (أفطر الحاجم والمحجوم) أي: أوشكا أن يفطرا.

شرح حديث: (رخص النبي بعد في الحجامة للصائم)
قال رحمه الله: [وعن أنس بن مالك رضي الله عنه قال: (أول ما كرهت الحجامة للصائم أن جعفر بن أبي طالب احتجم وهو صائم، فمر به النبي صلى الله عليه وسلم فقال: أفطر هذان، ثم رخص النبي صلى الله عليه وسلم بعد في الحجامة للصائم، وكان أنس يحتجم وهو صائم) رواه الدارقطني وقواه] .
انظروا إلى فقه المؤلف رحمه الله! ساق لنا الأحاديث التي بينها التعارض: ذكر أولاً حديث ابن عباس أن الرسول صلى الله عليه وسلم احتجم، ثم حديث: (أفطر الحاجم والمحجوم) ، ثم ختم البحث بحديث أنس، ماذا في حديث أنس؟ أنس ممن روى الحجامة عن النبي صلى الله عليه وسلم، وهو الذي سئل: (أكنتم تكرهون الحجامة للصائم؟ قال: لا، إلا إبقاءً عليه) فحديث أنس هذا فصل الخطاب.
[قال: (أول ما كرهت الحجامة للصائم أن جعفر بن أبي طالب احتجم وهو صائم) ] .
انظروا إلى عرض أنس رضي الله تعالى عنه! لم يقل: رخص النبي بالحجامة للصائم لا، بل أتانا بتاريخ الحجامة شرعاً: (أول ما كرهت الحجامة) يعني: هو مستوعب لفقه الحجامة من أولها، ما أولها؟ (أول ما كرهت) يعني قبل قصة جعفر لم تكن مكروهة، كانت ماضية في سبيلها، وأول ما كرهت لما رأى النبي صلى الله عليه وسلم جعفر يحتجم، فقال: (أفطر الحاجم والمحجوم) .
قال: [ (فمر به النبي صلى الله عليه وسلم فقال: أفطر هذان، ثم رخص النبي صلى الله عليه وسلم بعد في الحجامة للصائم) ] .
لما أخبرنا أنس رضي الله تعالى عنه عن بداية كراهية الحجامة بسبب احتجام جعفر رضي الله تعالى عنه، ومرور النبي صلى الله عليه وسلم به وهو يحتجم بالفعل، وقوله لهما: (أفطر هذان) ؛ يأتي أنس بالحكم العملي والفقهي: (ثم رخص بعد ذلك) ثم رخص بعد ذلك في الحجامة للصائم.
إذاً: حديث أنس هذا يدلنا على أن الحجامة أول كراهيتها عند قصة جعفر، وبعد ذلك رخص في الحجامة للصائم.
إذاً: تكون الحجامة للصائم رخصة، والرخصة تستعمل عند الحاجة، فإذا كان الصائم في حاجة إلى الحجامة نهاراً فعنده رخصة باستعمالها، ولا قضاء عليه، أما إذا كان في غنىً عنها، وعنده ما ينوب عنها، أو عنده سعة ويمكن أن يؤجلها إلى الليل فليست له رخصة فيها، بل يتركها لغيرها أو يتركها لوقت آخر ليس هو فيه صائم، وأعتقد أن حديث أنس هذا هو الفصل، وتقدم لنا عن الشافعي رحمه الله أنه قال: ينظر في حالة الشخص الذي يريد أن يحتجم: إن كان يستطيع أن يتحمل أثر الحجامة من الضعف والفتور، ولا يلجأ إلى الفطر؛ فلا مانع، وإن كان لا يستطيع ذلك فيمتنع من الحجامة.
وهكذا سماها أنس رضي الله تعالى عنه رخصة للصائم، يعني: لا تستعمل إلا عند الحاجة الداعية إليها، والله تعالى أعلم.

شرح حديث: (اكتحل في رمضان وهو صائم)
قال رحمه الله: [وعن عائشة رضي الله تعالى عنها: (أن النبي صلى الله عليه وسلم اكتحل في رمضان وهو صائم) رواه ابن ماجة بإسناد ضعيف، وقال الترمذي: لا يصح في هذا الباب شيء] .
هذا مما يتعلق بما يكره للصائم وما يجوز، وقد تكلمنا عن الحجامة، وذكرنا الخلاف الخفيف فيها، وقول أنس: إنها رخصة للصائم عند الحاجة، ثم أتى المؤلف بموضوع الاكتحال، وأتى بحديث عائشة رضي الله تعالى عنها (أن النبي صلى الله عليه وسلم اكتحل) ، و (اكتحل) : افتعل بوضع الكحل، والكحل محله العين، ومن هنا أخذ بعض العلماء أن الاكتحال لا يضر الصائم، ولكن نص بعض العلماء أن الكحل له حالتان: حالة يكون خفيفاً جداً لا يتعدى موضعه، وحالة يصل فيها إلى الحلق، فإذا كان يصل إلى الحلق فقد أفطر الصائم؛ ولذا نص الحنابلة على أن من المبطلات والمفسدات للصوم: إذا اكتحل بما يصل إلى الجوف، وهناك أشياء تسري، وهناك أشياء لا تتعدى موضعها، ولكن تمنع سداً للباب، وجاءت آثار فيها النهي عن الاكتحال بالإثمد المطيب، أو الإثمد المروح.
فمن أجاز الاكتحال للصائم قال: النهي عن نوع خاص وهو الإثمد المروح -يعني: الذي فيه رائحة طيبة-؛ لأن الصائم ممنوع من استعمال الروائح الطيبة، ولكن الإثمد مهما كان مروحاً لا يصل إلى حد أن يمنع الصائم منه من أجل الرائحة، وكراهية الروائح الطيبة للصائم إنما هي من قبيل باب القُبلة، قالوا: لأن عرقا الخصيتين في الإنسان مرتبطة بالأنف، فإذا شم رائحة زكية تحرك عليه العرقان؛ فمنعوا من الروائح الطيبة الصائم والحاج، فالحاج إذا أحرم لا يحق له أن يتطيب؛ لأنه مدعاة إلى الإثارة، إذاً: الطيب من حيث هو ليس ممنوعاً، ولكن الممنوع موجب الإثارة، ومهما يكن في الإثمد من رائحة لا تصل إلى الحد الذي يثير عند صاحبه شيئاً.
إذاً: النهي عن الاكتحال إنما هو لكونه في العين، والعين منفذ، فإذا وصل إلى الحلق -كما قال الحنابلة- فإنه حينئذ يكون قد أدخل شيئاً إلى الجوف عامداً، وحينئذ يمتنع عليه أن يكتحل.
والذين يقولون بأن الكحل يؤثر على الصوم يلحقون به كل معالجة للعين ما عدا الماء، فيمنعون الَصِبر للعين، وكذا التوتياء أو الششم أو القطرة، أو أي محلول فيه مادة كيماوية، ويجعلون كل نوع من أنواع المعالجات التي تصل إلى الحلق تابعة للإثمد.
أما علاج العين بالماء فهذا أمر جائز، والإنسان يغسل وجه في الوضوء أكثر من مرة، ومن أنواع علاج العين بالماء: إذا كانت هناك رجرجة أو كانت هناك حرارة، أن تأخذ كأساً من الماء البارد العادي، وكما يقول بعض الأطباء: يبيته في الخلاء في الليل، ثم يأخذه صباحاً، ويفتح العين فيه، ويكون الإناء مليئاً بالماء، ويضعه على بؤبؤ العين، ويحرك حاجبيه أو رمشيه، فيدخل الماء البارد تحت الحاجب هنا أو تحت الرمش -كما يقولون- ويصل إلى شحمة العين، فيستخلص الحرارة منها، هذا نوع من العلاج، وينفع من ضعف البصر في بعض الأحيان، لكن لا دخل له ولا سريان له إلى الدماغ.
إذاً: الكحل للصائم ممنوع، ويلحق به كل ما له نفوذ من العين إلى الجوف، واعتبروا العين منفذ، والأنف منفذ، والأذن عند الحنابلة أيضاً منفذ، وكل دواء لهذه الجهات أو عن طريقها يصل أثره إلى الحلق فهو مبطل للصوم، والله تعالى أعلم.

شرح حديث: (من نسي وهو صائم فأكل أو شرب فليتم صومه)
قال رحمه الله: [وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (من نسي وهو صائم فأكل أو شرب فليتم صومه؛ فإنما أطعمه الله وسقاه) متفق عليه.
وللحاكم (من أفطر في رمضان ناسياً فلا قضاء عليه ولا كفارة) ، وهو صحيح] .
ذكر المؤلف رحمه الله من مبطلات الصيام الحجامة، والكحل، ثم جاءنا بمن أفطر أو أكل ناسياً، وكذلك أيضاً إذا احتجم ناسياً أو اكتحل ناسياً، فما حكم من تعاطى مبطلاً للصوم ناسياً بصفة عامة؟ يأتي المؤلف رحمه الله بهذا الحديث: (من أكل أو شرب وهو صائم ناسياً فليتم صومه، فإنما أطعمه الله وسقاه) .
هذا الحديث يعتبر منة من الله سبحانه وتعالى، ولطفاً من الله، فإنه لا يؤاخذ الإنسان في نسيانه: {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلا تَحْمِلْ عَلَيْنَا إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا} [البقرة:286] إلخ، وقال صلى الله عليه وسلم: (رفع لي عن أمتي الخطأ والنسيان وما استكرهوا عليه) .
فإذا نسي الإنسان صومه، وتناول الماء تلقائياً وشرب، أو تناول الأكل تلقائياً وأكل، ثم تنبه بأنه صائم، ماذا يفعل؟ الحديث يقول: (فليتم) ، تذكر أنه صائم فليمسك، ويتم صومه بقية يومه، ولا يفطر بما أكله، قال الله: {ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} [البقرة:187] ، والذي أكل أو شرب في نهار رمضان ما أتم الصوم، بل قطعه، لكن الحديث صريح بأن الإنسان يتم صومه، وأنه فضل من الله، وقد أطعمه الله وسقاه.
وقوله: (أطعمه الله وسقاه) هنا واضح، أكل وشرب حتى ولو شبع، كما في بعض الآثار أن جارية دخلت على النبي صلى الله عليه وسلم، وعنده ذو اليدين وهما يفطران، فقال: (هلم إلى الطعام) ، فجلست وأكلت، ولما انتهوا قالت: أوه! أنا كنت صائمة، نسيت.
فقال لها: أبعدما شبعتِ؟! فالرسول صلى الله عليه وسلم قال لها: (أتمي صومك؛ فإنما أطعمك الله وسقاك) .
إذاً: تفسير: (أطعمه الله وسقاه) واضح، أطعمه ما أكل، وسقاه ما شرب، فالإطعام والسقيا هنا حقيقة واقعية لا تحتاج إلى تأويل، بخلاف (لي طاعم يطعمني، وساق يسقيني) ، فهناك فيه الإشكال، أما هنا فلا إشكال، أطعمه الله، أي: ساق له الطعام، وعفا له عن أثره، وصحح له الصيام، فهذه منحة جاءته من حيث لا يعلم.
والأئمة الثلاثة أبو حنيفة والشافعي وأحمد رحمهم الله يقولون: من أكل أو شرب ناسياً فلا قضاء عليه، ويتم صومه ولا شيء عليه.
ومالك رحمه الله يقول: عليه قضاء يوم مكانه.
لماذا -يا مالك - فالرسول صلى الله عليه وسلم يقول: (أطعمه الله وسقاه) ؟ قال: نعم، ولكن لم يقل: وليس عليه قضاء.
بل قال له: (يتم صومه) ، وكونه يتم صومه فصومه ماض، لكن في بعض الروايات: (ولا قضاء عليه) قال: لا تصح، والله تعالى يقول: {ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} [البقرة:187] ، وهذا لم يتم، (أطعمه الله وسقاه) هذه نعمة من الله، وأنه لم يؤاخذه على الأكل والشرب في رمضان؛ لأنه لو أكل أو شرب عامداً لكان عليه القضاء، ومع القضاء كفارة؛ لأن مالكاً يوجب الكفارة بالأكل والشرب، خلافاً لمن لا يوجبها إلا بالجماع.
فـ مالك أخذ الحديث على الرخصة أو على العفو، وطالب من أكل ناسياً بيوم مكان اليوم، ولكن الصحيح الواضح أن من أكل أو شرب ناسياً فإنه يتم صومه، وصومه كامل، ولا قضاء عليه، والله تعالى أعلم.

كتاب الصيام - مقدمة كتاب الصيام [8]
اختلف الفقهاء في الأفضل للمسافر في رمضان، فقيل: الصوم أفضل له، وقيل: الفطر أفضل له، وقال المحققون من العلماء: الأفضل الأيسر له، وهذا يختلف باختلاف الأشخاص والأحوال، ومعرفة طالب العلم لهذه المسألة بتفاصيلها، وأدلة كل قول فيها؛ تدربه على التفقه، وعلى معرفة الراجح من الأقوال، وأنه قد يمكن الجمع بين جميع الأقوال في المسألة الواحدة.

شرح حديث: (من ذرعه القيء فلا قضاء عليه)
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه، وبعد: قال المصنف رحمه الله: [وعن أبي هريرة رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: (من ذرعه القيء فلا قضاء عليه، ومن استقاء فعليه القضاء) رواه الخمسة، وأعله أحمد، وقواه الدارقطني] .
يسوق المؤلف رحمه الله تعالى في مباحث ما يمنع أو يباح في الصوم ما يتعلق بالقيء، والقيء: هو لفظ المعدة لما فيها من الطعام عن طريق الفم.
ومعنى: (ذرعه) أي: غلبه، تقول: ضقت بالأمر ذرعاً.
أي: غلبت عليه، فمن غلبه القيء، وخرج بدون رغبة منه ولا إرادة له وهو صائم فإن صومه صحيح، ولا قضاء عليه، سواء كان هذا القيء قليلاً أو كثيراً، تغير أو لو لم يتغير.
والقلس: هو أن تخرج المعدة عند امتلائها شيئاً من الماء ملء الفم أو دون ذلك، فهذا يسمى قلساً، ويكون حديث عهد بأكله وبتناوله، أما القيء فيكون الطعام قد تغير لمكثه في المعدة، وكما قيل: إن المعدة تعمل آلياً وكيميائياً، آلياً بمعنى: أنها تتحرك بنفسها على الطعام كالرحا تطحنه، وكيميائياً ما يأتيها من إفراز من المرارة، فإنه يساعد على هضم الطعام، كالحمضيات مثلاً تساعد على إذابة الأجرام، فإذا ما عملت المعدة في الطعام ثم طرأ عليها عدم ارتياح لهذا الطعام، وقد يكون شيء طارئ يتقدمه مثل المغص أو القلق النفسي، أو أسباب أخرى، فلا تقبل الطعام، فتتقلص وتدفعه، فهذه الحالة إذا وقعت بالصائم فهو لم يتسبب فيها، ولم يكن له عمل فيها، ولا رغبة منه، فهذا لا قضاء عليه.
وقوله: (استقاء) الهمزة والسين والتاء -كما يقولون- للطلب، كما تقول: (أستغفر الله) أي: أطلب الله الغفران، (أستعين الله) : أطلب الله العون، (أستهدي الله) : أطلب من الله الهداية، (من استقاء) يعني هو الذي طلب القيء بنفسه، وذلك حينما يحس بازدحام الطعام، وإرهاق النفس، وعدم الارتياح، فإنه لا يريحه إلا إخراج الطعام من المعدة، ويسميه الأطباء القدامى (استفراغ) أي: افراغ المعدة مما ازدحم فيها، وقد تكون بالمعدة بعض الأشياء الصفراء والسوداء، وكانوا يعالجون الجسم على حسب تلك الطبائع، فإذا كان بالمعدة شيء من ذلك، وغالباً يكون قديماً، فيأتيها شيء من الطعام لا يوافقها، إما لدهنيات، إما لقلويات، إما لأشياء أخرى، فلا تستطيع المعدة أن تهضمها، ولا يستطيع هو أن يتحمل غثاء المعدة، فلا يجد له راحة إلا استفراغ بعض ما في المعدة.
فإذا استقاء هو -أي: حاول وطلب القيء- فإنه يبطل صومه وعليه القضاء، والاستقاء أو الاستفراغ يكون بأحد أمرين: إما بتعاطي ما طبيعته أنه يثير القيء، وإما بإدخال جرم إلى الحلق ويجعل عنده قدحاً فتلقي المعدة ما فيها، وإذا كان صائماً فلا يستطيع أن يتعاطى ما يثير القيء مثل الماء الدافئ الذي فيه قليل من الملح، أو نترات النحاس، أو بعض الأشياء التي يذكر الأطباء أنها تجعل الإنسان يستفرغ حالاً، فالصائم لا يتناول شيئاً من هذا؛ لأن تناوله إياه يفطره قبل أن يستقيء.
فإذا وضع إصبعه أو أدخل جرماً إلى حلقه فأثار المعدة فخرج القيء، ففي هذه الحالة يُبطل صومه، ويمسك بقية يومه، وعليه القضاء.
وهنا يتساءل الناس: إذا ذرعه القيء فلا قضاء، وإذا استقاء هو فعليه القضاء، والقضية واحدة وهي إخراج الطعام من المعدة، ذرعه أو استقاءه! فما الفرق بينهما؟ هل الفرق أنه تسبب أو لم يتسبب؟ هل الفرق أنه ليس له سبب إذا ذرعه القيء كما يقولون -مثلاً- في إخراج المني، لو نام واحتلم فلا شيء عليه؛ لأنه لم يتسبب في إخراجه، أما إذا باشر أو تسبب في إخراج المني يقظة فهناك الكلام في القضاء والكفارة وما يتعلق بهذا الباب؟ فيقولون: ليست العلة التسبب وعدم التسبب، ولكن العلة في طبيعة إخراج هذا الطعام؛ لأنه إذا ذرعه القيء فمعناه: أن المعدة هي التي تقلصت ودفعت الطعام عنها، فيكون دفعها قوياً، وتخرج الطعام على دفعات فلا ترجع منه شيئاً إليها.
أما إذا استقاء فكأنه يسحبه من عنده، وقد يخرج البعض وقد يرجع البعض؛ فلاحتمال رجوع بعض الطعام ممن يستقيء، ورجوع الطعام بعدما يصل إلى الحلق، ورجوعه إلى الجوف مرة أخرى كأنه أدخل الطعام من جديد، فيكون ذلك مفطراً.
إذاً: حكم القيء أنه إن ذرعه القيء وغلب عليه فلا قضاء عليه، وإن تسبب هو في إخراجه فإنه يكون عليه القضاء، والفرق بينهما في إيجاب القضاء في إحدى الحالتين وعدم إيجابه في الأخرى: هو طبيعة خروج الطعام من المعدة؛ لأن خروجه في حالة غلبته على الإنسان يخرج دفعات ولا يرجع منه شيء إلى المعدة، أما في حالة استعصائه ومحاولة إخراجه فإنه يغصب المعدة على الإخراج وهي لا تريد إخراج، فقد يخرج البعض ويرجع البعض إلى ما كان عليه، فيكون في ذلك صورة من أدخل طعاماً جديداً إلى المعدة، والله تعالى أعلم.

شرح حديث: (أفطر النبي في رمضان بعد العصر في السفر)
قال رحمه الله: [وعن جابر بن عبد الله رضي الله تعالى عنهما: (أن رسول الله صلى الله عليه وسلم خرج عام الفتح إلى مكة في رمضان، فصام حتى بلغ كراع الغميم فصام الناس، ثم دعا بقدح من ماء فرفعه حتى نظر الناس إليه فشرب، ثم قيل له بعد ذلك: إن بعض الناس قد صام.
فقال: أولئك العصاة، أولئك العصاة) ، وفي لفظ: (فقيل له: إن الناس قد شق عليهم الصيام، وإنما ينتظرون فيما فعلت، فدعا بقدح من ماء بعد العصر فشرب) رواه مسلم] .
أيها الإخوة الكرام! يأتي المؤلف الآن إلى مسألة عملية واقعية، صحبها الخلاف من عهد رسول الله صلى الله عليه وسلم إلى اليوم، وسيظل فيها الخلاف، وهي: قضية الصوم في السفر أو الفطر، وهذه القضية اهتم بها العلماء كثيراً، وابن جرير الطبري في تهذيب الآثار تكلم عنها، وأورد ما يزيد على مائة أثر مرفوع إلى النبي صلى الله عليه وسلم، ولكن الآثار يوردها بتعدد طرقها، وابن عبد البر في الاستذكار أطال أيضاً في التفصيل فيها، وكذا في التمهيد، والشوكاني في نيل الأوطار أورد الآثار في هذه القضية إلى حد بعيد.
والناس في هذه القضية طرفان وواسطة، فهناك من يقول: لا يصح الصوم في السفر، وهناك من يقول: الصوم في السفر أفضل من الفطر مطلقاً، وهما قولان متباعدان جداً، ويقول ابن عبد البر: جمهور علماء أمصار المسلمين على أن الصوم على من لا يشق عليه أفضل.
وكان يمكن -أيها الإخوة- أن نكتفي بذلك؛ لأنها الخلاصة والنتيجة، ولكن سأتوسع فيها نظراً لما في هذه المسألة من مباحث عديدة، والخلاف فيها أكثر وأشد ما يكون بين طلبة العلم، والعامة لا يختلفون فيها اختلافاً شديداً، العامة يأخذون بما أفتاهم المفتي، ولكن النزاع والشدة إنما هي بين طلبة العلم، وموجب النزاع عندهم ليس هو حباً في المخالفة، ولكنه اختلاف في فهم النصوص الواردة.
وهذه المسألة نص الله سبحانه وتعالى عليها في كتابه، ونص عليها النبي صلى الله عليه وسلم في سنته، ونص عليها الخلفاء الراشدون فيما أثر عنهم، وكذلك بقية الصحابة والتابعين.
وقد ذكرت في كتاب الله مرتين، قال الله: {أَيَّامًا مَعْدُودَاتٍ فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ} [البقرة:184] ، والمرة الثانية في نفس السياق: {شَهْرُ رَمَضَانَ الَّذِي أُنزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ} [البقرة:185] ، فهنا بين سبحانه وتعالى أن المريض -وفي حكمه المسافر والحامل و.
إلخ- يعجز عن الصوم، والمسافر مثله، فإذا شق عليه الصوم فله أن يفطر، وعليه عدة من أيام أخر.
ونجد قولاً غريباً يقول: إن الله أسقط صوم رمضان عن المسافر والمريض، ونقل فرضه إلى عدة من أيام أخر، فإذا صام وهو مسافر أو وهو مريض فلا يصح صومه؛ لأنه ليس من أهل رمضان، وإنما عليه عدة من أيام أخر! وهذا قول ابن حزم ومن وافقه.
والجمهور يقولون: قوله سبحانه وتعالى: ((فمن كان مريضاً أو على سفر)) هل هو للمرض وللسفر فقط أو يوجد كلام مقدر؟ يوجد كلام مقدر لولا تقديره لكان في الآية خلل يتنزه كتاب الله عن ذلك، قالوا: وما هو الكلام المقدر؟ قالوا: ومن كان مريضاً أو على سفر فأفطر فعدة من أيام أخر.
وهذا عند علماء الأصول يسمى بدلالة الاقتضاء، أي: أن المقام اقتضى أن نقدر هذا القسم من القول ليلتئم الكلام ويصح، ومثل هذا ما في قصة موسى عليه السلام: {أَنِ اضْرِب بِعَصَاكَ الْحَجَرَ فَانْبَجَسَتْ مِنْهُ} [الأعراف:160] ، هل المعنى: لما قلنا له: اضرب بعصاك الحجر انبجست أو فضرب فانبجست؟ فضرب فانبجست، إذاً: التقدير بحسب الاقتضاء أسلوب عربي، والقرآن جاء به.
فإذا كان الأمر كذلك، ووجدنا المريض تحامل على مرضه وصام، فبإجماع المسلمين بلا نزاع أن صومه هذا يجزئه ما عدا ابن حزم، وكذلك يقولون: المسافر إذا تحمل الصوم وصام أجزأه، وهذا على مقتضى دلالة الاقتضاء: فأفطر فعدة.
وابن حزم يأتي في نظيرها ويقول بدلالة الاقتضاء ولا يقول بها هنا! ففي قوله تعالى: {فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ فَفِدْيَةٌ} [البقرة:196] ، فهو بنفسه في المحلى يقول: ليست الفدية للمرض ولا للأذى، ولكن نقدر: فحلق ففدية.
فنقول: لماذا قدرت (فحلق) ورتبت الفدية على الحلق وليس على المرض والأذى ولم تقدر (فأفطر) في آية الصوم؟ فكما أن في محل الأذى من رأسه قدرنا فحلق، والفدية مرتبطة بحلق الرأس؛ فكذلك نقدر في الصوم، مريضاً أو على سفر فأفطر فعدة من أيام أخر مرتبة على دلالة الاقتضاء وهو (فأفطر) ، كما أنك قلت: فحلق ففدية، وهذا كلام لا غبار عليه، ولا ينبغي المكابرة فيه.
إذاً: سياق القرآن الكريم أن الله سبحانه وتعالى جعل للمريض والمسافر أن يفطرا في رمضان، ثم بعدد أيام فطرهما يقضيان عدة من أيام أخر.
ونحن الآن في حكم المسافر فقط، فإذا سافر الإنسان وكان يستطيع الصوم، فهل عليه أن يفطر وجوباً ثم يقضي عدة من أيام أخر أم ننظر في حالة من استطاع الصوم أو لم يستطع؟ نأتي إلى أساس التشريع والتطبيق الفعلي من سيد الخلق صلوات الله وسلامه عليه، فهذا الحديث الذي ساقه جابر مستفيض عند علماء المسلمين، جاء عن ابن عباس وأبي هريرة و.
إلخ؛ لأن هذا كان في عام الفتح في السنة الثامنة من الهجرة، وأصحاب رسول الله حوله، ومعه منهم العدد الكثير.
إذاً: خرج النبي صلى الله عليه وسلم عام الفتح سنة ثمان من الهجرة صائماً، وفي بعض الروايات: لعشر خلون من رمضان.
يعني: في يوم الحادي عشر من رمضان كان خروج النبي صلى الله عليه وسلم إلى مكة للفتح، وهناك من يقول: ليال خلون.
هذا أجمل العدد، وهذا فصل العدد، والذي يهمنا أنه خرج في رمضان.
وتتفق الروايات كلها أن خروج النبي صلى الله عليه وسلم لفتح مكة سنة ثمان من الهجرة، وأنه خرج من المدينة صائماً، ويظل يصوم يومياً حتى بلغ كراع الغميم، وبعضهم يحدد إلى قديد -أي: بعد رابغ وقبل عسفان-، وتلك المنطقة تحتاج إلى سفر حوالى ستة أيام بالإبل، فمتى كانت مشروعية الصوم؟ في شعبان في السنة الثانية من الهجرة.
إذاً: قوله سبحانه: {فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} [البقرة:184] كان قد مضى على نزولها ست سنوات، والمسلمون يحفظون ذلك، وبعد ست سنوات من نزولها يخرج صلى الله عليه وسلم في رمضان، فهل أوجب على نفسه الفطر ونقل ما وجب عليه إلى عدة من أيام أخر أو أخذ بقوله تعالى: ((فمن شهد منكم الشهر فليصمه)) ؟ أخذ بأصل المشروعية، وهذا أمر واضح، فمضى صلى الله عليه وسلم صائماً ومن معه من الصوام، يقول ابن عباس: خرج في عشرة آلاف مقاتل، وأنس رضي الله تعالى عنه يقول: سافرنا مع رسول الله صلى الله عليه وسلم في رمضان في بعض الغزوات، منا الصائم، ومنا المفطر، فلا يعيب الصائم على المفطر، ولا المفطر على الصائم، إذاً: كان من أصحاب رسول الله عام الفتح من هو صائم ومن هو مفطر، وكان رسول الله صلى الله عليه وسلم من الصائمين، وفي مجموع الروايات التي جاءت في أحداث المسير هذا أن بعض الناس قد شق عليه الصوم، ولكن ينظر إلى فعل رسول الله، فقيل: (يا رسول الله! إن الناس قد شق عليهم الصوم، وينظرون ما تفعل، فأخذ قدحاً، ووضعه على كفه بعد العصر، ثم شرب والناس حوله ينظرون) ، وفي بعض الآثار: (فأفطروا) ، وفي بعض الروايات الأخرى أنه مر على رجل يظلل عليه تحت شجرة، فقال: (ما باله، ما مرضه؟) قالوا: ليس بمريض، ولكنه صائم، فقال: (ليس من البر الصوم في السفر) ، فأخذ البعض أنه ليس من البر الصوم في السفر مطلقاً، وأن الفطر أفضل، ومسألة الأفضلية نؤجلها قليلاً، نحن نريد الآن أن نثبت جواز الصوم والفطر، وأن الصوم والفطر متعادلان، والتفضيل يأتي من جانب آخر، فإذا ثبت صحة الصوم في السفر انتهت نصف القضية، وبقي النصف الثاني: ما هو الأفضل؟ فقوله عليه الصلاة والسلام: (ليس من البر الصوم في السفر) قال العلماء: لأنه صام إلى الحد الذي أغمي عليه فيه، وفي بعض الروايات: (كانت ناقته تطرح نفسها على الشجر) أي: لم يعد يتحكم فيها، فإذا وصل الحال بإنسان في الدوخة وفي الضعف إلى هذا الحد وعنده رخصة من الله ((عدة من أيام أخر)) ؛ فهل يكون البر بأن يلحق بنفسه هذا الأذى أو أن يأخذ برخصة الله ويكون معافى مع الناس؟ وفي بعض الروايات أن الرسول صلى الله عليه وسلم بعد كراع الغميم وصل إلى كديد، وكديد ماء عند قديدة -كما يقولون- قبل عسفان، فقال للناس: (لقد دنوتم من عدوكم) ، هل كانوا ذاهبين للنزهه أم حجة وعمرة أم ذاهبين للقتال؟ هم ذاهبون للقتال، وسيقاتلون أناساً في عقر دارهم، تحدٍ إلى أقصى حد، فقال: (إنكم دنوتم من عدوكم فأفطروا) ، فأصبح بعض الناس مفطراً، والبعض صائماً، ويقول أبو سعيد: لقد رأيتنا وما منا من أحد إلا ويضع الماء ويده على رأسه من شدة الحر، وليس فينا صائم إلا رسول الله وابن رواحة، فلما قال لهم: (أفطروا) أفطر البعض وظل البعض على صومه، فقيل له: (يا رسول الله! إنك أمرت بالفطر بالأمس، وأصبح البعض صائماً، فقال: أولئك العصاة، أولئك العصاة) كما في حديث جابر، والذين قالوا: لا يصح الصوم في السف

جواز الفطر والصوم في السفر والتفضيل بينهما
إذا صح وثبت عندنا جواز الصوم في السفر، فسنرجع إلى النقطة الثانية: ما هو الأفضل؟ نجد أصحاب رسول الله صلى الله عليه وسلم يختلفون في ذلك، فنجد ابن عمر رضي الله تعالى عنه ورواية عن عمر يريان بأن الفطر أفضل، ويقول ابن عمر: أرأيت لو أن إنساناً أهدى إليك هدية، فرفضتها، أكان يرضيه ذلك أم يغضبه؟ قال: يغضبه.
قال: فالفطر صدقة تصدق الله بها عليكم، فاقبلوا صدقته.
ونجد الآخرين يقولون: لقد كان أصحاب رسول الله صلى الله عليه وسلم يسافرون معه في رمضان، ومنهم الصائم، ومنهم المفطر، إذاً: يستويان.
ولكن في الحديث الذي جاء به المؤلف ثانياً أن رجلاً سأل رسول الله: إني كثير السفر، وكان يديم الصوم، وفي بعض الروايات أنه جاءه رجل هو أو غيره وقال: (يا رسول الله! إني صاحب ظهر أكريه) يعني: عندي من الإبل ما أكريه في نقل الأمتعة أو الأشخاص، وإني أحب أن أديم الصوم، وقد يصادفني الشهر وأنا في السفر، أأصوم في السفر؟ فقال: إن شئت صمت، وإن شئت أفطرت، وفي بعض الروايات يقول: (يا رسول الله! إنه قد يأتيني الشهر في الشتاء، وأكره أن أفطر في الشتاء وأقضي في الصيف، فقال: صم إن شئت) ، وفي بعض الروايات: (إني أكره أن أفطر والناس صيام، ثم أصوم والناس مفطرون، فقال: صم) ، فإذاً الأمر دائر بين الأمرين، ووقع نزاع بين رجل وبين عروة بن الزبير، فقال أحدهما: أنا أفطر في السفر.
وقال الثاني: أنا أصوم في السفر، وارتفعت أصواتهما، وهذا يقول: أنا أروي عن ابن عمر، والثاني يقول: أنا أروي عن عائشة؛ لأن عائشة كانت تصوم في السفر حتى أزلقها -يعني: أنحفها-، فارتفعت أصواتهما، وكان عندهما عمر بن عبد العزيز رضي الله تعالى عنه، فقال: أوه! تتنازعون في ذلك! أيهما أيسر لكما فخذا به.
وهذه القاعدة منطوق القرآن الكريم: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ} [البقرة:185] ، فإذا كان الصوم أيسر للإنسان بأن كان الصوم في شتاء، أو كان لا يحب أن يقضي وحده، أو كان لا يشق عليه؛ فالصوم أفضل، وإذا كان العكس: الحر شديد، والمشقة موجودة، والمسافة بعيدة؛ فيكون الفطر أولى، وهو منطوق قوله سبحانه: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ} [البقرة:185] ، فمسألة: أيهما أفضل الفطر أم الصوم؟ نقول: ترجع للإنسان في حد ذاته وظروفه في سفره، فلينظر أي الأمرين أيسر عليه فليأخذ به.
وكما جاء عن أنس أنه سئل عن الصوم في السفر، فقال: الصوم أفضل عندي - وأنس من رواة حديث الفطر- فذكرت له الأحاديث والآية: {فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} [البقرة:184] ، فقال: كنا نسافر جياعاً، وننزل جياعاً، والآن نسافر شباعاً، وننزل شباعاً.
يعني: من قبل كان يشق علينا الصوم، والآن ليس هناك مشقة.
فإذا جئنا في الوقت الحاضر، وأراد إنسان أن يسافر السفر الذي تقصر فيه الصلاة، ويصح فيه الفطر، وركب السيارة أو الطائرة، ومن جهة الحر ومن جهة الجو فكما يقول العامة: السيارة مكيفة، والطائرة مكيفة إلى أن ينزل إلى بيته الثاني، والطعام ميسر معه أو في محل سفره حيثما نزل يجد الطعام، فليست هناك مشقة عليه تلحقه بسبب صومه، إذاً: مثل هذا نقول: الأيسر عليه الصوم.
لكن قد يكون بعض الناس مع وفرة وسائل الراحة لا يتحمل الصوم في السفر، فنقول: يفطر، ونرجع إلى مقالة عمر بن عبد العزيز رضي الله تعالى عنه: أفضلهما أيسرهما، ويكون ذلك مرده إلى الإنسان في ذاته.
ونوصي طلبة العلم: ألا يجعلوا من هذه المسألة مصدر خلافيات، ويثيرون فيما بينهم الجدل والنقاش على أن هذا أفضل أو ذاك أفضل، ومن أراد أن يقف على ما لا زائد عليه فيه، فليرجع إلى مسند علي عند الطبري، فسيجد ما لا يقل عن مائة أثر في هذا الباب، وذكر آراء العلماء سواء من الصحابة أو من التابعين، ويفصل القول في الترجيح، وأن من قدر على الصوم فالصوم في حقه أفضل، ومن شق عليه فالفطر في حقه أفضل، والله تعالى أعلم.

شرح حديث: (الفطر رخصة من الله)
قال رحمه الله: [وعن حمزة بن عمرو الأسلمي رضي الله عنه أنه قال: (يا رسول الله! إني أجد فيّ قوة على الصيام في السفر، فهل علي جناح؟ فقال رسول الله صلى الله عليه وسلم: هي رخصة من الله، فمن أخذ بها فحسن، ومن أحب أن يصوم فلا جناح عليه) رواه مسلم، وأصله في المتفق عليه من حديث عائشة أن حمزة بن عمرو سأل] .
هذا الحديث هو الفصل في المسألة السابقة، هذا الصحابي يسأل رسول الله صلى الله عليه وسلم ويقول: أجد في نفسي قوة على الصوم، فهل علي من حرج إن أنا صمت؟ فأجابه صلى الله عليه وسلم بأنه لا حرج عليك، والذين يقولون بأن الفطر أفضل قالوا: غاية ما في هذا الحديث أنه رفع عنه الحرج، أما الفطر فلا حرج فيه، ولكن يقول العلماء: جواب النبي صلى الله عليه وسلم: (لا حرج عليك) ، إنما هو مطابق لسؤال السائل؛ لأن السائل قال: فهل علي من حرج؟ فأجابه صلى الله عليه وسلم بمقتضى سؤاله: (ليس عليك من حرج) ، وكونه ليس عليه من حرج لا يمنع أن يكون فعله أفضل.
إذاً: هذا الحديث يكفي في الدلالة على صحة الصوم في السفر.
كان في حياة والدنا الأمين رحمة الله تعالى علينا وعليه نزاع شديد جداً بين بعض الإخوة من طلبة العلم في أنواع المناسك، بعضهم يقول: لا يصح إلا التمتع فقط، وكانت هناك مباحثات، وتوسعت، فبعض المشايخ سأل والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه في الفسحة الوسطى: أيهما أفضل من الأنساك الثلاثة؟ فقال: الأفضلية أمرها هين، ولكن يجب أن نعلم جميعاً أن المناسك كلها صحيحة، وليس هناك منسوخ منها، أما الأفضلية فبحسب ما ترجح عند البعض، والأئمة رحمهم الله اختلفوا فيما هو الأفضل، فـ الشافعي ومالك فضلا الإفراد، وأبو حنيفة فضل القران، وأحمد فضل التمتع، وهذه مسألة جانبية.
فنحن كذلك هنا يهمنا في هذا الحديث الذي رواه مسلم، وله أصل في الصحيحين -أي: في البخاري ومسلم -، أن النبي صلى الله عليه وسلم أجاز للرجل الذي يجد في نفسه قوة أن يصوم في السفر.
ثم نحن نأتي بسؤال عام: هل فطر المسافر والمريض أصل التشريع أم رخصة بعد الشدة؟ إنما هي رخصة، إذاً: إذا كانت هناك رخصة وهناك عزيمة، والمكلف يستطيع أن يأخذ بالعزيمة، فأيهما أولى في التشريع؟ الأصل في ذلك العزيمة، وإنما ينتقل إلى الرخصة حينما يعجز عنها، فمثلاً الوضوء والتيمم، فالتيمم رخصة للمريض وعادم الماء، والأصل إنما هو الماء، وإنسان سليم معافى وعنده الماء فليستعمله، وهل يحق له أن يذهب للتيمم؟ لا؛ لأن التيمم رخصة عند انعدام الماء، فكذلك الصوم في السفر والفطر في السفر، الصوم عزيمة، والفطر في السفر رخصة إذا احتاجها، والرخص لا يعمل بها إلا عند الحاجة، والله تعالى أعلم.

شرح حديث: (رخص للشيخ الكبير أن يفطر ويطعم عن كل يوم مسكيناً)
قال رحمه الله: [وعن ابن عباس رضي الله تعالى عنهما قال: (رخص للشيخ الكبير أن يفطر ويطعم عن كل يوم مسكيناً، ولا قضاء عليه) رواه الدارقطني والحاكم وصححاه] .
هذه القضية تتعلق بالمرضى ومن في حكمهم، والمرضى على قسمين: قسم مرضه مؤقت عارض، ينتظر زواله، وتمتعه بالصحة، ومرض لا يرجى زواله، إما أن يكون مرضاً عضالاً -عافانا الله وإياكم- وإما أن يكون مرض الشيخوخة، والشيخوخة لا علاج لها إلا الشباب، وكما قيل: ليت شباباً بوع فاشتريته، و (ليت) لا تأتي بشيء.
فإذا كان إنسان مريضاً مرضاً مزمناً، واتفق الأطباء على أنه لا شفاء له منه، وإنما يصحبه مدة حياته، وما قدر الله له أن يعيش، فهل ننتظر من هذا عدة من أيام أخر؟! لا ننتظر منه، كذلك الشيخ الكبير، وصل إلى التسعين أو المائة وتعدى إلى القرن الثاني، فهل ننتظر منه أن يعود إلى شبابه ليأتينا بعدة من أيام أخر؟ قالوا: لا، فهذان الصنفان: مريض بتلك الحالة أو كبير في السن إلى ذلك الحد؛ رخص الله لهما ابتداءً من أول الشهر، فلكل واحد منهما أن يفطر ولا قضاء عليه؛ لأنه لا ينتظر مجيء فرصة قضاء، وماذا يفعل؟ يطعم عن كل يوم مسكيناً، وهل يطعم ذلك يوم بيوم أو يؤجل ذلك كله إلى آخر الشهر أو يعجل هذا كله في أول الشهر؟ كل ذلك جائز باتفاق، وكان أنس رضي الله تعالى عنه حينما كبر، إذا دخل عليه رمضان جمع ثلاثين مسكيناً وأطعمهم، ثم قال: يا رب! هذا إطعام عن صومي طيلة الشهر.
إذاً: هذا ليس عليه صيام، ولا ينتظر منه قضاء، وإنما عليه إطعام، فيطعم عن كل يوم مسكيناً {فَمَنْ تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَهُ} [البقرة:184] ، يعني: إن أطعم عن اليوم مسكينين أو ثلاثة أو أكثر فلا مانع من ذلك، لكن يعرف الحد الأدنى وهو إطعام مسكين عن كل يوم، وما زاد بعد ذلك فهو تطوع منه.
وبالله تعالى التوفيق.

كتاب الصيام - مقدمة كتاب الصيام [9]
حديث الرجل الذي جامع أهله في نهار رمضان، من الأحاديث التي استخرج العلماء منها مئات الفوائد الفقهية، فحري بطالب العلم أن يهتم بدراسته، ومعرفة ما يؤخذ منه من المسائل والأحكام المتنوعة.

من أحكام الصيام
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه، وبعد: هناك مباحث تتعلق بالصوم والفطر في السفر، وهي من متطلبات الوقت الحاضر، وفيها تتمة بيان أحكام الصيام، تلك المباحث هي: ما المسافة التي يفطر فيها الصائم؟ ومن أين يفطر الصائم؟ وإذا نزل منزلاً مؤقتاً فهل يصوم أو يفطر؟ وإذا عاد من سفره وعلم أنه سيدخل نهاراً، أيدخل مفطراً أم صائماً؟ وإذا دخل مفطراً فهل يمسك أو له أن يأكل بقية يومه؟ وإذا وجد زوجته مفطرة فهل له أن يأتي أهله؟ كل هذه النقاط من متطلبات بحث الفطر في السفر.

السفر الذي يفطر فيه الصائم
أما مسافة السفر التي يفطر فيها الصائم فقد اتفق العلماء أنها هي المسافة التي تقصر فيها الصلاة، وهذه قد حددت بالمكان والزمان، والمكان أضبط كما جاء عن ابن عباس رضي الله تعالى عنهما أنه قال: ما بين مكة وجدة، أو ما بين مكة والطائف، أو ما بين مكة وعسفان، وحددت بالمسافة أيضاً ذرعاً أربعة برد، والبريد ثلاثة فراسخ، والفرسخ أربعة أميال إلخ، وبالحساب المتعارف عليه اليوم هي حوالى الخمس والسبعين كيلو متراً، فإذا كان الصائم يسافر مسافة بهذا المقدار فإن هذه المسافة تعطيه حق الفطر، بصرف النظر عن نوعية وسيلة السفر، سافرها على الأقدام في يوم أو في عشرة، سافرها على الدواب في يوم أو في خمسة، سافرها على السيارة في يوم أو في ساعة، مطلق قطع هذه المسافة في رمضان فإنه يعطيه حق الفطر، سواء كان في السفر مشقة فعلاً أو لم يكن في السفر أدنى مشقة؛ لأن الأصوليين قالوا: الرخصة من أجل التيسير رفعاً للمشقة، ولما كانت المشقة ليست أمراً محدداً بعينه، ولكنها نسبية، فما كان مشقة في حق زيد قد لا يكون مشقة في حق عبيد، بل ما كان مشقة على زيد اليوم قد لا يكون مشقة عليه هو بنفسه غداً، فلاختلاف تحديد المشقة قالوا: إذاً: تناط بالسفر الذي هو مظنة المشقة، كما جاء: (السفر قطعة من العذاب) .
فعلى هذا، فإن هذه المسافة إذا وجدت فللمسافر الحق في أن يفطر.

حكم من سافر في نهار رمضان
إذا أراد أن يفطر في سفره فمتى ينشئ الفطر؟ نجد -يا إخوان- أن الأقوال متعددة، فهناك من يقول: من دخل عليه رمضان في بلده فلا يحق له أن يفطر إذا سافر؛ أخذاً بعموم قوله سبحانه: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} [البقرة:185] ، وهذا -كما يقول ابن عبد البر وغيره- قول لم يلتفت إليه أحد؛ لأن السنة جاءت بغير ذلك.
وإذا حضر الشهر، وأراد أن يسافر أثناء الشهر، يوم ثلاثة أو يوم خمسة أو يوم عشرة، فمن حيث اليوم قالوا: إن كان قد طلع عليه الفجر وهو في بلده، فكما قدمنا في باب تبييت النية أن المسافر المتحقق السفر، والحائض المتحققة مجيء حيضتها غداً على كل منهما تبييت النية، فهذا المسافر سيسافر غداً، وهو حاجز، والتذكرة في جيبه، لكن عليه أن يبيت نية الصوم، فهو أصبح مبيتاً لنية الصوم، فإذا أراد ضحى النهار أن يسافر، فالجمهور -ومنهم المالكية والشافعية والأحناف- يقولون: هذا الشخص الذي أدرك جزءاً من هذا النهار مقيماً لا يحق له أن يفطر في هذا اليوم؛ لأنه بيّت النية، وصام جزءاً من النهار، فلا يبطل هذا الجزء، ويسافر ثم إذا أراد الفطر فيكون من الأيام التالية المقبلة.
وإذا لم يطلع عليه الفجر في بلده، أراد أن يسافر، فتهيأ وجمع عدة السفر، وركب، وهو في طريقه في سفره طلع الفجر وهو في أطراف البلد، فهل يفطر؟ قالوا: لا، لا يفطر حتى يغادر أطراف القرية ويخرج من حدودها، فحينئذ له أن يفطر، كما قالوا في بداية قصر الصلاة: لا يجوز لإنسان أن يبدأ قصر الصلاة من بيته، بل إنما يبدأ القصر بعد أن يغادر حدود البلد، كما جاء عن علي رضي الله تعالى عنه أنه خرج من الكوفة، وواجهتهم صلاة العصر، فنزلوا في طرف البلد فصلوا أربع ركعات، فقيل لـ علي: ألسنا مسافرين؟! قال: بلى.
قالوا: لماذا تتم ونحن قد خرجنا؟! قال: لولا هذا الخصيِّص -والخصّ: مثل الحجرة من أغصان الشجر وأعواده- لقصرت الصلاة.
يعني: أن علياً رضي الله تعالى عنه اعتبر الخصيِّص هذا من توابع القرية، وأنه لم يخرج عنها كلية.
إذاً: متى يبدأ المسافر فطره في سفره؟ القول الأول لم يلتفت إليه أحد من العلماء، والراجح أنه إذا سافر في أثناء النهار، وأدرك جزءاً من النهار في بلده، فهذا اليوم الأول لا يفطره، بل يمسك ويتم صومه، وينشئ الفطر بعد ذلك اليوم من أيام سفره، وإذا كان في البلد وأراد أن يفطر في صومه، فلا يفطر حتى يغادر أطراف القرية ويخرج من حدودها.

هل يفطر المسافر إذا أقام إقامة مؤقتة؟
ما حكم الفطر للمسافر إذا نزل في أثناء سفره منزلاً لحاجة؟ لنفرض أن إنساناً سافر من المدينة إلى مكة لعمرة، أو سافر من المدينة إلى الشام لتجارة، وهو في رمضان، وكان يفطر أثناء السير في الطريق، فوصل البلد الذي يريده مؤقتاً، فهل يظل مفطراً بحكم السفر أو بمجرد وصوله إلى البلد الذي نزل فيه انقطع عنه حكم السفر؟ الجمهور قاطبة يقولون كما قالوا في قصر الصلاة: إن كانت إقامته في تلك البلدة المؤقتة أربعة أيام فأقل فله الفطر، ولكن يكون سراً، ولا يظهر فطره للناس، وإن كان أكثر من ذلك فليصم من أول يوم وصلها، وقالوا: إن دليل ذلك من الحالة والعرف، واقتباساً من النص أو الفعل الذي جاء عنه صلى الله عليه وسلم.
وإن كانت إقامته في تلك البلدة مجهولة النهاية عنده، فيختلف الحكم عن الحالة الأولى التي عرف أنها أربعة أيام فأقل، وينقطع عنه حكم السفر، فإذا عرف أنها أربعة أيام فأكثر محددة، عشرين، شهر، أو أكثر أو أقل؛ فإنه يرتفع عنه حكم السفر ويصبح صائماً.
وإذا لم تكن المدة معلومة، هل هي يوم أو أربعة أو عشرة أو عشرين؟ ويشبهون ذلك بمن يسافر برفقة غيره، كأتباع التجار وأتباع الأمراء وأتباع القادة، لا يعلمون متى تنتهي المهمة، وعندما يرجع المسئول عنهم يرجعون معه، ولم يخبروهم متى سنرجع أو متى سنرحل، فالمدة مجهولة عندهم، فإذا كان شخص كذلك ذهب إلى الشام للتجارة، أو ذهب إلى مكة عمرة، وجاءت شواغل وهو لا يدري متى تنتهي، العمرة معروف أمدها، لكن إذا كان في سفر آخر يريد أن يلقى فلاناً، يريد أن يصنع كذا، ولا يدري متى ينتهي التصنيع؛ فحينئذ له أن يفطر ويقصر إلى عشرين يوماً، وما زاد عن ذلك وجب عليه الصوم، هكذا يقولون فيمن أقام مدة لا يعلم مداها.
والآخرون يقولون: ما دام قد وصل فعليه الصوم؛ لأن مشقة السفر قد انتهت عنه، ولكن يقولون: الثلاثة الأيام وما شابهها تتبع ما قبلها؛ لأنه لا يزال في عناء السفر، وسيواصل السفر بعدها.

حكم من رجع من سفره وهو مفطر في نهار رمضان
إذا انتهى المسافر من حاجته، وقدم إلى بلده، وهو في العودة إلى بلده، علم بحسب طبيعة السفر ووسيلة السفر أنه سيدخل بلده غداً في النهار، فإذا علم ذلك، فعليه أن يدخل بيته صائماً، ويروى عن بعضهم أنه أراد السفر في آخر الشهر -في خمسة وعشرين منه- فقال لأصحابه: (أرى الشهر تشعشع -تششع بمعنى: تخلخل- وكاد أن ينتهي، فأرى أن نحفظ شهرنا) ، فصام وسافر صائماً ليكمل صيام الشهر، فهذا عند البداية، وكذلك في العودة يقدم صائماً، يعني: يبيت الصوم من الليل ما دام أنه يعلم أنه سيصل إلى بلده أو إلى بيته نهاراً؛ لأنه إذا وصل إلى بيته مفطراً فسيمسك لحرمة الشهر، فما دام أنه سيمسك وتلحقه حرمة شهر رمضان؛ فيبيت النية ويصوم، ويدخل صائماً، أما إذا وصل نهاراً وكان مفطراً، فهل له أن يظل مفطراً بقية نهاره؟ الجمهور على أن الأولى له أن يمسك لحرمة الشهر.
ونجد الخلاف في قضية قد تكون نادرة، ولكن الفقهاء رحمهم الله يذكرونها للتنبيه عليها: إذا قدم من سفره مفطراً، ودخل البلد مفطراً، فوجد زوجه كانت مريضة مفطرة وتعافت في نصف النهار، أو كانت فيها الدورة وارتفعت عنها ضحىً، فهي تمسك من أجل حرمة الشهر وستقضي هذا اليوم، فلو وجدها مفطرة بعد ارتفاع حيضتها وقبل مجيء الليل، فإذا واقع زوجه وهي على هذه الحالة، فهو مفطر للسفر، وهي مفطرة للدورة، فهل يكون عليه كفارة في ذلك أو ليس عليه شيء؟ المالكية والشافعية ينصون أنه لا شيء عليه، ونجد الخلاف عند غيرهم.
إذاً: هذه مسائل من أراد الفطر في سفره في بداية أمره، وفي أثناء طريقة، وفي حالة عودته.

شرح حديث كفارة المجامع في رمضان
قال المصنف رحمه الله: [وعن أبي هريرة رضي الله تعالى عنه قال: (جاء رجل إلى النبي صلى الله عليه وسلم فقال: هلكت يا رسول الله! قال: وما أهلكك؟ قال: وقعت على امرأتي في رمضان.
فقال: هل تجد ما تعتق رقبة؟ قال: لا.
قال: فهل تستطيع أن تصوم شهرين متتابعين؟ قال: لا.
قال: فهل تجد ما تطعم ستين مسكيناً؟ قال: لا.
ثم جلس، فأتي النبي صلى الله عليه وسلم بعرق فيه تمر، فقال: تصدق بهذا.
فقال: أعلى أفقر منا؟ ما بين لابتيها أهل بيت أحوج إليه منا.
فضحك النبي صلى الله عليه وسلم حتى بدت أنيابه، ثم قال: اذهب فأطعمه أهلك) رواه السبعة واللفظ لـ مسلم] .
هذا حديث من أفسد صومه في رمضان بالجماع، والصوم يكون بالإمساك عن شهوتي البطن والفرج، فإذا لم يمسك إحدى الشهوتين -شهوة البطن بأكل أو شرب، أو شهوة الفرج بوطء- فماذا يكون حكمه؟ المالكية والأحناف يقولون: من أفسد صومه بأكل أو شرب عامداً فإن عليه القضاء والكفارة، وعندهم مبحث في نوعية الأكل -أي: للتغذي- وهذا لا حاجة للخوض فيه؛ لأنهم انفردوا بذلك، كما لو ابتلع حصاة فإنها غير طعام، فعندهم خلاف في المذهب، والمقدم عندهم أنه لا كفارة عليه، ويروى عن زفر ومحمد أنه إن فعل ذلك عامداً فإن عليه القضاء والكفارة، ونحن نبحث في مسألة من أبطل صومه بأكل أو شرب عامداً، أما النسيان فقد تقدم الأمر فيه: (فليتم صومه، فإنما أطعمه الله وسقاه) .
وأما الحنابلة والشافعية فعندهم أن من أبطل صومه بتعاطي الأكل أو الشرب أو ما يلحق به عامداً فإن عليه القضاء فقط، ولا كفارة عليه؛ لأنهم لا يجعلون الكفارة إلا في شهوة الفرج، وأن يكون بوطء حقيقي، وعلى هذا فمن أفسد صومه بوطء فهو الذي عليه الكفارة، وسيأتي التعليق أيضاً على ملحقات الأكل وملحقات الوطء.

روايات حديث المجامع في نهار رمضان
روايات هذا الحديث وطرقه تختلف في الإيراد، ففي بعضها وصف حالة مجيئه: (يضرب صدره، وينتف شعره، وينادي بالويل: هلكت وأهلكت يا رسول الله! قال: وما أهلكك؟ قال: واقعت أهلي في رمضان - (واقعت أهلي) كناية عن الجماع، وهو حقيقة في الوطء، بخلاف مقدماته- فقال له صلى الله عليه وسلم: أتجد رقبة فتعتقها؟ فضرب على صفحة عنقه وقال: لا أملك إلا هذه.
قال: أتستطيع صوم شهرين متتابعين؟ قال: والله! ما أهلكني إلا الصوم -أنا ما استطعت صيام رمضان فكيف أصوم شهرين متتابعين؟! - قال: هل تجد ما تطعم ستين مسكيناً؟ قال: لا -والله- ما عندي.
قال: اجلس.
فجلس الرجل، فأتي النبي صلى الله عليه وسلم بعرق فيه تمر -تنطق هذه الكلمة بتسكين الراء أو فتحها (عرْق أو عرَق) ، وهو نوع من الأوعية المصنوعة من خوص النخل، ويسمى قفة أو مقطف، ليس كبير الحجم- فناداه وقال: خذ هذا وتصدق به عن نفسك.
فقال: يا رسول الله! أتصدق به؟! أعلى أفقر منا؟! والله -يا رسول الله- ما بين لابتيها أفقر مني) ، واللابتان: هما الحجارة السوداء المحيطة بالمدينة، ومعروفة بدايتها ونهايتها، فهي تأتي من الغرب من جهة سلطانة، وتدور من وراء قباء إلى قربان إلى أن تأتي إلى قريبة، وتقطع الخط إلى أن تنزل إلى المغرب مرة أخرى، وكما يقول بعض المؤرخين: اللابتان محيطتان بالمدينة كالحدوة للحصان، وليس لها إلا فتحة واحدة كالحدوة، وتلك الفتحة هي مجرى وادي العقيق، وهو المحل الذي احتفر فيه صلى الله عليه وسلم الخندق؛ لأن اللابتين حصن طبيعي للمدينة، لا تقوى الخيل ولا الإبل أن تقطعه، يعسر المشي عليه، فكان مدخل المدينة الوحيد يأتي من أبيار علي، ومع وادي العقيق إلى سلطانة، ويدخل من هناك من باب الشام، وهناك كان محل الخندق في طرف الحرة من جهة عمائر أو فلل المدني، ويمتد إلى أطم الشيخين من الجهة الأخرى.
وعلى كل فقال: (ما بين لابتيها أحد أحوج إليه منا -هذا الذي تريدني أن أتصدق به لن أجد فقراء ولا محتاجين أشد حاجة إليه منا- فضحك صلى الله عليه وسلم حتى بدت أنيابه، ثم قال: قم فأطعمه أهلك) .
إلى هنا انتهى عرض هذه القضية، فالشافعية والأحناف أخذوا بهذا النص، وقالوا: الرسول صلى الله عليه وسلم أمر الأعرابي أن يكفر للوقاع، ولم يأمر أحداً أن يكفر للأكل والشرب، ولكن مالك رحمه الله يروي في الموطأ عن عبد الله بن عمر عن أبي هريرة رضي الله تعالى عنه: (أن رجلاً أفطر في رمضان فأمره صلى الله عليه وسلم أن يُكَفِّر) فهذا النص: (أفطر) ، ولكن من صنيع مالك أنه ذكر حديث أبي هريرة في أول الباب: (رجل أفطر فأمره صلى الله عليه وسلم أن يكفر) ، وجاء بعده بهذا الحديث: (أعرابي جاء وقال) ، فبعض الناس يقول: حقيقة مذهب مالك أنه حمل عموم الفطر على خصوص الوقاع؛ لأنه جاء بحديث الأعرابي ليبين نوعية الفطر الذي أمر رسول الله بالكفارة فيه.
والبعض الآخر يقول: لا، إنما ساق الحديثين ليبين أن الكفارة لمن أفطر مطلقاً، سواء أفطر بأكل أو وطء فعليه كفارة، ومن أفطر بوطء -كما هو المنصوص عليه- فعليه الكفارة، والمالكية يروون عن مالك أنه يوجب الكفارة على من أكل أو شرب متعمداً في نهار رمضان ولو لم يجامع.

حكم من أمنى في نهار رمضان بدون جماع أو أمذى
يناقش العلماء رحمهم الله مسألة: لو أن إنساناً باشر أهله ولكن لم يواقع -بمعنى: لم يولج-، فهل عليه في تلك المباشرة من شيء؟ يختلفون إن أمنى بالمباشرة دون الفرج، فـ مالك يقول: فيه كفارة، وغيره كالحنابلة والشافعية يقولون: لا، بل عليه القضاء، ويستغفر الله، ولا كفارة إلا بالإيلاج.
وإذا باشر أهله ولم يمنِ، ولكنه أمذى، فما حكمه؟ مالك يقول: عليه قضاء يومه، وغيره يقول: المذي لا شيء فيه؛ لأن حكم المذي حكم البول.
وإذا لم تكن مباشرة، ولكن كان هناك مقدمات المباشرة كالقبلة، اللمس، دوام النظر، دوام التفكير، هل هذا يتعارض مع صومه؟ قالوا: هذه الأشياء القبلة اللمس المداعبة دوام النظر تكرار الفكر، إن أحدثت منياً فـ مالك يقول: عليه القضاء والكفارة، والآخرون يقولون: إن أمنى بسببٍ كقبلة فعليه القضاء.

دقة الإمام مالك في الأصول
سألت والدنا الشيخ الأمين عن صنيع مالك في الباب، حيث قرن حديث أبي هريرة مع حديث قصة الأعرابي، ولم أخذ مالك الكفارة في غير الجماع مع أن النص فيه: (واقعت أهلي) ؟ فقال: مالك عنده دقة في الأصول؛ لأن حديث الأعرابي تناوله العلماء بتنقيح المناط، وتنقيح المناط وتحقيق المناط مبحثان أصوليان، فمثال تحقيق المناط: أن الله أوجب الكفارة على المحرم إن قتل صيداً {فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ} [المائدة:95] ، فهذا حكم موجود، ولكن بقي التطبيق العملي في حق كل صيد؛ لأن الحكم عام، ففي كل الصيد جزاء مثل ما قتل، فلو قتل إنسان غزالاً، أو أرنباً، أو بقراً وحشياً، فالحكم موجود {فَجَزَاءٌ مِثْلُ مَا قَتَلَ} [المائدة:95] ، لكن تحقيق المناط في هذه القضية بغزال، أو في هذه القضية بأرنب ما هو؟ {يَحْكُمُ بِهِ ذَوَا عَدْلٍ} [المائدة:95] فيحكم اثنان من ذوي المعرفة: ماذا تقولان في قتل الأرنب؟ ما هو جزاؤه؟ ماذا تقولان في قتل الغزال؟ ما الذي يماثله؟ فتحقيق المماثلة في كل صيد على حدة هو تحقيق المناط.
لكن التنقيح: هو كالرجل بعد حصد الغلة، أثناء دوسها يريد أن يصفي الحب من التبن، فيعزل الحب عن التبن، فيأخذ الحب وفيه التبن، فيأخذه في غربال وينقح، بحيث أنه يلقي الشوائب عن الحب حتى يبقى الحب صافياً، هذا هو التنقيح -يعني: التصفية-، فيقول والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه: الجمهور نقحوا قضية الأعرابي عدة مرات، ومالك زاد تنقيحه عليهم، والتنقيح هو إسقاط الوصف الذي لا يصلح لتعلق الحكم به، وتعليق الحكم بالوصف المناسب له، فقوله: (جاء رجل -هذا محل الحكم؛ لأنه مكلف، بخلاف الصبي- يضرب صدره، ينتف شعره -هل هذه الصفات قيد وشرط فيمن جامع حتى تكون عليه الكفارة أو كونه يضرب الصدر وينتف الشعر لا علاقة له بالحكم؟ لا علاقة له، فهذه تنقيحة تسقط هذه الصفات: ضرب الصدر، ونتف الشعر، يصيح ويقول: هلك وأهلكت) ، فهل من شرط وجوب الكفارة على من جامع أن يأتي يصيح يقول: هلكت وأهلكت؟ لا، إذاً: نسقط هذه أيضاً، فلو جاء في غاية الهدوء، وفي غاية البساطة، وأسر إلى رسول الله في أذنه، هل يتعلق به الحكم أو لا؟ يتعلق به الحكم، إذاً: تلك الصفات قد نُقحت، نقحها الجمهور وقالوا: يتعلق الحكم بالكفارة على الوصف المعتبر، وهو (واقعت) ، ومالك قال: صحيح، وأنا معكم إلى هنا، ولكن عندي زيادة، ما هي الزيادة -يا مالك - على هذا؟ قال: انتهاك حرمة رمضان، وهذه تستوي فيها (واقعت) و (أكلت) .
ومن هنا، بزيادة هذه التنقيحة الأخيرة أخذ مالك من نفس هذا الحديث وهذه القضية: أن من انتهك حرمة رمضان فعليه القضاء والكفارة.

حكم من جامع في نهار رمضان ناسياً أو مكرهاً
إذا واقع أهله ناسياً؟ تقدم في الأكل والشرب (إنما أطعمه الله وسقاه) ، فإذا جامع زوجته ناسياً وهي أيضاً ناسية أو متناسية، فهل تلحقه الكفارة للفعل أو لا تلحقه للنسيان؟ نرجع إلى تحقيق المناط: هل يمكن أن ينسى مثل هذا؟ يعني: هل يتصور أن إنساناً في رمضان ينسى بأنه صائم ويواقع أهله؟ فمن قال: يمكن ذلك، فلا شيء عليه بسبب النسيان.
ومن نفى ذلك وقال: هذا مستحيل فوقائع الحال تشهد أنه مستحيل على إنسان يكون في رمضان صائماً، ثم في ضحى النهار ينسى أنه صائم ويواقع أهله! فإذا نسي هو وزوجته أو توطآ على النسيان؟ قالوا: إن أمكن أن يقع بالنسيان فلا مانع، كما قالوا في المكره: لو أكره على وقاع أهله، هل عليه كفارة؟ أو أكره الزوج زوجته فهل عليها كفارة؟ فمن تصور إمكان وقوع ذلك بالإكراه قال: لا شيء عليه؛ لأنه مكره (وما استكرهوا عليه) ، ومن استبعد أن يكون الإكراه في هذا الفعل قال: عليه كفارة، كما قال ابن تيمية رحمه الله وغيره: هذا الفعل لا يتأتى إلا بالاختيار، فإذا كان مكرهاً فليست عنده الصلاحية لأن يباشر هذا العمل.
وقالوا: من قال: يمكن أن ينتصب ذكره ويباشر بإكراه السوط، أو إكراه القتل، أو إكراه كذا وكذا؛ فلا شيء عليه، ومن قال: لا يتأتى الإكراه، وإنما أكره في الأول ثم رغب في الحال، وباشر وهو راض راغب، فكان الإكراه في البداية، وكان الرضا في أثناء العمل، فعليه الكفارة.
إذاً: تحقيق المناط في الإكراه والنسيان يتعلق به الكفارة وعدم الكفارة، وهذه مسائل نادرة، ولكن الفقهاء -رحمهم الله وجزاهم الله عنا أحسن الجزاء- بينوا هذه الوقائع، ولو كان وقوعها نادراً.

اختلاف العلماء في قدر الكفارة من الطعام
يبحث الفقهاء في قوله: (عرق من تمر) ، كم كان فيه؟ الأقوال كثيرة: عشرون صاعاً، خمسة وعشرون صاعاً، أكثر أو أقل، وإذا قلنا: إن عليه أن يطعم ستين مسكيناً، فهل الكفارة في هذا العمل على الترتيب المذكور أو هو بالخيار؟ الرسول صلى الله عليه وسلم سأل أولاً عن إعتاق الرقبة، إذاً: أولاً: العتق، فإن لم يجد فصيام -كما يقول الفقهاء ككفارة الظهار- إذاً: يبدأ الذي عليه الكفارة بعتق الرقبة، فإن لم يجدها أو لم يجد قيمتها فالصيام، بعض الناس الآن يقولون: لا يوجد رقاب، والمال موجود ولكن لا يوجد رقاب، وهل يوجد في بعض البلدان الإسلامية أو لا يوجد؟ هذا شيء آخر.
إذاً: بحسب الترتيب يبدأ بالعتق، فإن لم يجدها أو وجدت ولم يجد قيمتها انتقل إلى صيام شهرين متتابعين، والتتابع في الشهرين شرط، فلو قطع التتابع بغير عذر استأنف من جديد، أما إذا قطع التتابع بعذر من مرض، أو امرأة كانت تكفر وجاءتها الدورة، وقطعت من أجل الدورة فتستأنف عند رفع المانع حالاً، فإنسان كان يصوم شهرين متتابعين وفاجأه المرض، وأعجزه عن الصوم، فأول ما يتعافى من مرضه ويستطيع الصوم يستأنف حالاً وهكذا.
ثم إن لم يستطع الصوم انتقل إلى الإطعام، والستون مسكيناً كم إطعامهم؟ قدروا للمسكين نصف الصاع، يعني الصاع الذي يخرج به زكاة الفطر يكفي عن نفرين، فيكون خمسة عشر صاعاً من الطعام، سواء هيأ الطعام في بيته ودعاهم وأكلوا، أو أعطاهم إياه ليهيئوه عندهم، فإن أخرج تمراً فالتمر طعام جاهز، وإن أخرج الأرز -مثلاً- فهو طعام يصنع، وإن أخرج البر فيحتاج إلى طحن وغير ذلك، فبعض العلماء يقول: يجعل مع البر أو مع الأرز ما يصلحه، والبعض يقول: هو مقدار كافٍ.
وعدد الستين هنا هل هو مقصود لذاته، فيطعم ستين شخصاً أو هو مقدار ما يطعم الستين حتى ولو أعطاه لستة أشخاص؟ فهناك من يقول: المراد مقدار ما يطعم الستين؛ لأن الغرض المقدار، ومالك يؤكد على أنه يجب أن يكون العدد ستين مسكيناً، ويقول: حينما يأكل طعامك ستة أشخاص فأنت تستفيد من استغفار ودعاء ستة نفر فقط، أما إذا جمعت العدد في الإطعام، ووزعت الكفارة على ستين شخصاً؛ فكل واحد سيستغفر لك، وكل واحد سيدعو لك، وكل واحد سيصوم بطعامك الذي قدمت له، ويكون لك زيادة وانفساح في الأجر.

هل على المرأة كفارة؟
الوقاع وقع من طرفين، فهل على المرأة كفارة أيضاً؟ وهل يتحملها الزوج أو لا كفارة عليها؟ هناك من يقول: لا كفارة عليها، والكفارة من الرجل تجزئ عن الوقاع، والمرأة لم تواقع، إنما هي محل العمل، والعمل للرجل.
وهناك من يقول: لا، إن كانت مكرهة فلا شيء عليها، وكفارتها عليه، وإن كانت مطاوعة فعليها كما هو عليه أيضاً، ثم إن قلنا بأنها مكرهة، وألزمنا الزوج بالكفارة، فقالوا: الرسول لم يسأل الرجل: هل المرأة مطاوعة أو غير مطاوعة؟ والرسول لم يقل: اعتق رقبتين عنك وعن زوجك، إنما أفتاه فيما يتعلق بنفسه فقط، وهو صلى الله عليه وسلم يعلم بأن الوقاع لا يكون إلا من طرفين، فلما سكت عن المرأة سكتنا.
والآخرون يقولون: على حسب قواعد الأصول أو قواعد الفقه أو القياس أنه يلزمها الكفارة، فإذا قيل: إنها مكرهة، وقلنا: كفارتها على من أكرهها وهو زوجها، ونلزمه الكفارة من أجلها، فهل كفارتها مثل كفارته أم تختلف؟ إن كانت من ذوي الأموال فإن كفارتها العتق، فعليه أن يعتق عنها، ولو عجز عن العتق لنفسه، لكن هو لم يعتق عن نفسه فكيف يعتق عن غيره؟ وإن كانت كفارتها بالصوم فالصوم لا يصوم أحد عن أحد، بل تصوم هي، وإن كانت كفارتها بالإطعام أطعم عنها كما يطعم عن نفسه.

من عجز عن الكفارة فهل تبقى في ذمته؟
هذا الموطن من مباحث الصيام يتفرع عليه أشياء كثيرة، منها أنه صلى الله عليه وسلم: (أُتي بعرق بتمر، فقال: قم فأطعمه أهلك) ، فأطعمه أهله، فهل هذا هو مقدار الكفارة؟ بعضهم يقول: الباقي دين في عنقه، فهل الرسول قال له: كمل الباقي؟! الرسول ما قال له: أطعم هذا، وكمل ما بقي عليك من إطعام ستين مسكيناً، بل أعطاه الطعام وقال له: اذهب؛ ولذا هناك من يقول: المعدم يطعم قدر ما يستطيع، ويسقط عنه الباقي.
ولا نستطيع أن نستوعب كل جزئيات هذه المسألة، ولعل في القدر الذي أوردناه الكفاية أو التنويه عن مسائل ومباحث هذه المسألة، والله أسأل أن يوفقنا جميعاً وإياكم لما يحبه ويرضاه!

كتاب الصيام - مقدمة كتاب الصيام [10]
ثبت عن السلف الصالح أنه كان يقع بينهم خلاف في بعض المسائل الشرعية، مثل خلافهم في حكم الرجل يصبح جنباً ثم يصوم، وكان خلافهم بأدب وسعة صدر ورجوع إلى الحق إن اتضح، وهكذا ينبغي أن يكون طلاب العلم؛ ولذا فمن الضروري معرفة آداب الخلاف، فبالتأدب بها يحصل الائتلاف.

شرح حديث: (كان يصبح جنباً ثم يغتسل ويصوم)
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه، وبعد: قال المصنف رحمه الله: [وعن عائشة وأم سلمة رضي الله تعالى عنهما: (أن النبي صلى الله عليه وسلم كان يصبح جنباً من جماع، ثم يغتسل ويصوم) متفق عليه، وزاد مسلم في حديث أم سلمة: (ولا يقضي) ] .
هذا الحديث تتمة لمبحث من واقع في نهار رمضان، أن النبي صلى الله عليه وسلم كان يصبح جنباً فيغتسل ويصوم ولا يقضي، وذلك في رمضان.

خلاف الصحابة في هذه المسألة
حديث أم سلمة رضي الله تعالى عنها هذا، ومثله عن عائشة رضي الله تعالى عنهما، وقعت فيه قضية في هذا المسجد النبوي الشريف، وذلك كما يروي مالك في الموطأ أن العلماء في مجلس مروان بن الحكم -وهو أمير المدينة آنذاك- تذاكروا ما يكون منه الصوم والفطر، فقال قائل: إن أبا هريرة رضي الله تعالى عنه يقول: من أصبح جنباً فلا صوم له.
يعني: من باشر أهله ليلاً، ونام حتى طلع الفجر قبل أن يغتسل، فلا صوم له في ذلك اليوم.
والاغتسال من الجنابة يجوز في أول الليل أو أوسطه أو آخره كما جاء في سنن البيهقي رحمه الله: (أن رجلاً سأل أم المؤمنين عائشة رضي الله تعالى عنها وقال: يا أماه! أكان رسول الله صلى الله عليه وسلم يأكل معكِ وأنت حائض؟ قالت: نعم، كنت آخذ العظم فآكل ما عليه من اللحم، وأناوله رسول الله فيعرشه من بعدي، وأشرب القدح وأناوله رسول الله فيضع فاه في موضع فمي ويشرب.
قال: قلت: الله أكبر! الحمد لله الذي جعل في الأمر سعة، قلت: يا أماه! أكان صلى الله عليه وسلم يوتر من أول الليل أو من آخره؟ قالت: من كل الليل أوتر رسول الله -من أوله، من أوسطه، من آخره- قال: قلت: الحمد لله الذي جعل في الأمر سعة.
قلت: يا أماه! أكان صلى الله عليه وسلم يغتسل من الجنابة قبل أن ينام أو ينام ثم يغتسل؟ قالت: كل ذلك كان يفعل، أحياناً يغتسل ثم ينام، وأحياناً ينام ثم يغتسل.
فقال: قلت: الله أكبر! الحمد لله الذي جعل في الأمر سعة) .
وهنا أبو هريرة رضي الله تعالى عنه نقل عنه في هذا المجلس: أن من أخّر غسل الجنابة، وطلع عليه الفجر وهو جنب، فلا يصح صومه من الغد، فلما سمع مروان هذا الكلام، واختلف العلماء الذين عنده، قال لرجل عنده اذهب إلى أم المؤمنين أم سلمة فسلها عن ذلك، فذهب وسلّم وسألها، فقالت: (كان صلى الله عليه وسلم يصبح جنباً من جماع لا احتلام، فيغتسل ويصوم ولا يقضي، وسلوا عائشة) ، فذهب أيضاً إلى عائشة رضي الله تعالى عنها، فقالت للسائل: أترغب عن سنة أبي القاسم يا فلان؟! قال: لا والله! ولكن تذاكرنا وأخبرنا إنسان عن أبي هريرة أنه قال: كذا وكذا.
قالت: لا، ليس الأمر كما قال أبو هريرة (كان صلى الله عليه وسلم يصبح جنباً من جماع لا احتلام، فيغتسل ويصوم ولا يقضي) ، فرجع وأخبر مراون ومن عنده بما أفادت به أم المؤمنين عائشة وأم سلمة رضي الله تعالى عنهما.
وإلى هنا يكون قد تبين الأمر، ولكن نظراً لوجود رأي مخالف، نجد منهجاً عظيماً نرجع إليه بعد نهاية هذه القضية، فقال مروان: يا عبد الرحمن! أقسمت عليك لتركبن دابتي وهي بالباب، وتذهب إلى أبي هريرة في بستانه بوادي العقيق -وبستانه هناك على طريق الهجرة -كما يقولون- وراء أرض السراني، أي: قريباً من ذي الحليفة- وتخبره بما حصل، قال: فذهب عبد الرحمن فسلم عليه، ثم تحدث معه قليلاً، ثم قال: يا أبا هريرة! لقد كنا في مجلس مروان، وتذاكرنا ما منه الصوم والفطر، فقال قائل: إنك تقول كذا، فأرسلني إلى أم المؤمنين عائشة وأم المؤمنين أم سلمة، فسألتهما، فأخبرتا بأن النبي صلى الله عليه وسلم كان يصبح جنباً من جماع لا احتلام فيغتسل ويصوم، فقال أبو هريرة: أو قالتا ذلك؟ قال: نعم، وسمعته منهما وبلغته للقوم، فقال: أما أنا فلا أدري، فقد أخبرني مخبر، وبعض الروايات تسمي هذا المخبر، وبعضها يسكت عنه، وحيث سكت أبو هريرة فنسكت عنه، والذي يهمنا أن عبد الرحمن رجع إلى مروان ومن عنده، وأخبره بما قال أبو هريرة رضي الله تعالى عنه.
ويذكر ابن عبد البر في الاستذكار أن أبا هريرة رضي الله تعالى عنه نزع عن هذا القول بعد أن بلغه خبر عائشة رضي الله تعالى عنها، وانتهت القضية برفع الخلاف، وانعقد الإجماع على صحة صوم من أصبح جنباً، وأنه يغتسل بعد الفجر ويكمل صومه.
يقول علماء الأصول: إن صحة صوم من أصبح جنباً تؤخذ من باب الإيماء والتنبيه من كتاب الله، وقد نص على ذلك ابن عبد البر وقال: إن الله سبحانه أباح للصائم المباشرة ليلاً في قوله سبحانه: {فَالآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ} [البقرة:187] ، فإذا أباح الله ليلاً للصائم المباشرة والأكل والشرب حتى يتبين الفجر، لم يبق وقت لإيقاع الاغتسال إلا بعد الفجر، وهذا من دقة استنتاج العلماء رحمهم الله.
إذاً: فقه الحديث، وصحة صوم من أصبح جنباً انتهينا منها، ويلحق بذلك أيضاً الحائض التي تطهر وترى القصة البيضاء قبل الفجر، ولكنها تتأخر في غسلها حتى يطلع عليها الفجر وهي طاهر لم تغتسل، فحكمها حكم الجنب الذي وقع منه سبب الجنابة ليلاً، وأدركه الفجر وهو بجنابته، فكذلك الحائضة أو النفساء إذا طهرت قبل الفجر، فإنها تغتسل بعد الفجر وتصوم ذلك اليوم.
هذه المسألة أو هذه القضية قد انتهينا من موضعها الفقهي، وهو: صحة صوم من أصبح جنباً، ويزيدون في الاستدلال أيضاً ويقولون: الجنابة لا تمنع الصوم، لو أن صائماً في منتصف النهار نام فاحتلم، فهل الاحتلام في نهار رمضان يبطل صومه؟ لا يبطل صومه، ولا يلحقه في ذلك كفارة ولا قضاء ولا شيء، يغتسل لجنابة الاحتلام، وهو كغيره في باب الصوم سواء.

كيفية معرفة الراجح من الأقوال
في هذه الآونة نجد المسائل الخلافية لربما تناولها بعض الإخوة بشيء من الجدل، وبشيء من الشدة فيما بينهم، وكنت سابقاً قبل الاشتغال بالموطأ، والوقوف على هذه القضية، أدرس بداية المجتهد، وهو الكتاب الوحيد في بابه الذي يورد أسباب الخلاف، وعند كتاب زكاة الحلي وما فيها من خلاف وضعت منهجاً وقلت: لا يمكن لإنسان يريد أن يفهم مسألة خلافية إلا إذا تتبع خطوات أربع: الخطوة الأولى: معرفة الخلاف على ما هو عليه، فلان قال، فلان قال، فلان قال، احصِ الأقوال المختلفة.
الخطوة الثانية: قف على دليل كل صاحب قول، هذا القول ما دليله؟ دون مناقشة.
الخطوة الثالثة: إذا أحصيت الأقوال، ثم عرفت أدلتها عند أصحابها تساءلت مع الجميع عن دليل كل شخص آخر: لم لم يأخذ به؟ وبم يرد عليه؟ وهذه الخطوات الثلاث تشبه عند المناطقة التصور.
ثم تأتي الخطوة الرابعة النهائية، وهي: الترجيح والحكم، وهي ما تعادل عند المناطقة بالتصديق.
فلما وقفت على قضية مروان هذه وجدتها طبق الأصل لما ذكرته من منهج تحقيق المسائل الخلافية، وبيان ذلك: مجلس منعقد في مسجد رسول الله صلى الله عليه وسلم، ومسألة فقهية أثيرت: هل الصائم الذي يصبح جنباً، يصح صومه أو لا يصح صومه؟ وجدنا الخلاف من طرفين: طرف يقول: لا يصح.
وطرف يقول: يصح.
ما مستند كلا القولين؟ مستند من يقول: لا يصح، ما جاء عن أبي هريرة، ومستند من يقول: يصح، ما يأتيه من أخبار أخرى، ولم يسمع بقول أبي هريرة، ومروان لم يعرف الدليل الثاني إلا بعد ذلك، فقبل أن يأخذ برأي أبي هريرة أو يرفضه احترمه ووقف عنده، ولكنه رد الأمر إلى أهله؛ لأن زوجات رسول الله صلى الله عليه وسلم أعلم بحاله الداخلي من غيره، ولما سأل جاءه الجواب، فتبين عند المجتمعين وجود القولين ووجود الدليلين، بقي حينئذ أن نسأل أبا هريرة عن قول عائشة: ماذا يجيب عليه؟ ولم لم يأخذ به؟ وبم يرد عليه؟ فأرسل إليه بتلطف، ولم يستدعه إليهم، ولكن أرسل إليه في مكانه وسأله، فتبين أن ما قاله أبو هريرة لا يرفعه إلى رسول الله، بل يقول: أخبرني مخبر.
فحينئذ يبقى الترجيح، وكيف نعادل بين دليل يقول: أخبرني مخبر.
ودليل يقول: كان صلى الله عليه وسلم يفعل ذلك ويصبح صائماً؟ أعتقد أن الحق اتضح، والطريقة واضحة.

أدب الخلاف
ينبغي على طلبة العلم حينما يصادفون مسألة خلافية، أن يتأدبوا بأدب الخلاف، ولا يجوز لأصحاب الأقوال المختلفة أن يعنف أحدهم الآخر، ولا أن يسفه رأيه، ولا أن يطرح قوله، بل يعتبره إلى أن يصفي القضية، أنت قلت كذا، وأنا بلغني كذا، وهذا بلغه كذا، على ما تستندون؟ فإذا بحث كل منهم عن الحق، وكان الغرض من ذلك البحث الوصول إلى الحق، وليست نصرة الرأي، وليست شهوة الانتصار والغلبة، بل الغرض هو إصابة الحق، فالجميع يتعاونون ليصلوا معاً إلى معرفة الحق.
ونظير ذلك أيضاً في هذا المسجد النبوي الشريف: أن عمر بن الخطاب رضي الله تعالى عنه جلس مع بعض أصحابه، فتذاكروا الغسل من الجنابة، فقال قائل: إذا أولج ولم ينزل فلا غسل.
وقال آخر: إذا جاوز الختانُ الختانَ وجب الغسل أنزل أو لم ينزل.
فوقع الخلاف، هناك من يقول: لا غسل إلا إذا أنزل، والثاني يقول: مجرد الإيلاج يوجب الغسل، وليس بشرط أن يُنزل.
إذاً: الخلاف من شقين، وكل من الحاضرين يبدي ما عنده، فدخل عليهم علي رضي الله تعالى عنه، فسأله عمر: القوم اختلفوا، ماذا عندك؟ فقال علي رضي الله تعالى عنه لـ عمر: ولم تسألني وتسأل غيري من هؤلاء وبجوارك أمهات المؤمنين وهن أعلم بذلك؟! أرسل إليهن وسلهن.
فقال: أحسنت، وأرسل إلى أم المؤمنين عائشة رضي الله تعالى عنها، فقالت: (كان صلى الله عليه وسلم يفعله ويغتسل -يعني: يولج ولم ينزل ويغتسل- وقالت: أشهد على رسول الله صلى الله عليه وسلم أنه قال: إذا جاوز الختانُ الختانَ وجب الغسل -وهذا متفق عليه، ويزيد مسلم في روايته:- أنزل أو لم ينزل) ، وقد تقدم معنا هذا الحديث في نفس هذا الكتاب المبارك بلوغ المرام في باب الغسل.
فـ عمر رضي الله تعالى عنه لما سمع قول عائشة أن هذا فعل رسول الله، ثم يسمع بعد ذلك ما يخالف هذا قال: والله! لن أوتى بأحد يقول: لا غسل إلا من إنزال، إلا جعلته مثلة لغيره -أدبت به غيره- فقال أبي بن كعب: على رسلك يا أمير المؤمنين! أنا أخبرك -أي: لماذا كان هذا الخلاف، وهذه هي نتيجة رجوع طالب العلم للسلف وعلماء الأمة؛ لأنهم جمعوا شتات المسائل- أنا أخبرك لماذا اختلفوا وما هو السبب- كنا في بادئ الأمر لا غسل إلا من إنزال، ثم بعد ذلك عُزم علينا، وأصبح إذا جلس بين شعبها الأربع ثم جهدها فقد وجب الغسل، فكنا في بادئ الأمر: (إنما الماء من الماء) ، فإذا ما جامع ولم ينزل المني فلا ماء للغسل (الماء من الماء) الماء الذي هو ماء الغسل من الماء الذي هو ماء المني، ثم عزم علينا أن نغتسل.
فهذا مجلس بين يدي عمر بن الخطاب رضي الله تعالى عنه في مسألة تعم بها البلوى في كل البيوت، فالمباشرة أمر طبيعي، ويختلفون في حكم من جامع ولم ينزل: أيغتسل أو لا يغتسل؟ إذاً: كانت هناك مسائل ربما تخفى على بعض الناس، وكان عثمان رضي الله تعالى عنه طرفاً في هذه المسألة.
إذاً: لا غرو أن تخفى بعض المسائل على كبار أصحاب رسول الله، أو على صغار أصحاب رسول الله، أو على كبار التابعين، ثم بعد ذلك مع البحث والتنقيب يطلع على الراجح، ومن هنا كان السلف من التابعين ومن يأتي بعدهم أجمع لجزئيات المسائل، وانتهى الخلاف فيما يتعلق بهذه القضية، وأصبحت مطردة (إذا جاوز الختانُ الختانَ وجب الغسل) .
أمر يتعلق بالإخوة طلبة العلم في الدراسات العليا، وهو بعيد عن أحكام الصيام، ولكن له صلة بالأصل العلمي الفقهي، وهو ما نراه في الآونة الأخيرة أو المتقدمة قليلاً، حيث يقوم طالب علم مجتهد فيختار لموضوع رسالته (فقه فلان) ، مثل كتاب فقه سعيد بن المسيب في حوالى سبعة أو ثمانية مجلدات، فقه إبراهيم النخعي، فقه مجاهد، فقه ابن المبارك، وينفرد الطالب ببحث مسائل فقهية وردت عن صحابي أو تابعي.
وأقول: أيها الإخوة! هل هذا الصحابي أو هذا التابعي قد جمع جميع مسائل الفقه الاختلافية والاتفاقية؟ لا يمكن أن يدعي ذلك أحد، فإذا ما اقتصرنا على مسائله التي وردت عنه فأين بقية مسائل الفقه؟ وإذا اقتصرنا عليها هل نأخذ بها ونترك غيرها؟ وهل نتمذهب بمذهبه فتصبح عندنا عشرات المذاهب، والناس يضيقون ذرعاً بالأربعة؟ الحقيقة إنه ترف علمي، أما عملياً بالنسبة لخدمة الفقه الإسلامي فلا أعتقد ذلك، بخلاف الموسوعات العلمية، فمثلاً البخاري في صحيحه ما اقتصر على صحابي، ولا على تابعي، وإنما جمع ما صح عنده، وليس كل ما صح عنده جمعه، إنما أودع لنا في صحيحه من الصحيح فقط دون الضعيف، ولكن لا يقتصر في الباب على ذكر صحابي، بل يأتي ما حضره من الأحاديث الصحيحة في هذا الباب، فيقف طالب العلم على آراء جملة من الصحابة في الباب الواحد، وحينئذ يكون أدعى إلى استيعاب النصوص في هذه المسألة أو في هذا الباب، وتنظر -مثلاً- في فتح الباري، فتجد أنه يطوف في آفاق أوسع من البخاري عشرات المرات، ويأتينا بالنصوص عن أصحاب السنن جميعاً، وعن أصحاب رسول الله جميعاً، فيجمع لك المسألة بأطرافها، وكما قيل: لا هجرة بعد الفتح، تستغني به عن غيره، ولا تستغني بغيره عنه؛ لأنه جمع ما لم يجمعه غيره.

سعة الصدر في مسائل الاجتهاد
المنهج العلمي في بحث المسائل الخلافية، يكون بالرفق وحسن القصد، وينبغي أن تكون الغاية عند الباحثين إنما هي الوصول إلى الحق.
ونجد جزئية هي كلية بالنسبة إلينا: فـ أبو هريرة رضي الله تعالى عنه صحابي جليل، سمع أن عائشة رضي الله تعالى عنها روت خلاف ما سمع هو، فهل تعصب لما سمع؟ هل بقي على ما كان عليه؟ بل إنه حالاً نزع عما كان عليه، ورجع إلى الحق، وهذه هي سمة طلاب العلم، والرجوع إلى الحق أحق.
فالإنصاف من سمات علماء المسلمين حقاً، وفي هذا المسجد النبوي الشريف كان والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه في درسه في رمضان بعد العصر كهذا الوقت، وكان يتكلم على الأشهر الحرم، ثم قال: وليعلم الإخوة أننا كنا تكلمنا عنها سابقاً، وظننا أنها قد نسخت بآيات القتال، ثم الآن تبين لنا أنها لم تنسخ، وأنها محكمة، وأن حرمتها باقية؛ ولهذا وجب التنبيه على ذلك! مسألة تكلم فيها، ومضى عليها زمن طويل، وسمع بها من سمع، ولم يسأله أحد، ولن يطالبه أحد بالتدقيق في ذلك، ولم يناقشه أحد فيما قال، ولكنها أمانة العلم، ولكنه الوفاء للحق، ولكنه الرجوع إلى الله وإلى الحق، يعلنها في المكان الذي أعلن فيه الرأي الأول! أيها الإخوة! إن أجمل ما يتحلى به طالب العلم هو سرعة الرجوع إلى الحق حينما يتبين له، ومن هنا نعلم حقيقة أن غرضه وقصده وغايته من طلب العلم إنما هو الحق، ولا شيء سوى الحق.
والله أسأل أن يوفقنا جميعاً -أيها الإخوة- إلى ما يحبه ويرضاه، وأن يجعلنا وإياكم جميعاً ممن يستمعون القول فيتبعون أحسنه.

التشاور قبل الاجتهاد في معرفة الراجح من الأقوال
ينبغي لطالب العلم أو المسئول أو العالم إذا واجهته قضية ليس عنده فيها نص، وليس عنده فيها ما يعتمد عليه؛ أن يتوقف ويستشير، ويبحث ما استطاع ليصل إلى الحقيقة، فإن وجد من القواعد والنصوص والأصول ما يبني عليه قوله فالحمد لله، وإلا اجتهد طاقته والتوفيق من عند الله.
فهذا عمر بن الخطاب رضي الله تعالى عنه سافر إلى الشام، وفي قرية بينه وبين الشام نزل، وجاءه القواد بالشام ليستقبلوه، ثم أخبر بأن الطاعون قد نزل بالشام، فماذا يفعل؟ أيقدم بالقوم على الطاعون فيهلكهم أم يرجع عن مسيره الذي خرج إليه؟ ما استبد برأيه، مع أن عمر يسمى الملهم، إذا سار في طريق شرد الشيطان منه، وقد نزل الوحي موافقاً لرأيه في عدة مواطن، ماذا فعل؟ دعا مشيخة المهاجرين، فجيء بمشيخة المهاجرين فسألهم فاختلفوا عليه، منهم من قال: امضِ إلى ما خرجت إليه، ومنهم من قال: لا تدخل أصحاب رسول الله على هذا الوباء، قال: قوموا عني.
ثم دعا مشيخة الأنصار فسألهم، فاختلفوا عليه، منهم من قال: امض إلى ما خرجت إليه متوكلاً على الله، ومنهم من قال: لا تدخل أصحاب رسول الله على هذا الوباء.
قال: قوموا عني.
ثم طلب مشيخة قريش، فاجتمعوا عنده وسألهم، فما اختلف عليه واحد فيهم، وأجمعوا رأيهم على أن يرجع بمن معه، فلما كان الليل قال: إني مصبح على ظهر -يعني: راكب راجع- فجاء عبد الرحمن بن عوف ولم يكن حاضراً من قبل، وسمع بالذي حدث، فقال: يا أمير المؤمنين! عندي في ذلك علم -إذاً: ظهر النور- قال: وما هو؟ قال: سمعت رسول الله صلى الله عليه وسلم يقول: (إذا نزل الطاعون بأرض فلا تخرجوا منها فراراً منه، وإذا كان بأرض فلا تدخلوها) ، فحمد الله عمر وكبر، وشرح الله صدره، وفرح بأن اجتهاده بأنه مصبح على ظهر راجعاً موافق لما جاءه من هذا العلم النبوي الشريف، وهو أننا إذا سمعنا به في أرض فلا ندخلها.
أيها الإخوة! ليس هناك من يدعي علم عمر، ولا خيال علم عمر، وليس عندنا من يدعي ورع عمر، إذاً: مع فضله وجلالة قدره، وهو الخليفة، وله الحق في أن يشرع ما لم يكن فيه نص (عليكم بسنتي وسنة الخلفاء) ؛ ومع ذلك يستشير، ويبذل الجهد حتى يفرغ ما في وسعه، ثم يجتهد ويستقر رأيه على جهة، ثم يأتيه العلم مطابقاً لرأيه الذي استقر عليه.
وقد سمعت والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه يقول في مسألة: والله! لقد مكثت عشر سنوات وأنا أبحث عنها حتى وجدتها في كتاب الله! إذاً: طالب العلم إذا عرضت عليه مسألة أو واجهته مشكلة أو قضية لا يبادر، ولا يسارع، سواء كانت فتوى، أو كانت علماً، أو كان غير ذلك، بل يستشير ويبذل الوسع، ويراجع، ونحن في الوقت الحاضر أمامنا -ولله الحمد- مصادر التشريع من كتب التفسير ومن كتب الحديث.
ابن تيمية رحمه الله الذي عاش ومات وحياته كلها في العلم، ويمكن أن تقول: قد عجن بماء العلم؛ يقول: كنت أقرأ للآية مائة تفسير، وأقول: اللهم! يا معلم داود! علمني، ويا مفهم سليمان! فهمني، لم يقتصر على تفسيرين أو على عشرة أو عشرين، يقرأ مائة تفسير في الآية الواحدة؛ ليطلع على آراء العلماء؛ ليستوعب الأقوال فيها، والشيء بالشيء يذكر، اليوم نكون في جولة في هذا الموضوع.

سبب اقتصار الشنقيطي على تدريس التفسير والأصول
سألت والدنا الشيخ الأمين -رحمة الله تعالى علينا وعليه- في هذا المسجد، في رمضان، بعدما انتهى من الدرس، وقد ذهب الناس، تقدمت إليه وقلت له: يا شيخ! أنا لي سؤال من زمان يتردد على لساني ولم أستطع أن أقوله.
قال: وما هو؟ وكان -رحمة الله تعالى علينا وعليه- يعطيني شيئاً من السعة قليلاً، قلت له: منذ أن جئتَ إلى هذه البلاد وأنت مقتصر على تدريس التفسير وأصول الفقه، ما غيرت، مع أنك بحر في علوم العربية: نحو، صرف، بلاغة، أدب، وكل ما يتعلق بها، والفقه ما أظن مسألة في مذهب مالك في تخوم وبطون الكتب إلا وهي في دماغك، والحديث ما أعتقد أنه يعجزك معرفة رواة الحديث ومعاني متون الحديث، والتوحيد نسمع منك فيه الشيء الكثير وهكذا.
فقال لي: ما الذي حملك على هذا السؤال؟! قلت: الذي حملني عليه أن هذا السؤال ورد على الإمام أبي حنيفة رحمه الله، فقرأت عنه أنه قيل له: يا أبا حنيفة! أنت في زمن تدوين الحديث، وما رأيناك تشتغل بالرواية! وأنت في زمن اشتهر فيه علم الكلام، وما رأيناك تتكلم في علم الكلام -يعني: التوحيد والعقائد، ومعلوم أنه في ذاك الوقت كانت العلوم متوافرة من فقه وحديث وفقه وتوحيد وتفسير- ورأيناك تشتغل بالفقه فقط! قال: نعم، أما رواية الحديث فإن هناك رجالاً يتتبعون الرواة، وهم علماء الرجال، فيتتبعون أحوال كل راوٍ من مولده إلى موته، فإن وجدوا عليه هفوة تركوه، وصارت سبة فيه إلى الأبد، وأنا لست في حاجة إلى هذا.
أما علم الكلام فلو أن شخصاً سمع منك هفوة بدون قصد في التوحيد رماك بالزندقة، وأنا في غنىً عن هذا.
وأما التفسير فالقرآن ميسر، وعلماء التفسير كثيرون.
أما الفقه فإني نظرت فإذا العامة والخاصة والغني والفقير والرجال والنساء في أمس الحاجة إليه؛ فاشتغلت به.
فقال رحمه الله: والله! معه الحق في هذا.
قلت: وأنت؟ قال: أقول لك: أما علم العربية الذي ذكرت فهو وسيلة وليس بغاية.
وفعلاً علوم العربية بأجمعها ليست غاية، فلا ينبغي لإنسان أن يضيع عمره كله في أن المبتدأ مرفوع، والخبر مرفوع، والجملة الفعلية والجملة الاسمية، ولكن تكون دراسة علم اللغة لمعاني كلمات القرآن، وللبلاغة، فهي وسيلة وليست بغاية.
قال: وأما علم الكلام فليس علماً يثار على الحاضرين على اختلاف طبقات عقولهم وأفهامهم؛ لأن فيه من الشبهات وفيه من المزالق ما تزل فيه أقدام الفحول، فكيف يثار على عوام الناس! فليس عملياً.
وأما علم الحديث فهو تتبع الرواة وعدالتهم وقبولهم وتصحيحهم، وتتبع المتن في فقهه ومعارضته، ومطلقه ومقيده، وعامه وخاصه، وناسخه ومنسوخه.
إلخ.
وأما الفقه فيحتاج إلى اجتهاد كثير، ولا يمكن أن تبحث مسألة؟ بجميع أطرافها هنا في المدينة، وكنا في بلادنا نقتصر على فقه مالك، وهنا في المدينة يأتيها أناس من كل المذاهب، ولا يتأتى لإنسان أن يتعرض لمسألة فقهية خلافية إلا إذا استوعب أقوال الأئمة الأربعة فيها؛ من أجل أن الحاضرين من أهل المذاهب الأربعة، وإذا جمعت أقوال مسألة وغبت عنها مدة، ثم رجعت إليها احتجت إلى تجديد البحث فيها مرة أخرى، فهو متعب.
أما التفسير -وهذا محل الشاهد عندي- فما من آية في كتاب الله إلا وعندي ما قيل فيها! ابن تيمية يقول: كنت أقرأ مائة تفسير، والشيخ الأمين يقول: ما من آية في كتاب الله إلا وعندي في حافظتي وفي ذاكرتي جميع ما قيل فيها من علماء التفسير جميعاً! قلت: إذا كان الأمر كذلك فلك الحق في اقتصارك على تدريس التفسير، والأصول ما هو السبب في تدريسه؟ قال: نعم، أما الأصول فهو ضروري لطالب العلم؛ لأن العلماء يقولون: جهلة الأصول عوام العلماء، وقال: ثم اعلم أن التفسير يأتي فيه اللغة متناً وإعراباً وصرفاً وبلاغةً، ويأتي فيه التوحيد، فآيات التوحيد في كتاب الله كثيرة، ويأتي فيه الأحكام الفقهية، فالفقه أكثره يؤخذ من كتاب الله، ويأتي.
ويأتي.
وعدد كل العلوم التي تصب في كتاب الله.
والذي يهمني من هذا أن طالب العلم إذا عرضت عليه مسألة وأشكلت عليه، فلا يستنكف عن المشاورة والسؤال، بل يبحث ويجتهد، لعل الله أن يفتح عليه، فهو يقول: ما من آية في كتاب الله إلا وعندي ما قيل فيها، يعني: لو راجعنا جميع كتب التفاسير الموجودة، والخلافات عن أئمة التفسير لوجدناه محصلاً إياها!! وهكذا أقول: ينبغي لطالب العلم إذا تعرض لمسألة أن يجمع أكثر ما قيل فيها، ليكون على بينة من أمره.
ولكن لو عمل الجميع بهذا لما وجدنا من يستطيع أن يجلس يدرس الناس، فإذا وجدنا عُشر ذلك ففيه البركة والخير.
والله أسال أن يوفقنا وإياكم جميعاً لما يحبه ويرضاه.

بركة طلب العلم في المسجد النبوي
أقول: يا إخوان! ما وجدنا أيسر تحصيلاً وأكثر بركة في طلب العلم من هذا المسجد النبوي الشريف، جئت إلى شيخنا الأمين مرة وقلت: يا شيخ! يطرأ لي أن أبحث عن مسألة في البيت، وأتطلبها في مظانها جميعاً، فيتعذر علي الوقوف عليها، فأصر على أني أتجاوزها، فيصادف بعض الأحيان حينما آتي إلى المسجد النبوي وأضع إحدى قدماي في المسجد، وقبل أن أدخل الثانية، إذا به يخطر على بالي حكم المسألة! فإذا به يقول: لست وحدك! قلت له: كيف لست وحدي؟! قال: وأنا يحصل هذا عندي، أستشكل الأمر، ويطول إشكاله عندي، فإذا ألقيت الدرس في المسجد النبوي ألهمني الله الجواب! ولهذا -أيها الإخوة- حث النبي صلى الله عليه وسلم على طلب العلم في هذا المسجد، فقال: (من راح أو غدا إلى مسجدي هذا لعلم يعلمه أو يتعلمه كان كمن غزا في سبيل الله) .
والله أسأل أن يوفقنا وإياكم جميعاً لما يحبه ويرضاه، والله! الحديث ذو شجون! وبالمناسبة أيها الإخوة: أحمل طلبة العلم بالمدينة ما حملهم رسول الله صلى الله عليه وسلم، كما روي عنه أنه قال: (يا معشر أهل المدينة! إن الناس لكم تبع، وستفتح الأمصار، ويأتي رجال يطلبون العلم -أي: هنا- فآووهم وعلموهم) ، وكان سعيد بن المسيب إذا جاء واحد من خارج المدينة لطلب العلم يقول: مرحباً بوصية رسول الله.
وهذا هو الواجب على من أكرمه الله سبحانه بطلب العلم في المسجد النبوي، فإذا جاء طالب جديد فينبغي أن يشرح له صدره، وأن يوسع له باله، وأن ييسر له طريقه، وأن يبذل ما في وسعه لمساعدته لطلب العلم.
والله الموفق.

كتاب الصيام - مقدمة كتاب الصيام [11]
مسألة انتفاع الميت بعمل الحي، من المسائل التي يكثر فيها الخلاف والجدال، فينبغي لطالب العلم أن يعرف خلاف العلماء فيها، ودليل كل قول فيها، ولعله بهذا يتضح له الصواب، وعليه ألا ينكر على من خالفه؛ لأن مخالفته مبنية على أدلة، ومن عرف أقوال العلماء وأدلتهم اتسع صدره، وكثر علمه.

شرح حديث: (من مات وعليه صيام صام عنه وليه)
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه، وبعد: قال المصنف رحمه الله: [وعن عائشة رضي الله تعالى عنها أن النبي صلى الله عليه وسلم قال: (من مات وعليه صيام صام عنه وليه) متفق عليه] .
موضوع هذا الحديث -وهو صيام الحي عن الميت- جزء من قضية كبرى، ألا وهي: مدى انتفاع الميت بعمل الحي.
وقوله في هذا الحديث: (من مات) ، (من) من صيغ العموم تشمل الرجل والمرأة.
وقوله: (وعليه صيام) الصيام جنس، هناك صوم الفريضة، وصوم النافلة، أما صوم النافلة فليس بداخل هنا؛ لأنه يقول صلى الله عليه وسلم: (من مات وعليه) ، والنافلة لا تكون ديناً على الميت؛ لأنها غير واجبة، والصوم الواجب ينقسم إلى قسمين: واجب بتكليف من الله، وهو صوم شهر رمضان، وواجب بتكليف الإنسان نفسه دون أن يكون واجباً عليه، وهذا في صوم النذر والكفارات، فالنذر جائز، ولكن الإنسان هو الذي يلزم نفسه به.
قوله: (من مات وعليه صوم) صوم هنا نكرة، وتشمل الفرض بتكليف من الله، والواجب بتكليف الإنسان نفسه به.
وقوله: (صام عنه وليه) وليه أي: من أقاربه، وولي الإنسان أول من يدخل فيه عصبته، والولي هنا ليس خاصاً بالرجال، بل يدخل فيه النسوة، فعلى القول بالصوم عن الميت، لو أن أبناء الميت وبناته وزوجاته صاموا عنه بتقسيم الأيام بينهم أجزأ، ولكن هذه المسألة لم يتفق عليها العلماء، هناك أحاديث فيها عموم انتفاع الميت بعمل الحي، وهناك نص في خصوص الصلاة والصوم، وهناك نص: (لا يصم أحد عن أحد، ولا يصلِ أحد عن أحد) ، ومن هنا وقع الخلاف فيمن مات وعليه صوم، هل يصوم عنه وليه أم لا؟ قيل: (يصوم عنه) بمعنى: يطعم؛ لأن الإطعام بدل عن الصيام.
والذين يجيزون عمل الحي عن الميت قالوا: هذا الحديث نص بأنه يصوم عنه.
والمانعون يقولون: من مات وعليه صوم المراد به: صوم النذر؛ لأنه هو الذي ألزم نفسه به، بخلاف صوم رمضان، فالله كلفه، والله أماته؛ فلا شيء عليه.

هل ينتفع الميت بعمل الحي؟
ما مدى انتفاع الميت بعمل الحي؟ ينقسم العلماء إلى قسمين: قسم يبيح ذلك مطلقاً، فيقولون: كل عمل للإنسان الحي ينفع الميت، وقسم يقابل ذلك ويقول: لا ينتفع الميت بأي عمل من أعمال الحي، وفصل الجمهور بين هذا وذاك، وقسموا أعمال الإنسان التكليفية من العبادات إلى قسمين: عبادة مالية، وعبادة بدنية، فالعبادة البدنية هي ما ليس فيها المال: كالصلاة، الصيام، الحج، الجهاد، كل هذه من أعمال البدن، وكذلك الذكر والدعاء، وأعمال المال: كالصدقة، سداد الديون، وكل ما يبذل فيه المال فهو عبادة مالية.
نقل ابن عبد البر وابن تيمية إجماع المسلمين على أن كل عبادة مالية فإن الميت ينتفع بها من الحي، ومثلوا لذلك بسداد الديون، وبالصدقة عنه ابتداءً، وبالتكفير عنه إذا كانت عليه كفارة، وكان التكفير بالمال كإطعام ونحوه.
وقالوا: جاءت النصوص الصحيحة في هذه الأصناف عن النبي صلى الله عليه وسلم، أما تسديد الديون فمنها (أن امرأة -ومرة رجلاً- أتيا النبي صلى الله عليه وسلم وسألاه، هذا يقول: إن أبي، وتلك تقول: إن أمي مات أو ماتت، وعليه الحج، أفينفعه أن أحج عنه؟ قال: أرأيت -أو أرأيتِ- لو أن على أباك -أو أن على أمكِ- ديناً فقضيتيه، أكان ينفعها ذلك؟ قالت: نعم، قال: فدين الله أحق بالقضاء) .
فالرسول صلى الله عليه وسلم أحال السائل والسائلة في جواز وإجزاء الحج عن الميت على سداد الدين، وسداد الدين بالفطرة أنه يجزئ عن الميت، فقالوا: إذاً: من مات وهو مدين، وليس عنده ما يسدد الدين -ولو كانت عنده تركة تسدد الدين؛ سدد من تركته، ولا حاجة إلى أحد- فقام إنسان من ذويه أو أصدقائه أو أحد المسلمين فسدد الدين، فيسقط عنه الطلب، وبرئت ذمته.
وجاء في خصوص الدين بالذات أن النبي صلى الله عليه وسلم كان في بادئ الأمر في أول الهجرة وأول الإسلام (إذا قدم إليه ميت ليصلي عليه يسأل: أعليه دين؟ فإن قالوا: نعم، عليه دين.
قال: صلوا عليه أنتم.
وإن قالوا: ليس عليه دين يصلي عليه.
فقدم مرة إلى النبي صلى الله عليه وسلم ميت، وسأل وقيل: نعم، عليه ديناران.
فقال: صلوا عليه أنتم.
فقام أبو قتادة رضي الله تعالى عنه -وبعضهم يقول: علي رضي الله تعالى عنه- فقال: يا رسول الله! صل عليه ودينه علي.
قال: في ذمتك؟ قال: نعم.
قال: برئت منها ذمته؟ قال: نعم، فصلى عليه) .
ثم لما جاءت الفتوحات، وجاءت الغنائم، ووسع الله على المسلمين، قال صلى الله عليه وسلم: (من مات وعليه غرم فغرمه عليَّ، ومن مات وله غُنم فغنمه لذويه) ، وصار صلى الله عليه وسلم إذا أتاه ميت وعليه دين يسدد ذلك من مال الصدقات.
إذاً: الميت ينتفع من الحي بسداد دينه، وكذلك الصدقة سواء تصدق عنه بنقد أو بطعام أو اشترى شاة وذبحها وتصدق بلحمها عنه، أو نحو ذلك، وقد جاء عنه صلى الله عليه وسلم (أنه بعد الهجرة كان يذبح الشاة، ويقسم لحمها، ويقول: صدقة عن خديجة) ، وخديجة أم المؤمنين رضي الله تعالى عنها توفيت بمكة، فمن كثرة ما كان يفعل ذلك كانت أم المؤمنين عائشة رضي الله تعالى عنها تغار، والغيرة تلحق النسوة: خديجة خديجة حتى بعد الممات خديجة! نعم، ولم لا؟! وقد وقفت بجانبه صلى الله عليه وسلم وقفة لم يقفها أحد معه في أشد الحالات، عندما رجع من الغار ترعد فرائصه، وقال: (زملوني زملوني لقد خشيت على نفسي) ، ما جلست بجواره تبكي، ولكن بحصافة العقل قالت: أخبرني ماذا حصل؟ فأخبرها، فقالت له: والله! لن يخزيك الله أبداً، إنك لتحمل الكل، وتعين على نوائب الدهر، وتصدق الحديث، وتقري الضيف، وتفعل وتفعل.
وأخذت تعدد من مكارم أخلاقه صلى الله عليه وسلم، واستدلت بذلك على أن الذي ألمَّ به ليس شيطاناً، وبينما هو في تلك الحالة يقول: (زملوني زملوني) قالت: قم وانهض! -لم تغطه وتجلس بجانبه- ومضت به إلى ورقة بن نوفل -وكان قريبها- فقالت: اسمع من ابن أخيك ماذا يقول، فقص عليه، فقال: يا ابن أخي! هذا الناموس الذي أنزل على موسى وعيسى والنبيين من قبلهم، ليتني كنت فيها جذعاً ليتني أكون حياً حينما يخرجك قومك فأنصرك.
فقال: (أوهم مخرجي يا عم؟!) قال: نعم، ما جاء أحد قوماً بمثل ما جئت به إلا عودي وأوذي.
فهذه هي خديجة! ولما اشتد الأمر على المسلمين، وانحازوا إلى الشعب، وكتب الكفار صحيفة المقاطعة، دخلت معه، ثم في يوم أحس وقال لها: (يا خديجة! لقد أكثرت عليك، وأسرفت في مالك على الضعفاء) ، فشق عليها ذلك، وجمعت سادة قريش، وجاءت بكل مالها وقالت: هذا مالي بين يدي محمد، والله! لا أسأله عن شيء أنفقه، ولا عن شيء تركه.
هذه هي خديجة رضي الله تعالى عنها! واختبرت جبريل، قالت للنبي عليه الصلاة والسلام: هل تستطيع أن تخبرني حينما يأتيك؟ قال: (نعم، قالت: افعل.
فلما أن جاء جبريل قال لها: لقد أتى.
قالت: قم فاجلس في حجري.
فقام فجلس في حجرها، قالت: اقعد على فخذي.
فقعد على فخذها الأيمن، ثم الأيسر، قالت: أتراه؟ قال: نعم أراه، نعم أراه، فحسرت عن رأسها -كشفت رأسها- وقالت: أتراه؟ قال: لا، قالت: اثبت، إنه ليس شيطاناً، إنه ملك، لم يرض أن ينظر إلى شعري) .
ومن الغد تخرج خديجة بطعام لرسول الله وابن عمه علي رضي الله تعالى عنه إلى جبل أجياد، وكانا يخرجان يتعبدان هناك بعيداً عن قريش، فلقيها جبريل في صورة رجل فقال: أين تذهبين يا خديجة؟! قالت: لي حاجة.
قال: أين محمد؟ قالت: لا أدري، خافت عليه منه، فلما جاء جبريل إلى رسول الله قال: يا محمد! السلام يقرئك السلام، ويقرئ خديجة السلام، ويبشرها بقصر من قصب، لا نصب فيه ولا صخب.
فكان صلى الله عليه وسلم يتصدق عنها، ولما قالت عائشة مقالتها، قال: (وما لي لا أفعل ذلك ولي منها الولد، وآمنت بي أولاً، وآزرتني بنفسها ومالها؟!) .
والذي يهمنا: أنه صلى الله عليه وسلم كان بنفسه يتصدق عن خديجة.
إذاً: الميت ينتفع من عمل الحي إذا كان العمل مالاً ينفق: سداد دين، أو أداء كفارة، أو صدقة مطلقة.

خلاف العلماء في جواز إهداء ثواب الأعمال البدنية للموتى
يقول ابن تيمية رحمه الله: العبادات البدنية هي التي فيها النزاع.
إذاً: العبادة المالية لا نزاع فيها، والخلاف في العبادة البدنية: الصلاة، والصيام، والحج، يقول شارح الطحاوية رحمه الله -والطحاوي من علماء القرن الثالث الهجري، وشارح كتابه من علماء القرن السابع أو السادس-: إن الحج عبادة بدنية، والفقهاء يقولون: هو جامع بين البدن والمال، وهو يقول: الحقيقة أنه بدني محض، والمال مساعد له، بدليل أن القادر على المشي من أهل مكة يتعين عليه الحج ماشياً، ولا حاجة له إلى المال، ولكن الآفاقي يحتاج إلى المال للسفر وللسكنى.
إلخ.
وباتفاق علماء المسلمين أن الميت ينتفع بحج غيره عنه، كما جاء في سؤال الرجل عن أبيه والمرأة عن أمها: إن أبي مات وعليه حج، أينفعه أن أحج عنه؟ إن أمي ماتت وعليها حج، أينفعها أن أحج عنها؟ والمرأة أو الرجل الذي قال: إن أبي شيخ كبير لا يقوى على الثبات على الراحلة، وخشيت إن أنا ربطته عليها أن يهلك، أفحج عنه؟ قال: (نعم) ، فهذه الصور في الحج، وسمع الرسول صلى الله عليه وسلم رجلاً يلبي حول البيت ويقول: لبيك اللهم عن شبرمة.
فقال: (ومن شبرمة هذا؟ قال: أخ لي أو قريب.
قال: أحججت عن نفسك؟ قال: لا.
قال: حج عن نفسك أولاً ثم حج عن شبرمة) .
إذاً: بإجماع المسلمين أن الميت ينتفع بحج الحي عنه، وهناك خلاف عند المالكية إذا مات الرجل وقد وجب عليه الحج ولم يحج ولم يوصِ، قيل: لا يحج عنه، هو الذي قصر في نفسه.
والآخرون يقولون -كما يقول الشافعي -: من مات وقد وجب الحج عليه ولم يحج، وبقي في ذمته فمات، فيتعين على الورثة أن يخرجوا من تركته ما يحجج غيره عنه من بلده؛ لأنه حق في ذمته تعلق بالتركة.
فهذا الشافعي يوجبه وجوباً، ويقدمه على الوصايا الأخرى، ويقدمه على الوارث، ولا يقدم عليه إلا الدين.
إذاً: باتفاق المذاهب الأربعة أن الحج -وهو عمل بدني- يجزئ عن الميت، فمن مات ولم يحج، فيجوز أن يحج عنه غيره، وينتفع به وإن لم يكن قد وجب عليه، فيكون له أجر حج النافلة، وللحاج عنه مثل ذلك الأجر.
بقي حكم إهداء ثواب الصلاة، والصيام، وذكر اللسان من دعاء واستغفار وتلاوة القرآن للموتى.
أما الصلاة: فيحكون النزاع فيها لحديث: (لا يصلي أحد عن أحد) ، وبعضهم ينازع في ذلك؛ لأن في ضمن الحج صلاة ركعتي الطواف عن الميت، فهي ضمن عمل الحج، وأجزأت عن الميت، وجاء في الحديث: (جاء رجل إلى النبي صلى الله عليه وسلم وقال: يا رسول الله! كان لي أبوان أبرهما، فكيف لي ببرهما بعد موتهما؟ فقال: أن تصلي لهما مع صلاتك، وتصوم لهما مع صيامك، وتبر من كانا يبرانه) يعني: تصل أصدقاءهما وأقاربهما، فقال صلى الله عليه وسلم في إرشاد الذي طلب بر أبويه بعد موتهما: (أن تصلي لهما مع صلاتك) ، فقال في هذه الكلمة (تصلي لهما) ، لكن نجد المانعين يقولون: المعنى: تدعو لهما في صلاتك، ولكن الأصوليين يقولون: لا يجوز حمل اللفظ الواحد على المعنيين المختلفين في وقت واحد، فالصلاة لها معنى لغوي وهو الدعاء، ومعنى شرعي وهو الركوع والسجود والتحية، فهؤلاء قالوا: (تصلي لهما مع صلاتك) فقوله: (صلاتك) أي: ذات الركوع والسجود الشرعي، وقوله: (تصلي لهما) أي: الدعاء! فإما أن تجعلوها الدعاء في الموطنين، وإما أن تجعلوها الصلاة الشرعية في الموطنين، وأما أن تشكلوا بهذا وبهذا فالأصوليون يمنعون ذلك.
فهذا حديث يثبت أن من بر الوالدين بعد موتهما أن تصلي لهما، وليس المراد: صلاة الفريضة، فالفريضة انقطعت (إذا مات ابن آدم انقطع عمله) ، ولكن ذلك في النافلة، أصلي ركعتين وأقول: لأبوي، أو ركعتين لأبي، وركعتين لأمي.
وقوله: (وتصوم لهما مع صومك) ، في النافلة أيضاً، فكما تصوم تطوعاً لنفسك تصوم أيضاً تطوعاً لهما.
وهذا الحديث من ضمن أدلة القائلين انتفاع الميت بأعمال الحي، (من مات وعليه صوم، صام عنه وليه) ، فهو انتفع بصوم الولي، وانقضى الدين عنه.

حكم الدعاء للميت وقراءة القرآن له
هل ينتفع الميت بالدعاء؟ يقول ابن تيمية رحمه الله: هذه العبادة ينتفع بها الميت بإجماع المسلمين، ومن جحدها فقد كفر، يقول: نصلي صلاة الجنازة إذا مات الميت ولا نعرفه، فتشرع الصلاة عليه، وهي تشتمل على الفاتحة، والصلاة والتسليم على سيدنا رسول الله صلى الله عليه وسلم، والدعاء للميت، فإذا كان الميت لا يستفيد ولا ينتفع من دعاء الأحياء لما كان للصلاة عليه فائدة، وفي القرآن الكريم: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ} [الحشر:10] ، فهذا القرآن يسجل دعوات المسلمين الأحياء للمسلمين السابقين بالإيمان، وهذا جائز بإجماع المسلمين.
وقالوا: كذلك تلاوة القرآن؛ لأنها عبادة بدنية قولية، فإذا قرأ الإنسان قرآناً يبتغي به وجه الله، ثم جعل هذا القرآن لميته وصله، يقول ابن تيمية رحمه الله: هذا باتفاق العلماء، وإنما نازع في ذلك الشافعي رحمه الله، وبعض أتباع المذاهب الأخرى، ويلحق بالقرآن الذكر والدعاء، فإذا سبح الله كذا، استغفر الله كذا، كبر الله كذا، وقال: يا رب! هذا لميتي.
فإنه يصله، وأطال الكلام في ذلك، وروى ذلك عن كثير من سلف الأمة، وذكر نزاع الناس في مسألة التردد إلى القبر لقراءة القرآن، قال: أما في أول مرة عند دفنه فيجوز؛ لأن عبد الله بن عمر رضي الله تعالى عنهما أوصى أهله إذا دفنوه، أن يمكث الماكث عند قبره، ويقرأ أوائل سورة البقرة وخواتيمها وخواتيم سورة الحشر، أما أن يتردد ويتخذ ذلك عادة، فقال: هذا لم يفعله السلف، وليس بجائز.
ولو كان إنسان لا يقرأ، هل يجوز أن يستأجر من يقرأ؟ قال ابن تيمية: هذا عمل لم يعمله السلف قط.
ولكن إن كان ولي الميت أعطى من يقرأ لميته نظرنا: هل هو فقير أو غني؟ فإن كان غنياً فليس له ولا لميته شيء من ذلك؛ لأن من أخذ الأجرة من الخلق فليس له عند الخالق أجر؛ لأن الثواب مبني على الإخلاص وابتغاء وجه الله، وهو أخذ نقداً ممن أعطاه، فتعجل الأجر مسبقاً فلا أجر له عند الله، إذاً: ليس عنده ما يهديه للميت.
وأما إن كان الآخذ فقيراً، وأخذ المال ليستعين به على القراءة؛ فإن له ذلك، وأقل ما يكون أن ما دفعه ولي الميت لهذا القارئ من سبيل الصدقة؛ لأنه فقير محتاج.
نخلص من هذا كله -أيها الإخوة- أن هذه النصوص في هذه القضية تثبت استفادة الميت من عمل الحي.

أدلة من قالوا: لا ينتفع الميت بعمل الحي
نحن قدمنا سابقاً في قضية مروان بن الحكم في مسألة صيام الجنب، أنه لابد أن نطلع على أدلة الفريق الآخر، وكيف نرد عليها، فالذين منعوا استفادة الميت من عمل الحي قالوا: جاء في الحديث عنه صلى الله عليه وسلم أنه قال: (إذا مات ابن آدم انقطع عمله إلا من ثلاث: ولد صالح يدعو له، أو علم ينتفع به، أو صدقة جارية) ، وجاء في القرآن الكريم: {وَأَنْ لَيْسَ لِلإِنسَانِ إِلَّا مَا سَعَى} [النجم:39] .
ويجيب على ذلك شارح الطحاوية وابن تيمية رحمهما الله بأجوبة متعددة، وخلاصة ذلك: أن في الحديث أنه انقطع عمله المباشر، أما عمله بالواسطة الذي تسبب به في حياته، فلا نقطع، كالصدقة الجارية، مثل أن يكون بنى مسجداً، أجرى نهراً، حفر بئراً، بنى مسكناً للمساكين، فهذه صدقة جارية من بعده، وهي من عمله، فيقولان: هذا الميت حينما كان حياً، وصلته بالمسلمين عموماً كانت حسنة، وكان يتودد إليهم ويساعدهم ويتألفهم، فهو أوجد لنفسه عندهم تعاطفاً معه؛ فلما مات تصدقوا عليه، فلما مات صاموا عنه، فلما مات قرءوا له، فهذه القراءة التي جاءت من الغير لهذا الميت هي من عمله، وما هو عمله؟ هو حسن علاقته معهم في حياته، أليس عطف قلوبهم عليه، وصحبتهم له، وتذكرهم له بالدعاء والمغفرة؛ نتيجة لعمله معهم؟ بلى هو من عمله.
وأما قوله تعالى: {وَأَنْ لَيْسَ لِلإِنسَانِ إِلَّا مَا سَعَى} [النجم:39] ، فسعيه وكسبه بالسعي انتهى، ولكن الآية لم تمنع أن ينتفع بسعي غيره، نعم إن صلاة غيره لمن صلى، وصدقة غيره لمن تصدق، وليس للميت شيء، فهذا الذي سعى بصلاة أو بصيام سعيه له، فبالقياس الصحيح أنه لما أصبح سعيه له فهو حر فيه: إن شاء أمسكه لنفسه، وإن شاء قدمه للميت، فإذا سعى إنسان حي لتحصيل الأجر من أي عبادة كانت، فأصبح الأجر ملكاً لهذا الساعي وهو على قيد الحياة، ولما أصبح ملكاً له، فله أن يضعه حيث شاء.
وذكر شارح الطحاوية مثالاً: الأجير يعمل ويؤدي الخدمة لمن استأجره ويأخذ الأجرة، وبعدما يأخذ الأجرة يضعها حيث شاء، يستبقيها لنفسه، يعطيها لوالده، يعطيها لولده، وله أن يعطيها للميت كما يعطي الآخرين.
قالا: لا تعارض بين قوله: (تصوم لهما مع صومك، وتصلي لهما مع صلاتك) ، وقوله: (من مات وعليه صوم صام عنه وليه) ، وبين حديث: (انقطع عمله) ، فهذا عمله الشخصي، ولم يقل الحديث: ولم ينتفع بعمل الغير، بل قال: (انقطع عمله) هو، ولم ينفِ أن ينتفع بعمل الغير، إذاً: عمله انقطع، وجاءته المنفعة من عمل الغير، والحديث لم يمنع ذلك، وكذلك الآية الكريمة.
قالوا: وقوله تعالى: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} [الأنعام:164] ، تدل على أن العقاب لا يتحمله إنسان عن ذنب إنسان آخر، وهذا لا دخل له في ذلك.
أيها الإخوة! نكون في الجملة قد عرجنا على الجانب الأول، وهو: أن الميت ينتفع بعمل الحي، سواء كان الانتفاع مالياً أو بدنياً، وذكرنا القول المخالف وما استدلوا به، وجواب العلماء عنها، وبالله تعالى التوفيق.
ونأتي لفقه الحديث: مذهب مالك والشافعي وقول عن أبي حنيفة رحمهم الله أنه لا صيام عن الميت، ولكن يطعم عن كل يوم مسكيناً، ومذهب أحمد رحمه الله وبعض أصحاب الشافعي وبعض أصحاب مالك أنه إن صام عنه أجزأ عنه، وبرئت ذمته من ذلك، والله تعالى أعلم.


كتاب الصيام - باب صوم التطوع وما نهي عنه [1] - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب الصيام - باب صوم التطوع وما نهي عنه [1]
الوقوف بعرفة هو الركن الأعظم من الحج كما في الحديث (الحج عرفة) ، وهو اليوم الذي أكمل الله فيه الدين وأتم به النعمة، وهو أفضل أيام السنة، ولذا ندب الشرع من لم يحج في سنته من العباد إلى صيامه، وجعل صيامه مكفراً لسنتين: سنة ماضية وسنة باقية.

فضل صوم يوم عرفة
بسم الله الرحمن الرحيم الحمد لله رب العالمين، وأصلي وأسلم على المبعوث رحمة للعالمين، وعلى آله وصحبه، أما بعد: قال المؤلف رحمه الله: [عن أبي قتادة الأنصاري رضي الله تعالى عنه: (أن رسول الله صلى الله عليه وسلم سئل عن صوم يوم عرفة، فقال: يكفر السنة الماضية والباقية، وسئل عن صوم يوم عاشوراء، فقال: يكفر السنة الماضية، وسئل عن صوم يوم الإثنين، فقال: ذاك يوم ولدت فيه، وبعثت فيه، وأنزل علي فيه) رواه مسلم] .
بدأ المؤلف رحمه الله بالحديث عن صوم يوم عرفة، وغيره من المؤلفين ربما بدءوا بحديث صوم يوم عاشوراء؛ لأنه أسبق، والنصوص فيه أكثر، وهو بالترتيب الزمني في محرم وهو أول أشهر السنة، ثم يأتي بعده رجب، ويأتي بعده شعبان، وبعده رمضان، وبعده شوال وهكذا إلى العشر من ذي الحجة، إلى التاسع وهو يوم عرفات، ثم الأيام المنهي عنها: يوم العيد، وأيام التشريق.
ساق المؤلف رحمه الله حديث أبي قتادة رضي الله تعالى عنه: (أن النبي صلى الله عليه وسلم سئل) ، وكونه سئل أي: أنه لم يأتِ الأمر منه صلى الله عليه وسلم ابتداءً كأن يقول: (صوموا يوم عرفة، فإن فرضه كذا وكذا) ، ولكنه في هذا الحديث سئل فأجاب، ومن هنا يقول بعض العلماء: ما كان جواباً عن سؤال قد يكون قضية عين، ولكن قضية العين تتعلق بشخص أو جماعة محدودة بأعيانهم، وأما السؤال هنا فهو عن اليوم.

الفرق بين عرفة وعرفات وسبب هذه التسمية
(سئل صلى الله عليه وسلم عن صوم يوم عرفة) ، يقال: عرفة وعرفات بالتاء يقول علماء اللغة: عرفة اسم للزمان ولليوم، وعرفات بالتاء: اسم للمكان، وهو موضع بمكة، كأذرعات موضع بالشام.
يوم عرفة -كما يقولون- في تاريخ المناسك: أنه سمي عرفة؛ لأن أبانا آدم عليه وعلى نبينا الصلاة والسلام لما نزل من السماء إلى الأرض، واختلف هو وحواء، ساح في الأرض ما شاء الله ثم لقيها في ذلك المكان فتعارفا فسمي عرفة، هذا القول الأول، وأعتقد أن هذا بعيد، فما هو الذي فرق بينهما لما نزلا من الجنة وهما نزلا معاً؟! القول الثاني: في سبب تسميته بعرفة أن إبراهيم الخليل عليه وعلى نبينا الصلاة والسلام لما بنى البيت وأُمر أن يؤذن في الناس بالحج، قال: {رَبَّنَا وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا} [البقرة:128] ، فأرسل الله له جبريل وخرج معه إلى منى، وبيّن له مواقع الجمرات، وذهب معه إلى المشعر الحرام، وأخيراً ذهب معه إلى عرفات، وبيّن له الموقف، ثم قال له: (أعرفت المناسك؟ قال: عرفت) فسميت عرفات؛ لأنه استعرفه على ما عرّفه عليه من المناسك.
وهناك قول ثالث وهو: أنه سمي عرفات؛ لأن العالم الإسلامي يأتي من كل فج عميق فيتعارفون في ذلك المكان، ومهما يكن من سبب التسمية فقد أصبحت الآن كلمة عرفة مشهورة، وعرفات علم وتنوسي فيه الوصف، كما تقول: العباس والضحاك، فالعباس: قد يكون بشوش الوجه، فتنوسي وصف العبوسة فيه، وأصبح علماً، والضحاك: قد يكون عابس الوجه كئيباً، فتنوسي وصف الضحك فيه وأصبح علماً.
وهكذا في عرفة لا علاقة للتسمية بعمل النسك.
وصوم هذا اليوم يقول عنه صلى الله عليه وسلم: (يكفر سنتين: سنة قبله، وسنة بعده) ، سنة قبله أي: قبل السنة التي هو فيها؛ لأنه في آخر أشهرها، وهو شهر ذي الحجة، والسنة التي فاتت، قد يحمل الإنسان فيها بعض ما قدر عليه من الأخطاء والذنوب؛ لأنه ليس معصوماً، وصوم يوم عرفة يكفرها ولكن السنة التي بعده ماذا يكفر فيها وهو لم يرتكب فيها شيئاً بعد؛ لأنه ما عاصرها ولا عاشها، فكيف يُكفر شيء لم يوجد؟! استشكل العلماء هذا، وأجابوا عنه بأجوبة: منها: أن الله يسدد هذا الشخص لفعل الخير ويبعده عن ارتكاب الآثام، ومنعه من ارتكاب الآثام بمثابة تكفيرها.
ومنها: أنه إذا ارتكب شيئاً من الذنوب وفق للعودة إلى الله وسرعة التوبة، فيكون ذلك تكفيراً لها.
ومهما يكن من شيء فإن بعض العلماء يقولون: لا ينبغي أن تفسر أحاديث الوعد والوعيد، بل تترك على ما هي عليه بنصها ومدلولها العام، كي يكون وقعها في قلب المؤمن أكثر.
ونحن نقول: الحمد لله، قبلنا البشرى من رسول الله صلى الله عليه وسلم.

حكم صوم يوم عرفة بعرفة
ولكن بقي حكم صوم يوم عرفة بعرفة، حج النبي صلى الله عليه وسلم في حجة الوداع وقال: (خذوا عني مناسككم) ، فيا ترى! هل صام صلى الله عليه وسلم أو أفطر؟ جاء في الحديث أن الصحابة اختلفوا هل هو صلى الله عليه وسلم صائم أو مفطر؟ ولم يجرءوا أن يسألوه هل أنت صائم أو مفطر؟ وكانت أم الفضل رضي الله تعالى عنها حكيمة، فقالت: أنا أخبركم، فأرسلت إليه صلى الله عليه وسلم بقدح من لبن، وهي تعلم أنه لا يرد اللبن، وذلك ضمن ثلاث لا ينبغي للضيف أن يردها على مضيفه وهي: اللبن والريحان والوسادة.
فإذا دخلت ضيفاً على إنسان وقدَّم لك اللبن فلا تقل: أنا لا أريده؛ لأنه كما قال الله عنه: {لَبَنًا خَالِصًا سَائِغًا لِلشَّارِبِينَ} [النحل:66] ، ومثله الريحان، والعطور: كنعناع أو ريحان أو ورد أو فل، لا ينبغي أن تردها لأنها طيبة الريح.
ومثل ذلك الوسادة إذا أعطاكها، لترتفق بها فلا تردها؛ لأنه يريد إكرامك، والإحسان إليك، وكما قالوا: ينبغي للضيف أن يجلس حيث أجلسه المضيف؛ لأنه أدرى بعورات البيت.
فلما علمت رضي الله عنها أنه صلوات الله وسلامه عليه لا يرد اللبن أرسلت إليه بقدح من اللبن، لأنها تعرف أنه إن كان صائماً فسيرده للصوم لا لكونه لبناً، وإن لم يكن صائماً فسيشربه فلما أرسلت إليه باللبن بعد العصر أخذ القدح فرفعه والناس ينظرون فشرب، فعلموا أنه مفطر.
فإذا قيل: صوم يوم عرفة يكفر سنتين، فهل الرسول زاهد في هذا الخير، وهو الذي أمرنا به؟ الجواب: لا.
ولهذا قال العلماء: صوم يوم عرفة يكفر سنتين لمن ليس بعرفات، فإذا أنت لم تحج وجلست في بلدك فصم، أما إذا حججت فعليك أن تفطر، والسبب أنك متلبس بأنساك وبعبادات والفطر أولى وأقرب لفعل الطاعة.
فإذا كان إنسان جالساً في بيته فنقول له صم، وإما إذا كان في الحج والمناسك والقربان إلى الله، والله يتجلى لأهل الموقف في يوم عرفات، فنقول له: لا تصم، ويقولون هنا: انظر إلى الأعمال التي يعملها الحاج في يوم عرفة وقبله، فهو يصعد من مكة إلى منى في يوم الثامن من ذي الحجة، ثم يبيت في منى ليلة، وبعد أن تطلع الشمس يذهب إلى عرفات، والمسافة بين المسجد الحرام وأرض عرفات واحد وعشرون كيلو متراً، منها سبعة إلى منى، ويكون الباقي إلى عرفات أربعة عشر، فأمامه مشي أربعة عشر كيلو متراً، فإذا جاء إلى عرفات فأمامه الصلاة، وسماع الخطبة، ثم الذهاب إلى الموقف، وقد بقي صلى الله عليه وسلم في الموقف على ظهر راحلته من بعد أن صلى الظهر والعصر جمعاً إلى أن غربت الشمس، فيبقى الحاج على هذا في عمل وجهاد واجتهاد في الدعاء، ثم بعد غروب الشمس ينزل إلى مزدلفة وفي هذا زحام، فإذا صلى العشاء نام، وعند طلوع الفجر يصلي ويجتهد في ذكر الله عند المشعر الحرام، إلى قبيل أن تطلع الشمس، ثم ينزل إلى وادي محسر، ويسرع في المشي، ثم يأتي إلى منى، ويرمي ويحلق وينحر، ثم ينزل إلى مكة، ليطوف طواف الإفاضة، ويرجع إلى منى ليقيم فيها، فأي حركة بعد هذا؟! الشاب القوي الفتي، يكل من أعمال ذلك اليوم وما بعده، فهذا الجهد وهو عمل في الفرض، وتكملة له، لا يحتاج إلى صيام، بل يحتاج إلى أكل وفيتمينات وإلى كل المقويات؛ لأنه إذا صام فسيكون في يوم عرفة ضعيفاً وكأنه مغمى عليه، ولا يجتهد في دعاء، ولا يجتهد في مناجاة لله، وإذا نزل إلى مزدلفة فسيكون متعباً لأنه كان بالأمس صائماً.
إذاً: من هنا قال العلماء رحمهم الله: صوم يوم عرفة يكفر سنتين لمن ليس بعرفة، أما من كان حاضراً عرفة فهو في نسك، وهذا بخلاف الذي يحضر إلى عرفة للخدمة، وللبيع والشراء، فهذا يصوم إن شاء، يقول بعض العلماء: إن بعض الصحابة كان صائماً يوم عرفة في حجة الوداع، وبعض السلف كان يصوم يوم عرفة في عرفات، فقيل لهم: إن الرسول صلى الله عليه وسلم أفطر فيه، فقالوا: كانت السنة الفطر فيه إبقاءً على الضعيف، وأما القوي الذي يجد من نفسه القوة والنشاط، ويستطيع أداء الواجب مع الصيام، فهو خير إلى خير، ولكن الجمهور ردوا وقالوا: أي إنسان لن يكون أقوى من رسول الله، فأجاب الآخرون وقالوا: رسول الله فعل ذلك للتشريع، فيقال لهم: ولكنه قال: (خذوا عني مناسككم) .
ومع وجود هذا الخلاف عن بعض السلف في الأولى لمن حضر عرفات في نسك الحج هل يكون صائماً أو مفطراً؟ نقول: الأولى أن يكون مفطراً لفعله صلى الله عليه وسلم ولقوله: (خذوا عني مناسككم) .

فضل صوم يوم عاشوراء
قوله: [: (وسئل صلى الله عليه وسلم عن صوم يوم عاشوراء فقال: يكفر السنة الماضية) .
]

سبب تقديم وتفضيل يوم عرفة على يوم عاشوراء
سئل صلى الله عليه وسلم عن صوم يوم عرفة وعاشوراء، وقدم عرفة عليه؛ لأن عرفة يكفر سنتين، وعاشوراء يكفر سنة واحدة، وسنتان أولى من سنة، ويوم عاشوراء جمهور العلماء من أهل اللغة والفقه على أنه هو اليوم العاشر من شهر محرم.
وقال صلى الله عليه وسلم في صيامه: (إنه يكفر سنة) ، فإذا قيل: هذا يوم وهذا يوم، فلم كان هذا بسنة وهذا بسنتين، والصوم هو إمساك عن الطعام والشراب، والصوم في يوم عرفات هو كالصوم في يوم عاشوراء، وهو كالصوم في رمضان -إمساك الدورة الزمنية للشمس- فما الفرق بينهما؟ يقول بعض العلماء جواباً على هذا: إن صوم يوم عاشوراء تابع لموسى عليه وعلى نبينا الصلاة والسلام، وصوم يوم عرفات تابع للنبي صلى الله عليه وسلم، وما كان تابعاً لنبينا محمد يكون أفضل مما هو تابع لغيره، كفضله على سائر الأنبياء، هكذا يقولون، والله أعلم.

سبب الصيام في يوم عاشوراء
صوم يوم عاشوراء له تاريخ طويل، فقد جاء في حديث عائشة قالت: (يوم عاشوراء كانت العرب تصومه في الجاهلية، وكان صلى الله عليه وسلم يصومه -أي: قبل البعثة- فلما قدم المدينة وجد اليهود يصومونه فسألهم عن سبب صومهم؟ فقالوا: هذا يوم مبارك، نجى الله فيه موسى وأهلك فرعون، فصامه موسى شكراً لله وصمناه) .
إذاً: اتفق أهل مكة الوثنيون وأهل المدينة اليهود الكتابيون على صومه، فصام اليهود هذا اليوم؛ لأنه يوم مبارك نصر الله فيه الحق على الباطل، وهناك تاريخ مسبق يذكره بعض العلماء -والله تعالى أعلم بحقائق التاريخ- يذكرون أن يوم عاشوراء هو اليوم الذي رست فيه سفينة نوح واستوت على الجودي، وأنه هو اليوم الذي أطفأ الله فيه نار النمرود التي أوقدها على إبراهيم، وأنه كذلك هو اليوم الذي أهلك الله فيه فرعون ونجى فيه موسى، فيذكرون في التاريخ أن هذه الأحداث وقعت في يوم عاشوراء، ويذكرونها إما متسلسلة وإما متباعدة.
والله تعالى أعلم.
والذي عندنا من النقل الصحيح هو من بداية موسى مع فرعون، فلما أُخبر صلى الله عليه وسلم من اليهود عن سبب صومهم لهذا اليوم، قال: (نحن، وفي رواية: أنا أحق بموسى منكم) سبحان الله! بعد آلاف السنين يكون صلى الله عليه وسلم أحق منهم بموسى مع أنهم أمته الذين بعث فيهم؛ لأنهم غيروا ما كان عليه موسى أما النبي صلى الله عليه وسلم فلم يغير كما قال تعالى: {آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ} [البقرة:285] .
فآمن النبي صلى الله عليه وسلم وآمنت الأمة بموسى وبجميع الأنبياء وبما جاءوا به من عند الله، أما اليهود فمعلوم أنهم غيروا وبدلوا واشتروا بآيات الله ثمناً قليلاً.
قال صلى الله عليه وسلم: (نحن أحق بموسى منكم) ، فصامه وأمر الناس بصيامه وفي بعض الروايات: (نحن أبناء علات ديننا واحد) ، والعلات جمع علة وهي: المرأة تأتي بعد المرأة تحت الرجل الواحد أي: أن أممنا متفاوتة ولكن الأصل لنا جميعاً واحد وهو الوحي من عند الله، فصام هذا اليوم وأمر بصيامه.
ويأتي هنا سؤال: هل صومه صلى الله عليه وسلم كان تبعاً لليهود؟ الجواب: لا؛ لأن عائشة رضي الله تعالى عنها تقول: (كانوا يصومونه في الجاهلية، وكان صلى الله عليه وسلم يصومه) أي: قبل البعثة.
إذاً: صومه كان معروفاً ولكن السؤال جاء عن سبب صوم اليهود، وقريش كانت تصوم يوم عاشوراء، وتجدد فيه كسوة الكعبة، وهذا يعني: أنه كان معروفاً لهم، ولكنه هنا سأل فوجد سبباً جديداً، وهو تجدد نعمة من الله على عباده، وهي نصرة الحق على الباطل، وهذه نعمة متجددة تقابل بالشكر، وسيأتي في حق النبي صلى الله عليه وسلم في يوم الاثنين أنه ولد وبعث فيه، وهذه كذلك نعمٌ متجددة تقابل بالشكر.

استحباب صوم يوم تاسوعاء مع عاشوراء مخالفة لليهود
كان سؤاله صلى الله عليه وسلم اليهود عن صومهم لبيان السبب، ثم بعد ذلك قيل: (يا رسول الله! إن اليهود يصومون يوم عاشوراء ونحن نصوم يوم عاشوراء فوافقناهم، فقال: لئن عشت إلى قابل لأصومن التاسع مع العاشر) ، ولكنه قبض صلى الله عليه وسلم قبل أن يأتي العام الجديد، واقتصر على ما كان عليه.

بيان أن صوم يوم عاشوراء كان واجباً في أول الإسلام
وقد كان صوم يوم عاشوراء في بادئ الأمر فرضاً؛ لأنه صلى الله عليه وسلم بعث رجالاً إلى مياه القبائل ينادون: (إن اليوم يوم عاشوراء فمن أصبح صائماً فليتم، ومن أكل فليمسك بقية يومه) ، فلو لم يكن فرضاً ما أمرهم أن يمسكوا بقية يومهم، وقد كان فرضاً حتى فرض رمضان، فنسخت فرضية عاشوراء وبقيت نافليته، وظل صلى الله عليه وسلم يصوم يوم عاشوراء كل سنة، وكان فرض رمضان في شعبان في السنة الثانية من قدومه صلى الله عليه وسلم المدينة فنسخ فرض صوم يوم عاشوراء وبقيت سنيته إلى اليوم.
وذكر ابن عبد البر آثاراً عن التابعين في يوم عاشوراء وذكر حديثاً يقول عنه المنذري: إن سنده ضعيف وهو: (من وسع على عياله فيه وسع الله عليه طيلة العام) ، ويذكر ابن عبد البر عن بعض السلف أنه قال: قد جربناه وكان صحيحاً، وبعضهم يذكر هذا في يوم النصف من شعبان، والله تعالى أعلم.
يهمنا أن صوم يوم عاشوراء يكفر سنة، وقد جاء عن ابن عمر أنه لم يكن يصومه إلا إذا صادف صوماً له، وقال: كان فرضاً فنسخ، فمن شاء صامه، ومن شاء لم يصمه، وعلى هذا فصوم يوم عاشوراء باتفاق الجميع سنة، وليس بواجب، فمن شاء صامه، ومن شاء لم يصمه، وإذا صامه فإنه يكفر سنة، والله تعالى أعلم.

فضل صوم يوم الإثنين
قوله: [ (وسئل صلى الله عليه وسلم عن صوم يوم الإثنين؟ فقال: ذلك يوم ولدت فيه وبعثت فيه وأنزل عليّ فيه) رواه مسلم] .

سبب تخصيص يوم الإثنين بالصيام
كان صلوات الله وسلامه عليه يكثر من صوم يومي الإثنين والخميس، فسئل عن تخصيصه يوم الإثنين فقال: (ذلك يوم ولدت فيه، وبعثت فيه، وأنزل عليّ فيه) ، ويذكر العلماء من أحداث الواقع التاريخي أنه أتى المدينة في الهجرة يوم الاثنين، وتوفي صلى الله عليه وسلم يوم الاثنين، ولذا قالوا: يوم الاثنين لمحمد صلى الله عليه وسلم، ويوم الجمعة لآدم، كما قال صلى الله عليه وسلم في فضل يوم الجمعة: (فيه خلق آدم، وفيه أسكن الجنة، وفيه أهبط منها، وفيه تاب الله عليه، وفيه تقوم الساعة، وفيه ساعة لا يصادفها عبد مؤمن قائم يصلي يسأل الله حاجة إلا أعطاه إياها) .
وقول مالك في الموطأ: (فيه تقوم الساعة وما من دابة في الأرض إلا وتصيخ بسمعها يوم الجمعة بعد الفجر إلى طلوع الشمس شفقاً من الساعة) .
قوله: (ما من دابة) فيه أن الدواب كلها تعرف أيام الأسبوع، فإذا كان يوم الجمعة أصاخت من بعد طلوع الفجر إلى طلوع الشمس، تنظر هل تأتي النفخة أي: النفخة ليوم القيامة إلى أن تطلع الشمس ثم تنصرف، يا سبحان الله العظيم! هذه الدواب العجماء، وهذه الحيوانات العجماوات تعلم يوم الجمعة، وتخشى قيام الساعة، وتتسمع من أجله.
فقالوا: يوم الجمعة أحداثه مرتبطة بآدم، وبمناسبة كون الساعة تقوم فيه، نجد الفقهاء يستحبون في صلاة فجر يوم الجمعة قراءة سورة السجدة؛ لأن فيها قصة آدم، وفيها البعث، وفيها الجزاء، وكذلك قراءة سورة الدهر {هَلْ أَتَى عَلَى الإِنسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ} [الإنسان:1] إلى آخر السورة؛ لأن فيها أحوال يوم القيامة، فقالوا: في قراءة هاتين السورتين في هذه الفريضة يتناسب اجتماع الذكر مع التاريخ فيكون أدعى لأن يتذكر الإنسان مبدأه، وحياته، ومصيره، ليأخذ من حياته إلى ما بعد مماته.
إذاً: سئل صلى الله عليه وسلم عن سبب صوم يوم الإثنين؟ فعدد نعماً، وهذه النعم هي التي يقول عنها العلماء: لا كسب للعبد فيها وهي ثلاث نعم، ليس للعبد فيها كسب أو تسبب، وليس له فيها عمل، وليس له سعي في الحصول عليها، بل هي محض نعمة من الله عليه، أو محض إنعام من الله بها عليه، وهذه النعم هي: إيجاده من العدم، وإسلامه، ودخوله الجنة، وهنا يقول صلى الله عليه وسلم: (ولدت فيه) وهو الإيجاد من العدم، وإذا فتشنا أنا وأنت حينما جئنا إلى الدنيا ماذا فعلنا لكي نأتي إلى الدنيا؟! ما عملنا شيئاً، فقد كنا في العدم، وغاية ما يمكن أن يقول القائل: إن الأبوين تسببا، فنقول: هما قضيا حاجتهما ولا يملكان بتلك الحاجة أن يأتيا بالولد؛ لأن الولد هبة من الله، كما قال سبحانه: {لِلَّهِ مُلْكُ السَّمَوَاتِ وَالأَرْضِ} [الشورى:49] ، وهذا الملك ليس مثل ملك الملوك في الدنيا، {يَخْلُقُ مَا يَشَاءُ} [الشورى:49] ، وفي هذا القدرة والعظمة، {يَهَبُ لِمَنْ يَشَاءُ إناثاً وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ * أَوْ يُزَوِّجُهُمْ ذُكْرَاناً وَإِنَاثاً وَيَجْعَلُ مَنْ يَشَاءُ عَقِيماً} [الشورى:49-50] ، فمن جعله الله عقيماً، والله! لن يخصب ولن ينجب أبداً.
إذاً: الولد هبة، وإن تسبب الأبوان في وجوده، فتسببهما ليس بلازم أن يأتي بالولد.
ونعمة الإسلام، فالإنسان في عالم العدم كما يقول علماء الجدل: جائز الوجود، بمعنى جائز أن يوجد وجائز أن يبقى في العدم، وهما نظريتان متعادلتان، فكون واحدة ترجح على الأخرى فلابد من مرجح والمرجح هو الله، فإذا رجح وجود الإنسان على بقائه في العدم فمن أين وجد؟ كان من الممكن أن يوجد من أبوين بوذيين، أو أبوين وثنيين، أو أبوين يهوديين، أو نصرانيين أو غير ذلك، ولكن كون الله أختار له أبوين مسلمين وولد بين أبوين مسلمين فسينشأ مسلماً، وهل كان له اختيار أو جهد أو كسب في أن يوجد من أبوين مسلمين؟ ليس له فيه كسب بل هو فضل من الله عليه، وهو ما قاله صلى الله عليه وسلم: (وأنزل علي فيه) .
والإسلام أساساً ما أنزله الله على رسوله إلا بالرسالة، والرسالة إلى رسول الله محض فضل من الله، فقد اصطفاه الله لذلك قبل أن يوجد، وقد بحث العلماء هذا عند قوله تعالى: {وَتَقَلُّبَكَ فِي السَّاجِدِينَ} [الشعراء:219] فقالوا: اصطفاه وهو في أصلاب آبائه، وآباء آبائه إلى آدم، واختاره نبياً قبل أن توجد الدنيا، وكل شيء قد سجل في اللوح المحفوظ، والرسل مصطفون عند الله من قبل أن يوجدوا، فهذه رعاية من الله لنبيه صلى الله عليه وسلم، فقد رعاه الله سبحانه وتعالى في أصلاب آبائه، وصانه من دنس الجاهلية، كما قال صلى الله عليه وسلم: (ولدت من نكاح لا من سفاح) ، وكانت أنواع الولادات في الجاهلية متعددة، كما ذكرت عائشة رضي الله تعالى عنها: (كان الزواج أو النكاح في الجاهلية على أربعة أنحاء: تخطب المرأة من وليها فيزوجها كما تفعلون اليوم، وتؤخذ المرأة بالسيف، وتنصب المرأة الراية، وتتخذ الأخدان) فولد صلى الله عليه وسلم من النكاح الذي تخطب فيه المرأة من وليها فيزوجها، كما في القصة التي ذكرها ابن هشام في السيرة وفيها أمر يذهل العقل، لما أراد عبد المطلب أن يذبح ابنه عبد الله في قضية زمزم فلما وقع السهم عليه، وذهب ليذبحه منعته قريش، وتحاكموا إلى الكاهنة، وقالت: فادوه بعشر من الإبل واستهموا عليه بالقرعة، فإذا طلعت القرعة عليه فزيدوا الإبل عشراً، فاستهموا وفعلوا إلى أن كملت الإبل مائة فخرجت القرعة على الإبل، ثم نحرت، وفي عودته مع أبيه تلقته امرأة قريبة لـ ورقة بن نوفل -وكان رجلاً يقرأ الكتب القديمة- فقالت: يا عبد الله! وهو والد محمد بن عبد الله، هل لك أن تذهب معي إلى بيتي الساعة ولك مائة من الإبل مثل التي فوديت بها اليوم؟ قال: نعم، ولكني الآن مع أبي فأنظريني حتى أصل معه إلى البيت ثم آتي إليك، ولكن أباه لم يذهب به إلى بيته، إنما ذهب به إلى بني زهرة، وخطب له آمنة فتزوجها، ودخل عليها من ليلته ثم لما كان الغد خرج فلقيته تلك المرأة فأعرضت عنه، فتعرض لها فأعرضت عنه، فتعرض لها وقال: ما لك بالأمس تتعرضين لي واليوم تعرضين عني؟! قالت: كنت بالأمس أرى نوراً أو وبيصاً بين عينيك رغبت أن أظفر به ولكن ظفرت به آمنة بنت وهب، فهذا النور يتفقون أنه نور النبوة، ولكن ما كل إنسان كان يراه.
وبعض الناس يشكك في هذه القصة، ويؤكد ذلك إخباره صلى الله عليه وسلم بأنه صين عن سفه الجاهلية وأنكحتها، وتنقل في أصلاب نكاح صحيح سليم إلى أن حملته آمنة ووضعته وأدت الأمانة ومات أبوه، وماتت أمه وبقي في كفالة ربه، فنشأ يتيماً ولكنه كفل الأيتام، وربَّى الكبار والصغار.
إذاً: رعاية الله كانت تحوطه، فهو نبي ومرسل، وقد جعل الله ذلك له ولبقية الأنبياء من أول ما أمر الله القلم: (اكتب ما يكون وما سيكون إلى يوم القيامة) .
قوله: (يوم ولدت فيه، وأنزل عليّ فيه) كان بدء الوحي في غار حراء عند أن كان يتحنث فيه، وكان في يوم الإثنين، ثم بعد ذلك واصل الدعوة ثلاث عشرة سنة في مكة، ثم خرج مهاجراً إلى المدينة، وكان وصوله إليها في يوم الإثنين، وقبض صلى الله عليه وسلم في يوم الإثنين، وبقي يوم الثلاثاء، ودفن في يوم الأربعاء؛ لاشتغال الناس بالبيعة في السقيفة وبالخلافة وما وقع فيها، ولما فرغوا من أمر الخلافة جاءوا لدفنه صلى الله عليه وسلم، فهنا يقول العلماء: تلك نعم متجددة، فقوله: (ولدت فيه) ، وهذه نعمة الإيجاد من العدم، وقوله: (أنزل عليّ فيه) وهذه نعمة الرسالة، وليس بعدها نعمة، فكان يشكر هذه النعم بأن كان يصوم يومها.
وهكذا موسى لما نجاه الله من فرعون صام ذلك اليوم.
وقد ذكرنا سابقاً ما ذكره علماء السيرة: أن أهل الهجرة الأولى إلى الحبشة استدعاهم النجاشي ذات يوم، فجاءوا إليه مذعورين، فلما دخلوا عليه إذا به جالس على أرض تراب ليس عليها فراش، حاسر الرأس، لابساً ثوباً قديماً خلقاً، مصوباً بصره إلى الأرض، فقال: أتدرون لمَ دعوتكم؟ قالوا: لا، قال: نصر الله نبيكم محمداً، أو نبينا محمداً على عدوه في هذا اليوم، فقد التقى مع قريش في وادٍ يقال له: وادي بدر فنصره الله عليهم، ذاك وادٍ يكثر فيه الأراك، وقد كنت أرعى فيه إبلاً لبني فلان، فقال له جعفر: وما هذه الصورة التي نراك عليها فقد أفزعتنا؟ قال: إن فيما أنزل الله على عيسى أنه قال له: (إني أحب إذا جددت نعمة على عبدي أن يجدد لي شكر النعمة) ، فأنا على هذه الحالة شكراً لله على نصره محمداً على أعدائه، ولهذا جزم كثير من العلماء أنه مؤمن، ويؤكد ذلك أن اليوم الذي مات فيه أخبر عنه صلى الله عليه وسلم وصلى عليه هو وأصحابه صلاة الجنازة.
قال: (يوم ولدت فيه وأنزل عليّ فيه) ، وهاتان نعمتان عظيمتان، فشكرهما صلى الله عليه وسلم بصيامهما، لا بلعب ولا بعيد، ولا بلهو ولا بنحو آخره، فصام للذي أنعم عليه مرضاة له سبحانه.

فضل صوم ستة أيام من شوال
قال المؤلف رحمه الله: [وعن أبي أيوب الأنصاري رضي الله تعالى عنه: أن رسول الله صلى الله عليه وسلم قال: (من صام رمضان ثم أتبعه ستاً من شوال كان كصيام الدهر) .
رواه مسلم.
] .
هذه مسألة صيام ست من شوال، ساق فيها المؤلف رحمه الله تعالى: عن أبي أيوب الأنصاري رضي الله تعالى عنه: أن النبي صلى الله عليه وسلم قال: (من صام رمضان ثم أتبعه ستاً من شوال كان كصيام الدهر) ، وجاء عن ثوبان مولى رسول الله صلى الله عليه وسلم أنه قال: (سمعت رسول الله صلى الله عليه وسلم يقول: الحسنة بعشر أمثالها) ، ورمضان بعشرة أشهر، وستة في عشرة بستين، فتعادل هذه الست شهرين، وبذلك تكون السنة كاملة.

الخلاف في حكم صيام الست من شوال
وهذه الأيام من العلماء من يستحب صومها، ومنهم من يكره صومها، وقد روي كراهية صومها عن مالك رحمه الله تعالى، وذكر القرطبي عن أبي يوسف أنه كره صومها، وذكر الشوكاني عن أبي حنيفة رحمه الله أنه كره ذلك، والتحقيق عند الأحناف وعند المالكية: أن الكراهية ليست في الصوم، ولكن في التتابع، كما قال مالك رحمه الله: إذا رأى الجهال إصرار العلماء على صوم ستة أيام من شوال عقب رمضان فسيظنون أنها من رمضان، ويقول القرطبي: إن ما خاف منه مالك قد وقع في بلادنا، ونحن أيضاً شاهدنا هنا أن بعض الناس إذا انتهى من رمضان وجاء العيد عيّد عيداً شكلياً، واستأنف الصيام ستة أيام ثم عيّد العيد الكامل وقال: عيد الست، فجعل للست عيداً مستقلاً، وابن عبد البر في الاستذكار يدافع عن مالك ويقول: لا أعتقد أن مالكاً يكره عبادة، ولكن لعله لم يبلغه حديث أبي أيوب، ثم يرجع ويقول: إن هذا الحديث حديث مدني، وقلّ أن يخفى على مالك حديث مدني، ثم يقول أيضاً: لقد روي هذا الحديث عن عمرو بن ثابت، عن أبي أيوب وتفرد به فلان وهو ضعيف، ولكن قد روي هذا الحديث من عدة جهات، ومن عدة طرق، وفي النهاية صحح الحديث ثم قال: بما أن الحديث لا يمكن أن يخفى على مالك؛ لأنه مدني، فيكون سبب الكراهية عنده هو خشية أن يعتقد الجهال أن ستاً من شوال تابعة لرمضان ولازمة له، ولهذا يقول المالكية جميعاً: إذا أتبع الست بعد رمضان ولم يفصل بينها إلا يوم العيد فقط فهذا محل النزاع وهذا محل الكراهية، أما إذا باعد بينها وبين رمضان بعدة أيام وفرقها فإنه يخرج عن المحذور ولا يظن ظان أنها من رمضان.
هذا مع اتفاق العلماء على أن تلك الست من شوال يصح صومها في العشر الأوائل من شوال، أو في العشر الوسطى، أو في العشر الأخيرة، أو يأخذ يومين من كل عشر سواء تابعها أو فرقها، المهم عند المالكية ألا تكون لاصقة برمضان مباشرة، لا يفصل بينها وبين رمضان إلا يوم العيد.
وهكذا علل الأحناف، وذكر ابن عقيل في حاشيته أن إطلاق الكراهية التي نقلت عن أبي حنيفة وأبي يوسف ليس صحيحاً، وإنما الكراهية التي نقلت عن أبي حنيفة، وعن أبي يوسف إنما هي طبق الكراهية وسببها هو الذي نقل عن مالك رحمه الله، ألا وهو إلصاق ست من شوال برمضان حتى يظن الجهال أنها منه، أما مطلق صومها بدون الصورة التي توهم أنها من رمضان أو من لوازمه، فهذه ليس فيها كراهية، وعامة السلف عليها، والعمل جارٍ على هذا عند الأحناف وكذلك عند المالكية.
وننبه الإخوة أننا كنا قد جمعنا عمل أهل المدينة المذكور في الموطأ بناءً على كتاب محمد بن الحسن الحجة على أهل المدينة، وكان يحتج عليهم في تمسكهم بما آثروه نقلاً عملياً عن أهل المدينة؛ لأن مالكاً ذكر في الموطأ وقال: إن الستة أيام من شوال لم أر أحداً من أهل العلم يصومها.
ولهذا علل الكراهية بما تقدم، فهي من نقل مالك عن عمل أهل المدينة، ولما قمت بجمع مسائل عمل أهل المدينة في الموطأ زادت على الثلاثمائة مسألة، ثم عرضتها على بقية المذاهب الأربعة، أي: المذاهب الثلاثة مذهب أبي حنيفة والشافعي وأحمد، فوجدتها كلها لم ينفرد بها مالك إلا في ثلاث مسائل فقط، وكلها قال فيها: هذا ما عليه العمل ببلدنا، هذا ما أدركت عليه أهل العلم عندنا، هذه السنة القائمة عندنا، ولم يذكر حديثاً عن النبي صلى الله عليه وسلم ولا خبراً عن صحابي، وإنما يذكر ما شاهده من عمل أهل المدينة في زمنه أو نقل إليه.
وتلك المسائل الثلاث التي لم أجد من يوافقه عليها هي: المسألة الأولى: فيما يتعلق بصوم الستة أيام من شوال أنه كان يكرهه، والمذاهب الثلاثة -قبل أن أقف على مذهب أبي حنيفة - كلها تستحب ذلك، فظننته انفرد بها، ولكن وقفت على قول القرطبي وقول الشوكاني ينقلان عن أبي يوسف وعن أبي حنيفة رحمهما الله أنهما وافقا مالكاً في هذا، فخرج عن كونه انفرد بها.
والمسألة الثانية: قوله بصوم يوم الجمعة، وأن أهل العلم يتحرون صومه، والذي كنا نعرفه أن النبي صلى الله عليه وسلم نهى أن يفرد يوم الجمعة بصوم، أو تفرد ليلة الجمعة بقيام، ثم وجدنا في الاستذكار لـ ابن عبد البر أنه ذكر نصوصاً عديدة فيما يتعلق بصوم يوم الجمعة، حتى ذكر عن ابن عباس من طريق طاوس وعطاء، أنهما لم يريا ابن عباس مفطراً يوم الجمعة قط، وذكر آثاراً أخرى، فيكون إسناد مالك صوم يوم الجمعة إلى عمل أهل المدينة قد وجد له مستند عن ابن عباس وغيره، وجاء ذلك مرفوعاً من طريق علي رضي الله تعالى عنه: (أن من صام ثلاثة أيام فليجعل فيها يوم الجمعة، أو صوموا من كل شهر ثلاثة أيام، وصوموا يوم الجمعة) إلى غير ذلك على ما سنأتي عليه إن شاء الله.
والمسألة الثالثة: عند مالك أن من قتل عمداً لا يدفع الدية وإنما عليه القصاص أو يعفو عنه أولياء الدم؛ لأن الله سبحانه وتعالى جعل فيه أحد أمرين: إما القصاص، وإما العفو كما قال تعالى: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ} [المائدة:45] ، فقال مالك: ليس على القاتل عمداً أن يدفع دية، وليس لولي الدم إلا أن يقتل، أو يعفو.
وكنت قد سمعت والدنا الشيخ الأمين يقول في هذه المسألة: إن ولي الدم إذا قال: أنا لا أريد قصاصاً وأريد الدية، فإن جمهور العلماء يقولون: عليه أن يدفع الدية ويستبقي نفسه.
ولكن وجدنا في مذهب مالك ثلاث روايات عنه فيما إذا كانت الجناية في غير النفس، في اليد أو في السن أو في العين، يقول مالك: هو مخيّر بين أن يدفع أرش الجناية، وبين أن يسلم نفسه ليقتص منه، فهنا خرج عن كونه يقول: ليس لهم إلا القصاص، فكذلك إذا كان في النفس يتعين على الجاني أن يدفع الدية ليبقي نفسه.
وهذا الذي سمعته من والدنا الشيخ الأمين: أنه يلزم مالكاً أن يقول: إن من قتل عمداً وطلبت منه الدية فعليه أن يدفعها؛ لأن الله تعالى يقول: {وَلا تَقْتُلُوا أَنْفُسَكُمْ} [النساء:29] ، وهذا توجه إليه القتل ووجد طريق العفو بالدية فيلزمه أن يدفع الدية، ثم وجدنا هذا القول بعينه عند أبي حنيفة رحمه الله.
وبهذا أيها الإخوة! يكون كل ما سجله مالك رحمه الله في الموطأ من مسائل عمل أهل المدينة لم ينفرد ولا بواحدة منها، ويكون قد انتهى ما كنا نظنه أنه انفرد به، وقد سجلنا ذلك في الرسالة التي جمعناها وطبعناها، ولكن لزم التنبيه على أنه لم تبق مسألة انفرد بها مالك فيما ذكره من عمل أهل المدينة.
وقوله صلى الله عليه وسلم: (من صام رمضان وأتبعه ستاً من شوال كان كصيام الدهر) ، وهذا على ما تقدم بيانه من أن الحسنة بعشر أمثالها؛ فالشهر بعشرة أشهر، والستة أيام بستين يوماً أي: بشهرين، فذلك تمام السنة، وهو تمام الدهر فيما إذا عاش وفعل ذلك كل سنة.
ويلتمس العلماء سبب ربط الستة الأيام من شوال برمضان فيقولون: إن من كان يصوم رمضان إيماناً واحتساباً ورغبة ومحبة فإنه لا يستكثر على نفسه أن يواصل صوم ستة أيام من شوال وكأنه يدلل على أن صومه الثابت ليس عن إكراه، وليس عن كراهية، وإنما عن رغبة وهاهو يواصل صوماً نافلةً بعد رمضان، والله تعالى أعلم وصلى الله وسلم على نبينا محمد وعلى آله وصحبه.

كتاب الصيام - باب صوم التطوع وما نهي عنه [2]
الإنسان بطبيعته البشرية يقع في الذنوب والخطايا، وليس معصوماً منها إلا الأنبياء صلوات الله وسلامه عليهم، ولكن من رحمة الله عز وجل أن جعل للعبد أبواباً كثيرة يكفر بها خطاياه ويضاعف بها حسناته، ومن هذه الأبواب باب صوم النوافل، فعلى العبد أن يستغل الفرصة ويكثر من صوم النوافل ليكفر الله عنه سيئاته وخطاياه ويرفع درجاته.

فضل الصيام في سبيل الله
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين، أما بعد: قال المؤلف رحمه الله: [وعن أبي سعيد الخدري رضي الله تعالى عنه قال: (قال رسول الله صلى الله عليه وسلم: ما من عبد يصوم يوماً في سبيل الله إلا باعد الله بذلك اليوم عن وجهه النار سبعين خريفاً) .
متفق عليه واللفظ لـ مسلم.
يسوق المؤلف هذا الحديث عن النبي صلى الله عليه وسلم: (من صام يوماً في سبيل الله) ، و (في سبيل الله) يرى بعض العلماء أن ذلك في الجهاد، فإذا خرج الإنسان للجهاد، وكان مرابطاً على الحدود لحفظ وصيانة حدود البلد الإسلامي، وليس هناك كر ولا فر، وليست هناك معركة، ولكنه جالس على حدود البلاد فصام يوماً فهذا اليوم في سبيل الله، ويرى آخرون أن المعنى أعم، وأن من صام يوماً في سبيل الله أي: بدون دافع، وبدون سبب معين، لا هو كعرفات يكفر سنتين، ولا هو كعاشوراء يكفر سنة، ولا هو كست من شوال يعادل مع رمضان صيام الدهر، ولا هو كثلاثة أيام من كل شهر، بل بدون أي سبب ولم يرتبط بأي موجب، ولكن في يوم من الأيام وجد نشاطاً فقال: أصوم غداً في سبيل الله، أو أصوم غداً لوجه الله، فهذا يترتب عليه ما جاء في هذا الحديث: (باعد الله به -أي: بهذا اليوم- عن وجهه النار سبعين خريفاً) ، والخريف هو عبارة عن جزء أو فصل في السنة، والسنة فيها فصل الخريف واحد، وفصل الربيع واحد، وفصل الشتاء واحد، وفصل الصيف واحد، فإذا قيل: سبعون خريفاً، أو سبعون ربيعاً، أو سبعون شتاءً فمعناه سبعون سنة؛ لأن الفصل المذكور ليس مكرراً في السنة مرتين، حتى نقسم العدد على اثنين وإنما سبعون خريفاً، أي: سبعون سنة، وهذا يدل على عظيم فضل الله سبحانه وتعالى على عباده حيث يقبل القليل، ويجازي بالكثير، فهذا صوم يوم واحد يباعد الله به بين وجهه وبين النار سبعين خريفاً، ولم يقل: سبعين يوماً، أو سبعين ساعة، أو سبعين أسبوعاً، أو سبعين شهراً، ولكن قال: سبعين خريفاً أي: سبعين سنة، وهذا من عظيم فضل الله سبحانه وتعالى، ومما يتعلق بفضل الصوم ما جاء في الحديث القدسي وهو يشهد لهذا: (كل عمل ابن آدم له والحسنة بعشر أمثلها إلا الصوم فإنه لي وأنا أجزي به) ، وكما قال تعالى: {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} [الزمر:10] .
ورمضان يسمى شهر الصبر، وعلى هذا يكون المؤلف رحمه الله أراد أن يرغب في الصوم تطوعاً مطلقاً، ولو لم يكن في هذه الأيام نص وارد فيها بعينها.

فضل صيام أكثر شعبان
قال المؤلف رحمه الله: [وعن عائشة رضي الله عنها قالت: (كان رسول الله صلى الله عليه وسلم يصوم حتى نقول: لا يفطر، ويفطر حتى نقول لا يصوم، وما رأيت رسول الله صلى الله عليه وسلم استكمل صيام شهر قط إلا رمضان، وما رأيته في شهر أكثر منه صياماً في شعبان) ، متفق عليه واللفظ لـ مسلم.
في حديث أم المؤمنين عائشة رضي الله تعالى عنها عدة قضايا: القضية الأولى أنه صلى الله عليه وسلم كان أحياناً يداوم الصوم حتى يقول أهل بيته: لا يفطر، وأحياناً يداوم الفطر حتى يقول أهل بيته: لا يريد أن يصوم، أي: أنه ليس في هذا العمل منهج مقعد مرتب منظم كالمشروع وهو رمضان كما قال تعالى: {فَمَنْ شَهِدَ مِنْكُمْ الشَّهْرَ فَلْيَصُمْهُ} [البقرة:185] وما عداه فهو عمل اختياري، إن شاء صام وإن شاء أفطر، فليس فيه التزام بزمن معين في صوم ولا زمن معين في فطر، وهذا هو عين التطوع أنه إنما يكون باختياره، وهذه قاعدة هامة جداً لئلا يكون للإنسان في النوافل منهج التزام كالفرائض، وأما حديث: (إن أحب العمل إلى الله ما داوم عليه صاحبه) ، فنقول: نعم، هذا إذا داوم عليه رغبة، وإذا داوم عليه دون إلزام ودون التزام له حتى لا يوهم أنه مفروض عليه.
القضية الثانية في الحديث: (ما رأيته أكمل صيام شهرٍ قط إلا رمضان) .
والقضية الثالثة في الحديث: كثرة صيامه صلى الله عليه وسلم في شعبان، ولذا قالت: (أكثر ما رأيته يصوم في شعبان) ، وجاء في روايات منها: (كان يصومه كله) (كان يصومه إلا أقله) ، فأخذ العلماء من (كله) جواز صوم شهر شعبان كاملاً، ولكن قولها رضي الله تعالى عنها: (وما رأيته أكمل صيام شهر قط إلا رمضان) ، فيه أنه كان يكثر الصوم في شعبان.

سبب إكثار النبي صلى الله عليه وسلم من الصوم في شعبان
وهنا يعلل العلماء كونه صلى الله عليه وسلم يكثر الصوم في شعبان مع أنه ليس من الأشهر الحرم، وقد جاء في الحديث (جاء رجل إلى النبي صلى الله عليه وسلم في المحرم فسلم على الرسول صلى الله عليه وسلم فرد عليه السلام، فقال: أما عرفتني يا رسول الله! قال: لا، قال: أنا الذي جئت إليك العام الماضي في مثل هذا، قال: ما لي أرى جسمك نحيلاً؟ -أي: نحل جسمك عن العام الماضي- قال: منذ فارقتك يا رسول الله! ما طعمت طعاماً نهاراً قط، أديم الصوم، فقال صلى الله عليه وسلم: من أمرك أن تعذب نفسك؟! صم من الأشهر الحرم وأفطر) وفي بعض الروايات: (صم شهر الصبر -يعني: رمضان- ويوماً بعده، قال: إني أقوى قال: صم شهر الصبر ويومين بعده) إلى أن ذكر له خمسة أيام، فهنا النبي صلى الله عليه وسلم يقول لهذا الرجل: صم من الأشهر الحرم، فالصوم في الأشهر الحرم بمقتضى هذا أفضل منه في شعبان، فلماذا كان يكثر الصوم في شعبان؟ يجيب العلماء عن ذلك بجوابين: الجواب الأول: وهو جواب الجمهور قالوا: قد جاء عنه صلى الله عليه وسلم أنه قال: (هذا شهر يغفل الناس عنه ما بين رجب ورمضان) ، يعلق على هذا بعض العلماء ويقول: أي: أن الناس كانوا يهتمون بصوم رجب، ويهملون شعبان، ويصومون رمضان، إذاً: صوم رجب مندوب إليه، وكان معلوماً لديهم، وهناك من السلف من كان يصوم شهر رجب وشعبان ورمضان، والبعض كان يكره ذلك؛ لأن فيه تشبيهاً لها برمضان، ويقول: يستحب أن يفطر من كلٍ من رجب، ومن شعبان بعض الأيام حتى لا يحاكي بهما رمضان، أما الجواب الثاني: فهو عن عائشة رضي الله تعالى عنها، قالت: كان ربما يجتمع عليه صلى الله عليه وسلم صيام الثلاثة الأيام من كل شهر؛ لأن صوم ثلاثة أيام من كل شهر من المندوبات، كما في حديث أبي هريرة رضي الله تعالى عنه: (أوصاني خليلي بثلاث: صيام ثلاثة أيام من كل شهر، وركعتي الضحى، وألا أنام حتى أوتر) ، فصوم ثلاثة أيام تقول عائشة رضي الله تعالى عنها: ربما شغل عنها بسفر، أو بمشاغل أخرى فتتراكم عليه هذه الأيام الثلاثيات فكان يصومها في شعبان.
وهناك جواب ثالث وهو: أن زوجاته أمهات المؤمنين رضي الله تعالى عنهن كنَّ من أدركتها الدورة منهن في رمضان تفطر، ثم تؤخر قضاء أيام رمضان إلى أن يأتي شعبان، فيصمن ويقضين ما عليهن من رمضان في شعبان، فكان يصوم معهن إرفاقاً بهن، وقد جاء عن أم المؤمنين عائشة رضي الله تعالى عنها أنها قالت: كنت يكون عليَّ القضاء من رمضان فلا أتمكن من قضائه إلا في شعبان لكثرة ما يصوم رسول الله صلى الله عليه وسلم، فلعله كان يصوم أكثر شعبان حتى يعطي الفرصة لزوجاته أن يصمن ويقضين ما عليهن من عدة أيام من رمضان، والله تعالى أعلم.

فضل صيام ثلاثة أيام من كل شهر
قال المؤلف رحمه الله: [وعن أبي ذر رضي الله تعالى عنه قال: (أمرنا رسول الله صلى الله عليه وسلم أن نصوم من الشهر ثلاثة أيام: ثلاث عشر، وأربع عشر، وخمس عشر) ، رواه الترمذي والنسائي وصححه ابن حبان.
حديث صيام ثلاثة أيام من كل شهر، جاءت فيه زيادة في حديث أبي هريرة بتعيين الأيام، وهي الثالث والرابع والخامس عشر من كل شهر، يعني: الأيام التي يكون القمر مكتملاً ضوءه فيها والناس مختلفون في ذلك، فـ مالك يرى أن الحسنة بعشر أمثالها، واليوم عن عشرة فيقول: يجعل عن كل عشرة أيام من الشهر يوماً، فيأخذ يوم واحد ويوم أحد عشر، ويوم واحد وعشرين، ففي كل عشرة أيام يصوم يوماً، وغيره يقول: يصوم ثلاثة أيام بدون تحديد كما في رواية أبي هريرة رضي الله تعالى عنه، لكن هنا جاء التحديد بثلاثة عشر، وأربعة عشر، وخمسة عشر، وأما حول التعيين في هذه الأيام بالذات، فقد تقدم لنا في الحجامة أنهم يستحبونها بالنسبة لجزء النهار في الظهر، وبالنسبة لأيام الأسبوع يوم الأربعاء، وبالنسبة لأيام الشهر الخامس والسابع والتاسع عشر، وقالوا: إن الحجامة يوم الخامس والسابع والتاسع عشر أحسن، ويكرهونها في الخمسة الأوائل من الشهر والخمسة الأواخر منه، ويستحبونها من نصفه وما بعد، هكذا يقولون، والأطباء وأهل الطب النبوي والطب العربي يعللون استحباب الحجامة في منتصف الشهر فما بعد ويقولون: حينما يكتمل ضوء القمر يكون في الدم هيجان، فإذا جاءت الحجامة أخذت هيجان الدم هذا، وبعض المتأخرين يقولون: إن عملية المد والجزر في البحار مرتبطة باكتمال ضوء القمر، ويقولون: إن جسم الإنسان -كالبحر- مليء بالدم فإذا اكتمل ضوء القمر هاج الدم كما يهيج البحر بالمد والجزر، فيقولون: جاءت السنة بحكمة وهي: أن الصوم من طبيعته أن يكسر حدة الشهوة، وأن يخفف من حركة الدم في الجسم، فإذا ما صام تلك الأيام التي فيها هيجان الدم نقص الغذاء على الدم، وإذا نقص الغذاء على الدم خفت حدته ولم يكن فيه إثارة على الإنسان كما لو اكتمل طعامه وشرابه في تلك الأيام، والله تعالى أعلم.

حكم صيام المرأة تطوعاً مع وجود زوجها
قال المؤلف رحمه الله: [وعن أبي هريرة رضي الله تعالى عنه: أن رسول الله صلى الله عليه وسلم قال: (لا يحل للمرأة أن تصوم وزوجها شاهد إلا بإذنه) ، متفق عليه واللفظ للبخاري زاد أبو داود (غير رمضان) .
لا يحل لامرأة مؤمنة ملتزمة بالكتاب والسنة وملتزمة بحق الزوج عليها أن تصوم وزوجها حاضر إلا بإذنه إلا رمضان، وصوم المرأة هو كصوم الرجل، فعندها رمضان وعندها عدة من أيام أخر، وعندها كفارة، وعندها نوافل الصوم، مثل صيام ثلاثة أيام من كل شهر، وعاشوراء، والإثنين والخميس، فإذا كان صوم المرأة فرضاً معيناً فليس للزوج منعها، مثاله: نذرت أن تصوم يوم مجيء ولدها من السفر، فجاء فصامت؛ لأنها تعين عليها الصوم يوم مجيئه، كأن جاء بالليل وبيتت الصوم وأصبحت صائمة، فبمجيء ولدها أصبحت ملزمة بالنذر وهو فرض عليها لا يحق للزوج أن يمنعها؛ لأنه فرض محدد بزمن، ولو منعها فسيفوت النذر عليها، أما ما عدا ذلك، كقضاء رمضان فليس محدداً بزمن؛ لأن هناك عدة من أيام أخر، وها هي أم المؤمنين عائشة رضي الله تعالى عنها كانت يكون عليها قضاء من رمضان، وتأجله إلى أن يأتي شعبان حينما يكثر صوم رسول الله صلى الله عليه وسلم، ولذا قالت: لمكانة رسول الله مني؛ لأن الرسول له دورة على زوجاته، فإذا جاء دورها وجدها غير صائمة.
وكذلك رمضان لا يحق له منعها؛ لأن وقته مجدود، وهو حق لله فرضه عليها وعليه، فلا يحق له أن يمنعها؛ لأن أذنها بيدها وأمرها من عند الله، إذاً: لا يحق لامرأة أن تصوم غير رمضان، وغير ما يساوي رمضان من النذر المعين إلا بإذن زوجها، وأما غير ذلك فالأولى أن يسمح لها؛ لأن الله تعالى يقول: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} [المائدة:2] ، ولا ينبغي أن يضيق عليها ويمنعها.
ومن هنا ينبغي أن نعلم بناتنا وزوجاتنا حق الزوج على زوجته، فهذا الصوم وهو عبادة لله، ومن أعظم القربات عند الله، ومع هذا يمنعها الشرع أن تصوم إلا بإذن زوجها، يا سبحان الله! يشترط إذن الزوج على عبادة الله! نعم، لعظم حقه؛ لأن حق الزوج على زوجته ليس بالأمر الهين، وخاصة فيما يتعلق بالزوجين مع بعضهما؛ لأنه لا عوض عنها، ولا بديل منها، فهي أحق الناس بالوفاء بحقه.
ولذا جعل المولى سبحانه القوامة في البيت للرجال قال تعالى: {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنفَقُوا} [النساء:34] ، بالفضل الذاتي للرجولة على النسوة، وبما أنفقوا، ولهذا جاءت النصوص عديدة في هذا الباب ومنها قوله صلى الله عليه وسلم: (لو أن امرأة طلبها زوجها ولو كانت على ظهر قتب، فامتنعت إلا كان الذي في السماء ساخطاً عليها) وقوله صلى الله عليه وسلم: (أيما امرأة باتت وزوجها ساخط عليها لعنتها الملائكة حتى تصبح) .
فالرسول صلى الله عليه وسلم عظَّم حق الزوج على الزوجة، ومن ذلك ما جاء في الحديث العظيم: (لو كنت آمراً أحداً أن يسجد لأحدٍ لأمرت المرأة أن تسجد لزوجها) ليس سجود عبادة وإنما سجود تحية، وكذلك الزوجة لها حق على زوجها، وعليه أن يوفيها حقها، بل ينبغي أن يوفي الزوج الحق الذي عليه أولاً، ثم يطالب بحقه ثانياً.
إذاً: الحياة الزوجية عشرة ومعاشرة، وازدواج وتبادل منافع، قال تعالى: {وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ} [البقرة:228] ، وقال سبحانه: {هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ} [البقرة:187] ، فلابد من المعادلة في هذه المسألة، ولكن يعظم حق الزوج على المرأة فيما يكون له من حق الإذن أو الرفض في عبادة لله سبحانه.

حكم صيام يوم الفطر ويوم النحر
قال المؤلف رحمه الله: [وعن أبي سعيد الخدري رضي الله تعالى عنه: (أن رسول الله صلى الله عليه وسلم نهى عن صيام يومين: يوم الفطر ويوم النحر) .
متفق عليه] .
نحن نعلم جميعاً أن أيام السنة إنما هي دورة فلكية للشمس سبتها وأحدها وخميسها وجمعتها؛ كلها دورة من شروق الشمس إلى غروبها، ولكن الله سبحانه وتعالى قد يفضل بعض هذه الأيام على بعض لما تشهده من الأحداث، وقد فضل شهر رمضان على بقية الشهور وهو أيضاً دورة زمنية وإن كان في جملته دورة قمرية فأيامه دورة شمسية، ففضله على غيره من الشهور لما شرفه به من إنزال القرآن الكريم فيه، بل أنزل فيه جميع الكتب السماوية، وكذلك شرف وفضل من أيام الأسبوع يوم الجمعة، ومن أيام السنة الفردية يوم عرفات، بل فضل من يوم الجمعة الذي هو فضيل ساعة من الساعات فيه، وفضل ليلة من شهر رمضان المبارك على غيرها، وجعلها خيراً من ألف شهر، كل ذلك لما تشهده تلك الأيام والليالي من الأحداث.
ويوما العيد في الإسلام كرمهما الله وشرفهما وجعلهما يومي مكرمة لعباده، ولكأنهم في هذين اليومين في ضيافة المولى سبحانه وتعالى، وما ذلك إلا لوفاء المسلمين بما عهد الله إليهم، وقيامهم به خير قيام، فكان هذا جزاءً لحسن عملهم وإكراماً لطاعتهم ربهم، ويوما العيدين هما: يوم الفطر ويوم الأضحى، أما يوم الفطر فكما نعلم جميعاً أنه يأتي على رأس تمام صيام شهر كامل، فالأمة تصوم شهر رمضان، وتراقب ربها فيه، وكما في الحديث القدسي: (إلا الصوم فإنه لي) ، وهذا جاء في بيان اختصاص الصوم بالمولى سبحانه مع أن كل الأعمال لله، قال تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَاي وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} [الأنعام:162] ، ولكن خصوص الصوم يقول عنه المولى في الحديث القدسي: (يدع طعامه وشرابه من أجلي) ، فيكون في الخلوة بعيداً عن الناس، وأمامه شهي الطعام وبارد الشراب، وهو جائع وعطشان، لا يرده في خلوته من الفطر إلا مراقبة الله سبحانه، ومن هنا كان الصوم يعود ويورث التقوى؛ لأن التقوى هي اتخاذ الوقاية مما يغضب الله سبحانه وتعالى، فدوام هذه المشاهد يجعل عند الإنسان قوة مراقبة، ويقرب من المولى سبحانه وتعالى أكثر وأكثر، ويزيل الحجب والحواجز التي تبعده عن الله سبحانه وتعالى، فكأن المولى سبحانه يقول لعباده: أمرتكم فامتثلتم، وكلفتكم فأطعتم، وها أنتم أتممتم صيام الشهر، فهلموا إلى ضيافتي، ومن هنا نهى صلى الله عليه وسلم عن صوم يوم الفطر؛ لأن من صام يوم الفطر كأنه يقول: يا رب! أنت جعلت هذا اليوم مأدبة لعبادك وأنا في غنىً عنها، وإذا استغنى عن مأدبة المولى فإن هذا تكبر، وهذا تعالٍ على الرب سبحانه وتعالى، ولذا لا يقبل الله صوم هذا اليوم.
وكذلك عيد الأضحى نادى الله في الناس بالحج فجاءوا من كل فج عميق، وأدوا مناسكهم، وأدوا طاعة الله في تلك المواقف الكريمة، ثم أفاضوا من عرفات والحج عرفة، وهو ذاك المشهد الكبير الذي يتجلى المولى سبحانه فيه لأهل الموقف -كما أشرنا سابقاً- فيباهي بهم الملائكة ويقول: ماذا يريد العباد، ولماذا جاءوا إليّ؟ فيقول الملائكة: ربنا! إنك تعلم أنهم جاءوا إليك يرجون رحمتك ويخشون عذابك، فيقول متفضلاً: (أشهدكم أني قد غفرت لهم) ، وقد أشرنا مراراً إلى الحكمة في سؤال المولى للملائكة في ذلك اليوم، وكما يقول البلاغيون: ليس المراد مقتضى السؤال، ولكن المراد لازم الفائدة؛ لأن السؤال قد يراد منه فائدة الخبر، كإخبار السائل عن مجهول بتعيينه، فإذا قلت: هل جاء زيد؟ وأنت لا تعلم، فيكون الجواب: نعم جاء، وقد يكون السؤال عن لازم الخبر وليس عن الخبر، كأن يكون السائل عارفاً أن زيداً جاء، لكن المسئول مدين للسائل، ووفاء الدين يحل عند مجيء زيد، فهو يريد بسؤاله عن مجيء زيد وعدم مجيئه لازم الفائدة، ولازمها هنا أن موعد الدين قد حل؛ لأن موعد قضاء الدين مشروط بمجيء زيد وقد جاء، فالله سبحانه وتعالى في هذا السؤال لا يريد فائدة الخبر؛ لأنه يعلم بحالهم.
ويقولون: أنه كان في الأرض عوالم قبل آدم وقبل الإنس وهم الحن والبِن والجن وأمم وقد وقع بينها قتال، وإبليس كان من جند الله أولاً، فالمولى سبحانه وتعالى لما أراد أن يخلق آدم قال: {إِنِّي جَاعِلٌ فِي الأَرْضِ خَلِيفَةً قَالُوا} [البقرة:30] أي: مستفسرين لا معترضين: {أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ} [البقرة:30] أي: مثل الذين رأيناهم من أول؟ {وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ} [البقرة:30] فإذا أردت أن تجعل فيها خليفة للذكر والتسبيح فنحن نسبح، {قَالَ إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ} [البقرة:30] وأظهر الله سبحانه وتعالى شرف هذا المخلوق الجديد، إذ علمه الأسماء كلها ثم عرضهم على الملائكة فقال: أنبئوني؟ قالوا: سبحانك، فقال: يا آدم! أنبئهم، فكان هناك عرض على الملائكة بجعل خلافة في الأرض، والملائكة تخوفت لما شاهدت من قبل، وأشفقت على هذا المخلوق الجديد أن يفسد فيها ويسفك الدماء، فطمأنهم الله وقال: {إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ} [البقرة:30] .
فجاء آدم وهبط إلى الأرض وتكاثرت ذريته، وعمرت الأرض، وجاء بنو آدم إلى عرفة شعثاً غبراً، وهنا كأن المولى يريد بهذا السؤال لازم الفائدة أي: أنتم كنتم تظنون أنهم سيفسدون في الأرض ويسفكون الدماء، فها هم جاءوا شعثاً غبراً مجردين، تركوا أوطانهم وأولادهم وأموالهم وتحملوا في سبيل تلك الرحلة المشاق، ماذا يريدون؟ هل يريدون الإفساد في الأرض، أو يريدون سفك الدماء؟ فهذا التساؤل كأنه تنبيه للملائكة على ما كانوا تساءلوا عنه سابقاً ثم قال: (أشهدكم -والله خير الشاهدين- أني قد غفرت لهم، أفيضوا مغفوراً لكم) ، وهذه أعظم نعمة على الإنسان، فلقد كان طيلة حياته أسيراً للشيطان يحتنكه، وقد أحاط حبلاً في حنكه يقوده كيف شاء، ليثقله ويحمله ويكبله بكل الذنوب، وهاهو قد أصبح طليقاً خفيفاً، قد خرج من كل ذنوبه، وتخفف من كل أثقاله وقيوده، فيأتي إلى منى وإلى الجمرات ويعلن الحرب على الشيطان: بسم الله الله أكبر، رجماً للشيطان وإرضاءً للرحمان، وقبل هذا لم يكن يقدر، لأنه واقع في الأسر، أما الآن وقد تحرر وطلقت قيوده، ووضعت عنه أثقاله فقد أصبح نشيطاً يعلن الحرب على عدوه، فأي نعمة أعظم من هذه، فيصبحون يوم العيد في ضيافة الله، بل إن الضيافة في عيد الأضحى تمتد إلى ثلاثة أيام وهي أيام منى، فهي أيام أكل وشرب وتبعل، فإذا جاء إنسان وقال: أنا أريد أن أصوم في هذا العيد، فنقول له: أنت مدعو من عند المولى سبحانه فأجب دعوة المولى سبحانه، فلو أن وزيراً من الوزراء جاءته دعوة من الملك فإنه يشرف بهذه الدعوة، فإذا كان شخصاً عادياً جاءته دعوة خاصة ببطاقة وفيها اسمه بتوقيع الملك، فكم سيكون فرحه بهذه الدعوة، وكم سيكون شرفه بهذه البطاقة، بل إنه سيحتفظ بها، وسيعرضها على الناس كل يوم، سبحان الله! فمن المجنون الذي يعرض عن مائدة الله، ومن هنا نهى صلى الله عليه وسلم عن صوم يومي العيد، وقد اتفق العلماء بجميع مذاهبهم على تحريم صوم يومي العيدين، حتى قالوا: لو أن إنساناً نذر صوم يوم العيد فنذره لا يخلو من أحد أمرين: إما أن يعينه فنذره باطل، وإما أن يعين النذر بعمل، كأن يقول: يوم يجيء فلان من غيبته سأصبح صائماً، فجاء فلان هذا يوم تسعة من ذي الحجة، فإذا جاء يوم تسعة من ذي الحجة فسيصبح يوم العيد صائماً، وهو لم يعين يوم العيد، وإنما عين وصفاً فصادف وفاء النذر في يوم العيد، فقالوا: أيضاً لا ينعقد الصوم ولا يصح، فسواء عين يوم العيد باسمه، أو علقه على وصف فتحقق في يومه فلا يصح الصوم فيه، وهذا مذهب الجمهور، وعند الإمام أبي حنيفة رحمه الله أنه إذا عقد النذر وصادف يوم العيد، قال: انعقد نذره وحرم تنفيذه ويصوم يوماً آخر مكانه؛ لأن النذر لازم، ويوم العيد ممنوع صومه، فنأخذه باللازم وننقله إلى يومٍ آخر، وهذا فقه المسألة في صوم يومي العيدين.

المقارنة بين عيدي الإسلام وبقية الأعياد
وبهذه المناسبة يا إخوان! في ذكر يومي العيدين، جاء أن النبي صلى الله عليه وسلم حينما قدم المدينة وجد عند الأوس والخزرج أعياداً يحتفلون بها، وهذه عادة الأمم أنهم يجعلون أيام الخير أو المناسبات أعياداً، فقال لهم صلى الله عليه وسلم: (لقد أبدلكم الله بهذه الأعياد يومين خيراً منها: يوم الفطر، ويوم الأضحى) ، وأبطل بقية الأعياد، وإن سميت اجتماعية أو شعبية أو غير ذلك، ولو تأملنا أيها الإخوة! في جميع مسميات أعياد العالم عند جميع الأمم لوجدناها تخيلاً وليست حقيقية، وسنجدها أعياداً في الذاكرة وليس في الواقع، بخلاف عيدي الإسلام، ومن هذه الأعياد التي يختلفون بها: عيد رأس السنة، وعيد الجلاء، وعيد الاستقلال، وهذه أعياد عند أهلها؛ لأنهم نالوا فيها الحرية من سلطة المستعمر، ونالوا خلاء بلادهم ممن كان جاثماً عليها، ولأمور أخرى سواء كانت دينية أو كانت دنيوية، ونقول: إن هذا الحدث الذي وقع عند الأمم لا يتكرر، ولم يقع إلا مرة واحدة يوم أن حدث، فمثلاً: عيد الاستقلال، الدولة التي نالت استقلالها نالته مرة واحدة، فيوم أن استقلوا احتفلوا به وصار ذلك اليوم عيداً عندهم، وموعده من السنة الآتية عيد الاستقلال مع أنه قد ذهب وانتهى، إذاً: فهو عيد للذكرى الماضية، وهكذا جميع الأعياد، أما في الإسلام فعيد الفطر يتكرر؛ لأنّا في كل سنة نصوم ونفطر، كل سنة نصوم ونعيّد، فعيد الفطر على هذا واقع فعلي وليس مجرد ذكرى وخيال، وكذلك عيد الأضحى، ففي كل سنة من الأمة من يحجون ويفيضون من عرفات مغفوراً لهم، فيكرمهم الله بعيد الأضحى.
إذاً: لم يأتِ عيد الفطر ولا عيد أضحى خيالاً أبداً، إنما هو واقع، فعيد المسلمين عملي، يصومون ويعيدون، ويحجون ويعيدون، أما بقية أعياد العالم كله، لا تتكرر على حقيقتها، ولكن على ذكرياتها، مناسبة العيد أنه هو اليوم السعيد الذي عاد على الأمة بخير جديد.
إذاً: الرسول صلى الله عليه وسلم أبطل أعياداً متعددة متكررة لأنها باطلة وقد انتهى مفعولها، وأصبحت على الذاكرة والخيال، وأبقى عيدي الإسلام لأنها عملية، يأتي موجبهما في كل سنة فتتجدد النعمة بمجيئهما، إذاً: من الناحية التشريعية إبطال الرسول صلى الله عليه وسلم لتلك الأعياد التي كانت عندهم أمر واقعي، والنهي عن صوم يومي العيدين أيضاً كذلك أمر واقعي وعملي، ولا ينبغي لعبد أن يعرض عن ضيافة المولى وإكرامه لعباده في هذين اليومين.
والحمد لله رب العالمين، وصلى الله وسلم وبارك على سيدنا محمد وعلى آله وصحبه أجمعين.

كتاب الصيام - باب صوم التطوع وما نهي عنه [3]
دين الإسلام وسط بين الغلو والجفاء وبين الإفراط والتفريط، فهو ألزم المسلم بحقوق لله جل وعلا، وحقوق لنفسه ولأهله، فأمره بعبادات وحرم عليه الغلو فيها حتى لا يؤدي به ذلك الغلو إلى التقصير في أمور أخرى في حقه وفي حق من يعول، ومن أمثلة ذلك أن الشرع أمر بالصيام وندب إليه، ولكنه حرم المبالغة فيه؛ فحرم صيام الدهر، وحرم صوم العيدين، بل وأباح الفطر في الصوم الواجب إذا كان فيه مشقة كمشقة السفر والمرض والعجز.

حكم صيام أيام التشريق
بسم الله الرحمن الرحيم الحمد لله رب العالمين والصلاة والسلام على سيد الأولين والآخرين وعلى آله وصحبه أجمعين أما بعد: قال المؤلف رحمه الله: [وعن نبيشة الهذلي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (أيام التشريق أيام أكل وشرب، وذكر الله عز وجل) رواه مسلم] .

سبب تسمية أيام التشريق بهذا الاسم
(أيام التشريق) التشريق: تفعيل من الشروق، من قولك: أشرقت الشمس، وسميت أيام التشريق تشريقاً؛ لأنهم كانوا في الإسلام وقبل الإسلام، تكثر لحوم الأضاحي والهدايا عن حاجتهم في يومهم، فيدخرون لحومها، فكانوا يشرحونها شرائح رقيقة وينشرونها على الصخور، أو على الحبال، حتى تتعرض إلى أشعة الشمس فتذهب عنها الرطوبة التي هي سببٌ في إفسادها، فيبقى اللحم على أليافه وخلاياه -كما يقال- وتركيبه الطبيعي، واللحم إذا تخلص من رطوبته يبقى لفترات طويلة، ويسمى (القديد) وكانت العرب تأكل ذلك، فكانوا يتزودون ويدخرون لحوم الأضاحي والهدي الزائد عن حاجتهم، سواء في ذلك من كان غنياً أو فقيراً، وسواءً مما زاد عنده مما ذبحه أو مما وجده زائداً عند غيره ومن هنا كانت تسمى أيام التشريق.
وبعضهم يقول: سميت أيام التشريق؛ لأنهم كانوا ينتظرون بالذبح حتى تشرق الشمس، أي: لا يذبحون في الليل وإنما بعدما تطلع الشمس ويطلع النهار.
ولكن التسمية الأولى هي الصحيحة العملية.
كم هي أيام التشريق؟ الجواب: بعضهم يقول: هي يومان لقوله سبحانه: {فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلا إِثْمَ عَلَيْهِ} [البقرة:203] .
والآخرون يقولون: هي ثلاثة أيام، وهذا هو المشهور، وعلى هذا فإن أيام التشريق ثلاثة.

سبب النهي عن صيام أيام التشريق
نهى صلى الله عليه وسلم عن صيام أيام التشريق، وسيأتي بيان الاستثناء في حالات خاصة.
وقد بين علة النهي فقال: (أيام التشريق -أيام منى- أيام أكل وشرب وتبعل) ، لاحظوا يا إخوان هذا التنبيه! متى بدأ المحرم إحرامه؟ أقل ما يكون أنه قبل أسبوع، أو عشرة أيام؛ وقد جاء أن عمر رضي الله تعالى عنه قال لأهل مكة: (يا أهل مكة! ما لي أرى الآفاقيين يأتون شعثاً غبراً) أي: مسافرين من بعيد، جائين من الشرق والغرب، رجالاً وعلى كل ضامر، (وأنتم في بيوتكم إلى أن يأتي اليوم الثامن وتحرمون) يعني: أنكم لم تشاركوا الحجاج في وعثاء السفر، ولم تشاركوهم في تفث الإحرام، فأنت أيها المكي! تخرج من بيتك ومن حمامك إلى منى، وغيرك يأتي وله شهر أو أقل أو أكثر، وهو يحل ويرتحل في إحرامه، وقد وجد العناء ووجد وعثاء السفر والتفث، وهو تعبان في هذه المدة كلها، (أحرموا إذا هلّ هلال ذي الحجة) يعني: جعل عليهم بعض صعوبة الإحرام حتى يشاركوا الناس في بعض مشاق الحج.
فإذا كان أقل مدة سيحرم فيها الحاج هي عشرة أيام، وهناك من له في الإحرام شهر كامل، فمتوسط مدة الإحرام عشرون يوماً، فإذا كان إنسان معه زوجته، في سيارة واحدة، على هودج واحد، يحل ويرتحل وهي أمامه، وهو لا يقربها، فإذا ما أدى النسك، فلا نضيق عليه أيام منى كذلك، وإنما نقول له: قد انتهى المحظور وحلت لك زوجتك.
وقوله: (أيام أكل وشرب) هل معنى هذا أن الأيام الماضية ليس فيها أكل وشرب؟ الجواب: لا، ولكن زاد المسافر ليس كزاد المقيم، فالمسافر يجتزئ بالذي يحصل، فإذا كان في منى ليس عنده شيء، وقد ذبح الهدي، وذبح الأضحية فما بقي إلا أن يأكل.
فإذا أكل وشبع وزوجته عنده وله عنها مدة عشرين يوماً في متوسط الزمان، فهو في حاجة إليها أكثر، ولهذا قال: (أيام أكل وشرب وتبعلٍ) ، تبعل: من البعل، والبعل هو الزوج، ويقال: هذا البطيخ بعلي، وتسمعون من أصحاب الحبحب قولهم: هذا حبحب بعلي، يعني: أنه وضع الحب وجاء المطر مرة واحدة وشبعت الأرض بالماء فتبعلت البذرة ونبتت واجتزأت برطوبة الأرض إلى أن أثمرت، إذاً: كذلك الرجل يبعل.
ولهذا نهى صلى الله عليه وسلم عن صيام أيام التشريق، وهي من الأيام التي نهي عن الصيام فيها كل عام.
وأما يوم الشك فليس معيناً بذاته في كل سنة، فممكن أن تكون هناك شك وممكن أن لا يكون، وأما يوم عرفة فالذي هو قاعد في بيته يصوم وإنما منع صيام يوم عرفة بعرفة.
إذاً: الأيام الممنوع صومها في الحالات العادية يوما العيد ولا عذر لأحد في صومها ولا استثناء فيها مطلقاً، وأما أيام التشريق فسيأتي الاستثناء فيها، وعلى هذا تكون الأيام المنهي عن الصوم فيها طيلة العام بصفة رسمية، وبتشريع عمومي هي خمسة أيام: يوما العيدين، وأيام التشريق.
والله تعالى أعلم.

الرخصة في صيام أيام التشريق للحاج الذي لم يسق الهدي
قال المؤلف رحمه الله: [وعن عائشة وابن عمر رضي الله عنهم قالا: (لم يرخص في أيام التشريق أن يصمن إلا لمن لم يجد الهدي) ، رواه البخاري.
] .
لما قدم المؤلف رحمه الله أن الأصل هو المنع من الصوم في أيام التشريق، جاء بالحديث الذي فيه استثناء، والاستثناء يكون حادث بعد المستثنى منه، تقول أم المؤمنين عائشة وابن عمر رضي الله عنهم: (لم يرخص) والرخصة مأخوذة من الرخص وهو اللين كما يقولون: السعر الرخيص فالرخص هو: اللين كما قال الشاعر: ومخضب رخص البنان كأن أطرافه علم (ومخضب) أي: كف مخضوب بالحناء، (علم) والعلم هو: نوع من النبات لين يلف بعضه على بعض، يقول: كأن أصابعها نبات العلم لينة ليس فيها عظام، وهذا أجمل ما يكون في وصف الأطراف، فهنا الرخصة هي: اللين بعد الشدة، كما قال سبحانه وتعالى: {الْآنَ خَفَّفَ اللَّهُ عَنْكُمْ وَعَلِمَ أَنَّ فِيكُمْ ضَعْفاً فَإِنْ يَكُنْ مِنْكُمْ مِائةٌ يَغْلِبُوا مِائتَيْن} [الأنفال:66] ، كان في البدء الواحد يغالب عشرة، ولما علم الله أن فيهم ضعفاً خفف عنهم وجعل الواحد يغالب اثنين، ومغالبة الاثنين أهون من مغالبة العشرة، وقال سبحانه: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ.
} [المائدة:3] الآية، ثم قال: {فَمَنِ اضْطُرَّ} [المائدة:3] ، التحريم هو بالمنع وقد يجد الإنسان الشدة ويصل إلى حد الموت، والميتة عنده، والعزيمة والشدة تمنعه من أكلها، لكن جاءت الرخصة وخففت عليه، فإذا اضطر إليها فيأخذ منها ما يسد الرمق، فجاء اللين بعد الشدة.
إذاً: الرخصة هي: الإباحة بعد المنع مع قيام دليل المنع، فلما أباح الميتة للمضطر، لم يرفع حكم التحريم عن الميتة، لكن هذا لظروفه الخاصة خفف عنه، وأبيح له المحرم مع قيام تحريمه فعلاً، فلا نقول: إنها أصبحت حلالاً له وقد انتفى عنها حكم التحريم، بل هي محرمة، ولكن لظروفه ولاضطراره رخص الله له فيها.
إذاً: فإذا رخص الله في صوم أيام التشريق فمعنى هذا أن الأصل فيها عدم الرخصة، وعدم الصيام.
فلمن تكون الرخصة في صوم أيام التشريق؟ الجواب: تكون رخصة لمن لم يجد الهدي؛ لأن الله تعالى يقول: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ} [البقرة:196] .
هنا يقولون: (ثلاثة أيام) جاءت بقيد (في الحج) ، وأشهر الحج هي شوال وذو القعدة، يقول البعض: وعشرة أيام من ذي الحجة، وبعضهم يقول: وخمسة عشر من ذي الحجة، ويقول آخرون: وذو الحجة كله، لكن هذا بحسب الأعمال التي يمكن أن تقع في ذي الحجة، فهم يتفقون على أن أعمال الحج ما عدا طواف الإفاضة، يجب أن تنتهي عند أيام التشريق، فإذا تأخر إنسان في رمي الجمار حتى خرجت أيام التشريق فلا قضاء، فلو ترك رمي الجمار الثلاث في اليوم الأول الأولى والوسطى والعقبة، وترك الجمار في يوم الحادي عشر من ذي الحجة الصغرى والوسطى والكبرى، وترك أيضاً رمي الجمار الثلاث الصغرى والوسطى والكبرى في الثاني عشر، وجاء يوم الثالث عشر وهو آخر أيام التشريق وقضى كل ما كان قد تركه من رمي الجمار، فقد أجزأه ذلك ولا شيء عليه، لكن إذا ترك الكل إلى يوم الرابع عشر فقد خرج يوم الرمي وفات عليه الوقت؛ لأن أيام الحج العملية قد انتهت، ولذا فإن أيام التشريق هي آخر فرصة للحاج أن يكمل حجه فيها، ولذا يقول الفقهاء: إن الشخص الذي يريد أن يتمتع ولا يستطيع أن يأتي بهدي التمتع فلابد عليه من إيقاع صوم الثلاثة الأيام في الحج متلبساً بالحج، وأول خطوة يتلبس فيها للحج هي إحرامه بالحج، فالذي جاء بالعمرة وليس عنده قيمة الهدي ينتظر إلى يوم ثمانية وهو يوم التروية، فيستأنف الإحرام للحج من جديد ثم يذهب إلى منى، ويبيت هناك ومن غد في يوم تسعة يذهب إلى عرفات، يقول الفقهاء: فمادام هذا الحاج يعلم من نفسه أنه لا يملك قيمة الهدي فعليه أن يحرم يوم خمسة، أو يوم ستة من ذي الحجة ويصوم ليوقع الصوم في الحج بإحرامه، فيصوم يوم ستة ويوم سبعة ويوم ثمانية، ثم يأتي إلى عرفات مفطراً، ثم يكون في منى مفطراً، فإذا فوت على نفسه تقديم الإحرام وإيقاع صوم الثلاثة الأيام في حجه لم يبق له إلا أن يتداركها في أيام التشريق؛ لأنها من أيام الحج، فهي الأيام التي تذبح فيها الضحايا، ويذبح فيها الهدي، وترمى فيها الجمار، فيصوم فيها إذا لم يستطع الهدي، وعلى هذا لم يرخص في صوم أيام التشريق إلا لمن لم يجد هدي التمتع، فيصوم الثلاثة الأيام الواجبة عليه في الحج فيها، ويصوم السبعة إذا رجع إلى بلده.
إذاً: الأصل منع الصوم في هذه الأيام ولكن رخص به تخفيفاً على الحاج، وتداركاً لأمره.
والأصل في أيام منى هو الأكل والشرب، ولم يرخص في صومها إلا لحاجة وضرورة لمن لم يجد الهدي، ونجد للعلماء رحمهم الله مباحث فقهية تفريعية في هذا الباب يقولون: الحديث جاء في هدي التمتع، فلو أن إنساناً عليه دم غير التمتع كأن يكون قارناً، وكثير من العلماء يقول: القران تمتع، أو كان عليه دم آخر كأن كان محصراً ولزمه دم، فهل يصوم هنا في أيام التشريق، بعضهم يقول: لا؛ لأن هذه الرخصة خاصة بدم التمتع، وإذا كان حلق رأسه ولزمته فدية، فهل يصوم عنها هنا؟ قالوا أيضاً: لا، وكثير من العلماء يقول: يجزئه أن يصوم في أيام التشريق للتمتع أو للقران أو للإحصار، والله سبحانه وتعالى أعلم.

حكم صيام يوم الجمعة
قال المؤلف رحمه الله: [وعن أبي هريرة رضي الله تعالى عنه: عن النبي صلى الله عليه وسلم قال: (لا تخصوا ليلة الجمعة بقيام من بين الليالي، ولا تخصوا يوم الجمعة بصيام من بين الأيام إلا أن يكون في صومٍ يصومه أحدكم) ، رواه مسلم] هذه الأحاديث الآتية هي نهاية ما ذكره المؤلف في كتاب الصيام، في باب صوم التطوع وما نهي عن صيامه، وقد ذكر لنا ما يستحب صومه وهي ستة أيام من شوال مع رمضان، وعرفة وعاشوراء، وثلاثة أيام من كل شهر، والإثنين والخميس، وذكر لنا مما لا يصح صومه يوم العيدين، وأيام الشريق، إلا لمن لم يجد هدياً في التمتع، ثم جاء إلى يوم الجمعة، فجاء فيه بالنهي عن النبي صلى الله عليه وسلم: (لا تخصوا ليلة الجمعة بقيام من بين الليالي، ولا تخصوا يوم الجمعة بصيام من بين الأيام إلا أن يكون في صوم يصومه أحدكم) أو كما قال صلى الله عليه وسلم.
منطوق هذا الحديث هو النهي عن أن يخصص الإنسان ليلة الجمعة بقيام، أو بتلاوة، أي: بإحيائها بعبادة دون سائر ليالي الأسبوع، وكذلك النهي عن تخصيص صوم يوم الجمعة وحده بصيام دون بقية أيام الأسبوع، إلا إذا صادف يوم الجمعة يوم صوم أحدكم، مثلاً: إنسان متعود أن يصوم كل أول يوم في الشهر، أو كل أحد عشر في الشهر، أو كل واحد وعشرين في الشهر، كما كان يرى مالك رحمه الله: أن صوم ثلاثة أيام من كل شهر يكون على قسمين: قسم يوزع على عشرات أيام الشهر من كل عشرة أيام يصوم يوماً، والقسم الثاني: أن يصوم ثلاثة أيام في هذا الشهر من أول الأسبوع ويصوم ثلاثة أيام في الشهر الثاني من آخر الأسبوع، يعني: في الشهر الأول يصوم السبت والأحد والاثنين، وفي الشهر الذي يليه يصوم الثلاثاء والأربعاء والخميس ويقول: لا يهجر شيئاً من الأيام عن الصوم، فإذا كان يصوم يوم واحد ويوم أحد عشر، ويوم واحد وعشرين، وهذه أيام منفردة فهو متعود أن يصوم هذه الأيام الثلاثة على انفراد، فصادف في بعض الأشهر أن يوم واحد هو يوم جمعة، أو يوم أحد عشر، أو يوم واحد وعشرين أنه يوم جمعة، فحينئذٍ لا بأس أن يصومه ولو كان منفرداً؛ لأنه ما صامه لكونه يوم الجمعة، وإنما صامه للوعد الذي قطعه على نفسه والعمل الذي داوم عليه، هذا منطوق هذا الحديث، وسبق أن أشرنا إلى أن مالكاً رحمه الله يقول: إنه لا بأس بصوم يوم الجمعة، ويقول: ولقد رأيت أهل العلم ببلدنا يتحرون صيامه، فقول مالك يدل على استحباب صوم يوم الجمعة مفرداً، وهذا الحديث يدل على النهي عن صومه مفرداً، وسيأتي هنا أن الرسول صلى الله عليه وسلم (نهى عن صوم يوم الجمعة إلا أن يصوم يوماً قبله، أو يوماً بعده) يعني: حتى لا تحصل الخصوصية.
والمسألة فيها بحث كما يقولون، قال ابن عبد البر رحمه الله في الاستذكار: وقد اختلفت الآثار الواردة في إفراد صوم يوم الجمعة، وساق النصوص التي جاءت بالحث على صومه وإباحة صومه وحده، قال: وروى أبو سعيد رضي الله عنه: (أن النبي صلى الله عليه وسلم كان يصوم ثلاثة أيام من كل شهر، وما رأيته يوم الجمعة قط إلا صائماً) ، وكذلك روى عن ثوبان مولى رسول الله صلى الله عليه وسلم أنه قال: (ما رأيت رسول الله يوم الجمعة إلا صائماً) ، وذكر عن ابن عباس رضي الله تعالى عنهما أنه كان يديم صوم يوم الجمعة، وذكر عن ابن عمر مثل ذلك، ثم جاء بالنصوص الأخرى التي فيها أنه لا يفرد صوم يوم الجمعة، وإنما يصام معه يوم قبله أو يوم بعده، من ذلك: أن امرأة دخلت على النبي صلى الله عليه وسلم وهو يفطر، وكان في يوم الجمعة فقال: (هلمي إلى الفطار فقالت: إني صائمة، قال: أصمت بالأمس؟ قالت: لا، قال: أتصومين غداً؟ قالت: لا، قال: فأفطري) .
فهذا تعليم منه صلى الله عليه وسلم في قضية عينية بالذات، وجاء عن جابر رضي الله تعالى عنه أنه سئل وهو بمكة: هل سمعت رسول الله ينهى عن إفراد يوم الجمعة بصوم؟ قال: إي ورب هذه البنية! أي: الكعبة.
وكذلك جاء عن أبي هريرة رضي الله تعالى عنه قال: (ما أنا نهيت عن صوم يوم الجمعة وإنما نهى عنه محمد صلى الله عليه وسلم) .
فهذه هي النصوص الموجودة من جانب في عدم إفراده، ومن جانب في صحة بل واستحباب إفراده، ويقول ابن عبد البر: إن بعض الآثار التي جاءت بالحث على صوم يومٍ قبله وصوم يومٍ بعده، في أسانيدها مقالات، وأما ما جاء عنه صلى الله عليه وسلم أنه كان يصوم يوم الجمعة، فأجاب المانعون عن حديث أبي سعيد: (ما رأيت رسول الله صلى الله عليه وسلم يوم الجمعة مفطراً قط) ، قالوا: لعله كان يصوم يوماً قبله، أو يصوم يوماً بعده جمعاً بين النصوص، وكذلك الآثار، والذين يجيزون قالوا: هذا تأويل لم يأت في الحديث، ومظنة ليس عليها دليل.
إذاً: المسألة خلافية، والأولى في ذلك ألا يفرد وإن كان مالك رحمه الله ذكر أن أهل العلم في عصره كانوا يتحرون صومه، ويجعلون ذلك لفضيلة هذا اليوم، ولكن المانعون من صوم يوم الجمعة جاءوا بعلة وبسبب منع صوم يوم الجمعة فقالوا: لأنه يضعف الإنسان عن واجبات يوم الجمعة، فيقال لهم: فأنتم تجيزون صومه إذا صام معه غيره، وهذا يكون أشد ضعفاً؛ لأنه سيصوم يومين: يوم الخميس ويوم الجمعة، وسيصير في يوم الجمعة أشد ضعفاً مما قبله، إذاً: هذه علة غير صحيحة، والأولى والأقرب في ذلك -والله تعالى أعلم- أن إفراد يوم الجمعة، فيه -كما يقولون- غلو في اليوم، والدين الإسلامي بعيد عن الغلو في الزمان وفي المكان، إلا ما جاء النص صريحاً فيه، فقد جاء تكريم مكة، وجاء تكريم بعض الأماكن، وجاء تكريم بعض الأزمنة كبعض الساعات والأيام والشهور، كل ذلك جاء بنص من الله أو من رسوله صلى الله عليه وسلم، فالذين قالوا: لا ينبغي إفراده قالوا: حتى لا يغالي بعض الناس فيه فيصبح يوم الجمعة كيوم السبت عند اليهود، لأن اليهود حرموا على أنفسهم العمل يوم السبت، فامتحنهم الله بالحيتان كما قال تعالى: {وَاسْأَلْهُمْ عَنْ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ إِذْ يَعْدُونَ فِي السَّبْتِ} [الأعراف:163] ، فيوم السبت كانت تأتيهم الحيتان شرعاً على وجه الماء، تتلاعب معهم، وفي غير السبت تختفي لا يرونها، فلم يقدروا أن يصبروا على هذا، فاخذوا الشباك يوم الجمعة، وألقوها في الماء وتركوها، وذهبوا إلى بيوتهم يوم السبت، وقالوا: نحن لا نشتغل، فلما كان يوم الأحد ذهبوا وسحبوا الشباك بما علق بها من حيتان يوم السبت وأكلوها، ولما نهاهم الأحبار قالوا: نحن لا نعمل يوم السبت، بل نحن في البيوت، وما عملنا شيئاً، فكانت هذه فتنة عليهم، فالله سبحانه وتعالى انتقم منهم، وجعل منهم القردة والخنازير.
إذاً: الذين نهوا عن إفراد يوم الجمعة خافوا من الغلو الذي وقع فيه اليهود في يوم السبت، وهذا أقرب ما يمكن أن يعلل به، أما إذا صام يوماً قبله أو يوماً بعده فلم يكن مفرداً، إنما يكون كبقية الأيام صام في هذا اليوم كما صام في غيره، والذين ينهون عن إفراده بالصوم قالوا: لأنه يوم عيد، وقد جاءت الآثار عنه صلى الله عليه وسلم أن يوم الجمعة عيد، والذي يؤيد وجهة النظر الأولى: أن الله سبحانه وتعالى بين لنا: أن الإسلام لا رهبانية فيه، وأنه دين دنيا وآخرة، فهناك اليهود فرطوا في جانب الدين، وأفرطوا في جانب الدنيا، حتى احتالوا على ما حرم الله ليصلوا إليه كقضيتهم في يوم السبت مع الحيتان، بينما النصارى بالعكس، فرطوا في أمر الدنيا وبالغوا وغالوا في أمر الدين حتى تجاوزوا الحد، وكل منهما لم يفلح ولم يستطع أن يواصل السير بدينه إلى النهاية، وكانت من حكمة الله سبحانه أن ينقل الرسالة من أرض النبوات بالشام إلى الجزيرة العربية إلى العرب عن طريق إسماعيل عليه وعلى نبينا الصلاة والسلام ونشأ الرسول من ذرية إسماعيل، وجاء الإسلام وتلقته الأمة وكان من أمره ما كان، فهنا جاء التشريع الإسلامي مبعداً كل ما يمكن أن يؤدي إلى الغلو في أحد الجانبين، فمنع ما كان غلواً في أمر الدنيا، وما كان غلواً في أمر الدين، وأمر بالاعتدال قال تعالى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا} [البقرة:143] ، وسطاً في أعمالها، ووسطاً في أفكارها، ووسطاً في دعوتها، وقال سبحانه: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} [آل عمران:110] ، فهذه الأمة الوسط المعتدلة المستقيمة هي بعيدة عن الإفراط والتفريط في الدين وفي الدنيا، وأعظم تطبيق عملي لهذه الوسطية ما جاء في سورة الجمعة، في قوله سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ} [الجمعة:9] ماذا يكون الحال؟ {فَاسْعَوْا} [الجمعة:9] وليس المراد بالسعي الجري ولكن المراد تأهبوا، وخذوا العدة، وتهيئوا {فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ} [الجمعة:9] ، ((فاسعوا إلى ذكر الله)) وهذا دين، ((ذروا البيع)) وهذه دنيا، فلكلٍ مكانه ولكلٍ وقته، {فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ} [الجمعة:9] ، {فَإِذَا قُضِيَتِ الصَّلاةُ} [الجمعة:10] فهل قال: اعتكفوا في المساجد، واجلسوا لذكر الله إلى آخر اليوم! وامتنعوا عن العمل؟ الجواب: لا، نحن قبل الصلاة كنا في الأسواق نبيع ونشتري، فلما جاء وقت الدين تركنا الدنيا وذهبنا إلى الصلاة، فإذا قضيت الصلاة وأدينا حق الله قال تعالى: {فَإِذَا قُضِيَتْ الصَّلاةُ فَانتَشِرُوا} [الجمعة:10] ولم يقل: ارجعوا، أو عودوا إلى أسواقكم، ولكن قال: {فَانتَشِرُوا فِي الأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيراً لَعَ

الترخيص في صيام يوم الجمعة إذا صام يوماً قبله أو يوماً بعده
قال المؤلف رحمه الله: [وعنه أيضاً رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (لا يصومن أحدكم يوم الجمعة إلا أن يصوم يوماً قبله، أو يوماً بعده) ، متفق عليه.
] .
هذا أصح النصوص الواردة سنداً فيما يتعلق بصوم يوم الجمعة، وفيه النهي عن صوم يوم الجمعة وفيه استثناء جواز صوم يوم الجمعة إذا صام يوماً قبله، أو صام يوماً بعده، واليوم الذي قبل يوم الجمعة هو يوم الخميس، ويوم الخميس قد جاء النص في صومه بذاته، فقد سئل صلى الله عليه وسلم عن صوم يومي الاثنين والخميس؟ فقال: (أما يوم الاثنين فولدت فيه، وأنزل علي فيه) ولما سئل عن صومه يوم الخميس قال: (هذا يوم تعرض فيه الأعمال على الله، وأحب أن يعرض عملي وأنا صائم) وأما يوم السبت فقد جاءت فيه الأخبار مختلفة أيضاً، فقد جاء النهي عن صوم يوم السبت في قول النبي صلى الله عليه وسلم: (ولو لم يجد أحدكم إلا لحاء عنب أو عود شجرة فليمضغها) وجاء النص: (أنه صلى الله عليه وسلم كان يصوم يوم السبت والأحد) ، وسيأتي إيراد ذلك وبيانه، إذاً: لما كان السبت قد جاء نهي عن صومه، فإذا ضم إليه الجمعة فقد انتهى النهي.
وجاءه في بعض الروايات: (أن السبت والأحد يوما عيد لليهود والنصارى، وأنا أحب أن أخالفهما فأصومهما) ، وعلى كلٍ يهمنا أن هذا الحديث المتفق عليه فيه أن النبي صلى الله عليه وسلم نهى عن صوم يوم الجمعة إلا أن يصوم يوماً قبله وهو يوم الخميس أو يوماً بعده وهو يوم السبت، وبهذا ينتهي الإشكال وهذا خير ما يقال في هذه المسألة.

حكم الصيام بعد النصف من شعبان
قال المؤلف رحمه الله: [وعنه أيضاً رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: (إذا انتصف شعبان فلا تصوموا) ، رواه الخمسة واستنكره أحمد] .
عوداً على صوم شعبان، تقدم في أول كتاب الصيام، أن النبي صلى الله عليه وسلم قال: (لا تقدموا رمضان بصوم يوم أو يومين) ، وعلمنا أن العلماء بينوا أن السبب في ذلك حتى لا يضاف إلى رمضان ما ليس منه، وأن في ذلك أيضاً تحذيراً مما وقع من الغلو من بني إسرائيل، فقد كان صوم رمضان مفروضاً عليهم، ولكنهم أخذوا بالشدة، فأضافوا لرمضان يوماً في أوله، تأكيداً واحتياطاً، وأضافوا يوماً في آخره تأكيداً واحتياطاً، فصار الصوم اثنين وثلاثين، فلما طال الزمن ظن الجيل الآخر: أن أصل الصوم اثنان وثلاثون فزادوا يوماً في أوله احتياطاً، وزادوا يوماً في آخره احتياطاً، فصار الصوم أربعة وثلاثين، ومضى زمن وجاء الجيل الذي بعدهم، فظن أن أصل الصوم أربعة وثلاثون يوماً، وهكذا خمس مرات، حتى أصبح الصوم أربعين يوماً، ورمضان شهر قمري، فجائهم في فصل الصيف، فعجزوا عن صومه، فاتفقوا على أنهم يزيدون عشرة أيام ويجعلون صومهم خمسين يوماً ويؤخرونه عن الصيف، فغيروا طبيعة الصيام وصاروا يأكلون بعض الشيء ويقولون نحن صائمون، وأخروا شهر رمضان إلى فصل الربيع، فضاعت عليهم فضيلة الشهر بعينه، والمدة المفروضة التي فرضها الله فضاع عليهم الشهر، ثم لما جاء الإسلام ولكي لا تتكرر هذه الغلطة، حفظ الله رمضان، فحرم رسول الله صلى الله عليه وسلم أن نصوم قبل رمضان يوماً أو يومين حتى لا تدخل في صلب رمضان، وحرم صوم يوم الشك كما قال عمار بن ياسر: (من صام اليوم الذي يشك فيه فقد عصا أبا القاسم) ، ومن الذي يجرؤ على عصيان أبي القاسم، فحفظ أول الشهر، ثم جاء إلى آخر رمضان، فحرم رسول الله صلى الله عليه وسلم صوم يوم العيد.
إذاً: أصبح رمضان محاطاً بسياج التحريم، فلا يقبل زيادة كما لا يقبل نقصاً، وعلى هذا حفظ لنا رمضان أكثر من ألف وأربعمائة سنة بحمد الله، ما زاد ساعة ولا نقص، وهذا بسبب عدم الغلو، وهنا يأتي المؤلف رحمه الله بهذا الحديث فقال: [وعنه أيضاً رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: (إذا انتصف شعبان فلا تصوموا) ، رواه الخمسة واستنكره أحمد] .
قوله: (إذا انتصف شعبان) يعني: أن ما قبل النصف من شعبان لك أن تصومه، ولكن إذا جاء النصف من شعبان فكف عن صوم التطوع، أما صوم القضاء أو النذر، أو الكفارة، أو الصوم الذي هو مطلوب شرعاً فلا بأس؛ لأنك تصومه لطلبه، أما أن تتطوع من نفسك فلا، إذاً: نستطيع أن نقول توفيقاً بين تلك النصوص: أن أول النهي كان (إذا انتصف شعبان فلا تصوموا) ، ثم جاء التضييق أشد (لا تسبقوا رمضان بصوم يوم أو يومين) ويكون في هذا التدرج فنهى عن الصوم بعد منتصف شعبان حتى يمسك الناس قليلاً ويهونوا، ثم حرَّم وأكد التحريم فنهى أن يسبق رمضان بصوم يوم أو يومين؛ لأنه أشد خطراً، وبهذا يسلم لنا رمضان، وهناك من يقول: هل علي شيء إذا كنت أصوم ولا أدخل في رمضان شيئاً من غيره؟ نقول: كل هذه الاجتهادات إذا جاء فيها النص عن رسول الله صلى الله عليه وسلم فلا قول لأحد، أما قضاء الفوائت فكما قالت أم المؤمنين عائشة رضي الله تعالى عنها: (كنت يكون علي القضاء الأيام من رمضان فلا أستطيع صومها إلا في شعبان مراعاة لحق رسول الله مني) ؛ لأن الرسول صلى الله عليه وسلم كان يكثر الصوم في شعبان، فتنتهز فرصة صومه؛ لأنه إذا كان صائماً وهي صائمة فليس له حاجة، بخلاف ما إذا كان مفطراً وكانت نوبتها فقد تكون له حاجة إليها، وقد تقدم لنا أن المرأة لا تصوم وزوجها حاضر إلا بإذنه، أي: صوم التطوع، إذاً: من كان عليه قضاء من رمضان أو نذر أو كفارة فله أن يصومه إذا انتصف شعبان، أما مجرد التطوع لله فلا، حفظاً لرمضان.

حكم صيام يوم السبت ويوم الأحد
قال المؤلف رحمه الله: [وعن الصماء بنت بسر رضي الله عنها: أن رسول الله صلى الله عليه وسلم قال: (لا تصوموا يوم السبت إلا فيما افترض عليكم، فإن لم يجد أحدكم إلا لحاء عنب، أو عود شجرة فليمضغها) رواه الخمسة ورجاله ثقات، إلا أنه مضطرب، وقد أنكره مالك وقال أبو داود هو منسوخ] .
هذا الحديث بصرف النظر عن اضطرابه أو نسخه، النهي فيه صريح عن صوم يوم السبت منفرداً؛ لأنه قد تقدم لنا أنه يمكن أن يصومه ردفاً للجمعة، فإذاً: النهي هنا إذا كان منفرداً؛ إلا في صوم المفروض، مثل لو كان على إنسان نذر عشرة أيام، أو كان عليه قضاء، أو كان في رمضان، فإن في رمضان أربعة أسبت.
إذاً: إفراده بالصوم منهي عنه في هذا الحديث، ثم أكد صلى الله عليه وسلم على عدم الصوم، ولو لم يكن عندك شيء فاذهب إلى شجرة العنب أو إلى غيرها وخذ منها لحاءها أي: قشرتها ومصها، مع أن شجرة العنب من أيبس الأشجار لحاءً، وغيرها من الأشجار في قشرتها ماء أكثر من قشرة العنب، ولكن المعنى: أنك تنظر نباتاً فيه ماء فتمصه حتى يصل هذا الماء إلى الحلق فيبطل الصوم، وفي هذا تشديد في النكير على صوم يوم السبت وحده، ولكن هذا الحديث استنكره مالك، واستنكره غيره، وقال غيره: إنه منسوخ بما جاء عنه صلى الله عليه وسلم أنه كان يصوم السبت والأحد، لماذا كان النهي قبل النسخ؟ يقولون: لأنه عيد للنصارى، وإذا صمناه عظمناه، وشاركنا النصارى في تعظيمه، وقد كان صلى الله عليه وسلم دائماً يخالف أهل الكتاب في عباداتهم.
إذاً: كان النهي عن صومه ابتعاداً عن محاكاة ومشابهة أهل الكتاب، وقد تقدم في عاشوراء أنهم كانوا يصومونه في الجاهلية، وكان الرسول يصومه في مكة، ولما هاجر إلى المدينة وجد اليهود يصومونه، فسألهم عن سبب صومهم له فقالوا: لأنه يوم نجى الله فيه موسى من فرعون، فصامه شكراً لله فصمناه، فقال: (نحن أحق بموسى منكم) ، فصام يوم عاشوراء، ولما قيل له: نحن شاركنا اليهود في هذا العمل، قال: (لئن عشت إلى قابل لأصومن التاسع والعاشر) ، أي: حتى نغاير صورة صوم اليهود في عاشوراء.
قال المؤلف رحمه الله: [وعن أم سلمة رضي الله تعالى عنها: (أن رسول الله صلى الله عليه وسلم كان أكثر ما يصوم من الأيام يوم السبت ويوم الأحد وكان يقول: إنهما يوما عيدٍ للمشركين، وأنا أريد أن أخالفهم) ، أخرجه النسائي وصححه ابن خزيمة، وهذا لفظه.
] الذي يهمنا أن النهي عن صوم يوم السبت منفرداً قد نسخ، وأنه يجوز صوم كل من السبت والأحد وجميع أيام الأسبوع، فيجوز صومها منفردة إلا يوم الجمعة للنهي الذي تقدم في الحديث المتفق عليه: (إلا أن يصوم يوماً قبله، أو يوماً بعده) .

نهي النبي صلى الله عليه وسلم الحاج عن الصوم بعرفة
قال المؤلف رحمه الله: [وعن أبي هريرة رضي الله تعالى عنه: (أن النبي صلى الله عليه وسلم نهى عن صوم يوم عرفة بعرفة) ، رواه الخمسة غير الترمذي، وصححه ابن خزيمة والحاكم واستنكره العقيلي] قد تقدم الكلام عن صوم يوم عرفة بصفة عامة، وأنه جاء عنه صلى الله عليه وسلم أن صوم يوم عرفة يكفر سنتين: سنة ماضية وسنة آتية، أو السنة التي هو فيها، وسنة مقبلة، وكان ذلك على الإطلاق، وهنا جاء النهي عن صوم يوم عرفة لمن يكون في عرفة، وبين العلماء أن النهي عن صوم يوم عرفة للمعرف إنما هو مراعاة لظروفه، ورفقاً به؛ لأنه كما قالوا: يبدأ في يوم ثمانية -أي: قبل عرفة بيوم- فيصعد إلى منى، ويروي من الماء في البرك -وهذا كان في السابق- ثم يبيت بمنى ويذهب إلى عرفات، ثم في عرفات أعمال عديدة، فهو يصلي مع الإمام جمعاً وقصراً، ثم يأتي إلى الموقف، ومن بعد الصلاة من الزوال إلى أن تغرب الشمس وهو مشتغل بالدعاء والابتهال إلى الله في هذا اليوم العظيم، فإذا كان هذا هو شأن يوم عرفة، فهل يتأتى لإنسان صائم أن يقوم بواجب هذا اليوم، من الاجتهاد في الدعاء والمسألة والمسكنة بين يدي الله، فضلاً عن أنه إذا غربت الشمس وكان صائماً سينزل حالاً إلى المزدلفة ويبيت، ثم يصلي الصبح، ويذهب إلى المشعر الحرام فيذكر الله كما هداه، وقبل أن تشرق الشمس ينزل إلى منى، وبوادي محسر يسرع قدر رمية حجر، ويأتي إلى منى، ثم يرمي الجمرة، ثم يحلق شعره، وينحر هديه، وبعد الحلق والنحر يذهب إلى مكة ليطوف طواف الإفاضة، ثم يرجع إلى منى ليصلي الظهر، فهذا العمل الدائب لا يتأتى معه أداء مستوفى مع صوم يوم عرفة.
إذاً: كان الأولى أن يكون مفطراً في يوم عرفة ليتقوى بفطره على أداء واجبات هذا اليوم الفذ النادر في حياة المسلم، ثم وجدنا أن من هديه صلى الله عليه وسلم وهو القائل (إن صومه يكفر سنتين) ، أنه جاء إلى عرفات وهو مفطر، فقد جاء أنه قدم إليه قدح من اللبن بعد العصر فرفعه بيده والناس ينظرون فشرب.
إذاً: سيد الخلق وأقوى الناس في ذلك الوقت، كان مفطراً، وقد قال: (خذوا عني مناسككم) ، فكان يفعل الشيء وهو يحب غيره للتشريع والتخفيف على الأمة، لكن نقول: جاء في موطن آخر وقال: (خذوا عني مناسككم) ، والوقوف بعرفات أهم المناسك، كما قال صلى الله عليه وسلم (الحج عرفة) .
إذاً: الأولى للإنسان إذا كان معرفاً في النسك أن يكون مفطراً، ومع هذا وجدنا أن بعض السلف كان يحب صومه، ويتأول ذلك ويقول: النهي عن صومه إنما هو لمن كان يضعف عن أداء الواجب، فإذا كان يجد في نفسه قوة ولا يضيره الصوم، فليجمع بين الحسنيين: الصوم والنسك، ولكن نقول: القوة نسبية والتشريع عام شامل لا يستثني فرداً عن فرد، وسيد الخلق قد أفطر، وهو أقواهم، وقد كانوا في القتال إذا اشتد عليهم القتال وحمي الوطيس يحتمون به صلى الله عليه وسلم، ولما فروا يوم حنين ثبت ووقف وقال: أنا النبي لا كذب أنا ابن عبد المطلب وجميع القادة العسكريون حينما تشتد الأزمة يختفون؛ لأنه إذا ذهب القائد ذهبت المعركة، فيستتر ليديرها ويسترجع أنفاسه كما يقال، ولكن النبي صلى الله عليه يعلن عن نفسه! وعلى بغلته: أنا، أنا، سبحان الله! يعلن عن نفسه لمن لا يعرفه، وهذا لا يكون إلا من القوة والشجاعة والثبات وشدة اليقين بنصر الله.
إذاً: نقول: إن الأولى بدون شك لكل مسلم حضر عرفات في نسك أن يكون مفطراً كما فعل صلى الله عليه وسلم.

حرمة صيام الدهر
قال المؤلف رحمه الله: [وعن عبد الله بن عمرو رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (لا صام من صام الأبد) ، متفق عليه، ولـ مسلم من حديث أبي قتادة بلفظ: (لا صام ولا أفطر) .
] .
يختم المؤلف رحمه الله كتاب الصيام بخاتمة خير إن شاء الله، وختمه بحديث رسول الله صلى الله عليه وسلم قال: (لا صام من صام الأبد) .
هل الكلام هنا خبر أم إنشاء؟ الإنشاء يكون دعاء، والخبر يكون إبطال للعمل، فهل هو يخبر أنه لا صام أو يدعو عليه أنه لا يصوم؟ الجواب: كلا الأمرين كما قال بعض السلف: (ويل لمن أخبر عنه صلى الله عليه وسلم أنه لا صيام له، وويل لمن دعا عليه رسول الله ألا صيام له) .
وهنا يفسرون معنى صيام الأبد أو صيام الدهر، بأن الشخص يسرد الصوم ولا يفطر.

سبب النهي عن صيام الدهر
قال بعض العلماء: سبب الدعاء عليه أو إلغاء صومه أنه يصوم جميع الأيام بما فيها المنهي عن صومها، كالأعياد، وأيام التشريق، بدون حاجة، فهذا متعد ومخطئ، فلا صيام له، وبعضهم يقول: سبب الدعاء أن الذي يواصل الصوم يضعف أمام الواجبات الأخرى وهي أولى من نوافل الصوم، كما جاء عنه صلى الله عليه وسلم في رده على النفر الثلاثة الذين قال قائل منهم: أما أنا فسأصوم ولا أفطر، فخطب الناس وقال: (أما أنا فإني أصوم وأفطر،) ، وقال رداً على الثاني: (أقوم الليل وأنام) ، ورداً على الثالث: (وأتزوج النساء، فمن رغب عن سنتي فليس مني) ، وقال للرجل الذي جاءه وسلم عليه فلم يعرفه فقال: (ألم تعرفني؟ أنا الذي جئتك العام الماضي، فقال له: وما لي أرى جسمك نحيلاً) ، أي: أنت كنت شباباً ونشيطاً، فلماذا نحلت؟ (قال: منذ فارقتك العام لم أطعم طعاماً نهاراً قط، قال: وما الذي حملك على تعذيب نفسك) ، أي: أن الله غني عن هذا، والذي نحل جسمه كهذا لا يستطيع أن يقاتل عدواً، ولا يزرع أرضاً، ولا يؤدي صناعة، ولا يؤدي حقوق الزوجة، ولا حقوق الأبوين، ولا حقوق الأولاد، ولا حقوق الجيران، وسلمان الفارسي لما جاء إلى أخيه في الإسلام أبي الدرداء وجد زوجة أبي الدرداء في لباس عادي، فقال: ما هذا يا أم الدرداء! أليس لك زوج؟ قالت: يا سلمان! أخوك أبو الدرداء لم يعد له حاجة في النساء، فنهاره صائم وليله قائم، فجلس حتى جاء أبو الدرداء فبات عنده، فلما تعشوا وناموا، قام أبو الدرداء يصلي فأمسكه سلمان وقال له: نم، فلما كان نصف الليل قام فقال له: نم، فلما كان قبيل الفجر قال له: قم الآن، فقاما فصليا جميعاً، ولما أصبحوا جاء بالفطار فقال له: كل، قال: أنا صائم، فغمس يده في الأكل وقال له: كل، فأكل، ثم قال له سلمان: إن لجسمك عليك حقاً، ولعينك عليك حقاً، ولزوجك عليك حقاً، ولزورك -أي: الزائر- عليك حقاً، فأعطِ كل ذي حق حقه، فذهب أبو الدرداء واشتكى إلى رسول الله، وطبعاً هذه هي الجهة العليا للشكوى، فقال صلى الله عليه وسلم: (صدق سلمان يا أبا الدرداء! إن لنفسك عليك حقاً، ولزوجك عليك حقاً، ولزورك عليك حقاً، فأعط كل ذي حق حقه) ، ومثل هذا جاء في قصة كعب بن سور، مع عمر في المرأة التي جاءت تشتكي إلى عمر، فقالت: يا أمير المؤمنين! زوجي ليله قائم، ونهاره صائم، فقال لها عمر: جزاك الله خيراً، مثلك من يثني بالخير، فالمرأة استحت وقامت لتذهب، وكان عنده رجل اسمه كعب بن سور فقال: يا أمير المؤمنين! المرأة جاءت لتشتكي، لا لتمدح، جاءت تشتكي زوجها، فدعاه وقال: هذا الرجل يقول: إنك جئت تشتكي، فقالت: إي والله! يا أمير المؤمنين! جئت اشتكي، أنا امرأة شابة، وهذا رجل يقوم الليل ويصوم النهار وليس له حاجة عندي، فاستدعى الزوج وقال لـ كعب: اقضِ بينهما، فقال: اقض بينهما أنت، فأنت الأمير وأنت القاضي، قال: ما دمت أنك فهمت قضيتهما فأنت تحكم بينهما، وهذا أساس قضائي، لا يمكن لأي قاضٍ في الدنيا أن يحكم حكماً عدلاً إلا إذا فهم القضية، وبعض الخصوم يكون عنده شيطنة، يلبس على القاضي حتى لا يفهم الحقيقة، ويجره إلى بعض الجوانب وبنيات الطريق، حتى يبعده عن جوهر القضية فيضيع، فقال: يا أمير المؤمنين! أنا أرى أن يكون لها ليلة من أربع، ويوم من أربعة، وله ثلاث ليال يقوم فيها، وثلاثة أيام يصوم فيها إذا شاء، وأما اليوم الرابع فلا يصومه ولا يقوم ليلته، فقال له: لماذا قسمت ثلاثاً وواحدة؟ قال: أرى أن الله قد أعطاه حق الزواج بأربع، فلو كان متزوجاً بأربع نسوة، فحصتها واحدة من أربع، فقال عمر: والله! لا أدري مما أعجب من فهمك لقضيتها أم من حكمك فيها! اذهب فأنت قاضي أهل البصرة؛ لأن القضاء فهم.
يهمنا من هذه القصة أنها جاءت تشتكي، وكفى بالمرء إثماً أن يضيع من يعول.
وكما يقولون: إذا هجر الزوج زوجته أو قصر معها فحصل منها شيء فهو مشترك معها.
وقوله: (إن لبدنك عليك حقاً) ، هنا يقول بعض الناس أيضاً: لا بأس بصوم الدهر لمن استطاعه، وليس عليه تبعات لأحد، كإنسان معزول ومقطوع وليس عنده شيء، وحياته على نفسه، والتمسوا لذلك مفاهيم من بعض الأحاديث، فقالوا: وجدنا رسول الله صلى الله عليه وسلم يقول: (من صام رمضان وأتبعه ستاً من شوال فكأنما صام الدهر) ، وعلماء البلاغة يقولون: إن الكاف في (كأنما) أداة تشبيه والمشبه والمشبه به يشتركان في وصف واحد، ولكن الوصف يكون أقوى في المشبه به مثل زيد كالأسد أي: في الشجاعة، والشجاعة في الأسد أكثر منها في زيد.
فقالوا: إذاً: ما دام صوم رمضان وستة أيام من شوال مشبه بصوم الدهر فصوم الدهر جائز، لكن هذه تلفيقه؛ لأن هذا صوم مع صوم رمضان، وقد أفطر، ولما جاء رجل إلى النبي صلى الله عليه وسلم وقد نحل من الصيام قال له: (عليك بالأشهر الحرم صم منها وأفطر، ثم قال: صم ثلاثة أيام من كل شهر، قال: أطيق أكثر، قال: صم الإثنين والخميس مع الثلاثة، قال: أطيق أكثر، قال: صم يوماً وأفطر يوماً، قال: أطيق أكثر، قال: خير الصيام صيام أخي داود، كان يصوم يوماً ويفطر يوماً) ، أما اليوم الذي يصوم فيه فيتذكر المساكين، وأما اليوم الذي يفطر فيه فيشكر نعمة الله عليه، فقوله صلى الله عليه وسلم: (خير) وخير من أفعل التفضيل وأصلها أخير، ولكن حذفوا الهمزة لكثرة استعمالها، (خير الصيام صيام أخي داود) ، وصيام نبي الله داود هو أنه كان يصوم يوماً ويفطر يوماً.
إذاً: صيام يوم وفطر يوم أفضل من صوم الدهر، أما تشبيه صيام رمضان وست من شوال بصيام الدهر فهذا للمبالغة ولبيان عظيم أجر هذه الصورة في الصوم، وليس معناها تقرير صوم الدهر، وإذا جاء المفهوم وجاء المنطوق يقدم المنطوق؛ لأنه نص في الموضوع، فلما نهى صلى الله عليه وسلم عن صيام الدهر كان النهي مقدماً على ما يفهم من عملية التشبيه ووجه الشبه، والله سبحانه وتعالى أعلم.
وصلى الله وسلم على سيدنا محمد وعلى آله وصحبه وسلم، والحمد لله رب العالمين.


كتاب الصيام - باب الاعتكاف وقيام رمضان [1] - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب الصيام - باب الاعتكاف وقيام رمضان [1]
فضل الله عز وجل بعض مخلوقاته على بعض، ففضل بعض الأنبياء على بعض، وفضل بعض الأماكن على بعض، وفضل بعض الأزمان على بعض، ومن تفضيل الأزمان تفضيل بعض الشهور على غيرها، وتفضيل بعض الأيام على غيرها وكذلك بعض الليالي، ومن الأزمان التي فضلها الله عز وجل شهر رمضان، فجعل صيامه واجباً على المسلمين، وأنزل فيه القرآن، وفيه العشر الأواخر وهي من الأيام والليالي المفضلة، وفيها ليلة القدر التي هي خير من ألف شهر، فمن وفقه الله لقيامها إيماناً واحتساباً نال بذلك الأجر العظيم والثواب الجزيل.

فضل قيام رمضان
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على محمد بن عبد الله، وعلى آله وصحبه.
أما بعد: قال المصنف رحمه الله: [عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (من قام رمضان إيماناً واحتساباً غفر له ما تقدم من ذنبه) متفق عليه] .
قال صلى الله عليه وسلم: (من قام رمضان إيماناً واحتساباً) هذا جزء من حديث طويل وفيه: (من صام رمضان إيماناً واحتساباً غفر له ما تقدم من ذنبه، ومن قام رمضان إيماناً واحتساباً غفر له ما تقدم من ذنبه) ، فأما ما يتعلق بالصيام فقد تقدم، وبقي ما يتعلق بالقيام، وفي بعض روايات حديث أبي هريرة: (ولم يعزم علينا) .
قوله: (من قام) ، (من) هنا شرطية تفيد العموم، والمراد بهذا القيام: القيام في الصلاة، والصلاة في رمضان مختصة بالليل كما أن الصوم في رمضان مختص بالنهار، وقيام رمضان ليس بفريضة ولا بواجب ولكنه سنة مؤكدة وهو آكد من سنة الاعتكاف؛ لأن قيام رمضان أو ما يسمى التراويح في الآونة الأخيرة أصبح شعار الأمة في صيامها، ولهذا لا ينبغي تعطيل المساجد من قيام الليل في رمضان، سواء سمينا ذلك قياماً كما هو الاسم الشرعي الأساسي أو سميناه تراويحاً؛ واسم التراويح طارئ عليه، وسببه: أنهم كانوا يصلون ويطيلون القيام إلى الحد الذي يتعبون منه، فيجلسون بين كل تسليمتين من أجل أن يستريحوا، فسمي هذا الجلوس ترويحاً بدل استراحات؛ أي: أنه تراويح بين كل صلاة وصلاة، أو بين كل ركعتين وركعتين.

حكم قيام رمضان
وقيام رمضان من حيث هو جاء في عموم قيام الليل طيلة السنة كما في قوله صلى الله عليه وسلم: (من صلى العشاء في جماعة فكأنما قام نصف الليل الأول، ومن صلى الفجر في جماعة فكأنما قام النصف الثاني) ، فأقل درجات قيام الليل القيام المطلق أن يصلي الإنسان العشاء في جماعة، والفجر في جماعة، ثم ما زاد بعد ذلك فهو نافلة وزيادة، ثم أصبح القيام معروفاً باختصاصه برمضان، وأول من بدأ قيام رمضان هو النبي صلى الله عليه وسلم فقد جاء: (أنه صلى ليلة ثلاثٍ وعشرين، فشعر بعض الناس الذين في المسجد بصلاته فصلوا معه، وفي الليلة التي بعدها علم بعض الناس فاجتمعوا، فصلى رسول الله فصلوا بصلاته أيضاً، وفي الليلة الثالثة عم الخبر المدينة، ولما صلوا العشاء جلسوا ينتظرون ولم يرجع أحد إلى بيته، فنظر صلى الله عليه وسلم يريد أن يخرج ليصلي كالعادة فإذا بالمسجد مليء بالناس، فقال: يا عائشة! ما بال الناس جلوس؟ ألم يصلوا العشاء؟! قالت: بلى، ولكنهم تسامعوا بمن صلى خلفك فهم ينتظرون أن تخرج لتصلي فيصلون بصلاتك، فقال: اطوي عنا حصيرك، ولم يخرج تلك الليلة، فانتظروا وحصبوا الباب بحصباء المسجد فلم يخرج إليهم حتى الصباح، ولما خرج لصلاة الصبح، قال: والله! ما خفي علي صنيعكم البارحة، وما بت بحمد الله غافلاً؛ ولكني كرهت أن أخرج إليكم فتفرض عليكم فتعجزون) ، وهذا من رحمته صلى الله عليه وسلم بالأمة، كما جاء عنه في عدة مواضع: (لولا أن أشق على أمتي لأمرتهم بكذا) .

عمر رضي الله عنه أول من جمع الناس في صلاة التراويح على إمام واحد
بعد أن انتهى عهد المصطفى صلى الله عليه وسلم كان الناس كل واحد يصلي لنفسه على ما جاء في حديث أبي هريرة مرفوعاً: (من قام رمضان ... ) فكان كل واحد يقوم بقدر استطاعته، وليس هناك تحديد عدد ولا نوعية ولا توحيد إمام، ومضى على ذلك عهد أبي بكر رضي تعالى الله عنه، وكان مشغولاً بقتال أهل الردة، وبتثبيت الدعوة، إلى غير ذلك، وكانت خلافته سنتين فقط، ولم يحدث جديداً، لكن ثبت في عهده أنهم كانوا يصلون الليل في رمضان ويطيلون القيام لأنفسهم حتى يتكئون على العصي، ويرجعون من المسجد إلى البيوت يحثون الخدم على التعجيل بالسحور خشية الفلاح، يعني: الفجر.
ثم جاء عهد عمر رضي الله تعالى عنه فرأى الناس يصلون أوزاعاً -جماعات- يصلي كل مجموعة خلف من عنده قرآن، وكانوا يتتبعون حسن الصوت ويصلون خلفه، فلما رآهم أوزاعاً متفرقين -وهذه ليست صفة المسلمين، فالإسلام جاء ليجمّع الناس ويوحدهم، وهؤلاء تفرقوا فرقاً وأوزاعاً- قال: أرى أني لو جمعتهم على إمام واحد لكان خيراً، فجمعهم على أبي بن كعب، وصاروا جماعةً واحدة، وجعل معه شخصاً آخر حتى يتناوبا، وجعل إماماً خاصاً للنساء أعجل منهما؛ كي ترجع النسوة إلى بيوتهن بسرعة.

عدد الركعات في صلاة التراويح
جمع عمر القراء واستمع إليهم، فمن كان سريع القراءة أمره أن يقرأ في الركعة بثلاثين آيةً، ومن كان بطيئاً أمره أن يقرأ بعشرين آيةً، ومن كان متوسطاً أمره أن يقرأ بخمس وعشرين آيةً، وأمره أن يصلي عشرين ركعةً ويوتر لهم بركعة فيكون الجميع إحدى وعشرين ركعةً، واستمر الأمر على ذلك باتفاق الصحابة الموجودين بما فيهم عثمان وعلي رضي الله تعالى عنهم، فهذه الصورة التي أوجدها عمر حصلت باتفاق الخلفاء الراشدين الثلاثة، عمر، عثمان، علي رضي الله تعالى عنهم، وبمشهد وإقرار وموافقة من بقية الصحابة الموجودين بالمدينة.
واستمر الأمر على ذلك إلى أن جاء زمن عمر بن عبد العزيز، فزيد فيها ستة عشر ركعة؛ لأن أهل مكة كانوا يصلون عشرين ركعة، ولكنهم كانوا يطيلون الجلسة بين الركعتين فكان النشيط منهم يقوم ويطوف بالكعبة سبعة أشواط، ويصلي سنة الطواف ركعتين، فرأى أهل المدينة أنه ليس عندهم كعبة يطوفون بها، وأرادوا المنافسة فاستبدلوا بدل الطواف ركعتين، وصلوا مكان كل ترويحة أربع ركعات، وإذا كانت الصلاة عشرين ركعة وفي كل أربع ركعات ترويحة فسيكون مجموع الترويحات خمس ترويحات، وستكون الفجوات والاستراحات بين الخمس ترويحات أربع استراحات، فقالوا: إذاً: أهل مكة فازوا بالطواف وركعتي الطواف، فنعادل الطواف بركعتين، وسنة الطواف بركعتين، فصارت أربعاً في أربع ترويحات والمجموع ستة عشر ركعة، فأضافوها إلى العشرين وصارت ستاً وثلاثين ركعة، واستمرت على ذلك إلى القرن الخامس الهجري.
ولما كان في القرن السابع جاء الإمام أبو زهرة وهو من أئمة الحديث فتولى الإمامة في المسجد النبوي الشريف، وأراد أن يلغي ما وضعه بعض الناس من أجل السياسة فألغى الست عشرة ركعة، وقال: تبقى المدينة مثل مكة، فأراد أن يجعلها عشرين ولكن لوجود المخالفة ومن أجل أن يبقى الاتفاق أيضاً جعل العشرين في أول الليل مثل أهل مكة، وجعل الست عشرة في آخر الليل باسم القيام، وأصبحت التراويح في أول الليل عشرين ركعة، والقيام في آخر الليل ست عشرة ركعةً، إلى أن جاءت الحكومة السعودية، فألغت من الست عشرة ستاً، وجعلتها عشراً تخفيفاً على الناس، وعممتها في عموم المملكة توحيداً للعمل، واستمرت بحمد الله إلى الآن، عشرون ركعة في أول الليل وعشر ركعات في آخره.
وعمر رضي الله تعالى عنه لما جمعهم على إمام واحد جاء إلى المسجد بعد ليلة أو ليلتين ونظر فإذا الناس في جماعة واحدة، فقال: نعمت البدعة هذه والتي تنامون عنها خير منها، أي: أن صلاة المرء في بيته في جوف الليل خير من حضور تلك الجماعة؛ لأنه إذا صلى في بيته يؤنس أهله، ويجلب البركة لبيته، وتكون هناك رحمات تتنزل في البيت، وتكون صلاته بعيدة عن الرياء وعن السمعة.
ثم أجمع العلماء على أن من قام رمضان بركعتين أو بأربع أو بست أو بعشر أو بعشرين أو بأربعين فإنه يجوز له ذلك، فليس في ذلك حد محدود، ولكن يكون عمله في شخصه فلا يعترض على غيره ولا يدعوا غيره إلى ما يراه لنفسه؛ لأننا أخيراً وجدنا بعض الناس يلومون على هذا العمل ويعيبونه ويقولون: هي ثمان ركعات لا يزاد عليها لحديث عائشة رضي الله تعالى عنها قالت: (ما زاد رسول الله صلى الله عليه وسلم في رمضان ولا في غيره على ثمان ركعات) ، ولكنها رضي الله تعالى عنها تقول: (يصلي أربعاً فلا تسل عن حسنهن وطولهن) فقد كان يقرأ في الركعة البقرة وآل عمران والنساء، ثم يركع نحواً من ذلك، أما الذين يقولون: لا نزيد على الثمان ركعات، فلا يقرءون في الركعة حتى سورة تبارك التي هي ثلاثون آيةً، كما أمر عمر القارئ السريع أن يقرأ بها، فكيف نوفق بين ذلك؟ إن قلتم: لا يزيد على الثمان، فاجعلوها كصلاة رسول الله في الطول، وإذا صليتم على تلك الكيفية فيكفي أربع، وكذلك أيضاً لابد أن تداوموا على ذلك في رمضان وفي غير رمضان، لا أن تتركوا كل ذلك طيلة العام ثم تأتون إلى رمضان وتقولون: لا تصلي إلا ثمان ركعات، ثم تجعلونها ثمان ركعات شكلية لا كالثمان التي تقدمت صفتها عن النبي صلى الله عليه وسلم.
إذاً: عمر رضي الله تعالى عنه كان يعلم الثمان، ويعلم بأن الرسول صلى في بعض الليالي ثمانياً، وفي بعضها زاد على ذلك؛ لأنه صلى في بعض الليالي إلى ثلث الليل، وفي بعضها صلى إلى نصف الليل وفي بعضها صلى إلى ثلثي الليل، حتى قيل له: (يا رسول الله! لو نفلتنا بقية ليلتنا -أي: ما دام أننا صلينا إلى الثلثين- فقال: من قام مع الإمام حتى ينصرف كتب له بقية ليلته) .

الرد على من يقول: إن التراويح بدعة عمرية
فهذه الصورة الموجودة الآن على ما هي عليه لا ينكر عليها، فإذا قصرت بإنسان همته أو نشاطه أو طرأ عليه عذر ما فهذا أمر شخصي ولا ينبغي أن يجعل مقياساً للآخرين ولا أن يعترض على الآخرين، ويقول: هذه بدعة عمر -أعوذ بالله- هي بدعة لغوية وليست بدعةً شرعيةً؛ لأن البدعة في اللغة: هي الابتداع والابتكار على غير مثال سابق على حد قوله سبحانه: {بَدِيعُ السَّمَوَاتِ وَالأَرْضِ} [البقرة:117] ، يعني: ابتدع خلقتها وهيئتها، فهذا الجرم العظيم الذي لا يحده النظر والذي يحيط بالعالم كالقبة لم يكن له مثال قبل هذا.
إذاً: لما قال: نعمت، عرفنا بأنها ممدوحة، ولما قال: البدعة، عرفنا أنها اللغوية، وكيف يقره علي وعثمان وجميع الصحابة على شيء مبتدع؟! أنا أقول: إن الذي يقول: هذا بدعة عمر يؤدب؛ لأنه ينسب إلى عمر رضي الله تعالى عنه ما هو منه براء، فـ عمر الذي كان الشيطان يفر من طريقه، ووافق القرآن في عدة مواطن هو أبعد الناس عن الابتداع في دين الله.
إذاً: هذا العمل الذي أقره عليه سلف الأمة من شاء أخذ به بحذافيره ومن شاء أخذ به بقدر طاقته، ولكن كما أشرنا لا يدعو إلى قوله ولا يعيب على غيره، ولكن بقدر طاقته وما تيسر له.

أيهما أفضل صلاة التراويح في البيت أم جماعة في المسجد؟
إذاً: من قام رمضان، بما تيسر له، سواءً مع الإمام في المسجد، أو مع نفسه في بيته، أو مع أهله كل ذلك سواء، وبعض المالكية يقول: الذي يكون حافظاً ماهراً في القرآن وأراد أن يقوم رمضان في بيته فهو أفضل ما لم تعطل المساجد من صلاة الجماعة في رمضان؛ لأن النافلة الوحيدة في الصلوات التي تصلى جماعة هي التراويح.

شرط الإيمان والاحتساب في قيام رمضان
قوله: (من قام رمضان) ، بهذا القيد: (إيماناً واحتساباً) ، إيماناً بالله، وإيماناً بثوابها، وإيماناً بسنيتها.
قوله: (واحتساباً) ، الاحتساب والحساب هو: العد، أي: تحتسبها عند الله، وتعدها من أعمال الخير التي استودعتها أمانة عند الله، لا أن تكون لنشاط ورياضة ولا أن يكون الشخص شبعان ويريد أن يهضم، ولا عنده مصلحة وجاء إلى المسجد من أجلها، ولا أن يكون قد اتفق مع جماعة للحضور ولا يريد أن يتخلف عنهم، فمن عمل لذلك فليس محتسباً، ولكن عليه أن يقوم رمضان إيماناً بوعد الله، وإيماناً بسنة رسول الله، واحتساب عملها وأجرها عند الله.

الذنوب التي تغفر بقيام رمضان
وقوله: (غفر له ما تقدم من ذنبه) نجد العلماء رحمهم الله يقفون عند قوله: (غفر له ما) ، و (ما) هنا هي للعموم سواءً كانت صيغة إجمال أو كانت موصولة، غفر له الذي تقدم من ذنبه، وهذا الذي تقدم قد تكون فيه كبيرة وقد تكون فيه صغيرة، وبعض العلماء يقول: غفر له ما تقدم من ذنبه من الصغائر، وأكثرهم يقولون: غفر له ما تقدم من صغائر وكبائر؛ لأن الصغائر قد قال الله عنها: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ} [النساء:31] ، فالصغائر تكفر باجتناب الكبائر وبدون أعمال أخرى، إذاً: الحديث مطلق، وكما قال بعض العلماء: أحاديث الوعد والوعيد ينبغي ألا تفسر بل تؤخذ على منطوقها، والله تعالى أعلم.

فضل العشر الأواخر من رمضان
قال المصنف رحمه الله: [عن عائشة رضي الله عنها قالت: (كان رسول الله صلى الله عليه وسلم إذا دخل العشر -إي العشر الأخيرة من رمضان- شد مئزره، وأحيا ليله، وأيقظ أهله) ، متفق عليه] .
هذه الصورة التي تصفها لنا عائشة رضي الله تعالى عنها عن رسول الله صلى الله عليه وسلم في العشر الأواخر من رمضان: (كان إذا دخل العشر شد مئزره وأحيا ليله، وأيقظ أهله) ما معنى هذا في العشر دون العشرين الأول؟ قال العلماء: كان صلى الله عليه وسلم يجتهد في رمضان ولكن اجتهاده في العشر الأواخر من رمضان أكثر من اجتهاده في بقية رمضان.
ويعزون السبب في ذلك إلى أنه صلى الله عليه وسلم اعتكف العشر الأوائل، ثم اعتكف العشر الوسطى، ثم اعتكف العشر الأخيرة، وبين صلى الله عليه وسلم: (أنه أول ما اعتكف إنما كان يترقب ليلة القدر أن توافيه وهو منقطع فيها إلى الله، فلما اعتكف العشر الأوائل في سنة أتي فأخبر بأن الذي ترجوه أمامك -يعني: ليس في العشر الأوائل- وفي السنة الثانية اعتكف العشر الوسطى، ثم أتي فقيل له: إن الذي ترجوه أمامك، فنظر إلى الناس من خبائه وقال: من كان اعتكف معي فليظل في معتكفه فإني معتكف العشر الأواخر) ، واعتكف العشر الأواخر وظل يعتكف في العشر الأواخر حتى قبضه الله.
فكان حينما تأتي العشر يجدد النشاط ويشتد فيه وأول شيء: (شد مئزره) ، والمئزر معروف وهو: ما يكون في وسط الرجل من السرة إلى أسفل.
وقوله: (شد مئزره) هل معناه: أنه اعتزل النساء؟ أو أن معناه أنه شد حزامه كناية عن النشاط كما تقول: يا فلان! شد حيلك وشد حزامك؟ وكما قيل أيضاً: أوردها سعد وسعد مشتمل ما هكذا يا سعد! تورد الإبل أي: أنه أورد الإبل والشملة على كتفه وهو غير مبال بها، وإيراد الإبل يحتاج إلى شد الحزام وإلى النشاط وإلى التشمير، والمراد شمر عن ساعديك يا سعد! فما هو المراد بشد المئزر؟ قال بعضهم قولها: (شد مئزره) ، هو كناية عن العزم وتجديد القوة في العشر الأواخر، وهناك من يقول: (شد مئزره) ، أي: أنه تجنب النساء، ويؤيد هذا المعنى قولها: (وطوى فراشه) ، يعني: ليس هناك نوم في الفراش.
قولها: (وأيقظ أهله) ، إيقاظ الأهل رغبة في الخير، وكان صلى الله عليه وسلم في بادئ الأمر يوقظ أهله ليلة سبع وعشرين ويأمرهن بالاغتسال تهيئاً وتأهباً لليلة القدر على أنها في ليلة سبع وعشرين.
إذاً: تبين لنا أم المؤمنين عائشة رضي الله تعالى عنها أن النبي صلى الله عليه وسلم كان يجتهد في العشر الأواخر ما لم يجتهده فيما قبلها.
ونحن نقول: هي عشر ليالٍ وتنتهي فهل يعجز الواحد منا أن يجتهد في هذه العشر؟ السنة كلها (360) يوماً أيعجز فيها الإنسان عن عشرة أيام؟ لو قيل له: في كل ليلة من الليالي العشر لك عشرة آلاف ريال، فهل سينام؟ لن ينام، بل سيقف على ثلاث أصابع ويمد يديه إلى الله.
المصطفى صلى الله عليه وسلم كان يقوم الليل في غير رمضان حتى تتفطر قدماه، فلما يأتي إلى العشر الأواخر في رمضان يجتهد أكثر مما كان يجتهد في غيرها، فمن منا قد قام حتى تفطرت قدماه؟ من ومن منا يحيي الليل كما كان يحييه صلى الله عليه وسلم؟ منا عمل بقوله تعالى: {وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا} [الإسراء:79] ؟ فهو صلى الله عليه وسلم مع ما وُعد به من المولى عز وجل؛ وقد غفر له ما تقدم من ذنبه وما تأخر يقوم الليل، ولما سئل قال: (أفلا أكون عبداً شكوراً) ، ثم يأتي إلى العشر الأواخر: (ويشد مئزره، ويطوي فراشه، ويوقظ أهله) ، ونحن طيلة السنة نحل الإزار ونمد الفراش وننام نوماً عميقاً وبعض الناس في رمضان ليلهم نهار ونهارهم ليل، فإذا جاءت هذه الفرصة في حياة الإنسان ولم ينتهزها، فإن هذا من التفريط، ولكن أقول: التوفيق بيد الله، نحن لا نملك إلا أن نتوجه إلى المولى العلي القدير أن يوفقنا وأن يعيننا وأن يسددنا وأن يرزقنا خير هذه الأيام المباركة، وإلا فالعاجز والكسلان يضيع نفسه، وكما جاء في الحديث: (من حرمها فقد حرم الخير كله) .
نسأل الله سبحانه أن يجنبنا الكسل وأن يعطينا القوة والعافية، وأن يوفقنا ويسدد خطانا، فمهما كان عند الإنسان من عمل فهو يقدر أن يؤجله، ويقدر على أن يرجع إليه مرة أخرى، ويقدر على أن يسنده إلى غيره، فلا يفوت على نفسه هذه الفضيلة.
إذاً: هذا من أم المؤمنين عائشة رضي الله تعالى عنها بيان لحال النبي صلى الله عليه وسلم، فينبغي علينا وأخص طلبة العلم أن ننقطع للعبادة في هذه العشر، فنحن بخلاف طلبة الدنيا فقد يكون الواحد منهم مضطراً لأن يدير تجارته، ومضطراً لأن يوالي بضاعته، أو أن هذا عنده موسم دنيا، ولكن نقول له: أيضاً لا ينبغي أن يحرم نفسه، ولا أن يجعل كل همه في تجارته وصناعته وزراعته، بل يعطي نفسه ولو عشرة أيام في السنة كلها.

الاعتكاف في العشر الأواخر من رمضان
قال المصنف رحمه الله: [وعنها رضي الله عنها أن النبي صلى الله عليه وسلم: (كان يعتكف العشر الأواخر من رمضان حتى توفاه الله عز وجل، ثم اعتكف أزواجه من بعده) ، متفق عليه] .
تخبر رضي الله تعالى عنها في هذا الحديث أنه صلى الله عليه وسلم: (كان يعتكف العشر الأواخر حتى توفاه الله) وقد اعتكف صلى الله عليه وسلم العشر الأول، ثم اعتكف العشر الوسطى ولكن لم يكررها، ثم اعتكف العشر الأخيرة وداوم عليها حتى توفاه الله، ثم تقول رضي الله تعالى عنها: (ثم اعتكف أزواجه من بعده) وسيأتي أن بعض زوجاته أردن أن يعتكفن معه ولكنه منعهن من ذلك، ثم كن يعتكفن من بعده.
إذاً: ليس الاعتكاف خاصاً في زمن النبي صلى الله عليه وسلم، وليس خاصاً به صلى الله عليه وسلم، بل له وللأمة كلها، ونقل عن مالك أنه قال: تأملت في هذا الأمر فما وجدت كثيراً من الصحابة يعتكفون فنظرت فإذا هو عندي كالوصال.
ولكن الذي يهمنا هنا أن الاعتكاف مسنون، وسنيته باقية ودائمة لم يعترها نسخ ولا تعطيل، واعتكاف أزاوجه رضي الله تعالى عنهن من بعده هذا عمل خير لهن؛ ولأن المسجد ليس بعيداً عنهن، وسيأتي بيان صحة اعتكاف المرأة في أي مسجد ولو في مسجد بيتها على ما قاله الإمام أبو حنيفة رحمه الله.

متى يبدأ وقت الاعتكاف؟ ومتى يدخل المعتكف معتكفه؟
قال المصنف رحمه الله: [وعنها رضي الله تعالى عنها قالت: (كان النبي صلى الله عليه وسلم إذا أراد أن يعتكف صلى الفجر ثم دخل معتكفه) ، متفق عليه] .
يسوق لنا المؤلف رحمه الله تعالى حديث أم المؤمنين عائشة رضي الله تعالى عنها: (أن النبي صلى الله عليه وسلم كان إذا أراد أن يعتكف إذا صلى الغداة دخل معتكفه) ، وهذا عند العلماء فيه بيان لأول وقت يدخل فيه المعتكف محل اعتكافه.
وهنا تقول: أم المؤمنين رضي الله تعالى عنها: إنه صلى الله عليه وسلم كان يدخل معتكفه إذا صلى الغداة، والغداة: الصبح، وفي هذا الحديث نص على أن الرسول صلى الله عليه وسلم كان إذا أراد الاعتكاف يوماً فأكثر يبدأ زمن اعتكافه من بعد صلاة الصبح، وهذا قول سفيان الثوري وغيره.
وأما الأئمة الأربعة رحمهم الله فإنهم يقولون: إذا كانت مدة الاعتكاف يوماً فأكثر فينبغي أن يدخل معتكفه قبل أن تغرب شمس ليلة اليوم الأول، فمثلاً: إذا أراد الإنسان أن يعتكف وأول اعتكافه يوم السبت، فإنه يدخل معتكفه آخر النهار من يوم الجمعة قبل أن تغرب الشمس وتدخل ليلة السبت، هذا ما عليه الأئمة الأربعة، ويذكره علماء الحديث والفقهاء وغيرهم.
وكيف يجيبون على حديث أم المؤمنين عائشة رضي الله تعالى عنها: (أن النبي صلى الله عليه وسلم إنما كان يدخل معتكفه بعد صلاة الصبح) ، وهناك فرق بين الدخول بعد صلاة الصبح وبين الدخول قبل غروب الشمس؟ يجيب الأئمة رحمهم الله: بأن الليلة تابعة لليوم، فإذا نوى أو أراد أو نذر الاعتكاف في يوم السبت فعليه أن يضم الليل مع النهار، ولا يتأتى ضم الليل مع النهار إلا إذا دخل المعتكف قبل أن تغرب الشمس بقليل، ويقولون: إن حديث عائشة رضي الله تعالى عنها يفسر على أن النبي صلى الله عليه وسلم كان في المسجد وليس في بيته، ودخوله معتكفه بعد أن يصلي الغداة تريد المكان الذي حدده للاعتكاف فيه، فقد كان صلى الله عليه وسلم يوضع له سرير خلف اسطوانة التوبة ليعتكف ويستريح عليه، وربما ضربت له خيمة على سريره ليستتر به عن الناس، فيكون مراد أم المؤمنين عائشة رضي الله تعالى عنها بدخوله معتكفه المكان المحدد المخصوص له صلى الله عليه وسلم لا عموم المسجد.
ونحن نعلم جميعاً أن الاعتكاف لا يكون إلا في المسجد لقوله: (ولا اعتكاف إلا في مسجد جامع) على خلاف سيأتي المؤلف ويشير إليه فيما بعد.
إذاً: متى يدخل المعتكف معتكفه؟ الحديث الذي عندنا فيه أنه بعد صلاة الغداة، ورأي الأئمة الأربعة باتفاقهم على: أنه قبل غروب الشمس، ولكون الأئمة رحمهم الله قد اتفقوا على ذلك فلا يمكن أن نلغي اتفاقهم، ولكن ننظر ما هو تخريجهم وتوجيههم للحديث؟ وجهوا الحديث وقالوا: إن المراد بقولها: (معتكفه) أي: المكان المعد المخصص له دون عموم المسجد، والله تعالى أعلم.

أقل حد للاعتكاف وأكثره
وأما قول من يقول: إن الاعتكاف لا حد لأقله، ففي هذه المسألة خلاف: فهناك من يقول: لا اعتكاف أقل من عشرة أيام، وهذا القول مروي عن مالك رحمه الله.
وهناك من يقول: لا اعتكاف أقل من يوم وليلة، وهذا القول منقول عن الإمام أبي حنيفة رحمه الله، وهو رواية عن أحمد.
وهناك من يقول: لا حد لأقله فيصح ولو نصف ساعة ولو ربع ساعة وهذا قول الشافعي رحمه الله، وإن كان الأفضل عنده: ألا يقل عن يوم وليلة.
وقد جاء عن بعض السلف أنه قال: كنت أدخل المسجد لا لصلاة ولا لشيء ولا لأجلس وإنما للاعتكاف، يعني: أنه كالمار، وقالوا: إن ذلك يشبه الوقوف بعرفة؛ لأن الوقوف بعرفة مكث في مكان معين، ويجزئ الحاج أن يقف بعرفة ولو ساعة، حتى بالغ البعض وقال: ولو مروراً بها من شرقها إلى غربها، وهو يعلم أنها عرفة، والبعض قال: ولو لم يعلم.
فقالوا: إن الوقوف بعرفة هو عبارة عن مكث في مكان معين في زمن محدود، فقالوا: وكذلك الاعتكاف هو عبارة عن مكث في مكان معين لعبادة فلا يتقيد بزمن كما أن الوقوف بعرفة لا يتقيد بزمن، مع أنهم يقولون في عرفة: من أمكنه الجمع بين ليل ونهار فترك ذلك فعليه دم مع صحة حجه؛ لأنه ترك واجباً، ولو أن مريضاً بالمستشفى كان محرماً بالحج فأخذوه في سيارة ووصلوا به إلى عرفات ثم ردوه إلى المستشفى في وقته فإنه يكون قد أدرك الحج وأدرك الوقوف بعرفة.
إذاً: مدة الاعتكاف يختلفون في أقلها ولا يختلفون في أكثرها، فله أن يعتكف شهراً أو شهرين أو أكثر، وسيأتي عند بحث الصوم أن الذين قالوا: لا حد لأقله، يستدلون بقصة عمر رضي الله تعالى عنه أنه قال: (كنت نذرت اعتكاف ليلة عند الكعبة في الجاهلية، فسألت النبي صلى الله عليه وسلم فقال لي: أوفِ بنذرك) ، قيل: كان هذا السؤال في الجعرانة عند رجوعهم من الطائف.
فكونه يعتكف ليلة والليلة ليست يوماً كاملاً، وذكر ابن حجر في فتح الباري أن هناك من يروي (يوماً) فيقول: عمر كان نذر يوماً، ومن روى (ليلة) فأراد مع نهارها، ومن روى (يوماً) أراد النهار مع الليل، ولكن رواية: (نذرت أن أعتكف يوماً) يقول: إنها شاذة، والمحفوظ: (نذرت اعتكاف ليلة) ، فقال الشافعي رحمه الله: الليلة ليست يوماً كاملاً، والليل ليس موضع صيام فليس الصوم شرطاً في الاعتكاف.
إذاً: نحن في مبحث متى يدخل المعتكف معتكفه؟ فإن كان زمن اعتكافه يوماً فأكثر فعلى ما تقدم، فرأي الأئمة الأربعة رحمهم الله: أنه يدخل معتكفه قبل غروب شمس اليوم الذي قبله، والحديث محمول على أن المراد بمعتكفه المكان الذي كان صلى الله عليه وسلم يخصصه لجلوسه ونومه واعتكافه.
والله تعالى أعلم.
وصلى الله على سيدنا محمد، وعلى آله وصحبه وسلم تسليماً.
والحمد لله رب العالمين.

كتاب الصيام - باب الاعتكاف وقيام رمضان [2]
جعل الله عز وجل مواسم للخير في كل السنة، من أجل مضاعفة الحسنات وتكفير السيئات، وتجديد النشاط والهمة عند الإنسان، ومن تلك المواسم العشر الأواخر من رمضان، فقد حث الشرع ورغب في الاعتكاف فيها والتفرغ لعبادة الله سبحانه وتعالى، وكان هدي النبي صلى الله عليه وسلم في هذه العشر التفرغ المطلق للعبادة والقيام فيها تحرياً لليلة القدر التي تأتي في إحدى ليالي هذه العشر.

ما يجوز للمعتكف وما يحرم عليه
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين، وعلى آله وصحبه.
أما بعد: قال المصنف رحمه الله: [وعنها رضي الله عنها قالت: (إن كان رسول الله صلى الله عليه وسلم ليدخل عليَّ رأسه وهو في المسجد فأرجله، وكان لا يدخل البيت إلا لحاجة إذا كان معتكفاً) متفق عليه، واللفظ للبخاري] .
في هذا الحديث الثاني تقول لنا رضي الله تعالى عنها: (إن كان رسول الله صلى الله عليه وسلم وهو معتكف في المسجد ليدني -أو ليدخل- عليَّ رأسه فأرجله) ، زاد البخاري في رواية هذا الحديث: (وأنا حائض) ، وللعلماء هنا مباحث عديدة تحت هذا الحديث: (إن كان رسول الله صلى الله عليه وسلم ليدخل عليَّ) ، فأين كانت رضي الله عنها؟ الجواب: أنها كانت في حجرتها، وبين الحجرة وبين المسجد فتحة الباب التي في الجدار، إذاً: كان صلى الله عليه وسلم يستلقي بجسده الشريف في المسجد موضع الاعتكاف ويخرج رأسه عن المسجد إلى الحجرة وتتولى أم المؤمنين عائشة رضي الله تعالى عنها ترجيل شعره، والترجيل هو المسمى الآن بالتسريح وهو: تطييب الشعر وتنظيفه.
وبوب البخاري مرة أخرى على هذا الحديث (باب غسل المعتكف رأسه) ، ومن مباحث هذا الحديث: أن للمعتكف أن يرجل شعره، وقاسوا على الترجيل الطيب والزينة، وقاسوا على ذلك حاجته في غير الضرورة ما دام في المسجد.

حكم مباشرة المعتكف لزوجته
وأخذوا من هذا الحديث أيضاً: جواز مباشرة المعتكف لزوجه حال اعتكافه، وأجابوا عن الآية الكريمة: {وَلا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ} [البقرة:187] ، فقالوا: المباشرة الواردة في الآية والمنهي عنها هي الجماع، أما المباشرة الجائزة فكما في فعل عائشة، والمباشرة مأخوذة من البشرة وهي الجلد لمباشرته الهواء والفضاء، والمباشرة هي: ملامسة البشرة للبشرة، ولذا سمي بنو آدم بشراً؛ لأن بشرتهم وهي الجلدة مكشوفة بخلاف الطيور والحيوانات فإنها مكسوة، إما بالريش في الطيور، وأما بالشعر والصوف في الحيوانات.
فهنا قالوا: المباشرة المنهي عنها في الآية الكريمة إنما هي الجماع، كما جاء في أول الآية: {عَلِمَ اللَّهُ أَنَّكُمْ كُنتُمْ تَخْتَانُونَ أَنفُسَكُمْ فَتَابَ عَلَيْكُمْ وَعَفَا عَنْكُمْ فَالآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ} [البقرة:187] أي: من الولد.
فالمباشرة تطلق بالمعنى الأعم وهو مجرد التقاء البشرة بالبشرة، وبالمعنى الأخص وهو الجماع، كما قال ابن عباس رضي الله تعالى عنهما: إن ربكم حيي كريم يكني ولا يصرح، ففي قوله تعالى: {فَالآنَ بَاشِرُوهُنَّ} [البقرة:187] كناية، وهي كناية لطيفة، وكذلك في آخر الآية: {وَلا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ} [البقرة:187] يعني: إذا كان أحدكم معتكفاً وخرج إلى بيته لحاجة فلقي أهله فلا يباشرها وإن كان في البيت وليلاً؛ لأنه معتكف ومنقطع إلى الله سبحانه وتعالى.
فقال العلماء: المباشرة التي هي دون الجماع جائزة للمعتكف؛ لأن الرسول صلى الله عليه وسلم أمكن عائشة من أن تباشر ترجيل شعره، ومعلوم أن مجرد ترجيل الشعر ليس خاصاً بهذه الأسلاك الناعمة التي لا تسري فيها حرارة، بل لابد أن تمس جلدة الرأس، ولابد أن تمس جانباً من الوجه، ولابد أن تمس جزءاً من الرقبة، فهذه مباشرة لا مانع للمعتكف من فعلها، وأيضاً كون المرأة حائضاً لا يمنع من أن تخدم زوجها، ولو كان متلبساً بالعبادة.

حكم خروج المعتكف إلى بيته لحاجة
قوله: (وكان لا يدخل البيت إلا لحاجة) .
في قولها: (وكان لا يدخل البيت إلا لحاجة) جاء عند البخاري ومسلم زيادة وهي: (لحاجة الإنسان) ، وهذه كناية أيضاً؛ لأن حاجة الإنسان من الأمر الذي لا يستغني عنه قط، وهي حاجة الحيوان أيضاً، وقد فسرها سفيان الثوري: بالبول والغائط، فكان صلى الله عليه وسلم إذا كان في معتكفه لا يدخل البيت إلا للضرورة.
وهنا قال العلماء: إذا دعت الظروف لحاجة أخرى سوى الضرورية التي هي البول والغائط فيجوز أن يدخل المعتكف البيت، كما لو احتاج إلى التداوي، أو احتاج إلى حجامة، أو احتاج إلى فصد، والحجامة لا تتأتى في المسجد مخافة من تلويثه بالدم، وكذلك الفصد وكذلك التداوي، فإذا كانت هناك ضرورة تقتضي دخوله البيت دخل للضرورة، وإذا دخل للضرورة امتنع عليه الذي يمتنع على المعتكف من المباشرة التي هي الجماع.
قوله: (وكان لا يدخل بيته إلا لحاجة الإنسان) الرسول صلى الله عليه وسلم كان بيته في المسجد، ففرع الأئمة رحمهم الله على ذلك وقالوا: لو كان للإنسان بيتان: بيت قريب من المسجد، وبيت بعيد عنه، وكلاهما له فيه زوجة وأهل، فهل يحق له أن يعمد إلى البيت البعيد ويطيل المسافة والزمن بعداً عن معتكفه، أو يتعين عليه أن يقضي حاجته في البيت القريب؟ ومثله إذا كان له صديق وبيته بجوار المسجد وأذن له صديقه أن يقضي حاجته عنده، فهل يلزمه أن يقضي حاجته في بيت صديقه القريب لقربه أو لا؟ أما بيت صديقه فيتفقون على أنه لا يلزمه؛ لأن الإنسان قد يستحي في هذه الحالة، ولا يأخذ راحته كاملةً إلا في بيته.
أما البيت البعيد والقريب فإن الجمهور على أنهما سواء، ولكن الأولى والأفضل أن يختار الأقرب اختصاراً للوقت وتقليلاً لبعده وانقطاعه عن محل معتكفه.
وهكذا الآن في الوقت الحاضر توجد محلات المياضي حول المسجد، فإذا كانت هذه المياضي عامة، ويمكنه أن يقضي حاجته فيها بالقدر الذي يقضيه في بيته فالأولى أن يقضي حاجته فيها، فإن كان يستحي أن يقف لينتظر محلاً يخلو، أو إذا دخل يتحفظ من صوت أو ريح، فليس بلازم عليه أن يقتصر على هذه القريبة، وله الحق في أن يذهب إلى بيته ليقضي حاجته على راحته.

حكم خروج المعتكف للأكل والشرب وغسل الجنابة
ومما تدعوا إليه الحاجة وهو من الضروريات الأكل والشرب، فهل للمعتكف أن يخرج إلى بيته وقت الطعام فيأكل ويرجع؟ يقول بعضهم: لا يخرج، ويؤتى إليه بطعامه، إلا إذا لم يكن عنده من يأتي له به فيذهب ليأكل ويرجع، وهل له أن يجلس حتى ينتهي من توابع الأكل والشرب؟ قالوا: لا، هو ممنوع عليه، كما قال بعضهم، بل يقضي حاجته في بيته ويأتي يتوضأ في المسجد؛ حتى لا يمكث في البيت كثيراً، وذلك حينما كان المسجد تراباً وماء الوضوء لا يعفن المسجد، أي: إذا أمكن ذلك ولم يضر المصلين ولم يضر المسجد.
وفترة قضاء الحاجة وفترة الوضوء أمور نسبية بسيطة فيقضي المعتكف حاجته ويتوضأ ولا شيء عليه.
ولو أنه احتلم في معتكفه -وهذا أمر يجري على الإنسان- فلا يضر اعتكافه كما لا يضر صومه، وعليه أن يذهب إلى بيته ويغتسل؛ لأن الاغتسال ضرورةً من أجل رفع الحدث لصومه ولصلاته.

مسائل تتعلق بالمعتكف
قال المصنف رحمه الله: [وعنها قالت: (السنة على المعتكف أن لا يعود مريضاً، ولا يشهد جنازة، ولا يمس إمرأةً، ولا يباشرها، ولا يخرج لحاجة إلا لما لابد له منه، ولا اعتكاف إلا بصوم، ولا اعتكاف إلا في مسجد جامع) ، رواه أبو داود، ولا بأس برجاله، إلا أن الراجح وقف آخره] .
هذا الأثر ساقت فيه أم المؤمنين عائشة رضي الله تعالى عنها العديد من المسائل التي تتعلق بالاعتكاف، ولكن علماء الحديث والنقد يقولون: ليس كل ما جاء عنها في هذا الأثر مرفوعاً إلى رسول الله صلى الله عليه وسلم وهي في هذا الأثر قالت: من السنة.
والسنة لا تكون إلا من رسول الله صلى الله عليه وسلم، ولكن بعض العلماء يقول: لم يأتِ في هذا الحديث في بعض الروايات كلمة من السنة، وإنما فيه: (المعتكف لا يزور مريضاً، ولا يشهد جنازةً وو إلى آخره) ، وقالوا: إن الحديث في آخره إدراج، وسنأتي عليه جملة جملة؛ لأن كل جملة لها أحكامها، وفيها مباحث إما اتفاقية وإما خلافية.
فقولها رضي الله تعالى عنها: (من السنة) ، إذا أطلق الصحابي أو التابعي كلمة من السنة فهو أراد سنة النبي صلى الله عليه وسلم؛ لأنه هو الذي يملك أن يسن للناس.

حكم عيادة المعتكف للمريض
قولها: (أن لا يعود مريضاً) .
لا يعود المعتكف مريضاً، فإذا كان جالساً في معتكفه وجاءه إنسان وقال: صديقك فلان مريض فلا يخرج من معتكفه، ولا يقطع اعتكافه لزيارة المريض، حتى بالغ بعضهم وقال: ولو كان المريض أباه.
وأما الشافعي رحمه الله فيقول: إن كان قد اشترط عند دخوله المعتكف أن يعود مريضاً، وأن يشهد جنازة فله ذلك، واعترض عليه الآخرون بأن المعتكف منقطع من هذا كله، وقد جاء عنها رضي الله عنها أنها كانت تخرج إلى بيتها وتمر بالمريض في بيته فتسأل: كيف هو؟ وهي مارة لا تقف، وكذلك تنقل لنا عن النبي صلى الله عليه وسلم: (أنه كان يمر بالمريض في بيته فيسأل عنه ولا يدخل لعيادته) .
إذاً: زيارة المعتكف للمريض الجمهور على منعها وقالوا: يبقى في معتكفه فإن خرج لزيارته انقطع اعتكافه، فإن كان اعتكافه نافلة وتطوعاً فلا شيء عليه، ويستأنف من جديد، وإن كان نذراً فإنه يستأنف ويعتبر هذا اليوم غير صحيح، وعليه أن يبدأ اعتكافاً آخر بدل هذا اليوم.

حكم حضور المعتكف للجنازة
قولها: (ولا يشهد جنازة) .
وشهود الجنائز في السابق كان له وضع آخر، يقول أبو سعيد الخدري: لما قدم صلى الله عليه وسلم المدينة وكان المهاجرون محصورين فكان الرجل إذا مرض في المدينة وهو من المهاجرين أو من الأنصار فإذا كان في حالة النزع، آذنوا رسول الله صلى الله عليه وسلم به، فيذهب معهم إلى بيته ليحضره، فإذا مات جهزوه وصلى عليه رسول الله صلى الله عليه وسلم وشيعوه، فلما كثر الحال كذلك والشخص قد يحتضر في الليل، في أوله أو في آخره، فاجتمعوا وقالوا: لقد أشفقنا على رسول الله في أن نؤاذنه في كل موتانا، فالأولى أننا ننتظر المريض حتى يموت فنجهزه ونحمله إلى بيت رسول الله صلى الله عليه وسلم فيصلي عليه، واتفقوا على ذلك وأعدوا المكان لذلك وهو الموجود الآن ما بين باب جبريل وباب البقيع، هذا السور الصغير ويسمى مصلى الجنائز، والشارع الذي كان في قبلي المسجد يسمى درب الجنائز، فكانوا يأتون بالجنازة ويضعونها في هذا المكان المستطيل، ويؤذنون رسول الله صلى الله عليه وسلم به فيخرج فيصلي عليه، وربما صلى عليه أحياناً في المسجد.
فكان المعتكف لا يشهد جنازة؛ لأنه كان يصلى عليها خارج المسجد بجواره، والمعتكف معتكف في المسجد فكان لا يشهدها بمعنى: لا يحضرها ولا يشيعها ولا يصلي عليها؛ لأنه مشغول في معتكفه.

حكم مس المعتكف للمرأة
قولها: (ولا يمس امرأة) .
كيف لا يمس المعتكف امرأة وعائشة كانت ترجل رأس رسول الله صلى الله عليه وسلم؟ المراد لا يمسها لحاجة المس، أي: لا يقصد مسها.
قولها: (ولا يباشرها) .
وكذلك لا يباشرها لا بقبلة ولا بمقدمات الوطء.

حكم تصريف المعتكف لعمله وهو في المسجد
قولها: (ولا يخرج لحاجة إلا لما لابد له منه) .
ولا يخرج من معتكفه لحاجة إلا لما لابد له منه، وهو كما يعبر عنه بقضاء حاجة الإنسان، وهنا يبحث بعض العلماء والفقهاء في مسألة وهي: إذا كان هناك إنسان له ضيعة بساتين، أو له تجارة وعنده غلمان يعملون له، وهو الذي يديرها، فهل يجوز له أن يديرها ويشير بما يراه، ويأمرهم أن افعلوا كذا وكذا وهو في معتكفه أم لا؟ الجمهور يجيزون ذلك؛ لأن فيه حفظ ماله وليس فيه طول اشتغال.
ويبحثون في مسألة أخرى وهي: إذا كان هناك إنسان معتكف وليس عنده مصدر للأكل والشرب إلا من صنعة يديه، كأن يكون خياطاً يخيط الثياب، أو وراقاً ينسخ الكتب والأوراق، أو يعمل أي شيء من العمل اليدوي، فهل يجوز له أن يعتكف ويزاول ما يمكن أن يعيش به وهو في معتكفه أو أنه لا يصح له اعتكاف مع هذا العمل.
نجد كثيراً من العلماء يقولون: إن توقفت معيشته على صنعة يده وكانت الصنعة لا تتنافى مع حرمة المسجد، كالحدادة التي فيها دق بالمطارق وأصوات ونفخ كير، ولا كالدباغة؛ لأن فيها روائح غير مقبولة، قالوا: فإن كان عمله لا يؤثر على حرمة المسجد ولا يؤذي المصلين ولا يضيق عليهم فلا مانع؛ لأنه لا يمنع من فعل الخير، فهذا لا يخرج من معتكفه إلا لحاجة الإنسان.

حكم الاعتكاف من غير صوم، وصفة المسجد الذي يصح فيه الاعتكاف
قولها: (ولا اعتكاف إلا بصوم) .
ولا اعتكاف إلا بصوم، يقول علماء الحديث: (ولا يخرج إلى البيت إلا لما لا بد له منه) هذا نهاية ما قالت في أول الأمر: من السنة، وما بعدها إنما هو ممن أضافه بعد ذلك إلى الحديث، وهو: (ولا اعتكاف إلا بصوم) وما بعده، فكثير من علماء الحديث يقولون: هذا ليس مما جاءت به السنة؛ لأن الصوم مع الاعتكاف موضع خلاف، ولكن على هذا النص: (لا اعتكاف إلا بصوم) اختلف العلماء هل الصوم شرط في الاعتكاف أم لا؟ فـ مالك وأبو حنيفة ورواية عن أحمد المشهور عنهم أنهم يقولون: لابد للمعتكف من الصوم، وأما غيرهم فيقولون: لا يشترط لما جاء من قول النبي لـ عمر عند أن قال له الرسول: (أوف بنذرك) ونذره كان بالليل، وإذا أراد أن يوفيه فسيوفيه بالليل، والليل ليس موضع صيام، فهذا يدل على أن الصوم ليس بشرط.
والشافعي رحمه الله لا يشترط الصوم مع أنه يستحبه، قال: يستحب له أن يكون صائماً ولكن ليس بشرط في صحته، والجمهور يقولون: الرسول لم يعتكف إلا صائماً في رمضان، قالوا: اعتكف في شوال -كما في قصة الأخبية على ما سيأتي- العشر الأول، ومن العشر الأول يوم العيد ويوم العيد ليس بيوم صوم.
فقالوا: إنه لم يعتكف إلا بصوم وفي المسجد النبوي، فقال النووي رحمه الله: نعم هو اعتكف في رمضان صائماً، فهل صومه في رمضان وهو معتكف كان لرمضان أو للاعتكاف؟ فإن قلتم: كان صومه لرمضان فلا دخل للاعتكاف في صومه، وإن قلتم: كان صومه للاعتكاف ضيعتم عليه صوم رمضان.
إذاً: يتعين في هذه الحالة أن يكون الصوم لرمضان وصادف أن جمع معه الاعتكاف، ولهذا فإن الصحيح الراجح أن الاعتكاف يصح بدون صوم، ولكن كما قال الشافعي: الأفضل أن يكون المعتكف صائماً؛ لأنه أدعى إلى خلو نفسه وإلى صفاء روحه، والصوم يساعده على العبادة أكثر.
قولها: (ولا اعتكاف إلا في مسجد جامع) .
ولا اعتكاف إلا في مسجد جامع هذه الجملة يتفق عليها الجمهور، بمعنى: أن لا يكون الاعتكاف في بستان، ولا يكون الاعتكاف في خيمة في مكان ما، بل لابد للمعتكف أن يكون اعتكافه في مسجد، والمسجد يقول هنا: مسجد جامع يعني: أنه تصلى فيه الجمعة وتقام فيه الجماعة، فأما بالنسبة للجمعة فيقولون: إذا كانت مدة الاعتكاف تشتمل على يوم الجمعة؛ فهو إذا اعتكف في مسجد لا تقام فيه الجمعة سيكون بين أحد أمرين: إما أن يبقى في معتكفه ويترك الجمعة والجمعة أولى من الاعتكاف.
وإما أن يخرج من معتكفه إلى مسجد تقام فيه الجمعة، فيكون قد قطع اعتكافه بخروجه إلى الجمعة.
إذاً: إذا كانت مدة اعتكافه تشتمل على يوم جمعة فيشترط أن يكون اعتكافه في مسجد تقام فيه الجمعة، وأما بالنسبة لغير الجمعة وهي الصلوات الخمس في جماعة، فإذا كان هناك مسجد لا تقام فيه الصلوات الخمس جماعةً فلا يصح اعتكافه فيه؛ لأنه سيضيع الجماعة، والجماعة للصلوات الخمس أولى من اعتكافه.
إذاً: لابد أن يكون المسجد جامعاً، يشتمل على صلاة الجمعة، وعلى إقام الصلوات الخمس في جماعة.
بقي هل يشترط على المرأة إذا اعتكفت أن يكون اعتكافها في مسجد عام أو أن مسجد بيتها يجزئها؟ يقول الإمام أبو حنيفة رحمه الله: للمرأة أن تعتكف في مسجد بيتها، ومسجد بيتها هو المكان الذي خصصته لصلاتها وتصلي دائماً فيه، وهذه هي السنة، كما جاء عن أم عطية رضي الله تعالى عنها قالت: (صنعت للنبي صلى الله عليه وسلم طعاماً، فلما أتى قلت: أريد أن تصلي لنا يا رسول الله! في بيتنا لنتخذ مكانه مصلى لنا، فقمت إلى حصير قد اسود من طول ما لُبس، فنضحته بالماء وقام فصلى … الحديث) .
وهنا يستحب العلماء أنه إذا كان في البيت متسع أن يُخصص فيه مكان للصلوات؛ الفريضة للنساء، والنافلة للرجال، وهذا لما جاء في الحديث: (صلوا في بيوتكم ولا تجعلوها مقابر) ؛ لأن المقابر لا صلاة فيها، والصلاة في البيوت فيها الرحمة والخير والبركة وتعليم الجاهل وتعليم الصغير، فإذا كان للمرأة مسجد في بيتها بمعنى: مكان مخصص لصلاتها فيصح اعتكافها فيه.
ويقول بعض السلف: لولا أنه جاء اعتكاف النساء في المسجد على عهد رسول الله لقلت: ليس لها أن تعتكف في المسجد؛ لكثرة ما يراها الناس، ولكثرة تعرضها للناس.
وكلمة (مسجد) اسم جنس، ولكن هناك من يقول: لا اعتكاف إلا في المسجد الحرام، ويستدل بقوله سبحانه: {أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ} [البقرة:125] ، وبأثر عمر: نذرت في الجاهلية أن اعتكف ليلة عند البيت.
وهناك من يقول: لا اعتكاف إلا في المسجد الحرام والمسجد النبوي.
وهناك من يقول: لا اعتكاف إلا في المسجد النبوي؛ نظراً لأنه صلى الله عليه وسلم لم يعتكف في أي مسجد قط إلا في مسجده، فلم يعتكف في مكة، ولا في بيت المقدس ولا في أي مسجد آخر، فقالوا: السنة أن يعتكف الإنسان حيث اعتكف صلى الله عليه وسلم.
وهناك من يقول: لا اعتكاف إلا في المساجد الثلاثة، وسيأتي المؤلف في آخر باب الاعتكاف بحديث: (لا تشد الرحال إلا إلى ثلاثة مساجد) ، يشير إلى هذا القول، ولكن الجمهور ومنهم الأئمة الأربعة رحمهم الله: على صحة الاعتكاف في أي مسجد كان مادام مسجداً جامعاً.
قال المصنف رحمه الله: [وعن ابن عباس رضي الله تعالى عنهما أن النبي صلى الله عليه وسلم قال: (ليس على المعتكف صيام إلا أن يجعله على نفسه) ، رواه الدارقطني والحاكم، والراجح وقفه أيضاً] .
بعدما ساق لنا المصنف المدرج في حديث أم المؤمنين عائشة: (ولا اعتكاف إلا بصيام) ، جاءنا بأثر ابن عباس رضي الله تعالى عنهما: (ليس على المعتكف صيام إلا أن يجعله على نفسه) ، بأن نذر أو اختار أن يصوم مع اعتكافه، أما من أجل الاعتكاف فـ ابن عباس يقول: ليس عليه صيام.
وهنا يقول بعض العلماء: هذا موقوف على ابن عباس، أي: أن ابن عباس لم يرفعه إلى النبي صلى الله عليه وسلم، ويقولون: لكن هذا الموقوف له حكم الرفع؛ لأنه يتعلق بأمر تشريعي، وبصحة عبادة مشروعة؛ لأنه قال: (لا صوم على المعتكف) .
إذاًَ: ابن عباس يقول: لا صوم على المعتكف، وأم المؤمنين عائشة تقول: لا اعتكاف إلا بصوم، ووجدنا مع المناقشة أن الراجح أنه يصح الاعتكاف بدون صوم.
ولعل في هذا القدر -فيما يتعلق ببداية دخول المعتكف، وما يجوز له أن يفعله وما لا يجوز له، وصحة الاعتكاف بصوم أو بغير صوم- كفاية إن شاء الله، وبالله تعالى التوفيق.

سبب تسمية بعض الأسطوانات التي في المسجد النبوي
في حديث عائشة: (إن كان صلى الله عليه وسلم ليدخل عليَّ رأسه فأرجله وأنا حائض) ، هذه الصورة لا تتأتى إلا إذا كان السرير مقابلاً لباب الحجرة، وباب الحجرة موجود إلى الآن مشرع على الروضة، ولا يمكن أن يكون السرير عند المنبر ويدخل رأسه إلى الحجرة؛ لأن بينهما مسافة بعيدة، ولا يمكن أيضاً أن يكون مستطيلاً شمالاً وجنوباً؛ لأنه إذا كان شمالاً وجنوباً فلا يتأتى أن يدخل رأسه، إذاًَ: السرير كان ممتداً شرقاً وغرباً ومقابلاً لباب الحجرة.
وجاء في بعض الروايات عند مالك في الموطأ أن نافعاً قال: لقد أخبرني ابن عمر وقال: إن شئت أريتك موضع اعتكافه، يعني: إذا أحببت أن أريك أين كان محل السرير أريتك.
وجاءت رواية أخرى صريحة: أن سريره كان خلف أسطوانة التوبة، وأسطوانة التوبة موجودة إلى الآن في الروضة بعد الحجرة بأسطوانة واحدة، وسميت بأسطوانة التوبة لقصة أبي لبابة حينما ربط نفسه فيها حتى نزلت توبته، وفي القصة أن بني قريظة جاءوا إليه ونادوه من بعيد: ماذا ترى أننزل على حكم محمد؟ فقال بأعلى صوته: نعم، وأشار بيده إلى رقبته، أي: نعم، وإن نزلتم فسيذبحكم، ففي هذا ما فيه من الأمر وكان أبو لبابة يقول: والله! ما زالت قدماي من موضعهما حتى أيقنت أني خنت الله ورسوله، بمعنى: أني قلت: نعم، ولكن أخفيت شيئاً خلاف ذلك، فانطلق من هناك ولم يرجع إلى رسول الله ليخبره حتى جاء إلى المسجد وربط نفسه في السارية، وأقسم ألا يفك وثاقه إلا رسول الله صلى الله عليه وسلم، فلما أبطأ على رسول الله سأل عنه، فأخبروه، فقال: أما وقد فعل فليبق في مكانه، ولما رجع صلى الله عليه وسلم إلى المدينة ومكث ما شاء الله أن يمكث نزلت توبته ليلاً وكان صلى الله عليه وسلم عند أم سلمة، فقالت: ألا أبشره يا رسول الله؟! قال: إن شئتِ، فنادت: إن الله قد تاب على أبي لبابة، فبادر الناس ليحلوه من السارية فقال: لا والله! حتى يخرج رسول الله ويفكني بيده الشريفة، فسميت هذه الأسطوانة بأسطوانة التوبة.
وتجدون في أسطوانات الروضة لوحات وعناويين: أسطوانة عائشة، أسطوانة السرير، أسطوانة الحرس، الأسطوانة المخلقة، أسطوانة التوبة أو أسطوانة أبي لبابة، كل ذلك مكتوب بلوحات في الأسطوانات الموجودة في الروضة، ولهذا يقول عنها علماء تاريخ المسجد النبوي: الأسطوانات ذات التاريخ في المسجد النبوي.
وكان بعض السلف يتحرى الصلاة عندها، وبعض الناس ينتقد على ذلك ويقول: في هذا تتبع بقاع لا حاجة لها، وجاء عن ابن الزبير وعن غيره: أنهم كانوا يسألون عن الأسطوانات، ودخل على عائشة وهي خالته فسألها، فقال أصحابه: انتظروا حتى يخرج وانظروا أين يصلي؟ فلابد أن تكون قد أخبرته بها، فلما خرج صلى عندها فعرفوها.
وهذه الأسطوانات ليس معنى إبقائها على تاريخها وأحداثها أن فيه تقديساً لجماد السارية ولا لجماد الأسطوانة، ولكنه عنوان وتذكير للعالم الإسلامي لما شهدت من تلك الأحداث، فمثلاً أسطوانة السرير إذا دخل الإنسان المسجد وهو على طوله في التوسعة الأخيرة الثانية وقد أصبح المسجد مائة ذراع في مائة ذراع فلن يعرفها إلا إذا كان مكتوباً عليها.
وقول عائشة: (وكان يدني إليَّ رأسه وأنا في حجرتي) ، أين كان السرير؟ الجواب: كان في الروضة في الصفوف الأول، ولكنه كان لا يمنع المصلين من الصلاة، وإذا كان لا يمنع المصلين من الصلاة فلا شيء في ذلك.
وأبو لبابة لما ربط نفسه ويُعرف أين مكانه الذي ربط فيه نفسه؟ وتأتي السيرة ويأتي التاريخ يذكر ذلك، عندها يتذكر الإنسان ويحذر أن يخون الله ورسوله، تأتي كذلك أسطوانة ثمامة بن أثال الذي جاء من بني حنيفة: (لما أخذ أسيراً وكان سيد قومه وربط بالمسجد وهو مشرك، وكان يؤتى كل ليلة بحلب سبع نياق أو سبع شياه فيشربها، ومكث ثلاثة أيام والنبي صلى الله عليه وسلم يمر عليه ويقول له: (كيف بك يا ثمامة؟! فيقول وهو مشدود في السارية: يا محمد! إن ترد مالاً أعطيتك فأرضيتك، وإن تمنن -بالعتق- تمنن على كريم وإن تقتل تقتل ذا دم -أي: أن قومي سيطالبون بدمي- فتركه ثلاثة أيام ثم مر عليه فقال: أطلقوا ثمامة، فلما أطلق سأل: ماذا يفعل من يريد أن يدخل في دينكم؟ قالوا: يغتسل ويجلس إلى الرسول صلى الله عليه وسلم وينطق بشهادة الحق، فسأل عن أقرب ماء وكان بيرحاء، فذهب واغتسل ثم جاء ودخل المسجد، وبعد أن فرغ صلى الله عليه وسلم من صلاة الظهر جلس إليه ونطق بالشهادتين، فقيل له: لماذا لم تسلم قبل وأنت في الوثاق ثلاثة أيام؟ قال: خشيت أن تقولوا: أسلم خشية السيف، ثم قال: يا رسول الله! إن خيلك أخذتني وأنا في طريقي إلى مكة معتمراً، قال: اذهب فاعتمر) ، وذهب وكانت له قصة مع أهل مكة.
والأسطوانة المخلقة وتسمى أسطوانة الوفود؛ لأنه صلى الله عليه وسلم كان يجلس إليها ويستقبل عندها الوفود، وليس في معرفة هذه الأسطوانات ما يعاب، وليس في تتبع ذلك ابتداع، كما يظنه البعض، والله أسأل أن يوفقنا وإياكم جميعاً لما يحبه ويرضاه.
وصلى الله وسلم على سيدنا محمد وعلى آله وصحبه وسلم.

كتاب الصيام - باب الاعتكاف وقيام رمضان [3]
ليلة القدر هي أفضل ليالي السنة؛ لأنها هي الليلة التي أنزل الله عز وجل فيها القرآن إلى السماء الدنيا، ثم نزل بعد ذلك مجزأ على حسب الحوادث، ولهذا جعلها الله عز وجل خيراً من ألف شهر، وجعل العبادة فيها تعدل عبادة ألف شهر، وهو ما يساوي ثلاثاً وثمانين سنة وأربعة أشهر.

تعيين ليلة القدر والخلاف في ذلك
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين، وعلى آله وصحبه أجمعين.
أما بعد: قال المصنف رحمه الله: [وعن ابن عمر رضي الله تعالى عنهما: (أن رجالاً من أصحاب النبي صلى الله عليه وسلم أروا ليلة القدر في المنام في السبع الأواخر، فقال رسول الله صلى الله عليه وسلم: أرى رؤياكم قد تواطأت في السبع الأواخر، فمن كان متحريها فليتحرها في السبع الأواخر) ، متفق عليه.
وعن معاوية بن أبي سفيان رضي الله عنه عن النبي صلى الله عليه وسلم قال في ليلة القدر: (ليلة سبع وعشرين) ، رواه أبو داود والراجح وقفه، وقد اختلف في تعيينها على أربعين قولاً أوردتها في فتح الباري.
وعن عائشة رضي الله تعالى عنها قالت: (قلت يا رسول الله: أرأيت إن علمت أي ليلة ليلة القدر ما أقول فيها؟ قال: قولي: اللهم! إنك عفو تحب العفو فاعف عني) ، رواه الخمسة غير أبي داود وصححه الترمذي والحاكم] .
إن هذا المبحث وهو مبحث ليلة القدر متعدد الجوانب، من ذلك تعريفها، ولماذا سميت ليلة القدر؟ ومن ذلك أيضاً تعيين وقتها ومتى تكون، هل هي في عموم السنة أو في خصوص رمضان أو في العشر الأواخر أو في الوتر منها؟ وهل هي ثابتة أو متنقلة؟ وهل هي باقية أو رفعت وماذا يقول من صادفها؟ وهل لها علامات؟ وما هو فضلها؟ كل ذلك يتناوله العلماء بتوسع.
ومما توسعوا فيه موضوع تعيينها، وهذا الموضوع يهم الجميع، وقد ذكر لنا المؤلف أنه أورد أربعين قولاً في تعيينها في فتح الباري، ونقلها عنه الشوكاني وزاد عليها أربعة أقوال، فتحصل بذلك أربعة وأربعون قولاً في تعيينها.
وفي الحديث الذي ذكره المصنف رحمه الله: (بأن رجالاً أروا في منامهم أن ليلة القدر في السبع الأواخر من رمضان -أي: السبع الأخيرة من العشر الأواخر من رمضان- وأخبروا النبي صلى الله عليه وسلم بذلك، فقال: أرى -أي: أظن- أن رؤياكم قد تواطأت) ، التواطؤ هو كما يقول العلماء: التطابق، كالوطي على الوطي تواطأت، تضع القدم على القدم تتابعه، فتواطأت رؤياكم أي: اتفقت رؤياكم، على أنها في السبع الأواخر من رمضان، فقال صلى الله عليه وسلم: (فالتمسوها في السبع الأواخر من رمضان) .
ففي رؤياهم إياها تقرير من النبي صلى الله عليه وسلم لهم عليها، ثم أصدر التشريع من قوله لا من رؤياهم فقال: (التمسوها) ورؤيا المؤمن قد جاء في الحديث عنها: (الرؤيا الصالحة جزء من ستة وأربعين جزءاً من النبوة، يراها الرجل الصالح أو ترى له) وقال العلماء: هذا العدد الذي هو جزء من ستة وأربعين، ليس من خمسة وليس من أربعة ولا من سبعة قالوا: لأن رسالة محمد صلوات الله وسلامه عليه كانت مدتها ثلاثاً وعشرين سنة: منها ثلاث عشرة سنة بمكة، وعشر سنوات بالمدينة، وكانت مدة تحنثه في الغار قبل أن يأتيه الوحي بالرسالة ستة أشهر، فقالوا: إذا قسمنا الثلاث والعشرين سنة على نصف فسيكون فيها ستة وأربعون نصفاً؛ لأن الستة الأشهر نصف السنة، إذاً: نسبة مدة تحنثه صلوات الله وسلامه عليه من مدة الرسالة كاملة نسبة واحد من ستة وأربعين، وكان صلوات الله وسلامه عليه في مدة تحنثه -أي: تعبده وانقطاعه- في غار حراء يرى الرؤيا، فإذا رأى الرؤيا جاءت من الغد كفلق الصبح واقعية، فكانت الرؤيا تصدق في تلك المدة، فقال صلى الله عليه وسلم مبيناً: (إن الرؤيا الصادقة جزء من ستة وأربعين جزءاً من النبوة) .
وكان صلوات الله وسلامه عليه إذا صلى الصبح سأل أصحابه: (أيكم رأى رؤيا البارحة؟) فيقصون عليه ما رأوا ويعبرها لهم.

أقسام الرؤيا
يقول العلماء: الرؤيا على ثلاث أقسام: القسم الأول: أن يرى الإنسان ما يسره، فيحكيه لأحب الناس إليه؛ ليفسرها بأحب الوجوه فيها، والقسم الثاني: أن يرى خلاف ذلك فليتفل عن يساره، ولينقلب على جنبه الآخر فإنها لا تضره شيئاً، والقسم الثالث من الرؤى: إنما هو تصور وتخيل أحداث عمل النهار، كما يقولون: المخيلة تختزن بعض الصور، فيبيت يحلم بما كان فيه في النهار من بيع وشراء أو خصومة أو فرح.
إلخ، وهذه هي التي يقال فيها: إنها أضغاث أحلام.
وهنا الصحابة رضي الله تعالى عنهم أُروا في المنام ليلة القدر؛ وكلنا يعلم مدى صحة الرؤيا في قضية مشروعية الأذان، لما تشاور النبي صلى الله عليه وسلم مع الصحابة في أمر إعلامهم بالوقت من أجل أن يجتمعوا للصلاة، فقد كان الواحد منهم يخرج من بيته ويمر على أخيه في بيته فينبهه: الصلاة يا فلان! الصلاة يا فلان! وكل يُعْلِم الآخر حتى يجتمعوا لصلاة الفريضة جماعةً، فتشاور صلى الله عليه وسلم معهم ليتخذوا وسيلة للإعلام، فمنهم من اقترح الناقوس -وهو الجرس- فقال: لا، هذا للنصارى، ومنهم من اقترح الطبل، فقال: لا، هذا لكذا، ومنهم من اقترح البوق، فقال: هذا لليهود، ومنهم من اقترح إشعال النار، فقال: لا، هذا للمجوس وهكذا، وانصرفوا دون أن يتفقوا على شيء، فلما كان الغد جاء عبد الله بن زيد وقال: (يا رسول الله! رأيت فيما يرى النائم أنه طاف بي رجل، عليه حلة خضراء، يحمل ناقوساً على كتفه -وفي رواية: خشبة على كتفه- فقلت: أتبيع الناقوس؟ فقال: وماذا تفعلون به؟ قلت: ننقس به للصلاة، قال: ألا أدلك على ما هو خير من ذلك؟ قلت: بلى.
فوقف وأذن، وذكر ألفاظ الأذان الخمسة عشر، ثم تنحى قليلاً وذكر الإقامة، وقال: هكذا تفعلون.
فلما سمع ذلك رسول الله صلى الله عليه وسلم قال: إنها لرؤيا حق، قم فألقه على بلال، فإنه أندى منك صوتاً -يعني: أليق وأبعد وألطف.
إلخ- فلما قام بلال وأذن، سمع ذلك عمر بن الخطاب، فجاء من بيته يجري ويجر الرداء، وقال: يا رسول الله! والله! لقد رأيت مثلما سمعتُ.
فقال: تواطأت رؤياكم) وجعلها ألفاظ الأذان المشروعة.
والذي يهمنا: أن النبي صلى الله عليه وسلم لما سمع رؤيا الصحابة، ووجدها واضحة، أقرهم عليها.
وأذكر هنا بالمناسبة أن علماء التعبير يقولون: كل من حسن طعامه ولطف، وحسن لباسه ونظف، وتعود النظافة في جسمه دائماً وغالباً تكون رؤياه صالحة صادقة، وهذا في الأول والآخر يرجع إلى صلاح العمل، وإلى شفافية الروح وطهارة القلب؛ لأن الرؤيا رؤية البصيرة وليست رؤية البصر، والذي يهمنا في هذا الحديث أنهم ذكروا ليلة القدر في السبع الأواخر.
والذي أورد على خاطرهم ترائي ليلة القدر هو أن النبي صلى الله عليه وسلم كان قد أراد أن يخبرهم بليلة القدر.

التلاحي والتخاصم سبب في حرمان الخير والنعمة
وفي الحديث الصحيح: (خرجت لأخبركم عن ليلة القدر، فتلاحى فلان وفلان فرفعت) أي: رفع تعيينها، ولذا قال العلماء: شؤم التلاحي والخصومة حرمهم نعمة تعيينها.
ولذا يقول ابن دقيق العيد وابن عبد البر: من اشتغل من طلبة العلم باللجاج في العلم، وتتبع الخلافات والخصومات في الشواذ حرم العلم؛ لأنه يشتغل بأشياء مختلف فيها، فيفوت على نفسه الأهم.
إذاً: في هذا الحديث النص على أن ليلة القدر في السبع الأواخر، والسبع الأواخر هي العشر الأواخر ما عدا الأولى، والثانية والثالثة من العشر، وبقي الرابعة والخامسة والسادسة والسابعة والثامنة والتاسعة والعاشرة، إذاً: الثالثة من أول العشر هي أول السبع، فيقولون: إن النصوص وردت في العشر الأواخر آكد منها في غيرها، وكما قال المؤلف في آخر الحديث الثاني: لقد أوردت أربعين قولاً في تعيينها، منها ما جاء عن ابن مسعود أنه قال: من قام العام كله صادف ليلة القدر.
ولما ذكر ذلك لـ أبي بن كعب قال: يرحم الله أبا عبد الرحمن، والله! لقد علم أنها في العشر الأواخر -أو في الوتر من العشر الأواخر-.

الحكمة من عدم تعيين ليلة القدر
ويقول العلماء: أخفاها الله على الأمة كما أخفى الساعة التي في يوم الجمعة، ليجتهد الناس في عمل الخير في رمضان كله، وفي العشر كلها، وفي يوم الجمعة بكامله؛ لأنه لو عين ليلة بذاتها لتقاصرت الهمم، وتكاسل الناس، ونشطوا في تلك الليلة فقط وتركوا ما عداها.

أرجى الليالي التي يتوقع أن تكون فيها ليلة القدر
ونأتي إلى بعض النصوص الأخرى المتفق عليها، ونترك الأربعين قولاً التي ذكرها المؤلف.
وهنا: من الليالي التي هي أرجى ليالي القدر ليلة واحد وعشرين، وذلك لما جاء عنه صلى الله عليه وسلم أنه لما كان معتكفاً في العشر الوسطى، ثم خرج على الناس برأسه من خبائه وقال: (من كان معتكفاً معي فليعتكف) لأن راوي الحديث يقول: فخرجنا في صبيحة عشرين بأمتعتنا، أي: انتهينا، فخرج عليهم فقال: (من كان قد اعتكف معي فليعتكف، فقد أُتيت وأخبرت أن الذي أطلبه أمامي -يعني في العشر الأواخر- وقد رأيتني -أي: فيما يرى النائم، أو رأيتني فيما يوحى إليَّ إلهاماً، أو نفث في روعي.
كل ذلك يصدق عليه- أني في صبيحتها أسجد في ماء وطين) يقول راوي الحديث: وما كان في السماء من سحاب ولا قزعة، فأمطرت السماء ليلاً، وكان المسجد من العريش -أي: من الجريد والجذوع- وأرضه من التراب، فرأيت النبي صلى الله عليه وسلم قد صلى الصبح في أثر الماء والطين، أي: فوكف السقف ونزل الماء من المطر، وتبللت أرض المسجد، يقول: ولقد رأيت الطين والماء على أرنبة أنف رسول الله وعلى جبهته، وكان ذلك صبيحة يوم واحد وعشرين، فهذه رواية صحيحة أنه قال: (أريت أني أسجد في صبيحتها في ماء وطين) وجاء الماء والطين صبيحة يوم واحد وعشرين، فهذا دليل على أنها في ليلة واحد وعشرين.
وفي عموم (التمسوها في الوتر من العشر الأواخر) روى مالك رحمه الله في الموطأ، وهو في صحيح البخاري وفي السنن: أن رجلاً من جهينة كبيراً في السن كان يسكن أطراف المدينة، فأتى النبي صلى الله عليه وسلم وقال: (يا رسول الله! إني رجل كبير السن، أسكن في البادية، وإني -بحمد الله- أصلي بقومي، ولا أستطيع أن أنزل كل ليلة إلى هذا المسجد، فمرني بليلة أنزل فيها إلى هذا المسجد رجاء ليلة القدر) فهذا رجل كبير السن، ساكن في ضاحية المدينة، يصلي بقومه، سأل رسول الله أن يعين له ليلة ينزل فيها إلى هذا المسجد بغية ورجاء ليلة القدر، فماذا قال له؟ قال: (انزل ليلة ثلاث وعشرين) .
ونحن نقف عند هذا الأثر، الرجل يقول: أنا رجل كبير، وأصلي -بحمد الله- بقومي، ولا أستطيع النزول كل ليلة إلى هذا المسجد، يعني أنه يرغب أن ينزل ولكن يشق عليه، ثم يقول: أريد أن أنزل ليلة، فمرني بليلة وعين لي ليلة أنزل فيها تحرياً لليلة القدر، فلم يقل له صلى الله عليه وسلم: أنت رجل كبير، وأنت تصلي بقومك، صل هناك وتحر ليلة ثلاث وعشرين، ولكن أقره على الرغبة في النزول إلى هذا المسجد النبوي الشريف، وعين له الليلة التي ينزل فيها.
إذاً: لا نعيب على الناس حينما يأتون من حيث شاءوا إلى المسجد النبوي الشريف يتحرون ليلة القدر فيه، وهم يتحرونها فيه؛ لأننا نعلم جميعاً أن الصلاة فيه بألف صلاة، فإذا صادفت ليلة القدر، وهي خير من ألف شهر، إذاً: فستكون ألف في ألف فهذا فضل عظيم! إذاً: هذا الحديث يبين لنا مدى فضل الصلاة في المسجد النبوي في رمضان وفي العشر الأواخر تحرياً لليلة القدر ولو كانت نافلة، ولا نقول: كلٌ يصلي في مكانه، فهذا صحيح ولا مانع أن يصلي الرجل في بيته، أو يصلي في باديته، أو يصلي في حاضرته حيثما كان؛ لأن هذا الرجل سأل، والرسول قرره على رغبته، وعين له الليلة التي يتحرى أو هي أحرى أن يصادف فيها ليلة القدر.
تأتي أحاديث عموم الوتر فيدخل فيها ليلة خمس وعشرين، لكن ليس فيها نصوص بذاتها كالحادية والعشرين، والثالثة والسابعة والتاسعة والعشرين، ثم نأتي إلى ليلة سبع وعشرين وهي من الوتر، فنجد فيها هذا الحديث الذي اختاره المؤلف وساقه هنا وهو قوله صلى الله عليه وسلم: (أرى رؤياكم قد تواطأت على ليلة سبع وعشرين، فمن كان متحرياً فليتحرها أو تحروها ليلة سبع وعشرين) وهنا نجد أن الجمهور يرجحون أنها في ليلة سبع وعشرين؛ لأن عدداً من الصحابة رأوها في منامهم، وتواطأت رؤياهم عليها، والرسول صلى الله عليه وسلم أقرهم على ذلك، ثم نجد بعض الاجتهادات في تأييد أنها في ليلة سبع وعشرين.
فمن تلك الاجتهادات قول بعض العلماء: إنها معينة في سورة القدر في قوله تعالى: {سَلامٌ هِيَ} [القدر:5] يقولون: إذا عددت من أول قوله تعالى: {إِنَّا أَنزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ} [القدر:1] إلى كلمة (هي) فستجد كلمة (هي) هي الكلمة السابعة والعشرون من كلمات السورة، و (هي) ضمير مفرد مؤنث، فقالوا: إذاً: هي في ليلة سبع وعشرين.
وهذا -كما يقولون- ربما يكون من باب المصادفات، وقد ساق ابن كثير والقرطبي وكثير من المفسرين أن عمر رضي الله تعالى عنه كان كثيراً ما يدخل ابن عباس في مجلسه وهو غلام، ويرى من شيوخ الصحابة نوع استغراب أن يجالس غلام كبار الصحابة، فأراد عمر أن يبين لهم أنه ما أجلسه معهم إلا لفضله وعلمه وإن كان غلاماً، وفي بعض المجالس سأل عن سورة النصر: {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ} [النصر:1] فتكلموا فيها وقالوا: هي بشرى بالفتح، وبشرى بالنصر، وبشرى بانتصار الإسلام، وابن عباس ساكت، فسأله عمر: ماذا تقول يا ابن عباس؟! قال: والله! لقد نعت إلينا رسول الله وهو حي بين أظهرنا؛ لأنه إذا جاء نصر الله، وإذا دخل الناس في دين الله أفواجاً، فمهمة الرسالة قد تمت، ولم يبق هناك حاجة للبقاء، فليتأهب، ويسبح بحمد ربه ويتزود ليلقى ربه.
فقال عمر: وأنا أقول ذلك.
ومرة أخرى سألهم عن ليلة القدر، فخاضوا في بعض الأحاديث وفي رؤى بعض الصحابة، فقال: ما تقول أنت يا ابن عباس؟! قال: إني لأعلم أي ليلة هي.
قال: وما هي؟ قال: هي لسبع بقين أو لسبع خلون، (لسبع بقين) يعني: ليلة ثلاث وعشرين؛ لأن الباقي بعدها سبع ليال، أو (لسبع خلون) يعني: ليلة سبع وعشرين؛ لأنه قد خلت ومضت قبلها سبع ليال، قال: وكيف عرفت ذلك؟ قال: لأن الله خلق السماوات سبعاً، والأراضين سبعاً، وجعل الجمرات سبعاً، والطواف سبعاً، والسعي سبعاً، والأسبوع سبعاً، والشهر يقوم على سبع، والإنسان خلق من سبع، وغذي بسبع.
وذكر أشياء من هذا كثيرة.
قال: فهذا الطواف والسعي والسماوات عرفناها، ولكن الإنسان كيف خلق وكيف غذي؟ قال: يقول تعالى: {فَلْيَنْظُرِ الإِنسَانُ إِلَى طَعَامِهِ * أَنَّا صَبَبْنَا الْمَاءَ صَبًّا * ثُمَّ شَقَقْنَا الأَرْضَ شَقًّا * فَأَنْبَتْنَا فِيهَا حَبًّا * وَعِنَبًا وَقَضْبًا * وَزَيْتُونًا وَنَخْلًا * وَحَدَائِقَ غُلْبًا * وَفَاكِهَةً وَأَبًّا} [عبس:24-31] والأبٌّ للدواب، وهذا رزق الإنسان مبني على هذا، وأطواره سبعة: نطفة، ثم علقة، ثم مضغة، ثم عظام، ثم كسي العظام لحماً ثم أنشى خلقاً آخر، قال: والله لقد غصت على ما لم نغص عليه، فاعترف له عمر رضي الله تعالى عنه بالفضل وبدقة الاستنتاج.
يهمنا هنا قول ابن عباس: لسبع بقين، أو لسبع مضين.
وهذا يتعين إما ليلة ثلاثٍ وعشرين وإما ليلة سبع وعشرين، هذا ما يتعلق بالتعيين.

الجمع بين الروايات المتباينة في تعيين ليلة القدر
وهنا يقف العلماء أمام هذه النصوص الصحيحة: ليلة واحد وعشرين وفيها المطر، وليلة ثلاث وعشرين أمر النبي صلى الله عليه وسلم الرجل المسن بالنزول فيها، وليلة سبع وعشرين رؤياهم تواطأت فيها، فكيف يكون هذا مع أن إحدى وعشرين تغاير ثلاثاً وعشرين وتغاير سبعاً وعشرين، فهل هذا تناقض أو تعارض؟ قالوا: ليس فيه تناقض ولا تعارض وإنما في السنة التي سألوا فيها أولاً كانت في ليلة واحد وعشرين، وفي السنة التي رأوا فيها الرؤى كانت في ليلة سبع وعشرين، وفي السنة التي سأل فيها الجهني وقد صارت معروفة عند أهل المدينة بليلة الجهني؛ لأنه كان ينزل في العصر وينيخ دابته، فيصلي العصر، ويبقى إلى أن يصلي الفجر، ودابته عند الباب فيركب ويرجع إلى مكانه، فعرفت بليلة الجهني كانت في ليلة ثلاث وعشرين فقالوا: كل حادثة كانت ليلة القدر في سنتها في ذلك التاريخ، فإذاً: هي ليست بثابتة، ومن هنا قال الشافعي وغيره: إن ليلة القدر ليست مربوطة ومعينة بليلة واحدة من الوتر من العشر الأواخر، بل هي تتنقل وتدور في الوتر من العشر الأواخر، فمرةً تكون في ليلة واحد، ومرةً تكون في ليلة ثلاث، ومرةً تكون في ليلة تسع وعشرين، ومرةً تكون في ليلة خمس، ومرةً تكون في ليلة سبع، فهي ليست مرتبطة وثابتة في ليلة من الليالي، ولكنها تتنقل في الوتر من العشر الأواخر.
وهذا أحسن ما يجمع به بين النصوص، وهو يساعد على المعنى الذي قالوه في الحكمة من إخفائها: ليجتهد الناس في كل العشر الأواخر.

بيان أن ليلة القدر باقية لم ترفع
ثم إن هناك من يقول: إن ليلة القدر قد رفعت كما جاء في الحديث: (فتلاحى رجلان فرفعت) وهذا يقوله بعض طوائف الشيعة، ولكن الجمهور يقولون: إن معنى (رفعت) أي: رفع العلم بتعيينها؛ لأنه في نفس الحديث قال: (فالتمسوها في العشر الأواخر أو في الوتر من العشر الأواخر) فكيف تكون قد رفعت وهو يقول: (التمسوها) إذاً: هي موجودة، ولكن الذي رفع هو العلم بتعيينها بالذات في أي الليالي.

هل ليلة القدر خاصة بهذه الأمة أم أنها كانت موجودة في الأمم الماضية؟
ثم يأتي البحث أيضاً: هل هذه الليلة خاصة بهذه الأمة أو أنها كانت موجودة في الأمم الماضية؟ فبعضهم يقول: هي خاصة بهذه الأمة، ويذكرون في ذلك ما رواه مالك رحمه الله بلاغاً، وهو من البلاغات الأربعة التي يقولون: لم يوجد لها سند، ولكن تتبعها أبو زرعة رحمه الله فوجدها مسندة بأسانيد تدور بين الحسن والضعف والصحة، هذا البلاغ الذي رواه مالك هو: أن النبي صلى الله عليه وسلم أري أعمار أمته مع أعمار الأمم الماضية، فتقالها؛ لأنها ما بين الستين والسبعين، والذين قبلهم كانوا يعمرون المائة والمائتين، فلما تقالها عظم عليه أنهم لا يعملون زمناً بقدر زمن الأمم الماضية، فلا يحصلون من الجنة بقدر ما يحصل غيرهم؛ لأن الشخص الذي يعيش مائة سنةً في طاعة الله ليس كالذي يعيش ثلاثين سنةً أو أربعين سنةً كما في الحديث: (خيركم من طال عمره وحسن عمله) فأتي بليلة القدر، وجعلت لأمته تلك الليلة التي قال فيها: (من قام ليلة القدر إيماناً واحتساباً غفر له ما تقدم من ذنبه) فكانت ليلة القدر تعويضاً للأمة عما نقص من أعمارها، وفي الرواية الأخرى: أنه ذكر لهذه الأمة أنه كان في من قبلنا رجل كان يقوم الليل ويجاهد في النهار صائماً ثمانين سنةً أو مائة سنة، فتقال الصحابة أعمالهم وقالوا: من يستطيع أن يظل ثمانين سنة يقوم الليل، وثمانين سنة يجاهد العدو وهو صائم؟! فلما قارنوا أنفسهم بالنسبة لهذا النوع من البشر المتقدم عظم عليهم ذلك، فأنزل الله سورة القدر، وفيها: أن تلك الليلة خير من الألف الشهر؛ لأن الرجل لبس السلاح ألف شهر، والألف شهر في الحساب تساوي ثلاثة وثمانين سنة وكذا شهراً، يعني فوق الثمانين سنة، فكانت ليلة القدر تعويضاً للأمة عما فاتها من القدرة والاستطاعة على عمل الخير كذاك الرجل الذي عَبَدَ الله ألف شهر قياماً لليل وجهاداً في النهار.
ومن هنا قالوا: إنها خاصة بهذه الأمة، والآخرون يقولون: بل هي موجودة في الأمم قبلنا؛ لما جاء في حديث أبي هريرة: (أنه سأل النبي صلى الله عليه وسلم: هل ليلة القدر كانت تكون في الأمم مع الأنبياء، فإذا مات النبي رفعت، أو هي باقية وخاصة بهذه الأمة؟ فقال صلى الله عليه وسلم: بل كانت مع الأنبياء في الأمم الماضية) وسواء كانت في الأمم الأوائل، أم كانت جديدة في هذه الأمة فنحن يهمنا الاجتهاد فيها.

العلامات التي تعرف بها ليلة القدر
بقي هل هناك علامات لها في ليلتها؟ العلامات التي وردت إنما تظهر في صبيحتها، وبعضهم يقول: من أكرمه الله فقد يرى بعض العلامات، وليست علاماتها عامة كالشمس والقمر، ولكن ربما يجد إنسانٌ شيئاً ما دون أن يراه الآخرون، ولكن العلامة العامة هي معنوية روحانية، يذكرونها عند قوله سبحانه: {تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ * سَلامٌ هِيَ} [القدر:4-5] فقالوا: (سَلامٌ هِيَ) أي أن الملائكة تسلم على كل من في الأرض، فيقولون: من صافحته الملائكة -وقد تصافح البعض- يشعر أن في قلبه رقة، وكأنه يميل إلى البكاء فرحاً أو خوفاً من الله، وهذه الحالة المعنوية قد تعتري بعض الناس إذا قرأ شيئاً من القرآن، فإن المولى يتجلى عليه بروحانية كتابه، فيحس طمأنينة وارتياحاً نفسياً لم يكن يحس به من قبل، وهي السكينة التي تنزل عند قراءة القرآن كما ذكر ذاك الصحابي لرسول الله أنه كان يقرأ القرآن بالليل والفرس في مربطها فإذا بها تجول، وعندها طفل فخاف عليه، وترك القراءة وذهب ليرى الطفل فوجد الفرس قد سكنت وهدأت فإذا عاد إلى صلاته وقرأ تحركت الفرس، فأخبر النبي صلى الله عليه وسلم فقال له: (تلك السكينة التي تنزل عند قراءة القرآن، فتراها الفرس فتتحرك) .
وهكذا قد يرى أنواع وأشخاص وأفراد من الناس في تلك الليلة بعض تلك العلامات التي من يحسها يحس بانشراح صدره، وبخفة روحه، وبرفعة معنوياته، وبمحبته لذكر الله وما والاه.
أما العلامات التي يشهدها الجميع ففي صبيحتها تشرق الشمس وليس لها شعاع كشعاع الأمس، بل تكون الشمس هادئة رائقة فيها شبه من ضوء القمر، يقولون في سبب ذلك: إن الملائكة حينما تنزلوا ليلة القدر لم يبق شبر في الأرض إلا وفيه ملك، فإذا صلى الناس الفجر بدأ الملائكة يصعدون إلى السماوات السبع، وإلى سدرة المنتهى، فيصعدون من بعد الفجر إلى طلوع الشمس وإلى الضحى فكثرة عددهم مع نورانيتهم -لأن الملائكة من نور- يختلط نور الملائكة مع شعاع الشمس، فيختلط النور والشعاع، فيتغير لون أشعة الشمس بسبب ذلك.
ويقولون في علاماتها: إن ليلتها سلام، فلا يقع فيها من الأحداث العظام التي تفزع الأمم، لا يقع فيها خسف، ولا يقع فيها غرق، ولا يقع فيها إحراق، وكذلك نهارها يكون تابعاً لليلتها بسلام: {سَلامٌ هِيَ} [القدر:5] والواجب على العالم في هذا الوقت الحاضر -لو كانوا عقلاء- أن يجعلوا لهم فترة سلام يستريحون فيها ولو كانوا في حالة قتال وشحناء، ويعطون أنفسهم فرصة للمفاهمة، وللتوصل إلى السلام الحقيقي، وسابقاً جعلوا سويسرا بلداً بعيداً عن الحروب، يلتقي فيها المتحاربان، يتقاتلان في الميدان، ويجلسان على طاولة واحدة وعلى مائدة واحدة في سويسرا، وإذا خرجوا منها شهر كل منهما السلاح على الآخر، فجعلوها بلداً بعيداً عن الحروب، حتى إنه كان في الأول ليس لها جيش؛ لأنها لا تحارِب ولا تحارَب؛ لتكون موطناً لالتقاء الأعداء وفرصة للتفاهم، وقد سبق الإسلام ذلك قال تعالى: {إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْرًا فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَوَاتِ وَالأَرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ} [التوبة:36] يحرم على الإنسان أن يعتدي على الآخر ولو كان له دم عنده، فيتواصل الناس، وتسافر القبائل وتنتقل في مأمن أثناء هذه الأشهر الحرم.
وكذلك قال تعالى: {وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْنًا} [البقرة:125] فالمتقاتلان في غير مكة إذا التقيا في حرم مكة فهما أخوان، لا يهيج أحدهما الآخر، ولا يعتدي أحدهما على الآخر؛ لأنهما في مظلة أمن البيت الحرام كما قال تعالى: {وَمَنْ دَخَلَهُ كَانَ آمِنًا} [آل عمران:97] حتى الطير يأمن فيه، والوحش يأمن فيه فضلاً عن الإنسان، فالإسلام جعل مكاناً وزماناً للسلم والأمن وجعل فرصة للمتخاصمين أن يتصالحوا، وفرصة للمتخالفين أن يتفاهموا في ظل حرمة من حرمات الله قال تعالى: {وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ} [الحج:32] .
إذاً: نحن مقصرون في حق الإسلام، وكان علينا لزاماً أن نعلِّم العالم بأن السلام عندنا، ومن عندنا انطلق، سواء كان في المكان بمكة، أو في الزمان في الأشهر الحرم، والتشريع العام: {لا تُحِلُّوا شَعَائِرَ اللَّهِ وَلا الشَّهْرَ الْحَرَامَ وَلا الْهَدْيَ وَلا الْقَلائِدَ وَلا آمِّينَ الْبَيْتَ الْحَرَامَ} [المائدة:2] يا سبحان الله! يقول: لا تحلوهم، ولا تستحلوهم، وابقوا لهم الحرمة، من أمَّ البيت الحرام فهو آمن، وقد كانوا في الجاهلية من خرج من أمن الحرم وخاف على نفسه في غير الأشهر الحرم يأخذ لحاء شجرة ويجعله كالقلادة في عنقه، فإذا مر بأي قبيلة قالوا: تحرم بالحرم، فهذه القلادة، والقشرة من لحا الشجرة تحميه من أعدائه؛ لأنها من جوار البيت.
والآن صار المسلمون لا يرقبون في بعضهم إلاً ولا ذمة، ولا حول ولا قوة إلا بالله، فالقوة للقاهر، والسلطة للقادر، ورجعت جاهلية من عز بز ومن غلب استلب، فلنرجع إلى الإسلام، إن لم نصدره للآخرين فليكن لنا فيما بيننا، لا أن نأتي في رمضان ونحشد الجيوش للقتال، الواجب على الجميع أن يكون رمضان أقل ما فيه هو السلم والسلام، نعم لأخذ الاحتياط! ونعم لأخذ الأهبة! ونعم لإعداد القوة! ولكن أن نقاتل! وأن يقاتل المسلمون بعضهم بعضاً في رمضان، وفيه ليلة السلم والسلام التي قال الله فيها: {سَلامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ} [القدر:5] ! فنسأل الله السلامة والعافية! أين المسلمون من هذا؟! أين أجهزة الإعلام من هذا التشريع الإلهي؟! إن الكلام على ليلة القدر لا يمكن أن يستوفيه إنسان في جلسة.

سبب تسمية ليلة القدر بهذا الاسم
وإذا جئنا إلى تسميتها قالوا: القدر: هو الشرف والرفعة، فهي ليلة رفيعة القدر، جليلة المكانة؛ لأنها شهدت عظيم القدر على عظيم الخلق في عظيم الأمم، شهدت أعظم ما شهدت ألا وهو إنزال القرآن الكريم على خير خلق الله في أمة هي خير الأمم، ومن هنا كانت ليلة القدر رفيعة الشأن.
وقيل القدر: هو التقدير؛ لأن الله سبحانه يقدر فيها أحوال العالم الأرضي، وينزل ذلك التقدير إلى الملائكة ليطبقوا ذلك كما قال تعالى: {تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ} [القدر:4] من كل أمر من أمور الخلائق: من رزق ومن شقاء ومن سعادة ومن مولد ومن ممات ومن.
إلخ، ولذا يؤكد العلماء على أن ليلة القدر هي في رمضان، وأن ما جاء في سورة الدخان في قوله تعالى: {فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ * أَمْرًا مِنْ عِنْدِنَا} [الدخان:4-5] إنما هو في ليلة القدر؛ لأنه قال: {إِنَّا أَنزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ} [القدر:1] وكان إنزال القرآن قطعاً في رمضان.
إذاً: الليلة التي تقدر فيها الأمور، وتقدر فيها شئون الحياة إنما هي ليلة القدر، يقدر الله أو ينسخ من اللوح المحفوظ ما قدره طيلة العام، وينزّله إلى الملائكة الكرام، ثم بعد ذلك ينزل ويطبق وينفذ في العام كله.

الأدعية الواردة في ليلة القدر
أما ماذا يقول من صادفها؟ فقد جاء عن أم المؤمنين عائشة رضي الله تعالى عنها أنها قالت: (يا رسول الله! ماذا أقول إن أنا صادفت ليلة القدر؟ قال: قولي: اللهم! إنك عفو تحب العفو فاعف عني) وإذا تأملنا في هذه الألفاظ وجوها: السائل عائشة، وسألت رسول الله، ومن تكون عائشة من رسول الله؟ هي أحب الناس إليه بعد أبي بكر، فأتاها بأحب النصح، يعني: أن جوابه لها هو نهاية النصح والمحبة، ولو أن هناك خيراً من ذلك لقاله لها.
ويقول علماء اللغة: الميم في (اللهم) بدل (يا) النداء في (يا ألله) فتحذف ياء النداء في الأول، ويعوض عنها بميم في الأخير.
قوله: (اللهم! إنك عفو) هذا وصف للمولى سبحانه أنه عفو، وكم من عفو لله على الخلق! وكم من ذنب يرتكبه الإنسان في خفاء أو علن والله يعفو عنه! إذاً: يمتدح الله بصفته أولاً؛ لقوله تعالى: {وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} [المائدة:35] أي: عند الدعاء قدم وسيلة لاستجابة دعائك، وهذا مبدئياً، فإذا قلت: (اللهم! إنك عفو) فقد أثنيت على الله، ومدحت الله بالصفة التي تتناسب مع حاجتك وسؤالك، ولو كنت تريد الرزق: فقل: اللهم! يا رزاق! يا رازق الطير! يا رازق النمل! يا رازق كذا في جحره ارزقني؛ لأنك تطلب رزقاً فتسأله بصفة الرزاق، وهنا تريد أن تسأله العفو، فتمتدحه سبحانه بصفة العفو.
وقوله: (إنك عفو تحب العفو) قال تعالى: {أَلا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ} [النور:22] في قضية مسطح وغيره، وقوله: (إنك عفو تحب) أي: وأنا أسألك لأن من صفتك العفو وأنت تحبه أن تعفو عني.
وإذا تأمل الإنسان في قوله: (فاعف عني) العفو -كما يقولون-: هو الإزالة، نحو: عفت الريح الأثر، إذا مرت قافلة في الصحراء ورسمت أخفافها وأقدامها في الطريق، فإذا جاءت ريح شديدة وحركت الرمل عفت أثر المسير في الصحراء ولم يبق للمسير أثر، فكذلك العفو عن الزلة يمحو أثرها من الصحيفة، فلا يبقى لها أثر مكتوب على الإنسان.
قوله: (إنك عفو تحب العفو فاعف عني) وإذا نظرنا إلى قوله صلى الله عليه وسلم: (من عوفي في بدنه، وعنده قوت يومه فكأنما حيزت له الدنيا بحذافيرها) ، وقوله: (من عافاه الله في بدنه فهو سعيد) ، وقوله: (من عافاه الله في دينه وسلم من الشرك، وسلم من الرياء، وسلم من كبائر الذنوب فهو سعيد) ، وقوله: (من عافاه الله يوم القيامة من تلك المضايق فهو السعيد الناجي) ، وقوله تعالى: {فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ} [آل عمران:185] علمنا أن أجمع دعاء يكون هو هذا الدعاء الموجز (فاعف عني) مع المقدمة التي يقدمها الإنسان إليه.
ونحن نتوجه إلى الله العلي القدير بأنه عفو يحب العفو أن يعفو عنا، اللهم! إنا نسألك العفو والعافية والمعافاة، اللهم! إنا نسألك أن تعافينا في أبداننا، وفي ديننا، وفي جميع أعمالنا، اللهم! إنا نسألك يا سلام! يا منزل السلام! أن تنزل السلام على الأمة الإسلامية، اللهم! خذ بنواصي ولاة أمور المسلمين إلى الحق وإلى العدل، اللهم! أنزل رحمتك علينا واجعلنا من عتقائك من النار، ومن المقبولين، اللهم! أوردنا حوض نبينا محمد صلى الله عليه وسلم، اللهم! وأسقنا منه وبيده الشريفة شربة هنيئة لا نظمأ بعدها أبداً، اللهم! أكرمنا بفضلك شفاعة نبيك صلى الله عليه وسلم.
والحمد لله رب العالمين، وصلى الله وسلم وبارك على سيدنا محمد، وعلى آله وصحبه أجمعين.

كتاب الصيام - باب الاعتكاف وقيام رمضان [4]
جعل الله عز وجل البيت الحرام مهوى أفئدة الناس من جميع أقطار الأرض، فكلما زادت زيارته ورؤيته زاد الشوق والحنين إليه، ولفضله وشرفه نسبه الله إليه، وجعل الصلاة فيه بمائة ألف صلاة، وجعله المكان الذي يؤدى فيه الركن الخامس من أركان الإسلام ألا وهو الحج، وجعل الله عز وجل المسجد النبوي مقارباً له في الفضل، وجعل المسجد الأقصى مقارباً للمسجد النبوي في الفضل؛ لأن هذه المساجد الثلاثة بناها أنبياء بوحي من الله سبحانه وتعالى.

حكم شد الرحال إلى الثلاثة المساجد
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على سيد المرسلين محمد بن عبد الله وعلى آله والتابعين.
أما بعد: قال المصنف رحمه الله: [وعن أبي سعيد الخدري رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: (لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى) متفق عليه] .
يسوق المصنف رحمه الله تعالى هذا الحديث الخاص بشد الرحال إلى المساجد الثلاثة في باب الاعتكاف بمناسبة تحديد المكان الذي يصح الاعتكاف فيه.

الخلاف في المسجد الذي يصح فيه الاعتكاف
قد تقدمت الإشارة إلى قوله سبحانه: {وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ} [البقرة:187] وأن الجمهور يرون صحة الاعتكاف في كل مسجد، ويشترطون المسجد الجامع للرجل حتى يصلي الصلوات الخمس في جماعة، وحتى يحضر صلاة الجمعة، ولا يضطر إلى أن يخرج ويقطع اعتكافه للجمعة والجماعة، ولكن يوجد من العلماء من غير الأئمة الأربعة من يقول: لا اعتكاف إلا في المسجد الحرام، أخذاً من قوله سبحانه: {وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ} [البقرة:125] .
وهناك من يقول: لا يصح الاعتكاف إلا في المسجد النبوي، عملاً بفعل النبي صلى الله عليه وسلم؛ لأنه لم يعتكف قط إلا في المسجد النبوي.
وهناك من يقول: الاعتكاف جائز في تلك المساجد الثلاثة، وألحقوا المسجد الأقصى بالمسجدين السابقين لاشتراطه معهما في خصوصية شد الرحال، ويستدل بهذا الحديث بأنه لا يجوز لأحد أن يشد الرحل إلى أي مسجد في الأرض ليعتكف فيه إلا إلى أحد هذه الثلاثة؛ لأن جميع المساجد على وجه الأرض ما عدا تلك المساجد الثلاثة فيما يتعلق بالعبادات سواء، فمثلاً: لا يجوز لإنسان في مصر يشد الرحل إلى الجامع الأموي في دمشق ليعتكف فيه؛ لأن المساجد في مصر تعادل المساجد في دمشق، ولا يحق لأحد في دمشق أن يشد الرحل إلى مصر ليعتكف مثلاً في الجامع الأزهر؛ لأن مساجد دمشق بالنسبة للعبادات سواء مع مصر وغيرها، وهكذا الجوامع القديمة كجامع قرطبة أو الزيتونة أو غير ذلك من المساجد؛ لقوله صلى الله عليه وسلم: (لا تشد الرحال إلا إلى ثلاثة مساجد) ومعلوم أن شد الرحال لهذه المساجد الثلاثة إنما هو لموضوعية المساجد، وهي: الصلاة والاعتكاف.
إذاً: بهذا الحديث ينبه المؤلف رحمه الله على أن أي إنسان في أي بقعة من العالم إذا أراد أن يعتكف فيعتكف في مسجد من مساجد بلده أياً كان موقعه وأياً كان نوعية مسجده، مادام يجمع فيه، إلا إذا أراد الفضيلة فله أن يشد الرحال إلى واحد من هذه المساجد الثلاثة، فإذا جاء أي إنسان من شرق أو غرب أو شمال أو جنوب في محيط الأرض إلى أحد هذه المساجد الثلاثة ليعتكف فيه فلا مانع.

سبب تخصيص المساجد الثلاثة بجواز شد الرحال إليها
ولماذا خصت تلك المساجد الثلاث بجواز شد الرحال إليها ليعتكف فيها؟ قد سبق أن نبهنا أن طالب العلم إذا وجد متعددات في حديث واحد فعليه أن يطلب الرابط والجامع والمناسبة بين جمع هذه المتعددات في سياق واحد، ومثلنا بحديث المنبر والتأمين عليه ثلاث مرات، حينما صعد صلى الله عليه وسلم المنبر فقال: (آمين، ثم صعد الدرجة الثانية فقال: آمين، ثم صعد الدرجة الثالثة فقال: آمين) ، وكان منبره صلى الله عليه وسلم في زمنه من ثلاث درجات، قيل: كان يصعد على الأولى وتستقر قدماه الشريفتان على الوسطى، ويجلس على الثالثة، وربما وقف على الثالثة وأدى بعض الأعمال ليري الناس كيف يفعلون، كما جاء أنه صعد عليه وصلى ركعتين فاستقبل القبلة وكبر وقرأ وركع ثم رفع، ثم نزل القهقرى وسجد في أصل المنبر، ثم عاد إلى الركعة الثانية ثم قال: (صلوا كما رأيتموني أصلي) .
وموضوع التأمين ثلاث مرات: (قالوا: يا رسول الله! سمعناك تؤمن ولا نعلم على ما أمنت، قال: نعم، أتاني جبريل آنفاً وقال: يا محمد! من أدرك أبويه أو أحدهما ولم يدخلاه الجنة باعده الله في النار، فقل: آمين.
فقلت: آمين.
ولما صعدت الثانية قال: يا محمد! من ذكرت عنده ولم يصل عليك باعده الله في النار، فقل: آمين.
فقلت: آمين.
ثم قال: من أدرك رمضان وخرج عنه ولم يغفر له باعده الله في النار، فقل: آمين.
فقلت: آمين) فلما تأملنا وتساءلنا عن علاقة ذكر هذه الثلاثة في سلك واحد في حديث واحد في وقت واحد؛ وجدنا أن عظيم الأجر في هذه الثلاث: ففي بر الوالدين عظيم الأجر، فالإنسان إذا أتاح الله له وجود والديه أو أحدهما ولم يعمل على برهما وحسن عشرتهما حتى يدخلاه الجنة فهذا ليس فيه خير؛ ولذا فضل النبي صلى الله عليه وسلم بر الوالدين على الجهاد في سبيل الله كما في الحديث: (لما أتاه شاب من اليمن وقال: جئت أبايعك على الهجرة وتركت أبوي يبكيان على خروجي.
قال: ارجع إليهما فأضحكهما كما أبكيتهما) فالجهاد في سبيل الله لا شيء أعلى منه، ومع هذا الرسول صلى الله عليه وسلم قدم بر الوالدين عليه.
وكذلك إذا كان الأبوان إنما عظم حقهما لأنهما السبب في وجود الإنسان من العدم إلى هذا العالم، وهو وجود مادي كما توجد أفراد الحيوانات، فالحيوانات تلقح وتنتج، وابن آدم أيضاً يلقح وينتج، فالطريقة واحدة، فكان لهما بهذا التسبب في إيجاده هذا الحق؛ لأن الموجد الحقيقي هو الله، وهما متسببان في إيجاده من الله، فكانا في الدرجة الثانية كما في قوله سبحانه: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا} [الإسراء:23] فحق الله أولاً ثم حق الوالدين.
والنبي صلى الله عليه وسلم هو سبب إيجادك المعنوي الروحاني، وهو الإيجاد الأفضل والأبقى؛ لأن إيجاد الدين وإيجاد الإسلام والإيجاد مع الله هو الذي يستمر إلى الحياة الآخرة، أما الإيجاد الأول فينقطع، بل يتمنى صاحبه لو لم يكن، ويأتي يوم القيامة كما قال الله تعالى: {وَيَقُولُ الْكَافِرُ يَا لَيْتَنِي كُنتُ تُرَابًا} [النبأ:40] أي: ولم أوجد؛ لأنه لم يصحبه الإيجاد المعنوي الروحي وهو الإيمان بالله.
إذاً: إذا كان للأبوين فضل على الإنسان في وجوده من العدم فللرسول على المسلم فضل إيجاده الإيجاد الأكمل، وهو الإيجاد المعنوي الروحي الذي يربطه بالله ويسعده في الآخرة.
ثم نأتي إلى رمضان، ورمضان هو شهر الخير وشهر المغفرة وشهر الرحمة، فإذا كان لله في كل ليلة من رمضان عتقاء من النار، وفي رمضان تتنزل الرحمات من الله تعالى، وفيه ليلة هي خير من ألف شهر، وفيها تغمر الملائكة الأرض، وتسلم على أهلها، من قامها غفر له ما تقدم من ذنبه، فإذا كان هذا الفضل كله في رمضان ولم يغفر له فيه ولم ينل حظاً منه فمتى ينال حظاً؟! إذاً: هذه الثلاث لها مناسبة ولها ارتباط بعضها ببعض ولهذا ذكرت في حديث واحد.
ونأتي إلى ذكر هذه المساجد الثلاثة: فواحد في مكة، وواحد في المدينة، وواحد في بيت المقدس، والذي في مكة هو أول بيت وضع للناس، والذي في بيت المقدس وضع بعده بأربعين سنة، والذي بالمدينة وضع بعدهما بآلاف السنين، فما الذي ربط بينها رغم التباعد فيما بينها؟! وإذا تأملنا أيضاً نجد أن الرسول صلى الله عليه وسلم قد ربط بينها في جانب آخر، فقال صلى الله عليه وسلم: (صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام) فصارت صلاة في المسجد الحرام بمائة ألف، وصلاة في مسجد المدينة بألف، وصلاة في المسجد الأقصى بخمسمائة، ووجدنا أن المسجد الأقصى قد ارتبط بالمسجد الحرام قبل المسجد النبوي في مسرى رسول الله صلى الله عليه وسلم قال تعالى: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ} [الإسراء:1] إذاً: هذه المساجد الثلاثة اجتمعت لها تلك الفضيلة، وهي مضاعفة الصلاة فيها، فتكون أيضاً مشتركة في مضاعفة الاعتكاف فيها؛ لأن الاعتكاف عبادة، فما دامت تتفاضل الصلوات فيها على سائر مساجد الدنيا فكذلك الاعتكاف.

سبب مضاعفة الصلاة في المساجد الثلاثة
ثم يأتي السؤال الآخر: وما السبب في أن الصلاة تضاعفت فيها بمائة ألف، وألف، وخمسمائة، والأرض كلها مسجد وطهور؟ نجد أيضاً أن في تاريخ كل منها ارتباطاً وثيقاً وصفات معينة لم يشاركها -أي: الثلاثة- غيرها من مساجد العالم كله، أولاً: إن اختيار المكان لها ما جاء عفواً، بل كان اختيارها في هذه الأماكن من الله، ثانياً: إن إقامتها وبناءها جاء عن طريق رسل الله وليس عامة الناس.
إذاً: ما دامت قد اشتركت في كيانها ووجودها في تلك المبادئ فبينها اشتراك أساسي، أما تعيين المكان فقد جاء في حق المسجد الحرام قوله سبحانه: {وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ} [الحج:26] والبيت كان قد انطمس، وزمزم كانت قد ردمت، ولم يبق في مكة أثر للبيت، فأوحى الله سبحانه وتعالى إلى خليله إبراهيم أن ينقل ولده إسماعيل إلى مكة، فجاء امتثالاً لأمر الله كما قال الله عنه أنه قال: {رَبَّنَا إِنِّي أَسْكَنتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ} [إبراهيم:37] وهذا باعتبار ما كان؛ لأنه لا يوجد بيت في وقت مناداة إبراهيم؛ لأن إبراهيم عليه السلام بناه بعد أن كبر إسماعيل وبوأ الله لإبراهيم مكان البيت - (بوأ) بمعنى: أطلعه على المباءة، والمباءة: المكان الذي يبوء إليه الإنسان ويئول- تقول كتب تاريخ المسجد الحرام: إن الله أرسل إليه سحابة في وقت الظهيرة -وقت الزوال- فسارت ثم وقفت وثبتت، وقال له المولى: خط على حدود ظلها.
فخط على حدود ظل تلك السحابة، ثم بدأ بالحفر فنزل حتى وصل إلى القواعد الأساسية كما جاء في قوله تعالى: {وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ} [البقرة:127] فلم يضعها ابتداءً ولم يحط حجر الأساس، بل كانت القواعد موجودة من قبله، ومن الذي كان قد وضعها؟ نجد في ذلك آثاراً كثيرة، منها أن الملائكة بنته لآدم، ومنها أن آدم هو الذي وضعها بعد أن جاء شيث، وغيرها من الآثار، وكلها آثار لا ترتفع إلى درجة الصحة التي يقطع بها.
والذي عندنا من علم اليقين ما جاء في كتاب الله من العمارة الثانية وهي عمارة الخليل عليه السلام، فلما وصل إلى القواعد بنى عليها ورفعها، وكان إسماعيل عليه السلام يساعد أباه، وكما يقولون في تاريخه: كان يأتيه بالحجر ويرفعه إليه، إلى أن استوى البناء إلى قامة الإنسان، وبعد أن وصل إلى قامة الإنسان لم يكن لديهم (سقالة) ، وليس لديهم (مصعد) ، فجاء مقام إبراهيم، وهو: حجر كان يقف عليه إبراهيم، فإذا بالحجر يصعد بإبراهيم وهو حامل الحجر للبناء حتى يضعه في الجدار في مستوى ارتفاعه، وينزل الحجر بإبراهيم حتى يأخذ الحجر من إسماعيل ويصعد به، وهكذا.
ولذا فإن مقام إبراهيم فيه آيات بينات، يقول الفخر الرازي: الآيات جمع آية وهي موجودة في الحجر في مقام إبراهيم، وكيف هي؟ قال: وجود حجر أصم، ثم يلين هذا الحجر تحت قدميه كأنه من الطين، وتبقى صلابة الحجر في حوافها لم تلن، فحجر واحد البعض منه يلين والبعض منه يظل قاسياً هذا فيه آية، فالجزء الذي لان فيه آية، والجزء الباقي على قساوته فيه آية، وإلى الآن يوجد مقام إبراهيم في الفانوس الموجود في صحن المطاف، وفيه أثر قدمي إبراهيم في الحجر.
إذاً: المسجد الحرام اختص أولاً بقوله سبحانه: {إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ} [آل عمران:96] وهل هذه أولية مطلقة، بأن كان هو أول حركة عمران على وجه الأرض، أم هي أولية بالنسبة للمساجد؟ هناك من يرجح الأول، ويقول: إن أول عمران على وجه الأرض عند أن نزل آدم إلى الأرض هو البيت -الكعبة- ثم جاء إبراهيم عليه السلام وبوأ الله له المكان، وهذه خصيصة ثانية، فقام ببنائه إبراهيم يساعده إسماعيل والحجر معهم مساعد، وهذه خصيصة ثالثة، فاختص المسجد الحرام بهذه الأمور.
ثم هو في حرم آمن، ويتفق الجميع بأن الصلاة تتضاعف في جميع حرم مكة وليس في المسجد فقط، فبيوت مكة كلها داخلة في الحرم، فحدود الحرم إلى مسجد التنعيم، وجميع المساحة التي حول الحرم والتي لا يصح الإحرام منها للعمرة داخلة في الحرم وتتضاعف فيها الصلاة.
نأتي إلى مسجد المدينة: لما تمت بيعة العقبة الثانية، وجاءت الهجرة، وهاجر النبي صلى الله عليه وسلم إلى المدينة -كما نعلم- نزل أول ما وصل بقباء، فبنى مسجدها، وكيف بناه وأين؟ تذكر كتب تاريخ المدينة حديثاً ضعيفاً وهو أن النبي صلى الله عليه وسلم قال لـ علي: (اركب الناقة، فركب، قال: ارخ زمامها، فأرخاه، فقامت واستدارت في مربع، فقال: خطوا على أثرها، فخطوا على أثرها، وبدأ ببناء مسجد قباء على ما خطته الناقة) ، فقالوا: أيضاً كان اختيار المكان لمسجد قباء من الله، وقد شارك في بعض الاختصاصات، فالذي بناه هو رسول الله، وجعل من تطهر في بيته وأتى إليه وصلى فيه صلاة كان له كأجر عمرة، وقال سعد بن أبي وقاص: (لأن أصلي ركعتين في مسجد قباء أحب إلي من أن أذهب إلى بيت المقدس، ولو تعلمون ما لهذا المسجد لضربتم إليه أكباد الإبل ولو شهراً) يعني: لو لم يكن عندنا لكان لفضله يستحق أن تضرب إليه أكباد الإبل شهراً، يعني: تشد الرحال إليه.
والكلام على مسجد قباء كثير، ويكفي فيه من الفضل أن من قصده للصلاة فيه كان له كأجر عمرة، وقول هذا الصحابي الجليل: (لأن أصلي ركعتين فيه أحب إلي من أن أذهب إلى المسجد الأقصى) .
وبعد أن بنى صلى الله عليه وسلم مسجد قباء نزل دافعاً إلى المدينة، وكانت -كما نعلم- قبائل الأوس والخزرج الذين بايعوه عند العقبة في استقباله بالعَدد والعُدد، وكل قبيلة تقول: هلم إلينا يا رسول الله! هلم إلى العَدد والعُدد.
أي: لنوفي لك بالعهد، فكان جوابه: (خلوا سبيلها فإنها مأمورة) يا سبحان الله! هذا نبي يوحى إليه بوحي السماء وفي أخطر رحلة يترك أمره إلى المأمورة وهي عجماء؟ ولماذا لا؟! ألم يوحِ ربك إلى النحل، والحيوانات لا تتحمل الوحي، لكنها تعقل، كما ذكر مالك في الموطأ: (أن يوم القيامة يكون يوم الجمعة، وأنه ما من دابة إلا وتصيخ بسمعها فجر يوم الجمعة شفقاً من الساعة) ، فإذاً: جميع الحيوانات تعلم يوم الجمعة من الخميس من السبت، وتدرك أن يوم الجمعة تقوم فيه الساعة، وتتسمع هل جاءت النفخة أو لا، فهي تعقل وتدرك، والناقة هنا مأمورة، فمضت إلى أن وصلت إلى هذا المكان المبارك فبركت، ولم ينزل عنها صلى الله عليه وسلم لأول وهلة، ثم نهضت وهو عليها وراحت ودارت واستدارت ورجعت إلى المكان الأول وبركت ومدت عنقها وتحركت، يا سبحان الله! هل عندها خارطة تطبقها لتتثبت مما أمرت به؟! ليس عندها شيء من ذلك وإنما هذا لكي يكون عندهم علم بأنها ما جاءت عفواً وإنما بركت مأمورة بركت على العلم الأول، ثم قامت تتثبت وتتأكد بأنها مأمورة، فقال صلى الله عليه وسلم: (إنه المنزل إن شاء الله) فرجع الأمر إليه صلى الله عليه وسلم بقوله: إنه المنزل، وبتقريره المأمورة على ما أمرت به.
ويأتي السؤال هنا: لماذا ترك أمره للمأمورة؟ يجيب العلماء على ذلك: بأنه صلى الله عليه وسلم يعلم ما كان عليه المجتمع في المدينة قبل مجيئه، فقد كانت الحرب سجالاً بين الأوس والخزرج مائة سنة، ولم تقف إلا قبل مجيئه صلى الله عليه وسلم بخمس سنوات كما قالت أم المؤمنين عائشة رضي الله تعالى عنها، إذاً: هم بالأمس كانوا في سباق في القتال، وكانوا طائفتين متقاتلتين متنافستين، ولا يوجد واحدة تسلِّم للثانية، فلما وضعت الحرب أوزارها وهدأت، جاءهم رسول الله صلى الله عليه وسلم، وهو أشرف من جاءهم، فلو قال: سأنزل عند الأوس، فستقول الخزرج: الجرح لم يبرأ بعد، ولو قال: سأنزل عند الخزرج فستقول الأوس: ولماذا لسنا نحن؟ ولماذا تركتنا؟ فتثار بينهم الحزازات مرة أخرى.
لكن لما قال لهم: (إنها مأمورة) أي: عندكم الناقة وهي مأمورة فتفاهموا معها، واتركوني من تحمل مسئولية تفضيل قبيلة على قبيلة، فجاءت إلى حيث أمرها الله وبركت، فلم يتكلم أحد بشيء؛ لأنهم يعلمون أن المأمورة إنما يأمرها الله، فإذا اعترضوا كان اعتراضهم على الله، وهم جاءوا ليستقبلوا رسول الله لا ليعترضوا على الله! إذاً: انتهت مشكلة تنافس الأوس والخزرج.
بقي لنا المحل الذي نزل فيه وقال عنه: (إنه المنزل) والمنزل هذا ليس بخال وليس بقفر، بل هناك بيوت وفيها أناس، فلو قال: أنا سأنزل عند فلان لقال الأخرون: لماذا فلان؟ وستأتي المسألة ثانية، فوقف الجميع وكل واحدٍ يقول: عندي عندي، بيتي قريب، بيتي هنا، وهو ساكت، وأبو أيوب الأنصاري رضي الله تعالى عنه كتب الله له الخير فما زاحم ولا شارك ولا دافع وإنما قام ساكتاً وأخذ الرحل من على الناقة وجعله في بيته، فالتفت صلى الله عليه وسلم إلى الناقة فوجدها خالية، فسأل أين الرحل؟ قالوا: احتمله أبو أيوب إلى بيته، فقال: (المرء مع رحله) فلم يتخير أحداً ولم يبق على أحد غضاضة في ذلك.
إذاً: سلمت الرحلة من كل شوائب قد تثير في النفس شيئاً، فلما استقر في بيت أبي أيوب نظر فإذا أمام البيت -كما يقال- بستان صغير أو مربد، والمربد عند أهل النخيل: هو المتسع بين البساتين الذي يجمعون فيه الرطب حتى يتمر، وينشرونه فيه للشمس حتى تذهب الرطوبة عنه ويشتد، فسأل لمن هو؟ فقالوا: لأيتام - سهل وسهيل - عند أسعد بن زرارة، قال: عليَّ به.
فجاء، فقال له: ثامني على هذا المربد -ثامني يعني: اذكر لي ثمنه وبعه علي بالثمن-.
قال: لا يا رسول الله! هو لك بدون ثمن، هو لأيتام عندي سأرضيهم عنه بأرض بدله أو بتعويض عنه، قال: لا، ثامنّي.
فثامنه وانتهى الثمن على عشرين ديناراً ذهباً، فدفعها أبو بكر رضي الله تعالى عنه، فكل ركعة يركعها الإنسان في المسجد النبوي يكون لـ أبي بكر فيها أجر.
فقطع الجريد، وسوى الأرض، وبدأ ببناء المسجد من جذوع النخ

مباحث متعلقة بالمسجد النبوي الشريف
بقي عندنا مباحث متعددة، وكلها عملية وضرورية بالنسبة للمسجد النبوي الشريف.
ونجمل هذا في الآتي: أولاً: المسجد النبوي طرأت عليه توسعات بعد رسول الله صلى الله عليه وسلم، ويأتي السؤال عن تلك التوسعات مع الحديث: (صلاة في مسجدي هذا بألف صلاة) فهل يا ترى! قوله: (مسجدي هذا) ينسحب إلى التوسعات التي جاءت بعده أو لا ينسحب؟ ثم (ألف صلاة) هل هي في عهده أو من بعدِه؟ وهل هي للفريضة والنافلة أو للفريضة فقط؟ فنأخذ أولاً: التوسعة، لما وسع عمر رضي الله تعالى عنه المسجد رأى بعض الصحابة يتحرج من الصلاة في توسعة عمر، فلاحظ ذلك، فقال: والله! إنه لمسجد رسول الله صلى الله عليه وسلم، ولو امتد إلى ذي الحليفة -أبيار علي-.
إذاً: عمر يقسم بأن الزيادة التي زادها إنها من مسجد رسول الله، ولو جاءت الزيادة بعده، وقد جاءت من عثمان، ومن الوليد، ومن الخلفاء بعدهم، ومن العثمانيين، ومن الدولة السعودية.
فهي من مسجد رسول الله.
والواقع يصدق ذلك.
فلو امتد إلى ذي الحليفة، وجلس إنسان على الحائط الغربي من ذي الحليفة، وقيل له: أين أنت جالس؟ لقال: في مسجد رسول الله، إذاً: التوسعة مهما كانت فإنه ينسحب إليها فضل المسجد النبوي.
وسبب هذا الخلاف هو مدلول اللغة في كون اسم الإشارة اسم يعين مسماه كما يقول ابن مالك في الألفية: اسم الإشارة وضع بالوضع العام لموضوع له خاص.
فكلمة (هذا) تصدق على كل مفرد مذكر، فيقال: هذا إنسان، هذا جهاز، هذا عمود، هذا مصباح، هذا قلم، فكلمة (هذا) كلمة عامة تطلق على كل مفرد مذكر، ولكن مع كونها عامة هل تطلق على العموم في وقت واحد أو على فرد من أفراد العموم؟ الجواب: على فرد من أفراده، ولهذا قال بعض العلماء: اسم الإشارة هو: اسم يعين مسماه كالعلم، فقالوا في قوله: (مسجدي هذا) يكون خاصاً بما أشارت إليه الإشارة الحسية فيما يصلح لها؟ وقد ذكرنا في تتمة أضواء البيان عند قوله سبحانه: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَدًا} [الجن:18] وذكرنا قوله صلى الله عليه وسلم: (صلاة في مسجدي) و (مسجدي) في اللغة: مضاف ومضاف إليه، مسجد: مضاف، وياء المتكلم مضاف إليه، إذاً: مهما اتسع المسجد فهو مضاف إليه صلى الله عليه وسلم، والإضافة تكون للتخصيص كما تقول: باب الدار، وتكون للتمليك، كما تقول: كتاب زيد، إذاً: (مسجدي) مدلول الإضافة فيه يعادل مدلول اسم الإشارة.
ونأتي إلى قضية أخرى جاء فيها الحديث الصحيح: لما نزل قوله سبحانه: {لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ} [التوبة:108] تلاحى بعض الناس: هل هو مسجد قباء أو مسجد رسول الله؟ فأتوا إلى رسول الله صلى الله عليه وسلم وهو في المسجد، فأخذ كفاً من حصباء وضرب به الأرض وقال: (هو مسجدكم هذا) وأما مسجد قباء فما مصيره؟ مسجد قباء فيه النص: {لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا} [التوبة:108] ولما نزلت ذهب رسول الله إلى بني عمرو بن عوف وهم أهل قباء فقال: (إن الله قد أثنى عليكم في الطهور، فماذا تفعلون؟ قالوا: إنا نتبع الحجارة الماء) أي: نستنتجي بالحجارة، ثم نغسل بالماء.
إذاً: الآية قطعاً نزلت في مسجد قباء، وعلى هذا فقوله تعالى: {لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ} [التوبة:108] هل الأولية هذه أولية زمانية أو أولية تفضيل؟ إن جئنا إلى الأولية الزمنية فمسجد قباء هو أول، وإن جئنا إلى أولية الأولولية فلا شك أن المسجد النبوي أولى، ثم جمع العلماء وقالوا: كلاهما أسس على التقوى من أول يوم، ولذا فإن الآية الكريمة تشمل كل مسجد في كل زمان وفي كل مكان إذا بني من أول يوم على التقوى، لا على الرياء ولا على السمعة ولا على مزاحمة لمسجد آخر، إنما بني لوجه الله سبحانه.
إذاً: الصلاة في الزيادة تتعادل مع الصلاة في البناء الأول، ولكن لا شك ولا ريب أن المكان الذي كان صلى الله عليه وسلم يصلي فيه هو أولى من المكان الذي جاء من بعده، وأفضلية الألف موجودة فيهما، ولكن الأولوية لا شك أنها في البناء الذي كان في زمن النبي صلى الله عليه وسلم، ولهذا جاءت الخصيصة الخاصة بهذا وأنه روضة من رياض الجنة قال صلى الله عليه وسلم: (ما بين بيتي ومنبري روضة من رياض الجنة، ومنبري على ترعة من ترع الجنة) ، وقد أشرنا إلى اختصاصه بالعبادة في الصلاة والاعتكاف، وذكرنا قصة الرجل الجهني الذي أتى النبي صلى الله عليه وسلم وقال: (إني رجل كبير، ولا أستطيع أن أنزل كل ليلة إلى هذا المسجد، وإني -بحمد الله- أصلي بقومي، فمرني بليلة أنزل فيها إلى هذا المسجد ابتغاء ليلة القدر) فلم يقل له: صل حيثما كنت، ولم يقل له: ابق وصل مع قومك، ولكنه قال له: (انزل ليلة ثلاث وعشرين) ففي هذا إجازة بأن يأتي الإنسان إلى هذا المسجد من أي مكان كان للاعتكاف كما يأتي للصلاة.
وقد جاء اختصاصه أيضاً بالمجيء إليه لطلب العلم في حديث: (من راح إلى مسجدي لعلم يعلمه، أو يتعلمه، كان كمن غزا في سبيل الله) ولا توجد هذه الخصوصية في أي مكان في العالم، ولذا سمعنا من كثير من مشايخنا ومن زملائنا، وجربناه في أنفسنا: أن الله سبحانه يفتح على طالب العلم في هذا المسجد بما لا يفتح عليه في غيره، وهذا من خصائص المسجد النبوي الشريف.
وبقي في قوله: (لا تشد الرحال إلا إلى ثلاثة مساجد) قضية كبرى، ونزاع طويل كما يقول ابن كثير، لا ينبغي الدخول فيها إلا إذا كان هناك وقت يتسع لبيانها، ثم التعليق عليها وإيضاح الراجح فيها، ومن أراد أن يقف عليها فعليه أن يرجع إلى الجزء الثامن من تتمة أضواء البيان، فهناك بحث مطول قريباً من خمسين صفحة في حكم شد الرحال إلى المدينة أو إلى المسجد النبوي للصلاة وللسلام على سيد الخلق صلى الله عليه وسلم.
والحمد لله رب العالمين، وصلى الله وسلم وبارك على سيدنا محمد وعلى آله وصحبه أجمعين.


الحج، كتاب الحج - باب فضله وبيان من فرض عليه [1] - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب الحج - باب فضله وبيان من فرض عليه [1]
الحج والعمرة عبادتان عظيمتان، وموسمان عظيمان لتحصيل الأجور، وتكفير الذنوب، وقد سماهما النبي صلى الله عليه وسلم (جهاداً لا قتال فيه) وذلك لما فيهما من الصبر على المشقة والتعب، بل والتضحية بالمال والنفس، فحري بالمسلم أن يحرص على أدائهما، وتكرارهما، والمتابعة بينهما.

شرح حديث: (العمرة إلى العمرة كفارة لما بينهما)
الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه أما بعد: فيقول المصنف رحمه الله: [عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (العمرة إلى العمرة كفارة لما بينهما، والحج المبرور ليس له جزاء إلا الجنة) متفق عليه] .

خلاف العلماء في المراد بالذنوب التي تكفر بالعمرة
بدأ المؤلف رحمه الله بهذا الحديث: (العمرة إلى العمرة كفارة لما بينهما، والحج المبرور ليس له جزاء إلا الجنة) .
موضوع هذا الحديث هو الترغيب في هذين النسكين العظيمين: (العمرة إلى العمرة) أي: الزيارة إلى البيت، من أي قطر من أقطار الدنيا، فأداء عمرتين يكفر ما بينهما من ذنوب، طال المدى أو قصر، ويأتي بحث للعلماء في نوعية المكفَّر أهي الكبائر، أم الصغائر، أم هما معاً؟ وقد جاءت أحاديث فيما يسمى بمكفرات الذنوب، جاء في القرآن الكريم: أن اجتناب الكبائر يكفر الصغائر: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيئاتِكُم} [النساء:31] ، وجاء أيضاً: (الجمعة إلى الجمعة كفارة لما بينهما، وزيادة ثلاثة أيام) ، وكذلك المشي إلى المساجد للصلوات الخمس، وكذلك يوم عرفة، إلى غير ذلك من النصوص التي وردت في مكفرات الذنوب.
ويرى بعض العلماء أن هذا عام (العمرة إلى العمرة كفارة) لم يأت قيد لكبيرة ولا لصغيرة، ولم يأت قيد لحق الله أو لحق العبد، والعلماء مختلفون في هذه المسألة: فهناك من يقول: تكفر حق الله وتكفر حق العباد على الإطلاق.
وهناك من يقول: تكفر حق الله فقط، أما حق العباد فمتوقف على الأداء.
وهناك من يقول: تكفر الصغائر فقط ولا تكفر الكبائر.
وأشد من تشدد في ذلك ابن عبد البر رحمه الله، والذين قالوا: تكفر حتى حقوق العباد، مع أن حق العباد لا يسقطه حتى الجهاد وحتى الشهادة في سبيل الله؛ لأن رجلاً سأل رسول الله صلى الله عليه وسلم: (ماذا تكفر الشهادة -فأخبره بأنها تكفر كل شيء-؟ ثم ولى، فدعاه مرة أخرى، وقال: إلا الدين، فإن الميت مرهون في قبره بدينه) وقالوا: إن حق العبد مبني على المشاحة، فهو يقف بين يدي الله ويطالب بحقه.
فالذين قالوا: إنها تكفر كل شيء حتى حقوق العباد، قالوا: إن الله سبحانه قد وعد بذلك، فهو الذي يتولى إرضاء ذوي الحقوق عن حقوقهم، وقد جاءت نصوص وفيها: (إذا كان الناس في عرصات القيامة، ترفع غرف يراها أهل الموقف كما يرى أهل الأرض النجوم في السماء، فيقولون: يا ربنا! لمن هذه الغرف؟ فيقول -سبحانه-: لمن تنازل عن مظلمة له عند أخيه) ، فكل ذي مظلمة يتنازل لينال من تلك الغرف الرفيعة المنازل، كرفعة النجوم في الدنيا إلى غير ذلك.
ومهما يكن من شيء فهذا نص عام، إلا أن المسلم العاقل لا ينبغي أن يتكل على ذلك كل الاتكال، فعليه أن يؤدي حقوق العباد، وأن لا يقصر في حقوق الله.

آداب بنبغي على من أراد الحج مراعاتها
وقد جاء عند الفقهاء جميعاً: بعض آداب الحج، قبل البدء فيه، فمن أراد أن يحج فليبدأ أولاً: بالتحلل من حقوق العباد، فإن كانت عنده أمانات فليردها إلى أهلها، وإن كانت عليه ديون فليسدد ديونه، وإن كانت عنده مظلمة لأحد فليتحلل منه، حتى قالوا: عليه عند عزمه على السفر أن يزور صالحي أهل بلده، ويوادعهم، ويسألهم الدعاء له بالسلامة والقبول إلى غير ذلك، ونحن أمام هذا النص نقول: هذا فضل الله، وفضل الله عظيم.

العمرة ليس لها وقت محدد
والمباحث الفقهية في هذا النص النبوي الكريم عديدة منها: إطلاق الإتيان بالعمرة: (العمرة إلى العمرة) لم تقيد بيوم، ولا بشهر، ولا بزمن محدد، بخلاف الحج فقد قال تعالى فيه: {أَشْهُرٌ مَعْلُومَاتٌ} [البقرة:197] فقال الفقهاء رحمهم الله: كل وقت من السنة صالح لأداء العمرة، ولكنهم استثنوا الأيام الخاصة بالحج، وهي: يوم عرفة، وأيام التشريق، واختلفوا في أيام التشريق فيمن تعجل في يومين: هل له أن يأتي بالعمرة في اليوم الثالث، أو أن هذا اليوم الثالث من خصائص الحج؟ فإن هناك من الناس من تأخر ولم يتعجل، فهي أيام ثلاثة لرمي الجمرات، فاختلفوا في اليوم الثالث فقط، وما عدا يوم عرفة وأيام التشريق فجميع أيام السنة صالحة لأداء العمرة.

حكم تكرار العمرة
وكذلك من المباحث الفقهية في هذا الحديث الشريف: تكرار العمرة؛ لأن قوله صلى الله عليه وسلم: (العمرة إلى العمرة) دونما تقييد بزمن، فأخذ الجمهور وأتباع الأئمة الأربعة ما عدا المالكية: بأن العمرة يجوز تكرارها في الشهر وفي السنة.
وبعضهم قال: لا تكرر في الشهر الواحد.
وبعضهم قال: لا تكرر قبل عشرة أيام.
وحجة أولئك: بأن من اعتمر يحلق شعره، وإذا أراد عمرة أخرى ينتظر حتى ينبت شعره ليحلقه في العمرة الثانية، إلى غير ذلك من الاستنتاجات، ويرى المالكية: بأن العمرة لا تتكرر في السنة، وإنما تكون في كل سنة مرة لمن أراد ذلك.
ووجه نظر المالكية في ذلك قالوا: إن النبي صلى الله عليه وسلم اعتمر، وأتى مكة وحج واعتمر مع حجه، ولم يأت بعمرتين في سنة واحدة، وقد جاء في فتح مكة سنة ثمان من الهجرة، وذهب إلى حنين، وفي عودته اعتمر من الجعرانة، وكانت عمرة واحدة، ولم يكرر العمرة، مع أنه كان لديه الوقت لذلك، وأجاب الجمهور: بأن فعله صلى الله عليه وسلم سنة وأسوة، ولكن تركه الفعل ليس دليلاً على عدم الجواز، فقد كان صلى الله عليه وسلم ربما يترك الفعل وهو يحب فعله؛ مخافة أن يفرض على الناس، أو أن يشق عليهم.
ومن هنا ترك العمرة في فتح مكة، وفي حجة الوداع، ويقال أيضاً: لقد كانت سنة ثمان سنة فتح وجهاد، وما أن فرغ من فتح مكة حتى سمع بأن هوازن قد جمعت له، فما كان إلا أن خرج إليهم، ولما انتهى منهم رجع بعمرة إلى مكة، وما كان إلا قسم الغنائم ثم العودة إلى المدينة، ولو أنه صلى الله عليه وسلم كرر العمرة في تلك السنة لشق على من كان معه، فإن معه جيشاً لا يقل عن عشرة آلاف مقاتل، خرج بهم من المدينة، ومعه أيضاً عدة آلاف من أهل مكة، انضموا إلى جيش المسلمين، فحينئذ لو أراد أن يعتمر لكان في ذلك مشقة على هذا العدد، وتكرار العمرة سنة ونافلة، وليس بواجب.
وعلى كل يرى الجمهور: أن تركه صلى الله عليه وسلم ليس دليلاً على عدم الجواز، فهو صلى الله عليه وسلم وإن ترك الفعل فقد أتى بالقول، وجعله عاماً ولم يقل: إلا أنها في السنة مرة واحدة، ولم يقل: في كل سنة، بل جاء إقرار منه صلى الله عليه وسلم لأم المؤمنين عائشة رضي الله تعالى عنها، عندما حجت مع أزواجه صلوات الله وسلامه عليه، ورضوان الله تعالى عليهن، فكانت قد حاضت بسرف، وكانت مفردة، وخافت أن لا تطهر قبل أن تأتي بعمرتها، (فدخل عليها صلى الله عليه وسلم وهي تبكي، فقال: ما يبكيك لعلك نفست؟ قالت: نعم، قال: لا عليكِ أمر كتبه الله على بنات حواء، قولي: عمرة في حجة -فأدخلت العمرة على الحج وصارت قارنة- فلما انتهوا قالت: أريد عمرة قال: يكفيكِ عمرتكِ مع حجك، قالت: لا، أيرجع صاحباتي بعمرة وحج، وأرجع أنا بعمرة مع الحج -تريد عمرة مستقلة- فقال صلى الله عليه وسلم لأخيها عبد الرحمن: اذهب بها فاعمرها من التنعيم) فذهب وأعمرها من التنعيم، وجاءت وقضت عمرتها ورحلوا، وقد كانوا على أهبة الرحيل، والوقت ليل، ولولا صحة العمرة أكثر من مرة -وقد أتت معهم بعمرة في تلك السنة مع حجها- لما قال له وهم على سفر: اذهب وأعمرها -أي: ويدركهم في موضع كذا- فلما أجاز لها، وأعمرها وأتت بعمرتين في السنة؛ علم الجميع بأن العمرة يجوز تكرارها.
ويقول بعض العلماء: إن العمرة يجوز تكرارها إلا لأهل مكة؛ لأن بقاءهم عند البيت، وطوافهم بالبيت، أولى من أن يضيعوا وقتاً في الذهاب والإياب إلى غير ذلك.
إذاً: قوله: (العمرة إلى العمرة كفارة لما بينهما) على عمومه دون تحديد وقت لأداء العمرة، خلافاً لما جاء عن مالك رحمه الله.

معنى الحج المبرور والأجر المترتب على الإتيان به
والقسم الثاني من الحديث: (والحج المبرور) يرى بعض العلماء أن بر الحج إنما هو: إيفاء أركانه وواجباته، أي: الإتيان به على الوجه الأكمل.
ويرى البعض أن الحج المبرور ما قام فيه الحاج بإطعام الطعام، وإفشاء السلام، ولين الكلام مع رفقائه، وهو راجع إلى الوجه الأول أيضاً؛ لأن من تمام الحج الرفق بالمسلمين، وكما جاء عنه صلى الله عليه وسلم قوله: (أن تعين الرجل على دابته، تحمله عليها وتدله على الطريق، كل ذلك صدقة) وهكذا الحج، ولما كان هذا الجمع من كل قطر على اختلاف العادات والبيئات، فتختلف طبائع المجتمعات عن بعضها؛ جاءت آداب الحج في كتاب الله لتقضي على كل تلك الفوارق، وتمنع كل أسباب النزاع، ليظل الحجيج متآلفين متآخين: {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ} [البقرة:197] لأن هذه الثلاثة تؤدي إلى الفرقة، وإلى النزاع والشقاق، وهم إنما جاءوا ليشهدوا منافع لهم، ولا يتم شهود المنافع مع وجود النزاع والخصومات، ومع وجود الرفث، فكيف يقول: لبيك، ثم تجده يرفث عند النساء.
إذاً: الحج المبرور هو: ما وُفِّي على خير ما يكون، من إتمام واجباته، وسننه، ومندوباته، وأركانه.
والبعض يقول الحج المبرور: ما اجتنب فيه المآثم، وهذا راجع للأول؛ لأن من أدى الحج بكامل أركانه، وواجباته، وسننه؛ يكون بعيداً عن الأخطاء، والآثام في هذه السفرة المباركة.
وبعضهم قال: هناك ميزان، ننظر إلى الحاج حينما خرج من بلده وجاء إلى الأراضي المقدسة، وأدى المناسك.
إلخ، ثم عاد إلى بلده، كيف صارت حالته؟! نزن الحالة الأولى مع الحالة الثانية، هل هو أحسن حالاً في سلوكه في منهجه في أمانته في معاملاته في محافظته على العبادات في وفائه للحقوق أهو خير مما ذهب أو هو كما ذهب رجع؟ فإذا كان خيراً مما ذهب، فيكون قد استفاد من رحلة الحج؛ لأن رحلة الحج فيها تهذيب للنفس، ويظهر ذلك في محظورات الإحرام، على ما سيأتي إن شاء الله.
ومهما يكن من شيء فهذا بيان من النبي صلى الله عليه وسلم بأن الحج المبرور على ما جاء فيه أن جزاءه الجنة، وجاء في بعض النصوص، لكنها بأسانيد ضعيفة: (إطعام الطعام وإفشاء السلام) ولكن نقول: كل ذلك من فعل الخير في أداء الحج.
قوله: (ليس له جزاء إلا الجنة) ، أعظِم بهذا الجزاء! يخرج في رحلة، أياماً وأسابيع أو أشهراً فيعود بهذا الجزاء وهو الجنة، ومعنى ذلك: أنه يستحق عند الله -عطاءً منه- أن يدخله الجنة، إذن: عليه أن يحافظ على تلك النعمة وعلى هذا العطاء، وأن لا يحرم نفسه منه، أي: بما يضاد موجباتها، فإذا ما أنعم الله على إنسان بأداء الحج، وليعلم كل مسلم أن الإتيان لأداء الحج إنما هو فضل من الله عليه، لا بوفرة ماله، ولا بقوة بدنه، ولا بعزة جاهه، ولا سلطانه، إنما هي نعمة من الله.
ولذلك يقول العلماء: أول ما بنى إبراهيم عليه وعلى نبينا الصلاة والسلام البيت ورفع القواعد، أوحى الله إليه: أن يا إبراهيم! أذن في الناس بالحج، فقال: يا رب! وأين يذهب ندائي؟! وكيف يبلغهم صوتي؟! قال: عليك النداء وعلينا البلاغ، فصعد إبراهيم عليه السلام على جبل أبي قبيس وقال: أيها الناس! إن الله قد ابتنى لكم بيتاً فحجوه، فلبى كل من كتب الله له الحج، حتى الذراري في أصلاب الآباء إلى يوم القيامة، ومن لبى مرة حج مرة، ومن لبى مرتين حج مرتين إلى آخره، فمن لبى في ذاك الوقت وهو في عالم الذر، قبل أن يوجد إلى الدنيا، فهو سيلبي حينما يوجد فيها.
وهكذا عندما يأتي الحاج ويشرع في نسكه يكون شعاره: لبيك اللهم لبيك، و (لبى) في اللغة بمعنى: الإجابة، والإقامة على الطاعة، إذا ناداك إنسان فقلت: لبيك، معنى ذلك: أنا هاهنا وتحت أمرك، أجبتك في دعائك، وممتثل لأوامرك، فالحاج حينما يشرع في نسكه يعلن قائلاً: لبيك، إنما هي إجابة لذاك النداء، الذي بلغه عن الخليل عليه وعلى نبينا الصلاة السلام.
إذاً: مجيء الحاج فضل من الله عليه، وكل إنسان يعلم كم خلف في قومه ممن هو أغنى منه، وأقوى بدناً، وأعز سلطاناً، ولم يقدر له الحج! فإذا لم يقدر له الحج فلن يحج، ومن أتى فبفضل من الله، (والحج المبرور ليس له جزاء إلا الجنة) والله سبحانه وتعالى أعلم.

شرح حديث: (عليهن جهاد لا قتال فيه ... )
[وعن عائشة رضي الله تعالى عنها قالت: (قلت: يا رسول الله! على النساء جهاد؟ قال: نعم، عليهن جهاد لا قتال فيه: الحج والعمرة) رواه أحمد وابن ماجة واللفظ له، وإسناده صحيح وأصله في الصحيح] .
يقول هنا: إن أم المؤمنين عائشة رضي الله تعالى عنها قالت: (يا رسول الله! أعلى النساء جهاد؟) قولها: (على النساء) خبر يراد به الإنشاء أو الاستفهام؟ (على النساء جهاد؟ قال: نعم، جهاد لا قتال فيه الحج والعمرة) ، وجاء بصيغة أخرى وفيها: (يا رسول الله! أرى الجهاد أفضل الأعمال، أفلا نجاهد؟) تقول رضي الله تعالى عنها: نرى الجهاد -معشر النسوة- أعظم الأعمال وأفضل الأعمال، أفلا نشارك في هذا الفضل؟ (قال: نعم، ولكن جهادكن جهاد لا قتال فيه: الحج والعمرة) .

أوجه الشبه بين الحج والجهاد
وهنا يتبين فضل الحج، وأنه يعدل في ثوابه ثواب الجهاد، والمجاهد في سبيل الله ينال إحدى الحسنيين: إما الشهادة، وفيها حياة برزخية دائمة إلى يوم القيامة، ثم مأواه الجنة، وإما النصر والغنيمة.
والحج: جهاد لا قتال فيه، قالوا: هذا جهاد النساء، وقال آخرون: هو جهاد للرجال أيضاً؛ لأن الحج: حل وارتحال وشظف في العيش، وتحمل للمشاق، ولربما البعض لم يعش ساعة واحدة أثناء أدائه مناسك الحج على الحالة التي كان عليها من قبل، وإن كان الآن قد تيسر الأمر بحمد الله، وكل ما يجده الآن في بيته من وسائل الراحة قد يجدها أيضاً في الحج، ولكن مهما يكن من شيء، فلابد في الحج من وعثاء السفر؛ لأن السفر قطعة من العذاب، فلابد فيه من بعض الحرمان أو المشقة، فإذا كان الأمر كذلك؛ فقد اشترك الحج مع الجهاد في الرحلة، والحل والترحال، وبقي القتال والمسايفة.
نجد في الحج جهاد النفس، فالحاج يجاهد نفسه على تأدية الأعمال التي كلف بها، وقد نجد في الحج جهاداً صعباً لا ينجح فيه إلا من شاء الله، فإذا جئنا إلى محظورات الإحرام، فقد حُرّم عليه أثناء الإحرام الرفث إلى نسائه، فتكون زوجته معه في خيمة واحدة، وفي هودج واحد، وسيارة واحدة، وهي حلال له بكتاب الله، لكنها في وقت الإحرام محرمة عليه حتى يقضي حجه، ونجد الحاج يرى الصيد بعينيه يقف بين يديه، فلا تمتد يده إليه، وما أشد منازعة النفس للصيد؛ لأنه من الحلال، ولكن لإحرامه يجاهد نفسه على أن لا تمتد يده إليه إلى غير ذلك.
والجهاد كما قيل: أنواع متعددة، فمنه: الجهاد بالكلمة، {وَجَاهِدْهُمْ بِهِ جِهَادًا كَبِيرًا} [الفرقان:52] ، وقد يكون بالقلم، وقد يكون بالمال، وقد يكون بالنفس إلى غير ذلك من أنواع الجهاد، وهذا الحديث فيه بيان فضل الحج وأنه يعدل فضل الجهاد.
وقد جاءت في ذلك أحاديث أخرى منها، (أي الأعمال أفضل يا رسول الله؟! قال: إيمان بالله ورسوله، قيل: ثم ماذا؟ قال: جهاد في سبيل الله، قيل: ثم ماذا؟ قال: حج مبرور) إذاً: الجهاد الذي لا قتال فيه هو الحج المبرور، ويكون على سبيل التشبيه؛ لأن الحديث السابق جعل الحج مرتبة ثالثة بعد الجهاد: (أي الأعمال أفضل يا رسول الله؟! قال: إيمان بالله وبرسوله، قيل: ثم ماذا؟ قال: جهاد في سبيل الله، قيل: ثم ماذا؟ قال: حج مبرور) .

من فقه الفتوى مراعاة حال السائل
وبهذه المناسبة فقد نجد أحاديث في تفاضل الأعمال، تختلف الفتوى فيها باختلاف الأحوال، كما سئل صلى الله عليه وسلم مرة: (أي العمل أفضل؟ قال: إيمان بالله وبرسوله، قيل: ثم ماذا؟ قال: جهاد في سبيل الله) وسئل مرة أخرى: (أي الأعمال أفضل يا رسول الله؟! قال: إيمان بالله وبرسوله، قيل: ثم ماذا؟ قال: الصلاة على أول وقتها) ثم سئل (أي الأعمال أفضل يا رسول الله؟! قال: إيمان بالله وبرسوله، قيل: ثم ماذا؟ قال: بر الوالدين) فنجد أن السؤال واحد، بينما الجواب مختلف، ومن هنا قال العلماء: ليس هناك تناقض، وليس هناك تعارض؛ لأن كل جواب ينزل منزلته بحسب حالته، والمسئول الحكيم يجب أن يراعي حالة السائل، فقد يسأل اثنان في حكم مسألة واحدة، فيبيحها لأحدهم، ويمنعها عن الآخر.
كما جاء في موضوع القبلة للصائم، جاء رجل وسأل النبي صلى الله عليه وسلم: (أيقبل الصائم يا رسول الله؟! قال: نعم، -ثم بعد فترة وفي نفس المجلس- جاء رجل وقال: أيقبل الصائم يا رسول الله؟! قال: لا، -ومضى هذا ومضى ذاك- ثم التفت صلى الله عليه وسلم إلى أصحابه وقال: لعلكم تعجبون أني سمحت للأول ومنعت الثاني، قالوا: إي والله يا رسول الله! قال: نظرت إلى الأول فإذا به شيخ كبير، -لا خطر عليه- فأبحت له، ونظرت إلى الثاني فإذا به شاب قد خشيت عليه، فمنعته منها) وهكذا.
جاء في بعض الأخبار: أن الإمام محمد بن سيرين -وهو إمام في تأويل الرؤى- جاءه رجل وقال: رأيتني أؤذن فما تعبير رؤياي؟ فنظر إليه وقال: تحج البيت إن شاء الله، وذهب، وجاء آخر وقال: رأيتني أؤذن، فنظر إليه وقال: تسرق وتقطع يدك، فعجب الحاضرون! الرؤيا واحدة، فكيف تختلف في التعبير، قال: نظرت إلى الأول فإذا به إنسان وديع مستقيم، فأخذتها من قوله سبحانه: {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ} [الحج:27] ونظرت إلى الثاني، فإذا به على خلاف ذلك، فأخذتها من قوله: {ثُمَّ أَذَّنَ مُؤَذِّنٌ أَيَّتُهَا الْعِيرُ إِنَّكُمْ لَسَارِقُونَ} [يوسف:70] .
إذاً: لابد من مراعاة الأحوال عند الفتوى ففي هذه الأحاديث الثلاثة: بر الوالدين، الصلاة على أول وقتها، الجهاد في سبيل الله، لاختلاف أحوال السائل: فقوي البنية الذي يقوى على الجهاد أرشده للقتال، وضعيف البنية الذي لا يقوى على الجهاد أرشده إلى الصلاة على أول وقتها، وذو الوالدين أرشده إلى برهما، وهكذا كالطبيب يصف لكل ذي داء دواءً يناسبه.
إذاً: النصوص التي جاءت في بيان فضائل الحج كثيرة ويكفي ذكر بعضها، وهذا مراد المؤلف رحمه الله في اقتصاره على ما ذكر، وبالله تعالى التوفيق.

حكم العمرة في الشرع
[عن جابر بن عبد الله رضي الله عنهما قال: (أتى النبي صلى الله عليه وسلم أعرابي فقال: يا رسول الله! أخبرني عن العمرة، أواجبة هي؟ فقال: لا، وأن تعتمر خير لك) رواه أحمد والترمذي والراجح وقفه، وأخرجه ابن عدي من وجه آخر ضعيف، عن جابر رضي الله عنه مرفوعاً: (الحج والعمرة فريضتان) .
] هذا ترتيب حسن من المؤلف رحمه الله، فبدأ كتاب الحج بحديثين موضوعهما بيان فضل الحج والعمرة، والترغيب فيهما، وكأنه يدعو الناس ويرغبهم في الحج والعمرة، ثم دخل في موضوع الأحكام.
فقوله: (العمرة إلى العمرة كفارة) لكن هل هي واجبة أم سنة؟ وقوله: (الحج المبرور ليس له جزاء إلا الجنة) هل هو واجب أم ليس بواجب؟ مع أن الحج مفروغ من أمر وجوبه، فوجوبه ثابت بالكتاب والسنة والإجماع، أما الكتاب فقوله سبحانه: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ} [آل عمران:97] (لله على) هذا آكد من قوله: (أوجبت) ؛ لأنه أصبح ديناً وحقاً لله على العباد، والفرض قد يسقط، والدين لا يسقط.
وفي نهاية الآية الكريمة: {مَنْ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} [آل عمران:97] ثم قال: {وَمَنْ كَفَرَ} [آل عمران:97] هذا وعيد شديد، {فَإِنَّ اللَّهَ غَنِيٌّ} [آل عمران:97] أي: ومن لم يحج، فإن الله غني عنه، ولكن ما جاء المقابل من جنسه، فلم يقل: ومن لم يحج، بل جاء بديلاً عن من لم يحج (ومن كفر) ليبقى كما يقول أهل المنطق الماصدقي (ومن كفر) تصدق على من لم يحج، أو من لم يحج كفر.
وقد جاء عن عمر أنه قال: (من استطاع الحج ولم يحج، فليمت إن شاء نصرانياً، أو يهودياً) وجاء عنه كذلك: (لقد هممت أن أبعث رجالاً للأعراب على مياههم، ينظرون من استطاع الحج ولم يحج، فليضربوا عليهم الجزية، ما هم بمسلمين! ما هم بمسلمين! (.
إذاً: بدأ المؤلف في بيان الأحكام، وبدأ بالعمرة؛ لأنها محل الخلاف، أما الحج فلا خلاف في وجوبه بالشرط المذكور: (من استطاع) .

تحقيق الخلاف في حكم العمرة
وهنا يروي جابر لنا حديثين: الأول: (أن رجلاً أتى النبي صلى الله عليه وسلم فقال: يا رسول الله! أخبرني عن العمرة؟) أخبرني عن حكم العمرة أواجبة هي؟ هذا سؤال إنسان متثبت: أهي واجبة أم ليست بواجبة؟ ماذا كان الجواب؟ الجواب: لا، وكما يقولون: الجواب يتضمن إعادة السؤال، (لا) العمرة ليست واجبة، ولكن رسول الله صلى الله عليه وسلم لم يقتصر على ذلك؛ حتى لا يظن إنسان أنها مستوية الطرفين: الفعل والترك، بل قال: (وأن تعتمر خير لك) كأنه قال: ليست واجبة، ولكن فعلها خير من تركها، وهذا الأسلوب يدل على عدم وجوبها، وأنها مرغب فيها ومندوب إليها.
ومن هنا بدأ خلاف العلماء، فهناك من أخذ بقوله صلى الله عليه وسلم: لا، وقالوا: ليست بواجبة، أخذاً بهذا النص، ولكن هل سلم سند هذا الحديث؟ العلماء متفقون على أنه ضعيف.
ثم يأتي المؤلف رحمه الله -من فقهه- بالأثر الثاني عن جابر.
[ (وعن جابر رضي الله عنه، مرفوعاً) ] .
(مرفوعاً) يعني: مسنداً إلى النبي صلى الله عليه وسلم، وجابر: صحابي، ولو كان القول من عنده لاعتبره العلماء موقوفاً على الصحابي، لكن إذا قال: (مرفوعاً) فإنه يرفعه درجة، وإذا رفع الصحابي الحديث درجة عن طبقة الصحابة فإنه يصل إلى رسول الله صلى الله عليه وسلم.
(وعن جابر أيضاً مرفوعاً) أي: إلى النبي صلى الله عليه وسلم، أي: أن جابراً يقول: قال رسول الله صلى الله عليه وسلم.
(الحج والعمرة فريضتان) .
(الحج والعمرة فريضتان) ولكن هل هذا أيضاً صحيح قوي أو ضعيف مثل الذي قبله؟ قال المؤلف: [وأخرجه ابن عدي من وجه آخر ضعيف] .
كلا الأثرين -عن جابر - ضعيف، فمن أخذ بالأول أخذ بسند ضعيف، ومن احتج بالثاني احتج بسند ضعيف، إذن: كما قال الشافعي: حديث في عدم فرضيتها خير من حديث في فرضيتها.
ويرجع الاستدلال على وجوبها إلى مسائل أخرى: من ذلك ما جاء عن ابن عباس رضي الله تعالى عنهما: (العمرة والحج مقترنان) ، واستدل بقوله سبحانه: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} [البقرة:196] ولكن الذين يقولون بعدم الفرضية قالوا: الأمر هنا: (إتمام) والإتمام يكون بعد البداية، لا ابتداءً، وبالإجماع: أن نافلة العمرة، ونافلة الحج، إذا شرع فيها الإنسان وجب عليه أن يتمها، مع أنها نافلة، ولو اعتمر عشر مرات، ثم شرع في عمرة جديدة فإنه وجب عليه بعد الشروع فيها أن يتمها، فقالوا: الإتمام يكون بعد الابتداء، أما الوجوب ابتداءً فليس فيه نص، والآخرون يقولون: هي فعل النبي صلى الله عليه وسلم، وفعل الصحابة رضوان الله تعالى عليهم، وفتواهم جميعاً.
والجمهور ومنهم الأئمة الأربعة ما عدا مالكاً يقولون: العمرة فرض كالحج.
إذاً: ما هو الفرق بين حديث: (فرض على كل مسلم) ، وحديث: (لا.
وأن تعتمر خير لك) يقول الأصوليون: إذا جاء نصان متعادلان في السند، أحدهما ينفي ويسقط الوجوب، والآخر يثبت وينشئ الوجوب، قالوا: المثبت مقدم على النافي، وقالوا: ما يخرج عن البراءة الأصلية مقدم على غيره؛ لأن الأصل عدم الوجوب، فلما جاء النص بالوجوب ولو كان ضعيفاً فإنه أقوى من النص الأول الذي مؤداه كالعدم؛ لأن الأصل عدم الوجوب، وحديث: (لا) ، ما زاد عن الأصل بشيء، بخلاف الحديث الثاني الذي قال: (العمرة والحج فرض على كل أحد) .
إذاً: الناقل من البراءة الأصلية إلى التكليف مقدم عما لا ينقل عن البراءة الأصلية؛ لأن فيه زيادة تكليف وزيادة علم، ولهذا قال الجمهور: إن العمرة واجبة كوجوب الحج.
وهناك نصوص أخرى أصح سنداً، منها: (إن أبي شيخ كبير أدركته فريضة الحج أفأحج عن أبي؟ قال: نعم، حج عن أبيك واعتمر) فهو سأل عن الحج، فزاده (واعتمر) كأنه يجهل أمر العمرة، أو كأنه أغفلها، فذكّره بها رسول الله صلى الله عليه وسلم.

كتاب الحج - باب فضله وبيان من فرض عليه [2]
إن وجوب فريضة الحج ثابت في كتاب الله تعالى ثبوتاً قطعياً مؤكداً، ووجوبه ثابت أيضاً بالسنة والإجماع.
وإن من رحمة الله بعباده وتيسيره عليهم أن علق وجوب الحج بالاستطاعة، وتكون: بالزاد والراحلة، وصحة البدن، وأمن الطريق، وتجوز الإنابة من الحي العاجز عن الحج ببدنه، إن كان مستطيعاً بماله.
ويجب الحج على الفور ويستحب تكراره، ويصح من الصبي.

شرح حديث: (ما السبيل؟ قال: الزاد والراحلة)
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على سيدنا محمد وعلى آله وصحبه أجمعين أما بعد: [وعن أنس رضي الله عنه قال: قيل: (يا رسول الله! ما السبيل؟ قال: الزاد والراحلة) رواه الدارقطني، وصححه الحاكم، والراجح إرساله، وأخرجه الترمذي من حديث ابن عمر وفي إسناده ضعف] .

صيغة وجوب الحج والتأكيدات الواردة في كتاب الله تعالى لها
ساق المؤلف رحمه الله أولاً الأحاديث في الترغيب فيه، وبيان فضله: (العمرة إلى العمرة كفارة لما بينهما، والحج المبرور ليس له جزاء إلا الجنة) ، (نرى الجهاد أفضل الأعمال يا رسول الله! أفلا نجاهد؟ قال: عليكن جهاد لا قتال فيه) ثم جاء بما يبين على من يجب.
والأصل في الوجوب أو الإيجاب هو الكتاب الكريم ثم السنة النبوية المطهرة، وجاء في كتاب الله بيان الفرضية المؤكدة في قوله سبحانه: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا} [آل عمران:97] يرى العلماء: أن هذه الصيغة للوجوب مؤكدة بعدة تأكيدات: اللام، في قوله: (ولله) وهي لام الملك والاستحقاق.
(على) : وهي للاستعلاء والفرضية.
(الناس) : عموم الناس، حتى قال البعض: لقد شملت غير المسلمين؛ لأنهم مطالبون بالإسلام وبفروع الإسلام، وهذا العموم والشمول يؤكد الوجوب والفرضية.
(حج البيت) : تقدم تعريف الحج أنه: القصد إلى معظم، و (البيت) : هو البيت الحرام، وهو الكعبة، وهو البيت العتيق، وهو {أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ} [آل عمران:96] ، وهذا البيت جاء في بيان حرمته ومكانته ما لا يحتاج معه إلى مزيد بيان.
(من استطاع) يقول العلماء: (من) هنا بدل البعض من الكل، فالكل: الناس، و (من استطاع) بعض الناس، وهذا بمثابة الاستثناء، وهذا يؤكد الفرضية أيضاً، وتعلق الفرضية بالاستطاعة بيان لهذه الملة الحنيفية في يسرها وسهولتها، قال تعالى: {لا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} [البقرة:286] فنجد في جميع التكاليف والعبادات التيسير، قال تعالى: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ} [البقرة:185] فأهم أركان الإسلام الصلاة أي: بعد الشهادتين، حتى في الشهادتين تيسير، قال تعالى: {إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ} [النحل:106] .
والصلاة مفتاحها الطهور، فمن عجز عن استعمال الماء رخص له في التيمم، ومن عجز عن القيام رخص له أن يصلي على حسب حالته جالساً أو متكئاً.
والزكاة ما فرضت إلا على الغني الذي يملك نصاباً، ويبقى عنده حولاً كاملاً مستغنياً عنه.
والصيام من كان مريضاًََ أو على سفر فاضطر إلى الفطر للمشقة: {فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} [البقرة:184] .
والجهاد: {لَيْسَ عَلَى الأَعْمَى حَرَجٌ وَلا عَلَى الأَعْرَجِ حَرَجٌ وَلا عَلَى الْمَرِيضِ حَرَجٌ} [النور:61] .
وهنا في الحج: {مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا} [آل عمران:97] ، وهنا يسأل الصحابة رضوان الله تعالى عليهم النبي صلى الله عليه وسلم: ما السبيل؟ الذي شرطت الآية استطاعته في وجوب الحج (من استطاع إليه) ؟ فيفسره صلى الله عليه وسلم لهم بقوله: (الزاد والراحلة) هذا التفسير لو أن الحديث سلم من التضعيف لكان نصاً قاطعاً في تفسير كتاب الله من سنة رسول الله صلى الله عليه وسلم، ولكن العلماء يقفون من هذا النص المفسر بالمقارنة بينه وبين العمومات الأخرى في كتاب الله، ويقولون: إن قصر الاستطاعة على الزاد والراحلة أسقط شروطاً أخرى، ألا وهي: صحة البدن، وأمن الطريق.

المراد بالاستطاعة في الحج
وهنا يبحث الفقهاء موضوع الاستطاعة من حيث هي: فيرى بعض العلماء: أن الاستطاعة الكاملة تكون بالبدن والمال، والمال ماثل في الزاد وفي الراحلة، أي: وسيلة السفر والوصول، وقد تكون الاستطاعة بالبدن فقط ولا مال، وقد تكون الاستطاعة بالمال فقط ولا صحة للبدن.
ومن هنا يقع الخلاف عند الأئمة رحمهم الله فيمن تجب عليه فريضة الحج؟ فالجمهور: على أن الاستطاعة بصحة البدن ووفرة المال، المال الذي يهيئ له الزاد، ووسيلة السفر، مع توفير الزاد لمن تلزمه نفقته حتى يرجع، فإن كان له عيال، أو تبعة مطلوبة منه، فإنه مع اشتراط وجود الزاد له في سفره حتى يرجع يجب أن يكون الزاد موجوداً أيضاً لمن يخلفه في بيته: (كفى بالمرء إثماً أن يضيع من يعول) فإذا وجد ما يكفيه وحده ولا يكفي أهله فليس بمستطيع، والسعي على أولاده في تلك الحالة أولى من السفر إلى الحج وتركهم في ضياع، إذن: الزاد له ولمن تلزمه النفقة حتى يرجع.
والاستطاعة بالبدن ليست شرطاً عند بعض العلماء، فقالوا: إذا عجز عن الحج ببدنه -أي: عجز عن القدرة على السفر، وعنده مال، تعين عليه أن يخرج من ماله ويدفعه لمن يحج به عنه من بلده، فيدفع المال لشخص آخر من بلده؛ ليكون سفر البديل معادلاً لسفر الأصيل من مكان واحد، وسيأتي: أن هذا البديل يجب أن يكون قد حج عن نفسه أولاً؛ لتصح أعمال حجه عن غيره، وسيأتي ذلك في حديث شبرمة، حين سمع النبي صلى الله عليه وسلم رجلاً يطوف بالبيت ويقول: (لبيك اللهم عن شبرمة، قال: من شبرمة هذا؟ قال: أخ لي أو قريب لي -شك الراوي- فقال الرسول صلى الله عليه وسلم: أحججت عن نفسك؟ قال: لا.
قال: حج عن نفسك أولاً، ثم حج عن شبرمة) .
وسيأتي مبحث الاستئجار للحج، وهل تجوز الأجرة للإتيان بالحج أو لا تجوز؟ وهل هي على البلاغ، أو هي على الإجارة؟ ومعنى البلاغ: أن يأخذ ممن سيحج عنه ما يبلغه الحج حتى العودة، فإن نقص شيء وفَّاه إليه، وإن زاد شيء رده إليه.
أما إذا كانت من باب الإجارة: فعلى ما اتفقا عليه، إن نقص وفىّ لنفسه، وإن زاد أمسك الزائد، وسيأتي في ذلك زيادة بيان إن شاء الله.
وهناك من يقول: الاستطاعة بالبدن فقط، ولو لم يوجد المال، وهذا عند الشافعية بشرط: أن يكون قادراً على المشي، وأن يكون ذا مهنة، أو صنعة، أو عمل يمكن أن يتكسب به مدة سفره حتى يرجع، وقيل لمن قال ذلك: هل أوجب الله على الناس المشي إلى مكة على أقدامهم؟ قال: أرأيت لو كان له ميراث في مكة أكان يتركه؟ قال: لا.
بل يأتي إليه ولو حبواً، قال: كذلك الحج.
وبعضهم يقول: الاستطاعة بالمشي لمن كان قريباً، وليست للآفاقي البعيد، مع أننا وجدنا رحلات وجماعات تخرج من الآفاق وتسافر الأيام والأسابيع والأشهر، حتى يصلون إلى مكة، ولكن في هذا من المشقة والضياع ما يمكن أن يقول الإنسان فيه: ليس هذا في منهج التشريع بصفة عامة: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ} [البقرة:185] .
إذاً: لا ينبغي أن نحكم على الناس بأن على المستطيع للمشي من الآفاق -من القارات البعيدة والأقطار النائية- أن يمشي ليحج، وهناك من يقول: شرط الحج ماشياًً للصحيح المعافى المتكسب بمهنته أن يضمن غالباً أن يكون عمله في اليوم الواحد يكفي لمئونة اليومين، ولماذا؟ احتياطاً؛ لأن هذا الصحيح قد يمرض؛ ولأن تلك المهنة قد تتعطل في يوم من الأيام، وليس بلازم أن يجد عملاً لمهنته في كل يوم ما يكفيه، فإذا كان أجر عمله يكفيه لمئونة يومين، فلو قدر أنه مرض بعض الأيام فسيكون قد توفر عنده زاد بقية الأيام.
وهنا لفتة فقهية للمذاهب الاقتصادية، بأن تقييم الأشياء -كلها- في العالم ليست العملة، التي ترتفع وتنزل في (البورصات) ، وفي الأسواق المالية، ولكن تقييم الأشياء -حقاً- إنما هو بكسب العامل في اليوم، أجرة هذا العامل غالية أو رخيصة، وهذه أمور نسبية، فقد تكون أجرة عامل في قطر درهماً، وقد تكون في قطر آخر عشرة دراهم، وهذا فرق كبير، ولكن نسأل: العامل الذي يعمل بدرهم في بلد، كم يكفيه هذا الدرهم؟ فلربما كان يكفيه لقوت يومه؛ لرخص الحاجات عنده، والذي يعمل بعشرة دراهم، أتكفيه لقوت يومه -في بلده- أو لقوت يومين؟ فربما لا تكفيه بسبب غلاء الأسعار، إذن: التسعير الحقيقي والتقويم الحقيقي، لقيم الأشياء، إنما هو كسب العامل اليومي، فإذا كانت له أسرة وعائلة فليكن ذلك أيضاً في الحسبان.
ومن هنا كان مأخذ الشافعية بقولهم: الاستطاعة قد تكون بالمشي إن كانت له مهنة يتكسب منها، ويكسب بها في اليوم ما يكفي نفقة يومين.
وزاد بعض المالكية: إن الفقير المعافى الذي يعيش في بلده على التكفف، أي: يمد يده ويبسط كفه للناس، ويعيش على السؤال، إن تيسر له في سفره أن يجد من يسأله، ويعيش كما يعيش في بلده؛ يعتبر مستطيعاًً، وعليه أن يصحب القافلة بالسؤال ليحج.
وهذا القول فيه ما فيه.
وقد قال العلماء: من لم يجد مالاً، ووجد إنساناً يدفع له المال من عنده هبة ليحج، قالوا: ليس بواجب عليه أن يقبل، خشية أن تكون فيه عليه منَّة.
وهنا يمكن أن نأخذ سر التعبير في كتاب الله حيث قال: {مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا} [آل عمران:97] ، ولم يقل: من استطاع إليه وصولاً؛ لأن الوصول إليه قد يكون من عنده، أو قد يكون من عند غيره، أما السبيل: فلا يكون إلا من عنده هو، وعلى هذا فالجمهور على أن الاستطاعة الكاملة تكون بالبدن وبالمال معاً.
وقال الشافعي: من استطاع ببدنه ومات ولم يحج، فإن على الورثة إخراج جزء من ماله قبل قسمة التركة لمن يحج عنه من بلده؛ لأن الشافعي رحمه الله يرى تقديم الحقوق المتعلقة بالتركة ومنها حق الله؛ فلذلك قدمه على تقسيم التركة، وبالمناسبة: فإن الحقوق المتعلقة بالتركة منها ما هو دين للناس، ومنها ما هو دين لله، والدين للناس: دين موثق، ودين غير موثق، وكذلك حق الميت في التجهيز، وكذلك الوصايا، ثم بعد ذلك كله الميراث، فإذا كان مديناً، وكان قد أوصى، وعليه حق لله: في كفارة، أو نذر، أو حلف، وترك ما يكفي واحداً من ذلك فقط، فأيها يقدم؟ عند الحنابلة: تقدم مئونة تجهيزه؛ لأنه حقه هو، كما لو كان مفلساً وعليه دين للآخرين فإنه يباع ما يملك في دينه إلا ثيابه ونفقته، فحقه الخاص مقدم.
الشافعي يقول: يقدم في ذلك كله حق الله، أما تجهيزه فعلى بيت مال المسلمين، واستدل على ذلك بما سيأتي في قصة المرأة التي سألت رسول الله صلى الله عليه وسلم أن تحج عن أمها فقال: (أرأيت لو كان على أمك دين فقضيته أكان ينفعها، قالت: نعم.
قال: فدين الله أحق أن يقضى) .
قال الشافعي قوله: (دين الله أحق) هذا أفعل تفضيل.
وغيره يقول-وهم المالكية-: ديون العباد مقدمة؛ لأن حق الله مبني على المسامحة، وحق العباد مبني على المشاحة، والشهيد يحبس في قبره في دينه إلى آخر ذلك، ولذا قال الشافعية: إن من مات وكان مستطيعاً للحج فلم يحج، أخرج من تركته ما يحج به عنه قبل أن تقسم التركة، أي: قبل حق الورثة والوصايا، وغير ذلك.

اختلاف الزاد والراحلة باختلاف الأشخاص والأزمان والبلدان
وقد فصل الفقهاء في الزاد والراحلة: فتختلف الراحلة، ويختلف الزاد باختلاف الأشخاص، فهناك من يقوى على السفر على ظهر بعير بدون شيء، وهناك من لا يقوى ولا يستطيع أن يثبت حتى نأتي له بالهودج، أو نأتي له بالرحال، أو نأتي له بالفراش، فلا تكون استطاعة شخص هي استطاعة لشخص آخر، والآن هناك من يستطيع أن يركب على ظهر سيارة (لوري) ولو كانت محملة بالبضائع، وهناك من لا يستطيع أن يركب إلا (الأتوبيس) ، وهناك من لا يستطيع أن يسافر إلا في سيارة صغيرة، وهناك من لا يستطيع أن يسافر إلا في الطائرة أو في الباخرة، وهي درجات.
إذاً: الراحلة تتنوع حسب تنوع الأشخاص، فإذا كان مستطيعاً للراحلة المناسبة مع حالته فقد توفرت، وكذلك الزاد، هناك من يجتزئ في سفره بالتمر والخبز، وهناك من لا يستطيع ذلك، بل يحتاج إلى أنواع الأغذية والأطعمة، فإذا توفر التمر فقط لا نقول: هذا زادك؛ لأنه لم يتعود على هذا.
إذاً: الزاد والراحلة كل ذلك بحسب أحوال الأشخاص، فمن توفرت له الراحلة والزاد، وكان مستطيعاً للحج، تعين عليه أن يحج.

الأمر بالحج يقتضي الفورية من غير تكرار
بقي هنا الأمر في قوله سبحانه: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ} [آل عمران:97] ، يبحث الأصوليون في صيغ الأمر هل تقتضي التكرار وهل تقتضي الفورية؟ أو لا تقتضي الفور وتكون على التراخي؟ نجد أن هذا الأمر لا يفيد التكرار؛ لأن الصحابة سألوا رسول الله صلى الله عليه وسلم لما أمرهم بالحج فقالوا: (أفي كل عام يا رسول الله؟! يعني: يتكرر، فسكت عنهم، حتى سألوا ثلاث مرات، وفي الرابعة قال: لو قلت: نعم، لوجبت ولما استطعتم، الحج في العمر مرة) .
ولهذا قالوا: إن الصلاة والسلام على النبي صلى الله عليه وسلم فرض على كل مسلم في العمر مرة؛ لقوله سبحانه: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} [الأحزاب:56] فإذا صلى على النبي صلى الله عليه وسلم في العمر مرة واحدة خرج من عهدة هذا الأمر، ولكن وردت نصوص أخرى تطلب التكرار، من ذلك قوله صلى الله عليه وسلم عندما صعد المنبر: (آمين! آمين! آمين! -وكان المنبر ثلاث درجات- فقالوا: يا رسول الله! سمعناك تؤمن، ولا ندري على ما أمنت؟ قال: أتاني جبريل، وقال: يا محمد! من أدرك شهر رمضان، وخرج ولم يغفر له، باعده الله في النار، قل: آمين، فقلت: آمين، يا محمد! من أدرك أبويه أو أحدهما، ولم يغفر له -أي: ببرهما- باعده الله في النار، قل: آمين، فقلت: آمين، يا محمد! من ذكرت عنده، ولم يصل عليك، باعده الله في النار، قل: آمين، فقلت: آمين) ، فتعين على كل مسلم إذا سمع ذكر رسول الله صلى الله عليه وسلم أن يصلي عليه، هذا التكرار بطلب جديد، وليس بالطلب الأول: (صلوا عليه وسلموا تسليماً) وقد جاء في النصوص بيان فضل ذلك: (من صلى عليَّ مرة صلى الله عليه بها عشراً) .
إذاً: الأمر لا يقتضي التكرار.
بقيت الفورية، هل الأمر يقتضي الفورية، أو يكون على التراخي؟ بحث الأصوليون في ذلك، فعند الجمهور -ما عدا الشافعية- الأمر على الفورية، وقال الشافعي: الأمر على التراخي؛ لأن وقت الحج: العمر كله، ومع ذلك يقول: من أخر الحج؛ لكونه على التراخي فمات، أخرج من تركته، وعلى هذا نقول: لماذا لا يُطلب منه الحج على الفور، فتبرأ ذمته ويخرج من هذه الإشكالات.
ولوالدنا الشيخ الأمين رحمة الله تعالى علينا وعليه في هذا المبحث: الترجيح والتأكيد على أن الأمر للفورية: {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ} [آل عمران:133] وجاءت نصوص خاصة في الحث على الحج منها: (حجوا قبل أن لا تحجوا) ، وأيضاً: فلو أن سيداً قال لعبده: أعطني ماءً، فذهب العبد ومن الغد جاءه بالماء، فقال له السيد: لماذا؟ فقال: الأمر على التراخي، فماذا يكون موقف السيد من هذا العبد الذي لم يتمثل الأمر الذي كلف به؟ فقد كان على هذا العبد أن يذهب حالاً، ويأتي بالماء لسيده، فيكون قد أدى الواجب عليه، وامتثل الأمر.
والشافعية يقولون: لقد فرض الحج سنة ست من الهجرة، وما حج صلى الله عليه وسلم إلا في السنة العاشرة، ويقول الجمهور: ما كان لرسول الله صلى الله عليه وسلم أن يحج؛ لأن مكة تحت أيدي الكفار، وما فتحت إلا في السنة الثامنة، قيل: ولماذا لم يحج في السنة الثامنة؟ قالوا: لم تكن هناك فرصة للحج؛ لأن فتح مكة كان في رمضان، ثم ذهب إلى هوازن، ورجع إلى المدينة، ولم يتأتى له الحج، ولما قيل: وفي سنة تسع لماذا لم يحج؟ قال الجمهور: لموانع منعته من تنفيذ الأمر، ومن ذلك: أن النبي صلى الله عليه وسلم بعث أبا بكر يحج بالناس، ثم أردفه بـ علي رضي الله تعالى عنه ليقرأ على الحجيج سورة براءة، ويعلن للناس: أنه لا عهد لمشرك بعد اليوم، ولا يحج البيت مشرك، ولا يطوف بالبيت عريان.
إذاً: كان للمشركين عهد، وكان المشركون يطوفون بالبيت عراة رجالاً ونساء، وهل يتأتى لرسول الله صلى الله عليه وسلم أن يحضر هذا المشهد؟ لا والله، هكذا يعلل العلماء، ولكن التحقيق: أن الرسول صلى الله عليه وسلم لم يحج في تلك السنة؛ لما أعلنه صلى الله عليه وسلم بقوله -في السنة التي حج فيها-: (إن الزمان قد استدار، كهيئته يوم خلق الله السماوات والأرض) ومعنى ذلك: أن العرب كانت عندهم أيام النسيء، يقدمون ويؤخرون في الأشهر، فكانوا ينسئون المحرم إلى صفر، ويقدمون صفر إلى المحرم؛ لأنهم كانت تطول عليهم الأشهر الحرم: ذو القعدة، وذو الحجة، والمحرم؛ لتواليها، وكانوا يغير بعضهم على بعض، فيؤخرون المحرم بحرمته، ويقدمون صفر مكانه؛ ليغير بعضهم على بعض، ولهذا حصل تخلخل في مواعيد الحج، فما كان الحج يصادف ذا الحجة الذي هو وقت الحج، وما كان الوقوف بعرفات يقع يوم عرفة في التاسع من ذي الحجة، وقيل: إن حجة أبي بكر ما كانت في الزمن المحدد يقيناً، ولما استدار الزمن وجاء يوم عرفة مطابقاً لأمر الله وهو اليوم التاسع من ذي الحجة كانت حجة رسول الله صلى الله عليه وسلم، فوقعت في الزمان والمكان المأمور به.
يهمنا أن الشافعية قالوا: الحج على التراخي، (من استطاع إليه سبيلاً) والجمهور قالوا: الحج على الفور، فعلى من استطاع الحج أن يحج ولا يؤخر.
وجاءت نصوص قد أشرنا إليها من قبل منها: (من استطاع الحج ولم يحج فليمت إن شاء يهودياً أو نصرانياً) وعمر يقول: (لقد هممت أن أبعث للأعراب رجالاً على مياههم، ينظرون من استطاع الحج ولم يحج، فليضربوا عليهم الجزية، ما هم بمسلمين! ما هم بمسلمين!) .
إذاً: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ} [آل عمران:97] على الفور لا على التراخي، ومرة دون تكرار، ولكن التكرار نافلة، كما سيأتي عنه صلوات الله وسلامه عليه.
إذاً: الاستطاعة المشروطة في الحج فسرها النبي صلى الله عليه وسلم بالزاد والراحلة، وقد كان أناس من اليمن يحجون بلا زاد، ويقولون: نحن المتوكلون، فأمرهم الله بقوله: {وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ} [البقرة:197] تزودوا لسفركم، وتزودوا من حجكم لميعادكم، فلابد من زاد الدنيا للبدن، ومن زاد الآخرة بالعمل، ولا ينبغي لإنسان أن يقول: أنا متوكل على الله، ولم يأخذ بالأسباب التي أمر الله بها، كالزاد هنا، وإلا فإنه متواكل على الناس وليس متوكلاً على الله.

المستطيع بماله دون بدنه له أن ينيب من يحج عنه
بقي في ما إذا كان مستطيعاً بماله عاجزاً ببدنه وهو على قيد الحياة، فالجمهور: يجيزون له أو لوليه أن ينيب عنه من يحج عنه، كما سيأتي في سؤال المرأة لرسول الله صلى الله عليه وسلم: (إن أبي شيخ كبير لا يقوى على الثبوت على الراحلة) ، وسؤال شخص آخر: (لا يقوى على الثبوت على الراحلة، أخاف إن وثقته عليها أن يموت، أفأحج عنه؟ قال: حج عن أبيك) وخالف في ذلك المالكية، ومنعوا الإنابة في حج الفريضة عن الحي، وهذه الأحاديث حجة عليهم، وسيأتي للمؤلف رحمه الله زيادة نصوص في كل هذه المسائل وبالله تعالى التوفيق.

حديث ابن عباس في اعتبار حج الصبي
[وعن ابن عباس (أن النبي صلى الله عليه وسلم لقي ركباً بالروحاء فقال: من القوم؟ فقالوا: من أنت؟ فقال: رسول الله، فرفعت إليه امرأة صبياً فقالت: ألهذا حج؟ قال: نعم، ولك أجر) رواه مسلم] .
يسوق لنا المؤلف رحمه الله هذه الحادثة، وكما أشرنا بأن حجة النبي صلى الله عليه وسلم قد اشتملت على جميع أصول الحياة، فهؤلاء رفقة يسيرون في الطريق فأدركهم رسول الله صلى الله عليه وسلم بالروحاء، وهي: منطقة ما بين المدينة وبدر، وهو بئر معروف في الطريق، وقد قال صلى الله عليه وسلم: (سَيهلُ عيسى ابن مريم بالروحاء بحج أو بعمرة أو بهما معاً) فالروحاء معروفة لأهل المدينة.

مشروعية التعارف بين الناس في السفر
عندما بقي النبي صلى الله عليه وسلم الركب قال: (من القوم؟) الذي بدأ بالسؤال الرسول صلى الله عليه وسلم، وهذا من واجب ولي الأمر، أنه إذا لقي قوماً أن يتعرف عليهم: من أي الجماعات هم؟ وأين وجهتهم؟ مع أنه من المعلوم أنهم ذاهبون للحج؛ لأنه صلى الله عليه وسلم قبل أن يخرج إلى الحج، وقبل مجيء أشهر الحج بعث رجالاًَ إلى القبائل في الجزيرة أني حاج هذه السنة، فمن أراد أن يحج معي فليوافني، وكل وافاه بحسبه، فمنهم من وافاه بالمدينة، ومنهم من وافاه بالطريق، ومنهم من وافاه بمكة، كل على حسب موقعه.
فهؤلاء قوم وافاهم في الطريق، فسألهم (من القوم؟) ، لكنهم لم يجيبوا مباشرة، وإنما تعرفوا أولاً على السائل مَنْ هو، وهذا من دهاء العرب ويقظتهم، وفي هذا احتياط لهم، وما أنكر عليهم رسول الله صلى الله عليه وسلم بل أقرهم على ذلك، مع أنهم لم يجيبوه، وإنما سألوه هو: ومن أنت؟ فأجابهم: أنا رسول الله.
إذاً: هم عرفوه، وقد يكون حصل بينهم وبينه جوار بعد ذلك، وليس هذا ما يهمنا في هذا المقام، فيكفي أن الفريقين تعارفا بالإسلام، وأنهم جميعاً مسلمون والحمد لله، يعني: ما هم أعداء.

مشروعية استغلال مواطن الاستفادة والتعليم
فلما عرفت المرأة أنه رسول الله صلى الله عليه وسلم انتهزت الفرصة لتستفيد، فرفعت طفلاً بيدها، وقيل: بضبعه، أي: رفعته من تحت إبطه، إذن: هذا الطفل غلام كبير أم طفل رضيع؟ رضيع، وفي بعض الروايات (في محفته) المحفة: عبارة عن قطعة قماش مستطيلة وفي طرفيها أعواد، ينام الطفل فيها ويربط بالأعواد، وتحمله على ظهرها، وهذا أحسن من هذه العربيات التي يوضع فيها الأطفال اليوم، يوشك أن ينكسر ظهر الطفل من طول قعوده في العربية، أما هذه المحفة فينام الطفل فيها مستريحاً وفي قماش لين، وهي من عادات العرب.
(ألهذا حج) أي: انظر إليه فهو أمامك، ويلاحظ أن ابن عبد البر رحمه الله يقول: كيف يصح لهؤلاء أن يقولوا للرسول صلى الله عليه وسلم: من أنت؟ ولكن لعل اللقاء كان في الليل.
ولكن إذا كان اللقاء في الليل فكيف تقول المرأة: ألهذا حج؟ وكيف يراه صلى الله عليه وسلم؟ ولا أدري هل أجاب ابن عبد البر على هذه الناحية أم لا، وسواء أكان اللقاء في الليل أو في النهار، فهل كل مسلم لقي رسول الله صلى الله عليه وسلم يعرفه؟ لا.
إذاً: لا مانع أن يكون اللقاء نهاراً ولم يعرفوا رسول الله صلى الله عليه وسلم.
ألم نجد في هجرة رسول الله صلى الله عليه وسلم حينما قدم المدينة، ونزل في ظل نخلة، هو وأبو بكر وجاء الأنصار أو بعضهم، ولم يعرفوا رسول الله صلى الله عليه وسلم، ولم يفرقوا بين رسول الله صلى الله عليه وسلم وبين أبي بكر؛ لأنهم لم يروه قبل ذلك، حتى اشتد النهار وقام أبو بكر يظلل رسول الله صلى الله عليه وسلم، فهناك عرفوا من هو رسول الله صلى الله عليه وسلم ومن صاحبه؟! إذاً: لا حاجة أن نفترض أن اللقاء كان ليلاً، يهمنا من الحدث: (ألهذا حج؟ قال: نعم ولك أجر) .
وكما يقال: الجواب يتضمن السؤال، وعليه فالمعنى: نعم لهذا حج، ولك أجر، يقول العلماء: (لك أجر) أي: في معانات حجه، ولكن القضية عامة، وكما جاء: (من فطر صائماً كان له كأجره لا ينقص من أجره شيئاً) فهذا فعل الخير وكما جاء في الحديث: (الدال على الخير كفاعله) فهذا فضل الله.

سن الإدراك ليس شرطاً للحج بالصبي
وهنا يبحث الفقهاء: من هو الصبي الذي له حج؟ قال بعضهم: هو الذي له إدراك، وهو: الذي خوطب بالصلاة، أي: أمر وليه أن يأمره، (مروا أبناءكم بالصلاة لسبع) قالوا: لأن أول سن الإدراك عند الطفل سبع سنوات، ولهذا فالنظم التعليمية الحديثة لا تقبل الطفل في الدراسة قبل سن سبع سنوات؛ لأنه إن قُبل قبل هذه السن فستسبب الدراسة الكد والإكلال لذهنه؛ فيعجز عن التحصيل، والطفل في هذا السن إنما يقبل التلقي عن طريق اللعب والأمور العملية، أما الأمور الذهنية فصعبة عليه.
والذي يظهر أن هذه المرأة لم ترفع طفلاً عمره سبع سنوات على يدها، فإن هذا بعيد، وإنما رفعت طفلاً في محفته، وهذا يدل على أنه طفل صغير.
ساق المؤلف رحمه الله هذا الحديث ليبين أن الحج فرض على المستطيع، وأنه يصح للصغير، لكن هل يصح منه استقلالاً، أم أنه يصح منه بواسطة وليه؟ وكيف يحج الولي بالصبي؟ قالوا: يفعل له ما يفعل لنفسه: يجرده عن المخيط، ويلفه في لفائف، ويجنبه النجاسة، ويلبي له عند الميقات بقوله: لبيك اللهم عن نفسي كذا لبيك اللهم عن طفلي كذا وإذا أحرم له بالعمرة متمتعاً وحج به عليه دم له.
ومن الذي يملك أن يحج بالصبي؟ قالوا: أبوه أو وصيه، وهل يشمل هذا كل وصي؟ وهل المرأة تملك أن تحج عن الصبي؟ وهناك نفقة، فمن الذي يؤدي تلك النفقة؟ قالوا: أبوه، أو وصي أبيه، أو الأم إذا كانت لها وصاية عليه، تنفق من ماله، فإذا لم يكن الشخص وصياً لا يحق له أن ينفق من مال الصبي في حجه؛ لأن هذا الحج لا يجزئ عن حجة الإسلام، فيكون ضياعاً لمال الصبي؛ لأنه سيأتينا: (أيما صبي حج قبل البلوغ، فعليه أن يحج حجة الإسلام إن استطاع) وكذلك المملوك: (أيما عبد حج وهو مملوك فأعتق فعليه حجة الإسلام إن استطاع) .
إذاً: لا يحج بالصبي إلا أبوه؛ لأنه ولي أمره وماله، أو وصي الأب، أو الأم إن كانت لها وصاية؛ وذلك من أجل التصرف في مال الصبي، أما إذا كان متبرعاً من عنده فيحج بالصبي وينفق عليه معه، فجزاه الله خيراً، ولا إشكال في ذلك، والله تعالى أعلم.

كتاب الحج - باب فضله وبيان من فرض عليه [3]
إن للحج أهمية عظيمة، وقد رتب الله على أدائه الأجر الجزيل، ولما كان الإنسان لا يخلو من موانع تمنعه وتحول بينه وبين هذه العبادة العظيمة، كالعجز والموت، فقد كان من تيسير الله على عباده أن أجاز حج الولد عن والده، كما أجاز الحج عن الغير بشرط أن يكون الشخص قد حج عن نفسه.
ويصح الحج من الصبي والمملوك، إلا أن حجهما لا يسقط عنهما حجة الإسلام بعد البلوغ والعتق.

شرح حديث ابن عباس في بيان حكم الحج عن الشيخ الكبير
بسم الله الرحمن الرحيم الحمد لله والصلاة والسلام على رسول الله، وعلى آله وصحبه وسلم تسليماً كثيراً.
أما بعد: قال المؤلف رحمه الله: [وعن ابن عباس رضي الله عنه قال: (كان الفضل بن عباس رضي الله عنهما رديف رسول الله صلى الله عليه وسلم، فجاءت امرأة من خثعم، فجعل الفضل ينظر إليها وتنظر إليه، وجعل النبي صلى الله عليه وسلم يصرف وجه الفضل إلى الشق الآخر، فقالت: يا رسول الله! إن فريضة الله على عباده في الحج أدركت أبي شيخاً كبيراً، لا يثبت على الراحلة، أفأحج عنه؟ قال: نعم.
وذلك في حجة الوداع) متفق عليه واللفظ للبخاري] .
بعدما بين المؤلف رحمه الله تعالى حكم حج الصبي انتقل إلى بيان حكم الحج عن الغير، فجاء بهذا الحديث وهو المعروف عند العلماء بحديث الخثعمية.
أورد المؤلف رحمه الله تعالى حديث ابن عباس وفيه: أن الفضل بن عباس، أي: ابن عم رسول الله صلى الله عليه وسلم كان رديف النبي صلى الله عليه وسلم.
والرديف: هو الذي يركب خلف صاحب الدابة.
(فجاءت امرأة من خثعم) هنا تأتي عدة روايات يسوقها ابن حجر رحمه الله في الجزء الرابع من فتح الباري: تارةً (جاء رجل فسأل عن أمه) ، وأخرى: (جاء رجل فسأل عن أبيه) وأخرى: (جاءت امرأة فسألت عن أمها) وكل ذلك وارد بأسانيد صحاح، فقيل: بتعدد السؤال، وتعدد الجواب.
وفي بعض الروايات لهذه القصة: أن هذه الخثعمية معها أبوها، وجاء في بعض روايات الفضل: أن أباها أتى بها يعرضها على رسول الله صلى الله عليه وسلم لعله يتزوجها، أو أمرها بالسؤال ليسمع رسول الله صلى الله عليه وسلم حديثها، وقد جاء في وصفها أنها حسناء.

نظر الفضل بن العباس إلى الخثعمية وكلام العلماء في ذلك
وكما جاء في الحديث هنا: كانت تنظر إلى الفضل، وكان الفضل ينظر إليها، فكان صلى الله عليه وسلم يصرف وجه الفضل عنها إلى الجهة الأخرى، وتكرر ذلك حتى قال العباس رضي الله تعالى عنه -وكان حاضراً-: يا ابن أخي! قد أتعبت أو أوجعت عنق ابن أخيك.
أي: في تكرار صرف وجهه إلى الجهة الأخرى، فقال صلى الله عليه وسلم: (رأيت شابة وشاباً فخشيت أن يدخل الشيطان بينهما) .
وهنا للعلماء مباحث: كيف كان الفضل ينظر إليها، وقد فرض الحجاب من قبل؟ يقول بعض العلماء: إن المرأة في الحج تسفر عن وجهها؛ لأنها نهيت عن لباس البرقع والنقاب، ولكن جاء عن أم المؤمنين عائشة رضي الله تعالى عنها قالت: (كنا إذا لقينا الركبان أسدلنا على وجوهنا، وإذا فارقونا كشفنا عن وجوهنا) .
ومن هنا تكلموا في تغطية المرأة لوجهها أثناء الإحرام، والذين قالوا: إن المرأة تكشف وجهها دائماً في إحرامها، أخذوا ذلك من هذا الحديث: أن الفضل ينظر إليها، وهي حسناء، وقالوا: لا يتأتى ذلك إلا إذا كانت مسفرة عن وجهها، ولكن فاتهم ما يوجد في الحديث: من أنه صلى الله عليه وسلم قال: (رأيت فتاة وشاباً) ، فإن الفتاة ولو كانت مخمرة وجهها، فإنها لقرب الحجاب من عينيها ترى الطريق، وترى من تلقاه من الرجال، فكما يخشى على الشاب من الفتاه، كذلك يخشى على الفتاة من الشاب.
إذاً: صرف النبي صلى الله عليه وسلم وجه الفضل عنها لا يدل قطعاً على أنها كانت مسفرة عن وجهها، بل يدل قطعاً بأنها لشبابها ولشباب الفضل يمكن أن تفتتن به، ويتفق العلماء: على أن بني هاشم بصفة عامة كانوا من أجمل الناس، رجالاً ونساء، وجاء في هذه القصة -بالذات- أن الفضل كان وسيماً.
إذاً: صرف النبي صلى الله عليه وسلم وجه الفضل لا يقتضي أن تكون الفتاة مسفرةً وجهها، ولا دليل فيه لمن يقول ذلك.
وقد قدمنا بأن حجة النبي صلى الله عليه وسلم تأتي على كل شيء في الإسلام، فهذه الحادثة وقف عندها العلماء وبحثوا سفور المرأة في الحج وعدم سفورها.
ثم ذكروا أن من الشفقة ومن الرأفة بالإنسان أن تردفه على دابتك إذا كانت تحتمل اثنين، أما إذا كانت لا تحتمل فلا يجوز، وهذا من باب الرفق بالحيوان.
وقد جاء في شأن الرفق بالحيوان ما هو أبعد من ذلك، جاء: أن امرأة دخلت النار في هرة، وجاء: أن امرأة بغياً دخلت الجنة في كلب سقته، وجاء عنه صلى الله عليه وسلم في قصة البعير الذي ندّ عن صاحبه، أن بيّن له وقال: (بعيرك يشتكي كثرة الكلف وقلة العلف) ، فقد بيّن صلى الله عليه وسلم أنه يجب أن يرفق بالحيوان ولا يكلف فوق طاقته.

الحج عن العاجز
وفي هذا الحديث: أن المرأة سألت، وفي رواية: جاء أبوها يعرضها، أو يعرض بها إلى رسول الله صلى الله عليه وسلم، فالأب موجود، فكيف تسأل عن عجزه عن الحج؟ قالوا: لعل المراد: الأب الأعلى، وهو: جدها، وقالوا: لعلها قضية أخرى، يهمنا صيغة السؤال وصيغة الجواب، قالت هذه المرأة: (إن فريضة الله على عباده في الحج أدركت أبي شيخاً كبيراً، لا يثبت على الراحلة) .
فقولها: (لا يثبت) .
أي: لا يثبت بنفسه على الراحلة، وجاء في بعض الروايات: (أن امرأة سألت، وقالت: إني أخشى إن أنا شددته على الراحلة بالحبل أن أقتله) وجاء -أيضاً مرةً أخرى- (أن رجلاً سأل عن أبيه وقد عجز، ولا يستطيع أن يربطه ويثبته على الراحلة) .
وهذه الصور بمجموعها تعطينا أن هذا العاجز قد بلغ به عجزه إلى حد لا يستطيع أن يثبت بنفسه على الراحلة.
وهنا ينظر العلماء في هذا العجز ما سببه؟ إن كان للشيخوخة فهو لا يرجى عوده إلى الشباب والصبا، فهو ميئوس من ذهاب هذه العلة عنه، أما إذا كان مريضاً مرضاً عارضاً ويظن أو يرجى له البرء فإن حكمه يختلف، ومن هنا قال بعض العلماء: لا يجوز الحج عن الغير في حال الحياة إلا إذا كان عاجزاً بهذه الصفة، أو بسبب لا يرجى برؤه ولا زواله، فحينئذٍ يجوز أن يحج عنه، والكلام في حجة الفرض لا في النوافل؛ لأنهم متفقون على أن الحج نافلة عن الغير يصح، ولو كان الغير سليماً معافى، اللهم إلا قولاً للمالكية يخالف في ذلك.
إذاً: هذا المبحث ونظيره إنما هو في حجة الفرض لا في حجة النفل.
فقالت: (أفأحج عنه؟) (قال: نعم) يعني: نعم حجي عنه، وهنا قد يأتي البعض ويقول: هذا مجرد جواز الحج عنه، ولكن هل يسقط به الفرض أم لا؟ لا حاجة إلى هذا التساؤل؛ لأنه كما يقال: الجواب يتضمن السؤال، فهي سألت عن أبيها، وقد أدركته فريضة الحج على العباد، فهل قوله: حجي عنه، يكون حج فريضة أم حج نافلة؟ لا شك أنه حج فريضة، وسيأتي ما يبين ذلك أكثر، وأن هذا واجب عليها، وكما سيأتي في قصة المرأة التي سألت عن أمها التي نذرت حجاً وماتت ولم تحج، فقال لها: (أرأيت لو كان على أمك دين؟ -إلى أن قال- دين الله أحق) .
إذاً: ما دام قد تعلق بذمته وجوب الحج، فسألت: هل تحج عنه أم لا؟ وأجابها: بنعم، فيكون ذلك حج الفريضة.

صحة الحج عن الغير
وفي هذا الحديث -كما يقول الإمام ابن حجر وغيره- من المسائل الفقهية: صحة حج الغير عن غيره، وهذه كما قالوا: مغايرة للأصول: {وَأَنْ لَيْسَ لِلإِنسَانِ إِلَّا مَا سَعَى} [النجم:39] وأنهم مجمعون على أنه لا يصلي إنسان عن إنسان، ولا يصوم إنسان عن إنسان وهو على قيد الحياة، وقال الآخرون: هذه قضية فيها نص، فلا حاجة إلى قياسها على غيرها.
وقالوا أيضاً: إن العبادات تنقسم إلى قسمين: عبادة بدنية مقصودة من الشخص بعينه.
وعبادة مالية ليست مقصودة من الشخص بعينه، ولكنها مقصودة من عين المال، فالعبادة البدنية لا تتأتى من أحد عن أحد؛ لأن الصلاة فيها وقوف بين يدي الله، وفيها الخشوع، وفيها الخضوع، وفيها الذكر والدعاء، وهذا أمر شخصي يرجع إلى المصلي، فإذا صلى غيره عنه، فأين تلك المعاني لمن صلى عنه؟! وكذلك الصوم: {لَعَلَّكُمْ تَتَّقُونَ} [البقرة:183] أي: بالصوم، فإذا صام إنسان عن إنسان، فات على من صيم عنه معاني اكتساب التقوى.
أما العبادات المالية: كالزكاة، والكفارات، ووفاء النذور، فإنها تتعلق بالمال، والمال لا دخل له في الإنسان إلا من ناحية الشح والسخاء ونحو ذلك، ويسقط الواجب بهذا الجزء من المال سواءً كان من صاحبه أو من غيره، كما سيأتي في الحديث: (أرأيت لو كان على أمك دينٌ فقضيته أكان ينفعها؟) أي: هل يسقط عنها الدين، والمطالبة به أم لا؟ قالت: نعم، فأحالها على ما تعلم، لتعرف حكم ما لم تعلم.
فإذا وجد إنسان مدين، وطولب بأداء الدين فلم يستطع الأداء وأخذ إلى السجن، فجاء إنسان آخر ودفع عنه الدين شفقة ورحمة، فهل يقال: لا، بل يبقى في السجن حتى يدفع هو! أو حتى يسقط عنه الدين وتسقط المطالبة؟ حتى يسقط عنه الدين وتسقط المطالبة.
وقالوا: إن الحج يجمع بين القسمين، عبادة البدن: المتمثلة في الحل والترحال، والطواف، والسعي، والوقوف، وعبادة المال: المتمثلة في الزاد، والراحلة، ولذا يقول بعض العلماء: إذا غلب جانب البدن فلا يحج أحد عن أحد في الحياة، وإذا غلب جانب المال فإنه يحج كل إنسان عن أي إنسان في الحياة، وعلى هذا يكون الراجح: صحة نيابة الإنسان في الحج عن غيره، وهذا هو مذهب الجمهور، وخالف في ذلك المالكية، فقالوا: ما دام موجوداً حياً فلا حج عنه ولا نيابة، فغلبوا جانب العبادة البدنية.
ولا تشترط المماثلة فيجوز أن تحج امرأة عن رجل، وكذلك رجل يحج عن امرأة، ولا مانع من ذلك، هذا من النواحي الفقهية.
من النواحي الأخرى: أن هذه امرأة نظرت إلى حال أبيها، وقد بلغ به الكبر إلى هذا الحد، وهي تتطلع إلى بره والإحسان إليه؛ لتخرجه من عهدة الواجب عليه، وهذا هو الواجب على كل ابن تجاه والديه.
إذاً: الحديث يتناول عدة جوانب سواء كان من جانب التشريع: الحلال والحرام، والإجزاء وعدمه، أو كان من جانب الأمور الاجتماعية: من الإحسان، والبر، ونحو ذلك.
كذلك مسألة سفور المرأة، وإزالة ما يراه الإنسان سداً للذرائع، كما هو الأصل في مذهب مالك؛ لأن صرف وجه الفضل عن الفتاة سدٌ لذريعة الفتنة بينهما، وهذا على قدر سلطة الإنسان، إن كانت له سلطة باليد فباليد، وإن لم تكن له سلطة باليد فبالقول، وإن لم يستطع بالقول فيكون بالوسيلة الثالثة، وهي القلب، وذلك أضعف الإيمان.
إذاً: موضوع هذا الحديث هو: بيان نيابة حج الإنسان عن غيره لعذر، ألا وهو: العجز عن السفر إلى الحج لعذر لا يرجى زواله ولا برؤه.

حكم من أناب في الحج لعجزه ثم قوي بعد ذلك
بقيت مسألة واحدة وهي: إذا كان الإنسان لا يستطيع الحج لكبر سنه، وأناب في الحج عنه، ولكن مع الزمن قوي بدنه، وتيسرت له الوسائل التي بها يستطيع أن يحج، فهل نطالبه بحجة الإسلام؛ لأن الأولى كانت لعلة وقد زالت، أو يكتفى منه بما مضى في وقته بوجه شرعي؟ اختلف الأئمة في ذلك، فـ مالك لا يرى أن يحج عنه أصلاً مادام حياً، وعلى هذا فيلزمه الحج، وأحمد يقول: لا يطالب بالحج؛ لأنه أُدِّيَ عنه بوجه مشروع، وأبو حنيفة والشافعي رحمهما الله يقولان: عليه أن يحج حجة أخرى، على ما سيأتي في حق الصبي والمملوك.
والله تعالى أعلم.

شرح حديث ابن عباس في وجوب الوفاء بالنذر لمن نذر الحج
قال المؤلف رحمه الله: [وعنه رضي الله عنه: (أن امرأة من جهينة جاءت إلى النبي صلى الله عليه وسلم فقالت: إن أمي نذرت أن تحج، فلم تحج حتى ماتت، أفأحج عنها؟ قال: نعم.
حجي عنها، أرأيت لو كان على أمك دين، أكنت قاضيته؟ اقضوا الله، فالله أحق بالوفاء) رواه البخاري] .
الحديث الأول: امرأة من خثعم، والحديث الثاني: امرأة من جهينة، وكونها من خثعم، أو من جهينة، أو من تميم، أو من مضر، أو من باهلة، أو من أي جنس من الأجناس لا علاقة له بالحكم، ولكن هذا من باب التوثيق في الخبر؛ لأنه متأكد أن المرأة معروفة بعينها وقبيلتها، وهذا مما يعطي السند قوة، والخبر أصالة.

أحكام النذر وأقسامه
والمؤلف رحمه الله بعدما ذكر الحديث الدال على الحج عن العاجز الحي لعذر المرض ذكر الحديث الدال على الحج عن الميت، فهذه المرأة الأخرى تسأل رسول الله صلى الله عليه وسلم وتقول: (إن أمي كانت قد نذرت أن تحج) إذا كان هذا النذر لحج الفريضة، فيكون واجباً بأمرين: بالإيجاب الأول: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ} [آل عمران:97] وبالإيجاب الثاني: وهو النذر، وإذا كان نذراً لحج النافلة، وكانت قد حجت الفريضة، ثم نذرت حجة أخرى نافلة، والنافلة بالنذر تصبح واجبة إيجاباً جديداً، ومهما يكن من شيء فأمها نذرت.
والنذر من حيث هو: إلزام الإنسان نفسه بشيء قربة لله، وقد يكون مطلقاً، وقد يكون مشروطاً، فالمطلق مثاله: رجل كسلان عن الصيام، فأراد أن يلزم نفسه بالصيام فقال: لله علي نذر أن أصوم يوم كذا، ويوم كذا لله، فهذا يسمى: نذراً مطلقاً، والنذر المشروط مثاله: أن يقول طالب: لله علي نذر إن نجحت في الامتحانات أن أذهب وأعتمر، هذا النذر مشروط، ومعلق بما إذا نجح في الامتحانات.
أما النذر المطلق فلا مانع فيه، وبعضهم يكرهه؛ لأنه إلزام لنفسه بما لم يلزمه به الشرع، وما يدريك لعلك تعجز، فهو غير واجب ابتداءً، ولكن عندما ألزم الشخص نفسه به أصبح واجباً في حقه، والأفضل للإنسان أن يترك النذر، وإذا أراد أن يتطوع بعمل ما فليأت به تطوعاً من غير نذر، وهذا هو الأفضل، أما المشروط فكرهه العلماء؛ لأن فيه حديث: (إن النذر لا يأتي بخير وإنما يستخرج به من البخيل) النذر لن يأتي لك بالنجاح وإنما يكون النجاح بالمذاكرة، وبالتوفيقِ من الله، ولو قال قائل: إن شفى الله مريضي حججت وتصدقت، هل الحج أو النذر هو الذي سيشفي المريض؟ لا: {وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ} [الشعراء:80] .
هذه مساومة مع الله ومبايعة، إن أعطيتني أعطيتك! ولكن يستخرج به من البخلاء، لولا مرض الولد، ومجيء الشفاء، والتطلع إليه، ما حج ولا اعتمر؛ لأنه بخيل.
إذاً: (النذر لا يأتي بخير، ولكن يستخرج به من البخيل) ، يعني: لا يأتي به لذاته، وإنما الذي يأتي بالخير هو الله سبحانه وتعالى.
فهذه امرأة نذرت، وبسبب نذرها تورطت ابنتها، وجاءت البنت تريد أن تفك أمها مما ألزمت به نفسها ولم تف به، فهي كانت في عافية، ولكن لما نذرت صارت مدينة مسئولة، وهذا أيضاً من شفقة البنت على أمها؛ لأنها علمت أنها مدينة مرتهنة بنذرها، فاغتنمت فرصة وجود رسول الله صلى الله عليه وسلم لتسأله، ولقد كان عصر الصحابة أحسن العصور لتمتعهم بهذه النعمة وهذا الفضل العظيم، (خير القرون قرني) إمامهم رسول الله صلى الله عليه وسلم فكلما أشكل عليهم أمر بادروا بالسؤال ويجدون الجواب عند رسول الله صلى الله عليه وسلم (أفأحج عنها؟ قال: نعم، حجي) .
ثم لما استشكلت البنت الوفاء عن أمها؛ لأنه عمل للغير، فالغير ألزم نفسه به تبرعاً، ولم يوجبه الله عليه، أراد رسول الله صلى الله عليه وسلم أن يبين لها ليزول هذا الإشكال، وهذا رأفة بالسائل، وحكمة من المسئول، قال: (أرأيت) يعني: أخبريني بما تفهمين أنت: لو أن على أمك ديناً لجارتها، وماتت وهي مطالبة بالدين، فقضيت أنت عنها الدين، أكان ينفعها؟ قالت: نعم ينفعها، قال: دين الله أحق، ما دمت تعلمين بأن سداد الدين عن الغير ينفعه، ويرفع عنه المطالبة والمسئولية، وإذا كنت توفين دين المخلوق، والنذر دين لله، ودين الله أحق بأن توفيه، وبهذا علمنا صحة الحج عن الميت.
والمالكية يقولون: من أوصى بالحج عنه، حججنا عنه، لكن من نذر بالحج أنحج عنه أم لا؟ بعضهم يقول: نعم؛ لأنه أوجبه على نفسه، بخلاف ما أوجبه الله على العبد، ومات العبد قبل تمكنه من أدائه، فالله الذي أوجبه هو الذي أخذ العبد، ولم يمكنه من أن يحج، بخلاف ما لو أوجب العبد على نفسه الحج فيكون هو الذي ورط نفسه، فيكون الإلزام هنا من جانب الوفاء؛ لأن العبد هو الذي حمّل نفسه وألزمها.
ويهمنا في هذا أن الجمهور قالوا: أيما ميت مات وعليه حج، سواء كان عليه بأصل الوجوب: {وَلِلَّهِ عَلَى النَّاسِ} [آل عمران:97] أو كان عليه بإيجابه على نفسه بالنذر، فإن وليه يحج عنه، أو ينفعه حج الغير عنه.
إذاً: الحج عن الحي بسبب علة عجزه، والحج عن الميت، بسبب موته، واستقرار الحج دين في ذمته، وبهذا يتم عندنا جواز الحج عن الغير حياً أو ميتاً، إلا أن الحي مشروط فيه أن يكون عاجزاً عن أن يحج بنفسه، وهذا كله في حجة الفريضة.

نيابة الأجنبي في الحج
وهنا يبحث العلماء في نيابة الأجنبي؛ لأن الوارد في السؤالين نيابة البنت أو الابن، وإذا كان النائب أجنبياً فهل يجزئ أم لا؟ يقول البعض: القياس لا يجزئ؛ لأن ولد الرجل من عمل أبيه، إذ الولد بضعة من أبيه ويقول صلى الله عليه وسلم: (أو ولد صالحٌ يدعو له) لأن عمل الولد تابع للوالد، فإذا كان أجنبياً عنه فلا توجد بينهما رابطة ولكن سيأتينا حديث شبرمة وفيه: (أخٌ لي، أو صاحب لي) أي: ليس بأبي ولا بأمي، فيدل هذا على صحة حج الإنسان عن غيره، والأولى أن يكون النائب من ولده، وإذا لم يكن من ولده ولا من أقربائه صح ذلك، على ما سيأتي الشرط فيه.

شرح حديث ابن عباس في حكم حج الصبي والمملوك
قال المؤلف رحمه الله: [وعنه رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (أيما صبي حج، ثم بلغ الحنث، فعليه أن يحج حجةً أخرى، وأيما عبد حج، ثم أعتق، فعليه أن يحج حجةً أخرى) روا ابن أبي شيبة والبيهقي ورجاله ثقات، إلا أنه اختلف في رفعه، والمحفوظ أنه موقوف] .
هذا الخبر جاء موقوفاً على صحابي، وجاء مرفوعاً إلى النبي صلى الله عليه وسلم ولكن حكمه حكم الرفع؛ لأن حج الصبي، وإجزاؤه وعدم إجزائه تشريع، ولا يتأتى لإنسان بعد رسول الله صلى الله عليه وسلم أن يُشرع ويصدر مثل هذا الحكم، إذن: سواء ثبت في الصناعة الحديثية رفعه إلى رسول الله صلى الله عليه وسلم بأن جاء فيه: قال رسول الله صلى الله عليه وسلم، أو لم يصح أنه قال: قال رسول الله صلى الله عليه وسلم، وثبت أنه موقوف على الصحابي، فالصحابة رضوان الله تعالى عليهم جميعاً لا يملكون أن يقولوا مثل ذلك، والعلماء يقولون: الموقوف على الصحابي إذا لم يكن للرأي فيه مجال فهو مرفوع حكماً؛ لأنه لا يتكلم فيه بالرأي ولا بالعقل، ولكنه يكون قد سمعه من رسول الله صلى الله عليه وسلم.

اعتبار الأهلية في التكليف
وموضوع هذا الحديث مرتبط بالحديث الذي تقدم في قصة المرأة التي رفعت صبياً بالروحاء وسألت: (ألهذا حج؟ قال: نعم ولك أجر) .
فهذا الصبي قد حجت أمه عنه في صغره قبل أن يُكلف، فإذا بلغ هذا الصبي سن التكليف، فهل يُكلف بالحج أم أن حجه الأول يسقط عنه فريضة الحج؟ فهذا الحديث جواب على هذه المسألة.
(أيما) أي: من صيغ العموم، و (ما) كذلك وهما معاً كلمة واحدة (أيما صبي حج، ثم بلغ الحنث، فعليه أن يحج حجةً أخرى) الصبي هذا كم عمره؟ تقدم أنه رفع في المحف، وكانوا يحجون بالصبيان دون البلوغ، كما جاء في حديث ابن عباس رضي الله عنهما، حيث قال عن نفسه: (كنت مع الضعفة ليلة المزدلفة وكنت غلاماً) ، وجاء عنه أيضاً أنه قال: (جئت على أتان وقد ناهزت الاحتلام -يعني: قاربت أن أحتلم ولم أحتلم بعد- والنبي صلى الله عليه وسلم يصلي الظهر بمنى، فمررت بالأتان بين الصفوف، حتى وجدت مكاناً، فنزلت عنها وتركتها) أي: وقمت في الصلاة، فهذا غلام ناهز الاحتلام وكان حاجاً معهم.
إذاً: سواءً كان غلاماً أو صبياً رضيعاً، أو فطيماً، أو ابن سبع سنوات، أو تسع، ما دام أنه حج دون البلوغ، فعليه أن يؤدي حجة الإسلام بعد البلوغ.

حكم من بلغ أثناء أدائه للمناسك
وهنا يأتي الفقهاء رحمهم الله وجزاهم الله عنا أحسن الجزاء، ومما يجب على طالب العلم أن لا يقف عند نصوص الحديث، بل لابد أن يرجع إلى الموسوعات الفقهية؛ لأن للفقهاء تفريعات واستنتاجات نحن لم نتوصل إليها.
فيقولون: لو أن إنساناً أخذ صبياً ليحج به، ولما جاء إلى مكة وهو محرم بالحج بلغ واحتلم، يقولون: متى كان احتلامه؟ هل كان قبل الوقوف بعرفة أم بعده؟ إن صح احتلامه قبل الوقوف بعرفة، أو وهو في أرض عرفات، قبل أن ينصرف منها، أجزأت عنه حجة الإسلام؛ لأنه أداها وهو بالغ، وإن كان احتلامه بعد أن نزل من عرفات، فهو قد حج دون البلوغ؛ لأن الحج عرفة، وما يأتي بعد عرفة فهو من مكملات الحج فعليه حجةٌ مرةً أخرى، (فأيما صبي حج، ثم بلغ) أي: بلغ سن التكليف، واستطاع الحج؛ لأنه في حال صغره قد يحججه وليه، فلما بلغ أصبح كعامة الناس: (من استطاع إليه سبيلا) يعني: أن الحجة الأولى، التي أوقعها له وليه قبل البلوغ لا تجزئ عن حجة الإسلام.

حكم حج قاصر الأهلية
ثم يأتي بعد ذلك قاصر الأهلية وهو: المملوك، ومعنى قاصر الأهلية: أنه لا يتصرف بأهلية كاملة في نفسه وفي ماله، والصغير قاصر الأهلية، يحجر عليه في ماله، ولا يعطى المال في يده، وإنما يعطى بقدر ما يمتحن به؛ حتى يجرب: {فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْدًا فَادْفَعُوا} [النساء:6] أي: بعد بلوغ سن الرشد، أو بعد البلوغ مع الرشد في التصرف، وهل المراد الرشد في الدين أو الرشد في الدنيا؟ هذا بحث آخر.
وفي حق المملوك: (أيما مملوك) أيما عبد أيما جارية -فالمملوك يصدق على العبد والجارية، وعلى الذكر والأنثى- كان قد حج مع مواليه وهو مملوك، ثم بعد ذلك أعتق أو كاتب على نفسه وصار حراً، كذلك إن استطاع سبيلاً للحج فعليه أن يحج حجة أخرى، وبهذا يستدل على أن العبد المملوك قاصر الأهلية لأنه في حكم سيده، وهناك تفريعات عديدة على هذا، في من سقطت عنه الجمعة، وسقطت عنه الزكاة في ماله، إلا بإذن سيده، إلى أشياء أخرى والله تعالى أعلم.
وأيضاً يضاف إلى هذين الاثنين -كما تقدم- من المريض الذي لا يستطيع الحج، فحج عنه غيره، ثم تعافى، فيكون أيضاً مضافاً إلى الصغير وإلى المملوك، وكذلك من حج عنه لعجزه عن الركوب، ثم استطاع أن يركب بعد ذلك.

كتاب الحج - باب فضله وبيان من فرض عليه [4]
إن المرأة مأمورة بالحج كالرجل، إلا أن الإسلام راعى ضعف المرأة، وحاجتها إلى غيرها، فأوجب عليها إن أرادت أن تسافر إلى الحج أن يكون معها محرم، فإن لم تجد فلا يجب عليها الحج، والمحرم هو كل من حُرّمت عليه المرأة تحريماً مؤبداً.
ويجوز الحج عن الغير فرضاً كان أو نفلاً، بشرط أن يكون قد حج عن نفسه أولاً، والوصية بالحج تنفذ من ثلث مال الموصي، ويستحب تكرار الحج كل عام ويكره تأخيره -لمن كان مستطيعاً- أكثر من خمس سنوات.

اشتراط وجود المحرم مع المرأة عند خروجها للحج
الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه.
أما بعد: قال المؤلف رحمه الله: [وعنه رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم يخطب يقول: (لا يخلُونّ رجلٌ بامرأة إلا ومعها ذو محرم، ولا تسافر المرأة إلا مع ذي محرم، فقام رجل فقال: يا رسول الله! إن امرأتي خرجت حاجة، وإني اكتُتبت في غزوة كذا وكذا، فقال: انطلق فحج مع امرأتك) متفق عليه، واللفظ لـ مسلم] .
هذا الحديث يتناول قضية كبرى من كبريات قضايا المجتمع، ألا وهي: قضية سفر المرأة، ومفهوم سفر المرأة يقتصر على ما يسمى سفراً في العرف، بخلاف ما كان دون ذلك، كما لو خرجت المرأة من المدينة إلى قباء، فلا يقال: إن هذا سفر، أو خرجت من بيتها من ضاحية المدينة إلى المسجد النبوي فلا يقال: ذلك سفر، وإنما السفر كما يقول الإمام ابن تيمية رحمه الله: (كل ما احتاج الإنسان معه إلى زاد وراحلة) هذا بالجملة، ولكن جاءت نصوص: (يوم وليلة) ، (يومين) ، (ثلاثة أيام) ، إلى غير ذلك.
وصدر الحديث (لا يخلون رجل بامرأة إلا ومعها ذو محرم) قضية عامة: لا يخلون رجل بامرأة، حضراً أو سفراً، والخلوة: أن يكون الاثنان معاً فقط، سواءً كان في السيارة، أو كان في الخيمة، أو كان في البيت، أو.
إلخ، إذا خلا المكان من غيرهما فهذا ممنوع؛ لأنه قد جاء في الحديث: (ما خلا رجل بامرأة، إلا كان الشيطان ثالثهما، أو معهما) وإذا كان الشيطان معهما فسيجرهما إلى الشر، ولهذا نهى صلى الله عليه وسلم عن ذلك.
ثم جمع مع النهي عن الخلوة ما يتعلق بموضوعها أيضاً وهو السفر للحج، فالمرأة حين سألت النبي: هل تحج عن أمها؟ فقال: حجي، فعندها يأتي السؤال: كيف تحج؟ فجاء بشرط حج المرأة وسفرها: أن يكون معها محرم، ومن هنا يرى أحمد رحمه الله: أن استطاعة المرأة للحج بالزاد والراحلة والمحرم، وإذا لم يكن لها محرم كزوج، وأب أو كان محرمها فقيراً لا يستطيع الحج فلا تتم استطاعتها، والجمهور: على أن استطاعة المرأة كاستطاعة الرجل، الزاد، والراحلة، والمحرم شرط زائد عن ذلك.
والأئمة الثلاثة رحمهم الله في حج المرأة حجة الفريضة من غير محرم يقولون: إن كانت هناك رفقة مأمونة فلها أن تخرج للفريضة فقط، وما هي الرفقة المأمونة؟! إذا كانت المرأة في جمع من النسوة مع محارمهن إلى غير ذلك، فتخرج لحج الفريضة ولا تخرج لحج النافلة.
لما قدم المؤلف رحمه الله بيان فضل الحج، جاء بشروط وجوبه، وهي: الاستطاعة، وتفسيرها من النبي صلى الله عليه وسلم بالزاد والراحلة، ثم جاء بعد ذلك بمن يحج عن غيره، من أب أو أم، حياً أو ميتاً، نذراً أو غير نذر، ثم جاء هنا بواجب من الواجبات، أو بشرط من الشروط وهو: حج المرأة بمحرم لها.

اختلاط المرأة بالرجال وخلوتها بهم في السفر وفي غيره
وفي صدر الحديث أن النبي صلى الله عليه وسلم قال -وهو يخطب على المنبر، والخطابة على المنبر قد تكون للجمعة وقد تكون لغيرها-: (لا يخلون رجل بامرأة إلا ومعهما ذو محرم) هذا الجزء من الحديث -على إيجازه- يعطينا صورة كاملة على مدى الحفاظ على المرأة في الإسلام، وعلى وجوب التوقي من فتنتها؛ وذلك أن علاقة المرأة بالرجل، والرجل بالمرأة علاقة أصل بفرع، وفرع بأصله، {خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا} [النساء:1] فالأصل يعطف على الفرع، والفرع يحن إلى الأصل، وهذه جبلة وغريزة، والله سبحانه وتعالى حفظ الجنسين من بناء علاقة بينهما إلا ما كان في عقد نكاح، أو ملك يمين: {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ} [المؤمنون:6] .
فإذا جاء العقد كانت هناك رابطة أخص: {هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ} [البقرة:187] وقبل أن يأتي هذا اللباس فالمرأة الأجنبية محرمة على الأجنبي، وبهذه المناسبة -وقد انتشر في العالم التساهل في هذه القضية- نجد أن الله سبحانه سدّ منافذ الوصول إلى المرأة، من الحواس الخمس، عن النظر: {قُلْ لِلْمُؤْمِنِينَ} [النور:30] ماذا؟ {يَغُضُّوا مِنْ أَبْصَارِهِمْ} [النور:30] {وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ} [النور:31] فأمر بغض البصر من كلا الجانبين، وحفظ الفرج، وكذلك السماع: {فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ} [الأحزاب:32] ، وكذلك: {وَلا يَضْرِبْنَ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ} [النور:31] لأن ضرب الخلخال يصدر صوتاً تسمعه الأذن ويلفت النظر، وكذلك الملامسة من باب أولى، وهنا يقول صلى الله عليه وسلم: (لا يخلون) ، بل أيضاً منع ما يثير حاسة الشم: (أيما امرأة تعطرت وخرجت من بيتها، فمرت على رجال، فوجدوا منها ريحها، فهي زانية) .
وقد يتعاظم الإنسان هذا الحكم، ولكن إذا عرفنا بأن العين تزني وزناها النظر، والأذن تزني وزناها السماع والتلذذ، والأنف أيضاً تزني وزناها الشم إلى غير ذلك هان الأمر علينا.
ثم منع الخلوة أياً كانت، وهذا زيادة في الحفاظ عليها، حتى جاء في ذلك قوله صلى الله عليه وسلم لمن سأله: (أفرأيت الحمو يا رسول الله؟!) والحمو: أخو الزوج، يعني: يدخل في غيبة أخيه، فبيّن صلى الله عليه وسلم أنه أشد خطراً فقال: (الحمو الموت) ؛ لأن الأجنبي لا يجرؤ أن يدخل، وإذا دخل لفت الانتباه، أما أخو الزوج فيدخل بيت أخيه، وهناك تكون عدم المبالاة، فيكون هناك ما يشبه الموت.
إذاً: في هذا الحديث يبين لنا النبي صلى الله عليه وسلم أن على الرجل أن يتوقى من المرأة، وكذلك المرأة.
وتقدم لنا في قضية الخثعمية التي كانت تسأل النبي صلى الله عليه وسلم والفضل بن العباس رديف النبي صلى الله عليه وسلم، فأخذ ينظر إليها، وأخذ الرسول صلى الله عليه وسلم يصرف وجه الفضل عن الخثعمية، ولما سأله العباس في ذلك قال: (رأيت شاباً وشابة، فخشيت عليهما الفتنة) .

حرمة سفر المرأة من غير محرم
قوله: (ولا تسافر امرأة بغير محرم) السفر بصفة عامة يكون للحج ولغير الحج، والمؤلف ساقه فيما يتعلق بالحج؛ لأن الرجل الذي قام وسأل ربط السفر بالحج، ولا تسافر المرأة بغير محرم، والسفر ليس مطلق النقلة، بل له حدود ومسافات، وجاء مسيرة يوم وليلة، (مسيرة) في اللغة: مفعلة، تصلح مصدراً ميمياً، وتصلح: اسم زمانٍ ومكان، فعلى أنها اسم زمان يكون النهي أن تسير يوماً وليلة قطعت فيها عشرة أميال أو آلاف الأميال، ويكون النهي متعلقاً بجزء زماني وهو: اليوم والليلة، وعلى أنها اسم مكان: يكون النهي عن أن تسافر مكاناً، ومسافته تقطع عادة في يوم وليلة، حتى ولو قطعتها في ساعة واحدة.
إذاً: (مسيرة) هنا تحتمل الأمرين، وقد وجدنا أن بعض العلماء يأخذها على الناحية الزمنية، فإذا سافرت أقل من يوم وليلة، -ولو قطعت مئات الأميال- لم تبلغ الحد الذي نهيت عنه، ومن حمله على المكان قال: لا تسافر تلك المسافة التي من عادتها أن تقطع في يوم وليلة، ولو سافرتها في ساعة واحدة.
ونجد ابن حجر رحمه الله في فتح الباري يفرق فيما يتعلق بقصر الصلاة والفطر في رمضان، فيجعله من باب المكان، وعموم السفر يجعله من باب الزمان، والمسألة مشتبهة جداً وخطيرة، والغرض من ذلك: الحفاظ على المرأة من أن تخلو في سفرها؛ لأنه كما يقال: يخشى عليها من ذئاب الخلاء، وحينئذٍ إن اضطرت إلى سفر فهل تسافر أم لا؟ والنهي هنا هل هو للتحريم أو للكراهية؟ نجد القول متشعباً ومتعدداً في هذا الأمر، ولكن عندما يأتي عن رسول الله صلى الله عليه وسلم هذا البيان، فالرجل سمع رسول الله صلى الله عليه وسلم ينهى عن أن تسافر المرأة بغير ذي محرم، فأدرك المعنى، وهو يعلم أن زوجته خرجت للحج، وهو جالس وليس معها محرم، فقام وسأل: ماذا أفعل؟ ما هو الحكم؟ وقد اكتتبت في غزوة كذا؟ فهنا مقارنة بين أمرين: أن يصحب الزوجة لتكون ذات محرم في الحج، أو أن يذهب إلى الغزوة، فنجد النبي صلى الله عليه وسلم يقدم ذهابه مع زوجه ليحج معها، حتى لا تحج بغير محرم، فلكأن وجود المحرم مع المرأة أهم من وجوده في تلك الغزوة، والمشاركة في الغزوة بالنسبة له من باب فروض الكفاية؛ لأنهم لم يهاجموا، والقتال يكون فرض عين على كل شخص حتى النساء إذا داهم العدو البلد، ويكون فرضاً كفائياً، إذا كان بعيداً عن بلده، والقوة موجودة، والعدد متوفر، ويكون من النافلة إذا توفر العدد الكثير ولم يتوقف عليه.
وهكذا رجح النبي صلى الله عليه وسلم في هذه الحالة بين هاتين العبادتين، فقال: (اذهب وحج مع امرأتك) .
ربما يقول البعض: إن تلك المرأة التي خرجت للحج كانت برفقة أبي بكر رضي الله تعالى عنه، ولكن في النفس من ذلك شيء؛ لأن حجة أبي بكر رضي الله تعالى عنه كانت في السنة التاسعة، وفتحت مكة عام ثمانية من الهجرة، وبعث النبي صلى الله عليه وسلم أبا بكر يحج بالناس سنة تسع، وأي غزوة كانت في سنة تسع؟ لا نعرف إلا غزوة تبوك، وهي لم تكن في وقت الحج.
إذاً: كونها في صحبة، أو رفقة أبي بكر هذا فيه نظر.
وهنا نجد بعض علماء الحنابلة يقولون: لا تتم استطاعة المرأة للحج، ولا تلزمها الفريضة إلا باستطاعتها في ذاتها وأيضاً كونها مستطيعة لمحرم يحج معها؛ لأنها في حاجة إليه، ونفقته عليها إن لم يكن خرج للحج عن نفسه معها.
ونجد الشافعي رحمه الله يرى أن ذلك النهي للكراهية، ويقول: إن كانت الحجة فريضة، ووجدت رفقة مأمونة من النسوة وغيرهن سافرت معهن، فهي عندما تكون في جماعة النسوة معهن المحارم، فإنها تخدم وتحفظ وتصان مع النسوة فتكون في مأمن.
والنووي يدلل على هذا الجانب فيقول: لو أن امرأة خرجت مع محرمها، وفي منتصف الطريق مات المحرم، ماذا ستفعل تلك المرأة؟ أتبقى في مكانها في خلاء؟ أم ترجع إلى بلدها وحدها؟ إذاً: تمضي مع الرفقة حتى تتم حجها.
ثم جاءوا واستدلوا أيضاً بحديث الظعينة التي تسير بين يثرب والحيرة لا تخاف على راحلتها السرق، قالوا: فهذه ظعينة تسير وحدها، وأجاب الآخرون: بأن هذا إخبار -في الجملة- عن استباب الأمن، ولكن ليس فيه جواز مسير المرأة بغير محرم، ولا ينبغي أن ننصب التعارض بين هذين الحديثين، ولا سيما مع طول الزمن وفساد الحال.

المحرم الذي تسافر معه المرأة في الحج
من هو المحرم الذي يكون للمرأة في الحج؟ قالوا أولاً: الزوج.
ثانياً: من كانت المرأة تحرم عليه تحريماً مؤبداً، أما إذا كان زوج أختها، أو زوج خالتها، أو زوج عمتها، فهي لا تحل له، لئلا يجمع بين الأختين، ولا تنكح المرأة مع عمتها أو خالتها، لكن هذا التحريم مؤقت، لأنه إذا ماتت الأخت أخذ أختها، وإذا ماتت البنت أخذ خالتها، وهكذا يمكن أن يأخذ الواحدة منهن على انفراد، وقد يطلقها في الطريق، وتحل له هذه بعد طلاقها وخروجها من العدة، فالمقصود بالتحريم أن يكون مؤبداً.
والعجيب أن نجد قولاً لـ مالك رحمه الله، يستثني من هذا التحريم المؤبد الأخ من الرضاع، وولد الزوج، فالأخ من الرضاع محرم على التأبيد، وولد الزوج محرم؛ لأنها زوجة أبيه، ويعلل ذلك بفساد الزمن، فإذا كان في زمن مالك يمنع أن يكون ولد الزوج محرماً في السفر مع زوجة أبيه لفساد الزمن، فماذا نقول في وقتنا الحاضر؟ إذاً: المسألة تحتاج إلى تحفظ واحتياط.
ولكن للأسف فإننا نشاهد مجيء المرأة بدون محرم في حلها وترحالها، عند ركوبها السيارة، عند نزولها، وعند وجودها في منى، وعند وقوفها في عرفات، فلو أرادت أن تشرب ماءً، أو أن تريق ماءً، فإنها في حاجة إلى من يكون معها، ويأخذ بيدها إلى قضاء حاجتها.
إذاً: إذا كان المولى سبحانه أعفى المرأة ولم يوجب الحج عليها إذا لم يكن لها محرم، فلا حاجة أن تغرر بنفسها، ولا حاجة أن نشجعها على مخالفة السنة النبوية المطهرة، لكن إذا حدث وجاءت فهل نردها؟ لا نملك ذلك، وسنقع في المحظور، ولكن ينبغي أن يُعرف هذا الحديث ويحفظ ويعلّم ويدرس قبل أن تخرج المرأة من بيتها، وأنتم الآن وقد علمتم ذلك، فقد حملكم الله الأمانة، وحملكم رسول الله صلى الله عليه وسلم في حجة الوداع فقال: (ألا فليبلغ الشاهد الغائب فرب مُبَلغ أوعى من سامع) ، وقال: (رحم الله امرأً سمع مقالتي، فوعاها، فأداها كما سمعها، فرب حامل فقه إلى من هو أفقه منه) .
إذاً: هذه قضية عامة ينبغي أن تراعى.
ونجد بعض الناس يقول: المرأة إن كانت شابة فتمنع؛ لأنها موضع الفتنة، وإن كانت عجوزاً فلا مانع، ونجد الآخرين يقولون: لكل ساقطة لاقطة، فالعجوز لها عجوز أيضاً، ولكن: آخر ما يمكن أن يقال: سددوا وقاربوا، والله تعالى أعلم.

شرح حديث: (حج عن نفسك، ثم حج عن شبرمة)
قال المؤلف رحمه الله: [وعنه أن النبي صلى الله عليه وسلم سمع رجلاً يقول: (لبيك عن شبرمة، قال: من شبرمة؟ قال: أخ لي، أو قريب لي، فقال: حججت عن نفسك؟ قال: لا.
قال: حج عن نفسك، ثم حج عن شبرمة) رواه أبو داود وابن ماجة، وصححه ابن حبان والراجح عند أحمد وقفه] .

الحج عن الغير وشرطه
هذا الحديث تتمة لما تقدم بيانه من أن المرأة الخثعمية سألت: (فريضة الله في الحج، أدركت أبي شيخاً كبيراً) .
وهكذا ثبتت صحة حج الإنسان عن الغير عند الجمهور، وكذلك الحج عن الميت إن أوصى أن يحج عنه، وهذا عند مالك فقط، إذن: يجوز أن يحج إنسان عن غيره، لكن ما هو المشروط في هذا النائب في حجه عن الغير؟ وللجواب على ذلك جاء المؤلف رحمه الله بهذا الحديث.
الرسول صلى الله عليه وسلم يسمع إنساناً يطوف بالبيت قائلاً: (لبيك اللهم عن شبرمة) اسم علم، قال: من شبرمة هذا؟ أي: ماذا يكون لك؟ قال: أخ لي، أو صديق لي، أو قريب لي، الشك من الراوي؛ لأن الملبي سمى واحداً فقط، لكن الراوي التبس عليه أي الألفاظ قال.
يهمنا أنه حاج عن غيره، فسأله صلى الله عليه وسلم: (أحججت عن نفسك؟ -أنت الآن تحج عن شبرمة، فهل حججت عن نفسك أنت؟ - قال: لا، قال: حج عن نفسك ثم حج عن شبرمة) .
وعلى هذا فعند الجمهور: من لم يحج عن نفسه لا يتأتى منه أن يحج عن الغير، لكن لو قدر أن وقع ماذا يكون؟ هذا هو الفقه.
مدلول النصوص قد يستوي في إدراكه الكثيرون، ولكن فقه الحديث قد يختص به العلماء وسلف الأمة رضوان الله تعالى عليهم، فلو وقع وجاء إنسان ولبى عن غيره، وهو لم يحج عن نفسه، قالوا: تقع الحجة عن نفسه، وإن كان قد أخذ أجراً من ولي أمر الذي يريد أن يحج عنه، فما أخذه دين في ذمته، فإن شاء حج في السنة التي تليها عمن أراد، وإن شاء رد الأجر على أهله.

حكم الإجارة في الحج
وعلى هذا يأتي بحث الإجارات في الحج، وهل هذا الرجل حج عن شبرمة متطوعاً أو بأجرة؟ لم يسأله صلى الله عليه وسلم عن ذلك، ولكن كلمة (أخ) وكلمة: (صاحب) تشعر بأنه متطوع ومتبرع، وما كان يعرف في الزمن السابق أن إنساناً يأخذ أجرة على الحج، والآن أصبح طريقاً من طرق الكسب، والله المستعان.
ويبحث العلماء عن حكم أخذ الأجرة على الحج عن الغير، فمن العلماء من يمنع ذلك بالكلية، قال: لأن الحج عبادة، والعبادة لا يؤخذ عليها الأجر، وقوم قالوا: هناك فرق بين أمرين: من حج ليأخذ، ومن أخذ ليحج، فمن أخذ ليحج أي: أنه لا يريد أن يتمول، ومستعد أن يحج عن الغير، وقد حج عن نفسه، لكنه لم يستطع أن يقوم بلوازمه بنفسه، فأخذ من ولي النائب عنه ما يحججه، بمعنى: يأخذ على الوصول، ولو أن ولي من ينوب عنه أخذه في صحبته بسيارته، أو أسكنه معه في خيمته وتكفل بأكله وشربه، حتى أدى المناسك ورده إلى بيته، أجزأه، ولا مانع في ذلك.
ولكن من ليست له رغبة في الحج في البدء، ولما عرض عليه الولي الأمر، وجعل له مبلغاً من المال لفت نظره، فحج ليأخذ هذا المبلغ، فهذا حج ليأخذ ولم يأخذ ليتبلغ، فهو يأخذ هذا المبلغ ويحج منه، وما زاد فله، بخلاف الذي يحج على البلاغ، فإنه لو لم يصحبه معه، وأعطاه مبلغاً فأنفق منه بالمعروف، على ما ينفق على مثله، ولو زاد شيء من المال رده لصاحبه، وإذا نقص عليه شيء استوفاه من صاحبه؛ لأنه على البلاغ، وهكذا، من حج ليأخذ فلا يحق له، ومن أخذ ليستعين به على الحج فلا مانع.
ثم إن الشافعي رحمه الله قال: من أخر الحج بعد الاستطاعة بالزاد والراحلة، ومات قبل أن يحج، فإن الواجب على ورثته أن يخرجوا من رأس مال التركة قبل قسمتها، وليحجوا عنه من تركته ومن بلده.

الوصية بالحج وكيفية تنفيذها
ومن أوصى بحجة من تركته، تعلقت الوصية بالثلث، فريضة كانت أو نافلة؛ لأنه له الحق في التصرف في الثلث: (إن الله تصدق عليكم بثلث أموالكم عند وفاتكم زيادة في أجوركم) فلو أوصى وقال: فأوصى: حججوا عني، نظرنا كم يحتمل؟ ثلث التركة فإن احتمل من يحج عنه من بلده تعين إنفاذ الوصية، وإن احتمل من يحج عنه من نصف الطريق اكتفينا، وإن لم يحتمل إلا أن نأخذ من مكة فيكتفى بذلك، وهكذا، فتتعلق الوصية بالحج بثلث التركة، ومن حيث احتمل الثلث أخذنا من يحج عنه، وبالله تعالى التوفيق.
ثم إنهم اتفقوا على أن من حج عن أحد تطوعاً، كأحد أبويه، أو قريب له، أو صديق، فإن له من الأجر كأجر الذي حج عنه، والله تعالى أعلم.

شرح حديث: (إن الله كتب عليكم الحج ... )
قال المؤلف رحمه الله: [وعنه رضي الله عنهما قال: (خطبنا رسول الله صلى الله عليه وسلم فقال: إن الله كتب عليكم الحج، فقام الأقرع بن حابس فقال: أفي كل عام يا رسول الله؟! قال: لو قلتها لوجبت، الحج مرة، فمن زاد فهو تطوع) رواه الخمسة غير الترمذي، وأصله في مسلم من حديث أبي هريرة] .

استحباب تكرار الحج
أخيراً: يأتي المؤلف رحمه الله ببيان ما يلتبس على الناس، لأن الحج يأتي كل سنة، ورمضان يأتي كل سنة، والصوم في رمضان كلما جاء رمضان واجب، فهل كلما جاء الحج وجب على المستطيع؟ فخطب النبي صلى الله عليه وسلم وقال: (إن الله كتب عليكم الحج) (كتب) بمعنى: ألزم، وهي صيغة تكليف مؤكدة، وتأتي في الأمور الهامة: {كُتِبَ عَلَيْكُمُ الْقِصَاصُ} [البقرة:178] ، {كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ} [البقرة:180] ، {كُتِبَ عَلَيْكُمُ الصِّيَامُ} [البقرة:183] .
(إن الله كتب الحج) أي: أوجبه بكتابه، وجاء في الكتاب الكريم: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ} [آل عمران:97] فقام: الأقرع بن حابس -وهو سيد في قومه- وقال: (يا رسول الله! كتب الله علينا الحج، والحج يأتي كل سنة، أفي كل سنة نحج؟) أي: يكون التكرار بتكرار موجبه كما في رمضان؟ فرمضان جاء فيه: {شَهْرُ رَمَضَانَ الَّذِي أُنزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} [البقرة:185] ، فكان إلزاماً لكل من شهد الشهر بأن يصومه، ولكن هنا قال: {مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا} [آل عمران:97] .
فكان جواب النبي صلى الله عليه وسلم: (لو قلت: نعم، لوجبت، ولم تستطيعوا) وفي بعض الروايات: (دعوني ما تركتكم، إذا أمرتكم بأمر فأتوا منه ما استطعتم، وإذا نهيتكم عن شيء فاجتنبوه) .
ثم بين صلى الله عليه وسلم أن الحج في العمر مرة واحدة، وما زاد عن المرة فتطوع، ومتى يكون؟ لم يحدد، فإذا كرر الحج كل سنة، فهو طيب.

تكرار الحج أفضل من التصدق بنفقته
وقال بعض العلماء: تكرار الحج أفضل من التصدق بنفقته؛ لأن فيه منافع كثيرة؛ ولكن جاء هناك تحديد في قوله صلى الله عليه وسلم كما في الحديث القدسي: (لا يحل -أو لا يحق- لعبد عافيته في بدنه، وأوسعت له في رزقه، أن يهجر البيت فوق الخمس) ، إنسان مستطيع وثري، والطريق آمن، فما ينبغي أن يهجر البيت أكثر من خمس سنوات، والرسول صلى الله عليه وسلم سماه هجراً: (أن يهجر البيت) فإذا كان يستطيع لأقل من الخمس فهو المطلوب، وإن وفاها إلى الخمس فلا ينبغي أن يتجاوزها، وهكذا الحج في العمر مرة، والنافلة لا حد لها، ولا ينبغي لمستطيع أن يجاوز الخمس سنوات، وكيف وقد جاء عنه صلى الله عليه وسلم: (من أراد خيري الدنيا والآخرة فليؤمنّ هذا البيت) ، من أراد أن يوسع الله في رزقه فليؤمن هذا البيت، ففي الحج فوائد كثيرة.
ويكفي عموم قوله سبحانه: {لِيَشْهَدُوا مَنَافِعَ لَهُم} [الحج:28] واتفق علماء البلاغة على أن التنكير في مثل هذا للعموم: منافع دنيوية شخصية، واجتماعية، واقتصادية، ومنافع أخروية.
إذاً: الحج مرة في العمر، ونافلته لا تنحصر، ولا ينبغي تركه أكثر من خمس سنوات، والله تعالى أعلم.


كتاب الحج - باب المواقيت - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب الحج - باب المواقيت
إن لحج بيت الله الحرام مواقيت زمانية لا يصح الإتيان بالنسك إلا فيها وهي: شوال وذو القعدة وأول ذي الحجة، كما أن له مواقيت مكانية محيطة من كل الجهات ببيت الله الحرام، لا يجوز للحاج أن يتجاوزها إلا بإحرام، ومنها: ذو الحليفة، والجحفة، وقرن المنازل، ويلملم، وذات عرق، ولها أحكام متعلقة بها ذكرها أهل العلم في المطولات.

شرح حديث ابن عباس في مواقيت الحج
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه وسلم.
أما بعد: فيقول المصنف رحمه الله: [عن ابن عباس رضي الله عنهما (أن النبي صلى الله عليه وسلم وقّت لأهل المدينة ذا الحليفة، ولأهل الشام الجحفة، ولأهل نجد قرن المنازل، ولأهل اليمن يلملم، هنَّ لهنَّ ولمن أتى عليهن من غيرهن ممن أراد الحج أو العمرة، ومن كان دون ذلك فمن حيث أنشأ، حتى أهل مكة من مكة) متفق عليه.
] .
المؤلف رحمه الله بعد أن بيّن لنا فضل الحج: (العمرة إلى العمرة كفارة لما بينهما، والحج المبرور ليس له جزاء إلا الجنة) ثم بيّن من يجب عليه الحج بالأصالة أو النيابة، ثم بيّن لنا شروط النيابة، ثم بيّن لنا أنه واجب في العمر مرة، فلكأننا رغبنا في الحج، ولكأننا اكتملت لنا الاستطاعة، ولكأننا عزمنا على الحج، ونريد البداية، فجاءنا بباب المواقيت؛ لأن المواقيت هي أول أبواب الدخول في الحج، ووقفنا على الأبواب فبين لنا مكان الميقات.

أحكام الحرم وحدوده
المواقيت على وزن: مفاعيل من الوقت، أصلها موقت، نأتي ونُبعد الدائرة قليلاً، ونجد أن هذه المواقيت لمن أراد القدوم على البيت في نُسك، ونجد هناك دائرة أضيق وهي: حدود الحرم، فإن المولى سبحانه جعل للبيت حدوداً وهي داخل مكة للمقيم وللقادم، في نسك وفي غير نسك، تلك الحدود لها أحكام الحرم: عموم الأمن: {وَمَنْ دَخَلَهُ كَانَ آمِناً} [آل عمران:97] بلوغ الهدي: {حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ} [البقرة:196] (هَدْياً بَالِغَ الْكَعْبَةِ} [المائدة:95] والكعبة لا أحد ينحر فيها الهدي، لكن المراد به إطلاق الحرم داخل مكة، تحريم الصيد وقطع الشجر، وتأمين الخائف: يأمن فيه الطير، والوحش، والإنسان، والصيد، فهذه دائرة محدودة داخل مكة، للمحرم ولغير المحرم، ثم نجد الدائرة الأوسع لمن أراد أن يقدم على البيت بنسك، ونجد هذه المسافات مختلفة، وكذلك المسافات في حدود الحرم، نجد حداً من حدود الحرم: سبعة كيلومترات، وهو: مسجد التنعيم، ونجد حداً من حدود الحرم عشرين كيلومتراً، وهو: ما بين المزدلفة وعرفات، ونجد أيضاً هناك الجعرانة.
إذاً: اختلفت حدود الحرم، واختلفت مواقيت المحرم، أما اختلاف حدود الحرم فالعلماء الذين كتبوا في تاريخ الكعبة، وفي هذا الموضوع، يذكرون أسباباً عديدة، نلم بالقليل منها، فمنهم من يقول: بأن الخليل عليه السلام لما أتمَّ بناء البيت، جاءه جبريل حينما قال: {وَأَرِنَا مَنَاسِكَنَا} [البقرة:128] فعلمه المناسك، ثم بيّن له حدود الحرم على ما هي عليه الآن.
وبعضهم قال: لما نزل الحجر الأسود من الجنة كانت له إضاءة، وكان مشعاً مضيئاً، ولكن إضاءة الحجر لم تأخذ دائرة الضوء المعروفة، بل كانت متفاوتة الأطراف، وحيث ما انتهى الضوء من الجهات الأربع كان حد الحرم منها، فكان اختلاف حدود الحرم باختلاف وصول الضوء من الحجر، والله تعالى أعلم.

توقيت المواقيت علم من أعلام النبوة
أما المواقيت فإننا بالتأمل نجد هذه المواقيت وفيها مباحث عديدة من جانب المعجزة لرسول الله صلى الله عليه وسلم، ومن باب بيان علاقة الحرمين معاً، ومن باب الآداب التي يجب التزامها عند الدخول على البيت، أما تلك المواقيت فوجدنا الرسول صلى الله عليه وسلم حج سنة عشر، وبيّن المواقيت، وانتقل إلى الرفيق الأعلى سنة عشر والإسلام لم يخرج من جزيرة العرب، إنما وصل إلى اليمن، وكان حده إلى تبوك ولم يتعد النهرين، ولم يعبر البحر الأحمر، ولكنا نجد رسول الله صلى الله عليه وسلم يضع الحد في المواقيت لأهل الشام، وأهل العراق، ولم يكن هناك شام مسلم، ولا عراق مسلم، ولا مصر مسلم، فيكون ذلك من باب المعجزة أن الله تعالى أعلمه بذلك، وهو مستفاد أيضاً من منطوق: {لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ} [التوبة:33] {وَمَا أَرْسَلْنَاكَ إِلاَّ كَافَّةً لِلنَّاسِ} [سبأ:28] وأن الدين سينتشر، وكما قال في غزوة الأحزاب، لما استعصت عليهم الكدية، وضربها بالمعول ثلاث ضربات، فأبرقت عند كل ضربة، وكبر رسول الله صلى الله عليه وسلم ثلاث تكبيرات، وقال في الأولى: (الله أكبر! فتحت مدائن كسرى) وكان بعض المنافقين يقول: نحن خائفون على أنفسنا، وهو يقول لنا: فتحت مدائن كسرى! ولكن المؤمنين صدقوا ذلك، وكان أبو هريرة يقول: (اغزوا ما شئتم، واغنموا ما شئتم، فقد أخبرنا بذلك رسول الله صلى الله عليه وسلم من قبل) .
إذاًَ: هذه المواقيت التي أخبر عنها رسول الله صلى الله عليه وسلم، ووقتها لأهلها قبل أن يأتي الإسلام إليهم فيه توطيد وتشريع مسبق للشمول.

المواقيت توقيفية لا يزاد عليها ولا ينقص منها
حين ننظر في هذه المواقيت، فسنجد أن أهل المدينة يهلون من: ذي الحليفة.
وقوله: (وقّت رسول الله صلى الله عليه وسلم) ، يعني: المواقيت توقيفية عن رسول الله صلى الله عليه وسلم، لا يملك أحدٌ أن يغير أو يبدل فيها، ولا نقول: المسافة طالت على أهل المدينة، دعونا نقدمها قليلاً، ولا نقول: المسافة قريبة على أهل اليمن، دعونا نبعدها قليلاً، فما دام أن رسول الله صلى الله عليه وسلم وقتها فتبقى على توقيت رسول الله صلى الله عليه وسلم، وإذا فكرنا أو تخيلنا قليلاً بحثاً عن العلة فقد يقال: إن معزة المدينة على رسول الله صلى الله عليه وسلم جعلته يربطها بحرم مكة، فيخرج من حدود حرم المدينة إلى حدود الإحرام بالحج؛ لأن حرم المدينة من: ثور، وهو: الشمال الغربي من أحد إلى عير، وهو المحاذي لذي الحليفة، فإذا كان حد الحرم ينتهي إلى عير عند ذي الحليفة، والمحرم من المدينة يحرم من ذي الحليفة، يعني: لا يخرج من حرم المدينة إلا بإحرام إلى حرم مكة، فيكون على ارتباط واتصال، وأما الشام ومصر، وأهل حوض البحر الأبيض المتوسط -والبحر الأبيض المتوسط كالبحيرة، وهو كالحوض الكبير جداً- فيشمل كل من يأتي من الشمال من إيطاليا وما حولها، إلى تركيا، وإلى سوريا، وإلى لبنان، وإلى وإلى ويدخل على البحر الأحمر، ومن ذلك مصر، ومن يأتي أيضاً من المغرب إن جاء عن طريق البحر الأبيض، فكل من جاء عن طريق البحر الأبيض إلى البحر الأحمر فإن ميقاته الجحفة، والجحفة قرية كانت في محاذاة رابغ على ساحل البحر، لكن البحر مع المد والجزر جحفها؛ فسميت الجحفة، وأصبح الميقات الآن في محاذاتها، وسيأتي تفصيل ذلك إن شاء الله، ووقّت لأهل اليمن: يلملم، وهو موضع معروف لأهلها على بعد مرحلتين، والجحفة على بعد خمس مراحل، وذو الحليفة على بعد تسع مراحل، وقرن المنازل وهو لأهل نجد على بعد مرحلتين، ووقّت لأهل العراق ذات عرق، وقيل: الذي وقت هذا الميقات هو عمر.
ويهمنا قوله رضي الله عنه في الحديث المتفق عليه: (أن النبي صلى الله عليه وسلم وقّت لأهل المدينة ذا الحليفة،ولأهل الشام الجحفة، ولأهل اليمن يلملم، ولأهل نجد قرن المنازل) .

الميقات لمن أتى عليه ولو لم يكن من أهله
ولما سمى تلك المواقيت لتلك البلاد قال: (هن لهن -يعني: لأهلهن- ولمن أتى عليهن من غير أهلهن) يعني: لو أن إنساناً تركياً أو شامياً أو هندياً أو باكستانياً جاء إلى المدينة ولم يأت عن طريق البحر الأحمر، ولا عن طريق حوض البحر الأبيض، فما دام وصل إلى المدينة لا يكون ميقاته الجحفة بل ميقاته ميقات أهل المدينة لقوله: (ولمن أتى عليهن من غير أهلهن) وكل الحجاج الذين يجتمعون في المدينة من جميع الأقطار، ويريدون الخروج إلى مكة للحج، فميقاتهم ميقات أهل المدينة، وهكذا أهل المدينة إن جاءوا من الشام على الجحفة، أو جاءوا من اليمن على يلملم، أو جاءوا من نجد على قرن المنازل، لا يقولون: ميقاتنا المدينة ولابد من الرجوع إليه، فما دام أنه سيدخل من ذلك الميقات إلى مكة مباشرة فيحرم من هناك، وهذا هو الشمول والعموم، فلا تخصيص ولا عنصرية -كما يقال اليوم-، فالتوقيت عام لجميع الأجناس، والغرض أن من أراد النسك -حجاً أو عمرة- فلا يجوز له أن يتجاوز الميقات الذي في طريقه إلا وهو محرم، سواءً كان من أهل هذا الميقات أو كان وافداً وماراً عليه، ثم قال صلى الله عليه وسلم: (ومن كان دون ذلك) أي: داخل الدائرة، كالناس الذين بين الجحفة ومكة، والذين بين يلملم ومكة، والذين بين قرن المنازل ومكة.
إلخ، هل يرجعون إلى الميقات ليحرموا منه؟ قال: لا، ومن كان محله دون ذلك نحو مكة، فمن حيث أنشأ، فلو كان في منتصف الطريق بين يلملم ومكة، أي: على بعد مرحلة، فيحرم من مكانه ولا يرجع إلى الميقات.
وهكذا كل من كان دون الميقات إلى مكة، فموقع إحرامه وميقاته: مكانه الذي هو فيه، حتى قالوا: لو أراد أهل عرفات العمرة أحرموا من عرفات، وجاءوا إلى البيت، ولو أرادوا الحج أحرموا من عرفات، ووقفوا الموقف، وأتموا حجهم.
وأهل مكة إذا أرادوا الحج فمن مكة، وإن أرادوا العمرة فلابد من خروجهم إلى أدنى الحل ثم يدخلون الحرم محرمين، لحديث أم المؤمنين عائشة رضي الله تعالى عنها: (أن النبي صلى الله عليه وسلم أعمرها من التنعيم) لأن العمرة زيارة، والنسك لابد فيه من الجمع بين الحل والحرم، فما وراء التنعيم حل، فيحرم من الحل، ويدخل الحرم محرماً، أما القادم من خارج الحدود فهو بطبيعة الحال يجمع بين الحل والحرم، أما أهل مكة في الحج فإنهم بخروجهم إلى عرفات يكونون قد خرجوا من حدود الحرم، فبعد وقوفهم يرجعون إلى البيت محرمين، وهكذا، والله تعالى أعلم.

شرح حديث عائشة في ميقات أهل العراق
قال المؤلف رحمه الله: [وعن عائشة رضي الله تعالى عنها أن النبي صلى الله عليه وسلم (وقّت لأهل العراق ذات عرق) رواه أبو داود والنسائي، وأصله عند مسلم من حديث جابر رضي الله عنه، إلا أن راويه شك في رفعه.
وفي صحيح البخاري: أن عمر هو الذي وقّت ذات عرق.
وعند أحمد وأبي داود والترمذي عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم (وقّت لأهل المشرق العقيق) ] .

تحقيق الخلاف في توقيت ذات عرق
تقدم في الحديث الأول: (وقّت النبي صلى الله عليه وسلم لأهل المدينة ذا الحليفة) وتقدمت المواقيت أن لأهل الشام الجحفة، ولأهل اليمن يلملم، ولأهل نجد قرن المنازل، وهنا يأتي المؤلف رحمه الله تعالى بهذا الحديث عن أم المؤمنين عائشة رضي الله تعالى عنها أن النبي صلى الله عليه وسلم (وقّت لأهل العراق ذات عرق) وكلٌ من: يلملم، وقرن المنازل، وذات عرق، تبعد عن مكة مرحلتين.
ثم ساق المؤلف رواية أخرى: (أن عمر رضي الله تعالى عنه هو الذي وقت لأهل العراق ذات عرق) وهذا عند العلماء يسمى باختلاف الحديث؛ لأن الرواية الأولى تقول: الذي وقّت لأهل العراق هو رسول الله صلى الله عليه وسلم، والرواية الثانية تقول: الذي وقّت لأهل العراق هو عمر رضي الله تعالى عنه.
ويجمع بعض العلماء بين الروايتين وأن كلتيهما صحيحة، قالوا: وقّت النبي صلى الله عليه وسلم فعلاً، ولكن الخبر لم يبلغ عمر، ولما كان في خلافته رضي الله تعالى عنه، ودخلت العراق في الإسلام، فسألوا عمر أن يوقِّت لهم فوقت لهم ذات عرق، وغاية ما هناك أن يكون توقيت عمر وافق توقيت النبي صلى الله عليه وسلم، وهذا ليس بعيداً على عمر رضي الله تعالى عنه، فقد وافق القرآن الكريم في ستة مواضع، فلا غرابة من أن يوافق السنة في هذا الموضع، وبعضهم يقول بالترجيح؛ لأن خبر عائشة فيه راوٍ ضعيف، وخبر عمر أصح سنداً، وعلى كل فقد انعقد الإجماع على أن ميقات أهل العراق هو ذات عرق.
ثم يأتي المؤلف بهذا الخبر الآخر: (وقّت لأهل المشرق العقيق) ، وهو: من العقوق وهو أن يشق السيل الأرض، أي: يعقها، والمعروف منه: وادي العقيق بالمدينة، وهو الذي يمر بذي الحليفة وينزل إلى عروة إلى سلطانة إلى ملتقى الأسيال إلى الغابة.
ووادي العقيق بالطائف، وكلاهما بهذا الاسم، ويقال: هناك ثالث باليمن، والله تعالى أعلم؛ فقالوا: رواية أهل المشرق هم أهل العراق، والعقيق هو بنفسه يمر أو يقع بذات عرق، فإذا كان ذات عرق بالعقيق؛ فلا منافاة بين التسمية؛ لأن كليهما يصدق على مكان واحد، ويرى بعض العلماء أن هذا التوقيت من عمر قياساً، أي: على تباعد ما سنه وبينه رسول الله صلى الله عليه وسلم من مواقيت اليمن ونجد.

من لا يمر طريقه بميقات فيحرم عند محاذاة الميقات
ثم ذكر العلماء مسألة وهي: أن من أتى إلى مكة، ولم يكن طريقه على ميقات من تلك المواقيت ماذا يفعل؟ هل يتعين عليه أن يقصد إليها حتى ينشئ إحرامه منها؟ قالوا: لا، ولكن إذا حاذى الميقات يميناً أو يساراً فهناك ميقاته ويحرم من تلك المحاذاة، ثم جاء بعد ذلك أيضاً -كما يقولون الجهات الست- الوراء، والأمام، واليمين، واليسار، والفوق، والتحت، هذه تسمى الجهات وهي نسبية، فقالوا: كل من مر بمحاذاة ميقات، في البر في الجو في البحر فإن ميقاته محاذاته، واليوم تأتي السفن وتمر بالبحر فتحاذي الجحفة، فيكون ميقات من في البحر وهو في السفينة أن يُحرم من محاذاة الميقات، وكذلك في الطائرات فمن جاء في طائرة، ومر بميقات بلده، عليه أن يتأهب قبل أن تصل الطائرة إلى الميقات، ويحرم قبل مجاوزة الطائرة محاذاة ميقاته؛ لأن الطائرة ليست كالسفينة فهي تقطع المسافة بسرعة، وتخرجه عن حدود الميقات بسرعة، فعليه أن يبادر ولا يتأخر، فمثلاً: ميقات أهل المدينة: ذو الحليفة، والذي يسافر على السيارة سيمر بها، فإذا كان طريقه كما هو الحال الآن بما يسمى بخط الهجرة، فلا يمر بالمسجد ولا بالقرية إنما يجانب عنها إلى جهة الجنوب الشرقي، فلا مانع أن يحرم في الطريق من محاذاة الميقات، ولا يأتي إلى المسجد.

كيفية الإحرام لمن أراد السفر بالطائرة
ومن لم يمر على الميقات له أن يحرم من أول حدود (الميقات) وكذلك له أن يحرم من طرف الميقات، المهم أنه لا يتجاوز حدود الميقات إلا وقد أحرم، فإذا كان سفره بالطائرة والطائرة تأخذ طريقها جنوباً، فتمر بمحاذاة ذي الحليفة وقد تمر فوقها عمداً كما هو في خطوط الطيران، فإذا خرج الحاج من المدينة، لا نقول: عليك أن تذهب بالسيارة إلى ذي الحليفة فتحرم، ثم تأتي وتطلع إلى المطار وتسافر على الطائرة، لا، ولكن تجهز في بيتك، والبس الإزار والرداء، واذهب إلى المطار، وعندما تأتي الرحلة فلا تُلب، ولا تنو عقد الإحرام حتى تضمن الرحلة، فإذا ما صعدت الطائرة، وشُدَّ الحزام، وأقفل الباب، وتحركت محركاتها، واتجهت في طريقها في مدرج المطار، فعندما ترتفع عن مستوى الأرض هناك تُحرم؛ لأنك إذا انتظرت حتى ترى ذا الحليفة تكون قد اجتزتها، وخرجت قبل أن تحرم، وهكذا إذا جاء إنسان على الطائرة من نجد أو من اليمن ومر في الجو بمحاذاة الميقات فإنه يحرم من محاذاة ميقاته، سواءً كان في البر أو كان في البحر أو كان في الجو، فهذه هي المواقيت وهذا ترتيبها لمن أراد إنشاء الإحرام منها.

الإحرام في الميقات إنما هو لمن أراد النسك
بقي ما تقدم من قوله صلى الله عليه وسلم: (هن لهن ولمن أتى عليهن ممن كان يريد الحج والعمرة) مفهوم المخالفة: من أتى عليهن ولم يكن يريد الحج ولا العمرة هل نلزمه بالإحرام؟ لا نلزمه بالإحرام؛ لأن التوقيت لمن أراد النسك، ومن أراد أن يدخل مكة لتجارة لزيارة لاعتكاف لشيء آخر من غير العمرة أو الحج فله أن يجتاز المواقيت من غير إحرام، ولكن وجدنا الفقهاء رحمهم الله قالوا: من أراد الدخول إلى مكة وكان قد مضى عليه من إتيان مكة زمن طويل لا ينبغي أن يدخل مكة غير محرم بعمرة توقيراً وتعظيماً للبيت، وبعضهم حدد بعض الأشهر، وبعضهم قال: لا يزيد عن أربعين يوماً، واستثنوا من ذلك صاحب التردد: كالحطاب، وصاحب البريد، والآن بعض الناس يعمل في جدة وهو ساكن في مكة، ويومياً يسافر إلى جدة، والعكس رجل يعمل في مكة وهو ساكن في جدة، فهؤلاء لا يدخلون في هذا الحكم، ولكن إن تيسر له فالحمد لله، وإن لم يتيسر له فليس بواجب عليه، وقد أخذ الفقهاء هذا الحكم من فعله صلى الله عليه وسلم في عام فتح مكة، حيث دخل مكة وقد مر بذي الحليفة ولم يحرم، ودخل مكة وعلى رأسه المغفر، والمحرم يكشف رأسه، وما أتى عنه أنه صلى الله عليه وسلم أول ما جاء مكة أنه طاف؛ لأنه كان مشغولاً بأمر وبشئون فتح مكة، فاستدل العلماء بذلك على أن من دخل مكة لغير نسك، بتجارة أو زيارة أو أي شيء آخر فليس عليه أن يُحرم، وإنما يدخل دخولاً عادياً، هذا ما يتعلق بالمواقيت.

حكم من جاوز الميقات من غير إحرام ناسياً أو جاهلاً
ترد هنا مسألة فقهية: لو أن إنساناً جهل الميقات، مثال ذلك: إنسان أتى من نجد، أو أتى من الشام، أو خرج من المدينة، ولا يعلم منطقة ذي الحليفة أين هي، ويظنها أمامه، فجاوز الميقات، ولما وصل إلى المركز هناك أخبروه، وقالوا له: كيف تذهب إلى الحج ولم تحرم؟! قال: سأحرم من ذي الحليفة، قالوا له: ذو الحليفة وراءك! فكان جاهلاً بها، أو كان يعرفها ولكنه نسي، وجاوز الميقات، ولم يحرم، فماذا يفعل؟ يقول الجمهور: النسيان لا يعفيه من الفدية، ولكن هل يُحرم من مكانه؟ أو يرجع إلى ميقاته، لأنه مر عليه جاهلاً ناسياً؟ وإذا رجع إلى الميقات هل يسقط عنه دم التجاوز للميقات، أو لا يسقط عنه؟ فالبعض يقول: لا يسقط عنه؛ لأن المجاوزة حصلت، والبعض يقول: إن رجع، وكان قد تجاوزه ناسياً أو جاهلاً سقط عنه الدم، أما إذا تعمد وهو يعلم فجاوزه ولم يحرم فلا يسقط عنه الدم ولو رجع، هذا ما يتعلق بقضية الميقات المكاني.

الميقات الزماني للحج والعمرة
وللحج ميقات زماني، وقد تقدمت الإشارة إلى أن العمرة لا زمن لها (العمرة إلى العمرة) مطلقاً، وإنما تكلم الفقهاء في الأيام التي لا يجوز له أن يأتي بعمرة فيها وهي: الأيام المختصة بالحج، كيوم عرفة، ويوم العيد، وأيام التشريق، فمنهم من يقول: يومان، ومنهم من يلحق اليوم الثالث بها، ومنهم من يفصل: إن كان قد تعجل في يومين فله أن يأتي بالعمرة في اليوم الثالث، وإن لم يكن تعجل فليس له أن يفعل ذلك، وبعضهم يقول: لا يجوز ولو تعجل؛ لأن اليوم الثالث من أيام الحج؛ ولأن جماعة آخرين تأخروا في منى يرمون الجمرات، إذن: جميع السنة وجميع الأيام وقت زمني للعمرة ما عدا يوم عرفة، ويوم العيد، وأيام التشريق الثلاثة على الاحتياط.
أما الميقات الزماني للحج فكما بيّن سبحانه: {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ} [البقرة:197] وأجمعوا على أن الجمع هنا يطلق على الشهرين وبعض الثالث تغليباً، وهي: شوال، وذو القعدة، وبعضٌ من ذي الحجة، فإذا أنشأ الإحرام في الميقات الزماني وقع، وهل يجوز تقديم الإحرام عن الميقات المكاني، وعن الميقات الزماني أو لا يجوز؟ وإذا فعل ما هو الحكم؟ فلو أن إنساناً أحرم بالحج أو بالعمرة من المدينة، أو من المسجد النبوي أو من بيته، فـ مالك رحمه الله أتاه شخص وقال: (أريد أن أحرم من هذا المسجد، قال: لا تفعل، قال: لماذا؟ قال: أخشى عليك الفتنة، قال: وأي فتنة تخشاها؟ قال: أخشى أن يخطر ببالك أنك أحرمت بخطوات أكثر من رسول الله صلى الله عليه وسلم أو من مكان أفضل من المكان الذي أحرم منه رسول الله صلى الله عليه وسلم فيخطر ببالك أنك فعلت خيراً مما فعل رسول الله صلى الله عليه وسلم فتهلك) والآخرون يقولون: إن كان من غير المدينة -وهذا الاحتمال ليس وارداً- قالوا: لا بأس، فيجوز أن يُقدم الإحرام عن المواقيت المسماة، واستدلوا بأمرين: الأمر الأول: جاء حديث: (من أحرم بعمرة من بيت المقدس كان له من الأجر كذا) فقالوا: يُحرم من بيت المقدس، وقوم قالوا: هذا خاص ببيت المقدس؛ لأنه من حرم إلى حرم ولا يجوز ذلك من غيره، وقال الآخرون: جاء عن علي رضي الله تعالى عنه، في قوله سبحانه: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} [البقرة:196] قال رضي الله تعالى عنه: (إتمامهما إحرامك بهما من دويرية أهلك) فيجوز له أن يحرم من بلده من أي قطر من الأقطار، لكن العلماء كرهوا هذا؛ لأنه قد يطول عليه الوقت فيضيق عليه الحال فيكون ذلك مدعاة لأن يرتكب محظوراً من محظورات الإحرام لطول الزمن، فالأولى أن يجعلها من المواقيت التي وقتها رسول الله صلى الله عليه وسلم، فهم يقولون: أقل الأدنى هي المواقيت، وما وراءها يصح، هذا في الميقات المكاني.
إذاًً: حكم الميقات الزماني قالوا: الميقات الزماني ليس كالمكاني، فمن أحرم بالعمرة فلا زمان لها، ومن أحرم بالحج قبل التوقيت فله ذلك، وهناك من يقول: لا إحرام له ولا نسك، والشافعي رحمه الله يقول: (إن أحرم قبل ميقات الحج بحج انعقد إحرامه، وانصرف إلى ما يصح في ذلك الوقت) ، فلو أحرم بالحج في رمضان على قول الجمهور: لا حج له، والشافعي يقول: (انعقد الإحرام وانقلب إلى عمرة) لأن العمرة تصح في رمضان، وعليه أن يجدد الإحرام بالحج في زمن الحج، والله تعالى أعلم.


كتاب الحج - باب وجوه الإحرام وصفته - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب الحج - باب وجوه الإحرام وصفته
الأنساك ثلاثة: الإفراد، والتمتع، والقران، وقد حج الصحابة مع رسول الله صلى الله عليه وسلم فمنهم من كان مفرداً، ومنهم من كان متمتعاً، ومنهم من كان قارناً، فأقرهم صلى الله عليه وسلم على ذلك.
وكان رسول الله صلى الله عليه وسلم في بداية الأمر مفرداً ثم أمره جبريل بالقران، وكان قد ساق الهدي فأمر المتمتعين والقارنين الذين لم يسوقوا الهدي بالتحلل، وإنما امتنع صلى الله عليه وسلم عن التحلل؛ لأنه كان قد ساق الهدي.
وقد اختلف العلماء فيما هو الأفضل في هذه الأنساك الثلاثة، والذي عليه بعض المتأخرين: أن الأفضل ما كان أسهل في حق كل مهل.

شرح حديث عائشة في وجوه الأنساك وأنواعها
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه.
أما بعد: [عن عائشة رضي الله تعالى عنها قالت: (خرجنا مع رسول الله صلى الله عليه وسلم عام حجة الوداع فمنا من أهل بعمرة، ومنا من أهل بحج وعمرة، ومنا من أهل بحج، وأهل رسول الله صلى الله عليه وسلم بالحج، فأما من أهل بعمرة فحل عند قدومه، وأما من أهل بحج أو جمع بين الحج والعمرة فلم يحلوا حتى كان يوم النحر) متفق عليه]

الأنساك الثلاثة
وجوه وأوجه: جمع وجه، وقد جاء تفسير ذلك عن أم المؤمنين عائشة رضي الله تعالى عنها أنها الأنساك الثلاثة: التمتع، والإفراد، والقران، ولكن نلاحظ أن المؤلف رحمه الله أوجز في هذا الباب فيما كان ينبغي زيادة بعض النصوص، وهنا نجد النص الذي عندنا عن أم المؤمنين عائشة رضي الله تعالى عنها: خرجنا -جماعة- مع رسول الله صلى الله عليه وسلم في حجة الوداع، فمنا من أهل بكذا، ومنا من أهل بكذا، ومنا من أهل بكذا، فمن أهل بعمرة تحلل عندما وصل، ومن أهل بحج أو بحج وعمرة ما أحلوا حتى يوم النحر، وأهل رسول الله صلى الله عليه وسلم بالحج مفرداً.
إذا جئنا إلى الحديث، نجد أم المؤمنين رضي الله تعالى عنها نقلت لنا فعل رسول الله صلى الله عليه وسلم، وهل نقلت لنا أعمال الناس؟ لاحظوا هذه الدقة في الحديث، قالت: (خرجنا) (فمنا) ولم تذكر رسول الله صلى الله عليه وسلم وحده وإنما ذكرت معه أفعال الناس، فما وجه استدلال المؤلف بحكاية عائشة لحال إهلال الناس؟ المؤلف يسوق هذا مستدلاً لأنواع وأوجه الأنساك الثلاثة، بأي شيء؟ كأنها تقول: خرجنا مع رسول الله صلى الله عليه وسلم ومنا ومنا ومنا وهو يعلم ذلك وأقرنا عليه، فيكون الاستدلال هنا بالإقرار، ولكن النص الصريح أولى وأقوى، وقد جاءت الأحاديث عن رسول الله صلى الله عليه وسلم منها: (لما جئنا ذا الحليفة قال صلى الله عليه وسلم: من أراد أن يهل بالحج فليفعل، ومن أراد أن يهل بالعمرة فليفعل، ومن أراد أو ومن شاء أن يهل قارناً فليفعل) أي الروايتين أقوى في التشريع؟! خطابه: من أراد أن يفعل فليفعل؛ لأن هذا مرفوع إلى النبي صلى الله عليه وسلم.
وإلى هنا يتفق الجمهور على وجوه الأنساك الثلاثة، وأوجه الإحرام (لبيك اللهم حجاً) للمفرد، (لبيك اللهم عمرة) للمتمتع إن حج من سنته، (لبيك اللهم حجاً وعمرة) لمن قَرَن النسكين معاً فهو قارن، وعلى هذا تتفق كلمة العلماء شرقاً وغرباً.
ولكن عندنا مباحث مطولة في أمرين: صفة حج النبي صلى الله عليه وسلم، هذه واحدة، المبحث الثاني: إذا كانت الأنساك ثلاثة، فهل هي على المساواة، أو هناك ما هو أفضل من غيره؟

بماذا أهل النبي صلى الله عليه وسلم؟
تبقى المباحث عندنا مبحثان: الأول: صفة حجه صلى الله عليه وسلم، والشوكاني في نيل الأوطار، وابن حجر في فتح الباري، وابن القيم في زاد المعاد، والطبراني وغيرهم، أطالوا جداً النقاش والإيراد، ولا يتسع الوقت لدراسة كل هذه الأقوال وإيرادها في هذا المجلس.
وخلاصة الأمر في حج النبي صلى الله عليه وسلم أنه قد جاءت نصوص صريحة صحيحة منها حديث عائشة المتفق عليه، (حج النبي صلى الله عليه وسلم مفرداً) وجاءت أحاديث أخرى وفيها: (حج متمتعاً) وابن القيم رحمه الله يجمع بين تلك الروايات بأنه: حج قارناً، فالروايات جاءت في حج النبي صلى الله عليه وسلم بالأوجه الثلاثة، فبعضهم قال: إن بداية حجه صلى الله عليه وسلم أول ما أحرم كان -على رواية عائشة - مفرداً الحج (لبيك اللهم حجاً) ثم بعد ذلك جاء الحديث الصحيح الصريح: (أتاني جبريل وقال: صل في هذا الوادي المبارك -وادي العقيق الذي في ذي الحليفة- ثم قل: عمرة في حجة) إذاً عندما أنشأ الحج كان مفرداً، ثم بتوجيه من جبريل عليه السلام: أدخل العمرة مع الحج فصار قارناً، فمن قال حج مفرداً نظر إلى أول أمره، ومن قال: حج متمتعاً فبهذا الحديث، وفيه القران أيضاً، قالوا: إنهم كانوا يسمون القران تمتعاً؛ لأن التمتع هو أن يأتي بالحج والعمرة في سفرة واحدة، فيأتي بالعمرة وبعد أن ينتهي منها يجلس، ثم يحج، ويجمع النسكين في سفر واحد، وكذلك القارن، فإذا كان الأمر كذلك فمن قال: متمتعاً أراد بالتمتع القران بجامع التسمية.
إذاً: كل الروايات التي جاءت في نوعية حجه صلى الله عليه وسلم صحيحة ولا تعارض فيها؛ لأنه في بداية الأمر كان مفرداً، ثم طرأ على ذلك القران، والقران يطلق عليه التمتع، إذن: انتهينا من صفة حج النبي صلى الله عليه وسلم وهي عند الجمهور: القران.
ثم قالت عائشة رضي الله تعالى عنها (فأما من حج أو أهل بالعمرة فإنهم حلوا حينما وصلوا) يعني: أدوا عمرتهم عندما وصلوا، فطافوا للعمرة، وسعوا، وحلقوا، وتحللوا، ولبسوا، وأما من أهل بالحج أو به وبالعمرة فلم يحلوا حتى إذا كان يوم النحر، ويوم النحر يأتي بعد عرفات، وبعد تمام الحج، فعلى هذا النص الناس على طبيعتهم ما طرأ عليهم جديد، ولكن وجدنا نصوصاً أخرى، من أنه صلى الله عليه وسلم لما وصل مكة وطاف طاف الجميع معه، من كان متمتعاً فلعمرته، ومن كان مفرداً أو قارناً فللقدوم، ثم ذهبوا جميعاً وسعوا، فمن كان معتمراً سعى سعي العمرة، ومن كان مفرداً أو قارناً سعى سعي الحج مقدماً بعد طواف القدوم، بقي الحلق والتحلل، أهل العمرة تحللوا ولبسوا، وأهل الإفراد والقران لم يتموا نسكهم وكان عليهم أن يبقوا إلى يوم النحر، كما قالت عائشة، وهذا الأمر طبيعي.
ولكن وجدنا في بعض النصوص أنه صلى الله عليه وسلم بعد أن سعى وسعى الجميع معه كل على نيته قال: (من لم يسق الهدي فليجعلها عمرة) إذن أهل العمرة على عمرتهم من أول، والخطاب موجه للمفردين والقارنين، فمنهم من كان معه الهدي فبقي على إحرامه، ومنهم رسول الله صلى الله عليه وسلم بقي على إحرامه ولم يتحلل، ومن لم يكن ساق الهدي معه وهو محرم بالحج؛ مفرداً أو قارناً توجه إليه الخطاب بجعلها عمرة، فتحللوا، فمن لم يسق الهدي وكان مفرداً بالحج أو قارناً بين النسكين عليه أن يتحلل لأمر رسول الله صلى الله عليه وسلم، ولكن هذا أمر جديد على الناس جميعاً، في الإسلام وقبل الإسلام، فتأخر بعض الناس عن التحلل، فوجد فيهم ثقلاً عن المبادرة فقال لهم: (لو استقبلت من أمري ما استدبرت لما سقت الهدي) أي: لحج وأحرم بدون هدي (ولجعلتها عمرة) كأنه يقول: ما منعني أن أتحلل كما أمرتكم إلا لأني سقت الهدي، ولما سئل: (ما بال الناس حلوا من إحرامهم، وأنت لم تحل يا رسول الله؟! قال: لقد سقت الهدي، ولبدت شعري) فسوق الهدي منعه من التحلل، لقوله تعالى: {وَلا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ} [البقرة:196] ومحله يشمل: الزمان والمكان، فالمكان: منى، والزمان: بعد الرجوع من عرفات وهو يوم العيد.
ينقل بعض العلماء أن سبب استثقال بعض الصحابة: هو مخالفة هذا الأمر لما اعتادوه من قبل فقالوا: (أي الحل يا رسول الله؟! قال: الحل كله) ليس فقط لبس الثياب، كل ما كان محظوراً على المحرم لإحرامه صار حلالاً، ومن ذلك النساء، قال: (الحل كله، فقال قائل: يا رسول الله! أيذهب أحدنا إلى منى، وذكره يقطر -يعني: ونحن حدثاء عهد بالنساء، وما كانوا عهدوا ذلك من قبل- فقال: لو استقبلت من الأمر ... ) إلى آخره.

المفاضلة بين الأنساك الثلاثة
وقد اختلف العلماء في أي الأنساك أفضل، فقال بعضهم: بأنه لا يصح إلا التمتع؛ لأن الرسول صلى الله عليه وسلم أمر المهلين بالحج أن يقلبوها إلى عمرة، وقال: (لو استقبلت) فعلى كل من يستقبل الحج أن يأتي متمتعاً، وهذا فيه تطرف، وقال الآخرون: الأنساك لا زالت قائمة بأنواعها الثلاثة ولكن الأفضل موضع نظر، كما قال والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه في محادثة لما سئل عن الأفضل؟ قال: الأفضلية أمر هين، ولكن ترسيخ وتثبيت الأنساك الثلاثة هو الأهم.
فإذا جئنا إلى أقوال العلماء فيما هو الأفضل، نجد هناك من يقول: الأفضل هو الذي بدأ به رسول الله صلى الله عليه وسلم، وقد بدأ بالحج مفرداً، ونجد من يقول: الأفضل ما انتهى به نسك رسول الله صلى الله عليه وسلم، وقد انتهى نسكه بالقران، ونجد آخر يقول: الأفضل ما تمناه رسول الله صلى الله عليه وسلم، وهو التمتع.
أردت بهذا أن أبسط القضية لنرى مواقف الأئمة الأجلاء من النصوص الواردة، ومن فعله صلى الله عليه وسلم وقوله، لنرى على أي شيء يبني الأئمة مذاهبهم، فمن قال: الإفراد أفضل، لم يأت به من عنده، ولكن أخذ بابتداء حج رسول الله صلى الله عليه وسلم، وقال: الرسول صلى الله عليه وسلم أمامه الأنساك الثلاثة، ولا يختار لنفسه إلا الأفضل، وقال بهذا مالك والشافعي، ونجد الآخرين يقولون: الختام هو المهم، فالرسول صلى الله عليه وسلم اختار لنفسه الإفراد، والله سبحانه وتعالى اختار لرسوله صلى الله عليه وسلم القران، فالذي اختاره الله تعالى لرسوله صلى الله عليه وسلم أولى من الذي اختاره رسول الله صلى الله عليه وسلم لنفسه، أجاب على ذلك أصحاب الإفراد وقالوا: إن مجيء جبريل لرسول الله صلى الله عليه وسلم وأمره إليه: (قل: عمرة في حجة) هذا تعليم جديد، وأمره صلى الله عليه وسلم لأصحابه المفردين أن يجعلوها عمرة، هو أمر جديد، يقضي على أمر قديم، وليس لعينِ النسك في ذاته، فهو: لعلة وقصد، وليس لأفضلية القران أو التمتع، نقول: ما هي العلة التي عندكم؟ قالوا: يقول ابن عباس رضي الله تعالى عنهما: (كان العرب في الجاهلية قبل الإسلام، لا يرون العمرة في أشهر الحج) حتى يتساءل أحد الصحابة قائلاً: أيذهب أحدنا إلى منى وكذا؟ قال: (فقدموا صبح رابعة) يعني: قدم النبي صلى الله عليه وسلم ومن معه -كما قالت عائشة: (خرجنا مع رسول الله) - اليوم الرابع من ذي الحجة في الصباح، واليوم الرابع من ذي الحجة من أيام الحج، فأمرهم بالتحلل من العمرة، وكانوا في الجاهلية يرون أن العمرة في أشهر الحج من أفجر الفجور، وكانوا يأتون بصفر بدل المحرم، وهو النسيء، فيقدمون صفر؛ لأنه يحل فيه القتال، ويؤخرون المحرم؛ لأنه يحرم فيه القتال، لئلا يجتمع عليهم ذو القعدة، وذو الحجة، والمحرم، فتطول عليهم المدة؛ فأخروا المحرم وقدموا صفر، وكانوا يقولون: (إذا انسلخ صفر، وبرأ الدبر، وعفا الأثر، حلت العمرة لمن اعتمر) بمعنى: إذا خرج زمن الحج (وبرأ الدبر) والدبر: هو الجرح في ظهر البعير، من الرحل من طول المشوار، وهذا يحتاج إلى مدة يرتاح فيها (وعفا الأثر) والأثر هو: وطء الأقدام في السفر، وهذا لا يعفى أثره مع كثرة الرواحل إلا بعد مدة تعميها الرياح وتغطيها، فكانوا يرون العمرة في أشهر الحج من أفجر الفجور، قالوا: فلذلك أمرهم صلى الله عليه وسلم أن يجعلوها عمرة.
قول الراوي: (كانوا يرون فأمر) يتفق علماء اللغة بأن الفاء هنا سببية، أي: بسبب ما كانوا يعتقدون، وبسبب ما كانوا يقولون، أمرهم؛ ليقضي على هذا القول وهذا الاعتقاد، ثم قال: (دخلت العمرة في الحج هكذا: وشبك بين أصابعه) وقوله: (دخلت العمرة في الحج) أفي القران؟ أم دخلت العمرة في أشهر الحج في الزمان؟ الاحتمالان واردان، وعلى هذا يقول الذين قالوا بالإفراد: إن قران رسول الله صلى الله عليه وسلم من أول الطريق بأمر جبريل؛ ليدل على جواز العمرة في أشهر الحج، على خلاف ما كانوا يعتقدون، وأمره صلى الله عليه وسلم بالتحلل وجعلها عمرة للعالم كله وليُعلن ذلك للجميع، وأصحاب القران يقولون: هذه لا تكفي، لأنه اعتمر صلى الله عليه وسلم ثلاث مرات قبل الحج: عمرة الحديبية، وعمرة القضية، وعمرة الجعرانة، وكلها كانت في أشهر الحج، وهذا يكفي لبيان جواز العمرة في أشهر الحج، وقال الآخرون: بل هذا لا يكفي؛ لأنها وقعت في حوادث متفرقة وعند جماعات محدودة، ولو كان ذلك بياناً كافياً لما توانى الناس، ولما تساءلوا وقالوا: أيذهب أحدنا إلى منى وهو كذا؛ إذاً: لم يكن عندهم بيان كافٍ يزيح ما كانوا قد اعتادوه من قبل؛ فلذلك تعين البيان في هذا الجمع، وكان قاضياً على ذلك الاعتقاد.
إذاً: القران والأمر بالتحلل إنما كان لتشريع جديد يقضي على الماضي، وقالوا أيضاً: الخلفاء الراشدون بعد رسول الله صلى الله عليه وسلم وهم الذين صحبوا رسول الله صلى الله عليه وسلم ورأوا بأعينهم، وسمعوا بآذانهم، وباشروا بأيديهم، ماذا فعلوا بعد رسول الله صلى الله عليه وسلم؟ هل جاءوا متمتعين، كما تمنى ذلك رسول الله صلى الله عليه وسلم؟ أو جاءوا قارنين كما انتهى رسول الله صلى الله عليه وسلم؟ أو جاءوا مفردين كما بدأ رسول الله صلى الله عليه وسلم؟ وباتفاق الأمة فإن أبا بكر رضي الله تعالى عنه في خلافته حج مرتين مفرداً، وعمر في خلافته -عشر سنوات- حج مفرداً، زيادة على ذلك وجدنا عثمان رضي الله تعالى عنه -وهو ثالث الخلفاء الراشدين- في أثناء الطريق ينهى عن التمتع، وقد جاء في رواية أن رجلاً جاء إلى علي رضي الله عنه وهو يعلف بقرات له فقال: (أما رأيت ما يقول عثمان؟ قال: وما ذاك؟ قال: ينهى عن التمتع، يعني: التمتع بالعمرة إلى الحج، فذهب علي -يقول الراوي: لا أنسى أثر العجين على يده- فدخل على عثمان وقال: أتنهى عن التمتع! وقد تمتعنا مع رسول الله صلى الله عليه وسلم؟ قال: أردت أن يفرد الناس الحج بسفر مستقل) أي: لا أريد معتمرين يمكثون في مكة بعد العمرة، ومنها يحرمون للحج، فقال: (وجدنا عمر قبل عثمان ينهى عن القران، قيل: يا عمر! كيف تنهى وتعلم أننا حججنا مقرنين الحج والعمرة؟! قال: أردت أن يكثر الوافدون على البيت) يعني: ما يريد أن يجعلهم يرمون عصفورين بحجر، لا، ولكن يأتي إلى العمرة بسفر ويرجع، ثم يأتي إلى الحج بسفرة أخرى.
إذاً: وجدنا بداية إهلاله صلى الله عليه وسلم بالحج مفرداً، ثم قران وكان لأمر يقتضيه البيان، ثم وجدنا الخليفتين عمر وعثمان ينهيان: أحدهما عن القران، والآخر عن التمتع، فما هو الذي بقي عندنا؟

أفضل الأنساك أيسرها على الحاج
ومع هذا كله يرى كثير من المتأخرين: أن أفضل تلك الأنساك الثلاثة في الوقت الحاضر ما كان أيسرها على المهل، فانظر إلى ظروفك، وإلى وضعك، وما هو الأيسر عليك فيكون هو الأفضل في حقك، ونجد بعض الناس يأتي إلى مكة في اليوم السابع أو في ليلة الثامن، فيأتي متمتعاً، ويرهق نفسه: يطوف ويسعى ويتحلل، ومن الغد يهل بالحج، لكن مثل هذا ما دام أنه قد جاء متأخراً فلو دخل مفرداً وطاف طواف القدوم، وسعى سعي الحج مقدماً، وإن شاء أخره، ثم يتم حجه على راحته، ويقال: لو ضاق الوقت أكثر من ذلك فهل عندهم متسع للعمرة؟ لا.
إذاً: القول الأخير: كما سمعنا من والدنا وشيخنا الأمين رحمة الله تعالى علينا وعليه: أن الأفضلية أمر سهل، ولكن المهم تثبيت الأنساك الثلاثة، ولا أنسى مجلساً لوالدنا الشيخ الأمين رحمة الله تعالى علينا وعليه مع سماحة المفتي الشيخ محمد بن إبراهيم في خيمته بمنى صبيحة يوم العيد، وقد جرت العادة أن المشايخ يُسلم بعضهم على بعض، وكان من ضمن خيام المشايخ خيمة الشيخ محمد بن إبراهيم، والشيخ ابن باز، والشيخ عبد الملك، والشيخ عبد اللطيف، وكبار المشايخ، فمررنا -وكنت بفضل الله في شرف صحبة الشيخ الأمين - فسلم على الشيخ محمد وهم يشربون القهوة، فإذا بالشيخ محمد يسأل الشيخ الأمين: بلغني يا شيخ -وكان يوقره جداً- أنك حججت مفرداً، ألكونه أفضل عند مالك؟ فقال رحمه الله: نعم يا سماحة الشيخ! جئت مفرداً وقصداً فعلت ذلك، ولكن ليس لكونه مذهب مالك، قال: وقصداً فعلت ذلك، لماذا؟ قال: لأنه بلغني أن هناك أشخاصاً متطرفين، لا يكتفون ببيان الأمر الذي يرونه، ويقولون: إن التمتع أفضل، بل يجبرون الناس عند المروة على الحلق، ويحللونهم من الإفراد بالحج، وأنا لا أملك السلطة لأمنع هؤلاء، والناس يأتون من أقطار الدنيا منذ عهد رسول الله صلى الله عليه وسلم، وكل يهل بما تيسر له من نسك، وما وجدنا أحداً قط أمر أحداً بهذا عملياً، ثم لقد جاءت النصوص عن أبي ذر وعن غيره -فليراجع طالب العلم بداية المجتهد- لما أمرهم رسول الله صلى الله عليه وسلم بإدخال العمرة في الحج، قام رجل وقال: (يا رسول الله! ألعامنا هذا؟ -يعني دخلت العمرة في الحج هكذا- قال: لا، بل للأبد وأبد الأبد) ومع ذلك، لم يقم أحد يلزم الناس بأن يتحللوا من الإفراد إلى العمرة، وأنا لا أملك السلطة، فجئت مطبقاً لذلك عملياً، ومن رآني أو سألني فهذا جهدي، وما كان بعد ذلك فلا أملكه، ثم يا صاحب السماحة! إن النصوص كذا -وأورد كل ما ذكرته وأضعاف أضعافه معه- وسماحة الشيخ محمد الله يغفر لهم جميعاً ويرحمهم ويجزيهم عنا أحسن الجزاء مصغ إلى آخر كلمة، فما زاد على أن قال: أحسنت جزاك الله خيراً.
إذاً: نحن نعيد هذا القول، أو نورد هذه القضية لأننا نعلم أن كثيراً من طلبة العلم قد يتطلع إلى مثل ذلك متأثراً بقوله صلى الله عليه وسلم: (لو استقبلت من أمري ما استدبرت لما سقت الهدي) ويتركون بقية الملابسات الأخرى، والواجب على طالب العلم ألا يستقل برأيه، وإنما يرجع إلى أقوال العلماء سواءً كانوا من أهل الحديث، أو كانوا من الفقهاء ومن الأئمة الأعلام، ويأخذ أقوال الجميع ولا ينفرد برأيه.
وبالله تعالى التوفيق.


كتاب الحج - باب الإحرام وما يتعلق به [1] - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب الحج - باب الإحرام وما يتعلق به [1]
إذا أراد المحرم أن يحرم بالحج أو العمرة فيشرع له أن يهل بالنسك، والإهلال هو التلبية، ويشرع رفع الصوت بها، ولها معان عظيمة جليلة، كإفراد الله تعالى بالتوحيد والعبودية، ونحو ذلك من المعاني، وعند الإهلال يجب على الناسك أن يتجرد من ثيابه ويلبس ثياب الإحرام، ويسن له الاغتسال، وبعد الاغتسال يلبس ثياب الإحرام، وعليه أن يجتنب لبس القميص والعمائم والسراويلات والبرانس والخفاف، ولا يلبس ثوباً مسه الزعفران أو الورس.

الإهلال بالحج والعمرة وصفته
قال المؤلف رحمه الله: [عن ابن عمر رضي الله عنهما قال: (ما أهلّ رسول الله صلى الله عليه وسلم إلا من عند المسجد) متفق عليه] .
بعدما بين المؤلف رحمه الله تعالى المواقيت للإهلال، وكأن كل مريد للحج قد وصل إلى ميقاته، شرع في بيان ميقات أهل المدينة؛ وذلك لقرب المدينة من مكة، وأراد أن يبين لنا من أين أهل رسول الله صلى الله عليه وسلم، وقد خرج صلى الله عليه وسلم بعد أن صلى الظهر في هذا المسجد النبوي الشريف أربعاً، وسار إلى ذي الحليفة ووصلها قبل العصر وصلى العصر قصراً ركعتين وبات ليلته هناك، ثم أهلّ بنسكه.

تعدد الروايات في مكان إهلال النبي صلى الله عليه وسلم
ويأتينا المؤلف رحمه الله بهذه الرواية: (ما أهلّ رسول الله صلى الله عليه وسلم إلا من عند المسجد) ، وهذا دليل على أن النبي صلى الله عليه وسلم أوقع إهلاله في الميقات.
وقد تقدمت الإشارة إلى أنه أهل قبل الميقات المكاني وهو خاص، وهنا جاءت روايات أن النبي صلى الله عليه وسلم أهلّ من عند المسجد، وهناك رواية: أنه أهلّ حينما استوت به راحلته، وأخرى أنه أهلّ حينما كان بالبيداء.
وقد جاء رجل إلى ابن عباس رضي الله تعالى عنهما فقال: يا ابن عباس! لقد حج النبي صلى الله عليه وسلم حجة واحدة ووقع في نفسي شيء لكثرة ما سمعت في إهلال رسول الله صلى الله عليه وسلم، فقال: وما ذاك؟ قال: سمعت من يقول: أهلّ بالمسجد، وسمعت من يقول: أهلّ حينما استوت به راحلته، وسمعت من يقول: أهلّ حينما استوى بالبيداء -والبيداء: هي الأرض المرتفعة المطلة على ذي الحليفة وليست بعيدة عنها- فقال ابن عباس رضي الله تعالى عنهما: يا ابن أخي! أنا أخبرك بذلك كله.
ووضع لنا ابن عباس رضي الله عنهما منهجاً علمياً في مسألة: كيف نعمل مع الأحاديث إذا تعددت وكان فيها شبه تعارض؟ قال: يا ابن أخي! أهلّ رسول الله صلى الله عليه وسلم عقب الصلاة بالمسجد، فسمع ذلك أقوام فأخبروا بذلك، ثم لما نهضت به راحلته أهلّ، فسمع بذلك أقوام آخرون ولم يكونوا قد سمعوا ما تقدم فأخبروا بما سمعوا، ثم لما كان بالبيداء أهلّ، فسمع بذلك أقوام ولم يكونوا قد سمعوا بما قبلها فأخبروا بما سمعوا، فكل صادق، وكل أخبر بما سمع.
إذاً: فقد تعددت الروايات في مكان إهلال رسول الله صلى الله عليه وسلم، ومن تلك الروايات: (ما أهلّ رسول الله صلى الله عليه وسلم إلا من عند المسجد) ومعلوم أن السنة في الإهلال هي اقتفاء آثار رسول الله صلى الله عليه وسلم في ذلك، وقد قدمنا ما جاء عن مالك رحمه الله تعالى أن رجلاً أتاه وقال: أريد أن أحرم من هذا المسجد، فقال: لا تفعل؛ فإني أخشى عليك الفتنة، فقال: وأي فتنة وأنا أحرم من مسجد رسول الله، إنما هي خطوات أزيدها؟ قال: هذه هي الفتنة، أخشى أن يقع في نفسك أنك زدت في إحرامك خطوات لم يأت بها رسول الله صلى الله عليه وسلم فتهلك.
وعلى هذا: فمن قدّم الإهلال على الميقات المكاني فإن إهلاله صحيح، ولكن الأفضل أن يكون من الميقات، مخافة أن يطول عليه الزمن أو المكان فيقع في بعض المحظورات وقد كان في عافية من ذلك.
وإذا لاحظنا ما جاء عنه صلى الله عليه وسلم في قوله: (خذوا عني مناسككم) ؛ علمنا أن اتباع رسول الله صلى الله عليه وسلم في جميع الأعمال هو الأولى والأفضل.

معنى الإهلال بالنسك
وقوله: (أهل) أي: رفع صوته مهلاً بنسكه، والإهلال: مأخوذ من التهليل وهو رفع الصوت، والتهليل مأخوذ من الهلال، يقول أهل اللغة: إن أسماء المعاني مأخوذة ابتداءً من أسماء الذوات، أي: المحسوسات، فالاسم يوضع أولاً للذات المحسوسة، ثم ينقل منها إلى المعنوي، كما تقول: أذن الآذن بكذا، وفلان مأذون بكذا، فإن أصل مادة (أذن) هي الأذن؛ لأنها يلقى فيها الأمر الذي أُذن فيه للسامع بما أُذن، فكذلك الإهلال، فقد كانوا إذا رأوا هلال الشهر رفعوا أصواتهم بالتهليل، أي: إعلاناً برؤية الهلال لهذا الشهر، ثم انتقل الاستعمال لكلمة الإهلال والتهليل لكل صوت مرتفع، ولهذا يقال للصبي عند ولادته: أهلّ باكياً، إذا استهل صارخاً ثبتت حياته وثبت ميراثه ولو مات بعدها بلحظة.
وعلى هذا فقوله: (أهلّ النبي من عند المسجد) أي: رفع صوته بالتهليل بالنسك الذي أراده، وهنا يقول العلماء: إن عقد النية لجميع أعمال العبادات يكون سراً في القلب إلا في أحد النسكين، فله الحق في أن يتلفظ به رافعاً صوته: لبيك اللهم عمرة، أو لبيك اللهم حجاً، أو لبيك اللهم عمرة وحجاً، وما عدا ذلك من صيام وصلاة وزكاة وغير ذلك فلا يرفع فيها صوته ولا يتكلم بالنية إلا بقدر ما يسمع به نفسه توكيداً لما انعقد عليه القلب.

رفع الصوت بالإهلال
قال المؤلف رحمه الله: [وعن خلاد بن السائب عن أبيه رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: (أتاني جبريل فأمرني أن آمر أصحابي أن يرفعوا أصواتهم بالإهلال) رواه الخمسة وصححه الترمذي وابن حبان] .
الخبر الأول: في حق رسول الله صلى الله عليه وسلم أنه أهل.
والخبر الثاني: في حق أصحابه رضوان الله تعالى عليهم، وهنا نجد جبريل عليه السلام مع رسول الله في هذه الحجة، فنجده صلى الله عليه وسلم يقول: (أتاني جبريل) ، فهو يأتيه بكل ما أراد الله سبحانه وتعالى أن يوحيه إليه، فقد يأتيه بوحي من كتاب الله قرآناً، وقد يأتيه بخبر آخر سوى ذلك.
فهنا أتاه جبريل وأمره، ولم يلقِ الأمر جزافاً، بل قال أمره لرسول الله صلى الله عليه وسلم: مر أصحابك أن يرفعوا أصواتهم بالإهلال، وهناك رواية: (بالتلبية) ؛ لأن الإهلال هو التلبية، والتلبية هي الإهلال، ورفع الصوت من شعار الحج، وهذا خاص بالرجال، أما النسوة فيسمعن أنفسهن فقط.

من معاني التلبية
وهذه التلبية وشعار الحج لو وقف الإنسان عندها لوجد -كما أسلفنا سابقاً- أن الحج يشمل عموم أعمال الإسلام، وقد أسلفنا أيضاً أن رحلة الحج لرسول الله صلى الله عليه وسلم إنما هي رحلة عامة للدين والدنيا والآخرة، فهنا حينما يقول الحاج: لبيك اللهم لبيك، التلبية في اللغة تأتي بمعنى: الإقامة، أي: إقامة على طاعة الله، وتأتي بمعنى: إجابة النداء، كأن تنادي: يا زيد! فيقول: لبيك، أي: أنا سامع مجيب مستعد لما تأمرني به.
وهنا يقول العلماء: (لبيك) إجابة لنداء، وأين هذا النداء الذي يلبيه الحاج عند إهلاله بالنسك؟ قالوا: هناك نداء سابق وهو ما جاء في قول الله سبحانه وتعالى لإبراهيم عليه وعلى نبينا الصلاة والسلام: {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالًا} [الحج:27] ، ولما بنى إبراهيم البيت أمره الله أن ينادي في الناس: (إن الله قد ابتنى لكم بيتاً فحجوه، فقال: يا رب! وأين سيبلغ ندائي؟ قال: عليك النداء وعلينا البلاغ، فصعد أبا قبيس ونادى وقال: أيها الناس! إن الله قد ابتنى لكم بيتاً فحجوه) ، فأبلغ الله سبحانه وتعالى بقدرته هذا النداء لجميع الخليقة إلى يوم القيامة، فقد بلغ الصوت للحاضرين آنذاك، وللأشخاص في الذراري في أصلاب الآباء قبل أن يوجدوا، فشمل كل أجيال بني آدم، وقالوا: من لبى مرةً حج مرة، ومن لبى أكثر حج أكثر.
فمجيء الإنسان إلى الميقات وإعلانه: لبيك اللهم لبيك، عبارة عن إجابة لذلك الدعاء الذي دعاهم به إبراهيم عليه السلام لحج بيت الله الحرام، وفي قول الحاج أو المعتمر: لبيك اللهم لبيك، تكرار للتأكيد.
وقوله: (لا شريك لك لبيك) ، هذه هي عقيدة التوحيد التي خلق الله الخليقة من أجلها ليعبدوه ويوحدوه، (لا شريك لك) رد على أهل الجاهلية، فقد كانوا يقولون في حجهم: لبيك اللهم لبيك، لبيك لا شريك لك، إلا شريكاً هو لك، تملكه وما ملك، فهم يعترفون بأنه شريك صغير، وأنه مملوك لله، ولكن ذلك لم ينفعهم، فجاءت التلبية تخلص العبادة لله وحده: (لبيك لا شريك لك) لا في هذا الحج ولا في غيره.
ثم يعقب ذلك بما يشبه التعليل لنفي الشراكة عن الله، فيقول: (إن الحمد والنعمة لك والملك لا شريك لك) فكأنه يقول: موجب التوحيد وعدم الشريك هو أن الحمد والنعمة لك، والحمد يكون لكمال الممدوح لذاته، قال الله تعالى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الفاتحة:2] ، و (رب العالمين) فيها التنصيص على أن جميع النعم في جميع العوالم هي لله، وهنا: تحمد الله لكمال ذاته، والحمد يتضمن الشكر على نعمه؛ لأن جميع النعم لله، (إن الحمد) أي: الكمال الذاتي، (والنعمة) : التي نعيش بها ونرجوها في الدنيا أو في الآخرة هي لله.
إذاً: ما دام الكمال لله فلا نعبد غيره، وما دامت النعمة كلها لله فلا نطلب من غير الله شيئاً؛ بل نتوجه إلى الله بكليتنا بدون شراكة في ذلك.
والملك كله لله، إذاً الخير والشر لا يكون إلا بقضاء الله وقدره، فلا تخشى في دنياك أحداً؛ لأن النعمة التي ترجوها عند الله، والشر الذي تتقيه وتخشاه لا يأتيك إلا بقضاء الله؛ فلا وجود لمن ترجوه أو تخشاه إلا الله، وبهذا تكون بداية الناسك تجديد العهد بربه إيماناً وتصديقاً ورضاً، ويظهر شعار الحج بهذا النشيد المبارك: (لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك لا شريك لك) ، أي: في ذلك كله، فهذا هو معنى الإهلال.
ومن المعلوم أن الأذان وهو شعار الإسلام في أعظم ركن وهو الصلاة يبدأ بالتكبير ثم بالتهليل (لا إله إلا الله محمد رسول الله) ثم نجد الدعوة إلى الصلاة وإلى الفلاح، فنجد فيه أيضاً توحيد الله سبحانه، والتصديق برسوله في النطق بالشهادتين، ونجد تكرار التكبير؛ لأنك في عملك أياً كان نوعه، أو في جلوسك ومتعتك أياً كانت صفتها، حينما تسمع: الله أكبر، توقن بأن الله أكبر مما أنت فيه مهما كان، فلا يمنعك ولا يؤخرك عن إجابة المنادي (حي على الصلاة) ؛ لأن الله أكبر مما أنت مشغول به، أو مما تسعى إليه.
وهكذا يكون الإمعان في التلبية بمعنى: الإمعان في أسس التوحيد والعودة إلى الله سبحانه وتعالى.

التجرد من الثياب والاغتسال عند الإهلال
قال المؤلف رحمه الله: [وعن زيد بن ثابت رضي الله عنه: (أن النبي صلى الله عليه وسلم: تجرد لإهلاله واغتسل) ، رواه الترمذي وحسنه] .
التجرد: هو الخروج من هذا اللباس العادي، وإذا ما تجرد فلابد أن يستتر فيلبس الإزار والرداء بعد التجرد، وقبل اللبس يغتسل، ولذا اتفق الجميع على أن من شروط الإحرام: التجرد، ولكنه ليس شرط صحة، فإذا أهل ولم يتجرد صح إهلاله وانعقد نسكه، ثم يجب عليه أن ينزع ما هو لابس من ثيابه، فإن لم يفعل فتلزمه فدية.
ويصح أن يتجرد الإنسان قبل الميقات أو في الميقات، أما ما جاء عنه صلى الله عليه وسلم فهو أنه تجرد في بيته في المدينة واغتسل ثم خرج إلى ذي الحليفة بإزاره وردائه، وطيبته أم المؤمنين عائشة رضي الله تعالى عنها.
إذاً: السنة والواجب على المحرم أن يتجرد من ثيابه، وإذا نظرنا إلى هذا العمل نجده من غرائب حكمة التشريع فحينما تأتي وفود المسلمين من أقطار شتى ويجتمعون في المدينة، فتجد كل جنس في كل قطر له لباس خاص به يميزه عن غيره، ولو رأيته بلباسه لعرفت من أي الأجناس أو من أي الأقطار هو، فإذا ما أرادوا الحج فلا يجتازون الميقات إلا وقد خرجوا من تلك الألبسة وتوحدوا بلباس واحد إزار ورداء، وهناك تكون قد ذهبت الفوارق، وألغيت العادات، وظهر المسلمون أمة واحدة في شكل واحد، توحدت أشكالهم كما توحد شعارهم: لبيك اللهم لبيك، لبيك لا شريك لك لبيك.
وفي هذا التجرد خروج من مظاهر الدنيا، سواءً كانت مظاهر غنى أو فقر، مظاهر إقليمية أو جنسية أو غير ذلك، والإسلام في ذاته لا يعترف بشيء من هذا إلا للتنظيم فقط: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا} [الحجرات:13] ، للتعارف والتنظيم فقط، والحقيقة: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} [الحجرات:13] .
فهنا حينما يريد الحاج أو المعتمر أن يهل فإن عليه قبل ذلك أن يتجرد، فإذا تجرد اغتسل، وكما أسلفنا فإن التجرد شرط للإحرام، ولكن إذا لم يفعله جبر بدم، وسيأتي أن البعض قد يعذر في تجرده من بعض ما يحتاج إليه من لباس، فيترخص ويدفع قيمة ذلك الترخص.
ويسن كذلك الاغتسال، وقد سن الاغتسال للمحرم في عدة مواطن، وكلها -كما أسلفنا- سنة حسب ما تيسر له، وهي: عند إرادته الإحرام بعد التجرد، وعند دخول مكة، وعند الوقوف بعرفات، فقد اغتسل النبي صلى الله عليه وسلم في هذه المواطن، فإذا لم يتيسر له أن يغتسل توضأ وأجزأه ذلك، وإن كان معذوراً في استعمال الماء أو لم يجد الماء تيمم.
ثم إن أهل دون أن يغتسل ودون أن يتوضأ ودون أن يتيمم فإن إهلاله صحيح؛ بل إن المرأة الحائض أو النفساء عند الإهلال تغتسل للإهلال وليس للحيضة، فإذا جاءتها الحيضة مثلاً في الصباح فتهل في المساء ولا زالت بحيضتها، والسنة أن تغتسل لا لحيضتها ولكن تطهراً واستقبالاً لهذا النسك، كما جاء (أن أسماء بنت عميس -زوج الصديق رضي الله تعالى عنهما- نفست -أي: ولدت- في ذي الحليفة ليلة مبيته صلى الله عليه وسلم بها فجاء أبو بكر وأخبر رسول الله صلى الله عليه وسلم فقال له: مرها فلتغتسل) ، وبين له أنها تفعل ما يفعل الحاج غير أنها لا تطوف بالبيت حتى تطهر من نفاسها، وكذلك مثلها صاحبة الحيضة.
إذاً: الإهلال ينعقد ويصح ولو لم يغتسل، ولو لم يتوضأ، ولو لم يتيمم، ولكن الغسل هو السنة، وكذلك مس الطيب في البدن لا في الثياب، على ما سيأتي إن شاء الله.
إذاً: على المحرم أن يتجرد من ثيابه، وأن يغتسل لإهلاله، وأن يلبس إزاراً ورداءً أو ما ينوب عنهما، كما سيأتي إن شاء الله.

شرح حديث: (ما يلبس المحرم من الثياب)
قال المؤلف رحمه الله: وعن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم سُئل: (ما يلبس المحرم من الثياب؟ قال: لا يلبس القميص، ولا العمائم، ولا السراويلات، ولا البرانس، ولا الخفاف، إلا أحد لا يجد نعلين فليلبس الخفين وليقطعهما أسفل من الكعبين، ولا تلبسوا شيئاً من الثياب مسه الزعفران ولا الورس) متفق عليه، واللفظ لـ مسلم] .
بعدما قدم المؤلف رحمه الله التجرد والاغتسال للإهلال وموقع الإهلال ومكانه، كأنه قيل: بعدما تجرد واغتسل لابد أن يلبس شيئاً، فجاء بهذا الحديث الشامل العام في سؤال النبي صلى الله عليه وسلم: (ماذا يلبس المحرم؟) وهذا الحديث من نماذج أسلوب الحكيم في الإجابة؛ لأنه صلى الله عليه وسلم سُئل: ماذا يلبس؟ فأجاب: (لا يلبس) ، أي: سُئل عن بيان ما يجوز للمحرم أن يلبسه فكان الجواب عكس السؤال: لا يلبس المحرم كذا وكذا.
وقد ذكر العلماء أن القاعدة الأساسية في الجواب أن يطابق السؤال، ولكن المسئول إذا كان حكيماً راعى حالة السائل، فقد يزيده عما سأل، وقد يغاير ويجيبه عن غير ما سأل؛ ليبين له أن الأهمية فيما تضمنه الجواب، أو يختصر في الجواب ليسهل على السائل فهم الجواب.
ومن مغايرة الجواب للسؤال، ما جاء في كتاب الله عند قوله تعالى: {يَسْأَلُونَكَ مَاذَا يُنفِقُونَ قُلْ مَا أَنفَقْتُمْ مِنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالأَقْرَبِينَ} [البقرة:215] ، فهم يسألون عن ماذا ينفقون؟ وفي آية أخرى: {قُلِ الْعَفْوَ} [البقرة:219] ، أي: الزائد عن حاجتكم، وهذا مطابق للسؤال، ولكن هنا قال: {قُلْ مَا أَنفَقْتُمْ مِنْ خَيْرٍ فَلِلْوَالِدَيْنِ} [البقرة:215] ، فقد سألوا عن نوعية ما ينفقون فأجابهم بأن دلهم على جهة ما ينفقون عليه؛ لأن معرفة ذلك أهم من معرفة ماذا ينفقون.
وكذلك من الزيادة في الجواب على السؤال حديث: (قالوا: يا رسول الله إنا نركب البحر ونحمل معنا القليل من الماء فإن توضأنا به عطشنا، أفنتوضأ بماء البحر؟) فالسؤال محدود عن صحة الوضوء من ماء البحر، فكان جوابه صلى الله عليه وسلم: (هو -أي: البحر- الطهور ماؤه الحل ميتته) ، مع أنهم لم يسألوا عن ميتته أحلال هي أم حرام؟ ولكن نظر صلى الله عليه وسلم إلى السائل عن صحة الطهور من ماء البحر ورأى أن تحريم وتحليل ميتة البحر أشد إشكالاً عليهم، فإذا كانوا قد استشكلوا الوضوء من ماء البحر لكونه مالحاً فلأن يستشكلوا حِل ميتته من باب أولى، فزادهم فيما يرتبط بركوب البحر.
وهنا سُئل صلى الله عليه وسلم: ماذا يلبس المحرم؟ قال بعض العلماء: لقد أجابهم بما كان ينبغي أن يتوجه السؤال إليه، وهو: ما الذي يمتنع علينا لبسه في الإحرام؟ فكأنه يرشدهم إلى ما كان ينبغي أن يجعلوا السؤال عنه، وهو: ما الذي نجتنبه إذا أحرمنا؟ وقد عللوا ذلك بأن الأصل جواز لبس أي شيء، فالأصل في اللباس إباحة كل شيء حتى يأتي المانع، كما نهي عن لبس الحرير والذهب للرجال، فالأصل في الأشياء الإباحة ما لم يأت الدليل المانع، لكن اللباس في الإحرام من حيث هو خرج عن هذه القاعدة؛ لأن تاريخ لبس المحرم في الجاهلية كان مغايراً، فقد كانوا في الجاهلية يطوفون بالبيت عرايا لا يلبسون شيئاً رجالاً ونساء، وهذا كما كان يقول والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه: من شدة مكيدة الشيطان للإنسان؛ لأنه ما وجد مصيدة أشد وأقوى للرجال من النساء، ويقول: إن فتنة الرجل بالمرأة من أول ما وجد جنس الإنسان، فقد كان آدم عليه السلام في الجنة منعماً مطمئناً في عيشة رغيدة، فلما طرد الشيطان حسد آدم على بقائه، فأراد أن يكيد له ليخرجه ليستويا في الحرمان، فجاءه عن طريق حواء وأغراه حتى أكل من الشجرة التي نهي عنها، فخرجا معاً، قال تعالى: {فَدَلَّاهُمَا بِغُرُورٍ} [الأعراف:22] .
والعجيب أن الشيطان جاء لآدم بالطريق الذي يريده ليكون انقياده أهون عليه، قال تعالى: {قَالَ يَا آدَمُ هَلْ أَدُلُّكَ} [طه:120] ، فكلمة (أدلك) تعني: أنه يريد أن ينصحه.
(هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ وَمُلْكٍ لا يَبْلَى} [طه:120] ، وهذا هو ما يريده آدم، وتخيل إنساناً في الجنة منعماً، فإن أخوف ما يخافه هو الخروج منها، فقال له: أنا أدلك على الطريق الذي يؤمنك من هذا الخوف، فدله على ما أراد، وجاء عن طريق حواء وحصل ما حصل، قال تعالى: {قُلْنَا اهْبِطُوا مِنْهَا جَمِيعًا} [البقرة:38] .
ثم بعد ما نزل آدم إلى الأرض وبدأ يكون مجتمعه جاءت فتنة المرأة، فكان قتل أحد ولديه لأخيه بسبب المرأة، بسبب أخته، ثم واصل الطريق معه عن طريق المرأة، ولذا قال صلى الله عليه وسلم: (ما تركت بعدي فتنة أشد على الرجال من النساء) ، وكما قال جرير: يصرعن ذا اللب حتى لا حراك به وهن أضعف خلق الله إنسانا وهذا هارون الرشيد ينادي جارية صغيرة ويقول لها: تعالي، فتقول له: لا! خليفة المسلمين الذي سمعت به الدنيا! ومع ذلك جارية صغيرة تقول له: لا! فتمثل بهذه الأبيات: ما لي تطاوعني البرية كلها وأطيعهن وهن في عصياني ما ذاك إلا أن سلطان الهوى وبه قوين أعز من سلطاني فسلطان الهوى أعز من سلطان الملك، ومما يذكر أن جورج الخامس أو غيره نزل عن عرشه لامرأة! يقولون: لم تكن بارعة في الجمال، ولكنها كانت بارعة في الظرف والأدب والحديث، فأراد أن يتزوجها، فقيل له: لا يمكن؛ لأن الملك في انجلترا لا يتزوج إلا من بيت الملك، فأنت مخيّر بين الملك وامرأة، فقال: خذوا الملك كله.
فتنازل عن عرش بريطانيا وتزوج بالمرأة؛ لأن سلطانها أعز عليه، ولهذا يقول صريع الغواني: وحديثها السحر الحلال لو أنه لم يجن قتل المسلم المتحرز فدمه متحرز حرام لكنها تقتله.
فالمقصود: أن الشيطان اتخذ المرأة وسيلة لإغواء الرجل، فما زال يغوي العرب إلى أن جعلهم في تلك الصورة التي يستنكرها كل عاقل حتى صاروا يطوفون بالبيت رجالاً ونساءً عرايا، حتى يذكرون عن بعض النسوة أنها قالت وهي تطوف: اليوم يبدو جله أو كله وما بدا منه فلا أحله وكيف وصل بهم إلى هذا الأمر الشنيع؟ وصل إلى ذلك بحيلة، فقد جاءهم وقال: أنتم جئتم تحجون وتطوفون تريدون المغفرة من الذنوب؟ فقالوا: هذا كلام صحيح.
فقال: إن ثيابكم التي تلبسونها في الطواف قد باشرت معكم وشهدت عليكم ارتكاب المعاصي، فكيف تطوفون بالبيت وهذه الثياب عليكم شاهدة بمعاصيكم؟ فقالوا: وما هو الحل إذاً؟ قال: اخلعوها، وطوفوا مجردين من كل شيء.
فقالوا: لقد أصبت.
وأضلهم بهذه الحيلة، وكان الواحد منهم إذا استحى أن يطوف عرياناً ولم يستطع وتأبى عليه مروءته ذلك، كان عليه أحد أمرين: إما أن يستعير ثوباً من جيران البيت الحرام فيلبسه، على أن جيران البيت لا ذنوب ولا معاصي لهم، أو لأنهم مكرمون عن هذا.
وإما أن يشتري ثوباً جديداً ما شهد معصية، فيلبسه ويطوف به، فإذا أنهى طوافه خلعه ورماه عند البيت ويكون هدية لسدنة البيت.
ثم جاء الإسلام وكرم الإنسان، وقد كان المسلمون يعلمون بأن المشركين كانوا يطوفون عرايا، ففي سنة تسع لما أرسل الرسول صلى الله عليه وسلم أبا بكر يحج بالناس قال له: (ولا يحجنّ بعد هذا العام مشرك، ولا يطوفن بالبيت عريان) ، فما ألغي هذا الأمر إلا سنة تسع من الهجرة بعدما فتحت مكة بسنة.
إذاً: هم يعلمون أن الطواف في الجاهلية كان يقع والناس عرايا، إذاً ماذا يلبسون؟ فالسؤال منهم عما يلبس المحرم هو عين الصواب، والجواب من رسول الله صلى الله عليه وسلم المغاير للسؤال الصحيح السليم إنما هو لبيان وحصر ما يمكن تجنبه، ومعلوم أن درء المفاسد مقدم على جلب المصالح.
أيضاً قالوا: إن ما يمنع المحرم من لبسه محدود ومحصور، وما يجوز له أن يلبسه مطلق دون حد أو حصر، فكأنه صلى الله عليه وسلم قال: اجتنبوا هذه المذكورات وما عداها فالبسوا ما شئتم.
وسواء كان ذلك في عمرة أو كان ذلك في حج، وقوله (لا تلبسوا) خطاب للرجال يخرج عنه النساء، وإن كان المؤلف لم يورد ما تجتنبه المرأة، لكنه معروف عند الجميع وفي غير هذا الموطن، وقد ذكره المصنف في فتح الباري في شرح صحيح البخاري.
وقوله: (لا تلبسوا القمص) القمص: جمع قميص، وهو كناية عن الثوب، سواء كان القميص الذي يلبس مع البدلة، أو مع السروال الطويل، أو كان نفس الثوب المعروف، فإنه يسمى ثوباً ويسمى قميصاً، فما كان على هيئة البدن بكمين فهو قميص.
ويراد بالقميص كل مخيط على هيئة البدن وله كمان، وسواء كان هذا القميص مخيطاً بيد أو بمكينة أو ملصقاً بلصقة أو مشغولاً بالإبرة، أو نحو ذلك؛ لأن الغرض منع لبس المحيط بالجسم، فالنهي هو عن المحيط لا المخيط، كما سيأتي إن شاء الله تعالى.

كتاب الحج - باب الإحرام وما يتعلق به [2]
إذا أراد المحرم أن يلبس ثياب الإحرام فعليه أن يجتنب أموراً، منها: لبس القميص، والعمامة، والسراويل، والبرانس، والخفين، إلا إذا لم يجد نعلين فليلبس الخفين، على خلاف بين العلماء في ضرورة قطعهما أسفل من الكعبين، وكذلك لا يلبس ثوباً مسه الزعفران أو الورس، وأما المرأة فتلبس ما شاءت من الثياب، إلا أنها لا تلبس النقاب ولا القفازين.
ويمنع المحرم من الطيب، على تفصيل وخلاف بين العلماء مذكور في بابه.

النهي عن لبس القميص في الإحرام
قال النبي صلى الله عليه وسلم: (لا تلبسوا القمص) أي: على الهيئة المعهودة، ولو أن إنساناً وجد إزاراً ولم يجد رداء، فأخذ ثوبه الذي كان يلبسه قبل أن يتجرد وجعله على كتفيه وارتدى به فلا مانع من ذلك، ولو أن إنساناً أخذ (دراعة) -وهي معروفة عند المغاربة والشناقطة وهي كبيرة مثل الملحفة- وجعلها إزاراً فلا مانع من ذلك؛ لأنها مخاطة من الأمام ومن الخلف.
إذاً: المراد هو النهي عما يحيط بالجسم على هيئته بأي نوع من الإحاطة، سواء كانت بخياطة، أو بدبابيس، أو بمسامير، أو بتلصيق ونحو ذلك، حتى هذا الذي يسمونه: التريكو، فما دام محيطاً بالجسم فهو ممنوع.
ويدخل في مسمى القميص كل ما يحيط بالبدن: كالفنيلة، والجاكيت، والبالطو، والجبة، ونحوها.

النهي عن لبس العمائم للمحرم
قال صلى الله عليه وسلم: (ولا العمائم) العمائم: جمع عمامة، قالوا: العمامة رمز لتغطية الرأس، وكل ما غطى الرأس فهو مندرج تحت العمامة: كالطاقية، والقلنسوة، والكسكيتى، والبرنيطة إلخ، فكل ما يجعل لباساً خاصاً للرأس فهو ممنوع.
وهنا يقول العلماء: قوله: (لا تلبسوا القمص) أي: المحيط وليس المخيط، أو المخيط على هيئة الجسم، وفي الرأس لا يغطى الرأس بالعمامة، وكل ما يغطي الرأس فهو مندرج تحتها، ولو أن إنساناً معه متاع فحزمه ووضعه على رأسه وكان رخواً، فدخل الرأس في ضمن المحمول، ونزل على جانبي الرأس وغطاه إلى أذنيه، فإنه يكون قد غطى رأسه، بحمل، فهل يكون داخلاً في معنى العمامة؟ يقول بعض العلماء: إذا قصد بهذا الوضع تغطية رأسه من شمس ونحوها فهو لابس، وإن كان فيه متاعه وحمله ونزل إلى هذا الحد فلا يقال له: لابس له، إنما يقال له: حامل متاعه.
ولو أنه أخذ شريطاً على منتصف الرأس إلى أسفل الحلق لجرح أو لصداع أو لأي حاجة من الحاجات، فهذا الذي أخذ شريطاً عرضه (5سم) ونزل به إلى أسفل حلقه يقال له: رابط رأسه، فلا يكون لابساً ولا يكون مغطياً.
وإذا نام على فراش وثير ولين وغطس فيه رأسه، فلا يقال: لبس المخدة، ولا يكون مغطياً رأسه وهكذا.
إذاًَ: المنع من تغطية الرأس بعموم مسمى العمامة وما يلحق بها، كالغترة ونحوها، وإذا كان في الحر أو في المطر وظلل رأسه بالمظلة، فهذا يقال عنه: استظل بالمظلة.
وأبعد من هذا يقول النووي: لو وقف الحاج في الخيمة، والخيمة واطية، فدخل رأسه في الخيمة ورفعها، فهل يكون غطى رأسه أو حمل الخيمة على رأسه؟ يقال: رفع الخيمة على رأسه.
أريد أن أبين بهذا أن الفقهاء عند هذه النقاط الأساسية يفرعون عليها بتوسع، ولهذا يؤكد العلماء ضرورة أو حتمية دراسة الفقه قبل دراسة الحديث لطالب العلم إذا أراد أن يتوسع في معرفة الفقه، ويكون الحديث تثبيتاً وأدلة لما قرأ من الفقه، وإذا درس طالب العلم الحديث فلا يقتصر على كتب الحديث مهما كان الشرح فيها متوفراً واسعاً، وللأسف لم أجد كتاباً شارحاً لبلوغ المرام شرحاً وافياً يكتفى به أو يستغنى به عن غيره.
ولا يمكن أن تقف على حقيقة شرح بلوغ المرام إلا في الأحاديث التي رواها البخاري أو هي من المتفق عليه، فترجع إلى شرح المؤلف وهو فتح الباري على صحيح البخاري، فتجد الكلام وافياً على ذلك الحديث في ذاك المكان، أو ترجع إلى شروح السنة، فحينما يقول: رواه النسائي أو أبو داود أو الترمذي، فترجع إلى مراجع الحديث وتقرأ الشرح هناك موسعاً، فتستطيع أن تلم بحقيقة الأحاديث أو النصوص الواردة في بلوغ المرام.
ومن وراء ذلك المجاميع والموسوعات الفقيه، مثل المجموع للنووي، وهو خاص بمذهب الشافعية، ولكنه يفرع ويذكر مذاهب الأئمة الآخرين، وكذلك المغني لـ ابن قدامة، فإنه وإن كان خاصاً بالحنابلة إلا أنه أيضاً يفرع ويأتي بأقوال بقية المذاهب.
إذاً: العمامة هنا رمز لكل ما يغطي الرأس، ثم نأتي إلى تحقيق المناط فيما هو غطاء للرأس.

نهي المحرم عن لبس السراويلات
قال صلى الله عليه وسلم: (ولا السراويلات) ، السراويلات: جمع سروال، وهو ما يسمى باللباس، وهذا من تسمية الخاص باسم العام؛ لأن كلمة (لباس) تطلق على كل ما يلبس في الجسم من فنيلة أو قميص أو دراعة أو نحو ذلك، فكل هذا لباس، ولكن أصبح العرف يخصص كلمة (لباس) بما لبُس في موضع الإزار، وهو ما كان له ساقان على ساقي القدمين، فهذا لا يلبسه المحرم؛ لأن فيه إحاطة بهذا الموضع من البدن.
وهذا يشمل ما استجد عند الناس من السراويل القصيرة وهي ما يسمى: (كلسيون) أو ما إلى ذلك، فكل هذا داخل تحت مسمى السراويلات، وقد كان السروال القصير موجوداً عند السلف وهو ما يسمى: التبان، وقد جاء في خبر عن أم المؤمنين عائشة رضي الله تعالى عنها أنها كانت تسمح لمن يرحلها أن يلبس التبان تحت الإزار؛ وذلك تحفظاً من أن تنكشف عوراتهم.
إذاً: يندرج تحت السراويل: البنطلون، والكلسيون، والتبان، وكل ما يلبس تحت الإزار بساق طويل أو بدون ساق، فهذا ممنوع لبسه للمحرم.

نهي المحرم عن لبس البرانس
قال صلى الله عليه وسلم: (ولا البرانس) ، البرانس: جمع برنس، ويكثر وجوده في المدينة أثناء الحج إذا كان الوقت شتاءً، وأكثر من يلبسه هم المغاربة والليبيون، وهو كما قالوا: كل لباس خيط به غطاء للرأس؛ لأن البرنس معه مثل المثلث يغطى به الرأس، وهو مخيط من عند رقبة اللباس، والبرنس شبيه بالعباية والجبة ونحوها، ولكن غطاء الرأس مخيط فيه، فإذا كان وقت الشتاء غطى رأسه، وإذا لم يرد تغطية رأسه خلعها ورماها وراء ظهره، فهذه البرانس سواء غطى رأسه بالغطاء الموجود معها أو لم يغطِّ رأسه، فإنها ممنوعة.
والفرق بين القمص والبرانس: أن القمص محدودة، فالقميص يصدق على الفنيلة، ويصدق على القميص القصير، لكن البرانس واسعة، يدخل فيها الدراعة، ويدخل فيها المشالح، ويدخل فيها اللباس الفضفاض كما يوجد في لباس البادية، وهو الثوب ذو الأكمام الواسعة الطويلة.
إذاً هذه البرانس رمز لكل لباس فضفاض على الجسم.

حكم لبس المحرم للخفين
قال صلى الله عليه وسلم: (ولا الخفاف) ، الخف لباس القدمين، والأصل فيه أن يصنع من الجلد، وأن يكون طويلاً بحيث يغطي الكعبين ويتجاوزهما، وهو الذي يجوز المسح عليه في الوضوء.
فالخفاف التي يصح المسح عليها في الوضوء ممنوعة في الإحرام، وسواء كان الخف من الجلد كما هو الأصل، أو كان من القماش خفيفاً أو متيناً في هذا الباب، بخلاف المسح في الوضوء فإنه يجب أن يكون قوياً ثخيناً، سواء كان من صوف، أو من قطن، أو من كتان، أو من نايلون، أو من بلاستك، حتى قال النووي في الممسوح عليه: ولو من زجاج يكشف البدن.
فإذا كان محرماً فلا يلبس الخف، ولكن سيأتي الاستثناء في صورة ما.
إذاً: يمنع المحرم من لبس الخفين في القدمين، ويلبس النعلين، ولو مشى حافياً فهو وما أراد، لكن تكريماً له ولأجل الحر والبرد والأمن من الحجارة ومن الشوك ونحوها يلبس نعلين، وأصل النعل ما كان على قدر أسفل القدم، ويكون ظاهر القدم مكشوفاً، وذلك مثلما يسمونه: (زنوبة) ، وهي المصنوعة من البلاستك، ونحوها، فإذا كان ظهر القدم مكشوفاً بطبيعة التركيب والتفصيل فهو النعل، أما إذا كان مغطى وساقه مرتفعة مع ساق الرجل إلى ما فوق الكعبين.
فهذا هو الخف.

حكم من لم يجد نعلين عند الإحرام
ثم استثنى النبي صلى الله عليه وسلم فقال: (إلا أحد لا يجد نعلين، فليلبس الخفين وليقطعهما أسفل من الكعبين) ، فإذا أراد أن يحرم وأراد أن يلبس ثياب الإحرام، فإن وجد نعلين فليلبسهما، وإن لم يجد نعلين وعنده خفان فله أن يلبس الخفين ولكن بشرط أن يقطع ساق الخفين من تحت الكعبين.
أظنه ما يسمى الآن (بالكندرة النصف) وهناك (الكندرة) العسكرية التي يلبسها الجندي إلى نصف الساق، وهناك المدنية التي تكون تجدها صغيرة قصيرة من تحت الكعبين وتسمى: نصف رباط.
فهنا الخف لباس على قدر الرجل مثل الجورب، وساقه يمتد إلى أعلى فوق الكعبين، فإذا لم يجد النعلين لبس الخفين وقطعهما أسفل من الكعبين، وكيف يتحقق عدم وجود النعلين؟ قالوا: بأن تكون غير موجودة في السوق بالكلية، أو كانت موجودة ولكن البائع عرف أن هذا محرم فرفع عليه في قيمتها، كأن تكون بخمسة ريالات مثلاً، فرفع قيمتها إلى عشرة أو إلى عشرين ريالاً، فليس بلازم أن يشتريها وفيها هذا الفحش، أو كانت رخيصة كأن تكون بريالين لكن لا توجد عنده قيمتها، فتكون غير موجودة في حقه.
وهنا يقول العلماء: لو جاء شخص وقال له: يا أخي! أنا أعطيك نعلين تحرم فيهما هبة مني لك، فهل يجب عليه أن يأخذها أم لا؟ قالوا: لا يلزمه قبولها، مخافة المنة عليه، ولو جاء وقال: أعيرك إياها، فلا يوجد مانع من أن يأخذها؛ لأن العارية مردودة، يعير بعضهم بعضاً، ولو قال: أؤجرها لك، وكان عنده الأجرة، فعليه أن يستأجر.
إذاً: من لم يجد بمعنى تعذر وجوده، أو وجد مع مشقة عليه في زيادة السعر، أو وجد ولكن بمنة من الغير؛ لأنهم قالوا في الحج: إذا كان هناك إنسان غير مستطيع، وجاء آخر وقال: أنا أعطيك مالاً لتحج هبة مني لك، فليس بلازم أن يقبل؛ لأنه فيما بعد قد يمن عليه، ويقول: أنا حججت لك أنا أعطيتك لكن رب العزة سبحانه لا يمتن علينا، والله عز وجل إذا لم يعطه ولم يجعله مستطيعاً فقد أسقط عنه الواجب.
فمخافة المنة على الإنسان، ومحافظة على كرامة الإنسان عند الله، يسقط الفرض عنه، وكأنه يقول: يا عبدي! لا تتمنن على عبدي فلان، أنا أولى به منك، أنا أعطيه بغير منة، وأعطيه ما يستحق وأتفضل عليه بدون شيء.
وفي الصدقة قال الله تعالى: {لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالأَذَى} [البقرة:264] ، فلا فائدة من صدقة هذا الذي سوف يؤذي المسكين ويكسر خاطره.
إذاً: من لم يجد بالكلية، أو وجد ولكن بما يشق عليه فيه فكأنه معدوم، فإذا كان عنده خفان فليس هناك مانع من أن يلبسهما ولكن بشرط أن يقطعهما، ولماذا يقطعهما؟ حتى يصبحا في صورة النعلين، أي: كاشفين ظهر القدم ونازلين عن الكعبين.
ومسألة قطع الخفين وقع فيها نزاع بين العلماء رحمهم الله، فإن حديث ابن عمر رضي الله تعالى عنه: (وليقطعهما) ، قيل: في المدينة قبل أن يلبس المحرم، حين بين لهم ما يلبسون، وفي عرفات خطب صلى الله عليه وسلم وبين ما يجتنبه المحرم فقال: (من لم يجد النعلين فليلبس الخفين، ومن لم يجد الإزار فليلبس السراويل) ، ولم يذكر قطعاً للخفين، بل قال: (فليلبس الخفين) ، ولم يقل: وليقطعهما أسفل من الكعبين.
فأصبح عندنا حديثان في خصوص لبس الخفين: حديث في المدينة يأمر بالقطع، وحديث في عرفات يرخص في لبس الخفين من دون قطع.
فقالوا: إن حديث عرفات عام مطلق عن قيد القطع، وحديث المدينة خاص أو مقيد بشرط القطع، فيحمل العام في عرفات على الخاص في المدينة، فقوم قالوا: حديث المدينة يقضي على حديث عرفات، ويحمل المطلق في عرفات على المقيد في المدينة، فيكون حديث ابن عباس في عرفات: (فليلبس الخفين) ، بشرط القطع المذكور في حديث المدينة، ومن هنا وقع النزاع: هل حديث ابن عباس في عرفات مقيد بقيد القطع في المدينة فيجب القطع، أم أنه متأخر عنه وقد عرفنا التاريخ فيكون ناسخاً لحكم القطع؟ الناس في هذا على مذهبين: مذهب حمل العام على الخاص وأمر بالقطع مطلقاً.
ومذهب يقول بأن القطع قد نسخ بحديث ابن عباس المتأخر الذي سكت فيه عن القطع.
ويقال لأصحاب المذهب الأول: تقولون: إنه ترك ذكر القطع في عرفات؛ لأنه ذكره في المدينة، وهل كل من كان في عرفات وسمع حديث ابن عباس: (فليلبس الخفين) ، قد سمع حديث ابن عمر في المدينة؟ إذ أن حديث ابن عمر فيه القطع، فمن قال لكم: إن الذين في عرفات قد علموا وسمعوا بحديث ابن عمر في المدينة؟ إذاً هناك مجتمع يحتاج إلى بيان، وهنا مجتمع يحتاج إلى بيان، ولو كان بيان حديث ابن عمر كافياً لما كانت هناك حاجة إلى حديث ابن عباس في عرفات.
إذاً: الحاجة باقية لبيان ما لا يلبسه المحرم، أو حكم لبس الخف للمحرم، ولهذا أعاد النبي صلى الله عليه وسلم الحديث مع ترك القطع.
ومن ناحية أخرى، فإن الخف مال محترم، والمال يجب أن يحترم وأن يصان، وما دام أنه لم يأتِ في حديث ابن عباس الأمر بالقطع، فإذا لبسناه ولم نقطع بناءً على حديث ابن عباس وحافظنا على المال من أن نتلفه، فلا يوجد هناك مانع من هذا.
وعلى كل حال: ما دامت المسألة عند العلماء دائرة بين الأمرين: وهو حمل المطلق على المقيد، أو القول بالنسخ، وقد عرفنا التاريخ، فأعتقد أن من أخذ بأحد الطريقين فحمل المطلق على المقيد أو أخذ بطريق النسخ، فكل منهما له وجه.

نهي المحرم عن لبس ما مسه زعفران أو ورس من الثياب
قال النبي صلى الله عليه وسلم: (ولا تلبسوا شيئاً من الثياب مسه الزعفران ولا الورس) .
الزعفران: نبات مخصوص قيل: هو زهر أشبه ما يكون بزهر الرمان، وله لون أحمر ورائحة زكية، وله خصائص كثيرة.
قالوا: إذا كان هناك ثوب أبيض وصبغ بالزعفران، والزعفران يستعمل لصبغ الثياب والتجميل ونحو ذلك، قالوا: فلا يجوز لبسه، إذا كان قد صبغ الثوب بهذا النوع على أساس أن الصبغ ثبت وأصبح بحيث لو غسل فلن يخرج من الصبغ الموجود شيء.
والثوب الذي مسه الزعفران أو الورس ينقسم إلى قسمين: ثوب صبغ ولبس بعد الصبغ مباشرة، بحيث أنه لو عرق فيه لانطبع في جسمه، ولو وقع عليه ماء لخرج اللون مع الماء، فهذا ممنوع، أما إذا ثبت الصبغ ولم يبق إلا اللون فقط بحيث لو عرق لما انطبع فيه شي، ولو غسل لما وقع في ماء الغسيل منه شيء، فقالوا: لا بأس به، ولكن في العموم في غير الإحرام لا يجوز للرجل أن يلبس الثوب المصبوغ بورس أو زعفران، فإنه للنساء وليس للرجال.
فعلى كلتا الحالتين منع من لبس الملون، ولكن في الوقت الحاضر لو وجدنا هذه البشاتير التي تكون محمرة أو مخضرة أو مصفرة، والصبغ ثابت لا ينطبع على الجسم، فلا بأس بها؛ لأن الأصل في ذلك المنع هو الرائحة وليس اللون، فإذا كان لوناً ثابتاً لا رائحة فيه، بأن غسل قبل ذلك وبقي اللون كالخضاب وأثر الحناء، فلا مانع من ذلك.
وبعضهم يقول: منع الرجال من الثياب المعصفرة أو المصبوغة بالزعفران عام في الإحرام وغيره، فيكون المنع لأجل اللون أعم من كونه فيه رائحة أو ليست فيه رائحة.
هذا ما يتعلق بلباس الرجل في الإحرام في الجملة.

لباس المرأة في الإحرام
بقي ما تجتنبه المرأة من اللباس في الإحرام، فنقول: المرأة تلبس كل شيء حتى حليها، وليس محظوراً عليها لون عن لون، ولا نوع لباس عن لباس، ما دام اللباس تصح فيه الصلاة، أي: ساتراً لجميع بدنها، إلا النقاب والبرقع والقفازين، والنقاب والبرقع: نوعان من اللباس خاصان بوجه المرأة، وبعض البلاد تختلف عن بعض في شكله وحجمه، وهو شريط من القماش بعرض الوجه يتدلى من الرأس إلى الصدر، مثقوب أمام العينين وكل ثقب يكون بحجم العين ترى المرأة من خلاله، والنقاب يكون أوسع منه، وقد يكون على مجرى الأنف نوع من الذهب كالقصبة، أو نوع من الحلية، وقد توضع أنصاف الجنيهات أو أرباعها من الذهب على أطرافه زيادة ومبالغة في حلية المرأة، فهذا هو الذي تمنع منه المرأة، وكذلك القفاز، وهو قطعتان تغطيان الكفين والساعد فتمنع المرأة من لبسهما.
وكونها لا تلبس النقاب ولا البرقع معناه أنها تكشف وجهها، قالوا: لأن وجه المرأة في الإحرام كرأس الرجل، فهو يكشف رأسه وهي تكشف وجهها، ولكن عند عدم وجود الأجانب، أما في حضرة الأجانب فتغطي بخمارها لا ببرقع ولا نقاب، بل تسدل خمار أو غطاء رأسها على وجهها فتغطيه، كما جاء في حديث أم المؤمنين عائشة رضي الله تعالى عنها قالت: (كنا نكشف وجوهنا، فإذا مر بنا الركبان سدلت إحدانا خمارها على وجهها) .
وبهذا ينتهي بحث: ما يجتنبه المحرم من اللباس ومحظوراته.
وبالله تعالى التوفيق.

حكم الطيب للمحرم
قال المصنف رحمه الله: [وعن عائشة قالت: (كنت أطيب رسول الله صلى الله عليه وسلم لإحرامه قبل أن يحرم ولحله قبل أن يطوف بالبيت) متفق عليه] .
موضوع هذا الحديث هو تطيب المحرم، وألفاظه: (كنت) يقول بعض العلماء: (كنت) تدل على التكرار، ويقول البعض في هذا الحديث: ليس فيه دلالة على التكرار؛ لأنه أحرم للحج مرة واحدة.
ولكن إن كان أحرم للحج مرة واحدة فقد أحرم للعمرة ثلاث مرات، أي: منفردات، وهي: عمرة الحديبية، وعمرة القضاء، وعمرة الجعرانة، والرابعة من عمراته كانت قراناً مع الحج، فلا مانع أن يكون هذا الفعل قد تكرر من عائشة رضي الله تعالى عنها.
أما أحكام الحديث فقولها: (أطيب رسول الله صلى الله عليه وسلم لإحرامه) ، أي: إذا أراد أن يحرم طيبته، أي: أنها توقع الطيب قبل أن يحرم، وهنا يبحث العلماء: هل للمحرم أن يتطيب؟ أجمع العلماء على أنه لا يتطيب ابتداءً، أي: إذا أحرم وقال: لبيك اللهم حجاً أو عمرة، حرم عليه أن يمس الطيب.
ولكن إذا تطيب قبل أن يحرم، أي: تطيب لإحرامه، فقال بعضهم: إن كان هذا الطيب ستبقى له رائحة فيمنع منه، كما هو مروي عن عمر وعن ابن عمر رضي الله تعالى عنهما، والجمهور على أنه إذا تطيب قبل الإحرام وبقي أثر الطيب بعد الإحرام فلا مانع من ذلك، ولهذا يقولون: الإحرام مانع ابتداء لا مانع دوام، كما سيأتي في النكاح، فإن المحرم لا يتزوج ولا يزوج، فهو مانع ابتداء للتزويج ولكن ليس مانع دوام؛ لأن المتزوج يحرم وتبقى الزوجية على ما هي عليه، فهو مانع ابتداء يمنع ابتداء المحرم من أن يتزوج من جديد، ويمنع المحرم أن يتطيب من جديد، ولكن لا يمنع دوام الطيب الذي وقع قبله، ولا دوام النكاح الذي وقع قبله.
ومن هنا استدلوا أيضاً بحدث عائشة رضي الله تعالى عنها في بعض رواياتها: (وإني كنت أرى وبيص -والوبيص: البريق واللمعان- المسك في مفرقه صلى الله عليه وسلم) ، والمفرق هو موضع فرق شعر الرأس، وكان صلى الله عليه وسلم له شعر يصل إلى منكبيه، وكان يفرقه قسمين: قسم إلى اليمين، وقسم إلى اليسار، حتى تظهر فروة الرأس، فتقول أم المؤمنين رضي الله تعالى عنها: (كنت أطيب) ، ثم بعد الإحرام: (كنت أرى وبيص المسك في مفرق رسول الله) .
إذاًَ: هنا دوام الطيب، والذين قالوا: إن المحرم لا يتطيب بطيب يدوم، قالوا: صحيح أنها طيبته لإحرامه، ولكن جاء عنه صلى الله عليه وسلم: (أنه خرج من المدينة وقد لبس ثياب الإحرام، وتطيب ولبد رأسه- فأتى إلى ذي الحليفة وبات هناك، وفي تلك الليلة التي بات فيها طاف على نسائه اللاتي معه، واغتسل عند كل واحدة، فإذا كان الأمر كذلك فيكون هذا الاغتسال المتكرر قد أزال وأذهب الطيب الذي طيبته إياه بالمدينة، ثم أصبح فاغتسل وأحرم) ، فقالوا: إن هذا الطيب الذي طيبته عائشة أذهبه الاغتسال في الليل.
وأجاب الآخرون عن ذلك بقولها: (وكنت أرى وبيص المسك في مفرقه) ، وقد رأت هذا الوبيص حينما كان في الطريق وبعد أن غادر ذا الحليفة ومضى بإحرامه.
وعلى هذا يأتي نوع من التفريع: هل يصح الطيب للمحرم في ثوبه إزاراً ورداءً، وفي بدنه، وفي شعره، وفي رأسه، وتحت إبطه، وفي يديه؟ قالت المالكية: يكون الطيب في البدن وليس في الثوب، وجاءوا بالتعليلات الفقهية التي تذهب إلى الدقة، وقالوا: إن الطيب في البدن ثابت مكانه، وأما إذا كان الطيب في الرداء، فقد يطرح الرداء عنه، ثم يرجع فيلبس الرداء والطيب في الرداء فيكون لبسه الرداء وفيه الطيب بمثابة ابتداء الطيب من جديد؛ لأنه أخذ الطيب الموجود في الرداء حينما أخذه للمرة الثانية، وهذه المسألة من الدقائق التي علم حقيقتها عند الله.
وقد صح عن عمر رضي الله تعالى عنه أنه شم ريح طيب من رجل -سواء كان معاوية أو غيره- فقال: من طيبتك هذا؟ قال: أم حبيبة يا أمير المؤمنين! فقال: عزمت عليك لتذهبن فلتغسلن عنك هذا الطيب.
وجاء عن ابن عمر أنه قال: لأن أتلطخ بالقار وأنا محرم أهون عليَّ من أن أتلطخ بالطيب.
فإذا كان الأمر كذلك فإننا نجد هذا الحديث الصحيح من أقرب الناس إلى رسول الله صلى الله عليه وسلم في بيته، فقد تجرد في بيته وتطيب في بيته، فأهل بيته أعلم الناس بطبيعة إحرامه وما أخذ من طيب وغيره، ولقد جاء عنها في بعض الروايات أنها قالت: (طيبت رسول الله لا كطيبكم هذا) قال بعضهم: (لا كطيبكم هذا) أي: يزول بسرعة، وقال بعضهم: لا إنما قالت ذلك لتبين أن طيبكم لا يصل إلى هذا الطيب، وقد صرحت في بعض الروايات: (بأحسن طيب المسك) .
وعلى هذا فالجمهور على أن المحرم قبل أن يهل له أن يتطيب ويكون الطيب في بدنه.
وإذا جئنا إلى ما ذكره صلى الله عليه وسلم: (إني أحرمت، وقلدت هديي ولبدت شعري) ، وتلبيد الشعر هو إمساكه بما يكون من أنواع الدهون أو الطيب لئلا يتشعث؛ لأن المدة من المدينة إلى عرفات إلى أن ينزلوا إلى منى طويلة، كما جاء عن ابن عباس: أنهم حينما قدموا للحج استغرقوا تسعة أيام في الطريق، وأربعة أيام في مكة قبل عرفات، ويومين بعد عرفات، فهذه خمسة عشر يوماً، فهذه المدة إذا ترك الشعر كما هو فإنه يتخلله الهواء ويسري إليه التراب ويعلق به ما كان في الجو، فإذا كان ملبداً سلم من هذا كله.
وبماذا يلبد؟ قالوا: يلبد بالطيب: كالمسك ونحوه، أو كما قالت رضي الله تعالى عنها: (بطيب ليس كطيبكم هذا) ، وعلى هذا فالجمهور على أن المحرم يحق له أن يتطيب قبل أن يحرم.
بقي النصف الثاني من الحديث وهو قولها: (ولحله قبل أن يطوف بالبيت) ، الجمهور على أن الإحلال من الإحرام قسمان: الأول: التحلل الأصغر.
الثاني: التحلل الأكبر.
فالتحلل الأصغر: يحل فيه للمحرم كل شيء إلا النساء، وبعضهم يلحق بها الطيب، وهو أن يفعل اثنتين من ثلاث: رمي الجمرة، وحلق الرأس، والطواف بالبيت، فإن فعل اثنتين من هذه الثلاث أياً كانت حل له كل شيء، فيلبس الثياب، ويقلم الأظفار، ويحلق الشعر، فكل الذي كان ممنوعاً منه فإنه يحل له إلا النساء، فإذا فعل الثالثة حل له كل شيء.
فبعضهم يقول: إذا فعل اثنتين من ثلاث حل له كل شيء إلا النساء، وبعضهم يقول: إلا النساء والطيب.

العلة في النهي عن الطيب للمحرم
العلماء متفقون على أن الطيب ليس ممنوعاً على المحرم لذاته؛ لأن الطيب من حيث هو شيء طيب ومحبب، وقد جاء في الحديث: (إن الله طيب لا يقبل إلا طيباً) ، لكن يقولون: الطيب يعتبر من الترفيه، والمحرم يجب عليه أن يتجنب المرفهات، وأن يكون أشعث أغبر.
إلخ.
وبعضهم يقول: العلة أن الطيب يثير عند الإنسان الغريزة.
وبعضهم يقول: إنه يوجد داخل الأنف عروق لها صلة بالإثارة، فمنع من الطيب لئلا يكون ذلك مدعاة لإثارته وهو محرم، فإذا كان الطيب ممنوعاً لا لذاته وإنما لأمر آخر سداً للذريعة، فبعضهم قال: هذا من خصوصية النبي صلى الله عليه وسلم أن يتطيب قبل أن يطوف بالبيت ويبقى الوطء محرماً عليه، وقد جاء عن عائشة رضي الله عنها قالت: (وكان أملككم لإربه) ، أي: أن الطيب لا يثير رسول الله، ولا يتسلط عليه، ولا يتأثر به من تلك الناحية بخلاف غيره.
وقال بعضهم: ليست هناك خصوصية إلا بالنص، وهنا لم يأت نص في ذلك عن عائشة، ولم يقله النبي صلى الله عليه وسلم.
إذاً: من عمل بهذا الحديث في هذين الموضعين: عند إرادة الإحرام قبل أن يحرم، ويبقى أثر الطيب ويدوم معه حال إحرامه، وعندما يريد أن يتحلل قبل أن يطوف بالبيت، فمن عمل بالحديث في طرفيه فلا مانع؛ لما جاء عن أم المؤمنين عائشة رضي الله تعالى عنها، والمحظور أن يستأنف طيباً بعد أن يحرم.

حكم شم المحرم للطيب
وهنا مسألة: إذا مر الإنسان بريحان أو فل أو ورد وشم ريحه من البستان، أو من يد شخص آخر، فهل في ذلك على المحرم من شيء؟ قال العلماء: له أن يشم الرياحين لكن لا يعمد إليها، وإذا جاء الإنسان إلى الكعبة وإلى الحجر والناس يتقربون وينثرون الطيب -العود والمسك والورد- على الحجر الأسود وعلى كسوة الكعبة، فجاء إنسان ليستلم الحجر فمسح بيديه على الحجر فتلطخت بالعود ونحوه من الطيب الذي عليها، فهل هذا محظور عليه؟ ليس عليه شيء إنما يمسحه عنه في كسوة الكعبة أو في الحجر أو في غير ذلك، ولا مانع أن يشمه من نفس الحجر، فإنه لم يتطيب، ولكن الطيب موجود أمامه، ولابد أن يمسح الحجر، فليس عليه شيء إذا كان الحجر مطيباً وقبل الحجر وفيه الطيب.
والله تعالى أعلم.

كتاب الحج - باب الإحرام وما يتعلق به [3]
إذا أحرم المحرم للحج أو للعمرة فلا يجوز له أن يَنكح ولا أن يُنكح، وكذلك يحرم عليه أن يصيد صيداً، أو أن يأكل صيداً صيد لأجله، أما إذا لم يصد لأجله فلا بأس أن يأكل منه، ولذلك حكم عظيمة من تربية النفس وتهذيبها وتعويدها على اجتناب المحرمات، فما دام أن الإنسان قد امتنع عن الحلال حال إحرامه، فمن باب أولى أن يجتنب الحرام حال إحلاله.

شرح حديث: (لا ينكح المحرم)
قال المصنف رحمه الله: [وعن عثمان بن عفان رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (لا يَنكح المحرم ولا يُنكح ولا يخطب) رواه مسلم] .
من محظورات الإحرام عقد النكاح والوطء، فإذا أحرم الإنسان حرم عليه وطء زوجه، وحرم عليه أيضاً أن يعقد عقد نكاح لابنته أو أخته أو مولاته.

مسألة زواج النبي صلى الله عليه وسلم من ميمونة في عمرة القضاء
وهنا وقع خلاف بين الإمام أبي حنيفة رحمه الله وبين الجمهور في قضية أم المؤمنين ميمونة رضي الله عنها، وذلك أن النبي صلى الله عليه وسلم في عمرة القضية -وتسمى عمرة القضية، وعمرة القضاء، وهي العمرة الثانية بعد عمرة الحديبية لما خرج صلى الله عليه وسلم معتمراً عام الحديبية، وما كان من قريش حين أن منعوه من دخول مكة، وصالحهم على ما فيه مصلحة المسلمين، وتمت فيها بيعة الرضوان، وتحلل المسلمون وحلقوا رءوسهم في الحديبية على مشارف حدود الحرم، ورجعوا وحسبت لهم عمرة، وكان من شروط الاتفاق: أن يتحللوا مكانهم ويرجعوا إلى بلدهم ثم يأتوا في العام القادم، على أن تخلي قريش مكة للمسلمين حتى يقضوا عمرتهم ويقيموا فيها ثلاثة أيام.
وسميت القضية؛ لأنها العمرة التي كانت بمقتضى التقاضي بين الفريقين والاتفاق عليها، وسميت عمرة القضاء كذلك، لكن بعض الناس يقول: إنها قضاء عن العمرة الأولى، ولكن المحققين من العلماء يقولون: العمرة الأولى انتهت، ولهذا لم يلزم النبي صلى الله عليه وسلم جميع الذين حضروا معه عمرة الحديبية أن يرجعوا معه في العام الثاني ليقضوا ما فات، فإن هذه عمرة مستقلة وتلك عمرة مستقلة.
الشاهد: أن النبي صلى الله عليه وسلم لما كان في الطريق إلى مكة لأداء العمرة أرسل إلى ميمونة من يخبرها بأن الرسول صلى الله عليه وسلم يخطبها للزاوج منها، فلما أتوا إلى العمرة وانتهت الثلاثة الأيام، جاءت قريش وقالوا: يا محمد! اخرج بمن معك فقد انتهت الموعدة، قال: أمهلونا، نحن نريد أن نتزوج من عندكم، ونريد أن نحتفي ونريد أن نطعم سوية، قالوا: لا حاجة لنا في زواجك ولا في طعامك، اخرج، فخرج صلى الله عليه وسلم وتزوجها ودخل بها في سرف في عودتهم إلى المدينة، وسرف تبعد عن مكة مرحلتين.
وهنا اختلفوا: هل تزوجها رسول الله صلى الله عليه وسلم وهو محرم حينما أرسل يخبرها، أم تزوجها بعد أن حل من عمرته وانتهى وبنى بها في سرف؟ والعجيب أنهم يقولون: المكان الذي بنى لها فيه خيمة وبنى بها هو المكان الذي توفيت ودفنت فيه.
فقال بعضهم: تزوجها وهو محرم، وأخذ بذلك أبو حنيفة رحمه الله.
وقد اختلفت الروايات فـ رافع بن خديج كان السفير بين رسول الله صلى الله عليه وسلم وبين ميمونة وقد روى أنه تزوجها وهو حلال.
وابن عباس هي خالته، وقد روى أنه تزوجها وهو محرم، فلما اختلف الناس في ذلك سألوا ميمونة رضي الله عنها، فقالت: تزوجني وهو حلال.
فهنا اختلفت الرواية في قضية واحدة، ولا يمكن أن يدعي أحد تكرار القضية وتعددها -كما يقال في غير هذا الموضع- فتحمل بعض الأحاديث على نوع وبعض الأحاديث على نوع آخر، لكن هذه قضية واحدة لم تتكرر.
فقالوا: في هذه الحالة يؤخذ بالترجيح، فيرجح بالقرائن التي تدل على صدق أحد الفريقين، ومن القرائن: أن الذي يروي أنه تزوجها وهو حلال هو الواسطة بين الطرفين، فـ رافع بن خديج هو الواسطة في تزويجهما، فيكون أعلم من غيره: أتزوجها وهو حلال أم وهو محرم؟ وابن عباس يروي عن خالته، ومن روى عن خالته ليس مثل شخص آخر يسمع بواسطة، فلو قارنا رواية ابن عباس عن خالته برواية غيره، فإن الذي يكون أعلم بهذا الأمر هو ابن عباس بلاشك.
إذاً: هنا اختلف رافع بن خديج وابن عباس، فالأول يروي أنه تزوجها وهو حلال، والثاني يروي أنه تزوجها وهو محرم، وهنا رجعوا إلى ميمونة فسألوها عن ذلك فقالت: تزوجني وهو حلال.
فاختلفت رواية ابن عباس عن رواية رافع وميمونة، وابن عباس يروي عن خالته، فهو يعادل حديث رافع، ورافع هو الرسول بينهما، وابن عباس هو ابن أختها، فاختلفا، وكلاهما له صلة قوية بها، فقالوا: إذاً نرجع إلى صاحبة القصة وهي ميمونة، فسألوها فقالت: تزوجني وهو حلال.
وبهذا أخذ الجمهور أنه لا يَنكح المحرم ولا يُنكِح.
ثم بعد ذلك ذكروا مسائل أخرى، مثل هل يطلق؟ وهل يخالع؟ هل يرد الزوجة في طلاقها قبل تمام العدة؟ كل ذلك موضع بحث في هذا الحديث.
والذي يهمنا أن من محظورات الإحرام: النكاح، أي: أن يكون النكاح ابتداء لا دواماً، فالمحرم يكون متزوجاً ويبقى حكم الزواج بعد الإحرام، ولكن لا يبتدئ ولا يستأنف النكاح، وإذا كان العقد ممنوعاً وهو مجرد قبول وإيجاب؛ فالوطء من باب أولى.

حكمة تحريم النكاح على المحرم
وهنا يقال: إن هذه المحظورات تعتبر من خصائص الإحرام، فإن الزوجة حلال بكتاب الله، وحينما أحرم قيل له: لا تمس الزوجة فإنها محرمة عليك مدة الإحرام، سبحان الله! الإحرام الذي هو قربة إلى الله يحرم عليه الزوجة؟! والشخص الحلال الذي لم يحرم زوجته حلال له؟! قالوا: لأن معطيات الإحرام تهذيب النفس وتربية المسلم تربية مثالية، فإذا كانت الزوجة معه في هودجهما، والاثنان على بعير واحد متقابلان، ويكونان معاً في خيمتهما، ومعاً في طعامهما وشرابهما ومنامهما، ويمسك نفسه منها وهي كذلك مدة الإحرام، وكم من نوازع تأتي بينهما، وكم تكون هناك من تفاعلات نفسية غريزية، لكنه يتذكر أنه محرم فيكف عن ذلك؛ بل ربما لا يفكر نهائياً في هذا الموضوع؛ لأنه محرم.
ولو قدر أنه اختلى بأجنبية لظروف ما فإنه تكون عنده حصانة ومناعة، وقد تعلم كيف يمتنع من زوجته التي هي حلال له في كتاب الله، فتكون الأجنبية من باب أولى، فيأخذ هذا الدرس، ويتعود هذا التعود بالنسبة للمحرمة عليه بناء على الحلال التي أحلها الله له، ولكن بالإحرام كف وامتنع.
إذاً: الرسول صلى الله عليه وسلم تزوج ميمونة -وهذا قطعاً-في عمرة القضية، وبنى بها في سرف، لكن جاء عن ابن عباس أنه عقد عليها وهو محرم، وجاء عن رافع بن خديج أنه ما عقد عليها إلا بعد أن تحلل، فتعارضت الروايتان عن صحابيين كل له صلة بالقصة؛ هذا يروي عن خالته، وهذا كان السفير بينهما، فجاء حديث صاحبة الموضوع وفصل في النزاع وعرفنا أنه تزوجها وهو حلال.

حكم عقد المحرم للنكاح من حيث الصحة والبطلان
والحكم عند الأئمة الثلاثة: مالك والشافعي وأحمد بن حنبل أن المحرم لا يحق له أن يعقد نكاحاً، وإن عقد فهو باطل؛ فلا يزوج وليته ولا يتزوج، ولا يتوكل عن إنسان في الزواج، وعند الإمام أبي حنيفة رحمه الله أن له أن يتزوج بناءً على وجود الخلاف في الروايتين.
وهنا نشير مرة أخرى إلى أن الخلاف إذا وقع بين الأئمة رحمهم الله في قضية واحدة كهذه، لم يكن الخلاف عن دوافع شخصية، ولا عن تعصب في الرأي، إنما يكون الخلاف في معنى الحديث، وفي الرواية التي وصلتنا، فلا يستطيع إنسان أن يقول لـ أبي حنيفة: أنت خالفت الحديث، ولكن يقال: إن الحديث الذي تمسكت به حديث صحيح وعن إنسان له علاقة، ولكن الآخر أرجح.
وأما رواية ابن عباس فقالوا: هذا ثقة خالف الثقات، ويقال في علم الحديث: هذه رواية شاذة، والله تعالى أعلم.

حكم الصيد للمحرم
قال المصنف رحمه الله: [وعن أبي قتادة الأنصاري رضي الله عنه في قصة صيده الحمار الوحشي وهو غير محرم قال: فقال رسول الله صلى الله عليه وسلم لأصحابه وكانوا محرمين (هل منكم من أحد أمره أو أشار إليه بشيء؟ قالوا: لا، قال: فكلوا ما بقي من لحمه) متفق عليه] .
وعن الصعب بن جثامة الليثي رضي الله عنه أنه أهدى لرسول الله صلى الله عليه وسلم حماراً وحشياً وهو بالأبواء أو بودان فرده عليه وقال: (إنا لم نرده عليك إلا أنا حرم) متفق عليه] .

ابتلاء الله تعالى للمؤمنين بمسألة الصيد
موضوع هذين الحديثين أن المحرم لا يقتل الصيد، ولا يأكل لحم صيد صِيد لأجله، ولكن القضية في التشريع الإسلامي أوسع بكثير من هذه الكلمة والنصف، فإن الله سبحانه وتعالى قد امتحن المسلمين بقضية الصيد، وامتحن قبلهم بني إسرائيل بقضية الصيد، فكيف كان نوع الامتحانين؟ وكيف كانت النتيجة؟ قال الله تعالى عن بني إسرائيل: {وَاسْأَلْهُمْ عَنْ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ إِذْ يَعْدُونَ فِي السَّبْتِ إِذْ تَأْتِيهِمْ حِيتَانُهُمْ يَوْمَ سَبْتِهِمْ شُرَّعاً وَيَوْمَ لا يَسْبِتُونَ لا تَأْتِيهِمْ كَذَلِكَ نَبْلُوهُمْ بِمَا كَانُوا يَفْسُقُونَ} [الأعراف:163] فذكر حال هذه القرية وما فعلت وما حل بها، وقال تعالى: {وَلَقَدْ عَلِمْتُمْ الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ فَقُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ} [البقرة:65] ، فبنو إسرائيل قالوا: لا نعمل في يوم السبت، وكانوا يقولون بأن يوم السبت هو اليوم الأسبوعي، وأنه خير من يوم الجمعة، وقد أخبر صلى الله عليه وسلم أن الأمم اختلفت في يوم الجمعة، فاليهود أخذوا يوم السبت، والنصارى أخذوا يوم الأحد، وهدى الله المسلمين ليوم الجمعة، فقال بنو إسرائيل: إن يوم السبت فيه السبوت، قالوا: إن الله خلق الكائنات فبدأ من يوم الأحد وانتهى يوم الجمعة، وسبت في يوم السبت فلم يخلق شيئاً، فقالوا: ففي يوم السبت لا نعمل شيئاً، فأخذهم الله بادعائهم، وامتحنهم الله بالحيتان في يوم السبت الذي أخذوا على أنفسهم أنهم لا يعملون فيه شيئاً، ففي يوم السبت كانت تأتيهم الحيتان على سطح البحر، فما استطاعوا أن يصبروا، فأتوا بالشباك وألقوها يوم الجمعة وربطوها وذهبوا وناموا في بيوتهم، ويوم الأحد ذهبوا وسحبوا الشباك بما علق فيها من الحيتان يوم السبت، وقالوا: نحن لم نفعل شيئاً، فقد كنا يوم السبت في بيوتنا وما فعلنا شيئاً، فكان ما كان، قال تعالى: {وَلَقَدْ عَلِمْتُمْ الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ فَقُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ} [البقرة:65] .
ثم جاءت هذه الأمة وامتحنها الله بالصيد، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَيَبْلُوَنَّكُمْ اللَّهُ بِشَيْءٍ مِنْ الصَّيْدِ تَنَالُهُ أَيْدِيكُمْ وَرِمَاحُكُمْ لِيَعْلَمَ اللَّهُ مَنْ يَخَافُهُ بِالْغَيْبِ فَمَنْ اعْتَدَى بَعْدَ ذَلِكَ فَلَهُ عَذَابٌ أَلِيمٌ} [المائدة:94] ، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ} [المائدة:95] ، فمنعهم من قتل الصيد ثم قال: سأبتليكم بالصيد وأنتم حرم، فجاء منع الصيد، فخرجوا في عمرة القضية، فأرسل الله الطيور تقع على أسنة الرماح، وتقع على أعواد الركاب أمام الإنسان، وجاءت الغزلان وصيد البر تتخلل بين أرجل الخيل والإبل كأنها غنم تمشي معهم، وهذا شيء يسيل له اللعاب وخاصة عند العرب، فإن الصيد من ألذ ما يكون لهم وإن لم يأكلوه، فلم تمتد يد إنسان منهم لا على طائر فوق رمحه ولا على غزال بين قدم فرسه، وكفوا أيديهم فعلاً؛ بل إنه صلى الله عليه وسلم مر على ظبي عاكف في ظل شجرة مصوب بسهم إنسان عادي كان قد رماه فجاء ونام عند الشجرة، فأوقف عنده رسول الله صلى الله عليه وسلم واحداً من المسلمين يحرسه لئلا يهيجه أحد؛ لأنه مصوب مجروح، ومروا في هذا الامتحان بنجاح، فبنو إسرائيل امتحنوا بالصيد ففشلوا، والأمة الإسلامية امتحنت بالصيد فنجحت، وهذا الابتلاء بالطعام أشد ما يكون على الأمم.
وكذلك طالوت لما فصل بالجنود قال تعالى: {فَلَمَّا فَصَلَ طَالُوتُ بِالْجُنُودِ قَالَ إِنَّ اللَّهَ مُبْتَلِيكُمْ بِنَهَرٍ فَمَنْ شَرِبَ مِنْهُ فَلَيْسَ مِنِّي} [البقرة:249] فابتلاهم الله بالماء، يقول ابن كثير: كانوا في شدة الحر {فَشَرِبُوا مِنْهُ إِلاَّ قَلِيلاً مِنْهُمْ} [البقرة:249] ، ولم يمنعهم من الشرب مرة واحدة، ولكن من يغترف بيده فلا بأس.
وحينما تبتلى الأمم وتمتحن بمن يحاربهم في أرزاقهم وفي حياتهم وفي طعامهم، ويتحكم في موادهم الغذائية ويتاجر بها كيف شاء، فهي محاربة وبلاء شديد، وأشد ما يكون ابتلاء على الأفراد، وكذلك يكون الابتلاء بإخراجهم من ديارهم، قال تعالى: {وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أَنْ اقْتُلُوا أَنفُسَكُمْ أَوْ اخْرُجُوا مِنْ دِيَارِكُمْ} [النساء:66] ، فجعل الإخراج كالقتل سواء، فقد ابتليت الأمم وامتحنت، ولتمام هذه القضية بالذات امتحن بنو إسرائيل في مادة أخرى امتحنت فيها الأمة المحمدية، فسقطت تلك ونجحت هذه.
كذلك قضية القتال لما قال لهم نبي الله موسى: {يَا قَوْمِ ادْخُلُوا الأَرْضَ الْمُقَدَّسَةَ الَّتِي كَتَبَ اللَّهُ لَكُمْ وَلا تَرْتَدُّوا عَلَى أَدْبَارِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ * قَالُوا يَا مُوسَى إِنَّ فِيهَا قَوْماً جَبَّارِينَ} [المائدة:21-22] .
{قَالُوا يَا مُوسَى إِنَّا لَنْ نَدْخُلَهَا أَبَداً مَا دَامُوا فِيهَا فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ} [المائدة:24] ، قالوا كلمة يستحيا من التلفظ بها، ونفس المادة والدرس امتحنت به هذه الأمة في غزوة بدر.
فقد خرج صلى الله عليه وسلم ليأخذ عير أبي سفيان، وقال: (إن هذه عير قريش، نخرج إليها لعل الله ينفلكموها) فأرادوا أن يجمعوا جيشاً يخرج معه فقال: من كان ظهره حاضراً فليركب، وخرج في ثلاثمائة وأربعة عشر رجلاً، وحينما مشى وقبل أن يصل إلى بدر جاءته عيونه بأن العير فاتتهم وأقبل النفير، وأصبحوا بين أمرين: إما أن يرجعوا ولا يقابلون النفير، وأما أن يجازفوا بلقاء النفير.
وقد علم صلى الله عليه وسلم أن القوم ما بين التسعمائة والألف، وذلك عن طريق الإحصاء لما أخذوا الغلام ليلاً وسألوه عن عدد القوم، فقال: لا أدري، فقال له رسول الله صلى الله عليه وسلم: (كم ينحرون في اليوم؟ قال: يوماً تسعة ويوماً عشرة من الإبل، فقال صلى الله عليه وسلم: القوم ما بين التسعمائة والألف) ، وهذه مهمة القائد اليقظ، يجب أن يعرف عدد عدوه وآلاته ومنهجه في القتال، فعلم عدد المشركين وما معه صلى الله عليه وسلم إلا ثلاثمائة وأربعة عشر، وهنا احتاج أن يشاور أصحابه، فإنه قد خرج لأخذ العير، وجاء النفير، وقد كان العهد بينه وبين الأنصار -وهم أكثر الموجودين- عند بيعة العقبة أن يحموه إذا خرج إليهم مما يحمون منه نساءهم وأطفالهم، وهذه الحالة لم يكتمها عن القوم؛ لأن الجهاد في الإسلام مشورة ومشاركة، والفرد في الجيش الإسلامي كالقائد يشعر بمسئولية المعركة؛ لأن الكل جند في سبيل الله، فشاورهم وقال: يا أيها الناس! ذهبت العير وجاء النفير، فماذا نفعل؟ فقال البعض: يا رسول الله! نحن ما خرجنا للنفير بل خرجنا للعير، ومعنى هذا: أن نرجع، وقال آخرون: لعلك خرجت لأمر وأراد الله أمراً آخر، فلتمض إلى ما أراد الله، وتكلم المقداد وعمر وأبو بكر، فيثني عليهم خيراً ويقول: (أشيروا علي أيها الناس) حتى قال قائلهم: يا رسول الله! والله لو خضت بنا البحر لخضناه معك، وقال آخر: والله يا رسول الله لا نقول لك كما قالت بنو إسرائيل لموسى: {فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ} [المائدة:24] لكن اذهب أنت وربك فقاتلا إنا معكما مقاتلون، وبعد هذا الكلام يقول الرسول صلى الله عليه وسلم: أشيروا علي أيها الناس، فيقوم سعد بن عبادة وقيل: سعد بن معاذ، فكلاهما سيد الأوس والخزرج، فقال: لكأنك تريدنا معاشر الأنصار يا رسول الله؟! -لأن الذين تكلموا من قبل هم من المهاجرين - فقال: نعم، أريدكم -أي: لأن العهد بيني وبينكم في بيوتكم ولكنكم الآن خارج منازلكم، ولكم أن تقولوا: ليست لك علينا نصرة لأننا خرجنا عن بيوتنا، ومنعتنا من أن نأتي بالباقي من العوالي، ومنعت الآخرين أن يأتوا، فلهم أن يقولوا هذا، وهذا لم يحصل تصريحاً ولكن يفهم من المقام، فقال: (والله يا رسول الله! لقد تخلف عنك بعض أصحابنا، ووالله ما نحن لك أشد حباً منهم، ووالله لو علموا أنك تلقى قتالاً ما تخلف واحد منهم، والله يا رسول الله! لوددنا أن تلقى بنا عدونا، إنا لصبر عند اللقاء.
ثم قال: امض لما أمرك الله يا رسول الله!) فسر رسول الله صلى الله عليه وسلم وتهلل وجهه وقال: (أبشروا، هذا مصرع فلان، وهذا مصرع فلان) ، وأخذ يعدد مصارع صناديد قريش الذين سيصرعون غداً في يوم بدر.
ويهمنا من هذه المقارنة أن بني إسرائيل قالوا: اذهب أنت وربك، وهذه الأمة قالت: والله لو خضت بنا هذا البحر لخضناه معك؛ ولهذا جاء القرآن الكريم بالشهادة الإلهية: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} [آل عمران:110] ، وليست مسألة عاطفية ولا مسألة ابتدائية، بل إنها مؤسسة على سوابق، فقد نجحوا في امتحان الأكل والشرب في الصيد، ونجحوا في امتحان القتال واتصفوا بما وصفهم الله به ونفاه عن بني إسرائيل، قال تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنْ الْمُنكَرِ} [آل عمران:110] ، وقال عن بني إسرائيل: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ * كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ} [المائدة:78-79] ، فالأمور التي عرضت على بني إسرائيل فأخفقت فيها: الصيد والقتال والأمر بالمعروف، وهذه الأمة نجحت في هذه الثلاث.

الحكمة من تحريم الصيد على المحرم
ولماذا حرم الصيد في الإحرام؟ شخص يقول على ظهر البعير: لبيك اللهم لبيك، حرام عليه أن يصيد، وقائد البعير وليس بمحرم فيصيد ويأكل، فهل الحلال غير المحرم أفضل على الله من المحرم الذي يقول: لبيك اللهم لبيك؟ والصيد هو كرامة، ولو أتينا إلى العقل لكان المحرم أولى من غيره، ولكن هذا من باب التربية، فإذا كان المحرم لا ينكح ولا يمس زوجته وهي حلال له؛ ليكون ذلك دربة وتمريناً له على العفة عن الحرام، فكذلك الأمر هنا إنما هو دربة وتعليم وتهذيب وكف لليد عن أن تريق دماً ولو كان لشيء حلال وهو الصيد، فإذا ما حل من إحرامه وعاد إلى بلاده، فاليد التي لم تمتد إلى صيد حلال مباح ستكف عن الدم الحرام، ولن يعتدي على أخيه المسلم فيريق دمه من غير ما ذنب.
وهكذا تكون كل خطوة في الحج لها حكمة ولها مدلول ولها عطاء، ويحتاج المسلمون أن يتعلموا هذه المواطن وما فيها من توجيهات، وما يمكن أن يستخلصه الإنسان من تعاليم الإحرام، سواء مما كان جائزاً فيه أو كان ممنوعاً عنه.
وبالله تعالى التوفيق.

حكم أكل المحرم مما صيد لأجله ولغيره
وبقي الكلام على فقه الحديث وما يتعلق بالحمار الوحشي.
كان أبو قتادة رضي الله عنه في عمرة الحديبية غير محرم، قيل: لأنه كان قد بعثه رسول الله صلى الله عليه وسلم في مهمة فلم يخرج معهم في تلك العمرة، وإنما التقى معهم في الطريق، وقيل: لأنه كان طليعة للمسلمين عند قدومهم على مكة، والحاصل: أنه رضي الله تعالى عنه كان مع أصحابه في المهمة التي بعثه إليها رسول الله صلى الله عليه وسلم، فكان بعضهم قد أحرم وبعضهم لم يحرم، فرأى حمار وحش فأراد أن يشد عليه فسقط سوطه، فقال لبعض إخوانه المحرمين: ناولني السوط، فقال: إنا حرم، فانطلق وأتى بحمار الوحش -ومعلوم أنه رجل غير محرم، والصيد جائز لغير المحرم إذا صاده لنفسه أو لغير المحرم- فلما أتى به إلى النبي صلى الله عليه وسلم سأل النبي صلى الله عليه وسلم أصحابه: (هل منكم أحد أمره أو أشار إليه بشيء؟ قالوا: لا، قال: فكلوا ما بقي من لحمه) والبعض يقول: إن النبي صلى الله عليه وسلم أكل منه، والبعض الآخر يقول: لم يأكل؛ لأنه جاء في بعض الروايات أن أبا قتادة صاده لرسول الله صلى الله عليه وسلم حينما يأتي، والمحرم لا يأكل الصيد الذي صاده بنفسه أو صاده غيره من أجله، وينص النووي وغيره في مناسك الحج: لو أن قرية من القرى يمر عليها الحجاج وهم محرمون، وفيها الذبائح واللحم، فقام أرباب الصيد وذهبوا واصطادوا وجاءوا بلحم الصيد للبيع، وعلم المحرم أنهم صادوه من أجله ولو للبيع عليه أو للهدية، فلا يجوز له أن يأكل من ذلك؛ لأنه صيد من أجله، أما إذا صاده ابتداء لنفسه أو لأهله، وحضر محرم هذا اللحم أو هذا الطعام ولم يشارك لا هو ولا جنسه من المحرمين، فله أن يأكل من هذا اللحم.

حكم أكل المحرم من لحم الصيد إذا اضطر إليه
وهنا يبحث العلماء: إذا لم يجد المحرم طعاماً إلا الصيد، فهل يباح له كما أبيحت الميتة لغير المحرم؟ وإذا وجد ميتة ووجد صيداً ووجد غير صيد من بهيمة الأنعام مملوكة للغير، فهل يأكل الصيد؟ أم يأكل الميتة للرخصة؟ أم يأكل من مال الغير؟ كثير من العلماء قالوا: لا يأكل الصيد، وله أن يأكل من الميتة؛ لأن الصيد محرم على كل حال ولم يأت فيه استثناء في حالة الاضطرار كما جاء في الميتة؛ ولأن الميتة جاءت فيها رخصة مستقلة، وقالوا: الصيد حرم على المحرم على الإطلاق في كل زمان ومكان، والميتة محرمة إلا على المضطر، فقالوا: يأكل من الميتة ولا يأكل من الصيد، فضلاً عن أن يقتل الصيد وهو حي، وهذا يدل على التشديد في تحريم لحم الصيد للمحرم.
ثم جاء الحديث الآخر بأن الصعب أتى بحمار وحش أو بلحم حمار، أو حمار وحشي -بأي لفظ كان من هذه الألفاظ- وفي بعض الروايات: يقطر دمه، فقدمه للنبي صلى الله عليه وسلم هدية، فرده عليه صلى الله عليه وسلم، فلما رأى النبي صلى الله عليه وسلم تغير وجه الصحابي لأن الرسول رد هديته، ولم يعلم الحكم، فجبراً لخاطره أزال عنه هذا الأثر وقال: (إنا لم نرده عليك إلا أنا حرم) أي: محرمون، والمحرم لا يأكل الصيد الذي صيد من أجله، ففي حديث أبي قتادة رخص لهم أن يأكلوا ما لم يشارك أحد منهم في صيده، وهنا لم يسأل، ولكن رده ابتداء، وهنا قالوا: هل يمنع المحرم من أكل الصيد مطلقاً، أم لا يمتنع منه إلا إذا شارك فيه؟ في حديث أبي قتادة لم يشارك فيه أحد، فأكلوا منه، وهنا لم يسأل، قالوا: إن الرسول صلى الله عليه وسلم لم يرده عليه إلا لأنه تيقن أو غلب عليه الظن أن هذا لم يأت بحمار الوحش يقطر دمه إلا من أجل رسول الله صلى الله عليه وسلم، فلما كانت القرائن محتفة بأن هذا الآتي لم يأت بهذا الحمار إلا من أجل رسول الله صلى الله عليه وسلم رده عليه؛ لأن المحرم لا يأكل ما صيد من أجله، وبهذا يجمع بين الحديثين؛ فيقال: في الحديث الأول أباحه لأنه لم يصده من أجلهم، ولا شارك أحد منهم في صيده، وفي الحديث الثاني غلبة الظن أنه صاده من أجل رسول الله صلى الله عليه وسلم؛ ولهذا رده صلى الله عليه وسلم.
وهنا ينبغي الاستفادة من جانبين: جانب تحريم الصيد على المحرم، وجانب جواز أكل لحم حمار الوحش، والفرق بينه وبين الحمار الأهلي، مع أن كليهما حمار، فالجنس واحد والفصيلة واحدة.

من حكم تحريم النكاح والصيد على المحرم
يقول بعض العلماء الذين تكلموا في حكمة التشريع: لقد تبين لنا بالتتبع أن كل خطوة في الحج وراءها حكمة وموعظة، وفيها توجيه وتهذيب للنفس الإنسانية، فإذا نظرنا -كما تقدم- في قضية زواج النبي صلى الله عليه وسلم من ميمونة، وأن المحرم لا يتزوج ولا يزوج، وبالتالي {فَلا رَفَثَ وَلا فُسُوقَ} [البقرة:197] ، والرفث: هو الحديث في شأن النساء عند النساء، فإذا كان الحديث ممنوعاً؛ فمن باب أولى الوطء، وقد أجمع العلماء على أن من وطئ بعد الإحرام وقبل الوقوف بعرفة فقد فسد حجه، وعليه أن يمضي في فاسده وأن يحج من عام آخر، وذكروا أن المحرم يقترن بحليلته قرابة العشرين يوماً أو الشهر، فإنه يخرج من ذي الحليفة -مثلاً- ميقات المدينة، وهو أبعد المواقيت، ويظل حتى يصل إلى مكة تسعة أو عشرة أيام، ثم بعد ذلك إلى عرفات، ثم الرجوع إلى مزدلفة ومنى وحتى يطوف بالبيت هذه تأخذ سبعة أيام، فيظل قرابة العشرين يوماً وهي قرينته في ركوبهما على البعير وفي أكلهما وشرابهما، وفي كل لحظة وهما مختلطان معاً، ومع ذلك يستطيع أن يمسك نفسه وأن يتعالى ويبتعد عنها مع موجب الحليِّة وهي الزوجية، فقالوا: هذا تمرين وتعليم له، وتهذيب للنفس وتربية لها على العزيمة على ترك الحلال حينما يطلب ذلك منه، فإذا رجع إلى بلده ولم يكن هناك إحرام ولكن هناك التحريم عن الأجنبيات والخلوة مع الأجنبية ساعة أو ساعتين، ففي الحج استطاع أن يمسك نفسه مع الخلطة الكاملة، وهذه الأجنبية لا تتاح له الفرصة بالخلوة معها أكثر من نهار، فإذا كان قد استطاع أن يتماسك عن الحلال عدة أيام، فمن باب أولى أن يستطيع أن يتماسك عن المحرم بضع ساعات، ففي هذا تهذيب للنفس.
وقالوا: كذلك في الصيد، فهو أحل الحلال؛ لأن الشاة التي تربيها وتذبحها أنت مسئول عن رعايتها: من أين جئت بالعلف؟ ومن أين جئت بثمنها؟ لكن الصيد لست مسئولاً عن شيء فيه، وهو هدية لك من الله سبحانه وتعالى، وكذلك النفس تنشرح وتنهض للظفر به، وهو من ملك الله، ومع ذلك فإن الحلال يصطاد ويأكل والمحرم يلبي ولا يأكل.
قالوا: لأنه إذا استطاع أن يكف يده عن هذه الغزال في البر وهي ملك لله، وهو أحق بها من غيره، فإذا رجع إلى بلده فلا يمكن أن تمتد يده إلى مال أحد من المسلمين بغير حق؛ لأنه درب وكف يده عن أحل الحلال في الخلاء بوجود حرمة الإحرام، وهو الآن يكف يده عن حلال غيره لحرمة التحريم.
إذاً: تحريم الصيد على المحرم ليس تقتيراً عليه ولا تهاوناً بشأنه، ولكن تدريباً لنفسه على أن يكف يده عن الحرام، فإن هذا محرم بالإحرام، وهذا محرم بالتحريم.

كتاب الحج - باب الإحرام وما يتعلق به [4]
أجاز الشارع للمحرم قتل الفواسق الخمس ولو كان ذلك في الحرم، وهي: العقرب، والحدأة، والغراب، والفأرة، والكلب العقور، وألحق بها بعضهم الحية.
ويجوز للمحرم أن يحتجم، وإذا فعل محظوراً من محظورات الإحرام لعذر، كحلق الرأس ونحوه، فعليه فدية: ذبح شاة، أو صيام ثلاثة أيام، أو إطعام ستة مساكين، لكل مسكين نصف صاع.

الأشهر الحرم والحكمة منها
لقد نهى الله سبحانه وتعالى الأعراب أو سكان البوادي أو من يقعون على طريق الحجاج، ويسوقون الهدي معهم، وقال لهم: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحِلُّوا شَعَائِرَ اللَّهِ وَلا الشَّهْرَ الْحَرَامَ وَلا الْهَدْيَ وَلا الْقَلائِدَ وَلا آمِّينَ الْبَيْتَ الْحَرَامَ يَبْتَغُونَ} [المائدة:2] (لا تحلوا الهدي) ، أي: لا تأخذوه ولا تؤذوه؛ بل اتركوه يمضي آمناً.
وهنا أمر يلفت النظر وهو أن العرب في الجاهلية قديماً كانوا يعظمون الأشهر الحرم فلا يقتلون فيها ولا يقاتلون ولا يقتصون، وربما يلقى الرجل قاتل أبيه أو قريبه فلا يمد يده عليه؛ لأنهم في الأشهر الحرم، وغزوة نخلة وما ترتب عليها من الأمور أمرها معروف.
وهنا هؤلاء الذين يتصيدون الناس، ويقطعون الطريق، إذا مر عليهم الهدي مقلداً مشعراً ليس معه من يدافع عنه كفوا أيديهم؛ لأنه هدي يساق إلى الكعبة؛ فلحرمة الكعبة ولكونه هدياً يكفون عنه، وأنت أيها المحرم يجب أن تبادلهم هذا الأمر، فإنهم قد حفظوا لك هديك، وتركوه يمضي آمناً، فاترك لهم الصيد الذي يعيش في بلدهم وفي منطقتهم؛ لأنهم أحق به منك، وإنما أنت وافد عليهم، فلا ينبغي أن تقتل الصيد وتذهب وتتركهم جياعاً، فكما أمنوا لك هديك فأمن لهم صيدهم.
ومن العجيب أن الأشهر الحرم -ذا القعدة وذا الحجة والمحرم ورجب الفرد- متزامنة مع أشهر الحج: {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ} [البقرة:197] وهي بالإجماع: شوال وذو القعدة وذو الحجة، فهذه أشهر القدوم إلى مكة، وينتهي الحاج من حجه في منتصف ذي الحجة، ويعود إلى بلده، فالله سبحانه وتعالى دعا الناس إلى حج بيته وقد كان الناس يقطعون السبيل، فنشر لهم الأمن في سفرهم تحت مظلة أمن الأشهر الحرم؛ ولهذا فإن الحاج يأتي من أقصى الجزيرة شرقاً وغرباً من الخليج العربي إلى البحر الأحمر، ويقطع المسافة في شهر أو شهرين على قدر حالة المسير، فيبدأ من أول شهر شوال، فإذا ظهر هلال شوال وأفطر الناس في عيد الفطر جاز الإهلال بالحج زماناً، فيكون أمامه شوال وذو القعدة وجزء من ذي الحجة، فيأتي من دول الخليج ومن وراء دول الخليج إلى مكة آمناً مطمئناً، فإذا وفّى حجه وانتهى أصبح عنده ذو الحجة والمحرم، وهذا يرده إلى بلده في أقصى الجزيرة؛ فيكون آمناً في سفره إلى مكة وفي العودة إلى بلده.
إذاً: الحاج مضمون له الأمن في مسيره، وعليه أن يكون أميناً على ما يلقاه في طريقه، فتزامن الحج مع الأشهر الحرم مع تحريم الصيد مع احترام الهدي، وكلها وحدة متكاملة.

تحريم الحمر الأهلية والحكمة من ذلك
إن فصيلة الحيوان تتفق في ماهيتها، فالإبل كلها على وجه الأرض فصيلة واحدة؛ أبو سنامين وأبو سنام واحد، والصغير والكبير سواء.
والحمر تنقسم إلى قسمين كما قيل: أهلي ووحشي، فالجنس واحد، والوحشي صيد وأمر النبي صلى الله عليه وسلم أصحابه أن يأكلوا منه، وصيده مشهور ومعروف، وفي عام خيبر حرمت الحمر الأهلية وبقيت الوحشية على أصل الحل والإباحة.
وهنا يأتي السؤال: ما الذي فرق بين أبناء الجنس الواحد وهي الحمر، فهذا حلال وهذا حرام؟ وما هو الموجب أو السبب في ذلك؟ لأن بعض الناس يطعنون في الشريعة ويقولون: إن الشريعة تفرق بين أفراد الجنس الواحد، وتفرق بين المتساويين، والتفريق بين المتساويين لا يصح عقلاً، كما جاء في قوله صلى الله عليه وسلم: (يغسل من بول الجارية، ويرش من بول الغلام) قالوا: فهذا بول وهذا بول، وهذا آدمي وهذه آدمية، وهذا طفل رضيع وهذه طفلة رضيعة، فلم فرق بينهما؟ حتى قال بعض المسلمين: لا فرق في ذلك، ويذكر عن بعض المالكية أنه يغسل الجميع، ولكن فيما بعد ثبت من الناحية الكيميائية: أن هرمون الأنوثة يغاير هرمون الذكورة فيتأثر به البول، وأن طبيعة بول الأنثى ثخين يحتاج إلى غسل، وطبيعة بول الذكر أقل كثافة فيكفي فيه الرش، مع أنه لا يتوقف التشريع على المعامل الكيميائية والتحليلات ونحوها، فإن الشرع جاء لأمة أمية لم تدخل إلى مختبرات ولا إلى معامل، فما جاء عنه صلى الله عليه وسلم نقبله من دون أي نقاش أو اعتراض.
وهنا قالوا: لماذا حرم لحم الحمار الأهلي وبقي لحم الحمار الوحشي على حليته وهما شيء واحد؟ قالوا: إن للغذاء تأثيراً على جسم الإنسان، وهناك بعض الناس يسمون النباتيين، لا يأكلون اللحم أبداً، ويقولون: إن اللحم لحيوان، وهذا يؤثر على طباعنا ويأكلون مما تنبت الأرض، وهناك أشخاص يعيشون على الألبان، والذي يهمنا أنه باتفاق علماء التغذية والأطباء أن كل نوع من الأطعمة له تأثير على الجسم في خصائصه وغرائزه، وقد جاء عنه صلى الله عليه وسلم الأمر بالوضوء من لحم الإبل وعدم الوضوء من لحم الغنم؛ حتى قال بعضهم: هذا أيضاً تفريق بين متساويين لحم ولحم، فقالوا: إن في الإبل خصائص كالكبر والخيلاء، وفي الشاة التواضع ونحو ذلك، وذلك لطبيعة المعاشرة، فالشخص الذي يعايش الإبل يحتاج إلى عصا متينة غليظة قوية ليضرب بها، والذي يعايش الشياه لو أشار بيده بقضيب من أراك فإن الشاة تمشي أما الإبل فقد يكابر ويعصي ويتمرد، فهناك فرق بينهما، فالذي يعايش الإبل بطبيعته وسلوكه وأخلاقه غير الذي يعايش الغنم؛ ولذا يصلح لرعي الإبل راعي الغنم قبل أن يصلح لرعي الإبل؛ ولذا حرمت الشريعة لحوم بعض الحيوانات حفاظاً على الإنسان من أن يتسرب إليه بعض خصائص تلك الحيوانات.
يقول أبو حيان رحمه الله تعالى في تفسيره عند تحريم لحم الخنزير، الخنزير فاقد الغيرة على أنثاه، وقد شاهدنا أن المكثرين من لحمه عندنا لا غيرة لهم على نسائهم.
وكان بعض العلماء يقول: كل الحيوانات كانت متوحشة حتى الخيل، ثم استؤنست ودربت على أن تعيش مع الإنسان، فالحمار حينما كان وحشياً قبل أن يكون إنسياً، كان يعيش على سعيه على نفسه، وحمايته لنفسه، ويأنف الضيم، ولا يخضع لنوع من الذلة، فلما استأنس نوع من الحمر وأصبح إنسياً أصبح ينتظر العلف من صاحبه، ويحرسه صاحبه ويستذله، حتى إن الطفل الصغير ليضربه ويحمل عليه وينقاد له، حتى قيل: ولا يقيم على ذل يراد به إلا الأذلان عير الحي والوتد عير الحي: هو الحمار، فهو صبور، ويضرب به المثل في الصبر، وفيه طبع اللآمة؛ لأنه إذا عرف أن الذي يقوده طفل صغير تلاءم وتعاجز وتناوم وتقلب في التراب، وإذا وجد الجد ممن هو معه شمر ونشط وخاف، ففيه الذلة واللآمة، وأصبح يضرب به المثل في البلادة؛ رغم أن عنده الفهم للطريق أكثر من الإنسان، ومعرفته للطريق أكثر من معرفة الإنسان إياها، فإن الحمار إذا مشى طريقاً ولو عشرات الكيلومترات وأراد أن يمشيه مرة ثانية فلا يمكن أن يضل الطريق أبداً، ولذلك فإن أهدى المخلوقات إلى الطريق هو الحمار، لكن في الأشياء الأخرى: كالعيس في البيداء يقتلها الضمأ والماء فوق ظهورها محمول قال تعالى: {كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَاراً} [الجمعة:5] ولا يدري عنها شيئاً.
فقالوا: حرمت الحمر الأهلية لما لها من صفات ليست موجودة في الحمر الوحشية؛ لأن الحمار الوحشي يعتمد على نفسه، ويقول الدميري صاحب كتاب الحيوان: إن حمار الوحش الأنثى إذا ولدت كسرت رجل تولبها - والتولب: الحمار الصغير الذي تلده- ليبقى في جحره لا يخرج إلى أن يشب ويكون قادراً على الجري سريعاً، فإذا ما خرج من جحره ولقيه وحش ليفترسه استطاع أن يفلت بالجري.
إذاً: هو يقوم على حماية نفسه ويسعى على علفه ومرعاه، فهو لا يحمل منة لأحد، ولا يخضع لذلة عند أحد، فسلم مما ابتلي به الحمار الإنسي.
ومن هنا: نعلم أن الشريعة ما حرمت شيئاً إلا لمضاره ومفاسده، وعلى هذا جاءت المناسبة في هذا العرض فيما يتعلق بالحمار الوحشي والحمار الأهلي أو الإنسي، وكان تحريمها يوم خيبر، والله تعالى أعلم.

الخمس الفواسق اللاتي يقتلن في الحل والحرم
قال المؤلف رحمه الله: [وعن عائشة رضي الله تعالى عنها قالت: قال رسول الله صلى الله عليه وسلم: (خمس من الدواب كلهن فواسق يقتلن في الحل والحرم: العقرب، والحدأة، والغراب، والفأرة، والكلب العقور) متفق عليه] .
من دقة المؤلف رحمه الله أن ذكر هذا الحديث بعد الحديث الدال على تحريم الصيد على المحرم، وما دام أن المحرم لا يمد يده على الصيد، فماذا يفعل في المؤذيات؟ يقتلها فكما أنه ذكر تحريم الصيد على المحرم، والصيد قتل الحيوان المباح، ذكر هنا الاستثناء وقال: أما المؤذيات فاقتلها.
والفواسق: جمع فاسق، كفوارس جمع فارس، والفاسق في اللغة: ما خرج عن طريقه، وسميت الفأرة فويسقة؛ لأنها تخرج عن طريقها وتضرم على الناس بيوتهم -أي: تحرقها - ولذا أمر بإطفاء السراج عند النوم؛ لأنهم كانوا قديماً يستضيئون بالمسرجة، وقد كان يوجد البعض منها هنا في المدينة، وهي تأتي على شكل قناديل من الزجاج مستديرة تشبه البطيخة مفتوحة من الأعلى، وهذه كانت مسارج المسجد النبوي، وكان يوضع فيها الزيت ويؤتى بالفتيل ويلقى طرفه في الزيت والطرف الآخر على حافة المسرجة ويشعل فيه الضوء، فيستجر من الزيت كما تفعل الشمعة، ويستضاء به، فتأتي الفأرة وتريد أن تشرب هذا الزيت، والمسرجة صغيرة، وهي تخاف من النار، فتأتي بذنبها وترفع الفتيل من المسرجة وتلقيه خارجاً عنها، والنار مشتعلة فيه فيحرق ما سقط عليه، فهذا هو فسقها، والعرب تسمي كل من خرج عن طريقه السوي: فاسقاً.
ويقولون: فسقت النواة عن الرطبة، وذلك إذا أردت أن تأخذ القمع خرجت معه النواة، وفسقت الحبة عن الرحى، عندما يطحنون الحب بالرحى ويكون الحب كثيراً؛ فتتناثر الحبيبات وتبتعد عن الرحى ولا تطحن، فيقولون: فسقت الحبة عن الرحى؛ لأنه كان المفروض أن تبقى الحبة في الرحى حتى تطحن.
وفي اصطلاح الشرع: الفاسق من خرج عن الصراط السوي إلى بنيات الطريق فيما نهي عنه.
وقوله: (يقتلن في الحل والحرم) أي: أن حرمة الحرم لا تحرمها ولا تمنعها؛ بل يجوز قتلها مع وجود حرمة الحرم، وكذلك حرمة الإحرام لا تمنع هذه الفواسق من أن يقتلها المحرم.
إذاً: تلك الفواسق يقتلها في الحرم المحرم وغير المحرم، وكذلك خارج الحرم يقتلها المحرم وغير المحرم.

العقرب من الفواسق
ثم بدأ صلى الله عليه وسلم يذكر هذه الفواسق فقال: (العقرب) لفظ العقرب يطلق على المذكر والمؤنث، وقد يلحق به التاء فيقال: العقربة على المذكر والمؤنث، وهي دابة معروفة، وهي سامة، وهي من المؤذيات، فتقتل في الحل والحرم وقد جاء عنه صلى الله عليه وسلم أنه كان يصلي، فلدغته العقرب وهو يصلي، فأمسكها بيده وقال: (قاتل الله العقرب؛ لا تدع مصلياً ولا غير مصلٍ) .

الحدأة من الفواسق
قوله: (والحدأة) الحدأة كما يقولون: من جوارح الطير، فهل يلحق بالعقرب بعض الحشرات المؤذية كبعض العناكب أو الوزغ؟ والحدأة هل يلحق بها نظيرها من الصقور والشاهين والبازي ونحو ذلك؟ قالوا في الحدأة: إنها تخطف اللحم، وقد ذكروا أن جارية مملوكة كانت عند قوم في المدينة، فضاع لابنتهم عقد، قالت: فاتهموني فيه وفتشوني حتى ما بين رجلي، فلم يجدوا شيئاً، وهم كذلك وإذا بالحدأة تأتي وترمي هذا العقد من أعلى؛ لأنه كان في خرقة حمراء، فظنت الحدأة أنه لحم فاختطفته، وقد ذكرت هذه القضية عند عائشة رضي الله عنها.
والحدأة تخطف صغار الطيور، كفراخ الدجاج والحمام، وتخطف اللحم من الأطفال، فهي مؤذية، فهل يلحق بها من كان من جنسها بجامع الإيذاء أم أنه لا يتعدى النص؟

الغراب من الفواسق
قوله: (والغراب) الغراب ينقسم إلى قسمين: غراب الزرع، والبعض قد يسميه: أبا قردان، وهو أبيض ناصع، وقد يوجد على ظهره أو على رأسه نوع من الحمار يشبه الحناء.
وغراب أسود، وهو قسمان: أسود كله وأسود أبقع، والأبقع سواده أقل من الأول، وبين جناحيه بياض، قالوا: فهذا مؤذ يقارب الحدأة في إيذائه.
أما الغراب الأبيض، فيسميه أصحاب الأراضي الزراعية: صديق الفلاح؛ لأنه حينما يسقى الزرع بالماء تظهر الحشرات الكامنة في الأرض، فعند ذلك يصيدها ويأكلها وكأنه مبيد للحشرات، فالغراب المقصود في الحديث: هو الغراب المؤذي وليس غراب الزرع.

الفأرة من الفواسق
قوله: (والفأرة) الفأرة سماها صلى الله عليه وسلم: الفويسقة، وهي معروفة، وهي محرمة، وقد بين النبي صلى الله عليه وسلم مضارها، فتقتل كذلك.

الكلب العقور من الفواسق
قوله: (والكلب العقور) بعض العلماء يجعله اسماً لنوع من الحيوانات، والبعض يجعله اسماً لكل حيوان يفترس، وقد جاء في قصة أحد المشركين حينما دعا عليه النبي صلى الله عليه وسلم فقال: (اللهم سلط عليه كلباً من كلابك) ، وكان هذا المشرك قد سمع بدعوة النبي صلى الله عليه وسلم، فخرج مع أناس في سفر، فنزلوا أرضاً مسبعة يكثر فيها السباع، فقال: والله إني لأخشى على نفسي من دعوة محمد، فقالوا: لا تخف نحن نحيطك، فناموا حوله وهو في الوسط، فجاء أسد في الليل وقفز إلى وسط الدائرة واختطفه وذهب به، فالأسد كلب من الكلاب، فقالوا: كل ما يعدو بنابه فهو كلب، ويشمل ذلك الأسد والفهد والنمر وغير ذلك.
والكلب العقور بخلاف الكلب المسالم المعلم الذي لا يعقر ولا يعتدي، قالوا: فما دام أنه لا يعتدي ولا يعقر فليس فيه صفة الإيذاء بل قد ينتفع به، فبعضهم قال: يلحق بالكلب العقور الذئب؛ لأنه مؤذٍ، وكذلك الثعلب والأسد.
إلخ.

الحية من الفواسق عند بعض الفقهاء
وهناك من يزيد في هذا الباب: الحية؛ لأنها مؤذية، وجاء وقد جاء أن بعض الصحابة كانوا جالسين في منى، فخرجت عليهم حية، فأرداوا قتلها فهربت وفاتتهم، فقال صلى الله عليه وسلم: (كفيت شركم، وكفيتم شرها) ، فقد أرادوا قتلها فلم يمنعهم، وهناك آثار الله أعلم بصحتها، منها: (من رأى الحية ولم يقتلها برئت منه كذا وكذا ... ) وفيه الحث على قتل الحيات.
ويجب التنبيه على ما يستثنى من بعض أنواع الحيات وفي المدينة خاصة، فقد جاء أنه في غزوة الخندق استأذن رجل النبي صلى الله عليه وسلم أن يرجع إلى بيته في المدينة -وكان حديث عهد بعرس - فأذن له وقال: (خذ سلاحك إني أخشى عليك بني قريظة) ، فذهب، فلما وصل إلى زوجته وجدها بين عضدي الباب، فهم بأخذ رمحه ليطعنها بسبب وقوفها على هذه الحالة؛ لأن هذا كان بعد نزول الحجاب، فإن الحجاب كان في السنة الثانية وهذا الحادث كان في السنة الرابعة أو الخامسة، فقالت له: لا تعجل، رد عليك رمحك وادخل إلى بيتك وانظر ما في فراشك، فدخل فإذا حية متمددة على طول الفراش، وقيل: ملتوية على وسطه، فاخترطها برمحه ثم أخذ الرمح وركزه في عرصة البيت، يقولون: فانتفضت الحية وسقط هو ميتاً، تقول زوجته: والله لا أدري أيهما كان أسرع موتاً، فذكر ذلك لرسول الله صلى الله عليه وسلم، فقال: (إنها من الجن، وقد انتصر لها قومها - لأنه لم يسم الله حينما طعنها-إذا رأيتم شيئاً من هذه الحيات في بيوتكم فلا تقتلوها حتى تؤاذنوها ثلاثاً) أي: يقال لها: اذهبي عنا ثلاث مرات، لكن هل يكون هذا في أول ظهورها أم حينما تظهر المرة الأولى والثانية والثالثة؟ قالوا: الثلاث مرات في أول رؤيتها، لأننا لا ندري بعدها ماذا يحدث، فإن ذهبت فاتركها، وإن لم تذهب فاقتلها.
واستثني من ذلك نوعان: الصفراء أو الرقطاء، وهي التي يكون على عينيها نقطتان صفراوان، كاللتين تكونان على عيني الكلب الأسود.
والبتراء: وهي القصيرة؛ لأن البتراء إذا نظرت إلى الحامل أسقطت حملها، وكذلك ذات الطفيتين، فإن سمها سم ساعة لا يعطي فرصة لعلاجه أو تداركه، فأمر صلى الله عليه وسلم أن تؤذن الحية البيضاء، ولم يأمر بأن تؤذن الرقطاء ولا البتراء.
إذاً: هذه خمس فواسق يقتلن في الحل والحرم، وذكروا أن الحية تكون سادسة، ويستثنى من ذلك في المدينة خاصة، وقد قال صلى الله عليه وسلم: (إن المدينة ليهاجر إليها مسلمو الجن كما تهاجرون أنتم إليها) .

الحكمة من قتل الخمس الفواسق في الحل والحرم
وماذا نستفيد من قتلهن في الحل والحرم؟ نقول: إن المسلم مهما كان في إسلامه وفي ديانته وورعه وزهده وطيبته إنما يكون سلماً لمن سالم وحرباً على من حارب، فهو محرم لله يقول: لبيك اللهم لبيك، فهو يكف يده عن الصيد الحلال، وهو خارج في طاعة الله وعبادته، لكن إذا واجهه شيء لا يؤذي فلا يستسلم له، بل يقتل ويقاتل إذا ما اعتدي عليه، وهكذا المسلمون يجب أن يتعلموا من هذا التحليل والتحريم أن يقفوا مع كل موقف بما يناسبه، فإذا جاء واعتدى عليهم قوم فلا يقولوا: نحن مسلمون، ولن نؤذيهم أو نعتدي عليهم، فإن هذه ليست صفات الكمال في الرجال، بل كما قيل: نسالم من سالمنا، ونعادي من عادانا.
وهذا هو الواجب على المسلم، وهذا ما يفيده هذا الموقف من إباحة قتل الفواسق والمؤذيات وإن كان محرماً وفي الحرم؛ لأن حرمة الحرم لا تعيذ المؤذين.
ثم يأتي البحث الآخر بما يتعلق بالاعتداء في مكة، وسيأتي في حديث حرمة مكة وأن الله حرمها وأباحها لرسوله، وهل يستثنى من ذلك شيء أم لا؟ وبالله تعالى التوفيق.

شرح حديث: (احتجم النبي صلى الله عليه وسلم وهو محرم)
قال المؤلف رحمه الله: [وعن ابن عباس رضي الله تعالى عنهما: (أن النبي صلى الله عليه وسلم احتجم وهو محرم) متفق عليه] .
يسوق المؤلف رحمه الله تعالى هنا خبر احتجام الرسول صلى الله عليه وسلم وهو محرم، وما علاقة الحجامة بالإحرام؟ أولاً: الحجامة نوع من الطب القديم، وهي: إخراج الدم من الجلد عن طريق تشريطه وجذبه بالهواء، وهناك الفصد وهو: إخراج الدم من العرق عن طريق قطعه أو خرقه.
وهناك كما يقال: كاسات الهواء، وهو سحب الرطوبة المتجمعة تحت الجلد.
أما الحجامة فهي تدخل في كثير من أنواع العلاج، وقد احتجم صلى الله عليه وسلم وحث على الحجامة في أمور متعددة، وقد أطال ابن القيم رحمه الله فيما يتعلق بالتداوي بالحجامة، وأين تكون، ومما ينبغي التنبيه عليه: النهي عن الحجامة في الثالث والرابع والخامس عشر من الشهر؛ لأنها ليالي اكتمال الهلال، فيكون هناك شدة المد والجزر في البحار، فإذا احتجم في تلك الليالي، فيكون خروج الدم من الجسم أشد من المعتاد، وبالمناسبة يقول بعض الأطباء: إن من الحكمة في تعيين صيام الأيام البيض -التي هي الثالث والرابع والخامس عشر من كل شهر- إنما هي لهذه الحكمة؛ لأن أسباب المد والجزر في البحر بسبب القمر، فيكون هيجان الدم في الجسم كهيجان الماء في المحيطات، فإذا صام في تلك الأيام يكون الصوم أدعى لخفة هذا الهيجان في جسم الإنسان.
فالحجامة تفيد من أمراض عديدة، وقد حددوا لها أوقاتاً، وعينوا لكل مرض محلاً يحتجم فيه، وهي من الطب العربي القديم.
ويقولون: سوق هذا الحديث هنا ليدل على أصل التداوي، فالمحرم كما يتداوى بالحجامة فإنه يتداوى بغيرها من الأدوية المشروعة النافعة، ولكن الحجامة من حيث هي تحتاج إلى تشريط البشرة تشريطاً خفيفاً، وتارة تكون في موضع منبت الشعر كنقرة القفاء، وهذه يحذرون منها لأنها تؤثر على العين وعلى الدماغ، لكن لها صلة بالأكحل أو غيره، وكذلك على الفخذ إذا كانت الحجامة للمحرم تحتاج إلى إزالة بعض الشعر للتشريط أو لتركيب المحجم وشفط الدم؛ لأن الشعر يعمل فجوات يتخلل منها الهواء فلا يتوجه إلى الدم مباشرة، فإن كانت الحجامة للمحرم في موضع فيه شعر، وكانت الحاجة إليها مطلوبة، فله أن يحلق من شعره وهو محرم من أجل الحجامة ولا إثم عليه، وعليه كفارة هذا الحلق.
وإذا كانت الحجامة لغير حاجة؛ فإنه يكون آثماً، لحلق الشعر بدون حاجة، وعليه دم.
أما إذا كان موضع الحجامة في الإحرام لا شعر فيه كما يكون في بعض الحالات على ظاهر الكف، أو على الساعد، أو على الكتف ولا تحتاج إلى حلق شعر؛ فله أن يستعملها ولا شيء عليه؛ لأن الفدية من أجل حلق الشعر.
إذاً: احتجم النبي صلى الله عليه وسلم وهو محرم، والحجامة من الأدوية النافعة المستعملة، فإن احتاجها المحرم فلا مانع في ذلك، كما أن له أن يداوي الجرح ويتعاطى الدواء للمرض الباطني، أو يجري جراحة أو غير ذلك، فإن سلم من حلق الشعر فلا شيء عليه، وإن احتاج إلى حلق الشعر من أجلها فيحلق المحل الذي يحتاج إليه، وعليه الفدية لما حلق من شعره، والله تعالى أعلم.

شرح حديث كعب بن عجرة في فدية الحلق من الأذى
قال المؤلف رحمه الله: [وعن كعب بن عجرة رضي الله عنه قال: (حملت إلى رسول الله صلى الله عليه وسلم والقمل يتناثر على وجهي، فقال: ما كنت أُرى الوجع بلغ بك ما أرى، أتجد شاة؟ قلت: لا، قال: فصم ثلاثة أيام، أو أطعم ستة مساكين، لكل مسكين نصف صاع) متفق عليه] .
هذا الحديث جاء بروايتين: هذه الرواية المتفق عليها، وفيها قال: (حملت) سواء حمل على الأيدي للمرض، أو أخذ بالقوة إلى النبي صلى الله عليه وسلم، قال: (والقمل يتناثر على وجهي) طال عليه الزمن، والمحرم لا يسرح شعره، حتى قال المالكية: لا يقتل القملة، فإذا وجدها أخذها وطرحها في الأرض، وقد أثاروا مناقشة حول قتل القملة، ولا أدري ما هو السبب في ذلك كله، والبعض يقول: لا يرميها فتموت فيكون قد قتل دابة.
سبحان الله! دابة مؤذية كيف يحاسب على قتلها! والبعض يقول: القملة إذا رميت في الأرض تنمو فتصبح عقرباً، والقمل كما يقولون: أشد عنصر ينقل التيفود.
والذي يهمنا أن هذا الرجل القمل كثر في رأسه، ولا يستطيع أن يحلق شعره لأنه محرم، ولا أن يمشط القمل من شعره؛ لأن المشط ينتزع بعض الشعرات، فصبر على حاله.
وفي رواية أخرى: (مر بي النبي صلى الله عليه وسلم وأنا أنفخ على برمة لأصحابي، فإذا به يرى القمل يتناثر من الشعر) .
فالحكم يتعلق في قوله صلى الله عليه وسلم: (ما كنت أُرى) ، (أُرى) و (أرى) كلاهما من الرؤية، ولكن الرؤية البصرية والرؤية الفكرية البصيرية، تقول: أرى هذا حلالاً، أرى هذا حراماً، أرى أن تعمل كذا، فهذه رؤية علمية وليست بصرية، وتقول: أنا أرى اللون أحمر، فهذه رؤية بصرية، و: (أُرى) بمعنى: أظن، أي: ما كنت أظن أنه قد بلغ بك الوجع إلى هذا الحد، وإلا لكنت رخصت لك من قبل، فما دام أنه قد وصل بك إلى هذا الحد فقد أصبح هذا عذراً يباح معه حلق الشعر.

وجوب الفدية على من اضطر إلى فعل محظور
وأما إيجاب الفدية مع أنه معذور فقالوا: هو معذور رُفع عنه إثم الحلق لعذره، وفرضت عليه الفدية لحلق شعره؛ لأنه استفاد من حلق الشعر الممنوع عليه وهو محرم.
إذاً: المسألة متعادلة، فقد عذر بالمرض فلا إثم عليه، ولو حلق الشعر بدون مرض فإنه يكون متعدياً آثماً، لكن العذر أسقط عنه الإثم في حلق الشعر، واستفادته من حلق الشعر جعلت عليه الفدية مقابل هذا الشعر الذي حلقه.
إذاً: من اضطر إلى فعل محذور في الإحرام فله فعله وعليه الفدية، ومحظورات الإحرام فيها أشياء تدخلها الضرورة، وأشياء لا تدخلها.
فلو أن إنساناً معه زوجته في الحج، فهل هناك ضرورة لأن يباشرها؟ ليس هناك ضرورة، والبعض يذهب بعيداً ويقول: إذا كان مريضاً بالشبق ولا يستطيع أن يصبر، فإن هذه ضرورة، والمرأة ما ذنبها إذن؟ وهذه التقديرات البعيدة الأصل فيها أن تترك.
ومن حالات الضرورة أن تكون هناك شدة برد، فمن الضروري أن يلتحف أو يتغطى أو يلبس؛ فإن وجد ما يلتحف به-كالبطانية ونحوها- وضعه فوقه أو لفه على جسمه، وهذا ليس فيه مانع، فإنه يتقي البرد ولم يلبس شيئاً.
وإذا كان عنده صداع في رأسه، ولابد أن يربط رأسه ويلبس عليه عمامة، فهنا ضرورة، فله ذلك، كذلك إذا اضطر إلى تقليم ظفره، كما لو دق إصبعه في شيء فكسر ظفره، فقالوا: إن بقي هذا الجزء المكسور وجاء عليه الهواء فإنه قد يؤذيه، فمن أجل أن يتجنب هذا الإيذاء له أن يزيله، وعليه كفارة.
فمن اضطر إلى شيء ممنوع عليه في الإحرام فعله وعليه كفارته.
وهكذا أباح له صلى الله عليه وسلم أن يحلق شعره من أجل الأذى الذي فيه، وهنا يقول الله سبحانه وتعالى: {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذًى مِنْ رَأْسِهِ فَفِدْيَةٌ} [البقرة:196] يقول العلماء: هنا دلالة الاقتضاء، وابن حزم يوافق الجمهور في ذلك، والتقدير: فمن كان مريضاً أو به أذىً من رأسه، فحلق بسبب الأذى من رأسه، فعليه فدية، وابن حزم يوافق على ذلك.
لكن نجد أن ابن حزم يخالف في مثل هذا الموقف في الصوم في قوله تعالى: {أَيَّاماً مَعْدُودَاتٍ فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ} [البقرة:184] والتقدير: فمن كان منكم مريضاً أو على سفر فأفطر بسبب المرض أو مشقة السفر فعدة من أيام أخر، لكن ابن حزم يقول: إذا كان مريضاً أو على سفر فعدة من أيام أخر، سواء أفطر أو لم يفطر.
ولماذا قدر هناك (فحلق) ولم يقدر الاقتضاء هنا (فأفطر) ؟ حصلت مغايرة ولا نستطيع أن نقول: تناقض، فهو إمام جليل رحمه الله، ولكن الأسلوب اختلف عنده، فهنا {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذًى مِنْ رَأْسِهِ فَفِدْيَةٌ} [البقرة:196] أي: فحلق، كما قال ابن حزم نفسه: لأن المرض والأذى في الرأس لا يستوجب فدية، إنما الذي يستوجب الفدية هو حلق الرأس.
ثم جاء أوسع من هذا عن ابن عباس رضي الله عنهما: (من ترك نسكاً فليرق دماً) ، والنسك هنا يشمل كل أعمال الحج، قال تعالى: {وَأَرِنَا مَنَاسِكَنَا} [البقرة:128] لكن هناك من المناسك ما يجبر بالدم، ومن المناسك ما لا يجبر إلا بفعله ذاتياً، فالطواف والسعي والوقوف بعرفات مناسك، لكن إذا فات واحد منها لا يجبر بالدم، بل لابد من فعله، لكن المبيت بمزدلفة والمكث في عرفات حتى تغرب الشمس وأن يجمع جزءاً من الليل مع النهار، هذا واجب، ومن ترك يوماً من أيام منى، فقد ترك نسكاً، ومن ترك طواف الوداع، أو طواف القدوم، فإن هذه مناسك لكنها تجبر بالدم.
إذاً: المحرم قد يترك واجباً، وقد يفعل محظوراً، فإن كان للضرورة فلا إثم عليه وعليه الفدية، وإن كان متعمداً فهو آثم وعليه الفدية.

مقدار الفدية لمن ارتكب محظوراً لعذر
وقصة كعب بن عجرة جاء بها المؤلف ويذكرها العلماء لبيان أن العذر يبيح إزالة هذا العذر أو سببه مقابل فدية.
فقال له صلى الله عليه وسلم: (أتجد شاة؟) وهذا سؤال الحكيم الخبير، يسأل الشخص الذي عليه المسئولية، إن كان باستطاعته أن يجد الكفارة، ثم ينتقل به إلى ما هو أسهل من ذلك وهو صيام ثلاثة أيام، ثم ينتقل به إلى الإطعام، فهو محيز بين هذه الأمور الثلاثة، وبعضهم يقول: هي على الترتيب، فلا يصوم إلا إذا عدم الشاة، فإذا وجدت الشاة فلا يجزئ الصوم، والبعض يقول: هو مخير في ذلك، فإن لم يستطع صوماً فيطعم ستة مساكين لكل مسكين نصف صاع.
يقول بعض العلماء: نصف صاع من أي طعام موجود تصح منه زكاة الفطرة، ويقول أبو حنيفة رحمه الله: نصف صاع، إن كان سيطعم من البر، وصاع كامل إن كان سيطعم من الشعير أو التمر أو الزبيب أو غيره.
والحديث لم يفرق بين طعام وطعام، وقد جعل كفارة الأذى في الإحرام أن يخير بين ثلاثة أشياء، والأولى أن يكون على الترتيب الذي ذكره النبي صلى الله عليه وسلم.
وبالنسبة لصيام الثلاثة الأيام: هل يصومها متتالية أو متفرقة؟ يقول ابن مسعود: يصومها متتالية، ويقول غيره: تصح متفرقة، وإذا كان سيصوم في أي مكان فله لك، وفي أي وقت كان قبل عرفات أو بعد عرفات، المهم أن يصوم بعد أن يزيل الأذى.
فإذا انتقل إلى الإطعام؛ فإن الإطعام يكون في الحرم بمكة، فالنحر والهدي والفدية وكل ما يتعلق بجزاء في الحج أو العمرة فإن محل إطعامه هم أهل مكة، قال تعالى: {هدْياً بَالِغَ الْكَعْبَةِ} [المائدة:95] ، وكذلك يقاس عليه كل ما يكون إنفاقاً أو إطعاماً بسبب الحج أو العمرة فإنما هو لأهل مكة.
وتتمة لما تقدم في قضية كعب: إذا أحس المحرم بألم في الضرس فله أن يتداوى، وكذلك لو أحس بألم في العين أو الأذن فله أن يضع القطرة، وله أن يقلع ضرسه، لكن إذا في بدنه شيء من دماميل فهل له أن يفتحه ويخرج ما فيه من الأذى أم لا؟ وإذا أصيب في رأسه وجاء بعصابة وعصبها على الجرح، فهل يكون قد غطى رأسه أم يكون عاصباً له؟ وهل يلزمه في ذلك شيء؟ والباب في هذا واسع، والمراد التنبيه على أصل المسألة في أمر الحجامة، وفي إزالة الأذى.

كتاب الحج - باب الإحرام وما يتعلق به [5]
لقد جعل الله سبحانه وتعالى لمكة مكانة عظيمة، ومنزلة رفيعة، فقد حبس عنها الفيل وأصحابه، ولكنه سلط عليها رسوله والمؤمنين، وهذا خاص بالنبي صلى الله عليه وسلم، فإنها لم تحل لأحد قبله، ولن تحل لأحد بعده، ومن عظيم مكانتها أن الله تعالى حرمها من يوم خلق السماوات والأرض إلى يوم القيامة، فلا يحل لأحد أن يسفك بها دماً، ولا أن ينفر صيدها، أو يختلي شوكها، أو يقطع شجرها، ولا يجوز أن تؤخذ لقطتها إلا لمن أراد أن ينشدها ويعرف بها.

شرح حديث حرمة مكة
قال المؤلف رحمه الله: [وعن أبي هريرة رضي الله عنه قال: لما فتح الله تعالى على رسوله صلى الله عليه وسلم مكة، قام رسول الله صلى الله عليه وسلم في الناس، فحمد الله وأثنى عليه، ثم قال: (إن الله حبس عن مكة الفيل، وسلط عليها رسوله والمؤمنين، وإنها لم تحل لأحد كان قبلي، وإنما أحلت لي ساعة من نهار، وإنها لن تحل لأحد بعدي، فلا ينفر صيدها، ولا يختلى شوكها، ولا تحل ساقطتها إلا لمنشد، ومن قتل له قتيل فهو بخير النظرين، فقال العباس: إلا الإذخر يا رسول الله! فإنا نجعله في بيوتنا وقبورنا، فقال: إلا الإذخر) متفق عليه] .
هذا الحديث وهو حديث حرمة مكة يتناول عدة مسائل، ولنأخذ الحديث جملة جملة، ثم سنأخذ بعض الجوانب التي تحتاج إلى تنبيه وييسر الله تعالى أمرها.

دخول النبي صلى الله عليه وسلم مكة فاتحاً
قوله: (لما فتح الله على رسوله مكة) لم يقل: لما فتح رسول الله مكة؛ لأن الله سبحانه وتعالى هو الذي فتحها عليه، وهل فتحت مكة عنوة أو صلحاً؟ في ذلك خلاف بين العلماء، ويترتب على ذلك الخلاف في رباع مكة، فمن قال: فتحت صلحاً فليست هناك غنائم، وليست هناك قسمة غنيمة، وإن افتتحت عنوة فهي غنيمة وهي حق للمقاتلين، وكما قال والدنا الشيخ الأمين رحمة الله علينا وعليه: من قال: فتحت عنوة فله وجه، ومن قال: فتحت صلحاً فله وجه؛ لأن الرسول صلى الله عليه وسلم حينما دخل مكة دخل متواضعاً لله سبحانه وتعالى، حتى إن جبينه ليمس قربوس راحلته تواضعاً لله على نعمة فتح مكة عليه.
وإذا تأملنا السيرة النبوية نجد أنها كعقد متراص كل حلقة تأخذ بعجز الأخرى، وكل غزوة من غزواته صلى الله عليه وسلم أو سرية من السرايا نجد أنها تجر ما بعدها، وهكذا تترتب الغزوات ترتب النتائج على أسبابها.
لقد خرج النبي صلى الله عليه وسلم إلى مكة بعشرة آلاف، ودخل من أعلاها، فحينما أراد الدخول قالوا: من أين تدخل يا رسول الله؟ لأن مكة لها مدخلان كَداء وكُداء، فقال: (انظروا ماذا قال حسان) ، وهنا تكريم للشاعر الإسلامي حسان بن ثابت رضي الله عنه؛ لأنه قال هاجياً أبا سفيان ومدافعاً: عدمنا خيلنا إن لم تروها تثير النقع موعدها كَداء فدخلوا من حيث قال حسان، والفقهاء يرمزون لهذا بقولهم: افتح وادخل، واخرج وضم، أي: افتح الباب، كناية عن فتح الكاف في كَداء، واخرج وضم، أي: اخرج وأغلق الباب، كناية عن ضم الكاف في كُداء.
فدخل صلى الله عليه وسلم من كَداء، وأرسل خالد بن الوليد رضي الله عنه وجماعة آخرين من الجهة الأخرى، فوجد خالد بعض الأشخاص المتحمسين من مكة، فتناوشوا، فيقول والدنا الشيخ الأمين رحمة الله علينا وعليه: من قال: إنها فتحت عنوة، نظر إلى قتال خالد مع من اعترضه، ومن قال: إنها فتحت صلحاً، نظر إلى دخول النبي صلى الله عليه وسلم بدون قتال، وقال: (من دخل البيت فهو آمن، ومن دخل دار أبي سفيان فهو آمن، ومن دخل بيته فهو آمن) ، فدخل يؤمن الناس على دمائهم وأنفسهم.
إذاً: فتح الله على رسوله مكة، والناظر في تاريخ العالم لا يجد فيما يسمى بحركات الإصلاح أسرع من حركة الإصلاح في الإسلام، فإن الفتح كان في السنة الثامنة من الهجرة، وقبل ثمان سنوات خرج النبي صلى الله عليه وسلم ثاني اثنين إذ هما في الغار، وخرج متخفياً عن قومه ولجأ إلى الغار ثلاثة أيام، ثم خرج إلى الصحراء وكان يسير ليلاً ويقف نهاراً خشية الطلب، ثم بعد ثمان سنوات يرجع إلى مكة فاتحاً ويدخلها بعشرة آلاف مقاتل، هذا لم يحدث له في التاريخ نظائر أبداً.

عفو النبي صلى الله عليه وسلم عن أهل مكة
قال رضي الله عنه: (قام صلى الله عليه وسلم في الناس، فحمد الله وأثنى عليه) لما فتح الله على رسوله مكة، لم يتجبر أو يتكبر، ولم يسلب أو ينهب؛ بل إنه ضرب المثل الأعلى في الإحسان لمن أساء إليه، حينما وقف بباب الكعبة وقال: (يا أهل مكة! ماذا تظنون أني فاعل بكم؟) في هذه الكلمة يعيد عجلة التاريخ السابقة حينما كانوا يؤذونه، ويضعون عليه سلى الجزور وهو ساجد في ظل الكعبة، ويؤذون أصحابه، وها هو اليوم يقول: ماذا تظنون أني فاعل بكم بعد أن قدرت عليكم؟ وحينها تنازلوا عن ذلك الكبرياء والطغيان والإيذاء، ولجئوا إلى صلة الرحم والعطف، فقالوا: أخ كريم، وابن أخ كريم.
استجداء واستعطافاً بالأخوة آلآن أصبح أخاً كريماً، وبينما عند إيذائهم له لم يكن كريماً؟! فقال صلى الله عليه وسلم: (اذهبوا فأنتم الطلقاء) .
فقد كانوا في يده، وكان بإمكانه أن يحكم بأخذهم أسارى، ولكن أطلقهم لله وصلة للرحم، ووفاء للموطن، ولأشياء عديدة لا يمكن حصرها في هذا المقام.

حماية الله للكعبة من أصحاب الفيل
ومما قاله في ذلك الموقف رداً على تساؤلات في نفوسهم، وهذا فيه توجيه إلى أنه ينبغي على ولاة الأمر أن ينتبهوا لمشاعر الناس وما يدور في خلجاتهم بمقتضى القرائن، فالموقف الآن اقتحام مكة ودخولها بالسلاح، وقد دخل النبي صلى الله عليه وسلم مكة وعلى رأسه المغفر، أي: أنه ليس بمحرم بل مقاتل، فلما كانت الصورة صورة استباحة واستحلال مكة، وهي محرمة، يعظمون حرمتها وقد كان الرجل قبل الإسلام يلقى قاتل أبيه أو أخيه فلا يمد يده عليه إعظاماً لحرمة الحرم، قال الله تعالى: {وَمَنْ دَخَلَهُ كَانَ آمِناً} [آل عمران:97] ، أي: ومن دخله من إنس أو طير أو حيوان؛ بل حتى النبات فهو آمن فيه؛ فلا يقطع شجره، ولا يختلى خلاه، ولا ينفر صيده، ولقطته محرمة، أين ذهبت هذه الحرمة؟ فهنا أزال عنهم كابوس هذا التفكير فقال (إن الله حبس) فأتى بهذه المقدمة حتى نعلم جميعاً أن مكة محرمة، وأن الله حبس عنها الفيل، قال الله تعالى: {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ} [الفيل:1] ، فقد جاء أبرهة بجيش عرمرم، وأتى بالفيل من أجل أن يستعين به على هدم الكعبة؛ لأنه كان قد بنى كنيسة وسماها (القليس) وزخرفها وزينها ليصرف عرب اليمن إليها بدلاً من الحج إلى الكعبة، وبالتالي يصرف القبائل المجاورة لليمن، فجاء رجل أعرابي غار على الكعبة، وأراد أن يكيد للملك، فدخل القليس وتبرز فيها، فبلغ الملك هذا الفعل، فغضب وقال: لأهدمن بيتهم الذي يعتزون به انتقاماً للقليس.
فجمع الجيش وأخذ الفيل وتوجه إلى الحجاز، وعندما وصل الطائف كان هناك الصنم الذي يعبدونه، فقالوا له: ليس هذا الذي تريد، مطلبك أمامك، وأخذ دليلاً من الطائف يدله على البيت الحرام، فلما وصلوا إلى وادي محسر ونزلوا، جاء الدليل الذي يدلهم على مكان البيت وهمس في أذن الفيل وقال: يا محمود! أتدري إلى أين أنت ذاهب؟ إنهم يريدونك لهدم بيت الله - يقولون: أذكى الحيوانات الفرس والفيل- فلما أرادوا الذهاب أتوا إلى الفيل ليمشي فإذا به يرفض، فضربوه ولكن دون فائدة، حتى جاءوا بمحاجم من نار وكووه في مناعمه فلم ينهض، وتحمل كي النار، وكانوا إذا حولوه عن جهة الكعبة قام يهرول، فإذا قام ومشى وحولوه إلى الكعبة برك؛ فسمي: وادي محسر؛ لأن الفيل انحسر فيه.
وأعتقد أن أبرهة كان غبياً مثل فرعون، أو أن الطغيان يعمي، فإن فرعون لما رأى موسى وقومه عندما فتح الله لهم في البحر طريقاً يبساً ومشوا فيه، فلم يفكر من الذي شق لهم البحر وجعل لهم طريقاً يبساً، وجعل الماء كل فرق كالطود العظيم، فلم يعلم أنه لا يقوى على ذلك إلا الله، وأن الذي فعل له ذلك لا يفعله لكل إنسان، إذاً: فهو ليس كالناس العاديين، فاقبل رسالته، وسالمه، وابتعد عنه، واتركه يمشي في سبيله وارجع، لكنه لج في طغيانه ودخل البحر.
وكذلك أبرهة، فقد رأى أن الفيل رفض المشي، وعظم الجهة التي هو ذاهب إليها، ولم تخضعه حرارة النار، ومع ذلك لم يفكر في هذا الأمر؛ بل أصر على الذهاب، فعومل بنقيض قصده.
والفيل هو أضخم حيوان ثم يأتي بعده وحيد القرن، ثم الجمل، فهو عندما جاء بالفيل الكبير أهلكه الله بطير أبابيل تحمل الحجارة، كل طائر يحمل ثلاثة أحجار، إذا أسقط الطائر هذا الحجر على رأس أحدهم وهو راكب على دابته اخترقت رأسه واخترقت الدابة التي هو عليها حتى تصل إلى الأرض، فيا ترى ما هي المادة التي كانت منها هذه الحجارة حتى تخترق الفرس والفارس؟! إنها قوة عجيبة! والشيء بالشيء يذكر، يقولون: إن معدن اليود يابس مثل الكحل لكن لونه بني، إذا وضع على الحديد أحرقه، وإذا وضع على الخشب أشعل فيه النار، وإذا وضع على رصاص أذابه، وإذا وضع على الزجاج فإن الزجاج لا يحتر ولا يتأثر، فهذا معدن مستخلص من ماء البحر، ويكون له هذا الأثر مع تلك المواد ومع ذلك لا يتأثر به الزجاج، ولذا يحفظ في أواني زجاجية، والغطاء يكون زجاجاً أيضاً، وقدرة الله فوق كل شيء.
فهنا قال صلى الله عليه وسلم (إن الله حبس عن مكة الفيل) ، وكذلك في صلح الحديبية لما قال: (هل لنا من رجل يدلنا على الحرم ونتجنب طلائع قريش) وقال القائل: أنا، ومشوا إلى أن وصلوا إلى حدود الحل والحرم، فبركت الناقة، فقال قائل: خلأت القصواء، أي: تعبت من السفر وبركت إعياء وتعباً، فقال صلى الله عليه وسلم: (لا والله، ما خلأت وما هو لها بخلق، ولكن حبسها حابس الفيل، والله لا يعرضون عليّ خطة يعظمون فيها محارم الله إلا أجبتهم إليها) ، ولهذا تنازل معهم في مواد الصلح، حتى إن عمر غلبه الغضب وما استطاع أن يتحمل؛ لأنه كان من بنود الصلح: من جاءنا منكم نرده، ومن جاءكم منا لا تردونه علينا.
إذاً: الحيوان الأعجم يلهمه الله عظمة حرمة البيت، وبعض الناس -نسأل الله السلامة والعافية -تحجب بصائرهم وتتحجر قلوبهم ولا يرون لمكة حرمة، الفيل يعظم حرمة مكة ويبرك مكانه ولا يتحرك من كي النار، والإنسان الطاغية الجبار يخترق حرمة مكة وينتهكها ويقاتل أهلها، أرأيت مقارنة مثل هذه؟! إذاً: الحيوانات لها إدراك، وقد جاء في موطأ مالك في فضل يوم الجمعة: (وفيه تقوم الساعة، وما من دابة إلا وتصيخ بسمعها يوم الجمعة بعد صلاة الفجر إلى طلوع الشمس شفقاً من الساعة) فما أدرى الحيوانات بالجمعة أو السبت؟ وما أدراها بقيام الساعة؟ وما أدراها حتى تصيخ بسمعها لتسمع النفخة؟ إذاً: تلك الحيوانات لها إدراك: {وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلاَّ أُمَمٌ أَمْثَالُكُمْ} [الأنعام:38] ، بل قد يكونون أحسن منكم، ولذلك لما قرأ النبي صلى الله عليه وسلم قول الله تعالى من سورة الرحمن على وفد الجن: {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} [الرحمن:13] ردوا وقالوا: ولا بشيء من آلاء ربنا نكذب، وقرأها على الإنس فلم يتكلم أحد، فقال: (والله للجن أحسن سماعاً منكم) .
ولما ورد كتاب من عبد الملك بن مروان إلى الحجاج، فقرأه على أهل العراق وفيه: من أمير المؤمنين إلى أهل العراق، السلام عليكم ورحمة الله وبركاته، فما رد عليه السلام أحد، فقال لقارئه: أمسك، واستل سيفه وقال: أنا ابن جلا وطلاع الثنايا متى أضع العمامة تعرفوني ويحكم! الخليفة يسلم عليكم ولا تردون عليه السلام، إني لأرى رءوساً قد أينعت وقد حان قطافها، ثم بعد ذلك قرأ الكتاب من أوله، فقالوا كلهم: وعلى أمير المؤمنين السلام ورحمة الله وبركاته.

حرمة مكة إلى يوم القيامة
قال صلى الله عليه وسلم: (وسلط عليها رسوله والمؤمنين) أي: في فتحها، (وإنها لم تحل لأحد كان قبلي وإنما أحلت لي ساعة من نهار) جاء في بعض الروايات ( {وقد أحلها الله لي ساعة من نهار، ولم تحل لأحد قبلي ولن تحل لأحد بعدي) .
وقوله: (لم تحل لأحد قبلي) أي: في الجاهلية وما قبلها، وتاريخ مكة طويل، لا يعلم مداه إلا الله، وقد أشار المولى سبحانه بأولية الكعبة فقال: {إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ} [آل عمران:96] ، والكعبة موجودة قيل: من زمن آدم عليه السلام بنته الملائكة، وقيل: من زمن شيث عليه السلام، وقيل: بناه العمالقة، وقيل غير ذلك، إلى أن جاء القرآن بتاريخ إسلامي قريب، قال تعالى: {وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنْ الْبَيْتِ} [البقرة:127] فقد كانت القواعد موجودة موضوعة، لكنها انطمست قيل: لما جاء الطوفان وغمر الكعبة، وأخذ الحجر الأسود وأخفي في أبي قبيس، حتى جاء الإسلام وجاء الرسول صلى الله عليه وسلم، وكان عليه الصلاة والسلام يقول: (إني لأعلم حجراً بمكة كان يسلم عليّ) قيل: هو الحجر الأسود، وقيل: هو غيره، ثم جاء إبراهيم عليه السلام والبيت مندثر، قال تعالى: {وَإِذْ بَوَّأْنَا لإِبْرَاهِيمَ مَكَانَ الْبَيْتِ} [الحج:26] ، فاندثر البيت ولم يبق له أثر، وجاء جبريل عليه السلام وبين مكانه لإبراهيم، كما جاء لـ عبد المطلب وبيّن له مكان زمزم، وقيل: إن الله أرسل سحابة في وسط النهار وقال لإبراهيم: خط عليها ثم احفر، فحفر حتى وصل إلى القواعد.
وقد جاء في الحديث الآخر: (إن الله حرم مكة يوم خلق السموات والأرض) ، وسيأتي الحديث الآخر: (اللهم إن إبراهيم حرم مكة، وأنا أحرم المدينة) ، وجمعوا بين الحديثين: بأن تحريم الله مكة حينما أمر القلم أن يكتب فكتب: إن مكة حرام؛ فهو تحريم من الله، ثم إن إبراهيم حرم مكة التحريم للناس وأعلنه وبين حدود حرمها.
إذاً: لم تحل مكة لقتال قبل رسول الله صلى الله عليه وسلم، وهذا من خصائصه صلوات الله وسلامه عليه، ولن تحل لأحد بعده، أي: لا يحلها الله لأحد بعده، فإذا استحلها إنسان فهو معتد؛ لأنها غير حلال له.
قال: (وإن الله أحلها لي ساعة من نهار) المقصود بالساعة هنا الساعة اللغوية، وليست الساعة الزمنية التي هي ستون دقيقة، والمعنى وقتاً من نهار، سواء كان النهار كله أو أكثره أو أقله، فقد أحلها الله له أن يدخلها بسلاحه عنوة مستعداً متهيئاً للقتال، وقد وقع فعلاً بعض القتال في بعض جوانبها حينما دخل خالد بن الوليد ومن معه من الجهة التي تقابل جهة دخول النبي صلى الله عليه وسلم.
وقوله صلى الله عليه وسلم: (ولن تحل لأحد بعدي) يقول ابن دقيق العيد رحمه الله: هذا يدل على أن مكة ستظل إسلامية إلى يوم القيامة؛ لأنها ستظل حراماً، والحرمة إنما هي أمر شرعي، فلا يجوز لأحد أن يستحلها أبداً.
وهنا يبحث الفقهاء فيما إذا طرأ طارئ، يقول صلى الله عليه وسلم في هذا الحديث وفي غيره: (فإن ترخص أحد بقتالي فقولوا له: إن الله قد أحلها لرسوله ولم تحل لأحد بعده) ، وفي بعض الروايات: (وقد عادت إليها حرمتها إلى يوم القيامة) .
إذاً: حرمة مكة قديمة، سواء كانت بتحريم الله، أو كانت بتحريم إبراهيم، وتحريم إبراهيم إنما هو تحريم عن الله، أي: بلاغ عن الله سبحانه وتعالى بحرمتها.

حكم إقامة القصاص والحدود داخل مكة
وهنا يذكر الفقهاء ويفرعون على هذا من الأحكام: لو أن أحداً قاتل في مكة فماذا يكون موقف المسلمين منه؟ هل يحرم عليهم استحلالها لأنها محرمة إلى يوم القيامة، وهذا آثم عاصٍ بقتاله فيها، أم يقاتلون من قاتل فيها؟ قالوا: إذا انتهك أحد حرمة الحرم فقد أسقط عن نفسه حرمة الأمن فيُقاتل فيها.
وقوله تعالى: {وَمَنْ دَخَلَهُ كَانَ آمِناً} [آل عمران:97] أي: بدون اعتداء، وإذا قتل إنسان إنساناً بمكة فهل يقتل أو يترك؟ الجمهور على أنه يقتص منه في مكة، ويقول الإمام أبو حنيفة: لا يقتل حتى القاتل قصاصاً بمكة، ولكن يضيق عليه حتى يُخرج أو يخرج إلى الحل فيقتص منه هناك.
وحينما أسر الصحابي الجليل خبيب بن عدي وبيع في مكة واشتراه بعض من له ثأر ودم في بدر، فلما أرادوا قتله خرجوا به من مكة إلى التنعيم وهي من الحل، وهناك صلب وقتل، فلم يستبيحوا قتله في مكة لحرمتها، مع أنهم قد اشتروه أسيراً من أجل أن يقتصوا منه لبعض قتلاهم في بدر، فتركوا قتله في مكة لحرمتها.
فهناك من يقول: إن حرمة مكة تحمي كل ذي دم وكل ذي نفس؛ لأن قوله تعالى: {وَمَنْ دَخَلَهُ كَانَ آمِناً} [آل عمران:97] عام في الإنسان والطير والحيوان حتى الشجر.
وبعض العلماء يقول: الذي ينتهك حرمة مكة؛ تزول عنه الحرمة والإيواء والأمن فيقتل، وأيضاً من جاء معتدياً وقاتل أهل مكة من البغاة والخوارج فإنهم يُقاتلون في مكة؛ لأن في ذلك دفاعاً عن النفس، ورفعاً للطغيان والبغي، ولا يؤوى إلى الحرم من كان بهذه الصفة.
وكذلك قالوا في بقية الحدود سواء كان الحد رجماً أو قطعاً أو جلداً: هل تقام في مكة أم يخرج إلى الحل وهناك يقام عليه الحد؟ قال بعضهم: يقام عليه الحد ولو كان قتلاً، واستدلوا بقتل النبي صلى الله عليه وسلم لـ ابن خطل وهو متعلق بأستار الكعبة؛ وذلك لأنه غدر بالنبي صلى الله عليه وسلم، فقد جاء فأسلم ثم ارتد وهجا النبي صلى الله عليه وسلم، فأهدر النبي صلى الله عليه وسلم دمه، فعندما أتوا إلى النبي صلى الله عليه وسلم فقالوا له ( {إن ابن خطل متعلق بأستار الكعبة، قال: اقتلوه) .
وأجاب الآخرون بقولهم: إنه قتل في الساعة التي أحلت لرسول الله صلى الله عليه وسلم ولم يقتل بعد أن عادت إليها حرمتها، والنقاش في ذلك نقاش فقهي.
والذي يهمنا في هذا الباب أن المحرم يحترم حرمة البيت ولا يعتدي -كما تقدم- لا على صيد، ولا على شجر، ولا على إنسان، ولا على غير ذلك.

حكم تنفير صيد الحرم
قال صلى الله عليه وسلم: (فلا ينفر صيدها) .
من حرمتها أن لا ينفر صيدها، والتنفير: هو التخويف والإهاجة، وهنا كما يقولون: من مفهوم المخالفة وفحوى الخطاب: إذا كان الصيد فيها آمناً فلا تزعجه ولا تنفره من مكانه، فهل يجوز صيده وقتله؟ من باب قوله تعالى: {فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا} [الإسراء:23] ، فهل يجوز له أن يفعل أكثر من ذلك؟ لا يجوز له ذلك.
والصيد: هو كل حيوان بري يحل أكله، أما إذا كان وحشياً كالسباع فقد تقدم: (يقتلن في الحل والحرم) .
ويضيف العلماء أيضاً: لو أن حلالاً اصطاد خارج الحرم ودخل به إلى الحرم فإنه يطلق من يده؛ لأنه منهي عن إمساك الصيد أو قتله أو تنفيره في الحرم.

حكم قطع شوك الحرم وشجره
قال: (ولا يختلى شوكها) .
الاختلاء: هو أخذ الحشيش من الخلاء كالصحراء والوادي، ويذكر عن الشافعي رحمه الله: أنه أباح قطع الشوك الذي في الأغصان، كما يقول الصنعاني شارح البلوغ، وقد استدل بأن الشوك مؤذٍ، وإنما أبيح قتل الفواسق الخمس لأجل الأذى، فلما كانت الفواسق تقتل في الحل والحرم لوجود الأذية، والشوك مؤذٍ، فيقاس عليها ويجوز قطعه، لكن يقول الصنعاني أو غيره: إنما أباح قطع الشوك من الأغصان.
وأعتقد أن هذا مغاير لطبيعة الحرم؛ لأنه يوجد في الحرم نبات قصير جداً ينبت على وجه الأرض وفيه الشوك، فهذا هو الذي يؤذي؛ لأنه إذا أراد الإنسان أن يجلس أو أن ينصب خيمة أو أن يفرش فراشه، فإن هذا الشوك سوف يؤذيه، فقد يضطر لقلعه من أجل أن يمهد له مكاناً يجلس فيه، فإذا نقل عن الشافعي أنه أباح قلع الشوك للإيذاء فيكون هذا النبت من باب أولى؛ لأن الشوك في الأغصان فوق الدوحة ونحوها لا يؤذي أحداً بشيء، فيكون هذا أولى بحمله عليه.
وإذا كان الشوك المؤذي لا يختلى، فإن النباتات الأخرى من باب أولى.
قال صلى الله عليه وسلم (ولا يعضد شجره) أي: لا يقطع شجره، قيل: في الشوك النبات وفي الشجر ما لم ينبته الآدمي، فما كان من نبات الآدمي فهو يزرع ويحصد، أما ما كان نبتاً طبيعياً من خلق الله سبحانه دون أن يكون للإنسان فيه عمل كالنباتات الصحراوية، فهذه هي التي لها حرمة ولا يعتدى عليها.

حكم لقطة الحرم
قال صلى الله عليه وسلم: (ولا تحل ساقطتها إلا لمنشد) .
الساقطة: هي اللقطة التي سقطت من صاحبها، وقوله: (إلا لمنشد) أي: لا يأخذها شخص من مكانها إلا على نية الإنشاد، أي: الإعلام بها، فهي لا تملك بالالتقاط، بخلاف اللقطة في غير الحرم؛ فإن حكمها أن ينشدها لمدة سنة، فإن ظفر بصاحبها سلمها إليه، والإنشاد لمدة سنة إنما هو إن كانت صالحة للبقاء سنة، وإلا باعها أو تصرف فيها بعد أن يعرف قيمتها، وتكون ديناً عنده وأمانة، فإذا ظهر صاحبها أعطاه إياها، فكل ضالة أو ساقطة للإنسان أن يأخذها بنية التعريف والإنشاد، وينشدها على أبواب المساجد، أو مظنة وجود صاحبها، ولا ينشدها في المسجد؛ لأن الرسول صلى الله عليه وسلم نهى عن ذلك وقال: (إذا سمعتم من ينشد ضالته في المسجد فقولوا: لا ردها الله عليك) ؛ لأنه سوف يستغل المسجد في غير ما وجد له، كما جاء النهي عن البيع والشراء في المسجد، قال صلى الله عليه وسلم: (إذا رأيتم من يبيع أو يبتاع، فقولوا: لا أربح الله تجارتك) ، وكما قال عمر رضي الله عنه: (من أراد الثواب والأجر وسوق الآخرة فليأت إلى المسجد، ومن أراد البيع أو الشراء أو الحديث فليخرج إلى أسواق الدنيا) ، وقد بنى رحبة في غربي المسجد، وقال: (فمن أراد حديث الدنيا فليخرج إلى هذه الرحبة، ومن أراد حديث الآخرة فليبق في المسجد) فالذي يجد ساقطة في الحرم في مكة فلا يحل له أن يأخذها إلا إذا كان على استعداد أن ينشدها، ومهما أنشدها سنة أو سنوات فلا يتملكها، بخلاف الساقطة في غير الحرم المكي، فإنه يتملكها بعد سنة، فإن جاء صاحبها بعد ذلك فإن كان قد استفادها لنفسه واقتناها سلمه قيمتها، وإن كان قد تصدق بقيمتها على نية صاحبها فيخبره ويقول له: لقد انتظرت وعرفت فلم يأت أحد، فتصدقت بها على نية صاحبها، فإن قبلت الصدقة فأجرها لك، وإن لم تقبل فأكون قد تصدقت بغير ما أملك، فهذه قيمتها والصدقة لي.
وهنا يأتي السؤال: لماذا تملك ساقطة غير الحرم بعد سنة وساقطة الحرم لا تملك أبداً؟ قالوا: لأن حرم مكة يأتيه الحجاج في كل سنة من كل مكان، ولا ندري ممن سقطت تلك اللقطة، ولا يلزم أن من سقطت له ساقطة يعود في العام القادم من أجل أن ينشد ساقطته أو ضالته، ويمكن أن لا يتأتى له المجيء إلا بعد خمس سنوات على أقل تقدير، أي: في التطوع؛ كما في الحديث القدسي: (من عافيته في بدنه وأغنيته في ماله، فلا يحق له أن يهجر البيت فوق خمس) أي: خمس سنوات، فيمكن أن لا يأتي إلا بعد خمس سنوات، فنقول: هذا خاص بالحرم، فإذا سقطت لقطة من حاج آفاقي، وأنشدها الملتقط سنة أو سنتين، ولم يأت صاحبها، ولا يدري عنها أحد شيئاً، فتبقى أمانة في يد ملتقطها وينشدها إلى أن يأتي صاحبها.

كتاب الحج - باب الإحرام وما يتعلق به [6]
لقد حرم الله سبحانه وتعالى مكة يوم خلق السماوات والأرض، فهي حرام إلى يوم القيامة، ومن حرمتها: أن من قتل خارج مكة ثم لجأ إليها فلا يقتل حتى يُخرج منها، أما من قَتَل فيها فإنه يُقتل فيها، ومن قٌتِل له قتيل فهو بخير النظرين: القصاص أو الدية.
ومن حرمة مكة: أنه لا يجوز قطع شجرها إلا الإذخر، فإنه يجوز قطعه للحاجة.
والمدينة حرم كمكة، فلها حرمتها وتعظيمها، فلا يجوز قطع شجرها، ولا قتل صيدها، ومن فعل ذلك فهو آثم ولا جزاء عليه، وحدود حرم المدينة ما بين الحرتين شرقاً وغرباً، وما بين جبل عير وثور شمالاً وجنوباً، والحد وهو الحرتان وعير وثور داخل في حدود الحرم.

شرح قوله صلى الله عليه وسلم: (من قتل له قتيل فهو بخير النظرين)
قال صلى الله عليه وسلم: (ومن قتل له قتيل فهو بخير النظرين) .
قوله: (فهو بخير النظرين) : النظران في قتل العمد؛ لأن قتل الخطأ فيه نظر واحد وهو الدية، أما العمد فله الدية وله القصاص، ومناسبة ذكر القتل في هذا الحديث: قالوا لأن حرمة مكة تعيذ القاتل من القتل، وتجعل من دخلها آمناً، حرمة مكة تعيذ من لجأ إليها، أي: أن من ارتكب جريمة خارج مكة ولجأ إليها دخل في نطاق الأمن، لكن مجيء هذا الحديث بهذا السياق يشعر بأن القاتل في مكة لصاحب الدم الخياران، فله أن يقتله، والرسول صلى الله عليه وسلم لم يأمر بإخراجه من الحرم، والمعروف أنه يقتل حيث قتل، إذاً: الحديث هنا يشعر بأن حرمة تلك النباتات والحيوانات في الصيد وحرمة مكة لا تمنع القاتل من أن يقتص منه في الحرم، وهذا ما يرجح القول -وهو قول الأكثرين- بأن الجاني في مكة يقتص منه في مكة، بخلاف من جنى خارج مكة ولجأ إلى مكة؛ فإنه يخرج إلى الحل ويقتص منه.
وقوله: (فهو بخير النظرين) النظران هما: القصاص أو الدية، وفي قوله سبحانه: {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ} [البقرة:178] اتفق العلماء في هذه القضية على أن اليهود كان عندهم حكم واحد: وهو أن القاتل يقتل، ثم جاء النصارى وأصبح الحكم عندهم أن القاتل يدفع الدية، ثم جاء في الإسلام التخيير بين الأمرين.
وفي فقه المسألة عند الأئمة رحمهم الله: أنه إذا قبل أولياء الدم عن القاتل عمداً بالدية فعليه أن يدفعها.
وذهب الإمام مالك رحمه الله في المشهور عنه إلى أنه ليس لولي الدم على القاتل إلا نظر واحد إما القصاص وإما الترك، وهذا مذكور عن أبي حنيفة رحمه الله؛ لأن الله تعالى يقول: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ} [المائدة:45] {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ} [البقرة:179] ولم يذكر في العمد دية، فقالوا: الجاني إن لم يرض ويقبل بدفع الدية عند طلبها من ولي الدم فليس بملزم، بل إما أن يقتص ولي الدم أو يتركه، وفي المذهب المالكي في هذه المسألة ثلاثة أقوال: القول الأول هو هذا، وهو المشهور عن مالك.
القول الثاني: وافق فيه الجمهور: وهو أنه إذا طلب ولي الدم الدية فعلى القاتل أن يدفعها.
القول الثالث: التفصيل: فإن كانت الجناية في النفس، وطلب ولي الدم الدية، وكان الجاني واجداً، وجب عليه أن يدفع الدية، وإذا كانت الجناية في عضو؛ كأن اعتدى على يده أو عينه أو أذنه، فإن طالبوا بالقصاص فعليه أن يقدم القصاص، وإن طالبوا بالأرش ودية العضو فالجاني بالخيار؛ إما أن يمتنع من دفع الأرش ويقول: اقتصوا كما جاء في الشرع، ولست ملزماً بالدية.
وفي هذه المسألة سمعت من والدنا الشيخ الأمين رحمة الله علينا وعليه يقول: الراجح أنه في قتل النفس إذا طلب الولي الدية فيتعين على الجاني أن يدفعها؛ لأن الله تعالى يقول: {وَلا تَقْتُلُوا أَنفُسَكُمْ} [النساء:29] ، فإذا وجد الدية وعوفي من القصاص فلا يقل: اقتصوا؛ لأنه حينئذ يكون كقاتل نفسه؛ لأن الدية تعفيه من القتل وهو يأبى إلا أن يقتص منه.
إذاً: الحديث هنا يرد على هذا القول، سواء كان عند مالك أو عند أبي حنيفة رحمهما الله.

حكم المصالحة على أكثر من الدية
لو أن ولي الدم تمسك بالقصاص، وعرض الجاني الدية، وبدلاً من أن تكون دية جعلها عدة ديات، فمثلاً: الدية مائة بعير، فهو يعرض مائتين وثلاثمائة أو أكثر، فإذا قبل ولي الدم فلا مانع، يعني: لا يقال: إن ولي الدم لا يحق له أن يأخذ من الجاني أكثر من الدية؛ بل إذا كان الحكم قصاصاً، فهو الآن لم يأخذ الدية إنما يأخذ الصلح عن التنازل عن القصاص، وهذا راجع للتراضي بين الطرفين، والحد الأدنى للدية هو مائة من الإبل، وهذا في قتل الخطأ، لكن في العمد يكون الطلب هو القصاص، وإذا تصالح الجاني عن قتل نفسه بعدة من الديات فلا مانع لولي الدم أن يقبلها.

جواز قطع الإذخر من الحرم للحاجة
قال العباس لرسول الله بعد أن ذكر حرمة شجر الحرم: (إلا الإذخر يا رسول الله! فإنا نجعله في قبورنا وفي بيوتنا، فقال: إلا الإذخر) .
قول العباس رضي الله تعالى عنه: (إلا الإذخر يا رسول الله) (إلا) أداة استثناء، والإذخر نبات، فالإذخر مستثنى من قوله: (ولا يختلى شوكها) ومن قوله في الحديث الآخر: (ولا يختلى خلاها) والخلاء: هو النبات الذي ينبت في الأرض على الأمطار أو السيول أو غير ذلك، وهنا من ضمن الخلاء الذي ينبت في الأرض البيضاء: الإذخر، وهو نبت حجازي معروف، طيب الرائحة، وله خصائص مذكورة في كتب الطب، وقد كان يؤخذ الإذخر قديماً ويوضع على أفواه أكياس الفحم.
فـ العباس رضي الله تعالى عنه طلب من النبي صلى الله عليه وسلم أن يستثني من الخلاء الإذخر، ولما كان معروفاً عندهم ما احتاج إلى تعريف، ثم علل رضي الله عنه موجب هذا الاستثناء فقال: (فإنا نجعله في قبورنا) ، فقد كانت العادة أن أهل مكة يشقون وأهل المدينة يلحدون، والشق: هو أن يحفر القبر، ثم يحفر في الوسط خد على قدر الجسم ويمدد فيه، واللحد: بعد أن يحفر القبر في جهة القبلة قدر ما ينام فيه الميت ثم يسد عليه، وفي كلتا الحالتين يسد على الميت باللبن أو بالحجارة، وكان يتخللها فراغ، فإذا أهيل التراب على الميت تساقط التراب من بين الأحجار أو الطوب على الميت، فيجعلون الإذخر يسد المسام والفراغ الذي بين الحجر والآخر، وقد يتعذر عليهم استعمال الطين خاصة وأنه لا يوجد هناك؛ لأن الأرض رملية.
إذاً: العباس رضي الله تعالى عنه طلب استثناء الإذخر لمصلحتهم وحاجتهم: الأولى: أنهم يضعونه في قبورهم.
والثانية: أنهم يضعونه في بيوتهم، وذلك حينما يسقفون بالخشب ويأتون بالجريد أو الأغصان ويضعون فوقها من الطين ما يحميها من الأمطار، فيكون بين الأخشاب فراغ، فيجعل الإذخر طبقة فوق الأغصان أو الجريد أو الخشب، ثم يوضع فوق ذلك ما يطلى به السقف من الطين.
الثالثة: قوله: (ولقيننا) واللفظ هذا موجود في بعض النسخ، القين: هو الحداد، وحاجة الحداد إلى الإذخر حينما يأتي بالحطب ليشعله ليذيب به الحديد، والحطب الكبير إذا أشعل فيه الكبريت لا يشتعل، فيحتاج إلى صغار الأغصان ودقائق النباتات، فيؤتى بالإذخر فيشتعل حالاً ثم توضع الأخشاب الكبيرة بعد ذلك، فنار الإذخر تحرق الأخشاب، وهكذا يكون وسيلة لإشعال الحطب، وإلا لما استطاع الحداد أن يشعل النار في الحطب الجزل، فلما سمع النبي صلى الله عليه وسلم استثناء العباس، وعرف حاجتهم إليه؛ قال: (إلا الإذخر) .
وهنا مسألة: وهي أن الرسول صلى الله عليه وسلم أجاب بعد السؤال مباشرة، أي: أنه لم يتربص مجيء الوحي ليجيبه عن هذا السؤال؛ بل أجاب حالاً، فهل تكون هذه الإجابة اجتهاداً منه صلى الله عليه وسلم؟ أم أن الوحي جاء سريعاً وأخبره بالحكم؟ فمكة حرام منذ أن خلق الله السماوات والأرض، لا يختلى خلاها، فهو استثنى من ذلك الإذخر، فيقول ابن دقيق العيد: يحتمل أن هذا اجتهاد منه صلى الله عليه وسلم وقد أقره الله عليه، ويحتمل أن يكون الوحي قد جاء بسرعة؛ لأن الوحي إعلام في الخفاء، فيكون جبريل عليه السلام قد جاءه بالجواب.
وما دام أن النبي صلى الله عليه وسلم أجاب العباس لحاجته، فهل كل ما نهى عنه رسول الله يباح للحاجة؟ قالوا: لا؛ لأن النص جاء باستثناء الإذخر بخصوصه، ولم يأت باستثناء الحاجة في الخشب لسقف البيوت، ولا لآلات البيت من النجارة وغيرها، ولم يأت باستثناء الخلاء للرعي، حتى قال بعض العلماء: الخلاء الرطب وهو المرعى الذي ترعاه الدواب لا يحل رعيه، ولكن أين يذهبون إذا كان عندهم دواب؟ يقال: هذا من نبت الله، المهم أنهم لا يعتدون.
إذاً: أعلن النبي صلى الله عليه وسلم حرمة مكة، وأنها محرمة من قبل، وإنما أحلت له ساعة، ثم عادت حرمتها كما كانت إلى يوم القيامة، ومن حرمتها أن يتجنب فيها قتل الصيد وتنفيره، وقطع شجرها، واختلاء شوكها، والتقاط لقطتها إلا لمنشد، وهنا يبحث الفقهاء فيمن ارتكب أحد هذه الأشياء المنهي عنها في الحديث السابق، فمن اختلى خلاها، أو اقتطع شجرها، أو نفر أو قتل صيدها، هل عليه في ذلك جزاء أم لا؟ من المعلوم أن المحرم إذا قتل الصيد {فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنْ النَّعَمِ} [المائدة:95] قالوا: وفي الحرم كذلك، فهناك لحرمة الإحرام خارج الحرم، وهنا لحرمة الحرم في الحج وفي غيره، للمحرم ولغيره، حتى قالوا في الشجرة الكبيرة فيها نعامة، والشجرة الصغيرة فيها شاة، قياساً على كبار الصيد وصغاره، ولكن لم أقف على نص مرفوع فيما يتعلق بجزاء النباتات والأشجار، والله تعالى أعلم.

شرح حديث: (إن إبراهيم حرم مكة ودعا لأهلها ... )
قال المؤلف رحمه الله: [وعن عبد الله بن زيد بن عاصم رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (إن إبراهيم حرم مكة ودعا لأهلها، وإني حرمت المدينة كما حرم إبراهيم مكة، وإني دعوت في صاعها ومدها بمثل ما دعا به إبراهيم لأهل مكة) متفق عليه] .
قوله صلى الله عليه وسلم: (إن إبراهيم حرم مكة) هنا إسناد التحريم إلى إبراهيم عليه وعلى نبينا الصلاة والسلام، وهناك إسناد التحريم إلى الله سبحانه وتعالى، والحديثان كلاهما صحيح، وقد جمع العلماء بين هذين الخبرين: بأن الله قد حرمها فعلاً يوم خلق السموات والأرض، وأخبر ملائكته بذلك، ولكن العمل بهذا التحريم لم يكن إلا زمن إبراهيم عليه السلام، فيكون تحريم الله سابقاً تكريماً، وتحريمه في زمن إبراهيم عليه السلام تعليماً، وإنما التكليف حصل بتحريم إبراهيم عليه السلام، أو أن إبراهيم أظهر تحريمها بعد أن نسيه الناس وتوالت عليه القرون الطويلة، والذي يهمنا أن حرمة مكة أمر مقطوع به.

حرمة المدينة المنورة وحرمها
وقول النبي صلى الله عليه وسلم: (وإني -يسند النسبة إليه- حرمت المدينة) يقول بعض العلماء: إن حرمة المدينة قديمة أيضاً، وإنما أظهرها النبي صلى الله عليه وسلم.
وقد جاء في تاريخ الهجرة ومعالمها أنه صلى الله عليه وسلم قال (أريت دار هجرتي أرضاً سبخة ذات نخيل، أُراها هجر أو يثرب) وهجر هي الأحساء حديثاً، ويثرب هي المدينة المنورة، ويذكر في أخبار الإسراء والمعراج أن جبريل عليه السلام في رفقته للنبي صلى الله عليه وسلم من مكة إلى المسجد الأقصى أنزله مرتين يصلي، ففي الأولى قال: (أعلمت أين صليت؟ قال: لا، قال: بيثرب، وهي المهاجر، والثانية في بيت لحم) إذاً: حرمة المدينة أو اختيارها إنما هو من ذي قبل، ولكن إعلان حرمتها إنما هو على لسان النبي صلى الله عليه وسلم.

المفاضلة بين مكة والمدينة
وهنا ربما تناول بعض العلماء المقارنة بين مكة والمدينة بأن تحريم مكة من إبراهيم، فيكون هناك المقارنة بين ما حرمه إبراهيم عليه السلام وبين ما حرمه النبي صلى الله عليه وسلم، وأدخلوا هذا في باب المفاضلة بين مكة والمدينة، واستدل بذلك من يفضل المدينة على مكة، وهنا ينبه -كما يقول العلماء- إلى أن الخوض في المفاضلة بين مكة والمدينة إنما هو إشغال وقت وإثارة شعور لا طائل تحته، إنما ينظر فيما هو أفضل للمهاجر والمقيم، هل الأفضل له أن يهاجر إلى مكة أم إلى المدينة؟ وهل الأفضل أن يقيم في مكة مجاوراً أم في المدينة مهاجراً؟ هناك قول لبعض العلماء وعلى رأسهم مالك: أن الهجرة والإقامة بالمدينة خير من الهجرة والإقامة بمكة، والبعض يستدل على أن الإقامة بالمدينة أفضل: بأن مكة تتضاعف فيها الحسنات وكذلك السيئات، قال تعالى: {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} [الحج:25] فيؤاخذ الإنسان في مكة بمجرد الإرادة ولو لم يفعل، أما المدينة فتضاعف فيها الحسنات ولا تتضاعف فيها السيئات، إن فضل الصلاة في مسجده صلى الله عليه وسلم بألف صلاة، وهذا لا قول لأحد فيه، وهو صحيح بالإجماع، وجاء أن صوم رمضان في المدينة بألف، وجمعة في المدينة بألف، وهذان الخبران فيهما مقال.
وقد فضل بعض العلماء المقام في المدينة لأن الله اختارها مهاجراً لرسوله ومقاماً له، ثم كان فيها مثواه صلى الله عليه وسلم.

المقارنة بين حرمة مكة وحرمة المدينة
ونحن الآن نتكلم عن تحريم المدينة وليس عن تعداد فضائلها وخصائصها، فقد عدد بعض العلماء خصائص المدينة وأبلغها إلى حوالي مائة خصيصة، وهذا أمر يطول بيانه، لكن يهمنا تحريمه صلى الله عليه وسلم للمدينة، فقد جاءت الأحاديث الصحيحة أنه صلى الله عليه وسلم قال: (المدينة حرم آمن) ، فتسميته صلى الله عليه وسلم المدينة حرماً يرد على بعض العلماء المتأخرين الذين يقولون: لا يسمى حرماً إلا مكة، ولكن هذا صحيح صريح عن النبي صلى الله عليه وسلم بأن المدينة حرم آمن، ثم بين صلى الله عليه وسلم حكم الحرم المدني كما بين حكم الحرم المكي بأنه لا يختلى خلاه، ولا ينفر صيده، ولا يعضد شجره، ولا تلتقط لقطته إلا لمنشد، فذكر حرمة الخلاء والشجر في حرم المدينة إلا لحاجة علف دابته أو خشبه، فإن ذلك لا بأس به للحاجة، ومع نهيه صلى الله عليه وسلم أن يختلى خلاها، أو أن يقطع شجرها إلا لحاجة، أو أن ينفر صيدها، اتفق العلماء -إلا ما جاء عن بعض المالكية- أن من قتل بها صيداً فإنه لا جزاء عليه كجزاء صيد مكة، لكنه آثم بانتهاكه حرمة الحرم، ويعزر من جانب ولي الأمر، بل قال بعض العلماء: يسلب، أي: تؤخذ ثيابه، كما جاء عن سعد بن أبي وقاص أنه رأى غلاماً يصطاد في حرم المدينة فسلبه ثيابه، فأبى أهله وطلبوا رد الثياب إليه، فقال: (حاشا، طعمة أطعمنيها رسول الله صلى الله عليه وسلم فلا أردها عليكم، إن شئتم أعطيتكم قيمتها فعلت، أما هي فلا) .
ثم أوصى صلى الله عليه وسلم بأهلها خيراً، وبين أن من أراد أهل المدينة بسوء أذابه الله في النار كما يذاب الرصاص، أو أذابه الله كما يذاب الملح في الماء.
ثم حث صلى الله عليه وسلم وحذر من أحدث فيها أو آوى محدثاً فعليه لعنة الله والملائكة والناس أجمعين، وإحداث الحدث يراد به عند العلماء: الابتداع، أي: أن يبتدع في دين الله في المدينة ما ليس من دين الله، أو يبتدع أمراً لم يأت به رسول الله صلى الله عليه وسلم.
وإذا تأملنا في ذلك فإننا نجد أن حرمة المدينة وتعظيم شأنها والحفاظ على أمر الدين فيها من ضروريات الدين؛ لأن مكة بحرمها كانت وما زالت مأوى المؤمنين؛ وهي دار السلم والسلام: {وَمَنْ دَخَلَهُ كَانَ آمِناً} [آل عمران:97] ، ولما ضيق على المسلمين في بادئ الأمر واضطروا إلى الخروج إلى مكان آمن كانت المدينة، ولما هاجر المسلمون إلى المدينة وانتقل النبي صلى الله عليه وسلم بالدعوة إلى المدينة أصبحت المدينة آنذاك عوضاً لهم عن مكة، وأصبحت العاصمة للعالم الإسلامي كله، يفد إليها الناس من مشارق الأرض ومغاربها؛ فكان لزاماً أن يبقى الدين كما كان على عهد رسول الله صلى الله عليه وسلم، حتى إذا أتى آتٍ من الآفاق وأراد أن يأخذ أحكام الدين وجدها نقية بعيدة عن أي الشوائب والعلائق.
وهكذا كما قال صلى الله عليه وسلم: (إن الناس لكم تبع، ستفتح الأمصار، ويأتي إليكم رجال يطلبون العلم، فأقرئوهم وعلموهم) .
وقد اعتبر مالك رحمه الله أن عمل أهل المدينة حجة، وقد استدل به على أعمال عديدة لم يأت بها نص من الكتاب ولا من السنة، ولكن يستدل بمجرد عمل أهل المدينة -أي: عمل علمائها- ويقول: إنهم يأخذون ذلك خلفاً عن سلف، ويأخذونه كابراً عن كابر.
وقد جاء تطبيقاً لذلك أن أبا يوسف صاحب أبي حنيفة رحمهما الله لما جاء مع هارون الرشيد إلى المدينة ولقي مالكاً رحمه الله، تذاكرا العلم وتدارسا في المدينة، وسأل أبو يوسف مالكاً عن الصاع، فقال: الصاع عندنا خمسة أرطال وثلث، فقال أبو يوسف: بل هو عندنا ثمانية أرطال، فقال مالك لجلسائه: من كان عنده صاع يؤدي به زكاة الفطر على عهد رسول الله صلى الله عليه وسلم فليأت به غداً، ومن الغد اجتمعت عند مالك ما يقارب خمسين صاعاً، وكلهم يخبر عن أبيه أو عن أمه عن جده عن جدته أنهم كانوا يخرجون به زكاة الفطر في عهد رسول الله صلى الله عليه وسلم، يقول أبو يوسف: فنظرتها فإذا بها كلها سواء، فأخذت واحداً منها وذهبت به إلى السوق، فعايرته بعدس الماش فإذا هو خمسة أرطال وثلث، فلما رجع إلى العراق قال لهم: أتيتكم بعلم جديد، قالوا: وما ذاك؟ قال: وجدت الصاع خمسة أرطال وثلث، قالوا: خالفت شيخ القوم -أي: أبا حنيفة رحمه الله- فقال: وجدت أمراً لم أجد له مدفعاً، أي: منقولاً عن ذاك العدد الكبير.
فكان عمل أهل المدينة وما ينقلونه عن سلفهم حجة، وكان ذلك عملاً لـ مالك، وقد أحصي ما في موطأ مالك مما هو مسند لعمل أهل المدينة دون أن يورد عليه آية أو حديثاً أو قول صحابي أو خليفة فوجد أنه يزيد على ثلاثمائة وثلاث عشرة مسألة، وقد قورنت هذه المسائل مع ما عند الأئمة الثلاثة فما اختلفوا مع مالك إلا في مسألة واحدة انفرد بها ولم يوافقه غيره عليها، وأما بقية المسائل فقد شاركه فيها غيره، فقد يتفق معه إما الثلاثة أو اثنان أو واحد، فكان ذخيرة للمسلمين أوردها مالك في موطئه ليس عليها نص من آية أو حديث، ولا يتأتى لإمام غيره أن يحصل عليها؛ لأنه أخذها مباشرة عن أهل المدينة المعاصرين له، وهم أخذوها عن أسلافهم فيما قبل.
إذاً: المدينة حرم آمن، وينبغي أن تظل بحرمتها إلى يوم القيامة، وقد حث النبي صلى الله عليه وسلم على الحفاظ على تلك الحرمة، وحذر وزجر ونهى من إحداث البدع فيها أو إيواء محدث.
ثم حث على الإقامة فيها، بل والموت فيها لمن استطاع، بل قال: (من استطاع أن يتخذ له أصلاً في المدينة فليفعل) أي: من سكن أو زراعة أو غير ذلك، وقال: (من مات بالمدينة كنت له شفيعاً أو شهيداً يوم القيامة) ، قالوا: (شهيداً) فيمن حضره، و (شفيعاً) فيمن كان بعده.
ثم يذكر العلماء من الفضائل العديدة: أن أهل البقيع في المدينة أول من تنشق عنهم الأرض يوم القيامة بعد القبور الثلاثة المشرفة، وهكذا دعوته صلى الله عليه وسلم بالبركة لأهل المدينة، ولأجل هذا ذكر المؤلف رحمه الله حرم المدينة وحرمتها بجوار ذكره لحرم مكة وحرمتها، وقد أشرنا إلى أن أحكام حرم المدينة كأحكام حرم مكة سواء بسواء، إلا أنه ليس فيه جزاء كجزاء مكة، إلا ما جاء عن بعض المالكية أنه رأى في حرم المدينة جزاء كجزاء حرم مكة.
وهناك حرم ثالث لا يطلق إلا بالقيد وهو: وادي وج، وهو وادٍ في الطائف، فيرى الإمام الشافعي رحمه الله أنه يطلق عليه حرم ولكن بملازمة الإضافة، فيحرم صيده، وله أحكامه المعلومة.

حدود حرم المدينة
حدود حرم المدينة بحث قديم متجدد، وقد أطال العلماء البحث فيه، ولكن كل ما يطرأ من بحث حول حدود الحرم فإنما هو لتحقيق المناط ولتبيين المراد، وإلا فقد أجمع المسلمون على مسميات حدود الحرم، والمجمع عليه في ذلك قوله صلى الله عليه وسلم: (ما بين لابتيها) واللابتان: الحرتان، واللابة: الحرة، أي: الحجارة السوداء، والمدينة محاطة باللابتين الشرقية والغربية، وهي في الحقيقة حرة واحدة لكن لها طرفان: طرف في المشرق وطرف في المغرب، وجنوب الحرة قد يمتد ويوغل في الامتداد حتى يصل إلى المهد أو يزيد أو ينقص، فهي مدورة حول المدينة.
يقول النووي رحمه الله: إن الحد هنا داخل في المحدود، أي: أن اللابتين داخلتان في مسمى الحرم، والحرتان طرفان أو حدان للحرم شرقاً وغرباً، فالطرف الشرقي يمتد من وادي قناة وينزل إلى مسامتة ما يقرب من وسط جبل أحد، والطرف الغربي يمتد وينزل إلى قريب من طريق سلطانة إلى جبل أبي عبيد، وهو خلف المعهد المهني بقليل.
أما من الشمال والجنوب فقد جاء في الصحيحين: (المدينة من عير إلى ثور) وجبل عير موجود في منطقة ذي الحليفة، ولم يختلف أحد من المؤرخين في موضعه، وإن خالف بعض من كتب في ذلك ونفى أن يكون بالمدينة جبل يقال له: عير، أو جبل يقال له: ثور، وحمل الحديث على تقدير المسافة بين عير وثور بمكة، ولكن التحقيق الذي عليه العلماء وتناقله الناس خلفاً عن سلف: أنه يوجد في المدينة جبلان: جبل عير، وجبل ثور، وعير يقع في الجهة الجنوبية الشرقية من ذي الحليفة، أي: من مسجد الميقات، وهو مشهور لأهل المدينة جميعاً، فهذا حد الحرم من الجنوب، أما حده من الشمال فهو جبل ثور، وقد اختلف في مسمى هذا الجبل حتى قال البعض -كما ذكرنا-: لا يوجد في المدينة جبل يسمى: جبل ثور، ولكن المحققين أثبتوا ذلك وتناقلوه خلفاً عن سلف، وحقق المطري في تاريخه للمدينة وجود هذا الجبل، وقال: قد حققته بالمشاهدة، وكبار السن الموجودون الآن في تلك المنطقة يتناقلون أخباره وهو الذي يسمى: جبل الدقاقات، وهو يقع شمال الخط الجديد الذي يمر به، وبينه وبين الخط مسافة ميل، ويقول المؤرخون: إنه يقع شمال جبل أحد إلى الغرب، وهو أحمر مدور، وهو فعلاً على ما قالوا، وهو حد الحرم من الشمال، ويؤيد ذلك ما جاء في بعض الروايات: (وجبل وعيرة) وجبل وعيرة: هو الجبل الذي بعد محطة الكهرباء الجديدة التي على خط المطار، وهو مسامت لجبل ثور من وراء أحد بالفعل.
وعلى هذا: فإن حرم المدينة الذي يحرم فيه الصيد إنما هو ما بين هذه المعالم الأربعة: الحرتان من الشرق والغرب، وعير وثور من الشمال والجنوب، وقد جاء في حديث أبي ذر وحديث أبي هريرة في الصحيحين أنه صلى الله عليه وسلم حدد ذلك بالمسافة: بريد في بريد، والبريد أربعة فراسخ، والفرسخ ثلاثة أميال، والميل كيلو ونصف بالحساب الحديث، وعلى هذا يكون حدود الحرم إن اعتبرناه دائرة فيكون قطر الدائرة بريدان: بريد من الشرق وبريد من الغرب، وبريد من الشمال وبريد من الجنوب.
وبعضهم يقول: إن حدود الحرم من الجنوب الشرقي من البيداء وذات الجيش، والبيداء: هي التي يصعد إليها الحاج من ذي الحليفة، وقد قدم معنا من أين أهل رسول الله صلى الله عليه وسلم، فمن قائل: أهل حينما سلم من صلاته في مصلاه، ومن قائل: أهل حينما استوت به راحلته، ومن قائل: أهل بالبيداء، والبيداء ملاصقة لذي الحليفة، وبقربها أيضاً ذات الجيش، ومن جهة الشمال الحفياء، والحفياء تمتد خلف جبل ثور إلى مسافة ليست بعيدة، وأحكم الأقوال في ذلك والمتفق عليه بلا نزاع هو: بريد في بريد في بريد.

حكم قطع شجر حرم المدينة وقتل صيده
وعلى هذا يتعين على كل مقيم بالمدينة أن يحفظ هذا الحرم بحدوده، ولا يقطع الشجر إلى لحاجة، ولا يختلي خلاه إلا لحاجة، ولا ينفر صيده ولا يقتله، وإن قتله فهو آثم، ولكن لا عقوبة عليه.
والذين قالوا: لا عقوبة عليه، والذين قالوا: لا بأس بالصيد فيه - مع أنه مخالف للجمهور- استدلوا بقصة أبي عمير، وأبو عمير غلام لـ أبي طلحة كان النبي صلى الله عليه وسلم يغشاه كثيراً، فمر به النبي صلى الله عليه وسلم ذات يوم فوجد بيده طائراً يعرف عند أهل المدينة بالنغر، ولا يزال هذا الطائر موجوداً في البساتين إلى اليوم وله تغريد طيب في الصباح، فإذا به يلعب به، ثم ذهب صلى الله عليه وسلم، وفي عودته وجد الغلام يبكي والطائر ميت في يده، فقال (يا أبا عمير! ما فعل النغير؟) ، فقالوا: هذا صيد في يد الغلام، فلم يطلقه رسول الله صلى الله عليه وسلم، ولما رآه ميتاً لم يحمله صلى الله عليه وسلم جزاءه ولا قيمته.
وأجاب المانعون بأن هذا غلام، وليس على الغلام تكليف؛ فتركه صلى الله عليه وسلم، أو لعله أتى به من خارج الحرم، وهو في هذا خلاف حرم مكة؛ لأن من أدخل صيداً من الحل إلى حرم مكة أُجبر على إطلاقه، بخلاف المدينة.

دعاء النبي صلى الله عليه وسلم لأهل المدينة كدعاء إبراهيم عليه السلام لأهل مكة
يقول النبي صلى الله عليه وسلم: (وإن إبراهيم دعا لأهل مكة) إبراهيم عليه السلام دعا لأهل مكة بأدعية كثيرة، منها قوله: {رَبِّ اجْعَلْ هَذَا بَلَداً آمِناً وَارْزُقْ أَهْلَهُ مِنْ الثَّمَرَاتِ مَنْ آمَنَ مِنْهُمْ بِاللَّهِ وَالْيَوْمِ الآخِرِ} [البقرة:126] وقوله: {فَاجْعَلْ أَفْئِدَةً مِنْ النَّاسِ تَهْوِي إِلَيْهِمْ وَارْزُقْهُمْ مِنْ الثَّمَرَاتِ} [إبراهيم:37] ودعوة إبراهيم عليه وعلى نبينا الصلاة والسلام لا زال أثرها باقياً حتى اليوم، فقد أوجد الله سبحانه وتعالى حب القلوب وهفوها وميلها ورغبتها إلى مكة، سواء استطاع الشخص أن يأتي أو لم يستطع، فكل مسلم في مشارق الأرض ومغاربها تجده يهفو قلبه إلى مكة، وكيف لا وهو في كل يوم خمس مرات على الأقل يتوجه إليها في صلواته، وقبلته الكعبة التي هي شرف مكة كما هو معلوم.
وقد قال الله سبحانه وتعالى: {وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْناً} [البقرة:125] ، فهو أمن لمن كان فيه، ومثابة للبعيد عنه، يأوي ويثوب إليه، أي: يرجع إليه، سواء يرجع إليه في لجوئه، أو يرجع إليه في هجرته، أو يرجع إليه في حجه وعمرته، أو يرجع إليه في صلواته كل يوم خمس مرات، فهذه بركة دعوة إبراهيم عليه السلام، قال: {وَارْزُقْ أَهْلَهُ مِنْ الثَّمَرَاتِ} [البقرة:126] يقولون: إنه توجد في مكة ثمرة الصيف في الشتاء، وثمرة الشتاء في الصيف، قال تعالى: {يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ} [القصص:57] .
وهذا خبيب رضي الله تعالى عنه لما أخذ أسيراً وبيع على أهل مكة لينتقموا منه لقتلى بدر، تقول المرأة التي حبس في بيتها: والله ما رأيت مثل خبيب، كنت والله أراه يأكل في يده قطف عنب، وما على وجه الأرض في ذلك الوقت من حبة عنب، أي أنه في غير أوانه، ولكنها كرامة لهذا الصحابي الشهيد الذي ضحى بنفسه، والذي أعلن مدى حبه للنبي صلى الله عليه وسلم ووفائه وفدائه له حينما قدم ليضرب عنقه، فقيل له: أتود أن محمداً مكانك تضرب عنقه وتكون أنت آمناً في أهلك؟ قال: لا والله، ولا أن يصاب بشوكة في قدمه وأنا في أهلي.
وهكذا كان فداؤه لرسول الله صلى الله عليه وسلم وهو غائب من أن يشاك بشوكة في قدمه ويسلم من ضرب عنقه، ولذلك أكرمه الله في حال أسره أن جاءه بالعنب في غير وقت العنب وفي غير زمنه.
ونحن الآن نجد كل ثمرات العالم يؤتى بها إلى مكة والمدينة؛ من الشمال ومن الجنوب ومن الشرق ومن الغرب، من آسيا ومن أوربا ومن أفريقيا؛ فكل الثمرات تجبى إلى مكة والمدينة.
فيقول صلى الله عليه وسلم: (إن إبراهيم حرم مكة ودعا لأهلها، وإني حرمت المدينة كما حرم إبراهيم مكة، وإني دعوت في صاعها ومدها بمثل ما دعا به إبراهيم لأهل مكة) ، وفي بعض الروايات: (ومثليه معه) وقد جاءت نصوص عديدة أنه صلى الله عليه وسلم دعا لأهل المدينة بالبركة، وسيأتي الحديث الذي يبين تعلق البركة في دعواته صلى الله عليه وسلم.

شرح حديث: (المدينة حرام ما بين عير إلى ثور)
قال المؤلف رحمه الله: [وعن علي بن أبي طالب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (المدينة حرام ما بين عير إلى ثور) رواه مسلم] .
هذا اختصار من المؤلف رحمه الله تعالى لحديث علي رضي الله تعالى عنه، فقد جاء عن علي رضي الله عنه أنه سئل: هل خصكم رسول الله صلى الله عليه وسلم آل البيت بشيء؟ أي: هل خصكم بشيء دون الناس؟ فقال علي: لا والله، إلا رجلاً أعطاه الله فهماً في كتاب الله وما في هذه الصحيفة، قالوا: وما فيها؟ فأخرج سيفه وأخرج من غمده صحيفة مكتوب فيها: فكاك الأسير، ودية القتلى، وأنصباء الأموال في الزكاة، وهذا الأثر أنه صلى الله عليه وسلم قال: (المدينة حرام من عير إلى ثور) ، وهذا نص من علي رضي الله عنه، والمؤلف أخذ المعنى فقال: عن علي رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال: (المدينة حرام من عير إلى ثور) ، ثم قال: رواه مسلم، والتحقيق أنه متفق عليه، فقد جاء في صحيح البخاري: (المدينة حرم من عير إلى كذا) بالكناية، ولم يصرح بلفظ (ثور) ، فأخذ العلماء من ذلك أن كلمة (ثور) ليست في صحيح البخاري، وقال البعض: الأصل: (المدينة حرم من عير إلى أحد) ، ولكن هذا غير صحيح؛ فقد جاء في البخاري: (من عير إلى ثور) ولكنه لم يذكره في بيان حرم المدينة، إنما الذي ذكره البخاري قوله باب: حرم المدينة من عير إلى كذا، ولم يصرح ما هو كذا، ولكن في باب الفرائض ذكر البخاري رحمه الله: ما بين (عير) إلى (ثور) ، وصرح رحمه الله بذكر (ثور) مقابل (عير) ، وهذا ما ينبغي التنبيه عليه؛ لأن ابن حجر رحمه الله أغفل ذلك وقال: لم يأت عن البخاري إلا: (عير وكذا) بينما هو موجود بالتصريح بلفظ (ثور) مع (عير) في باب الفرائض، فيكون لفظ (ثور) متفق عليه وليس قاصراً على رواية مسلم.
وبالله تعالى التوفيق.


كتاب الحج - باب صفة الحج ودخول مكة [1] - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب الحج - باب صفة الحج ودخول مكة [1]
حج النبي صلى الله عليه وسلم بعد هجرته إلى المدينة حجة واحدة، ولا خلاف بين أهل العلم في ذلك، وهي التي سميت بـ (حجة الوداع) لأنه ودع فيها الناس، وفي هذه الحجة بين النبي صلى الله عليه وسلم للأمة مناسك الحج الذي هو الركن الخامس من أركان الإسلام، فبين في حجته تلك أنواع الحج، وأركانه، وشروطه، وواجباته، وسننه، وكذلك بين فيها مفسدات الحج، ومحظوراته، ومكروهاته، وبهذا التبيين كمل دين الإسلام، وتمت نعمة الله على العباد.

شرح حديث جابر في صفة حج النبي صلى الله عليه وسلم
بسم الله الرحمن الرحيم الحمد لله رب العالمين والصلاة والسلام على أشرف المرسلين محمد بن عبد الله وعلى آله وصحبه أجمعين أما بعد: قال المؤلف رحمه الله: [وعن جابر بن عبد الله رضي الله عنهما: (أن رسول الله صلى الله عليه وسلم حج فخرجنا معه، حتى إذا أتينا ذا الحليفة، فولدت أسماء بنت عميس، فقال: اغتسلي واستثفري بثوب وأحرمي، وصلى رسول الله صلى الله عليه وسلم في المسجد، ثم ركب القصواء، حتى إذا استوت به على البيداء أهلّ بالتوحيد: لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك، لا شريك لك) ] .
(صفة الحج ودخول مكة) يعنون العلماء في كتب الحديث لهذا الحديث بقولهم: حديث جابر في صفة حج النبي صلى الله عليه وسلم، وحديث جابر الذي صدّر به المؤلف الباب هنا هو أوسع وأشمل رواية لحج النبي صلى الله عليه وسلم؛ لأنه يرويها من بداية خروجه صلى الله عليه وسلم من المدينة إلى نهاية الحج والعودة إلى المدينة.
وقد عني كثير من العلماء بهذا الحديث، بل وكتب فيه بعض السلف رسائل مستقلة، وقد ذكر النووي رحمه الله عن بعض السلف أنه استخرج منه ما يفوق المائة والخمسين قاعدة فقهية فيما يتعلق بالحج وبغيره، وجابر رضي الله تعالى عنه حدّث بذلك في الكوفة، حينما أتاه جماعة من التابعين وسألوه عن حجة رسول الله صلى الله عليه وسلم.
قال: (فعقد تسعاً) والعقد هو: نوع من الحساب بالأصابع، وهو هنا أن يضم أصابعه العشر وينصب إبهام إحدى الكفين، أي: عشراً إلا واحدة، قال: (مكث رسول الله صلى الله عليه وسلم بالمدينة تسعاً) أي: تسع سنوات، وفي العاشرة أعلم الناس أنه حاج، فاجتمع إلى المدينة خلق كثير، كلٌ يريد أن يأخذ عن رسول الله صلى الله عليه وسلم كيفية أعمال الحج، وسميت هذه صفة حجة النبي صلى الله عليه وسلم، أي: في الإسلام، وما حج صلى الله عليه وسلم بعد البعثة إلا تلك الحجة.

تسميات حجة النبي صلى الله عليه وسلم وأسبابها
وتسمى حجة الإسلام وحجة الوداع وحجة البلاغ.
فسميت حجة الإسلام؛ لأنها هي الوحيدة التي أدى بها الفرض، وسميت حجة الوداع؛ لأنه ودع الناس فيها وقال: (لعلي لا ألقاكم بعد عامي هذا) ، وسميت حجة البلاغ؛ لأنه بلغ الناس في خطبه التي كانت في الحج وهي ثلاث أو أربع، بلغهم أصول الدين كله، وحقوق الإنسان مع أخيه، وحق الله سبحانه، وحق المرأة، وحق الملوك، وأشياء عديدة أوصاهم بها في تلك الخطبة.

بيان أن النبي صلى الله عليه وسلم حج قبل البعثة
وقد حج صلى الله عليه وسلم قبل البعثة، وكان في حجه ذلك مغايراً لما كان عليه أهل الجاهلية، وذلك أن أهل مكة كانوا يقولون: نحن الحمس، والحمس هم: خدَّام البيت، أو جيران البيت، أو سدنة البيت، فكانوا يقولون: نحن لا نخرج عن الحرم، وكانوا في يوم عرفة يقفون في المزدلفة ويقولون: لا نخرج عن حدود الحرم، ويقفون عند المشعر الحرام، وكان بقية العرب يذهبون إلى عرفات، فلما حج صلى الله عليه وسلم قبل البعثة اجتاز المزدلفة ومضى ووقف مع الناس في عرفات، حتى قالوا: ما بال هذا الرجل وهو من الحمس؟ أي: كيف نقف مع عامة الناس؟ فلم يقف صلى الله عليه وسلم مع قريش، وإنما ذهب ووقف مع عامة الناس واستمرت قريش على هذا إلى أن جاء الإسلام ونزل قوله سبحانه: {ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ} [البقرة:199] ، فتركت قريش موقفها بالمزدلفة وصارت تقف في عرفات حيث يقف الناس، ويفيضون من حيث يفيض الناس.

عدد الذين حجوا مع النبي صلى الله عليه وسلم
وفي هذه الحجة التي يصفها جابر رضي الله تعالى عنه اجتمع فيها خلق كثير كما قال جابر: (كنت أنظر أمامي فلا يقطعهم البصر، وخلفي فلا يقطعهم البصر، وعن يميني وعن شمالي كذلك) قدر بعضهم ذلك بعشرة آلاف، وبعضهم بأربعين ألفاً وبعضهم أكثر، وبعضهم بأقل، ولكن جابراً قدر ذلك بمدى النظر، قال: (ورسول الله صلى الله عليه وسلم بين أظهرنا ينزل عليه الوحي، وهو أعلم به، ويفعل ما يوحى إليه، ونحن نأخذ عنه) .

سبب عناية العلماء بحديث جابر في صفة حج النبي صلى الله عليه وسلم
وهكذا عني العلماء بهذا الحديث؛ لما فيه من التفصيل للجزئيات في حجة النبي صلى الله عليه وسلم، وقد أشرت سابقاً أن ابن كثير رحمه الله في كتابه التاريخ في وصف حجة النبي صلى الله عليه وسلم في أحداث السنة العاشرة من الهجرة اعتمد حديث جابر، ثم أتى بجزئيات من الأحاديث الأخرى، والروايات المتنوعة في أماكن أخرى تتمم وتبين ما أجمل في حديث جابر؛ لأنه هو الأصل عنده، ويعتبر ما أورده جابر منسكاً كاملاً وافياً، ولهذا فنحن سنمشي مع المصنف في حديث جابر، وإن كان قد اختصره في بعض المواطن، واكتفى بما يلزم من الضروري منه، وأشمل سياق لحديث جابر هو ما ورد في صحيح مسلم، حيث جاء بكل جزئياته وبما لم يأت به المصنف هنا.
وقوله: وعن جابر بن عبد الله رضي الله عنهما: (أن رسول الله صلى الله عليه وسلم حج فخرجنا معه) .
يقول جابر رضي الله تعالى عنه: (إن الرسول صلى الله عليه وسلم حج فخرجنا معه) هذا موجز لما تقدم من أنه أعلن للناس أنه حاج، بل أرسل إلى القبائل قبل الحج: (إني حاج هذه السنة، فمن أراد أن يحج معي فليوافني) ، فوافاه أناس بالمدينة، ووافاه أناس بالطريق، ووافاه أناس بمكة، كلٌ بما تيسر له بالنسبة لمقامه ومحل سكناه، فهو أعلمهم وبين لهم وواعدهم وهم توافدوا إليه.

الأولى للحاج الذي طريقه قريب من المدينة أن يبدأ بالمدينة
وقول جابر: (خرج رسول الله صلى الله عليه وسلم حاجاً فخرجنا معه) هذه الصحبة الكريمة التي يقتفون فيها آثار النبي صلى الله عليه وسلم، ولهذا كثير من العلماء يقول: إذا كان للإنسان في حجه نية في الذهاب إلى المدينة وكان الطريق إلى المدينة أقرب فليبدأ بالمدينة؛ ليكون إهلاله وطريق حجه من حيث أهلّ وسلك رسول الله صلى الله عليه وسلم، وإن كان طريقه أقرب إلى مكة فليقدم الواجب الذي هو الركن وهو الحج، ثم بعد ذلك إن شاء ذهب إلى المدينة.

حكم تلبيد الشعر للمحرم
في حديث جابر وفي غيره: (خرج رسول الله) ، (حج رسول الله) يبين الترمذي وغيره أن النبي صلى الله عليه وسلم قبل أن يخرج تجرد من ثيابه، واغتسل، وادهن، ولبد شعره، ولبس إزاره ورداءه، يقول بعضهم: لبد شعره ببعض الزيت، ويقول بعضهم: لبد شعره بالعسل، أي: ليجتمع الشعر ولا يتشعث مع الهواء، فيكون موضع الغبار والقذى ونحو ذلك، ثم خرج صلى الله عليه وسلم ولم ينو ولم يلب.

قصر الصلاة للمسافر يبدأ بعد خروجه من أطراف بلده
بعد ذلك صلى النبي صلى الله عليه وسلم الظهر في المسجد النبوي الشريف أربعاً، أي: أنه لم يشرع في قصر الصلاة من مكانه وإن كان على سفر طويل؛ لأن السنة في قصر الصلاة للمسافر أن شروعه في القصر يبدأ بعد أن يغادر أطراف القرية التي خرج منها، ويستدلون لذلك بكون علي رضي الله تعالى عنه حينما كان خارجاً من الكوفة في سفر صلى الظهر أو العصر أربعاً، فقيل له: ألسنا مسافرين، ألا نقصر الصلاة؟! قال: (لولا هذا الخصيِّص لقصرت الصلاة) .
والخصيِّص تصغير الخص، وهو: عبارة عن عشة أو غرفة من الأعشاب والجريد وأغصان الشجر، فجعله علي رضي الله تعالى عنه تابعاً للقرية، ولا يقصر الإنسان الصلاة إلا بعد أن يغادر معالم القرية وتوابعها، وهكذا فعل هنا صلى الله عليه وسلم.
وبهذه المناسبة يرى بعض الناس أن المسافر بالطائرة إذا وصل إلى مطار المدينة النبوية مثلاً، فإنه يقصر، ويرى أنه خارج عن حدود المدينة، والواقع أن المطار اليوم يعتبر جزءاً وضاحية من المدينة النبوية؛ لاتصال البنيان أكثر المسافة، ولوجود الخدمات التي تمتد إليه من المدينة، من ماء وكهرباء وطرق وغير ذلك، فالأولى أن لا يقصر الإنسان في هذا المطار في أول سفره، والله تعالى أعلم.
خرج النبي صلى الله عليه وسلم بعد أن تجرد واغتسل وادهن، ولبس الإزار والرداء، وصلى الظهر بالمسجد النبوي أربعاً، فلما أتى ذا الحليفة جاء وقت العصر فصلاها ركعتين، وذا الحليفة هي التي تسمى عند العامة: آبار علي، والمسافة بينها وبين المدينة معروفة، وليس هناك اتصال عمراني متشابك من المدينة إليها.
وفيها صلى النبي صلى الله عليه وسلم العصر ركعتين، وبات كذلك بذي الحليفة، وكان معه نساؤه التسع، فطاف عليهن واغتسل عند كل واحدة منهن، ثم في ضحوة النهار اغتسل لإحرامه.

متى يبدأ الإهلال والتلبية؟
ثم بعد ذلك صلى الظهر وأحرم ولبى قيل من مجلسه الذي صلى فيه، وقيل: بعد أن انبعثت به راحلته، وقيل: حينما استوى على البيداء، كما في حديث جابر هنا: (أتى إلى ذي الحليفة، فلما أتى البيداء أهلّ) .
والإهلال هو: رفع الصوت بالتلبية، وهو مأخوذ من الهلال، وهو القمر في أول ظهوره، لأنهم كانوا إذا أهل الشهر وطلع الهلال ورأوه رفعوا أصواتهم إعلاماً بوجود الهلال وبدخول الشهر الجديد، فصار الإهلال مأخوذاً من رفع الصوت بالتلبية، ثم صار يطلق على كل من رفع صوته، يقال: هلل أي: رفع صوته بما يتكلم به، فأهل بمعنى رفع صوته بالتلبية.
وفي حديث عائشة رضي الله تعالى عنها الذي في صفة الإحرام قالت: (منا من أهل بحج، ومنا من أهل بعمرة، ومنا من أهل بحج وعمرة معاً) وفي بعض روايات حديث جابر هنا: يقول صلى الله عليه وسلم: (أتاني آت البارحة -يعني: في الليل- وقال: صل بهذا الوادي المبارك) ولذا يقال له: الوادي العتيق، والوادي المبارك، وقد نزله كثير من أصحاب رسول الله صلى الله عليه وسلم فصلى وبات فيه كما تقدم، ثم أهل ووبيص المسك يظهر في مفرق رأسه، كما جاء عن عائشة قالت: (كنت أطيب رسول الله صلى الله عليه وسلم لإحرامه قبل أن يحرم، ولحله قبل أن يطوف بالبيت، قيل: بم كنت تطيبينه؟ قالت: بأطيب الطيب) ، وتقول: (وكنت أرى وبيص المسك في مفرق رأسه صلى الله عليه وسلم بعد ثلاثة أيام) ، أي: بعد ثلاثة أيام من إحرامه.

وقت خروج النبي صلى الله عليه وسلم من المدينة ووصوله إلى مكة
يتفق العلماء على أن خروجه كان لخمس بقين من ذي القعدة، يعني: يوم خمسة وعشرين من ذي القعدة، وماذا يوافق من أيام الأسبوع؟ يقول بعضهم: يوافق يوم الجمعة وهذا هو قول ابن حزم وقد ردوا عليه، ومنهم من يقول: يوافق يوم الخميس، وأكثرهم يقول: إنه كان يوم السبت، وأياً كان من الأيام، فالذي يهمنا من الناحية الزمنية أنه خرج من المدينة في اليوم الخامس والعشرين من ذي القعدة، ووصل مكة لأربع خلون، ويعبرون ببقين أو خلون، وبقين يعني: في آخره، وخلون يعني: من أوله، ووصل مكة لأربع خلون -يعني: مضين- من ذي الحجة، فكانت الفترة الزمنية التي قطع فيها المسافة من المدينة إلى مكة تسعة أيام، خمسة أيام من ذي القعدة، وأربعة أيام من ذي الحجة.

جواز الإهلال بأحد الأنساك الثلاثة
وفي قول عائشة رضي الله تعالى عنها: (خرجنا مع رسول الله صلى الله عليه وسلم ولا نرى إلا الحج، فمنا من أهل ... ) ، وبينت أنواع الأنساك الثلاثة فمن أراد أن يهل بالعمرة متمتعاً أهل، ومن أراد أن يهل بالحج مفرداً أهل، ومن أراد أن يهل بهما معاً أهل، ولم يعب بعضهم على بعض، وتركهم صلى الله عليه وسلم إلى أن أتى مكة وطاف وسعى، وهناك كان أمر جديد.

ما يشرع للمرأة إذا حاضت أو نفست قبل أن تحرم وبعد أن تحرم
يقول جابر رضي الله تعالى عنه: (حتى إذا أتينا ذا الحليفة، ولدت أسماء بنت عميس) وهي زوج أبي بكر رضي الله تعالى عنه ولدت له محمداً، وهي في تلك الحالة مقبلة على الإحرام، فتساءلت: ماذا تفعل؟ لأن المحرم يذكر الله ويصلي ويطوف، والحائض ممنوعة من ذلك، والنفساء مثل الحائض، فماذا تفعل؟ وهل يصح منها الإحرام وهي نفساء أو لا يصح منها؟ فأرسلت إلى النبي صلى الله عليه وسلم، وفي رواية في الموطأ: (فسأل أبو بكر رسول الله صلى الله عليه وسلم، قائلاً: إن أسماء نفست، فماذا تفعل؟ فقال: مرها فلتغتسل ولتستثفر بثوب ولتهل) وفي القاعدة الأصولية: (الآمر للآمر آمر للمأمور) فهل يا ترى! تنطبق هذه القاعدة في قوله صلى الله عليه وسلم: (مرها فلتغتسل) وهل يكون الأمر لـ أبي بكر أو لـ أسماء؟! الصحيح عند الأصوليين أن الأمر لـ أسماء وإنما جاء من طريق أبي بكر رضي الله تعالى عنه، ومثل هذا ما جاء في قضية عبد الله بن عمر لما طلق زوجته وهي حائض، فأخبر عمر رسول الله صلى الله عليه وسلم بذلك، فقال له: (مره فليراجعها) فراجعها عبد الله بن عمر إلى آخر الحديث.
ومن هنا نعلم أن الحيض والنفاس لا يمنعان المرأة من أن تهل بالحج أو بالعمرة، أي: من أن تهل بنسك، ولها -كما جاء في حديث عائشة رضي الله عنها- أن تصنع كل ما يصنعه الحاج، غير أن لا تطوف بالبيت حتى تطهر، فتلبي مع الناس، وتذكر الله مع الناس، وتحمد وتسبح وتهلل وتفعل كل ما يفعله الحاج، إلا أنها لا تطوف بالبيت حتى تطهر، وكذلك إذا وصلت إلى مكة لا تسعى حتى تطهر؛ لأن السعي لا يكون إلا بعد طواف مشروع، والطواف المشروع لا يكون في حالة الحيض أو النفاس، إذاً: لا تسعى؛ لأن السعي مرتب على الطواف، والطواف مرتب على الطهر.
وقوله: (مرها فلتغتسل ولتستثفر) الثفر في الأصل هو: الحبل الذي يوضع تحت ذنب البعير ليمسك الرحل من أن يتزحزح إلى الأمام، وكذلك صورة ما تفعله المرأة فهي تشد على نفسها مثل الحزام، ثم تأخذ خرقة، فترم بها بين فخذيها وتربطها من الخلف ومن الأمام، ليكون ذلك مانعاً من تساقط الدم عليها أو على الأرض، خاصة في المسجد، وليبقى الدم في محله ولا تتلوث به أو ينجس ثيابها أو بدنها، فأرشدها صلى الله عليه وسلم إلى ما تعمله تحفظاً من دم النفاس.
ودم النفاس كما يقول العلماء: لا حد لأقله، وأما أكثره فيختلفون فيه ما بين الأربعين يوماً وبين الخمسين يوماً، إذاً: المسافة طويلة، ولكن متى ارتفع الدم عنها ولو بعد ساعة أو يوم أو أسبوع فعليها أن تغتسل؛ لأنها قد أصبحت طاهرة، ولها كل ما هو للطاهر التي لا حدث عليها، وهنا مضت أسماء مع الحجاج.
وهكذا فقد أخذت قضية الحيض والنفاس حيزاً في حجة رسول الله صلى الله عليه وسلم، وسبحان الله! من حكمة الله أن تقع تلك الأحداث في صحبة رسول الله وفي بيته، فهذه أسماء زوج الصديق، والصديق مع رسول الله دائماً كما نعلم جميعاً، وبيتهما كأنه بيت واحد، وحينما جاءوا إلى سرف في أثناء الطريق حاضت عائشة، فدخل عليها صلى الله عليه وسلم فوجدها تبكي، فقال لها: (ما يبكيك لعلك نفست؟! -لأن الحيض يسمى نفاساً أيضاً، للتنفيس بخروج الدم- قالت: نعم، قال: لا عليك، هذا أمر كتبه الله على بنات حواء) وفي هذا رد على من يقول: إن الحيض لم يوجد إلا في بني إسرائيل فنقول: لا، هو موجود في بنات حواء عموماً؛ لأن الخلقة للمرأة من حيث هي أنها تحيض، وهذا كما يقال: دورة الرحم الشهرية، وأما دورة الرحم السنوية فهي بالحمل.
وقوله: (قولي: لبيك اللهم! حجة في عمرة) لأنها كانت قد أهلت من ذي الحليفة بالعمرة، وبكت لأن الوقت قصير، ومن سرف إلى مكة مرحلتان، والوقوف بعرفة قريب، وليس عندها مدة تطهر فيها قبل الصعود إلى عرفات، فلا تتمكن من إتمام عمرتها، فبكت لهذا السبب، فقال لها صلى الله عليه وسلم: (لا عليك قولي: حجة في عمرة) يعني: حتى تصيري قارنة، وهكذا الحيض الذي يطرأ على الإحرام لا ينقضه ولا يتعارض معه، بل تمضي المرأة في إحرامها وإن طرأ عليها حدث الحيض أو النفاس، كما أنه في بداية إحرامها لا يمنعها الحيض ولا النفاس من عقد الإحرام.
وفي نهاية الحج بعد النزول من عرفات، وحينما أراد صلى الله عليه وسلم العودة إلى المدينة كانت نوبة صفية في ذلك اليوم، فسأل عنها، فقالت عائشة: إنها حائض، فقال: (عقرى حلقى، أحابستنا هي) يعني: أننا سننتظر حتى تطهر لتطوف بالبيت طواف الإفاضة، فقالوا له صلى الله عليه وسلم: إنها قد طافت، يعني: طافت قبل أن تحيض، قال: (فانفروا إذاً) فبين صلى الله عليه وسلم حكم حيض المرأة في بداية الإحرام عند الميقات، وفي أثناء الطريق بين الميقات ومكة، وفي نهاية الحج قبل الطواف بالبيت طواف الإفاضة، وبهذا اكتملت دورة معالم حيضة المرأة بالنسبة لإحرامها.

حكم التلبية ورفع الصوت بها وصفتها ووقتها
ولما صعد على البيداء أهل ولبى، وفي بعض الروايات: (أهل بالتوحيد) لأن التلبية في الحج هي بمثابة الأذان في الصلاة، وكل منهما يرفع فيه الصوت إلا المرأة لا ترفع صوتها، وقد جاء الحديث في رفع الصوت قال صلى الله عليه وسلم: (أتاني جبريل عليه السلام فأمرني أن آمر أصحابي أن يرفعوا أصواتهم بالتلبية) .
وصيغة التلبية هي: (لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك، لا شريك لك) هذا لفظ حديث جابر في بيان تلبية رسول الله صلى الله عليه وسلم.
ويذكر بعض العلماء زيادة عن عبد الله بن عمر: (لبيك وسعديك والخير كله بيديك، والرغباء إليك والعمل) ، ويذكر بعض العلماء أن الإنسان بعد التلبية يسأل الله المغفرة، ويسأله الجنة، ويستعيذ به من النار إلى غير ذلك من المسائل التي يحرص عليها المسلم عقب كل قربة إلى الله سبحانه.
وأما حكم هذه التلبية فيقول بعضهم: هي ركن في الحج ولو مرة، وبعضهم يقول: هي واجبة، ولا خلاف في ذلك، فمن قال: إنها ركن نظر إلى النية؛ لأنه في التلبية قد أهلّ بحج، يعني: نوى الحج، فإذا اعتبرنا أن التلبية في أول الأمر نية للنسك فهي ركن ولا شك في هذا، وإن اعتبرنا أن النية محلها القلب وإنما التلبية إظهار وبيان لنوع النسك الذي اختاره الملبي، فتكون واجبة، ويقولون: للإنسان أن يلبي أو يسبح أو يكبر إلى أن يأتي البيت ويرى الكعبة، فإذا رآها قطع التلبية؛ وذلك لأن معنى التلبية السمع والطاعة والإقامة على طاعة الله، كما يقال: لبى بالمكان بمعنى أقام فيه، وتكون جواباً للنداء، فإذا ناديت وقلت: يا زيد! فإنه يقول: لبيك، أي سمعت وأطعت وأنا مقيم ومستديم على طاعتك، فإذا كانت (لبيك) إجابة للداعي، والحاج إنما خرج مجيباً للداعي الذي دعاه وهو في عالم الذر، والداعي هو إبراهيم كما قال تعالى: {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالاً} [الحج:27] فنادى إبراهيم عليه السلام على جبل أبي قبيس: (أيها الناس! إن الله قد ابتنى لكم بيتاً فحجوه) وقد سأل إبراهيم ربه فقال: (يا رب! أنا إذا ناديت أين يبلغ صوتي؟ قال: عليك النداء وعلينا البلاغ) ، وأبلغ الله سبحانه نداء إبراهيم إلى كل من أراد الله له الحج إلى يوم القيامة، فأجابوا وهم في عالم الذر في أصلاب الآباء، ومن لبى النداء مرة حج مرة، ومن لبى أكثر حج بعدد ما لبى نداء إبراهيم عليه السلام، فحينما تقول: (لبيك) فأنت تجيب الداعي، والداعي هنا هو قوله تعالى: {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ} [الحج:27] فأنت الآن تجيب حينما جئت إلى عالم الوجود، وكلفت وأردت أن تؤدي ما عليك من فريضة الحج.
وقوله: (لبيك اللهم لبيك، لبيك لا شريك لك) هذا هو التوحيد وهو بمعنى: لا إله إلا الله، وقد كان العرب في الجاهلية يقولون: (لبيك لا شريك لك، إلا شريكاً هو لك، تملكه وما ملك) فإذا كان هو لله، والله يملكه وهو لا يملك شيئاً، فلماذا تعبدونه؟ اتركوه وأخلصوا التلبية لله وحده، لكن هكذا كانوا يقولون، وهكذا نقل إلينا.
وقوله: (إن الحمد والنعمة) الحمد هو: الثناء على المحمود لكمال ذاته، لا بشيء يصدر منه إلى الحامد، واللغة فيها الحمد، وفيها الثناء، وفيها الشكر، وكلها ثناء على المحمود والمثنى عليه والمشكور، إلا أن الحمد ثناء على المحمود لكمال ذاته ولو لم يصلك منه شيء، وكمال الذات ليس إلا لله سبحانه وحده، وليس في الكون ولا في المخلوقات من هو كامل لذاته، بل هو مكمَّل من غيره، ولابد أن فيه جانب نقص، حتى الرسل أقل ما يقال فيهم: أنهم ماتوا، والموت نقص، والمولى سبحانه وتعالى حياته دائمة باقية.
والحمد هو: الثناء على الله سبحانه وتعالى، ولهذا يقولون: (أل) في قولك: الحمد لله للاستغراق، أي: تستغرق جميع المحامد التي يمكن أن يحمد الله تعالى بها وتكون لله وحده، والثناء يكون على حسن فعال المثنى عليه، كأن يصنع شيئاً ويبرز فيه، مثلاً: رأيت عمارة جيدة، وأعجبك التصميم والتنسيق الذي فيها فأثنيت على المخطط لها أو المنفذ لها لحسن فعاله لا لكماله في شخصه، ولكن لحسن فعله ولو لم يأتك منه شيء، ومثله لو اخترع إنسان دواءً نافعاً، أو جهازاً صالحاً للناس، أو خدمة للناس، فتثني عليه لحسن فعاله ولو لم يأتك منه شيء.
وأما الشكر فهو يكون في مقابل ما يصل إليك ممن تشكره، ومن لم يشكر الناس لم يشكر الله، فتشكر الله على نعمة العافية ونعمة الرزق ونعمة العلم ونعمة التوفيق، وعلى كل ما جاءك من الله من النعم، وكذلك تشكر زيداً؛ لأنه خدمك في كذا، أو ساعدك في كذا، فتشكره مقابل ما أسدى إليك من النعم، فتشكر الشخص على ما أتاك منه من خير، وتثني على الشخص على ما يفعله من حسن فعال، ولو لم يكن لك، وتحمد ولا يكون الحمد إلا لكمال الذات، ولا يكون ذلك إلا لله.
وقوله: (إن الحمد والنعمة) النعمة هي: كل ما فيه نعومة: كالعيش والرخاء والصحة والمال، كل ذلك فيه نعومة الحياة؛ لأن الشخص إذا توفرت له الأموال توفر له الغذاء، واكتملت له الصحة، وكانت حياته ناعمة، بخلاف ما إذا كان في شظف من العيش، أو كان في مرض، أو كان في شدة فحياته تكون خشنة، فالنعمة من النعومة التي يطمئن إليها الإنسان، ويركن إليها ويستريح بها، وكل ما في الوجود من نعمة فهي من الله كما قال الله سبحانه وتعالى: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنْ اللَّهِ} [النحل:53] وقال: {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا} [إبراهيم:34] أي نعمةٍ؛ لأن النكرة إذا أضيفت إلى معرفة دلت على العموم {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنْ اللَّهِ} [النحل:53] و (من) هنا جاءت قبل النكرة للتعميم، {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا} [إبراهيم:34] ، فهي تفوق الحد وتفوق الحصر، والإحصاء مأخوذ من الحصر: كالعد من واحد واثنين وثلاثة إلى ما لا نهاية، فإذا جاء الإنسان ونظر في شخصه فقط، وفيما أنعم الله عليه في ذاته وفي تكوينه من بصر وسمع وتذوق وحركة فلن يستطيع أن يحصي هذه الفضائل والنعم التي أنعم الله تعالى بها عليه.
وهنا قال: (إن الحمد والنعمة لك والملك، لا شريك لك) أي: إن كمال الذات لا يساويك يا رب! فيه أحد ولا شريك لك في ذلك، وكذلك في نعمك على خلقك ليس هناك من هو شريك لك في الإنعام، فالحمد والنعمة لك، والملك لك تتصرف فيه كيف شئت لا شريك لك.
وهنا يقال: إذا أعلنت على ملأ العالم، وسمع وشهد الحجر والشجر والمدر والجن والإنس أنك تقر بأن الحمد والكمال لله سبحانه، وأن كل نعمة على منعم عليه بها فهي لله لا شريك له، فهل يليق بك أن تتوجه بعد ذلك إلى غير الله بتزلف أو ثناء، أو بطلب أو باستعانة، أو برغبة فيما عنده؟! هذا الذي تتوجه إليه هو من مخلوقات الله، وكل ما عند المخلوق نعمة من الله، فلماذا تذهب إلى هذا المخلوق الذي أنعم الله عليه، ولا تذهب إلى المنعم سبحانه؟ ولهذا فإن في التلبية تجديد التوحيد لله سبحانه وتعالى.
وقوله: (إن الحمد والنعمة لك والملك، لا شريك لك) هكذا ذكر لنا جابر رضي الله تعالى عنه صيغة التلبية عن رسول الله صلى الله عليه وسلم في هذا الحديث الطويل.
وقد أشرنا إلى أن ابن عمر كان يزيد: (لبيك وسعديك، والملك كله بيديك، والرغباء إليك والعمل) (الملك كله بيديك) فلماذا تسأل مخلوقاً هو نفسه من ملك الله؟! (والرغباء) أي: الرغبة إليك، لا نرغب إلى غيرك؛ لأنك أنت بيديك الخير وغيرك محتاج إليك، (والعمل) أي: نعمل العمل خالصاً لك وليس لغيرك.
وبالنسبة للتلبية يقول الفقهاء رحمهم الله: ليستمر الحاج في التلبية، كما نقول: مثل الشريط المسجل: لبيك لبيك لبيك طول الوقت، ويقولون: لا يتركها بالكلية، ولا يشغل جميع أوقاته بها فيشق على نفسه، وقالوا: يحسن به أن يجدد التلبية عند كل تجدد حال له، فكلما تجدد له حال جدد التلبية، فمثلاً: إذا كنت تمشي فأدركت ركباً فهذا حال جديد، فأعلن التلبية، وإذا وجدت أمامك وادياً منحدراً فنزلت هذا الوادي فهذا أمر جديد فعليك أن تجدد التلبية، وإذا صعدت من الوادي إلى مرتفع فهذا حال جديد فعليك أن تجدد التلبية، وإذا نزلت منزلاً للمقيل أو للطعام أو لشيء من ذلك فهذا حال جديد فجدد التلبية، وإذا أردت أن ترحل من هذا المكان فهذا حال جديد فجدد التلبية، وهكذا تكون التلبية عند كل حال متجدد للحاج أو للمعتمر.
وتستمر التلبية كما أشرنا مع المعتمر إلى أن يرى الكعبة، ثم بعد ذلك حينما يحرم في يوم الثامن من ذي الحجة (يوم التروية) عليه أن يجدد التلبية لحجه إلى أن ينزل من عرفات إلى المزدلفة وإلى أن يصل إلى منى، ويصل إلى جمرة العقبة.

حكم المبيت والاغتسال بذي طوى قبل دخول مكة
قال المؤلف رحمه الله: [ (حتى إذا أتينا البيت استلم الركن فرمل ثلاثاً ومشى أربعاً، ثم أتى مقام إبراهيم فصلى، ثم رجع إلى الركن فاستلمه، ثم خرج من الباب إلى الصفا) ] .
يقول جابر رضي الله تعالى عنه: (حتى إذا أتينا البيت) وقبل إتيان البيت في حديث جابر وغيره أن الرسول صلى الله عليه وسلم في مجيئه من المدينة إلى مكة حينما وصل مكة لم يأت إلى البيت مباشرة، بل بات بذي طوى، وهو المكان المسمى الآن بأبيار الزاهر، وهو معروف إلى الآن بـ (أبواب الزاهر أو بأبوار الزاهر) ، وكان مسمى بذي طوى سابقاً، فبات واغتسل لدخول مكة، ولما أصبح دخل إلى مكة نهاراً، وهنا يقول العلماء: من تيسر له المبيت والغسل في هذا المكان فبها ونعمت، وإن لم يتيسر له المبيت وتيسر له الغسل فبها ونعمت، وإن تيسر له المبيت ولم يتيسر له الغسل فبها ونعمت، يعني: أيهما تيسر له من الأمرين إما المبيت وإما الاغتسال فليفعله، والاغتسال يكون تكريماً لمكة، ومن هنا قالوا: إن على المحرم أغسالا ًمسنونة وهي: الغسل لإحرامه، والغسل لدخول مكة، والغسل للوقوف بعرفات، فهذه الاغتسالات مسنونة في الإحرام، وهي للإحرام وليست للنظافة أو للرفاهية، ولكن من أجل النسك ومن أجل المكان.
فإن لم يتيسر للإنسان المبيت بذلك المكان، ولأن الحال الآن قد تغير عن ذي قبل، فإذا لم يتيسر له فليعمد إلى مكة وإلى مقر سكناه، فإذا وصل واستقر في موطن سكناه إن تيسر له أن يغتسل فبها ونعمت، وإن لم يتيسر له فعليه الوضوء حتى يأتي إلى الكعبة للطواف وهو على طهارة.
وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم تسليماً كثيراً.
والحمد لله رب العالمين.

كتاب الحج - باب صفة الحج ودخول مكة [2]
شعار المرء المسلم إذا أمره الشرع أو نهاه السمع والطاعة، والرضا والتسليم سواء ظهرت له الحكمة أو لم تظهر، وسواء عقل المعنى أو لم يعقل.
ومن تلك الأوامر التي يجب السمع والطاعة فيها استلام الحجر الأسود وتقبيله، فاستلام الحجر الأسود وتقبيله ليس لحجريته ولا لذاته، وإنما هو لامتثال أوامر الشرع.

بيان العمل الذي يعمله المحرم إذا وصل إلى البيت
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على سيد الأولين والآخرين وعلى آله وصحبه أجمعين، أما بعد: قال المؤلف رحمه الله: [ (حتى إذا أتينا البيت استلم الركن) ] .
لما وصل إلى البيت أي: بعد ما كان منه من مبيت واغتسال أتى البيت، وفي بعض الآثار أنه صلى الله عليه وسلم دعا الله لتعظيم هذا البيت وتشريفه وتكريمه، وبعض الفقهاء يقول: يدخل الحاج الآن من باب السلام، وأما في ذلك الوقت فلم يكن هناك باب السلام ولا باب الرحمة ولا غيرهما؛ لأنه لم يكن هناك بنيان على المسجد، وإنما كان الناس يطوفون حول الكعبة، والبيوت من حولها تطوقها عن بعد، ثم بني المسجد بعد ذلك.

من أين يبدأ الطواف؟
وقوله: (حتى إذا أتينا البيت استلم الركن) أي: الحجر الأسود، وهو نقطة البداية؛ لأن الطواف حركة دائرية حول الكعبة، والحركة الدائرية تكون البداية فيها من قطر الدائرة، فإن بدأت من الركن اليماني فسوف تنتهي بالركن اليماني، وإن بدأت بالركن الشامي الأيمن أو الشامي الأيسر، فسوف تنتهي الدائرة أو الشوط عند نقطة البداية التي بدأت منها، ولكنه صلى الله عليه وسلم قد حدد نقطة البداية في الطواف.
إذاً: أيّ نقطة في الدائرة يصح منها البداية للشوط، ولما كانت جميع النقاط صالحة للبداية خص صلى الله عليه وسلم منها نقطة، وفي هذا ترجيح بعض المتساوي على بعض ليتعين البداية به، وما دام أنه قد بدأ صلى الله عليه وسلم بالركن فيتعين البداية بالركن، ومن بدأ مثلاً: بالركن اليماني فلا يحتسب له ما بين الركن اليماني والحجر الأسود في هذا الشوط، ويكون بداية شوطه من الحجر.

كيفية استلام الركن وحكمه
فجاء (واستلم الركن) والاستلام إنما هو للحجر الأسود؛ لأنه في الركن، كما هو معلوم للجميع، وأما كيفية استلام الركن فقد جاء عنه صلى الله عليه وسلم بيان ذلك أنه استلمه ووضع كفيه عليه وقبّله بدون صوت، فإذا تيسر للإنسان ذلك فبها ونعمت، وإذا لم يتيسر له ولمسه بيده عن بعد قبّل يده، وإذا لم يتيسر له وكان بيده محجن أو عود أو شيء ولمس بالعود طرف الحجر قبّل الجزء الذي لمس الحجر من ذلك العود أو القضيب أو نحوه، حتى ولو بطرف الغترة إذا كنت بعيداً وأعطيتها لشخص قريب من الحجر وقلت له: مس بهذه الغترة الحجر، فإذا مسها أخذتها وقبّلتها، وإن لم يتيسر هذا أشرت بيدك وكبّرت ومضيت في طريقك.
وقد جاء عنه صلى الله عليه وسلم النهي عن الزحام عند الحجر، قال لـ عمر رضي الله عنه لما قال: (كنت نذرت اعتكاف ليلة في الجاهلية فماذا أفعل؟ فقال: أوف بنذرك، ثم لما أراد الذهاب، قال: لا تنسنا من صالح دعائك يا أخي! ثم قال: يا عمر! إنك رجل قوي، فلا تزاحمن على الحجر فتؤذي) ونحن نقول: إن الضعيف والقوي لا ينبغي أن يزاحما؛ لأن القوي يؤذي غيره، والضعيف يتأذى بغيره، إذاً: لا حاجة إلى الزحام، وإن كان ابن عمر رضي الله تعالى عنه له في ذلك رأي آخر، ولكن رأي الجمهور وحث النبي صلى الله عليه وسلم هو أولى، وخاصة مع ما نشاهده الآن من مزاحمة النسوة على استلام الحجر أشد من مزاحمة الرجال، وهذا ما أنزل الله به من سلطان، ولا يحق للمرأة -كما يقولون- أن تهدم مِصراً لتبني قَصراً، أتريد أن تصل إلى فضيلة تقبيل الحجر على أكتاف الرجال؟!! فلا ينبغي لها هذا أبداً، وكذلك يجب على الرجل الذي معها أن يحدها وأن يمنعها عن مثل هذا الزحام الذي لا يليق بحرمة المرأة، وخاصة تحت جدار الكعبة.
إذاً: لا ينبغي الزحام على الحجر، لا من رجل ولا من امرأة، لا من قوي ولا من ضعيف.
وجاء عن عمر رضي الله تعالى عنه أنه حينما قدم إلى الركن ليقبل الحجر قال: (إني لأعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك) ، يقولون: جاء في رواية -الله أعلم بصحتها-: أن علياً سمع قول عمر، فقال: (لا يا أمير المؤمنين! إنه يضر وينفع؛ لأنه يأتي يوم القيامة له لسان وعينان، يشهد لكل من استلمه) ، ويذكر العلماء في هذا آثاراً عديدة منها: (الحجر يمين الله في أرضه) ومنها: (الحجر نزل من الجنة) وتاريخ الحجر طويل.
ويهمنا هنا قول عمر: (إني أعلم أنك حجر لا تضر ولا تنفع) فيه ما يرد به على أولئك الذين يشككون ويوردون شبهة وهي: أنهم يقولون: الإسلام ينهى عن تعظيم الأحجار، ويحطم الأصنام، ثم يقول: قبلوا حجراً! فما الفرق بين هذا الحجر وبين الصنم؟ ويوردون بهذا تشكيكاً على بعض الناس، ومن الأسف كل الأسف أني وجدت من يتصف بالعلم قدم من الآفاق، وطاف بالبيت وامتنع عن استلام الحجر، وقال لي من يصحبه: أنا لا أؤمن أو لا أوقن بمشروعية تقبيل الحجر بعد أن حطمت الأصنام، وهذا تحكيم للعقل، والعقل يقتضي أيضاً الإيمان بالله وبما جاء عن رسول الله؛ لأن سيد الخلق الذي حطم الأصنام بقضيب في يده جاء وقبّله، أي: لبيان الامتثال لأمر الله سبحانه.
ثم لنعلم أيها الإخوة! أنه صلى الله عليه وسلم عندما طاف بالبيت واستلم، وجاء إلى مقام إبراهيم وصلى ركعتين سنة الطواف، ماذا قرأ فيهما؟ قرأ بالتوحيد، فقرأ: {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص:1] و {قُلْ يَا أَيُّهَا الْكَافِرُونَ * لا أَعْبُدُ مَا تَعْبُدُونَ} [الكافرون:1-2] فكأنه بعد أن قبّل الحجر واستلمه يعلن بأن الله واحد أحد، وأنه ما قبّل الحجر عبادة له، وما قبّل الحجر تعظيماً لحجريته، وإنما قبّله امتثالاً لأمر الله، ولسان حاله أنه يقول: يا أيها الكافرون! أنتم في دين وأنا في دين، وأنا بعيد عنكم وأنتم بعيدون عني كما قال تعالى: {لا أَعْبُدُ مَا تَعْبُدُونَ} [الكافرون:2] أي: فلم أقبّل الحجر كما تقبلون أنتم، وهكذا تأتي سورة الكافرون، وسورة الإخلاص في ركعتي الطواف رداً على هذه الشبه مسبقاً من ذلك التاريخ.

استحباب الرمل في الثلاثة الأشواط الأولى وسبب ذلك
قال المؤلف رحمه الله: [ (حتى إذا أتينا البيت استلم الركن، فرمل ثلاثاً ومشى أربعاً) ] .
يقول جابر رضي الله عنه في إيراد حجة المصطفى صلى الله عليه وسلم: (خرجنا مع رسول الله إلى أن قال: ثم أتى البيت) ، والبيت أي: الكعبة، (واستلم الركن) والركن هو: الذي فيه الحجر الأسود، وقد تقدمت الإشارة إلى كيفية الاستلام، والصورة الأكمل في الاستلام هو أن يضع الشخص كفيه على الحجر ويقبل الحجر من بين الكفين، وبعد ذلك يمسحه بيده ويقبل يده، أو يمسحه بواسطة ثوب أو عصا أو نحو ذلك، ويقبل تلك الواسطة، فإن لم يتيسر له لا هذا ولا ذاك فيشير ويمضي ولا يقبل يده.
وكذلك يستلم الركن اليماني إلا أن الركن اليماني ليس فيه تقبيل، والخلاف إنما هو إذا لم يتيسر له أن يستلمه، فهل يشير إليه بيده كما يشير إلى الحجر أو لا؟ البعض يرى الإشارة إليه إذا لم يتيسر له استلامه بيده.
يقول جابر رضي الله عنه (فرمل ثلاثا) ً الرمل هو: مشي سريع ببطء، بمعنى: أن يكون سريع الحركة بطيء الانتقال، يعني: أنه يمشي بخطىً متقاربة، في صورة الجري ولكن بدون إسراع، كما لو كان الإنسان معه طفل صغير والطفل يجري، فهو يريد أن يجري معه، لكن لا بخطىً واسعة بل بقدر جري الطفل، كان للرمل سبب في مشروعيته، وقد استمرت هذه المشروعية بعد انتفاء السبب، وبقي هذا العمل تسجيلاً لذلك السبب لما له من عظيم الأهمية، ولهذا دائماً نقول: إن جميع أعمال الحج هي تاريخ ومواعظ وإرشاد، وبيان لما كان عليه السلف رضوان الله عليهم، والسبب هو أنه صلى الله عليه وسلم لما ذهب معتمراً في عمرة الحديبية، وقد رأى صلى الله عليه وسلم قبلها رؤيا أنه يأتي البيت معتمراً، فأخبر أصحابه بذلك وخرج في ألف وأربعمائة رجل، فلما سمعت بهم قريش واجهتهم على حدود الحرم ومنعتهم من الدخول، وصدتهم عن البيت، ثم جرت المفاوضة بين الطرفين على أن يرجعوا من عامهم هذا، فتحللوا في مكانهم، وعظم ذلك على المسلمين، وتم الاتفاق على أنهم يأتون من عام قابل ويعتمرون وتخلي قريش لهم مكة ثلاثة أيام، على أن يدخلوا بغير سلاح القتال، ولكن بسلاح المسافر وهو السيف في قرابه.
فخرج صلى الله عليه وسلم من العام الثاني الذي بعده على هذا الاتفاق، ولكنه أخذ معه سلاحاً كافياً، وأودعه قبل مكة، وأقام عليه الحراس، تخوفاً من غدر قريش، فلما دخلوا المطاف جلس سادة قريش على جبل أبي قبيس وما حوله ينظرون ماذا سيفعل المسلمون في عمرتهم، أيطوفون كما كانوا يطوفون بالسابق أم سيفعلون شيئاً جديداً جاء في الإسلام؟! فلما وصلوا إلى البيت أتاهم الشيطان وقال لهم: هذا محمد وصحبه قد أنهكتهم حمى يثرب، وأضناهم طول السفر، فلو ملتم عليهم ميلة رجل واحد لقضيتم عليهم، وهذه مؤامرة خطيرة؛ لأن المسلمين يعتبرون كالعزَّل، وهم بعيدون عن أي مدد، فلو انقضَّت عليهم قريش ولو بالحجارة لآذوهم، لأن أولئك فوق الجبل، وهؤلاء في بطن الوادي، وأهل مكة بكاملهم، وهؤلاء عددهم محدود.
فلما تآمروا على ذلك كان الوحي أسرع، فجاء جبريل إلى النبي صلى الله عليه وسلم وأعلمه بما تآمروا عليه، وهنا يقف كل عاقل ويتأمل كيف سيصنع المسلمون أمام هذه المؤامرة الغادرة؟ وليس هناك أحد قريب يمكن أن يسعفهم بعدد من الرجال والسلاح، ولكن يوجد هنا نور النبوة، وتوجد الحكمة النبوية الكريمة، كما قال سبحانه: {وَمَا يَنْطِقُ عَنْ الْهَوَى * إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى} [النجم:3-4] فأخبر النبي صلى الله عليه وسلم أصحابه بواقع الحال، ليتعاونوا معه على مواجهة هذه الأزمة، وأمرهم وقال: ما دامت قريش تظن بكم الضعف والوهن فيجب أن تقلبوا عليهم فكرتهم، وعكس الضعف والوهن هي القوة، ولذا قال: (فأروهم منكم اليوم قوة) كي يخلف الظن عندهم، ويعلموا أن هؤلاء ليسوا بضعفاء وليس الوهن يعتريهم، فأمرهم بالاضطباع، وذلك بأن يجعلوا وسط الرداء تحت الإبط الأيمن، وطرفيه على الكتف الأيسر، وأن يرملوا، وتلك هي صورة المشمر المستعد القوي الفتي، فلما رأى المشركون ذلك، ورأوا المسلمين يطوفون وهم أشداء قالوا: أتقولون: إن هؤلاء قد أنهكتهم حمى يثرب، وأضناهم طول السفر وهم ينقزون كالجن، والله! ما هم بأنس إنهم كالجن لا طاقة لنا بهؤلاء.
وبهذا أحبطت مؤامرة الشيطان مع أعوانه، وسلم المسلمون من الغدر الذي كان يحاك ضدهم جميعاً.
وكان من حكمته صلى الله عليه وسلم أن يكون الرمل في الأشواط الثلاثة الأولى، وأن يمشوا مشياً عادياً في الأربعة الأشواط الباقية، وكذلك يرملون من الحجر الأسود حين يطوفون بالكعبة إلى أن يأتوا إلى الركن اليماني، فيمشون مشياً عادياً يلتقطون أنفاسهم فيه، فإذا قيل: لماذا لم يرملوا في الأشواط الأربعة الباقية؟ الجواب: المتأمل في هذه الحالة يرى أنه لا يمكن أن الألف والأربعمائة سينزلون المطاف في لحظة واحدة، ويستلمون الركن في لحظة واحدة، ويسيرون معاً جميعاً في لحظة واحدة، لا يمكن هذا، بل سيأتون إلى المطاف أرسالاً، فإذا كانت الدفعة الأولى في الشوط الثاني ستكون الدفعة الثانية في الشوط الأول، وإذا كانت الدفعة الثالثة في الشوط الأول فستكون الدفعات التي سبقتها في الشوط الثالث أو الرابع وهكذا، فدخلت الأشواط الأربعة ضمن الثلاثة الأولى في صورة الهرولة، ولن يخلوا المطاف من جماعة تهرول في مدة الأشواط السبعة، وعلى هذا كانت مشروعية الرمل من أجل أن يعكسوا على المشركين خطتهم وتآمرهم مع الشيطان.
وبعد ذلك فتحت مكة، وصارت بلداً إسلامياً في إمرة رسول الله صلى الله عليه وسلم؛ لأن عمرة القضية كانت في السنة السابعة، وفتح مكة كان في السنة الثامنة، ولما فتحها أقام عليها أميراً، وكان الحج في السنة العاشرة، ولما جاء صلى الله عليه وسلم في السنة العاشرة بعد فتح مكة بسنتين ومكة آمنة ليس فيها عدو، والمسلمون آمنون مطمئنون، وقد انقضت دولة الشرك، وانتفى الإيذاء، فإذا برسول الله صلى الله عليه وسلم يرمل في الأشواط الثلاثة أول ما قدم إلى مكة، وقد سأل رجل عمر رضي الله تعالى عنه فقال: يا أمير المؤمنين! ما بال هذه الهرولة، لقد هرولنا سابقاً ونحن في خوف، والآن نحن في أمن، وليس هناك خوف؟ يعني: أن العلة قد انتفت، والمعلول باقٍ.
فقال: هرول رسول الله صلى الله عليه وسلم في عمرة القضية وهرولنا معه، وفتحت مكة وجاء رسول الله فهرول في حجة الوداع وهرولنا معه، إذاً: فهي سنة باقية، ومثل هذا قد يقال في القوادح عند الأصوليين بالكسر وهو انتفاء العلة مع بقاء المشروع.
ولهذا صفة الهرولة باقية إلى اليوم.
والهرولة للرجال وليس للنساء فيها شيء، وكذا العاجز وكبير السن والذي لا يستطيع الهرولة ليس عليه في ذلك شيء، وإذا تركه الإنسان ليس عليه دم في تركه، وإذا كان هناك زحمة ولا يستطيع أن يهرول فعليه أن يتحرك حركة المهرول كما يقولون في رياضة الصباح: محلك سر، يرفع أرجله وينزلها وهو لا يتقدم إلى الأمام، فبقدر ما يستطيع يهرول، وبهذه المناسبة لا يكون الاضطباع في الإحرام إلا عند البيت لمن سيهرول، أما الذين يكشفون أكتافهم من الميقات فهذا خطأ، ومغاير للسنة، ويعرضون أنفسهم بذلك للحر وللبرد، حتى إن بعض الناس يتقشر جلده من شدة الحر وهو باق على هذه الحالة.
إذاً: محل الاضطباع والهرولة إنما يكون في الطواف الذي يعقبه سعي، فإذا كان هناك شخص حج فإذا طاف طواف القدوم، أو طاف طواف الإفاضة وليس عليه سعي فليس عليه هرولة؛ لأن الهرولة لا تكون إلا في الطواف الذي يعقبه سعي، سواء كان في طواف العمرة الذي يأتي بعده السعي للعمرة أو كان في طواف القدوم الذي يسعى بعده للحج تقديماً.
وها نحن في هذه الآونة وبعد أربعة عشر قرناً نهرول؛ لأننا بهذا العمل نحيي تلك الذكرى، ونتذكر موقف المسلمين في ذلك الوقت، وكيف صبروا وتحملوا، وكيف كانت حياتهم في سبيل الإسلام وفي نصرته، وكيف يواجه الناس مكائد الأعداء، لو تركنا ذلك لنسيناه ولانمحى من تاريخ المسلمين، ولكن إذا استمر الناس على إحيائه وعلى فعله فإنه بمثابة السجل الناطق على مدى الزمن على تلك الأحداث.
والرسول صلى الله عليه وسلم كان من عادته أنه إذا بدأ عملاً واظب عليه ولو لم يكن واجباً، وقد يصير في حقه واجباً، وأما في حق الأمة فعلى حسب التشريع من وجوب أو ندب أو استحباب أو غير ذلك.
إذاً: (رمل ثلاثا) ً أي ثلاثة أشواط من السبعة، (ومشى أربعاً) أي مشى مشياً عادياً.
والله تعالى أعلم.

مشروعية الصلاة خلف المقام واستلام الحجر بعد الانتهاء من الطواف
قال المؤلف رحمه الله: [ (ثم أتى مقام إبراهيم فصلى، ثم رجع إلى الركن فاستلمه) ] .
بعدما أكمل الطواف سبعة أشواط أتى إلى مقام إبراهيم فصلى ركعتين، وفي رواية عند مسلم في هذا الحديث: وقرأ: {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى} [البقرة:125] ، وهذا من المواضع التي وافق عمر فيها ربه سبحانه، أو وافق القرآن فيها رأي عمر؛ إذا ثبت أن عمر رضي الله عنه أول ما جاءوا قال: يا رسول الله! ألا نصلي خلف المقام؟! فنزلت: {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى} [البقرة:125] ، وقد أشرنا إلى أن هاتين الركعتين هما سنة الطواف، وأن السنة أن يقرأ المصلي فيهما بـ {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص:1] و {قُلْ يَا أَيُّهَا الْكَافِرُونَ} [الكافرون:1] ، وأشرنا إلى أن هذا المعنى الذي تضمنته هاتان السورتان فيه رد عملي على أولئك الذين يثيرون الشبه والشكوك عند ضعاف النفوس، لأنا وجدنا من يقول: الإسلام يحطم الأصنام وأنتم تعظمون بنية من الحجارة وتقبلون حجراً، وهذا بعينه هو الوثنية، ولكن غاب عنهم الابتلاء والامتحان لمجرد الامتثال، فالمؤمن إذا قيل له: افعل هذا، قال: على العين والرأس، وإذا قيل له: لا تفعل هذا، قال: مرحباً وأهلاً وسهلاً، والكلام في هذا يطول، وإذا نظرنا إلى قوله تعالى: {قُلْ يَا أَيُّهَا الْكَافِرُونَ * لا أَعْبُدُ مَا تَعْبُدُونَ * وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ * وَلا أَنَا عَابِدٌ مَا عَبَدتُّمْ * وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ * لَكُمْ دِينُكُمْ وَلِيَ دِينِ} [الكافرون:1-6] فأين الوثنية هنا؟ وأين المشابهة والمشاكلة؟ الجواب: لا توجد، وهكذا في قوله تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ * اللَّهُ الصَّمَدُ} [الإخلاص:1-2] إلخ.
إذاً: ليست هناك شبهة بين الطواف بالكعبة وتقبيل الحجر قطعاً.
يقول بعض الفقهاء -والله تعالى أعلم-: إن الله سبحانه وتعالى ينزل مائة رحمة على البيت: ستين للطائفين، وعشرين للمصلين، وعشرين للناظرين، أو ثلاثين للمصلين وعشراً للناظر أي: الذي ينظر إلى الكعبة، وهناك بعض الآثار أن من طاف سبعين شوطاً يعني: عشر مرات أجر كذا وكذا، والله تعالى أعلم، فإذا أراد إنسان أن يطوف سبعين شوطاً نافلة، فهل يا ترى! يصلي ركعتين بعد كل سبعة أشواط، ثم يستأنف الطواف، أو أنه يواصل الطواف سبعاً سبعاً سبعاً ثلاث مرات ثم يذهب إلى المقام فيصلي ركعتين ركعتين ثلاث مرات؟ الجمهور على أن الأفضل في ذلك أن يصلي ركعتين خلف كل سبعة أشواط من الطواف.
قال المؤلف رحمه الله: [ (ثم رجع إلى الركن فاستلمه) ] .
بعد أن صلى خلف المقام رجع صلى الله عليه وسلم إلى الركن، أي: إلى الحجر فاستلمه قبل أن يخرج إلى السعي، إذاً: استلمه في بادئ الأمر في أول الطواف، ثم بعد ذلك على ما تيسر من استلامه في بقية الأشواط، ثم صلى ركعتين خلف المقام سنة الطواف، ثم رجع إلى المقام فاستلمه، أي: كالاستلام الأول، ثم ذهب إلى الصفا والمروة.

السعي بين الصفا والمروة
قال المؤلف رحمه الله: [ (ثم خرج من الباب إلى الصفا، فلما دنا من الصفا قرأ:) ] .
قوله: (خرج من الباب) يشعر هذا أنه كان هناك باب، وبعض التواريخ تقول: إن أول من بنى المسجد إنما هو عمر، والآخرون يقولون: عمر إنما وسعه وأدخل فيه دار الندوة، والله تعالى أعلم، فهنا خرج إلى الصفا، فلما وصل إلى الصفا رقى عليه حتى رأى البيت، فاستقبل القبلة وهو على الصفا، ثم نبه وقال: (أبدأ بما بدأ الله به، أو: ابدءوا بما بدأ الله به) ، أو أنهم سألوا: (من أين نبدأ يا رسول الله؟! قال: ابدءوا بما بدأ الله به) ، أو سألوا: (من أين تبدأ يا رسول الله؟! قال: أبدأ بما بدأ الله به) ومن هنا نجد أن المنهج العلمي في كتاب الله أنه سبحانه إذا قدم أحد المتماثلين كان لتقديمه دلالة أولولية في الموضوع، والصفا والمروة كلاهما غاية، والجمهور على أن الذهاب من الصفا إلى المروة شوط والعودة من المروة إلى الصفا شوط، إلا رواية عن ابن بنت الشافعي وغيره يقولون: إن الذهاب من الصفا إلى المروة والعودة إلى الصفا شوط واحد، وهذا ما يقول به ابن حزم، ولكن كما قال النووي: هذا شاذ مغاير لما عليه إجماع المسلمين.
فهنا صعد صلى الله عليه وسلم إلى الصفا، وقال: أبدأ بما بدأ الله به، وهذا الترتيب هو المنهج في كتاب الله، ومن ذلك ما جاء في الحدود: ففي حد السرقة قال سبحانه وتعالى: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا} [المائدة:38] وفي حد الزنا قال: {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا} [النور:2] ففي حد السرقة قدم الرجل؛ لأن الرجل في السرقة أقوى؛ لأنه يقاوم ويدافع، وأما المرأة في السرقة فهي ضعيفة، وفي باب الزنا قدم المرأة؛ لأنها هي السبب، وهي التي تغري الرجل كما قال تعالى: {فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ} [الأحزاب:32] فلما كان الرجل أقوى في عنصر السرقة قدمه على المرأة، ولما كانت المرأة أقوى فاعلية في أمر الزنا قدمها على الرجل؛ لأن الرجل لا يمكن أن يزني بامرأة إلا إذا وجد منها الميل، أو جد منها الإغراء بنفسها.
إذاً: إذا وجدنا في القرآن الكريم متساويين فبدأ أو قدم ذكر أحد هذين المتساويين عرفنا أن لهذا المقدَّم خصائص أو أولوية في الموضوع، لهذا قال صلى الله عليه وسلم هنا (أبدأ أو ابدءوا بما بدأ الله به) فبدأ صلى الله عليه وسلم بالصفا.

ما يقوله المحرم على الصفا والمروة والبدء بالصفا
قال المؤلف رحمه الله: [ (فلما دنا من الصفا قرأ: إن {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} [البقرة:158] .
أبدأ بما بدأ الله به) ] .
والمناسبة هنا هي مثل التي هناك في المقام في قوله تعالى: {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى} [البقرة:125] وكأنه يشير إلى المناسبة، وهنا لما صعد على الصفا قرأ: {إِنَّ الصَّفَا وَالْمَرْوَةَ} [البقرة:158] يعني: أنه ذكر الآية التي تنص على السعي.
قوله تعالى: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} [البقرة:158] .
شعائر جمع شعار، وجمع شعيرة، والشعيرة هي: النسك، والشعار هو: العلامة المظهرة، كما تقول: شعار الشركة الفلانية كذا، وكذلك هنا الصفا والمروة من شعائر الله، وجميع مناسك الحج من شعائر الله.
قوله: [ (أبدأ بما بدأ الله به، فرقى الصفا حتى رأى البيت، فاستقبل القبلة فوحّد الله وكبره) ] .
وحد وكبر، وحد عنوان لقوله: لا إله إلا الله، هذا هو التوحيد، وكبر قال: الله أكبر، وكبر من ألفاظ النحت، تقول: كبر، وسبح، وحمدل، وحوقل، فكبر أي: قال: الله أكبر، وهلل قال: لا إله إلا الله، وحوقل قال: لا حول ولا قوة إلا بالله، وهكذا سبحل قال: سبحان الله، فهذه ألفاظ يسمونها ألفاظ النحت.
قوله: [فوحد الله وكبره وقال: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير] .
وهنا عيّن الذكر الذي يقال على الصفا كما عيّن الذكر الذي جاء في التلبية وهو: (لبيك اللهم، لبيك لبيك لا شريك لك) .
إلخ، وكذلك هنا وحد الله وأعلن أن الملك كله لله.
قوله: [لا إله إلا الله وحده، أنجز وعده، ونصر عبده، وهزم الأحزاب وحده] .
في هذا تذكير بغزوة الأحزاب (لا إله إلا الله وحده، أنجز وعده) أي: بنصر دينه ونبيه والمسلمين، وقد جاءت الإشارة إلى ذلك في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً وَجُنُوداً لَمْ تَرَوْهَا} [الأحزاب:9] فهذا وعد الله والنصرة بالفعل، ((وَجُنُوداً لَمْ تَرَوْهَا)) والجنود هنا غير الرياح؛ لأن الرياح مذكورة وحدها، وجنود الله لا يعلمهم إلا الله كما قال سبحانه: {وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلاَّ هُوَ} [المدثر:31] .
وقد جاء في حديث حذيفة في غزوة الأحزاب أن الملائكة شاركت في القتال، ففي قصة حذيفة حينما قال رسول الله صلى الله عليه وسلم: (من يأتيني بخبر القوم؟) ولشدة البرد والجوع والخوف لم يتحرك أحد، كما قال حذيفة: فلم يتحرك أحد، ثم قال صلى الله عليه وسلم في المرة الثانية: (من يذهب فيأتيني بخبر القوم وأضمن له العودة؟) فلم يتحرك أحد، وفي الثالثة قال: (وأضمن له العودة ويكون رفيقي في الجنة) فما قام أحد، فتتبع الحاضرين واحداً واحداً حتى إذا وقف علي وقال: حذيفة.
قلت: نعم، وكنت أتقاصر إلى الأرض، فلما سماني لم يكن لي بد من أن أقوم، فقمت وأنا أقرقر من البرد أي: يرتعش وأسنانه تدق في بعضها، قال: وهو ملتف في مرط لأهله فضمني إليه، فوالله! لكأنني في حمام، وقال لي: (اذهب وائتني بخبر القوم، ولا تحدث حدثاً حتى تأتيني) فذهبت.
وهو خبر طويل وفيه عند رجوعه قال: (لقيت عشرين رجلاً معمماً على خيل، فقالوا لي: أخبر صاحبك بأن الله قد كفاه) وهؤلاء العشرون المعممون على هذه الخيل من أين جاءوا؟ لو كانوا من جيش المسلمين لعرفهم حذيفة، فإذاً: هؤلاء ليسوا من جيش المسلمين، وليسوا من جيش المشركين، فهم فريق ثالث، فمن يكون؟ لاشك أنهم من الملائكة.
إذاً: نصر الله عبده وأنجز وعده، وهزم الأحزاب وحده، هزمهم بتسليط الريح عليهم، وبالجنود التي لا يعلمها إلا هو.
قوله: [ثم دعا بين ذلك قال مثل هذا ثلاث مرات، ثم نزل إلى المروة] بعد ما أدى نسك الصفا والذكر الوارد في ذلك نزل إلى المروة، والسنة هنا في السعي هي أن يستغرق الساعي كامل المسافة بين الغايتين، يبن الصفا والمروة، فكيف يتحقق الشخص أنه قد استغرق البينية؟ والبينية نهايتها من الطرف الأول الصفا ومن الطرف الثاني المروة؟ لا يتحقق الإنسان من ذلك إلا إذا صعد على جزء من الصفا، ومشى وأتم المشوار وصعد على جزء من المروة، فإذا كان قد أخذ في مشواره جزءاً من الصفا وجزءاً من المروة جزمنا يقيناً أنه قد استغرق بينية ما بين الصفا والمروة.

كتاب الحج - باب صفة الحج ودخول مكة [3]
الخلاف الذي يقع بين الفقهاء وأصحاب المذاهب هو من الخلاف الجائز، وهو إما خلاف أفهام وإما خلاف تنوع، ومن هذا الخلاف ما حصل بينهم في تفضيل أنواع الحج الثلاثة، فمن أخذ بهذا أو بهذا فلا ينبغي الإنكار عليه، ولكن ينبغي على المسلم أن يتحرى الحق وأن ينظر الأقرب إلى الصواب.

مشروعية الإسراع في بطن الوادي الذي بين الصفا والمروة
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على سيدنا محمد الأمين وعلى آله وصحبه أجمعين، أما بعد: قال المؤلف رحمه الله: [ (ثم نزل إلى المروة حتى إذا انصبت قدماه في بطن الوادي سعى) ] .
أي: ذهب متجهاً إلى المروة (حتى إذا انصبت قدماه في بطن الوادي سعى) أي: كان يمشي مشياً عادياً، ولكن لما وصل إلى بطن الوادي سعى، أي: أسرع في المشي، وهنا أيضاً فقال: إن سبب هذا السعي قد انتهى، ولكن المشروعية لا زالت باقية، وقد جاء عنه صلى الله عليه وسلم أنه قال: (اسعوا، فإن أمكم هاجر قد سعت) .

سبب مشروعية السعي بين الصفا والمروة
وما هو سبب هذا السعي؟ يتفق العلماء جميعاً أن سببه: هو سعي هاجر حينما جاء الخليل عليه وعلى نبينا الصلاة والسلام بها وبابنها إسماعيل ووضعهما في مكة، والقصة معروفة وسببها أن سارة غارت من هاجر، وسارة هي زوج إبراهيم عليه السلام، ومن أكرم نساء العالمين في زمانها، وهاجر كانت جارية، وهبها لها حاكم مصر لما عرضت عليه في قصتها الطويلة معه، فأخدمها هذه الجارية، فوهبتها سارة لإبراهيم، فحملت هذه الجارية من إبراهيم، وسارة الزوجة الحرة لم تحمل فغارت منها، فأبعدها إبراهيم عليه السلام منها، والحقيقة أن الأساس هو قدر الله سبحانه وتعالى؛ لينقل الدعوة من موطن لم تعد صالحة فيه إلى موطن جديد؛ لأن الدعوة كانت -كما يقال- في أرض الأنبياء؛ في فلسطين، والشام، ولكن طال المدى، ولم تعد تلك المنطقة صالحة لحمل الرسالة العالمية.
وعلم الله سبحانه وتعالى أنه سيأتي في هذه البقعة من يصلح لحمل الرسالة إلى العالم وتكون رسالته باقية إلى الأبد، فكان ذلك أولاً في نقل إسماعيل وهو طفل عند أن جاء به إبراهيم مع أمه ووضعهما في مكة وهي وادٍ قفر كما قال تعالى: {بِوَادٍ غَيْرِ ذِي زَرْعٍ} [إبراهيم:37] ولكن {عِنْدَ بَيْتِكَ الْمُحَرَّمِ} [إبراهيم:37] ، وأحاطهما بأعظم وسائل التموين المتوفرة {فَاجْعَلْ أَفْئِدَةً مِنْ النَّاسِ تَهْوِي إِلَيْهِمْ وَارْزُقْهُمْ مِنْ الثَّمَرَاتِ} [إبراهيم:37] وهذه الدعوة كفيلة بإيوائهما، وكفيلة بالإنفاق عليهما، وكفيلة بالمعيشة الرغدة لهما، وبكل ما تتطلبه الحياة؛ لأن هذا مشوار طويل، فلما جاء إبراهيم بـ هاجر وإسماعيل لم يكن معهما إلا جراب من تمر وسقاء من ماء، فلما وضعهما في ذلك المكان رجع عائداً من حيث جاء، فأمسكت هاجر بزمام راحلته وقالت: إلى أين تذهب وإلى من تدعنا هاهنا؟ قال: لله.
من منا يترك ولده أو زوجه أو رجلاً بكل قواه في فلاة لا ماء فيها ولا نبات ولا أنيس ولا جليس؟! وقد كنا قبل مدة إذا تعطلت علينا السيارة في الطريق في الليل نجتمع مع بعضنا ونخاف ونحن في أمن، فإذا كان هذا واد غير ذي زرع، فمعنى هذا أنه غير مسكون، وليس فيه ماء، وهذه امرأة معها طفل، ولو كانت وحدها لكانت المسئولية أخف؛ لأنها مسئولية شخصيتها فقط، أما الآن فإنها تتحمل مسئولية شخصها ومسئولية الطفل الذي معها؛ لأن عاطفة الأمومة تتحرك فيها فقالت: لمن تدعنا؟ قال: لله.
إنه اليقين بالله فعلاً؛ لأن الله هو الذي وجهه ليأتي بـ هاجر وإسماعيل إلى هذا المكان: {رَبَّنَا إِنِّي أَسْكَنتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ} [إبراهيم:37] فهما ضيوف عليك يا رب! وفي جوارك ونعم الجوار.
ونحن لو أودعنا أسرة بكاملها في جوار أمير أو ملك لقام بإكرامهم، ولقام بمسئوليتهم فكيف برب العالمين؟! وقد أتى بهما ووضعهما عند بيته، الله أكبر! والله! إننا لنمر على هذه المواقف ونحن غافلون لا نعي منها إلا حروفها وذكراها، فعلينا أن نتأمل وأن نحكم العواطف والشعور الجياشة في هذا المقام، وفي هذه القصة قال تعالى: {عِنْدَ بَيْتِكَ الْمُحَرَّمِ رَبَّنَا لِيُقِيمُوا الصَّلاةَ} [إبراهيم:37] .
مهما كان السقاء، ومهما كان جراب التمر فلابد أن ينتهي وينفد، فلما انتهى وليس عندها مدد عطشت، وقل حليبها، وعطش الصبي وبكى، فأخذت تبحث عن الماء، أين تجد الماء؟ فلم تر شيئاً، ولم تر رائحاً ولا غادياً، فنظرت إلى الصفا وهو أقرب مكان مرتفع فصعدت عليه لتستطلع ما وراءه لعلها تجد مغيثاً، أو ترى ماءً، أو ترى رائحاً أو غادياً يسعفها بماء فلم تجد ولم تر شيئاً، فنظرت إلى الجهة الأخرى وأقرب مكان مرتفع إليها هو المروة، فنزلت من الصفا وصعدت على المروة لتستطلع ما وراء المروة كاستطلاعها إلى ما وراء الصفا، ولكن كان من طبيعة الأرض وجغرافية المكان أن إسماعيل كان في مكان منخفض، وأوطى مكان في مكة هو مكان الكعبة، وأوطى مكان في المدينة هو مكان المسجد النبوي، وهذا باتفاق.
فكان إسماعيل في مكان منخفض، ولما كانت هي في المرتفع على الصفا كانت قريبة وتراه، ولما انصبت قدماها في بطن الوادي صار مستوى نظرها دون مكان إسماعيل فلم تره، فانشغلت عليه فأسرعت حتى أتت إلى شاطئ الوادي من الجهة الأخرى فرأته فاستقرت، فمشت مشياً عادياً، فنظرت وراء المروة فلم تجد شيئاً، فرجعت من المروة إلى الصفا، وعادت من الصفا إلى المروة، وتركها الله تفعل ذلك سبع مرات لكي تتقطع علائق قلبها، وينعدم عندها سبب الرجاء من الخلق، فتوجهت إلى الخالق سبحانه بكليتها وبيقينها واضطرارها، فنظر الله إلى قلبها وإلى حالها فأسعفها حالاً لا بدلاء ولا بسقاء ولكن بجبريل الذي نزل فشق الصخر حتى نبع الماء، وأصبحت زمزم تفيض للعالم، وأصبحت مكة هي السكن والأمن الغذائي -كما يقولون- وفيها الاستيطان، كل ذلك متوفر فيها، ونحن الآن إذا سعينا بين الصفا والمروة إذا انصبت أقدامنا في بطن الوادي نسرع مع أن السبب قد ذهب، ولكن كما حصل الرمل لسبب قد انتهى وبقي الرمل، وكذلك حصل الإسراع في السعي وقد انتهى السبب ولكن بقي التشريع، ومن الطرائف التي سمعتها في المسعى: أن واحداً كان يسعى، وكان المطوف له طفل صغير، فلما جاء عند أول مكان السعي قال له المطوف: هنا اجر اجر، قال له: لماذا؟ قال: لأن سيدتنا هاجر كانت تسعى هنا وهي تطلب الماء لولدها، فقال له: هذه كانت تطلب الماء لولدها وأنا ما الذي يعنيني؟ المسألة هنا ليست شكلية، وإنما المسألة مسألة تشريع، لتعيش أيها الحاج! في مناسك الحج بروحك وإحساسك وشعورك لا بجسمك دون قلبك، فممكن أن نذهب ونأتي دون شعور، ولكن كل خطوة في مناسك الحج فيها دروس وفيها عبر، وهكذا سعى صلى الله عليه وسلم، ونحن نسعى كما سعى رسول الله صلى الله عليه وسلم.

حكم الهرولة بين الصفا والمروة للنساء
ومن الناحية الفقهية الإسراع على الرجال، وليس على النساء إسراع؛ لأن الإسراع والهرولة فيها حركة لا تتناسب مع حالة المرأة؛ لأن المرأة مبناها على الستر وعلى الوقار وعلى الحشمة، وعلى أمور تليق بها، أما الرجل فلديه استعداد لأمور عديدة.
قوله: [حتى إذا انصبت قدماه في بطن الوادي دعا، حتى إذا صعدتا مشى فأتى المروة، ففعل على المروة كما فعل على الصفا] .
وكان الوادي يا إخوان! موجوداً إلى عهد قريب، أي: إلى السبعينات، وإذا جاء السيل يمر منه وكان المسعى سوقاً وعلى جانبيه الدكاكين والمطاعم، وهذا كما كان عليه في السابق، ولكن لما شيد المسعى على هذه الحالة عدِّل في أرضية المسعى، وأصبح الوادي لا أثر له، ولكن المسئولين وضعوا علامات وهي (اللمبات) ذات الضوء الأخضر، فوضعوا علامة في بداية الوادي وعلامة في نهايته؛ لأن الذي يسعى يسعى في بطن الوادي في ذهابه ويسعى في بطن الوادي في إيابه وعودته.

أنواع النسك الثلاثة والخلاف فيها وفي أفضلها
قوله: [ففعل على المروة كما فعل على الصفا وذكر الحديث] .
أي: بأن استقبل البيت، وهلل وكبر وقرأ الآية إلخ.
وهنا المؤلف ترك جزءاً هاماً من حديث جابر، وهو محط الرحال عند طلبة العلم، وأكبر معركة علمية تقام بينهم هي عند هذا الجزء الذي تركه المؤلف، وهذا الجزء هو أن جابراً وغيره يذكرون عن النبي صلى الله عليه وسلم أنه: لما أكمل السعي سبعة أشواط، وهو يبدأ بالصفا وينتهي بالمروة، لما أنهى صلى الله عليه وسلم سعيه وقف على المروة، وأمر من لم يسق الهدي أن يجعلها عمرة، وهنا جاء النقاش في فسخ الحج إلى عمرة هل هو خاص بهم في ذلك الحج أو هو عام لهم ولغيرهم؟ والنقاش في هذا طويل، وفيه بحث، وعلى طلبة العلم أن يقرءوا هذا البحث في نيل الأوطار، وفي فتح الباري، وإن كان البخاري لم يسق حديث جابر على ما هو عليه، ولكن المسألة مبحوثة في فتح الباري، حتى يكون لديهم الخلفية لهذه القضية؛ لأنها تحتاج إلى إمعان النظر، والله الهادي والموفق.
قال المؤلف رحمه الله: [ (ثم نزل إلى المروة حتى إذا انصبت قدماه في بطن الوادي سعى، حتى إذا صعدتا مشى حتى أتى المروة ففعل على المروة كما فعل على الصفا، وذكر الحديث، وفيه: فلما كان يوم التروية توجهوا إلى منى، وركب النبي صلى الله عليه وسلم فصلى بها الظهر والعصر والمغرب والعشاء والفجر، ثم مكث قليلاً حتى طلعت الشمس) .
] ساق لنا جابر رضي الله تعالى عنه من صفة حج النبي صلى الله عليه وسلم أنه صلى الله عليه وسلم أتى البيت وطاف سبعاً، وصلى خلف المقام ثم رجع فاستلم الركن، ثم خرج إلى الصفا والمروة للسعي، فبدأ بالصفا فرقى على الصفا حتى رأى البيت، ودعا بالدعاء المتقدم، ثم توجه إلى المروة، فلما انصبت قدماه في بطن الوادي أسرع، فلما ارتفع عن بطن الوادي مشى، أي: مشياً عادياً، وقد أشرنا إلى كل ما يؤخذ من هذا كله من الرمل في السعي، وأنه خاص بالرجال دون النساء، وإن كان الأصل فيه هي المرأة، ولكن كان ذلك سبب المشروعية، ثم رفع عنها الإسراع لما جاء في عموم التشريع من الحفاظ على المرأة؛ لأن الإسراع قد يخرجها عن الوقار، وعما يليق بها من عوامل الستر والحشمة.
فلما صعد المروة صنع عليه كما صنع على الصفا، قال: (وذكر الحديث) وهذا الذي لم يذكره هنا هو من أهم النقاط التي تبحث في مناسك الحج، وهو أنه صلى الله عليه وسلم لما انتهى إلى المروة قال: (من لم يسق الهدي فليجعلها عمرة) وذكر هنا أيضاً أن علياً رضي الله تعالى عنه قدم من اليمن مهلاً بإهلال رسول الله صلى الله عليه وسلم، ومعه أبو موسى الأشعري، وكانا مبعوثين إلى اليمن قضاة وأمراء، فلما سأله رسول الله صلى الله عليه وسلم: (بم أهللت يا علي؟! قال: أهللت بما أهل به رسول الله، قال: هل معك هدي، قال: نعم، قال: ابق على إهلالك) وسأل أبا موسى رضي الله تعالى عنه: (بم أهللت؟ قال: أهللت بما أهل به رسول الله صلى الله عليه وسلم، فقال: أمعك هدي؟ قال: لا، قال: فتحلل) وكان مجموع ما جاء به علي رضي الله تعالى عنه من اليمن وما ساقه النبي صلى الله عليه وسلم من المدينة بلغ مائة بدنة، وأشرك علياً رضي الله تعالى عنه معه.
وفي الحديث أن علياً لما دخل على فاطمة رضي الله تعالى عنها وجدها قد لبست واغتسلت واكتحلت، فتغيظ عليها وقال: هذا وقت الإحرام، فقالت: أمرني أبي بذلك، فذهب إلى النبي صلى الله عليه وسلم وقال له: (ألا ترى إلى فاطمة كيف فعلت، اغتسلت وتطيبت واكتحلت وقالت: إن أبي أمرني بذلك؟! قال: صدقت يا علي!) .
وهنا لما قال صلى الله عليه وسلم: (من لم يسق الهدي فليجعلها عمرة) توانى الناس ولم يسارعوا إلى التحلل، أي: كل من لم يسق الهدي، فقال صلى الله عليه وسلم: (لو استقبلت من أمري ما استدبرت لما سقت الهدي ولجعلتها عمرة) وهنا يبحث العلماء في تحلل المفرد بالحج، أو القارن بالحج إذا سعى بين الصفا والمروة: هل يتحلل كما أمر النبي صلى الله عليه وسلم ويجعلها عمرة، أم يبقى على إحرامه بالحج مفرداً أو قارناً؟ جاء أن أبا موسى الأشعري كان يفتي: من لم يسق الهدي أن يجعلها عمرة، أي: كما أمره النبي صلى الله عليه وسلم، ولما كان في خلافة عمر، قيل له: على رسلك يا أبا موسى! لقد أحدث أمير المؤمنين في النسك، فقال: من كنا أفتيناه بشيء فليمسك، وإن أمير المؤمنين قادم عليكم فاستفتوه، فلما قدم عمر رضي الله عنه سأله: ماذا أحدثت في النسك يا أمير المؤمنين؟! قال: (إن نكمل فبكتاب الله، وإن نتحلل فبسنة رسول الله صلى الله عليه وسلم) يعني: إن نكمل أي: إن نبقى على الإفراد بالحج بدون سوق الهدي فبكتاب الله، يعني بذلك: قوله سبحانه: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} [البقرة:196] لأن من فسخ الحج إلى عمرة لم يتمه، بل خرج عنه وقطعه (وإن نتحلل فبسنة رسول الله) يعني قوله صلى الله عليه وسلم: (من لم يسق الهدي فليجعلها عمرة) .
وهنا النقاش في هذه المسألة طويل وحاد بين العلماء، ولكن الشدة إنما كانت عند الخلف وليست عند السلف، والمسألة هي: هل يجب فسخ الحج إلى العمرة كما أمر النبي صلى الله عليه وسلم (من لم يسق الهدي) أم أن ذلك كان لظرف خاص في ذلك الوقت لبيان التشريع؟ الأئمة الثلاثة: مالك والشافعي وأبو حنيفة يقولون: لا يجوز فسخ الحج إلى العمرة لمن جاء مفرداً، وعن أحمد رحمه الله روايتان: رواية تقول كما يقول الجمهور، ورواية تقول: يجوز فسخ الحج، وقول الجمهور على أنه لا يفسخ حجه، ورواية أحمد وقول ابن حزم: يجب أن يفسخ، هذه الأقوال هي محل الإشكال عند المتأخرين.
ولكن للأسف أن بعض المتأخرين تشددوا في ذلك أكثر مما كان عليه سلفهم من قبل، ودليل الذين يقولون: يجب الفسخ هو قوله صلى الله عليه وسلم: (من لم يسق الهدي فليجعلها عمرة) واللام هنا لام الأمر، ثم قال: (لو لم أسق الهدي لجعلتها عمرة) ثم تمنى، وقال: (لو استقبلت من أمري ما استدبرت لما سقت الهدي ولجعلتها عمرة) .
وجاء عن ابن عباس رضي الله تعالى عنهما بيان السبب في أمر الذي لم يسق الهدي أن يجعلها عمرة، قال ابن عباس رضي الله عنهما: إنهم كانوا قبل ذلك لا يرون جواز العمرة في أشهر الحج، وكانوا يقولون: (إذا برأ الدبر، وعفا الأثر، وانسلخ صفر، حلت العمرة لمن اعتمر) ويعنون بصفر شهر محرم؛ لأنهم كانوا يقدمون صفر بدل محرم، على خلاف ترتيب الأشهر ذو القعدة ثم ذو الحجة وتنتهي السنة ثم يبدأ المحرم، وكانت الأشهر الحرم هي: ذو القعدة وذو الحجة والمحرم ثلاثة أشهر متوالية، ورجب وهو فرد بين جمادى وشعبان، وكانوا يحترمون هذه الأشهر الحرم، فلا يقاتلون فيها ولا يثأرون، ولا ولا إلخ.
فكانوا يستطيلون هذه الأشهر الثلاثة لكونها متوالية، فيؤخرون المحرم ويجعلونه بدل صفر، ويقدمون صفر ويجعلونه بدل محرم، وهو النسيء الذي ذكره الله في القرآن الكريم بقوله: {إِنَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ} [التوبة:37] .
فكانوا يقولون: (إذا برأ الدبر) أي: دبر البعير من رحلة الحج ذهاباً وإياباً، (وعفا الأثر) أي: أثر السير في الأرض، (وانسلخ صفر) أي: الذي هو محل المحرم، حلت العمرة، ومعنى ذلك أنها قبل هذا لا تحل عندهم، فيذكر ابن عباس رضي الله تعالى عنهما أنهم كانوا يقولون بذلك.
(فقدموا) والفاء هنا فاء التعقيب، فقدموا صبح رابعة، وقد أشرنا سابقاً أن خروجه صلى الله عليه وسلم من المدينة كان لخمس بقين من ذي القعدة، ووصلوا مكة لأربع خلون -يعني: خرجن- من ذي الحجة، فأمرهم النبي صلى الله عليه وسلم أن يتحللوا ويجعلوها عمرة وسبب ذلك ما ذكره ابن عباس رضي الله تعالى عنهما من أنهم كانوا يعتقدون هذا الاعتقاد.
(فأمرهم أن يتحللوا ويجعلوها عمرة) الفاء هنا تفيد السببية والعلة، أي: أن سبب أمرهم بالتحلل هو ما كانوا يعتقدونه من عدم جواز العمرة في أشهر الحج فأمرهم بالعمرة ليبين لهم جواز العمرة في أشهر الحج على خلاف ما كانوا يعتقدون، ولهذا تأخر الكثيرون عن أن يتحللوا واستنكروا ذلك وقالوا: (أي حل يا رسول الله؟! قال: الحل كله، قال قائل منهم: أنذهب إلى منى ومذاكيرنا تقطر منياً؟!) يعني: أنباشر النساء في مكة بعد التحلل ثم نخرج في اليوم الثامن إلى منى ونحن حديثو عهد بالنساء، فكانوا يستبعدون ذلك ويستكثرونه.
ثم قال: (لو لم أسق الهدي لجعلتها عمرة) ثم قال: (لو استقبلت من أمري ما استدبرت لما سقت الهدي ولجعلتها عمرة) يبين لهم صلى الله عليه وسلم أنه لولا الموانع الموجودة لتحلل هو أيضاً ولجعلها عمرة؛ ليبين لهم عملياً أنه مثلهم سيتحلل ويجعلها عمرة، ولكن فاته ما تمناه؛ لأنه صلى الله عليه وسلم بدأ إحرامه وإهلاله من ذي الحليفة مفرداً بالحج، ثم أتاه جبريل عليه السلام وقال: (يا محمد! قل: عمرة في حجة) فأمره جبريل عليه السلام في بادئ الطريق أن يضم العمرة إلى الحج، وهو هنا قد اعتمر في أشهر الحج، لكن كان يريد أن يتحلل نهائياً؛ لأن سوقه الهدي وهو قارن يجعله في الإحلال كالمفرد، لا يحق له أن يتحلل.
ومن هنا تساءل أحد الصحابة كما جاء في حديث أبي ذر، وقال: (يا رسول الله! ألعامنا هذا؟ -يعني: هذا التحلل، ودخول العمرة في أشهر الحج- قال: بل للأبد وأبد الأبد، دخلت العمرة في الحج هكذا وشبك بين أصابعه) وهل دخلت العمرة في الحج للقارن بأن يكفيه عمل الحج عن عمل العمرة فيكون الطواف واحداً وا

ثبوت استمرارية الإفراد عن الخلفاء الراشدين
ثم وجدنا بعد ذلك هذا التطبيق العملي من الخلفاء الراشدين الأربعة؛ لأنه بعد تلك السنة التي كانت فيها حجة الوداع، والتي ودع النبي صلى الله عليه وسلم فيها أصحابه، رجع إلى المدينة ولقي الرفيق الأعلى، ولما استخلف أبو بكر رضي الله تعالى عنه وحج بالناس، جاء مفرداً الحج، ولم يتحلل بعد أن سعى بين الصفا والمروة كما نبه صلى الله عليه وسلم؛ لأنه علم أن ذاك التحلل خاص بذاك الركب، وخاص برسول الله ومن معه لبيان جواز العمرة في أشهر الحج، فهل يا ترى كان أبو بكر غائباً عن قوله صلى الله عليه وسلم: (لو استقبلت من أمري ما استدبرت) ؟ الجواب: لم يكن غائباً، بل كان مع رسول الله، وكانت زاملتهما واحدة، بمعنى أن البعير الذي كان عليه الزاد لـ أبي بكر ولرسول الله كان واحداً.
إذاً: هما لم يفترقا قط، بل كان حاضراً مع النبي صلى الله عليه وسلم وقد سعى معه بين الصفا والمروة، وهو أول من يسمع من رسول الله صلى الله عليه وسلم تمنيه: (لو استقبلت ... ) ، (لو لم أسق) ، كل ذلك قد سمعه ووعاه وشاهده، وإذا به في خلافته يحج مفرداً، فهل كان على خلاف رسول الله؟ حاشا وكلا، وهل نحن اليوم بعد أربعة عشر قرناً أشد حباً واتباعاً لرسول الله من أبي بكر رضي الله تعالى عنه؟ حاشا وكلا.
ثم جاء بعد ذلك عمر رضي الله تعالى عنه، وامتدت خلافته عشر سنوات فكان يأتي في خلافته ويحج بالناس مفرداً، ولم يكن أيضاً غائباً عن قوله صلى الله عليه وسلم: (لو استقبلت ... ) ولم يكن غائباً أيضاً عن قوله: (لو لم أسق الهدي لجعلتها عمرة) ولكن علم أن ذلك كان لغرض وقد حصل ذلك الغرض في تلك السنة مع رسول الله صلى الله عليه وسلم.
بل جاء عن أمير المؤمنين عمر ما هو أشد من ذلك، فقد كان ينهى الناس أن يحجوا متمتعين بالعمرة، الذي يقول عنه بعض الحنابلة: إنه أولى من الأنساك الأخرى: القران والإفراد، عمر يقول: لا يأت أحد متمتعاً بالعمرة فيتحلل ثم يحج من عامه، قالوا: يا أمير المؤمنين! لماذا تنهى والرسول قد فعل؟ أي: فعله أصحابه معه وهو الذي أمرهم أن يتحللوا؟ قال: أردت أن يكثر المجيء من الحجيج إلى البيت، أي: يأتي الواحد بعمرة في سفرة ويأتي بحج في سفرة أخرى.
إذاً: عمر رضي الله تعالى عنه لم يفسخ الحج في عمرة فحسب، بل نهى عن العمرة، وعن التمتع في أشهر الحج.
وعثمان رضي الله تعالى عنه لما ولي كان يحج بالناس أيضاً مفرداً، ثم بعد ذلك نهى عن القران بين الحج والعمرة، فسمع بذلك علي رضي الله تعالى عنه، وهو ينجع لبكرات له دقيقاً وحبقاً، والحبق هو ورق الشجر، وصاحب الإبل إذا جاء إلى شجرة مورقة وأغصانها مرتفعة يأخذ عصا ويضرب بها الأغصان، فيسقط الورق على الأرض، فإما أن تأكله الإبل بنفسها وإما أن يجمعه ويخلطه مع الدقيق، ثم يعطيه لها، يقول راوي الحديث: فلا أنسى أثر العجين على يديه، فذهب علي وهو بتلك الحالة، وعجين الحبق على يديه لم يغسله، ودخل على عثمان رضي الله تعالى عنه، وقال: أأنت تنهى عن القران -أي: بين العمرة والحج-؟ قال: نعم، قال: كيف تنهى عن شيء فعلناه مع رسول الله صلى الله عليه وسلم؟ قال: شيء رأيته وأردت أن يكثر مجيء الناس إلى البيت، مثل رأي عمر رضي الله تعالى عنه؛ لأن القارن بين الحج والعمرة سيأتي لهما مرة واحدة، فإذا ما فرق بينهما على ما رآه عمر فسيأتي معتمراً ويرجع ثم يأتي حاجاً ويرجع.
فقال علي رضي الله تعالى عنه: لبيك اللهم! حجاً وعمرة معاً، وكان علي مفرداً، لكنه أهل بالعمرة مع الحج في ذلك الوقت بين يدي عثمان، ليعلن جواز القران بين الحج والعمرة، كما كان ذلك في زمن رسول الله صلى الله عليه وسلم، فقال عثمان لـ علي: أردت مخالفتي يا علي؟! قال: لم أرد مخالفتك، ولكنه عمل عملناه مع رسول الله صلى الله عليه وسلم.

إفراد النبي صلى الله عليه وسلم الحج ابتداءً ثم إقرانه الحج مع العمرة
ومن هنا ننتقل إلى المسألة الثانية وهي: أن الرسول بدأ الحج مفرداً، ثم أتاه جبريل وقال: (قل: عمرة في حج) فيكون في بداية الأمر قد اختار ما هو الأفضل، ولكنه أمر وكلف أن يدخل العمرة في الحج، وعلى هذا قال مالك والشافعي: الإفراد أفضل؛ لأنه هو الذي بدأ به رسول الله واختاره من الأنساك الثلاثة، وقال أبو حنيفة رحمه الله: القران أفضل؛ لأنه هو الذي أتم به صلى الله عليه وسلم حجه وأمر به من الله، وقال أحمد رحمه الله: المتمتع أفضل؛ لأنه صلى الله عليه وسلم في آخر الأمر لما وصل عند المروة أمر من لم يسق الهدي أن يتحلل، وقال: (لو استقبلت من أمري ما استدبرت ... ) يعني: لو حججت مرة أخرى، أو لو أنني الآن في الميقات لما سقت الهدي، ولجئت بغير هدي وتحللت كما أمرتكم، إذاً: لو حج مرة أخرى لجاء متمتعاً، ومعنى هذا: أن التمتع أفضل، وهكذا وقع الخلاف بين العلماء في: ما هو الأفضل في الأنساك؟ ولكن كما قال والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه: الخلاف إنما هو في الأفضل، وكل الأنساك جائزة بإجماع المسلمين، ومما قاله ابن القيم رحمه الله: ثلاث لا ينبغي الخلاف فيهن: ألفاظ الأذان بتربيع التكبير وبتثنية الإقامة، أو بإفرادهما والإقامة مثل الأذان سواء بسواء لا ينبغي الخلاف في ذلك بل على أي صيغة أذن المؤذن وأقام فلا مانع، وأنواع الأنساك الثلاثة لا ينبغي الخلاف فيها، فمن حج معتمراً أي: متمتعاً، أو من حج مفرداً، أو من حج قارناً فالكل حجه صحيح وارد عن رسول الله صلى الله عليه وسلم، كما قالت أم المؤمنين: حججنا مع رسول الله صلى الله عليه وسلم فمنا المفرد ومنا القارن ومنا المتمتع، فلم يعب أحد على أحد، أي: فالكل جائز؛ لأن النبي صلى الله عليه وسلم أقرهم على ذلك.
وقد شهدت موقفاً في منى بين والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه وبين الشيخ محمد بن إبراهيم المفتي آنذاك رحمة الله تعالى علينا وعليه، وهما هما، وكان من عادة العلماء أن (يعيدوا) على الشيخ محمد، وعلى العلماء من آل الشيخ جميعاً في خيمة خلف القصر في صبيحة يوم العيد بعد رمي جمرة العقبة، فدخل الشيخ الأمين رحمة الله تعالى علينا وعليه وسلم و (عايد) على المشايخ آل الشيخ جميعاً، وكان المكان مملوءاً بكبار العلماء في ذلك الوقت، فسأل الشيخ محمد بن إبراهيم الشيخ الأمين وقال: بلغني يا شيخ! أنك حججت مفرداً؟ قال: نعم، وقصداً فعلت، فقال الشيخ محمد: ألأنه أفضل في مذهب مالك؟ قال: لا، ليس للأفضلية ولا لـ مالك فعلت ذلك، قال: فلماذا إذاً؟ قال: لأني سمعت أن أشخاصاً هنا لا يرون من الأنساك إلا التمتع، وليتهم اقتصروا على أنفسهم فيما يرون، بل سمعت أنهم يقفون على المروة ويحللون الناس إجبارياً من الحج إلى العمرة، ولما لم أكن أملك سلطة أمنع بها هؤلاء، والعالم الإسلامي يحج من قديم الزمن كل يحج بما يتيسر له من الأنساك الثلاثة فلا أملك إلا نفسي، فجئت مفرداً الحج أبين بعملي في شخصي ما أراه صحيحاً.
ثم قال -ويا نعم ما قاله- كلاماً ومن ضمنه أنه ساق حديث ابن عباس، والأحاديث التي جاءت في أن ذلك كان من خصائص ذلك الوفد، وما يتعلق بهذا الأمر، وأطال وأفاض في هذا الأمر، والكل مصغون منصتون له، إلى أن فرغ رحمه الله، فما كان من الشيخ محمد بن إبراهيم رحم الله الجميع إلا أن قال: أحسنت بارك الله فيك.

الفرق بين التقليد والاتباع لأهل العلم
أقول هذا يا إخوان! لأننا لا زلنا أيضاً نسمع هذا من بعض الشباب ومن بعض الذين يرون أنهم مجتهدون وأنه لا حاجة إلى الأخذ بمذهب من المذاهب، وأنهم يرون أن هذا الأمر من النبي صلى الله عليه وسلم للوجوب، ولا يصح إلا هو، وقد سبق لي في الجامعة الإسلامية تدريس هذا الباب في كتاب بداية المجتهد لـ ابن رشد، وهو كتاب منهجي في الفقه المقارن بين المذاهب الأربعة، وأطلت في هذه القضية وقد كنا نأخذ في الحصة مسألة ونمضي عنها، فأخذت في هذه المسألة مع الإخوان أربع حصص، وأخيراً قال لي بعض الإخوة -وهو موجود إلى الآن-: أراك أطلت في هذه المسألة، فقلت له: اليوم انتهيت، ولكني أريد منكم جميعاً إذا أوى أحدكم إلى فراشه وتوسد الوسادة أن يغمض عينيه ويوقد قلبه وضميره، وليتذكر قول النبي صلى الله عليه وسلم على المروة: (لو استقبلت من أمري) (لو لم أسق) ، ويتصور أن خلفاءه الأربعة أبو بكر وعمر وعثمان وعلي كانوا حوله يسمعون هذا المقال، ثم بعد ذلك كل منهم في خلافته يأتي مفرداً، ويتساءل: عن الذين سمعوا ذلك مشافهة من رسول الله، وعن الذين وجدوا ذلك خطاً مكتوباً في صحف، أي الفريقين أجمع للمعنى، الذي سمع من شفتي رسول الله بأذنيه ووعى ذلك وحضر وشاهد، أو الذي أخذ ذلك من أوراق صامتة وجد ذلك مكتوباً فيها؟ لا شك أن الذين شاهدوا رسول الله كانوا هم أوعب وأدعى للفهم والإدراك منا نحن المتأخرين، ثم ليتساءل: أينا أسرع إجابة لرسول الله هل هم هؤلاء الصحب الكرام، أو نحن معشر المتأخرين في القرن الخامس عشر؟ وأينا أشد تمسكاً واتباعاً لرسول الله نحن أو هم؟ والله! إنه سيجد قطعاً أنهم هم أولى وأنهم أشد إدراكاً، وأنهم أسرع متابعة لرسول الله، فإذا ما تصور ذلك فليسأل نفسه وسيتلقى الجواب من داخله لا من الكتب ولا من الخلاف ولا من المنازعات، ولما كان الغد إذا ببعض الإخوان أذكر اسمه وأعرفه شخصياً يدخل ويقف عند الباب، ولم تكن عادة الطلاب أن يستأذنوا، فقال: عندي كلمة أقولها، قلت: ادخل واجلس ثم تكلم، قال: لا، بل أقولها من هنا، قلت: خلصنا، قال: سامحك الله يا أستاذ! قلت: آمين، ولكن هذه كلمة يقال وراءها شيء، قال: البارحة ما خليتني أنوم، قلت: يا أخي! صحح الكلام وقل: أنام، ليس فيه نام ينوم، وإنما نام ينام، قال: لا، هذه لغتنا، فقلت: بكيفك أنت ولغتك، لكن لماذا لم تنم؟ قال: لأنني فعلت كما قلت، ومنذ أن استحضرت ذلك لم أستطع النوم؛ لأنني تحيرت هل نحن أشد حباً لرسول الله؟ وهل نحن أكثر فهماً من أصحاب رسول الله؟ وهل نحن أشد اتباعاً لرسول الله من خلفائه الراشدين؟ لا والله! إذاً: الأمر فيه شيء، فقلت له: وما الذي وصلت إليه؟ قال: وصلت إلى أن في عقولنا شيئاً، قلت له: نعم، في عقولكم عدم الاتباع لسلف الأمة، والأخذ بما عليه العلماء.
ويهمني أيها الإخوة! في هذا الموقف ما قاله جابر رضي الله تعالى عنه أن النبي صلى الله عليه وسلم أمر من معه في هذا الحج المبارك ممن لم يسق الهدي أن يتحلل، ويجعل إحرامه بعمرة، ثم بعد ذلك يحرم في اليوم الثامن ويكمل حجه.
وقد أطلت القول في هذه المسألة بالذات لما نراه ونسمعه من بعض الإخوان الذين يجدون في أنفسهم الاجتهاد والعمل بالحديث وعدم التقيد، ويقولون لغيرهم: هذا مقلد، ونقول: لا، والله! إن من أخذ بأقوال الأئمة فهو متبع وليس بمقلد، وفرق بين التقليد والاتباع، فالمقلد هو من أخذ كلام من يقلده من غير أن يعلم ما هو دليله عليه، والمتبع هو من يختار قول العالم مع علمه بدليله فيه.
إذاً: في تلك الحجة من لم يسق الهدي تحلل ولبس ثيابه، وعاد حلالاً كما لو كان في بلده قبل المجيء إلى مكة، ومن كانت معه أهله حلت له.

بيان الأعمال التي يعملها الحاج يوم التروية
وفي يوم الثامن من ذي الحجة، ويسمى يوم التروية؛ لأنهم كانوا يروون الدواب في ذلك اليوم، ويملئون قربهم وآنيتهم بالماء ويصعدون بها إلى منى ثم إلى عرفات، خرج صلى الله عليه وسلم إلى منى، وجاء في بعض الآثار أنه خطب الناس بمكة في اليوم السابع وبين لهم ما يحتاجونه من الغد، أي: في اليوم الثامن، ثم خطب في عرفات، وبين البيان الوافي، فخرج صلى الله عليه وسلم يوم الثامن أي: يوم التروية، وخرج معه الجميع.

من أين يحرم المتمتع للحج يوم الثامن من ذي الحجة؟
وهنا سؤال: من كان قد تحلل إذا جاء اليوم الثامن من أين يحرم بالحج؟ الجواب: اتفق العلماء على أنه يحرم من منزله الذي هو فيه، وليس بلازم عليه أن يذهب إلى المسجد الحرام ويعقد الإهلال للحج من المسجد الحرام أو من عند الكعبة، بل يحرم من بيته أو من محل سكنه، فيتجرد ويغتسل ويتطيب ويلبد شعره، ويلبس لباس الإحرام، ويهل بالحج من مسكنه، ثم يذهب إلى منى.

الوقت الذي يحرم فيه أهل مكة بالحج
وطرأ على الناس أيضاً ما أتى به عمر رضي الله تعالى عنه أنه قال لأهل مكة: (يا أهل مكة! ما لي أرى الناس يأتون شعثاً غبراً وأنتم منعّمون في بيوتكم ولا تهلون إلا في اليوم الثامن، أهلوا بهلال الشهر) فأمر أهل مكة ألا يؤخروا الإهلال إلى يوم التروية، وأن يبادروا بالإهلال من أول يوم في ذي الحجة، فقال بعض الناس: لماذا يا عمر! والرسول لم يأمرهم بذلك؟ قال: لأن الناس كلهم يأتون شعثاً غبراً عليهم آثار السفر وهؤلاء يظلون جالسين في بيوتهم منعمين إلى يوم التروية ثم يلبون، فلابد أن يلبوا من أول يوم من ذي الحجة حتى يشاركوا الناس في أحوال الإحرام والتجرد، والتحمل إلى غير ذلك، وهذا لاشك أنه اجتهاد من عمر رضي الله تعالى عنه، ولنا في ذلك قول النبي صلى الله عليه وسلم: (عليكم بسنتي وسنة الخلفاء الراشدين ... ) ويهمنا في ذلك أن الأمر من حيث الإجزاء أو الوجوب أو الندب سواء.

الوقت الذي يخرج فيه الحاج من مكة إلى منى وبيان الأعمال التي يعملها في منى
خرج صلى الله عليه وسلم إلى منى يوم الثامن ضحىً، وهناك صلى الظهر والعصر والمغرب والعشاء وبات في منى ثم صلى الصبح، وكانت صلاته صلوات الله وسلامه عليه أنه كان يقصر الرباعية دون أن يجمع، فلم يجمع بين صلاتي الظهر والعصر ولا المغرب والعشاء في منى عند ذهابه، بل كان يقصر الرباعية فقط، ويصلي كل صلاة في وقتها، ولما صلى الصبح انتظر حتى أشرقت الشمس، وكما قيل: كانت على قمم الجبال كالعمائم على الرءوس، وبعد أن أشرقت الشمس ذهب إلى عرفات.
قوله: [ (فلما كان يوم التروية توجهوا إلى منى، وركب النبي صلى الله عليه وسلم فصلى بها الظهر والعصر والمغرب والعشاء والفجر، ثم مكث قليلاً حتى طلعت الشمس) ] .
قوله: (وركب صلى الله عليه وسلم) هناك من يقول: الذهاب إلى المناسك راكباً أفضل؛ لأن الرسول حج راكباً، وهناك من يقول: الرسول إنما جاء مسافراً من المدينة، ومعه راحلته، فهو لن يسوقها ويمشي على قدميه، وعلى هذا فالمشي أفضل؛ لأن فيه زيادة تكلفة، ولكن نقول: إن الله سبحانه وتعالى غني عن أن يكلف الإنسان نفسه في شيء في غير محله، والرسول صلى الله عليه وسلم لما رأى رجلاً يسوق بدنة ويمشي، قال له: (اركبها، قال: إنها بدنة، قال: اركبها -أي: ولو كانت بدنة مساقة إلى البيت- إن الله غني عن أن يعذب أحدكم نفسه) والذين يقولون: إن المشي أفضل قالوا: يكون المشي من المسجد الحرام إلى عرفات ثم العودة، أو من المسجد الحرام إلى عرفات إلى منى أو إلى مكة إن كان سيطوف الطواف النهائي، واستدلوا على أفضلية المشي برواية جاءت عن ابن عباس: (من حج ماشياً كتبت له بكل خطوة حسنة من حسنات الحرم) والحسنة من حسنات الحرم بمائة ألف حسنة، فهناك من رغب في الحج ماشياً، وهناك من رغب في الحج راكباً، فالذين قالوا: يحج راكباً قالوا: تأسياً برسول الله صلى الله عليه وسلم، لأنه ركب، والذين قالوا: المشي أفضل قالوا: لأن في كل خطوة حسنة من حسنات الحرم.
ولو أن الرسول صلى الله عليه وسلم حج ماشياً لشق ذلك على الناس، ولكان كل واحد يريد أن يقتفي أثر رسول الله في ذلك، ولذا جاء في شأن زمزم أنه قال: (اسقوني، لولا أن يغلبكم الناس على زمزم لمتحت معكم) أي: لسحبت الحبل وأخرجت الدلو وشربت بنفسي، ولو فعل ذلك لكان كل إنسان يريد أن يمتح لنفسه ويشرب بنفسه، وكذلك عمر رضي الله تعالى عنه لما ذهب لاستلام مفاتيح بيت المقدس دخل كنيسة، فلما حضرت الصلاة خرج منها فقال بعض النصارى: صل فيها، قال: لو صليت فيها لأخذها العرب منكم، يقولون: نصلي كما صلى عمر، فيحتلونها ويأخذونها منكم، إذاً: ما منع عمر الصلاة في الكنيسة، ولكن خشي أن يغلبهم الناس على حق من حقوقهم.

كتاب الحج - باب صفة الحج ودخول مكة [4]
الوحدة كلمة ترتاح لها النفوس الزكية، وتتطلع إليها القلوب النقية، لما لها من مدلول عظيم، فالوحدة بها لم الشمل، وتوحيد الصف، وقوة الأمة، ولا أعظم ولا أدل على هذه الوحدة من الموقف الذي يتوحد فيه المسلمون ويجتمعون فيه ألا وهو موقف يوم عرفة، ذلك اليوم الذي يجتمع فيه المسلمون من شتى بقاع العالم، ويلبسون لباساً واحداً، لا يتميز فيه الغني عن الفقير، ولا القوي عن الضعيف، ذلك اليوم الذي يباهي الله عز وجل ملائكته بمشهد عباده المجتمعين في ذاك الصعيد في مشهد لا يتكرر إلا في ذلك الزمان وذلك المكان.

بيان الوقت الذي يذهب فيه الحاج من منى إلى عرفة والأعمال التي يعملها في يوم عرفة
قال المؤلف رحمه الله: [ (فركب النبي صلى الله عليه وسلم فصلى بها الظهر والعصر والمغرب والعشاء والفجر، ثم مكث قليلاً حتى طلعت الشمس، فأجاز حتى أتى عرفة) ] .
مكث النبي صلى الله عليه وسلم في منى في صبيحة يوم عرفة إلى أن أشرقت الشمس وارتفعت قليلاً ثم واصل السير إلى عرفات، ويقال: عرفات للأرض كأذرعات، ويقال: عرفة لليوم، أي: للزمن، صوم يوم عرفة، إذاً: عرفة للزمن.
قوله: (فأجاز حتى أتى عرفة) .
أجاز يعني: تجاوز المزدلفة والمشعر حتى أتى عرفة.
قال المؤلف رحمه الله: [ (فوجد القبة قد ضربت له بنمرة فنزل بها) ] لما وصل عرفات -وهي أرض الموقف- وجد القبة قد نصبت له بنمرة، ونمرة هو: الوادي الذي يفصل أرض عرفات عن المزدلفة، كما قال صلى الله عليه وسلم: (وقفت هاهنا وعرفات كلها موقف، وارتفعوا عن بطن عرنة) وجد القبة قد ضربت له، والقبة هي: الخيمة، وضربت بمعنى: نصبت، فنزل بها حتى جاء الزوال، أي: نزل بعرنة ولم يدخل أرض الموقف إلى أن زالت الشمس.

حكم استظلال المحرم في يوم عرفة
وهنا يبحث البعض: هل المحرم يدخل الخيمة أو لا يدخل؟ وهل يستظل أو لا يستظل؟ لأن النبي صلى الله عليه وسلم وهو محرم لما وجد القبة مضروبة نزل بها؟ وهنا: نجد أن بعض الطوائف لا يرون للمحرم أن يستظل، ويستدلون بما جاء عن عبد الله بن عمر أنه قال: (اضح لمن أحرمت له) وعند بعض المالكية المتأخرين تفصيل وهو: أن الاستظلال للمحرم يجوز عند نزوله ولا يجوز عند مسيره، وهذا من باب المستحبات ولا دخل في صحة الإحرام وعدمه، وليس من الواجبات التي يجب فيها دم، لكن يأخذ العلماء من كل نقطة ومن كل خطوة -كما ذكرت- من أعماله صلى الله عليه وسلم أحكاماً ومواعظ وتوجيهات.

مسجد نمرة ليس كله في عرفة
قال المؤلف رحمه الله: [ (حتى إذا زاغت الشمس أمر بالقصواء فرحلت له، فأتى بطن الوادي فخطب الناس) ] .
نزل في القبة في بطن عرنة حتى إذا زالت الشمس أمر بالقصواء فرحلت بالتخفيف وبالتشديد فرحِّلت، أي: وضع الرحل عليها، وهيئت للركوب والمسير، ثم أتى المكان الذي فيه الآن مسجد نمرة، والمسجد كما يقولون: جزء منه وهو حائط محرابه خارج عن حدود عرفات، ومؤخرة المسجد من أرض عرفات، ولذا فإن الذين يجلسون في المسجد في نمرة ويصلون في الصف الأول، أو في الذي يليه ينالون أجر التقدم في الصفوف، لكن إذا قضيت الصلاة فعليهم أن يتنحوا إلى مؤخرة المسجد، حتى يتحقق وقوفهم في الموقف لقوله صلى الله عليه وسلم: (ارتفعوا عن بطن عرنة) .
وقد جاء في موطأ مالك أن ابن عمر رضي الله تعالى عنهما ذهب إلى الحجاج وكان أمير الحج، فنادى: أين فلان؟ قالوا: ها هو ذا، فقال له: هيا قد آن أوان الرحيل إن كنت تريد السنة، وذلك عندما زالت الشمس، فقال: أمهلني يا أبا عبد الرحمن! حتى أغتسل، وقد جاء عنه صلى الله عليه وسلم أنه اغتسل في عرنة قبل أن يتوجه إلى الموقف، وقبل أن يخطب، فاغتسل لإحرامه، واغتسل لدخول مكة، واغتسل لوقوفه بعرفات، فاغتسل صلى الله عليه وسلم وأمر بناقته فرحلت له، ثم ذهب من محل إقامته في القبة إلى موضع نمرة لأداء الخطبة.
وهنا يقول بعض العلماء: على أمير الحج ألا يعمد إلى عرفة رأساً، بل عليه أن يأتي وينزل في عرنة، فإذا ما زالت الشمس ذهب إلى نمرة وأكمل النسك على ما سيأتي في الخطبة والصلاة.

الخطبة في يوم عرفة
قال المؤلف رحمه الله: [ (حتى إذا زاغت الشمس أمر بالقصواء فرحلت له، فأتى بطن الوادي فخطب الناس، ثم أذن ثم أقام فصلى الظهر، ثم أقام فصلى العصر، ولم يصل بينهما شيئاً) ] .
يذكر المؤلف رحمه الله تعالى هذا أيضاً، وهو من حديث جابر رضي الله تعالى عنه، وفيه أن النبي صلى الله عليه وسلم لما خرج من منى بعد شروق الشمس أتى إلى عرنة، فوجد القبة قد ضربت له فنزل فيها إلى أن زاغت الشمس، فأمر بناقته فرحلت له، وقد أشرنا إلى أنه صلى الله عليه وسلم اغتسل للوقوف بعرفة، وهذا إن تيسر فبها ونعمت، وإلا فهو من الأغسال المسنونة في ذلك اليوم، فلما زاغت الشمس أمر بناقته فرحلت له، ثم أتى بطن الوادي أي: أتى نمرة وهو مكان المسجد الموجود الآن، فخطب الناس، وهذه الخطبة في ذلك اليوم هي عبارة عن خطبتين أو خطبة طويلة مفصول بينها، وكذلك بقية خطبه صلى الله عليه وسلم التي خطبها في هذا الحج المبارك، سواءً التي في اليوم السابع قبل الصعود إلى منى، والتي بين لهم فيها أعمال اليوم الثامن وأعمال منى، أو التي في يوم الحج الأكبر بعد أن نزل من عرفات ورمى جمرة العقبة، أو غيرهما من الخطب المأثورة عنه صلى الله عليه وسلم.
ولما فرغ من الخطبة أذن فصلى.

قصر الظهر والعصر والجمع بينهما في عرفة والخلاف في سبب ذلك
وهنا يبين لنا المؤلف رحمه الله أنه صلى الظهر، ثم أقام فصلى العصر، وجمع بينهما جمع تقديم، ولم يسبح بينهما أي: ولم يصل بينهما شيئاً، وهذا الجمع والقصر اختلف فيه العلماء: هل هو للنسك، أو هو للسفر؟ فالذين يقولون: هو للنسك قالوا: كل من حج سواء من أهل مكة أو حتى من أهل منى أو حتى من سكان أرض عرفات فإنه يقصر ويجمع من أجل النسك، والذين قالوا: إن هذا الجمع والقصر من أجل السفر قالوا: يقصر ويجمع الآفاقي الذي قدم من خارج مكة، أما أهل مكة الذين يحجون من مكة أو سكان منى الذين يحجون من منى فلا يجمعون ولا يقصرون، ومذهب أبي حنيفة على أن هذا الجمع من النسك، ولهذا لا يوجد عن الإمام أبي حنيفة رحمه الله جمع بين صلاتين إلا في النسك -أي: بين الظهر والعصر جمع تقديم، وبين المغرب والعشاء جمع تأخير- وما عدا ذلك من نصوص الجمع بين الصلاتين فحملها رحمه الله على الجمع الصوري، كما جاء في خبر المستحاضة أن الرسول صلى الله عليه وسلم قال لها: (وإن استطعت أن تؤخري الظهر إلى آخر الوقت وتغتسلين وتصلين العصر في أول الوقت فافعلي) يعني: تغتسل للوقتين، وتجمع بينهما بالغسل، ولكنها توقع كل فرض في وقته، فتصلي صلاة الظهر في آخر وقتها، وتصلي صلاة العصر في أول وقتها، فتكون الصورة صورة جمع.
أما الأئمة الثلاثة رحمهم الله فقالوا: إن هذا الجمع والقصر للصلاة إنما هو للسفر، وأما كيف يقصر ويجمع أهل مكة وليست المسافة بين مكة وعرفات مسافة قصر؟ فأجابوا عن ذلك: بأن الغرض هنا هو اتباع النبي صلى الله عليه وسلم؛ لأنه يعلم أنه قد حج معه المكي والمدني والأعرابي الذي جاء من ضواحي عرفات، ولم يقل لهم: أتموا صلاتكم فإنا قوم سفر، كما قال لهم ذلك في فتح مكة؛ لأنه في فتح مكة إنما صلى قصراً تبعاً لسفره من المدينة إلى مكة، وكان في طريقه إلى الطائف وإلى ثقيف، فكان يقصر بسبب السفر، فقال لأهل مكة: (أتموا صلاتكم فإنا قوم سفر) .
ولما جاء في الحج وهو يعلم أن معه من الحجاج من مسكنه قريب فلم يقل لهم: (أتموا صلاتكم فإنا قوم سفر) ، إذاً: الكل قد قصر وجمع معاً، سواء القادم من بعيد أو القادم من قريب.
وهناك من العلماء من يقول وهذا القول مروي عن الشافعي رحمه الله، وأخذ به الإمام ابن تيمية رحمه الله: أن كل ما سمي سفراً، واحتاج الإنسان فيه إلى زاد وراحلة فهو سفر تقصر فيه الصلاة، ولا يشترط له مسافة ولا يقال: لابد من مرحلتين، لأن ابن عباس رضي الله تعالى عنهما قال: (تقصر الصلاة فيما بين مكة وجدة، وفيما بين مكة وعسفان، وفيما بين مكة والطائف) .
وتقدير هذه المسافات الثلاث تدور حول السبعين والثمانين كيلو، والذين حددوها حددوها بأربعة برد، والبريد أربعة فراسخ، والفرسخ ثلاثة أميال، وتقدر باثنين وسبعين كيلومتراً بالمقاييس الحالية.
والذي يهمنا في بيان حجة النبي صلى الله عليه وسلم أنه جمع وقصر، ونحن الآفاقيون إذا قدمنا إلى الحج لنا أن نجمع ونقصر كما فعل صلى الله عليه وسلم؛ لأنه قد قال: (خذوا عني مناسككم) إذاً: الكل متفق في أن القريب والبعيد في ذلك اليوم يجمع ويقصر، سواء قلنا: إنه للسفر أو للنسك، على ما تقدم من تفصيل في مذهب أبي حنيفة رحمه الله، وفي أقوال الأئمة الثلاثة، وفي عدم بيانه صلى الله عليه وسلم بقوله: (أتموا) ، كما قال ذلك في فتح مكة، وعلى هذا فالجميع يقصر ويجمع الصلاتين في ذلك اليوم.

الصلاة التي صلاها النبي صلى الله عليه وسلم مع العصر في عرفة
ومن الناحية العلمية وقع نقاش: هل كانت صلاة رسول الله صلى الله عليه وسلم في عرفات صلاة جمعة أو صلاة ظهر وأضاف إليها العصر؟ الجمهور يقولون: إنما كانت صلاة ظهر.
وأبو يوسف صاحب أبي حنيفة رحمه الله ناقش هذه المسألة مع مالك رحمه الله، وكان أبو يوسف يرى أنها صلاة جمعة ليوم الجمعة، فقال له مالك: لماذا؟ قال: لأنها ركعتان لخطبتين، وهذه هي الجمعة، فسأله مالك رحمه الله قائلاً: أترى جهر بالقراءة أو أسر بها؟ قال: أسر بها، قال: والجمعة يجهر بها.
إذاً: هذه الصلاة تكون ظهراً والخطبة فيها إنما هي لبيان أعمال يوم عرفة وليلة المزدلفة وصبيحة يوم العيد، إلى أن يأتي إلى منى فيبين ما بقي في الخطبة العظيمة التي خطبها في يوم الحج الأكبر.
قوله: (لم يسبح صلى الله عليه وسلم بينهما) لأنه هنا أذن ثم أقام فصلى الظهر والعصر، ثم أقام أي: بدون أذان آخر وصلى العصر، وهناك من يقول: تكفي الإقامة الأولى للفريضتين، وهناك من يقول: يؤذن مرة أخرى للعصر ويقيم لها، ولكن المنقول الصحيح عن النبي صلى الله عليه وسلم هو أذان واحد وإقامتين.

المكان الذي وقف فيه النبي صلى الله عليه وسلم في عرفة
قال المؤلف رحمه الله: [ (ثم ركب حتى جاء الموقف، فجعل بطن ناقته القصواء إلى الصخرات) ] .
يقول: (ثم ركب) أي: من مكان الصلاة من نمرة، (حتى أتى الموقف) أي: الموقف الذي في عرفات، ويرد على هذا أن الرسول صلى الله عليه وسلم قال: (وقفت هاهنا وعرفة كلها موقف) قالوا: نعم عرفة كلها موقف هذا للعموم، وحيثما وقف الحاج في جزء من أرض عرفات فقد تم وقوفه، ولكن الموقف هنا، أي: الموقف الذي اختاره صلى الله عليه وسلم، و (أل) للعهد، فهو تقدم من نمرة إلى ما يسمى الآن بجبل الرحمة، وهو عبارة عن مجموع صخرات ضخمة كبيرة، تقدم إليها ووقف عندها وجعلها بينه وبين الكعبة، فكان مستقبلاً جبل الرحمة والكعبة من وراء الرحمة في سمت اتجاهه، فيكون بهذا مستقبلاً كلاً من الصخرات والكعبة.
وهنا يبحث العلماء في هذا الموقف: هل يتعين الوقوف في هذا المكان على كل حاج؟ الجواب: بإجماع المسلمين لا يتعين على من أتى عرفات أن يذهب إلى ذلك الموقف، ويصح حجه ويتم بالوقوف في أي مكان من أرض عرفات، حتى ولو كان جالساً ولو كان نائماً، إذا كان قد أدرك لحظة من وقت الوقوف وشعر أنه بعرفات فقد تم حجه.
وهنا يتساءل الإنسان ويقول: ما دام أن الأمر كذلك وأرض عرفات كلها موقف فلماذا ذهب صلى الله عليه وسلم إلى هناك؟ قالوا: لأنه كان قد آذن الناس وأعلمهم قبل الخروج إلى الحج من المدينة، بل وأرسل رجالاً إلى القبائل على مياههم: (إني حاج، فمن أراد أن يحج معي فليوافني) فتوافد الناس إلى رسول الله فمنهم من أدركه بالمدينة وخرج معه، كما قال جابر رضي الله تعالى عنه: كنت أنظر عن يميني مد النظر، وعن يساري مد النظر ومن أمامي ومن خلفي، أي: أنهم عدد لا يقطعهم نظر العين.
فهؤلاء توافدوا إلى المدينة، وهناك من توافد إلى رسول الله وهو في الطريق ولقيه في الطريق، وهناك من قدم إلى مكة، بل إن هناك من قدم إلى عرفات مباشرة، ولم يكن قد لقي رسول الله صلى الله عليه وسلم، فهنا يقولون: هؤلاء الذين جاءوا ليحجوا مع رسول الله صلى الله عليه وسلم ويروه ويأخذوا عنه أين سيبحثون عنه في عرفات؟ الجواب: لو لم يكن هناك مكان معلوم للجميع لتعذر على كل من أراد أن يراه البحث عنه في أرض عرفات المتسعة مع كثرة هؤلاء الخلق، فإذا كان له موقف معين وجبل الرحمة في عرفات والفضاء من حوله، وهو في الوسط مثل العلم، فإذا سأل سائل: أين رسول الله؟ قيل له: عند ذاك الجبل، فيكون الجبل علامة، أو علماً على موقفه ليذهب الذاهب إليه كيما يراه.
ومن تمام الإعلام وتيسير الوصول إليه أنه صلى الله عليه وسلم قضى يوم عرفات على ظهر راحلته وهي قائمة، إذاً: المكان كان معلماً بالجبل -جبل الرحمة- ومحيط الجبل كان معلماً بالناقة وهي قائمة وهو عليها، حتى قال بعض العلماء: هل الوقوف بعرفات على الدابة أفضل أو الوقوف بعرفات على قدميه أو جالساً أفضل؟ الجواب: هذا مما يذكره الأصوليون من أفعاله صلى الله عليه وسلم الدائرة بين الجبلة والتشريع، فبعضهم يقول: جلس على الناقة لأنه أريح له فالركوب أفضل، والآخرون يقولون: لا يعذب الحاج الناقة طيلة النهار بالجلوس عليها، بل عليه أن يريحها، وهذا دائر بين الاعتبارين، فمن اعتبر أن الوقوف على الناقة من أفعال الحج قال: الأفضل أن يقف على ناقته وراحلته، ومن رأى أن ذلك كان لقصد الإعلام قال: الوقوف في الأرض أولى من تعذيب الراحلة.

حكم الإمارة على الحج
والذي يهمنا أنه صلى الله عليه وسلم اختار هذا المكان، ومن هنا يقول العلماء: يتعين على أمير الحج، وإمارة الحج قديمة من زمن الرسول صلى الله عليه وسلم ومن بعده في زمن الخلفاء الراشدين رضوان الله تعالى عليهم، وكذلك في زمن بني أمية وبني العباس إلخ.
فلابد للحج من أمير ليسير الحجاج بسيره وينزلوا بنزوله ويكون هو بذاته أهلاً لأن يرشد الحجاج إلى ما يحتاجونه، فإن لم يكن فيه الكفاءة ولا الأهلية فليكن معه من أهل العلم من يفعل ذلك، وعمر رضي الله تعالى عنه في خلافته لكثرة مشاغله، ولأنه كان يكثر الناس عليه أقام للناس على الحج ابن عباس ليقيم للناس المناسك، ولما أمره أن يقيم للناس المناسك، قال: يا أمير المؤمنين! لا أقوى على سكنى بلدٍ تتضاعف فيه السيئات كما تتضاعف فيه الحسنات، وإني سأتخذ الطائف مسكناً، فإذا جاء الحج نزلت إلى مكة.
ومن بعده كان عطاء رضي الله تعالى عنه، وكان ينادى: لا يفتي أحد في المناسك إلا عطاء، ومن هنا يجب توحيد الفتوى، وتوحيد البيان والإرشاد والتعليم حتى لا يُشوش على الناس باختلاف الآراء، فقد يأتي إنسان ويسأل هذا عن مسألة فيفتيه بقول، ويذهب إلى ذاك في عين المسألة فيفتيه بقول آخر، فيكون في ذلك الحيرة والتذبذب لهذا السائل، ولا يدري بما يأخذ، فكانت الفتوى توحد في موسم الحج لئلا يشكك الناس ولئلا يقعوا في الحيرة.
فأتى صلى الله عليه وسلم ووقف في ذلك المكان وعليه يتعين على أمراء الحج أن يقفوا هناك، أي: ينصبوا خيامهم أو منازلهم بجوار ذاك الجبل، وليس بلازم عليهم أن يقفوا على رواحلهم كما وقف صلى الله عليه وسلم.

حكم استقبال القبلة يوم عرفة وبيان الوقت الذي ينتهي فيه الوقوف
قال المؤلف رحمه الله: [ (وجعل حبل المشاة بين يديه واستقبل القبلة) ] .
لما جاء إلى الموقف جعل حبل المشاة بين يديه، أي: بينه وبين الصخرات.
قال المؤلف رحمه الله: [ (فلم يزل واقفاً حتى غربت الشمس) ] .
فلم يزل واقفاً في موقفه ذلك على ظهر راحلته حتى غابت الشمس، يقول العلماء: ينبغي على الإمام أن يتأخر في نفرته من عرفات إلى ما بعد غياب الشمس بقليل، حين يصفر الأفق، تأكيداً في غروبها.
قال المؤلف رحمه الله: [ (وذهبت الصفرة قليلاً حتى غاب القرص) ] .
حتى غاب قرص الشمس وانتهى واستكمل غروب الشمس، وذهبت الصفرة، أي: التي تعقب الشمس عند الغروب.

حكم الصوم بعرفة للحاج
هنا يبحث العلماء في يوم عرفات وفي موقف النبي صلى الله عليه وسلم هل كان صائماً في هذا اليوم أو كان مفطراً؛ لأنه قد قال: (صوم يوم عرفة أحتسب على الله أن يكفر سنتين: السنة التي هو فيها، والسنة الماضية) وبين أن صوم يوم عاشوراء يكفر السنة التي هو فيها، قيل: لأن عاشوراء لموسى عليه الصلاة والسلام فكان يكفر سنة واحدة، وعرفة لرسول الله صلى الله عليه وسلم فكان يكفر سنتين.
وقد اختلف الصحابة في صومه صلى الله عليه وسلم، وكانوا لا يجرءون أن يسألوه: هل أنت صائم أو مفطر؟ فذهبوا إلى أم الفضل رضي الله عنها وسألوها، فأرسلت إليه صلى الله عليه وسلم قدحاً من اللبن بعد العصر، وهي تعلم أنه صلى الله عليه وسلم لا يرد ثلاثاً: اللبن والريحان والوسادة، إذا كان جالساً وقدمت إليه وسادة ليتكئ عليها فإنه لا يردها، وإذا قدم إليه الريحان أو النباتات العطرية فإنه لا يردها، وإذا قدم إليه اللبن فإنه لا يرده، وإنما يأخذه ويشرب منه، فلما علمت ذلك أرسلت إليه بقدح من اللبن بعد العصر، فأخذه ورفعه على رءوس الأشهاد وشرب، فعلموا يقيناً أنه مفطر وليس بصائم.
وهنا نجد أن بعض العلماء اجتهدوا وقالوا: النص قد جاء في فضل صوم يوم عرفة، وفطر النبي صلى الله عليه وسلم إنما هو ليبين الجواز وليس فيه الوجوب، فمن صام وقوي على أعمال الحج ولم يقصِّر في واجباته فلا بأس أن يجمع بين الفضلين، ومن كان يضعفه الصوم عن أداء واجبات الحج فلا يصم وليفطر، ولكن نقول: النبي صلى الله عليه وسلم أفطر مع ما أعطاه الله من القوة البدنية، فقد كانوا إذا اشتد بهم الأمر في الحرب يحتمون بشخصه صلى الله عليه وسلم، وفي حنين حينما انصرفوا ورجعوا وقف وأعلن عن نفسه، وهذا على خلاف المعتاد، فإن العادة جرت أن القائد يخفي نفسه في حالة الانهزام أو الرجوع، لكن النبي صلى الله عليه وسلم يأتي ويعلن عن نفسه: أنا النبي لا كذب أنا ابن عبد المطلب يعني: الذي لا يعرفني فأنا هاهنا؛ وذلك لثقته بنصر الله، ولقوته وشجاعته، فكان صلى الله عليه وسلم قد أوتي قوة ثلاثين رجلاً، ومع ذلك لم يصم في عرفات، والله تعالى أعلم.
ونحن الآن إذا تأملنا نجد: أن الله سبحانه وتعالى قد خفف في التكليف الواجب؛ ليعطي الحاج وقتاً لاغتنام فرصة عمره؛ لأن الحج قد لا يتيسر في العمر إلا مرة، فنجد أن الصلاة التي قال عنها سبحانه: {إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً} [النساء:103] أي: كل واحدة في وقتها، لكن خفف الله عز وجل فيها عن الحاج، فأذن له أن يقدم العصر مع الظهر، ويؤخر المغرب مع العشاء، ليصبح عنده نصف الزمن، فهو من زوال الشمس إلى منتصف الليل -الذي هو آخر وقت فضيلة للعشاء- غير مطالب في هذا الوقت بفرض الصلاة؛ لأنه قد انتهى منها، فقد قدم الظهر والعصر عند الزوال، وأصبح متفرغاً ليس مشغولاً بالعصر، وأما المغرب فقد أخرها حتى يصل إلى المزدلفة، فأعطى الله عز وجل الحاج فرصة فسيحة ليؤدي فيها واجب هذا اليوم العظيم؛ لأن يوم عرفة يوم عظيم وأنا أسميه يوم الأمة الإسلامية، العالم الآن يحتفل بأيام معينة؛ كيوم الاستقلال، ويوم النصر، ويوم الأمة، ويوم كذا ويوم كذا، ويجعلون هذا اليوم فخراً لهم، أو تذكاراً لنصرتهم إلخ.
وهذا اليوم هو يوم العالم الإسلامي كله، ويكفي أن الله سبحانه اختص هذا اليوم بتمام النعمة وكمال الدين، وقد جاء رجل من اليهود إلى عمر رضي الله تعالى عنه فقال: يا أمير المؤمنين! والله! إنكم تقرءون آية في كتابكم لو علينا نزلت لجعلنا يوم نزولها عيداً، قال: وما هي؟ قال: قوله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمْ الإِسْلامَ دِيناً} [المائدة:3] فقال عمر: والله! إني لأعلم متى نزلت، لقد نزلت في يوم عيد في يوم عرفة وهو عيد للمسلمين.
فهنا هذا اليوم العظيم الذي أتم الله فيه الدين وأكمل فيه النعمة لا يوازيه يوم في العام، هذا اليوم الذي يجتمع فيه العالم الإسلامي من جميع أنحاء الأرض؛ شرقها وغربها وشمالها وجنوبها، يجتمعون في صعيد واحد، في لباس واحد، وفي شعار واحد ينادون: لبيك اللهم لبيك فأي وحدة للأمة أعظم من ذلك؟! ونحن الآن لو أردنا أن نعقد مؤتمراً دولياً تجتمع إليه جميع الأمم، وطلبنا من هيئة الأمم أن تجمع لمؤتمر مثل هذا المؤتمر والله! إنها ستعجز، ولكن في هذا اليوم كلٌ يأتي بنفسه، وكما يقولون: عجباً لهذا الجمع في سرعة اجتماعه، وعجباً له في سرعة انصرافه.
قال صلى الله عليه وسلم: (أفضل ما قلته أنا والنبيون من قبلي في هذا اليوم: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، يحيي ويميت، وهو على كل شيء قدير) فلعظمة هذا اليوم ووجوب الاجتهاد فيه بالذكر والدعاء يحتاج إلى جهد، فإذا صمنا سننام ونعجز عن أداء أعمال هذا اليوم، وإذا غربت الشمس سيأتي الرحيل إلى مزدلفة، وهناك مشاعر أخرى، ومن بعد الفجر سيأتي الرحيل إلى منى على ما فيها من أعمال الرمي والذبح وغيرها، ومن بعد منى إلى مكة والعودة فالحاج في حركة دائبة خلال أربع وعشرين ساعة.
إذاً: من حكمة التشريع ومن الرفق بالأمة أن يكون الحاج في هذا اليوم مفطراً، ثم إن من فضل الله أن من كانت له أوراد كتلاوة، أو صلاة، كان يفعلها في الإقامة وفي الصحة فسافر أو مرض وقصر عنها، فقد أمر الله ملائكته أن تكتب له مثل أعماله في الإقامة والصحة في مدة سفره ومرضه حتى يرجع ويعافى، فلم ينقص عليه من أجره شيء.
والخلاصة أن النبي صلى الله عليه وسلم وقف مفطراً وليس صائماً.

الرحيل من عرفة إلى المزدلفة والمبيت بها
قال المؤلف رحمه الله: [ (ودفع وقد شنق للقصواء الزمام) ] .
لما غرب القرص دفع، أي: نزل إلى المزدلفة، (وقد شنق للقصواء الزمام) الشنق هو: الخنق في الرقبة، أي: شد زمامها إليه، والناقة إذا شددتها ورفعت رأسها قل سعيها، ومشت مشياً خفيفاً؛ لأنها إذا أرادت أن تسرع مدت عنقها أمامها، فكان يشنق لها الزمام لتقصر من خطوها.
قال المؤلف رحمه الله: [ (حتى إن رأسها ليصيب مورك رحله) ] .
شنق لها فرفعت رأسها حتى إن رأسها ليصيب مورك رحله، ومورك الرحل يقولون: هو قطعة من الجلد أو وسادة خفيفة من قطن خفيف تكون أمام الرحل يضع الراكب فخذه عليها، ويرفع رجله من الجهة الأخرى ويضعها على مقدمة ظهر الناقة وأول عنقها، لكي تتوسد رجله هذه المؤخرة، فرفعت رأسها حتى كادت أن تصيب هذا الموضع، يعني: أنه شنق لها إلى أقصى غاية.

مشروعية الدفع من عرفة إلى المزدلفة بسكينة
قال المؤلف رحمه الله: [ (ويقول بيده اليمنى: يا أيها الناس! السكينة السكينة) ] .
في هذا الدفع إلى المزدلفة كل الناس يدفعون، وكل يريد الإسراع، ومن طبيعة الدفع السرعة، حتى السيارات الآن يزاحم بعضها بعضاً، والمشاة يزاحمون السيارات، فكان يشير بيده اليمنى؛ لأن اليسرى كانت تشنق الزمام للناقة، وإلا لأشار بيديه إلى الجهتين، فكانت يده اليسرى تشنق الزمام للناقة ويده اليمنى تشير إلى الناس وهو يقول: (أيها الناس! السكينة السكينة) يعني: عليكم بالهدوء في السير، يعني: رفقاً بأنفسكم وببعضكم بعضاً.
قال المؤلف رحمه الله: [ (وكلما أتى حبلا ًمن الحبال أرخى لها قليلاً حتى تصعد) ] .
(وكلما أتى حبلاً من الجبال) إذا كنت في الصحراء تجد أن من عوامل الرياح أنها تجمع الرمل ويمتد في اتجاهك كأنه حبل متين ممتد على وجه الأرض، وهذا يسمى الحبل، وربما وجدت في بعض النسخ جبلاً، بالجيم والصحيح أنها (حبلاً) أي: حبلاً من الرمل.
(أرخى) أي: أرخى لها الزمام حتى تستطيع بمد عنقها إلى أمامها أن تصعد حبل الرمل، والسير في الرمل متعب؛ لأن الرِجْل تغوص فيه، ولكن المولى سبحانه جعل للناقة قواعد تمشي عليها، وليست مثل الفرس وغيرها التي حافرها يغوص في الرمل، فخفها يجعلها لا تغرز، ومع ذلك أيضاً يشق عليها المشي في الرمل، فلو كان شانقاً لها لصعب عليها أن تصعد الرمل مع الشنق، فكان يرخي لها زمامها لتمد عنقها ويسهل عليها قطع هذا الحبل من الرمل.
قال المؤلف رحمه الله: [ (حتى أتى المزدلفة) ] .
دفع على هذه الصفة وهو يشير: (السكينة السكينة) وكان شانقاً للقصواء، مرخياً إليها عند حبال الرمل حتى أتى المزدلفة.

حكم الاقتداء بالنبي صلى الله عليه وسلم في قضاء الحاجة بين عرفة ومزدلفة
وفي الطريق ميّل صلى الله عليه وسلم إلى بعض الوادي ونزل فبال وتوضأ، وكان ابن عمر رضي الله تعالى عنهما كلما حج إذا مر بذلك المكان نزل وبال وتوضأ، فقيل له في ذلك، فقال: هكذا فعل رسول الله.
وهل رسول الله فعله لكي يذهب كل الناس ويبولون هناك في ذلك المكان أو فعله لحاجة عرضت له؟! ابن عمر يقول: الرسول فعل ذلك وأنا أفعله، ولكن جمهور الصحابة لم يتابعوه على هذا العمل، وهو قطعاً من أعمال الجبلة، وليس من أعمال التشريع.

مشروعية الجمع بين المغرب والعشاء في المزدلفة
فلما توضأ وضوءاً خفيفاً، قيل له: الصلاة، يعني: أن الشمس قد غربت وما زلنا في نصف الطريق، فنريد أن نصلي المغرب، فقال صلى الله عليه وسلم: (الصلاة أمامك) أي: إن الصلاة ستكون في المزدلفة، ومن هنا يقولون: من كان عنده فسحة من الوقت وليس عليه عائق يلزمه المكث فلا يصلين إلا في المزدلفة، ولو تأخر وصوله إلى المزدلفة إلى ما بعد منتصف الليل، وبعضهم يقول: إلى ثلث الليل الأخير، فإن تأخر في عرفات لظرف ما، كما يقع الآن في السرات يحبس الناس من أجلها، فإذا تأخر في عرفات أو في الطريق وعلم أنه لن يصل إلى المزدلفة إلا بعد أن يدخل ثلث الليل الأخير، فهل يؤخر المغرب والعشاء أيضاً حتى يطلع الفجر؟ قالوا: لا، بل عليه أن يصلي في مكانه؛ لأنه تعذر وصوله قبل خروج الوقت، وأصبح بين أحد أمرين: إما أن يأتي بالسنة بإيقاع الصلاة بمزدلفة وقد خرج وقتها، وإما أن يؤدي الفرض الذي هو الصلاة قبل خروج وقتها، فالحفاظ على الفرض أولى من الحفاظ على السنة.
فله في تلك الحالة أن يصلي حيثما تأخر، ويجمع أيضاً المغرب مع العشاء، والفقهاء رحمهم الله يقولون: في حالة الجمع ينوي ضم إحدى الصلاتين إلى الأخرى، إن كان يريد جمع تأخير، فعند دخول وقت الأولى لا يؤخرها سهواً ولا إهمالاً، بل ينوي أنه سيؤخرها إلى الثانية، فإذا جاء وقت الثانية صلاهما جمع تأخير، وبدأ بالأولى، فيصلى الظهر ثم العصر، وإذا جمع جمع تقديم ينوي جمع الثانية مع الأولى قبل أن يدخل في الأولى، فمثلاً: قبل أن يدخل في صلاة المغرب يكون قد نوى أنه سيجمع معها العشاء وهكذا.
فإذا لم يتأخر في الطريق فالصلاة تكون في المزدلفة، وإن كان هناك ما يؤخره لظرف ما فيصلي حيثما كان على صورة الجمع، يؤذن ثم يقيم فيصلي المغرب ثم يقيم ويصلي العشاء ركعتين، ثم يواصل السير إلى المزدلفة؛ لأن الرسول صلى الله عليه وسلم دفع من عرفات ومشى إلى أن جاء إلى المزدلفة.
قال المؤلف رحمه الله: [ (فصلى بها المغرب والعشاء بأذان واحد وإقامتين) ] .
(فصلى بها) أي: بالمزدلفة، والمزدلفة تسمى أيضاً جمعاً، كما قال صلى الله عليه وسلم: (وقفت هاهنا وجمع كلها موقف) وليس بلازم أن تتحرى موقع المشعر الحرام وتنزل فيه؛ لأن المشعر الحرام مكان صغير، ولا يمكن أن يسع جميع الحجاج، ولكن المزدلفة كلها موقف، فإن تيسر لك بعد ذلك أن تأتي مكان المشعر وتدعو فالحمد لله وإلا دعوت في مكانك، فصلى المغرب والعشاء في المزدلفة بأذان واحد وإقامتين، كما صلى في عرفات الظهر والعصر بأذان واحد وإقامتين.

مشروعية النافلة بين المغرب والعشاء في المزدلفة
قال المؤلف رحمه الله: [ (ولم يسبح بينهما شيئاً) ] .
(ولم يسبح) أي: لم يتنفل بينهما شيئاً، يعني: أنه لم يأت بنافلة بين المغرب والعشاء.
قال المؤلف رحمه الله: [ (ثم اضطجع حتى طلع الفجر) ] .
(ثم اضطجع) أي: بالمزدلفة، (حتى طلع الفجر) ، أي: اضطجع بعد صلاة المغرب والعشاء حتى طلع الفجر.

مشروعية الوتر في ليلة مزدلفة
وأما الوتر فقد بحثنا على نص بخصوص الوتر في ليلة المزدلفة حتى تعبنا فلم نجد ما يدل على أنه صلى الله عليه وسلم أوتر أو أنه لم يوتر، ولم يبق عندنا إلا عموم النصوص في الوتر، وأنه صلى الله عليه وسلم ما كان يترك الوتر وركعتي الفجر -أي: السنة- في حضر ولا في سفر، ولما ناموا إلى أن طلعت الشمس ولم يصلوا الفجر، كانوا قد أوتروا من قبل، فصلوا سنة الصبح بعد طلوع الشمس، ثم صلوا الفجر.
وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم.
والحمد لله رب العالمين.

كتاب الحج - باب صفة الحج ودخول مكة [5]
يوم النحر يوم عظيم، فهو اليوم الذي لا يماثله يوم في كثرة الدماء التي تراق فيه تقرباً إلى الله عز وجل، سواءً دماء الأضاحي أو دماء الهدي، وهو اليوم الذي خطب فيه النبي صلى الله عليه وسلم خطبته البليغة التي تعد دستوراً للأمة، لما اشتملت عليه من أحكام عظيمة، وهو اليوم الذي يبدأ فيه التحلل من الإحرام.

الأعمال التي يعملها الحاج يوم النحر
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على سيد المرسلين.
أما بعد: قال المؤلف رحمه الله: [ (ثم اضطجع حتى طلع الفجر، وصلى الفجر حين تبين له الصبح بأذان وإقامة، ثم ركب حتى أتى المشعر الحرام، فاستقبل القبلة فدعاه وكبره وهلله، فلم يزل واقفاً حتى أسفر جداً، فدفع قبل أن تطلع الشمس، حتى أتى بطن محسر فحرك قليلاً، ثم سلك الطريق الوسطى التي تخرج على الجمرة الكبرى حتى أتى الجمرة التي عند الشجرة، فرماها بسبع حصيات يكبر مع كل حصاة منها، كل حصاة مثل حصى الخذف، رمى من بطن الوادي، ثم انصرف إلى المنحر فنحر) ] .
وصل بنا الحديث في الكلام على حديث جابر رضي الله تعالى عنه في بيان صفة حج النبي صلى الله عليه وسلم إلى المزدلفة، إلى أن صلى المغرب والعشاء جمع تأخير بأذان وإقامتين، ولم يسبح بينهما، قال: (اضطجع حتى الفجر) فلما طلع الفجر صلى الصبح بأذان وإقامة، وفي غير حديث جابر أنه صلى الله عليه وسلم استيقظ وتبسم، فقيل له: (تبسمت يا رسول الله! في موطن لم تكن تتبسم فيه؟ قال: كنت سألت ربي أن يغفر لأمتي ويرحمها، فأعطاني ذلك إلا التبعات، فألححت على ربي -أي: في موقف عرفات- فلم يعطني، وقد أعطانيها الليلة) ، وفي بعض الروايات أنه قال له: (أما ما كان من ذنوب أمتك فيما بيني وبينهم فقد غفرتها، ولكن التبعات) والتعبات: هي تبعة كل إنسان على الآخر، أي: حقوق العباد فيما بينهم، كأن يكون لإنسان مظلمة عند أخيه في مال، أو في دم، أو في عرض، أو في أي شيء، فهذه تسمى حقوق العباد فيما بينهم، وأما ما كان بين العبد وبين الله ولا تعلق لحق عبد فيه فهذه هي حقوق الله سبحانه وتعالى، ويقولون: حق الله مبني على المسامحة، وحقوق العباد مبنية على المشاحّة.
وهنا ذكر صلى الله عليه وسلم أن الله سبحانه وتعالى استجاب له، وجاء في بعض الروايات أنه قيل له: (إلا التبعات، فقال: يا رب! إنك قادر أن ترضي صاحب الحاجة، أو صاحب المظلمة عن حاجته أو عن مظلمته، وتغفر لصاحبه، فلم يعطه) ، وفي تلك الليلة استيقظ متبسماً؛ لأن الله سبحانه وتعالى استجاب له وغفر لأمته حتى التبعات.
وهذه التبعات تدخل في عموم قوله صلى الله عليه وسلم: (إذا كان عشية يوم عرفة ينزل ربنا إلى سماء الدنيا فيباهي بأهل الموقف ملائكة السماء، يقول: عبادي جاءوا شعثاً غبراً ماذا يريدون؟ فتقول الملائكة: يا رب! أنت أعلم بما جاءوا إليه، جاءوا يرجون رحمتك ويخشون عذابك، فيقول سبحانه: أشهدكم يا ملائكتي! أني قد غفرت لهم، أفيضوا مغفوراً لكم ولمن شفعتم فيه) والعشية في اللغة من بعد العصر إلى غروب الشمس.
وفي قوله: (فقد غفرت لكم) اختلف العلماء هل يغفر كل شيء أو تستثنى التبعات؟ أكثر العلماء يقولون: كل شيء؛ لأنه لم يستثن شيئاً في هذا الحديث.
وبعض العلماء يقول: إلا التبعات، أي: التي لم يعطها صلى الله عليه وسلم، وقد أعطيها صلى الله عليه وسلم في ليلة المزدلفة.
وبالمناسبة ذكر العلماء سبب هذه المباهاة فقالوا: لما أخبر الله الملائكة أنه سيخلق بشراً جديداً كما في قوله تعالى: {إِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي خَالِقٌ بَشَراً مِنْ طِينٍ * فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ} [ص:71-72] فتساءل الملائكة: {أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ * وَعَلَّمَ آدَمَ الأَسْمَاءَ كُلَّهَا} [البقرة:30-31] ، فقالوا: إن الملائكة تساءلوا لما سمعوا من المولى سبحانه قوله: {إِنِّي جَاعِلٌ فِي الأَرْضِ خَلِيفَةً قَالُوا أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا} [البقرة:30] ؛ لأنه كان في الأرض أجناس من الخلق قبل آدم، عمروها، ففسدوا فيها وأفسدوا، وسفكوا الدماء، وكان إبليس ممن يقود الجيوش في سبيل الله، ورفع إلى مكانة عليا، وكان مع ملائكة السماء الدنيا؛ لكثرة جهاده وعبادته.
ولما كان الملائكة قد رأوا السلوك الذي كان من عمّار الأرض تساءلوا: (أتجعل فيها) يعني: مرة أخرى، فأعلمهم سبحانه وتعالى وقال: (إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ) ، ثم بين فضل آدم بتعليمه الأسماء، وعرضهم على الملائكة، فاعتذروا وقالوا: {سُبْحَانَكَ لا عِلْمَ لَنَا إِلاَّ مَا عَلَّمْتَنَا} [البقرة:32] ، ثم أنبأهم آدم بها، ولما ظهر فضله أمرهم الله أن يسجدوا له سجود تعظيم وتكريم، فإذا جاء يوم عرفة، واجتمع الخلائق من كل فج عميق يباهي الله بأهل الموقف الملائكة، كأنه يقول لهم: كنتم تقولون: أتجعل فيها من يفسد فيها؟ وهؤلاء هل هم مفسدون؟ ولم جاءوا؟ وماذا يريدون؟ فيقولون: (جاءوا شعثاً غبراً يريدون رحمتك، ويخشون عذابك) ، فهذه هي -كما يقولون- مناسبة أن الله سبحانه يباهي بأهل الموقف ملائكة السماء.
وقوله سبحانه: (أفيضوا مغفوراً لكم) يقولون: هل غفر لهم كل شيء بدون استثناء، أو غفر لهم كل شيء إلا التبعات؟ قد تقدم الكلام على هذا، وسواء كان هذا أو ذاك فإن الله سبحانه قد تكرم على عباده، ومنحهم غفران التبعات أيضاً.
فهو سبحانه وتعالى يغفرها لمن ارتكبها، ويرضي أصحابها عنها.
وجاء في حديث آخر: (إن الله سبحانه وتعالى إذا كان يوم القيامة والناس في الموقف يرفع غرفاً يراها أهل الموقف كما يرى أهل الأرض النجوم في السماء، فيقولون: يا رب! لمن هذه الغرف؟ فيقول: لمن عفا عن مظلمة لأخيه، فكل من كانت له مظلمة عند أخيه يقول: يا رب! عفوت عنها) أي: لينال من تلك الغرف.
وفي الجملة: فإن الله سبحانه وتعالى تكرم على هذه الأمة بهذه المنح العامة، وتكرم عليها بأن جعلها شاهدة على الأمم، وجعلها خير أمة أخرجت للناس، إلى آخر خصائص هذه الأمة على غيرها.

مشروعية التغليس في صلاة الفجر يوم النحر
وهنا استيقظ صلى الله عليه وسلم متبسماً، ثم صلى الصبح في أول وقت يمكن أن تصلى فيه، حتى قال بعض الناس: لقد صلى الصبح قبل وقتها أي: قبل الوقت المعتاد في كل يوم، أي: أنه كان بعد أن يطلع الفجر، ويستبين النهار، يؤذن المؤذن، ثم يقيم على مهل، أما هنا فأول ما تبين الفجر وتبين النهار من الليل أذن المؤذن وأقام وصلى النبي صلى الله عليه وسلم، يعني: أنه بادر بصلاة الصبح في ذلك اليوم دون بقية أيام السنة.

الانتقال من المزدلفة إلى المشعر الحرام والدعاء عند المشعر
وقوله: (صلى الفجر حين تبين له الصبح بأذان وإقامة، ثم ركب حتى أتى المشعر الحرام) .
يبين بقوله: (ثم ركب حتى أتى المشعر الحرام) أن نزوله كان في غير المشعر الحرام؛ لأنه لما استيقظ وصلى لم تكن صلاته في المشعر الحرام، وإنما ركب وأتى إلى المشعر الحرام بعد الصلاة.
إذاً: المزدلفة كلها موقف، والمشعر الحرام جزء منه في طرف منها، وهو كان عبارة عن جبيل صغير وبني بجانبه مسجد، ثم وسع المسجد وهو المعروف الآن بمسجد المزدلفة.
قوله: (فاستقبل القبلة فدعاه وكبره وهلله) .
يقولون هنا: إنه صلى الله عليه وسلم وقف عند المشعر الحرام ودعا الله طويلاً، ويقول بعض العلماء: إن في بعض الروايات: أنه كان رافعاً يديه وضاماً لها إلى صدره في صورة المسكين الذي يطلب إحساناً، وهذا من تواضعه صلى الله عليه وسلم لربه في سؤاله وحاجته، وهل كان يسأل لنفسه أو كان يجتهد في سؤاله للأمة، كما كان في عرفات يجتهد ويسأل الله تعالى للأمة أن يغفر لها، وأن لا يجعل بأسها بينها، وأن لا يهلكها بكذا؟ الجواب: أن اجتهاده صلى الله عليه وسلم كان أكثر ما يكون للأمة ولنفسه معهم.
وبعض الناس ربما يأتي إلى المزدلفة ويذهب عنها وهو لا يعلم أين المشعر الحرام ولم يذهب إليه، فما حكم حجه هذا؟ الجواب: وقع الإجماع على أنه لا شيء عليه، فإن تيسر له الذهاب إليه وعلم مكانه فأتاه ودعا عنده فهذا أفضل؛ لأن الله سبحانه يقول: {فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ} [البقرة:198] ، وهذا مكان -كما يقولون- تستجاب فيه الدعوة، والرسول اجتهد بدعاء ربه فيه، وإن لم يتيسر للإنسان الذهاب إليه، أو كان هناك زحام شديد لم يستطع بسببه المكث فيه، فمر عليه ووقف بإزائه ودعا فلا مانع، وإذا بقي في مكان نزوله بعيداً عن المشعر الحرام كما نزل رسول الله، وصلى مكانه أو مع الإمام أو مع جماعة من جماعته فليرفع يديه وليدع الله بقدر ما يتيسر له ويستطيع.
قوله: (فلم يزل واقفاً حتى أسفر جداً) .
لم يزل واقفاً عند المشعر الحرام يسأل ربه حتى أسفر، والإسفار هو: من السفر وهو النور، ولذا سمي السفر سفراً؛ لأنه ينير ويكشف عن حقيقة الصاحب في السفر، فأنت إذا كان لك صاحب في الحضر وفي الرخاء تجد منه العسل؛ لأنه ليس هناك مشقة، وليس هناك إيثار على النفس، وليس هناك حاجة إلى أن يمده إليك، وأما عند الأسفار فهناك التعب، وهناك الظنة بما في اليدين، وهناك الشح بما يملك الإنسان، وهناك الكسل وعدم المبادرة إلى المساعدة، فتظهر حقائق الرجال في السفر، ولهذا كان عمر رضي الله تعالى عنه إذا جاء إنسان ليزكي إنساناً عنده، وتزكية الشهود لم تحصل إلا في زمن عمر، وقبلها كان الشهود يُقبلون بدون تزكية.
فجاء رجل إلى عمر، وقال: يا أمير المؤمنين! أدرك الناس، فإن شهادة الزور قد تفشت في العراق، فأمر أن لا تقبل شهادة مجهول إلا بشاهدين يزكيان هذا الشاهد أنه صدوق وعدل، فكان عمر إذا جاءه إنسان ليزكي إنساناً يقول له: هل تعرفه؟ فيقول: نعم، فيقول له: هل بينك وبينه رحم؟ فيقول: لا، فيقول له: هل بينك وبينه معاملة في الدرهم والدينار؟ فيقول: لا، فيقول: هل سافرت معه؟ فيقول: لا، فيقول له: اذهب فأنت لا تعرفه.
لأن هذه هي الحالات التي تكون فيها المخالطة عن قرب، وتكون فيها مشاحة النفس؛ لأن الحياة بين الأرحام يحصل فيها شدة ويحصل فيها ضيق، ويحصل فيها غضب، ويحصل فيها رضا، كما هي شئون حياة البشر، فتعرف حقيقة الإنسان عندها، ويعرف إن كان شحيح النفس أو واسع الصدر.
وكذلك المعاملة بالدهم والدينار، يعرف عندها الإنسان هل هو يحرص على تحصيله من أي سبيل أو أنه يتعفف ويتورع عن الذي فيه شبهة؟! وكذلك السفر يعرف عنده الإنسان هل هو يحافظ على الصلاة في السفر؟ وهل يؤدي الأمانة في السفر؟ وهل يساعد رفيقه في مشاق السفر؟ وهل وهل.
إلخ.
قوله: (حتى أسفر) يعني: ظهر ضوء النهار من الليل جداً، يعني: قبيل طلوع الشمس، وربما بدأت إشعاعاتها البعيدة تحت الأفق في جهة الشرق.

مشروعية الدفع من المشعر الحرام والإسراع في بطن وادي محسر
قوله: (فدفع قبل أن تطلع الشمس) .
دفع قبل أن تطلع الشمس، يعني: قبيل طلوعها؛ لأننا إذا صلينا الفجر عند الأذان فقد صلينا قبل طلوع الشمس، وإذا صلينا بعد طلوع الفجر بنصف ساعة فقد صلينا قبل طلوع الشمس، وإذا صلينا قبل طلوع الشمس بعشر دقائق فقد صلينا قبل طلوع الشمس، ولكن إذا قيل: قبل طلوع الشمس فمعناه: قرب طلوعها.
قوله: (حتى أتى بطن محسر فحرك قليلاً) .
دفع من المشعر الحرام حينما أسفر جداً، وقبل أن تطلع الشمس، وذلك مغايرة لما كان قبل الإسلام، فقد كانوا يقولون: (أشرق ثبير كيما نغير) ولم يكونوا يفيضون من المزدلفة حتى تشرق الشمس على رأس جبل ثبير، فخالف النبي صلى الله عليه وسلم أعمال الجاهلية ونزل من المزدلفة قبل أن تطلع الشمس، ثم دفع حتى أتى بطن وادي محسر بين مزدلفة ومنى، فحرك راحلته قليلاً، وهنا من أعظم الدروس التي يأخذها الحجاج في حجهم في بطن هذا الوادي موجب هذا الإسراع، وموجبه أن هذا الوادي أنزل الله سبحانه فيه العذاب على قوم فأهلكهم، وجميع الأماكن التي هي مواطن المسخ أو مواطن العذاب، لا ينبغي لإنسان أن يقيم فيها ولا أن يمر بها، ولا أن يدخلها إلا للحاجة، ووادي محسر لابد للحاج أن يقطعه؛ لأنه بين المزدلفة وبين منى، وليس هناك طريق غيره، فإذا دخله فعليه أن يسرع الخطى حتى يخرج منه، وقالوا: إن الإنسان يسرع في هذا الوادي مقدار رمية الحجر، بقدر المستطاع؛ لأن الأمور تقديرية، فإن كان راكباً حرك الدابة، وإن كان ماشياً على قدميه أسرع خطاه، بقدر ما يتيسر له دون إرهاق.
والسبب في ذلك كما هو معلوم للجميع ما كان من قصة جيش أبرهة حينما جاء ومعه الفيل قاصداً هدم الكعبة، فلما وصل إلى الطائف رأى صنماً كبيراً فظنه الكعبة، فقالوا له: لا، إن مطلبك أمامك، فقال لهم: أعطوني رجلاً يدلني على الطريق، فأعطوه رجلاً، فمشى معه إلى أن نزلوا ببطن الوادي، وقد أصبحت مكة قريبة منهم، فجاء هذا الرجل إلى الفيل وهمس في أذنه وقال: أتدري يا محمود! إلى أين تذهب، وماذا يراد منك؟ وكان محمود اسماً للفيل، والناس قد يسمون بعض الحيوانات، فيسمون بعض الغنم سعدية وسعدة ونحو ذلك، فبقي الفيل جالساً، فلما أرادوا أن ينهضوا به حينما أرادوا الرحيل لم يقم، فضربوه وآذوه بمحاجم فلم يتحرك، فحولوه إلى حيث أتى فقام يهرول راجعاً، فحولوه إلى جهة الكعبة فبرك مكانه.
ودائماً ننبه في مثل هذه الحالات على أن الإنسان إذا كان طاغياً، وفكرة الطغيان مسيطرة عليه فإنه تغلق عليه الأبواب وتظلم بصيرته، ولا يرى الرشد، ونظير هذا ما وقع لفرعون عند أن جاء ووجد البحر مفلوقاً لموسى عليه وعلى نبينا الصلاة والسلام كل فرق كالطود العظيم، فأنت يا فرعون! لو كان عندك عقل، وأنت ترى البحر الذي تعرفه قد أصبح الآن طرقاً، والماء الرجراج قد أصبح مثل الجبل، فستعلم أن هذا شيء ليس بعادي، وستعلم أن هذا وقع لنبي كان يدعوك من قبل، وقد أراك تسع آيات، وأراك العصا والحية، ودعاك إلى الله وتعب معك في الدعوة، وأنت الآن أمام أمر يفوق قضية العصا والحية أو يعادلها، وقد مشى فيه موسى، فلماذا لم تقف وتتذكر وتعتبر بأن الذي فعل هذا لموسى ليس بقدرة موسى، وإنما هو بقدرة رب موسى الذي كان يدعوك إليه؟ ولماذا لم تأخذ العبرة والموعظة ما دام أن ربه قد عمل له هذا؟ إذاً: هو على الحق، فكان المنطق السليم أن يرجع فرعون أمام هذه الآية، ولكن طغيانه أنساه، وأظلم بصيرته، فلج ودخل في تلك الطرق وسط الأمواج، فأطبق الله عليه البحر وأغرقه هو وجنوده.
وكذلك نقول هنا لـ أبرهة: أنت قد رأيت الفيل وهو كما يقولون: أغلظ الحيوانات طبعاً، ولكنه ذكي، ويذكرون عن الفيل في تعليمه أنه من أذكى الحيوانات، ويفاضلون بينه وبين الفرس في الذكاء؛ لأن الفرس ذكي جداً، فها أنت يا أبرهة! قد رأيت أن الفيل ليس قادراً على أن يُقبل على ما أنت مقبل عليه، وقد جعل يرجع ويهرول إلى الموضع الذي أتى منه، أفلا ترجع؟! كان عليك أن تتأسى بالفيل، وأن تحجم عن الذي جئت من أجله، وأن ترجع كما رجع الفيل عنه، ولكنه أصر على المضي، فكان كما قال الله سبحانه: {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ * أَلَمْ يَجْعَلْ كَيْدَهُمْ فِي تَضْلِيلٍ * وَأَرْسَلَ عَلَيْهِمْ طَيْراً أَبَابِيلَ} [الفيل:1-3] الإبيل والأبابيل جمع: {تَرْمِيهِمْ بِحِجَارَةٍ مِنْ سِجِّيلٍ} [الفيل:4] سبحان الله! يقولون: كان الطير يحمل ثلاثة أحجار: حجرين في مخلبيه وحجراً في منقاره، وكان الحجر الذي يرميه على الفارس يخترق الفارس والفرس حتى يسقط إلى الأرض، وقد ذكرت لكم سابقاً أن بعض الناس يتساءلون ويقولون: إذا كان في الحجر قوة الاختراق هذه، وتخترق إنساناً من رأسه إلى الفرس إلى الأرض فكيف استطاع الطير أن يمسكها بمخالبه، وأن يمسكها بمنقاره؟ الجواب: قد ذكرت لكم أن هذا ممكن في الموجودات الأخرى، فقد وجد مثل هذا في حجر اليود، وهو يستخرج من ماء البحار المالحة، إذا وضعته على الحديد صهره، وإذا وضعته على الخشب أشعل فيه النار حالاً، وإذا وضعته على الزجاج لا يؤثر فيه شيئاً ولا يرفع الحرارة فيه حتى درجة واحدة، فالذي خصص الزجاج عن الحديد وعن الخشب هو الذي جعل الطير تأخذ هذه الحجارة ولا تؤثر فيها شيئاً، ويهمنا أن الله سبحانه أهلك ذاك الجيش بفيله في هذا الوادي، {فَجَعَلَهُمْ كَعَصْفٍ مَأْكُولٍ} [الفيل:5] .
فما كان موطن عذاب، فإن السنة فيه أن يسرع الإنسان ولا يقيم، ويقول كثير من المؤرخين: إن الله سبحانه وتعالى فعل ذلك في السنة التي ولد فيها رسول الله صلى الله عليه وسلم، فقالوا: هذا من الإرهاصات لمجيء النبي صلى الله عليه وسلم، فهنا أسرع النبي صلى الله عليه وسلم الخطى، وكما قال في مدائن صالح: (لا تدخلوها عليهم إلا أن تكونوا باكين، فإن لم تبكوا فتباكوا) أي: ولو من باب الشكليات؛ لتظهروا الأسف، وهنا نقول: أبرهة قد انتهى هو وجيشه وفيله، والذي نأخذه نحن في هذا الموطن من الموعظة والعبر أننا ننظر إلى منهجية الفريقين: الفريق الأول: هو هذا الجيش الباغي المعتدي، ودينه النصرانية، وهو على دين سماوي، حرف أو لم يحرف، والفريق الثاني: هم القوم الذين ذهب إليهم أبرهة ليهدم البيت الذي يعظمونه وهم وثنيون، ولا شك عند الجميع أن الكتابيين خير من الوثنيين، ومهما غير الكتابيون في دينهم إلا أن عندهم مبدأ وأصل، ولهذا جاز للمسلم أن يتزوج الكتابية، ولا يجوز له أن يتزوج المشركة الوثنية، وإنما يستمتع بها بملك اليمين، وأما بعقد نكاح فلا، وكذلك يترك أهل الكتاب على دينهم، ويُقبل منهم أن يدفعوا الجزية؛ لأنهم سيتركون على بقايا كتاب عندهم، أما الوثنيون فلا يقبل منهم أن يدفعوا الجزية، ولا يقبل منهم إلا الإيمان أو السيف؛ لأننا إذا أخذنا منهم الجزية وتركناهم فسنتركهم على عبادة الأصنام، وهذا لا يقبل منهم، فهناك فرق بين الفريقين، ومع ذلك فإن الله أهلك من هم خير في العقائد وهم أهل الكتاب من أجل أولئك الوثنين الذين يعبدون الأصنام، مع أن الأولى والأحق بالنصرة هو الكتابي؛ لأنه على عقيدة، لها أصل وإن كانت محرفة، فلماذا؟ الجواب: إن الفارق الذي غلَّب جانب هلكة الكتابي هو الظلم؛ لأنه جاء ظالماً باغياً طاغياً يريد أن يهدم الكعبة، وماذا عملت به الكعبة؟ وإن أراد أن يؤذي قريشاً فماذا صنعت به قريش؟ هو بنى كنيسة وزخرفها وأراد أن يحج الناس إليها بدل الكعبة، فجاء رجل من عامة أهل البادية وتغوط داخلها، فغضب وأراد أن ينتقم، فيقال له: انظر أين الرجل الذي تغوط وانتقم منه هو، أما أن تأتي لتنتقم من جميع أهل مكة فهذا ليس فيه عقل ولا عدالة.
إذاً: أيها الحاج الكريم! إذا مررت بهذا الوادي وأسرعت فعليك أن تتساءل: لماذا أسرع هنا دون جميع الأماكن في الحج؟ سيقال لك: لأن هذا المكان حصل فيه كذا وكذا، إذاً: فاحذر أن تطغى، واحذر أن تظلم، واحذر أن تبغي على أحد، وتجنب الظلم، واذكر قوله سبحانه في الحديث القدسي: (يا عبادي! إني حرمت الظلم على نفسي وجعلته بينكم محرماً) وقوله سبحانه في الحديث الآخر: (إني لأنصر المظلوم ولو كان كافراً) ؛ لأن الكافر إذا ظُلم، وطلب من يرفع الظلم عنه فلم يجد، فتوجه إلى الله، فهو عندما يتوجه إلى الله موقناً بأنه وحده القادر على أن يأخذ حقه، فهو في هذه اللحظة مؤمن بوجود الله، ومؤمن بقدرة الله، ومؤمن بعلم الله بظلمه وأنه سينصره، وهذا القدر يكفي في إجابة دعوته، وكما قالوا في قصة فرعون مع موسى: إن فرعون لما جاءه الغرق بدأ ينادي: يا موسى! يا موسى! عدة مرات، وموسى لم يلتفت إليه حتى لا يجيبه، فلما انتهى أمر فرعون عاتب الله موسى، فقال: يا موسى! فرعون يناديك عدة مرات، ولا تلتفت إليه لو دعاني مرة واحدة لأجبته؛ لأنه حينما يدعوه في تلك اللحظة فهو قد آمن، وهو يعلم أنه قادر على أن يعطيه دعوته.
إذاً: حينما يمر بذلك الحاج الموضع يتذكر ذلك التاريخ، وكما قلنا مثل ذلك في الرمل الذي كان في عمرة القضية عند أن تآمر المشركون على المسلمين لما بلغهم من ضعفهم، وفي موضوع السعي بين الصفا والمروة، في قصة طلب هاجر للماء، وكيف استطلعت من حولها فلم تجد أحداً، فاتجهت إلى الصفا ثم إلى المروة، كل هذه خطوات يجب على الحاج أن يستفيد منها بإحياء ذكراها، والتأسي بما تعطيه من مدلول.

الأعمال التي يعملها الحاج في يوم النحر إذا وصل إلى منى
وهنا أسرع صلى الله عليه وسلم في هذا الوادي، فلما انتهى منه وجاء إلى العدوة الثانية صار في حيز منى، ولما جاء إلى منى، أول ما فعله أنه أتى إلى الجمرة حالاً، ولم يذهب إلى منزله، ولهذا يقولون: إن تحية منى: هو المبادرة إلى رمي جمرة العقبة، فرماها بسبع حصيات من بطن الوادي.
وفي بعض الآثار أنه صلى الله عليه وسلم قال للعباس في المزدلفة: (التقط لي سبع حصيات) فأخذ معه سبع حصيات من المزدلفة، وهذا يدل على أن الحاج لابد أن يكون متأهباً للعمل الذي أمامه وهو رمي جمرة العقبة، حتى إذا وصلها شرع في رميها، ولا يذهب ينادي ويقول: ابحثوا لي عن حصى، بل عليه أن يكون متأهباً.
وهنا فكرة طرأت على ذهني في هذا الموقف وهي أن الله سبحانه وتعالى لما امتن على المسلمين بالوقوف بعرفة، وغفر لهم وحط عنهم أثقالهم، وفك عنهم قيودهم التي كبلهم بها الشيطان؛ لأن الشيطان قال: {لأَحْتَنِكَنَّ ذُرِّيَّتَهُ} [الإسراء:62] فالشيطان قد توعد الأمة بين يدي الله أنه سيأتي بحبل ويضعه في حنكهم ويسحبهم كما يسحب الإنسان الدابة، وفعلاً كثير من الناس ينقاد له كذلك، فكان الإنسان يقترف في حياته خطيئة مع أخرى حتى صارت كالجبال فوق ظهره، وصار مثقلاً ومقيداً يقاد بمقود كالبعير، ولما كان يوم عرفات غفر سبحانه وتعالى له خطاياه وأزال عنه قيوده، فكيف سيكون حاله بعد هذا؟ سيكون على أمرين: الأول: الخفة، والثاني: استشعار النصرة من الله على عدوه، ولهذا ما رؤي الشيطان أصغر ولا أذل ولا أحقر منه من يوم عرفة؛ لما يرى من تنزل الرحمات، ولما يرى من أن الله قد غفر للجميع فينادي بالويل والثبور؛ لأنه طول عمره وهو يسعى وراء هؤلاء لإضلالهم، فإذا به في لحظة واحدة قد بطل مسعاه، وضاع كل جهده مع هذه الملايين التي جاءت ووقفت في الموقف، فيتأسف على ذلك، فإذا ما جاء الحاج إلى المزدلفة أخذ قسطاً من الراحة، والاستحمام، ثم ذهب ليصفي حسابه مع الشيطان -كما يقولون- لأن الشيطان كان معلناً عليه الحرب، وكان مستأسره، وكان مستضعفه، وقد فعل به ما شاء، فهو الآن جاء ليصفي حسابه مع الشيطان، وكأنه سيدخل معركة مع الشيطان، فيتزود من المزدلفة بالسلاح الذي سيعلن به الحرب على الشيطان، والذي يذهب إلى المعركة لابد أن يتزود بالذخيرة قبل أن يأتيها، ولهذا حين أن يأتي ليرمي الجمرة، يقول: (باسم الله، الله أكبر إرغاماً للشيطان وإرضاءً للرحمان) ؛ لأنه بعد أن كان أسيراً للشيطان قد أطلق من أسره، وأصبح في موقف القوة، يعلن الحرب على عدوه، وهاهو يرمز -ورمي الجمرات ما هو إلا رمز، لا كما يظن الجهال أن الشيطان أمامه- إلى أنه قد انتهى من عدوه وبدأ معه طوراً جديداً، ومن أعلن الحرب على عدوه فلا يغفل عنه أو ينام، بل يكون أشد حرصاً من ذي قبل.
فهنا صلى الله عليه وسلم أخذ الحصى من المزدلفة، ويقول العلماء: من شاء اكتفى بسبع حصيات من المزدلفة، ثم يأخذ بقية الحصيات لبقية الأيام من منى، بشرط أن لا يلتقطها من مسجد، ولا يلتقطها من المرمى؛ لأنه قد أدى بها الواجب إنسان قبل، فأنت إذا أخذتها بعده فهو بمثابة الماء المستعمل في الوضوء لا يتوضأ به مرة أخرى.
إذاً: من شاء أخذ الحصى من مزدلفة، ومن شاء أخذ سبعاً من مزدلفة والتقط الباقي من طريقه أو من منى، وقد بين صلى الله عليه وسلم مقدار الحصاة كما جاء هنا: (كحصى الخذف) وحصى الخذف هي: الحصاة التي مثل حبة الفولة تقريباً ويمكن أن تضعها بين أصبعين وتخذف بها، مثل (النبّيلة) فتذهب إلى مسافة بعيدة، ولا ينبغي أن تكون كبيرة مثل الليمونة، ولا أن تكون صغيرة مثل حبة القمح؛ لأن هذه الصغيرة لا يعتبر الرمي بها، والكبيرة إذا أصابت إنساناً عند الحوض فإنها تؤذية، وليست المسألة مسألة إيجاع ولا تحطيم، ولا اعتداء، وإنما هي عبارة عن رمز.

حكم غسل حصيات الرمي والتوكيل في التقاطها
يبحث الفقهاء في هذه الحصى: هل يغسلها الحاج أو لا يغسلها؟ والقول بغسلها جاء عن بعض الشافعية، والجمهور يقولون: غسلها بدعة؛ لأن الرسول لم يغسلها، والأصل فيها الطهارة.
ولك أن تلتقطها بنفسك، ولك أن توكل إنساناً يلتقط لك، كما وكل النبي صلى الله عليه وسلم: (يا عباس! التقط لي سبع حصيات) فأتى منى وجاء من بطن الوادي، وجعل منى عن يمينه، ومكة عن يساره، ورمى الجمرة بسبع حصيات وهو على راحلته، ولم يقف عندها، وإنما رمى وانصرف.

نحر الهدي يوم العاشر من ذي الحجة
قوله: (ثم انصرف إلى المنحر فنحر) .
المنحر وهو اسم المكان الذي ينحر فيه، كما يقولون: المذبح، إذاً: هناك تعيين، فما كل إنسان يذبح في الطريق أو عند خيمته! ولكن عليه أن يأتي المنحر، وهذا من أوائل تنظيم الأعمال التي بها تكون منى صالحة للسكنى، وقبل مجيء المذابح الآلية الجديدة كنا إذا مشينا في أي مكان نرى الشياه مرمَّية في الشارع، وسبحان الله! الله أمر بتطهير البيت ومكة من هذه المظاهر في قوله سبحانه: {وَلا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ} [البقرة:196] ، وأين محله؟ قال: {هَدْياً بَالِغَ الْكَعْبَةِ} [المائدة:95] وهل محله عند الكعبة بأن نذبح في مكة حول الكعبة؟ الجواب: لا، فقد جعل الله منى منحراً، إذاً: منى منحر رسمي لمكة.
وبهذا تكون جيف الذبائح قد أبعدت عن المسجد الحرام؛ لتظل مكة طاهرة طيبة بعيدة عن هذه القاذورات، والفضلات إلى غير ذلك.

عدد الهدي الذي كان مع النبي صلى الله عليه وسلم والفرق بين النحر والذبح
أتى صلى الله عليه وسلم المنحر وكان معه من الهدي مائة بدنة، بعضها أخذها معه من المدينة، وبعضها أتى بها علي من اليمن، وشركه في هديه، فنحر صلى الله عليه وسلم بيده الشريفة ثلاثاً وستين بدنة، ونحر علي الباقي.
والنحر للإبل والذبح للغنم، وأما البقر فمختلف فيه، والجمهور على أنها تذبح كما تذبح الشاة، والذبح هو: قطع الحلقوم من عند الرأس، والنحر هو: الطعن في اللبة من عند الصدر، والسبب في النحر أنه أسرع لإخراج الدم، فلو ذبح البعير لكانت المسافة بين القلب وبين مكان الذبح طويلة، ولكن لما تنحر الإبل تكون الفتحة التي يخرج منها الدم قريبة من القلب، فيستطيع القلب في فترة ما بين الحياة والموت أن يتخلص من جميع الدم الموجود في جسم الناقة، ولكن لو ذبحت فإنها تحتاج إلى (ماطور) في الصدر حتى يخرج الدم من مسافة رقبة البعير الطويلة، فيحتاج إخراج الدم يحتاج إلى مجهود؛ لأن القلب في مكان منخفض وسيتوقف بالموت قبل أن يخرج جميع الدم، فكان السر في نحر الإبل هو تيسير خروج الدم من جسم الإبل؛ لأن الغرض من النحر أو الذبح هو تخليص اللحم من الدم؛ لأن الدم فيه ثاني أكسيد الكربون، وفيه الأكسجين، فالأكسجين هو مادة الحياة، وثاني أكسيد الكربون هو غاز سام، والدم في خروجه من القلب إلى الجسم يحمل الأكسجين ليغذي به الجسم، وفي عودته من الجسم إلى القلب يحمل ثاني أكسيد الكربون ويمر في عودته بالرئة، فتصفيه من هذا الغاز السام عن طريق (الفلتر) الموجود في الرئة، فمواضع الترشيح التي في الرئة، تستخلص منه الغاز السام وتعطيه الأكسجين ويرجع في دورته إلى الجسم للتغذية مرة ثانية، وهكذا.
ولهذا يقولون: إن الحركة السريعة التي يأتي بها المذبوح من الطير أو الحيوان كبيراً كان أو صغيراً تساعد على إخراج الدم من الجسم إلى الخارج ليصفو اللحم، ومن هنا كانت الميتة فاسدة وضارة؛ لأنها تحتبس وتختزن القسم الذي فيه السم وهو ثاني أكسيد الكربون فيؤذي، ولهذا إذا وجدت شاة ميتة وذبحت شاة أخرى حية وسلختها وعلقت لحمها بجانب هذه الميتة فإن الفساد يسرع إلى الميتة حالاً، ويظل اللحم الآخر الذي هو مذكى ومذبوح صالحاً بعد ذلك لمدة يوم أو يومين لم يطرأ عليه الفساد؛ لأنه تخلص من عوامل الإفساد التي خرجت مع الدم.

نحر النبي صلى الله عليه وسلم ثلاثاً وستين بدنة فيه إشارة إلى عمره
ويهمنا هنا أنه صلى الله عليه وسلم نحر بيده ثلاثاً وستين بدنة، ورسول الله صلى الله عليه وسلم توفي عن ثلاث وستين سنة، فما هي العلاقة بين ثلاث وستين بدنة ينحرها وثلاث وستين سنة يعيشها وهو في آخر سنة من سني حياته؟ الجواب: هذا كأنه رمز وإشعار منه صلى الله عليه وسلم للألباء أصحاب الفطن أن اعلموا أن عدد سنواتي ثلاث وستون، وأن هذه السنة هي النهاية، ففي هذا إشعار بعدد سنوات عمره صلى الله عليه وسلم.
ثم أمر علياً أن ينحر بقية المائة، ولماذا أكمل المائة ولم يكتف بالثلاث والستين؟ الجواب: أنه قد سبق لأبيه قبل ذلك، أنه وقع عليه السهم في أن يذبحه أبوه في النذر الذي كان عليه كما تقدم لنا أن عبد المطلب قال: (لئن رزقني الله عشرة أولاد يقفون بجاني يحملون السيف ويدافعون عني لأنحرن واحداً منهم) ، فأقرع بينهم، فجاءت القرعة على عبد الله والد رسول الله، ولكن عبد الله كان يحمل أمانة، وما كان الله ليتركه يذهب بها، فجاءت مفاداته وفودي بمائة من الإبل، إذاً: كأنه صلى الله عليه وسلم يقول: يا رب! معذرة، أبي فودي بمائة من الإبل في الجاهلية، وأنا أقدم مائة من الإبل في الإسلام.

مشروعية أكل صاحب الهدي من هديه
ثم أمر علياً بأن يأتي بالجزارين ليسلخوها ويقطعوها، وأمره أن يأخذ من كل بدنة قطعة، وأمر أن تطبخ تلك القطع كلها في قدر واحد، فأكل من اللحم وشرب من المرق، وعلى هذا كانت السنة أن على من أهدى أن يأكل من هديه؛ من أجل أنه إذا علم أنه سيأكل من هذا الذي سيذبحه، فلن يذبح عجفاء عرجاء ويتركها في الشارع، بل سيتخير الشيء الذي تطيب نفسه أن يأكل منه؛ لأن الواجب أن تحب لأخيك ما تحب لنفسك، فإذا علم صاحب الهدي أنه سيأكل منها فإنه سيتخير، وهكذا كانت السنة.
وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم تسليماً مزيداً إلى يوم الدين.
والحمد لله رب العالمين.

كتاب الحج - باب صفة الحج ودخول مكة [6]
أيام التشريق يجتمع فيها للمؤمنين نعيم أبدانهم بالأكل والشرب، ونعيم قلوبهم بالذكر والشكر، وبذلك تتم النعمة، وكلما أحدثوا شكراً على النعمة كان شكرهم نعمة أخرى، فيحتاج إلى شكر آخر، ولا ينتهي الشكر أبداً.
وفي الأمر بالذكر بعد انقضاء النسك معنى عظيم، وهو أن سائر العبادات تنقضي ويفرغ منها وذكر الله باق لا ينقضي ولا يفرغ منه، بل هو مستمر للمؤمنين في الدنيا والآخرة.

بقية الأعمال التي يعملها الحاج يوم النحر بعد نحر الهدي
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين أما بعد: قال المؤلف رحمه الله: [: (ثم انصرف إلى المنحر فنحر، ثم ركب رسول الله صلى الله عليه وسلم فأفاض إلى البيت، فصلى بمكة الظهر) رواه مسلم مطولاً] .

الحلق يوم النحر وكيفيته
يسوق المؤلف رحمه الله تعالى حديث جابر الطويل الذي وصف فيه حجة النبي صلى الله عليه وسلم وقد اختصره في هذا الموطن، وذكر غيره بقية الحديث، وأجمع من ذكره هو الإمام مسلم رحمه الله تعالى، وهنا يقول: (ثم انصرف إلى المنحر فنحر هديه) وقد تقدمت الإشارة إلى أنه صلى الله عليه وسلم ساق معه من المدينة بعض الإبل، وجاء علي رضي الله تعالى عنه من اليمن أيضاً بجملة من الإبل، واجتمع من ذلك مائة بدنة، فنحر صلى الله عليه وسلم بيده الشريفة ثلاثاً وستين بدنة، وأوكل إلى علي رضي الله عنه أن ينحر البقية، وأن يأتي بالجزارين ليسلخوا وليقطعوا وأن يعطيهم الأجرة من غير اللحم، وإذا كانوا مساكين أو يحتاجون إلى اللحم فيأخذون منه بصفة الحاجة، لا بصفة الأجر على عملهم.
وقد تقدم أن العلماء قالوا: كونه صلى الله عليه وسلم اقتصر على نحر ثلاث وستين بيده الكريمة فهذا فيه إشارة خفية إلى أن سني حياته صلى الله عليه وسلم ستنتهي عند الثلاث والستين سنة، وفعلاً توفي صلى الله عليه وسلم بعد أن رجع إلى المدينة بقليل، وتقدم أن العلماء بحثوا في كلمة: (نحر) و (ذبح) فقالوا: إن النحر للإبل وهو أن تطعن في نحرها، أي: في لبتها وهي في آخر العنق من جهة الصدر، والذبح يكون في طرف العنق من جهة الرأس، فالذبح للشاة والنحر للإبل، والبقر مترددة بين الإبل وبين الغنم، فبعض العلماء يلحقها بالإبل لضخامة جسمها، وبعضهم يلحقها بالغنم لقصر عنقها، وتقدم أن الحكمة في أن الإبل تنحر والغنم تذبح: أن النحر والذبح كلاهما إنما يكونان من أجل أن يتخلص جسم الحيوان مما فيه من الدم، فإذا ما نحرت الناقة فسيكون موضع خروج الدم قريباً من القلب، ويستطيع القلب أن يظل مستمراً بالنبض إلى أن يخلص الجسم مما فيه من الدم، وتأتي حركة الأطراف في الحيوان المذبوح فتنشط الدم للخروج من الأطراف إلى القلب، والقلب يدفعه إلى الفتحة الناتجة عن النحر، وهي فتحة قريبة من القلب، لا يزيد بعدها عنه على ثلاثين سنتيمتراً، أما إذا ذبحت الإبل ذبحاً فإن القلب يحتاج إلى مجهود كبير ليدفع الدم إلى نهاية هذا العنق الطويل، وربما انتهت حياته قبل أن يخلّص البدن من كامل الدم الذي فيه، فكان الأنسب بالنسبة للإبل أن تنحر؛ لسهولة خروج الدم من هذا الجسم الكبير بالنحر، بخلاف الذبح.
وكان في الغنم الذبح؛ لأن مجمع العروق والحلقوم إنما هو في طرف الرقبة من جهة الرأس.
ولما نحر صلى الله عليه وسلم الهدي أمر علياً رضي الله عنه بأن يكلف الجزارين أن يأخذوا من كل بدنة بضعة لحم، أي: قطعة، وجمعت المائة قطعة من المائة بدنة في قدر وطبخ جميع ذلك، فأكل صلى الله عليه وسلم من اللحم وشرب من المرق، ومن هنا يقول العلماء: من استطاع أن ينحر أو يذبح هديه بيده فهو أولى، ومن لم يستطع أناب عنه، كما أناب النبي صلى الله عليه وسلم علياً رضي الله تعالى عنه في نحر بقية الهدي، وكذلك من السنة أن يأكل الحاج من هديه؛ وذلك لكي يتخير من الهدي ما تطيب نفسه أن يأكل منه، وعلى مبدأ: (لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه) ، فالذي تطيب نفسه أن يأكل منه يأخذه من أجل أن يأكل منه المسكين، أما إذا جاء إلى مريضة أو هزيلة أو لا تصلح للأكل فذبحها فإن المسكين يعاف أن يأكل منها كما يعاف صاحبها.
وبعد أن أنهى صلى الله عليه وسلم النحر حلق، كما قال تعالى: {وَلا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ} [البقرة:196] بعدما نحر صلى الله عليه وسلم ذهب إلى الحلاق فحلق له قبل أن يفيض إلى مكة لطواف الإفاضة، وأما كيفية حلقه لشعره صلى الله عليه وسلم فقد دعا الحلاق وناوله شق رأسه الأيمن، فحلقه ثم قال له: قسم هذا الشعر على الناس، يقول بعض العلماء: إنه طيّب به خواطر من لم ينل شيئاً من اللحم، والتحقيق عند أكثر العلماء: أنه أمر بتقسيمه حفظاً له وإكراماً له لئلا يلقى في الأرض فيوطأ، فأمر أن يوزع على الناس، وكل يتمنى أن ينال الشعرة أو الشعرتين ليحتفظ بها ويكرمها دون أن تصاب بأذى أو امتهان.
وقد كان عند بعض الصحابة بعض ذلك الشعر، حتى قيل: إن خالد بن الوليد كان يحتفظ بشعرات في قلنسوته، وأم سلمة رضي الله عنها كانت تحتفظ بشعرات في جلجل من فضة، فكان إذا أتاها محموم جاءت بماء فصبته فيه، وحركت هذا الجلجل بما فيه من هذه الشعرات ثم سقته المريض فيعافيه الله سبحانه وتعالى بفضله، وهكذا لما حلق الشق الثاني من الرأس قال: خذ هذا أنت.

الحلق أفضل من التقصير عند التحلل من النسك
وهكذا حلق صلى الله عليه وسلم والحلق هو الأفضل للتحلل من النسك، كما قال سبحانه وتعالى: {لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ} [الفتح:27] ، ومعلوم أن تقديم أحد المتساويين يدل على فضله، أو الاهتمام به، كما جاء في الصفا والمروة في قوله سبحانه: {إِنَّ الصَّفَا وَالْمَرْوَةَ} [البقرة:158] ، ولما سئل صلى الله عليه وسلم: (من أين ستبدأ؟ قال: أبدأ بما بدأ الله به) أو قالوا: (من أين سنبدأ؟ قال: ابدءوا بما بدأ الله به) ، فهنا تقديم (محلقين) على (مقصرين) يدل على أفضليته، وقد بين ذلك صلى الله عليه وسلم في عمرة القضية، أو الحديبية حينما حلق بعض الناس وتأخر البعض وقصر، فقال: (اللهم! ارحم المحلقين ثلاث مرات، فقالوا: والمقصرين يا رسول الله! -وفي الثالثة أو الرابعة قال- والمقصرين، فقيل: وما شأن المقصرين يا رسول الله! وما شأن المحلقين؟ قال: أولئك لم يشكوا) أي: لم يترددوا في الحلق ولو لم يصلوا إلى البيت الحرام.

طواف الإفاضة والخلاف في موضع صلاة النبي صلى الله عليه وسلم الظهر يوم النحر
نحر صلى الله عليه وسلم وحلق ثم ركب ونزل إلى البيت، وطاف طواف الإفاضة، وفي حديث جابر: (وصلى الظهر بمكة) وهذه المسألة فيها ثلاث روايات في صلاته الظهر يوم العيد: الرواية الأولى: كما ذكر المؤلف أنه صلى الظهر بمكة، ثم رجع إلى منى.
الرواية الثانية: أنه رجع من مكة إلى منى وصلى الظهر فيها.
الرواية الثالثة: أنه صلى الظهر بمكة حينما دخل وقتها، ولما رجع إلى منى وجدهم ينتظرونه فصلى بهم الظهر مرة أخرى، ولا مانع من مثل ذلك؛ لأن غاية ما فيه أنه كرر الصلاة مرتين، ووقت صلاة الظهر ليس من الأوقات المنهي عن الصلاة بعده، بل جاء فيما يتعلق بصلاة العصر أن الرسول صلى الله عليه وسلم صلى العصر ذات يوم، فدخل رجل متأخراً، فقال صلى الله عليه وسلم: (من يتصدق على هذا؟ فقام رجل وصلى معه) حتى اكتسب أجر صلاة الجماعة مرة ثانية، وهنا كذلك.
وسواءً صلى الظهر بمكة أو صلى بمنى أو صلى بالموضعين فإنه رجع إلى منى يوم العيد وبقي هناك وبات، أي: ليلة اليوم الثاني من أيام العيد وهو اليوم الأول من أيام التشريق.

الأعمال التي يعملها الحاج أيام التشريق
ثم بعد ذلك كان من عمل النبي صلى الله عليه وسلم أنه من الغد، وهو أول أيام التشريق انتظر حتى زالت الشمس، فركب وأتى إلى الجمرة الصغرى التي تلي مسجد الخيف، فرماها بسبع حصيات مستقبلاً الجمرة والكعبة، يعني: مستقبلاً القبلة، جاعلاً الجمرة بينه وبين الكعبة، أي: على مستوى مسيره من المسجد، فإذا خرجنا من المسجد وتوجهنا إلى الجمرات فإننا نواجه الجمرة الأولى في طريقنا ونكون مستقبلين الكعبة ومتوجهين إلى مكة، وهناك رمى صلى الله عليه وسلم الجمرة بسبع حصيات، ثم تنحى جانباً، واستقبل القبلة ووقف ودعا طويلاً، ثم مضى إلى الجمرة الوسطى أيضاً وهو مستقبل القبلة، ورماها بسبع حصيات، ثم تنحى جانباً واستقبل القبلة ودعا طويلاً، ثم مضى إلى جمرة العقبة الكبرى، وتياسر مع الوادي، وجعل الجمرة أمامه، ومنى عن يمينه، ومكة عن يساره، ورماها بسبع حصيات وانصرف ولم يقف عندها ولم يدع.
يقولون: إنه لم يقف لأن المكان لا يتسع؛ لأن عندها العقبة، وهي: جبيل صغير، والجمرة تقع بجانبه من جهة بطن والوادي، فيقف الواقف في بطن الوادي ويرمي، وليس هناك متسع؛ لأن كل من رمى إذا أراد أن يدعو، وجاء إلى بعض الجوانب فسيجد العقبة تشغل المكان وليس هناك محل يمكن أن يقف الناس فيه ليدعوا كما دعوا في الأولى وفي الوسطى، فرمى جمرة العقبة الكبرى، وهي الأخيرة، أي: التي رماها بالأمس يوم العيد، وجعلها آخر ما رمى من الجمرات الثلاث، ثم رجع إلى مخيمه.
وهكذا فعل في اليوم الثاني من أيام التشريق مثل ذلك.

الترخيص لرعاة الإبل وأصحاب الأعمال العامة في عدم المبيت بمنى أيام التشريق
وأذن لرعاة الإبل ولأصحاب الأعمال العامة الذين يخدمون الحجاج أن يذهبوا إلى حيث يعملون، فذهب الرعاة بالإبل إلى خارج منى ليرعوا الإبل هناك، ويمكثوا اليوم الثاني من أيام التشريق، على أن يرجعوا في اليوم الثالث من أيام التشريق ليرموا عن اليوم الثاني والثالث، وعلى هذا فعملهم في يوم النحر أنهم رموا جمرة العقبة ثم أفاضوا ثم جاءوا وباتوا في منى، ثم رموا جمار اليوم الأول من أيام التشريق وذهبوا، ومكثوا في مكان عملهم اليوم الثاني ولم يأتوا إلى منى ولم يرموا، وفي اليوم الثالث جاءوا إلى منى فرموا جمرات اليوم الثاني الذي لم يأتوا فيه إلى منى، كما رموا في اليوم الأول: الأولى فالوسطى فالعقبة، ثم رجعوا فرموا لليوم الذي هم فيه وهو اليوم الثالث على الترتيب السابق: الأولى فالوسطى فالعقبة.
وكذلك أذن صلى الله عليه وسلم لأصحاب السقاية أي: الذين يسقون الحجيج في زمزم، وأذن للعباس رضي الله عنه لأنه كان صاحب السقاية أن ينزلوا ويبيتوا في مكة تلك الليلة من أجل مباشرة عمل السقاية، وهي خدمة الحجيج.
وهنا يمكن أن نقول: إن أصحاب المهن المرتبطة بأعمال الحجاج وخدماتهم إذا كان الحال يتطلب خروجهم أو ذهابهم عن منى فإنه لا مانع أن يؤذن لهم كما أذن لرعاة الإبل، وكما أذن لأصحاب السقاية، فمثلاً: توجد المستشفيات في مكة وفي منى وفي غيرها، فإذا كان هناك طبيب محرم بالحج، وملتزم بمناسكه، وجاء وطاف طواف الإفاضة، ثم رجع ليبيت في منى ولكن عمله يتطلب أن يكون في مكة، فله أن ينزل ويبيت ليزاول عمله بعد أن يرمي الجمرات في وقت من النهار؛ لأنه صلى الله عليه وسلم لم يكلف الرعاة بأن يفدوا عن غيبتهم وعن تأخيرهم الرمي، وكذلك أصحاب السقاية، ويتفق العلماء على أن من ترك الرمي في أول أيام التشريق، وثاني أيام التشريق، ثم جاء في اليوم الثالث من أيام التشريق فرمى عن اليوم الأول: الأولى فالوسطى فالكبرى، ثم رجع فرمى عن اليوم الثاني: الأولى فالوسطى فالكبرى، ثم رجع فرمى عن اليوم الثالث: الأولى فالوسطى فالكبرى، أنه لا شيء عليه، وأن ذلك يجزئه.
وهكذا ينبغي أن يوسع لأصحاب الأعمال؛ لأن الذي يتخلف منهم عن المبيت بمنى لم يتخلف لمصلحة نفسه، ولا لرفاهية يطلبها، وإنما من أجل خدمة الحجيج.
والنبي صلى الله عليه وسلم لم يتعجل في يومين، بل تأخر إلى اليوم الثالث.

حكم المرأة إذا حاضت قبل أن تطوف طواف الإفاضة والخلاف في ذلك
وحينما رجع صلى الله عليه وسلم من مكة في يوم العيد، كانت نوبة صفية رضي الله تعالى عنها، فسأل عنها: أين هي؟ فقالت له عائشة رضي الله تعالى عنها: إنها حائض، فقال: (عقرى حلقى، أحابستنا هي؟) أي: أتحبسنا حتى تطهر وتغتسل وتطوف طواف الزيارة ثم نرحل؟! فقيل له: إنها قد طافت، يعني: طافت قبل أن تأتيها الحيضة، فأمرهم بالرحيل، ومن هنا أخذ العلماء المبحث الأول الذي سقناه سابقاً وهو: أن المرأة إذا أتاها الحيض قبل أن تطوف طواف الزيارة، وهو طواف الإفاضة ماذا تفعل؟ الكلام في هذا المبحث كثير، والخلاف فيه مشهور عن الأئمة الأربعة، فـ الشافعي ومالك يشددان في ذلك ويقولان: تبقى على إحرامها وتبقى على حالتها ولو سافرت إلى بلدها فعليها أن ترجع.
أما أبو حنيفة رحمه الله وهي رواية عن أحمد فيقولان: إنها إن لم تستطع أن تصبر إلى أن تطهر، لعدم وجود محرم ينتظر معها، أو لنفاد نفقتها، أو لفوات رفقتها فإنها تتحفظ وتطوف وعليها بدنة فدية؛ لأنها قد أصبحت في هذه الحالة مضطرة بين أن ترجع إلى بلدها وتبقى على إحرامها، وتبقى كذلك محرّمة على زوجها إلى أن تأتي مرة أخرى، وتكمل حجها وتفك إحرامها، وبين أن تبقى في مكة حتى تطهر وتكون وحيدة منفردة وقد فاتتها الرفقة، وقد يكون عليها من الخطر ما يكون.
وقد ناقش العلماء هذه القضية طويلاً، فالإمام أبو حنيفة رحمه الله كما بينا يجوز لها عند الضرورة القصوى أن تتحفظ وتطوف وعليها بدنة، وجاء الإمام ابن تيمية رحمه الله وبحث المسألة بحثاً ضافياً فيما يقرب من خمسين صفحة وهذا البحث موجود في كتاب مجموع الفتاوى، وبين الأدلة في هذه القضية بياناً لا يوجد نظيره عند غيره، وانتهى إلى القول بأنها معذورة، وأنها لا شيء عليها، لا بدنة ولا غيرها؛ لأنها لم تفرط، وهذا الأمر خارج عن يدها، والمشقة تجلب التيسير، ولا ضرر ولا ضرار إلخ.

نزول النبي صلى الله عليه وسلم بالأبطح والخلاف في سببه
ولما انتهى صلى الله عليه وسلم من أعمال منى نزل بالأبطح، وكان يسمى (خيف بني كنانة) وهو موجود الآن في أوائل مكة في ما يسمى قصر السقاف، موضع الرابطة سابقاً، وهنا يبحث العلماء في سبب هذا النزول، فبعضهم يقول: نزل فيه نزولاً تابعاً للنسك، وبعضهم يقول: إنما نزل فيه لأنه واسع وهو في بادئ مكة، فيكون أيسر له ولمن معه إذا أرادوا السفر إلى المدينة؛ لأن السفر من هناك أيسر عليهم من أن يدخلوا مكة وبيوتها وأزقتها ثم يخرجون، فهذا فيه مشقة عليهم، إذاً: مبيته في هذا المكان الذي هو خيف بني كنانة اختلف فيه هل هو تابع للنسك أو هو من أجل المصلحة؟ وابن كثير رحمه الله يذكر لذلك سبباً آخر وهو: أن خيف بني كنانة هذا في أول بعثة النبي صلى الله عليه وسلم كان له تاريخ، لما تآمرت قريش على بني هاشم، أن لا يبايعوهم ولا يزاوجوهم، ولا يعاشروهم، حتى اضطروا إلى أن ينحازوا إلى الشعب، واشتد الأمر عليهم، حتى أكلوا ورق الشجر، وكتبوا في ذلك صحيفة، وعلقوها داخل الكعبة، وكانت هذه الصحيفة تسمى: الصحيفة الظالمة، وقد كتبوها في هذا الخيف.
وبعد أن كتبت بمدة جاء جبريل عليه السلام وأخبر النبي صلى الله عليه وسلم بأن الله قد سلط الأرضة على الصحيفة فأكلتها، ولم يبق منها إلا: لفظ الجلالة فقط، فأخبر النبي صلى الله عليه وسلم عمه أبا طالب، وقال: إن الصحيفة التي كتبوها وعلقوها بالكعبة سلط الله عليها الأرضة فأكلتها، ولم يبق منها إلا لفظ الجلالة، فذهب أبو طالب إلى سادات قريش، وقال: يقول ابن أخي: إن صحيفتكم الظالمة قد سلط الله عليها الأرضة فأكلتها، ولم يبق منها إلا لفظ الجلالة فهلموا انظروا إليها، إن كان صادقاً فلا حاجة إلى هذه القطيعة، والغوا هذه الصحيفة، وإن كان كاذباً فشأنكم به.
ففتحوا الكعبة، ونظروا الصحيفة، فوجدوها كما أخبر صلى الله عليه وسلم، ومع ذلك استمروا في العناد، فقام أربعة نفر من قريش وقالوا: والله! إن هذا ظلم، أفنقاطعه بعد أن تبين لنا صدقه؟! فتآمروا أنهم إذا جاء الليل يكون كل إنسان من الأربعة في ركن من أركان المسجد، فيقوم الأول ويقول: إن تلك الصحيفة الظالمة لم نحضرها ولم نرض بها ولا نقرها، فيتكلم أبو جهل فيقوم الثاني ويؤيد هذا القول، وهكذا الثالث والرابع، وحينئذٍ ستجد قريش نفسها أمام الأمر الواقع، ففعلوا ما تآمروا عليه حتى قال أبو جهل: إن هذا أمر بيت بليل، يعني: ما جاء صدفة الآن وإنما أنتم متفقون عليه بليل، فيقولون: إن تلك الصحيفة الظالمة كتبت في خيف بني كنانة، حيث اجتمع كفار قريش هناك في ذلك الخيف وكتبوها وجاءوا بها وعلقوها داخل الكعبة، فيقول ابن كثير: كما أن هذا الخيف شهد كتابة الصحيفة الظالمة فليشهد نزول النبي صلى الله عليه وسلم بأصحابه عقب هذا النسك العظيم، فكما شهد الظلم يشهد العدل ويشهد ذكر الله من هذا الرهط الكريم، والله تعالى أعلم.

مشروعية العمرة بعد الحج للقارن
وهناك قالت عائشة رضي الله تعالى عنها: أريد عمرة، فقال لها صلى الله عليه وسلم: (يكفيك عمرتك مع حجك) لأنها بدأت أول ما بدأت من ذي الحليفة متمتعة، لكنها لما وصلت إلى سرف -وسرف قبل مكة بمرحلتين- أتتها الحيضة، فدخل عليها صلى الله عليه وسلم فوجدها تبكي، فقال: (ما يبكيك لعلك نفست؟) والحيض يطلق عليه نفاس أيضاً، قالت: (نعم، قال: لا عليك، هذا أمر كتبه الله على بنات حواء) وفي قوله صلى الله عليه وسلم هذا يرد به العلماء على من قال: إن الحيض لم يوجد إلا في بني إسرائيل، والرسول صلى الله عليه وسلم يقول: (هذا أمر كتبه الله على بنات حواء - أي: من أول الدنيا- اغتسلي وقولي: حجة في عمرة) فكانت متمتعة ولكن الحيضة منعتها من أن تتحلل من عمرتها قبل الحج، فأدخلت الحج على العمرة وصارت قارنة، ولما طهرت طافت للحج والعمرة معاً، فكانت قارنة قد جمعت بين النسكين، فقالت: أترجع صاحباتي كلٌ بحج وعمرة، يعني: مفردة مستقلة، وأرجع أنا بحجة فقط؟! فقال النبي صلى الله عليه وسلم لأخيها عبد الرحمن: (اذهب بأختك وأعمرها من التنعيم) والتنعيم هو: المكان المعروف الآن بـ (مسجد عائشة) ، والمسافة بينه وبين الحرم المكي سبعة كيلومترات، وهذا كما يقولون: هو أدنى الحل، لأن حرم مكة وحلها متفاوت المسافات، فبعض الجهات الحل بعيد فيها كما هو الحال فيما وراء مزدلفة، وبعض الجهات قريب؛ كالتنعيم، إذ لا يتجاوز سبعة كيلو مترات، وبعض جهات الحل المسافة إليها فوق العشرين كيلو متراً، فأدنى الحل في مكة إلى الحرم هو التنعيم، ومن هنا اشترط العلماء أن كل مكي سواءً كان آفاقياً أو مكياً أصلياً إذا أراد العمرة فإن عليه أن يخرج من حدود الحرم إلى أدنى الحل، ويعقد الإحرام هناك، ويدخل إلى الحرم عاقداً نية العمرة، وهذا يؤديه المعنى اللغوي؛ لأن العمرة هي بمعنى الزيارة، والحج هو بمعنى القصد إلى معظم، فكيف تكون زيارة وأنت تحرم من وسط البيت؟ وكيف تزور وأنت جالس في البيت؟ فالزائر لابد أن يأتي من الجانب، كما يقولون: الزور، والزور يكون من فتحة الفم، ويعمل زاوية وينزل إلى الرقبة إلى الجوف، يعني: الزائر يأتيك عن جنب، كما أن الزور يأتي عن جنب من الفم، فلا يتأتى أن يقول القائل: أنا زائر وهو جالس في البيت، بل لابد من الخروج.
ويستدلون على ذلك أيضاً أن ابن الزبير لما بنى الكعبة على قواعد إبراهيم، وأدخل فيها الحجر وجعل لها بابين مساويين للأرض، لما أتم البناء خرج بأعيان مكة إلى التنعيم، وأحرموا منه وجاءوا بعمرة شكراً لله على إتمام بناء الكعبة، وقد اتفق الأئمة الأربعة على أن من كان في مكة وأراد العمرة فلابد أن يخرج إلى الحل، وقالوا: كل نسك عمرة أو حج لابد فيه من الجمع بين الحل والحرم، أما العمرة فكما ذكرت، وأما الحج فإن من جاء متمتعاً وأحرم يوم التروية من مكة فإنه سيخرج إلى الحل -أي: إلى عرفات، وعرفات خارج حدود الحرم- ثم ينزل ويدخل إلى الحرم ليكمل نسكه.
فخرجت عائشة مع أخيها وأتت بعمرتها، وانتظرهما صلى الله عليه وسلم إلى صلاة الفجر، ثم رجعوا إلى المدينة.

حكم طواف الوداع للحائض والنفساء
ومما يتعلق بالمرأة إذا حاضت قبل ذلك، أو فاجأها الحيض بعد طواف الإفاضة وقد بقي عليها طواف الوداع، ما جاء الخبر فيه عن ابن عباس رضي الله عنهما قال: (أمر الناس أن يكون آخر عهدهم بالبيت، إلا أنه خفف عن الحائض والنفساء) ، فالحائض أو النفساء لا وداع عليها؛ لعذرها ولعدم الحاجة إلى تأخرها حتى تطهر، وهذا بخلاف طواف الإفاضة.
هكذا كانت حجة النبي صلى الله عليه وسلم، وبعد أن فرغ من الحج ورجع إلى المدينة رجع كل وفد من الطريق الذي جاء منه، ورجع الناس إلى بلادهم بعد أن وادعوا رسول الله صلى الله عليه وسلم، هذا خلاصة ما بقي من حديث جابر رضي الله تعالى عنه في صفة حج النبي صلى الله عليه وسلم.

الكليات الخمس والإشارة إليها في خطبة النبي صلى الله عليه وسلم يوم النحر
وفي حديث جابر رضي الله تعالى عنه أن النبي صلى الله عليه وسلم خطب يوم العيد، وهذه الخطبة هي الخطبة العظيمة التي بين فيها صلى الله عليه وسلم مجمع أحكام الإسلام كاملة، وبدأ الخطبة بقوله: (أيها الناس! أي يوم هذا؟ قال: فسكتنا حتى ظننا أنه سيسميه بغير اسمه، فقال: أليس يوم الحج الأكبر؟ قلنا: بلى، قال: أي شهر هذا؟ قال: فسكتنا حتى ظننا أنه سيسميه بغير اسمه، فقال: أليس بالشهر الحرام؟ -لأن شهر ذو القعدة وذو الحجة والمحرم هذه الثلاثة من الأشهر الحرم، والرابع هو شهر رجب- قلنا: بلى، قال: أي بلد هذا؟ قالوا: فسكتنا حتى ظننا أنه سيسميه بغير اسمه، قال: أليس بالبلد الحرام؟ قلنا: بلى، قال: ألا -أداة التنبيه والاسترعاء- إن دماءكم وأموالك وأعراضكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا،) يعني: تحريم مضاعف ثلاث مرات، بحرمة الزمان والمكان.
وهنا يتأمل الإنسان في قوله: (دماءكم وأموالكم وأعراضكم) وهذه أعظم ثلاث جواهر من الجواهر الست التي لا قيام لأي مجتمع بدون الحفاظ عليها، يقولون: هذه الجواهر الست لا غنى لأي مجتمع أياً كان دينه عنها، فإذا ما انتهكت تلك الجواهر ضاع هذا المجتمع، وصار لا قيام له ولا كيان، وأول شيء للمجتمعات هو الدين، فلابد لكل مجتمع من دين أياً كان هذا الدين، سواءً كان سماوياً أو أرضياً صحيحاً أو باطلاً، فلابد من تدين؛ لأن التدين يملأ الداخل، فإن كان سماوياً صحيحاً فهذا هو الرشد، وإن كان غير ذلك فهذا هو الضلال والعياذ بالله! ولهذا يقول بعض الكتاب: من الممكن أن ترى مدينة بدون ملعب، وبدون ملهى، وبدون حديقة، وبدون مسبح، ولكن لا يمكن أن ترى مدينة بدون معبد، فالعبادة والتدين هو من طبيعة البشر، فالدين من الجواهر الست، ولهذا جاء الإسلام بالحفاظ على الدين، وأمر الله سبحانه وتعالى عباده أن يأخذوا بهذا الدين، فقال سبحانه: {وَمَنْ يَبْتَغِ غَيْرَ الإِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ} [آل عمران:85] .
وبين صلى الله عليه وسلم حكم من بدل دينه فقال: (من بدل دينه فاقتلوه) وحرم كل ما يؤدي إلى تبديل الدين وتغييره من البدع والخرافات؛ لأن البدع بريد الكفر، وجعل في الردة القتل، وجعل في البدع والخرافات التعزير.
النوع الثاني من الجواهر: العقل، والعقل هو ميزان الإسلام، وهو الجوهرة التي يتميز بها الإنسان عن جميع الكائنات، والتي بها عرف الله سبحانه وتعالى، وتلقى الخطاب بالتكاليف عن الله، والإنسان بغير العقل ينزل عن مستوى الحيوانات؛ لأن الحيوانات لديها تمييز ولديها إدراك، وتعرف ما ينفعها وما يضرها، فتجتنب ما يضر وتسعى إلى ما ينفع، أما فاقد العقل فهو يؤذي نفسه أكثر مما يؤذيه عدوه، ومن هنا أمر الله بالحفاظ على العقل، وحرم كل ما يفسد هذا العقل، وكذلك حرم ما يوصل إلى فساد هذا العقل، قال صلى الله عليه وسلم: (ما أسكر كثيره فقليله حرام) وقال: (كل مسكر حرام وما أسكر الفرق منه فملء الكف منه حرام) وإن كان لا يسكر لكنه طريق إليه، وهكذا حرم كل ما يخل بالعقل من نباتات وكيميائيات، وما أشد مضرة العالم كله اليوم من تلك المفسدات التي دخلت على العقل، وشغل العالم والأمم والدول والحكومات بمطاردة هذه المفسدات التي أفسدت الشباب وأضاعت جهدهم وكيانهم.
النوع الثالث: النفس، حافظ الشرع عليها ولهذا حرم الله القتل وجعل فيه القصاص، وجعل من قتل نفساً واحدة ظلماً فكأنما قتل الناس جميعاً، ومن أحياها فكأنما أحيا الناس جميعاً، وشرع القصاص فقال: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ} [البقرة:179] .
النوع الرابع: النسب، والنسب هو قوام المجتمعات، ولهذا حرم الله ما يفسد الأنساب، فحرم الزنا، وجعل فيه إما الرجم وإما الجلد، وحرم ما يوصل إليه، من الخلوة بالأجنبية، والسفر بدون محرم، وكذلك سد المنافذ بين الرجل والمرأة عن طريق السمع، وعن طريق البصر، وعن طريق الشم، وعن طريق الحركة، فعن طريق البصر قال تعالى: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ} [النور:30] وقال: {وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ} [النور:31] وعن طريق الشم قال صلى الله عليه وسلم: (أيما امرأة تعطرت فخرجت من بيتها فمرت بقوم فوجدوا منها الطيب فهي زانية) وكلمة زانية عظيمة جداً على الأذن، لكن كما بين صلى الله عليه وسلم: (إن الله كتب الزنا على كل شخص، فالعين تزني وزناها النظر، والأذن تزني وزناها السمع -إلى أن قال:- والفرج يصدق ذلك أو يكذبه) .
وكذلك سد منافذ السمع، قال تعالى: {فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ} [الأحزاب:32] ومنع الرجل من أن يتسمع أو المرأة من أن تلين بكلامها للرجال، وكذلك الحركة قال تعالى: {وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ} [النور:31] فكل هذه المنافذ التي توصل شبح المرأة إلى قلب الرجل أو العكس أمر الإسلام بإقفالها، سلامة لها منه وسلامة له منها؛ وذلك لئلا يصلا إلى ما فيه الحد ألا وهو الزنا، وبهذا حفظت الأنساب.
النوع الخامس: الأموال، فقد حفظ الشرع الأموال بأن جعل الله في السرقة حد القطع، وحرم كل ما يوصل إليها، وحرم أكل أموال الناس بالباطل: كالغش، والخداع، والتدليس، وتطفيف الكيل والوزن إلخ، كل ذلك حرمه الله حفظاً للمال، فإذا ما حفظ للمجتمع دينه وعقله ودمه ونسبه وماله كان آمناً، وإذا ما انتهكت فيه بعض هذه الكليات اضطرب ميزانه، وتقوضت أركانه، ففي حجة الوداع في تلك الخطبة العظيمة قال صلى الله عليه وسلم: (إلا إن دماءكم وأموالكم وأعراضكم عليكم حرام ... ) إلخ، وقال صلى الله عليه وسلم: (كل المسلم على المسلم حرام: دمه وماله وعرضه) وقال: (لا يحل دم امرئ مسلم إلا بإحدى ثلاث: النفس بالنفس، والثيب الزاني، والتارك لدينه المفارق للجماعة) إلى غير ذلك.
ثم أتبع هذا المبدأ الأساسي بالأمر بالأمن حتى يحتفظ المجتمع بالأمن، وحتى لا يكون هناك مجال للاعتداءات، فجاء إلى المرأة شقيقة الرجل فقال: (ألا واستوصوا بالنساء خيراً، فإنهن عوان عندكم، استحللتموهن بكلمة الله) أي: ليس بالصداق الذي يدفع، وإنما الصداق نحلة، وإنما الذي أحلها لزوجها بعد أن كانت محرمة عليه هو قول وليها: زوجتك على كتاب الله وسنة رسول الله، فيرد ويقول: قبلت هذا الزوج على كتاب الله وسنة رسول الله.
ثم قال: (لا ترجعوا بعدي كفاراً يضرب بعضكم رقاب بعض) وذكر صلى الله عليه وسلم حق الوالي على الرعية، وحق الرعية على الولاة، إلى آخر ما جاء في تلك الخطبة العظيمة التي لو جمعت أطرافها، وبوبت وشرحت وبين ما فيها لكانت أعظم دستور للأمة؛ لأنها تبين ما أجمله القرآن والسنة من تعاليم الإسلام، والله سبحانه وتعالى أعلم.

جواز التقديم والتأخير في أعمال يوم النحر
ومما يذكر يا إخوان! في ذلك اليوم وهو من أهم ما يرفق بالناس أنه صلى الله عليه وسلم سأله: سائل فقال: ما شعرت رميت قبل أن أنحر، وقال آخر: ما شعرت نحرت قبل أن أرمي، وقال آخر: حلقت قبل أن أنحر، وكلما سئل قال للسائل: (افعل ولا حرج) ويقول الراوي: ما سئل عن شيء في ذلك اليوم إلا وقال: (افعل ولا حرج) لأنهم يقولون: يستحب في أعمال ذلك اليوم الترتيب الذي جاء عنه صلى الله عليه وسلم، وهو أنه يبدأ برمي جمرة العقبة، ثم بعد الرمي يذهب وينحر، وبعد النحر يحلق، وبعد الحلق يطوف طواف الإفاضة، هذا هو الترتيب الطبيعي، ولكن في هذا الحديث جاء التيسير على من قدم شيئاً على غيره، فالنبي صلى الله عليه وسلم قال لكل من سأله: (افعل ولا حرج) أي: وليس عليك فدية في ذلك، والله سبحانه وتعالى أعلم.
وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم، والحمد لله رب العالمين.

كتاب الحج - باب صفة الحج ودخول مكة [7]
دين الإسلام دين الرحمة واليسر، فليس في الإسلام حرج أو مشقة، وإن عرضت فقد رفعها الإسلام، ولهذا فإن من القواعد الكلية في الشريعة أن المشقة تجلب التيسير، ومن ذلك التيسير ما جاء في مناسك الحج، فقد وسع الشرع على المحرم في أداء المناسك، ورفع عنه المشقة كما جاء في القصر والجمع بين الصلوات، والتوسعة في الوقوف في أي مكان من أرض عرفات، وكذلك في المزدلفة، والإذن بالنحر في المكان الذي يكون فيه المحرم، والإذن لأهل الأعمال بالمبيت خارج منى ليالي أيام التشريق، إلى غير ذلك.

مشروعية الدعاء عقب التلبية
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين، أما بعد: قال المؤلف رحمه الله: [وعن خزيمة بن ثابت رضي الله عنه: (أن النبي صلى الله عليه وسلم كان إذا فرغ من تلبيته في حج أو عمرة سأل الله رضوانه والجنة، واستعاذ برحمته من النار) رواه الشافعي بإسناد ضعيف] .
يذكر لنا المؤلف رحمه الله تعالى هذا الحديث الذي رواه الشافعي رحمه الله وإن كان بسند ضعيف، إلا أنه من الأعمال التي هي من نوافل العبادات، والتي ليست من الأحكام كالحلال والحرام، وكما يقولون: أحاديث الترغيب والترهيب لا يشدد فيها كما يشدد فيما يتعلق بالتكليف من حلال أو حرام ومن فعل أو ترك.
يقول: (إن النبي صلى الله عليه وسلم كان إذا فرغ من تلبيته في حج أو عمرة) ، وقوله: (من تلبيته) أي: التلبية المنسوبة إليه، والتي كان يأتي بها، وقد تقدم لنا أن التلبية عند الفقهاء واجب من واجبات الحج، يعني: أن كل من أتى بنسك حج أو عمرة فإنه يجب عليه أن يلبي ولو مرة واحدة، أي: أن الواجب يؤدى بمرة واحدة، وما عدا ذلك فهو من باب الزيادة والفضل.
وكان صلى الله عليه وسلم يجدد التلبية كلما تجدد له حدث، بمعنى: أنه إذا كان يمشي في أرض مستوية فهبط وادياً في طريقه جدد التلبية، وإذا انتهى من هذا الوادي وقابل مرتفعاً جدد التلبية، وإذا لقي ركباً في الطريق جدد التلبية، وإذا نزل منزلاً للراحة أو للطعام أو للشراب جدد التلبية، وإذا بدأ الرحيل كذلك جدد التلبية، وهكذا كما تقول أم المؤمنين عائشة رضي الله تعالى عنها: (تُجدد التلبية عند كل حدث يواجه المحرم) .
وقد تقدمت صيغة التلبية عنه صلى الله عليه وسلم وهي: (لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك، لا شريك لك) إلى هنا كانت تلبية النبي صلى الله عليه وسلم، وكان ابن عمر رضي الله تعالى عنهما يزيد: (لبيك وسعديك والخير بيديك، والرغباء إليك والعمل) ويقول العلماء: إن هذه الزيادة من باب الذكر، ولا بأس بها؛ لأن ألفاظها تتناسب مع التلبية، ومعناها الإقامة على الطاعة والامتثال.
فكان إذا فرغ من تلبيته صلى الله عليه وسلم يعقب ذلك أنه يسأل الله المغفرة والرحمة، ويستعيذ بالله من العذاب.

استحباب الدعاء بعد كل عبادة
وهذا التذييل بالدعاء والإتباع يعتبر قاعدة عامة في التشريع، فإن كل ذكر واجب تجد أن الدعاء مطلوب بعده، ففي الأذان قال صلى الله عليه وسلم: (إذا سمعتم المؤذن فقولوا مثلما يقول، ثم سلوا الله لي الوسيلة، فإنها منزلة في الجنة لا تكون إلا لواحد أرجو أن أكون أنا هو، فمن سأل لي الوسيلة كنت له شفيعاً يوم القيامة) وكذلك يكون الدعاء عقب الصلوات، وكذلك عند الإفطار من الصيام في آخر النهار، وكذلك عند ختم القرآن، فمن ختم القرآن فإن له دعوة مستجابة، وهكذا نجد أنه يستحب الدعاء عقب كل عبادة مشروعة؛ لأن الدعاء طلب ومسألة، وأرجى ما تكون الإجابة للعبد في سؤاله أن يقرب بين يدي مسألته قربة لله بحيث يكون حينما يدعو قريباً من الله، وفرق بين أن تكون قريباً من الله وأن يكون الله قريباً منك؛ لأن الله أقرب للعبد من حبل الوريد، فالله قريب من عبده، ولكن العبد هو الذي يتباعد أو يتقرب إلى الله كما في الحديث القدسي: (من تقرب إلى شبراً تقربت إليه ذراعاً) إذاً: العبادة قربة يتقرب بها العبد إلى الله، فإذا اقترب إلى الله -وهذا الاقتراب في حق الله سبحانه وتعالى هو كما يليق بجلاله وكماله، ليس قرب مسافة ولا زمان ولا مقياس بمتر ولا كيلو- استجاب له دعاءه.
وفي الآية الكريمة قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَاجَيْتُمْ الرَّسُولَ فَقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَةً} [المجادلة:12] كان هذا تكريماً للنبي صلى الله عليه وسلم وإقلالاً عليه من كثرة الأسئلة التي لا طائل منها؛ لأنهم كانوا يشغلونه بأسئلة شخصية، وهو ما جاء للشخصيات، وإنما جاء للعمومات، فلما فرضت عليهم الصدقة قبل مناجاته خففوا من الأسئلة؛ لأنه ليس كل إنسان يستطيع أن يتصدق عند كل سؤال، وكما يقول علماء التفسير: ما عمل بها إلا علي رضي الله عنه، ثم نسخت بقوله تعالى: {فَإِذْ لَمْ تَفْعَلُوا وَتَابَ اللَّهُ عَلَيْكُمْ فَأَقِيمُوا الصَّلاةَ} [المجادلة:13] .
إذاً: كون الإنسان يدعو عقب التلبية، فيه كما يقال: جلب النفع ودفع الضر، وفيه الجمع بين خيري الدنيا والآخرة فقوله: (إذا فرغ من تلبيته سأل الله رضوانه والجنة) هذا فيه طلب منفعة، وقوله: (واستعاذ برحمته من النار) هذا فيه دفع مضرة، فهو طلب واستعاذ، طلب الجنة واستعاذ من النار، فلم يبق بعد هذا شيء؛ لأن طلب الجنة هو طلب كل خير وسعادة في الآخرة، وهي السعادة الحقيقية، والاستعاذة من النار هي السلامة من كل سوء، وكما جاء الأثر: أن رجلاً أعرابياً سمع الرسول والصحابة يدعون ويجتهدون بالدعاء، فقال: (يا رسول الله! قال: نعم، قال: علمني دعاء ولا تكثر، فإني لا أحسن دندنتكم هذه) هذه الدندنة التي أنتم تدندنونها وترددونها وتأتون بها أنا لا أعرفها، فقال النبي صلى الله عليه وسلم: (أنت ماذا تقول إذا دعوت؟ قال: أنا أقول: اللهم إني أسألك الجنة، وأعوذ بك من النار، فقال صلى الله عليه وسلم: ونحن حول هذا ندندن) .
ولهذا جاء في حديث عائشة حينما ذكر صلى الله عليه وسلم ليلة القدر وفضلها، قالت: (يا رسول الله! ماذا أقول إن أنا صادفتها؟) انظر الموقف! السؤال عن أفضل ما يكون عن ليلة القدر التي هي خير من ألف شهر، والسائلة هي أحب من يكون إلى رسول الله، والمجيب هو أحب من يكون إليها، فالموقف كله محبة ووئام، إذاً: التعليم الذي يصدر في هذا الجو وفي هذه البيئة، وفي هذه الأحاسيس هو من حبيب إلى حبيب في محبوب فقال لها: (قولي: اللهم! إنك عفو تحب العفو فاعف عني) يقول بعض العلماء: (والله! لقد نظرت في هذا الأثر فإذا به جمع خيري الدنيا والآخرة) ؛ لأن من عوفي في بدنه، ومن عوفي في دينه، ومن عوفي في كل أحواله في الدنيا وعوفي يوم القيامة من الحساب لم يبق بعد ذلك شيء يطلبه.
وهكذا يتحرى الإنسان الدعاء بعد العبادات أياً كان نوعها، حتى في العبادات المالية، قال الله سبحانه وتعالى لرسوله الكريم صلى الله عليه وسلم: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلاتَكَ سَكَنٌ لَهُمْ} [التوبة:103] أي: بعد الصدقة ادع لهم؛ لأنه بعد قربة وبعد عمل صالح.

آداب السؤال تتجلى في سورة الفاتحة
وكان والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه يقول: لقد علَّم الله سبحانه وتعالى عباده في سورة الفاتحة آداب السؤال، وطلب الحاجة ممن لك حاجة عنده؛ لأن أعظم مسألة للعبد المؤمن هي الهداية إلى الصراط المستقيم؛ لأن الهداية منحة من الله كما قال تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} [القصص:56] .
قال: فقد جعل الله في الفاتحة سؤال الهداية، ولكن لم يأت السؤال لها مباشرة، بل على العبد أن يقدم قبلها أنواعاً من القرب والتعظيم والإجلال للمولى كما في قوله سبحانه: {الْحَمْدُ لِلَّهِ} [الفاتحة:2] وبعد أن حمد الله على كمال ذاته وصفاته، يعترف لله بالربوبية للعالمين جميعاً {رَبِّ الْعَالَمِينَ} [الفاتحة:2] .
ثم يصفه بصفات الجلال والكمال: {الرَّحْمَنِ الرَّحِيمِ} [الفاتحة:3] ويقولون في معنى هذين اللفظين الرحمان الرحيم: رحمان في ذاته، رحيم في صفاته لعباده، فهو رحمان الدنيا رحيم الآخرة كما جاء في الحديث: (إن لله مائة رحمة، أنزل منها واحدة إلى أهل الأرض بها يتراحمون، حتى إن الدابة لترفع حافرها عن ولدها رحمة به) أي: من هذه الواحدة، واحد في المائة للعالم كله يتراحم بها قال: (وادخر تسعاً وتسعين لعباده المؤمنين إلى يوم القيامة) .
ثم يأتي بقوله تعالى: {مَالِكِ يَوْمِ الدِّينِ} [الفاتحة:4] ففي الدنيا هو رب العالمين، وهو رحمان رحيم، وفي الآخرة الملك كله يعود إليه كما قال تعالى: {لِمَنْ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ} [غافر:16] .
وقوله: {إِيَّاكَ نَعْبُدُ} [الفاتحة:5] أي: أنت رب العالمين، والدنيا الآخرة في ملكك تتصرف فيهما كيف شئت، فنحن نعبدك وحدك؛ لأنك الرب المستحق للعبادة.
{وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة:5] لأننا ضعاف، ولولا قوة منك وتوفيق منك وهداية منك لنا ما عبدناك.
وبعد هذه المقدمات في التمجيد والتكريم والتعظيم والاعتراف تأتي المسألة: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} [الفاتحة:6] فأتت المسألة بعد كل هذه الاعترافات والإجلال للمولى سبحانه، وكذلك هنا في قوله: (لبيك اللهم لبيك) أي: أقمت على طاعتك، واستجبت لندائك الذي قلت فيه لإبراهيم: {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ} [الحج:27] .
وقوله: (إن الحمد والنعمة لك والملك) هذا فيه اعتراف كما في قوله تعالى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الفاتحة:2] .
(لا شريك لك) إلى آخر هذه التلبية وهذه الألفاظ الكريمة، وبعد هذه القربى إلى الله: (يسأل الله رضوانه والجنة، ويستعيذ بالله من النار) وهكذا يعلمنا رسول الله صلى الله عليه وسلم.
ولهذا يتحرى الإنسان في مسألته أن يكون أقرب ما يكون إلى الله، ومن ذلك بعد العبادات وفيها، ومن ذلك ما جاء في السجود، قال النبي صلى الله عليه وسلم: (أقرب ما يكون العبد إلى ربه وهو ساجد، فاجتهدوا في الدعاء) .

التوسعة على المحرم في أداء المناسك
قال المؤلف رحمه الله: [وعن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (نحرت هاهنا ومنى كلها منحر، فانحروا في رحالكم، ووقفت هاهنا وعرفة كلها موقف، ووقفت هاهنا وجمع كلها موقف) رواه مسلم.
هذه الأخبار الثلاثة: النحر في منى، والوقوف في عرفات، والوقوف في مزدلفة، أترون رسول الله صلى الله عليه وسلم قال هذه الثلاثة في نطق واحد، وفي مجلس واحد، أو أن الراوي سمع من رسول الله صلى الله عليه وسلم تلك الأخبار كل واحدة منها في مكانها، فسمعه في عرفات يقول: (وقفت هاهنا وعرفة كلها موقف) لأن (هنا) اسم إشارة للمكان، كما تقول: زيد هنا، ولا يتأتى هذا إلا عند وجوده.
فقوله: (وقفت هاهنا وعرفة كلها موقف) هل سيقول هذا وهو في منى؟ الجواب: لا، وإنما يصح منه أن يقول: (وقفت هاهنا) حينما يكون واقفاً في الموقف الذي يتحدث عنه، إذاً: هذا من تصرف الراوي فهو ذكر كل ما سمع في مجلس واحد، وهو قد سمعه في أماكن متعددة وفي أوقات مختلفة، فسمعه في منى يقول: (نحرت هاهنا ومنىً كلها منحر فانحروا في رحالكم) وهكذا والله أعلم.
وفي بعض طرق الحديث: (وفجاج مكة وطرقها فجاج ومنحر أو طريق ومنحر) ولهذا يقول العلماء: إن قوله سبحانه: {وَلا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ} [البقرة:196] ومَحِلّه بالكسر لا مَحَلّه، (مَحِلّه) يعني: مكان إحلاله، وهو الوقت الذي يحل نحره فيه، وقال الله تعالى في الآية الأخرى: {هَدْياً بَالِغَ الْكَعْبَةِ} [المائدة:95] وفي هذه الآية يقول: {حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ} [البقرة:196] وهل محلها يكون عند الكعبة؟ الجواب: لا؛ لأن الكعبة تطلق على عموم الحرم بكامل حدوده، ومنى داخلة في الحرم، ففي قوله تعالى: {وَلا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ} [البقرة:196] بين النبي صلى الله عليه وسلم أين يكون محله، ومحله تصدق على اسم الزمان والمكان، فتقول: محلها إلى البيت العتيق، ومحلها يوم العيد يعني: زمن إحلالها، ومكان إحلالها على ما بينه صلى الله عليه وسلم.
وقد بين النبي متى يحل الهدي؟ وأين يكون موضع إحلاله، ويقولون: إن الله جعل منى منحراً للهدي؛ لئلا تصبح مكة مجزرة لكل الحجاج فلا يطاق الجلوس فيها، والآن العالم كله يجعل المجزرة نائية عن محل السكن؛ لئلا تؤذي السكان.
وقوله: (نحرت هاهنا) أي: في المكان الذي نحر فيه، وقالوا: إنه معلوم إلى الآن، وكان جهة (منحر الكبش) وأهل منى يعرفون ذلك، وعندهم منطقة معروفة تسمى: (منحر الكبش) .

حكم نحر المحرم لهديه في محله
وقوله صلى الله عليه وسلم: (ومنى كلها منحر) فيه دليل على أن لكل حاج أن ينحر محله، وقد جاء في بقية الحديث: (فانحروا في رحالكم) ولكن هل ينطبق هذا الحديث علينا الآن؟ لأن صورة النحر في ذلك الوقت لم تكن على ما عليه الناس الآن، فقبل وجود المذبح أو المسلخ الآلي، كنت إذا مشيت في طرقات منى تطأ على أغنام قد أريق دمها وتركت، وهذه الأغنام التي أريق دمها وتركت في الشارع مع الحرارة بعد ساعات ستتغير، فكانت القلابات تمشي في الطرقات، وعمال البلديات يجمعون ويرمون فيها المخلفات حتى يستطيع الناس أن يمشوا، وأما في السابق فقد كان ينحر الهدي ولا يلقى منه مقدار درهم واحد في الأرض، بل كانوا إما أن يأكلوا ويطعموا منه، وإما أن يشرقوه وينشروه على الصخور والحبال، ولذلك سميت هذه الأيام أيام التشريق؛ لأنهم كانوا ينحرون الهدي إبلاً أو بقراً أو غنماً فيأكلون ما يأكلون، ويطعمون من يطعمون، والباقي يجزئونه ويشطرونه إلى أوصال، ويشرقونه على الحبال أو على الصخور، حتى إذا انتهت أيام منى كان هذا اللحم قد جفت رطوبته وأصبح قديداً، فيجمعونه في أوعيتهم ويذهبون به إلى بلادهم.
إذاً: لم يكن النحر في منى في ذاك الوقت يؤذي الساكن أو المار أو المقيم في منى، وإنما كانوا يحافظون على ذلك، حتى لا يتأتى منه إيذاء للآخرين؛ لأن أنعام الهدي الأساس فيها أن تذبح وتسلخ وتقطع وتعطى للمساكين، ولا يبقى منها شيء، حتى جلودها وجلالها كما قال صلى الله عليه وسلم لـ علي: (ادع الجزارين وتصدق بجلودها وجلالها) والجلال هي الأقمشة التي كانوا يزينون بها الهدي، أي: يكسونها بها من باب التقرب إلى الله سبحانه وتعالى، كانوا إذا خرجوا من المدينة غطوها بهذه الأقمشة من باب الزينة، فإذا انسلخوا من المدينة وخرجوا من ضواحيها جمعوها وحفظوها حتى لا تؤذى أو تشقق، فإذا ما أقدموا على مكة ألبسوها تلك الجلال، فإذا جاءوا عند النحر أخذوها عنها حتى لا يلوثها الدم، ثم يتصدقون بها، وكانوا في السابق يجمعون تلك الجلال، ويعملون منها كسوة للكعبة، فإذا أتى من يقوم بكسوة الكعبة على حسابه، تكون هذه من باب الصدقات التي يتصدق بها، فكانوا يتصدقون بكل شيء حتى الجلود.
وكان اليوم الثاني هو يوم الرءوس، أي أنهم كانوا يأخذون رءوس الأنعام التي لم يأكلوها في أول يوم لأن اللحم كان متوفراً، فإذا انتهى اللحم رجعوا إلى الرءوس التي كانوا قد تركوها.
إذاً قوله: (نحرت هاهنا ومنى كلها منحر) هذا فيما لو كان الأمر على ما كان عليه في زمن النبي صلى الله عليه وسلم، أما الآن مع كثرة الناس ووفرة الهدايا والذبائح، وعدم تحري الناس فيما ينبغي أن يكون عليه الهدي من سلامته من العيوب، بأن لا يكون فيه عجفاء ولا معيبة ولا غير صالحة للأكل، فقد جاءت هذه المذابح الجديدة على هذا النظام الموجود، فمن استطاع أن يذبح بنفسه في تلك الأماكن فهو أولى، ومن لم يستطع وتركها للمسئولين أو أنابهم في الذبح عنه فلا مانع في هذا.
وكذلك (وفجاج مكة) لو أن إنساناً نزل بين مكة ومنى وسكن هناك، وكان إذا جاء المبيت جاء إلى منى وإذا جاء وقت الرمي جاء إلى منى، ثم يرجع إلى ذلك المكان، وفي وقت الذبح ذبح هديه في مكانه، فلا مانع، وإذا كان يسكن في مكة ونزل به إلى بيته في مكة فلا مانع، إذا كان ما زال في محله الزماني، أي: إذا كان في يوم العيد وأيام التشريق، والله تعالى أعلم.

عرفة كلها موقف ولا يتعين الوقوف على جبل الرحمة
وقوله: (وقفت هاهنا) تقدم معنا أنه صلى الله عليه وسلم وقف عند الصخرات، وهو الذي يسميه الناس: (جبل الرحمة) وهو الجبل الوحيد المكون من مجموعة صخرات ضخمة وكبيرة، ويوجد في أعلاه علم مبني لبيان مكانه، وقد اختار صلى الله عليه وسلم هذا المكان لأنه ليس في عرفات علامة سوى هذا، ويقول العلماء: إذا خرجت من وادي نمرة، وكان عن يمينك جبال إلى جهة الشرق، وأمامك جبال إلى الشمال وعن يسارك جبال إلى الغرب فكل ما بين دائرة هذه الجبال فهو عرفة، فإذاً: على هذه السعة لا يوجد في داخل تلك الدائرة في أرض عرفات مكان معلم إلا هذا الجبل الصغير، ولذلك لو ذهبت إلى هناك في غير أيام الحج والدنيا مكشوفة فلن ترى إلا هذا الجبل، واختار صلى الله عليه وسلم وقوفه هناك؛ ليكون في مكان معلوم معلم، ولذا لو أن إنساناً كان في آخر طرف من عرفات، وأراد لقاءه صلى الله عليه وسلم وسأل: أين رسول الله؟ وقلت له: هناك عند ذاك الجبل فسيهتدي إليه، ويتأتى أيضاً لكل من قدم حاجاً أن يراه؛ لأنه صلى الله عليه وسلم حينما أراد الحج قبل أن يخرج أرسل رسلاً إلى العرب على مياههم وقال لهم: (إني حاج هذا العام، فمن أراد أن يحج معي فليوافني) فتوافد الناس إليه فمنهم من جاء إلى المدينة وذهب معه، ومنهم من لقيه في الطريق، ومنهم من أتى إلى مكة، ومنهم من أتى إلى عرفات، والكل يريد أن يراه، أي: لتثبت له الصحبة؛ لأن الصحابي هو: من رآه ولو لحظة وهو مؤمن به ومات على الإسلام، فكل هؤلاء الحجاج يريدون شرف رؤية رسول الله صلى الله عليه وسلم.
إذاً: اختار مكاناً يسهل على الجميع أن يصلوا إليه فيه، وكان في ذلك اليوم على ظهر راحلته؛ ليكون علماً على علم، ولما قال: (خذوا عني مناسككم) فلعل كل إنسان يقول: نأخذ عنه مناسكنا، إذاً: نأتي إلى الموقف الذي وقف فيه ونقف فيه، فبين لهم أن الغرض من الموقف هو الوقوف بأرض عرفات، ولذا نبه الناس أن عرفة كلها موقف، وحيثما وقف الإنسان في أي مكان من أرض عرفات أجزأه، ولهذا قالوا: لو أن إنسانا ًحضر إلى أرض عرفات في زمن الموقف ولو ساعة زمنية ولو ربع ساعة وهو يعلم أنه في عرفات أجزأه، كمن كان مريضاً وهو في حالة إسعاف في المستشفى -عافانا الله وإياكم- فذُهب به إلى عرفات أو مُكث به في عرفات، ثم أعيد إلى المستشفى فإنه يكون قد أدرك الموقف ويجزئه ذلك، وكذلك لو أن إنساناً جاء متأخراً ولم يدرك أرض عرفات إلا قبل فجر يوم العيد بساعة أو نصف ساعة فإذا وقف في أي جزء من أرض عرفات فإنه يكون قد أدرك الموقف.

مزدلفة كلها موقف ولا يتعين الوقوف في المشعر الحرام
وكذلك قوله في المزدلفة: (وقفت هاهنا وجمع) وجمع هو: اسم للمزدلفة، ومن المزدلفة المشعر الحرام، قال تعالى: {فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ} [البقرة:198] فهل نقول: يجب على الناس كلهم أن يتكدسوا عند المشعر الحرام؟ الجواب: لا؛ لأنه لن يسع الناس، ولكنه صلى الله عليه وسلم اختار الموقف الذي يكون أيضاً علماً، وقد بين للناس أنه لا يتحتم أن يكون المكوث في المزدلفة عند المشعر الحرام، ولكن لك أن تذكر الله عنده إذا نزلت عنده، وحيثما كنت فصليت وذكرت الله ونمت ثم أصبحت وذهبت وقد وقفت في أي مكان من المزدلفة التي هي جمع فإنه يجزئك ذلك، والله تعالى أعلم.

مداخل مكة التي دخل وخرج منها النبي صلى الله عليه وسلم
قال المؤلف رحمه الله: [وعن عائشة رضي الله عنها (أن النبي صلى الله عليه وسلم لما جاء إلى مكة دخلها من أعلاها، وخرج من أسفلها) متفق عليه] .
هذا من مستحبات السفر، أو من مستحبات العمل، ودخوله من أعلاها وخروجه من أسفلها قال بعضهم: كان من أجل النسك، وبعضهم قال: إن هذا صادف موقعها، وهو لم يتحر أعلاها للدخول ولا أسفلها للخروج، وهنا دخل من أعلاها وخرج من أسفلها، ولهذا يقولون، كَداء وكُداء، كَداء هو أعلاها، وكُداء هو أسفلها، والفقهاء يقولون: افتح وادخل واضمم واخرج، والمراد حركة الكاف فقولهم: افتح أي: حركة الفتحة (كَ) ، واضمم أي: بحركة الضمة (كُ) فتقول: كَداء بفتح الكاف وتدخل أي: من أعلاها، وتقول: كُداء بضم الكاف وتخرج أي: من أسفلها.
ومن أي مكان تيسر للإنسان دخول مكة فالحمد لله، وهنا يقول الأدباء: إن الرسول صلى الله عليه وسلم كرم شعر الدعوة في دخول مكة والخروج منها، وقالوا: لما جاء صلى الله عليه وسلم لفتح مكة أو للحج قالوا: من أين ندخل أو من أين تدخل يا رسول الله؟! أي: لأن مكة لها مدخلان، والمدينة لها مدخل واحد وهو وادي العقيق على سلطانة على سلع على ثنية الوداع -الباب الشامي- وهذا كان مدخل المدينة الوحيد، وأما مكة فلها مدخلان: كَداء من أعلاها، وكُداء من أسفلها، قالوا: من أين ندخل أو من أين تدخل؟ قال: (انظروا ماذا قال حسان؟) أي: في قصيدته التي يرد فيها على أبي سفيان حينما هجا رسول الله وفيها: أتهجوه ولست له بكفء فشركما لخيركما الفداء وفي هذا تنويع، وقد جاء التنويع في نص القرآن قال تعالى: {وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدًى أَوْ فِي ضَلالٍ مُبِينٍ} [سبأ:24] .
إلى أن قال حسان رضي الله تعالى عنه: عدمنا خيلنا إن لم تروها تثير النقع موعدها كَداء أي: الموعد بيننا وبينكم أن ندخل عليكم مكة من كَداء فقال صلى الله عليه وسلم: (انظروا ماذا قال حسان؟ قالوا: حسان يقول: كَداء، قال: إذاً: من هناك) وهذا مما يستشعر المسلم أنه فيه إكرام الشعراء الذين سخروا شعرهم للدعوة، ولفعل الخير، ولذا قال تعالى: {وَالشُّعَرَاءُ يَتَّبِعُهُمْ الْغَاوُونَ} [الشعراء:224] إلى أن قال: {إِلاَّ الَّذِينَ آمَنُوا.
} [الشعراء:227] فالشعراء المؤمنون الذين يعملون للدعوة استثناهم الله، وقد كان للرسول شعراء وخطباء في الدعوة وكانوا يمثلون وزارة الإعلام -كما يقال اليوم- لأن وزارة الإعلام في كل دولة هي الناطقة بلسانها، وكان حسان رضي الله تعالى عنه شاعر رسول الله صلى الله عليه وسلم، وقد جاء إلى رسول الله صلى الله عليه وسلم لما هجاه أبو سفيان فقال: (يا رسول الله! أرد عنك وأهجوهم، قال: كيف تهجو قريشاً وأنا منها؟ قال: أسلك منهم كما تسل الشعرة من العجين) فأخذ يهجوهم، فقال صلى الله عليه وسلم: (اهجهم وروح القدس يؤيدك، والله! إن وقع كلامك عليهم أشد من وقع السهام في غلس الظلام) وهكذا كان العرب إذا هجوا يلحقهم العار بهذا الهجاء وتلصق فيهم السبة على لسان الشاعر الذي هجاهم، ولذا كانوا يتحاشون إغضاب الشعراء، وكان صلى الله عليه وسلم ينصب لـ حسان كرسياً في المسجد ويدعوه إلى نصرة الإسلام بشعره.
وذات مرة مر عليه عمر رضي الله تعالى عنه في خلافته وهو ينشد شعراً، فنظر إليه مستنكراً، فنظر إليه حسان وقال: (والله! لقد أنشدت فيه وفيه من هو خير منك) يعني: أنشدت الشعر في المسجد والمسجد فيه من هو خير منك وهو الرسول صلى الله عليه وسلم.
فدخل صلى الله عليه وسلم من كَداء، والحديث عن الشاعر الإسلامي حسان رضي الله عنه مدعاة لتكريم كل من سخر آلة إعلام في خدمة الدين، سواءً بقلمه أو بلسانه نثراً أو شعراً، أو بأي وسيلة من وسائل الإعلام، ما دامت تخدم الدين.

المبيت بذي طوى قبل دخول مكة
قال المؤلف رحمه الله: [وعن ابن عمر رضي الله عنهما: أنه كان لا يقدم مكة إلا بات بذي طوى حتى يصبح ويغتسل، ويذكر ذلك عن النبي صلى الله عليه وسلم.
متفق عليه] .
هذه أيضاً صورة من صور كيفية دخول مكة، كان ابن عمر رضي الله تعالى عنهما لا يأتي إلى مكة، أي: من المدينة إلا بات بذي طوى، وذو طوى هو المعروف الآن عند الناس بالزاهر، وهو من أبواب مكة، للقادم من جدة، وكانت كل هذه معلومة للناس بتناقلهم إياها، ولا زالت حتى الآن يقال لها: الأبواب، أو باب مكة، والمنزل الذي نزل به ابن عمر يرجع إلى الشرق من جهة التنعيم، ما بين التنعيم وما بين باب مكة، وهو معروف إلى الآن بالزاهر، وكان بستاناً كبيراً جداً، وقد أخذت عدة مرافق من نفس هذا البستان، وهو على طريق المدينة المؤدي إلى مكة، فكان ابن عمر إذا جاء مكة نزل وبات على أبواب مكة، واغتسل ثم دخل مكة نهاراً، فسئل فأسند ذلك إلى فعل رسول الله صلى الله عليه وسلم.
ولهذا يقول العلماء: من صفة دخول مكة للمحرم لعمرة كان أو لحج إذا أتى من ذاك المكان فعليه أن يبيت ويغتسل، وإذا أصبح يدخل مكة، وهل مبيت الرسول بذي طوى كان نسكاً أو أنه وصل ليلاً فأحب أن يبيت خارج البلد، ويدخل نهاراً حتى يتيسر له ولمن معه إدراك المنازل ومعرفة الطرق، أو أنه أيسر لهم في النهار دون الليل، كما قيل في مبيته عند عودته من الحج، لما نزل بخيف بني كنانة بالأبطح، فقالوا: هل نزوله بالأبطح بعدما أنهى الحج تماماً كان للنسك أو أنه كان تيسيراً على الناس في حال خروجهم إلى المدينة؟ كل هذه الاحتمالات واردة.

مشروعية الغسل لدخول مكة
وأما الغسل فهو سنة لدخول مكة، فمن أي جهة دخل الإنسان مكة فإن السنة في حقه أن يغتسل، ولكن إذا كان الإنسان مع غيره أو في ظروف لا يستطيع أن يبيت بذي طوى لعدم وجود مكان يبيت فيه، أو لو أنه أراد أن يوقف سيارته في الطريق فسيأخذها المرور، فلا حرج عليه في عدم المبيت، فإن كان لك أيها المحرم! منزل هناك، أو كان لك صديق تنزل عنده، أو تيسر لك بوجه من الوجوه نقول: الحمد لله، وعليك أن تطبق السنة، وإذا لم يتيسر لك فلا تكلف نفسك المشاق وتقول: هنا بات رسول الله فلابد أن أبيت، فنقول: إنما بات حينما تيسر له المبيت، وأما الآن فقد لا يتيسر، ولا يكلف الله نفساً إلا وسعها، فلا عليك أن تمضي وتجتاز إلى محل سكناك، فإذا نزلت في عمارة أو نزلت في شقة أو نزلت في خيمة، أو نزلت في فندق، فاغتسل؛ لأن الغسل سنة، وإن لم يتيسر الغسل عند الدخول فقبل الطواف، حتى تأتي إلى البيت وتكمل الواجب عليك بطواف القدوم إن كنت مفرداً أو قارناً، وإن كنت معتمراً فيكون عليك طواف العمرة وهو يجزئ عن طواف القدوم.
وهكذا كان ابن عمر رضي الله عنهما يبيت ويغتسل بذي طوى.

حكم متابعة النبي صلى الله عليه وسلم في الأمور الجبلية
والمشهور أن ابن عمر قد انفرد بهذا عن مجموع الصحابة، فإنه كان يتتبع خطوات رسول الله صلى الله عليه وسلم في الحج شبراً بشبر، حتى في الأمور الجبلية التي كان يفعلها الرسول صلى الله عليه وسلم، فقد جاء أن رسول الله صلى الله عليه وسلم نزل بين عرفات والمزدلفة في الشعب فبال، فكان ابن عمر إذا جاء إلى ذلك المكان ينزل ويبول، فقالوا له: يا ابن عمر! هذه ليست عبادة؛ لأن الرسول ما فعل هذا ليتأسى الناس به، فإذا كان إنسان ليس به بول وليس هناك حاجة داعية لأن يأتي ويبول بالقوة! فقال: الرسول فعل هذا، أي: أنا أتبعه، فنقول: هذا شدة رغبة في اتباع رسول الله صلى الله عليه وسلم، ولكن كما يقول الأصوليون: أعماله صلى الله عليه وسلم الجبلية ليست موضع تشريع، كما قال الناظم: وفعله المركوز في الجبلة كالأكل والشرب فليس ملة الأكل والشرب جبلة في الإنسان وفي كل كائن حي، فالنصراني يأكل، والدرزي يأكل، والحيوان يأكل؛ لأن مطلب الحياة أن يأكل وإلا فسيموت.
إذاً: الأكل والشرب جبلة، من غير لمح الوصف، فلا تقل: أنا آكل لأن الرسول كان يأكل، نقول: لا، أنت ستأكل غصباً عنك اتباعاً للرسول أو لغيره، وأما الوصف في كيفية الأكل، وهل يكون باليمين أو بالشمال؟ فنقول: الوصف هنا هو المراعى، فقد كان الرسول صلى الله عليه وسلم يأكل بيمينه ويأمر بذلك بقوله للغلام: (يا غلام! سم الله وكل بيمينك وكل مما يليك) إذاً: الوصف في الأمر الجبلي هو المطلوب، أما في الأمور من حيث هي فلا تقل: أنا أنام لأن الرسول نام، وأتزوج لأن الرسول تزوج، فنقول: لا، أنت في حاجة إلى النوم والزواج من غير هذا، والرسول صلى الله عليه وسلم كان ينام وكان يأكل ويتزوج، وقد تزوج حتى قبل الرسالة.
والله تعالى أعلم، والحمد لله رب العالمين، وصلى الله وسلم وبارك على سيدنا محمد وعلى آله وصحبه أجمعين.

كتاب الحج - باب صفة الحج ودخول مكة [8]
الحجر الأسود نزل من الجنة أشد بياضاً من اللبن، وإنما سودته خطايا بني آدم، ويوصف بالأسود لسواده، والحجر الأسود فيه مسائل عديدة؛ منها الفقهية وذلك فيما يتعلق بالمناسك، ومنها التاريخية، وذلك فيما يتعلق بأصله، ومن أين جاء؟ وكم عمره؟ وما إلى ذلك.

استلام الحجر الأسود وتقبيله والسجود عليه
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين وعلى آله وصحبه.
أما بعد: قال المؤلف رحمه الله: [وعن ابن عباس رضي الله عنهما: (أنه كان يقبل الحجر الأسود ويسجد عليه) رواه الحاكم مرفوعاً والبيهقي موقوفاً] .
الواقع يا إخوان! أن القضايا المتعلقة بالحجر الأسود كثيرة، ومما يرد فيه من المسائل: من أين أصله؟ وكيف جاء؟ وكم تاريخه في المكان الذي هو فيه؟ وفي أحكامه، وما طرأ عليه في التاريخ من القرامطة وغيرهم، فلو أن إنساناً أفرد الحجر الأسود بمبحث مستقل لوجد مادة واسعة ينهل منها.
وقد أتت آثار وأحاديث في الحجر الأسود ولا نستطيع أن نناقش أسانيدها، ومنها: (بأنه نزل من الجنة) وهذا مما يتفق عليه العلماء، يقولون في أسانيد الأخبار التي جاءت فيه: يقوي بعضها بعضاً، وفي بعض الآثار: (أنه نزل مضيئاً مشعاً) حتى قال بعض العلماء: إن اختلاف حدود الحرم لمكة هو بحسب ما وصل إليه ضوء الحجر أول ما نزل، ولكن التحقيق العلمي: أن حدود الحرم هي كما أوقف جبريل عليه السلام الخليل عليه وعلى نبينا الصلاة والسلام عليها، فإنه وقف معه على أماكن حدود الحرم وعلّم له عليها.
وقيل: إن البيت أول ما بني بنته الملائكة لآدم، لما نزل من السماء؛ لأن في السماء البيت المعمور فجعل الله الكعبة لبني آدم في الأرض مكان البيت المعمور في السماء، ولهذا فهو على سمته عمودياً، فوضع الحجر الأسود في الكعبة، ومر عليه الزمن، ولما جاء الطوفان هدم الجميع، وحفظ الله الحجر الأسود في جبل أبي قيس، حتى جاء إبراهيم وإسماعيل وقاما ببناء ووضع الحجر الأسود في مكانه، ثم جاء القرامطة وأخذوه إلى بلادهم ومكث عندهم فترة ثم ردوه.

بناء الكعبة في زمن النبي صلى الله عليه وسلم
وكان بناء الكعبة في عهد النبي صلى الله عليه وسلم قبل البعثة، وقد اختلفت قريش في بناء الكعبة وقضية اختلافهم معروفة فيمن ينال شرف وضع الحجر في مكانه من بناية الكعبة، فإنهم لما هدمت الكعبة، اتفقوا على بنائها، ولما بدءوا بالبناء قسموا الجهات الأربع على قبائل قريش، وكل جهة قامت بالبناء إلى أن ارتفع البناء إلى مكان الحجر الأسود، فتنازعوا فيمن يضعه حتى كادوا أن يقتتلوا، فألهم الله سبحانه وتعالى بعض عقلائهم، وقال: علامَ نقتتل، لنحكم أوّل من يخرج علينا من هذا الطريق، فنظروا فإذا أول من خرج عليهم هو محمد بن عبد الله -وهذا قبل الرسالة- فأنطق الله الجميع: هذا الأمين ارتضيناه.
إذاً: هو قبل ما يقول لكم: قولوا: لا إله إلا الله كان الأمين، وبعدما قالها كان المجنون؟! هذا تناقض واضح، لكن الله سجل عليهم هذا الاعتراف، فلما جاء صلى الله عليه وسلم أخذ رداءه ووضعه على الأرض، وأخذ الحجر بيديه الكريمتين ووضعه في وسط الرداء وقال: لتأخذ كل قبيلة بطرف الرداء ولترفع، فاشتركوا في حمله وفي رفعه جميعاً، ولما رفعوه إلى أن ساوى موضعه من الجدار أخذه صلى الله عليه وسلم بيديه الشريفتين ووضعه في مكانه إذاً: هذا الشرف الذي كادوا يقتتلون عليه جميعاً ظفر به النبي صلى الله عليه وسلم، وهذه من أول المقدمات للتكريم، ومن أول الاعترافات المنتزعة منهم إجبارياً بأنه الأمين.

الحكمة من تقبيل الحجر الأسود
ولما جاء الإسلام جاء بتقبيل الحجر واستلامه، وقد يعجب المرء من هذا التشريع كيف أن الله سبحانه وتعالى أمر عباده بتحطيم الأصنام، وبإنكار عبادة الحجارة وتعظيمها ثم يأمرهم بتقبيل الحجر، بل يأمرهم أن يطوفوا ببنية الكعبة وهي عبارة عن كتل حجرية! والذي يزيل هذا العجب أنك بعد هذا الفعل تأتي بسنة الطواف التي تقرأ فيها: {قُلْ يَا أَيُّهَا الْكَافِرُونَ} [الكافرون:1] و {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص:1] ؛ لتنفي عنك الشرك، ولتثبت أنك ما قدست الحجر عبادة ولا تقديساً له، ولكن عملت ذلك طاعة لله.
كما جاء عن عمر رضي الله عنه أنه قال حينما قبّله: (إني لأعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك) .
ففي هذا تقديم النص والاتباع على العقل، أي: أنا أعلم أنك لا تنفع ولا تضر، ولكن مع ذلك أنا أقبّلك، فلماذا يقبله وهو لا ينفع ولا يضر؟ الجواب: لأن الإنسان لا يسعى في حياته إلا لجلب نفع أو لدفع ضر كما قال الشاعر: إذا أنت لم تنفع فضر فإنما يرجى الفتى كيما يضر وينفع ولهذا قال عمر رضي الله عنه: (لولا أني رأيت) فهو قدم النص على العقل؛ لأن النص معصوم، فإذا كان النص صحيحاً ثابتاً فألغ عقلك، واعمل بما جاء في هذا النص، ولكن نبه عقلك بالتأمل والتدبر.
يقولون في هذا الأثر: إن علياً رضي الله عنه قال: (لا يا عمر! إنه ينفع، فقال له: بم ينفع؟ قال: يأتي يوم القيامة وله عينان ولسان، يشهد لكل من استلمه أو قبّله يوم القيامة.

صفة تقبيل الحجر واستلامه
وقد جاء أن ابن عمر كان يسجد عليه، وكذلك ابن عباس كان يسجد عليه، وكان يقبله من غير صوت، أي: يلمسه بشفتيه دون أن يُسمع صوت للشفتين عند التقبيل، ويقولون: صفة التقبيل هي: أن يضع الإنسان كفيه على طرفي الحجر، ويضع شفتيه بين كفيه ويقبل، هكذا يقولون في صفة تقبيل الحجر واستلامه.
وعلى هذا فكلام الفقهاء في تقبيل الحجر: أنك إن استطعت أن تقبل وتستلم على هذه الصفة فهي أكمل الصفات، وإن لم تستطع فمد يدك ولو من بعيد والمس أي جزء منه وقبل يدك، وإن لم تستطع فمد طرف العمامة واطلب من الذي عند الحجر أن يلمسها بالحجر ثم خذها وقبل طرفها الذي لمس الحجر، وإن لم تستطع لا هذا ولا ذاك فأشر بيدك وامض.
والله سبحانه وتعالى أعلم.

الرمل في الطواف حول الكعبة في الثلاثة الأشواط الأولى
قال المؤلف رحمه الله: [وعن ابن عمر رض الله عنهما: (أنه كان إذا طاف بالبيت الطواف الأول خبب ثلاثاً ومشى أربعاً) ] .
الطواف الأول هو إما طواف القدوم للمفرد والقارن، وإما طواف العمرة، والرمل والخبب سواء.
قال المؤلف رحمه الله: [وفي رواية: (رأيت رسول الله صلى الله عليه وسلم إذا طاف في الحج أو العمرة أول ما يقدم فإنه يسعى ثلاثة أشواط بالبيت ويمشي أربعة) متفق عليه] .
يسعى المحرم ثلاثة أشواط من سبعة؛ لأن الطواف هو سبعة أشواط، ويمشي أربعة، يعني: بدون خبب وبدون إسراع.
وكان النبي صلى الله عليه وسلم قد أمرهم بهذا قيل: في حجة الوداع، وقيل: في عمرة القضية، وهو الصحيح، فأمرهم أن يرملوا ثلاثاً، ويمشوا أربعاً، والرمل في الطواف هو أن يمشي الإنسان في صورة المسرع، وتكون خطاه متقاربة إظهاراً للقوة والنشاط، ويكون مع الرمل الاضطباع على ما سيذكره المؤلف رحمه الله، والاضطباع هو: أن تجعل منتصف الرداء تحت إبطك الأيمن، وتجعل طرفيه على عاتقك الأيسر.

سبب الاضطباع والرمل
ويقولون: إن سبب الاضطباع والرمل هو ما كان من المشركين حينما قدم النبي صلى الله عليه وسلم في عمرة القضية، وبعضهم يسميها: عمرة القضاء، وهي: العمرة التي جاءت بعد صلح الحديبية، وصلح الحديبية كان في السنة السادسة، حين رأى النبي صلى الله عليه وسلم في المنام أنه قادم إلى البيت معتمراً، فأخبر أصحابه، فخرجوا معه، ولما علم المشركون بمجيئهم، استكثروا على أنفسهم أن يدخل المسلمون عليهم مكة بدون إذن ولا علم منهم، واعتبروا أن ذلك عنوة وعدم مبالاة، فخرجوا ليصدوهم عن البيت.
فلما علم صلى الله عليه وسلم أن المشركين قد خرجوا ليصدوهم قال: (من رجل يدلنا على الطريق بعيداً عن مواقعهم؟) لأنهم خرجوا ليصدوهم من الطريق المعهود، فقام رجل وقاد الركب إلى أن وصلوا إلى الحديبية من غير الطريق المعروف للمار إلى مكة.
والحديبية تقع على مشارف حدود الحرم، فنزلوا بخيامهم في الحل، وكانوا يصلون الصلوات في الحرم؛ لأنه ليس بينهما فاصل كبير، وقضية الحديبية قضية طويلة معروفة، وكانت في الواقع فتحاً مبيناً، وأنزل الله سبحانه وتعالى فيها سورة الفتح، وتم فيها الصلح والمفاهمة بين المسلمين والمشركين، وكان من ضمن بنود هذا الصلح: أن يرجع المسلمون من مكانهم دون أن يدخلوا مكة، ولهم أن يأتوا في العام المقبل معتمرين، وتخلي لهم قريش مكة لمدة ثلاثة أيام ليعتمروا فيها ولا يزعجهم أحد، ثم بعد ذلك يخرجون ويرجعون من حيث أتوا.
فأتى النبي صلى الله عليه وسلم في السنة التي بعدها معتمراً، فسميت عمرة القضية، أي: لما تقاضوا به في الصحيفة التي كتبت بين الطرفين، وقيل: سميت عمرة القضاء، أي: لصدور القضاء بين الطرفين، وليس من القضاء الذي هو ضد الأداء؛ لأن العمرة التي سبقت وتحللوا منها على الحدود اعتبرت لهم عمرة، واعتبرت لهم غزوة، والعمرة الثانية كانت مستقلة، وكانت بناءً على اشتراط الطرفين أن يأتي النبي صلى الله عليه وسلم في العام المقبل، وأن تخلي لهم قريش مكة، فجاءوا ودخلوا المسجد الحرام، وجلس كفار قريش على قعيقعان وهو: الذي يطل على الكعبة من جهة الحِجْر، وقبل أن يبدأ المسلمون بالطواف جاء الشيطان إلى كفار قريش وقال لهم: أين أنتم؟ ها هم المسلمون قد جاءوا، وقد أنهكتهم حمى يثرب، وأضناهم طول السفر، فلو ملتم عليم ميلة رجل واحد لقضيتم عليهم.
وتم هذا التآمر بين الشيطان وبين أعوانه وأتباعه للقضاء على المسلمين في ذلك الوقت وفي ذلك المكان، ولا يقدِّر هذا الموقف إلا القادة العسكريون؛ لأن المسلمين عزَّل، فقد اشترط عليهم أهل مكة أن لا يأتوا بسلاح إلا سلاح المسافر، السيف في القراب، وهؤلاء الكفار لو تسلطوا عليهم بالنبل من فوق الجبال بل حتى ولو بالحجارة لقضوا عليهم؛ لأن موقع الكعبة في أخفض مكان في مكة، والجبال مرتفعة من حولها، كما أن موقع المسجد النبوي في أخفض مكان في المدينة، ولذا فإن السيول تأتيه من كل جانب، فلو أنهم نفذوا مخططهم لقضوا عليهم، وليس هناك موالٍ قريب ليمد المسلمين بالمدد، والرسول صلى الله عليه وسلم كان قد جاء بالسلاح معه، وتركه في العيس، وترك حراساً عليه، ولكن لو انقضوا عليهم فلن يجدوا وقتاً ليأتوا بالسلاح! ولابد أن يكون هناك ضيم على المسلمين.
فكان الحل من رسول الله صلى الله عليه وسلم أنه أخبر المسلمين بتآمر المشركين مع الشيطان، وكما ننبه دائماً أن الغزو الفكري لا يقاوم بالقوة، ولكن تقاوم الفكرة بفكرة ضدها، وهنا فكرة المشركين أن المسلمين ضعاف من آثار حمى يثرب، وهذا كان أمراً معروفاً في الجاهلية، فقد كانوا يعتقدون في الجاهلية أن من دخل المدينة تصيبه الحمى، فإذا أراد أن يسلم من الحمى فعليه أن يقف عند بابها وينهق ثلاث مرات، فإذا ما نهق ثلاث مرات في اعتقادهم فإنها تشرد عنه الحمى، إذاً: الحمى كانت مشهورة عندهم، ويقول العلماء المتأخرون: هذا أمر طبيعي؛ لأن المدينة كانت مليئة بمياه السيول، وكانت العيون تفيض على وجه الأرض، فينتج عن ذلك غدران ومستنقعات الماء، ومستنقعات الماء في العالم إنما هي حواضن للبعوض، والبعوض هو الذي يسبب الحمى وينقلها.
إذاً: كانت المدينة موطناً طبيعياً للحمى.
فجاء جبريل عليه السلام إلى النبي وأخبره: أن المشركين قد تآمروا بكذا وكذا، فلم يقل النبي صلى الله عليه وسلم: يا رب! أنزل لي جنوداً أو أنزل لي ملائكة؟!! وإذا كان الله سينزل له ملائكة فغيره ماذا يفعل؟ ولكن النبي صلى الله عليه وسلم عنده السياسة الحكيمة، والفكر الثاقب، ونور النبوة، فقال لأصحابه: إن المشركين تآمروا عليكم بكذا وكذا بسبب كذا، فأروهم من أنفسكم اليوم قوة، يعني: اقلبوا عليهم ظنهم، كما يقال: اعكسوا عليهم الفكرة، فهم يقولون: إنكم ضعاف بسبب الحمى، وإنكم منهكون بسبب طول السفر من المدينة إلى مكة، فإذا رأوكم كذلك فإنهم سيطمعون فيكم ويتحقق فيكم القول، ولكن اعكسوا عليهم الفكرة، وبماذا تعكس؟ قال: (أروهم اليوم من أنفسكم قوة) وليس المراد المصارعة عند البيت، وإنما المراد أروهم القوة في عنصر العمرة، فأمرهم بالاضطباع، وهو: جعل وسط الرداء تحت الإبط الأيمن، وطرفيه على الكتف الأيسر، يعني: شمروا، وهذه هي هيئة الإنسان الذي يريد أن يعمل، وأمرهم بالهرولة.
وبداية الطواف هو من عند الحجر الأسود، فكانوا يرملون من عند الحجر الأسود ويطوفون بالبيت من وراء الحجر إلى أن يأتوا إلى الركن اليماني، يعني: ثلاثة أركان من أركان الكعبة يقطعونها هرولة، وإذا وصلوا إلى الركن اليماني ودخلوا في ظل الكعبة وسترتهم الكعبة عن أهل مكة الذين ينظرون إليهم من المقابل، فيمشون على مهل ليكون ذلك أرفق بهم ليستأنفوا الشوط الثاني بنشاط، ولو كانت الهرولة في الأشواط الثلاثة كاملة فقد يظهر عليهم الضعف في الآخر، ولو كانت الهرولة في السبعة الأشواط لكان ذلك شاقاً عليهم، ولكن حينما تبدأ طائفة بالهرولة ثم تتبعها طائفة أخرى في الهرولة تكون الطائفة الأولى قد أنهت الشوط الأول، والطائفة الثالثة تبدأ، وإذا جاءت الطائفة الرابعة تكون الثانية قد انتهت، وهكذا تستمر الهرولة طيلة مدة الطواف، وإن كان الكل لم يهرول السبعة الأشواط، وكذلك أمرهم أن يمشوا ما بين الركن اليماني والحجر الأسود إرفاقاً بهم من أن يواصلوا الشوط كاملاً، وهكذا الشوط الثاني والثالث حتى لا يظهر عليهم الإعياء.
وهذا الأمر بالرمل التحقيق أنه كان في عمرة القضية، وكان من أجل إظهار القوة، وإحباط فكرة المشركين.
فهل السبب مستمر في الرمل أو قد زال؟ الجواب: السبب قد زال، والرسول صلى الله عليه وسلم حينما فتح مكة سنة ثمان، يعني: بعدها بسنة واحدة، حينما طاف بالعمرة التي أهل بها من حنين عند عودته من الطائف من ثقيف رمل، ومكة فتحت في العام الثامن وهو اعتمر في نفس العام بعد الفتح، وقد أصبحت مكة في إمرة رسول الله وله عليها أمير، ومع ذلك رمل، وفي حجة الوداع سنة عشر من الهجرة حج وطاف بالبيت ورمل.
إذاً: العلة كانت موجودة في أول رمل، وبعد ذلك انتفت تلك العلة ولم تعد موجودة، فلماذا بقي الرمل إذاً؟ الجواب: سأل رجل عمر رضي الله تعالى عنه في خلافته وقال: يا أمير المؤمنين! في نفسي شيء، رملنا لما كنا خائفين، يعني: أول ما رملنا، فعلامَ الرمل الآن؟ قال: يا ابن أخي! حج رسول الله، وطاف ورمل فرملنا، أي: لم تكن العلة موجودة في الحج، ولم يكن هناك خوف ولا مؤامرة، ولكن أمر شرع فاستمرت مشروعيته.
وعلى هذا يتفقون على أن الرمل يكون في الطواف الأول الذي يعقبه سعي، وهذه قاعدة: أن كل طواف يعقبه سعي ففيه رمل، وكل طواف بدأ به الحاج أو المعتمر فإن فيه رملاً، فالذي يأتي مفرداً الحج سيطوف طواف القدوم، وله أن يسعى بعده سعي الحج ففي طوافه رمل، والذي يأتي معتمراً فإنه سيأتي ويطوف وطوافه ركن في العمرة، وبعده سعي ففي طوافه رمل.
وأما طواف الإفاضة فمن كان قد سعى قبل عرفات فلا سعي عليه، وعلى هذا لا رمل فيه، وأما طواف الوداع فلا سعي بعده وعلى هذا لا رمل فيه، وهكذا أصبح الرمل مشروعاً في أول طواف يطوفه الناسك حاجاً كان أو معتمراً، وإن كان قد انتهى سببه وانقطعت علته إلا أنه أمر شرع وداوم عليه رسول الله صلى الله عليه وسلم وفعله مع انتفاء العلة، وهي التي يقول الأصوليون: فيه الاعتراض أو الإيماء وهو بقاء الحكم مع انتفاء العلة.

حكم الرمل في الطواف للنساء
والرمل هو حركة سريعة، وفيها إظهار قوة، فهل كل من طاف يرمل أو أن هذا خاص بالرجال؟ الجواب: هو خاص بالرجال؛ لأن القضية في أساسها كانت للرجال الذين رملوا عند أن تآمر عليهم المشركون، إذاً: المرأة لا تضطبع؛ لأنه ليس عندها رداء، وإنما تلبس لباسها العادي، ولا ترمل بل تمشي المشي العادي، ومن كان معه امرأة ويخشى من تركها ويضطر أن يسايرها فليمش معها في هيئة الرمل لكن بخطىً متقاربة، كما لو كان معك طفل، وأردت أن تجرّيه فهو يجري بأقصى ما يستطيع، وأنت أرجلك متقاربة مع بعضها كما يقال: محلك سر، فتكون في صورة الذي يجري وهو لا يجري.
إذاً: الرمل سنة في طواف الرجال وليس سنة في طواف النساء.

استلام الركنين اليمانيين
قال المؤلف رحمه الله: [وعنه رضي الله عنه قال: (لم أر رسول الله صلى الله عليه وسلم يستلم من البيت غير الركنين اليمانيين) رواه مسلم] .
تقدم الكلام عن استلام الحجر وتقبيله والسجود عليه، والحجر الأسود هو في أحد الركنين اليمانيين، وهو الركن المجاور لباب الكعبة، وبقي ثلاثة أركان في الكعبة، فما حكم استلامها؟ الجواب: ابن عمر يقول: ما رأيت رسول الله صلى الله عليه وسلم يستلم من البيت إلا الركنين اليمانيين، (اليمانيين) تغليباً كما يقال: القمرين للشمس والقمر، والعمرين لـ أبي بكر وعمر، فهذه من باب التغليب، وهذا جزء من حديث طويل وفيه أن رجلاً سأل ابن عمر فقال: (أراك تفعل شيئاً لم تكن تفعله من قبل أراك تطوف بالسبتيتين -وهما: نوع من أنواع النعال- وأراك لا تستلم من البيت إلا الركنين، فقال: أما لبس السبتيتين فإني رأيت رسول الله صلى الله عليه وسلم يلبسهما، وأما استلام الركنين فما رأيت رسول الله صلى الله عليه وسلم يستلم من البيت إلا الركنين اليمانيين) .
والركنان الآخران يسميان بالركنين الشاميين؛ لأنهما في الجهة الشمالية، ويقولون: إن الذي يواجه المدينة من الكعبة هو الحجر والميزاب، ويقولون: إن الميزاب الذي فوق الكعبة على خط مستقيم مع محراب مسجد رسول الله صلى الله عليه وسلم، فالركنان اللذان يليان الحجر، واحد من الفتحة اليمنى وواحد من الفتحة اليسرى يقال لهما: الشاميان، واللذان مقابلهما من الجهة الأخرى يقال لهما: اليمانيان.

سبب استلام الركنين اليمانيين دون الشاميين
وسبب استلام الركنين اليمانيين وعدم استلام الركنين الشاميين يرجع إلى تاريخ الكعبة؛ لأن الكعبة في العهد الأخير قبل بعثة النبي صلى الله عليه وسلم كما أشرنا سابقاً قد جددت قريش بناءها، والكعبة كانت على قواعد إبراهيم، فلما أرادوا أن يبنوها من جديد حينما تصدعت، أو أحرقت أو إلخ، قال قائل منهم: لا تدخلوا في بيت الله إلا مالاً حلالاً، والقصة من أولها: أن أهل مكة حينما اتفقوا على الهدم كانت تأتي حية في الضحى وتطلع وتستشرف على جدران الكعبة، فكانوا يخافون أن يتقدموا إلى الكعبة، فأرسل الله طائراً وهم يرونه وأخذ الحية بمخالبه وذهب بها، فقالوا عند ذلك: قد أذن الله لكم بالهدم، ولكن لم يتجرأ أحد -تقديساً للبيت واحتراماً له- أن يتقدم للهدم، فجاء رجل وتجرأ وتقدم فتناول حجراً، فانتثر الحجر من يده ورجع إلى مكانه، فقال: يا معشر قريش! لا تدخلوا في بناء البيت مالاً محرماً، فلا تدخلوا فيه مهر بغي، ولا حلوان كاهن، ولا مالاً ربوياً، فقالوا: وكيف نصنع وغالب أموالنا من هذه الأمور الثلاثة؟ قال: انظروا إلى حلي النساء، وهو ما يسمى بالمال الصامت، أي: الذي لا يكون متحركاً في الأسواق، فجمعوا من حلي النساء ما أمكنهم، ونظروا في قيمته فوجدوه لا يفي بالقدر المطلوب لإعادة بناء الكعبة على قواعد إبراهيم الأربعة، فقالوا: ماذا نصنع؟! فاجتمعوا وقالوا: إذاً: نختصر من البيت من جهة الشمال، ونحجر على الجزء الذي اختصرناه بحجر يحفظه من أن يضيع في المسجد، وفعلوا ذلك.
وفي هذا معانٍ عظيمة جداً فلو تأملنا في هذا النظر من المشركين، لرأينا أنهم كانوا يتأثمون من أن يدخلوا في بناء بيت الله مالاً حراماً، فكيف بالمسلمين الذين جاءهم الشرع الحكيم؟! فحلوان الكاهن ومهر البغي والربا كل ذلك محرم عقلاً وشرعاً، وأهل الجاهلية كانوا يقيمون تجاراتهم على الربا، فقالوا: لا تدخلوا الربا في بناء الكعبة.
وأقول -والله تعالى أعلم-: أراد الله سبحانه أن يقيم من آياته الكبرى عند بيته للعالم كله على مدى الأزمان شاهداً على تحريم الربا من زمن الجاهلية إلى أن يرث الله الأرض ومن عليها؛ لأن كل إنسان يأتي إلى البيت الحرام وينظر إلى هذا الحجر سيتساءل: لماذا احتجروه، ولماذا لم يضيفوه إلى البيت، ولماذا اقتطعوه من الكعبة؟ فسيكون الجواب: لأن أهل مكة قصرت بهم النفقة، ولم يدخلوا فيه الربا.
ولما طلبت عائشة من رسول الله أن يدخلها البيت لتصلي فيه كما صلى فيه صلى الله عليه وسلم، أخذ بيدها إلى الحجر وقال: (صلي هاهنا فإنه من البيت، فصلت، ثم قالت: ما بال هذا من البيت ولم يدخل فيه؟ فقال لها: إن قومك قصرت بهم النفقة ... ) وذكر لها السبب، فكل إنسان سيأتي ويرى هذا الأمر سيسأل سؤال عائشة: ما باله لم يدخل فيه؟! وسيتلقى الجواب كما تلقته أم المؤمنين رضي الله عنها أن السبب في ذلك هو التورع عن إدخال الربا في بناء الكعبة، والحجر هو: الستة الأذرع الممتدة من جدار الكعبة إلى جهة الشمال.
إذاً: كل من أتى البيت وطاف ورأى الحجر وتساءل سيتلقى نفس الجواب، إذاً: هذا الحجر فيه آيات بينات وفيه دلالة واضحة قائمة شاهدة تنادي على العالم أجمع: أن الربا محرم.
فأقاموا البناء من جهة الركنين اليمانيين على قواعد إبراهيم سواء، واختصروا البناء من الجهة الشامية فقطعوا الركنين عن قواعد إبراهيم إلى حيث وصلت بهم النفقة، ولما أبقوا من البيت مكاناً خارجاً عنه حجروه بهذا البناء.
ومن ناحية أخرى كون النفقة قصرت بهم وجعلوا جزءاً من البيت حجراً مفتوح الطرفين فإنه إتاح الفرصة للمساكين، ولمن أراد أن يصلي في البيت أن يصلي فيه؛ لأنه لا يجد من يفتح له الكعبة، كما قال الرسول لـ عائشة عند أن سألته: (ما بالهم جعلوا له باباً مرتفعاً؟ قال: ليدخلوا من شاءوا ويمنعوا من شاءوا) فبقي الحجر مفتوحاً من هنا ومن هناك، وفي إبقاء الحجر على هذه الحالة آية، فليس كل أحد يستطيع أن يأتي إلى بني شيبة ويقول: افتحوا لي الكعبة، أو يأتي إلى من يتولى شئون الحرمين ويقول: افتحوا لي الكعبة؛ لأنها لا تفتح إلا للرؤساء والعظماء إلخ، أو في المناسبات المعهودة، فجعل الله الحجر -رغماً عنهم- مرجعاً ومأوى وموئلاً للضعفاء الذين لا يستطيعون دخول البيت، وأصبح الحجر جزءاً من البيت مفتوحاً ليلاً ونهاراً لا يرد عنه أحد.
والذي يهمنا في هذا أن الركنين اللذين يليان الحجر ليسا على قواعد إبراهيم، ولهذا يقولون: للركنين اليمانيين خصيصة، وأحدهما له خصيصتان والآخر له خصيصة واحدة، فالركن الذي فيه الحجر الأسود له خصيصتان: الأولى: كونه على قواعد إبراهيم، والثانية: كونه فيه الحجر الأسود، ولهذا يقبل ويستلم، ويقبل ما وصل إليه، وأما الركن اليماني فله خصيصة واحدة: وهو أنه على قواعد إبراهيم، فيستلم ولا يقبل، فليس من السنة أن يقبل الركن اليماني، ولكن يستلم باليد، ولا تقبل اليد بعد استلامه، وهكذا فعل ابن عمر رضي الله عنه، وعزا ذلك وأسنده ورفعه إلى النبي صلى الله عليه وسلم.
يقول بعض العلماء: كان الخلاف موجوداً في السابق عن معاوية رضي الله عنه، فقد جاء عنه: أنه كان يستلم جميع الأركان، فسئل عن ذلك، فقال: ليس من البيت شيء مهجور، ولكن كما يقول العلماء: هذا الخلاف قد انقضى وانتهى، ولم يبق استلام إلا للركنين اليمانيين.

حكم الزحام على الحجر الأسود
عند الاستلام للحجر الأسود يجب التحذير من التزاحم عليه، ومن إيذاء الضعفاء، كما جاء عنه صلى الله عليه وسلم أنه قال لـ عمر حينما قال له: (يا رسول الله! إني كنت نذرت أن أعتكف ليلة في الجاهلية في المسجد الحرام، فقال له: أوف بنذرك، ثم قال: لا تنسنا من صالح دعائك يا أخي! ثم قال: يا عمر! إنك رجل قوي، فلا تزاحمن على الحجر فتؤذي) ونحن نقول أيضاً: يا ضعيف! لا تزاحمن على الحجر فتؤذى وتعرض نفسك للإيذاء من القوي، إذاً: النهي عن المزاحمة يتوجه للطرفين: للقوي حتى لا يؤذي، وللضعيف حتى لا يؤذى، ومن الضعفاء النسوة، فلا ينبغي لهن أن يزاحمن على الحجر.
ويذكر بعض العلماء أن رجلاً يمانياً قال لـ ابن عمر: أرأيت لو زاحمت على الركن، قال: اجعل أرأيت باليمن، ولم يقبل منه هذا العذر، ومعلوم أن ابن عمر كان عنده شيء من التشديد في هذه المسألة، وقوله صلى الله عليه وسلم: (يا عمر! إنك رجل قوي فلا تزاحمن) هذا هو المعمول به عند جميع العلماء، وهذا الذي ينبغي مراعاته، والله تعالى أعلم.

بيان أن تقبيل الحجر ليس لذاته وإنما للتأسي برسول الله صلى الله عليه وسلم
قال المؤلف رحمه الله: [وعن عمر أنه قبل الحجر وقال: (إني أعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك) .
متفق عليه] .
هذه القضية قد أشرنا إليها فيما تقدم، فقلنا: إن الأصنام كانت مثبتة على جدران الكعبة بالرصاص، ولما دخل صلى الله عليه وسلم مكة فاتحاً كان يشير إلى الصنم بقضيب في يده، فما أشار إلى صنم في قفاه إلا انكب على وجهه، ولا أشار إلى صنم في وجهه إلا خر على قفاه، وما كان يلمسه بالسوط ولكن بمجرد الإشارة.
ففي هذا معجزة كبرى، وقد يقال: أليس هذا القضيب كان في يده قبل فتح مكة، ألم يكن يصلي حول الكعبة وظلت الأصنام عليها، فلماذا لم يسلط عليها هذا القضيب؟ الجواب: أنه لم يكن قد حان أوان ذلك، ولهذا من الحكمة للداعية أن ينظر في عواقب الأمور، وأن لا يتعجل الأمور قبل أوانها، والحكمة هي: وضع الشيء في موضعه.
إذاً: عمر رأى أنه قبل سنين كانت الأصنام معلقة، فخاف على العامة أو الدهماء، أو الذين لم يدركوا ذلك، أن يقع في أذهانهم أن في تقبيل الحجر تكريماً للحجر لذاته، فقال لهم: لا، الحجر لذاته لا ضر فيه ولا نفع، فهو حجر وجماد، ولكن قبّله لأمر آخر، فقال: (ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك) إذاً: عمر قبل الحجر امتثالاً واقتداءً برسول الله، علم الحكمة أو لم يعلم، وعلى هذا فإن الواجب على كل مسلم، فيما لم تنكشف له الحكمة فيه أن يسلم وأن يمتثل الأمر.
وكذلك إذا انكشفت له بعض الجوانب وخفي عليه الكثير منها فإنه يسلم ويمتثل.
إذاً: إذا جاء الشرع ثابتاً واضح الدلالة، فلا قول للعقل في قبول التشريع، ولا يجوز أن نعرض الشرع على عقولنا، بل نعرض عقولنا على الشرع، فإذا ما ثبت التشريع بطريق سليم صحيح، وكان المعنى واضحاً، والنص صريحاً فلا مكان للرأي ولا محل للاجتهاد فيه، كما يقول العسكريون في تلقي الأمر: نفذ ثم اسأل، أي: نفذ أولاً ما أمرت به، وقد يكون الأمر غير موافق لعقلك وما تدري لماذا أمرك القائد بهذا؟ فلا ترفض الأمر، وتقول: لماذا؟ فإنك قد تفوت الوقت وتضيع الفرصة، وإنما نفذ ما أمرت به ثم اذهب واسأل ما بدا لك، وهكذا الشرع، ولهذا قال عمر: (إني لأعلم أنك حجر لا تضر ولا تنفع، ولولا -هذا محل التشريع- أني رأيت) ويا نعم ما رأى! رأى عمل رسول الله مباشرة ومشافهة؛ لأنهم كانوا يتلقون عنه مباشرة، لا بنقل ينقل، ولا برواية تروى، بل رأوا بأعينهم، وسمعوا بآذانهم، فامتثلوا أوامره طواعية: (لولا أني رأيته يقبلك ما قبلتك) .
في هذا الموطن يذكر العلماء ومنهم الصنعاني شارح هذا الكتاب أن هناك رواية فيها: أن علياً سمع ذلك من عمر، فقال: (لا يا أمير المؤمنين! إنه ينفع، قال: وكيف ذلك؟ قال: لأنه يأتي يوم القيامة وله عينان ولسان، يشهد لكل من استلمه بحق) (وقد جاءت فيه أحاديث منها: (هو يمين الله في أرضه)) فقال عمر: (من أين يا علي؟! قال: من كتاب الله، قال: وأين ذلك في كتاب الله؟ قال: في قوله سبحانه: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا} [الأعراف:172] ، فكتب ذلك في رق، وأودع هذا الرق الحجر، وكان له فم ولسان وعينان) ونحن نقول: إن هذه الأشياء يتوقف في سماعها على صحة إسنادها، وصراحة مدلولها، ونحن لا نستبعد هذا كما لا نستبعد كيف أخذ الله الذرية بعضها من بعض إلى آخر واحد من آدم، وكيف اجتمع العالم كله في عالم الذر بعرفة؟! أنا وأنت ومن سيأتي بعدنا أرواحنا اجتمعت في عالم الذر؟! ونحن لا ندرك هذا، ولكنه عالم آخر يعلمه الله سبحانه وتعالى.
فإذا جاءت القضايا إلى القدرة الإلهية فاسترح؛ لأنه لا يستعصي على القدرة الإلهية شيء.
إذاً: عمر ينبه بهذا المعنى على أن المسلمين إنما يقبلون الحجر لا لذات الحجر ولا لمعنى فيه، ولكن امتثالاً وطاعة واتباعاً لرسول الله صلى الله عليه وسلم.
وكذلك الطواف حول الكعبة ليس لأنها زمردة أو ياقوتة، ولو كانت زمردة أو ياقوته، أو أغلى جوهر في العالم فليس الطواف حولها لذاتها، فكيف وهي بنيَّة من حجارة وهذه الحجارة موجودة في مكة، ولكن نطوف حولها لقداستها، ولتعظيمها، فقد عني به المولى سبحانه فقال: {وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنْ الْبَيْتِ} [البقرة:127] .
وقال: {وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْناً} [البقرة:125] ونحن نطوف أيضاً امتثالاً لأمر الله في قوله: {وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} [الحج:29] .

مشروعية استلام الركن بمحجن ونحوه
قال المؤلف رحمه الله: [وعن أبي الطفيل قال: (رأيت رسول الله صلى الله عليه سلم يطوف بالبيت ويستلم الركن بمحجن معه، ويقبل المحجن) رواه مسلم] .
هذا فيه تتمة لاستلام الحجر، فإن استطعت أن تأتي إلى الحجر وتضع كفيك على جانبيه، وتضع شفتيك عليه وتقبل، بل وتضع جبهتك عليه وتسجد، فهذه هي أكمل الصور، وإذا لم يمكنك واستلمته من بعيد بيدك أو بأنامل أصابعك فقبل يدك أو أناملك وامض، وإذا لم تستطع فبمحجن، يعني: عصا معوجة، فإذا مددته ولمست الحجر به فقبل طرفه ولكن احرص على أن لا تؤذي أحداً، وقلنا: لو أنك مددت رداءك إلى إنسان عند الحجر وقلت له: ألمسه لي، فمسحه بالحجر ورده إليك فقبله وهكذا، فقبل الحجر بذاته أو ما لامسه، أما إذا لم يحصل هذا ولا ذاك، فأشر من بعيد وارفع يدك وقل: باسم الله، الله أكبر، ولا تقبل يدك؛ لأنها في الهواء، لم تلمس الحجر فلا تقبل.
والحمد لله رب العالمين، وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم تسليماً مزيداً إلى يوم الدين.

كتاب الحج - باب صفة الحج ودخول مكة [9]
اشتهر عند كثير من العامة عند رمي الجمرات أنهم يرمون الشيطان، وأن الشيطان يتأثر ويتضرر بهذا الرمي، حتى صاروا يرمون الجمرات بحصى كبيرة، بل قد يرمي بعضهم بالأحذية، هذا بالإضافة إلى تسمية الكثيرين للجمرات باسم الشيطان فيقولون: الشيطان الكبير والشيطان الصغير، وكل ذلك إما من الجهل وإما من الغلو الذي حرمه الشرع، وإنما يكون الرمي بحصى كحصى الخذف مع التكبير والدعاء، فيلزم التقيد بما أمر به الشرع فلا إفراط ولا تفريط.

وقت رمي الجمرات
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين، وعلى آله وصحبه، أما بعد: قال المؤلف رحمه الله: [وعن جابر رضي الله عنه قال: (رمى رسول الله صلى الله عليه وسلم الجمرة يوم النحر ضحىً، وأما بعد ذلك فإذا زالت الشمس) رواه مسلم] .

بداية وقت رمي الجمرات ونهايته
يبين لنا جابر في هذا الحديث متى ترمى الجمرات، وذكر بأن جمرة العقبة رماها صلى الله عليه وسلم ضحىً؛ لأنه حينما أفاض من المزدلفة قبل طلوع الشمس، والمسافة من المزدلفة إلى منى حوالي ستة أو سبعة كيلو مترات، فلما جاء من المزدلفة على الراحلة، كان في الطريق زحام بين الرواحل فكان ينادي: (السكينة السكينة ... ) ولما وصل إلى منى أخذ في طريقه إلى العقبة، ومعلوم أن أول عمل للحاج في منى هو رمي جمرة العقبة، وكما يقولون: تحية منى يوم العيد هي رمي جمرة العقبة، فوصلها ضحىً فرماها، إذاً: رمي جمرة العقبة ضحىً، والضحى هو: قبل الزوال، وأما بقية الجمرات في أيام التشريق: الأول والثاني والثالث فترمى بعد الزوال، ووقت جمرة العقبة فيه خلاف كما تقدم، فمنهم من يقول: يبدأ بعد منتصف الليل، ومنهم من يقول: يبدأ بعد طلوع الفجر، ومنهم من يقول: يبدأ بعد طلوع الشمس على الخلاف المذكور في وقت الإفاضة من مزدلفة لأهل الأعذار وغيرهم.
لكن متى ينتهي وقت الرمي؟ الجواب: لا حد لانتهائه، والوقت الأفضل الذي رمى فيه رسول الله هو الضحى، فلو أن إنساناً تأخر في عرفات وفي مزدلفة، ولم يصل إلى منى إلا بعد العصر، فأول ما يصل إلى منى عليه أن يرمي جمرة العقبة، ولا نقول: إن وقت الرمي هو في الضحى، وإنما وقت الضحى هو الأفضل، فإذا تأخر إلى الزوال أو إلى العصر، أو إلى ما بعد العصر فلا مانع من أن يرمي، وإنما الخلاف في جواز رمي الجمرات ليلاً، فلو تأخر إنسان ووصل إلى منى ليلاً فهل يرمي الجمرات أو لا يرميها؟ الجواب: الأئمة الثلاثة يقولون: يجوز أن يرمي في الليل عن اليوم الماضي.
والإمام أحمد يقول: إن غربت الشمس فلا رمي، وعليه أن يؤخرها إلى غد؛ لأن الأيام الثلاثة كلها أيام رمي، والرمي فيها أداء لا قضاء، ولا فدية على من تأخر في رمي يوم إلى اليوم الثاني، ولكن عليه الترتيب، كما جاء في حديث الرعاة الذين رخص لهم رسول الله صلى الله عليه وسلم أن يذهبوا ليرعوا الإبل، ثم بين أن عليهم أن يأتوا ليرموا عن اليوم الثاني أولاً، ثم عن اليوم الثالث.
وعلى هذا فالسنة في رمي جمرة العقبة أنه يبدأ من الضحى، ويبدأ قبل ذلك لأهل الأعذار، وأما بقية الجمرات الثلاث في غير يوم العيد فإن جمرة العقبة قد خرجت عن كونها عقبة، وصارت من الجمرات الثلاث في أيام التشريق الثلاثة، ووقتها هو وقت بقية الجمرات حيث يبدأ من الزوال، ولا نقول: قد رميناها بالأمس ضحىً ولابد أن نرميها اليوم ضحىً؛ لأنه إذا خرج يوم العيد لم يعد هناك وقت للرمي إلا من الزوال، إلا قول يذكر عن عطاء وعن غيره في جواز الرمي قبل الزوال، وهذا يذكره بعض العلماء من باب التخفيف، ولكن يقولون: إنما رمى صلى الله عليه وسلم من بعد الزوال.
ويستمر الرمي من بعد الزوال إلى قبيل غروب الشمس وهذا باتفاق، فإذا دخل الليل ولم يكن قد رمى فيرمي في تلك الليلة عن اليوم الماضي، والإجماع على أنه لا يرمي ليلاً عن اليوم الآتي، ولكن يرمي ليلاً عما سبق أن فاته في نهار تلك الليلة، إلا ما جاء عن أحمد رحمه الله فإنه قال: إذا دخل الليل فلا رمي في الليل.
والجمهور يقولون: الليل يستدرك فيه ما فات في النهار، وعلى هذا يبدأ الرمي في أيام التشريق الثلاثة بعد الزوال، الأولى فالوسطى فالكبرى، والآن نقول: الكبرى، ولا نقول: العقبة؛ لأن العقبة تكون في يوم العيد.
والله سبحانه وتعالى أعلم.

الترتيب في رمي الجمرات والتبكير والدعاء عندها
قال المؤلف رحمه الله: [وعن ابن عمر رضي الله عنهما: (أنه كان يرمي الجمرة الدنيا بسبع حصيات، يكبر على أثر كل حصاة، ثم يتقدم، ثم يسهل، فيقوم فيستقبل القبلة، ثم يدعو ويرفع يديه ويقوم طويلاً، ثم يرمي الوسطى، ثم يأخذ ذات الشمال فيسهل، ويقوم فيستقبل القبلة، ثم يدعو فيرفع يديه ويقوم طويلاً، ثم يرمي جمرة ذات العقبة من بطن الوادي، ولا يقف عندها، ثم ينصرف فيقول: هكذا رأيت رسول الله صلى الله عليه وسلم يفعله) رواه البخاري] .
يبين لنا عبد الله بن عمر رضي الله تعالى عنهما في هذا الحديث كيف كان رسول الله صلى الله عليه وسلم يرمي الجمرات، فيذكر لنا أنه كان يرميها على الترتيب، فيبدأ برمي الجمرة الدنيا، والدنيا تقابل القصوى، والدنيا والقصوى أمر نسبي، فالمتوجه من منى تكون الجمرة الدنيا بالنسبة إليه هي الأولى التي يقال لها: الصغرى، فيرمي الجمرة الدنيا بسبع حصيات.

حكم رمي الجمرات بغير الحصى
وهنا نص على الحصى، ولذا يتفق العلماء على أن الجمار لا ترمى إلا بالحصى، ولا يجوز الرمي بأي نوع آخر من أنواع الجمادات، فلو رمى الحاج بسبعة دنانير ذهب بدل السبع الحصيات ما أجزأ ذلك عنه، وكذلك لو رمى بسبع حبات فاكهة: تفاح أو رمان أو برتقال ما أجزأ ذلك عنه، ولو رمى بحجر مطبوخ الذي هو الفخار ما أجزأ، أو بقطع من الصبة (الخرسانة) ما أجزأ، أو بطوب من الطين وهو قاس يابس جامد ما أجزأ، ولا يجزئ الرمي إلا بالحصى.
ثم يزيد بعض الفقهاء على ذلك ويقول: بشرط أن تكون على طبيعتها، فلا يأتي بحجر كبير ويكسره ليأخذ منه أجزاء بمثابة الحصى، والحصى معروف وهو: حبات من الرمل كبيرة مستقلة بذاتها مستديرة أو مستطيلة أو مضلعة كل ذلك حكمه سواء.

كيفية رمي الجمرات
إذاً: رمى بسبع حصيات، والرمي لابد فيه من رفع اليد، ومن حركة الرمي والدفع، ولذا يقولون: لو أخذ الحاج الحصاة وهو عند الحوض ووضعها فيه كما يضع الكأس على الطاولة فإنه لا يجزئ، بل لابد من حركة الرمي، وأن تطير الحصاة في الهواء من يد الرامي إلى أن تسقط في الحوض.
والعبرة بالرمي إنما هو إلى دائرة الحوض (المرمى) وليس المقصود أن تصيب البنيان الذي في وسط الحوض الذي يسمى (الشاخص) ؛ لأن هذا الشاخص ما بني إلا مؤخراً، وكذلك الحوض ما بني إلا بعد ثمانمائة سنة من الهجرة، بناه أهل مكة باجتهادهم، وإنما كانوا يقيسون موضع الرمي بثلاثة أذرع، أو بخمسة أذرع على حسب كثرة الرمي، ثم بني هذا الحوض ليحفظ الحصى، وليحدد موضع الرمي، ولذا تجدون في كتب الفقه في أحكام المناسك أنهم يقولون: من رمى وتدحرجت الحصاة إلى أقصى الكوم فإنها لا تجزئ، ولكن إن استقرت في وسط المرمى الذي هو خمسة أذرع من كل جهة أجزأت، يعني: أن دائرة قطر الحوض عشرة أذرع؛ لأن مسافة الوتر من الدائرة أو من المحيط إلى المركز خمسة أذرع، ثم بني هذا الشاخص في الوسط ليكون علامة على موضع الرمي، وليتلقى الحصى من الجهات الأربع حتى لا تتعدى إلى المقابل فتؤذي، فإذا رميت أيها الحاج! وصادفت الشاخص المبني القائم وسط الحوض وارتدت الحصاة من الشاخص إلى الحوض أجزأت، أما إذا كانت الرمية التي رميت بها الشاخص قوية فارتدت بقوة وسقطت خارج الحوض فلا تجزئ ولا يعتد بها؛ لأن الغرض ليس هو الشاخص المبني القائم، ولكن الغرض أن تستقر الحصاة في داخل المرمى.
وقالو: لو أنك رميت الحصاة فصادفت عنق بعير مقابل فتدحرجت ونزلت في المرمى أجزأت، ولو رميتها على هودج مقابل وتدحرجت ونزلت في المرمى أجزأت، وعلى هذا فإنك إذا كنت في الدور الثاني وأردت أن ترمي فإنك ترمي في حوض صغير أسطواني، وتتدحرج الحصاة من المرمى حتى تنزل من الفتحة إلى المرمى الأصلي في الأسفل وهكذا.
وقالوا: في حكم الصغير الذي يحج به وليه ويريد أن يرمي عنه، إن كان يحسن أن يلعب ويأخذ الحصى ويرمي فعل الرمي بنفسه، وإن لم يكن يحسن فإنه يضع الحصاة في كفه، ثم يأخذها هو -أي: الولي- من كف الصبي ويرمي بها نيابة عنه.
إذاً: في قوله: (يرمي الجمرة الدنيا بسبع حصيات، يكبر على أثر كل حصاة) فيه الترتيب، وطريقة الرمي، والتكبير عقب كل حصاة، وأن يكون الرمي بالحصى لا بغيره.

الذكر الذي يقال عند رمي الجمرات
قوله: (يكبر عقب كل حصاة) ، قد تقدمت الإشارة إلى هذا، فمن العلماء من يرى أنه يقول: (باسم الله، الله أكبر؛ إرغاماً للشيطان وإرضاءً للرحمان) ، (إرغاماً للشيطان) لأنه كان بالأمس بعرفات، وما رؤي الشيطان أحقر ولا أذل ولا أصغر منه من يوم عرفة؛ لكثرة ما يرى من تنزل الرحمات، وكما يقال: يحثوا على رأسه التراب ويقول: يا ويلتا! لأنه قد اجتهد في إضلال الناس، فمنهم من بلغ عمره عشرين ثلاثين خمسين ستين سبعين ثمانين سنةً، وهو يجلب عليه بخيله ورجله، ويحتنكه ويقوده، ويفعل ما شاء فيه، فإذا كان يوم عرفات تنزل الله سبحانه وتعالى وتجلى لأهل الموقف وقال لهم: (أفيضوا مغفوراً لكم) ، إذاً: كل تعبه مع هذا الإنسان الذي بلغ عمره ثمانين أو تسعين سنةً ذهب وانتهى في عصرية، أو في عشية، إذاً: سيكون في تلك الحالة أشد ما يكون أسفاً على ما كان من عمله سابقاً، وحينما يأتي الحاج إلى رمي الجمار يقول: (إرغاماً للشيطان) ، أي: على ما أصابه في يوم عرفة يكون الرمي، زيادة في إذلاله واحتقاره وإصغاره.
(وإرضاءً للرحمان) لأن الإنسان ما خرج من بلده وترك أهله وولده وماله وتحمل مشاق الحل والترحال إلا ابتغاء وجه الله، كما جاء في حديث المباهاة: (إذا كانت عشية يوم عرفة ينزل ربنا إلى سماء الدنيا، فيباهي بأهل الموقف ملائكة السماء، يقول: يا ملائكتي! هؤلاء عبادي جاءوا شعثاً غبراً ماذا يريدون؟ فتقول الملائكة: يا رب! أنت أعلم بما جاءوا إليه، جاءوا يرجون رحمتك ويخشون عذابك) ، إذاً: يقول: (إرضاءً للرحمان) ؛ لأنه جاء يرجو رحمة الله، فمن هنا حينما يتخلص الحاج من تلك الأثقال التي حملها عليه الشيطان، فإنه يطلق من قيوده، ويفك من احتناكه، ويصبح طليقاً قوياً سوياً، فيأتي إلى الشيطان وكأنه يقول له: هاه! قد جلبت علي تلك السنوات كلها وأنا عاجز أمامك، وأما الآن فقد تقويت؛ لأن ما أثقلتني به قد ذهب عني، وما كبلتني به من القيود قد انطلقت منها، وهأنذا أبدؤك بالحرب، (باسم الله، الله أكبر، إرغاماً للشيطان وإرضاءً للرحمان) .
إذاً: رمي الجمار ليس الغرض منه ضرب الشيطان، كما يظن بعض الجهال أنه يضرب الشيطان أمامه، فالشيطان لن يقعد له حتى يرميه! ولا حتى يضربه! ولذا ترى أحدهم يأتي بحجارة أو يأتي بنعل أو يأتي بمظلة ويرمي بها، ولا يدري أن الشيطان يضحك عليه بهذا العمل، إنما الرمي هو كما قال صلى الله عليه وسلم: (بحصاة كحصى الخذف) فيرمي على هذه الوجهة، وبهذا المقصد، وهو يستشعر رحمة الله وفضله عليه، ونعمته عليه بهذا الموقف.

مشروعية الإكثار من الدعاء عقب رمي الجمرات
قوله: (ثم يسهل) لأن المكان هناك في حافة الوادي إلى جهة الميمنة عال، وإلى جهة الميسرة مجرى الوادي، فيسهل ثم يتقدم، أي: بعيداً عن الزحام وعن حلقة الرمي (ويستقبل القبلة، ويدعو طويلاً) يقول بعض العلماء ومنهم شارح الكتاب: جاء عن ابن عمر أنه حدد المدة بين رمي الجمرتين بمقدار ما تُقرأ سورة البقرة؛ لأنه يكثر من الدعاء في هذا المقام.

مشروعية رفع اليدين في الدعاء بعد رمي الجمرات
قوله: (ويرفع يديه) وقضية رفع اليدين في الدعاء في الآونة الأخيرة أثارت المشاكل بين العامة وطلاب العلم، ونرى بعض الناس يعيبون على من يرفع يديه في الدعاء، ويقولون: رفع اليدين في الدعاء ما جاء إلا في مواضع مستقلة، كالاستسقاء وعند رؤية البيت، وفي عرفات وما عدا ذلك لا ترفع فيه اليدان، وبهذه المناسبة فإن النووي رحمه الله ذكر بعض مواطن رفع اليدين في الدعاء، ثم قال: (ثبت عنه صلى الله عليه وسلم أنه رفع يديه في الدعاء في أكثر من ثلاثين موضعاً، ومن ظن أن رفع اليدين قاصر على هذه الثلاثين فهو أجهل من كذا) .
إذاً: القاعدة العامة هي رفع اليدين في الدعاء، وقد استدل بعض العلماء على ذلك بقوله صلى الله عليه وسلم: (إن الله ليستحي من عبده أن يمد إليه يديه فيردهما صفراً) يستحي الله من العبد أن يمد يديه إليه يسأله حاجته أن يردهما صفراً أي: بدون شيء، وإنما يضع له شيئاً فيها، وهذا عام في كل دعاء، وجاء في الحديث الآخر: (وذكر الرجل يطيل السفر، أشعث أغبر، يمد يديه: يا رب! يا رب! ومطعمه حرام ومشربه حرام، فأنى يستجاب له) فما ذكر صلى الله عليه وسلم نوعاً من الدعاء، وإنما قال: (الرجل يطيل السفر) أي: أن الدعاء يكون على أي حالة من الحالات.
إذاً: القاعدة والأصل في الدعاء أن يرفع الإنسان يديه إلى الله سبحانه وتعالى، وهنا في هذا الموضع نص على أنه يرفع يديه في الدعاء عقب رمي الجمرة الأولى والوسطى، وأما جمرة ذات العقبة فليس فيها دعاء ولا وقوف، وعلى هذا لا يكون فيها رفع، إذاً: نستصحب الأصل في التشريع وهو أن كل دعاء يجوز رفع اليدين فيه، وأما الذين يحددون الرفع بشيء معين فإنهم يحتاجون إلى نص على إثبات ذلك، وإلى نص بالنفي لما سواها، والنووي يقول: (رفع النبي صلى الله عليه وسلم يديه في ثلاثين موضعاً، ومن ظن أن رفع اليدين قاصر على هذه الثلاثين فهو أجهل من كذا) .
إذاً: ننصح أنفسنا أولاً، والإخوة الذين يقولون: نتحرى الوارد في السنة أن لا يشددوا على أنفسهم، ولا يشددوا على الناس، ولا يمنعوا الجائز؛ لأن رفع اليدين في الدعاء هو الأصل.
قوله: (ثم يأتي إلى الوسطى كذلك فيرميها بسبع حصيات يكبر عقب كل حصاة، ثم يسهل، ثم يستقبل القبلة، ثم يدعو طويلاً ويرفع يديه، ثم يأتي إلى ذات العقبة) ذات بمعنى صاحبة، وجمرة العقبة مضاف ومضاف إليه، والإضافة تقتضي التمليك أو التخصيص، والتمليك يكون فيمن يصح تمليكه، كما تقول: كتاب زيد، والتخصيص يكون فيما لا يصح تمليكه، كما تقول: باب الدار، فالباب مختص بالدار، وجمرة العقبة أي: ذات العقبة، فإن الحاج يرميها من بطن الوادي ويذهب ولا يقف عندها.
ولماذا لا يقف ولا يدعو؟ الجواب: أشرنا فيما تقدم إلى أن المكان عندها كان ضيقاً، وأنها كانت ترمى من جهة واحدة، وأن العقبة كانت تمنع الرمي من بقية الجهات.
ثم قال ابن عمر رضي الله تعالى عنهما: (هكذا رأيت رسول الله صلى الله عليه وسلم يفعل) ومع كونه يقول: رأيته يفعل، نضيف إليها قوله صلى الله عليه وسلم: (خذوا عني مناسككم) وبالله تعالى التوفيق.

مسألة في مشروعية رفع اليدين عند الدعاء على الإطلاق
ورفع اليدين كثر الكلام فيه، وحصل فيه النقاش والإساءة في المفاهمة بين الإخوان، وقد سمعت أن بعض الإخوان المنتسبين إلى طلبة العلم يقول: بعض الناس عند الدعاء يخشع ويبكي، وإذا سمع القرآن لا يتأثر، فنقول: هذا ليس بصحيح، بل القرآن أشد تأثيراً، كما قال تعالى: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ} [الزمر:23] ، لكن يا إخوان! لما قام الرسول صلى الله عليه وسلم في غزوة بدر في العريش، هل قام يقرأ: {الم * ذَلِكَ الْكِتَابُ.
} [البقرة:1-2] ، وهل قام يقرأ: {يس * وَالْقُرْآنِ الْحَكِيمِ} [يس:1-2] هل قام يقرأ كتاب الله أو قام يلتجئ ويتضرع إلى الله بالدعاء ويقول: (اللهم! أنجز لي ما وعدت، اللهم! إن تهلك هذه العصابة فلن تعبد في الأرض بعد) ؟ الجواب: كان اجتهاده في الدعاء، وكان رافعاً يديه مبالغاً في رفعهما، حتى إن رداءه كان يسقط من على كتفيه، فيقوم أبو بكر ويرد عليه الرداء ويقول: حنانيك يا رسول الله! بعض ذلك يكفي، إن الله منجز لك ما وعد، فاستكثر أبو بكر هذا، وأشفق على الرسول صلى الله عليه وسلم.
إذاً: كل موطن له حالته، ولكل مقام مقال، ونحن حينما نقرأ القرآن الكريم إذا جئنا إلى قصة موسى عليه السلام مع فرعون ووو فما هو الذي سيخشِّع ويبكِّي؟! فهو سرد تاريخي لقصة رسول مع عدوه، وأمثال هذا، لكن حينما تأتي الآيات التي فيها رقائق، والتي فيها وعد ووعيد، فهذا هو الذي يحرك الشعور ويحرك العاطفة، وربما تذرف منه العين، فقد جاء أن ابن مسعود قرأ على النبي من سورة النساء حتى بلغ: {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيداً} [النساء:41] ، فقال له: أمسك، وذرفت عيناه؛ لأنه تذكر ذلك الموقف، وتذكر تلك الحالة، التي قال الله عنها: {يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ * وَأُمِّهِ وَأَبِيهِ} [عبس:34-35] وقال سبحانه: {وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى} [الحج:2] ، إذاً: البكاء يكون في مواطن، وليس في كل حالة.
والدعاء عبادة، كما قال صلى الله عليه وسلم: (الدعاء مخ العبادة) وقال: (الدعاء هو العبادة) قال تعالى: {وَقَالَ رَبُّكُمْ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي} [غافر:60] فقال: (عن عبادتي) ولم يقل: عن دعائي، مع أن المذكور في أول الآية هو الدعاء، ولكن الله سبحانه وتعالى في هذا الأسلوب وضع العبادة موضع الدعاء ليبين أن العبادة والدعاء متساويان.
ومثل هذا قوله سبحانه: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنْ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ} [آل عمران:97] ولم يقل: (ومن لم يحج) وإنما قال: (ومن كفر) إذاً: من لم يحج وهو مستطيع تساوي: من كفر.
وعلى هذا يا إخوان! فإن الواجب على الإنسان أن يكون في حالة دعائه إلى ربه حاضر القلب، خاشعاً، متذللاً، ضارعاً إلى الله كما فعل صلى الله عليه وسلم عند الملتزم، فنظر إليه عمر فإذا به يبكي، فقال: (أتبكي يا رسول الله؟! قال: نعم يا عمر! هاهنا تسكب العبرات) وهل كل مكان مثل الملتزم الذي عند باب الكعبة؟ الجواب: لا، ليس كل مكان مثله.
إذاً: الدعاء له أوقاته، ولهذا جاء عن النبي صلى الله عليه وسلم أنه قال: (أقرب ما يكون العبد إلى الله وهو ساجد، فاجتهدوا في الدعاء) ولهذا يحرم عليك أن تقرأ القرآن وأنت ساجد، وإنما تدعو وتجتهد في الدعاء.
والله تعالى أعلم.

الحلق في النسك أفضل من التقصير
قال المؤلف رحمه الله: [وعنه رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (اللهم! ارحم المحلقين، قالوا: والمقصرين يا رسول الله! قال في الثالثة: والمقصرين) متفق عليه] .
فهذا الدعاء من النبي صلى الله عليه وسلم بالرحمة للمحلقين، والمحلقون هم: الذين حلقوا شعور رءوسهم عند التحلل، والمقصرون هم: الذين قصروا بالمقص أو بالمكينة التي حدثت الآن، ولم يحلقوا بالموسى، والله سبحانه وتعالى ذكر الأمرين فقال: {لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ} [الفتح:27] فنص على الأمرين، إذاً: كلا الأمرين مجزئ، ولكن تقديم الحلق في قوله تعالى: (مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ) يدل على أن الأفضل هو الحلق، وهنا كون المسألة فيها أفضلية يدل على أنها متقاربة، ودل على الأفضلية أنه صلى الله عليه وسلم دعا للمحلقين مرتين، وهم يسألونه: يا رسول الله! والمقصرين، يعني: وادع للمقصرين، وهو يعرض عنهم ويقول: اللهم! ارحم المحلقين، وفي الثالثة قال: والمقصرين.
ومتى كان هذا الدعاء؟ الجواب: يختلف العلماء في وقته، فمنهم من يقول: كان في صلح الحديبية، ومنهم من يقول: كان في حجة الوداع، والنووي وغيره يرجح أنه كان في حجة الوداع، ولكن الذي يظهر أنه كان في عمرة الحديبية، وذلك أنهم سألوا: ما بال المحلقين يا رسول الله؟! -يعني: دعوت لهم ثلاث مرات أو مرتين- قال: (لم يشكوا في أي شيء) أي: عند أن أمرهم بالتحلل في عمرة الحديبية، فإنه لما منع المشركون المسلمين من أن يأتوا إلى البيت، وأن يطوفوا ويسعوا ويكملوا العمرة على وجهها، تم الصلح معهم وكتبت الصحيفة، وكان في الصلح خير كثير جداً، وقد سمى الله عمرة الحديبية فتحاً، وأنزل فيها سورة الفتح، فقال عمر: (أفتح هي يا رسول الله؟! قال: نعم، هي فتح) وقال صلى الله عليه وسلم فيها: (والله! ما يطلبون مني خطة يعظمون فيها حرمات الله إلا أجبتهم إليها) أي: مطلقاً، فانتزع الله -بفضله- من المشركين اعترافاً بالكيان الإسلامي، بينما الرسول سبق له وأن خرج من مكة مختفياً في الغار ليلاً، لكن وبعد ست سنوات يأتي إلى مكة بجيش، ويأتي معتمراً ويدخل عليهم عنوة، فجلسوا مع النبي صلى الله عليه وسلم على مائدة المفاوضات، وهذه الجلسة على المفاوضة، وتوقيع المسلمين وتوقيع سهيل بن عمرو على الصحيفة يساوي اعترافاً من المشركين بالكيان الإسلامي الذي فاوضوه، يعني: أنهم اعترفوا بالأمة الإسلامية، وهذا يعد فتحاً عظيماً.
لما تم ذلك الصلح قال صلى الله عليه وسلم لأصحابه: تحللوا، وانحروا الهدي، واحلقوا شعوركم: أي: أن العمرة قد انتهت، ولكن بعضهم قال: كيف انتهت ونحن لم نر الكعبة؟!! وكيف انتهت ونحن ما طفنا ولا سعينا؟!! لأن لهم مقاييس وللرسول صلى الله عليه وسلم مقاييس أخرى، فتوانوا عن التحلل، فغضب صلى الله عليه وسلم، ودخل على زوجه أم سلمة، فقالت: ما لي أراك غاضباً، أغضب الله من أغضبك؟ قال: وما لي لا أغضب وأنا آمر الأمر فلا يؤتمر به، قالت: وما ذاك؟ قال: تصالحنا مع القوم، وانتهت العمرة، وأمرتهم أن ينحروا ويتحللوا فلم يتحلل أحد قالت -انظر الحكمة والروية والعقل-: أتحب أن يفعلوا ذلك؟ قال: نعم، قالت: لا عليك، خذ المدية، واخرج على الناس ولا تكلمن أحداً، واعمد إلى هديك فانحره، ثم ادع الحلاق واحلق شعرك، ثم الزم خيمتك، فإذا به صلى الله عليه وسلم قد وجد حلاً عملياً يقطع على أولئك المتوانين مطامع الرجاء في حل آخر؛ لأنه إذا كان الرسول قد نحر وحلق، فما هو الذي بأيديهم بعد هذا، فلما رأوا رسول الله صلى الله عليه وسلم قد نحر هديه بادروا إلى نحر هديهم، ودعوا الحلاق وكادوا يقتتلون على الحلاقة، وانتهت القضية، وفي هذا الظرف منهم من حلق، ومنهم من قصر، والذي حلق والذي قصر كلاهما امتثل، وكلاهما تحلل، ولكن الذي حلق شعره كان حلقه على يقين بالأمر (مائة في المائة) ، وأما الذي قصر فكأنه تحلل وهو يقدم رجلاً ويؤخر أخرى، وليس هو على الثقة وعلى اليقين الذي عليه الذي حلق شعره؛ لأن الذي حلق شعره متيقن وليس عنده شك.
إذاً: الأولى ترجيح أن ذلك الدعاء كان في عمرة الحديبية.

حلق النبي صلى الله عليه وسلم شعره في حجة الوداع وبعض ما يتعلق بذلك
والرسول صلى الله عليه وسلم في حجة الوداع لما نحر بعض الهدي وأناب علياً في نحر الباقي، ودعا الحلاق ناوله أولاً الشق الأيمن فحلقه، ثم قال: خذ هذا الشعر وقسمه على الناس -على الحاضرين- ثم ناوله الشق الأيسر فحلقه، فقال: خذه أنت، وهنا بعض الناس قد يفكر ويسأل: لماذا يقسم الشعر عليهم؟ الجواب: لأن هناك مصلحتين: المصلحة الأولى: إكرام شعر رسول الله صلى الله عليه وسلم أن يلقى على الأرض؛ لأنه إذا ما حصل إنسان على شعرات منه فإنه سيطويها ويحتفظ بها في أعز مكان عنده، وقد كان السلف رضوان الله عليهم من حصل على شيء من شعرات رسول الله يحتفظ بها، فـ خالد بن الوليد كان في قلنسوته التي يضعها على رأسه شعرات من شعر رسول الله، وأم سلمة كان عندها شعرات وضعتها في جلجل فضة، وكانت إذا جاء المحموم إليها ماصتها في الماء وسقته إياه فيعافيه الله، هذه مصلحة أولى وهي إكرام شعر رسول الله صلى الله عليه وسلم أن يهان ويلقى على الأرض.
المصلحة الثانية: التبرك، فقد كانوا يتبركون ببصاقه ومخاطه صلى الله عليه وسلم كما جاء في صلح الحديبية حينما قال عروة بن مسعود الثقفي: (والله! لقد دخلت على كسرى في ملكه وقيصر في ملكه، فما رأيت قوماً يعظمون ملكهم كتعظيم أصحاب محمد لمحمد، والله! ما تفل تفالة ولا تنخم نخامة إلا سقطت في كف أحدهم يدلك بها وجهه، ولا توضأ وضوءاً إلا اقتتلوا على مائه ليتمسحوا به) وأم أيمن لما شربت بوله صلى الله عليه وسلم، قال لها: (لا توجعك بطنك أبداً) ، وابن الزبير لما قال له صلى الله عليه وسلم: (خذ هذا -أي: دم الحجامة- وغيبه عن الناس في مكان لا يراه أحد، فذهب بعيداً وشربه، ولما رجع قال له: ماذا فعلت؟ قال: شربته، قال: ويل للناس منك، وويل لك من الناس) أي: لأثر دم رسول الله الذي في جوفه.
وكانوا يأتون بالأطفال إليه ليحنكهم تلمساً لبركة يده صلى الله عليه وسلم، وأبو قتادة لما خرجت عينه في أحد ردها ومسح عليها بكفه فكانت أحسن عينيه، وأشياء كثيرة في هذا الموضع عملها أصحابها التماساً لبركة رسول الله صلى الله عليه وسلم، ونحن نقول: علم الله أننا لو أدركنا التراب الذي وطئه لاكتحلنا به في أعيننا، ولكن هل يتعدى هذا إلى غيره؟ الجواب: نقول: لا، بل هذا خاص برسول الله صلى الله عليه وسلم؛ لأننا لم نجد أصحابه فعلوا ذلك مع غيره، إذاً: هذه الأشياء قاصرة عليه؛ لأنه هو الذي اختص بمثل هذه الأمور.
وبهذا يتبين أن قوله: (اللهم ارحم المحلقين) أي: الدعاء للمحلقين كان في صلح الحديبية.

القدر الذي يقصر من الشعر في النسك
وهنا يأتي بحث فقهي: الرسول صلى الله عليه وسلم حلق شعره كله، وبدأ بالشق الأيمن ثم الشق الأيسر، وبإجماع المسلمين أن هذه الصفة هي أكمل الصفات، لكن لو أن إنساناً لم يحلق شعره كله، وأراد أن يقصر فكم يحلق من حجم رأسه، وكم يقصر من طول شعره؟ الجواب: أحمد ومالك يقولان: الواجب تقصير كامل الشعر، فإن حلق فليحلق الجميع، وإن قصر فليقصر الجميع، وأما أبو حنيفة رحمه الله فيقول: يجزئ ربع الرأس حلقاً أو تقصيراً، وهذه المسألة هي مثل المسألة التي تبحث في مسح الرأس عند قوله تعالى: {وَامْسَحُوا بِرُءُوسِكُمْ} [المائدة:6] فكم يمسح من الرأس في الوضوء؟ فيها خلاف، وهذه المسألة مثلها، والشافعية يقولون: كل ما صدق عليه حلق أو تقصير ولو ثلاث شعرات فإنه يجزئ، والنووي رحمه الله يقول: وقد أفرط بعض منا -أي: من الشافعية- فقال: ولو قصر بعض شعرة لأجزأه، ثم قال: وكيف يأخذ بعض الشعرة، فإنه إذا أخذ من شعره بالمقص فسيأخذ كثيراً، فكيف يتمكن من قص شعرة دون غيرها؟ قالوا: إذا غطى الإنسان رأسه بالحناء، فطلعت شعرة من تحت الحناء وبرزت من فوق فجاء بالمقص وأخذ هذا الجزء البارز من الشعرة من فوق الحناء، فإنه يكون قد أخذ بعضها، قال: وهذا إفراط، أي: أنه لا ينبغي مثل هذا في النسك.
وعلى هذا نجد في المسألة عدة أقوال: فمنهم من قال: يحلق أو يقصر كل الرأس، ومنهم من قال: ربع الرأس، ومنهم من قال: ولو ثلاث شعرات، هذه أقوال الأئمة رحمهم الله، ولا نملك أن نقول شيئاً في ذلك إلا أن السنة هي حلق أو تقصير جميع الرأس.
ثم إذا جئنا إلى حديث بيان فضل الحج: (جئنا نسألك، قال: إن شئتما أخبرتكما.
إلخ، وعن حلقك شعر رأسك فلك بكل شعرة حسنة ووضع سيئة ورفع درجة) إذاً: كتابة حسنة وإسقاط سيئة ورفع درجة كل هذا بشعرة واحدة، ثم بعد هذا نذهب ونأخذ شعرة، أو نأخذ ثلاث شعرات، أو نأخذ ربع الرأس! هذا فيه تفريط، بل لو استطعنا أن نأتي برأس آخر جنب الرأس الأصلي حتى نحلق شعراً أكثر لفعلنا، حتى يزداد الأجر.

كيفية حلق رأس الأصلع في النسك
وأما الأصلع فيقولون: الأصلع يمر الموسى على رأسه، وإذا وجد شعر أزاله.
وهنا مسألة عند العلماء: إذا كان المحرم متمتعاً وعنده تحللان: تحلل للعمرة، وتحلل للحج، فهل الأفضل في حقه في تحلل العمرة أن يحلق أو أن يقصر؟ الجواب: بعض الناس إذا كان متمتعاً يحلق البعض ويترك الباقي إلى الحج، وهذا لا يجوز؛ لأن هذا يسمى قزعة الشيطان؛ لأن الإنسان حتى في الأيام العادية إما أن يحلق شعر رأسه كله أو يتركه كله، وأما أن يحلق بعضاً ويترك البعض فهذا يسمى (قزعة الشيطان) .
ويقول بعض العلماء في هذه المسألة: إن كان هناك وقت بين تحلل العمرة وتحلل الحج ينبت فيه الشعر بحيث يستطيع أن يحلقه في الحج فله أن يحلق في العمرة؛ لأنه يمكن أن يوجد الحلق في النسكين، وإذا كان الوقت قريباً، فإذا حلق في العمرة لا يجد ما يحلقه في الحج فيكتفي في العمرة بالتقصير، وإذا كان سيقصر من الشعر فكم يقصر؟ الجواب: يقولون: لا يقل عن قدر أنملة، فإذا كان إنسان عنده شعر طويل -خمسة سم مثلاً- فعليه أن يأخذ منه اثنين سم، ويشمل جميع جوانب الرأس بالقص، كما تقدم.
وأما المرأة فقد جاءت النصوص بأنه لا حلق عليها، وإنما عليها التقصير، وكيف تقصر؟ قالوا: تجمع شعر رأسها في كفها إلى أن يبقى قدر أنملتين أو أنملة وتقص من أطرافه، وعليها أن تعمم بالتقصير جميع الشعر، وبعضهم يتندر ويقول: إذا حلقت المرأة فهل يجزئها ذلك؟ الجواب: نقول: هذه مثلة، والمرأة لا تحلق شعرها، وما كن يحلقن إلا في المصائب، عياذاً بالله! إذاً: المرأة تقصر ولا تحلق.

الترتيب في أعمال يوم النحر
قال المؤلف رحمه الله: [وعن عبد الله بن عمر بن العاص رضي الله عنهما: (أن رسول الله صلى الله عليه وسلم وقف في حجة الوداع، فجعلوا يسألونه، فقال رجل: لم أشعر فحلقت قبل أن أذبح؟ قال: اذبح ولا حرج، وجاء آخر فقال: لم أشعر فنحرت قبل أن أرمي؟ قال: ارم ولا حرج، فما سئل يومئذٍ عن شيء قدم ولا أخر إلا قال: افعل ولا حرج) متفق عليه] .
هذا الحديث من أجمع أحاديث الحج، وأيسرها على الحجاج، وفيه أنه صلى الله عليه وسلم وقف يوم العيد فأخذوا يسألونه، هذا يقول: يا رسول الله! ما شعرت، يعني: نسياناً وسهواً لا عمداً، حلقت قبل أن أنحر، قال: انحر ولا حرج، والترتيب الطبيعي لأعمال هذا اليوم هي كالآتي: أولها: رمي جمرة العقبة، وثانيها: نحر الهدي، وثالثها: حلق الرأس، ورابعها: طواف الإفاضة.
أما رمي جمرة العقبة فإنها تحية منى، وهذا باتفاق، وأما النحر قبل الحلق فلقوله سبحانه: {وَلا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ} [البقرة:196] ثم بعد الحلق النزول لطواف الإفاضة، هذا هو الترتيب الطبيعي، فإذا سها إنسان أو جهل وغيّر في هذا الترتيب فلا شيء عليه؛ لأن هذا السائل قال: ما شعرت حلقت قبل أن أنحر -مع أن النحر كان أول- فقال له النبي صلى الله عليه وسلم: افعل ولا حرج، أي: ما دام أن هذا الشيء قد وقع، ونلاحظ أن الأسئلة هنا هي عن أمور قد وقعت بالفعل، وفرق بين كون الشيء وقع فعلاً وبين كونه سيقع، ولم يوجد أحد قال: أنا أريد أن أحلق قبل أن أنحر، وإنما كل من سأل كان يسأل أسئلة عملية واقعية، وما دام أن الأمر قد وقع فهل نرفع الواقع؟ الجواب: لا نرفعه، فما كان منه صلى الله عليه وسلم إلا أن أجاز هذا العمل؛ التماساً لقوله: لم أشعر أي: أنا ناسٍ أو جاهل، فماذا أفعل؟ قال: (افعل ولا حرج) ، إذاً: أجاز المغايرة بين الرمي والحلق فقال: (افعل ولا حرج) ، وكذلك قال آخر: نحرت قبل أن أرمي، فقال له: (ارم ولا حرج) ، ثم يأتي الراوي بقضية وقاعدة عامة فقال: فما سئل عن شيء ذلك اليوم قدم أو أخر إلا قال: (افعل ولا حرج) ، وما هو الذي سيقدم أو يؤخر في ذلك اليوم؟ هو ما ذكرنا: الرمي والنحر والحلق والإفاضة، أيها قدم سهواً أو جهلاً أو نسياناً، فلا حرج في ذلك ولا شيء على من قدم أو أخر.
والحمد لله رب العالمين، وصلى الله وسلم على سيدنا محمد وعلى آله وصحبه أجمعين.

كتاب الحج - باب صفة الحج ودخول مكة [10]
النساء شقائق الرجال، وكل ما شرع للرجل فهو مشروع للمرأة إلا ما جاء تخصيص المرأة به، ومن الأحكام التي تشمل الرجل والمرأة على حد سواء أحكام الحج، فالحج هو نصيب المرأة من الجهاد، وكل ما شرع للرجل في الحج فهو للمرأة كذلك إلا ما جاء استثناؤها فيه كاللباس والاضطباع والرمل والإسراع بين الصفا والمروة والحلق ونحو ذلك مما ينافي حشمة المرأة ووقارها وخلقتها التي خلقها الله عليها.

النحر في النسك قبل الحلق
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين، أما بعد: قال المؤلف رحمه الله: [وعن المسور بن مخرمة رضي الله عنه: (أن رسول الله صلى الله عليه وسلم نحر قبل أن يحلق، وأمر أصحابه بذلك) رواه البخاري] .
يسوق المؤلف رحمه الله حديث المسور بن مخرمة رضي الله تعالى عنه وفيه: (أن النبي صلى الله عليه وسلم نحر قبل أن يحلق وأمر أصحابه بذلك) وكون النبي صلى الله عليه وسلم نحر ثم حلق هل هذا الفعل المخبر عنه والذي أمر به الصحابة كان في صلح الحديبية أو كان في حجة الوداع؟ فيه خلاف، وأكثر العلماء على أن ذلك كان في صلح الحديبية.
وقد تقدم التنبيه على أن ترتيب أعمال يوم العيد تكون كالآتي: الرمي فالنحر فالحلق فالإفاضة، وما سئل صلى الله عليه وسلم في ذلك اليوم عن شيء قدم أو أخر إلا وقال: (افعل ولا حرج) فإذا كان الأمر كذلك وأنه ما سئل عن شيء قدم أو أخر إلا قال: (افعل ولا حرج) ، فلماذا يأتي المؤلف بعد ذلك بهذا الحديث الذي فيه: (أن الرسول صلى الله عليه وسلم نحر قبل أن يحلق، وأمر أصحابه بذلك) ؟ فإن كونه فعل هذا الفعل المرتب وأمر أصحابه به يغاير قوله: (افعل ولا حرج) ؛ لأنه هناك قدم هذا وأخر ذاك، وأخر هذا وقدم ذاك فقال لكل من سأله: (افعل ولا حرج) ، وظاهر هذا وجوب الترتيب، وهنا: فعل وأمر فكيف يكون الجمع بين الحديثين؟ الجواب: يقول العلماء: إن هذا الترتيب وهو تقديم النحر على الحلق كان في صلح الحديبية، وهذا شأن المحصر عن الحج، وسيأتي للمؤلف: (باب الإحصار) ، والإحصار هو: المنع، وسواء كان الإحصار بعدو أو كان بمرض، على ما سيأتي تفصيله إن شاء الله، فيقول العلماء: إن قوله: (افعل ولا حرج) هذا في الحج، حينما يقع النسيان أو السهو أو الجهالة، أما في الإحصار فيتعين أن ينحر أولاً ثم يحلق ثانياً، وليس فيه: (افعل ولا حرج) .
إذاً: سوق المؤلف لهذا الحديث الذي فيه الترتيب في تقديم النحر وتأخير الحلق مغاير لما تقدم من قوله: (افعل ولا حرج) فقال العلماء: الجمع بين هذا وذاك: أن (افعل ولا حرج) مع العذر بالنسيان أو الجهالة هذا في الحج، وأما الترتيب فيكون في حالة الإحصار، والله تعالى أعلم.
وقد قدمنا قضية الدعاء للمحلقين عند قوله صلى الله عليه وسلم: (اللهم! ارحم المحلقين -ثلاثاً-) وبينا أن ذلك اختلف فيه أيضاً: هل كان ذلك الدعاء في صلح الحديبية أو كان في حجة الوداع؟ وبينا أنه في صلح الحديبية، وأن السبب في ذلك والمرجح لكونه في صلح الحديبية أنه أمرهم فتوانوا في العمل، فدخل خيمته وهو مغضب، فقالت له أم المؤمنين أم سلمة رضي الله تعالى عنها: (لا عليك، خذ المدية واخرج ولا تكلمن أحداً، واعمد إلى هديك فانحره، ثم ادع الحلاق فاحلق) يعني: أنه نحر أولاً، ثم حلق ثانياً، ثم أمر أصحابه بذلك.
إذاً: هذا الحديث إنما يتعلق بحالة الإحصار، والإحصار سيأتي له باب مستقل.

التحلل من الإحرام
قال المؤلف رحمه الله: [وعن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: (إذا رميتم وحلقتم فقد حلّ لكم الطيب وكل شيء إلا النساء) رواه أحمد وأبو داود وفي إسناده ضعف] .

متى يكون التحلل كاملاً ومتى يكون ناقصاً؟
هذا الحديث يبين لنا متى يتحلل المحرم من إحرامه، يقول صلى الله عليه وسلم: (إذا رميتم وحلقتم فقد حل لكم الطيب وكل شيء إلا النساء) يقول الفقهاء: التحلل الكامل يكون بفعل ثلاثة أشياء، والتحلل الناقص -أي: التحلل الأصغر كما يسمونه- يكون بفعل اثنين من ثلاثة، وهذه الثلاثة هي: الرمي والحلق والطواف، فهذه الأمور الثلاثة إذا فعلها الإنسان في يوم النحر ولو أخر النحر؛ لأن أيام التشريق كلها أيام نحر، فإذا رمى الجمرة، وحلق شعره، وطاف بالبيت فقد تحلل التحلل كله، وحلّ له ما كان ممنوعاً عليه بالإحرام وجميع ما كان محظوراً عليه، وهذا التحلل لا يشمل الصيد بمكة؛ لأن تحريم صيد مكة هو لحرمة مكة سواءً كان حاجاً أو غير حاج، وأما الصيد في الخلاء فتحريمه خاص بالمحرم، فلو خرج الإنسان إلى خارج حدود مكة ولم يكن محرماً وصاد فلا شيء عليه.
إذاً: التحلل الأكبر من كل شيء يكون بفعل ثلاثة أشياء، والتحلل الأصغر بفعل اثنين من هذه الثلاثة.
وهنا ذكر الرمي والحلق، فلو أنه رمى ولم يحلق ونزل إلى مكة وطاف طواف الإفاضة فكذلك حلّ له ما جاء في هذا الحديث: (كل شيء إلا النساء) وهنا في هذا الحديث ذكر الطيب، وهذا يؤيد حديث عائشة رضي الله تعالى عنها قالت: (كنت أطيب رسول الله صلى الله عليه وسلم لإحرامه حين يحرم، ولإحلاله حينما يحل) ، قالوا: كيف تطيبه وهو لم يكتمل له التحلل الأكبر؟! لأن كثيراً من الفقهاء يلحق الطيب بالنساء؛ لأن الطيب من شأنه أن يثير الغريزة إلى النساء؟ فقالوا: منع المحرم من الطيب حتى لا تكون هناك عوامل إثارة، وإلا فإن الطيب شيء طيب، ومقبول للنفس، لكن لما كان له هذا الأثر، والمحرم محرم عليه النساء فكان تحريمه سداً للذريعة ومنعاً للإثارة، ولكن هنا يقول صلى الله عليه وسلم: (فقد حلّ له الطيب وكل شيء إلا النساء) .
إذاً: لا يحق للمحرم أن يمس النساء إلا إذا تحلل التحلل الأكبر وفعل الأمور الثلاثة، وعلى هذا إن فعل اثنين من ثلاثة فقد تحلل التحلل الأصغر، وإن فعل الثلاثة كاملة فهو التحلل الأكبر، وأما الحديث الذي عند أبي داود وفيه: (من لم يطف ذلك اليوم رجع كما كان) فهذا الحديث يرد عليه؛ لأنه إذا رمى وحلق فقد حل له كل شيء إلا النساء، ولم يحدد هذا التحلل بزمن من الأزمنة سواءً طاف في ذلك اليوم أو لم يطف، فإذا رمى وحلق وأخر الطواف إلى أن ينتهي من أيام منى فلا مانع في ذلك، فإن له أن يرمي ويحلق ويجلس أيام التشريق كلها في منى ولا ينزل إلى مكة، إذا كان يريد أن ينزل ويطوف طواف الإفاضة ويسافر، فهذا يجزئه حتى عن طواف الوداع، وعلى هذا فتأخير طواف الإفاضة لا يمنعه من أن يتحلل التحلل الأصغر، والتحلل الأصغر هنا سيتحقق في لبس الثياب، ومس الطيب، وتقليم الأظافر، وأما ما عدا ذلك كأمر النساء فهو ممنوع منه، وكذلك الصيد ممنوع منه في مكة.
والله تعالى أعلم.

حكم الحلق والتقصير بالنسبة للمرأة
قال المؤلف رحمه الله: [وعن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال: (ليس على النساء حلق، وإنما يقصرن) رواه أبو داود بإسناد حسن] .
تقدمت مباحث الحلق والتقصير، والمفاضلة بينهما، والقدر المجزئ في الحلق أو في التقصير، وهذا بصفة عامة، والمرأة هي شريكة الرجل في الحج، من أول كل شيء فيه إلى آخره، ما عدا ما استثنيت منه كنوعية اللباس والرمل والسعي -أي: الإسراع- فهي لا ترمل ولا تسرع بين الصفا والمروة؛ لأن هذا يخرجها عن وقارها وما يجب الحفاظ عليه من عفتها وسترها، وما عدا ذلك فهي مثل الرجل، إن تمتعت وإن أفردت وإن قرنت بين الحج والعمرة، فعدد طوافها، وعدد سعيها، وعدد حصيات رميها ومقدار الفدية، كل ذلك تستوي فيه مع الرجل، وكذلك في التحلل فإن رمت وقصرت من شعرها فقد تحللت التحلل الأصغر، وإن طافت فقد تحللت التحلل الأكبر، وإذا كان زوجها معها فقد أصبحا معاً حلالاً.
وهنا جاء بهذا الحديث وفيه: أنه ليس على النساء حلق؛ لأن الحلق في حق النساء مثلة، عياذاً بالله! وإنما عليهن التقصير.
إذاً قوله تعالى: {مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ} [الفتح:27] تنطبق على الرجال (محلقين) وعلى الرجال والنساء (مقصرين) لأن الرجال كذلك يحلقون ويقصرون.

مقدار الشعر الذي تأخذه المرأة من رأسها في النسك
قال العلماء: إنها تأخذ من طرف شعرها قدر الأنملة، فلا تذهب تقص نصف الشعر أو أكثر، وإنما مطلق التقصير، قالوا: بقدر الأنملة من أطراف شعر رأسها، فإذا كانت ذات ظفيرة تأخذ طرف الظفيرة وتقص من طرفها قدر الأنملة، وإذا كانت بغير ظفيرة فتجمع شعرها في كفها وتأخذ قدر الأنملة من أطرافه، وأما الحلق فلا يجوز لها.
وقد أشرنا إلى أن بعض العلماء يورد نقاشاً في هذا ويقول: لو حلقت المرأة مثل الرجل فهل هذا يجزئها؟ الجواب: لا يجوز لها الحلق، فإذا تجاوزت وفعلت فأنا أقول: إنها تكون آثمة؛ لأن هذا بالنسبة للمرأة مثلة ولا يجوز ذلك.

الإذن بالمبيت في مكة ليالي منى لأهل السقاية
قال المؤلف رحمه الله: [وعن ابن عمر رضي الله عنهما (أن العباس بن عبد المطلب استأذن رسول الله صلى الله عليه وسلم أن يبيت في مكة ليالي منى من أجل سقايته فأذن له) متفق عليه] .
السقاية كانت من خصائص العباس، والرفادة كانت خصائص تختص بها بعض قبائل قريش، فكان العباس رضي الله تعالى عنه من أصحاب السقاية، والسقاية هي: أنهم كانوا يجمعون الماء -ماء زمزم- في أحواض كبيرة من الحجر المنحوت، وكانوا يجمعون طوال السنة من الزبيب ومن التمر ما يضعونه في هذا الماء الذي يجعلونه في تلك الأحواض قبل الشرب بزمن -بست ساعات أو بعشر ساعات، أو باثنتي عشرة ساعة، أو بأربع وعشرين ساعة، ما لم يتغير ويصير نبيذاً- وكان هذا يعطي ماء زمزم نوعاً من الحلاوة؛ لأن بعض الناس ربما كان ماء زمزم فيه ملوحة عنده أو فيه ثقل عليه، أو أن هذا نوع من إكرام الحجيج عندهم، فكانوا يتكلفون ذلك، واستمرت سقاية العباس على الماء والتمر والزبيب، وكان بعض المتبرعين الآخرين لهم سقايات تبرعوا بها، وربما وضعوا العسل في الماء، وربما جاءوا باللبن، فسأل رجل الفضل بن العباس وقال: ما بال الناس يضعون في الماء العسل واللبن، وأنتم تضعون التمر والزبيب أمن قلة عندكم أم من بخل؟ فقال: والله! يا ابن أخي! ليس هذا من قلة عندنا ولا من بخل، ولكن أتانا رسول الله صلى الله عليه وسلم مردفاً أسامة بن زيد وقال: (اسقوني، فقال العباس للفضل: اذهب وائت لرسول الله بماء من عند أمك، فقال: اسقوني من هذا الذي يشرب منه الناس، فقال: يا رسول الله! إن هذا يضعون أيديهم فيه وهم كذا -أي: نأتي لك بماء نظيف من عند أم الفضل - فقال: اسقوني مما يشرب منه الناس، فسقاه مما يشرب منه الناس) وجاء في بعض الروايات الأخرى أنه أتى إلى بئر زمزم وقال: (امتحوا، لولا أن يغلبكم الناس لوضعت هذا على عاتقي -يعني: حبل الدلو- ومتحت معكم) ولو فعل هذا لكان كل إنسان يريد أن يفعل مثلما فعل الرسول، وكم هي الدلاء التي ستكفي الناس على هذا؟! فسحبوا له بالدلو وأعطوه الدلو فشرب منه، وهناك جاء أن العباس سقاه مما يشرب الناس من تلك الأحواض.
إذاً: السقاية كانت من زمزم، وكان الأصل فيها للعباس، وكان يحلي ماء زمزم بالزبيب وبالتمر الذي كان يجمعه طوال العام، وكان آخرون ربما وضعوا مع زمزم العسل أو اللبن، أو يسقون اللبن خالصاً في ذلك اليوم، وكل ذلك كانوا يفعلونه إكراماً وتوسعة على الحجيج.
وحينما ينزل الناس لطواف الإفاضة كان بعضهم ربما ينزل في الليل، فكانت السقاية تحتاج إلى عمل مستمر، فإذا بات العباس في منى ربما تعطل عمل السقاية، فاستأذن رسول الله صلى الله عليه وسلم أن يبيت بمكة ليالي منى من أجل عمل السقاية، فأذن له صلى الله عليه وسلم.
وهنا بحث للعلماء: هل من عمل سقايةً في مكة، مثل أن يأتي بالشراب، كشراب التوت أو شراب المانجو، أو جعل سقايةً كبيرةً ليسقي الناس منها، فهل له ذلك؟ الجواب: قالوا: إنه لا مانع من ذلك، فإذا وسع الله على إنسان وأخذ برميلاً كبيراً ووضعه في مكة حول زمزم، وكلما ينتهي برميل يأتي ببرميل آخر فيجوز له ذلك.
ونحن نرى الآن أنهم يوزعون الخبز ويوزعون الماء ويوزعون أشياء كثيرة، فلو أن إنساناً فعل ذلك خدمة للحجاج، أيحق له أن يستأذن في المبيت بمكة ليالي منى؟ وهل يؤذن له؟ وإذا بات بمكة تلك الليالي فهل يسقط عنه وجوب المبيت؟ الجواب: هناك من يقول: لا مانع قياساً على العباس، وهناك من يقول: لا يجوز؛ لأن هذه كانت وراثةً اختص بها العباس، وليس لأحد أن يستأذن بعد ذلك، ولكن أعتقد أن في هذا تحجيراً، وقد أشرنا إلى أنه يجوز لكل من كان له عمل في خدمة الحجاج بصفة عامة، كالطبيب الذي يعمل في المستشفى في مكة، أو الفران الذي يخبز الخبز في مكة ويهيئه ويرسله إلى أهل منى، أو من نزل بمكة كأصحاب الكهرباء، وأصحاب المياه، والطوارئ، والأعمال العامة التي يحتاجها الحجاج في مكة، فلو أن صاحب هذا العمل ترخص وبات بمكة من أجل العمل الذي يخص الحجاج فنقول له: لا بأس؛ لأنها خدمة عامة، ولم ينزل لخدمته الخاصة.
ويقولون: إن ابن عمر استأذنه رجل من أجل مال له بمكة؛ لأنهم كانوا يأتون للحج وللتجارة أيضاً، وكانت المزدلفة سوقاً، وكان هناك سوق عكاظ ومجنة، وكانوا يأتون من الشحر وعمان ومن غيرهما ليتاجروا، وكل هذه كانت أسواقاً للعرب، وإلى عهد قريب كان في منى شارع اسمه (سوق العرب) وهذه الأسواق كانت في الجاهلية، وكانوا يأتون بتجارات إلى الحج، فرجل قال لـ ابن عمر: أنا عندي مال بمكة، قال له: السنة المبيت بمنى، ولم يأذن له، فهنا نقول: لم يأذن له لإنها مصلحة خاصة به في تجارته، وأما إذا كانت في خدمة الحجاج فلا بأس في ذلك، والله تعالى أعلم.

الإذن بالمبيت خارج منى ليالي منى لرعاة الإبل
قال المؤلف رحمه الله: [وعن عاصم بن عدي (أن رسول الله صلى الله عليه وسلم رخص لرعاء الإبل في البيتوتة عن منى، يرمون يوم النحر، ثم يرمون الغد ومن بعد الغد ليومين، ثم يرمون يوم النفر) رواه الخمسة، وصححه الترمذي وابن حبان] .
نحن نعلم جميعاً أن الوسيلة الخاصة التي كانت للنقل هي الإبل، حتى الخيل لم تكن تصلح للأسفار؛ لأن الخيل نفسها ومداها قريب، وأما الإبل فمعها سقاؤها وخزانها في جوفها، ويمكن أن تصبر عن الماء أربعة أيام؛ لأنها تحمل ماءها في جوفها، وخالد بن الوليد لما قطع المفازة من العراق إلى الشام، أخذ بعض الإبل العجاف وعطشها ثلاثة أيام، ورواها بالماء، ثم ربط على أفواهها حتى لا تجتر، وكانوا في المفازة إذا احتاجوا الماء نحروا تلك الإبل العجاف، وأخذوا الماء الذي في جوفها وسقوا به الإبل والخيل الأخرى، يفعلون هذا لعدم وجود ماء في المفازة، ثم يأكلون لحمها، فالإبل كما يقولون: (سفينة الصحراء) فهؤلاء الحجاج كم من الإبل التي يأتون بها إلى الحج؟ كل واحد على بعير، أو كل اثنين على بعير، فضلاً عن أن تحمل بعضها الضعائن في هوادجها، فإذا حصل هذا العدد الكثير من الإبل، وكل إبل عليه هودج، فأين المساحة التي تأخذ هذا العدد كله؟ فهي تحتاج إلى حيز، ولذا فإن الرسول صلى الله عليه وسلم من أجل أن لا تزدحم منى بالإبل وهوادجها، قال للرعاة: خذوها واذهبوا بها بعيداً عن منازل الناس؛ وهذا لمصلحتين: الأولى: أن الإبل تجد في الخلاء مرعىً ترعاه، الثانية: أن منى يخف الزحام فيها من الإبل ومن حمولاتها، كما يعملون الآن من حجز السيارات الصغيرة لئلا تزحم الناس في منى، وحتى يخففوا كثيراً من الأزمة، إذاً: هذا تنظيم من النبي صلى الله عليه وسلم -كما يقال- لحركة المرور، من أجل كثافة السكان، ولكن الذي يهمنا: أن هؤلاء الرعاة كانوا رعاة وكانوا محرمين، لأنهم يرمون، والذي يرمي معنى ذلك أنه حاج، إذاً: لا مانع من كون الحاج يزاول عملاً، سواءً كان رعاية الإبل، وسواءً كانت قيادة السيارة، وسواءً كانت قيادة الطائرة، أو أي عمل يزاوله فلا مانع من ذلك، وكذلك له أن يبيع ويشتري ويصنع، وإذا كان الحجاج يأتون بهذه الأعداد الهائلة من الإبل فهم أصناف شتى، فمنهم من يصنع طعامه، ومنهم من هو كسلان أو تعبان لا يقدر أن يعمل طعاماً فإذا وجد من يبيع الطعام في القافلة فسيشتري؛ لأنه لا مانع من أن يحرم للحج وأن يعمل في سفره وفي طريقه إلى الحج، قال تعالى: {لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ} [البقرة:198] .
وإنما الخلاف فيما إذا كان إنما حج ليتجر، أو اتجر ليحج، فإذا كان اتجر ليحج أي: ليربح ويستعين بربح تجارته على مصاريف الحج فلا مانع في ذلك، وأما إذا حج من أجل أن يحصل على الربح فقط فهذه ناحية ثانية، إذاً: الرعاة هم عمال يرعون الإبل، ويقودونها وقت السفر، فأذن لهم صلى الله عليه وسلم أن يرحلوا بإبلهم إلى خارج منى؛ لترعى من عشب الأرض ونباتها، ولتتسع أرض منى للحجاج.

كيفية الرمي عن الأيام الثلاثة لأهل الأعذار الذين يبيتون خارج منى
وأما الترتيب في الرمي فإنهم يرمون جمرة العقبة أول ما يصلوا إلى منى؛ لأنهم سينزلون مع الحجاج من عرفة إلى المزدلفة ومنها إلى منى، ثم يفترقون عن الحجاج بعد رمي جمرة العقبة، فإذا رموا جمرة العقبة مع الناس فحينئذٍ يذهبون، وسيكون أمامهم أول يوم من أيام التشريق الذي هو ثاني أيام العيد، وثاني أيام التشريق الذي هو ثالث أيام العيد، وثالث أيام التشريق الذي هو رابع أيام العيد، فهم يرمون جمرة العقبة في يوم العيد، ثم يذهبون، وفي أول أيام التشريق لا يأتون، ثم يأتون ثالث أيام العيد بأشخاصهم، فيرمون عن اليومين: عن ثاني أيام العيد الذي هو أول أيام التشريق، يرمون الأولى فالوسطى فالكبرى، ثم يرجعون فيرمون عن اليوم الثاني من أيام التشريق الذي هو ثالث أيام العيد الأولى فالوسطى فالكبرى، ثم يرجعون إلى إبلهم ويأتون بها في ثالث أيام التشريق من أجل أن يرحل الحجاج عليها، ويرمون في ثالث أيام التشريق عن اليوم نفسه، يعني: أنهم يغيبون يوم التشريق الأول، ويأتون في يوم التشريق الثاني ليرموا عن أمسهم وعن يومهم الحاضر، ثم يذهبون إلى إبلهم فيبيتون عندها، ومن الغد يأتون بالإبل من أجل رحيل الحجاج ويرمون عن هذا اليوم الأخير، وهذا لمن تأخر في النفر، وأما من كان يريد أن يتعجل فإنه ينزل بإبله في اليوم الثاني ويرمي عن اليوم الأول والثاني، ويتوكل على الله ويذهب.
وهكذا كل من ترخص وكان في الخدمة العامة فإنه يأتي للرمي ويسمح له في عدم المبيت بمنى، وليس عليه فداء؛ لأن الرسول صلى الله عليه وسلم لم يأمر العباس ولم يأمر الرعاة بأن يكفِّروا أو أن يفدوا أو أن يجبروا عدم مبيتهم بمنى حينما أذن لهم، والله تعالى أعلم.

خطبة النبي صلى الله عليه وسلم في يوم النحر
قال المؤلف رحمه الله: [وعن أبي بكرة رضي الله عنه قال: (خطبنا رسول الله صلى الله عليه وسلم يوم النحر) الحديث.
متفق عليه] .
أبو بَكْرَة أو أبو بَكَرَةَ، هذا الصحابي من أهل الطائف، ولما حاصر النبي صلى الله عليه وسلم أهل الطائف تدلى إليه هذا الصحابي رضي الله عنه، فقيل: جاء بحبل وبَكَرَة ونصبهما على السور ونزل بالحبل مع البَكَرَة، ولهذا يقال له: أبو بَكَرَة، وقيل: كانت بَكْرَة -وهي: أنثى الإبل- واقفةً بجوار السور، فتدلى من على السور على ظهر البكرة ثم نزل إلى الأرض، ومن هنا قيل له: أبو بَكْرَة، وأصبحت هذه كنيته.
قال: (إن رسول الله صلى الله عليه وسلم خطبنا يوم النحر) ، يريد المؤلف أن يبين بإيراده هذا الحديث أن الرسول خطب في يوم النحر؛ لأن هناك من الأئمة من يختلفون في عدد خطب الحج التي خطبها صلى الله عليه وسلم، فالمتفق عليها خطبتان: الأولى: أنه خطب في يوم سابع ذي الحجة وبين للحجاج ما يلزمهم عمله في غدهم أي: في يوم التروية، فبين لهم أنهم سيخرجون من الغد (يوم التروية) قبل الزوال إلى منى، وكان يسمى يوم التروية؛ لأنهم كانوا يأتون بالقرب فيملئونها، وقد كانوا قبل هذا اليوم يشربون من الماء الحاضر والقرب فارغة، فإذا جاء هذا اليوم فإنهم من الصباح يضعون القرب في الماء، حتى تلين ثم يملئونها بالماء ويصحبونها معهم في صعودهم إلى منى، فسمي لذلك هذا اليوم يوم التروية، فبين لهم أنهم سيذهبون إلى منى قبل الزوال، ويصلون الفروض الخمسة بمنى، ثم يخرجون من منى صبيحة يوم عرفة بعد طلوع الشمس إلى آخره، هذه أول خطبة.
الخطبة الثانية: خطبة يوم عرفة، وهاتان الخطبتان وقع عليهما الإجماع.
وبعد هذا يأتي الخلاف في خطبتين: خطبة يوم النحر، وخطبة ثاني أيام العيد الذي هو أول أيام التشريق، فهاتان حصل فيهما الخلاف، والجمهور على أن الخطبة التي ذكرها أبو بكرة هنا كانت في يوم العيد، وإلى هذا أشار المؤلف، ومنهم من يقول: إنها كانت في ثاني أيام العيد، وهناك من يقول: إنه خطب في اليومين، وهو مذهب الشافعي، وعلى هذا تكون الخطب أربع، أي: أنه خطب في يوم السابع، وفي يوم عرفة، وفي يوم العيد، وفي أول أيام التشريق، وهناك من يقول: الخطب ثلاث، ثم يختلفون في الثالثة هل كانت في يوم العيد، أو في أول أيام التشريق؟ إذاً: الخطب المتفق عليها في الحج هي: خطبة يوم سابع ذي الحجة، وخطبة يوم عرفة، وخطبة أحد اليومين: يوم العيد أو ثاني أيام العيد، فهذه ثلاث متفق على أنه خطبها، وإنما اختلف في موقع الثالثة، ولذا يقول الشافعي: خطب في اليومين يوم العيد وأول أيام التشريق، وعلى هذا فالخطب عند الشافعي أربع، وعند الجمهور ثلاث.
والله تعالى أعلم.

خطبة النبي صلى الله عليه وسلم في يوم الرءوس (أول أيام التشريق)
ِقال المؤلف رحمه الله: [وعن سراء بنت نبهان رضي الله عنها قالت: (خطبنا رسول الله صلى الله عليه وسلم يوم الرءوس، فقال: أليس هذا أوسط أيام التشريق؟ .
الحديث) رواه أبو داود بإسناد جيد] .
تقدم حديث أبي بكرة: (خطبنا رسول الله صلى الله عليه وسلم يوم النحر) ويوم النحر هو يوم العيد، وهنا تقول سراء: (خطبنا رسول الله صلى الله عليه وسلم يوم الرءوس) ومعنى الرءوس: أنهم كانوا في يوم النحر ينحرون الهدي والأضحية، فيأكلون منها لحماً طرياً، وفي الغد يرجعون على الرءوس، فالرءوس كانوا يتركونها في يوم العيد؛ لأنهم ليس لهم بها حاجة، ولما ينتهي لحم الضحايا والهدي يرجعون إلى رءوس ذبائحهم فيأكلونها، فسمي اليوم الثاني من أيام العيد وهو اليوم الأول من أيام التشريق يوم الرءوس.
إذاً: أبو بكرة أثبت خطبة في يوم النحر، وهذه الصحابية أثبتت خطبة في ثاني أيام النحر وهو أول أيام التشريق، إذاً: ثبت عندنا الآن خطبتان: خطبة في يوم النحر، وخطبة في يوم الرءوس، وأما خطبة سابع ذي الحجة، وخطبة يوم عرفة فهما مجمع عليهما عند الجميع، وإنما الخلاف في الخطبة الثالثة هل كانت في يوم العيد أو في أول أيام التشريق؟ وهنا ساق الأمرين، وعلى هذا تكون الخطب أربع.
قوله: (أليس هذا أوسط أيام التشريق؟!) يقولون: الأوسط بمعنى الأفضل؛ لأن هذا هو أول أيام التشريق، أو أن هذا على اعتبار أن يوم العيد من أيام التشريق وأنهم كانوا يشرقون اللحم وينشرونه على الحبال أو على الصخور حتى يجف ثم يأخذونه وهو المسمى بالقديد، إذاً: عينت لنا خطبة في يوم الرءوس، وهو أوسط أيام التشريق، وعلى هذا فهما خطبتان: خطبة في يوم النحر، وخطبة في يوم الرءوس الذي هو أوسط أيام التشريق.

ما يلزم القارن من الطواف والسعي
قال المؤلف رحمه الله: [عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال لها: (طوافك بالبيت وسعيك بين الصفا والمروة يكفيك لحجك وعمرتك) رواه مسلم] .
هذه المسألة تتعلق بأعمال القارن، ففي أول مجيئه صلى الله عليه وسلم إلى الحج بعد أن سعى بين الصفا والمروة أمر من لم يسق الهدي بالتحلل، فسئل عن ذلك فقال: (دخلت العمرة في الحج هكذا وشبك بين أصابعه) فقالوا: دخول العمرة في الحج أي: أعمالها؛ كإحرامها وطوافها وسعيها وتحللها، فتدخل ضمن أعمال الحج، وقيل: دخلت العمرة في الحج أي: في أشهر الحج التي كانوا يمتنعون أن يعتمروا فيها.
وهنا يتفق العلماء على أن المفرد بالحج والمتمتع بالعمرة إلى الحج أن لعمرتهما أعمالاً مستقلةً لا تشترك مع الحج في شيء، وأن للحج أعمالاً مستقلةً لا تشترك مع العمرة في شيء، فالمتمتع يبدأ بالطواف بالبيت طواف العمرة؛ لأنه ركن فيها، ثم يسعى بين الصفا والمروة وهذا السعي ركن في العمرة، ثم يحلق أو يقصر وبهذا تنتهي عمرته، ويصير حلالاً، فإذا جاء يوم الثامن (يوم التروية) أحرم للحج، وصعد إلى منى، فعرفات فمزدلفة فمنى فالعقبة، ثم نزل وطاف بالبيت، وهو قد طاف بالبيت قبل ولكن للعمرة، وسعى بين الصفا والمروة ولكن للعمرة، وأما هنا فهو يطوف طواف الإفاضة للحج، ويسعى بين الصفا والمروة للحج، ثم يحلق أو يقصر للحج.
إذاً: المتمتع والمفرد كل منهما له عمل مستقل لا يشترك مع الثاني في شيء، وأما القارن فقالوا: إن عمل القارن هو بعينه عمل المفرد، والعمرة تدخل ضمن أعمال الحج، فيأتي المفرد أول ما يأتي بالطواف بالبيت طواف القدوم، وكذلك القارن إن شاء سعى بعد طواف القدوم سعي الحج والعمرة مقدماً، ثم يبقى على إحرامه إلى أن يذهب إلى منى ثم عرفات ثم مزدلفة ثم منى ثم يرمي الجمرة، ثم ينزل إلى البيت ليطوف طواف الإفاضة للحج وللعمرة؛ لأنه ركن، ولا يعيد السعي؛ لأنه قد سعى أولاً بعد طواف القدوم، وسعي العمرة قد دخل مع سعي الحج، ثم يحلق عنهما معاً.
وهنا الأئمة الثلاثة: مالك وأحمد والشافعي وأهل الحديث يقولون: عمل العمرة في القران يدخل في أعمال الحج، فيطوف لهما طوافاً واحداً، ويسعى لهما سعياً واحداً سواءً بعد طواف القدوم أو بعد طواف الإفاضة، يعني: الطواف الذي هو الركن والسعي الذي هو الركن للقارن واحد لا يتكرر.
وأما الإمام أبو حنيفة رحمه الله وبعض الطوائف الأخرى فيقولون: للحج طواف وسعي، وللعمرة طواف وسعي، فإذا كان المحرم قارناً ونزل ليطوف طواف الإفاضة قالوا: يطوف طوافين: واحداً للحج وواحداً للعمرة، ويسعى سعيين: سعياً للحج وسعياً للعمرة، هذا عند الإمام أبي حنيفة رحمه الله، ويستدل على ذلك بقوله تعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} [البقرة:196] وإتمام كل منهما يكون بالإتيان بأركانه مكتملة، فإذا اكتفيت بطواف واحد، وبسعي واحد فهذا الواحد لأيهما يكون؟ إن كان للحج فستكون العمرة ناقصة، وإن كان للعمرة فسيكون الحج ناقصاً؟ نقول في الجواب على هذا: إذا كان هذا هو ظاهر نص القرآن الكريم فقد جاء بيانه من رسول الله صلى الله عليه وسلم صريحاً صحيحاً، والسنة تفسر القرآن، وقد قال صلى الله عليه وسلم: (خذوا عني مناسككم) وهو صلى الله عليه وسلم كان قارناً في حجه، فلم يكرر الطواف، ولا السعي، وإنما اقتصر على طواف واحد، وعلى سعي واحد، وأجزأه ذلك عن حجه وعمرته معاً.
وعائشة لما طلبت منه أن تعتمر عمرة مستقلة، قال لها: تكفيك عمرتك في حجك، ويكفيك طوافك وسعيك عن الحج والعمرة، يعني: أن العمرة قد انتهت بانتهاء الحج، وقد دخلت معه، وقد انتهيت من الاثنين، فقالت: لا، أريد عمرة.
الحديث، والذي يهمنا أنه قال لها: (طوافك بالبيت، وسعيك بين الصفا والمروة يكفيك لحجك وعمرتك) وهل نقول بعد هذا: لابد من طواف خاص وسعي خاص للعمرة؟! أعتقد أن هذا نص صريح في محل النزاع رافع للإشكال.

عدم مشروعية الرمل في طواف يعقب سعياً
قال المؤلف رحمه الله: [وعن ابن عباس رضي الله عنهما: (أن النبي صلى الله عليه وسلم لم يرمل في السبع الذي أفاض فيه) رواه الخمسة إلا الترمذي وصححه الحاكم.
] .
يذكر لنا المؤلف في هذا الحديث حكم طواف الإفاضة، وقد ذكر لنا أنه رمل في طواف القدوم، وهنا في طواف الإفاضة الذي هو ركن هل يرمل أو لا يرمل؟ ذكر لنا حديث ابن عباس وفيه: (أنه لم يرمل صلى الله عليه وسلم في طواف الإفاضة) ، ولماذا لم يرمل؟ لأن الرمل كما يقول الفقهاء: إنما يكون في طوافٍ يعقبه سعي، وهذه قاعدة عامة، والرسول قد سعى قبل عرفات، إذاً: من طاف طواف القدوم وسعى سعي الحج بعد القدوم، وبقي عليه طواف الإفاضة فقط فليس عليه أن يرمل في طواف الإفاضة، وهذه هي السنة عن النبي صلى الله عليه وسلم، وكذلك طوف الوداع لا رمل فيه، حتى قال بعض الناس: طواف الوداع ليس من الحج، وإنما هو من حق البيت؛ لأن الحج قد انتهى عند رمي الجمار، وعند النزول من منى بدليل أن من حج وجلس في مكة ولم يغادرها، وسكن فيها، فإنه لا وداع عليه؛ لأنه جالس عند البيت.
إذاً: طواف الإفاضة لا رمل فيه لمن سعى قبله، وطواف الوداع لا رمل فيه؛ لأنه خارج عن أعمال الحج، وإنما هو من تتمة تكريم البيت أن يوادعه الإنسان قبل أن يخرج منه.

النزول بالأبطح والمبيت فيه ليس من أعمال الحج
قال المؤلف رحمه الله: [وعن أنس رضي الله عنه: (أن النبي صلى الله عليه وسلم صلى الظهر والعصر والمغرب والعشاء، ثم رقد رقدة بالمحصب، ثم ركب إلى البيت فطاف به) رواه البخاري] .
لما انتهى صلى الله عليه وسلم من طواف الإفاضة، ورجع إلى منى أين صلى الظهر؟ اختلف في ذلك، فمن قائل: صلى الظهر بمكة؛ لأنه دخل وقتها وهو فيها، ومن قائل: رجع إلى منى وصلى الظهر فيها، ومن قائل: صلى بمكة حينما دخل الوقت، ثم لما رجع إلى منى وجدهم ينتظرونه فصلى بهم، وعلى كل فقد بقي أيام التشريق كلها في منى ولم يتعجل، وانتهى من منى برمي الجمار، ولما نزل من منى لينصرف إلى المدينة نزل بالأبطح، يقولون: فصلى الظهر والعصر والمغرب والعشاء بالأبطح، وكيف صلى الظهر مع أن وقت الرمي بعد الزوال؟ قالوا: أخر الظهر حتى أتى الأبطح فصلى الظهر والعصر والمغرب والعشاء ونام، والأبطح كما نعلم هو: في جهة المعلاة، وكان يقال له: خيف بني كنانة.
وهنا سؤال عند العلماء في نزوله بهذا المكان (المحصب) أو (خيف بني كنانة) : هل هذا النزول من مناسك الحج ومن أعماله، أو أن هذا كان أسهل وأيسر للسفر؟ سيأتي عن عائشة أنها لم تكن تنزل فيه، وكانت تقول: إنما نزل بالمحصب ليكون أيسر لدفعه، أي: للسفر؛ لأنه يقع خارج مكة والنزول فيه أيسر من أن ينزل في الزحام داخل مكة، وهناك من يقول: إنما قصد النزول في هذا المكان ليشهد هذا المكان ذكر الله والعبادة والنسك، كما شهد كتابة الصحيفة الظالمة، تلك الصحيفة التي كتبت في مقاطعة بني هاشم، وعلقت بالكعبة؛ فهي إنما كتبت في هذا المكان، فكما شهد هذا الموضع في أوائل البعثة مشهد ظلم وجور بكتابة صحيفة المقاطعة فيه، فليشهد عوضاً عنه مشهد ذكر لله وعبادة إلخ.
إذاً: بات صلى الله عليه وسلم عند خروجه بالأبطح كما بات عند الدخول بذي طوى، فهو عند دخوله مكة بات في أولها، ولما أصبح دخل مكة في النهار، وعند الخروج بات في أول مكة في الأبطح، وذو طوى في أولها من جهة المدينة، والأبطح في أولها من جهة منى، وكان هذا المبيت من باب التيسير، وعائشة رضي الله تعالى عنها لم تكن تفعله بعد ذلك، وعلى ما قدمنا فهل هو جبلي ومصلحة للنفر، أو هو تتمة للنسك؟ القول الأولى أنه كان لمصلحة خاصة بعيدة عن النسك، ولا حرج على الإنسان إذا لم يبت فيه، فإن شاء استراح فيه وبيت، وإن شاء مضى إلى سبيله.
قال المؤلف رحمه الله: [عن عائشة رضي الله عنها أنها لم تكن تفعل ذلك -أي: النزول بالأبطح- وتقول: إنما نزله رسول الله صلى الله عليه وسلم؛ لأنه كان منزلاً أسمح لخروجه.
رواه مسلم] .
أي: كان مكاناً أسمح وأريح لخروجه من مكة، بدل أن يدخل ويخرج من وسط البيوت.
والله تعالى أعلم.

طواف الوداع والتخفيف فيه عن الحائض والنفساء
قال المؤلف رحمه الله: [حديث ابن عباس رضي الله عنهما قال: (أمر الناس أن يكون آخر عهدهم بالبيت، إلا أنه خفف عن الحائض) متفق عليه] .
قول ابن عباس: (أمر) الآمر هنا والذي يملك الأمر في هذا هو رسول الله صلى الله عليه وسلم، إذاً: فالأمر للوجوب، (ولكنه خفف) والتخفيف لا يكون إلا من تكليف (عن الحائض والنفساء) لأن الحائض لا تطوف بالبيت، والنفساء لا تطوف بالبيت، فلا نحبسهما على شيء ليس بأيديهما.
إذاً: طواف الوداع واجب إلا من عذر الحيض أو النفاس، ومن ترك طواف الوداع فماذا عليه؟ جاء عن عمر رضي الله تعالى عنه أنه كان يرد من لم يوادع إذا كان قريباً من مكة، ويأمره أن يرجع فيوادع ثم يواصل سفره، وإذا كان قد ابتعد عن مكة تركه، وقد اختلف الأئمة في هذه المسألة، فـ مالك يقول: ليس عليه شيء، والأئمة الثلاثة يقولون: إن تركه قاصداً فعليه دم؛ لقول ابن عباس: (من ترك نسكاً فليرق دماً) .
والحمد لله رب العالمين، وصلى الله وسلم على سيدنا محمد وعلى آله وصحبه أجمعين.

كتاب الحج - باب صفة الحج ودخول مكة [11]
المساجد هي بيوت الله عز وجل، ولكنها ليست في المرتبة والفضيلة سواء، فهي تتفاوت من حيث مكانها، ونوعها، ومن قام ببنائها، ولهذا فضل الله عز وجل المسجد الحرام والمسجد النبوي والمسجد الأقصى؛ لأنها في أماكن مقدسة، ولأن من بناها هم أنبياء، ولهذا أجاز الشرع شد الرحال إليها، لفضيلتها ومضاعفة الأجر فيها.

فضل الصلاة في المساجد الثلاثة
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على خاتم النبيين، وعلى آله وصحبه أجمعين، أما بعد: قال المؤلف رحمه الله: [وعن ابن الزبير رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه إلا المسجد الحرام، وصلاة في المسجد الحرام أفضل من صلاة في مسجدي هذا بمائة صلاة) رواه أحمد وصححه ابن حبان] .

مناسبة ذكر حديث شد الرحال إلى المساجد الثلاثة في باب صفة الحج ودخول مكة
قدم المؤلف رحمه الله تعالى في هذا الباب صفة حج النبي صلى الله عليه وسلم من أول خروجه من المدينة إلى أن أنهى الحج، ونزل إلى المحصب، وقد ذكرنا أقوال العلماء فيما يتعلق بذلك، وهل كان من المناسك أو كان إرفاقاً بالمسلمين عند الخروج من مكة.
والباب هنا: باب صفة الحج ودخول مكة.
هذا الحديث الذي يسوقه في نهاية هذا الباب، وقبل أن يأتي بباب أحكام الإحصار بالحج، وماذا يعمل المحصر وماذا عليه؟ والإحصار هو صورة نادرة من صور الحج والعمرة، يأتي المؤلف بهذا الحديث الذي قال فيه صلى الله عليه وسلم: (صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه إلا المسجد الحرام) ونحن الآن في صفة الحج، وفي صفة دخول مكة، وهذا الحديث موضوعه المسجد النبوي، فما علاقة إيراد هذا الحديث في بيان فضل الصلاة في المسجد النبوي بأعمال الحج المتعلقة بمكة؟ قد يتساءل الكثير في هذا، ولابد للمؤلف من غرض وراء إتيانه بهذا الحديث الذي يتعلق بالمسجد النبوي في نهاية بيان صفة الحج ودخول مكة، فبعض الناس يقول: إن الإتيان بهذا الحديث هنا يتعلق بموضوع المقارنة بين مكة والمدينة -ولكن ليس في هذا إشارة إلى مكة- وأن فيه تفضيل مكة على المدينة؛ لأن صلاة في المسجد الحرام بمائة ألف، وفي المسجد النبوي بألف، وبعضهم يذكر مع هذا الحديث حديث الروضة الذي قال فيه النبي صلى الله عليه وسلم: (ما بين بيتي ومنبري روضة من رياض الجنة) ويستدلون بهذا على أن المدينة أفضل من مكة؛ للحديث الآخر: (موضع سوط أحدكم في الجنة خير من الدنيا وما فيها) ، والشوكاني رحمه الله في (نيل الأوطار على منتقى الأخبار) أتى بأحكام الزيارة للمدينة النبوية عقب مباحث الحج، وقال: لم يذكرها المؤلف هنا، ولكن هذا محلها؛ لأنه جرت عادة الناس أنهم إذا أتوا إلى الحج فإنهم يعرجون على المدينة للزيارة.
فذكر الشوكاني رحمه الله ما يتعلق بفضل الزيارة: من شد الرحل إلى المدينة وإلى المساجد الثلاثة، وفضل الصلاة في مسجد المدينة، وما يتعلق بالروضة وفضل الصلاة فيها إلى غير ذلك.
والأولى أن مظنة إيراد المؤلف هذا الحديث هنا هو كما أشار إليه الشوكاني، وهو أن الناس في الآونة الأخيرة يجمعون بين الحج والزيارة في رحلة واحدة، وهذا هو الذي نشاهده الآن، فقل من يأتي برحلة خاصة للمدينة، ثم يأتي برحلة خاصة للحج أو للعمرة، حتى الذين يأتون برحلة خاصة للمدينة يأتون بها مع العمرة، فيأتون للعمرة في رجب أو في ربيع الأول أو في رمضان ويعتمرون ثم يذهبون إلى المدينة، إذاً: لما كثر من الناس الجمع بين زيارة المدينة وبين الحج أو العمرة ساق المؤلف هذا الحديث هنا ليرغب في الإتيان إلى المسجد النبوي الشريف؛ لما فيه من هذا الفضل في الصلاة.
هذا ما ظهر بالنسبة لإيراد المؤلف لهذا الحديث الشريف هنا والله تعالى أعلم.

هل مضاعفة الصلاة في المساجد الثلاثة تشمل النافلة أم أنها خاصة بالفريضة؟
أما موضوع الحديث فيقول صلى الله عليه وسلم: (صلاة) وصلاة هنا نكرة، والنكرة تعم الجنس، أي: جنس الصلاة، فريضةً كانت أو نافلةً، وهذا هو الذي أخذ به الجمهور.
ولكن نقل عن الطحاوي من الأحناف أنه قال: (صلاة) هنا في هذا الموضع تنصرف إلى النوع الأهم، وهو الفريضة، أما النافلة فهو يرى أن إيقاعها في البيت خير من إيقاعها في المسجد النبوي، ولكن لا ينفي أنه إذا أوقعها في المسجد النبوي أن تكون بألف، لكنه يقول: (صلاة) تعم فرضاً ونفلاً في المسجد النبوي بألف، ولكن تخصيص النافلة بالبيت خير منها بألف في المسجد النبوي؛ وذلك لقوله صلى الله عليه وسلم: (خير صلاة المرء في بيته إلا المكتوبة) ويستدل على هذا القول بما صح عنه صلى الله عليه وسلم من استمرار صلاته النافلة في بيته، مع قرب البيت من المسجد، والمتوقع أنه لن يترك الأفضل ويأتي بالمفضول، فلو لم تكن النافلة في البيت أفضل منها في المسجد لصلاها في المسجد فليس هناك كلفة؛ لأن بيته صلى الله عليه وسلم ملاصق للمسجد، ولكن الجمهور حملوا اللفظ على عمومه فقالوا: (صلاة) أياً كان نوعها وأياً كانت صفتها: فريضة رباعية ثنائية ثلاثية نافلة في ليل أو في نهار، فإن صلاة في المسجد النبوي تعدل ألف صلاة أو تفضل ألف صلاة فيما سواه، أي: من عامة المساجد.

المفاضلة بين المسجد الحرام والمسجد النبوي
ثم استثنى من عموم المساجد المسجد الحرام، فكأنه يقول: صلاة في مسجدي هذا أفضل من ألف صلاة في عموم المساجد إلا المسجد الحرام وقوله: (إلا المسجد الحرام) قال بعضهم: الصلاة في المسجد النبوي تفضل ألف صلاة في عموم المساجد وتفضل أقل من الألف في المسجد الحرام، وقال غيرهم: بل تفضل ألف صلاة في عموم المساجد، وتقصر عن فضل الصلاة في المسجد الحرام، يعني: هي أفضل من المساجد كلها، وأقل من الصلاة في المسجد الحرام؛ لأن الصلاة في المسجد الحرام بمائة ألف صلاة، وهذا هو الصحيح الذي عليه الجمهور.

هل تفضيل الصلاة في المساجد الثلاثة تفضيل وصف أم تفضيل عدد؟
وقوله: (صلاة في مسجدي أفضل من ألف صلاة) هل هذه الفضيلة عددية أو وصفية؟ بمعنى هل الألف صلاة المعادلة بصلاة واحدة في المسجد النبوي ممكن أن نوزعها: واحد اثنين إلى ألف، أو هي واحدة، لكنها في النوعية والثواب وفي المعادلة وفي الفضل وفي الخير تساوي ألف صلاة، كما لو اشتريت قلماً بريال واشتريت قلماً بألف ريال، فهو واحد ولكنه يفضل القلم الأول في قيمته وفي نوعيته، فهذا أبو ألف وهذا أبو ريال، إذاً: لن يكتب به ألف كلمة في آن واحد، ولن يستعمل ألف استعمال في وقت واحد؟ الجواب: إنما هو في الفضيلة والنوعية، وعلى هذا لو أن إنساناً عليه خمس فوائت، وصلى في المسجد النبوي صلاة من نوع تلك الفائتة فهي في ذاتها تعدل ألفاً، ولكن لا تسقط عنه شيئاً مما عليه من الفوائت، ولو صلى واحدة من الخمس الفوائت عليه في المسجد النبوي فإن صلاة تلك الفائتة تعدل ألفاً، ولكن لا تجزئ إلا عن واحدة من الخمس، وتبقى الأربع في ذمته.

شمول الفضل المذكور في الحديث للتوسعة التي بنيت في المسجد النبوي
وقوله: (صلاة في مسجدي هذا) اختلف كلام العلماء في تحديد (مسجدي هذا) فيرى بعض العلماء أن كلمة (هذا) للتخصيص والتعيين؛ لأنه كما يقولون: (هذا) اسم إشارة يعين المسمى ويحدده، كما تقول: هذا الرجل فلا يتعدى إلى غيره، وكما تقول: هذا الكتاب فلا يتعدى إلى كتاب آخر، فهذا اسم يعين المسمى بالإشارة الحسية، فقالوا: الذي أشير إليه عند التحدث بهذا الحديث هو المسجد الذي كان موجوداً بالفعل عند التحدث بهذا الحديث، يعني: أن كلمة (هذا) أشارت إلى الحاضر، فما تجدد بعد ذلك فهل تشمله كلمة (هذا) التي وقعت في السابق أو لا تشمله؟ البعض كما تقدم يقول: لا تشمله، قال بذلك النووي وغيره، وأخذ بذلك المالكية، وبعض من وافقهم وقالوا: إن قوله: صلاة في مسجدي هذا) يراد به المسجد الذي كان موجوداً وأشير إليه بالإشارة الحسية (هذا) ، إذاً: ما طرأ من زيادات بعد كلمة (هذا) لا يدخل فيما أشير إليه من قبل؛ لأنه لم يكن موجوداً في ذلك الوقت، والجمهور على أن (مسجدي هذا) هو للتخصيص، ولا يمنع من دخول الزيادات؛ لأن الزيادات مهما طرأت لن تخرجها زيادتها عن كونها من مسجد رسول الله، ولكنه أراد بكلمة (هذا) تخصيص المسجد النبوي بالفضل دون بقية المساجد التي كانت موجودة في المدينة آنذاك، فكان هناك مسجد موضع المصلى، وإن كان لم يبن مسجداً، وكانت هناك مساجد في أطراف المدينة، فكان هناك مسجد بني سلمة الذي تحولت فيه القبلة، وكان هناك مسجد قباء، وكانت هناك مساجد يميناً ويساراً، فأراد بكلمة (هذا) يعني: دون بقية المساجد التي توجد في المدينة، وكلها مساجد رسول الله صلى الله عليه وسلم.
إذاً: قوله (صلاة في مسجدي هذا) هذه الفضيلة الجمهور على أنها عامة تشمل ما كان موجوداً عند الإشارة إليه، وتشمل كل ما زيد فيه وضم إليه، ويستدل الجمهور على هذا التعميم والاتساع ببعض الأحاديث وإن كان في أسانيدها مقال ومنها: (إنه لمسجدي ولو امتد إلى صنعاء) وقد جاء في الأثر الصحيح الموقوف على عمر رضي الله عنه أنه بعد ما وسع المسجد النبوي من الشمال ومن الغرب، رأى أن بعض الناس ربما تساءل أو توقف أو تردد في إيقاع الصلاة في تلك الزيادة العمرية، ويحرص على أن يدخل إلى مسجد النبي صلى الله عليه وسلم الذي كان في حال حياته، فلما لاحظ هذا منهم قال: (والله! إنه لمسجد رسول الله ولو امتد إلى ذي الحليفة) يعني: كل ما تأتي من زيادة فهي من المسجد النبوي، وأكبر زيادة شهدها المسجد النبوي هي في هذه الآونة، ويمكن أنه بعد مائة أو مائتين أو ثلاثمائة سنة أو أكثر أو أقل تحصل زيادة على هذه الزيادة، ولكن مهما بلغت الزيادة فيه فهي لن تبلغ إلى ذي الحليفة، فقول عمر رضي الله عنه: (ولو امتد إلى ذي الحليفة) يعني: إبعاداً للمدى وأنه مهما قدر اتساعه نظرياً فإنه مسجد رسول الله صلى الله عليه وسلم.
وعلى كل فالمؤلف رحمه الله ساق هذا الحديث هنا ليبين فضيلة الصلاة في المسجد النبوي للقادمين الذين يجمعون بين الحج أو العمرة وبين الزيارة إلى المدينة، وهناك مباحث عديدة في هذا الموضوع منها:

تفاوت أجزاء المسجد النبوي في الفضل
هل الصلاة في المسجد النبوي في جميع أجزائه سواء أو تتفاوت؟ كثير من المؤلفين يأتي بحديث الروضة بجانب هذا الحديث، وفعل هذا البخاري ففي باب التهجد والنوافل ذكر فضل المدينة وفضل الصلاة في المسجد النبوي وذكر حديث الروضة، قال ابن حجر عند هذا: (لقد ساق البخاري هذا الحديث: (بألف صلاة) في كتاب التهجد والنوافل ليبين على أن (صلاة) تشمل النافلة والفريضة، وساق أيضاً في فضل الصلاة في مسجد النبي صلى الله عليه وسلم حديث الروضة وهو قول النبي صلى الله عليه وسلم: (ما بين بيتي ومنبري روضة من رياض الجنة) وهذه هي الرواية المشهورة، وقال ابن حجر: جاء عند ابن عساكر وحده) ما بين قبري ومنبري روضة من رياض الجنة) وهو باطل، ثم ذكر أنه عند البزار برجال ثقات ولفظه أيضاً: (ما بين قبري ومنبري) قال: وجاء عند الطبراني أيضاً ولفظه: (ما بين قبري ومنبري) قال: وهذا على سبيل التأويل، وعلى سبيل المقاربة؛ لأن بيته قد أصبح قبره، ويقول ابن حجر عند قول المؤلف: فضل الصلاة بين القبر والمنبر، وجاء بالحديث: (ما بين بيتي ومنبري) فقال ابن حجر بوب باسم القبر وساق حديث البيت ليبين أن رواية القبر صحيحة، ولأن القبر والبيت سواء، وسبق أن جرت مناقشة في هذا الموضوع وكانت النتيجة أن هذا من باب الإشعار والإيماء والتنبيه لذوي الألباب والنهى، قال ذلك في حياته؛ لأن بعض الناس يقول: كيف يقول: قبري وهو على قيد الحياة فإن هذا لا يمكن أبداً، وهنا الكلام على صحة الرواية، وإذا صحت الرواية في هذا الحديث فيكون قوله صلى الله عليه وسلم: (ما بين قبري) وهو على قيد الحياة وقوله: (ما بين بيتي) يدل على أن البيت والقبر سواء.
إذاً: ينتبه بهذا من ينتبه إلى أن بيته سيصبح قبره، وأنه سيدفن في بيته ويقبر فيه، ولهذا لما التبس على الصحابة: أين يدفنون رسول الله صلى الله عليه وسلم، فمن قائل منهم: نرده إلى مكة، ومن قائل: ندفنه في مقابر المسلمين، ومن قائل: يدفن في بيته، فدخل عليهم أبو بكر رضي الله تعالى عنه وقال: سمعت رسول الله صلى الله عليه وسلم يقول: (ما نقل نبي عن المكان الذي مات فيه، وما مات نبي إلا في المكان الذي يقبر فيه) ، فأزاحوا الفراش، وحفروا في المكان الذي مات فيه في حجرة عائشة رضي الله تعالى عنها.
وقد جاءت أخبار عديدة حول هذا، وفي جعله في بيت عائشة حماية له لقوله صلى الله عليه وسلم: (اللهم! لا تجعل قبري وثناً يعبد) ولولا ذلك لأخرج قبره أي: خارج الحجرة، ولو أخرج لكان هناك ما أشار إليه صلى الله عليه وسلم، فاستجاب الله له، وعصم قبره من أن يكون وثناً يعبد، وأصبح في بيت بعيد عن اللمس، بعيد عن أعمال غير مشروعة، وقد جاء أن عائشة رضي الله تعالى عنها لما تمت القبور الثلاثة كان الناس يأتون إليها في بيتها زيارة، ويأتون ويسلمون على الثلاثة، ويأخذون من تربة المكان.
فبنت جداراً على القبور الثلاثة، واقتصرت على الباقي من الحجرة سكناً لها، والموضوع ذو شعب، ويبقى قول: (صلاة في مسجدي هذا أفضل من ألف صلاة ... ) على العموم، ويأتي النظر في الصلاة في الروضة على ما جاء في فضلها في الرواية المشهورة: (ما بين بيتي ومنبري) أو: على الرواية الضعيفة: (ما بين قبري ومنبري روضة من رياض الجنة) وإذا كانت روضة من رياض الجنة فهل تتميز فيها الصلاة عن غيرها من المسجد أو لا تتميز؟ صنيع البخاري يدل على أنها تتميز؛ لأنه ذكرها في عرض سياق فضل المسجد النبوي والصلاة فيه، إذاً: الروضة يكون لها مزية على بقية أجزاء المسجد، يضاف إلى ذلك كثرة صلاة وجلوس رسول الله صلى الله عليه وسلم فيها، وكثرة اجتماع وجلوس أصحابه رضي الله تعالى عنهم حوله فيها، وكثرة ما يكون من الأحاديث ومن الحكمة ومن الوحي الذي كان يتنزل فيها.
إلخ.

هل الأفضل الصلاة في الصف الأول من المسجد النبوي أم في الروضة؟
وهنا بحث آخر: حينما كان في العهد الأول كانت الروضة مع الصف الأول على خط مستقيم، ولما حصلت الزيادة من جهة القبلة انتقل المحراب إلى القبلة، وأصبح هناك أربعة أو خمسة صفوف خارجة عن الروضة إلى الجنوب، فهل نقدم الأحاديث الواردة في فضل الصف الأول كقوله صلى الله عليه وسلم: (لو علم الناس ما في الصف الأول لاستهموا عليه) (لتجالدوا عليه) (لأتوه ولو حبواً) وقوله: (ألا تصفون كما تصف الملائكة عند ربها يتمون الصف الأول فالأول) وقوله: (خير صفوف الرجال أولها) فهذه كلها آثار في فضل الصف الأول.
وقد كان في عهد النبي صلى الله عليه وسلم وأبي بكر الصف الأول مع الروضة في ميسرة المسجد؛ لأن الروضة في الميسرة ما بين المنبر وما بين الحجرة، فكان يمكن للإنسان أن يجمع بين الصف الأول وبين الروضة، فهل يا ترى! يحرص الإنسان الآن على إيقاع الصلاة في الروضة لفضيلتها أو يحرص على الصلاة في الصف الأول لفضيلته؟ ونجد أيضاً: أن مع الأحاديث التي جاءت في فضل الصف الأول أحاديث أخرى جاءت في فضل ميمنة الصف، ومنها ما روي عن النبي صلى الله عليه وسلم أنه قال: (إن الله وملائكته يصلون على ميامن الصفوف) وقد حدث في زمن النبي صلى الله عليه وسلم امتلاء ميامن الصفوف وخلو مياسرها نظراً للحث على ميامن الصف، نقول: في العهد النبوي كان الصف الأول والروضة يجتمعان في الميسرة، والصف الثاني والثالث والرابع والخامس يجتمعان في الميسرة مع الروضة، ولكن ميامن الصفوف من الصف الأول فما وراءه ليس فيها روضة، فننظر في ذلك الوقت أي الجانبين كانوا يرجحون الروضة على الميمنة أم الميمنة على الروضة؟ قلنا: بأنه يمكن أن يجمع الإنسان بين الصف الأول والروضة، ولكن لا يمكن أن يجمع بين الميمنة والروضة، فإما أن يكون في الروضة وإما في الميمنة، فنجد عند ابن ماجة: أنهم اشتكوا وقالوا: يا رسول الله! خلت ميسرة المسجد، أي: صارت خالية؛ لأن الناس صاروا يتتبعون الميامن؛ لأن ما في الميامن من الآثار لا تعادلها آثار الروضة، فقال صلى الله عليه وسلم: (من أعمر ميسرة المسجد فله كفلان من الأجر) إذاً: الصحابة رضي الله تعالى عنهم قارنوا بين الروضة وبين الصف الأول، وبين الروضة والميمنة، فقدموا ورجحوا ميمنة الصف على ميسرته ولو في الروضة، فإذا كان الأمر كذلك وقد انتقل الصف الأول عن مستوى الروضة إلى الأمام، فهل نقدم الصف الأول أو نقدم الروضة؟ الصحابة قدموا الميمنة على الروضة، والصف الأول أفضل من الميمنة في الثاني أو الثالث، فإذا كانوا قد قدموا الميامن على الروضة، فمن باب أولى تقديم الصف الأول على الروضة، ولهذا يقول النووي وغيره: إذا كنت تصلي مأموماً تابعاً للإمام فصل حيث انتهى بك الصف، في الروضة في الميمنة أو في الميسرة، في المؤخرة أو في المقدمة، فحيث انتهى بك الصف فصل، وإن كنت تصلي منفرداً أو متنفلاً فتحر الروضة؛ لأن النافلة ليس فيها لا صف أول ولا ميمنة، ولا شك أن موضع الروضة أولى من غيره؛ لأنه قد جاءت فيه تلك الخصيصة.
ثم جاء بحث الإمام ابن تيمية رحمه الله بعد هذا كله، وبعد الزيادات المتكررة والمتعددة من الأمويين والعباسيين وغيرهم، وقال: عثمان رضي الله عنه تقدم وصلى في المحراب الذي في الزيادة الأمامية، حينما وقعت الزيادة من جهة القبلة، وترك الروضة خلفه، وعلي رضي الله تعالى عنه كذلك، وجماعة من الصحابة في عهد الخليفتين الراشدين عثمان وعلي كانوا يتبعونهما في الصفوف الأول مما يلي القبلة، ووراءهم الروضة بعدة صفوف، فيقول ابن تيمية رحمه الله: ليس من المعقول أن الخلفاء الراشدين يتركون الأفضل ويذهبون إلى المفضول، لولا أن الصلاة في الصف الأول على ما هو عليه خارج الروضة أفضل لما داوموا على الصلاة فيه، ولرجعوا إلى الروضة محل مصلى رسول الله صلى الله عليه وسلم.
إذاً: على هذا نقول كما قال النووي رحمه الله: الروضة لها فضيلة ذاتية مكانية، والصف الأول وصف ذاتي للصلاة، والنووي عقد فصلاً في أيهما أفضل الفضيلة الذاتية أو الفضيلة النسبية؟ والفضيلة الذاتية هي ما يكون في عين الفاضل، والفضيلة النسبية هي بالنسبة لشيء خارج عنه، ومثل لهذا: بالصلاة في المسجد النبوي منفرداً وقال: إذا فاتتك الجماعة وصليتها منفرداً بالمسجد النبوي فهي بألف، فإذا كنت في طريقك من مسكنك إلى المسجد النبوي، ومررت بمسجد تقام فيه الجماعة لهذه الفريضة، فإن صليت معهم أدركت الجماعة، وإن تركتهم ومضيت إلى المسجد النبوي فاتتك الجماعة فيه، فأنت إن صليت مع الجماعة في مسجد الطريق صلاة عادية فهي بسبع وعشرين درجة، وإن مضيت إلى المسجد النبوي وصليت فيه فهي بألف صلاة، فأيهما أولى: فضيلة الألف من أجل المسجد، أو فضيلة السبع والعشرين درجة من أجل الصلاة؟ ثم قال: إن فضيلة الجماعة فضيلة ذاتية؛ لأنها تتعلق بهيئة الصلاة وكيفية أدائها، وأما مضاعفة الألف فهي للبقعة، إذاً: فهي فضيلة إضافية، أي: أنك اكتسبت الفضيلة في صلاتك من أجل المكان الذي صليت فيه لا من أجل الصلاة، فصلاتك في هذا المكان الفاضل ناقصة عن صلاتك في ذاك المسجد العادي؛ لأن صلاتك هناك كاملة لكونها جماعة.
وكذلك قال في فضل الطواف بالبيت: إذا طفت قرب البيت فسيكون الشوط مثلاً مائتي خطوة، وإذا ابتعدت عن المكان إلى وراء زمزم فسيكون الشوط خمسمائة خطوة، وكل خطوة بحسناتها، فإذا كان طوافك المتسع جداً فيه زيادة حسنات لكثرة الخطوات فإن طوافك بجوار البيت سيكون أقل حسنات؛ لأنه أقل خطوات، وإذا نظرنا إلى أصل الطواف سنجد أن الطواف مختص بالبيت، إذاً: هل الأولى في الطواف أن تقترب من البيت الذي تطوف حوله أو أن تبتعد ولو كثرت الخطى؟ الجواب: كلما اقتربت فهو أولى لأنك تطوف به، وما دمت تطوف به فالصق به، وأما كونك تبعد الدائرة بعيداً وتأخذ الشوط عن سبعة فصحيح أنك تعبت وأن خطواتك أكثر ولكن الذي يطوف بجوار الكعبة أفضل منك؛ لأن الطواف بجوار الكعبة ذاتي في عين الطواف، والطواف من بعيد كثرة الحسنات فيه إضافية لكثرة الخطى.
إذاً: نرجع إلى تفضيل الصلاة بين الصف الأول وبين الروضة فنقول: الصف الأول ذاتي بالنسبة للصلاة؛ لأنه جزء من الجماعة، والروضة نسبية للصلاة؛ لأنها بقعة، فيكون الوصف الذاتي وهو صلاتك في الصفوف الأول أفضل من صلاتك في الروضة؛ لأن الفضيلة في الروضة تدركها بالنسبة للمكان وليس لعين الصلاة، وعلى هذا ينبغي على الإنسان فيما يتعلق بالجماعة أن يحاول الترتيب الذي جاء عنه صلى الله عليه وسلم فيتم الصف الأول فالأول، ويتم ميامن الصفوف كما روي عنه صلى الله عليه وسلم أنه قال: (إن الله وملائكته يصلون على ميامن الصفوف) فيكون التحري للصف الأول أولى من التحري للروضة.
وهناك صور نشاهدها من بعض الجماعات منها: أن منهم من يأتي متأخراً قبل أن تقام الصلاة بلحظات، فيتخطى رقاب الناس من أجل أن يدرك المسجد الأول الذي كان في عهد رسول الله صلى الله عليه وسلم، والمسجد الذي كان في عهد رسول الله بني على مرحلتين: المسجد الأول الذي كان من جذوع النخل والجريد، وهو الذي على السواري التي فيه خطوط بالطول، وفي وسط الخطوط مثل الوردة، فهذه الأعمدة التي فيها تلك الخطوط هي حدود المسجد النبوي الأول، يتعدى عن المنبر بعمود واحد، ويرجع إلى الشمال حوالي سبعة أعمدة.
والبناء الثاني كان بعد العودة من خيبر، فعند أن ضاق المسجد الأول على الناس وسعه صلى الله عليه وسلم وبناه بالحجر والطين، وجعل السقف من جذوع النخل، ولما بنوه البناية العثمانية الموجودة حالياً كتبوا على رءوس الأعمدة التي هي نهاية المسجد النبوي في السابق: هذا حد المسجد النبوي، وكان في البناء الأول سبعين ذراعاً في سبعين، ثم أصبح في التوسعة الثانية: مائة ذراع في مائة ذراع.
فيأتي بعض الناس من الباب إلى المسجد الأول هو حد مسجد النبي، يعني: مسافة مائتين وخمسين متراً، وكم من صف يتخطى فيه رءوس الناس؟ وهذا عمل مؤذٍ كما قال صلى الله عليه وسلم للرجل الذي جاء يوم الجمعة متأخراً، وأخذ يتخطى رقاب الناس ليدنو من المنبر، فأشار إليه صلى الله عليه وسلم وقال له: (اجلس فقد آنيت وآذيت) آنيت: من الأين وهو الوقت أي: تأخرت، وآذيت لتخطيك رقاب الناس؛ لأن هذا لا ينبغي، فلا ينبغي للإخوان الذين لا يزالون يعتقدون أن الفضيلة مختصة بالمسجد الذي أشار إليه صلى الله عليه وسلم في حياته أن يتأخروا ثم يحاولون الوصول إليه على رقاب الناس، فنقول لمن يتخطى رقاب الناس: إذا كنت تريد المسجد الأول وتريد الروضة فاحضر مبكراً، والأبواب مفتحة أمامك، لا أن تتكئ في بيتك وتشتغل بما يهمك فإذا سمعت النداء جئت مسرعاً وأتيت تتخطى الرقاب فإن هذا لا يجوز لك، وهذا من الذي ينبغي مراعاته فيما يتعلق بآدب المسجد النبوي والصلاة فيه.

وجه تخصيص المساجد الثلاثة بهذه الفضائل
إذاً: (صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه إلا المسجد الحرام) وقد جاءت نصوص تؤكد صحة الاستثناء وتبين أن الصلاة في المسجد الحرام أفضل من الصلاة في المسجد النبوي بمائة مرة، إذاً: صلاة في مسجده صلى الله عليه وسلم بألف، وصلاة في المسجد الحرام أفضل من الصلاة في مسجده بمائة، إذاً: الصلاة في المسجد الحرام بمائة ألف صلاة فيما سواه، وصلاة في المسجد النبوي بألف صلاة، وجاء في الحديث الذي جمع المساجد الثلاثة: (وفي المسجد الأقصى بخمسمائة صلاة) .
وهنا مبحث يرتبط بالحديث: (لا تشد الرحال إلا إلى ثلاثة مساجد) خصت المساجد الثلاثة بجواز شد الرحل إليها، وخصت المساجد الثلاثة بمضاعفة الأجر فيها، فلماذا؟ الأرض هي أرض الله، والمساجد كلها بيوت الله، كما قال تعالى: ((وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَداً} [الجن:18] وقال سبحانه: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ} [النور:36] وأي مسجد في أقصى الدنيا فهو بيت الله، ولكن كما أن الله سبحانه وتعالى اختص جزءاً من المسجد النبوي بأن كان روضةً، وهذا جزء من الأرض بصرف النظر عن المعاني التي قيلت فيه، واختص الله سبحانه وتعالى بقع المساجد الثلاثة دون غيرها، واختص الله مكة والمدينة وفضلهما على بقية البلدان، وحتى في الزمان فإن الله قد اختص شهر رمضان وجعل ليلة فيه خيراً من ألف شهر، واختص يوم الجمعة واختص فيه ساعة، واختص يوم عرفة وهو خير يوم طلعت عليه الشمس، إذاً: هناك اختيار من الله وتفضيل لبعض أجزاء الكل على بعضه، فاختار ساعةً من أربع وعشرين ساعة، وليلةً من ليالي السنة، ويوماً من أيام السنة، وشهراً من شهور السنة، وهكذا يختارها الله ويفضلها، كما اختار من بعض البشر رسلاً وفضلهم على كثير من العالمين.
فقالوا: إن سبب مضاعفة الصلاة في هذه المساجد الثلاثة وجواز شد الرحل إليها لأنها هي المساجد المقطوع بعينها، ولو جئت إلى أي مسجد في العالم؛ كمسجد موسى أو مسجد هارون أو مسجد نوح فكلها خاضعة للنظر من حيث سبب تسميتها ومن قام على بنائها، وأما الثلاثة فهي مقطوع بها؛ ولأن هذه الثلاثة اشتركت في عناصر أساسية: اشتركت في كون اختيار مكانها من الله، قال تعالى: {وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ} [الحج:26] وقال صلى الله عليه وسلم: (دعوها فإنها مأمورة) وفي الأثر أن الله قال لداود عليه السلام: (ابن لي بيتاً في بيت المقدس حيث ترى الفارس المعلم شاهراً سيفه) فالله تعالى هو الذي عين أماكن المساجد الثلاثة، ثم قام على بنائها أنبياء ثلاثة: {وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ} [البقرة:127] ومعه إسماعيل، والمسجد النبوي بناه النبي صلى الله عليه وسلم ومعه أصحابه، وكانوا يقولون عند البناء: لئن قعدنا والنبي يعمل لذاك منا العمل المضلل فكانوا يحملون الحجارة ويحمل معهم.
إذاً: النبي صلى الله عليه وسلم هو الذي خطط وبنى المسجد النبوي، وكذلك مسجد بيت المقدس بناه نبي الله داود، فكون اختيار المكان، وإقامة البناء والإشراف عليه من رسل الله بتوجيه من الله جعل لهذه المساجد فضيلةً على غيرها.
والحمد لله رب العالمين.
وصلى الله وسلم وبارك على سيدنا محمد، وعلى آله وصحبه أجمعين.


كتاب الحج - باب الفوات والإحصار - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب الحج - باب الفوات والإحصار
الإحصار هو مانع يمنع الناسك من الوصول إلى البيت العتيق لأداء نسكه، وسواء كان الإحصار بمنع عدو، أو كان لمرض أو أي مانع يمنع بينه وبين أداء النسك.
وقد أحصر النبي صلى الله عليه وسلم عام الحديبية، فتحلل التحلل الكامل: فحلق رأسه، ونحر هديه، وأتى نساءه.
والاشتراط في النسك من السنة لاسيما في هذه الأيام مع كثرة حوادث السيارات، وفائدة الاشتراط أنه يجوز للمشترط التحلل في مكانه الذي أحصر فيه، ويسقط عنه الهدي، ولا ينتظر حتى يذهب السبب ثم يمضي في نسكه.

حديث: (قد أحصر رسول الله صلى الله عليه وسلم فحلق رأسه ... )
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه.
أما بعد: فيقول المصنف رحمه الله: [عن ابن عباس رضي عنهما قال: (قد أحصر رسول الله صلى الله عليه وسلم فحلق رأسه، وجامع نساءه، ونحر هديه حتى اعتمر عاماً قابلاً) رواه البخاري] .

إحصار النبي صلى الله عليه وسلم عام الحديبية
ابن عباس رضي الله تعالى عنهما يخبرنا عن إحصار رسول الله صلى الله عليه وسلم وتحلله حينما أحصر، وأن هذا كان في صلح الحديبية عندما منعه المشركون من أن يصل إلى البيت، وكتبوا الاتفاقية معه أن يرجع من عامه هذا، ويأتي العام القابل، وله أن يمكث في مكة ثلاثة أيام، ولما تم الصلح وكتبت الصحيفة، وهم في منزلهم يقولون: كان رسول الله صلى الله عليه وسلم يراوح بين الحل والحرم، لأن الحديبية على حدود حرم مكة، حتى قال بعضهم: كانت خيامهم ومساكنهم في الحل، وإذا أرادوا الصلاة تقدموا وأوقعوا الصلاة في الحرم؛ لفضيلة مضاعفة الصلاة في الحرم.

التحلل من الإحصار: كيفيته ونوعه
لما أحصر صلى الله عليه وسلم وتم الاتفاق -يقول ابن عباس:- (نحر هديه، وحلق شعره، وأتى النساء) .
حلق الشعر يدل على التحلل الأصغر، ولكن بقي التحلل الأكبر ولم يحصل طواف، فـ ابن عباس يؤكد أن تحلل النبي صلى الله عليه وسلم في إحصاره يعتبر التحلل كله: الأصغر والأكبر؛ لأنه لو لم يكن التحلل كله ما أتى نساءه، لأننا في الحج والعمرة وجدنا أنه لا يحل للإنسان الجماع إلا بعد أن يكمل النسك، وفي الحج بعد أن يطوف طواف الزيارة -الذي هو الركن الأخير في الحج- فـ ابن عباس رضي الله تعالى عنهما يبين لنا أن النبي صلى الله عليه وسلم لما أحصر بالعدو، وكان عنده موعد العام القادم، لم يمكث على إحرامه إلى العام القادم، وإنما تحلل.
وأي أنواع التحلل تحلله صلى الله عليه وسلم في هذا الصلح؟ التحلل كله، ونحر هديه، في الحل حيث نزلوا، أو قدموه إلى الحرم، والصحيح أنه في مكانه في الحل كما جاء عن أم المؤمنين رضي الله تعالى عنها حينما دخل عليها صلى الله عليه وسلم مغضباً، فقالت: من أغضبك، أغضبه الله؟ قال: وما لي.
إلخ.
قالت: أتحب أن يفعلوا ذلك؟! قال: بلى.
قالت: لا عليك، خذ المدية، واخرج ولا تكلمن أحداً، واعمد إلى هديك فانحره، فخرج ونحر هديه.
إذاً: فهي رضي الله عنها ما قالت: اذهب به إلى الحرم، ولا ذهب به هو إلى الحرم، فذهب ونحر هديه حيث كان الهدي، وتسابق الناس بالنحر.
إذاً: المحصر ينحر هديه حيثما أحصر.
وسيأتي في النصوص: أنه نحر، ثم حلق، وأمر أصحابه بذلك، وهذا الترتيب -كما يقول بعض العلماء- واجب في حالة الإحصار، بخلاف الحج، فقد جاء: أنهم كانوا يخلون في الترتيب فكان الواحد منهم يذهب إلى رسول الله صلى الله عليه وسلم ويقول: ما شعرت نحرت قبل أن أرمي.
قال: ارم ولا حرج.
ما شعرت حلقت قبل أن أنحر؟ قال: انحر ولا حرج.
وما سئل عن شيء قدم أو أخر في ذلك اليوم إلا قال: (افعل ولا حرج) لكن هنا لابد من ترتيب.
إذاً: المحصر بالعدو أياً كان نوعه -كما يقول العلماء- سواء كان مشركاً أو معتدياً أو باغياً ظالماً، فإن المحرم يتحلل.
وهل عليه هدي أو ليس عليه هدي؟ هناك من يقول: عليه هدي لتحلله، وهناك من يقول: ليس عليه هدي، وفي كلا الأمرين جاءت النصوص، ويجمع بعض العلماء قائلاً: إن كان قد اشترط عند إهلاله وقال: محلي حيث حبستني، تحلل ولا هدي عليه، وإن لم يكن قد اشترط تحلل وعليه الهدي.

قضاء المحصر للحج والعمرة
ثم يأتون إلى القضاء: إن كان محصراً عن عمرة فهل يتعين عليه أن يقضي تلك العمرة، أو أن هذه العمرة قد مضت إلى سبيلها؟ وإذا كان قد أحصر عن حج فهل يقضي هذا الحج، أو أن هذه الحجة قد مضت إلى سبيلها؟ ما يمكن أن يقال: الحجة مضت في سبيلها؛ لأن الحج فيه وقوف وسعي، وفيه أشياء كثيرة، فالذي عليه الجمهور: لا قضاء على من أحصر في نسك.
وعمرة القضية -عمرة القضاء- وقد وقعت في السنة التي تليها بعدما أحصر، على حسب الشرط: يأتون بعدها في السنة القادمة، وفي نفس الشهر، ويؤدون عمرتهم؟ قالوا: هذه العمرة ليست قضاءً عن الماضية، وإنما سميت: عمرت القضية، وعمرة القضاء؛ للمقاضاة -بين الفريقين- المكتوبة في الصحيفة، بدليل أن النبي صلى الله عليه وسلم لما جاء في السنة القادمة لم يؤكد على جميع من حضر في السنة الماضية أن يذهب ويقضي عمرته، ولم يطلب منهم ذلك وكما يذكرون عن الشافعي أنه يجزم بأن أشخاصاً حضروا العمرة الأولى في الحديبية ولم يحضروا في العمرة الثانية عمرة القضية.
أما إذا كان أحصر في الحج فقالوا: الحج فرض في العمر مرة، وهذا الذي أحصر لم يؤد الغرض، إذاً: عزم على الحج وحيل دونه، فلا يسقط الفرض عن نفسه بل بقي عليه ويحج من قابل كما قال عمر لـ أبي الدرداء وغيره.
يعني: الحج مطلوب منك أولاً؛ لأنك لم تسقطه عنك بما أحصرت فيه، وهذا غاية ما يبحث في موضوع الفوات والإحصار.

حديث: (دخل النبي صلى الله عليه وسلم على ضباعة ... )
يقول المصنف رحمه الله: [وعن عائشة رضي الله عنها قالت: (دخل النبي صلى الله عليه وسلم على ضباعة بنت الزبير بن عبد المطلب، فقالت: يا رسول الله! إني أريد الحج، وأنا شاكية، فقال النبي صلى الله عليه وسلم: حجي واشترطي أن محلي حيث حبستني) متفق عليه] .

الاشتراط في النسك وأهميته
هذا الحديث ينازع فيه كثير من العلماء، فهي قالت: يا رسول الله! أنا أريد الحج ولكني شاكية مريضة، لا أدري ماذا أصنع وما يطرأ علي في الطريق هل أبلغ المناسك أم لا؟ فقال لها: حجي -يعني: وأنت على حالتك- واشترطي على ربك.
لبيك اللهم حجاً! اللهم إن محَلي -أو محِلي: أي: موضع إحلالي- حيث حبستني، فأسندت الأمر إلى الله، إذا حبسها بالمرض الذي هي شاكية منه، أو حبسها بأي حابس آخر؛ لأن كل شيء مرده إلى الله سبحانه وتعالى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ} [الإنسان:30] .
قوله صلى الله عليه وسلم: (واشترطي) .
وهنا يقول بعض العلماء هذا الاشتراط كان خاصاً بهذه المرأة، والاشتراط لا يسقط شيئاً، وإذا ما أحصر هذا المشترط وتحلل فعليه هدي كغيره، وإذا لم يجد هدياً فصيام ثلاثة أيام في مكانه، وسبعة إذا رجع إلى أهله.
قال الجمهور: إذن: ما فائدة الاشتراط إذا كان لا يعفيه من الهدي؟ وما فائدة الاشتراط إذا كان لا يستفيد منه في أن يتحلل مكانه؟ وهنا جاء التعميم سواء كان الإحصار بمرض أو بعدو: (محلي حيث حبستني) .
وفي عموم الحبس والإحصار رد على من يقول: لا إحصار إلا في العدو، ومن الإحصار -كما ينص مالك -: من كُسِر أو عُرج.
إلخ.
إذاً: الاشتراط في النسك عمرة كان أو حجاً يساعد المحرم أو الناسك في إعفائه من الهدي إن تحلل، وفي جواز وإمكان تحلله في مكانه، وليس بلازم أن يبقى محرماً حتى يتعافى ويأتي إلى مكة ويتحلل بطواف وسعي بعمرة.
وهنا أعتقد أنه يلزم كل إنسان أراد الحج أو العمرة -وخاصة مع حوادث السيارات عافانا الله وإياكم جميعاً أو الإخوان الذين يحاولون التحايل على المرور في التصاريح وعدم التصاريح- أن يشترط بقوله: (محلي حيث حبستني) ، إن فسح له الطريق ومضى فالحمد لله، إن سلم بسيارته ونفسه ومضى فالحمد لله كثيراً، وإن قدر عليه شيء، وردته السلطة من الطريق (فمحلي حيث حبستني) وإن حصل هناك -لا قدر الله- من حوادث السيارات، أو تعطلت السيارة حتى فاته الحج: فمحلي حيث حبستني.
فيستفيد الإنسان من هذا الاشتراط -على قول الجمهور- أنه يسقط عنه الهدي، ويبيح له التحلل في مكانه، ولا ينتظر حتى يذهب السبب ويمضي إلى مكة فيتحلل من إحرامه بالحج بعمل العمرة، وينتقل من نسك إلى نسك، ويبقى الحج إن كان فرضاً فيكون باقٍ عليه، وإن كان نافلة فعلى الخلاف المتقدم: هل يلزمه القضاء أو لا يلزمه?! هذا ما يتعلق بموضوع الشرط.

حديث: (من كُسر أو عرج فقد حلّ ... )
يقول المصنف رحمه الله: [وعن عكرمة عن الحجاج بن عمرو الأنصاري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (من كُسر، أو عَرِج، فقد حل، وعليه الحج من قابل.
قال عكرمة: فسألت ابن عباس وأبا هريرة عن ذلك فقالا: صدق) رواه الخمسة وحسنه الترمذي] .
هذا الحديث يأتي به المؤلف رحمه الله ليبين أن الإحصار عام: (كسر أو عرج) العرج: يكون في الرجل، والكسر: يكون في محلات عديدة، وبعضهم يقول: إن الإحصار عام في أي مانع يمنع عن إكمال النسك، فلو أن رجلاً لدغته عقرب فهو محصر، وسواء لدغ بعقرب أو بعقربين فليس بمحصر ما دام حياً ولا يمنعه هذا من المضي في طريقه، فيرقي برقية العقرب ويمضي في طريقه، لكن يهمنا التنبيه على التوسع، وكما كان يفعل بعض السلف، وربما أفرط فيستدل بقوله: {فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} [البقرة:184] على الإفطار في نهار رمضان، فإذا قال: أصابعي تؤلمني! تقول: إن كانت أصابعك تؤلمك هل يبيح لك الفطر؟! لا، الفطر في البطن وليس في الأصابع.
إذاً: التطرف في مثل هذه المسائل، والتوسع فيها على غير أساس ليس له موجب مذموم.
فالمؤلف رحمه الله يرد بهذا الحديث على من يقول: لا إحصار إلا بعدو، والذي أحصر بالعدو يتحلل، والذي أحصر بغير العدو لا يتحلل حتى يذهب المانع، ويمضي إلى مكة، إن كان أحصر في عمرة أتم عمرته، إن كان أحصر في حج: ذهب وتحلل من حجه بعمرة، وعليه حج من عام قابل، وقوله: (عليه حج) هذه مطلقة سواء كان الحج الذي أحصر فيه نافلة أو فريضة، فالجمهور تمسكوا بظاهر هذا الحديث، وقالوا: عليه حج من عام قابل، وجاء عن ابن عباس ما فيه رد على هذا، قال: من تحلل للذة فعليه الحج من قابل، وعليه الهدي، ويقصد بهذا إذا كان حاجاً، لقوله تعالى: {فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ} [البقرة:197] إذا وقع بينه وبين زوجه في الحج قبل الوقوف بعرفات فسد حجه لتلذذه، وعليه المضي في حجه هذا الفاسد، وعليه حج من عام قابل، سواء كان الذي أفسده فرضاً أو نفلاً؛ لأنه باختياره.
وهنا ابن عباس رضي الله تعالى عنهما يقول: إذا ما أحصر بغير لذة، وفاته الحج بغير قصد منه، فحينئذ لا يجب عليه إعادة الفريضة، إلا إذا كان الذي أحصر فيه هو حج الفرض؛ لأن بإحصاره لم يوقع الفرض المطلوب منه، فتكون الذمة لا زالت مشغولة بفريضة حجة الإسلام، فليأت بها.
والله تعالى أعلم.


البيوع، كتاب البيوع - باب شروطه وما نهي عنه [1] - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب البيوع - باب شروطه وما نهي عنه [1]
خلق الله الناس وقسم أرزاقهم، ومعاشاتهم، وجعلها في أصول المكاسب الثلاثة: التجارة، والزراعة، والصناعة، وللبيوع أحكام كثيرة، بينها أهل العلم على ضوء الكتاب والسنة.

شرح حديث: (أيُّ الكسب أطيب)
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على رسوله الأمين وعلى آله وصحبه، أما بعد: قال المصنف رحمه الله: [وعن رفاعة بن رافع رضي الله عنه: (أن النبي صلى الله عليه وسلم سئل: أيُّ الكسب أطيب؟ قال: عمل الرجل بيده، وكل بيع مبرور) رواه البزار وصححه الحاكم] .
بدأ المؤلف رحمه الله كتاب البيوع بهذا الحديث وفيه: أنه صلى الله عليه وسلم سئل عن أطيب الكسب، ما هو؟ وبعض العلماء يقول: إن جميع المكاسب راجعة إلى الزراعة والتجارة والصناعة، يعني: هذه الثلاثة، التي فيها التنمية، وفيها نمو المال، أو نمو المادة الخام وتطورها، فالزارع: حبة بذر يجعلها المزارع في الأرض، فتنمو إلى سبع سنابل {فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ} [البقرة:261] ، الحبة نمت إلى سبعمائة، فهذا نمو، كذلك التجارة: يأخذ السلعة بعشرة ويبيعها باثني عشرة، هذا أيضاً نمو، ويجتمع له هذا النماء، كذلك الصنعة يأخذ القطن فيغزله، ويأخذ الغزل فينسجه، ويأخذ النسيج فيفصله وهكذا تتطور المادة الخام على أيدي الصناع كل بحسبه، وفي كل مرحلة من هذا التصنيع تنتفع الأمة.
إذاً: أصول المكاسب هذه الثلاثة، ثم يختلفون أيها أفضل، أهي الزراعة، أم التجارة؟ فبعضهم يقول: الله سبحانه وتعالى جعل البركة مائة جزء، أنزل منها جزءاً إلى الأرض، وادخر تسعة وتسعين إلى يوم القيامة، والجزء الذي نزل إلى الأرض منه تسعة وتسعون في التجارة، والباقي في الصناعة، وفي الزراعة، وفي الأمور الأخرى.
والذي يرجحه العلماء: أن أفضل الكسب الزراعة؛ لأن الزراعة يستفيد منها الإنسان، والحيوان، والطير، فكل هؤلاء يستفيدون من عمل الفلاح.
وبعضهم يقول: هناك كسب آخر، لكنه راجع إلى عمل اليد، وهو الكسب من الغنائم في الجهاد في سبيل الله، ويقول آخرون: الجهاد من عمل اليد، فلم يخرج عن هذه الثلاث.

الحرص على أطيب الكسب وفائدته
قوله: (أطيب الكسب) ولماذا كانوا يسألون عن أطيبه؟ لأنهم يعلمون بأن طيب الكسب صحة في البدن، وعون على الطاعة، لما سأل سعد رسول الله صلى الله عليه وسلم: (ادعُ الله أن يجعلني مستجاب الدعوة -ماذا قال له؟ هل قال له: أكثر من الصلاة في الليل، أكثر الصيام، أكثر الصدقة؟ لا- ولكن قال: أطب مطعمك) ، وفي الحديث الآخر: (الرجل أشعث أغبر يطيل السفر، يمد يديه إلى السماء: يا رب! يا رب! أنّى يستجاب له؟! ومطعمه حرام، وملبسه حرام) إذاً: حرمة المطعم ومحرميته حالت دون استجابة دعائه، إذاً: من حقهم رضوان الله تعالى عليهم أن يسألوا عن أطيب الكسب، ولم يسألوا عن أطيب الكسب إلا ليتحروه ويعملوا به فماذا كان الجواب؟ قال: (عمل الرجل بيده) .
يقولون: لفظة (الرجل) وصف طردي لا مفهوم له؛ فالمرأة في بيتها قد تغزل وتبيع الغزل، وتنسج، وتخيط الثياب، فإذا كان للمرأة عمل فكذلك: أطيب كسبها عملها بيدها.
وهنا إذا نظرنا إلى بعض الأشخاص نجده لا عمل له، يقول عمر رضي الله تعالى عنه: كنت أرى الشاب فيعجبني، فأسأل عن عمله؟ فيقال: لا عمل له، فيسقط من عيني.
من هنا فالمرابي لا يعمل بيده شيئاً، وإنما يرسل دراهمه تعمل على حساب الناس وهو لا يعمل، فلا يتاجر، ولا يزرع وإنما يتابع الدراهم أين ذهبت؟ ومن أين جاءت؟ ونبي الله داود -عليه وعلى نبينا الصلاة والسلام- ماذا كان يفعل؟ كان يأكل من كسب يده {وَعَلَّمْنَاهُ صَنْعَةَ لَبُوسٍ لَكُمْ} [الأنبياء:80] ، {وَأَلَنَّا لَهُ الْحَدِيدَ} [سبأ:10] نبي ملك، ولكن ما كان يعوِّل على ما في ملكه وما في خزائنه، وإنما كان يعمل بيده ويأكل من كسب يده.
فالموظف في آخر الشهر، يذهب ويستلم الراتب، فيحس بلذة ذلك، وهذا مجرب؛ لأنه من عرق جبينه، ومن عمل يده، ولو أن إنساناً جاء وأعطاك عشرة ريالات وقال: هذه هدية، هل تحس لهذا لذة كلذة عمل يدك؟ لا؛ لأنك لم تبذل جهداً مقابل الهدية، وإن كانت حلالاً، فالشخص الذي لا يكسب من عمل يده، وإنما ورث مالاً كثيراً، تجده يأكل ولا يشعر بما يأكل، ولا يستطعم نوع طعامه، بخلاف الشخص الذي يكد ويعمل، مهما كان نوع العمل، كما قيل: لا عيب في الكسب، العيب في مد اليد، وذكرنا لكم مراراً: كان في هذا المسجد النبوي الشريف نجوم، فإذا كانوا في الصباح ذهبوا في سوق الخضرة، وإذا كان بين المغرب والعشاء تراهم مثل الشموع المضيئة: نظافة، أناقة، عزة نفس، حاضرين في الدرس.
لا أستطيع أن أقول لك أكثر من هذا، يعمل ويكسب بيده، ولا ينتظر حسنات الناس! إذاً: أطيب الكسب عمل الرجل بيده، ولا يضير إنسان أنه يعمل بيده، وكان العرب ينظرون إلى بعض الأعمال الدنيئة بازدراء، كالحجامة والحلاقة وكذا وكذا، وهذه عادات، وربما ما كان قبيحاً في مجتمع يكون عادياً في مجتمع آخر، فهذه بحسب العادة، وحسب العرف عند الناس، ولكن إذا كان هذا العمل يعفه عن مد اليد فهو شريف، وإن كان وضيعاً عند الناس.
وهذا الحديث يرشد أن أطيب الكسب: عمل اليد، فهو يقضي على الفراغ؛ لأن كل إنسان يريد أطيب الكسب، فيذهب ويفتش ويعمل بقدر ما يستطيع فتقل نسبة البطالة التي يشتكي منها العالم المتمدن والمتحضر الآن، وكسب الرجل بيده يكون بأي صفة من صفات العمل، ولو بالكلام، فهو كسب، ولو بالتوجيه فهو كسب بيده، ولو بالحركة: يفلح الأرض، أو يصنع الصناعة أو.
إلخ فهو كسب باليد.
إذاً: (سئل صلى الله عليه وسلم عن أطيب كسب الرجل، فقال: عمل الرجل بيده) .

البيع المبرور
قوله: (وكل عمل مبرور) .
وهذا ما أشرنا إليه: أي نوع من أنواع الكسب، البيع هل هو في عمل الرجل بيده أم لا؟ فالبائع يأتي بالسلعة ويذهب إلى الدكان ويوزن ويعطي هذا وهذا.
إلخ، إذا انتهت البضاعة ذهب إلى تاجر الجملة وأتى بها، فهو يعمل بيده ورجله، ولكن لكون البيع المبرور من أميزها، والمبرور هنا: المفعول بالبر فهو: سالم من الغش، سالم من التدليس، سالم من غبن الجهال، سالم من انتهاز الفرص مع الحمقى، ومع الذين لا يعرفون الأسواق، فبعضهم إذا رأى إنساناً جاهلاً لا يدري عن شيء انتهز الفرصة ورفع الأسعار، وإذا رأى إنساناً حاذقاً ويعرف كل شيء تأدب معه فهذا ليس بيعاً مبروراً، بل يجب عليه أن يبر بيعه، وينصح إذا سئل عن سلعة معينة والآن في الوقت الحاضر مثلاً: هناك ماركة معينة راجت عند الناس، فيطلبها إنسان بالسماع، وهو لا يدري عنها، فجاء هذا البائع مستغلاً الفرصة وقال: هذا جاهل لا يدري كوعه من بوعه، فأعطاه سلعة غير الماركة المطلوبة، وقال له: هذه هي.
وذاك لا يدري، فهذا البيع ليس مبروراً، بل هو غش.
فالبيع المبرور: أولاً يتحرى فيه نوع السلعة وأنها حلال، ونوع السعر، فلا يستغل الضعاف في الزيادة والنقص، وإنما يعامل الناس معاملة واحدة، وقد يتفاوت البيع بعض الشيء فيتساهل مع هذا بواحد في المائة، ويزيد على هذا واحداً في المائة، فهذا يعوض هذا، المهم إلاّ يكون الغبن فاحشاً.
وأحياناً تكون السلعة موجودة عند البائع، ولكنه يقول: ما عندي، ولكن أنا أقدر أن آتي لك بها ولكن بزيادة قليلة!، وجد المشتري في حاجة إلى السلعة، ومضطراً إليها، فلو قال له: هي عندي، خذ، فإن المشتري سيساومه على الثمن، ولكنه يقول له: هذه السلعة معدومة، ولكن يمكن أن أوفرها لك من عند بعض التجار، ولكن بسعر فيه زيادة قليلة، ولماذا هذه اللفة الطويلة؟! من أجل الاحتيال على المشتري والزيادة في السعر! وكذلك من عدم البر في البيع: ترويج السلع بالأيمان فيحلف أيماناً بأنها الممتازة، والجيدة، والجديدة.
إلخ، وأن سعرها كذا وأنا تساهلت معك لماذا هذا كله؟! وأنت ترى إذا عرف تاجر في بلد بصدق الكلمة، وتوحيد السعر، كان موضع ثقة عند الجميع، وإذا عرف إنسان بعكس ذلك تجد الناس يتواصون بالحذر منه: فلان احذر منه! إذا جئته فانتبه منه! لماذا هذا؟! والتاجر الأمين مع النبيين والصديقين.
الأجير في عمله إذا عمل بيده فعليه أن يعمل عملاً مبروراً، فإن كان أجيراً باليوم فلا يضيع اليوم والزمن في الذهاب والإياب والمراوغة، فإذا أراد أن يصلي العصر تراه يذهب يتمشى، وبدلاً من أن يتوضأ يذهب يستحم، لماذا هذا كله؟ والبر في البيع بجميع أنواعه: هو الإخلاص، وعدم الغش، والنصح لله، ولعامة المسلمين، في تلك السلعة وفي غيرها، كذلك المشتري يجب عليه أن ينصح في الثمن، فلا يأتي بنقد مغشوش، ويقول: هذا البائع بدوي لا يدري المغشوش من الصحيح، ويقدمه له على أنه نقد صحيح فلو كانت معه ورقة خمسمائة ريال مزورة، وأعطاها لواحد بدوي لا يعرف الورق، ولا يعرف النقد، فهذا سينظر إلى الأصفار وسيرى الخمسة فيأخذها، ولكنه لا يعرف المزيف من غير المزيف.
إذاً: البر مطلوب من الجانبين: جانب البائع، وجانب المشتري.

شرح حديث: (إن الله حرم بيع الخمر)
قال رحمه الله: [وعن جابر بن عبد الله رضي الله عنهما: أنه سمع رسول الله صلى الله عليه وسلم يقول عام الفتح وهو بمكة: إن الله حرم بيع الخمر، والميتة، والخنزير، والأصنام، فقيل: يا رسول الله! أرأيت شحوم الميتة، فإنها تُطلى بها السفن، وتدهن بها الجلود، ويستصبح بها الناس؟ فقال: لا، هو حرام، ثم قال رسول الله صلى الله عليه وسلم عند ذلك: قاتل الله اليهود، إن الله تعالى لما حرم عليهم شحومها جملوه، ثم باعوه فأكلوا ثمنه} متفق عليه] .
لاحظوا هذا الترتيب! بدأ المؤلف بالترغيب في أطيب الكسب: عمل اليد، البيع المبرور، عمل اليد دخلت فيه الزراعة، ودخلت فيه الصناعة، ودخلت فيه التجارة، لكن لاختصاصها جاء بهذا الوصف: البيع المبرور، ورغب الناس في الكسب الحلال، ثم بدأ بما يتمشى مع العنوان: قال: كتاب البيوع، ثم قال: شروطه -أي: شروط البيع- وما نهي عنه، وأين: ما أمر به؟ لا يوجد لماذا؟ لأن القاعدة عند الفقهاء أن الأصل في الأشياء الإباحة، فكل ما أنبتت الأرض، وأخرجت البحار، وأمطرت السماء، وجاءت به الأشجار.
كل ذلك الأصل فيه الإباحة ما لم يرد الحظر، كما أن الأصل في العبادة الحظر ما لم يأت إذن، فهل تصلي العشاء الآن؟ ممنوع، متى نصلي؟ حينما يأتي الإذن، العشاء نصليها خمس ركعات؟ لا، ممنوع.
كم نصليها؟ على ما جاء به الإذن: أربع، جاء الإذن في الصبح باثنتين، وفي المغرب بثلاث، إذاً: الزيادة محظورة وهكذا فالأصل في الأعيان الإباحة، والأصل في العبادات الحظر.
فلما كان الأصل في الأعيان الإباحة؛ فكل شيء يجوز بيعه، إلا ما جاء النص في تحريمه، إذاً: نحن الآن نحتاج إلى بيان ما يباح بيعه، أو نحتاج إلى بيان ما لا يجوز بيعه؟ نحتاج إلى بيان ما لا يجوز بيعه، ولهذا قال المؤلف: شروطه، وما نهي عنه.
فبدأ بأشد الممنوعات، وذكر لنا جابر رضي الله تعالى عنه تاريخ الرواية: في فتح مكة: حرّم الله بيع الخمر.

تحريم الخمر شرباً وبيعاً واستعمالاً
الخمر من حيث هي اسم جنس يصدق على كل ما خامر العقل، والتخمير: من الخمار وهو الغطاء على الوجه، (خمروا الإناء فإن البلاء ينزل في ليلة من السنة) ، (خمر -أي: ضع عليه الغطاء- فإن لم تجد فضع عليه عوداً وقل: باسم الله) فالخمر: اسم جنس لكل ما خامر العقل، سواء كان سائلاً، أوجافاً، بأي نوع من الأنواع، فهو خمر في مسماه اللغوي، والشرع جعل كل ما أسكر خمراً، ولو كان لا يسكر منه إلا الكثير، فقد قال صلى الله عليه وسلم: (ما أسكر منه ملء الفرق فملء الكف منه حرام) ، وليس المراد من هذا التحديد بملء الكف، وأن خمسة كفوف، وعشرة كفوف، ليس بمسكر وليست حراماً، لا، ولكن المراد: المقابلة بين الكثير والقليل، وأن الجميع محرم، فالقطرة الواحدة حرام شرباً وبيعاً.
كان أحد الناس يأتي إلى الرسول صلى الله عليه وسلم بنبيذ وبخمر، قبل أن تحرم الخمر، وكان صلى الله عليه وسلم من عادته أن يشرب النبيذ: نبيذ الزبيب، نبيذ التمر، نبيذ كذا وكذا، من الأشياء التي تنبذ في الماء فتعطيه الحلاوة والطعم، ما لم يتخمر أو تمضي عليه أربع وعشرون ساعة، فإذا تخمر قبل أربع وعشرين ساعة لم يشربه، وإذا مضت عليه أربع وعشرون ساعة -ولو لم يختمر- تركه لغيره ولم يشربه.
فجاء ذلك الرجل بزق من الخمر، والنبي صلى الله عليه وسلم في مكان يسمونه: مسجد الفضيخ، قال: يا رسول الله! أهديت إليك هذا، قال: أما علمت أن الله قد حرمها؟ فجاء رجل وهمس في أذن صاحب الخمر، فانتبه النبي صلى الله عليه وسلم، وقال: ماذا قال لك؟ قال: يقول: اذهب فبعها، فقال صلى الله عليه وسلم: (إن الله إذا حرم شيئاً حرم بيعه) .
وتحريم البيع يدل على المنع، وسيأتي النقاش في منع البيع، أو منع الاستعمال.
يخبرنا الرسول صلى الله عليه وسلم بقوله: (إن الله حرّم) لو قال: إن الله حرم، فيكون على لسان رسول الله صلى الله عليه وسلم، ولو قال: إن رسول الله صلى الله عليه وسلم حرم، فيكون بوحي من الله، فالتحريم من الله ومن الرسول صلى الله عليه وسلم متلازمان، فإذا ذكر التحريم من الله فقط لزم التحريم من رسوله صلى الله عليه وسلم، وإذا ذكر التحريم من رسوله صلى الله عليه وسلم فقط، لزم التحريم من الله أيضاً.
(إن الله حرّم بيع الخمر) ، يعني: إن الله ورسوله صلى الله عليه وسلم حرما بيع الخمر.
وعلى هذا تكون الخمر محرمة مطلقاً، شرباً وبيعاً واستعمالاً، وقد ذكرت لكم مرة ما وقع من خالد بن الوليد رضي الله تعالى عنه، أنه حينما انتهى من فتح الشام دخل الحمام، وبعد أن دخل الحمام ادهن أو اطلى بالنورة في مواطن الشعر، يعني استعمل النورة مزيلاً للشعر، وهذا معروف عندهم، لكن النورة حارة تلهب الجلد، فأخذ العصفر، وعجنه بالخمر؛ لأن الخمر بارد، وطلى به مواضع النورة، فبلغ ذلك أمير المؤمنين عمر رضي الله تعالى عنه، فكتب إليه: يا خالد! بلغني أنك استعملت الخمر في كذا وكذا، وقد علمت أن الله حرمها.
فكتب إليه: يا أمير المؤمنين! إني لم أشربها، ولكنني استعملتها غسولاً -أغسل بها محل النورة-.
فكتب إليه مرة أخرى: لقد علمت أن الله حرم الخمر، وإذا حرم الله شيئاً حرمه ظاهراً وباطناً، ولكنكم آل المغيرة فيكم جفوة، أرجو ألا تموتوا على ذلك.
فكتب إليه: قد انتهيت يا أمير المؤمنين! هذا في البداية والنهاية لـ ابن كثير، لمن أراد أن يرجع إليه.
فهنا قول عمر: قد علمت أن الله حرمها، وإذا حرم شيئاً حرمه ظاهراً وباطناً، يستعمل في الظاهر مثل الميكروكرم أو صيغة يود أو أي شيء مطهر.
(إن الله حرم بيع الخمر) إذاً: نأخذ من لازم تحريم بيعها تحريم الانتفاع منها؛ لأن الذي يريد أن يأخذها ماذا يصنع بها؟ لابد أن ينتفع بها، ينتفع بماذا؟ لا يوجد إلا الشرب.

حكم بيع الميتة والانتفاع بها
قوله: (والميتة) .
حرم بيع الميتة، الميتة جاء النص في تحريمها، ويرى بعض العلماء أن النص مجمل: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنزِيرِ} [المائدة:3] ، فقال: حرمت في ماذا؟ هل أكلها، بيعها، شراؤها؟ قالوا: هذا مجمل.
والآخرون قالوا: لا، ليس مجملاً؛ لأن الفائدة من الميتة كانت قبل الموت إذا ذكيت بالأكل، وليس هناك أي جانب انتفاع إلا الأكل، فلما حرم بيع الميتة حرم أكلها، كما حرمت الخمر وحرم شربها.
والنقاش في نجاسة الميتة، ونجاسة الخمر، وبالتالي نجاسة الدم؛ لأن الرسول صلى الله عليه وسلم نهى عن بيع الدم، فالصحابة رضي الله تعالى عنهم أخذوا حكم النجاسة في الميتة من حكم تحريمها، وذلك حينما مر صلى الله عليه وسلم بشاة -لـ ميمونة - ميتة يجرونها، فقال: (هلا انتفعتم بإهابها) -الإهاب لغة: الجلد قبل الدبغ- (فقالوا: إنها ميتة يا رسول الله!) والرسول صلى الله عليه وسلم يعلم أنها ميتة، فهو يراهم يجرونها، وهل خفي عليه أنها ميتة، أم أنه يراها؟! هو يراهم يسحبونها، ويرى أنها ميتة، لكن قولهم: إنها ميتة، لا لإخباره بموتها؛ لأنه مشاهد، ولكن للازم موتها وهو النجاسة، (إنها ميتة) ، بمعنى: إنها نجسة بالموت، وكان جوابه إياهم بمقتضى هذا، فقال: (يطهره -أي: الإهاب- الماء والقرظ) إذاً (إنها ميتة) لا يعنون بذلك الإخبار، وإنما يعنون النجاسة، وهو يكلمهم عن الإهاب، وخاطبهم في الطهارة والنجاسة، لا في الأكل والشرب، قال: يطهره.
إذاً: يطهره، رداً على استشكالهم النجاسة اللازمة للميتة، فقوله: (يطهره) أي: نعم هي ميتة، ونعم هي نجسة كما قلتم وفهمتم، ولكن ليست النجاسة لازمة لها، فإن جلدها يمكن تطهيره بالماء والقرظ.
إذاً: نهى عن بيع الخمر، ونهى عن بيع الميتة، والنهي يقتضي التحريم، وهناك قاعدة: كل محرم لذاته فهو نجس العين.

العلة في النهي عن بيع وأكل لحم الخنزير
قوله: (والخنزير) .
وكذلك نهى عن بيع الخنزير ولو كان حياً، ولماذا لا يباع ولحمه يؤكل، وشهي عند أصحابه وأربابه؟ فلماذا نهى عنه؟ لابد من علة، ما هي هذه العلة؟ هل لأنه ميتة؟ لا، لأنه نهى عن بيع الخنزير وهو حي يمشي على أربع، والعلة في النهي عن بيع الخمر هي النجاسة، والعلة في النهي عن بيع الميتة النجاسة، إذاً: الخنزير يشترك مع الخمر والميتة في النجاسة، ولذا ورد في النص الكريم: {فَإِنَّهُ رِجْسٌ} [الأنعام:145] والرجس: النجس.
إذاً: هذه الثلاثة نهى صلى الله عليه وسلم عن بيعها لنجاستها.
الشيء الثاني: هناك جوانب تدل على حكمة التشريع، فالخمر ولو لم تكن نجسة فهي ضارة، والمضر لا يجوز استعماله؛ لأنه يضر بالجسم، ويكفي في ضررها أنها تزيل العقل، وتسلب الإنسان أعز ما به كان إنساناً، والميتة ضارة بعينها على جسم الإنسان، والإنسان ممنوع من تعاطي ما فيه ضرر عليه، والخنزير كذلك، ويذكر أبو حيان رحمه الله في تفسيره عند الكلام على لحم الخنزير، قال: إن الخنزير مفقود الغيرة، لا يغار الذكر على أنثاه -يقول-: وقد شاهدنا من أكثر من أكل لحم الخنزير أنه سلب الغيرة، فيرى زوجه تلاعب غيره على مرأى منه ولا يتأثر، وأي مضرة ومصيبة في افتقاد الرجل الغيرة؟! وسبق أن قلت: الغيرة تنقسم إلى ثلاثة أقسام: غيرة جنونية، ويسميها علماء الاجتماع: الغيرة السوداء وهي: التي تحجب عن صاحبها الرؤية؛ فيبطش، ويفعل كل ما بدا له غيرة، والأمر لا يحتاج إلى هذا كله، وغيرة حمراء، وهي: الغيرة التي تدفع صاحبها للذب عن محارمه، ويغار على محارم الله، وهذه هي الغيرة المشكورة فإن زادت أفسدت، وإن ضعفت أفسدت؛ لأنه لا يغار على محارمه، ولا يغار على محارم الله، وأصبح لا غيرة له كما قال أبو حيان رحمه الله.
ومن المضار الصحية في لحم الخنزير: ما قرره الأطباء من أنه ينتج عنه دود العضل، والدود معروف وغالباً يكون في المعدة، ويُعالج بالدواء وينتهى، حتى الدودة الشريطية التي طولها اثنا عشر متراً، وتعيش في المعدة، ولكنها تُعالج وتخرج بدواء خاص، أما الدود الذي في العضل، في الفخذ أو في اليد أو في الزند فلابد من شق العضلة، ولقطه بالملقاط: واحدة واحدة، وهذه أكبر مصيبة.
إذاً: نهيه صلى الله عليه وسلم عن بيع الخنزير؛ للعلة التي اشترك فيها مع الميتة والخمر، والمنصوص عليها في كتاب الله بأنه رجس.

حكم بيع الأصنام والانتفاع بها
قوله: (والأصنام) .
الأصنام: كل ما كان مجسماً على صورة معبود -أياً كان- نجم، قمر، حيوان، شجرة، فكل ما يعبد، وله جسم مجسم، له ظل، فهو صنم، وهنا يقولون: هل تحريم بيع الأصنام لذاتها -لنجاستها- أو للازمها؟ فاتفقوا على أن النهي عن بيع الأصنام إنما هو للازمها، وهو: كونها تعبد من دون الله، أما إذا كسرتها وجعلتها وقوداً فلا شيء في ذلك؛ لأنها ليست نجسة، أو كسرتها وصنعت منها كرسياً فلا شيء في ذلك؛ لأنها ليست نجسة، وعلي رضي الله تعالى عنه لما وصل مهاجراً ونزل في قباء، كان يرى رجلاً يطرق الباب ليلاً على امرأة مغيبة، ويعطيها شيئاً، فجاءها علي في النهار وقال: يا أمة الله! من هذا الرجل الذي أرى منه كذا وكذا! لقد رابني أمرك! قالت: إنه سهل بن حنيف، علم أني امرأة، وليس عندي أحد، فيغدو على أصنام القوم فيأتيني بها ويقول: احتطبي بهذا.
إذاً: الأصنام تسمى بهذا الاسم إذا كانت على هيئتها الصنمية، فإذا ما كسرت لم تعد أصناماً، وأصبحت خشباً مكسراً، أو حديداً أو نحاساً، أو أي مادة صنعت منها.
إذاً النهي عن بيع الأصنام لا لعينها ولكن للازمها.
والأصنام: كل ما عبد من دون الله وكان ذا جسم -أي: شاخص- له ظل، مصنوع من خشب، أو حجر، أو معدن، ذهب أو فضة، أو نحاس، أو من الأحجار الكريمة، ويوجد في بعض البلاد -في معابد غير اليهود والنصارى والمسلمين- صور لأصنام من أحجار كريمة، ربما تعادل الملايين من الدولارات، وبيع الأصنام محرم، لا لنجاستها كما هو الحال في الخمر والميتة والخنزير، ولكن لعدم منفعتها، ولما يترتب عليها من الضلال فإنها تعبد من دون الله.
ويتفق العلماء على أن الصنم إذا كسر وتغيرت حالته عن كونه صنماً مجسماً ذا صورة وهيئة، وأصبح فُتاتاً وكسراً، ويمكن الانتفاع بتلك الأجزاء؛ فلا مانع من بيعها، فإذا كان الصنم من أحجار كريمة: كالفيروز، والياقوت، والعقيق، أو نحو ذلك، وفتت وأخذ فتاته، وانتفع به حلية: كفصوص للخواتم، وزينة لبعض المقتنيات فلا مانع، أو كان حجراً يمكن الاستفادة منه في بناء شيء أو ارتكاز شيء، أو كان خشباً يمكن الاستفادة منه باتخاذه حطباً، أو اتخاذه إناء، أو شيئاً مما ينتفع به في غير العبادات أو الضلال، فلا مانع.
وأشرنا إلى ما كان من علي رضي الله تعالى عنه حينما قدم مهاجراً، ونزل بقباء، وكانت هناك امرأة مغيبة -أي: ليس لها زوج حاضر- فكان يأتي شخص بالليل ويطرق عليها الباب، فتخرج فيناولها شيئاً ويذهب، فارتاب علي رضي الله تعالى عنه في ذلك فسألها: من هذا الذي يطرق عليكِ الباب ليلاً ويناولك شيئاً؟! وأنت امرأة وحيدة مغيبة! قالت: هذا فلان -وسمته: سهل بن حنيف - علم أني وحيدة، فيعدو على أصنام القوم، فيأتيني بها ويقول: احتطبي بهذه.
أي: تتخذها حطباً توقدها وتستفيد من وقودها، سواء كان في خبز عجينها، أو في طهي طعامها، أو تسخين مائها، أو تدفئتها، أو أي منفعة من المنافع التي يحتاجها الناس في البيوت.

يحرم بيع ما لا فائدة منه
ويلحق بهذا كل ما لا فائدة فيها شرعاً، ولا عرفاً، فإنه يحرم بيعه، ومن ذلك آلات الملاهي، وتلك الأوراق التي يلعب بها كثير من الناس، فإنها ليس فيها فائدة، وقد يذكر أهل هذه اللعب فوائد لبعضها كتعليم الحساب، أو تعليم السياسة العسكرية، كما جعلوا ذلك في بعض أنواع النرد، ويسمونها (لعبة الملوك) وفيها تسيير الجيوش وتدبيرها، فالشطرنج مثلاً: بعضهم أجازها؛ لأن فيها التدريب على حسن قيادة الجيوش، وبعضهم قال: هي من الملاهي، فإذا كانت اللعبة، أو الآلة والأداة لا فائدة من ورائها -كأدوات الطرب جميعها بدون استثناء- ديناً ولا دنيا، فلا يجوز بيعها؛ لعدم صحة الانتفاع بها، وعدم إذن الشرع فيها، فكل ما نهى الشرع عنه من تلك النواحي أو كان لا فائدة فيه فهو داخل في عموم النهي عن بيع الأصنام، لا لأنه صنم، ولكن لأنه لا نفع فيه.
وأجمع العلماء على أن من شروط صحة المبيع أن يكون مما ينتفع به، أما ما لا ينتفع به فلا يجوز بيعه، فلو أن إنساناً يتاجر بالحيات والثعابين! فهذه لا ينتفع بها، اللهم إلا في المزارع الخاصة بها، فينتفع منها باستخراج سمها؛ لإدخاله في بعض الأدوية، وبعض المصالح، لأن سم الثعبان قد يعالج به، كما قال القائل: وداوني بالتي كانت هي الداء، فإذا اقتني لاستخلاص السم منه وتصنيعه، فلا بأس في ذلك، أما إذا كان للإيذاء، إذا كان للعب، أو كان لترويع الناس، فهذا حرام ولا يجوز بيعه.
وهكذا الحشرات التي لا تنفع، فكل ما لا نفع فيه شرعاً، ولا نفع فيه عرفاً، لا يجوز بيعه، وهو داخل تحت عنوان: النهي عن بيع الأصنام.

حكم بيع شحوم الميتة والانتفاع بها
وهكذا نهى صلى الله عليه وسلم عن هذه المسميات، ثم إن السامع لما سمع النهي عن بيع الميتة، والميتة فيها ما ينتفع به عرفاً، وهو شحوم الميتة، يؤخذ فيجمل فيذاب -كما ذكر- وتطلى به السفن، أي: من الجانب الذي يلي الماء؛ لئلا يتخلل الماء في مسام الخشب؛ فيعدمه ويفسده، أو فيما بين تركيب اللوح على اللوح، فقد تكون هناك فجوات، أو مسام، فيحشونها بخيوط الصوف، أو الكتان، ويملئون فراغها، ثم يأتون بالشحم، أو يأتون بالقار، أو يأتون بأي أنواع الشحوم التي لا تذوب في الماء؛ لتسد المسام التي بين الألواح حتى لا يتسرب الماء إلى داخلها، أو إلى داخل الخشب فيفسده.
فاستثنوا (قالوا: يا رسول الله! أرأيت - (أرأيت) تستعمل بمعنى: أخبرني، أي: أخبرنا يا رسول الله! - شحوم الميتة، فإنه يستصبح بها، وتطلى بها السفن) .
قوله: (يستصبح بها) كان في السابق: يستصبح بمادة الدهن، قال الله تعالى: {مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ الْمِصْبَاحُ فِي زُجَاجَةٍ الزُّجَاجَةُ كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ يُوقَدُ مِنْ شَجَرَةٍ مُبَارَكَةٍ زَيْتُونِةٍ} [النور:35] ، كان زيت الزيتون أرقى أنواع الاستصباح؛ لأن ضوءه يأتي صافياً، وليس فيه دخان، فكان يؤتى بالمصباح، وهو: عبارة عن وعاء مثل الكأس، يملأ بالزيت، ويوضع في داخله فتيلاً غير مشدود البرم، خفيف البرم -سحيل، كما يقال- ويجعل أحد طرفيه على حافة الكأس من الخارج، ويجعل الطرف الآخر داخل الكأس، وعملية الجذب وكثافة النار تسحب الزيت، والزيت يخرج من داخل الكأس بواسطة هذا الشريط -الخيط- فيصل إلى النار فيضيء، وكان إلى عهد قريب في المسجد النبوي القناديل معلقة، وكان يؤتى بالزيت بالبراميل، وهناك أحجار الزيت موجودة في التاريخ، ومستودعات الزيت كانت قبل العمارة السعودية الموجودة، فيستصبح بها، سواء كان في البيوت، أو كان في الطرقات، أو كان في المساجد.
فهذه مصلحة ومنفعة، فطلبوا استثناء شحوم الميتة، وقالوا: نستثني من ذلك يا رسول الله! الشحوم يا رسول الله! فإنه وإن كانت الميتة محرمة، ولا يجوز أكلها، ولا الانتفاع بها، ولكن في شحومها منفعة، فقال: (لا، هو حرام) .
كلمة (هو) هذا الضمير المنفصل يعود على أي شيء؟ هل هو عائد إلى النهى عن البيع، وبيع: لفظ مذكر، مصدر، يصدق عليه (هو) يعني: بيعها حرام، ويصدق عود الضمير على الشحم (هو) يعني: شحمها حرام، فكلمة (هو حرام) يتردد الضمير المنفصل في العود: إلى البيع المعنون له في الأول مع الأصناف الأربعة، وإلى الشحم المستجد الذكر، فقوله: (لا؛ هو حرام) يعني: بيعها، أم أن قوله: (لا؛ هو حرام) يعني: الشحم حرام، فمن هنا وقع الخلاف بين العلماء في الانتفاع بشحوم الميتة.
فقيل: الضمير راجع إلى البيع فقوله: (هو حرام) يعني: البيع حرام، فلا يجوز بيعه، ولا أخذ ثمنه، أما الانتفاع به لصاحبه في غير البيع فجائز؛ لأن التحريم عائد على البيع، وليس هناك نهي عن الانتفاع.
وإن كان الضمير راجعاً إلى الشحم، فيكون النهي عن الانتفاع عموماً، ومنه البيع؛ لأن البيع انتفاع، ولذلك نجد بعض العلماء يقول: لا ينتفع من الميتة بشيء، واستثنى منها: الشعر، والصوف، والوبر، فإنه يؤخذ من الميتة وينتفع به، وهذا جائز باتفاق، والخلاف في العظم: كسن العاج، وسن الفيل، وقد جاء: (ما أبين من حي فهو كميتته) ، وسن الفيل عاج يؤخذ منه وهو حي، فهل يكون كميتته حرام الانتفاع أو ليس كميتته، ولكنه كالشعر، والوبر، والصوف، في الحيوانات ذات الشعور والأوبار والأصواف؟ يقول ابن تيمية رحمه الله في هذا: سن الفيل خارج مثل الظفر، لأنه حينما يقص ليست فيه حياة، فهو كالجماد، إذاً: يجوز بيعه، ويجوز استعماله، وإن كان قد أبين من حي.
وقد جاء تحريم الميتة عاماً، قال تعالى: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ} [المائدة:3] (ال) شملت جسمها من شعرها إلى ظلفها، وجاءت السنة واستثنت من ذلك الشعر، وفي الآية الأخرى: {وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا وَأَشْعَارِهَا أَثَاثًا وَمَتَاعًا إِلَى حِينٍ} [النحل:80] ، فقد أباح القرآن: جز الصوف، والوبر، والشعر، من البهيمة وهي حية، والانتفاع منه، إذاً: هذا تخصيص السنة للقرآن.
وجاء أبعد من هذا: (هلا أخذتم إهابها فانتفعتم به) ، وفي الحديث الآخر: (إذا ماتت الميتة فلا تنتفعوا منها بشيء) وهو عام في كل شيء، لكن جاء الاستثناء في قوله: (هلا أخذتم إهابها فانتفعتم به) ولو كان إهاب ميتة، ولو تنجس فإنه يطهره الماء: (أيما إهاب دبغ فقد طهر) ، حتى إن الإمام أبا حنيفة رحمه الله عمم الإهاب وقال: ولو إهاب خنزير، وقيل: إن الخنزير ليس لديه جلد.
-أنا لا أدري حقيقة الأمر، ولكن لا يوجد حيوان بدون جلد- وقيل: إن جلده يؤكل مع لحمه؛ ولهذا لم يخصص الجلد عن بقية اللحم في قوله: {فَإِنَّهُ رِجْسٌ} [الأنعام:145] ، فالضمير راجع إلى عموم الدائرة التي تحتوي الخنزير: شعره، جلده، لحمه، شحمه، فكل ما فيه: رجس، ولهذا لا يطهر.
فهنا استثني من الميتة الانتفاع بالجلد، ويطهر بالدباغة، سواء كانت بالتراب، بالقرظ، بالخشب، بأي شيء، ما دام قد دبغ، وأخرجت الرطوبة التي كانت فيه، وأصبح جرماً بلا رطوبة، فيجوز الانتفاع به، مع اختلاف الناس في الانتفاع بالمائعات، أو في اليابسات.
إلخ.
فهنا لما طلبوا استثناء شحوم الميتة من عموم النهي في البيع قال: (لا، هو ... ) هو: هل الضمير عائد على البيع أو على الشحم؟ فمن قال: عائد على البيع، قال: إن الشحم تابع للميتة، فإذا لم يجز بيعها؛ لم يجز الانتفاع به بأي حالة من الحالات، بدليل ما ذكر صلى الله عليه وسلم في حق اليهود: (لما حرم الله عليهم الشحوم جملوها فأذابوها فباعوها فأكلوا ثمنها) ، إذاً: انتفعوا بما حرم الله عليهم من الشحوم، وليس بلازم أن يكون الانتفاع بالأكل مباشرة، ولكن باعوها وأكلوا ثمنها، والثمن مادة سيالة تذهب في المطعوم وغير المطعوم، وحصل لهم انتفاع بالمحرم بواسطة، وهذا تحيل على ما نهى الله عنه.
فقوله: (هو حرام) أي: الشحم، فلا يجوز بيعه بأي حالة من الحالات، ولا يجوز استخدامه في أي شيء؛ لأنه حرام.

الانتفاع بالزيت المتنجس
والذين قالوا: إن الضمير راجع إلى البيع، الذي هو أصل الحديث: (نهى عن بيع) قالوا: بما أن الضمير عائد على البيع، فإن المحرم: بيعها، ويجوز الانتفاع بشحوم الميتة، وبالزيوت المتنجسة انتفاعاً شخصياً، لا أن تباع ويؤخذ ثمنها ويؤكل، ولكن يستنفع بعينه، وقد سئل صلى الله عليه وسلم عن السمن تقع فيه الفأرة، ونحن نعلم أن كل ذي نفس سائلة -يعني: دم- إذا سقط في سائل ولا نقول: قلة ولا قلتين- في إناء فمات فيه؛ فقد تنجس هذا السائل الذي فاضت نفسه فيه، وأما ما ليس له نفس سائلة إذا مات في السائل فإنه لا ينجسه، واستدلوا بحديث الذباب: (إذا سقط الذباب في شراب أحدكم فليغمسه ثم لينزعه) قال العلماء: غمس الذباب في الماء يضمن موتها فيه، وموتها فيه لا ينجسه؛ لأنها ليس لها نفس سائلة، وقاسوا على الذباب البعوضة وغيرها مما ليس له دم.
ومفهوم المخالفة: لو أن حشرة فيها دم يجري وماتت في السائل فإنها تنجسه، فعندنا حديث الذباب: لم ينجس الماء الذي غمس فيه، والفأرة نجست السمن الذي ماتت فيه؛ لأن الفأر فيه دورة دموية كبقية الحيوانات الأخرى، فلما سئل صلى الله عليه وسلم عن السمن تقع فيه الفأرة، قال: (إن كان جامداً فألقوها وما حولها) ألقوا الفأرة وما حولها من السمن الجامد، أما ما كان بعيداً عن مكان وقوعها فلم يصله أثر موتها، ولم تصل النجاسة إلى ما كان بعيداً عن موضع وقوعها وموتها، إذاً: الذي كان في موضع وقوعها وموتها تنجس فنلقيه، وما كان بعيداً لم يتنجس، بدليل الأمر بإلقاء ما كان حولها فقط، ومفهوم المخالفة: أن البعيد عنها لا نلقيه، وإذا كان مائعاً فجاء في الحديث: (فاتركوه) ، وجاء: (فانتفعوا به) بم ننتفع؟ بهذا السمن الذي ماتت فيه الفأرة! وإذا كان مائعاً فالنجاسة تسري إلى آخر الماعون الذي هو فيه، بخلاف الجامد فلا مجال لأن تسري فيه، ولكن فيما حولها فقط، فقالوا: هذا سمن تنجس بموت الفأرة فيه وهو مائع، والنجاسة قد سرت في كامل السمن الموجود في هذا الإناء، وأباح لهم الانتفاع به، وفي بعض الروايات: (فاستصبحوا به) إذاً: أباح لهم الانتفاع بسمن متنجس، إذاً: هذا متنجس بموت الفأرة، وذاك الشحم متنجس، أو نجس بموت الشاة؛ إذاً: يجوز أن نستفيد منه، ولا يجوز أن نبيعه؛ لأننا إن استفدنا منه كان بعينه فيما فيه المصلحة، فندهن به السفن، ونستصبح به في السرج، إلا المساجد كما هو منصوص عليه عند الحنابلة، فلا نستصبح بزيت متنجس في المسجد لماذا؟ وما الفرق بين المساجد والبيوت؟ قالوا: حفاظاً على المسجد من أن يسقط فيه من هذا الزيت؛ لأنه مخالط له، فلا نضمن مائة بالمائة أننا نضع الزيت في المصباح ولا يسقط منه شيء في أرض المسجد، إذاً: احتياطاً للمسجد، أما في الطرقات وفي البيوت فكيفما شئت.
فمن هنا قال بعض العلماء: يجوز الاستفادة من شحوم الميتة وما في حكمها بذاته، ولا يجوز بيعه، وهذا الجمع بين النهي عن بيع الميتة، ولما سئل عن الشحم قال: (هو حرام) .
يعني: بيعه، وهنا في السمن المتنجس قال: (انتفعوا به) إذاً هناك النهي عن البيع، وهنا الإذن في الاستفادة، وهذا هو الجمع بين الأمرين، وهكذا كل المتنجسات إذا أمكن الانتفاع بها في ذاتها فلا مانع.
وقاسوا على هذا سماد الحيوانات غير مأكولة اللحم -وهي نجسة- أما سماد مأكولة اللحم فروثها وبولها طاهر على المشهور، فإذا كان هناك -كما يسمونه- سرجين نجس هل يجوز بيعه؟ قالوا: لا.
فهل يجوز أن نسمد به النبات؟ قالوا: نعم؛ لأنه انتفاع بعينه بدون بيع.
وبعضهم قال: يجوز للمشتري أن يدفع الثمن، ولا يجوز للبائع أن يأخذ الثمن! فأين يذهب بالثمن إذا كان هذا سيدفع وهذا لا يأخذ؟! سيدفع لمن؟! قالوا: هذا من باب التورع، كما قيل في بيوت مكة: يجوز للمحتاج أن يستأجر، ولا يجوز للمالك أن يؤجر.
إذاً: فماذا يصنع؟ قالوا: إذا طلبت منه أجرة دفعها، وإذا لم تطلب منه أجرة فليس عليه شيء.
إذاً: طلبهم استثناء شحوم الميتة كان للحاجة إليها، ويجوز الانتفاع بها دون البيع، لحديث: (الفأرة تقع في السمن المائع فينتفع به) .
والله تعالى أعلم.

كتاب البيوع - باب شروطه وما نهي عنه [2]
هناك عدة أنواع من المكاسب محرمة مثل: ثمن الكلب، ومهر البغي، وحلوان الكاهن، وإنما نهي عن هذه المكاسب لما تتضمنه من شر وفساد.
وبعض أنواع البيوع مختلف فيها، مثل الشرط في البيع، والراجح: أن الشرط إذا كان يتمشى مع العقد، ولا يعود عليه بالبطلان، وليست فيه مخالفة شرعية فجائز، وإن كانت فيه مخالفة شرعية، أو يعود على العقد بالبطلان، أو لا يتمشى معه فهو باطل، ولو كان مائة شرط.

شرح حديث: (إذا اختلف المتبايعان)
الحمد لله رب العالمين، والصلاة والسلام على رسوله الأمين، وعلى آله وصحبه أجمعين.
أما بعد: قال المصنف رحمه الله: [وعن ابن مسعود رضي الله تعالى عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: (إذا اختلف المتبايعان وليس بينهما بينة فالقول ما يقول رب السلعة أو يتتاركان) رواه الخمسة وصححه الحاكم] .
قوله: (إذا اختلف المتبايعان) يختلفان في ماذا؟ قد يختلفان في الثمن، وقد يختلفان في نوعية السلعة، وقد يختلفان في حجم السلعة، وفي تعجيل الثمن وتأجيله.
إلخ.
فمثلاً: اشترى رجل سلعة، وعند الدفع أراد أن يدفع عشرة ريالات، فلم يقبل البائع ذلك، وطلب اثني عشر ريالاً فاختلفا، أو اختلفا في نوعية السلعة إلخ.
فأي خلاف بين المتبايعين قبل أن يفترقا، والسلعة لا زالت موجودة، فنأخذ كلام البائع، لكن ما الفرق بينهما، وهما طرفان متعادلان، هذا يدفع وهذا يدفع؟ ما الذي قدم البائع على المشتري في موقف الخلاف؟ فالمشتري يقول: أنا اشتريت كما أردتَ، وقبلت بما قلتَ، ولكنك تأسفت وندمت، وقلت: العشرة قليل، وطلبت الزيادة، فطلبك للاثني عشر زائد عما تعاقدنا عليه، إنما دفعك إليه الطمع! وإذا كلفنا البائع بالبيع بعشرة فسيكون متضرراً، وأيضاً المشتري لو كلفناه الشراء باثني عشر فسيكون متضرراً، فما القول؟! ما زالت السلعة في ملك البائع، ولا يتم البيع إلا عن تراضٍ، والبائع لم يرض بهذا الذي قاله المشتري، إذاً: كلام المشتري غير مقبول؛ لأنه لم يملك السلعة بعد، وكلام البائع هو المقدم؛ لأنه المالك للسلعة، والسلعة ما زالت في يده، ويقال للمشتري: إن رضيت بما قال البائع، فسيكون البائع راضياً بالبيع، وأنت راض بالشراء، وإذا لم ترض فلا تقدم رأيك على رأي البائع وهو صاحب السلعة.
إذاً: (إذا اختلف المتبايعان) سواء في: عين السلعة في القيمة في شرط في أجل في أي نوع من أنواع الخلاف الذي يقع بين المتبايعين، فالقاعدة عندنا: القول قول البائع؛ لأنه صاحب السلعة وصاحب الحق، ولا نأخذها منه إلا عن تراضٍ.

شرح حديث: (نهى عن ثمن الكلب)
قال المصنف رحمه الله: [وعن أبي مسعود الأنصاري رضي الله عنه: (أن رسول الله صلى الله عليه وسلم نهى عن ثمن الكلب، ومهر البغي، وحلوان الكاهن) متفق عليه] .
ذكر المؤلف في الحديث السابق بعض الأعيان المنهي عن بيعها كالخمر، والميتة.
إلخ، ثم ذكر اختلاف المتبايعين، ثم ذكر بعض أنواع الكسب المحرمة، ولو قدم هذا على اختلاف المتبايعين لكان أنسب.

النهي عن ثمن الكلب
قال: (نهى عن ثمن الكلب) هنا لا يوجد بيع ولا شراء، ولكن في بعض صوره، فلم يقل: نهى عن بيع الكلب، نهى عن ثمنه، ولماذا نهى عن ثمن الكلب؟ وهل هو عام في الجنس أو يستثنى منه بعض الأوصاف؟ بعض الناس يقول: استثني من ذلك كلب الصيد؛ لأنه معلم ينتفع به، وما عداه لا منفعة فيه، وهو تابع للقاعدة العامة: ما لا فائدة فيه فليس محلاً للبيع.
وقالوا: العلة في النهي عن ثمن الكلب هو منع بيعه، ولماذا لا يباع؟ لأنه لا فائدة فيه.
فإذا كانت فيه فائدة؟ قالوا: لا اعتبار لهذه الفائدة مع وجود النجاسة؛ لأنه نجس؛ ولكن النجاسة لم يتفقوا عليها؛ فقد قال مالك بطهارة الكلب! فقالوا: الفائدة منه غير مضمونة، لكن أرباب الخبرات سيضمنون الفائدة: ككلب الصيد، وكلب الحراسة، وكلب الماشية، وبعضهم يقول: النهي منصب على ما عدا الثلاثة، فقد ورد في الحديث: (من اقتنى كلباً نقص من أجره كل يوم قيراط، إلا كلب صيد، أو ماشية، أو زرع) استُثني هذا: بأن صاحبه لا ينقص من أجره شيء؛ للحاجة إليه.
فالنهي عن ثمن الكلب قيل: عام في الجنس، وقيل: ما عدا ما فيه منفعة، والنهي، لعدم الانتفاع بالكلب في غير الأصناف الثلاثة التي رخص في اقتنائها.

حكم مهر البغي
قوله: (نهى عن ثمن الكلب ومهر البغي) البغاء محرم، والبغاء ممنوع، حتى في الجاهلية، وإنما كانوا يكرهون فتياتهم على البغاء، وقد عذر الله سبحانه هؤلاء الفتيات المكرهات فقال: {وَمَنْ يُكْرِهُّنَّ فَإِنَّ اللَّهَ مِنْ بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَحِيمٌ} [النور:33]-وهو -كما يقولون- أخبث أنواع الكسب؛ لأنه يأتي عن أسوأ وأخس طريق؛ فنهى عن مهر البغي، سواء كانت مع شريكها أو كانت لسيدها، وقد كانوا في السابق يكرهون الفتيات على البغاء؛ لتأتيهم بالمال الذي تأخذه أجرة ممن زنى بها، أو كان في حال المقابلة هي وشريكها في العمل، وأخذت مهراً على فعله معها، فهذا منهي عنه، ولا يحق لها أن تأخذ هذا المهر، ولا يحق لسيدها أن يرسلها في طريق البغاء لتأتيه بمهر، وسمي الأجر الذي يدفع مهراً؛ لأنه في مقابل مهور الحرائر، أو الزواج المشروع.

حكم الكهانة وأجرتها
قوله: (وحلوان الكاهن) .
حلوان: على وزن فعلان، من الحلاوة، وهو الأجر الذي يأخذه الكاهن على كهانته، والكاهن -كما يقولون- هو: كل من ادعى علم غيب ماض أو حاضر أو مستقبل، وقيل: العراف: هو الذي يدعي معرفة الغيب المستقبل، والكاهن: هو الذي يدعي علم الغيب الماضي، فإذا خفي على الناس شيء مسروق، يأتي الكاهن ويقول: سرقه فلان، وهو مدفون في المكان الفلاني.
ينبئ عنه وقد وقع فيما مضى، أما العراف: فإنما يقول: سيأتي كذا، سيحدث كذا، ويخبر بما يمكن أن يكون في المستقبل، وكلهم سواء، وأجرتهم حرام.
والصديق رضي الله تعالى عنه أرسل خادماً له يأتي بطعام، فجاء فقدمه لـ أبي بكر، فلما طعمه سأله: من أين هذا؟ قال: كنت تكهنت لرجل في الجاهلية، فلقيني فأعطاني حلواني، فهذا هو.
فوضع الصديق إصبعه في حلقه واستقاء ما أكل من حلوان الكاهن.
والذي يهمنا هنا تحريم دفع الأجرة لهؤلاء؛ لأن فعلهم باطل، ومحادة لله ورسوله صلى الله عليه وسلم {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَوَاتِ وَالأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} [النمل:65] ، وإن صادف أن واحداً من هؤلاء صدق فيما أخبر، فقد أخبرنا رسول الله صلى الله عليه وسلم بسبب ذلك: وهو أن الشياطين يسترقون السمع، حتى إذا دنوا من السماء، سمعوا صريف الأقلام، ولربما سمع الأخير منهم -قبل أن يأتيهم الشهاب- كلمة من الملائكة في القضاء والقدر، فينزل بها أو يلقيها إلى من تحته، قبل أن يدركه الشهاب، ومن تحته يلقيها إلى من تحته حتى تصل إلى الأخير، فيذهب بها إلى صاحبه، ويخبره: سيقع كذا وكذا.
وهو صحيح، فيتكلم الكاهن بذلك، فيقع ما يقول، ويزيد معها مائة كذبة، ويصدق؛ لأنه في الوقت الفلاني أخبر بكذا، ووقع ما أخبر به! إذاً: فالكاهن يسترق السمع، وتكون حقاً، ويُصدق بها عند الناس، فيروج معها مائة كذبة.
فحلوان الكاهن هذا نهى الله سبحانه وتعالى عنه، ونهى الرسول صلى الله عليه وسلم عنه، سواء كان الكاهن الذي يأخذه، أو الذي يذهب إليه ويدفعه له.
وقد نهى صلى الله عليه وسلم عن الإتيان إلى هؤلاء، وقالوا: (من أتى عرافاً لم تقبل له صلاة أربعين يوماً) ، وإذا ردت عليه صلاة أربعين يوماً فما الذي بقي له؟! إذاً: هذا مما نهى عنه صلى الله عليه وسلم، وأيضاً مهر المرأة الباغية، وهكذا كل ما لم تكن فيه فائدة أو كان محرماً شرعاً، كالرهان، أو الميسر، وما لا فائدة فيه، أو فيه مضرة، أو فيه أكل أموال الناس بالباطل.

الإخبار بحالة الطقس المتوقع ليس من الكهانة
هناك شيء أكثر الناس يعرفه، لكن ربما خفي على بعض الناس، وهو ما نسمعه في نشرة الأخبار الجوية: يكون الطقس في يوم غد -بإذن الله- غائماً جزئياً، ويطرأ كذا، ورياح كذا، وسحب كذا، ويمكن -بإذن الله- أن ينزل المطر.
إلخ، فبعض العوام يظن أن ذلك من الكاهنة، والواقع أنه ليس غيباً وليس كهانة، ولكنه إخبار بالواقع، فكل دولة لها مراصد جوية، فإذا كانت في الهند مراصد، ورصدت توجه الرياح بسرعة كذا كيلو في الساعة، فستخبر دول الخليج: بأنه هبت ريح بسرعة كذا، يعني: ستصلكم في وقت كذا، فحينما تصل إلى دول الخليج، فدول الخليج ستخبر السعودية، والسعودية بعد أن تصلها ستخبر مصر، ومصر ستخبر ليبيا، وليبيا ستخبر المغرب، وهكذا يتناقل الخبر، ويكون صحيحاً، والريح ماشية في طريقها، وربما تكون ممطرة؛ لتحملها الماء، أو سحب ثقيلة، أو نحو ذلك.
إذاً: ليس هذا من باب الغيب، وإنما هو تلقي الخبر الواقعي من بلد قبل البلد المخبرة، وهي تخبر بناءً على الأخبار التي جاءتها (لا سلكياً) ، وهذا ليس من باب الكهانة ولا من باب علم الغيب.

شرح حديث: (كان على جمل له قد أعيى)
قال رحمه الله: [ (وعن جابر بن عبد الله أنه كان على جمل له قد أعيى فأراد أن يسيبه، قال: فلحقني النبي صلى الله عليه وسلم فدعا لي، وضربه؛ فسار سيراً لم يسر مثله، فقال: بعنيه بأوقية.
قلت: لا.
ثم قال: بعنيه.
فبعته بأوقية، واشترطت حملانه إلى أهلي، فلما بلغت أتيته بالجمل، فنقدني ثمنه، ثم رجعت فأرسل في أثري، فقال: أتراني ماكستك لآخذ جملك؟ خذ جملك ودراهمك، فهو لك) متفق عليه، وهذا السياق لـ مسلم] .
قوله: (كان على جمل له قد أعيى) أي: أعيى من المسير، وكان هذا في عودتهم من غزوة تبوك، وكانت المسافة طويلة، والجمل أعيى من السير وتعب، حتى كاد جابر أن يزهد فيه ويسيبه، ويمشي على قدمه، ماذا يفعل به وهو لا يقدر على المشي؟ قوله: (فأراد أن يسيبه قال: فلحقني النبي صلى الله عليه وسلم) .
إذاً: النبي صلى الله عليه وسلم كان في مؤخرة الجيش، وهذه سنة النبي صلى الله عليه وسلم: إذا كانوا في الذهاب إلى الغزوة يكون في المقدمة، وإذا كانوا قافلين -في العودة- يكون في المؤخرة.
لماذا؟ يكون في المؤخرة؛ ليتفقد مثل هذا الذي أعيى جمله، وفي المقدمة لماذا؟ ليشجع ويتأسى به الآخرون؛ لأن المقدمة تدل على الشجاعة، وعلى قوة العزيمة، لكن العودة لا يحتاج فيها إلى ما كان في الذهاب، ولكنه صلى الله عليه وسلم كان يسير في المؤخرة؛ ليتفقد حال من يعتريه ما يوجب مساعدته.
وقوله: (فدعا لي، وضربه، فسار سيراً لم يسر مثله) .
كأنه قال: ما بالك يا جابر؟! ما بالك متأخراً؟! قال: أعيى جملي، قال: ناولني عصاً، أو قضيباً، فأعطاه القضيب فضربه، فإذا بالجمل الذي أعيى يسبق الركب، وصار يتسابق ويتزاحم مع ناقة رسول الله صلى الله عليه وسلم في الطريق.

مداعبته صلى الله عليه وسلم لجابر
تأتي المداعبة اللطيفة: يا جابر! أنت كنت زهدت في جملك وتريد أن تسيبه، فهل تبيعه الآن؟! انظروا اللطافة إلى أي حد! معناه: أنك كنت زاهداً فيه، ولا تريد من ورائه شيئاً، فهل تبيع؟! كأنه يقول: هاه! هل ناسبك الآن؟ أيصلح لك؟! أتبيعني جملك؟! قال: لا.
أنت بالأمس كنت تريد أن تسيبه، والآن نريد أن نشتريه منك نقداً، فتقول: لا! كنت أريد أن أسيبه لما كان أعيى، ولكنه الآن صار ممتازاً، لماذا أبيعه؟ قال: بعني.
إذاً: ما دام أتت الثانية، أو أتت المساومة، فلابد من الطاعة، فهل استحى جابر من رسول الله صلى الله عليه وسلم حينما أعاد إليه: بعني، أو استجاب له؛ لأنه فعل أمر: (بعني) ؟ قال: بعتك.
قوله: (فقال: بعنيه بأوقية.
قلت: لا) .
الأوقية: أربعون درهماً.
(بعنيه بأوقية) هل أوقية ذهب أو فضة؟ كان أكثر تعامل أهل الحجاز بالفضة، (بعنيه بأوقية.
قال: لا) ثم أعاد عليه الأمر، فقال: (بعتك) ولكن نحن في منتصف الطريق، فكيف أبيعك الجمل! وأنا أين أذهب؟! وقوله: (ثم قال: بعنيه.
فبعته بأوقية، واشترطت حملانه إلى أهلي) .
بعد أن انتهوا، وتم البيع بإيجاب وقبول، ولم يدفع الثمن بعد، قال: (واشترطت حملانه إلى أهلي) أنا صحيح بعتك، ولكننا في الخلاء فأشترط عليك -وقد اشتريته، وأصبح في ملكك- أن يحملني إلى المدينة، إذاً: حملانه من محل العقد إلى المدينة خارج عن العقد، العقد تم بالإيجاب والقبول، ولكن جابراً اشترط منفعة له في المبيع، والرسول صلى الله عليه وسلم وافقه بدليل: أن جابراً لما وصل المدينة جاء بالجمل، وقال: خذ حقك، وأعطني حقي.
فقال صلى الله عليه وسلم: يا فلان! أعطني الثمن.
وانظر إلى المضي في المداعبة إلى أي حد! قال: (فلما بلغت أتيته بالجمل فنقدني ثمنه، ثم رجعت فأرسل في أثري) .
أخذت الثمن ورجعت، وكل واحد ذهب في سبيله، أرسل في أثري، قال: تعال.
قوله: (قال: أتُراني ماكستك لآخذ جملك؟) .
تعال يا جابر! أنت بعتني هناك، وأخذت الثمن الآن وانتهينا، لم تعد بيننا مساومة، أتراني -بمعنى: أتظنني- ماكستك هناك عند العقد؟ (حينما قلت: بعني بأوقية.
فقلت: لا.
قال: بعني) هذه هي المماكسة، والبيع إما أن يكون على المماكسة -وهي المساومة- أو على الوضيعة، أو على المرابحة، أو على المساواة.
أتراني ماكستك هناك -ونحن في الخلاء- لكي آخذ جملك منك؟ لا، أنا ما فعلت هذا يا جابر! خذ جملك، هو لك والثمن.
ولماذا لم يقل له من البداية: يا جابر! خذ هذه الأوقية؟ لكن كيف يأخذها جابر بدون بيع وشراء، فلو جاء وقال: خذ يا جابر! سيقول: لماذا هذه يا رسول الله؟! ما موجبها؟! فإذا أراد الصديق أن يصانع صديقه، وكان ذا حياء، فيجب أن يحتال في صورة ترفع الحياء والخجل عن صاحبه: أنا أريد أن أشتري منك هذا.
قال: والله أنا في حاجته، ولكن ما دمت تريد أن تشتريه فأنا لا أقول لك: لا، فإذا كانت قيمته عشرة تعطيه عشرين، أما لو جئت وقلت له: يا فلان! هذه العشرة هدية لك! سيتساءل: ما موجبها؟ لعله رآني محتاجاً، وماله كثير، أنا.
أنا.
وسيحصل في نفسه مثل هذا الحرج، ولكن لو قال: بعني هذا، هذا أعجبني، ما له نظير في السوق، فسيقبل ذلك بسرور، أنت وهو والناس كلهم يعرفون أنه يساوي عشرة، لكن دفعت له عشرين، وظاهر الأمر أنك دفعت العشرة الزائدة لكونك رغبت في هذه السلعة، وليس هناك غضاضة على البائع بالمكارمة في الثمن، وهنا النبي صلى الله عليه وسلم يقول: أتراني ماكستك لآخذ جملك بالأوقية؟ خذ الجمل والأوقية فهما لك.

حكم الشرط في البيع
وهنا مبحث طويل، وهو: الشرط في البيع.
وخلاصة مبحث الشرط في البيع: أن يشترط البائع فيما باع، أو يشترط المشتري فيما اشترى، أو اشترط في عين السلعة، مثال اشتراط البائع على المشتري: حديث جابر، ومثال اشتراط المشتري على البائع لا في عين السلعة: أن يقول له: أشتري منك هذا الحمل -ونحن هنا- بشرط أن توصله لي إلى البيت، إذاً: اشترط المشتري على البائع شيئاً لمصلحته، وجابر اشترط شيئاً لمصلحته، وهو البائع، ومثال الشرط في عين السلعة: أشتري منك هذه السيارة بشرط أن تكون ماركة كذا، فنحن لا نعرف الماركات ولكن سنسأل، أشتري منك كذا، على أن يكون موديل سنة كذا، أشتري منك كذا، على أنه من نوع كذا، فالشرط هنا في السلعة، أو قال: تزوجني كذا على أنها بكر، فهذا شرط في عين المرأة.
إذاً: الشرط إما أن يكون لمنفعة البائع، ويشترطه في المبيع، أو لمصلحة المشتري، ويشترطه في المبيع، أو بينهما في عين السلعة، وكل هذه الشروط في مضمونها: إما أنها تتمشى مع مقتضى العقد، والعقد يتطلبها أو يجيزها، فهذه لا شك في جوازها، وإما أنها تتعارض مع مقتضى العقد، فهي ممنوعة، مثلاً: بعت السلعة، قال والثمن قال له: حتى نصل إلى المدينة، قال: أريد رهناً، فهذا شرط لمصلحة توثيق العقد، أو أن البائع قال: بعتك ولكن بشرط ألا تبيعه لغيرك، وألا تهبه لأحد، وإنما تبقيه في ملكك! ومقتضى العقد أنك إذا اشتريت شيئاً فإنك تملكته، وإذا ملكته فأنت حر في التصرف فيه، فاشتراطه عليك ألا تبيعه، نقص في التمليك، وهذا يتنافى مع العقد؛ ولذلك فهذا الشرط باطل.

نموذج في اختلاف وجهات النظر
وهنا مسألة من لطائف العلم في شروط البيع، يقول عبد الوارث: جئت إلى مكة فوجدت فيها أبا حنيفة، وابن أبي ليلى، وابن شبرمة، فقلت: هؤلاء -والله- هم علماء العراق، لأنتهزن فرصة وجودهم، فجئت إلى أبي حنيفة وقلت له: ما تقول في شرط وبيع؟ قال: الشرط والعقد كلاهما باطل.
وذهبت إلى ابن أبي ليلى فقال: البيع صحيح، والشرط باطل، فذهبت إلى ابن شبرمة، فقال: العقد صحيح، والشرط صحيح.
قلت: ويا عجب! ثلاثة أئمة من بلد واحد يختلفون في مسألة واحدة! فرجعت إلى أبي حنيفة وقلت: إن ابن أبي ليلى يقول كذا، وابن شبرمة يقول كذا.
فقال: ما علي مما قيل لك، (نهى صلى الله عليه وسلم عن بيع وشرط) ، إذاً: أتى بالحكم بأن العقد والشرط باطل من هذا الحديث.
فذهبت إلى ابن أبي ليلى، فقلت: إن صاحبك يقول كذا، وابن شبرمة يقول: كذا، ولما رجعت إلى أبي حنيفة أخبرته بما قلت أنت، وبما قال ابن شبرمة.
فقال: كذا، فقال ابن أبي ليلى: ما علي مما قيل لك، (جاءت بريرة إلى أم المؤمنين عائشة تستعديها -أو تستسعيها- في مساعدتها في المكاتبة، قالت: إني كاتبت أهلي على كذا أوقية، إلى زمن كذا.
فقالت: اذهبي إليهم وأخبريهم: إن شاءوا نقدتها لهم كلها -أي: الثمن- ولي الولاء، فذهبت وأخبرت أهلها.
فقالوا: لا، تشتريها والولاء لنا.
فرجعت بريرة إلى أم المؤمنين وكان رسول الله صلى الله عليه وسلم قد جاء، قال: ما بال هذه المرأة؟ فأخبرته.
قال: ما عليك، اشتريها واشترطي لهم.
فلما اشترتها واشترطت لهم خرج صلى الله عليه وسلم إلى المسجد، ودعا الناس، وقال: ما بال أقوام يشترطون شروطاً ليست في كتاب الله، كل شرط ليس في كتاب الله فهو باطل، ولو مائة شرط) فأجاز البيع وأبطل الشرط.
قال: ثم ذهبت إلى ابن شبرمة، وأخبرته بما حصل، وبما قال صاحباه، فقال: ما علي مما قيل لك، لقد باع جابر جمله إلى النبي صلى الله عليه وسلم واشترط عليه حملانه إلى المدينة، فصح العقد وصح الشرط.
ما تقولون في هذا؟ هل نعيب في مسألة وقع الخلاف فيها بين الأئمة؟! يتعين ويجب على كل طالب علم أو طويلب علم إذا بلغه خبر اختلاف الأئمة في مسألة واحدة؛ أن يتأدب وأن يتريث وأن يستطلع، انظر إلى هذا السائل، وهو عبد الوارث سأل، وأخذ الجواب من الثلاثة، وكانت أجوبة مختلفة، ورجع إليهم واحداً واحداً، وسمع الدليل من كل واحد، مع أن كل واحد لما سمع مقالة الثاني ودليله، لم يرجع عما عنده من دليل أيضاً؛ لأنه عنده أرجح مما سمعه من الغير.
إذاً: من انقدح عنده ترجيح نص على نص آخر، فله الحق أن يقول بما انقدح عنده رجحانه، ولا يعاب عليه.
وهذه -كما أشرنا- مسألة واحدة: بيع وشرط، يختلف فيها هؤلاء الأئمة الأعلام، ولم يعب واحد على الآخر، ولم يترك واحد ما عنده من النص تقليداً للآخر، ومن أراد الزيادة في هذا فليرجع إلى كتاب "رفع الملام عن الأئمة الأعلام" للإمام ابن تيمية رحمه الله، فقد ساق نماذج عديدة في أسباب الخلاف: في اختلاف وجهات النظر في النص، في تعدد الأدلة، في تعارضها، في عدم ثبوتها.
إلى آخره، فقد ذكر عشرة أسباب توجب الخلاف بين العلماء.

قاعدة في الاشتراط في البيع
حديث جابر ركن في هذا الباب، والقاعدة بعد ذلك: كل شرط يتمشى مع مقتضى العقد فهو صحيح؛ لأنه لا يتعارض مع قوة العقد، وكل شرط يتنافى مع مقتضى العقد فهو فاسد؛ لأن الشرط فرع عن العقد، والفرع لا يبطل الأصل، إذاً: نبطل الفرع ويبقى الأصل سليماً، كما في قضية بريرة.
وللعلماء بحث في قوله صلى الله عليه وسلم: (كل شرط ليس في كتاب الله) ، بعض الناس ينتظر أن يجد في كتاب الله نص الشرط، ويبحث عن نص شرط بريرة، وشرط عائشة على بريرة أن يكون الولاء لها، ومتى يكون هذا التفصيل في كتاب الله؟! وهل كتاب الله جاء لتفصيل الجزئيات؟! إنما جاء كتاب الله بقواعد عامة تشريعية تصلح لكل زمان ومكان، فمعنى قوله صلى الله عليه وسلم: (كل شرط ليس في كتاب الله) أي: كل شرط لا يتمشى مع مقتضى كتاب الله -فيما يجوز وما لا يجوز- فهو باطل، ولو مائة شرط، ما هو الشرط الذي لا يوجد في كتاب الله؟ هو الشرط الذي يتنافى مع مقتضى العقد.
ولذا فالفقهاء قعدوا هذه القاعدة: لكل من البائع والمشتري أن يشترط، ولكلٍ الحق في ما اشترطه، وعلى الثاني أن يوفي بشرطه (المؤمنون عند شروطهم) لأن الشرط جزء من المعقود عليه، فقد يكون تنازل في الثمن من أجل الشرط، وقد يكون زاد في الثمن من أجل الشرط الذي اشترطه لنفسه، إذاً: ما كان من شرط يتناسب مع مقتضى العقد فالشرط صحيح، وما كان من شرط يتناقض، ويتعارض مع مقتضى العقد فالشرط باطل، والله سبحانه وتعالى أعلم.

المعجزة النبوية
نرجع مرة أخرى: هذا جمل أعيى عن المسير، قال: أعطني عصا.
فضربه فإذا بالجمل يسابق ناقة رسول الله صلى الله عليه وسلم! ماذا كان في هذه العصا؟ لا شيء، فلم تكن عصا سحرية! ولم تكن عصا موسى! ولم يسقه شراباً، ولا لبناً، ولا سمناً، ولا أعطاه علفاً، مع أن هذه الأصناف هي موجبات القوة، إنما ضربه -والضرب منهك- فإذا به يأتي بنتيجة عكسية.
إذاً: هذه معجزة، ويقول السيوطي رحمه الله: ما من معجزة أوتيها نبي إلا وأعطي محمد صلى الله عليه وسلم نظيرها: عصا موسى تفلق البحر، وعصا موسى تنقلب حية، وعصا موسى تفعل الأعاجيب، وهذه عصا تعطي البعير قوة، من أين جاءته هذه القوة؟ العصا ما فيها قوة، ولكن اليد التي ضربت جعل الله فيها البركة.
الزبير في غزوة الخندق ضرب شخصاً على رأسه فشقت غطاء الرأس، وشقت الرجل نصفين، ونزلت إلى الفرس فقسمته نصفين، فقال قائل: والله ما أجود سيفك يا زبير! قال: لا، الكلام ليس للسيف، الكلام على اليد التي ضربت بالسيف.
وكذلك هنا، ليست العبرة في عصا يقود بها جابر بعيره، ولكن العبرة باليد التي ضربت البعير، ونظير هذا: حينما دخل صلى الله عليه وسلم مكة عام الفتح، وأتى إلى الكعبة وكانت الأصنام التي حولها (360%) صنماً، حوالي ثلاثمائة صنم، ومثبتة بالرصاص، وماذا فعل صلى الله عليه وسلم؟ هل قال: ائتوا بسلم، ائتوا بمعول، ائتوا (بكمبريشن) ؟! لا، القضيب الذي في يده كان يشير به إلى الصنم، فما أشار إلى صنم في قفاه إلا خر لوجه، ولا أشار إلى صنم في وجهه إلا خر لقفاه، وهكذا قوضت تلك الأصنام بكاملها بإشارة من العصا! هل كان فيها أشعة (ليزر) تذيب الرصاص وتسقطه؟ وأليس هذا القضيب كان في يده صلى الله عليه وسلم حينما كان يصلي عند الكعبة وجاءوا بسلى الجزور ووضعوه على ظهره؟ بلى كان موجوداً، فهل فعل شيئاً من هذا؟! ألم يكن في يده حينما منعوه من دخول مكة عند عودته من الطائف، ولم يدخل إلا في جوار رجل مشرك؟ لماذا لم يكسر الأصنام أو بعضها بالعصا، ويبين لهم القوة؟! لماذا لم يفعل ذلك؟ لكل شيء أوانه، لو فعل في ذاك الوقت لقامت حرب أهلية، ولكن ماذا لو بقيت الأصنام على الكعبة سنة أو سنتين أو ثلاث أو عشر، وقد كانت معلقة على جدران الكعبة من عشرات السنين؟ وحينما يأتي الحق ويزهق الباطل ينتهي الأمر.
إذاً: هذه من المعجزات التي أوتيها صلى الله عليه وسلم، وكما قال السيوطي: ما من معجزة أوتيها نبي إلا وأوتي محمد صلى الله عليه وسلم مثلها، فالحجر التي ضربها موسى فانفجر منها الماء {وَإِذِ اسْتَسْقَى مُوسَى لِقَوْمِهِ فَقُلْنَا اضْرِبْ بِعَصَاكَ الْحَجَرَ فَانفَجَرَتْ} [البقرة:60] قد أوتي محمد صلى الله عليه وسلم معجزة من جنسها، بل أبلغ منها، وذلك لما أتوا ليتوضئوا ولم يكن هناك ماء، فجاءوا بركوة، ووضع النبي صلى الله عليه وسلم أصابعه فيها، فنبع الماء من بين الأصابع، الماء يخرج من خلال الحجر أمر طبيعي {وَإِنَّ مِنَ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الأَنْهَارُ وَإِنَّ مِنْهَا لَمَا يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْمَاءُ} [البقرة:74] هذه طبيعة الحجارة، لكن أن يخرج من بين اللحم والدم فيتوضئون عن آخرهم! هذا أبلغ.
إذاً: كونه صلى الله عليه وسلم يضرب الجمل الذي قد أعيى، فإذا به يعطى قوة! حتى يسابق ناقة رسول الله صلى الله عليه وسلم، فهذه معجزة من معجزاته صلى الله عليه وسلم التي أظهرها الله سبحانه وتعالى على يديه صلى الله عليه وسلم؛ تصديقاً لما جاء به من عند الله سبحانه وتعالى.

كتاب البيوع - باب شروطه وما نهي عنه [3]
من الفواسق الفأرة، ولها أحكام في الفقه، مثل حكمها لو وقعت في سمن جامد أو مائع، ويذكر هذا في باب البيوع للاختلاف في جواز بيع هذا السمن الذي سقطت فيه.
وكذا يذكرون في باب البيوع حكم بيع السنور والكلب، ومثل هذه المسائل إنما يدل على سعة هذا الدين وشموله، وتميزه في حل المشكلات من المسائل العارضة.

شرح حديث: (أعتق رجل منا عبداً)
بسم الله الرحمن الرحيم الحمد لله رب العالمين والصلاة والسلام على رسوله الأمين وعلى آله وصحبه أجمعين.
أما بعد فقال المصنف رحمه الله: [وعنه (أي: عن جابر) قال: (أعتق رجل منا عبداً له عن دبر، ولم يكن له مال غيره، فدعا به النبي صلى الله عليه وسلم فباعه) .
متفق عليه] .
شخص أعتق عبداً، والرسول صلى الله عليه وسلم أحضره وباعه، وانتهى الأمر، ما علاقة هذا بهذا الباب؟! المؤلف عنوَن لهذا الباب بقوله: باب شروطه وما نهي عنه، وهنا يسوق لنا حديث: (أعتق رجل منا عبداً له عن دبر) ، (أعتق عبداً) هذه مفهومة، لكن (عن دبر) يعني: بعد موته، قال للعبد: أنت حر بعد موتي، فمات، فإنه يُعتَق، فسمع بذلك رسول الله صلى الله عليه وسلم فدعا بالعبد وباعه، ولماذا باعه وأبطل إعتاقه؟ أممنوع أن الإنسان يعتق عن دبر؟! ليس بممنوع، إذاً: فما العلة والموجب لإبطال إعتاقه؟! المؤلف هنا اختصر الحديث، وهذا رجل أوصى بعتق عبده، جاء في هذه الرواية: (ولم يكن له مال غيره) ، وهناك رواية أخرى: (وهو مدين) ، فكيف تكون مديناً للناس، وتتبرع للعبد بالحرية! أولاً: اعتق نفسك أنت؛ لأن الإنسان الذي يموت مديناً يكون مرتهناً بدينه في قبره، فالأولى: أن تعتق نفسك بسداد الدين قبل أن تعتق العبد.

ثلاث جدهن جد وهزلهن جد
يقولون: ثلاث جدهن جد، وهزلهن جد: الطلاق، والنكاح، والعتاق، وهذا أعتق، ولو أعتق وهو يمزح؛ قلنا: هذا جد، وكذا لو طلق وهو يضحك أو يلعب، قلنا: انتهى الأمر، ليس فيها لعب، ولو قال: زوجتك وهو يلعب؛ انتهى الأمر زوّج.
يذكر أن اثنين تواعدا للخروج للغزو، فتأخر أحدهما عن الآخر، قال: ما أخرك يا أخي؟! قال: جئت أخرج فإذا المرأة تنفس فانتظرت حتى وضعت، قال: فماذا رزقت؟ قال: رزقت بنتاً، قال: زوجنيها، فقال: زوجتك.
الآن لم تُربط سرة البنت بعد! وهذا يقول: زوجنيها! والأب يقول له: زوجتك، لكنه يقولها مزاحاً.
فالثاني تربص حتى عرف أنه قد حان قطافها، قال: يا أخي! زف لي عروستي، قال: ما بيني وبينك شيء.
قال: في يوم كذا، في ظرف كذا، في غزوة كذا، أما زوجتني البنت ليلة ولادتها؟! قال: اذهب يا رجل! إنما كان مزحاً ولعباً، فذهب به إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله إن هذا امتنع أن يعطيني زوجتي، وأخبره القصة، فقال له: (دعها لا خير لك فيها) ، أقر الحق في نصابه، ثم وجّه النصح، هذا الذي يجاهد ويذهب ليغزو في سبيل الله، يتزوج بنتاً لم تربط سرتها! كم يكون الفرق بينهم من السنين؟ وأيضاً فهو سيأخذها غصباً عن أهلها؛ لأنهم قبلوا بتزويجها له في حالة مزح، والآن أصبح الأمر لا مزح فيه، فكيف ستكون العلاقة بينهما؟ يعني: هذا الوضع ليس وضع زواج وفرح، (لا خير لك فيها) .
فهنا أعتق العبد، أو أوصى بعتقه، ومات فاستحق العتق، فعُتِق العبد، ثم استدعاه صلى الله عليه وسلم وباعه.
لماذا باعه؟ وأين ذهب بثمنه؟! هل أعطاه للورثة؟ لا، بل دفع لأصحاب الديون ديونهم.
وإنما استرجعه من العتق وباعه من أجل تسديد الدين الذي على سيد ذلك العبد.
فهل يجوز للإنسان أن يعتق أو أن يتصدق وهو مدين؟ هو مدين بمائة ألف، وعنده عشرة آلاف، وذهب يتصدق بها، ويقول: هذا لوجه الله، وماذا عن حق الناس! العشرة آلاف التي وزعتها على عشرة أشخاص، كل واحد أعطيته ألفاً، ستعيشه يوماً أو يومين، لكن كيف تتصدق وأنت مدين؟! ما يجوز هذا.
ومن هنا قال العلماء: لا يجوز لإنسان أن يعتق -سواءً كان العتق في حال حياته أو عن دبر منه- وهو مدين بقيمة العبد، أو بعضه، وعلى ولي الأمر أن يرد العتق، ويبيع العبد، ويسدد الديون، والله سبحانه وتعالى أعلم.

شرح حديث: (أن فأرة وقعت في سمن)
قال رحمه الله: [وعن ميمونة زوج النبي صلى الله عليه وسلم (أن فأرة وقعت في سمن فماتت فيه، فسئل النبي صلى الله عليه وسلم عنها فقال: القوها وما حولها وكلوه) .
رواه البخاري وزاد أحمد والنسائي (في سمن جامد) .
يذكر المؤلف رحمه الله تعالى حكم المتنجسات، وحكم بيعها، أي: الأشياء التي أصلها طاهر ولكن طرأت عليها نجاسة.
وذلك بعد أن قدّم حكم نجس العين، في عين الخمر، والميتة، والخنزير، فهذه الثلاث نجسة بذاتها، أما السمن فمن حيث هو فطاهر، وإدام، ونعمة، لكن قد يطرأ عليه ما ينجسه، فما حكم ذلك؟

الحكم فيما إذا ماتت الفأرة في السمن الجامد
أخبرتنا ميمونة رضي الله تعالى عنها أن فأرة وقعت في سمن، وسئل عنه صلى الله عليه وسلم فقال: (ألقوها -أي: الفأرة- وما حولها) ، ومفهوم كلمة (ما حولها) يشعر بأن السمن جامد؛ لأن السائل لا يتحدد حولها بحد، أما الجامد فما قرب منها فهو حولها، ثم جاء التصريح (في سمن جامد) .
وما عدا منطقة سقوط الفأرة وموتها، فكلوه على الأصل، وسيأتي البيان في الحديث الذي بعده حديث أبي هريرة، وقد جمعهما المؤلف ليبين حكم السمن الجامد والسمن المائع، وما يُلحق بذلك.

تاريخ الفأرة، وفسقها
الفأرة لها تاريخ! يقول بعض العلماء إنها من الأمم التي مسخت من قبل، ويذكر الشوكاني دلالة على مسخها، وليس معنى مسخها: أن كل فأرة في العالم من ذاك الممسوخ، فهناك مخلوق أصلي، وهناك مخلوق ممسوخ.
يقول بعض العلماء: لو قرّبت إليها حليب الإبل، أو لحم الإبل، ما أكلته وما شربته؛ لأن بني إسرائيل لا يشربون ألبان الإبل، ولا يأكلون لحومها؛ لأن خفها ذو ظفر، وإن كانت من الفئران الأصلية -قبل المسخ- فإنها تشرب وتأكل! وبعض العلماء يرد ذلك ويقول: إن كل ما مُسخ من الأمم التي نص القرآن أن الله جعل منهم قردة وخنازير لم يعيشوا أكثر من ثلاثة أيام، أي: بعد أن ثبتت الآية في حقهم، والآخرون يقولون: إنهم لا زالوا يتناسلون، وموجودون حتى الآن.
والفأرة إن من طبيعتها الإفساد، فلا تعرف إصلاحاً أبداً، وسميت الفويسقة، وهي: تصغير فاسقة، لأن الفسق في اللغة: الخروج، تقول العرب: فسقت النواة عن الرطب، يعني: خرجت منها، وفسقت الحبة عن الرحى: أي طارت من تحتها ولم تُطحن، ومنه الفاسق من البشر: الذي يخرج إلى طريق الإفساد.
قالوا: إنها لا تخرج إلا للإفساد، ويقولون: إن الفأر خبير بمواطن دفن الذهب، وينقب عنه ويخرجه، ولهم في ذلك قصص.
وجاء في الحديث: (غطوا الإناء، وأوكوا السقاء، وأغلقوا الباب، وأطفؤا السراج) ، ثم بيّن صلى الله عليه وسلم وقال: (فإن الفويسقة تضرم على أهل البيت بيتهم) ، كما نبهنا بأنهم في السابق كانوا يستصبحون بالزيت، ويضعون الفتيل داخل السراج، وهو: عبارة عن كأس فيه زيت، ويضعون طرف الفتيل على حافة السراج، ويشعلون فيه النار، فيضيء مثل الشمعة، فإذا جاءت الفأرة، وأرادت أن تلعق الزيت، تخاف من النار، فتنثني بذنبها، وتسحب الخيط الذي في السراج، وتخرجه وتلقيه خارج السراج، وقد يكون مشتعلاً، فإذا سقط على فراش أو على ثياب أو شيء قابل للاحتراق أشعله، (فإن الفويسقة تضرم) أي: تحرق (على أهل البيت بيتهم) .
وأما تخمير الإناء فهو: تغطيته، فإذا كان الإناء فيه ولو ماء، فعليك أن تغطيه، وجاء في الأثر: (فإن لم يجد أحدكم إلا أن يعرض على إنائه عوداً، ويذكر اسم الله فليفعل) ، ضع عليه عوداً معترضاً، وسم الله فإنه يكفيه، وذكر صلى الله عليه وسلم أن البلاء ينزل ليلة في السنة، فما وجد إناءً مكشوفاً إلا نزل فيه، حتى قال بعض العلماء: لو كان الإناء فارغاً فإما أن تكفيه، وإما أن تغطيه.
وإيكاء السقاء، السقاء: القربة، ومعلوم أنها كانت آلة الشرب، وتبريد الماء، وحمله، فإذا تركت فم القربة مفتوحاً -وخاصة في المناطق الحارة- فإن الهوام تبحث عن الأشياء الباردة، وتأتي وتلبد فيها طلباً للبرودة، فلربما هوام الأرض جاءت إلى فم القربة فوجدته مفتوحاً فدخلت، ولهذا نهى صلى الله عليه وسلم عن الشرب من فم السقاء، ولو كان مربوطاً، فلا تذهب وتفكه وتضعه على فمك وتشرب، ولكن يجب أن تصب الماء في إناء لترى ماذا فيه؟ أهو صاف أم فيه شيء، فلو كان في السقاء شيء؟ وشربت بفيك فلن تستطع تداركه، لكن إذا صببت الماء في الإناء رأيت الإناء بما فيه.
وقد سمعنا في هذا حكايات كثيرة: فهذا يرى العقرب الصغيرة على فم القربة، وهذا رأى كذا وكذا، أشياء كثيرة، وهذا أمر طبيعي وخاصة في المناطق الحارة.
وهنا تذكر لنا ميمونة رضي الله تعالى عنها أن فأراً وقع في السمن، وأظن أنه لا يوجد بيت من البيوت يسلم من الفئران، إلا ما كان في الآونة الأخيرة من البيوت المسلحة التي ما فيها بيوت للفئران، ولا تستطيع أن تتخذ لها فيها بيوتاً، ولكن يمكن أن تدخل بين الأثاث، وخاصة في المخازن والمستودعات، فهناك تتكاثر وتتوالد وهي -سبحان الله- أعطاها الله كثرة الإنتاج.

غمس الذباب في الإناء إن وقع فيه
الفأرة مخالطة للناس، وقد بيّن صلى الله عليه وسلم كيف نتعامل معها، كما بين لنا كيف نتعامل مع الذباب، (إذا وقع الذباب في شراب أحدكم) ، ولا أظن أحداً في الدنيا لم يسقط الذباب في كأس في يده؛ لأنه مخالط للناس، وسبحان الله جربها في حياتك، خذ طعاماً وشراباً واذهب إلى الربع الخالي -يمكن خالي حتى من الجن- وضع الطعام واجلس خمس دقائق، تجد الذباب عندك، من أين جاء؟ أمسافر معك أم خرج من الأرض أم نزل من السماء؟! لا ندري! قل أن تضع الطعام في مكان إلا وجدت الذباب، ويقولون -والله أعلم-: إلا منى أيام التشريق فقط، وبعد أيام التشريق لا تستطيع أن تجلس فيها من كثرة الذباب، والبعوض، والحيوانات الأخرى.
إذاً: علمنا صلى الله عليه وسلم إذا سقط الذباب في الإناء ماذا نفعل؛ لأن هذا أمر وارد وبكثرة: (فليغمسه ثم لينزعه) ، وبعد هذا تشرب، ومن الخطأ عند بعض الناس إذا وقع الذباب في الكأس رماه حالاً، وأفرغ ما فيه، وهذا غلط؛ لأن الحديث فيه قوله صلى الله عليه وسلم: (فليغمسه، ثم لينزعه، فإن في إحدى جناحيه داء، وفي الأخر شفاء) ، وهذا قامت عليه أبحاث في أوروبا عجيبة جداً، كيف يكون في حشرة صغيرة: أحد الجناحين داء، والثاني دواء؟! وما الذي ميّز بين هذا وذاك؟ وكتبت كتابات طويلة ما نحب أن نضيع الوقت في إيرادها، لكن يتفقون طبياً: أنهم وجدوا مبيد البكتريا في الأنبوب في مؤخرها، وهو أقوى من أي مبيد على وجه الأرض، أي: واحد على مائة ألف، وقالوا: أنها إذا غمست في الماء؛ ضغط الماء على الأنبوب فينفجر عما فيه فيطهر السائل.
فالذي رأى الذباب سقطت بالكأس فإنه يراه يدلي بالجناح الذي فيه الداء، ويرفع الجناح الثاني الذي فيه الدواء، فحينما تغمسها بكاملها تكون قد جمعت الجناحين، وكان الجناح الذي فيه الدواء يقابل الجناح الذي فيه الداء، ويطهُر السائل من دائه، أما إذا صببته فإنه يتقي بجناحه الذي فيه الداء، وقد فعل، وأصبح السائل ملوثاً؛ لأن الجناح الثاني مرفوع فوق، فإذا أرقت هذا الماء فإن جدران الكأس تحمل من داء جناحه ما يكفي للتلويث، ولو غسّلته بالصابون وبالتراب فلا ينقي كما لو غمست الجناح الثاني، وهذه حكمة الله سبحانه وتعالى، وهو الأعلم بمداها وكيف أوجدها.
كنت مع طبيب مَعامِل تحليل، وذهبنا العمرة معاً، ونزلنا في رابغ أيام ما كان الذباب فيها منتشراً بكثرة، فجلسنا في القهوة، وتغدينا، وأتينا بالشاي، فانتظرت قليلاً فإذا بذبابتين بقدر النحل يتضاربان، فسقطتا في الكأس أمامي.
فقلت هذه فرصة، ولاحظت نظرات الدكتور، وتغافلت عن الذباب، فقال: عطية! عطية! إلحق! إلحق! فغمزتهما إلى الداخل، ورميتهما، وأخذت أشرب، أنا أريد أن أثير الدكتور؛ لأني أعرف أن هذا عند الدكاترة شيئاً كبيراً، قال: هاه! ما هذا؟! ما هذا؟! قلت له: قال رسول الله صلى الله عليه وسلم قال: هذه أيضاً فيها قال رسول الله صلى الله عليه وسلم؟! وكان كثيراً ما تأتي مناسبات وأقول له: سنة رسول الله صلى الله عليه وسلم، فقال مستغرباً: أهذه أيضاً من سنة رسول الله صلى الله عليه وسلم؟ قلت له: نعم، قال: ماذا قال؟ قلت له: كذا وكذا، قال: عجباً! إن هذا الحديث صحيح، قلت: ما أدراك بالصحيح والضعيف، وأنت في الطب وما إليه؟ ما أدراك بهذا؟ قال: كنت في ألمانيا أدرس، فانقطعت علينا المصاريف بسبب الحرب العالمية الأخيرة، وذهبت للعمل في مطعم أنا وثلاثة زملاء، فكنا ندرس الطب في الصباح، وفي الليل نغسل الأواني؛ حتى نعيش ونواصل دراستنا، وهذه والله الرجولة الصحيحة.
يقول: وفي وقت من الأوقات إذا بلوحة في الكلية في الفانوس الخاص بالإعلانات، فيها إعلان: اكتشاف بكتريوج -أي: مبيد البكتريا- من الذباب، وتعجبت وتتبعنا هذا.
أقول: إن الرسول صلى الله عليه وسلم يعلمنا كيف نتعامل مع ما يخالطنا في بيوتنا وحياتنا، أما الذباب فعلمنا كيف نتعامل معه، ويقول الأطباء القدامى: أعظم كحل للعين هو الذباب، إذا جمعته في (ماصورة) صلب، وأحرقته على النار، ثم سحقته واكتحلت به، لكن لا تذهبوا وتفعلوا ذلك وتقولوا: فلان قال لنا.

شرب الفأرة من السائل
هذه الفأرة كيف نتعامل معها خاصة في السائل، لو رأيناها تأكل من الدقيق، أو من الحب، وذهبت فلا شيء في هذا، وإذا شربت من السمن وذهبت فلا شيء في هذا، إنما يهمنا إذا ماتت؛ لأنها بموتها تتنجس، وتنجس ما حولها، فبيّن صلى الله عليه وسلم ذلك بقوله: (ألقوها وما حولها) ، الحولية هذه كم مسافتها وكم قدرها؟ قد يختلف بعض الناس من مسافة سانتيمتر أو نصف سانتيمتر أو عشرة سنتيمتر، وبعضهم يبالغ ويقول عرض الكف، وهذا أظنه كثيراً.
وبعضهم يقول: يرجع الأمر في الحولية إلى نوع جمود السمن، فقد يكون جامداً جداً، وأصبعك لا تدخل فيه، فهذا لا تتعدى النجاسة سانتيمتراً واحداً، وقد يكون جامداً جموداً لم يتم، ولو حرّكته بقوة ربما تحرّك، فهذا يحتاج إلى توسيع ما حولها نوعاً ما.
وفي الحديث الأول: حديث ميمونة: (ألقوها وما حولها وكلوه) ، فهذا حكم وقوع الفأرة في السمن الجامد.
وهل الموضوع يقتصر على السمن؟ وإذا وقعت في العسل؟ وإذا وقعت في الدبس؟ إذا وقعت في شيءٍ آخر، يعادل ذلك كالمربى وسقطت فيه وماتت؛ يكون الحكم واحداً، إن كان العسل جامداً -وأحياناً العسل يجمد- فكما هنا، وإن كان سائلاً مائعاً فالحكم كذلك، وعلى هذا يكون الأصل في هذا الحكم هو: السمن.

شرح حديث: (إذا وقعت الفأرة في السمن)
قال رحمه الله: [وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (إذا وقعت الفأرة في السمن فإن كان جامداً فألقوها وما حولها، وإن كان مائعاً فلا تقربوه) ، رواه أحمد وأبو داود، وقد حكم عليه البخاري وأبو حاتم بالوهم] .
الحديث الأول ليس فيه إشكال، لا في السند ولا في المعنى، والحديث الثاني جاء به المؤلف رحمه الله لما فيه من الخلاف، والإشكال.
والتفصيل: إذا وقعت الفأرة في سمن جامد فإنه يُلقى وما حولها، ويؤكل الباقي، ولكن هنا تفصيل لواقع الحال، فإن وقعت في جامد فالحكم قد تقدم، وإن وقعت في مائع فإنه يقول هنا: (فلا تقربوه) ، فلا تقربوه بماذا؟ أبأكل أم بادِّهان أم باستصباح أم بانتفاع؟! تقدم في النهي عن بيع الميتة أنهم أرادوا استثناء شحومها، فقال: (لا، هو حرام) ، وهل الضمير عائد إلى البيع أو الانتفاع؟ تقدمت الإشارة إلى الجمع، فقوله صلى الله عليه وسلم (فلا تقربوه) ، الجمهور على أن: (فلا تقربوه) ، أي: بالأكل إجماعاً؛ لأنه تنجس بموتها فيه وهو مائع، ولا نجد حداً محدوداً لوصول النجاسة إلى جزءٍ منه، بل لكونه سائلاً فإنها تسري في الجميع.
فقوله: (فلا تقربوه) ، الجمهور قالوا: لا تقربوه بالأكل، وبعض أهل الحديث، وأهل الظاهر قالوا: لا تقربوه أبداً، لا بالأكل ولا بالبيع ولا بالانتفاع، (مطلق أريقوه) .
والجمهور يقولون: هذا مال، وقبل أن يتنجس كانت له قيمة، ونهينا عن إضاعة المال، وهناك منفعة يمكن تحصيلها من هذا الدهن، وهذا السمن، فيمكن أن نجعله طلاءً للسفن، أو نستفيد منه بالاستصباح، أو نحو ذلك، فلا مانع، وذكر الجمهور حديث: (وإن كان مائعاً فاستصبحوا به) ، إذاً: أباح الانتفاع به، وحملوا على هذا كل متنجس بغيره لا بذاته، فقالوا: يجوز الانتفاع به دون البيع، والبعض زاد: النجس الأصلي (بذاته) ، وقال: شحوم الميتة لا نبيعها، وإذا انصب التحريم على البيع انصرف عن بقية الانتفاع كالاستصباح، ودهن السفن وغير ذلك.
الذي يهمنا في فقه الحديث الرواية التي ساقها الطحاوي: (استصبحوا به) ، والذي عليه الجمهور: أنه مال يجوز الانتفاع به، ويبقى النهي والتحريم خاصاً بالأكل؛ لأنه تنجّس، والإنسان لا يأكل النجس.
إذاً: المؤلف رحمه الله جمع الحديثين معاً؛ ليبين حكم ما إذا وقعت الفأرة في جامد أو مائع، ثم هل الأمر يقتصر على الفأرة والسمن أو يقاس على الفأرة كل ما شاكلها، وعلى السمن كل ما شاكله؟ هناك حيوانات تقارب الفأرة مثل ابن آوى وابن عرس واليربوع أو الجربوع، هذه كلها حيوانات يعرفها أهل البر، منها ما يأكلونه ومنه ما لا يأكلونه، فهذه كلها من فصيلة الجرذان -الفئران-، فهل يقتصر الحكم على الفأرة أو يعم الجميع؟ قالوا: يعم كل ذي نفس سائلة، لو أن قطة صغيرة سقطت في السمن، وبعض الفئران الكبيرة التي في البساتين أكبر من القطة الصغيرة! فنقول: حكمها حكم الفأرة تماماً، وكذلك أنواع الجرذان مثل: اليربوع أو الجربوع، وبنت عرس، وابن آوى، كلها حيوانات صغيرة تعيش في البيوت وتعيش في البساتين، فإذا سقطت في مائع فهذا حكمها.
وتلك الحيوانات بما فيها الفأرة والهرة الصغيرة إذا وقعت في ماء مستبحر - (بركة كبيرة) أو كما يقول الفقهاء: فوق القلتين، على اختلاف في تقدير القلتين- وماتت فيه واحدة من تلك الحيوانات، وكان الماء فوق القلتين، يأتي الحديث: (إذا كان الماء قلتين لا يحمل الخبث) ، أي: لا يتنجس، وقيل: لا يحمل، يعني: يضعف وينجس، والجمهور على أنه (لا يحمل الخبث) يعني: الخبث لا يؤثر فيه، بل يتلاشى.
إذاً: القضية أعم من مجرد فأرة وسمن.

شرح حديث: (سئل عن ثمن السنور والكلب)
قال رحمه الله: [وعن أبي الزبير قال: (سألت جابراً رضي الله عنه عن ثمن السنور والكلب فقال: زجر النبي صلى الله عليه وسلم عن ذلك) .
رواه مسلم والنسائي، وزاد (إلا كلب صيد) ] .
انتقل المؤلف رحمه الله من ذكر حكم النجس والمتنجس -من المطعومات- إلى هذين الصنفين، فـ جابر رضي الله تعالى عنه يروي لنا أن النبي صلى الله عليه وسلم زجر، والزجر: النهي بشدة.
قوله: (عن ثمن الكلب والسنور) السنور: هو الهرة أو البسة، أو القطة، ويطلق على الذكر والأنثى، والكلب والسنور مخالطان للبيوت.

طهارة السنور
سُئل صلى الله عليه وسلم عن الهرة فقال: (إنها ليست بنجس) ، أي: في حياتها؛ لأن الموت ينجس كل حي طاهر، وكل ميت نجس، إلا الإنسان، {وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ} [الإسراء:70] .
كانت بنت أبي كبش تصب الماء لزوجها وهو يتوضأ، فجاءت هرة، فأصغى إليها الإناء حتى شربت، فنظرت تتعجب! قال: أتعجبين! -يا ابنة عمي- من ذلك؟! سمعت رسول الله صلى الله عليه وسلم يقول: (إنها ليست بنجس -يعني: ليست نجسة في حياتها- إنما هي من الطوافين عليكم والطوافات) .
وقالوا: إذا رأيتها تشرب من إناء فإن شربها لا ينجسه، وهناك قول شاذ عن بعض التابعين أنه ألحقها بالكلب، يسبّع سؤرها بالغسل ويترّب، ولكن هذا شاذ مردود.
فكونها من الطوافين ومن الطوافات فقد تشرب من هذا الإناء، وتلعق من هذا، وتذهب وتدخل، وتمشي على الفراش، فهي ليست بنجس.
قوله: (من الطوافين) : مَنْ الذي يطوف علينا؟! هل هناك من يطوف علينا في الليل؟! أليس للبيوت عماراً؟! أليس يطوفون بالبيوت، فمنهم من يظهر ونراه، ومنهم من يختفي، وخاصة في المدينة؟ وقد بيّن صلى الله عليه وسلم: أن مؤمني الجن ليهاجرون إليها كما تهاجرون أنتم.
والحكايات والوقائع الفعلية أكثر من أن تحصى.
إذاً: هناك طوافون: من ملائكة، أو جن، أو مما يكون، وهي من ضمن أولئك الطوافين، وبتطوافها عرفنا أنها طاهرة، ويقول العلماء: إذا رأيتها تشرب، أو تلعق إناء فسؤرها طاهر، إلا إذا رأيت على فمها أثر نجاسة، فيمكن أن تكون لتوها أكلت فأراً، -لأن العداوة بين الفأر والقطة عجيبة جداً! - فإذا رأيت على فمها أثر النجاسة، فهذا شيء طارئ، ولكن سبحان الله! القطة عندها خصلتان، تعتبر في القمة في النظافة، حتى أكثر من بعض الناس! فإذا أكلت فريسة، حالاً بلسانها تنظف فمها، ولا يبقى على فمها أثر النجاسة أبداً، وبعض الناس تبقى الدسومة على فمه ولا يغسلها! وإذا أرادت أن تقضي حاجتها حفرت ودفنت، فهي مكافحة الأوبئة.
لقد شاهدت هرة تذهب إلى الكرسي في الحمام وتقضي حاجتها، وبعضها تقضي حاجتها على الفراش.
إذاً: الهرة من حيث هي في ذاتها ليست نجسة والحمار اختلفوا في ذلك؛ قالوا: الرسول صلى الله عليه وسلم كان يركبه عرياً -أي بدون رحل- ومعلوم أن الحمار يعرق، ولو كان نجساً لتنجس بعرقه، ولكن الحياة أصل الطهارة كما قال مالك رحمه الله تعالى؛ ولذا الحمار يشرب من السطل، ويشرب من القدر، وسؤره ليس نجساً.

الكلاب وبعض أحكامها
موضوع الكلاب جاءت فيه أمور عجيبة.
منها: أن الرسول صلى الله عليه وسلم أمر بقتل الكلاب، ومنها: نهى عن قتل الكلاب، كانت في مرة من المرات كثيرة ومؤذية، والمرة الأخرى نهى عن قتلها؛ لأنها أمة من الأمم، اتركها تأكل من الخشاش.
ومن الغريب! أنها في مرة من المرات كثرت جداً في الرياض، فقاموا وجمعوها في مركبات، وأخذوها على الدهناء، وتركوها هناك، والكثير منها مات من الجوع، فبعض المشايخ قال: ما لكم حق في قتلها، اتركوها في البلد، ولو عندكم شيء أعطوها إياه، فقالوا: تتكاثر إذاً! قال: اعزلوا الذكور عن الإناث.
نهى عن قتل الكلاب، وأمر بقتل الكلاب! أي: الكلاب حينما تؤذي، لا مانع من ذلك، أما إذا لم تكن تؤذي فلا حاجة إلى قتلها.
ثم صنف النبي صلى الله عليه وسلم الكلاب إلى صنفين: كلب يجوز اقتناؤه، وكلب لا يجوز اقتناؤه، كما سيأتي وأشار هنا: (إلا كلب صيد) ، وأيضاً كلب الحراسة، والماشية، فكلب الماشية، وكلب الحراسة، وكلب الصيد ينتفع به؛ فأبيح اقتناؤه، وسلم صاحبه من الزجر، وقد جاء: (من اقتنى كلباً إلا كلب ماشية، أو ضارياً، نقص من عمله كل يوم قيراطان) ، ثم استثني هذه الثلاث، إذاً: من اقتنى كلباً للّعب، أو كلباً للمضاربة بين الكلاب، والمسابقة بينها والمصارعة إلى غير ذلك فهذا منهي عنه وينقص بسببه كل يوم قيراطان.
وتقدير القيراطين مشكل، والأصل: أن القيراط جزءٌ من واحد صحيح متعدد الأجزاء، فما هو العرف عند الناس؟ الفرضيون يعتبرون المسألة: أربعة وعشرين قيراطاً، والصاغة يعتبرون الذهب الخالص أربعة وعشرين قيراطاً، فما مقدار القراريط التي جاءت: (من صلى على جنازة ولم يتبعها فله قيراط فإن تبعها فله قيراطان) ، بعضهم يقول: القيراط كجبل أحد، وبعضهم ككذا.
ولكن هنا في موضوع الكلب ممكن للإنسان أن يجتهد ويقول: نقص من أجره كل يوم قيراط، لو قلنا كمثل جبل أحد هل كل إنسان عنده في كل يوم مثل جبل أحد حسنات؟ ليس بشرط.
فإذا لم يكن عنده قدر القيراط! فأقول -والله تعالى أعلم-: النقص الذي يطرأ على مقتني الكلب الممنوع اقتناؤه: يقسَّم عمله في يومه إلى أربعة وعشرين جزءاً، فمن الناس من يكون الجزء الواحد في قراريطه يعادل أربعة وعشرين قيراطاً من قراريط؛ لأنه إنسان مجتهد في العبادة، ويفعل الخير بكثرة، فقيراطه من أربعة وعشرين ليس كقيراط إنسان نائم طول الليل، وفي النهار تجده في الملاهي.
إذاً: نقص القيراط هو: نقص جزء من أربعة وعشرين جزءاً من عمله اليومي، وقال بعض العلماء: قيراط من عمل النهار، وقيراط من عمل الليل، حتى تكون هناك مساواة، لأن بعض الناس قد يكتسب في الليل من الأجر أكثر مما يكتسب في النهار، والبعض بالعكس، فالذي يكون نهاره صيام وليله قيام، ليس كالشخص الذي لا يصوم ولا يقوم.
إذاً: جاء أولاً الأمر بقتلها، وجاء ثانياً النهي عن قتلها، ثم أيضاً جاء الزجر عن اقتنائها، وجعل في اقتنائها نقص القراريط، واستثنى منها ما ينتفع به: من صيد، ومن حراثة، ومن ماشية.
جاء الآن الكلام في بيعه، فإذا جمع إنسان عدة كلاب، وعلمها الصيد، أو توالدت عنده، وعلمها الحراسة، وعلمها حراسة الماشية، ونعرف أن كثيراً من الرعاة يكون معه كلبان أو ثلاثة رعاة، فلو شذت شاة يلحقها الكلب ويردها، هذا كلب ماشية، وشاهدنا بأعيننا الكلب يلحق البقرة الشاردة ويمسك حبلها ويردها.
إذاً: هذا فيه فائدة، وكذلك كلب الحراسة في الليل، فصاحب المزرعة، أو البيت لا يحرس طوال الليل، وإنما يكفيه وجود الكلب، وكذلك كلب الصيد، يغنم من ورائه من الصيد ما يصطاده عن طريقه.
إذاً: وجود المنفعة في هذا النوع أباح اقتناءه.

حكم بيع الكلب وأكل لحمه
جئنا إلى البيع، فالبعض يقول: زجر عن ثمن الكلب مطلقاً، سواءً كان مأذوناً في اقتنائه -للصيد، والحراسة، والماشية- أو كان غير مأذون، والإمام أبو حنيفة رحمه الله يقول: إذا كان من النوع المستفاد منه جاز بيعه وأخذ ثمنه؛ لأنك تبيع المنفعة التي يحصلها المشتري من ورائه، ونجد مالكاً رحمه الله يقول: يجوز شراؤه ولا يجوز بيعه.
كيف وإذا أردت أن أشتريه فلا أشتريه إلا من بائع، والبائع لن يبيعه إلا على مشتر؟! قال: يجوز للمشتري أن يدفع الثمن لينتفع، ولا يجوز للبائع أن يقبض الثمن! فأين يذهب به؟ لن يكون هناك بيع بل هبة، قال: ومن أتلفه فعليه القيمة، فمن أباح بيعه أوجب قيمته على متلفه.
أما موضوع السنور فإن الشوكاني يحكي عن ابن عبد البر أنه قال: لم يثبت في ثمن السنور حديث، وتكلموا في رواية مسلم، التي جاء فيها، وقالوا: إن فيها راوٍ متكلّم فيه، ويتفق الجمهور على أن النهي عن بيع السنور للكراهية والنزاهة، أما النهي عن ثمن الكلب فهذا للتحريم إلا ما استثني، وهي الأصناف الثلاثة، وهذا الذي يقتضيه المقام، ويتعادل مع الوصف المناسب؛ لأن فيه منفعة، فإذا اشتراه الإنسان فلمنفعته.
وهناك من يمنع بيع الكلب مطلقاً، وهناك أثر: (إذا أتاكم من يطلب ثمن الكلب فضعوا في كفه التراب) ، والتراب ليس ثمناً، وقد جاء في حق المداحين (فاحثوا في وجوههم التراب) ، وهذا تصوير وتقبيح، فكأنه يقول: ليس لك إلا التراب ثمنا على كلبك، وهل التراب ثمن؟ {كَمَثَلِ الْعَنكَبُوتِ اتَّخَذَتْ بَيْتًا} [العنكبوت:41] ، وهل بيت العنكبوت يستر شيئاً أو يقي من شيء؟ لا.
والعلماء على ما تقدم من تفصيل فيما يتعلق بثمن الكلب والسنور، والله تعالى أعلم.
فإن قيل: أيجوز أكل لحم الكلب أم لا؟ الجواب: الشوكاني له أبيات جميلة في ذم التعصب المذهبي، يحسن مراجعتها، وقد اشتهر عند الناس: أن مالكاً رحمه الله يقول بحلية أكل لحم الكلب، وهذا غير صحيح، الصحيح عند مالك أن الكلب طاهر، وأن التتريب والتسبيع في الغسل لا للنجاسة ولكن لأمر طبي، والآن ظهر مغزى الأمر الطبي في الكلب، خشية داء الكلَب الموجود في الكلب حينما يصاب، ويتفق الأطباء على أن داء الكلب لا يزيله إلا التراب، والتراب ليس لذاته؛ بل لأن فيه مادة تسمى (فيلورين) أخت (الكلورين) ، والكلورين مادة تطهر الماء الذي في الغدران، فحينما تذهب بعثة وليس عندها ماء، وتجد غدير ماء له زمن، وتخشى من مضرته لطول مكثه، تأخذ الماء وتضع فيه مادة الكلورين، وكنا قديماً نشم هذه الريحة في المياه في البيوت، كانوا يضعونها في خزانات المياه تطهيراً للماء.
فمن فصيلتها (فيلورين) ، وهذه المادة هي التي تقضي على جرثومة الكلَب، وهي بكثرة في التراب، وأكثر ما تكون في أرض عرفات، تربة أرض عرفات غنية بالفلورين أكثر من جميع الأراضي.
ومالك له في هذا بحث طويل، والمتأمل والمتحرر من التعصب يرى: أن مذهب مالك صحيح.
فلما قالوا بطهارة الكلب، قالوا: إذاً: هو يجوز أكله، وألزموهم بمقتضى قوله، ولكن الأصوليين يقولون: لازم القول ليس بقول.
أتلزمني بما لم أقله؟ فإذا كان هذا لازماً، لكن أنا لا أقول به.
إذاً: مالك -صحيح- يقول بطهارة الكلب ولا يقول بجواز أكله.

كتاب البيوع - باب شروطه وما نهي عنه [4]
حرص الإسلام كل الحرص على حرية الإنسان، وحارب الاسترقاق، وحث على تحرير وعتق الرقاب، وأوجبه في مواطن كثيرة، ومنع طرق الاسترقاق إلا طريقاً واحداً، وهو طريق الجهاد، بينما فتح أبواب العتق، وعددها، ونوعها، وجعل لها أحكاماً، ومن أسباب العتق التي شرعها الإسلام المكاتبة.

حديث: (إني كاتبت أهلي على تسع أواق ... )
الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه وسلم.
أما بعد: فقال المصنف رحمه الله تعالى: [وعن عائشة رضي الله عنها قالت: جاءتني بريرة، فقالت: (إني كاتبت أهلي على تسع أواق، في كل عام أوقية، فأعينيني، فقلت: إن أحب أهلك أن أعدها لهم ويكون ولاؤك لي فعلت، فذهبت بريرة إلى أهلها، فقالت لهم، فأبوا عليها، فجاءت من عندهم ورسول الله صلى الله عليه وسلم جالس فقالت: إني قد عرضتُ ذلك عليهم فأبوا إلا أن يكون الولاء لهم، فسمع النبي صلى الله عليه وسلم، فأخبرت عائشة النبي صلى الله عليه وسلم فقال: خذيها واشترطي لهم الولاء، فإنما الولاء لمن أعتق، ففعلت عائشة رضي الله عنها، ثم قام رسول الله صلى الله عليه وسلم في الناس، فحمد الله وأثنى عليه، ثم قال: أما بعد، فما بال رجال يشترطون شروطاً ليست في كتاب الله تعالى؟ ما كان من شرط ليس في كتاب الله فهو باطل، وإن كان مائة شرط، قضاء الله أحق، وشرط الله أوثق، وإنما الولاء لمن أعتق) متفق عليه، واللفظ للبخاري، وعند مسلم قال: (اشتريها وأعتقيها واشترطي لهم الولاء) ] .
هذا الحديث يعتبر من أمهات الأحاديث: صيغة، وأحكاماً، وتشريعاً، وكما جاء عن عائشة رضي الله تعالى عنها: كان في بريرة ثلاث سنن، وبريرة كانت مزوجة برجل اسمه مغيث وكان يحبها، وكان مملوكاً، وهي مملوكة فعتقت بعد أن اشترتها عائشة، فخيرها النبي صلى الله عليه وسلم، وقد كانت مملوكة تحت مملوك: متعادلان، والآن أصبحت حرة، وهو مملوك، فهنا اختل التوازن واختل التعادل، والكفء يجب أن يكون مكافئاً لزميله، والعبد لا يكافئ الحرة، لكن نظراً للعقد المتقدم، قال لها: (أنت لك خيار، إن شئت بقيت على عقدك مع المملوك، وإن شئت فسخت نكاحك بالحرية) فاختارت نفسها، فكان مغيث يتبعها في الطرقات ويبكي، يدريها أن ترد نفسها إليه، فبلغ ذلك الخبر رسول الله صلى الله عليه وسلم فقال لها: (يا بريرة! انظري لحال مغيث -فعلمتنا الأدب- فقالت: يا رسول الله! أشافع أنت أم آمر؟) انظر الأدب: تشفع لـ مغيث عندي، وتكون شفيعاً، والشفيع قد تقبل شفاعته وقد ترد، أو آمر لي بالعودة إليه، والأمر يقتضي الوجوب، (أشافع أنت أم آمر؟ -ماذا قال لها؟ - قال: لا، أنا شافع) ، فقالت: (لا حاجة لي فيه) وقولها هذا يساوي: أرد شفاعتك، لكن بأدب.

أهمية حديث بريرة
هذا الحديث النبوي الشريف، من الأحاديث العظيمة، وقد اشتمل على العديد من الأحكام، وخاصة: الشروط في البيع، وما يتعلق بالمكاتبة، وبيع المكاتب، وحكم الولاء، والاشتراط فيما لا يوافق كتاب الله إلى آخره، وقد ذكر ابن حجر رحمه الله -مؤلف كتاب فتح الباري-: أن بعض العلماء عني بهذا الحديث وذكر ما يستنبط منه، فذكر عن ابن خزيمة أنه ذكر فيه مائة مسألة، وابن خزيمة: ذكر عن غيره أنه قال: اشتمل على أربعمائة مسألة فقهية، وهل بعضها يتداخل مع بعض أو لا يتداخل؟! الذي يهمنا شدة عناية العلماء بهذا الحديث.
والواقع أنه جدير بذلك، ونمضي مع هذا السياق كلمة كلمة، فهنا يقول المؤلف رحمه الله: عن عائشة رضي الله تعالى عنها قالت: (جاءتني بريرة) مجيء بريرة من بيت أهلها إلى بيت عائشة فيه كلام؛ فـ بريرة أمة وجارية وكانت تخرج لخدمة عائشة قبل مكاتبتها لأهلها، فهي تعرف عائشة من قبل، وهي التي قالت -حينما خاض الناس في حديث الإفك وسأل النبي صلى الله عليه وسلم علياً فقال: سل الجارية تخبرك- قالت: والله! إنها لجارية، ولا أعيب عليها إلا أنها تعجن العجين وتنام عليه، حتى تأكله الدواجن، يعني صغيرة لا تدري عن شيء، فلما كاتبت أهلها قامت تسعى.

حكم المكاتبة ومعناها
قال الله تعالى: {فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا} [النور:33] ويقول العلماء: {إِنْ عَلِمْتُمْ فِيهِمْ خَيْرًا} خيراً هنا عام: خيراً في السلوك، وخيراً من نظير قوله: {إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ لِلْوَالِدَيْنِ} [البقرة:180] ، يعني: إن علمتم أنهم يستطيعون أن يدفعوا المكاتبة.
وأصل المكاتبة: أن يريد السيد مالاً، ويريد أن يبيع العبد، أو المملوك، والمملوك لا يريد أن يخرج من رق إلى رق، ويريد أن يشتري نفسه، أي: يعوض سيده عما يقبضه من ثمن من سيد آخر، وينتقل من سيد إلى سيد، فيكاتبه ويتفق معه على مقدار معين، ويشترط في الكتابة أن يكون الثمن منجماً، وأصل النجم لغة: الكوكب في السماء، وهي النجوم المنتشرة في السماء، والعرب تسمي الأجل نجماً، حتى حمل بعض العلماء قوله تعالى: {وَالنَّجْمِ إِذَا هَوَى} [النجم:1] قالوا: نزول القرآن منجماً، يعني: على فترات، وكانت العرب إذا استدانت كتبت الوفاء عند ظهور النجم الفلاني، وهم يعرفون مسيرة النجوم ومواقعها، وهذا من بعض علومهم العامة.
ويستحب أن يسامح سيد العبد المكاتب في القسط الأخير أو بعضه، فـ بريرة كاتبت أهلها على ما ذكرت لنا تسع أواق، كل سنة أوقية، يعني منجمة على تسعة أنجم، والمكاتب من حقه أن يسعى ويطلب، ويحق له الطلب والسؤال، وله من الزكاة حصة قال تعالى: {وَفِي الرِّقَابِ} [التوبة:60] ، فيأخذ من الزكاة جزءاً ليكمل به ما نقص عليه من الدين في مكاتبته.
وهنا جاءت بريرة إلى عائشة فقالت: أعينيني في النجم الذي سيأتي، وليس في التسعة الأنجم، وبعضهم يقول: إن بريرة جاءت عند العقد، ولم تكن قد دفعت لا قسطاً ولا نجماً، وبعضهم يقول: لقد دفعت أربعة أنجم، وبقي عليها خمسة أنجم، فجاءت تستعين عائشة رضي الله تعالى عنها، وكل ذلك يؤخذ من حديث بريرة في شأن المكاتبة.

لا يشترط استئذان الزوج في المكاتبة
بريرة لها زوج، والمكاتبة إذا أوفت ما عليها من دين الكتابة تحررت، وإذا تحررت خُيرت في نكاحها، فهل يُستأذن زوجها صاحب العصمة في مكاتبتها -لأن المكتابة ستخرجها من عصمته- أو لا يُستأذن؟ بريرة ما ذكرت أنها استأذنت من مغيث، إذاً: المكاتبة حق لها، وبه تستكمل حريتها، والشرع يحث على تحرير الرقاب، فلم يدع الأمر لرأي الزوج، فإن وجدت المكاتبة بنفسها فلا تستشير زوجها، ولا يؤخذ رأيه.

المكاتبة في عصمة الزوج ما بقي عليها درهم
وكذلك مجرد الكتابة لا يُخرجها من ذمة وعصمة الزوج، ولكن تبقى على عصمة زوجها حتى توفي جميع المكاتبة، والمكاتب: عبد ما بقي عليه درهم، وللسيد أن يعجز مكاتبه، فمثلاً تكاتبا على تسعة أقساط، فدفع ثمانية أقساط، فليس له الحق أن يقول: أنا تراجعت، أنا لا أريد مكاتبة، ويرجع المكاتب في رقه من جديد، وقد أخذ الثمانية الأقساط، ويقول: العبد وما ملكت يمينه لسيده! وقد كنت قبل المكاتبة تسعى وتعمل وتعطيه للسيد! وقد جاء النهي عن كسب الأمة وهو عام، حتى في الخدمة مخافة إذا فرض عليها شيء يومي: من غزل من غسل من من، ولم تجد المقرر عليها يومياً، فربما لجأت إلى طريق غير سليم، وبعضهم يقول: إذا كان عندها صنعة، أو استطاعت أن تعمل، وقد فرض عليها السيد مقداراً معيناً في كل يوم، واستطاعت أن تأتي به يومياً أو أكثر فالأكثر لها، والذي شارطها عليه له، فهذه كاتبت ولم يؤخذ رأي الزوج في ذلك، وعقد المكاتبة لم يخرجها من عصمة الزوج، فجاءت في طريقها لتكمل عملية المكاتبة.

جواز المسألة للمكاتب
جاءت إلى عائشة -لأنها تعرفها من قبل- فطلبت منها المساعدة، وهكذا كل مكاتب له الحق بأن يسأل ويسعى، ويأخذ من الصدقات والزكاة، فـ عائشة قالت: إن كان أهلك كاتبوك على تسع أواق في تسع سنوات، فأنا مستعدة أن أعدها، يقف العلماء عند كلمة (أعدها) قالوا: لأن عُرف الحجاز حين بعثة النبي صلى الله عليه وسلم كان عد الدراهم، وبعد مجيئه كان الوزن، والآخرون يقولون: بل العكس؛ لأنه جاء في الحديث: (المكيال مكيال المدينة، والميزان ميزان مكة) ، ووحدوا المكيال والميزان حتى إذا اختلفوا في الوزن رجعوا إلى عرف مكة، وإذا اختلفوا في الكيل رجعوا إلى عرف المدينة؛ لأن أهل المدينة أهل تمور وحبوب، تحتاج إلى الكيل، وأهل مكة أهل تجارات فالوزن إليهم أقرب، فهنا قالت: أعدها، وفي بعض الروايات: أصبها لهم صباً، يعني: إذا كانوا كاتبوك مكاتبة منجمة على تسع سنوات فأنا الآن أعطيك، وفرق كبير عند البائع أن يبيع شيئاً مقسطاً إلى تسع سنوات وأن يأخذ الثمن حالاً، فالمال لا نقص فيه، بل إن البائع بالتقسيط، لو وجد المبلغ كاملاً (حالاً) ولو بناقص كان أربح له، فهي تقول لهم: المنجم بعيد، وأنا أعطيكم إياها الآن كاملة، ويكون الولاء لي.

الولاء
الولاء مبحث مستقل، وأوسع ما يكون في الفرائض، وهو كما يقولون: وصف اعتباري سببه نعمة العتق، والولاء بين المعتق والمعتق لحمة كلحمة النسب، ينسب إليه ولا يُباع ولا يوهب ولا يورث، إنما ينتقل بالعصوبة، فلو أن إنساناً أعتق عبداً صار له الولاء، ثم مات عن زوجة وولد، فالزوجة ليس لها شيء في هذا الولاء؛ لأنها إذا دخلت الزوجة دخلت بالميراث، ولكن ينتقل الولاء للولد؛ لأن الولد حل محل أبيه، فالولاء لا يوهب ولا يباع ولا يورث، مع أن الميراث كسب إجباري على الوارث، والولاء كما يقولون: الدرجة الثالثة في مراتب الميراث؛ لأنه يُقدم أولاً: صاحب الفرض، وثانياً: العاصب، وثالثاً: الولاء؛ (ألحقوا الفرائض بأهلها فما بقي فلأولى ذكر) أي: عاصب، فإذا مات الميت، وعنده من يرث بالفرض، وأخذوا فروضهم، فالباقي للعاصب، فإذا لم يوجد عاصب ووجد صاحب الولاء، فأصحاب الفروض أخذوا نصيبهم بفروضهم، ولما لم يوجد عاصب بالنسب جاء العاصب بالولاء، ولهذه القوة قالت عائشة: (ويكون ولاؤك لي) ، وهو وصف اعتباري يلزم المعتَق طيلة حياته، وحتى موالي مواليه، يكونون موالي للمعتِق الأول، فقالت: أذهب وأخبرهم، فذهبت بريرة لتخبرهم أن عائشة مستعدة أن تدفع لكم كل الباقي، وأن يكون الولاء لها، قالوا: لا، وحقيقة المكاتب لو استمر في المكاتبة، وأوفى الكتابة لسيده؛ صار حراً، وولاؤه للمكاتب؛ لأنه هو الذي تسبب في عتقه، فهم كاتبوها ليكون الولاء لهم، وهنا قالت عائشة: (أدفع لهم، لا أن تدفع لـ بريرة، فلو دفعت لـ بريرة لكانت مساعدة لـ بريرة على المكاتبة، ولا دخل لها في الولاء، ولكن تدفع لأسيادها الذين كاتبوها، إذاً: دخول عائشة سينسخ المكاتبة، ويُغير العقد إلى بيع، كما جاء في الرواية (اشتريها وأعتقيها) ؛ لأنه لا يتم لها عتقها إلا بعد أن تمتلكها، فلو دفعت لـ بريرة لم تمتلكها بهذا الدفع، أما إذا دفعت لأسيادها فقد اشترتها منهم، وإذا اشترتها وأعتقتها فالولاء لمن أعتق، فأبوا، وقالوا: لا، إن كانت تريد أن تدفع محسنة فالمحسن لوجه الله، أي: تحسن إليك، ويكون الولاء لنا، فلما أبوا رجعت ثانية إلى عائشة تخبرها، وصاحب الحاجة ملحاح فهي تريد أن تنجز أمرها، في مجيئها الأول لم يكن رسول الله صلى الله عليه وسلم موجوداً، ولما ذهبت وسألت أهلها ورجعت كان الرسول صلى الله عليه وسلم جالساً، وفي بعض الروايات: (فسارتها في أذنها،) بريرة لا تحب أن تُسمع الرسول صلى الله عليه وسلم، والرسول صلى الله عليه وسلم لما نظر إلى هذه الحركة والوشوشة قال: (ما شأن هذه المرأة؟) وعائشة رضي الله تعالى عنها -كما في بعض الروايات- لما أخبرتها برفضهم، وقولهم: فلتحسن، قالت: لا، ورفعت صوتها؛ لتسمع رسول الله صلى الله عليه وسلم، فلما سمع رسول الله صلى الله عليه وسلم قال: (ما شأن هذه المرأة؟) وسواءً الرسول صلى الله عليه وسلم سأل ابتداءً، أو نتيجة لرفع عائشة صوتها.
وهنا أيضاً: وقفة رب البيت، يرى امرأة تدخل بيته وتُسار زوجه! فمن حقه أن يسأل: ما شأنها؟ ولاسيما في هذه الآونة، فحينما تدخل امرأة أجنبية أو غريبة وتُسار الزوجة أمام زوجها أو علم بعد ذلك، فله أن يسأل: ماذا تكون هذه المرأة؟ هل هي صالحة أم طالحة؟ فمن حق رب البيت أن يسأل عن مجيء تلك المرأة، وعن غرضها، حفاظاً على بيته، فقال: (ما بال هذه المرأة؟) فأجابته عائشة: جاءتني وطلبت مني كذا، وأرسلتها ورجعت.
إذاً: الرسول صلى الله عليه وسلم لم يكن يعرف الخبر، ثم أخبرت عائشة رسول الله صلى الله عليه وسلم، وهنا يتصرف الرسول صلى الله عليه وسلم: لا عليك: (اشتريها) لم يقل: أعينيها في المكاتبة، ولكن قال: (اشتريها) وفي بعض الروايات: (خذيها) ، تأخذها بماذا؟ تأخذها بالشراء: (اشتريها وأعتقيها) .

الشروط الباطلة غير معتبرة ولو كانت مائة شرط
بالشراء يصح أن تعتق؛ لأن العتق فرع عن الملك، وهنا وقفة خطيرة في قوله: (اشترطي لهم الولاء) ، كيف تشترط لهم الولاء عندما تشتريها وحقيقة الأمر أنه: ليس لهم ولاء؟! هل نعبر عن هذا بمغايرة الواقع؟! في غير بيت النبوة نقول: هل هذا خداع للبائع؟ لأنه تساهل معك، وباعك على أن الولاء لهم، والولاء جزء من الثمن، فحينئذ تقول: نعم لك الولاء، ثم ترجع وتقول: ليس لك ولاء! فضيعت عليه الولاء! قالوا: هذا بعيد عن فعل رسول الله صلى الله عليه وسلم، ولكن كيف يقول هذا الكلام؟! قالوا: لأنه سبق أن أعتقت رقاب عديدة، وأخبرهم سابقاً: بأن الولاء لمن أعتق، فكيف -مع علمهم المسبق- يريدون من عائشة أن تشتريها، وتعتقها، ولهم الولاء، على خلاف ما علموه من رسول الله صلى الله عليه وسلم من قبل؟ إذاً: بما أنهم اشترطوا شرطاً باطلاً، ويعلمون بطلانه، فهو تجاوز منهم للحد، والشرط الباطل لا اعتبار له، ولو كان مشروطاً في مجلس العقد، فاشترتها وأعتقتها، وهنا يجري التشريع العام، ولا تأثير لما أحدثوه من شرط باطل.
إذاً: القضية بين أربعة أشخاص: سيد بريرة وبريرة وعائشة ورسول الله صلى الله عليه وسلم، أي: طرفا البيع والشراء، والسلعة، والرسول صلى الله عليه وسلم الذي سمع الخبر، وهذا لا يكفي لإعلان الموضوع، وتأكيده؛ ولذا لما تم شراؤها وعتقها، وثبت الولاء لـ عائشة -بمقتضى هذا الشراء- العتق صعد النبي صلى الله عليه وسلم المنبر.
وهنا تأتي رسالة منبر رسول الله صلى الله عليه وسلم، وكنت حاولت أن أجمع رسالة في القضايا الخطيرة التي عولجت على أعواد منبر رسول الله صلى الله عليه وسلم، وهي عظيمة وعديدة وكثيرة، هذا المنبر الذي أدى رسالة أعظم من أي منصة في أكبر جامعة، صعد النبي المنبر، وكان صلى الله عليه وسلم إذا أراد أن يُبلغ أمراً، أو يشرح أمراً، أو يعلم الناس شيئاً، قال: احضروا المنبر؛ فيعلم الناس بعضهم بعضاً، فيحضرون حول المنبر، فصعد المنبر فحمد الله وأثنى عليه، وهذا من شروط الخطبة وآدابها، ثم هل قال: -لماذا يا أهل بريرة! فعلتم؟! لا، - ولكن قال: (ما بال أقوام) ، هم قوم فقط، وهم أهل بريرة، ولكن عند الأمر بالمعروف والنهي عن المنكر لا ينبغي التشهير؛ لأن تسمية أشخاص بأعيانهم في صلب التشريع ليس مهماً، فأصحاب الكهف: ثلاثة ورابعهم، خمسة وسادسهم، سبعة وثامنهم، من هم؟ وما أسماؤهم؟! وما الذي يفيدنا من معرفة أسمائهم؟! بل الذي يفيدنا صلب القضية، وماذا كان منهم وعليهم، وهذا موسى يخاطب فتاه كما قال الله تعالى حاكياً عن موسى: {قَالَ لِفَتَاهُ آتِنَا غَدَاءَنَا} [الكهف:62] ، وهو الذي سافر معه، وحمل الغداء؛ ولذا يقول ابن تيمية رحمه الله: الشخصيات، والعينيات التي لا تعلق لها بالتشريع، لم تسم؛ لأن أسماءها لا تزيد في التشريع شيئاً {وَمَا تِلْكَ بِيَمِينِكَ يَا مُوسَى * قَالَ هِيَ عَصَايَ} [طه:17-18] من أي شجرة؟ لا نتدخل، وما طولها وما عرضها؟ لا نتدخل، عصا يتوكأ عليها.
وهكذا (ما بال أقوام) الغرض بيان الحكم، وشرح القضية للناس، أما ما يتعلق بنوعية الأقوام والأشخاص والأفراد فهذا لا يغير في الموضوع شيئاً (ما بال أقوام) ، وأقوام جمع قوم، والقوم في اللغة يطلق على الرجال، ولا يدخل فيه النساء، كما قال الشاعر: أقوم آل حصن أم نساء وكما في قوله تعالى: {لا يَسْخَرْ قَومٌ مِنْ قَوْمٍ} [الحجرات:11] {وَلا نِسَاءٌ مِنْ نِسَاءٍ} [الحجرات:11] ، فلفظ قوم يختص بالرجال، (ما بال أقوام يشترطون شروطاً ليست في كتاب الله) يعني: ليست في كتاب الله بنصها وفرعها وكل موضوعها! يعني: ما بال أقوام يشترطون ولاءهم في عتق بريرة، وليس هذا النص في كتاب الله؟! كتاب الله لم يأت من أجل بريرة، ولا من أجل سعدة! إنما هو تشريع عام، ولكن كما يقول ابن حجر: يشترطون شروطاً ليست على نهج كتاب الله، وسنة رسول الله صلى الله عليه وسلم، بل ويزيد البعض: وإجماع المسلمين، أبيعك هذا العبد بشرط ألا تعتقه أبداً، دعه عندك حتى يموت! لماذا؟ هذا يتنافى مع مقتضى العقد؛ لأنني بشرائي العبد امتلكته كامل الملك، وكمال الملك يعطيني الحق بأن أتصرف فيه تصرفاً كاملاً، ومن التصرف الكامل: أن أبيع، أن أهب، أن أعتق إلخ، لكن أبيعك عبداً بشرط أن تعتقه، هل عتق العبد في كتاب الله أم لا؟ في كتاب الله؛ لأن الشرع حث على تحرير العبيد.
إذاً: القرآن جاء بعتق العبيد، لا بمنع العتق، فإذا اشترط عليك: أن تعتقه، كان شرطاً في كتاب الله، وإن اشترط ألا تعتقه كان شرطاً ليس في كتاب الله، وهكذا، يعني: ما بال أقوام يخترعون من عند أنفسهم شروطاً لم يأت بها دين الإسلام، كل شرط ليس في دين الله -ضعها محل كتاب الله، يتبين لك المعنى- كما جاء في الحديث الآخر: (من عمل عملاً ليس عليه أمرنا فهو رد) أي: مردود، كل شرط ليس في كتاب الله، أي: على مقتضى تشريع الله في كتابه، ولا على تشريع الله في سنة رسوله صلى الله عليه وسلم، ولا على تشريع الله في إجماع علماء الأمة؛ فهو باطل، وإن كان مائة شرط.
ويقولون: ذكر المائة هنا للمبالغة، فإذا كانت مائة شرط وهي مغايرة لكتاب الله فهي باطلة، أما لو كان شرطاً وشرطين فهل يقبل؟ لا، لا يقبل الباطل، كثيراً كان أو قليلاً، وقال: (قضاء الله أحق) أي: حكمه، وقضى ربك كذا، (قضاء الله أحق) أحق أفعل تفضيل من الحق ضد الباطل.
وقوله: (وشرط الله أوثق) ، شرط الله: ما أباحه الله وأجازه، فهو أوثق من الشروط الأخرى؛ لأن الشرط الصحيح ملزم وموثق {وَبِعَهْدِ اللَّهِ أَوْفُوا} [الأنعام:152] ، فالمؤمنون على شروطهم.

الولاء لمن أعتق
وقوله: (وإنما الولاء لمن أعتق) ، كل ما تقدم مقدمة، ثم قال: (وإنما الولاء لمن أعتق) ، وهذه جملة مبنية على يشترطون شروطاً ليست في كتاب الله، وهو اشتراطهم الولاء لهم، وإن لم يكونوا هم الذين أعتقوا، أي: اشتراطكم ذلك باطل، والصحيح أن الولاء لمن أعتق، سواء كان رجلاً أو كانت امرأة، أو كان عبداً مملوكاً، فلو كان عبداً مملوكاً وسمح سيده له بالاتجار، وامتلك العبيد، وأعتق، صار ولاء عبيده -الذين أعتقهم- له، فإن ماتوا، ولم يتركوا عاصباً، ورثهم بالولاء، مع أنه إذا مات أبوه، أو مات أخوه لا يرثه؛ لأنه مملوك، لكنه ورثهم بالولاء.
وقوله: وعند مسلم قال: (اشتريها وأعتقيها واشترطي لهم الولاء) .
(اشتريها) مثل كلمة: خذيها، ويبين أن هذا عقد جديد، وأن عقد المكاتبة قد أُلغي، وأن بريرة جاءت تطلب المساعدة، لكن تغير الموقف وانقلب إلى بيع وشراء: (اشتريها وأعتقيها) ، فبناءً على شرائك إياها، ماذا كانت النتيجة؟ ماذا كانت نهاية بريرة؟ عُتقت، وألغي شرط البائعين، وأصبحت معتوقة لـ عائشة رضي الله تعالى عنها.
تتمة لقضيتها، ألم نقل: إن ابن خزيمة ذكر عن فلان أنه أخذ أربعمائة مسألة فقهية من قصتها، فقصتها مهمة وليست عادية، فبعدما أُعتقت، وملكت نفسها، تتمة للحكم أخبرها صلى الله عليه وسلم أنها ملكت نفسها، وهي بالخيار بين بقائها زوجة بالعقد الأول، وبين اختيارها لنفسها، وينفسخ عقد الزواج بينهما برغبتهما.
إذاً: قبل أن يبين لها، قال لها: (لا تعجلي) حفاظاً على العقد السابق، وعلى عقد الزوجية والحياة الزوجية، فاختارت نفسها.
وهذا التخيير -في باب الطلاق، وكتب الفقه- موجود بين الزوجين الأحرار، ويسمى التخيير والتمليك، فإذا جاء الزوج وبينه وبين الزوجة وئام وعشرة طيبة، {وَلا تَنسَوُا الْفَضْلَ بَيْنَكُمْ} [البقرة:237] ، ثم بدأ من الزوجة بعض النفرة، وهو لا يحب أن يطلقها ابتداءً من عنده، فيقول: نحن كالأخوين، وحياتنا مبنية على الكرامة، وحفظ المعروف، وأنا لا أتحكم لكوني أملك الطلاق -لأن الطلاق لمن أخذ بالساق- ولكن أُخيرك على ما أردتي، خيرتُك بيني وبينك، هذا التخيير يعطيها الحق بأن تقول: اخترتك، أو أن تقول: اخترت نفسي، فإن قالت: اخترتك، فيتفق العلماء على أن هذا التخيير الذي صدر منه لا يحتسب من الطلقات الثلاث؛ لأنه عرض عرضاً ولم يتم، وإن قالت: اخترت نفسي، فسخ النكاح، وهذا الفرق بين التخيير والتمليك، أقل ما ينفسخ به النكاح واحدة، أما التمليك، فيقول: ملكتك نفسك بطلقة بطلقتين بثلاث وبقدر ما ملكها تتصرف، فإن قال: ملكتك طلقة، فقالت: طلقت نفسي ثلاثاً، فبعض العلماء يقول: لم يحصل شيء؛ لأنه أعطاها واحدة وطلقت الثلاث، هو أعطاك واحدة، فلم تمتلكي الثلاث، ولم تستخدمي الواحدة التي أعطاك إياها، وبعضهم يقول: هو أعطاها واحدة، وهي طلقت ثلاثاً، والثلاث مشتملة على الواحدة ضمناً، فتكون الواحدة قد وقعت.
وهكذا التخيير والتمليك حكم موجود بين الزوجين الأحرار حينما يكون هناك حسن العشرة، ويقولون: إن الزبير بن العوام كان مع زوجته في عشرة وفي مؤانسة طيبة، فاستحت أن تطلب منه الطلاق، وهو لم تطب نفسه أن يطلقها، وسكتت إلى قبل الوضع، وفي يوم جمعة، قالت: يا فلان! لم أطلب منك شيئاً إلا وأعطيتني، أريد أن تقر عيني بطلب واحد، قال: ما هو؟ قالت: تملكني نفسي إلى أن ترجع من الصلاة، فأحس أني طليقة، وأني حرة، وأني أملك أمر نفسي، قال: مرحباً، ملكتك أمرك إلى بعد الصلاة، فذهب وجاء فوجدها متغطية، فقال: ما بك؟! قالت: ملكتني نفسي، واخترت نفسي، وقد وضعت وخرجت من عدتك -امتلكت نفسها فاختارت نفسها فعليها العدة، ووضعت حملها، فخرجت من العدة- قال: خدعتيني.
إذاً: التخيير والتمليك حكم موجود في باب الطلاق، فهنا أخبرها بأن أمرها في يدها، ماذا كان الأمر؟ اخترت نفسي، فعلم زوجها بهذا التخيير، وامتنعت عليه، قالوا: وكان يحبها أشد ما يُحب الرجل زوجه، فكان إذا رآها في الشارع، تبعها ويبكي ويستعطفها؛ لترجع إليه، وهي لا تلتفت إليه، ولا ترد عليه جواباً؛ وعلم بذلك الناس، وعلم الرسول صلى الله عليه وسلم -وهو بالمؤمنين رءوف رحيم- فأشفق على زوجها، واسمه: مغيث، وفي يوم أصبحت عند عائشة؛ لأن عائشة مولاتها، وأصبحت واحدة في بيت رسول الله صلى الله عليه وسلم فقال لها رسول الله صلى الله عليه وسلم: (يا بريرة! انظري زوجك، انظري في أمره، فإن أمره صار شديداً، فقالت -كما ذكرنا سابقاً-: يا رسول الله! أشافع أنت أم آمر؟) أقول: إن هذه الكلمة لا تفي بها قواميس الأدب، ومهما تطاول أديب بأن يُبين مدى أدبها مع رسول الله صلى الله عليه وسلم فلن يبلغ هذه الكلمة.
أشافع -والشفاعة ليست لازمة- أم آمر؟ والأمر لازم، {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ} [النساء:59] ، فقبل أن تجيب تأكدت من أمر رسول الله صلى الله عليه وسلم أهو شفاعة وشفقة بـ مغيث أو هو أمر وإلزام لها؟ فلما قال لها: (شافع) ، والنبي صلى الله عليه وسلم زوج عائشة، وهي عتيقة زوجه، وأدبياً واجتماعياً له الحق أن يأمرها، ولن ترد عائشة أمره فيها، ولكنه يعطيها الحق المشروع لها.

حرية الكلمة في الإسلام
لنعلم مدى حرية القول والكلمة في الإسلام -ولكن في محلها- فهذه امرأة مملوكة معتوقة لزوجه صلى الله عليه وسلم يعرض عليها أمراً رفيقاً، فتستفسر فيجيبها بالرفق أيضاً، ولا يفرض سلطته عليها، مع أنه له الحق في ذلك ولو لم تكن معتوقة لزوجه؛ قال الله تعالى: {النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ} [الأحزاب:6] سبحان الله! إذاً: من حقه أن يأمرها وينهاها، فالمرأة التي جاءت تعرض نفسها وتهب نفسها للنبي صلى الله عليه وسلم، ولم تكن له حاجة فيها، فقال رجل: زوجنيها يا رسول الله! فزوجه، بأي حق زوجه امرأة أجنبية؟! لأنه أولى بها من أبيها وأخيها، وكل عصبتها، فبولائه عليها امتلك حق التزويج، وهنا لم يفرض هذا الحق على هذه الجارية، وإنما قال: (أنا شافع) ، ما أعظمها من كلمات! وما أشرفه من موقف! فإذا بالجارية التي عُتقت بالأمس تجابه رسول الله صلى الله عليه وسلم بصراحة الحق الناصع: (لا حاجة لي فيه) .
فكأنها تقول: نعم، شفاعة طيبة وحسنة، ولكن أنا لا أستطيع أن أنفذ هذه الشفاعة، أي إنسان مهما عظمت منزلته، في أي دولة هل يمكن أن يرفض شفاعة رئيس الدولة في أمر أكبر من هذا، والله لا يقدر، لو قال: يا فلان أطلب منك كذا، فسيقول: سمعاً وطاعة على الرأس والعين، ولو رغماً عنه؛ لأنه لا يستطيع أن يجابه رئيسه الأعلى، رئيس الدولة بطلب يطلبه، ويرفض ذلك! وهذه جارية تجابه رسول الله صلى الله عليه وسلم بقولها: (لا حاجة لي فيه) .
علموا الناس الحرية الحقيقة في الإسلام، احترام الكلمة، واحترام الشخصية، وإعطاء الحقوق لأهلها، فهذه جارية وأعطاها حقها إلى هذا الحد، ولم يعنفها، فإذا لم يكن لك فيه حاجة فأنت وشأنك، وأنا أديت الذي عليّ، وشفعت فيه، وبعد هذا فالأمر إليك.
من يستطيع أن يصور المعنى، ويبين هذا للعالم؟! وأصبحت بريرة حرة، ومغيث ذهب في سبيله.

سنة ثالثة وردت بسبب بريرة
وجاءت في بريرة سنة ثالثة: حينما دخل صلى الله عليه وسلم وطلب الغداء، فأتوه بخل وزيت وملح، فقال: (ألم أرى البرمة على النار؟) ومن حق الرجل أن يستطلع ما في بيته، لماذا خصصتم أنفسكم بهذا!؟ ولا يجوز للمرأة أن تختص نفسها بطعام دون زوجها أو عيالها، لماذا احتفظتم بالبرمة لكم وناولتموني الخل والملح؟! اعتذروا، وقالوا: لا، يا رسول الله! إن البرمة لا تحل لك! لماذا؟ ما هو السبب؟ لأنها صدقة، (لحم تصدق به على بريرة، فقال: هو عليها صدقة، ولنا منها هدية) انظروا التحوير، التحوير المعنوي غيرّ الحكم، إننا بالأمس نقول: التحوير المادي، وهنا تحوير معنوي: (هو عليها صدقة، ولنا منها هدية) ، ما رأيك -يا بريرة - أتهدينا أو لا؟! فهل ستقول: لا؟! حكم عليها بأنه هدية، فستفرح بذلك بريرة لتهدي الرسول الله صلى الله عليه وسلم طعاماً.
هنا قضية صغيرة كنت قد سمعتها من الشيخ الأمين، والشيء بالشيء يذكر، كان هو وبعض القضاة في سفر، ونزلوا على قوم، وقام الناس وذبحوا لهم، والوقت وقت الظهر، وكانوا جائعين، فالشيخ الأمين انتظر الطعام والشراب وما حضر، وكانت هناك جارية ومعها عصيدة، وضعت عليها السمن، وبجوارها اللبن، وتأكل، فقال لها: يا جارية! أليس عيب عليك أن تأكلي والضيوف ينظرون جائعين؟! قالت: ما بك يا شيخ؟! أما علمت أن الناس قد ذبحوا لك ذبيحة؟! فتركت الذبيحة، وتتطلع إلى ما في يد الجارية! قال: نعم، هذا حاضر ناجز، وذاك غائب، قالت: أتحب أن تأكل منه؟ قال: نعم، قال: فقامت -فرحانة تجري- وحمّت العصيدة، وزادت السمن، وأتت باللبن من أجل أني قلت لها: أريد أن آكل من طعامك، وفرحت جداً وأتت به، يقول: فأكلت حتى شبعت، فقالت: تريد شاي (أتاي) ، قلت لها: نعم، فذهبت وفعلت الأتاي، وشربت ونمت مبسوطاً، صاحبه يقول له: يا شيخ! أنت لم تسمع ما قالت لك الجارية؟! الناس ذبحوا لنا الذبيحة، وتركت الذبيحة! قال: انتظر إلى أن تأتي الذبيحة! وبعد العصر جاءت الذبيحة، فالشيخ أخذ يأكل من الذبيحة بهدوء.
يهمنا بأنه صلى الله عليه وسلم قال: (وهو لنا هدية من بريرة) ، ثقة برضاها وفرحها بأنها ستهدي إلى رسول الله صلى الله عليه وسلم، وإن كان هناك فرقاً بين القصتين، ولكن ذكرناها إيضاحاً للمعنى، وبالله تعالى التوفيق.
أقول: الواجب على طالب العلم المتفرغ -ولا يوجد شبه المتفرغ- أن يأخذ مثل هذا الحديث الذي يعتبر كنزاً وموسوعة ومجالاً فسيحاً جداً لإعمال الملكة الفقهية، وإعمال الذهن، في استخراج الأحكام، كما سمعنا عن ابن خزيمة أن هناك من استنبط منه أربعمائة مسألة، وكما سمعنا عن الشافعي في قوله صلى الله عليه وسلم: (يا أبا عمير! ما فعل النغير؟) ، جملتان صغيرتان يستخرج منهما أربعين مسألة فقهية.
إذاً: طالب العلم لا يمر على الحديث مرور الكرام، فيقرأه كقراءة الصحف أو المجلات أو المواضيع العادية، ولكن يقف عند كل لفظة، وعند كل كلمة، وعند كل جملة، وعند كل تركيب؛ ليرى فيها أصول التشريع، وبالله تعالى التوفيق.
وصلى الله وسلم على سيدنا ونبينا محمد صلى الله عليه وسلم، والسلام عليكم ورحمة الله وبركاته.

كتاب البيوع - باب شروطه وما نهي عنه [5]
هناك بيوع حرمتها الشريعة الحكيمة لمفاسدها الكثيرة، ومن ذلك تحريم بيع أمهات الأولاد وبيع فضل الماء وبيع ماء الفحل وبيع حبل الحبلة، وقد بين أهل العلم أحكام هذه البيوع، وحكمة الشريعة من تحريمها.

شرح حديث نهي عمر عن بيع أمهات الأولاد
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه.
أما بعد.
قال المصنف رحمه الله: [وعن ابن عمر رضي الله عنهما قال: (نهى عمر عن بيع أمهات الأولاد فقال: لا تباع، ولا توهب، ولا تورث، يستمتع بها ما بدا له، فإذا مات فهي حرة) رواه مالك والبيهقي، وقال: رفعه بعض الرواة فوهم] .
يذكر المؤلف رحمه الله عن عبد الله بن عمر، أن عمر رضي الله تعالى عنه نهى عن بيع أمهات الأولاد، أمهات الأولاد الأصل أنهن إماء وجواري مملوكات، وللسيد أن يستمتع بمملوكاته بملك اليمين، والاستمتاع بملك اليمين جائز بالكتاب، والسنة، والإجماع: {أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ} [النساء:3] ، {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ * إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ} [المؤمنون:5-6] .
وعبر عن الإماء بـ ((ما ملكت أيمانهم)) ؛ لأن الغلبة في مواطن القوة تسند إلى اليد اليمنى؛ لأنها الأقوى {لَأَخَذْنَا مِنْهُ بِالْيَمِينِ} [الحاقة:45] وقال بعضهم: إذا ما راية رفعت لمجد تلقاه عراضة باليمين ولما كان الجهاد بذلاً للقوة، وبذلاً الطاقة؛ عبر عن الأسارى الذين يؤخذون في الجهاد بملك اليمين التي هي شعار القوة، وتقدمت الإشارة إلى أن الإسلام لم يبح استرقاق البشر إلا في ميدان القتال، وفي غير ميدان القتال لا رق، وموجبه أن الكفار عارضوا مسيرة الإسلام، وأرادوا أن يوقفوها، وأن يستبدلوا بالإسلام غيره، فلما قدر عليهم بالأسر استرقوا وسلبوا الحرية.

سرُّ جواز الاستمتاع بملك اليمين من غير حد بعدد
وهنا يقول عمر: لا تباع ولا توهب، ولكن يستمتع منها ما شاء، فإذا مات عتقت.
ومن هنا نعلم السر في أن الله سبحانه أباح للحر أن يستمتع من الحرائر بعقد النكاح بأربع، ولكن الاستمتاع بملك اليمين بلا عدد ولا حد، فلو امتلك أربعين أمة، أو مائة أمة فله أن يستمتع بجميعهن.
وهذا موضع تكلم المستشرقون من خلاله على الإسلام، وقالوا: إنه أعطى الرجل المجال لإشباع غريزته ورغباته فيمن شاء من النساء، وغاب عنهم قول عمر: فإذا مات عتقت، وهو أن السيد إذا ما استولد الأمة، أو مجرد أن حملت منه، ولو سقط الجنين وتبينت فيه خلقة الإنسان، فإنها تصبح في عرف الشرع أم ولد، يعني: أم ولد للسيد، فإذا مات عتقت من رأس ماله، لا من الثلث، فإذا لم يترك إلا أم ولد فقط فإنها تعتق، وليس هذا كالذي تقدم: أن رجلاً أعتق عبداً له عن دبر، فباعه رسول الله صلى الله عليه وسلم؛ لأن الرجل كان مديناً، فاسترجع العتق وباعه، وسدد الدين، أما أم الولد فلا تباع في الدين؛ لأنها بمجرد موت سيدها اكتسبت الحرية، فنقطة الصفر التي فاضت فيها روح سيدها هي نقطة الصفر التي تحررت فيها؛ ولهذا لا ترث؛ لأنها لم تكتسب الحرية في حياته، ولكن بعد أن انتهت حياته بدأت حريتها، فلم يلتقيا.
وعلى هذا فمن حكمة الشرع أن أباح للرجل الحر أن يستمتع من الإماء بقدر ما شاء؛ لأن استمتاعه من الإماء بمثابة الطعم له في السنارة؛ لأنه بمجرد أن تحمل منه الأمة تصير أم ولد، وبذلك تكون قد اقتربت من التحرر، والشرع يحث على تحرير الرقيق.
والمرأة التي تملك العبيد لا يحق لها أن تمكن نفسها من واحد منهم؛ لماذا؟ لأن ولدها سواءً كان من حر، أو من عبد، أو من ملك يمين؛ يكون حراً، إذاً: تمكينها العبد لا يأتي بجديد، بخلاف الأمة فإنها بذلك تكتسب الحرية، وولدها يصير حراً، ونسلها كذلك يكونون أحراراً، فاستمتاع السيد بالأمة لمصلحتها هي، وليس لمصلحته هو؛ لأنها تخرج من ملكه إجبارياً دون اختياره.

النهي عن بيع أمهات الأولاد
الذي حصل في قصة عمر أنه كان جالساً فسمع صياحاً، فقال: يا يرفأ! -غلام له- انظر ما هذا الصياح! فذهب فوجد امرأة بيعت دون ولدها، باعها سيدها ولم يبع ولدها؛ لأن ولدها حر، إذ أنه من رجل حر، ولو حملت من غير سيدها فإن الولد يكون مملوكاً، أما إذا حملت منه فولده يصير حراً، وأمه تتحرر بموت السيد، فقال: إن أم ولد تباع، والصياح بين ولدها وبينها! فقال عمر رضي الله تعالى عنه: ادع لي من كان هنا من قريش.
فجمعهم وقال: هل ترون الإسلام جاء بقطعية الرحم أم أنه جاء بوصلها؟! قالوا: جاء بوصلها، قال: أرأيتم لو أن أحدكم من أم ولد وبيعت أمه وفُرّق بينهما أيقبل ذلك؟! قالوا: لا، قال: إذاً: لا تباع أم ولد بعد اليوم، ونهى عن بيع أمهات الأولاد.
وإذا نظرنا إلى أمهات الأولاد فإننا نجد أن النهي عن بيعهن؛ لأنهن اقتربن من الحرية، فمتى مات سيدها تحررت وصارت حرة، لكن هناك شيء آخر: إذا اشترى الإنسان الأمة ومعها أولادها -من غيره- أو أنه زوجها لعبد، أو لحر، وأنجبت، فأولادها في الرق يتبعونها في ذلك، فأراد أن يبيعها، فقد جاء النهي عنه صلى الله عليه وسلم أن يفرق بين المرأة وولدها -أي: الأمة وولدها- أو بين الأخ وأخيه، قال: إما أن يباعا معاً -الأمة والولد- وإما أن يبقيا معاً؛ تجنباً لقطيعة الرحم، وقاس العلماء زيادة على ذلك: كل ذي رحم لا يجوز أن يفرق بينهما.
وقال الآخرون: النص موجود في الأمة وولدها، والأخ مع أخيه فقط.
وهل هذا النهي عام يتناول جميع مراحل العمر أم أنه خاص بما دون البلوغ؟ قال البعض: إذا ما بلغ الولد وأصبح مستقلاً، فلو بيعت أمه وحدها فلا مانع؛ أما دون البلوغ فلا يجوز؛ لأنه ما زال صبياً، وهو في حاجة إلى أمه، وعطفها عليه.

من هي أم الولد؟
عمر رضي الله تعالى عنه أول من نهى عن بيع أمهات الأولاد، وسواء كان لها ولد حاضر، أو مات ولدها، المهم أنها جاءت بولد من السيد، فثبت أنها أم ولد بهذا الولد، فإذا عاش الولد سنة، أو سنتين فمات، فإن ذلك لا يخرجها عن كونها أم ولد، وتصير حرة بموت سيدها، وهل تباع؟ لا؛ لماذا؟ لأنها أمسكت بأول خيط للحرية؛ فلا تباع، ولا توهب، ولا ترهن، فكل عقد يئول إلى نقل ملكيتها، لا يجوز، فلا تورث، ولا توهب، ولا تباع، ولا ترهن؛ لأن كل ذلك ينقل الملكية، والسبب في ذلك ما هو؟ أنها في طريق الحرية.
هذا ما جاء عن عمر رضي الله تعالى عنه.
وبعضهم -كما قال المؤلف- يرفعه إلى النبي صلى الله عليه وسلم أنه كان جالساً فسمع، فسأل، فمنعه، فإذا كان الأمر مرفوعاً إلى النبي صلى الله عليه وسلم فهو أصل في التشريع، وإذا كان موقوفاً على عمر، فـ عمر حينما قال ذلك قاله على ملأ من أصحاب رسول الله صلى الله عليه وسلم، ووافقوه، وإن كان قد حدث أن علياً رضي الله تعالى عنه كان موافقاً على هذا، وبعد عمر رأى علي أن تباع، فقيل له: كنت مع عمر موافقاً! قال: والآن بدا لي ألا أوافق.
قالوا: رأيك مع غيرك أحب إلينا من رأيك وحدك.
فقال علي وأنا لا أحب المخالفة، امضوا على ما كنتم عليه.
إذاً: المخالفة للجمهور ليست جيدة، وكما قال ابن مسعود للذي اشتكى عثمان بأنه أتم في منى، وقد قصرنا مع رسول الله صلى الله عليه وسلم، وقصرنا مع أبي بكر، وقصرنا مع عمر، انظر ما فعل الرجل! قال: يا ابن أخي! الخلاف شر، فإن صليت في رحالك فاقصر، وإن صليت معه فوافقه.
ومحل الشاهد عندنا قوله: (الخلاف كله شر) ، وهنا علي رضي الله تعالى عنه يقول: لا أحب الخلاف، امضوا على ما كنتم عليه، ولو كان على غير رأيه الذي استجد له.

شرح حديث: (كنا نبيع سرارينا)
قال رحمه الله: [وعن جابر رضي الله عنه قال: (كنا نبيع سرارينا أمهات الأولاد، والنبي صلى الله عليه وسلم حي، لا يرى بذلك بأساً) رواه النسائي وابن ماجة والدارقطني، وصححه ابن حبان] .
المؤلف يأتي بالحديث هذا -حديث جابر - (كنا نبيع سرارينا -جمع سرية-: أمهات الأولاد) يعني: الذي نهى عمر عن بيعهن كنا نبيعهن زمن رسول الله صلى الله عليه وسلم، (ولا يرى بذلك بأساً) فكيف عمر رأى به بأساً؟! إذاً: المسألة متعارضة! قالوا: ليس عندنا من اليقين الذي يجعلنا نجزم بأن النبي صلى الله عليه وسلم كان يعلم ببيعهم سراريهم، ولم يثبت أن رجلاً جاء وقال: يا رسول الله! بعت سريتي -أم ولد-، وكونه موجوداً وفي عهده؛ مظنة لعلمه به، والمظنة غير اليقين، وكما قالوا: (كنا نعزل والقرآن ينزل، ولو كان شيئاً ينهى عنه لنهينا عنه) .
مع أن النهي قد جاء في صحيح مسلم والترمذي وغيره، وأنها الموءودة الصغرى: (أو تفعلون؟! ما من نفس منفوسة إلا وهي آتية، شاء أحدكم أم أبى) ، (ولو أن أحدكم ألقى الماء على حجر، وأراد الله أن يأتي بالولد لجاء) والرجل الذي جاء واستفسر الرسول صلى الله عليه وسلم: (إن لي جارية، وأريد منها ما يريد الرجل من المرأة، وأخشى أن تحمل، أفأعزل؟ قال: اعزل أو لا تعزل ما قدر لها سيأتيها، وبعد سنة جاءه وقال: يا رسول الله! الجارية حملت، قال: الله أكبر! أنا عبد الله ورسوله -صلى الله عليه وسلم- لو أن أحدكم ألقى الماء على حجر وأراد الله منه الولد لجاء) ، والآن الطب يثبت هذا، فلو أراق الرجل الماء على حجر، وتجمرت به امرأة لنفذ الماء إلى الداخل وحملت، وهو شبيه بالتلقيح الصناعي، -الذي ملئوا به الدنيا صياحاً- فيؤخذ الماء من الرجل، ويوضع في رحم المرأة، وتتلقح بدون علاج، وبدون جماع، قالوا: كنا نعزل والوحي ينزل، فمن قال لكم: إن رسول الله صلى الله عليه وسلم اطلع على هذا: فهذه أمور فرضية، وقد جاء النهي عن ذلك، وهنا كذلك، يقول: والرسول حي.
فالذين وافقوا عمر رضي الله تعالى عنه يقولون: ليس عندنا دليل قاطع بأن الرسول صلى الله عليه وسلم علم، وأقر، وسكت، وإنما لوجوده بين أظهرهم فمظنة ذلك أن يعلم بمثل هذه الصور.
وبعضهم يقول: الحديث الأول مرفوع، فيكون ناسخاً لهذا؛ لأن المنع مقدم، والمنع إنما يكون بعد الإباحة؛ لأن الإباحة على الأصل والبراءة الأصلية، فجاء المنع فنسخ البراءة الأصلية، فيكون المنع هو المقدم.

شرح حديث: (نهى عن بيع فضل الماء)
قال رحمه الله تعالى: [وعن جابر بن عبد الله قال: (نهى رسول الله صلى الله عليه وسلم عن بيع فضل الماء) رواه مسلم] .
من المنهي عن بيعه: بيع أم الولد، وكذلك التفريق بين ذوي الرحم، وجاء في الحديث: (من فرق بين الأم وولدها فرق الله بينه وبين أحبته يوم القيامة) ، ولا يدخل في هذا ما إذا كان يملك أمة، وزوجها وأنجبت، فأصبح يملكها ويملك ما أنجبته، فإذا باع باع الجميع، وإذا أبقى أبقى الجميع.

المراد بفضل الماء
وبعد ذلك جاء بالنهي عن بيع فضل الماء، والفضل هو: الزائد عن الحاجة سواء كان الماء للشرب واستعمال الآدمي، أو كان للزرع وسقي الحيوان؛ لأن هذه هي أنواع استعمال الماء، فهناك ماء لاستهلاك الشخص، وماء للزرع، وماء لسقي الحيوان، فهنا نهى عن بيع فضل الماء، و (ال) هنا للجنس، وقد حملها كثير من العلماء على جنس الماء، وفضل الماء: ما زاد عن حاجة صاحبه، فإذا حفر بئراً، وجاء الماء، فله أن يستعملها استعماله الشخصي، وما زاد عن حاجته فهو فضل، وإذا سقى زرعه، فما زاد عن حاجة زرعه فهو فضل، وإذا كانت عنده ماشية، فسقى الماشية، وبقي فضل من الماء عن ماشيته، فكل ذلك داخل في فضل الماء.

حكم بيع فضل الماء
اختلف العلماء: هل النهي هنا للتحريم أو للكراهة والتنزيه؟ ونفرق بين الماء وموقع الماء، فسواء كان الماء في بئر أو في عين، أو في غدير، أو حفرة امتلأت ماءً وزادت عن حاجة صاحبها، كذلك إذا كان في الخلاء، ومعه ماء فائض عن حاجته، ووجد من يضطر إليه، فهذه مسألة أخرى: ويتعين عليه أن يبذل الفائض من مائه للمضطر إليه، ولو منعه الماء حتى مات فإن كان تعمد المنع لإماتته؛ اقتص منه، وإن لم يكن تعمد فعليه ديته؛ لأنه تسبب في وفاته بشيء هو في غنى عنه.
ويقول بعض العلماء: إن النهي عن بيع فضل الماء قد نسخ، وبعضهم يقول: هذا للكراهية والتنزيه؛ للإرفاق بين المسلمين، ويجوز بيعه، هذا كله إذا كان الماء في موطنه: في بئره، في عينه، في مجرى السيل، في حفرته في الخلاء، أما إذا حازه لنفسه: في وايت، في قربة، في إبريق، فلا يحق لأحد أن يزاحمه عليه.
ولا يدخل في فضل الماء ما إذا كان الشخص لديه ماء في خزان البيت، ويكفيه لعدة أيام أو أسابيع، فهذا ليس فائضاً عن حاجته، فإن كان فائضاً الآن فهو في حاجته غداً.

بيع الماء في زمن النبوة
بعضهم يقول: كان بيع الماء موجوداً في عهد رسول الله صلى الله عليه وسلم، وكما في قصة بئر رومان -بئر عثمان - كان رومان -وهو رجل يهودي- يبيع الماء على أهل المدينة، فيأتون ويستسقون منه القربة بكذا أو الإناء بكذا، فضيق على المسلمين، فقال صلى الله عليه وسلم: (من يشتري بئر رومان، يوسع به على المسلمين، وله الجنة) فذهب عثمان رضي الله تعالى عنه إلى رومان وساومه على البئر، فامتنع؛ لأنها مورد كسبه، فقال: لا أبيعها أبداً.
فأعطاه وساومه إلى أقصى حد، قال: هلاّ بعتني نصفه، وساومه على النصف بقريب من ثمن الجميع، فرضي وفرح رومان، وباعه نصف البئر، فلما امتلك عثمان نصف البئر، اتفقا على تناصف البئر، على أن يكون يوم لـ عثمان، ويوم لـ رومان، ولما اتفقا على ذلك، أعلن عثمان لأهل المدينة: اليوم الفلاني لـ عثمان، واليوم الفلاني لـ رومان ففي يوم عثمان من أراد الماء مجاناً فليأخذه، فكان الناس يأخذون الماء في يوم عثمان، وكان رومان ينتظر في يومه فلا يأتي إليه أحد؛ لأنهم اكتفوا بماء الأمس -ماء عثمان - فأتى رومان وقال لـ عثمان: اشتر الباقي.
قال: لست في حاجة إليه، وهذه بصيرة المسلم! (اتقوا فراسة المؤمن فإنه يرى بنور الله) .
فكان رومان يبيع الماء في عهد رسول الله صلى الله عليه وسلم، فقالوا: يجوز ما دام في حوزته، وفي بئره، أو في ملكه، أو في عينه التي تجري في أرضه، أما الأماكن والمواطن العامة، فلا يجوز بيعه فيها، كالسيل الذي يجري تأتي وتبيعه! أنت لا تملكه، فكيف تبيعه.
فأجاب المانعون وقالوا: هذا ليس بدليل، رومان يهودي، واليهود كانت لهم سلطة في المدينة، وقد جاء الرسول صلى الله عليه وسلم ولهم نفوذ في المدينة، إلى أن كتبت الصحيفة بينهم، فما كان للرسول صلى الله عليه وسلم أن يعارض أعمالهم وتصرفاتهم.
ولكن هذه الحجة ليست قائمة؛ لأن الصحيفة جعلت رسول الله صلى الله عليه وسلم مرجعاً لكل ما اختلفوا فيه، فأصبح الرسول صلى الله عليه وسلم هو الحاكم في المدينة على كل الطبقات: اليهود، والمسلمين، والمشركين، والمنافقين، الكل تحت إمرة رسول الله صلى الله عليه وسلم وحكمه.

حديث: (الناس شركاء في ثلاثة) وعلاقته بهذا الباب
هذا الموضوع فتح على الناس أبواباً أخرى، فقالوا: لا يجوز أن يبيع الحطب الزائد، ولا الكلأ الموجود في أرضه، فلا يمنع غيره من أن يرعاه، إذا كان زائداً عن حاجته، واستدلوا بحديث: (الناس شركاء في ثلاث) ، وقامت فتنة الاقتصاد على هذا الحديث ممن جهله.
والتحقيق: أن الناس شركاء -صحيح- في الماء، والنار، والكلأ، والنار يتبعها الحطب، لكن شركاء في ما هو عام، الآن في الوقت الحاضر، في الشعاب، والوديان، لكل واحد منا أن يقول: الناس شركاء، من شاء فليذهب فليحتطب، وما احتطبه فهو له، ولا يمنع أحد أحداً؛ لأنهم شركاء فيه، ومن سبق إلى شيء أخذه، ولكن بعد أن يحتطب ويحوزه هل تأتي وتقول: أحضر نصف الذي عندك، أنا شريكك؟! أنا قائم من الليل، أجمع الحطب، وأكسر، وأحزم، وأحمل، وأمشي، وأنت قاعد في بيتك، فتأتي وتقول: أنا شريك معك! لا يمكن هذا أبداً.
والشاب الذي جاء يطلب رسول الله صلى الله عليه وسلم الصدقة، فوجده جلداً قوياً، فقال: يا هذا! الصدقة لا تحل لك، قال: ما عندي شيء، أنا وعجوز في البيت لا نمتلك إلا حلساً نفترش نصفه، ونلتحف بالنصف الثاني، وقعباً نأكل ونشرب فيه، قال: عليَّ بهما.
فباعهما صلى الله عليه وسلم بدرهمين -في المسجد- وقال: خذ هذا الدرهم واشتر طعاماً واجعله عند أمك، وهذا الدرهم اشتربه فأساً وحبلاً وائت، ثم جعل عوداً في الفأس وقال: اذهب فاحتطب، ولا أرينك خمسة عشر يوماً، احتطب وبع، هذا الذي يحتطب ويأتي ويبيع، يبيع ما يملكه أو ما لا يملكه؟ هل لأحد أن يقول: أنا لي نصف ما احتطبتَ؟ لا، أنت وهو شركاء في الحطب ما دام في موقعه، لكن إذا حازه وجمعه وحزمه، فليس لك فيه حق، وهؤلاء الذين كانوا ينادون بالإشتراكية، هل أحد منهم يسمح لإنسان أن يدخل بيته ويأخذ كأساً من الماء؟! فقد كانوا يبيعون الماء والنار، فمصلحة المياه، تضع العداد باللتر، والكهرباء -وهي نار- العداد يعد عليه بالفولت، والفحم كانوا يبيعونه، ولم يشركوا الناس ولا في واحد من ذلك؛ لماذا؟ لأنه في حيازتهم.
إذاً: قوله: (شركاء) إنما هو في ما كان في موطنه وموقعه، أما بعد أن حازه، وأصبح في يده وملكه، فليس لأحد فيه شراكة.
فهنا النهي عن بيع فضل الماء، وأدخلوا معه: (الناس شركاء في ثلاثة) ولكن هذا ليس بصحيح، فإنما يراد بذلك الإرفاق، مع اتفاق الجميع: بأن من باع البئر فإن البيع صحيح، والماء تبع للبئر، فـ رومان لما باع نصف البئر كان له نصف الماء تبعاً، إذاً: بيع مكان الماء، ومجرى الماء، ومحتوى الماء، جائز.
إذاً: جرم الماء السائل الشفاف هو الذي لا يباع، وإذا زاد عن حاجتك فأعطه لغيرك، ولكن هذا من باب الإرفاق، وليس من باب الوجوب، فلو كان الماء جارياً في الوادي، ويمر على بلدك، أو على مزرعتك، فخذ حاجتك، ولا تبع الباقي، ولكن أرسله إلى من وراءك، وهكذا لو وجدت غديراً في الأرض: حفرة بها ماء، وليست ملكاً لك، فلا تملك أن تبيعها، ولو كانت في ملكك فلا تمنع أحداً يحتاج أن يأخذ الماء ما دام زائداً عن حاجتك.
ولـ ابن القيم رحمه الله زيادة بحث في هذا الموضوع، والله تعالى أعلم.

شرح حديث: (النهي عن بيع ضراب الجمل وعسب الفحل)
قال رحمه الله تعالى: [وزاد في رواية: (وعن بيع ضراب الجمل) .
وعن ابن عمر رضي الله عنهما قال: (نهى رسول الله صلى الله عليه وسلم عن عسب الفحل) رواه البخاري] .

علة النهي عن بيع ضراب الجمل
ضراب الجمل: هو ماؤه الملقِح، نهى صلى الله عليه وسلم عن بيع هذا الماء -مني الجمل- ولماذا؟ قالوا: يرد عليه عدة محظورات، فهل تملك أن تستخرج ماء الفحل منه؟ لا، وإذا بعت فكم الكمية؟! ومن يقدرها؟ وإذا تجاوزنا الكمية، فهل تضمن بأن هذا الضراب من هذه المرة سيلقح وينتج أو أنه يمكن أن ينتج ويمكن ألا ينتج؟! إذاً: شروط استيفاء البيع بالملك: القدرة على التسليم، معرفة السلعة، كل ذلك مجهول في ضراب الفحل.

جواز المكارمة في ضراب الفحل دون المشارطة
وجاء أن رجلاً سأل رسول الله صلى الله عليه وسلم: (إنا نكارم -أو نكرِم أو نُكرَم- على ضراب الفحل.
قال: لا بأس) إنسان عنده فحل، فيأتيه صاحب الناقة فيطلق فحله عليها، ثم يكارمه بكيس شعير، بشيء من العلف للجمل دون مشارطة بيع، فلا بأس بذلك، وهذا عام في جميع الحيوانات ذات الذكور والإناث، فعسب الفحل هو ضراب الفحل، نهى صلى الله عليه وسلم عن بيعه مشارطة، أو مساومة، أو مكاسرة، لكن أن يكارم عليه فلا مانع من باب المجاملة، ومقابلة المعروف بالمعروف.

حكم استئجار الفحل للضراب
مالك رحمه الله يرى جواز استئجار الفحل ليوم أو يومين أو ثلاثة، ليكون في إبله للضراب، يستأجر الجمل، لا أن يشتري الضراب، وأيضاً نقول: المدة التي استأجره فيها، هل ندري كم سيكون منه ضراب؟ وما هو الذي سينتج وما الذي لا ينتج؟ قالوا: يتساهل في ذلك؛ لأن الأجرة وقعت على وجود الجمل عند صاحب النوق مدة معينة، أما كونه يحصل على ضراب كثير أو قليل، فهذا متروك، وغير منظور فيه، ومسامح فيه، وكما يقولون: الآن خمسة أشخاص دخلوا الحمام، والحمام يستعمل فيه الماء الحار، والمكث في الحمام له أجرة، واستهلاك الماء له أجرة، والأجرة متساوية، على كل واحد خمسة ريالات، فهل كلهم يدخلون في دقيقة واحدة، ويخرجون في دقيقة واحدة، أم يتفاوتون؟! فهناك شخص يمكث أكثر من الثاني، فاستفاد من الحمام أكثر من غيره فتساهلنا، وهل الخمسة يتفقون في مقدار الماء الذي يستنفدونه في الحمام؟! لا، مع أن كل واحد دفع خمسة ريالات، وبعضهم قد يستهلك عشرين لتراً، وبعضهم ثلاثة لترات.
والآن إذا ذهبت إلى مكتب الطيران، فستجد التذكرة من المدينة إلى جدة بمائة ريال، ثم راقب الناس في المطار، تجد واحداً وزنه خمسين كيلو جرام، والآخر وزنه مائة وخمسين، وكل منهما له نفس التذكرة، هل الخطوط تحاسب على الوزن وعلى الثقل؟ لا، ومثل هذه الفوارق متسامح فيها.
فـ مالك أباح استئجار الفحل، فيبقى عند المستأجر وقتاً معيناً ومدة معلومة، والله تعالى أعلم.

شرح حديث: (نهي عن بيع حبل الحبلة)
قال رحمه الله: [وعنه (أي: ابن عمر) (أن رسول الله صلى الله عليه وسلم نهى عن بيع حَبَل الحبلة، وكان بيعاً يبتاعه أهل الجاهلية، وكان الرجل يبتاع الجزور إلى أن تنتج الناقة، ثم تنتج التي في بطنها) متفق عليه، واللفظ للبخاري] .
مما نهي عن بيعه ما فيه غرر؛ لأنه غير معروف، وغير مضمون، مثل ما جاء في هذا الحديث، وهو مثال عام لكل ما فيه غرر، أبيعك ما في جيبي! أبيعك ما في الصندوق! وما الذي في الصندوق؟! لا أدري، إذاً: هذا غرر، أبيعك هذا الثوب على طيه ولا تفكه؟! وهل أنا أدري ما بداخله؟! أبيعك ما يأتيني به فلان! وهل أنا أدري ما الذي سيأتيك به؟! فكل ما فيه غرر داخل في هذا الحديث: (نهى صلى الله عليه وسلم عن بيع حبل الحبلة) حَبَلها: الذي في جوفها، وهل النهي عن بيع الطبقة الأولى وهي: الحمل الموجود أم أن النهي عن بيع الطبقة الثالثة، وهي: أن تنتج الناقة أنثى، فيكبر هذا النتاج، ثم ينتج، فيكون جيلاً ثالثاً أو أن النهي ليس منصباً على عين الحمل، وحمل الحمل، بل جعل الحمل موعداً لوفاء الدين؟! (نهى عن بيع حبل الحبلة) ، قالوا: يحمل على أمرين: أن ينتظر وضع الحمل ثم يكبر هذا الحمل إلى أن يبلغ وينتج، فحينئذ حل الدين، هذا واحد: أن يجعل حبل الحبلة موعداً لوفاء الدين، وإذا وقفنا عند هذه: فلو اشتريت عبداً وقال: حلول ثمنه عند حبل الحبلى التي عندك، أو حبل الحبلى التي عندي والتي تعرفها، ما المانع في هذا؟ قالوا: لا ندري متى يأتي حبلها هذا الموجود، والمعروف عند الناس: تسعة أشهر، أو سنة، طيب هذه التي جاءت، متى تكبر؟ ومتى تحمل؟ ومتى تنتج؟ لا تجد شيئاً مضموناً يمنع النزاع، فنهي أن يجعل هذا الوصف موعداً لوفاء الدين، وهذا أحد المعاني التي فُسر بها الحديث، مع أنه بعيد.
والمعنى الثاني -القريب-: أن يقول قائل لآخر: بعني الناقة.
فيقول: لا؛ هذه عزيزة عندي.
طيب: بعني الذي في بطنها -نتاجها-، وبعض الناس يحرص على النوعية خاصة في الخيل، فيحجز الحمل الموجود في هذه الفرس، ويشتريه -تكون معروفة بأصالتها، فيحرص الناس على سلالتها، فيتسابقون في شراء نتاجها- وكذلك الإبل، ففي زمن عمر باع رجل ناقة بثمانين جملاً -أنا ما كنت أظن أن يصل السعر إلى هذا الحد- فالنوعية والسلالة تجعل الناس يرغبون في نتاجها، فصاحب هذه الناقة الأصيلة لن يبيعها، ولكن سيبيع نتاجها، فيأتي إنسان ويشتري حبلها، وهو لم يأت بعد، فنهي عن ذلك، لماذا؟ لا ندري هل ستأتي بناقة أو جمل؟ وهل ستأتي بكبيرة أو صغيرة؟ وكما يقولون: سمحة الخلقة أو لا! بيضاء أو حمراء! وهناك صفات يرغب فيها المشتري قد تختلف، وهل ستأتي بمولود حي، أو أنها تموت ولا تنتج؟! أما بيع حبل الحبلة: فالمراد أن تنتظر الحبلى حتى تضع، ثم ينتظر المولود حتى يكبر وينتج، ونتاجه هو المبيع، فالجهالة تكون في هذا أكثر وأكثر، فإذا منع في الحمل الموجود بالفعل؛ فيمنع في نتاجه فيما بعد من باب أولى، والسبب في ذلك وجود الغرر، وكل بيع فيه غرر في السلعة، أو في الثمن؛ فهو منهي عنه، فمثلاً: لو قال قائل: اشتريت منك الناقة بما في يدي! بما أحمل من النقد، بما في هذا الصندوق! بما في هذه الخرقة! ولا تعرف هل هو نحاس، أو ذهب، أو فضة، أو حصاة؟! ولا تعرف كم عدده، ولا مقداره، ولا وزنه! فهذا غرر.
إذاً: النهي عن بيع حبل الحبلة يحمل على أحد الأمرين: أن يجعل موعداً لسداد الديون، وهذا ضعيف، أو أن يقع البيع على نفس الحمل حينما يأتي، أو على نتاج الحمل بعد أن يوضع، وهذا فيه غرر كبير؛ ولهذا نهي عنه، والله سبحانه وتعالى أعلم.

شرح حديث: (النهي عن بيع الولاء وهبته)
قال رحمه الله تعالى: [وعنه (أي: ابن عمر) رضي الله عنه: (أن رسول الله صلى الله عليه وسلم نهى عن بيع الولاء، وعن هبته) متفق عليه] .
تقدم لنا أن الولاء نعمة بموجب الحرية، أو وصف اعتباري يلحق المعتق، ويتبع المعتِق، وهي صلة بين المعتِق وعتيقه، صفة معنوية يربط المعتَق بمن أعتقه، ونبه فيها صلى الله عليه وسلم بقوله: (الولاء لحمة كلحمة النسب) ، ولحمة النسب لا تباع، ولا توهب، فهل تبيع أخاك أو تبيع ولدك؟ لا، النسب لا يباع، فكذلك الولاء حل محل النسب، فلا يباع، ولا يورث، ولا يوهب، فكيف لا يورث، وصاحب الولاء قد مات، وترك ورثة؟! قالوا: نعم، لا ينتقل بالفرض، ولكن ينتقل بالعصبة، للأولى الذي يحل محل المعتِق، وأشرنا في قصة بريرة بأنه لو مات إنسان وله ولاء على عبد، وخلّف ورثة: ولد، وبنت، وزوجة، وأم، فالولاء خاص بالولد، وليس للبنت، ولا للزوجة، ولا للأم نصيب ميراث فيه؛ ولهذا لا يبيعه، ولا يهبه -أي: الولاء- إنما يبقى ارتباط وثيق بين المعتِق والمعتَق، والله تعالى أعلم.

كتاب البيوع - باب شروطه وما نهي عنه [6]
حرمت الشريعة كل ما يدعو إلى العداوة والبغضاء، ومن ذلك بيع الغرر، وله صور كثيرة مثل: بيع الحصاة، وبيعتين في بيعة، وسلف وبيع، وشرطين في بيع، وربح ما لم يضمن، وغير ذلك.

شرح حديث: (نهى عن بيع الحصاة)
بسم الله الرحمن الرحيم الحمد لله وكفى، وسلام على عباده الذين اصطفى.
أما بعد: فقال المصنف رحمه الله: [وعن أبي هريرة رضي الله عنه قال: (نهى رسول الله صلى الله عليه وسلم عن بيع الحصاة، وعن بيع الغرر) رواه مسلم] .
يسوق المؤلف رحمه الله تعالى هنا حديث أبي هريرة رضي الله تعالى عنه: (نهى رسول الله صلى الله عليه وسلم عن بيع الحصاة، وعن بيع الغرر) .
الحصاة قطعة من الحجر معروفة عند الجميع، وهي: نوع متميز من الأحجام الحجرية الملساء، وكان يستعمل في العدد، وربما في عصر من العصور كان يستعمل نقداً، وكان بيع الحصاة في زمن الجاهلية أمراً جارياً، وعرفاً جارياً، ولكن كيف كانت الصورة؟ يقول بعضهم: -وهو أقرب للمعنى- هو: أن يأتي المشتري فيجد أمامه عدة سلع متنوعة، مختلفة الأجناس، والأنواع، فمثلاً: علبة كبريت، علبة حلاوة، خيط، مقص.
إلخ، أو ملابس: فنايل، سراويل، قمصان، غتر، وتكون مرصوصة بجوار بعضها، فيقول البائع للمشتري: خذ حصاة، وارم بها، فما وقعت عليه فهو لك بكذا، وهذه الصورة واضحة، وهي داخلة في عموم الغرر؛ لأن الغرر أن تغر الإنسان، ويدخل على أمر مجهول، لا يدري نتيجته، ولا يؤمن فيه الغبن، فهنا: على أي شيء ستقع الحصاة؟ فقد يكون المشتري صاحب حذق وخبرة في الرماية، فيحدد ما يريد، والبائع لا يدري على أي شيء ستقع الحصاة! فقد تقع على منديل يد يساوي ريالاً، وقد تقع على فنيلة تساوي عشرة ريال، وقد تقع على قميص يساوي ثلاثين ريالاً.
إذاً: الغرر من جانب البائع أكثر منه من جانب المشتري، وقد يكون المشتري شخصاً لا يحسن الرمي بالحصاة، فإذا كان كذلك فسيأخذ حصاة ويرمي، ولكنه لا يدري أين تقع؟! فإذا كانت الصفقة على خمسة ريالات، وسقطت الحصاة على ما يساوي ريالاً، كان في ذلك غرر على المشتري، وإذا كانت الصفقة بخمسة ريالات، وسقطت الحصاة على سلعة بعشرة، أو بعشرين ريال، كان الغبن على البائع.
إذاً: هذه الصورة من البيع نهى عنها رسول الله صلى الله عليه وسلم؛ لما فيها من الغرر، وهي أحسن ما فُسر به بيع الحصاة.
وهناك من يقول: بيع الحصاة هو: أن تأخذ حصاة في يدك، أو يأخذها البائع، فتساوم -مثلاً- على قميص معين -معروف لك وله- بعشرة ريال، قال: طيب، أتركني أفكر، فمتى أسقطت الحصاة من يدي؛ مضى البيع، طيب، وإذا ما أسقطتها إلى متى ننتظر؟ هكذا يقول بعض شراح الحديث: إن بيع الحصاة هو: أن تربط انعقاد البيع على سقوط الحصاة، أو أن تربط عقد البيع على السلعة التي تقع عليها الحصاة، وفي خارج هذه البلاد يوجد هذا البيع بكثرة لاسيما في الأعياد والمناسبات، خاصة عند الشباب والأطفال، يؤتى بدائرة فيها سهم، وعلى حافة المقعد التي هي عليه، ترص السلع: علبة حلوى، منديل، علبة بسكوت، أشياء متعددة متجاورة، ولها سهم مثل عقارب الساعة، يدار بطريقة معينة، وحيث ما وقف السهم فالسلعة التي أمامه لمن أدار السهم، علماً بأنه لا أحد يدري على أي شيء سيقع السهم -لا اللاعب ولا صاحب اللعبة- وربما وقف على سلعة تساوي هللة، وربما وقف على سلعة تساوي ريالاً، وأنت وصاحب اللعبة، لا تدرون أين سيقع! فهو داخل في هذه العملية، وداخل في هذا النهي، لماذا؟ لأن فيه جهالة، وفيه غرراً، ومقامرة، فلا يجوز هذا اللعب، ولا يجوز هذا البيع، هذا ما يقال في بيع الحصاة.

بيع الغرر: صوره وحكمه
أما بيع الغرر، فتقدم التنبيه عليه في حديث أنه صلى الله عليه وسلم نهى عن بيع حبل الحبلة، مثلاً تكون الناقة حاملاً، فيقول: أبيعك الذي في بطنها، هذا نوع.
أو تكون حاملاً، فيقول: أسلفني ألف ريال أسددك بعدما تنتج الناقة ما في بطنها، ويكبر هذا النتاج، وينتج، يعني: في البطن الثالث، وقد نهى صلى الله عليه وسلم عن ذلك، سواء وقع البيع على الحمل الموجود، أو الذي سيوجد فيما بعد، أو جعل ذلك موعداً لسداد الديون المؤجلة؛ لأن فيه غرراً، فإنه لا يُدرى ما الذي في بطنها؟! أذكر هو أم أنثى؟! مكتمل أم خلوج؟ .
إلخ فكل ذلك مجهول، إذاً: هناك غرر.
وأشرنا بأن كل بيع فيه غرر مندرج تحت هذا الحديث، وجاء التصريح هنا بالنهي عن بيع الغرر: (وعن بيع الغرر) .
ومن أمثلة بيوع الغرر: أن تأتي إلى الدكان، فتجد فيه علباً مغلقة، سواء كانت للملابس الجاهزة، أو للأحذية، أو لأدوات منزلية، أو كذا، فتقول: ماذا في هذه العلبة؟ قال: فيها حذاء، طيب أريد أن أفك، قال: لا، لا تفك! هو على ما هو عليه! أنا اشتريته مقفولاً وأبيعه مقفولاً، طيب أريد أن أعرف اللون، والمقاس، قال: لا، فأنت ما تدري ماذا تجد، هل هو خاص بالرجال، أو بالنساء، أو هو كبير، أو صغير، نوع جيد، أو نوع رديء؟ فهذا غرر في المبيع، فلابد أن تفك، وأن تنظر، وأن تتأمل؛ فإن طاب لك أخذت، وإن لم يطب لك تركته في محله.
وكذلك ما يوجد في بعض الجهات، تأتي بنوع من اللباس، مطبق ومشبك بدبابيس، ومغلف في كيس من النيلون، أو نحوه، فإذا أردت أن تفك، يقول: لا تفك، إذا فكيته وطبقناه، وإذا أتى زبون آخر فلن يأخذه؛ لأنه مفكوك، لكن ما ندري فربما يكون فيه شق! أو عيب، فكيف نفعل؟ لكن يقولون: يغتفر في مثل هذا؛ لما علم من تكرار المبيعات في مثل هذه الصورة على السلامة.
فمثلاً: الفنايل تكون في كيس نايلون أو في بعض الأشياء، أو بعض المعلبات، وجرت العادة عند الناس أن تقرأ الرقم فيبين المقاس، ويبين نوعية القماش، فتأخذه على النعت الموجود فيه، وهنا: يصح البيع؛ لما عرف من نظائره السابقة، فإذا حدث وظهر فيه عيب -لم يتعود الناس أن يروه- فله حق رد المبيع بالعيب، أو يأخذ أرش العيب، فهذا العيب كم أنقصها من قيمتها؟ مثلاً: (2%) ، (5 %) فأنت بالخيار ترد وتأخذ القيمة، أو تسترجع من البائع أرش النقص (2%) أو (5 %) ، وهكذا كل ما فيه غرر.
ومن صور بيع الغرر: بيع ما لا تقدر على تسليمه، ويمثل الفقهاء لهذا: ببيع الطير في الهواء، والسمك في الماء، والعبد الآبق، والفرس الشارد، وكل هذا من بيع الغرر، فإذا قال لك: أبيعك الطير (وهو في الهواء) ، طيب: ومن يحضر لي الطير؟! قال لك: أبيعك السمك في هذا الماء، طيب ومن يضمن لي السمك؟! ولكن: الفقهاء لهم مخارج، فإذا كان الطير في الهواء كما يفعل بعض الشباب الذي يضيع دراسته في هذا، هواية الحمام! حمام جلابي، حمام هزازي، حمام كذا.
إلخ، تعال انظر إليه في الجو، وهو يتقلب بحركات جميلة، يرغبه فيه، قال المشتري: طيب اشتريت، أعطني المبيع، قال البائع: لا، ليس الآن، لما يرجع في الليل، ويبيت فسأذهب وأمسكه.
أو قال: أبيعك هذا السمك، الذي في هذا الحوض، لكن الحوض كبير! مائة في مائة متر! من يعين ويحدده بالذات ويحضره، هذا سمك في ماء، طيب أنا أملكه، الحوض حقي وأنا مربيه، فإذا كان باستطاعته بآلة، أو بأخرى، أن يصطاد هذا السمك، الذي وقع عليه البيع، ولا يختلط بغيره، فهذا مقدور على تسليمه.
وكذلك الطير في الهواء إذا كان قادراً على تسليمه ويستمهل إلى مجيء الليل، والمبيت؛ فلا مانع، وتكون رؤيته في الهواء من باب رؤية حركاته التي يرغب فيها، وهو قادر على التسليم فيما بعد، فقالوا: مثل هذا لا بأس.
أما إذا جاءت يمامة، أو جاء طاووس، ووقع على الشجرة، فقال شخص: أبيعك هذا! -هو ليس عنده، وليس في بستانه- فيقال له: وإذا بعته فمن يسلمه؟! إذاً: هذا غرر؛ لأنه غير مقدور على تسليمه.
كذلك إذا كان لك عبد، فأبق عليك: هرب، فقال: أبيعك العبد الهارب، قلت: أين هو؟ قال البائع: والله ما أدري أين محله! لكن إذا علم مكانه، والمشتري يرى أنه قادر على الذهاب إليه، والقبض عليه، وأخذه، يقول الحنابلة يجوز هذا ما دام المشتري قادراً على أخذه، طيب، كان يظن القدرة فعجز، ماذا يفعل؟! يرجع على البائع! ولو اغتصب شخص سلعة: طيراً، عبداً.
إلخ، والمالك لا يستطيع أن يخلص السلعة من يد الغاصب، فلا يجوز له أن يبيعه؛ لأن المشتري يريد السلعة، والسلعة في يد غاصبها، والبائع لا يستطيع أن يخلصها منه، إلا إذا جاء إنسان وقال: أنا قادر على تخليص المغصوب من يد غاصبه، بعنيه، فقال البائع: والله ما دام أنك قادر، نعم أبيعك، وباعه على من يقدر على تخليصه من يد غاصبه، حينئذ يصح البيع، طيب، وإذا عجز المشتري عن تخليص السلعة من يد الغاصب! يذهب يشتكي، فإن استطاع بشكواه لولي الأمر الحصول على السلعة، فالبيع ماض على ما كان عليه، وإن عجز، وولي الأمر لم يستطع أن يلزمه بإحضاره؛ حينئذ يرجع المشتري على البائع، وكل ما أوجب، أو أدى إلى عدم القدرة على التسليم فهو غرر، فلا يجوز البيع.
من الدواهي الموجودة الآن، وأطبق عليه الجميع، واستحلوا بذلك الحرام، ما تجده في معارض السيارات التي سببت ملء السجون بالمدينين ببيع التقسيط، فيأتي عند البيع ويقول: (بعتك سكراً في ماء) ، (ملحاً في ماء) ، (كومة حديد) ، وهو يعلم بأن فيها بعض العيوب، ولكن يخفيها، ويأتي بتلك العبارات، والمشتري يقول: قبلت، قبلت، قبلت، ويظن أن هذه عبارات وهمية، لكن الحقيقة قد يكون فيها عيب؛ ولذا قال مالك: من باع على البراءة الأصلية لا يصح بيعه، لو قال: أبيعك على أنها بريئة من كل عيب، فإن كان يعلم فيها عيباً، وكتمه فهو آثم، فإن اطلع عليه المشتري، فله ردها عليه؛ لأنه دلس عليه وغره بكتمان العيب.
إذاً: هذه المبيعات يعلم أن فيها عيوباً ما، وأهل السيارات يعرفون العيوب الخفية والدقيقة: من تسرب الزيت.
إلخ، والمسكين الذي يشتري لا يعرف هذه الأشياء، وما يدري عنها، تقول له: اذهب وانظر، فيذهب إلى مهندس واحد، وقد يخفى عليه شيء، ويعلم أشياء، فكل من دس وأخفى عيباً، -وسواء كان يعلم وجوده أو لا يعلم- فتبين المشتري ذاك العيب، فإن له أن يرد السلعة؛ لأنه قد غره، وغشه، ودلس عليه، فالبيع باطل، وتحت هذا صور عديدة.
وكذلك قد يقع الغش والتدليس في أعمال المقاولات والبناء، فمثلاً: يتفق صاحب العمل مع أحد المقاولين على مواصفات معينة، ويحدد له النسب والمعايير المطلوب تنفيذها، والسير عليها، وهنا قد يستغل المقاول جهل صاحب العمل بكيفية تطبيق تلك المواصفات؛ فيغش ولا ينفذ المتفق عليه، ومن هنا قد يلجأ أرباب الأعمال إلى الاستعانة بمشرف فني يعرف أعمال البناء ليشرف على المقاول في تطبيق الاتفاقية، والمشكل إذا اتفق المشرف مع المقاول على صاحب العمل! فهذه مصيبة أخرى!

قاعدة عامة في المعاملات
هنا قاعدة أساسية وعامة تدخل في جميع المعاملات: {وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ} [البقرة:188] ، (المسلم على المسلم حرام: دمه وماله وعرضه) ، وكذلك: (لا يحل مال امرئ مسلم إلا عن طيب نفس) ، وهكذا كل ما تقرأه عن أنواع الغرر يرجع إلى التحايل على أخذ أموال الناس وأكلها بالباطل، والتحايل على أخذ الزيادة في الثمن، ويغره، في وصف السلعة، أو بأي حالة من الحالات، والله تعالى أعلم.

شرح حديث: (من اشترى طعاماً ... )
قال المصنف رحمه الله: [وعنه -أي أبي هريرة - رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (من اشترى طعاماً فلا يبعه حتى يكتاله) رواه مسلم] .
هذه قضية مهمة لاسيما في حق التجار، وخاصة تجار (القطاعي) أو (التصريف) ؛ لأن التاجر على قسمين: تاجر جملة، وتاجر قطاعي (تجزئةً) .
فتاجر الجملة يأتي ويشتري كمية كبيرة، كما نشاهد في أيام جذاذ التمر، فيكيل عشرة قناطير! وعشرين قنطاراً! ويتركها في المستودعات عنده، فإذا قدر أنه اشترى مائة كيس، وكالها، وكل كيس فيه عشرون صاعاً، وعدها مائة كيس، فجاء إنسان يريد أن يشتري كيساً، فقال: أنا حينما اشتريتها كلتها، وفي كل كيس عشرون صاعاً، فاختر أي كيس منها، فهذا لا يجوز، فلابد أن نأتي بالصاع، ونكيل الكيس مرة أخرى، حتى قال بعض العلماء: لو كنت حاضراً في السوق، والتاجر اشترى صبرة قمح، أو تمر، وكالها الكيال وأنت موجود، كالها بين البائع والمشتري وأنت واقف، فكانت عشرين صاعاً، فوضعها في الكيس، وتركها على جنب، ثم جئت بنفسك، ووجدت الكيس بعينه، وأردت أن تشتريه على ما شاهدت من كيل سابق، فلا يجوز للبائع أن يبيعها عليك، حتى يعيد الكيل -من أجلك- مرة أخرى، فيجري فيها الصاع مرتين.
فإن قلت: لما نكيل الكيل الثانية تحصيل حاصل؛ لأني رأيته بنفسي كاله أمامي فلماذا؟ قيل: دفعاً للتهمة، ومنعاً للشك، وما يدرينا، فلعل الكيال حينما كال أمامك غلط في العدد، فربما أنقص صاعاً، أو زاد صاعاً، سهواً، فأنت أخذت الكيس على الكيل الأول، وذهبت إلى البيت، وقسمته بين عائلتيك، فإحدى العائلتين أخذت عشرة صيعان مستوفاة، والعائلة الأخرى صار لها تسعة صيعان، فالناقص هذا على من يكون؟! سترجع إلى من باعك، والبائع يقول: البائع أنا كلت أمامك، فتكون العهدة على الذي باعك، أو على المالك الأول؟ الذي باعك، لكن الذي باعك تم الكيل أمامه، فهل يستطيع أن يرجع على الأول، ويقول: أنت الذي أحضرت الكيال وأنت الذي كلت، وأنت الذي عديت؟ لا، سيقول البائع: بل أنت الذي أنقصت، أنت الذي أخذت! ثم يرجع المشتري الأول على المشتري الثاني! ويقول: يا عم! أنا أعطيتك كيساً فيه عشرون صاعاً، فذهبت به إلى البيت، ثم أنقصت صاعاً! وستقع المشاجرة، وسيقع النزاع، فحسماً للنزاع؛ كل يكيل لنفسه.
وهذا أيضاً قد يقع حالياً في بعض المؤسسات مع الموظفين، فحينما يصرفون الرواتب وتستلم من البنك، وهي معدودة بعد البنك، فيستلمها الموظف على عدّ البنك ولا يعدها، ثم يذهب إلى بيته ويوزعها فإذا هي ناقصة، فهل يستطيع أن يرجع بهذا النقص على الصراف، أو أمين الصندوق، ويقول: أنت أعطيتني مرتبي ناقصاً؟! ولذا توجد لوحة عند كل أمين صندوق، (لا تقبل النقود بعد الخروج من الغرفة) ؛ لأنه ممكن يسحب منها ويضعها في جيبه، ويرجع ويقول: هذه ناقصة، ولكن عدّها أمامه.
إذاً: هذه الأمور التي يحتمل فيها الخطأ، ويحتمل فيها الغلط والنسيان، ينبغي أن يعاد المكيال، ويعاد المعيار، والميزان، والعدد، لكل إنسان على حده، حتى نسلم من الاتهام، ومن الشك، فممن كان هذا النقص؟! لا ندري، إذاً: سيقع هناك النزاع، فمن اشترى طعاماً واكتاله، لا يجوز له أن يبيعه حتى يكيله مرة أخرى للمشتري، ولابد من أن يحوزه وينقله، ولا بد من إعادة الكيل، أو الوزن، أو العد، منعاً للغرر، وحسماً للنزاع.

شرح حديث: (النهي عن بيعتين في بيعة)
قال المصنف رحمه الله: [وعنه قال: (نهى رسول الله صلى الله عليه وسلم عن بيعتين في بيعه) رواه أحمد والنسائي وصححه الترمذي وابن حبان، ولـ أبي داود: (من باع بيعتين في بيعة فله أوكسهما، أو الربا) ] .
أقول: ما تعب طلبة العلم في صورة نهي كهذه الصورة، (نهى عن بيعتين في بيعة) ، (من باع بيعتين في بيعة فله أوكسهما أو الربا) كثر ما قيل في هذه الصور، وقد اختلف العلماء في تحديد الصورة التي يتحقق بها المراد من هذين الحديثين، ولكن الشافعي رحمه الله فسر البيعتين في بيعة بتفسير سهل جداً، ومريح، ولو أخذ به الناس لاستراحوا، واستراح طلبة العلم من عناء التفكير والتعب، واستراح الناس في معاملاتهم.
ولكن يرد عليه ما يرد من حيث السند ومن حيث المعنى، فـ الشافعي رحمه الله يقول: هو أن تبيع السلعة بثمن مؤجل، أكثر من سعرها في الحاضر بسبب التأخير، مثل بيع التقسيط: نقداً بمائة، ومؤجلاً بمائة وثلاثين، فهذه بيعتان، يعني: عقدان في بيعة، أي: سلعة واحدة، مثل ما يوجد في بيع السيارات الآن -وهي التي أساءت إلى الناس- نقداً بعشرين ألفاً، ومؤجلاً: بخمسة وعشرين ألفاً.
فـ الشافعي فسرها بهذا، (بيعتين) أي: عقدين: عقد حال، وعقد مؤجل، في بيعة، وهي السيارة، وقال: فمن باع بيعتين في بيعة -كما تقدم- طبق عليه الحديث الآخر: (فله أوكسهما) يعني: أقلهما، (أو الربا) ، وهذا ينطبق تماماً على هذه الصورة، بعت السيارة بيعتين: بيعة بمائة، وبيعة بمائة وثلاثين، (فلك أوكسهما) يعني: أنقصهما، إذاً: نحسبها بمائة، وإن أصر على مائة وثلاثين، كانت الثلاثون ربا.
لكن العلماء يقولون -وجعلوا لها تخريجاً أيضاً-: هذا ينطبق عليه فعلاً إن انصرف الطرفان دون تحديد نوع المبيع، فلم يقل المشتري: اشتريت حالاً بمائة، ولم يقل البائع: بعت مؤجلاً بمائة وثلاثين، البائع قال: نقداً بمائة، ومؤجلاً بمائة وثلاثين، وقال المشتري: نعم، وأخذ السيارة (شغل ومشى) ، على أي السعرين تم البيع؟! لم يحدد! ويقولون: لم يتعين نوع العقد من العقدين، فالمشتري لم يحدد: قبلت بالنقد، أو قبلت بالنسيئة، والبائع كذلك، لم يحدد: باع بالنقد، أو باع بالتأجيل، وافترقا على ذلك، فهل يطالب البائع المشتري بالمائة؟ أم ينتظر حتى يأخذ المائة والثلاثين بعد سنة؟ ما عندنا تحديد، فقالوا: من هنا وقع الغرر؛ لأن البائع لا يدري ما الذي استقر له في ذمة المشتري، أهي المائة حالاً الآن أم هي المائة والثلاثون بعد سنة؟! ومالك يزيد في هذه الصورة شكلا ًآخر، ويقول: إن هذا العقد الذي لم يحدد فيه نوع الثمن، فيه ربا، كيف هذا؟! على تحقيق: (أوكسها أو الربا) يقول: لعل المشتري أرادها نقداً، وانصرف على أنها نقد، ثم بدا له أن يجعلها نسيئة، فيكون استقدم المائة نقداً بمائة وثلاثين بعد سنة، وهذا هو عين الربا، أو أن يكون البائع قد انصرف عن المشتري على أنها نسيئة بمائة وثلاثين، ثم جاء المشتري ودفع المائة، فيكون البائع قد باع بمائة وثلاثين، ثم وضع وتعجل، وقولهم: زد وتأجل، أو ضع وتعجل، هما صورتان للربا، فـ مالك يحقق معنى الربا في هذين العقدين، إذا لم يعينا أحد العقدين ويتفقا عليه.

صور أخرى للبيعتين في بيعة
وهناك صور أخرى للبيعتين في بيعة، كأن يقول: أبيعك هذه السيارة (التكسي) على أن تبيعني هذه (الأنيسة) ، أو تبيعني هذه الحمالة (دينة) ، فهذا باع، وهذا باع، بيعتان في عقد واحد، على الشرط: أبيعك التكسي شرط أن تبيعني الدينة، يقولون: هذا أيضاً يصدق عليه أنه بيعتان في بيعة؛ لأنه بيع وشرط، وتوقفت صحة العقد الثاني على صحة العقد الأول، قالوا: هذا أيضاً داخل في معنى: بيعتين في بيعة.
لكن لا ينطبق عليها أوكسهما؛ لأن كل واحدة منهما إما بسعر الأخرى، وهذه في قيمة هذه، فتكون متساوية، وإما كل واحدة بثمن محدد، فهما عقدان متفاوتان، وليس هناك أوكس ولا أكثر؛ لأن كل سلعة لها سعرها.
وهناك من يقول: أسلم في قفيز من الحب، وبيع السلم هو أن تأخذ الثمن، ويكون المبيع في ذمتك، تقدمه للمشتري عند الأجل، كالذي يبيع خمسة أوسق من التمر، والناس ما زالوا يؤبرون، وهذا جائز، فيأخذ الثمن، وحينما يأتي وقت الجذاذ، عليه أن يقدم الخمسة الأوسق للمشتري، فلما جاء الأجل، وقال: أعطني الأوسق التي لي، والتي اشتريتها من قبل -أنت ما عندك- فيقول: أنا ما عندي، ولكن بعني تلك الأقفزة الخمسة التي لك عليّ بألف مؤجلة إلى شهرين، فالخمسة الأوسق وقع عليها بيعان: بيع في عقد السلم، وبيع عند الوفاء؛ لانعدامها عند الأجل، إذاً: أنت بعتها، ثم اشتريتها، بعتها وهي معدومة، واشتريتها حينما حل الأجل عليك لتدفعها، فهذا أيضاً من صور البيعتين في بيعة.
ولكن: إذا أردنا أن نطبق الحديثين فإن أقرب الصور في تطبيقها هو ما قاله الشافعي رحمه الله: أن تبيع السلعة بأكثر من ثمنها في يومها بزيادة مقابل التأجيل، الآن في السوق بمائة، تقول: بمائة وثلاثين بعد ستة أشهر، الثلاثون هذه مقابل ماذا؟ التأخير إلى ستة أشهر.
فينطبق عليها أوكسها، وهي المائة، وهو سعرها اليوم، (أو الربا) أي: في هذه الثلاثين الزائدة.
ولكننا نجد الشوكاني يرحمه الله بحث هذه المسألة, وقال: لقد كتبت رسالة في ذلك أسميتها: إرواء الغليل في زيادة الثمن من أجل التأجيل، ولكن لم نطلع عليها، ولم نجدها.
فكل صورة من تلك الصور الثلاث التي أوردناها وردت عليها اعتراضات، إلا الصورة التي ذكرها الشافعي، فلا يوردون عليها، إلا أن العمل جار عليها، وكون العمل جار على شيء، وهو يتعارض مع النص الصريح، لا يكون ذلك حجة مسقطة للنص، وقالوا: الحديث متكلم فيه، وإذا أردنا أن نأخذ كل كلام في كل حديث، ما يبقي لنا شيء، هذا الذي نستطيع أن نورده في هذه المسألة على كثرة ما قيل فيها، سواء كان في الموسوعات أو كان في المجاميع، أو كان عند الفقهاء، وبالله تعالى التوفيق.

شرح حديث: (لا يحل سلف وبيع)
قال المصنف رحمه الله: [وعن عمرو بن شعيب عن أبيه عن جده رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم (لا يحل سلف وبيع، ولا شرطان في بيع، ولا ربح ما لم يضمن، ولا بيع ما ليس عندك) رواه الخمسة، وصححه الترمذي وابن خزيمة والحاكم، وأخرجه في علوم الحديث من رواية أبي حنيفة عن عمرو المذكور بلفظ: (نهى عن بيع وشرط) ومن هذا الوجه أخرجه الطبراني في الأوسط، وهو غريب] .
(لا يحل سلف وبيع) مثلاً: تقول: سلفني وأبيعك! بعني السيارة وسلفني ألف ريال، هذا الشرط هو: ارتباط السلف بالبيع، فحينما تأتي وتقول لصاحب السيارة: سلفني عشرة آلاف ريال، قال صاحب السيارة: عشرة آلاف كثير، ومتى تردها لي؟ قلت: بعد سنة، قال صاحب السيارة: أنا أريد أن أبيع وأشتري، وأريد أن أربح، قلت: طيب بعني هذه السيارة باثني عشر ألفاً، وحينما علمت أنه سيعطيك عشرة آلاف ديناً، أردت أن تنفعه، ويريد أن ينتفع منك بسبب هذا الدين، فباعك السيارة التي تساوي ثمانية آلاف باثني عشر، وهذه الأربعة زيادة لأجل ماذا؟ من أجل أنه سلفك، فأنت تحملت زيادة في سعر السيارة، ولم تماكس، بل قلت: مرحباً على العين الرأس، من أجل أن يمضي عقد السلفة، فيكون المبيع مع السلفة وسيلة للزيادة في سعر المبيع هروباً من أن تقول: سلفني عشرة وأعطيك بها اثنى عشر، فلو قلت: سلفني عشرة، وأعطيك بها اثنى عشر، فسيقول: هذا ربا، وهذا حرام، طيب، بعني هذه السيارة، كم تساوي؟ تساوي عشرة، سأشتريها منك باثني عشر، إذاً: أبيعك إياها باثنى عشر، فتقبل أنت باثنى عشر، مع أن قيمتها عشرة، فزدت ألفين، وهما اللذان كنا سنضعها مع السلف، وهربنا منها وقلنا: ربا! ربا! ثم أتينا ووضعناها في قيمة السيارة! وكذلك العكس، سلفني عشرة آلاف، وأبيعك سيارتي، قلت: هي تساوي عشرة، قال: والله أشتريها بثمانية، فأنت من أجل أن تمضي عقد السلف وتأخذ العشرة؛ تساهلت في ثمن السيارة بألفين، وأخذها بثمانية، فلأجل السلفة نزلت من قيمة السيارة، إذاً: المسألة رجعت إلى الربا مرة أخرى، فاجتماع البيع والسلف، سواء كان البيع من المسلِّف أو كان البيع من المتسلف، والمراعاة والتنازل في ثمن المبيع -باسم المبيع-؛ ليغطي مصلحة القرض.
إذاً: نهى صلى الله عليه وسلم عن سلف وبيع.
هذا الحديث جمع فيه الراوي من أقوال النبي صلى الله عليه وسلم مسائل متعددة من مسائل البيع.
فالأولى منها: نهيه صلى الله عليه وسلم عن بيع وسلف، وتقدم الكلام على هذا النوع، وبيان العلة في النهي عن جمع البيع مع السلف، وأنه يدور حول مظنة الربا، سواء كان البيع من المسلف أو كان البيع من المتسلف.

الشرطان في بيع: صوره وحكمه
النوع الثاني: أنه صلى الله عليه وسلم نهى عن شرطين في البيع.
تمهيداً لهذه المسألة -كما يذكر الحنابلة- في الصورة: حمل الحطب وتكسيره، فمثلاً: اشتريت حطباً من حطاب، واشترطت عليه أن يحمله إلى بيتك، ثم اشترطت مع حمله أن يكسره إذا وصل، ونحن نقول في المقدمة: إذا اشتريت الحطب من الحطاب، وانتهيت بالثمن، ثم سألت الحطاب: أريد من يحمله لي إلى البيت، هذا الحامل الذي سيحمله لك، ماذا يسمى بالنسبة إليك، بائع أم أجير؟ أجير، فقال لك الحطاب: أنا أحمله إلى بيتك، كم تدفع؟ اتفقت معه على أجرة الحمل، وأوصل الحطب إلى البيت، وأعطيته أجرة حمله، فأنت عندما كنت في السوق كنت مشترياً، وهو بائع، وهو هنا أجير وأنت مستأجر، ثم قلت: أريد إنساناً يكسره لي، قال: أنا أكسره لك، كم تدفع؟ فاتفقت معه على تكسيره بأجرة جديدة، ودفعت له الأجرة وكسر الحطب، الآن حصل مع شخص واحد، في سلعة واحدة، ثلاثة عقود: عقد على البيع والشراء، وعقد على حملانه، وعقد على تكسيره، هل في هذا شيء ممنوع أم كله سليم؟ كله سليم، لو قدر أنه قال لك: أنا أحمله لك، وحمله في السيارة، ثم جاء ليشغل السيارة فما اشتغلت! قال: والله أنا عجزت، هل يستحق عليك شيء؟ ستأتي بحامل آخر ويحمله، إذاً: الحمل عقد مستقل بذاته، وليس مربوطاً بالبيع والشراء.
حمله ووصّله، ثم قال: أنا أكسر لك الحطب، أعطني الفأس، ذهبت وأتيت بالفأس، قال: هذه لا تصلح للتكسير، هذه تتعب، وما فيها فائدة، وفسخ عقد الإجارة على التكسير، فلا يتعلق فسخ عقد التكسير بعقد الحمل، فالحمل انتهى في طريقه، والبيع انتهى في طريقه، وإنما ارتبط الفسخ بالتكسير فقط! إذاً: لو جئنا وقلنا: يا صاحب الحطب! حطبك هذا بكم، وبشرط: أن تنقله إلى بيتي، وأن تكسره هناك، كم الثمن؟ قال: مائة، وهذا العقد على الحطب بمائة دخل فيه مقابل الحمل والتكسير، وليس الحمل والتكسير من أجلك.
إذاً: الحطاب سيحسب قيمة الحطب مثلاً: واحداً وثمانين، وعشرة للحمل، وتسعة للتكسير، هذا بحسابه هو، لكن في العقد المائة مجملة، فحينما يتم حمل الحطب، ووصله، وكسره يستحق المائة، وانتهى الأمر، لكن الفقه يقدر لما لم يقع لو وقع ماذا يكون، فمثلاً: اتفقت معه على كوم من الحطب بمائة، لكن بشرطين: الحمل، والتكسير، جاء عند الحمل، قال: أنا ملزوم بالشرط، فتركه في السيارة، فشغل السيارة فما اشتغلت، قال: إنا لله، يا عم! لست قادراً على توصيله، فعجز عن تنفيذ الحمل، أو جئنا عند التكسير، قال: لا والله، الخشب هذا يابس، وناشف وكذا، أنا لا أقدر على تكسيره؛ فهنا يحصل اختلال في الشرط، فقلت له: يا عم! والله أنا اشترطت عليك النقل فالحطب مع نقله بمائة، وأنت الآن عجزت عن نقله، فستطالبه بقيمة الحمل المشروط عليه؟ ستطالب بكم؟! غير معلوم.
إذاً: المبيع فيه قيمة الحمل غير معلومة.
ولو قدر أن السلعة غير الحطب، كأن تكون مأكولاً أو مشروباً أو كذا، ونقله، فنظرت في المبيع، فإذا هو معيب، والعيب هذا ينقص القيمة، وأصبح لك الخيار في أن ترد البيع وتأخذ الثمن، أو أن تمضي البيع وتسترد قيمة العيب، طيب، أمضينا البيع، قلت له: هات حق النقص الذي حدث بسبب العيب الذي ظهر في المبيع، قال: قدروه، وانظروا كم يستحق؟ فقلت: تعالوا يا جماعة! قدروا، نظرنا السلعة -ونحن تشارطنا وتبايعنا على مائة قيمة السلعة، وحملها- قالوا: والله المبيع هذا معيب بعيب يقدر له (10%) ، هنا (10 %) ستقدر من قيمة المبيع مع عزل تقدير أجرة الحمل، فإذا قدرنا الحمل عشرة، (10%) ، فسيكون نقص العيب في التسعين أم في المائة؟! وهل سيتفق معك على أن قيمة الحمل عشرة أم تختلف معه؟! إذاً: دخل عنصر الجهالة في الصفقة، ويقابله عنصر الجهالة في الثمن، إذاً: سيقع نزاع أم لا؟ فإذا كان هذا في شرط واحد، فكيف إذا كان في شرطين؟! اشترطت: حمل الحطب، وتكسيره، أو كما يقولون: خياطة الثوب وتفصيله، قلت: يا عم! سأشتري منك ثوباً من هذه الطاقة، بشرط: أن تفصله، وتخيطه، وآخذه جاهزاً، قال: طيب، قلت: بكم؟ قال: بمائة، أتاك بالثوب مفصلاً، مخيطاً، مكوياً جاهزاً، ففتحت الثوب، فإذا في جانب من الثوب عيب: شط، تمزق.
إلخ، عيب يقتضي أرشاً أو رداً، ماذا ستفعل في اشتراط التفصيل والخياطة؟ تخصم مقابل العيب من مجموع المائة أم مما يخص القماش فقط ولا يدخل في ذلك أجرة التفصيل، وأجرة الخياطة؟! ومن الذي سيحدد، ويرضي الطرفين على قيمة الخياطة والتفصيل؟! إذاً: يوجد عنصر يؤدي إلى الخلاف والنزاع لجهالة ما يقدر به العيب في المبيع الأساسي، أو في الصنعة، مثلاً: إذا كان التفصيل غير مناسب، من تحت الإبط ضيق، والكم واسع أكثر من اللزوم، ومن أسفل من ناحية مرتفع، وناحية مرتخي، والخيط غير سليم، ففي هذه الحالة وجد عيب في التفصيل، فكيف نسترد قيمة العيب في أحد الشرطين؟ نحن لم نقدر لها شيئاً عند العقد الأول، وكانت مجملة، إذاً: وجد عنصر الجهالة، وهو موجب للنزاع؛ ولهذا نهى صلى الله عليه وسلم عن بيع وشرط، أو بيع وشرطين.

اشتراط جابر في بيعه على رسول الله صلى الله عليه وسلم
تقدم في حديث جابر: أن جمله أعيى وكاد أن يسيبه، فضربه النبي صلى الله عليه وسلم بقضيب في يده، فنشط ونهض وصار يسبق ناقة رسول الله صلى الله عليه وسلم، فقال صلى الله عليه وسلم: أتبيعني جملك؟ قال جابر: لا، فقال صلى الله عليه وسلم: بعنيه بكذا، قال جابر: ما في مانع، لكن نحن في وسط الطريق، فأشترط حملانه إلى المدينة، جابر اشترط على رسول الله صلى الله عليه وسلم أم لا؟ وقع شرط مع البيع أم لا؟ البيع صحيح أم لا؟ الشرط صحيح أم لا؟ نعم، قبل رسول الله صلى الله عليه وسلم، يعني: عملية أجراها رسول الله صلى الله عليه وسلم، فلا أحد يسأل أصحيح أم باطل؟ لأنه صلى الله عليه وسلم هو المشرع، لكن كيف صح بيع وشرط، وهنا نهى عن بيع وشرط؟ يقولون في الجمع بين الصورتين: حملان البعير من مكان العقد إلى المدينة في عين السلعة، ليس على جابر، الاشتراط هنا في عين السلعة، أن يستبقي حمل البعير وركوبه إلى المدينة، ومثله: لو أردت أن تشتري بيتاً، فقال لك البائع: والله يا فلان! نحن في نصف السنة، وما عندي بيت ثاني أسكن فيه، وأحتاج أن أستأجر -والعادة في المدينة أن الاستئجار يكون من أول السنة- ولكن أبيعك البيت وأستثني وأشترط لنفسي سكنى البيت إلى نهاية السنة، فهنا وقع شرط وبيع، فهل صح البيع أم لم يصح؟ صح؛ لأن الشرط في عين المبيع، والشرط في عين المبيع، لا يلحقه ضرر ولا غرر.
لكن هنا الشرط ليس في السلعة ولكن على صاحبها، والأولى أن يكون بعقد آخر، لما قال: استثني حملانه إلى المدينة، هل فيه عقد استئجار؟ لا، وإنما يراعى فيه التسامح، فما دام أني سأعطيك لتركبه إياه إلى المدينة فخفض من السعر، ويكون هناك رضى، فإذا كان الشرط معلوماً، ولا يؤدي إلى نزاع فلا مانع.
أما إذا كان الشرط غير معلوم القيمة، وفي النهاية إذا أرادا أن يتفاصلا، أدى ذلك الشرط إلى نزاع بسبب الجهالة؛ فهذا ممنوع.

اختلاف الأفهام فيه توسعة على الأمة
لعلكم تذكرون قضية أبي حنيفة وابن أبي ليلى وابن شبرمة، حينما قال عبد الوارث: والله لأنتهزها فرصة، ثلاثة علماء من قطر واحد، وسأل أبا حنيفة عن بيع وشرط، فقال: البيع والشرط فاسدان، ثم سأل ابن أبي ليلى قال: البيع صحيح والشرط صحيح، ثم سأل ابن شبرمة قال: البيع صحيح والشرط باطل، فتعجب! فرجع إلى أبي حنيفة، وقال له: إن صاحبيك يقولان: كذا، قال: ما عليَّ مما قالا لك، ولكن الشرط والبيع فاسدان؛ لأن الرسول صلى الله عليه وسلم نهى عن بيع وشرط، وحملها على عمومها، فذهب إلى ابن أبي ليلى فقال: ذكرت كذا، وذكر أبو حنيفة كذا، وابن شبرمة كذا، فقال: ما علي مما قالا لك، البيع صحيح والشرط باطل، وذكر له قضية بريرة؛ لأن أهلها اشترطوا عليها الولاء، فصحح النبي صلى الله عليه وسلم العقد وأبطل الشرط، فذهب إلى ابن أبي ليلى وقال له: إن صاحبيك يقولان: كذا وكذا، قال: ما علي، العقد صحيح والشرط صحيح، وذكر حديث جابر، وهذا هو أدب العلماء، واحترام الرأي، وكل يستدل بما وصل إليه، ولم يأت أحد منهم -رضوان الله تعالى عليهم أجمعين- بشيء من عنده، ولكن تعددت النصوص، واختلفت الأفهام.
ويقول عمر بن عبد العزيز: والله ما أحب أن لي حمر النعم ولم يختلفوا؛ لأنهم لو كانوا كلهم على رأي واحد، لشق على الناس، ولكن رحمة من الله سبحانه، فإذا كان الخلاف له أصل، والرأي له دليل؛ فلا يحق لإنسان أن يعترض على ذلك، ولا أن يتناول صاحب الرأي بالكلام، ويجب أن نفرق بين القول والقائل، فإذا وجهنا نقداً أو اعتراضاً فإنما يكون للقول، لا للقائل، والقائل مصون في مكانه.
وهكذا نهى صلى الله عليه وسلم عن بيع وشرط، ووجدناه يعقد بيعاً وشرطاً مع جابر، ووجدناه يعقد عقداً ويبطل شرطاً مع عائشة في بريرة.
وهكذا يجب ويتعين على طالب العلم أن يتأنى، ويتريث، في ما يصله عن سلف الأمة، ولا يحق له أن يتكلم في مسألة حتى يجمع أطرافها، ولا يحل له أن يفتي في بيع وشرط، حتى يلم بهذه الأحاديث كلها، وإذا وجد غيرها يضمها إليها؛ ليقف على مجموع الروايات، ومجموع الأحاديث، وكما جاء عن علي رضي الله تعالى عنه: لا يحق للإنسان أن يتكلم في مسألة إلا إذا جمع نصوصها، وجمع أطرافها، وعلم العام من الخاص، والمطلق من المقيد، والمتقدم من المتأخر، إذا علم ذلك كله في المسألة كان لفتواه ولقوله أصل.
وقد ذكرنا مراراً أن أحمد رحمه الله سئل: من حفظ ألف حديث له أن يفتي؟ قال: لا، فقيل: ألفين؟ قال: لا، فقيل: ثلاثة آلاف إلى خمسة؟ قال: لعله! نقول هذا لأنفسنا، ولبعض الإخوة الذين يبادرون في الفتوى، ولو سألت واحداً منهم: أن يذكر عشرة أحاديث بأسانيدها -أنا شخصياً لا أستطيع أن أذكرها بأسانيدها- لا يستطيع، أما المتن فلعله يعلق في الذهن، ولو قلنا: من يحفظ متن ألف حديث، أظن أنه رصيد كبير جداً، لكنه عند أحمد يُعد مفلساً، الذي يحفظ ألف حديث بالنسبة لميزانية أحمد في الأحاديث: يعتبر مفلساً، ونحن نعتبر من حفظ خمسمائة حديث الآن حافظاً كبيراً.
إذاً: هذا الموضوع يجدد لنا: النظر، والتأني، والتأمل، وحفظ كرامة سلف الأمة وأقوالها، والله تعالى أعلم.

ربح ما لم يضمن: صورته وحكمه
قوله صلى الله عليه وسلم: (ولا ربح ما لم يضمن) .
نهى صلى الله عليه وسلم عن ربح ما لم يضمن، وهذه من أخطر قضايا الربا، وهي من أخطر المعاملات في الأسواق، وسيأتي عن جابر أو غيره توضيحها أكثر.
ربح ما لم تضمن، ما هو الذي لم تضمن، ملكك أم ملك جارك؟ ملك الجار، أما ملكك فإنك تضمنه، يعني: إن خسر سيخسر إليك، وإن ربح سيربح لك، أما بضاعة جارك فإن خسرت فهل تضمن منها شيئاً؟! الأجنبي لو خسر في سلعته، فهل تضمن -أنت- منها شيئاً؟! فإذا كنت لا تضمن خسارتها، فكيف تأخذ ربحها! مثلاً: هناك تاجران متجاوران، فجاء رجل إلى أحد التاجرين يريد أن يشتري منه سلعة، ولتكن -على سبيل المثال- الشاي الأخضر، فقال التاجر، معذرة، نفدت البضاعة من عندي، ولكن سأحضرها لك بعد قليل، فاتفقا على السعر، ثم اتصل التاجر بجاره وطلب منه البضاعة المطلوبة، وكان قد تعاقد التاجر الأول مع المشتري على أن سعر البضاعة ثلاثمائة، ولما ذهب لإحضارها، اشتراها من جاره بمائتين وثمانين، فيكون قد ربح عشرين، ولكن هذا الربح من أين جاء؟ جاء هذا الربح عن طريق بيع سلعة ليست في ملكه، وليست في ضمانه، فإذا كنت لم تضمن خسارتها، فكيف تأخذ ربحها؟! دعها لصاحبها يربح منها، كما تركتها له يتحمل خسارتها، وهذا هو حق الأسواق، فلا تبع ما لم تضمن، لماذا؟ لأن الضمان بالخراج، أو الخراج بالضمان، الربح مقابل تحمل الخسارة، الغرم بالغنم، أو الغنم بالغرم، السلعة التي تريد أن تأخذ غنيمتها وهو ربحها هي التي أنت تتحمل ضمانها.
ويوجد هنا ما يسمى بالمخاطرة، فصاحب السلعة الموجودة عنده مخاطر بها؛ لأنها معرضة للتلف، ومعرضة لانخفاض السوق فجأة، فهو دائر بين: الربح، والمساواة، والخسارة، وأنت بعيد! فكيف يصح لك أن تقطع عليه رزقه، وتكسب ما لم تضمنه؟ إذاً: فإنما الكسب لصاحب الضمان.

بيع ما لم تملك: صورته وحكمه
قوله صلى الله عليه وسلم: ولا بيع ما ليس عندك، بيع ما ليس عندك أعم، سواء كان فيه ربح، أو فيه خسارة، فالشيء الذي ليس عندك، لا تبيعه، وكما تقدم في مثال الشاي، جاء الزبون وطلب منك الشاي، وأنت ما عندك، فتبايعت معه، بناء على أن جارك عنده شاي، فاتفقت مع الزبون على السعر والكمية، وتم العقد، فقلت: هات ستمائة ريال -وهي قيمة الشاي- فذهبت إلى جارك، وأعطيته خمسمائة وستين، وقلت له: خذ يا عم! أعطني الشاي، قال: ما عندي، معذرة، فقبل أن تأتي بخمس دقائق أخذها الزبون، فأنت ارتبطت بشخص في عقد في سلعة ليست عندك، بناء على أنها عند الجار، فذهبت إلى الجار فلم تجدها عنده، ماذا ستفعل مع الذي أخذت فلوسه ووضعتها في جيبك؟! قلت له: يا عم! والله أنا آسف! ما عندي! قال لك: كيف ما عندك، وأنت بعت وأخذت الفلوس؟! أريد منك السلعة، العقد في البيع عقد ملزم، وأنا لا أقيلك من البيع، لابد أن تعطيني الشاي! ماذا تفعل؟! ستسافر لإحضارها؟! ولو جئت إلى القضاء فأنت ملزم بتسلم السلعة.
ولهذا الإحراج منع صلى الله عليه وسلم الإنسان أن يبيع ما ليس عنده؛ لكون الغرر فيه: ربح ما لم تضمن؛ لأنه ليس في ملكك، والتغرير بالمشتري وبنفسك، على مظنة أنها عند الجار.
إذاً: أوقعت نفسك في حرج، وأُحرجت مع المشتري، وأُحرجت أيضاً مع جارك، ومع نفسك، ومن هنا: نهى صلى الله عليه وسلم أن تبيع ما ليس عندك، بصرف النظر عن الربح؛ لأن الربح تابع للبيع.
ويذكر أن جابراً أتى النبي صلى الله عليه وسلم وقال: (يا رسول الله! الرجل يأتيني يريد السلعة، وليست عندي، فأذهب فأشتريها، ثم أبيعها عليه) ، وهذه الصورة موجودة الآن بالفعل، قال: (لا تبع ما ليس عندك) .
ومثال ذلك -كما تقدم- أن يأتي الزبون فيقول: أريد شاي، وليس عند التاجر شاي، فيقول: انتظر، فيذهب ويشتري البضاعة، فيضمن وجودها، ويشتريها على حسابه، وبعد أن امتلكها ووضعها في دكانه تبايع مع المشتري، لكن لماذا اشتراها من جاره؟ وما هو الدافع لذلك؟ أهي الرغبة في السلعة أم استجابة للطالب؟! استجابة للطالب؛ لأنه قال للزبون: انتظر ثم ذهب واشتراها، وكان يظن أنها بثلاثمائة، فوجدها بثلاثمائة وخمسين، فأخذها إلى دكانه، وقال للمشتري: والله! يا عم السعر ارتفع، وهي عليَّ بثلاثمائة وخمسين، فقال الزبون: هذا سعر مرتفع ولن اشتريها بهذا السعر، فهل المشتري ملزم بأن يأخذها بما اشتريت أنت؟! ليست بملزم، وهل تستطيع أن تقول له: أنا اشتريتها من أجلك! فما دمت لا تملكها فلماذا تبيعها؟! وكما أشرت: إن بعض الأشخاص، أو بعض الجهات، أو بعض المؤسسات، يفعل ذلك، يأتيهم الشخص يريد السلعة، وليست عندهم، فيذهبون إلى جهات تمتلك السلعة، ثم يحول الزبون عليها ليستلمها من هناك، وتكون المعاملة مع المؤسسة في استلام القيمة، وهي قد اتفقت مع المشتري على ما يرضيها.
إذاً: (لا تبع ما ليس عندك) ، صورتها: أن يأتي زبون يريد السلعة، فتذهب وتشتريها، حتى ولو اشتريتها على حسابك من أجل أن توفرها لتبيعها على الزبون، لا تفعل ذلك؛ لأنه ما دفعك لشرائها إلا طلب هذا الزبون.
إذاً: دخل فيها شيء، ولو تركها ولم يأخذها منك لوقع بينكما ما لا تحمد عقباه، ولو في النفوس.

كتاب البيوع - باب شروطه وما نهي عنه [7]
هناك بيوع محرمة نهى عنها الشارع الحكيم؛ لما فيها من ضرر وغرر، ومن تلك البيوع التي نهى عنها الشارع: بيع العربون، لما فيه من أكل أموال الناس بالباطل، ونهى الشارع أيضاً عن بيع السلعة قبل حيازتها ونقلها إلى الملك؛ وذلك لأن السلعة قبل حيازتها لم تمتلك ملكاً كاملاً.
ويجوز بيع السلعة بنقد ثم استيفاء الثمن بنقد آخر، ولكن بشرط: أن يكون الثمن الآخر بسعر يومه، وأن يدفع كاملاً، فينصرف البائع والشاري دون أن يبقى بينهما شيء.
ونهى الشارع عن النجش بجميع صوره؛ لما في ذلك من التحايل على أموال الناس وأخذها بغير حق؛ ولما فيه من إفساد للناس وللأسواق.

شرح حديث: (نهى عن بيع العُربان)
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على رسوله الأمين، وعلى آله وصحبه أجمعين.
أما بعد: فيقول المصنف رحمه الله: [وعنه رضي الله عنه قال: (نهى رسول الله صلى الله عليه وسلم عن بيع العُربان) رواه مالك، قال: بلغني عن عمرو بن شعيب به] .

بيع العربون: صورته وحكمه
يقال: بيع العُربان أو بيع العربون، والعربون عند الناس في العرف: أن تأتي إلى صاحب سلعة، وتريد السلعة، وليس عندك من المال ما يكفي لشرائها، فتقول لصاحب السلعة: ليس عندي الثمن كاملاً، ولكن أمهلني إلى الغد -مثلاً- حتى آتيك بالثمن كاملاً، فالبائع يقول: أنا أخشى أن تذهب ولا ترجع، وربما يأتي زبون يريد السلعة ولا أستطيع أن أبيعها؛ لأني ارتبطت معك، ولكن أعطني عربوناً أضمن به رجوعك، فيقول: هذا العربون، السلعة بمائة، وهذه عشرة، فإن جئتك بكامل الثمن أخذت السلعة ودفعت لك الباقي، والباقي هو تسعون؛ لأننا احتسبنا العربون من الثمن، وإن لم تتحصل القيمة عند المشتري، وجاء إلى صاحب الدكان، أو صاحب السلعة، وقال: إن الثمن لم يتحصل عندي، فسامحني، وأعطني العشرة، فيقول: لا، أنت دفعت العشرة على أنها ربط للبيع، وتعويض لي عن تفويت فرص بيع السلعة في مدة انتظارك، فقد جاءني عدة زبائن يريدون شراءها، فبحجزك للسلعة فوَّت عليّ بيعها، فالعربون غير مرجوع.
هذا هو بيع العربون الذي كانوا يتبايعون به، يشتري السلعة، ويدفع جزءاً من الثمن، عربوناً على توثيق البيع، على شرط: إن جاء بالثمن أخذ السلعة، ومضى العقد، وإن لم يأت بالثمن فيكون العربون ملكاً لصاحب السلعة، تعويضاً له على ما فوت عليه من عقود مع أشخاص آخرين.
وقد نهى صلى الله عليه وسلم عن هذا البيع؛ لأنه إذا تعاقد معه ودفع العربون توثيقاً للبيع، ولم يحصل البيع، فبماذا يستحل هذا العربون من مال أخيه والسلعة عنده؟! قد يقول: إنه فوت عليّ الزبائن، فيقال: الزبائن موجودون، والسوق مفتوح، فإن ذهب هذا يأتي ذاك، وأين الإرفاق بالناس؟ وأين الوفاء بالوعود؟! إذاً: هذا البيع حرام إن كان الشرط فيه امتلاك العربون إذا لم تتم الصفقة، أما إذا كان سيرد له العربون، فأكثر العلماء على النهي عن هذه الصورة، كما ذكرها مالك رحمه الله تعالى.
ونحن نقول -من باب الإنسانية، ومن باب الإرفاق، ومن باب التورع-: ليس هناك موجب لأخذك من مال أخيك شيئاً بدون مقابل، وكونك تزعم بأنه فوت عليك فرص البيع، وإذا ما جاءك زبون! ولا سأل عنها أحد! فالأصل أنه ما فات عليك شيء، فلماذا تأخذ العربون؟ إذاً: الغرر موجود، وأكل أموال الناس بالباطل موجود، ولهذا نهى النبي صلى الله عليه وسلم عن ذلك، وبعض المتأخرين يقول: إنه جائز؛ لأنه دفعه عن رضا، خاصة إذا قال: إذا ما أحضرت لك الثمن فهو لك، فكأنه متبرع به سبحان الله! هل جاء وقال: السلام عليكم، أنا والله عندي عشرة زائدة خذها لك، أم أنه دفعها مضطراً حتى تبقى السلعة؟! إنما دفعها لحاجة، فكيف نقدر بأنه متبرع؟ هذا بعيد، ولماذا لم يتبرع صاحب السلعة ويرد العشرة؟! فالواقع أن هذا النوع من المعاملات فيه تعريض لأكل الأموال بالباطل.

شرح حديث: (نهى أن تباع السلع حيث تبتاع)
قال المصنف رحمه الله: [وعن ابن عمر رضي الله عنهما قال: (ابتعت زيتاً في السوق، فلما استوجبته لقيني رجل فأعطاني به ربحاً حسناً، فأردت أن أضرب على يد الرجل، فأخذ رجل من خلفي بذراعي، فالتفت، فإذا هو زيد بن ثابت، فقال: لا تبعه حيث ابتعته حتى تحوزه إلى رحلك، فإن رسول الله صلى الله عليه وسلم نهى أن تباع السلع حيث تبتاع، حتى يحوزها التجار إلى رحالهم) رواه أحمد وأبو داود واللفظ له، وصححه ابن حبان والحاكم] .

بيع السلعة قبل حيازتها: صورته وحكمه
هذه صورة من صور البيع المنهي عنها أيضاً؛ لتوثيق البيع، وفض النزاع، وهي مبنية على قاعدة، يقول ابن عمر: اشتريت زيتاً، وبينما أنا أمشي في الطريق -الزيت عند البائع، وهو قد دفع الثمن- علم شخص بما اشتريت، فأعطاني ربحاً حسناً، ولكن الزيت انتقل من عند التاجر إلى الطريق فقط، (فأردت أن أضرب بيدي على يده) وضرب اليد على اليد في البيع يسمى الصفقة، والتصفيق: هو الصوت الناتج عن التقاء الكفين، وسمي به عقد البيع، وهو إما صفقة رابحة، أو صفقة خاسرة.
قال: فأردت أن أعقد البيع، فإذا برجل من روائي يمسك يدي التي أردت أن أصفق بها على يده، وقال: لا تبعه حتى تنقله من محل البائع، وتحوزه إلى محلك، لماذا يا زيد؟! قال: كان رسول الله صلى الله عليه وسلم: (نهى أن تباع السلع حيث تبتاع) يعني: في مكانها الذي بيعت فيه: (حتى يحوزها التجار إلى رحالهم) أي: محلاتهم.
حتى ولو كان بين السوق وبين محلك شارع واحد، واشتريتها وتركتها عند تاجر الجملة، ورجعت إلى دكانك، وستنقلها غداً، فجاءك إنسان، وطلب سلعة مثل التي اشتريتها، وتركتها عند التاجر، فلا تبعه من تلك السلعة التي عند التاجر حتى تحوزها إلى محلك، ثم بعها من محلك.
يقولون: هذا في المنقول مكيلاً، أو موزوناً، أو معدوداً، أما الأمور الثابتة، كما لو اشتريت بيتاً، وتريد بيعه، فهل تحوزه وتنقله؟! البيت ليس منقولاً، فيقولون: إن المبيع المنقول لا تتم الصفقة فيه إلا بالاستلام، فحتى تستلمها وتستوفيها، وما دامت عند البائع فهي على ضمانه، فلو تلفت عنده فهو ضامن.
إذاً: لا تتم الصفقة في المنقولات حتى تستوفى، إذاً: ملكك لها غير تام، والملك غير التام لا تستطيع أن تبيعه، فالمرأة إذا كان صداقها ألفاً، فإذا طلقها قبل أن يدخل بها، فلها من الألف خمسمائة، مع أنها كانت تملك ألفاً، لكنها لم تملك الألف ملكاً كاملاً، وإنما كان الملك ناقصاً؛ لأنه متوقف على الدخول، فكذلك هنا: الملك ناقص؛ لأنه متوقف على الحيازة، وذلك في كل مكيل، أو موزون، أو معدود يمكن زحزحته، وقد كنا نشاهد هذا في سوق الحراج، فمثلاً: كوم الحبحب، فإذا اشتراه وزحزحه بيده عن مكان البيع، وبعضهم يأتي بغطاء ويضعه على الحبحب، وبعضهم يأتي بشيء من البرسيم ويضعه على العنب، إشارة إلى أنه قد حازه، ووضع يده عليه؛ لأن السوق للجميع، وقد يشتري بالجملة، فإذا اشترى عشرة صناديق، فعليه أن ينقلها من مكان صناديق التاجر ولو لمسافة متر، فتصبح في حيازته وملكه؛ لأن أرض السوق ملك للجميع.
فلا يبيع الإنسان السلعة إذا اشتراها إلا بعد أن يحوزها؛ لأنه بحيازتها تم الملك، وانقطعت علاقتها بالبائع، أما الأعيان التي لا تحاز ولا تنقل، فتكون حيازتها بالتخلية، فمثلاً: اشتريت بيتاً، وفيه أغراض للبائع، فعليه أن يأخذها، ويخلي لك البيت، فإن أخلى البيت وسلم لك المفتاح، فقد حزت البيت، وامتلكته ملكاً تاماً، وكذلك البساتين، يخليها من حاجاته، ويرفع يده عنها، فتكون في حيازتك.
فإذاً: رفع يده، ووضعت أنت يدك؛ فقد صارت حيازة، وكذلك السيارة، حتى تحوزها وتنقلها، وتأخذ مفاتيحها، وحينئذ يحق لك أن تبيعها، أما أن تشتريها من المعرض، وتبيعها في المعرض، وفي محلها، فهذا لا يجوز، ويقع في مثل هذا كثير من الناس، والله تعالى أعلم.

أهمية فقه المعاملات
وبالمناسبة: أوصيكم بالعناية بالفقه، والعناية بالمعاملات؛ لأن مدار الإسلام عليها، فأنت تصلي، وتلبس الثياب، وتأكل الطعام، وتصوم، وتفطر، وتسكن في ملك، أو في أجرة، وتسافر إلى الحج، وكل ذلك من الربح، سواء كان من نتاج عندك، أو من بيع وشراء، فإذا كان البيع والشراء سليماً، فكل أعمالك ستكون سليمة، وإذا كان فيه خلل عياذاً بالله، فكل أعمالك فيها خلل؛ لأننا سمعنا سعداً رضي الله تعالى عنه يقول: يا رسول الله! ادع الله أن يجعلني مستجاب الدعوة، فقال (أطب مطعمك تجب دعوتك) ، وعمر يمر بالأسواق، ويسأل الباعة، ويختبرهم في أحكام الربا، والبيع، والكيل، والوزن، فإذا وجد جاهلاً أقامه، وقال: قم، لا تفسد علينا أسواقنا، قم، لا تمنع المطر عنا؛ لأنه إذا وجد الغش والتدليس والربا منع القطر، والعياذ بالله.
فنصيحتي لكل المسلمين أن يعنوا بالفقه؛ لأننا وجدنا دراسة الفقه قليلة، ونجد التركيز والاهتمام والعناية بالحديث دون الفقه، والحديث هو الأصل، ولكن كما يقولون: له نقاد وصيارفه، يحسنون تصريفه واستنتاجه، وهم الفقهاء، فنأخذ ما صنعوا، ونمشي معهم أيضاً في الحديث، ونتبع كل قاعدة بأدلتها، وبالله تعالى التوفيق.

شرح حديث ابن عمر حينما كان يبيع بالدنانير ويأخذ الدراهم والعكس
قال المصنف رحمه الله: [وعنه -أي ابن عمر - رضي الله عنه قال: (قلت: يا رسول الله! إني أبيع الإبل بالبقيع، فأبيع بالدنانير وآخذ الدراهم، وأبيع بالدراهم وآخذ الدنانير، آخذ هذا من هذه وأُعطي هذه من هذا، فقال رسول الله صلى الله عليه وسلم: لا بأس أن تأخذها بسعر يومها ما لم تفترقا وبينكما شيء) رواه الخمسة وصححه الحاكم] .
يذكر لنا ابن عمر رضي الله تعالى عنهما صورة مبيع واستيفاء الثمن مقاصة، فيقول: إني أبيع الإبل بالدنانير، وآخذ عنها الدراهم، والدنانير عملة ذهبية، وهو في العدد يسمى ديناراً، وفي الوزن يسمى مثقالاً، والدراهم عملة فضية، وهو في العدد وفي الوزن سواء، إلا أن الفقهاء ربما فرقوا وقالوا: وعشرة دراهم وزناً، عشرة دراهم عداً، وهذا حينما يختلف الضرب، وتحصل هناك زيادة ونقص.
وأصل الدنانير: عملة رومية، أو فارسية، وقد تعامل بها العرب على ما هي عليه، ولم يتغير وزن المثقال، لا في جاهلية ولا في إسلام، أما الدارهم فقد تغيرت، فكان هناك الدرهم الكبير، والدرهم الصغير، وفي زمن بني أمية جُمع الدرهم الكبير والدرهم الصغير وسبكا معاً فصارا درهمين، واتحدت الدراهم، وهذا من واجب ولي الأمر، فعليه أن يوحد العملة التي يتعامل بها الناس، حتى لا يقع خطأ أو غرر في المسمى.
وموضوعنا الآن في كونه يبيع بالدراهم، ويأخذ الدنانير، والعكس.
ومنطوق الحديث يبين أن عبد الله بن عمر كان يتعاطى البيع والشراء، وهكذا كان أصحاب رسول الله صلى الله عليه وسلم ما بين تاجر ومزارع، وهذه كما يقولون: وسائل الإنتاج والكسب، فالزراعة فيها كل البركة، وكان أكثر عمل الأنصار الزراعة، والتجارة كذلك، وهي تسع وتسعون بركة، والتاجر الصدوق مع الأنبياء والصديقين يوم القيامة.
ولا بأس أن الرجل الصالح، أو العالم، أو غيره يعمل في التجارة، ومعلوم أن الإمام أبا حنيفة رحمه الله كان يتاجر في البز، أي: القماش، فقد كانوا يتكسبون لأنفسهم، وهذا نبي الله داود كان يصنع بيده الدروع، ويأكل من كسب يده، فـ ابن عمر رضي الله تعالى عنه كان يعمل، ويكتسب، ولا مانع من أن يشتغل طالب العلم بذلك، وحبذا طالب العلم التاجر؛ لأنه يستغني بذلك عن أن يتطلع إلى الناس، أو ينظر الناس إليه بعين الرحمة لفقره، ولأن تستغني عن الناس تكن أميراً في نفسك.

بيع السلعة بثمن واستيفاؤه بثمن آخر: صورته وحكمه
فيقول: كنت أبيع الإبل، يقولون: إن سوق الإبل كان عند بقيع الغرقد، والبقيع الآن معروف مكانه، وفي أي موضع من مواضع البقيع؟! لا يهمنا هذا، فكان يتاجر، ويبيع ويشتري في الإبل، إذاً: هناك من يتاجر في الإبل، وهناك من يتاجر في الغنم، وهناك من يتاجر في الأطعمة، وفي الألبسة، وكل على حسب اتجاهه ومعرفته، وسؤاله رضي الله تعالى عنه: إني أبيع هذا البعير بألف درهم، ويقول في بعض الروايات: (فأذهب مع المشتري لينقدني الثمن، فلم يجد دراهم، ويجد دنانير، فآخذ الدنانير عوضاً عن الدراهم) إذاً: أنا بعت بشيء، وقبضت شيئاً آخر، فهل يجوز هذا؟ فأفتاه صلى الله عليه وسلم بقوله: (لا بأس أن تأخذها بسعر يومها) ، فإذا بعت البعير بألف درهم، والمشتري يريد أن يقدم لك دنانير، فكم سعر الدينار بالدرهم؟ الدينار أخذ أسعاراً متفاوته، أقل ما وصل إليه في الصرف ثمانية دراهم، وأعلى ما وصل إليه في الصرف اثنا عشر درهماً، واستقر الأمر بعد ذلك في زمن عمر رضي الله تعالى عنه على عشرة دراهم، ونحن نجد المقارنة في باب الزكاة، فنصاب الذهب عشرون مثقالاً، وقد قلنا: المثقال والدينار شيء واحد، ونصاب الفضة مائتان درهم، إذاً: الدينار عادل عشرة دراهم، إذاً: صرف الدينار يساوي عشرة دراهم.
فإذا بعت البعير بألف درهم، وجئت معه إلى البيت ليعطيك دنانير بدل الدراهم، فهل تأخذها بسعر يومها، أم بسعر أمس، أم بسعر جديد غير موجود الآن وإنما هو متوقع فيما بعد؟ خذها بسعر يومها؛ لأنك تصارف الدراهم إلى دنانير، والصرف يجب أن يكون بسعر يومه.
قال: (ما لم تفترقا وبينكما شيء) ، فإذا بعته بألف، والألف الدرهم إذا قسمناها على عشرة -والعشرة الدراهم تساوي ديناراً واحداً- فإن فيها مائة دينار، فقال: أنا عندي تسعة وتسعون ديناراً، وسيبقى لك دينار واحد إلى الغد إن شاء الله، أو إلى بعد ساعة، فإن هذا لا يجوز، ولكن يجب أن تأخذها كاملة، سواء كنت ستأخذ الدنانير عن الدراهم، أو تأخذ الدراهم عن الدنانير، فمثلاً: بعته بعشرة دنانير وجئت إلى البيت، وقال: ما عندي دنانير، عندي دراهم، فليس هناك مانع، ولكن بسعر يومها، الدينار بعشرة دراهم، وهذه عشرة في عشرة يساوي مائة، فإن أعطاه إياها كاملة فبها ونعمت، أما أن يعطيه الدراهم ناقصة، ولو بدرهم واحد، فهذا ممنوع؛ لأن الصرف يجب فيه التقابض والتسليم في مجلس العقد، ولا يجوز فيه التأجيل؛ لأن أصل الصرف بيع، وإن غلب عليه اسم الصرف، فأنت تبيع الذهب بالفضة، والفضة بالذهب، ولكن غلب عليه اسم الصرف لأن تعامل الصراف إنما يكون بالعملة، ولكثرة تحريكه لها يكون لها صريف، أي: صوت -كأنه دعاية وإعلان- فلما غلبت هذه الحركة سمي صرفاً؛ لصريف الدراهم في حركة الصراف، فإذا أعطيته ديناراً ليصرفه لك دراهم، والدينار بعشرة، وقال لك: خذ هذه التسعة، وبعد ساعة ارجع وأعطيك العاشر، فلا يجوز ذلك؛ لأنه قد يتغير السعر، وهذا خاص بالذهب والفضة وجميع أنواع العملة، وأما بقية السلع فلا تدخل في هذا، فلو اشترى طعاماً أو نحوه، ودفع جزءاً من المال وبقي على جزء إلى أجل، فلا بأس في هذا.
ومعلوم موضوع البورصة، فتجد الشخص يعلم عن ارتفاع العملة وعن نزولها في الدقيقة، وبعض الأشخاص تراه جالساً على التلفون مع البنك، كم سعر الآنصة اليوم، الآن بكذا، فيقول: لي احجز بكذا، بع لي، وهو عمل فيه مقامرة، وربا، ولا يجوز؛ لأنه بيع وشراء بدون استلام وبدون قبض، فهو بيع في الهواء، وهذا هو عمل البورصات وبهذه الطريقة فهو ربا محض.
فهنا: إذا تصارفتما، أو تبادلتما، وأخذت الدراهم بدلاً عن الدنانير، والدنانير بدلاً عن الدراهم، فجائز بشرطين: الأول: أن تكون بسعر يومها.
الثاني: أن لا يبقى لك عنده شيء.
إذاً: هذا هو شرط الصرف، وهو خاص بالربويات، والذي يمهمنا في الثمن، فلو أنه استبدل نقداً بنقد، فيشترط أن يكون بسعر يومه، وأن يكون التقابض حالاً، والله تعالى أعلم.

شرح حديث النهي عن النجش
قال المصنف رحمه الله: [وعنه -أي ابن عمر - رضي الله عنه قال: (نهى رسول الله صلى الله عليه وسلم عن النجْش) متفق عليه] .

النجش: صوره وحكمه
النجْش أو النَجَش صورته الاصطلاحية: أن يزيد الإنسان في السلعة دون رغبة في شرائها.
وبعض الناس يعمل هذا فضولاً منه، وبعض الناس يعملها قصداً؛ إما يؤجَّر على ذلك، وإما كيداً في أحد المتبايعين، وصورتها تكون دائماً في بيع المزاد، أو المزايدة، فحينما يعرض الدَّلال السلعة، أو يعرضها صاحبها، فيقول: هذه السيارة بعشرة آلاف، فيأتي واحد ويقول: بعشرة وخمسمائة، فيأتي آخر ويقول: بإحدى عشر، وهي تساوي عشرين، لكنهم فتحوا باب المزاد بعشرة، فيتزايدون فيها، فيأتي إنسان لا ناقة له فيها ولا جمل، ودخّل نفسه مع الناس، واعتبر نفسه تاجراً من التجار، وراغباً من الراغبين، فحينما قيل: هذه بعشرة، قال هو: عشرة ونصف، وآخر قال: إحدى عشر، وقال ثالث: إحدى عشر ونصف، ثم قال هو: باثني عشر، وهكذا، وضع رأسه ضمن رءوسهم، وأخذ يزايد، فهذا الشخص الذي يزيد في السلعة دون رغبة فيها يُعدَّ ناجشاً.
وقد نهى النبي صلى الله عليه وسلم عليه وسلم عن ذلك، والعلة في ذلك: أنه الراغب الحقيقي يزيد بمقدار رغبته وتقديره للسلعة، أما الناجش فإنه سيزيد من غير تقدير، ثم سيسحب نفسه ويذهب، فليس متحملاً مسئولية الزيادة، ولكن ماذا يفعل إن وقف السعر عليه؟ سيضطر إلى التراجع، فترجع السلعة للذي قبله، فإذا كان الناجش قد أوصلها إلى عشرين، والذي قبله أوقفها على تسعة عشر، فسترجع للذي قبله بالتسعة عشر، وتسقط زيادة الناجش الأخيرة، وفي هذا العمل مضرة، وإفساد للسوق، فإن كان فضولياً فهذا تعدٍ، وإذا كان غير فضولي، ولكنه بقصد، فإما أن يكون القصد هذا من قبل نفسه، وإما أن يكون بدافع من البائع، وبعض البائعين قد يتفق مع بعض الأشخاص ليزيدوا في السعر، فيفتح باب الزيادة بعشرة، فيأتي هذا العميل المساعد فيقول: بإحدى عشر، والراغب في الشراء يظن أن هذا صادق، وأنها تساوي إحدى عشر، فيزيد خمسمائة من أجل أن يأخذها، والعميل يقول: إحدى عشر وخمسمائة، وكل واحد ينجش ويزيد، والراغب في السلعة يزيد حقيقة، ويكون قد لبس عليه بسبب زيادة العميل، وتزيد السلعة عن قيمتها الحقيقة بسبب الناجش، وما مصلحة الناجش في هذا؟ خدمة صاحب السلعة والزيادة في سعرها، فلو لم يدخل العميل ليناجش، ويزيد في السعر؛ لما نفقت السلعة، ولما ارتفع سعرها أكثر مما تستحقه.
إذاً: فالناجش غاش، ومدلس، وقد نهى رسول الله صلى الله عليه وسلم عن ذلك؛ لأن فيه تعاوناً على الإثم والعدوان، والواجب على المسلم أن يساعد على البر والتقوى، لا أن يساعد على الإثم والعدوان.
وهنا شيء آخر، وهو: إذا غرر بالمشتري، وزيد عليه في السعر بسبب المناجشة التي تواطأ عليها البائع والمناجش، فإن ثبت ذلك فالمشتري بالخيار، فإن شاء أمضى البيع برغبته، وإن شاء رد السلعة وأخذ الثمن.
إذاً: النجش عيب، ويعطي المشتري الحق في فسخ العقد؛ لأنه تدليس وغش، ولهذا نهى عنه النبي صلى الله عليه وسلم، ولو مضت السلعة فيكون البائع قد أكل من مال أخيه المسلم بالباطل، فليتق الله أصحاب الأسواق.
وهنا صورة أخرى، وهي عكس الصورة السابقة، وكما يقول ابن تيمية في كتاب الحسبة: يجب على طالب العلم أن يعرف أوضاع الأسواق، حتى يستطيع أن يحكم على أعمال الناس.
فمثلاً: يأتي إنسان بسيارة ويريد بيعها، فيأتي شخص يريد شراءها، فيجد أشخاصاً آخرين يريدون شراءها أيضاً، فيتواطئون جميعاً على ألا يزيدوا في السعر، أو ألا يدخلوا في المزايدة حتى يقف السعر عند حد فيه بخس للسلعة، على أن يتشاركوا فيما بخسوا به صاحب السلعة، فهؤلاء تواطئوا على بخس السلعة، ثم أكلوا فارق البخس فيما بينهم، وهذا حرام، وإنما أكلوا سحتاً.
وهناك صورة أخرى: أن يأتي شخص إلى البائع، فيعطي للسلعة سعراً أكثر من قيمتها، ثم لا يشتريها، فمثلاً: قيمة السلعة الحقيقية ثلاثون، فيأتي هذا الرجل ويقول: هذه السلعة تساوي خمسين، وذلك حتى ينطبع في ذهن البائع هذا السعر، فلا يبيعها إلا به، وهذا السعر لن يجده حقيقة، ولن يدفعه له أحد، ويسمى هذا بربط الرأس، وإنما فعل ذلك الرجل هذه الحيلة ليصرف الناس عن هذه السلعة، فيتفرد بالبائع حتى يبخسه، ولا يعطيه قيمتها الحقيقية، فضلاً عن أن يعطيه ما وعده به من قبل، فإذا كان صاحب السلعة مضطراً، فسيبيعه السلعة بأقل من قيمتها الحقيقية، فتؤكل أموال الناس بالباطل عن طريق هذه الحيل.
يقول ابن تيمية: حيل الأسواق وعقود البيع كثيرة جداً، خاصة في أنواع المكاييل والموازين، وهذه العقود والبيعات تكون في المزاد، فليتق الله ربه كل إنسان، ويتحرى الصدق والحلال.
إذاً: نهى صلى الله عليه وسلم عن بيع النجْش أو النجَش، ويلحق به كل ما فيه تحايل على إسقاط شيء من سعر السلعة، أو زيادة في سعرها على من لا يعرف السعر الحقيقي.

جواز رد السلعة إذا غبن فيها المشتري
وقد كان رجل في عهد النبي صلى الله عليه وسلم يبيع ويشتري، لكنه أحمق، لا يحسن تقدير السلعة، فإن وجد سلعة في يد إنسان وأعجبته سأل: بكم هذه السلعة؟ ثم يأخذها على كلام صاحبها، وإن كانت في يده سلعة ويريد بيعها، فأتى من يريد شراءها، باعها له على ما أراد، فيكون -أي: المشتري- قد زاد في سعر السلعة بحسب كلام البائع (30%) ، وقد يكون أنقص من قيمة ما في يده بحسب كلام المشتري (30%) ، أو (40%) ، فتضرر أهله بذلك، فقالوا: يا رسول الله! امنع حبان بن منقد من البيع والشراء؛ لأنه أتلف علينا أموالنا، يشتري بسعر زائد، ويبيع السلعة بثمن ناقص، ويخسرنا فيها، فقال له صلى الله عليه وسلم (دع البيع والشراء) ، فقال: يا رسول الله! لا أستطيع أن أدع البيع والشراء، فقال له صلى الله عليه وسلم: (إذا بعت أو اشتريت فقل: لا خلابة) ، والخلابة: النقص، فكان حبان بن منقد -بعد هذا- إذا تبايع مع إنسان أو اشترى منه قال: لا خلابة، فإذا علم أهله بالمبيع أو المشترى ووجدوا الغبن فاحشاً، رجعوا إلى صاحبه وأبطلوا البيع؛ لأن الرسول الله صلى الله عليه وسلم اعتبر حالته العقلية وجعل حق نقض البيع وإمضائه لأهله؛ لأنهم هم الذين يتحملون الغرم.
وهل يجوز لإنسان أن يقول عندما يشتري: لا خلابة؟ إن كانت حالته كحالة ابن منقذ فيجوز ذلك، أما إذا لم يكن كذلك، كأن كان حاذقاً، وإنما زادوا عليه في ذلك، فإن هذا يرجع إلى باب آخر، وهو: هل كان الغبن فاحشاً أم لا؟ إذاً: كل ما يكون من التحايل، على زيادة أو نقص السعر في السلعة في السوق في المزاد العلني فهو باطل، والمشتري أو البائع إذا ظهر له التحايل عليه فله الحق في فسخ البيع، أما سلع المحلات والدكاكين، فإذا جاء الزبون وقال لصاحب الدكان: بكم هذه السلعة؟ فقال: بخمسة، فاشتراها، ثم جاء الثاني وقال: بكم؟ فقال: بخمسة، فقال: أريدها بأربعة ونصف، فقال: لا بأس خذها، ثم جاء الثالث وقال: بكم؟ فقال: بخمسة، فقال: أريدها بخمسة إلا ربع، فلا بأس بهذا.
وهذا التفاوت لا بد منه؛ لأن طبيعة الناس المساومة، وإن كان السعر محدداً فلا مانع، ويستريح الذكي والبليد، ولكن إذا كانت هناك مساومة، وحدث هناك شيء من الغبن اليسير، فإن عادة الناس التسامح في المماكسة، والزيادة، أو الغبن الخفيف، الذي لا يؤثر على النفس، أو على المال، أما في حالة الغبن الفاحش، كأن تكون السلعة بخمسة، فيبيعها بخمسين، فهذا غبن فاحش، ولمن وقع عليه الغبن الحق في رد السلعة؛ للغبن الفاحش الذي وقع عليه.

كتاب البيوع - باب شروطه وما نهي عنه [8]
لقد دلت النصوص الشرعية على تحريم بعض أنواع البيوع، ومن تلك البيوع المحرمة: بيع المحاقلة، والمزابنة، والمخابرة، والثنيا إذا لم تحدد بعينها، وبيع المخاضرة والمنابذة والملامسة؛ لما في هذه البيوع من الغبن والتحايل لأكل أموال الناس بالباطل، وجاء النهي أيضاً عن تلقي الركبان، وعن أن يبيع حاضر لباد؛ لما في ذلك من الإضرار بالبائع والمستهلك.

شرح حديث النهي نهى عن المحاقلة والمزابنة والمخابرة
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على رسوله الأمين، وعلى آله وصحبه أجمعين.
أما بعد: فيقول المصنف رحمه الله: [وعن جابر رضي الله عنه: (أن النبي صلى الله عليه وسلم نهى عن المحاقلة، والمزابنة، والمخابرة، وعن الثُّنْيَا إلا أن تُعلم) رواه الخمسة إلا ابن ماجة وصححه الترمذي] .
انتقلنا من ذكر أحكام البيوع التي تعقد في الأسواق، إلى البيوع التي تعقد في المزارع، فإنها محل بيع وشراء أيضاً.

بيع المحاقلة: صوره وحكمه
قوله: (نهى صلى الله عليه وسلم عن المحاقلة والمزابنة) المحاقلة والمزابنة: اصطلاح فقهي، مأخوذ من نحت الكلام، محاقلة: مفاعلة، أصل مادتها: حَقَل، والمحاقلة مأخوذة من الحقل، والحقل بمعنى الغيض، بلغة مصر، وسوريا، وغيرها، والحقل موضع الزراعة، والمحاقلة: هي بيع الزرع في حقله بعد خرصه وتقديره بحب مكيل من نوعه، وهذا لا يجوز؛ حتى يشتد الحب في سنبله، وتجب فيه الزكاة، وعلى أي أساس؟ سيأتينا إن شاء الله.
فإذا كانت لديك مزرعة قمح، فبعت القمح في سنبله بقمح مكيل من نوعه، فمثلاً: بعت المزرعة بثلاثة أرادب، أو بعشرة أرادب من القمح، فإن ذلك لا يجوز؛ لأنك قدرت ما هو موجود في الحقل -وهو مجهول الكمية- وبعته بما هو معلوم، وكان الثمن من جنسه، وهما صنفان ربويان، ووجد التفاوت بينهما، فأنت أخذت القمح الآن أرادب، وهو أخذه سنابل في عيدانها، وهذا لا يجوز.
ومن المحاقلة أيضاً: الإجارة، وصورتها: أن يأتي صاحب الحقل الكبير ويعطيه لمزارع، ويقول له: هذه الأرض تزرعها قمحاً، على أن لي ما ينبت على القناطر، وفي رءوس الجداول، ولك ما كان في وسط الأحياض، أو أجرتك هذا الحقل، أو الأجرة من هذا الجانب الغربي الشمالي.
إلخ، فيعين له محلاً من المزرعة، ويجعله أجرة له مقابل عمله، فنهى النبي صلى الله عليه وسلم عن ذلك، وجاء عن جابر: (يا أهل قباء! لقد نهى رسول الله صلى الله عليه وسلم عن أمر كان لكم فيه خير، ولكن طاعة الله وطاعة رسوله صلى الله عليه وسلم أولى، نهى أن تؤاجر الأرض أو يباع الزرع على ما ينبت على الماذيانات، ورءوس الجداول) ، والماذيانات: القناطر، والقنطرة هي التي يجري فيها الماء ويوزع على الأحواض، فالماء فيها مستمر، وربما يستمر فيها الماء في السقية الواحدة حوالي ثلاث إلى أربع ساعات، فالنبات النابت في القنطرة يشرب ست ساعات، بينما النبات الذي داخل الحوض لا يشرب إلا خمس دقائق أو عشر دقائق، فلا يستوفي من الماء كالذي يستوفيه زرع القناطر، وكذلك ما كان في رءوس الجداول -أي: الأحواض- وهي الفتحة التي عند القنطرة، ويدخل منها الماء إلى الحوض، فإذا كانت مساحة الحوض أربعة في أربعة أمتار، ومدخل الماء إلى الحوض من القنطرة، فالماء يمر على رأس الجدول إلى أن يستوفي الحوض الماء، وآخر الحوض يأتيه الماء متأخراً، ثم ينقطع عنه، فتكون رءوس الجداول التي عند القنطرة قد استوفت ماءً أكثر، بينما آخر الجداول استوفت ماءً أقل، وكلما استوفى الزرع ماءً أكثر كان أكثر إنتاجاً، فجاء جابر وذكر النهي، ثم قال: (فلربما صح هذا وفسد ذاك) ، فلو اتفقت مع الأجير، وحددت له مكاناً معيناً من المزرعة، على أنه أجرة له مقابل عمله، فقد يصاب ذلك الجزء بآفة وتلف.
إذاً: الأجرة مجهولة، ولابد أن تكون الأجرة بشيء معلوم، كالدراهم، كأن يقول: أستأجرك لتزرع هذا الحقل براً أو شعيراً -على ما تريد- بمائة درهم، أو بعشرة دنانير، أو بأي شيء معلوم، أو بعشر ما يخرج منها، فهنا صار القدر معلوماً، وكم سيخرج منها؟ لا ندري، فإن كان المحصول كثيراً فسيستفيد منه الطرفان، وإن كان قليلاً فالنقص داخل على الجميع، وكان بعض السلف يكره أن تؤجر الأرض بجزء مما يخرج منها، ولكن قل: أجرتك إياها بإردبين، ولا تشترط أن يكون من منتوج الأرض التي أجرتها؛ لأن الإردبين تحل محل الدنانير والدراهم، أما بجزء مما يخرج منها فلا.
والآخرون يقولون: إن هذا مثل الشراكة، فلو تشارك اثنان على جزء من الربح، وهما لا يعلمان كم الربح، لكن هذا التعامل أقره الإسلام، وهو ما يسمى بالمضاربة، فتدفع المال لشخص يعمل، وله نصف الربح -مثلاً- وهو لا يعلم كم سيربح، ولا يعلم كم سيكون نصفه، وأنت لا تعلم كم ستربح، وكم سيكون نصفك، ولكنها مخاطرة، إلا أنها معاملة جائزة، والعمل جارٍ عليها.
فكذلك المحاقلة على جزء مشاع، بنسبة مئوية فيما يخرج من هذه الأرض.

بيع المزابنة
والمزابنة: من الناس من يقول: المزابنة: هي عين المحاقلة، والمزابنة: من الزبن، والزبن: الدفع، ومنه الزبانية -عياذاً بالله- فقالوا: سميت المحاقلة مزابنة؛ لأن كلاً من الطرفين: البائع، والمشتري، والمؤجر، والمستأجر، يدفع عن نفسه الغبن.

المخابرة: صورتها وحكمها
قوله: (والمخابرة) .
المخابرة: مأخوذة من خيبر، وبعض الناس يقول: هذا كان خاصاً برسول الله صلى الله عليه وسلم، ولكن الصحيح أن المخابرة على ما كان عليه أهل خيبر، والرسول صلى الله عليه وسلم لما فتح الله عليه خيبر، أتاه اليهود وقالوا: يا محمد! نحن أعلم بالزراعة، ومتفرغون لها، دعنا نخدمك فيها، فقال صلى الله عليه وسلم: نقركم ما أقركم الله، وأعطاهم إياها على النصف مما تُخرج، وكان هذا العقد على كل أرض خيبر: نخيلها، وما يأتي به من التمر والرطب، وكرومها، وما يأتي به من العنب، وأرضها البيضاء، وما تأتي به من الحب، فيجمع الجميع ويعطى نصفه لرسول الله صلى الله عليه وسلم.
وبعضهم يقول: كانت المخابرة على النخل فقط.
وقد جاء أن عبد الله بن رواحة أرسله النبي صلى الله عليه وسلم ليخرص عليهم، والخرص: التقدير، وهذه طريقة تقريبية، وتكون في الزكاة، فيأتي العامل، ويقف عند نخلة، وينظر كم فيها من عرجون، وما فيه من الرطب والبسر والزهو لو أثمر وصار تمراً كم يأتي؟! ويقدر كل نخلة بما يترجح عنده، فإن كان للزكاة قدر على صاحب البستان وقيل له: زكاتك كذا؛ لأننا قدرنا أن هذا النخيل سيأتي بكذا وسق، وعليك كذا، وهو نصف العشر، أو العشر.
فلما جاء ابن رواحة ولقيه اليهود -عملوا على طريقتهم- جمعوا له من حلي نسائهم، وقالوا: خذ هذا لك، وخفف عنا.
أي: أنه إذا كان فيها ألف وسق، سنكون ملزمين بخمسمائة، فأنت قدر الألف بستمائة، فيكون علينا ثلاثمائة بدلاً من خمسمائة، وعوض ذلك أن تأخذ هذا لك.
فقال لهم: يا إخوة الخنازير! والله لقد جئت من أحب الناس إلي، ولأنتم أبغض الناس عندي، ووالله ما حبي لرسول الله صلى الله عليه وسلم وبغضي إياكم حاملي على أن أحيف بكم، إني مقدر، فإن شئتم فخذوا والتزموا، وأعطونا نصف ما قدرت، وإن شئتم فارفعوا أيديكم، وألتزم لكم بنصف ما قدرت.
فقالوا: بهذا قامت السماوات.
أي: بعدم قبول الرشوة، وبالعدالة، فحينما يقدر فيها ألف وسق، فإما أن تلتزموا بخمسمائة، أو أنا ألتزم لكم بخمسمائة، وليس في هذا إجحاف! يلتزم لهم بنصف ما قدر، أو يرضى منهم بنصف ما قدر.
فبعضهم يقول: المخابرة كانت خاصة برسول الله صلى الله عليه وسلم، ولكن الآخرين يقولون: بل هذا تشريع عام، وقد بقيت إلى زمن عمر، وبقيت معاملتهم بذلك حتى أجلاهم عمر رضي الله تعالى عنه لما بلغه حديث: (لا يجتمع دينان في جزيرة العرب) .
إذاً: المخابرة نوع من المعاملة في الزراعة بجزء مما يخرج من الأرض، فإن كان هذا الجزء معيناً: النصف، أو الربع، أو الثلث؛ فلا بأس بذلك.

بيع الثُنيا: صورته وحكمه
قال: (وعن الثنيا إلا أن تعلم) .
الثنيا: من الاستثناء، والاستثناء مأخوذ من الخيط الممتد إذا أثنيته، أي: تعيد آخره على أوله، وهنا البستان فيه مائة نخلة، فقلتُ: بعتك المائة نخلة، وأستثني لنفسي خمساً، فالاستثناء عاد على المبيع، فأخرج بعضاً منه، فهذه هي الثنيا.
والخمس هذا إن كان معلوماً، كأن يكون النخيل مرقماً، ثم عين الخمس من الواحد إلى الخمسة، أو عين رقم عشرين أو واحد وعشرين.
إلخ، أي: أنه عينها، أو عين الخمس الموجود حول البركة، أو الخمس الموجود في الطرف الفلاني، وتكون معلومة للطرفين، فحينئذٍ يصح البيع، لكن إذا لم تكن معلومة، كأن يقول: بعتك المائة، واستثنيت لنفسي عشراً، فأين هذه العشر؟ فحينما يبدأ الرطب فتذهب وتتخير العشر، وهذا فيه إجحاف على المشتري، أو هو يفرض عليك عشراً، فهذا فيه ضرر وغبن، ولكن إذا علمت الثنيا عند العقد، فسواء كانت أجود الموجود، أو كانت أقل الموجود جودة، فإنها معينة، وكذلك قطيع الغنم، كأن يقول: بعتك ألف شاة إلا مائة، فيجب أن تعلِمْها، ويجب أن تعزلها، وهكذا مائة ثوب إلا خمسة فإذا كانت الأجناس متساوية، وفيها بعض التفاوت، أي: من جنس واحد، ولكن فيه بعض التفاوت، فلابد من تحديده، ولابد من تعيينه بعينه؛ لئلا يقع النزاع عند الاستلام.
والله تعالى أعلم.

شرح حديث النهي نهى عن المحاقلة والمخاضرة
قال المصنف رحمه الله: [وعن أنس قال: (نهى رسول الله صلى الله عليه وسلم عن المحاقلة والمخاضرة والملامسة والمنابذة والمزابنة) رواه البخاري] .
هذه المسميات -المحاقلة والمزابنة والمخابرة- صور من صور البيع التي كانوا يتعاطونها، وفيها ضرر على البائع، وعلى المشتري.

النهي عن بيع المحاقلة وعلة ذلك
المحاقلة: من الحقل، وهو محل الزرع، أو الأرض الخصبة المنبتة، فإذا إنسان زرع قمحاً، أو شعيراً، أو ذرة، أو نحوه، فيبيع ما فيه من الحبوب بخرصه كيلاً، فكم يمكن أن يكون في هذا الحقل إذا حصد وصُفي؟ يمكن أن يأتي مثلاً بعشرة أرادب، فيقول المشتري: أنا أشتريه منك الآن بتسعة، أو أشتريه منك الآن بعشرة، أو بأي تقدير كان، أي: يبيع المجهول من الحب في الحقل بمعلوم بالكيل من جنسه، وهذا منهي عنه؛ لأن فيه غرراً؛ ولأنه إذا كان المبيعان من جنس واحد وبيعا ببعضهما؛ وجب الحلول، والتقابض، والتماثل، وحتى لو بيع بغير جنسه -بطريقة المحاقلة- كان فيه الغرر، فلو اشترى حقل الحب -وقد رما فيه بعشرة آرادب- بخمسة آرادب من تمر، فإن الحب مع التمر ربويان، ولكن لاختلاف الأجناس يجوز التفاضل، ولكنه هنا -أي: في بيع المحاقلة- لا يجوز؛ لوجود الغرر، فإن التمر معلوم الكيل، والحب في الحقل مجهول الكيل، ولا نعلم كم سيحصد منه.

بيع المخاضرة: صورته وحكمه
وقوله: (والمخاضرة) .
المخاضرة: هي بيع الزرع أخضر ولم ينعقد الحب فيه بعد، فيقدر كم سيكون إذا طلع السنبل، وإذا طلع الحب، وانعقد في سنبله، وصُفي، كم سيكون؟ وكذلك أنواع الخضروات بجنسها موزوناً أو مكيلاً، فكل ذلك يلحقه الغرر، فنهي عن بيعه.

بيع الملامسة: صوره وحكمه
وقوله: (والملامسة) .
الملامسة تقدم الكلام عنها، وهي: أن يقول البائع: أيَّ ثوب لمسته من مجموع هذه الثياب فهو لك.
أو تكون مبادلة ثوب بثوب، وكل منهما قد لف ثوبه ولم ينشره، فلا يراه الآخر، فيقول له: هذا الثوب بيدي، أبيعه عليك بالثوب الذي في يدك، وبمجرد ما ألمس ثوبك وتلمس ثوبي ينعقد البيع، وهما لا يعلمان ما بداخل الثوبين، فقد يناسبه في تفصيله، وفي حجمه، وقد لا يناسبه، وقد يكون فيه عيب مستتر لا يراه، وكل ذلك منهي عنه، وقد تقدم التنبيه على ما كان من اللعب المشابه لهذا، وصورته أن يجعل سهماً كعقرب الساعة، ويدار على سلع موزعة، فما وقف السهم عليه فهو له، فهذا أيضاً من الملامسة المنهي عنها؛ لأنه لا يعلم على أي سلعة سيقف السهم، والسلع عادة تكون متفاوتة، فمنها ما يساوي درهماً، ومنها ما يساوي عشرة، وفي هذا إغراء للمتلاعبين، أو المتعاقدين على أن يظفر بشيء قيمته كبيرة بثمن قليل.

بيع المنابذة: صورته وحكمه
قوله: (والمنابذة) .
المنابذة: قريبة من الملامسة، ولكن المنابذة من النبذ، -والنبذ: الطرح، والرمي، فمثلاً: يقول: أيَّ ثوب نبذته إلي فأنا آخذه بكذا، سواء كانت السلع متساوية، أو كانت السلع غير متساوية، فمثلاً: نجد الآن في الوقت الحاضر لوحات على بعض الدكاكين: كل شيء بخمسة ريال، كل شيء بعشرة ريال، أي أن الثمن متعادل، فيأتي صاحب الدكان ويقول: أي شيء بخمسة ريال، والأثمان متعادلة، وأيَّ شيء نبذته إليك فهو بخمسة، لكن المشتري لا يعلم ماذا سينبذ إليه، فربما نبذ إليه شرّاباً وهو يريد غترة، وربما نبذ إليه ثوباً وهو يريد قميصاً، إذاً هذا معلق على اختيار أحد الطرفين، فلا يجوز ذلك.
وكذلك إذا كان العكس، كأن يقول: ما دامت كل السلع عندك بخمسة ريال، فأي سلعة سقطت عليها الخمسة الريال فهي لي، وإن كان الغبن هنا مرتفعاً، إلا أن المانع هو عدم تعيين المبيع عند العقد، وكل هذا منهي عنه؛ سداً للباب فيما لو كانت السلع متفاوتة الأثمان.

حكم بيع المزابنة
وقوله: (والمزابنة) .
المزابنة: من الزبن، وهو الدفع، قالوا: المزابنة، والمحاقلة، والمخاضرة، كلها تدخل في المزابنة؛ لأن كلا المتعاقدين يدفع عن نفسه الغبن، ويكون ذلك بالمخاطرة، فهي أيضاً ممنوعة لهذا السبب.

شرح حديث النهي عن تلقي الركبان
قال المصنف رحمه الله: [وعن طاوس عن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (لا تلقوا الركبان، ولا يبع حاضر لباد) قلت لـ ابن عباس: ما قوله: ولا بيع حاضر لباد؟ قال: لا يكون له سمساراً.
متفق عليه واللفظ للبخاري] .

القاعدة العامة في معرفة البيوع المحرمة
لو تأملنا في كل ما جاء النهي عن بيعه فإننا نجد عنصر التحفظ عن أكل أموال الناس بالباطل هو السبب البارز في النهي عن جميع البيوع المحرمة؛ لأن من أخذ شيئاً مخاطرة، وكان فيه غبن، كان فيه أكل لأموال الناس بالباطل، فإذا وقع الغبن على البائع فقد خسر شيئاً، وأكله المشتري بالباطل، أو وقع الغبن على المشتري في الثمن، فقد نقص عليه شيء، وأكله البائع بالباطل، وهكذا كل هذه الصور يقع فيها أكل أموال الناس بالباطل، وتدخل تحت قوله سبحانه: {وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ} [البقرة:188] ، وقوله صلى الله عليه وسلم: (المسلم على المسلم حرام: دمه وماله وعرضه) ، والمال لا يحل إلا بطيب نفس من صاحبه، فمهما كانت صفة العقد وصورته وشروطه -وقد وجدنا في الآونة الأخيرة صور عقود لم تكن في السابق- فإنها لم تفلت من نطاق القواعد العامة التي فيها احترام مال المسلم، وتحريم أكله بالباطل.

النهي عن تلقي الركبان: صوره وما يتعلق به من أحكام
وهنا نهى صلى الله عليه وسلم عن تلقي الركبان، والتلقي: هو الاستقبال، قال الله تعالى: {وَتَتَلَقَّاهُمُ الْمَلائِكَةُ هَذَا يَوْمُكُمُ الَّذِي كُنتُمْ تُوعَدُونَ} [الأنبياء:103] ، والركبان: جمع راكب، والمراد: الجالب، سواء جاء على قدميه، أو جاء راكباً بعيراً أو فرساً، وقد صار هذا الاسم علماً على كل من يجلب إلى السوق؛ لأن الغالب أن الجالب يأتي من بعيد، وغالباً يأتي راكباً، أي: يركب ما يحمل عليه السلع، فنهى صلى الله عليه وسلم عن تلقي الركبان.
والركبان إما أن يكونوا قادمين من البادية، أو قادمين من بلد أخرى حاضرة للبيع في هذه البلدة؛ لاختلاف الأسعار، ولكثرة الحاجة، ولقلة السلعة، وهذه أمور تحكمها حالة الأسواق.
ولنفترض المسألة في البادية: فإذا جاء الجالب من البادية، فإنه سيأتي بإنتاج البادية، وإنتاج البادية إما أن يكون بهيمة الأنعام، وإما أن يكون نتاجها من ألبان، أو أصواف، أو جلود، ونحو ذلك، وإما حطباً يحتطب من الجبال، ونتاج بهيمة الأنعام يكون سمناً، ويكون أقطاً، كل هذا من إنتاج البادية، فإذا جاء البدوي بسلعة، ويريد أن يبيعها في المدينة، ويشتري بثمنها سلعاً أخرى من السوق، فهو أتى بسمن أو حطب أو جبن، فباع واشترى سكراً، أو قماشاً، أو قهوة، أو هيلاً.
إلخ، وهذه هي العادة، فإذا قدم ركبٌ بسلع بدوية، فلا ينبغي لأحد من أهل السوق أن يخرج من السوق، أو يخرج من البلدة ويتلقاهم قبل أن يصلوا إلى السوق، وقبل أن يعرفوا الأسعار، فيساومهم على ما معهم؛ لأنه بتلقيه للركبان يقطع السلع عن أهل السوق.
ومن أين يكون التلقي؟ بعض العلماء يقول: يكون التلقي بمجرد خروجه من السوق، وبعضهم يقول: ميلاً، وبعضهم يقول: ميلين، وبعضهم يقول: أكثر، أو أقل، ولكن الأصل العام في ذلك: أن يتلقاه قبل أن يأتي ويلتقي بالناس، ويعرف الأسعار، وبعضهم يقول: التلقي من السوق إلى الطريق ليس فيه شيء؛ لأنه موجود، ولكن التلقي المنهى عنه فيما إذا كان خارج المدينة، فإذا خرج من المدينة، ولقي الركبان خارج المدينة، وساوم واشترى، فهذا هو المنهي عنه، ولكن إذا نظرنا إلى العلة، وهي قطع الاستفادة من السلعة عن أهل السوق، فيتفرد بالبادي، ويشتري منه وهو يجهل السعر، إذاً: سواء تلقاه خارج السوق، أو تلقاه خارج المدينة، فالعلة موجودة.
وهنا تتشعب المباحث: فلو أنه خرج وتلقى الراكب، واشترى منه، ثم جاء صاحب السلعة إلى السوق، ووجد أن الذي تلقاه قد غبنه، وأخفى عليه سعر السوق، فله الفسخ، وهو بالخيار، وإذا كان له الخيار فهنا مبحث للفقهاء، وهو: هل العقد الذي انعقد هناك أثناء التلقي سارٍ أو غير سارٍ؟ الجمهور يقولون: هو عقد سارٍ؛ لأن الرسول صلى الله عليه وسلم أعطاه -أي: صاحب السلعة- الخيار، والخيار لا يكون إلا عن عقد ثابت، ولو لم يكن ثابتاً لقال: العقد فاسد.
وهل النهي عن تلقي الركبان شامل لكل صغير وكبير، ولكل زمان؟ بعض العلماء -وخاصة علماء الحديث- قالوا: في كل صغيرة وكبيرة، وفي كل زمن: خصب، أو جدب، وسواء كان الجالب عالماً بأحوال السوق، أو ليس بعالم، وأخذوا الحديث على عمومه، والآخرون نظروا إلى العلة في النهي، والعلة في النهي هي: غبن البدوي فيما جلب من سلعة، فقالوا: إن كان قد جاء بسلعته، يريد أن بيعها في يومه، وهو لا يعلم الأسعار، ففي مثل هذا يكون النهي، وهذا بخلاف المتردد على السوق الذي يعرف الأسعار، والأسعار من يوم إلى يوم لا تختلف كثيراً، فإذا كان خبيراً بأمر السوق، فلا محظور في ذلك، إن كان قد نوى بيعها في يومه.
إذاً: الشرط الأول في تحقق النهي: أن يكون الجالب لا يعرف أسعار السوق، الثاني: أن يكون الجالب جلبها ليبيعها في يومها.
ويقول بعض العلماء أيضاً: أن تكون بالناس حاجة إلى تلك السلعة.
والبعض الآخر يقول: سواء كانت هناك حاجة للسلعة، أو لم تكن، والذي يهمنا هو الجالب، فإذا كان الجالب جلبها ليبيعها في يومه، وكان لا يعلم الأسعار، فتلقاه إنسان واشتراها منه، ثم جاء إلى السوق فوجد أنه قد غبن، فله الحق في فسخ البيع؛ لأن المشتري قد غبنه وخدعه.
وكون الناس في حاجة إليها، أو ليسوا في حاجة إليها، هذا يشترطه البعض، وينفيه البعض الآخر، ويقول الإمام أبو حنيفة رحمه الله: أو إذا تلقاه وباع له وهو لا يعلم فلا مانع؛ لأنه نصح، لكن إذا كان سيشتري منه فأين النصح؟ النصح يأتي عند (لا يبع حاضر لباد) ، وسيأتي تفصيله إن شاء الله.
وهناك من يقول: يجب أن نراعي أصحاب السوق؛ لأنه إذا تلقى الركبان، وأخذ السلعة من هناك، والناس في السوق ينتظرون مجيء الجلب، وهذا قد سبقهم إلى الجلب وحاز السلعة، ففيه مضرة على المستهلك، وعلى أهل السوق، وقد جاء في الحديث: (أحب لأخيك ما تحب لنفسك) .
إذاً: مبدئياً نهى صلى الله عليه وسلم عن تلقي الركبان.
ونظير هذا أيضاً: لو أن شخصاً ذهب وحمل سيارة كبيرة -كهذه التي يسمونها (سكس) - بالأسمنت والشعير، وبالسلع التي يحتاجها أهل البلد، وهو لا يعلم أسعار المدينة، فذهب إنسان إلى (الفريش) وتلقاه، وتبايع معه على حمولة السيارة وغبنه، فباعه، ثم جاء إلى السوق فوجد نفسه قد غبن، لا سيما -كما يذكر الفقهاء- إذا قام المتلقي بالخداع، كأن يقول له: المدينة مليئة بهذه السلع، والناس غير محتاجين إلى هذا، لكن سآخذ منك هذه السلع وأجعلها عندي، ومن ثم أصرفها على مهل، أما أنت فإن جئت إلى السوق فستجد عشرات السيارات كسيارتك، وستجد المستودعات مليئة، ولكن أنا أستطيع تدبيرها، مع أن المدينة ليس فيها ولا سيارة واحدة، ولا شيء من هذه السلع، فيكون قد غره وغشه، وحمسه إلى البيع مخافة ألا يجد من يشتري؛ لأن السوق يقوم على العرض والطلب، فإذا كان العرض كثيراً والطلب قليلاً نزلت السلعة، وإذا كان العكس ارتفعت السلعة.
فقالوا: إذا كان قد خدع المتلقي الجالب، وهوّن عليه أمر سلعته، وهوّن عليه أسعار السوق، سواء كان بادياً أو حاضراً، فكل ذلك داخل في هذا النهي؛ لأن الغرض وراء ذلك كله هو أكل أموال الناس بالباطل.

النهي عن بيع الحاضر للباد: صورته وحكمه
قال: (لا يبع حاضر لباد) .
ومن النهي هنا أيضاً نهيه صلى الله عليه وسلم ألا يبيع حاضر لباد، وانظر إلى هذا التناسق بين هذه النواهي! ولنفرض أن الركبان لم يتلقها أحد، ووصلت إلى السوق، فإذا وصلت إلى السوق دون أن تصطدم بمتلق يخدعها، وبدأ البيع، فلا يجوز أن يأتي حاضر ويتولى عملية البيع للبادي.
وقد سأل السائل ابن عباس: ما معنى قوله صلى الله عليه وسلم: (ولا يبع حاضر لباد) ؟ فقال: لا يكون له سمساراً.
والسمسرة: معروفة من قديم، فهنا الجالب إذا وصل السوق فليترك بسلعته مع الناس، فإن الجالب سيبيع بما يراه يحفظ حقه، والغالب أن البدوي يجلب سلعاً لم يدفع فيها مالاً، وإنما بذل فيها جهداً، فرأس مالها عليه جهده في الحلب، والتصنيع وما إلى ذلك، أما الذي يشتريها ويأتي بها إلى السوق، أو يشتريها بالجملة ويبيعها بالتجزئة، فإنه يعمل حساب رأس المال الذي دفعه، والغالب أن الجالب من البادية يتساهل في سلعته، فإنه لم يخسر فيها مالاً، وإنما بذل فيها جهداً، فيكون في هذا رخاء وتوسيع على الناس.
أما إذا جاء أحد أهل السوق ليبيع السلعة لهذا البدوي، فإنه سيستخدم خبرته ومعرفته بالسوق ليخدم بها الجالب، فهو يعلم أسعار السوق، ويعلم هل السلعة متوفرة أم غير متوفرة، فيغالي في الثمن ويزيد في السعر، فيتضرر أهل البلد، لا سيما المساكين والأرامل والأيتام والفقراء والضعفاء، فتقطع عليهم الطريق، ولا ينتفعون من جلب البادية، ولذا جاء في بعض الروايات: (دع الناس يرزق الله بعضهم من بعض) ، فهذا اشترى قربة سمن، فإن كان لبيته -وجاءت رخيصة- فهو رزق من الله، وإن كان سيبيعها ويكسب فهذا رزق من الله.
فقوله: (لا يبع حاضر لباد) قالوا: هي على المبدأ الأول في تلقي الركبان، بشرط أن يكون البادي لا يعرف أسعار السوق.
وهل النهي عام، أم أنه خاص فيما إذا كان الناس بحاجة إليها؟ الظاهر أن النهي على العموم.
وعلى هذا: نجد في الصورتين الإضرار بالمستهلك، فتلقي الركبان يكون فيه قطع الطريق على المستهلك، وبيع الحاضر للباد فيه رفع السلعة على المستهلك، وهذا فيه مضرة.
يقول الإمام أبو حنيفة رحمه الله تعالى: إذا باع الحاضر للبادي من باب النصح فلا مانع، فلو أن الحاضر رأى حاضراً آخر يشتري من بدوي لا يعرف شيئاً عن قيمة سلعته، كأن يكون لديه قربة سمن تساوي ألف ريال، فقال له الحضري: أشتريها بمائتي، وكاد أن يبيع، فتدخل حضري آخر فقال للبدوي: اصبر، لا يخدعك، واذهب وانظر السوق، فالإمام أبو حنيفة رحمه الله يقول: للحاضر أن ينصح إذا رأى غبناً فاحشاً.
لكن إذا كانت السلعة بألف، وجاء حاضر وساوم البادي إلى ثمانمائة، أو ثمانمائة وخمسين، والثمانمائة والخمسون ليست غبناً فاحشاً، فإنه يتركه لعموم النهي (ولا يبع حاضر لباد) .
ولكن إذا كان البادي يعرف السوق ويتردد عليه، وجاء بسلعته إلى المدينة، ولا يريد أن يبيعها؛ لأنه وجد السلع كثيرة، وقد أتى بالسمن وكان يظن أنه لم يجلب إلا هو، فأتى إلى السوق وإذا به مليء بالسمن، فجاء إلى أحد أهل الحاضرة، وقال: يا فلان! اترك هذه السلعة عندك، وأنت وكيل عني، فبعها إذا تحسن السوق.
ماذا يكون في هذا؟ هو عرف السعر، ثم إنه أودعها عند حضري، ثم وكل الحضري ليبيعها عند تحسن السوق، إذاً: الجالب لن يبيع اليوم؛ لأنه رأى السعر منخفضاً، والسلع كثيرة، فوكل الحضري، وعلى هذا فلا شيء في ذلك.
وقوله: قلت لـ ابن عباس: ما قوله: (ولا يبع حاضر لباد) ؟ قال: لا يكون له سمساراً.
متفق عليه.
السمسار: هو الذي يسعى كالدلال، ولكن السمسار يسعى بين البائع والمشتري في شيء موجود حاضر، ويحاول أن يوفق بين الطرفين إلى أن يصلا إلى عقد البيع، والدلال إنما يدل على السلعة لمن لا يعرفها.

كتاب البيوع - باب شروطه وما نهي عنه [9]
لقد حرص الإسلام على إرساء المحبة والألفة بين المسلمين، وسد كل باب يفضي إلى النزاع والفرقة، ولذلك نهى عن بيوع ومعاملات تفضي إلى الفرقة والنزاع، وتفسد المحبة والألفة بين المسلمين، ومن تلك المعاملات: بيع الرجل على بيع أخيه، أو أن يخطب على خطبة أخيه، أو أن تسأل المرأة طلاق أختها لتتزوج زوجها، ونهى عن سوم الرجل على سوم أخيه، ونهى عن أن يُفرق بين المرأة وولدها، أو بين الأخوين ببيع أو نحوه، ونهى عن الاحتكار، فلا يحتكر إلا خاطئ.
وإذا غلت الأسعار، فيجب على المسلمين أن يرجعوا إلى الله، فإن الله هو المسعر، وما نزل الغلاء إلا بسبب الذنوب والمعاصي، وبالعودة إلى الله يرتفع الغلاء، ويجوز لولي الأمر أن يُسعر إذا دعت الحاجة، لاسيما في الأشياء التي لا تعرف تكلفتها عادة، وكذلك إذا ظهر المحتكرون.

شرح حديث: (نهى أن يبيع حاضر لباد ... )
بسم الله الرحمن الرحيم الحمد لله وكفى، وسلام على عباده الذين اصطفى.
أما بعد: فيقول المصنف رحمه الله: [وعنه -أي: أبي هريرة - رضي الله عنه قال: (نهى رسول الله صلى الله عليه وسلم أن يبيع حاضرٌ لباد، ولا تناجشوا، ولا يبيع الرجل على بيع أخيه، ولا يخطب على خطبة أخيه، ولا تسأل المرأة طلاق أختها لتكفأ ما في إنائها) متفق عليه، ولـ مسلم: (لا يَسمُ المسلم على سوم أخيه) ] .
بيع الحاضر للباد تقدم، وبيع النجش تقدم، والنجش: هو الزيادة في السلعة بدون قصد الشراء، ويترتب عليه أكل أموال الناس بالباطل؛ لأن المشتري سيزيد على زيادة السائم الأول، ثقة منه بأنه راغب، وأن السلعة تستحق ذلك.
ويضيف العلماء إلى صور النجش: ما يفعله بعض الناس حينما يأتي بالسلعة إلى السوق فيقال له: بكم هذه؟ فيقول: قد أعطوني فيها خمسين، مع أنه لم يعطه أحد شيئاً، ولكنه هو الذي كذب ووضع هذا السعر، فكأنه زاد لنفسه من نفسه تعريراً بالمشتري، فإن صدّقه المشتري واشترى على قوله، ثم تبين له الغبن، فهو بالخيار.

بيع الرجل على بيع أخيه: صوره وحكمه
قوله: (ولا يبيع الرجل على بيع أخيه) .
بيع الرجل على بيع أخيه والسوم على سومه كلاهما من هذا القبيل، وصورة بيع الرجل على بيع أخيه: أن يأتي إنسان ويشتري سلعة من شخص، ويشترط لنفسه الخيار لمدة يومين ليستشير، فيأخذ السلعة في يده على ذمة الخيار لمدة يومين، والمشتري والبائع كلاهما له الخيار في الإمضاء والفسخ -إلا إذا اشتُرط الخيار لواحد منهما فقط، فإذا اشترى المشتري واشترط الخيار لنفسه فقط، فليس للبائع حق الفسخ- وفي مدة الخيار علم جار البائع بما حدث، فذهب إلى المشتري وقال له: ما دام أنك في مدة الخيار، فارددها إلى صاحبها وسأبيعك نفس السلعة بسعر أقل، فيكون هنا قد باع على بيع أخيه.
وصورة الشراء على شراء أخيه كما لو اشترى المشتري السلعة بألف، وعلم بذلك شخص وهو في حاجة إلى السلعة، فذهب إلى البائع وقال له: بكم بعت يا فلان؟ فقال: بعتها بألف، فقال: يا أخي! لماذا لم تخبرني، لو كان عندي علم لأخذتها بألف ومائتين، فما دام أن لك الخيار، ولك حق الفسخ في يومين، فافسخ البيع، وسأشتريها بألف ومائتين، فيكون قد اشترى على شراء أخيه، وفي كلتا الصورتين إفساد بين الناس، وإفساد للسوق، وفي الحديث: (أحب لأخيك ما تحب لنفسك) .
إذاً: هاتان الصورتان منهي عنهما؛ لما فيهما من إفساد بين الناس، ثم إنه صلى الله عليه وسلم خاطب الناس في هذا بقوله: (ولا يبيع الرجل على بيع أخيه) ، ولم يقل على بيع الغير، ولكن قال: (على بيع أخيه) ، إذاً: من حق الأخوة ألا تتعدى على أخيك، وهذا من البلاغة النبوية، فقد كان يمكن أن يقول: لا يبيع أحدكم على بيع غيره، ولا يشتري على شراء غيره، ولكنه قال: (أخيه) ، فكأنه يذكره بحق الأخوة بينهما، فما دمت اعتبرته أخاً لك فأحب له ما تحب لنفسك.
وهكذا فالتشريع في المعاملات قد يلمس العاطفة، وقد ينبه الضمير، ويوجه الإنسان بإنسانيته، فيشعره بأن هذا أخوه، ولا ينبغي أن يفسد عليه بيعه، وأن هذا أخوه، فلا ينبغي أن يفسد عليه شراءه، فيكون أنانياً يحب لنفسه ما لا يحب لغيره.

النهي عن الخطبة على خطبة الغير
قال: (ولا يخطب على خطبة أخيه) .
الخُطبة: هي الخطبة على المنابر، وفي النوادي، وفي الحفلات، والخِطبة: هي خطبة الرجل للمرأة، فإذا خطب إنسان امرأة أو فتاة، فلا يخلو الحال من أحد أمرين: إما أنه مجرد استفهام، وقد يكونون قبلوا خطبته أو لم يقبلوا، وإما أن يكونوا قد قبلوا ولم يبق إلا المفاهمة في الحواشي والتنفيذ، فإن كانت الخطبة مجرد حديث، ولم يستجب أهل المرأة إليهم، وفهم من حالهم أنهم رفضوا، وقد يكون الرفض بلطف، فيعتذروا بقولهم: هي تريد أن تتعلم إلى أن تكمل تعليمها، مع أنها في الحقيقة راسبة، ومهيأة للزواج، ولكنهم ردوه بلطف، وهذا من الآداب الاجتماعية، فعلم أنهم غير راغبين، فهنا لا مانع من أن يتقدم شخص آخر بالخطبة، أما إذا كانوا في مرحلة المفاهمة، ولم يظهر من أهل المرأة رفض ولا قبول، فليبق وليكف، فإذا ظهر من أهل المرأة القبول حرم التقدم، وإذا ظهر منهم النفي فلا مانع من التقدم.
وإذا علم بأن أهل المرأة قد قبللوا الخاطب، ولكنهم ما زالوا في بحث موضوع الجهاز، كالفراش وصفته، والتعنتات التي أرهقت الناس، وهذا كثير، وهذا قليل.
إلخ، فالمبدأ الأساسي هو القبول بهذا الخاطب، ولكن ما زالوا في بحث الحواشي، والتعليقات، والهوامش، فإذا تقدم إنسان آخر ورأى أهل العروس فرقاً بعيداً بينه وبين الأول، فالأول إنسان مسكين يعمل بأجر يومي، ويسكن في بيت شعبي، وجاء هذا وعنده عمارة، وسيارة، ومال كثير، فقالوا: والله لا نضيع بنتنا عند هذا، ولا نفوّت هذا، فهذا أحسن لنا، وسيرفضون الأول الذي رضوا به ابتداءً لعدم ظهور هذا، فيأتي هذا دون مبال بشعور أخيه، ودون مبال بحاجته، ودون مبال بكرامته، وعلاقته وأخوته، فكأنه أهدر حق أخيه بالكلية، فقبلوه وزوجوه.
والجمهور: على أنه إذا رفع ذلك إلى الحاكم فإنه يبطل العقد الثاني، ويمنع زواج الثاني منها؛ لأنه بُني على باطل، وهو خطبته على خطبة أخيه.
والجمهور -ما عدا مالك - يقولون: يفسخ العقد ولو دخل بها، ومالك يقول: إذا فات الأمر ودخل بها فلا يُفسخ؛ لأنه بالدخول بها دخلت حقوق أخرى جانبية، فقد تكون حاملاً، وإذا قلنا بالفسخ فستشتت الولد، ويفرق بينه وبين أمه، وبينه وبين أبيه، وتكون هناك أشياء مترتبة على ذلك، كالعدة، والنفقة، وأشياء كثيرة، فلذلك لا يفسخ العقد، بل يستمر، ويلحق ذلك المتعدي الإثم.
أما الأئمة الثلاثة رحمهم الله فيقولون: حتى لو دخل بها فإنه يفسخ العقد، وإن حملت فالولد لأبيه، ويلحق به؛ لأن الزواج كان بعقد -وإن كان الواجب عدم إيقاع هذا العقد- استوفى شروط صحة العقد، وبه استباح المرأة.
إذاً: لا يجوز أن يخطب على خطبة أخيه، وجاء في بعض الروايات: (حتى يدعوا أو يقبلوا) أي: حتى يتركوا، أو يتموا فيما بينهم.
يقول بعض المفسرين في تفسير قوله تعالى: {إِنَّ هَذَا أَخِي لَهُ تِسْعٌ وَتِسْعُونَ نَعْجَةً وَلِيَ نَعْجَةٌ وَاحِدَةٌ فَقَالَ أَكْفِلْنِيهَا وَعَزَّنِي فِي الْخِطَابِ * قَالَ لَقَدْ ظَلَمَكَ بِسُؤَالِ نَعْجَتِكَ إِلَى نِعَاجِهِ} [ص:23-24]-من باب تلطيف الموضوع على أن عنصر المرأة موجود- قالوا: نبي الله داود خطب على خطبة رجل آخر فزوجوه، وقال الآخرون: إن الخطبة على خطبة أخيه لم تكن ممنوعة عندهم كما هي ممنوعة عندنا، والله أعلم بذلك.

سؤال المرأة طلاق أختها: صورته وحكمه
قال: (ولا تسأل المرأة طلاق أختها لتكفأ ما في إنائها) .
المقصود بأختها أي: أختها المسلمة، وليس أختها من النسب؛ لأن أهلها لو علموا بأنها طلبت طلاق أختها من النسب لتتزوج بزوج أختها؛ لرفضوا أن يزوجوه بها، ولقالوا: كيف نعطيه هذه وقد طلق أختها! إذاً: المراد بأختها أي: المسلمة.
وصورة هذه المسألة: أن يأتي رجل متزوج ويخطب امرأة، فتقول: مرحباً، على العين والرأس، وأنعم، لكن طلق التي عندك وأنا أتزوجك، وقوله: (تكفأ) كأنه كناية عما يتحمله الرحم، وتتلقاه المرأة في المعيشة مع الزوج، وكل ذلك في إناء الحياة والعشرة الزوجية، (لتكفأ ما في إنائها) لتأتي هي بإنائها من جديد، فهذه أنانية فوق اللازم، وكذلك عنصر الأخوة، فلا تطلب المرأة طلاق أختها لتكفأ ما في إنائها، من خير المعيشة: من النفقة، ومن حسن العشرة، ومن الإيواء، فتحرم الزوجة الأولى من هذا من أجل أن تأتي هي وتحل محلها، وهذا ينافي الأخوة، ولذلك خاطبها نهاها في هذا الحديث عن هذا الأمر.
وهنا وقفة جانبية واستراحة خفيفة: بعض النسوة الآن يتقدم إليها المتزوج فتقول: أنا لا أريد أن تكون معي ضرة، لا تتزوج عليّ ولا تكن متزوجاً قبلي، وهذا الشرط من حيث هو لا بأس به؛ لأنها تريد المصلحة لنفسها، لكن أن تقول: طلق الزوجة الموجودة من قبل، فهذه هي المصيبة، ثم نقول للأخوات والبنات: ما هو الأُولى لك؟ أن تكوني تحت نصف رجل، أو أن تكوني خالية بالكلية؟ نصف رجل أولى؛ لأنه سيقسم بينك وبينها بالعدل، ومئونتك مكفية، وكرامتك حاصلة، ونفقتك مؤداة، وأصبحت في خيمة رجل، تستظلين بها بجانب وأختك في الجانب الآخر، أو خيمتك بجانب خيمتها، وإناؤك بجانب إنائها، وما يأتيها في إنائها يأتيك مثله في إنائك، وبذلك تكونان أخوات.
إذاً: الغلط كل الغلط فيما يحصل الآن من بعض النساء، من أن المرأة -وخاصة الفتيات- لا تقبل أن تتزوج من متزوج إلا العاطلات النوادر، وقد سمعت من شخص ثقة حينما خطب فتاة -وهو متزوج وله أولاد بالغين- فبادرت الفتاة بقبوله، فقيل لها: ماذا تريدين من هذا الرجل وله أولاد بالغون، مع أن الشباب يتمنون ويتقدمون لخطبتك وترديهم من قبل؟! فقالت: نعم؛ لأن الشاب طائش، وهو طوال الليل في الخارج، ولا يأتي إلى وهو متعب، فينام، ثم يصبح نائماً وكذا وكذا، وليس فيه خير، أما هذا فرجل عاقل، وله بيت، وهو مجرب، ويعرف حق الزوجة، ويقوم بواجبه، وطيلة ليله يكون عندي، ولا أشتغل عنه، ولا أغير عليه فمثل هذا أولى من ألف واحد من الشباب الذين تتطلعون إليهم، فنحن ننصح الفتيات قبل النسوة العوانس بأن الزواج من متزوج خير، أما إذا كانت تزوجت من شاب لم يتزوج، ولكن على شرط أن يكون لها وحدها، فإن التي لم ترض بضرة، فقد يكون لزوجها عشرات الضرائر صداقة، من خلال السهرات -عياذاً بالله- والذهاب والعودة، وينشغل بهن عن زوجته، فماذا تنال منه؟! إذاً: سؤال المرأة طلاق أختها لتكفأ ما في إنائها هذا خطأ كبير، ولا ينبغي لأي امرأة أن تفكر في هذا، وبالله تعالى التوفيق.

السوم: معناه وحكمه
قال: (ولا يسم على سوم أخيه) .
البيع إما مساومة أو مزايدة، فبيع المساومة: أن تكون السلعة في يد صاحبها، فيقول المشتري: بكم هذه؟ فيقول: بعشرة، بخمسة، بثلاثة، باثنين، فالذي تتبايع معه وحدك هذا سوم، فإذا تشاغلتما في السوم، وقال لك: أفكر، ولم يبع، فجاء الثاني وسام بأكثر -في غياب الآخر- فهذا لا يجوز؛ لأن البائع يبتّ في الرفض.
والبيع الثاني: المزايدة، كأن يقال: هذه بخمسة، من يزيد؟ بخمسة ونصف، من يزيد؟ وهكذا، فحيثما رسا المزاد بيعت، فالبيع بالمزايدة ليس فيه النهي عن السوم على سوم الغير؛ لأن الباب مفتوح، وكذلك إذا كان المبيع وقفاً، أو غنيمة، أو تركة لميت له ورثة، فيجوز فيه السوم؛ لأن السلعة مملوكة لأشخاص، فينبغي على البائع فيها أن يتحرى السعر الأفضل إلى آخر لحظة، فالتركة فيها قُصّار وفيها نساء، والوقف وقف لحق الله تعالى، والغنيمة لم تقسم، أو إذا سيم على السهم، وبائع الغنائم يريد أن يُقسم القيمة على الغانمين، فلهم حقوق، فينبغي أن يتحرى، ولا يتم التحري إلا بالسماح بالسوم على سوم أخيه، أما إذا كانت في الحراج، فوقعت المزايدة، فلا حرج في ذلك، وقد جاء عنه صلى الله عليه وسلم أنه باع بالمزايدة في هذا المسجد الشريف، كما في قصة الشاب الذي جاء وطلب الصدقة، فقال له: (أراك قوياً جلداً، قال: ليس عندنا شيء، قال: ما عندك؟ قال: حلس وقعب، قال: عليّ بهما، فلما جاء بهما، قال: من يشتري مني هذا؟ فقال رجل: بدرهم، قال: من يزيد؟ فقال رجل: بدرهمين) فهذا سام على سوم أخيه؛ لأنها مزايدة.
وهكذا النهى عن السوم على سوم أخيه مثل النهي عن البيع على بيع أخيه، إلا إذا كان البيع مزايدة فلا مانع أن يسوم وأن يزيد، إلى أن تصل السلعة إلى نهايتها، وبالله تعالى التوفيق.

شرح حديث: (من فرق بين والدة وولدها ... )
قال المصنف رحمه الله: [وعن أبي أيوب الأنصاري رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: (من فرق بين والدةٍ وولدها فرّق الله بينه وبين أحبته يوم القيامة) رواه أحمد وصححه الترمذي والحاكم، ولكن في إسناده مقال، وله شاهد] .

عظمة هذا الدين ورحمته بالخلق
يذكر المؤلف رحمه الله حديث أبي أيوب هذا في كتاب البيوع، باب شروطه وما نهي عنه، فيقول لنا أبو أيوب رضي الله تعالى عنه أنه سمع رسول الله صلى الله عليه وسلم يقول: (من فرق بين والدةٍ وولدها فرّق الله بينه وبين أحبته يوم القيامة) ، والحديث فيه النهي عن أن يُفرِّق السيد بين الأمة وبين ولدها في البيع، فما علاقة الأحبة، وعلاقة يوم القيامة؟! وكان يمكن أن يقال: لا تُفرِّقوا بين الأم وولدها، أو لا ينبغي التفريق، ولكن مصداقاً لقوله سبحانه: {وَمَا أَرْسَلْنَاكَ إِلاَّ رَحْمَةً لِلْعَالَمِينَ} [الأنبياء:107] ، ولأن دين الإسلام هو دين الرحمة، ومصداقاً لقوله صلى الله عليه وسلم: (إنما بعثت لأتمم مكارم الأخلاق) ، فهذه أم معها ولدها، وكم يصعب على الأم أن تفارق ولدها؟! ونعلم ما حصل في قصة أصحاب الأخدود، وفي قصة المرأة التي جاءت إلى عائشة وهي تحمل طفلتين فأعطتها عائشة تمرة، فشقتها نصفين، وأعطت كل طفلة نصفاً واجتزأت هي بالنواة تمصها، وذكرت ذلك لرسول الله صلى الله عليه وسلم، فقال لها: (لله أرحم بعباده من هذه الأم بطفليها) ، وتلك المرأة في قصة أصحاب الأخدود، فحينما ظنت المرأة بولدها فأنطقه الله وقال لها: (يا أماه! قعي في النار ولا تتقاعسي) ، وعندما ذكروا لرسول الله صلى الله عليه وسلم عطف تلك الأم على ابنتيها قال: (أترون أن هذه الأم تلقي بولديها في النار؟ قالوا: لا، قال: لله أرحم بعباده من هذه الأم بطفليها) .
ثم نأتي إلى عوامل جانبية أخرى، فإن الرحمة في الإسلام لم تقف عند الإنسان، فقد دخلت امرأة النار في هرة حبستها، ودخلت امرأة بغي الجنة في كلب سقته، فالإسلام دين الرحمة، ودين العاطفة، ودين إيقاظ الضمير.
ثم ننتقل خطوة بعيدة، وطويلة جداً، ونقرع الطبل في آذان أولئك الآباء والأمهات الذين يقع بينهم النزاع والشقاق لأمور شخصية بينهما، وتقع المصيبة على الأولاد، وينتزع الأولاد من الأم قهراً، لا لشيء إلا لمضارتها، فنقول: (من فرّق بين الأم وولدها) ، وإن كان ذلك في المبيع فكذلك في الحضانة، وللقاضي أن ينظر في مصلحة الطفل أهي عند أمه، أم هي عند أبيه، أم عند شخص ثالث؟ لأن مصلحة الطفل مقدمة، أما الأبوان فقد تفرقا وسار كل في طريقه، وهذا لا يزال ناشئاً، فأي مكان يكون أصلح له فيضعه القاضي فيه.
والمجال في هذا الموضوع واسع، ولكن يهمنا أن النبي صلى الله عليه وسلم -مع كثرة مسائل التشريع، ومسئوليات الأمة، والتبليغ في الحضر والسفر، وفي السلم والحرب- لم يُهمل هذا الجانب الإنساني، بل قال: (من فرّق بين الأم وولدها) مع أن كليهما مملوك، وقد يكون باقياً على شركه وعلى كفره، فالناحية الإنسانية والرحمة ليست قاصرة على كافر ومسلم، بل شملت -كما أشرنا- الحيوان، وهكذا يرطب النبي صلى الله عليه وسلم القلوب ويبللها بالشفقة والرحمة.
وهنا يأتي الفقهاء ويفرعون ويقعدون، ويأتون بمسائل، منها: متى يكون ذلك؟ قالوا: إذا كان الطفل دون البلوغ، أما إذا بلغ فأصبح رجلاً فيذهب حيث شاء، فقد يتركها ويذهب عنها، أما دون البلوغ فعاطفة الأمومة أشد إليه منها حينما يكبر، فغداً يكبر ويتزوج امرأة ولا يدري عن أمه شيئاً، أما دون البلوغ فالعاطفة مرتبطة به أكثر، وهنا سواءً كانت الأم مسلمة أو مشركة وهي أمة مملوكة، وكذلك الولد، علماً بأن الولد يُلحق بأفضل دين الأبوين، فلو أن نصرانياً تزوج مشركة، حكم للولد بدين النصارى؛ لأنه خير من الوثنية، ولو أن مسلماً تزوج كتابية، حكم للولد بدين الإسلام؛ لأنه أفضل من دين النصرانية.

ما يلحق بالنهي عن التفريق بين الأم وولدها
إذاً: مما نهي عنه في المبيع أن تفرق بين الأم وولدها، وهنا يأتي السؤال: وما حكم التفريق بين الولد وأبيه، والأخ وأخيه، والقرابة ذوي الرحم؟ لما كان حديث أبي أيوب بين الأصل والفرع، ويلحق الأب بالأم، أعقبه بحديث علي (أمرني أن أبيع غلامين أخوين ... ) .
إذاً: حديث أبي أيوب مع حديث علي رضي الله تعالى عنهم جميعاً يكملان لنا حلقة كل قرابة في الدرجة الأولى، الولد مع الأبوين، والأخ مع أخيه، والأخت مع أخيها، فهذه الدائرة لا يجوز أن يفرق بينها، إلى متى؟ قالوا: إلى حد البلوغ، وإذا ترك فيما بعد ذلك فهو أولى.
يقول أبو أيوب: سمعت رسول الله صلى الله عليه وسلم يقول: (من فرّق بين الأم وولدها فرّق الله بينه وبين أحبته يوم القيامة) ، ففي الدنيا لو فُرّق بين الإنسان ومن يحب أسبوعاً لقلق عليه، وانزعج وتألم وتضجر، فكيف إذا فارقه سنة أو سنتين؟! لربما طار قلبه عليه، فكيف بما لا نهاية له يوم القيامة؟! ونعلم بأن الله سبحانه يجعل قرة أعين الصالحين من عباده أن يلحق بهم من تقر أعينهم بهم، قال تعالى: {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ} [الطور:21] ، فقد تكون الذرية ما وصلت إلى درجة الأبوين، ولكن الله -فضلاً منه ورحمة- يرفع درجة الأولاد ليلحقوا بدرجة الآباء إكراماً للأبوين (أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ) وليس على حساب الوالدين، بل فضلاً من الله: {وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ} [الطور:21] لم نأخذ من حساب الأبوين، ورفعنا به الأولاد حتى يتساووا، بل الأبوان على ما هما عليه من الدرجة، والأولاد والذرية كانوا بعيدين عنهم، فتفضل الله على الذرية البعيدة فألحقها بالأبوين، فضلاً من عنده؛ لتقر أعينهم بهم، فكيف إذا كان يوم القيامة ويُفرق بينه وبين أولاده؟! الله يجمع بينهم لتقر أعينهم، وهذا يعمل على أن يُفرّق بينهم.
وإذا قدر أن البيع انعقد فهل يتم البيع أو يفسخ؟ يفسخ، على ما جاء في حديث علي: (أمرني رسول الله صلى الله عليه وسلم أن أبيع غلامين) ، وسنأتي إليه إن شاء الله.

شرح حديث: (أمرني أن أبيع غلامين ... )
قال المصنف رحمه الله: [وعن علي بن أبي طالب رضي الله عنه قال: (أمرني رسول الله صلى الله عليه وسلم أن أبيع غلامين أخوين، فبعتهما، ففرقت بينهما، فذكرت ذلك للنبي صلى الله عليه وسلم، فقال: أدركهما فارتجعهما، ولا تبعهما إلا جميعاً) رواه أحمد، ورجاله ثقات، وقد صححه ابن خزيمة، وابن الجارود، وابن حبان، والحاكم، والطبراني، وابن القطان] .

النهي عن التفريق بين ذوي الأرحام في البيع
قوله: (أمرني رسول الله صلى الله عليه وسلم أن أبيع غلامين) يقولون: إن تدرج السن: من رضيع، إلى فطيم، إلى غلام، إلى شاب، فالرضيع معروف، والفطيم: هو من كان على وشك الفطامة، أو قد فُطِم، والشاب: ما بين أوائل التمييز إلى البلوغ، وبعضهم يقول: الغلام لغة: يطلق على الرجل الوافي، كما قيل في الحجاج بن يوسف: إذا هبط الحجاج أرضاً مريضة تتبع أقصى دائها فشفاها شفاها من الداء العضال الذي بها غلام إذا هز القناة سقاها فهو رجل مقاتل، والعادة أن الغلام والجارية يطلقان على من كان دون البلوغ، وقد يطلق على ما بعده، أما في عُرف اللغة فيطلق على من بلغ إلى سن الثلاثين، وهو الشاب فقوله: (أمرني أن أبيع غلامين) أي: صغيرين، لا يوجد لهما أم ولا أب، ولكن الأخوة.
وقوله: (فبعتهما وفرقت بينهما) فواحد ذهب إلى الشرق، وواحد ذهب إلى الغرب، وكل واحد مع الزبون الذي اشتراه.
وقوله:: (فجئت فأخبرت رسول الله على ما وقع مني) لماذا؟ لأن الرسول صلى الله عليه وسلم أمره أن يبيع، والبيع مطلق، وليس فيه تفصيل للاجتماع أو الافتراق، فلما وقع ما وقع من علي بالتفريق بينهما، وهو زائد عن ماهية البيع، بل الذي يفهم من قوله: (أمرني أن أبيع غلامين) أي: بيعة واحدة، فالمتبادر إلى الذهن أن هذه الصيغة تدل على أن يبيعهما بيعة واحدة، أي: دون تفريق، ولكن اللفظ عام، فـ علي رضي الله تعالى عنه نظر إلى ماهية البيع دون قيد، فباع هذا هنا، وباع هذا هناك، فجاء وأخبر رسول الله صلى الله عليه وسلم بما فعل، وكأنه أوجس في نفسه أن الأمر ببيعهما لم يتناول التفريق.
فقال صلى الله عليه وسلم: (أدركهما) وكلمة (أدركهما) ، وكأنه خاف الفوت، تقول: فلان أدرك الصلاة، أي: على آخر لحظة فلان أدرك الفائت، فلان أدرك من سبقه، وفلان أدرك السارق، وذلك إذا سرق شيئاً ثم فرَّ به فجريت وراءه، وأمسكت به، فلا تقل: لحقته، وقل: أدركته، لأن الدرك الظفر، و (أدركهما) صيغة تدل على التشديد، والحرص في اللحاق بهما.

إبطال البيع إذا فُرَّق به بين أخوين
ثم بيّن له صلى الله عليه وسلم فقال: (ولا تبعهما إلا جميعاً) لماذا؟ لأنهما أخوان، والتفريق بين الأخ وأخيه قطيعة للرحم، والله قد أمر بأن توصل، وكلمة الأخوين تشمل الأصناف الثلاثة: الشقيق، ولأب، ولأم، فمطلق الأخوة موجود، وإذا كان الرابط بينهما أبعد من الأخوة، كالرجل وابن أخيه، والرجل وعمه، أو الغلام وعمه، فهل يدخل في هذا أم لا؟ بعض العلماء وسع وقال: كل ذي رحم لا يفرق بينهما ما دام أنه دون البلوغ، وبعضهم قال: جاء النص في دائرة الدرجة الأولى: ولد مع أبيه، أخ مع أخيه، فهذه الدائرة تُسمى: بالقرابة من الدرجة الأولى، فهذا لا يُفرق بينهما، وإن وقع التفريق بينهما ببيع أو نحوه فإنه يُفسخ البيع ويُرد، ولا يباعان إلا جميعاً.

شرح حديث: (غلا السعر في المدينة)
قال المصنف رحمه الله: [وعن أنس بن مالك رضي الله عنه قال: (غلا السعر في المدينة على عهد رسول الله صلى الله عليه وسلم فقال الناس: يا رسول الله! غلا السعر، فسعر لنا، فقال رسول الله صلى الله عليه وسلم: إن الله هو المسعر، القابض، الباسط، الرازق، وإني لأرجو أن ألقى الله تعالى وليس أحد منكم يطلبني بمظلمة في دم ولا مال) رواه الخمسة إلا النسائي وصححه، ابن حبان] .

سبب الغلاء وكيفية رفعه
غلاء السعر يكون بقلة السلعة، أو كما يُقال: الطلب من العرض، فتكون هناك المزاحمة على السلع، فترتفع الأسعار، وارتفاع الأسعار إما أن يكون بقلة السلعة، أو بحرص بعض المواطنين على الجمع، وسيأتي التنويه إلى هذا المعنى، فيأتي أصحاب الأموال إلى الأسواق، ويجمعون السلع، أعطاهم الله المال، فأخذوه وخزنوه، وقلَّت السلع في السوق، فغلا السعر، سواءً أخذه لنفسه، أو أخذه محتكراً، لبيعه فيما بعد، بصرف النظر عن الحكم، فهذا هو موجب غلاء السعر.
فقالوا: (يا رسول الله! غلا سعر فسعر لنا) ضع سعراً لا يتجاوزه التجار، وهذا ما يُقال له: التسعيرة، أو التسعير، فقال صلى الله عليه وسلم: (إن الله هو المسعر) وهل المراد أن الله سينزل أسعار السلع؟ ليس هذا هو المراد، ولكن الله تعالى هو الذي يرخص إذا أنزل البركة، وكثر الصنف، وكثرت الأسواق؛ رخصت السلع، وإذا منع المطر، ومنعت السلع وقلَّت؛ غلا السعر، فيكون المسعر حقيقة هو الله سبحانه وتعالى وقوله: (القابض الباسط) القابض: يقبض الرزق عن عباده، فتقل السلع، فيغلو السعر، والباسط: يبسط الرزق لمن يشاء، فتتوفر السلعة، ولهذا يكون دائماً وأبداً الرجوع إلى الله (القابض، الباسط) .
وقوله: (الرازق) .
وهذا صريح بأن الله الرازق إذا أوسع الرزق للعباد رخصت الأسعار، وإذا ضيق عليهم غلت الأسعار، ولذلك فعلينا أن نفتش عن أسباب تضييق الرزق وأسباب منع القطر، وأسباب محق البركة؛ ليتجنبها الناس.
إذاً: السعر بيد الله؛ لأنه القابض، الباسط، الرازق، فبالقبض يكون الغلاء، وبالبسط والرزق يكون الرخاء.
ثم رجع إلى نفسه صلى الله عليه وسلم ليعلمنا بعض الآداب فقال: (إني لأرجو أن ألقى الله) .
وكلنا سيلقى الله، ولكن ليس الرجاء على أن يلقى الله، فإن لقاء الله حتمي وبدون رجاء، ولكن على القيد الذي بعده: (أرجو أن ألقى الله وليس أحد منكم يطلبني ... ) أي: أرجو أن لا أكون متحملاً لأحد منكم في ذمتي حقاً، في دم، أو مال، وقوله: (أحدٌ) عام شامل، بخلاف الواحد للعدد، فقوله تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص:1] فيه مطلق الوحدانية لله سبحانه، فقول النبي صلى الله عليه وسلم: (أحد) يشمل كل فرد على وجه الأرض من بني آدم، (منكم) أي: وليس لأحد منكم يا أصحاب الطلب له في ذمتي مظلمة، وكأنه يشير إلى أن التسعير إذا لم يوفق المسعر إلى الصواب، فهو ظلم لصاحب السلعة إن كان التسعير أقل من قيمتها، وظلم للمستهلك إن كان التسعير أكثر مما تستحق، وبهذا لا يسلم المسعر من مظلمة، (وإني لأرجو أن ألقى الله وليس أحد منكم يطلبني بمظلمة) في ذمتي أو عندي، في أي شيء؟ (في دم ولا مال) سبحان الله! الرسول صلى الله عليه وسلم سيظلم في الدم؟! بعوضة لا يظلم فيها، لكن إياك أعني واسمعي يا جارة! وإذا كان سيد الخلق -وقد غفر له ما تقدم من ذنبه وما تأخر- يخشى أن يلقى الله بمظلمة في دم أو في مال فغيره من باب أولى.
والكلام هنا هو في التسعير، والتسعير مال، ولكن لما كان الموقف موقف تحذير من الظلم في المال، جاء بالدم معه؛ لأنه أهم: (وليس أحد منكم يطلبني بمظلمة في دم ولا مال) أين محل المظلمة في المال؟ في التسعير؛ لأنه إما أن يكون زائداً عن القيمة فيكون ظلماً للمستهلك، أو ناقصاً عن القيمة فيكون ظلماً للمالك.

حكم التسعير للحاجة
ومع وجود هذا الحديث النبوي الكريم، الذي أعلن فيه صلى الله عليه وسلم براءته من الظلم في موضوع التسعير، فهل يجوز التسعير إن دعت الحاجة أم لا؟ ومتى يكون ذلك؟ ومن الذي يملك ذلك؟ هذا من جانب الفقه، فبعض العلماء قالوا: لا يجوز التسعير، فالمسعر هو الله، وإذا وقع الغلاء فارجعوا إلى الله وتوبوا إليه، وأصلحوا شأنكم؛ يبسط لكم الرزق، وجاء الناس إلى عمر رضي الله تعالى عنه وقالوا: (غلا اللحم فسعره لنا، فقال: أرخصوه أنتم!) نحن نشتكي غلا السعر، واللحم عند الجزارين، ونحن أصحاب الحاجة، فتقول: أرخصوه أنتم! وهل نملكه حتى نرخصه؟! قالوا: وكيف نرخصه وليس في أيدينا؟ قال: اتركوه لهم، فكل واحد منهم ذبح عشر أو اثنتي عشرة شاة، وذاك ذبح بعيراً.
إلخ، وكلهم ينتظر إتيان الناس ليبيع، فلم يأتهم أحد، فبالأمس كانوا يقولون: الأوقية -مثلاً- بريالين، واليوم يقولون: بريال ونصف، فإذا ذهب نصف النهار قالوا: بريال وربع، فإذا أذن العصر قالوا: بريال، وسيبيعون ولو بنصف ريال، وهو أحسن لهم من أن يعفن اللحم ويرمى، فقال: أرخصوه أنتم، وكيف نرخصه ولا نملكه؟ قال: اتركوه، وماذا لو تركتم اللحم يومين أو ثلاثة أو أسبوعاً، وكلوا غيره، فإذا علِم الجزارون أنهم إذا رفعوا السعر تركه الناس، فلن يرفعوا السعر، وهكذا بقية السلع، لكن إذا كان هذا في اللحم، وقد يكون من الكماليات في الطعام، والرسول صلى الله عليه وسلم كان يأكل الخل والزيت والملح ويكتفي الإنسان بالذي يكون.
لكن إذا كان الغلاء في أمر ضروري، كالدقيق، والملح، والدهن، وهذه الأشياء التي لا غنى عنها، فماذا يكون الحل؟ ينص الفقهاء على أنه إن حصل الغلاء بسبب جلب النوع من السوق إلى المستودع من قبل تاجر الجملة، ويسمى المحتكِر، فجمع السلعة من السوق وقال: الآن السلعة موجودة إبانها التمر وقت الجُذاذ الكل مليء إلى أن تمضي مدة، وكل واحد استهلك الذي عنده، ثم ذهب يبحث في السوق فلم يجد السلعة، وذلك التاجر ما زال يخزن السلعة، ولا يريد بيعها الآن، وينتظر حتى يرتفع السعر قليلاً، فهذا هو المحتكِر على ما سيأتي، ولا يحتكِر إلا مخطئ.

أقسام المحتكر
قالوا: المحتكِر على قسمين: محتكر لا ينتظر ارتفاع السعر، ولكن ينتظر خفة الصنف من السوق، فيمُد الناس، يقول مالك في هذا: قد يكون محسناً؛ لأنه وفر السلعة، وأخرجها عند الحاجة بسعر يومها.
ومحتكِر ينتظر ارتفاع السعر ليتحكم، فحينما اشتدت بالناس الحاجة أخذ يتحكم في السعر، فما كان سعره عشرة جعله بخمسين، وليس كل الناس يستطيع أن يضاعف الثمن خمس مرات، قالوا: في هذه الحالة لولي الأمر أن يتدخل بما يحقق (لا ضرر ولا ضرار) ، إذا أبعدنا نظرية التحكم، ومع عدم وجود هذا الصنف في السوق فكم يساوي؟! يساوي كذا، فيُلزم التاجر أن يبيع بذلك السعر، وكما يقول الفقهاء: يُقدر له ربح محتمل، ويأمره أن يبيع بالسعر الفلاني، قالوا: هذا لا بأس به؛ لأن فيه مصلحة المستهلك، وفيه رفع مظلمة المحتكِر.
ويقول ابن تيمية -في هذه المسألة- وابن القيم في الطرق الحكمية: ونظير ذلك أرباب المهن الضرورية، التي يحتاج إليها الناس، ومثل بالسقائين، والخبازين، وفي الماضي كان السقَّائون يحملون الماء في آنية بين طرفي عود، ويأتون بالماء من العيون ونحوها إلى البيوت، فإذا أضرب هؤلاء فماذا تعمل العجوز في بيتها؟ وماذا يعمل الشيبة في بيته؟ وماذا تعمل المرأة المخبأة المخدرة في بيتها؟ سيضطرون إلى الخروج لجلب الماء، وهذا مناف لوضعهم الحقيقي، وليس كل إنسان يستطيع أن يحمل قربته، فيذهب ويأتي بالماء، وكذلك الخبازون إذا أضربوا فالبيوت ليست مهيأة للطحن والعجن والخبز، بناءً على أن الأفران تشتغل، والخبز ينزل إلى السوق، ويشتري الناس حاجتهم.
يقول ابن تيمية رحمه الله وابن القيم: حينئذٍ يُلزِم ولي الأمر هؤلاء بالعودة إلى العمل إجباراً، ولا يسمح لهم بالإضراب، وتعطيل مصالح الناس؛ لأن الناس ارتبطت حياتهم بذلك، وكذلك نحن الآن نقول: لو أن عمال مصلحة المياه (السقاءون) أضربوا عن العمل وتوقف تسيير المياه إلى البيوت، أو الصيانة، فعلى ولي الأمر إجبارهم على العمل؛ لأنه بتوقفهم تتوقف مصالح الناس، وكذلك الكهرباء لو أن عمال الكهرباء أضربوا، لأن الأجرة قليلة، يُقال لهم: زاولوا عملكم واطلبوا الزيادة، ولا تضربوا فتعطلوا مصالح الناس.

لولي الأمر أن يسعر إذا دعت الحاجة
وهكذا بيّن صلى الله عليه وسلم أنه يرجو أن يلقى الله وليس في ذمته مظلمة لأحد، فإذا وقعت الحاجة واضطر الناس، فهل يقول ولي الأمر: أرجو ألا ألقى الله وفي ذمتي مظلمة لأحد، أو يتدخل بما يرفع الضرر عن الطرفين (لا ضرر ولا ضرار) فيأتي بأرباب الخبرة لتقدير سعر شراء تلك السلعة، وكم يعطى للتاجر من أرباح عليها، فيقدر أرباب الخبرة الأسعار، ويلزم ولي الأمر التاجر بذلك السعر، فيكون حداً فاصلاً بين المالك والمستهلك.
وكان في السابق إذا أردت أن تأخذ شيئاً من الدكان، فتجده -مثلاً- في هذا الدكان بخمسة، وفي الدكان المقابل بعشرة، فلا يوجد ضابط للسعر في السلعة، وهذا أكثر ما يكون في الصيدليات، فتتفاوت الأثمان بكثرة، والناس لا يعرفون قيمة الدواء، ولا بكم تكلفته، والمريض مضطر إلى أن يشتري، أما الأشياء المتداولة يومياً، من سكر، وشاي وصابون، ولوازم، فهذه أسعارها متداولة عند الناس، أما الأدوية فمجهولة، فلما وقع مثل هذا قام المسئولون ووضعوا على كل دواء سعره؛ لئلا يُخدع الجاهل بالأسعار، ولا يغتنم البائع جهل المشتري فيتحكم كيفما شاء.
إذاً: هناك أشياء اتفق على تسعيرها للجهالة بحقيقتها عند عامة الناس، والله تعالى أعلم.

شرح حديث: (لا يحتكر إلا خاطئ)
قال المصنف رحمه الله: [وعن معمر بن عبد الله رضي الله عنه، عن رسول الله صلى الله عليه وسلم قال: (لا يحتكر إلا خاطئ) رواه مسلم] .

الاحتكار: معناه، وحكمه
الاحتكار: هو جمع السلعة أياً كانت، سواء كانت من المطعومات، أو الملبوسات، أو أدوات منزلية، أو أي نوع من الأنواع، جمعه واحتكره لنفسه وسكت عليه، والخاطئ: اللغة فيها خاطئ ومخطئ، والمخطئ ضد العامد، وهو الذي يرتكب الشيء خطأً دون ما قصد إليه ولا عمد (رفع لأمتي الخطأ والنسيان) ، أما الخاطئ فهو الذي يتعمد الذنب (لا يحتكر إلا خاطئ) أي: مذنب آثم، بخلاف المخطئ الذي يقع في الفعل دون ما قصد منه.
وقد أشرنا إلى أن الاحتكار قسمان: احتكار لنفسه، وهذا لا يسمى محتكراً، بل يسمى خازن خزن لنفسه، ويجوز للإنسان أن يخزن لنفسه ما يكفي بيته سنة، ويروى أن النبي صلى الله عليه وسلم كان يفعل ذلك من سهمه من خيبر ومن غيرها، فإذا جمع الإنسان لنفسه في بيته فلا شيء في ذلك؛ لأنه لا يريد غنيمة على حساب الآخرين، إذا لم يكن لنفسه وكان للسوق، فإما أن يقصد بهذا الاحتكار تواجد الصنف، وارتفاع السعر أمر طبيعي يتحكم فيه السوق، وحينما يقل الصنف قدمه دونما تحكم، فهذا أيضاً ليس بخاطئ، ولكن المحتكر الخاطئ الذي يتعمد جمع الصنف ويرى بالناس حاجة فلا يبرزه، إمعاناً في حاجتهم، وطلباً في زيادة السعر، فهذا هو الخاطئ، وهذا هو الذي من حق الحاكم أن يتدخل في أمره.

كتاب البيوع - باب شروطه وما نهي عنه [10]
لقد أقام الإسلام العدل بكل صوره، ونهى عن الظلم بكل صوره، ولذلك فقد نهى الشارع الحكيم عن بعض المعاملات والبيوع التي فيها ظلم وغش للمشتري، ومن ذلك: النهي عن تصرية الماشية وبيعها، ومن اشترى مصراة فهو بالخيار ثلاثة أيام، وذلك حتى تعود الماشية إلى إنتاجها الطبيعي، فإن ردها رد معها صاعاً من طعام، وكذلك نهى الإسلام عن الغش بكل صوره، وأوجب النصح في البيع مع كل الناس مسلمهم وكافرهم، ونهى عن بيع العنب وغيره لمن يتخذه خمراً، فإن في ذلك مشاركة له في الإثم والعدوان المنهي عنه.

شرح حديث: (لا تصروا الإبل والغنم)
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على رسوله الأمين، وعلى آله وصحبه أجمعين.
وبعد: فيقول المصنف رحمه الله: [وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: (لا تصروا الإبل والغنم، فمن ابتاعها بعد فهو بخير النظرين بعد أن يحلبها، إن شاء أمسكها، وإن شاء ردها وصاعاً من تمر) متفق عليه.
ولـ مسلم: (فهو بالخيار ثلاثة أيام) .
وفي رواية له علقها البخاري: (ورد معها صاعاً من طعام، لا سمراء) .
قال البخاري: (والتمر أكثر) .
وعن ابن مسعود رضي الله عنه قال: (من اشترى شاة محفلة فردها فليرد معها صاعاً) رواه البخاري، وزاد الإسماعيلي: (من تمر) ] .
هذا موضوع جديد، يدخل في النهي عن الغش والتدليس، وكل ما كان فيه غش أو تدليس ونحوه فإن هذا الحديث أصل في النهي عنه، مع ما سيأتي في قصة صاحب الصبرة: (من غش فليس مني) .
والتدليس: هو أن تُري السلعة في ظاهرها أحسن منها في باطنها، وسبحان الله! فكأن الرسول صلى الله عليه وسلم زاول كل عمل من أعمال الناس، فعرف ما فيه من حق وباطل.
فقوله: (لا تُصَروا) أو (لا تُصِروا الإبل والغنم) لماذا لم يذكر البقر؟ لأن البقر كانت قليلة في الحجاز، وبما أنه جاء بأعلى شيء وبأدنى شيء فما بينهما يأخذ حكمهما.

معنى التصرية وحكمها
والتصرية: هي أن تضع شيئاً في خرقة كبيرة وتلفها وتربطها عليه، فهذه الخرقة تسمى صرة، وكذلك الكيس الذي تضع فيه شيئاً يسمى صرة، والماشية تصرى بأن يجمع حليبها في صرتها، والصرة عند الناقة والشاة هي الضرع، وجمع حليب الماشية في صرتها هو: التحفيل، ومنه المحفل والحافل، والحافلة، وهي السيارة الكبيرة التي يجتمع فيها العدد الكثير.
والتصرية: هي جمع الحليب في الضرع عند إرادة بيع الماشية، والعادة أن الناقة -مثلاً- والشاة تحلبان مساءً وصباحاً، فإذا أراد صاحبها أن يبيعها من الغد تركها في الليل ولم يحلبها، وكذلك في الصباح أيضاً، فيذهب بها إلى السوق وهي صارة؛ لأنه حبس وجبتين في ضرعها، ولأي شيء يفعل ذلك؟ يفعل ذلك إيهاماً للمشتري بأنها تنتج اللبن بكثرة.
والضرع إذا صُري يصير مشحطاً، وهذا فيه مضرة على الدابة، والدابة إذا صُريت احمرت عيناها، وانتفخت الأوردة التي تحت البطن المرتبطة بالضرع، وربما ماتت لذلك، فإذا كانت التصرية لوقت قليل فإنها تسلم، وإذا كانت لوقت طويل فإنها تضرها، وقد يتفلت الحليب ويتقاطر ولا تقوى الحلمات على حبسه.
وقد نهى صلى الله عليه وسلم أن تصرى الإبل والغنم لئلا يحدث الغش، فقد يأتي إنسان ويرى الحليب كثيراً، فيظن أنها قوية الإنتاج، وليست كذلك، ولكن التصرية هي التي جعلتها كذلك، فيكون قد غر المشتري، ودلس عليه، وأوهمه أن هذه طبيعتها، ولكن الناس قد تعلموا، وعرفوا المصراة من غير المصراة، وأصبحت -كما يقال- لعبة معروفة، وما بقي إلا تعذيب الحيوان، والرسول صلى الله عليه وسلم نهى عن التصرية بصفة عامة؛ لئلا يعذب الحيوان بذلك، فإذا بيعت بالتصرية فيكون تدليساً.

الخيار في المصراة إلى ثلاثة أيام والعلة من ذلك
وماذا يفعل الإنسان إذا خدع واشترى ماشية مصراة؟ هو بالخيار لمدة ثلاثة أيام، ولماذا ثلاثة أيام؟ لأن الماشية مصراة، فإذا حبلها أول مرة فسيحلب الحليب المتجمع منذ يومين، ولأن العادة أن التي صريت وحلبت وأخذ كل ما فيها، لا تأتي بكمية الحليب المعتاد يومياً من اليوم الثاني مباشرة؛ لأن خزن الحليب في الضرع أثّر على غدد الحليب، فيكون هناك رد فعل، فإذا كانت في الأيام العادية تنتج ثلاثة كيلو من الحليب، ولما صريت أنتجت ثمانية كيلو، فمن الغد لا تنتج إلا اثنين كيلو، ولا ترجع إلى طبيعتها -لأنها واقعة تحت تأثير التصرية- إلا في اليوم الثالث.
ومن هنا جعل النبي صلى الله عليه وسلم الخيار ثلاثة أيام، فاليوم الأول: لوجود التصرية، والتدليس، واليوم الثاني: لا نعوّل عليه؛ لأنها متأثرة برد الفعل، واليوم الثالث ترجع فيه إلى طبيعتها وعادتها، وتأتي بالحليب المعتاد إنتاجه يومياً.
فإن رضيها في اليوم الثالث فالحمد لله، ويمضي البيع الأول؛ لأنه قد علم أنها مصراة، وعلم إنتاجها الطبيعي وكميته، فقبل ذلك، فلا شيء في ذلك.
ولكن إذا حلبها وجربها في اليوم الثاني وفي اليوم الثالث فلم يعجبه إنتاجها، فهو بالخيار إن شاء أمسكها على ما وجدها عليه، وإن شاء ردها إلى صاحبها، ورد معها صاعاً من تمر، أو صاعاً من طعام.

خلاف الفقهاء في موجب الصاع المردود مع المصراة
واختلف الفقهاء في هذا الصاع، لماذا يُعطى، ومقابل ماذا؟ فقيل: مقابل الحليب الذي أخذه، ولكن كم أخذ من الحليب؟ فإن الصاع معلوم، وكمية الحليب مجهولة، فدخل القياس ودخل التقدير، وخاض الناس في أشياء كثيرة، وقيل: إذا كان الصاع قيمة للحليب، فهذا طعام بطعام، فكيف نبيع معجلاً بمؤجل؟ وكيف نقدره؟ فالصاع معلوم، والحليب غير معلوم.
وإذا قيل: هذا من باب المجاملة، وكيف تكون مجاملة وقد أخذ الحليب، ورد الماشية على صاحبها؟ ومن هنا قال بعض العلماء: إما أن يقبلها، وإما أن يردها من غير صاع؛ لأن ردها مع الصاع مخالف لقواعد البيع.
ولكن نقول: هذه صورة مستقلة من صور البيوع، ولها حكم مستقل، فإذا رددنا النصوص من أجل مغايرة صورة من الصور -هي بذاتها مستقلة- فسنبطل أشياء كثيرة، ولهذا فإن الذين منعوا الصاع في هذه منعوا القسامة في الدم، وقالوا: أساس القضاء أن البينة على المدعي، واليمين على من أنكر، وهؤلاء ادّعوا الدم، وحلفوا قبل المدعى عليهم، فكيف يدّعي ويحلف؟! فعليهم البينة، لا أنهم يدّعون ويحلفون.
وقد قيل لهم: هذا تشريع مستقل، وقيل أيضاً: إنه يتمشى مع قوانين القضاء السليمة؛ لأن اليمين جعلت في الجانب الأقوى، والبينة فيمن كان موقفه ضعيفاً، فإذا جئنا إلى المدعي والمدّعى عليه -في ألف ريال مثلاً- فادعيت عليه بألف ريال، فما هو الأصل بينكما؟ الأصل هو عدم وجود الألف، إذاً: المدّعى عليه معه البراءة الأصلية، وأنت ادعيت عليه بخلاف ذلك، فموقفه أقوى؛ لأن معه البراءة الأصلية، وموقفك أضعف؛ لأنك تريد أن تنقله من براءته إلى اتهامه، فعليك بالبينة.
وإذا جئنا إلى القسامة، فإن مدعي الدم جانبه أقوى؛ لأن القسامة لا تكون إلا مع اللوث والتهم القوية، فوجود التهمة في القتل؛ لوجود القتيل في محلة المدعى عليهم، ووجود العداوة السابقة، ووجود الوعيد، ونحو ذلك، فهناك قرائن اجتمعت بجانب المدعين، فيكون جانبهم أقوى، فيكون اليمين مع الأقوى، والذين ينفون عن أنفسهم القتل جانبهم ضعيف؛ لأن في بطنهم شيئاً، وكذلك هنا، يقال: هذه صورة بيع مستقلة، لا تقاس على غيرها، فإذا قستم كان قياساً فاسد الاعتبار؛ لمخالفته للنص الصحيح.
وخلاصة موضوع المصراة: أنه إذا اشتراها الإنسان ومكثت عنده ثلاثة أيام، فإن رضيها على ما استقرت عليه فذاك، وإن ردها، وسخط حليبها، فيرد معها صاعاً من تمر ومن طعام، إلا السمراء، وهي البر الشامي، فالتمر يكون مما تيسر ومما وجد، وسواء كانت المردودة شاة، أو ناقة، أو بقرة، أو غير ذلك، والله تعالى أعلم.

شرح حديث: (من غش فليس مني)
قال المصنف رحمه الله: [وعن أبي هريرة رضي الله عنه: (أن رسول الله صلى الله عليه وسلم مر على صبرة من طعام، فأدخل يده فيها، فنالت أصابعه بللاً، فقال: ما هذا يا صاحبَ الطعام؟ قال: أصابته السماء يا رسول الله! قال: أفلا جعلته فوق الطعام كي يراه الناس! من غشَّ فليس مني) رواه مسلم] .
هذه جولة في الأسواق منه صلوات الله وسلامه عليه، فإنه إن كان في القتال كان في مقدمة الصفوف، وإن كان في الصدقة كان كالريح المرسلة، وإن كان في العبادات قام حتى تفطرت قدماه، وإن كان في الاجتماعيات فكذلك، فما ترك صغيرة ولا كبيرة صلوات الله وسلامه عليه إلا ودلنا على خيرها، وحذرنا من شرها، وكان أول من يعمل بذلك.
فخرج إلى السوق ليرى أحوال الناس؛ لأنه مسئول عن ذلك، وقد اتخذها الخلفاء سنة، وعمر رضي الله تعالى عنه كان يأتي إلى السوق ويختبر الباعة، فمن وجده جاهلاً بأحكام البيع، والربويات، والمكاييل، والموازين، أقامه من السوق وقال: (لا تفسد علينا سوقنا، ولا تحرمنا نزول القطر من السماء) .

بيع الطعام أكواماً
وها هو صلوات الله وسلامه عليه يمر في السوق بصبرة، والصبرة: الكومة من الطعام، والحب تارة يوضع في الأكياس، وتارة يوضع في الجفف، وتارة يُصبّر أكواماً، وخاصة عند أيام الجرين، يكثر في السوق، ويكون أكواماً، فيأتي المشتري ويشتري بالصبرة، أو بالكيل، وأحكام هذا موجودة في البيوع، فيجوز شراء الصبرة على ما يراها بعينه، ما لم تكن الصبرة قد وضعت على أرض ناتئة، أو كانت تحتها صخرة كبيرة، أو كانت الأرض منخفضة.
ويجوز بيع الصبرة وشراؤها إذا كانت على أرض مسطحة، وكانت القاعدة مستوية، لا مرتفعة فتأخذ حيزاً من الحب، ولا منخفضة فتأخذ حباً أكثر.

الوعيد الشديد لمن غش في بيعه وشرائه
فأدخل صلى الله عليه وسلم يده في الصبرة، فهي مفتوحة لكن يسوى لها قفة، فلما أدخل يده أصابت بللاً، وكان البلل من نفس الصبرة، فقال: (ما هذا يا صاحب الطعام) بعض الناس قد يرش الحنطة، أو الشعير، أو الذرة، فإذا تشربت الماء ثقلت وكبرت، وزهت، ولمعت، وفي هذا غش، فالرجل اعتذر، وقال: (أصابته السماء يا رسول الله!) أي: ماء السماء، وحذف ما يعلم جائز، فكأنه قال: أنا لم أغش، ولم أعمل شيئاً، ولكن الله أرسل الماء من السماء فنزل عليها، وهل هذا ينفعه عند رسول الله صلى الله عليه وسلم؟ وإذا كانت أصابتها السماء، فكيف أصابت السماء الأدنى دون الأعلى؟! وقد يقال: جاءت الشمس والرياح على الأعلى وجففته، فالناظر يرى حباً يابساً جافاً ليس فيه رطوبة ولا ماء، فما دام أن السماء أصابته، وأنت لا ذنب لك في هذا الماء، فلماذا لم تجعل بلل الداخل ظاهراً حتى يراه الناس؟ ولماذا تركت الجانب الخارجي اليابس ظاهراً، فيراه الناس فيظنونه جيداً من الداخل؟! ولذلك قال له: (من غش فليس مني) (من غشنا فليس منا) .
إذاً: التدليس والغش في السلعة فيه هذا الوعيد.
والناس يكثرون الكلام في قوله: (ليس منا) ، وهل المراد: أنه خرج عن الإسلام وصار كافراً؟ أو ما معنى: (فليس منا) ؟ منا: تكون لجماعة الأتقياء، الأبرار، المتقين، المحسنين، الأمناء، وليس معنى ذلك: أنه يخرج عن مجموع جماعة المسلمين، ولكنه وعيد شديد، وبعض العلماء فيقول: مثل هذا النص لا يفسر، ولا يشرح، ويترك على إجماله؛ لأنه كالسوط المعلق، فمن رآه أرهبه، وهذا من أشد الوعيد فيما يتعلق بالغش.

وجوب النصح وحرمة الكتمان
وهذا يعطينا أيضاً أن الشخص إذا وقع على سلعة فيها شيء وسكت عليه، فحكمه كفاعله.
وسامع الذم شريك لقائله ومطعم المأكول شريك الآكل ولماذا تسكت عليه وقد عرفت أن فيه غشاً؟! إذاً: الغش منك هنا أنك أخفيته، وسكت عنه، فلا ينبغي لإنسان أن يخفي عيباً، سواء كان العيب منه أو من غيره، فإذا ما أخفاه واطلع عليه المشتري -وكان له حظ من الثمن- فله الخيار إن شاء رد السلعة وأخذ الثمن، وإن شاء أخذ أرش النقص بسبب العيب.

الغش في الأِشِياء الخفية أشد إثماً
إن بلل الطعام مع الطعام واضح كالشمس، لكن هناك أشياء قد لا يدركها الإنسان، وكما يقولون: إن هناك سلعاً كاللؤلؤ الصناعي، فقد أصبح الآن يخفى على صانعه أنه صناعي أم أصلي؛ لدقة ما توصلوا إليه من المحاكاة، فإذا كانت هناك أنواع من الخرز، أو أنواع من الأقمشة، أن أنواع من الزيوت، أو أنواع من الدهون، أو أنواع من الحبوب، ونحوها ويخفى على الشخص العادي أن يفرق بينها، كالدهون فإنه يشاكل بعضها بعضاً، والعسل قد يدخل فيه بعض العناصر الأخرى، وما كل الناس يفرق بينها، والزيوت كذلك.
إذاً: هذا الحديث في أمر لا يحتاج إلى دراسة ولا إلى فراسة، ولا إلى معرفة كبيرة حب يابس، وحب مبلل، لا يخفى على أحد، أما الأشياء الخفية فإن الجرم فيها أكثر؛ لأن الشخص لو أخذ هذا على أنه مبلل، وأن السماء أصابته، فإنه يرى ذلك، أما إذا أخذ شيئاً وقد خُلط بغيره على سبيل الغش والتدليس وخفي عليه ذلك، فإن هذا جرم عظيم.
فالرسول صلى الله عليه وسلم مضى في الأسواق، ورأى، ونصح، وعمر كذلك كان يأتي إلى الأسواق كما أشرنا، بل كان يعس ليلاً في أزقة المدينة يستطلع أحوال الناس، وكما يذكرون: أنه سمع امرأة تقول لابنتها: قومي إلى الحليب فامزجيه بالماء، فقالت لها ابنتها: أما سمعت نداء عمر بمنع مزج الحليب بالماء؟ قالت: وأين عمر منك الساعة؟! قالت: ما كنت لأطيعه حاضراً وأعصيه غائباً.
فقال عمر لمن معه: اعرف هذا البيت، ثم من الغد سأل عمن فيه، وأعجب بديانة وأمانة الفتاة، وخطبها لولده، فكانت جدة عمر بن عبد العزيز، وهكذا كان السلف في أمانتهم، وفي انضباطهم وطاعتهم لله ولمن ولاه الله عليهم.
ونظير ذلك تلك المرأة التي كانت تطوف بالبيت وهي مريضة بالجذام -عافانا الله وإياكم- والجذام ينفر منه الناس ويتقززون منه، ويتباعدون عنه، فجاء عمر بجانبها وهمس إليها: يا أمة الله! لو خرجت من المطاف ولزمت بيتك كان خيراً لك، فلم تكمل الشوط وخرجت مباشرة، ومكثت في بيتها إلى أن توفي عمر، فأتاها آتٍ فقال لها: يا أمة الله! اخرجي، فقالت: لماذا؟ قال: إن الذي كان قد نهاك قد مات، فقالت كلمتها العظيمة: ما كنت لأطيعه حياً وأعصيه ميتاً، فرب العزة حي لا يموت.
والذي يهمنا هنا ما يتعلق بالغش الذي لا يظهر لكل الناس، ومن النوادر التي سمعتها من والدنا الشيخ الأمين: أن بعض شيوخه كان في القاهرة، وكان يأتيهم اللبان في كل يوم بلتر من الحليب، وكان الشيخ ينبهه إلى خطورة الغش في اللبن بوضع الماء فيه، وكان اللبان يقول: نعم، الغش حرام، وأنا لا أغش، وكان الشيخ يأخذ الحليب، فيجيء الخادم ويجهزه له، وفي يوم من الأيام جاء اللبان والخادم غير موجود، فقال الشيخ للبان: اترك الحليب هنا وهات الماء من تلك الثلاجة، فذهب وأتى بالماء من الثلاجة، فقال له الشيخ: ضع الماء على الحليب، فقال: كيف أفعل ذلك وأنت كل يوم تقول لي: لا تضع الماء على الحليب وأن هذا غش؟! وكيف تريد مني أن أفعل ذلك عندك؟! فقال الشيخ: هذا حقي أنا، فقال اللبان: وذلك الحليب حقي أيضاً، فكما أنك تضع الماء إلى حليبك، فسأضع الماء في حليبي أيضاً! فقال الشيخ: أنا أشربه ولا أبيعه، أما أنت فإنك تبيع الحليب، فإن وضعت فيه الماء فإن هذا غش؛ لأنك بهذا تكون قد بعت لبناً وماءً، أما أنا فأريد أن أشرب لنفسي ولا أبيع، فقال له: أبداً يا شيخ! من الآن سأضع الماء في الحليب.
يهمنا أن هناك بعض السلع لا يكاد الإنسان يدرك أن فيها غشاً، فيكون الذنب على صاحبها أشد؛ لأنه غرر وغش وتدليس، بخلاف ما إذا كان الشيء معروفاً للناس، وقبله المشتري، أو رغب فيه، أو رضي بحاله.

النهي عن الغش عام في كل شيء
ثم إن هذه القاعدة العامة: (من غش) على عمومها تشمل كل غش، ولو كان في التراب، أو غش في الإسمنت، بأن كانت المادة الحديدية فيه ناقصة، أو كانت نسبة الأسمنت على الرمل ناقصة، وكذلك تمديد الحديد، فلو كان ناقصاً عن المتفق عليه لكان غشاً.
فالنهي عن الغش مطلق في أي سلعة، قليلاً كان أو كثيراً، وهي من القواعد العامة، ويدخل فيها الغش في الدراسة؛ فالأستاذ يعتبر غاشاً للطلاب إذا لم يبين لهم كل شيء، ولم يجتهد في إيضاح المشكل عليهم، وكذلك مدير الدائرة ورئيسها إذا لم يؤد الواجب عليه للمواطن فإن هذا من الغش، فإذا أنقص إنساناً حقاً يستحقه -ولو كان بمقدار رسم- فإن هذا غش.
إذاً: (من غش) ما تركت مجالاً من مجالات الحياة إلا وامتدت إليه، وهذا من جوامع الكلم الذي أوتيه النبي صلى الله عليه وسلم.

النهي عن الغش عام للمسلمين وغيرهم
وجاء الحديث بلفظ: (من غشنا) وهذا اللفظ قاصر على المسلمين، لكن رواية: (من غش) عامة تشمل المسلم وغير المسلم؛ لأن في قصر هذا الحكم على المسلمين اتهاماً للإسلام، وتقبيحاً للإسلام في أعين غير المسلمين، فإذا وجد اليهودي أو النصراني أن المسلم يغشه فماذا سيقول عن الإسلام؟! ولكن حينما يرى العدل والحق يطبق على المسلم وعلى غير المسلم، يعرف أن الإسلام هو الدين الحقيقي.
وقد ذكرنا قصة علي مع اليهودي، في الدرع الذي سقط من علي وأخذه اليهودي، فقال له علي: هذا درعي.
فقال: بل هو حقي وهو في يدي، فقال: نحتكم إلى القاضي.
فذهب علي باليهودي إلى القاضي شريح،.
فقال: ما قضيتكما؟ قال علي: هذا درعي في يد اليهودي، فقال القاضي: ما تقول يا يهودي؟ قال: بل هو درعي وفي يدي، فقال القاضي: ألك بينة يا علي؟ قال: نعم، قنبر والحسن بن علي، فقال: أما قنبر فغلامك وعتيق فنعم، وأما الحسن فابنك، فلا نقبل شهادته لك، قال: أما تخشى الله؟ والرسول صلى الله عليه وسلم يقول: (الحسن والحسين سيدا شباب أهل الجنة) ، وأنت ترد شهادته! قال: والله ما رددت شهادته، وإني لأعلم أنه وأخاه سيدا شباب أهل الجنة، ولكن ولدك لا يشهد لك؛ لأن الشرع جعل ذلك موضع اتهام، فهل عندك شاهد آخر؟ فقال: لا، فقال القاضي: اذهب يا يهودي! بالدرع، فخرجا، حتى إذا كانا عند الباب وقف اليهودي مبهوتاً، وقال: يا علي! أهكذا القضاء عندكم؟! قاضيك الذي نصبته أنت يطالبك بالبينة على يهودي! ويرفض شهادة سيد شباب أهل الجنة؛ لأنها شهادة رجل لأبيه؟! قال: نعم، هذه عدالة الإسلام، فقال: أشهد أنه الدين الحق، وأشهد أن لا إله إلا الله وأن محمداً رسول الله، والدرع لك، فإنه سقط عن راحلتك فأخذته، وقد أنكرتك لأنظر ماذا ستفعل بي وأنت الخليفة، وماذا سيحكم القاضي وهو من وليت، أما والأمر كذلك فإن هذا درعك، فما كان من علي رضي الله تعالى عنه إلا أن قال: هو لك، ومعه مائتا درهم.
لأنه أظهر صدق علي، وإلا لكان علي قد ادّعى دعوى غير ثابتة.
والذي يهمنا أن قوله: (من غش) على عمومه، فتشمل حتى الكافر، أما إذا كان حربياً، فإن دم الحربي مباح، أما الذمي المعاهد المقيم فله حق الإقامة، فهو معصوم الدم والمال، ولا يجوز الاعتداء عليه؛ لأن ولي الأمر أعطاه أمان الإقامة، فلا ينبغي لإنسان أن يغشه، ولا يجوز أن يتعامل معه تعاملاً ربوياً.

شرح حديث النهي عن تلقي الجلب
قال المصنف رحمه الله: وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (لا تلقوا الجلب، فمن تلقي فاشتري منه، فإذا أتى سيده السوق فهو بالخيار) رواه مسلم] .
هذا تابع لما قبله، وفيه زيادة: بأن من تلقي الجالب واشترى منه، ثم جاء الجالب إلى السوق، ورأى أنه غبن فهو بالخيار، فله الخيار في إمضاء البيع، وله الخيار في فسخه ورد الثمن.

النهي عن حبس العنب وبيعه لمن يتخذه خمراً
قال المصنف رحمه الله: [وعن عبد الله بن بريدة عن أبيه قال: قال رسول الله صلى الله عليه وسلم: (من حبس العنب أيام القطاف حتى يبيعه ممن يتخذه خمراً فقد تقحم النار على بصيرة) رواه الطبراني في الأوسط بإسناد حسن] .
النظر في الأسباب والمسببات، والغاية والوسيلة أمر مهم في إيقاع الحكم، والقاعدة تقول: الوسيلة تأخذ حكم الغاية، فإذا كانت الغاية واجبة فوسيلتها واجبة، على القاعدة الأصولية: (ما لا يتم الواجب إلا به فهو واجب) .
فمن أخر بيع العنب -العنب نضج والناس تبيعه في السوق- فأمسكه حتى يزيد في النضج، ثم يبيعه لزبائن مخصوصين، يطلبون زيادة النضج ليتخذوا منه خمراً، والخمر من هذا النوع يكون أسرع وأقوى منه في العنب الفج الجديد.
وبعض الطيور تخمر العنب على الشجرة، خاصة النّعر، وأهل البساتين يعرفون هذا، فيأتي إلى الحبة الكبيرة التي ليست في مواجهة الشمس فينقرها من أعلاها -من جهة العنقود- نقراً صغيراً، قد يكون سمكه ملي ونص أو اثنين ملي، ويأخذ منها قطرة أو قطرتين، ثم يذهب إلى الطين ويأخذ طيناً ويسد هذه الفتحة، ولما دخل الهواء إلى العنبة أغلقها عن الهواء مرة أخرى، والهواء الذي دخل فيها يتفاعل مع مائها حتى تتخمر، وينتظرها أياماً معروفة عنده، ثم يأتي -يقول بعض الإخوان: إن ذلك يكون غالباً في العصر- فيسحب الطين عنها، ثم يشرب ما فيها وقد تخمرت، ثم ترى هذا الطير يغرد ويغني في محله هناك! فتأخير العنب إلى آخر وقته يساعد على قوة الخمرية.
والحديث عام، فمن باع العنب في أول ظهوره، أو البسر في أول ظهوره، أو المشمش، أو الخوخ، أو البصل، أو أي نوع من الأنواع التي تتخذ منها الخمور -وهو يعلم أن المشتري يشتريها لذلك- فهو متقحم باباً من النار على بينة؛ لأنه تعاون معه على الإثم والعدوان.

ولا تعاونوا على الإثم والعدوان
ويبني الفقهاء على هذا الحديث: أن كل من تعاون مع صاحب إثم على إثمه فهو مشارك له في الإثم، وهذا واضح فيمن أخّر العنب ليبيعه على من يعتصره خمراً، ومنثله من أجّر بيتاً لمن يتخذه مصنعاً للخمر، أو لمن يجعله محلاً لبيع الخمر، أو لمن يبيع الأقداح والكؤوس التي يصب فيها الخمر، أو يبيع اللوز والجوز لهذا الذي يبيع الخمر؛ لأن الزبائن يستعملونه وقت شرب الخمر، فكل هؤلاء متقحمون باباً من النار.

النهي عن محاكاة أهل المنكر في منكرهم ولو بالحلال
وينص الحنابلة: على أنه لو أتينا بالحليب أو الشاي -علماً بأن الشاي لم يكن معروفاً في زمانهم- أو بأي شراب حلال، وشربناه في أوانٍ وكؤوس العادة أنه يشرب فيها أرباب الخمر خمراً -على هيئة شراب الخمر ولو كنا قد صفينا هذه الأواني- فإن في ذلك إثماً؛ لما في ذلك من مشابهة ومشاكلة لأصحاب الخمر، ومثل ذلك ما يقع في بعض المناسبات: فتجد الناس يتبادلون كؤوس الشاي ويقولون: (نخب فلان) ، وهذه عبارة لأصحاب الشراب المحرم، فأي هيئة تحكي هيئة شراب محرم أو استعمال محرم فهي حرام.
إذاً: كل من تعاون على إثم فهو آثم، وخاصة حينما يعظم الإثم، كهذا الذي يؤخر بيع العنب ليبيعه على من يعتصره خمراً، وقد جاء في الحديث: (لعن الله في الخمر عشرة: شاربها، وحاملها، وعاصرها، ومعتصرها، وحاملها إلى شاربها، وبائعها ... ) ، فكل هؤلاء مشاركون في هذا الإثم العظيم، وكذلك لُعن جماعة بسبب التعاون على أكل الربا.
إذاً: العنب عبارة عن مثال، وكونه يؤخر فهذه صورة الواقع، وكذلك لو باعه في بادئ الأمر لمن يتخذه خمراً فإنه داخل في هذا الحكم، ويشمله هذا الوعيد الشديد.

كتاب البيوع - باب شروطه وما نهي عنه [11]
إن من عظمة هذا الدين اشتماله على القواعد العامة التي تدخل فيها جزئيات لا حصر لها، وإن تغير الزمان والمكان ومن ذلك قاعدة: الخراج بالضمان، وهي قاعدة كفيلة بحل كثير من مشاكل البيوع.
كما أجاز الشارع للوكيل أن يتصرف في ملك موكله بما أذن له فيه الموكل، فإن تصرف فيما لم يؤذن له فيه -في مصلحة موكله- فإن ذلك متوقف على إجازة المالك ومنعه.
ومن حكمة الشارع أنه لم يجعل حداً معيناً للربح، ولكن لا يجوز استغلال الجهلة بالأسعار وغبنهم، ومن غبن غبناً فاحشاً فله حق فسخ العقد أو استعادة الغبن.
وكل بيع فيه جهالة وغرر فإنه لا يجوز، ولذلك لا يجوز شراء ما في بطون الأنعام حتى تضع، ولا ما في ضروعها، ولا يجوز شراء العبد الآبق، ولا المغانم حتى تقسم وتستلم، ولا الصدقات حتى تقبض، ولا ضربة الغائص، وكذلك كل ما كانت فيه جهالة أو لا يستطاع تسليمه.

شرح حديث: (الخراج بالضمان)
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه أجمعين.
أما بعد: فيقول المصنف رحمه الله: [وعن عائشة قالت: قال رسول الله صلى الله عليه وسلم: (الخراج بالضمان) رواه الخمسة، وضعفه البخاري وأبو داود، وصححه الترمذي وابن خزيمة وابن الجارود وابن حبان والحاكم وابن القطان] .
هذا الحديث قاعدة من القواعد الفقهية، ومن الصعب على طلبة العلم التفريق بين القاعدة الأصولية والقاعدة الفقهية.
فمن القواعد الفقهية: (المشقة تجلب التيسير) ، (لا ضرر ولا ضرار) ، (الخراج بالضمان) ، فهذه قواعد فقهية.
أما الأصولية فمثل: (الأمر للوجوب) ، (النهي للتحريم) ، (العام يحمل على الخاص) ، (المطلق يحمل على المقيد) ، فهذه أصولية في طريقها، وتلك فقهية في طريقها.

الخراج بالضمان قاعدة عامة في البيع والشراء
فقوله: (الخراج بالضمان) قاعدة تحل عامة مشاكل البيع والشراء، والخراج: هو الكسب والربح؛ كأن يكون عند إنسان: عبيد وخيول وأرض، فيحصّل من وراء ذلك فوائد، فالعبيد تشتغل وتأتي له بالخراج، والخيل تعمل وتأتي له بخراج، والأرض تزرع وتنبت وتأتي له هذا بخراج.
فالخراج: هو الفائدة التي تعود على المالك من ملكه.
والضمان: هو ضمان المتلف.
فإذا أخذت عارية -والعارية مضمونة- وتلفت عندك فإنك تضمنها، وإذا اعتدى ولدك أو بهيمتك أو أنت على شيء لغيرك فإنك تضمنه.
فالضمان: هو تعويض عما أتلفه الإنسان، إذاً: الخراج ضد الضمان، فإنك في الضمان تدفع، وفي الخراج تأخذ.
فـ عائشة رضي الله تعالى عنها تقول: إن الرسول صلى الله عليه وسلم قال: (الخراج بالضمان) ، وتطبيق ذلك في أكثر صور المبيع عند النزاع.
فمثلاً: إنسان اشترى سيارة على أنها خالية من العيوب، وهو لا يدري عن السيارات ودقائقها، ومكثت عنده أسبوعاً أو أسبوعين، ويذهب بها من عمله إلى البيت، فركب معه مهندس، فقال: السيارة فيها خلل، فعرف العيب بعد عشرة أيام، وهذا العيب الذي اطلع عليه مؤخراً لو علم به وقت الشراء لما اشتراها، أو قد يشتريها ولكن ينقص من الثمن بقدر النقص بهذا العيب، فله أن يردها، ويسمى: الرد بالعيب، أو خيار العيب، وإذا اختلف مع البائع بأن قال البائع: هذا العيب حصل عندك أنت وليس عندي أنا، فيقدر ذلك أرباب الخبرة، فينظرون هل هذا العيب جديد أم قديم، فإن حكموا بأن العيب قديم، فعند ذلك يكون البائع قد دلس وغش المشتري، فيحكم برد السيارة، فإن قال البائع: السيارة بعشرة آلاف وهي عنده منذ عشرة أيام، ويذهب بها كل يوم إلى العمل، فأجرة السيارة في اليوم مائة ريال، فأخصم لي أجرة السيارة من قيمتها التي هي عندي، ثم أرد له الباقي، فيقال له: لا، الخراج بالضمان، ما معنى الخراج بالضمان هنا؟ استعماله السيارة المدة التي كانت عنده فائدة عادت عليه، فهي خراج، وقد يكون استعملها للأجرة فحصل على خراج من وارئها مدة وجودها عنده، من يوم العقد إلى اكتشاف العيب، ولو تلفت أو حدث فيها عيب جديد، فإنه على حساب المشتري التي هي في يده.
إذاً: ما دام أنه يضمن نقصها فيستحق خراجها، وهكذا الخراج بالضمان، فما استفاده لا يحق للبائع أن يطالب فيه؛ لأنها كانت في ضمانه، فلو تلفت لتحمل ضمانها، وبالله تعالى التوفيق.

شرح حديث أن النبي صلى الله عليه وسلم أعطى عروة البارقي ديناراً ليشتري شاة فاشترى شاتين
قال المصنف رحمه الله: [وعن عروة البارقي رضي الله عنه: (أن النبي صلى الله عليه وسلم أعطاه ديناراً ليشتري به أضحية، أو شاة، فاشترى به شاتين، فباع إحداهما بدينار، فأتاه بشاة ودينار، فدعا له بالبركة في بيعه، فكان لو اشترى تراباً لربح فيه) رواه الخمسة إلا النسائي، وقد أخرجه البخاري في ضمن حديث، ولم يسق لفظه، وأورد الترمذي له شاهداً من حديث حكيم بن حزام] .

أصل عملة الدينار ومقداره
يسوق لنا المؤلف رحمه الله تعالى عن البارقي رضي الله تعالى عنه، أن النبي صلى الله عليه وسلم أعطاه ديناراً، والدينار: عملة ذهبية، والدينار والمثقال شيء واحد، وهو من حيث الوزن يزن مثقالاً، ومن حيث العملة يعتبر ديناراً، والدينار كان في الزمن السابق يتراوح صرفه ما بين ثمانية دراهم إلى اثني عشر درهماً، واستقر أمره زمن عمر بن الخطاب رضي الله تعالى عنه بعشرة دراهم، وهو السعر الذي جاء به تشريع الزكاة، في كل عشرين ديناراً ربع العشر، وفي كل مائتي درهم ربع العشر، وعشرين في عشرة بمائتين.
إذاً: أعطاه ديناراً، وهذا يدل على أن المسلمين كانوا يتعاملون بالدنانير، والدنانير عملة غير عربية وإنما هي فارسية أو رومية، والدراهم ساسانية، ثم ضربت إسلامية في زمن بني أمية.
فهذه الدنانير في أيدي المسلمين ويتعاملون بها وهي عملة أجنبية عنهم، كما هو الحال الآن، يتعامل المسلمون بالدولار وبالمارك وبالين، وكلها عملات أجنبية، ولكن النقد لا يعرف الجنس، وكما قيل: النقد ملك لمن هو في يده، فمن حل في يده درهم فهو له وينسب إليه.

إقراره صلى الله عليه وسلم لعمل عروة البارقي
فذهب عروة ليشتري شاة أو أضحية، كلاهما سواء؛ لأن الأضحية بالشاة، والشاة للأضحية، وهذا اختلاف في اللفظ، وقد يكون من الراوي الأول أو الثاني، فذهب فاشترى بالدينار شاتين، ثم في عودته بهما إلى رسول الله صلى الله عليه وسلم لقيه شخص وساومه على إحدى الشاتين، فباعها عليه بدينار، ثم أتى النبي صلى الله عليه وسلم وقال: هذا ديناركم وهذه شاة لكم، فسأله صلى الله عليه وسلم: ماذا فعلت؟ إذا كنت أتيت بالدينار وأتيت بشاة، فمن أين لك هذه الشاة؟ والدينار على حاله لم يصرف، فقال له رضي الله تعالى عنه: اشتريت بالدينار شاتين، وبعت إحدى الشاتين بدينار.
وهنا -مع هذا العمل- يدعو له الرسول صلى الله عليه وسلم بالبركة: (بارك الله لك في بيعك وشرائك) أي: أقره على هذا العمل واستحسنه ودعا له، فكان ببركة دعاء النبي صلى الله عليه وسلم له ما باع صفقة أو اشترى صفقة ولو تراباً إلا وربح فيها، وكان الناس يأتون إليه بأموالهم ليشاركهم فيها، التماساً لبركة دعوة رسول الله صلى الله عليه وسلم.

تصرف الوكيل في مال موكله
وللعلماء في هذا مباحث، فحينما أعطي الدينار ليشتري الشاة، فهل أعطيه وكالة أو أمانة؟ إن قلنا: وكالة، فقد ذهب الوكيل وتصرف، فاشترى شاتين بدلاً من شاة، وهل للوكيل أن يتصرف في غير ما وكل فيه؟ هو وكل في شراء شاة، لكنه اشترى شاتين، فهل شراؤه الشاتين داخل ضمن الوكالة في شراء الشاة، أو أن الوكالة كانت عامة؟ الوكالة العامة كأنه يقول له: اشتر لنا ما في نظرك من شاة أو نحوها، فبالوكالة العامة يكون له الحق أن ينظر أي الشياه أصلح، ولو وجد شاة كبيرة بدينار، ووجد شاتين متوسطتين بالدينار، فاشترى إحدى الصفقتين، كان ذلك بمقتضى الوكالة صحيحاً، ونحن الآن إذا أتينا إلى سوق الأغنام ربما وجدنا خروفاً بألف ريال، بينما بجواره الخرفان الأخرى من أربعمائة إلى ستمائة، فثمن الخروف الأول ألف ريال، فلو أضفت إليه مائتين فستشتري ثلاثة، إذاً: الأسعار تختلف، والسلع تتفاوت فيها القيمة، هذا في الصورة الأولى، ولنقل: إنه وجد شاة بدينار، ووجد شاتين بدينار، فاستحب أن يأخذ الشاتين بدلاً من الشاة، وهذا التصرف من الوكيل لمصلحة موكله.
مضى العقد الأول، ومضى بالشاتين، وفي الطريق يأتي إنسان يساومه، فباعه إحدى الشاتين، فهل له الحق في بيع ملك موكله الذي وكله في شراء شاة فتجاوز، أو تخير، أو عمل المصلحة فاشترى شاتين بدلاً من شاة؟ وهنا بعد أن اشترى ودخل المبيع في ملك موكله، فهل يملك أن يخرجه من ملك موكله بالبيع دون أن يوكله الموكل في البيع؟ فالرسول صلى الله عليه وسلم لم يوكله في بيع، وإنما وكله في الشراء فقط، فبأي صفة يبيع ما اشتراه لموكله؟ قالوا: إن السبب في شرائه الشاتين هو مراعاة مصلحة موكله، فوجد أن من مصلحة موكله الاجتزاء بشاة، والشاة الأخرى زائدة، ومن مصلحة موكله أن يغنمه قيمة الزائدة، فباعها باسم موكله.
وهنا يقول الفقهاء: إذا تصرف الوكيل بما يظنه مصلحة لموكله دون أن يأذن له فيه، فإن هذا العقد يسمى: العقد المعلق، فهو معلق على إقرار الموكل، فإن رضي وأقر فلا مانع، وإن رفض فالبيع مرفوض ومردود، فهو باع الشاة تفويضاً من نفسه، طلباً لمصلحة موكله، وبثمن ليس فيه نقص، بل فيه ربح مائة بالمائة، فباع الشاة على هذا الاعتبار، ولما جاء وأخبر النبي صلى الله عليه وسلم -باعتباره في نظام العقود موكلاً له- سأله: ماذا فعلت؟ فأخبره بما فعل في الشراء وفي البيع؛ فاستحسن ذلك، وأجاز تصرف الوكيل في هذا البيع، ولو لم يكن مأذوناً له مشافهة فهو مأذون له اعتباراً، ولو لم يكن مأذوناً له اعتباراً فقد أقر العقد، ويقول الفقهاء: إن اعتبار العقد المعلق ابتداء من إجازة الموكل لا من وقوع العقد.

تحديد الربح
وهنا جاءت مسألة لا زال الناس يخوضون فيها إلى الآن، فهذا اشترى شاتين بدينار، وباع شاة منهما بدينار، فلما كان في الطريق، وهو في نفس اليوم، ولم تتغير الأسعار في الأسواق، ولا قل الوارد وكثر الطلب، فالسوق على ما هو عليه، لم يطرأ عليه ما يقتضي زيادة الثمن، فكم ربح في هذه الصفقة؟ ربح مائة في المائة، ويأتي هنا السؤال المهم: كم يجوز أن يربح؟ وكم يكون الغبن؟ وكم تكون الزيادة؟ ومتى يفسخ البيع؟ ومتى يحق للمشتري ادعاء الغبن؟ وهذه القضية إلى الآن لم يستقر فيها رأي، لا على تحديد السعر، ولا على تحديد صورة الغبن، وأهم ما يكون في ذلك، والمرجع ما لم يكن المشتري جاهلاً فغره البائع، وما لم يكن البائع مستغلاً لظروف المشتري ويتحكم فيه، فإذا كانا على هذه الحال وعلى قارعة الطريق، وليس هناك إلزام ولا إكراه، ولا استغلال لظروف المحتاج، فالبيع سليم ولو كان الربح مائتين في المائة.
وبعض السلع ربما كان الربح فيها خمسمائة في المائة، لكن مع اختلاف الزمن ومع اختلاف الأسعار، وعندنا بيع السلم لا بد أن يكون هناك أجل في تسليم السلعة، ويكون بسبب هذا الأجل تغيير في السعر بزيادة أو بنقص، فنقرر وجود الزيادة ووجود النقص وإلا لما كان سلماً.
فعلى هذا لا يمكن لإنسان أن يتحكم في سوق، ولا في سلعة، ولا في تاجر، ولا في متجر، ولا في مصنع، بتحديد سعر البيع والربح، إلا إذا كان هناك استغلال للمشتري، وما يوجد الآن من بعض التسعير لبعض السلع، فإنما ذلك مما استجلبه الناس باستغفال الجاهل، وبعدم معرفته قيمة السلعة، وباستغلال البائع جهالة المشترَي، فجعلوا في بعض السلع بياناً للأسعار، كما هو حاصل في الأدوية، فإننا نعرف الفرق بين حبة الأسبرين وحبة الفيتامين، فبعض أنواع الفيتامين قد تساوي الحبة الواحدة ثلاثة ريال، وعلبة الأسبرين كلها تساوي ثلاثة ريال، ولكننا لا نعرف الفرق من الناحية الكيماوية أو الطبية، فلما لم نكن نعلم ذلك ويمكن للصيدلي أن يستغل ظروف كل مريض؛ جعلوا المسألة واضحة، وقربوا الموضوع، وقدروا الربح المناسب لهذه السلعة، ووضعوا الأسعار على كل علبة، وكذلك المحلات الكبيرة التي تسمى: (سوبر ماركت) وفيها من أنواع السلع والبضائع، ولا يريد صاحبها النزاع في المساومة، فوضع أسعار السلع أمامك، فإن أعجبك سعرها أخذتها، وإن لم يعجبك تركتها، والذين يضعون هذه الأسعار يراعون مصلحة المالك ومصلحة المستهلك، على مبدأ فقهي إسلامي: (لا ضرر ولا ضرار) ، لا ضرر على المالك في بخس سلعته، ولا ضرار على المشتري في استنزاف ماله في هذه السلعة.

حد الغبن الذي يحق به فسخ العقد
إذاً: ليس هناك حد -كما يقولون- في ادعاء الغبن في السلعة، فهذا في نهاره وقبل غروب الشمس يربح مائة في المائة، والرسول صلى الله عليه وسلم يقره ويدعو له بالبركة، ولكن الفقهاء أيضاً تدخلوا وقالوا: إذا لم يكن هناك تحديد للأسعار، ووجدت سلعة في عشرين دكاناً في السوق، فخمسة عشر دكاناً يبيعها بعشرة، وجاء صاحب دكان وباعها على إنسان بعشرين، فهل يقر على ذلك؟ يقول العلماء: هذا غبن، فقد غبن المشتري بعشرة، ونسبة العشرة من العشرة مائة في المائة، فيكون من الغبن الفاحش، فيحق للمشتري فسخ العقد وإرجاعها.
إذاً: ما هو حد الغبن الذي يجعل المشتري يدعي الغبن ويطلب رد السلعة؟ قال بعضهم: إذا كان ثلاثين في المائة، أو أربعين في المائة، أو خمسين في المائة، أي: من ثلاثين فما فوق، وأقل من ثلاثين في المائة لا يعتبر غبناً، ولا ترد به السلعة، قالوا: إن مثل هذه النسب لابد أن تتفاوت؛ لأنه لا بد من الربح، ولكن المسألة ترجع إلى جشع البائع، وإلى قناعته، وحسن تعامله، ورفقه بالناس.
إذاً: هذا الحديث أصل في حلية الربح ما لم يكن هناك تدليس أو غش أو انتهاز لفرصة، أو استجهال مشترٍ.
والله تعالى أعلم.

شرح حديث: (نهى عن شراء ما في بطون الأنعام ... )
قال المصنف رحمه الله: [وعن أبي سعيد الخدري رضي الله عنه: (أن النبي صلى الله عليه وسلم نهى عن شراء ما في بطون الإنعام حتى تضع، وعن بيع ما في ضروعها، وعن شراء العبد وهو آبق، وعن شراء المغانم حتى تقسم، وعن شراء الصدقات حتى تقبض، وعن ضربة الغائص) رواه ابن ماجة والبزار والدارقطني بإسناد ضعيف] .
هذا وإن كان بإسناد ضعيف إلا أن معناه صحيح، فإن جميع هذه البيوع راجعة إلى الغرر، وكما أسلفنا في أول كتاب البيوع: أنه يجب الحذر والتحفظ من أكل أموال الناس بالباطل، وتلك الأشياء التي ساقها هنا واضحة الغرر.

النهي عن بيع ما في بطون الأنعام
فنبدأ أولاً بنهيه صلى الله عليه وسلم عن بيع ما في بطون الأنعام.
وبهيمة الأنعام: هي من ذوات الأربع مأكولة اللحم: الإبل، والبقر ومعها الجاموس، والغنم ومعها الماعز، فهذه تحمل، أو كما يقولون: الثدية، أي: ذات ثدي فتلد وترضع.
فنهى صلى الله عليه وسلم عن بيع ما في بطونها، فلو رأيت ناقة لقحاء وحملها ظاهر جداً، وبقى لها شهر أو أكثر أو أقل لتضع حملها، وكان نوع هذه الناقة من حمر النعم من خيار الإبل، وتريد من نسلها، وتحرص أن تسبق إلى شراء ما في بطنها، حتى لا يسبقك الناس بعد ولادتها، فهذا لا يجوز؛ لأنك لا تدري هل ستأتي بفصيل أو ببكرة كما يقولون؟ بذكر أم أنثى؟ سوي الخلقة أم ناقص؟ إذاً: لا زال في صندوقه مقفلاً عليه لا نعلم عن كيفيته، فهذا فيه جهالة، كما لو جئت إلى إنسان بصندوق وقلت: هذه الصناديق فيها ملابس وأحذية -بدون رقم أو برقم- لكن نوع الصناعة ومقاساتها وألوانها كل ذلك مجهول داخل الصندوق، فلا يجوز بيع ما في داخله حتى تفكه وترى ما فيه وترتضيه، فكذلك ما في بطون الأنعام، سواء كانت في أوائل حملها، أو في أواخره، احتياطاً من كونه قد يأتي حياً وقد يأتي ميتاً، وقد يأتي على الجهة التي أنت تصورتها وتمنيتها وقد يأتي على جهة أخرى، فلو وقع البيع في هذه الحالة فالبيع باطل؛ لأن النهي يقتضي الفساد.

النهي عن بيع ما في ضروع الأنعام
قال: (وعن بيع ما في ضروعها) .
هنا مشكلة: ترى الناقة محفلة، أو ترى الناقة وضرعها ممتلئ، أو البقرة أو الشاة، فتقول: أشتري ما في هذا الضرع من الحليب بكذا، وقد قدرته مثلاً لتراً، فحلبت فكان نصف لتر، أو البائع قدره لتراً، فحلبت فإذا به لتر ونصف، فيكون فيه غرر، فإن نقص عن تقديرك أنت فغرر عليك، وإن زاد عن تقدير البائع فهو غرر على البائع، إذاً: ماذا نفعل؟ احلب حتى يجتمع عندك، ثم بع.
وفي بعض المدن شاهدنا الذين يبيعون الحليب، ولم نرهم يبيعون الحليب في الأواني، ولكن ترى البهيمة معه في السوق، فإذا قلت له: أعطني نصف كيلو، فإنه يحلب أمامك في إناء ويزن لك ويعطيك! لا غشه بالماء، ولا باعه في ضرع مجهول، فيعطيك حليباً طازجاً من الضرع، فإذا كان الأمر كذلك فنعم الحال، وإذا لم يمكن كذلك فلا يجوز أن تبيع الحليب في الضرع كثيراً كان أو قليلاً، ومعروف أن بهيمة الأنعام تختلف في جرم الضرع، فبعض الحيوانات تجدها نحيلة الضرع، ولكنه يأتي بحليب أكثر من الضرع الذي تراه ضخماً، فربما تكون تلك الضخامة في لحم وجرم الضرع، فالضرع المتين إذا كان فيه نصف لتر فسيجعل الضرع كبيراً، والثانية جرم ضرعها رقيق وخفيف، فلو كان فيه لتر فما يظهر فيه.
إذاً: التقدير بالرؤية مع اختلاف أحجام الضروع فيه غرر على ما بداخلها.

كل ما كان فيه جهالة لا يجوز بيعه
إذاً: النهي عن بيع ما في بطون الأنعام، والنهي عن بيع ما في الضروع من الحليب قاعدة أساسية عند الفقهاء، يندرج تحتها كل ما تجدد من أنواع السلع، فتعرض على الجهالة، فهذه صناديق -كما قلنا- لكن لا ندري عن نوع الصناعة، قد يقول: هو جلد أمريكي ممتاز، ولكن لا ندري عن نوع الخياطة والصناعة، وعن الحجم عريض المقدمة أو خفيف المقدمة وهكذا، أو هذه صناديق فنايل، صفتها كذا، صناعة المحلة الكبرى -كما يقولون- أو صناعة إنجليزية، ولكن هل نوع الغزل رفيع أو متين؟ ونحو ذلك، وكذلك في المطعومات، ما لم يكن هناك ما يسمى: الأنموذج.
فمثلاً: جاءك إنسان بمائة علبة حلاوة طحينية، وقال: العلبة هذه فيها كيلو، أبيعك المائة علبة بكذا، لكن الحلاوة الطحينية منها الناعم جداً الممتاز، ومنها الخشن، ولا أدري هذا من أي الأنواع، فقال: فك هذه وانظرها وتذوق منها، فنظرت وعرفت واقتنعت بالنوعية الموجودة أمامك، فاشتريت المائة علبة، فهل من المعقول أن تكلفه أن يفتح المائة علبة لتنظر فيها؟! قد تكون ملحومة وملصقة حتى لا يأتيها الهواء فتفسد، فيضحي بواحدة ليريك، فاشتريت المائة وذهبت وأخذت النموذج وذهبت بها إلى متجرك وبعتها على هذا النموذج، فلو تبين أن أحداً أخذ منك عشر علب وفتحها فوجد منها خمساً على غير النموذج، فهذه الخمس مغايرة للمتفق عليه في العقد، والمشتري سيرجع عليك؛ لأنك بعته على هذا النموذج، وأنت ترجع على البائع الذي باعك على هذا النموذج، إذاً: انتفى الغرر، ولكن إذا لم تر لها نموذجاً، ولم تعلم لها نوعية ولا كيفية بالوصف، فإنههم يقولون: ولو بالوصف، فإذا لم يأت بنموذج، ووصفها بصفات شاملة كاملة، كما لو أراد أن يبيع أكواب الشاي، فقال: هي صناعة كذا، طولها كذا، وقطر الدائرة كذا، والزجاج صفته كذا، وذكر الأوصاف التي تشتمل عليها الأكواب بحيث أننا لو فتحنا ونظرنا لا يختلف المنظر عن المخبر، فإذا تم ذلك صح البيع، وإن رأيت خلاف الوصف فأنت بالخيار: فإما أن تأخذ وتسترجع قيمة النقص -وهو الأرش- أو ترد السلعة وتأخذ حقك.
إذاً: النهي عن بيع ما في بطون بهيمة الأنعام، والنهي عن بيع ما في الضروع قاعدة فقهية عامة، ومن هنا نقول: ليس في الفقه طريق مسدود، وليس هناك جديد على الفقه في الإسلام؛ لأنه مهما تجددت أنواع وصور السلع ومبيعاتها ستجد لها أصلاً فيما جاء في كتاب الله أو سنة رسول الله صلى الله عليه وسلم، أو قعده علماء المسلمين، وإن واجهت الإنسان مسألة فسيجد لها أصلاً وحلاً في كتب الفقه، وإن لم يجد لها حلاً في كتب الفقه، فإن مردها إلى اجتهاد الفقهاء، ولذلك فإن باب الاجتهاد مفتوح، فيجتهد أهل الخبرة والفقهاء والعلماء في مواصفات هذا الشيء الجديد، وأي الأصناف أقرب إليه في القديم فنلحقه به، فإن سعة الفقه الإسلامي بالقواعد العامة لا بالجزئيات.

النهي عن بيع العبد الآبق
قال: (وعن شراء العبد وهو آبق) .
ننتقل إلى نوع آخر من أنواع البيوع، ليس من قبيل الغرر بالجهالة، ولكن من قبيل الغرر بالعجز عن التسليم، وهو النهي عن بيع العبد الآبق.
يقال: آبق وشارد، آبق للعبد، وشارد للبعير، تقول: شرد البعير، وأبق العبد، والآبق: هو الهارب، قال تعالى: {إِذْ أَبَقَ إِلَى الْفُلْكِ الْمَشْحُونِ} [الصافات:140] ، فالآبق والشارد بمعنى واحد، إلا أنه اصطلح على إطلاق الآبق في الإنسان، والشارد في البعير وغيره.
والعبد الآبق عن سيده لا يخلو من أمرين: إما أن يعلم مكانه الذي هو فيه، وإما أن لا يعلم مكانه، فإذا كان لا يعلم مكانه فهو في الجهالة أعمق وأبعد، فإنه لا يعلم أهو حي أو ميت؟ أما إذا اعلم أين هو، كأن يأبق من المدينة إلى جدة، ويعرف عنوانه ومكانه، فجاء إنسان وقال: يا أخي! عبدك هذا الذي أبق عليك وعجزت عنه بعنيه، فباعه له فاشتراه، فعند أن يذهب إليه ليأخذه فقد لا يجد أصلاً، وقد يجده هالكاً، وقد يجده ولا يستطيع أخذه؛ لشدة تمرده وقوته، فإن وجده هالكاً، فإن ذلك يكون على حساب صاحبه، لا على حساب المشتري؛ لأنه ما زال في ملكه، وإن لم يجده، أو وجده ولم يستطع أخذه؛ فإن ذلك ينقض البيع، ولذلك نهي عن بيع العبد الآبق.
إذاً: المشتري إما أن يكون جاهلاً بمكان العبد الآبق؛ فشراؤه غرر من أول لحظة، وإما أن يكون عالماً بمكانه، وطمع أن يحصل عليه، فذهب إليه ولقيه وعجز عن أخذه فسيرجع على البائع.
ومثله البعير الشارد، فإذا شرد عليك بعير، ولا تعلم أين هو، فهذا لا سبيل إلى بيعه، فجاء إنسان وقال: يا فلان! وجدت بعيراً عليه وسمك -وكانت العرب تسم الإبل، فكل قبيلة تسم إبلها على صفحة العنق، أو على لوح الكتف، أو على المؤخرة، فهذه عادة كانت عند العرب، حتى لو ذهبت في أي مكان ورآها أي إنسان عرف أنها من إبل القبيلة الفلانية فلا يمد يده إليها فقال: وجدت بعيراً من سمة إبلك في المحل الفلاني، فقال: هذا شارد عني من زمان، ثم قال: بعنيه، فباعه له، واشتراه، فذهب ليأخذ البعير فإذا بالبعير هايج، وعجز المشتري أن يخضع البعير وأن يقوده إليه، فماذا سيفعل؟ سيرجع على البائع، وكذلك إذا ذهب ليأخذه فلم يجده، فحينئذ أيضاً يكون معجوزاً عن تسليمه.
فالعبد الآبق والبعير الشارد يعجز صاحبه عن تسليمه للمشتري، وهكذا كل سلعة يعجز مالكها عن تسليمها للمشتري لا يجوز بيعها.

حكم بيع المغصوب في حالة وجوده عند الغاصب
وهنا صورة أخرى: فإذا جاءت يد عاتية طاغية واغتصبت عبداً وصاحبه يراه صباحاً ومساء؛ لكونه موجوداً في نفس القرية ولكنه لم يستطع أن يأخذه، فلو جاء إنسان وقال: أبيع عليك هذا العبد فإن فلاناً اغتصبه مني وعجزت عنه، فإن كان المشتري يظن من نفسه أنه قادر على استخلاصه من غاصبه واشتراه فلا مانع، فإن تم له استخلاصه فذاك، وإن عجز عن استلام العبد من الغاصب رجع إلى البائع، وفي هذه الحالة يكون بيعه إياه على مظنة القدرة، فإذا لم تتحقق فلا.

حكم بيع المغصوب على الغاصب
ولو أن الغاصب بنفسه قال: يا أخي! أنت تعبتني من توسيط الناس، ومن الذهاب والإياب، وأنا لن أعطيك العبد، فإني محتاج له في عمل مهم، وأنت بالخيار: إما أن تسكت، وإما أن تبيعه عليَّ، فإذا كان ثمنه مائة قال: أعطيك خمسين ديناراً، فإن بعته بخمسين فخمسون في اليد خير من مائة عند الغاصب، فبعته على غاصبه، فهل يجوز بيعه على غاصبه أم لا يجوز بيعه عليه؟ يجوز بيعه على الغاصب؛ لأن الغرض أن يسلمه للمشتري، وهو الآن في يد المشتري، ولا يحتاج إلى تسليم جديد، ولا يوجد مانع من صحة البيع.
إذاً: لا يجوز بيع المغصوب إلا على غاصبه، أو قادر على أخذه من غاصبه، وهذا غاصبه وفي يده، وقد دفع الثمن، ولا يحتاج إلى تسليم؛ لأنه عنده، إذاً: يجوز أن يبيعه على غاصبه؛ لأنه لا يحتاج إلى تسليم جديد يعجز عنه.
أما إذا كان المشتري شخصاً ثالثاً، والثالث هذا عجز عن استلامه، فيحتاج إلى تسليم، ولما عجز عن استلامه واستخلاصه، والبائع -أيضاً- عاجز عن تخليصه وتسليمه؛ فالبيع باطل، أما إذا باعه على الغاصب نفسه فالبيع صحيح، وكون الغاصب معتدياً، أو استغل السعر، هذا شيء آخر، وهو داخل في استحقاق العقاب، فإنه مستحق للإثم والوعيد، ولكن الفقهاء يبحثون المسألة من حيث صحة العقد وبطلانه، فالعقد صحيح، وعليه إثم الاغتصاب، وعليه إثم النقص في الثمن، فإنه يجب عليه -شرعاً- أن يسلمه لصاحبه وصاحبه يكون حراً فيه.

النهي عن بيع المغانم قبل قسمتها واستلامها
قال: (وعن شراء المغانم حتى تقسم) .
مما يدخل تحت بيع ما لا يملك تسليمه: إذا غزا الغزاة وغنموا وأصبحت الغنيمة في جملتها للغزاة، وكانوا مائة شخص، فأصبح لكل شخص واحد في المائة من الغنيمة، ولو قدر أن الغنيمة مائة بعير، فسيكون لكل غاز بعير، فقد عرف سهم الغازي في الجملة، فهل يصح لشخص من الغزاة أن يقول لأحد الناس: أنا لي في الغنيمة بعير، وأبيعك إياه بمبلغ كذا، فهو حق ثابت في الغنيمة ولكن على سبيل الإجمال، وهل يدري أي الإبل سيكون له؟ وكم سيساوي هذا البعير الذي سيكون من نصيبه؟ وهل ندري ماذا سيقع في هذه الغنيمة؟ إذاً: لا يجوز بيع حصته من الغنيمة حتى تقسم ويستلمها، وقد كان في زمن بني أمية وكان ميناء المدينة في الجارود في جمع، وكان يؤتى بالغنائم -من الحبوب- من مصر وما وراءها، وكانوا يعطون للغزاة سندات فيها نصيب كل شخص: فلان له إردب، فلان له إردبان، فلان له نصف إردب، فلان له كذا، فيأتون بها إلى المدينة فيأخذها أصحابها ليذهبوا إلى الميناء ويستلموا حصصهم، فكان البعض منهم يأخذ السند ويبيع ما فيه على الآخرين، فقام بعض السلف وقال: يا مروان! إنك تبيح الربا، فهؤلاء يبيعون ما لا يملكون، أي: إنهم لم يستلموها ولم تصل إلى أيديهم، فمنعوا من ذلك، فهو وإن كانت حصته في الغنيمة مضمونة شرعاً، وكانت معلومة العين، فالغنيمة مائة ألف، وهم ألف نفر، فلكل واحد مائة؛ فلا يحق له أن يبيع حصته ولو كانت معلومة المقدار؛ لأنها ملك عام في الجملة، حتى تقسم ويقبض نصيبه، وحينئذ يبيع كيف شاء.

النهي عن بيع الصدقات حتى تقبض
قال: (وعن شراء الصدقات حتى تقبض) .
وذلك مثل الصدقات التي توزع على المحتاجين بسندات، فكانوا يبيعون ما في السندات من تلك الصدقات، وأيضاً لو كان من عادة التاجر الفلاني أن يقسم صدقاته على البيوت، وصفتها كذا وكذا، وجاء بصدقة كبيرة -مثلاً- وجعل لكل بيت إردباً أو كيساً أو نحوه، وقد كان يؤتى بالصدقات وتجعل في سرسون في محطة القطار، فمعروف أن لكل إنسان مقداراً معيناً، وعنده سند في ذلك، وينتظر وقت التسليم فيذهب يستلم، فلا يجوز لإنسان أن يبيع حصته من الصدقة المعينة بسند في يده وهي لا زالت في مكانها حتى يستلمها، فإن أراد أن يبيعها فله ذلك، أما قبل أن تقسم وقبل أن يستلمها فلا يجوز بيعها، فهي مثل المغانم.

النهي عن ضربة الغائص وما شابهها
قال: (وعن ضربة الغائص) .
يقولون: ضربة الغائص، وعمل الغوص أمر قديم، وكذلك رمية الصياد، وضربة الغائص: أن يأتي الغائص الذي يغوص في البحر ويبحث عن الصدف فقد يجد فيها لؤلؤاً وقد لا يجد فيها شيئاً، فيأتي الغواص على حافة البحر ويغوص وما يرزقه الله يجمعه ويبيعه، فيأتي إنسان ويقول: يا فلان! أشتري منك ما يحصل لك في ضربتك هذه، أي: في غوصتك إلى البحر، فسيذهب ويغوص، ولكن لا ندري ما الذي سيأتي به، فقد يجد صدفة أو صدفتين فيها لؤلؤ، وقد يجد الصدف فارغاً! فضربة الغواص أي: بيع ما يحصل عليه الغواص في ضربته، وهذا لا يجوز؛ للجهالة.
وكذلك رمية الشبكة، كأن يقول: ارم الشبكة وعلى حسابي وبعشرة ريال، فيرمي الشبكة وربما طلع فيها ما لا تحب أن تراه، وربما لم يطلع فيها شيء، وربما طلع فيها ما يغني الصياد طوال السنة، فكيف تأخذه منه بعشرة ريال! إذاً: ما ستأتي به الشبكة نظير ما ستأتي به ضربة الغواص، وكل ذلك مجهول.
وكذلك نصب الفخ، فلو قلت لصاحب الفخ: الذي يأتي به الفخ لحسابي وأنا أشتريه منك بكذا، فأنت تنتظر غزالاً، أو تنتظر نعامة، أو تنتظر بقر الوحش، فإذا به يمسك لك ذئباً؛ وكذلك إذا اشترك في شراء حمولة الباخرة، وهو لا يعلم عن كمية البضاعة، ولا عن نوعيتها، ولا كم تساوي، وهل هي مناسبة أم لا.
إلخ.
فكل ما كان مجهول النتيجة، فمنها تجددت صوره وأنواعه، فإن القاسم المشترك بين ذلك كله هو وجود الجهالة، وبه يحكم على هذه المعاملات بالتحريم.
وبالله تعالى التوفيق.

كتاب البيوع - باب شروطه وما نهي عنه [12]
إن من القواعد العامة في البيوع: النهي عن بيع كل ما فيه غرر، ويندرج تحت هذه القاعدة كل ما كان فيه جهالة، وهذه القاعدة كافية وافية، إلا أن من رحمة الله أن زاد البيان بتأكيد النهي في بعض البيوع بأعيانها ومن ذلك: النهي عن بيع السمك في الماء، ويلحق به الطير في الهواء، وما لا يقدر على تسليمه، وجاء النهي عن: بيع الثمرة حتى تطعم ويطلع النجم وتؤمن الآفة، كما جاء النهي عن بيع الصوف على الظهر، وبيع اللبن في الضرع، وألحق به بعضهم: المغيب في الأرض، ونهى عن بيع المضامين والملاقيح؛ لما تتضمنه هذه البيوع من غرر وجهالة.

شرح حديث: (لا تشتروا السمك في الماء، فإنه غرر)
بسم الله الرحمن الرحيم الحمد لله وكفى، وسلام على عباده الذين اصطفى.
أما بعد: [وعن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: (لا تشتروا السمك في الماء، فإنه غرر) رواه أحمد وأشار إلى أن الصواب وقفه] .
في نهاية هذا الباب الطويل باب البيوع، وهو الباب الذي تقوم عليه المعاملات، وتنبني عليه -فيما يقال- صحة العبادات، وذلك حينما يتحرى الإنسان في بيعه وشرائه الحلال، ويتغذى بالحلال، فإن الله طيب، ولا يقبل إلا ما كان طيباً، وإذا كان مطعمه بالعكس فكما جاء عنه صلى الله عليه وسلم: (الرجل يطيل السفر أشعث أغبر، يمد يديه إلى السماء: يا رب! يا رب! ومطعمه حرام، ومشربه حرام، وغذي بالحرام، فأنى يستجاب له؟!) ، فالمطعم الحلال من أسباب استجابة الدعوة وقبول العمل، بل جاء في الحديث: (كل لقمة ينبت منها دم ولحم وعظم، فما نبت من الحرام فالنار أولى به) ، ولهذا عظم شأن هذا الباب وهو باب البيوع لمعرفة الحلال والحرام؛ لأنه قل من يستغني عن بيع طعام أو شرائه، وبيع كساء أو شرائه، وبيع شراب أو شرائه، وكل ذلك يتوقف على معرفة أحكام البيوع.

النهي عن بيع السمك في الماء
في نهاية أنواع الغرر يذكر لنا المؤلف رحمه الله: النهي عن بيع السمك في الماء، والفقهاء يتفقون على أن السمك في الماء والطير في الهواء لا يجوز بيعهما وإن كان مشاهداً؛ لأنه في الغالب معجوز عن تسليمه، وقد يكون للجهالة، ولكن الفقهاء يفصلون تفصيلات يمكن تطبيقها، فالسمك في الماء له حالتان: حالة يكون فيها الماء كثيراً غزيراً مستبحراً لا يستطيع صاحبه أن يسلمه، هذا إذا كان مملوكاً له في حوض، أما إذا كان في النهر، أو في البحر، فهو لا يملكه حتى يبيعه، وإنما يملكه إذا اصطاده وكان في يده، ولو قال له وهم يشاهدون الأسماك في الماء: اختر السمكة التي تريد وأنا أبيعها عليك، وأصطادها، وأعطيك إياها، فهذا لا يصح.
وجانب آخر وهو ما يقوله الشرّاح: أن الماء يغيّر الحجم؛ فإما أن يزيد في حجم العين إذا كانت في الماء، وإما أن يقلل من حجمها، وهذا مشاهد، وسبب ذلك: زاوية الضوء المسلطة على الماء، فقالوا: بيع السمك في الماء يعتريه الغرر من جهتين: جهة عدم القدرة على تقدير حجمه في رؤية العين، وجهة عدم القدرة على تسليمه.
لكن تنص كتب الحنابلة: أن الماء إذا كان قليلاً والحوض صغيراً، ويمكن أن يلتقط السمكة التي تختارها أنت، وهذا قد يكون في الإمكان، كما لو كان الحوض مثلاً مترين في مترين في عمق متر، والأسماك تتحرك فيه، إن سلم من الكبر والصغر، أو كان له الخيار وعيّن سمكة بعينها لا تختلط مع غيرها، فقد توجد أسماك -مثلاً- تأخذ اللون الأحمر، وأسماك تأخذ اللون الأصفر، وأسماك تأخذ اللون الأسود أو الأبيض وهكذا، فعيّن سمكة تختلف مع السمك الآخر، وقال: أريد هذه السمكة الحمراء، فاصطادها، وأخذها بشبكة صغيرة، أو بقفص وأحضرها إليه، فإذا أحضرها إليه وكانت على المقدار الذي قدره لها وهي في الماء فالحمد لله، وإن وجد في الأمر اختلافاً حيث أنه كان يراها في الماء كبيرة، ولما طلعت من الماء فإذا بها صغيرة، فله خيار النقض: إن شاء أمضى البيع، وإن شاء ردها إلى الماء.
إذاً: بيع السمك في الماء ممنوع لسببين: لاختلاف الحجم وفيه الغرر، وللعجز عن تسليمه ففيه أيضاً الغرر، فلا يجوز، وإذا أمكن انتفاء الغرر؛ بأن كان يمكن أخذها بسهولة، ولا تختلط مع غيرها، ويكون له الخيار إذا وجدها على خلاف ما كان يُقدِّر، وبهذا يكون البيع لا غرر فيه ولا ضرر على أحدهما، فلا بأس به.

النهي عن بيع الطير في الهواء
وكذلك يقولون في الطير في الهواء، فهواة تربية الحمام يطلقون الحمام وفي الليل يأوي إلى مكانه، فإذا جاء إنسان ورأى حماماً لشخص ورأى فيه أنواعاً فأعجبه منها نوع، فقال: يا فلان! بكم تبيعني هذا النوع؟ -وهو في الهواء- فهل يجوز له أن يبيعه وهو في الهواء؟ قالوا: إن عرف أوصافه، وتأكد من حالاته، وباعه على أنه إذا جاء المساء يأخذه من مبيته ويسلمه للمشتري؛ فلا مانع في ذلك، أما الطير في الهواء الذي لا يملكه، كما لو كانوا جالسين ومر سرب من الطيور، فقال: أبيعك عشرة من هذه الطيور، فلا يصح هذا البيع؛ لأنه لا يملكه، ولا يستطيع أن يأخذه ويعطيه للمشتري، فهذا البيع منهي عنه قولاً واحداً، أما طير يملكه هو ويأوي إلى مبيته، ويعلم أنه يرجع في الوقت الفلاني، ويتعين بلونه وشكله في الهواء، ولا يختلط بغيره فيقع النزاع، فإذا عرفت تميز الحمامة التي يريد شراءها أو الزوج الذي يريد شراءه وتأجل التسليم إلى الليل حتى يأوي الحمام إلى المبيت، فلا مانع في ذلك.

حكم بيع ما لا يقدر على تسليمه
وهكذا كل شيء مجهول أو معجوز عن تسليمه، وقد سبق أن أشرنا إلى المال المغصوب: كإنسان غصب من إنسان سيارة أو فرساً، ولا يقدر المغصوب منه أن ينتزع ماله من غاصبه ويسلمه للمشتري، فلا يصح بيعه، فلو جاء إنسان وقال: أنا قادر على أن آخذ المغصوب من غاصبه، فبعه عليّ، فباعه عليه، فذهب المشتري لأخذه، فإن قدر على إخراجه من يد الغاصب تم البيع، وإن عجز فإنه يرجع على المالك، ويسترجع الثمن، ولكن إذا باعه على نفس الغاصب فإنه يصح؛ لأنه لا يحتاج إلى تسليم جديد، فهو في يده ومتمكن منه.
وهكذا لو كان لإنسان -مثلاً- بضاعة في سفينة، والسفينة في البحر، ولا يدري ما هي النتيجة، فلا يحق له أن يبيع ما على ظهر هذه السفينة ولو كان ملكه؛ لأنه إلى الآن لا يستطيع أن يسلمه، ولا يتمكن من ذلك، وقد اشتراه ولم يقبضه، إلا إذا كان له هناك وكيل يستلم عنه من الشركة التي اشترى منها، ولو كان الوكيل من شركات التأمين كالتأمين البحري؛ لأن شركات التأمين التجاري البحري تقوم مقام الوكيل عن الأصيل في الشراء، فهو اشترى وبقي الاستلام والشحن والمجيء إلى ميناء بلده، فشركه التأمين التجارية تقوم عنه بالوكالة، فتستلم السلعة من الشركة التي تبيع، أو من المصنع الذي ينتج، وتتولى شحنها في أوعية تناسبها، ثم تتعاقد مع الباخرة التي توصلها إلى ميناء بلد المشتري، أي: المؤمِّن، وعليها أن تنظر الباخرة التي ستنقلها أهي صالحة للإبحار في تلك المحيطات أم لا؟ وكذلك اليوم الذي ستبحر فيه أهو يوم صالح للإبحار أم فيه عواصف وزوابع؟ فهي مسئولة عن هذا كله، ولهذا لو تلفت البضاعة بسبب تفريطها في نوعية السفينة التي تبحر بها، أو في اليوم الذي يسمح لها بالإبحار؛ كانت ضامنة لما تلف بسبب تفريطها.
فإذا كان له وكيل يستلم؛ فاستلام الوكيل كاستلام الأصيل، فإذا جاءت إلى الميناء ووضعت في مستودعات الجمارك باسمه، فله أن يبيع منها؛ لأنها في ملكه، وعلى اسمه، وفي مستودعات عامة، وليس مستودع تاجر يشتري منه، ولكن مستودعات مؤمنة لجميع التجار، وكل بضاعة وصلت هناك فهي باسم صاحبها.
فإذا عجز عن تسليم السلعة في أية حالة من الحالات فلا يجوز بيعها، وكذلك لو لم يستقر ملكه عليها، كما تقدم في قسمة المغانم، وقسمة الصدقات، فهو له حظ في الغنيمة، ولكن كم؟ لا ندري، وما نوعيته؟ لا ندري، فله حق ثابت، ولكن لا يستقر له هذا الحق إلا بامتلاكه وقبضه، وكذلك الصدقات، له سهم في الصدقة وجاءت الصدقات، وعرف له سهم كذا، ولكن لا يستقر ملكه للصدقة حتى يقبضها، وكذلك الهبة، كإنسان وهب إنساناً شيئاً ولم يستلمه؛ فلا يحق له أن يبيعه؛ لأن الهبة لا تتم إلا بالقبض.
والخلاصة: أنه إذا استوفى الشروط: بأن كان مملوكاً للبائع ملكاً تاماً، وكان يقدر على تسليمه، وكان معلوماً لا غرر فيه؛ صح البيع، وما عدا ذلك فلا.

شرح حديث النهي عن بيع الثمرة حتى تطعم
[وعن ابن عباس رضي الله عنهما قال: (نهى رسول الله صلى الله عليه وسلم أن تباع ثمرة حتى تطعم، ولا يباع صوف على ظهر، ولا لبن في ضرع) رواه الطبراني في الأوسط، والدارقطني، وأخرجه أبو داود في المراسيل لـ عكرمة، وأخرجه أيضاً موقوفاً على ابن عباس بإسناد قوي، ورجحه البيهقي] .
هذه عدة أشياء -سواء صح السند هنا أو لم يصح- جاءت فيها أحاديث مفردة في كل نوع منها، وكلها تدور في حلقة الغرر.

النهي عن بيع الثمرة حتى تطعم
الأول: النهي عن بيع الثمرة حتى تُطعم، ومعنى تطعم: يمكن أكلها لمتوسط الحال من الناس، فمثلاً: ثمر النخل، متى تطعم عند متوسط الناس؟ يمكن أن بعض الناس يأكل الثمر وهو أخضر، ولكن بعض الناس لا يطيق أكله ولا يقبل ذلك، فلا ينظر إلا لمتوسط الناس في حالة القبول والرفض، وكذلك ثمرة الرمان إذا كان لا يزال صغيراً وحامضاً فيمكن أن بعض الناس إذا كان جائعاً أو محتاجاً فإنه يأكله وهو فج لم ينضج بعد، وبعض الناس لا يأكله إلا في غاية منتهى النضج، إذاً لا ننظر إلى هذا ولا إلى ذاك، ولكن إلى أوسط الناس.
وقد جاء عنه صلى الله عليه وسلم تفصيل في نوعية الثمرة يرفع هذا الخلاف، فقد جاء في الحديث: (نهى صلى الله عليه وسلم عن بيع ثمرة النخل حتى تصفر أو تحمر،) وجاء: (تصفار أو تحمار) ، على وزن: تفعال، وهذا يعني أنه بدأ اللون وهو في طريق الزيادة، (ونهى عن بيع العنب حتى يتموه حلواً) ، (يتموه) أي: يجري الماء في الحبة، وقبل أن يجري الماء في حبة العنب يقال له: حصرم، فالحصرم عبارة عن جرم لا ماء فيه، مثل الليمون في أول ظهور الثمرة فإنه يكون كتلة من الخضرة ليس فيها ماء، فكذلك العنب في أول طلوعه يكون كتلة من الخضرة لا ماء فيها، فإذا بدأ الماء يجري في حبة العنب وتموه ووجد فيها الماء، وصار حلواً، وأيضاً الحلاوة على حسب متوسط الناس.

العلة في النهي عن بيع الثمرة حتى تطعم
فهذه مسائل زراعية أجرى الله سبحانه وتعالى -في العادة- أن يكون للأنواء وللنجوم تأثير على النبات في ثمرته وإنتاجه، فإذا صادف زرع النبات نجمه ووقته كان طيباً وأثمر ثمراً حسناً، وإذا فات نوءه فإنه قد لا يثمر بالكلية، وقد يهيج ويكون خضار وتكون أعشابه أو أغصانه ممتدة وطويلة ولكن لا توجد فيه الثمرة، وقد سمعت من خبير زراعي في المدينة هنا: أن رجلاً مر على أشخاص يزرعون الدباء، فقال لهم: لو انتظرتم إلى ما بعد الزوال، فإن الشمس تنزل في البرج الفلاني بعد زوال شمس هذا اليوم، فقالوا: ما الفرق؟ الآن ضحى، وبعد قليل زوال، واليوم واحد! فقال: علِّموا ما زرعتموه قبل الزوال، وما تزرعونه بعد الزوال، وفعلاً علِّموا فكانت النتيجة أن ما زرع بعد الزوال كان إنتاجه أضعاف إنتاج ما كان قبل الزوال.
والكثيرون يعرفون أن بعض النباتات إذا زرعت في وقتها أنتجت وأخصبت وكانت ثمرتها جيدة طيبة، وإذا لم تكن في وقتها صارت شكلاً أخضر لا شيء فيها.
ويراد بالنجم هنا: الثريا، فإذا طلعت الثريا -بإذن الله- أمنت الثمار الآفة، والثمار تعتريها الآفات، والآن معروف عند وزارة الصحة العديد من الآفات التي تعتري الخضروات، وتعتري الزروع، ولها عندهم دوائر خاصة تسمى: دوائر الرش، فإذا طلع نجم الثريا فإن الآفات -بإذن الله- لا تصيب الزروع، وقبل ذلك يمكن أن تصيبها، فجاءت الأحاديث: (حتى يطلع النجم وتؤمن الآفة) .
فلا يجوز بيع الثمار حتى يمكن أن يطعم ويصلح للأكل؛ لأنك إذا اشتريته قبل أن يصلح للأكل ماذا ستصنع به؟ فإن كنت تشتريه وتجزه علفاً للدواب فلا مانع، فقد أصبح علفاً وليس بثمرة، وإن كنت تشتريه وتبقيه في أصله حتى يصلح للأكل فهذا غرر على البائع؛ لأنك عطلت شجره، وعطلت أرضه حتى تطيب الثمرة، وأنت اشتريتها فجاً بثمن ناقص، وحينما تكون ثمرة ناضجة فلها ثمن آخر، فأنت استغليت حالة البائع واستفدت منه ما لم يسمح به، فهنا لا تباع الثمرة حتى تطعم، وهذا معروف الآن في بيع الصيف، فقالوا: حتى يَتَمَوّه العنب، وحتى تصفار أو تحمار الثمرة في النخيل، وهنا هل شرط الاحمرار والاصفرار وأمن العاهة في جميع أفراد نخيل البستان، أم أنه إذا ظهر في البستان صلاح مائتين أو ثلاثمائة نخلة، باحمرار وباصفرار، وبقيت عشر أو خمس عشرة أو عشرون نخلة يجوز البيع، أم ننتظر حتى يظهر ذلك في جميع النخل؟ يتفق العلماء على أننا نكتفي بظهور ذلك في بعض النخيل، وقد تظهر في بعض النخلات عشر أو عشرون حبة في كل عشر حبات، وقد يكون بدأ ظهور الصلاح في احمرارها أو في اصفرارها، والبعض يقول: إذا وجد الصلاح في المنطقة بستان جاز بيع جميع البساتين، وهذا غير صحيح؛ لأن البساتين تختلف في سرعة نضج ثمرتها باختلاف التربة والماء، فقد تظهر باكورة الثمرة في بستان، وبعد أيام عديدة تظهر في بستان آخر مجاور له، والفرق بينهما خصوبة التربة وحلاوة الماء.
وقد كانوا إذا ظهرت الثمرة في المدينة -أياً كان نوعها- يبادرون بها إلى رسول الله صلى الله عليه وسلم، علماً منهم بأنه يفرح لما يأتيهم من الخير، وأنت الآن إذا وجدت باكورة ثمرة عندك فأين تذهب بها؟ أتأكلها؟ لا ترضى أن تأكلها؛ لأنك تحب أن تريها أحبابك وأصدقاءك كبشرى، فلذة ذلك عندك أحسن مما لو أكلتها، أو تقدمها لمن تحب، أو أعز الناس عندك، فكانوا يقدمونها إلى رسول الله صلى الله عليه وسلم، وماذا كان يفعل بها؟ كان ينظر إلى أصغر موجود في الجمع من الأطفال والأولاد أو من الغلمان ويعطيه إياها، فهم أتوا بها ليفرحوا بها رسول الله صلى الله عليه وسلم، وهو صلى الله عليه وسلم يعطيها الصبي ليفرح بها، فكان أمراً متداولاً ومعروفاً في المدينة.
إذاً: أي ثمرة وصلت في النضج إلى حد أنها تطعم، فلا بأس ببيعها، والتعبير هنا بقوله: (تطعم) فيه إعجاز، فلم يقل: حتى تؤكل؛ لأن الأكل لا يكون إلا بعد كمال النضج، لكن المراد حتى تصلح لأن تطعم، أي: للطعم والتذوق، فمثلاً: المانجو حينما تكون خضراء فجاً لا تصلح حتى للطعم فضلاً عن الأكل، لكن إذا بدأت في النضج فيمكن للإنسان أن يطعمها وأن يأكلها، وكذلك البرتقال في أول أمره لا يمكن أن تأكل منه ولا أن تطعمه.
فقوله: (حتى تطعم) أي: حتى يبدأ فيها الصلاح ويمكن ذوق طعمها، فحينئذ يجوز البيع، ولا يختص ذلك بالنخيل والعنب، وإنما جاء ذكر النخيل والعنب في الحديث لوجوده في المدينة، وإنما ذكر اللون الأحمر والأصفر بقوله: (تحمر أو تصفر) ؛ لأن ثمرة النخلة قبل الاحمرار والاصفرار لون واحد وكله أخضر، ثم يتميز بعد ذلك بالقدرة الإلهية، وهكذا جميع الثمار في العالم دونما تحديد، وما يستجد من ثمار ملقحة أو مهجنة أو أي صفة من الصفات، فلا يجوز بيعها على الشجر كثمر إلا بعد أن تطعم، وذلك في البيع جملة، أما إذا كانت كثيرة فكما يقول الفلاحون: يخصيها أو يخففها من أجل أن تزيد الثمرة نضجاً.
ففي النخيل: إذا كانت النخلة جيدة، والتربة خصبة، والماء عذباً؛ فإنها تحمل الشيء الكثير، ولو تركت وكثرتها لأفسد بعضه بعضاً، وربما يستقيم العرق أو العرجون على البلحة الصغيرة فيفسد بعضه بعضاً، فيأتون ويخففون، إما بعض العروش، من الجنى، وإما بعض الحبات من العروش وهذا أحسن، فتكون الحبات متفرقة فتأخذ الثمرة مجالها وتكبر وتنضج وتصير ضعف ما لو تركت مع غيرها، فكانوا ينزلون هذا النوع المخفف إلى السوق ويباع كيلاً بالصاع علفاً للدواب، فلا مانع في مثل هذا أن يباع؛ لأنه ليس مقصوداً منه أن يطعم، وإنما المقصود منه أن يكون علفاً للدواب، فهو يباع على أنه علف.
إذاً: القاعدة العامة في بيع الثمار في البساتين على أصولها: لا تباع إلا إذا وصلت إلى حد النضج الذي يمكن فيه أن تطعم.

حكم بيع الثمر قبل نضجة إذا كان تابعاً لبيع البستان
وإذا جاء إنسان إلى بستان ووجد النخل قد أُبر والثمرة قد طلعت في صربان أخضر لا احمرار ولا اصفرار، وأراد شراء البستان بكامله، أي: الأرض بالنخل بما عليها، فهل يصح هذا البيع أم لا؟ نقول: يصح؛ لأن بيع هذه الثمرة ليس بيعاً مستقلاً، ولكنه تابع للنخلة، وهو مثل بيع اللبن في الضرع، فإذا اشترى الناقة وفي ضرعها حليب، فهل نقول: لا يجوز حتى نحلبها، أم أنه يجوز بيعها بحليبها في ضرعها؟! يجوز؛ لأن الحليب في الضرع تابع للناقة، وهكذا ما نهي عن بيعه منفرداً جاز مع أصله تابعاً.
إذاً: نهى عن بيع الثمر حتى يطعم، وهذه -كما أشرنا- عامة في جميع أنواع الثمار.

النهي عن بيع الصوف على الظهر
قال: (ولا يباع صوف على ظهر) .
والوبر والشعر على الظهر داخل في هذا؛ لأن الغرض المثال في الجنس، والغاية من النهي: الغرر، فما يوجد من غرر في صوف على ظهر الغنم موجود في وبر على ظهر الإبل؛ وشعر على ظهر الماعز، ولكن بعض العلماء نظر في موضوع الصوف وأمثاله، فإذا جئنا إلى قطيع من الغنم وعليه الصوف، فلا يجوز بيع الصوف على الظهر، فصاحب الغنم وجد الصوف قد زاد عن حده على ظهور الغنم، وبقاء الصوف الزائد عن حده على ظهر الغنم يضعف الغنم؛ لأنه يمتص غذاءها ويثقلها، فيريد أن يتخلص من هذا الصوف، فالطريقة المثلى: أن يأتي بمن يجز هذا الصوف ويجمعه في كوم أو يضعه في أكياس، ويعرضه على التجار ليشتروا هذا الصوف ويذهبوا به إلى الغزل أو إلى النسيج، فهذا طريق لا غبار عليه.
ولكن إذا قال: أنا إذا جززت الصوف وبقي عندي في أكياسه، فماذا أفعل به؟ وإذا لم يأت التاجر فماذا أفعل به؟ إذاً: سأذهب وآتي بتاجر ونقدر الصوف على ظهور الغنم ونتفق على البيع، فهل يجوز هذا؟ هناك من يقول: إذا وجد من أرباب الخبرة من يقدر الصوف على الظهر قبل جزه، ووقع البيع على هذا المرئي المشاهد فلا مانع، ويتناول الحديث من جهة السند، ويقولون: ليس هناك ما يمنع، وقاعدة البيع هي: المنع من الغرر، فإذا كان المشتري خبيراً وكذلك البائع حتى لا يخدع، وعرف الطرفان كم يجز من عشرة رءوس من الغنم، كأن يجز منها خمسون أو مائة كيلو وتبايعا على الصوف الموجود، وخلى بينه وبين الأغنام، فيجز صوفها ويأخذه.
والمانعون يقولون -لكنه تصوير عجيب-: إذا اشترى الصوف على الظهر وجاء يجزه، فمن أين سيجز الصوف؟ فهل يترك (3سم) من أسفل ويقص، أم يترك (5سم) ، أم يترك (1مم) ؟ فقالوا: في هذا غرر، ولا ندري كم سيأخذ وكم سيترك؟! وهذا ما له محل؛ لأن جز الصوف معروف عند الناس، ولهم مقص معين، وطريقة معروفة، والآن تطوروا وصاروا يجزونه بالمكينة، وهي مثل المكينة التي تقص شعر رأس الإنسان لكنها كبيرة، وعلى بطارية، وتجز شعر الغنم والماعز وغيرها.
فإذا كان سائداً ومعروفاً في العرف أن الذي يجز الصوف يجزه من الموطن الفلاني، ويترك (1سم) ، أو يترك (½سم) ، أو نحو ذلك، وهذا الأمر صار متعارفاً عليه، وبهذا ينتفي الغرر، وإن كانت هناك طرائق متفاوتة في تحديد القص، فيجب تعيين الطريقة ومقدارها، وبهذا ينتفي الغرر في مقدار الصوف الذي سيتركه.
إذاً: إذا علم المقدار، وانتفى الغرر، فهناك من يقول بجوازه، والله تعالى أعلم.

النهي عن بيع اللبن في الضرع
قال: (ولا لبن في ضرع) .
هذا تقدم الكلام عليه، وأنه لا يجوز؛ لأننا لا نعلم كم مقدار اللبن في هذا الضرع، والضروع تختلف أحجامها، فهناك الضرع متين اللحم يظهر فيه القليل كثيراً، وهناك الضرع رقيق اللحم يظهر الكثير فيه قليلاً، إذاً: هناك غرر محقق.

حكم بيع المغيب في الأرض
وفي هذا الحديث يتوسع الفقهاء فيما يتعلق بحالة الفلاح، والفلاح قد يحتاج في ظروف ما إلى بيع نتاجه، فإما أن نقول فيها بالتسامح، وأنه من الغرر المعروف الذي يقبله الطرفان، ويأتي ذلك في بيع ما كان مقصوده في باطن الأرض، كالجزر والبصل والثوم والقلقاس والبطاط، فإن المقصود منها يكون فيما هو في بطن الأرض.
فإذا كان عند إنسان حقل من الجزر، فلو أخذ في كل يوم حوضاً من الحقل بقدر ما يستطيع، وقلعه وغسله وذهب به إلى السوق وباعه عياناً للناس، فالحمد لله، وهذا من أحسن ما يكون، ولكنه أراد أن يبيعه مرة واحدة ويرتاح من عناء السوق والذهاب والإياب، فأتى بتاجر ونظر في الحقل -مع أنه لا يرى المقصود شراؤه؛ لأنه في بطن الأرض- فاتفقا على البيع والشراء، فهل يجوز هذا؟ الذين يمنعون بيع الصوف على الظهر واللبن في الضرع يمنعون هذا؛ لأن هذا مجهول، والذين أباحوا البيع قالوا: يباع على الأنموذج، ومعنى الأنموذج: أن يأتي التاجر إلى الحوض الذي فيه الجزر، والثمرة في الحوض الواحد قد تختلف لاختلاف قربها من الماء، فما كان قريباً من الماء وتطول مدة سقيه فإن ثمره سيكون أجود وأكثر، فالتاجر يأتي إلى مدخل الحوض ويقلع اثنين أو ثلاثة -وهذا هو النموذج- ويذهب إلى طرف الحوض الآخر ويقلع اثنين أو ثلاثة -ويكون هذا نموذجاً ثانياً- ويأتي إلى وسط الحوض ويقلع اثنين أو ثلاثة -ويكون هذا نموذجاً ثالثاً- فإذا أخذ العينة من الأماكن الثلاثة استطاع أن يعمل نسبة متوسطة بين النماذج الثلاثة، وكم سيخرج من هذا الحوض عند قلعه؟ قنطار أو قنطاران أو نصف قنطار، ويخرجه في يوم واحد أو في يومين أو في ثلاثة، بشرط ألا يخرج من الأرض ما يداخل الموجود عند العقد، وأكثر تفصيل هذا المسألة عند المالكية والحنابلة.
فإذا تم معرفة مقدار المغيب في بطن الأرض برؤية النماذج، وقد صلح أكله -أما إذا لم ينضج فلا؛ لوجود الغرر- ويكون البيع على ذلك، وقد نص بعض الفقهاء -وخاصة الحنابلة- على جواز بيع مثل هذه الصورة، وكذلك بقية ما كان غائبه مطلوباً، فمن أجازه قال: انتفى الغرر نسبياً، ومن منعه قال: لا يخلو من الغرر، ولا يمكن لأي بيع في العالم أن يسلم من الغرر.
وما هو السبب في فرق الربح والخسارة؟ التاجر يشتريها بمائة ويبيعها بمائة وعشرة، فهذه العشرة يدفعها المستهلك وهي غرر عليه، لكنه لا بد من هذا الغرر البسيط، والتسامح فيه من أجل رواج السلع، وقد أشرنا إلى مسألة الثلاثة الذين يدخلون الحمام، فواحد يستهلك خمسة لتر، وواحد يستهلك عشرة لتر، والأجرة واحدة.
وكذلك: ثلاثة يركبون الطائرة، فواحد وزنه مائة وخمسون كيلو، وواحد وزنه ستون كيلو، وسعر تذكرة كل واحد مساوٍ للآخر، وهذا فيه غرر على شركة الطيران، ولكن يتسامح في هذا.
إذاً: هناك أمور من الغرر لا بد من التسامح فيها، والله تعالى أعلم.

شرح حديث النهي عن بيع المضامين والملاقيح
[وعن أبي هريرة رضي الله تعالى عنه: (أن النبي صلى الله عليه وسلم نهى عن بيع المضامين والملاقيح) رواه البزار وفي إسناده ضعف] .

معنى بيع المضامين والنهي عنه
في نهاية هذا الباب الطويل يسوق المؤلف رحمه الله تعالى هذا الحديث في نهي النبي صلى الله عليه وسلم عن بيع المضامين والملاقيح، وقد فسرها العلماء بأن المضامين هي: الحمل ضمن بطن الأم، وقد تقدم النهي عن مثل هذا في النهي عن بيع ما في بطون بهيمة الأنعام حتى تضع، وكذلك هنا كل ما كان مغيباً مضمناً في غيره مجهولاً فقد نهى صلى الله عليه وسلم عن بيعه، أصالة في الأجنة في البطون، وتبعاً لكل ما هو على هذا المنوال، وقد ذكرنا سابقاً: لو أن إنساناً أتى بصناديق وبعلب وقال: فيها كذا، وسأبيع ما فيها دون أن نفتح العلبة، أو نرى مضمونها، أو نفتش ما فيها، فلا يجوز هذا البيع؛ لأن فيه غرراً.

معنى بيع الملاقيح والنهي عنه
والملاقيح، يقولون: إنها من التلقيح، والتلقيح -وهو في النخل التأبير- هو: إضافة طلع الفحل إلى النخلة، وكذلك في جميع الحيوانات: إضافة ماء الذكور إلى ماء الإناث، فتتلقح الأنثى من ماء الذكر، فالتلقيح والملاقيح من اللقاح، واللقاح يكون من جانب الذكر، فإذا كان هناك فحل نجيب يرغب الناس في نسله وسلالته، فجاء إنسان لصاحبه وقال: أشتري منك لقاح هذا الفحل، فهذا لا يجوز؛ لأنه ليس كل لقاح يكون منه إنتاج، ثم لا يدرى متى يأتي هذا اللقاح، وإذا لقح الأنثى كيف يكون هذا النتاج؟ وكل ذلك يجري في مجرى الغرر كما تقدم في أول الباب.
وهناك ناحية تدخل في هذا الباب، وهي ما إذا كان لدى إنسان أنثى من بهيمة الأنعام، وهناك فحل من فحول هذا الجنس عريق السلالة، ورغب في لقاح هذا الفحل، فذهب بالأنثى التي عنده ليلقحها من ذلك الفحل، فهل يشتري لقاح الفحل؟! نقول: نهى صلى الله عليه وسلم عن ضراب الفحل) ، ولكن إذا كان صاحب الأنثى راغباً في تحسين نسل أنثاه فإن له أن يكارم، كما قال الرجل لرسول الله صلى الله عليه وسلم لما نهى عن ضراب الفحل: (يا رسول الله! إنا نكارم على ذلك) ، أي: يأتي صاحب الأنثى وعندنا الذكر فنطلقه عليها يلقحها، فيكارموننا على ذلك، أي: يعطوننا شيئاً مكرمة وليس مشارطة، وليس بيعاً ولا شراءً، حتى قال بعض العلماء: ربما يأتون بالعلف لهذا الفحل مقابل هذا الجهد الذي بذله وتلقحت به الأنثى، فمثل هذا العمل لا بأس به، ما دام أنه على سبيل الهدية والمكارمة، وليس على سبيل البيع والمشارطة، ولا تقل: أشتري ضراب فحلك بكذا، أو تلقيحه للأنثى عندي بكذا، ولكن اتركه عليها أو أطلقه عليها، فلا بأس.
وقد ذكر عن مالك رحمه الله: أن لصاحب الإبل أن يستأجر الجمل الجيد الذي يرغب في سلالته يومين أو ثلاثة أو أسبوعاً يسرح مع إبله، ويلقح ما تيسر له، فلا مانع في مثل ذلك.
واستنجاب النسل أمر معروف ومرغوب، وقد كان من عادات أهل الجاهلية السيئة -وقد قضي عليها والحمد لله- أن الرجل إذا أحب أن يكون له ولدا فارسا أو شاعرا أو كريما، فإنه ينظر من يتصف بذلك من قومه أو من غيرهم، فيرسل زوجته -بعد أن تطهر من حيضتها ولا يمسها- إلى ذلك الرجل، وتبقى عنده إلى أن تشعر بأنها قد حملت، فتعود إلى زوجها ويعاشرها الحياة العادية، فتنجب على فراشه، ويكون أصل الإنجاب وأصل التلقيح من ذلك الرجل، فيخرج الولد مشابهاً لأبيه في الشجاعة أو الفصاحة والبلاغة أو الحكمة أوالكرم، أو الشعر وكانوا يسمون هذا الفعل: نكاح الاستبضاع.
تقول عائشة رضي الله تعالى عنها في هذا: (كان النكاح في الجاهلية على أربعة أنحاء) أي: أربع صفات، وذكرت هذا منها، ومنها: أن تخطب المرأة من وليها فيصدقها الخاطب ويتزوجها، أي: مثل النكاح الذي عندنا اليوم، فألغى الإسلام كل تلك الأنواع وأبقى النكاح بخطبة المرأة من وليها ويمهرها صداقها ويدخل عليها وينفرد بها.

النطف المجمدة والتلقيح الصناعي
والآن يوجد في جميع وزارات الزراعة والمؤسسات الكبرى استجلاب النطف المجمدة، وهو ما يسمى: بالتلقيح الصناعي، والتلقيح الصناعي كان يجري حتى على بني الإنسان، وكانت ترتكب فيه الجرائم، ونقابات الأطباء تجرم كل طبيب أجرى عملية تلقيح صناعي لامرأة بماء غير زوجها، ويقولون: إن هذه جناية، فالمؤسسات تأتي بلقاحات لفصائل فارهة، سواء كانت من ذات اللحم، أو من ذات الجري، أو القوة، فيأتون بها محفوظة بطريقتهم الخاصة، ثم يلقحون الإناث من تلك الأجناس بتلك اللقاحات المشهورة، أو المعروفة، أو المرغوب فيها، فيأتي النتاج مهجناً، ويأتي على حسب أصالة ورفاهة الأصل الذي أخذت منه النطف ولقحت به الإناث.
فالملاقيح لا يجوز بيعها، ولكن يجوز المكارمة عليها، ولا يجوز نقل نطفة بالنسبة للإنسان عن طريق التلقيح الصناعي، ولا بأس في الحيوان؛ لأن الحيوان ليست له محارم وليس له سلالة نسب، فإنه كلما كان فيه من إصلاح النوعية وتحسينها كان أفضل، ولا بأس بذلك، والله تعالى أعلم.


كتاب البيوع - باب الخيار - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب البيوع - باب الخيار
المعاملات في الإسلام مبنية على عقود، والعقود عادة إنما تتم بالإقرار والموافقة، ومن هذه العقود عقود البيع إذ تدخل تحت هذا، إلا أنه من سماحة هذا الدين أن أجاز لمن رأى التراجع عن بيعه أن ينقضه برضا الطرف الثاني عن طريق الإقالة، وهذا مبني على التسامح.

شرح حديث: (من أقال مسلماً بيعته أقال الله عثرته)
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله وبعد: قال المصنف رحمه الله تعالى: [وعن أبي هريرة رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: (من أقال مسلماً بيعته أقال الله عثرته) رواه أبو داود وابن ماجة وصححه ابن حبان والحاكم] .
قبل البدء في شرح هذا الحديث ننبه إلى موضوع التلقيح الاصطناعي؛ لأنه ربما يدخل في الشجر عن طريق التطعيم، كأن تكون شجرتين متجاورتين ومن فصيلة واحدة كالأملاح، فيؤخذ غصن من هذه، ويضبب ويجرح، مع غصن من هذه يضبب ويجرح، ثم تدبس الضبتان معاً ويوضع عليها الطين، وتلف بالخرق، ثم يوالى عليهما صب الماء، ثم هاذان الغصنان سينبت منهما جذور جديدة، ثم تفصل هذه الأغصان وتزرع من جديد كشتلة، فتأتي الثمرة جامعة بين خصائص الشجرتين، فمثلاً: ما يسمى بيوسف أفندي هو من برتقال وليمون، وهذا نوع من تلقيح شجرة بشجرة.
على كل: هذا باب واسع في مجاله، والذي يهمنا النهي عن بيع الملاقيح، ولكن يجوز أن يكارم صاحبه عليه.
انتقل المؤلف رحمه الله إلى حديث خاتمة الباب، وهو نعم الخاتمة، وهو يأتي على جميع صور البيع، وعلى جميع العقود اللازمة، ما عدا ما يدخل فيه المحرمات كالنكاح والطلاق، وذكر هذا الحديث عن أبي هريرة رضي الله تعالى عنه: أن النبي صلى الله عليه وسلم قال: (من أقال مسلماً أقال الله عثرته) ، هنا قيد (المسلم) ، وفي رواية: (من أقال نادماً أقال الله عثرته يوم القيامة) .

تعريف الإقالة وصورتها
الإقالة هي المسامحة والرفع، تقول: أقلني من العقد.
أي: سامحني فيه وارفعه عني.
وهذه من أحسن مكارم الأخلاق بين المتبايعين، وتدل على كرم النفس والسماحة، والتماس العذر وقبوله من الأخوة، وهي معروفة قبل الإسلام وفي الأمم الماضية، وقد جاء عن نبي الله داود عليه السلام حينما أوحى الله إليه: أن ابنِ لي بيتاً في بيت المقدس، وأراه المكان الذي يبني فيه البيت -أو المسجد- وكان الموضع ملكاً لرجل من بني إسرائيل فاستدعاه، وقال له: ثامني على هذا الحوش؛ لأبني فيه بيتاً للرب سبحانه.
قال: اشتر.
فقال: بمائة ألف.
قال: بعتك، ثم قال: يا نبي الله! أستنصحك: الأرض أحسن أم الثمن؟ قال: استنصحتني؛ الأرض أحسن.
قال: أقلني.
قال: أقلتك.
قال: اشتر.
قال: بمائتي ألف.
قال: بعتك، ثم قال: أستنصحك: الأرض أم الثمن.
قال: الأرض.
قال: أقلني.
خمس مرات.
يهمنا في هذا الخبر: أنه طلب من نبي الله أن يقيله فأقاله، وفي الخبر: النصح لله ولعامة المسلمين، وهذا نبي معصوم من الغش، فنصح للرجل بالحق، ولو كان ذلك على نفسه هو؛ حتى ارتفع السعر خمسة أضعاف، وذلك نتيجة النصح والصدق، أخيراً لما تعب داود عليه السلام من الرجل قال له: سم ما شئت أعطه لك.
قال: أو تفعل؟ قال: نعم، قال: تملأه علي إبلاً وبقراً وغنماً.
قال: قبلت.
ودعا بني إسرائيل ليجمعوا في الحوش من تلك الأنعام حتى ملئوه.
يهمنا في هذا وجود عنصر الإقالة، وصورة الإقالة كما أشارت رواية الحديث الأخرى: (من أقال نادماً) : رجل اشترى السلعة برغبة منه، ثم بعد ذلك بدا له أمر وندم على شرائها، قد يكون كطلبة العلم، يرى الكتاب في المكتبة فيعجبه، ثم يرجع إلى مكتبه ليضعه ضمن الكتب فيجده موجوداً عنده، وكثيراً ما يقع هذا، فيرجع إلى صاحب المكتبة: أنا أخذت الكتاب فوجدته موجوداً عندي في المكتبة، وندمت على شرائه، تقيلني؟ فهنا إن كان صاحب المكتبة كريم النفس، يحب لأخيه ما يحب لنفسه، يقيل عثرات الإخوان سيقول: لا عليك يا أخي، بكم أخذته مني؟ تفضل هذا ما دفعته، هذه هي الإقالة، وهي لا تتقيد بزمن.

جواز وقوع الإقالة من البائع والمشتري
أصل المبحث في الإقالة هو حول نقطة أصولية هي: هل الإقالة بيع أم فسخ؟ إن قيل: إنها بيع فيجري فيها أحكام البيوع، وإن قيل: فسخ، فتجرى عليها أحكام الفسخ بأن يرجع الأمر إلى ما كان عليه قبل العقد: يأخذ المشتري الثمن الذي دفع، ويرد السلعة التي أخذ، أما إذا قلنا: إنها بيع، دخلتها المساومة أرد الكتاب؟ كم ستدفع؟ كم ستنزل من الثمن؟ أعطيك واحد في المائة ورد الباقي، أو البائع ندم وجاء إلى المشتري وقال: ندمت على بيعه لأنه ليس عندي غيره.
أي: أن الندم قد يكون من البائع أو من المشتري، فكلٌ منهما قد يعتريه الندم، وقد يضطر إنسان أن يقدم سلعة للبيع لضرورة نزلت به، وهذه السلعة من ألزم ما تكون عليه، ثم يندم ويستعيض عنها ويريد أن يرجعها، كرجل اضطر إلى مال وليس عنده، فجاء لزوجه -وكانت خيرة- فقالت له: خذ، بع هذا.
فأخذه على استحياء وانكسار نفس، كيف يحتاج ويمد يده إلى مال الزوجة، وهو الذي قد أعطاها إياه منحة من عنده؟ لكن للضرورات أحكام، فذهب وباع.
بعد قليل جاء الله بالفرج من جانب آخر؛ فندم على بيع ما كان لا ينبغي أن يبيعه، فجاء إلى المشتري وقال: أنا ندمت، بعتك المصاغ في حالة اضطرار، والآن فرج الله الأمر، وأريد أن أرد المصاغ لأهله.
إذاً: الندم جاء من البائع، كما أنه يأتي من المشتري، وحينئذ المشتري أيضاً يكون كريم النفس، طيب الأصل، ينظر إلى حاله، فيعذره في ندمه، ويقول: لا عليك رد القيمة، فيرد إليه كامل القيمة.
الإقالة: هي رد المبيع واسترجاع الثمن، لكن ما حكمها المترتب عليها، هل هي بيع أم فسخ؟ إن قلنا: فسخ؛ فإن الأمر يرجع إلى ما قبل العقد، ولا يترتب عليها ما يترتب على البيع، فمثلاً: شخص له شقص في بيت فباعه، وكان الشريك غير راغب في الشفعة، وترك الشفعة وسقطت شفعته؛ لأنه لم يبادر إليها، ثم علم أن البائع الذي هو شريكه استقال المشتري واسترجع الشقص لملكه، فرجع شريكاً له مرة أخرى، ولو قلنا: الإقالة بيع، فللشريك أن يأخذها بالشفعة، وإن قلنا: فسخ، فليس له حق أن يقول: أنا آخذ الحصة بالشفعة، فنقول له: هذا فسخ للعقد، ورجعت الحصة إلى ما كانت عليه لصاحبها، فليس بيعاً.
وإن كان طالب الإقالة المشتري، وجاء ليرد السلعة إلى صاحبها: بكم اشتريتها؟ بمائة، كم تسقط من الثمن؟ قال: عشرة في المائة أنت تأتي لترد والثاني والثالث يرد، ماذا أستفيد أنا؟ اشتريت بمائة أنا أقبل أن أرد لك السلعة وآخذ عشرة في المائة من قيمتها، إن قلنا: الإقالة فسخ فلا يحق له أخذ شيء، وما دفعه المشتري يأخذه كاملاً، وإن قلنا: بيع، فلا مانع من المساومة من جديد، كما لو كانت الإقالة من البائع: أنا بعتها عليك بمائة، ردها علي وأعطيك عشرة فوق المائة، فإذا قلنا: إن الإقالة بيع، جاز فيها الزيادة والنقص على سبيل المبايعات: مساومة ومزايدة ومناقصة، وإن قلنا: فسخ؛ فلا دخل للزيادة ولا للنقص فيها، وإن قلنا: إنها بيع دخل حق الشفعة للشفيع، وإن قلنا: إنها فسخ لا دخل للشريك بالشفاعة فيها.
إن قلنا: إنها بيع، ووجد عيب لم نطلع عليه من قبل؛ فللمشتري عوض الأرش في العيب على أنه بيع، وإن قلنا: هي فسخ؛ فسلعتك ترجع إليك على ما كانت هي عليه.

شمول الإقالة لأبواب المعاملات
الرسول صلى الله عليه وسلم رَغّب في الإقالة وحث عليها؛ لبقاء الألفة والمودة والأخوة بين المتبايعين، وقد لا يخلو منها سوق من الأسواق، وكثير من الناس ربما يعرض له ما يجعله يرجع عن هذا العقد؛ فالذي ينبغي على المسلمين أن يراعوا هذا الحديث، وأن يعامل بعضهم بعضاً بهذا الإرفاق.
ثم قال عليه الصلاة والسلام: (أقال الله عثرته) ، الجزاء من جنس العمل، والعثرة: هي ضربة اصطدام في حجر أو نحوه، يعثر قد يسقط ويجرح، ثم عممت في كل زلة وخطأ يرتكبه الرجل، يقال: هذه عثرة من فلان.
أي: في هذا التصرف أو العمل أو الممشى، فلو أن إنساناً أخطأ عليك.
كانت هذه زلة وعثرة، ثم جاء واعتذر إليك، عندها ينبغي أن تقيل عثرته وزلته وتقبل اعتذاره، وهذا من إقالة أخيك في ما ندم عليه، مما ارتكبه في حقك، وهكذا تدخل في كل العلاقات بين الأصدقاء والإخوان؛ لتبقى أصول المودة، وليست قاصرة على البيع والشراء، ولكن أصل البحث فيها في البيع والشراء لضمان الحقوق واسترجاعها، وقد تعمم بأكثر من ذلك لما بين الناس وبعضهم من الصلات.
ومن أحسن ما ورد في باب إقالة العثرات: ما جاء عن الحسن بن علي رضي الله تعالى عنهما مع محمد ابن الحنفية أخوه لأبيه، محمد ابن الحنفية أمه من بني حنيفة، والحسن بن علي أمه بنت رسول الله صلى الله عليه وسلم، يقول الخبر: كانا معاً في السوق، فحدث بينهما ما يقع بين الإخوة، وذهب كل منهما إلى بيته، فلما استقر محمد ابن الحنفية في بيته أخذ ورقة وكتب فيها: من محمد ابن الحنفية إلى الحسن بن علي ابن بنت رسول الله صلى الله عليه وسلم.
انظروا إلى هذا الأسلوب، هو ابن علي، فلماذا لم يقل: محمد بن علي؟ هضم نفسه إلى أقصى حد وانتسب إلى الجارية، ونسب أخاه إلى أعلى حد بـ علي ابن عم رسول الله.
وابن بنت رسول الله؛ لأنه في معرض التكريم والإصلاح.
أما بعد: تعلم ما كان بيني وبينك في السوق، وقد رجعنا إلى بيوتنا، ولقد هممت بعد العودة أن آتيك وأستسمح منك، وأستقيلك ما كان مني، ولكني تذكرت مكانك من رسول الله - فهو ابن بنت رسول الله، وابن علي ابن عم رسول الله- فكرهت أن أكون بمجيئي صاحب فضل عليك، فإذا أتاك خطابي هذا فخذ ثيابك، وشد نعلك، وائتني أنت في بيتي ليكون لك الفضل علي.
انظروا إلى مكارم الأخلاق! استكثر أن يكون له الفضل على الحسن بن علي ابن بنت رسول الله بأن يأتيه في بيته، هذا يد وفضيلة ومنة، قال: لا، أنا لست كفئاً أن تكون لي عليك يد ومنة وأنت ابن بنت رسول الله، وهذه المكرمة يجب أن تكون من ابن بنت رسول الله علي أنا، لأني أنا ابن الحنفية.
إذاً: إقالة عثرات الإخوان تكون في كل الأمور.
والله سبحانه وتعالى أعلم.

شرح حديث: (إذا تبايع الرجلان فهما بالخيار)
قال رحمه الله تعالى: [وعن ابن عمر رضي الله عنهما: عن رسول الله صلى الله عليه وسلم] .
عن رسول الله صلى الله عليه وسلم، سواء سمع من رسول الله أو قال له رسول الله، بأي حالة من الحالات فـ ابن عمر يسند الخبر إلى رسول الله، يعني: أن هذا الخبر الذي سيأتينا به إنما هو عن رسول الله صلى الله عليه وسلم، ليس من عنده ولا من عند صحابي آخر، بل مرفوع إلى النبي صلى الله عليه وسلم.
[ (عن رسول الله صلى الله عليه وسلم قال: إذا تبايع الرجلان) ] .
(تبايعا) ، على وزن تفاعلا، من طرفين، مثل تشاجرا، تشاركا، تقاربا، وهي هنا صيغة من صيغ العقود، وفي علم البيان تصلح إنشاء وإخباراً، وكذلك حينما تقول: بعت الكتاب.
فهي تصلح أن تكون إخباراً عن البيع الماضي، وتصلح أن تكون إنشاءً في البيع، كما لو جاء إنسان وقال: أريد هذا الكتاب؟ يقول: بعتك.
فـ (بعتك) يمكن أن تكون إنشاء كلام وإنشاء حكم نسبي، ويمكن أن يكون إخباراً عن ماض، فإذا قال: (تبايعا) يعني تم البيع بينهما أو أخذا يتبايعان، والفرق بينهما: هو الذي سيأتي عليه مبنى الخلاف بين الأئمة رحمهم الله.
فإذا قلنا: إذا تبايعا أخذا في المبايعة، تبايع الرجلان: تفاهما على البيع، وحصل الإيجاب والقبول، وتمت عناصر البيع.
(الرجلان) هل الرجلان مفهوم صفة أم أنه مفهوم لقب؟ بمعنى يدخل فيه المرأتان أو رجل مع امرأة كذلك؟ المعنى: إذا تبايع المتبايعان رجلان، امرأتان، رجل وامرأة كل ذلك ما دام أنه في حيز التكليف والعقل والحرية وصحة التصرف والأهلية فهو داخل في: (إذا تبايع الرجلان) .
ثم قال: [ (فكل واحد منهما بالخيار) ] .
هما: ضمير مثنى، وعندنا اثنان فقط: البائع والمشتري، فكل واحد منهما بالخيار في البيع الذي أوقعاه، أي: من حق كل واحد منهما أن يقول لصاحبه: أنا رجعت عن البيع، والثاني يقول له: أنا رجعت عن الشراء، فكل واحد منهما بالخيار.

خيار المجلس
وقوله: [ (ما لم يتفرقا وكانا جميعاً) ] .
هذا يسمى خيار المجلس، فما داما مجتمعين وكانا في مجلس في السوق أو البيت ما عدا المسجد؛ لأن المسجد لا يصح فيه البيع والشراء، فإذا كانا في سيارة، طائرة، أوتوبيس، باخرة.
في أي مكان يجمعهما وتبايعا فيه، فهما بالخيار ما لم يتفرقا، سواء كانا في الدكان، أو المعرض فتبايعا وأخذ المشتري سلعته وخرج، فقد افترقا عن مجلس العقد، فهنا لما افترقا فلا خيار، وإن كان المعرض كبيراً، وفيه عدة أصناف من السلع، وعند كل صنف بائع، فوقف عند هذا الصنف وتبايع مع المسئول فيه، وتم البيع، وأخذ سلعته، وذهب -في نفس المعرض- إلى الصنف الثاني؛ فقد افترقا عن محل عقد الصنف الأول.
وهكذا يقول أحمد رحمه الله: الافتراق بين المتعاقدين في كل صورة بحسب العرف، فإن كانا في دكان صغير وخرج أحدهما من الباب فقد افترقا، إذا جاء راجعاً وقال: أنا رجعت.
نقول له: ليس لك خيار، ثم ننظر: إن ادعيت موجباً آخر فنعم، أما لمجرد عدم الرغبة فهذا يكون ممتداً ما دمت معه في المجلس، فإذا فارقته وبعدت عنه فحينئذ افترقت، فليس لك حق الخيار في المجلس.
إذا كانا في سفينة -كما يقول أحمد - وكانت صغيرة يكون التفرق بذهاب هذا هنا أو ذهاب هذا هناك، وإن كانت كبيرة وذات أدوار، ونزل هذا إلى السفل وصعد هذا إلى العلو، إن كان وإن كان.
بحسب ما يكون العرف، فإن وقع الافتراق فلا خيار للمجلس، قال هنا: ما لم يفترقا وكانا جميعاً، أما إذا تبايعا عن بعد، بالمراسلة، بالهاتف، بالفاكس، بكذا وبكذا، فهم متفرقون أصلاً، فلا يدخل في هذا الباب، إلا إذا قلنا: وهما على السماعة، وتفاهما على البيع، وقبل أن ينهيا المحادثة قال أحدهما: يا فلان! أنا تراجعت، لم نفترق بعد، ما زلنا على السماعة، والحديث لا زال موصولاً، حينها لهما الحق في ذلك.
وهذا الخيار يفسخ العقد دون رضا الطرف الثاني، سواء كان الذي أراد الفسخ هو البائع كأن يكون تأسف على بيعها، أو ادعى غبناً أو لم يدع، أو مجرد رغبة في السلعة، وكذلك المشتري، ولو لم يدع غبناً، يقول: إن سعرها طيب ورخيص، لكن أنا عندي غيرها في البيت، وأنا في غنى عنها، ما دام في المجلس مع البائع فله حق الرد ولو بالقوة، أما إذا افترقا عنه؛ فحينئذ بطل خيار المجلس.
وسيأتي خيار الشرط وهو أوسع ما يكون وأطول وأكثر تفريعاً.

ذكر خلاف العلماء في ثبوت خيار المجلس
هذا النوع من خيار المجلس قال به كل من أحمد والشافعي رحمهما الله ومن وافقهما أو من سبقهما من الصحابة والتابعين، أما مالك وأبو حنيفة رحمهما الله فلم يقولا به، وصار هناك تشنيع على مالك وأبي حنيفة، الحديث صحيح ولماذا لم يقولا به؟ وقد رواه مالك في الموطأ، وما كان يجهله، ولكن لماذا يرويه ولا يعمل به؟ وهذا هو الذي كثر الحديث عنه عند أهل الحديث في شأنه وفي شأن مالك، حتى قال بعض معاصري مالك فيه مقالاً، وكذلك هو مذهب ربيعة شيخ مالك، ومذهب خالد الزنجي شيخ الشافعي، وإذا جئنا إلى سبب رفض مالك العمل بهذا الحديث، يقول: هذا مما ليس عليه عمل أهل المدينة، مع أن ادعاء الإجماع في المدينة لا يتأتى؛ لأن هناك ابن أبي ذئب -وهو من قرناء مالك - قد عمل به، وأخذ بخيار المجلس، وقد ابن عبد البر من أخذ به من المدينة، وبعد إطالة النقاش قال: إن المالكية والأحناف سردوا في هذا الباب شيئاً كثيراً لا دليل لهم فيه، شبهتهم -كما نص مالك في الموطأ-: بأنه لم ير أحداً من أهل المدينة يعمل به، وهناك نصوص أخرى ساقها أبو حنيفة رحمه الله، منها: {أَوْفُوا بِالْعُقُودِ} [المائدة:1] ، يقول: إذا كنا سنجعل خيار المجلس عند التبايع فلا يمكن وفاء بعهد ولا وفاء عقد، وكلما عقدنا عقداً اختار في المجلس فسخه.
ولكن أجابوا عن ذلك: بأن هذا عام في طريق، وهذا خاص في طريق آخر، ولا يرد هذا على ذاك.
ثم يقولون: لو قلنا بخيار المجلس بعد انعقاد العقد، وهو: إن كان لم يقع العقد فله الحق، وإن كان بعد انعقاد العقد فقد انتهى ما بينه وبين صاحبه، وقالوا: إذا تبايعا بمعنى تساوما، فإذا كانا في حالة المساومة فكل منهما بالخيار، فقال ابن عبد البر وغيره: لو حملناه على المساومة لضاعت فائدة الحديث؛ ومعلوم أنه قبل أن يأتي هذا الحديث أن المتساومين بالخيار، ولا يحتاجان إلى حديث يعطيهما حق الفصل ما داما في المساومة ولم يستقر الأمر، إذاً: كل منهما له حق.
وقالوا أيضاً: البيعان بالخيار، إذا قال البائع: بعت، والمشترى لم يقرر بقوله: اشتريت.
فهذا التبايع وجب من طرف واحد -وهو البائع- والمشتري لم يقل: اشتريت.
يعني: أن البيع وقع من طرف واحد، وبقي الطرف الثاني لم يعقد العقد، فقد عقد على نفسه -وهو البائع- الخيار قبل أن يعقد المشتري البيع بقوله: اشتريت؛ لأن البيع لم يتم بعد.
وكما قال ابن عبد البر رحمه الله: كل ما ذكروه احتجاجاً برد الحديث لا محل له، وقال أيضاً عن الإمام أبي حنيفة رحمه الله: إنه عادة ما يعرض حديث الآحاد على الأصول في الكتاب والسنة، فإذا وجده مخالفاً ربما تركه.
وهذا من أشد ما يؤخذ على أبي حنيفة رحمه الله.
وهنا نحب أن ننبه الإخوة على كلام ربما وقفوا عليه لـ ابن أبي ذئب في مالك -ليعلموا ما بين الأقران- وإذا كان ابن أبي ذئب يحمل على مالك، فلماذا لا يحمل على ربيعة شيخه، وعلى أبي حنيفة وأصحابه محمد بن الحسن وأبي يوسف وزفر، وكلهم يقولون بعدم خيار المجلس؟ فإذا كانت المسألة علمية، وكان الاجتهاد موجوداً وله مجال في القضية فلا ينبغي التحامل على أحد الطرفين فيما فهمه.
ويقول ابن عبد البر اعتذاراً عن مالك: لعله قد بلغه ما ينسخ هذا الحديث، فترك العمل به.
والراجح عند جمهور العلماء: ثبوت خيار المجلس، وعليه مذهب الشافعي وأحمد رحمهما الله، وهو قول ابن عمر ومن وافقه من الصحابة من التابعين، وهذا القدر يهمنا في هذا الحديث: (إذا تبايع الرجلان فكل واحد منهما بالخيار ما لم يتفرقا) .

الرد على من تأول التفرق بتفرق الأقوال
ومما تأولوا به هذا الحديث أن قوله: (تفرقا) أي: بالكلام، كأن يتبايعا بخمسة أو بستة أو بعشرة، صفاته كذا وكذا وكذا.
في هذا المجال لهما الخيار، لكن إذا قال: قبلت اشتريت، بعت أخذت اليوم سمعنا أخبار كذا وكذا، وأخذا يتحدثان عن موضوع بعيد عن موضوع العقد، هنا افترقا في القول عن موضوع العقد، فحملوه في بعض التأويلات على الافتراق بالقول، وبعضهم يدخل دلالة اللغة في هاتين الكلمتين، والواقع أن كلاً منهما تستعمل مكان الأخرى: {وَإِنْ يَتَفَرَّقَا يُغْنِ اللَّهُ كُلًّا مِنْ سَعَتِهِ} [النساء:130] ، {وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَةُ} [البينة:4] ، ((وما تفرق)) أي: في الكلمة، ((إن يفترقا)) أي: بأبدانهما، فجاءت في كلا الأمرين تعبر عن افتراق الأبدان وافتراق الكلمة.
ولكن يرد هذا التأويل قوله: (وكانا جميعاً) بأبدانهما، فيكون الافتراق بالأبدان وليس باللسان، وهذا القدر يكفي في التنويه على هذا الحديث، ومن أخذ به، ومن رده، وبم رد من تأويلات، والله تعالى أعلم.

جواز سقوط خيار المجلس
قوله: (إذا تبايع الرجلان؛ فكل واحد منهما بالخيار ما لم يتفرقا أو يخير أحدهما صاحبه) فالتفرق يسقط خيار المجلس، وكذلك يخير أحدهما الآخر وهما في المجلس البائع قال للمشتري: ما رأيك؟ شاور، اختر، أتمضِ البيع؟ خيره في المجلس فاختار البيع، وهما في المجلس، ثم بعد فترة وهما في نفس المجلس، قال: تراجعت.
لماذا؟ قال: لا زلنا في المجلس: (ما لم يفترقا) ونحن ما افترقنا، يقول له: لا؛ لأن صاحبك خيرك فاخترت إمضاء البيع فلا خيار لك.
(أو يخير أحدهما الآخر) سواء كان الذي خير صاحبه البائع واختار المشتري الإمضاء، أو الذي خير صاحبه المشتري واختار البائع المضي في البيع، فإذا خير أحدهما صاحبه وقال: تعاقدنا، تبايعنا؟ قال: نعم.
قال: لك خيار؟ قال: لا، أنا جزمت وانتهيت، عندها يكون انتهى العقد، ولا خيار للمجلس بعد ذلك، أو يقول أحدهما: أنا من جانبي أمضيت، والبائع: أنا بعت وانتهيت، وأنت شاور وفكر، ولك الخيار إلى الغد، أما أنا فلا خيار لي.
أصبح الخيار هنا لواحد، والثاني أسقط خياره وأعطى صاحبه مهلة، فيذهب هذا صاحب الخيار ويأتي في المهلة أو قبلها ويقول: أمضيت البيع، انتهى.
فإذا جاء وقال: ما ناسبني -بشرط ألا تنتهي المهلة- فله الحق في تلك المدة أن يختار وأن يرد السلعة أو أن يمضي العقد.
إذاً: بالافتراق، أو بتخيير أحدهما الآخر ينتهي خيار المجلس.
وينبغي التنبيه أيضاً على أن هناك أنواعاً من البيوع لا يدخلها خيار المجلس.
منها: بيع السلطان؛ فإذا قام السلطان ببيع مال إنسان مدين ليسد دينه، وأعلن عنه، ورسا المال على شخص، فلا يحق للذي رسا عليه البيع وهو في المجلس أن يقول: لي خيار المجلس.
ومنها: بيع التركة بين الورثة الورثة لهم تركة وأرادوا أن يبيعوها ليتقاسموها، وسواء واحد منهم أو خارج عنهم اشترى شيئاً من التركة فليس له خيار فيما اشتراه.
ومنها إذا كان يشتري من نفسه لنفسه بأن كان ولياً أو وصياً على صبي، وأراد أن يبيع من ماله للصبي أو يشتري من مال الصبي لنفسه، فإذا تم العقد، فلا خيار له؛ لأن الخيار للنظر في المصلحة، وكذلك بين الشركاء، إن كانوا شركاء في شركة، وأرادوا أن يتفاصلوا وعرضوا الموجود للبيع، فاشترى أحد الشركاء أو جاء إنسان من الخارج واشترى من سلع الشركة، فلا خيار مجلس في ذلك.
فهذه: بيع السلطان والتركة والشركة، ومن كان متولياً طرفي العقد في صفقة، فلا خيار لواحد من هؤلاء، كما أنه هنا لا خيار بعد التفرق، ولا خيار بعد أن يخير أحدهما الآخر.
قال: [ (فإن خير أحدهما الآخر فتبايعا على ذلك، فقد وجب البيع) ] .
هذه صورة ثانية: تبيعني هذه السلعة؟ - لا، أنت لست مشترياً، أنت ستذهب تشاور أمك أو زوجتك أو كذا، أنا أريد بيع وشراء ليس فيه خيار، خيره قبل العقد، قال: لا مشاورة ولا خيار، نتبايع وننهي البيع الآن؛ فتبايعا.
ليس له أن يرجع ويقول: لي خيار المجلس، وإن كان بعض الحنابلة يجيز له ذلك، لكن الجمهور على أنه ما دام خيره من قبل وخشي من هذا التطويل، وقال: ما هناك خيار، ونتبايع على ألا خيار بيننا.
فقال: قبلت.
وتبايعا على ألا خيار بينهما، فقد تم البيع.
قال: [ (وإن تفرقا بعد أن تبايعا، ولم يترك واحد منهما البيع؛ فقد وجب البيع) ] .
لم يقل البائع: أنا تركت البيع ورجعت.
ولم يقل المشتري: أنا تركت البيع ورجعت بعت، اشتريت، في أمان الله، تفرقا، بعد هذا التفرق ما حصل من واحد منهما أنه رجع، أو طلب الفسخ، أو الخيار، أمضيا البيع ومضى كل في سبيله، وحينها لزم البيع.

شرح حديث: (البائع والمبتاع بالخيار حتى يتفرقا ... )
قال رحمه الله تعالى: [وعن عمرو بن شعيب عن أبيه عن جده رضي الله عنهما: أن النبي صلى الله عليه وسلم قال: (البائع والمبتاع بالخيار حتى يتفرقا، إلا أن تكون صفقة خيار، ولا يحل له أن يفارقه خشية أن يستقيله) ] .
قال النبي صلى الله عليه وسلم: (البائع والمبتاع -بصريح العبارة- بالخيار -في عقد البيع- ما لم يتفرقا إلا أن تكون صفقةَ -أو صفقةُ- خيار) على ما تقدم في حديث ابن عمر.
أشتري منك على أن يكون لي الخيار عدة أيام، ونجد أغلبهم على أن مدة الخيار ثلاثة أيام، ومالك يقول: ليس في ذلك حد عندنا ينتهى إليه، وكل سلعة خيارها بحسبها، فإذا اشتريت ثوباً أو بعيراً، فهذه يكفي فيها ثلاثة أيام؛ لأن النبي صلى الله عليه وسلم أعطى صاحب المصراة ثلاثة أيام يحلب وينظر، وبعد الثلاثة الأيام ستظهر، قال: وأكثر من ذلك أكرهه.
إذا اشترى عبداً على الخيار: هل تكفي ثلاثة أيام لاكتشاف كل نوايا العبد أو طبائعه أو أخلاقه؟ لا تكفي، اشترى داراً، هل الثلاثة الأيام تكفي لمعرفة الدار وحسن بنائها، ومعاملة جيرانها، وتصريف مرافقها ومنافعها؟ لا، فقالوا: كل سلعة بحسب مكانها تكون مدة اختيارها.
إذاً: (إلا أن تكون صفقة خيار) ، أي: مشروط لها خيار، كم يكون؟ الجمهور يقولون: ثلاثة أيام، ومالك يقول: لا حد في ذلك عندنا؛ لاختلاف السلع فيما تحتاجه من مدة يتأملها المشتري، ويعرف محاسنها وعيوبها، والحديث يجيز وجود الخيار بين المتبايعين إلى مدة ما اتفقا عليه؛ ما لم تكن المدة حيلة لاستفادة البائع من المبيع؛ على ما سيأتي بيانه في الخيار في الأجرة على مدة لا تلي العقد.
قال: (إلا أن تكون صفقة خيار) وصفقة الخيار: أن يتفق الطرفان على وجود خيار لأحد المتعاقدين مدة معينة بعد إمضاء العقد، سواء كان الخيار للبائع أنا أبيعك لكن أريد أن تعطيني مهلة يومين، المشتري: أما أنا فقد أمضيت البيع من عندي، وأنت لك مهلة ثلاثة أيام.
أو كان الخيار للمشتري، البائع قال: بعتك.
والمشتري قال: اشتريت؛ ولكن أريد أن أشاور أخي الأكبر، أشاور صديقي، أشاور صاحب خبرة.
قال: لك ثلاثة أيام.
فوقعت الصفقة صفقة خيار، فهما على شرطهما، إن اختار إمضاء البيع في المدة فالحمد لله، وإن اختار رد المبيع وفسخ العقد فله الحق في ذلك، وإن كان دفع الثمن يسترجعه.
ثم تأتي الأحكام والتفريعات التي نص عليها ابن عبد البر وغيره: إذا كان الخيار مدة عشرة أيام، والسلعة في يد المشتري من أجل أن يختبرها، فضمانها وغرمها على من؟ وغنمها لمن؟ تقدم لنا بأن الغنم بالغرم، فهي في يد المشتري على ملكه، وإن تلفت فعلى حسابه، وإن غنمت فلحسابه، إن رد البيع أو أمضاه، أو كان عبداً يحتاج إلى مئونة، أو فرساً يحتاج إلى علف فعلى المشتري؛ لأنها في ملكه، أما إذا بقيت في يد البائع فهي أمانة عنده للمشتري.
وهذه التفريعات التي تكثر في هذا الباب لا تحصيها إلا موسوعات الفقه الموسعة.
إذاً: جاز خيار الشرط، وخيار الشرط أهم ما فيه هو: ألا يتخذ حيلة، وهذه الحيلة كنا نسمع بها في اليمن على مدى واسع في العقارات، يأتيه ويبيعه العقار ويقول له: لك الخيار إلى أن تأتيني بالثمن فأرد العقار عليك باعه البيت واستلمه وسلم الثمن، ثم ذهب البائع بالثمن، وانتقل المبيع من بيت أو أرض إلى المشتري على أن البائع له الخيار متى ما جمع الثمن جاء به إلى المشتري استرد البيت أو البستان، المحظور في هذا ما هو؟ كان يأتي ويقول: أقرضني ألفاً.
يقول: ما عندي قرض.
لكنني لست مستغنياً، أعطني البيت وخذ الألف، ويوم أن تردني الألف خذ بيتك.
(خذ بيتك) هذه ما هي؟ ظل يجمع الألف سنة سنتين والبيت بيد المشتري، وحينما يرجع البائع ويقول: لي الخيار، وقد أحضرت الثمن، فيسلم الثمن كاملاً للمشتري ويسترجع البيت.
سكنى البيت لمدة سنتين من قبل المشتري حتى جمع البائع الثمن مرة أخرى ورده لحساب المشتري الذي انتفع بها، هل كان الأصل في ذلك بيع وشراء والغرم بالغنم، أم كان البيع مبناه على أن المشتري يقرض البائع ويستفيد مقابل القرض سكنى البيت؟ فحينئذ يكون الشرط في الخيار حيلة، وربما تجدونها في كتب الحنابلة في الإجارة، (ويصح خيار الشرط في الأجرة ما لم تكن على مدة تلي العقد) .
هذه عبارة زاد المستقنع، وبيان هذا: إذا كان عندك بيت، وتريد أن تؤجره، فأجرته الآن، والمستأجر استلم البيت ودفع الأجرة، وشرط لك الخيار في رد البيت شهراً، البيت عندك شهر، والأجرة عندك، إن هو وقع له اختيار الرد سيرده بعد شهر والأجرة عندك، ترد له الأجرة ويرد لك البيت، حينما أخذ البيت عنده والخيار شهر، فرد البيع واسترد الأجرة كاملة، أجرة الشهر إن كان استفادها مقابل مجرد خيار؛ فلا بأس، لكن إذا كان الشرط والمهلة تلي عقد الإجارة؛ فهي حيلة ليستفيد المستأجر سكنى البيت شهراً، وسيرده بعد مدة الخيار ويسترجع الأجرة كاملة.
أما إذا كانت مدة الخيار لا تلي العقد فهذا صحيح.
مثلاً: نحن الآن في شهر جماد الآخر، قال: أؤجرك البيت سنة كاملة تبدأ من واحد رمضان، وبينه وبين رمضان أكثر من شهرين فقال له: لكن أنا أريد أن أشاور؟ قال: لك الخيار شهر ونصف من الآن! هل سيستلم البيت؟ استلام البيت في الأول من رمضان، والخيار يبدأ من الآن؛ لأن عقد الإيجار الآن والتسليم في واحد رمضان، فإذا جعل له خياراً شهراً كاملاً لكنه لا يلي مدة العقد؛ لأن مدة العقد من واحد رمضان، بل هو دون مدة العقد، هل سيحصل هناك حيلة أو غبن في شيء؟ لا، اختر على ما ترى، والبيت عند مالكه، وهناك وقت طويل حتى يأتي رمضان، استلم البيت وسلم الأجرة، والفترة هذه كلها لك الخيار فيها، إذاً: ما ضاع شيء على صاحب البيت.
إذاً: خيار الشرط على ما شرطاه، ولكن يكره مالك وغيره أن يكون على مدة طويلة؛ لأن فيها شبه نزاع، وألا يكون لحيلة يستفيدها أحد المتعاقدين في مدة هذا الشرط.
[ (إلا أن تكون صفقة خيار، ولا يحل له أن يفارقه خشية أن يستقيله) ] .
هذا -كما يقال- استطراد وتذييل يؤكد معنى الافتراق: ما لم يفترقا، أي: بالأبدان، ولا يحل له، أي: أحد المتعاقدين أن يفارقه من المجلس خشية أن يندم أو يستقيله، هل معناها التفرق بالأبدان أم التفرق بالأقوال؟ بالأبدان، تعاقدتما وأنتما في المجلس، وتخاف أن يرجع في كلامه فتخرج من المكان قصداً خشية أن يرجع، يعني: فارقه ليضيع عليه خيار المجلس، فلا يحل له؛ لأنه فوت عليه فرصة أعطاه الشرع إياها، وكان ابن عمر رضي الله تعالى عنهما -وهو راوي الحديث الأول- إذا تعاقد مع إنسان على شيء يهمه حينما يتم العقد يفارقه ويخرج، ثم يرجع إليه، قالوا: إذاً كيف يفعل ابن عمر هذا، والرسول يقول: (ولا يحل له أن يفارقه) ؟ يذكر العلماء هذا دليلاً على أن التفرق يراد به تفرق الأبدان وليس تفرق اللسان، ويعتذرون عن ابن عمر بأن مفارقته لمن تعاقد معه بائعاً أو مشترياً أنه لم يبلغه هذا النهي، ولا يحل له أن يفارقه خشية كذا، أو أنه يتأول ذلك على سبيل الإرشاد وليس على سبيل اللزوم على كل له عذره، والله تعالى أعلم.
قال: [وفي رواية: (حتى يتفرقا عن مكانهما) ] .
هذا هو التفرق بالأبدان عن مكانهما.

شرح حديث: (إذا بايعت فقل: لا خلابة)
قال رحمه الله تعالى: [وعن ابن عمر رضي الله عنهما قال: (ذكر رجل لرسول الله صلى الله عليه وسلم أنه يخدع في البيوع.
فقال: إذا بايعت فقل: لا خلابة) ، متفق عليه] .
معنى هذا الحديث: أن رجلاً كان يبيع ويشتري ولكنه كان يخدع في البيع، وقيل: كان قد أصيب في رأسه، وحصل في عقله شيء في المساومة وفي إدراك قيم الأشياء، فكان يبيع ويشتري ويغبن كثيراً، فاشتكاه أهله إلى رسول الله صلى الله عليه وسلم، فاستدعاه وقال: دعك من البيع والشراء الذي خسرت أهلك فيه، فيقول: يا رسول الله! ما لي غنى عن البيع والشراء لا أستطيع أن أترك السوق ولا البيع والشراء، لابد لي من البيع والشراء.
فقال له صلى الله عليه وسلم: إذا بعت أو اشتريت فقل لمن تتعاقد معه: لا خلابة.
هذه الكلمة بمعنى: لا نقص، إن كنت أبيع لا نقص في الثمن، وإن كنت أشتري لا نقص من جانبك تزيده علي في السعر، فكان إذا تعاقد مع أحد يقول له: لا خلابة.
وإذا تناكر مع إنسان يأتي واحد من الصحابة يشهد له بأن الرسول صلى الله عليه وسلم أعطاه هذا الحق، والمؤلف يسوق هذا هنا لبيان جميع أنواع الخيار المتبقية، وهي تقوم على خيار الغبن.
فهذا الرجل كان يغبن في البيع والشراء، وأعطاه الرسول صلى الله عليه وسلم حق النقض فيما يتعاقده إن ثبتت زيادة عليه في السعر إذا اشترى، أو ثبت عليه نقص في البيع إذا باع، فكان إذا اشترى سلعة ورجع بها إلى أهله وأخبرهم بالثمن إن أقروا ثمنها مضت، وإلا رجعوا على البائع واسترجعوا الثمن.
وهنا المبحث في هذا الحديث: هل لكل إنسان أن يقول: لا خلابة؟ فبعض العلماء يقول: لكل إنسان أن يقول ذلك؛ لأن هذا منع للغبن.
والآخرون قالوا: لم يجعل ذلك للعموم، ولكن جعلها لهذا الشخص بذاته فقط، فلا تصح إلا له ولمن كان مثله؛ بأن كان سفيهاً، أو لا يحسن المساومة.
إلخ، فإذا وجد من في مثله وفي تلك الحالة، وقال هذه الكلمة: لا خلابة، فهو على ذلك، أما عامة الناس، والذي يتعاطى البيع والشراء، والذي يتعالم ويجعل نفسه أشطر الناس، ويحصل ويحصل.
لو قالها لا يسمع منه.
والمؤلف ساق هذا الحديث هنا مع الحديثين المتقدمين -خيار المجلس وخيار الشرط- ليبين كل نوع من أنواع الخيار والتي يذكرها العلماء إلى سبعة أصناف داخلة تحت هذا الحديث، وهناك نوع يسمى باسمه: خيار الغبن، وخيار الغبن عند الأئمة تقدم بعض أفراده، ويثبت إذا تلقى الركبان، وإذا وقع النجش، وللمسترسل الذي لا يعرف الأسعار، وفيما يتعلق بنوع من البيوع: التولية والمرابحة والمواضعة، والتولية: هو أن تأتي للتجار: بكم هذه السلعة؟ فيقول: أنا لا أريد منك مكسباً، ولا أن تخسرني، أبيعها لك برأس مالها عشرة.
قلت: اشتريتُ.
فتبين أن رأس مالها ثمانية، فهذا غبن، ودلس عليك في السعر، فيرد حصة الربح.
وكذلك النقص، يقول: أنا لا أريد ربحاً ولا حتى رأس مال، أنا أتنازل لك بعشرة في المائة من رأس المال، كم قيمتها؟ مائتين، ثم تبين أن قيمتها مائة وثمانون، فيكون قد أخذ عشرون زيادة عن رأس مالها، أو قال: أنقص لك ثلاثين، وتبين أنه زاد الثلاثين في سعرها، أي: اختلف قوله في المرابحة، في المواضعة، في التولية؛ فحينئذ يأتي الخيار.
كذلك إذا باعه سلعة فوجد فيها عيباً لم يكن يعلمه؛ دلسه البائع أو أخفاه عليه، ثم اكتشف ذلك فله خيار العيب.
وكذا إن باعه موصوفاً في الذمة، والموصوف على قسمين: موصوف بعينه، مثلاً: كان في سفر على بعير له، فقال له: بعني بعيرك الذي كان معنا في السفر وكنت تركبه، ما صفاته؟ كم عمره؟ كم يحمل؟ كم يستطيع الصبر على العطش؟ وذكر أوصافاً معينة، فلما أخذت البعير المعين وجدت فيه نقصاً، عندها لك الخيار.
أما إذا قلت: أريد بعيراً صفته وصفته وصفته.
قال: عندي، ولم يعين لك بعيراً بعينه، فجاءك ببعير فوجدت فيه نقصاً من تلك الصفات، فلا خيار لك، وعليه أن يأتيك بغيره حتى يستوفي لك الصفات التي أردتها في أي بعير من إبله.
وهكذا -أيها الإخوة- أنواع الخيار ستة أو سبعة على ما تقدم، والذي ساقه المؤلف رحمه الله في هذا الباب يعتبر الأصل الذي يدور عليه، وجميع التفريعات عليه توجد في أمهات الكتب.
وبالله تعالى التوفيق.


كتاب البيوع - باب الربا [1] - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب البيوع - باب الربا [1]
أكل الربا من أكبر الكبائر، وهو ثلاثة وسبعون باباً، أيسرها مثل أن يأتي الرجل أمه!! فيجب على المسلم أن يتعلم باب الربا ليحذر منه، وقد اهتم أهل العلم بهذا الباب اهتماماً بالغاً، وبينوا أنواعه وأحكامه بياناً شافياً.

شرح حديث: (لعن رسول الله آكل الربا)
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه.
وبعد: قال المصنف رحمه الله: [وعن جابر رضي الله عنه قال: (لعن رسول الله صلى الله عليه وسلم آكل الربا وموكله وكاتبه وشاهديه، وقال: هم سواء) رواه مسلم، وللبخاري نحوه من حديث أبي جحيفة] .
آكل هنا: اسم فاعل يختص بالذكور، وإذا كانت امرأة تأكل الربا، فهل معفو عنها أو هي داخلة؟ هذا أيضاً من إلحاق المسكوت عنه بالمنطوق به المساوي له، فهي داخلة، (وموكله) وكذلك موكلته.
وآكل الربا هو الذي يأخذ الزيادة عن رأس المال، وموكله هو الذي يدفعه، فهو ما أكل، ولكن أطعم غيره، إذاً: عقد الربا فيه آكل وموكل، آخذ ودافع، وكلاهما داخل في هذا الوعيد واللعن.
قد يأتي إنسان ويقول: هناك أشياء اضطرارية، هذا أكل الربا اضطراراً، وهذا أكله بغير اضطرار، فالذنب على الذي أخذ، هذا بحث أشرنا إليه في أكل الرشوة وليس في الربا.
وقد أشرت سابقاً: أنه في مؤتمر ماليزيا الإسلامي عرض على المؤتمر طلب إباحة الربا للضرورة، وكانت قارعة، وأعان الله سبحانه وتعالى بأن قدم: أن الربا لا تدخله الضروريات البتة لا شرعاً ولا عقلاً، وكان النقاش حاداً فعلاً، حتى أعلن رئيس المؤتمر وهو رئيس الوزراء: أن نرجئ هذا القرار إلى مؤتمر آخر.
وكلكم تعلمون أنه مؤتمر عالمي، ستة وثلاثون دولة مسلمة مشتركة فيه، ويقدم قرار في لجنة ويدرس ويأتي إلى لجنة للتصويت، ثم يوقف هذا القرار بمناقشة تبطله، ويعلن رئيس المؤتمر بإرجائه، يعني ما نجح، وقام رجل مغربي رحمه الله إن مات، وجزاه الله خيراً إن كان حياً، وصاح على الجميع: أتريدون أن نحارب الله ورسوله؟! أجئنا من بلادنا لنعلن الحرب مع الله ورسوله في ماليزيا حتى تريدون أن نبيح الربا؟! إلى أمر يطول شرحه.
إذاً: الربا محرم بكل أنوعه وصنوفه، وهناك لفتة عجيبة جداً في (آكل وموكل) ، قال الله عن اليهود: {فَبِظُلْمٍ مِنْ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَنْ سَبِيلِ اللَّهِ كَثِيراً * وَأَخْذِهِمْ الرِّبَا وَقَدْ نُهُوا عَنْهُ} [النساء:160-161] ، وقال: {الَّذِينَ يَأْكُلُونَ الرِّبَا لا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ} [البقرة:275] ، وفي حق اليهود قال: (وَأَخْذِهِمْ الرِّبَا) ، ما قال: وأكلهم، مما يدل على أن الربا كان في اليهود مهنة وليس من حاجة؛ لأن الذي يأكل الربا قد يكون محتاجاً، ولكن اليهود يأخذون، والأخذ أعم من مجرد الأكل، فهم يأخذونه كتجارة، يأخذونه كحرفة، وليس عن حاجة، ومن هنا -أيها الإخوة- لا تجد مرابياً فقيراً، الذين يرابون في أموال الناس هم الأغنياء، وما دمت غنياً ومغنيك الله فلماذا تنزلق في هذا الطريق الحرج؟! قال: (وَأَخْذِهِمْ الرِّبَا) ولم يقل: وأكلهم، إذاً أخذهم للربا كان عن غنى، وليس عن فاقة وحاجة تدعو إلى الأكل.
وقوله عليه الصلاة والسلام: (وكاتبه) ، الكاتب الذي يكتب السند، كما قال الله: {إِذَا تَدَايَنتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ} [البقرة:282] .
وقوله: (وشاهديه) ؛ لأن اثنين يشهدون على الكتابة كالعادة، كما قال الله: {وَأَشْهِدُوا ذَوَى عَدْلٍ} [الطلاق:2] ، وشاهده اسم جنس يشمل الواحد والاثنين والعشرة، وقيّد العلماء الشاهد والكاتب في اللعن إذا كانا عالمين بأنهما يكتبان ويشهدان على ربا.
أما إذا جاءوا إلى إنسان لا يعلم بذلك، وقالوا: اكتب: هذا له في ذمتي ألف، وما يدري ما سبب الألف، وترتبت على ماذا، فكتب: فلان له في ذمة فلان ألف، وشهد الشهود: نشهد باعتراف فلان بأن في ذمته لفلان ألفاً، فلا شيء عليه، لكن إذا كانوا يعلمون أنه أقرضه ثمانمائة والتزم له بدفع الألف، وكتب الألف على أنه أصل الدَين، وهو يعلم أن الأصل ثمانمائة، والمائتان ربا، فهو شريك.
وكما يقولون: وسامع الذم شريك لقائله إذا جلست في مجلس فيه من يغتاب إنسان وتسمعت، وتتبعت، وتسليت؛ فأنت شريك للمغتاب.
وسامع الذم شريك لقائله ومُطعم المأكول شريك للآكل لو كان طعام موجوداً في محل لزيد فجاء شخص وقال: والله! إني جائع، فإنسان فضولي رأى الأكل موجوداً فقال: خذ.
قال: هل هو حقك؟ قال: لا، ما هو حقي.
فالآكل يعلم أن الذي قدم له الطعام لا يملك هذا الطعام، والذي قدم الطعام يعلم أنه لا يملك هذا الطعام، فجاء صاحب الطعام.
فيغرم قيمة الطعام الذي أكل، والذي أعطاه ومطعم المأكول شريك الآكل؛ لأنه هو الذي سلطه عليه، وإن كان الآكل هو المتلف المباشر، لكن يضم المطعم في الغرامة؛ لأنه عن طريقه وصل إليه.
(وقال: هم سواء) أي: هم سواء في الإثم، لا نقول: الآكل الذي أخذ الربا هو الآثم وحده، بل نقول: هؤلاء شركاء وسواء في الإثم.

شرح حديث: (الربا ثلاثة وسبعون باباً)
قال رحمه الله: [وعن عبد الله بن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم قال: (الربا ثلاثة وسبعون باباً، أيسرها مثل أن ينكح الرجل أمه، وإن أربا الربا عرض الرجل المسلم) رواه ابن ماجة مختصراً، والحاكم بتمامه وصححه] .
هذا الحديث الثاني -يا إخوان- يدل على فظاعة الربا، وعلى شناعة أمره، وأن الغريب في هذا هو: مقابلة أبواب الربا بشعب الإيمان، والتقبيح لأيسر هذه الأبواب.
إذاً: هناك أبواب لا يعلم جرمها إلا الله، إذا كان أيسر الثلاثة والسبعين مثل هذه الصفة التي ليست في عقولنا صفة أشنع منها؟ ما نقدر أن نتصور صفة أخرى! وهذا من باب التهويل الفظيع الذي يقرع القلوب.
(وإن أربا الربا عرض الرجل المسلم) ، وهو ما يسمى بالغيبة، وهو تناول عرض المسلم في غيبته؛ لأن حرمة المسلم عند الله أعظم من حرمة الكعبة، الكعبة إذا هدمت يمكن بناؤها، فحجارتها موجودة، والأرض موجودة، لكن عرض المسلم إذا لمز وغمز، ودم المسلم إذا سفك، فمن يعيد بناءه؟ وهذا مما يعظم شأن الغيبة، وأنها أكثر ذنباً من أدنى أبواب الربا، نسأل الله العافية والسلامة! وما تقدم تمهيد وتوطئة لباب الربا، ومن يريد أن يقف على حقيقة شناعة الربا فلينظر في كتب الرقائق، وما يترتب على تفشي الربا في المجتمعات من قلة المطر، ومحق البركة، وقصر الأعمار، وأشياء كثيرة تتسبب عن الربا.
الشبهة التي قامت عند الجاهليين هي قولهم: {إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا} [البقرة:275] ، وجاء الجواب: {وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا} [البقرة:275] ، وسيأتي إن شاء الله الفرق في المعاملة بين معاوضة البيع ومعاوضة الربا؛ لتنكشف شبهة العرب في الجاهلية، وتظهر حقيقة التشريع؛ لأن الله لم يناقشهم في العلة، ولكن أعطاهم الحكم، كأنه استصغر نفوسهم، واستحقر عقولهم؛ لأنهم شبهوا الربا بما فيه من الزيادة بالبيع بما فيه من الربح، والفرق بعيد جداً، فالله استجهلهم واعتبرهم لا يدركون الحقيقة، فقال: (وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا) ، كأنه قال: لستم أهلاً لأن يقال لكم علة التحريم، بل اسمعوا الحكم فقط واسكتوا، وهذا قمع لهم وتجهيل، وأسأل الله تعالى أن يوفقنا وإياكم جميعاً لما يحبه ويرضاه.
وإذا نظرنا -يا إخوان- إلى النتيجة العملية إذا تعامل الإنسان بالبيع الحلال كما شرع الله: (وَأَحَلَّ اللَّهُ الْبَيْعَ) ، وإذا تعامل بالربا أو بما هو على شاكلته فيكون بين أحد أمرين: إما أن يأكل لقمة الحلال، أو يأكل لقمة الحرام، وكذلك من تلزمه نفقتهم، إما أن يربيهم على الحلال أو يربيهم على الحرام، وقد بين صلى الله عليه وسلم: (أيما لقمة يأكلها الإنسان ينبت منها دم ولحم وعظم، وأيما لحم نبت على الحلال فالجنة أولى به، وأيما لحم نبت على الحرام فالنار أولى به) .
وتقدم معنا في الحج، إذا قال الملبي: لبيك اللهم لبيك، وكان طعامه حلالاً، وراحلته حلالاً، ماذا يقال له؟ لبيك وسعديك، حجك مبرور، وذنبك مغفور.
وإذا كان طعامه حراماً قيل له: لا لبيك ولا سعديك، ارجع مأزوراً لا مأجوراً! إذاً: يجب التحري في لقمة العيش، وتحري المسلم طيب الكسب ينبني عليه صحة عباداته، وصحة جسمه، وسلامة مصيره يوم القيامة، فلنتحرى الحلال جميعاً بقدر المستطاع، ولنبتعد جميعاً بقدر المستطاع عن طريق الربا، وبالله تعالى التوفيق.

شرح حديث: (لا تبيعوا الذهب بالذهب إلا مثلاً بمثل)
قال رحمه الله: [وعن أبي سعيد الخدري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: (لا تبيعوا الذهب بالذهب إلا مثلاً بمثل) ] .
عقد البيع فيه مبيع وثمن، الثمن من المشتري، والمبيع من البائع، والأصل أن الذهب قيمة المشتريات، كما يقولون: المال السائل، فهو الوسيط بين صاحب السلعة ومن يحتاجها، وكان قبل الذهب وقبل النقود وقبل العملة؛ كان البيع والشراء بالمقايضة، تأخذ صاع تمر وتبيعه لصاحب البر فيعطيك بالتمر براً، أو تأخذ البر وتبيعه لصاحب السكر، فتقول له: خذ هذا الصاع من البر، وأعطني سكراً، فكانت مقايضة بالأصناف والأعيان، وتأخذ صاع الحب وتذهب للجزار وتقول له: أعطني بهذا لحماً، وإلى الآن في بعض البلدان يتعاملون بالحبوب مقايضة في دكان البقالة، إلى الآن موجود.
ثم جاءت النقود، والمعاملة بها صارت أيسر وميسرة للسفر، وتحديدها معلوم للجميع، فهنا الذهب بالذهب، أيهما ثمن؟ وأيهما مثمن؟ مع أن الذهب في أصله هو قيمة المشتريات وكذلك الفضة، لكن الذهب يخرج عن كونه قيمة المشتريات ويصبح سلعة؛ لأن الذهب له ثلاث حالات: إما تبر، مادة خام، سبيكة.
وإما مضروب، دنانير أنصاف دنانير إلى آخره، وهذه عملة.
وإما مصوغ كما يقال: منقوش، سوار، قرط في الأذن، خاتم في الأصبع، كذا كذا إلى آخره.
فهو عملة وقيمة للمثمنات حينما يضرب، ويجعل وحدة متحدة وزناً وقيمة، والذين يضربون الذهب الآن يجعلونه جنيهات ذهبية، الجنيه الجورج، الجنيه الأمريكي، الجنيه السعودي، وغيرها، وفي حد علمي أن وزن معظم الجنيهات في العالم، وهو الجنيه الصغير ثمانية جرامات، وكأنه وحدة عالمية، وهناك جنيهات تخرج عن هذا، يوجد جنيه إنجليزي أو أمريكي بقدر أربع جنيهات، وفي عهد البرامكة جعلوا الدينار البرمكي أربعة مثاقيل؛ لأنه كان ضخماً يقدم هدية.
والذي يهمنا أن الذهب بالذهب ربا، والذهب أصل قيمة المبيعات، فإذا أصبح الذهب ثمناً ومثمناً، فأين الثمن، وأين المثمن؟ إذا كان الذهب مضروباً نقداً فهذا هو الثمن، وإذا كان الذهب مصوغاً أو تبراً -مادة الخام- فهذا هو المثمن، أي: المشترى.
إذاً: يمكن بيع الذهب بالذهب نقداً بنقد، مثل: بيع الذهب بالذهب تبراً بتبر، بيع الذهب بالذهب مصوغاً بمصوغ، بيع الذهب بالذهب مضروباً نقداً بمصوغ، مضروباً نقداً بتبر، كل هذه المسميات داخلة تحت قوله: (لا تبيعوا الذهب بالذهب إلا ... ) ، حتى قال بعض العلماء: ولو كان أحدهما مغشوشاً والثاني سليماً فلا يجوز أن تبيع ذهباً خالصاً بذهب مغشوش بالنحاس -أو ما يسمى شبه النحاس الراقي الذي يشبه الذهب في لونه- وزناً بوزن، ما يجوز ولو زدت فيه؛ لأننا لا نعلم قدر المغشوش في المغشوش، ولا نستطيع أن نحكم على الذهب الصافي بالذهب الصافي هناك، إذاً مهما كانت صورة الذهب تبراً، نقداً، صافياً، مصوغاً، خالصاً أو مغشوشاً، فجنس ذهب بذهب إذا بيع هذا بهذا لا يمكن أن تكون هناك زيادة، ولا تأخير.
فالذهب بالذهب يحرم فيه الزيادة، ويحرم فيه التأخير، يعني: يحرم فيه ربا الفضل، وربا النسيئة.
وإذا أردت أن أشتري حلياً، وعندي ذهب دنانير جنيه، فالوجه الشرعي أن توضع الحلي في كفة، وتوضع الدنانير المضروبة في كفة حتى تتعادل الكفتان، والتاجر يأخذ الدنانير الذهب، والمشتري يأخذ الحلي.
ولو قال قائل: ما عندي دنانير، لكن عندي ذهب سبائك، وأريد ذهباً مصنعاً، فالوجه الشرعي أن يوضع الحلي المصنوع المزخرف في كفة، ويوضع الذهب الخام السبائك في كفة، فإذا تعادلتا صح البيع، وإذا زاد في وزن السبائك ونقص في المصوغ وقال: من أجل الصياغة؛ بطل هذا البيع، ولا يجوز، وما المخرج من هذا إذاً؟ بع السبيكة بالفضة، واشتري الحلي بالفضة، ويجوز بيع الذهب بالفضة مع الزيادة والنقص، ولا يشترط التماثل في الوزن، الفضة كيلو، وهذا الذهب ربع كيلو، فيوجد فرق في المقدار، لكن يشترط التقابض يداً بيد.
إذاً: الجنس بالجنس من هذه المسميات يشترط فيه التماثل والتقابض، مثل بيع الذهب بالذهب تبراً، مصوغاً، مضروباً، مغشوشاً، صحيحاً، مستعملاً، مكسراً، بأي صفة من الأصناف، ما دام مادة الذال والهاء والباء موجودة، فإن بيع بجنسه وجب أن يكون وزناً بوزن، يداً بيد.

حكم الأوراق النقدية
الفضة الآن غير موجودة نقداً، إنما عندنا الأوراق النقدية، وهي تمثل الريال، والريال فضي، إذاً: هذه الأوراق المتداولة تمثل الفضة، فإذا اشترينا ذهباً بفضة بالنيابة وهو الورق فليس هناك وزن، وليس هناك تقدير بين الثمن والمثمن على ما اتفقا عليه، فيجوز شراء الجرام الذهب بثلاثين ريالاً، بخمسين ريالاً، بمائة ريال، لا يوجد مانع، لكن يداً بيد، يقول مثلاً: أعطني هذه الأسورة، وكان وزنها خمسين جراماً -مثلاً-، فقال: قيمتها ألفان، فأعطاه ألفين إلا خمسين ريالاً نقصت، فيقول له: حطها محلها، ولا يقول له: اذهب أنت مؤتمن، ولو أنت مؤتمن ألف مرة، فإن العقد لا يتم، إلا إذا كان الثمن والمثمن يداً بيد.
وأهل الذهب ربما يعملون حيلة، يقول أحدهم: خذ هذه خمسين ريالاً قرضة حسنة مني إليك، أعطني الخمسين الباقية، وهذه الحيلة على من؟! تبغى تروج بضاعتك بالحيلة على الشرع؟ لا.
وفي الذهب مشاكل كثيرة في الأسواق، إذا بيع بغير جنسه بالدولار، بالربية، بالاسترليني، بأي عملة ما لم تكن ذهبية، بع واشتر ما شئت، ولكن لا تفارق البائع وله عندك فلس واحد.

حكم صرف الذهب بالفضة
ويشترط التقابض في صرف الذهب بالفضة، الصراف يأخذ الذهب ويعطيه الدراهم في نفس المجلس، وينقل بعض العلماء عن مالك لو أن مصطرفاً جاء إلى الصراف، ودفع إليه الدنانير ليعطيه الدراهم، فلا يجوز أن يفارقه ولو قليلاً إلا إذا مد يده بالدنانير ليأخذها، ومد الآخر يده بالدراهم ليدفعها، في نفس المجلس، ويقول: لو أن الصراف أخذ الدنانير، ودخل دكانه ليفتح صندوقه ويأتي بالدراهم فلا يجوز! سمعتم هذا يا جماعة؟! إذا جاء المصطرف بالدنانير، والصراف قاعد عند باب الدكان، وأعطاه مثلاً مائة دينار، فقال: مرحباً، عندي صرف، وأخذ الدنانير من صاحبها، ودخل إلى مكان في آخر دكانه ليفتح الصندوق، ويضع الدنانير ويأتي بالدراهم، مالك قال: لا يجوز؛ لأنه ما حصل يد بيد، والواجب أن يترك الدنانير مع صاحبها، ويذهب يفتح صندوقه، ويأتي بالدراهم إلى صاحب الدنانير، ثم هاء وهاء، خذ وهات.
فـ مالك لا يقبل تأخير الصرف ما بين أن يذهب إلى آخر دكانه ويأتي، فما بالك إذا جاءه فقال: أروح البيت ثم أمر عليك؟! هذه معاملة ممنوعة في الذهب بالفضة أو الفضة بالذهب.
إذاً: (لا تبيعوا الذهب بالذهب إلا مثلاً بمثل) ، والمماثلة المعادلة، في الكيل بالكيل، وفي الموزون بالوزن، وفي المعدود بالعد، والذهب والفضة موزونان.
وقوله عليه الصلاة والسلام: [ (ولا تشفوا بعضها على بعض) ] .
الشف: الزيادة أو النقص، والعوام يستعملونها، تذهب إلى الجزار وتقول: أبغى لحماً مشفياً، مشفي يعني: منقوص العظم، زائد اللحم (لا تشفوا بعضها على بعض) ، لا تقل: هذا مصنوع ومصوغ ودقة صفتها وصفتها، وهذا قديم ومكسر ويبغى له صياغة من جديد، لا تشفوا الناقص المكسر القديم على وزنه بالجديد أبداً، تبغى ذهباً بذهب مثلاً بمثل، وما تبغى مثلاً بمثل فبع هذا الذهب بفضة، واشتر ذاك الذهب الثاني بفضة، وتكون الفضة هي الوسيط، وبين الذهب والفضة لا ربا في الزيادة، ولكن يداً بيد.
وقوله عليه الصلاة والسلام: [ (ولا تبيعوا الورق بالورق إلا مثلاً بمثل) ] .
الورِق والورَق أو الوَرْقُ: هو النقد من الفضة خاصة {فَابْعَثُوا أَحَدَكُمْ بِوَرِقِكُمْ هَذِهِ} [الكهف:19] سبحان الله! يا إخواني! كم استوقفتني كلمة (هذه) ، فالورِق هو عملة، فالأصل أن يقولوا: ابعثوا واحداً بالدراهم التي معكم لينظر لكم طعاماً ويشتريه، لكن التنصيص على (هَذِهِ) إعجاز القرآن أي: الموجودة معكم؛ لأنها هي مفتاح السر الذي سيكشف عنهم، فلما ذهب بتلك الورق التي معهم إلى المدينة، فالناس رءوا هذه العملة قديمة جداً، فسألوه: من أين هذه؟! فالعملة (هَذِهِ) هي التي كشفت عن سر أصحاب الكهف لأهل المدينة! إذاً: الورق هو الفضة نقداً.
وقوله عليه الصلاة والسلام: [ (ولا تشفوا بعضها على بعض) ] .
الفضة حكمها حكم الذهب في جميع التفصيلات السابقة، فإن كانت الفضة تبراً، أو مضروبة دراهماً، أو مصوغة حلياً، جديدة، قديمة، مكسرة، مغشوشة، سليمة، كله إذا كان فضة بفضة فهو مثل الذهب، وزناً بوزن يداً بيد.
وقوله عليه الصلاة والسلام: [ (ولا تبيعوا منها غائباً بناجز) ] ناجز أي: حاضر، فالصائغ عنده الحلية حاضرة، فلا يجوز لك أن تشتريها بدين لك على الصائغ، فهذا بيع حاضر بغائب، ولا يجوز التأخير، فمنع ربا الفضل في الفضة كما منع في الذهب، ومنع ربا النسيئة في الفضة كما منع في الذهب، فالذهب والفضة بنات خالة أو بنات عم.

شرح حديث: (الذهب بالذهب، والفضة بالفضة، ... )
قال رحمه الله: [وعن عبادة بن الصامت قال: قال رسول الله صلى الله عليه وسلم: (الذهب بالذهب والفضة بالفضة والبر بالبر والشعير بالشعير بالشعير والتمر بالتمر) ] .
قدم المؤلف رحمه الله حديث أبي سعيد في الذهب والفضة؛ لأن أكثر ما يكون الربا، في المعاملات فيهما، ثم جاء بالحديث الثاني وفيه (البر بالبر) ، ما هو البر؟ أظنه معروفاً في العالم كله، ويسمى البر، أو الحنطة، أو القمح، وكل هذه كما يقول الإمام ابن تيمية رحمه الله: مترادفات على مسمى واحد، كما تقول: الأسد والغضنفر والهزبر وو الخ.
لكن بعض العلماء ينفي توارد الأسماء على مسمى واحد الذي هو الترادف، ويقول ابن تيمية رحمه الله: هناك سر، فإذا وجدت عدة أسماء لمسمى واحد؛ فكل اسم منها يختص بصفة في المسمى، إذا قلت: أسد، فهذا للجنس يشمل الصغير والكبير والمريض والمتعافي، وإذا قلت: هزبر، فمعناه أنه في حالة النشاط والقوة، وإذا قلت: غضنفر، فمعناه أنه ضخم وكبير، وهذا كله راجع لعين واحدة، ولكن روعيت صفاته، فكان لكل صفة اسم تشير إلى المعنى المنطلق منه.
فالحنطة والبر والقمح كلها أسماء لمسمى واحد، ويراعى فيها الجودة والنوعية، وربما أننا نعرف أربعة أو خمسة أصناف موجودة، إذاً: هذا الصنف من الحبوب سمه ما شئت: قمحاً، براً، حنطة، فإذا بيع بجنسه فيجب التماثل والتقابض، صاع بر مديني بصاع بر شامي، تفاوتت صفات كل منهما وخواصه، فيوجد نوع من الحنطة يسمى العرق إذا طحن وعجن صارت العجينة مثل المطاط، ونوع إذا سحبته قليلاً تقطع مثل الذرة، فالذرة ما لها عرق، والقمح له عرق، ويتفاوت، ومهما تفاوت في صنفه، أو في لونه، أو في حجمه، حبة كبيرة وحبة صغيرة، ما دام المسمى بهذه الاسم (حنطة بحنطة) ، فلا تباع الحنطة بالحنطة إلا مثلاً بمثل يداً بيد.
وأما الشعير فأعتقد أن العالم كله يعرف الشعير، ولكن كما يقول أهل الفلاحة: الشعير نوعان: شعير يسميه العامة شعير الحمير، وهو للعلف، وشعير يناسب كبار السن، يجعل لهم منه الخبز، فيكون ليناً سهل الهضم، ولا يكون معه إمساك عند كبار السن، ويدخل في الأدوية، فمهما كان صنفه شعير بشعير، أمريكي فرنسي للعلف أو للأكل، فكله شعير، ومالك رحمه الله يجعل -في الربويات والزكاة- البر والشعير صنفاً واحداً، ففي الزكاة إذا كان عنده ثلاثة أوسق براً، ووسقان شعير، فقال: يكمّل بعضهما بعضاً؛ لأنهما جنسٌ واحد ويزكي.
والجمهور يقولون: لا، ما كمل عنده النصاب، هذا بر ثلاثة أوسق، وليس فيها زكاة، وهذا شعير وسقان وليس فيها زكاة، فلا زكاة عليه فيهما؛ لأن الحديث هنا ذكر الصنفين، ولو كان صنفاً واحداً لاكتفى بذكر أحدهما عن الآخر.
إذاً: (البر بالبر والشعير بالشعير مثلاً بمثل) ، لكن لو بعنا البر بالشعير صاع بر بصاعين أو بثلاثة آصع شعير يجوز بشرط أن يكون هاء وهاء، يداً بيد، فإن قال: خذ البر واذهب وأعطني الشعير، لا يجوز، بل يكون كلاهما حاضراً: (ولا تبع ناجزاً بغائب) .

الربا في التمر
قال عليه الصلاة والسلام: (والتمر بالتمر) ، التمر تتعدد أصنافه، وبعض من كتب عن تمر المدينة قديماً أوصله إلى مائتي صنف، وسمى كل صنف ووصفه، ومن الأسماء المشهورة: الحلوة، والحلية، والبرني، والشلبي، والصفاوي، وما لم يعرف له اسم عند الناس يسمى لونة، أو الجمع المختلط من عدة أشكال، فلو باع صاع تمر صفاوي بصاع تمر حلية فيشترط التماثل والتقابض، وتمر الحلية، تمر صغير، إذا يبس صار مثل الخشب، ولكن إذا لان فهو أقوى أنواع التمر طاقة مع الحلاوة، وأقوى أنواع العلف للحيوانات، وتمر الحلية قيمته ضعف تمر الحلوة، ولا يستوي هذا مع هذا، والآن بعض أنواع التمور الكيلو بمائتين ريال، وبعض منها بعشرة ريالات أو بسبعة ريالات، فلو قال إنسان: كيف أبيع هذا بهذا مثلاً بمثل؟! يا أخي! بع تمرك الجيد بالدراهم، بع الصاع بدراهم، واشتر بقيمة الصاع الواحد عشرين صاعاً من هذا، ولا يوجد مانع، تغاير الثمن عن المثمن فجاز التفاضل.
إذاً: التمر بالتمر قضية عامة، وسيأتي حديث تمر خيبر الجنيب: (أكل تمر خيبر هكذا؟ قال: لا، إنا نأخذ الصاع بالصاعين) ، وذلك كما يقول ابن عبد البر: كنا نرزق التمر، فنبيع الصاعين بالصاع، فنهينا عن ذلك، وسيأتي له زيادة بيان.
إذاً: التمر بالتمر أياً كان نوعه من المائتي صنف، إذا كان التمر ثمناً ومثمناً فلا بد أن يكون بالكيل سواء بسواء، وما كان يباع بالكيل عرفاً فلا يجوز بيعه بجنسه وزناً، والتمر مكيل أو موزون؟ الأصل فيه أنه مكيل، ويرجع في معرفة المكيل والموزون إلى عرف مكة والمدينة، فما كان مكيلاً في المدينة فعرفه الشرعي الكيل، وما كان موزوناً في مكة فعرفه الشرعي الوزن، فالتمر بالتمر مثلاً بمثل، وعرف التمر الكيل، فإذا أخذنا أحسن صنف من التمر في صاع ووضعناه في كفة، وأخذنا أردأ أنواع التمر في صاع ووضعناه في كفة أخرى، فهل يكون هناك زيادة في الحجم المكعب بين الصنفين أو يكونان متساويين؟ متساويين مثلاً بمثل، لكن إذا غايرنا العرف فيه، وبعنا كيلو بكيلو، فهل يتفق الحجم المكعب في كيلو تمر الصفاوي مع الشلبي الذي هو خفيف أو الحلية الذي هو أثقل؟ هل يتفق التماثل في الحجم المكعب؟ لا، ما يتفق، إذاً: هل حصلت المثلية؟ لا، والجهل بالمساواة كالعلم بالزيادة؛ ولهذا لا يجوز بيع صنف ربوي بجنسه إن كان مكيلاً إلا بعرفه الكيل، وإن كان موزوناً فبعرفه الوزن، فإذا غايرنا العرف، اختلف المقدار، ودخلنا في الجهالة بالمساواة، والجهالة بالمساواة كالعلم بالزيادة؛ لأننا نقطع بأن هناك زيادة، إذاً: التمر بالتمر مثلاً بمثل، وتعرف المثلية فيه بالكيل، ويكون الحجم واحداً، ولكن العرف يختلف، وباختلاف العرف يتفاوت الحجم، فالتمر بالتمر مثلاً بمثل بالكيل؛ لأن عرفه الكيل.
والذهب يوزن ولا يكال، فلو وضعت ذهباً مكسراً قدر نصف صاع، وقلت: أعطني ذهباً جديداً نصف صاع، هل يتعادل الذهبان؟ لا يتعادل، لو وضعت حلقات وخواتم قدر نصف صاع، ووضعت ذهباً آخر مصوغاً ومكسراً قدر نصف صاع، فهل حصلت مماثلة بالكيل أو لا؟ لا؛ لأن الذهب يتماثل بالوزن.
إذاً: لا يجوز بيع الصنف بالصنف بغير عرفه، فلا يجوز بيع الصنف الربوي المكيل بصنفه موزوناً، ولا الموزون مكيلاً؛ لأن اختلاف عرف التقدير يأتي بالزيادة، ويأتي بالربا.

الربا في الملح
قال عليه الصلاة والسلام: [ (والملح بالملح) ] .
الملح عظيم القدر، حتى ذكر مع الذهب والفضة، ومع البر والشعير والتمر، ولا غنى لأحد عن الملح، لكن إذا زاد يفسد، والملح قسمان: ملح جبلي، وهو معدني.
وملح بحري.
وما كل بحر يخرج منه الملح، فمياه البحار فيها العديد من الأملاح، وبحيرة لوط خاصة فيها أنواع من الأملاح، وملح الطعام يؤخذ مما يسمونه الملاحة، وهي بقاع من الأرض يتجمع فيها الماء، وغالباً تكون الأرض سبخة مالحة، فإذا طفح الماء من منبعه، وامتلأت الحفرة، ترك الماء يتعرض للشمس، وتبخر الماء وترسب الملح، فيجمع ويكوّم ويجفف ويعبأ في الأكياس وينزل به إلى الأسواق، هذا ملح مائي، وليس معناه أن تذهب إلى البحر الأحمر وتستخرج ملح الطعام مباشرة، لا يوجد، وإن وجد فبمقدار قليل مع أملاح أخرى (صوديوم وفسفور وفسفات) ، وكل هذه يمكن استخراجها من المحيطات، ولكن ملح الطعام إما يستخرج من منقع ماء في أرض سبخة وإما من معدن في جبل، وفي أفريقيا بعض الجبال فيها عرق الملح، كما يوجد فيها عرق الذهب، وعرق الفضة، وعرق النحاس، كما يوجد فيها أحجار تحمل كحل الإثمد، تجد حجرة مثل الليمونة أو البرتقالة وفيها كحل العين، لا يكون فيها طين أو تراب، بل يكون فيها كحل من أجود أنواع الإثمد، مطحون وجاهز.
والملح المعدني يدق؛ لأنه حجر مثل الرخام، وكيفية استعماله: أن يكسر منه قطعاً مثل علب الكبريت مثلاً، وتضعها في الماء، وتحركها في الماء حتى يستحلب منها الملح، كما أنه إذا وضع الملح في الماء فإنه يذوب نهائياً، سواء كان ملحاً معدنياً أو ملحاً مائياً.
وهل الملح يكال أو يوزن في العرف؟ يكال، فإذا أردت أن تبيع ملحاً بملح ولو معدني بمائي فالجنس واحد، فيشترط التماثل والتقابض كما في أجناس البر وأجناس التمر، وكذلك الآن الرز أصناف، بل قالوا: فيه رز صناعي ورز نباتي، والذي يدخل في الربا الرز النباتي، لا الصناعي، ويهمنا هنا قوله: (والملح بالملح مثلاً بمثل) ، فلا يجوز فيه الزيادة، ولا يجوز فيه التأخير.
وقوله عليه الصلاة والسلام: [ (مثلاً بمثل سواء بسواء يداً بيد) ] .
(سواء بسواء) أي: متعادل (يداً بيد) ، وفي بعض الروايات: (هاء وهاء) (ها وها) ، (هاك وهاك) ، وهذه اسم فعل كما يقول ابن مالك: بمعنى: خذ، هات.

القاعدة العامة في معرفة الربا
قال عليه الصلاة والسلام: [ (فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم) ] .
هذا هي القاعدة العامة، فإذا اتحدت هذه الأصناف: ذهب بذهب، فضة بفضة، بر ببر، شعير بشعير، تمر بتمر، ملح بملح، وكان الثمن والمثمن من جنس واحد، فلا تشفوا بعضها على بعض، مثلاً بمثل، ويداً بيد، وإذا اختلفت هذه الأصناف فبيعوا كيف شئتم.
فإذا كان الثمن جنساً، والمثمن جنساً آخر، مثلاً: باع ذهباً بفضة، فهل اتحد الجنس أو اختلف؟ اختلف، وهكذا: باع تمراً ببر اختلف، فإذا اختلفت هذه الأجناس، وأصبح المبيع يغاير الثمن، والثمن يغاير المبيع، وإن كان كلاً منهما ربوي، وإن كان كلاً منهما من الأصناف الستة؛ (فبيعوا كيف شئتم) ، بمعنى: صاع بصاعين، صاع بعشرة، لا يوجد مانع، ولكن بقيد: يداً بيد، (فبيعوا كيف شئتم إذا كان يداً بيد) ، فإذا كان عندك البر، وعنده التمر، واشتريت التمر ببر، ويمكن التمر يكون أحسن، والصاع فيه بصاعين بر أو بالعكس كما فعل معاوية، نصف صاع يعادل صاعاً، فهل يجوز أن تبيع البر نصف صاع بصاع تمر إلى بعد يوم؟ لا، ولا يؤخر دقيقة، ولا بد أن يكون الصنفان موجودين، خذ وهات.
إلى هنا إن شاء الله يكون قد اتضح لنا صور بيع الربويات الست بعضها ببعض إذا اختلفت أجناسها، ثم بعد ذلك تبقى عندنا مسألة: هل يقتصر الحكم على هذه الأصناف الستة أو يلحق بها غيرها؟ وإذا كان يلحق بها غيرها، فبأي علة يكون الإلحاق؟ سنتكلم على هذا في الدرس القادم.
وبالله تعالى التوفيق.

كتاب البيوع - باب الربا [2]
اتفق أهل العلم على جريان الربا في الذهب والفضة؛ وفي البر والشعير والتمر والملح، واختلفوا في علة الربا فيها؛ ولهذا اختلفوا في الأشياء التي تلحق بهذه الأصناف الستة، ومعرفة خلافهم، ومآخذ أقوالهم، تدرب الطالب على التفقه، وتمرنه على الاجتهاد، فحري بطالب العلم أن يهتم بهذا الباب.

شرح حديث: (الذهب وزناً بوزن ... )

أنواع الربا
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه.
وبعد: قال المصنف رحمه الله: [وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (الذهب بالذهب وزناً بوزن مثلاً بمثل، والفضة بالفضة وزناً بوزن مثلاً بمثل، فمن زاد أو استزاد فهو ربا) رواه مسلم] .
تقدم الكلام على الربا في الأصناف الستة المتقدمة: الذهب، والفضة، والبر، والشعير، والتمر، والملح، وتبين لنا أصول الربويات، وأن الربا يدور على أصله الحقيقي وهو الزيادة، وموضوعه كما قسمه الفقهاء: ربا الفضل.
وربا النسيئة.
فربا الفضل: هو الزيادة، إذا بيع جنس بجنسه وحصلت زيادة في أحد الطرفين، مثلاً: تمر بتمر صاع بصاع وزيادة درهم مع أحد الصاعين، فهذا هو ربا الفضل.
والنسيئة: صاع بصاع، لكن يقول: آخذ صاعك اليوم، وأرد إليك صاعي الذي هو الثمن غداً، هذا هو ربا النسيئة.

هل يجري الربا في غير الأصناف الستة؟
نذكر مسألة كثر الخلاف فيها، واختلفت المذاهب في القول بها: هل الربا مقصور على هذه الأصناف الستة أم أنه يدخل في غيرها؟ أو بمعنى علمي: هل يلحق بها غيرها أم لا؟ وإذا كان غيرها يلحق بها فبأي مبدأ؟ وبأي علة؟ لأن القياس عند العلماء: هو إلحاق مسكوت عنه بمنطوق به لعلة جامعة، كما أنهم ألحقوا كل مسكوت عنه من المسكرات بالخمر، بجامع علة الإسكار، فالتحريم جاء نصاً في الخمر، ثم ألحق الفقهاء به كل مسكوت عنه، بأي اسم كان، إذا وجدت علة تحريم الخمر في ذاك المسكوت عنه، وعلة الخمر الإسكار، فإذا وجد الإسكار في العسل أو في اللبن أو في أي ثمرة ألحقت بالخمر في التحريم، وهذا أمر متفق عليه.
إذاً: إلحاق المسكوت عنه بالمنطوق به يحتاج إلى رابط، ويحتاج إلى قرابة، ويحتاج إلى صلة نسب بين المسكوت عنه والمنطوق به، فهل يلحق بتلك الأصناف غيرها أم لا؟ وإذا كان يلحق بها غيرها فما هي العلة؟ ذهب داود الظاهري إلى أن المنصوص عليه في الربويات لا يلحق به غيره، وأن أي نوع من الحبوب غيرها من المطعوم أو المكيل أو الموزون أو المدخر أو غيره لا يلحق بالربويات، والربا لا يكون عنده إلا في هذه الأصناف الستة المنصوص عليها فقط، وهذا قول انفرد به عن جمهور العلماء، وعامة علماء المسلمين يلحقون غير المنصوص عليه به، وما هي؟ وبأي شيء يكون الإلحاق؟ قالوا: توجد علة يلحق بها المسكوت عنه، وهذه الست الأصناف نماذج، وكأنها تنبيه بالأخص على الأعم.

العلة الربوية في الأصناف الستة
الذهب والفضة هما المصدر بهما نصوص الربا، ما هي العلة في كونهما ربويين؟ وإذا وجدت فيهما علة فهل هي قاصرة عليهما أم تتعدى إلى غير الذهب والفضة؟ الجمهور على أن علة الذهب والفضة في الربا علة قاصرة، أي: لا تتعدى محلها؛ ولهذا لا يقاس على الذهب والفضة موزون من المعادن الأخرى، وما هي العلة القاصرة؟ قالوا: هي ثمن المبيعات، وقيمة المتلفات.
فالذهب والفضة ليسا سلعة، ولكن لها مهمة وهي الثمنية، فلكون الذهب والفضة ثمنية فلا ينبغي أن تدخل في البيع والشراء والزيادة والنقص، هذا على أنها عملة والعلة الثمنية، فلا نتحكم فيها بيعاً وشراء وتكون خالصة من الربا والزيادة.
إذاً: الذهب والفضة عنصران ربويان لا يقاس عليهما.
فإذا كان ذهبٌ ومعدن آخر: نحاس، أو قصدير، أو زنك، أو برونز أو أي نوع من أنواع المعادن، فإذا بيع ذهب بتلك المعادن وزناً بوزن فهل ينبغي فيه المساواة في الوزن؟ قالوا: لا؛ لأن الذهب ليس سلعة بل هو ثمن وقيمة؛ ولذا علة الربا فيه قاصرة عليه.
وهل يجوز أن نبيع الموزونات الأخرى غير الذهب والفضة جنسها بجنسها؟ قالوا: نعم، والعلة في الذهب والفضة هي الثمينة.
وقيل: الوزن، ومن قال بأن العلة هي الوزن قال: كل موزون يدخل فيه الربا، وإذا جعلنا الذهب والفضة علتهما قاصرة عليهما وهي الثمنية فلا ربا في الموزونات.
نأتي إلى الأربعة الأصناف الأخرى المذكورة، ما هي الصفات المشتركة بينها؟ تمر، بر، شعير، ملح، نؤخر الملح، فهذه الثلاثة: تمر، بر، شعير، ما هو الوصف الذي يشترك بينها؟ أولاً: الكيل؛ لأنها كلها تقدر كيلاً، إذاً: الكيل جزء من علة الربا.
ثانياً: الطعم.
وهل الطعم في التمر والبر والشعير كالطعم في التفاح والخوخ؟ ثالثاً: الاقتيات، إذاً: يكون مطعوماً مقتاتاً، فالتمر والبر والشعير موزون مطعوم مقتات، وهل يوجد وصف آخر أم لا؟ الادخار، ممكن أن ندخر التمر والشعير والبر سنة أو سنتين بخلاف التفاح والخوخ، فالفواكه إذا لم تكن في الثلاجة، أو وقف الكهرباء فسدت، فهي لا تدخر.
إذاً: هناك من قال: العلة في الربويات الثلاثة الموجودة مع الذهب والفضة هي الكيل، فقال: كل مكيلٍ بيع بجنسه فهو ربوي، وجماعة زادوا وقالوا: ليست العلة الكيل وحده، بل العلة كونه مكيلاً مقتاتاً، والمقتات يتضمن المطعوم، وجماعة زادوا في العلة الادخار مع الكيل والاقتيات، فاختلف اجتهاد الفقهاء في اعتبار العلة المشتركة بين الأصناف الثلاثة، فما وجدت العلة فيه مما لم يسم ألحق بها قياساً.
فمثلاً: الدخن والذرة غير منصوص عليهما، وهل توجد في الدخن والذرة علّة جامعة مع الثلاثة المذكورة؟ كلاً من الدخن والذرة مكيل وقوت ويدخر، إذاً: لا فرق بينها، فتلحق بالأصناف الستة، فبعضهم ألحق المسكوت عنه بجامع العلة، وبعضهم قال: هناك غير العلة، وهي تقارب المنفعة.
فمثلاً: الزبيب ليس من الستة الأصناف، لكن قال: إن الزبيب يشارك التمر في المعنى، فما الفرق بين التمر والزبيب؟ كلاهما حلو، ويكال، ويقتات، ويدخر، فقال: أنا لا ألحق بالقياس، بل ألحق بالاشتراك في المعنى، وتوسعوا في هذا، وأجروا الربا في اللحم باللحم، مثل: لحم الإبل بلحم الغنم؛ لأنه قريب منه في المنفعة، إذاً: من عمل بالقياس ألحق كل ما لم يذكر بما ذكر إن وجدت فيه العلة، واختلفوا في معرفة العلة ما هي؟

مذهب الأحناف والحنابلة
قال الحنابلة: العلة هي الكيل، حتى أجروا الربا في الأشنان، والأشنان نوع من النبات ينبع على مجاري المياه، كان يغسل به الصوف دون الصابون؛ لأنه يذهب عنه الأوساخ والآكلة، ولا يوهن الصوف، فهو نوع من النبات، لكنه يباع بالكيل.
وألحقوا بالأصناف الستة الحناء، فإنه إذا دق ورق الحناء صار مثل الدقيق، والعرف فيها الكيل، فقالوا: إذا بيع حناء بحناء فالعلة الكيل، فيمنع الربا فيها بجامع الكيل، واستدلوا بما جاء عند ابن حبان: (كل ما يوزن مثلاً بمثل، وكذلك الكيل) .
وبهذا أخذ الحنابلة والأحناف.
ومن العلماء من قال: العلة هي: الطعم مع الكيل؛ لحديث: (الطعام بالطعام مثلاً بمثل) ، وكان طعامهم يومئذ الشعير، ولكن اللفظ: (الطعام بالطعام) أنتم طعامكم الشعير، وهناك في مكة طعامهم البر، وهناك في أندنوسيا طعامهم الأرز، وهناك في أفريقيا طعامهم اللوبيا، إذاً: الطعام في كل مكان بحسبه، ولفظ الطعام عام، ولا نخصصه بطعامهم يومئذٍ، هذا طعامكم أنتم، لكن طعام غيركم غير هذا.
إذاً: علة الربا، وإلحاق غير المنصوص عليه، اختلفوا فيه اختلافاً كثيراً، فمن استقرت عنده علّة الربا، ثم وجدها في غيرها ألحقه بها، فبعضهم عنده العلة الكيل والوزن فقط لحديث ابن حبان: (كل موزون مثلاً بمثل، وكذلك الكيل) يعني: وكذلك كل مكيل؛ ولهذا اقتصر الحنابلة على أن العلة الكيل فقط.

مذهب المالكية
المالكية عندهم أن العلة هي أن يكون قوتاً مدخراً، فإذا بيع الجنس بجنسه كيلاً أو وزناً، وكلاهما قوت مدخر فيجري فيهما الربا إلا مثلاً بمثل يداً بيد.
وهناك من يقول: نلحق بالمنطوق به كل ما كان زكوياً، فما هي الحبوب التي تزكى؟ هل التفاح يزكى؟ لا، هل التفاح يكال أو يوزن؟ عرفه العدد، والآن صار الناس يوزنون كل شيء، ذكر العلماء القدماء أن مما لا يكال ولا يقتات الفواكه، وابن قدامة يقول: التفاح والفرسك والخوخ والمشمش والكمثرى والخيار ليست مكيلة، وليست مدخرة، هي مطعومة ولكن ليست مدخرة.
قيل: إن العلة هي الكيل والوزن كما جاء التنصيص عليها في بعض النصوص، وهي موجودة بالفعل في هذه المسميات الست، ومالك ألحق بالمطعوم ما يصلح المطعوم وهو الملح، فالملح ليس قوتاً لكنه مدخر ومكيل، اجتمعت فيه العلتان.
إذاً: لا تبع مكيلاً بمكيل مدخراً بمدخر إلا مثلاً بمثل، يداً بيد، والملح ولو لم يكن قوتاً فبه صلاح القوت.
الحنابلة يردون -كما يذكر ابن قدامة في المغني- على مالك في قوله: بإصلاح القوت، ويعترضون عليه بالحطب، فالإدام يصلحونه بالحطب والنار، لكن هذا ليس لإصلاح ذات الطعام، بل لإنضاجه، لكن الملح في الطعام يكون جزءاً منه، وألحقوا به التوابل التي تدخل في الطعام، إذاً: قضية الربويات فيما عدا المنصوص عليه بحرٌ لا ساحل له.
وكلٌ من الأئمة رحمهم الله ألحق من غير المسميات ما وجدت فيه العلة التي استقرت عنده، والعلة دائرة بين المقدار الذي هو الكيل والوزن، مكيل بمكيل، موزون بموزون، وبين الأوصاف الأخرى الموجودة في المنصوص عليها، أن تكون قوتاً ومدخراً، وعلى هذا فيجري الربا بلا خلاف عند الجمهور في الدخن والذرة والأرز.
والسمسم قوت، ويحكى أن جماعة أضافهم ناس، فقدموا لهم صحن عسل وصحن سمسم، وهم غير عارفين بطبيعة أهل البلد! فرءوا طفلاً صغيراً فقالوا: تعال تعال كل، فجلس الطفل الصغير، وغمس أصبعه في العسل، ثم في السمسم ولحسه، فقالوا: بس! قم، قم، كلم أمك! فهو قوت.
وبذر القطن يعصر ويخرج منه زيت، ولكن ليس قوتاً، وحينما نعصر البذرة، وأصبح عندنا زيت، فالزيت مكيل أو موزون؟ الأصل فيه الكيل، وكذا السمن وجميع السوائل الأصل فيها الكيل، فأصبح عندنا الزيت مكيلاً، وأصبح مدخراً، فيدخل في أنواع الربويات، فلو بيع زيت بذرة قطن بزيت بذرة قطن وجب الحلول والتقابض والتساوي.
وإذا بيع زيت بذرة القطن بزيت الزيتون، فهل اتحد الجنس أو اختلف؟ اختلف، (بيعوا كيف شئتم) ، فلا يلزم فيه التساوي، ويلزم التقابض؛ لأن كلاً منهما دهن، ويدخلان في علة المقدار التي هي الكيل والادخار.
والتفصيل بالجزئيات في أنواع الربويات لا يمكن حصره، ولكن الإلحاق موجود عند الأئمة الأربعة، وما امتنع من الإلحاق إلا داود الظاهري؛ لأنه لم يقل بالقياس.

الحكمة من تحريم الربا في المطعومات
الإلحاق يكون بالعلة، كما ألحقنا كل مسكر بالخمر لوجود علة الإسكار فيه، وهنا يقول ابن رشد في البداية: وصف الطعم يدل على اشتقاق العلة، فالنبي عليه الصلاة والسلام قال: (الطعام بالطعام) ، فوصفه بكونه طعماً يدل على أن العلة هي الطعم، كما في قوله سبحانه: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا} [المائدة:38] ، علة القطع هنا هي السرقة؛ لأن الحكم تعلق بوصف وهو السارق، والسارق اسم فاعل يشتق من سرق يسرق فهو سارق.
إذاً: (الطعام بالطعام) دلت كلمة الطعام على علة الربا كما أن كلمة السارق دلت على علة القطع، وكذلك قوله تعالى: {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا} [النور:2] ، فوصف الزنا في الطرفين هو علة الجلد، إذاً: الطعم علة في الربا لقوله: (الطعام بالطعام) .
والذين يقولون: ما خرج عن الأصناف الستة يلحق بها بعلة الكيل والجنس، قالوا: أصل الربا في اللغة هو الزيادة، ولما كانت زيادة الجنس على الجنس غبن، فإذا وجد في المكيل من غير المسميات -مثل الأشنان والحناء- فالعلة واحدة، والأصل حفظ الأموال وعدم الغبن، فيجب أن يكونا متساويين في الفائدة وفي النتيجة، فكيف أعطيك صاع حناء وتعطيني صاعاً إلا ربع؟! لماذا تغبني في ربع الصاع هذا؟ فما دامت متساوية في المنفعة فيجب أن تكون متساوية في المقدار؛ ولذا ذكر ابن رشد قاعدة تبين الربا، وهي أن ما خرج عن قانون الربا مما ليس بربوي، فتكون القيمة بين المبيع والمشترى، لو أن كلاً منهما سلعة بنسبة آحاد هذا الصنف في جنسه مع نسبة آحاد الجنس الثاني في جنسه، ويمثل ويقول: مثلاً: نشتري فرساً بثياب، فالثياب ليست ربوية، والفرس غير ربوي، فيصح أن نشتري الفرس بمائة ثوب، بمائتين ثوب، بعشرين ثوباً، ولكن ما الذي يقدر قيمة الفرس بعدد الثياب؟ قالوا: النسبة، أي: نسبة هذا الثوب الواحد في جنسه كنسبة الفرس الواحد في جنسه، فإذا تحققت النسبة ارتفع الغبن، هذا الفرس في جنسه كم يساوي؟ مثلاً يساوي ألف ريال، وهذا الثوب في جنسه كم يساوي؟ قالوا: عشرة ريال، إذاً: نسبة الفرس في الأفراس ألف ريال، ونسبة الثوب في الثياب عشرة ريال، فكم ثوب نقدر للفرس حتى لا يحصل غبنٌ؟ مائة، إذاً: نأخذ الفرس بمائة ثوب، ولو أخذناه بمائتين يحصل غبن، لو أخذناه بخمسين يحصل غبن، إذاً: النسبة التقديرية بين غير الربويات ترجع إلى المساواة، وترفع الغبن.
إذاً: إذا كان المبيع جنساً واحداً فما الذي يرفع الغبن؟ التساوي، كيل بكيل، وزن بوزن، فلا يحصل غبن، ستقول: هذا جنس جيد، وهذا جنس رديء، إن بعناهما متماثلين وقع الغبن فيما هو فرق بين الجودة والرداءة، فنقول: سد هذا الباب، وبع الجيد بدراهم، واشتر بالدراهم الرديء، أو العكس بع الرديء بدراهم، واشتر بالدراهم الجيد، وفي تلك البيعتين لا غبن؛ لأنك ستبيع الرديء بنسبته من جنسه بالثمن المتعادل، وتشتري بالدراهم التي عندك الجيد بنسبته من جنسه بالدراهم، وانتفى الغبن في الصفقتين.

شرح حديث النهي عن بيع التمر بالتمر متفاضلاً
قال رحمه الله: [وعن أبي سعيد الخدري وأبي هريرة رضي الله عنهما: (أن رسول الله صلى الله عليه وسلم استعمل رجلاً على خيبر فجاءه بتمر جنيب، فقال رسول الله صلى الله عليه وسلم: أكل تمر خيبر هكذا؟ فقال: لا.
والله يا رسول الله! إنا لنأخذ الصاع من هذا بالصاعين، والصاعين بالثلاثة، فقال رسول الله صلى الله عليه وسلم: لا تفعلوا، بع الجمع بالدراهم، ثم ابتع بالدراهم جنيباً، وقال في الميزان مثل ذلك) متفق عليه، ولـ مسلم: (وكذلك الميزان) ] .
نعلم جميعاً أن خيبر فتحت عنوة، وأنها أصبحت للمسلمين، وأن الرسول صلى الله عليه وسلم أبقى اليهود فيها يعملونها على جزء من الثمرة، وأصبحت معاملة عند المسلمين تسمى المخابرة، وهي أن رسول الله صلى الله عليه وسلم عامل أهل خيبر في بلدهم، وكان صلى الله عليه وسلم يرسل إليهم ابن رواحة يخرص عليهم التمر، فيلتزمون بحصة المسلمين، ويأخذون حصتهم، فالعامل بمعنى الأمير، بمعنى الوكيل، بمعنى النائب، عامل رسول الله في خيبر، يعني: نائبه في إدارتها، والحكم فيها، وما يتعلق بشئونهم دنيوياً ودينياً.
إذاً: كان صلى الله عليه وسلم قد نظّم أمور الدولة، وأقام العمّال، ونظم الجباية، ورتب الإدارات، كما قيل: التراتيب الإدارية في الدولة المسلمة الفتية، هذا العامل سواء كان أميراً أو قاضياً أو حاكماً أو غير ذلك جاء إلى النبي صلى الله عليه وسلم بتمر جيد، فلما نظر إليه صلى الله عليه وسلم قال: (أكُلّ تمر خيبر هكذا؟) ، وهذا مما ينبه عليه العلماء: أن ولي الأمر يجب أن يتفقد الولاة والعمال، كيف جاء العامل بهذا التمر؟ هل كل تمر خيبر هكذا أو أنه تصرف؟ فتبين أن العامل قد تصرف، فقال: لا والله! يا رسول الله! ما كل تمر خيبر هكذا، إنا لنشتري الصاع من هذا الجيد بالصاعين من دونه، أو الصاعين بالثلاثة، يعني: متفاضلاً، إذاً: نشتري الجنس بجنسه كيلاً مطعوماً مقتاتاً مدخراً مع التفاضل.
فماذا قال صلى الله عليه وسلم؟ (لا تفعل) ، لا تفعل ماذا؟ أن تشتري الجنس الواحد بجنسه متفاضلاً، هل تبغى تشتري جنساً بجنسه؟ يجب أن يكون متساوياً، وأما الجودة والرداءة فحلها آخر، وليس في الإسلام طريق مسدود أبداً، عندك السوق، بع الرديء بنقد، فيحصل في يدك النقد ثمناً للرديء، وانقطعت العلاقة بالرديء، وأصبح في يدك نقد ثمنه، فتذهب إلى السوق وتشتري جيداً بالنقد، وأصبحت الصفقة الثانية بين الجيد والنقد، ولا علاقة للصفقة الثانية بالرديء الأول، وإن كان النقد ثمناً لها؛ لأن ببيع الرديء بالدراهم انقطعت علاقة الرديء، ونستأنف علاقة جديدة بالدراهم التي بأيدينا.
إذاً: هذا خروجٌ من مأزق فوارق الجودة والرداءة.
وقوله: (وقال في الميزان مثل ذلك) ؛ يعني: لأن التمر مكيل، فكأنه قال: كل مكيل بيع بجنسه متفاضلاً لا يجوز، ماذا أفعل؟ بع بالتساوي، وإن كان فرق في الجودة والرداءة فبع بالنقد واشتر بالنقد، وكذلك افعل في كل ميزان، وليس المراد بكلمة ميزان هنا: الآلة التي نزن بها؛ لأنها آلة مصنّعة لا ربا فيها، ولكن المراد: وكذلك الموزون بالميزان.
تكلمنا على حديث التمر الجنيب إجمالاً، وهناك مباحث في هذا الحديث فيما يتعلق بالأحكام الفقهية في تلك الصفقة، وهذا الحديث يبين بصفة عامة أن الجنس بجنسه لا بد أن يكون متماثلاً متساوياً ويداً بيد، فهذا الذي استعمله رسول الله صلى الله عليه وسلم.
إذاً: لا يجوز شراء التمر الجنيب صاعاً بصاعين من الجمع، والجمع يقال: إنه مجموع أصناف مجهولة الاسم، وغالباً ما تكون تلك الأصناف مجهولة الاسم قليلة الجودة عن المعروف المتعين باسمه، وكما نشاهد الآن في المدينة الشيء الفاخر الجيد معروف اسمه، يقول لك: صفاوي، شلبي، سكري، ومثله تمر الإخلاص المعروف في الإحساء، فالتمور الجيدة محافظة على اسمها ومعينة عند الناس، لكن التمور التي غير متميزة قد يكون لها اسم ولكن لا يحفظ.
فكونه اشترى صاعاً جنيباً جيداً بصاعين أو صاعين بثلاثة، لا يجوز، والرسول صلى الله عليه وسلم عاب ذلك وقال: (لا تفعل) لا تفعل في هذه الصفقة، أو لا تفعل في المستقبل، (ولكن بع الجمع بدراهم، واشتر بالدراهم جنيباً) .
إذاً: هذا منهج للتعامل بين الرديء والجيد، وإذا كنا لا نقبل أن نتبادل جيداً برديء مثلاً بمثل؛ لأنه غير معقول، عندي تمر من أجود ما يكون، وتعطيني تمراً أردأ ما يكون، وتقول: مثلاً بمثل، أعطني صاعاً بصاع! أنا غير معطيك، فكيف نفعل؟ صاحب التمر الرديء يريد أن يأكل تمراً جيداً، فليعمل بهذا المنهج، وهو أن تدخل القيمة وسيطاً بين الرديء والجيد، بع الجمع بدراهم، وبعد أن أخذت الدراهم ثمناً للجمع اشتر بالدراهم جنيباً جيداً، ويكون هناك انفكاك بين الصفقة الأولى في الجمع، وبين الصفقة الثانية في الجنيب.

هل أبطل النبي صلى الله عليه وسلم البيع الربوي قبل العلم بالحكم الشرعي؟
سؤال يبحثه العلماء: إذا كانت تلك الصفقة الصاع بصاعين لا تجوز، فهل أبطل النبي صلى الله عليه وسلم تلك الصفقة، ورد الرجل الجنيب واسترجع الصاعين من الجمع أم سكت عن تلك الصفقة وكان التنبيه لما يستقبل؟ التحقيق في ذلك أن الأحكام قبل التشريع تمضي، والحكم بعد صدوره يكون للمستقبل، وكما يقول الأصوليون: ليس للأوامر رد فعل عكسي، إنما تكون للمستقبل، ولا ترجع على الماضي، فالماضي مضى بما كان.
والنظم والقوانين والتشريعات إنما تكون من صدورها إلى ما بعد، وهذا هو نص القرآن الكريم، وخاصة في الربويات، فتقدم لنا في دراسة الربا نص القرآن الكريم: {فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانتَهَى فَلَهُ مَا سَلَفَ} [البقرة:275] ، يعني الربا الذي حصل عليه قبل مجيء الموعظة له، ما طالب المرابين أن يردوا الربويات على أصحابها، ولكن تركها لهم؛ لأنه ما كان هناك تشريع، ولا كان هناك نهي، فهم أكلوها على مبدأ التعامل عندهم، ثم جاء النهي وتبين الواقع: {وَإِنْ تُبْتُمْ فَلَكُمْ} [البقرة:279] من الآن {رُءُوسُ أَمْوَالِكُمْ} [البقرة:279] .
إذاً: يحرم الربا بعد الموعظة، فما كان قبل الموعظة ترك لهم، ومما يثبت تعميم هذا الحكم أو هذه القاعدة بأن الأوامر للمستقبل أو أن ما وقع قبل الإعلام أو قبل التشريع يترك ما جاء عن عمر رضي الله عنه أنه أتي بنكاح شهد عليه رجل وامرأتان، والأصل في الشهادة شاهدا عدل ممن ترضون من الشهداء، أما قوله تعالى: {فَإِنْ لَمْ يَكُونَا} [البقرة:282] فهذه لا دخل لها في النكاح والطلاق والدماء، ولكن في الأموال تجوز شهادة رجل وامرأتين، ولما كان الأمر كذلك فماذا يفعل عمر؟ قال: لو كنت سُبقت أو سَبقت؛ لرجمت.
لو كنت سُبقت على ما أعلم بالتنبيه ممن سبقني سواء كان عن الرسول صلى الله عليه وسلم أو عن أبي بكر رضي الله تعالى عنه، أو لو كنت سَبقت بالإعلام بعدم صحة النكاح برجل وامرأتين، لو كنت أعلنت ذلك بين الناس، وسبق العلم بمنع هذا، ثم فعل بعد العلم؛ لرجمت؛ لأنه يكون فعل بعد العلم، وإصرار على المخالفة، لكن كانت الشبهة قائمة: {فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ} [البقرة:282] ، فهم عمموا الحكم في الأموال وفي الفروج، وربما يجعلوها حتى في الدماء، فـ عمر رضي الله تعالى عنه لما لم يكن هناك علمٌ منتشر سابق بمنع الشهادة في النكاح برجل وامرأتين -أي: بعدم إدخال النساء في الشهادة في النكاح والطلاق- عذر هؤلاء، ولم يجعل لهذا الفعل أو هذا النهي رد فعل سابق، وأمر بتجديد العقد؛ لأن العقد تبين أنه باطل، وهل عاقبهم نتيجة لبطلان العقد لأنهما كانا زانيين؟ لا، بل من الآن، فكذلك هنا، وإن كان بعض الناس يقول: الرسول أمره برد ذلك، لكن الآخرين يقولون: لم يثبت هذا، ونحن نقول: لا حاجة إلى البحث عن رد العقد الأول أو عن إبطاله، وأنه غير جائز شرعاً ونقول: إنه قد وقع قبل العلم، وما وقع قبل العلم وقبل التشريع فإنه يترك كما في كتاب الله: {فَلَهُ مَا سَلَفَ} [البقرة:275] ، ثم تكون قاعدة عامة في جميع العقود التي صدرت، وكان الجهل يحتمل فيها؛ لأن هناك أشياء لا يعذر أحدٌ بجهله، فبعد حادثة عمر لو عقد أحد بشاهدٍ وامرأتين هل نقبل منه؟ هل نقول: لم نسُبق ولا سَبق العلم، ولا نعاقبه؟ لا.
هذا ما يتعلق بحكم الصفقة الأولى، وقد وقعت مغايرة للحكم الشرعي، ومضت على ما مضت عليه ويستأنف العمل الجديد بما بعد هذا الإعلام.

كتاب البيوع - باب الربا [3]
حرم الله أكل أموال الناس بالباطل؛ لما يترتب عليه من المفاسد الكبيرة على الفرد والمجتمع، وقد جاء الإسلام ليُتمِّم مكارم الأخلاق، وظلم الناس في أموالهم ينافي ذلك؛ ولهذا حرم الإسلام الربا وكل ما يفضي إليه من المعاملات المالية، وهي كثيرة وينبغي معرفتها للحذر والتحذير منها.

شرح حديث: (نهى رسول الله عن بيع الصبرة من التمر…)
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه.
وبعد: قال المصنف رحمه الله: [وعن جابر بن عبد الله رضي الله عنه قال: (نهى رسول الله صلى الله عليه وسلم عن بيع الصبرة من التمر التي لا يعلم مكيالها بالكيل المسمى من التمر) رواه مسلم] .
هذه صورة من صور الربا، وتقدم التنبيه على أن الربا بضع وسبعون باباً، فهو أبواب متعددة، فبيع الجمع بالجنيب نوع من الربا، ومن الربا بيع جنس بجنسه متفاضلاً كبر ببر، وهنا لا يوجد تفاضل في الجنس، فما هي الصبرة؟ الصبرة من كل شيء: المجموع المكوّم، تأتي مثلاً بكيس البر، وتفرغه في الأرض، ثم بكيس آخر، وآخر.
حتى يصبح بشكل هرمي من البر، وكذلك من التمر، فهذه هي الصبرة، والأصل في بيع الصبرة أن يكال، فنقول لصاحبها: أبغى صاعين.
أبغى ثلاثة، أبغى خمسة.
، ومالك ذكر في الصبرة أحكاماً عديدة، وقد نبهت سابقاً أن من أراد الجزئيات الدقائق جداً في الربا فليرجع إلى موطأ مالك، وإلى الباجي في شرحه.
نهى صلى الله عليه وسلم عن بيع هذا الصبرة بجنسها كيلاً، مثلاً يقول الرجل: يا صاحب الصبرة! هذه الصبرة تمر أو بر؟ قال: تمر، فيقول: أشتريها منك بخمسين صاعاً، والزائد من الخمسين لي، والناقص علي؛ لأنه لا يمكن أن نحكم أن الصبرة خمسين صاعاً ما تزيد تمرة ولا تنقص، فتحتمل الزيادة والنقص، فيقول: آخذها على حظي، آخذها بخمسين صاعاً، وإن وجدتها إحدى وخمسين، أو خمسة وخمسين، أو ستين، فالزائد لي، وإن وجدتها أربعين، أو خمسة وثلاثين، فالناقص عليّ، وما أنا مطالبك بشيء.
يوجد تراض وتسامح بينهما، لكن تراضي المتعاقدين لا يحل حراماً ولا يحرم حلالاً؛ لأن كل المعاملات تكون عن تراضٍ، حتى الذي يكتب سنداً بأنه اقترض ألفاً، ويرده ألفاً ومائتين، ويوقع عليه؛ فهو راضٍ بذلك.
إذاً: لا كما يقول القانونيون سابقاً: العقد شرعة المتعاقدين.
ثم عدلوا في هذه القاعدة وزادوا: ما لم يخالف قانوناً، إذاً: العقد شرعة المتعادقين ما لم يخالف الشرع، ونحن بحمد الله قانوننا الشرع، فما المانع في هذه الصورة أن يصحح بيع الصبرة مجهولة الكيل بكيل معلوم محدد؟ المانع أن الجهل بالتساوي كالعلم بالتفاضل.

الجهل بالتساوي كالعلم بالتفاضل في باب الربا
الجهل بالتساوي كالعلم بالتفاضل، البر بالبر لا بد أن يكون مثلاً بمثل، وهل عرفنا المثلية في الصبرة؟ لا، نحن عرفناها في الخمسين لكن هل عرفناها في الصبرة؟ لا، إذاً: الجهل بالتساوي كالعلم بالزيادة، كأننا بعنا الصبرة وعرفنا أنها ستون صاعاً، وبعناها بخمسين، لو أن صاحبها كالها ستين صاعاً، وصارت معلومة عنده، ثم جاء المشتري وقال: أشتريها بخمسين، قال: بعتك، فنكون قد علمنا بالزيادة، والزيادة في الجنس الواحد تكون رباً.
إذاً: الجهل بالتساوي كالعلم بالزيادة.
لو جاء وقال: أنا عندي صبرة هناك عند ذاك الباب، وأنت عندك صبرة هناك عند ذاك الباب، وأنا محلي هناك قريب من صبرتك، وأنت محلك هناك قريب صبرتي، فأشتري صبرتك بصبرتي لتنقلها إلى محلك بسهولة، وأنقل صبرتي إلى محلي بسهولة، فما حكم بيع صبرة بصبرة، ولا يوجد تحديد بالثمن؟ لا ندري كم صبرتك، ولا كم صبرتي، إن كانت معلومة الكيل، هذه خمسون صاعاً، فيجوز، ولا توجد زيادة، حصل بيع الجنس بجنسه متساوياً يداً بيد، لكن إذا كنت أنا لا أعلم مقدار صبرتي، وأنت لا تعلم مقدار صبرتك؛ فحينئذٍ لا يجوز إلا إذا كان كيلاً بكيل حتى تتحقق المساواة والمماثلة.
ولو كانت الصبرة موجودة، وصاحب الدراهم جاء وقال: يا صاحب الصبرة! بكم تبيعها؟ قال له: بمائة ريال، قال اشتريت، فعندما جاء يعبئ الصبرة في الأكياس وجد الصبرة مكومة على صخرة، ماذا تقولون؟ تكويمها على الصخرة تدليس، فهي صبرة إلا ربع، فالصخرة زادت في حجم الصبرة، وأنا اشتريت حباً ما اشتريت صخرة، فماذا يفعل المشتري؟ ما دام أن البيع بالدراهم فهي الواسطة، والزيادة والنقصان لا دخل لها هنا، لكن وجدت صورة تدليس؛ لأن كومها على صخرة، أو كانت الأرض غير متساوية، كل الأرض معتدلة إلا عند هذا المحل يوجد محل ناتئ كوم عليه الصبرة.
إذاً: إذا كان يباع المبيع بجنسه فلا بد من معرفة المقدار في الجانبين، أما إذا كان البيع بالدراهم فالجهالة لا تضر، قال: بكم الكيس؟ قال: الكيس بعشرة، قال: كم فيه؟ قال: والله! أحياناً عشرة صاعات، وأحياناً تسعة ونصف، زاد أو نقص لا يضر؛ لأن المقابل هنا الدراهم، وليس بين الدراهم والمطعومات ربا.

شرح حديث: (الطعام بالطعام مثلاً بمثل)
قال رحمه الله: [وعن معمر بن عبد الله رضي الله عنه قال: (إني كنت أسمع رسول الله صلى الله عليه وسلم يقول: الطعام بالطعام مثلاً بمثل، وكان طعامنا يومئذٍ الشعير) رواه مسلم] .
رجع المؤلف رحمه الله إلى البر والشعير، وكان هذا الحديث محله هناك مع تلك الأصناف، لكن كأن المؤلف يريد أن يختم بحث الربويات المطعومة بما هو أعم؛ لأن المتقدم في حديث عبادة بن الصامت ذهب وفضة وتمر وبر وشعير وملح، وهذه أعيان مسماة مميزة معروفة، وهل نقتصر عليها كما اقتصر الظاهرية أو نلحق بها غيرها؟ نلحق بها كل ما وجدت فيه العلة التي توجد مشتركة بين تلك المسميات، وتقدم لنا بأن الكيل والوزن فقط علة عند بعض العلماء، وقالوا: كل مكيل أو كل موزونٍ يجري فيه الربا، وفي حديث الجنيب: (وكذلك الميزان) ، فإذا بيع بجنسه فلا بد من المماثلة ومن القبض، أي: الحلول والتقابض.
الذي يمنع من الإلحاق يقول: الرسول ذكر أشياء، وسكت عن الباقي، فما لنا شغل فيه، والآخرون يقولون: ما دام قد اشترك في المعنى فيدخل، كما قالوا: الزبيب والتمر، والبر والشعير، فهذه مشتركة في المعنى، وكذلك الذرة والبر، وكذلك الدخن وغيره من المكيلات، فقالوا: نلحق، وبعضهم وسعوا في العلة، وبعضهم ضيقوا فيها، وبعضهم زادوا وصفاً آخر وقالوا: قوتاً، وبعضهم قالوا: مقتاتاً ومدخراً.
إذاً: ألحقوا المسكوت عنه بالمنطوق به بالعلة، جاء المؤلف وقال: هذا نص موجود، فالطعام، (أل) هنا لاستغراق الجنس، كل طعام، ولهذا هناك من قال: العلة كل مكيل مزكى، وبعضهم قال: ذكر الطعام ولم يشترط الاقتيات، فأجرى الربا في اللوبيا الحمص الفاصوليا البزاليا الفول، وكل هذه قطنية، ومنع الربا فيها لأنها طعام تؤكل، فأخر المؤلف رحمه الله حديث الطعام بالطعام لعمومه وشموله، فهو أوسع من مدلول المسميات الأخر، فكأنه يقول: إن من ألحق المسكوت عنه بالمنطوق به عنده نص ولا مانع أن يثبت الحكم بنص وقياس وإجماع، لا مانع أن تتوافر على تشريع الشيء كل الأصول: إجماع وقياس ونص من كتاب أو سنة.
إذاً: المؤلف أتى بهذا الحديث بعد ما ذكر من الصبرة، ومن الجنيب، والجمع وغير ذلك من المسميات، وهنا جاء طعام بالطعام.
ثم كلمة الصبرة، هل بين لنا نوع هذه الصبرة التي لا يجوز بيعها بجنسها مكيلاً أو كل صبرة من طعام؟ كل صبرة من طعام، إن كانت براً إن كانت شعيراً، إن كانت تمر، إن كانت لوبيا، إن كانت فولاً، إن كانت إن كانت ما دام أنه يدخل تحت عنوان الطعام بالطعام.
وكون الراوي يقول: (وكان طعامنا يومئذٍ الشعير) لا يقصر المعنى العام في الجنس على طعامهم، فطعامهم في ذاك الوقت هو الشعير، وطعام غيرهم البر، وطعام غيرهم اللوبيا، وطعام غيرهم كذا، ونحن طعامنا اليوم الأرز، ولهذا يدخل الأرز مع التمر ومع البر في عموم طعام.
فنلحقه بالقياس كما تقدم، والعلة هي كل مكيل وقوت ومدخر، إذاً: تساوى مع البر وتساوى مع الشعير في علة الربا، فيكون الرز أيضاً ربوياً، وهذا ما يشير إليه تأخير المؤلف رحمه الله لإيراد هذا الحديث (الطعام بالطعام) .

شرح حديث: قاعدة مد عجوة ودرهم
قال رحمه الله: [وعن فضالة بن عبيد رضي الله عنه قال: (اشتريت يوم خيبر قلادة باثني عشر ديناراً، فيها ذهب وخرز، ففصلتها فوجدت فيها أكثر من اثني عشر ديناراً، فذكرت ذلك للنبي صلى الله عليه وسلم فقال: لا تباع حتى تفصل) رواه مسلم] .
هذا من المبيعات المتداخلة، كما يوجد الآن عند الصاغة بعض الحلي مرصع بالأحجار الكريمة التي لها قيمة مستقلة، وغالباً تكون أغلى من الذهب، ولكن الذهب إذا بيع بذهب كان جنساً بجنس، والذهب يباع، وزناً بوزن، والأحجار الموجودة معه ستدخل في الميزان، فيكون ذهب بذهب وزيادة أحجار، لكن ينبغي أن نعرف مقدار الذهب الموجود في قطعة الحلي التي معها أحجار كريمة حتى نقول: إن هذه القطعة فيها ذهب عشرون جراماً، وفيها أحجار كريمة عشرة جرامات فيكون الذهب بالذهب عشرين جراماً، وقيمة الأحجار الكريمة نفصلها جانباً إن بيعت بجنسها ذهب.
وهناك من يفصل في الأحجار الكريمة مع الذهب ويقول: ننظر أيهما أصل وأيهما تبع، قد يكون الأصل هو الجوهرة من الأحجار الكريمة مثل الياقوت، والزمرد، والماس، وهو أغلى أنواع الأحجار الكريمة، وأشدها صلابة، والفيروز، فهذه الأحجار الكريمة قد تحلى بالذهب، فيجعل لها إطار من ذهب، ويجعل عليها نقوش من ذهب، ويجعل فيها حفريات وتملأ بالذهب، إذاً: يكون الحجر الكريم هو الأصل، والذهب هو تبع.
وقد يكون الذهب هو الأصل، سوار من ذهب ورصع في بعض أطرافه أو جهاته بأحجار كريمة من الماس أو من غيرها، فهناك من يقول: ننظر إذا كان الذهب تبعاً للحجر الكريم، واشترينا الحجر الكريم بذهب فلا عبرة بالذهب التابع في هذا الحجر؛ لأنه غير مقصود لذاته، وغالباً يكون طفيفاً، أما إذا كان العكس وكان السوار مثلاً ربع كيلو، والأحجار الكريمة فيه مثلاً خمسة عشر جراماً، فهذه نسبة قليلة جداً، إذاً: الأحجار تبع للذهب، فلا بد أن نعامل الذهب الموجود الذي هو الأصل في تلك السلعة معاملة الذهب بالذهب.
ومالك رحمه الله وضح متى تكون الأحجار هي الأصل، ومتى يكون الذهب هو الأصل، فقال: ما كان حده الثلث فأقل، فهو تبع، وما كان الثلثان فأكثر فهو الأصل، وهذا حد تقريبي، فمثلاً حجر كريم محلى بالذهب وزنه مائة جرام، فيه من الذهب عشرة أو عشرون جراماً، فهل بلغ الثلث؟ لا، فهنا عند مالك الذهب تبع وإذا كان العكس، قطعة الحلي وزنها خمسمائة جرام، والأحجار الكريمة التي فيها عشرة أو خمسة عشر جراماً، إذاً: مالك يحد حداً بين ما هو تبع، وما هو أصل؛ أو ما هو أكثر وما هو أقل بالثلث، فما كان الثلث فدون فهو تابع ويعتبر أقل، وما كان أكثر من الثلث فهو أكثر، وهو المقصود بالعقد في البيع والشراء، فإذا كان على سبيل التساوي، فما الحكم؟ إلى عهد قريب كانت تصاغ الدنانير في السوار، أسورة وتحاط بالجنيهات وتعلق حولها، يكون سوار ومعه عشرون أو ثلاثون ديناراً ذهبياً، فإذا كان مع تلك الدنانير أحجار كريمة، وتساوى قدر الدنانير مع الأحجار وبيعت بذهب، فهنا لا نستطيع أن نعرف مقدار الذهب الموجود في القلادة إلا إذا فصلنا ونزعنا عنه الحجارة، فحينئذٍ نستطيع أن نقول: وزناً بوزن، ولكن الآن لو تأتي إلى الصائغ وعنده القلادة أو الأسورة وفيها الأحجار الكريمة، وتقول له: أفصل هذه الأحجار، وزن الذهب بالذهب! لن يوافق؛ لأن هذا يفسد عليه الصنعة، فلا تشتر بالذهب، واشتر بالفضة، وغالب الصاغة يكون عندهم بيان أن هذه القطعة من الحلي يوجد فيها من تلك الأحجار ما وزنه كذا، ويكون قد عرف وزن تلك الأحجار قبل أن يدخلها بالصنعة في هذا السوار، وتقول: يا أخي! أنا أبغى ذهباً بذهب، مثلاً بمثل، فيقول: مرحباً، هذه وزنها خمسمائة جرام، وفيها من الأحجار مائة وخمسون جراماً، إذاً: عرفنا وزن الذهب من وزن الأحجار، فنتعامل مع الذهب الموجود في هذه القلادة على ما عرفنا من وزنه، ولا يبيع بصفة عامة ويقول: والله! ما أدري كم فيها من أحجار؟ ما أدري كم وزن الذهب الذي فيها؟ فكيف يبيع الذهب مثلاً بمثل والحجارة موجودة في القلادة؟! فخروجاً من هذا كله نشتري تلك القلادة الموجود فيها ذهب وحجارة، أو فيها ذهب وفضة، أو فيها ذهب ونحاس، أو على حسب الصنعة؛ نشتريها بالفضة؛ لأنه يجوز التفاضل بين الفضة والذهب، جرام ذهب تأخذه بعشرة جرامات فضة لا يوجد مانع، إذاً: إذا اشترينا بغير جنس الذهب -أياً كان- خرجنا من المحظور.
وقوله عليه الصلاة والسلام: (لا تباع حتى تفصل) لماذا؟ لنعرف مقدار الذهب فيها؛ لأنه اشتراها باثنى عشر ديناراً، والدينار معروف في ذلك الوقت، لم يختلف وزنه، الدينار والمثقال اسمان على مسمى واحد، المثقال وحدة وزنية، فالدينار وحدة نقدية، أما الدرهم فوحدة وزنية ونقدية، تقول: هذا وزنه درهم، وتقول: هذا قيمته درهم، وإلى الآن بعض الدول تستعمل الدينار على أنه وحدة نقدية، وكذا الدرهم، مثل الدرهم المغربي، والدرهم في الخليج، إلى غير ذلك.
إذاً: لما اشتراها بذهب وجد فيها ذهباً أكثر من الثمن الذي دفع، فيكون أخذ ذهباً بذهب متفاضلاً.
وما سبب وجود التفاضل؟ وجود الأحجار في السلعة، وما عرفنا كم وزن الذهب في تلك الحلية.
إذاً: لكي نعرف مقدار الذهب، نفصل عنها الحجارة الكريمة إذا أمكن، فإذا لم يمكن، أو كان الصانع بنفسه أو التاجر لا يوافق على الفصل، فلا نقول: افصلوا هذا من هذا، ثم ارجعوه وركبوه، بل لا نجعل الثمن ذهباً لوجود الذهب، ونجعل الثمن فضة، ومهما زادت الفضة أو نقصت عن الذهب فلا محظور في ذلك.

شرح حديث: (نهى عن بيع الحيوان بالحيوان نسيئة)
قال رحمه الله: [وعن سمرة بن جندب أن النبي صلى الله عليه وسلم: (نهى عن بيع الحيوان بالحيوان نسيئة) ] من المبيعات المنهي عنها، وتصنف في أبواب الربا، ما ورد في حديث سمرة الذي ساقه المؤلف رحمه الله، وهو النهي عن بيع الحيوان بالحيوان نسيئة، والحيوان كل ذوات الأربع، والنسيئة التأجيل والتأخير، وهذا الحديث يعتبر من المشكلات، فقد ورد ما يعارضه من حديثي أبي رافع وابن عمرو، أما حديث أبي رافع رضي الله تعالى عنه فيقول: (استسلف النبي صلى الله عليه وسلم بكراً، فرد رباعياً) ، وحديث ابن عمرو يقول: (أمرني رسول الله صلى الله عليه وسلم أن أجهز جيشاً، فنفدت الإبل، فكنت آخذ البعير على البعيرين من إبل الصدقة) ، فحديث أبي رافع وحديث ابن عمر كلاهما فيه نسيئة، وحديث سمرة ينهى فيه عن النسيئة! وهنا وقف العلماء ما بين الجمع بين الحديثين، وما بين ادعاء النسخ، وما بين الترجيح بين سند الطرفين، أما حديث سمرة فروي عن الشافعي رحمه الله أنه جمع بينه وبين حديث أبي رافع وابن عمرو قائلاً: نهى النبي صلى الله عليه وسلم عن بيع الحيوان بالحيوان نسيئة إذا كان كلاً من المبيع والثمن غائباً، أي: كلا طرفي العقد غائباً، كأن تقول: عندي جمل نجيب جيد، فقال لك الآخر: اشتريه منك بجملين أو بثلاثة، وكل من الجمل المبيع والجملين أو الثلاثة -الثمن- غائبة غير حاضرة، بأن قال لك المشتري مثلاً: أين جملك؟ تقول: إنه مع الإبل يرعى في المرعى، ويقول البائع: أين جملاك؟ أو أين الثلاثة الجمال؟ فيقول: إنها تأتيني بعد غد، فيتبايعان حيوان بحيوان كلاً منهما غائب، هكذا فسر الشافعي رحمه الله حديث سمرة في النهي عن بيع الحيوان بالحيوان نسيئة، أي: أن يكون النَسَاء في كلا الطرفين.
وذهب الأحناف ورواية عن أحمد بأن هذا الحديث ناسخ لحديث أبي رافع: (تسلف بكراً فرد رباعياً) ، فـ الشافعي يجمع بين الروايات ويقول: الجمع أولى من اطراح أحد الطرفين بادعاء النسخ، والجمهور يقولون: النسخ يحتاج إلى دليل.
وهناك من يقول: إن حديث سمرة أقل إسناداً من حديث أبي رافع ومن حديث ابن عمرو، وقد ذكر الصنعاني شارح هذا الكتاب رحمه الله بأنهم اختلفوا في هذا الحديث وصلاً وإرسالاً، فبعض العلماء يقول: هو مرسل، وبعضهم يقول: موقوف على ابن عباس، ومعلوم عند الفقهاء أن المرسل: هو ما لم يذكر فيه الصحابي، كما قال الناظم: ومرسل منه الصحابي سقط وقل غريب ما روى راو فقط فعلى هذا يكون حديث سمرة إما أنه أضعف سنداً، وإما أن يجمع بينه وبين الأحاديث الأخرى بأن النسيئة تحمل على الطرفين، وبيع النسيئة من الطرفين مجمع على النهي عنه، ويسمى بيع الكالئ بالكالئ، والكالئ هو الدين، فلا يجوز بيع دين بدين، فتقول: اشتر ديني الذي علي لك بكذا، وأين ثمن الدين؟ يقول: مؤجل! إذاً: دين بدين لا يجوز، ويقولون: تفسير الشافعي رحمه الله يجمع بين الحديثين.
وبعد ذكر الخلاف في هذا الحديث، نأتي إلى ما ذكره المؤلف بقوله: رواه الخمسة، والخمسة هم السبعة ما عدا البخاري ومسلم، أي: أبو داود والترمذي والنسائي وابن ماجة وأحمد، فنأتي إلى أبي داود؛ فنجده يبوب على هذا الحديث كراهية بيعه، ثم بعده يأتي بحديث سمرة، ثم يقول: باب: الرخصة في ذلك، ويذكر عن ابن عمر رضي الله تعالى عنهما أنه اشترى جملاً بجملين وقدم أحد الجملين وقال: الآخر آتيك به غداً، ويعني بالرخصة: أن بيع الحيوان بالحيوان نسيئة يكون رخصة.
والترمذي ذكر حديث سمرة ثم قال: وقد ترخص بعض أصحاب رسول الله صلى الله عليه وسلم في بيع الحيوان بالحيوان نسيئة، وذكر أثر ابن عمر رضي الله تعالى عنه، وعلى هذا يكون النهي أقل ما فيه الكراهية، وهناك من حمله على المنع والتحريم، وهناك من حمله على أنه ناسخ لغيره، وهناك من رجح أن الحديث ضعيف السند، ووجدنا صنيع أبي داود وصنيع الترمذي أنهم عقبوا هذا الحديث بذكر الرخصة، فيكون الأولى ترك ذلك، اللهم إلا إذا حصل اضطرار ولا اضطرار في ذلك؛ لأن صورة بيع ابن عمر أنه اشترى بعيراً ببعيرين، ودفع بعيراً اليوم، وقال: الثاني آتيك به غداً، إذاً: أقل الدرجات أن هذا الحديث يحمل على الكراهية، والله تعالى أعلم.

كتاب البيوع - باب الربا [4]
إذا كانت الأمة تقدم دنياها على دينها، وتمزق دينها لترقع دنياها، وتترك الجهاد في سبيل الله، وتتغافل عن فضائله وفوائده؛ فإن الله يبتلي هذه الأمة بالذل والصغار أمام الكفار حتى ترجع إلى دينها، وقد بين النبي عليه الصلاة والسلام هذا في حديثه المشهور الذي يعتبر من دلائل نبوته، فينبغي تدبره، والانتفاع به.

شرح حديث: (إذا تبايعتم بالعينة)
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه.
وبعد: قال المصنف رحمه الله: [وعن ابن عمر رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم يقول: (إذا تبايعتم بالعينة، وأخذتم أذناب البقر، ورضيتم بالزرع، وتركتم الجهاد؛ سلط الله عليكم ذلاً لا ينزعه حتى ترجعوا إلى دينكم) ] .
إذا تبايعتم، يعني: حصل البيع من طرفين أو من أكثر تكراراً، وصار البيع بالعينة متداولاً، شائعاً ظاهراً فاشياً، (واتبعتم أذناب البقر، وتركتم الجهاد) اتبعتم أذناب البقر فيه تقبيح، وإن كان العمل شريفاً؛ لأنه في مقابل ترك الجهاد، والجهاد هو ذروة سنام الإسلام، فما كان معطلاً لهذا السنام فإنه يقبح، واتباع أذناب البقر كناية عن الاشتغال بالزراعة والحرث، والتعامل مع البقر.
ومن النعم الزراعة، واختلف العلماء أيهما أفضل: الزراعة أم التجارة؟ قيل: إن الله أنزل مائة قيراط من البركة، تسعة وتسعون منها في التجارة، وواحد في جميع الأعمال، ومع ذلك فالزراعة أفضل من التجارة؛ لأن كسب التجارة للتاجر، وفائدة الزراعة للإنس وللحيوان وللطير، وحتى للجن، فالرسول صلى الله عليه وسلم أتاه وفد الجن ثم قالوا: (نريد الطعام يا رسول الله! فقال لهم: كل عظم ذكر اسم الله عليه؛ كساه الله لكم لحماً كأوفر ما كان) ؛ ولهذا يسن للإنسان إذا ألقى العظام أن يسمي الله ليكون طعاماً لمؤمني الجن لا لكفارهم، قالوا: (وعلف دوابنا؟ قال: كل روث حيوان يكون علفاً لدوابكم) .
إذاً: الجن إما أن يأكل من الزرع مباشرة، أو بالواسطة، وقد جاء أنه سرق الطعام من هذا المسجد، وأبو هريرة رضي الله عنه كان حارساً عليه، فأمسكه ليلة ثم ثانية ثم ثالثة، وفي كل مرة كان الجني يعتذر ويقول: أنا مسكين، أنا صاحب عيال، ويتركه، وفي المرة الثالثة قال: لأربطنك حتى تصبح بيدي رسول الله، فقال: أقول لك: اتركني هذه المرة، وأعلمك آية تحرس لك كل شيء من جميع الجن، فقال: وما هي؟ قال: آية الكرسي، إذا قرئت على شيء لا يستطيع جني أن يقربه.
فتركه، وهذه فائدة عظيمة، ولما غدا أبو هريرة على رسول الله في الصباح استقبله رسول الله وقال: (ماذا فعل أسيرك البارحة يا أبا هريرة؟! قال: والله! يا رسول الله! كذا كذا، فقال: أتدري مع من كنت تتعامل في الليالي الثلاث؟ قال: لا، قال: إنه من الجن) ، إذاً: الجني يأخذ الطعام ويأكله، فالزراعة يستفيد منها الجن مع الإنس، والزراعة هي أصل الأقوات، والتاجر لا ينبت نبات الأرض، والحبوب والألبان واللحوم كلها ليست إنتاج التاجر الذي في المعرض! بل هي بسبب الزارع الفلاح الذي يكابد الليل والنهار، ومع ذلك يكني صلى الله عليه وسلم عن هذا ويقول: (واتبعتم أذناب البقر) لماذا؟ (وتركتم الجهاد) .

ترك الجهاد مهلكة
ترك الجهاد مهلكة، ذكروا في تفسير قوله سبحانه: {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} [البقرة:195] قصة رجل من المسلمين، اصطف الفريقان، فبرز من الصف وقاتل واخترق صف الكفار حتى اخترقه إلى الجهة الأخرى، ثم جاء راجعاً أيضاً كاراً يقتل من يلاقيه حتى رجع إلى صف المسلمين.
فقال قائل: هذا يلقي بنفسه إلى التهلكة، وحده يخترق صفوف العدو! والله يقول: {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} [البقرة:195] ، فقال رجلٌ من الأنصار: لا تقولوا ذلك، والله! لقد نزلت فينا معشر الأنصار، لما أتم الله الدين ونزل على رسوله الكريم: {الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُوا مِنْ دِينِكُمْ فَلا تَخْشَوْهُمْ وَاخْشَوْنِي الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمْ الإِسْلامَ دِيناً} [المائدة:3] وانتشر الإسلام في جزيرة العرب، فقلنا: لقد انشغلنا عن أموالنا وبساتيننا ومزارعنا، وقد انتشر الإسلام، لو رجعنا إلى مزارعنا لنصلحها، فنزلت: {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} [البقرة:195] ، فقال: التهلكة بترك الجهاد؛ لأننا إذا تركنا الجهاد جاءنا العدو، وما انتصر الإسلام وانتشر إلا بالاستمرار في الجهاد، وقد قال صلى الله عليه وسلم: (رأس الأمر الإسلام، وعموده الصلاة، وذروة سنامه الجهاد في سبيل الله) .

فضل الجهاد في سبيل الله
وفضل الجهاد ليس في حاجة إلى بيان، وتكفي آية واحدة، فالمولى سبحانه وتعالى هو الممتن على الإنسان بإيجاده، والممتن عليه بما بيديه، ثم يأتي سبحانه ويتلطف مع عباده ويعقد معهم صفقة ويقول: {إِنَّ اللَّهَ اشْتَرَى مِنْ الْمُؤْمِنِينَ} [التوبة:111] اشترى منهم ماذا؟ {أَنفُسَهُمْ} [التوبة:111] ، هل ورثوها من آبائهم؟ هل صنعوها؟ هل أنتجوها؟ لا، بل منحهم الله إياها، وكما يقول ابن القيم وغيره من علماء الرقائق: أنفسهم هنا هي أرواحهم، والنفس تطلق ويراد بها الروح، وتطلق ويراد بها الجسم مع الروح معاً، قال الله: {لا تُكَلَّفُ إِلَّا نَفْسَكَ} [النساء:84] ، وقال: {أَخْرِجُوا أَنفُسَكُمْ} [الأنعام:93] ، وقال: {يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ * ارْجِعِي} [الفجر:27-28] ، فقد تطلق ويراد بها الروح فقط، وقد يراد بها مجموع الإنسان، فهنا اشترى من المؤمنين أنفسهم، يعني: شخصيتهم روحاً وجسماً (وَأَمْوَالَهُمْ) اشتراها، وما هو الثمن؟ (بِأَنَّ لَهُمْ الْجَنَّةَ) الثمن والله غالٍ، وسلعة الله غالية، (بِأَنَّ لَهُمْ الْجَنَّةَ) ، إذاً: يكفي هذا، وقال تعالى عن الشهداء: {أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} [آل عمران:169] ، فلا حاجة إلى الكلام في هذا، والسكوت عنه أولى؛ لأنه بوضوحه لا يحتاج إلى بيان، فترك الجهاد في سبيل الله مهلكة، ومن يوم أن ترك الناس الجهاد في سبيل الله واشتغلوا بالزراعة وببيع العينة، سلط الله عليهم الذل.

الحرص على ما ينفع في الدين والدنيا
هل نترك الزراعة ونموت من الجوع؟! هل نترك البيع والشراء ونعطل مصالحنا؟ لا، والله سبحانه وتعالى جعل الحياة الدنيوية أمراً مؤقتاً، وجعل الحياة الأخروية هي الدائمة، وأمرنا أن نعمر الدنيا، وفيها نعمر الآخرة، كما قال سبحانه: {فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ} [الملك:15] ، وقال: (التاجر البار مع الكرام البررة) ، وتقول عائشة: (من بات كالة يده من عملٍ بات مغفوراً له) ، فالإسلام دين عمل، ودين إنتاج، لكن لا نغلب كفة على كفة، فالإنسان روحٌ وجسد، وكلا الطرفين يحتاج إلى غذاء، وكلاً منهما مغاير في التكوين للآخر، قال الله: {الرُّوحُ مِنْ أَمْرِ رَبِّي} [الإسراء:85] ، وقال عن الجسم: {وَاللَّهُ أَنْبَتَكُمْ مِنْ الأَرْضِ نَبَاتاً} [نوح:17] ، تعيش كالنبات الذي ينبت، وتعيش على النبات، ومردك إلى الأرض.
فإذا نظرنا إلى الأمم الماضية: نجد أن اليهود غلبت عليهم الماديات، كمن ترك الجهاد واشتغل بالزراعة والتجارة، فما كانت النتيجة؟ احتالوا على ما حرم الله حتى جعل الله منهم القردة والخنازير.
ونجد النصارى غلبوا جانب الروح كما قال الله تعالى: {وَرَهْبَانِيَّةً ابْتَدَعُوهَا مَا كَتَبْنَاهَا عَلَيْهِمْ إِلاَّ ابْتِغَاءَ رِضْوَانِ اللَّهِ فَمَا رَعَوْهَا حَقَّ رِعَايَتِهَا} [الحديد:27] ، فكلتا الأمتين جنحت بها المسيرة أولئك فرطوا، وهؤلاء أفرطوا، وجاءت الأمة المحمدية كما وصفها الله: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً} [البقرة:143] ، يقول العلماء: الوسط العدل، وسطاً بمعنى: عدلاً، وسطاً بمعنى: أفضل {كُنْتُمْ خَيْرَ أُمَّةٍ} [آل عمران:110] وسطاً أي: اعتدالاً؛ لأن خير الأمور الوسط، وقال الله في افتتاحية المصحف في الفاتحة: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} [الفاتحة:6] .
والاستقامة: وسط بين طرفين، فالشجاعة وسط بين التهور وبين الجبن، والكرم وسطٌ بين الإسراف والتبذير وبين الشح والبخل، وهكذا في العبادات وفي المعاملات، {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} [الفاتحة:6] هذا وسط، وذكر الطرفين النائيين المنحرفين {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} [الفاتحة:7] ، فالمغضوب عليهم هم اليهود؛ لأنهم تركوا العمل بما علموا، والضالون هم النصارى؛ لأنهم عملوا على جهالة وضلالة، أما المسلمون فلا، قصدوا وأخذوا الوسط {جَعَلْنَاكُمْ أُمَّةً وَسَطاً} [البقرة:143] لماذا؟ {لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ} [البقرة:143] أي: بالوسطية، وبإمكانكم الاعتدال في المسيرة والمعاملات، (لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ) ، أمة متوسطة بلا إفراط ولا تفريط.
وجاءت النصوص: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا} [الجمعة:9] وليس المراد بالسعي: الجري الذي يخرج عن المروءة، ولكن خذوا في الأسباب، ارجعوا إلى بيوتكم، اغتسلوا، تطيبوا، غيروا الملابس، واذهبوا إلى أين؟ {أَجِيبُوا دَاعِي اللَّهِ} [الأحقاف:31] {فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ} [الجمعة:9] .
والسعي إلى ذكر الله غذاء للروح، والبيع غذاء للبدن، ولكن لكلٍ وقته (فَإِذَا قُضِيَتْ الصَّلاةُ) هل نقعد في الصوامع كما فعل النصارى؟ لا، {إِذَا نُودِي لِلصَّلاةِ} [الجمعة:9] هل نعرض عن الداعي، ونضرب في الأسواق، ونعمل في التجارة، ونغفل عن حي على الصلاة؟ لا، إذاً: الإسلام أعطى الجسم حقه بطرفيه، الروح غذاءها ومقوماتها بالعبادات، وأعطى البدن غذاءه {هُوَ الَّذِي جَعَلَ لَكُمُ الأَرْضَ ذَلُولًا فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ} [الملك:15] ، الأرض ما هي مستعصية عليكم، تزرعون، وتحفرون، وتصنعون، وتخرجون المعادن، الأرض مذللة لكم، والمناكب هي الأعالي، لا تمشوا في بطون الأودية، بل على قمم الجبال! {فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ وَإِلَيْهِ النُّشُورُ} [الملك:15] .
{فَإِذَا قُضِيَتْ الصَّلاةُ فَانتَشِرُوا فِي الأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ} [الجمعة:10] (ابتغوا واذكروا) سبحان الله! (وَابْتَغُوا مِنْ فَضْلِ اللَّهِ) بالكسب والمعيشة، ومع ذلك: (وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ) .
أيها الإخوة! الإسلام جمع بين المصلحتين، ووازن بين حاجة الإنسان روحاً وجسداً، فإذا غلبت كفة على كفة اختل التوازن، إذا غلبت كفة الروح كما كان النصارى فسدت الدنيا؛ ولذا النصراني يقول لك: إذا ضربك أحد على خدك الأيسر فأدر له خدك الأيمن، ما هذا الخنوع؟ لا والله! بل اضربه على خده.
واسأل اليهود عن القرية التي قال أهلها: نحن لا نعمل يوم السبت؛ لأنه ممنوع العمل فيه عندهم، وكانت تأتي الحيتان على وجه الماء يوم السبت، فما قدروا أن يصبروا، فاحتالوا بأن رموا الشباك يوم الجمعة، وتركوها إلى يوم السبت، وأخذوها يوم الأحد، وقالوا: ما عملنا شيئاً يوم السبت! والله! لو عجوزة عمياء تقول لها: عملنا وعملنا ستقول: والله! هذه حيلة، ما تخفى عليها.
إذاً: (إذا تبايعتم بالعينة، واتبعتم أذناب البقر، وتركتم الجهاد) ، أما إذا لم نترك الجهاد فلنتبع أذناب البقر والجواميس والخيل والإبل، ولنستزرع كل شبرٍ على وجه الأرض، ما دامت راية الجهاد قائمة، والإسلام عنده من ينصره ويرفع رايته، فالحمد لله، ويجب على الأمة كلها أن تعمل، والعجب كل العجب أن الشرق الأوسط بأكمله إنما لحقه ما لحقه من ضائقة الاقتصاد هو من ترك أذناب البقر؛ لأن نسبة ما هو مزروع في الشرق الأوسط كله لا يوازي 25% من أراضيهم، والعالم الأوروبي اتسع في المزارع، وصاروا يغزوننا، ويفيضون علينا بإنتاج البر، بل يتلفونه في البحر من أجل المحافظة على الأسعار في الأسواق، ولا حول ولا قوة إلا بالله.
وزير زراعة دولة أوروبية يقول: بإمكان دولة كذا أن تنتج غذاء للعالم كله، ولا يكلف الميزانية إلا 10% فقط! ويقول أستاذ الاجتماع علي عبد الواحد وافي: لو أن مصر زرعت نصف أرضها الصالحة للزراعة؛ لكفت العالم العربي كله، والآن تستقرض الحبوب!! والله! شيء مؤلم يا إخوان!

حرمة بيع العينة
حذر النبي الصادق المصدوق صلى الله عليه وسلم من بيع العينة، وقد وقع مصداق ما قال: (إذا تبايعتم بالعينة) ، والعينة عند الفقهاء: اصطلاح لنوع من البيع مخصوص، وهي صورة واحدة عند الجمهور، وعند الحنابلة عكس العينة يأخذ حكم العينة، والعينة: هي من العين، قيل: هي الاشتغال بالنقد عندما تكثر الأموال بأيدي الناس، ومن قبل كانت المعاملات مقايضة بيع الصنف بالصنف.
والآخرون يقولون: لا، العينة هي بيع العين بذاتها بيعتين: تأتي إلى التاجر وتريد منه قرضاً ألف ريال، فيقول لك: والله! أنا ما عندي قرض، أبيع سكراً وشاهياًوأرزاً، ولكن من أجلك أنا أبيعك من السكر مائة كيس بألف ريال.
- أنا ما عندي فلوس.
- لا مانع، لك مهلة.
اشتريت المائة كيس بألف ريال وتدفعها بعد ستة أشهر! وأنت جئت تبغى أكياس سكر أو تبغى ريالات؟! تبغى الريالات، وهو يعرف هذا، وكتب: عليك ألف ريال قيمة مائة كيس سكر، تقول: هات الأكياس! فيقول: نعم، هي موجودة انظرها بعينك لكن قل لي: أين تضعها؟ وما تبغى بالمائة الكيس؟ هل ستفتح محلاً؟! - لا، ما أنا فاتح محل، سأذهب أبيعها، وآخذ ثمنها، وأقضي حاجتي، فالتاجر يقول لك وكأنه يعاملك بالرفق وبالمعروف: لا يا أخي! لا تتعب نفسك، أنا أشتريها منك بالنقد.
- اشترها مني.
- بثمانمائة!! - أنت الآن بعتها لي بألف!! - لا، ذاك مؤجل، لكن هذا أعطيك الثمانمائة الآن.
فأنت تقول: أين أبيعها؟ فتختصر الطريق وتقول له: هات ثمانمائة.
- خذ، فأخذت الثمانمائة في جيبك، ورجعت إلى بيتك، وحقيقة الأمر آلت هذه الزيادة الكريمة لهذا التاجر الرحيم الرفيق إلى الربا، فإنك أخذت ثمانمائة نقداً، وعلى ظهرك ألفٌ مؤجلة، ويبقى الفرق بينهما مائتين، هذه هي العينة، وابن عباس رضي الله تعالى عنه يقول: (.
الربا بينهما حريرة) ، كان بعض الناس يجلس في دكانه وعنده أثواب قماش حرير أو قطن أو غير ذلك، فيأتيه رجل فيقول: يا فلان! أبغى ألفين ريال قرضة.
- والله! ما عندي، خذ لك بالدين حريراً، فأخذ حريراً بالمبلغ الذي يريده إلى سنة، فيبغى يأخذه، فيقول له: أين تذهب؟! لماذا تتعب نفسك؟! أنا اشتريه منك بكذا، ويرجع الحرير إلى محله، ففي هذه الصورة تتحقق العينة، ويتحقق الربا.
ولكن يقول الفقهاء: إذا كان التبايع على بابه.
أنت بحثت عمن يقرضك ألفاً فلم تجد، فجئت إلى التاجر واشتريت منه البضاعة ديناً على نية أنك تبيعها، وتأخذ الثمن وتقضي مصلحتك، فاشتريت منه بألف ريال ديناً إلى ستة أشهر، لا ننسى النهي عن بيعتين في بيعة، ولا ننسى زيادة الثمن من أجل الأجل.
فأخذت السكر أو الرز من التاجر، وسجل عليك الثمن إلى نصف سنة، ثم جئت بالسيارة وحملت الرز أو السكر إلى بيتك، ثم أخذت تبيعه على من يأتيك، ولا علاقة للبائع في بيعك بالنقد، فالجمهور على أن هذا جائز، ويسمى التورق.
ولو ذهبت بالبضاعة من عند التاجر إلى السوق، وقلت: يا دلال! حرج لي على هذه المائة كيس من الرز، بخمسمائة بستمائة حتى وقف المزاد على ثمانمائة، من الذي يزايد؟ إذاً: الذي يزايد، ويشتري، بعيد كل البعد عن البائع، فالبيع صحيح ولا شيء فيه، أما إذا كان البائع بالأجل أرسل شخصاً وراء المشتري ليشتري منه البضاعة بنقد بكذا، فهذه عين العينة، أما إذا بيعت على غير بائعها، مؤجلاً أو بأي ثمن كانت نقداً، ولا ترجع إلى صاحبها الأول، ولا إلى من لا تجوز شهادته له من الأقارب أو الشريك أو الوكيل؛ إذا لم ترجع للأول فلا شيء عليه.
إذاً: العينة متى تكون محرمة؟ إذا رجعت السلعة المبيعة بثمن مؤجل إلى بائعها بنقدٍ أقل من ثمن التأجيل.

حرمة الحيلة على الربا
ما هو عكس العينة؟ إنسان احتاج إلى نقد وما وجد أحداً يعطيه، فبحث عمن يبيعه أرزاً إلى آخر السنة بثمن مؤجل فما وجد أحداً يعطيه، هو غير معروف في السوق أو غير مؤتمن أو مماطل، المهم ما أحد بايعه، فذهب إلى البيت وقال لزوجته المسكينة: اعملي معروفاً، هات المصاغ الذي عندك، وأنا أبغى كذا، وأبغى أتصرف، وأفعل لك وأفعل، حيل كثيرة تحصل، فقالت: لا مانع يا ابن الحلال! تفضل، فأخذ المصاغ من المرأة، وذهب إلى الصائغ وقال: أنا عندي هذا الحلي وأريد أن أبيعه، قال: ما عندي مانع، فوزنه وقال: والله! هذا قيمته ألف ريال، فقال: بعت، أعطني الألف، الصائغ أخذ الحلي، والرجل أخذ الألف، ووضعها في جيبه، ثم قال للصائغ: يا شيخ! والله! أنا آسف، هذا حق امرأتي، وأنا قلت لها: سآتي لك به، وأخاف أن تقع مشكلة ونزاع وكذا وكذا، اعمل معي معروفاً، خلصني من هذه المشكلة، قال: ماذا تريد؟ قال: أنا أشتريه منك بثمن مؤجل بألف ومائتين.
قال له: لا مانع، اكتب لي سنداً بألف ومائتين ثمن حلي وزنه كذا، تفضل خذ الحلي، فرجع إلى بيته بحلي المرأة، وبألف ريال، وعلى ظهره للصائغ ألف ومائتان ريال، فهذا حكمه حكم بيع العينة، فالحلي دليل على الطريق، والعملية انتهت على ألف ريال نقداً، بألف ومائتين بعد سنة، وهذا عكس العينة؛ لأن المبيع ملك المشتري، بخلاف الأولى، وكلاهما مآله إلى الربا.
ما موقف العلماء من هذا العقد؟ الأئمة الثلاثة: أبو حنيفة، مالك، أحمد رحمهم الله على فساد البيع والتحريم.
الشافعي يقول: إن كان البائع والمشتري لأكياس الأرز مثلاً متفقان بنظرات العيون، وبقسمات الوجوه، ويعرفان بحالة الواقع، وكلاهما يعرف ماذا عند صاحبه، فكأنهما متفقان لفظاً، وكما قيل: الموجود عرفاً كالموجود حقيقة، فإذا جاء إلى رجل معروف أنه قعد في دكانه، ولا يبيع أرزاً ولا سكراً، عنده عشرون أو ثلاثون كيساً على طول السنة وهي موجودة، ويبيعها في اليوم عشرين مرة! ويسترجعها، إذاً: الذي يأتي إليه عادة هل يريد أن يشتري أو من أجل العينة؟ من أجل العينة؛ لأنه معروف بهذا، يقول الشافعي رحمه الله: إذا وقع العقد على غير اتفاق بين الطرفين فلا مانع.
والجمهور يقولون: لا يجوز أبداً، ما دامت السلعة سترجع إلى بائعها؛ فسداً للباب تمنع، ومالك خاصة عنده سد الذرائع مقدم، وهو أصل من أصول مذهبه، وسد الذرائع هو: ترك ما لا بأس به مخافة مما به بأس.
إذاً: حكم بيع العينة عند الأئمة رحمهم الله أنها ممنوعة وباطلة عند الأئمة الثلاثة، وفيها تفصيل عند الشافعي، وأجاب عليه الجمهور، وبالله تعالى التوفيق.

معنى قوله: (واتبعتم أذناب البقر)
في قوله صلى الله عليه وسلم: (واتبعتم أذناب البقر) بعضهم يصرفه إلى شيء بعيد فيقول: إذا سخر القوي الضعيف، وساقه بذنب البقر، ففي بعض الجهات يتخذ من ذنب البقر سوط، خاصة في حالات الطغيان، وتسخير الناس في مشاريع حفر نهر، أو في بناء جسر، أو في كذا وكذا، ويسخرون المواطنين للعمل بالقوة دونما أجرة، من أجل أن يقيموا تلك المشاريع، ويسوقونهم بسياطٍ من ذنب البقر، وبعضهم يستعمل إحليل البقر سوطاً، ييبسه بالملح ويصبح كالسوط إلى غير ذلك، ولكن التفسير الصحيح هو الأول: اتبعتم أذناب البقر: أي بالزراعة، وتركتم الجهاد من أجلها، ويكون عليه هذا الوعيد: (سلط الله عليكم ذلاً) ؛ لأنكم تركتم الجهاد الذي فيه قتل النفس، وقتل النفس عزة، تطلب إحدى الحسنيين: شهادة أو نصر، والجزاء من جنس العمل، فعوملوا بنقيض قصدهم، هم تركوا الجهاد ليسلموا من القتل فجاءهم الذل، والذل موت معنوي، وانظر إلى الرقيق إذا أعتقه رجل، فله الولاء؛ لأنه بمثابة من أحياه حياة معنوية (سلط الله عليكم ذلاً لا يرفعه حتى ترجعوا إلى دينكم) ، هذه المصيبة الكبرى، إذاً: ما يقع في الأمم من كوارث وأحداث ومذلة للأفراد والجماعات، إنما هو بسبب، وكل شيء بقضاء الله وقدره، ولكن من قضائه إذا تركت الجهاد سلط عليك الذل، فإذا تركتم الجهاد واستعضتم عنه بالدنيا، جاء الذل بسبب ذلك، ولا يرفع هذا الذل الذي لحق بالأمة حتى ترجع إلى إلى {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنفُسِهِمْ} [الرعد:11] ، ولما سألوا في غزوة أحد {أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ} [آل عمران:165] ، لماذا من عند أنفسهم؟! الرسول يؤكد عليكم: (لا تبرحوا أماكنكم ولو رأيتم الطير تتخطفنا) ، فنزلوا إلى الغنيمة، فحصل ما قضا الله وقدره، وما شاء فعل {وَيَتَّخِذَ مِنْكُمْ شُهَدَاءَ} [آل عمران:140] .
المهم أن آخر هذا الحديث خطير؛ لأن الأمة الإسلامية إذا أرادت عزتها وأرادت مكانتها التي كانت عليها في القمة، وفي المقدمة؛ فلتجاهد في سبيل الله؛ وبهذا تحصل لها قيادة الأمم، والوسطية الكريمة، والخيرية على الناس، وإنما يحصل هذا بالدين، فإذا شغلت عنه وضيعته، ضيعت مكانتها وأفلت الزمام من يدها، فمتى ترجع إلى دينها، يرد الله عليها ما أخذ منها، وبالله تعالى التوفيق.

كتاب البيوع - باب الربا [5]
الرشوة من أعظم الأمراض التي تفتك بالأمة، وفيها مفاسد كثيرة، وأضرار عديدة؛ على الأفراد والمجتمعات، ومن محاسن الشريعة الإسلامية أنها حرمت الرشوة، بل وحرمت ما يشبه الرشوة، وزجرت عنها زجراً شديداً، ورهبت منها ترهيباً عظيماً.

شرح حديث: (من شفع لأخيه شفاعة ... )
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه، وبعد: قال المصنف رحمه الله: [وعن أبي أمامة رضي الله عنه عن النبي صلى الله عليه وسلم قال: (من شفع لأخيه شفاعة فأهدى له هدية فقبلها فقد أتى باباً عظيماً من أبواب الربا) رواه أحمد وأبو داود] .
يسوق المؤلف رحمه الله تعالى حديثاً فيه التقبيح والتنفير من أخذ الهدايا على خدمة الإنسان وفعل الخير، وخاصة في باب الشفاعة، وأصل الشفاعة من الشفع، والأساس في هذا أن الإنسان واحد فرد، فيأتي بشخص معه فيشفعه فيكونا شفعاً، وكما يقولون: العدد إما فرد وإما شفع، فالشفع ما قبل القسمة على اثنين بدون باق، والفرد: الأعداد الفردية أو الآحاد، وهي التي لا تقبل القسمة، مثل: الثلاثة الخمسة السبعة والإنسان وحده قد لا يستطيع أن يصل إلى حاجته عند من هي عنده، فينظر أقرب الناس إلى ذاك الشخص أو من لهم عليه سلطان أدبي أو اعتباري أو حقيقي، فيأتي إليه ويقول: أريد أن تشفع لي عند فلان، أي: تذهب معي بدلاً من أن أكون وحدي، فأكون أنا وأنت، فتشفع لي عنده في كذا وكذا، والشفاعة فضلها معروف عند الجميع: (اشفعوا تؤجروا، ويقضي الله على لسان رسوله ما شاء) .
والشفاعة يوم القيامة يعطيها الله للأنبياء وللصلحاء وللعلماء، وقد يشفع الإنسان في جيرانه وأهل بيته، والطفل يشفع في أبويه، وأعطي صلى الله عليه وسلم سبعة أقسام من الشفاعة، وأهمها الشفاعة العظمى، وهي المقام المحمود الذي يغبطه عليه الأولون والآخرون، وذلك حينما يشتد الأمر على أهل الموقف، وتدنو الشمس من الرءوس، فيقول بعضهم لبعض: (ألا تنظرون من يشفع لنا عند ربنا ليأتي لفصل الخطاب؟) ، فيذهبون لآدم أبي البشر، فيعتذر بقوله: إني أكلت من الشجرة وقد نهيت عنها.
فيذهبون إلى إبراهيم عليه السلام ويعتذر، والله أعلم بنوع العذر، يقول: كذبت كذبة: {قَالَ بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا فَاسْأَلُوهُمْ} [الأنبياء:63] .
ومن اللطائف أن شيخ القراء في المدينة الشيخ حسن الشاعر كان في محفل مجيء المحمل المصري للحج، فقرأ: {قَالُوا أَأَنْتَ فَعَلْتَ هَذَا بِآلِهَتِنَا يَا إِبْرَاهِيمُ * قَالَ بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا فَاسْأَلُوهُمْ} [الأنبياء:62-63] ، فقام بعض شيوخ القراءات فحمله وقبّله وكان غلاماً، فإنه وقف على قوله تعالى: ((قَالَ بَلْ فَعَلَهُ)) [الأنبياء:63] كأنه تصديق على قولهم: {أَأَنْتَ فَعَلْتَ هَذَا بِآلِهَتِنَا يَا إِبْرَاهِيمُ} [الأنبياء:62] {بَلْ فَعَلَهُ} [الأنبياء:63] يعني: إبراهيم فعله، ثم استأنف كلاماً جديداً: {كَبِيرُهُمْ هَذَا فَاسْأَلُوهُمْ} [الأنبياء:63] ، ويكون فيه تورية على أن الفاعل فعلاً هو إبراهيم، ولم تكن هناك كذبة، ولكن العلماء يذكرون هذه الكذبة في حديث الشفاعة، ثم يذهبون إلى موسى كليم الله ويعتذر أيضاً بقوله: إني قتلت نفساً، اذهبوا إلى عيسى، ويعتذر عن الشفاعة، اذهبوا إلى محمد، فيأتون إليه صلى الله عليه وسلم فيقول: (أنا لها، أنا لها، أنا لها، ويذهب ويسجد تحت العرش، ويلهمه الله محامد لم يكن يعلمها في الدنيا) ، وهي المنوه عنها في الحديث: (بكل اسم هو لك، سميت به نفسك، أو علمته أحداً من خلقك، أو أنزلته في كتابك، أو استأثرت به في علم الغيب عندك) ، فمن تلك الأسماء الحسنى التي استأثر الله بها في علم الغيب عنده يلهمها رسول الله في ذلك الوقت، فيحمده بها، ويسبحه بها، ويدعوه بها، حتى يستجاب له: (ارفع رأسك، واشفع تشفع) ، فيشفع في جميع الخلائق، فيغبطه على تلك الشفاعة الأولون والآخرون.
قوله: (من شفع لأخيه) يعني: مشى معه في حاجة إلى إنسان، سواء كان هذا الإنسان حاكماً أو غير حاكم، ومطلق حاجة الإنسان عند آخر لم يستطع أن يظفر بها وحده، فيبحث عن شخص له عنده وجاهة، ولا يرد له طلب، قد يكون بسبب إحسان إليه، وقد يكون مكرهاً، كما لو جاء إنسان يشفع لآخر، والشفيع هذا صاحب سلطة وقوة، والمشفوع عنده يخشاه، فإذا رد شفاعته يخشى أن يتسلط عليه، فيقضيها رغماً عنه، أو يكون الشفيع صديقاً محباً مثل زوجه أو ولده أو أبيه أو صديقه، فيكلمه فيه، ويقضي له حاجته من باب المودة والملاطفة والإحسان.
وقوله عليه الصلاة والسلام: (من شفع لأخيه شفاعة، فأهدى له هدية) ، يعني: بعد الشفاعة، وتكون هذه الهدية كأنها مكافأة على شفاعته، فكأنه أتى باباً عظيماً من أبواب الربا، لماذا؟ يقولون: تلك الشفاعة لا تخلو من أحد أمرين: إما أن تكون شفاعة في حق، وإما شفاعة في باطل، والشفاعة في الحق حق، ولا ينبغي أن تأخذ على الحق أجراً، فمن حق أخيك عليك أن تساعده، ولك أجر عند الله، وإن كانت الشفاعة في باطل فهي باطل، ولا يجوز لك أن تمشي فيها، فضلاً عن أن تأخذ عليها هدية، ومشابهة الهدية بالربا أن كلاً منهما مالٌ في غير مقابل، وقدمنا أن علماء الاقتصاد يقولون: الحياة تبنى على المعاوضة، فسلعة وثمنها متعادلة، ألف ريال قرضه، وألف ريال سداد؛ متعادلة، لكن ألف ريال قرضه وألف ومائة سداد؛ فالألف مقابل الألف، والمائة مقابل ماذا؟ هي زائدة عن الحق، فكذلك الهدية في شفاعته لأخيه زائدة، لماذا تأخذ هدية مقابل مشيك مع أخيك؟! فهذا تقبيح وتنفير من أخذ شيء على الشفاعة؛ لأن هذا إما حق لأخيك فعليك أن تؤديه إليه، وأجرك على الله، وإما باطل فيجب أن تبتعد عنه، بل وتنهاه عنه، لا أن تسعى معه وتأخذ هدية.

شرح حديث: (لعن رسول الله الراشي والمرتشي)
قال رحمه الله: [وعن عبد الله بن عمرو بن العاص رضي الله عنهما قال (لعن رسول الله صلى الله عليه وسلم الراشي والمرتشي) رواه أبو داود والترمذي] .
الحديث السابق فيه: شافع، ومشفوع عنده، ومشفوع إليه، وقضيت الحاجة ودفع إليه هدية.
والموضوع الثاني هنا: موضوع الرشوة، والرشوة أخطر وأضر داء في المجتمعات، يفسد الدين والدنيا، والفرد والجماعة والحاكم والمحكوم، فالرشوة في الغالب لا تكون إلا في باطل؛ لأن صاحب الحق لا يحتاج إلى رشوة في الغالب، وفي النادر يحتاجها صاحب الحق، وسميت رشوة للمحاكاة، وأما الغالب الدائم فهو أن تدفع رشوة للباطل، وأما إن كنت صاحب حق فحقك يصل إليك.
إذاً: الرشوة: ما يدفع لإحقاق باطل أو إبطال حق، والله سبحانه وتعالى أشار إلى خطر الرشوة في موطن تشريع عجيب يا إخوان! ففي سياق آيات الصيام قال تعالى: {كُتِبَ عَلَيْكُمْ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ} [البقرة:183] ، ويمضي المنهج والأسلوب في التشريع وفي الرخص وفي الفدية، ثم في إباحة ما كان محرماً، ثم ذكر أول الصيام وآخر الصيام، ثم التحذير من حدود الله فلا تقربوها، ثم النهي عن مباشرة النساء حال الاعتكاف، ثم في النهاية قال: {وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقاً مِنْ أَمْوَالِ النَّاسِ بِالإِثْمِ وَأَنْتُمْ تَعْلَمُونَ} [البقرة:188] ، تدلوا: من الإدلاء وهو الدلو (وَتُدْلُوا بِهَا) أي: بأموالكم، فالدلو تدلونها إلى قاع البئر لتأخذوا الماء، فكذلك الرشوة، والرشوة من الرشا، والرشا هو الحبل الذي يتدلى به الدلو إلى قاع البئر، فكأن الرشوة بمثابة هذا الحبل الذي ينزل الدلو إلى قاع البئر لأخذ الماء، فكذلك عند الحكام، فالرشوة هي الحبل الذي يتوصل به الراشي إلى المرتشي ليأخذ منه ما يريد، من إبطال حق خصمه أو إحقاق باطله عليه.
وأقول: إن هذا من عجائب التشريع والإعجاز في كتاب الله؛ لأن الآيات في صيام رمضان ولوازمه، ثم قبل الخروج منها يأتي النهي عن أكل أموال الناس بالباطل، وبعدها: {يَسْأَلُونَكَ عَنْ الأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ} [البقرة:189] ، فأيهما ألصق بالصيام: {وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ} [البقرة:188] أو {يَسْأَلُونَكَ عَنْ الأَهِلَّةِ} [البقرة:189] ؟ الأهلة من تتمة أحكام الصيام (صوموا لرؤيته، وأفطروا لرؤيته) ، لكن حجزها في الأخير، وجاء قبلها بتحريم الرشوة، وكأن السياق الكريم يقول لنا: صمتم رمضان، وصمتم عن الحلال، أمسكتم عن الطيبات، وتعففتم عن الزوجات طيلة الشهر، فأنتم كمن دخل مصحة وهو مريض فتعافى، فقفوا هنا فكما صمتم عن الطيب الحلال من المطعم والزوجة؛ فصوموا عن أموال الناس بقية العام، لا تأكلوا أموال الناس، وأنتم صيام ما أكلتم أموالكم الحلال، وكذلك بعد رمضان لا تأكلوا أموال الناس بالباطل.
ويقولون: بعض الدول الأوروبية تفشت فيها الرشوة، وهي من لوازم الحروب، إذا وقعت حرب في دولة لا بد أن تأتي الرشوة؛ لأن مواد الغذاء والتموين تقل، وليس كل إنسان يحصل على حقه إلا بالرشوة، والمظالم تكثر، فقيل لرئيس وزرائها: لقد تفشت الرشوة في البلد وأفسدتها، فقال: أخبروني عن القضاء، هل وصلته الرشوة أو هو سالم منها؟ قالوا: القضاء سالم منها، فقال: إذاً: البلد بخير؛ لأن القضاء سيرد كل شيء إلى أصله، فالرشوة في القضاء مفسدة كبيرة، يأتي شاهد الزور ويأخذ الرشوة من المشهود له، ويقف أمام القاضي ويشهد، والقاضي لا يعلم الغيب، بل المصطفى صلى الله عليه سلم يقول: (إنكم تختصمون إلي، وإنما أنا بشر، أقضي لكم على نحو ما أسمع، فلعل أحدكم أن يكون ألحن بحجته من أخيه، فأقضي له على نحو ما أسمع، فمن اقتطعت له من حق أخيه شيئاً فإنما أقتطع له قطعة من النار، يأتي بها أسطاماً يوم القيامة في عنقه) ، والأسطام الحديد الذي يحرك به النار، يحرك به الفحم والحطب حتى يشتعل، فلما سمع كلاً منهما ذلك تراجعا، وقالا: حقي لأخي، لا أريد شيئاً.
ويهمنا أن سيد الخلق يقول: (وإنما أنا بشر أقضي على نحو ما أسمع) ؛ لأن الوحي لن يأتيه في هذه؛ لأنه يشرع ويسن للناس، فإذا كان يأتيه الوحي سيقول: الحق عند فلان، والحق عند فلان، والقضاة الآخرون من سيأتيهم؟ وهل جبريل سينزل للقضاة بعد هذا؟! لا.
فالرشوة تفسد النظام، وتضيع المصالح، وتحق الباطل، وتبطل الحق، وإذا أُبطل الحق، وحق الباطل فليس هناك فساد أكثر من ذلك.
إذاً: من هنا يقول صلى الله عليه وسلم: (لعن الله الراشي) وهو دافع الرشوة، (والمرتشي) أي: آخذها، وفي لفظٍ: (والرائش بينهما) أي: الساعي بينهما، يقول: كم تدفع لفلان ويمشي لك كذا؟ كم تأخذ من فلان وتفعل له كذا؟ ويساوم ويسعى بين الاثنين، هذا يقول: أدفع ألفاً، وهذا يقول: لا، أنا ما يكفيني إلا ألفين، ولا يزال يتوسط حتى يوصلها إلى ألف وخمسمائة، هذا هو الرائش، وقلنا: الثلاثة يلحقهم هذا الإثم: هذا بدفعه إياها، وذاك بأكلها، وهذا بالسعي فيها.
واليهود ذموا لأكلهم السحت، والسحت هو الرشوة، أو الحرام، أو الباطل، والكل يرجع إلى مصب واحد، وعلى هذا يجب على كل مسلم أن يتجنب مسلك الرشوة.

حكم إعطاء الرشوة للضرورة؟
إذا كان هناك موقف اضطرار، فهل تدخل الضرورة في الرشوة أو لا تدخل؟ هناك من يقول: لا ضرورة في الرشوة أبداً، الراشي والمرتشي بأي حالة من الحالات كلاهما داخل في اللعن.
وهناك من يقول: ليس الراشي كالمرتشي، المرتشي داخل في اللعن مطلقاً، ولكن الراشي قد تأتيه ظروف يضطر إليها كما يضطر الجائع إلى أكل الميتة.
وقد سبق -يا إخوان- أن كتبت في هذا الموضوع بحثاً مطولاً، ونشر في مجلة الجامعة الإسلامية، ومما وقفت عليه أن ابن مسعود كان في الحبشة، وفي طريقه اعترضه قطاع الطريق، وأخذوه ورفيقاً معه، وأوثقوهما وباعوهما، فجاءا إلى الوالي ليخلصهم، يقول: ما وجدنا مخلصاً كالرشوة، دفع كل منا دينارين للوالي فأعتق سراحنا.
وفي المجموع لـ ابن تيمية رحمه الله أن الراشي إذا اضطر لإحقاق الحق الذي سيبطل أو إنقاذ الحق الذي سيموت أو مات؛ فله أن يفعل ذلك، ويحرم على المرتشي أن يأخذ، ومثل بمثالين: لو أن رجلاً كان مع زوجه، وليس هناك إلا الله، وتحت سقف غرفة النوم قال: أنت طالق بالثلاثين.
ولا يوجد ورقة، يا ابن الحلال! خف الله! - ومن الغد ذهبت لأهلها، وأخبرتهم بالطلاق الموثق والمؤكد، وجاءهم يطلبها، فقالوا: أنت طلقتها! قال: لا، أبداً هي تكذب، أنا في عمري ما تكلمت بالطلاق، ولا عمري أطلقها أبداً.
تعال -يا ابن الحلال- أنت ما قلت: طالق بالثلاثين؟ أنا قلت هذا؟! ما خرجت مني كلمة.
فأهلها قالوا لها: أنت كذابة، أنت تبغي تشردي، اذهبي مع زوجك، فرجعت مع زوجها، ودخلت بيته وقد صمت أذناها بلفظ الثلاثين، فماذا تفعل في هذه الحالة؟ هل تمكنه منها وهي مطلقة بالثلاثين، فتكون قد أتت الزنا يقيناً؟ ماذا تفعل؟ هي مغلوب على أمرها.
يا ابن الحلال! خف الله أنت مطلق! قال: تريديني أكتب لك ورقة بالطلاق، وأسرحك إلى أهلك؟ أعطيني ثلاثين ألفاً! ورجعت المسألة إلى المساومة، فهذا الذي تدفعه المرأة لهذا الزوج المنكر يعتبر رشوة، وإذا كانت تستطيع أن تدفع فهل تدفع وتبعد عن طريق الزنا المتيقن في اعتقادها أو تستمر معه على طلاق الثلاثين؟! تدفع؛ لأنها مضطرة، وليس باختيارها، وهل له حق أن يأخذ هللة واحدة؟ ليس له حق، وعليه أن يقر بالحق، وليس له أن ينكر ذلك! والصورة الثانية: سيد كان مع عبده في سفر أو في خلوة أو في أي مجال، فخدمه خدمة طيبة وقال: أنت معتق لوجه الله، جزاك الله خيراً على ما عملت، وأنت عتيق لوجه الله، ومشيا ولما رجعا إلى البلاد تأسف وقال: كيف يضيع هذا العبد؟ فقال له: يا سيدي! أعطني ورقة بالعتق، فقال: عتق ماذا؟ - أنت قد عتقتني! قال له: أنت مجنون؟ لا عتق ولا شيء! هل يظل في الرق، وهو يعلم يقيناً أن سيده قد أعتقه أو يخلص نفسه من الرق الباطل الموجود حالياً؟ يخلص نفسه، وقال: إذا أردت أن أقر لك بالعتق فأعطني مالاً، فحينئذٍ يعطيه على أنها رشوة ليثبت حريته ويخرج من الرق، والسيد لا يحل له أن يأخذ المال، فهذا يعطي لإحقاق الحق، وذاك يأخذ بالباطل.

جواز إعطاء الظالم مالاً لكف شره أو تقليله
يذكرون في كتب الفقه لو أن ناظر وقف أو وصي أيتام ابتلي بظالم اعتدى على عين الوقف، وأخذ جزءاً منه، مثلاً جاره اعتدى على الحد، وأخذ جزءاً منه، حاول ناظر الوقف هنا وهناك في المحكمة أن يرجع الحق، وأبرز وثائق الإثبات لكن بدون فائدة، وجاء له هذا الظالم وقال: اسمع! تريد حقك؟ قال: نعم، قال: صالحني بمبلغ كذا، وأنا أرد لك الوقف، فيتفق العلماء أن للناظر أن يصالح هذا الظالم ببعض الوقف ليستخلص البعض، مثلاً: هو أخذ ألف متر، فيقول له: أترك لك مائتين متر، ويسامحه ويصالحه على مائتين متر، ويستنقذ الثمانمائة، وكذلك وصي اليتيم، وآكل مال اليتيم يأكل ناراً في بطنه، ومع ذلك إذا اغتصب ماله، ولم يستطع وصيه تخليصه إلا بجزء منه فله ذلك؛ لأنه عمل لمصلحة اليتيم باستنقاذ البعض بالبعض، وله أجر في ذلك، وذاك عليه وزرٌ فيما يأخذ.
إذاً: الرشوة من حيث هي محرمة، ملعون دافعها، وملعون آكلها، وملعون الواسطة بينهما، ولكن: إذا دعت الضرورة فنجد من العلماء من يقول: اللعن عام دون استثناء، فماذا يفعل صاحب الحق الضائع؟ قالوا: يصبر، لكن إلى متى؟ وهناك من يقول: يرتكب أخف الضررين، وينقذ البعض أو الأكثر بالأقل، والله تعالى أعلم.

خطورة الرشوة
لو أننا تصورنا مضرة الرشوة لكان الجميع يحاربها، وأكثر ما تكون الرشوة في المسائل التي لها علاقة بالحكومات، بالدوائر الحكومية، ومن أبرز صورها -والكل يعلمها- أن تأتي الدولة، وتطرح مشروع مباني، وتعمل مواصفات في القمة، بأحسن ما يمكن لو نفذت بحذافيرها، في الأبعاد والنسب، نسبة الإسمنت مع الرمل كذا، والحديد كذا، وو وبكل ما يمكن، وتجتهد، وتأتيها المظاريف مقفلة، تفتح المظاريف وترسو على زيد بن عبيد، وزيد بن عبيد وضع أقل عطاء، لكنه يريد أن يحصل على أعلى عطاء، فماذا يفعل؟ الجهة تأتي بمهندس مشرف، والمشرف هذا يمثل جهة المشروع، ويوقع له أو يعطيه سندات على كل خطوة خطوة، أولاً: الحفريات صالحة أو غير صالحة؟ وهكذا في مراحل البناء والتصليح، ويذكرون في ذلك النوادر والحكايات، فبعضهم سحب الحديد بعد التسليح! وبعضهم سحب كذا وكذا، وتقع أشياء لا يتصورها عقل، فيأتي المشرف وينظر إلى التسليح، فيجد الحديد ناقصاً عن المواصفة، فيقول له المقاول: خذ هذا المال واسكت، فيقول: صالح، ويأتي إلى الأبعاد وهكذا ويقول بعض المهندسين: لا ولن تجد مقاولاً يصدق، ولو في العتب حق الطاقة والباب، ينقص فيها الحديد، ينقص فيها الإسمنت، يفعل ويفعل.
لكن نقول: هذا نوع من التحامل، والخير في الأمة إلى يوم القيامة، وهناك من يبرئ ذمته، ويبرئ ساحته، لكن المشكلة في عملية الإشراف، والمشرف يرى النواقص بعينه، ويتغاضى عنها مقابل رشوة يأخذها.
وهذا المقابل لا يدري المسكين أنه يذهب بسببه ضحايا، ولعلكم سمعتم ببعض المشروعات في بعض الدول التي سقطت على من فيها؛ بسبب سوء التنفيذ، وسوء التنفيذ وقع بالاشتراك بين المقاول والمشرف، والمصيبة جاءت من المشرف، فإنه لا يخضع للمقاول إلا بالرشوة.
وكذلك إذا جئنا إلى خفر السواحل والحدود الذين يحرسون البلد من الممنوع، فتقدم إليهم الرشوة فيفتحون الباب على مصراعيه، وو وما نقدر نعدد الشيء الكثير، ولا نتهم أحداً بعينه، ولكن نقول: مضار الرشوة ليست قاصرة على الذي يدفع بأنه غرم بل تحصل أضرار من ورائها أضعافاً مضاعفة، وتكون النتيجة السيئة الحتمية على المواطن.
ولو أخذنا تصوير القرآن الكريم، لوجدنا أن الراشي أدنى الناس منزلة، وأقلهم مروءة، وكأنه -كما في التصوير الموجود في كتاب الله {وَتُدْلُوا بِهَا} [البقرة:188]- كان على علياء المروءة والكرامة مع الناس، فإذا به يتدلى إلى القاع، وإلى الحضيض، وإلى أدنى مستوى في المجتمع الذي يعيش فيه، ولهذا يصنعها بالدس، ويخشى أن تظهر، ويخشى أن يقال: والله! فلان هذا يرتشي، ويفعل ويفعل.
إذاً: يا إخوان! قضية الرشوة ما هي مجرد كون الإنسان يدفع شيئاً، أو مجرد إنسان يأخذ شيئاً، لا، انظروا إلى النتائج المترتبة عليها، فإنها تعود على المجتمع كله، مدرسة تسقط على الطلاب، مستشفى يسقط على من فيه، عمارة تسقط على سكانها، أليس هذا من جناية الرشوة؟ ولو جئنا إلى الطرق إلى المطارات إلى كذا إلى كذا وهكذا السلاح وعدم ضبطه أو التحرز من مبطلاته أو فساده، أشياء كثيرة ما يستطيع الإنسان أن يعددها، ولكن ننبه على خطر الرشوة في أي بلد، وكما أشرنا أن رئيس تلك الدولة الأوروبية يقول: الرشوة إذا تفشت في القضاء أفسدت البلد، وفعلاً إذا تفشت أفسدت، والله أسأل أن يعافينا وإياكم جميعاً إن شاء الله.

شرح حديث: (أمره أن يجهز جيشاً فنفدت الإبل، فأمره أن يأخذ على قلائص الصدقة ... )
قال رحمه الله: [وعن عبد الله بن عمرو بن العاص رضي الله عنهما أن النبي صلى الله عليه وسلم: (أمره أن يجهز جيشاً فنفدت الإبل، فأمره أن يأخذ على قلائص الصدقة قال: فكنت آخذ البعير ببعيرين إلى إبل الصدقة) رواه الحاكم والبيهقي ورجاله ثقات] .
تقدم التنبيه على هذا الحديث عند الكلام على حديث سمرة: نهى صلى الله عليه وسلم عن بيع الحيوان بالحيوان نسيئة، والعلماء قالوا: عارضه حديث ابن عمرو أنه كان يأخذ البعير بالبعيرين إلى إبل الصدقة، يعني: ربا فضل وزيادة.
وكذلك حديث أبي رافع: (استسلف صلى الله عليه وسلم بكراً، فلما جاء صاحب البكر قال: أوفوه، قال أبو رافع: فبحثت فلم أجد بكراً في الإبل، وإنما وجدت رباعياً، فذكرت ذلك لرسول الله صلى الله عليه وسلم فقال: أعطه إياه، إن خيركم أحسنكم وفاءً) .
وأشرنا إلى تفسير الشافعي لبيع الحيوان بالحيوان نسيئة، وهو أن يكون كلا الطرفين نسيئة وغائباً، ومذهب أبي حنيفة وأحمد أن حديث سمرة نسخ الحديثين الآخرين، وذكرنا أن سند الحديث فيه مقال، وأنه مرسل، وهذا جزء مما تقدم الكلام عليه هناك، ويهمنا أن الرسول صلى الله عليه وسلم كلف عبد الله بن عمرو بن العاص أن يجهز الجيش، مثل وزير الدفاع، أو وزير المالية، أمره أن يجهز الجيش، وسيجهزه من إبل الصدقة، مما يوجد للمسلمين، فإن لم يوجد تصرف، إذاً: تسند الأمور إلى من يقوم بها، وهذا مما ذكره صاحب كتاب: التراتيب الإدارية في الحكومة الإسلامية في عهد رسول الله صلى الله عليه وسلم، فذكر من يتولى أمر الصدقة، ومن يتولى أمر الجيوش، ومن يتولى أمر العدالة، ومن يتولى الحراسة، وهكذا، ويكون هناك بداية تخطيط لدولة قائمة، فهذا عبد الله بن عمرو يأمره صلى الله عليه وسلم أن يجهز جيشاً، فنفدت الإبل، فأمره صلى الله عليه وسلم أن يأخذ من الناس، ويقولون: ولي الأمر له عند الشدة والحاجة -وخاصة عند الحروب- أن يأخذ من الأثرياء قرضاً أو هبة، فإذا وجدت حالة شدة، مثل أن يدهم العدو البلد، أو علم ولي الأمر أن جيش العدو مقبل وليس عنده في صندوقه أو بيت المال أو وزارة المالية ما يجهز ما يقابل به هذا الجيش؛ فله أن يفرض على الأغنياء من أموالهم ما يجهز به الجيش الذي يدافع عن البلد؛ لأنه يدافع عنهم أنفسهم، ومن هنا: فهناك من يأخذ ذلك قرضة، وهناك من يأخذ ذلك مصادرة؛ لأنه حماية للبلد، وحماية لأمن الدولة، وكما يقولون: الأمن القومي، أمن الدولة، وقد نص الفقهاء على أن لولي أمر المسلمين ذلك، ولكن يجب أن يكون ذلك مع حفظ الحقوق، فالرسول صلى الله عليه وسلم أمره أن يجهز الجيش، فلما نفدت الإبل أمره أن يأخذ البعير بالبعيرين إلى إبل الصدقة، وهذا يدل على أنه لا ربا في الحيوان، وهناك نهي عن بيع الحيوان بالحيوان نسيئة يثبت أن ربا النسيئة يقع في الحيوان، ومالك فرق وقال: إذا كان الحيوان بجنسه فربا، وإذا كان بغير جنسه فلا، فمثلاً: لو اشترى فرساً ببعير، أو اشترى بعيرين بفرس، اختلف الجنس فلا مانع أن يكون نسيئة، والجمهور على ما قدمنا في هذا الحديث، وهو دليل على أنه لا ربا في الحيوان، لا ربا الفضل؛ لأنه يأخذ الواحد باثنين، ولا ربا النسيئة؛ لأنه يدفعها من إبل الصدقة حينما يأتي المصدق في آخر العام بالإبل، والله تعالى أعلم.

شرح حديث: (نهى رسول الله عن المزابنة)
قال رحمه الله: [وعن ابن عمر رضي الله عنهما قال: (نهى رسول الله صلى الله عليه وسلم عن المزابنة، أن يبيع ثمر حائطه إن كان نخلاً بتمرٍ كيلاً، وإن كان كرماً أن يبيعه بزبيبٍ كيلاً، وإن كان زرعاً أن يبيعه بكيل طعام، نهى عن ذلك كله) متفق عليه] .
(نهى صلى الله عليه وسلم عن المزابنة) ، والمزابنة من الزبن، وهو الدفع، ومنه الزبانية عافانا الله وإياكم، ثم فسرها ابن عمر وقال: والمزابنة -أي: في العرف الشرعي- أن تبيع ثمرة النخل على نخلها بخرصها تمراً، فمائة نخلة فيها رطب، لو أنها تركت كم يجيء منها من التمر، يجيء منها خمسة أوسق، فيقول: أكيل لك الآن خمسة أوسق، وخل بيني وبين الثمرة.
وهكذا الكرم، وإن كان هناك من يكره تسمية العنب كرماً، فهذا العنب لو ترك حتى صار زبيباً، كم يأتي منه من قنطار؟ قال: يأتي عشرة قناطير، فيقول: أقدمها إليك الآن عشرة قناطير زبيباً، وخل بيني وبين شجر العنب، ثم أبيعه عنباً، أو أعصره، أو أتركه حتى يصير زبيباً، أنا حر فيه.
وهكذا حقل للقمح أو للشعير، يقول: كم يحصل منه لو تركناه حتى يجف الحب ويشتد، ثم يحصد ويداس ويصفى؟ قال: يحصل منه خمسون إردباً، قال: أدفع لك الآن هذا القدر، وخل بيني وبينه، وأنا سأحصده يوم الحصاد.
وسواء حصلت في ثمر النخل مقدار ما دفعت لك كيلاً أو أقل أو أزيد، فالزائد لي والناقص علي، وكذلك في العنب، سواء حصل من الزبيب بقدر ما أعطيتك زبيباً أو أقل أو أكثر، وكذلك الحب.
وكل يزبن الغبن عن نفسه، فصاحب النخل يحسب أنه حصل على كيل معلوم أحسن من الذي على الشجر، وصاحب التمر الذي كاله يظن أنه سيحصل مما على الشجر أحسن مما دفعه، ويزبن النقص عن نفسه، وهكذا كل ثمرة بجنسها، أما إذا كان بغير الجنس، مثلاً: اشتريت ثمرة البستان بالذهب والفضة، أو اشتريتها بالقمح، أو بالأرز فلا مانع؛ لأن الأرز بالتمر يجوز فيه الزيادة، ولكن بقي عندنا التسليم، ولا ربا نسيئة إذا اختلفت الأجناس والعلة، إذا كان بالنقد تساوي هذه الثمرة خمسة آلاف أو ستة آلاف، فيقول: تفضل هذا النقد، وأخذ الثمرة التي على رءوس النخيل، وعالجها، وهو ما يرزقه الله، وكذلك العنب، وكذلك الحب.
إذاً: المزابنة بيع الثمرة قبل نضجها بخرصها يابساً من جنسها، الرطب على النخل بالتمر، والعنب بالزبيب، والحب في الحقول بالكيل من طعام من جنسه، والله تعالى أعلم.

شرح حديث النهي عن اشتراء الرطب بالتمر
قال رحمه الله: [وعن سعد رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يسأل عن اشتراء الرطب بالتمر، فقال: (أينقص الرطب إذا يبس؟ قالوا: نعم، فنهى عن ذلك) رواه الخمسة وصححه ابن المديني والترمذي وابن حبان والحاكم] .
النبي صلى الله عليه وسلم سئل عن بيع الرطب بالتمر، يعني: كيلاً بكيل أو وزناً بوزن، فسأل صلى الله عليه وسلم ليلفت الأنظار، وإلا فلا يخفى الجواب على رسول الله فقال: (أينقص الرطب إذا يبس؟) وهل يوجد أحد يجهل هذا؟! لا، حتى أطفال أصحاب البساتين يعرفون هذا؛ لأن الرطب يحمل كمية من الرطوبة، فإذا يبس نقص؛ لأنه تتبخر تلك الرطوبات، ويبقى الأصل فيخف، وينقص الرطب عما هو عليه.
فقالوا: نعم ينقص، فنهاهم عن ذلك؛ لأن التمر لن ينقص، ولكن الرطب سينقص، فنكون في النهاية بعنا تمراً بتمر مع التفاضل، وكذلك العنب بالزبيب، وجميع الربويات أخضرها بيابسها، فنهيه صلى الله عليه وسلم عن بيع الرطب بالتمر وزناً متساوياً أو كيلاً متساوياً لعلة الربا، وهي نقص الرطب عن مثله تمراً، والتمر لن ينقص؛ لأن النقص قد تجاوزه، والرطب سينقص فيدخل على صاحب التمر نقص في الثمن، والله تعالى أعلم.

شرح حديث النهى عن بيع الكالئ بالكالئ
قال رحمه الله: [وعن ابن عمر أن النبي صلى الله عليه وسلم: (نهى عن بيع الكالئ بالكالئ، يعني: الدين بالدين) رواه إسحاق والبزار بإسناد ضعيف] .
سواء إسناده ضعيف أو إسناده قوي، هذا متلقى عند الأمة بالقبول، وهو إجماع واتفاق على أنه لا يجوز بيع الدين بالدين، الكالئ هو الدين، وصورة ذلك: لك عند زيد ألف ريال، وحل الأجل؛ لأن قبل الأجل ليس لك المطالبة، فإذا حل الأجل وجئت تطالبه، ولم تجد عنده سداداً، فعلم بذلك إنسان وقال: أنا أشتري منك ما كان لك عند فلان، إن قدرنا أن لك عنده ألف ريال، أو أن لك عنده إردباً من التمر، أو أن لك عنده قنطاراً من كذا، وجاء إنسان وقال: أنا أشتريه، فقال: بكم تشتري الألف ريال؟ قال: بثمانمائة، وبعد شهرين مثلاً: يكون له عند فلان ألف، وأنت تريد أن تأخذ ثمانمائة، وليس هناك استلام ولا قبض، وبقينا في الدين كما كنا فيه، أو لك عنده قنطار أو إردب من التمر، فقال: أنا أشتريه منك بألفين ريال، فقال: هات الألفين، قال: لا، بعد أسبوعين أو بعد شهر، فرجعنا أيضاً إلى الدين كما كان أولاً.
فكل ما كان بهذه الحالة: بأن يشتري دينك الذي عند فلان بثمن مؤجل ديناً عليه هذا لا يصح، والسبب أو العلة في هذا أننا لم نحصل على نتيجة فعلية، وما خرجنا عن نطاق الدين، ولا زال البائع دائناً لم يقبض حقه، بل جاء وارتبط بمدينٍ آخر، ولم يحصل الوفاء من هذا ولا من ذاك؛ ولهذا نهى صلى الله عليه وسلم عن بيع الدين بالدين.
ولو أنه قال: قنطارك التمر الذي عند فلان أنا أشتريه بألف ريال بعد شهرين، فهذا لا يجوز، لك تمر عند فلان، وأنا أشتري التمر الذي لك عنده بألفين ريال بعد شهرين، لا يجوز هذا؛ لأن الألفين ما سلمها، ولو أنه جاءه وقال: أريد منك إردبين من التمر بألفي ريال بعد سنة، فهل يجوز أو لا يجوز؟ يجوز؛ لأنه بيع وشراء في عقد واحد، والثمن مؤجل، والناس يتعاملون بالدين دائماً، فليس هنا دين بدين، لكن الممنوع دين بدين مؤجل، وهو النقد، وأكدنا سابقاً بأن الأثمان لا تدخل في ربا النسيئة؛ لأنها قيم المبيعات.


كتاب البيوع - باب الرخصة في العرايا وبيع الأصول والثمار - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب البيوع - باب الرخصة في العرايا وبيع الأصول والثمار
الإسلام دين ودنيا، وعبادات ومعاملات، وقد نظم الإسلام أحكام المعاملات تنظيماً حكيماً، ويظهر ذلك بوضوح في باب البيوع، وهو باب واسع شمل كل أنواع المعاملات المالية وبين أحكامها، ومن هذه البيوع التي بينها الشرع بيع الثمار ووضع الجوائح وبيع العرايا.

شرح حديث: (رخص في العرايا ... )
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله.
وبعد: قال المصنف رحمه الله: [وعن زيد بن ثابت رضي الله تعالى عنه: (أن رسول الله صلى الله عليه وسلم رخص في العرايا أن تبيع بخرصها كيلاً) متفق عليه، ولـ مسلم: (رخص في العرية يأخذها أهل البيت بخرصها تمراً يأكلونها رطباً] .
(رخص) يعني: أعطى رخصة في شيء ممنوع.
(رخص في العرايا أن تباع) (أن) تفسيرية، تفسر معنى العرايا التي رخص فيها رسول الله.
(أن تباع -النخلة أو النخلات- بخرصها تمراً) ، تباع ثمرة النخلة والنخلتين وهي رطب بخرصها تمراً، وصورة بيع الرطب على رءوس النخيل بخرصها تمراً كيلاً معلوماً تقدم لنا في المزابنة، والمزابنة: هي بيع الرطب على رءوس النخيل بخرصه تمراً مكيلاً.
مثلاً: هذا البستان فيه مائة نخلة، فتعطيه خمسين وسقاً من التمر الآن، ويدع لك النخل، لكن عندما تأخذ رطباً، وتجفف التمر، تحصل على خمسين أو أربعين أو ستين، هذا ممنوع، وهو من المزابنة.
(رخص في العرايا) ما هي العرية؟ سيأتي بعد البيان الإجمالي (بخرصها تمراً) حالاً، ويدفع التمر لصاحب النخل، وكيف رخص في هذا وهي مزابنة؟ قال: لكي يأكلها المشتري رطباً لا أن يجففها، وموجب الترخيص فيها الرفق بالمسلمين، وهي: أن يأتي إنسان لصاحب بستان يأكل الرطب، وجيرانه ليس لديهم المال ليشتروا نخلة أو نخلتين، ويجوز أن تشتري ثمرة هذه النخلة من رطب بمبلغ كذا نقداً، تسلمه الآن أو لاحقاً، لا مانع، مثل الذين يشترون الثمر كله ويتولون أمره، ينزلون منه رطب، يجففون منه، هذا بيع وشراء طبيعي، لكن جيران البستان ليس عندهم نقد يشترون رطباً يتفكهون به كما يتفكه الناس، وعندهم تمر، جاءهم زكاة من فاعل خير، إذاً الناس يأكلون رطباً جنياً وهؤلاء يأكلون تمراً جافاً من العام الماضي، قالوا: نريد أن نأكل رطباً نحن أيضاً، فهؤلاء الناس الذين لا يستطيعون شراء رطب النخلة نقداً وعندهم تمر، رخص لهم صلى الله عليه وسلم أن يشتروا ذلك عرية، وسميت النخلة التي يباع رطبها بالتمر خرصاً عرية ليست عارية، بل عرية من عريانة؛ لأن العارية من الاستعارة ويستعير، لكن عرية عريانة عن ماذا؟ عن حكم المزابنة بمقتضى الرخصة، فخرجت عن حدود المزابنة، لماذا؟ لخصوص هؤلاء الناس ليتمكنوا من مشاركة أصحاب البساتين والنقود من أن يأكلوا رطباً مع الناس.
وهنا أحكام عديدة؛ من أهم تلك الأحكام في رخصة العرية: أن تكون في حدود التفكه، هل يجوز أن يشترى البستان كاملاً بخرصه تمراً ويقال: عرية أتفكه؟ هل كامل البستان للتفكه أو للتجارة؟ للتجارة، إذاً: في حدود التفكه.
إنسان عنده أسرة من شخصين أو ثلاثة أو أربعة هؤلاء يكفيهم نخلة نخلتين، فيأخذ بقدر ما يكفيه للتفكه.
فإذا اشترى على قدر ما يحتاج بتقديره، وبعد أن اشترى قال: ما لنا والرطب! دعنا نجففها وتصير تمراً لعلنا نحصل على أكثر مما دفعنا.
هذا لا يجوز.
إذاً: الشرط الأول: أن يكون في حدود التفكه، الشرط الثاني: ألا يتعمد ترك الرطب على الشجر حتى يثمر؛ لأنه بهذا يكون قد باع تمراً بتمر مؤجلاً، ويكون قد استغنى عن الرطب، وما دام أنه استغنى عن الرطب فترجع العرية إلى المزابنة مرة أخرى، إذاً: رخص في بيع العرية والعرية هي: النخلة أو النخلات يشتريها صاحب العيال بخرص ما فيها من رطب تمراً يدفعه حالاً عند العقد ولا يؤجله.
ثم هو يباشر أخذ الرطب للأكل، وما سبقه عن الأكل وأتمر فلا بأس؛ لأنه لم يتعمد تركه حتى يجف ويصير تمراً.
وإذا زاد من رطبه ماذا يفعل في هذا الزائد هل يتركه على الشجر حتى يجف؟ لا، له أن يبيع أو أن يهدي؛ لأنه أخذ منه في حدود طاقته.
قال رحمه الله: [ولـ مسلم (رخص في العرية يأخذها أهل البيت بخرصها تمراً يأكلونها رطباً) ] .
رخص أن يأخذها أهل البيت بخرصها تمراً، أي: يأكلها أهل البيت، إذاً العرية: هي بيع الرطب بخرصه تمراً، وهو عين المزابنة، لكن لما كانت للحاجة لأهل البيت لكي يأكلوا رطباً رخص في ذلك رسول الله صلى الله عليه وسلم.

شرح حديث: (رخص في بيع العرايا دون خمسة أوسق)
قال رحمه الله: [وعن أبي هريرة رضي الله تعالى عنه: (أن رسول الله صلى الله عليه وسلم رخص في بيع العرايا بخرصها من التمر فيما دون خمسة أوسق أو في خمسة أوسق) متفق عليه] .
هذا هو القيد، قلنا بأنه لا يحق أن يشتري ثمرة البستان كله عرية، ولكن يشتري نخلة أو نخلتين في حدود ما يخرج عن ظنية الاتجار، فما كان في حدود خمسة أوسق، والوسق ستون صاعاً، في حدود ثلاثمائة صاع، وقد تكون العائلة كبيرة وذات أرحام وأقارب، وقد يكونون مختصرين، لكن في مجال الخمسة أوسق، أما لو كان الرطب على النخل يخرص بستة أوسق فلا، هذه خرجت عن كونها عرية، هذا يريد أن يتاجر، إذاً: خمسة أوسق فأقل يجوز بيعها بخرصها رطباً يأكله أهل البيت، سواء زاد وأهدوا أو باعوا، أو جف عليهم وغلبهم اشتد الحر وسبق الصيف أوانه، أحياناً تأتي بعض السنوات في منتصف المدة، وتجد البستان بعد أن كان كله رطباً فإذا به في أسبوع واحد كله صار تمراً لشدة الحر.
إذاً: المقدار الذي يكون فيه الترخيص ببيع الرطب بخرصه تمراً إذا كان الخرص خمسة أوسق فأقل، هذا ما ذكره العلماء في التمر والرطب، وهل يقاس على ذلك الرخصة على العنب بالزبيب، والمشمش بالمجفف منه؟ بصفة عامة: الفواكه تجفف، التين يجفف، والعنب يجفف، والمشمش يجفف.
يهمنا: هل يقاس على الرطب والنخلة والتمر غيرها مما يشاكلها، وأهم ذلك العنب والتين أم أنها تقف عند المنصوص؟ يقول الأصوليون: الرخص لا تتعدى محلها؛ لأنها على خلاف الأصل وخلاف القاعدة، فيكون ما عداها محظوراً، ويكون ما عداها مغايراً لها.
إذاً: لا يقاس العنب بأن يخرص ويباع بخرصه زبيباً، ولا التين بخرصه تيناً مجففاً، فالعرية خاصة بالنخلة رطباً وتمراً، وما عدا ذلك لا يدخل في الرخصة.

شرح حديث: (نهى رسول الله عن بيع الثمار حتى يبدو صلاحها)
قال رحمه الله: [وعن ابن عمر رضي الله تعالى عنهما: (نهى رسول الله صلى الله عليه وسلم عن بيع الثمار حتى يبدو صلاحها، نهى البائع والمبتاع) ، متفق عليه، وفي رواية: (وكان إذا سئل عن صلاحها قال: حتى تذهب عاهتها) .
وعن أنس بن مالك رضي الله تعالى عنه: (أن النبي صلى الله عليه وسلم نهى عن بيع الثمار حتى تزهى، قيل: وما زهوها؟ قال: تحمار وتصفار) متفق عليه، واللفظ للبخاري] .
هذا نوع من أنواع البيوع الممنوعة احتياطاً من الربا؛ ومن أكل المال بالباطل.
الثمار: جمع ثمرة، ويدخل في ذلك الرطب، العنب، التفاح، الخوخ، الرمان.
كل ما يسمى ثمرة (حتى يبدو صلاحها) صلاحها في ماذا؟ في إمكانية أكلها عند متوسط الناس، لا عند الجائعين يأكلونها وهي خضراء، لكن متوسط الناس أصحاب الأذواق المعتدلة، فإذا بدا صلاح الثمرة جاز بيعها، وهل المراد بصلاح الثمرة كل حبة على حدة؟ قالوا: لا، بين صلى الله عليه وسلم ما هو صلاحها، قال: (أن تزهو) ، فما زهوها؟ قال: (تحمار أو تصفار) ما الفرق بين: تحمار وتحمر؟ تفعال: تدل على الشروع في الشيء، والمضي فيه إلى النهاية، فمعنى (تحمار) بدأت مخايل الحمرة وإن لم تكتمل حمرة الثمرة كلها، بمجرد ابتداء اللون، أو الصفرة تميزت ثمرة هذه النخلة بالاحمرار، وثمرة تلك النخلة بالاصفرار ولو لم يكتمل الاحمرار في هذه، ولا الاصفرار في تلك.
وجاء في بعض الروايات عن العنب: (حتى يتموه حلواً) ، يتموه موهاً من الماء، وأصل الماء: موهٌ، فإذا جرى الماء في العنب، بمعنى: العنب في أوله الحبة مثل قطعة لحم، فإذا بدأ في الصلاح بدأ الماء يجري داخل الحبة، ويتموه حلواً، وقد يتموه في بادئ أمره لكن على الحموضة، فحينئذ ما بدا صلاحها ولا تصلح للأكل، لكن إذا تموه وجرى فيه الماء، وكان الماء طعمه حلواً فيها فقد بدا صلاحها.
والعلة في هذا كله: ما جاء في الرواية: (حتى تؤمن العاهة) ، أي: الآفة، وفي بعض الروايات: (حتى يطلع النجم) ، أي: نجم الثريا، {وَالنَّجْمِ إِذَا هَوَى} [النجم:1] ، ذكر منكراً، ويفسره الجميع بأنه الثريا، أمنت العاهة على الثمار، وهذا من قدرة الله سبحانه وتعالى، وليس للثريا تأثير في الثمار، ولكن توقيت للفصول في السنة واختلاف الأجواء بما يناسب الزروع، وكل زرع له فصل معين يجود إن صادفه ويفشل إن لم يصادفه، قد يهيج ويخضر ولكن لا يثمر، وسمعت من الشيخ ابن صالح رحمة الله تعالى علينا وعليه يحكي عن شخص فلاح كبير السن، مر على جماعة يزرعون الدبا الحمراء -التي يقولون عنها: الشرقية- في الضحى، فقال: يا أولادي! لو صبرتم حتى تزول الشمس.
قالوا: وما الفرق بين الآن وزوال الشمس إلا ساعة أو ساعتين.
قال: لا، الشمس تنزل في برج كذا بعد زوال الشمس من هذا اليوم، وهو أول أوان زرع هذا النوع، فكأنهم شباب استخفوا بشيبته، قال: علموا ما زرعتموه قبل الزوال، وما زرعتموه بعد الزوال، فكانت النتيجة فارقاً بعيداً، فما زرعوه قبل الزوال ورقه كبير، وأخضر طويل، وثمرته قليلة، وما كان بعد الزوال الثمرة أكثر من الورق.
إذاً: هناك مواسم زراعية تتناسب مع الجو والهواء والحرارة والبرودة، وكلنا يعلم، والفلاح أعرف بهذا، هناك مزروعات صيفية ومزروعات شتوية، والآن جاءوا بالبيوت المحمية لإيجاد جو يتناسب طيلة السنة مع المزروعات، وأصبحت ترى مزروعات الصيف شتاءً، ومزروعات الشتاء صيفاً؛ لأن البيوت المحمية لا فرق فيها بين صيف وشتاء.
فقوله صلى الله عليه وسلم: (حتى يطلع النجم) ، (حتى تؤمن العاهة) ، (حتى يحمار أو يصفار) ، (حتى يزهو) ، كل تلك أوصاف في الثمرة تدل على أنها تجاوزت مرحلة الإتلاف والآفة.
جاء في وضع الجوائح: بأنه إذا اشتراها بعد أن بدا صلاحها، ثم جاءت جائحة سماوية كبرد أسقط الثمرة -كما هو معروف عند أهل الزراعة آفة- وأتلفت الثمرة، ما حكم المشتري مع البائع؟ يرد الثمن، (علام يأكل أحدكم مال أخيه بغير حق) لأن الثمرة لا زالت في بستانك، فهي على حسابك.
يهمنا هنا: نهي النبي صلى الله عليه وسلم عن بيع الثمرة لتكون ثمرة.
أما إذا بيعت لتكون علفاً أو غرضاً آخر، جاء إلى النخيل، والنخيل فيه أقنية بكثرة، فالبعض منها يزال تخفيفاً على النخل لتكون علفاً للدواب، فهل باعها على أن تكون ثمرة يبدو صلاحها؟ لا، ولا ينتظر بدو صلاحها، فهكذا إذا بيعت الثمرة لا لكونها ثمرة بل لغرض آخر فإن ذلك ليس فيه نهي، النهي عن بيع الثمرة لتبقى في مكانها في أصولها ثمرة يتم نضجها ويستوفيها المشتري، عندها لا يجوز عقد البيع حتى يبدو الصلاح.

مقياس بدو الصلاح
إذا كان البستان فيه مائة نخلة، وظهرت حبة أو حبتين زاهية، هل بحبة أو حبتين زهت يحكم ببدو صلاح ثمرة البستان؟ لا، هذه بشائر خير لا مانع، لكن إذا انتشر الاحمرار في أكثر النخيل أو في النخلة الواحدة، وبدا الصلاح في بعض نخيل البستان، وكان البستان فيه عدة أنواع، والصلاح بدا في نوع منه، وبقيت الأنواع الأخرى، أيجوز بيع جميع الأصناف على بدو صلاح صنف واحد أو لابد من بدو الصلاح في جميع الأصناف؟ جميع الأصناف، إذا بدا الصلاح في بستان زيد وجواره بستان عمرو لم يبدو فيه صلاح، فهل نقول: صلاح بستان عمرو يصلح لصلاح بستان زيد؟ لا، المنطقة واحدة والحد واحد؟ لا، التربة تختلف، والماء يختلف، والصلاح كذلك يتفاوت وهكذا.
بدو الصلاح يكون غالباً في البستان الواحد، وإذا كان هناك أصناف وأنواع فإنه يعم الأصناف، وحينئذ تباع الثمرة على بدو صلاحها بنقد لا من جنسها، وبعد ذلك له أكلها رطباً، أو باعها رطباً، أو جففها دخلت في ملكه فيصنع فيها ما بدا له.

شرح حديث: (نهي عن بيع العنب حتى يسود)
قال رحمه الله: [وعن أنس رضي الله تعالى عنه: (أن النبي صلى الله عليه وسلم نهى عن بيع العنب حتى يسود، وعن بيع الحب حتى يشتد) ، رواه الخمسة إلا النسائي وصححه ابن حبان والحاكم] .
تتمة لما تقدم: قال في حق النخيل: (حتى تحمار أو تصفار) ، (تفعال) ، هذه تدل على الشروع في الشيء والمضي فيه إلى الكمال، كما في قوله سبحانه: {قَالَتِ الأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ} [الحجرات:14] ، (ولما يدخل) يعني: يدخل ويستمر في دخوله إلى الكمال والتمام، فكذلك يحمار ويصفار، يعني: يبدأ اللون إلى أن يأتي في الكمال.
جاء في العنب: حتى يسود، وهل كل عنب سيسود؟ لا، هناك عنب أسود وأحمر وأبيض، وشريفي، وحجازي، ومصري، وبناتي.
العنب كثير، لماذا أسود بالذات؟ الذي أصله أسود حتى يسود، ويسواد على وزن يحمار ويصفار، ولكن العنب الأبيض الذي ليس فيه سواد! هلا تذكرتم الأسودين، حتى يسواد يعني: يجري فيه اللون الأسود كناية عن الماء، (شهرين: هلال وهلال وهلال لم يوقد في بيت محمد صلى الله عليه وسلم ناراً.
قال: فما كان طعامكم؟ قالت: الأسودان: التمر والماء) الماء إذا رأيته في مكان عميق رأيته أحمر أو أسود؛ لغزارة مائه، فيسود بمعنى يظهر فيه الماء، هو كان أخضر فيروزي، ثم لما وجد الماء فيه مال إلى السواد.
إذاً: حتى يسود بمعنى يجري فيه الماء، كما قال: (يتموه حلواً) .
قال: [ (وعن بيع الحب حتى يشتد) ] .
وكذلك بيع الحب في مزرعته، إنسان عنده عشرون فداناً، قمحاً، ثم جاء إنسان وقال: أريد أن أشتري منك مزرعتك هذه، فهل اشتراها ليحصدها علفاً، أو ليبقيها حتى يشتد الحب ويحصد ويذري؟ إن كان اشتراها لتكون علفاً فلا مانع، وإن كان اشترها ليبقيها في زرعها حتى يشتد الحب ويستحصد ويحصد ويدوس ويصفي ويأخذ حباً.
لا يجوز البيع حتى يشتد الحب في سنبله؛ لأنها قبل اشتداد الحب أول ما تكون الحبة فارغة، ثم يجري فيها اللبن، سبحان الله! من أين جاء هذا اللبن؟ الأرض ليس فيها لبن، الماء ما فيه لبن، عود القمح ما فيه لبن، حينما ينعقد هذا اللبن داخل غلاف الحبة ويشتد، قبل الاشتداد يسمى فريكاً فتفرك السنبلة وتأكلها، حب أخضر.
هذا لا يجوز، حتى يشتد وتريد أن تأكلها فصاحب الأسنان القوية هو الذي يستطيع أن يأكلها.
فإذا ما اشتد الحب في سنبله أمنت عليه الآفة، وإذا ما أردت أن تحصد فكيفما شئت، لكن لا يباع بقمح كيلاً، بل بالنقد، فإذا ما اشتراه نقداً بعد اشتداد حبه جاز، وقبل أن يشتد الحب لا يجوز بيعه.
وقلنا: إذا كان الشراء مراداً به التبقية حتى يحصد، أما إذا كان مراده بالشراء أخضر علف أو أي شيء آخر هذا ليس داخلاً في هذا.

شرح حديث: (لو بعت من أخيك تمراً فأصابته جائحة ... )
قال رحمه الله: [وعن جابر بن عبد الله رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (لو بعت من أخيك تمراً فأصابته جائحة؛ فلا يحل لك أن تأخذ منه شيئاً، بم تأخذ مال أخيك بغير حق؟) ، رواه مسلم، وفي رواية له: (أن النبي صلى الله عليه وسلم أمر بوضع الجوائح) ] .
يأتي المؤلف رحمه الله في نهاية باب البيوع بهذين الحديثين، الحديث الأول: (إذا باع أحدكم ثمراً لأخيه فأصابته جائحة؛ فلا يأخذ من ماله شيئاً) ، وأمر صلى الله عليه وسلم بوضع الجوائح.
صورة هذا الحديث مما تقدم لنا في بيع الثمار وحدها دون الأصول: أنها لا تباع حتى يبدو صلاحها، وبدو الصلاح: هو أن يمكن لصاحب الذوق المعتدل أن يأكله، ثم بين صلى الله عليه وسلم نوع هذا الصلاح: بأن ثمر النخل تحمار أو يصفار، وفي العنب أن يتموه حلواً؛ فإذا حصلت تلك الصفات في الثمار جاز بيعها دون أصولها، كما هو المعروف عند أهل المدينة ببيع الصيف، يعني: ثمرة النخل صيفاً، ويكون هناك العنب والرمان والتين، وكل ذلك تباع الثمرة دون الأصل -أي: دون الشجرة- بخلاف ما إذا باع الشجرة والأرض وانتقل الأصل للمشتري، فسيأتي في الحديث حكم ذلك؛ فعلى أن الثمار لا تباع حتى يبدو صلاحها، وفي بعض الروايات: (حتى يطلع النجم وتؤمن العاهة) ، والنجم هو الثريا، وبمشيئة الله سبحانه يعتدل الجو وتؤمن الآفات على الزراعة.
فإذا أمنت العاهة في غلبة الظن وأن الثمرة ستظل سليمة إلى النهاية جاز بيعها، فإذا باعها قبل بدو الصلاح كان مغايراً لما جاء عن رسول الله صلى الله عليه وسلم، وكان معرضاً لإصابة الآفة، أما إذا اشترى الثمرة بعد بدو الصلاح وعلى الوجه الشرعي، ثم جاءت جائحة، والجائحة هي الحدث العام الذي يجتاح -بمعنى: يكتسح ويدفع ما أمامه- بعد أن وقع البيع بعد بدو الصلاح على الوجه المشروع، وجاءت على غير العادة، فمثلاً: اشترى الصيف بعد بدو الصلاح، وبعد أن اشتراه بشهر -أو أكثر أو أقل- جاءت ريح عاتية فأسقطت الثمار وأتلفتها، أو جاء مطر مصحوب ببرد، وأسقط البرد الثمرة وأتلفته، أو نحو من ذلك الذي هو خلاف العاهات الزراعية والآفات التي تعتري الزراعة مما هو معهود عند علماء الزراعة، فتأتي آفة عامة بحدث مفاجئ فتتلف الثمرة، هذه هي الجائحة؛ فحينئذ وقع البيع ودفع المشتري الثمن أو لم يدفع وكان في ذمته، وخلى بينه وبين الثمرة يأخذ منها ما شاء، ويستغلها كيفما شاء.
وعلى صاحب النخلة أو الشجرة أن يسقي إذا احتاجت إلى سقي، أو يمنع من سقيها إذا كان ذلك يضرها، فلو كان لصاحب النخيل زراعة تحت النخل وتحتاج إلى سقي، لكن السقي يضر بالشجر؛ فيمنع للمضرة عما هو مبيع.

إلزام البائع بوضع الجوائح
إذا جاءت الجائحة وأتلفت الثمرة المبيعة بعد بدو الصلاح على الوجه الشرعي، فهذه الثمرة التي أتلفتها جائحة سماوية على من يكون الضمان؟ الحديث هنا يقول، للبائع: فلا يأخذ من ماله شيئاً لماذا؟ لأن ضمان الثمرة ما دامت على الشجرة على البائع.
وهنا يقع الخلاف، ونجد القلة من العلماء من يقول: البائع لا يتحمل أي شيء، وإنما عوض هذا المثال وتلفه وضمانه على المشتري؛ لأن البائع باع ما تحت يده، وخلى بينه وبين المشتري، فهو في عهدة المشتري، إن سلم سلم له، وإن تلف تلف عليه.
يمكن أن يقول إنسان: هذا مقتضى العقل والقياس، ولكن تخلية البائع للمشتري بينه وبين الثمرة ليست تخلية كاملة، بل هي متعلقة ببقائها، ومن هنا كان الحديث صريحاً صحيحاً ولا يحتمل الاجتهاد عند من يعمل اجتهاده، وكما قيل: لا اجتهاد مع النص، والحديث في آخره يقول: (بأي حق يأكل مال أخيه) ، أنت بعت الثمرة بألف ريال، والمشتري دفع الألف، وبعد لحظات، أو أيام، أو أسابيع، وبعد أن اشترى منك في أوائل بدو الصلاح، وبعد أن اكتمل الصلاح، وأراد أن يستثمر ما اشتراه، ويجني الثمرة؛ فإذا بجائحة تتلف الثمرة عليه، أين المبيع؟ لكأن البائع لم يسلم المشتري عين ما باعه عليه، إذاً: من أول بدو صلاحها إلى أن ينضج ويكتمل صلاحها، إلى أن يستنفد المشتري ثمرته هي في ضمان البائع، والحديث صريح، ولا ينبغي الاجتهاد في معارضة النص، والجمهور على أن: ضمان الثمرة هذه التي ما بيعت إلا بعد بدو الصلاح، وتلفت بآفة عامة سماوية، وليس من صنع أحد؛ فإنها من ضمان البائع.
أما إذا كان ذلك بصنع أحد بأن جاء وأطلق عليها الماء في الليل وزاد إلى أن أفسدها، أو جاء وكانت ثمرة أخرى دون النخيل، أو النخيل ليس مرتفعاً بكثرة؛ وجاء وأطلق فيها إبله أو بقره فأتلفت الثمرة، إذاً: يكون هناك متعدٍ، والمتعدي ضامن، فيكون ضمانها على من تعدى.
إذاً: الكلام في الجوائح العامة السماوية التي لا دخل لأحد فيها.

قانون التأمين البحري وفساده
نشأ في عالم التجارة والقوانين الاقتصادية ما يسمى بالتأمين البحري، والتأمين البحري هو أول نوع من أنواع التأمين التي انتشرت الآن في العالم، كانت التجارة بحرية، وكان القراصنة يعتدون على السفن، وكانت أكثرها شراعية أو بخارية صغيرة، وكانت الأمواج تأتي عاتية، فلربما طغت الأمواج وأغرقت السفينة، ولربما سطا اللصوص والقراصنة عليها واجتاحوها، فإذا كانت هناك تجارة في عرض البحر، وجاءت الأمواج والرياح فأغرقت السفينة بما فيها من السلاح، المشتري اشترط التسليم في بلده، والمنتج البائع تعهد له بإرسال السلعة إلى محله، لكنها في الطريق ما بين محل الإنتاج ومحل الاستلام تلفت بآفة لا باعتداء، فإذا كان التلف باعتداء القراصنة فهذا تعد من إنسان؛ فهو ضامن؛ فعليهم أن يتبعوهم، أما إذا تلفت بأمر إلهي سماوي: رياح عاتية، أمواج شديدة؛ فأغرقت التجارة؛ فيكون الضمان على البائع؛ لأن المشتري لم يستلم شيئاً بعد، فقاموا وأنشأوا الضمان البحري، وتقوم الشركات تضمن السلعة من موضع إنتاجها أو مبيعها، وتتعهد بشحنها ومتابعة الجو والحالة الجوية، ثم نوع السفينة التي تحملها، وقبل ذلك نوع التعبئة، وتعبئة الزجاج غير تعبئة القماش غير تعبئة الخشب، فشركة التأمين تتولى كنائب عن المشتري استلام السلعة، وتعبئتها بما يناسبها، ثم النظر في السفن التي تحمل هل هي صالحة للإبحار إلى محل التسليم أم لا؟ ثم تسأل مصلحة الأرصاد: هل هناك احتمال رياح أو إثارة رياح أو أمواج؟ بقدر ما لديهم من معلومات يتبادلونها مركزاً عن مركز آخر، فإذا ما اطمأنت شركة التأمين على سلامة الوصول شحنت البضاعة، وأبحرت السفينة، ومضت في طريقها إلى محل التسليم.
إذا عملت كل هذا ووقع المحظور، وجاءت جائحة عارضة بعد كل هذه الاحتياطات؛ فإن شركة التأمين هنا تضمن، والإسلام يقول: توضع الجوائح، فنظام الاقتصاد يحمل شركات التأمين ضمان ما ضمنت به في سلامة وصوله إلى المشتري؛ لأنها تأخذ على ذلك التأمين جعلاً، فلما أخذت الجعل وتوثقت من الأحوال التي تتعلق بإبحار البضاعة، وجاء أمر عارض، فتتحملها، وكونها تتحمل أو لا تتحمل فإنها قد تتحمل في السنة صفقة أو صفقتين، بينما تحصل من المؤمنين على مئات الصفقات وتصل بسلامة ولا تغرم شيئاً، فنسبة ما تغرمه في تلك الحالات لا يتجاوز العشرة في المائة أو العشرين في المائة من مجموع ما يدخل عليها من الصفقات الأخرى، هذا لا يهمنا، ولكن نقول: إن هذه القضية بذاتها عالجها رجال الاقتصاد وأخطئوا فيها، وهنا الإسلام يقول: (إذا باع أحدكم ثمراً فاجتاحته جائحة، فلا يأخذ من ماله شيئاً) .

النسبة التي بها توضع الجوائح
قوله: (أمر بوضع الجوائح) ، يعني: وضع قيمتها، والجوائح تكون على حالات نسبية، قد تجتاح الجائحة جميع الثمرة، ولا يبق منها ما يصلح، وقد تجتاح البعض، وحينما تجتاح الجميع فلا خلاف أن هذا الحديث موضوعها، أما إذا اجتاحت البعض والبعض قليل؛ فإن هذه تجري بها العادة بأن تهب رياح، أو أن يأتي مطر نوعاً ما فيسقط بعض الثمرة أو يتلفها، فإذا كان الاجتياح لشيء قليل فلا وضع، ولا يرجع المشتري على البائع بشيء؛ لأن ذلك في حدود المعتاد.
وما حد القليل من الكثير؟ يقدره البعض بالثلث، إذا وقعت الجائحة على ثلث الثمرة وضعت من قيمتها عند البائع، باع البستان بألف، وجاءت الجائحة وأتلفت ثلث الثمرة؛ فالبائع يرد ثلث ثمن الثمرة للمشتري، أما إذا كان المتلف أقل من ذلك فهذا يغتفر ويتسامح فيه؛ لأنه من عوارض البيع والشراء، ومن حالات البساتين والرياح وغير ذلك.
إذاً المبدأ الأساسي: ضمان البيع والشراء، وأن عهدة المبيع في ذمة البائع حتى يستوفيه المشتري، وتقدم لنا نظير ذلك: لو أن إنساناً اشترى من آخر مائة كيس من الحب، ودفع الثمن، ولم يستلم ذلك، ولم تزل تلك الأكياس في مستودع البائع، فتلفت الأكياس في مستودع البائع، فتكون من ضمان البائع؛ لأن المشتري لم يستلم السلعة من المبيع؛ فهي في عهدة البائع حتى يستلمها المشتري، فكذلك هنا النخيل بمثابة الأكياس في المستودع؛ فلما ضمن الشرع للبائع ما تلف في مستودعه كذلك ضمنه ما تلف على أشجاره، ثم أمر بوضع الجوائح -وهي ما يجتاح الثمار- ولكن تفصيل بعض العلماء: إذا كانت الجائحة اجتاحت الجميع فعلى هذا النص، وإذا كانت اجتاحت قليلة فهذا مما يتسامح فيه، والحد بين القلة والكثرة هو الثلث، والله تعالى أعلم.

شرح حديث: (من ابتاع نخلاً بعد أن تؤبر ... )
قال رحمه الله: [وعن ابن عمر رضي الله تعالى عنهما عن النبي صلى الله عليه وسلم أنه قال: (من ابتاع نخلاً بعد أن تؤبر فثمرتها للبائع الذي باعها إلا أن يشترط المبتاع) ، متفق عليه] .
هذا تابع لبيع الثمرة والأصول: إذا اشترى إنسان بستاناً، والبستان قد أُبر نخله، والتأبير وضع الوبار، وهو دقيق طلع فحل النخل في إناثها، وهذه الطريقة خاصة بالنخل، ولذا قالوا: إن أميز أنواع النباتات هي النخلة، كما قالوا: إن أميز أنواع الحيوانات الخيل، فالنخلة متميزة عن بقية الأشجار بصفات هي أقرب إلى صفات الإنسان، وأرقى أنواع النباتات النخلة؛ لما فيها من الشبه بالإنسان، في حياتها إذا جززت الرأس ماتت، وجميع الأشجار تقطع أغصانها يميناً وشمالاً، وتنبت وتعود إلى ما كانت عليه إلا النخلة، إذا جززت رأس النخلة ماتت، وكذلك ما يقال في أن النخلة ليست لها أغصان في وسطها كشجرة الرمان والتوت وغيرها، بل ساق واحد كالإنسان وعمود واحد، وكذلك قالوا: جميع أجزائها يستفاد منها، ولا يلقى منها شيء، وكذلك الإنسان مفيد للمجتمع بكليته: بعينه، بأذنه، بلسانه، بيده، برجله.
كل ذلك يفيد الأمة، فكذلك النخلة: في ورقها، في جريدها، في ثمارها، في نوى ثمرها، في جذوعها، في كرانيفها.
كل ذلك يستفاد منه ولا يتلف منه شيء.
ثم قالوا أيضاً في هذه العملية -عملية التلقيح وعدم التلقيح-: الإنسان لابد في تلقيحه من لقاء الذكر بالأنثى، فيكون هناك التلقيح كما يقال له فعلاً، ويكون هناك الولد بين الذكر والأنثى، فكذلك ثمرة النخلة لابد من تأبير وبار الذكر أو فحل النخل بطلع الأنثى، يعني تلقيحها متميز ذكر وأنثى، بخلاف بقية الأشجار، سواء كانت الحمضيات من ليمون وبرتقال وأترج وسوى ذلك أو العنب أو التين أو الرمان.
جميع الفواكه فإن فيها أيضاً تأبير -فيها تلقيح- ولكن ليس هناك نوع من شجر العنب، ولا التين ولا البرتقال هذا ذكر وهذه أنثى، الكل منتج، والكل مثمر، ولابد للثمرة من لقاح.
كيف تلقح تلك الأشجار؟ أما النخلة فقد عرفنا بأن الإنسان يأتي ويأخذ أبار الفحل ويضعه في طلع الأنثى، وبقية الأشجار من الذي يلقحها؟ بين الله سبحانه ذلك فقال: {وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ} [الحجر:22] ، يقولون: إن الشجرة بذاتها تكون فيها أزهار ملقحة، وأزهار تتلقح، فالشجرة الواحدة من كل صنف تحمل النوعين: زهور فيها لقاح ولا تثمر، وزهور تأخذ اللقاح وتثمر، ما الذي ينقل اللقاح من تلك الزهور الملقحة إلى تلك الزهور المتلقحة؟ الرياح، تمر بالشجرة فتأخذ من لقاح زهرة التلقيح وتمر على الزهور الأخرى فتعلق بها لواقح الزهور الملقحة فتلقحها بإذن الله.
وعلماء الزراعة يقولون: أيضاً الفراش والنحل وبعض الحيوانات أو الحشرات تساعد في التلقيح، فالنحلة: تنزل على هذه الزهرة -وهي زهرة لقاح- لتمتص منها، فيعلق بأرجلها نوع من اللقاح، فتنتقل إلى زهرة أخرى لتأخذ منها وجبة غذائها، ويسقط ما علق بأرجلها في تلك الزهرة الأخرى فتتلقح بذلك.
ويقول أيضاً علماء الزراعة: جميع الحبوب لها لقاح، وإذا لم يأتها اللقاح فلا تجد فيها الحبوب، وربما بعض الفلاحين يعرف أن في المزرعة كاملة بعض السنابل على هيئة الدخان، أو هيئة القطن المحروق، والسنبلة الطبيعية لها -كما يقال- السَفَاة، الإبر الصغيرة الممتدة إلى أعلى، وإذا مررت عليها بإصبعك وجدتها كالمنشار مسننة، تلك الفجوات الصغيرة في تلك السفاة الطويلة هي أنابيب ونوافذ تتلقى بها اللقاح الندى، ويدخل من خلالها إلى الحبة عند أول ظهورها في السنبلة، فهناك تلقح وتمشي في نموها، ثم تصير لبناً، ثم تعقد، ثم تكون حبة، فإذا مرت الرياح على تلك السنابل الملقحة لقحتها، وهي نادرة؛ لأن الواحدة تلقح آلاف الأفدنة.
إذاً يهمنا في هذا: أن النخل له طبيعة في التأبير، فإذا أبرت النخلة بدأت في النمو، وبدأت في مسيرتها إلى النضج، من الذي وضع أساس النضج في النخلة: المشتري أم البائع؟ البائع هو الذي أبر، إذاً: مسيرة نمو الثمرة ووصولها إلى النضج من عمل البائع، لذا فهي من حقه.

تعارف أهل المدينة على أن الثمر لمن أبّر
وقضية أن الثمرة أو الشجرة إذا أُبرت فثمرتها للبائع قضية معروفة في المدينة قبل الإسلام بسنين، كما يذكر علماء التاريخ والأدب: أن بعض التبباعة جاء من اليمن في طريقه إلى أفريقيا، فمر بالمدينة، فاستطاب جوها، فترك ولده ملكاً عليهاً ليرجع ويأتي بأهله ليسكنوها، وفي أثناء غيبة الملك في ذهابه إلى أفريقيا رجع فوجد ولده مقتولاً، لماذا؟ لأن ولده جاء إلى نخلة مثمرة، وطلع وجذ ثمارها، فجاء صاحبها وضربه بالمنجل على رأسه وقال: إنما الثمر لمن أبَّر.
ليس لإنسان لم يؤبر ولا دخل له أن يعتدي عليها، وكان من شأنه أنه لما وجد ولده مقتولاً حاصر المدينة، وأخذ يقاتلها ويقاتلونه، إلى أن طال الحصار فطال عليهم الزمن ونفد زادهم، فقال أهل المدينة فيما بينهم -لتعلموا حال أهل المدينة قديماً-: ليس من الإنصاف أن نقاتل قوماً جياعاً نفد طعامهم، ونحن نأوي إلى بيوتنا ونسائنا نستريح ونتغذى، ثم نصبحهم بالقتال وهم جياع.
قالوا: ماذا نفعل؟! هم المعتدون، ليرحلوا، ما رحلوا، قالوا: إذا لم يرحلوا نقدم لهم العشاء، فإذا بالملك يقول: واعجباً لأهل هذه القرية!! نقاتلهم نهاراً ويقروننا ليلاً! فخرج عليه حبران من أحبار اليهود بالمدينة وسألاه: ماذا تريد من هذا الحصار الطويل؟ قال: أستأصل أهلها الذين قتلوا ولدي.
قالوا: لا تتعب نفسك، لن تسلط عليها.
قال: ولماذا؟ قال: إنها مهاجر آخر نبي يأتي من الحرم.
إلى آخر القصة.
والذي يهمنا أن الثمر لمن أبر، ويأتي الحديث: (من باع نخلاً قد أُبرت، فإن الثمرة للبائع ما لم يشترط المبتاع) ، وعلى هذا: فلو أن إنساناً أبر نخله، ثم جاء بعد التأبير وباع البستان، الثمرة التي في النخل المبيع تكون للبائع، إلا إذا اشترط المشتري أن الثمرة تابعة، ولو أن إنساناً جاء يستأجر البستان سنتين أو ثلاث، ووجد النخل مؤبراً، عقد الإجارة من الآن، ويمضي العقد ثلاث سنوات، ثمرة هذه السنة التي أبرها المؤجر للمؤجر، إلا إذا اشترطها المستأجر.
صاحب البستان احتاج نقداً فرهن البستان وقد أبر نخله، الثمرة الموجودة داخلة في الرهن مع الأصول أو خارجة عنه؟ خارجة؛ لأن صاحب النخل قد أبر، فلا تدخل الثمرة ضمن الرهن، وعلى هذا فالحديث مبين بأن من أبر نخلاً فإن الثمرة له، فلو باع النخل وقد أبرت فإن الثمرة ترجع للبائع ما لم يشترطه المبتاع -المشتري- فإذا اشترط ووافق على ذلك البائع، ف (المؤمنون عند شروطهم) .


كتاب البيوع - أبواب السلم والقرض والرهن [1] - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب البيوع - أبواب السلم والقرض والرهن [1]
يعتبر السلم أو السلف عقداً من عقود الإرفاق بين المسلمين؛ وقد جعل الشارع عليه الصلاة والسلام له شروطاً حتى لا يقع الغرر أو التعدي على أي من طرفي العقد؛ وفي هذه الشروط: معرفة كيل ومقدار ونوع الشيء المسلم فيه، وعلى هذا جرى الصحابة رضوان الله عليهم في معاملاتهم.

شرح حديث: (من أسلف في تمر فليسلف في كيل معلوم)
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله.
وبعد: قال المصنف رحمه الله: [عن ابن عباس قال: (قدم النبي صلى الله عليه وسلم المدينة وهم يسلفون في الثمار السنة والسنتين، فقال: من أسلف في ثمر فليسلف في كيل معلوم، ووزن معلوم، إلى أجل معلوم) ، متفق عليه، وللبخاري: (من أسلف في شيء) ] .
يقال في اللغة: السلف؛ بالفاء، والسلم؛ بالميم.
والسلف لغة أهل الحجاز كما هو في الحديث، والسلم لغة أهل العراق، وكلاهما اسم لمسمى واحد.
جاء النبي صلى الله عليه وسلم إلى المدينة مهاجراً، فوجدهم على منهج وطريق في التعامل في البيع والشراء، والبيع والشراء من عقود الحاجيات؛ لأن الأمور: إما ضروريات، وإما حاجيات، وإما تتميمات: فالضروريات: حفظ الجواهر الست: الأديان، والعقول، والدماء، والأعراض والأنساب، وحفظ الأموال.
فحفظ هذه المسميات ضرورية لكل مجتمع، مسلماً كان أو غير مسلم؛ لأن الحياة لا تستقيم إلا بسلامتها وحفظها.
والحاجيات: تبادل المنافع؛ مثل: البيع، والإجارة، والوكالة، والحوالات؛ فكل هذه حاجيات؛ أي: الحاجة تدعو إليها، وقد يعيش الإنسان طيلة حياته ولا يعقد صفقة واحدة؛ لأنه يجد من يكفيه في ذلك.
والتتميمات: مثل الرهن، وهو تابع لعقد في الحاجيات؛ وهي المبيع، فهو متمم لعقد القرض بضمان سداده، فالسلم من العقود التي هي من ضمن الحاجيات؛ لأن الحاجة تدعو إليها: الناس للناس من بدو وحاضرة بعض لبعض وإن لم يشعروا خدم قال تعالى: {نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضاً سُخْرِيّاً} [الزخرف:32] ؛ لمصلحة الحياة، ولو كان الناس كلهم سادة لا يعملون شيئاً لفسدت الحياة، ولو كانوا كلهم عملة وليس هناك سادة لديهم المال والعقارات ما وجدوا ما يعملون فيه، فلابد من هذه الطبقية لإعمار الكون، والنتيجة الشرعية: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} [الحجرات:13] .
فقدم النبي صلى الله عليه وسلم لهم عقوداً في البيع، والسلم، والإيجارات، وقد حصل تعديل بعض تلك العقود، كالإجارة، كما في حديث جابر؛ فإنه أتى إلى أهل قباء وقال: (أتيتكم من عند رسول الله صلى الله عليه وسلم ينهاكم عن أمر كانت لكم فيه منفعة، ولكن طاعة الله ورسوله أنفع) ، فقد كانوا يؤاجرون الأرض للزراعة على أن لصاحب الأرض ما في رءوس الجداول وما على القناطر من زرع، وللمستأجر وسط الأحواض، أو أن لصاحب الأرض الجزء الشرقي أو الغربي -لجزء معلوم المساحة- والباقي للمستأجر، فنهاهم صلى الله عليه وسلم عن ذلك؛ لأنه قد يصاب هذا ويثمر ذاك؛ فيكون ذلك غبناً.
فأما إن كان على جزء معلوم من الثمر فلا مانع، كأن تؤجر الأرض قمحاً على جزء منه؛ إما على الربع، أو على الثمن، أو السدس، فإن صحت فللجميع، وإن نقصت فعلى الجميع، ولا يكون هناك غبن.
كذلك المبيعات التي كانت ممنوعة، عدّل فيها، وذلك مثل السلم.

شروط السلم
لابد في العين المسلف فيها: أن تكون معلومة للطرفين، وأن يغلب على الظن وجودها عند التسليم.
أما إذا كانت نادرة ويغلب على الظن عدم وجودها؛ فيكون إحراجاً على المشتري، لذلك لابد في المسلم فيه من تحديد وبيان يمنع النزاع عند تسليم السلعة، فإذا أسلم في حبوب فيكون نوعها معروفاً، وإذا أسلم في تمور فيكون نوعها معروفاً، والمدينة كان فيها أكثر من مائتي صنف من التمر، فلابد أن يسمي الصنف الذي وقع عليه العقد، ويكون متميزاً معروفاً عند الطرفين، وإذا أسلف قمحاً فلابد أيضاً أن يحدد النوع؛ لأن القمح أنواع: البيضاء، والسمراء، والشامية، والحجازية، ولابد أن يكون المسلم فيه مسمى.
وكذلك الكيل لابد أن يكون معلوماً من جهتين: الجهة الأولى: مقدار المكيل: بالصاع، أو بالإردب، أو بالقفيز، أو بالتنكة، وتكون مشاعة عند الناس؛ فلابد أن يكون الكيل معلوماً للطرفين حجماً ومقداراً، وإذا كان بالصاع؛ فهل هو الصاع الشامي أو المدني؟ وهل هو خمسة أو عشرة؟ بحيث أنه إذا جاء الأجل يقول: هذا عقدك عشرة آصع من تمر برني، أو هذا عقدك عشرة آصع من البر الشامي حباً، حتى لا يكون هناك نزاع.
الجهة الثانية: إذا كان المسلم فيه زيت أو نحوه - كما سيأتي- لابد من تبيين نوعية الزيت؛ هل هو من الزيتون، أو السمسم، وكذلك المقدار، فإذا جاء الأجل سلمه النوع والمقدار الذي تعاقدوا عليه.
هذا المكيل والموزون، وإذا كان المسلم فيه ليس مكيلاً ولا موزوناً، فهل يصح فيه السلم أم لا يصح؟ ينص الحنابلة وغيرهم: أن غير المكيل والموزون؛ وهو المعدود، إن كان يصح أن يوصف ولو وصف استوفت الأوصاف عينه، بحيث يتميز عند التسليم، ولا تقع المشاحة؛ جاز.
والآن في الوقت الحاضر نحتاج إلى هذا، ولنفرض وقوعه في: كاسات الشاهي، أو الصحون الصيني، أو كاسات الماء، أو الفنايل، أو الشماغ، فإذا أردنا أن نشتري أو نبيع سلماً، فكيف سيكون ذلك؟ إن كان يمكنك أن تصف هذا اللباس بوصف معروف عند الناس يميزه عن غيره، بحيث أننا لو جئنا عند التسليم لا نتنازع في المعقود عليه، وذلك بذكر النوع والخامة؛ هل هو قطن أو كتان أو حرير، وهناك قاعدة في علم الغزل: كم في الـ (سم) من مدَّة خيط؛ السدى واللحمة، ويعرف عندهم بكثافة النسيج وخفته، فتأتي وتأخذ المسطرة وتنظر كم خيطاً في الـ (سم) ، وكلما كان الغزل رفيعاً كان أقوى وأكثر، وكلما كان متيناً كان أضخم وأضعف، فإذا أمكن وصفه بكل الصفات بحيث أنه لا يختلط مع غيره صح.
والآن توجد ماركات وأسماء معينة وقد تشتبك في الأسماء، ولكن المقصود: الوصف الذاتي؛ وذلك مثل الملابس الجاهزة؛ ماركة كذا، ورقم كذا، وقماش كذا، فإذا وصف الملابس وقياساتها، ونوع نسجها، ولو أمكن أن يذكر أيضاً الشركة المنتجة بحيث أنها لا تختلف مع إنتاج شركة أخرى لكان أفضل، فإذا توافرت هذه المواصفات فلا مانع.
ومثلها الصحون والملاعق، وأثاث المنازل.
يقول الحنابلة: أما الأمور التي لا تنضبط كالقماقم والأسطال؛ فلا يسلم فيها، والقمقم: عبارة عن إناء مستدير يختلف حجمه، وتختلف قاعدته، ووسطه، وعنقه، فلا نستطيع أن نحدد قدر الضيق ولا السعة، ولا أن نحدد كم بين الضيق والوسط والقاعدة.
فهذه لا تنضبط، ولكن إذا أمكن ذلك بالإنتاج المكنيكي الآن، وذلك مثل القالب الواحد الذي يصب آلاف الأسطال بمقياس واحد، وأمكن تحديد قاعدته ومحيطه، وذكر الوصف الذي يحدده ويميزه عن غيره، هل من هو من زجاج أو فضة، فإذا أمكن الوصف وأن يحدد المسلم فيه بحيث لا يختلف مع غيره فلا مانع.
إذاً: (من أسلف في شيء؛ فليسلف في كيل معلوم، ووزن معلوم) ؛ أي: وصفات معلومة، والغرض من ذلك: منع النزاع عند التسليم، فكل ما يسبب نزاعاً عند التسليم بعدم التميز أو وصف مشترك لا يصح أن يكون سلماً.
وكل ما يقضي على النزاع عند التسليم وليس فيه وصف مشترك مع غيره صح فيه السلم.
وعلى رأي الجمهور: أن السلم يكون في كل ما يمكن وصفه، ولا يكون قاصراً على المكيل والموزون كما قال البعض؛ لأن هذا تحجير، وقد جاء النص: (من أسلف في شيء) ، و (شيء) أعم العمومات، حتى أنه يشمل المولى سبحانه، قال تعالى: {كُلُّ شَيْءٍ هَالِكٌ إِلاَّ وَجْهَهُ} [القصص:88] .
إذاً: هذا موضوع السلف، أو موضوع السلم.

شرط تسليم الثمن في مجلس العقد
إذا تعاقدا في المجلس فلابد من تسليم الثمن في مجلس العقد، ولو تعاقدا في مجلس وقال: سأعطيك المال فيما بعد، وعندما يأتي الأجل تأتيني بالمبيع؛ فإنه لا ينعقد سلماً، فلابد من دفع الثمن في مجلس العقد، فإن افترقا ولم يدفع الثمن لم يتم العقد، لكن إذا دفع الثمن في المجلس فلابد أن يكون معلوماً، ولا يصح أن يكون صبرة في كيس، لماذا؟ لأنه في النهاية إما أن يوفي التزامه ويأتي بالمبيع، وإما أن يعجز عن الوفاء بأن يفتقد الصنف في ذلك الوقت، فماذا يكون الحكم؟ إما أن يسترجع ما دفع.
وإما أن ينتظر حتى يوجد المسلم فيه، ولا يجوز أن يأخذ على ذلك شيئاً، فإذا دفع ألفاً وكان الأجل إلى سنة ولم يوجد الصنف وتعذر فإنه يأخذ الألف، أو ينتظر حتى يوجد الصنف ولو لسنة ثانية، ولا يجوز أن يحوله إلى صنف آخر عندما يتعذر وجود الصنف المعقود عليه، فيكون الثمن معلوماً كما أن المثمن يكون معلوماً.

مكان تسليم المسلَم فيه
أين يسلم البائع العين التي أسلم فيها؟ إن كان مجلس العقد في مكان يصلح للتسليم فعلى حسب العادة، واستصحاباً للأصل: أن يأتي به البائع إلى محل المشتري، وإن كان العقد قد وقع في مكان لا يصلح للتسليم فعلى ما اشترطاه، فإن لم يشترط نرجع إلى الأصل وهو مجلس العقد.
متى ينعقد عقد السلم في مكان لا يصلح للوفاء؟ لو كنت في سفر على متن طائرة وجاءت المناسبة، وكنت تريد تمراً سلماً أو براً أو أثواباً من القماش، فقال صاحبك: عندي ما أبيعك، وأسلمك في العين بعد ستة أشهر، فيقول: اشتريت، خذ الثمن، فدفع الثمن في مجلس الطائرة وانعقد البيع، والمبيع أجله إلى ستة أشهر، فأين يأتي البائع بالمبيع؟ هل يأتي به في الطائرة؟ يتعذر هذا، فإن اشترطا عند العقد محل التسليم؛ فيلزم البائع أن يوفي بذلك.
وإذا فاتهم أن يشترطوا ومكان العقد لا يصلح للتسليم، فإننا نرجع إلى الأصل؛ ويوفيه إلى المشتري في المكان الذي يصلح للتسليم؛ لأن مكان العقد وهو الأصل غير صالح للتسليم، وكذلك لو كانوا في سفينة في عرض البحر.
إلى آخره.
ومباحث السلم واسعة، وأهمها ما جاء في الحديث: من ضرورة تعيين المسلم فيه مقداراً ووصفاً وجنساً، حتى لا يتأتى فيه النزاع عند التسليم، وكل ما صح وصفه، وأمكن تمييزه، وانتفى النزاع عند تسليمه، جاز فيه السلم، والله سبحانه وتعالى أعلم.

شرح حديث: (كنا نصيب المغانم مع رسول الله ... )
قال رحمه الله: [وعن عبد الرحمن بن أبزى وعبد الله بن أبي أوفى رضي الله تعالى عنهما قالا: (كنا نصيب المغانم مع رسول الله صلى الله عليه وسلم، وكان يأتينا أنباط من أنباط الشام فنسلفهم في الحنطة والشعير والزبيب -وفي راوية: والزيت- إلى أجل مسمى، قيل: أكان لهم زرع؟ قالا: ما كنا نسألهم عن ذلك) ، رواه البخاري] .
هذا شرط من شروط صحة السلم.
قال: [كنا نصيب المغانم] .
والمغانم نقود وأعيان.
إلى آخره، فكانوا يستعيضون عن تلك المغانم بدراهم، فيأتي التجار من الأنباط وأمثالهم إلى المدينة فيسلفون يعطونهم الثمن سلفاً في سلع معينة كما ذكرها هنا: البر، والشعير، والزيت، والزيتون، وهذه كلها مكيلة أو موزونة، وألحق بهذه الأصناف ما أمكن انضباطه.
قوله: [إلى أجل مسمى] .
كما قال صلى الله عليه وسلم: (في كيل معلوم، ووزن معلوم، إلى زمن معلوم) ، وهذا الأجل يشترط فيه التأثير على الأسعار، لأن المسلم فيه تطرأ عليه تغيرات الأسواق من زيادة أو نقص، لماذا؟ لأن كلاً من المشتري والبائع إنما باع مراعياً تغير الأسعار، فالذي دفع الثمن دفعه على أن يؤتى له بالمبيع في مواعيده.
مثلاً: الناس الآن في المدينة والنخيل فارغة، فيأتي شخص إلى صاحب بستان ويسلفه ألف ريال في إردب من التمر، فالذي دفع الألف الآن يرتجي بأن الألف سيأتيه بإردب أرخص مما يكون في السوق، والذي أخذ الألف وتعهد بالإردب يستفيد من المبلغ ويرى بأن الإردب في ذلك الوقت أقل من ذلك الألف في هذه الساعة، فكل منهما يراعي المصلحة لنفسه؛ فإذا لم يكن هناك تغير لزمن الأسعار ما كانت هناك دوافع للمسلم ولا للمسلم إليه في بر أو زيت أو زبيب إلى أجل معلوم، فالأجل لابد أن يراعى فيه تغير الأسعار.
[قيل: أكان لهم زرع؟ قال: ما كنا نسألهم] .
يشترط في المبيع سلماً: ألا يقيده البائع ولا المشتري، كأن يشترط من نخل معين، أو نخلة معينة، أو زرع معين، أو تأتي إلى صاحب بستان لتشتري منه إردباً سلماً، فلا تشترط: أريد من بستانك الذي في قباء، أو الذي في العوالي، أو الذي في بير علي؛ لأن اشتراط كون المسلم فيه من مكان معين قد لا يثمر ذاك المكان، وقد لا يأتي بالكمية التي أسلمت فيها، فماذا تصنع؟ وبهذا تكون كأنك بعت معدوماً معيناً، وهذا لا يجوز، لكن أن تبيع شيئاً مستقراً في الذمة، سواء كان عندك في بستان ستأتي من ثمره، أو أرض ستأتي من زرعها، أو ليس عندك شيء، فالذي ليس عنده شيء ماذا يعمل؟ إبان الموعد يذهب ويشتري من السوق المعقود عليه، ويأتي به يسلمه للمشتري.
إذاً: من شرط صحة السلم: ألا يعين المصدر الذي منه المبيع سلماً؛ مخافة ألا يأتي من المعين، فإذا كنت عينت من بستان معين والبستان لم يأت بالمقدار الذي اشتريته، فسيقول لك صاحب البستان: أنت الذي عينت البستان، وهذا الموجود، لذلك اشترط أن يكون السلم ديناً في الذمة ليس معلقاً بمعين في الخارج.
قال: (أكانت لهم زروع؟ قال: ما كنا نسألهم) ، ولا لنا دخل، فنحن لنا المعقود عليه فقط، سواء كان مسروقاً أو زارعة أو هبة أو شراء، نحن دفعنا المال وانتظرنا السلعة، فإذا جاء وقت الأجل أخذت المسلم فيه، وليس لك أن تقول: من أين جئت به، والله تعالى أعلم.

شرح حديث: (من أخذ أموال الناس يريد أداءها أدى الله عنه)
قال رحمه الله: [وعن أبي هريرة رضي الله تعالى عنه عن النبي صلى الله عليه وسلم قال: (من أخذ أموال الناس يريد أداءها أدى الله عنه، ومن أخذها يريد إتلافها أتلفه الله تعالى) رواه البخاري] .
أتى المؤلف رحمه الله بالحديثين الأولين في موضوع السلم، وأرجو من الإخوة أن يرجعوا في هذا الباب إلى الموسوعات الفقهية؛ لأن هناك زيادات يستفيدها الإنسان لتوفية هذا الموضوع، وما تقدم في موضوع السلف؛ في عقده وشروطه وجنسه وزمنه ومقداره.
إلى آخره، لعل فيه الكفاية على رءوس مسائله، ثم انتقل المؤلف رحمه الله إلى الموضوع الثاني؛ وهو موضوع القرض؛ فقد أتى عن النبي صلى الله عليه وسلم ما فيه الوعد والوعيد لمن أخذ أموال الناس قرضاً، بدليل قوله: (من أخذ أموال الناس يريد أداءها أدى الله عنه) ؛ لأنه أخذها لحاجة وبنية سليمة، وقد دفعته الحاجة إلى ذلك، وهكذا أمور الحياة، تزيد وتنقص، (ومن أخذها يريد إتلافها أتلفه الله تعالى) ، سواء كان في حاجة نفسه أو غيرها، وأخذها تبذيراً، أو من أجل إتلافها على صاحبها ولم ينو الوفاء، وإنما احتال عليهم، وما أكثر الحيل في ذلك! والأمثلة على هذا قد ترى من الغرائب: يذكر أن رجلاً أتى إلى قرية يبيع ويشتري، فنقصت عليه ألف دينار، فطاف في تجارها فلم يجد من يدفع عنه؛ لأنه غريب، فأتى تاجراً فقال له: أدفع عنك، ولكن بشرط: أن تأتيني بكفيل، قال: الكفيل موجود، قال: أين هو؟ قال: الله، فقال التاجر: أعطيتك والله الكفيل، وكان موعد الوفاء بعد سنة، فذهب الرجل بالمال، وجاء الموعد، فانتظر المقترض سفينة يركب فيها إلى صاحب الدين من أجل أن يوفيه حقه فلم يجد، وكل أسبوع يذهب للانتظار ولكنه لا يجد سفينة، وصاحبه هناك ينتظر أن تأتي السفينة بالرجل فلا يجد شيئاً، فيئس هذا من مجيء الرجل، ويئس ذلك من مجيء سفينة، فأخذ المقترض خشبة وحفر داخلها، ووضع القرض في الخشبة وأقفل عليه، وجاء إلى البحر وقال: يا الله! اقترضت بكفالتك، وهذا ديني، فسد عني ديني وفك كفالتك، وألقى بها في البحر، ثم قدر الله أن يذهب صاحبه إلى البحر لينتظر مجيء السفينة كالعادة، فوجد خشبة في الشاطئ فأخذها، وقال: لو أني أستدفئ بها، فحملها فإذا بها ثقيلة، فقال: لعل هذا من الماء، ولما وصل إلى البيت مغضباً ألقى بها فانكسرت عن الدنانير، ومعها ورقة مكتوب فيها: هذا ديني بكفالة الله، فإن وفى إليك فالحمد لله، وإلا فهو في ذمتي، وبعد مدة وجد المقترض سفينة فذهب ليتاجر في تلك البلاد، فمر على صاحبه وفي يده الألف، وقال له: لقد طال علي الزمان، ولم أجد سفينة، ولم يذكر له أمر الخشبة، وقال له: هذا دينك، فقال له: لقد وفى الله عنك، قال: أوصلت الخشبة؟ قال: نعم، فقال: الحمد لله! (من أخذ أموال الناس يريد أداءها أدى الله عنه، ومن أخذها ليتلفها) ، وهذا أمر بيّن واضح، والجزاء من جنس العمل، وهناك نصوص أخرى جاء فيها: (كان الله في عونه حتى يؤدي) ، وكانت أم المؤمنين عائشة رضي الله تعالى عنها وبعض الصحابة ربما يقترض من غير حاجة، فقيل لهم في ذلك، فقالوا: (التماساً لقوله صلى الله عليه وسلم: كان الله في عونه حتى يؤدي، فأحب أن يكون الله في عوني دائماً) .
قوله: (أدى الله عنه) ، أي: بأن ييسر له بعد عسر، أو يوسع عليه بعد ضيق، أو يهيئ له من يدفع عنه، كان له عون من الله حتى يؤدي هذا الدين، كثيراً كان أو قليلاً.
ويقولون: إن الزبير كان مديناً بكثرة، وكانت عنده تركة واسعة، فقال لولده: يا ولدي! إذا أنا مت فقل: يا رب الزبير! أد عن الزبير، فأخذ يبيع من تركة أبيه حتى وفى جميع دينه، وكان لا يظن أنها توفي بالنصف، بل وزاد للورثة منها! وعلى هذا: فإن أموال الناس ودائع، كما قال صلى الله عليه وسلم: (كل المسلم على المسلم حرام؛ دمه، وماله، وعرضه) ، والأعمال بالنيات، فإذا اقترض المحتاج وهو ينوي الأداء أعانه الله في قضاء الدين، ومن كان على عكس ذلك فهو على العكس، وهذا ترغيب في حسن النية بالاقتراض: أن ينوي الأداء والله يعينه، والله سبحانه وتعالى أعلم.

شرح حديث: (إن فلاناً قدم له بز من الشام فلو بعثت إليه ... )
قال رحمه الله: [وعن عائشة رضي الله عنها قالت: (قلت: يا رسول الله! إن فلاناً قدم له بز من الشام، فلو بعثت إليه فأخذت منه ثوبين نسيئة إلى ميسرة؟ فبعث إليه فامتنع) ، أخرجه الحاكم والبيهقي، ورجاله ثقات] .
ماذا تقولون في هذا الذي امتنع؟ أنا أقول: جزاه الله خيراً؛ لأنه بين لنا حسن معاملة رسول الله صلى الله عليه وسلم حتى لمن لم يطعه، فإنه لم يلزمه صلى الله عليه وسلم بما يريد، سبحان الله العظيم! نرجع إلى موضوع الحديث، وله نظائر: [إن فلاناً قدم له بز من الشام] .
البز: نوع من القماش مثل الخز، يشترك في نسيجه القطن والكتان، والحرير، أو شيء من هذا.
[فلو بعثت إليه فأخذت منه ثوبين] .
هل كان لدى الرسول صلى الله عليه وسلم ثياباً كثيرة؟ لا.
الواحد منا كم عنده من ثوب؟ لا يقل عن أربعة أو خمسة أثواب.
قد يقال: هذا فيه نوع ترفيه وتجمل، وقد سبق ل عمر رضي الله تعالى عنه أنه رأى حلة تباع عند باب المسجد، فأتى بها إلى رسول الله صلى الله عليه وسلم وقال: يا رسول الله! اشتر هذه، تلبسها في الأعياد وعند الوفود، وهذا الذي ينبغي على المسلم وخاصة المسئول؛ فإنه لابد أن يكون في التجمعات مظهره أكمل؛ لأن في هذا إظهار فضله واعتزاز نفسه، وأكثر من هذا: في غزوة تبوك لما نزلوا منزلاً، وكانت تلك الأيام أيام حر، وكانوا إذا نزلوا منزلاً وفيه شجر، يتركون الشجر الأكثر ظلاً لرسول الله، فجاء أبو طلحة إلى رسول الله بغرارة وفيها قثاء، فقال له رسول الله: (من أين هذا؟ قال: جئت به من المدينة) ، ونعلم بأن القثاء أشد تحملاً في السفر من الخيار والخربز، والحبحب؛ لأنها صلبة، فأكل صلى الله عليه وسلم، فإذا بغلام لـ أبي طلحة مر في ثياب خلقة، فقال صلى الله عليه وسلم: (أليس عنده سوى هذا الثوب؟ قال: بلى يا رسول الله، ثوب جديد في الخريطة، فقال: مره فليلبسه، فدعاه وقال له: البس ثوبك الجديد، فلبس ثوبه الجديد، فكان بمنظر غير المنظر الأول، فقال رسول الله: ضربت عنقه! -أي: أليس هذا أحسن؟ - فقال الغلام: في سبيل الله يا رسول الله! قال: في سبيل الله) فضربت عنقه في سبيل الله، لكن المشكلة هنا: أنهم في غزوة ومقدمون على الروم، فقد كانت غزوة تبوك عن موعد مع الروم، ومن عادة الجيوش أو المتقاتلين: أن الهيئة والبزة تعود على الخصم بالتأثير، فإذا رأى الخصم خصمه مهلهل الثياب، ضعيف السلاح، مطأطئ الرأس؛ طمع فيه ولم يبال.
أما إذا رآه منتفخاً ريشه، ومرتفعاً رأسه، ويزهو بنفسه عمل له حساباً، ولهذا لما أخذ أبو دجانة السيف وأخذ يتبختر به ويمشي مشية الخيلاء، قال رسول الله صلى الله عليه وسلم: (إنها مشية يكرهها الله إلا في هذا الموطن) ؛ لأنه إذا استخف به كأنه مستخف بالعدو، كما قال: جاء شقيق عارضاً رمحه إن في بني عمك سلاح وأباح صلى الله عليه وسلم الذهب -الممنوع- أن يجعل حلية في السيف؛ لأنه يراه العدو، فيعرف بأن صاحبه صاحب نعمة، وسبق أن سمعت من والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه: أن جماعة من قبيلته -وهي قبيلة تجارية حربية- كانوا في سفر للتجارة؛ فرءوا في طريقهم رجالاً يعترضونهم بالسلاح، فعرفوا أنهم قطاع طُرق، وأنهم سيتقاتلون معهم؛ فلما دنوا منهم أناخوا الإبل -وكانت عليهم ثياب للسفر عادية- ثم أخرجوا أحسن ثياب يحملونها معهم فلبسوها، وأخرجوا أفضل نعالهم فانتعلوها، ثم أثاروا الإبل، وتقدمها رجال وتأخرها رجال، واكتنفها من الجانبين رجال ومشوا بتؤدة وتأن ولا كأن أمامهم شيء، فلما رأى قطاع الطريق ذلك قالوا: هؤلاء أناس ليسوا بعاديين، فمادامت هذه حالهم فإنهم واثقون بأنفسهم، فجنبوا عن الطريق، فابتعدوا عن طريق سيرهم حتى اجتازوا فأناخوا الإبل، وأخرجوا من تجارتهم شيئاً كالهدية والطعم، ووضعوه على ظاهر الطريق، وكأنهم يقولون لهم: تعالوا خذوا بعض الشيء، ثم مضوا في سبيلهم.
وهذا كما يقال: فيه كسر لنفسية العدو، وكذلك ما حصل في تبوك، فإنهم عندما يرون الخادم بالثياب الجميلة يقولون: إذا كان هذا خادمهم وراعيهم، فما بال الآخرين؟ وعمر رضي الله تعالى عنه عندما رأى الحلة، ورأى الوفود تأتي إلى رسول الله أراد أن يكون لرسول الله ثياباً خاصة يلقى فيها الوفود، وهذا مناسب، بل يقول صلى الله عليه وسلم: (ما على أحدكم لو اتخذ ثوبين ليوم الجمعة سوى ثوبي مهنته) ؛ فالفلاح والجزار والحداد له لباس لعمله يتحمل الأوساخ، فهل يذهب الجزار مثلاً إلى صلاة الجمعة بملابسه التي يعمل بها في المجزرة، ويدخل المسجد بين الناس في صلاة الجمعة بهذه الملابس؟! فلابد أن يكون له ثوباً خاصاً ليوم الجمعة بعيداً عن أوضار المهنة؛ ليكون في مظهر ومنظر حسن، وحسن السمت من حسن السيرة.
إذاً: لما رآها رسول الله صلى الله عليه وسلم لم يعترض على عمر أن يلبس حلة للوفود، ولكن لما نظر في قماش الحلة وجد أنها لا تصلح له، وقال: (إنما يلبس هذا من لا خلاق له) ، يعني: نوعية قماشها لا تصلح لرسول الله صلى الله عليه وسلم، ومعنى هذا: أنه لو كان القماش من نوعية أخرى لقبلها رسول الله صلى الله عليه وسلم، ونعلم أنه كانت له بردة يخطب فيها يوم العيد ويقابل بها الوفود، وبقيت بعده إلى أن اشتراها معاوية رضي الله عنه.
إذاً: عائشة رضي الله تعالى عنها رأت من حال رسول الله صلى الله عليه وسلم أنه في حاجة إلى ثوبين من هذا البز، فعرضت عليه أن يشتري، فقالت له: (لو أرسلت إليه، فأخذت منه ثوبين نسيئة، فبعث إليه فامتنع) ، نقول: إن الرجل لا يجهل قدر رسول الله صلى الله عليه وسلم، ولكنه حريص على المال لأي معنى من المعاني، وهذا قضاء الله الذي وقع.
وامتناع الرجل عن البيع لرسول الله صلى الله عليه وسلم نسيئة أعطانا خلفية عن معاملته عليه الصلاة والسلام مع أصحابه، فإنه لم يخاصمه ولم يعاتبه ولم يلزمه بشيء؛ لأن هذا ملكه وله حرية التصرف فيه.
ولو حدث هذا الموقف لأحدنا فسيقول للتاجر: أنت لا تقرض أحداً، ولا تأمن الناس، والتاجر معه الحق في ذلك؛ لأنه حر في ماله، فله أن يقرض من يشاء ويمنع من يشاء، فإذا كان سيد الخلق صلى الله عليه وسلم الذي يعطي عطاء من لا يخشى الفقر، ومن أجل ثوبين ليس لديه حقهما يطلب من رجل ثوبين بقيمتها نسيئة، ومع ذلك يرفض الرجل! يقول الله عز وجل فيه: {وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ} [القلم:4] ، صلوات الله وسلامه عليه.
وقريب من هذا قضية بريرة؛ فبعد أن أعتقت واختارت نفسها، وصار زوجها يتبعها في الطرقات، وبلغ خبرها رسول الله، قال لها رسول الله: (زوجك- يعني: انظري في حاله- فقالت: يا رسول الله! أشافع أنت أم آمر؟ فقال لها: أنا شافع؟ - والشافع قد تقبل شفاعته وقد لا تقبل، والآمر إذا كان له حق الأمر فأمره مطاع- فقالت: لا حاجة لي فيه) ، وهذه كما أشرنا مراراً: جواب ملفوف في ورق ملون مكتوب فيه: لا أقبل شفاعتك، فلم يعتب عليها صلى الله عليه وسلم ولم يلزمها، ولم يأخذ في خاطره منها؛ لأنها حرة في نفسها، وقد شفع فلم تقبل الشفاعة.
إذاً: نحن أيضاً مع الناس في الشفاعة، لو شفعنا في مصلحة إنسان فردت شفاعة من شفع لا يحمل في قلبه الحقد، ولا يقول: لم يقبل شفاعتي، لماذا؟ ليس بينك وبينه عداوة، ولا أخذ لك حقاً، غاية ما في الأمر أنك طلبت منه طلباً ليس ملزماً بإجابته فرفض، لماذا تحمل في نفسك عليه؟ والمؤلف جاء بالحديث في باب القرض؛ لأنه انتهى من باب السلم، وتقدم حديث عائشة قبل ذلك: (من أخذ أموال الناس يريد أداءها أدى الله عنه، ومن أخذها يريد إتلافها أتلفه الله) ، وهذا تحذير من القرض بدون حاجة، أو بنية عدم الرد والسداد.
وهنا عملياً: إذا أنت اشتريت وبقي الثمن مؤجلاً، فكأنك اقترضت الثمن من صاحبه، فيجوز البيع بتقديم السلعة وتأخير الثمن، ذكرنا سابقاً بأن البيع ثلاثة أقسام: إذا كان الثمن والمثمن حاضر خذ وهات، وإذا كان الثمن غائباً والسلعة حاضرة فخذ السلعة ثم هات الثمن، والعكس في السلم؛ الثمن مدفوع في المجلس، والمثمن مؤجل.
إذاً: أخذ السلعة نسيئة لا بأس به، ولكن إذا كان الثمن نقداً من غير جنس المبيع، فلو أنك اشتريت إردباً من التمر بإردب من البر على أن يكون نسيئة، فلا يجوز؛ لأن البر بالتمر يجب أن يكون يداً بيد، وإن جاز التفاضل فلا يجوز النساء، كما هو في السلم؛ إذا أسلمت في تمر وكان رأس المال براً فلا يجوز؛ لأنه من بيع ربوي بربوي نسيئة، فلا يجوز ذلك.
وباب القرض واسع، فقد يكون في النقد، وقد يكون في ثمن البيع، وقد يكون في أجرة الأعيان، كأن تستأجر البيت أو البستان والأجرة مؤجلة إلى كذا كل ذلك جائز.

كتاب البيوع - أبواب السلم والقرض والرهن [2]
جعل الله عز وجل الناس بعضهم لبعض سخرياً، ومن ذلك التسخير ما يكون بينهم من المعاملات المالية، فكل إنسان مهما استغنى بنفسه إلا أنه يحتاج إلى غيره سواء كانت حاجة جسدية أو مالية، وهذا يدخله معهم في معاملات، ومن هذه المعاملات الاستدانة، وعندها فقد يحتاج بعض الدائنين إلى ما يوثقون به ديونهم وهو ما يعرف بالرهن.
وقد فرع الفقهاء عليه أحكاماً كثيرة ومسائل عديدة.

من أحكام القرض
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله.
وبعد: قال المصنف رحمه الله: [وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (الظهر يركب بنفقته) ] .
يتعلق بالقرض أبواب تجر إلى الربا، فلو كان القرض عيناً؛ كأن تكون اقترضت ألف دينار، أو إردباً من التمر، وتقدم بأنه لا يجوز لك إذا شفعت لإنسان شفاعة فأهدى إليك هدية أن تأخذها؛ لأنك بهذا تكون قد دخلت في باب الربا، وإذا أقرضت إنساناً فأهدى إليك بسبب القرض، فكل قرض جر نفعاً فهو ربا.
ويختلف الفقهاء في جواز القرض في أشياء؛ لأن القرض يكون في معين: موصوف معلوم؛ ليكون عند السداد موضع وفاق، أما إذا كان القرض في شيء غير منضبط، فلا، قالوا: كل ما صح سلماً صح قرضاً، أما الجواهر والأحجار الكريمة فلا يصح السلم فيها؛ لأنه لا يمكن انضباطها، وكذا في الفيروز والياقوت والعقيق والزمرد لو قلت: أسلمت فيما وزنها كذا جرام، فإن شكلها وصفاءها ونعومتها تختلف، ولا يمكن انضباط ذلك، ولهذا قالوا: لا يصح السلم في الأحجار الكريمة، ولا الجواهر النفيسة؛ لأنها لا تنضبط عند التسليم، فكذلك القرض؛ لأنك عند ردها نختلف؛ هل هذا الذي اقترضت أو غيره؟ إذاً: لا يجوز القرض فيها.
والحيوان: هل يجوز القرض فيه أم لا؟ يختلفون: الجمهور على الجواز؛ لأن الرسول صلى الله عليه وسلم: (استسلف بكراً ورد خياراً رباعياً) ، قالوا: هذا من حسن الأداء، ونحن هنا في بيع وشراء، وفرق بين البيع والشراء عند مقاطع الحقوق وبين حسن الأداء مكارمة.
الإماء والعبيد هل يصح القرض فيهم؟ قالوا: هذا يرجع إلى حكم القرض، هل هو عقد تمليك على القطع أم مؤقت؟ اقترضت ألف دينار، هذه الألف التي اقترضتها امتلكتها ملكاً قاطعاً تاماً أو معلقاً؟ فمن قال: هو ملك تام مقطوع به؛ فيجوز عنده، ومن قال: هو مؤقت؛ لأنه معلق بالذمة لصاحبه، قال: لا يجوز، وقوم قالوا: يجوز في العبيد ولا يجوز في الإماء؛ لأننا إذا أقرضنا الأمة، وقلنا: هو تمليك، ربما استمتع بها وهي ليست ملكاً له على الحقيقة، لذا قالوا: يجوز قرض الأمة لمن لا يحل له وطؤها، كامرأة لا تطأ؛ أبوها، أخوها، ذو محرم منها؛ لأنه لا يتأتى المحظور.
إذاً: هناك مباحث في القرض للتوسع فيها يرجع إلى كتب الفقه، والله أعلم.

شرح حديث: (الظهر يركب بنفقته ... )
قال رحمه الله: [وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (الظهر يركب بنفقته إذا كان مرهوناً، ولبن الدر يشرب بنفقته إذا كان مرهوناً، وعلى الذي يركب ويشرب النفقة) رواه البخاري] .
هذا شروع من المؤلف في مباحث الرهن، والرهن في اللغة: الحبس، كما جاء في الحديث: (الميت مرهون في قبره بدينه) ، أي: محبوس فيه، والرهن في اصطلاح الفقهاء: توثيق دين بعين يمكن الاستيفاء منها، وقد بين سبحانه أنه عند عدم وجود الكاتب أو الكتابة يكون الرهن: {فَرِهَانٌ مَقْبُوضَةٌ} [البقرة:283] ، سواء كان ذلك في السفر لتعذر الكتابة، أو كان في الحضر.
والرهن عقد جائز؛ وإذا وقع فهو لازم، وذلك: إذا كان إنسان مديناً بدين لآخر، لكنه لا يثق في المدين لوفاء الدين، فيقول له: أحضر لي رهناً توثيقاً للدين، فيقدم إليه الرهن، وكما يقولون: كل ما جاز بيعه سلماً جاز رهنه؛ لأن العين المرهونة عند نهاية أجل الدين يردها المرتهن للراهن، فإذا حصل فيها خلاف أو نزاع، لابد أن يرجع إلى ما صح سلماً؛ أي: بالوصف.

شرط العين المرهونة
العين المرهونة لابد أن تكون معلومة للطرفين، حتى إذا ما جاء وقت السداد، ورد العين المرهونة لصاحبها لا يكون هناك نزاع.
والرهن بمجموع أمره لا يجوز للمرتهن أن يستفيد منه على حساب الدين، والدين قد يكون قرضاً حسناً، أو ثمن مبيع، أو أجرة عين متأخرة، فتأخذ رهناً عليها، أو بعته عيناً والثمن مؤخر فتأخذ رهناً منه إلى التسليم اقترضت منه ألفاً أو عشرة آلاف وطلب رهناً، فلا مانع من ذلك، وهذه كما يقولون: من العقود المكملة والمتممة لعقد البيع؛ لأنه توثيق للثمن المؤجل، وكل عين جاز الانتفاع بها جاز رهنها على ما تقدم في أوصاف السلم.
ويشترط في الراهن: أن يكون جائز التصرف؛ لأن غير جائز التصرف لا يحق له أن يرهن؛ لأن الرهن تسليط المرتهن بالعين المرهونة.

حكم الاستفادة من العين المرهونة
إذا رهن إنسان شيئاً كان له غنمه وعليه غرمه، وبعض الناس ربما اتخذ عقد الرهن وسيلة للانتفاع مقابل القرض الذي أقرضه، طلب منه قرض عشرة آلاف وهو لا يقدر أن يقول له: على أن تردها ومعها مائة، أو ومعها إردب من التمر، أو ومعها كذا، أو تعمل لي كذا؛ لأنه ربا صريح، فيقول: ترهن لي البيت، أو السيارة، أو كذا، فيقول: أرهن لك، فحينما يقدم إليه العين المرهونة يأخذها ويستفيد منها، داراً يسكنها، سيارة يستعملها، أشياء من هذا القبيل، فما استفاده من عين الرهن لا يحق له أن يأخذه؛ لأنه بمثابة -على ما سيأتي- قرض جر نفعاً بواسطة الرهن، حتى الهدية لا يقبلها إلا إذا عاوض عنها، فإذا كان للعين المرهونة نفقة، ومنها منفعة, فلها وعليها، على ما يأتي تفصيله، وإذا كانت لا تحتاج كلفة كالدار، والأرض الزراعية، فيرهنه إياها يأخذها ويزرعها، ويستغل زراعتها، فيتعين عليه أن يحتسب كم حصل من زراعتها، كم من حصل من سكنى الدار، فيحسبها ويخصمها من الدين التي هي مرهونة فيه، فلما كان الرهن لا يجوز للمرتهن أن يستغله لحسابه زائداً عن الدين الذي له، جاء هذا التنبيه: (الرهن يركب، والضرع يحلب، وعلى الراكب وعلى الحالب - أو الشارب- النفقة) .
إذاً: حينما يكون الرهن يعطي ويأخذ، فإن ما يعطيه يحاسب به فيما يأخذه؛ أي: من النفقة، فإذا كان يعطي ولا يأخذ؛ كالدار مثلاً، تعطي سكنى ولا تأخذ شيئاً، اللهم إن كانت صيانة خفيفة أو كذا فتحسب.

موقف العلماء في الاستفادة من الرهن
هناك من يقول: تحريك الرهن المتحرك قد يكون واجباً وقد يمتنع، إذا كانت السيارة مرهونة عندك وأنت لا تستعملها، ومدة الدين ستة أشهر، هل تظل السيارة واقفة في محلها ستة أشهر أم أنه ينبغي عليك ما بين فترة وأخرى أن تشغلها وتحركها بما يمنع مفسدتها؟ لأن طول مدة وقوفها قد تؤدي إلى الإضرار بها.
إذاً: لابد من الحركة لمصلحتها لا لمصلحتك أنت، كذلك إذا رهن عنده فرساً أو بعيراً في غنى عنه، لكن طول مكثه في مكانه الزمن الطويل قد يؤذيه، ولابد أن تحركه، سواء راكباً أو قاعداً، على ما فيه مصلحته، لكن إذا كانت لك حاجة في هذا الرهن؛ بأن تقضي حاجتك عليه، وهذا يتطلب منك نفقة؛ نأتي أولاً للراهن: أنت يا صاحب البعير، هل تتعهد بالنفقة لرهنك عند المرتهن أم أنك تتركه وتذهب؟ فإن تعهد بنفقته فلا يحق للمرتهن أن يركبه لمصلحته، لكن يمشيه لمصلحة البعير، أما إن كان الراهن ترك البعير عند المرتهن، ثم سافر، أو لم يرجع؛ هنا البعير يحتاج إلى نفقة، وإذا تركناه تلف، وهو أمانة في يد المرتهن، ماذا يفعل؟ يقول العلماء هنا: إذا كان في البلدة حاكم يعرض الأمر عليه: هذا رهن في يدي، وصاحبه تركه لي، ويحتاج إلى نفقة، وليس هناك من ينفق عليه، فيستأذن الحاكم في ركوبه بنفقته، وقيل: بدون إذن الحاكم، أنفق على البعير أو على الرهن بنية الرجوع على صاحبه، وإذا جاء صاحبه رجع عليه، أما إذا أنفق بدون نية الرجوع، على أنه متبرع، ويريد أن يخرج من عهدة حبس الحيوان وتجويعه وتعطيشه، فإن أنفق متبرعاً فلا يرجع؛ لأن: (العائد في هبته كالكلب يقيء ثم يعود في قيئه) ، وإذا أنفق بنية أن يرجع على صاحبه فله الحق في الرجوع، فإذا كان البعير صالحاً للركوب وهو في حاجة إليه، ننظر كم علف البعير في اليوم؟ إن قدرناه بعشرة ريالات، فبكم سيركب البعير في حاجته المتقطعة، بما يساوي خمسة، وعلى هذا يحسب متوسط هذا المجموع فيما يحصل له من فائدة ركوب البعير، فإذا كان ما يحصل عليه من ركوب البعير في مصلحته يتساوى مع الإنفاق عليه، فقد انتهت المسألة، أما إذا كان ما ينفقه على البعير أكثر مما يحصل عليه من مصلحة البعير، فيحتسب ويرجع بالباقي على صاحبه، وإن كان ما يحصل عليه أكثر من نفقته فلا مانع من ذلك، ويحتفظ بالزائد لصاحب البعير، ويخصمه من الدين الذي هو عليه عند الوفاء، هكذا الارتفاق والانتفاع بالرهن.
أما أن ينتفع به لمصلحته، ولا يحسب ذلك على صاحبه؛ فهذا هو النفع الذي جاء بسبب القرض وأنه هو ربا.
كذلك لو رهن عنده شاة أو بقرة فيها حليب تريد أن تأكل وتعطي حليباً، فإن تركناها دون حلبها تضررت، وإن منعنا الأكل عنها تلفت، إذاً: لابد من مراعاة المصلحة، وكما يحافظ عليها في نفقتها وسقيها يحافظ عليها أيضاً فيما تحتاجه؛ من محل مبيتها، وربطها، وتمشيتها في بعض الأحيان حتى لا تتألم أرجلها أو شيء من هذا، ثم عليه أن يعرف: كم تعطي حليباً؟ وكم تأخذ نفقة في اليوم؟ وإذا نظرنا بالمقاصة: وجدنا أنها تعطي حليباً بخمسة عشر، وتأخذ نفقة بعشرة، حينها له على صاحبها كل يوم خمسة، فإذا جاء الأجل وجاء المدين بالدين خصم من مجموع الدين مجموع الأموال التي توافرت عنده على مدار الأيام من قيمة حليبها؛ لأنه حق لصاحبها.
إذاً: الرهن لا ينتفع به أبداً لمصلحة المرتهن إلا إذا حسب ذلك من الدين الذي له، فإذا كان الرهن يعطي ويأخذ فتحصل هناك المقاصة، وإن كان يوجد حاكم استأذنه وقدر له النفقة، وإن لم يوجد عمل ذلك لمصلحة الرهن، ثم تحاصى مع صاحبه عند الوفاء، والله تعالى أعلم.

شرح حديث: (لا يغلق الرهن من صاحبه ... )
قال رحمه الله: [وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (لا يغلق الرهن من صاحبه الذي رهنه، له غنمه وعليه غرمه) ، رواه الدارقطني، والحاكم ورجاله ثقات، إلا أن المحفوظ عند أبي داود وغيره إرساله] .
هذه أيضاً ناحية كانت تقع ولا زالت عند كثير من الناس؛ يقترض الدين إلى أجل، ويقدم المقترض الرهن، فإذا جاء الأجل ولم يسدد امتلك المرتهن الرهن، ويجيء صاحبه بعد فترة ويقدم الدين، فيقول له: أنت لم تسدد، والرهن صار مكان الدين.
هذا لا يجوز، فمهما طال الزمن لا يغلق الرهن، ولا ينسد عليه باب تسديد الدين واسترجاع العين المرهونة، فإذا طال الزمن وجاء الموعد قال له: هذا ملكك رهن، ولي عندك الدين، فإن عندك استطاعة أن تسدد ديني وتأخذ رهنك، فنعم، وأنا ما طلبت الرهن إلا توثيقاً لحقي.
ماذا نفعل؟ يعرض المسألة على الحاكم، والحاكم يكلف من يبيعه بالمزاد العام على ملأ من الناس حتى لا يكون هناك هضم للحق، ولا تواطؤ فيه، كم دينك؟ مائة.
بكم بيع الرهن؟ مائتين، إذاً: خذ حقك ورد الباقي لصاحبه، الدين مائتان والرهن بيع بمائة، كم بقي لصاحب الدين؟ مائة، إذاً: الرهن نزلت قيمته ولم يسدد الدين، أيضاً لا نقول: إن قيمة دينك في الرهن، لا.
بل نبيع الرهن بما يساوي في يوم السداد، إن زاد عن الدين دفعنا الزيادة لصاحبه، وإن نقص عن الدين صار في ذمة صاحبه؛ إما أن يدفع أو أن يكون ديناً عليه.
هذا معنى قوله: (لا يغلق الرهن) .
أما ما ينص في بعض الكتابات والعقود: إذا لم تسدد فيكون الرهن ملكاً لي، ولا حق لك في الرجوع فيه، فكل ذلك باطل؛ لأنه يأكل مال الغير بغير حق، الرهن يساوي ألفاً، ودينك مائة، لم تأكل تسعمائة؟ ليس لك حق في هذا، لك الذي يوثق دينك، والرهن موجود لتوثيق الدين، لا ضرر ولا ضرار.
كنا نسمع في بعض الأقطار المجاورة: أنهم يتخذون طرقاً للاستفادة من الدين، وحقيقة الأمر أنه دين جر نفعاً للدائن بلا شك، وله صور مختلفة، وقوالب متنوعة، وبحجة خيار الشرط والرهن؛ يأتي إلى إنسان ويقول: أبيعك هذه الدار، ولي الخيار سنة، فيأخذ البائع ثمن الدار، ويستلم الدار المشتري، ويسكنها مدة الخيار، فإذا انقضت السنة جاء البائع وقال للمشتري: أنا اخترت أن أرد البيع.
ليس هذا خيار الشرط، أنا اخترت وفكرت واشترطت سنة، فوجدت أن البيع غير نافع لي، ففسخ البيع، خذ ما دفعت ورد علي الدار، اشتراها المشتري بألف وبعد سنة رد الألف واسترد الرجل داره، وسكنى الدار سنة استغلها المشتري بتواطئ بينهما، كأنه أقرضه ألفاً واسترجعه بعد سنة، ومع القرض سكن الدار، وكان عليه أن يقدر بكم تؤجر الدار في السنة، ويخصمها من الألف.
كذلك الرهن: أرهنك البستان، الدار، السيارة، أي شيء له دخل، ومدة وجود الدين سنة أو سنتين أو أكثر أو أقل والمرتهن يستغل العين بفوائدها.
وكنا نشاهد هذا في الأراضي الزراعية، والبيوت؛ فلان رهن بيته، أو أرضه، وإذا بقيت في يد الراهن لا مانع، لكن تكون ممنوعة من البيع والشراء.
أما إذا سلمت للمرتهن وصار يستغلها فتلك الغلة هي المنفعة التي جرها القرض، لكنهم ما جعلوها في صورة قرض جر نفعاً، لا؛ بيع ورهن وسداد الرهن، واسترجاع العين، ولفة طويلة، وكلها تصب في: (قرض جر نفعاً) .
وهناك مباحث عديدة في موضوع الرهن والقرض، وتجدون ذلك في كتب الفقه الموسعة؛ وهي: التحذير من كل ما يمكن أن يقصد به المدين نفع الدائن بسبب الدين من الهدايا، أو أن يعمل له ما يجامله به، من أن يساعده في شيء ما كان يساعده فيه من قبل، ولذا كان يقول بعض السلف: لو أقرضت إنساناً ألف دينار، وأهدى إليك حمل تبن فلا تقبله.
وكان بعض السلف إذا أقرض إنساناً قرضاً يكره أن يجلس في ظل بيته، خشية أن يكون هذا من منفعة القرض، وهل ظل البيت يبذل فيه صاحب البيت شيء؟ لكن يقولون: الشحيح لا يرضى لإنسان أن يستظل في ظل بيته، والأولاد الصغار يفعلون هذا؛ إذا تخاصموا لا يدع الآخر يجلس في ظل بيتهم، فإلى هذا الحد كانوا يتورعون من أن يستفيدوا أدنى فائدة ممن أقرضوه مخافة أن تكون تلك الفائدة -على ضآلتها- قرضاً جر نفعاً، وكل هذا كان تورعاً، من روائح الربا الكريهة.
ولكنهم يقولون: إن كان بينك وبين المقترض علاقة سابقة؛ مثلاً: كان صديق لك، وجاء يقترض منك، وكنت قبل القرض تتبادل معه الزيارة، وتتناول عنده الطعام على حسب الضيافة أو الصداقة، ثم صار القرض، هل تمتنع؟ وقد كنتم من قبل تتبادلون الهدايا في المناسبات، فأهدى إليك هدية في مناسبة، هل تمتنع عنها؟ قالوا: يأخذها بحكم الصداقة حتى لا يقطع الصلة التي بينهم أو يسيء علاقته بصديقه، ولكن لابد أن يكافئ عليها، إما بهدية تعادلها، وإما بتقديرها وحسابها من الدين الذي له عليه، والبعض يقول: إذا أقرضته لا تدخل بيته ولا تأكل طعامه، لأنه يكارمك ويوسع لك ويخجل ويعمل ويتكلف بسبب الحمل الذي على ظهره، قالوا: هذا لا يجوز، لكن إذا كان قبل القرض هناك صلة والملاطفة والمزاورة موجودة، وتبادل الهدايا والمكارمة قائمة، فلا مانع في ذلك مادام سيحسبه ويعاوضه عليه، أما أن يأخذها هكذا ويسكت، لا.
فهذا قرض جر نفعاً.

شرح حديث: (خيار الناس أحسنهم قضاءً)
قال رحمه الله: [وعن أبي رافع رضي الله عنه: (أن النبي صلى الله عليه وسلم استسلف من رجل بكراً، فقدمت عليه إبل من إبل الصدقة، فأمر أبا رافع أن يقضي الرجل بكره، فقال: لا أجد إلا خياراً رباعياً، فقال: أعطه إياه، فإن خيار الناس أحسنهم قضاء) ، رواه مسلم] .
المؤلف يأتي بعد حديث: (الرهن يركب بنفقته، والضرع يشرب بنفقته) ، وسيأتينا: (كل قرض جر نفعاً؛ فهو ربا) ؛ فالزيادة في الوفاء في الدين نفع: أقرضته ألفاً وردها ألفاً وصاعاً من تمر، هذا نفع أم لا؟ نفع.
والمؤلف هنا يعطينا صورة ليست من صور النفع الذي جره القرض، ولكن من صور مكارم الأخلاق في شخصية الرسول صلى الله عليه وسلم، كما جاء عن عبد الله بن عمرو: (أمرني أن أجهز جيشاً؛ فكنت آخذ البعير بالبعيرين) .
وهنا: (استسلف) ، والهمز والسين والتاء للطلب، مثل: استغفر، استقدم، واستسلف: أي: طلب سلفة.
(بكراً) ، البكر: البعير الصغير، ثم جاء الرجل في الموعد يطلب بكره، فأمر النبي صلى الله عليه وسلم أبا رافع بالقضاء من إبل الصدقة، فبحثوا فيها عن مماثل للقرض، وهو البكر نظير البكر، قال: لم أجد إلا خياراً رباعياً، والخيار يزيد عن البكر، وكان من حق المقاصة لو دفع إليه الرباعي أن يأخذ منه فرق الرباعي من البكر؛ بكرك الصغير لا يوجد عندي، وعندي ما يزيد عنه، كما لو وجد أقل من البكر ودفع له النقص، لكن الرسول صلى الله عليه وسلم لما لم يجد النظير المعادل المطابق ووجد ما هو خير منه قال: (أعطه إياه، خيار الناس أحسنهم قضاء) ، إذاً: هذا من باب الإحسان، وليس من باب الربا، وليس مشروطاً في العقد من قبل؛ أنا أقرضك بكراً لكن بشرط أن ترد لي أحسن منها.
إن جاء الشرط في البداية بهذا بطل العقد، لكن إن جاء عن طيب نفس المقترض فالجمهور يقولون: لا بأس.
وهنا يأتي النزاع في كون المقرض يقبل زيادة في الدين أو لا يقبل؟ فنجد الجمهور يقولون: إن كانت الزيادة جاءت من المقترض بعد سداد الدين؛ بأن كان الموعد في يوم واحد رجب، فسدد الدين، ثم سافر المقترض وجاء بهدية ودفعها للمقرض، وقد انتهى من السداد من عشرين يوماً يردها أم يأخذها؟ البعض يقول: لا يأخذها؛ لأنها امتداد لخيط القرض.
والبعض يقول: خيوط القرض انتهت بالدفع والسداد، وهذا شيء دفعه إليه عن طيب نفس منه، قدمه لمن أسدى إليه معروفاً فأكرمه، فنجد النزاع في هذا.
ومن أراد التحقيق فيها فليرجع إلى نيل الأوطار للشوكاني، فقد ساق نصوصاً عديدة في هذا.
لكن الجمهور يقولون: لا يقبل الزيادة عند السداد، وهل بعد السداد يقبل المكارمات؟ هذا محل النزاع.
مالك رحمه الله يقول: نعم؛ لحديث: (خيار الناس أحسنهم وفاء) ، وإذا كان الحسن في الوفاء ذاتي وليس خارجياً، كالصورة التي معنا؛ الزيادة الموجودة في الرباع الخيار ذاتية، وكما يقولون: نماء متصل، ف مالك يقول: إن كان الحسن في ذات الدين فلا بأس، كما في قضية البكر والخيار، أما إذا أتى له ببكر ومعه عنز، العنز هذه زيادة خارجية، مالك يقول: لا، هذه خارجة عن الموضوع ولا يحق له أن يأخذها، ولو كانت الزيادة في الخيار الرباعي أكثر من العنز مرتين لا مانع؛ لأنه وصف للدين، وقد أحسن المقترض في سداد قرضه إلى من أقرضه.
وعلى هذا: من أقرض إنساناً شيئاً ففي مدة القرض لا يحق له أن يقبل منه شيئاً، كما قيل: ولا عوداً من أراك، إلا إذا كان العهد بينهما قبل القرض تبادل الهدايا، يقبلها ويعوضه عنها، سواء قبل أن يسدد القرض في مناسبات تأتي أو بعد أن يسدد، وإذا انتهى القرض وسدد المدين دينه، ثم جاء المدين في مناسبة وقدم لمن كان أقرضه هدية، يقبلها أم لا؟ هناك من يقول: إنها من توابع القرض فلا يقبل، وهذا هو التورع.
وهناك من يقول: لا.
القرض انتهى، والدين سدد، وانقطعت العلاقة، وهذا جاء متبرعاً محسناً، فلا ينبغي أن تردها.
وهذه النقطة نقول فيها: الله تعالى أعلم.
عند سداد الدين هل يقبل زيادة في القرض بعينه؟ الجمهور يقولون: لا، ومالك يقول: إن كانت الزيادة متصلة من عين المقرض أو القرض الذي قدمه فلا بأس، هذا بكر وهذا خيار رباعي، وإن كانت خارجة عنه من غير جنسه فلا يقبلها تطبيقاً للحديث في هذه القضية بالذات، والله تعالى أعلم.

شرح حديث: (كل قرض جر منفعة فهو ربا)
قال رحمه الله: [وعن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (كل قرض جر منفعة فهو ربا) ، رواه الحارث بن أبي أسامة، وإسناده ساقط] .
هذه هي القاعدة العامة التي أخذ بها جمهور الفقهاء، وإن كان الحديث متكلم في سنده ولا ينهض للاحتجاج وحده، لكن تشهد له قرائن أخرى؛ ما هو الربا؟ الربا زيادة عن الدين، وهذا القرض إن جر نفعاً اتفق مع الربا في الصورة، ولا يحتاج هذا حتى إلى نص أو حديث في المسألة.
(نفعاً) ، نفعاً هنا: نكرة، مطلق يعني: كل ما ينتفع به الشخص، كما قال بعض العلماء: ولو عوداً من أراك، ولو أن يستظل في ظل حائطه، ولو حمل تبن، فإن له قيمة، لكن عود الأراك، أو الظل في جداره؟ كل ذلك يقول: لا يحق له أن يأخذه؛ لأنه ربا، (كل قرض) أي قرض أياً كان، وإذا كان الأمر في القرض نقداً فإنه ينجر على كل دين، مثلاً: مدين في ثمن مبيع، أو في أجرة بيت، فلا يوجد قرض، فلكون الدين موجوداً لا يجوز أن تنتفع من وجود دينك عليه لأي منفعة كانت، لك دينك فقط، أو ثمن مبيعك أو أجرة العين، أو نقد القرض الذي أقرضته أياً كان، وهذه أصبحت قاعدة عند الفقهاء معمول بها دون منازعة، أجمعوا على العمل بهذه القاعدة: (كل قرض جر نفعاً فهو ربا) ، سواء صح السند، أو كان فيه اضطراب، أو فيه ضعف، فإن العلماء تقبلوه بالقبول، ورتبوا عليه هذه الأحكام، وأصبحت معمولاً بها عند الأئمة رحمهم الله، وبالله تعالى التوفيق.


كتاب البيوع - باب التفليس والحجر [1] - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب البيوع - باب التفليس والحجر [1]
حرمت الشريعة أكل أموال الناس بالباطل، وأوجبت على المدين أن يقضي ما عليه، فإن أفلس فإنه يحجر عليه وينتزع ما في يده من المال والعقار، وفي الإفلاس والحجر أحكام كثيرة بينها أهل العلم رحمهم الله.

شرح حديث: (من أدرك ماله بعينه عند رجل قد أفلس)
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه، وبعد: قال المصنف رحمه الله: [عن أبي بكر بن عبد الرحمن عن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: (من أدرك ماله بعينه عند رجل قد أفلس فهو أحق به من غيره) متفق عليه] .
هذه صورة من معاملة أصحاب الديون في ثمن المبيعات؛ لأن الرجل قد يكون مديناً في ثمن مبيعات، أو في أجرة أعيان، أو في قرضٍ عيني نقدي، وغيرها من الالتزامات المتعددة التي يلحقه الدين فيها، فإذا أفلس رجل، وصدر الحكم من الحاكم بأن يحجر عليه، وجب أن يعلن ذلك للعامة؛ حتى لا يتعاملوا معه، ومن تعامل معه بعد الحجر عليه لا يشارك الغرماء في قسمة الموجود من ماله؛ لأنه دخل على بينة بأنه محجور عليه، وتكون المعاملة معه في الذمة غير متعلقة بماله فلا يشارك الغرماء فيما يخصه، بخلاف من له دين قبل الحجر عليه، فإذا حجر الحاكم على المفلس، ثم أراد أن يبيع موجوداته، فوجد أحد الدائنين سلعته بعينها التي باعها عليه ديناً، فهو أحق بها من الغرماء سواء كان الدين كيس رز مثلاً، أو سيارة، أو بعيراً، فإذا وجد سلعته ستباع وتقسم على الغرماء بحصص ديونهم بالنسبة المئوية، وهو من ضمنهم، لكن سلعته موجودة بعينها بخلاف الديون الأخرى التي تصرف فيها، استدان سيارة وباعها، استدان ناقة ونحرها، استدان كذا وصرفه، أو استدان كذا وصنّعه، لكن هذه السلعة بالذات ما زالت موجودة على ما هي عليه، فصاحبها أولى بها، ولكن بشروط أوصلها بعضهم إلى خمسة شروط: 1- ألا يكون أخذ من الثمن شيئاً؛ لأنه لو كان أخذ من الثمن شيئاً سيكون هناك اشتراك.
2- ألا يكون المشتري المفلس المحجور عليه باع بعضها، كما لو اشترى منه وسقاً من التمر، ثم باع منه خمسة أو ستة صيعان.
3- ألا يكون تصرف بجزء منها.
4- ألا يكون تعلق بها حق الآخرين، كما لو أدخلها في شركة مع أناس آخرين.
5- ألا تكون السلعة تغيرت بزيادة أو بنقص، زيادة في ذاتها لا في قيمة السوق، فلو اقترضها يوم اقترضها وهي تساوي ألف ريال، والآن صارت تساوي ألفين أو تساوي نصف ألف فالدائن أحق بماله، لكن لو اشتراها وهي حائل، فحملت، فهذا الحمل زيادة من حق المفلس، ولو اشتراها وهي حامل فنتجت، فإذا أبعدنا النتاج نقصت، أو إذا اشترى العبد بنسيئة، وعند الحجر كان العبد قد تعلم صنعة، أو تعلم مهنة يكتسب منها فهذه زيادة، أو اشترى الجارية البكر وعند الحجر عليه لم تعد بكراً؛ لأنه قد استمتع بها، فهذا نقص فيها، فيقولون: صاحب السلعة أحق بها من الغرماء ما لم يحدث فيها تغير، وما لم يكن قد استلم من قيمتها شيئاً، وما لم يطرأ عليها زيادة أو نقص، وما لم يتعلق بها حق الآخرين.
فقوله: (من أدرك ماله بعينه) يعني: أدرك ماله بعينه وذاته في أموال المفلس التي يراد بيعها لتوزيع القيمة على الغرماء، فأدركها بعينها فهو أحق بها، ونقول له: خذ سلعتك لكن بتلك الشروط.

شرح حديث: (أيما رجل باع متاعاً فأفلس)
قال رحمه الله: [ورواه أبو داود ومالك من رواية أبي بكر بن عبد الرحمن مرسلاً بلفظ: (أيما رجل باع متاعاً فأفلس الذي ابتاعه ولم يقض الذي باعه من ثمنه شيئاً فهو أحق به) ] .
هذا الشرط منصوص عليه، أي: (أيما رجل باع متاعاً ثم أفلس الذي ابتاعه، ولم يكن قد تقاضى شيئاً من ثمنه فهو أحق به) وهذا أحد الشروط التي يذكرها الفقهاء رحمهم الله.
قال رحمه الله: [ (وإن مات المشتري فصاحب المتاع أسوة الغرماء) ] .
لو مات المشتري الذي أفلس، ولم يستطع السداد، والورثة عجزوا عن سداد الديون، والتركة لم تتحمل؛ لأن الورثة غير ملزمين بقضاء دين الميت من مالهم، والميت مرهون بتركته، فإن ترك وفاءً سدد منه الديون، والدين مقدم على حق الورثة، بل إن البعض يقدمه على الوصية وعلى حقوق الله، والبعض يقدم حق الله على حق العباد، وجملة ذلك أن الحقوق المتعلقة بالتركة خمسة، ومنها: مئونة تجهيز الكفن والحنوط، وإذا كان لنقله أجرة، وإذا كان لقبره ثمن، فكل ذلك يسمى مئونة تجهيزه، وهو مقدم على حق الورثة.
وهناك من يقول: لا، الدين أحق من هذا، ومئونة التجهيز تكون على بيت مال المسلمين.
وبعضهم يقول: لا، حق الله يقدم، واستدلوا بقول الرسول صلى الله عليه وسلم للمرأة التي قالت: (إن أمي ماتت أينفعها إن حججت عنها؟ قال: أرأيت لو كان على أمك دين فقضيتيه أكان ينفعها؟ قالت: نعم، قال: فدين الله أحق بالقضاء) ، وقال الذين قالوا دين العباد مقدم: دين الله مبني على المسامحة، ودين العباد مبني على المشاحة، وقد ثبت أن النبي صلى الله عليه وسلم: (كان إذا قدم له ميت ليصلي عليه يسأل: أعليه دين؟ فإن قالوا: نعم، قال: صلوا عليه أنتم، وإن قالوا: لا، صلى عليه، فقدم له ميت فسأل عن دينه: فقالوا: نعم عليه دين ديناران، فقال: صلوا عليه، فقال أبو قتادة صل عليه -يا رسول الله- والديناران عليّ، قال: حق الغريم، وبرئت منها ذمته؟ قال: نعم، فصلى عليه) .
والذي يهمنا أن من لحقه دين، فإن وجد في التركة سداد الدين فبها، وإن لم يوجد، فالورثة غير مسئولين، فنقول للدائن: خذ من تركته دينك، ثم إن بقي شيء فللورثة؛ لأن حق الورثة آخر حق في التركة.
فإذا مات المفلس وترك شيئاً لا يفي بالدين، وجاء الحاكم ليبيع الموجود ويقسمه على الغرماء، فإن أحب الورثة تطوعاً من عندهم أن يسددوا عن أبيهم فجزاهم الله خيراً، وإذا كانوا عاجزين عن سداد دينه، وجاء أحد الدائنين فوجد سلعته بعينها، فهل يأخذها كما لو كان المدين حياً؟ نجد النص هنا يقول: (وإن مات المشتري فصاحب المتاع أسوة الغرماء) .
أي: وإن مات المشتري المفلس فصاحب المتاع الذي وجده على حالته، والذي كان له الحق أن يأخذه لو كان المدين حياً، أسوة الغرماء، يعني: ماله يباع مع المال الموجود، ثم يقاسم الغرماء في مجموع ما يحصل من قيمة الذي وجد بالنسبة المئوية كما تقدم.
قال رحمه الله: [ورواه أبو داود وابن ماجة من رواية عمر بن خلدة قال: (أتينا أبا هريرة رضي الله عنه في صاحب لنا قد أفلس، فقال: لأقضين فيكم بقضاء رسول الله صلى الله عليه وسلم: من أفلس أو مات فوجد رجل متاعه بعينه فهو أحق به) ] .
قضاء أبي هريرة فيه أن من مات أو أفلس فهو أحق بمتاعه، ولكن الأول مقدم على هذا، ولعله الأرجح إن شاء الله.

شرح حديث: (لي الواجد يحل عرضه وعقوبته)
قال رحمه الله: [وعن عمرو بن الشريد عن أبيه رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (لي الواجد يحل عرضه وعقوبته) رواه أبو داود والنسائي، وعلقه البخاري، وصححه ابن حبان] .
المفلس الذي ليس عنده وفاء لمجموع الديون، تباع موجوداته، ويسدد الغرماء بحصص متساوية، وهذا حكم المفلس الذي لم يجد ما يسدد ديونه، فإذا كان غنياً ولم يسدد فهل هو مفلس؟ لا، فالمال موجود لكن صاحبه مماطل، والمطل هو التأخير والتسويف والروغان: قضى كل ذي دين فوفى غريمه وعزة ممطول معنى غريمها ويقصد الشاعر أنها لا تفي له بوعد، وتماطله وهو معنى أي: تعبان، فالمطل هو التسويف والتأخير، فالغني يجب عليه أن يسدد الدين في أجله، فإن لم يسدد فهو مماطل، وفي بعض الروايات: (مطل الغني ظلم) .
وقوله: (يحل عرضه وعقوبته) أي: يحل عرضه بشكواه وذكر حاله، فيقول: هذا فلان مماطل، وهذا لا يعتبر غيبة بالنسبة للدائن، لأنه متشك من حاله، وليست هذه من باب الغيبة، فأحل عرضه للدائن بأن يتكلم فيه، وما كان يحق له ذلك، وغير الدائن ليس له حق أن يتكلم عليه؛ لأنه ليس له حق عنده.
ومعنى قوله: (وعقوبته) أي: حبسه، ويقولون: المفلس يحجر عليه ويباع ما معه، والغني يحبس ويلزم بالدفع كرهاً، فإن لم يدفع فقال الأئمة الثلاثة: الحاكم يبيع من ماله لغرمائه، وأبو حنيفة رحمه الله يقول: أنتم لا تملكون المال فتبيعونه، ولا يجوز للإنسان أن يبيع ما لا يملك، لكن يضيق عليه في حبسه حتى يتولى هو البيع ويفك نفسه، والذي يهمنا أن الغريم قسمان: واجد يماطل، ومفلس لا يجد، فالمفلس يباع ما تحت يده، وليس للغرماء فوق ذلك، كما لو كانت موجودات المفلس لا تفي بالديون مثلاً: كانت خمسين في المائة من الديون، فماذا يفعل الغرماء في بقية حقوقهم؟ لا شيء، وكما قال سبحانه وتعالى فيما يتعلق بتصفية الربا: {وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ} [البقرة:280] .

سجن المفلس مفسدة
أبو هريرة رضي الله تعالى عنه رفع إليه معسر، فقال لغرمائه: أتعرفون له شيئاً؟ قالوا: لا، ولكن احبسه! فقال: لا، وما الذي يعود عليكم بحبسه؟! فحبسه ضياع له ولكم ولعياله، ولكن أتركه يسعى في الأرض.
وهذا -والله- هو الحق، بخلاف ما يجري في إنسان يدعي الإفلاس، ويأتي بشهود بأنه لا يملك شيئاً، ومع هذا يحبس إلى أن يرفع أمره إلى الحاكم، وربما يحبس السنة والسنتين، فماذا استفاد بالسجن؟ كلف الدولة مئونته، وضيع من ورائه أهله، والغرماء لم يستفيدوا شيئاً! وأول قضية عرضت علي في المحكمة هي لشخص مطالب بثلاثين ألف ريال لبعض جيرانه، وكنت أعرفهم قبل القضاء، فقلت: أتعلم أن عنده مالاً؟ قال: لا والله! إني لأصرف على أهله وهو في سجنه، فقلت: فماذا تريد من سجنه؟ يا أخي! اتركه يخرج من السجن، ويكفيك مئونة أهله، أنت لك عليه دين وتصرف على أهله شفقة منك، فاتركه يخرج ليكفيك هذه المئونة لعله يفعل شيئاً، قال: ما أدري هل يرضى بقية الغرماء؟ فجمعتهم وكلمتهم، وذكرت لهم حديث أبي هريرة رضي الله تعالى عنه، فقالوا: ماذا تريد؟ قلت: أريد منكم أن تعطوه مهلة ليعمل فيها، وكان يعمل في البيع والشراء، وكان ذلك في شعبان، وقد قرب رمضان والموسم، فقلت: أعطوه مهلة ليحاول أن يسددكم بالتقسيط، فقالوا: وإذا لم يفعل؟ قلت: إذا ما فعل فالسجن موجود! اتركونا نعملها تجربة، فقلنا للمفلس: ماذا يا فلان؟ قال: أنا لا أريد إعلان إفلاسي؛ لأن التجار لن يتعاملوا معي بالدين إذا خرجت، فأعطوني مهلة وأستعين بالله، وطلب مهلة سنة ونصف، فقلت: لك سنتان، نصف سنة من عندي حتى توفي دينك، وسبحان الله! كان مقابل المسجد عمارة تحتها معارض، وليس كل إنسان يستطيع أن يستأجرها، فأملاها بالبضائع، والزبائن والحجاج يمرون من عندها بكثرة، والحركة عنده شديدة، فما مضى ستة أشهر إلا وقد سدد نصف الدين! فهذه الطريقة لماذا تتركونها؟! الآن يمكث الغريم سنة وسنتين وثلاثاً في السجن حتى يوفي دينه، فمن أين سيوفي دينه؟ السجن ليس محل اكتساب، فلو عومل الناس المدينين بهذه الطريقة التي يراها أبو هريرة رضي الله تعالى عنه لخفت المسئولية على السجون، وحفظت الأسر التي تضيع، وكانت سبباً لسداد الديون.
إذاً: المفلس إذا لم يجد ما يسدد دينه، فإدخاله السجن مفسدة لا مصلحة فيها، وهم يريدون بسجنه أنه لو كان عنده شيء يخفيه فسيظهره، ولو كان ذلك لأظهره من قبل، والذي يهمنا هي الناحية الشرعية في حق المعسر، قال الله: {فَنَظِرَةٌ إِلَى مَيْسَرَةٍ} [البقرة:280] ، أما إذا كان موسراً عنده المال، ويتأخر ويماطل؛ فهذا ظلم نفسه قبل أن يظلم الغرماء، وفعله هذا ظلم يحل عرضه بالكلام عليه وشكواه، ويحل عقوبته بحبسه، وإن لزم الأمر ضربه، وبعضهم يقول: الضرب ممنوع، ولكن الحبس إلى أن يبيع الحاكم من ماله ما يسدد حق الغرماء.
ويقولون: بعض الغرماء لا يملك حبس غريمه، كالولد لا يملك حبس أبيه في الدين لحديث: (أنت ومالك لأبيك) ، فإذا تعامل معه وأراد أن يأخذ من ماله فله الحق في ذلك لكن بشروط: 1- ألا يأخذ من مال الأكبر ويعطي الأصغر أو العكس؛ لأنه يكون قد ملك أحد الإخوة من مال أخيه بدون حق.
2- ألا يكون مال الولد تعلق به حق الآخرين؛ بأن دخل مع أناس في شراكة برأس المال، فلا يذهب للشريك ويقول له: آخذ من حق ولدي؟ لا؛ لأنه مرتبط بمال الغير.
3- ألا يكون الولد في حاجة لهذا المال في نفسه ولمن تلزمه مئونته.
4- أن يكون الوالد محتاجاً له، وحاجة الوالد هذه يفرع عليها المالكية: في الضروريات والكماليات، سواء في الأكل والشرب واللبس، أو في الزواج إذا كان محتاجاً للزواج، وهل الزواج ضرورة أو حاجة أو ترفيه؟ على حسب حالة الأب، وهذه تفصيلات في حديث: (أنت ومالك لأبيك) .
إذاً: (مطل الغني ظلم) ، وللدائن الحق أن يشتكيه ويتكلم عليه، وللحاكم الحق أن يحبسه حتى يسدد ما عليه، ما دام أنه يوجد عنده يسار.

شرح حديث: (خذوا ما وجدتم وليس لكم إلا ذلك)
قال رحمه الله: [وعن أبي سعيد الخدري رضي الله عنه قال: (أصيب رجل في عهد رسول الله صلى الله عليه وسلم في ثمار ابتاعها، فكثر دينه فأفلس، فقال رسول الله صلى الله عليه وسلم: تصدقوا عليه، فتصدق الناس عليه ولم يبلغ ذلك وفاء دينه، فقال رسول الله صلى الله عليه وسلم لغرمائه: خذوا ما وجدتم وليس لكم إلا ذلك) رواه مسلم] .
في هذا الحديث أن رجلاً أصيب في ثمار ابتاعها، وشارح هذا المتن يربط بين هذا الحديث وبين حديث وضع الجوائح بعموم: (أصيب في ثمار ابتاعها) أي: اشتراها، والواقع أنه ليس بين الحديثين ارتباط، وليس بينهما تعارض، وموضوع ذاك الحديث أنه اشترى الثمار بعد بدو صلاحها، ولا زالت على أصولها، فأصابتها جائحة، فأمر صلى الله عليه وسلم بوضع الجوائح، وهذا الحديث أصيب في ثمار ابتاعها، أي: اشتراها فلحقته ديون، وليس في هذا الحديث ذكر الجوائح، لكن أصيب في ثمار، والإصابة في الثمار أعم من كونها جوائح وهي على رءوس النخل، وفي مثل هذا أحب من طلبة العلم أن يرجعوا في الحديث الذي فيه مثل هذا الإشكال إلى مرجعه، فإذا قال المؤلف ابن حجر مثلاً: رواه أبو داود، فنرجع إلى أبي داود لننظر كلام الشراح عليه، فيكون القول هناك أولى من قول شارح جديد على أبي داود.
موضوع هذا الحديث أن الرجل اشترى ثماراً، وأصيب في ثماره، وما نوع الإصابة؟ لم يحدد لنا الحديث نوعها، وهل هي من الجوائح أم لا؟ فأمر صلى الله عليه وسلم الناس أن يتصدقوا عليه، فتصدق الناس عليه، ولكن ما جُمِع من الصدقات لا يسدد الديون التي عليه، فقال رسول الله صلى الله عليه وسلم لغرمائه: (خذوا ما وجدتم وليس لكم إلا ذلك) يعني: في الوقت الحاضر ليس لكم عليه وليس لكم عنده إلا ما وجدتم، ماذا يفعل؟ لا يوجد إلا هذا، وهل معنى هذا إسقاط بقية حقوقهم؟ لا، بل الطلب يرتفع عنه في الوقت الحاضر، وليس لهم عليه إلا هذا الموجود، فإذا أيسر فيما بعد فعليه قضاؤهم، وذمته لا زالت مشغولة، فعليه أن يوفي أصحاب الديون بقية حقوقهم، ويتفقون على هذا في المفلس وغير المفلس.
الشارح هنا يقول: إن أمر النبي صلى الله عليه وسلم للناس أن يتصدقوا عليه يتعارض مع الأمر بوضع الجوائح، وهذا لا تعارض فيه، ويقول: إن الأمر بالصدقة إنما هو جبراً لخاطره، وتخفيفاً للمصيبة عليه؛ لأنه أصيب في الثمار، لكن الإصابة المذكورة في هذا الحديث لا نعرف نوعها، وهل هي من الجوائح أم لا؟ لأن وضع الجوائح معروف مسمى، واتفقوا أن الجوائح هي الحوادث العامة مثل: ريح عاصفة، برد ينزل ويتلف الزرع، مطر شديد، آفة من آفات الزراعة، غرق، حريق، فالجائحة محددة بأحداث عامة، والخطابي في شرح السنن يقول: إن إصابته في ثماره لم يذكر فيها جائحة، فقد يكون أصيب في ثماره بعد أن اشتراها، نضجت وجذها ووضعها في الجرين ينتظر تجفيفها، وخرجت من عهدة صاحب الشجر، فأصيبت وهي في الجرين، مثلاً: جاء لص فحملها، أو باعها على إنسان ولم يدفع له الثمن، أو فاض عليها ماء فغرقت، قال: إصابة تلك الثمار لا تتعين أن تكون بجائحة على رءوس النخيل، أو على رءوس الشجر، فيحتمل أن تكون قد أصيبت بما أصابها بعد أن استوعبها، وانقطعت علاقته بصاحب أصول النخيل، وأصبحت في عهدته وفي جرينه، إذاً: لا علاقة لصاحب الأصول هنا بوضع الجوائح؛ لأن الجائحة لم تكن في زمن عهدته، بل هي بعد أن انفصل عنه بجني الثمر ونشره في الجرين، وانتظار إدخاله في مستودعاته، فلا علاقة لصاحب النخيل البائع بالجائحة.
ويكون أمره صلى الله عليه وسلم للناس بالتصدق عليه من باب الإرفاق ومن باب التخفيف عليه، ولكن كل الذي جمعوه من الصدقة لا يفي بدينه، والناس غير ملزمين بسداد دينه: {مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ} [التوبة:91] ، وكل تطوع بما جادت به نفسه، وكان المجموع لا يفي بالدين، إذاً: هذا الحديث لا علاقه له بوضع الجوائح، فلا حاجة لأن يربط به، وأن يتطلب الجمع بينهما؛ لأن كلاً منهما مستقل عن الآخر.
ونفهم من هذا أن من أفلس أو أعسر في دين، فإن كان عنده شيء بيع وسلم للغرماء، فإن وفى بالدين الذي عليه فبها ونعمت، وإن لم يف فليس لغرمائه عليه طريق، وأشرنا إلى قضاء أبي هريرة رضي الله تعالى عنه لما طلب الغرماء أن يحبس المدين لهم، فقال: لا، لأن حبسه ليس فيه فائدة له ولا لأهله ولا لكم أنتم، فلماذا نحبسه وليس في الحبس فائدة؟! وكذلك معاذ رضي الله تعالى عنه لما طلب غرماؤه حقوقهم، باع النبي صلى الله عليه وسلم ممتلكاته، ولم تف بالدين، فقال: (ليس لكم إلا هذا) ، وبعثه صلى الله عليه وسلم إلى اليمن لعله يصيب شيئاً.
فمن هنا نعلم أن المفلس الذي لا يجد ما يسدد دينه ننظر: ما كان زائد عن ضرورياته، مثل ثيابه، مسكنه، مركبه، مأكله ومشربه، آلات صنعته التي يتعيش منها، فهذا لا يباع في الإفلاس بالدين؛ لأنه أحق بذلك لحياته، وما زاد عن ذلك يباع، فإذا لم يف بالدين أطلق سراح المدين ليسعى ويعمل، وليس للغرماء متابعته ولا حبسه؛ لأن ذلك لا يفيد أحداً شيئاً، فإذا يسر الله عليه، وتيسر أمره نقول له: سدد ما بقي عليك في ذمتك.

شرح حديث: (حجر على معاذ ماله)
قال رحمه الله: [وعن ابن كعب بن مالك عن أبيه رضي الله عنهما أن رسول الله صلى الله عليه وسلم: (حجر على معاذ ماله وباعه في دين كان عليه) رواه الدارقطني، وصححه الحاكم، وأخرجه أبو داود مرسلاً، ورجح إرساله] .
قضية معاذ مشهورة في عهده، وكان من خيرة شباب قومه وأكرمهم وأسخاهم يداً، فكان يستدين ليكرم الناس، وكان أكثر دائنيه من اليهود، فطالبوه بدينه فلم يستطع أن يقضيهم، ولم يواجه الناس وذهب مباشرة إلى النبي صلى الله عليه وسلم، وهم اشتكوه إليه، فقال: ما عندي ما أسدد ديونهم، فليأخذوا ما عندي، فحجر النبي صلى الله عليه وسلم عليه، وباع ماله، وكان من طريقته صلى الله عليه وسلم أن يوصي الغرماء بالحط من الدين، فينبغي عند المطالبة بالدين، وكثرة الدين على المدين أن يوصى الدائن بأن يسقط من الدين شيئاً، وقد جاء عنه صلى الله عليه وسلم: (أنه كان في حجرته، فسمع لجاجاً في المسجد فخرج عليهم وقال: ما هذا؟ فقالوا: فلان يطالب فلاناً بدين عليه، فقال: يا فلان! حط من دينك، فحط من دينه الشطر، فقال للآخر: قم فاقضه) ، وهكذا ينبغي لمن حضر عند خصومة الغرماء مع غريمهم أن يتوسط بالصلح، وبإسقاط شيء من الدين، حتى في المحكمة يحق للقاضي أن يعرض على الدائن أن يسقط من الدين شيئاً.
وفي الآونة الأخيرة صارت الدولة تسدد عن بعض المعسرين، وهناك شروط يشترطونها إدارياً، والقاضي يساعد على هذا بأن يوصي الدائن أن يسقط شيئاً من دينه، والدولة تسدد الباقي، وهذا من باب التعاون فجزاهم الله خيراً.
فعلى هذا: إذا كان الدائن يرى أن المدين ليس قادراً على سداده فينبغي الإرفاق به، كما جاء أيضاً في حق المكاتب، فالمكاتب أمر الله سبحانه بأن يعطى فقال: {وَآتُوهُمْ مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ} [النور:33] ، قالوا: بأن يسقط عن المكاتب بعض الأقساط، ولو الأخير أو ما قبل الأخير، وكل ذلك مساعدة له في وفاء الدين الذي عليه.
والرسول صلى الله عليه وسلم طلب من غرماء معاذ أن يسقطوا من الدين، فقالوا: لا، وكان هذا الطلب من الرسول صلى الله عليه وسلم في محله بالنسبة لـ معاذ، وبالنسبة لأصحاب الدين؛ لأن الدائن موسر يريد أن يستلم ويقبض ماله، والمدين ما عنده ما يسلم، فالدائن أحق بأن يخاطب بأن يترك شيئاً من الدين، وأن يرفق بالمدين ويخفف عنه، قالوا: إنهم لم يقبلوا طلب رسول الله صلى الله عليه وسلم؛ لأنهم يهود، وقد جاء فيهم حديث عائشة (أنه بلغها أن رجلاً جاء بخز من الشام فقالت: يا رسول الله! لو أرسلت إليه لتشتري منه ثوبين إلى ميسرة، فأرسل إليه فامتنع) !! امتنع أن يداين رسول الله صلى الله عليه وسلم، لكن قالوا: إنه يهودي، ولم يتسامح في ذلك، وهؤلاء لم يتسامحوا مع معاذ، وقال الراوي للحديث: لو أحد من اليهود أسقط شيئاً لأحد لكان أولى الناس بذلك معاذ لطلب رسول الله، فلما لم يقبلوا لم يلزمهم؛ لأن هذا حقهم، وهذا من العدل والإنصاف والمساواة في الحكم، ومن مكارم أخلاقه صلى الله عليه وسلم أنه لم يستعمل سلطته ولا مكانته أمام اليهود حيث أنه طلب منهم أن يسقطوا شيئاً من دين معاذ ولم يقبلوا، فهم أحرار، ولم يغصبهم.
لكنهم قالوا: بعه لنا! وبيع المدين بسبب دينه كان إلى عهد قريب في القوانين الأوروبية، كان الرجل يباع في دينه، أو يباع أحد أولاده، وكانت المزارع إذا بيعت بيع معها العمال الذين يعملون فيها، فقالوا: بعه لنا، وهذا على ما عندهم من السابق، فقال لهم: (ليس لكم طريق إليه) ، وجاء الوعيد لمن باع حراً وأكل ثمنه، وكيف يبيع الحر؟ قد يتواطأ معه ويقول له: ادعي أني ملكك، ونتقاسم المبلغ، وإذا تواطؤا على ذلك فهم من الثلاثة الذين لا يكلمهم الله يوم القيامة ولا يزكيهم، كما جاء في الحديث.
يقولون في فقه اللغة: مادة الحاء والجيم والراء تدل على القوة والصلابة واليبوسة.
وهنا الحجر: حبس وتضييق وشدة على المحجور عليه، فلا يتصرف في ماله، وقالوا: الحجرة من الحجر أيضاً؛ لأن الحجرة ما أحيطت بالجدران، وحجرت حتى امتنع خروج شيء منها كامتناع الحجر أن يخرج منه فلتة، ومنه الحجر بحفظ الولد، والحجر في الخلاء حافظ نفسه، وكذلك الحِجر: وهو الجزء الذي خرج من الكعبة ولا يدخل في عموم الكعبة.
واحجر بمعنى: ضيق، واحجر عليه يعني: شدد عليه وامنعه من التصرف في ماله، وهذا الحجر إذا تم -كما أشرنا سابقاً- يمنع صاحب المال أن يتصرف فيه تصرفاً ينقل الملك، فلا يرهن، ولا يبيع، ولا يهب.

هل ينفذ إعتاق المفلس لعبده؟
إذا كان عند المفلس عبيد وأعتقهم، فما حكم العتق؟ الشارع يتشوف إلى عتق الرقاب، وقد يكون العتق إجبارياً على صاحبه، فمن أعتق شقصاًَ له في عبد، وكان عنده وفاء، عتق عليه العبد كله، وألزم بدفع حصة للشريك، ويصبح العبد حراً كله بالإجبار، بل قد يلزم العتق بأوهى الأسباب، كما في حديث الرجل الذي أتى النبي صلى الله عليه وسلم وقال: (يا رسول الله! إن لي جارية ترى الغنم، وجاء الذئب فأخذ منها شاة، وأنا بشر فغضبت فلطمتها، ثم تأسفت، أفأعتقها؟ قال لها: أين الله؟ قالت: في السماء، قال: اعتقها فإنها مؤمنة) واللطمة التي لطمها لا يكفرها إلا أن تعتق! انظر إلى هذا الحد! والإخوة طلبة العلم قد يقرءون في بعض الدوريات: الانتقاد على الإسلام باسترقاق الأحرار، ويذكرون كلمة عمر: (متى استعبدتم الناس وقد ولدتهم أمهاتهم أحراراً؟!) ، ويقولون: الإسلام هو الذي ابتدع الرق، وهذه فرية، والذي يصغي إليها جاهل، فالرق كان موجوداً قبل الإسلام، والإسلام غاير جميع النظم في مبدأ الرق، في إيجاده وفي تصفيته، أما إيجاده فلا رق في الإسلام؛ إلا من أخذ أسيراً في أرض معركة بين المسلمين والكفار، وما عدا ذلك فليس هناك رق، فإذا ثبت عليه الرق انسحب عليه وعلى ذريته.
وفي الوقت الذي شرع الرق؛ فالأبواب متعددة لإخراج الرقيق من رقه إلى سعة الحرية، فجعل في الكفارات اعتاق رقبة، مثل كفارة من جامع في نهار رمضان أو أكل أو شرب متعمداً عند مالك، وبم تكون الكفارة؟ تبدأ بعتق رقبة، ثم صوم شهرين، ثم إطعام ستين مسكيناً.
وإذا ظاهر أحد من زوجه فما الذي يفك عنه هذا الظهار؟ عتق رقبة، أو صيام شهرين أو إطعام ستين مسكيناً.
ومن حلف يميناً وأراد أن يكفر عنها فكفارته العتق أو الإطعام أو الكسوة، وليس هناك ترتيب كما في غيرها.
وإذا أراد أن يتبرر ويعتق نفسه من النار أعتق رقبة كما في الحديث: (من أعتق رقبة أعتقه الله بها من النار، كل عضو بعضو منه، حتى البضع بالبضع) ، أي: والرأس بالرأس، واليد باليد، والرجل بالرجل، والبضع بالبضع، فيعتقه لوجه الله فيكون فكاكه من النار.
وإذا أساء إلى العبد أدنى إساءة بأن لطمة فليس لها كفارة إلا عتقه.
بينما نجد الذين يعيبون على الإسلام الرق يوسعون أبواب استرقاق الأحرار، ويضيقون باب إخراجهم عن ربقة الرق إلى الحرية، فتجدون في قوانينهم: إذا كان السيد مديناً بيع وصار عبداً، وإذا أفشى سر الدولة، أو أطلع على نقطة ضعف في الجيش أو إذا نظر إلى زوجة سيده بنظرة غير عادية، وغير ذلك؛ فإنها تستوجب استرقاق الحر، فوسعوا دائرة الإدخال، ومتى يتحرر الرقيق عندهم؟ لا يحق عندهم للسيد أن يحرر عبده إلا بإذن من الدولة؛ لأن تحرير العبيد يجعل ارتباك في الإنتاج والاقتصاد؛ لأن العبيد تقوم عليهم عملية الإنتاج، بينما الإسلام يعطي للإنسان الحرية في أن يعتق ما شاء.
وعلى هذا: لو أعتق المفلس عبيداً له، والشرع يتشوف إلى حرية أو تحرير العبيد، فهل يمضي عتقه أو لا يمضي؟ قالوا: لا يمضي عتقه بعد أن أعلن إفلاسه أو أعتقهم هروباً من سداد الديون التي عليه، وقد رد (النبي صلى الله عليه وسلم العتق على المدين الذي أعتق ستة أعبد عن دبر ليس له مال غيرهم، وباعهم وسدد دينه) .
إذاً: من حجر عليه لا يتصرف في ماله بما يضر الغرماء.
ومسألة البيع يتولى أمرها الحاكم، فيبيع ماله ثم يوفي الغرماء من هذا المبيع بحسب حصصهم من الدين، فالنبي صلى الله عليه وسلم حجر على معاذ، وباع ما يملك، وقسمه على الغرماء، وقال لهم: (ليس لكم إلا ذلك) ، وباقي الدين يكون في الذمة وليس لهم أي مطالبة الآن، فيتركونه إلى ميسرة.
ثم بعث صلى الله عيه وسلم معاذاً إلى اليمن قاضياً ومعلماً ومرشداً وجابياً للزكاة، ولعله أن يصيب من عمالته شيئاً، وأباح له النبي صلى الله عليه وسلم الهدية على غير العادة، وقد قال عمر بن عبد العزيز رضي الله تعالى عنه: الهدية كانت للنبي صلى الله عليه وسلم فعلاً مقبولة، ولكنها للعمال رشوة، وذلك لأن معاذاً رضي الله تعالى عنه من ورعه، ومن معرفته، ومن زهده لن يقبل الهدية التي هي رشوة؛ لأنه كما قال صلى الله عليه وسلم: (أعلمكم بالحلال والحرام معاذ بن جبل) ، إذاً: لن يأخذ هدية تؤدي إلى حرام، والله تعالى أعلم.

كتاب البيوع - باب التفليس والحجر [2]
جعل الله المال قياماً لمصالح الدين والدنيا، والشريعة جاءت بأحكام تحافظ على هذه الضرورة، ومن ذلك أنها تشرع الحجر على مال الصغير والسفيه المبذر لمصلحتهما، وترغب المرأة في استشارة زوجها في مالها، وبهذه الأحكام وغيرها يصلح أمر الفرد والمجتمع.

شرح حديث: رد النبي عليه الصلاة والسلام ابن عمر يوم أحد وهو ابن أربع عشرة سنة
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه، وبعد: قال المصنف رحمه الله: [وعن ابن عمر رضي الله عنهما قال: (عرضت على النبي صلى الله عليه وسلم يوم أحد وأنا ابن أربع عشرة سنة فلم يجزني، وعرضت عليه يوم الخندق وأنا ابن خمس عشرة سنة فأجازني) متفق عليه، وفي رواية للبيهقي: (فلم يجزني ولم يرني بلغت) وصححه ابن خزيمة] .
يقول: (عرضت على النبي صلى الله عليه وسلم يوم أحد وأنا ابن أربع عشرة سنة فلم يجزني، وعرضت عليه يوم الخندق -والخندق كان بعد أحد بسنتين؛ لأن غزوة الخندق كانت في السنة الخامسة على الصحيح- وأنا ابن خمس عشرة سنة فأجازني) .
أتى المؤلف بهذا الحديث في باب التفليس والحجر، ليبين أن الحجر كما يكون على المال يكون أيضاً على النفس، فالصغير يحجر عليه، والمفلس الذي زاد دينه على رأس ماله يحجر عليه، بل إنه حجر على: معاذ بن جبل وهو أعلم الأمة بالحلال والحرام، فهو كامل العقلية ومتوفر العلم والأهلية ولكن حجر عليه من جهة الإفلاس في المال.

الحجر للسفه والصغر
الحجر نوعان: حجر بإفلاس، وحجر بسفه، فلو أن إنساناً ما عليه ديون، ولا أحد يطالبه بشيء، لكنه يبذر ماله يميناً ويساراً، ويضيع ما معه، فهذا سفه، فهل نتركه يضيع المال أو نحجر عليه؟ نحجر عليه، خلافاً لـ أبي حنيفة، والأئمة على أن الموسر الذي ماله كثير ولكن عقله قليل، فهو ينذر المال ويتلفه، نحجر عليه، وكأننا نضعه في حجرة.
كان في زمن عمر رضي الله تعالى عنه رجل يدعى أسيفع، وكان هذا الرجل مغرماً بالدعاية والفخر، فإذا جاء وقت الحج اختار أسرع الإبل من أجل أن يسرع بعد الحج ويأتي إلى المدينة قبل الحجاج، فيقال: سبق أسيفع الحجاج، وكل سنة يريد شيئاً أحسن من شيء، فتكاثرت عليه الديون، فأخبر عمر رضي الله عنه بخبره، فخطب في الناس وقال: أيها الناس! إن أسيفعاً قد رضي من دينه ومروءته أن يقال: سبق أسيفع، وقد لحقه الدين، فمن كان له عليه دين فليأتنا غداً، وباع عمر رضي الله تعالى عنه الموجود من أمواله وسدد الغرماء، فهذا كان يضيع المال في غير محله، فهذا هو السفه، فإذا وجد إنسان كبير عمره ثلاثون أو أربعون سنة، أو أكثر أو أقل، لكنه لا يضع المال في محله ويبذره فإنه يمنع من التصرف في ماله لحفظه، قال الله: {إن الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ} [الإسراء:27] .
والصبي الصغير إذا كان يمتلك مالاً ميراثاً أو هبة أو غير ذلك، لو تركناه وماله سيبذر فيه، فليس عنده كامل الأهلية في التصرف في ماله، ولا يعرف ما ينفعه وما يضره فيه، فهو قاصر الأهلية في المال، فلا نتركه يضيع المال وعندما يكبر يقول: أعطوني! لا، فمن الآن نحجر عليه، فالسفيه في التصرف بالمال والصبي الصغير يحجر عليهما.

متى يحجر على الصغير؟
حد الصغر من الكبر سن أربعة عشر وخمسة عشر، فأربعة عشر آخر حد الصغر, وخمسة عشر في حد الكبر، ومن يحدد عمر الإنسان؟ جاء رجل عندي في شهادة، فقلت له: كم عمرك؟ فضحك، قلت له: ماذا هناك؟ قال: تريد عمري في التابعية أو على حساب أمي وأبي؟ قلت له: كلاهما، حتى أنظر الفرق بينهما؟ قال: في التابعية عمري تسعون سنة، وعلى حساب أمي وأبي فوق المائة! فإن كان هناك ضبط لتحديد السن قُبِل، والناس مؤتمنون على أعمارهم.
ومن الناحية الطبية يحدد عمر الإنسان في نقطة واحدة فقط يقيناً قطعاً، وما عداها يكون ظناً وتخميناً، وهي سن السادسة عشرة، يقول الأطباء: هناك عظمان متقابلان يسعى كل منهما إلى الآخر، فإذا بلغ الإنسان ستة عشر سنة التقا العظمان معاً، فهما متباعدان، وكل ينمو ويمتد إلى الآخر إلى نهاية سن السادسة عشرة سنة، فيلتقي العظمان، وقبلها يعلم أنه ما بلغ ست عشرة سنة، وبعدها يعلم أنه تجاوز ست عشرة سنة، لكن كم بقي عليه حتى يصل إلى ست عشرة سنة؟ تخمين، وكم مضى عليه منذ وصل إلى ست عشرة سنة؟ تخمين.
والمؤلف رحمه الله يسوق هذا الحديث هنا ليبين أن الصغير الذي يحجر عليه لعدم الأهلية المالية حده خمس عشرة سنة، فإذا كان عمره خمس عشرة سنة لا يحجر عليه، وإذا مات الرجل وترك من الأولاد من هم في سن أربع عشرة فأقل فهم في وصاية، ويقام عليهم وصي يتصرف في أموالهم بالحكمة لمصلحتهم، وإذا كان منهم من تجاوز الخمس عشرة سنة فليس عليهم وصاية، وعند أبي حنيفة سبع وعشرون سنة، وليس هناك وقت ابتداء للحجر بوصف الصغر، لكن قد يأتي الحجر بعد ذلك لوصف السفه.
والصغير لا يعطى ماله إلا بعد البلوغ والرشد، يقول المولى سبحانه: {فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْداً فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ} [النساء:6] ، وقبل هذا قال: {وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمْ} [النساء:5] ، فالسفيه لا يتحكم في المال بل نحجر عليه، وإذا آنسنا من الصغار الرشد بعد التمرين والتدريب، بأن نعلمه البيع والشراء في الأشياء الخفيفة، فعند ذلك نعطيه ماله بعد البلوغ والرشد، وكنا نشاهد في المدينة في الستينات الطفل الصغير يبيع الجاز والكبريت والملح، وأشياء خفيفة ليس فيها غبن عليه.

متى يفك الحجر عن الصبي؟
يفك الحجر عن الصبي إذا بلغ خمس عشرة سنة، وبعد البلوغ يجري القلم عليه في العبادات، ولكن في المعاملات يربط مع السن الرشد، وما هو الرشد؟ بعض العلماء يقولون: الرشد هو حسن التصرف في المال، وحسن التدبير في المال، والشافعي وغيره يقولون: أول صفات الرشد حفظ الدين، فينظر هل هو مستقيم في دينه أم لا؟ لأنه إذا كان مستقيماً في دينه يؤدي الصلوات ويصوم ويصدق في الحديث فسيحافظ على أمر دنياه، وهناك من يقول: لا، الدين للدين والدنيا للدنيا، فلو كان حصيفاً في ماله وسفيهاً في دينه ندفع إليه المال، والآخرون يقولون: إذا لم يكن رشيداً في دينه فسيضع المال في أي طريق كان، ولا يفرق بين حلال وحرام، ونص الشافعي على أن الصبي إذا بلغ الخامسة عشرة وهو يضيع ما بيده في اللعب فإنه سفيه لا يعطى له ماله، ومن السفه اللعب بالصواريخ النارية، فالعبرة في الحجر ليس مجرد العمر بل يشترط مع العمر وصف الرشد، وهذا نص كتاب الله: {فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْداً} ، فإذا بلغ الخامسة عشرة فقد تجاوز مرحلة اليتم، وتجاوز مرحلة الصغر، لكن ننظر هل رشد أم لا؟ فإن رشد فيكون قد اكتمل من الجانبين المادي والمعنوي، وإذا لم يكن مع البلوغ رشد فنقول: لا نعطيك مالك حتى تعقل.
إذاً: المؤلف رحمه الله أتى بهذا الحديث ليبين لنا الفرق بين البلوغ وعدم البلوغ، وهل البلوغ متوقف على أربع عشرة وخمس عشرة أو أن هناك علامات أخرى؟ يوجد علامات أخرى كما في قصة بني قريظة، فمن علامة البلوغ الإنبات، فنبات الشعر في العانة علامة على البلوغ، وإذا احتلم وأمنى فهو أيضاً علامة على البلوغ، وقد يحتلم في الثانية عشرة من عمره، وكذلك الجارية إذا حاضت، وتقول عائشة رضي الله تعالى عنها: (إذا بلغت الجارية تسع سنوات فهي امرأة) فتكون قد بلغت، ولكن من حيث التكليف الشرعي والإلزام بالفرائض فحتى تبلغ خمس عشرة سنة.

حرص شباب الصحابة على الخير
قال ابن عمر: عُرضت فرفضت ثم عُرضت فقبلت، ما هذا العرض؟ وما الذي جاء به حتى يعرض؟ غلام عمره أربع عشرة سنة ويأتي ويزامل الرجال، ليس في نزهة أو رحلة، أو حفلة، بل في قتال تتطاير فيه الرءوس! انظروا كيف كان الشباب في ذلك الوقت! والآن صار الشباب شباب الموضة، وشباب التوليتة، لا تنسوا -يا إخوان- شباب الرعيل الأول، عمره أربع عشرة سنة ويزاحم الرجال، ويحمل السيف في القتال.
ولما استعرض النبي صلى الله عليه وسلم أهل بدر، كان غلام يمشي على أطراف أصابع قدميه، فقال له أخوه: لماذا تفعل هذا يا أخي؟! قال: أخشى أن يراني رسول الله فيتصاغرني فيردني، وأنا أحب الشهادة، سبحان الله! يتطاول على أصابع قدميه لئلا يراه رسول الله صلى الله عليه وسلم قصيراً فيقول له: ارجع، أنت لا تصلح للجهاد، فيحتال للقتال، واستشهد فعلاً في غزوة بدر.
هذه النوعية -يا إخوان- من أين نأتي بها؟ هل من الشباب في هذا الوقت عشرة في المائة، أو خمسة في المائة مثل تلك النوعية؟ لا، لأنهم نشئوا أول ما نشئوا على الأخلاق الفاضلة، وعلى الفروسية، وهؤلاء نشئوا أول ما نشئو على الحضارة والمدنية.
نريد أن نغرس في نفوس أبنائنا أصالة الإسلام، وأن نوجد آثاره في حياتهم العملية، فهذا ابن عمر رضي الله تعالى عنه يعرض يوم أحد، وتعرفون كم كان عدد الكفار، والنسبة بين الطرفين، فيرد لصغره! وعرض رافع بن خديج وسمرة بن جندب في أحد، فرد أحدهما فذهب الآخر يبكي عند أبيه، قال: ماذا بك تبكي؟! قال: (أجاز النبي عليه الصلاة والسلام فلاناً وردني وأنا أصرعه، فذهب أبوه إلى الرسول صلى الله عليه وسلم وقال: ولدي يقول: كذا وكذا -يا رسول الله- فأجزه، فناداهما الاثنين وتصارعا أمامه، وفعلاً صرعه فأجازه) .

شرح حديث: (عرضنا يوم قريظة فكان من أنبت قتل ... )
قال رحمه الله: [وعن عطية القرظي رضي الله تعالى عنه قال: (عرضنا على النبي صلى الله عليه وسلم يوم قريظة، فكان من أنبت قتل، ومن لم ينبت خلي سبيله، فكنت ممن لم ينبت فخلي سبيلي) رواه الأربعة] .
البلوغ يحصل إما ببلوغ خمس عشرة سنة، وإما بنبات الشعر في العانة، وهذه علامة بارزة ترتبط بسن البلوغ وبدء الأهلية، وعلامة الإمناء قد تكون مبكرة عن هذا الحد، فبعض الفتيات قد تحتلم، في تسع سنوات، وبعض الشباب في سن اثنتي عشر قد يحتلم ويكون بالغاً من الناحية الجنسية، وليس بالغاً من الناحية الأهلية، وبالله تعالى التوفيق.

شرح حديث: (لا يجوز لامرأة عطية إلا بإذن زوجها)
قال رحمه الله: [وعن عمرو بن شعيب عن أبيه عن جده رضي الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال: (لا يجوز للمرأة عطية إلا بإذن زوجها، وفي لفظ: لا يجوز للمرأة أمر في مالها إذا ملك زوجها عصمتها) ] .
هذا الحديث يشعر أن الزوجة إذا ملك الزوج عصمتها حجر عليها أن تتصرف في مالها إلا بإذن زوجها، وهذا هو مذهب مالك رحمه الله، فعنده أن المرأة إذا تزوجت لا تتصرف في مالها إلا بإذنه، وعند غيره أن المرأة لها حق التصرف في مالها ما لم يكن هناك سفه، أو هناك تضييع، والمقصود بمالها: المملوك لها خاصة سواء كان ميراثاً عن أبيها أو أمها، أو هدية أو تجارة، بخلاف مال زوجها فإنها لا تملك فيه إلا التصرف بالمعروف كإعطاء السائل، وإعارة المتاع واسترجاعه، والجمهور على أن هذا من باب الإرشاد، واحتياطاً لقوله تعالى: {وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمْ} [النساء:5] ، وقالوا: إن المرأة قد لا تحسن التصرف في المال، وقد جاءت النصوص المشهورة في تصرف المرأة بمالها بغير إذن زوجها؛ فمن ذلك أن النبي صلى الله عليه وسلم خطب في يوم عيد، ثم أتى النساء فوعظهن وحثهن على الصدقة، فجعلت المرأة تتصدق بقرطها، أو بخاتمها، أو بسوارها، وتلقي من حليها الذي معها في حجر بلال رضي الله تعالى عنه، ولم تستأذن زوجها في هذا التصرف، وكان الرجال في جهة والنسوة في جهة.
وكانت خديجة رضي الله تعالى عنها تقدم المال لرسول الله صلى الله عليه وسلم، وكانت تنفق عليه صلوات الله وسلامه عليه، وكون المرأة إذا تزوجت وأصبحت في عصمة رجل؛ لا تتصرف في مالها، هذا مذهب المالكية، وبعضهم يحد ذلك بسنتين إلى أن يعرف حصافتها في مالها، وحسن تدبيرها فيه، وعلى كلٍ، فهذا الحديث للإرشاد.
واتفقوا على أنه لا يحق للمرأة إذا دخلت في أشهر الحمل الأخيرة أن تتصرف في شيء من مالها، قيل: إذا أنهت الشهر السادس، وقيل: إذا أخذها المخاض، فإذا أخذها المخاض فلا يحل لها بيع ولا شراء ولا وصية؛ لأنها في حالة يخشى عليها فيها من الموت، وتكون كمن وقف في الصف في المعركة، فإنه لا يحل له أن يوصي بأكثر من الثلث؛ لأن المال معرض لأن ينتقل منه إلى الورثة، وكذلك المريض مرضاً مخوفاً فلا يحق له التبرع ولا الوصية إلا في حدود ما سمح به الشارع، وهو ثلث المال، فالمرأة إذا أخذها المخاض تمنع من التصرف في مالها مطلقاً، وإذا أنهت الشهر السادس كان ذلك على سبيل الكراهية، وإذا كانت غير حامل وكانت في عصمة رجل فإن أمرها قد انتقل من أمر أبيها إلى زوجها، وهذا مما يعظم حق الزوج على الزوجة، حتى إنه يتحكم في مالها الذي لا يخصه، وغير مالك جعل ذلك للإرشاد، ولها أن تتصرف في مالها، ولها أهلية التصرف في المال كغيره من الأمور التي لها الحق فيها، والله تعالى أعلم.

شرح حديث: (إن المسألة لا تحل إلا لأحد ثلاثة ... )
قال رحمه الله: [وعن قبيصة بن مخارق رضي الله تعالى عنه قال: قال رسول الله صلى الله عيه وسلم: (إن المسألة لا تحل إلا لأحد ثلاثة: رجل تحمل حمالة فحلت له المسألة حتى يصيبها ثم يمسك، ورجل أصابته جائحة اجتاحت ماله فحلت له المسألة حتى يصيب قواماً من عيش، ورجل أصابته فاقة حتى يقول ثلاثة من ذوي الحجا من قومه: لقد أصابت فلاناً فاقة فحلت له المسألة) ] .
تقدم وجوب التعفف عن المسألة وأن: (من سأل وعنده أوقية أتى يوم القيامة وليس على وجهه مزعة لحم) ، وقد ذكرنا قصة الشاب الذي جاء يسأل رسول الله صلى الله عليه وسلم، فقال له: (أراك قوياً جلداً! قال: ليس عندي شيء وعندي عجوز في البيت، قال: ماذا عندك في البيت؟ قال: حلس نفترش نصفه، ونلتحف بنصفه، وقعب نأكل ونشرب فيه، فقال صلى الله عليه وسلم: علي بهما، فأخذهما صلى الله عليه وسلم وقال: من يشتري هذا؟ فقال رجل: بدرهم، فقال: من يزيد؟ قال رجل: بدرهمين، فباع ذلك عليه وأعطى الشاب الدرهمين وقال: اشتر طعاماً لأهلك، واشتر بدرهم فأساً وحبلاً وأتني بهما، فجاءه بالفأس والحبل، فأخذ الفأس ووضع فيها عوداً وقال: اذهب واحتطب، ولا أرينك خمسة عشر يوماً، فذهب يحتطب ويبيع ويستغني بما يعود عليه من هذا العمل، ثم جاء بعد الموعد ووقف على النبي صلى الله عليه وسلم في ثوب جديد ومعه دراهم، فقال صلى الله عليه وسلم: لأن يأخذ أحدكم فأساً وحبلاً فيحتطب فيبيع فيستغني؛ خير له من أن يتكفف الناس السؤال) وقال عليه الصلاة والسلام: (ومن يصبر يصبره الله) وقال: (ما أعطي أحد عطاءً خيراً وأوسع من الصبر) فالصبر على الحاجة أولى من مد اليد.
وهنا في باب الحجر يبين المؤلف متى يجوز للإنسان أن يسأل، والواجب أن يكف الإنسان عن المسألة، والمسألة بمعنى السؤال، والسؤال والمسألة يأتيان اصطلاحاً في سؤال استفسار كما يسأل طالب العلم أو المستفتي في مسألة نازلة به ويطلب حكمها، قال الله: {لا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ} [المائدة:101] ، وهذا من باب المسألة في العلم سواءً ما يتوقع أو لا يتوقع، وتكون المسألة بمعنى سؤال الحاجة، وطلب العون، سواءً كان نقداً أو متاعاً أو مساعدة كشفاعة بجاه إنسان عند إنسان آخر، وهذه المسألة هي المرادة بقوله صلى الله عليه وسلم: (لا تحل المسألة إلا لإحدى ثلاثة) ، والمراد بالثلاثة هنا: الجنس، وليس ثلاثة أشخاص فقط، ولكن ثلاثة أصناف من الناس هم الذين تحل لهم المسألة.

جواز السؤال لمن تحمل حمالة
قال عليه الصلاة والسلام: (رجل تحمل حمالة فحلت له المسألة حتى يصيبها ثم يمسك) .
رجل تحمل حمالة أو امرأة، وذلك بأن تكون هناك خصومة بين الناس، أو نزاع، ويشتد الأمر بين الطرفين، ويحتاج الأمر إلى تدخل من يصلح بينهما، ويكون النزاع على مال، فيأتي إنسان خير ذو مروءة فيتحمل الشيء الذي تنازعوا عليه، وكل يدعيه لنفسه، فهذا تحمل حمالة لغير منفعته الخاصة، ولكن للإصلاح بين الناس.
وسيأتي في هذا الكتاب باب الصلح وحكم الجوار، ويبين فيه أقسام الصلح، وهذا الباب من أهم أبواب الفقه، قيل: إن جبريل عليه السلام أخبر النبي صلى الله عليه وسلم بأن الملائكة تتمنى أن تكون من أهل الأرض لكثرة ما ترى من ثواب عملين، وهما: الإصلاح بين الناس، وسقي الماء، فالذي يتحمل حمالة فهو ساع للإصلاح بين المتنازعين، وإن كان أصل النزاع على مال أو نفس تحمل الغرم، كما قيل: سعى ساعياً غيض بن مرة بعدما تبذل بين العشيرة بالدم تحمل ديات الفريقين، وأصلح بينهما، فالذي تحمل هذا لمصلحة الطرفين وجبت مساعدته، ولا نتركه يتحمل من ماله، فله أن يأخذ من الزكاة، وله أن يسأل ولو كان وفير المال؛ لأنه لم يتحمل لمصلحة شخصه، وإنما توسط مروءة وإصلاحاً، فلو تركنا كل إنسان يتدخل بالإصلاح بين الناس ويتحمل ما يدفعه للإصلاح من عين ماله، لأحجم الناس عن هذا التدخل، وتركوا هذا العمل الخير، وبقي النزاع بين الناس، ولكن ما دام أنه تحمل الغرم لمصلحة الآخرين، فعلى الآخرين أن يساعدوه، وأن يعطوه ما سأل حتى يبلغ ما تحمله، فإن كانت القضية تحتاج إلى تحمل ألف، أو مائة ألف، أو مائتين ألف ريال أو أكثر أو أقل، فإذا أصاب بمسألته ما يوفي عنه حمالته كف عن المسألة؛ لأن الحكم يدور مع علته وجوداً وعدماً، فما دامت الحمالة موجودة فله حق في السؤال، وما دامت قد زالت وارتفعت فليس له حق، ووجب عليه أن يكف عن المسألة.

جواز السؤال لمن أصابته جائحة
وقوله: (ورجل أصابته جائحة اجتاحت ماله فحلت له المسألة حتى يصيب قواماً من عيش) .
مثلاً: إنسان صاحب تجارة، وله سفن في عرض البحار، تحمل تجارته ورأس ماله، فجاءت (أمواج عاتية، ورياح صاخبة، فأغرقت تلك السفن، فهذه جائحة أصابت ماله، وبقي لا مال عنده، فهل نتركه على هذه الحالة؟ لا، بل تحل له المسألة، وهل يسأل حتى يحصل على ما فات عليه؟ لا، فقد يكون فات عليه الشيء الكثير جداً، ولكن كما قال عليه الصلاة والسلام: (حتى يصيب قواماً من عيش) ، أي: المال الذي يقيم حياته ومعيشته على نمط أمثاله في حياتهم، ولا نقول: ينبغي أن يكتفي بأقل ما يمكن أن يعيش به إنسان، فإذا كانت له عائلة، وله أولاد، وله التزامات، فإن له أن يسأل (حتى يصيب قواماً من عيش) ، حتى يكون كأمثاله في حياتهم اليومية، لا أن يستمر في المسألة حتى يستعيض كل ما افتقده من تجارته، فقد يكون افتقد الشيء الكثير.
ومثل ذلك إذا أصيب ماله بحريق أو بغرق أو بلصوص، المهم أي جائحة عامة اجتاحت ماله، كان بالليل غنياً فأصبح فقيراً كما قيل: وما يدري الفقير متى غناه وما يدري الغني متى يعيل وما يدري الفقير متى غناه، فالغني أمر بيد الله، وما يدري الغني متى يعيل: يعيل بمعنى: يفتقر: وما تدري وإن ذمرت سقباً يكون لك أم لغيرك ذا الفصيل إذا كانت لك ناقة حامل، وذمرت سقبها، فلا تدري: أيكون لك هذا الفصيل، وتعيش حتى يكبر وتستمع به أم تتركه مع عنايتك به لغيرك؟ فهذه أمور غيبية لا يعلمها إلا الله، ولا يقدر قدرها إلا الله، فإذا كان إنسان صاحب مال واجتاحت ماله جائحة، فتجب مساعدته من باب التعاون الإسلامي، أو كما يقولون: التضامن الاجتماعي، فأخوة الإسلام تجعل المسلم مع المسلم كالجسد الواحد، وأي فرد آخر أصيب بمثل ذلك فيساعده الجميع، فهو أخوهم قد أصيب بهذه الجائحة، فمن حقه عليهم أن يساعدوه، (وله أن يسأل حتى يصيب قواماً من عيش) .

جواز السؤال لمن أصابته فاقة
وقوله: (ورجل أصابته فاقة حتى يقول ثلاثة من ذوي الحجا من قومه: لقد أصابت فلاناً فاقة فحلت له المسألة) .
وهذا شخص ثالث، فالأول: تحمل حمالة لغيره، فيأخذ حتى يسترد ما تحمل، ولو كان عنده مال؛ لأنه فاعل خير لغيره، فوجب تعاون المسلمين معه، والثاني: ماله موجود، ولكن اجتاحته جائحة فأصبح معدماً، وهذا من حقه على إخوانه المسلمين أن يتعاونوا معه، وإذا سأل حلت له المسألة (حتى يصيب قواماً من عيش) ولا نتركه -بعد أن كان ذا مال وفير- يتكفف الناس السؤال؛ لأن هذا أصعب ما يكون عليه، وهذا أصعب عليه من ضياع ماله واجتياحه؛ لأنه ما تعود هذا، بخلاف الشخص الذي نشأ على المسألة، فلا يهمه أن يسأل أعطوه أو طردوه، عبسوا في وجهه أو استبشروا في وجهه؛ لأنه تعوّد على ذلك فلا يضيره، بخلاف الشخص العفيف المستغني بماله الذي لم يتعود المسألة، فإنه إذا اضطر إلى قرضة من المال، توقف وأحجم أن يطلب من أحد قرضاً، مع أنه سيقترض ويرد؛ لأن القرض يشعر بالحاجة، فمن حقه على المسلمين أن يعطوه ويساندوه (حتى يصيب قواماً من عيش) .
وقد جاء عن أمير المؤمنين عمر رضي الله تعالى عنه أنه قال: لو أن رجلاً مات جوعاً في محلة قوم لألزمتهم ديته، لأنه كان يجب عليهم أن يطعموه، ومن هنا يحق للمسلم أن يعلن للعالم: أن ما تدعونه من الضمان الاجتماعي هو موجود في الإسلام بأكثر مما لديكم، ولا ننسى فريضة الزكاة، فهي ضمان إجباري: {وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ * لِلسَّائِلِ وَالْمَحْرُومِ} [المعارج:24-25] ، فيجب أن يتميز المجتمع الإسلامي بالتعاطف والتراحم، كما قال صلى الله عليه وسلم: (كالجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى) يعني: أحس بشكوى العضو، ولو كان في أقصى العالم، وقال: (المؤمن للمؤمن كالبنيان يشد بعضه بعضاً) ، فهذا الأول والثاني.
والثالث: لم يتحمل حمالة لغيره، ولم يك ذا مال فاجتاحت ماله جائحة ولكنه ضعيف الحال، فقير أصابته فاقة، ودخله بقدر حاجته، ولكنه في بعض الظروف تعطلت روافد مصرفه، مثلاً: كانت له تجارة فتعطلت، أو كانت له تجارة فخسر فيها، أو كانت له زراعة فقل دخلها، فأصابته فاقة بأي سبب، ومهما كانت الأسباب فمادام أنه قد أصابته الفاقة، وهو في حالة الحاجة والاضطرار؛ فحينئذ له الحق أن يسأل، وإلى متى؟ (حتى يصيب قواماً من عيش) .

شهادة ثلاثة لمن أصابته فاقة وشروطهم
الثالث الذي أصابته الفاقة لابد أن يشهد له ثلاثة من ذوي الحجا بأنه قد أصابته فاقة، والأصل في الشهادة كما قال الله: {ذَوَى عَدْلٍ} [الطلاق:2] ، ولو شهد اثنان على إنسان في قتل نفس لقتل، فيقتل المسلم بشهادة رجلين، وهنا يشترط صلى الله عليه وسلم أن يقوم ثلاثة من ذوي الحجا، والحجا هو: العقل، فيشهدون بأن فلاناً هذا قد أصابته فاقة، والموجب لكون الشهادة هنا ثلاثة أشخاص، مع أنه يكتفى في الجنايات بشاهدين: أن الشاهدين في الجناية يشهدان في أمر ظاهر عياناً، فهما مثلاً رأياه يقتل بآله حادة أو يخنق، وشهدا على أمر ظاهر واضح، أما من أصابته الفاقة فهو في بيته، وهو في أمره وشأنه، فلا نعلم حقيقة مدخله وحقيقة معيشته؛ ولهذا يشترط في هؤلاء الشهود: أن يكونوا من محلته التي يسكن فيها، وأن يكونوا من ذوي الحجا ممن يدركون ويعرفون مداخل الرجل، ويقارنون بين دخله وبين نفقته؟

الموظف قد يكون فقيراً
لو أن موظفاً له راتب شهري، ولكن لوازم حياته ومستلزماته أكثر من هذا الراتب، فهل يكون غنياً أو فقيراً؟ الفقهاء حددوا المسكين بأنه من كان دخله أقل من نفقته، والفقير من لا دخل له، كما في الآية: {أَمَّا السَّفِينَةُ فَكَانَتْ لِمَسَاكِينَ يَعْمَلُونَ فِي الْبَحْرِ} [الكهف:79] ، كان عندهم سفينة يعملون في البحر، ويكرونها، ومع ذلك سماهم مساكين؛ لأن دخلهم من السفينة لا يكفي نفقة عوائلهم، وكذلك قد يكون حال صاحب وظيفة، صاحب معرض، صاحب سيارة، صاحب مزرعة، صاحب عمارة، صاحب أي سبب من الأسباب التي يتعاظمها الناس، وينظرون إليها نظرة إعجاب، فقد يكون الدخل مع عظم المورد لا يفي بالحاجة، وهذا أشق ما يكون في المجتمع؛ لأن من لا شيء له ظاهر: لا مزرعة، ولا معرض، ولا وظيفة، ولا شيء، فالكل يقول عنه: مسكين ليس عنده شيء، ويتعاطفون معه، لكن هذا يرون مظهره، ويرون دخله، فيرون أشياء عظيمة، ولا يعلمون بحاله! فالمورد قد لا يكفي، بل قد يكون له وقت معين، كما سئل أحمد عن رجل له مزرعة، وزرع فيها، ونبت الحب ونما وجف، ولم يبق عليه إلا الحصاد، وليس عنده ما يحصد به، وليس عنده نفقته، فهل يعطى من الزكاة؟ قال: يأخذ من الزكاة مع أنه بعد الحصاد سيكون لديه المال الوفير، لكن في هذه الساعة ليس عنده شيء.
وأجمعوا أنه إذا كان الرجل يملك منزلاً كبيراً يسعه ويسع غيره معه، وليس عنده نفقة، فله أن يأخذ من الزكاة؛ لأنه لن يأكل من هذا البيت الكبير! ولا يكلف ببيعه والسكن في بيت صغير، وهذا مستوى حياته.
فمن أصابته فاقة بأي سبب، وشهد له بالفاقة ثلاثة من ذوي الحجى، فله أن يسألها، وكان الشهود ثلاثة لأن المشهود به أمر خفي، وما كل إنسان حتى من الجيران يعلم بحقيقة أمره، ولن يقول له: كم راتبك؟ وكم مصرفك؟ وكم نفقة عيالك؟ وفي هذه الآونة الأخيرة خاصة، تنوعت وتوسعت مرافق الحياة، فالولد في المدرسة يحتاج، والمريض في المستشفى يحتاج، ونفقات المرافق العامة تحتاج، مثل فواتير كهرباء، وفواتير ماء، وفواتير هاتف، وكلها لوازم شهرية، وأنت تنظر إليه كل يوم في ثياب طيبة، ذاهب إلى الدائرة، وراجع من العمل، وتظن أنه يذهب خماصاً، ويرجع وقد ملأ جيوبه من المال! وهو راتب والله سبحانه وتعالى أعلم بحاله، ومعظم الموظفين -لا أقول: خمسون بالمائة بل الأكثر- ربما لا يأتي عليهم نهاية الشهر إلا وقد استدانوا.
إذاً: هذا الصنف من الناس يجب التنبه لهم؛ ولذا جعل الشارع ثلاثة من العقلاء الأذكياء الذين لهم بصيرة، ويعرفون حقيقة حياته وحقيقة معيشته، فيشهدون بأن فلاناً أصابته فاقة فعلاً، يعني: ليس عنده ما يكفي حاجته في هذه الحالة، ولا نقول له: يطير في السماء! ولكن نقول: له الحق أن يسأل ويأخذ حتى يسد حاجته، وفي هذا الحديث بيان وجوب التعفف، وإعطاء الفرد المسلم حقه بما يسد حاجته، وتعاون المجتمع في مثل هذه الحالات.
ومن هنا -يا إخوان- تجدون في المحاكم إذا ادعى إنسان إعساراً، وادعاء الإعسار لا يكون إلا في المدين، سواءً أعسر في نفقة شرعية، أو أعسر في نفقة سفه، أو أعسر في أمر مما يخصه هو، فيطلب منهم في المحاكم تقديم ثلاثة شهود، واثنان يزكيانهم، ويشهدان على صدقهم وأمانتهم ومعرفتهما بهم، وبالله التوفيق.


كتاب البيوع - باب الصلح - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب البيوع - باب الصلح
من محاسن الشريعة الإسلامية ترغيبها فيما يدعو إلى الألفة والمحبة، وزجرها عما يؤدي إلى العداوة والبغضاء، وقد رغبت في الصلح بين المسلمين، وللصلح أحكام كثيرة بينتها الشريعة الحكيمة.

شرح حديث: (الصلح جائز بين المسلمين)
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه، وبعد: قال المصنف رحمه الله: [وعن عمرو بن عوف المزني رضي الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال: (الصلح جائز بين المسلمين، إلا صلحاً حرَّم حلالاً أو أحلَّ حراماً، والمسلمون على شروطهم، إلا شرطاً حرَّم حلالاً أو أحلَّ حراماً) .
رواه الترمذي وصححه، وأنكروا عليه؛ لأن راويه كثير بن عبد الله بن عمرو بن عوف ضعيف، وكأنه اعتبره بكثرة طرقه، وقد صححه ابن حبان من حديث أبي هريرة رضي الله تعالى عنه] .
الصلح جائز، وجاءت النصوص في كتاب الله تحث على الإصلاح في المجتمع، والإصلاح أنواع: فهناك الإصلاح بين الزوجين.
وهناك الإصلاح بين الطائفتين.
وهناك الإصلاح بين الفريقين أيَّاً كانا.
إذاً: الصلح جائز، ومُرَغَّب فيه، ومندوب إليه.
وكذلك الشرط، كما جاء في حديث بريرة: (كل شرط ليس في كتاب الله فهو باطل) ، إذاً: الشرط صحيح.
وإذا كان الشرط أحلَّ حراماً أو حرَّم حلالاً فهذا معلوم من الدين بالضرورة أنه يكون شرطاً فاسداً، وسيأتي التنبيه عليه إن شاء الله.
وضعف الحديث تجبره شواهد الكتاب أو السنة.
وقوله صلى الله عليه وسلم: (جائز) يعني: ليس بلازم حتماً، فمن لم يرضَ بالصلح في بادئ الأمر فلا نلزمه به.
والصلح مبناه على التنازل، مثلاً إنسان له على إنسان ألف ريال، فجاء وقال: أصالحك على تسعمائة ريال، وأتنازل لك عن مائة ريال، فهذا صلح في هذا الدين.
ويقول الفقهاء: الصلح نوعان: الصلح على إقرار، والصلح على إنكار، ففي هذا المثال صلحٌ على إقرار؛ لأنه مقر بالألف، ويقولون: إن كان موضوع الصلح من جنس المصالَح به فلا ينبغي أن يكون بلفظ الصلح، خاصةً إذا كان ربوياً، فألف ريال بتسعمائة هذه ربا، ولهذا يقولون: ينبغي في هذه الصورة أن يقول: أبرأتك من مائة ريال، وأعطني تسعمائة، فيكون هذا إبراء من الدائن، أو يقول المدين: هب لي من دينك مائة ريال، فيكون في هذه الحالة التخفيض والتقليل من الدين بلفظ الهبة أو الإبراء، يقول الدائن: أبرأتك من مائة ريال، أو وهبت لك مائة ريال من الدين، وأعطني الباقي.
فلا مانع من ذلك؛ لكن أن يقول: (صالحتك) يقولون: هذا لا يجوز؛ لأنه يكون من صورة الربا أقرب منه من صورة الهبة والعطية.
إذاً: المسألة مسألة لفظ، ومسألة اعتبار، لأن الصلح يكون في معنى البيع.
أما إذا كان المصالَح به من غير جنس المصالَح عليه مثلاً: له عليه إرْدَبٌّ من التمر، فتعذَّر تقديم الإرْدَبِّ من التمر، فنقوِّمه؛ لأنه إذا تعذَّر عين الدين تعيَّنت القيمة، فإذا كانت قيمة إرْدَبِّ التمر بألف، فقال: أنا أتنازل لك من الألف بمائة.
فلا مانع من ذلك.
أو يقول: أصالحك على الدين الذي في ذمتك من التمر بتسعمائة أو بمائتين أو بخمسمائة؛ لأن المصالَح به نقد، والمصالَح عليه تمر، فاختلف الدين مع عين الصلح، فلا مانع من ذلك.

حكم الصلح على الإنكار
صلح الإنكار هو أن يدعي إنسانٌ على إنسان شيئاً فينكره.
وتحقيق الأمر في هذه المسألة: أن بعض العلماء نفى صلح الإنكار بالكلية كـ الشافعي رحمه الله، والبعض أجازه؛ ولكن فصل بعض العلماء وقال: لا ينبغي أن يقال: صلح الإنكار ممنوع مطلقاً، أو صلح الإنكار جائز مطلقاً.
قالوا: إذا كان المدعى عليه بالدين يعلم حقيقة الدين؛ ولكن أنكره بغية أن يصالحه الدائن على شيء منه، فصالَح مدينٌ له بإرْدَبٍّ من التمر، فقال: ليس لك عندي شيء، فذهب وجاء، وادعى عليه، وما عنده بينة، وما حصَّل شيئاً، فأراد الدائن أن يصالح على بعض حقه لينقذ بعض حقه، فقال: أصالحك على نصف الإرْدَبِّ بقيمة خمسمائة ريال.
ففي هذه الحالة الدائن له حق أن يكتفي بنصف حقه، والمدين ليس له حق أن يصالح على أقل من دينه؛ لأنه يعترف به في قرارة نفسه، وكان ينبغي أن يعترف به صراحةً، ويطلب من الدائن أن يخفف عنه أو أن يسامحه، أما أن يجحده بغية أن يصالحه صاحب الحق على جزء منه؛ فهذا لا يجوز.
وقد يدعي من ليس له شيء على رجل يستحي من المثول في مجالس القضاة، ويستحي أن يُعرض عليه اليمين، ويتورع أن يحلف يميناً ولو كان صادقاً، فذهب إلى القاضي وادعى عليه: أن لي عليه ألف ريال.
فالقاضي يستدعيه، فيقول: لا، أبداً، هذا ليس بيني وبينه معاملة، فيقول القاضي للمدعي: البينة، فيقول: ما عندي بينة، فيقول للمدعى عليه: احلف، وهذا الذي يريد المدعي أن يصل إليه، ويعلم أن المدعى عليه من مروءته وأمانته وزهده أنه لن يحلف، فحينئذٍ يضطر المدعى عليه أن يصالح المدعي، فهل صالَحه على الدين؟ لا.
بل صالحه على الدعوى ليترك دعواه، ويفك نفسه من هذا.
فحينئذٍ هذا المدعي محق أم ظالم؟ ظالم، وأخذ بصلح الإنكار مال إنسان بغير طيب نفس؛ ولهذا مالك رحمه الله يقول: لا ينبغي أن تُسمع كل دعوى، وأن تكون القضية دائماً، البينة اليمين لا.
بل يُنظر هل بين المدعي والمدعى عليه ما يشبه دعواه؟ فإن كان المدعي الذي ادعى على إنسان ليس بينه وبين المدعى عليه لقاء ولا معاملة ولا أي شيء، ولا يشبه أن يحتاج ويستدين منه؛ فلا تسمع دعواه، مثلاً: إنسانٌ رأى رجلاً ماشياً صاحب هيئة ومال وكذا؛ فمسكه وقال له: هاتِ حقي.
- وما حقك؟ - الدين الذي لي عندك.
- أيُّ دين؟! أنا ما رأيتُك، أنا ما أعرفك! - أبداً، لي عندك ألف ريال.
ورفع أمره إلى المحكمة، فـ مالك هنا يقول: من أين هذا الرجل؟ - والله! من أفريقيا من هناك من آخر الدنيا، من داكار.
- وهذا من أين؟ - هذا من الشام.
- وما الذي جمع الشامي على الأفريقي؟! فـ مالك يقول: أولاً نثبت أن هناك ما يشبه حقيقة الدعوى، فيسأله القاضي: هل لقيته قبل ذلك؟ هل سافر إلى الشام؟ هل سافرت أنت إلى داكار؟ فإذا لم يكن هناك ما يشبه الخلطة بينهما فهل يكون لهذه الدعوى محل؟ لا محل لها.
مثال آخر: إنسان فقير في المدينة ادعى على تاجر معروف صاحب استيراد وتصدير ومعارض جملة، وقدم عريضة في المحكمة بأن لي عليه عشرة آلاف ريال، والمدعي بعشرة آلاف لا يملك إلا قوت يومه، فالقاضي يجب أن ينظر، هل هناك ما يشبه أن هذا الفقير المسكين امتلك عشرة آلاف، وهذا التاجر المصدِّر المورِّد صاحب الرصيد في البنوك، هل احتاج الغني إلى هذا في عشرة آلاف؟ إذا كان هناك ما يشبه هذا سمع الدعوى، وإذا لم يكن هناك ما يشبه من ثبوت الخلطة فـ مالك يقول: تُرفض الدعوى ولا تُسمع.
فإذا القاضي ما رأى هذه الناحية، وقال: عندي مدَّعٍ، والمدعي عليه البينة، والمنكر عليه اليمين، فقال: كونك غنياً، وكون هذا فقيراً، أنا لا دخل لي بهذا، عندك بينة؟ - ما عندي.
- ماذا تقول؟ - أريد يمين المدعى عليه.
والمدعى عليه لو ادعى عليه بمليون يريد أن يدفعه، فهو متورِّع عن اليمين، وكما قدمنا عن عثمان رضي الله تعالى عنه أنه امتنع أن يحلف وهو محق؛ مخافة أن يصادف قدَر من الله، فيقال: أصيب بكذا لأنه حلف.
فهذا قد لا يحلف، وبراءة لعرضه تحمَّل الدين وهو ينكره، ودفعه مفاداةً لليمين.
فالصلح على إنكار: إن كان المدعى عليه يعلم حقيقة الدين وينكره، واضطر صاحب الحق أن يصالح عليه، فالمدعى عليه آثم لإنكاره، وما سقط من الدين بسبب مصالحة المدعي الدائن لا يسقط عند الله.
وهناك بعض الصور: قد يضطر المدعي أن يصالِح إنقاذاً للبعض من الكل، وينص على هذا الفقهاء في ناظر الوقف، والوصي على الأيتام، هناك عقار وقف، وبجواره رجل ظالم معتد ذو سلطان وجاه، فتعدى على أرض الوقف، فأخذها، فالناظر مطالَب بحفظ ملك الوقف، فحاول معه، فقال له: اذهب ما لك شيء! - يا ابن الحلال، هذا وقف لله، هذا صفته، هذا فيه أيتام، هذا فيه أرامل، هذا هذا هذا - فقال: لا دخل لي، اذهب.
- فقال له: أقول لك -يا شيخ- أصالحك على النصف، ويكفيك النصف واترك لنا النصف.
أو أن المدعي قال: أنا أعطيك النصف، واترك دعواك، واصرف الموضوع.
فهل من حقه أن يقبل هذا الصلح أو يترك؟ يقبل؛ لأنه إنقاذ للبعض من الكل.
وإذا صالح ناظر الوقف على نصف العين، فهل النصف الباقي يحل للمعتدي أو أنه حرام في يده؟ حرام في يده.
إذاً: الصلح على الإنكار: إن كان المدعى عليه لا يعلم بالدعوى، وأنكر لعدم علمه أو نسي فلا مانع من ذلك، وإن كان أنكر وهو يعلم فهو جاحد، وهو آثم، وما بقي بعد الصلح فهو في ذمته.
وكذلك المدعي، إذا ادعى بشيء يعلم أنه لا حق له فيه، وصالحه عليه المدعى عليه، فأخذ شيئاً في هذا الصلح؛ فأخذه إياه غير جائز، وهو آثم بهذا الأخذ، والذي دفع مسكينٌ مضطر يريد أن يحمي ماله.

معنى قوله: (إلا صلحاً حرم حلالاً أو أحل حراماً)
وقوله: (إلا صلحاً حرَّم حلالاً أو أحلَّ حراماً) هذه قاعدة يدخل تحتها كثير من الصور.
إذا تنازعوا على شيء، وقال أحدهما: أصالحك على هذه الأرض بشرط أن تعطيني كذا من الأشياء المحرمة، أو أن تؤمِّن لي كذا من الأشياء المحرمة، يعني: يكون الصلح على شيء يحرم اقتناؤه أو محرم بيعه، وطلب أن يصالَح به، فهذا الصلح لا يحل هذا الحرام، ولا يجوز له أن يأخذه في هذا الصلح.
فإذا اصطلحوا عليه فهو حرام، وهذا الصلح أدى إلى استباحة الحرام.
كما لو جاءه وصالحه على أن يعيره جاريةً وقال: أستمتع بها مدة إعارتها.
هذا لا يجوز؛ لأنه صالحه على شيء محرم، والاستمتاع بالجارية لا يجوز إلا بملك يمين أو بعقد نكاح.
فأي شيء أحلَّ حراماً أو حرَّم حلالاً، مهما كانت الصور التي تتفرع تحت هذه القاعدة فإن الصلح لا يحلها.
مثلاً: امرأة ادعى رجل أنها زوجته في سفر، أو في غربة، ومسك يدها وقال: تعالي! - ماذا بك؟ - أنتِ زوجتي.
- زوجتك؟! ثم صالَحها على أن تقر له بالزوجية، فهل هذا الصلح جائز؟ لا؛ لأنه يحلُّ حراماً.
إذاً: الصور في هذه القاعدة عديدة، ولا نطيل الوقت فيها.

معنى قوله: (والمسلمون على شروطهم)
وقوله: (والمسلمون على شروطهم) : هذه الجملة تعتبر قاعدة تجمع بين المروءة والأمانة والديانة والصدق، وكما يقال: الإنسان يربط بكلمة من لسانه، والحيوان يُربط بالحبل، وإذا قال إنسان كلمة فيجب أن يقف عندها ويلتزمها، فإذا اشترط شرطاً الآن وأخل به فيما بعد فهذا حرام، ولو صار كل الناس يخلون بشروطهم ما انتظمت أمور الحياة، وكما يقال عن هتلر أنه حينما أراد أن يهاجم دولة قيل له: بيننا وبينهم معاهدة، فقال: المعاهدة يُعمل بها في السلم، أما في الحرب فلا معاهدات!! بينما في الإسلام قال الله تعالى: {أَوْفُوا بِالْعُقُودِ} [المائدة:1] ، وإذا كان هناك عهد بين المسلمين والمشركين فلا ينبغي أن يُخفر العهد حتى يُعلَن لهم، وكان المشركون الذين لهم عهود يأتون إلى مكة للحج فقال الله: {فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ} [الأنفال:58] ، وقال: {أَبْلِغْهُ مَأْمَنَهُ} [التوبة:6] اتركه حتى يرجع إلى بلده.
- (والمسلمون على شروطهم) ، وجاء أيضاً بلفظ: (والمؤمنون على شروطهم) .
ويقول بعض العلماء كشارح الكتاب هذا: كلمة (على) تدل على الاستعلاء، بمعنى: أن المشترط شرطاً يتعالى عن أن ينزل ويخل بهذا الشرط، فيجب أن يوفي بالشرط، وكون المؤمنين أو المسلمين على شروطهم هذا مما يدل على قوة الإسلام وقوة المسلمين؛ لأنهم لا يخفرون بالشروط، ولا يخفرون بالذمة، بل يوفون بالشرط ولو على كُلفة منهم.
ولكن إذا كان هناك شرط يحلُّ حراماً أو يحرِّم حلالاً، فهذا الشرط باطل، كما تقدم في قضية بريرة، قال: (اشتريها واعتقيها واشترطي لهم الولاء) ؛ لأن هذا شرط أحلَّ حراماً، لماذا يكون لهم الولاء؟ ليس لكم الولاء، إنما الولاء لمن أعتق، فهذا الشرط يكون باطلاً.
والصور والأمثلة في الشرط الذي يحلُّ حراماً أو يحرِّم حلالاً كثيرة جداً، وليست مفسدات الشرط قاصرة على تحليل الحرام أو تحريم الحلال، بل كل شرط على غير شرع الله فهو باطل، وتقدم لنا قضية أبي حنيفة وابن أبي ليلى وابن شبرمة حينما سألهم السائل عن بيع وشرط، فقائل منهم يقول: البيع صحيح، والشرط صحيح.
وقائل يقول: الشرط باطل والبيع صحيح.
وقائل يقول: كلاهما باطل! فواحد يقول: كلاهما صحيح.
وواحد يقول: كلاهما باطل.
وواحد يقول: البيع صحيح، والشرط باطل؟ وذكروا النصوص الموجودة في هذا، فمنهم من يستدل بقضية بريرة، ومنهم من يستدل بجمل جابر، ومنهم من يستدل بحديث آخر.
وهكذا في نكاح الشغار، لو قال: أزوجك مولاتي على أن تزوجني مولاتك.
اشترط عليه أن يزوجه ليزوجه، وهذا هو نكاح الشغار، فهذا شرط باطل.
وأيضاً: لو اشترطت الزوجة عليه ألَّا يكون للضَّرَّة ليلة معها، فقبِل، فهذا الشرط باطل؛ لأن لها حقاً في ذلك.

حكم اشتراط المرأة عند الزواج بها عدم الزواج عليها
هل يجوز أن تشترط المرأة عند الزواج بها -وليس بعد الزواج- على الزوج ألَّا تكون له زوجة حاضرة، وألَّا يتزوج عليها بعد أن يتزوجها؟ بعضهم يقول: هذا شرط باطل؛ لأنه حرَّم حلالاً، فهي تقول: واحدة فقط، والله يقول: {مَثْنَى وَثُلاثَ وَرُبَاعَ} [فاطر:1] .
وبهذه المناسبة أذكر أن والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه عندما سافر إلى أفريقيا، ودخل موريتانيا ونزل في مدينة يقال لها: أبو تلميد، وهذه المدينة مدينة علمية، فيها معهد علمي، وجميع الأسر تطلب العلم، تقريباً الصغير والكبير فيهم طالب علم، والشيخ رحمه الله كان في العادة عندما يأتي بلدة يلقي محاضرة في برحة البلد، وإذا كانت هناك أسئلة أو كان هناك شيء فحسب العادة، وكان الذي يدير الندوة أو الحديث عالم أديب شاعر يقال له: أبو مدين، فسأل الشيخ: ما حكم هذا الشرط الشائع عندنا، لا سابقةً ولا لاحقةً، وما قيمة هذا الاشتراط على الزوج؟ فقال رحمه الله: هذا من حقها، وليس شرطاً أحلَّ حراماً، ولا حرَّم حلالاً؛ لأن الزوجة تقول للزوج: أنا وأنت نعلم قوله تعالى: {مَثْنَى وَثُلاثَ وَرُبَاعَ} [فاطر:1] ، وأنا لا أمنعك من ذلك؛ ولكن أنا أريد لنفسي الانفراد بزوج، ونحن لا زلنا على البر، إن قبلت هذا -أي: تنازلتَ عن حقك في {مَثْنَى وَثُلاثَ وَرُبَاعَ} [فاطر:1]- فتزوجني، وإن لم تقبل فاذهب واطلب غيري، وأنا لا أمنعك، ولا أحرم عليك.
إذاً: هذا الشرط لا يحرم حلالاً، فإنما تختار لنفسك، وأنت بالخيار، إن شئتَ قبلت هذا وتركت حقك فيه؛ لأن {مَثْنَى وَثُلاثَ.
} [فاطر:1] ليس بواجب، إنما هو من باب الجائز.
وقد تشترط المرأةُ: السكنى المعينة، أو عدم المضارة، أو عدم مجاورة أهلها، أو عدم السفر بها، وهذه كلها من الشروط التي يجب الوفاء بها، فإنها لم تحل حراماً ولا حرَّمت حلالاً، ولم تدخل ضرراً على أحد الطرفين.

صور من الشروط التي فيها غرر
يوجد الآن بعض المعاملات فيها غرر، فمثلاً نسمع في مجال المواصلات (التكسيات) شركة ليموزين، تشترط على السائق شروطاً، وتعطيه السيارة بشرط أن يأتي في اليوم بكذا، والزائد له، فهذا شرط فيه غرر، وفيه مضرة، فهل يضمن أن يأتي بهذا المبلغ؟ ليس مضموناً عنده، فيكون هذا تكليف بغير المطاق.
وكذلك إنسان يعطي إنساناً فندقاً، يهيئه بكل شيء، ويقول: أسلمك إياه لتشغِّله، وتسلمني في كل شهر كذا، والزائد لك.
هذا أيضاً غرر، لا تدري هل يحصل هذا الشيء أم لا؟! فهناك شروط فيها غرر ومضرة.
وفي معارض السيارات يقول البائع: أبيعك السيارة هذه أمامك، وإذا وجدتَ فيها أي عيب فلا تُرَد، كيف لا تُرَد بالعيب؟ هذا شرط حرَّم حلالاً؛ لأن الحلال أنه إذا وجد في السيارة عيباً فإنه يردها بالعيب أو يأخذ أرش عيبها.
وقد يضللون ويقول البائع: أبيعك كومة حديد، أو سكراً في ماء، أو ملحاً في ماء، ويموِّهون أنه لا شيء فيها، ويقطعون على المشتري طريق النظر في العيب حتى لا يردها بعيبها، أو يأخذ أرش العيب.
فكل هذه من الشروط الفاسدة، ولو لم يكن الشرط يحرِّم حلالاً أو يحلِّل حراماً، والله تعالى أعلم.
ومما ينبغي التنبيه عليه -يا إخوان- أن الحديث لم يقل: الناس على شروطهم؛ ولكن قال: (والمسلمون على شروطهم) ، وفي الرواية الأخرى: (المؤمنون على شروطهم) ، ومعنى هذا أن صفة الإيمان وصفة الإسلام يجب أن تكون مميزة للمسلم والمؤمن على غيره، فإذا تعامل مسلم مع غير مسلم، فهل كون العميل غير مسلم يجوز له أن يخفر ذمته وأن تخفر شرطه؟ لا يجوز، ومن أغرب ما سمعت في الوفاء بالكلمة، وهي أحق بالمسلمين آلاف المرات، أن شخصاً من أهل جدة معروف بالتجارة، وقبل الحرب العالمية تعاقد مع شركة في صفقة حديد، فقامت الحرب العالمية الأخيرة، وتوقفت السفن عن التجارة بسبب الغواصات والألغام وو إلخ، وانقطعت الأخبار بين المستورد الذي من جدة وبين البائع الذي في إيطاليا أو ألمانيا.
وبعد أن وضعت الحرب أوزارها، وفتحت الطرق المائية والبرية والجوية إلخ، جاءه إشعار من الشركة التي عقد معها الصفقة: إن الحديد الذي اشتريتَه وتعذَّر إرساله إليك باقٍ عندنا، والآن بعد الحرب قد أصبحت قيمته كذا -بعدة أضعاف من القيمة التي اشترى بها- وأنت بالخيار، هل نرسل إليك الصفقة أو نبيعها ونرسل إليك القيمة الجديدة؟ بعد الحرب وبعد اليأس وبعد انقطاع الأمل، يعرضون عليه هذا!! لو أنهم قالوا: قيمة صفقتك موجودة لكان خيراً منهم؛ لكن يزيد السعر وتتضاعف القيمة ويربح أضعاف الثمن ولا يطمعون فيها، بل يقولون: أنت بالخيار: نرسلها إليك أو نبيعها بالثمن الجديد المضاعَف ربحه ونبعث لك بالقيمة!! هذا يدل على الأمانة.
فهم يحسنون التعامل لأجل الدنيا، فهذا الشخص ومن يسمع بتلك المعاملة هل يستبدل عنهم غيرهم؟ لا، بل الكل يسعى إلى أن يتعامل معهم لأنهم أهل صدق ووفاء، والمسلمون أحق بهذا من باب أولى.
وعلى هذا: ينبغي على المسلم أو المؤمن أن يفي بالشروط، وكما يقولون: الوصف مُشْعِرٌ بالعلة، كقوله تعالى: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا} [المائدة:38] : فحَدَثُ السرقة علة في القطع، وهنا قوله: (المؤمنون على ... ) : وَصْفُ الإيمان علة في أن يفي المؤمن بشرطه.
فينبغي على المؤمن أن يعلو بإيمانه على غيره، وألَّا يخفر الشرط مع غيره ولو كان غير مسلم؛ لأن الوفاء من جانب المؤمن علوٌّ واستعلاءٌ بإيمانه عن أن ينحطَّ إلى درجة من يخفر الذمة.

شرح حديث: (لا يمنع جار جاره أن يغرز خشبة في جداره)
قال رحمه الله: [وعن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: (لا يمنع جارٌ جارَه أن يغرز خشبةً في جداره.
ثم يقول أبو هريرة: ما لي أراكم عنها معرضين؟! والله لأرمينَّ بها بين أكتافكم!) .
متفق عليه] .
هذا الحديث قاله أبو هريرة رضي الله تعالى عنه حينما كان أميراً على المدينة في زمن مروان بن الحكم، فهو أمير ينتهي إليه الأمر، وكان يتولى القضاء والإمارة والفتوى إلخ، قال: سمعت رسول الله صلى الله عليه وسلم يقول: (لا يمنع جارٌ جارَه أن يغرز خشبةً في جداره) ، وهذا الحديث يبين حق الجوار، وذكره المؤلف في باب الصلح ونبهنا أن كثيراً من العلماء يقرن الصلح وحقُّ الجوار، بجامع أن كلاً منهما فيه تنازل، وفيه تعاطف، وفيه تعاون، حق الجوار من باب مكارم الأخلاق، وكذلك الصلح من باب المروءة ونحو ذلك، فيجمعونهما معاً.
فهذا الحديث ليس من باب الصلح، إنما هو من باب بيان حق الجار على جاره، ففي هذه الجزئية يروي وهو أمير حديث: (لا يمنع جارٌ جارَه) ، والجار هنا هو المجاور الملاصق؛ لأن الجار قد يُطلق على البيت المقابل في الشارع، والجار قد يصل إلى سبعة بيوت أو إلى أربعين بيتاً أو إلخ، فالجار هنا المراد به: الملاصق في البنيان، وكانوا قديماً إذا جاء إنسانٌ يبني بجوار بيت إنسان، لا يبني جداراً بجوار جداره، بل يكتفي بجدار الجار ساتراً عليه، وقد يبنيان الجدار معاً، ويكون الجدار مشترَكاً؛ ولهذا الجدار مباحث في الفقه، فلو تنازع الجاران في هذا الجدار، قال أحدهما: هذا ملكي، وقال الآخر: لا.
ملكي، وكلٌّ ادعاه لنفسه، فيقول ابن القيم في إعمال القرينة: يُنظر إلى عقود القُمُط ويُنظر إلى الطياق، فالإنسان في جدار بيته ربما يعمل تجويفاً وهو ما يسمونه: الطاقة غير المفتوحة، والعادة أن تكون من داخل الجدار؟ فإذا تشاحَّ جاران في جدار واحد، ننظر إلى فتحة الطاقة، هل هي مفتوحة إلى هذا اليمين أو مفتوحة إلى هذا اليسار؟ فمن كانت مفتوحةً إلى جهته يكون الجدار له هو.
وكذلك القُمُط التابعة للطياق أو إلخ.
وكانوا إذا بنى الإنسان من جهة الجار، أقام ثلاثة جدران، وعند التسقيف يجعل الخشب معترضاً إلى جهة الجار والجهة الأخرى، فيقع الخشب على جدار الجار، وقد يضع الخشب معترضاً بمُسامَتَة الجار، فيكون الخشب بعيداً عن جدار الجار، ولنفرض أن الجار غربي وشرقي، والجدار بينهما في الوسط، فإذا كان امتداد الخشب من شرق إلى غرب ستكون أطراف الخشب على جدار الجار، وإذا كانت أطراف الخشب من الشمال إلى الجنوب فهي بعيدة عن جدار الجدار.

من أحكام الحديث
استدل أبو هريرة رضي الله تعالى عنه بهذا الحديث أنه يلزم الجار الأسبق إذا أراد جاره الجديد أن يسقف ما هو بجواره معتمداً على جداره؛ ألا يمنعه.
حتى يقول الحنابلة: ولو كان الجار مسجداً، فلو بنيتَ بيتك بجوار المسجد، وأردت أن تسقف على أحد جدرانك وجدار المسجد، فإمام المسجد لا يمنعك، أو المسئول عن المساجد لا يمنعك؛ لأنه جوار.
واختلف الفقهاء رحمهم الله في هذه القضية: هل هذا على سبيل الوجوب والإلزام جبراً؟ فـ أبو هريرة يقول: (ما لي أراكم عنها معرضين؟!) يعني: لم تعجبهم هذه المسألة: (لا يمنع جارٌ جارَه أن يغرز خشبةً ... ) ، فقد يقول الجار: والله هذا اعتداء، يريد أن يستولي على جداري، ويتحكم في مالي! فقال: (ما لي أراكم عنها معرضين؟!) لا يعني هذا: أنهم ليسوا مستبشرين أو ليسوا فرحين! لا.
بل القضية ثقيلة عليهم، فقال: (والله لأرمينَّ بها ... ) ما المراد بقوله (بها) ؟ هل هذه القضية أم الخشب؟ القضية، وبعض العلماء يقولون: الخشب، يعني أنه قال: إذا ما قبلتَها على جدارك فسأرميها على كتفَيك.
ولكن أين هي الخشبة حتى يرميها بين كتفَيه؟! إذاً: معنى: (لأرمينَّ بها) أي: بهذه القضية، (بين أكتافكم!) أي: ألزمكم بها، وما دام أميراً فهو يملك الإلزام.
وهنا مباحث للفقهاء كثيرة، منها: هل هذا على الإلزام أو يملك الجار أن يمنع؟ وإذا سمح له ووَضَع الخشب أو رغماً عنه وُضِع الخشب، فتلف الجدار وسقط، فما الحكم؟ ومتى يجوز أن يضع الخشب؟ وإذا سقط الجدار هل لصاحب الخشب أن يشارك في بناء الجدار؟ وإذا أقام صاحبُ الجدار الجدار فهل يعيد خشبَه مرة أخرى أو لا يعيدها؟ هذه كلها مباحث فقهية في هذه المسألة.
نأتي أولاً إلى ما يقوله الفقهاء: يُنظر! هل جدار الجار فيه قوة التحمُّل؟! فلابد أن يُسأل المهندس، فقد يكون بناه على أنه لا يسقِّف على هذا الجدار، وأن الجدار مجرد ساتر، فكيف تأتي أنت وتضع خشبك؟! أنا لم أضع خشبي! وأنا لم أبنِه على هذا الأساس! فتأتي لتضع خشبك أنت على جداري وتهدمه؟! لذا قال الفقهاء: يتحقق هذا الحديث، ويلزم بالوضع إذا كان الجدار يتحمَّل خشب الجار.
وإذا لم يكن للجار الأول خشب عليه، فهل يتحمل خشب الجار الجديد أم لا؟ فإذا كان لا يتحمله فليس بواجب؛ لأن فيه مضرة، والمسألة مسألة إرفاق وتعاون بين الجيران.
إذاً: (لا يمنع جارٌ جارَه ... ) حينما يكون جدار الجار صالحاً لوضع خشب الجار عليه.
ولو وَضَع الخشب، وبنى الدور الثاني، فهل يكتفي بالخشب فقط في الدور الأول؟ قالوا: إذا كان له حق أن يضع خشبه فليبني، وإذا جاء الجار الأول ويريد أن يبني الدور الثاني فيكتفي بجدار الجار هذا، بشرط أن يكون الجدار قابلاً لأن يحمل جداراً آخر.

شرح حديث: (لا يحل لامرئ أن يأخذ عصا أخيه ... )
قال رحمه الله: [وعن أبي حميد الساعدي رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: (لا يحل لامرئ أن يأخذ عصا أخيه بغير طيب نفس منه) .
رواه ابن حبان والحاكم في صحيحيهما] .
يعني: لا يجوز للإنسان أن يأخذ من مال الغير ولو العصا، وفي بعض الروايات: (.
ولو عود أراك) ، والعصا يهشون بها على الغنم أو على البعير، فإذا كان لا يحل الشيء الحقير، فما هو أكبر منه من باب أولى.
ولماذا جاء المؤلف بهذا الحديث بعد حديث: (.
لأرمينَّ بها بين أكتافكم!) ؟ هذا نأخذه من ترتيب العلماء عند إيراد الأدلة، فهي لا تأتي عشوائية، إنما تأتي لغرض ولحكمة، فكأنه يقول: لا يهولنَّكم قول أبي هريرة: (لأرمينَّ بها بين أكتافكم!) ، انظروا إلى هذا الحديث! إذا كان لا يحل لامرئ أن يأخذ عصا أخيه بغير طيب نفس، فهل يحق له أن يكظم على نَفَسِه بخشب جاره؟! أيهما أكثر حقاً؟! العصا التي يأخذها وليس له حق فيها أو عيدان وجذوع النخل يضعها على ظهره؟! أيهما أكثر كلفةً يا جماعة؟! الخشب، فوضع الخشب على الجدار، فيه التحكُّم في ماله.
إذاً: موضوع الحديث الأخير: لا يحق لإنسان أن يأخذ عصا، وفي بعض الروايات: (.
متاعاً ... ) ، ولا يأخذه جاداً ولا مازحاً، فإذا كان لا يجوز للإنسان أن يأخذ متاعاً قليلاً ولو وصل إلى حد عصا؛ فجريدة من النخلة أو عود من الأثل، أو عود خيزران، لا يحق له أن يأخذه من أخيه بغير طيب نفس، فكيف يستحل لنفسه أن يُلزم جاره بخشبه؟! إذاً: حديث أبي هريرة إنما يكون من باب الإرفاق والتعاون والمسامحة على قانون: (لا ضرر ولا ضرار) ، فإن كان جدارك لا يضره أن أضع عيداني عليه، وإقامتي لجدار بجوار جدارك فيه تكلفةٌ عليَّ، فما الذي يمنعك أن تسمح لي أن أحط الأعواد وأسقف، ما دام أنه لا توجد مضرة عليك، ولا يوجد إجحاف على الجدار؟! فهذا من باب الإرفاق، وليس من باب الإلزام، والله تعالى أعلم.


كتاب البيوع - باب الحوالة والضمان - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب البيوع - باب الحوالة والضمان
شريعة الإسلام شريعة متكاملة، جاءت بما يصلح الدين والدنيا، وكما أنها حكيمة في أمور العبادات، فهي حكيمة في أمور المعاملات، ويتبين هذا في باب الحوالة والضمان، فإن من درس هذا الباب ظهر له الأحكام الحكيمة في المعاملات المالية وغيرها.

شرح حديث: (مطل الغني ظلم)
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه، وبعد: قال المصنف رحمه الله: [عن أبي هريرة رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: (مطل الغني ظلم، وإذا أتبع أحدكم على مليء فليتبع) متفق عليه، وفي رواية لـ أحمد: (ومن أحيل فليحتل) .
] .
هذا باب الحوالة والضمان، والحوالة: بفتح الحاء وكسرها حَوالة وحِوالة، فَعالة وفِعالة، وهي من التحول أو التحويل، والضمان من الضم بأن ينضم شخص لشخص آخر في الوفاء بما عليه، والضمان بمعنى الكفالة.
والحوالة صورتها: إنسان دائن، وإنسان مدين له، وهذا المدين هو دائن لشخص ثالث، فشخصيات الحوالة ثلاثة: رقم واحد له دين على رقم اثنين، ورقم اثنين عليه دين لرقم واحد، وله دين عند رقم ثلاثة.

أركان الحوالة
الحوالة أركانها خمسة: المحيل الذي هو وسط بين المحال والمحال عليه، والمحال، والمحال عليه، والدين الذي يحال به، والدين الذي يحال عليه.
فهذه أركان الحوالة الخمسة، ثلاثة منها في الأشخاص، واثنان في الحقوق.
أتى المؤلف رحمه الله تعالى بهذا الباب ليبين حكم هذه العملية إذا وقعت، وماذا يترتب عليها؟ وقوله عليه الصلاة والسلام: (مطل) المطل والمط: التطويل والتسويف، أتى أجل الدين وهو يَمطُّ فيه ويبعده ويسوف في الأداء، فإن كان الماطل غنياً فهو ظالم؛ لأن الواجب عليه أن يؤدي الدين في موعده.
والمطل مصدر، وقوله: (مطل الغني) ، هل الغني فاعل المصدر أم مفعول له؟ الصحيح أنه فاعل، والمصدر مضاف لفاعله، أي: الغني الذي يمطل الناس ظالم، وبعضهم يقول: يحتمل من حيث الصناعة اللغوية أن يكون المصدر مضافاً لمفعوله، وأن يكون الغني مفعولاً للمطل، فيكون الماطل غنياً آخر، ويقولون: إذا كان صاحب الحق غنياً فمطل المدين له ظلم، فإذا كان مطله للغني ظلماً، فما بالك إذا مطل الفقير؟! ولكن الحديث الذي معنا يُبعد هذا الاحتمال؛ لأن في آخره: (يُحل عرضه وعقوبته) ، وحلّية العرض والعقوبة تكون للمدين المطلوب الذي يمطل في سداد الدين.
إذاً: المصدر مضاف لفاعله.
قال: (مطل الغني ظلم) ، فإذا كان المدين فقيراً فهل مطله ظلم أم خارج عن الظلم؟ خارج عن الظلم؛ لأنه مسكين ما عنده شيء؛ ولذا يقول الشافعي: لا يجوز حبسه؛ فهو ليس بظالم، فهو غير واجد، وقالوا: لو كان له مال مغيّب عنه أو لا تصل يده إليه، فهو كالفقير لا يكون ظالماً.
إذاً: معنى الحديث: أن مماطلة الواجد القادر على سداد الدين في أجله ظلم، وهذا الظلم (يُحِل عرضه) : كيف يحل عرضه؟ يقول: فلان هذا مماطل فلان هذا سيء المعاملة حتى اختلف العلماء: هل يفسَّق وترد شهادته بالمماطلة، ويكون هذا ذنب يخرجه عن العدالة؟ فالبعض يقول: نعم، والبعض يقول: لا، إلا إذا تكرر، يعني: مطل دائناً مرّة فلا يفسق، لكن مرتين وثلاث، وصارت معاملته هكذا مع الناس فيُحكم عليه بالفسق، ولا تقبل شهادته لأنه ظالم، وينبغي أن يبادر الناس بسداد الديون، ولا يستحلي إنسان ويستمرئ المماطلة بالدين.
وقوله عليه الصلاة والسلام: (وإذا أتبع أحدكم على مليء فليتبع) ، (ومن أحيل على مليء فليحتل) ، بكلا اللفظين، من الذي يحيل؟ ومن المحال؟ ومن المحال عليه؟ قلنا: الحوالة فيها ثلاثة أشخاص، رقم واحد له ألف عند رقم اثنين، ورقم اثنين معترف بالألف لرقم واحد، فجاء رقم واحد يطلب ألفه من رقم اثنين، ورقم اثنين -سواء كان واجداً أم لا- قال: اذهب وخذ ألفك التي علي من رقم ثلاثة، فيكون قد حوّله إلى شخص ثالث، هذه صورتها في الأشخاص، والذي يحال هو رقم واحد، فإذا أحلت على مليء فاحتل، وإذا أُحيل على غير مليء: أيحتل أم يرفض؟ يرفض.

شروط الحوالة
في الحوالة شروط: فيشترط شرط في المحال، والمحيل، والمحال عليه، وشرط في الدين الذي للمحال على المحيل، والدين الذي للمحيل على المحال عليه، لأنه يوجد دينان: دين بين رقم واحد واثنين، ودين بين رقم اثنين وثلاثة.
وإذا كان المحال عليه مليئاً، فهل يلزم رضا المحال في إحالته على الثالث أو لا يلزم؟ الحنابلة والجمهور أنه لا يلزم رضاه؛ لأن الرسول صلى الله عليه وسلم قال: (من أحيل على مليء فليحتل) ، والذي يشترط رضاه هو المحيل، فلو أن المحيل لم يحل هذا، وهذا عرف أن له عند الشخص الثالث ألف ريال، فذهب يقول له: أعطني ألف ريال مما لرقم اثنين عليك، فسيقول له الثالث: أهو أحالك علي؟ فيقول له: ما أحالني، إذاً: لن يعطيه.
فهل يشترط في الحوالة رضا المحيل فقط، أو يشترط رضا المحال والمحال عليه؟ لا يحق للمحال عليه أن يقول للمحيل: لم تحِل عليّ؟ فهذا حقه عليه، وله يستوفيه بنفسه أو بنائب عنه أو بغيره، والذي عليه أن يدفع الألف سواءً وضعها في يده أم في يد شخص آخر.
إذاً: المحال عليه لا يؤخذ رضاه إلا عند مالك في صورة واحدة وهي: إذا كان المحال عدواً للمحال عليه، فهو عدو له لا يتعامل معه.
فإذا كان المحال عدواً للمحال عليه فـ مالك يقول: المحال عليه لا يلزمه أن يعطيه؛ لأنه أحال عليه عدواً، وهو لا يتعامل مع عدوه، والجمهور يقولون: الحديث مطلق.
وقالوا: يشترط في الدين الذي أحيل أن يكون مساوياً للدين الذي أحيل عليه في الجنس، فإذا كان له ألف ريال سعودي أو ألف روبية أو ألف دولار؛ فيجب أن يكون الدين الذي للمحيل على المحال عليه من جنس ذلك، يعني: يحيل أبو الريالات على ريالات، ويحيل أبو الدولارات على الدولارات.
فلو كان هذا مدين لعدة أشخاص بعدة مبالغ، واحد له استرليني، وآخر له سعودي، وآخر له دولار، وهو كذلك أيضاً له ديون عند الناس بأنواع من العُمَل، فجاءه المطالبون، فيحيل كل دائن له على نوع الدين الذي له عند الآخر.
أما إذا كان هذا له ألف ريال عنده وهو له ألف دولار عند هذا، فلا يصح أن يحيل الألف الريال على الألف الدولار؛ لأن فيها مصارفة بدون تسليم.
وإذا كان الجنس واحداً، عنده ألف ريال لهذا، وله خمسة آلاف ريال على ذاك، فأحال صاحب الألف على صاحب خمسة آلاف، فتصح الحوالة.
وإذا كان العكس، هذا له خمسة آلاف على هذا، وهذا له ألف على ذاك، فهل يحيل بالخمسة على الواحد؟ لا، بل يحيل بالواحد على الواحد لتساوي الدينين.
ويشترط في الدين الذي يحال عليه شرط مهم، وهو: أن يكون ثابتاً مستقراً للمحيل، ليس قابلاً للنقض والفسخ، فلو أن هذا كان قد باع للثالث سلعة، والثالث اشترط الخيار فيها شهراً، وجاء رقم واحد يطالب بالدين، فأحاله على قيمة المبيع لذاك الثالث، فلا تصح الحوالة؛ لأن قيمة المبيع لم يستقر في ذمة المشتري، وبقي له الخيار، وإذا كان الخيار باقياً فإن الثمن معلَّق.
إذاً: لا يصح أن يحيل عليه، لأنه يمكن أن يفسخ البيع ولا يدفع الحوالة التي أحاله عليها.
والمرأة إذا كان لها ألف ريال صداق على الزوج، ولكنه لم يدخل بها، فهل لها أن تحيل بدين عليها على الزوج، ليأخذ المحال الألف من صداقها؟ لا، لأنه لم يدخل عليها، والصداق إنما يستقر بالدخول، فهذا دين ليس مستقراً.
وإذا كان رجل له دين سَلَمٍ على رجل، فهل يحيل عليه؟ لا يحيل عليه؛ لأن دين السَّلَم لا يبدَّل ولا يغيَّر ولا يُحال عليه.
إذاً: يشترط في الدين الذي يحال عليه: مماثلة الدين المحال، واستقراره في ذمة المحال عليه.
قال عليه الصلاة والسلام: (إذا أحيل أحدكم على مليء) ، المليء يكون -كما يقول الحنابلة- بالقول وبالفعل وبالجاه، مليء: عنده الوفاء بالدين.
ويشترط لصحة الحوالة حلول الدينين، هذا له ألف حل أجلها، وهذا له ألف عند ذاك وحل أجلها، لكن إذا كان دين هذا حلّ على هذا، ودين الثاني لم يحل على الثالث، فلا يحيل على مؤجل؛ لأنه سيقول المحال عليه: ما حل الأجل حتى أدفع لك، فلو جاء صاحب الدين الأصيل وقال: أعطني ديني، يقول له: ما حل الأجل، وما لك حق في المطالبة.
إذاً: يشترط لصحة الحوالة رضا المحيل، واتفاق جنس الدينين، وحلول الأجل فيهما، وبقي شروط، وهو: أن يكون المحال عليه مليئاً معروفاً بالوفاء، فيكون عنده مال، ويعطي ولا يماطل، ولا يكون معروفاً عند الناس بأنه لا يدفع الدين الذي عليه إلا بالمحاكم وبالحبس وبالإساءة، فلو كان على هذه الحالة فليس مليئاً في الحوالة، ويرفض المحال أن يحتل إلى هذا؛ لأنه رجل معروف بالمطل، وقد لا يعطيه إلا بعد سنة! ويشترط الحنابلة أيضاً أن يستطيع المحال مقاضاة المحال في المحكمة، ومفهومه لو أن مديناً أحال دائناً على والد الدائن، وقال له: عند والدك لي ألف ريال، اذهب وخذه.
فهل الابن يستطيع أن يقدم أباه للمحكمة في الدين؟ لا، وسيقال له: ارجع فأنت ومالك لأبيك.
ولو كان الرجل مديناً لأمير أو سلطان أو إنسان ظالم جبار أو إنسان يأكل حقوق الناس ولا يبالي، فحول دائنه على من لا يستطيع إحضاره إلى مجلس القضاء، فهل هذا مليء أم غير مليء؟ غير مليء؛ لأنه يحتاج إلى مقاضاة وإلى معاناة، وقد يحصل الوفاء، وقد لا يحصل.
إذاً: إذا استوى الدينان جنساً، ورضي المحيل، وكان المحال عليه مليئاً؛ تمت الحوالة، وبها تبرأ ذمة المحيل من دين المحال، ويتحول المحال إلى المحال عليه، ولا يرجع إلى المحيل بحال من الأحوال أخذ أو لم يأخذ، حتى لو قدر أن المحال توانى عن مطالبة المحال عليه حتى أصبح فقيراً، فلا يقول: هذا غير مليء؛ لأنه وقت أن حوّله المحيل كان المحال عليه مليئاً، والمحال هو الذي تأخر، ولا يحق له أن يرجع إلى المحيل.
وقد جاء عن علي رضي الله تعالى عنه أن رجلاً يمانياً كان له دين عند علي، فأحاله على إنسان مليء معروف، فذهب وبعد فترة جاء يطالبه فإذا المحال عليه مفلس، فرجع إلى علي، وطالبه بالدين، فقال له: قد أحلتك، فقال الرجل: هو مفلس، فقال له: لم ترض بنا، ورضيت بغيرنا بديلاً، اذهب ولا كرامة.
أي: أن حقك كان علينا، وأنت لم ترض أن تنتظر، وحوّلناك وتحوّلت، وإذا لم تحصل على دينك فليس لك أن ترجع علينا مرة أخرى.
ولهذا يقولون: إن الدين المحال برضا المحيل على مليء ينتقل في الحال، ولا يرجع المحال على المحيل بالدين بحالة من الأحوال، ومن يوم أن حوّله برئت ذمته، وانتقل الدين إلى المحال عليه.

الخلاصة
الحوالة فيها ثلاثة أشخاص، وسط وطرفان، وفيها الدين مكرر: دين المحال، ودين المحيل على المحال عليه، وفي كل من الأركان الخمسة نوع من الاشتراط، والمبدأ الأساسي أن الدائن أتى يطلب المدين حقه، وقد حل الأجل، والمدين قال: أنا أحيلك على مدين لي، كما أنا مدين لك تطالبني أنا لي أيضاً مال عند مدين أطالبه، فأحيلك عليه بدينك عليّ حتى تستوفيه من المدين لي، فهذا له دين على الثاني، والثاني له دين على ثالث، والدينان قد حل الأجل بدفعهما، والدينان من جنس واحد، فجاء دائن الشخص الأول يطالب مدين الشخص الثاني بدينه؛ لأن الدائن طالب المدين بحقه، وهذا المدين الشخص الثاني هو دائن في نفس الوقت، والشخص الثالث مدين وليس دائناً، فالدائن الأول جاء لمدينه وقال: أعطني، فقال: مرحباً، وكما أنك تدينني فأنا أدين غيري، وكما أنك تطالبني، بدينك فأنا أطالب غيرك، فاذهب وخذ دينك ممن أطالبه بديني.
ويشترط أن يكون دين الدائن الأول من عين دين الدائن الثاني للشخص الثالث، فهذا دين بين (أ) و (ب) ، وذاك دين بين (ب) و (ج) ، فإذا استوى النوع صحت الحوالة بهذا الدين.
ويشترط في المحال عليه أن يكون مليئاً، ولا يشترط في المحال أن يرضى ويأذن، فصاحب الدين الأول لا يؤخذ رأيه، فيقول له المدين: حقك عندي، اذهب وخذه من هناك.
والأصل في المعاملات عين المعاملة، فلو كان إنسان مديناً، وشخص من أهل الخير علم بأنه مدين، فذهب وسدد الدين عنه من غير أن يشعره، فيكون الدين في هذه الحالة قد تم سداده، وفي الحديث: (أرأيت لو كان على أمك دين أكنت قاضيته؟ قالت: نعم) ، وستأتي قصة أبي قتادة.
فإذا اتفق الدينان، والمحيل رضي بالإحالة، والإحالة كانت على مليء؛ فحينئذٍ انتقل دين المدين بالنسبة إلى الشخص الدائن الأول إلى الثالث وهو المدين الثاني، وليس للأول الحق أن يرجع على الثاني، حتى ولو أن الثالث لم يعطه فلساً مادام أنه مليء.
أما إذا أحاله على إنسان غير مليء مفلس، فإن كان المحال يعلم بإفلاسه ورضي بالحوالة صحت؛ لأنه رضي بالإحالة على من عرف حاله، وإذا كان لم يعلم بأفلاسه، وافق على الإحالة وقال: هذا رجل سمعته طيبه، وذهب إليه، فإذا به مفلس محجور عليه من قبل الحاكم، ففي هذه الحالة له أن يرجع على المحيل؛ لأن شرط الإحالة لم يتحقق؛ لأنه ما أحيل على مليء.
والمليء هو الذي يستطيع أن يدفع، ويستطيع المحال أن يرفعه إلى الحاكم، ويستطيع أن يأخذ حقه منه بدون مماطلة.
وإذا أحال بأكثر من حقه على المدين له، فليس عليه إلا أن يدفع دينه، فمثلاً: الأول له خمسة آلاف على الثاني، والثاني له ألف على الثالث، فالثاني حول هذا بالخمسة على الثالث، فيقول الثالث للأول: ليس له عندي إلى ألف ريال، تفضل هذه الألف، والأربعة الآلاف لا أتحملها عنه، ويرجع المحال على المحيل بالأربعة الآلاف الباقية.

شرح حديث: (حق الغريم وبرئ منهما الميت)
قال رحمه الله: [وعن جابر رضي الله تعالى عنه قال: (توفي رجل منا، فغسلناه وحنطناه وكفناه، ثم أتينا به رسول الله صلى الله عليه وسلم فقلنا: تصلي عليه، فخطا خطىً ثم قال: أعليه دين؟ فقلنا: ديناران، فانصرف، فتحملهما أبو قتادة، فأتيناه فقال أبو قتادة: الديناران علي، فقال رسول الله صلى الله عليه وسلم: حق الغريم وبرئ منهما الميت؟ قال: نعم، فصلى عليه) .
رواه أحمد وأبو داود والنسائي، وصححه ابن حبان والحاكم] .
هذه مسألة طويلة الذيل، ويذكر ابن شبة أنه صلى الله عليه وسلم أول ما قدم المدينة كان إذا احتضر الميت آذنوا رسول الله صلى الله عليه وسلم به، فيذهب إلى بيته وينتظره حتى يقضي، ثم يجهزونه ويصلي عليه، فقالوا: لقد أكثرنا على رسول الله، فلو أننا نجهز الميت ثم نأخذه إلى بيت رسول الله ليصلي عليه هناك، فكان يذهب إلى البيوت ليصلي على الجنائز في المدينة، فأشفقوا عليه صلى الله عليه وسلم، واتفقوا على أن يحملوا الجنازة من مكانها إلى بيت رسول الله، فكان يصلي بها في مصلى الجنائز، ومكان مصلى الجناز هو هذا الحوش الذي ترونه محاطاً ما بين باب جبريل إلى باب البقيع الجديد، وكانوا قديماً يسمونه: فرش الحجر، وهو مصلى الجنائز، فكانوا إذا أتوا بالميت لرسول الله صلى الله عليه وسلم ليصلي عليه سأل عن دينه، ولم يكن يسأل عن أي عمل له، وإنما يسأل أعليه دين أم لا؟ والسؤال عن الدين خاصة يدل على شدة الاهتمام بالدين؛ لأن الميت مرهون بدينه في قبره، والشهيد الذي استشهد في المعركة وعليه دين مرهون بدينه حتى يوفي الله عنه يوم القيامة.
وقوله: (فخطا خطىً ثم قال: أعليه دين؟ فقلنا: ديناران، فتأخر وقال: صلوا على صاحبكم) ، كأنه يقول: صلاتي لا تنفعه، مع أن صلاته شفاعة له، ودعاء له بالمغفرة والرحمة، وقد سمع رجل دعاء النبي صلى الله عليه وسلم في صلاة جنازة فقال: تمنيت أن أكون أنا هذا الميت لهذا الدعاء! فقال أبو قتادة: صل عليه -يا رسول الله- والدين في ضماني، وقد روي مثل هذا عن علي، فقال صلى الله عليه وسلم: (حق الغريم، وبرئت ذمته) أي: هل الدين تحول عليك؟ فقال: نعم صار في ذمتي، وبرئت منه ذمة الميت، فتقدم وصلى عليه.
فهذا الضمان، فـ أبو قتادة ضمن بقضاء دين الميت، قالوا: يصح الضمان عن الميت.
وفي بعض الروايات أن النبي صلى الله عليه وسلم (سأل أبا قتادة من الغد فقال: ما فعل الديناران؟ فقال: يا رسول الله! إنما مات أمس، ثم من بعد الغد سأله: ماذا فعل الديناران؟ فقال: قد قضيتهما، فقال رسول الله صلى الله عليه وسلم: الآن بردت عليه جلدته) .
ولهذا يقال: المدين تتم براءته من وقت السداد، لا من حين الضمان، فهو ضمنه قبل أمس، لكن ما سدد عنه إلا اليوم، فالآن بردت جلدته من حر الدين.

شرح حديث: (أنا أولى بالمؤمنين من أنفسهم)
قال المصنف رحمه الله: [وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم (كان يؤتى بالرجل المتوفى عليه الدين، فيسأل: هل ترك لدينه من قضاء؟ فإن حدث أنه ترك وفاء صلى عليه، وإلا قال: صلوا على صاحبكم، فلما فتح الله عليه الفتوح قال: أنا أولى بالمؤمنين من أنفسهم، فمن توفي وعليه دين فعلي قضاؤه) متفق عليه] .
بعد أن فتح الله على المسلمين، وأصبحت تأتيهم الغنائم، قال عليه الصلاة والسلام: (من ترك غرماً فعلي، أو كلاً فلي -يعني: من كان عاجزاً ذا عاهة فأنا ضامن له، فإن ترك ديناً فعلي دينه- قيل: يا رسول الله! وعلى الأئمة بعدك؟ قال: نعم، وعلى كل إمام بعدي) أي: أن بيت مال المسلمين المنتظم يتضمن سداد دين المعدم، ومغنم الميت يرجع إلى أهله، وهذه -والله- هي الرحمة المهداة فعلاً، إن كان الميت مفلساً معدماً ليس عنده ما يسدد به دينه سدده عنه رسول الله، وإن كان غنياً ذا مال فماله لورثته، ولا يأخذ منه عليه الصلاة والسلام شيئاً، قال: (أنا أولى بالمؤمنين من أنفسهم) ، فكان من مات وعليه دين لم يصل عليه، وبعد أن فتح الله عليه الفتوح صار يصلي على من مات وعليه دين، ويقضي دينه من بيت مال المسلمين.
ويسوق المؤلف هذا الحديث في باب الضمان؛ لأن دين الميت تحوّل عنه، والضامن اشتغلت ذمته بهذا الدين عن الميت.
ويؤخذ منه أنه يصح سداد الدين من وارث الميت ومن غيره أياً كان، وهل يرجع على ورثة الميت أو لا يرجع؟ إن كان ترك وفاءً، وفعل ذلك رحمة بالميت فله أن يرجع، وإن كان فعل ذلك تطوعاً أو صدقة أو هبة فليس له أن يرجع، وبالله تعالى التوفيق.

شرح حديث: (لا كفالة في حد)
قال رحمه الله: [وعن عمرو بن شعيب عن أبيه عن جده قال: قال رسول الله صلى الله عليه وسلم: (لا كفالة في حد) ، رواه البيهقي بإسناد ضعيف] .
الكفالة والضمان في الدين على الميت جائزة، وكذلك تجوز في الدين الذي على الحي.
واختلف العلماء في كفالة الوجه ويسمونها: كفالة الحضور، فإن الكفالة قسمان: كفالة غرم وأداء، وكفالة حضور، فكثير من العلماء يقول: كفالة الحضور ليست صحيحة ولا تجب، والكفالة الصحيحة كفالة الدين؛ لأنه التزمه وتعهد به.
يختم المؤلف الباب بحديث: (لا كفالة في حد) ، بمعنى: لو إنسان لزم عليه حد، فلا يأتي إنسان آخر ويقول: اتركوه، وأنا كفيل به! وإذا ذهب وتغيب ماذا ستفعل؟ أنت لا يقام عليك حد لم ترتكبه، وكيف تعاقب على جرم غيرك؟ هذا لا يجوز، فلا يصح كفالة صاحب حد في إحضاره لإقامة الحد عليه؛ لأن الحدود ليس فيها شفاعة، والحدود ليس فيها نيابة، والحدود ليس فيها مصالحة، إذا بلغت السلطان لا يصح أن يصالح عليها؛ لأنها حق لله، وبالله تعالى التوفيق.

كتاب البيوع - باب الشركة والوكالة [1]
الإسلام يحث على عمارة الأرض من أجل عبادة الله فيها، ومن ذلك أنه حث على التجارة والتعاون فيها بأنواع الشركات، وهذه الشركات أقسامها كثيرة، وأحكامها عديدة، وترتبط بها أحكام الوكالة، والعلم بهذه الأحكام يبين سماحة الشريعة ويسرها وحكمتها.

معنى الشركة وأنواعها
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه، وبعد: ذكر المؤلف رحمه الله تعالى بعد باب الحوالة والضمان وأنواع المعاملات الشخصية: باب الشَرِكة والوكالة، ويقال: شَرِكة وشِرْكة، والشركة تنقسم إلى قسمين: شركة أملاك، وشركة عقود.
فشركة الأملاك: كأن يرث جماعة عن مورثهم بيتاً أو أرضاً أو دابة، فهذه الأرض أو البيت أو الدابة شراكة بين الورثة، كما بيّن سبحانه في إرث الإخوة للأم: {فَهُمْ شُرَكَاءُ فِي الثُّلُثِ} [النساء:12] .
وهذا النوع من الشركات لا دخل له فيما يبوب له الفقهاء؛ لأنه ملك ثابت على حصص مشاعة، والحصص معروفة: ربع، سدس، نصف، ثلثان، فهي عين مشاعة مشتركة بينهم.
والقسم الثاني من الشركات: شركة العقود، وهي محل الدراسة في كتب الحديث وكتب الفقه وهي: أن يتعاقد اثنان أو أكثر على نوع من الاشتراك في عمل قابل للكسب والخسارة.
في شركة الأملاك العين المشتركة بينهم ثابتة على ما هي عليه، ارتفع السعر أو نزل السعر هي بعينها موجودة، ولكن شركات العقود فيها الحركة والبيع والشراء والتصرف، فهي قابلة للربح بزيادة رأس المال وقابلة للنقص والخسارة بنقصان رأس المال.

شركة العنان
الشركة التي هي شركة العقود تفصيلها في كتب الفقه، ويقسمها العلماء رحمهم الله إلى خمسة أقسام، منها المتفق عليه، ومنها المختلف فيه.
القسم الأول: شركة العنان، وقد أجمع عليها الناس، وهي أقواها وأكثرها تداولاً، وهي: أن يتساوى الشريكان أو الشركاء، ويشترك كل واحد منهم ببدنه وبماله، فيأتي هذا بألف ريال، ويأتي هذا بألف ريال، ويشتركان معاً في تجارة -بيع وشراء- أقمشة، مواد غذائية، سيارات، مصنع، عمل منتج، ويكون الربح شراكة بينهما، والمهم في أركانها أن كل الشركاء يعمل ببدنه ويُعمل ماله.
فهذه الشركة أجمعوا على جوازها وصحتها، ولكنهم اشترطوا شروطاً تمنع النزاع عند تقاسم الأرباح، منها: أن يكون رأس المال من الجميع واحداً، بأن يأتي الجميع بدراهم، أو يأتي الجميع بدنانير، أو يأتي الجميع بريالات، أو يأتي الجميع بدولارات، لكن هذا يأتي بدنانير وهذا بدراهم أو هذا بريالات وهذا بدولارات، لا؛ لأنهم بعد نهاية العمل عندما يريدون أن يصفوا الشركة سيختلفون، هذا كان له ألف ريال وهذا كان له ألف دولار، وسعر الصرف للريال والدولار يختلف، واختلاف سعر الصرف هذا يكون لحساب من؟ فيخلتفون، لكن لما يكون رأس المال واحداً بصرف النظر عن المقدار، فلو كان هذا عنده دولارات، فصرفها ريالات وصارت خمسة آلاف ريال، والآخر عنده ألف ريال، فلا مانع، فالمجموع ستة آلاف ريال، فيعملان والربح على ما شرطاه، حتى بالمناصفة لا مانع، فقد يكون صاحب الألف بحذقه ومعرفته أفضل من صاحبه أبو خمسة آلاف، فتكون خبرته في البيع والشراء تعوض النقص في رأس ماله على ما اتفقا عليه.
إذاً: يشترط فيها اتحاد رأس المال، ولا يشترط فيه التساوي.
ويشترط أن يعمل كل منهما مع الثاني، فمثلاً فتحا محل (سوبر ماركت) ، يحتاج إلى أكثر من عامل، فهذا على المكينة في الحساب، وهذا مع الزبائن يناول، ويأتيان بصبيان أجراء، وما لهم دخل في الشركة، والمهم أن أصحاب رأس المال يعملون، فهذه شركة العنان.
ويشترط فيها أيضاً: معرفة رأس المال للكل، فلو جاء واحد وقال: خذ هذا المال شراكة، ولا ندري كم هو! فهذا لا يصلح، ولابد أن يكون رأس المال معروفاً للطرفين.
ويشترط أن يكون رأس المال منهما حاضراً، فلا يقل أحدهما: رأس مالي دين عندي أو سأعطيك فيما بعد، فيصير رأس المال كله من جهة واحدة، فهذا لا يصح.
وشركة العنان مأخوذة من عنان الفرس، ففي السباق يكون كل من المتسابقين عنان فرسه متعادلاً مع الثاني، ويكونان متساويان.
وأنواع الشركات فيها تفصيلات كثيرة جداً في كتب الفقه، لكن نحن نريد أن نأخذ الهيكل العام، ثم نأخذ ما ساقه المؤلف رحمة الله عليه.

شركة الأبدان
القسم الثاني: شركة الأبدان، وهي اشتراك بالأبدان، وليس فيها ولا فلس، ليس فيها مال، مثل اشتراك اثنين بمجهودهما، مثل اشتراك قوي وضعيف، ارتضيا أن يكونا شريكين بما يعملانه بأيديهما، مثلاً قال أحدهما: يا فلان! أنا أعمل لحالي، وأنت تعمل لحالك، وبعض الأشياء تكون ضخمة وكبيرة وتتعبنا، فدعنا نشترك، أنت تجمع وأنا أجمع، ونكوّن انتاجاً واحداً، ونكون شركاء فيه.
مثاله: جماعة ذهبوا يحتشون الحشيش، هذا يحش ويتبع الموجود هنا، وذاك يحش من هناك، وذاك من هناك، ويجمعونه كله، وهم شركاء في هذا المحصول، ومثله أن نصطاد، أخذنا سنانير، وأخذنا شباك، وذهبنا نصطاد بأبداننا بلا مال.
وهذا النوع من الشركة يمنعه الشافعي رحمه الله، ويقول: كل منهما يعمل عملاً، فيجب أن يكون عمله لنفسه، هذا اجتهد وحصل شيئاً كثيراً، فكيف يأخذ الثاني من حصيلة هذا؟ فصاحب الجهد الكبير حقه أكثر، والثاني جهده قليل وحقه قليل، ولكن الجمهور يقولون: هذا جائز؛ لما سيأتي من حديث: اشتركنا يوم بدر.
فشركة الأبدان جائزة عند الأئمة الثلاثة رحمهم الله، والهيكل فيها الأشخاص، حتى قال الحنابلة: لو اشترك جماعة بأبدانهم.
في بناء عمارة، فأتوا بالحديد، وعملوا الصبة، واشتغلوا حتى أكملوها، فلا مانع.
ولو اشترك أربعة في الصيد، وفي يوم من الأيام أحد الشركاء مرض، فذهب ثلاثة، فما حصل عليه الثلاثة فالمريض يشاركهم؛ لأنه شريكهم وتخلف بعذر، وإذا طال مرضه وطالبوه أن يقيم مقامه شخصاً آخر وجب عليه ذلك، فإذا جعل معهم رجلاً نيابة عنه فلا مانع.
وإذا قال: والله! ما عندي أحد، ولا أملك إلا نفسي، فيقولون: إذاً فسخنا شركتك معنا، وبعد ما كانت الشركة بأربعة صارت بثلاثة.

شركة المضاربة
القسم الثالث: شركة المضاربة: وهذه الآن موجودة بكثرة، وشركة المضاربة مأخوذة من الضرب في الأرض، وهي: أن يكون المال من جانب، والعمل من جانب آخر.
مثلاً: شخص يأتي بألف أو عشرة آلاف ريال أو أكثر أو أقل، ويعطيها لشخص متدرب يعرف ويحسن أعمال التجارة، فيقول له: خذ هذه اتجر فيها والربح بيننا، وعلى أي نسبة؟ على ما اتفقا عليه.
إن قالوا: للعامل النصف، فيبقى النصف للثاني.
وإن قالوا: للعامل الثلث، فيبقى ثلثان للثاني.
وإن قالوا: ثلثان للعامل، فيبقى الثلث لصاحب المال.
ولماذا على ما اتفقا عليه؟ قد يكون هذا الشخص العامل جيداً، ويمكن أن يفتح الله عليه، ويرزق الله الجميع على يده، ويستفيد صاحب المال وهو جالس في محله.
فهذه شركة المضاربة.
في شركة العنان الربح بينهما على ما شرطاه، والوضيعة والخسارة بينهما على قدر رأس المال، ما فيها شرط، كل دفع ألف ريال، فالخسارة بالنصف، والربح على ما شرطاه، والربح لا يتبع رأس المال، ولكن يتبع الشرط الذي يتفقون عليه، أما الخسارة فهي تبع لرأس المال، فإذا كان الأول دفع ألف ريال، والثاني دفع خمسة آلاف ريال، واتفقا على أن الربح مناصفة، فإذا حصلت خسارة فهل تكون مناصفة، الخمس وأربعة أخماس؟ تكون حسب رأس المال، فالأول دفع ألف ريال، والثاني دفع خمسة آلاف، فيكون السدس على صاحب الألف، والخمسة أسداس على صاحب الخمسة.
ولو أحدهما دفع عشرة آلاف والثاني دفع أربعة آلاف، فيبقى أربعة من عشرة، هذا عليه أربعون في المائة من الخسارة، وهذا عليه ستون في المائة من الخسارة، وأما الربح فبحسب الشرط.
وفي شركة المضاربة الربح بينهما على ما شرطاه، والخسارة كلها على صاحب رأس المال، والعامل لا يتحمل من خسارة رأس المال شيئاً، وهذا فيه عدالة، وليس فيه ظلم.
فالخسارة كلها على رأس المال، والربح بالاشتراك.
ولا يوجد في هذا غبن، إذا كان صاحب رأس المال حصلت عليه خسارة عشرة في المائة بعد سنة، فالعامل خسر جهده سنة كاملة؛ لأنه ليس له أجرة على صاحب رأس المال، إنما علاقته بهذا العمل، وما يحصل من الربح يأخذ منه حصته، وإذا ما حصل شيء من الربح فما له شيء.
فإذا وقعت خسارة فالخسارة على صاحب رأس المال، والعامل يكفيه أنه لم يحصل على شيء، فيكونان متعادلين بلا ظلم ولا غبن.
وهذه الشركة لها شروط منها: أن يسلم رأس المال، وأن يكون معلوم المقدار، وإذا شرط صاحب المال على العامل نوعاً خاصاً من التجارة فلا يصح، فقد يكون هذا النوع لا يمشي في السوق، بل اترك له الاختيار، لكن إذا نهاه عن نوع معين وجب عليه أن يمتنع، فإذا قال: لا تضع رأس مالي في ذي كبد رطب، فيحرم عليه أن يتاجر في ذلك، وإذا جعله فيه فهو ضامن.
والمراد بذي كبد رطب: الحيوان، فلو اشترى ثلاثمائة شاة، وجلبها من المنطقة الشرقية إلى الغربية، وفي نصف الطريق مات نصفها، عطش أو تعب ومات، فمن يضمن هذا؟ هو قال له: لا تحطها في ذي كبد رطب، ثم هو حطها فيها! فتكون تلك الخسارة على العامل، والعامل لا يضمن شيئاً ما لم يتعد، فإذا تعدى في رأس المال أو فرط في حفظه فهو ضامن، وإذا لم يتعد ولم يفرط، وعمل عملاً عادياً، وكانت الخسارة بحسب حركة الأسواق فلا يضمن؛ ولهذا يقول الفقهاء: إن زيادة ونقصان السعر في الأسواق لا عبرة بها شرعاً.
فهذا العامل الذي هو أحد الشريكين في المضاربة لا يتحمل من الخسارة شيئاً ما لم يفرط أو يتعدى.
وفي نهاية مدة العقد إذا أراد صاحب المال أن يصفي الشركة أو أن يتحاسب ويعرف حصيلته؛ فعلى العامل أن ينضد التجارة، بأن يصفيها نقداً حتى يعرف صاحب المال قدر الربح أو الخسارة، وينبه مالك هنا على ناحية خطيرة جداً، وهي أنه لا يجوز أبداً أن يأتي صاحب رأس المال للعامل ويقول: نحن الآن في آخر السنة فما النتيجة؟ قال: أبشر، فيه خير كثير، والربح عشرون في المائة، فيقول صاحب المال: إذاً: جددنا العقد، فـ مالك يقول: لا يصح هذا أبداً، بل لا بد للعامل أن ينضد التجارة، ويحضر رأس المال والربح، ثم يقول لصاحب رأس المال: هذا الربح بيني وبينك، ثم إن شاءا بعد ذلك جددا عقداً ثانياً أو اقتصرا على ذلك الربح.
ولماذا لا يكتفي مالك بقول العامل لصحاب رأس المال: الربح كذا؟ لأنه يخشى أن تكون المسألة بالعكس، والخسارة عشرون في المائة، والعامل يغطي هذا على صاحب رأس المال من أجل أن يجدد عقداً آخر؛ ليعمل ويعوض، فيكون فيه نوع من الربا أو نوع من إكراه العامل على تحمل خسارة موجودة، فلا بد أن يأتي برأس المال، ويخبر صاحب رأس المال بالموجود، فيعلم هل ربحت تجارته أو خسرت، ثم بعد ذلك إن شاء عقد معه مضاربة جديدة، فهذا القسم الثالث هو شركة المضاربة.

شركة الوجوه
الرابع: شركة الوجوه: وهي ليس فيها فلوس، وليس فيها رأس مال، لكن فيها وجاهة، فيها ثقة، فيها شخصية معروفة بالسوق، فيأتي اثنان معروفان لأصحاب الأسواق الذين يبيعون بالجملة، فيقول: تعال -يا أخي- نأخذ أتعابه ونتسبب ونربح، أنا آخذ على وجهي وجاهي عند التجار، وأنت أيضاً تأخذ على وجهك وجاهك عند التجار؛ لأن العملة الصعبة الحقيقية عند التجار هي صدق الكلمة، وما يروج في سوق التجارات عند الناس مثل الصدق والكلمة الصادقة الوفية، فإذا عرف التجار من إنسان الصدق والوفاء، فلو أراد كل ما عندهم لأعطوه، أما اللف والدوران فهي عملة مزيفة، تلف وتدور قليلاً ثم تدوخ وتطيح، ولم يبق لكلمته أي معنى ولو في عشرة ريال، ولو أعطوه شيئاً فهي مجاملة أو صدقة.
فإذا كان إنسان صادق الكلمة، وفيّ الوعد، أميناً في المعاملة، فجميع التجار يرغبون في التعامل معه، ولو تأخر عليهم الثمن شيئاً ما فلا مانع، فيأتي رجلان من هذا الصنف إلى التجار ويأخذان بضاعة منهم، ثم يبيعان ما أخذاه بجاههما من التجار، ثم يأخذان مرة أخرى ويبيعانه، وهكذا تسير شراكتهما على الوجاهة، ثم بعد هذا يؤديان الحقوق لأصحابها، ويقتسمان الربح على ما شرطاه، وإذا خسر فبقدر ما جمعه كل واحد منهما، هذا أخذ على جاهه عشرة آلاف، وهذا أخذ على جاهه عشرين ألفاً، فمن أخذ على جاهه شيئاً فهو ضامن له، فتكون الخسارة على قدر ما أخذاه، وكل منهما يسمى مدين بالتضامن، فكلاهما متضامن مع شريكه في تسديد الدين، فلو علم أصحاب السوق أنهما شريكان يأخذان على جاههما، ولحقهما دين؛ فلأصحاب السوق أن يطالبوا من شاءوا منهما؛ لأنهما مشتركين، فهذا شركة الوجوه.

شركة التفويض
القسم الخامس: شركة التفويض: ويمكن الكثير يعملها، يأتي إنسان صاحب مال لزميله أو جاره صاحب مال يقول له: يا فلان! نحن شركاء فيما عندنا، فوضتك في مالي، وفوضتني في مالك، فكل منهما يبيع ويشتري في ماله بالأصالة، وفي مال شريكه بالوكالة، وبدون تحديد: كم عندك؟ وكم عندي؟ وبعض العلماء يمنع هذه الشركة ويقول: فيها ضرر، وقد يكون المال الموجود معلوماً لدى الطرفين، والبعض يقول: تجوز ما لم يدخلا فيها كسباً نادراً أو غرامة نادرة، والكسب النادر مثل الميراث، فالأول يعلم أن عنده في دكانه بضاعة مثلاً بخمسة آلاف ريال سواء اتحدت البضاعة أو اختلفت، والثاني عنده بضاعة بعشرة آلاف، وتفاوضا مفاوضة مطلقة في كل ما يملكان، فإذا ورث أحدهما مالاً في أثناء الشراكة، فهل يدخل الميراث في هذه؟ لا، وإن دخل فيها أبطلها؛ لأن التعاقد كان على الموجود المعتاد، ولو أن أحدهما صارت عليه غرامة، وقعت حادثة ولزمته غرامة، فما دامت شركة مفاوضة فإنه يأخذ من ماله ومن مال شريكه، والشريك ما كان متوقعاً مثل هذه الغرامات النادرة فتبطل بهذا.
هذه أنواع الشراكات الخمسة، وكتب الفقه فصلتها على حسب موضوع الكتاب وسعته واختصاره، فقد تجد كتاباً من مراجع الحنابلة (كالروض المربع) مثلاً يجملها كلها في ورقتين، وتجد (المغني) مثلاً يفصلها في خمسين أو ستين صفحة، وتجد (المجموع) أيضاً توسع في جزئياتها واحتمالاتها، وذكر لها تفريعات على أصولها.
ونحن بعد هذه المقدمة لأنواع الشركات نرجع إلى الأحاديث التي في الباب، ونأخذ مدلولها وما ينطبق منها على تلك الشركات الخمسة، فما انطبق عليها فالحمد لله، وما لم ينطبق عليها فنرجع إليها في كتب الفقه.
ومهما يكن من شيء، فلا يمكن أبداً أن نفقه موضوع الشركات من كتب الحديث، ولا حتى من (فتح الباري) ولا غيره، إنما يفهم ذلك من كتب الفقه والتفريع، لأنها تخرج الجزئيات على الكليات، والفروع على القواعد، وتذكر الأمثلة الكثيرة، فرحمة الله على الفقهاء.

شرح حديث: (أنا ثالث الشريكين ما لم يخن أحدهما صاحبه ... )
قال المصنف رحمه الله: [عن أبي هريرة رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: (قال الله تعالى: أنا ثالث الشريكين ما لم يخن أحدهما صاحبه، فإذا خان خرجت من بينهما) رواه أبو داود وصححه الحاكم] .
هذا الحديث صدر المؤلف رحمه الله به الباب، لا لنوع من أنواع الشركات الخمسة، وإنما لإطار الشركات كلها، ففيه حث للشركاء على الأمانة والصدق، وتحذير لهم من الخيانة والكذب، يقول المولى سبحانه: (أنا ثالث الشريكين ما لم يخن أحدهما صاحبه، فإذا خان أحدهما صاحبه خرجت من بينهما) ، فالله لا يكون مع الخائن.

معية الله
ربما يتطلع الكثير إلى معنى: ثالث الشريكين وأقول: أرح نفسك، فهذا من مواطن العقيدة، ومواطن العقيدة ليست قواعد فقهية وإنما هي مبادئ اعتقاديه، وقد قال سبحانه وتعالى: {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ} [المجادلة:7] ، وقال: {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} [ق:16] ، وقال: {لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} [التوبة:40] ، وقال: {قَالَ كَلَّا إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ} [الشعراء:62] ، وهذه المعيات حيرت علماء العقيدة، وحيرت حتى السلفيين؛ لأن السلف يقولون: نحن لا نئول آيات الصفات، مثل: {يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ} [الفتح:10] ، {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه:5] ، وكما قال: {وَجَاءَ رَبُّكَ وَالْمَلَكُ} [الفجر:22] ، ونقول كما قال الله، ونقول: هي على مراد الله، لكن المعية أولوها وقالوا: المراد بالمعية: معية علم ونصرة وتأييد كما قال تعالى: {إِنَّنِي مَعَكُمَا} [طه:46] .
ويتعين على طالب العلم أن يتضلع من علوم العربية، كما أنه يذهب إلى مكة ويتضلع من زمزم.
وينبغي أن يعلم أحكام علم الوصل والفصل، ومجيء الجمل متتالية، فإن كانت الجملة الثانية معطوفة بالواو فهي بعيدة عنها مغايرة لها، وإن كانت بدون عطف الواو فهي عينها أو جزء منها أو مفسرة لها، فقوله تعالى: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} [الفاتحة:6] لم يقل بعدها: (وصراط الذين) ، بل قال: {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} [الفاتحة:7] ، فيكون الصراط المستقيم هو {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} [الفاتحة:7] .
وكذا قوله: {ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ} [البقرة:2] ، لم يقل بعدها: (والذين يؤمنون) ، بل قال: {الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ} [البقرة:3] ، فيكون الذين يؤمنون بالغيب هم عين المتقين.
وكذلك هنا لم يقل: إنني معكما وأسمع وأرى، بل قال: {مَعَكُمَا أَسْمَعُ وَأَرَى} [طه:46] ، فيكون قوله: (أسمع وأرى) تفسير لقوله: (معكما) ، كما أن {الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ} [البقرة:3] تفسير (للمتقين) .
وهكذا علم البلاغة يكشف لنا كثيراً من الغوامض في كتاب الله، ولما سئل أحمد بن حنبل رحمه الله عن قوله تعالى: {مَا يَكُونُ مِنْ نَجْوَى} [المجادلة:7] ما معناه؟ وكيف يكون؟ قال: اقرأ ما قبلها وما بعدها: {أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} [المجادلة:7] ، قال: بدأها بالعلم، وختمها بالعلم، فيكون المعنى: معهم بعلمه، وليس هذا من باب التأويل، وصرف الصفة عن معناها، ولكنه تحقيقها وتنزيلها على ما جاء به كتاب الله؛ لأن الله جعله قرآناً عربياً.
(أنا ثالث الشريكين) ، لا تتعب نفسك وتقول: كيف يكون ثالثهم؟ وهناك شريكان آخران فكيف يكون ثالثهم؟ وهناك شريكان أيضاً فكيف يكون هو ثالثهم؟ العلماء يقولون: (أنا ثالث الشريكين) بمعنى: من كان الله شريكه فإنه ولابد يربح، فالمعنى: وفقهما، وبارك لهما، وأربحهما في تجارتهما، والذين يخرج من بينهم رب العالمين سيكلهم لأنفسهم ويخسرون، فهذا هو المعنى الكلي، ولا تجهد نفسك في مسائل العقائد، ولا تحاول أن تتعمق فيها، ولن تحصل على شيء.
إذاً: الشركة يكون مبناها على الأمانة، وكما أسلفت أن العملة الصعبة في العالم كله في عالم التجارة هي الكلمة الصادقة، والوعد الوفي، والأمانة، فإذا وجدت هذه الثلاثة في إنسان أياً كان ولو لم يملك إلا درهماً واحداً فهو يملك السوق كله، وإذا فقدت هذه الصفات ولو كان رصيده الملايين أو المليارات فإنه لا يثق التجار بكلماته.
إذاً: هذا حث على صدق التجارة والأمانة والوفاء، وقد ذكرت لكم قضية الحديد المستورد من إيطاليا لرجل من جدة، هذا وهم كفار، ونحن أحق بهذا الوفاء منهم، وهم لم يفعلوا ذلك ديانة، ورجاء مثوبة عند الله بل من أجل الربح؛ لأن من يسمع عنهم بمثل هذا لن يستعيض عنهم أحداً أبداً، ويكون دائماً يتعامل معهم.

شرح حديث السائب (أنه كان شريك النبي قبل البعثة ... )
قال رحمه الله: [وعن السائب المخزومي رضي الله عنه: (أنه كان شريك النبي صلى الله عليه وسلم قبل البعثة، فجاء يوم الفتح فقال: مرحباً بأخي وشريكي) رواه أحمد وأبو داود وابن ماجة] .
السائب كان شريكاً للرسول قبل البعثة، وجاءه في عام الفتح فقال: (مرحباً بشريكي، ما كنت تماريني ولا تداريني) .
نشرح هذا الحديث على الهدوء وعلى الراحة، وننظر إليه بمناظير بعيدة: (مرحباً بأخي وشريكي) كان شريكه في الجاهلية، فأول فائدة من هذا الحديث أن الرسول اشتغل بالتجارة، وقد اشتغل أيضاً برعي الغنم.
يقولون: النماء الاجتماعي يكون إما بالصناعة أو بالزراعة، فما جاء عن نبينا صلى الله عليه وسلم إنه اشتغل بالزراعة، فمكة أرض غير زراعية؛ ولهذا لما جاء المدينة، ورآهم يوءبرون النخل، أشار عليهم أنهم لو تركوه فلعله يثمر فتركوه فصار كله شيص! ً، فهو ما جرب زراعة، وهذه أمور دنيوية؛ ولذا قال: (أنتم أعلم بأمر دنياكم مني) .
ورعي الغنم نوع من التنمية، وفيها حكمة، فالغنم حية، وهل كلها تمشي على وتيرة واحدة مثل جهاز ميكانيكي؟ لا، بل واحدة تمشي يمين وواحدة يسار وواحدة تفر واثنتان تتناطحان، فهي أمة، ومن أحسن وأتقن سياسة الغنم فيمكن أن يحسن سياسة بني آدم، فرعي الغنم تدريب له، ويعود على الرفق والحرص على المصلحة، فإنه يبحث لها عن المرعى الخصب، ويحرص على مواعيد سقيها، ويهشها بعصا صغيرة جداً، ثم إذا ولدت وأنتجت الغنم أخذ ولدها بين يديه، وهذا بخلاف رعاة الإبل فما يسوقها إلا بعصا كبيرة، وترى الجمل رافع رأسه فوق، ولازم يرفع رأسه إلى أعلى؛ ولهذا فأهل الإبل هم أهل الكبر والخيلاء، وأهل الغنم هم أهل الوديعة والسكينة، فراعي الغنم يعلم بسياسة الإدارة للأمة، ويحرص على الجماعة، ويكتسب الرفق والرحمة، ويسعى لمصلحة الضعيف، وكل ذلك كان عند رسول الله، فهو مكتمل الأخلاف عليه الصلاة والسلام.
وأهم شيء في التجارةصدق الكلمة، والوفاء بالعهد، والأمانة، وكل ذلك ظهر منه صلى الله عليه وسلم، ولما سافر في تجارة لـ خديجة مع ميسرة، أكرمه الله بالربح الوفير، فكان ماهراً في التجارة.
وأقول: ينبغي لطالب العلم أن يكون ذا مهنة، وأن يكون ذا اتجاه منتج، إن كان عنده رأس مال فبتجارة، وإن لم يكن فبرعي غنم، وإن لم يتأت له الذهاب إلى البوادي، وصعب عليه ذلك، وبقي في المدن فينبغي أن يكون عنده صنعة، ويكون عنده طريق للرزق، ونعلم أن كثيراً من العلماء كان يتعاطى التكسب، فـ أبو حنيفة كان يتعاطى التجارة، وغيره أيضاً، وعندما يكون عند طالب العلم جانب إنتاج واستثمار؛ فإنه يكون عوناً له على القيام بنفسه، وليس بلازم أن يكون من كبار التجار، ولكن بقدر ما يكفيه، وما يسد حاجته، ونحن نعلم أن كثيراً من طلبة العلم الكبار كان يبيت طاوياً ما عنده شيء، ولكن كانوا أصحاب عفة.
إذاً: الرسول صلى الله عليه وسلم عمل في التجارة قبل البعثة، وهي من عادة قومه، وجاراهم في ذلك، وكما يقولون: البركة مائة جزء، تسعة وتسعون منها في التجارة، وواحد في بقية الأعمال.
ويهمنا أن النبي صلى الله عليه وسلم قبل البعثة كان كفرد من أفراد المجتمع في أمور حياتهم، وإن كان متميزاً بذاته وصفاته؛ لأنهم لما اختلفوا في وضع الحجر الأسود، وكادوا يقتتلون، اتفقوا على أول من يخرج عليهم، فكان الخارج عليهم محمد بن عبد الله صلى الله عليه وسلم قبل البعثة بخمس سنوات، فكلهم قال بلسان واحد: الأمين ارتضيناه، الأمين ارتضيناه، فكان متميزاً بالأمانة والإصلاح ومكارم الأخلاق.
زيد بن حارثة خطف من قومه، وبيع في مكة، ووصل إلى خديجة رضي الله تعالى عنها، فوهبته لرسول الله ليخدمه، وكان أبوه يبحث عنه في القبائل، حتى قيل له: إنه في مكة عند بني هاشم، فقدم مكة ووصل إلى الرسول قبل البعثة، وقال له: إن ابني عندك، وقد جئتك بالفداء، وجاء عمه مع أبيه، وقال: ما أحببت من الفداء نعطيك، فقال: (أوغير ذلك؟ قال: وما هو؟ قال: أخيره بيني وبينك، فإن اختارني فما أنا بمفادي من يختارني، وإن اختارك فهو لك بدون فداء، قال: والله! أنصفتني، فدعاه، فقال: نعم، هذا أبي وهذا عمي، قال: اسمع منهما، فسمع منهما، فقال: والله -يا محمد- لا أختار عليك أحداً أبداً! فأبوه قال: ويحك يا زيد! أتختار العبودية والرق على الحرية؟! وتختار الغريب الأجنبي على أبيك وعمك؟ قال: نعم، والله! مدة ما صحبته ما قال لي لشيء فعلته: لم فعلته؟ ولا لشيء لم أفعله: لم لم تفعله؟) يعني: وجد عند رسول الله ما لم يجده عند أبيه، فالرسول أولى بالمؤمنين من أنفسهم، وكذلك كان قبل الرسالة أولى وأرأف بالشخص من أبويه، صلوات الله وسلامه عليه.
والشاهد من هذا الحديث: (مرحباً بأخي وشريكي) كلمة: (شريكي) ، إذاً: الشراكة أو الشركة كانت معاملة موجودة عند العرب قبل أن يأتي الإسلام، وجاء الإسلام وأقرها، والإسلام جاء فوجد أموراً عديدة، منها ما ألغاها كالربا ومهر البغي.
إلى أخره، ومنها ما أقره، وأنواع من الأنكحة ألغاها وأنواع من الأنكحة أقرها، فالإسلام أصلح أوضاع المجتمع.
إذاً: هذا الحديث ساقه المؤلف تحت باب (الشركة) ليبين أن الشركة كانت موجودة قبل الإسلام، وجاء الإسلام وأقرها، ويجمعون على أنها من العقود الجائزة، والله أعلم.

شرح أثر ابن مسعود: (اشتركت أنا وعمار وسعد فيما نصيب يوم بدر)
قال المصنف رحمه الله: [وعن عبد الله بن مسعود رضي الله تعالى عنه قال: (اشتركت أنا وعمار وسعد فيما نصيب يوم بدر) الحديث رواه النسائي] .
يسوق المؤلف رحمه الله هذا الحديث من أجل قوله: (اشتركت) ، إذاً: كما أنه صلى الله عليه وسلم كان له شريك قبل البعثة، فكذلك استمرت الشراكة في الإسلام؛ لأن شراكة الرسول صلى الله عليه وسلم مع السائب كانت قبل البعثة، والإسلام أقرها، فيأتي المؤلف بهذا الحديث: (اشتركت أنا وسعد وعمار) ، ولم يتم الحديث؛ لأنه ما له غرض في تمام الحديث، والمطلوب من إيراد هذا الحديث إثبات الشراكة بعد الإسلام في بدر.
إذاً: الشراكة كانت موجودة قبل البعثة، وأقرها الإسلام، والشراكة استمرت بعد مجيء الإسلام وأقرها رسول الله صلى الله عليه وسلم.
قال: (اشتركت أنا وسعد وعمار يوم بدر) ، هل كان في يوم بدر بيع وشراء أو كان فيه قتال؟ كان فيه قتال، وجميع البدريين الذين اشتركوا في المعركة ثلاثمائة وأربعة عشر، ولكن اشترك هؤلاء الثلاثة فيما يحصلون عليه من الغنائم، وما ينتابهم من الفائدة، فصار الثلاثة شركاء فيما يأتي به واحد منهم، وما أتى به اثنان يرجع للثلاثة، فأصبحوا هم الثلاثة كشخص واحد، قال: فأتى سعد بأسيرين، ولم آت أنا وعمار بشيء، فهم ثلاثة اشتركوا، فواحد أتى بأسيرين، واثنان من الشركاء ما أتوا بشيء، فماذا كانت النتيجة؟ النتيجة: أن الثلاثة صاروا شركاء في الأسيرين؛ لأن في المرة الثانية قد يأتي الآخر بثلاثة أسرى، وفي المرة الثالثة يأتي آخر بأربعة أو خمسة أسرى، فما دام تم عقد الشراكة بينهم، فما يأتي من أحدهم فهو شركة بين مجموعهم، سواء كان قليلاً أو كثيراً.
وهل اشتراك هؤلاء الثلاثة فيها رأس مال؟ ليس فيها، وتقدم معنا أنواع الشراكة الخمسة، وهذ هي شراكة الأبدان، وهذا يسوقه المؤلف هنا ليبين الدليل على صحة شراكة الأبدان؛ لأن الشافعي رحمه الله يمنعها، ويقول: هؤلاء أشخاص يعملون بأبدانهم، فمن عمل شيئاً فلنفسه هو، ولماذا يشاركه غيره في عمله؟ هو اكتسب وبذل جهداً فلماذا يعطيهم من غير مقابل؟ ولماذا يأخذون ماله بغير حق؟ فـ الشافعي رحمه الله غلب جانب العمومات، ولكن لا اجتهاد مع النص، وهذا يسميه الأصوليون: فساد الاعتبار، فهنا ثلاثة من أصحاب رسول الله صلى الله عليه وسلم، وفي هذا اليوم الأغر يشتركون شراكة أبدان، وسبحان الله ما جاء كل واحد بأسير حتى نقول: كانوا متساويين، بل أحدهم أتى بأسيرين، والآخران ما أتوا بشيء، ونحن قدمنا في شركة الأبدان عن الفقهاء أنه لو أن أحد الشركاء قصر في العمل، وغاب عن المشاركة معهم بعذر، فله نصيبه فيما اكتسبه الآخرون، فإن الشركاء رضوا بغيابه، فإذا لم يرضوا وطلبوا منه إقامة بديل عنه وجب عليه أن يأتي ببديل مكانه، فإذا لم يأت ببديل ولم يرضوا بغيابه فلهم أن يفسخوا شراكته معهم، ويخرج من الشراكة، وليس في هذا مضرة على أحد.

شرح حديث: (أتيت وكيلي بخيبر ... )
قال المصنف: [وعن جابر بن عبد الله رضي الله تعالى عنهما قال: (أردت الخروج إلى خيبر، فأتيت النبي صلى الله عليه وسلم، فقال: إذا أتيت وكيلي بخيبر فخذ منه خمسة عشر وسقاً) رواه أبو داود وصححه] .
هذا الحديث في موضوع الوكالة، وموضوع الوكالة من ضروريات الأخذ والعطاء والحركة؛ لأن كثيراً من الناس تكون له الحاجة والمصلحة التي لا يستطيع أن يؤديها، أو لا يتأتى له أن يدخل فيها، مثل إنسان له حقوق عند بعض الناس، ولا يمكن تخليصها إلا عن طريق السلطة والمحاكمة، وبعض الناس يكون بمكانة من المروءة أو من السلوك ولا يحب أن يجلس في مجلس القضاء، ولا أن يناقشه خصمه، وقد يكون دونه، وقد يتجرأ عليه بكلمة، فهو يعفي نفسه من هذه المقابلات، ويوكل شخصاً عنه في المحاكمة.
أو إنسان مقيم في بلد، وله مصالح وحقوق في بلد أخرى، ولا يستطيع أن يواصل ويباشر طلبها بنفسه، لبعد المشقة أو لاختلاف الوضع أو أو إلى أخره، فماذا يفعل؟ هل يضيع حقه؟ لا، يقيم وكيلاً عنه يتولى ذلك.
إذاً: الوكالة تقتضيها حياة الناس، وقد تكون امرأة ما تحسن الكلام، قال الله: {أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ} [الزخرف:18] ، وتوجهت عليها دعوى، ولا تستطيع أن تدافع عن نفسها أمام أخيها أو أمام عمها أو غيرهما، فماذا تفعل؟ هل تذهب عند القاضي تبكي؟ البكاء ما يعبر عن الحق، والقاضي ما تستميله العواطف، والقاضي لا يحكم بعلمه: (إنكم تختصمون إلي، وأنا بشر، فلعل أحدكم أن يكون ألحن بحجته من الآخر؛ فأقضي له على نحو ما أسمع) ، إذاً: هذه محتاجة إلى أن تقيم وكيلاً عنها، ويكون مستوعباً لقضيتها مع خصمها، ويقف أمامه موقف الند للند.
إذاً: الوكالة أمر تقتضية الحياة، وضرورة التعامل مع الناس سواء كان بالاختيار أو بالاضطرار، وكما يقولون: الوكيل كالأصيل، والوكيل على قسمين: وكيل مستقل، ووكيل مطلق.
ويذكر الفقهاء من شروط الوكالة وحقوق الوكيل مع الأصيل أن الوكيل يحكي الأصيل فيما ينقله عنه، وفيما يوصله إلى القاضي.
وهل للوكيل أن يوكل غيره؟ وهل للوكيل إذا وكل في عمل أن ينيب غيره فيه؟ كل هذه الجزئيات تبحث في كتب الفقه.
واتفقوا على أنه إذا وكل في أمر، ولم يعط حق توكيل الغير؛ فلا يحق له ذلك، ويجب أن يباشر ذلك بنفسه، ويجب أن يباشر العمل الذي وكل فيه إلا إذا اقتضى الأمر عملاً لا يليق بمثله، كما لو كان وكيلاً في بيع وشراء في متجر، فإنه يباشر فتح المحل، ويباشر عرض المتاع الموجود، ويباشر معاملة الزبائن بكيل أو بوزن أو بذرع أو بمثل ذلك، وهو مسئول عن هذه الأعمال بنفسه، لكن إذا كانت هناك نوعيات في المستودع لمصلحة هذا المحل، ولا يمكن أن يحملها إلا حمال مختص، ولا يمكن نقلها من المستودع إلى المحل إلا بآلة، فهل نقول له: احملها على ظهرك كالحمال؟! لا، لأنه لا يليق به، فله أن يستأجر من يؤدي هذا العمل، ولو أن المحل احتاج إلى إصلاح: ترميم البناء أو الأرض أو السقف، ومثله لا يفعل هذا، فيأتي بمن يفعل هذا على حساب موكله؛ لأنه يعمل ما فيه المصلحة، والوكالة باب واسع تتناوله كتب الفروع، ويلزم على طالب العلم أن يرجع فيها إلى تلك المراجع.
وفي هذا الحديث أن جابر بن عبد الله الصحابي الجليل، توجه إلى خيبر لمصلحته أو أرسله الرسول صلى الله عليه وسلم لحاجة، وبمناسبة ذهابه كلفه رسول الله صلى الله عليه وسلم بمهمة عند وكيل رسول الله في خيبر، فقال: (إذا أتيت وكيلي في خيبر فخذ منه خمسة عشر وسقاً) ، وهذا محل الشاهد: (إذا أتيت وكيلي في خيبر) ، يعني: أن الرسول صلى الله عليه وسلم كان له وكيل سواء كان في خيبر أو في الطائف أو في أي مكان.

مشروعية جعل علامة بين السلطان ووكيله
هل الوكيل الذي في خيبر يعلم أن رسول الله أرسل جابراً ليأخذ منه هذه الأوسق؟ هل عنده خبر؟ ما عنده خبر، والرسول لم يسبق أن أرسل إليه: سأرسل إليك جابراً، ولكن في بعض الروايات أنه قال لـ جابر: (فإذا طلب منك أمارة فأمسك ترقوته) ، والترقوة: العظم المحيط بالعنق، يعني: إذا كلمته فأمسكه في ترقوته، وهذه هي الشفرة، أي: كلمة السر والعلامة حتى يصدقك بأنك وكيل من عندي، ولا أحد يعرف أن هذا بيني وبينك، وما يعرفها إلا أنا، فإذا أبنتها فهي العلامة، وهي أصدق من البرقية، فالبرقية يمكن أن تزور، وهذا نوع من المعاملات مما كان عليه رسول الله صلى الله عليه وسلم في معاملته مع الناس، فكان يتعامل معهم كغيره من البشر، ما قال له: سيأتيك جبريل ويقول له: كذا، لا؛ لأن التعامل مع الناس يحتاج إلى منهج بشري يستطيع كل إنسان أن يطبقه، كما قال: (إنكم تختصمون إلي، وأنا بشر أقضي على نحو ما أسمع) ، هذا وهو رسول الله صلى الله عليه وسلم يأتيه الوحي في أبسط الأشياء، جاءه الوحي بأن يخلع نعليه؛ لأن فيهما أذى، فخلع نعليه في الصلاة بعد التكبير، فلماذا في القضاء لم يأته جبريل ويقول له: الحق مع هذا والباطل عند هذا؟ يذكرون في تاريخ القضاء -والله أعلم- يذكره صاحب معين الحكام أنه كان في زمن نبي الله داود؛ إذا أرادوا أن يحتكموا، كانت سلسلة معلقة في سقف المجلس، فإذا تقدم المدعي قال: مد يدك إلى السلسلة، فإن كان محقاً تدلت السلسلة حتى يمسكها بيده، وإن كان مبطلاً بعدت عنه، وإذا أنكر المدعى عليه، قال: مد يدك، فإن نالها عرفنا أنه صادق، وإذا لم ينلها عرفنا أنه كاذب، ويقولون: جاء رجل وادعى على رجل أنه ائتمنه أمانة، ثم طلبها منه فجحدها، فلما علم الخصم أنه تقدم إلى نبي الله داود، وأن السلسلة ستفضحه احتال، فأخذ الأمانة وهي دنانير، فنقر عصاه، ونزل فيها الدنانير حتى ملأها وكبسها، وجاء يتوكأ عليها، فتقدم المدعي الذي له ألف الدينار فطولت السلسلة، فمد يده فأمسك السلسلة، فأنكر المدعى عليه، وقال: أبداً ما له عندي شيء، فقال: أمسك السلسلة، فقال لخصمة: امسك العصا حتى أمسك السلسلة، وفي هذه اللحظة كان حق المدعي عنده، وليس عند المدعى عليه، فمد يده فأمسك السلسلة، وما يمكن أن الاثنين يكونان صادقين، كما جاء في حديث اللعان: (الله يعلم أن أحدكما كاذب) ، فلا يمكن الإثبات والنفي في وقت واحد، فأبطل السلسلة عندما وجد تحايل عليها، وفي الحديث: (البينة على المدعي، واليمين على من أنكر) .
وهذا من باب الشيء بالشيء يذكر، فالرسول صلى الله عليه وسلم كان يتعامل مع عامة الناس كفرد من الأفراد؛ لأن هذا منهج التعامل مع البشر، ولو أنه كان يعاملهم على منهج الرسالة والوحي، فكيف يفعل من بعده؟ فمثلاً في القضاء قال: (أقضي على نحو ما أسمع) ، فلو جاءه جبريل وقال له: هذا محق، وهذا مبطل، وبعده من سيأتي للقضاة؟ لن يأتيهم جبريل، لكن عندهم ما هو في طاقة البشر، القضاء على نحو ما يسمع، وهناك أيضاً فراسة القاضي أو إلهام ونور من الله للقاضي يساعده به على الحكم.
إذاً: كان النبي عليه الصلاة والسلام له وكيل، والوكيل كان ينوب عنه، وكان بينه وبين الوكيل مثلما يكون بين الموكل ووكيله في العالم كله، من علامات أو أمارات.
إلى آخره.


كتاب البيوع - باب الشركة والوكالة [1] - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب البيوع - باب الشركة والوكالة [2]
الشريعة الإسلامية مبنية على التيسير، والحرج منفي عنها، ومن الأحكام الفقهية التي شرعت للتسهيل على العباد الوكالة، ولها صور كثيرة منها: الوكالة في البيع والشراء، والوكالة في جمع الزكاة، والوكالة في ذبح الأضاحي والبدن، والوكالة في إقامة الحدود، وغير ذلك.

شرح حديث: (بعث رسول الله مع عروة بدينار يشتري له أضحية ... )
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه، وبعد: قال المصنف رحمه الله: [وعن عروة البارقي رضي الله تعالى عنه: (أن رسول الله صلى الله عليه وسلم بعث معه بدينار يشتري له أضحية) الحديث رواه البخاري في أثناء حديث وقد تقدم] .
لما كانت مهمة هذا الكتاب المبارك بيان أدلة الأحكام، فهو يذكر من الحديث محل الدليل، كالحديث السابق: (اشتركت أنا وعمار وفلان) الحديث؛ لأن موضع الشاهد منه: (اشتركت) ، وكذا حديث: (إذا أتيت وكيلي بخيبر فخذ منه) ولم يذكر كيف عرف أنه وكيله، وهذا له جانب آخر.
وهنا الرسول صلى الله عليه وسلم أعطى البارقي ديناراً ليشتري له أضحية، والشاهد هنا أن عروة قد تصرف تصرف الوكيل، ونحتاج إلى إيراد كامل الحديث ليتبين مناط الاستدلال على الوكالة؛ لأن مجرد إعطائه ديناراً ليشتري له شاة قد لا يكون وكالة، فعندما أقول لك وأنت ذاهب إلى السوق: خذ هذا، واشتري لي كذا، فهذه مساعدة وتعاون، وليست وكالة.
والذي حصل من عروة أنه ذهب بالدينار واشترى شاتين، هو أعطاه ديناراً يشتري شاة واحدة، فهو تصرف، وهذا التصرف بحكم الوكالة.
ولما اشترى الشاتين، لقيه رجل وقال: أتبيع شاة من هاتين؟ قال: نعم، قال: بكم؟ قال: بدينار، فباع شاة من الشاتين بدينار، فهو باع ملك غيره، فالمال للرسول صلى الله عليه وسلم، واشترى الشاتين لرسول الله صلى الله عليه وسلم، وجاز له أن يبيع ملك الغير بالوكالة.
فجاء إلى النبي صلى الله عليه وسلم وقال: (خذوا شاتكم، وهذا ديناركم) ، فسأله عن خبره، فذكر له الخبر، فهل قال له: وكالتك مفسوخة؟ لا، بل قال: (بارك الله لك في بيعك وشرائك) ، فكان الناس يأتونه، ويلقون إليه أموالهم شراكة معه؛ بغية بركة دعوة رسول الله صلى الله عليه وسلم، فكان لو أخذ حفنة من تراب ليبيعها لربح فيها! وعرف الناس أنه أصابته دعوة رسول الله صلى الله عليه وسلم.
انتهينا من باب الوكالة، وهذا تصرف تصرف الوكيل، وأقره وكيله على ما تصرف، ولو لم يأمره من قبل؛ ولهذا فإن الوكيل لو تصرف لمصلحة موكله وأقره الموكل على ذلك صح التصرف، وإذا تصرف ظاناً منه أنه لمصلحة موكله ولكن موكله رفض، فالتصرف باطل، ويكون لحساب الوكيل، وهو يتحمل مسئوليته، ولهذا تفصيلات عديدة في باب الوكالة.
إذاً: الوكالة انتهت، ولكن هل نقف على هذا بهذه السرعة؟ ونحن نعلم أن الحديث بحر، ودلالته لا تنتهي، والناس يتفاوتون في الاستنتاج وفي التفقه في معنى الحديث، فمن العلماء من قال: استنتجت من حديث: (يا أبا عمير! ما فعل النغير؟) أربعين مسألة!

هل يحدد ربح البائع؟
يذكر الفقهاء في باب البيوع زيادة الثمن ونسبة الربح، فهذا الرجل كانت نسبة الربح عنده مائة في المائة، فكم نسبة الربح؟! ليست هناك نسبة في ربح البيع والشراء، ولكن ينبغي ألا يستغل البائع جهالة المشتري، وألا يستغل البائع حاجة المشتري واضطراره فيزيد عليه.
ذات مرة رأيت نسخة من كتاب (المستصفى) للغزالي، طبعة قديمة في مجلد ممتاز، فقلت لصاحب المكتبة: بكم هذا؟ قال: هذا غالي الثمن، ولعل هذا من باب التحريض، فقلت: بكم؟ قال: بخمسين ريالاً.
وكان في ذلك الوقت راتب الجندي الشهري ستين ريالاً، فكم تكون نسبة قيمة هذا الكتاب؟ وكم قدر الخمسين ريالاً لطالب العلم في ذلك الوقت؟ المهم اشتريت الكتاب، وحمداً لله وشكراً له على ما كنت عليه في ذلك الوقت، فرآه معي بعض الإخوان فأعجب به، وقال: من أين؟ فقلت: من فلان، قال: أوه! عسى ما أكلك، قلت: كيف أكلني؟ قال: هذا إذا عرف أن المشتري طالب علم، وله حاجة ماسة إلى الكتاب، يضاعف عليه القيمة، فمرة ثانية إذا أردت أن تشتري منه أرسل شخصاً عامياً عادياً ليشتري لك، بكم اشتريت؟ قلت: بخمسين ريالاً، قال: أوه! رده، قلت: لا والله! لو قال لي بمائة لاشتريته، فالفلوس تذهب وتنتهي، لكن هذا يبقى، ولا زال عندي بحمد الله إلى الآن منذ خمسين سنة في مكتبتي.
المهم أن مثل هذا كان المفروض عليه أن يخفف على طالب العلم.
ومرة أخرى كنت أريد كتاب (التقرير على التحرير) ، وفتشت عنه في المدينة وفي مكة فلم أجده، فقال لي رجل: هو موجود في مكتبة باصفرين في جدة في سوق الندى، فذهبت إليه، وبعد العشاء وجدت المكتبة، وكانت صغيرة، وفيها رجلان جالسان معهما فانوس، فسلمت عليهما، وقلت: لا مؤاخذة أقطع حديثكم قليلاً، قالا: نعم، قلت: يا شيخ عندك كتاب كذا؟ قال: نعم، عندي نسختان، قلت: أبغى نسخة، قال: ليست للبيع، قلت: في المثل: مطابق وأخوه عريان، يعني: كيف تلبس ثوبين وأخوك عريان؟ فأعطه ثوباً منهما، قلت له: لماذا يا شيخ؟! قال: هذه طبعة قديمة، وأصبح الكتاب مفقوداً وأنا معتز به، قلت: جزاك الله خيراً، لكن إذا جاءك طالب علم فبعه، لعل الله ينفعه به، وأنا مضطر إليه، وهو غير موجود، وعجزت أن أحصله، وأنت رجل كبير السن، وتعرف حاجة طالب العلم للكتاب، فقال: لا، أبداً، فقال له صاحبه: يا شيخ خف الله، معك في المكتبة نسختان، وطالب علم يجيء إليك ويقول لك: أبغى واحداً وتقول له: لا.
حرام عليك، قلت: جزاك الله خيراً ساعدني.
وأخيراً قال لي: بخمسة وثلاثين ريالاً، وهو ثلاثة أجزاء، والله! لو قال لي: بثلاثة آلاف، وكانت في يدي في ذاك الوقت، لأعطيته بطول يدي، فقلت له: مرحباً بخمسة وثلاثين أو خمسة وأربعين أكثر أو أقل بسيطة، فقال الذي بجواره: هات ثلاثين فقط قلت: والله! إنك رجل خير، وفيك بركة، تفضل، وقال لي: هما في الرف، تخير إحدى النسختين وخذها، وكانت النسختان متقاربتين، فأخذت نسخة منهما، وفي أمان الله، السلام عليكم.
يهمني أنه ليس هناك تحديد للربح، ولكن نؤكد على الرفق، وعدم استغلال جهالة المشتري، وعدم استغلال شدة حاجته.

حكم التسعير
يبحث الفقهاء في حكم التسعير وتحديد الثمن، ولقد طلب الصحابة رضوان الله تعالى عليهم من الرسول صلى الله عليه وسلم أن يسعر لهم فقال: (إن الله هو المسعر، وإني لأرجو أن ألقى الله وليس لأحدكم عندي مظلمة) وما هي المظلمة؟ أن تحدد عليه سعر السلعة وتمنعه من الربح، أليست هذه مظلمة؟ ولما جاءوا لـ عمر وقالوا: يا عمر! غلى اللحم فسعره لنا، فقال: لا، أرخصوه أنتم، قالوا: كيف نرخصه وليس عندنا؟! قال: اتركوه لهم، فتركوه اليوم الأول، وتركوه اليوم الثاني، فإذا بالجزارين ينادونهم: هلموا -يا جماعة- للحم، قالوا: لا، أنتم أغليتموه علينا، ثم رخصوه لهم.
إذاً: متى يكون التدخل؟ عند الاحتكار، إذا جمع تجار أو تاجر ما في السوق، ثم أغلاه بعدما نفذ ما بأيدي الناس، مثل بعض تجار التمور وقت الجذاذ يجمع ما نزل السوق من الصنف الطيب، وبعد شهر أو شهرين الناس يبحثون عن التمر لكن قد ابتلعته بالوعة التاجر الفلاني، فيقولون: بع لنا يا فلان! قال: لا، أنا لا أبيع الآن، وينتظر شدة الحاجة ليتحكم، وبعد أن كان الصاع بريال يبيعه باثنين أو بثلاثة أو بأربعة، فحينئذ يتضرر الناس، فيتدخل ولي الأمر كما ذكره الإمام ابن تيمية رحمه الله، كما يتدخل عند توقف بعض الطوائف عن أعمالهم مثل السقايين والخبازين.
فلو أن أصحاب الأفران أضربوا عن أن يخبزوا، فماذا نأكل؟ تشتري دقيقاً وتعجنه، وتشتري فرناً وتخبز، وهل كل إنسان يقدر أن يعمل هذا؟ لا، فيلزمهم الإمام بالرجوع إلى العمل.
وكذلك السقاة، كانوا من قبل يأخذون الماء على الكتف، والآن لو أن عمال مصلحة المياة توقفوا عن العمل، وأوقفوا الماء، ولم يوجد ماء في البلد، فهل لولي الأمر أن يتركهم؟ لا، بل يلزمهم على العودة إلى العمل.
وهكذا شركة الكهرباء لم يعد للناس عنها غنى، وقد نصبر عن الطعام والشراب ولكن لا نستغني عن الكهرباء، لا نقدر نمشي في الظلام، ولا نعيش في الظلام، نصبر على الجوع حتى ييسر الله، فلو أضرب عمال الكهرباء، وتوقفت المكائن أو الموتورات عن الإنتاج، فولي الأمر يلزمهم بمعاودة العمل؛ لأن مصالح الناس ترتبت عليه.
إذاً: التسعير لا يكون إلا عند الاحتكار لما يحتاجه الناس، ولا يوجد له نظير في الأسواق، فيلزم ولي الأمر المحتكرين أن يخرجوا البضاعة ويقدر لهم الربح المناسب، وذلك بالنظر إلى رأس المال، فلا هو يزيده على الناس ولا هم ينقصونه عنه، وفعلاً إن الله هو المسعر، فالسعر بيد الله سبحانه وتعالى، قد يجمع إنسان ويجمع الآخر لمناسبة معينة، لكن تأتي المناسبة والكل يخرج ما عنده، فيكثر العرض على الطلب فيرخص السعر، ونظام الاقتصاد يكون بالمعادلة بين العرض والطلب، وإذا كان الطلب كثيراً والعرض قليلاً غلا في السعر، وإذا كان العرض كثيراً والطلب قليلاً صارت البضاعة رخيصة، فالكل يعرض في تلك المناسبة التي جمع لها، فيكثر العرض ويقل الطلب فترخص السلعة عما كان يتوقعه التجار.

شرح حديث: (بعث رسول الله عمر على الصدقة ... )

مشروعية بعث الجباة لجمع الزكاة
قال المصنف رحمه الله: [عن أبي هريرة رضي الله عنه قال: (بعث رسول الله صلى الله عليه وسلم عمر على الصدقة) الحديث متفق عليه] .
هذا من أحاديث الوكالة: أن النبي صلى الله عليه وسلم بعث عمر على الصدقة، وبعث العمال من هدي النبي صلى الله عليه وسلم ومن بعده من الخلفاء الراشدين، وكان العمال يجمعون الصدقة من أرباب الأموال الظاهرة، ويوزعونها على المحتاجين، أو يأتون بها إلى رسول الله صلى الله عليه وسلم، وهم العاملون عليها، وقد بين العلماء أن هؤلاء العاملين يذهبون إلى أصحاب الماشية وبهيمة الأنعام على مياههم، فيجمعون ما عندهم من إبل أو بقر أو غنم، ولا يفرقون بين مجتمع، ولا يجمعون بين مفترق، ويحصون على الناس ما يملكون، فمن بلغ عنده النصاب أخذوا الزكاة منه، ونصاب الغنم أربعون، وإلى مائة وعشرين ففيها شاة، ومائة وواحد وعشرون فيها شاتان إلى مائتين، وهكذا في كل مائة شاة.
ونصاب الإبل أقله خمس وفيها شاة، وعشر فيها شاتان، وإذا بلغت خمسة وعشرين فبنت مخاض، فكان هؤلاء العمال إذا أتوا إلى الناس قبضوا منهم الزكاة بحسب ما لديهم من تعليمات، وأخذوها منهم بالوكالة عن ولي الأمر.
ومن غرائب ما حدث في مثل ذلك أنه صلى الله عليه وسلم بعث عامله إلى جهة الحناكية، فوجد عند رجل خمسةً وعشرين من الإبل، فقال: (زكاة إبلك بنت مخاض) ، وبنت المخاض هي: التي لها سنة ودخلت في الثانية، يعني: أمها ماخض بأختها، فقال الرجل: بنت مخاض! ماذا تجزي هذه وليست ظهراً فيركب، وليست ضرعاً فيحلب؟! ولكن هذه ناقة كوماء خذها في سبيل الله، فقال العامل: لم تجب عليك فلا أستطيع أن آخذ أكثر من الواجب، فتشاح العامل مع صاحب الإبل، فقال العامل لصاحب الإبل: إن كنت مصراً فدونك النبي صلى الله عليه وسلم بالمدينة، فاذهب بها إليه، فإن قبلها قبضتها منك، فجاء مع العامل إلى النبي صلى الله عليه وسلم وأخبره وقال: يا رسول الله! إن بنت مخاض في سبيل الله لا تجزي شيئاً، ولكن هذه ناقة كوماء (يعني: سمينة مثل كوم اللحم) خذها في سبيل الله، فقال له صلى الله عليه وسلم: (أطيبة بها نفسك؟ قال: نعم يا رسول الله! فقال للعامل: خذها، وقال له: بارك الله لك في إبلك!) فتناسلت إبله إلى زمن معاوية رضي الله تعالى عنه، حتى كان يخرج العشرات من رءوس الإبل في زكاته.
نرجع إلى تتمة الحديث: لما رجع عمر رضي الله عنه قال: (يا رسول الله! إن خالد بن الوليد منع زكاته، والعباس أمسك زكاته) ، اشتكاهم عمر إلى رسول الله صلى الله عليه وسلم، فقال صلى الله عليه وسلم: (أما خالد فإنكم تظلمون خالداً، لقد احتبس عتاده وأدراعه في سبيل الله) يعني: وهذا مال وقف لا زكاة فيه ما دام أنه في سبيل الله.
وأخذ منه الفقهاء أن الوقف إذا كان وقفاً خيرياً للفقراء والمساكين قربة لله فلا زكاة فيه؛ لأنه كله في سبيل الله، أما إذا كان وقفاً أهلياً -وهذا اصطلاح عند الفقهاء- بمعنى وقف على أشخاص معينين يقتسمون ريعه، فهنا ينظر لكل واحد على حدة، فمن أخذ من هذا الوقف ما فيه نصاب، ومكث عنده الحول، فإنه يزكي عليه لا على أنه وقف ولكن على أنه مال اكتسبه.

حكم تقديم إخراج الزكاة؟
وأما زكاة العباس فقال عليه الصلاة والسلام: (فإنها عليّ) ، وذكر في بعض الروايات: (أن الرسول صلى الله عليه وسلم كان استسلف من العباس زكاة سنتين) .
ويختلف العلماء هل يجوز تقديم زكاة سنة قبل مجيء حولها أم لا؟ مالك وغيره يقول: لا يجوز؛ لأنها مؤقتة كتوقيت الصلوات، وكما أنه لا تصح صلاة قبل دخول وقتها، فكذلك لا يصح أخذ زكاة قبل مجيء موعدها، ولكن الجمهور يقولون: هذه حالة نادرة، وكان صلى الله عليه وسلم احتاج إلى هذه الزكاة من العباس فاستسلفه، أي: أخذ زكاة تلك السنة، واستسلفه زكاة السنة التي تليها.
إذاً: الرسول صلى الله عليه وسلم كان يبعث العمال وكلاء عنه.

قصة ابن رواحة عندما خرص نخل خيبر
ترك النبي عليه الصلاة والسلام خيبر في أيدي اليهود يعملونها بالنصف، فإنه لما أراد أن يجلوهم صلى الله عليه وسلم عنها، قالوا: (نحن أعرف بالأرض وبالنخل وبالزراعة منكم، وأنتم مشغولون عنها، فدعنا فيها نقوم بها، فقال: نترككم ما شاء الله) ، يعني: بدون تحديد زمن، وبدون التزام، فكان رسول الله صلى الله عليه وسلم يبعث إليهم عند إبان الجذاذ من يخرص نخلهم، وأرسل إليهم يوماً عبد الله بن رواحة، فجمعوا له من حلي نسائهم وقالوا: هذا لك وخفف عنا، يعني: إن كنت تجد أن نخل خيبر ألف وسق فاجعلها ثمانمائة أو سبعمائة، لكنه كان أشد خوفاً لله منهم، وقال (والله -يا إخوة الخنازير- لقد جئتكم من عند أحب الناس إلي، ولأنتم أبغض الناس إلي، وليس حبي لرسول الله أو بغضي إياكم بحاملي على أن أحيف عليكم، أنا قاسم وإن شئتم فاقبلوا ووفوا إلينا، وإن شئتم فارفعوا أيديكم ونوفي إليكم) ، فقالوا: يا ابن رواحة! والله! بهذا قامت السماوات والأرض، أي: بالعدالة حين القدرة، فهو قال فيها: عشرة آلاف وسقاً، لكم خمسة آلاف، ولنا خمسة آلاف، فإن شئتم التزموا لنا بالخمسة الآلاف وسقاً ونكف عنكم، وإن شئتم ارفعوا أيديكم ونحن ندفع إليكم خمسة آلاف وسقاً، فهذه هي عين العدالة والمساواة.
الوكالة بابها طويل، والحاجة إليها ضرورية ولازمة، والوقت لا يتسع لأكثر من هذا، والوكيل الذي ذهب لقبض أموال الزكاة وكيل عن ولي الأمر مطلقاً، ولو ماتت بعض الأنعام في طريقه، فهل عليه شيء من هذه الأنعام؟ يده يد أمانة، لا ضمان عليه فيها إلا إن فرط أو تعدى فهو ضامن، وإن لم يفرط ولم يتعد فليس بضامن؛ لأنه مؤتمن على ذلك، ولم تجن يده جناية على ما تحت يده.
وهل له أن يتصرف فيها ويبدلها؟ فعل ذلك معاذ في اليمن، فإنه استبدل الزكاة والجزية بالثياب، وقال: هذا أرفق عليكم، وأنفع لأصحاب محمد؛ لأن مئونة النقلة من اليمن إلى المدينة كبيرة، فعندما يسوق بهيمة الأنعام من اليمن إلى المدينة، كم يأخذ عليه من زمن؟ وكم يتلف عليه منها؟ فبدلها بالوكالة عن ولي الأمر بثياب.

شرح حديث: (نحر النبي عليه الصلاة والسلام ثلاثاً وستين بدنة ... )
قال رحمه الله: [وعن جابر رضي الله عنه: (أن النبي صلى الله عليه وسلم نحر ثلاثاً وستين، وأمر علياً رضي الله عنه أن يذبح الباقي) الحديث رواه مسلم] .
عندما حج الرسول صلى الله عليه وسلم، كان علي شريكاً معه في الهدي، وكان علي وأبو موسى الأشعري في اليمن، وكان علي على مخلاف، وأبو موسى على مخلاف، واجتمعا على أن يحجا، فقدم علي رضي الله تعالى عنه بعدد من الإبل هدياً، والرسول صلى الله عليه وسلم خرج من المدينة ومعه هدي، فاجتمع لرسول الله صلى الله عليه وسلم مما خرج به من المدينة وما جاء به علي من اليمن مائة بدنة، فشرك علياً معه، فلما كان يوم النحر ذهب صلى الله عليه وسلم لينحر الهدي، فنحر بيده الشريفة ثلاثاً وستين بدنة ثم وكل علياً في أن ينحر بقية المائة.
إذاً: الرسول صلى الله عليه وسلم باشر نحر عدد، ووكل علياً في نحر عدد آخر.
وتكملة الحديث أن الرسول صلى الله عليه وسلم أمر علياً أن يأتي بالجزارين من أجل أن يسلخوا تلك الإبل، وأن يقطعوا لحمها، ويقسموها على الحاضرين، وأمره أن يتصدق بجلالها، والجلال جمع جلالة، وهي ما تجلل به البدنة من الغطاء، كانوا يغطونها بقماش مثل الزينة؛ لأنها هدية مقدمة إلى الله سبحانه وتعالى {هَدْيًا بَالِغَ الْكَعْبَةِ} [المائدة:95] ، وكانت تلك الجلال تجمع في منى، ويأخذها بنو هاشم ويصنعون منها كسوة الكعبة، وما يفيض يتصدق به، وكان من عادتهم -كما فعل ابن عمر - أن يحللوها عند خروجها من المدينة، وإذا انفصلوا عن ذي الحليفة نزعوها عنها لئلا تمزقها الشجر، ولا تتسخ بالنوم على الأرض، وإذا قدموا إلى مكة وصعدوا بها إلى عرفات جللوها بها، ونزلوا بها إلى المنحر ثم ينزعونها عنها حتى لا تتلوث بدمائها.
ومن هديه صلى الله عليه وسلم أن أمر بأن يؤخذ له من كل بدنة بضعة لحم، وجمعت تلك القطع المائة في القدور وطبخت، وشرب صلى الله عليه وسلم من المرق وأكل من اللحم، قال الله: {فَكُلُوا مِنْهَا وَأَطْعِمُوا} [الحج:28] ، وقالوا: إن الحكمة والسر في أن المهدي يأكل من هديه لكي يختار نوعية الدم الذي سيريقه، ولا يكون مريضاً ولا هزيلاً، بل يتخير ما سيأكل منه؛ ليطعم غيره.
والذين يبحثون وراء الرموز ووراء الحكم من أجل الاستنتاجات يقولون: في فعله صلى الله عليه وسلم هذا حكمة عظيمة وإشارة لذوي الألباب، وهي أن النبي صلى الله عليه وسلم نحر ثلاثاً وستين، ولم ينحر ستين، ولا سبعين، قالوا: وهذا مقصود؛ وذلك أنه صلى الله عليه وسلم توفي عن ثلاثة وستين سنة، فالسنة التي حج فيها هي تمام الثلاثة والستين، وقولنا: هي مقصودة فيه نوع من التجوز، لكن سواء كانت بالصدفة أو مقصودة فهي إشارة، فكأنه يقول للأمة: هذا عدد أعوام حياتي، أعيش ثلاثة وستين سنة، وفعلاً رجع إلى المدينة صلوات الله وسلامه عليه، ومكث زمناً غير بعيد، وانتقل إلى الرفيق الأعلى.
إذاً: نحر بيده صلى الله عليه وسلم ثلاثاً وستين.

لماذا أهدى النبي عليه الصلاة والسلام مائة بدنة؟
بعض طلبة العلم يفتش وينبش ويسأل: لماذا أهدى مائة؟ كان يكفيه شاة أو يشترك هو وستة في بدنة، قالوا: لا، هذا العدد أيضاً له تاريخ؛ لأنه صلى الله عليه وسلم كان يقول: (أنا ابن الذبيحين) ، والمراد: أبوه عبد الله وإسماعيل عليه السلام.
أما إسماعيل عليه وعلى نبينا الصلاة والسلام: {يَا بُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانظُرْ} [الصافات:102] إلى قوله: {وَتَلَّهُ لِلْجَبِينِ} [الصافات:103] إلى قوله: {وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ} [الصافات:107] .
يقولون: إن هذا الذبح والفداء الذي نزل به جبريل هو القربان الذي كان قد قربه هابيل: {إِذْ قَرَّبَا قُرْبَانًا فَتُقُبِّلَ مِنْ أَحَدِهِمَا وَلَمْ يُتَقَبَّلْ مِنَ الآخَرِ} [المائدة:27] ، هابيل قدم كبشاً كبيراً طيباً، وقابيل قدم حزمة زرع، وكان صاحب زراعة، وهابيل كان صاحب ماشية، فذاك الكبش من ذاك الوقت يرعى في الجنة، حتى نزل فداء لإسماعيل، والله أعلم، لكن هكذا يقول بعض العلماء.
وعبد الله والد رسول الله صلى الله عليه وسلم أيضاً أخذ للذبح، وذلك حينما رأى أبوه عبد المطلب في المنام قائلاً يقول له: أحيي برة، وبرة هي: زمزم، وكانت جرهم لما جلت عن البيت ردمت زمزم، وهذا كالحروب العسكرية يدمرون المنشآت حتى لا يستفيد عدوهم منها، فطمسوها وبقيت مطموسة، فأتي فقيل له: أحيي برة، يعني: يحيها بنبشها، قال: وأين هي؟ قالوا: حيث ترى الغراب ينكت في الأرض، في المكان الفلاني، أي: حول الكعبة، فخرج فإذا بالغراب ينكت في محل، فبدأ بالحفر، وكلما مر عليه بنو هاشم وأهل مكة، سألوه: ماذا تفعل يا عبد المطلب؟ قال: أحفر زمزم، قالوا: كيف تبحث عن زمزم، وزمزم مطموسة، ولا أحد يعرف مكانها؟! قال: أنا عرفت مكانها، فكانوا يسخرون منه، فلما نزل بالحفر رأى طي البئر، فقالوا: زمزم ليست لك وحدك، نحن شركاء معك في زمزم، ومنعوه من إتمام الحفر حتى يشتركوا معه، وتكون زمزم للجميع، فما استطاع أن يقاومهم، فنذر لله إن رزق بعشرة بنين، وعاشوا حتى يحملوا السلاح ليذبحن واحداً منهم لله، دار الزمن واكتمل عنده عشرة من البنين، فاجتمعوا فأخبرهم بنذره، فقالوا: وف بالنذر، قال: من أذبح؟ قالوا: اختر، فاستهموا، فكان السهم على عبد الله، فأخذه ومضى ليذبحه، فقامت قائمة قريش، وكان عبد الله أحب أبنائه لأهل مكة، فقالوا: لا والله! لن تذبحه، قال هذا الذي وقع عليه السهم، قالوا: لا، أبداً، فاحتكموا إلى عدة أشخاص، وأخيراً احتكموا إلى كاهنة كانت في جهة الحنكية شرقي المدينة، فقالت لهم: كم دية الرجل عندكم؟ قالوا: كذا، قالت: استهموا على ولدكم مع عشرة من الإبل، فإن طلعت السهام على الإبل فانحروها وتكون فداءً له، وإن طلعت السهام على ولدكم فزيدوا الإبل عشراً وأعيدوا القرعة، فما زالوا يقترعون ويطلع السهم على عبد الله، ويزيدون حتى وصلت الإبل مائة، وحينئذ طلع السهم على الإبل، ففرحت قريش وقالوا: سلم عبد الله اذبح الإبل، قال: لا، عشر مرات وأنا أعيد القرعة ويطلع السهم على ولدي، سأعيد القرعة، فأعادها فطلعت على الإبل، ثم أعادها فطلعت على الإبل، ثلاث مرات، فذبحت الإبل فداء لـ عبد الله والد رسول الله صلى الله عليه وسلم؛ ولهذا كان يقول: (أنا ابن الذبيحين) ، وقوله هذا: يرد على من يقول: إن الذبيح هو إسحاق، وكثير من الناس يقول هذا، ولكن التحقيق في هذه المسألة أن الذبيح حقيقة هو إسماعيل عليه السلام، واليهود هم الذين صرفوا كلمة الذبيح لإسحاق ليذهبوا بها فخراً لهم، ففدي عبد الله بمائة من الإبل، وعاش عبد الله حتى أودع الأمانة التي كان يحملها في مقرها، وذهب إلى حال سبيله، وجاءت تلك الأمانة إلى الوجود، وهي النبي صلى الله عليه وسلم، ومضى عليه من العمر أربعون سنة، ثم كانت الرسالة، وعاش ثلاث عشرة سنة بمكة، وعشر سنوات بالمدينة، وكل ذلك عمر الرسالة، فلما حج أهدى مائة من الإبل، وكأنه يقول: لئن فدي أبي بمائة من الإبل أن تذبح للأصنام، فأنا أذبح مائة من الإبل لوجه الله تعالى، وهكذا يربطون بين هذا وبين ذاك، وكما ربطوا بين نزوله في المحصب وهي المعلاة، فإن النبي صلى الله عليه وسلم لما نزل من منى بات هناك، وتجدون في كتب الفقه والحديث خلافاً في هذا: هل كان هذا النزول من النسك أو كان على سبيل الإرفاق بالناس حيث يبيت في أول مكة بدلاً من أن يدخل في الليل مكة ويتعب أصحابه، وهذا أخف عليهم عند خروجه إلى المدينة؟ قالوا: لا، لقد كان هذا النزول متعلقاً بحدث وقع في أول الأمر وهو: أنه صلى الله عليه وسلم لما دعاهم إلى التوحيد كتبوا الصحيفة الظالمة على مقاطعة بني هاشم، وألجئوهم للدخول إلى الشعب، وتلك الصحيفة كتبت بظلم في ذلك المكان، في خيف بني كنانة، فكأنه صلى الله عليه وسلم يقول: لئن شهد هذا الخيف كتابة صحيفة ظالمة فليشهدن نزول الأمة الإسلامية بعد نزولها من الحج، وتكون ليلة مباركة تمحو آثار تلك الليلة الظالمة.

شرح حديث: (واغد -يا أُنيس- على امرأة هذا ... )
قال رحمه الله: [وعن أبي هريرة رضي الله عنه في قصة العسيف، قال: قال النبي صلى الله عليه وسلم: (واغد -يا أُنيس - على امرأة هذا فإن اعترفت فارجمها) الحديث.
متفق عليه] .
هذا الحديث -يا إخوان- مباحثه كثيرة، ومواضيعه هامة وخطيرة؛ لأنه يتعلق بعدة أمور، وأول هذا الحديث، أنه جاء رجل إلى النبي صلى الله عليه وسلم ومعه رجل آخر، فقال: يا رسول الله إن ابني هذا كان عسيفاً عند هذا -والعسيف: الأجير- فزنى بامرأته، فقالوا: على ولدك مائة شاة، فافتديت ولدي بمائة شاة فاقض بيننا -يا رسول الله- بكتاب الله، فقال صلى الله عليه وسلم: (نعم، سأقضي بينكما بكتاب الله، على ابنك جلد مائة وتغريب عام، وغنمك رد عليك، واغد -يا أُنيس - على امرأة هذا فإن اعترفت فارجمها) .
إذاً: القضية قضية حد من حدود الله، ومجيء والد العسيف مع زوج المرأة إلى رسول الله عليه الصلاة والسلام له شأن، ولو أن الرجل جاء بولده فقط ولم يسم أحداً؛ ما طلب رسول الله المرأة؛ لأن الحد يقام على من أقر على نفسه، ولو أقر على امرأة بعينها لا يقبل منه؛ لأنه إقرار الغير على الغير، والرسول صلى الله عليه وسلم كما يقال: (يلم ولا يتبع) .
فـ الغامدية لما جاءت هل سألها: زنيت بمن؟ لا لم يسألها، وهكذا ماعز لما اعترف بأنه زنى، هل قال له: زنيت بمن؟ ما سأل، ولو قالت الغامدية: زنيت بفلان، وجاء فلان وقال: هي تكذب، فهل يمكن أن يقام عليه الحد بمجرد قولها؟ لا، وكذلك ماعز لو قال: زنيت بفلانة، وجيء بها وقالت: لا، هو يكذب، هل يقام عليها الحد لمجرد دعوى؟ لا، فلابد من أربعة شهود صفتهم كذا وكذا أو الإقرار من الشخص نفسه.
لكن هنا اجتمع الطرفان: الرجل يقر على ولده، وولده يسمع، وهذا يقوم بمثابة إقرار الولد، وزوج المرأة يسمع، وهذا لا يكون بمثابة إقراره عليها، لأنها لم تؤاخذ بإقرار زوجها بل قال: (اغد) ليسمع منها شخصياً.
فمن أهم مباحث الحديث: مجيء هذين طائعين طالبين إقامة الحد، وقد أفتي والد العسيف بفتوى خطأ، فقيل له: عليك أن تفدي ولدك بمائة شاة، وهذا حكم غير صحيح، وإذا رفع الحكم الباطل إلى ولي الأمر فإنه يلغيه، فقال: (غنمك رد عليك) ؛ لأن هذا باطل.

رجم الزاني المحصن
قال والد العسيف: اقضي بيننا، بكتاب الله، فقضى بينهما بكتاب الله وقال: (على ابنك جلد مائة وتغريب عام، واغد -يا أُنيس - إلى امرأة هذا، فإن اعترفت فارجمها) ، فقضى بينهما بكتاب الله، الطرف الأول عليه جلد مائة؛ لقوله تعالى: {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ} [النور:2] ، والجلد بكتاب الله، والطرف الثاني قال: (واغد -يا أُنيس - إلى امرأة هذا فإن اعترفت فارجمها) ، خذ المصحف! هل في المصحف رجم الزاني؟ هل تقرءون الآن في المصحف رجم الزاني؟ لا، لكن قال الأصوليون ومدققوا علماء الحديث: إن الرجم من كتاب الله؛ لأن الرسول صلى الله عليه وسلم قال: (سأقضي بينكما بكتاب الله) وحكم في امرأة هذا بالرجم؛ لأنها محصنة، والعسيف ما هو محصن، بل هو أعزب بكر، والبكر عليه الجلد، وهذا في نص كتاب الله، وأين الرجم في كتاب الله؟ الرسول يقول: (سأقضي بينكما بكتاب الله) ، وقضى على المحصنة بالرجم، ونحن لا نجد الرجم في كتاب الله! وهل كتاب الله فيه ظاهر وباطن؟! لا، ولكن قضاء رسول الله من قضاء الله، {وَمَا يَنْطِقُ عَنِ الْهَوَى} [النجم:3] ، وقال العلماء: بالإجماع كانت آية الرجم ثابتة في كتاب الله، ونصها: (والشيخ والشيخة إذا زنيا فارجموهما البتة نكالاً من الله) ، ثم نسخ لفظها وبقي حكمها، وقد خطب عمر الناس يوم الجمعة وقال: (آية الرجم ليست في المصحف، ولكننا قرأناها ووعيناها، ورجم رسول الله صلى الله عليه وسلم ورجمنا معه) .
فهي ثابتة في كتاب الله أو غير ثابتة؟ غير ثابتة الآن، وما الذي حصل؟ حصل نسخ اللفظ، وبقي الحكم.
وهنا يتساءل علماء الشريعة ما دام الحكم باقٍ فلماذا ينسخ اللفظ؟ قالوا: تكريماً لهذه الأمة، حتى لا يسجل على شيوخها أنهم زناة، فإذا بقيت تقرأ: (الشيخ والشيخة إذا زنيا) ، ففيه أن من شيوخ هذه الأمة زناة، لكن من دواعي الستر من المولى سبحانه على ضعاف هذه الأمة نسخ اللفظ وبقي الحكم، وها هو صلى الله عليه وسلم يقرر هنا أن الرجم في كتاب الله، فحكم بينهما بكتاب الله، وحكم على المرأة بالرجم، إذاً: الرجم في كتاب الله.

صحة الوكالة في إقامة الحدود
تصح الوكالة والنيابة من ولي الأمر إلى إنسان لينفذ الحكم أو ليسمع الإقرار ويقوم مقامه، ففي هذا الحديث لم يدع المرأة، والمتهم بريء حتى تثبت إدانته، فلا نستدعيها وما عرفنا أنها زنت، ومجرد قول والد العسيف: إن ابني زنى بامرأة هذا؛ لا يثبت زناها؛ لأنها قد تنكر، فوكل النبي صلى الله عليه وسلم من يذهب إليها ويسألها.

إقامة الحد بالإقرار أو الشهود
بعض العلماء يقولون: يجب تكرار الإقرار لإقامة الحد، كما يشترط في الشهادة أربعة، فقالوا: يجب أن يقر الزاني على نفسه في مجلس الحكم أربع مرات بأنه زنى، لكن هل الرسول قال له: اسمع منها الاعتراف أربع مرات وما قيمة التكرار إذا كان الإقرار صادراً من الجاني؟ وإنما احتجنا لأربعة شهود؛ لأنهم يثبتون الزنا على غيرهم.
ولماذا يجب الأربعة الشهود في الزنا مع أن البكر يجلد، وتكفي شهادة رجلين في قطع الرقبة في القصاص؟ إذا شهد شاهد واحد بأنه رأى بعينه الزنا كالمرود في المكحلة، فهل الشاهد الواحد يقام به الحد؟ إذا شهد اثنان، هل نقيم بشهادتهما حداً على طرفين؟ لا، الزنا يكون باشتراك، ولا يتأتى من جانب واحد، وإذا ثبت الزنا بالشهادة، فسنقيم الحد على الطرفين، فلما كانت إقامة الحد على طرفين احتجنا إلى أربعة شهود، حتى نكون قد أقمنا الحد على كل واحد منهما بشاهدين، ولا يكون في ذلك هضم ولا يكون في ذلك نقص.
ويقول بعض الفقهاء: إنما تشدد الشرع في إثبات الزنا لدرء المفاسد والسمعة وعدم إشاعة الفاحشة وكذا وكذا، ولذا البعض يقول: ما أقيم حد زنا بشهادة قط إلى اليوم، فهو متعذر.
إذاً: لماذا الحد؟ قالوا: هو كالسوط المعلق، فكلما هم أحد بالزنا رأى هذا السوط يسقط عليه أو رأى تلك الحجارة تقذفه، فامتنع، ففيه إرهاب وتخويف، لكن هذا تشريع، والله سبحانه وتعالى أعلم بالحكمة، بخلاف القوانين الوضعية فقد تكون خالية من الحكمة، ويهمنا أن التشريع الإسلامي حكيم ثابت، وهو أقوى من رسوخ الجبال.
وقوله: (واغد -يا أُنيس - على امرأة هذا فإن اعترفت فارجمها) ، مفهوم المخالفة إذا لم تعترف فلا ترجم، فأتى إليها فاعترفت فرجمها، وهذه هي الوكالة في إقامة الحدود، وبالله تعالى التوفيق.
والراجح الاكتفاء في الإقرار بمرة واحدة، وليس بلازم أن يقر عدة مرات، والذين اشترطوا تكرار الإقرار، استدلوا بأن ماعزاً أقر فأعرض عنه، فجاءه من قبل وجهه فأقر فأعرض عنه، أربع مرات، قالوا: ليستخلص منه أربعة إقرارات ليثبت الحد عليه، لكن لا والله ما كان رسول الله ليحتال على ماعز حتى يستخلص منه أربعة إقرارات وهو لا يدري ذلك، ولكن كان يعرض عنه لعله يولي ويدبر، كما جاء أنه قال لرجل جاء بزان: (هلا سترته بردائك) ، والغامدية اعترفت وهي حامل، فقال: (اذهبي حتى تضعي، فرجعت ووضعته، ثم جاءت، فقال: اذهبي حتى تفطميه، فرجعت ثم جاءت به مفطوماً، وفي يده كسرة يأكل منها، فقال: اذهبي حتى تجدي من يكفله) ، فهل كان يردها هذا الرد من أجل أن تأتي بعد ذلك؟ لا، ولو أنها لم تأت ما طلبها، وبالله تعالى التوفيق.


كتاب البيوع - باب الإقرار - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب البيوع - باب الإقرار
الإقرار سيد الأدلة، وقد أثبتت الشريعة حجيته بضوابط وشروط معتبرة، والعمل به وإقراره يدل على كمال الشريعة وعدالتها وحكمتها.

شرح حديث: (قل الحق ولو كان مراً)
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه، وبعد: قال المصنف رحمه الله: [وعن أبي ذر رضي الله عنه قال: قال لي النبي صلى الله عليه وسلم: (قل الحق ولو كان مراً) صححه ابن حبان من حديث طويل] .
قبل الدرس نقدم الشكر لله، ونحمده سبحانه أن أعادنا إلى هذا المكان، وجمعنا بالإخوان في هذا الدرس المبارك، ونسأله سبحانه أن يتم علينا وعلى كل مريض الشفاء، وأن يوفقنا وإياكم جميعاً لما يحبه ويرضاه، وأن يبارك لنا في هذه الجلسات، وهذه الدروس، إنه سميع مجيب.
وأخبر الإخوان أني طيلة هذه المدة ما ذهب عني التشوق إلى لقائكم، والجلوس معكم، والتحدث إليكم، وأحمد الله سبحانه، وإن كان هناك بعض الأثر، ولكن دائماً بحمد الله ولو كنت متأثراً إذا جئت إلى الدرس وجلست وسميت الله سبحانه أحسست بكل نشاط وبكل ارتياح، فأحمده سبحانه وأشكر فضله؛ ولهذا أحث الإخوة على الحرص الدائم على طلب العلم عامة، وفي المسجد النبوي خاصة، وقد قال صلى الله عليه وسلم: (من راح إلى مسجدي هذا لعلم يعلمه أو يتعلمه كان كمن غزى في سبيل الله) ، وقد ميّز الله سبحانه وتعالى هذا المسجد المبارك ببركات عديدة، يفتح بها على طلاب العلم، فيحصلوا على أضعاف ما يحصله طلاب الجامعات أياً كانت، ويكفي أنه إذا ذكر في الحديث: قال رسول الله صلى الله عليه وسلم، فحالاً وبسرعة وقوة ورغماً عنك تتذكر مكانة رسول الله صلى الله عليه وسلم.
ونسأله سبحانه أن ييسر الخير لنا ولكم، وأن يعلمنا وإياكم، ويفتح علينا وعليكم والمسلمين، إنه سميع مجيب، ونبدأ بحمد الله الدرس، وإلى الإقرار.

معنى الإقرار
الإقرار في اللغة: قرّ، بمعنى: مكث وثبت، تقول: أقر بالمكان بمعنى: جلس وثبت فيه، ومنه قرار البئر، وقرار النهر أي: عمقه ونهايته، والإقرار يكون في الحقوق المدنية أو في الجنائية، إلا أنهم في الجنائية اصطلحوا على أن يسمى اعترافاً، يقال: اعترف بالجريمة، وفي الحقوق المالية يقال: أقر، وهو في الشرع -سواءً كان جنائياً كالحدود، أو مدنياً كالأموال ونحوها- يسمى إقراراً، ويعرفونه: بأنه إخبار عن حق في الذمة للغير، هذا أوجز التعريفات، وإن كانت قد تعددت، فالإقرار إخبار، والبعض يعتبر الإقرار إنشاءً، والصحيح الأول، والفرق في اللغة بين الإخبار والإنشاء هو: أن الإخبار إنباء عن شيء حاصل بالفعل قبل أن تخبر عنه، مثلاً تقول: أكلت تمراً، تخبر بالأكل، والأكل قد وقع قبل أن تخبر به، بخلاف الإنشاء، تقول: كل تمرة، الآن ما حصل الأكل، وأنت تنشئ القول بإيجاد الأكل، وهناك ألفاظ تحتمل الخبر والإنشاء ينصون عليها كصيغة البيع والطلاق، تقول: بعت كتابي، بعتك الكتاب، بعت واشتريت، قد تقول قبل البيع والشراء: أتبيعني كتابك؟ فيقول: بعتك، ويمكن أن تقول: بعتك كتابي العام الماضي، ولم تدفع لي ثمناً، فبعتك تحتمل إخباراً عن بيع قد سبق قبل القول، وتحتمل إنشاء البيع الآن بإيجاب وقبول.
فالإقرار من باب الإخبار عن شيء سابق، وليس إنشاءً، أقول: هذا الكتاب لك، هل هو إخبار أم إنشاء؟ إن قلت لك هذا بمعنى: أعطيتك إياه، فهو إنشاء هدية تتوقف على القبول، وإن كان إخباراً فأكون قد أعطيتك الكتاب من قبل، والآن أقرر أني قد أعطيته لك فلا أملك الرجوع، والإقرار له مباحث عديدة، وهو ركن أصيل في القضاء، وطرق الإثبات ثلاثة كما جاء عن عمر رضي الله تعالى عنه في أمر الزنا: إما بينة أو حمل أو إقرار، يعني: لا يثبت حد الزنا إلا بالبينة كما ذكر سبحانه أربعة شهود، وإما أن يظهر الحمل وهي ليست ذات زوج، وإما الإقرار.
مع أن قول عمر: أو الحمل، فيه نقاش؛ لأن المرأة قد تبتلى بالحمل بدون زنا، وذلك إذا وصل إلى محلها ماء الرجل دون قصد، كما قال عمر: اعزلوا ما شئتم، فإن جاءت الأمة بولد وهي تحت سيدها لألحقت الولد به؛ لأن الماء يسري، ولذا عندما قال رجل للنبي عليه الصلاة والسلام: (لي جارية، وأحب منها ما يحب الرجل من أمته، أفأعزل عنها؟ فقال: اعزل إن شئت أو لا تعزل، إذا أراد الله خلق الولد من ماء الرجل خلقه ولو ألقيته على حجر) ، يعني: ولو ألقى الماء على حجر، وجاءت امرأة ولامسته ووصل إلى جسمها فحملت، مثل التلقيح الصناعي يكون مشروعاً إذا كان بماء الزوج، وممنوعاً إذا كان بماء رجل أجنبي، وقد يكره مطلقاً.

الإقرار سيد الأدلة
الإقرار يقول فيه أرباب القوانين: هو سيد الأدلة، مع أنه يدخله الاحتمال؛ لأن الخبر في اللغة: ما احتمل الصدق والكذب لذاته، وكلمة (لذاته) ، تخرج غيره كإخبار الله وإخبار رسوله، فهي لا تحتمل إلا الصدق، أما قول شخص: أكلت، فهذا إخبار، قد يصح أنه أكل ولعله لم يأكل.
فالإقرار أصل في القضاء في الإثبات، وهو سيد الأدلة؛ لأن غالب الأحوال أن الشخص لا يعترف على نفسه بما فيه مضرة، فلا يقول: سرقت، وهو لم يسرق، ويعلم أنها تقطع يده، أو يقول لك: عندي ألف وما عنده شيء، فيغرم الألف!! فالغالب أن الشخص لا يقر على نفسه إلا بالحق، ولكن قد يكون الإقرار لغرض، وليس الإقرار صحيحاً، وهذا من أصعب ما يكون أمام القضاة؛ لأن القاضي إذا سمع الدعوى، وسأل المدعى عليه فأقر بصدق ما ادعى به المدعي؛ انتهينا، هذه دعوى، وهذا إقرار المدعى عليه، فلم يبق إلا الحكم، ولكن قد تكون هناك دوافع تدفع الشخص إلى أن يقر بغير الواقع، إما لدفع شيء أعظم مما ادعي به عليه، وإما لمصلحة لنفسه.

من أخبار القضاة
يذكر وكيع في إخبار القضاة: أن شيخاً دخل ومعه شاب على القاضي، فادعى الشيخ على الشاب ألف دينار، فسأل القاضي المدعى عليه: ما تقول؟ قال: نعم، أقر بأن له عليّ ألف دينار، فتعجب القاضي! ثم قال: قوما عني وارجعا غداً، فذهبا، وكان في السابق القاضي يستصحب طلبة العلم والعلماء ويستشيرهم في مجلس القضاء بغية الوصول إلى الحق، فكان بعض أصدقاء هذا القاضي من العلماء جالساً، وسمع الدعوى، وسمع الإقرار، ورأى القاضي صرفهما، فلما انصرف قال: ما بالك؟! مدعٍ يدعي ومدعى عليه يقر بصدق الدعوى، وتقول: قوما وارجعا غداً! لماذا لم تحكم بمقتضى الإقرار؟! قال له: على رسلك، ننتظر، وفي الغد جاء شخص مع الشيخ والشاب يصيح: مولانا القاضي! إن ولدي هذا قد أفسد علي مالي، وقد طلب مني ألف دينار، فامتنعت أن أعطيه، فأتى وتواطأ مع هذا الشيخ، أن يدعي عليه بألف فيعترف، وليس عنده ما يسدد، فتحكم عليه بالحبس، فتأتي أمه وتلح عليّ أن أدفع الألف لأخرجه من الحبس، ثم يخرج ويقتسمها مع الشيخ.
فهنا التفت القاضي لصاحبه وقال: أرأيت؟! قال: ما الذي ساق نظرك لذلك؟! قال: ألم تر سرعة إقراره؟! لأنه قال فوراً: نعم.
وبهذه المناسبة أذكر أنه دخل عليّ شيخ وشاب، والشيبة أعرف اسمه له قضايا كثيرة، وكان الشاب يدعي على الشيخ أنه باعه أرضاً وقبض ثمنها منذ ثلاث سنوات، ولم يسلمها إليه، ويطلب الحكم عليه بأن يفرغ له الأرض، فإنه باعه الأرض منذ ثلاث سنوات وأخذ ثمنها، ولم يفرغ له الأرض، فطلب أن يفرغها له، وهذا حق.
فسألت الشيبة المدعى عليه، فقال: نعم، أنا بعت واستلمت! فضحكت! فالشيبة فطن فقال: لماذا تضحك؟! قلت: أضحك عليكم، قال: لماذا؟ قلت: أنت -يا فلان- شيبة، وتعرف المحاكم، وتذهب وتأتي، ما هي قضيتكم التي أنتم تختصمون فيها؟ كيف يقول: اشتريت، وأنت تقول: بعت واستملت، بلا إنكار؟ فضحك الشيخ!! فقلت: لماذا تضحك؟! قال: لأنك فهمتنا! قلت له: ما هي القصة؟ قال: أنا بعت، وجئنا لكاتب عدل ليكتب، فامتنع؛ لأن الأرض فيها مبيعات، وليس فيها حلول درعة، وقال: لازم تعملوا درعة وتأتوا، فقلت: إذاً: دعواكم عند الكاتب.
فقد يكون الإقرار مظنة التهمة، والقاضي الفطن يتنبه لدوافع الإقرار.

لابد في الإقرار من قرينة تدل على صدق المقر
جاءت الجهنية إلى النبي عليه الصلاة والسلام، وأقرت على نفسها بالزنا، وطلبت إقامة الحد، فردها صلى الله عليه وسلم، فهذا إقرار صحيح، والدافع عليه هو ما قالت: طهرني.
وكذا الرجل الذي وجد امرأة في طرف المدينة، فأصاب منها كل شيء إلا الجماع، فقال: أصبت حداً فأقمه علي وطهرني، فسأله عما فعل، فذكر كل شيء إلا الوطء، فأمره بما يطهر ذلك.
فالإقرار سيد الأدلة إذا كانت هناك قرائن تؤيده، أما إذا وجدت قرائن تدل على أن هناك عوامل أخرى حملته على الإقرار بغير الواقع فلا قيمة له.
ومن مباحث الإقرار يتناول العلماء أيضاً: من هو الذي يقبل إقراره؟ وما هو الحق الذي يقبل الإقرار به؟ ومن الشخص الذي يصح الإقرار له؟ وهناك مباحث واسعة في رجوع المقر عن إقراره، والفرق في هذا الرجوع بين شخص وشخص، وبين حق وحق، فيختلف الحكم إذا كان الذي رجع عن الإقرار معروفاً بالتهمة، أو إذا كان الحق لله سبحانه في حد من حدوده.
وهذه المسائل بحثت فيما يتعلق بالإقرار، وأعتقد أن استيفاء أحكام الإقرار لا يتأتى بما اقتصر عليه المؤلف، فإنه اقتصر بجزء من حديث، وإلا فأبواب الإقرار القضائية وأبواب الإقرار الفقهية متسعة.

ثبوت الحق بالإقرار
قول النبي عليه الصلاة والسلام: (قل الحق ولو كان مراً) ، يدل هذا اللفظ: (قل الحق) على صحة إثبات الحق بالإقرار؛ لأنه لو لم يكن لقول الحق فائدة في الإثبات لما صح.
ويقولون: الإقرار حجة بالكتاب، والسنة، والإجماع.
في الكتاب في قضية الدين: {وَلْيُمْلِلِ الَّذِي عَلَيْهِ الْحَقُّ} [البقرة:283] ؛ لأنه يملي ما عليه، ويقر بذلك في نفسه، ومن حكمة التشريع: أن الذي يملي على الكاتب هو المدين؛ لأن إملاءه عليه اعتراف بالدين، لا أن نملي عليه الدائن؛ لأنه يملي بما يريد، وإقرار الشخص لا يسري إلا على نفسه، فلا يحق للدائن أن يملي على الكاتب، فهذا من الأدلة، وأيضاً قوله تعالى: {أَأَقْرَرْتُمْ} [آل عمران:81] ، وقوله تعالى: {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى} [الأعراف:172] ، فأخذ المولى سبحانه العهد على النبيين بالإيمان بالنبي صلى الله عليه وسلم: {قَالَ أَأَقْرَرْتُمْ قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ} [آل عمران:81] .
وفي السنة لما جاء ماعز واعترف بالزنا، ورده عليه ثم ألزمه بإقراره، وأمر بإقامة الحد عليه، وكذلك قصة العسيف، لما جاء أبو العسيف مع رجل آخر، وقال: إن ابني كان عسيفاً عند هذا -يعني: أجيراً عنده- فزنى بامرأته، فسألت فقيل: على ابنك وليدة ومائة شاة، فاقض بيننا -يا رسول الله- بكتاب الله فقال: (سأقضي بينكما بكتاب الله: الوليدة والمائة شاة رد عليك، وعلى ابنك الجلد وتغريب عام -لأنه بكر- واغد -يا أنيس - إلى امرأة هذا فإن اعترفت فارجمها) ، ثم رجمها بناءً على اعترافها.
إذاً: الإقرار بينة يعتمد عليها بنص السنة في ذلك.
وجاء رجل إلى أبي بكر فقال: إني وجدت رجلاً مع امرأتي، فقال: يا فلان! اذهب إلى امرأته فسلها، فوجدها مع نسوة فقال لها: إن زوجك يقول كذا وكذا -وإقرار الإنسان لا يكون إلا على نفسه، يعني: ما يلزمك من إقراره غيرك أي شيء- فأقرت ولم تنزع عن إقرارها، وأصرت على إقرارها واعترافها، فأمر برجمها.

هل يشترط تكرار الإقرار؟
وهل يكون الإقرار مرة واحدة، أو مرتين بعدد الشهود في الأموال، أو أربع مرات بعدد الشهود في الزنا؟ الصحيح: أن الإقرار ما دام أنه اعتراف المرء على نفسه يكفي مرة.
والذين قالوا: يجب تكراره، استدلوا بقضية ماعز؛ لأنه أتى فاعترف فأعرض عنه، ثم جاءه عن يمينه، وجاءه من أمامه ومن خلفه أربع مرات، لكن الرسول كان يعرض عنه لعله يذهب ويترك إقراره، لا لينتزع منه تكرار الإقرار الموجب للحد؛ لأن الحدود تدرأ بالشبهات، ولما ألح قال: (أبك جنون؟ قال: لا، لعلك فاخذت؟ لعلك قبلت؟) ، فقال: بل زنيت بها، وكل هذا من دواعي صدقه، وتلك الأسئلة كأنها إيماء له بالرجوع عن إقراره، وسأل أصحابه: (أمجنون هو؟) .
قالوا: تكرر اعتراف ماعز أمام رسول الله أربع مرات، فيجب أن يكون الإقرار في الزنا أربع مرات بدلاً من أربعة شهود.
لكن جاء رجل برجل وقال: قد سرق، وليس معه متاع، فقال: (ما إِخالك سرقت!) حتى يقول: ما سرقت، ويذهب.
وجاء عن علي أنه قال: إذا جاء المعترف بالسرقة أو بالزنا فردوه.
إذاً: ليس تكرار إقرار ماعز، وإعراض الرسول عنه؛ لإثبات الحد بل هو يريد أن يدرأه عنه، ويدل على أن الإقرار مرة يكفي قوله في حديث العسيف: (فإن اعترفت) ، وما قال: أربع مرات.
إذاً: الإقرار مرة يكفي في الحقوق، أما الرجوع عن الإقرار فهذا مبحث كبير، إذا كان الرجوع عن حد من حدود الله فيصح رجوعه، بل إن الإمام أبا حنيفة رحمه الله ذهب إلى أبعد من هذا، فقال: لو جاء إنسان وأقر على نفسه بالزنا، ولم يعين من زنى بها، أخذ بإقراره؛ لكن إذا عين المرأة التي فعل معها الفاحشة، وسئلت فنفت، فهي لا تؤاخذ بإقراره، ويسقط الحد عن هذا المعترف! لماذا؟! قالوا: لأن الزنا لابد فيه من جانيين، وهذه أنكرت، وقبلنا إنكارها، والزنا لا ينتصف، إذاً: لا يقام عليه الحد، وهذه شبهه، والجمهور على خلاف ذلك، وأنها إن أقرت أخذت بإقرارها، وإن لم تقر لا يقام عليها الحد.
والرسول صلى الله عليه وسلم لما جاءته الجهنية ما سألها: مع من زنيت؟ ولما جاءه ماعز ما سأله: مع من زنيت؟ فهو يرغب في الستر على المسلمين، فلا يبحث عن الزناة، بل يسكت عنهم.

من وصايا رسول الله صلى الله عليه وسلم
ذكر المؤلف رحمه الله جزءاً من حديث طويل، وسبق أن كتبت عنه في كتاب صدر باسم: وصايا رسول الله صلى الله عليه وسلم، وجمع هذا الكتاب فوق الخمسين وصية بنص الوصية، لا كما فعل بعض الناس جمع النصائح من باب الترغيب والترهيب، وجعلها وصايا، بل ذكرت ما فيه: (أوصاني خليلي) ، وهذا الحديث ذكره الشارح الصنعاني وسنشرحه جملة جملة.
[وعن أبي ذر رضي الله عنه قال: (أوصاني خليلي صلى الله عليه وسلم) ] .
هذه الخلة نعمة كبرى، وإذا سمعت هذه الكلمة: (أوصاني خليلي) تحس برقة وتحس بشفافية، وقوة ارتباط: (خليلي) من التخلل، وأصل الخلة: مأخوذة من عيدان الخِلال، أتعرفون الخِلة؟ إن الفلاحين يعرفوها، وقبل ما تظهر المساويك هذه وفرشات الأسنان، كان كوز الخِلة في الجيب دائماً وأبداً، وهي عبارة عن ثمرة فيها أعواد رفيعة دقيقة مثل الإبر التي طرفها عادي، وليست متينة، والكوز يجمع حوالى مائة عود، فكانوا يخَللون بها الأسنان، ينظفون ما بين السن والسن، وما بين السن والسن ضيق جداً، وبعضهم يتخلل بالخيط، فالخلة هذه تدخل بين السنّين بقوة وبضغط، ولا تدع فراغاً بين السن والسن إذا تخلل بها، فكذلك الخلة محبة تتخلل القلب فلا تدع فراغاً لغير المحبوب؛ ولهذا قال عليه الصلاة والسلام: (لو كنت متخذاً من أمتى خليلاً لاتخذت أبا بكر خليلاً، ولكن الله اتخذني خليلاً) ، ومنه الخليلة، شديد الحب لها، حتى تخلل حبها قلبه، فلم يبق لغيرها مكان، وهنا قال: (أوصاني خليلي) يعني: حبيبي الذي ملأ حبه قلبي، فلم يعد لأحد مكاناً فيه.
وإذا كان الموصى له بهذه الصفة يحب خليله، فسيوصيه بأعظم شيء، وبأحسن شيء؛ لأنها وصية من الخليل إلى الخليل، قال: (أوصاني خليلي) ، من هو؟ ما يحتاج أن يسميه؛ لأن الوصف إذا ذكر مطلقاً صرف إلى أعلى فرد فيه، وأعلى فرد في الخلة والمحبة للصحابة ولكل مسلم هو رسول الله صلى الله عليه وسلم، وفي الحديث: (لا يؤمن أحدكم حتى أكون أحب إليه من ماله وولده والناس أجمعين) .
وكلمة: الوصية وأوصاني لها فقه في اللغة: وصل، وصي، قالوا: إذا اتفقت الكلمتان في المادة في حروفها، واختلفت في حرف واحد، كان بين الكلمتين ارتباط وصلة، فوصي من وصل الحبل، فكأن الموصي يصل الموصى إليه بخير من عنده، فعندما تقول: أوصيك بكذا؛ فكأنك تصله بمعروف من عندك، ومنه الوصية في المال، تقول: أوصيت لفلان بكذا، يعني: وصلته بشيء من مالي.

النظر إلى من هو أسفل منك
قال: (أوصاني خليلي صلى الله عليه وسلم: أن أنظر إلى من هو أسفل مني، ولا أنظر إلى من هو فوقي) ] .
أول جملة في الوصية أن أنظر إلى من هو أسفل مني.
والناس في الدنيا قسمان بالنسبة إليك، دونك وأعلى منك، مهما كنت، وإن كنت لا تملك إلا درهماً، فهناك من هو دونك لا يملك درهماً، وهو مريض، فهو دونك.
وإن كنت تملك ملياراً، فهناك من يملك مائة ألف فهو دونك، وهناك من يملك المليارات فهو فوقك.
إذاً: دون وفوق أمور نسبية، ومهما كنت في حالة من الحالات، فهناك من هو دونك، وهناك من هو فوقك.
انظر إلى هذه الجملة! والله! ثم والله! لو أن العالم كله وقف عندها، وطبقها لاستراح، إذا نظرت إلى من هو دونك وعندك مائة ألف، أو ألف ريال، أو في يدك عشرة ريالات، وهو عنده ريال واحد، فصاحب الريال ماذا سيفعل به؟ سيأخذ له رغيفاً من الخبر، وقليلاً من ملح، أو حبتين تمر! وأنت معك عشرة ريال، ستأخذ خبزاً، وتأخذ لبناً، وتأخذ جبناً، وحلواء، فإذا نظرت إلى صاحب الريال وأنت معك عشرة، فهل تقلق وتنزعج أو ترضى؟ ترضى وتطمئن، وإذا نظرت لمن عنده ألف ريال، ستقول: أوه! والله! هذا سيأتي بذبيحة، هذا سيفعل، وتجري على يديك ورجليك من أجل أن تدركه فلا تستطيع، إنسان يمشي وهو يتوكز على عصا، وآخر يزحف على الأرض، وآخر يجري على قدميه، وأنتم في طريق واحد، وأنت تمشي برجلك وتتوكز على عصا، والآخر مر عليكم مثل الفرس، فلو نظرت إلى هذا السريع وأردت أن تجري مثله، تتعب نفسك وتسقط، لكن إذا نظرت إلى هذا الزحاف مشيت على مهلك؛ لأنه يوجد من هو أقل منك.
ولو كنت صاحب سيارة، انظر إلى من هو دونك، ولا تنظر إلى سيارة أحسن من سيارتك، لأنك إن رضيت بسيارتك استرحت، وهي ستوصلك، وإذا نظرت إلى الأخرى تألمت.
كذلك في البيوت، إذا نظرت إلى من يسكن في عشة في خيمة في صندقة، وأنت في بيت من اللبن، قلت: الحمد لله معي بيت مبني، وإذا نظرت إلى صاحب الفيلة والعمارة والحديقة ماذا تفعل؟ تبيت كمداً، والحسرة لا تفيدك شيئاً.
وفي الملابس قد تقول زوجتك: أريد فستاناً، فتشتري لها بمائتين ريال، فتقول: لا! فلانة عندها فستان بألف، فإذا نظرت إلى من فوقها أرهقت زوجها، وشقت عليه، ونكدت نفسها، وما طابت نفسها بفستان بمائتين، لكن التي ما عندها، ولا شيء، وتستعير ثوباً من جارتها إذا احتاجت، فإذا جاءها فستان بمائة ريال تقول: هذا ليوم العيد، وتفرح به؛ لأنها ما عندها شيء، فلو نظرت المرأة إلى من دونها أراحت نفسها، وأراحت زوجها.
وهكذا في الأمور الأخرى، بعضهم يقول: مهر ابنتي كذا.
لا، لازم بنتي يكون مهرها كذا، ولو نظر إلى من كان مهرها عشرة ريال أو درهمين لفرح بمهر ابنته، لكن يقول: أريد الزواج في قصر صفته كذا، حتى في مكان الأفراح قد ينظر المرء إلى من فوقه أو ينظر إلى من تحته، وفي جميع أحوال الحياة، سواء في نفسك أنت، أو في ظروف حياتك، كلما نظرت إلى من هو دونك استرحت، وإذا نظرت إلى من هو فوقك تعبت، وكما يقول الناس: الذي يمشي في الطريق مستوياً مستريح، لكن الذي يمشي ونظره إلى السماء، رقبته ورأسه يدوخ.
والمقصود من هذا -يا إخوان- القناعة بالواقع، إذا كنت تنظر إلى من دونك، ووجدت نفسك خيراً منه، قنعت بما أنت عليه، وإذا نظرت إلى من هو فوقك لا تعرف القناعة لنفسك طريقاً ودائماً تقلق، وكان والدنا الشيخ محمد الأمين رحمة الله تعالى علينا وعليه عندما جاء الرياض، يأتيه فلوس وهدايا من الملك عبد العزيز الله يغفر له، فقد كان يعطي العلماء في المناسبات، فكان الشيخ حالاً يقسمها على الأرامل، وعلى أسر منقطعة في المدينة من عوائل الشناقط، ويرسل لأهله أيضاً، وكان يكثر من هذا، ففي يوم كنت خالياً معه، فقال: أنا خائف على نفسي، جئت من بلادي بكنز عظيم جداً، والآن أخشى عليه الضياع، قلت له: ما هو هذا الكنز يا شيخ؟! أنا أعرف أن الشيخ في بعض الأحيان لا يجد مالاً، وهذا ليس عيباً في طالب العلم، وكان يرسلني لأقترض له من بعض الأشخاص، فقلت له: ما هو هذا الكنز وأنا اقترض لك من فلان وفلان؟ قال: هو كنز القناعة، كنت قانعاً بكل ما يكون في حياتي وجدت أو لم أجد كله عندي سواء، وفعلاً كانت الأمور عنده سواء، وهذا الكنز من القناعة من أين جاء إليه؟ من النظر إلى من هو دونه.
أيها الإخوة! هذه الجملة من الوصية تعطي الإنسان طمأنينة وقرارة نفس، وقناعة بالواقع، وأخيراً الأمر سواء، فصاحب المليارات وصاحب الريالات في النهاية هم مستوون، صاحب المليارات ليس له منها إلا ما أكل وأفنى، أو لبس فأبلى، وأنت ليس لك من دنياك إلا ما أكلت، أو لبست، وصاحب الريالات آكل ولابس، لكن الخلاف في النوعية، هذا يأكل لحماً مشوياً، وهذا يأكل جبناً وفولاً وطحينية، والمعدة ستمتلئ، والفوارق هذه لا يعادل بها طمأنينة النفس.
وهذا باب واسع، ومن أراد التوسع في هذه الوصية بالذات فليرجع إلى ذاك الكتاب: (وصايا الرسول صلى الله عليه وسلم) .

حب المساكين والدنو منهم
قال: [ (وأن أحب المساكين وأن أدنو منهم) ] .
ولماذا يحبهم؟! ولماذا لا يحب الأغنياء؟ لو قلت: صديقي الأمير فلان، وصديقي التاجر فلان، فأنت إذا صادقت من هو أكبر منك كنت معه في منزلة وضيعة، لو كنت مع كبير التجار، وأنت تاجر صغير، وجالسته في المجالس، فالناس يفضلونه عليك، ويقدمون له التشريف والتكريم دونك؛ لأنهم يرونك دونه.
وإذا كنت مع تاجر أقل منك فستكون أنت موضع التكريم.
أوصاه أن ينظر إلى من هو دونه، والآخر إلى من هو دونه، وهكذا حتى يصل إلى المساكين، فجالس المساكين، وأحب المساكين؛ لأنهم يحفظون لك دوام النظر إلى من هو أقل منك، والمساكين دائماً وأبداً حياتهم سهلة، لا يكلفونك شيئاً ليس في طاقتك، وهم أقرب الناس إلى الله بالطاعة، وبالذكر، وأقل شيء أنهم لا يظلمون الناس، ولا يعتدون عليهم، ولا يتعاملون معاملة منهياً عنها، ما عندهم شيء، فأحب المساكين، وادن منهم، لا تحبهم من بعيد! بل، أزورهم، أخالطهم، أجالسهم؛ لأكون دائماً على هذا المستوى، وكلما تطلعت نفسي إلى أعلى، أتذكر هؤلاء فيردونني.

صلة الرحم
قال: [ (وأن أصل رحمي وإن قطعوني وجفوني) ] .
ما دام أنه يحب المساكين وهم قد يكونون غرباء وأجانب، فليصل رحمه، وليس حب المساكين محبة في القلب فقط، بل إذا أحب المساكين عطف عليهم وساعدهم، المسألة ليست بالكلام فقط، والحب هذا يكون جسراً لمنفعة المساكين والعطف عليهم، فإذا كان سيعطف على المساكين ويدنو منهم فذو رحمه أحق بذلك.
وذكرت لكم أنه إذا وجدنا صفاتاً متعددة في حديث واحد؛ فلننظر إلى العامل المشترك بينها، فصلة الرحم جاءت مع المساكين بجامع العطف والعطاء، حتى ولو كان ذوو الأرحام أغنى منك، فحقهم عليك أن تصلهم وإن قطعوك.
جاء رجل إلى الرسول صلى الله عليه وسلم وقال: إن لي أقرباء أحسن إليهم ويسيئون إلي، وأصلهم ويقطعونني، قال: (لئن كنت كما قلت فكأنما تسفهم المل) ، أي: الرماد الحار، وصلة الرحم غنية عن التنبيه عليها.

قول الحق ولو كان مراً
قال: [ (وأن أقول الحق ولو كان مراً) ] .
(وأن أقول الحق ولو كان مراً) ؛ لأن قول الحق فيه صلة لصاحب الحق، كان الحق ضائعاً خفياً لا يعرفه أحد، فإقراره بالحق كما يعطي المساكين، وكما يصل رحمه، فيعطي صاحب الحق حقه، وكيف يكون الحق مراً؟ لأن الحق ثقيل، فيه إلزام، وله توابع، والكذب ذاهب في الهواء، والحق أمر معنوي، والمرارة أمر حسي، تقول: هذا الطعام مر، وهذا الطعام حلو، والحلاوة والمرارة أمر مادي موجود ملموس؛ ولكن الحق أمر معنوي، وهذا على سبيل التشبيه؛ لأن الحق لو كان مطعوماً لكان مراً كما قال الشاعر: ولم أر كالمعروف أما طعمه فحلو وأما وجهه فجميل المعروف أمر معنوي، وهو الإحسان، لكن شبهه لو كان من الناس لكان جميل الوجه، ولو كان في الطعام لكان حلواً.

شروط صحة الإقرار
محل الشاهد من هذا الحديث: أن الإقرار معتبر؛ لأنه إذا أقر بالحق على نفسه أخذ به، وألزم بما أقر به، وهنا تفاصيل عديدة، فما يشترط في المقر؟ ومتى يقضى عليه بإقراره؟ قالوا: يشترط أن يكون عاقلاً، سليماً، بالغاً، حراً، فيعترف بإرادته بغير إكراه، وكونه عاقلاً أخرج المجنون، والمغمى عليه، والمخدر ففاقد العقل فاقد الأهلية، وفي الحديث: (رفع القلم عن ثلاثة: النائم حتى يصحو، والمجنون حتى يفيق، والصبي حتى يبلغ) .
فلا يعتبر الإقرار حال الجنون، والإغماء، والنوم، فبعض الناس قد يتكلم وهو نائم، وربما يعترف بشيء وهو نائم، فلا يؤاخذ بذلك؛ لأن الإقرار التزام، والالتزام مسئولية، وهذا فاقد المسئولية.
قالوا: وأن يكون بالغاً؛ لأنه يقر على نفسه بحق، والصبي ليس عليه التزام، وكذلك أن يكون اعترافه بإرادته لا بإكراه؛ لأنه إذا أكره ألغي إقراره، كما في قوله سبحانه: {إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ} [النحل:106] ، وهذا في أعظم شيء وهو التوحيد، تكلم بما يوهم شركاً، وأقر بما يريدونه؛ ليدفع عن نفسه التعذيب، ولكنه إقرار مكره، ويذكر ابن قدامة رحمه الله أو غيره: أن امرأة أتت عمر وقالت: إن زوجي طلقني ثلاثاً ثم أنكر، فاستدعاه، فقال: كانت دائماً تسألني الطلاق وأمتنع، فذهبت وإياها يوماً نشتار عسلاً -اشتار العسل بمعنى: جناه- في صفحة جبل، فتدليت بحبل إليه -ربط الحبل في قمة الجبل في صخرة، وتدلى بالحبل حتى نزل عند مستوى النحل- فقامت على رأسي وقالت: طلقني، قلت: لا أطلق، قالت: سأقطع عليك الحبل! وإذا قطع الحبل سيتردى ويموت، فقال: أنت طالقة ثلاثاً، قال: فطلقتها ثلاثاً، فضحك عمر رضي الله تعالى عنه وقال: اذهب لا شيء عليك، لا طلاق في إكراه.
فإذا أكره الإنسان على شيء لا يعتبر ذلك، ويبحث الفقهاء عن نوعيه الإكراه، فليس إكراه زيد كإكراه عمرو، بعض الناس يعتبر مجرد التأنيب والعتاب إكراهاً، وبعض الناس لو جلد عشرة أسواط أو عشرين سوطاً، ما يعتبر هذا شيئاً، فالإكراه بحسب الشخصيات، فهذه شروط من يؤاخذ بإقراره.
وكذلك يشترط إمكان إقراره عقلاً، فلو أن امرأة ادعت على رجل بالزنا، والشخص الذي ادعت عليه مجبوب الذكر، فجاء ليدرأ الحد عن غيره فقال: نعم زنيت بها، فكشفنا عليه فإذا به ليس عنده آلة الزنا، فهل يكون هذا الإقرار صحيحاً؟ ليس بصحيح، لو جاءت بأربعين شاهداً فواقع الحال يكذب البينة، وكذلك لو قال: هذا ولدي، ونظرنا في السن، فإذا بهذا ولد والمدعي له عمره خمس سنوات.
فهل يتأتى هذا؟ لا.
يقول المالكية: إذا كان هناك ما يشبه قبول الدعوى سمعت.
وعلى كلٍ الإقرار مباحثه طويلة، وهو سيد الأدلة، ولكن تحفه شبهات، ويجب أن يتحرى فيه، ومن أراد التوسع فكتب الفقه تفصل ذلك.


كتاب البيوع - باب العارية - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب البيوع - باب العارية
من سنن الله عز وجل في خلقه أنه جعلهم محتاجين إلى بعضهم البعض، فلا يستطيع أحد أن يعيش بمفرده دون الآخرين مهما كان، ولهذا شرع الله عز وجل للناس التعامل فيما بينهم البين، وبين لهم ما يحل من هذه المعاملات وما يحرم، ومن هذه المعاملات التي أباحها الله عز وجل للناس لحاجتهم إليها: العارية، بل إن الله عز وجل ندب إليها وتوعد من يمنع الماعون.

حديث: (على اليد ما أخذت حتى تؤديه)
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على محمد بن عبد الله الصادق الأمين، وعلى آله وصحبه.
أما بعد: فيقول المصنف رحمه الله: [عن سمرة بن جندب قال: قال رسول الله صلى الله عليه وسلم: (على اليد ما أخذت حتى تؤديه) رواه أحمد والأربعة وصححه الحاكم] .
هذا الحديث ليس فيه نص في ذكر العارية، ولكن فيه: (على اليد ما أخذت) ، سبحان الله! هل اليد هي الآخذة أو الإنسان هو الذي يأخذ بيده؟! الجواب: هو الإنسان ولكن هذا من البلاغة؛ لأن اليد هي المباشرة، فأسند الفعل إليها، وأما حقيقة فليست هي الآخذة ولكنها آلة الأخذ، وهنا (اليد) (الـ) هنا للجنس أي: كل يد (عليها ما أخذت حتى تؤديه) .
(تؤديه) يعني: ترده من حيث أخذته، ومن أين أخذته؟ أخذته من شخص جاز التصرف فيه.

الأشياء التي تصح إعارتها
(ما أخذت) (ما) عام يخصص بما يجوز أخذه وهو الذي تجوز إعارته، وقد وسع الفقهاء فيما تجوز إعارته حتى قالوا: العبد والجارية.
لكن ينص الحنابلة في بعض كتبهم: على أنه لا تصح إعارة الجارية في موطن الفتنة، كما لو أعيرت لرجل تخدم عنده وليس عنده أحد فهو سيخلو بها، وهذا لا يجوز، لكن إعارة الجارية لامرأة لا بأس بها.

وجوب رد العارية
(على اليد ما أخذت) أخذت ممن؟ ومن أين؟ وهل أخذت سرقة أو أخذت غصباً؟ المراد: أخذت من مالك العارية أو من ينوب عنه.
(حتى) وحتى: حرف غاية، (تؤديه) أي: ترده من حيث أخذته، واستدلوا على وجوب ردها بقوله سبحانه وتعالى: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا} [النساء:58] ، والحديث عام في كل ما أخذته يد من غيرها، إذا استأجرت عيناً، أو استأجرت سيارة فعليك أن تؤديها: (على اليد ما أخذت) وهي في ضمانها حتى تؤديه، فإذا استعرت أرضاً مثلاً: فعليك هذه الأرض حتى تؤديها، أو استعرت داراً تسكنها، أو دكاناً تستخدمه، أو دابة تركبها، وكل ذلك مما تصح إعارته فعليك ضمانها، وعليك حفظها.
(على اليد ما أخذت) هنا يقولون: في الحديث محذوف مقدر يرجع تقديره إلى حكم العارية.
أي: مؤداة أو مضمونة.
فإن كانت مؤداة فعلى اليد حفظها، وإن كانت مضمونة فعليها ضمانها.
أي: على اليد ضمان ما أخذت، وعلى اليد حفظ ما أخذت، وكلا التقديرين وارد.
وعليه يأتي البحث في العارية أمضمونة هي أم مؤداة؟ والفرق بين مضمونة ومؤداة: المضمونة لو تلفت بصرف النظر عن صور الإتلاف فيما تلفت، وقلنا: عليه الضمان ضمن القيمة أو المثلية، والقيمة إن كانت مقومة، والمثل إن كانت مثلية، وأما مؤادة فالموجود منها يرده ويؤديه إلى صاحبها، والتالف لا ضمان فيه.
إذاً: العارية من حيث هي مندوب إليها في الحكم، وقد ذم الله مانعيها في عموم قوله سبحانه: {وَيَمْنَعُونَ الْمَاعُونَ} [الماعون:7] ، ثم يأتي الكلام عن أنواعها وعن أحكام المعير، والمستعير، والضمان.
إذاً: (على اليد ما أخذت حتى ترده) ، هل في هذا الحديث تنصيص على ضمان أو عدم ضمان؟ يقول العلماء: ليس في الحديث تنصيص وإنما فيه تقدير نحتاج إليه: (على اليد ما أخذت حتى ترده) ماذا عليها؟ بعضهم يقول: على اليد حفظها وضمانها، وقيل: على اليد أداؤها، وعلى كلا الوجهين جاءت الأقوال والمذاهب في الضمان وفي الأداء وعدم الضمان، وكل له وجهة، وتحقيق المناط هنا في الأداء أو الضمان ما لم يوجد تعدٍ أو إفراط، فإذا تلفت في إفراط أو تعدٍ فيكون بالإجماع ضامن، وأما إذا تلفت في عين ما استعيرت له فهنا جاء الخلاف: فإذا استعار دابة ليركبها فذهب وحمل عليها الحطب فتلفت، فهو بهذا قد تعدى، وإذا استعارها ليركبها من المدينة إلى قباء فذهب وحملها خشب من البيت إلى قباء، فهو بهذا قد استعملها في غير ما استعارها له.
فهو بحمل الخشب عليها قد تعدى، فإن تلفت تحت الخشب فهو ضامن باتفاق، وكذلك إذا تلفت بتفريط، فإذا استعارها ثلاثة أو أربعة أيام ليركبها، ولما وصل إلى البيت لم يعطها ماءً ولا علفاً فتلفت فهذا فيه تفريط.
وإذا استعرت سيارة ومشيت بها من غير زيت، ولا ماء، ولا كشفت على كذا ولا على كذا، ومشيت بها في محلات وعرة فبنشرت الكفرات، وعطلت المكينة، فأنت بهذا قد حصل منك تفريط في عدم النظر فيما تحتاج إليه السيارة، وتعدٍ في مشيك بها في طريق غير معبد لا تمشي فيه السيارات، ففي هذه الحالة لا خلاف في ضمانها.
ولكن الخلاف في نقطة واحدة والبحث محصوراً عليها وهي: فيما لو استعارها ليركبها فركبها وفي أثناء الطريق قبل أن يصل إلى الغاية التي استعارها من أجلها وسماها لصاحبها تلفت تحته، فهنا يأتي الخلاف، ولكن إن استعارها للفريش فقال له: أعطني دابتك، أو أعطني سيارتك أتوصل عليها للفريش -منطقة- وآتي، فلما وصل تعداها إلى المساجيد -منطقة- والذي سافر على الجمال يعرف المساجيد، أو الطريق الأول قبل طريق الهجرة.
استعارها لمكان معين ولكنه تجاوز المكان، فتلفت في حدود المجاوزة، فهو ضامن، ضامن الأجرة؛ لأن صاحبها لم يأذن له في تلك الزيادة، وضامن عينها إن تلفت في تلك الزيادة؛ لأنها تلفت بسبب التعدي.
إذاً: أهم مباحث العارية أولاً: الندب إليها وتذكر أم المؤمنين عائشة رضي الله عنها وتقول: إنه كان عندها ثوب قطري -نسبة إلى قطر- ثمنه خمسة دراهم وما كانت امرأة تتزين في المدينة إلا استعارته.
الآن يستأجرون من الكويفيرة أو يذهبون إلى المرأة التي تعنى بتهيئة النسوة أو العرائس فعندها أنواع من ثياب العرائس، وبعض الناس لا يقدر أن يشتري بدلة عروسة فيستأجر أو يستعير، وقد كان نساء الأنصار رضي الله تعالى عنهن ربما استعارت المرأة منهن ثوباً لتخرج إلى حاجتها إذا لم يكن عندها ثياب تخرج بها.
والذي يهمنا أن عائشة رضي الله تعالى عنها كانت تعير ثياباً كانت عندها.
إذاً: هذا من استباحة المنفعة بغير عوض؛ لأنه مأذون فيه من صاحب العين، وعليه أن يرد العين بعد استيفاء منفعتها، وهذا من أهم المرافق بين المسلمين وتعاطفهم وتعاونهم.

الخلاف في معنى الحديث
إذاً: (على اليد ما أخذت حتى تؤديه) استدل به من قال: بأن العارية مضمونة، والآخرون ينازعون في الاستدلال بهذا الحديث ويقولون: الحديث محتمل تقديرين: الأول: على اليد حفظ العارية.
والثاني: على اليد ضمان العارية.
فعلى تقدير الحفظ فهو ليس بضامن، وعلى تقدير الضمان فهو ضامن، ولا نزاع فيما لو تلفت بتعدٍ أو تفريط.

من فوائد حديث: (على اليد ما أخذت ... )
ومن فوائد هذا الحديث: أنه إذا كان للعارية مئونة رد فهي على المستعير، فإذا استعرت سيارة من المدينة لتصل بها إلى آبار علي فوصلت، فليس من حقك أن ترجع إلى صاحبها وتقول له: سيارتك في آبار علي اذهب فخذها؛ لأن على اليد ما أخذت حتى تؤديها.
إذاً: عودتها من آبار علي إلى صاحبها بالمدينة على المستعير، ولو تلفت هناك أو تعطلت فالمسئول عن إعادتها هو المستعير، ثم ننظر هل هو ضامن للعطل فعليه أن يصلحه أو ليس بضامن، وهكذا إذا استعار شيئاً آخر فإن عليه أن يرده من حيث أخذه وأجرة الرد على المستعير.

حديث: (أدِ الأمانة إلى من ائتمنك ... )
قال المؤلف رحمه الله: [وعن أبي هريرة رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: (أد الأمانة إلى من ائتمنك ولا تخن من خانك) رواه الترمذي وأبو داود وحسنه، وصححه الحاكم، واستنكره أبو حاتم الرازي، وأخرجه جماعة من الحفاظ.
وهو شامل للعارية] .
الحديث الثاني في هذا الباب أيضاً أعم من العارية، (أد الأمانة إلى من أئتمنك) انظر: (من ائتمنك) : يعني: لا تخلف ظنه فيك، ائتمنك واعتبرك أميناً، فأمَّنك أمانة، والأمانة والأمن مأخوذان من لفظ واحد فكأنه آمن على سلعته عندك، وهي آمنة عندك من الضياع، وأنت أمين عليها، فيجب عليك أن تحفظها.
(أد الأمانة إلى من ائتمنك ولا تخن من خانك) : إذا خان: فهل خيانته إياك عيب أو مدح؟ وهل فيها إثم أو أجر؟ الجواب: فيها إثم، فإذا كنت أنت تستنكر عليه أنه خانك فكيف ترتكب ما تنكره عليه؟! قال تبارك وتعالى: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا} [النساء:58] ، فعليك أن تؤدي الأمانة إلى صاحبها، والأمانة: لفظ عام شامل سواءً كان في الحقيقة أو المجاز.
أبو طلحة لما مرض ولده وكان شغوفاً به وكلما دخل سأل عنه زوجه أم سليم، وفي يوم من الأيام توفي الطفل وأبو طلحة غير موجود، فقالت لأهله: لا يكلمه أحد قبلي، فلما جاء سأل عن الولد فقالت: إنه في غاية الراحة -ما كذبت ولكن ورّت- فهيأت له عشاءه ثم تهيأت له حتى قضى حاجته.
وانظر إلى القدرة والتحمل عندها، فولدها مات ولم تنزل عليه دمعة عين، ولم يحصل منها ولولة ولا صياح ولا بكاء، واستقبلت زوجها بهذا الاستقبال، حتى في نفسها، فتجهيز الطعام أمره سهل، ولكن أن تتهيأ وتمكنه من نفسها، فأي نفس تقبل هذا الآن؟ ولكن هذا منها كان وفاءً بحق الزوج، وأين هذا الصنف يا إخوان؟! وأين هذه النوعية من النسوة؟ إنها نسوة الصدر الأول من السلف الصالح، فهذه هي الزوجة التي تعين زوجها على كل خير، وتكون فعلاً سكناً له.
لما قضى حاجته قالت: يا أبا طلحة! أرأيت لو كان لجيرانك أمانة عندك فطلبوها أتؤديها إليهم أم تمسكها عندك؟ قال: بل أؤديها.
قالت: إذاً: إن الله قد أخذ ولدك، فقم فواره، فغضب وقال: سكتِ عليَّ حتى أكلت، ودنوت مني حتى اقترفت، ثم تقولين: وار ولدك، ثم غدا في الصباح يشكوها إلى رسول الله صلى الله عليه وسلم: (فتبسم وقال: أعرستما البارحة؟ قال: نعم، قال: بارك الله لكما في ليلتكما) ، فأنجبت الولد المبارك وكان منه الخير الكثير.
إذاً: (أد الأمانة إلى من ائتمنك) أياً كان نوعها على سبيل المجاز أو على سبيل الحقيقة، والمراد هنا: الأمانة الحقيقية العينية، ائتمنك على كتاب، ائتمنك على أوراق، أئتمنك على نقد، على آلة، على أي شيء، فأي عين ائتمنك عليها فأدها إليه.

حكم خيانة الخائن
قال: (ولا تخن من خانك) وفي هذه المسألة يقولون: لو أن الذي خانك وأخذ من مالك ولم يرده ولم تقدر على أخذه منه جهراً فظفرت له بمال سراً أو خفية أو دون علم منه، فهل تأخذ حقك مما ظفرت به من ماله أو تؤديه إليه كاملاً وتطالب بمالك الذي أخذه من قبل؟ للعلماء في هذه المسألة مباحث طويلة، وقد أطال ابن عبد البر في هذه المسألة وكذلك ابن رجب عند حديث: (لا ضرر ولا ضرار) لمناسبة عندهم فيه، وهذه المسألة تسمى عند المالكية في الفقه بالاعتصار: من العصر، أي أنه يعتصر حقه مما ظفر به من مال خصمه، ويقول ابن عبد البر: إنه إن أخذ حقه، أي: مقابل حقه لم تكن خيانة؛ لأن الخيانة هي: أخذ الشيء ظلماً، وهذا حينما أخذ هل اعتدى على صاحب المال وظلمه أو استرد حقه؟ استرد حقه.
وابن حزم يقول: يتعين عليه أن يأخذ؛ لأن في الحديث قال رسول الله صلى الله عليه وسلم: (انصر أخاك ظالماً أو مظلوماً قيل: يا رسول الله! أنصره إذا كان مظلوماً فكيف أنصره إذا كان ظالماً؟ قال: تردعه عن الظلم) فأنت حينما تأخذ حقك من ماله فقد ردعته عن الظلم ورفعت المظلمة التي كانت عنده لغيره، وتغيير المنكر واجب.
والجمهور يختلفون، وابن عبد البر يجيب عن هذا الحديث: (ولا تخن من خانك) ، ويستدل بجواز أخذ الحق بأدلة أخرى مع تفصيل إن كان المال الذي ظفرت به هو من عين مالك، فإذا كان قد اغتصب عليك صحوناً فضفرت بعشرة صحون له، وهو أخذ منك خمسة فخذ خمسة ورد له الخمسة، وكذلك إن كان المال الذي أخذه عليك دراهم وظفرت بدراهم له، أو دنانير فإن كان من غير عين ما خانك به فهل تأخذ مقدارها أم لا؟ إذا خانك في لباس، أو في ثياب، وظفرت له بمال فضة أو ذهباً وهذا المال من غير جنس ما أخذ منك فهل تأخذ قيمة ما خانك فيه؟ على هذا الخلاف الذي يذكرونه عند هذا الحديث: (أد الأمانة إلى من ائتمنك ولا تخن من خانك) ويقول ابن عبد البر: لا تخن من خانك.
أي: بعد أن أدى إليك ما كان قد خانك فيه، فإذا كان قد خانك في مال ثم أداه إليك ثم ظفرت له بمال بعد ذلك فلا تأخذ من ماله وتقول: لأنه كان قد أخذ مني، وكان قد خانني، فالمعاملة قد ارتفعت ولم يعد الآن خائناً لك؛ لأنك قد استوفيت حقك منه.
فقوله: (ولا تخن من خانك) ، أي: بعد وفائه حقك، أما قبل وفاء الحق إذا أخذت حقك من ماله فلست بخائن، واستدلوا على ذلك بحديث هند مع أبي سفيان لما قالت: (يا رسول الله! إن أبا سفيان رجل شحيح لا يعطيني ما يكفيني ويكفي عيالي أفآخذ من ماله ما يكفيني؟ قال: خذي من ماله ما يكفيكِ ويكفي عيالكِ بالمعروف) ، فهو أمسك عنها وقصر عنها في النفقة وهذا يُعد خيانة، وهي ظفرت بماله تحت يدها فتأخذ من ماله ما يسد حاجتها، فهل هي خائنة؟ قالوا: لا؛ لأن الخيانة تنتفي إذا كانت بالمعادلة، كما جاء في عموم قوله سبحانه: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} [الشورى:40] ، وقوله: {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ} [النحل:126] ، والمجازي على السيئة ليس مسيئاً والمعاقب على قدر ما عوقب به ليس معاقباً وإنما مسترد للحق.
إذاً: (أد الأمانة إلى من ائتمنك) ، هذا صفة عامة.
و (ولا تخن من خانك) ، أي: بعد وفاء الأمانة، وأما من أخذ حقه من الخائن فهو ليس بخائن.
(لا تخن) أنا ما خنت ولكن أخذت حقي.

حديث: (إذا أتتك رسلي فأعطهم ثلاثين درعاً)
قال المؤلف رحمه الله: [وعن يعلى بن أمية رضي الله عنه قال: (قال لي رسول الله صلى الله عليه وسلم: إذا أتتك رسلي فأعطهم ثلاثين درعاً، قلت: يا رسول الله! أعارية مضمونة أو عارية مؤداة؟ قال: بل عارية مؤداة) رواه أحمد وأبو داود والنسائي وصححه ابن حبان.
وعن صفوان بن أمية رضي الله عنه أن النبي صلى الله عليه وسلم استعار منه دروعاً يوم حنين فقال: (أغصب يا محمد؟! قال: بل عارية مضمونة) رواه أبو داود وأحمد والنسائي وصححه الحاكم: وأخرج له شاهداً ضعيفاً عن ابن عباس رضي الله عنهما] .
قوله: عن يعلى بن أمية رضي الله عنه قال: (قال لي رسول الله صلى الله عليه وسلم: إذا أتتك رسلي فأعطهم ثلاثين درعاً قلت: يا رسول الله! أعارية مضمونة أو عارية مؤداة؟ قال: بل عارية مؤداة) .
يسوق لنا ابن حجر رحمه الله في نهاية باب العارية هذين الحديثين: حديث يعلى وحديث صفوان، فـ يعلى يقول: (قال لي النبي صلى الله عليه وسلم إذا أتتك رسلي فأعطهم ثلاثين درعاً) ، مبدئياً في هذا الجزء من الحديث ما يدل على أن للشخص أن يرسل رسولاً عنه في قضاء حاجته، ويكون بمثابة الوكيل في القبض، فإذا سلّم المرسل إليه الرسالة إلى هذا الرسول فكأنه سلمها إلى من أرسله.
(إذا أتتك رسلي فأعطهم ثلاثين درعاً) الدرع هو: لباس من زرد الحديد، حلق صغيرة، فراغ الحلقة أقل من الـ (سم) ينظم بعضها في بعض حتى تكون كالثياب على صورة القميص، يلبسها الفارس ليتدرع بها من وقع السهام أو الرماح أو السيف، وتختلف جودةً ورداءةً وطولاً وقصراً إلى غير ذلك، وهي من أهم آلات الحرب.
وفي هذا الحديث: الاستعانة في أداة الحرب بالعارية مع قوله سبحانه: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} [الأنفال:60] ، ما يدل على أن استعداد المسلمين يكون بصنعهم وبملكهم وبالاستعارة من غيرهم، ومثل الإعارة الإجارة، ومثل الإجارة الشراء ولو من غير المسلم، فالرسول صلى الله عليه وسلم أرسل إلى يعلى وقال له: (أعط رسلي ثلاثين درعاً) .
وهنا يستوضح يعلى: (أعارية مؤداة أم عارية مضمونة؟) ، المؤداة هي: التي تبقى بعد استعمالها على ما كانت عليه فيؤديها للمعير، والمضمونة هي: التي إذا تلفت -وتحت كلمة تلفت ضع خطين- تلفت فيما استعيرت له أو تلفت بتعدٍ أو تقصير يضمنها المستعير، فقال له صلى الله عليه وسلم: (بل عارية مؤداة) .
وقوله: (مؤادة) ، الفقهاء يتفقون ويقولون: إذا كانت العارية مؤداة فالتالف لا ضمان فيه، بخلاف العارية المضمونة، فما بقي على طبيعته رده بعينه وما تلف فيما استعير له أو بتعدٍ أو بتفريط فهو ضامن، وقوله: (مضمونة) يعني: يعوض عن التالف إن كان مثلياً فبمثله، وهذه الأدرع إذا تلفت فعليه أدرع مثلها من نوعها ومن مقاسها، وإن كان في الوقت الحاضر فهناك أواني معروفة الماركة، أو المساحة، أو المقياس، فعليه مثلها.
وهذا الحديث نص في أن العارية مؤداة.
ومعنى مؤداة: أن العين الباقية على ما هي عليه أولاً ترد، والتالفة لا ترد، ولا ضمان فيها، وفي حديث صفوان: (بل عارية مضمونة) وهذا من تعارض الأحاديث، وهي مهمة هذا الكتاب، بلوغ المرام لأدلة الأحكام.
فالفقهاء مختلفون في العارية هل هي مؤداة أو مضمونة؟ فمن قال: مؤداة استدل بحديث يعلى.
ومن قال: العارية مضمونة استدل بحديث صفوان.
إذاًَ: إذا وقع الخلاف في الحديث وأخذ كل إمام برواية أو بحديث مغاير للآخر وكلا الحديثين صحيحان فهل يمكن أن يعيب من قال بأحد القولين على من قال بالقول الآخر؟ مثلما يقول الشناقطة: (ما بال بائك تجر وبائي لا تجر) فلا تعب عليَّ وأنا آخذ بحديث صحيح، كما أني لم أعب عليك حينما أخذت بحديث صحيح، فكلانا مستدل بدليل شرعي، ولكن هناك خطوة أرقى وهي: النظر في مختلف الحديث إلى ما هو الراجح وهل المسألة اتفاقية؟ وهل كل من الطرفين متساوٍ مع الآخر؟ وهناك أشياء قال فيها ابن القيم رحمه الله: لا اعتراض على أحد إذا أخذ بأحد الأقوال فيها لصحة أسانيدها، وهي: ألفاظ الأذان، والصوم في السفر أو الفطر، والتيمم ضربتان أو ضربة واحدة، فالأذان هل يربع ويرجع فيه أم لا؟ وهل الإقامة مثل الأذان أم لا؟ ومن أخذ بتربيع التكبير أو بتثنيته وجعل الإقامة كالأذان أو أفردها فالكل صحيح، ومثل هذا أنواع المناسك في الحج: فمن أخذ بأحدها: أخذ بالإفراد، أو أخذ بالتمتع، أو أخذ بالقران فنسكه صحيح؛ لأن كل نسك فيه نصوص صحيحة، ولا ينبغي الخلاف فيها ولا الاعتراض على من خالف غيره؛ لأنه إن ذهب إلى واحد منها فبدليل صحيح والآخر إن ذهب إلى غيره فبدليل صحيح، فلا خلاف، وهذه المسألة قد أطالوا فيها القول.
ونأخذ الكلام على حديث صفوان أولاً: عن موضوعه، ثم نرجع إلى القضية من صلبها لا من خارج عنها إن شاء الله.
وصفوان يقول هذا بعد فتح مكة وكان صفوان لا زال على دين قومه، وكان هذا في غزوة حنين في عام الفتح، عند أن بلغ النبي صلى الله عليه وسلم أن هوازن قد جمعت له، فبادرها قبل أن تبادره؛ لأنه كان يعلم قوة هوازن، وكان قد خرج معه من المدينة عشرة آلاف مقاتل وتهيأ معه من مكة ألفان فصاروا اثني عشر ألفاً والعشرة الذين جاءوا من المدينة جاءوا بسلاحهم وبكامل عدتهم، وأما الذين جاءوا معه من مكة فالبعض منهم ينقصه شيء؛ لأن البعض خرج لإسلامه، والبعض خرج حمية لقومه، والبعض خرج للنظر وللغنيمة.
فاحتاج النبي صلى الله عليه وسلم دروعاً لهذا العدد الجديد، وهو يعلم أن صفوان عنده دروع عديدة، فأتاه وسأله، وصفوان ما زال على دين قومه لم يسلم حتى قيل: إنه هرب ثم رجع، فطلب منه مائتي درع، وقيل ثمانين، وقيل: مائة، وقال له: (وتوصلها إلينا إلى حنين) ، أي: أعرنا إياها وعليك حملها تبرعاً من عندك، وهنا سأل كما سأل يعلى: هذه العارية على أي أساس على أنها مضمونة أو على أنها مؤداة؟ فكان جواب رسول الله لـ صفوان: (بل مضمونة) .

حكم الاستعانة بالكافر
وهنا قبل أن نأتي إلى الدروع نأتي إلى ما هو أهم من ذلك، صفوان لا زال على دين قومه مشركاً، والرسول صلى الله عليه وسلم يقاتل مشركين، فيأتي النبي صلى الله عليه وسلم ويستعين بـ صفوان ويستعير منه أدرعاً وصفوان ما زال مشركاً، فهل في هذه الاستعارة استعانة أو لا؟ الجواب: نعم، فيها استعانة، وهي استعانة بمشرك.
إذاً: نقف هنا ونقول بكل وضوح إلى أنه لا مانع للمسلم إن احتاج أن يستعين بغير المسلم على عدو دينه سواءً كان العدو مشركاً أو كتابياً أو غير ذلك، وهذه المسألة كنا قد سمعنا فيها سابقاً كلاماً كثيراً وما أحببنا الخوض فيها ولا الوقوف عليها أو تناولها.
واستدل بعض الناس بحديث: (ارجع فإنا لا نستعين بمشرك) وكتبت الصحف في ذلك وتكلم الناس واستدلوا بما ذكرنا بحديث الرجل الذي أدرك رسول الله صلى الله عليه وسلم بالروحاء وقال: (خرجت أقاتل معك -حمية لقومه- وأرجو الغنيمة، فقال له: أسلمت؟ قال: لا، قال: ارجع لا نستعين بمشرك) ، ثم رجع إليه وفي المرة الثالثة (قال: نعم، أسلمت، قال: فامض إذاً) فهناك يقول: (لا نستعين بمشرك) وهنا يستعير من مشرك، والناس لهم في هذا نظران: قالوا: إن غزوة بدر كانت في السنة الثانية فقال: (لا نستعين بمشرك) من أجل ترسيخ العقيدة، ووضع خط الفصل بين الإيمان والشرك، وعزل المؤمنين عن المشركين واستقلالهم بذاتهم وتميزهم، وأما في حنين فقد تميز الإسلام بذاته، وأصبحت له خصوصيته ومكانته ودولته فلا يضره بعد ذلك مخالطة المشركين.
وبعضهم يقول: ما كان في بدر فهو في السنة الثانية وما كان في حنين فهو في السنة الثامنة والمتأخر ناسخ للمتقدم، ووالدنا الشيخ الأمين رحمة الله تعالى علينا وعليه بحث هذه المسألة في أضواء البيان وذكر فيها أقولاً عديدة، ورجح جواز الاستعانة بغير المسلم ما لم يكن في ذلك حيف أو مضرة على الإسلام أو المسلمين.
وفي قصة الهجرة التي هي من أخطر أحداث الإسلام كان الصديق رضي الله تعالى عنه حينما كان مع رسول الله ذاهبين ليلاً من البيت إلى الغار فكان يمشي تارةً خلفه وتارةً أمامه وتارةً عن يمينه وتارةً عن يساره فقال النبي صلى الله عليه وسلم: (ما بالك يا أبا بكر؟! قال: يا رسول الله! أتذكر الرصد فأكون أمامك، وأتذكر الطلب فأكون وراءك، قال: أوددت لو كان شيء أن يكون فيك أنت؟ قال: نعم، يا رسول الله! إن أهلك أهلك وحدي أما أنت فمعك الرسالة) ، فهذه مخاطرة في الخروج في الهجرة في كونه يشق مواقع ومنازل القبائل المعادية ويخاطر أمام فداء بمائة ناقة لمن أتى به حياً أو ميتاً، ولكن عناية الله هي التي كانت ترعاه.
فهنا حدث الهجرة من أخطر أحداث الإسلام ولهذا لما فكر عمر بنظره الثاقب ونوره الإيماني بوضع التاريخ اعتبر الهجرة هي بداية التاريخ؛ لأن بها انتقل الإسلام من المطاردة إلى المهاجمة، ومع هذه الخطر كان دليل الركب في الهجرة عبد الله بن أريقط.
وعبد الله بن أريقط كان على دين قومه ومع كونه على دين قومه كانوا يأتمنونه على أرواحهم ورواحلهم وزادهم وأسرارهم، وتواعدوا معه عند الغار بعد ثلاث؛ لأن عنده المروءة، والرجولة، والصدق، والوفاء، وهذه جعلته يتعالى فوق الماديات، فضحى بنفسه، وما ذهب يقول للمشركين: تعالوا أنا أدلكم عليهما وأعطوني المائة حتى تكون غنيمة لي طول عمري؛ ولكن هذه المائة لا قيمة لها في الغدر، ففي هذه القصة استعانة بمشرك في أخطر وقائع الإسلام.
نأتي أيضاً إلى تعامل الرسول في المدينة مع اليهود فقد كان يعاملهم ويبيع ويشري منهم، وفي نهاية الأمر كان درعه مرهوناً عندي يهودي في ثلاثين صاعاً من طعام، فبالنظر إلى قضية صفوان نهدئ ما في ثائرة نفوس بعض الإخوة في قضية (لا نستعين بمشرك) ويمكن الاستدلال أيضاً من نفس الواقعة، فالرسول صلى الله عليه وسلم يوم خرج إلى بدر هل خرج لقتال جيش أو لأخذ عير؟ الجواب: خرج لأخذ عير، يعني: أنه في غنىً عن أن يستعين بمشرك، ولا توجد حاجة داعية لهذه الاستعانة، لكن إذا كانت الحاجة داعية فسيتغير الموقف ويتغير الحكم، فلو قلنا: إنه رده في بادئ الأمر ليتميز الإسلام عن غيره بخط واضح عريض فلا بأس بهذا القول، وإن قلنا إنه رده كما يقول بعض العلماء: لعلم رسول الله بما أعلمه الله أنه إذا رده يسلم فيكون رده لا لكونه مشركاً ولكن بغية أن يسلم، ولكن هذا الشيء نحن لا ندخل فيه؛ لأنه خاص بالرسول صلى الله عليه وسلم، والأعمال التشريعية هي للأمة وهو ما عنده علم بأنه سيسلم أو لا يسلم.
لكن إذا قلنا: بأن الواقعة التي توجه إليها صلى الله عليه وسلم في نظره وفي تقديره وفي حكم القوة والعسكرية كما يقال، تدل على أنه ليس في حاجة إلى عدد كثير؛ لأنه عند خروجه من المدينة قال: (من كان ظهره حاضراً فليركب) واستمهلوه أن يأتوا برواحلهم من العوالي، فقال: ما أنا بمنتظر، فإذا كان ما هو بمنتظر للمسلمين فهل يبقى في حاجة إلى أن يأخذ مشركاً؟! وأما هنا فالموقف مغاير؛ لأن هوازن ذات شوكة، ونحن نعلم ماذا حدث حينما بادروهم بالنبل عند نزولهم الوادي فرجعوا حتى نادى رسول الله العباس وأمره أن ينادي أصحاب الشجرة -أهل بيعة الرضوان- وأهل العقبة فناداهم فرجعوا والتفوا حوله وكان النصر، فلم تغن عنهم كثرتهم في ذلك اليوم.
إذاً: هو كان في حاجة إلى عدد أكثر، وفي حاجة إلى عتاد يوازي أو يغطي حاجة العدد الجديد الذي خرج معه من مكة.
إذاً: نحن في الوقت الحاضر قد تطرأ على المسلمين أحداث، ويكون عدوهم أكثر منهم عتاداً وعدة ورجالاً، ونجد من غير المسلمين من يمد المسلمين بالإعارة أو بالإجارة أو بالهبة أو بأي صفة كانت، فهل نتوقف عن هذه الإعارة أو الإجارة ونترك العدو يتمكن منا أو نقبل عارية المشرك أو حتى ما وراء الآلة؟ الجواب: أننا نقبل، وقد ذكرت لكم كلمة الملك فيصل رحمه الله في هيئة الأمم، عند أن استحكم المعسكر الشيوعي وبدأت المملكة في مبدأ تنويع مصادر السلاح؛ لأن وحدة مصدر السلاح خطر على الأمة؛ لأن الأمة تكون تحت رحمة مصدر سلاح واحد، وأنتم تعلمون أن في حرب العبور بعض الدول سحبت طيرانها من المعركة، فلو كان الاعتماد على جهة واحدة لوقفنا، وروسيا بالذات امتنعت أن تقدم قطع الغيار لطيرانها الموجود في مصر إلا بدفع القيمة نقداً وبالعملة الصعبة، ومصر في ذلك الوقت ليس عندها عملة صعبة ولا سهلة؛ لأنها في حرب، خرجت من ثلاثة حروب، فكيف يكون الحال؟! واعتقد أن هذا ليس بسر؛ لأنهم يقولون: أخبار الحروب بعد خمس عشر سنة لم تعد سراً، فالملك فيصل سجل أعظم موقف في الحروب وفي التاريخ، فلما أخبره السادات بالموقف استشار الملك فيصل مستشاريه الماليين فقالوا: ما عندك مال، فقال: بل عندي، فقالوا: نحن المختصين بالمال نعرف أنه ليس عندك، وأنت تقول: عندي، فمن أين؟ قال: من رصيد الريال في البنك الدولي، فالريال كان ضمانه كاد أن يصل إلى مائتين في المائة ويصير من العملة الصعبة، فأخذ من رصيده شيكاً مفتوحاً ودفع للسادات ما دفعه لروسيا قيمة قطع الغيار واستمرت الحرب.
وهنا أخذ الملك فيصل في ذاك الوقت سلاحاً من روسيا شراءً، فقالوا له: أنتم دولة إسلامية وتحاربون الشيوعيين ثم تشترون منهم سلاحاً! فقال: أنتم امتنعتم أن تبيعوا لنا ونحن اشترينا منهم حديداً مصنعاً وليس مبادئاً شيوعية، أي: أن الذي اشتريناه هو حديد مصنع ليس فيه مبادئ شيوعية، والمدفع الروسي والمدفع الأمريكي كلاهما حديد مصنع وليس بينهما فرق.
يهمنا أن فعل النبي صلى الله عليه وسلم واستعارته الدروع من صفوان وهو على دين قومه مبدأ من مبادئ الحروب مع العدو إذا احتاجت الأمة من غيرها عتاداً عارية أو شراءً أو استئجاراً.

لماذا استعار النبي صلى الله عليه وسلم من صفوان عارية مضمونة ومن يعلى عارية مؤداة؟
وهنا ننظر في جوبه صلى الله عليه وسلم وموقفه من إعارة دروع صفوان وإعارة دروع يعلى له، فهذه دروع وهذه دروع، وهذه إعارة وهذه إعارة، لكن واحداً منهم يقول له: (مؤداة) والثاني يقول له: (مضمونة) .
فهل نستطيع أن نتوسع ونقول -ما وجدت من نبه على هذه- إن الذي قال له: (مؤداة) هو مسلم صحابي جليل ومن واجبه أن يساهم في القتال والجهاد بنفسه وماله، فإذا كانت عنده دروع واحتاجها المسلمون فالواجب عليه أن يقدمها؟ وهنا يقول: هي لكم يا رسول الله! لأنه مسلم وهو مطالب بالجهاد، وقد توفرت عنده آلة قتال، وطلب منه الرسول إعارتها، فلا أقل من أن يعيرها ولكن بأخف الأمرين: (مؤداة) ؛ لأنها إذا تلف منها شيء فالرسول هو الذي استعارها، وهو استعار هذه الدروع للقتال، وهذا القتال هو في سبيل الله، فكيف يغرمهم ما أتلفوه في سبيل الله وهو مسلم، بل الواجب عليه أن يقاتل ويساهم.
إذاً: هذا واجب، ويشهد الله أن نفسي مستريحة له، لكن صفوان لو قال: لا أعيرك يا محمد! فله الحق؛ لأن هذا ماله، وهو على غير دين الإسلام، وسيقاتل بها النبي صلى الله عليه وسلم بني دينه، فلو قال: لن أعطيكم، فما بقي إلا الغصب، وما بقي إلا أن يقال: محمد يغتصب، ومحمد يسلب أموال الناس وغيرها من ألفاظ التشنيع، لكن يقابل موافقته وهو مشرك أن يعير المسلمين أدرعه ليستعينوا بها على قتال أهل دينه فهذا منه كافٍ جداً، وتلفها في الحرب ليس على صفوان منه شيء، سواء انتصروا أم انهزموا.
إذاً: من حق صفوان أن تكون عاريته مضمونة.
إذاً: على هذا لا خلاف ولا نزاع ولا ينبغي أن ينصب الخلاف في العارية هل هي مضمونة أو مؤداة، فلكل عارية ظروفها.
ولذا فإن من الفقهاء من توسط وقال: مضمونة إن اشترط ضمانها، وبعضهم يقول: ليست مضمونة ولو اشترط الضمان، وعبارة ابن قدامة في المغني: والعارية مضمونة وإن شُرط عدم ضمانها.
أي: هي بذاتها مضمونة.
ثم نرجع إلى صلب الموضوع، ما الذي جعل كلاً من الأول والثاني يتساءل هل هي مضمونة أو مؤداة؟ ألا يوحي هذا التساؤل إلى أن تعاملهم في العارية كان بحسب الشرط؟ الجواب: يوحي إلى أنه كان فيها قبل ذلك أحكام صادرة، وإلا لما سألوا، فلو كانت مؤداة قولاً واحداً والعرف عندهم فيها الأداء فليس هناك حاجة إلى أن يسألوا، وإن كانت مضمونة والعرف عندهم فيها الضمان فليس هناك حاجة إلى أن يسألوا؛ لأن العرف محكم، لكن أظن -والله تعالى أعلم- أنهم فيما بينهم كانت العارية عندهم على الأمرين، أي: بحسب الشرط، فإن اشترط ضمانها فهي مضمونة وإن لم يشترط ضمانها فهي مؤداة.
إذاًَ: نستطيع أن نجمل القول في العارية حتى ندخل في الباب الذي بعد هذا وهو باب الغصب؛ لأن مباحثه واسعة، وحتى لا يفوت علينا مثل الذي فات في موضوع العارية نقول: العارية من حيث الضمان وعدم الضمان مندوب إليها، فإذا استعرت شيئاً من حق أخيك المسلم فعليك أن ترفق به وأن ترده، والعارية هي كما ذكر النبي صلى الله عليه وسلم: (أنها من حق المال) ، فالإبل يعار فحلها ودلوها ومنيحتها وحلبها على الماء إلى غير ذلك، ومدلول يمنعون الماعون كما فسره ابن عباس القدر والقدوم والميزان إلى آخره.
فإذا كان مندوباً إليها فلا ينبغي أن تمنع أخاك شيئاً ينتفع به ولا مضرة عليك بذلك، ولكونها مندوبة يجب ردها في أي وقت طلبها صاحبها؛ لأنها في يد المستعير أمانة، ولكن يقولون: إلا إذا كان عند طلبه إياها يترتب على ردها مضرة للمستعير، ويمثلون على ذلك بلوح خشب فيما لو استعاره ووضعه في السفينة فجاء صاحبه في نصف البحر وقال: أعطني اللوح حقي، فلو أعطاه فسيغرق وينزل إلى قاع البحر، فلا يمكن أن يرد اللوح في هذا الوقت، بل على صاحبه أن يصبر حتى يخرج المستعير إلى البر ويخلع له لوحه ويعطيه إياه، وكذلك لو استعار سيارة من إنسان من المدينة النبوية إلى جدة وفي نصف الطريق قال له: أعطني سيارتي، فقال المستعير: وأنا أين أذهب؛ لأنه مقطوع ما عنده سيارة أخرى.
إذاً: عليه أن يردها، حين طلبها المعير ما لم يكن في ردها مضرة على المستعير.

حكم إعارة العارية وتأجيرها
وحكم رد العارية لصاحبها، فالكلام كله ينحصر في جزئية وهي: فيما إذا تلفت العين المعارة، وإذا لم تتلف، فإذا أخذها وانتفع بها ثم جاء بها وقال: جزاك الله خيراً، بارك الله لك في عين مالك، فهنا انتهت المسألة، لكن إذا تلفت في يد المستعير فهنا الخلاف، وإذا كانت في يد المستعير فليس له أن يعيرها، إلا ما جاء عن الإمام أبي حنيفة رحمه الله أنه قال: له حق في أن يعيرها، والجمهور يقولون: ليس له حق في ذلك؛ لأن المعير ائتمن المستعير بذاته وأما غيره فلم يأذن له أن يعطيه، واتفقوا على أنه لا يؤجرها، فلو قال: أعرني إياها يومين، فقضى حاجته في يوم وأجرها في اليوم الثاني، فلا يحق له ذلك، وإن تلفت في يد المستعير الثاني أو المستأجر فصاحبها بالخيار إن شاء ضمن المستعير الثاني؛ لأنه لم يأذن له، وإن شاء ضمن المستأجر، وإذا ضمن المستأجر الذي كان قد استأجرها على أنها للمستعير ودفع له الأجرة فإنه يرجع على من أجرها عليه؛ لأنه أجر ما لا يملك.
فإن تلفت تحت يده نظرنا: هل تلفت في استعمالها فيما استعيرت له أو خارجاً عنه، وقد نبهنا على قول الفقهاء: إن تلفت فيما استعيرت له بغير تعدٍ ولا تفريط فهنا محل البحث: هل يضمن أو لا يضمن، فإن كان استعارها لشيء فتعدى حدود الشيء المستعارة له إليه أو فرط في العين حين استعمالها فتعديه وتفريطه يقتضي الضمان، ولهذا كانت القاعدة في قانون الجنايات أن المسئولية تترتب على التعدي أو التفريط، هذا مناط المسئولية في الجنايات.
فكذلك هنا، إذا استعارها إلى مسافة فتجاوزها، أو استعارها إلى نوع من العمل فتعدى إلى عمل آخر أو إلى نفس العمل ولكن تجاوز الحد.
مثلاً: استعارها لينقل عليها أسمنت وحمولتها طن فذهب وحمل عليها طنين، فهذه استعيرت له ولكنه ليس في حدود طاقتها، فهو بهذا قد تجاوز وتعدى.
وكذلك إذا تلف من العارية جزء يؤثر على المنفعة بباقيها فالحكم كما هو في تلف عين العارية فما استعملت له أو فيما استعيرت له بتعدٍ أو بتفريط فيكون الضمان في الجزء المفقود.
والله تعالى أعلم.
والحمد لله رب العالمين، وصلى الله وسلم وبارك على سيدنا محمد وعلى آله وصحبه أجمعين.


كتاب البيوع - باب الغصب [1] - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب البيوع - باب الغصب [1]
لقد عظم الشرع الوعيد لمن اغتصب أرض غيره، حتى ولو كان الجزء المغتصب شبراً أو جزاءً من شبر، وللغصب مسائل وأحكام يذكرها العلماء في كتب الفقه.

شرح حديث: (من اقتطع شبراً من الأرض ظلماً ... )
[وعن سعيد بن زيد رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: (من اقتطع شبراً من الأرض ظلماً طوقه الله إياه يوم القيامة من سبع أرضين) متفق عليه] .

شمول الحديث لكل أرض صغرت أو كبرت
قوله: (من اغتصب شبراً) وفي بعض الروايات: (شيئاً) ؛ لأن التقدير بالشبر في الأرض شيء ليس له أهمية، كما لو كان شبراً في ذرع قماش، أو شبراً في بيت مبني، عندها تكون قيمته كبيرة، فعندما تكون أرضاً في الخلاء ويكون الفارق شبر أو شبرين أو متر أو مترين فالمسألة هينة، ولكن أقل التقديرات عندهم الأصبع والشبر، فإذا كان الوعيد الشديد في الشبر فالذراع والباع من باب أولى، ولكون الشبر ليس له مفهوم، وقد جاءت الرواية الأخرى بـ: (من اغتصب شيئاً) ، ولو قدر إصبع؛ لأنه الغرض النهي عن الغصب بصرف النظر عن القليل والكثير الأرض فلاة متسعة، لكن كونك تغتصب من حق أخيك فهذه هي الجناية.
وهذا وعيد شديد ينبغي على جميع أهل البساتين والأراضي وأصحاب المخططات، الذين يتعاطون العقارات أن يحفظوا هذا الحديث؛ ليتحروا الحق فلا يتجاوزه، ومما يروى في ذلك: أن امرأة كانت جارة لـ سعد بن أبي وقاص، فجاءت واشكته إلى الأمير وادعت أنه اغتصب شيئاً من أرضها.
فقال: معاذ الله! أنا أغتصب من أرضها وقد سمعت رسول الله صلى الله عليه وسلم يقول: (من اغتصب من الأرض شبراً طوقه من سبع أرضين) ، فزجرت عن ذلك، ثم قال: اللهم إن كانت كاذبة فاعم بصرها، واجعل ميتتها في أرضها.
ففي آخر عمرها -عياذاً بالله- كف بصرها، ولما كانت تمشي في أرضها سقطت في بئر من آبارها وماتت فيها، ثم بعد ذلك جاءت السيول وكشفت عن الظفير الذي بينها وبين سعد، فإذا بالظفير بعيد عن أرض سعد، وإنما هي التي دخلت في أرض سعد، والظفير مدفون في أرضها هي.

ما يقع عليه الغصب
في هذا الحديث زجر ووعيد شديد لمن تجاوز حده، واستدل به الجمهور على إمكانية غصب العقار الثابت، خلافاً للإمام أبي حنيفة رحمه الله فهو يقول: الغصب يكون في المنقولات فقط: بهيمة الأنعام، الأثاث، المطعومات، الملبوسات، الشيء الذي ينتقل من مكانه ويحوله الغاصب من مكان إلى مكان، أما العقار الثابت في محله فليس فيه غصب.
والجمهور يقولون: قوله: (شبراً من الأرض) يدل على أنه يريد الأرض وهي عقار وعقار ثابت (طوقه من سبع أرضين) .
إذاً: كل ممتلك يستولي عليه الغير بالقوة؛ فهذا يصدق عليه الغصب، وله أحكام في ضمانه، وعلى الغاصب ما يقع نتيجة لذلك من الشحناء والبغضاء والتقاطع بين المسلمين، والرسول صلى الله عليه وسلم يقول: (انصر أخاك ظالماً أو مظلوماً) ، فكيف يتولى هو الظلم بنفسه؟!

معنى التطويق في الحديث واختلاف العلماء في كيفيته
في هذا الحديث جانب من الجوانب حير العلماء، وذلك في قوله صلى الله عليه وسلم: (طوقه) والتطويق من الطوق، وهل الطوق هو الآلة التي تجعل في العنق كسلك أو سلسلة أو شيء من هذا مادي، أو أنه الطوق من الطاقة: {وَعَلَى الَّذِينَ يُطَّوقُونَهُ} [البقرة:184] ؟ وهذا على قراءة عن علي رضي الله تعالى عنه في أمر الصوم.
أي: يفعلونه مع كلفة ومشقة إلى أقصى غاية الطاقة عندهم، والطاقة: القوة.
تقول: الطاقة الحرارية التي تدفع الآلة أو الجهاز أو الأشياء.
المشكلة عند (سبع أراضين) ، فبعضهم يقول: هذا على الحقيقة: أن هذا الشبر يكلف بحمله تراباً إلى المحشر، ثم يكون في عنقه كالطوق، وفي بعض الروايات الأخرى: (خسف به إلى منتهى سبع أراضين) وحينما يخسف به إلى أسفل يكون ما حوله من الأرض كالطوق في عنقه؛ لأنه مطوق لعنقه.

بحث في عدد طبقات الأرض
وهذا البحث من مباحث الجيولوجيا -كما يقولون- أو طبقات الأرض أو نوعيتها، وهل الأرضون سبع أو واحدة؟ والمشكلة قائمة من السابق، ويذكر بعض العلماء عن ابن عباس رضي الله تعالى عنهما: أنه سئل عن سبع أرضين، فقال: (لو حدثتكم بها لكفرتم) .
أي: لا تستطيعون تصديق ذلك فتنكروه فتكفرون، ولكن الأثر ضعيف.
إن الله سبحانه وتعالى ذكر السماوات سبعاً بالعدد، فذكرها بلفظ مفرد وذكر السماء بلفظ الجمع، أما الأرض فلم تأت مجموعة في كتاب الله قط، وسمعت من والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه يقول: إن الله سبحانه وتعالى جمع السماوات؛ لأن هذا الجمع سائغ، أما الأرض فجمعها شاذ، وكما يقول ابن مالك في الألفية: وأرضون شذ والسنون.
عندما تجمع الأرض وتقول: أرضون، هذا جمع شاذ، وكذلك، والسنون جمع شاذ، تقول: سنوات، سنين، أما سنون في حالة الرفع فهذا شاذ، والقرآن يتجنب الشاذ.
وقد شهدت مناظرة في هذا المسجد من شخص يدير معهداً في علوم ما مع والدنا الشيخ الأمين، وذلك حينما تعرض الشيخ لهذه القضية في الجمع والإفراد؛ فتجرأ وقال: يا شيخ! الناس ذهبت إلى الفضاء وإلى كذا وكذا في مراكب، ونحن الآن في جمع شاذ وجمع غير شاذ! فتضجر الشيخ قليلاً من هذا الكلام، واستأذنت الشيخ أن أتفاهم معه، وأذن للعشاء، وبعد العشاء كان هناك حديث طويل لا حاجة إلى إيراده في هذا الجمع الآن، لكن يهمنا أنهم كانوا ولا زالوا حتى الآن -وللأسف كل الأسف! - في هذه المسألة وفي هذا الحديث كتبهم من أغرب كتب التفسير، وعندما أقف على تفسير جديد محدث صاحبه له شهرته، وله قدرته في البلاغة واللغة، تزل قدمه في هذا الموضوع علماء الهيئة يقولون: إن السماء قبة زرقاء هوائية، وهو يعبر في تفسيره عن الكرة الهوائية، ويفسر السماوات السبع بالكواكب السيارة، وهو ما ذكره صاحبنا في قضيته مع الشيخ من حوالي عشرين سنة؛ لأنهم يتخيلون أن ليس هناك جرم سماء، وإنما الذي نراه من الزرقة من بعد المسافة، وأنها طبقات هوائية، وهذا المؤسف إذا كنا نسمعه من أشخاص درسوا الماديات على غير المسلمين، ثم تكلموا بها، فيمكن للعاقل أن يعذرهم، فهذا حدهم، ولكن عالم من علماء المسلمين، ويكتب التفسير من كذا جزء، ويقول عن السماء: الكرة الهوائية القائمة على الأثير، وكونها سبع إنما هي الكواكب السيارة السبعة! والله ذكر: {سَبْعَ سَمَاوَاتٍ وَمِنْ الأَرْضِ مِثْلَهُنَّ} [الطلاق:12] ، فجاء العلماء وقالوا: الأرض مثلهن في ماذا؟ في ارتفاعها؟ لا.
في مساحتها؟ لا.
الأرض بالنسبة إلى السماء كنقطة حبر في قطعة ورقة مساحتها كيلو في كيلو، والسماء على الأرض كالقبة كما جاء في حديث ابن عباس، السماء الأولى على الأرض كالقبة، والثانية فوقها كالعقبة، وهكذا سبع سماوات، وسمك السماء في ذاتها مسيرة خمسمائة عام، {وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْيدٍ} [الذاريات:47] ، أي: بقوة، وهذا لا يقال في الهواء، وفي حديث الإسراء حينما عرج جبريل بالنبي صلى الله عليه وسلم إلى السماء الدنيا فطرق الباب، فقيل: من؟ قال: جبريل.
أمعك أحد؟ قال: معي محمد.
أو أرسل إليه؟ قال: بلى.
فيفتح الباب، هل هذا في هواء؟! نأتي إلى الأرض التي نحن نعيش فيها، فهناك من يقول: سبع أرضين كل واحدة منفصلة عن الثانية إلى سبع، وبين كل أرض وأرض فضاء، وذكروا أشياء وأخباراً، حتى أن البعض عزاها لمن سمع من الإسرائيليات، ومنهم من يقول: كل أرض فيها آدم كآدمكم، وإبراهيم كإبراهيمكم، وكعبة ككعبتكم، و.
و.
إلى شيء كثير جداً.
والتحقيق عندهم: أن عدد الأرضين سبع متلاصقة وليست منفصلة، وتجدون البحث في هذا عند قوله: {كَانَتَا رَتْقًا فَفَتَقْنَاهُمَا} [الأنبياء:30] ، فمن يقول: {كَانَتَا رَتْقًا} ، الرتق: المرتبط، والفك الفتح، والسماء كانت رتقاً مع الأرض ففصلت السماء على حدة والأرض على حدة، وبعضهم يقول: السماء كانت رتقاً ففتقها سبعاً، والأرض كانت رتقاً ففتقها سبعاً.
والآخرون يقولون: إن فتق السماء بإنزال المطر، وفتق الأرض بتشققها للنبات، كانت الأرض رتقاً صماً، فالله سبحانه وتعالى فتقها لإنبات النبات: {فَأَنْبَتْنَا فِيهَا حَبًّا * وَعِنَبًا وَقَضْبًا} [عبس:27-28] ، إلى آخر الآيات الكريمة.
وبعض المحققين يقول: في هذا الحديث إشعار بأن الأرض على تقدير أنها سبع أرضين متلاصقة.
وبعضهم يقول: كقشر البصل كل واحدة فوق الثانية، وبعضهم يقول: إن الأرضين السبع هي القارات اليابسة مع الماء، ونسبة اليابس مع الماء مع الأرض الربع، وثلاثة الأرباع ماء، المحيطات وهو بحر واحد، وإن كانوا يسمونها البحر الأحمر، البحر الأبيض، المحيط الأطلسي، المحيط الأطلنطي، المحيط الهادئ، ولكن عند التحقيق فكلها بحر واحد: {وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ} [لقمان:27] ، البحر واحد في الأرض، لكن تتغير الأسماء بموقعه.
والآن ماذا يقول السادة المشايخ بعد مجيء مراكب الفضاء، وبعد الدوران حول الأرض عدة مرات؟ هل هناك أرضين تحت الدورة هذه؟ وتعاقب الليل والنهار مع الشمس بحركة الأرض أو بحركة الشمس ليس لنا علاقة بهذه المعركة؛ فما تعامد مع الشمس فهو نهار، وما تعاقب دونها فهو ليل، فهل الأرضون السبع لها سماوات سبع ولها سبع شموس؟ أقول: إن هذه النقطة بالذات شغلت العلماء، وأوجدت تلك الأقوال والأفكار، ونحن نقول: يقول الله سبحانه: {مَا أَشْهَدْتُهُمْ خَلْقَ السَّمَوَاتِ وَالأَرْضِ وَلا خَلْقَ أَنفُسِهِمْ} [الكهف:51] ، وجاء الحديث: (ولم تدرك عقولنا كنهها) .
إذاً: ما لم يشهدنا كيف خلق الأرض، نقول: آمنا بالله، وبما جاء عن الله على مراد رسول الله، وآمنا برسول الله، وبما جاء عن رسول الله، على مراد رسول الله، أما كونها سبع أرضين بعضها منطبق على بعض؛ فالذين درسوا قليلاً من الجغرافيا يعلمون أن جوف الأرض منصهر، وأن البراكين التي تظهر ما هي إلا من انصهار المعادن والأجرام التي في باطن الأرض وتتموج، وإذا وجدت ضعفاً في قشرة الأرض الخارجية خرج البركان حمماً يسيل مثل الماء.
إذاً: باطن الأرض الله أعلم به، ويكفي -كما يقولون- في أحاديث الوعيد أن تمرر كما جاءت، ولا يفصل فيها، وهذا اللفظ بذاته يكفي لزجر وإرعاب من تسول له نفسه بالاغتصاب.
والله تعالى أعلم.

أحكام ومواعظ من بيت النبوة
قال المصنف رحمه الله: [وعن أنس رضي الله عنه: (أن النبي صلى الله عليه وسلم كان عند بعض نسائه، فأرسلت إحدى أمهات المؤمنين مع خادم لها بقصعة فيها طعام، فضربت بيدها فكسرت القصعة، فضمها وجعل فيها الطعام، وقال: كلوا.
ودفع القصعة الصحيحة للرسول، وحبس المكسور) رواه البخاري والترمذي، وسمى الضاربة عائشة رضي الله عنها، وزاد: (فقال النبي صلى الله عليه وسلم: طعام بطعام، وإناء بإناء) ] .

حسن عشرة النبي صلى الله عليه وسلم لنسائه
وهنا زيادة بيان من واقع حياة النبي صلى الله عليه وسلم في بيته، وهذا واجب؛ لأن الله سبحانه وتعالى جعل رسوله أباً وزوجاً ويمشي في الأسواق، ويبيع ويشتري ويرهن، وكل ما هو من حاجات البشر كان يصنعه؛ ليكون أسوة للناس، ولاسيما في بيت النبوة الطاهر حينما تقع الحوادث، وتجري الأمور على سنن البشر كيف لرسول الله صلى الله عليه وسلم أن يعالجها؟ لقد شاهدنا من عظماء الرجال إذا كانت عنده ثلاث نسوة أو أربع يحتاج إلى إدارة معونة على سياسة تلك الأخرى، وهذا صلى الله عليه وسلم له تسع نسوة، مع الفارق في النوعية؛ لأن زوجات رسول الله أمهات المؤمنين لسن كبقية الناس، فهن يتميزن بحسن السمع والطاعة، وخالص الحب والوفاء لرسول الله صلى الله عليه وسلم.
وقبل ذلك أريد التنبيه على موضوع قد التبس على بعض الإخوة من قبل، ولعلاقته بالعقائد وآيات الصفات، وأحب أن يصحح أولئك الإخوة مفاهيمهم: حينما ذكرنا موضوع السماء، وأنها سبع سماوات ومن الأرض مثلهن، وإثبات أن السماء جرم من النصوص كقوله سبحانه: {وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْيدٍ} [الذاريات:47] ، وقلنا: (بأيد) يعني: بقوة، ولكون اللفظ (أيد) يحتمل جمع يد ويحتمل القوة، فبعض الناس يظن أن ذلك جمع يد، وأنه من الصفات لا، فالله سبحانه وتعالى يقول: {وَاذْكُرْ عَبْدَنَا دَاوُدَ ذَا الأَيْدِ} [ص:17] وهل كان عليه السلام عنده مجموعة من الأيدي أو يدان فقط؟ اثنان فقط.
إذاً: الأيد: أي: القوة.
القاعدة: أن كل ما جاء في كتاب الله فيما يتعلق بصفات المولى عز وجل على ما يريد، إنما يأتي مضافاً إليه، كقوله: {مِمَّا عَمِلَتْ أَيْدِينَا} [يس:71] {تَجْرِي بِأَعْيُنِنَا} [القمر:14] ، فهذا يكون بالإضافة إلى الله سبحانه وتعالى، فهو من باب الصفات، ومجرى آيات الصفات على ما عليه سلف الأمة، آمنا بالله وبما جاء عن الله على مراد الله، وليس هذا موضوع تحقيق ما يتعلق بالعقيدة، ولكنه تصحيح لمفاهيم بعض الإخوة الذي ظن بالاشتراك باللفظ بين جمع يد وبين القوة، فهي هنا: ((بنيناها بأيد)) بقوة، وهو المناسب أيضاً لبناء السماء، هذا الجرم العظيم، مسيرة خمسمائة عام سمكها، وسقف المسجد ربما كان سمكه خمسين سنتيمتر، أقل من المتر، وهذه مسيرة خمسمائة عام! أين موقع العقل في مثل هذا؟!

اهتمام السلف بالسيرة النبوية
إن دراسة حياة المصطفى صلوات الله وسلامه عليه في شخصه، في بيته، في مجلسه، في طعامه وشرابه ولباسه واجب على كل مسلم: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ} [الأحزاب:21] ، وكيف تتأسى بمن تجهل حياته وأحواله؟ إذاً: يتعين على كل مسلم أن يعلم كل الجوانب عن رسول الله صلى الله عليه وسلم.
وقديماً قلت: إن شخصية رسول الله في ذاته من شعره إلى أظفاره، وحياته وسلوكه معجزة في ذاته، ولو لم تجرِ على يده المعجزات من تكثير الطعام، ونبع الماء من بين الأصابع، ومجيء الشجر إليه، ومناجاة البعير له.
إلخ، إذا لم تأت ولا آية من هذه الآيات لكانت شخصية رسول الله معجزة في ذاتها؛ لأنه بشر، نعرف أبويه ومتى ولد ونسبه: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ} [التوبة:128] ، قال ابن عباس: أي تعرفون مولده ونشأته وحياته.
ليس بغريب عليكم، وكان يذكر ابن فرحون -في كتاب له مخطوط إلى الآن في المسجد النبوي- في القرن السابع الهجري، قال: كان العلماء في المسجد النبوي إذا دخل شهر رمضان ترك كل إنسان الدروس، صاحب التفسير ترك تفسيره، صاحب الحديث ترك حديثه، صاحب الفقه تركه، صاحب اللغة الأدب، كل معلم في المسجد يترك المادة التي كان عليها ويدرس الجميع الشمائل النبوية.
يعني: الصفات الخلقية والخُلقية؛ حتى يتعلموا ويعرفوا من هو رسول الله صلى الله عليه وسلم.

غيرة عائشة رضي الله عنها وعلاج النبي صلى الله عليه وسلم لذلك
ذكرنا بعض الصور التي وقعت في بيته صلى الله عليه وسلم ومن نسائه معه، وكيف عالج ذلك، مع أنهن تحزبن عليه، ووقفن ضده، وليس ذلك -والله- حطاً من قدرهن ولا تنقصاً من ذواتهن، بل هو إعلاء لمكانتهن؛ لأنهن فعلن ذلك محبة فيه وحرصاً عليه، وبدوافع الغيرة، ونعلم جميعاً أن المرأة لا تغار على زوجها إلا من دافع الحب؛ فهو من صفات المدح لهن، وليس من صفات الذم، وقد بين لنا تلك الحياة وصورها ليتعلم الرجل ماذا فعل رسول الله، ويتعلمن النسوة كيف فعلن زوجات رسول الله، وهكذا تؤخذ الحياة العملية تطبيقاً من بيته صلى الله عليه وسلم.
أما الدافع الأساسي -كما أشرنا- وهو الغيرة، فإن مبدأ ذلك -أو الغيرة المبسطة، لا المؤامرة- جاء عن أم المؤمنين عائشة رضي الله تعالى عنها: أنها افتقدت رسول الله صلى الله عليه وسلم في ذات ليلة، تقول: والحجرات ليست فيها المصابيح -ظلام- إذا أطفأوا السراج وناموا لم يروا شيئاً، وكانت السرج بالزيت وفتيلة.
انظروا إلى القناديل التي كانت معلقة في المسجد، كان يوضع فيها الزيت وفتيل، وطرف الفتيل على حافة السراج ثم يشعل بالزيت.
تقول: فقمت أتحسس الحجرة فما وجدته، فتقدمت فوقع كفي على بطن قدمه وهو ساجد يقول: (سبوح، قدوس، رب الملائكة والروح) ، فقلت: والله إني لفي شأن وإنك لفي شأن.
لما وقع كفها على بطن قدمه قالت: لعله كان قد ذهب إلى بعض نسائه واغتسل هناك وجاء يصلي هنا، فلما قام من سجوده وقفت بجانبه، وأدخلت يدها في شعره -وكانت له جمة إلى منكبيه- لتتحسس أثر الغسل، كل ذلك والرسول ساكت، فلما انتهى التفت إليها وقال: (أخذتك غيرتك يا عائشة؟ -أعلمها ما هو الدافع- قالت -ويا لصدق ما قالت! وهو يبين المقدار الحقيقي للتأثر بالغيرة وإن كانت شديدة-: وما لي لا يغار مثلي على مثلك؟) .
وبعض الروايات: أنه جاء من الخارج فوضع ثيابه، ثم اضطجع، ثم سرعان ما قام.
تقول: وتظاهرت بالنوم.
فلما خرج أرسلت بريرة وراءه فأتتها وقالت لها: ذهب إلى أهل البقيع، تقول: فشددت عليّ ثيابي، وخفت أن يرجع من أهل البقيع إلى بعض زوجاته، ووقفت من بعيد، فلما رأته فرغ من السلام عليهم، وبدأ يتحرك عائداً جاءت راجعة، فشعر بها، فأسرع، تقول: فأسرع فأسرعت، إلى أن جئت البيت واضطجعت في فراشي، فلما دخل وضع يده على صدري، وقال: ما هذا يا عائشة؟! أأنت التي كنت أمامي؟ قالت: بلى يا رسول الله؟ قال: أظننت أن يحيف الله بك ورسوله؟ لا يا عائشة.
فهذه -كما أشرنا- أمور جبلية لا يمكن للمرأة أن تتخلى عنها، وكذلك الرجل، لكن فرق بين من يتحكم في دوافع النفس وانفعالاتها ويبين من يضعف أمام ذلك.
نأتي إلى موضوع القصعة والطعام وما ذكره البخاري، وأعتقد أنه لو جاء في غير صحيح البخاري لكنا وقفنا موقف التساؤل؛ لأنهن أمهات المؤمنين، ويقول الله عنهن: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا} [الأحزاب:33] من كل دنس وشائبة، وسوء خلق، مما ينتقص من النساء، ولابد أن يكن كذلك؛ لأنهن فراش رسول الله، وكان الرجل يتحرى صديقه بالهدية عند بعض زوجاته، وكانوا يتحرون ليلة عائشة ويهدون إلى رسول الله فيها هداياهم.

موقف زوجات النبي صلى الله عليه وسلم في قضية التحريم
ذكر البخاري رحمه الله بأن زوجات رسول الله كن قسمين: عائشة وحفصة وسودة، وأم سلمة ومن معها، وكن بهذا التآمر يحتلن على رسول الله صلى الله عليه وسلم في أمور ربما كان يحبها، من ذلك: أنه كان صلى الله عليه وسلم من عادته إذا صلى العصر طاف على نسائه، وكانت حجر زوجاته صلى الله عليه وسلم ورضي الله عنهن مطيفات بالمسجد، ابتداءً من حجرة عائشة وحجرة حفصة التي كانت مقابلة لها.
والشباك الذي في واجهة جدار المسجد القبلي كان محله باب، وكان يقال له: (باب آل عمر) ؛ لأن حفصة كانت تسكن في مقابل حجرة عائشة، وكن إذا صعدن في الطابق الثاني يتناولن الهدايا من الشباك، فكان يبدأ من بيت آل عمر في الجنوب، ويطوف بالشرق، ثم يأتي إلى الشمال.
هكذا كانت حجرات زوجات رسول الله صلى الله عليه وسلم، وكان يطوف عليهن بعد العصر، فإذا مر بـ زينب بنت جحش رضي الله تعالى عنها استوقفته، وأتته بعسل، ومزجته بالماء وصنعت له شراباً، وكان يحب الحلوى والبارد، فيشرب العسل، فغرن من هذا، لماذا يخصها بالوقوف، ولماذا يشرب عندها العسل واستكثرن ذلك عليه، فبدأت مؤامرة حفصة وعائشة، كيف نمنعه من هذا الوقوف؟ وكيف نمنعه من هذا العسل الذي اختصت به زينب؟ فقلن فيما ببينهما: ليقل له من يأتيه قبل الأخرى أجد -كان ربما دنا وقبَّل- ريح مغافير، وهو نبات حلو الطعم كريه الرائحة، فيقول: لا.
أنا ما شربت هذا، أنا شربت عسلاً عند زينب، يمكن أن النحل رعى في ذاك النبات، فجاءت الرائحة في العسل، وكأنهن لا يعلمن شيئاً رضوان الله تعالى عليهن.
فلما جاء للأولى قالت له ذلك، ولما جاء للثانية قالت له ذلك، فحرمه على نفسه، ثم أصبح يمر على زينب كعابر سبيل كما يمر على غيرها، وفيما بعد عندما نجحت المؤامرة قلن فيما بينهن: والله لقد حرمناه من شيء كان يحبه.

موقف أمهات المؤمنين من زواج النبي بأسماء بنت النعمان
نأتي إلى ما هو أخطر وهو زواجه من أسماء بنت النعمان -من كندة- وكان النعمان -وهو سيد قومه- وفد ضمن الوفود التي وفدت على رسول الله صلى الله عليه وسلم في عام تسع من الهجرة عام الوفود، حتى إن ابن كثير يقول: إن الذئاب قد أرسلت وفداً لها إلى رسول الله.
ويذكر في الخبر: بأنه صلى الله عليه وسلم كان جالساً مع أصحابه، فجاء ذئب يخطر من بعيد حتى دنا من القوم، فأقعى وحرك ذنبه ورأسه، فقال رسول الله صلى الله عليه وسلم: (هذا وافد الذئاب إليكم، ماذا تنزلون له من أغنامكم ويكون بينكم مسالمة، قالوا: والله ما نعطيه ولا شيء.
فقال: اذهب وهه! هه! يعني: اختلس ما استطعت) .
فعام الوفود كانت كل القبائل ترسل فيه وفودها، وهي: إما قبيلة لم تسلم فتعلن إسلامها كثقيف، التي جاءت في العام التاسع، ونزلوا في المسجد النبوي.
إلخ، وإما أن تبعث وفوداً تجدد العهد على الإسلام والتزامهم بذلك، فجاء وفد كندة وفيهم النعمان، وكانت ابنته -وصاحب الإصابة يذكر في قول أنها أخته- وكانت من أجمل نساء العرب وأشبهن، فزوجها رسول الله، ثم أرسل بها إليه، تقول حفصة وعائشة: فلما رأيناها قلنا فيما بيننا: لقد وضع يده في العرب، وسيصرفنه عنا، والله لن يراها رسول الله إلا وانصرف إليها، فقامت عائشة وخضبتها، وقامت حفصة ومشطتها وهيآها لرسول الله -انظر المقدمات! - ثم قلن لها: إذا أردت أن تكوني ذات حظوة عند رسول الله ويكرمكِ ويحبكِ إذا أقبل عليك فقولي له: أعوذ بالله منك -يا سبحان الله! - والمسكينة ظنت أن هذا يقربها عند رسول الله، فامتثلته بغية الوصول إلى رضا رسول الله، فأخذ بكمه على وجهه وقال: (لقد عذت بمعاذ، الحقي بأهلك) فلما رجعت كانت تقول: سموها الشقية؛ لأنها حرمت ذاك الفضل العظيم.
هل الرسول صلى الله عليه وسلم في هذه الحالة سألها من أمرك بذلك، من علمك هذا؟ هل عتب على حفصة وعائشة فيما فعلنه؟ لا؛ لأنه أدرك أن الدافع لهذا هو الغيرة، والغيرة ناشئة عن الحب والحرص على رسول الله.
نأتي إلى موضوع قصعة الطعام، وتحري الناس الهدية وبالطعام ليلة عائشة مرضاة لرسول الله صلى الله عليه وسلم، فكان عند بعض زوجاته، فصنعت إحدى أمهات المؤمنين طعاماً، وقلنا وكان من أحسنهن في الطعام صفية وحفصة، وهي رضي الله تعالى عنها تقول: ما رأيت صناعاً للطعام كـ حفصة، ثم جاءت قصعة حفصة قبل قصعة عائشة، تقول: فصنعت له طعاماً، وصنعت حفصة طعاماً، فجاءت قصعة حفصة قبل قصعتي.
وهناك روايات متعددة، والتحقيق: أن القصة بذاتها تعددت مع حفصة، مع صفية، مع سودة.
أربع مرات.
فلما انكسرت القصعة أمسكها الرسول، وجمعها نصفين، وفي بعض الروايات (قال: كلوا، غارت أمكم) ، وفي بعضها: (وضع الطعام على النطع -السفرة الممدودة-) ، وقيل: كان من الحيس -يعني: ليس مرقاً يتدفق- ثم جاءت قصعة عائشة التي كانت متأخرة، فدفعها بما فيها من الطعام للرسول الذي جاء بالقصعة الأولى، وفي بعض الروايات: قالت عائشة لما جاءت وبيدها فهر وضربت القصعة فكسرتها فانتبهت، وأدركت ما فعلت، قالت: ما كفارة ذلك يا رسول الله؟ قال: (قصعة بقصعة وطعام بطعام) .
ونقول: إن النبي صلى الله عليه وسلم تدارك الموقف بالحكمة والتأني، وهل أحد من الحاضرين أو الغائبين وقف على نص من رسول الله صلى الله عليه وسلم في تلك المواقف أنه عنف على إحدى زوجاته أو سبها؟ لا والله؛ لأنه أدرك الدوافع، وأن القضية قضية صافية، والقلوب طاهرة، ويكفي أن عائشة قالت في الحال: ما كفارة ذلك يا رسول الله؟ لو أنها من النساء الأخريات ما عليها انكسرت أو لا، وتصر على موقفها، ما هذه فقد تذكرت وتراجعت واعترفت وطلبت الكفارة.

موقف النبي صلى الله عليه وسلم من طلب أزواجه زيادة النفقة عليهن
أحب أن أنبه على قضية أكبر من هذه: أعتقد أن كل إنسان، ويمكن لأول مرة يسمع أن زوجات رسول الله كن قد خاصمن رسول الله بسبب مطالبتهن بالنفقة، وشددن الطلب، فتركهن غضباناً، وخرج إلى المشربة وظاهر منهن شهراً، حتى بلغ الخبر إلى عمر محرفاً بأن زوجات رسول الله طلقن، وكان عمر له جار في العالية يتفقان على المناوبة في رعي البستان وفي النزول إلى المسجد النبوي، ينزل أحدهما إلى المسجد النبوي مع رسول الله حتى المساء، ويحفظ ما يسمع، ويرجع إلى صاحبه يمليه عليه، بينما صاحبه هناك يراعي مصلحة النخيل، ومن الغد من كان في النخيل ينزل إلى المسجد النبوي، وهكذا دواليك.
فجاءه -أي: جاء عمر صاحبُه- وبعد المغرب ينادي عليه بشدة: يا عمر يا عمر! قال: ما شأنك، أجاء الروم؟ لأنهم كانوا يتوقعون مجيء الروم، قال: لا، الأمر أشد.
قال: وما هو؟ قال: طلق رسول الله زوجاته.
ومن إحدى زوجاته حفصة بنت عمر، فأخذ رداءه وذهب؛ فوجد الدنيا واجمة، ثم جاء من الغد ودخل المسجد، فوجد الناس واجمين، فسأل: أطلق رسول الله زوجاته؟ فلم يرد عليه أحد، ثم دخل على حفصة، قال: أطلقكن رسول الله؟ فظلت تبكي وما ردت عليه، قال: أين رسول الله؟ فأشارت إلى المشربة، وكان على الحجرة حارس منعه من الدخول على رسول الله، قال: استأذن لي على رسول الله.
فرجع وقال: استأذنت فلم يتكلم.
فاشتد الأمر على عمر، فانتظر برهة ثم قال: اذهب فاستأذن لي على رسول الله.
ثم بعد فترة قال: قد أذن لك يا عمر فاصعد، فوجد رسول الله صلى الله عليه وسلم واجماً، فقال: أطلقت زوجاتك يا رسول الله؟ قال: لا.
فكبر عمر -الله أكبر (ثلاث مرات) - يقول عمر: فعزمت في نفسي أن أقول شيئاً يضحك رسول الله، وهذا الواجب على الصديق الوفي حينما يجد صديقه في أزمة، يجب أن يفتح له باب الحديث، ويطرق القلب ليعرف الموضوع، يجب أن تكون له فعالية، كما لو جاء إلى المريض لا يكون كلٌ منهما ينظر في الآخر، يجب أن يكلمه عن العافية، عن الثواب، عن الأجر عند الله، عن الأمور التي تفسح فسحة الأمل في الحياة.
لما قال: ما طلقت.
قال: خيراً، وسكت، ثم قال: يا رسول الله! لو رأيت فلانة -يعني زوجته- وهي ناشبة في وتقول: أعطني، أعطني.
وما عندي ما أعطيها، فتبسم صلى الله عليه وسلم وقال: هن حولي يطلبنني النفقة فيما ليس عندي.
إذاً: فتح الباب، وانحلت العقدة، فنزل إلى ابنته يطعنها: أغرك من بنت أبي بكر أن تقول على رسول الله؟! والله لولا أنا لطلقك، أتطلبين من رسول الله من النفقة ما لا يملك؟! لا تسألي رسول الله شيئاً، ما أردت من المسألة والحاجة فاسأليني أنا، ولا تكلفي رسول الله شيئاً.
وهذا موقف الصهر العاقل، ولو يدفع من عنده ويتحمل من نفقات ابنته في بيت زوجها لتظل الحياة الزوجية كريمة؛ لأنه إذا لم يفعل هذا، وضاق الأمر بزوجها ستعود إلى بيت أبيها، وستكلفه أكثر من هذا، فيكون هناك غض النظر في البذل والجود، وهناك تصلح الأمور وتستقيم الحياة الزوجية.
فهذه ناحية، الناحية الثانية هي التي ساقها البخاري: تضايقن، وكلمن سودة أن تكلم رسول الله في أن يكلم الناس بأن يوزعوا الهدايا حيثما كانت، وحصلت المناقشة والعرض، وثلاث مرات وهن يلححن عليه، حتى قال: (لا تؤذيني في عائشة) ، ولما رأوا هذه الواسطة ما نفعت ذهبوا إلى فاطمة الزهراء رضي الله تعالى عنها، فكلمته، قال: (ألا تحبين ما أحب يا ابنتي؟ قالت: بلى.
قال: لا تؤذيني في عائشة) ، ثم جاءت زينب بنت جحش وفعلت ما فعلت، ولقيت ما لقيت، وانتهى الأمر بأنهن ما وصلن إلى شيء.

نصرة الله لنبيه ولو على أزواجه
زوجات رسول الله تقسمن فيما بينهن على رسول الله وحن حزبين، ثم جاء حزب ثالث -إن صح هذا التعبير مع التجوز- ينضم إلى رسول الله مناصرة له، اقرءوا إن شئتم قوله سبحانه: {إِنْ تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا وَإِنْ تَظَاهَرَا عَلَيْهِ فَإِنَّ اللَّهَ هُوَ} [التحريم:4] انظروا إلى الأسلوب البلاغي! {فَإِنَّ اللَّهَ هُوَ مَوْلاهُ} [التحريم:4] ، لو كان في غير القرآن يمكن أن يقال: فإن الله مولاه، لكن يؤتى بضمير الشأن لتقوية الخطاب والبيان، وهو من تعلمون رب العزة {فَإِنَّ اللَّهَ هُوَ مَوْلاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ وَالْمَلائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ} [التحريم:4] .
نحن قلنا تجوزاً: الحزب الثالث، أو الحزب الثاني مقابل أمهات المؤمنين هو الله وجبريل وصالح المؤمنين وعموم الملائكة ظهيراً.
انظر إلى هذا التعداد: الله، وجبريل، وصالح المؤمنين، والملائكة، أمام تسع نسوة، وهل لدى النسوة من الفاعلية ما يحتاج إلى تجنيد كل هذا؟ وكان يستشهد ببيت واحد من شعرائهم، يقول: ما استعظم الإله كيدهن إلا لأنهن هن ولا يستغرب بعض الأشخاص أن يسمع أن زوجات رسول الله تحزبن عليه؛ لأن هذا من طبيعة النسوة، ومن دافع المحبة والغيرة، والله سبحانه وتعالى عاتبهن وحذرهن، وقبل كل شيء فتح لهن باب التوبة {إِنْ تَتُوبَا إِلَى اللَّهِ} [التحريم:4] وهذه القضية بين حفصة وعائشة فيما أمر ما، فقد صغت وصفت وانتهت قلوبكما {وَإِنْ تَظَاهَرَا عَلَيْهِ.
} [التحريم:4] .

صبر أمهات المؤمنين وتعففهن
إن تلك الحياة التي مرت ببيت النبوة مع ما فيها من أحداث لها جانب آخر يحكي ما كن عليه أمهات المؤمنين من الصبر والتعفف والزهد في الدنيا، كما قالت أم المؤمنين: كان يمضي على بيت رسول الله الهلال والهلال والهلال -شهران بين ثلاثة أهلة- لا يوقد في بيت محمد صلى الله عليه وسلم ناراً: {أَفَرَأَيْتُمُ النَّارَ الَّتِي تُورُونَ * أَأَنْتُمْ أَنشَأْتُمْ شَجَرَتَهَا أَمْ نَحْنُ الْمُنشِئُونَ * نَحْنُ جَعَلْنَاهَا تَذْكِرَةً وَمَتَاعًا} [الواقعة:71-73] ، تنضج طعامك، تصنع الشاي، وتصنع وتصنع على النار، أما هنا فلا يوجد، فما كان طعامكم يا أماه؟ قالت: الأسودان: التمر والماء.
ويأتي رسول الله صلى الله عليه وسلم ضيف فيرسل إلى أمهات المؤمنين واحدة تلو الأخرى: من كان عندها طعام فليأت بعشاء الضيف، فكل واحدة تعتذر: ليس عندي شيء، تسعة بيوت ليس عندهن عشاء للضيف! فيتوجه صلى الله عليه وسلم إلى أصحابه: من يستضيف هذا هذه الليلة وله الجنة؟ أحضروا المقاييس، أحضروا الموازين، أنت تعلم بأن الثمن يعادل المثمن، هذا قيمته ألف ريال، ولو قلت: ألفي ريال فذلك يكون زائداً عن السلعة، ولو قلت: مائتي ريال تكون ناقصة عن السلعة، فعادة يكون الثمن معادلاً للمثمن، فأي ليلة هذه التي ثمنها الجنة؟! الآن أبسط واحد منها الآن بمقدوره أن يعشي عشرة أشخاص، لكن في ذلك الوقت تسعة بيوت لرسول الله ليس فيها عشاء الضيف، كيف كانت تلك الحياة؟ والشيء إذا قل أو انعدم لا يثامنه شيء.
إذاً: (فله الجنة) ؛ لقلة الطعام وندرته، وجاء في القصة: أن الذي ذهب به إلى بيته قال لزوجه: هل عندك من طعام لضيف رسول الله؟ قالت: لا والله إلا عشاء العيال.
قال لها: علليهم حتى يناموا دون عشاء، ثم قدمي الطعام لي وللضيف، ثم اعمدي إلى السراج لتصلحيه فأطفئيه، وأنا سأحرك يدي في القصعة تلتقي مع يد الضيف، أوهمه أني آكل معه، وما أنا بآكل، ولكن أوفر له الطعام.
انظروا إلى هذه الحيلة: أولاده ينامون جوعاً بلا عشاء، وكذلك الزوجة والزوج والطعام بين أيدهما، ولو كان بعيداً لقلنا: صابر، لكنه أمامه، ولا يرفع منه شيئاً إلى فيه.
إذاً: الطعام كان متوفراً.
هذا أحسنهم حالاً الذي رضي أن يأخذ الضيف ليضيفه تلك الليلة، وإذا به ليس عنده إلا عشاء عياله، فيحتال هو وأم العيال على توفير عشاء الضيف.
والله لا أريد أن أقول: إن له الجنة؛ لأنها لو كانت قليلة في هذا أو كثيرة فالرسول قال له: (وله الجنة) .
فلما غدا بضيف رسول الله في الصباح استقبلهما صلى الله عليه وسلم متبسماً وقال: (لقد ضحك ربنا من صنيعكما البارحة) ، العملية تضحك فعلاً أن يحتالا لإشباع الضيف على جوع: {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} [الحشر:9] ، وليسوا كل الناس: {وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ} [الحشر:9] .
فقال: يا رسول الله! أويضحك ربنا؟ قال: بلى.
وهنا أحاديث الصفات، وكذلك الصحابي مر بها وقال: لا عدمنا خيراً من رب يضحك.
هذا تعليقه على صفة الضحك لله، أكثر من هذا لا يوجد، وهكذا كن في بيوت رسول الله تمضي عليهن الليالي وليس عندهن عشاء ضيف! إذاً: كانت تلك البيوت مساكن لهن، ومعاهد لما يجرى فيها من آيات الله والحكمة، وكن يعلمن الناس سواء مباشرة أو عن طريق النسوة، أو بواسطة الزوجات للأزواج، كما قالت أم المؤمنين عائشة للنسوة: مروا أزواجكن أن يستنجوا بالماء، فإني أستحيي منهم.
وهكذا -أيها الإخوة- علينا أن نجدد دراسة حالات المصطفى صلى الله عليه وسلم، وسبق أن كتبت مقدمة بحث في السيرة النبوية وأنها تنقسم إلى قسمين -في نظري-: سيرة ذاتية، وسيرة تبليغية، والسيرة الذاتية: هي ما كان يتعلق بشخصية رسول الله صلى الله عليه وسلم في ذاته وبيته وفيما يخصه، والسيرة الرسالية: ما كان فيها تبليغ الرسالة للأمة.
والحمد لله رب العالمين.

كتاب البيوع - باب الغصب [2]
لقد حرم الإسلام الغصب وحذر منه، ورتب عليه الوعيد الشديد، وضمن لمن غصبت أرضه حقوقه، وجعل بين الغاصب والمغصوب حقه سبلاً وطرقاً للصلح، فحكم على من غرس بقلع غرسه، وعلى من زرع بأخذ نفقته.

حكم من زرع في أرض بدون إذن مالكها
قال المصنف رحمه الله: [وعن رافع بن خديج رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (من زرع في أرض قوم بغير إذنهم فليس له من الزرع شيء، وله نفقته) رواه أحمد والأربعة إلا النسائي، وحسنه الترمذي، ويقال: إن البخاري ضعفه] .
بالتأمل فيما ساقه المؤلف رحمه الله في باب الغصب، وما تقدم في اغتصاب شبر أو شيء من الأرض، والتحذير والوعيد الشديد من الظلم والاغتصاب، وجاء بحديث القصعة، وبيان أن الغصب معه قيمة المتلفات، ولهذا يقول ابن رشد: البحث في الغصب من عدة جهات، منها: من جهة أن المغصوب إذا وجد بعينه رد إلى صاحبه بتمامه بلا خلاف، أما الطوارئ فبخلاف ذلك، والطوارئ: هي المتغيرات التي تحدث في المغصوب، بأن غصب غزلاً فنسجه، أو شاة فذبحها.
إلى غير ذلك مما يطرأ على المغصوب من زيادة أو نقص.
ثم جاء المؤلف رحمه الله بهذين الحديثين، ويمكن أن يقال: إن أحد الحديثين يغني عن الآخر، كحديث: (من غرس النخل حكم بالأرض لصاحبها، ولصاحب النخل أن يرفع نخله) ، ثم جاءت القضية العامة: (ليس لعرق ظالم حق) ، لكنه جاء بالحديث الذي قبله فيما يتعلق بالزرع، فكان أحد الحديثين يتعلق بالزرع، والآخر بالغرس.
وفرق بين الزرع والغرس: أن الزرع -كما يقولون- زراعة موسمية مؤقتة، وأقصى ما يكون مدته في الأرض ستة أشهر على حسب نوعية المزروع، وإن كان البعض قد يتجدد على جدات -وخاصة في الحجاز- إلى خمس سنوات، وهو نوع من البرسيم، وفي غير المدينة يسمى البرسيم الحجازي.
فالزرع مهما كان له أمد، فهو بخلاف الغرس فإنه يعمر طويلاً، فالحديث الأول: (من زرع في أرض قوم) ، ولم يقل: غرس، وللمغايرة بين الحديثين اختلف العلماء، ونحن نأخذ مدلول الحديثين كلاً على حدة، ثم نرجع بالنظر بين الحديثين، وخلاصة ما ذكره العلماء في هذه القضية المزدوجة.

حكم استخدام العين في غير ما أجرت له
(من زرع في أرض قوم) ، والقوم للجماعة، فمن زرع في أرض غيره، وهو لا يملكها أو هي مملوكة للآخرين، فما حكم هذا الزرع الذي زرعه في ملك غيره؟ هذه هي القضية الأولى، وقد حكم فيها صلى الله عليه وسلم بقوله: (من زرع في أرض قوم بغير إذنهم فليس له من الزرع شيء) فلو استأذنهم: أعيروني الأرض أزرع فيها.
لا مانع، وإذا استأجر منفعة الأرض عين الأرض، كما يقول الفقهاء: عقد الإجارة عين على منفعة مضمونة، تستأجر الدار وتشتري الدار، فإذا اشتريتها ملكت عينها، ولك الانتفاع بها بما شئت من امتثالك بما تملك، لكن استأجرتها، فأنت اشتريت المنفعة التي يمكن أن تؤخذ من الدار.
وما المنفعة؟ كل بحسبه، إن كان هناك نص على عين المنفعة التي تستوفى فهي المعقود عليها، استأجرتها مدرسة، أو مستودعات، أو للسكنى، فعلى ما عقدت عليه، ولا يحق لك أن تستفيد من الدار بمنفعة أكثر مما استأجرتها من أجله استأجرتها لتسكن أنت فيها وعيالك، فلا يحق لك أن تجعلها مستودعات؛ لأن المستودعات تضر بالبنيان أكثر من السكنى؛ لأن فيها البضائع والمطعومات، وربما جاءت الفئران، ويكون الأخذ والرص الذي يهز الجدران، فلا يجوز ذلك.
وكذلك لا يجوز لك أن تجعلها مدرسة؛ لأن المدرسة تضم الأطفال، أو غير العابئين بالمسئوليات والقيم، فتكون مضرتها على البنيان أكثر من السكنى، أما إذا استأجرتها لمدرسة، ثم هونت من المدرسة وسكنت، فالسكنى أقل إرهاقاً على البنيان من المدرسة؛ فلا مانع، كما لو استأجرت سيارة لنقل الأحجار، ثم ما وجدت أحجاراً فنقلت أخشاباً أو برسيماً، وإذا ما وجدت برسيماً ركبت أنت، فكلما كان استيفاء المنفعة مقابل المعقود عليه كان أوفى بالعقد، وإن نقصت فلا مانع، أما إن زادت عن المعقود عليها فلا يحق لك ذلك.

ما يلزم به صاحب الأرض إن أذن بالزرع
إن زرع الأرض بإذن أصحابها، فهذا يكون منهم بمثابة التنازل عن حقهم بالاستفادة من الأرض، وإن سمحوا له بالاستفادة منها فلا يحق لهم بعد ذلك أن يعارضوا أو يطالبوا برفع الزرع؛ لأنه وضع بالعدالة وليس بالظلم، ووضع البذر وحرث وسقى ونبت بإذنهم ورضاهم، فلا يحق لهم بعد أن وصل الزرع إلى مرحلة ما قبل الحصاد أن يطالبوا برفعه، كمن أعار سفينة لإنسان أو أجّره إياها، وجاء في عرض البحر وقال: رجعت عن الإعارة، أعطني سفينتي، الإعارة عندك مؤقتة، ولصاحبها أن يطلبها حيث شاء، ولكن هل وسط البحر موضع تسليم؟ وأين أذهب بمن فيها؟! لا يحق له ذلك؛ لأنه أعارها وهو يعلم بأنه سيعبر بها النهر.
وكذلك الأرض إذا زرع فيها بإذن أهلها، ونبت الزرع، وقارب الحصاد لا يحق له أن يرجع في هذا الإذن؛ لأن فيه مضرة على الزارع وتغرير به، ويجب عليه أن ينتظر حتى يستحصد الزرع ويأخذ زرعه، ويقول له: خذ أرضك.
أما إذا كان زرع بغير إذنهم فتلك المنفعة التي يريد أن يأخذها من الأرض فالزرع ملك لأصحابها، ولم يأذنوا لك فيها: (ولا يحل مال امرئ مسلم إلا عن طيب نفسه) ، وهم ما طابت أنفسهم بها، فجاءوا يطالبونه.
ولو أنه اغتصب الأرض -على رأي الجمهور بأن الغصب يدخل في العقار غير المتحرك، أي: في المملوك الثابت كالأرض والبنيان، خلافاً للأحناف؛ فإنهم لا يرون الغصب في الثوابت وإنما في المتحركات المتحولات- فإذا اغتصب الأرض واحتواها، فعلم بذلك أصحابها، فجاءوا والأرض على ما هي عليه، لم تدخلها الزيادة والنقصان.
كأن يأخذ من ترابها إلى جهات أخرى؛ فتصبح الأرض مجرد حفر أو منخفضة عن جاراتها، وتصبح في هذه الحالة غير صالحة للزراعة حتى تسوى، ويرد لها ما أخذ منها، فيكون هناك نقصان، فإذا أدرك صاحب الأرض أرضه تحت يد الغاصب كما هي ردت إليه بعينها بالإجماع، وليس لهم على الغاصب شيء، وليس للغاصب عندهم شيء، بقي الحق العام -كما يقال- فكونه يتعمد الاعتداء على مال الغير، هذه فوضى، فولي الأمر له أن يعزره على تعديه.
أما إذا جاء صاحب الأرض ووجد الزرع، فماذا يكون الحكم؟ هذا يقول: أرضي، والآخر يقول: زرعي.
ماذا نفعل معهما؟ الحديث صريح: (من زرع في أرض قوم بغير إذنهم فليس له من الزرع شيء، وله نفقته) .
نسأل الزراع: الزرع هذا كم عمره؟ ومتى يحصد؟ بعد ثلاثة أشهر.
إذاً: الزرع لم يأت بالحب في الوقت الحاضر، وجاء صاحب الأرض يطالب بأرضه، فيقال لصاحب الزرع: ليس لك من زرعك شيء؛ لأنك وضعت البذرة، وسقيت الماء فقط، والنبات الذي نبت نموه من الأرض، والأرض ملك لغيرك، فيكون الزرع ملك لغيرك، وما أنفقته حتى صار الزرع إلى هذا الحد فهو حقك، وضعت بذراً فيها بعشرة، وحرثتها بخمسة، وسقيتها ماءً بخمسة، نفقتك على الزرع وصلت إلى هذا الحد فلك هذه النفقة، هذا ظاهر هذا الحديث والله أعلم.

صورة الصلح بين المتنازعين على الأرض
في هذه المسألة الواردة في هذا الحديث وسع الفقهاء رحمهم الله التفصيل فيها، وقالوا: إذا لم يكن له من الزرع شيء فله النفقة، والزرع يرجع لصاحب الأرض فهل يلزم الزارع بأخذ النفقة فقط ويترك الزرع، وهل يلزم أصحاب الأرض بأن يدفعوا النفقة ويأخذوا الزرع؟ لو قالوا: لا نريد الزرع، ليأخذ زرعه، لن ندفع شيئاً ماذا يقال لهم؟ في هذه الحالة يخير أصحاب الأرض: في أن تحسب عليه الأرض بالإيجار إلى أن تستحصد، ويكون كالمستأجر من غيره، وبهذا نكون قد جمعنا بين المصلحتين: (لا ضرر ولا ضرار) ؛ صاحب الزرع يأخذ زرعه، وصاحب الأرض يأخذ أجرة مثلها، فنكون ضمنا لصاحب الأرض حقه وفائدته من أرضه، وحفظنا على الغاصب زرعه، وقد دفع أجرة الأرض.
وابن حزم يشنع على الفقهاء في هذه القضية، ويقول: على هذا فكل من يريد أن يغصب أرضاً ما عليه إلا أن يذهب ويزرع فيها وسوف يدفع الأجرة ويأخذ الزرع، فهذا يمكن المعتدين من زيادة الاعتداء.
ولكن الفقهاء يقولون: يجب مراعاة المصلحة، فقولنا له: خذ زرعك وهو إلى الآن لم يستحصده، ماذا سيفعل به؟ سيعدمه، ويتلفه، وإتلاف المال لا يجوز، فإذا أمكن الاستفادة من هذا المال في المستقبل نحافظ عليه، وأنت يا صاحب الأرض لما فاتت عليك مصلحة أرضك، نضمنها لك بالأجرة.

قضاء رسول الله في الغارس بدون إذن
[وعن عروة بن الزبير رضي الله عنهما قال: (قال رجل من أصحاب رسول الله صلى الله عليه وسلم: إن رجلين اختصما إلى رسول الله صلى الله عليه وسلم في أرض، غرس أحدهما فيها نخلاً والأرض للآخر، فقضى رسول الله صلى الله عليه وسلم بالأرض لصاحبها، وأمر صاحب النخلة أن يخرج نخله، وقال: ليس لعرق ظالم حق) ] .
قبل الكلام على هذا الحديث ننظر ما يقوله العلماء في شأن اختلاف الناس في أحكام الأراضي، وخاصة الإمام ابن تيمية رحمه الله: إن عمل أهل المدينة هو القدوة، وكما يذكر عن مالك أنه قال: إن العالم كله في الأراضي والمساقاة والمزارعة تبع لأهل المدينة؛ لأنهم كانوا يعملون فيما بينهم فيتفقون تارة ويختلفون أخرى، فإذا ما وقع خلاف بينهم كان مرده إلى رسول الله.
إذاً: كان رسول الله صلى الله عليه وسلم هو الذي يشرف على الخلافات التي تقع في الأراضي، وليس هذا في قطر من أقطار الدنيا، وكل العالم يتتبع ويسأل: ماذا فعل رسول الله في مثل ذلك؟ ماذا قضى في ذلك؟ وما ينقل عن أهل المدينة في مثل هذه القضايا فهو نقل لأصل عمل به رسول الله صلى الله عليه وسلم.
لو أن هذان الرجلان في الشام أو مصر أو اليمن ووقع النزاع بينهم، فإنهم سيختصمون للعلماء الذين سوف يبحثون عما فعل وقضى به رسول الله في هذه المسألة، وسيرجعون إلى عمل أهل المدينة في هذه المسألة.
رجلان اختصما كل منهما خاصم الآخر، صاحب الأرض يخاصم في أرضه، وصاحب النخل يخاصم في نخله إلى رسول الله صلى الله عليه وسلم.
شخص غرس نخلاً في أرض قوم، فجاء أصحاب الأرض يخاصمون في أرضهم ويطلبونها فقضى رسول الله بأن الأرض لصاحبها.

تولية الرسول للقضاة من أصحابه
النص هنا: (فقضى رسول الله صلى الله عليه وسلم بالأرض لصاحبها) .
إذاً: الرسول تولى القضاء بين الأفراد، وهذا مصداق قول الله تعالى: {لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ} [النساء:105] .
ثم قد يولي قضاة في ما بعد عنه، كما وقع لـ معاذ رضي الله تعالى عنه حين بعثه إلى اليمن، وكذلك أبو موسى الأشعري رضي الله عنه، فكان معاذ قاضياً وأميراً وجابياً للزكاة والجزية، وكان هناك عمال أيضاً للزكوات في أقاليم اليمن، وكان معاذ هو المشرف عليهم، ويتنقل ما بين حضرموت إلى صنعاء، وأبو موسى في مكانه، ولذا سأله: (بم تقض يا معاذ؟ قال: بكتاب الله.
قال: فإن لم تجد في كتاب الله؟ -لأن كتاب الله نصوص محدودة- قال: بسنة رسول الله.
قال: فإن لم تجد في سنة رسول الله؟ قال: أجتهد رأيي) .
وهنا العلماء يزيدون بعد قول معاذ بم يقض القاضي؟ بكتاب الله، فإن لم يجد فبسنة رسول الله، فإن لم يجد هل يجتهد رأيه؟ لا؛ لأنه غير معاذ وقد تقدمه من أهل الحل والعقد، من هم أهل العلم وأدرى بالحكم، فينظر في أقضية أصحاب رسول الله، هل في هذه القضية نص عن صحابي، أو عن خليفة راشد؟ فـ معاذ يقف عند حد الكتاب والسنة، ثم يعطي لنفسه حق الاجتهاد، وغير معاذ ممن يأتي بعده أمامه جبال راسيات، فعليه أن يبحث في حكم النازلة في الكتاب، ثم السنة، ثم سلف الأمة من الصحابة والتابعين ومن بعدهم، فإذا وجد عنهم أقضية في قضيته أخذ بها، وإذا لم يجد اجتهد رأيه؛ لأنه لم يبق هناك من يرجع إليه.
قضى صلوات الله وسلامه عليه لصاحب الأرض بأرضه.
(وأمر صاحب النخل) ، والأمر والقضاء سيان؛ والقضاء ملزم أكثر من الأمر، (وأمر صاحب النخل أن يخرج نخله) هذا الحد الأدنى في القضاء، ولكن لكل قضية ملابساتها وجوانبها، فلو أن صاحب الأرض قال: لا تتعب نفسك، ولا تقطع النخل وتخسره وتفسده، وبمقدار ما أنفقت عليه أعطيك نفقته واترك لي النخل، ولهذا قال: (أمر) ولم يقل: (قضى) ؛ لأن القضاء ملزم، والأمر قد يأتيه بعض عوارض فتصرفه.

كيفية الصلح بين المتنازعين
لو اتفق صاحب الأرض مع صاحب النخل أن يتركه له، وأحياناً يمكن الاستفادة من رفع النخلة من مكان إلى مكان آخر، والاستفادة منه كغرسه، وأحياناً لا، وجاءت الروايات في هذا الحديث: (وإني لرأيتها تضرب بالفئوس وإنها لنخل عم -يعني طويلة-) يعني: لا يوجد رافعة لتنقلها في أرض أخرى، ولا يمكن رفعها إلا بتكسيرها، فحينئذ تكسر، وهنا في أول الحديث: أن الرجل غرس في أرض قوم؛ فلو أنه حينما جاء يغرس بحث فلم يجد لها معالم، وهي أرض بيضاء صالحة للزراعة، ولا يوجد فيها آثار تملك، وظنها أرض بيضاء لا ملك لأحد عليها فغرس.
هل معنى الظلم والتعدي موجود أم أنه الخطأ؟ حتى ولا الخطأ؛ لأنه رأى أرضاً بيضاء ليس فيها معالم تملك، والفقهاء ينصون في باب إحياء الموات: أن من أحيا أرضاً ميتة ملكها، وإذا استمر في إحيائها عشر سنوات، ثم مات وجاء أولاده فلم يستطيعوا الاستمرار في الإحياء فتركوها حتى اندثرت معالم الإحياء، وعادت مواتاً كما كانت قبل أبيهم، فهل يجوز لأحد أن يعيد إحياءها لنفسه لأنها صارت مواتاً أو لا يجوز ذلك؟ النزاع في هذه المسألة موجود، وعند الحنابلة لا يجوز ذلك؛ لأنه سبق عليها ملك لغيره.
هنا: إذا علم أن الأرض لقوم وغرس فيها بغير إذنهم -كما جاء في الزرع- وجاء بالوديان معتمداً وحفر الفِقَر وغرس النخل وسقى وكبر النخل وأثمر، ثم جاء صاحب الأرض - مسافراً، مسكين، مريض.
- ولم يعلم، بخلاف ما إذا علم من أول وهلة، ورآه يحفر، ولم يسأله، وتركه حتى جاء بالودي وغرسه وسقاه، وترك الأمر حتى صارت نخلاً عُماً، وأصبحت تؤبر وتثمر، وجاء يقول: أعطني أرضي ولماذا سكت حتى غرم هذا كله، وانتظرت حتى أصلحها ثم قلت له: أعطني أرضي؟! ولهذا يقول الفقهاء: هل يمكن الانتفاع من هذا النخل وهذه حاله أم لا؟ جاء الحديث بأنه ما كان يمكن في ذلك الوقت؛ لأنه صار نخلاً طوالاً، ولا يمكن رفعه وحمله وسحبه إلى أرض أخرى لكي يغرس فيها، واللفظ الآخر: (رأيتها تضرب بالفئوس) معناها: تحطم؛ لماذا؟ أليس هذا من إتلاف المال؟ نعم، ولكن قبل إتلافها الأمر صدر والحكم مضى، ولكن الحق لا يتعدى صاحب الأرض وصاحب النخل؛ فإن اتفقا فقال صاحب الأرض: اشترِ الأرض، وتبقى لك الأرض مع النخل.
فلا مانع، وإذا قال صاحب النخل: اشترِ مني النخل، واتفقا لا مانع، لكن هو ليس بمشتريه، وقد صدر فيه أمر بأن ينزع، لكن إن كان من باب الإصلاح واتفقا على ذلك فلا مانع.
لكن يأتينا هنا الأمر برفع النخل، وهناك في الزرع: (له النفقة) ، وهنا لم يقدر له نفقة، بل النخل يقطع ويرفع بعينه، إذا كان النخل المثمر هذا يقطع ويتلف فهل نبحث له عن نفقة؟ لا؛ لأنه أنفق في شيء لا يملكه، والأصل فيه التعدي.

مناسبة تشبيه المغتصب بعرق الظالم
ثم قال: (ليس لعرق) هنا بعض العلماء يقول: يجب أن يختلف الحكم في اغتصاب الأرض بزرع، أو اغتصابها بغرس؛ لأن الزرع جعل فيه صلى الله عليه وسلم نفقة الزرع للغاصب، والنخل لم يجعل له فيه شيء، وأشاروا بأن الزرع مؤقت والغرس مستديم، وبعضهم يقول: إن قلنا: (ليس لعرقِ ظالم) .
إذاً: الظلم نسب لصاحب العرق، وإذا قلنا بالتنوين: (ليس لعرقٍ ظالم) أسندنا الظلم للعرق، وإسناد الظلم للعرق مجاز، فالأولى إسناده لصاحب العرق.
وإذا اجتث نخله؛ لأنه عرق ظالم، كانت الأرض صالحة لأنه يأتي بالحراث ويحرث ويبذر القمح، أو لتخطيط أشجار موالح، كانت وكانت.
يقول الفقهاء: إذا اجتث النخل عليه أن يجتث أصول الصنو في الأرض، ثم عليه أن يسوي الحفر التي نشأت عن قلع النخيل من أصله، ويسلم الأرض غير ناقصة المنفعة؛ لأنه إذا قطع النخلة من وجه الأرض كان الباقي تحت الأرض أكثر من الذي قطع من أعلى، ويعيق الزراعة والغرس، ويحتاج إلى مئونة وكلفة، لذا على صاحب العرق الظالم أن يرفع عرقه برفع جذور النخلة، ومن المعلوم أن جذور النخلة تمتد إلى عمق الأرض.
لا نقول له: اتبعها في باطن الأرض وأخرجها لا.
يقول علماء النبات: إن سطح الأرض هو الخط المنصف بين جذور الشجرة في باطن الأرض وبين جذعها وأغصانها، أي: أن النخلة لها جذور في باطن الأرض، لو اجتمعت لكانت مثل طول النخلة إلى رأسها، وكذلك جميع الأشجار، وأصحاب المزارع يعرفون ذلك، شجر الأثل إذا كان قريباً من البئر تمتد عروقه إلى قاع البئر، وربما أفسده، وهذه -كما يقولون- عملية توازن؛ لأن الشجرة ذات جرم كبير، وهذه السارية الموجودة عندنا الآن على سطح الأرض، هل جيء بعمود ووسد على سطح الأرض أم أن تحته قواعد عميقة يمكن أن تمسك هذه السارية، وتمسك ما يأتي فوقها؟ فكذلك عروق الشجرة، هي في باطن الأرض تعادل أعلى الشجرة حتى يمكن أن تصلبها، وإذا جاءت رياح عاتية ما الذي يمسك الشجرة ألا تذهب مع الرياح؟ إنها تلك العروق التي في بطن الأرض المتعادلة مع ظاهر الأرض من تلك الشجرة.
فلا نقول لصاحب النخل: تتبع كل عرق حتى ينتهي، لكن نقول: مجموع الصنو، وهو منتهى الشجرة ومجموع عروقها، ينتزعه، ثم بعد ذلك يسوي الأرض.

كيفية نظر القاضي للخصومات
هنا -يا إخوان- مسألة: قوله صلى الله عليه وسلم: (ليس لعرقِ ظالم حق) عممه الفقهاء في كل ظلم، فلو أنه جاء إلى أرض إنسان، وله أرض بجوارها في مخطط واحد، وجاء هذا ليبني، فتجاوز عن حده إلى أرض الجار بمتر، وبنى، فإن البنيان الذي قام على أرض الجار بزحف المتر عرق ظالم، ويحمل عليه وإن لم يكن هناك عروق، وإن كان مبانٍ فهناك قواعد، حتى وإن كان بنياناً عادياً؛ فكل عمل وقع في ملك الغير له دوام وثبوت أطلقوا عليه عرق ظالم.
ولكن هل هذا الحديث يمكن أن يطبق في كل صغيرة وكبيرة؟ قال لي والدنا الشيخ الأمين حينما كلفت بالقضاء وجئت أستشيره ماذا أفعل؟ قال: أوصيك بتقوى الله والتأني والتريث في فهم القضية، فلكل قضية ملابساتها، ولا يوجد قضية مثل الثانية، ثم تبين لي فيما بعد أن القضايا تدخل المحكمة كما يدخل الأشخاص، لا يوجد اثنان متفقان، حتى التوأم فيهم بعض المخالفات في الشكل، فكذلك القضايا، كل قضية تدخل المحكمة ففيها بعض المغايرة عن أختها ولو كانت من نوعها، هذه قضية سرقة، وهذه قضية سرقة، خمس قضايا سرقة لا يمكن أن تكون القضايا الخمس متفقة في كل الملابسات.
ومن واقع العمل: نجد أن هناك بعض الأمور قد يتمسك فيها بعض الأشخاص بهذا الحديث وهي من التوافه، كما وقع من إنسان اشترى قطعة أرض من مخطط، ثم تقدم إلى الأمانة، وعملت الذرعة والتطبيق وأعطي الرخصة وحفر وبنى إلى أربعة أدوار، ثم بعد خمس سنوات من بداية البناية جاء الجار، وقال: إن صاحب العمارة تجاوز علي بخمسة عشر سنتيمتراً، وأنا أطلب هدم العمارة وإرجاعه عن حقي وتسليم أرضي كاملة.
بعد خمس سنوات وهو ساكت! ولما رأيته قلت له: هذا البيت من يسكن فيه؟ قال: أنا، قلت: ألم تره عندما حفر القواعد ورفع الأعمدة، حتى بنيت أربعة أدوار ثم تأتي وتقول: هذا حقي؟! هو يريد أن يشهر بهذا النص سلاحاً قوياً، ولكن هل يتحقق موضوع الغصب والظلم في هذه القضية؟ ثم قال المدعى عليه: والله أنا لا أعرف ذرعة، ولا أعرف أن هذه من حق غيري، أنا عندي صك فيه ذرعة محددة، وتقدمت لطلب رخصة، والأمانة جاءت بمهندس، والمهندس ذرع المخطط، ووضع للمقاول علامات، وأنا ليس لي دخل في هذا ولا أعرف هذا.
فلو طبقنا فعلاً هذا النص هل تحقق الظلم من صاحب العمارة، أم أن هذا من باب الخطأ، أو ما يسمى بالتجاوز الذي يمكن أن يعفى عنه أو يغتفر؟ هنا خمسة عشر سنتيمتراً في قطعة ضلعها ثلاثون متراً، ماذا يكون هذا؟ مسألة: رأيته يحفر ما سألت، رفع الأعمدة ما سألت، سقف الدور الأول ما سألت، لماذا سألت الآن، من الذي أدراك بأنه اغتصب من أرضك؟ قال: قال لي الناس، قال الناس ليس بصحيح، أتت الهيئة وذرعوا أرض العمارة، فما وجدوا أي تجاوز.
قال: كان هناك سور وتعداه.
تعال احفر جنب جدارك ونرى السور، فأتوا حفروا فما وجدوا شيئاً، ما ثبت الظلم هنا.
فقال: لا.
(ليس لعرق ظالم حق) ، أين تحقيق الظلم الذي وقع من هذا الشخص؟! أخيراً: طلبناً تقدير هذا الذي يدعيه، وإن كان غير ثابت عندنا، لكن من باب مصالحة، وقلنا: هذا حقك أربعمائة ريال.
قال: لا أريد.
ورفعت للتمييز وصُدق الحكم، وأتينا قلنا له: خذ حقك.
قال: لا أريده.
فحولناه إلى بيت المال، وبعد أربعة أو خمسة أشهر جاء وقال: أعطني حقي.
قلت له: حقك عند بيت المال، اذهب وارفع دعوى عليه وخذ حقك منه.
إذاً: تطبيق النصوص لابد أن يراعى فيه المبادئ الأساسية.
فقوله: (غرس في أرض قوم) يعني: عمداً؛ لأنه يعلم أنها أرض قوم، فإذا لم يكن هناك العمد، ولم يكن هناك تعريف الغصب بالقوة والقهر، فتطبيق النص ليس متأتياً.

احتياط القاضي في القضايا المالية والتعويضات
إن مما هو جار على ألسنة الكثيرين: ما يقع من النزاع بين الزوجين، وتطلب الزوجة المخالعة، وقد عرضت عليّ قضية كان الوكيل فيها من طلبة العلم الأخيار، والموكل عنها أيضاً من أسرة أبو طالب علم من الأخيار، فعرض الخلع، فقال وكيل الزوجة: نعطيه ما دفع، وهذه عند الناس جارية.
متى كان الزواج؟ قالوا: منذ اثنتي عشرة سنة.
لابد أن يوجد هناك رأي خاص، وهل ما دفعه من اثني عشرة سنة هو بعينه اليوم في القيمة الشرائية، ثم جلست في لجنة وفيها من قادة وأخيار أهل المدينة، أربعة أشخاص، وجاء في هذه القضية، فقال رجل منهم: والدي تزوج أمي بريال، فجاءت المناسبة: لو أرادت أن تخالع بعد أن صرت أنت رجلاً كبيراً تدفع ريال؟! فقلت له: إن القيمة الشرائية تختلف من اثني عشرة سنة إلى اليوم.
قال: ألم يقل رسول الله صلى الله عليه وسلم: (أتردين عليه حديقته) ؟ هذا المعنى الملتحق في أذهان طلبة العلم، نعم قال ذلك، ولكن هل الحديقة في عينها كالنقد بالريال؟ لا، من عشرين سنة كان الريال الفضة مستعمل، ثم جاءت الريالات الورق، وكان الريال الورق محبب ومقدم عند الناس على الفضة، وكان من أراد الحج والسفر جاء بمائة ريال فضة ومعها ريالين للصراف ليأخذ ورقة بمائة ريال، حتى تكون خفيفة في الحمل، الآن الريال الفضة صار سلعة وهدايا عند الزواج، فتغيرت الأوضاع.
فقلت: يا فلان! أنت تعلم أن القيمة الشرائية للمال تختلف بحسب الزمن، ولكن الحديقة هي بعينها، إن ارتفعت الأسعار ارتفعت معها، وإن نزلت الأسعار نزلت معها، فهي بعينها لم تنقص ولم تزدد، فإذا كان الصداق حديقة نعم تردين الحديقة عليه، لكن إذا كانت نقداً، والنقد في ذلك الوقت يختلف عما هو عليه الآن إذاً: القيمة الشرائية للصداق الذي دفعه الرجل من اثني عشرة سنة تعادل القيمة الشرائية لنفس المبلغ الآن بنصف القيمة، فيكون خاسراً لو أنه أخذ ما دفع.
إذاً: هذه النصوص بعمومها يجب أن تؤخذ بالموازنة، وبملابساتها، ويراعى حديث: (لا ضرر ولا ضرار) .

مبحث فيما يطرأ على العين المغصوبة
لقد فرع الفقهاء رحمهم الله على مسألة النخل -ولا يزال في كل ما يمكن أن يقال فيه: إنه غصب وطرأت عليه الطوارئ- مسألة ما يطرأ على المغصوب كما يقول ابن رشد في بداية المجتهد: البحث في أصل الغصب وعين المغصوبة، والبحث في الطوارئ التي تطرأ على المغصوب.
مثلاً: إنسان اغتصب سيارة، ثم مكثت عنده شهراً، ثم رأى إطاراتها قديمة، فذهب وغير لها الإطارات الأربعة، وجاء صاحبها يطلبها، هذه السيارة حصل فيها زيادة.
إذاً: هناك طوارئ، ولنقل: لم يغير الإطارات ولكن أحد الإطارات تلف وتركه مركوناً بجانب الباب، فجاء صاحبها يطلبها.
فهل بقيت على ما كانت عليه وقت الغصب أو نقصت؟ نقصت.
إذاً: ينظر في هذه العين مع نقصها.
وهناك من يقول: إذا حصلت هناك زيادة بفعل الغاصب دون مادة يضيفها؛ فلا شيء له في فعله، ويردها كما هي، وإذا حصل هناك نقص فهو ضامن لهذا النقص في تلك العين التي اغتصبها؛ لأنه مكلف بأن يردها كما هي.
وتقدير هذا النقص يكون بحسب قيمتها يوم أن اغتصبها أو يوم أن يردها؟ نجد هناك الخلاف: من يراعي أصل السلعة يوم اغتصابها؛ قال: يرد قيمة الناقص يوم اغتصبها، والنقص؟ كأن يكون اغتصبها قبل ستة أشهر، والنقص حصل بالأمس، فيقدر هذا النقص من يوم اغتصبها.
والآخرون يقولون: يقدر حين يردها؛ لأنها تحت يده إلى أن تؤخذ منه.
وهذا الخلاف موجود حتى في بعض المذاهب فيما بينهم، كما هو منصوص عند بعض المالكية، والباب -كما يقال- فروعه متعددة، وما وجدت تفريعات أكثر منها في المغني لـ ابن قدامة، وكشاف القناع للحنابلة أيضاً.
والله تعالى أعلم، وصلى الله وسلم وبارك على سيدنا ونبينا محمد وعلى آله وصحبه وسلم.
والسلام عليكم ورحمة الله وبركاته.

كتاب البيوع - باب الغصب [3]
جمع النبي صلى الله عليه وسلم في خطبته التي خطبها يوم الحج الأكبر أبرز معالم الإسلام وأصوله التي اشتملت عليه؛ إذ بها تقوم حياة الأمم وتستقيم، وكان من ضمن تلك الأصول: تذكيره للناس بحرمة أكل أموالهم بينهم بالباطل، وأكدّ عظمة تلك الحرمة بجعلها كحرمة البلد الحرام في الشهر واليوم الحرام.

شرح حديث: (إن أموالكم عليكم حرام ... )
قال المصنف رحمه الله: [وعن أبي بكرة رضي الله عنه: أن النبي صلى الله عليه وسلم قال في خطبته يوم النحر بمنى: (إن أموالكم عليكم حرام كحرمة يومكم هذا، في شهركم هذا، في بلدكم هذا) متفق عليه] .

مجمل خطبة الوداع في الحج
هذا جزء من حديث طويل، ومن خطبة بليغة جامعة خطبها النبي صلى الله عليه وسلم في حجة الوداع، وقد اشتملت في مجموعها على مهام تعاليم الإسلام؛ فتناول صلى الله عليه وسلم الحث على التمسك بالكتاب والسنة، وحذر من الفرقة: (لا ترجعوا بعدي كفاراً يضرب بعضكم رقاب بعض) ، ثم تناول المرأة بحقوقها، وأنها عوان بأيديكم، واستوصوا بها خيراً.
ولم يقل: أوصيكم بها خيراً، بل قال: استوصوا؛ لأنه لو قال: (أوصيكم) تكون وصية واحدة من مصدر واحد، وهو كاف؛ لأنها وصية رسول الله، ولكن قال: (استوصوا) ؛ لتستمر الوصية على مدى الأجيال، كل يوصي الآخر بالمرأة، والعوان: الخدم، (استحللتموهن بكلمة الله) ، ليس بالصداق، ولا بالمغالاة في المهور، ولا بالأثاث ومتاع الدنيا، ولكن بكلمة الله: زوجتك قبلت.
ثم تناول صلى الله عليه وسلم أركان الإسلام، ثم جاء إلى هذه الجملة، وهي من جوامع الكلم، وجعل لها مقدمة، وهذا من بلاغة الأسلوب النبوي حتى يسترعي الانتباه، ويوحي بخطر ما سيأتي بعده، حيث قال صلى الله عليه وسلم: (أي يوم هذا؟ فسكتنا حتى ظننا أنه سيسميه بغير اسمه، قال: أليس يوم الحج الأكبر؟ قلنا: بلى.
وقال: أي شهر هذا؟ فسكتنا حتى ظننا أنه سيسميه بغير اسمه، فقال: أليس شهر الله المحرم -أي: الأشهر الحرم-؟ قلنا: بلى.
قال: أي بلد هذا؟ فسكتنا حتى ظننا أنه سيسميه بغير اسمه، فقال: أليس بالبلد الحرام؟ قلنا: بلى) كل هذه المقدمات تثير تعظيم حرمات الله، اليوم الحرام، الحج الأكبر، الشهر الحرام: ذو الحجة، في البلد الحرام: مكة المكرمة، ثم قال: (ألا -وهي أداة تنبيه تسترعي انتباه الغافل، وقد أثار فيهم الشعور من قبل بالحرمات الثلاث- إن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا، في شهركم هذا، في بلدكم هذا) .
لو تأملنا هذا التحريم بالربط مع هذه المحرمات الثلاث لو جدناه كما يقوله الرياضيون: تحريم أس ثلاثة.
يعني: تكرار التحريم ثلاث مرات، والمتأمل في ذلك يجد أن أمن الدنيا وأمانها في سائر العالم لا في بلد دون بلد، ولا قطر دون قطر، ولا مع دين دون دين، جميع أنحاء العالم لا يمكن أن تستقر فيها حياة، ولا يستتب فيها أمن إلا إذا أمنت هذه الأمور الثلاثة؛ لأن البلد الذي لا يأمن فيه الناس على دمائهم قلق مضطرب، ونحن نشاهد ونسمع في بعض البلاد التي تزعزعها السياسة، وتثيرها الأحداث كيف يعيشون، لا يأمن الإنسان على نفسه في بيته ولا الطريق ولا الأسواق، ولا يدري متى يصاب، وهكذا الأعراض تنتهك بدون مبالاة، والأموال تنتهب علانية وتغتصب قسراً، ولا يستطيع أحد أن يرد تلك المظالم، بل أصبحت أموال الدول تغتصب الدولة تغتصب في ممتلكاتها وإنتاجها وذخائرها وموردها الخام، وقد تغتصب عياناً، أو من وراء الستار.

حقوق الإنسان من منظور إسلامي
الأصوليون يقولون: إن جميع الأديان، وجميع نظم العالم اتفقت على ضرورة حفظ الضروريات الخمس التي لا قوام لمجتمع بدونها: الأديان، والأبدان، والأنساب، والأعراض، والأموال، وبعضهم يجعلها ستاً بإضافة العقول، والبعض يعد الأنساب والأعراض اثنين، وبعضهم يجعلها واحدة تلك الأمور الست مشتملة ضمناً في مسميات خطبة الوداع، دماؤكم هي حفظ الأبدان، أعراضكم، ويدخل تحتها الأنساب؛ لأن الأنساب لا تتدنس ولا تختلط إلا بعد انتهاك الأعراض، فإذا صينت الأعراض صينت الأجساد، وبقي العقل والدين؛ فالخطاب مع أهل الدين؛ لأنهم في الحج، ومن احترم ذلك احترم الدين، وكذلك العقل؛ لأنه يخاطب العقلاء.
وعلى هذا: فتلك الجملة في هذه الخطبة تعتبر أماناً وضماناً للمجتمعات بأسرها، وإذا أردنا أن نوسع في مدلول هذه المسميات: (دماءكم) سواء كان باعتداء أو خطأ، أو في النفس أو الأعضاء، كل ذلك محرم، وقد حمى الله الدماء، وجعل في الاعتداء عليها القصاص {كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ} [البقرة:178] ، ثم جعل الجروح قصاص، ثم سد باب الاعتداء، ووضع الحواجز دون سفك الدماء؛ لعدم الاستهزاء والسخرية، والسباب، والدخول في المناقشات الحادة حتى لا تصل إلى سفك الدماء، وتأملوا ذلك في سورة الحجرات.
والأموال حرمها الله سبحانه وتعالى: (لا يحل مال امرئ مسلم إلا عن طيب نفسه) ، وطيب النفس إما بعوض وإما بهبة، أما بغير ذلك فليس هناك طيب نفس، وما جاء في الصداق: {فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْسًا فَكُلُوهُ هَنِيئًا مَرِيئًا} [النساء:4] ، وإذا لم يطبن؟ {وَآتَيْتُمْ إِحْدَاهُنَّ قِنطَارًا فَلا تَأْخُذُوا مِنْهُ شَيْئًا} [النساء:20] ثم يبين: {وَكَيْفَ تَأْخُذُونَهُ وَقَدْ أَفْضَى بَعْضُكُمْ إِلَى بَعْضٍ} [النساء:21] ؛ فهو حق ثبت بالإفضاء، فإن طابت نفس المرأة بصداقها ولو قناطير مقنطرة فـ: {هَنِيئًا مَرِيئًا} [النساء:4] ، وإن لم تطب نفسها ولو بدرهم فلا يجوز أخذه، وهذا تنبيه للذين يؤذون النساء ويسيئون عشرتهن لتفتدي منه بالمال، فهذا أخذ ماله بغير رضاها، والتعدي على حقوقها واضطرارها للافتداء منه.
وكذلك لو ذهبنا إلى الأسواق ونظرنا فيما يتعلق بالغش والتدليس، وبتطفيف الكيل والوزن، وبكل أمور المبيعات والوصول إلى أموال الناس بغير حق، فهي داخلة في هذا ضمناً، ثم لما حرم الله المال ما حرمه إلا بحق، وجعل في سرقته القطع، وفي اغتصابه التعزير، وفرق بين الاختلاس والاغتصاب والسرقة، بفوارق مذكورة في كتب الفقه.
فالسرقة: أخذ المال بالخفية من حرزه.
والاختلاس: أن يخون المؤتمن على ما اؤتمن عليه.
والغصب: أخذ المال قهراً بدون حق.
فهذه كلها طرق حرمها الله ليسلم المال لصاحبه.
ثم في التحايل عليه، وطرق الغش فيه، والرشوة قال الله: {وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقًا مِنْ أَمْوَالِ النَّاسِ بِالإِثْمِ} [البقرة:188] ، أو العموم في أول السياق: {وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ} [البقرة:188] ، وقوله: (بالباطل) راجعة إلى أموالكم بينكم، إلى مال الشخص في ذاته بأن ينفق ماله في باطل محرم: مخدرات، مضرات، سرف وتلف، وأموال أخيه إليه، و (أموالكم) تعم الطرفين: الشخص في ذاته في إنفاقه فيما حرم الله، والآخر في أخذه بدون رضاه: {وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقًا مِنْ أَمْوَالِ النَّاسِ بِالإِثْمِ وَأَنْتُمْ تَعْلَمُونَ} [البقرة:188] ، بخلاف الذي لا يعلم بأن ذلك خطأ، أو جاء سهواً، فلما نبه عليه رد المال إلى أهله.

حفظ الإسلام للأنساب
نجد أن جميع الحقوق في الإسلام قد صينت، وأما الأنساب فقد حرم الله الزنا؛ لأن به اختلاط النسل، وجعل فيه الحد الجلد أو الرجم، وجعل له حمى كما جعل للمال حمى تحريم الاختلاس والغش والتدليس، وفي الزنا حرم الخلوة بالأجنبية، وسفر المرأة بغير محرم معها، والنظرة تلو النظرة، وحرم كل ما لا يجوز للإنسان فعله {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا} [النور:30] ، {وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ} [النور:31] ، فكل ذلك حرمه حماية للأنساب، وسداً لباب الشيطان.
بل قد سد الشرع كل منافذ القلب، فالعين والأذن والأنف كلها منافذ توصل إلى القلب، فالعين بالنظر: (لك الأولى وعليك الثانية) ، والأذن: {فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ} [الأحزاب:32] ، وبالأنف: (لا تخرج المرأة من بيتها متعطرة) ، كما جاء عن أبي هريرة رضي الله تعالى عنه: أنه مرت به امرأة فشم ريح العطر منها، فقال: يا هذه! ارجعي فاغتسلي غسل الجنابة فإنك زانية.
وأين الزنا؟ الحديث الآخر يبين ذلك؛ لأن الزنا نسبي، (فالعين تزني وزناها النظر، والأذن تزني وزناها السمع، والأنف.
والفرج يصدق ذلك أو يكذبه) ، وكذلك السمع: {وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ} [النور:31] ، كن يلبسن الخلاخل في الرجل، فإذا ضربت الأرض برجلها تصادم الخلخالان -من الفضة مجوفان- وأحدثا صوتاً يسترعي الانتباه، وهكذا كل ما يلفت النظر إلى المرأة: لباسها، زينتها، لا تبدي زينتها فتسترعي الأنظار إليها.
إذاً: حفظ الأنساب، وجعل في التعدي بالزنا الحد، وجعل له حمى حتى لا يصل الاثنان إلى ما حرم الله.
وكذلك الأعراض: وهو السباب، والقذف بالمحرمات.
كل ذلك صيانة للمجتمع، فإذا ما سلّم المجتمع الإنساني ولا أقول الإسلامي بل الإنساني لأن لهذا لكل الإنسانية حفظ له دينه.

حفظ الإسلام للدين والمال والأسرة
ويقول علماء الاجتماع: الدين ضرورة اجتماعية، يمكن أن تجد مدينة بلا ملعب ولا ملهى ولا مسبح، ولكن لا تجد مدينة بدون معبد -على عبادتهم صالحة أو طالحة- لأن الداخل لابد من إعماره وإلا كان خواءً، فيملأ الداخل بعبادة.
كيف تكون؟ هذا أمر مختلف فيه، وكما قيل سابقاً: الشرق الأوسط فيه خلاء لابد من شغله -أي: خلاء سياسي- وكذلك الداخل في الإنسان خواء ما لم يشغله بتعبد، وأهل الجاهلية كانوا يعبدون الأصنام وهي حجارة وهم من ينحتونها، وقالوا: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا} [الزمر:3] .
إذاً: أمر بحفظ الأديان والأبدان وعدم الاعتداء عليها، وهذه مشاكل العالم كله، وقد عجزت هيئة الأمم، ومجلس الأمن، والجامعة العربية، وهيئة الإسعاف والإغاثة وكل تلك الدوائر والمؤسسات عن كف وحقن الدماء في تلك البلاد التي تسفك فيها الدماء ونحن نسمع ذلك ليل نهار، سواء كان بين مسلمين وغير مسلمين، أو شحناء وعصبية قبلية كما يوجد الآن في بعض دول أفريقيا، فلو حفظت الدماء، وأمن الناس، واستقرت الحياة، ليسعدوا بالأمنين {أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ} [قريش:4] .
وكذلك الأموال؛ لأن الإنسان يسعى لكسب المال، وهذه غريزة، وهذا دفع للشيوعية كما كانت؛ لأنه لولا المال وحق تملكه والميراث من بعده ما سعى إنسان لجمع أكثر من قسط يومه؛ ولكن يجمعه لمستقبله ولذريته ولما شاء الله، وهكذا الأنساب، لو ضاعت ضاعت المجتمعات، وكما كان يوجد في (نظام الكبتس) ، وهو معسكرات أو مستوطنات يجتمع فيها الأخلاط من رجال ونساء، ليس عليهم كسب للعيش، يطعمون ويسخرون في عمل الدولة، وعليه أن يعمل حيث ما وجه الرجل أو المرأة، ويضمن له طعامه وشرابه، والرجال مع النساء سواء، وما جاء من الذرية يعيش في تلك الحياة، وينشأ على ذلك الحال، ولا يعلم من أبوه ولا من أمه! وهكذا ضاعت المجتمعات.
إن النظام غير الأسري نظام منهار؛ لأن كل فرد بذاته، ولو أخذنا منهم جيشاً وواجهوا العدو فكل إنسان يراعي حياة نفسه، أما المجتمع الأسري الذي يعيش على الأسرة، والترابط وذوي الأرحام؛ فإننا إذا أخذنا جيشاً من هذا المجتمع وقف أمام العدو.
إن هذا النظام الأسري لا ينظر إلى شخصه ونفسه، بل ينظر إلى أمه وخالته وعمته وأبيه وعمه، ويكون سداً منيعاً أمام من وراءه من ذوي رحمه وقرابته، فالمجتمع الأسري مترابط كالبنيان يحمي بعضه بعضاً، والمجتمع غير الأسري لا حياة له لعلكم سمعتم سابقاً في أول قيام إسرائيل، من المجيء بالفرق الأجنبية المستأجرة من هذا النوع، ليس لها أسر، وكانوا يربطون في المصفحات بالسلاسل؛ لأنهم إذا واجهوا العدو شردوا، فليس عندهم من يدافعون عنه، والقضية ليست قضيتهم إنما هي قضية غيرهم، فلا يبيع حياته بأجرة يأخذها.
هكذا نجد الفرق بين المجتمع الذي يحافظ على أنسابه، ويقوم على كيان الأسرة، وبين المجتمع الذي لا نظام للأسرة فيه ويكونون كقطعان الغنم، أو كالسمك في الماء، لا يلوي فرد على فرد، ولا أحد على أحد.
إذاً: تحريم الأنساب هو قاعدة البناء للمجتمع الإنساني الصحيح، وهكذا الأعراض؛ لأن من حفظ عرضه وحفظ كيانه، ووجد نفسه طاهراً نقياً حافظ على ذلك الطهر.
ومناسبة هذا الحديث الذي من أجلها جاء به المؤلف قوله: (ألا إن دماءكم وأموالكم وأعراضكم عليكم حرام) ، ومناسبته لباب الغصب إنما هو لذكره تحريم المال والعرض؛ لأن العرض يغتصب، والمرأة إذا اغتصبت لا حد عليها؛ لأنها مكرهة، وهكذا الرجل إن صح ذلك كما يقول ابن تيمية رحمه الله.
وهكذا -أيها الإخوة- نجد النبي صلى الله عليه وسلم في هذه الخطبة يجمع أطراف الإسلام وتعاليمه كلها في تلك الخطبة، وأنا أسميها: (مجمل الإسلام) ، فلو أن إنساناً تأمل كل ما جاء فيها لعلم قدرها، وهي ولم تجمع حتى اليوم، ولو أن طلاب علم -ليس بطالب علم- تعاونوا على جمع جملها وفقراتها من كتب السنة والتاريخ لخرجوا لنا بدستور ومنهج قويم من السنة النبوية، يعتبر الإجمال لكل تفصيلات التشريع منذ ثلاث وعشرين سنة، فكل باب من أبواب الإسلام تطرق له النبي صلى الله عليه وسلم في تلك الخطبة العقائد، والعشرة في البيوت، والضرب في الأسواق، حفظ الكيان الإنساني في نسبه وعرضه.
إلى غير ذلك.
وإذا كان مدلول هذا الحديث ومناسبته لباب الغصب فإننا بهذه المناسبة نرجع قليلاً إلى تلك الخطبة ومثارها، حيث قال صلى الله عليه وسلم في تلك الحجة مطلقاً: (خذوا عني) ، وجاء مقيداً: (خذوا عني مناسككم) فالأول أعم؛ (خذوا عني) كل شيء مما يقوله، ويفعله، ويقرره، خذوا عنه في شأن الحج مناسككم، خذوا عنه في شأن المرأة، والمال، والبيع والشراء، والمعاهدات، والمجتمعات، خذوا عنه كل شيء رأيتموه سواء كان سماعاً أو رؤية أو تقريراً.
ثم الجملة التي جاءت مع هذه المقدمات: (خذوا عني لعلي لا ألقاكم بعد عامي هذا) ، وفعلاً فإنه ما حج بعدها، ولا أدرك الحج، ولا عُمِّر طويلاً، وانتقل إلى الرفيق الأعلى.

إرهاصات وفاته عليه الصلاة والسلام
إن انتقاله صلى الله عليه وسلم إلى الرفيق الأعلى كانت له إرهاصات، وكان فيها تنبيهات كما جاءت إرهاصات عام مولده صلى الله عليه وسلم، فكان لمولده إرهاصات أشارت إلى مجيئه، ولوفاته إرهاصات أشارت إلى قرب أجله وانتقاله.
نعلم جميعاً أن هناك من يجعل من إرهاصات المولد هلاك جيش أبرهة بطير أبابيل، كما قال الله تعالى: {فَجَعَلَهُمْ كَعَصْفٍ مَأْكُولٍ} [الفيل:5] {لِإِيلافِ قُرَيْشٍ * إِيلافِهِمْ} [قريش:1-2] ، أي: فعل ذلك من أجل قريش، وقالوا: إرهاصاً بمولد رسول الله صلى الله عليه وسلم، وكذلك انصداع إيوان كسرى وسقوط شرفاته، وجفاف بحيرة ساوة.
ومن العجب -أيها الإخوة- حينما جئنا إلى المدائن، وإلى الإيوان رأيناه مبنىاً في ارتفاع فوق الثلاثين متراً تقريباً، وعرضه ثلاثون متراً، وعمقه أربعون متراً، وسقفه عقود كالقبة، ليس بخشب ولا مسلح! فقلت: أين الصدع؟ فإذا به فوق الجدار في الوسط بين الأرض والسقف جدار الإيوان عرضه من أسفله أربعة أمتار، وينتهي في أعلاه على بعد النظر في العين حوالي نصف المتر، والصدع آخذ شكل -كما يقال-: (سنبوسك) من أعلى ينتهي بصفر، ومن أسفل ينتهي بصفر، ومن الوسط انفراج حوالي ما بين المترين أو الثلاثة في نظر العين، فقالوا: هذا هو الانصداع من ذاك التاريخ إلى اليوم.
فسألت: أين القبلة؟ فكان معنا الملحق الثقافي، وبحضور الشيخ ابن صالح رحمه الله، قال: ما شأنك في هذا؟ قلت: لي حاجة.
قالوا: هنا.
إلى جهة الصدع، قلت: الله أكبر! قال: ماذا؟ قلت: على اتجاه الكعبة مباشرة، لكأن أشعة جاءت من مكة إلى الأيوان فصدعته، ما صدع من الشرق ولا من الغرب، والصدع إلى مسامتة مكة تماماً، ما صدع من يمين ولا يسار، ولكنه مقابل لها، وهذا يؤيد صدق الخبر.
ومن العلامات التي وجدت عند مولده صلى الله عليه وسلم: أن الشياطين حبست عن السماء.
وكذلك عند انتقاله إلى الرفيق الأعلى، كانت هناك إرهاصات أو علامات، صريحة الدلالة على النقل، ولكن ربما كان في دلالتها بعض الكنايات، أوائل ذلك: قبل حجة الوداع في سفره صلى الله عليه وسلم إلى غزوة تبوك، وذهب يقضي حاجته ويتوضأ، فتأخر على القوم، فقالوا: أمره عنده، ونحن أمرنا بالصلاة في وقتها، ونخشى إن انتظرنا أكثر ربما يخرج الوقت، وقدموا رجلاً يصلي بهم وهو ابن عوف، فجاء رسول الله صلى الله عليه وسلم، وكان معه المغيرة بن شعبة، فهم المغيرة أن ينبه الإمام ليتأخر ويتقدم رسول الله؛ لأنه من حقه، فهو الإمام الراتب، فأشار إليه رسول أن دعه، وصف في الصف خلف إمامهم، وكان قد سبق بركعة، فصلى مع الجماعة ركعة، ثم أتم صلاته بعد سلام الإمام، فلما نظر الناس ما وقع لرسول الله حدث عندهم شيء، فقال: (لا عليكم، ما قبض الله روح نبي إلا بعد أن صلى وراء رجل من أمته) .
إذاً: الدلالة هنا دلالة عظمى، يدركها حتى الصغار.
إذاً: جاء النبي إلى أمة أعرابية حفاة عراة جهلة، يأكل قويهم ضعيفهم، فساسهم سياسة الإبل الصعاب حتى سخرهم الله وقادهم إليه، وانتقلوا من البداوة إلى الحضارة، ومن التبعية إلى الإمامة، وأصبح الواحد منهم صالحاً لأن يكون إماماً وقدوة يقتدى به.
تربية ناجحة، وتخريج ناجح، وأصبحت الأمة الإسلامية بجميع أفرادها صالحين للإمامة وللقدوة، ولهذا سادوا العالم، ونشروا الإسلام، وانطلقوا بالدعوة شرقاً وغرباً حتى امتلأ العالم كله بتلاميذ رسول الله، وممن اقتدى يعلمون الناس الخير، فهذا إرهاص بأنه تمت مهمته، ونجح في رسالته، وأخرج هذه الأجيال.
من ذلك أيضاً: ما كان في حجة الوداع: لما نزل عليه قوله سبحانه: {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ * وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجًا * فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ} [النصر:1-3] ، عمر رضي الله تعالى عنه لما رأى شيوخ قريش يستكثرون مجيء ابن عباس في مجلسهم أراد أن يبين لهم فضله وهو غلام، فسألهم ذات يوم: ما تقولون في: {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ} [النصر:1] ؟ قالوا: هذه بشرى من الله لرسوله بالنصرة والفتح ودخول الإنسان في الإسلام بلا قتال، وابن عباس لم يتكلم، فالتفت إليه عمر وقال: ما تقول أنت يا ابن عباس؟ قال: والله لقد نعت إلينا رسول الله وهو بين أظهرنا.
قالوا: وكيف ذلك؟ قال: إن الله أرسله بالرسالة لكي يبلغها، وقد بلغها للناس، وأصبح الناس يدخلون في الدين الذي جاء به أفواجاً بغير قتال.
إذاً: مهمته قد انتهت وقد فرغ منها، ولم يبق له إلا أن يتهيأ ويتزود لملاقاة ربه ليلقى.
فقال عمر: وأنا أرى ذلك.
كذلك قال: أحضروا المنبر.
فصعد فخطب الناس بعد صلاة الظهر، ولم ينزل حتى أذن العصر، فنزل فصلى، ثم صعد المنبر فخطب الناس حتى أذن المغرب، ثم نزل فصلى، ثم صعد المنبر فخطب الناس حتى أذن العشاء، فقال قائل: (والله ما ترك لنا شيئاً ولا طائراً يطير بجناحيه في الهواء إلا وذكر لنا منه خبراً، حفظ من حفظ ونسي من نسي) .
وعن العرباض بن سارية، قال: (وعظنا رسول الله صلى الله عليه وسلم موعظة وجلت منها القلوب، وذرفت منها العيون، فقلنا: زدنا يا رسول الله لكأنها موعظة مودع) ، نعم موعظة مودع، أدركوا ذلك، وقال وهو على المنبر: (عبد خيره الله فيما بينه والدنيا، فاختار ما عند الله) ، فبكى أبو بكر في أصل المنبر، قال: قلنا: ما بال هذا الشيخ! ما الذي يبكيك؟ وما شأنه في ذلك؟ أبو بكر رضي الله تعالى عنه عرف من العبد الذي خُير، وقد جاء صريحاً في مرض وفاته صلوات الله وسلامه عليه، لما ألحوا عليه أن يكتب لهم، قالوا: (دعوني فما عند الله خير لي منكم) .
بعد هذه العلامات والإرهاصات جاء مرضه صلى الله عليه وسلم وقال: (مروا أبا بكر فليصل بالناس) هنا جاء الاستخلاف.
ثم لما قال: (ائتوني بقلم وقرطاس أكتب لكم.
فقال علي رضي الله تعالى عنه: قلت في نفسي: خفت أن أذهب فيفوتني، قلت: قل يا رسول الله فإني حاضر -يعني: أحفظ ما تقول عن الكتابة، مخافة أن أذهب فيفوتني ما تريد أن تقول- فقال: الصلاة الصلاة وما ملكت أيمانكم!) ، إلى نحو ذلك، ما خرج من الدنيا صلوات الله وسلامه عليه بغتة، ولكن أعطى تعليمات وإشارات ليتهيأ الناس لذلك الحدث العظيم، كما جاء: (من أصيب في مصيبة فليتذكر مصيبته في) ، وعن أنس قال: (قدم رسول الله صلى الله عليه وسلم المدينة فاستنارت وأنار منها كل شيء، وقبض رسول الله صلى الله عليه وسلم فأظلمت المدينة وأظلم منها كل شيء) .
ويقول ابن مسعود: (والله لقد أنكرنا قلوبنا ولما نقبر رسول الله بعد) .
كانوا في حياته في إشعاع، أنوار، هداية، وبعد وفاته تغيرت القلوب.
ثم في وصيته ما ترك الناس همجاً، ما ترك الدنيا بعد هذه التوجيهات إلا وقد رسم لهم منهج السعادة والحياة الكريمة، وإبقاءً على دعوة الإسلام وامتدادها إلى ما شاء الله: (تركت فيكم -أي: بعدي- ما إن تمسكتم به لن تضلوا بعدي: كتاب الله وسنتي) .
وهكذا أصبحت الأمة الإسلامية تسير على محورين متقابلين، كل منهما يبين الآخر، ويفصل مجمله: كتاب الله وسنة رسول الله صلى الله عليه وسلم؛ فالسعيد من رزقه الله فهم كتاب الله، وفهم سنة رسول الله، وإقام حياته على مقتضاهما، ولقد جرب العالم منذ ذاك التاريخ حينما يقام كتاب الله، ويعمل بسنة رسول الله حين كانت الأمة الإسلامية هي أسعد الأمم في العالم، حينما كانت دول الغرب -كما قيل- قناصين في البحر، أو صيادين للأسماك، أو بادية في صحرائهم وغير ذلك، كان العرب سادة وقادة، وأخذ الغرب عن المسلمين -دون أن يعلموا- ذخائر العلم وردوها عليهم.
وهكذا نحن في هذا العصر وبعد قرن ونصف يجد العالم كله أن التجربة الإسلامية هي الحقة، الدولة التي قامت على كتاب الله وعلى سنة رسول الله على ما في أهلها من قصور، لكنها أمثل العالم أمناً واستقراراً وطمأنينة وإخاءً، فعلى هذا كان صلى الله عليه وسلم في خطبة حجة الوداع حينما قال هذا الحديث النبوي الشريف: (ألا إن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا، في شهركم هذا، في بلدكم هذا) ، وإني لأتمنى وأرجو من الإخوة طلبة العلم أن يتعاون الخمسة أو العشرة على النظر في كتب السنة والمسانيد ليجمعوا كل ما قيل في تلك الخطبة، ثم ينسقوها لنا، ويقدموها لنا منهجاً وبرنامجاً.
وبالله تعالى التوفيق.
والحمد لله رب العالمين.


كتاب البيوع - باب الشفعة - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب البيوع - باب الشفعة [1]
من القواعد العظيمة في الشريعة أنه لا ضرر ولا ضرار، فرفع الشرع الضرر عن المسلم وحرم عليه الضرار، ولذلك جاءت أحكام كثيرة في الشرع تدل على هذه القاعدة، ومنها: الشفعة، فالشفعة شرعت لرفع الضرر عن الشريك أو الجار ممن قد يأتي ويحصل منه الضرر والأذى.

شرح حديث: (قضى رسول الله بالشفعة في كل ما لم يقسم ... )
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء وإمام المرسلين، أما بعد: قال المصنف رحمه الله: [عن جابر بن عبد الله رضي الله تعالى عنه قال: (قضى رسول الله صلى الله عليه وسلم بالشفعة في كل ما لم يقسم، فإذا وقعت الحدود، وصرفت الطرق فلا شفعة) متفق عليه واللفظ للبخاري، وفي رواية لـ مسلم: (الشفعة في كل شِرك: في أرض، أو ربع، أو حائط، لا يصلح -وفي لفظ: لا يحل- أن يبيع حتى يعرض على شريكه) ، وفي رواية الطحاوي: (قضى النبي صلى الله عليه وسلم بالشفعة في كل شيء) ورجاله ثقات] .

مناسبة ذكر باب الشفعة بعد باب الغصب
مناسبة ذكر باب الشفعة بعد باب الغصب؛ لأن بينهما شبهاً وهو انتزاع ملك الغير بغير إذنه؛ لأن الغاصب يستولي على ملك الغير قهراً وبغير إذنه، وكذلك الشفعة، فالشفيع ينتزع حصة المشفوع عليه قهراً.
أي: بالقوة أو بدون رضاه؛ فبينهما شبه ما.

تعريف الشفعة وصورتها وسبب مشروعيتها
والشفعة لغة: من الشفع ضد الوتر، فالوتر واحد، والشفع اثنان فأكثر مما يقبل القسمة على اثنين بدون باقٍ، كالأربعة والستة والثمانية والعشرة إلخ، فهذه أعداد شفع، والواحد والثلاثة والخمسة والسبعة أعداد وتر؛ لأنها لا تقبل القسمة على اثنين بدون باق.
والشفعة قيل: أخذت من معنى الشفع بمعنى: الزيادة، وبمعنى: الضم، وبمعنى: النصرة.
والشفعة عند الفقهاء رحمهم الله هي: أن يأخذ الشريك حصة شريكه ممن اشتراها عن طريق الحاكم.
وقال بعض العلماء: إن الشفعة غايرت القاعدة العامة في احترام أموال الناس؛ لأن بها انتزع حق المالك بغير رضاه، والقاعدة هي قول النبي صلى الله عليه وسلم (لا يحل مال امرئ مسلم إلا عن طيب نفس منه) فقالوا: غايرت القاعدة العامة، ولكن استندت إلى قاعدة أخرى وهي: (لا ضرر ولا ضرار) ؛ ولهذا يقولون: شرعت الشفعة لرفع الضرر عن الشريك.
وصورتها على سبيل الإجمال: أن يكون العقار -ربع أو دار، أي: أرض أو بيت أو بستان- مملوكاً لاثنين هما شريكان فيه، وتلك الشركة على الإشاعة، كل له النصف أو الربع أو ثلاثة أرباع، أو الثلث أو الثلثان، بدون قسمة ولا تمييز، أو له ثلاثون أو ستون في المائة من عين العقار، فيبيع أحد الشريكين حصته إلى شخص ثالث، فيأتي الشريك الذي لم يبع ويخشى مضرة الذي اشترى بأن يسيء معه الشراكة أو يكون رجل سوء؛ فيشفع عليه وينتزع منه الحصة التي اشتراها من شريكه ويضمها إلى حصته هو، فيكون قد شفع حصة شريكه إلى حصته بضمها إليه.
هذا هو هيكل الشفعة، وذكر بعض العلماء: أن الشفعة في الجملة كانت موجودة في الجاهلية وإن لم تكن على النظام المشروع والموجود في الإسلام، وذكروا: أن الرجل كان إذا أراد أن يبيع بيته -وليس فيه شركة لأحد- فإذا علم رجل بذلك، وأتاه وقال: أنا أحب أن أشتري البيت، قدمه على غيره، فاعتبروا ذلك من الشفعة.
ومن القواعد العامة في الإسلام: احترام الأموال، ومن القواعد العامة: رفع الضرر، فالشفعة يجتمع فيها الأمران؛ يجتمع فيها احترام المال والتعدي عليه، ويجتمع فيها وجود المضرة.
أما أخذ المال؛ فلأن الشفيع يأخذ حصة المشتري بدون رضاه، والمال محترم وهذا فيه مضرة على المشتري أن ينتزع ماله بغير رضاه، وفيها أيضاً رفع الضرر عن الشريك الذي لم يبع؛ لأن المشتري أجنبي عنه، وقد يعلم من سلوك المشتري الذي سيدخل شريكاً معه ما يتضرر به.
إذاً: هناك مضرة على الذي اشترى بانتزاعه منه، وهناك مضرة على الذي لم يبع بدخول شخص ثالث عليه، فاجتمعت المضرتان.
والقاعدة عند الأصوليين: (إذا وجدت مضرتان؛ فيرتكب أخفهما ضرراً) .
فقالوا: إن المضرة التي تكون على المشتري بأخذ الحصة منه وردها إلى الشريك أخف من المضرة التي ستكون على الشريك من المشتري الجديد سيئ الخلق أو سيئ الشراكة أو العشرة.
إذاً: يرتكب أخف الضررين؛ فيلغى شراء المشتري الجديد وترجع الحصة إلى صاحب الشراكة القديمة، والمشتري سيأخذ ما دفع، وليس عليه مضرة مالية، فإذا اشترى بألف فسيرد إليه الألف الذي دفع، وانتهت المشكلة، بخلاف ما لو ألغينا الشفعة، فسيأتي شخص آخر -وبحكم التملك- ربما طالب بالقسمة في المشاع، وربما زاحم صاحب الشراكة الأول فتكون المضرة مستمرة.
ويقولون: ما خالف في الشفعة من السلف إلا عالم واحد يقال له: الأصم، فإنه قال: هذا اشترى وتملك، فكيف ننزع منه ملكه بغير رضاه؟ وأجاب الجمهور: بأن هذا من باب ارتكاب أخف الضررين.
والعالم كله على سبيل الإجمال يقرر الشفعة في القضاء المدني ما عدا بلداً واحداً عربياً ألغى الحكم بالشفعة في عهد قريب حوالي في الخمسينات بينما القضاء الفرنسي إلى اليوم يعمل بالشفعة، والقوانين الأوربية كلها تقر العمل بالشفعة.
إذاً: كما يقول العلماء: الشفعة ثابتة بالكتاب، وبالسنة وبالإجماع.
أما الكتاب فبالعمومات، وأما السنة فبنصوص تفصيلية كما ذكر المؤلف رحمه الله هنا.
وأما الإجماع: فالعمل بها ماض من زمن النبي صلى الله عليه وسلم على مر العصور الإسلامية، وهلم جرا.
إذاً: الشفعة مشروعة بلا نزاع، ولا عبرة بالأصم في مخالفته، ولا عبرة بإلغاء بعض الدول العربية المتأخرة للشفعة، فقد كانت موجودة عندها قبل الإلغاء، وهو حجة عليها.

أركان الشفعة وفي أي شيء تكون
وهذه النصوص التي جاءت وسمعناها في الشفعة كما يقول ابن رشد رحمه الله تعالى: تبحث من عدة جوانب: أولاً: أركان الشفعة، وأركانها: شافع، ومشفوع عليه، ومشفوع فيه.
أما الشافع: فهو الشريك الأول، وأما المشفوع عليه فهو المشتري، وأما المشفوع فيه، فهو موضع البحث عند العلماء.
ثانياً: في أي شيء تكون؟ عندنا الحديث الأول وفيه: (قضى رسول الله صلى الله عليه وسلم بالشفعة في كل ما لم يقسم، فإذا جرت القسمة، وصرفت الطرق، وضربت الحدود؛ فلا شفعة) يؤخذ من هذا الحديث: أن الذي تقع فيه الشفعة هو الملك المشاع مثل عقار يمكن أن يقسم وتميز الحصص الشائعة، كما يقال: قسمة إفراز، فإذا كان هناك اثنان يمتلكان بيتاً أو أرضاً، واحد منهما له الثلث والآخر له الثلثان فهو مشاع، فلكل واحد منهما حصته في كل شبر منها، كل شبر من الأرض لأحدهما فيه الثلث والآخر له الثلثان؛ لأن هذا حق مشاع داخل في جميع جزئيات الأرض المشتركة، وهذا خلاف ما يقال عند المتأخرين والمتقدمين: ما كانت الشراكة فيه على التعيين، بمعنى: هذه الأرض ألف متر، له خمسون متراً ولشريكه الباقي، فهنا هذه شركة على التعيين بالأمتار وليست مشاعة بنسبة مئوية، وهذا النوع من الشراكة، الجمهور على أنه لا شفعة فيه، وعند بعض المالكية أنها تساوي الشراكة المشاعة بدون تعيين وتحديد مقدار.
فإذا كان الحديث: (الشفعة فيما لم يقسم) .
إذاً: يكون قابل القسمة فإذا كان العقار من حيث الصغر أو من حيث موضوع عمله لا يقبل قسمة فلا شفعة فيه، فلو أن هناك مصنعاً لتجميع سيارات، أو منجرة فيها آلات يساعد بعضها بعضاً؛ فمنها المنشار الذي يشق الخشب والذي يمسحه ومنها ما يثقبه، وكلها يكمل بعضها بعضاً، فلا يمكن قسمتها، فلا يمكن قسمة المنشار، ولا يمكن قسمة الآلة التي تنعم الخشب، فإذا قسمت وأخذ واحد منشاراً، وأخذ الثاني قطعة من خشب فالمنشار بدون تلك القطعة لا يعمل شيئاً، أو كان العقار صغيراً، كدكان مساحته متر في متر ونصف، وقد شاهدنا سابقاً بعض الدكاكين لا يزيد عن متر في مترين، متر واجهة ومترين عمق، فكيف يقسم؟ وإذا قسم لا يستفاد من قسمته، فهذا لا شفعة فيه.
وقالوا: ما أبطلت الشفعة المنفعة المقصودة منه فلا شفعة فيه، ومثلوا بالحمام، والحمام هو: مبنى كبير فيه مرافق لجلوس الناس وراحتهم بعد الاستحمام، وفيه مغطس فيه ماء حار، وفيه موضع للتدليك، فلو قسمنا هذا الحمام لبطل كونه حماماً؛ لأن كل شقص منه لا يؤدي وظيفته كحمام بكامله.
إذاً: لا تصح فيه شفعة.
وكذلك الرحى على ما كانت قديماً، كانت تدار بالماء وتدار بالهواء، وهي تقبل القسمة؛ لأنها حجر فوق وحجر تحت، ولكن أحد الحجرين لا يعمل بدون الآخر، كما يقول المثل العامي: (يد واحدة لا تصفق) ، أي: لابد من ضم اليد الثانية إليها، وكذلك الرحى، وهكذا البيت الصغير، إذا لم يقبل القسمة وإذا قسم عطلت منافعه، فلا يصلح لسكنى أحد.
إذاً: قوله: (ما لم يقسم) يفيد أنه لا شفعة إلا فيما يقبل القسمة؛ لأن نفي القسمة لا يكون عن شيء من شأنه أن يقبل القسمة، وهذه قاعدة عند علماء المنطق يسمونها: (العدم والملكة) ، وهو أنه لا يحق لك أن تنفي صفة عن شيء إلا إذا كان قابلاً للاتصاف بها، فلا تقول: هذا الكرسي لا يطير؛ لأنه ليس من شأنه الطيران، ولا تقول: هذه السارية لا تسمع؛ لأنه ليس من شأنها أن تسمع، فتنفي عنها شيئاً ليس من شأنها، اللهم إلا إذا كان في العصور الحديثة حيث صارت السماعات تجعل في الجدران!! فهنا: (مالم يقسم) نفي القسمة يدل على أن المتحدث عنه قابل للقسمة.
ومن هنا خص الجمهور الشفعة في الشراكة؛ لأنه إذا ضربت الحدود، بمعنى: قسمت فلا شفعة، فإذا كان هناك ألف متر من الأررض وأردنا أن نقسمها مناصفة فهل يتعين أن كل قسم يكون خمسمائة متر أو يمكن أن يتفاوت في القسمة بحسب المواقع، فإذا كانت هناك واجهة عشرون متراً، وواجهة من الجهة الثانية عشرة أمتار، وقسمناه عرضاً، فسيكون النصف على الواجهة الأولى عشرون متراً، والنصف على الواجهة الثانية عشرة أمتار، فهل يستويان معاً وتتحد فيهما الرغبة؟ الجواب: لا، بل لابد أن ننقص من القسم الذي على الواجهة الواسعة لنعوض صاحب الواجهة الصغيرة.
إذاً: بحسب القسمة، وقعت القسمة بالمناصفة في الحقوق، لا في عين المساحة إذا قسمت ووضعت الحدود؛ لأن المشاع ليس فيه حدود، (فإذا وضعت الحدود) أي: جعل هذا حد قسمي وهذا حد قسمك، (وصرفت الطرق) كأن يكون الطريق كله في الشارع الواسع؛ لأنه مشترك مشاع، ولما قسمنا اضطررنا أن نوجد طريقاً آخر للقسم الثاني فجعلنا طريقه من الشارع الآخر سواءً شرقاً أو غرباً، فحينئذ إذا وقعت القسمة وضربت الحدود وصرفت الطرق، فقد انتفت الشراكة، وأصبح كل واحد من الشريكين جاراً للآخر، فقالوا: لا شفعة للجار بمقتضى هذا الحديث، وهو كما ذكر المؤلف رواه الشيخان البخاري ومسلم، وليس فيه أي مطعن.
إذاً: (قضى رسول الله صلى الله عليه وسلم بالشفعة في كل مالم يقسم) يعني: في كل شراكة في أي عقار قابل للقسمة ولم يقسم، فإذا ما جرت القسمة، وضربت الحدود، وصرفت الطرق انتفى معنى الشراكة وأصبحا بدل الشريكين جارين.

شرح حديث: (الشفعة في كل شرك ... )
قال المصنف رحمه الله: [وفي رواية مسلم: (الشفعة في كل شرك: في أرض، أو ربع، أو حائط) ] .
(الشفعة في كل شِرك) والشرك بأن يكون -كما تقدم- شركاً مشاعاً، ليس شركاً محدداً بالأمتار، فهذا نص في أن الشفعة تكون في كل شرك، والمجاور ليس شريكاً إنما هو مجاز.
قوله: (الشفعة في كل شرك: في أرض، أو ربع، أو حائط) .
(في أرض -أرض بيضاء- أو في ربع) والربع: قيل: الأرض البيضاء التي لا غرس فيها، وقيل: هي التي فيها الغروس، يعني: نقول: في بستان أو في أرض بيضاء أو في بيت.

حكم البيع إذا لم يعرض البائع على شريكه
قوله: (لا يصلح -وفي لفظ: لا يحل- أن يبيع حتى يعرض على شريكه) .
أي: لا يصلح لأحد الشريكين أن يبيع حصته في الشراكة حتى يعرضها على شريكه، فيقول له: أتأخذ نصيبي أو أبيعه؟ فإن قال: آخذ، فالحمد لله، وهو أولى من الغير، وإن قال: لا آخذ، فله أن يبيعه من غيره؛ لأنه سيأتي في شروط الأخذ بالشفعة: أن الشفيع يأخذ بعين الثمن الذي أخذه به الأجنبي، وأن يكون الثمن حالاً، وإنما الخلاف فيما إذا كان باع نصيبه مؤجلاً، فهل يأخذه الشفيع أيضاً بثمن مؤجل وكما أجل للأجنبي يؤجل لشريكه؟ قالوا: نعم، إذا كان مليئاً أو أتى بكفيل غارم.
إذاً: في بادئ الأمر إذا أراد الشريك أو أحد الشركاء -فقد يكون العقار شركة بين اثنين أو أكثر- أن يبيع، فلا يحق له إلا إذا عرض على الشركاء، فإن أجازوا فالحمد لله، وإن أبوا وقالوا: نحن نشتري فيأخذون، وكيف يأخذون إذا كانوا مجموعة؟ لو كان الشريك واحداً فسيأخذ حصة الشريك الآخر لنفسه لكن إذا كانوا ثلاثة وكل واحد قال: أنا أشتري، وكل الثلاثة قالوا: نأخذ بالشفعة، فهل نعطي واحداً من الشركاء الجزء المبيع ونترك البقية؟ أو نقول: أيها الشركاء! أنتم كلكم لكم حق الشفعة.
بأي صفة تكون الشفعة لهم كلهم؟ فإذا كان الثلاثة: واحد له السدس، والثاني له الثلث، والثالث له الربع، فهل نعطيهم من حصة الشريك الذي باع بقدر شراكتهم الشائعة فيه، فالشريك بالربع في الأرض العامة يأخذ ربع المبيع بالشفعة، والشريك بالثلث في الأرض العامة يأخذ الثلث من المبيع بالشفعة؟ قيل: إنهم يأخذون بقدر أنصبائهم في التملك في العين المشتركة، وقيل: يأخذون بعدد الرءوس.
أي: نقسم حصة الشريك الذي باع عليهم بعدد رءوسهم، وأعتقد أن الأول أضبط وأوفق تمشياً مع قواعد البيع والشراء.
فهنا لا يصح للشريك أن يبيع حصته حتى يؤذن شريكه.

هل للشريك أن يشفع بعد البيع إذا عرض عليه قبله
وهنا إذا قال الشريك: أنا لا أشتري، فقال له: أنا سأبيع، فقال له: بع.
فقال له: ولكن هل ستشفع بعدما أبيع أم ستترك الشفعة؟ فسكت ولم يقل شيئاً، أو قال: لا أشفع، فباع الشريك حصته على ثالث، وبعد أن باع جاء الشريك وقال: سأشفع، فهل يحق له طلب الشفعة، أو أن طلبه سقط بإسقاطه إياه قبل العقد؟ المسألة خلافية، ولكن المنصوص عليه عند الحنابلة والراجح عند الجمهور: أنه إذا عرض عليه فقال: لا أشفع وسكت حتى باع، فإن أصل الشفعة لا يأتي بها إلا عقد البيع للشقص، وهل هناك شفعة قبل أن يبيع؟ الجواب: لا شفعة قبل البيع، وهو عندما قال: أسقطت حقي في الشفعة، فحقه لم يأت بعد؛ لأن الشريك لم يوقع البيع فلا محل للشفعة، فهو أسقط مالم يملك، فلما جاء عقد البيع جاء العقد معه بحق الشفعة، فقيل له: لماذا قلت: أنا لا أشفع وغررت بشريكك؟ قال: لا، هو يريد أن يتفق المشتري عليّ، وإذا باع له فسيبيع له بألف، وإذا علم بأني سأشفع فسيتفق معه على ألفين؛ لأن الشفيع لا يأخذ إلا بما وقع عليه البيع للأجنبي، فإذا قال الشريك: أنا سأشفع إذا بعت فقد يذهب شريكه الآخر ويبيع ما يساوي ألفاً بألفين، ويزيد الألف هذا إما تعجيزاً للشفيع ليترك الشفعة، وإما زيادة في الظاهر ثم يتقاسمان الألف الزائدة بينهما على حساب الشفيع، فإذا قال الشريك: أنا لن أشفع، اذهب وبعه، فهو ينفي الاتفاق على المضرة والغرر به، وكذلك إذا قال: أنا تركت ولم يقل: أشفع، حتى لا يدخلوا عليه الزيادة في الثمن لعلمهم أنه سيشفع.
إذاً: لا يبيع حتى يؤذن صاحبه فيشتري أو يترك، فإن اشترى فالحمد لله، وإن ترك حتى باع الشريك، فله الحق أن يأتي ويقول: مادام أن البيع قد وقع فأنا أشفع، وهذا أيضاً نص على أن الشفعة في الشراكة وليس فيه الجوار.
قوله: وفي رواية الطحاوي: (قضى النبي صلى الله عليه وسلم بالشفعة في كل شيء) .
هناك لا شفعة إلا فيما يقسم، وإذا وقعت القسمة انتفت، الشفعة في ربع أو دار.
أي: في عقار ثابت، وهنا قال: (في كل شيء) إذا وجدت شراكة في أي شيء سواءً كانت في سيارة، أو في سفينة أو -كما يقول البعض- في سيف، أو في فرس، أو في حيوان أو متاع منقول، فكلمة: (في كل شيء) جمعت كل شيء، ولم يقل بهذا الجمهور، ولكن يروى هذا عن مالك وعن أحمد ولكن مذهب الحنابلة على خلاف ذلك، فهذا الحديث أو هذا الأثر يشعر بجواز الشفعة في كل شراكة، وإذا سألك أحد: كيف أشفع في سيارة فشريكي الأول الذي كان معي ابن حلال لا يدقق معي ولا يحاسبني -وسيأتي هذا- فإما أن يأخذ السيارة ويقول: أحاسبك، أو يأتي كل يوم إليّ ويقول: حاسبني حساب السيارة اليوم، فأنا أشفع وآخذ حقي؟ فبعضهم يقول: إذا تضرر الشريك من شركة الآخر تباع ويفض النزاع بين الطرفين؛ ولتعذر الاستفادة من الشراكة أو الشفعة في المنقول كالثياب، فكيف يشفع في الثوب؟ وإذا باع عباءته أو باع مشلحه، فقال: شريكه أنا أشفع فيه، فإن لي النصف فيه، فقد اشتريناه شركة، أو ورثناه سوية من أبينا، وهذا يصح التملك فيه، يقولون: إن الأثر الذي عند الطحاوي لا يمكن أن يناهض ما جاء في الصحيحين، فقد جاء بصريح النطق: (لا شفعة إلا في ربع أو دار) (قضى بالشفعة في كل مالم يقسم) والسيارة والثوب ونحو ذلك، هذه لا تقسم ولا يمكن الانتفاع بحصة منها.
إذاً: ما يمكن إلا أن نبيع؛ ولهذا حتى الروايات التي جاءت عن بعض الأئمة أصحابهم لم يعملوا بها.

شرح حديث: (جار الدار أحق بالدار)
قال المصنف رحمه الله: [وعن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (جار الدار أحق بالدار) روه النسائي، وصحح ابن حبان، وله علة] .
قوله: (جار الدار أحق بالدار) هذا نص صريح في أن الجار أحق بدار الجار.
ونحن في خصوص الشفعة، والحديث لم يتعرض لمعنى الشفعة.
إذاً: أحق بها بماذا؟ هل هو حق بالإجارة أو بالارتفاق أو بالانتفاع أو أحق بالشفعة؟ كل هذه احتمالات، وإذا جاء الاحتمال بطل الاستدلال، ولكن هناك من يقول بهذا الحديث في إثبات الشفعة في الجوار، وهو مذهب الإمام أبي حنيفة رحمه الله، ويتفق الأحناف مع الجمهور في أن الشفعة أولاً للشريك في الأشياء الشائعة مالم تقسم.
ثم يقول أبو يوسف: إذا لم يوجد شريك شائع يطالب بالشفعة فللجار المطالبة.

مراتب الشفعة عند الأحناف
ولذا يقولون: الشفعة على ثلاث مراتب: الشفعة في الشراكة الشائعة للشريك، والشفعة في الجوار إذا وجدت شراكة في مرافق العقارين، والشفعة في الجوار بلا مشاركة في المرافق.
والمشاركة في المرافق قالوا: في الطريق؛ بأن يكون البيتان يقعان على طريق أو شارع واحد بشرط أن يكون غير نافذ أي: أن هذا الطريق مشترك بين الجار هذا والجار هذا؛ لأن الجار إذا باع على شخص آخر فسيأتي من يزاحمه في هذا الطريق وقد يكون شرساً أو سيئاً، فيؤذي الجار في الطريق، فقالوا: يوجد هنا معنى الشراكة، ويحتمل معنى المضرة؛ فيعطى الجار الحق في الشفعة إذا لم يوجد الشريك الشائع صاحب الحصة؛ فإن وجد -كما يقول أبو يوسف - حجب الشفعة عن غيره، فإذا لم يوجد شريك أو وجد ولم يطالب بالشفعة فللجار الذي له الشراكة في مرافق الجوار حق الشفعة.
وكذلك الأرض، هذا له أرض بحدودها وجاره له أرض بحدودها، إذا كان بينهما اشتراك في الماء الذي يسقي الأرضين، ولكن ينص أبو يوسف أيضاً بأن يكون على نهر صغير لا تجري فيه سفن، وأن يكون النهر محدوداً يسقي مزارع معينة وليس عاماً يمشي إلى ما شاء الله، وعلى هذا: مراتب الشفعة عند الأحناف: أولاً: تكون للشريك شراكة شائعة كالجمهور.
ثانياً: للجار الذي له شراكة في مرافق العقار.
ثالثاً: للجار الذي لا شراكة له في هذا العقار ولا شراكة له في مرافقه.
وحجتهم هذا الحديث: (جار الدار أحق بالدار) ، ولكن كما قالوا: هذا الحديث له علة، وقد تكلم عليه العلماء، فسنده لا يقاوم ما تقدم.
قال المؤلف رحمه الله: [وعن أبي رافع رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (الجار أحق بصقبه) أخرجه البخاري والحاكم وفيه قصة] .
وهي: أن أبا رافع قال للمسور بن مخرمة: ألا تأمر هذا -يعني: سعد بن أبي وقاص - أن يشتري مني داري -وهي قرب سعد - فقال سعد: والله ما أزيدك على أربعة آلاف، فقال أبو رافع: لولا أني سمعت رسول الله صلى الله عليه وسلم يقول: (الجار أحق بصقبه) ما بعتك بأربعة آلاف.
الواقع أن هذا الحديث له عدة جوانب، وفيه عدة شبه، والوقت لا يكفي لعرض أو لبيان نقاط المغايرة لأحكام الشفعة؛ لأنه كان له بيوت داخل الدار وليس بينهما شراكة مشاعة، وإنما هي جوار، وفي هذا الحديث قصة وهي تحتاج إلى زيادة إيضاح، ولعلنا نرجئه إن شاء الله إلى درس قادم، وبالله تعالى التوفيق.
ونحب أن ننبه الإخوة إلى أن مباحث الشفعة في جزئياتها متسعة جداً، وقد كُتبت فيها رسائل تصل إلى الثمانمائة صفحة، والتفصيل في كل جزئياتها إنما هو عند المذاهب، وقد تناولوا الشفعة في الإجارة؛ كأن يكون هناك شركاء وواحد أجر حصته، وكذلك الشفعة بالنسبة للغائب والصغير والمجنون والمولى عليه والمتراخي في طلبها، وأيسر ما يؤخذ في هذا: (المغني) لـ ابن قدامة، و (المجموع) للنووي، وقد تناولها ابن قدامة في (المقنع) ولكن بشيء من التعقيد.
وننصح الإخوة بأن يراجعوا موضوع الشفعة إذا أرادوا التوسع في الجزئيات والتصور لبعض مواضيعها فيما يتعلق بنوع الثمن وكيف ينتقل الشقص، وكل هذا سيأتي إن شاء الله لكن على سبيل الإجمال، وأما التوضيح الوافي فهو كما أشرت إما في الرسائل المتخصصة، وإما في (المغني) لـ ابن قدامة وهو أقل تفريعاً من النووي في (المجموع) ، فيرجع إلى تلك المراجع الأصيلة.
وبالله تعالى التوفيق.
والحمد لله رب العالمين، وصلى الله على سيدنا محمد، وعلى آله وصحبه وسلم.

كتاب البيوع - باب الشفعة [2]
جاءت الشريعة الإسلامية بحفظ الحقوق وأداء الواجبات، ومن هذه الحقوق والواجبات حقوق الجار، فقد أمر الشرع بالإحسان إلى الجار وحرم إيذاءه، ولذا أذن له بالشفعة من جاره الآخر لما قد يحصل عليه من الضرر ممن سيحل محله.

شرح حديث: (الجار أحق بصقبه)
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على سيدنا محمد، وعلى آله وصحبه والتابعين، أما بعد: فيقول المصنف رحمه الله: [وعن أبي رافع رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (الجار أحق بصقبه) أخرجه البخاري والحاكم وفيه قصة] والقصة هي: أن أبا رافع قال للمسور بن مخرمة: ألا تأمر هذا -يعني: سعد بن أبي وقاص - أن يشتري مني داري -وهي قرب سعد - فقال سعد: والله! ما أزيدك على أربعة آلاف، وقال أبو رافع: لولا أني سمعت رسول الله صلى الله عليه وسلم يقول: (الجار أحق بصقبه) ما بعتك بأربعة آلاف.
هذا الحديث بقصته في صحيح البخاري، وفي القصة أن عمرو بن الشريد قال: وقفت على سعد بن أبي وقاص، فأتى أبو رافع مولى رسول الله صلى الله عليه وسلم، وأتى المسور بن مخرمة، فقال أبو رافع للمسور: ألا تكلم هذا -يعني: سعد بن أبي وقاص - أن يشتري بيتي اللذين هما في داره، فقال سعد: والله! لا أشتريهما أبداً، فقال المسور مساعدة لـ أبي رافع: والله! لتشترينهما، فقال: والله! لا أعطيك فيهما إلا أربع مائة -وفي لفظ: أربعة آلاف- وأربعمائة على أنها مثاقيل؛ لأن المثقال يصرف بعشرة دراهم، وأربعمائة في عشرة تكون أربعة آلاف منجمة أو مقطعة - والله لا أشتريهما إلا بأربعمائة منجمة -أي: مقسطة- فقال أبو رافع: وكيف أبيعك إياها وقد منعتها من خمسمائة دينار؟ -يعني: خمسة آلاف درهماً، بمعنى: أن سعداً نقص من قيمتها إما ألف درهم فضة ومائة دينار ذهباً -كيف أبيعك إياها بأربعة آلاف وقد منعتها من خمسة آلاف؟ والله! لولا أني سمعت رسول الله صلى الله عليه وسلم يقول: (الجار أحق بصقبه) ما بعتك إياها، فباعها عليه بالأربعمائة دينار.
هذا الحديث بنصه في صحيح البخاري على هذا العرض، وهنا دار سعد كما تقول آثار المدينة كانت بالبلاط، والبلاط ما بين المسجد النبوي ومسجد المصلى -مسجد الغمامة-، وكان سعد حريصاً على تلك الدار مع أنه كان له قصر؛ لأنه جاء في بعض الأحاديث عن الروضة: (ما بين بيتي والمصلى روضة من رياض الجنة) فحمل البعض كلمة: (المصلى) على صلاة العيد، وحملها الجمهور على أن المراد بالمصلى: المكان الذي كان يقوم فيه صلى الله عليه وسلم للصلاة جماعة وهو على ميسرة المنبر، وهذا هو الصحيح؛ لأن الرواية الأخرى في الروضة: (ما بين بيتي ومنبري روضة من رياض الجنة، ومنبري على ترعة من ترع الجنة) .
إذاً: الروضة مرتبطة بالمنبر وليست مرتبطة بمسجد المصلى الذي هو موضع مصلى العيد الذي هو الآن معروف بمسجد الغمامة.

وضعية الدور في السابق
فـ سعد كانت له دار، ولـ أبي رافع فيه بيتان، ومعنى بيتين: حجرتين، والدور في السابق كانت عدة حجرات شبه الدائرة وبينها فراغ يسمى الصحن أو الحوش في العرف الحاضر، يطوف عليها البنيان ولها باب واحد يدخل منه، وقد تكون الدار فيها عدة بيوت لعدة أشخاص، وكل يسكن في بيته على حدة، ويبحث الفقهاء ذلك في باب الحرز في القطع؛ لأن تلك البيوت هي في دار واحدة، فإذا أخرج شيئاً من تلك الدور إلى الصحن، فهل يكون قد أخرجه من حرزه؟ أو لا يتم الإخراج من الحرز حتى يخرجه إلى الصحن ومن الصحن إلى الخارج؟ وهذا كان عرفاً موجوداً في السابق كما كان العرف في المدينة وفي مكة تجزئة التملك ما بين الطابق الأرضي والطابق العلوي، فقد كان يتملك الإنسان دكاناً أو دكانين تحت بيت شخص آخر، فالبيت لشخص والدكان أو الدكانين لشخص أو لأشخاص آخرين، أي: تجزئة المبنى.
فهنا أبو رافع يقول للمسور: ساعدني على سعد، أي: كلِّمه أن يشتري مني البيتين اللذين هما لي في داره من داخل، فقال سعد: والله! لا أشتريهما أبداً، فتدخل المسور -وهو الواسطة- وقال: والله! لتشترينهما، فلما تدخل المسور وأقسم عليه، قال: إذاً: لا أعطيك بهما إلا أربعمائة مثقال.
ولو أتينا إلى المثاقيل وإلى الأسعار فإن الباحث الاجتماعي يستطيع أن يعرف القيمة الشرائية للعقار في ذلك الوقت، ويقارن بينها وبين الأثمان والعقار في الوقت الحاضر، ومن هنا تؤخذ الأحكام بمتابعة الأحوال الاجتماعية والعامة، كما جاء في قصة الرجل الذي أعطي ديناراً ليشتري شاة.
إذاً: القيمة الشرائية للشاة هي دينار، فما هي القيمة الشرائية اليوم بالنسبة للدينار؟

الخلاف في أحقية الجار بالشفعة
وإذا جئنا إلى موضوعنا فالمؤلف وغيره كما فعل البخاري ساق هذا الحديث في باب الشفعة، ما علاقة بيتين في دار بموضوع الشفعة؟ ليس هناك شركة مشاعة، إنما بيوت محددة مميزة، وكل بيت له باب، وهو مستقل بذاته، فلا علاقة للشفعة هنا؛ لأن الشفعة لا تكون إلا في شقص مشاع باعه أحد الشركاء على شخص آخر، وهنا لم يحصل بيع، وإنما صاحب البيتين يعرض على صاحب الدار أن يشتريهما منه.
إذاً: موضوع الحديث موضوع البيع والشراء ولا علاقة له بالشفعة أبداً، ولهذا ينبه ابن حجر في فتح الباري ويقول: الحديث موضوعه البيع، ولكن الذين يقولون بالشفعة للجوار يستدلون به؛ لأنه عرض عليه أن يشتريهما، ولئن كان جاره أولى بأن يشتري منه فكذلك جاره أولى بأن يشفع عليه؛ فتكون دلالة الحديث على الشفعة من باب القياس واللزوم وليس من باب النص؛ لأنه قال هنا: (اشتر بيتي اللذين هما في دارك.
فقال: والله! لا أشتريهما) .
إذاً: لو أنه توقف عند هذا وقال: والله! لا أشتريهما، ولم يشترهما فيكون كأنه ما حصل شيء؛ لأن الغير كان ممكن أن يشتريهما؛ لأنه قال: منعتهما من خمسمائة.
إذاً: قد سيم عليهما، وقد جاءه زبون، ولكنه نظر إلى الحديث: وقال: لولا أني سمعت رسول الله صلى الله عليه وسلم يقول: (الجار أحق بصقبه) وتقدم الكلام على كلمة: (صقب) بالصاد أو بالسين، وأما معناها فمنهم من يقول: الإحسان إلى الجار، ومنهم من يقول: المساعدة، وذكروا أموراً عديدة، حتى أن البخاري رحمه الله أتى بعد هذا الحديث في الصحيح بباب: أي الجارين أحق، وهو في باب الشفعة وما الذي نقله إلى أي الجارين أحق؟! ثم ساق حديث عائشة رضي الله تعالى عنها، قالت: (قلت: يا رسول الله! يكون لي الجاران، فإلى أيهم أهدي؟ ... ) الحديث.
لأنه صلى الله عليه وسلم وصى بالجار، فقال: (وما زال جبريل يوصيني بالجار ... ) الحديث.
والجار له حالات: جار من خلف البيت وله طريق من شارع آخر، ولكنه مجاور في البنيان من الظهر، وجار عن اليمين وبابه من شارع آخر، أو بابه من شارعك أنت، وجار عن اليسار، وجار مقابل، وبينكما الطريق، فأي هؤلاء الجيران هو الأقرب؟ وكذلك يأتي هذا البحث في دعاء الوليمة: إذا أتاك الجار ودعاك إلى وليمة، وجاء الجار الآخر فأيهما تقدم؟ أي: من أحق هؤلاء في وصف الجوار؟ الآن وصف الجوار يكون من أربع جهات: جار من الخلف وبابه من طريق آخر، وجار عن اليمين وبابه من طريق آخر أو من طريقك، وجار عن اليسار وبابه من طريقك أو من شارع آخر، وجار مقابل لك، فقال لها صلى الله عليه وسلم: (إلى أقربهما منك باباً) ومن هو الذي بابه أقرب؟ الجار الملاصق للجدار من الخلف بابه من طريق آخر، وأما الجار الذي مقابل له وبينهما الشارع فهو أقرب؛ لأنه ما بينهما إلا الشارع، ولكن لماذا قدم الأقرب؟ قدمه لأن قرب الباب يعطي معنى المجاورة أكثر، فهو يعطيه من خيره، وهو أسرع لو استنجد به، فإذا استنجد الجار بجيرانه فأسرع من يأتيه هو الذي يقابله؛ لأنه أقرب، فإذا كان الذي على يمينه أو الذي على يساره بابه في طريق واحد معه وهو أقرب فيقدم، أما إذا كان بابه المسافة إليه عشرون متراً، وهذا بابه المسافة إليه خمسة أمتار فهذا أقرب، وهكذا جعل صلى الله عليه وسلم التقديم بالنسبة لقرب الباب.
وهذا يأتي بحثه مستوفى كما يقول ابن حجر في باب الآداب في حقوق الجوار، وقد جاء عن عائشة رضي الله عنها في ذلك أخبار عديدة.
وهنا يقولون: سعد كان له بيتان متقابلان بينهما شارع مسافته اثنا عشر ذراعاً، وكان في بعض الدارين بيتان لـ أبي رافع، فعرض عليه أبو رافع أن يشتري البيتين فكان هذا الأمر.
إذاً: عرض أبي رافع على سعد أن يشتري منه البيتين من باب الأولوية في الشراء وليس من باب الشفعة في شيء، ولكنهم قالوا: إذا كان أبو رافع قدم سعداً في الشراء فكذلك يقدم في الشفعة، وهنا أبو رافع استدل بالأولوية لـ سعد في الشراء بقول النبي صلى الله عليه وسلم: (الجار أحق بصقبه) .
إذاً: هناك اشتراك بين بيع داري أبي رافع على سعد وبين أحقية الجار بصقب جاره، وإلى هنا يكون المؤلف قد أورد مع ما سيأتي بحث مسألة الشفعة في الجار، إلا أن الآتي أسانيده ضعيفة.
وقد قدمنا أن الجمهور على أن الشفعة لا تكون إلا في شركة مشاعة فيما يمكن قسمه، وأول الجمهور كلمة الجار في الشفعة بأنه الشريك، وهذا كما يقال: من التأويل البعيد لقرينة، واستدلوا بقول القائل: أجارتنا بيني فما أنت بجارة فسمى زوجته وهي شريكته في الحياة جارة، والبعض ينازع في استعمال اللغة كلمة (جارة) في معنى الزوجة، أو كلمة (الجار) بمعنى الشريك لبعد الدلالة في كلمة (جار) على الشريك، وقالوا: مما يؤيد البعد اللغوي القرينة، وهي ما جاء في الحديث الآخر: (فإذا وقعت القسمة، وضربت الحدود صرفت الطرق فلا شفعة) إذاً: وجود القسمة والحدود والطرق يؤكد بأن هذه الشفعة تكون في المقسوم قبل أن يقسم، فإذا ما قسم ووضعت الحدود وصرفت الطرق فقد أصبح الشريك جاراً وليس بمشارك.
ونهاية البحث في هذا كما يذكر ابن القيم رحمه الله وينسبه اختياراً لـ ابن تيمية رحمه الله، وهو قول الجمهور أن الأصل في الشفعة أن تكون في الشركة المشاعة في العقار الذي لم يقسم وهو قابل للقسمة، فإذا كان غير قابل للقسمة فلا شفعة، ومثلوا بالحمام وبالرحى وبالدكان الصغير وبالبئر، وقالوا: لأن هذه إذا قسمت لا يؤدى بقسميها ما كان يؤدى بمجموعهما، فالحمام إذا قسم لا يكون حمامين، وكل قسم لا يصلح أن يستعمل حماماً، فيمكن أن يستعمل للسكن، أو يستعمل مستودعاً، لكن أن يستعمل حماماً على ما كان من قبل فلا يصلح، وكذلك البئر، والرحى، وكذلك الدور الصغيرة، والدكاكين الصغيرة التي لو قسمت لم يصلح أحد القسمين على حدة فلا تصح الشفعة.
فإذا أراد الشريك أن يتخلص من الشراكة ماذا يفعل؟ قالوا: يجبر الشركاء بالبيع معه أو بشراء قسمه، فإما أن يشتروا قسمه، وإما أن يبيع الجميع وكل يأخذ حقه من الثمن، هذا رأي الجمهور.
المرتبة الثانية: الشركة في الجوار فإذا كان هناك تبعية للشراكة بأن كان هناك طريق مشترك أو مسقى ماء مشترك، فهذه بقية شراكة يمكن أن يتأذى منها الشريك الأول من الجار أو الشريك الذي سيأتي عليه فجعل له حق الشفعة.
المرتبة الثالثة: الجوار الملاصق بلا مشاركة، وهذه الترتيبات الثلاثة عند علماء العراق ما عدا أبا يوسف، فإنه يقول: إذا وجد الشريك المشاع فإن يحجب الشفعة عن كل أحد شفع أم لم يشفع.
ولكن المتأخرون يقولون: الأحناف لا يذكرون رأي أبي يوسف في هذه المسألة، ويقتصرون على رأي أبي حنيفة رحمه الله على التقسيم المتقدم: الشفعة في المرتبة الأولى للمشارك، فإذا لم يوجد فالشفعة في المرتبة الثانية للجار الذي له مشاركة في المرافق، فإذا لم يوجد فمطلق الجار المشارك، وهذا خلاصة ما جاء في النزاع في ثبوت الشفعة للجار أو عدم ثبوتها.

شرح حديث: (الجار أحق بشفعة جاره ... )
قال المصنف رحمه الله تعالى: [وعن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (الجار أحق بشفعة جاره ينتظر بها وإن كان غائباً إن كان طريقهما واحداً) رواه أحمد والأربعة ورجاله ثقات] .
يأتي المؤلف بهذا الحديث بعد حديث أبي رافع، وهذا الحديث بلفظ: (الجار أحق بشفعة جاره) فهذا نص صريح في ثبوت الشفعة بين الجارين، والذين يمنعون الشفعة في الجوار بمعنى الملاصق أو المجاور، قالوا: الجار أحق بشفعة جاره.
بمعنى: الجار المشارك، واستدلوا بقول القائل: (أجارتنا بيني فما أنت بجارة) ، فهو طلق الزوجة وسماها جارة وقالوا: إن اللغة تطلق على كل ما كان قسيماً لشيء أنه جار، فلو جئت إلى دائرة وأخذت أقطارها من المركز الذي في الوسط إلى المحيط، فكل قسم من هذا مجاور للقسم الثاني وهكذا، فهي كلها في جزء واحد مشتركة في الدائرة ولكن كل ما بين قطبين يعتبر مجاوراً للقطب الثاني أو للقسم الثاني مع أنها مشاركة له في عين الدائرة، فقالوا: كذلك كل ما كان شريكاً في شيء فهو مجاور له، وعلى كل هذا كما يقال: من التأويل والنص هنا صريح، ولذا فإن من اختيارات ابن تيمية رحمه الله: أن هذا الحديث مخصص لعموم الجار؛ لأنه قيده: (الجار أحق بشفعة جاره إذا كان طريقهما واحداً) أي: مشتركاً، فهذا يخصص الشفعة التي جاءت في: (الجار أحق بصقبه) ففي هذا الحديث عموم الجار، فقال: لكن عموم الجار قد خصص هنا؛ لأن وجود بعض شراكة في مرافق العقار تدل نوعاً ما على المشاركة، والشفعة وضعت لرفع المضرة، وقد يتضرر الجار من جار جديد، ولكن كما قدمنا أنهم يحددون الجار هنا في الطريق غير النافذ، أما إذا كان طريقاً عاماً فليس أحد أولى من أحد؛ لأن الطريق العام يمر به الجار وغير الجار، أما إذا كان الطريق غير نافذ وعليه بيتين من اليمين وبيتين من اليسار وبيت في الرأس في الآخر؛ فإن المرور من هذا الطريق محدود محصور ولا ممدوحة لأحد من هؤلاء الجيران عن أن يمر من هذا المكان، فقد يكون الشافع بالجوار في هذا المحل يؤذي بعض جيرانه الآخرين، فقالوا: ترفع المضرة عنه بالشفعة، والآخرون قالوا: مضرة الجار مع جاره أقل نسبياً من مضرة الشريك مع الشريك في الرقبة وفي عين العقار، والله أعلم.

شرح حديث: (الشفعة كحل العقال)
قال المصنف رحمه الله: [وعن ابن عمر عن النبي صلى الله عليه وسلم قال: (الشفعة كحل العقال) رواه ابن ماجة والبزار وزاد: (ولا شفعة لغائب) وإسناده ضعيف] .
إسناده ضعيف لا يقاوم إسناد غيره.
وقوله: (الشفعة كحل العقال) يعني: إذا أبقيت العقال على البعير أمسكته، وإذا حللت العقال انفلت عليك، فكذلك الشفعة إن أنت طالبت بها عقلتها ولك الحق في مطالبتك بها، وإذا تركتها أو أفلت عقالها انطلقت عنك، وقد قدمنا بأن البعض يقول: يعفى في ذلك الوقت الضروري، فإذا علم وقت القائلة وشدة الحر فليس بملزم أن يكلف نفسه ويذهب إلى المشتري ويقول: شفعت عليك، وإذا بلغه الخبر وهو يتناول الطعام فليس عليه أن يترك طعامه ويذهب يطلب الشفعة بل يتم أكل طعامه، بل قال الحنابلة: ويستريح بعد الطعام إلى أن يهضم ثم يذهب ويطلب الشفعة، هذا الذي عليه الجمهور في المبادرة وإن كان الصنعاني أو غيره يقول: الأصل ثبوت الشفعة، وأما التعجل بها أو الفورية فليس هناك دليل، ولكن الآخرون يقولون: إن لم يكن في المسألة دليل شرعي ففيها دليل عقلي، وهو: إذا كنت شريكاً والمشتري قد اشترى وشريكك قد ذهب وأنت تريد أن تشفع؛ فإن لم يكن هناك توقيت للشفعة فإنك تستطيع أن تلحق ضرراً بالمشتري؛ لأنه حينما يشتري هو لا يعلم أتشفع أو لا تشفع؟ إذا أراد أن يعمر أو أن يغرس أو أراد أن ينمي ما اشتراه توقف؛ لأنه لا يدري أيثبت له ما اشتراه أم ينتزع منه بالشفعة؟ فتكون فيه مضرة أكثر، فقالوا: ليس تحديد الزمن بأولى من زمن، فتكون على الفور.
وبعضهم يقول: إن كان غائباً فيعطى مهلة ثلاثة أيام إن كان سفره قريباً، أما إذا كان بعيداً فليس بملزم أن يقطع سفره ويأتي ويعلن الشفعة، ويقول مالك رحمه الله: إذا كان مسافراً سفراً بعيداً، فإنه حينما يعلم في غيبته بالبيع يشهد أنه شافع، فإذا رجع إلى بلده تقدم بطلب الشفعة وقدم الإثبات على أنه قد طالب بالشفعة منذ علم، وحينئذ يكون له الحق ولو طال الزمن، فإذا طال الزمن والمشتري قد بنى وغرس فماذا يكون حكم البناء والغرس الجديد؟ قالوا: يأخذ الشافع الأرض بقيمتها التي اشتراها المشتري ويقدر ما عليها من البناء والغرس الذي أقامه المشتري؛ لأنه حقه فلا يظلم فيه؛ فإن استعد ودفع ثمن الأرض وما لحقها من بناء وغراس فله الحق، ونكون بهذا قد حفظنا على المشتري حقه، ورددنا عليه قيمة الأرض ورددنا عليه ما أنفق في غرس وبناء فلم يقع عليه ظلم.
وبقي هنا أبحاث في باب الشفعة لأنها كما أشرت سابقاً واسعة، منها: إذا كان الشركاء متعددين، أو كان المشترون من الشريك الواحد متعددين، فمثلاً: الدار لخمسة أولاد ورثوها من أبيهم، فكل واحد له الخمس، فجاء واحد من الخمسة وباع سهمه، فكيف يكون حظ الشفعة للأربعة؟ لو قام واحد من الأربعة ليشفع على مشتري الخمس فالطريق واضح، فله أن يأخذ بالثمن الذي بيع به ويضمه إلى خمسه الأول ويصير له خمسان، والثلاثة الإخوة الآخرون لكل واحد منهم الخمس.
لكن لو قام الأربعة يطلبون الشفعة في الخمس الذي باعه أخوهم، فلمن نعطيه منهم؟ قالوا: نعطيه للأربعة؛ لأنهم كلهم متساوون في الحق، فإذا أعطيناهم الشفعة، ورددنا الخمس إليهم وهم أربعة فكم لكل واحد منهم في هذا الخمس؟ قالوا: نقسم الخمس الذي بيع على الموجودين بحصصهم، وأصبح الملك الآن لأربعة؛ لأنهم أربعة أشخاص لكل واحد منهم ربع الخمس الذي بيع.
وإذا كان العكس: اثنان مشتركان بالنصف وباع أحد الشريكين نصيبه على أربعة أشخاص، فجاء الشفيع صاحب القسم الثاني وشفع، أيشفع على واحد من الأربعة أم على الجميع؟ الجواب: على الجميع، فلو شفع على واحد فقط فيقال له: لا، إن فيه مضرة، والمبيع جزء واحد، فاشفع في هذا المبيع كله بصرف النظر عن المشترين، فإذا قال: لا، أنا آخذ حصة واحد فقط، فيقال له: لا، إما أن تأخذ كامل الشقص الذي بيع بصرف النظر عمن اشتراه، واحد أو اثنان أو أربعة وإما أن تتركه كله، فحينئذ إن أراد بأن يشتري الشقص كاملاً من الأربعة يلزم أن تكون الشفعة عليهم جميعاً.

حكم المطالبة بالشفعة، وهل تورث؟
وهنا السؤال: هل القيام والمطالبة بالشفعة واجب أم جائز؟ المطالبة بالشفعة جائزة؛ فإن شاء قام وطالب بها وإن شاء تركها، بل بعض العلماء يقول: الأحسن أن يتركها، لكن إن علم الشريك القديم من المشتري ما يضره في دينه بأن كان يجاهر بالمعصية وسيأتي إلى حصته في الدار ويسكن ويجاهر بما حرم الله، فهل يتركه يأتي ويدخل عليه بهذا الشر أم يتعين عليه أن يشفع ويدفع عن نفسه المضرة في دينه؟! وإذا كانت المطالبة بالشفعة على الجواز، فهل هذا الحق بالمطالبة يورث، وهل الورثة يستحقونه أو لا يورث ما دام مجرد جواز؟ وقالوا: إذا كان الشريك الأول وهو الذي يستحق المطالبة بالشفعة مات بعد أن باع شريكه حصته، فهل لأولاد الشريك الأول أن يقوموا مقام أبيهم ويطالبون بالشفعة؛ لأنهم حلوا محله في الملك أو ليس لهم ذلك؟ وبعض من يقول: إنها جائزة قالوا: هذا حق لا يملك بالميراث، وهؤلاء متملكون جدد ليس لهم الأسبقية، وآخرون يقولون: لهم الشفعة، والقول الوسط: إن كان أبوهم أو مورثهم حينما علم بالبيع في حياته سكت عن الشفعة فيكون قد أسقطها؛ لأنه هو الأصيل، فلا حق للورثة بالمطالبة بها؛ لأن صاحب الحق الأصلي قد ترك، أما إذا كان قد علم في حال حياته فطالب بالشفعة وفي أثناء المطالبة والمفاهمة توفي، فحينئذ يكون صاحب الحق الأصلي قد طالب به؛ فورثته أحق بها تبعاً لمورثهم، فيرثون مطالبة المورث بالشفعة.

الشفعة في مدة الخيار
ويقولون: من شروط الشفعة: أن ينتقل الجزء المبتاع للشافع بنفس ثمن المبايعة، وأن يستقر البيع ويستقر الملك للمشتري، فإذا باع الشريك حصته على إنسان واشترط المشتري الخيار.
فهل للشريك القديم أن يقوم ويطالب بالشفعة قبل مضي الشهر أو ليس له ذلك؟ هنا يقولون: إن كان اشتراط الخيار للمشتري والبائع قد أسقط حقه في الخيار، فهل يكون البائع قد أمضى البيع أم لا؟ من جانبه أمضاه؛ فحينئذ يكون للشريك الحق في القيام بالمطالبة بالشفعة؛ لأنه يشفع على الشريك والشريك قد أمضى البيع وأصبح في حقه لازماً، أما إذا كان البائع هو الذي اشترط الخيار والمشتري أمضى البيع فإنه لا يحق للشريك أن يطالب بالشفعة؛ لأن الشفعة مبناها على إتمام البيع، وإتمام البيع متوقف على المالك وليس على المشتري وهنا البيع لم يتم.

الإقالة في الشفعة
وهنا مسألة أخرى: الشريك باع والمشتري استلم، والشريك القديم لم يطالب، ثم إن المشتري وجد في نفسه أنه غبن، ووجد عيباً أو جد شيئاً ندم بسببه على الشراء، فرجع إلى البائع وقال: أقلني بيعتي، وطلب الإقالة، فقام الشريك الأول حينما تمت الإقالة ورجع الشقص لصاحبه كما كان، هل يحق له أن يشفع عقد الإقالة الجديد أو لا يحق؟ سنأتي ونقول: هل الإقالة فسخ أو بيع؟ الجمهور على أن الإقالة فسخ للعقد الأول، والمالكية يقولون: هي عقد من جديد؛ ولذا يجوز له أن يقيله بزائد على الثمن أو بأنقص؛ لأنه بيع.
والجمهور يقولون: لا.
إذا أقاله لا يأخذ منه درهماً ولا ينقصه من حقه شيئاً، فإذا اشتراها بألف وقال له البائع: أنا أقيلك وأرد لك تسعمائة فأنقص من حقك مائة فلا.
وبموجب ماذا ينقص؟ قالوا: لأنه عقد بيع ومساومة، فإذا جاء البائع وطلب الإقالة، وقال: أنا ندمت أني بعتك، أنت اشتريت مني بألف، أنا أعطيك ألف ومائة ورده عليّ، فهنا الزيادة والنقص في عقد الإقالة يجعلها بيعاً.
فإذا حكمنا بأن الإقالة فسخ للعقد الماضي، إذاً: لم ينتقل الملك انتقالاً جديداً فلا شفعة.
وإذا حكمنا على الإقالة بأنها بيع ووقعت في صورة البيع بزيادة أو بنقص، مساومة من جديد قلنا: فيه الشفعة، والله تعالى أعلم.
وأوصي الإخوان أن يراجعوا هذا الباب في تلك المراجع التي ذكرناها سابقاً، وهناك رسالة ماجستير لرجل مغربي عمل مقارنة في الشفعة بين المذاهب الأربعة وفي القوانين، فلو اطلع إنسان عليها فهي مفيدة؛ لأنه تعمق في البحث تعمقاً كبيراً.
والله تعالى أعلم.
والحمد لله رب العالمين، وصلى الله على سيدنا ونبينا محمد، وعلى آله وصحبه وسلم.


كتاب البيوع - باب القراض - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب البيوع - باب القراض
لا خلاف بين المسلمين في جواز القراض، وهو عقد من عقود الشركة في الجاهلية وأقره الإسلام، ويعرف أيضاً باسم المضاربة، ويقوم هذا العقد على أن يأتي أحد الطرفين بالمال ويقوم الطرف الآخر بالعمل، وهو نوع من الإجارة، إلا أنه عفي فيها عن الجهالة في الأجر، ويحق لصاحب المال أن يشترط على العامل تجنب التعامل في أمور معينة أو مع أشخاص بعينهم، ولكنه يمنع من هذا الشرط إن كان فيه تحجير على العامل في عمله، وأما أرباح المال فعلى ما يتفق عليه الطرفان.
ومن الأحكام المجمع عليها في القراض: أن الجهالة مغتفرة فيه، وأنه لا ضمان على العامل فيما تلف من رأس المال إذا لم يتعد أو يفرط.

شرح حديث: (ثلاث فيهن البركة ... )
[عن صهيب رضي الله عنه: أن النبي صلى الله عليه وسلم قال: (ثلاث فيهن البركة: البيع إلى أجل، والمقارضة، وخلط البر بالشعير للبيت لا للبيع) رواه ابن ماجة بإسناد ضعيف] .
إن الله سبحانه وتعالى جعل البركة مائة جزء، تسعة وتسعين منها في البيع والشراء، وواحد في بقية الأسباب الأخرى كلها: صناعة زراعة هكذا يقولون.
وأعتقد أن هذه النسبة أمر نسبي وليس قطعياً، وكم من صانع يبارك الله له في صناعته، وكم من زارع يبارك الله له في زراعته، وكان بعض الصحابة يثمر بستانه في السنة مرتين ببركة دعوة رسول الله صلى الله عليه وسلم، فهنا الحديث: (البركة في ثلاثة) ، وفي غيرها أم فيها فقط؟ كل شيء أراد الله سبحانه وتعالى أن يبارك فيه حصلت فيه البركة، هذا صاحب الدينار والشاة قال له صلى الله عليه وسلم: (بارك الله لك في بيعك وشرائك) ، فكان لو التمس تراباً بارك الله له فيه وربح، وكان الناس يأتونه بأموالهم ليضارب بها؛ التماساً لدعوة رسول الله صلى الله عليه وسلم له بالبركة.
البركة: الزيادة والنماء، وحفظ الشيء والخير فيه، فهنا جعلها في ثلاث، وليس هذا من باب القصر الحقيقي، ولكنه قصر نسبي؛ لأن من أساليب البلاغة في القصر تعريف الطرفين، تقول: الشاعر زيد، مع أن أسلوب القصر: إنما الشاعر زيد؛ لأن (إنما) أداة حصر، و (ما وإلاّ) كذلك، ما الشاعر إلا زيد، ولذا نقول في كلمة الشهادة: (لا إله) نفي، (إلا الله) ، وقالوا أيضاً: تقديم ما حقه التأخير: (إياك نعبد) ، وأصل الترتيب العربي في غير القرآن: نعبدك، فكان الأولى أن كاف الخطاب تتأخر عن الفعل: (نعبدك ونستعينك ونستهديك ونستغفرك) ، كما في الحديث، لكن لما قدم المفعول وكانت الكاف المتصلة انفصلت عن الفعل جيء لها (بإي) لتقوم عليها (إياك) ، فتقديم ما حقه التأخير من أساليب الحصر، وتعريف الطرفين -أي: المبتدأ والخبر- من أدوات الحصر، فهنا (ال) أداة التعريف، (بركة) معرفة، ثم ذكر الثلاث وهي معارف كلها.
إلا أن هذا الحصر نسبي -كما يقولون- وليس قطعياً، أو حقيقياً.
يعني: إن كانت البركة في أمور فتلك الثلاث منها، أو أن الله خص هذه الثلاث ببركة زائدة عن عموم البركة في بقية الأشياء، فيكون لها فضل اختصاص.

بركة البيع إلى أجل وصورته
[ (ثلاث فيهن البركة: البيع إلى أجل) ] .
أول هذه الثلاث: (البيع إلى أجل) أما البيع إلى أجل الواقع الآن فهو بيع آخر.
أما البيع إلى أجل الذي هو محل البركة: هو أن لا تزيد مقابل الأجل في سعر السلعة، إذا كانت بعشرة وبعتها بعشرة والثمن مؤجل إلى شهر شهرين أما هذا هو البيع إلى أجل، أما إذا كانت بعشرة وتبيعها إلى شهرين أو ثلاثة أشهر بخمسة عشر فما بعت لأجل، لأنك قبضت ثمن الأجل؛ لأن الغرض في البيع إلى أجل التخفيف والتيسير، واللطف والرفق بالمعسر، وهذا كله من باب التراحم بين المسلمين.
وتذكرون قصة الرجل من بني إسرائيل الذي كان يوصي عماله أن ييسروا على الناس ويقول لهم: يسروا على كل معسر لعل الله أن ييسر علينا، فلما لقي ربه قال له: ما عندك من عمل؟ لا لك عمل كبير، ولكنك كنت تيسر على المعسر، ونحن أحق بأن نيسر عليك، والجزاء من جنس العمل.
وعلى هذا فإن البيع إلى أجل منطلق من: الرفق الرحمة التيسير عدم التضييق على المدين الذي ليس عنده قيمة السلعة، وخاصةً إذا كانت من السلع الضرورية: طعام لباس أو ما يحتاجه المسلم في بيته، أما الكماليات فأمرها آخر كبعض الناس يسعى إلى تلفزيون ملون ودش، وفيديو، وما حاجة هذا كله؟! وفر لقمة العيش لأهلك أولاً، وهذه كماليات، أو ربما هي زائدة عن الحاجة، أو ممنوعة محرمة.
فإذا وجدت حاجة لذلك، وتدعوه الضرورة لأن يشتري السلعة وهو مسكين ليس بيده شيء، ماذا تعمل معه؟ تعسر الأمر عليه في ثمن لقمة الخبز وهو يريدها لأهله؟! تقول: أنا أبيع أربعة بريال، ما دام الثمن مؤجلاً فأبيعك اثنين بريال، إذاً: حملته عسراً فوق عسره، عسر زيادة الثمن، وعسر الذلة التي حملته إياها وأشعرته بها، ولو كنت أنت في مكانه كيف تريد أن يعاملك الناس؟! ألم يكن من مبادئ الإسلام أن تحب لأخيك ما تحب لنفسك، ولكن ما أصعب هذا!! وأحياناً تحدث مشاكل بسبب اختلاف تعامل الناس، والوفاء بالعهد، وأداء الأمانة.
هذا غير المعاملات الفاسدة في السوق، وكانوا يعطيه القرض ويوفي بحق الله وبعهده، كما ذكر ابن كثير: عن رجل تاجر جاء إلى بلد فنقصت عليه ألف دينار، فكان يذهب إلى التجار ويقول: أقرضوني أنا تاجر في بلدي، فيطالبوه بكفيل غارم، رجل غريب لا أحد يعلمه، من أين يأتي بكفيل حتى لو كان كفيلاً حاضراً، حتى جاء إلى رجل فقال: ائتني بكفيل، قال: كفيلك رب العالمين.
قال: رب العالمين؟ قال: نعم.
قال: قبلت، وأعطاه الألف دينار، ثقة بعهد الله، ومتى الموعد؟ قال: مثل هذا اليوم، في السنة القادمة.
ولما جاء الموعد حضَّر الرجل الألف وطلب سفينة ليذهب إليه فلم يجد، ومضت أيام طويلة وهو قلق، بينما صاحبه هناك ينتظر السفينة فلا يأتي أحد، وهذا ينتظر سفينة يركب أو يدفع المال أمانة ليسدد صاحبه، ولما طالت المدة رجع الرجل إلى بيته وأخذ خشبة وحفر داخلها، ووضع الدنانير في حفرتها، وأطبق عليها، وجاء بها إلى البحر، وقال: اللهم أنت كفيلي وهذه وديعتي أوصلها لصاحبها وفك عني ديني، ثم رماها في البحر، ورجع إلى بيته وأخذ يجمع ألفاً ثانية إن تيسرت له سفينة ذهب بها، وكان صاحبه هناك كل يوم يذهب إلى البحر ينتظر السفينة فلم يجد شيئاً، وفي يوم من الأيام رأى خشبة تتلاطمها الأمواج وتقذف بها، حتى جاءت بها على الساحل أمامه، فقال: بدلاً من أن أرجع بلا شيء آخذ هذه الخشبة لعلنا نتدفأ بها، فحملها إلى البيت، ومع ثقل الماء حينما وصل البيت ألقى بها قالت له زوجه: ألقيت صاحبك؟ قال: لم أجده، وجئت بهذه الخشبة، فلما ألقاها في الأرض مع ثقلها بالماء فإذا بها تنكسر وتخرج الدنانير، ومعها الكتاب: اللهم! إن هذه أمانتي وأنت وكيلي فأوصلها إلى من قبل كفالتك.
وبعد سنة جاء الرجل بألف أخرى، وأتى إلى التاجر، فحينما لقيه قال: قد وفىّ الله عنك دينك، قال: أوصلتك الرسالة؟ قال: بلى، وصلتني في الخشبة ومعها الخطاب.
إذاً كان هذا النوع في السابق: إذا استدان كان وفياً، وإذا عاهد كان أوفى، وإذا اقترض على نية السداد سدد، وكما تقول أم المؤمنين عائشة رضي الله تعالى عنها في الحديث: (ما اقترض إنسان على نية الوفاء إلا كان الله في عونه) وكانت دائماً تقترض، لغير حاجة وتقول: بركة لهذا الحديث، وأنا أريد أن يكون الله في عوني ما دمت مقترضة.
نقول: لعل هناك عوامل تمنع من القرض إلى أجل منها: تغير معاملات الناس، وصاحب الدين لا يصل إلى حقه، بل حتى إذا وصل إلى المحكمة تناكرا، ونفى حتى السند الذي وقعه بيده، ويقول: ليس بتوقيعي ولا أعرفه ولا ولا.
إلخ.
أما إنساناً وثقت فيه وبعته وزدت في الثمن من أجل الأجل وأتاك بالكفيل.
إذاً: حقك مضمون، فلماذا تزيد في الثمن من أجل الأجل؟! وهنا النزاع الطويل المتقدم في البيع والربا والصرف، ومنهم من حملها على.
حالاً بكذا ومؤجلاً بكذا إلى غير ذلك.
إذاً: البيع الأجل الذي أنيطت به البركة هو البيع إلى أجل بدون زيادة في السعر مقابل الأجل.

بركة المقارضة وانتفاع الناس بعضهم ببعضهم
[ (ثلاث فيهن البركة: البيع إلى أجل، والمقارضة) ] .
ساق المؤلف رحمه الله هذا الحديث ليستدل به على جواز المقارضة، وأنها مشروعة وفيها البركة، وكونها فيها البركة تستلزم أنها حلال ومشروعة، ولا يوجد نص صحيح مرفوع إلى النبي صلى الله عليه وسلم في صحة شركة المضاربة، كما قال ابن حزم رحمه الله ونقل ذلك عنه.
وإذا فتشنا في كتب الحديث لا نجد نصاً على عين شركة المضاربة، ولكن هناك ما يعتبر أصلاً، لا حاجة إلى النص وهو: أن الإسلام جاء إلى الأمة وهناك عقود متعددة إجارة بيع أنكحة موالاة رق؛ فنظر الإسلام في تلك العقود فأقر صحيحها وألغى فاسدها، وأصلح ما كان فيها من فاسد، فنهى عن الجمع بين الأختين لأنه فاسد، ونهى عن نكاح زوجة الأب، وقال الله: {إِنَّهُ كَانَ فَاحِشَةً وَمَقْتًا وَسَاءَ سَبِيلًا} [النساء:22] ، يعني: زيادة عن الزنا، بينما قال في الزنا: {إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلًا} [الإسراء:32] ، ولكن هذا فيه: (ومقتاً) ؛ لأن فيه اعتداء على حق الوالد، فألغه.
جاء الإسلام أيضاً فوجد من هو متزوج بعشر نسوة فصحح الزواج في الجملة وألغى الزائد عن الأربعة، كما في الحديث: (اختر منهن أربعاً وطلق سائرهن) ، وهذا كان في قضية غيلان حين أسلم وتحته عشر نسوة، وأما بقية عقود الأنكحة التي جاء الإسلام وهي موجودة فلم يبحث فيها، من الذي عقد لك كيف تزوجت ما نوع الصداق.
إلخ.
وهكذا كانت الشركة موجودة، وكانت أكثر أنواع المشاركة عند العرب هي المضاربة، ونعلم أن تجارة أبي سفيان كانت مضاربة، كما جاء في الأخبار: (ما من بيت في مكة إلا وله فيها سهم) ، فكانوا يجمعون المال ويعطونه لـ أبي سفيان ليتجر به بين الشام واليمن.
إذاً: هذه شركة مضاربة، فلما جاء الإسلام ووجد شركة المضاربة قائمة والناس يتعاملون بها لم ينههم عنها وأقرهم عليها، وهذا توثيق وتشريع بالتقرير على وجودها واستمراريتها، ومع هذا الحال لا نحتاج إلى نصوص؛ لأنها مستمرة في طريقها، وقد أقرها الإسلام على ما هي عليه.

بركة خلط البر بالشعير قوتاً لا للبيع
[ (ثلاث فيهن البركة: البيع إلى أجل، والمقارضة, وخلط البر بالشعير للبيت لا للبيع) رواه ابن ماجة بإسناد ضعيف] .
هذا قيد لابد منه: للبيت لا للبيع.
يقول بعض المشايخ: كان إنسان يأتيه كل يوم برطل حليب وهو يقول له: لا تغش الحليب بالماء، قال: والله يا شيخ! أنت كثرت وأنا كنت أخلط لكن الآن تبت، وفي يوم من الأيام كان خادم هذا الشيخ غير موجود، ومن عادته أنه يخفف الحليب بالماء لأجل الدسم الذي فيه، فلما أخذ الحليب قال له: ناولني الماء أضعه على الحليب، قال: يا شيخ! كل يوم تقول لي: لا تخلط الحليب بالماء وأنت الآن تخلطه بنفسك!! قال: أنا أخلطه لأشرب، قال: هذا حقك وأنا هذا حقي، فمثلما تخلط أنت حليبك بالماء أنا أخلط حليبي أيضاً، قال: أنت عندما تبيعه هكذا فهذا غش، قال: لا.
أبداً كله سوى.
فالقيد هنا للبيت خلط البر بالشعير لا للبيع، ولو كان هنا دكتور من علم الغذاء لشرح لنا غاية الحكمة من البر من حيث هو أصناف قد يصل إلى عشرين صنف، وهو يتفاوت قوة وضعفاً ويسميه العوام عرق، فإن عجينة القمح لو عجنت إلى أقصى وتشبعت بالماء تستطيع أن تصنع منها خيوطاً، هذا الذي يعمل (الكنافة) قال: سبحان الله! (يخلق من العجينة دبارة) ، فهذه لا تصلح تلك الخيوط لا من دقيق الشعير ولا الذرة، لكن تصلح من البر، وطبيعة دقيق البر اليبوسة والقوة.
اترك قطعة من عجين البر على شكل عمود فإذا يبست كل اليبوسة تعجز أن تكسرها، وبعضهم كان يصنع كراسي وسرائر للنوم بعجين البر، يشبعه بالماء ثم يلفه حتى التجبيس حتى يصير قوياً.
إذاً إذا أكل الإنسان من عجين البر وحده كان فيه قوة وحرارة على المعدة، ولا يصلح لكبار السن، ولا لضعيف المعدة، ولابد لهذه القوة في دقيق البر من تخفيفها، والعوام في بعض البلاد يخففونها بالذرة الشامي؛ لأن الذرة الشامي ليس لها عرق يتفتت مثل الرمل، ولو جعلت منه فطيراً لا يمكن أن تجعله مثل الرقاق، ولا يصلح منه الرقاق أبداً؛ لأنه ليس له عرق قوي، فيدخلون الذرة الشامية مع البر الجيد مناصفة، ورب الأسرة لما يخلطها يجعلها أثلاثاً، الثلثين ذرة والثلث براً، البر ليمسك الذرة، ويكون هناك عرق حتى يخبز ويحتفظ به إلى مدة ما.

فوائد خلط الشعير بالبر
خلط الشعير بالبر لأمور: أولاً: تيسيراً على صاحب العيال؛ لأن قيمة الشعير أرخص من قيمة البر.
ثانياً: تسهيلاً على أصحاب المعدة الضعيفة.
ثالثاً: مساعدة للشيَّاب والعجائز؛ فإن لهم قدرة على خبز الشعير وليس لهم قدرة على خبز البر.
فهنا يبين النبي صلى الله عليه وسلم أن خلط البر بالشعير فيه بركة.
أولاً: زيادة في المئونة، ثانياً: قلة في الثمن والسعر في الشعير، ثالثاً: معالجة للذين من طبيعتهم الإمساك؛ فمن أكل خبز الشعير لا يحصل عنده إمساك قط، ومن داوم على خبز البر يحصل عنده الإمساك اليومين والثلاثة.
إذاً: من لطف الله ومن الحكمة النبوية والإعجاز أن يجعل البركة في خلط الشعير مع البر للبيت للأكل لا للبيع؛ لأن في خلطه للبيع تدليس، فصاع البر بعشرة، فإذا كان فيه عشرة في المائة من الشعير فقد زاد تسعة، وصار بإحدى عشر.
وعلى هذا يسوق المؤلف رحمه الله هذا الحديث في خصوص القراض؛ لأنه في باب القراض قال النبي صلى الله عليه وسلم كما يروي عن ربه: (أنا ثالث الشركاء؛ فإن صدقا وبينا كنت بينهما، وإن خان أحدهما الآخر خرجت من بينهما) ؛ وهذا عام في الشراكة، أبدان أعيان وجوه، لكن المؤلف لدقته ساق هذا الحديث وإن كان إسناده ضعيفاً، لكنه مناسب لهذا الباب، وهو من باب الحث على الإرفاق بالناس في البيع إلى أجل، وفي تيسير المعيشة في خلط البر بالشعير.
والله تعالى أعلم.

ما يجوز أن يشترطه رب المال على العامل
قال المصنف رحمه الله: [وعن حكيم بن حزام رضي الله عنه: (أنه كان يشترط على الرجل إذا أعطاه مالاً مقارضة: أن لا تجعل مالي في كبد رطبة ولا تحمله في بحر، ولا تنزل به بطن مسيل؛ فإن فعلت شيئاً من ذلك فقد ضمنت مالي) رواه الدارقطني، ورجاله ثقات] .

عدم جعل المال فيما فيه الضرر والخسارة
هذه صور من صور معاملات الصحابة رضوان الله تعالى عليهم؛ فقد كان يشترط على العامل الذي أعطاه المال ليعمل فيه مضاربة هذه الشروط، فيقول: هذا المال الذي أعطيتك عشرة آلاف فلا تجعله في ذي كبد رطبة، ويعنى بها: هنا: الإبل، البقر، الغنم، الخيل، بهيمة الأنعام بشكل عام، فقد يكون من عشاق الطيور، فذو كبد رطب لا تجعل مالي تجارة فيه، حتى وإن كانت التجارة في ذي الكبد الرطب رابحة؛ لأن خطرها شديد؛ لأن كل ذي كبد رطب يحتاج إلى رعاية وعناية خاصة حفاظاً على حياته؛ فإذا سافرت إلى جهة ما وجئت بألف رأس من الغنم، بحسب الواقع هذه الألف كم سوف تصل؟ هل ستصل الألف هي الألف، أو تتوالد وتزيد، أم أنه يحتمل أن تنقص بموت بعضها؟ احتمال النقص فيها قوي، ولكن لو جئت بألف كيس فول سوداني: هل من المحتمل أن ينقص منها شيء؟ بطبيعة حالها: لا.
ضعها ونم فوقها على السفينة، إلى أن يقولوا لك هذه جدة، لكن ألف رأس غنم لا تقدر أن تنام عنها بل تقدم لها الماء والعلف، وتنظر التي سقطت تحت أختها، والتي ركبت عليها الثانية، والتي نطحتها.
تحتاج إلى رعاية، وإذا قصرت في هذه الرعاية عرضتها للتلف.
إذاً: يجوز له أن يشترط عليه أن لا يجعل رأس ماله في ذي كبد رطب مخافةً على رأس المال.
وهنا مسألة: لو أن العامل لم يبالِ بهذا الشرط، وقال: إن ذوات الكبد الرطب تربح خمسة أضعاف قيمتها، وأنا لا أريد أن أفوت علي هذه الفرصة، وأتى بها؛ فإن سلمت فلا كلام لأحد عليه، وفي المثل: ما كل مرة تسلم الجرة، لكن إن حصل فيها عطب ومات منها ما يلحق الخسارة، من الذي يتحمل الخسارة؟ الأصل في المضاربة أن الوضيعة من رأس المال، والعامل لا يتحمل أي شيء إلا إذا تعدى أو فرط، وهو هنا ما التزم بشرط صاحب المال وتعدى وفرط، فيكون الضمان على حسابه هو.
هذا الشرط لصاحب رأس المال مصلحةً فيه، وكذا إن اشترط شرطاً آخر، وقال: هذا مالي تعمل فيه بشرط أن لا تتعامل مع التاجر الفلاني، أو المؤسسة الفلانية، أو الشركة الفلانية، فتجاوز وتعامل، فهو ضامن، ولماذا يمنعه من شخص بعينه أو مؤسسة بعينها، بعضهم يقول: ليس له حق في ذلك؛ لأن فيه حجر له في التحرك في البيع والشراء، فعندما يحظر عليه أشخاصاً، إذاً الباقي قليل، والباقي قد لا يكون فيهم من الربح مثل هذه النواحي التي منعه منها، وإن كان هو ملتزماً بشرط صاحب رأس المال لماذا؟ لأن صاحب رأس المال يعلم من هذا الشخص الذي منعه التعامل معه أنه رجل لا يتحرى الحلال، ويتعامل بالربا أو بالمحرمات، أو يتعاطى الممنوعات، أو يعمل في الظاهر في مباحات سكر وشاهي وحليب وقشطة ولكن في الخفاء يعمل في الممنوعات، والكل يصب في صندوق واحد، فإذا كان صاحب رأس المال يعلم عن إنسان هذه الحالة فمن حقه أن يمنع شريكه من التعامل معه؛ لأن في هذا إعانة له على الباطل، وكذلك المؤسسات.
فإذا اشترط صاحب رأس المال على العامل شروطاً لا تضر بالتجارة فلا بأس؛ بخلاف ما إذا قال له: الصنف الفلاني لا تعمل فيه، وليس فيه مضرة، كأن يعمل في القماش وقال له: صنف الحرير لا تعمل فيه، فيقول: أنا آخذ الحرير وأبيعه على الحريم، وعلى الرجل ليلبسه أهله، وليس حراماً على الرجل أن يقتني الحرير ما لم يستعمله، يقتنيه ليهديه أو ليقدمه إلى زوجه إلى بناته إلى ذوي رحمه لا مانع في ذلك، كما جاء عن عمر رضي الله عنه: أنه رأى حلة تباع، فأتى بها إلى رسول الله صلى الله عليه وسلم وقال: يا رسول الله! ابتع هذه الجبة لتلبسها وتستقبل بها الوفود.
أي: زي رسمي كما يقولون.
وهذا أمر مشروع.
(ماذا على أحدكم لو اتخذ لجمعته سوى ثوبي مهنته) ، لا مانع أن يكون للإنسان لباس للمجتمعات وللهيئات ويكون ذا هيئة، كما قال البخاري في الأدب المفرد: (حسن السمت من الإيمان) ، فيتحلى بحلة جميلة عند الأجانب، وهذا فيه إظهار عظمة الإسلام، ولهذا أبيح بعض المحرم في أرض المعركة.
واتفق العلماء على جواز لبس الحرير بمقدار أربعة أصابع على حافة الجبة، وتحلية السيف بالذهب، مع أن الذهب محرم على الرجال؛ لأن في رؤية العدو لهذه الحلية إشعار بأن خصمه غني، متوافرة عنده الإمكانيات؛ فيعظم في عين الخصم.
وسمعت من والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه: أن جماعة من قبيلته كان فيهم تجار وفيهم أهل مدافع وقتال، وكانوا يسيرون بقافلة للتجارة، فرأوا من بعيد قطاع طريق قد يعترضونهم، فأوقفوا الإبل، وكانوا على حالة أهل السفر، والشخص في السفر يلبس ما يلاقي به وعثاء السفر وتراب الصحراء، فأناخوا إبلهم وأخرجوا حللاً للقاء الوجهاء حينما يأتون المدن وينزلون الأسواق، فخلعوا ملابس السفر ولبسوا أفخر لباسهم، وحملوا سلاحهم ونظموا أنفسهم ومشوا، فلما دنوا منهم ورأوا عليهم الأبهة والطمأنينة وعدم المبالاة ابتعدوا عن طريقهم، فلما اجتازوهم أناخوا الإبل وأخرجوا من تجاراتهم أشياء ووضعوها على الطريق كأنها هدية لهم.
يهمنا في هذا: أن العدو حينما رأى المظهر والهيئة عظم في عينه مكان خصمه.
وفي غزوة تبوك جاء أبو طلحة إلى رسول الله صلى الله عليه وسلم بكيس فيه قثاء، فقال: من أين هذا؟ قال: جئت به معي من المدينة، والقثاء دون بقية الفواكه تتحمل مدة طويلة بعد قطفها، فأكل منها صلى الله عليه وسلم؛ فإذا بغلام لـ أبي طلحة يمشي وعليه ثياب مهلهلة، وهم سيلقون العدو غداً، فقال: أليس لهذا الغلام ثوباً سوى ذلك؟ قال: بلى يا رسول الله! ثوب اشتريته له عند السفر وهو في العيبة، قال: ألبسه إياه، فدعاه وألبسه الثوب فإذا به إنسان آخر، ثم قال له: أليس هذا خير من ذاك، فسمعها الغلام، فقال: هو في سبيل الله يا رسول الله! قال: هو في سبيل الله، فاستشهد في تبوك.
نقف هنا ونقول: هذا غلام، سواء لبس اللبس الحسن أو القبيح فمعروف أنه غلام، ومن عادة بعض الغلمان أنه ربما اكتفى بالإزار فقط دون الرداء، أو كما يقولون الآن: باللباس دون فنيلة، وحال السفر هذا حق، لكن ما دمنا سنقبل على العدو غداً فإذا رأى العدو حالنا نمشي مطأطئي الرءوس منحني الظهور، والغلمان كأنهم لا شيء، أو مساكين ليس لديهم ما يلبسو.
إذاً: هؤلاء القوم هم هزلاء هلكى فيظهر النبي صلى الله عليه وسلم المسلمين وحتى غلمانهم في الهيئة الحسنة التي تعظم في عين الخصم والعدو.
جاء عمر رضي الله تعالى عنه بحلة وجدها تباع عند المسجد، فقال: يا رسول الله! اشتر هذه والبسها لتستقبل فيها الوفود، فنظر فيها رسول الله صلى الله عليه وسلم وقال: (إنما يلبس هذا من لا خلاق له يا عمر) .
هنا عمر اقترح أن يلبس رسول الله حلةً جميلة، ولكن التطبيق العملي وتحقيق المناط لا يصلح في هذه الحالة التي جاء بها عمر، فلو أن عمر جاء بجبة أخرى ذات قماش يلبسه ذو خلاق لكان قبلها رسول الله، وبعد فترة جاء قماش للنبي صلى الله عليه وسلم من ذلك الذي يلبسه من لا خلاق له، فأهدى رسول الله صلى الله عليه وسلم منها إلى عمر، فجاء عمر إلى الرسول -وهذه قضية منطقية- كيف يلبسها من لا خلاق له والرسول يرسل مثلها إلى عمر؟ نتيجة المقدمة المنطقية اجعلها معلقة، لكن عمر فهم هذا؛ فجاء: يا رسول الله! فقال: بالأمس تقول لي: إن هذا يلبسه من لا خلاق له، واليوم تهدي إلي منها، فقال: (يا عمر ما أهديتها لك لتلبسها أنت) فأرسلها عمر إلى أخ له في مكة قبل أن يسلم.
وهكذا العامل في مال الغير لو أنه عمل في الحرير بناءً على جوازه، وأن الرجل لن يستعمله لنفسه فلا مانع في ذلك، فإذا شرط عليه رب المال أن لا يعمل في هذا النوع فقد يكون قد حجر عليه في تعاطي الربح في أنواع البيع والشراء.
إذاً: اشتراط رب المال على العامل بعض الشروط إن كانت لحفظ المال فهي جائزة كما هو الحال هنا.

عدم وضع المال في مكان يحتمل فيه المضرة
(لا تجعله في ذي كبد رطب ولا تنزل به بطن المسيل) .
نهى الرسول صلى الله عليه وسلم المسافر بالليل أن ينزل في بطن الوادي؛ لأن هذا فيه خطر عليه؛ لأن السيول من طبيعتها أن تأتي من محلات بعيدة وتمشي في بطن الوادي إلى أن تصل إلى محلات ما جاءها قطرة مطر واحدة، ولا غابت عنها الشمس، ولا سمعوا فيها رعداً، ولا رأوا فيها سحاباً، ويكون آتٍ عن بعد ربما مائة كيلو، ويكون هؤلاء نيام فيجرفهم، ولهذا نهى صلى الله عليه وسلم أن يعرس المسافر في بطن الوادي أو على قارعة الطريق المطروقة نهاراً؛ لأن الهوام في الليل تخرج وتتتبع الطريق المطروقة نهاراً، لعل إنساناً سقط منه شيء، أو ألقى بشيء وهو يمشي من فضلات الطعام، أو أي شيء يصلح لتلك الهوام تأكلها، فهي تطلب هذا في الطريق الذي يسلكه الناس نهاراً؛ لأنه مظنة أن يسقطوا أو يلقوا شيئاً ربما أكلته هوام الأرض، فينهى إذا لم يكن ذي كبد رطب وكان يابساً، جئت من ينبع مثلاً أو رابغ بفحم أو بأقط أو بشيء من اليابسات، فهذه لا تعرس بها على قارعة الطريق مخافة عليك أنت، وعلى من معك من الغلمان، بل ابتعد عن الطريق الذي يسلكه الناس نهاراً، وإن فعلت فأنت ضامن.

نفقة عامل المضاربة
مسألة: وهنا في عمل العامل: هل لعامل المضاربة نفقة من مال المضاربة أم أن ونفقته على حسابه هو أم يأخذها من رأس مال الشركة؟ يتفقون على أن نفقته من رأس مال الشركة، ولكن بأي ميزان؟ هل بميزان الترف والسعة، ويضيع رأس المال في مصاريفه ينزل في أفخر (الفنادق) ، ويأكل أفضل الأطعمة، ويتوسع على حساب غيره؟ لا.
وكذا هل يجتزئ بالتمر والماء؟ لا.
إنما يأخذ النفقة بالمعروف، كما لو كان في سفره هذا لحسابه هو كيف سيعمل؛ سيجتزئ في الصباح بالعيش والفول، وفي الظهر بإدام وكذا ويكون مقتصداً في نفقته، وهكذا إما أن يقدر له رب المال مقداراً معيناً يومياً لنفقته، وإما أن يتركه لأمانته، فلا يسرف ويجحف برأس المال، ولا يبخل فيؤثر على نفسه؛ لأنه يجب أن يكون نشيطاً ويأخذ حقه.
وهل يتبع نفقته الكسوة؟ فيكتسي من رأس المال ما دام في سفره؟ البعض يقول: الكسوة خارجة من النفقة، والبعض يقول: الكسوة جزء من النفقة، والبعض يفصل ويقول: إذا كانت سفرته هذه من الطول والزمن بحيث تبلى ثيابه قبل الشركة، فيستعيض عنها بجديد مثلها على حساب الشركة، أما إن كانت السفرة قصيرة ومثلها لا يكون لها أن تبلي الثياب التي يلبسها؛ فليس له كسوة.
إذاً: النظر بالمعروف.
وحينما تكون البضاعة التي يعمل فيها العامل تحتاج إلى عمال؛ لأنها بالات وأكياس كبيرة والعامل لا يقوى على حملها، أو تحتاج إلى التحميل في السيارة من مكان مشتراها وتنزيل من السيارة في مستودعاتها فأجرة الحمال من عمل العامل أو من رأس المال؟ قالوا: من رأس المال، وكذا إن كانت تحتاج التجارة إلى مستودع تحفظ فيه إلى أن يصرفها؛ فأجرة المستودع هذا من المال وإن كان لرأس المال مستودعاً فيستعمله، وإن لم يكن له استأجر بالمعروف من رأس المال.
وإذا كان عند التصريف والبيع السلعة نافقة والزبائن كثر واحتاج إلى من يعمل معه لسرعة إنجاز تصريفها، فيستأجر عمالاً معه، وأجرة العامل عليه هو من حصته أو على مصلحة التجارة، ويكون من رأس المال؟ وإذا جاء العامل ورأى الربح والعمل وقال: أنت جعلت لي الربح مناصفة، ونحن الحمد لله وجدنا خيراً كثيراً، أريد أن تجعل لي شيئاً مقطوعاً خارجاً عن النصف، يعني: يومياً خمسة أو عشرة ريال أو شهرياً ألف ريال مثلاً، قال: وحصتك من الربح النصف، قال: معها.
أيجوز له ذلك أو لا يجوز؟ أجمعوا على أنه لا يجوز للعمال أن يشترطوا نقداً معيناً، فإذا اشترط العامل لنفسه نقداً معيناً دون حصته من الربح، قال: أنا ما أدري الربح كم يكون: كثير قليل.
ولكن أريد منك مبلغاً يومياً أو شهرياً كذا، فحينئذٍ لا يكون عقد شراكة بل يكون عقد إجارة، ويكون الربح كله لصاحب المال، وللعامل ما اشترطه من المبلغ المقطوع، ولا عليه ربحت أو خسرت.
هذه أهم أطراف نواحي شركة المضاربة، وما يجوز فيها من الشروط وما لا يجوز، وهنا حكيم بين لنا العلة في ذلك، وله الحق في ذلك.

حكم ركوب البحر للتجارة في الحاضر والماضي
[ولا تحمله في بحر] .
هنا نظر للمجتهد، ويجب على العلماء اتخاذ الاجتهاد والاستنباط والنظر، هل هذا الشرط يمكن أن يعمل به في الوقت الحاضر أم لا؟ لا تتسرع وتقول: نعم أو لا، يجب على طالب العلم الآن وعلى العلماء والهيئات العلمية التي تعقد الندوات أو المؤتمرات إذا نظرت في مثل هذا أن تكون ذا بصيرة هل استخدام البحر في ذاك الوقت هو عين استخدام البحر في هذا الوقت؟ هناك نصوص سابقة لمن كان ينهى عن ركوب البحر للحج لأنه مجازفة وخطورة، ونحن نقول: إن ركوب البحر ترجع طبيعته إلى الآلة التي تركب، فإنسان يأتي من السودان إلى جدة يعبر البحر عرضاً، بواسطة لنش، أو لنش شراعي، هل هو كمثل من يأتي في باخرة تمخر العباب؟ لا، يمكن هذا اللنش الصغير يأتيه سمك القرش ويأخذه من النصف، لكن من في باخرة كبيرة ينام ويلعب، وحتى لو أراد السباحة فهناك حوض سباحة في الباخرة.
مدينة تتحرك، فهل خطورة البحر في ذاك التاريخ مع السفن الشراعية موجودة الآن مع البواخر الآلية التي تمشي بطاقة البخار أو الاحتراق الداخلي بالديزل أو غيرها، وهذا الجرم الكبير كالأعلام، أعتقد أن الخطورة ليست واحدة، والوضع يختلف، فإذا قال: لا تضع مالي في بحر، نقول: إن كنت تخاف عليه من السفينة الشراعية التي يقف عنها الهواء وتغرق، أم من القرصنة في البحار فهذا أمر انتهى.
وهذه كانت مهمة البريطانيين، بريطانيا قبل أن تصبح دولة متحضرة كانوا قراصنة في البحار يقطعون الطريق على السفن، فإذا كان الطريق فيه القراصنة يأخذون البواخر قهراً ويسلبون ما فيها.
فله حق، وإذا كانت هناك تأمينات بحرية؛ لأن الحاصل الآن: أنه لا تبحر سفينة من ميناء ببضاعة إلا وهي مؤمن عليها، وكيف يؤمن عليها؟ يقولون: أول عقود التأمين في العالم التأمين البحري، يأتي التاجر ويشتري السلعة من لندن، وتريد الجهة المصدرة تصدير البضاعة إلى جدة؛ لأن الشرط في عقد البيع: إما تسليم محلي أو تسليم إلى ميناء المشتري، فتتعهد الجهة البائعة بإيصال السلعة إلى ميناء المشتري، فإذا كان التوصيل على حساب المشتري فشركة التأمين البحري مهمتها أن تأخذ عقد الشراء وتذهب إلى المصنع الذي باع وتتابع تعبئة السلع في الصناديق، وهل هذه التعبئة سليمة أو ليست سليمة، فإن كانت البضاعة من زجاج لابد لها من تغليف ومحافظة.
فتقف وتشرف على تعبئتها تعبئةً سليمة، فإذا انتهت من التعبئة وتريد أن تشحنها في الباخرة المبحرة إلى جدة، تنظر أي البواخر التي اختارها المصنع، وهل هي جديدة قوية تعبر المحيطات أم هي مخلخلة ليست قوية معرضة للانفصال أو الانكسار أو الانشطار، فإن كانت صالحة سمحت شركة التأمين بتعبئة البضاعة المعبأة من المصنع فيها، ثم تنظر متى ستبحر؟ وتذهب شركة التأمين إلى مصلحة الأرصاد وتسأل عن هذا اليوم؛ فإن قالوا: والله عندنا أخبار عن عاصفة قادمة من الجهة الفلانية وسرعتها كذا كما هو في النشرة الإخبارية، وليس كما يظن بعض الناس أن النشرة الجوية تكهنات، لا، بل هي مبنية حقائق ونظريات علمية واقعية.
فمثلاً: المرصد الذي في جدة والذي في الهند ودونهما مراصد ما بين دلهي إلى جدة، فالمرصد الذي يلي الهند مباشرة يتلقى من المرصد الهندي أنه مرت بي عاصفة ورياح هوجاء سرعتها في الدقيقة كذا، وإذا استمرت في اتجاهها سوف تصلكم بعد كذا، فتصلهم على حسب التقدير، فيتصل هذا المركز بالذي بعده وهكذا إلى جدة مرت بنا عاصفة كذا سرعتها كذا، وإذا استمرت على هذا النحو سوف تصلكم وقت كذا، وهكذا يتناقلون الأخبار لا سلكياً، وعندما تنتهي إلى ما قبل جدة مركز جدة يعلن عنها.
إذاً: النشرة الجوية ليست تكهناً، وإنما هي عبارة تناقل للمعلومات من المراكز بعضها إلى بعض، فيكون ذلك تحذير للذين يعملون في البحر حركة البحر هائج حالة البحر هادئ والموج فيه كذا، على أي أساس هو في مكتبه من أجل الإخباريات من المراكز التي مرت بها العاصفة وهي في طريقها إليه.
فتأتي شركات التأمين إلى مصلحة الأرصاد وتسأل ماذا عندكم في طريق الإبحار من هنا إلى السعودية، فيعطونهم الأخبار، فإن وجدوا عواصف في هذا اليوم أو في ما بعده لمدة وصولها إلى جدة أوقفوا الرحلة، وإن وجدوا هدوءاً وأماناً أجازوا الرحلة، فتأتي الرحلة بسلامة الله وتأخذ شركة التأمين أجرتها، وكما يقول من كتب في عقود التأمين: أسلم وأول عقود التأمين هو التأمين البحري، كذلك تأمينها من القراصنة؟ هل هي سفينة محصنة قوية أو ضعيفة يمكن للقراصنة أن يأخذوها.
إذاً: كل هذا فيما يتعلق بركوب البحر.
فإذا قال رجل الآن لا تضع مالي في البحر، قال: البحر اليوم ليس مثل أمس مهلكة، البحر الآن أصبح مأموناً أكثر من البر؛ لأن قراصنة البحر تعجز عن السفينة الكبيرة، وقطاع الطريق في البر لا يعجزون عن القافلة بالإبل.
إذاً: لو قال: لا تضع مالي في البحر، وقالها بناءً على ما سبق نقول: النظر يختلف، ونقول: واجب العلماء أن ينظروا في الواقع الماضي والواقع الحاضر.
[ (أن لا تجعل مالي في كبد رطبة، ولا تحمله في بحر، ولا تنزل به في بطن مسيل، فإن فعلت شيئاً من ذلك فقد ضمنت مالي) رواه الدارقطني ورجاله ثقات] .
إن فعلت شيئاً من ذلك فقد أصبحت ضامناً بفعلك هذا، فإن وقعت هناك خسارة دفعتها، وإن لم تقع خسارة فأنت برضاك ضامن.

اقتسام الشركاء مال المضاربة
قال المصنف رحمه الله: [وقال مالك في الموطأ: عن العلاء بن عبد الرحمن بن يعقوب، عن أبيه، عن جده: (إنه عمل في مالٍ لـ عثمان على أن الربح بينهما) ، وهو موقوف صحيح] .
هذا الأثر موقوف صحيح على عثمان، وهو خبر واضح، وأوضح من هذا ما يذكره العلماء عن عبد الله وعبيد الله ابني عمر بن الخطاب رضي الله تعالى عنهم.
أنهما كانا في الشام وكان أبو موسى الأشعري عامل هناك، وكانا في الثغر، فرغبا العودة إلى المدينة، فمرا بـ أبي موسى؛ ففي رواية أنه قال لهما: عندي مال أريد أن أبعثه إلى أمير المؤمنين عمر -أي: لبيت المال- أعطيكم إياه تشترون به تجارة وتبيعونها بالمدينة فتربحون وتسلموا رأس المال لـ عمر: ففعلا، فربحا وجاءا إلى عمر ودفعا إليه المال بالقدر الذي أخذوه من أبي موسى، فقال لهما: ما خبر هذا المال؟ فأخبراه بالخبر، فقال: ما الذي حمل أبو موسى على ذلك، وهل كل الجند أعطاهم مثل ما أعطاكما؟ قالا: لا.
قال: إذاً: قال في نفسه أنكما ابنا أمير المؤمنين وصانعكما، ردا المال بربحه، فسكت عبد الله وكان حيياً، وقال عبيد الله: ليس لك ذلك يا أمير المؤمنين، قال: ولم؟ قال: أرأيت لو هلك المال كنت ضمنتنا إياه أم لا؟ قال: بلى، قال: ما دمت كنت تضمننا إياه فالغرم بالغنم.
أي: ما دمنا سوف نضمنه لك عند التلف فلنا حق الربح كاملاً.
فقال أحد جلساء عمر رضي الله تعالى عنه: يا أمير المؤمنين! اجعله بينك وبينهما قراضاً، يعني: مضاربة، ففعل وأخذ نصف الربح ورد عليهم نصف الربح.
فهذا إقرار من أمير المؤمنين عمر على المضاربة في المال، والمال مع من؟ مع أفراد لبيت مال المسلمين -يعني: مع الدولة- فلو أن بيت مال المسلمين أو جانب وزارة المالية أقرضت مؤسسة أو جماعة مبلغاً من المال يعملون فيه ولهم جزء من الربح فلا مانع في ذلك.
وكما أشرنا: إن مباحث شركة المضاربة فيها نواحٍ وجزئيات عديدة، ولعل هذا القدر يكفينا فيما أوردناه وبالله تعالى التوفيق، وصلى الله وسلم وبارك على سيدنا ونبينا محمد صلى الله عليه وسلم.
وأقول: إن فقه المعاملات يحتاج -في نظري- كل عشر سنوات إلى ندوة علمية، لينظر في تطوراته وحاجة الناس إلى ما استجد من أنواع التعامل، فمعاملات كثيرة عديدة موجودة في الأسواق لا تأخذ طريقها السليم ولا ينبه عليها أحد، وبالله التوفيق.


كتاب البيوع - باب المساقاة والإجارة [1] - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب البيوع - باب المساقاة والإجارة [1]
من عقود المعاملات في الإسلام: عقد المساقاة والمزارعة، وهو عقد شبيه بعقد القراض من جهة اشتراك طرفي العقد في عمل واحد: أحدهما بماله، والآخر بجهده.
والعمدة في ذلك: حديث مساقاة الرسول صلى الله عليه وسلم لأهل خيبر، حيث عاملهم على سقايتها على أن الثمرة بينهما مناصفة، وكان يخرصها عليهم عبد الله بن رواحة رضي الله عنه، على أن يلتزموا هم بكل ما من شأنه إصلاح النخل من سقي وتأبير وقطع للجريد وإصلاح للقنوات وغير ذلك.

أحكام المساقاة
[عن ابن عمر رضي الله عنهما: (أن رسول الله صلى الله عليه وسلم عامل أهل خيبر بشطر ما يخرج منها من ثمر أو زرع) ، متفق عليه.
وفي رواية لهما: (فسألوه أن يقرهم بها على أن يكفوه عملها ولهم نصف التمر، فقال لهم رسول الله صلى الله عليه وسلم: نقركم بها على ذلك ما شئنا، فقروا بها حتى أجلاهم عمر رضي الله عنه) .
ولـ مسلم: (أن رسول الله صلى الله عليه وسلم دفع إلى يهود خيبر نخل خيبر وأرضها على أن يعتملوها من أموالهم، ولهم شطر ثمرها) .
وعن حنظلة بن قيس رضي الله عنه قال: (سألت رافع بن خديج عن كراء الأرض بالذهب والفضة، فقال: لا بأس به، إنما كان الناس يؤاجرون على عهد رسول الله صلى الله عليه وسلم على الماذيانات، وأقبال الجداول، وأشياء من الزرع، فيهلك هذا ويسلم هذا، ويسلم هذا ويهلك هذا، ولم يكن للناس كراء إلا هذا، فلذلك زجر عنه، فأما شيء معلوم مضمون فلا بأس به) ، رواه مسلم.
وفيه بيان لما أجمل في المتفق عليه من إطلاق النهي عن كراء الأرض] .
بعد كتاب القراض يأتي المؤلف رحمه الله بكتاب المساقاة؛ لما بين القراض والمساقاة من مشاكلة، وصورتهما تكاد أن تكون واحدة؛ لأن العامل في القراض يأخذ رأس المال من صاحبه، ويعمل فيه على جزء من الربح، وفي المساقاة يأخذ العامل من صاحب الغرس غرسه ويعمل فيه على جزء من الثمرة، فكلاهما مشاركة في عمل، أحدهما برأس مال، والآخر بجهده، والربح أو النتيجة بينهما.

مشروعية المساقاة والمزارعة وما تصح فيه
المساقاة كما ذكر المؤلف عن عبد الله بن عمر رضي الله تعالى عنهما: مأخوذة من السقي.
قالوا: لأن أرض الحجاز ماؤها قليل، والسقي ضروري في زرعها، بخلاف أهل الأمصار الأخرى، فقد تكون عندهم الأنهار والعيون، والمياه لديهم متوافرة، فلا تحتاج إلى كلفة في السقي.
أما في الحجاز فإن المياه قليلة، وتحتاج الزراعة فيها إلى جهد في سقيها، والسقي أهم كلفة الزراعة في الحجاز، فقد يعجز صاحب النخل أو الشجر أن يقوم عليها بمئونتها حتى تأتي الثمرة، ويكون هناك شخص آخر لديه خبرة واستعداد، فيقوم في هذا النخل أو غيره بالسقي وما يلزمه لإنتاج الثمرة على جزء مما يأتي به الأصل.
إذاً: هناك مناسبة قوية بين القراض والمساقاة، فالقراض ربما صاحب المال لا يحسن استثماره، ويكون هناك شخص يحسن الاستثمار وليس عنده رأس ماله، فيتعاونان معاً ويتبادلان المنفعة، وكذلك صاحب الزرع أو الغرس قد لا يكون قادراً على مواصلة العمل فيه، ويوجد شخص آخر لديه خبرة، ويستطيع أن يقوم بالعمل فيه، فيتبادلان المنفعة.
والأصل في هذه المعاملة ما ذكره عبد الله بن عمر رضي الله تعالى عنهما: (أن الرسول صلى الله عليه وسلم عامل أهل خيبر) ، أو هم طلبوا منه أن يقرهم عليها، والثمرة بينهما مناصفة.
وفقهاء الأمصار جميعاً يقرون هذا النوع من المعاملة على اختلاف في نوع الشجر، فهناك من يقول: لا تكون المساقاة إلا في النخل.
وهذا قول ابن حزم، وهناك من يقول: المساقاة في كل شجر له ثمر، كما قال مالك رحمه الله، كما في الكرْم والرمان والتين والفرسك -الخوخ- والمشمش، والحنابلة يقولون: يصح في كل غرس ثابت الأصل له ثمر.
ويختلفون في الشجر الذي لا ثمر له، إلا إذا كان له وسيلة انتفاع من غير الثمر كالورق، فمثلاً شجرة الحناء والتوت، فورق الحناء يستعمل خضاباً، وورق التوت يستعمل غذاء لدود القز، وهكذا إذا كانت هناك فائدة يمكن أن يستفيد منها العامل من جراء سقيه لهذا النوع من الشجر فلا بأس، أما ما لا ثمرة له بالكلية فلا تصح المساقاة فيه؛ لأن المساقاة عمل على جزء من الثمرة التي تحصل، فإذا كان الشجر لا ثمرة له؛ فحينئذ ليست هناك مساقاة.

فتح خيبر ومعاملة الرسول لأهلها
يذكر العلماء في موضوع مساقاة خيبر: هل فتحت خيبر عنوة أم صلحاً؟ وهل كانت ملكاً لرسول الله صلى الله عليه وسلم لأنه افتتحها عنوة واكتسبها، أو كانت صلحاً بينه وبين أهلها؟ يطيل ابن عبد البر رحمه الله الكلام في هذه المسألة في الاستذكار؛ لأن خيبر كانت حصوناً متعددة، فبعض الحصون فتحت عنوة وبالقوة، وبعض الحصون نزل أهلها عنها حقناً لدمائهم.
إذاً: منها ما فتح عنوة، ومنها ما فتح صلحاً، ومما فتح عنوة حصن الكتيبة، كان يقال عنه: فيه أربعون ألف عذق -أي: أربعون ألف نخلة- ولأنه فتح عنوة؛ فالرسول صلى الله عليه وسلم امتلكه، حتى قالوا: أهله أصبحوا عبيداً لرسول الله، والأرض أصبحت ملكاً لرسول الله، ولهذا كان صلى الله عليه وسلم يبعث الخارص يخرص عليهم ليأخذ نصف الثمرة على ما صالحهم عليه أو ما أقرهم فيه.
وكان فتح خيبر عام سبعة من الهجرة بعد العودة من صلح الحديبية بليال -قيل: عشرون ليلة- ولهذا قسم رسول صلى الله عليه وسلم خيبر -عند من يقول: قسمها- على أهل الحديبية؛ لأن الله قد أعطاهم إياها في الطريق في العودة من الحديبية {وَعَدَكُمُ اللَّهُ مَغَانِمَ كَثِيرَةً تَأْخُذُونَهَا فَعَجَّلَ لَكُمْ هَذِهِ} [الفتح:20] ، فقالوا: المغانم التي وعدهم الله إياها هي فتح خيبر، وعلى كلٍ فكلُ من حضر الغزوة من الصبيان أو النساء أو العبيد أو ممن ذهب في رفقة الجيش يسترزق فقد قسم له رسول الله.
حاصر النبي صلى الله عليه وسلم خيبر ليال، ثم فتحها الله عليه، فلما فتح الله عليه خيبر هنا بدت مدينة فيها أشجار، يكفي أن حصناً منها يتبعه أربعون ألف عذق، فإذاً يحتاج إلى عمل، وأصحاب رسول الله صلى الله عليه وسلم ليسوا متفرغين للفلاحة، وإنما سيوفهم بأيديهم، ففطن اليهود لذلك وقالوا: يا محمد! أبقنا فيها نعملها لك، فأنتم لستم أهل خبرة بالأرض وبطبيعتها وطريقة استثمارها، ولو كانت لكم بها خبرة فليس عندكم الوقت الكافي لزراعتها، أما المهاجرون جاءوا فليسوا أهل زراعة ولا نخيل، ولكن أهل تجارة وقتال، فأجابهم النبي صلى الله عليه وسلم: (نقركم فيها -هذا اللفظ متفق عليه- على ما شئنا - وفي رواية: على ما شاء الله-) ، ومشيئة رسول الله لا شك أنها من مشيئة الله، فأقرهم عليها، ومكثوا فيها بقية وجود النبي صلى الله عليه وسلم من سنة سبع وطيلة خلافة أبي بكر رضي الله تعالى عنه، وفترة من خلافة عمر، حتى أجلاهم عمر عنها سنة سبعة عشر، وكان سبب إجلائهم عنها ما كان قد صدر من النبي صلى الله عليه وسلم في أخريات حياته صلوات الله وسلامه عليه: (لا يجتمع دينان في جزيرة العرب) ، وهذه كلمة إن قلت سياسية أو تشريعية فمدلولها واسع جداً، نأتي إليها إن شاء الله بعد الكلام على المساقاة والمزارعة.

حكم الأرض البياض في المساقاة
لما أقر النبي صلى الله عليه وسلم أهل خيبر على أرضهم يقومون في غرسها وزرعها، أقرهم على أصولها وبياضها.
الأصول: الأشجار المغروسة، والبياض: الأرض التي بين الأصول ليس فيها غرس.
وإعطاء الأصول على جزء من الثمر هو المساقاة؛ لأن العمل الرئيسي هو سقي هذه الأصول، وإعطاء الأرض البيضاء التي لا غراس فيها على جزء مما يخرج منها يسمى المزارعة؛ لأن الذي يأخذ الأرض البيضاء يزرع من جديد.
ومالك له مباحث في البياض مع الأصول؛ فإذا كانت الأرض فيها نخيل وأشجار يساقى عليها، ويوجد بين هذه الأشجار أرض بيضاء، لمن ثمرة هذه الأرض إذا ساقى صاحب الأصول عليها؟ يقول مالك رحمه الله: إذا كان البياض الثلث فأقل فهو تابع للأصول، وللعامل أن يزرعها لنفسه، وإذا كان البياض أكثر من الثلث، بأن كان الغرس الثلث والبياض الثلثين فهو لصاحب الأرض.
وهل يزارع المزارع عليها مع الأصول فتكون مساقاة في الأصول ومزارعة في الأرض البيضاء، أم لا يكون ذلك؟ قال: على حسب الشرط، ما يتفق عليه صاحب الأرض والداخل؛ أي: الذي سوف يعمل في المساقاة أو المزارعة يسمونه الداخل.
وإذا أعطاه الأرض البيضاء يعمل فيها مع الأصول، كلفة العمل في الأرض البيضاء كالبذر والحرث وما تحتاجه على صاحب الأرض أو على العامل؟ الجمهور على أنها على العامل.
والأئمة الثلاثة رحمهم الله يجيزون المساقاة في كل شيء، وبعضهم يقتصر على النخل فقط؛ قالوا: لأنه الذي جاء فيه الرخصة؛ لأن المساقاة خرجت عن القاعدة العامة؛ لأن فيها غرر على العامل، ولا يدري ماذا سيحصل من تعبه طوال السنة، لكن تسومح فيها لأنها رخصة، والرخصة لا تتعدى محلها، والإمام أبو حنيفة رحمه الله منع المساقاة بالكلية، قال: لأنها نسخت بالمزابنة -المدافعة- كل يدفع عن نفسه الغرر.
والجمهور يقولون: هذا فعل رسول الله صلى الله عليه وسلم، واليهود قبلت بالعمل فيها بجزء مما يخرج منها.
وخالفه أبو يوسف ومحمد، أما أبو حنيفة وزفر فيقولان: لا تصح المساقاة؛ لأن فيها الغرر.
إذاً: نستطيع أن نقول بجواز المساقاة عند المذاهب الأربعة.

مشروعية الخرص ووقته
كان رسول صلى الله عليه وسلم يرسل عبد الله بن رواحة ليخرص التمر على يهود خيبر، وهل الخرص كان للمشاركة: نصف لليهود ونصف للمسلمين، أم أن الخرص كان للزكاة؟ مالك يعارض في قسمة الثمرة على الشجر في المعاوضات، ويجيزها في الزكاة، وكذلك أبو حنيفة لا يرى الخرص في الشجر، ويقول: إن هذا مبني على التخمين وعدم اليقين، فلا حاجة إلى قسم الثمرة على الشجر، بل ينتظر بها إلى الجذاذ وتقسم بالكيل، حتى لا يكون هناك غرر.
والجمهور يردون على من يمنع الخرص قائلين: إن الخرص وإن كان تقديراً فإنكم تقرون التقدير في غير الخرص، مثل قيم المتلفات، فإذا أتلف إنسان شيئاً لآخر وليس من المثليات: سيارة، أو بعيراً، ماذا سيلزم على المتلف فيما أتلف؟ يلزمه القيمة، وهل هناك مقياس يحددها؟ لا، فالمثليات في المكيل والموزون يمكن أن يكون مقارباً للحقيقة، صاع تمر أو صاع بر، الصاع يحكم بين الاثنين، أما لو كان بعيراً فلو جئت بمائة بعير لا تجد اثنين يتساويان في كل شيء، ولهذا تجد المائة بعير تختلف قيمها لاختلاف هيكلها، لونها، بدانتها، نحافتها.
إذاً: يرجع إلى التقدير، والتقدير من الخرص والاجتهاد، وإذا كنتم تقرونها في بدل المتلفات فلم لا تقرونها في قسمة الشركات؟! ومن منع الخرص بين الشركاء قال: إن ابن رواحة رضي الله عنه إنما كان يذهب ويخرص على اليهود للزكاة -وهي حق للمساكين- وليس للقسمة بين رسول الله وبين اليهود، ولكن إذا جئنا إلى أخبار ابن رواحة نجد أنه كان يخرص للقسمة، كما ذكر مالك رحمه الله في الموطأ: أن ابن رواحة لما أتى اليهود ليخرص عليهم جمعوا له من حلي نسائهم، وقالوا له: هذا لك أنت هدية، وخفف عنا في الخرص.
يعني: إن كان المجموع ألف وسق سيلزمنا خمسمائة، فاجعله ثمانمائة ويلزمنا أربعمائة فقط، فهنا قال ابن رواحة كلمته المشهورة: والله يا إخوة الخنازير لأنتم أبغض خلق الله إلي، وقد جئتكم من أحب خلق الله عندي، وما ذلك -يعني: بغضي لكم وحبي لرسول الله- بحاملي أن أحيف بكم: {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا} [المائدة:8] لا ترتكبوا الجرم وتميلوا وتظلموا لا، بل اعدلوا: {عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا هُوَ} [المائدة:8] ، أي: العدل {أَقْرَبُ لِلتَّقْوَى} [المائدة:8] ، فقالوا: يا ابن رواحة! بهذا قامت السماوات والأرض.
(بهذا) يعني: بالعدل وعدم قبول الرشوة.
وفي بعض الروايات قال لهم: وإن هذا سحت لا نأكله، ثم قال لهم وأنصفهم بكلمة الواثق من نفسه: إني خارص؛ فإن شئتم فخذوا، وإن شئتم فارفعوا أيديكم.
بمعنى: إني خارص؛ فإن قدرتُ قدراً معيناً إما أن تلتزموا بنصفه تؤدونه لرسول الله، وإما أن ترفعوا أيديكم وأنا أضمن لكم نصفه أسلمه إليكم.
هل في هذا حيف؟ لا، كأن تقول: يا فلان! أنا أقسم وأنت تختار، أو اقسم أنت وأنا أختار.
إذاً ما هناك حيف.
فلو أنه كان يخرص للزكاة ما الذي كان يحمله على هذا أو يحملهم هم على ذاك؟ إذاً: فإنما كان يخرص من باب القسمة، وبيان حق الطرفين، ولم ينتظروا جفاف التمر وأن يأتي موعد الجذاذ ليكيلوه؟ قالوا: الخرص سواء في الزكاة أو المساقاة فإنما هو عقد إرفاق بالعامل، وفي الزكاة حفظ لحق المساكين، لذ لا يكون الخرص إلا بعد بدو صلاح الثمرة، ولو تركت حتى الجذاذ ربما العامل أو صاحب النخل يسرف في الأكل أو الهدايا، وربما يبيع رطباً، ثم في النهاية نجد أن الذي وصل إلى حد الجذاذ ربع الثمرة، أين صار حق المساكين؟ فإذا خرص عليه بأن هذا البستان فيه مائة نخلة، والنخل يتفاوت كيلها ما بين كذا وكذا وسقاً أو صاعاً، والمجموع كذا، وأنه يلزمه العشر أو نصف العشر، ويتركه بينه وبينه، إن شاء أكله، وإن شاء جامل به، إن شاء باعه رطباً، يهمنا: أن يقدم لنا العشر أو نصف العشر بحسب تقدير الخارص.
والرسول صلى الله عليه وسلم راعى مصلحة الزارع، قال: (اتركوا الربع أو الثلث؛ لما يسقطه الريح، ولما تسقطه الطيور، وبما يرده الضيف ويكارم به، وبما يأكل به العامل) فالرسول سامح أصحاب البساتين في هذه النواحي الإنسانية أو في غير الطاقة، إذا كان الريح يسقط كل يوم مثلاً عشرة؛ ولأن الطيور تأتي وتنقي وتختار أحسن ثمرة وتأخذ حظها منها وتتركها، ولأن الضيف كذلك يأتي ينظر ونحن نقول له: والله هذا حق المساكين! لا، ولكن نكارم ونعطيه، لا نقلل المروءة في الناس، وهكذا أولاده، يتطلعون إلى الثمر ونحن نمنعهم حتى يأتي وقت الجذاذ من أجل الزكاة؟ لا، بل تخرص عليه، ويعرف ما يجب في زكاتها، ثم يلتزم بذلك ويؤديه في النهاية.
إذاً: كان خرص عبد الله بن رواحة رضي الله عنه على أهل خيبر للقسمة وليس للزكاة، فما دام الأمر كذلك، والرسول ترك النخل لأهل خيبر يعملونه، ثم يرسل من يخرصه عليهم ويستوفي حقه، وثلاث سنوات في حياة رسول الله صلى الله عليه وسلم، وسنتان في خلافة أبي بكر، ومدة من خلافة عمر رضي الله تعالى عنهم.
بعد هذا هل نقول: إن المساقاة منسوخة؟! إن النسخ لا يكون إلا في عهد رسول الله؛ لأن النسخ تشريع جديد، وليس بعد رسول الله وحي ولا تشريع، وليس لأحد بعده أن ينسخ ما شرع رسول الله صلى الله عليه وسلم.
إذاً: المساقاة ثابتة، وهي على ما اتفق عليه صاحب المال والعامل.

حقوق العامل وواجباته في عقد المساقاة
[عن ابن عمر رضي الله عنهما: (أن رسول الله صلى الله عليه وسلم عامل أهل خيبر بشطر ما يخرج منها من ثمر أو زرع) ، متفق عليه.
وفي رواية لهما: (فسألوه أن يقرهم بها على أن يكفوه عملها، ولهم نصف التمر، فقال لهم رسول الله صلى الله عليه وسلم: نقركم بها على ذلك ما شئنا.
فقروا بها حتى أجلاهم عمر رضي الله عنه) .
ولـ مسلم: (أن رسول الله صلى الله عليه وسلم دفع إلى يهود خيبر نخل خيبر وأرضها على أن يعتملوها من أموالهم، ولهم شطر ثمرها) ] .
عامل رسول الله صلى الله عليه وسلم أهل خيبر عليها على شطر ما يخرج منها من ثمر أو زرع، الزرع للأرض البيضاء بين الأصول، وقد تكون هناك أراض زراعية ليس فيها من الغرس أي شيء، فيزرعونها على حدة، ويسقون النخل على حدة، ويزرعون البياض بين النخل تبعاً للنخل، وكل ذلك عاملهم عليه رسول الله صلى الله عليه وسلم بجزء مما يخرج من الثمرة في الأصول، ومن الحبوب في الأرض البيضاء.

الأصول التي تصح فيها المساقاة
أي الأصول تصح فيها المساقاة؟ قيل: لا تصح إلا في النخل خاصة.
وقيل: في كل شجر له ثمر.
وكذلك الأرض البيضاء يزرعونها تبعاً للنخل والأشجار، أو على حدة، وإن كانت البيضاء بين الأصول الثلث فأقل فهي تابعة للأصول، وإن كانت أكثر والغرس ثلث فأقل فالأرض فهي تابع مستقل بذاتها.
وأي الزروع التي تصح فيها المزارعة؟ قيل: الحبوب: البر والشعير وما يتبعه.
وقيل: كل ما يزرع حتى الخضروات، حتى نص مالك على القثاء وما شاكلها فإنها تدفع للعامل يعمل فيها بالمزارعة، ولكن في غير خيبر إذا دفع صاحب الأرض الأرضَ لمن يعمل فيها زرعاً، قال: لا تكون مزارعة على جزء مما يخرج منها إلا إذا كان صاحب الأرض قد حرث وبذر، وبدأ الزرع ينبت، وعجز صاحبه أن يوالي العمل فيه للنهاية، فله أن يزارع عليه أحد العمل، أما أن يأتيه والأرض بيضاء ويقول له: اعمل فيها على ما يخرج منها، فـ مالك يمنع من هذا، وغيره يجزيه، والذي يمنع يقول: لأنه مجهول، ولا يدري ما الذي سيحصل عليه.
فيقال لهم: المساقاة على مجهول ولا يعلم ما الذي سيحصل عليه.

ما يجب على العامل فعله في عقد المساقاة
ويتفقون على أن العامل ملزم بكل عمل من شأنه مصلحة الثمرة، فمثلاً: إذا كان النخيل عليه جدار، فانثلم الجدار في مكان ما، فعلى العامل إصلاحه لا أن يبني جداراً جديداً لم يكن موجوداً على الأرض؛ لأن هذا ملك لصاحب الشجر، وليس لصاحب الشجر مصلحة دائمة بدوام هذا البناء الذي سيبنيه؛ لأنه إن ساقاه سنة أو سنتين فبناء السور يظل عشرات السنين، فيكون صاحب الأرض استفاد من العامل ما ليس له فيه حق.
وكذلك على العامل أن ينقي العين -القناة- كما كانت العين في أحد والخيف -خيف السيد، خيف فلان- كانت من جبل أحد إلى الغابة، هذه كلها خيوف ماء يسيل على وجه الأرض يقتسم أهل البساتين الماء بالوجبة على نظام عندهم في ذلك، فإذا احتاج مجرى هذا الخيف إلى ترميم أو إصلاح، أو انصدع الجدار من الجانب، أو نبت من الحشيش ما يسد الماء ويرده، فعلى العامل تنظيف ذلك، وليس عليه إجراء عين جديدة، وليس عليه حفر بئر من جديد، ولكن عليه إصلاح البئر القائمة.
لا مانع في ذلك كله.
وعلى العامل أن يحضر آلات السقي، إن كان بالسواني فبالسواني، وإن كان بالمكائن -كما هو الآن- فالبمكائن، وإذا كان في البستان عمال أو عبيد أو رقيق ملكاً لصاحبه، وأراد العامل أن يأخذ الرقيق مع الأصول، قالوا: إن كانت النخيل كبيرة وتحتاج إلى مساعدة أخذ، وإن كانت صغيرة لا تحتاج إلا لشخصه هو فليس له أن يأخذ.
الذي يهمنا: أن ما فيه مصلحة الثمرة فهي على العامل، فإذا كانت المساقاة سنوات فعليه في أول السنة تأبير النخل، وقطع الجريد، وإصلاح الأحواض للنخلة للماء وللشرب.
وغير ذلك، وكذلك الأشجار المثمرة: عليه تقليم شجر العنب؛ لأنه يحتاج إلى تقليم ما يبس منه كل سنة، وكذلك أشجار الفاكهة الأخرى إذا احتاجت إلى تقليم الزوائد فيها لينشط الجذع في تغذية الثمرة الجديدة.
ثم إذا جاء وقت الجذاذ فعلى العامل أن يجذ الثمرة، وينزلها البيدر حتى تجف، ثم بعد ذلك يقتسمونها.
[وفي رواية لهما: فسألوه أن يقرهم بها على أن يكفوه عملها ولهم نصف التمر] .
الرواية تدور بين كون النبي صلى الله عليه وسلم هو الذي أقرهم ابتداءً، وبين أنهم هم الذين طلبوا منه أن يقرهم، وسواء كان ذلك ابتداء من الرسول صلى الله عليه وسلم، أو استجابة لطلبهم، فالنتيجة واحدة، وهي: أنهم عاملوه على جزء من الثمرة.

مدة عقد المساقاة
[فقال لهم رسول الله صلى الله عليه وسلم: نقركم بها على ذلك ما شئنا] .
ما هي هذه المشيئة؟ هل اليهود علموا متى تنتهي تلك المشيئة، أم أنه أجل مجهول؟ مجهول؛ لأن اليهود لا يعلمون متى تكون مشيئته بإخراجهم، وهنا قالوا: هل يتعين في المساقاة تعيين مدة العمل، أو تصح بغير تعيين؟ فمن قال: تصح بغير تعيين أخذ دليله من هذه اللفظة: (ما شئنا) إذ ليس فيها تحديد زمن معين، ولهذا مكثوا فيها إلى جزء من خلافة عمر، فمن الممكن أنهم كانوا يتوقعون كل سنة إجلاءهم، فكان العمل على غير مدة معينة.
وهناك من يقول: لابد من تعيين المدة.
والواقع أننا لا نستطيع أن نتحكم على ما جاءنا من الروايات، ولا توجد رواية -فيما أعلم- أن الرسول حدد لهم المدة: سنة أو سنتين أو أكثر أو أقل.

ما يترتب على فسخ عقد المساقاة
يتفق العلماء على أن صاحب الزرع إذا أعطى العامل غرسه ليعمل فيه فعمل، ثم بدت الثمرة، ولما يحن وقت الخرص، وأبر النخل فقط، ثم جاء صاحب النخل وقال: فسخت عقد العمل بيني وبينك.
فمن حقه ذلك، وكذلك من حق العامل أن يأتي في وقت معين ويقول: فسخت العقد بيني وبينك.
في هذه الحالة إذا جاء الفسخ من جانب صاحب المال ماذا يكون للعامل فيما مضى من عمله في هذه السنة؟ بدأ العامل العمل من بعد الجذاذ للثمرة التي مضت، أي: من بداية سنة جديدة، فسقى النخل، وقطع الجريد، وأبر النخل ونظف القناة، وأصلح السور.
إلخ، كل هذا عمله على أنه سوف يستمر إلى آخر السنة، فجاء صاحب النخل وقطع عليه المشوار، فإذا جاء الفسخ من جانب صاحب النخيل فعليه أن يدفع أجرة العامل فيما عمل من أول السنة من بعد الجذاذ الأخير إلى يوم أن ألغى عقده؛ لأنه يعمل على وجه شرعي، وصاحب المال هو الذي ألغى العقد، إذاً: يتحمل مسئولية ذلك.
أما إذا جاء الإلغاء من جانب العامل فهو الذي أبطل حقه، ولا حق له في المطالبة بما عمل، لا حق التأبير ولا قطع الجريد ولا تنظيف النهر ولا تصليح الدولاب ولا ترميم السور كل ما عمله أسقط حقه فيه بتركه العمل اختياراً.
حدد المدة في المساقاة فيلتزم الطرفان بها، وإذا أراد أحد الطرفين أن يقطع المدة فيلتزم بالمسئولية، أو كانت المساقاة بغير أجل مسمى فكل على طريقه، فإن جاء صاحب المال وألغى العقد أو أوقف عمل العامل فيتحمل له بما يستحقه كأجير، وإذا ألغى العامل العقد فيتحمل هو مسئولية الإلغاء، ولا يكون له عند صاحب المال شيء؛ لأنه دخل معه على أن له في مقابل العمل جزءاً من الثمرة، والثمرة لم تأت بعد، إذاً: ليس له حق في المطالبة بشيء.
والله أعلم.

ما يلزم العامل من النفقة في عقد المساقاة
[ولـ مسلم: أن رسول الله صلى الله عليه وسلم دفع إلى يهود خيبر نخل خيبر وأرضها على أن يعتملوها من أموالهم ولهم شطر ثمرها] .
هذه الرواية الأخيرة فيها زيادة: (على أن يعتملوها) ، أي: ما تحتاجه من نفقات وكرى لعمل زائد الأرض البيضاء تحتاج إلى حراثة تحرث العين تحتاج إلى آلة تنظف الدولاب الذي يعمل عليه تعطل ويحتاج إلى تصليح على من تكون نفقة ما يحتاجه الغرس لمواصلة العمل؟ أهي على العامل أم على صاحب المال؟ فالرواية التي لـ مسلم: (أن يعتملوها من أموالهم) ، فإذا تعطل الدولاب يصلحونه، وإذا انطمست العين يحفرونها، وإذا سقط الجدار يقومونه وإذا احتاجت الأرض البيضاء إلى بذر يشترونه، إلى سماد يسمدونها، وإن احتاجت إلى عدة أشخاص يؤبرونها، وهو وحده لا يستطيع أن يؤبر النخل، ولو بقي على عمله هو فقط ربما فات بعض النخل وقت التأبير وفسد؛ لأن الكافور أول ما ينشق يجب أن يؤبر، إذاً لابد من أيدٍ عاملة تتابع ذلك حتى لا يتفتح الكافور وتظل خمسة إلى عشرة أيام ولم يوضع فيها شيء، كالمرأة إذا جاءتها البويضة ولم تجد البويضة ما يلقحها فسدت وخرجت مع الدورة الشهرية، وهكذا طلع النخلة إذا لم يجد التأبير في إبانه فسد ومضى في طريقه (شيص) .
إذاً: يعملونها من أموالهم، وأهم الأموال في عملها: البذر في الأرض البيضاء، وكل ما من شأنه إصلاح النخل، يمكن أن يقطع جريد ألف نخلة لسنة قادمة؛ لأن النخلة تزيد كل سنة دوراً من الجريد، وتنمو وهكذا، وفي علم النبات الشجرة الكبيرة والدوحة العظيمة علماء النبات يعرفون عمرها بالدوائر والحلقات التي في عين الجذع، لو قطعت الشجرة وجدت في بطنها دوائر، دائرة خلف دائرة خلف دائرة، ويقولون: كل دائرة لها زمن معين من العمر، وكلما مضى عليها زمن زادت دائرة جديدة، وهكذا يقيسون عمرها بتلك الدوائر، كذلك النخلة يقيسون عمرها بطوابق الجريد التي تظهر فيها.
والناس يختلفون في قطع الجريد للنخيل، فبعضهم يقول: ما زاد على حملها.
وبعضهم يقول: لا تقطع من النخل جريدة إلا إذا يبست، وما دامت خضراء فهي عامل من عوامل الجذب للماء من تخوم الأرض إلى أعلاها؛ لأن الجذع الذي على وجه الأرض خشب ولا تستطيع أن تكسره بالفأس، وفي رأس النخلة تجد الجمار تأكله بأسنانك، وتجد الماء، وتجد العسل في الرطبة، من أين جاء هذا؟ إنما جاء من الماء الذي في الأرض، وما الذي رفعه وضخه إلى أعلى؟ ذلك الجريد، وكذلك أوراق الشجر الخضراء التي تقوم بعملية التمثيل الضوئي (الكلوروفيل) -كما يسمونه- تجذب الماء إلى أعلى مثل (الموتور) الذي يدفع الماء إلى أعلى العمارة، ولهذا أرباب النخيل لا يقطعون الجريد الأخضر.
إلا أن بعض النخلات -كما يقولون:- يعتريها الجنون أو سن المراهقة، فيخففون من رأسها بأخذ الجريد دور أو دورين لكي تخف قليلاً وتهدأ، ولهم أحوال كثيرة في هذا، ويكتبون عن النخلة الشيء الذي يعجز الإنسان عن تصوره، يقولون: إنها تفرح وتحزن وتخاف وتطرب، وكل ذلك يثبتونه للنخلة، وبعض النخلات إذا طال الزمن وما أثمرت يأتون بالحطب حولها أو القش ويقولون: إذا لم تثمر نحرقها، ويشعلون النار في القش، هم لا يؤذون النخلة بشيء، ويقولون: في السنة القادمة تخاف وتثمر! هذه حالات الله أعلم بشأنها.
فعلى كل أرباب الخبرة كتبوا في النخيل والزراعة كتباً وأشياء عديدة، وأثبتوا النظريات التي قالوها.
والله سبحانه وتعالى أعلم.

كتاب البيوع - باب المساقاة والإجارة [2]
جعل الله الناس بعضهم لبعض سخرياً، ينتفع بعضهم من بعض، فشرع الله عز وجل المؤاجرة على الأعمال، وجعل لها شروطاً على اختلاف أنواعها، ومن أنواع الإجارة إجارة الأراضي، وقد جاء الإسلام فنهى عما فيها من الغرر الذي كان قائماً، وأجاز ما فيها من منفعة حفظاً لحقوق الطرفين، وصيانة للود بين المسلمين.

أحكام الإجارة
[وعن حنظلة بن قيس رضي الله عنه قال: (سألت رافع بن خديج عن كراء الأرض بالذهب والفضة، فقال: لا بأس به، إنما كان الناس يؤاجرون على عهد رسول الله صلى الله عليه وسلم على الماذيانات، وأقبال الجداول، وأشياء من الزرع، فيهلك هذا ويسلم هذا، ويسلم هذا ويهلك هذا، ولم يكن للناس كراء إلا هذا، فلذلك زجر عنه، فأما شيء معلوم مضمون فلا بأس به) رواه مسلم.
وفيه بيان لما أجمل في المتفق عليه من إطلاق النهي عن كراء الأرض] .

تعريف الإجارة
انتقل المؤلف رحمه الله من بحث المساقاة والمزارعة إلى المؤاجرة، وهو القسم الثاني من عنوان المصنف في هذا الباب، والمؤاجرة تأخذ حيزاً كبيراً في كتب الفقه والموسوعات.
يعرفون الإجارة بأنها: بيع المنفعة، بخلاف البيع فهو: بيع العين، فأنت تشتري الدار وتصبح ملكاً لك، تبيعها أو تهبها أو تؤاجرها أو تغلقها أو تهدمها أو تبنيها أنت حر، أما في عقد استئجار عين الدار فأنت لا تملك العين ولكن المنفعة، وما هي المنفعة التي تأتي من الدار؟ المنفعة التي ترجى من الدار هو السكنى، ولذا يقولون: من استأجر عيناً لا يجوز له استعمالها في غير ما وضعت له وإلا كان متعدياً مفرطاً، فلو استأجر داراً للسكنى، ثم حوّلها مدرسة، فلصاحب الدار الحق في أن يلغي العقد؛ لأن مضرة المدرسة بالأطفال أكثر من مضرة الساكن رجل هو زوجته وولدان أو ثلاثة مضرتهم على البيت ليست كمائة طالب، هذا يكسر النوافذ أو يخرب أو يستهلك ماءً أو.
إلخ، وهكذا.
فإذا استأجرها للسكنى لا يحق له أن يستعملها مستودعات للتجارة؛ لأن المستودعات يضع فيها بضائع ومنها المطعومات، فتنشأ فيها الفئران وتتربع وتسمن وتحفر في الأرض وتخرب، أما إذا استأجرها لسكناه فله الحق في أن يؤاجرها لمثله في استيفاء مثل المنفعة التي استأجر عليها.

أدلة مشروعية الإجارة
الإجارة أمر ضروري يقتضيه الشرع والعقل: أما الشرع؛ فقد جاءت النصوص بذلك في قضية نبي الله موسى {قَالَتْ إِنَّ أَبِي يَدْعُوكَ لِيَجْزِيَكَ أَجْرَ مَا سَقَيْتَ لَنَا} [القصص:25] ، ثم قال له: {إِنِّي أُرِيدُ أَنْ أُنكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ عَلَى أَنْ تَأْجُرَنِي ثَمَانِيَ حِجَجٍ} [القصص:27] ، والسنة ليس فيها إلا حجة واحدة {فَإِنْ أَتْمَمْتَ عَشْرًا فَمِنْ عِنْدِكَ} [القصص:27] ، وقبل موسى وتم العقد فقال: {أَيَّمَا الأَجَلَيْنِ قَضَيْتُ} [القصص:28] ، وكذلك الظئر تستأجر لترضع الطفل، وأم موسى استرجعت ولدها وصارت ترضعه وتأخذ أجرتها، وهكذا يقول صلى الله عليه وسلم: (عملت في مكة على قراريط) ، وعمل لـ خديجة رضي الله تعالى عنها في مالها.
إنسان عنده أرض واسعة ولا يستطيع أن يزرعها، ماذا يفعل؟ يؤاجرها.
عنده مزرعة ولا يستطيع أن يقوم عليها؛ يساقي على شجرها، أو يؤاجرها كلها وثمرها بينه وبين المستأجر.

أقسام الأجير عند الفقهاء
قسم الفقهاء الأجير الذي يعمل للغير إلى قسمين: أجير عام لكل الناس، وأجير خاص لهذا الشخص فقط؛ فالأجير العام: هو الذي يعمل لك ولغيرك على عين العمل دون دخل للزمن فيه، مثل الخيّاط تستأجره على خياطة الثوب، والصائغ تستأجره على صياغة الحلي، والنجار تستأجره على عمل الأبواب أو الدواليب، ويعمل لغيرك بجانبك.
والأجير الخاص: هو الذي تستأجره وتملك مدة الإجارة، استأجرته يوماً أو شهراً أو سنة على حسب الاتفاق، فمدته الزمانية ملك لك، إن نومته نام، وإن شغلته اشتغل، تستغل وقته في العقد الذي آجرته عليه.
ثم يفصل الفقهاء أحكام كل نوع من الأجراء، فالأجير العام ضامن، وأول من ضَمَّن الأجراء هو علي رضي الله تعالى عنه، فإذا أعطيته قماشاً ليخيط لك ثياباً فالأصل أن القماش عنده أمانة؛ لأنه أجير يعمل فيه لحسابك، فإن تلف هذا القماش أو ضاع أو انحرق، أو.
إلخ، فعلى حساب من؟! وكانت تضيع السلع على الناس، فـ علي ضمَّنهم ليحافظوا على سلع الناس، ويؤدون الحقوق كما استلموها.
والأجير الخاص ليس بضامن لشيء إلا إذا تعدى؛ لأنه يعمل وأجرتك عليه لجهده اليومي -زمنه- فإن تعدى أو فرط فهو ضامن بتعديه أو تفريطه، لكن إذا تلف على يده شيء بدون قصد فلا ضمان عليه.
مثلاً: وضع الشاي في الكأس وهو حار فانكسر الكأس، هو لا يعلم بأن الحرارة تسبب التمدد، والتمدد الداخلي يسبق التمدد الخارجي، فلا يتجاوبان معاً، فتمدد الداخل يكسر الخارج، وهذه نظرية في الزجاج: إذا كان الزجاج سميكاً -اثنين أو ثلاثة مليمترات- وكان بارداً، وصببت الحار فيه، فإن الحار يسبب تمدداً في الزجاج، فالقسم الداخلي يتمدد بسرعة، لكن الحرارة لم تنفذ إلى القسم الخارجي، فهو بطيء التمدد، ومن هنا يكسر من الداخل ليتيح فرصة التمدد، ومن هنا نجد أن ثلاجة الشاي إذا صببت فيها الحار قل أن تنكسر، لماذا؟ لأن التمدد الذي يحدث في الداخل حالاً يحدث في الخارج؛ لرقة سمك الزجاجة، فهي رقيقة كالورقة، فإذا بدأ التمدد في الداخل تجاوب معه الخارج، فليس هناك مضايقة وليس هناك انكسار.
المهم عندنا: أن الأجير الخاص إذا لم يتعمد إتلاف الشيء فلا ضمان عليه، وهنا وردت في إيجار الأرض فقط، ولكن سيأتي بعد ذلك ما يوحي بعموم الأجير: (ثلاثة أنا خصمهم ... ) .

شرط الأجير والعين المؤجرة
في رأيي أن كل نساء كان في هذا الحديث، وكل اختلاف كان في هذا الباب قد انقضى أثره، وذهب تأثيره، وانعقد الإجماع على ما عليه الناس اليوم في الإجارة في الجملة، والمنع إنما يأتي لما فيه غرر على الأجير أو المستأجر، وما سلم من الغرر في عقد الإجارة فهو ماضٍ، وسيأتي التنبيه على من الذي يصح له أن يؤاجر نفسه، وفي أي شيء يكون عقد الإجارة.
ويشترطون في الأجير: أن يكون عاقلاً بالغاً، يملك أمر نفسه، بخلاف العبد المملوك لسيده والصبي، فالعبد لا يملك أن يؤاجر نفسه إلا بإذن السيد، والصغير ليس كامل الأهلية على أن يؤاجر نفسه.
ويشترطون لصحة العين المؤجرة: أن لا تكون المنفعة محرمة، فإذا كانت المنفعة المستوفاة محرمة لا يصح هذا العقد، كمن أجر داره لتكون محلاً لشرب الخمر، أو محلاً لممنوع أو محرم شرعاً، فلا يجوز ذلك، أو تستأجره على أن يعصر الخمر، هذا العمل محرم، ولا يجوز له أن يعمله، ولو كان يعمله في بيته هو؛ لأن أصل العمل محرم، فكيف يباح له أن يستأجر من يعمله؟!

أحكام إجارة الأراضي
وعن حنظلة بن قيس رضي الله عنه قال: سألت رافع بن خديج عن كراء الأرض بالذهب والفضة فقال: لا بأس به] .
ورافع بن خديج فيما يخبر عن نفسه: كنا أكثر أهل المدينة حقلاً -أو زرعاً أو نخلاً- فكانت لهم الأراضي الواسعة والبساتين المتعددة، وكانوا يؤاجرون ويستأجرون، فهو أدرى من غيره بهذه الأحكام؛ لأنه يخالط ويباشر ويعامل في ما يتعلق بالموضوع وهو الإجارة؛ ولهذا وجه السؤال إليه، وما وجه لـ أبي هريرة؛ لأن أبا هريرة ما كان عنده من الأراضي والنخيل في بادئ الأمر ما يجعله يكون لصيقاً بأحكامها، بخلاف ما كان فيما بعد من إمارته على البحرين، وكان له بستان مكانه الآن على طريق الهجرة ما بين قباء ومسجد أبيار علي من جهة الجبل.

شرط تعيين الأجرة والمنفعة المطلوبة
قال: سألت رافع عن إجارة الأرض بالذهب والفضة -يعني: بالنقد-.
قال: لا بأس.
وهنا يتحقق الشرط عند الفقهاء، وهو شرط لصحة عقد الإجارة، وهو معرفة المنفعة المطلوبة، وقيمة الأجرة المطلوبة في هذه المنفعة فتكون الأجرة معروفة محددة بدينار أو بعشرة دراهم، أو بعشرين درهماً؛ فإذا كانت الأجرة معلومة والمنفعة المطلوب استيفاؤها معلومة، فلا بأس بذلك.
وهنا أيضاً يقال لمن منعوا المساقاة: الذي يدفع الذهب والفضة في أرض بيضاء، هل يعلم كم سيحصل له من زراعة الأرض؟ لا يعلم، فكيف صححتم عقد الإجارة والمستأجر يدفع المال ولا يعلم ماذا سيحصل عليه؟ كما أن المساقاة عقد غرس قائم، وبحكم العادة ومرور السنين نجد النخل كل سنة ينمو.
إذاً: عقد المساقاة أضمن من عقد الإجارة؛ لأن المساقاة في أقل الأحوال الأصول موجودة، والثمار فرع عنها، بخلاف الأرض فهي أرض بيضاء؛ ستحرث ويوضع فيها الحب ويدفن ويسقى الماء ثم على بركة الله، فصاحب النخل أضمن لأجرته من صاحب الأرض البيضاء.
فأجاز رافع إجارة الأرض بالذهب والفضة، يعني النقد.
فلو جاء بسبيكة ذهب أو فضة لا ندري كم وزنها، ولا قيمتها لم يصح العقد؛ لأنه ربما يطرأ على العقد ما يوجب فسخه، وتصبح الأرض غير مستحقة أو يمنع منها، فيأتي المؤجر ويمنع المستأجر من العمل ويفسخ العقد، مع أن الإجارة عقد لازم، فماذا يكون الحل، نرجع للسبيكة فلا ندري كم وزنها، إذاً لابد من معرفة أجرة الأرض.
ومثله لو قال: استأجرها بحفنة من الدراهم، أو بكيس من الدنانير، وهو لا يعلم كم فيه، لم تصح الإجارة.

النهي عن الإجارة على شيء من الزرع في أماكن معينة
[سألت رافع بن خديج عن كراء الأرض بالذهب والفضة، فقال: لا بأس به، إنما كان الناس يؤاجرون على عهد رسول الله صلى الله عليه وسلم على الماذيانات، وأقبال الجداول، وأشياء من الزرع] .
رافع يقول: لا بأس بالذهب والفضة؛ لأنه شيء معلوم، وكلا الطرفين يمكنه أن يرجع إليه، وإنما كانت الإجارة أو المؤاجرة المنهي عنها على عهد رسول الله على ما ينبت على الماذيانات وأقبال الجداول، وهي الحياض وما يليها من الزرع الذي يكون على طرف الحوض بجوار الحد الترابي، هذا متوافرة فيه كمية الغذاء والسماد للنبات، فإذا وجد كفايته من الماء يكون الزرع في تلك الجوانب والأطراف أقوى وأكثر ثمرة مما هو في داخل الأحواض؛ لأن الذي في داخل الأحواض يتزاحم بعضه مع بعض، والذي على أطراف الجداول يمر عليه الماء مدة أطول مما هو في آخر الحوض، وأقبال الجداول أيضاً ما كان مما يلي الربيع -على ما سيأتي- يأخذ من الماء أكثر مما هو في آخر الحوض.
فكانوا يكرون الأرض على شيء من الزرع في أماكن معينة، وبقية الأحواض تكون للعامل، المستأجر يأخذ الأرض وأجرتها، ما سيحصله من داخل الحوض أو مما سيحدده له المؤجر، فإذا كان الأمر كذلك يقول رافع: ربما صح هذا وهلك ذاك، وربما هلك هذا وصح ذاك، فبعض النباتات لا تحتاج إلى كثرة في الماء، وكثرة الماء قد تفسدها، ويكون داخل الحوض أحسن من خارجه أو طرفه، المهم قد يصيب الزرع بعض الآفات.
فعقد الإجارة من أوسع أبواب الفقه، من حيث كيفية المؤاجرة، والعاقدان: المؤجر والمستأجر، والعين المعقود عليها، والإجارة في الفقه: عقد على منفعة العين، أو يقولون: بيع المنفعة أو منفعة الرقبة، فبيع المنفعة لا يتناول الأصل أو العين، وتقدم بيان ذلك: بأن يوجد من يشتري الدار، وآخر يستأجرها، فالذي اشتراها اشترى عينها: بناءها وأرضها وتخومها وهواءها، يتصرف فيها تصرف الملاك، والذي استأجر المنفعة ليس له في عين البناء ولا لبنة، وليس له في العين المؤجرة شيء قط، إنما يستوفي منفعته في الغرض الذي استأجر من أجله.
استأجر سيارة للحمل والنقل، وبحسب أيضاً موضوعيتها، هناك سيارة لحمل الثقيل، وسيارة لحمل الآدمي؛ فكل يستعمل أو يستوفى في منفعته التي جعل لها.

مشروعية مؤاجرة الإنسان نفسه
عارض بعض الناس في جواز إيجار الإنسان نفسه، مع أن الكتاب والسنة جاءت بتقرير جواز تأجير الإنسان نفسه، كما جاء في قصة نبي الله موسى عليه السلام مع والد زوجته: {إِنِّي أُرِيدُ أَنْ أُنكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ عَلَى أَنْ تَأْجُرَنِي ثَمَانِيَ حِجَجٍ} [القصص:27] ، وكما قال صلى الله عليه وسلم: (رحم الله موسى؛ آجر نفسه على عفة فرجه وإطعام فمه) ، فهذه إجارة ثابتة في كتاب الله سبحانه وتعالى، وقال النبي صلى الله عليه وسلم: (ما من نبي إلا وقد رعى الغنم.
قالوا: وأنت يا رسول الله؟ قال: وأنا رعيتها على قراريط لأهل مكة -أو: قراريط بمكة-) .
والناس يختلفون في كلمة (قراريط) وهي جمع قيراط، والعرف السائد في مجتمعات الناس: أن القيراط جزء من مجموع، وبعضهم يجعل هذا المجموع هو الأربعة والعشرين؛ لأنه العدد الذي يمكن أن يؤخذ منه جميع الأسهم في الفرائض الواردة في كتاب الله: ثمن وسدس وثلث ونصف وثلثين، كل هذه الكسور الاعتيادية يمكن إخراجها من الأربعة والعشرين بدون كسر، فاتفقوا على هذا حتى في الذهب وما يخلط معه من المعادن الأخرى، وهو -كما يقولون- الشبه، وهو نوع من الصِفر يشبه الذهب، يقول: هذا عيار أربعة وعشرين، عيار واحد وعشرين، فإذا كان عيار أربعة وعشرين يكون ذهباً خالصاً ليس فيه خلط، وذهب أربعة وعشرين لا يصلح للصياغة؛ لأن الذهب في أصله لين، ولابد أن يضاف إليه معدن آخر يعطيه نوع صلابة؛ ولهذا لصياغته يضاف إليه قيراطان من النحاس الصلب، فتجد من يقول: عيار واحد وعشرين، يعني: الذهب الخالص في هذا الجرم من الحلي واحد وعشرين قيراط، وباقي الأربعة والعشرين -ثلاثة قراريط- من النحاس، أو عيار اثنين وعشرين، وهي أعلى نسبة في الصياغة.
فهنا بعض العلماء يقول: معنى (على قراريط) يعني: على نسبة معينة من الدنانير أو الدراهم.
والبعض يقول: لا هذا ولا ذاك، القراريط اسم مكان في مكة.
ويجاب عن هذا بأن أهل مكة لا يعرفون بقعة فيها تسمى (قراريط) ، وقائل هذا يقول: إن العرب لم تكن تعرف النسبة بالقيراط.
وأعتقد أن هذا القول فيه نظر.
فقد جاء الحديث عنه صلى الله عليه وسلم: (أن الله سبحانه قال: من يعمل لي من أول النهار إلى الظهر وله قيراط.
فعملت اليهود، ثم قال: من يعمل لي من الظهر إلى العصر وله قيراط.
فعملت النصارى، ثم قال لهذه الأمة: تعملون من بعد العصر إلى غروب الشمس ولكم قيراطان.
فغضبت اليهود والنصارى، قالوا: كيف يكون عملنا أكثر وأجرنا أقل؟! قال: وهل أنقصتكم من حقكم شيئاً؟ قالوا: لا.
قال: هذا فضلي أوتيه من أشاء) ، ولهذا قال العلماء: إن كل ما يحصل عليه العبد من الأجر على عمل الطاعات هو فضل من الله ليس بكسبه بذاته.
وهذه حقيقة تحتاج إلى رجوع إلى الوراء والتأمل فيها قليلاً، أنت صمت.
بم صمت وذاك مريض لا قدرة له على الصيام؟ وأنت صليت.
بم صليت وغيرك منصرف عن الصلاة أو كسلان عنها؟ أنت حججت.
بم حججت وغيرك يملك الملايين ولم يحج؟ إذاً: صومك بطاقة الصحة فضل من الله، والله الذي أعطاك الطاقة في بدنك لكي تستطيع أن تصوم، والله الذي منحك الهدى والتوفيق لتؤدي الصلاة والقدرة عليها، والله الذي جعل لك استطاعة على الحج بالمال والبدن.
فقوله هنا: (من يعمل لي) يبوب عليه البخاري رحمه الله: باب الأجرة على نصف النهار، رداً على من يقول: لا تصح إجارة الإنسان إلا يوماً كاملاً، ولكن هذا ليس بلازم، فقد تستأجر الإنسان الساعة والساعتين، ويوجد في بعض نظم العمل الأجر بالساعة، وكما يقولون في الأعمال العادية (OVER TIME) يعني: ساعات زيادة على العمل الرسمي، ويحاسب عليها.
وجاء أيضاً عنه صلى الله عليه وسلم: (من صلى على الجنازة فله قيراط، ومن شيعها حتى تدفن فله قيراطان، ومن اقتنى كلباً غير كلب صيد أو ماشية نقص من أجره كل يوم قيراط) .
إذاً: القيراط معروف كجزء من الأجر متداول عند الناس، والرسول يخاطب الناس بما يعلمون، إذاً: (على قراريط) جمع قيراط، وهو الجزء من عدد معين، وتختلف البلدان في هذا العدد من حيث هو، وعند المسلمين والعرب في حساب الفرائض هو أربعة وعشرون.
وكما قالت ابنة شعيب: {يَا أَبَتِ اسْتَأْجِرْهُ إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الأَمِينُ} [القصص:26] ، إذاً: الأجرة قديمة، وهذا نبي من أنبياء الله يؤاجر نفسه.
وعلي رضي الله تعالى عنه لما جاء المدينة مر على تراب ومعه تبن مخلوط، ثم مر عليهم في الغد فإذا هو على ما هو عليه، ومر عليه في الغد فإذا هو على ما هو عليه، فسأل: لمن هذا التراب المخلوط بالتبن؟ قالوا: لفلانة، لم تجد من يمتحُ لها الماء لتعجنه، فقال لها: أنا أمتح لك، كم تعطيني؟ قالت: على الدلو تمرة.
فمتح لها ستة دلاء وأخذ ست تمرات.
إذاً: المؤاجرة على الأطيان والمساكن والحيوانات والآدمي جائزة.

حكم استئجار غير المسلم
هنا مسألة يعقد لها البخاري باباً: استئجار المسلم لغير المسلم.
فهل يجوز للمسلم أن يستأجر مشركاً أو يهودياً أو نصرانياً؟ يذكر ابن حجر أن هناك من يمنع من هذا كلية، ولا يجوز التعامل معهم، ويذكر للجمهور القول بالجواز، ويذكر عن مالك الجواز عند الحاجة، وما هي الحاجة؟ إذا لم يجد عنه بديلاً مسلماً في عمل من الأعمال -كما يقولون- الفنية، أو التخصصات النادرة فلا مانع، وساق قصة ابن أريقط الذي استأجره أبو بكر رضي الله تعالى عنه للدلالة على طريق الهجرة، قال: استأجراه -الرسول صلى الله عليه وسلم وأبا بكر - وكان رجلاً خريتاً من بني دؤل مشركاً على دين قومه، وهنا شرف الكلمة، وأمانة الأجير: {إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الأَمِينُ} [القصص:26] ، فهذا مشرك على دين قومه، وهذا رسول الله صلى الله عليه وسلم يريد أن ينتقل خفية من قومه، ومع ذلك يأتمنه؛ لما عرف عنه من الأمانة، فأعطاه أبو بكر راحلتين، وواعداه الغار بعد ثلاثة أيام، فجاء على الموعد، فدلهم على الطريق، ويختلف الناس بعد ذلك: هل أسلم أو لم يسلم؟ وابن حجر يرجح أنه أسلم بعد هذا.
يهمنا أنه عند العقد كان مشركاً، ولهذا يقول والدنا الشيخ الأمين -رحمة الله تعالى علينا وعليه- في تفسير قوله تعالى: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} [محمد:24] ، يقول: التدبر في آيات كتاب الله والعمل بها تقتضينا أن نأخذ بالصناعات وبالفنون وبالعلوم ولو من غير المسلمين ما دام في ذلك خدمة لديننا، ولا تتعارض مع الدين في شيء، وذكر الطبيب غير المسلم، والفنيين أو أرباب الصناعات أو غير ذلك مما المسلمون بحاجة إليهم.
إذاً: الاستئجار يكون للعين من الجمادات: الدور والبساتين، وللحيوانات وما استحدث الآن من السيارات والطيارات، والآن يوجد تاكسي طائرة في أوروبا لأصاحب الأعمال يستأجرونها للتنقل عليها، البواخر.
إلى غير ذلك من وسائل النقل الحديثة، وكذلك إجارة الإنسان.
والبحث عندنا الآن فيما كانت الإجارة عليه، وهو: الأراضي.
والمدينة كانت زراعية، وكانت الإجارة فيها إما مساقاة أو مزارعة أو استئجار البستان بكامله، وكذلك الأرض البيضاء يستأجرها الإنسان ليزرعها، كيف كنتم تصنعون في مزارعكم يا رافع؟ قال: إما استئجارها بقدر معلوم من ذهب وفضة فلا بأس: هذه قطعة أرض مائة في مائة متر، خمسين في خمسين، ألف في ألف، أستأجرها منك بدينار، أو بعشرة، أو بمائة، لا بأس في ذلك، وهو الذي يعنيه الفقهاء بقولهم: لابد من تعيين الأجرة لئلا يكون هناك نزاع فيما لو حصل فسخ للعقد، أو حصل ما يوقف الاستفادة من الأرض، فيكون المستأجر له حق الرجوع على المؤجر بحصته من الأجرة التي دفعها.
قال: أما بشيء معلوم ذهب وفضة فلا بأس.
إذاً: هذه قاعدة عامة عند جميع المسلمين، تستأجر بيتاً، بستاناً، أرضاً بيضاء، آلة نقل أياً كانت بنقد معين فلا بأس.

إسناد الصحابة الحكم للعهد النبوي
يقول رافع: (أما بالذهب والفضة فلا بأس، وإنما -أداة للحصر- كان الناس يؤاجرون على عهد رسول الله صلى الله عليه وسلم) فكلمة (على عهد رسول الله) ، كأنه يسند ذلك إلى رسول الله، وهل رسول الله حضر العقود، والمزارع؟ لا، إنما رافع يذكر الصورة الواقعة، ولماذا قال: (على عهد رسول الله) ؟ لأن هناك قاعدة: ما كان الله سبحانه وتعالى ليقر الناس على خطأ ورسول الله موجود، فكونه على عهد رسول الله يعني: أقره رسول الله، أو أقره الله في حضرة رسول الله صلى الله عليه وسلم؛ فيكون مسنداً إلى رسول الله، فإسنادهم الفعل لعهد رسول الله إشعار بأن الرسول وافق عليه، وقد تكون هناك أيضاً أشياء هو لم يطلع عليها لكن تسند إليه؛ لأنه لو كان منكراً لنُبه عليه، كما جاء في موضوع من خواص البيوت، وأعمق ما يكون اختفاءً قال: (كنا نعزل والقرآن ينزل) والعزل شيء بين الرجل وامرأته، يعزل عنها الماء حتى لا تحمل منه، فعملية العزل هذه من يحضرها؟ حتى الرجل لا يرى هذا بعينه، وإنما هي عملية تلقائية بين الرجل والمرأة، قال: (والقرآن ينزل، فلو كان شيئاً ينهى عنه لنهانا عنه القرآن) ، فعدم نهي القرآن لهم عن العزل اعتبروه تقريراً لهذا الفعل.
ويأتي بعض العلماء يناقش: وهل علم رسول الله أو لم يعلم؟ ليس بلازم أن يعلم مباشرة، المهم كونهم أقروا على ذلك والقرآن ينزل، وما قال: يا محمد! نبهم ألا يفعلوا ذلك.
فاستدلوا على هذا العمل في هذا الوقت على جواز العزل، وأغفلوا النصوص الأخرى؛ لأنه لما أخبر بأنهم يعزلون وكان هذا في بعض الغزوات، وذلك لما طالت عليهم العزوبة، فقالوا: نطأ السبايا ونعزل، قال: (أو تفعلون! إنها الموءودة الصغرى) ، وهذا نهي عن العزل، فقوله: (نعزل والقرآن ينزل) إنما هو بالمضمون والمفهوم وباللازم، ولكن هنا بصحيح العبارة (أو تفعلون! إنها الموءودة الصغرى) ، إذاً: أي الأمرين يقدم؟ احتمال أنه يعلم ولم ينههم عن ذلك، أو كون القرآن ينزل ولم يأتِ نهي، أم التصريح منه صلى الله عليه وسلم مشافهة: (أو تفعلون! إنها الموءودة الصغرى) ، والموءودة الصغرى لا يقرون عليها؟ {وَإِذَا الْمَوْءُودَةُ سُئِلَتْ} [التكوير:8] سواء كبرى كانت أو صغرى.

منع الشرع من المؤاجرة على جزء معين من الأرض
ذكر رافع صور الإجارة التي كانت في زمن النبي صلى الله عليه وسلم، وتلك الصور العقل يأباها؛ لأنها غير عادلة وفيها غرر: كان الناس يؤاجرون على عهد رسول الله صلى الله عليه وسلم على الماذيانات، وأقبال الجداول) .
يعني: يؤاجرون ويجعلون أجرة الأرض التي تزرع ما ينبت على الماذيانات وأقبال الجداول، وما معنى هذا؟ قالوا: إذا طاب الزرع جاء المستأجر وحصد ما نبت على الماذيانات وأقبال الجداول وجمعه وقدمه لصاحب الأرض أجرة على أرضه، ويبقى للمستأجر عموم ما داخل الحوض.
إذاً الزراعة انقسمت إلى قسمين: قسم لصاحب الأرض، وقسم للمستأجر.
وهل القسمان متساويان في النبات؟ وهل هما متساويان في الإنتاج والثمرة؟ لا، فيصح هذا ويهلك ذاك يصح ما على الماذيانات وأقبال الجداول، ويهلك ما بداخل الحوض، لأنه يأته ماء كافٍ، وقد يكون العكس: يصح ما بداخل الحوض، ويهلك ما على الماذيانات وأقبال الجداول لكثرة الماء، فالزرع في بعض الأحيان لا يقبل كثرة الماء، ويحتاج إلى ماء بمقدار، وأنواع الزراعات كالذرة والشام مثلاً إذا زرع بعلياً وطلع لابد أن يشرب على عدد إحدى وعشرين يوماً، أما إذا شرب على تسعة عشر أو على اثنين وعشرين ما أفاد، بل لابد أن يشرب على إحدى وعشرين يوماً من يوم أن زرعته ودفنته في التراب، ثم بعد ذلك على عدد معين يسمونها السقية الثانية؟ إذاً: قد يصح هذا ويهلك ذاك، ويهلك هذا ويصح ذاك؛ فحينئذ حينما يقع الهلاك على الماذيانات ورءوس الجداول ماذا استفاد صاحب الأرض، تكون المصلحة كلها للمستأجر، وإذا صح ما على الماذيانات وأقبال الجداول وهلك ما في داخل الأحواض فأين أجر الأجير المسكين؟ لا شيء.
لكن حينما نقول: تزرع الأرض على جزء مما يخرج منها: ماذياناتها مع جداولها مع حياضها، حصدنا الجميع دون استثناء وصفيناه، وكان العقد على ربع الثمرة أو ثمن أو ثلث أو نصف الثمرة، إن صح شيء صح للجميع، وإن هلك شيء هلك على حساب الجميع، وهكذا لا يكون في ذلك غرر ولا غبن.
[ (ولم يكن للناس كراء إلا هذا، فلذلك زجر عنه) ] .
ولهذا زجر عن هذا النوع من الإجارة، فزجر عن إجارة الأرض على جزء معين محدد مما ينبت في أجزاء من الأرض، لا على نسبة مشاعة في جميع الزرع، فلما فيه من الغرر نهى عنه.

فائدة رواية الحديث كاملاً
في بعض الروايات: (أن رافعاً أتى أهل قباء وقال: يا أهل قباء! لقد جئتكم من عند رسول الله صلى الله عليه وسلم بأمر كانت لكم فيه مصلحة، ولكن طاعة رسول الله أولى، نهى عن المزارعة) ، وذكر هذا الأمر.
وجاء عن زيد بن ثابت قال: (رحم الله رافعاً، والله إني لأعلم بالحديث منه، إنما جاء رجلان يختصمان في أرض استأجرها أحدهما من الآخر-وذكر الصورة، فقال: أو تفعلون ذلك! فنهى عن الإجارة حينئذ) .
وهنا يقول الصنعاني: رافع اقتصر هنا على جزء من الحديث فأخل بالمقصود، لأنه قال: نهى.
فهل نهى ابتداءً أو نهى لسبب المنازعة والخصومة؟ نهى لسبب النزاع والخصومة في تلك الصورة التي لم يكن لهم إجارة إلا هي، وهنا التنبيه على أن طالب العلم لا يأخذ جزءاً من الحديث ويترك الباقي، قد يكون في هذا الجزء ارتباط وثيق قوي بأوله، وقد يكون أول الحديث علة لآخره، أو تمهيداً له، أو سبباً فيه، فلابد من جمع أطراف الحديث كما قال علي رضي الله تعالى عنه: (لا ينبغي للمحدث أن يحدث بالحديث حتى يجمع أطرافه) .
ومن هنا كان التأليف في باب (أطراف الحديث) ، والبخاري رحمه الله قد يقطع الحديث في مواطن متعددة، ولكن يأتي بالجملة من الحديث على قدر معنى الباب، وقد يعيد الحديث بعينه ولفظه مراراً لعدة معانٍ فيه، وفي كل مرة يورد الحديث لجزء منه، كما في حديث: (من عمل لي إلى الظهر) ، قال: باب من استأجر إلى نصف النهار.
وساق الحديث، ثم عقب عليه: باب من عمل إلى العصر.
وساق عين الحديث الأول؛ لأن الحديث يشتمل عليهما.
يهمنا في هذا: أن طالب العلم عندما يحدث بجزء من حديث يتعين عليه أن يقف على تمام الحديث؛ ليربط آخره بأوله.

معنى قوله: (فأما شيء معلوم ... )
[فأما شيء معلوم مضمون فلا بأس به] .
فنهى عن ذلك لأن هذا يفسد وهذا يصح، فهو غرر.
(أما شيء معلوم) ، وكلمة: (شيء) كما يقول علماء اللغة والمنطق: أعم العمومات، لا يخرج منها شيء، حتى رب العزة، كما قال الله: {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} [القصص:88] ، فكلمة (شيء) أعم العمومات في اللغة.
(أما شيء معلوم) دينار ذهب درهم فضة فلوس نحاس طعام لباس.
أي شيء من هذا كله داخل في: (شيء معلوم) ، فعندما يأتي إنسان ويقول: استأجرت منك الدار عشر سنوات بنخلي.
هذا شيء، فهو يملكه النخيل على أن يستأجر منه الدار عشر سنوات، أو استأجرت منك الدار ببعير، بسيارة نوع كذا، تعال انظر واكشف عليها، بشاة.
إذاً: أقبال الجداول والماذيانات شيء ولكنه ليس معلوماً، وهنا نهى صلى الله عليه وسلم عن الإجارة بالشيء غير المعلوم، أما شيء معلوم بعينه ومقداره صاع من تمر أو بر، إلا عند مالك: فإذا كانت العين تستأجر لنوع من الطعام، فلا يجوز -عنده- أن تكون الأجرة من عين هذا الطعام.
استأجرها ليزرعها ذرة، لا يصح -عند مالك - أن تكون الأجرة ذرة؛ لأن المستأجر يكون قد اشترى ثمرة الزرع الذرة بقدر الأجر الذرة الذي دفعه، فيكون ذرة بذرة مع النسيئة والتفاضل، أما إذا كان سيزرعها قمحاً، والأجرة ذرة أو أرزاً فلا مانع.
إذاً: كلمة (شيء) من العمومات، فإذا وقعت الإجارة وليست خاصة هنا بالأرض الزراعية فقط، بل كل عين مؤجرة إذا كانت الأجرة شيئاً معلوماً معيناً فلا بأس، ولا يجوز أن يأتي ويقول: آجرني بعيرك غداً.
ويسكت عن الأجرة، بل لابد أن يعين.
وكذلك يزيد الفقهاء نوع العمل، وبعضهم يقول: تعيين العمل ليس بلازم والعرف يحدد، فشعيب لما قال لموسى عليه السلام: {إِنِّي أُرِيدُ أَنْ أُنكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ عَلَى أَنْ تَأْجُرَنِي ثَمَانِيَ حِجَجٍ فَإِنْ أَتْمَمْتَ عَشْرًا فَمِنْ عِنْدِكَ} [القصص:27] ، قال: موافق.
هل عين له عين العمل الذي سيعمله؟ المدة عرفناها: ثمان أو عشر، لكن ما نوع العمل؟ سيبني، سيحرث، سيرعى الغنم، سيتجر، ماذا يفعل؟ لم يبين له؛ لكن عرف من الحال أنه لرعي الغنم، ويقوم بمهام شعيب التي كانت تقوم بها بناته، فيكفيه المئونة في ما كانت تعمله بنات شعيب، وبنات شعيب ماذا كن يعملن؟ كن يرعين الغنم: {وَوَجَدَ مِنْ دُونِهِمُ امْرَأتَيْنِ تَذُودَانِ قَالَ مَا خَطْبُكُمَا قَالَتَا لا نَسْقِي حَتَّى يُصْدِرَ الرِّعَاءُ} [القصص:23] ، فيأتي موسى يحل محلهما في رعي الغنم.
وقدمنا بأن الأجير على قسمين: أجير خاص لك زمنه، تشغله كيفما شئت في ما يستطيعه ويعرفه، مرة جعلته يستقبل الطلبات من السوق، ينظف البيت، يساعد البنائين في البنيان.
ما يستطيع فعله فلك فعله ولك الزمن، بخلاف الأجير العام، الآن يتعاقدون مع الشغالات في البيوت هل يكتبون لها ماذا تعمل؟ تنظيفات أو مطبخ أو كذا؟ أبداً، عمل البيت معروف بالجملة عرفاً، لكنهم لا يكلفوها بأن تخيط؛ لأن الخياطة عمل مستقل، ولا أن تصير ممرضة، فالتمريض عمل مستقل.
إذاً: هناك من يقول: تعين للعامل الذي استأجرته نوع العمل، كما تحدد له نوع الأجرة.
وبعضهم يقول: تحديد العمل ليس بلازم، إنما يحدده العرف.
[وفيه بيان لما أجمل في.
] .
يقول المؤلف تعقيباً على الحديث: وفيه بيان لما أجمل من إطلاق النهي عن كراء الأرض؛ لأن الأحاديث جاءت مطلقة تنهى عن كراء الأرض، وجاء هذا الحديث، وهل نهى مطلقاً أو عن صورة معينة؟ عن صورة معينة، وأباحها في صورة معينة، إذاً: الأحاديث الواردة المطلقة في النهي عن كراء الأراضي يخصصها هذا الحديث، ويبين بأن عموم النهي ينصب على عقد الإجارة الذي فيه غرر وجهالة، أما عقد الإجارة على شيء معلوم مضمون فلا بأس، فقد بين هذا الحديث ما أجمل في الأحاديث التي جاءت بالنهي.

صورة المزارعة التي نهى عنها الشارع
[وعن ثابت بن الضحاك رضي الله عنه: (أن رسول الله صلى الله عليه وسلم نهى عن المزارعة وأمر بالمؤاجرة) ، رواه مسلم أيضاً] .
هذا تأييد لما تقدم من أن إجارة الأرض -على الشرط المتقدم- بشيء معلوم مضمون لا بأس به.
أما قوله: (نهى عن المزارعة) ، فهذا مما تقدم الكلام عليه، وحمل هذا على أنهم كانوا في أول الأمر يزارعون ما لا يستطيعون القيام بزرعه، فيقولون؛ جمعاً بين المزارعة في خيبر والمساقاة: كان المراد بذاك النهي الإرفاق: (من كانت عنده أرض فليَزرعها أو يُزرعها غيره) ، لديك أرض زائدة عنك، وعاجز عن زراعتها، أعطها لغيرك يزرعها، وكان ذلك في بادئ الأمر عند مجيء المهاجرين إلى المدينة، فكان فيه حث على مشاركة المهاجرين لمن عنده أرض عاجز عن زراعتها يقول له: أعطها له يزرعها، من باب المواساة، ثم بعد ذلك لما وسع الله على المسلمين أصبحت المزارعة والمؤاجرة والمساقاة سواء.

كتاب البيوع - باب المساقاة والإجارة [3]
ما زال هذا الشرع تبدو جوانب كماله وصلاحيته في كل زمان ومكان، ومن تلك الجوانب ما جاء في الحجامة، فهي وإن كانت مسألة طبية محضة إلا أن لها فوائد أقرها الطب الحديث، وقد احتجم النبي صلى الله عليه وسلم وأكرم الحجام وأعطاه أجرته وزيادة، فهو وإن كان حجاماً إلا أن حقه يجب أن يؤدى إليه كاملاً غير منقوص، فقد حذر الشرع من مغبة أكل حقوق الأجراء، حيث جعلهم المولى جل وعلا خصوماً له يوم القيامة، وجعلهم هم ومن أعطى بالله ثم غدر، ومن باع حراً وأكل ثمنه في مرتبة واحدة؛ لاستوائهم في جرم الاعتداء على حقوق الآخرين.

أحكام الحجامة
[وعن ابن عباس قال: (احتجم رسول الله صلى الله عليه وسلم، وأعطى الذي حجمه أجره، ولو كان حراماً لم يعطه) ، رواه البخاري.
وعن رافع بن خديج رضي الله عنه: قال رسول الله صلى الله عليه وسلم: (كسب الحجام خبيث) ، رواه مسلم] .

مشروعية الحجامة وخبث كسبها
يلاحظ في هذا الترتيب بين الحديث الأول: (احتجم النبي صلى الله عليه وسلم وأعطى الذي حجمه أجره) إلى هنا الكلام سليم جداً، أما التعقيب عليه: (فلو كان شيئاً حراماً لم يعطه) ما الذي أتى بشبهة الحرام هنا؟ قوله: (كسب الحجام خبيث) أيهما كان أولى بالتقديم: (كسب الحجام خبيث) ثم يأتي ويرد عليه (بأن الرسول احتجم وأعطى الحجام أجرة، ولو كان حراماً لم يعطه) ؟ الأولى: (كسب الحجام ... ) ؛ لأنه يعطي الحكم على كسبه بأنه خبيث، ثم يرد هذا الفهم عندنا بأن الخبث ليس معناه الحرام؛ لأنه صلى الله عليه وسلم أعطى الحجام أجره، ولكن المؤلف غاير في الإيراد.

سبب كون كسب الحجام خبيثاً
قال النبي صلى الله عليه وسلم: (كسب الحجام خبيث) ، وهل خبث المال يدل على حرمته، أو يدل على استقذاره؟ ليس حراماً لأن المنافقين كانوا يتصدقون، وكانوا يتيممون الخبيث من أموالهم ينفقونه، فما جعل الرسول صلى الله عليه وسلم المال الخبيث الذي يعطى لأهل الصفة حراماً، بل كان حلالاً يأكلونه، لكن عاب على المنافقين أن أحدهم يتيمم النوع الخبيث من التمر ويأتي به ويعلقه لأهل الصفة، بينما كان كرام الناس والمؤمن بالأجر وبالعوض عند الله يأتي بأحسن أنواع التمور أو الرطب أو غير ذلك ينفقه عليهم، والمنافقون يعتبرون هذه غرامة، فلا يأتي بالجيد.
إذاً: معنى قوله: (كسب الحجام خبيث) أي: غير مستطاب، يقول العلماء: لا ينبغي لحر كريم أن يعمل بهذه المهنة، وبعضهم قال: خبثه بسبب ما يتعاطى من الدم، والدم نجس، حيث كان الحجام يعمل بالقرن، فحين ينخلع القرن بطابق منه، يخرمه ويجعله على محل التشريط ويشفط بفمه ليبتز الدم، فلربما زاد في الشفط فغلبه الدم ووصل إلى حلقه دون قصد، فمن هنا كان الخبث، فلما كان الأمر كذلك، وجاء حجام وسأل، قال: (ماذا أفعل فيما أعطى؟ قال: أطعمه الدواب أو أطعمه العبيد) ، فهنا قالوا: سيطعم الدواب حراماً، أو يطعم العبيد الحرام، وهو مكلف بأن يطعمهم من الحلال! إذاً: كسب الحجام خبيث لما فيه من دناءة بالنسبة لبعض الناس.
ثم يأتي الحديث الثاني بأن النبي صلى الله عليه وسلم احتجم.
وهذا أولاً يثبت مشروعية الحجامة، ثم أعطى الحجام أجره، بل هناك زيادة في حديث بني بياضة: (أنه استوصاهم به خيراً، ثم أرسل إليهم أن زوجوه) ، فقد أكرم الحجام بأجره وبالوصاية به، فليس هناك أي إهانة له أو ابتذال.

الحجامة من الناحية الطبية
هنا بحث العلماء من جانب الطب في الحجامة، وجميع العلماء في السابق كان الطب النبوي معلوماً عندهم، وأعرف شيخاً جاء من باكستان لتدريس صحيح البخاري، وكان يحفظه عن ظهر قلب، وسأله البعض عن حديث في البخاري، قال: بهذا اللفظ الذي تذكره لا أعرفه، ولكنه فيه بلفظ كذا، فصحح له اللفظ، وكان طبيباً، وكان له مطب عربي في باكستان، فكان العلماء سابقاً أطباء، والحجامة من الطب النبوي، وكانت معروفة عند العرب، لكن يذكر ابن القيم رحمه الله في مبحث الحجامة ما ينبغي لكل إنسان أن يقرأه قبل أن يقدم عليها.
أولاً: هناك سن قبله لا تجوز الحجامة، وهو عين الموجود في الطب الحديث اليوم، بنك الدم لا يأخذ من شخص دون السابعة عشر من عمره، ولا يأخذ أيضاً من شخص جاوز الستين من عمره، وما بين هذين يمكن أن يأخذ بنك الدم دماً يحتفظ به عنده.
ويشترط في من يؤخذ منه أن يكون ما بين المرة والمرة فترة لا تقل عن ستة أشهر.
ويذكر ابن القيم تنظيماً آخر في موضوع الحجامة: فهو يمنعها في يوم من الأسبوع لعله يوم الأربعاء أو غيره، ويحث عليها في الصيف؛ لحديث: (لا يتبوغ بكم الدم) ، والحجامة هي الفصد، وتعني أخذ الدم من الجلد بعد تشريطه تشريطاً خفيفاً جداً، ثم يؤتى بآلة ماصة، أو عن طريق تفريغ الهواء أو الشفط، فيبتز الدم من الجلد، أو بالفصد من العرق مباشرة كما يعمل في أخذ الدم من صحيح إلى مريض، عندما توضع الإبرة في العرق، والدم يخرج سائلاً متدفقاً إلى الوعاء، فهذا فصد: أخذ الدم من العرق مباشرة، والحجامة: أخذ الدم من الجلد بطريق الشفط أو بتفريغ الهواء وغيره.
وهناك -كما يقال- الكاسات الجافة التي توضع لأخذ الرطوبة، كطريقة الحجامة سواء، ولكن ليس هناك تشريط، ولا خروج دم ولكن امتصاص الرطوبة من وراء الجلد من الجسم، وهذا يستعمل في علاج الرطوبة كالروماتيزم ونحوها.
وهنا احتجم صلى الله عليه وسلم، وذكر: (لو أن دواء يصل الداء لوصلته الحجامة) ، أي: أن الحجامة أهم ما تكون في الأدوية، وبحثها طبياً على حدة، والذي يهمنا هنا: أن ما قيل عن أجره: خبيث قد دفعه له، ولن يدفع صلى الله عليه وسلم شيئاً خبيثاً لإنسان.
وبعضهم يقول: خبث أجر الحجام لأنه مؤاجرة على عمل مجهول، فلا يدري كم سيأخذ من الدم، ولا كم سيستغرق من الزمن، ولا ندري ولا ندري.
إلى غير ذلك.
وعندهم: كل داء في البدن له موضع معين للحجامة، فقد يحجم عن الضرس في القفا، وعن الصداع في الجانب، وعن كذا في الظهر، وكل هذه أمور طبية تكلم عنها ابن القيم رحمه الله باستفاضة.
إذاً: الأعمال التي قد يتمنع عنها بعض الناس أجرها فيه ما فيه، ومن هنا كان العرب يأنفون من الأعمال التي فيها دناءة، ولا تجد إنساناً حراً -مثلاً- عربياً يعمل بكنس الشوارع، ولو جاع، بل قد يحمل نفسه فوق طاقتها ويبني في الشمس في الحجر والطين ولا يعمل المهن التي فيها نوع امتهان للعامل، وهذه من عادات الشعوب، بعض الشعوب ليس عندهم أي نوع من العمل عيب، ولكن العيب في مد اليد، أو الأكل بغير وجه مشروع: السرقة، السلب، النهب.
أما العرب فيقطعون الطريق ويسرقون ولا يعملون الأعمال -في نظرهم- الممتهنة.
وهذا فيه نظر.

شرح حديث: (ثلاثة أنا خصمهم يوم القيامة)
[وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (قال الله عز وجل: ثلاثة أنا خصمهم يوم القيامة: رجل أعطى بي ثم غدر، ورجل باع حراً فأكل ثمنه، ورجل استأجر أجيراً فاستوفى منه ولم يعطه أجره) ، رواه مسلم] .
يسوق المؤلف رحمه الله تعالى هذا الحديث بمناسبة الصنف الثالث، وهو ما يتعلق بالأجير وأجره، وهذا الحديث وأمثاله من الأحاديث القدسية، وللعلماء مبحث في التفريق بين الأحاديث القدسية والأحاديث النبوية، وبين الأحاديث القدسية وبين القرآن الكريم.

سند القرآن الكريم
الحديث القدسي يأتينا عن رسول الله، فهو الذي ينقل لنا قول الله، والقرآن كلام الله؛ فالحديث القدسي والقرآن يشتركان في النسبة إلى الله تعالى، فما الفرق بين القرآن وهو كلام الله: {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّهِ} [التوبة:6] ، وبين الحديث القدسي والرسول يقول: قال الله؟ أما الفرق بين القرآن والحديث القدسي؛ فإنه من حيث السند، ولفظه وطريقة وصوله إلينا: فالقرآن -كما يقول العلماء- قطعي الثبوت ظني الدلالة، أو مختلف في ظنيه أو قطعيه، هناك الاشتراك اللفظي وهناك الاشتراك المعنوي، وهناك الناسخ والمنسوخ.
إلى غير ذلك.
فالقرآن له طرق وحي ثابتة: {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولًا فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ} [الشورى:51] وهذا الذي كان يحدث لرسول الله صلى الله عليه وسلم حينما يأتيه الوحي، ويكون في إغفاءة كالإغماء.
إذاً: القرآن قطعي الثبوت عن الله؛ لأن الله قد بين سند القرآن في قوله تعالى: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ * ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ * مُطَاعٍ ثَمَّ أَمِينٍ * وَمَا صَاحِبُكُمْ بِمَجْنُونٍ} [التكوير:19-22] ((إنه لقول)) (إنه) ضمير الشأن راجع للقرآن، ((رسول)) الرسول معناها المرسل، والمرسول معناها يحمل رسالة، رسول حمل رسالة، من الذي أرسل الرسول الكريم؟ الله ((ذي قوة)) ، وما الذي نحن نستفيده من قوته، ونحن إنما نريد إبلاغ الرسالة؟ فهو ليس عامل بريد مسكين ضعيف يأتي على الدراجة ويقدم لك الرسالة، فعامل البريد ربما هجم عليه أناس وأخذوا منه الشنطة ويدفعون إليه شنطة مزيفة ويذهب يوزعها على الناس مزيفة، لكن هذا الرسول قوي، لا يستطيع أحد أن يدنو منه ويغير عليه شيء مما أرسل به: (إنه لقول رسول كريم) أولاً: كريم هو بنفسه كريم، ثم (ذي قوة عند ذي العرش مكين) ، متمكن من أداء واجبه.
والرسالة أرسلت لصاحبكم: (وما صاحبكم بمجنون) ، عاقل وافر العقل، لا يمكن أن يغير شيئاً مما أرسل إليه.
ثم هذا الرسول وإن كان ملكاً لكن قد انكشف أمره لرسول الله، ورآه على حالته الملائكية؟ في الأفق المبين: {وَلَقَدْ رَآهُ بِالأُفُقِ الْمُبِينِ * وَمَا هُوَ عَلَى الْغَيْبِ بِضَنِينٍ} [التكوير:23-24] ، إذاً: تعرف رسول الله على جبريل الذي يأتيه بالرسالة، وهو قوي مطاع في عالم السماء، قوي على رسالته، هذا سند القرآن الكريم.

سند الحديث القدسي
سند الحديث القدسي ليس كالقرآن، فقد يكون من النوع الذي يكون فيه (نفث في روعي) ، كما جاء: (نفث في روعي أنه لن تموت نفس حتى تستكمل قوتها) ، والنفث في الروع إحساس، وقد يشترك فيه عامة الناس ممن اصطفاه الله وصفت روحه؛ كقضية الرجل الذي كان مع الرهط ونزلوا على حي وطلبوا القرى، قالوا: اذهبوا، فقد أتيتم من عند هذا الصابئ فليس لكم عندنا شيء، فجلسوا، فسلط الله عقرباً على سيد الحي، فذهبوا يبحثون يمنة ويسرة عمن يداويه من لدغة العقرب فما وجدوا أحداً، ثم قالوا: هلا ذهبتم إلى هؤلاء النفر.
فأتوهم: هل فيكم من راق؛ فإن سيد الحي لدغ.
قال: لا، طلبنا منكم القرى فامتنعتم، لا أرقيه لكم حتى تجعلوا لنا جعلاً -أجراً- فآجروه على قطيع من الغنم، يقول: فأخذت أقرأ عليه وأنفث، فقام كأنه نشط من عقال، قالوا: ماذا قرأت عليه؟ قال: فاتحة الكتاب (سبع مرات) ، وجاء يسوق الغنم لأصحابه، قالوا: نقسم.
قال: لا، حتى نرجع إلى رسول الله صلى الله عليه وسلم ونسأله: هل لنا حق في أخذ هذه الغنم أم لا؟ وهل نأخذ أجراً على قراءة القرآن؟ فلما جاءوا لرسول الله صلى الله عليه وسلم قال: (وما يدريك أنها رقية؟ قال: شيء نفث في روعي) ، الحاسة السادسة كما يقولون، أحسست في نفسي وشعوري، هذا الإحساس وهذا الشعور هو اليقين ونور الإيمان، كما في الحديث: (اتقوا فراسة المؤمن؛ فإنه يرى بنور الله) ، فالله سبحانه وتعالى ألهمه ووجهه بأن يقرأ عليه الفاتحة.
إذاً: الحديث القدسي قد يكون شيء ينفث في الروع، وجاء لرسول الله، فكيف وصل إلينا من رسول الله؟ عن فلان عن فلان عن فلان، ومن فلان وفلان وفلان؟ بخلاف القرآن: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ * ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ * مُطَاعٍ ثَمَّ أَمِينٍ * وَمَا صَاحِبُكُمْ بِمَجْنُونٍ} [التكوير:19-22] ، وحينما يأتي إلى صاحبهم يقول: هلموا يا كتبة الوحي واكتبوا، فحينما ينزل القرآن على رسول الله بهذا السند القوي المتين حالاً يسطر، فحفظ القرآن بذلك، وأما الحديث القدسي فما كانوا يكتبونه، ونحتاج إلى أن ننظر من الذي نقله لنا؛ هذا الحديث أبو هريرة، ومن الذي قبله؟ فهنا الحديث القدسي يتوقف على السند، فقد يكون السند قوياً صحيحاً مهماً، وقد يكون قابلاً للنظر والبحث.
القرآن قطعي الثبوت، ومن أنكر حرفاً واحداً منه كفر، والحديث القدسي لو أنكره إنسان بكامله وقال: هذا السند لا يثبت عندي، وإن كان قدسياً.
يقال له: نبحث في السند، فإن توصلنا إلى صحة السند التزم به، وإذا لم نتوصل إليه كان إنكاره وجحوده إياه صحيحاً.
فهذا فرق بينهم.
أما من حيث الموضوع: فقد أمرنا الله أن نتعبد بكتابه تلاوة وعملاً وتطبيقاً.
أما الحديث القدسي فما تعبدنا الله بقراءته، ولو قرأت ألف حديث قدسي فإنه لا يساوي: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} [الكوثر:1] ؛ لأن القرآن نزل للتعبد، ولا تصح الصلاة بالحديث القدسي وإن كان فيه (قال الله) ، وتصح الصلاة بالقرآن.
هذا جوهر الفرق ما بين القرآن والحديث القدسي.

الفرق بين الحديث القدسي والحديث النبوي
الحديث القدسي يأتينا عن طريق السنة النبوية وإن كان مسنداً إلى رب العالمين سبحانه، فيأخذ طريق السنة في إثباتها وتشريعها، وهذا الحديث الذي معنا ما ذكره لنا رسول الله عن الله إلا للتشريع، ويأخذ طريق السنة: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ} [الحشر:7] ، سواء أتانا به من عنده أم مسنداً إلى ربه؟ وإذا كان عن رسول الله مسنداً إلى ربه يكون أقوى وأعظم وأضخم؛ فهنا هذا الحديث من النوع الذي يسميه العلماء: الأحاديث القدسية، ووزارة الأوقاف كانت قد جمعت معظم الأحاديث القدسية، وطبعتها في كتاب ضخم بأسانيدها وأوضاعها، وكثير من العلماء حاول أن يجمعها، ولكن هذا جمع لجنة مكتملة مجتمعة فيكون أقرب إلى الصواب إن شاء الله.

إثبات خصومة الله لأناس على الحقيقة
[يقول أبو هريرة: قال رسول الله: قال الله عز وجل: ثلاثة أنا خصمهم يوم القيامة] .
هل المراد ثلاثة أشخاص بالعدد في الأمة كلها، أو ثلاثة أصناف؟ ثلاثة أصناف، إذ كل من اتصف بصفة من تلك الثلاث فهو واحد منهم.
(أنا خصمهم يوم القيامة) الله أكبر! مَن مِن الخلق إنس أو جن أو مَلك يقدر على أن ينصب الخصومة بينه وبين الله؟ كما جاء في الربا: {فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ} [البقرة:279] ، من يستطيع أن يقف في أرض المعركة حرباً مع الله ورسوله؟ الرسول صلى الله عليه وسلم يقول: (نصرت بالرعب مسيرة شهر) وتأتي أنت في المعركة تقف أمام رسول الله ورب العالمين؟! وكما يقول العلماء: إن الله سبحانه وتعالى يوم القيامة خصم كل ظالم، وهو يحكم بالعدل ويحاسب الناس على أعمالهم بالعدالة، لكن تلك خصومة خاصة، واحذر ثم احذر أن تفتح مفتاح عقلك وتقول: كيف يكون خصماً؟ وهل الناس أعداء له؟ هل هم خصومه؟ الخصومة سببها كذا وكذا، وتدخل عقلك في إثبات خصومته وكيف تكون؟ قل لها: لا، صفات المولى لا تخضع إلى قوى العقول، صفات الله فوق مستوى الكيف {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [الشورى:11] ، يكفينا الهيكل والتركيب العام: (أنا خصمهم يوم القيامة) ؛ فليأت أصحاب الخصوم والذين يكونون خصماء ويحكم الله بينهم.

من أعطى بالله ثم غدر
[ (رجل أعطى بي ثم غدر) ] .
رجل كان أو امرأة، وقال: (رجل) للتغليب، وربما لأن الرجال في العادة هم أكثر الذين يغدرون، وكانت العرب تتمدح بالغدر ونقض العهد، ويقولون: إن الذي لا ينقض العهد ولا يغدر بعدوه ضعيف، ولا يستطيع أن يصنع شيئاً، ويتمدحون بالغدر، ففي قول الشاعر: قُبيلة لا يغفرن بذمة ولا يظلمون الناس حبة خردل لما سمع عمر هذا، وقالوا: الشاعر هجانا وقال فينا كذا.
قال: والله إنه لنعم الحال! الظلم ظلمات يوم القيامة، فإذا كانت هذه القبيلة لا تظلم الناس حبة خردل فجزاهم الله خيراً، بل قال أكثر من هذا: تعاف الكلاب الضاريات لحومهم وتأكل من لحم كعب بن نهشل قال: كفى بالأمر ضياعاً أن تأكل الكلاب لحومهم، ما عليكم أنتم؟! قالوا: لا، بل قال آخر: وما سمي العجلان إلا لقوله: خذ القعب أيها العبد واحلب واعجل فقال: خادم القوم سيدهم.
انظر إلى فطنة عمر! وعمر كان سفير قريش عند القبائل في التهنئة والتعزية.
بعض الناس يقول: عمر لا يفهم الكلام.
مجنون من قال هذا! عمر يقول: (إذا جاءتك كلمة عن صديق لها خمسون محملاً في الشر، ومحمل واحد في الخير، فاحملها على محمل الخير) .
والشناقطة يقولون: من باع صديقه بخمسين زلة فقد باعه بيعة رخيصة.
يصبر عليه حتى يكملها مائة! نحن الواحد منا إذا أخطأ صديقه أو زل بشيء مرة أو مرتين قلنا: هذا ليس فيه خير، ونقاطعه وينتهي الأمر.
وهذا لا ينبغي.
هتلر في الحرب الأخيرة لما أراد أن يقاتل الأسبان قالوا له: بيننا وبينهم معاهدة.
قال: هي حبر على ورق.
يعمل بها في السلم، أما الحرب فلا توجد عنده معاهدات.
والذي يحمله على هذا؟ ما كان لديه من قوة.
فهنا المولى سبحانه وتعالى خصم لثلاثة؛ أولهم: (رجل أعطى بي) أعطى ماذا؟ قالوا: أعطى العهد، أعاهدك بالله على كذا، فائتمنه لعهد الله.
(فغدر) : هذا الغادر هل غدر بصاحبه أو بالعهد الذي أعطاه؟ غدر بصاحب العهد، رجل أعطاك عهده وقبلته منه، وعاملك على ذلك، فأنت غدرته، كأنك لا تبالي بعهدي، ولا بحقي وأنا المنتقم الجبار! وحينما يكون يوم القيامة، ويأتي الطرفان، من الخصم في قضية نقض العهد؟ الله، ومن هنا -أيها الإخوة- وإن كنا في أحكام الفقه، لكن لابد من بيان جانب العقائد في مثل هذه الأحاديث، نقرأ في العقائد: (من حلف بغير الله فقد أشرك) ، نحن نتكاثر هذه، والشرك ظلم عظيم! ابن مسعود يقول: (لأن أحلف بالله كاذباً أهون علي من أن أحلف بغير الله صادقاً) .
لأن الحلف بالله كذباً معصية وقد أتوب منها وأستغفر وأتوقف والله يرحمني، لكنه بغير الله شرك.
وكيف يكون الحلف بغير الله شركاً؟ هذه مهمة لطالب العلم، فهي ليست مجرد عبارات تسطر لا، أين نقطة الشرك هنا؟ نحن نعلم أنه إذا رفعت القضية إلى القاضي، وأنكر المدعى عليه، طالب القاضي المدعي بالبينة.
وهذه هي العدالة، فيأتي المدعي فيقول: هذا صديقي، وأنا ائتمنته، وما ظننت أنه سوف يخونني أو ينكرني، حتى أنني ما رضيت أن آخذ عليه سنداً ولا أشهد عليه شهوداً، بيني وبينه وبين الله.
فحينئذ المدعي خلو اليدين، فهل تنتهي القضية على هذا؟ لا، ماذا يقول المدعي؟ يقول: حلفه يمين الله أن دعواي كاذبة، وأني ما أعطيته، فيقول له: تحلف يمين الله أنك ما أخذت منه المبلغ الذي يطالبك به فيقول: نعم، أحلف.
فلسفة اليمين هنا: المدعي خلو اليدين من بينة يقيمها على خصمه، ورجع إلى الله، واستشهد بمن لا تخفى عليه خافية، وقال: يا شيخ! شاهدي الوحيد المطلع على ذلك هو الله، فليحلف لي بالله أنه لم يأخذ مني.
فحينما يتوجه المدعى عليه ويقول: والله! لم آخذ منه شيئاً.
معنى هذا: أنت يا أيها المدعي عجزت عن شهود من الخلق، وجئت بشاهد واحد هو الخالق المطلع على حقيقة الأمر، وحلف بالله أنه لم يأخذ منك شيئاً هنا حكم القاضي ببراءة المدعى عليه وصرف النظر عن دعوى المدعي لعجزه عن الإثبات، وحلف المدعى عليه اليمين.
هذا جهد القاضي، ولكن حقيقة القضاء هل تنتهي هنا أم يعاد النظر فيها يوم القيامة؟ يعاد النظر فيها يوم القيامة.
وهنا كيف كان الحلف بغير الله شركاً؟ لأن الحلف بالله والله وحده هو الذي يعلم الحقيقة، والله وحده هو الذي يعاقب الكاذب ويقدر على ذلك، لكن لو حلفت بجبريل وميكائيل وإسرافيل وجميع الملائكة وجميع الرسل هل يعلمون الغيب في هذه القضية؟ هل يعلمون حقيقة الدعوى؟ لا؛ فكأنك حينما تحلف بغير الله جئت بغير الله محل الله، وادعيت أنه يعلم الغيب في القضية.
والأمر الآخر: يوم القيامة: هل هؤلاء يستطيعون أن يعاقبوا الكاذب؟ لا يملكون ذلك: {لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ} [غافر:16] ؛ فأنت بحلفك هذا أنزلتهم منزلة الله في عقوبة الكاذب، إذاً أشركت مرتين: في إعطائك المحلوف به علم الغيب، وفي إعطائك إياه حق الانتقام وأخذ الحق لك وهو لا يملك ذلك.

من باع حراً فأكل ثمنه
[ (ورجل باع حراً فأكل ثمنه) ] .
قوله: (رجل) هنا إنما هي وصف طردي، وقد يكون أيضاً امرأة؛ لأن التكليف واحد.
وكيف يبيع حراً؟ هل يستطيع إنسان أن يأتي على أحد الجالسين ويقول: أنا بعتك؟! يمكن، ويصدق هذا في أحد أمرين: إما بطريق الكتمان والغدر.
وإما بطريق السلب والنهب بالقوة.
أما طريق الغدر: فيكون بينه وبين العبد أنه أعتقه لوجه الله.
فصار حراً، ثم يندم ويقول: أنا لماذا أعتقه؟ لماذا لا أبيعه وآخذ ثمنه خيراً لي؟ فبعد أن تقرر العتق وصار حراً وليس عند العبد شهود إثبات، هل تعرفون عبدي فلان؟ قالوا: نعم.
قال: أريد أن أبيعه؟ العبد يقول: أنا حر، أنت أعتقتني.
يقول: كذاب.
فباعه وأكله ثمنه.
أو يظهر قطاع الطريق على أناس يمشون، ثم يأخذونهم ويختطفونهم ويبيعونهم، وكان يقع هذا في بعض البلدان: يحتالون على الشخص حتى يدخلونه في بيت ويقيدونه، وفي الليل يخرجون به ويذهبون إلى جهات أخرى يبيعونه فيها.
زيد بن حارثة من أين جاء؟ خرجت به أمه تزاور أخواله إلى الطائف، فخرج عليهم قطاع الطريق وأخذوه، وأنزلوه إلى مكة وباعوه، ووصل إلى خديجة بالثمن، فوهبته لرسول الله يخدمه، وكان أبوه يبكي طوال الليل والنهار ويسأل ويبحث، ثم قيل له: إن ابنك في مكة عند بني هاشم.
فجاء وأتى بأخيه معه، وأتى بالمال، واستقصى حتى عرف أنه عند محمد بن عبد الله -قبل البعثة- فقال: يا محمد! سمعت أنك الوفي الأمين، وأنك وأنك.
وأن ابني عندك، وقد جئت بفدائه، فاقبل منا الفداء.
قال: أو غير ذلك؟ قالوا: وما هو؟ قال: أدعوه وأخيره بيني وبينكم، إن اختاركم فهو لكم بغير فداء، وإن اختارني فما أنا بمفادي من يختارني على أهله.
قالوا: أنصفتنا.
قال: إذا كان بعد العصر فقوموا في المسجد واطلبوا طلبكم، فجاء زيد وقال: والله لا أختار عليك أحداً أبداً.
فقال أبوه: ويحك يا زيد! أتختار الرق والعبودية على السيادة والحرية؟ قال: وكيف لا! والله مذ صحبته ما قال لي لشيء فعلته: لم فعلته، ولا لشيء لم أفعله: لم لم تفعله.
يعني: وجدت عنده من الرحمة والرفق وحسن المعاشرة ما لم أجده عندك أنت.
فحينما قال ذلك أخذه رسول الله صلى الله عليه وسلم بيده وطاف به حول الكعبة وقال: زيد ابني.
وصار يقال له: زيد ابن محمد، حتى جاء القرآن وفصل القضية: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ} [الأحزاب:40] حتى ولا نسائكم {وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} [الأحزاب:40] ، {ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ} [الأحزاب:5] .
ثم جاءت القضية الثانية: {فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَرًا زَوَّجْنَاكَهَا} [الأحزاب:37] الزواج بالإجبار، بتكليف من الله، لم؟ هل تنقصه نساء أو زوجات؟ لا، لكنه زواج للتشريع لا لإرضاء الخاطر وإشباع الرغبة كما يقول السفهاء.
وفي قوله تعالى: {زَوَّجْنَاكَهَا لِكَيْ لا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ إِذَا قَضَوْا مِنْهُنَّ وَطَرًا} [الأحزاب:37] ، ويأتي هناك سياق القضية بمقدماتها وبأدلتها: {مَا جَعَلَ اللَّهُ لِرَجُلٍ مِنْ قَلْبَيْنِ فِي جَوْفِهِ} [الأحزاب:4] ، هذه قضية تشريعية، {مَا جَعَلَ اللَّهُ لِرَجُلٍ مِنْ قَلْبَيْنِ فِي جَوْفِهِ وَمَا جَعَلَ أَزْوَاجَكُمُ اللَّائِي تُظَاهِرُونَ مِنْهُنَّ أُمَّهَاتِكُمْ} [الأحزاب:4] ، {إِنْ أُمَّهَاتُهُمْ إِلَّا اللَّائِي وَلَدْنَهُمْ} [المجادلة:2] {وَمَا جَعَلَ أَدْعِيَاءَكُمْ أَبْنَاءَكُمْ} [الأحزاب:4] ، تأتي المقدمة بالواقع، لا يوجد واحد عنده قال.
وإن كان بعض الصحابة كان يقال له: (أبو قلبين) ؛ لأنه كان جريئاً، لكن خلقة لا يوجد.
وكذلك ما جعل الله الزوجة أماً، أمك واحدة التي ولدتك، فيأتي بقضيتين طبيعيتين مسلمتين ليبني عليها، {وَمَا جَعَلَ أَدْعِيَاءَكُمْ أَبْنَاءَكُمْ} [الأحزاب:4] ؛ لأن الشخص له أب واحد، كيف تكون أنت أبوه وذاك أبوه؟ كما لم يكن للرجل قلبين لا يكون له أبوين، وكذلك لا يكون له أمين.

البلاغة اللغوية في قوله: (وأكل ثمنه)
من البلاغة والنوادر في الأسلوب العربي البليغ عند قوله: (باع حراً ... ) أنه لم يقل: وقبض ثمنه، وأخذ ثمنه، مع أن كل هذا يؤدي المعنى، ولكن قال: (فأكل) ، وما خصوص الأكل؟ لماذا لم يقل: ولبس أو وركب؟ يشتري بعيراً أو ناقة أو لباساً لا؛ لأن الأكل من أخص خصائص الإنسان، وإذا لم يأكل يموت، ولكأن الحديث يشير إلى أن عملية بيع الحر ولو كانت لأشد ما يكون في الناس من مخمصة ليأكل حتى لا يموت، لكن أيضاً أنا خصمه، لست خصمه حينما يبيعه للترفيه، أو يبيعه للتمول وتخزين المال فقط، بل خصمه ولو باعه وهو في أشد الحاجة لأن يأكل حتى لا يموت، يعني وهو في حالة الاضطرار أنا أيضاً خصمه.

بيع الحر عند العرب قديماً
بيع الحر يقال: إنه كان موجوداً عند بعض القبائل: كان يباع أبناء الرجل في الدين عليه إذا عجز عن سداده، وهو موجود في القانون اليوناني والروماني: إذا بيعت المزرعة بيع معها الغلمان، وإذا استدان الرجل وعجز عن سداد الدين بيع هو أو أولاده في سداد الدين، وكان في بعض القبائل كذلك.
وقد يحتال بعض الناس فيما بينهم على أن يبيع أحدهما الآخر، ويأخذون الثمن، ثم يهرب العبد، وجاء في بعض الأسفار عن نعيم، وكان مضحكاً لرسول الله صلى الله عليه وسلم، وكان صهيب مسئولاً عن الغذاء والتموين، فذهب وقال له: أعطني؛ أنا جائع.
قال: اصبر حتى يأتي الجميع.
قال: أعطني.
فقال له: لا.
قال: فتوعده، فعندما نزلوا بمنزلة ومرت قافلة من التجار ونزلوا قريباً منهم، أتاهم وقال: لدي عبد أتعبني، وكلما بعته هرب على المشتري ويقول: أنا حر أنا حر! ويفسد علي البيعة، وأريد أن أبيعه هذا المرة آخر بيعة، هل تريدون شراءه ولا تسمعون كلامه، وتقيدونه وتريحوني منه.
قالوا: قبلنا، بكم؟ قال: بنصف القيمة.
فباعه وقال لهم: أنا سأريكم إياه من بعيد، وخذوا معكم الحبل، فإذا أتيتموه سيقول لكم: أنا حر أنا حر.
فاصنعوا به ما شئتم، ولو هرب أو رجع فلن أرد لكم الثمن.
فذهبوا ومعهم الحبل، وقيدوه فصاح: أنا لست عبداً أنا حر.
قالوا: نحن نعلم هذا! وأبو بكر رضي الله تعالى عنه كان غائباً، ثم جاء يسأل: أين فلان؟ قالوا: باعه فلان.
قال: كيف بعته؟ قال: أطلب منه الأكل فلا يعطني.
وكان الرسول صلى الله عليه وسلم يتسامح معه لأنه كان يتفكه به، فسأله: بكم بعته؟ قال: بعته بكذا.
قال: أعطني المال، فأخذ منه المال وذهب إلى هؤلاء النفر فقال لهم: هذا الرجل الذي باعه لكم إنما هو عيار يمزح، وهذا هو أخونا وهو صاحب رسول الله.
فتركوه ومضى به.
(ورجل باع حراً) لماذا يكون الله خصمه؟ لماذا لا يكون الشخص بنفسه ويطالب بحقه؟ لأن العبودية حكم من الله، والحرية حق الله أعطاه للعباد، ولا تأتي العبودية إلا في أرض المعركة عقب قتال المشركين للمسلمين، فيؤخذ باسم الدين.

من استأجر أجيراً ولم يعطه أجره
[ (ورجل استأجر أجيراً فاستوفى منه ولم يعطه أجره) ] .
دائماً وأبداً الأجير في حالة ضعف مع المستأجر، فهو يأتي ويعمل مستوثقاً من المستأجر في دفع الأجرة، فعمل وانتهى وقت العمل واستوفى المستأجر العمل، أعطني الأجرة.
قال: ليس الآن ليس الآن ليس الآن إلى أن تذهب الأجرة، استوفى حقه في العمل ولم يعطه أجره، فهذا المسكين الضعيف ماذا يصنع؟ هو أجير، والعادة فيه أنه ضعيف، فأنت استغللت ضعف قوته وشخصيته، وهو استعان عليك بالله، فتكون الخصومة بينك وبين الله سبحانه وتعالى في حق هذا الأجير.
ونذكر هنا القصة المشهورة في النفر الثلاثة من بني إسرائيل الذين آواهم المبيت إلى الغار، ونزلت عليهم الصخرة وسدت فم الغار، قالوا: الآن لا أحد يعلم بنا -لم يكن هناك لاسلكي ولا (البيجر) ولا اتصالات، أنتم الآن في قبركم أحياء، لا يعلم بكم إلا الله، ولن ينجيكم منه إلا الله -هنا الشدة تمحص الحق- وليس لنا إلا أن نستشفع الله، ونتوسل إليه بصالح أعمالنا أن يكشف عنا.
والقصة طويلة فواحد توسل ببر الوالدين، وواحد توسل بالتعفف عن الزنا، وقال الثالث: (اللهم إنه كان لي أجير، فأعطيته أجره صاعاً من شعير فاستقله وذهب وتركه، فأخذته وبعته، واشتريت عناقاً ونميته له حتى صار مالاً في الوادي، فجاءني بعد زمن وقال: أتعرفني؟ قلت: نعم، أنت الأجير فلان.
قال: أعطني أجري.
قال: قلت: اذهب إلى الوادي وانظر ما فيه من بهيمة الأنعام فخذه، فهو أجرك.
قال: أتهزأ بي لأني مسكين؟! قال: لا -والله- إنه أجرك نميته لك حتى صار كذلك.
فذهب فأخذ جميع ما وجد، اللهم إن كنت تعلم أني فعلت ذلك ابتغاء وجهك فافرج عنا ما نحن فيه، فانكشفت عنهم الصخرة جزءاً) ، وهكذا مع كل واحد توسل بصالح عمله تنكشف الصخرة جزءاً حتى انكشفت وخرجوا يمشون على وجه الأرض.
فهذا هو حسن معاملة الأجير، والله سبحانه وتعالى جعل لذلك معلماً: (تعرف إلى الله في الرخاء يعرفك في الشدة) ، تنزاح الصخرة بذاتها، هم الثلاثة لم يقدروا على زعزعتها، لكن انزاحت لما توجهوا إلى الله بصالح أعمالهم.
إذاً: هؤلاء الثلاثة لهم حقهم، وواجب على الإنسان أن يعنى به، وإذا ما فرط فيه كان الله خصمه يوم القيامة.
نسأل الله السلامة والعافية.

كتاب البيوع - باب المساقاة والإجارة [4]
كثيراً ما اختلف أهل العلم وخاضوا معترك مسائل إهداء القربات للموتى، ولكنهم أجمعوا على وصول الأعمال المالية، واختلفوا اختلافاً شديداً في وصول الأعمال البدنية خصوصاً إذا كانت بالأجرة، كما أنهم اختلفوا في أخذ الأجرة على تعليم القرآن الكريم، وكاد أن يستقر رأيهم على جواز ذلك.
وفي جانب الإجارة أيضاً حث الشرع على سرعة تسليم الأجرة للأجير، وأن يعلمه عن نوعية العمل المراد منه أن يقوم به، وأن يحدد له أجره اللائق بمثله.

حكم أخذ الأجرة على القرآن ونحوه من القرب
[وعن ابن عباس رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: (إن أحق ما أخذتم عليه أجراً كتاب الله) ، أخرجه البخاري] .
يعنون علماء الحديث والفقهاء على هذا الحديث بعنوان (باب الأجرة على القُرَب) أي: الأعمال التي أساسها التقرب إلى الله، ويبحثون تحت هذا الحديث الأجرة لتعليم القرآن، قراءة القرآن، إمامة الصلاة، القضاء، الإفتاء، وكل ما الأصل فيه أنه قربة لله.
والبحث في هذا يتناول تلك الجوانب على أنها أعمال ينبغي أن يقوم بها صاحبها قربة لله، فقارئ القرآن لنفسه يقرأ لله، ويقرئ غيره ويعلمه لله، الإمام يؤم الناس في الصلاة لله، المعلم يعلم الناس لله، القاضي يقضي والمفتي يفتي لله إلى غير ذلك من الأعمال التي فيها قربة إلى الله باحتسابه الأجر عند الله، فهل تجوز الأجرة على هذه الأعمال التي يقصد صاحبها أجراً وثواباً من الله؟ أي: هل يأخذ أجراً من الله ومن الناس؟ قيل: يأخذ أحد الأجرين: إن اختار الأجر من الناس فلا أجر له عند الله، وإن اختار الأجر من الله فلا أجر له عند الناس، هذا مبدأ البحث، ووجهة نظري الاختلاف في هذه القضية، وأعظم مسألة فيها هو ما يتعلق بالقرآن.
(إن أحق ما أخذتم عليه أجراً كتاب الله) أجراً في أي شيء في كتاب الله؟ في قراءته، يستأجر إنسان شخصاً يقرأ القرآن ويعطيه أجرة على قراءته كالذين يستأجرون للقراءة على الموتى، أو: (إن أحق ما أخذتم عليه أجراً كتاب الله) في تعليمكم الناس كتاب الله: (خيركم من تعلم القرآن وعلمه) ، وهنا يأتي البحث.

حكم إهداء ثواب القراءة للميت
يمكن أن نقول: إن ما يتعلق بالأجرة على القرآن فيه جوانب جائزة بالإجماع، وجوانب ممنوعة بالإجماع، وما بين ذلك وذلك محل البحث: فقراءة القرآن بأجرة للغير من أجل موتاه.
هذه لا أصل لها، وقالوا: كيف يهب ثواباً لا يملكه أو لم يحصل عليه؛ لأنه استبدل به الأجرة ممن استأجره، ومن قرأ القرآن على أجرة من أحد فليس له ثواب عند الله، إذاً: ماذا سيهب لميت هذا المستأجر، وليس عنده شيء؟! أما كون هذا الإنسان يقرأ بنفسه ويهب إلى موتاه، فهذا فيه الجمهور على الجواز، وما خالف في ذلك إلا أم المؤمنين عائشة رضي الله تعالى عنها والشافعي رحمه الله، ودليلهم: (أو ولد صالح يدعو له) ، ومن الدعاء له قراءة القرآن، وقد بحث الإمام ابن تيمية هذه المسألة في ما يقرب من عشرين صفحة، وأتى بدلائل شرعية وعقلية، وقال: أنت حينما تصلي الصلاة لك وعد من الله بالأجر عليها، وأنت عندما تدعو الله: اللهم اغفر لي، اللهم ارحمني.
هذه المغفرة وهذه الرحمة حق لله أنت سألتها، فيعطيك إياها بدون عوض بمجرد ما سألته، وكذلك لما تقرأ القرآن يكون لك على هذه القراءة أجر عند الله، فتقول: يا رب! أنا قرأت، ووعدني رسولك الكريم بأن لي على كل حرف عشر حسنات، وأنا أطلب منك أن تجعل حسناتي من قراءتي هذه لوالدي لولدي لأخي لصاحبي فلان.
فهنا يقول ابن تيمية رحمه الله: إذا كان الله يعطيك ما لا تملك، كقولك: اللهم اغفر لفلان، اللهم ارحم فلاناً، فمغفرة الله لفلان ليست ملكاً لك، فهو يستجيب لك ويعطيها لفلان، فما بالك إذا كانت القراءة ولك بكل حرف عشر حسنات تسجل لك في كتابك وصحيفتك، فتقول: يا رب! أنا أريد تجعلها في صحيفة فلان، قال: فهذا من باب أولى.

حكم إهداء ثواب القربات المالية
ثم إذا نظرنا في ما يتعلق بعمل الغير، نجد إجماع المسلمين على أن الميت يستفيد من عمل غيره المادي؛ فإذا مات وعليه دين وسددته استفاد به، وإذا تصدقت عنه بشيء كان أجر الصدقة له، وقد جاء عن رسول الله صلى الله عليه وسلم في خصوص خديجة رضي الله تعالى عنها: كان صلى الله عليه وسلم يذبح الشاة على اسم خديجة، ويفرقها على صويحباتها، حتى غارت عائشة، وقالت: (كل شيء خديجة خديجة!) .
وكذلك كانوا في أول الأمر: من مات وقدموه للنبي صلى الله عليه وسلم ليصلي عليه سأل: أعليه دين؟ إن قالوا: نعم.
قال: صلوا عليه أنتم.
وإن قالوا: لا، صلى عليه، حتى أُتي برجل، قالوا: عليه ديناران، قال: صلوا عليه.
فقام علي، وقيل المقداد -أو هما قصتان متعددتان- وقال: يا رسول الله! صل عليه ودينه علي.
وفي رواية: أن علياً رضي الله تعالى عنه قال له النبي صلى الله عليه وسلم: (أهما في ذمتك يا علي، وبرئت منهما ذمة الميت؟ قال: بلى يا رسول الله.
فصلى عليه) ، فهنا سداد دين عن ميت من الغير جائز ويصله الأجر، وأجمعوا على أن جميع الحقوق المالية لو قام بها إنسان عن ميت أجزأه كما لو قام بها عن حي: إنسان مدين ومسجون في دينه، وذهبت ودفعت الدين الذي عليه؛ فإنه يطلق، ومثله كذلك من يطالب بنفقة لأهله فأنفقت عليه.
المهم: أن القربات المالية يجوز إهداء ثوابها بالإجماع.

حكم إهداء ثواب القربات البدنية
الصوم والصلاة عبادة بدنية، والحج يجمع بين الأمرين، فجاء في الصوم: (من مات وعليه صوم صام عنه وليه) ، وهذا متفق عليه إلا عند المالكية، فهم يقدرون معنى (صام) يعني: أطعم؛ لأن الإطعام بدل الصوم، وهذا بعيد عن صريح عبارة النص.
نجد في حج البيت: (إن أمي ماتت ولم تحج، أينفعها أن أحج عنها؟ قال: أرأيتِ لو أن على أمك دين فقضيتيه أكان ينفعها؟ قالت: بلى.
قال: كذلك دين الله أحق) ،ومن ضمن أعمال الحج ركعتي الطواف، وهي صلاة.
حينما تقدم الجنازة: الصلاة على الرجل يرحمكم الله.
فكل الموجودين يقومون ولا يعلمون من الذي يصلون عليه، إنما دعوا للميت الحاضر، هذه الصلاة وهذه الأدعية تنفعه أو لا تنفعه؟ قطعاً تنفعه؛ لأنها إذا لم تكن تنفعه كانت عبثاً، ولماذا نصلي إذا كانت لا تنفعه؟ فشرعت صلاة الجنازة من الأحياء للأموات.
كذلك -بالإجماع- الدعاء للغير: اللهم اغفر له، اللهم ارحمه، وكما يقولون في زيارة المقابر: من مر على مقبرة فدعا للأموات قسمت عليهم الجوائز، فيقولون: ما هذا؟ فيقال لهم: مر بكم فلان فدعا لكم.
إذاً: من الأعمال البدنية الدعاء، صلاة الجنازة، الصيام، الحج، وما اختلفوا في شيء من هذا كله إلا في قراءة القرآن.

حكم أخذ الأجرة على تعليم القرآن
قراءة القرآن للتعليم أو ليهبها إلى غيره: إن كان من نفسه فلا بأس.
أما أن يستأجر غيره ويعطيه أجراً من أجل أن يقرأ ويهب فلا يجوز.
وهذا الحديث سيق لبيان جواز أخذ الأجرة على تعليم القرآن، ولكن القصة في غير التعليم، القصة: أن نفراً من الصحابة نزلوا ليلاً في طريقهم بحي من أحياء العرب كانوا على شركهم، والعرب معروف أنهم يقرون الضيف، فاستضافوهم فامتنعوا من الضيافة، فتنحوا عنهم جانباً ونزلوا، فسلط الله على سيد الحي عقرباً فلدغته، فأخذوا يطلبون له العلاج بكل ما يعرفون فلم ينفعه شيء، فقال قائلهم: اذهبوا إلى هؤلاء الرهط الذين جاءوا من عند هذا -وذكروا النبي صلى الله عليه وسلم- لعلكم تجدون عندهم رقية، فأتوهم، فقالوا: هل فيكم من راقٍ؛ فإن سيد الحي قد لدغ؟ فقال رجل منهم: نعم، أنا راقٍ.
قالوا: هلم وارق سيد الحي.
فقال: قد طلبناكم القرى فأبيتم، فلا أرقيه لكم حتى تجعلوا لي جعلاً.
والجعل: هو الأجر المقطوع، مثال ذلك: من نسخ لي صحيفة كذا فله ريال، من بنى لي جداراً فله ألف ريال، أجر مقطوع على هذا العمل.
فقاطعوه على عشرين إلى ثلاثين رأساً من الغنم، قال: فذهبت، فأخذت أقرأ وأنفث عليه، فقام وكأنه نشط من عقال، فجئت بالغنم أسوقها لأصحابي، قالوا: هلم نقتسم.
قال: لا، حتى نرجع إلى المدينة ونسأل رسول الله صلى الله عليه وسلم هل تجوز لنا هذه الأغنام أو لا؟ فأمسكوا عن القسمة، ولما رجعوا إلى النبي صلى الله عليه وسلم أقره على ذلك، وقال: (وما يدريك أنها رقية؟ قال: شيء نفث في روعي) ، وهذا -كما أشرنا إليه- نوع من الإحساس الصادق؛ (فتبسم صلى الله عليه وسلم وقال: اقتسموها واضربوا لي معكم بسهم) ، وهل كان حاضراً معهم؟ لا، هو له الحق في كل ما يكتسبه المسلم عن طريق الدين؛ لأن الفاتحة أتتهم عن رسول الله؛ فالحق الأساسي فيها لرسول الله، ولكن يقولون: هذا زيادة توثيق لهم وطمأنينة لأنفسهم؛ لأنهم تورعوا أن يقتسموها قبل أن يعلموا الحكم؛ فأراد أن يزيل آثار هذا الشك بأن يشاركهم في قسمتها، فشاركوه.
فهنا لما اقتسموا وقال للرجل: (إن أحق ما أخذتم عليه أجراً كتاب الله) ، يعني: الجعل الذي أخذته أجراً على ما فعلت بالفاتحة أحق الأجر.
وفي بعض الروايات: (لئن أكل الناس برقى باطل فقد أكلتم برقيا حق) ، هنا القصة قصة رقيا من لدغة عقرب، وهي تدخل في باب الطب، وباب تعليم القراءة، وباب قراءة القرآن للأجر؛ فقوله: (أحق ما أخذتم عليه أجراً) مطلق، لم يقل: في تعليمه قراءته في التطبب به، والمؤلف اقتصر في الباب على رواية البخاري مع وجود نصوص عديدة في هذا الموضوع؛ لأن البخاري يميل إلى جواز أخذ الأجرة على التعليم، ونسبة ذلك عند البخاري لماذا؟ قال: هذا اللديغ استفاد من الراقي أم لا؟ نعم، كأنه نشط من عقال، فيقول استنتاجاً من هذا: حينما يتعلم إنسان القرآن يكون قد استفاد، فحصلت الفائدة للمتعلم نظير ما حصلت الفائدة للديغ الذي تعافى من لدغة العقرب، فإن صحت الأجرة على منفعة المريض بالشفاء فلا مانع من أن تصح الأجرة على من استفاد بالتعليم.
وأعتقد أن هذا قياس واضح وقوي جداً.

أدلة المانعين والمجيزين لإهداء ثواب قراءة القرآن
الناس تنقسم في هذه المسألة إلى قسمين: أم المؤمنين عائشة والشافعي يمنعون من ذلك، وهو قول لـ أبي حنيفة رحمه الله، والجمهور يجيزونه، المانعون بماذا يستدلون؟ والمجيزون بماذا يستدلون؟ أولاً: المجيزون من أقوى أدلتهم هذا الحديث؛ لأنه أقرهم على إفادة الغير بالفاتحة، وأخذوا الجعل وشاركهم في قسمتها، وأيضاً يستدلون بقضية المرأة التي جاءت إلى النبي صلى الله عليه وسلم وقالت: يا رسول الله! إني وهبت نفسي إليك.
فشخص بصره وصوبه فيها، ثم سكت، فجلست المرأة تنتظر، فقام رجل وفهم أن الرسول صلى الله عليه وسلم لا توجد عنده تلك الرغبة ولا ذاك الحماس في هذه المرأة، فقام وقال: يا رسول الله! زوجنيها إن لم تكن لك فيها رغبة، قال: ما عندك من شيء تصدقها إياه؟ قال: ما عندي شيء.
قال: لابد أن تأخذ بالأسباب وتسعى، ذهب ورجع قال: ما وجدت شيئاً.
قال: (التمس ولو خاتماً من حديد) ، اذهب واقطع سلكاً واثنيه واجعله في إصبعك، فذهب ورجع فقال: ما وجدت شيئاً.
انظر إلى أي مدى وصلت الحالة، وهو يريد أن يتزوج! قال: هل معك شيء من القرآن؟ -هذه العملة الصعبة التي تمشي في كل مكان وزمان- قال: بلى.
لسور سماها، وقبل هذا لما سأله عن أي شيء يعطيها إياه، قال: أعطيها ردائي هذا.
قال: إن أعطيتها رداءك جلست ولا رداء لك، اذهب فالتمس، وأخيراً قال له: (زوجتكها على ما معك من كتاب الله) وفي الرواية الأخرى: (زوجتكها؛ فاذهب فعلمها ما عندك من كتاب الله) .
ويرد المانعون على قوله: (زوجتك على ما معك) ، بأنه يعني بهذا: أنه إكراماً لك لما معك من القرآن زوجتك، يعني: زوجتك إياها بدون صداق مكارمة لك وجائزة على ما تحفظ من القرآن، وهي ماذا يكون لها؟ وأما الرواية الأخرى: (فعلمها) ، فهي رواية صريحة في أنه صلى الله عليه وسلم جعل صداقها تعليمها ما عنده من كتاب الله، فقالوا: هذا الرسول صلى الله عليه وسلم أعطى التعليم صداقاً للمرأة، وتزوجها الرجل بما عنده من كتاب الله أن يعلمه إياها.
وفي بعض الروايات: (قم فعلمها ما معك من كتاب الله) .
فالمجيزون استدلوا بحديث الرقية بجامع الانتفاع، وبحديث المرأة بجعل التعليم صداقاً لها.
أما المانعون فعارضوا في حديث الرقية وقالوا: الجعل ليس على القراءة ولكن على العلاج، ومن هنا جازت الرقية بكتاب الله أو بأحاديث رسول الله، أو بالأدعية المأثورة، وهو ما يسمونه بالطب الروحاني، يعني: عن طريق الروح: يقرأ، يدعو، يرقي بكتاب أو سنة أو دعاء مأثور، وهذا مجمع عليه.
ومالك في الموطأ أطال في هذا الباب، وذكر عدة نماذج في هذا الموضوع.
واستدلوا أيضاً بما جاء عن بعض الصحابة رضوان الله تعالى عليهم: (كنت أعلم رجلاً من أهل الصفة الكتاب والقرآن -الكتاب: يعني الكتابة، الإملاء والخط والحروف، والقرآن: أحفظه إياه- فأعطاني قوساً، فتقلدته وقلت: ليس مالاً أتموله، وإنما قوس أرمي به في سبيل الله، فأتيت النبي صلى الله عليه وسلم وأخبرته فقال: إن شئت أن ترمي به في النار فخذه) ، وهذا أقوى ما استدل به أبو حنيفة رحمه الله، والجمهور قالوا: هو قوس وليس مالاً، والرجل بحسن النية، قال: أرمي به في سبيل الله، ومع هذا القصد الحسن ما أباح له رسول الله صلى الله عليه وسلم أن يأخذه، حتى قالوا: في الطعام، جاء رجل إلى النبي صلى الله عليه وسلم وذكر له أن رجلاً كبر في سنه، قال: وكنت أتردد عليه وآكل عنده من الطعام ما لم أجده في أهل المدينة قاطبة، فقال له صلى الله عليه وسلم: (إن كانوا يصنعون الطعام لأنفسهم وتأكل معهم فلا بأس، أما إن كانوا يصنعونه من أجلك فلا) ؛ لأنهم كانوا يجعلونه أجراً له على تعليمهم، فقالوا: هذا منعه رسول الله صلى الله عليه وسلم.
والآخرون يردون على هذا أيضاً على رجل يقول: عن عمي: أنه أتى النبي صلى الله عليه وسلم، فلما كان راجعاً -أي: إلى أهله- مر بقوم فيهم مجنون مربوط بالحديد، قالوا: سمعنا أن صاحبكم جاء بخير -يعنون النبي صلى الله عليه وسلم- فهل عندك من هذا الخير ما تعالج به هذا المجنون؟ قال: بلى.
قال: فقرأت عليه الفاتحة ثلاثة أيام، كل يوم مرتان، فقام من مرضه وانقلب معافى، فأعطوه مائتي شاة - لا عشرين كسيد الحي- يقول: فرجعت وسقتها معي إلى النبي صلى الله عليه وسلم وأخبرته، قال: (خذها، لئن أكل الناس برقى الباطل؛ فقد أكلت برقيا حق) ، وهي رقيا الفاتحة.
نخلص من هذا كله: أنه انقضى الخلاف سابقاً، وكاد أن ينعقد الإجماع على جواز أخذ الأجرة على تعليم القرآن.

قول آخر في أخذ الأجرة على تعليم القرآن
هناك من يتوسط في المسألة ويقول: لا ينبغي لمعلم القرآن أن يشارط على الأجر، أعلمك جزء عم وتعطيني كذا بل يعلمه، وما أتاه من غير مسألة أخذه، ولكن نحن الآن نقول: ما لا يتم الواجب إلا به فهو واجب، إذا كان عندنا أبناؤنا، وعندنا معلمو قرآن، وقلنا لمعلمي القرآن: علموا أولادنا ولا أجر لكم أنتم تريدون أن تعلموا أولادكم، وأنا أريد أن أطعم أولادي، فأنا أريد أن أسعى وأعمل لأولادي، وأولادكم ليسوا بأولى من أولادي.
له حق في هذا أم أنه ملزم أن يترك أولاده يضيعون ويذهب يعلم أولادهم؟! ليس بملزم: (كفى بالمرء إثماً أن يضيع من يعول) ، فإذا انقطع لأولادهم يعلمهم، فله حق عليهم في إطعام أولاده، أنا أديت واجباً لأولادكم فعليكم أن تؤدوا واجباً لأولادي، وما الواجب الذي سيؤدونه غير الأجرة التي سيدفعونها؟ قالوا: إذاً هناك تبادل منفعة، وهناك تعليم الأولاد واجب، وما لا يتم هذا الواجب إلا به فهو واجب.
إذاً: إطعام أولاد معلم القرآن واجب، فهو يؤدي الواجب من عنده لأولادكم، وأنتم تؤدون الواجب من عندكم لأولاده.
ثم قال العلماء: هذا كان في السابق لما كان الناس يقدرون ويتعاونون، لكن الآن لو قلنا هذا لا ندري من الذي سيدفع ومن الذي لن يدفع، فإذا جاءت الدولة وجعلت أجراً للمعلمين من بيت مال المسلمين، أو من صندوق الدولة إذا لم يكن هناك بيت مال منتظم، والدولة تأخذ ضرائب من الأفراد على المصالح العامة: المستشفيات، المدارس، تعبيد الطرق، مد الجسور على الأنهار، المحاكم، إذاً: الذي تعطيه الدولة لا لبس فيه، ويدخل في هذا بقية المناصب كما قلنا: الإمام يلتزم للناس بخمس صلوات، القاضي يلتزم للناس بوقت معين ينظر فيه في قضاياهم، المفتي كذلك ينظر في أمور الناس ويفتيهم، وأصبحت جميع أعمال القرب مبنية على ذلك.
وعلى هذا: (خيركم من تعلم القرآن وعلمه) ، لا مانع أن يأخذ على تعليمه الأجر، ولا يمنع أن يحتسب عمله لله، كما جاء في حق الحج: {لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ} [البقرة:198] ، يحج ويتاجر، وتجارته لا تمنع حجه، ولكن هناك فرق: بين من ذهب ليتاجر والحج على الرف، ومن ذهب ليحج والتجارة وسيلة؛ فلا مانع في ذلك، كما قالوا في الذي يأخذ الأجر ليحج عن غيره، يحج بأجر أو لا؟ قالوا: إن أخذ ليحج فلا مانع، وإن حج ليأخذ فلا.
ما الفرق بينهم؟ الأول: يريد أن يحج عن الغير، لكن ليست عنده استطاعة ليذهب ويحج، فأخذ منك ما يوصله إلى الحج، فهذا جزاه الله خيراً، وله مثل أجره، لكن من ليست عنده رغبة في الحج ولا نية فيه، ولكن سمع من يقول: أريد من يحج بدلاً عني.
قال: أنا أحج، ولكن أعطني.
فهذا حج ليأخذ، فهذا أخذه فيه نظر.
والله تعالى أعلم.

حث الشرع على المبادرة بحقوق الأجراء
[وعن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (أعطوا الأجير أجره قبل أن يجف عرقه) ، رواه ابن ماجه.
وفي الباب عن أبي هريرة رضي الله عنه عند أبي يعلى والبيهقي، وجابر عند الطبراني، وكلها ضعاف] .
كلها ضعاف ولكن ضعيفان يغلبان قوياً، إذا تعددت روايات الحديث الضعيفة يشد بعضها بعضاً، ويشهد بعضها لبعض، وهنا مشى الحديث على مقتضى العقل، بمعنى: أنه ما خرج عن الأصل (أعطِ الأجير حقه قبل أن يجف عرقه) والمراد من هذا: سرعة دفع الأجرة، وإلا فقد يجف عرقه وهو في محل العمل ويأتيني إلى البيت ليأخذ حقه، أو يأتي من الغد، الغرض في الإطار العام للحديث إنما هو الحث على المبادرة بدفع الأجرة للعامل، والإشارة هنا: (قبل أن يجف عرقه) ، إشعار بأن الأجير بذل جهداً حتى عرق جبينه وجسمه، والعرق هذا يأتي عن مجهود؛ فلا ينبغي أن تستفيد وتأخذ جهده الذي أضناه عرقاً، ثم تتركه الذي بذل هذا الجهد يريد أن يتعشى، فقد ضيع ما عنده في معدته من طعام فيحتاج إلى الأكل، وحقه عندك؛ فلا ينبغي أن يبيت طاوياً جوعاً وحقه في يدك، ليس إنصافاً أن تستوفي حقك ولا توفه حقه، وهذه هي العدالة.
أما الذين يماطلون في أجور العمال، ومن يحتال على من استقدمه، ويؤخر راتبه إلى أن يضطر إلى مد يده، أو يتركه في السوق وجد عملاً أو لم يجد، وقد يزيد الطين بلة بأن يفرض عليه إتاوة شهرية، وهل أنا وجدت عملاً! أعطني عملاً لكي أعمل وخذ الذي تريد.
يقول: هذا ليس من شأني، اذهب أنت وابحث.
هذا من الظلم بمكان، وهذا ينبغي أن ينظر فيه، ويلزم كفيله الذي استقدمه بنفقته وأجرته، وقد بحث مجلس هيئة كبار العلماء هذه المسألة، ونصوا على أن ما يأخذه الكفيل سحت، لماذا يأكل من عرق الآخر؟ اتركه يعمل ويأخذ أجره على عمله، وإن كنت تحتاجه دعه يعمل عندك.
الذي يهمنا في هذا: أن بعض المؤسسات تستقدم عمالاً لدوائر حكومية -لا حاجة إلى تسميتها- ثم يؤخرون أجورهم الشهرين والثلاثة والستة أشهر، من أين سيأكل هذا العامل؟ ينبغي أن يعلم الجميع أنه سيحتال في المؤسسة التي يعمل فيها ليحصل على طعامه إما برشوة، أو باختلاس، أو بسرقة، أو بغش.
بأي شيء، ما دام صاحب المؤسسة منعه الأجر، وفمه ليس مغلقاً، والمعدة ليست مسدودة، لابد أن يمضغ شيئاً، من أين يأتي به؟ يرجع إلى صاحب العمل في مؤسسته.
إذاً: ينبغي مراعاة هذا الموضوع، وهذا الحديث يقضي على كل من استقدم إنساناً أو تعاقد مع إنسان أو آجر إنساناً في أي عمل كان فاستوفى عمله أنه لابد أن يوفيه أجره.
وهنا ناحية شرعية في باب الفقه والعقود عند قوله: (أعط الأجير أجره -متى؟ - قبل أن يجف عرقه) ، وعرقه يأتي قبل العمل أو بعده؟ إذاً: الأجير يستحق أجره بعد أن يوفي العمل، استأجرته يبني لك بيتاً ينشر لك خشباً يفعل لك ما تريد، ليس له الحق أن يقول: أعطني أجرتي أولاً.
لا؛ لأني لم أستوفِ العمل، وما يضمن لي أنك لا تهرب وتترك عملي، وتأخذ فلوسك وتذهب؟ لكن تبقى الأجرة عند المستأجر، ويستحقها الأجير بعد إتمام عمله، فإذا أتم عمله ووفاه هناك يستحق أن يقول: أعطني.
وقدمنا قضية النفر الثلاثة الذين آواهم المبيت إلى الغار، ومنهم واحد صاحب أجير، قدم له أجره صاعاً من شعير فتنقصه وذهب مغضباً، ثم بعد مدة جاء يطلب أجره، فوجد صاع الشعير وادياً من الغنم والإبل والبقر، قال: اذهب لذاك الوادي فما وجدته فخذه فهو أجرك.
كان يحسب أنه كيس شعير أو شيء من هذا، فإذا به يجده حقاً، فرجع وقال له: أتهزأ بي لأني فقير! قال: لقد نميت لك أجرك من يوم أن ذهبت عنك فتناسل وتكاثر، فهذا أجرك.
فأخذه، وقال في الحديث: (فأخذه ولم يترك منه شيئاً، اللهم إن كنت فعلت ذلك ابتغاء وجهك فافرج عنا ما نحن فيه، فانفرجت عنهم الصخرة) ، كل واحد من الثلاثة يدعو وتنفرج عنهم الصخرة قليلاً حتى استطاعوا أن يخرجوا.
فهكذا حرصه على أجر الأجير ولو غضب وترك أجره وذهب، لا أقول له: مع السلامة.
ثم يقول له: ليس لك عندي أي شيء، أعطيتك وما رضيت لا، ليست هذه مروءة، إنما عليه أن يحتفظ بأجر الأجير ويدفعه إليه، وإن نماه إليه كان فضلاً منه؛ لأن هذا الذي نمَّى صاع الشعير حتى أصبح وادياً من النعم كان من حقه أن يكون شريكاً له على سبيل المضاربة؛ لأنه أخذ مال الأجير الذي هو أجره وعمل فيه ونماه، وشركة المضاربة هي: أن يأخذ إنسان مالاً من إنسان وينميه على النصف من الربح، لكن هذا تعفف ولم يأخذ منه شيئاً، ودفع إليه كامل الأجر بنمائه.
والله تعالى أعلم.

حكم الاستئجار بدون تحديد الأجرة أو العمل
[وعن أبي سعيد الخدري رضي الله عنه: أن النبي صلى الله عليه وسلم قال: (من استأجر أجيراً فليسمِ له أجرته) ، رواه عبد الرزاق، وفيه انقطاع، ووصله البيهقي من طريق أبي حنيفة] .
هذا الحديث وإن كان فيه انقطاع فهو يصدق الواقع: (من استأجر أجيراً فليسم له أجرته) ، وهو معنى قول الفقهاء: لابد من معرفة الأجر ونوع العمل.
تعال اشتغل عندي اليوم.
قد يظن أنه سينقل لبناً أو يكسر خشباً، وتقول له: ارفع هذا الرمل إلى السطوح وانزل.
والصعود إلى السطوح مرة واحدة يقدر بعمل أربعة أضعاف على الآخر، أو يحمله حجارة: انقل هذه الحجارة إلى المكان الفلاني، والحجر يحتاج إلى نفرين ليأخذوه، فيتكلف فيه، فيظن العمل سهلاً وإذا به صعب، فكذلك الأجرة، كم الأجرة؟ لا عليك، اعمل الآن هذا لا ينبغي.
وإن كان بعض العلماء يقول: يجوز استئجار الأجير بدون تحديد الأجرة على العمل، يقولون: فالأجرة يرجع فيها إلى العرف، كم عرف الناس أجرة العامل في اليوم؟ في السابق كانت عشرة ريالات للمعلم وللصبي أو العامل خمسة ريالات، المعلم البنا الذي يبني عشرة ريالات، وكانت تصرف في البيت عشرة أيام، لها قيمة، وقيمة النقد في العالم ليس في رصيده في البنك الدولي العام، ولكن في القيمة الشرائية في بلده، وكان القرص الخبز بقرشين، الآن بكم؟ صار بسبعة قروش، الريال بعشرين قرشاً، أين القرشين من سبعة؟! فقيمة الريال فيه كانت أُقة حمل الجمل بريال واحد.
ومن النكت مع بعض إخواننا الشناقطة: جزار ينادي يقول: يا جملٌ بريالٌ.
هل سمعتم بهذه الصيغة؟! المنادى ما يضم.
قال له: يا أخي! ما هذا اللحن، قل: بريالٍ، الباء تجر.
قال: إليك عني.
قال: النحو كسرته.
قال: لا شأن لي بنحوك، أنا أعمل بنحوي، أخشى أن يظن الزبون لما أقول: بريالٍ أني أقول: بريالين! فإعطاء الأجير حقه في وقته، وكما في الحديث: (قبل أن يجف عرقه) ، ويتعين في الأجير أن يبين له أجره، وكذلك عمله.
والذين قالوا: ليس بشرط، قالوا: إن عدم تعيين الأجرة يحددها العرف.
وعدم تحديد العمل استدلوا له بقصة موسى عليه وعلى نبينا الصلاة والسلام: {قَالَ إِنِّي أُرِيدُ أَنْ أُنكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ عَلَى أَنْ تَأْجُرَنِي ثَمَانِيَ حِجَجٍ} [القصص:27] ، أؤجرك على ماذا؟ ما بين له نوع العمل الذي يستأجره فيه، قال: وما الذي سيكون عندي من عمل؟ المتبادر إلى الذهن هو رعي الغنم بدل البنات، فقالوا: العرف يحدد هذا.
والله تعالى أعلم.


كتاب البيوع - باب إحياء الموات - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب البيوع - باب إحياء الموات
جعل الله عز وجل الناس خلفاء في الأرض أمرهم بعمارتها وإحيائها، وحفظ حق من أحيا أرضاً ميتة بتحريم الاعتداء عليها.
كما أن الله تعالى منع حماية الأراضي التي أحيتها مياه السيول والأمطار إلا ما كان لخيل وإبل الصدقة والجهاد في سبيل الله تعالى، حتى ولو كان الذي يحمي لنفسه سلطان المسلمين؛ لأن في ذلك إضراراً بالمسلمين.
ومن مباحث إحياء الموات: التفريق بين تحجير الأراضي للاختصاص وإحيائها للامتلاك، وكذا حكم من حفر بئراً ليحيي الأرض التي حولها، وشروط إقطاع ولي الأمر الأراضي للناس بما لا يتعارض أو يتسبب في ضرر لعامة الناس.

تملك الأرض بالإعمار والإحياء في الإسلام
[عن عروة، عن عائشة رضي الله عنها: أن النبي صلى الله وعليه وسلم قال: (من عَمَّرَ أرضاً ليست لأحد؛ فهو أحق بها) ، قال عروة: وقضى به عمر في خلافته، رواه البخاري] .
(من عَمَّرَ أرضاً) ، أي: أحياها بالتعمير؛ لأن التعمير سواءً في السكنى بالبناء، أو في الأراضي الزراعية بالإحاطة، وهذا موجود إلى الآونة الأخيرة في المملكة، ونحمد الله سبحانه وتعالى أن هذا التشريع معمولٌ به إلى اليوم، ومن سبق إلى أرض ميتة فأحياها أصبحت اختصاصاً له ويتقدم إلى المحكمة ويثبت إحياءه لها، وتنظر قضائياً، ويعطى صك تملك عليها، وهذا من نعم الله سبحانه وتعالى.
وتعمير الأرض: هو تغيير وضعها البكر، كما يقولون عن المادة الخام: تغيرها وتطورها، فهذه الملابس التي تلبس ليست مادة خام وإنما مصنعة: أخذ الصوف عن ظهر الشاة، ثم ذهب إلى المغزل، ثم إلى المنسج ونسج، ثم إلى الخياط فهذا تطوير للمادة الخام.
وكذلك لقمة الخبز التي تأكلها ليست مادة خام، بل أصلها حبة البر، زرعت، وسقيت، وحصدت، وديست، وطحنت، وعجنت، وخبزت، ثم وصلت إليك خبزاً لتأكله، فهذه التطورات تسمى: تطوير المادة الخام، وكل حركة في هذا التطوير في مقابل؛ إذ هو عمل مشروع والأجر فيه مشروع.
وبذلك يرد علماء الاقتصاد على معاملات الربا: بأن المرابي يأخذ كسباً دون مقابل، بخلاف التاجر والصانع والزارع؛ فكل ما يحصل عليه في مقابل عمل داخل في تطوير المادة الخام، فإذا كانت الأرض ميتة {فَإِذَا أَنزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِ الْمَوْتَى} [فصلت:39] يحييها بماذا؟ ليس فيها روح لتتكلم، ولكن لكي تعطي ما وجدت من أجله وهو الثمار، فهذه حياتها تعطي ثمارها وزروعها.
فتعمير الأرض هو بجعلها تعطي ما وجدت من أجله وهو الزراعة والسكنى إلى غير ذلك، فمن عَمَّرَ أرضاً بالسكنى -وليس بلازم أن تكون عمارة ضخمة بل أقل ما يصدق عليه أمر السكنى- أو أحاطها بحائط ونصب خيمة داخلها، أو سكن داخل الحائط بدون خيمة فهو سكنى ويأخذ عليه حق التملك.
وكذلك الأرض الزراعية: إذا حفر البئر وأتى بالماء وحرث الأرض وسقى وزرع فإنما يكون إحياء لها، ولو أنه حفر بئراً دونما زرع ولا حائط ولا غرس ولا شيء فله أربعون ذراعاً نصف قطر الدائرة، حول البئر لبهائمه ومعطناً لحيوانه يشرب ويقيل فيه.
إذاً: (من عَمَّرَ) أي: جعلها عامرة، والعامر ضد الخراب، فجعلها صالحة للاستفادة منها.
[قال عروة: وقضى به عمر في خلافته] .
وهذا منهج يسلكه مالك رحمه الله في الموطأ، وتبعه المؤلف هنا: وهل إذا قال: قال رسول الله صلى الله عليه وسلم، هل لنا حاجة في أبي بكر وعمر؟ ليس لنا حاجة، ولكن من حيث التأليف والتمكين والبيان والإيضاح ودفع الشبه يأتي بفعل الخلفاء بعد رسول الله، لأن العمل في زمن رسول الله صلى الله عليه وسلم قابل للنسخ والإحكام، ولكن إذا استمر العمل بهذا الأمر بعد رسول الله هل يمكن أن يدعي أحد نسخه؟ لا؛ لأن النسخ لا يكون إلا بنص متأخر يرفع حكم نص متقدم، وبعد رسول الله صلى الله عليه وسلم ليس هناك أحد من حقه أن يورد نصاً ينسخ به حكماً حكم به رسول الله صلى الله عليه وسلم.
إذاً: الحكم بتمليك الأرض بإعمارها ماض لم ينسخ، عمل به بعد رسول الله في خلافة أبي بكر وامتد العمل به إلى خلافة عمر، فهل يحق لإنسان بعد ذلك أن يقول: لا يحق لإنسان أن يتملك الأرض بالإحياء أو بالتعمير؟ لا، هذا رسول الله حكم به، وهذا العمل ماض في خلافة أبي بكر بعد رسول الله، ويمتد العمل به إلى خلافة عمر.
إذاً: انتهينا من أنه حكم مشروع ثابت لم يعتره نسخ.
[وعن سعيد بن زيد رضي الله عنه: أن النبي صلى الله عليه وسلم قال: (من أحيا أرضاً ميتة فهي له) ، رواه الثلاثة، وحسنه الترمذي وقال: روي مرسلاً، وهو كما قال] .
نفس الطريق المتقدم، والمراد بميتة: لم يسبق عليها ملك لأحد.
قال: [واختلف في صحابيه، فقيل: جابر، وقيل: عائشة، وقيل: عبد الله بن عمر، والراجح الأول] .
يقول هذا تنبيهاً من ناحية السند، واصطلاح علماء الحديث: أن الحديث المرسل هو الذي لم يذكر فيه الصحابي الذي سمعه من رسول الله، وسبق أن قرأنا في البيقونية: ومرسل منه الصحابي سقط وقل غريب ما روى راوٍ فقط فالمرسل في اصطلاح علماء الحديث والسند: ما ذكر فيه الرواة إلى التابعي، وهو ولابد أن يكون قد أخذه عن صحابي، لكن من صحابي هذا الحديث الذي سقط من سنده؟ قيل: ابن عمر، قيل: عائشة، قيل: جابر، وهل يضرنا جهالة الصحابي؟ جهالة الصحابي الذي أسقط من السند لا تضر؛ لأن علم السند نتتبع به الرجال الذين أسند إليهم الحديث لننظر: أعدول هم فنقبل الحديث، أم غير عدول فنرده، والصحابة بإجماع المسلمين كلهم عدول ولا يفتش عنهم.
إذاً: ذكر الصحابي أو لم يذكر فالأمر سواء، ولكن ما ذكر فيه الصحابي أقوى إسناداً مما لم يذكر فيه، لماذا؟ قالوا: هذا التابعي الذي يروي عن رسول الله صلى الله عليه وسلم هل نضمن أن الذي أسقطه صحابي أم تابعي مثله وصحابي؛ لأن التابعي قد يروي عن قرينه تابعي آخر، ونحن الآن عرفنا هذا التابعي الذي وقف عنده الإسناد، ولا ندري التابعي الآخر؛ لأن التابعي داخل في محل البحث والنقد.
وعلى كلٍ يقولون: إن المراسيل ضعاف، إلا مراسيل سعيد بن المسيب كما يقول الشافعي رحمه الله: سعيد بن المسيب إذا أرسل الحديث لا يفتش عليه؛ ولقد بحثت في مراسيل سعيد فوجدتها كلها متصلة.
عرف الصحابة الذين أسقطهم سعيد بن المسيب في رواياته، إذاً انتهينا من هذا.

حكم حماية الأراضي
[وعن ابن عباس: أن الصعب بن جثامة الليثي أخبره: أن النبي صلى الله عليه وسلم قال: (لا حمى إلا لله ولرسوله) ، رواه البخاري] .
الحمى أو الحريم: حماه يحميه إذا دافع عنه، وحرمه يحرمه إذا منعه من غيره؛ لأن الحرام الممنوع.
جالت لتصرعني فقلت لها اقصري إني امرؤ صرعي عليك حرام ومن هنا كان الحرام ضد الحلال، وحريم الرجل وأهله يمنعهم عن الآخرين، وحريم البيت يمنعه عن التعدي عليه، فالحريم بمعنى الحرام والمنع.
(لا حمى) : كان بعض رؤساء القبائل والفرسان المشهورين يحمون منطقة لا يمكن لأحد أن يذهب ويرعى فيها؛ لأن فلاناً قد حماها، أي: منعها عن الآخرين، وتبقى خاصة بإبله ونعمه، فإذا جاء إنسان وتعدى كان له حق الانتقام منه.
وقد بين النبي صلى الله عليه وسلم ذلك بقوله: (ألا وإن لكل ملك حمى، ألا وإن حمى الله محارمه، فمن حام حول الحمى يوشك أن يرتع فيه) .
إذاً: الله سبحانه وتعالى حمى المحرمات ومنعنا من ارتكابها، والملوك تحمي بعض الأماكن لخاصة نفسها، وكبار الشخصيات قد يحمون شيئاً لأنفسهم ولذويهم، فجاء الإسلام ومنع الأفراد أن يحموا شيئاً لأنفسهم؛ لأنه كما سيأتي في آخر هذا الباب، (الناس شركاء في ثلاث: الماء، والكلأ، والنار) .
الناس شركاء معك في هذا الكلأ، فلا تحمه لنفسك وتمنعه منهم.
(لا حمى إلا لله ولرسوله) ، وأين سيحمي الله لنفسه؟ الملك كله لله، لكن بمعنى لله لأنه مالك الملك، وحمى الله عن طريق رسوله صلى الله عليه وسلم، وحمى رسول الله لله؛ لأنه صلى الله عليه وسلم لما حمى الربذة وغيرها حماها لإبل وخيل الجهاد في سبيل الله، ولإبل الصدقة، لكي تجد المرعى الذي يتوافر لها لتؤدي واجبها على أكمل وجه، وظل الحمى إلى زمن عثمان رضي الله تعالى عنه، فكان يقول لعامله: (إياي وغنم ابن عوف وفلان، وإياك وذي الصريم -الغنمة والغنيمتين- فإنه إن تهلك غنمه يأتيني ويقول: عيالي وأولادي، والمرعى أهون علي من الذهب والفضة، أعطه إياه من بيت المال، لكن ابن عوف وفلان إذا هلكت ماشيتهم رجعوا إلى تجارة عندهم وأملاك أخرى) ، فهو يحذره أن يرعى في الحمى أحد من الأغنياء؛ لأنهم في غنى عنه، ويتساهل ويسامح في صاحب الشاة والشويهة؛ لأنها رأس ماله فإن هلكت عليه هلك، وجاء لأمير المؤمنين وقال: أعطني من بيت مال المسلمين، فإن غنمي قد هلكت لأنك حميت الأرض.
إذاً: كان هناك الحمى للإبل والخيل التي تعد للجهاد في سبيل الله، فإذا جاء إنسان بعد ذلك إلى أرض موات نبت فيها الكلأ عن طريق الأمطار أو السيول أو العيون أو غير ذلك، وحماه لنفسه أو لقبيلته فإن ذلك ممنوع؛ لأنه لا يكون الحمى إلا لله ولرسوله.
إذاً: الحق في الحمى لرسول الله، ولكن هل بصفته صاحب النبوة والرسالة أو بصفته مسئولاً عن الأمة؟ بصفته مسئولاً عن الأمة.
إذاً: من يأتي بعده ويتحمل مسئولية الأمة فله حق في هذا الحمى؛ ولذا حمى عمر وعثمان وغيرهما ممن له الحق في أن يحمي لذاك الغرض.
أما لغرضه الخاص ولتنمية دوابه أو بهيمة أنعامه ويمنع الناس منه فليس ذلك لأحد أياً كان، ولو كان ولي أمر المسلمين بنفسه لكن يحميها لدواب الجهاد وما تعد للقتال في سبيل الله، ليس لنفسه إنما لله ولرسوله، والله تعالى أعلم.

شرح حديث: (لا ضرر ولا ضرار) وعلاقته بالإحياء
[وعنه رضي الله تعالى عنهما قال: قال رسول الله صلى الله عليه وسلم: (لا ضرر ولا ضرار) ، رواه أحمد وابن ماجة.
وله من حديث أبي سعيد مثله، وهو في الموطأ وهو مرسل] .
هذا الحديث يعتبر أحد أربعة أو خمسة أحاديث يقوم عليها التشريع الإسلامي؛ لأن الشريعة بكاملها جاءت لجلب المنافع ولدفع المضار، وأنا أقول: فيه نصف التشريع؛ لأن الشريعة جاءت بجلب بما فيه نفع للمسلمين، وبدفع الضرر عنهم، ولهذا لا تجد أمراً في الشريعة إلا ويتضمن منفعة للمجتمع فرداً أو جماعة، ولا تجد نهياً إلا وهو يدفع عن الناس ضرراً.
إذاً: هذا الحديث يختص بأحد القسمين، ونصف التشريع في هذا الحديث.
وللعلماء في هذا الحديث شروح، فمنهم من يقول: لا تضر أحداً مطلقاً ولو كان ضاراً لك؛ لأنك إذا ضررت من ضرك كان ضراراً، وكل يسابق الآخر في مضرة صاحبه، وكل عمل يتضمن ضرراً على الشخص في نفسه أو غيره فهو منفي بالحديث، وكل مضارة بين اثنين انتقاماً لحق أو ابتداءً فهو داخل فيه، إلا أن بعض العلماء يقول: يستثنى من ذلك: الانتقام من المعتدي، لقول الله: {فَمَنْ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ} [البقرة:194] ، مع أن الاعتداء عليه فيه إضرار به، ولكن التحقيق: أن عقوبة المتعدي ليست بضرر، بل هي منفعة له برده عن مضرة الناس، ومنفعة لمن وقع عليه الضرر بكف ضرر هذا عنه.
ولا يدخل فيه الحدود: مثل قطع اليد في السرقة، فلا يأت أحد فيقول: كيف تقطع يده وأنت تقول: (لا ضرر ولا ضرار) ، وأي ضرر أكبر من قطع اليد؟ لأن فيه مصلحة؛ لأن إقامة الحد في هذا الباب ستردع الآخرين وتحمي أموالهم، وترد أولئك الظلمة المعتدين على أموال الناس خفية وظلماً.
إذاً: فيه منفعة، لكن الضرر المطلق الذي لا حق فيه هو بسرقته الأولى؛ لأنه ضرر ليس في مقابل أي نفع، فالأخذ على يده وقطعها حداً، وإن كانت فيه مضرة تقع عليه لكن يتضمنها منفعة.
إذاً: (لا ضرر ولا ضرار) لا يستثنى منه شيء قط، وإن كان البعض يقول: يخصص بما فيه إيلام بوجه شرعي، نقول: إن ما فيه إيلام بوجه شرعي ليس محض ضرر، بل فيه منفعة.
وأبو هريرة رضي الله تعالى عنه كان يذكر مع هذا الحديث: (لا يمنعن أحدكم جاره أن يضع خشبة على حائطه) ، ثم يقول: (ما لي أراكم عنها معرضين، والله لأرمين بها بين أكتافكم) ، قالوا: كيف تضع خشبك على حائط الجار، أليس هذا فيه مضرة، قالوا: لا، ما دام الحائط يحتمل ذلك، أما إن كان لا يحتمل فلا يحق له أن يضعه.
إذا جئنا بهذا الحديث إلى الأسواق والبيوت والمعاملات وكل جانب من جوانب الحياة تجده موجوداً هناك، والمؤلف يسوقه هنا ليدلل لك على أنك إذا سبقت إلى أرض موات لتحييها وكانت إمكانياتك محدودة، فأنت تحيي بالتدريج، وقد يأتي إنسان بجوارك له إمكانيات عالية، وأنت لفت نظره إلى هذه الأرض، فيأتي وينزل ويأخذ منها فهذا ضار صاحبه، ولذا في بعض روايات الحديث: (وليس لعرق ظالم حق) وفيها ضعف، وفسره ابن عباس: بأن يأتي إنسان إلى أرض الآخر فيغرس فيها ويستثمر غرسها، فيكون العرق الذي غرسه هذا الشخص قد غرسه ظلماً.
إذاً: لا يحق لإنسان أن يحيي ما فيه مضرة على أهل القرية، فلا نأتي إلى ملتقى إبلهم وبمواقف سياراتهم ونحييه، وإلى مجرى السيول وتحييه مضرة على الآخرين، ولا يأتي الإمام الذي يريد أن يحمي حمى إلى ما هو ملك للناس ويحميه، لأن هذا مضرة أيضاً؛ لأنه أخذ لملك الغير بدون حق.
إذاً: لا مضرة لا في الحمى ولا في الإحياء.
كذلك إذا وجدت أرضاً فضاءً ومواتاً وجاء إنسان وأحياها، وهذه الأرض تحتاج إلى سعة بجوارها تجعل جريناً للحب ونجعل وموضعاً للتمر وللمنافع عامة مجمع للأسمدة أو للتراب أو للخشب أو لجريد النخل، هذه مرافق للبستان، يأتي إنسان وينزل ويبني فيها، فليس له حق؛ لأنها مرافق للأرض والمرافق تبع للأصل (لا ضرر ولا ضرار) .
وهذا يأتي أيضاً في باب الجوار، أنت في ملكك وجارك في ملكه والجدار مشترك بينكما، فلا يحق لك أن تحدث في بيتك ما يتضرر به جارك، ولا أن تنصب رحى كبيرة إذا أدرتها هزت الجدران وأضرت بجارك، ولا أن تحفر بئراً في بيتك مقابل بيت جارك يسحب ماءه، أو أن تحفر البيارة مقابل بئره الذي يشرب منه فتفسد عليه ماء البئر، لا يحق لك أن تسيء إليه بدخانك، وهكذا، كل ما يمكن أن يضر به الجار جاره يأتي هذا الحديث ويخاصمه: (لا ضرر ولا ضرار) .

الفرق بين التحجير والإحياء
[وعن سمرة بن جندب رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: (من أحاط حائطاً على أرض فهي له) ، رواه أبو داود، وصححه ابن الجارود] .
يأتي المؤلف رحمه الله تعالى بهذا الحديث وما بعده ليبين مجمل ما تقدم من حديث الإحياء، وبم تكون حياة الأرض الموات، وكما في رواية مالك في الموطأ: (من عَمَّرَ مواتاًً فهو له) ، فبم تكون عمارة الموات؟ جاء هنا بشيء من التفصيل، فقال: (من أحاط) ، والإحاطة والشمول من الحائط الذي يحيط بالأرض، وهو الجدار الذي يسمى بالسور، فإذا ما أحاط إنسان أرضاً بحائط مبني فقد أحياها.
وتحت هذا الحديث يفصل العلماء بين الإحياء والتحجير؛ لأن التحجير كما يقال: بالحجرة، يقال في حجر إسماعيل: إنهم لما أرادوا بناء البيت قصرت بهم النفقة، فقصروا البناء على جهة الركنين اليماني والحجر الأسود، وما بقي من مساحة البيت حجروا عليه ببناء حجر إسماعيل حتى لا يضيع في المسجد، ويكون الطواف من وراء الحجر ليشمل شوط البيت كاملاً بناءه وما بقي من أرضه.
ولذا لما طلبت أم المؤمنين عائشة رضي الله تعالى عنها من الرسول صلى الله عليه وسلم أن تصلي في البيت، أخذ بيدها وأدخلها حجر إسماعيل، وقال: صلي هاهنا؛ فإنه من البيت، والتحقيق عند العلماء: أن الحجر يزيد عن مساحة البيت بأشبار، وأن ذرعة الحجر من جدار الكعبة إلى الجهة الأخرى ستة أذرع.
فالإحاطة بناء الحائط عن الأرض سواءً كان للسكنى أو للزراعة.
وفرق بين التحجير والإحياء: أن الإحياء يُمَلِّك، والتحجير يخصص، بمعنى: أن من حجر أرضاً فهو يختص بها وأحق بها من غيره، ولكن لا يملَّك بذلك، وبعضهم يقول: يعطى مهلة ثلاث سنوات؛ فإن أحيا تملك وإن لم يحي يقال له: ارفع يدك ليحييه غيرك، ثم يختلفون في نوع التحجير من الإحياء في بناء الحائط، فالبعض يعتبر بناء الحائط من الإحياء، والبعض يقول: التحجير: هو أن يحيط الأرض برصف من الحجارة.
والبادية أو أهل الخلاء بعيداً عن المدن يسمون ذلك ظفير، والظفير: هو رص الحجارة مشتبكة بدون بناء بارتفاع نصف متر إلى متر حول الأرض.
هذا الظفير يعتبرونه تحجيراً، وهذا في الأراضي التي تسقى بماء المطر، والجمهور الذين يقولون بإحياء الموات لا يعتبرون الأرض التي تسقى بماء المطر وتزرع عليه محياة؛ لأن إحياءها متوقف على نزول المطر وقد يتأخر، ولا يتأتى غرس على ذلك، إنما هي زراعة موسمية، وحينما يأتي المطر وينصرف عن الأرض تكون بعلية، وإذا تشبعت الأرض بالماء يضع البذرة فيها فتنبت على ثرى الأرض المشبعة بالماء، أو تشرب من مجرى السيول.
وفي بعض البلاد يسوق الله سبحانه وتعالى السيل للقرية فتسقي أراضيها على سبيل المناوبة، أعالي السيل يسقي ثم ينزل ويفيض على من بأسفلها، ورأيت هذا النظام متقناً في سامطة حيث التربة هناك خصبة، فبعد أن يجف الماء في الأراضي يتركه صاحبها إلى ارتفاع لا يقل عن نصف متر، ثم يفيض إلى من بعده، وهكذا إلى من بعده إلى أن يسقي الجميع، فإذا ما شربت الأرض الماء جاء وأخذ البذر ووضعه في تلك التربة المشبعة بالماء، ويسميه الفلاح زراعة بعلية، وهذا أجود ما يكون إذا كانت التربة خصبة.
وقد أخبروني هناك بأن الزراعة البعلية مثل الذرة تحصد مرتين، المرة الأولى التي وضع بذرها تأتي وتحصد، ثم ينبت الشفير وهو النبات الصغير من الجذور التي في الأرض وتؤتي محصولاً ثانياً على إثر ذلك الماء الذي أتى به السيل، هذه الأرض التي تزرع بهذه الحالة لا تُمَلَّك، ولكنهم من قديم الزمان توارثوها، وأخذ كل القطعة التي تحت يده من أب عن جد وتوارثوا على ذلك وتواطئوا عليه، فلا يعتدي أحد على أرض أحد.
فهل الحائط إحياء يستوجب التمليك أم أنه تحجير يجعل لصاحبه اختصاصاً على غيره، فلا يحق لأحد أن يعتدي عليه وإلا كان صاحب عرق ظالم، وكما جاء عن مالك فيما نقله عنه ابن عبد البر: أن العرق الظالم هو: إما حفر: يحفر بئراً، أو غرس: يغرس نخلاً أو شجراً، وإما زرع وبناء، فهذا هو الظلم الذي لا حق لعرقه فيه، ويجب عليه أن يزيل ما أنشأ.
ويقول ابن عبد البر: يفعلون ذلك ليتملكون الأرض، والحال أنها مملوكه للغير.
إذاً: من أحاط أرضاً فهي له بالتحجير أو بالتمليك، على هذا التفصيل.
أما من لم ير التحجير إحياء، فقال: هذا تحجير ويعطى المهلة حسب العرف، والبعض يقول: ثلاث سنوات، إن أحيا وزرع وغرس وحفر بئراً يكون ضامناً لسقيها.
فهذا إحياء، وإن لم يحفر بئراً ولم يغرس ولم يحي، قيل له: إما أن تحيي ما حجرت أو ترفع يدك ولا تحجر الأرض على غيرك ممن يستطيع أن يحييها.
وكما جاء عند ابن عبد البر: (من أحيا أرضاً مواتاً فله أجره) ، يؤجر على ذلك لما قيل: إن الفلاح يؤجر على غرسه وزرعه لما يحدث من ذلك من إطعام جائع ومسكين، وشرب الحيوانات، وأكل الطيور، ولذا الرسول صلى الله عليه وسلم قال: (والعوادي صدقة) ، يعني: أن ما طرأ على الزرع من اعتداء غير مقصود من بني آدم، وما سقط وأكله الطير أو الوحش الطارف الذي يمر به، أو الضيف كل ذلك صدقة لصاحب الزرع.
وهكذا يكون الإحياء مصلحة دنيوية وأخروية؛ لأنه استثمار للأرض الموات، وجلب النفع له ولبني الإنسان والحيوان.

أحكام إحياء الموات بحفر الآبار
[وعن عبد الله بن مغفل: أن النبي صلى الله عليه وسلم قال: (من حفر بئراً فله أربعون ذراعاً عطناً لماشيته) رواه ابن ماجه بإسناد ضعيف] .
إذا كانت إحاطة الأرض إحياء على من يقول بأن الإحاطة إحياء، أو اختصاص على قول من يرى أن التحجير اختصاص، فيأتي بنوع آخر من أنواع الإحياء، وهو: حفر البئر، وبعض الفقهاء يقول: وإجراء النهر، إذا كان هناك مسيل دائم، أو نهر، أو عين فوارة عامة، وجاء واحتفر بئراً من هذا السيل، أو أجرى عيناً إلى أرض موات يزرع عليها، فهذا إحياء؛ لأن مجيء الماء إلى الأرض الموات ليسقيها ويزرع عليه فيه دوام للحياة، بخلاف التي تزرع على الأمطار، والتي تسمى بعلية؛ لأن صاحب البعلية قد يتركها ويأتي فيما بعد ويزرع بعلية أيضاً وهكذا، أما صاحب البئر فلا يتركه.
(من حفر بئراً فله أربعون ذراعاً) الذراع قسمان: ذراع باليد، وذراع اصطلاحي، وهو الذي يسمى الذراع المعماري، والعرف عند الناس أن الذراع المعماري خمسة وسبعون سنتيمتراً، والآخر يعدل اليد من المرفق إلى آخر الأصابع، وقد يستعمل هذا في قياس القماش ونحوه، ويستعمل ذاك في قياس الأراضي والعقار إلى غير ذلك حسب العرف المتبع.
(من حفر بئراً) ، أي: واستنبط ماءه، أما إذا حفره ولم يحصل منه على ماء فليس له شيء؛ لأنه يتركه عجزاً عن الوصول إلى الماء، ولو حفر مائتي متر، وقد يوجد في بعض البقاع على بُعد مترين فقط ويحصل على الماء، وهذا بحسب اختلاف التربة، وحسب اختلاف المياه، فالبلاد ذوات الأنهار التي تجري دائماً تكون الأرض فيها مشبعة بالماء بما يتسرب من الأنهار تحت الأرض، إلى غير ذلك من أنواع التربة وقرب الماء وبعده.
(من احتفر بئراً فله أربعون ذراعاً) : الأربعون ذراعاً تكون قطر الدائرة للبئرِ.
وأحمد رحمه الله يقول: له خمسة وعشرون ذراعاً، وهو يقول بذلك مستنداً إلى رواية أخرى فيها خمسة وعشرون، وهم كلهم متفقون على أن الآبار قسمين: بئر عادية، وبئر محدثة.
والبئر العادية: أي: القديمة، نسبة إلى عاد، والعرب تنسب كل قديم إلى عاد؛ لأنها كانت قوية ومضى عليها زمن بعيد؛ فينسب كل ما كان بعيد التاريخ أنه من عاد، وهكذا كما يقولون: عبقري، نسبة إلى وادي عبقر؛ لأن العرب تزعم بأن وادي عبقر هو مسكن الجن، والجن أصحاب الأفكار أو الرؤى البعيدة، فينسبون كل ذكي إلى وادي عبقر، فيقولون: فلان عبقري، فهنا البئر العادية، أي: القديمة.
والقديمة هذه ما شأنها؟ تكون موجودة من قديم، ثم إن السيل والهوام وعوامل التعرية طمستها واختفى ماؤها، فيأتي إنسان ويجدد حفرها ويخرج منها الفضلات حتى يصل إلى مائها، فهو أحياها بذلك، فهذه العادية لها خمسون ذراعاً، أما الجديدة المستحدثة -كما يقال: البئر الإسلامية- التي احتفرها أهل الإسلام فهذا الحديث يقول: لها أربعون ذراعاً، لماذا تكون دائرة قطرها أربعون ذراعاً؟ حتى تكون معطناً لإبله، تسرح وتطلب المرعى وتبعد اليوم واليومين وترجع بعد الثلاث والأربعة الأيام ما شربت ثم يوردها صاحبها على بئره هذا، فلابد لها من مكان يجمعها وبروكها وعطنها إلى أن تشرب وتنزح عن البئر.
فمن حفر بئراً أحياها، وأعطي أربعون ذراعاً كحريم للأرض، وإن كانت قديمة وجدد إحياءها فلها خمسون ذراعاً؛ لأن العادة في القديمة أن يكون ورادها أكثر، وعلى هذا من حفر بئراً استحق ملكها وملك حريمها معها.
أما إذا كان في وسط قرية والأملاك متواصلة ومتحادة ويفصل بعضها عن بعض بما لا يزيد عن ذراع أو نصف ذراع، فحفر بئراً في ملكه فلا يتعدى ملكه شبراً واحداً؛ لأن ما حوله هو أملاك سابقة، فلا يتملك ملك الغير بحفر بئر في أرضه، حتى لو وجدت أرضاً فارغة وسط أراضي القرية وكانت مساحتها عشرة أذرع فقط فليست لك إلا هذه المساحة، ولا يتجاوز الأرض الفضاء ويتعدى بحفر البئر إلى أراضي الآخرين.
ومن أنواع الإحياء أيضاً: أن يجري الماء ببئر أو نهر أو عين ثم يغرس على هذا الماء، والغرس الثابت من عوامل الإحياء، يغرس نخلاً أو ليموناً أو عنباً أو أي شجر مثمر فهو إحياء، وهنا في الغرس لا تحديد عليه، لا يقال: أربعون أو خمسون بل بقدر ما يستطيع من غرس الأرض ما لم يتعد ملك الغير، فإذا كانت هناك أراضي محياة ويمتلكها أشخاص آخرون وجاء إنسان ليحيي أرضاً بجوارهم فليس له أن يتعدى عليهم، كما تقدم: (وليس لعرق ظالم حق) ، بأن يجد إنساناً كان متحجراً أرضاً، فبدأ يحيي فأحيا جانباً وبقي جانب آخر، فجاء إنسان ليحيي بجواره، لا يحق له أن يتجاوز أرضه إلى الجزء الباقي في التحجير لغيره؛ لأنه من اختصاص الغير، وهكذا الغرس والزراعة ونحو ذلك ليس فيها تحديد، فإذا عجز عن إحياء ما حجره فعلى الإمام أو ولي الأمر أن ينذره: إما أن تحيي وإما أن ترفع يدك.
إذاً: من أنواع الإحياء، بناء الحائط، حفر البئر، غرس الشجر، بناء البيت للسكنى بأقل ما يمكن أن يقال عنه سكن، فلو أنه جاء داخل هذا الحائط وبنى غرفة يمكن أن يسكنها بقدر ذلك ولو لم يوجد فيها مرافق السكن العادية من دورة مياه أو مطبخ، فلا بأس؛ لأن العرب وعامة الناس في البادية لا يألفون ذلك، بل إنهم يأنفون أن يجعلوا دورة المياه معهم في سكناهم.
وفي أول الإسلام كان النسوة يخرجن بالليل إلى الخلاء، ويستأنفون أن يجعلوا ذلك في بيوتهم استئنافاً واستقذاراً، ثم بعد أن كثر الناس وشاع أمر خروج النسوة اتخذن بيوت الخلاء في بيوتهن، وألفوا ذلك وتغير الوضع.
فإذا بنى في هذا الحائط غرفة واحدة أو ما يصلح لسكناه ويعتبر سكناً وافياً بالنسبة إليه، فيكون ذلك إحياء يتملك به.

إقطاع السلطان للأراضي وشروط ذلك
[وعن علقمة بن وائل،عن أبيه: (أن النبي صلى الله عليه وسلم أقطعه أرضاً بحضرموت) رواه أبو داود والترمذي، وصححه ابن حبان] .
هنا بجانب الإحياء يذكر الإقطاع، والإقطاع هو: أن يمنح السلطان شخصاً من الناس قطعة من الأرض، هذه القطعة التي أقطعها السلطان لفرد من الأمة، هل يكون ذلك تمليكاً أو اختصاصاً؟ الجمهور على أنه تمليك، والآخرون يقولون: اختصاص، فلا يحق له أن يبيعها؛ لأنه أقطعه إياها إرفاقاً به لينتفع بها، والإقطاع على نوعين: النوع الأول: أن يقطعه أرضاً يحييها ويغرسها ويستفيد بها، ويتملكها وتورث عنه.
النوع الثاني: يقطعه ثمرة أرض محياة، أو قرية يقطعه زكاتها، فيقول له: أقطعتك زكاة القرية الفلانية فهو لك، فيذهب ويأخذ زكاة زروعهم وأموالهم ويكون له، وهذا عارض فيه كثير من العلماء؛ لأن الزكاة لأصناف معينة؛ فلا يحق للإمام أن يخصها بشخص.
وقد وجدنا في السنة: أن النبي صلى الله عليه وسلم كان يرسل الفقير أو الذي لزمته كفارة أو ما شابه إلى أناس ليأخذ صدقاتهم من باب حاجته إليها، ولكن يقال: هذا في حاجة، وهذا أرسله لفقره أو للحوق الدين به، فهو من مصارف الزكاة، لكن يأتي لشريف من الأشراف، أو لأمير من الأمراء ويقطعه زكاة قرية بكاملها لينتفع بها أو يتملك أو يترفه؛ فهذا ممنوع عليه.
وقد نبه الصنعاني في شرح هذا الحديث: أنه كان هناك إقطاع في اليمن تأسف وتحسر عليه؛ لأنه مخالف للكتاب والسنة.
إذاً: للأمير أن يقطع شخصاً، ولكن أين يقطعه؟ يشترط في الأرض التي تقطع للفرد: أن تكون من الموات، ولا يحق له أن يقطعه ما كان من مصلحة المواطن، أو اختصاصه، أو منفعة القرية، وتقدم الحديث: (لا ضرر ولا ضرار) ؛ لأن السلطان إذا أراد أن ينفع إنساناً لا يكون ذلك على حساب مضرة الآخرين، ولا يملكه ملك الآخرين، إنما يقطعه مما يملك.
وهناك حديث: (موات الأرض لله، وأنتم عباد الله) ؛ فالرسول الله صلى الله عليه وسلم نبه على أن موات الأرض لله والملك كله لله، وولي الأمر يتصرف باسم الله في ملك الله مع عباد الله، فلا يظلم أحداً من أجل أحد آخر، فلا يحق لولي الأمر أن يقطع إنساناً ما يمنع إحياءه من الآخرين، ولا يحق له أن يقطع مجرى الوادي لأنه مصلحة للأمة، ولا عيناً فوارة تسقي ما حولها، ولا مرافق القرية، ولا ما فيه طريق المسلمين، وهكذا.
قاعدة: ما يمنع الفرد من إحيائه يمتنع على ولي الأمر إقطاعه.
وقد جاء في بعض الروايات: (أن الرسول صلى الله عليه وسلم أقطع إنساناً أرضاً كانت يستخرج منها الملح الحجري، فقيل: يا رسول الله! أتدري ماذا أقطعت؟ قال: لا، قال: أقطعته ما فيه إرفاق بالمسلمين) ، فاسترجعه من صاحبه؛ لأنه لا يحق لولي الأمر أن يقطع ما فيه مصلحة أو منفعة عامة لجميع الناس فيخص بها إنساناً.
وكذلك مواضع المعادن: إذا كان هناك معدن من ذهب أو فضة أو كبريت أو ملح أو غير ذلك فهو حق للأمة، لا يجوز إقطاعه لفرد.

سنة النبي في إقطاع الأراضي
[وعن ابن عمر رضي الله عنهما: (أن النبي صلى الله عليه وسلم أقطع الزبير حضر فرسه، فأجرى الفرس حتى قام، ثم رمى بسوطه، فقال: أعطوه حيث بلغ السوط) رواه أبو داود، وفيه ضعف] .
الرسول صلى الله عليه وسلم أقطع الزبير، والزبير حواري رسول الله صلى الله عليه وسلم، ولما أجلا بني قريظة أقطع النبي صلى الله عليه وسلم الزبير حضر فرسه، يعني: الفرس يأخذ شوطاً للنزهة، فلما أقام الفرس وفق ما اكتفى بهذا رمى بسوطه، (لو أن لابن آدم وادٍ من ذهب لتمنى الثاني) ، لو أن له حضر فرس لتمنى فرساً آخر، لكن حرص الإنسان سجية فطر عليها، فقال صلى الله عليه وسلم: (أعطوه حيث بلغ السوط) ، ليس عند موقف الفرس، لا؛ لأن هذا تابع لذاك.
إذاً: الرسول صلى الله عليه وسلم أقطع أرضاً معروفة إلى الآن بأرض الزبير، وهي: ما وراء بئر عثمان رضي الله تعالى عنه.
إذاً: هذا فعل النبي صلى الله عليه وسلم، وهل يجوز لأحد بعد النبي أن يقطع أحداً؟ قالوا: نعم، لولي الأمر أن يقطع من يراه صالحاً لذلك وفيه مورد للمسلمين، يعني: مساعدة إليهم، فإذا كان الأمر كذلك فعلى ما تقدم، ويكون ولي الأمر بعد رسول الله له أن يقطع بعض المسلمين بعض الأراضي، لكني ما وقفت على إقطاع لـ أبي بكر ولا لـ عمر ولا لغيره كما فعل صلى الله عليه وسلم، كما وقفنا على ما صدر من عمر أنه حمى لإبل الصدقة، واعتذر للناس وقال: (والله لولا إبل الصدقة ما حميت على الناس شبراً؛ لأنهم يرونها أرضهم كانت بأيديهم قبل الإسلام وقاتلوا عليها وأسلموا عليها، فيرونني قد اغتصبتها، ووالله لولا إبل الصدقة ما حميت عليهم شبراً واحداً) .
إذاً: الحمى لإبل الصدقة من شأن ولي الأمر، والإقطاع لبعض الأفراد من شأن ولي الأمر، والله تعالى أعلم.

اشتراك الناس في الماء والكلأ والأرض المباحة
[وعن رجل من الصحابة رضي الله عنه قال: غدوت مع النبي صلى الله عليه وسلم فسمعته يقول: (الناس شركاء في ثلاثة: في الكلأ والماء والنار) رواه أحمد وأبو داود ورجاله ثقات] .
(وعن رجل) رجل هذه نكرة، وأي الرجال؟ فإنه كما يقولون: النكرة تعم بالبدل، هذا رجل، هذا رجل، وهكذا تطلق على كل ذكر من بني الإنسان، (رجل من) خصص عموم رجل من بني الإنسان بصحابي بهذا الوصف، فهذا الوصف قيد في النكرة يخصصه عمومها.
بقي من هو من الصحابة؟ لا علينا إذا لم نعرف من هو ولا اسمه؛ لأنه ما دامت ثبتت له الصحبة فهو مأمون ولا نبحث عنه؛ لأن الصحابة ليسوا خاضعين للنقد وللتفتيش وللتجريح والتوثيق؛ فهم موثقون عدول بطبيعة الصحبة.
قال: (غزوت مع النبي صلى الله عليه وسلم فسمعته يقول: الناس) والناس من ناس ينوس إذا تحرك، يشمل كل إنسان، (شركاء في ثلاثة) شركاء بدون تخصيص أو تمييز، وهي: (الماء، والكلأ، والنار) .
يقول بعض العلماء: هذه الثلاث هي أصل قوام الحياة؛ لأن الماء: {وَجَعَلْنَا مِنْ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ} [الأنبياء:30] ، والكلأ للدواب ورعيها، والإنسان لا يستغني عن بهيمة الأنعام، والنار: {نَحْنُ جَعَلْنَاهَا تَذْكِرَةً وَمَتَاعاً لِلْمُقْوِينَ} [الواقعة:73] ، لا تمكن حياة بدون نار، لا نضج طعام ولا حتى صناعة؛ لأن إذابة الحديد وتصنيع المعادن لابد لها من النار.
هذه الأمور الثلاثة هي قوام الحياة، ولكن أي المياه وأي الكلأ وأي النيران التي تكون فيها الشراكة.

توضيح كيفية اشتراك الناس في الكلأ والماء والنار
أولاً: الكلأ: هل هو ما تنبته الأرض وكان رطباً، والخلاء ما كان يابساً، والعشب يجمع بين الأمرين، أو غير ذلك، وتدور بين العشب والكلأ والخلاء فيشمل الرطب واليابس؟ وما هو المراد بالنار: حقيقة النار المشتعلة أو وقود النار من حطب ونحوه؟ وما المراد بالماء: الماء في القربة، أو في المسيل أو في النهر؟ بعض الناس استغل هذا الحديث بما أساء إلى المجتمعات، وجعله دليلاً على الاشتراكية، واستدل به على تشريك من لا يملك شيئاً منها لمن يملك من ذلك، والغرض في هذا الحديث: أن التشريك إنما يكون في العام الذي لا خصوصية لأحد فيه، فالمراد بالماء هنا الماء في النهر الجاري، الماء في مجرى السيول، العين الفوارة التي لا تختص بأحد، فكل إنسان شريك فيه يأتي إلى النهر فيأخذ ما يريد، يأتي إلى مجرى السيل فيأخذ ما يحتاج، وهكذا ماء العين.
أما إذا ذهب إنسان وملأ قربته أو خزانه بالماء في الوقت الحاضر، فليس لأحد شراكة في هذا الماء الذي حازه بعض الأشخاص، أخذت الماء إلى بيتك هل يدخل جارك ويأخذ من هذا الماء ويقول: نحن شركاء فيه؟ لا، لأنك حزته.
اذهب وخذ حيث أخذت أنا وغيري، فإذا حازه إنسان إلى نفسه فقد أصبح ملكاً له وليس لأحد شراكة فيه.
وأما الكلأ فهو النبات الذي ينبت في الأرض الموات وليس في أرض مملوكة لإنسان، فما كان في أرض مملوكة لإنسان فصاحب الأرض أحق به، ولا يجوز لأحد أن يحتشه إلا بإذنه، أو يدخل ملك غيره يرعى بغنمه إلا بإذنه، أما الذي في بطون الأودية، وظهور الصحاري، والأراضي الموات، فكل مشترك فيه، يذهب الكل ويرعى بغنمه أو يحتش ويأخذ لما عنده في بيته من بهيمة الأنعام.
والنار قيل: المراد بلهبها يستضيء به كل إنسان، أو يستدفئ عليه، أو يأخذ قبساً منها ليوقد ناره، لا أن يأتي لإنسان جمع حطباً وأوقد ناراً لينضج عجينه خبزاً أو إدامه طعاماً، فيزيل قدره عنه ويأخذ قسماً من النار إلى نفسه، ويقول: أنا شريكك في النار، فيقال: لا.
وقيل: شركاء في أصل النار وهو الحطب وقوداً لها، فالناس يحتطبون الحطب من الجبال وسفوحها، ومن الخلاء والصحاري وهم شركاء، يخرج الحطابون كلاً بفأسه وحبله، ومن يسبق إلى شجر يابس فيقطع ويجمع فهو له، لكن بعد أن حزم الحطب وجمعه وذهب به إلى بيته هل يأتي جاره ويقول: أنا شريكك في هذا الحطب؟ لا.
لأنه اختص به بعمله وبجهده.

نقض مذهب الاشتراكية
في سنة من السنوات في موسم الحج، كان شخص له ضلع كبير جداً في عمل الاشتراكية، وحصلت هناك بعض المناقشات وتساءلت من يكون؟! وكانت هناك أمور كما يقال شخصية أو سياسية، وكان الرجل فيه عنصر خير، فذهب وجاء بشيء من الخبز والملح والماء، وقال: أريد أن تأكل معي ليكون بيننا ارتباط بالعيش والملح، فقلت: كلنا إن شاء الله عندنا ارتباط بالإسلام قبل العيش والملح، ماذا عندك؟ قال: سألتك بالله -تأملوا هذا يا إخوان- الاشتراكية من الإسلام أو ليست منه؟ قلت له: ما ثقافتك أولاً وما عملك؟ فعرفت أن له ضلعاً كبيراً في عمل الاشتراكيات ودرس حقوق، قلت له: أنت رجل عاقل ومتعلم، وسترجع إلى بلدك سل جميع العلماء: كلمة (اشتراكية) هل توجد في مصدر من مصادر الشريعة، حديث فقه تفسير أم لا؟ لا، لن تجدها في كتب التفاسير، ولا في كتب شراح الحديث، ولا في كتب الفقه، فضرب صدغيه، وقال: ومن أين جاءوا بها؟ قلت: سلهم وأنت أعلم، ثم قلت له: لعلك درست التاريخ والقانون الوضعي، ومن أصول القانون الوضعي: أنه إذا لم يوجد في القانون نص على مسألة أخذ حكمها من الشريعة الإسلامية، فهل وجدت في القانون مصدراً إسلامياً عن الاشتراكية؟ قال: لا، قلت: اذهب واسأل؛ فإذا أخبرك واحد عن موضع ومرجع واحد فأخبرني، ولك ما سميت من الجائزة.
فأخذ الرجل يبكي وقال: لا حول ولا قوة إلا بالله، ما بال العلماء يسكتون؟ قلت له: من المشانق التي نصبتموها، ثم كانت أشياء كثيرة بيني وبينه، فقال: أعاهدك، قلت: على ماذا؟ قال: أني إذا رجعت سآخذ المصحف معي من المدينة، قلت: المصاحف تأتينا من بلادكم، فخذها من هناك، قلت: ولماذا؟ قال: لأحفظ أبنائي كتاب الله، فلقد حفظتهم كتاب الميثاق، وسوف أحفظهم كتاب الله من المصحف كما حفظتهم الميثاق، وقال: جزاك الله خيراً.
ثم قلت له: أنت درست التاريخ الإسلامي كمادة، فهل كان في عهد رسول الله صلى الله عليه وسلم أن عثمان بن عفان جهز جيش العسرة؟ وأن عبد الرحمن بن عوف تصدق بقافلة بما تحمل من مواد التجارة وما فيها من عبيد وإبل في سبيل الله؟ وكان هناك أبو هريرة يصرع من الجوع في المسجد، وقال: كنتم تشتغلون بالصفقات والزراعة، وأتبع رسول الله على ملء بطني، فهل أخذ رسول الله من عثمان شيئاً يعطيه لـ أبي هريرة ليقيم صلبه؟ قال: لا.
بل الرسول صلى الله عليه وسلم انتقل من الدنيا بكاملها ودرعه مرهونة عند يهودي في آصع من شعير، فهل أخذ من ابن عوف أو عثمان أو غيره لنفسه ولبيته؟ قال: لا، قلت: إذاً: ما لم يكن في ذلك الصدر وفي ذلك التاريخ المبارك النير هل يكون في هذا الوقت؟! ما كان لنا أن نتكلم في هذا الموضوع وقد انتهت الشيوعية وتقوضت أركانها بحمد الله، وعرف الناس الحق، وهم يرجعون الآن عن الباطل تدريجياً إلا لمرور هذا الحديث، لأنه كان عدتهم.
ثم قلت له: أنتم تناقضون مبدأكم الآن، قال: لماذا؟ قلت: الماء الذي تدخلونه في العمارات الناس فيه شركاء، وأنتم تضعون عداداً باللتر أو المتر المكعب وتأخذونها وتبيعونها عليهم، تيار الكهرباء الذي يدخل البيوت ويشغل الأجهزة، أليست هذه نار وطاقة أو هل جعلتموهم شركاء فيها أو جعلتم عدادات تعد بالإمبير وتأخذون القيمة؟ إذاً: ناقضتم أنفسكم.
إذاً: يا إخوان نحن وللأسف تعرضنا لهذه النواحي وإن كانت قد انتهت، لكن لنبين زيف ما كانوا يتمسكون به، ولنبين لإخواننا الذين يغترون بمقالات الآخرين بأن الشركة في هذه الثلاث إنما هي حينما تكون عامة، أما بعد الاختصاص فلا دخل لأحد فيما عند الآخر، وبالله تعالى التوفيق.


كتاب البيوع - باب الوقف - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب البيوع - باب الوقف
هذه الدنيا مزرعة للآخرة، وإذا مات ابن آدم انقطع عمله إلا من خصال بينتها الشريعة؛ ليحرص الناس عليها، ومن ذلك الوقف، وفيه أحكام كثيرة، ومسائل عديدة، ينبغي الإلمام بها.

شرح حديث: (إذا مات ابن آدم انقطع عمله ... )

فضل العلم والعلماء
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه، وبعد: قال المصنف رحمه الله: [عن أبي هريرة رضي الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال: (إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له) .
رواه مسلم] .
أنبه الإخوان إلى نماذج نعيش في كنفها وظلها، إذا نظرنا إلى السيوطي، والسخاوي وغيرهما من العلماء، نجد مؤلفاتهم بالمئات، فهم انتقلوا إلى رحمة الله، والناس يستفيدون من علومهم إلى الآن، وهذا النووي له شرح مسلم والمجموع وغيرهما، وكأنه يعيش معنا، وابن حجر ألف هذا الكتاب، ونحن نعيش معه في تأليفه خطوة خطوة، ووالدنا الشيخ الأمين له أضواء البيان، وأصبح يتداول عالمياً، ويطبع عدة مرات شرعية وغير شريعة بغير إذن أولاده ومستحقيه، وهذا يدل فعلاً على مكانة العلم وانتفاع صاحبه به إلى اليوم.
مالك رحمه الله إمام دار الهجرة أتاه أبو جعفر المنصور الخليفة العباسي، وقال: يا مالك! لم يبق في الناس أعلم مني ومنك، أما أنا فشغلتني الخلافة، وأما أنت فوطئ للناس كتاباً يسيرون عليه، وتجنب عزائم ابن عمر ورخص ابن عباس، قال: فعلمني التأليف ذلك الوقت، فألف الموطأ ثم قرأه عليه، واستمعه منه، وقيل: إنه هارون الرشيد، فقال: يا مالك! ائذن لي أن أعلق الموطأ على الكعبة، وأنسخ منه نسخاً أبعثها إلى الأمصار ليأخذوا به، ويتركوا كل ما عداه، يعني: نوحد العالم الإسلامي على الموطأ.
فقال: لا تفعل يا أمير المؤمنين! قال: ولماذا؟! قال: إن أصحاب رسول الله صلى الله عليه وسلم قد تفرقوا في الأمصار، وأخذ كل قطر بما جاءه من الصحابة الذين وفدوا إليه، فعملوا بما وصلهم عن أولئك الصحابة الكرام، والصحابة قد يختلفون في روايات الحديث، فتحويل الناس عما هم عليه صعب، أي: ما داموا قد أخذوا عن أصحاب رسول الله، وأصحاب رسول الله أخذوا عن رسول الله، فهم على حق، وتغييرك مذهبهم ولو إلى حق مثله صعب.
ونحن نتساءل الآن: أين خلافة أبي جعفر؟ ذهبت في أدراج السياسة، أما مالك فموطأه يعمر العالم، ويتدارسه العالم، ويستفيد منه العالم، فما أعظم العلم الذي ينتفع به من الموطأ، وبالمقارنة بينه وبين خليفة المسلمين نجد الفارق عظيماً جداً، الخلافة انتهت بموت الخليفة، وقد يقتل في سبيلها عند تغير الأحداث، ولكن العالم علمه ينتشر، ويكون كالطائر الذي يحلق مدى الحياة، وكمطلع الشمس ومغربها، فبقي الموطأ في أيدي المسلمين، يستفيدون منه، ويسابقون إلى دراسته وتعلمه، ولا شك أن هذا الأثر من العلم الذي ينتفع به، فيستمر ثوابه يصل إلى مالك إلى ما شاء الله.

معنى قوله: (ولد صالح يدعو له)
قوله: (أو ولد صالح يدعو له) ، الولد في اللغة يشمل الذكر والأنثى، والابن يختص بالذكر ويقابله البنت، قال الله سبحانه وتعالى: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ} [النساء:11] ، ثم بيّن الأولاد: {لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ} [النساء:11] ، فشمل الأولاد الذكور والإناث.
إذاً: ابن صالح أو بنت صالحة يدعوان له، وقالوا: الولد الصالح جزء من كسب الرجل، فالذين ينفون وصول عمل الغير للميت يقولون: الولد امتداد لحياة أبيه؛ لأنه جزءٌ منه، ولكن قوله: (ولد صالح) لتقرير الحال والأولوية، وإلا فكل مسلم يدعو لأي مسلم فإن دعاءه نافع له، ويشرع أن نصلي على الجنائز وإن لم نعرف أصحابها، وأُمرنا أن ندعو لهم؛ لأن صلاة الجنازة إنما هي دعاء، فقوله: (ولد صالح) هو لبيان الأقرب والأولى، ولكنه يشمل جميع المسلمين، فيشرع أن يدعو بعضهم لبعض، ومن أفضل الأعمال دعاؤك لأخيك بظهر الغيب.

صلاح الأولاد
صلاح الولد هبة من الله، وليس بحزم أو عزم الوالد، ولكن هذا سبب، فهذا نوح عليه السلام مكث يدعو قومه ألف سنة إلا خمسين عاماً، ولم يهتد ولده: {يَا بُنَيَّ ارْكَب مَّعَنَا وَلا تَكُنْ مَعَ الْكَافِرِينَ * قَالَ سَآوِي إِلَى جَبَلٍ} [هود:43] ، فما استطاع نوح أن يهدي ولده ليكون معه في السفينة، فلا والد يهدي ولده، ولا ولد يهدي والده، هذا إبراهيم عليه السلام كم قال لأبيه: (يَا أَبَتِ) (يَا أَبَتِ) ، (يَا أَبَتِ) فقال له: {لَأَرْجُمَنَّكَ وَاهْجُرْنِي مَلِيًّا} [مريم:46] .
وهكذا امرأة نوح وامرأة لوط، زوجها نبي وما أغنى عن زوجته شيئاً.
فالصلاح هبة من الله، والإنسان مكلف بالتأديب والقيام بالواجب، أما خلق الهدى والتوفيق في قلب الولد فهذا بيد الله، وقد قال الله في سيد الخلق: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} [القصص:56] ، وأما قوله: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} [الشورى:52] ، فقالوا: إن إثبات الهدى للنبي صلى الله عليه وسلم هو هداية البيان، كقوله تعالى: {وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى} [فصلت:17] ، يعني علمناهم وبينا لهم، ولكنهم تركوا ما بينا، وذهبوا إلى غيره.
والرسول صلى الله عليه وسلم أنذر أبا جهل وأنذر عمر بن الخطاب، وكان يقول: (اللهم! أعز الإسلام بأحب هذين الرجلين إليك) فهدى الله عمر إلى الهداية القلبية والاستقامة الحقيقية، ولم يهد أبا جهل، وكلاهما كان يسمع القرآن، والرسول كان يدعو الجميع، وليس عمر بأعقل من أبي جهل، وقد كان يقال له: أبو الحكم، فعقولهما متساوية، وأفهامهما متعادلة، ولكن التوفيق بيد الله: {وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} [البقرة:272] {وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لَأَمْلأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ} [السجدة:13] ، فالأمر بيد الله، ونحن لا نملك في صلاح الأولاد إلا التأديب والرعاية إلى أن يبلغ سن التكليف، ثم ترفع يدك عنه، ولا تملك إلا خالص الدعاء، فإن استجاب الله فالحمد لله، وإن لم يستجب فهذا حكمه، {لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} [الأنبياء:23] .
والولد هبة ونعمة، قال الله: {يَهَبُ لِمَنْ يَشَاءُ إِنَاثًا وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ * أَوْ يُزَوِّجُهُمْ ذُكْرَانًا وَإِنَاثًا} [الشورى:49-50] ، وكون الولد صالحاً هبة أخرى، ونجد أن الخضر عليه السلام قتل الولد حفظاً على صلاح الأبوين، {وَأَمَّا الْغُلامُ فَكَانَ أَبَوَاهُ مُؤْمِنَيْنِ فَخَشِينَا أَنْ يُرْهِقَهُمَا طُغْيَانًا وَكُفْرًا * فَأَرَدْنَا أَنْ يُبْدِلَهُمَا رَبُّهُمَا خَيْرًا مِنْهُ زَكَاةً وَأَقْرَبَ رُحْمًا} [الكهف:80-81] .
إذاً: صلاح الأولاد هبة من الله، والأمور الظاهرية التي كلفنا بها هي الرعاية والتأديب، ويشترك في تربية الأولاد والتأثير عليهم مع الأبوين: المجتمع والمدرسة والمسجد ثم بعد ذلك السلطان؛ لأنه هو الذي له الولاية على الولد إذا دخل في سن التكليف.
فمن رزق بولد فليحمد الله، وليسأل الله أن يجعله صالحاً، فإذا صلح الولد كان نعمة في الدنيا والآخرة، قال الله سبحانه: {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ} [الطور:21] ، وإلحاق الذرية بالآباء يوم القيامة هبة من الله، وهو مما يستدل به على استفادة الميت بعمل غيره؛ لأن الذرية ما عملت شيئاً بعد الموت، وألحقها الله بآبائهم لتقر عين الآباء، إكراماً للآباء، وليس من أجل الأبناء، {أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ} [الطور:21] ، أي: ما أنقصنا عمل الآباء مقابل مجيء الأولاد عندهم، فإلحاق الذرية بالآباء فضل من الله مع بقاء أجر الآباء كاملاً.
نسأل الله أن يصلح أولادنا وأولاد المسلمين! ونسأل الله أن يأخذ بنواصيهم إلى الحق! ونسأل الله أن يوفقهم وأن يهديهم، وأن يصلحهم في أمر الدنيا والآخرة! هذا، وإن من صلاح الولد أن يدعو لأبيه، فإذا لم يكن صالحاً فإنه لا يدعو له، بل قد يدعو عليه!

الخلق الحسن سبب للدعاء لصاحبه بعد موته
الدعاء ينفع الميت من أخ صالح، أو من زوج صالح، أو من صديق صالح، ومن أي مسلم كان سواء كانت له صلة بالميت أو لا صلة له به إلا بالإسلام، وفي الحديث: (إن أطيب ما أكل الرجل من كسبه، وولده من كسبه) ، فدعاء الولد لوالده من كسبه، فماذا عن الآخرين؟ إذا مات شخص فإنه كان في الدنيا مع الناس على أحد رجلين: إما أنه كان محسناً معه إليه، فإنه سيدعو له بعد موته لإحسانه إليه في الدنيا، وما الموجب الذي سيجعله يدعو له؟ إحسانه إليه، وقد يموت إنسان فيدعو عليه آخر، فما السبب؟ إساءة معاملته، كما أن الذي يدعو له إنما هو بسبب حسن معاملته.
إذاً: حسن معاملة الناس تستجلب دعاء الناس له بالخير، فحسن المعاملة للناس هي من كسبه في حياته، وقد ورّثت له دعوات صالحة ممن كان يحسن إليهم، فحسِّن معاملتك مع الناس لتستجلب منهم دعوات الخير بعد وفاتك، ولا تعاملهم بالإساءة والسوء.
إذاً: هذا الحديث يضع لنا منهجاً في السلوك، وهو أن تعامل الناس بالحسنى، وأقل ما يعود عليك من حسن معاملتك للناس أنهم يدعون لك بعد موتك، وهذا يدخل في الصدقة الجارية، وكما تنتفع من الولد الذي من صلبك وهو من كسبك، فكذلك تنتفع بدعاء الناس لك بعد موتك، وذلك بسبب حسن معاملتك لهم، وهذا من كسبك أيضاً.
إذاً: لينظر كل إنسان في معاملاته مع الناس عامة، ومع الرؤساء والمدراء خاصة، فينبغي لمن تحتهم أن يعاملهم بالحسنى، وبالكلمة الطيبة، فإذا لم ينجز له عمله فليسمعه كلمة طيبة، وليعده وعداً حسناً، لا أن يخاطبه بجفاء ويقول: مالك عندنا شيء أو لا أعرف شيئاً! فالمسألة ليست شخصية، والله سبحانه وتعالى أوصلك إلى هذا المكان لتخدم الناس، لا لتستخدمهم أو لتحجب حقوقهم عنهم، وهذا العمل ليس من شأنك ولا من رأس مالك ولا من كسبك، وإنما وليت عليه لتنفع الناس.
وهذا الحديث شغل بالي فيه سبب انتفاع الميت بدعاء عامة أفراد المسلمين، فظهر لي -والله تعالى أعلم- أن دعوات عامة المسلمين للميت إنما هي من كسب الميت في حياته، بسبب حسن التعامل مع الناس.

شرح حديث: (إن شئت حبست أصلها وتصدقت بها)
قال رحمه الله: [وعن ابن عمر قال: (أصاب عمر رضي الله عنه أرضاً بخيبر فأتى النبي صلى الله عليه وسلم يستأمره فيها فقال: يا رسول الله! إني أصبت أرضاً بخيبر، لم أصب مالاً قط هو أنفس عندي منه، قال: إن شئت حبست أصلها وتصدقت بها، قال: فتصدق بها عمر أنه لا يباع أصلها ولا يورث ولا يوهب، فتصدق بها في الفقراء وفي القربى وفي الرقاب وفي سبيل الله وابن السبيل والضيف، لا جناح على من وليها أن يأكل منها بالمعروف ويطعم صديقاً غير متمول مالاً) .
متفق عليه، واللفظ لـ مسلم، وفي رواية للبخاري: (تصدق بأصلها لا يباع ولا يوهب، ولكن ينفق ثمره) .
] .

فضل عمر رضي الله عنه
قوله: عن ابن عمر رضي الله تعالى عنه، عمر له عدة أبناء ستة أو سبعة، لكن إذا أطلق هذا اللفظ انصرف إلى عبد الله، وله أخ اسمه عبيد الله، وآخر اسمه عاصم وغيرهما، وعبد الله هو المشهور بالرواية.
قال: (أصاب عمر) ، ولماذا لم يقل: أصاب أبي؟ ليبرز لنا صاحب الحديث لو قال: أصاب أبي، فمن يكون أبوه غير عمر؟ لكن قال: أصاب عمر ليُبرز شخصية عمر، وهو من الخلفاء الراشدين، وسنته متبعة، ومنزلته عند رسول الله صلى الله عليه وسلم هي هي، وكذلك عقليته وفقهه، قال عنه النبي عليه الصلاة والسلام: (كان يكون في الأمم قبلكم محدثون، فإن يكن في أمتي منهم أحد فإنه عمر) وفي بعض الروايات الضعيفة: (لو لم أرسل إليكم لأرسل عمر) .
وفي الحديث: (ان الشيطان ليفرق منك يا عمر!) ، وأنزل القرآن موافقاً لرأيه في ستة مواطن، ومع هذا كله لما أصاب أرضاً بخيبر جاء يستأمر رسول الله صلى الله عليه وسلم في هذه الأرض، يعني: يطلب أمره، ويستأذنه، ويستشيره، وما عوّل على ما عنده من خلال الخير والفطنة والمعرفة، وهذه -والله- هي السعادة الكبرى، أن يكون صلى الله عليه وسلم بين أظهرهم، يسألونه في الصغيرة والكبيرة، ويصدرون عن رأيه، ويستأمرونه فيما يخصهم، ملك أرضاً وله أن يتصرف فيها كيفما يشاء، وفي المثل: من تحكّم في ماله ما ظلم، ولكن ما دام الرسول صلى الله عليه وسلم موجود فيذهب يستشيره.
وقوله: (أصاب أرضاً بخيبر) ، هل خيبر فتحت عنوة أم صلحاً؟ عنوة، فلو كانت صلحاً لم يصب منها شيئاً، فهي فتحت عنوة، وقد فتحت حصناً حصناً، ولما أظفر الله سبحانه وتعالى المسلمين بهم، عقد الصلح على أن يعمل اليهود فيها، ويكون لهم نصف الثمرة والزرع، وكانوا أشد خبرة بالغرس والزرع، وكان المسلمون مشغولين بالجهاد، فأصبحت ملكاً للمسلمين؛ لأنها فتحت عنوة.
والأرض التي تُفتح عنوة تقسم على المجاهدين، فكانت حصة عمر من خيبر كما قال: (لم أصب مالاً قط هو أنفس عندي منه) ، أي: من هذا الجزء الذي أصبته من خيبر.

السخاء والكرم
هذه القصة تدعو إلى سخاء النفس، والحث على التطلع إلى ما عند الله، والاستظلال بقوله سبحانه: {لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ} [آل عمران:92] ، ليس مما تكرهون أو تكونون زاهدين فيه، وما له غرض عندكم، أو ما له قيمة، بل تنفق الشيء النفيس الذي تحبه، كما قال سبحانه: {وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ} [الإنسان:8] ، ويختلفون في ضمير (حبه) هل يرجع للطعام أم المعنى على حب الله؟ يقول والدنا الشيخ الأمين: أحياناً يأتي في الآية ما يدل على رجحان أحد القولين من أقوال العلماء، وهنا فيها قرينة تدل على أن ضمير (حبه) راجع للطعام، لأن ذكر الله يأتي في الآية بعدها: {وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِينًا وَيَتِيمًا وَأَسِيرًا * إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ} [الإنسان:8-9] ، فقوله: {نُطْعِمُكُمْ لِوَجْهِ اللَّهِ} يدل على أن (حبه) يرجع للطعام، فمع حبهم للطعام يطعمونه.
جاء ضيف إلى رسول الله صلى الله عليه وسلم، فأرسل صلوات الله وسلامه عليه إلى بيوت زوجاته التسع يطلبهن عشاءً للضيف فلم يجد، فقال: (من يضيف هذا الليلة رحمه الله؟!) ، فذهب صحابي به إلى أهله، وقال لها: هذا ضيف رسول الله، فأكرمي ضيف رسول الله، فقالت: ما عندي إلا عشاء الأولاد، فقال: علليهم حتى يناموا، واعمدي إلى السراج لتصلحيه فأطفئيه، وأنا سأدلي بيدي وأرفعها خالية لأوهمه أني آكل معه؛ لأوفر له الطعام الذي يشبعه.
انظر الحيل! حيلة لوجه الله، فيقابل بالبشرى العظيمة، فحينما غدا إلى رسول الله صلى الله عليه وسلم في الصباح قال له: (قد عجب الله من صنيعكما بضيفكما الليلة!) ، فعلاً حيلة تضحك! وبعض الناس يحتال على المحرم ليصل إليه، وهذا يحتال على الحلال ليصل إلى رضوان الله، وإرضاء رسوله صلى الله عليه وسلم.
وهذا عمر يقول: (لم أصب مالاً قط هو أنفس عندي منه) ، وأبو طلحة لما نزلت الآية جاء إلى رسول الله وقال: (إن الله يأمرنا أن ننفق مما نحب من المال، وإن أحب مالي إلي بيرحاء) ، وبيرحاء كانت شمالي المسجد، وكانت موجودة قبل هذه العمارة الأخيرة لخادم الحرمين، وكانت بئرها موجودة، وحولها آثار بستان وبعض النخيل، ولا نقول: إنه من ذاك الوقت، لكن البيئة بيئة مزرعة، قال: (فضعه حيث شئت يا رسول الله!) فقال: (اجعله في الأقربين) ، والشاهد عندنا قوله: (أحب مالي إلي بيرحاء) ، وهكذا عمر رضي الله تعالى عنه يقول: (إني أصبت أرضاً بخيبر لم أصب مالاً قط هو أنفس عندي منه) ، أي: هو أنفس مال عنده، فنصحه رسول الله صلى الله عليه وسلم أن يوقفها.

معنى قوله: (إن شئت حبست أصلها)
(إن شئت) ، يدل على أنه ليس بإلزام، بخلاف الزكاة فليس فيها مشيئة المزكي، فهي حق للسائل والمحروم، أما هنا فتبرع وصدقة، فقال: (إن شئت حبست أصلها) ، وهذه من صيغة الوقف: حبَّستُ، أوقفتُ، وقَّفتُ، سبَّلتُ، كل هذه صيغ يحصل بها الوقف، ويختلفون في كلمة تصدقت؛ لأنها تصدق على الصدقة بتمرة، وعلى الصدقة لجهة ما، وتصدق على الوقف؛ لأنه صدقة جارية، لكن إذا جاءت قرينة تدل على أنه أراد بكلمة (تصدقت) معنى أوقفت؛ فلا إشكال.
وقوله: (إن شئت حبست أصلها) ، يدل على أن الوقف لا يكون إلا لما له أصل يبقى، وتؤخذ منه منفعة، فالطعام لا يكون وقفاً بل صدقة؛ لأنه ليس له أصل يوقف، وتؤخذ منه منفعة كل سنة بل يذهب، والغرس المثمر يصح وقفه، والغرس غير المثمر لا يصح وقفه؛ لأنه لا فائدة فيه للموقوف عليهم، إلا إذا قلنا: ينتفع بها بأن يؤخذ منها حطب، ويباع وينبت غيره، كما كان الحال في المدينة، يؤخذ الخشب من شجر الطرفاء، وكانت الطرفاء وجذوع النخل هي أدوات البناء والسقف.
إذاً: يؤخذ من قوله: (حبّست أصلها، وتصدقت بها) ، أن الذي يصح وقفه ما اشتمل على الأمرين: الأصل والثمرة، فيحبِّس الأصل ويسبل الثمرة، فلا يباع ولا يورث ولا يوهب، والتصرفات التي تنقل ملكية العين لا تجوز في الوقف، وألحق الفقهاء بها الرهن؛ لأن الغرض من الرهن توثيق الدين، فإن وفّى المدين دينه فالحمد لله، وإذا لم يوف دينه بيع الرهن، والحال أنه وقف، والوقف لا يباع، إذاً: لا يرهن.
فمعنى قوله: (حبّستَ) : أن يبقى في محله محبوساً عن التصرفات التي تعتري الأملاك، فلا ينتقل إلى أحد ببيع، أو بهبة أو بميراث، وكذلك لا يرهن؛ لأن المرهون معرض للبيع وفاءً للدين.
وقوله: فتصدق بها عمر أنه لا يباع أصلها ولا يورث ولا يوهب، رد الرسول صلى الله عليه وسلم الأمر لـ عمر ليتصدق هو؛ لأنه المالك، فتصدق بها عمر على أن الأصول لا تباع ولا تورث ولا توهب.
(فتصدق بها في الفقراء وفي القربى وفي الرقاب وفي سبيل الله وابن السبيل والضيف) .
الوقف ينقسم إلى قسمين: وقف التبرر لعمل البر، والوقف الأهلي الذي يوقفه على أشخاص معينين، فيقول: هذا وقف على فلان، ويسميه باسمه، ومن بعده إلى أخيه فلان، ومن بعده إلى عمه فلان، فهذا وقف أهلي.
والوقف الخيري يجري لمن عين له بالوصف، والوقف الأهلي إذا وصلت ثمرته إلى من هو موقوف عليه تعامل معها معاملة المالك، فلو وقّف هذه النخيل على ثلاثة أشخاص، فلما جاءت الثمرة قسمناها على الموقوف عليهم، وكانت حصة كل واحد منهم نصاب زكاة (خمسة أوسق فأكثر) فعليه أن يزكيها، لكن وقف التبرر على المساكين أو على ذوي القرابة أو على ابن السبيل، لو أن الصنف الموجود ناله من الوقف بقدر نصاب زكاة؛ فلا زكاة عليه؛ لأنها صدقة عليه، بخلاف الوقف الأهلي.
ونسمع عن بعض الدول أنها غيّرت وبدلت في الوقف، فألغت الوقف الخيري، وبعضها ألغى الوقف الأهلي، وكنا نسمع أن حكومة بلد من البلاد الإسلامية العربية أرادت أن تلغي الوقف الأهلي، ثم إن رئيس تلك الدولة أوقف عشرة أفدنة على ولده، فتوقف المشروع؛ لأنهم لا يستطيعون أن يبطلوا وقف رئيس الدولة، وكانت بعض الحكومات تحارب الوقف في الماضي، وكذلك في الوقت الحاضر بعض الدول ألغت الوقف فعلاً، ولم يعد هناك ما يسمى وقف، فأعادوا الأوقاف إلى أهلها، فإن كان الموقف حياً رجع إليه ملكه، وإن لم يكن موجوداً رجع إلى الورثة بحسب الميراث الشرعي.
وعمر رضي الله تعالى عنه وقّف أرضه وقف تبرر وقفاً أهلياً، وسنشرح ذلك جملة جملة.

الوقف على الفقراء
قوله: (فتصدق بها في الفقراء) ، الفقراء ليسوا مخصوصين بأشخاصهم، ولكنهم طائفة يعرفون بصفاتهم، والفقير هو الذي لا يجد ما ينفقه، بخلاف المسكين فهو يجد أقل ما ينفق، فكسبه أقل مما يحتاجه في النفقة، فكسبه لا يكفي حاجته، وقالوا: إن المسكين أحسن حالاً من الفقير، وقالوا: إن الفقير مأخوذ من فقار الظهر، وبالعمود الفقري يتحرك الإنسان، فإذا تعطلت فقرة من فقار العمود الفقري في الإنسان فإنه لا يستطيع أن يحرك شيئاً من جسمه، ويكون ملازماً للأرض ساكناً لا حركة عنده، بخلاف المسكين فهو ساكن، وفرق بين من أخلد إلى الأرض كرهاً ومن سكن اختياراً؛ ولذا جاء في حق المساكين: {أَمَّا السَّفِينَةُ فَكَانَتْ لِمَسَاكِينَ يَعْمَلُونَ فِي الْبَحْرِ} [الكهف:79] ، فهم مساكين ومعهم سفينة، والسفينة مال، فمن كان عنده سيارة كبيرة يعمل عليها، وما عنده غيرها، قد يكون فقيراً، وأما الفقير فليس عنده شيء، حتى ولا كرسي.
فالصنف الأول للفقراء، وإذا وقف للفقراء، وكان للموقف قرابة أو أبناء اتصفوا بالفقر، فإنهم يستحقون من الوقف مع الفقراء؛ بوصفهم بالفقر لا بكونهم أبناء الموقف، ومن استغنى منهم لا يعطى من الوقف.

الوقف على ذوي القربى وفي الرقاب
قوله: (فتصدق بها في الفقراء وفي القربى وفي الرقاب) ، القربى: ذوو الرحم، وليسوا الورثة فقط، بل مثل خاله وخالته، وابن خاله وابن خالته، وعمته، وابن عمته، فهؤلاء كلهم من ذوي الرحم، فجعل لهم نصيباً، والرقاب جمع رقبة، وما المراد بالرقاب هنا؟ هناك عبدٌ قِنٌ، أي: ليس فيه شائبة حرية، ومبعَّض، أي: بعضه حر، وبعضه مملوك، وهو من أعتق بعضه، ومدبَّر، وهو الآن مملوك، ولكن حريته مدبرة بعد وفاة مالكه، ففي اللحظة التي يموت فيها سيده يملك حريته، ومُكاتب، وهو: الذي شارط سيده على مبلغ يؤديه إليه، فلو أن السيد أراد أن يبيعه لشخص آخر، فيقول له: أنا أشتري نفسي، ويكاتبه على مبلغ يتفقان عليه، وينجمه عليه تنجيماً، ويستحب له أن يسقط القسط الأخير مساعدة له، وهذا إذا علم فيه خيراً، لا أن يكون مفسداً شريراً، فيملك نفسه، ويفسد في الأرض، لكن يكاتبه إذا آنس منه الصلاح والاستقامة والقدرة على أداء مبلغ الكتابة، فإنه إذا تحرر نفع الناس، وكان صالحاً في المجتمع.
فأي نوع من أنواع الرقاب المراد هنا؟ بعضهم يقول: الرقاب الذين يحتاجون إلى المال، وهم المكاتبون؛ لأن المكاتب عليه أن يسدد بخلاف القِن ما عليه شيء، والمبعّض ما عليه شيء، والمدبَّر ينتظر موت سيده بفارغ الصبر؛ ولهذا كره تدبير العبد كما كرهت الرُّقبى.
فيعطى المكاتب ما يتحرر به، وبعضهم يقول: (وفي الرقاب) أن تشتري المملوك القن وتعتقه.
إذاً: هي دائرة في هذا الصنف من الناس، سواءً اشتريته وأعتقته أو ساعدته على وفاء دين كتابته.
والإسلام يتشوف إلى تحرير الرقاب، وقد يكون العبد قريباً لـ عمر؛ لأن العبد هو من أُخذ أسيراً في المعركة وهو يقاتل المسلمين، لا من خطف من الطريق.
فلا يسترق مسلم أبداً إلا إذا أسلم بعد أن أخذ أسيراً، وقسم على الغانمين، وبعد ذلك يسلم فهذا فضل الله.
وقال الله: {وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِينًا} ، المسلمون فيهم مساكين، {وَيَتِيمًا} ، والمسلمون فيهم أيتام، ((وَأَسِيرًا)) [الإنسان:8] ، لا يكون مسلم بيد المسلمين أسيراً؛ لأنه لا يحق لمسلم أن يأسر أخاه ولو تقاتل معه، والسلف عندما تقاتلوا لم يسترق بعضهم بعضاً، ولما قال القوم لـ علي: أقسم بيننا الأسارى، قال: لا يوجد أسارى في الإسلام، أيكم يرضى أن تكون عائشة في سهمه؟! ولهذا لا يذفف على جريحهم، ولا تسلب أموالهم؛ لأن القتال غالباً لا يكون بين طوائف المسلمين إلا بسبب اختلاف وجهة نظر دينية.

ترغيب الشرع في تحرير الرقاب
في قوله: (وفي الرقاب) ، ترغيب لتحرير الرقاب، وقد أشرنا مراراً أن الرق في الإسلام يتميز عن جميع طوائف العالم، وأشرنا أن قانون الرق في أوروبا كان ينص على منع السيد من عتق رقيقه إلا بإذن الحاكم، وكان يستوجب أسر الأفراد لأوهى الأسباب، أما الإسلام فلم يجز استرقاق الإنسان إلا في أرض المعركة حينما يحاد الله ورسوله، ويقف سداً منيعاً أمام زحف الإسلام إلى الناس فيؤخذ أسيراً، ثم باب الأسر واحد، أو كما يقال: باب الورود واحد فقط، وهو أرض المعركة، بينما أبواب الخروج متعددة، فإذا كان الورود من باب واحد والخروج من أبواب متعددة فهل يبقى في البيت أحد؟ لا يبقى أحد بخلاف العكس، لو كان أبواب الورود متعددة والخروج من باب واحد، فسيحصل زحام وأزمة، أو كما يقولون: خطر سوء التفريغ، ولذا فمن أول حساب الهندسة المعمارية عند بناء المسجد أو المعهد أو الكلية، أنه لابد أن يعمل حساب الأبواب للخروج، حتى لو حصلت أزمة مفاجئة استطاع الموجودون الخروج بسرعة، أما إذا كان هناك باب واحد، وهناك ألف نفر، فمتى يخرجون؟ سيقتل بعضهم بعضاً في الزحام، لكن لو عمل خمسون باباً فسيخلو المكان بسرعة.
فنجد جميع الكفارات فيها عتق، مثل كفارة اليمين، والظهار، والوطء في رمضان، وقتل الخطأ، وتبدأ الكفارة -سواءً كانت على الترتيب أو التخيير- بعتق رقبة.
ثم نجد الترغيب في عتق نفسه من النار، فقال عليه الصلاة والسلام: (من أعتق رقبة مسلمة أعتق الله بكل عضو منه عضواً من النار حتى فرجه بفرجه) ، بل قد يكون العتق إجبارياً على الإنسان، فقال عليه الصلاة والسلام: (من أعتق شقصاً من عبد مملوك، فخلاصه عليه في ماله، فإن لم يكن له مال قوم العبد قيمة عدل ثم استسعي العبد غير مشقوق عليه) ، يعني: قوم عليه الشقص الثاني، وقيل له: ادفعه لشريكك، ويصبح العبد حراً، فإن قال: أنا أعتقت النصف فقط، فيقال له: مادام قد أعتقت النصف فقد فتحت الباب، فأكمل، ويُجبر على عتقه كاملاً.
ومن لطم عبده فكفارته أن يعتقه، جاء رجل إلى النبي صلى الله عليه وسلم وقال: كانت لي جارية ترعى غنماً لي قبل أحد والجوانية، فاطلعت عليها ذات يوم فإذا الذئب قد ذهب بشاة منها، وأنا من بني آدم آسف كما يأسفون، لكني صككتها صكة، فعظم ذاك على رسول الله صلى الله عليه وسلم، فقال: أفلا أعتقها؟ قال: (ائتني بها.
قال: فجئته بها فقال: أين الله؟ قالت: في السماء.
قال: من أنا؟ قالت: أنت رسول الله قال: اعتقها فإنها مؤمنة) .
فالشريعة تتلمس الأسباب للعتق، بخلاف القوانين الأخرى، فإنه يشمئز الإنسان أن يوردها، كانوا يبيحون لأنفسهم إطلاق السباع الجارحة المفترسة على العبد في ميدانٍ ليتفرجوا كيف يفترسه الأسد! ولا أحد يمنعهم من ذلك، والقانون يبيح لهم ذلك! وهذا لطمها في حالة غضب أسفاً على الشاة التي أكلها الذئب، فيتأسف ويسأل عن عتقها، فيقول له صلى الله عليه وسلم: (اعتقها) .
وهذا عزير بن عمير أخو مصعب بن عمير، أخذ أسيراً يوم بدر، ولما قدموا به إلى المدينة، مر عليهم الرسول صلى الله عليه وسلم فقال: (استوصوا بالأسارى خيراً) ، قال: فكانوا يقدمون إلي الخبز، ويجتزئون هم بالتمر، حتى كنت أستحي منهم فأردها عليهم فيردونها عليّ.
فأي إكرام؟ وأي معاملة بالحسنى إلى هذا الحد؟ ومر عليه مصعب أخوه، فقال: شدوا وثاقه فإن أمه ذات مال لعلها تفديه منكم، فنظر إليه وقال: هذه وصايتك بي يا أخي! قال: لست أخي، إنما إخوتي هؤلاء المسلمون.
والذي يهمنا أنهم كانوا يقدمون له الخبز، وهم يأكلون التمر عملاً بوصية رسول الله: (استوصوا بالأسارى خيراً) .
وعمر رضي الله تعالى عنه جعل حصة من وقفه للرقاب.

الوقف في سبيل الله
بعض الناس يقول: إذا أطلق سبيل الله انصرف إلى الجهاد، والبعض يقول: كل عمل خير فهو في سبيل الله، ولكن الأول هو الأصح؛ لأنه لو كان معنى (في سبيل الله) أعمال الخير كلها، فلا حاجة إلى أن أقول: فقراء، رقاب، أيتام؛ لأنها كلها في سبيل الله، لكن العرف يعيِّن أن في سبيل الله هو الجهاد.
فما الذي يفعل في حصة (سبيل الله) التي أوقفها عمر؟ إذا كان هناك غاز ليس عنده جهاز ولا مئونة ولا زاد، ووجد أن له حقاً في وقف عمر، فإنه يأخذ منه، مثل إنسان يريد أن يغزو، وعنده طعامه لكن ما عنده سلاح، فيأخذ من الوقف ما يشتري له به سلاحاً؛ لأنه في سبيل الله.

الوقف على ابن السبيل
وقوله: (وابن السبيل) ، السبيل: هو الطريق، والغريب يطلق عليه ابن السبيل، والشاب الغريب ابن كما يقولون: البنوة نسبة، فتقول: ابني وابن فلان، فينسب إلى أبيه الذي جاء منه.
فما علاقة السبيل بآدمي يمشي على وجه الأرض؟ قالوا: لأننا لا نعلم عن هذا الغريب شيئاً، ولكن السبيل هو الذي جاءنا به، فلولا السبيل أو الطريق لما رأيناه، فنحن وجدناه على الطريق، فهو ابن الطريق، كما يجد إنسان إنساناً في غابة فنقول عنه: ابن الغابة؛ لأنه وجد فيها، وهكذا.
فابن السبيل يراد به المسافر المنقطع الذي يريد ما يبلغه إلى بلده، ويبحث العلماء فيما يأخذه ابن السبيل، وفيما يأخذه الغارم الذي سعى بين الناس بالصلح، فهل ما يأخذاه تملك أو استحقاق لغاية؟ فإن كان تملك، قدرنا له ما يوصله إلى غايته، فإن أعطيناه ألفاً ثم هو قتر على نفسه، وأنفق نصف الألف فقط، فهل يرد الباقي أم يكون في ملكه؟ إن قلنا: يأخذ ما يبلغه فقط، فإنه يرد الباقي، وإن قلنا: يتملك ما قدرناه له، وما وفّره فهو ملك له؛ لأنه وفره على حظ نفسه، وقد يكون حرم نفسه من بعض الأشياء، ووفر بعض قيمتها فيكون ما أخذه ملكاً له.

الوقف على الضيف
وقوله: (والضيف) ، المراد ضيف الوالي على الوقف، وهو الناظر، مثلاً: الناظر مقيم في النخل، فورد عليه ضيف، فللضيف حق الأكل من هذا الوقف؛ لأن الضيف مثل ابن السبيل، وقد يكون استضاف صديقه أو قريبه.
وقد حث الإسلام على إكرام الضيف والضيافة، لها أحكامها الخاصة، قال عليه الصلاة والسلام: (من كان يؤمن بالله واليوم الآخر فليكرم ضيفه،.
فليقل خيراً،.
فليكرم جاره) .
وإكرام الضيف من مكارم الأخلاق، وهو من بقايا شيم العرب، وتعرفون أخبار حاتم في الكرم، وقصة الحطيئة لما أكرم ضيفه وقال له: يا أبت اذبحني وهيئ له طعماً والقصيدة طويلة، فكان العرب يعنون بإكرام الضيف، وكانوا يتغنون بذلك، وكما قال الآخر: وبات على النار الندى والمحلق والمحلق هذا كان عنده عدة بنات، وما جاءه خاطب لهن، فقدم بعض الشعراء ونزل عنده، فما اهتم له كثيراً، فقيل له: هذا الشاعر فلان، فحالاً أكرمه بزق من الخمر، وبشاة مشوية، فقام يمتدحه بقصيدة فيها: وبات على النار الندى والمحلق والندى: يعني الكرم، فشاعت القصيدة في العرب، وبعد مدة خطبت بناته كلهن.
يهمنا الكرم وأثره، والضيف له حق، كما في الحديث، وقال بعض المتأخرين: إن الضيف له حق ثلاثة أيام، فاليوم الأول فرض، والثاني مندوب، والثالث كذا، وما عدا ذلك فهو صدقة.
وعمر رضي الله تعالى عنه لما فتح بيت المقدس شرط على الرهبان، وعلى أصحاب الصوامع: أن يضيفوا من مر عليهم من أبناء السبيل، وبعض المتأخرين يقول: انتهى أمر الضيافة؛ لأنها كانت عندما كان الغريب لا يجد ما يأكل وما يشرب، وبعضهم يقول: لا، من كان مقيماً في صحراء، وعنده سعة؛ فالضيافة عليه واجبة، وإن كان في مدينة من المدن، وفيها الفنادق، وفيها المطاعم؛ فلا تجب الضيافة على أحد؛ لأنه إن لم يستضفه أحد سيجد في الفندق والمطعم ما يسد به حاجته، وفي ذاك الوقت لم يكن هناك فنادق ولا مطاعم ولا مخابز، ولا غيرها مما يسد الغريب حاجته فيها بما في يده، وقد يكون معه الثمن لكن لا يجد من يبيعه، فتجب حينئذ ضيافته، فالأماكن التي لا يجد الغريب فيها حاجته بالثمن، فالضيافة واجبة على أهلها.
ونعلم بقصة الرهط الذين نزلوا عند حي، فأبوا أن يضيفوهم، وسلط الله العقرب على سيد ذاك الحي، وقضية الخضر عندما أقام الجدار في القرية التي أبى أهلها أن يضيفوهما، فهذا عيب عليهم من ذاك التاريخ، وهذا يدل على أن الضيافة ثابتة في الأمم جميعاً.
فإذا كان الغريب لا يجد ما يطعمه وما يأويه تعينت الضيافة، وإذا كان يجد ذلك بالنقد أو بالمروءة ما يطعم ويأوي فلا حق في الضيافة بالفرض على أحد.

أجرة ناظر الوقف
قوله: (لا جناح على من وليها أن يأكل منها بالمعروف) ، (لا جناح) أي: لا إثم ولا ذنب ولا مؤاخذة على من وليها، والذي يليها هم النظار، فللناظر أن يأكل بالمعروف، وما هو المعروف؟ قيل: ما يسد رمقه، والبعض يقول: بحسب متوسط المعيشة، والحنابلة يقول: له الأقل من أجرة المثل ونفقته الشخصية، فمثلاً هذا العمل لو استأجرنا إنساناً يقوم عليه فإنه يستحق في الشهر ألف ريال مثلاً، وهذا العامل لو كان ينفق على نفسه فإنه يكفيه ستمائة ريال، فيستحق في الوقف أقل الأمرين: نفقته الخاصة أو أجرة المثل.
ولو كانت نفقته ألف ريال، وأجرة مثله خمسمائة ريال، فإنا نعطيه أجرة المثل وهي الأقل؛ لأن هذا حماية للوقف، وكذلك الأمر فيمن ولي مال اليتيم.

أمانة ناظر الوقف
وقوله: (ويطعم صديقاً غير متمول مالاً) ، لو مر عليه صديق، وقدّم له من الرطب أو قدم له شيئاً من الفاكهة، فلا بأس أن يطعمه، ولكن بشرط (غير متمول مالاً) .
فهذا الذي يليها يأكل بالمعروف غير متمول مالاً، وهذا الصديق يأكل بالمعروف، وهذا الضيف يضيفه بالمعروف لا أن يتمول من هذا الوقف مالاً، بأن يقتطع جزءاً من الوقف لنفسه، فهذا لا يجوز، ومرت علينا قضايا في المحكمة تضحك وتبكي من أعمال نظار الوقف، وكذلك لا يتمول بأن يجمع من ثمار الوقف ما يبيعه ويختزن ثمنه حتى يتمول مالاً من وراء الوقف.
وقد ورد الإذن لابن السبيل إذا مر على حائط، أن يسد جوعه غير متخذ خبنة، فلا يحمل معه من الثمرة ويذهب، بل كل ما يشبعك في مكانك، ولا تحمل معك شيئاً.
قال رحمه الله: [وفي رواية للبخاري: (تصدَّقَ بأصلها: لا يباع ولا يوهب، ولكن ينفق ثمره) ] ينفق ثمره على من تقدم من تلك الأصناف.
وفي قضية عمر هذه، يقولون: إنه ولاها ابنته حفصة، وكانت هي ناظرة هذا الوقف تقوم عليه، وهل يشترط في الوقف قبض الموقوف عليه أو من يليه باعتبار معنوي أم لا؟ فالذين يشترطون ذلك يقولون: عمر أخرجها من ذمته، وولى عليها حفصة، وهي تولّت القبول باسم الفقراء وباسم ابن السبيل، لأن هؤلاء الأصناف لا يتأتى منهم قبول لعدم إمكان حصرهم.
والآخرون يقولون: ليس بلازم، وهو مذهب الحنابلة.
ومباحث الوقف عديدة ومتوسعة، وما أكثر ما يكون فيها من مشاكل وإشكالات في الجهات الموقوف عليها، مثل أن يقف ويقول: على أولادي وأولاد أولادي، أو على أولاد الظهور دون أولاد البطون، وهذا من الخطأ الذي يرتكبه بعض الناس، أو أن يوقف المال مضارّة للورثة، عنده مال، فيوقف نصف المال ليحرم الورثة ميراثهم بهذا الوقف، فإذا فعل ذلك مضارّة بطل الوقف، وبعضهم يشترط فيه شروطاً لا تصح، مثل أنه يحق له أن يرجع في وقفه، ويحق له البيع والشراء، وأن يستبدل طائفة عن طائفة، والجمهور أن تلك الشروط باطلة.
ويشترط في الوقف اتصال البداية واتصال النهاية، اتصال البداية مثل أن يقول: وقفت على بني فلان وهم موجودون، ولو قال: وقفت على أولادهم وذرياتهم وأعقابهم، فلم تتصل النهاية، فيكون باطلاً، لكن يقول: وقفت على كذا وعلى كذا وعلى كذا، فإذا انقرضوا فعلى المساكين أو فعلى طلبة العلم، فطلبة العلم والمساكين لا ينقطعون؛ لأنهم موجودون دائماً.

شرح حديث: (بعث رسول الله عمر على الصدقة ... )
قال رحمه الله: [عن أبي هريرة رضي الله تعالى عنه قال: بعث رسول الله صلى الله عليه وسلم عمر على الصدقة الحديث وفيه: (فأما خالد فقد احتبس أدراعه وأعتاده في سبيل الله) .
متفق عليه] يسوق المؤلف رحمه الله تعالى هذا الحديث ليبين أن العتاد والمحبّس في سبيل الله لا زكاة عليه، والحديث يورد في باب الزكاة؛ وذلك أن النبي صلى الله عليه وسلم بعث عمر ومعه آخر على الصدقة، فلما رجع قال: يا رسول الله! منع الصدقة خالد وابن جميل والعباس، فقال صلى الله عليه وسلم: (ما ينقم ابن جميل إلا أنه كان فقيراً فأغناه الله، وأما خالد فإنكم تظلمون خالداً قد احتبس أدراعه وأعتاده في سبيل الله، وأما العباس فهي عليّ ومثلها معها.
ثم قال: يا عمر! أما شعرت أن عم الرجل صنوه أبيه؟) .
هكذا الحديث مطولاً، ويورده العلماء في باب الزكاة على هذا الأصل، وقوله صلى الله عليه وسلم: (إنكم تظلمون خالداً) ، أي: تنسبون إليه منع الزكاة والصدقة وحاشاه من ذلك؛ لأنه يعلم أن الزكاة فرض، ولن يمنع خالد فرضاً، وبعض العلماء يقول: إن هذه الصدقة كانت صدقة تطوع، ولكن جمهور العلماء يرد ذلك؛ لأن صدقة التطوع ما كان صلى الله عليه وسلم يبعث أحداً ليجمعها، وإنما كان يبعث لجمع الزكاة المفروضة.

معنى قوله: (فهي عليّ ومثلها معها)
تتمة للحديث: (أما العباس فهي عليّ ومثلها معها) ، قالوا: تحمل رسول الله صلى الله عليه وسلم عن العباس زكاة ماله تلك السنة، و (مثلها) أي: السنة التي بعدها.
وبعضهم يقول: ليست هناك حمالة، بل إن العباس رضي الله تعالى عنه كان قد دفع زكاة ماله لعامين مستقبلين، قيل: إن النبي صلى الله عليه وسلم عرضت له حاجة فطلب من العباس أن يعجل زكاة سنته، وكان ذلك قبل أن يتم الحول، ومثلها معها.
ومن هنا يذكر العلماء هذا الحديث بعينه في موضوع جواز تقديم الزكاة قبل موعدها، أي: قبل ثبوت وجوبها ببلوغ الحول.
وقوله: (عم الرجل صنو أبيه) الصنو: معروف عند أصحاب النخيل، تكون نخلتان أصلهما في الأرض واحد، فالأصل واحد، وتتشعب كل نخلة منهما إلى جهة مقابل الأخرى، فيتفرع الأصل إلى فرعين، وهكذا العم بالنسبة إلى الأب، فإن أصلهما واحد وهو الجد، فالجد لأب هو الأصل، ثم انفصل عنه وتفرّع عنه أبو المتكلم وعمه؛ لاجتماعهما في أصل واحد وهو الجد، ويعني: أن العم والأب يتساويان.
والشاهد هنا: أن خالداً رضي الله تعالى عنه احتبس أعتاده في سبيل الله، و (احتبس) يحتمل أن يكون المعنى: أوقف، ويحتمل أن يكون أعد، أي: أعد أدراعه وأعتاده، والأعتاد أو العتاد: هي الخيل، والأدراع: نسج من الحديد يلبس وقت القتال، قالوا: هذا يدل على صحة وقف العروض كالدروع وآلات الحرب من سيوف ورماح وغير ذلك، وكذلك صحة وقف الحيوان؛ لأن الحيوان يدخل في عموم قوله: (وأعتاده) .
فمن هنا أتى المؤلف رحمه الله تعالى بهذا الحديث، وكأنه يشير إلى خلاف الفقهاء فيما يجوز وقفه وما لا يجوز؛ لأن البعض قد عارض في جواز وقف المنقولات، فعند الإمام أبي حنيفة رحمه الله عدم صحة وقف المنقولات؛ لأنها تتغير وتتلف ويعتريها طوارئ الأحوال، بخلاف العقار الثابت، والوقف إنما يجعل على التأبيد، والمنقول ليس فيه ضمان للتأبيد فهو معرض للتلف، ومعرض للضياع؛ فلا يتم فيه الوقف.

هل يزكى مال الوقف؟
خالد رضي الله تعالى عنه أوقف ما يملك، ومن هنا قالوا: إن الوقف ينقسم إلى قسمين: وقف أهلي، ووقف تبرر، فالوقف الأهلي هو: أن يوقف العين على أهله، أو على أولاده وذويهم وذرياتهم، أي: على أشخاص إما معينين بالشخص مثل: (ولدي فلان) أو معينين بوصف مثل: (أولادي من صلبي) ، فهؤلاء محصورون ومعينون، ثم قد ينقله إلى أولاد أخيه أو إلى جيرانه أو إلى جماعة معينة، أو ينقله إلى عموم مثل: إلى بني فلان وهم قبيلة عامة، وهذه لا يمكن حصر أفرادها ولكن مجموعها، أو وقف على أهل وصف مثل طلبة العلم ثم إلى وصف آخر كذا وكذا، فيكون حينئذٍ وقف على أعيان وأشخاص لهم صلاحية القبول والتملك، فهذا الوقف بالنسبة للزكاة إنما هو هبة وصدقة، فلا يطالب الموقوف عليه بالزكاة، ولكن الوقف على معيَّن ينظر: كم حصته من الوقف هذا العام؟ ويعامل معاملة من وجبت عليهم زكاة الأموال، فإن كان الوقف زرعاً أو ثمرة فجد، وكان نصيبه من الثمرة ما يجب في مثله الزكاة؛ زكّاه حالاً، ونصاب الزكاة في التمر والحبوب خمسة أوسق، فإذا أصاب أحد الموقوف عليهم خمسة أوسق فما فوق؛ زكاه عند استلامه، كما قال الله: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} [الأنعام:141] ، وإن نقص الفرد المستحق عن هذا المقدار فلا زكاة عليه، كما لو كان المال من نخله وبستانه وملكه.
أما إذا كان الوقف على خير وعلى بر، كأن يقول: أوقفت هذا النخيل على طلبة العلم، فهو متصدق به على أشخاص غير معيّنين، ولا يمكن حصرهم، فمن حضر منهم في بلده استحق الوقف، فحينئذٍ يأخذه الطالب باسم الصدقة، وهو أوقفه وأخرجه عن ملكه باسم الصدقة، فإذا كانت عين الثمرة بكاملها صدقة لا نطلب الصدقة من صدقة على الآخرين، فهؤلاء الذين أخذوا بوصف العلم أو بوصف الفقر والمسكنة لا زكاة عليهم فيما أخذوه.
يقول صلى الله عليه وسلم في حق خالد رضي الله تعالى عنه: (احتبس) .
وجاء في الخيل حديث: (الخيل لثلاثة: فهي لرجل أجر، وهي لرجل ستر، وهي على رجل وزر) ، وفسرها صلى الله عليه وسلم بقوله: (فأما الذي هي له أجر فالذي يحتبسها في سبيل الله) ، أي: أعدها في سبيل الله ولم يخرجها عن يده وقفاً إنما أعدها لتكون مهيأة وجاهزة للقتال في سبيل الله، فالشخص الواحد يعد ويهيئ عتاده من سيف ورمح وخوذة على رأسه أو درع يلبسه أو أو إلى آخره.
وفرساً يعده للجهاد، فهذه لم تخرج عن ماله، فإذا أراد الزكاة قومها وقدرها؛ لأنها ممتلكاته، وليست من عروض التجارة، فهي للقنية، لكن يطلق عليه أنه أعدّها في سبيل الله، فقالوا في قضية خالد: إنه حبس أدراعه، فحبس بمعنى: حبّس وأوقف فلا زكاة فيها، أو حبس بمعنى أعد؛ ولذا ليس لكم طريق إلى مطالبته، وهو يعرف ما يجب عليه من حق الله في الزكاة.
لكن المؤلف يسوق هذا الحديث هنا ليبين أمرين: الأمر الأول: صحة الوقف في المنقول.
الأمر الثاني: عدم وجوب الزكاة فيما أوقفه صاحبه تبرراً لوجه الله، والله تعالى أعلم.


كتاب البيوع - باب الهبة العمرى والرقبى [1] - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب البيوع - باب الهبة العمرى والرقبى [1]
لقد أمر الشارع بالعدل بين الأولاد في العطية، وحرم المفاضلة فيها، واشترط أهل العلم في رجوع الوالد عن عطية ولده شروطاً معلومة، وهذه المسألة مستثناة من عموم النهي عن الرجوع في الهبة والعطية.

شرح حديث النعمان بن بشير في وجوب العدل بين الأولاد في العطية
باسم الله، والحمد لله، والصلاة والسلام على رسول الله، وبعد: فيقول المصنف رحمه الله: [وعن النعمان بن بشير أن أباه أتى به رسول الله صلى الله عليه وسلم فقال: (إني نحلت ابني هذا غلاماً كان لي، فقال رسول الله صلى الله عليه وسلم: أكل ولدك نحلته مثل هذا؟ فقال: لا، فقال رسول الله صلى الله عليه وسلم: فارجعه) ، وفي لفظ: (فانطلق أبي إلى النبي صلى الله عليه وسلم ليشهده على صدقتي، فقال: أفعلت هذا بولدك كلهم؟ قال: لا، قال: اتقوا الله واعدلوا بين أولادكم، فرجع أبي فرد تلك الصدقة) متفق عليه، وفي رواية لـ مسلم قال: (فأشهد على هذا غيري، ثم قال: أيسرك أن يكونوا لك في البر سواء؟ قال: بلى، قال: فلا إذن) ] .
هذا الذي ساقه المؤلف من خبر النعمان بن بشير جزء من حديث طويل، وهو: أن أباه تزوج امرأة وهي أخت عبد الله بن رواحة، ثم طلبته أن يهب لولدها منه شيئاً يخصه به، قال: فمطلها سنة، وقيل: مطلها سنتين، ثم إنه أعطاه بستاناً نخيلاً، ثم بعد فترة ارتجعه، ثم رجعت وألحت عليه أن يمنح ولدها شيئاً من ماله، فمنحه هذا الغلام، فحينئذ خشيت أن يرجع في الغلام كما رجع في البستان، فقالت: لا أقبل - أي: لا أقبل هذا العطاء في الغلام - حتى تذهب وتشهد عليه رسول الله صلى الله عليه وسلم؛ لتضمن عدم رجوعه فيه كما رجع سابقاً في البستان.
هكذا يذكر بعض العلماء؛ لأنه جاءت بعض الروايات أنه قال: (إن أبي قد منحني شيئاً من ماله) ، وبعض الروايات: (منحني غلاماً) ، فقالوا: يجمع بين هذا: أنها أولاً ألحت على زوجها فأعطاه بعد المماطلة بستاناً، ثم إنه رجع فيه، وهنا يأتي الكلام في الرجوع في الهبة، وسيأتي تفصيل ذلك في أحاديث متقدمة.

العطية لا يثبت تملكها إلا بالقبض
وهنا: اتفق العلماء على أن الهبة والصدقة والعطية لا يثبت تملكها لمن وهبت إليه أو منحها إلا بعد القبض.
وبعض العلماء يقول: الهبة تصح ويقع التمليك لها بمجرد العقد، وعند الحنابلة التفصيل بين المنقول من مكيل وموزون وحيوان، وبين الثابت من عقار وغيره، فقالوا: لا تثبت الهدية في المنقولات إلا بالقبض، وما عداها تثبت بالتخلية، وقالوا: إن الصغير يقبض عنه وليه؛ لأن الصغير ليس أهلاً للقبض، وكذلك القبول، قالوا: ويشترط في صحة الهبة قبول الموهوب إليه وقبض الهبة التي وهبت له.
واستدلوا في صحة الهدية بالقبض بحديث أم المؤمنين عائشة رضي الله عنها، بأن أباها كان قد منحها جذاذ خمسين وسقاً، فلما لم تحزه، ومرض مرض الموت قال: (يا ابنتي! والله لا أحد أعز علي فقراً من بعدي منكِ، ولا أحد أحب إلي غنىً من بعدي منكِ، وكنت قد نحلتك جذاذ خمسين وسقاً ولو كنت حزتيه لملكتيه) ، وفي رواية: (ولو كنت حرثتيه لملكتيه) فعلى رواية: (حزتيه) يكون الفرض جذاذ خمسين وسقاً من تمر جاف بذاته، وعلى رواية: (حرثتيه) يكون قد منحها نخلاً يؤتي ثمرة مقدار خمسين وسقاً، وعلى كلا الحالتين لما لم تقبض ما منحته -سواء كان تمراً موثقاً أو نخلاً يأتي بهذا القدر من الأوسق- فإنها لا تملكه.
ثم قال: (وهو الآن مال وارث فاقتسموه أنت وأخواك وأختاك) ، أي: أسماء وبنت أخرى من امرأة كان تزوجها بالمدينة، وكان يسكن معها في السنح، قالت: (أي أختين يا أبي وليس لي إلا أخت واحدة؟ قال: ابنت زيد بن فلان، إنها حامل وأراها حامل بأنثى) فجاءت كما قال رضي الله عنه، فقالوا: لو لم يشترط القبض في الهدية والهبة لنفذت هبة أبي بكر لابنته عائشة، ولما لم تقبضها رجعت الهبة إلى مال الواهب وأصبح مال وارث.
فهنا بشير لما منح ولده أولاً البستان يقولون: الوالد لا يقبض عن ولده إلا إذا كان في النقدين، فإذا كانت الهبة من النقدين الذهب والفضة، قال مالك: لا يصح للوالد أن يقبض لولده هبة الذهب والفضة، ولو حتى عزلها وختمها وأبعدها عن ماله مميزة عنه، ولكن يشترط أن يخرجها من تحت يده، ويجعلها تحت يد رجل أمين تكون عنده؛ مخافة فيما بعد: فلو مات الواهب-والحال أنه كان قد وهب ولده جزءاً من المال وبقي المال تحت يده في صندوقه مع عموم ماله- لربما ادعى الورثة أنه مال أبيهم، وأنه في التركة، لكن عندما يخرجه إلى يد غيره لا يمكن أن يدعوا ذلك.
إذاً: لابد من اشتراط القبض في الهبة، والقبض كما يقال: إن كان مكيلاً أو موزوناً أو منقولاً فبنقله عن مكانه، وإن كان ثابتاً فبالتخلية بينه وبين الموهوب له.
وهنا عمرة بنت رواحة لما قالت: لا أقبل، سبب ذلك أنه كان قد سبق من زوجها أن منح ولدها النعمان ثم رجع في منحته، ويقولون: إنه وإن كان يقبض عن الصغير إلا أن للوالد أن يرتجع في هبته لولده، وليس هذا لغير الوالد من جد أو أخ أو عم أو غير ذلك.
واختلف في الأم هل لها أن ترجع في هبتها لولده؟ فالحنابلة عندهم رواية عن أحمد رحمه الله: أنها لها ذلك لقوله: (اتقوا الله واعدلوا بين أبنائكم) والأم والدة.
وعند المالكية أن الأم لا تملك حق الرجوع في الهبة؛ لأن الوالد له ولاية على الولد، وهذه ليست موجودة للأم عليه، وجاء النص: (أنت ومالك لأبيك) وهل تلحق الأم بذلك أم لا؟ قالوا: وإن لحقت به في الأخذ من مال ولدها لحاجتها، فلا تلحق به في حق استرجاعه مما أعطى ولده.

حكم العطية بين الزوجين
ثم يأتون إلى العطية بين الزوجين، فقالوا: إذا أعطى الزوج زوجته عطية فلا يحق له أن يرتجعها، والقبض والإذن في ذلك حاصل لأنهما معاً في البيت.
والمرأة إذا وهبت لزوجها هبة، قالوا: من حقها أن ترجع ومن حقها أن تمضي؛ لما جاء عن عمر رضي الله تعالى عنه قال: (النسوة يهبن رغبة ورهبة) رغبة: تستجلب محبة الزوج، ورهبة: من أن يوقع بها ما يسوءها، ومخافة أن يتزوج عليها، أو أن يسيء عشرتها، أو أن يقصر معها فيما يفعل مع زوجاته الأخريات.
قالوا: لها أن ترجع؛ لأنه يتوجه إليها الرغبة والرهبة.
إذاً: الهبة بين الزوجين: فالزوج إذا وهب لا يرجع في هبته، والزوجة إذا وهبت لها أن ترجع في هبتها؛ لأن عندها علة ليست موجودة عند الزوج، وهنا عمرة طلبت من زوجها أن يشهد رسول الله صلى الله عليه وسلم منحته زوجها لولدها.
يقول ابن حجر نقلاً عن بعض العلماء: هذا من شؤم التشدد والتنطع، فلو أنها قبلت عطاء زوجها لولدها لمضى الغلام في عطية الوالد، لكنها تعنتت وتشددت وطلبت أن يشهد رسول الله صلى الله عليه وسلم.
وقوله صلى الله عليه وسلم: (ألك ولد؟) هذا كما يقولون: وجوب الاستفصال من المفتي.
إذا استفتاك إنسان وكان الموقف فيه احتمالات بين جواز الأمر أو منعه، فعليك أن تستفصل، فهنا سأل رسول الله صلى الله عليه وسلم: (ألك ولد؟ قال: نعم، قال: أكل ولدك منحته ذلك؟ قال: لا.
قال: ارتجعه) .
وقال: (لا أشهد على جور) .
وقال: (أشهد عليه غيري) كل هذه الألفاظ جاءت.
والذين يقولون: ليس للوالد الرجوع بالكلية في أي حالة من الحالات أجابوا عن هذه الألفاظ وهذه الروايات في هذا الحديث بأجوبة: أما عن قوله صلى الله عليه وسلم: (أشهد عليه غيري) يقول الشافعي: إن الرسول لم يعلمه بأن الهدية باطلة، ولكنه قال: أنا بصفتي رسولاً لا أشهد على مثلها، ويقولون: إنه كحاكم وقاض لا يكون شاهداً، وكما جاء عن عمر رضي الله عنه جاء رجل يحتكم إليه ويشتكي خصماً له، قال: ائتني بشهود، قال: أنت أحد الشهود، قال: أنا لا أكون شاهداً وقاضياً، إن أردتني شاهداً فتقاضى إلى غيري أشهد عنده، وإن أردتني قاضياً فأتني بشهود.
أي: أن الإنسان لا يكون في وقت واحد شاهداً وقاضياً.
وبعضهم يقول: في قوله صلى الله عليه وسلم: (أشهد عليه غيري، فإني لا أشهد على جور) يبدو والله أعلم لولا مجيء قوله: (لا أشهد على جور) ، وقوله: (أشهد عليه غيري) فيكون هناك توجيه لما هو الأفضل والأكمل؛ لأنه ثبت عندنا أن النبي صلى الله عليه وسلم كان في بادئ الأمر إذا قدم إليه ميت ليصلي عليه، سأل: أعليه دين؟ فإن قالوا: لا.
صلى، وإن قالوا: نعم.
قال: صلوا أنتم، وهنا امتناعه عن الصلاة على المدين لا يكون ذلك في الحكم على الميت، ولكن في حكم الدين الذي هو عليه، ويكون حثاً على أداء الديون قبل الوفاة، فإن توفي وعليه ديون فعلى ورثته المبادرة بسداد ديونه، وهذا أيضاً فيه مفاضلة كونه يصلي على هذا ولا يصلي على ذاك، فكذلك هنا يشهد على هذا أو لا يشهد على ذاك، ليس ما يشهد عليه في الصراحة والإباحة كالذي لا يشهد عليه.
إذاً: أقل مراتبه الكراهية.
أما لما جاء فقال له: (فإني لا أشهد على جور) والجور: الظلم، فهنا اشتد الأمر، والإجابة عليه ليست وافية، فإنهم قالوا: يكون للكراهية، ولكن الأسلوب من حيث هو يدل على النهي والنفي.
وهنا عطاء أحد الأولاد بعض المال، فهل هذا يصح أم لابد من التسوية بين الأبناء؟ سيأتي للمؤلف رحمه الله بعض النصوص في ذلك ويهمنا في حديث النعمان بن بشير أنه كان صغيراً؛ جاء في بعض الروايات ذكرها ابن عبد البر، قال: (فانطلق بي أبي يحملني إلى رسول الله) وفي بعض الروايات: (يمشي بي) وجمعوا بأنه لصغره تارة يمشي وتارة يحمله كما يفعل الأب مع ولده الصغير، يحمله شيئاً ثم ينزله ويمشي معه شيئاً آخر، إذاً: أبوه كان قد استلم مكانه، وقبض الهبة من نفسه وهذا كما يقولون بالولاية.
ولو أن أجنبياً أهدى لطفل وأبوه موجود فأبوه يقبض عنه، أو كان يتيماً وله وصي فوصيه يقبض عنه؛ لأن الصغير دون البلوغ ليست له صلاحية القبض ولا القبول، فوليه يقبل الهدية ويقول: قبلتها لفلان، ويقبضها عنه ويحوزها لديه.
وتقدم الإشارة إلى كلام مالك رحمه الله تعالى بأن القبض يكون جائزاً إلا في النقدين، فلابد أن يعزل الهبة النقدية ويجعلها في يد أمين بعيدة عنه، مخافة أن يأتي الورثة فيما بعد ويقولون: هذا مال أبينا وهو تركة عنه.

شرح حديث: (العائد في هبته كالكلب ... )
يقول المصنف رحمه الله: [وعن ابن عباس رضي الله عنهما قال: قال النبي صلى الله عليه وسلم: (العائد في هبته كالكلب يقيء ثم يعود في قيئه) متفق عليه، وفي رواية للبخاري: (ليس لنا مثل السوء، الذي يعود في هبته كالكلب يقيء ثم يرجع في قيئه) ] .
هذا الحديث أيضاً يتناوله العلماء باختلاف: (العائد في هبته كالكلب يأكل ثم يقيء ثم يعود يلعق من قيئه) هذه الصورة نجد أن بعض الناس يقول: يجوز أن يعود في هبته، طيب والكلب يعود؟ قال: الكلب ما عليه لا حلال ولا حرام، فإنه لما يقيء ثم يرجع ويلعق من قيئه ليس حراماً عليه.
إذاً: لا مانع أن يعود الإنسان مع التقبيح والكراهة.
والآخرون قالوا: لا، جاء اللفظ: (ليس لنا مثل السوء) فالرسول عندما يضرب المثل بكلب يقيء.
انظر الصورة! ليس بكلب يأكل ثم يترك ثم يعود لما كان يأكله، يعود لفريسته مرة أخرى، لا، وإنما يقيء، فكأن الذي وهب ما كانت هبته خالصة ولكن كأنها استخرجت منه بشدة، كالشخص الذي يقيء رغماً عن أنفه، فيكون حينئذ أخرجها بغير اختياره، أو أخذت منه كرهاً عليه، فحينئذ يتطلع إليها، وسيأتي في قضية فرس عمر رضي الله تعالى عنه: (لا تبتعه ولو بدرهم) .
وهنا الذي يعود في هبته عام في جميع أنواع الهبات، وفي كل من يهب شيئاً، حتى الواهب يهب ولده، فإذا رجع فيها شمله هذا الحديث.
والذين يجيزون عودة الأب في هبة الولد لأنه ملكه، قالوا: عودة الأب كحديث النعمان، قال النعمان: (فرجع أبي فارتجع تلك الصدقة) ، كان قد وهبه وأعطاه، فهذا مخصص لعموم من وهب، كأنه يقول: من وهب ثم رجع إلا الوالد إذا وهب لولده فرجع عن هبته فلا مانع.
والبعض يقول: لا، بشير لم يكن أمضى الهبة، بل كان عرض على عمرة أن يهب للنعمان غلاماً، وهي إلى الآن ما قبلت ولا أمضت الهبة، بل قالت: (لا أقبل حتى تشهد رسول الله) .
إذاً: عقد الهبة إلى الآن لم ينعقد، فكون بشير يرجع في هبته لولده غلاماً فإنه رجع قبل انعقاد عقد الهبة.
إذاً: فهذا الحديث يعم، وإنه ما كان قد أنفذ الهبة ولا كان قد قبضها باسم ولده؛ لأنه من حقه أن يقبض لولده الصغير، فقالوا: رجوعه ليس كالكلب يعود في قيئه؛ لأنه لم يكن قد أتم وأمضى الهبة بدليل أن زوجه عمرة قالت: لا أقبل.
إذاً ما تم القبول، هو أعطى وتولى القبض والقبول، قالت: (لا.
حتى تشهد رسول الله صلى الله عليه وسلم) .
إذاً: إلى الآن الهبة معلقة حتى يشهد عليها رسول الله صلى الله عليه وسلم، فليس هناك تخصيص للحديث، ويكون هذا الحديث عاماً في كل هبة والدا ًكان أو أخاً أو أختاً (فرجع في هبته) .
وبعضهم يقول: إنما هو في الصدقة التبرر والتطوع؛ لأن المتصدق أخرجها لوجه الله رغبة في الأجر عند الله، فلا ينبغي له أن يبطل نيته تلك وأن يفسخ عقده مع الله في تلك الصدقة، بخلاف الهبة للبشر، فإن له أن يعود فيها، ويكون الحديث على رأيهم خاص بمن تصدق بصدقة لفقير أو مسكين لوجه الله.
وتقدم لنا الفرق بين الهبة والصدقة؛ فإن الصدقة تعامل مع الله، ينتظر فيها ثواب الله، والهبة تعامل مع الإنسان ينتظر مثوبتها عند الإنسان بمجاملة أو مودة بمصانعة بتمهيد لصداقة لقضاء حاجة، هذه هي الهبة التي تدور في فلك الإنسان، من إنسان إلى آخر، ولكن الصدقة تخرج من فلك الإنسان إلى رب العزة فيتعامل مع الله.

شرح حديث: (لا يحل لمسلم يعطي العطية ثم يرجع فيها ... )
يقول المصنف رحمه الله: [وعن ابن عمر وابن عباس عن النبي صلى الله عليه وسلم قال: (لا يحل لرجل مسلم أن يعطي العطية ثم يرجع فيها إلا الوالد فيما يعطي ولده) رواه أحمد والأربعة وصححه الترمذي وابن حبان والحاكم] .
لا يصح لأحد أن يعطي العطية، نحن قلنا: العطية والهدية والهبة والنحلة كلها أسماء لمسمى واحد، ولا يختلف ذلك إلا مع الصدقة؛ لأن الصدقة تعامل مع الله، يرجو فيها ثواب الله، ولهذا يخفيها ولا يريد أن يطلع عليها أحد، بخلاف الهبة فإنه قد يرائي فيها ويظهر المصانعة مع الآخرين.
ولا يحق لإنسان أن يعطي العطية ثم يرجع فيها، كالحديث الأول ثم قال: (إلا) وهذا نص بالاستثناء، فهو يستثني نصاً صريحاً: (إلا الوالد إذا أعطى ولده له أن يرتجع) ، يرتجع لأي شيء؟ هل يرتجع عن أصل الهدية ويقف عنها ويلغيها، أم يرتجع ليسوي بين هذا الشخص وبين بقية إخوته؟ قول الرسول صلى الله عليه وسلم لـ بشير: (اتقوا الله وسووا بين أولادكم) يقول العلماء: إما أن يعطي بقية الأولاد كما أعطى هذا الولد، وإن كان لا يوجد عنده ما يكفي لعطاء جميع الأولاد كهذا الولد ارتجع مما أعطاه لهذا الولد وكمل به ما معه ليعم العطاء لجميع الأولاد.
إذاً: الوالد قد يضطر إلى الرجوع فيما أعطى الولد؛ لتتم التسوية في عطاء الأولاد، وماعدا الوالد لا حق له في ذلك حتى الجد والأم ليس لهم الرجوع في العطية.

شروط الرجوع في عطية الولد
تقدمت الإشارة إلى أنه إذا لم يكن هناك أولاد، وكان عطاء من الوالد لولده الواحد، فإن رجوعه فيما أعطى الولد يشترط له بعض الشروط: أن تكون العين باقية في ملك الولد، ولو أن الولد وهبها أو باعها، أو عبداً أعتقه، أو جارية أولدها، فإنه في هذه الحالات لا يملك إرجاعها؛ لأنها انتقلت من ملك الولد إلى ملك الغير، وكذلك الجارية: إذا وهب ابنه جارية فاستمتع بها وحملت منه أصبحت أم ولد، وأم الولد لا يملك سيدها أن ينقل ملكها إلى غيره؛ لأنها تعتق عند موته.
وجاء الخلاف عند الحنابلة، ونص المغني شكل، ونص كشاف القناع شكل آخر، فالمغني يقول: مالم تتعلق بالعطاء رغبة الآخرين، وأشرنا إلى هذا المعنى بأنه لما أعطى ولده العطاء رغب الناس في التعامل مع الولد؛ لأنه أصبح له مال، خطب زُوج، والفتاة تخطب من أجل ما أعطاها أبوها: (تنكح لمالها) فإذا ما تزوج الولد، وتعامل مع الناس فداينوه، وتزوجت الفتاة، فإذا بالوالد يأتي فيرجع فيما أعطى ولده، كأنه أضر بالآخرين.
الطرف الثالث الذي وجد: وهو من داين الولد من أجل عطية أبيه، ومن زوج الولد من أجل عطية أبيه، ومن تزوج البنت من أجل عطية أبيها، هؤلاء يتضررون إذا رجع الوالد في عطائه لولده، والأصل: (لا ضرر ولا ضرار) .
هذا الوجه يذكره ابن قدامة في المغني قولاً واحداً، وكشاف القناع يذكر الروايتين: ولو تعلقت به رغبة الآخرين، بهذا النص.
ولو رهنه ينتظر الوالد حتى يفك الرهن؛ لأن الرهن لا ينقل ملكية العين عن مالكها، فهو حدث يمنع التصرف في المال، والراهن بنفسه لا يحق له أن يبيع الرهن، ولا يحق له أن يعتقه إن كان عبداً أو أمة؛ لأنه متعلق بالدين الذي في ذمته، فهو رهن لوفاء الدين، فإذا باعه انتفى مقصود الرهن، فإذا كان الولد قد رهن ما أعطاه أبوه في دين عليه.
قال في الكشاف في الرواية الأخرى: ينتظر الوالد فك الرهن ثم يرتجع المرهون، ولكن المغني قدم عدم الرجوع قولاً واحداً.
ثم من شروط رجوع الوالد: أن لا يزيد العطاء في يد الولد، والزيادة تنقسم إلى قسمين: زيادة منفصلة وزيادة متصلة، فالزيادة المنفصلة كأن وهبه ناقة ثم لقحت الناقة فأنتجت وأصبح لها فصيل، وأراد الأب أن يرتجعها، قالوا: له أن يرتجع الأصل والنماء للولد؛ لأنه نماء وقع في ملكه.
أما الزيادة المتصلة التي لا يمكن فصلها، بأن كانت الناقة عجفاء، فعلفها حتى سمنت، أو كان الغلام جاهلاً عامياً فعلمه القراءة والكتابة، أو علمه صنعة، فهذه زيادة متصلة بالشخص لا يمكن فصلها عنه كفصل النتاج عن الناقة؛ فحينئذ لا يحق للأب أن يرتجع هذه الهبة؛ لأن الولد صارت له شراكة في هذه العين بقدر الزيادة التي زادت واتصلت.
كذلك من شروط رجوع الوالد في حق ولده: ألا تكون العين قد تلفت، أما إذا كانت نقصت بأن كان سميناً ثم هزل عنده فهو بالخيار؛ لأنه رضي بهذا النقص، فله أن يرتجع هبته إن أحب، وهذا كله تفصيل في رجوع الوالد فيما أعطاه لولده.
أما تملك الوالد من مال الولد ابتداء فيزاد فيه شرط آخر: وهو ألا يأخذ مال الولد هذا ليعطيه للولد ذاك؛ فالحديث بين أنه فيما أخذه لنفسه: (أنت ومالك لأبيك) ما قال: لأخيك، فإذا أخذ الوالد من مال ولده ودفعه لولد آخر فيكون قد أعطى مال الولد لأخيه وهذا لا يصح له.

شرح حديث: (كان الرسول صلى الله عليه وسلم يقبل الهدية ... )
يقول المصنف رحمه الله: [وعن عائشة رضي الله عنها قالت: (كان رسول الله صلى الله عليه وسلم يقبل الهدية ويثيب عليها) رواه البخاري.
وعن ابن عباس رضي الله عنهما قال: (وهب رجل لرسول الله صلى الله عليه وسلم ناقة فأثابه عليها، فقال: رضيت؟ قال: لا، فزاده، فقال: رضيت؟ قال: لا، فزاده، فقال: رضيت؟ قال: نعم) رواه أحمد وصححه ابن حبان] .
قول أم المؤمنين عائشة رضي الله عنها: (كان النبي صلى الله عليه وسلم يقبل الهدية ويثيب عليها) .
الهدية بالثواب في حكم البيع، إن رضي المهدي لما عوض عنها مضت وإلا ارتجعها، ولهذا الأعرابي لما أعطى لرسول الله، قال له: رضيت؟ قال: لا، قال: زيدوه، لأن البيع عن تراض، وهذا ما رضي.
وقالوا: إن الهبة للثواب جائزة عند الجميع إلا من رسول الله، لا يحق لرسول الله صلى الله عليه وسلم أن يهب هبة ينتظر ثوابها؛ لأنه في غنى عن الخلق، ولا يطمع في زيادة من أحد؛ لأن هذا ليس من مكارم الأخلاق، أما أن يقبل ويثيب هو فهذه مكارم أخلاق.
والعادة أن الواهب مع الموهوب له ثلاث حالات: إما أن يكون مساوياً له، يعني: وهب لنظير مساوياً له، أو يكون دونه وأقل منه، أو يكون وهب لمن هو أعلى وأغنى منه، وكل هذا جائز في الهبة، فإذا كان قد وهب لمساويه، إن كان يقول: هذه هبة ثواب تعينت، وعلى الموهوب له أن يثيبه عليها وإلا ارتجع هبته، وإذا لم يسم ثواباً فهي هبة للمودة وليست للثواب؛ فالقرائن هي التي تبين ذلك.
وإن كان قد وهب لمن هو دونه، فليس من المعقول أن يهب لشخص أقل منه مالاً وجاهاً وينتظر منه أن يثيبه ويعطيه.
لكن إذا وهب لمن هو أعلى منه: يأتي إنسان لأمير من الأمراء أو تاجر من التجار أو ولي أمر أو كذا أو كذا ويهدي إليه أعواداً من الأراك، السواك موجود ومتوفر، لكن هل هو أراد أن يهاديه ليتودد إليه أو يصانعه من أجل الثواب عند الله؟ لا.
إنما تطلع لما يثيبه عليه من أهدي إليه، وجرت العادة أن من كان أعلى من المهدي لا يعاوضه مثل قيمتها وإلا ما الفائدة؟ سيذهب بها عند الآخرين.
العادة من مكارم الأخلاق أن ذوي اليسار إذا أهدى إليه إنسان فقير أن يضاعف له قيمة الهدية؛ لأن هذا هو المقصود، ولما جاء الأعرابي وأهدى إلى النبي صلى الله عليه وسلم ناقة، قال: أعطوه، فأعطوه ثلاثاً، قال: رضيت؟ قال: لا، قال: زيدوه، ثم أعطوه ثلاثة أخرى، قال: رضيت؟ قال: لا، قال: أعطوه، فزادوه ثلاثة أخرى، فأصبح عددها تسعة، قال: رضيت؟ قال: نعم، فقال صلى الله عليه وسلم: (لقد هممت ألا أقبل هدية ثواب إلا من قرشي أو أنصاري أو ثقفي) لماذا؟ لأنهم لا يعاملونه مثل هذه المعاملة.
إذاً: الهدية للثواب حكمها حكم البيع، وتفصيل ذلك: إنسان جاء وأهدى سيارة لمن هو أعلى منه بقصد المثوبة، فجاء وأعطاه سيارة أو وناقة، الذي أخذ السيارة جاء ليشغلها فإذا بها عيب، هل يلزمه أخذها بعيبها أم له حق الرد للعيب الموجود؟ له حق الرد؛ لأنه دفع قيمتها، فهبة الثواب يجري فيها أحكام البيع، كذلك الذي وهب السيارة وجد العطل الذي مع سيارته غير صالح، له حق أن يرجع ويرده، ويقول: أنت أعطيتني شيئاً غير صالح وعليه أن يعوضه عن هذه السيارة.
ويقولون: المعاوضة في هبة الثواب أقل حد فيها القيمة، ولكن يقولون: ليست من عادة ذوي المروءة أن يعامل المهدي الأقل كمعاملة السوق، يريد قيمتها، ما هي الفائدة إذاً؟ كونه يتعنى أن يهدي إليك بالذات ويعطيك هذه الهدية، هو يريد أكثر منها، لكن يقولون: لا يجوز أن يثيبه عليها أقل من قيمتها، والشافعي رحمه الله في الجديد عنه قال: لا تصح هبة مثوبة؛ لأنها معاوضة على مجهول، والذي يهدي لا يعلم ماذا سيعطيه المهدى إليه، فكان هناك مبايعة على غير بيع؛ ولذا نفى الشافعي رحمه الله الهبة للثواب، وقال: هذا بيع فيه جهالة في الثمن، فلا تصح، والله تعالى أعلم.

شرح حديث: (العمرى لمن وهبت له)
يقول المصنف رحمه الله: [وعن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (العمرى لمن وهبت له) متفق عليه، ولـ مسلم: (أمسكوا عليكم أموالكم ولا تفسدوها، فإنه من أعمر عمرى فهي للذي أعمرها حياً وميتاً ولعقبه) وفي لفظ: (إنما العمرى التي أجازها النبي صلى الله عليه وسلم أن يقول: هي لك ولعقبك، فأما إذا قال: هي لك ما عشت، فإنها ترجع إلى صاحبها) ولـ أبي داود والنسائي: (لا ترقبوا ولا تعمروا فمن أرقد شيئاً أو أعمر شيئاً فهو لورثته) ] .
بعدما أتى المؤلف بإجمال مواضيع الهبة والعطية والنحلة على ما تقدم في تفصيلها، وحكم الرجوع فيها، والتسوية بين الأبناء، جاء بأحكام العمرى، وقبل أن نخرج إلى العمرى، تذكرون أن سائلاً بالأمس سأل: هل يجب على الوالد أن يساوي بين أولاده بالنفقة أم لا؟ موضوع المساواة بين الأبناء إنما هو في العطاء، (أكل ولدك نحلته مثل هذا؟) أعطيتهم مثل هذا، أما النفقة فليست عطاء.
النفقة أداء واجب، وأداء الواجب يكون بقدر ما يؤدى به هذا الواجب، إذا كان عنده ولد طالب في الجامعة، وعنده ولد طالب في الابتدائي، هذا الطالب الذي في الابتدائي هل يحتاج من النفقة والمصاريف ولوازم الدراسة بقدر ما يحتاج طالب الجامعة؟ لا يحتاج.
فهل نقول: نعطي الصغير بقدر ما نعطي الكبير لأجل المساواة؟ لا، فالمساواة هنا إيفاء كل ذي حق حقه، فلا يقصر مع الطالب الجامعي لكثرة نفقته، ولا يغدق على الطالب الابتدائي لقلة مئونته، بل يعطيه، اليوم بدأت الدراسة، يريد حقيبة، يريد دفاتر، يريد كتباً، يريد مسطرة، هذه الأشياء يحضرها له، لكن طالب الجامعة يريد مواصلات، وربما احتاج إلى سكنى، وإلى ملابس فطلباته أكثر وأوفر، وكذلك البنات: البنت الصغيرة في سنة أولى والبنت الكبيرة في الجامعة، فكل من الأولاد له حق، وحقه إعطاؤه ما يفي مطالبه، فلا يقصر مع الكبير ولا يسرف مع الصغير؛ لأن الصغير في طريقه إلى ما وصل إليه الكبير، وسيأخذ كما أخذ الكبير.
بقي هنا مسألة وإن لم يأت السؤال فيها فهي تفرض نفسها، فيما إذا كان للوالد خمسة أولاد: ثلاثة ذكور وبنتان، فزوج من الأولاد ولدين وبقي ولد، وزوج من البنات بنتاً وبقيت بنت، اللذان زوجهما أبوهما بقي الثالث، هل من حقه أن يفرد هذا الولد الثالث بشيء يساعده على الزواج كما زوج الولدين؟ وهل يعطي البنت التي لم تتزوج ما يساعدها في زواجها كما زوج الأولى؟ تقدمت القاعدة العامة: هل يجوز للوالد أن يفاضل بين أولاده لوصف قائم؟ جاءت النصوص عند الحنابلة أيضاً بأن الوالد له أن يفاضل بين أولاده خاصة لوصف قائم بأحدهم، وأشرنا إلى ذلك سابقاً بأن كان ذا عائلة أو كان مريضاً زمناً لا يقوى على العمل بأن كان متفرغاً لطلب العلم، فللوالد أن يميزه عن بعض إخوانه في العطاء، إذا أعطى إخوانه عشرة يعطي واحداً من هؤلاء عشريناً.
ثم هناك من يقول: التسوية في الحالة العادية، لو أعطى الولد عطاءً زائداً ثم أراد أن يسوي بين الآخرين، على أي قياس؟ فبعضهم يقول: على قياس قسمة التركة: {لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ} [النساء:11] ، والبعض يقول: لا، هذا كميراث حق الله، وهذا عطاء من الوالد، فالبنت والولد في ذلك سواء، وجاء حديث عن ابن عباس رضي الله عنهما: قال النبي صلى الله عليه وسلم: (اعدلوا وسووا، ولو كنت مفضلاً أحداً لفضلت النساء على الرجال) والآخرون يضعفون هذا الأثر ويقولون: الولد أحق بالمفاضلة من البنت؛ لأن الولد سيلحقه غرم في الزواج فسيدفع صداقاً للزوجة، وسينفق عليها وعلى أولاده منها، أما أخته -أي: البنت- فلا تطالب بشيء من ذلك، تأخذ حصتها من الميراث وتتزوج وتأخذ صداقاً، وتجد من ينفق عليها، ولا تكلف بشيء من ذلك.
إذاً: قسمة الميراث راعت حق الولد أو الذكر لما يتبعه من تبعات في الحياة.
إذاً: لو كان أحد الأولاد به صفة يحتاج بها إلى مفاضلة فإنه لا مانع في ذلك، وإن كانت الرواية الأخرى في الكشاف عند الحنابلة: مهما كان وصفه لا يفاضل به، ولكن الحاجة تعطى، حتى ذكر لو أنه زوج ابنته فجهزها فأعطاها عليه أن يعطي أولاده مثلما أعطاها، وهذا ذاهب للعروس ليس لنا دخل فيه، ولكن يعطيها لكونها انتقلت من بيته إلى بيت آخر، لكونها تبتعد عنه، فلابد أن يسوي بهذا العطاء بقية إخوانها، وبالله تعالى التوفيق.

كتاب البيوع - باب الهبة العمرى والرقبى [2]
لقد نهى الشرع عن الرجوع في الهبة أو الهدية أو الصدقة؛ لأنها ليست من الصفات المحمودة، ولما يترتب على إنفاذ الهدية أو الهبة من مصالح محمودة، فهي تزرع المحبة والمودة وتسل السخيمة والبغضاء من النفوس.

شرح حديث: (حملت على فرس في سبيل الله فأضاعه ... )
الحمد لله، والصلاة والسلام على رسول الله، وبعد فيقول: المصنف رحمه الله: [وعن عمر قال: (حملت على فرس في سبيل الله، فأضاعه صاحبه، فظننت أنه بائعه برخص، فسألت رسول الله صلى الله عليه وسلم عن ذلك؟ فقال: لا تبتعه وإن أعطاكه بدرهم) الحديث متفق عليه] .
هذا الحديث أعتقد أنه كان ترتيبه الطبيعي مع أحاديث الباب قبل قضية العمرى والرقبى، ولكن له علاقة بالعمرى والرقبى التي كانت موجودة في استرجاعها، فـ عمر رضي الله عنه يقول: (حملت على فرس في سبيل الله) بمعنى: أنه وجد إنساناً رغب في الجهاد، ولم يجد ما يبلغه أو ما يركبه فيساعده على القتال، فأعطاه فرساً من عنده يحمله عليه: {وَلا عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّوا وَأَعْيُنُهُمْ تَفِيضُ مِنْ الدَّمْعِ حَزَناً} [التوبة:92] ما عندهم شيء يوصلهم، ونعلم قلة الظهر في السابق في غزوة بدر كان الثلاثة والأربعة يتعاقبون على بعير واحد، فلو كانت متوفرة لكان كل واحد ببعيره، فالمسافة ما يقارب مائة وخمسين كيلو، فـ عمر رضي الله عنه فعل ذلك من باب الجهاد في سبيل الله بالنفس وبالمال، ثم نظر إلى فرسه عند من كان حمله عليه، (فأضاعه) ، وكلمة الضياع تطلق على التلاشي، تقول: ضاع الكتاب ضاع القلم ضاع الدفتر يعني: ليس عندك، فيكون في يدك وتقول: ضاع، يقولون: (ضاع) تصرف إلى معنى: أهمله كأنه ضيعه، أي: قلّت الاستفادة منه بسبب إهماله، والفرس يضيّع؟ نعم، مئونة الفرس للجهاد في سبيل الله مئونة شاقة، كما قالت أسماء رضي الله عنها عندما لحقها رسول الله صلى الله عليه وسلم ومعه جماعة من طريق الغابة، وهي تحمل النوى على رأسها، فلما عرفها أشفق عليها وأناخ راحلته ليردفها خلفه، تقول: تذكرت غيرة الزبير، فاستحييت وامتنعت، فأخذ مني قفة النوى وحملها عني، ثم قالت: والله ما أرهقني إلا فرس الزبير.
خدمته وعلفه وسقيه، والآن نجد بعض الهواة للخيل يجعلون له خادماً وسايساً ومنظفاً.
يعني: يمكن ثلاثة أشخاص يخدمون الفرس، وهذا للعناية به، والفرس حساس نظيف، يحب النظافة والأناقة والطرب، فيحتاج إلى خدمة، فإذا ما قصر صاحبه فيه أضاعه، والفرس لا يألف المكان غير النظيف، ولا يألف على طول المدة دون أن يغتسل ويغسل، وهكذا كما يقولون: أرقى النباتات النخلة، وأرقى الحيوانات الفرس، فهو أرقى الحيوانات وأذكاها.
نأتي إلى قول عمر: (فأضاعه) لا شك أن عمر لديه الإمكانيات لعلف الفرس ولخدمته، ولما يتناسب مع مهمته، فلما حمل عليه شخصاً الأصل أنه فقير لا يجد ما يركب عليه، إذا أعطي فرساً أصيلة مخدومة ليس بإمكانياته أن يوفيها حقها.
إذاً: ضاعت فعز على عمر أن يرى فرسه المدلل، أو يرى فرسه المخدوم المعلوف المتميز مهملاً مضيعاً ولا يؤدي مهمته، والعرب كانت تعنى بالخيل قبيل المعارك بالتضمير.
أي: يضمرها، كما عندنا في السباق: (سابق بين الخيل المضمرة من ثنية الوداع إلى الحفياء، وبين الخيل غير المضمرة من الثنية إلى مسجد بني زريق) فالمضمرة شيء وغير المضمرة شيء آخر، وتضمير الخيل: هو أن يعطى العلف متى ما شاء، دائماً يأكل حتى يشبع ببطر، ثم قبل المعركة يؤخذ هذا الفرس ويجلل بالثياب المتينة الصوف، ثم يوضع في غرفة قليلة التهوية؛ ليعرق بلباسه عليه وضيق الغرفة، فيخرج من ضخامة بدنه السيولة، كما يقولون: الماء من داخل الجسم في العرق الذي يخرج ويفرزه، فيحتفظ بقوة عضلاته، ويتخلى عن فضلات جسمه فيما يخرج من أملاح ومياه في العرق.
فهذه خيل مضمرة.
يعني: صارت ضامرة بعدما كانت سمينة متينة.
أي: صارت نحيفة مع الاحتفاظ بقوتها، فأهل الخيل يعتنون بها إلى حد بعيد، حتى في بعض ضواحي الشرقية، عندهم للفرس الحرة سجل تاريخ، كشهادة ميلاد الإنسان، متى ولدت؟ ومتى لقحت؟ ومن الذي لقحها؟ خيل من عند مِن؟ وأمها من؟ وهكذا يؤرخون للفرس تأريخهم للولد، بل الأولاد في البادية ليس عندهم شهادة ميلاد، لكن يحفظون تاريخ ميلاد أولادهم، أما الفرس فيكتبون؛ حتى إذا أرادوا بيعها ينتقل معها سجلها.
وهكذا عناية العرب بالخيل، فأراد عمر رضي الله تعالى عنه أن يتدارك فرسه الذي يعرف أصالته، ولكن هذه الخصيصة التي أكرم بها أصحاب رسول الله صلى الله عليه وسلم، وجعلهم مدرسة لنا ينقلون عن رسول الله صلى الله عليه وسلم الأحكام في الصغيرة والكبيرة، هذا عمر يريد أن يشتري فرساً، وما دخل الرسول صلى الله عليه وسلم في هذا؟ قال: لا.
لابد أن أذهب فأسأل الرسول صلى الله عليه وسلم حيث أني كنت قد حملت عليها في سبيل الله، هل في شرائي إياها بعد ذلك فيه شيء؟ وهذه النعمة الكبرى التي امتن الله بها على أصحاب رسول الله صلى الله عليه وسلم، مثل قضية النعمان وأمه وأبيه بشير بن سعد في المنحة، قالت: لا.
اذهب وأشهد عليه رسول الله، وهكذا كانوا يدخلون رسول الله صلى الله عليه وسلم في المشورة في الاستئذان في الفتوى، وكان بين ظهرانيهم يجيبهم عن كل ما سألوه عنه، وتجمع ذلك كله وانتقل إلينا تشريعاً للأمة، وأصبح كل من منح ولده دون بقية الأولاد هو بعينه بشير، وأصبح كل من تصدق بشيء ثم رآه مضيعاً وأراد أن يشتريه هو عمر بن الخطاب في فرسه، وتصبح هذه قواعد عامة وتشريعات للأمة في تلك الأحداث الصغيرة.
لما سأل عمر رسول الله صلى الله عليه وسلم ماذا قال له؟ قال: (لا.
تبتعه) وباع وابتاع وشرى واشترى، كلها ألفاظ تأتي بمعنى البيع والشراء.
(باع) بمعنى: أعطى السلعة، ابتاع بمعنى: أخذها، شرى كذلك، واشترى، كلاهما بمعنى الإعطاء والأخذ: {وَشَرَوْهُ بِثَمَنٍ بَخْسٍ} [يوسف:20] أي: باعوه.
اشتراه: يعني: أخذه، (لا تأخذه لا تشتره لا تسترده وإن أعطاكه بدرهم) ، وما هذا يا رسول الله؟ هل هناك من يبيع فرساً بدرهم؟ ممكن هذا؟ عمر عظم في نفسه ضياع فرسه الذي يعرف أصالته فنفسه متعلقة به.
ومعنى قوله صلى الله عليه وسلم: (وإن أعطاكه بدرهم) أي: ولو باعك إياه بأقل الأثمان، ليحط من تعلق عمر به، فيقابل شدة تعلق عمر بفرسه بقلة الثمن الذي يمكن أن يبيعه به صاحبه، وهذا أسلوب نبوي كريم يقابل المبالغة بنظيرها، (لا يفل الحديد إلا الحديد) .
وهنا لعل إنساناً يكون عنده فضول ويتساءل: هو ما قال له: أعطني الفرس الذي أعطيتك إياه فضيعته، وإنما قال: أشتريه، وذاك الذي أعطي الفرس وضيعه من حقه أن يبيعه في السوق لأي إنسان؛ لأنه ملكه، فإذا كان من حقه أن يبيعه، ومن حق أي إنسان أن يشتريه، فما الذي يمنع عمر وهو صاحبه الأول بأن يكون هو المشتري إذا جئنا إلى المعادلة العقلية؟ نجد أنه لا فرق بين عمر في كونه يشتريه ممن هو في يده وبين غيره؛ لأنه بيع وشراء، قالوا: لا، هناك فرق؛ كون عمر هو الذي أعطى هذا الشخص وحمله عليه، سيجد صاحب الفرس الجديد أن لـ عمر عليه فضل، فعندما يقول صاحب الفرس الذي بيده: بمائة، فيقول عمر: لا، بخمسين، ماذا يقول الذي بيده الفرس؟ يماكس مع عمر، أما لسان حال عمر: أنا ما برحت أعطيتك إياه، فيضطر عند البيع أن يجامل عمر، وأن يتنازل عن بعض حقه، وهذا ليس من الإنصاف، لكن لو جاء إنسان آخر وقال: بتسعة وتسعين، قال: لا.
فله الحق في ذلك؛ لأن الذي يسوم ليس له علاقة في هذه العين التي تباع.
الشيء الثاني وهو الأهم: أن هذا الشخص لو باع الفرس لزيد، وأراد عمر أن يشتريه من زيد قيل له: لا.
لأن الأصل أنه منك، والمعنى الأساسي في هذا الموضوع: ما الذي جعل عمر يتأسف على ضياع الفرس؟ ارتباطه به في الماضي.
إذاً: حينما حمل عليه، هل انقطعت علاقته حساً ومعنى ورغبة ورهبة عن الفرس أم حمله وعينه تتطلع فيه؟ حمله وكل ما مر به نظر إليه، حمل عليه وكلما تذكره تذكر ماضيه.
إذاً: تعلق نفس عمر بالفرس، وهذا يشير كونه تصدق به؛ لأن المتصدق يتصدق لوجه الله، فينبغي أن يخرج الصدقة من يده ومن قلبه وماله، ولا تكون لها أي علاقة بالمتصدق، فيكون أخرجها من ملكه، وفكره، وحسبانه.
فالرسول صلى الله عليه وسلم يقطع على عمر خط الرجعة في أن يفكر أنه كان له فرس لتمضي الهبة لوجه الله خالصة، ويجب أن تنقطع العلائق كلها من هذه الصدقة التي تصدق بها لوجه الله، وبقية الحديث هو الذي جاء فيه: (لا تبتعه وإن أعطاكه بدرهم، فإن العائد في هبته كالكلب) إلى آخر الحديث.
وهنا يسأل بعض العلماء يقول: (العائد) وهل عمر عاد في هبته أم اشتراها؟ اشتراها، ونتيجة الشراء، فإنه لو اشترى الفرس سيكون عاد إليه بأي وسيلة، حتى لو جاء يهديه إليك هدية لا تقبلها؛ لأنه خرج من ذمتك ويدك، اللهم إلا الأمور التي ليست عن طلب ولا عن رغبة، وجرت عادة الناس فيها، كما يذكرون في باب الزكاة والصدقات، جاء رمضان وجاء وقت زكاة الفطرة وأخرجت زكاة فطرتك لجارك، ثم جئت يوم العيد تزور جارك، فقدم لك حسب العادة وحسب ما يقدم للآخرين (الدلة) والتمر، فجئت أنت وصب لك القهوة وقدم إليك التمر، فإذا به تمر زكاتك الذي أعطيته بالأمس، هل تأكل منه بحكم الضيافة أو تقول: لا، العائد في هبته؟ تأكل منه، وهل عندما تأكل منه يكون هذا عود في صدقتك أم قبول إكرام جارك إليك، سواء كان بتمرك أم بتمر غيرك، فحينئذ لا تكون عائداً في صدقتك.

شرح حديث: (تهادوا تحابوا)
قال المصنف رحمه الله: [وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: (تهادوا تحابوا) رواه البخاري في الأدب المفرد وأبو يعلى بإسناد حسن] .
الأدب المفرد هو للبخاري، وهو من أنفس الكتب في الآداب، يورد أحاديث بر الوالدين وحكم الجوار، والرفق بالضعيف، وأشياء كثيرة في الآداب والأخلاق، كما فعل مالك رحمه الله في الكتاب الجامع في آخر الموطأ، وهكذا بعض العلماء إذا انتهى من تأليفه في باب الفقه والأحكام -حلال وحرام- يأتي بمجموعة من الآداب والذكر، حتى في كتابنا هذا بلوغ المرام، في آخره يأتي باب الذكر والدعاء، ليرقق النفس ويهذبها، ويربط الإنسان بربه في دعائه وفي حاجته، وكذلك البخاري رحمه الله جعل هذا الكتاب في مكارم الأخلاق والآداب، الذي هو الأدب المفرد.

الهدية سبب في زرع المودة
وفي هذا الحديث: (تهادوا تحابوا) الهدية من حيث هي سلاح المودة، ومراسيل التعاطف والتقارب والتآلف، وأعتقد أن كلنا يعلم ما فعلت بلقيس مع نبينا سليمان: {وَإِنِّي مُرْسِلَةٌ إِلَيْهِمْ بِهَدِيَّةٍ} [النمل:35] جماعتها يقولون: {نَحْنُ أُوْلُوا قُوَّةٍ وَأُولُوا بَأْسٍ شَدِيدٍ وَالأَمْرُ إِلَيْكِ فَانظُرِي مَاذَا تَأْمُرِينَ} [النمل:33] فنحن مستعدون! قالت: لا، هذا السلاح للمعركة، في وقت الشدة، ولكن الهدية سلاح الحرب الباردة، وسلاح التعاطف والمودة -نجس النبض- وكانت الأمم قديماً في العادات والتقاليد، إذا أرادت أسرة أن تناسب أسرة أخرى وتخطب منها قبل ما تتقدم بالخطبة ويعتذرون بالدراسة، لكنها أعذار جحا كما يقال، ويتعللون بعلل! كانوا قبل ما يقدمون على ذلك ويرسلون المراسيل لخطبة الفتاة يرسلون أولاً بهدية إليهم، يقول الكاتب: ولو حزمة ثوم، فهي مجرد هدية، وهم يعلمون أنه ما في هدايا فيما بينهم، فإن قبلوا هديتهم ولو على قلتها معناها تفضلوا أهلاً وسهلاً، فيتقدمون للخطبة، وإذا ردوها وقالوا: نحن عندنا ما نحتاج معناه: كونوا بعيداً لا تقتربوا.
فكانت الهدية هي عنوان التقارب.

الهدية إلى الكافر وقبولها منه
الرسول صلى الله عليه وسلم لما أرسل الرسل بالكتب، وجاء حاطب إلى المقوقس بالإسكندرية رحب به وحصل معه محادثة لطيفة، من ضمن ما كلمه، قال: ألست تقول أن محمداً رسول الله وهو في عنايته وكذا وكذا؟ قال: بلى، قال: كيف يكون حبيب الله ورسول الله ويتركه لأهل مكة يخرجونه هارباً ليلاً؟ يعني: لماذا لم يحمه ولم يدافع عنه؟ قال له: أيها الملك! ألست تؤمن بالنصرانية؟ قال: بلى، قال: ألست تقول بأن عيسى ابن الله؟ قال: بلى، قال: كيف أن أباه تركه لليهود يصلبونه ولم يدافع عنه؟ فقال: حكيم جاء من عند حكيم، وهذه الأجوبة المسكتة، والعامة يقولون: إذا أرسلت فأرسل حكيماً.
فـ المقوقس أهدى إلى النبي صلى الله عليه وسلم جاريتين وحللٍ للبس، وخفاف، وشيئاً من الطيب، وبغلة، وقبلها رسول الله صلى الله عليه وسلم؛ ولهذا تجد الفقهاء يعتنون بمسألة: الإهداء إلى ومن الكافر: أتهدي إلى الكافر؟ نعم، أتقبل هدية الكافر؟ نعم.
وقد جاء في الإهداء إلى الكافر: عمر رضي الله عنه لما رأى حلة تباع وأعجبته وجاء بها إلى رسول الله صلى الله عليه وسلم، قال: اشترها لتلبسها للوفود، فنظر فيها وردها ثم قال: (إنما يلبس هذا من لا خلاق له) يعني: قماشها فيه شيء من الحرير، ثم بعد فترة أرسل رسول الله إلى عمر حلة من نفس ذلك القماش، فجاء عمر يجري، فيقول: قلت يا رسول الله: (إنما يلبس هذا من لا خلاق له) وترسل لي بها! معناه: أنا لا خلاق لي، قال: لا يا عمر، أنت أخطأت في المقدمات، ليس معنى إرسالي إياها إليك لتلبسها، ولكن لتتملكها، وألبسها من شئت، فأرسل بها إلى أخيه بمكة وهو على دين قومه.
وهكذا في بعض سفراته صلى الله عليه وسلم، نزل منزلاً وجاء أعرابي يسوق غنماً، فقال له صلى الله عليه وسلم: هدية أم بيعاً؟ قال: لا.
بل بيع، فاشترى منه شاة، وسأل أصحابه من عنده طعام، وكذا وكذا، وصنعوا طعاماً وأكلوا جميعاً وبقي الباقي في القصعة.
يهمنا قبول الهدية من المشرك والإهداء إليه ما لم يكن حربياً؛ لعموم قوله سبحانه: {لا يَنْهَاكُمْ اللَّهُ عَنْ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} [الممتحنة:8] وخاصة إذا كان ذا رحم فلا مانع.
فالهدية من قديم موجودة متداولة بين الملوك وبين الأشخاص العاديين، وهنا يبين لنا صلى الله عليه وسلم مهمة الهدية بين الناس، وإذا تأملنا جميع التشريعات في الإسلام كالعبادات والتبرعات نجد أن لكل عمل مهمة، مثل الفيتمينات، كل فيتمين له غرض خاص , كذلك هنا الصلاة تنهى عن الفحشاء، والزكاة تطهر وتزكي العبد والمال، والصيام يزيد من التقوى، والحج فيه منافع لهم، وكل هذه العبادات فيها منافع للأمة، وكذلك الهدية.
وعلمنا بأن قانون الحياة معاوضة، والهدية عوضها إما أن ينتظر مصانعةً، والرسول بين لنا فقال: (تهادوا تحابوا) فالهدية تورث المحبة؛ وجبلت النفوس على حب من يحسن إليها، والهدية من الإحسان، وهذا جزء من حديث: (والله لن تدخلوا الجنة حتى تؤمنوا) ثم بين صلى الله عليه وسلم فقال: (ألا أدلكم على شيء إذا فعلتموه تحاببتم؟ أفشوا السلام بينكم) .
والهدية -كما يقولون- تكون بمناسبة وبغير مناسبة، والعامة يقولون: الهدية على قدر مهديها، غترة تلبسها، زميلك في الدراسة سافر في العطلة، وعندما أتى أهدى لك غترة، أو مدير الجامعة سر بنشاطك، وأعجب باستقامتك ومثاليتك في الطلاب، فقدم إليك غترة، فهل غترة زميلك التي جاء بها كغترة مدير الجامعة؟ هي هي! نفس القيمة والمقاس! لكن هذه حق مدير الجامعة! هذه والله أنا ما اشتريتها، بل أهداها لي مدير الجامعة!! إذاً: على قدر مهديها؛ لأنه عندما تذكرك في غيبتك وفكر في أن يهدي إليك.
إذاً: أنت حاضر في خاطره، ما غبت عنه، ذكرك بالخير في الغيبة.
إذاً: هذا يورث المحبة (تهادوا تحابو) .

شرح حديث: (تهادوا فإن الهدية تسل السخيمة ... )
قال المصنف رحمه الله: [وعن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (تهادوا فإن الهدية تسل السخيمة) رواه البزار بإسناد ضعيف] .
الهدية تسل السخيمة، والضغينة كلها وحر في الصدر، حقد حسد كراهية نفرة، موجودة بين إنسان وإنسان، فإذا فوجئت بهدية من شخص تكرهه وفي صدرك منه شيء، فوجئت به يقدم لك عود الأراك، ويقول: تفضل هذا سواك جديد، تجد أن هذا العود اليابس الذي تنظف فيه فاك له أثر في نفسك، يخفف من غليان الصدر وحقده، فإذا به غداً يعطيك قارورة عطر، والله هذه مسحت الماضي وعطرت المكان، وهكذا كلما تداول الناس الهدايا فيما بينهم كانت أدعى لسلامة الصدر، والبادئ هو الأكرم.

شرح حديث: (لا تحقرن جارة لجارتها ولو فرسن شاة)
وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: (يا نساء المسلمات! لا تحقرن جارة لجارتها ولو فرسن شاة) متفق عليه] .
: (يا نساء المؤمنات! لا تحقرن جارة لجارتها ولو فرسن شاة) الفرسن: ما بين الظلفين، والبعض يقول: رجل الغنمة، والآن هي تباع في السوق الواحدة بريالين أو بريال لكنها مستوية كاملة، فإذا كنت تريدين الإهداء إلى جارتك وما عندك شيء إلا فرسن شاة فلا تحتقرينه، وفي بعض الروايات: (ولو ظلفأً محرقاً) الذي هو مقدم الشاة تحرقه من أجل الصوف الذي فيه أو الظلف الغروي الموجود على الحافر ينزل ويبقى اللحم، وهذه من محقرات الأمور، يبين صلى الله عليه وسلم أن على الجارة أن لا تحتقر شيئاً تقدمه لجارتها.
معناه: أنت أيها الإنسان! إذا أردت أن تهدي لا تحتقر ما عندك، وقدم ما بيدك فإن الكل صغيراً كان أو كبيراً داخل في جنس الهدية.
ونحن نعلم قصة عائشة في حبة العنب، مرت امرأة مسكينة وهي تأكل حبات عنب، فأعطتها حبة، فأخذتها وظلت تطالع فيها تتعجب من الموازين المادية، فقالت: أتعجبين من هذا! كم فيها من ذرة، والله تعالى يقول: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَه} [الزلزلة:7] وكذلك التمرة التي شقتها الأم وأعطتها لطفلتيها، ويقول صلى الله عليه وسلم: (اتقوا النار ولو بشق تمرة) لا أحد يتصدق بتمرة إلا إذا كان ما عنده شيء.
إذاً: لا يحتقر الإنسان شيئاً يقدمه لصديقه، وبالتالي لا يحتقرن الصديق شيئاً أهدي إليه من صديقه، طالت غيبته ثم جاء على عود أراك، فلا تنظر إلى هذا العود، بل انظر إلى الدوافع، حينما أتى إلى بائع الأراك واشترى باسمك أليست هذه تكفيك؟! كونه عود صغير أو كبير، هذا شيء آخر.
إذاً: لا تحقرن جارة لجارتها، ولا جارة من جارتها، ولذا جاء في الحديث: (إذا طبخت مرقة فأكثر ماءها وتعاهد جيرانك) تطبخين دجاجة أو وصلة لحم املئي القدر ووزعي على الجيران مرقاً.
على كل: كلما كانت الحياة مبسطة كانت أمورها بسيطة، وكنا نحن من قبل نقدم صحناً أو صحنين ويأكل الإنسان ويشبع والحمد لله، واليوم الحمد لله من أصناف الطعام لا يعلمها إلا الله، نسأل الله أن يرزقنا شكر النعمة، وأن يحفظها علينا، الموالح أصناف والحمضيات أصناف، والخضروات أصناف، وكل هذا، أصبح الإنسان يقدم فخذاً من حيوان أو شاة أو غيرها، ويستقلها! ولكن حينما كانوا يبحثون عن التمرة فلا يجدونها، لو أهدي لأحدهم فرسن شاة لفرح به، وليس المقصود فرسن الشاة بعينه، ولكنه ضرب المثل فلا تحتقر من المعروف شيئاً بأن تقدمه لأخيك.
يقولون: إن بعض الأمراء أرسل إلى بعض التجار لكي يستلف منه مبلغاً، فذهب إليه الرسول، فقال: نعم، لنذهب إلى البيت فهذا التاجر المطلوب منه مشى ووجد جلدة شاة مرمية في الأرض على طريقه، فأخذها ونتف منها الصوف وهو ماشٍ ثم أخذ الجلد في جيبه، فجعل يغزل هذا الصوف الذي نتفه حتى صنع منه خيطاً طويلاً ووضعه في جيبه، والرسول يتعجب، هذا الذي بعثني إليه الأمير بكذا كذا دينار وهو يلتقط هذه الأشياء في الطريق؟! فلما وصلا البيت قال: أمعك كيس؟ قال: بلى، قال: هاته، فنظر فإذا الكيس مخروق، فأخذ تلك الجلدة ووضعها على هذا الخرق، وأخذ ذلك الصوف الذي غزله وأتى بالمسلة وخيطها، فعجبت حينئذ كيف جمع المال، استفاد منها.
فهكذا الإنسان لا يحتقر الشيء، والنبي صلى الله عليه وسلم لما وجد شاة ميمونة يجرونها قال: (هلا انتفعتم بإهابها) فلابد من الاستفادة من كل ما يمكن الاستفادة منه.
وفي خلافة عمر رضي الله عنه أقام مأدبة للناس في المسجد بطعام من عنده، وأثناء تناولهم للطعام، جاء مرسول من كردستان أو كذا، فجاء وقال: أين أمير المؤمنين عمر؟ قالوا: هذا هو، جاءه فسأله عن البلاد، قال: أرضهم وعرة وليست بسهلة، ماؤها وشل، وعدوها بطل، قال: أنا أسألك أم تسجع لي؟ قال: أخبرني عنها، قال له بأن الله فتحها على المسلمين وأرسلوني بصفاياها إليك - الصفي والمرباع يكون لرئيس القبيلة أو لقائد الجيش، أو له أن يصطفي من عموم الغنيمة ما طاب له دون القسمة، فأرسلوا له ببعض التحف من الغنائم، فقال: أمسكه معك، وبعد العصر نلتقي، ثم قال له: اجلس كل مع الناس، قال: أكلت، ووالله لطعامي الذي في مزودتي للسفر خير مما أمامهم، ثم قال: هلم إلى البيت، فذهب ونادى زوجه أن تأتيه بغدائه، ما كان أكل مع الناس، فجاءته بطعام، فقال له: اجلس فكل، فقال: والله لطعامي الذي في مزودتي للسفر خير مما قدم إليك.
ماذا نقول في هذا المستوى؟ إنسان مسافر، والزاد الذي في المزودة للسفر أفضل من الطعام الذي يقدم في بيت أمير المؤمنين، وهو صانع مأدبة للناس في المسجد.
إذاً: تفاوت في الحياة في هذه الأمور، قد تجعل في النظرة للهدية فوارق، ولكن ينبغي ألا يكون ذلك مدعاة لعدم تقدير الهدية، ولا يكون مدعاة لردها لحقارتها، بل يجب أن تكون النفس عالية، والنظر إلى مهديها وظروف الإهداء، وأن يكون لها وقع عند صاحبها.
ويذكر مالك في الموطأ: أنه كانت امرأة في ذي الحليفة، كل يوم أربعاء تأخذ السُلت وتطبخه في قدر وتأتي بالشعير وتخبزه لطلبة العلم.
يقول: كنا نعد لذلك اليوم، تعد لماذا؟ أهي وليمة الملك؟ السُلت أقل من الشعير، وخبز من الشعير، يوضع عليه قليل من هذا السلت، ويقول: كنا نعد لهذا اليوم، ولكنهم كانوا راضين بحياتهم ومقتنعين.
فهذه بعض نماذج وأمثلة لما كان عليه بعض السلف، وفي بعض الحالات لعلنا نخفف من هذا التغالي والتنافس في أنواع الموائد والأطعمة، ونسأل الله أن يرزقنا شكر النعمة، وأن يحفظها علينا، وأن يديمها لنا، إنه سميع مجيب!

شرح حديث: (من وهب هبة فهو أحق بها ... )
قال المصنف رحمه الله: [وعن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال: (من وهب هبة فهو أحق بها مالم يثب عليها) رواه الحاكم وصححه، والمحفوظ من رواية ابن عمر عن عمر قوله] .

الهدية المقرونة بالعوض والثواب
هذه هبة الثواب: (من وهب هبة) عامة في كل ما تقدم (ما لم يثب) خصصت نوع الهبة (فهو أحق بها مالم يثب عليها) .
إذا قدمها لمن هو أعلى منه وينتظر منه المثوبة عليها، فإذا خاب ظنه ما أعطاه شيئاً، يقول: أرجعها وهو أحق بها؛ لأنه قدمها كسلعة تثمن وكسلعة يعوض عليها أكثر من قيمتها، وهذا هو مبدؤه، وعلى هذا دفعها برضاه، فإذا لم يحصل على الثواب، تكون أخذت منه بغير طيب نفس، والإسلام حرم مال الأخ على أخيه إلا بطيب نفس.
(والمحفوظ من رواية ابن عمر عن عمر قوله) .
إما من كلام عمر أو من قوله صلى الله عليه وسلم، كل ذلك من باب التشريع، وعمر ممن أمرنا أن نأخذ عنهم رضوان الله تعالى عليه.
وبالله تعالى التوفيق.


كتاب البيوع - باب اللقطة - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب البيوع - باب اللقطة
لقد عالج الشرع الكثير من الجوانب الاجتماعية بين الناس، ومن تلك الجوانب: اللقطة التي تضيع من الإنسان بسبب الزحام أو الذهول عنها لأمر ما، وقد قنن الشرع لتلك الحوادث أحكاماً، منها: جواز أخذ الحقير منها، وما لا تتبعه همة من أضاعه، وأما في الأمور العظيمة فقد ألزم الملتقط بأمور منها: أن يعرف أماراتها من عفاص ووكاء ونحوه، ثم يعرفها سنة، ويشهد ذوي عدل على أماراتها، وأما في ضالة الحيوان فقد قسمها إلى قسمين: قسم يعتدي عليها الذئاب فأجاز أخذها، وقسم تدافع عن نفسها، وتصبر على جوعها وعطشها فأمر بتركها، ومن أهم ما ينهى عنه من اللقطة: لقطة الحاج والمعاهد، فهي سواء في حكمها مع لقطة المسافر، ولا يجوز أخذها.

شرح حديث: (مر النبي صلى الله عليه وسلم بتمرة في الطريق ... )
الحمد لله، والصلاة والسلام على رسول الله، وبعد: فيقول المصنف رحمه الله: [عن أنس قال: (مر النبي الله صلى الله عليه وسلم بتمرة في الطريق فقال: لولا أني أخاف أن تكون من الصدقة لأكلتها) متفق عليه] .

حكم لقطة الأشياء المحتقرة
المؤلف رحمه الله صدَّر هذا الباب بحديث التمرة: (أن النبي صلى الله عليه وسلم وجد تمرة في الطريق) .
أي: الطريق المعهود، وليست في خلاء ولا خراب، وقولنا: (في الطريق المعهود) .
أي: مظنة أنها وقعت من إنسان مر بهذا الطريق، فقال صلى الله عليه وسلم: (لولا أني أخشى أن تكون من الصدقة لأكلتها) .
بدأ المؤلف بهذا الحديث ليبين: أن الشيء التافه لا يدخل في حكم اللقطة في تعريفها وتملكها وغير ذلك، وأن التمرة لو سقطت من إنسان لن يعود ليبحث عنها، فهي تمرة من ضمن التمر، وهذا أمر بسيط؛ لأنه صلى الله عليه وسلم يقول معللاً ذلك بأمر خارجي: (لولا أني أخشى أن تكون من الصدقة لأكلتها) ، لماذا؟ لأن الصدقة محرمة عليه، فتورعاً وتخفظاً من المحرم عليه امتنع من أكلها، ولو علم أنها ليست صدقة لأكلها.
وكيف يأكلها وهي ملك للغير؟ قالوا: يلتقطها؛ لأنها أمر تافه.
إذاً: التافه ليس من باب اللقطة، ولا يحتاج إلى تعريف.
ويذكرون عن أم سلمة رضي الله تعالى عنها: أنها وجدت تمرة في الطريق، فأخذتها فأكلتها وقالت: (إن الله لا يحب الفساد) ، يعني: لو تركتها لفسدت، ووطئها الناس، وجاء عليها الغبار وتلفت ولم يُستفد منها أحد، وهي لا تحرم عليها الصدقة.
ومن ناحية أخرى: كونه صلى الله عليه وسلم يلتقط تمرة ويمتنع من أن يأكلها، فأين يذهب بها؟ قالوا: كما جرت العادة في أصغر طفل أو إنسان يواجهه -ممن لا تحرم عليه الصدقة- يعطيه إياها، كما كانوا في المدينة من عادتهم إذا جاءت باكورة الثمرة في أول مجيء الصيف ظهرت كالتين؛ والحماط نضجت حبة منه، يأتون بها إلى رسول الله صلى الله عليه وسلم فرحاً بوجودها، علماً منهم أنه يفرح بفرحهم، وليدعو لهم، وحينما يعطوه إياها هل يستأثر بها لنفسه؟ لا.
أو يردها على من أتى بها؟ لا.
بل ينظر إلى أصغر الموجودين في المجلس فيقدمها إليه.
وكنت قد وقفت منذ زمن على خبر مثل هذا: (أن الحسن رضي الله تعالى عنه كان يمشي مع رسول الله صلى الله عليه وسلم فرأى تمرة في الأرض فالتقطها ليأكلها) .
وهذا شيء طبيعي؛ لأن الطفل لا يعرف إلا ما ألقت يده إلى فمه، سواء كان نافعاً أو غير نافع، (فأدخل صلى الله عليه وسلم إصبعه في فيه، وهو يقول: كخ كخ- لأن هذه لغة الطفل- ويخرج التمرة من فيه ويقول: أخشى أن تكون من تمر الصدقة) .
إذاً: الصغير لا يقره وليه على التقاط ما لا يجوز أكله، أو على أكل ما لا يجوز له في حكمه شرعاً، وإن كان صغيراً ليس عليه تكليف، لأن وليه مسئول عنه.
ومن هنا قالوا: من وجد شيئاً تافهاً لا تتبعه همة أصحابه فأخذه فلا مانع، وجاءت روايات بعض الأحاديث: (لقد أذن لنا رسول الله صلى الله عليه وسلم في العصا، وفي الحبل، وفي الشسع) ، شسع النعل: هو الخيط الذي يأتي في مقدمة النعل، ويأتي في القدم بين أصبع الإبهام والتي تليها، ويربط على وسط الرجل، فهذا الشسع من التوافه، ومما لا يلتفت إليه.
وكل زمن له مقاييسه، فإذا وجدنا من مستحدثات الأمور وتوابع الحياة أشياء لا يتبعها صاحبها ويرجع إذا افتقدها ليبحث عنها، اعتبرناها لقطة؛ مثلاً: الطلاب في المدارس يخرجون، يسقط منهم مرسام، يسقط منه ورقة، المساحة، فهو لا يرجع يبحث عنها؛ لأن أباه سوف يشتري له غيرها بدون عناء، فمثل هذه في عرف الطلاب لا يبحث عليها، لكن لو ضاع منه قلم (باركل) سيرجع إلى المدرسة ليفتش عنه؛ لأن قيمته غير المرسام، وكذلك لو سقط منه كشكول كبير؛ بخلاف ما إذا كانت ورقة عادية.
إذاً: الأمور بالعادات وبحسب الوقت والعرف؛ فننظر في أي زمان ومكان وجد هذا الشيء، وما قيمته؛ فإن كان مما لا تتبعه همة الناس فيأخذه، وإن كان مما له قيمته وتتبعه همة الناس وتبحث عنه فهو في حكم اللقطة، والله تعالى أعلم.

شرح حديث: (جاء رجل إلى النبي صلى الله عليه وسلم فسأله عن اللقطة ... )
قال المصنف رحمه الله: [وعن زيد بن خالد الجهني قال: (جاء رجل إلى النبي صلى الله عليه وسلم فسأله عن اللقطة؟ فقال: اعرف عفاصها ووكاءها، ثم عرفها سنة) ] .
[ (جاء رجل) ] .

أحكام اللقطة
من هذا الرجل؟ مجهول، ولكن من هذا المجهول؟ صحابي؛ لأنه يسأل رسول الله.
إذاً: ثبتت له الصحبة وثبتت له تبعاً الثقة والأمانة، فلا نحتاج إلى أن نعرف عينه ما دمنا قد عرفنا جنسه، والصحابة كلهم عدول، ولسنا في حاجة إلى أن نبحث عن اسم هذا الرجل، كما يقول بعض العلماء: بحثت عن اسمه فلم أجده، ويجيء الثاني ويقول: ظفرت باسمه بحمد الله في موضع كذا وكذا.
[ (جاء رجل) ] .
كان السائل رجلاً، وهذا كما يقال: قضية عين؛ ووصف طردي، ليس له أي أثر.
[قال الرجل: (سألت النبي صلى الله عليه وسلم عن اللقطة) ] .
كلمة اللقطة معناها شيء يلتقط منقول وليس من بهيمة الأنعام.

وجوب معرفة وكاءها وعفاصها
[ (قال: اعرف عفاصها) ] .
العفاص هو كما هو معروف عند بعض الناس ممن يهتمون بالغترة والمكوى، يمسكها شخص يقول: عفصتها، يعني: ثنيتها، فكذلك العفاص: هو الوعاء الذي ينثني على ما بداخله، فالعفاص مقابل الكيس والخرقة، ولكن سمي بوصفه الذي يئول إليه؛ لأنه إن عفص على ما فيه حفظه، فعفاصها: كيسها، خرقتها، نوع قماشها ولونه وحجمه.
[ (ووكاءها) ] .
الوكاء: هو الرباط؛ كما جاء في الحديث: (إن البلاء لينزل ليلة في السنة، فأوكئوا السقاء، وأطفئوا السراج، وخمروا الإناء، ولو لم يجد أحدكم إلا عوداً يجعله بعرضه عليه ويسمي الله كفاه، وأطفئوا السراج؛ فإن الفويسقة تضرم على الناس بيوتهم) .
الفويسقة: الفأر، ذكراً كان أو أنثى.
وكيف تضرم -أي: تحرق- على الناس بيوتهم؟ كانوا يستضيئون بالزيت، مثل القناديل التي كانت معلقة في المسجد كان يوضع فيها القنديل بالزيت، وهو إناء مثل الكأس يوضع فيه الزيت، ويوضع فيه فتيل من القطن؛ يسمى: السحيل، فيوضع هذا الإناء في الكأس، ويجعل طرفه على حافة الكأس من خارج، ويشعل بالكبريت، فالشعلة التي تجيء في هذا الفتيل تضيء، وكلما كان الزيت نقياً كان الضوء أصفى، قال الله: {يُوقَدُ مِنْ شَجَرَةٍ مُبَارَكَةٍ زَيْتُونِةٍ لا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ يَكَادُ زَيْتُهَا يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ} [النور:35] فتأتي الفأرة من أجل أن تشرب هذا الزيت، وتخاف من الشعلة فتجيء بذنبها وترفع الشعلة عن الكأس بالكلية، ولما تطرحه تطرحه على أرض الغرفة على الفراش، فتضرم على الناس بيوتهم.
قوله: (أوكئوا السقاء) ، لماذا؟ لأنك إذا تركت القربة مفتوحة الفم -خاصة في المناطق الحارة- فإن هوام الأرض تتتبع الرطوبات، فقد تأتي إلى القربة وتدور وتبحث فتجد هذا المأوى في فمها لرطوبته، فتدخل فتؤذي أصحابها، ولهذا نهى صلى الله عليه وسلم أن يشرب الإنسان من فم القربة، ولكن يصب الماء في إناء ويشرب منه؛ لأنه لو كان في فم القربة شيء من تلك الهوام سينزل في الإناء وتراه، وإذا كان سليماً، فالحمد لله.
فالوكاء هو الخيط أو الحبل أو السلك الذي يربط به العفاص، وقد تكون مخيطة وليس عليها وكاء، لكن أيضاً خيطها الذي خيطت به قد يكون متميزاً.
وفي بعض الروايات: (وعددها) كيف (وعددها) وهي مربوطة بخيط وأنا ما فككتها؟! ولذا بعض العلماء يسقط كلمة العدد، والذين يثبتونها قالوا: أتى بصفات العفاص والوكاء فككناها وعددنا، هل اتحد العدد مع ما يقول أم لا؟ وبعضهم يقول: الإنسان قد ينسى عدد الدراهم التي في العفاص.
لو قلت لك الآن: أخرج محفظتك، وكم فيها من ريال فقد لا تضبط ذلك الضبط الكافي، لكن يمكنك أن تعرف ما فيها من حيث الجملة.
إذاً: قالوا: العدد ليس بشرط، وكونه يعرف عفاصها ووكاءها عبارة عن أمارات وشواهد على أن اللقطة له هو؛ لأنها لو لم تكن له ما عرفها.
إذاً: (اعرف عفاصها ووكاءها) لتكون علامات وأمارات لمن يأتي ويصف، ويكون هذا الوصف قرينة وبينة على أنها له، وهل يأتي ببينة على أنها له؟ وهل يحلف اليمين بأنها له؟ كل هذا وارد، ولكن سيأتي تفصيل ذلك فيما بعد إن شاء الله.

وجوب تعريف الضالة سنة
[ (اعرف عفاصها ووكاءها ثم عرفها سنة) ] .
إذا لم تكن في صرة، كشنطة أو خُرج، أو شيء من هذه الأشياء التي جرت العادة أن توضع فيها الأمتعة، فالحجم قد يكون متفقاً، أو حتى أنهم في بعض حوادث الإجرام يأتون بشنطة مثل الشنطة ويحصل تبادل في الزحام، ويذهبون بالشنطة الحقيقة ويورطونه في شنطة أخرى، والشكل واحد، ممكن أن يقال في هذا: ما دام أن الشنطة لها أرقام، يقال له: بأي رقم تفتح؟ وهذه لا تكون بالتخمين، ولا يذكره إلا من هو عارف وحافظ، حتى إذا عرف أن أحداً عرف هذا الرقم قد يغيره.
إذاً: الغرض من هذا: التأكد من معرفة اللقطة بأوصافها، بحيث لو جاء إنسان وادعاها، صار هنا مدع، وهناك من يقول: عليه البينة، وهناك من يقول: وصف العفاص والوكاء هو بينة، ويؤكد هذا ابن القيم في الطرق الحكمية، فيقول: ليست البينة معناها شاهدي عدل، بل البينة فيعلة من البيان، وكل ما بين الحقيقة فهو بينة، ويستشهد لهذا: بما كان في السابق من بعض أصحاب البيوت التي تكون متجاورة، فصاحب البيت يجعل في جداره من الداخل طاقة في نفس الجدار، يعني: أن البناء كان على طوبة، وعند الطابق الأعلى على نصف الطوبة، ونصف الطوبة صار طاقة- المشكاة- فيأتي جاره ويبني بجواره ويكتفي بجدار جاره عن أن يقيم جداراً خاصاً له، وأن تطاول الزمان جاء الأولاد، وهدم بيت الجار الثاني، فادعى في الجدار القائم أنه له، قال الآخر: لا.
هذا لي،؛ فينظر الطاقة في جهة من؟ من المعروف أن الباني يجعل الطاقة في جهته من داخل الغرفة لا يجعلها من الخارج، فإذا كانت الطاقة جهة اليمين داخل الغرفة فهي لمن هي في جهته، ويكون الثاني ليس له في الجدار شيء، فتكون قرينة ودلالة وبينة على أن الجدار للجار الذي تفتح الطاقة إلى جهته، ويذكرون أمثلة عديدة في هذا.
فالغرض من تعريف العفاص والوكاء، وإذا قيل العدد، والشكل واللون كل ذلك من باب التأكيد على أن من جاء وادعاها فهذه البينة دليل على أنه صاحبها.
[ (اعرف عفاصها ووكاءها ثم عرفها سنة) ] .
جاء في بعض الروايات: (سنتين، ثلاث، خمس) ، وفي حديث أُبي: أنه لما وجد كيساً فيه مائة دينار، فقال له: (عرفها حولاً، قال: عرفت حولاً فما جاءني أحد؟ فأتيت الرسول فقال: عرفها حولاً) إذاً: (عرفها سنة) هذا الحد الأدنى، وهو المعمول به عند الجميع، فقالوا: إن قضية أبي أو غيره سنتين أو ثلاث أو خمس لها حكم شيء آخر.
وبعضهم يقول في المحقرات: إذا أردت أن تعرفها فتعريفها يكون ثلاثة أيام.
وكيفية تعريفها بماذا تحصل؟ قالوا: أولاً: يعرفها في المكان الذي وجدها فيه إن كان آهلاً بالناس؛ كمن وجدها في السوق، فعليه أن يعرفها في محل ما وجدها، ويذكر لأصحاب المحلات التي حول المكان أنه وجد لقطة هنا، ومن سألكم عن شيء ضائع له فهو عندي، ولا تقل: لقطة فيها كذا أو صفتها كذا، بل تذكر فقط أنك وجدت لقطة، فإذا كانت عزيزة على صاحبها وتتبعها همته، فسيأتي ويسأل، فتسأله: ما نوعها؟ فإن ذكر الأوصاف كما تقدم، فهي له، وإن ذكر البعض، فقالوا: البعض لا يكفي؛ لأنه قد يكون من باب الصدفة.
ثانياً: في المجتمعات للناس كالأسواق، ثم على أبواب المساجد، ولا يكون داخل المسجد؛ لما ورد في الحديث: (إذا سمعتم من ينشد ضالة في المسجد فقولوا له: لا ردها الله عليك) ، يعني: يعامل بنقيض قصده؛ لأنه ينشدها من أجل أن يحصل عليها، ولأن المساجد لم تبن لذلك، إنما بنيت لذكر الله وما والاه، لكن يطوف على باب المسجد: وجدت لقطة في اليوم الفلاني، من سأل عنها فهي عندي.
ثم قالوا: عرفها مبدئياً: يومياً لأسبوع، ثم يوم في الأسبوع، ثم يوم في الشهر، ثم كل ثلاثة أشهر مرة، إلى أن تنتهي السنة.

حكم اللقطة بعد تعريفها حولاً كاملاً
قال: (ثم عرفها سنة، فإن جاء صاحبها وإلا فشأنك بها) ] .
إن جاء صاحبها في السنة وعرفها واطمأننت إلى أنها ملكاً له، والأوصاف التي جاء بها مقنعة؛ دفعتها إليه، فإذا لم يأت من يعرفها في غضون السنة، فهناك من يقول: يتصدق بها باسم صاحبها، كالإمام أبي حنيفة رحمه الله.
والجمهور يقولون: شأنك بها، يعني: أصبحت ملكاً لك تفعل فيها ما تشاء.
والجمهور أيضاً يقولون: إن شئت تصدقت بها على ذمة صاحبها، فإن جاء أخبرته أنك تصدقت بها عليه؛ فإن شاء قبل وكان أجر الصدقة له، وإن شاء لم يقبل، وكان أجر الصدقة لك، وتعطيه عوضها؛ لما في بعض الروايات: (وهي أمانة عندك) أو: (أنت ضامنها) ، إلى آخر ما جاء في هذه المسألة.
مسألة: بعض الأشياء لا تحتمل أن يحتفظ بها سنة، مثلاً: حقيبة فيها طماطم ولحم وخضار، هل تحتفظ بها سنة تعرفها؟ لا؛ لأن هذه لا تحتمل المدة والبقاء، حالاً تعرفها بأوزانها وكمياتها، ثم بعد ذلك تصدقت أو أطعمت أو أخذتها أنت وأكلت، وعرفت القيمة، فإن جاء صاحبها وتعرف عليها، قلت: إن هذه تفسد إذا ما أنفقتها، لذا تصدقت بها -أو أكلتها- وهذه قيمتها.

حكم ضالة الغنم
[ (قال: فضالة الغنم؟ قال: هي لك، أو لأخيك، أو للذئب) ] .
ما قال: (فلقطة الغنم) ، بل: (فضالة الغنم) ، إذاً: يقال في الحيوان: ضالة، وفي المال والمتاع: لقطة.
فهنا الرسول صلى الله عليه وسلم بين له مصيرها: (هي لك، أو لأخيك، أو للذئب) قدمه أولاً على غيره؛ لأن يده عليها، (أو لأخيك) ، يعني: غيرك، سواء كان صاحبها الذي ترجع إليه أو ملتقط آخر، فإذا كان ملتقط آخر فأنا أولى بها؛ لأني أنا السابق إليها.
وهذا الأسلوب نفهم منه أننا نأخذها ونعرفها، لأننا إن تركناها تركناها للذئب.
يعني: كأن الذئب له فيها، وهل نرضى أن نترك أموالنا للذئاب؟ لا.
ومما يذكر في السير عام الوفود سنة تسع: مجيء ذئب للنبي صلى الله عليه وسلم وهو وأصحابه فأخذ يحرك ذنبه إلى أن اقترب من الرسول صلى الله عليه وسلم، فأومأ بما أومأ به، فقال صلى الله عليه وسلم: (هذا وافد الذئاب إليكم، ماذا تنزلون له من أغنامكم؟ قالوا: والله ما ننزل له بشيء، فقال له: هه هه- يعني: اختلس الذي تقدر عليه-) ، هنا الذئب أيضاً جعل الرسول له حق.
وقالوا: كون الذئب ثالث ثلاثة فالأولى أن يأخذها السابق إليها، ولو كنت أضمن أن أخي سيأخذها قد أتركها له، ولكني لا أضمن؛ لأنها مترددة بين أخي والذئب.
إذاً: آخذها أولى، ويقول مالك: لا ضمان عليه، والجمهور يقولون: إن جاء صاحبها بعد أكلها ضمنها.
ومالك لم لم يضمنه؟ قال: لو أخذها الذئب؛ فلا ضمان عليه وهذا مثله؛ لأن الثلاثة سواء.
والآخرون يقولون: اللام هنا ليست للتمليك، ولكنها أمانة في يده، فإذا أكلها ضمنها، بدلالة: أن صاحبها لو جاء قبل أن يأكلها، ما ملكها الملتقط، لكن على قول مالك: اللام للتمليك، فإذا ذبحها فأكلها فلا غرامة عليه مثل الذئب، وما قول مالك إذا جاء صاحبها قبل أن يذبحها، يدفعها إليه أم يقول له: ما لك شيء عندي؟ قالوا: إذا كان يلزمه أن يدفعها إليه قبل ذبحها، فهي لا زالت في ملك صاحبها.
إذاً: إذا ذبحها ذبحها وهي في ملك صاحبها.
إذاً: رأي الجمهور في هذا أقوى وأسلم، والذئب لا يدخل معنا في التشريع.

حكم ضالة الإبل
[ (قال: فضالة الإبل؟ قال: ما لك ولها؟) ] .
الإبل: اسم جنس يصدق على الناقة وعلى البعير.
وفي بعض الروايات: (فتمعر وجهه صلى الله عليه وسلم، وقال: ما لك ولها؟) .
[ (معها سقاؤها وحذاؤها) ] .
سقاؤها، أي: أنها تحمل الماء الذي يكفيها الأيام العديدة، وخالد بن الوليد رضي الله تعالى عنه لما عزم أن يأتي من العراق إلى الشام نجدة لـ أبي عبيدة قال: من يدلنا على طريق قريب؟ فقال له شيخ كبير: إن الطريق صفته كذا وكذا، وهو نصف المسافة، ولكن ليس هناك ماء في الطريق إلا مسيرة عشرة أيام، فخاطر ومشى، ولكن ماذا فعل؟ عطش الإبل عدة أيام، ثم ورد بها إلى الماء فشربت وملأت بطونها، ثم جاء على العجاف من الإبل التي لا تحمل المتاع، ولا هي ذات لحم كثير، وربط أشفارها حتى لا تجتر، فكان كل يوم أو يومين ينحر من هذه الإبل العجاف ويتلقى الماء الذي حملته في كرشها، فيسقي الخيل، فكان كأنه اصطحب معه صهاريج من الماء تمشي، وكانت هذه الإبل انتهت عند موعد الماء الوحيد.
والرجل كبير السن هذا كان قد كف بصره، قال: انظروا في منحى الجبل، فنظروا فلا في شيء، قال: ويحكم! إن لم تجدوها هلكتم، ليس هناك ماء إلا بعد ثمانية أيام، ثم رجعوا أخرى يبحثوا، قالوا: في المنحى نجد أغصان شجرة تحت الرمل، قال: اكشفوا عنها، فكشفوا عنها، فإذا بالعين تحت تلك الشجرة، فشربوا.
(فمعها سقاؤها) في قصة خالد سقاؤها وسقاء غيرها؛ لأن الإبل تصبر على العطش وتحمل من الماء ما يكفيها ثلاثة وأربعة وخمسة أيام لا ترد الماء.
[ (وحذاؤها) ] نحن نعلم أن الحذاء لباس الإنسان، ولكن الإبل لديها أيضاً أحذية؟ وهذا من الاستعارة، أي: تشبيه الخف بالحذاء في المعنى العام، وهو وقاية القدم في الوطء، ولهذا الإبل تطأ الشوك والحجارة؛ لأن خفها أقوى من النعل في رجل الإنسان.
إذاً: معها مقومات الحياة والسلامة: إذا لم تجد ماء فمعها سقاؤها لا تعطش.
والمشي معها نعالها -حذاؤها- تمشي مكان ما تريد، وتأكل من ورق الشجر.
إذاً: لا خوف عليها من الذئب، فتركها في مكانها أقرب إلى وجود صاحبها إياها، أما أن تأخذها يتبعك صاحبها؟ فقالوا: ترك هذه واجب ولا يحق له التقاطها.

إلحاق الفقهاء ضالة البقر ونحوها بالإبل
الفقهاء رحمهم الله ما سكتوا عندما ذكر في هذا الحديث الإبل، ولكن كما هي عادة الفقهاء: الاستنباط، وإلحاق المسكوت بالمنطوق: البقر، الخيل، البغال، الحمير، هل تلحق بالشاة أو بالإبل؟ وفي الأثر عن فلان بن جعفر: أنه كان في العراق ببقر له فنظر فإذا بقرة غير بقره، فقال: ما هذه البقرة؟ قالوا: تبعت البقر، فردها، وقال: (من آوى ضالة فهو ضال) .
إذاً: البقرة تتبع الإبل أم الغنم؟ فقالوا: كل من يحمي نفسه من صغار السباع فهو تبع للإبل؛ لأن كبار السباع الإبل لا يحمي نفسه منها، كما يذكر في أفريقيا أن الأسد إذا جاء والبعير منوخ وضربه بيده على دماغه أطاح به في الحال.
إذاً: كل حيوان يحمي نفسه من صغار الوحوش، كما قالوا: ولد الأسد، والذئب، وابن آوى، والثعلب، هذه لا يقوى على افتراس البعير والبقر.
وقالوا: مثل ذلك في الخيل والبغال، إذا وجدها فهي ملحقة بحكم الإبل، فهي تستطيع أن تمشي أو تصبر إلى أن تجد صاحبها.
[ (قال: ما لك ولها؟ معها سقاؤها وحذاؤها، ترد الماء، وتأكل الشجر؛ حتى يلقاها ربها) متفق عليه] .

قاعدة: (كل شيء يحمي نفسه لا يلتقط)
نجد الفقهاء رحمهم الله قالوا: كل شيء يحمي نفسه لا يلتقط، فقالوا: الرحى الكبيرة، أو حجر الطاحون، أو الخشبة الكبيرة الضخمة، هذه تحمي نفسها، ولا يقدر على أخذها أحد، وقد وجدنا في نجران طاحوناً أو رحى؛ حجم القاعدة: متر ونصف، والسمك ثلاثين (سم) ، فتصور قطعة حجر واحدة متر ونصف في متر ونصف بارتفاع ثلاثين (سم) ، والطبق الذي فوقه مثله ما عدا عشرة (سم) من الجهات كلها، فمن سيأخذ هذه؟ وشاهدنا (هاوند) ؛ عبارة عن قطعة حجر يمكن أن يقعد إنسان فيه، واليد التي تطحن بها فيه بسمك فخذ الرجل، بطول، وزايدة عن ارتفاعه حوالي ذراع.
إذاً: تتركها، بمعنى: لو أنك مررت على مكان كان فيه سكان رحلوا عنه، ووجدت في مكانهم متاع، لا تقل: هذه لقطة آخذها؛ لأنهم سوف يرجعون إليها، إلا إذا علم الإنسان أن صاحبها تركها رغبة عنها، فلو وجد ناقة، وعلم من حالها أن صاحبها تركها عنوة رغبة عنها؛ تعب من علفها، ومن كونها عجفاء، وغير قادرة من أن تساير الإبل، فتركها تخففاً منها ومن مئونتها، فله أن يأخذها؛ لأن صاحبها قد عافت نفسه إياها؛ وتركها قصداً، وما دام أنه تركها قصداً فأنت إذا أخذتها كأنك أحييت أرضاً مواتاً، فهي لك بأخذك إياها.
قالوا: وكذلك الأواني الكبيرة مثل القدور.
والقاعدة العامة: كل ما كان يحمي نفسه من الغير لا يكون لقطة، ولا يحق لك أن تأخذه، وما لا يحمي نفسه من صغار السباع كما ذكروا في البقر والخيل والبغال، واختلفوا في الحمير في المذهب الحنبلي، وغيرهم يلحقها بها، فإذا كان الأمر كذلك فهي تابعة لضالة الإبل.

شرح حديث: (من آوى ضالة فهو ضال ... )
[وعنه رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (من آوى ضالة فهو ضال ما لم يعرفها) رواه مسلم] .

حكم كتمان الضالة
هذا الحديث تحذير لمن يجد ضالة فيأويها ويسكت عنها، سواء عرف مصدرها أو لم يعرف، جاءته إلى بيته كبقرة أو ناقة أو شاة، وسكت عنها ولم يعرف، يقول: أنا ما أخذتها، هي جاءتني.
[ (فهو ضال) ] .
الضلال ضد الهدى: {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} [الفاتحة:7] ، فهو ضال بإيواء الضالة، وهذا من المجانسة، وهذا كما أشرت في أثر الرجل الذي رأى بقرة في بقرة فقال: من أين هذه البقرة؟ قالوا: تبعت البقر، فطردها وأبعدها حتى غابت، وقال: سمعت رسول الله صلى الله عليه وسلم يقول: (من آوى ضالة، فهو ضال) .

شرح حديث: (من وجد لقطة فليشهد ذوي عدل ... )
[وعن عياض بن حمار رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: (من وجد لقطة فليشهد ذوي عدل، وليحفظ عفاصها ووكاءها، ثم لا يكتم ولا يغيب، فإن جاء ربها فهو أحق بها، وإلا فهو مال الله يؤتيه من يشاء) رواه أحمد والأربعة إلا الترمذي، وصححه ابن خزيمة وابن الجارود وابن حبان] .
تقدم الكلام على عموم اللقطة، وعلى شيء من الكلام على الضوال، ثم هنا يأتي المؤلف بهذا الحديث، وفيه عدة نقاط تستوقف الدارس عندها، نأخذ ذلك جزءاً جزءاً:

الإشهاد: حكمه وفائدته في اللقطة
قال: [وعن عياض بن حمار رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: (من وجد لقطة فليشهد ذوي عدل) ] .
النقطة الأولى: قوله صلى الله عليه وسلم: (من وجد لقطة فليشهد ذوي عدل) .
كل الأحاديث التي تقدمت فيما يتعلق باللقطة أو الضوال ليس فيها تعرض للإشهاد، وهنا يأتي المؤلف رحمه الله بهذا الحديث وفيه: أن النبي صلى الله عليه وسلم قال: (وليشهد ذوي عدل) : فبعض العلماء قال: في جميع اللقط يشهد ذوي عدل، من باب حمل المطلق على المقيد.
والآخرون يقولون: لا.
إن الأمر فيه تفصيل؛ لأن ملتقط اللقطة أحد رجلين؛ إما أن يكون واثقاً من أمانة نفسه على اللقطة، فهذا لا حاجة إلى إشهاده؛ لأن أمانته ستحمله على حفظها وردها إلى صاحبها إذا جاء، وإذا كان يخشى أن تضعف نفسه أمام اللقطة، وتراوده على أن يمتلكها دونما تعريف، أو يتصرف في بعضها أو شيء من ذلك، فليشهد؛ ليكون إشهاده عليها ذوي عدل مانعاً له من أن يضعف أمام نوازع نفسه في اللقطة، وهذا ضمان للقطة فيما لو مات هذا الملتقط قبل مضي الحول، فإذا التقطها وأخذ يعرفها إلى تمام الحول وفي أثناء الحول مات، من فربما لا يعلم عنها أحد، لكن حينما يشهد ويأتي إنسان ينشد ضالة أو لقطة، سيجد من يشهد بأن فلاناً أشهدنا على أنه التقط لقطة.
إذاً: الإشهاد على اللقطة يرجع إلى حال الملتقط، ما بين الأمانة والضعف أمام نوازع النفس فيها.
[وليحفظ عفاصها ووكاءها] .
بعض العلماء يزيد ويقول: يدخل تحت الإشهاد إذا كان الملتقط فاسقاً، يخشى عليه من اللقطة، ولكن الفاسق لن يشهد، وسيكتمها، ولذا جاء في آخر الحديث: (ولا يكتم) ، فالأمران متقابلان؛ لأن من يطمع في اللقطة يكتمها، فإذا ما أوقع الشهادة عليها سلم من ذلك وامتنع.
[ (وليحفظ عفاصها ووكاءها) ] .
هذا لفظ مشترك في الأحاديث المتقدمة.

النهي عن كتمان اللقطة
[ (ثم لا يكتم ولا يغيب) ] .
لا يكتم من صفاتها التي يعرفها، ولا يغيبها عمن جاء ينشدها، فإذا التزم بهذين الأمرين، ثم أتي منشد ينشد فسيذكر عفاصها ووكاءها.
فإن قال: لا.
هذا ليس عفاصها ولا وكاؤها؛ لأنه ما اطلع أحد عليها، فلو جاء صاحبها الحقيقي ووصف صفاتها الكاملة كتمها.
إذاً: أولاً ألزمه أن يشهد، ثم نهاه أن يكتم، أو يغيب، يغيب اللقطة مرة واحدة ويجحد، يغيب من صفاتها شيئاً فيدخل في (يكتم) .
إذاً: هذا تحذير للملتقط من أن يقصر في تعريفها، أو يطمع في أخذها لضعف أمانته وائتمانه عليها، بأي حالة من الحالات التي تحول بين اللقطة وصاحبها.
[فإن جاء ربها فهو أحق بها] .
أولاً: يشهد حفظاً لها، ولا يكتم ولا يغيب، ضماناً لها عنده، فإذا جاء صاحبها فهو أحق بها، ولا تطمع فيها، فهو أحق بها منك وإن كنت أنت لقطتها بعد سقوطها أو ضياعها منه.
وهنا قالوا: اللقطة في يد الملتقط على ملك صاحبها؛ لأنه إذا جاء فهو أحق بها، بالملك السابق قبل الالتقاط.

معنى قوله: (وإلا فهو مال الله يؤتيه من يشاء)
[ (وإلا فهو مال الله يؤتيه من يشاء) ] .
(وإلا) أي: بعد التعريف، فلم يأته أحد ولم يكتم، وانتظر سنة فلم يأت أحد فهي مال الله.
جميع المال لله! {وَآتُوهُمْ مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ} [النور:33] ، كل ما في يد الإنسان مسلم أو كافر فهو من مال الله، ولكن هنا إذا أطلق بصفة عامة يكون مال الله ما ليس بأيدي الناس، وفي الحقيقة المبدئية: الملك كله لله، ونفس اللاقط والملقوط له أنه أيضاً عبد لله، والمال في يد الناس عوارٍ مسترجعة، لكن حينما يقول: هو مال الله؛ يعني: رجع إلى الأصل، ليست هناك يد مخصصة من خلق الله لها عليه تملك، فيرجع إلى الأصل وهو لله سبحانه وتعالى.
[ (مال الله يؤتيه من يشاء) ] أي: مال الله يؤتيه من يشاء بعمل وكسب، بهبة، بلقطة، بأي وجه من وجوه التمليك التي تئول إلى عبد من عباد الله، فهو مال الله يؤتيه من يشاء.

شرح حديث: (أن النبي صلى الله عليه وسلم نهى عن لقطة الحاج)
قال المصنف رحمه الله: [وعن عبد الرحمن بن عثمان التيمي رضي الله عنه: (أن النبي صلى الله عليه وسلم نهى عن لقطة الحاج) رواه مسلم]

أحكام لقطة الحرم المكي
هذا جزء في باب اللقطة، وهو في الواقع محير.
(نهى صلى الله عليه وسلم عن لقطة الحاج) ، وفي بعض الروايات: (عن لقطة الحرم) والمعني بذلك: حرم مكة، فبعضهم يقول: لقطة الحرم تشمل الحاج والمكي المقيم، وقد توجد بعض العلامات على اللقطة تميزها، إن كانت لحاج أو لمكي، فإن تبين أنها لمكي فحكمها حكم لقطة أي بلد كان، وإن كانت أماراتها وعلاماتها تدل على أنها لقطة حاج فهي محل السؤال.
وبعض العلماء يعمم لقطة الحاج في جميع مواطن الحجاج، فيشمل لقطة عرفة، ومزدلفة، ومنى.
وبعضهم يقول: والمدينة؛ لأنها المواطن التي يتواجد فيها الحاج.
ولكن النص هنا: (نهى عن لقطة الحاج) .
وفي بعض الأحاديث في فتح مكة وحرمتها: (لا يختلى خلاؤها، ولا تلقط لقطتها، إلا لمنشدها) فكذلك في هذا الحديث: (نهى عن لقطة الحاج) ، إلا لمنشدها.
جميع اللقط ستنشد، فما الذي خص مكة بهذا؟ لم كانت لها خصوصية في هذا زيادة عن لقطة جدة أو الطائف أو الرياض؟ قالوا: الغرض من هذا هو: المبالغة في الإنشاد عليها أو تعريفها، ولا تحدد ملكيتها بسنة أو سنتين أو أكثر، ولكن إن عجز وغلب الظن.
وخصت لقطة الحاج؛ لأن من يريد أن يعرف اللقطة يتوقع مجيء صاحبها ويعرفها، والحاج قد سقطت منه اللقطة، وربما سافر إلى بلاده، فهو لا يدري عن تعريفها، ولا يدري متى سيعود.
فقالوا: يعرفها عند أهل قطرها إن كانت معروفة، لأن اللقطة تميز أحياناً إن كانت لبعض الحجاج في بعض الأقطار؛ فهذه سلعة لحجاج هنود، أو شاميين أو مصريين، إن كانت متميزة تعمد تعريفها عند الوفود القادمة من تلك البلاد، لربما يكون صاحبها قد أوصى الوافدين أن ينشدوا عنها.
إذاً: (نهى عن لقطة الحاج إلا لمنشدها) ، ومعلوم أن كل لقطة سينشدها لاقطها، ولكن قالوا: هذا زيادة في تعريفها وإنشادها.
ثم قالوا: كل لقطة في أي قرية أو في أي مكان يلتقطها الملتقط، فقد يلتقطها على نية التملك إن لم يجد صاحبها بعد الحول، لكن لقطة الحاج لا يلتقطها على نية أنه سيتملكها بعد تعريفها الحول، ولكن يلتقطها على نية التعريف المؤبد.
وإذا لم يوجد لها من يعرفها، والبعض يقول: يسلمها للسلطان، والبعض يقول: هي مال الله، كما تقدم.
هل هذه المكاتب المقامة لأخذ لقطة الحاج تجزئ؟ نقول: إنه ينبغي ترتيب وتنظيم ما يقال له: محل الضائعات، نعلم أن مكة بعض المراكز المخصصة محل للضائعات أو الضائعين عن مخيماتهم أو حجاجهم، والعاملين في الحكومة جزاهم الله خيراً يجعلون لهم مخيماً ويقومون عليهم حتى يوصلونهم إلى عرفات، والمناسك، ثم يقولون: ثم ينادى على رءوس الأشهاد: يوجد حاج صفته كذا وكذا، من عرفه يأتي يأخذه، هذا الحاج الضائع ليس بلقطة.
فكذلك بعض الأماكن للضائعات؛ إنسان ضاعت له شنطة، أو كيس، أو أي شيء يروح في محل الضائعات، ويبحث، إن وجد ضالته أو ساقطته أخذها، وتنظيم مثل هذا المحل للضائعات يريح اللاقط.
وبعضهم يقول: لا يلتقطها، ويتركها.
والآخرون كما يؤكد ابن عبد البر: وإن لم يتعرض لقطة الحاج، إلا أنه قال في عموم أخذ اللقطة أو تركها: الأولى أخذها، حفظاً لمال أخيه المسلم.
إذاً: لقطة الحاج تتميز عن لقطة غير الحاج: بأنه مظنة السفر عنها، ولربما في عام مقبل يأتي من جانبه من ينشد عنها، فإذا لم يأت هذه السنة يأت السنة التي بعدها.
وتقدم بأن يكون في حالة ما إذا كانت مما يقبل البقاء كدراهم ودنانير، أو ملابس أو شيء من هذا.
أما إذا كان طعاماً أو شراباً أو مما يسري إليه التلف فلا ينبغي أن يبقيها حتى تتلف في محلها، بل يستنفدها، أو يتصدق بها، ويحتفظ بقيمتها، إن أكلها قدّرها واحتفظ بالقيمة وعرّف، ومن جاء أخذ القيمة، وإن تصدق عرف قيمتها قبل أن يتصدق بها، فإذا جاء صاحبها أخبره، فإن شاء نزل على الصدقة، وتكون باسمه، وإن شاء لم ينزل عليها، وطلب حقها يعطيه إياها.

شرح حديث: (ألا لا يحل ذو ناب.
ولا اللقطة من مال معاهد ... )
قال المصنف رحمه الله: [وعن المقدام بن معد كرب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: (ألا لا يحل ذو ناب من السباع، ولا الحمار الأهلي، ولا اللقطة من مال معاهد إلا أن يستغني عنها) رواه أبو داود] .

حكم لقطة الذمي والمعاهد
يأتي المؤلف رحمه الله بهذا الحديث ليبين: أن لقطة المعاهد ولقطة المسلم سواء، لا تتملك بلقطتها، بل عليه أن يعرفها كما يعرف لقطة المسلم.
والمعاهد بخلاف الحربي فلو وجدت لقطة حربي تملكتها في الحال، بل الحربي بذاته لو وجد وقدر عليه أن استؤسر وكان أسيراً؛ لأنه حرباً على المسلمين، فإذا كان معاهِداً أو مُعاهَداً -أي: له عهد عند ولي أمر المسلمين- فماله وعرضه وكل ما يمتلكه حرام، ولا يجوز لمسلم أن يخفر ذمة ولي الأمر فيه، ولهذا قال الإمام أبو حنيفة رحمه الله وإن كان انفرد بهذا القول: (من قتل معاهداً قتل به) .
والجمهور يقولون: لا يقتل مسلم بكافر.
ولكنه يقول: هو أصبح في الأحكام الذاتية والمالية كحكم المسلم؛ لأن ولي أمر المسلمين أعطاه أماناً، وعاهده على الأمن والحفظ، فأصبح في ذمة ولي أمر المسلمين، فمن اعتدى على معاهد يكون قد خفر ذمة ولي أمر المسلمين.
وأعتقد أننا في هذه الآونة ليس عندنا حربي ومعاهد، والعرف العام عند جميع الدول: من دخل دولة بتصريح من ولي أمرها فهو معاهد.
والمسلم الآن يذهب إلى بلاد غير المسلمين، ولا يمكن أن يدخل في مطار أو ميناء إلا بتأشيرة من سفارة تلك البلدة أنه مأذون له في الدخول، وبالإذن له بالدخول لزم أمران: الأول: لزم عليه أن يلتزم بنظم تلك الدولة؛ لأنه دخل إليها ملتزماً بنظمها، ولهذا مدة وجوده فيها تسري عليه أحكام قوانينها.
الثاني: هو مؤمن بتلك التأشيرة على ماله ونفسه وعرضه؛ لأنه دخل بإذن، فهذا الإذن يعتبر بمثابة المعاهدة، فكذلك الحال في البلاد الإسلامية، أي: شخص أوروبي أو آسيوي حصل على تأشيرة لدخوله بلدة إسلامية عريبة، فتلك التأشيرة بمثابة العهد، وأصبح في ذمة المسلمين عن طريق ولي الأمر عهد بالبقاء مدة هذا الإذن في تلك التأشيرة.
إذاً: يعامل في بيعه وشرائه وهبته والهدية منه وإليه، يعامل في اللقطة كما يعامل المسلم، وما ذكر مع هذا إنما جاء طردياً مع ذكر المعاهد؛ (لا يحل ذو ناب من السباع، ولا الحمار الأهلي) وفي الحديث الآخر: (ولا ذو مخلب من الطير) ، وكل هذه أكلها من المحرمات، ووالدنا الشيخ الأمين رحمة الله تعالى علينا وعليه توسع في بحث هذه المحرمات عند قوله تعالى: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلاَّ أَنْ يَكُونَ مَيْتَةً.
} [الأنعام:145] ، وقال: لا أجد وقت نزول تلك الآية، ولا يمنع أن يتجدد فيجد أحكام أشياء أخرى؛ منها: تحريم كل ذي ناب، وتحريم كل ذي ظفر -أي: من الطيور الجوارح-، والحمر الأهلية حرمت عام خيبر كما جاء في بعض النصوص، والبحث في تحريم الحمر الأهلية دون الحمر الوحشية بحث مطول، وإن كان جنس الحمار واحد، ولكن هذا يعيش عالة على الآدميين مستأنساً عندهم، وذاك يعيش مستقلاً بذاته مع الوحوش يدفع عن نفسه، وكل منهما له خصائص ذاتية.
والحمد لله رب العالمين.


كتاب البيوع - باب الفرائض [1] - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب البيوع - باب الفرائض [1]
قسم الله تعالى المواريث بين أقارب الميت قسمة عادلة تناسب الأعباء التي يتحملها الوارث، وتتوقف على مقدار القرابة من الميت، وقد جاء عن النبي صلى الله عليه وسلم أحاديث تبين بعض أحكام الفرائض والعصبات، وقد شرحها العلماء شرحاً منهجياً يساعد المسلم على فهم أحكام الميراث.

شرح حديث: (ألحقوا الفرائض بأهلها)
قال المصنف رحمه الله: [عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: (ألحقوا الفرائض بأهلها، فما بقي فهو لأولى رجل ذكر) ، متفق عليه] .
هذا الحديث مبدأ أساسي في علم الفرائض والمواريث، ولا يمكن أن يخلو باب من أبواب المواريث عن هذا الحديث؛ إذ هو القاعدة الأساسية، وهو مشتمل على ثلاث نقاط: الأولى: (ألحقوا) ، من الذي سيلحق: العامي أم المتعلم؟ المتعلم، فطالب العلم هو الذي يلحق.
الثانية: الملحوق، وهو (الفرائض) .
الثالثة: هذه الفرائض التي نريد أن نلحقها هل يتعين معرفتها أو تلحق جزافاً؟ يتعين معرفتها.
إذاً عندنا ملُحِق: وهو طالب العلم، وفرائض: يجب أن يعرفها الملحق مع أهلها وأصحابها و (الفرائض) ، وهي جمع فريضة، (بأهلها) أي: بأصحابها المستحقين لها كل بحسبه.

أنواع الفروض وأقسامها
وهل الفرائض في الميراث محدودة ومحصورة أم مطلقة لكل جماعة؟ محصورة، وكما في متن الرحبية: واعلم بأن الإرث نوعان هما فرض وتعصيب على ما قسما فالفرض في نص الكتاب ستة لا فرض في الإرث سواها البتة إذاً: الفرائض في علم الميراث ستة أنصبة لا سابع لها، ولا أحد يستطيع أن ينقص واحداً، والفروض في كتاب الله هي حسب قاعدة تنازلية أو تصاعدية، إن أردت قاعدة تنازلية: تأخذ الثلثين ونصفهما ونصف نصفهما، والنصف ونصفه ونصف نصفه، وإن أردت تصاعدياً قلت: السدس، وضعفه، وضعف ضعفه.
والثمن، وضعفه، وضعف ضعفه فالتنازلية تكون: الثلثان، ونصف الثلثين ثلث، ونصف الثلث السدس.
هذه ثلاثة جاءت عن طريق الفرض، وتأتي إلى النصف، ونصف النصف ربع، ونصف الربع ثمن، فصارت ستة فروض، وهي الفروض الموجودة في علم الميراث، ويتعين على كل مسلم معرفتها؛ لأنه في وقت من الأوقات سيكون وارثاً أو موروثاً، فإذا كان وارثاً يعلم ما له، وإذا كان موروثاً علم ما عليه.
إذاً: الفرائض في كتاب الله وسنة رسوله وإجماع المسلمين ست، وبعضهم يحاول أن يضيف ثلث الباقي.
وثلث الباقي هذا تغطية أتوا بها على الأم وضحكوا عليها ومشت، وما خرجت عن كلمة ثلث، سواء كان ثلث الباقي أو ثلث رأس المال كله، لا يوجد مسمى سبع، ولا تسع، ولا عشر هذه هي مسميات الفرائض.
(ألحقوا الفرائض بأهلها، فما بقي فلأولى رجل ذكر) دع قوله: (رجل ذكر) ، فلا يوجد رجل أنثى، والحديث يعطينا قاعدة في تقسيم هذه الفرائض، فالفرائض تلحق بأهلها، والباقي لأولى رجل؛ لكن على أي أساس؟ عرفنا بأن الفرائض أنصبة محدودة، لا يوجد فيها زيادة ولا نقص {فَرِيضَةً مِنَ اللَّهِ} [النساء:11] ، إذاً كما قال صاحب الرحبية: واعلم بأن الإرث نوعان هما فرض وتعصيب على ما قسما.

توريث العصبات مع أصحاب الفروض
إذاً: (ألحقوا الفرائض بأهلها) خاص بالفروض الستة، والتعصيب: (فما بقي فلأولى رجل ذكر) ، وعلى هذا يكون تقسيم الفرائض على قسمين؛ فإذا جاء الورثة قيل لهم: أنتم من أي الأصناف؟ قالوا: نحن من أصحاب الفروض.
فيقال: فما هي فروضكم؟ فتحدد فروضهم ثم يقال: خذوا فروضكم، فإن استغرق فروض الموجودين من الورثة تركة الميت أخرجنا العصبة.
وإن لم تستغرق الفروض كل التركة وبقي شيء، فإنا نعطي الباقي للعصبة.
ومثال ذلك: إذا وجدت بنت وبنت ابن فقط، قلنا: للبنت النصف، ولبنت الابن السدس لأنها ليست كابنة الصلب، فتعطى السدس تكملة الثلثين، بقي من التركة الثلث فأين نذهب به؟ إن وجدت عصبة فذلك الثلث لها، لقوله: (فما بقي فلأولى رجل ذكر) .

توريث ذوي العصبات إذا اجتمعوا
قوله: (فما بقي فلأولى رجل ذكر) ، فإذا وجد عدة أشخاص كلهم عصبة، فهل ينفرد أحدهم أو تقسم عليهم، فالابن عصبة، وابن الابن عصبة، والأب عصبة وصاحب فرض، والجد صاحب فرض وعصبة، والعم، وابن العم، والأخ، وابن الأخ؛ كل هؤلاء عصبة، فلو وجد إخوة أشقاء ذكور في المسألة السابقة، فالبنت مع بنت الابن أخذتا الثلثين، وبقي الثلث، فإن كان هناك إخوة أشقاء أو لأب متساوين في الدرجة قسم عليهم، وإذا وجد أخ شقيق وأخ لأب، فإننا ننظر: فهما في الأخوة سواء، ولكن في القوة ليسا سواء، فالأخ الشقيق أقوى من الأخ لأب، فيأخذ الثلث الباقي دون الأخ الأب.
ويدخل أيضاً باب الحجب والتعصيب تحت هذا الحديث.
إذاً: هذا الحديث هو القاعدة الأساسية لعلم الفرائض، وما وجد منه فألحقوه بأهلها الموجودين، وإذا لم يوجد صاحب فرض ووجد العصبة فالعصبة لهم ما أبقت الفرائض، وإذا لم توجد فرائض فلهم جميع المال.
إذاً: هذا الحديث كما يشير العلماء بأنه الأصل والمبدأ في علم الفرائض بقسميه: أصحاب الأنصبة المفروضة أو العصبة، والعصبة قد تتساوى في الجهة وتتفاوت في القوة، فإذا كان إخوة أشقاء وإخوة لأب، وأعمام أشقاء وأعمام لأب، فالجهة واحدة وهي الأخوة، لكن يختلفون في القوة فالأشقاء أقوى.
وقد تتفاوت الدرجة: كالأولاد وأولاد الأولاد، فأولاد الأولاد عصبة، لكن الأولاد أقرب منهم، فيقدمون عليهم في العصوبة لقربهم من الميت وإن اتحدت الجهة.
والجهات كما يقولون بنوة فأبوة فأخوة فعمومة، وعلى هذا فإن أقرب الجهات إلى الميت هي البنوة، فإذا وجد ابن وعشرون أخ، فإن الابن يحجب الإخوة بكاملهم، وولد الولد تابع في جهة الولد، فابن ابن وعشرون أخ شقيق يحجبهم، لأن الجهة الأقرب للميت هي جهة البنوه، إذاً: ابن الابن يطرد العشرين الأخ الشقيق.
إذاً: جهات العصبة إذا تفاوتت قرباً وبعداً قدمنا الأقرب والأولى.
أولاد الأولاد في حالة عدم وجود الأولاد عصبة، وجهة البنوة تشملهم، وجهة البنوة تشمل الابن وابن الابن مهما نزل، فابن عشرين بطن ابن، وإذا وجد فهو أولى من الأخ الشقيق؛ لأن جهة البنوة مقدمة على جهة الأخوة، وكذا إن وجد أخ شقيق وعشرون عم، أي الجهتين أقرب: الأخوة أو العمومة؟ الأخوة.
إذاً: الأخ الواحد يحجب الأعمام، فإذا وجد من كان من جهة قربى وآخر من بعدى كانت القربى أحق.
وقفنا عند الجهة: هل الجهة متعادلة في القوة من حيث الصلة بالميت أو متفاوتة؟ جهة البنوة ليس فيها تفاوت، فكلهم أبناؤه، لكن جهة الأخوة تتفاوت قوة وضعفاً، فمن يدلي بالأب والأم معاً أقوى ممن يدلي بواحد منهما، أي: بالأب وحده أو يدلي بالأم وحدها، ولضعف الأخ لأم جعل له فرض مقطوع، فإذا وجدت جهة الأخوة نظرنا في هذه الجهة: هل كلهم متساوون في القوة بالإدلاء إلى الميت أو متفاوتون، فإن كانوا متفاوتين في القوة قدمنا الأقوى.
وإذا اجتمع إخوة وأعمام، أي الجهتين أقرب؟ الإخوة.

معنى قوله: (فلأولى رجل ذكر)
قوله: (فلأولى رجل ذكر) يخرج أولى أنثى، فبنت الابن هي وارثة، ولكن أنثى، لو أعطينا أصحاب الفروض فروضهم، هل ما بقي نعطيه لبنت الابن؟ لا؛ لأنها ليست برجل.
وهكذا لو وجد أبناء الأخ مع بنات الأخ، فالجهة واحدة وهي جهة الأخوة، وبنت الأخ تساوي ابن الأخ في الدرجة مستوية، ولكنها ليست رجلاً ذكراً، فلا تدخل في الأولوية فيما بقي بعد أصحاب الفرائض.
والمناقشة الطويلة التي تجدونها في المطولات وخاصة فتح الباري وغيره لقوله: (أولى رجل ذكر) يقولون: ما حاجة كلمة: (ذكر) ، مع (رجل) ؟ لأنه إن كان (ذكر) نعتاً لرجل، فماذا زادتنا وماذا أعطتنا من فائدة؟ يقول صاحب سبل السلام: وقد تكلموا فيها، وذكر بعض كلامهم، ولكن بفائدة قليلة، وابن حجر في فتح الباري يورد آراءً عديدة، ثم يفند بعضها ويترك بعضها بلا تفنيد، وأنا في نظري -والله تعالى أعلم- أنه لا حاجة لهذا كله، وليس هناك إشكال في وصف الرجل بكونه ذكراً، فكلمة (الذكر) ليست نعتاً لرجل، ولكنه وصف كاشف لعلة استحقاق الرجل لما بقي.
ولو مات عن زوجة وولد، فالزوجة لها الثمن والسبعة الأثمان للولد، فيأتي قائل ويقول: لماذا يأخذ الولد سبعة أثمان، ولماذا لا يزاد في نصيب الزوجة قليلاً؟ فيقال له: لأنه ذكر.
قال تعالى: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ} [النساء:11] ، لِمَ لم يقل: للولد؟ السياق (في أولادكم) والمادة معنا ولد، ولماذا لم يقل: (يوصيكم لله في أولادكم للولد مثل حظ البنتين) ، لو تأملنا أساليب اللغة العربية لوجدنا هذا الوصف مستعملاً في القرآن الكريم، فهنا أبرز الرجل بصفة الذكورة لأنها مناط الحكم والمسئولية، وأبرز البنت بوصف الأنثى: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ} [النساء:11] .
ومن حيث البلاغة والإعجاز والمعنى في غير كلام الله نقول: هما متساويان، ولكن نحن في كلام الله لا نستطيع أن نتحكم أو نعترض، لكن في أداء المعنى يوجد التساوي.
إذاً: أبرز معنى الذكورة في الرجل؛ لأنه ميزه على البنت، ونقص البنت بوصف الأنوثة: {لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ} [النساء:11] .
والأنثى نقصت هنا في ماذا؟ قال: لأن الذكر يبحث له عن أنثى، والأنثى يأتيها ذكر يأخذها، فالذكر تحمل مسئولية أنثى تعيش بجانبه، وعليه نفقتها وصداقها، والأنثى محجبة مكرمة معززة في بيت أبيها، فيأتي الذكر ويدفع صداقها ويأخذها، فما غرمت درهماً واحداً، فنصيب الذكر وزع على الإناث، ونصيب الأنثى توفر لها كاملاً.
إذاً: وصف الرجل بكونه ذكراً نعت للرجل وبيان لحقيقته، فنصف العاقل وربع المجنون يعرف بأن الرجل ذكر، ولكن لماذا تبرز وصف الذكورة؟ ونحن نجد نظير ذلك في كتاب الله {كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ} [الكهف:5] ، وهل ستخرج الكلمة من غير الفم؛ من العين أو من الأذن؟ لا، لكن أبرز موطن خروجها لأنها كلمة جوفاء لا قيمة لها، وما تجاوزت في مدلولها غير الفم، فهي ليست عن عقل أو عن تفكير، أو عن تردد الفكر والاستذكار، أو تأمل حقائق الواقع، إنما هي كلمة طائشة، كما أنك تأتي لغرسه على وجه الأرض فترفعها بإصبعيك فتقلعها، لكن الشجرة المتمكنة عروقها من تخوم الأرض لا تستطيع أن تنتزعها.
إذاً: {كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ} [الكهف:5] ، ونحن نعرف بأن الكلمة لن تخرج إلا من الأفواه، فلماذا ذكر الأفواه مع أن الكلمة ومدلولها ولازمها أنها من الأفواه؟ ليبين أنها لا أصل لها تعتمد عليه.
كذلك: {وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ} [الأنعام:38] ، معلوم أن الطائر في الجو لن يطير بأرجله بل سيطير بجناحيه، فلماذا أبرز جناحيه؟ ليبين -والله تعالى أعلم- أن هذا الطائر مهما حلق في الجو فليس ذلك بقوة الجناحين {أَوَلَمْ يَرَوْا إِلَى الطَّيْرِ فَوْقَهُمْ صَافَّاتٍ} [الملك:19] ، والحدأة خاصة تمد جناحيها وتتقلب يميناً ويساراً وتحوم دون أن تحرك جناحها مرة، وهل امتداد الجناح عنده القوة في أن يمسكها إلى هذا الحد؟ لا، ولذلك قال: (ويقبضن) قد نقول: حينما تمد جناحيها تعلقت بالجناحين في الهواء؛ لأن حركة الطيران قبض وانتشار، فحينما تقبض جناحيها من الذي يمسكها؟ ولماذا لا تسقط؟ إنه يريد أن يبين أن الجناحين عبارة عن وسيلة وأخذ بسبب، وحقيقة طيرانها بقدرة الله سبحانه.
وبعضهم يقول: وصف الرجل بالذكورة لبيان القوة، وهناك من يقول: ذلك احتياط من أن يذهب الذهن إلى امرأة كما قالوا: (مزقتم ثياب فتاة الحي والرجلة) .
قد تطلق كلمة (الرجلة) على الأنثى، ولكن هذا نادر وشاذ، والعرب لا تعتمد عليه.
فجاء الوصف بالذكورية ليبين موجب العلة والحكم، ومناط الحكم في هذه القضية كما جاء هناك {لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ} [النساء:11] ، فهو يبين موجب استحقاق تمييز الرجل عن المرأة بذكورته، وأنه بذكوريته سيصبح أباً وجداً وينفق على عياله.

أحكام الميراث بين المسلمين وغيرهم
قال المصنف رحمه الله: [وعن أسامة بن زيد رضي الله عنه: أن النبي صلى الله عليه وسلم قال: (لا يرث المسلم الكافر، ولا يرث الكافر المسلم) متفق عليه] .
هذا مما يتفق عليه الجمهور، إلا في صورة تستثنى، الكفار معروفون في ذلك الوقت، لكن هناك طوائف أخرى لم تدخل في دين سماوي كالبوذية وأمثالهم.
وهل هناك توارث بين الصابئة واليهود والنصارى؟ وإذا قيل: لا يرث الكافر المسلم أو المسلم الكافر.
فما حكم الكفار فيما بينهم؟ فالحكم ظاهر بين المسلم وبين كل من اليهود والنصارى والمشركين الوثنيين، ولكن اليهودي والنصراني، كلاهما كافر، واختلفت ملتاهما: هذه يهودية وهذه نصرانية، ولذا فحديث: (لا توارث بين أهل ملتين) يجمع الجميع.
هناك ناحية ربما استثناها الحنابلة ومن وافقهم، وهي حينما يموت الوالد وله أولاد، منهم المسلم ومنهم الكافر، على مقتضى هذا الحديث أن الميراث كله لأولاده المسلمين، فلو أن الولد الكافر أسلم بعد موت أبيه قبل قسمة التركة، استحق الميراث، مع أنه كان في لحظة موت أبيه كافراً.
قال الناظم: ويمنع الشخص من الميراث واحدة من علل ثلاث رق وقتل واختلاف دين فافهم فليس الشك كاليقين فهو عند موت مورثه لا يستحق الميراث.
التركة موجودة ولم يقتسمها الأولاد المسلمون، وهو قد أسلم؛ فهل نتجاوز عن الفترة التي سبقت ونورثه مع إخوته أو نقول: أنت لم تكن عند موت المورث مستحقاً للميراث؟ من نظر إلى تأليف القلوب، ومساعدة الآخرين على الإسلام في مثل هذه الحالة -أي: قبل أن تقسم التركة- قالوا: نشركه مع إخوانه بإسلامه، ونتجاوز عن فترة ما بين موته وإسلامه، ونجعله كأنه أسلم في حياة أبيه.
نحن في باب الميراث نكتفي بهذا، وهذا الذي يهمنا في هذا العلم، ولكن لا توجد زاوية من الزوايا نقف عليها: هذا ولده، وذاك ابن عمه، فلما كان ولده كافراً لا يرثه، وابن ابن ابن ابن عم لأب لكنه مسلم يأتي ويرث؛ لماذا؟ من الحكم الإلهية أن تقوم الأمة الإسلامية على مبدأ غير الدم والعصب، والرحم والنسب، ولكن على الأخوة الإسلامية، ولهذا كان أول عمل عمله النبي صلى الله عليه وسلم مع الناس لما قدم المدينة هو المؤاخاة بين المهاجرين والأنصار.
ومن العجب! أنني قرأت أنه كان هناك ثلاثة أبناء عمومة للنبي صلى الله عليه وسلم، أبناء المطلب بن عبد مناف بن قصي، ولما قدموا وهاجروا آخى الرسول صلى الله عليه وسلم بين كل واحد منهم وواحد من الأنصار فهؤلاء ثلاثة إخوة جاءوا جميعاً، فلماذا لا يؤاخي فيما بينهم؟ لأن أخوة النسب موجودة، وستكون عبارة عن تحصيل حاصل، وهو يريد توثيق الروابط بوصف الإيمان؛ ولنعلم أن رابطة الإيمان أقوى من رابطة النسب والدم.
ومن هنا كان المسلم أحق بالمسلم ولو كان بعيد النسب عنه، والكافر بعيد عن نسبه الأساسي بسبب الكفر، ومثال ذلك أيضاً: مصعب بن عمير في عودته من بدر وجد أخاه أسيراً في أيدي بعض الأنصار، فقال لهم: شدوا وثاقه؛ فإن أمه ذات مال لعلها تفديه منكم بمال.
فنظر إليه وقال: أهذه وصيتك بي يا أخي؟ قال: لست أخاً لي، هؤلاء إخواني أما أنت فلا.
هو أخوه من أم وأب، وهؤلاء من الأنصار بعيدون كل البعد عنه، لكن الإسلام قرب البعيد، والكفر أبعد القريب، وعلى هذا كان لا توارث بين المسلمين والكفار ليوجد العزلة لتتميز الأمة الإسلامية عمن عداها؛ لتكون بذاتها ذات كيان خالص إسلامي، ولهذا نهى أن يساكن المسلم غير المسلمين ويخالطهم إلا للضرورة، حتى قال: (لا يتراءى نار كل منهما للآخر) .
ولما سئل في حديث أبي ثعلبة الخشني: (إنا بأرض قوم أهل كتاب، أفنأكل في آنيتهم -وفي رواية: وهم يطبخون الخنزير، ويشربون الخمر-؟ قال: لا، إلا ألا تجدوا غيرها، فارحضوها غسلاً وكلوا فيها) ، فقوله: (لا) ، لئلا يكون هناك تبادل الإعارة، يعقب ذلك التعاطف والتواد والهدايا فتخلط العادات بالسنة.
إذاً: لا يرث الكافر المسلم، ولا المسلم الكافر، ويتبع ذلك أنه لا توارث بين ملتين؛ فاليهودي لا يرث النصراني، والنصراني لا يرث اليهودي، وكلاهما لا يرث البوذي وأمثاله.
والله تعالى أعلم.

قضاء النبي في البنت مع ابنة الابن والأخت
قال المصنف رحمه الله: [وعن ابن مسعود رضي الله تعالى عنه (في بنت وبنت ابن وأخت، فقضى النبي صلى الله عليه وسلم: للابنة النصف، ولابنة الابن السدس تكملة الثلثين، وما بقي فللأخت) ، رواه البخاري] .
في هذه المسألة ثلاثة مناهج: منهج أهل الحديث، أو منهاج الرحبية، أو منهج الفقهاء، وأيسرها وأوضحها عند طالب العلم منهج الرحبية، وقد تقدم بحمد الله المرور عليها فيما قبل، ولكن نحن الآن سنأخذ ما يورده المؤلف، والرحبية أشرطة مسجلة في مكتبة الحرم.
فمنهج الرحبية هو الإتيان بالفروض متتابعة: إذا قلنا بأن النصف هو الفرض، فإننا ننظر من الذي يرث النصف؛ ثم نأتي بالورثة من الرجال، والوارثات من النساء، ويحدد بحيث لا تستطيع أن تدخل واحداً أو تخرج آخر، لأنهم عدد محصور محدود، والمؤلف هنا جاءنا بمسائل فردية وصورة وقعت.
هذه صورة يسوقها لنا بهذا الشكل، وتقدم بحثها في غير هذا الموضع، ابن مسعود يقول: إن الرسول صلى الله عليه وسلم أُتي بمسألة فرضية: بنت، وبنت ابن، وأخت.
هنا لم يذكر لنا أي أنواع الأخوات كانت، نحن نعرف جهة الأخوة، ولكن نعلم بأن جهة الأخوة تتفاوت، هل هي أخت شقيقة، أو لأب، أو لأم؟ لكن التقسيم يدلنا على أنها ليست لأم، إما شقيقة أو أخت لأب، فالرسول صلى الله عليه وسلم أعطى البنت نصف التركة، وأعطى بنت الابن السدس مع البنت، وإذا ضممنا السدس إلى النصف كان الثلثين، والباقي أعطاه للأخت، إذاً هذه الأخت ليست لأم؛ لأن الأخت لأم نصيبها السدس، وهذا ثلث، فهو ضعف ما تستحقه التي لأم، إذاً: هي إما شقيقة وإما لأب.
وكون بنت الابن تأخذ السدس؛ لأن البنات إذا كانتا اثنتين فأكثر يكون لهن الثلثان، فإذا وجد ثلاث بنات وبنت ابن سيكون البنات لهن الثلثان، وبنت الابن لا شيء لها؛ لاستغراق البنات للثلثين.
وهذا فيه تنصيص على أن الأخت مع البنت عاصبة لها: والأخوات إن تكن بنات فهن معهن معصبات الأخوات إن كن بنات، أي: إذا وجد بنات للميت وأخوات، فالبنات من أصحاب الفروض، والأخوات ينتقلن من الفروض إلى التعصيب مع الغير -مع البنات- فيأخذن ما بقي.
لو كانت بنت صلبية وأخت شقيقة فللبنت النصف، وبقي النصف للأخت الشقيقة تعصيباً؛ لأنها عصبة مع البنت، فإذا وجد بنات وأخذن الثلثين فإن الباقي للشقائق، ولو وجد مع البنات أم وزوجة، فالأم تأخذ السدس، والزوجة الثمن والبنات الثلثين، وما بقي من التركة فهو للأخت.
وأنصح الإخوة مرة أخرى أن يرجعوا إلى كتب الفرائض التي اختصت بهذا الفن، والأصل في هذا الرحبية وأمثالها، والشروح القديمة عليها ميسرة وسهلة، ويستطيع أن يتعاون مع بعض إخوانه الذين درسوها سابقاً، أو الذين يستطيعون أن يحللوا ألفاظ الكتاب ويستفيدون منه؛ لأن الفرائض في كتب الحديث لا تكفي، إنما هي أصول كما أشرنا: (ألحقوا الفرائض بأهلها، فما بقي فلأولى رجل ذكر) ، إذ كل مباحث الفرائض جاءت في هذا الحديث، لكن ما كل العقول تستطيع أن تستوعبها أو تستنتجها، فيجد في كتب الفرائض الشرح المبسط لهذا الباب.

اختلاف العلماء في كون الكفر ملة واحدة
قال المصنف رحمه الله: [وعن عبد الله بن عمرو رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (لا يتوارث أهل ملتين) رواه أحمد والأربعة إلا الترمذي، وأخرجه الحاكم بلفظ أسامة، وروى النسائي حديث أسامة بهذا اللفظ] .
تقدم في الحديث السابق: (لا يرث المسلم الكافر، ولا يرث الكافر المسلم) ، وهذا فيه نوع من الإجمال، وكان حري بالمؤلف أن يأتي بهذا الحديث بجواره، ولكنه جاءنا بحديث بيان ميراث البنت وبنت الابن والأخت معهما، وهنا: (لا يتوارث أهل ملتين) ، الملة: هي المعتقد والدين، وإذا نظرنا إلى ملتين وجئنا إلى كلام العلماء: هل الكفر كله ملة واحدة أو ملل شتى.
إن كان الكفر كله ملة واحدة؛ فهذا بمعنى الحديث الأول: (لا يرث المسلم الكافر، ولا يرث الكافر المسلم) ، أياً كان نوع كفره، وإذا كان الكفر مللاً شتى فيكون هناك جانبان: علاقة المسلم بغيره، وعلاقة أصحاب الملل بعضهم ببعض.
وهنا نجد من العلماء من يقول: الكفر كله ملة واحدة.
وهناك من يقول: الكفر ملل.
ويستدل كل بما لديه.
ومن أدلة كون الكفر مللاً شتى أن هناك اليهود والنصارى، وكل منهما يحارب الأخرى: {وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَى شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ} [البقرة:113] ، فكل منهما يحارب الأخرى في ملتها وعقيدتها.
مالك رحمه الله يقول: الكفر ثلاث ملل: يهودية، ونصرانية بنص الكتاب (وقالت اليهود) (وقالت النصارى) وما عدا اليهود والنصارى يجتمعون تحت مسمى ملة واحدة، فالمجوس والصابئة وعبدة الأوثان.
كل هؤلاء عند مالك ملة واحدة.
وهناك من يقول: كل مسمى من هذه المسميات ملة مستقلة.
وهناك من يقول: كل هذه الأصناف ملة واحدة.
وعلى هذا فالمسلم لا يرث اليهودي ولا النصراني، ولا أجناس الملل الأخرى، وعند مالك: اليهودي لا يرث النصراني، والنصراني لا يرث اليهودي، وكل منهما لا يرث الملل الأخرى من الصابئة والمجوس وعبدة النجوم.
إلخ.
إذاً: (لا يتوارث أهل ملتين) ، أي: مختلفتين في المعتقد والمنهج، والبعض يقول: إن المجوس ملة مستقلة، وكان لها كتاب ثم نسخ، والذي يهمنا الخلاف في ميراث المسلم من غيره، سواء كان غير الإسلام ملة واحدة فلا ميراث أو مللاً شتى أيضاً فلا ميراث بينها وبين المسلمين، أما هم فيما بينهم فسيرجع إلى التفصيل المتقدم، إن قلنا: بملل شتى فلا يهودي يرث نصرانياً، ولا نصراني يرث يهودياً، ولا واحد منهما يرث مجوسياً ولا بوذياً ولا وثنياً.

ميراث الجد مع الإخوة
قال المصنف رحمه الله: [وعن عمران بن حصين رضي الله عنه قال: (جاء رجل إلى النبي صلى الله عليه وسلم فقال: إن ابن ابني مات، فما لي من ميراثه؟ فقال: لك السدس.
فلما ولى دعاه، فقال: لك سدس آخر، فلما ولى دعاه، فقال: إن السدس الآخر طعمة) رواه أحمد والأربعة، وصححه الترمذي، وهو من رواية الحسن البصري عن عمران، وقيل: إنه لم يسمع منه] .
هذا شروع أو بيان لما جاء في ميراث الجد، والجد -كما قال بعض السلف- لا حياه الله ولا بياه، أي: اضطربت الروايات في حقه، فهناك من يجعله كالوالد سواء لقوله تعالى: {مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ} [الحج:78] ، وقوله: {وَكَانَ أَبُوهُمَا صَالِحًا} [الكهف:82] ، فقالوا: الجد من جهة الأب كالأب، ويجمعون على أن الجد من جهة الأم لا مدخل له في الميراث، وكل جد من أدلى إلى الميت بواسطة أنثى فلا ميراث له، والجد الصحيح عندهم: هو الذي أدلى إلى الميت بمحض طريق الذكورة أبوه، أبو أبيه، أبو أبي أبيه، أبو أبي أبي.
أبيه، فهؤلاء كلهم جدود للميت، وكلهم له حق في الميراث ما لم يكن هناك من يحجبه، فهذا الجد الذي جاء وقال: (إن ابن ابني) هو جد لأب، والجد لأم لا يخطر على بالنا، إلا إن كان من ذوي الأرحام، وذوو الأرحام لهم منهج مستقل.
قال: (إن ابن ابني مات، فماذا لي من ميراثه) ، هنا القضية الواقعية بالفعل أن الرسول صلى الله عليه وسلم قال: (لك السدس.
ثم ولى فدعاه، قال: لك سدس آخر.
فلما أخذ السدس الآخر ولى فدعاه، قال: السدس الآخر طعمة) يعني: ليس بفرض، وهنا الحكمة في التعليم وعدم اللبس؛ لأنه لو قال: لك الثلث -وهو مجموع السدسين- لربما ظن الجد أن فرضه من ولد ولده الثلث، ولكن الحال ليس كذلك، فالجد له السدس فرضاً، والباقي تعصيباً، فنجد من هذا حكمة النبي صلى الله عليه وسلم في التعليم والإرشاد، وعدم إيجاد اللبس على السائل، فأعطاه حقاً أولاً بالفريضة حتى ولى وانفصل بهذا الحق وانقطعت علاقته، فدعاه، وقال: لك سدس آخر، فأخذه وذهب، ثم دعاه وقال: السدس الثاني هذا ليس كالأول، الأول فريضة والثاني طعمة.
على هذا التفصيل يأتي الكلام في الجد، وكما قال الشوكاني: وللعلماء في الجد أقوال كثيرة، من أراد التفصيل فيها رجع إلى كتب المواريث.
ومما ذكر عن ميراث الجد في عهد الصحابة ما يقال: إن عمر رضي الله تعالى عنه مر بـ عثمان وهو جالس في الطريق، فسلم عليه فلم يرد عليه السلام، فأخذ في نفسه، وأتى أبا بكر رضي الله تعالى عنه فقال: يا أبا بكر! سل عثمان ما لي أسلم عليه فلا يرد علي السلام؟! دخلنا في الخصومة، ودخلنا في الظنيات والتقديرات، ونبني على الحبة قبة، فلم ينته عمر من كلامه إلا ودخل عثمان فقال: السلام عليكم.
فقال له أبو بكر: ما لك يا عثمان لا ترد السلام على عمر؟ وهذا هو الموقف الصحيح؛ أن نسأله ما عنده؟ قال: ومتى سلمت يا عمر؟ قال: حينما كنت جالساً في المكان الفلاني.
قال: والله ما شعرت به ماراً ولا سمعته حين سلم.
إذاً: قد كان عنده عذر، هناك فتش عمر عما يشغل بال أخيه عثمان عنه؛ لأن مثل هذه الحالة لا تكون إلا في إنسان لا يشعر بمن حوله، وهذه قد تحدث.
قال عمر: فيم كنت تفكر؟ قال: كنت أفكر في ميراث الجد، وكنت أقول: ليتنا سألنا رسول الله صلى الله عليه وسلم وأعطانا فيه علماً شافياً، فقال عمر: والله ما أخرجني من بيتي الآن إلا قضية الجد.
إذاً عمر كان في بيته يفكر في الجد، وعثمان كان مشغول البال في الجد، إذاً: الجد شغلهم؛ لأنه لم يأت فيه نص صريح في حكمه في الميراث.
هذا الحديث على ما في سنده، إلا أنه لا بأس به، وهو يعطينا: أن الجد له حالتان -هذا مبدئياً-: حالة يرث بالفرض فله السدس، فلو أن الفروض استغرقت جميع التركة وعالت وفيها جد، فإننا نعطيه السدس ليأخذ حقه فرضاً، وتارة يرث بالتعصيب، كهذا السدس الثاني الذي هو طعمة، فإذا أخذ أصحاب الفروض فروضهم، وبقي شيء زيادة عن السدس أخذه تعصيباً.
أي أنه إذا بقي السدس أخذه فرضاً، وإذا بقي أقل من السدس يفرض له السدس ويكمل له وتعول المسألة من أجله.
والفقهاء رحمهم الله لما اختلفوا في الجد منهم من قال: الجد أب.
وهو مذهب الإمام أبي حنيفة رحمه الله، والمعمول به حتى الآن، فيحجب الإخوة، وغير الأحناف يقولون: الجد والإخوة يرثون جميعاً لكونهم معه سواء في مدى قرب الجد والإخوة من الميت.
كم بين الجد والميت من واسطة؟ واحد وهو الأب، وكم بين الأخ لأب وبين الميت؟ واحد وهو الأب، إذاً قرب الجد من الميت كقرب الأخ من الميت، فقالوا: الجد يقاسم الإخوة.
وإذا لم تبق الفروض شيئاً ماذا يفعل؟ قالوا: إذا لم تبق الفروض شيئاً للجد فيفرض له السدس، وتعول له المسألة، ويسقط الإخوة.
الخلاصة: الجد مع غير الإخوة له ثلاث حالات، فيرث: إما فرضاً وإما تعصيباً، وإما فرضاً وتعصيباً معاً كهذا الحديث.
فإذا وجد الإخوة فهو بالأحظ من ثلاث حالات؛ الحالة الأولى: يفرض له السدس إن لم تبق الفروض شيئاً، فبدلاً من أن نقول: هو عاصب، والعاصب ليس له شيء.
نقول: يدخل الجد في خط أصحاب الفروض، فنفرض له السدس.
وإذا كانت الفروض أخذت نصف التركة، وبقي النصف، فهنا الباقي يقتسمه الجد مع الإخوة بحسب الأحض من ثلاث حالات: إما أن يأخذ ثلث الباقي إذا كان ثلث الباقي أحظ له من سدس الجميع، أو يقاسم الإخوة كواحد منهم، أو يأخذ سدس المال إذا كان أحظ له من المقاسمة وثلث الباقي.
هذا مذهب الجمهور على أنه مع الإخوة يخير، ويعامل بما هو الأحظ من أمور ثلاثة كما تقدم ولو كانوا خمسة إخوة وهو السادس فأيهما أحسن: أن يأخذ ثلث الباقي أو يقاسم ويأخذ سدس الباقي؟ إذا قاسم سيكون نصيبه واحداً من ستة مما أبقت الفروض، وإذا قال: لا أريد مقاسمة وآخذ ثلث الباقي فهو أحسن له، وإذا كان الباقي سدس المال، كأن تكون الفروض استغرقت التركة وما بقي إلا السدس فهل يأتي الإخوة ويقاسمونه في هذا السدس؟ لا، بل يقال: هذا السدس فرضه وليس للإخوة شيء.
ونرجع ونقول كما قال الشوكاني: وللعلماء في الجد أقوال كثيرة، من أراد الاستيعاب والتوسع فليرجع إلى كتب الفن.
وأحسن ما بين أيدينا من الكتب كتاب العذب الفائض، وهو من الكتب القديمة، أما الكتب الجديدة فهي -كما يقال- قطرة من بحر، لن يأتوا بشيء من صناديقهم، ولكن أخذوا من تلك الموسوعات القديمة الموجودة عن سلف الأمة.
وبالله تعالى التوفيق.

كتاب البيوع - باب الفرائض [2]
اتفق الفقهاء على توريث أصحاب الفروض، إلا أنهم اختلفوا في توريث الجدة على ثلاثة أقوال، ثم اختلفوا في ميراث الخال، وكذلك ميراث القاتل عمداً، وكذلك ميراث الحمل، وما يتخرج عليه من مسائل عصرية كأطفال الأنابيب، وللعلماء تفصيلات وأدلة يبينون فيها سبب اختيارهم لما رجحوه من الأقوال.

ميراث الجدات
بسم الله الرحمن الرحيم الحمد لله، والصلاة والسلام على أشرف خلق الله.
وبعد: فيقول المصنف رحمه الله: [وعن ابن بريدة، عن أبيه رضي الله عنهما: (أن النبي صلى الله عليه وسلم جعل للجدة السدس إن لم يكن دونها أم) رواه أبو داود والنسائي، وصححه ابن خزيمة وابن الجارود، وقواه ابن عدي] .
من مشاكل الميراث ميراث الجدة، والجدة هي أم الأم أو أم الأب، يقولون: إن الجدة جاءت لـ أبي بكر رضي الله تعالى عنه، فقالت: أعطني ميراثي في قضية الجد أعطاه النبي صلى الله عليه وسلم السدس وتساءل العلماء: من كان مع الجد حتى أعطي السدس؟ وعمر رضي الله تعالى عنه لما أتاه سائل في الجد قال: من عنده علم فليأتنا؟ فقام رجل فقال: يا أمير المؤمنين! إن رجلاً أتى النبي فأعطاه السدس، ثم دعاه فأعطاه السدس طعمة.
فقال عمر: مع من ورثه؟ قال: لا أدري.
قال: لا حياك ولا بياك، ما أغنيت شيئاً.
العلماء يتساءلون مَن مِن الورثة أصحاب الفروض الذين يبقى بعدهم الثلث حتى يحصل الجد على سدسين؟ فقالوا: المتوقع في هذا: أن يكون الميت ترك بنتين، فالبنتان لهما الثلثان، فبقي الثلث فأخذه الجد فرضاً وطعمة، أو ترك بنتاً وبنت ابن، فالبنت لها النصف، وبنت الابن لها السدس تكملة الثلثين، وبقي الثلث بعدهما للجد فرضاً وطعمة، هذا تتمة لمن كان مع الجد حينما أعطاه الرسول صلى الله عليه وسلم ما أعطاه فيما تقدم.
هنا الجدة أعطاها النبي صلى الله عليه وسلم السدس، هل الجدة من ذوي الفرائض في كتاب الله؟ ليست مذكورة، إذاً: هذا عطاء من النبي صلى الله عليه وسلم للجدة، بشرط ألا تكون الأم موجودة، فالرسول إنما أعطى الجدة سدس الأم، إذاً: أصل السدس الذي تأخذه الجدة هو للأم، فإذا لم توجد الأم انتقل إلى أمها، وعلى هذا كان عطاء من النبي صلى الله عليه وسلم.
ومبحث العلماء في الجدة والجدات من جهتين: جهة الجهات التي ترث منها الجدة والجدات، وجهة توريث المجتمعات من الجدات.
فـ مالك رحمه الله يورث من جهتين: أم الأم وأم الأب فقط.
وأحمد رحمه الله يزيد جدة ثالثة، وهي: أم أب الأب، يعني جدة الأب.
وأبو حنيفة والشافعي رحمهما الله يورثان كل جدات وجدن متساويات قال في الرحبية: وإن تساوى نسب الجدات وكن وارثات فالسدس بينهن بالسوية.
وكن كلهن وارثات، أي: ولا توجد واحدة محجوبة بمن قبلها.
وعلى هذا: فإن السدس ميراث الجدة إن انفردت من جهة الأم أو من جهة الأب إن لم توجد الأم.
ومالك يورث اثنتين، وأحمد يزيد واحدة، والشافعي وأبو حنيفة: يورثان كل من وجد من الجدات متساويات سواء كن أربعاً أو خمساً أو أكثر أو أقل.
ولنعلم بأن الجدة لا تكون من جهة الأم إلا واحدة: أم الأم، وأم أم الأم، وهكذا، فخط الأم هذا كله جدة واحدة، لكن أم أب الأم ساقطة؛ لأنها أدلت إلى الوارث بذكر وهو أب الأم، إذاً الجدة الوارثة من جهة الأم لا توجد إلا من طريق واحد.
ومن جهة الأب عند مالك أم الأب، وهي أم الأب الأدنى وأمهاتها، وسلسلتها تتعادل مع أم الأم.
ويزيد أحمد أم أب الأب يعني: جدة أبي الميت أم أبي أبيه، وأمهاتها، وإذا توسعنا أكثر من هذا فأم أبي أبي الأب لا تدخل عند أحمد ولا عند مالك، ولكن تدخل عند الشافعي وأبي حنيفة.
لم تكن الأم موجودة؛ لأن الأم تحجب الجدة لأن الأصل لها، سواء كانت من جدة من جهة الأب أو الأم.
ومتى يتساوى ثلاث جدات أو أربع أو خمس؟ هذه مشكلة، ولا عمر نوح عليه السلام! إذا قلنا: أم الأم وأم الأب متساويات وقريبات، فيمكن أن توجد هذه الجدة وتلك معاً، لكن إذا صعدنا درجة أم أم الأم وأم أم الأب فهن متساويات، في الدرجة التي تأتي عند أحمد: أم الجد، فصار بينها وبين الميت الأب والجد وصارت هي في الدرجة الثالثة، فإذا تساوى الجدات الثلاث في الدرجة، فعند أحمد الثلاث يرثن، وعند مالك لا يرث إلا اثنتان، وعند الشافعي وأبو حنيفة ترث ولو كانت أم أبي أبي أبي الأب، وجدة جدة جدة جد الجد، ولن يعيشوا إلى هذا الوقت! وهذه مسألة نظرية، وفي اعتقادي أنها ما وقعت ولن تقع، إذا قلنا: الجدة في الطبقة الخامسة، فبينها وبين المائة شيء يسير، ستعيش إلى ذلك الوقت، وهل هذا كما يقولون: من التصوير الفقهي، والمسائل المفترضة؛ لأنه متمش مع القاعدة الفقهية في الميراث؟ هنا ناحية بعد هذا (وكن كلهن وارثات) ، إذا وجدت أم الأم، وأم أم الأم، فهناك قربى وبعدى، فأم الأم هي القريبة، أما أم أمها فبعيدة، إذاً: السدس يكون للقريبة، فكل من كانت أقرب للميت سواء من جهة واحدة أو من جهات أخرى، فإن القربى المنفردة في طريقها تحجب البعدى على التحقيق، وإذا كان الطريق متعدداً، وعندنا أم أم أم أم أم أم، يعني: جدة رقم ستة للأم، وعندنا جدة رقم سبعة للأب، تفاوت القرب والبعد، فالذي يرث منهما القربى، ولو عكسنا وجعلنا السادسة من جهة الأب، والسابعة من جهة الأم، فهناك من يقول: القربى تحجب البعدى ولو كانت البعدى من جهة الأم، فالجدة رقم ستة من جهة الأب تحجب الجدة رقم سبعة من جهة الأم، وهذا قول للإمام أبي حنيفة رحمه الله.
والآخرون يقولون: إذا كان أصل السدس للأم، فجدة الأم هي الأصل، فإن بعدت ووجد معها أقرب منها من جهة الأب، فإن قوة الأصل في كون السدس للجدة للأم يدنيها؛ لأنها هي الأصل، فتشارك الجدة من الأب وإن كانت التي لأم بعدى، فتنزل وتشارك التي لأب وإن كانت التي لأب قربى؛ لأن الأصل مع التي لأم، فيقوي ضعف بعدها.
وإذا كان العكس: القربى للأم، والبعدي للأب؟ فالتي للأب لا تنزل وتشارك التي لأم، بل تسقط؛ لأن التي لأم جمعت قوتين: قوة القرب وقوة الأصالة.
فاختصت عند قربها بالسدس، ولعل في هذا القدر كفاية من جهة الجدات.

اختلاف العلماء في ميراث الخال
قال المصنف رحمه الله: [وعن المقداد بن معدي كرب قال: قال رسول الله صلى الله عليه وسلم: (الخال وارث من لا وارث له) أخرجه أحمد والأربعة سوى الترمذي، وحسنه أبو زرعة الرازي، وصححه الحاكم وابن حبان] .
الخال أخو الأم، والعم أخو الأب، فهذا العم -أخو الأب- وارث، والخال -أخو الأم- أيضاً لابد أن يرث، والعجيب: أن الجمهور لا يقولون بهذا، يقولون: الخال ليس بوارث، لأنه إن كان وارثاً بفرض فأين فرضه، وإن كان بتعصيب فهناك حديث: (ألحقوا الفرائض بأهلها، فما بقي فلأولى رجل ذكر) ، وإذا ورثتم الخال فلماذا لا تورثون الخالة، والعمة مع العم؟ إذاً: أوقفوا العمل بهذا الحديث إلا بعض من هو خارج عن المذاهب الأربعة، ونحن لا نستطيع أن نتتبع هذه الشواذ، إلا أن المعروف عن طوائف من الشيعة أنهم يورثون الخال، ويجعلون له ميراثاً لا على الحديث فقط، فقوله: (الخال وارث من لا وارث له) معناه: إذا وجد وراثٌ للميت مع وجود الخال فإن الخال لا شيء له؛ لأن الرسول صلى الله عليه وسلم يقول: (الخال وارث من لا وارث له) .
قال بعضهم: الخال هنا بمعنى بيت المال.
وهذه بعيدة جداً، وردوا عليهم وقالوا: لو كان يريد ذلك لقال: (أنا وارث من لا وارث له) .
يهمنا في قضية الخال: أن الجمهور تركوا العمل بهذا الحديث للحديث المتقدم: (ألحقوا الفرائض بأهلها) ، وليس الخال صاحب فرض لا في الثمن ولا الربع ولا النصف ولا الثلثين ولا الثلث ولا السدس، إذاً: ليس له فرض.
قوله: (من لا وارث له) ، ما حكم العصبة؟ إذا وجد أصحاب الفرائض ما هو موقف الخال، والشيعة لما ورثوه أنزلوه منزلة الأم كما ينص الحلي في كتابه الشرائع: لو مات عن خال وعم، فللخال الثلث، وللعم الثلثان؛ لأنه لو وجدت الأم مع العم يكون لها الثلث؛ لعدم الفرع الوارث ولعدم وجود جمع من الإخوة، فلها الثلث، قالوا: فيأتي الخال وينزل منزلتها، ويأخذ حقها.
إذا: هذا الحديث لم يعمل به الجمهور لمعارضته لما هو أقوى منه، ولمخالفته لمدلول قوله: (ألحقوا الفرائض بأهلها، وما بقي فلأولى رجل ذكر) .
بقي أن يقال: الخال والخالة والعمة من ذوي الأرحام، وبنت البنت وابن البنت، وكل الأقرباء الذين لا ميراث لهم فهم من ذوي الأرحام، والخلاف في توريث ذوي الأرحام موجود عند الفقهاء، فمنهم من يورث، ومنهم من يقول: بيت المال أولى منهم إن انتظم، أي: إن كان موجوداً ويتقبل ميراث من ليس له وارث، ويتولى الإنفاق على مصالح المسلمين.

ولاية رسول الله على المؤمنين
قال المصنف رحمه الله: [وعن أبي أمامة بن سهل رضي الله عنه قال: كتب عمر إلى أبي عبيدة رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: (الله ورسوله مولى من لا مولى له، والخال وارث من لا وارث له) رواه أحمد والأربعة سوى أبي داود، وحسنه الترمذي، وصححه ابن حبان] .
هذا الخبر عن عمر رضي الله عنه يؤيد الخبر الذي قبله، إذاً: عمر يرى ميراث الخال، لكن على أي حالة؟ وما نصيبه في الميراث؟ لا ندري ما نعطيه، وليس عندنا فيه شيء.
قوله: (الله ورسوله مولى من لا مولى له) .
هذه واضحة بأن من مات ولا وارث له ولا مولى له يواليه، والمولى هنا عام لغةً، وليس المولى الخاص بالعبد الذي أعتقه ومولاه.
فالرسول صلى الله عليه وسلم ولي من لا ولي له، والقاضي ولي من لا ولي له نيابة عن ولي الأمر، فإذا كانت امرأة وليس لها عاصب أو ولي أمر يزوجها فالقاضي وليها يزوجها، وهكذا ولي الأمر له هذه الولاية، ولذا تجدون الفقهاء يقولون في بعض القضايا: هل حكم فيها الرسول بالولاية أو بالتشريع؟! فهنا الولاية عامة، وقد جاء ما يوضح هذا في أول الإسلام؛ فقد كان النبي صلى الله عليه وسلم إذا قدمت إليه جنازة للصلاة عليها سأل: هل عليه دين؟ إن قالوا: نعم.
قال: صلوا عليه أنتم.
وإن قالوا: لا.
صلى عليه، ثم بعد أن فتح الله الفتوح، وصار عند المسلمين المال قال: (من ترك غنماً فغنمه لورثته، ومن ترك غرماً فغرمه علي) ، وكلمة: (علي) ، يعني: علي ولي الأمر، وولي الأمر لا يدفع من عنده شخصياً، ولكن من بيت مال المسلمين.
وهذا تحقيق -كما يقال- لكفالة الإسلام للمعدمين، وهذا له طرقه، ويكون التصرف مع بيت مال المسلمين عن طريق الحاكم، حتى لا ينتحل كل إنسان استحقاقاً بأي وجه من الوجوه فينفد مال المسلمين ويأخذ ومن لا يستحق الأخذ.
وعلى هذا إذا انتظم بيت مال المسلمين، وكان فرد من أفراد الأمة الإسلامية عليه حقوق نظر فيها: إن كانت هذه الحقوق ثابتة بوجه شرعي، ولحقته من جانب مشروع؛ تولى وليه وهو صاحب الأمر من بيت مال المسلمين أمر دينه وقضاه، وإن كان غير ذلك فالله تعالى أعلم: {النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ} [الأحزاب:6] .
بمعنى أعم: يقضي صلى الله عليه وسلم في أمر المسلمين بما يراه بالولاية، فيحجر على السفيه ويحفظ ماله، ويطالب بحقه إذا لم يكن له قدرة على المطالبة، فلو قتل أبو قاصر صغير من الذي يتولى حقوق هذا الطفل في المطالبة وحفظ حقوقه؟ ولي أمر المسلمين، إما بنفسه أو يقيم عليه قيماً أو وصياً يتولى ذلك، فإن كان يستحق الدية طالب بها وحفظها حتى يكبر ويرشد، وإن كان يستحق دماً قصاصاً، فهناك من يقول: بنظر الولي ينفذ، وهناك من يقول: المطالبة بالدم من حق صاحب الدم العاصب، فينتظر بهذا الصغير حتى يبلغ ويرشد ويطالب بالقصاص، فيعطى طلبه.
المرأة التي لا ولي لها، يزوجها الوالي بالولاية، القاصر المعتوه يقيم عليه قيماً نيابة عنه يرعى شئونه ومصالحه، وعلى هذا {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ} [الأحزاب:36] ؛ لأن ولاية رسول الله على المسلمين ولاية جازمة ومنفذة وقائمة، وهو أولى بهم من أنفسهم.

ميراث الحمل
قال المصنف رحمه الله: [وعن جابر رضي الله عنه، عن النبي صلى الله عليه وسلم قال: (إذا استهل المولود ورث) ، رواه أبو داود، وصححه ابن حبان] .
هذا الحديث فيما يتعلق بصحة ميراث الحمل إذا وُلد، ويتفرع عليه بعض المسائل في الرق وأم الولد.
يقول صلى الله عليه وسلم: (إذا استهل) الاستهلال والإهلال والتهليل مأخوذ من الهلال، أصل وضع الكلمة للهلال حينما يظهر في أول الشهر؛ لأن الناس يترقبونه، فإذا رآه أحدهم هلل، أي: رفع صوته وقال: هذا الهلال.
ثم استعملت الكلمة بعد ذلك في كل تهليل، أي: في كل رفع الصوت، وتستعمل من باب النحت التهليل قول القائل: لا إله إلا الله.
كما قيل: التسبيح من قول القائل: سبحان الله.
الحوقلة من قوله: لا حول ولا قوة إلا بالله.
واستهلال الصبي إنما هو ظهور الصوت بالبكاء والصراخ عند ولادته؛ لأن هذه الحالة هي أصدق علامة على حياتها؛ لأن الميراث لا يكون إلا للحي، فإذا لم يستهل ولم يصرخ ولم تثبت حياته فلا ميراث له، والأصل في باب الحمل في الميراث أنه واسع؛ وذلك أن الميت إذا مات وترك ورثة أحياء، وترك زوجه حاملاً، هذا الحمل إن ثبت وجوده في الرحم كائناً حياً فهو من أهل الورثة، ويستحق الميراث باستهلاله صارخاً.
أما إذا جاء وقت الولادة فنزل ميتاً فلا ميراث له، وإن كان الأصل فيه عند موت مورثه الحياة، لكنه لما جاء إلى الدنيا جاء إليها ميتاً، والميت لا يرث شيئاً.

اختلاف الفقهاء في التوريث التقديري وتوقيف القسمة عند وجود حمل
والفرضيون حينما يعملون المسألة الفرضية التي فيها الحمل ينقسمون إلى قسمين: هناك من يوقف التركة فلا يقسم منها شيئاً، ويقول: ننتظر حتى يأتي الحمل لننظر أهو ذكر أم أنثى أو توأم ذكور أو إناث، أو ذكر وأنثى؟ هذا على أقل التقدير في التوأم، وقد يكون التوأم أربعة وخمسة وستة وسبعة، وقد سمعت قصص كثيرة في الآونة الأخيرة عن المرأة التي ولدت سبعة في المستشفى، وكانوا يأخذونهم واحداً واحداً للتطعيم أو للتطهير أوكذا، وكانت نائمة، فاستيقظت فوجدت ستة، فصرخت فأفزعت المستشفى كله، قالوا: ما بك؟ قالت: أين السابع؟ قالوا: هل يكفيك الستة؟ قالت: واحد مثل الستة.
والقصة التي يذكرها الشافعي رحمه الله: عن المرأة التي ألقت كيساً في صنعاء فظنته ديدان، فألقته في الشمس، فجاءهم الدفء فتحركوا فإذا هم أولاد صغار، أربعون طفلاً في كيس، وأخبار تذكر ويذكرها السلف، سواء كانت الحقيقة أو قريباً من الحقيقة، لقد لامسنا أو شاهدنا أو سمعنا وقرأنا عن الستة والسبعة، فماذا يفعل قاسم التركة في نصيب الحمل؟ الشافعي رحمه الله ليس عنده ميراث بالتقدير، فيوقف التركة حتى يتبين الوارث: فالخنثى المشكل يوقف التركة حتى نعرف هل هو ذكر أو أنثى، وفي الغرقى والهدمى نوقف التركة حتى نعرف من الأسبق، وفي الحمل نوقف حتى يأتي ونتبين كم هو.
والأئمة الثلاثة رحمهم الله يعملون بالتقدير، فمثلاً تركة فيها خنثى مشكل، فيقولون: نقدر المسألة مرتين، مرة على أنه ذكر، ومرة على أنه أنثى، ثم نعطي الورثة الأقل من أنصبتهم في التقديرين، ونحفظ له الأكثر، فإذا جاء على أكثر التقدير أخذه، وإذا جاء أقل من التقدير رددناه على بقية الورثة، وكذلك الحمل، إلا أنهم في الحمل يقدرون المسألة خمس مرات، ويعمل له خمسة جداول لتقسيم تركة، ويؤتى بالجامعة للمسائل الخمس، ويعرف جزء السهم، ويعطى الموجودون الأقل من حصتهم في الجداول الخمسة، ويوقف الباقي لحساب الحمل.

يشترط في توريث الحمل وجوده عند موت مورثه
يشترط في الحمل أن يكون عند موت مورثه موجوداً بالفعل، وكيف نعرف؟ ما عندنا أشعة، قالوا: نعمل بالحساب.
فإذا جاء بعد موت مورثه لأقل من ستة أشهر عرفنا أنه استوفى كامل الستة موجوداً في رحم أمه قبل موت مورثه؛ لأن أقل مدة الحمل ستة أشهر، فلو أنه ولد بعد مورثه بخمسة أشهر، فهو موجود في الرحم، إذاً: ثبت وجوده في الرحم عند موت مورثه.
فإذا مات المورث واعتدت الزوجة للوفاة، وبعد ستة أشهر قالت: أحس بحمل.
فننتظر حتى كمال تسعة أشهر حسب العادة عشرة أشهر، سنة وسنتين وثلاث، ماذا تقولين؟ قالت: الحمل موجود، أنا أحس به.
إلى أربع سنوات، فإذا جاء لأربع سنوات فأقل بأسبوع واحد قلنا: هو من الميت، واستكمل الأسبوع الناقص في حياة مورثه، هذا ما لم تتزوج.
فعلى كل: الفقهاء والفرضيون لهم حساب في إثبات الحمل عند موت مورثه.
وفي إثبات حياته ليستحق ما جعل له.

علامات حياة الحمل عند الولادة
وكون الاستهلال هو علامة على الحياة هو العلامة الفارقة الأولى الواضحة التي يفهمها الجميع.
الفقهاء يزيدون على ذلك ما يسمى: بتحقيق المناط، وهو كل علامة تحقق أن المولود ولد حياً، فلو نزل ساكتاً وما صاح ولا شيء، لكنه أعطي الثدي فامتصه، فهل هو حي أو ميت؟ حي.
وضعناه في إناء فيه ماء، فإذا به يغطس بيديه ورجليه، فهل هو حي أو ميت؟ حي؛ لكن -كما يقول الفقهاء- لا حركة المضغوط، لو أنه حينما نزل من أمه تحركت يد أو رجل وسكن بعد ذلك، فهل تلك الحركة التي حصلت عند الولادة تدل على الحياة؟ قالوا: لا؛ لأنه كان مضغوطاً في الرحم، وخرج من مكان ضيق، واليد والرجل إذا كانت مضغوطة إذا ذهب عنها الضغط حصلت لهما حركة؛ فهذه حركة المضغوط.
لو أخذت هذا الثياب وضغطته بقوة ثم تركته فإنه سيتحرك، هل هذه حركة حياة أو حركة المضغوط؟ فإذا تحرك حركة تثبت حياته فالحمد لله، أما حركة المضغوط فلا.
ما تحرك، ولا مص الثدي، ولا صاح، لكن عطس، فالعطاس يدل على حياة، وهكذا بما يسمى تحقيق المناط في أنه نزل حياً.
لو مات بعد عشر دقائق أو خمس دقائق، فإذاً: هذا موت جديد حادث يثبت له ميراثه، وينتقل عنه إلى من يرثه من إخوانه وأمه.
إلى آخره.
فهنا: متى يستحق الحمل ميراثه، سواء أوقفنا قسمة التركة أو قسمنا الأقل على الحاضرين حتى لا يتضرروا، والذي أوقفناه لحسابه موجود، إن جاء ما يثبت حياته قلنا: تفضل هذا حقك إن كان يستحقه كله أو بعضه على حسب التقديرات، فهذا الحديث يدل على إثبات الحياة للوارث قبل موت مورثه أو إثبات وجوده.
وهنا أم الولد إذا كان الأصل فيها الرق، متى تتحرر في حياته أو بعد مماته؟ نقطة الصفر التي يموت فيها سيدها هي نقطة الصفر التي تتحرر فيها، إذاً: لم تجتمع مع سيدها في الحياة بحرية؛ لأن الحرية جاءتها بوفاة سيدها، إذاً: لا ترث؛ لأنها لم تشارك سيدها في الحياة بالحرية ولو لحظة.

توريث أطفال الأنابيب
نحن عندنا مشاكل اليوم: طفل الأنابيب، كيف نثبت حياته عند موت مورثه ونثبت له حكم الحياة في النهاية؟ مهما كانت ظروفه وأوضاعه؛ لأنهم -على ما سمعنا من المختصين- يأخذون البويضة من الزوجة، ويأخذون الماء من الزوج، ويلقحون البويضة بماء زوجها، ثم يضعونها في أنبوب فيه سائل يتعادل مع حرارة الرحم، أو أن الزوجة بعد أن تلقح البويضة في رحمها -أو أنبوب فالوب كما يسمونه- وثبت تلقيح البويضة في داخل رحم الأم، لكن الأم لا يستطيع رحمها أن يواصل بالحمل وحينها تسقط، فيلجئون إلى إخراج البويضة الملقحة من المرأة، ويضعونها في جهاز يسمونه الأنبوب أو غير ذلك، فيواصل نموه داخل هذا الوعاء، فهو من الناحية القانونية والعرفية والشرعية ابن لهذين الزوجين، بخلاف ما يقع في بعض الجرائم حيث تلقح بويضات بعض النسوة بماء غير الزوج، فإذا كانت البويضة قد لقحت في حياة الزوج، وأخذت في النمو إلى أن تشكل هيئة إنسان، لا إن كان دماً جامداً مضغة أو علقة، بل ظهر فيه تخطيط الإنسان تأكيداً؛ لأن النمو مستمر في حياة الجنين، فإذا ظهر في خلقة الإنسان فإنه حينئذ ثبتت حياته في الأنبوب حين حياة أبيه، بعد هذا مات أبوه والجنين في الأنبوب حي على هيئة الإنسان، أي: ظهر فيه تخطيط الإنسان، وجزمنا بأنه طفل ماض في نموه إلى حالة الولادة.
إذاً: جاء الشرط الأول وهو ثبوت حياة الجنين في حال حياة أبيه، فأخذ طفل الأنبوب في طريقه إلى أن استكمل ستة وثلاثين أسبوعاً -التسعة الأشهر- فأخرج من الأنبوب إنساناً يصيح ويطلب الثدي، فإذا جاء مولود مكتمل، فحينئذ له ميراثه؛ لأنه ثبتت حياته عند استكمال مدة التلقيح أو الحضانة في هذا الجهاز.

أحكام قتل الوارث لمورثه
قال المصنف رحمه الله: [وعن عمرو بن شعيب، عن أبيه، عن جده قال: قال رسول الله صلى الله عليه وسلم: (ليس للقاتل من الميراث شيء) رواه النسائي والدارقطني، وقواه ابن عبد البر، وأعله النسائي، والصواب: وقفه على عمرو] .
يقولون في هذه القضية: إن القاتل يعامل بنقيض قصده؛ لأن غالب حالات قتل الوارث مورثه استعجالاً للميراث، ويلحق به قتل الموصي لمن أوصى إليه، كأن أوصى رجل لإنسان بعد موته ببيت، فطالت حياة الموصي، والموصى إليه ينتظر وفاته ليأخذ البيت، فلما استطال المدة قتله ليأخذ البيت، فمادام أن قصده بالقتل الحصول على الوصية فليحرم عليه أخذها.
ولا يرث من قتل من أجل الميراث لماذا؟ لأنه يعلم إذا قتل أنه لا يرث، فهو حريص على الميراث، إذاً سيحافظ عليه، ويبعد كل تهمة أو شبهة عنه في قتله حتى يصح له الميراث؛ لأنه حريص عليه، وكذلك الموصى إليه يبعد كل البعد عن قتل الموصي حتى تسلم له الوصية، فالمعاملة بنقيض القصد في القاتل وفي الموصي.
ولكن الفقهاء فصلوا في القتل، فقالوا: هو عمد، وخطأ، وشبه عمد، وشبه خطأ، فالعمد وشبهه يتفق الجمهور على أنه لا يرث؛ لأنه متعمد، إلا إذا كان متعمداً بحق بأن كان له عليه قصاص لابن عمه، بأن كان قد قتل أباه فجاء وهو العاصب فقتل قاتل أبيه والحال أنه عاصبه، فالأئمة الثلاثة يقولون: يرث؛ لأنه لم يقتل متعمداً من أجل ميراث، لكن قتله بحق ألا وهو القصاص.
والشافعي يقول: لا يرث، ولو كان قتله بحق.
الخطأ الشافعي يقول: إذا شارك في قتل الخطأ ولو بالشهادة عليه التي تثبت القصاص فلا ميراث له، ولو كان قاضياً وحكم بمقتضى البينة بقتله، وكان القاضي وارثاً لهذا فلا يرث منه مع أنه نفذ حكم الله بالقصاص! قال: لأنه شارك؛ فيحرم من الميراث سداً للباب بالكلية.
وما عدا الشافعي رحمه الله فإن مالكاً يقول: القاتل خطأ يرث من رأس المال قبل القتل، ولا يرث من الدية.
والخلاف في هذا موجود عند الأئمة رحمهم الله، والقصد فيه حرمان القاتل من الميراث لئلا يتعجل قتل مورثه من أجل أن يأخذ الميراث، ونظير ذلك من تزوج امرأة في عدتها، وهو يعلم أنها لا زالت في العدة، فإنه يفرق بينهما إلى الأبد، ولا يتزوجها بعد ذلك قط، حتى ولو تزوجت بعده برجل آخر؛ لأنه تعجل زواجها قبل انقضاء العدة؛ فيعامل بنقيض قصده، أي: حرصك عليها ضيعها منك، وكان الواجب الانتظار حتى تنتهي العدة وتصبح خاطباً من الخطاب، أو أن تحصل لك وعداً، أما أن تتزوجها وأنت تعلم فهذا يمنع منها إلى الأبد.
وهل يقام عليه الحد؟ منهم من يدرأ عنه الحد لشبهة العقد، ومنهم من يقول: يستحق الحد ويقام عليه.

أحكام ميراث الولاء
قال المصنف رحمه الله: [وعن عمر بن الخطاب رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: (ما أحرز الوالد أو الولد فهو لعصبته من كان) رواه أبو داود، والنسائي، وابن ماجة، وصححه ابن المديني، وابن عبد البر] .
وعن عبد الله بن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (الولاء لحمة كلحمة النسب، لا يباع ولا يوهب) رواه الحاكم من طريق الشافعي، عن محمد بن الحسن، عن أبي يوسف، وصححه ابن حبان وأعله البيهقي] .
هذان الحديثان يكمل بعضهما بعضاً، الأول: (ما أحرز الولد فهو لعصبته من كان) وأين أصحاب الفروض؟ قالوا: هذا ليس له دخل في الفروض، هذا جزء من الحديث الذي بعده، هذا فيما يتعلق بغير المال والميراث، مثل الحقوق العامة، والشفعة، ورد العيب، وبالأخص هنا في باب الميراث، فلعصبته ما كانوا.
الذي يختص بالعصبة في الميراث، ولا يدخل فيه صاحب فرض هو الولاء، فالولاء لحمة لا يوهب ولا يورث، إذاً ما أحرز الوالد والولد في الولاء فهو لعصبته من كان، ولا دخل لأصحاب الفروض في الولاء، والولاء لحمة كلحمة النسب لا يوهب ولا يورث ولا يباع، لا ينقل بعوض، ولا يتحكم فيه وارث.
وقوله في الحديث الأول: (لعصبته من كان) ، فيه قضية يذكرها الفرضيون، وأثناء الطلب أتعبتنا جداً، ولا ميراث لعصبة عصبة المعتق إلا إذا كانا عصبة للمعتق، وهو محل هذا الحديث.
يمثل له الفرضيون بصورتين: صورة يتحقق فيها عصبة المعتق، وصورة تنتفي فيها عصبة المعتق.
وذكر صاحب العذب الفائض في بعض فروعها يقول: غلط فيها من القضاة (ت) والتاء في حساب حروف الجمل أربعمائة (أبجد هوز) أربعمائة قاض غلطوا فيها، عصبة عصبة المعتق: رجل تزوج بامرأة من قبيلة تميم، والمرأة ليس لها عاصب في قبيلتها وقد أنجبت ولداً، وأعتقت عبداً، ثم توفيت فولاء العبد الذي أعتقته لابنها؛ لأنه عاصبها وأقرب عصبة لها، وإذا كان هذا الولد بعد أن حاز الولاء إليه توفي، وترك عمه أو ابن عمه وهم عصبة له، لكن هل هم عصبة للمرأة؟ لا، وعندئذ إذا حاز الولد الولاء بعصبته لأمه فعصبة عصبة المعتقة لا يرثون الولاء؛ لأنهم ليسوا عصبة للمعتقة الأساسية.
نعيد القضية بطريقة أخرى: مصري تزوج سودانية، فكان لهما ولد، والسودانية أعتقت عبداً، ثم ماتت عن ولاء العبد وعندها ولدها، فولاء من أعتقت لولدها من زوجها المصري.
فإذا مات الولد وفي حوزته الولاء الذي ورثه عن أمه، ويوجد عم للولد -مصري بلا شك- وابن عم عمه، فعمه وابن عمه عصبة له يرثان عنه المال، لكن هل يرثان عنه الولاء بالعصبة؟ لا، لماذا؟ لأنهما ليسا عصبة للسودانية.
مثال حينما يكون عصبة عصبة الميت عصبة للمعتق: امرأة تزوجت بابن عمها، هناك صلة؛ فالأسرة واحدة والجد واحد، وهذه المرأة أعتقت عبداً، وكان لها ولاؤه، ثم جاءت بولد حاز الولاء عن أمه، ثم مات الولد، وورثته أخته أو بنته أو عمه ممن هم عصبة له، أما ميراث المال فمستحق، وكذا العم عاصب في المال أيضاً.
بقي الولاء.
فعم الولد هل هو عاصب للمرأة التي أعتقت أم لا؟ عاصب؛ لأنها متزوجة بابن عمها، وعم الولد ابن عمها أيضاً، فهو عاصب لها في الأصل، إذاً: يحق له أن يرث الولاء.
هذا معنى قوله: (ما أحرز الوالد أو الولد فهو لعصبته من كان) .
أما الحديث الآخر: (الولاء لحمة كلحمة النسب، لا يباع، لا يوهب) ، ولا يورث.
إلخ.
هنا مسألة: فالولاء وصف معنوي يستحقه المعتق على من أعتقه؛ لأنه بمثابة من أخرجه من العدم إلى الحياة، كان ميتاً معنوياً، تحت حكم سيده لا يتولى المناصب الشرعية كالقضاء والولايات وغيرها، فلما أعتق صار كبقية الأحرار في حقوقهم الخاصة، فإذا مات المعتَق فولاؤه للمعتِق، ماذا ينفعه هذا الولاء للمعتق؟ يرث به ميراث العصبة، ولكن متى؟ قالوا: درجات انتقال التركة إلى الغير تبدأ بالفروض لقوله: (ألحقوا الفرائض بأهلها) ، فأول شيء نعطي أصحاب الفروض فروضهم.
المرتبة الثانية: العصبة لقوله: (فما بقي فلأولى رجل ذكر) .
فإذا بقيت سهام ولم يوجد عاصب نرد على الورثة بنسبة ميراثهم، وهو نظام ما يسمى بنظام الرد، أو أننا ندخل ذوي الأرحام بعد العصبة النسبية، وهم يختلفون أيهما يقدم: الرد، أم إدخال ذوي الرحم ليأخذوا الباقي على نظام توريث ذوي الرحم بالتنزيل أو القرابة، ثم بعد ذلك العصبة بالسبب، والعصبة بالسبب هي الولاء، فالولاء هو آخر من يأتي إلى الميراث.
مسألة: عتق إنسان عبداً، وأصبح له الولاء عليه، فبالولاء إذا مات العبد وكان له أولاد أو ذوي فروض أعطينا ورثة العبد مما يملك على الترتيب السابق: ذوي الفروض، ثم العصبات، ثم الرد أو ذوي الرحم، ثم المعتق بالولاء.
مسألة: أعتق عبداً ومات السيد قبل العبد، ولم يكن للسيد من يرثه، أو عنده أصحاب فروض، فما بقي بعد الفروض هل العبد الأدنى -يسمى العبد الأدنى أو الولاء الأدنى والولاء الأعلى، أو المولى الأدنى أو المولى الأعلى- يرث سيده؟ لا يرث، ويصير حقه إلى بيت المال، فأيها أقرب وأولى بالمنفعة: هذا العبد الذي كان يخدم طوال عمره في حياة سيده، أو بيت المال الذي كل إنسان يأخذ منه خمسه؟ هو أقرب.
ويذكرون عن عثمان رضي الله عنه -ورواية عن أحمد - أن الولاء يورث به من الطرفين كالزوجية، أي كما أن كلاً من الزوجين يرث الآخر، فهو سبب مزدوج.
ولكن الجمهور على أن الولاء لطرف واحد، وهو للمولى الأعلى يرث بولائه عتيقه.
والله تعالى أعلم.

تخصصات الصحابة في العلوم الشرعية
قال المصنف رحمه الله: [وعن أبي قلابة، عن أنس رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: (أفرضكم زيد بن ثابت) أخرجه أحمد والأربعة سوى أبي داود، وصححه الترمذي، وابن حبان، والحاكم، وأعل بالإرسال] .
لو جئنا إلى العرف الحاضر في الدراسة كان لدينا ثانوية عامة، وقد يكون فيها نوع تخصص: أدبي، علمي، إذا جئنا إلى شهادة البكالوريوس وجدنا الكليات المتعددة ما بين طب وهندسة وزراعة وميكانيكا وأشياء ومتعددة، ثم بعد البكالوريوس تأتي شهادة الماجستير، ثم بعد هذا يختار بحثاً آخر في الدكتوراه، وبهذا بلغ القمة في منهج الدراسة النظامي، وهو في حياته العملية يستفيد من تجاربه ربما أكثر من دراسته، فإذا جئنا الآن إلى الطب بصفة عامة، تخرج من كلية الطب، انصرف إلى الماجستير، ما موضوعه؟ اختار جهازاً في الجسم، وتخصص فيه بشهادة ماجستير، نفس القسم الذي اختاره فيه جزئيات، فعمل شهادة دكتوراه في جزئية من تلك الجزئيات؛ مثلاً: جراح، تخرج بكالوريوس جراحة، ثم في الجراحة هناك جراحة المخ، والعظام، والغضروف.
إلخ، فتخصص في نوع من أنواع الجراحة، حينما نعمل (كونسلت) طبي على مريض في عملية جراحية، هل نأتي بطبيب العيون والأسنان والجلد ليكتبوا تقريراً على هذا المريض؟ أم نأتي بالمختصين في موضوعه الجراحي المطلوب؟ نأتي بالمختصين، ولا دخل لطبيب الأسنان ولا العيون ولا لطب الجلديات ولا المسالك البولية في عملية جراحية للمخ مثلاً؛ لأن المختصين في هذه المادة أعرف، ويتعاونون فيما بينهم.
إذا كان الشخص مريضاً بالقلب ومر عليه طبيب أسنان وأعطى تقريراً عنه، هل يسمع منه؟ ليس له دخل في هذا، نعم يحترم ولكن لا يعمل به في شيء، فإذا جاء المتخصص في القلب اعتبرنا قوله.
وهكذا أيها الإخوة كان التخصص العلمي موجوداً في عهده صلى الله عليه وسلم، فقوله: (أفرضكم) ، أصبح زيد هنا من خاصة العلماء، فإذا كان جميع العلماء من سلف الأمة وخلفها يعرفون الفرائض، يدرسونها، ويقسمون التركات، والقضاة يحكمون فيها، ولكن عند النزاع في مسألة لا نأخذ فيها رأي شخص عادي حتى لو كان أبا بكر وعمر، ولكن رأي زيد؛ لأن الرسول خصه بأنه أفرض -أفعل تفضيل- وما استثنى أبا بكر ولا عمر، فعلى هذا: إذا اختلف السلف أو الخلف في قضية فرضية وظهر رأي لـ زيد، كان هذا ترجيحاً لهذه المسألة.
وجاء عن ابن عباس: (اللهم فقهه في الدين وعلمه التأويل) ، فإذا تنازعوا في تأويل آية، وكان لـ ابن عباس رأي فيها كان رأي ابن عباس مقدماً على غيره.
(أعرفكم بالحلال والحرام معاذ بن جبل) ، إذا اختلفوا في مسألة أحلال أم حرام، وكان هناك رأي لـ معاذ كان رأي معاذ هو الأرجح، وكذلك (أمين هذه الأمة أبو عبيدة) .
وعلى هذا: فالجمهور يعتبرون رأي زيد بن ثابت رضي الله تعالى عنه مرجحاً في مسائل الخلاف في موضوع الفرائض.
والله سبحانه وتعالى أعلم، ونوصي الإخوة -مرة أخرى- بالعناية بالفرائض؛ لأنها كما قيل فيها في الصحيح: (أول علم يفقد في الأرض) .
والفرائض قسمان: هذا القسم الذي درسناه فقه الفرائض، بقي: الحساب في الفرائض، والحساب كما يقولون رياضة عقلية لا تخطئ، والعقل هو الذي يخطئ فيها، فبأي طريقة أو منهج استطعت أن توصل حق كل ذي حق اتخذها، سواء كان بالنسب الأربع عند الفرضيين: تداخل، توافق، تباين، تماثل، أو بالحساب العصري الحديث العوامل الأربعة، أو بالجبر -كما يقولون- أو بأي صفة استطعت أن تقسم التركة على أهلها.
وبالله تعالى التوفيق.


كتاب البيوع - باب الوصايا - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب البيوع - باب الوصايا
جعل الله عز وجل للإنسان قبل موته أموراً يستطيع أن يستدرك بها ما فرط فيه وما فاته في حياته، ومن هذه الأمور: الوصية، والوصية تشملها الأحكام الخمسة، ولهذا على المرء أن يوصي بما عليه من حقوق للآخرين، وعليه أيضاً أن يوصي بصدقة في حدود ما أذن له الشرع حتى ينتفع بأجرها بعد موته.

شرح حديث: (ما حق امرئ مسلم له شيء يريد أن يوصي به ... )
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء وإمام المرسلين، وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين، أما بعد: فيقول المصنف رحمه الله: [عن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال (ما حق امرئ مسلم له شيء يريد أن يوصي فيه يبيت ليلتين إلا ووصيته مكتوبة عنده) متفق عليه] .
(ما حق امرئ مسلم) كذلك ولا امرأة؛ لأن المرأة مثل الرجل في التكاليف، إلا ما اختص به الرجل دونها، (ما حق) أي: لا يجوز، ولا يجب، (ما حق) ما نافيه، وحق اسمها وخبرها يأتي فيما بعد، (امرئ) مذكر امرأة، وامرأة مؤنث امرئٍ.
(له شيء) أي: حق والحق هنا يكون مالي واعتباري: كحق في الشفعة، أو حق في القصاص، أو حق في الدية، أو حق من حقوق الجوار، فكل تلك الحقوق داخلة في عموم (له شيء) .

الوصية وأحكامها
قوله: (يبيت ليلة أو ليلتين إلا ووصيته مكتوبة عنده) أو حق يريد أن يوصي، (حق يريد) رد كتابة الوصية لإرادة الموصي، ومن هنا قال الجمهور: الوصية جائزة وليست واجبة؛ لأنه قال: (يريد أن يوصي) وإذا لم يرد أن يوصي فلا شيء عليه.
والبعض قال: الوصية واجبة، وهذا المبحث هو مبحث حكم الوصية.
الوصية تعتريها الأحكام الخمسة.
وقوله: (ما حق امرئ له شيء يريد أن يوصي فيه ويبيت ليلة أو ليلتين إلا ووصيته مكتوبة عنده) ما هو الحق الذي يريد أن يوصي به؟ قالوا: يوصي بما كان عنده من حقوق للناس ولا يعلمها الناس، ولا يعلمها إلا هو صاحب الحق فقط، كإنسان أتى إلى صديقه، أو إلى جاره وقال: يا جاري! أو يا صديقي! هذا الكيس فيه ألف ريال أمانة عندك حتى أطلبه، ولم يشهد على ذلك، فأخذ جاره أو صديقه الكيس ووضعه عنده، ولم يكتب عليه ما يعرّفه وأصبح في صندوقه مع أكياس ماله، فلو مات غداً هذا المال الذي في ذمته ما حكمه؟ ولو جاء صاحبه وطالب الأولاد فقالوا: ما أخبرنا، وما قال لنا، فهل عندك بينه؟ فقال: لا، والله! ما عندي، فأنا ائتمنه لأنه صديقي أو جاري؟ قالوا: مثل هذا تتعين الوصية في حقه؛ لأنه لا يدري هل يأتيه الموت بعد ليلة أو بعد ليلتين، أو يأتيه الموت قبل الليلة أو الليلتين، فحيث أن ذمته قد تحملت بحقٍ للآخرين وهو لا يضمن الموت فلا يحق له أن يبيت الليلة أو الليلتين إلا ووصيته مكتوبة بهذا الحق.
ومثل هذا لو كان هناك قضية بين اثنين ولم يشهدها إلا هو، وحينما يتنازع هذان الشخصان لا إثبات لهما إلا عنده، فهو لن يأتي بالشهادة قبل أن يستشهد، ولكن إذا مات وتنازعا فمن الذي يثبت الحق لأحدهما؟ ليس هناك إلا هو، فيجب عليه أن يكتب: (عندي شهادة في موضوع كذا وكذا) ويدعها ورثته.
وقد تكون الوصية تارةً واجبة، كما إذا كان مديناً بدين، أو اشترى سلعة وبقي في ذمته من قيمتها شيء، ولم يعلم أولاده، وصاحب السلعة لم يوثق البيع بكتابة، فإذا خشي أن يأتيه الموت ولم يخبر الورثة بالدين الذي في ذمته، فيتعين عليه أن يوصي ويكتب ما عليه من دين، حتى إذا جاء أصحاب هذا الدين أو ذاك دفعوا إليهم دينهم.
إذاً: (ما حق امرئ مسلم عنده شيء يريد) هذه الإرادة قد تكون بحكم الوجوب وقد تكون بحكم الندب، فإذا كان عنده مال وأولاده في غنى عنه، وأراد أن يجري على نفسه صدقة بعد موته عملاً بقول النبي صلى الله عليه وسلم: (إذا مات الإنسان انقطع) ، فلا يسوّف حتى يفاجئه الموت وهو لم يوص فقد تفوت عليه الصدقة ويحرم من هذا الخير.
إذاً: تندب الوصية هنا؛ لأن عمل الصدقة له بعد موته ليس للوجوب إنما هو للندب والاستحباب، كما قال النبي صلى الله عليه وسلم: (إن الله تصدق عليكم بثلث أموالكم عند وفاتكم زيادةً لكم في أجوركم) .
وإذا كان عنده مال محدود وعنده عيال كثير وهم في حاجة إلى العشر من تركته، فذهب وأوصى بثلث ماله، فهل الورثة في حاجة إلى هذا الثلث أو هم في غنى عنه؟ الجواب: هم في حاجة إليه.
فإذا كان ورثتك هم أولى من الآخرين، فلماذا توصي بالثلث للفقراء والمساكين المشتتين في العالم، أو في بلدك، وعيالك وأولادك في حاجة إلى هذه الوصية؟! فإذا أنفقت على زوجك فلك أجر، كما قال النبي صلى الله عليه وسلم: (حتى اللقمة تضعها في فيِّ امرأتك فلك بها أجر) وكذلك اللقمة التي تضعها في فيِّ ولدك أو بنتك، كما سيأتي في حديث سعد قال صلى الله عليه وسلم: (لأن تدع ورثتك أغنياء خير من أن تتركهم عالة يتكففون الناس) فدع الثلث لعيالك، وهنا الوصية تكره، ولهذا كانت المضارة في الوصية من أكبر الكبائر.
وقد جاء حديث: (إن الرجل أو المرأة يعيش أحدهما ستين سنةً يعمل الخير، فإذا جاء عند الموت ضار بوصيته -عياله في حاجة وأوصى وصية مضارة لهم- فيختم له بعمله هذا فيكون من أهل النار، والرجل والمرأة يعمل أحدهما بالشر ستين سنةً ويعدل عند الموت في وصيته فيختم له بالخير فيدخل الجنة) .
إذاً: الوصية تعتريها الأحكام الخمسة بحسب حالات الموصي وما يوصي به، ومن يُوصى إليه، والمضارة في الوصية سيأتي الحديث عنها في محلها إن شاء الله.
إذاً: (ما حق امرئ مسلم عنده شيء يريد) هذه الإرادة تحتمل الأحكام الخمسة: (يريد) لأنها متعينة عليه في دين خفي، (يريد) لأنه يحب فعل الخير من بعده.
(يريد) لأنه يريد أن يفعل شيئاً مطلقاً.
أي: في جانب الخير، فتكون مباحة ومندوبة وواجبة.

فضل القراءة والكتابة وبيان لماذا كان النبي صلى الله عليه وسلم أمياً
قال: (إلا ووصيته مكتوبة عنده) فلو قيل: إن رسول الله صلى الله عليك وسلم قد قال: (نحن أمة أمية لا نقرأ ولا نكتب) فمن أين جاءت الكتابة الآن؟ وهل في قوله: (إلا ووصيته مكتوبة) تقرير للكتابة أو إهمال لها؟ الجواب: فيه تقرير لها.
إذاً: ما كان لا يقرأ ولا يكتب عجزاً ولا كراهية، ولا نقصاً في العلم والتعليم، فقد افتتحت رسالته العظمى بقوله سبحانه: {اقْرَأْ} [العلق:1] ، سبحان الله! وقد جاءت الوصية بالكتابة في آية الدين: فيملي الذي أخذ، وإذا كان عاجزاً يملي عنه وليه مع وجود شاهدين وكاتب.
فإقرار الكتابة عند رسول الله أقوى من عند أي شخص آخر.
إذاً: هو يكرم ويقدر القراءة والكتابة، وكذلك الشعر، قال تعالى: {وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ} [يس:69] فلماذا منعه من الشعر، وقد كان النابهون عند العرب الشعراء؟ علماء الأدب يذهبون في هذا مذاهب عديدة وقد سبق أن كتبت رسالة في الأدب في الصدر الإسلامي، وكانت مقررة في الجامعة.
وإنما منع الله رسوله من الشعر تكريماً له، كما قال سبحانه: {وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ} [يس:69] أي: ليس هو من أهلة، ولماذا؟ قال سبحانه: {إِنْ هُوَ إِلَّا ذِكْرٌ وَقُرْآنٌ مُبِينٌ} [يس:69] ، فهذا هو شغله، وهذه هي ميزته، فهو لا يتميز على الرجال بالشعر والنبوغ فيه وإنما بالنبوة: (إِنْ هُوَ إِلَّا ذِكْرٌ وَقُرْآنٌ مُبِينٌ} [يس:69] ، ولو جئنا وقلنا: وما الذي يمنع من أن يكون شاعراً، وعنده ذكر وقرآن؟ قلنا: يمنع من هذا أن العرب في الجاهلية عند أن دعاهم إلى الإسلام قالوا عنه: شاعر، وكاهن، ومجنون.
فإذا كانوا قد اتهموه بالشعر وهو لم يقل شعراً ولم يعرف به فكيف لو اشتهر قبل الرسالة بالشعر؟! فلو كان شاعراً وجاء بمثل قوله تعالى: {اقْرَأْ بِاسْمِ رَبِّكَ} [العلق:1] ، فسيقولون عنه: هذا شعر من ضمن الشعر الذي كان يقوله، ولكن ليس بشاعر.
وكذلك لما قالوا: {إِنَّمَا يُعَلِّمُهُ بَشَرٌ} [النحل:103] ، قال الله رداً عليهم: {لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ} [النحل:103] أي: فليس بينهما صلة.
إذاً: في عدم تعليمه صلى الله عليه وسلم القراءة والكتابة معجزة؛ لأنه أصبح معلماً للناس القراءة والكتابة، وأول قضايا العناية بالتعليم هي تعليم الصبية الصغار بعد غزوة بدر، فقد كان من لم يجد فداءً لنفسه من المشركين وهو يعرف القراءة والكتابة، يفادي نفسه بتعليم عشرة من صبية الأنصار القراءة والكتابة، فكان الذين يفادون بالتعليم مثل الذين يفادون بأربعمائة أوقية، أو بخمسمائة، أو بألف، أو بأكثر، أو بأقل.
إذاً: (إلا ووصيته مكتوبة) : الكتابة لها اعتبار في الشرع، في المعاملات وفي تحقيق المناط في الكتابة من حيث معرفة الخط، ولهذا يقول العلماء: هذا مبدأ من مبادئ علم الحديث وهو الرواية بالوجادة؛ لأنهم يقولون: إذا كان هناك طالب علم يقرأ على شيخ، ومات الشيخ ووجد في كتبه ما لم يسمعه منه، فيجوز له أن يقول عن فلان بالوجادة؛ لأنه وجد بخطه أحاديث بأسانيدها مرفوعة إلى النبي صلى الله عليه وسلم، فكأنه أخذها بالسماع إلا أن السماع أعلى رتبةً؛ لأنه مواجهة ومشافهة، فإذا وجدت الوصية بخط الموصي ولو لم يكن عليها إشهاد فخطه شاهد عليها، ويعمل بها.
واستدلوا أيضاً: بأن النبي صلى الله عليه وسلم كان يبعث بكتبه إلى الملوك ولم يشهد عليها، وبمجرد ما يصل الرسول برسالة النبي صلى الله عليه وسلم إلى من أرسل بها إليه يصدقها، فإن كان متأدباً وأراد الله له الخير عظم هذه الرسالة واحترمها وتأدب في الجواب عليها، كما فعل المقوقس مع حاطب فإنه لما رأى الرسالة أكبرها وحفظها وتآنس معه، حتى روي أنه قال: ألستم تقولون: إن محمداً حبيب الله، ورسوله، وأنه يدافع عنه ويحبه؟! قال: بلى، قال: فلمَ تركه لأهل مكة يخرجونه ليلاً، ويختفي في الغار -هذه كما يقولون: حجج قوية-؟ فقال له: وأنت أيها الملك! ألا تؤمن بأن عيسى رسول الله؟ قال: بلى.
قال: ألا تؤمن في اعتقادك أنه ابن الله؟ قال: بلى، قال: فلمَ تركه أبوه لليهود يصلبونه؟! فقال: حكيم جاء من عند حكيم، ولهذا العامة يقولون: إذا أرسلت فأرسل حكيماً ولا توصه.
يقولون في حكاية عن بعض أصحاب الملك ابن عبد العزيز: أنه أرسله إلى جهة وقال له: قبل أن تذهب غداً ائتني، فلما جاء قدم له رسالة فقرأها إلى آخرها ثم قال: ما هذا؟ قال: أن تعمل بما فيها، فقطعها ورماها أمامه!! فقال له: ما هذا؟! قال: الحاضر يرى مالا يرى الغائب، فأنت هنا قاعد في محلك لا ترى ما يكون هناك، وأنا هناك أشاهد ما يطرأ من الأمور وأنظر أشياء مستجدة أنت لا تدري عنها، فلن أتقيد بكتابتك، ولكن سأعمل بما أرى، وهكذا.
فقالوا: كان رسول الله صلى الله عليه وسلم يبعث الرسائل إلى الملوك ولم يوقع عليها أحد من الصحابة.

حكم كتابة الوصية والإشهاد عليها
يقولون: لا يشترط في كتابة الوصية التي يبيت وهي مكتوبة تحت رأسه إشهاد الشهود.
وقوله: (إلا ووصيته مكتوبة تحت رأسه) ، تحت رأسه، هل يتركه للأولاد يلعبون بها؟ وهل يتركها تذهب وتجيء مع الفراش وتضيع؟ الجواب: لا.
وإنما الغرض شدة الحرص على كتابة الوصية قبل أن يصبح، وقالوا: ليس الغرض بالليلة أو الليلتين التحديد ولا مفهوم لها، فتصح ولو بعد أسبوع ولكن الحديث جاء للحث والتأكيد على الإسراع بالوصية.
ويلحق العلماء هنا حكم الأمر بكتابة الوصية، فلو أنه أشهد جماعة من الناس في مكان من العادة أنهم يجتمعون فيه، في ناديهم، أو في مسجدهم، أو في مجلسهم الذي هو محل اجتماعهم فقال: أشهدكم أن فلاناً له عندي دين قدره كذا، أو أشهدكم أن فلاناً له عندي أمانة بكذا، أو أشهدكم أني أوصي بالنخل الفلاني صدقة جارية بعد موتي، فيصح، يعني: أنه يجزئ عن الكتابة إعلانه بما يريد أن يكتبه على جماعته أو على أحد من رهطه الذين في محلته، حتى إذا فاجأه الموت وجاء صاحب الأمانة يطلبها وجد من يشهد له بها، أو جاء صاحب الدين يطلبه جاء من سمعه المدين فشهد له بدينه وهكذا، والغرض من ذلك حفظ الحقوق.
وبهذا يبين لنا المصنف رحمه الله تعالى حكم الوصية في قول النبي صلى الله عليه وسلم: (ما حق امرأ مسلم ... ) الحديث، ويؤيد هذا قوله تعالى: {كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ} [البقرة:180] .
وقد أشرنا إلى الأحكام التي تعتري الوصية من الوجوب إلى الندب إلى الكراهية إلى الإباحة إلى التحريم، فلو أوصى لكنسية أو لكتب بدعة فهي وصية محرمة ولا تنفذ.

حكم الرجوع عن الوصية أو تبديلها
ومن أحكام الوصية: أن له أن يرجع فيها قبل الموت، وله أن يغير فيها ويبدل؛ لأن العبرة في نفاذها إنما هو بعد موته ولهذا يقال: ثلث المال الذي تتعلق به الوصية هل يكون عند كتابتها ولو طال به الأجل عشر سنوات، أم يكون عند موته؟ فلو كتبها وعنده مليون وعند الموت كان عنده مائة ألف فقط، فهل العبرة بوقت الكتابة أم بوقت الموت؟ الجمهور على أنها بوقت الموت.

شرح حديث: (إنك أن تذر ورثتك أغنياء خير ... )
قال المصنف رحمه الله: [وعن سعد بن أبي وقاص رضي الله تعالى عنه قال: (قلت: يا رسول الله! أنا ذو مال ولا يرثني إلا ابنة لي واحدة أفاتصدق بثلثي مالي؟ قال: لا، قلت: أفأتصدق بشطره قال: لا.
قلت: أفأتصدق بثلثه، قال: الثلث والثلث كثير، إنك أن تذر ورثتك أغنياء خير من أن تذرهم عالة يتكففون الناس) ، متفق عليه] .
حديث سعد رضي الله تعالى عنه هذا هو أصل في مقدار الوصية.
قوله: (مرض سعد) قيل في عام الفتح، وقيل في حجة الوداع، (فأتاه النبي صلى الله عليه وسلم يعوده) ، وهذا من مكارم أخلاقه صلوات الله وسلامه عليه أنه كان يعود أصحابه إذا مرضوا، ويشيعهم إذا ماتوا، (فلما دخل عليه رسول الله صلى الله عليه وسلم قال: يا رسول الله! قد بلغ بي من الوجع ما تراه، وعندي مال كثير وليس يرثني إلا ابنة واحدة أفأتصدق بثلثي مالي؟ قال: لا، قال: بنصفه؟ قال: لا، قال: بثلثه؟ قال: نعم، والثلث كثير) ، وفي رواية عند مسلم: (كبير) ، (لأن تذر) تذر -كما يقولون- فعل الأمر فيها ذر (لأن تذر ورثتك) وهو يقول: ما عندي ورثة إلا بنت، والنبي صلى الله عليه وسلم يقول له: ورثتك، فهل ورثتك جمع أم فرد؟ الجواب: جمع، وهو يقول: عندي بنت واحدة، فقال له صلى الله عليه وسلم: (لأن تذر أو تدع ورثتك أغنياء -بمالك- خير من أن تدعهم يتكففون الناس السؤال) .
إذا أوصيت بثلثي المال وبقي الثلث، وبطريق الإيحاء والإلهام سيكون لك ورثة ولهذا قال: (لأن تذر ورثتك أغنياء) ، ولم يقل: وريثتك هذه البنت، بل قال: ورثتك، وفي بعض الروايات: (أخلف بعد أصحابي يا رسول الله! قال:.
ولعلك أن تخلف حتى ينتفع بك أقوام ويضربك آخرون ... ) إلى آخره.
وقالوا: قد ولد له بعد ذلك فمنهم من قال: أربعة، ومنهم من قال: ستة، ومنهم من قال: ثمانية من الأولاد ذكوراً وإناثاً، ومنهم من قال: أقل، ومنهم من قال: أكثر من ذلك، وهنا كون سعد يقول: أوصي بثلثي مالي، وجاءت رواية أخرى: أن النبي صلى الله عليه وسلم دخل عليه فقال: أوصيت؟ قال: نعم، قال: بكم؟ قال: بجميع مالي فقال: (لأن تدع ورثتك ... ) إلى أخره، فقال: بكم أوصي؟ قال: بالعشر، ولا زال يقول وأقول: يعني هو يزيد قليلاً وأنا أنقص قليلاً حتى قال: (الثلث والثلث كثير) .
والثلث كثير.
يعني: انقص منه، والثلث كثير فيه الخير والبركة وفيه الكثرة التي أنت تريدها، فيكون على هذا الثلث هو الحد الأقصى فيما يمكن أن يوصى به.
وقالوا: إن هذا الحديث من معجزاته صلى الله عليه وسلم، وهو أنه أخبر سعداً وهو مريض بأنه سيعيش وسيأتي له الأولاد ويكون له الورثة العديدون، وقد كان كما قال صلى الله عليه وسلم.
إذاً: الوصية لا تجوز أن تزيد عن الثلث، وابن عباس رضي الله عنهما كان يقول: (لو غض الناس عن الثلث لكان خيراً) ، وكان يقول: (أحب إليَّ أن يكون الربع) ، والربع فيه الخير.

حكم الوصية بأكثر من الثلث
من أوصى بأكثر من ثلث ماله نظرنا فإن كان لأجنبي سألنا الورثة: أتجيزون الزائد عن الثلث أم تسترجعونه؟ فإن قالوا: أجزنا وصية ميتنا، قلنا: على بركة الله، وإن قالوا: لا نجيزها، رد الزائد عن الثلث، وإن قال البعض: نجيز والبعض قالوا: لا نجيز، رددناها في حق من لم يجز وأجزناها في حق من أجاز.
وهنا قد يحصل فعل الخير؛ لأن الإنسان عند موته يزهد في الدنيا بكاملها، حتى في أهله وأولاده، وينظر إلى ما بعد الموت، ويريد أن يقدم كل ما يمكن أن يستطيعه لآخرته، فهو تحت تأثير الرغبة والرهبة: الرهبة فيما هو مستقبل أمامه، والرغبة فيما عند الله من الأجر، فهل نتركه تحت تأثير الرغبة والرهبة أو ننصحه؟ الجواب: ننصحه، ونبين له الصواب، ونخرجه من تحت وطأة هذا التأثر، وفي قضية الشخصين الذين اختصما في مواريث بينهما قال لهما صلى الله عليه وسلم: (إنكما تحتكمان إليّ وأنا بشر فأقضي لبعضكم على نحو ما أسمع، فمن قضيت له من حق أخيه بشيء فإنما أقتطع له قطعه من النار) ، فكل منهما قال: حقي لصاحبي، لا أريد شيئاً، فما الدافع الذي جعله يقول: حقي لصاحبي، وهو يتخاصم معه ويقول: أريد حقي منه، والآن يقول حقي لصاحبي! ما الدافع لذلك؟ الجواب: الخوف من النار؛ لأن النبي صلى الله عليه وسلم قال: (أقطع له قطعة من النار) .
إذاً: كل واحد منهما وقع تحت تأثير الخوف من النار، فهل قال لهما النبي صلى الله عليه وسلم: اذهبوا وائتوا بالمال نفرقه على المساكين؟ لم يقل لهما ذلك، وإنما قال: (أما وقد قلتما ذلك فارجعا فاقتسما وتحريا في القسمة، واستهما وليبح كل منكما صاحبه) .
وماذا بعد هذا من الاحتياطات؟! قال: (اقتسما وتحريا القسمة) ، أي: لا تتساهلا، ولا تقولا: نحن متسامحان، بل تحريا؛ لأن -كما يقولون- بعد السكر صحوة، فأنتما الآن تحت تأثير الخوف من النار قد تتسامحان، وبعد هذه المدة تنسيان النار ويطالع كل منكما في نصيبه مع الآخر، فإن كانا قد تحريا في القسمة قال: لا، مالي شيء عنده، وإن كانا قد تساهلا، قال: نعم، والله! لقد تساهلت معه، فالفرس الفلاني مقابل كذا هذا فيه غبن علي أو أو.
إلخ.
فلم يتركهما صلى الله عليه وسلم تحت تأثير مخافة النار، وإنما وجههما لما ينبغي أن يكون بينهما، عملاً للمستقبل نفسياً، وهنا إذا كان الإنسان يموت فإنه يريد أن يترك الدنيا، ولا يهمه من الذي يريد، ولا من الذي يشحت، صلى الله عليه وسلم: (أن تدع ورثتك أغنياء ... ) الحديث، وهكذا تكون التربية النفسية، والأخلاقية، والاجتماعية، ومصلحة الأولاد فيما بعد، ولئلا يضارهم في الوصية كما سيأتي إن شاء الله.
وهنا قال: (لأن تدع ورثتك أغنياء خير من أن تدعهم عالة يتكففون -أي: يمدون أكفهم إلى الناس- الناس) والله سبحانه وتعالى أعلم.
لهذا يا إخوان! أنبه على أنه ينبغي على القضاة -كما هي السنة- أن القاضي يعظ كلاً من الخصمين بالحق، ويخوفهما من قضاء يوم القيامة، فإذا وجد إنساناً وقد وقع تحت تأثير الموعظة فلا يأخذه بذلك، بل يبين له حقيقة حقه وبيان أمره، فقد يقول: تنازلت، أو تركت الدعوى، أو أصالحه؛ لأنه قد وقع تحت تأثير ما، فلا يأخذه في تلك الحالة النفسية الاضطرارية، ولكن ينبهه على حقه ليكون على بينة، والله تعالى أعلم.

شرح حديث: (إن أمي افتلتت نفسها ولم توص ... )
قال المصنف رحمه الله: [وعن عائشة رضي الله عنها: أن رجلاً أتى النبي صلى الله عليه وسلم فقال: (يا رسول الله! إن أمي افتلتت نفسها ولم توص، وأظنها لو تكلمت تصدقت، أفلها أجر إن تصدقت عنها؟ قال: نعم) متفق عليه، واللفظ لـ مسلم] .
في حديث عائشة رضي الله عنها هذا عدة جوانب من المباحث الفقهية: قولها رضي الله تعالى عنها: (أن رجلاً) ورجل: نكره لم يعرف من هذا الحديث من هو؟ ومعلوم عند علماء الحديث أن النكرة غير المعرفة، ولا يؤخذ بحديث الرواي حتى يعرف من هو؟ وهل هو عدل، ثقة، ضابط أم لا؟ ولكن كون الرجل أتى النبي صلى الله عليه وسلم وسأله، دل على أنه صحابي، والصحابة كلهم عدول عند أهل السنة، لا يفتش عن أحد منهم، فسواء عرف بشخصه وبذاته، أو جهلت شخصيته وذاته، فما دام أنه قد ثبتت صحبته لرسول الله صلى الله عليه وسلم، وقد عرف هذا الرجل من روايات أخرى أنه سعد بن أبي وقاص فقد جاء: (أنه خرج مع النبي صلى الله عليه وسلم غازياً، ثم ماتت أمه في غيبته) الحديث، وجاء في رواية: (أنه قيل لها: أوصي؟ قالت: بمَ أوصي والمال مال سعد؟ أي: ليس لي) .
وهنا يقول: (إن أمي افتلتت نفسها) .
أي: ماتت فجأة دون أن تعطى فرصة للتصدق، وقال: (إنها لو تكلمت) أي: في آخر حياتها لتصدقت.
أي: لأوصت بالصدقة، وهنا النبي صلى الله عليه وسلم يقره على أنها لو أوصت لصحت وصيتها.
ثم يتساءل (وأظنها) لما يعلم من رغبتها في الخير في حياتها، (أنها لو تكلمت لتصدقت) ، بمعنى: لأوصت بالصدقة؛ لأنها في تلك الحالة ليست في حالة إخراج صدقة فعلاً؛ لأنها مريضة وقد افتلتت نفسها، فليس هناك إمكانية لإجراء الصدقة بالفعل، فأقره صلى الله عليه وسلم على أن لها ذلك وأن الوصية عند الموت جائزة، كما تقدم وكما سيأتي، وحدود ما شرع الله هو الثلث كما تقدم في قضية سعد أنه قال: (يا رسول الله! أنا ذو مال كثير ولا يرثني إلا ابنة واحدة أفأتصدق بثلثي مالي؟ قال: لا، بشطر مالي؟ قال: لا، بثلث مالي، قال: نعم، والثلث كثير) ، وجاء في الروايات الأخرى: (تصدق بالعشر، فلا زال يتكلم وأتكلم حتى قلت الثلث؟ قال: والثلث كثير) وحدود وصية أو تصرف المريض مرض الموت في ماله محصورة في الثلث.
هذا جانب من جوانب الحديث.

انتفاع الميت بعمل الحي
الجانب الثاني من هذا الحديث: بعد صحة الوصية من المريض في مرض موته، تأني قضية انتفاع الميت بعمل الحي؛ لأنه قال: (أينفعها إن تصدقت عنها؟ قال: نعم) ، فهذا إقرار من النبي صلى الله عليه وسلم للولد أن يتصدق عن أمه، ويؤيد هذا الحديث؛ الحديث الآخر وهو قول النبي صلى الله عليه وسلم: (إذا مات الإنسان انقطع عمله إلا من ثلاث: -ومنهم- ولد صالح يدعو له) ، وجاء في الحديث الآخر قال صلى الله عليه وسلم: (إن خير ما أكل الرجل من كسبه أو من عمله وإن ولد الرجل من كسبه) أي: أن كسب الولد ينسب لأبيه كما قال صلى الله عليه وسلم: (أنت ومالك لأبيك) ، وقد تقدمت الإشارة والتنبيه إلى أن هناك بعض النصوص ظاهرها التعارض مع هذا مثل قوله سبحانه: {وَأَنْ لَيْسَ لِلإِنسَانِ إِلَّا مَا سَعَى} [النجم:39] ، وهذه التي افتلتت نفسها قد انتهت عند سعيها السابق قبل افتلات النفس، وهنا السؤال هل ينفعها عمل ولدها بعد أن انتقلت إلى مولاها؟ فقال: نعم، ينفعها، وجاءت أحاديث أخرى منها: أن العاص بن وائل أوصى في الجاهلية أن يعتق عنه مائة بدنة، فقام أحد أبنائه وأعتق خمسين في الجاهلية، وأسلم بعض أبنائه فسأل رسول الله: (أفأعتق عنه؟ فقال: لو كان مسلماً فأعتقت عنه لنفعه ذلك) .
إذاً: العمل من الولد للوالد بإجماع المسلمين، وقد تقدم تقسيم العلماء الأعمال الخيرة التي يرجوها الإنسان لغيره أو يعملها ويهبها لغيره وقالوا: إن أعمال القرب تنقسم إلى قسمين: قسم بدني محض: كالصلاة، والصيام، والدعاء، وتلاوة القرآن.
وقسم مالي محض: كسداد الديون، والصدقة عنه، وأداء الكفارات.
وهناك قسم ثالث يجمع بين الأمرين: كالحج ففيه نفقة، وفيه حركة البدن فهو حل وارتحال، فأجمعوا: على أن كل قربة مالية من الولد لوالده أنها تصله وينتفع بها، ثم وسعوا الدائرة وقالوا: كل صدقة مالية من أي مسلم لمسلم آخر تنفعه ولو لم يكن ولده، كما جاء في قضية شبرمة، عند أن قال رجل: لبيك اللهم! عن شبرمة فقال له صلى الله عليه وسلم: (ومن يكون؟ قال: أخ لي، أو صديق لي، قال: حججت عن نفسك؟ قال: لا.
قال: حج عن نفسك ثم حج عن شبرمة) ولم يقل له: لست بولد له، أو لا تنفعه حجتك عنه، بل أقره على ذلك، وكذلك فعله صلى الله عليه وسلم عن خديجة فقد كان يتصدق عنها بعد ما هاجر إلى المدينة، وكانت عائشة رضي الله تعالى عنها ربما أثارتها الغيرة لكثرة ما وجدت رسول الله صلى الله عليه وسلم يتصدق عن خديجة.
وأما القسم البدني المحض، فممن ذكر هذا المبحث الإمام ابن تيمية رحمه الله وهذا المبحث موجود في عدد من صفحات كتاب المجموع، وذكر: أن الصحيح أن عمل الإنسان البدني للميت ينفعه وذكر فرداً فرداً عن الصلاة، واستدل بحديث الرجل الذي جاء وقال: (كنت أبر أبي في حياته فكيف أبره بعد موته؟ فقال النبي صلى الله عليه وسلم له: تصلي له مع صلاتك وتدعو له مع دعائك) فقال: هذه صلاة من الولد للوالد، فله أن يصلي ركعتين ويقول: أجرها وثوابها لوالدي.
ومثل هذا أيضاً: ركعتي الطواف في الحج، وإن كانت تبعاً لكنها صلاة أجزأت عن ميت، وكذلك الصوم قال صلى الله عليه وسلم: (من مات وعليه صوم صام عنه وليه) ، ثم قال: بقي بعد ذلك الدعاء وتلاوة القرآن قال: والدعاء هو كما جاء في الشرع تكليف للأمة بكاملها، والدعاء للميت قد جاء في عمل من جحده فقد كفر وهو الصلاة على الجنازة، فإننا في التكبيرة الثالثة ندعو للميت بما يسر الله سبحانه وتعالى، فقال: هذا عمل مشروع وهو من حق الميت على الحي، وهو فرض كفائي، ثم بعد ذلك له أن يدعو له بظهر الغيب، وكذلك الاستغفار، ثم بحث المسألة من الجانب العقلي، وقرر ثبوت ذلك وجوازه.
وهنا قال: (وأظنها -أي: ظن يقين- لو تكلمت تصدقت أفينفعها إن تصدقت عنها؟ قال: نعم) .
والغرض من إيراد هذا الحديث هنا هو بيان صحة الوصية في مرض الموت، هذا مع أن المريض مرض الموت لا يحق له أن يتصرف في ماله؛ لأن المال أصبح مال الورثة، كما قال الصديق رضي الله تعالى عنه لأم المؤمنين عائشة: (والله! يا ابنتي! ما أحد أحب إلي غناً منك، ولا أحد أعز علي فقراً منك، وقد كنت نحلتك جذاد خمسين وسقاً، فلو كنت حزتيه لأخذتيه، ولكنه الآن مال وارث) ؛ لأنه أحس في مرضه هذا الذي هو فيه أنه مرض الموت.
فإذا وصل الإنسان إلى مرض الموت وتأكد الأمر في ذلك فليس له حق التصرف في ماله، وكذلك في الحالات التي هي مظنة الوفاة كالمرأة في حالة النفاس، لا يحق لها أن تتصرف في مالها، وكذلك الرجل إذا وقف بين الصفين في القتال؛ لأن نفاس المرأة مظنة الوفاة، لما تجد من معاناة وشدة، وكذلك الإنسان إذا كان في أرض المعركة أمام العدو فإنه يحتمل إحدى الحسنيين، فهذه الأحوال أو تلك الحالات تمنع الإنسان من أن يتصرف في ماله، إلا إذا كانت وصية وفي حدود الثلث على ما تقدم وعلى ما سيأتي إن شاء الله.

شرح حديث: (لا وصية لوارث)
قال المصنف رحمه الله: [وعن أبي أمامة الباهلي رضي الله تعالى عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: (إن الله قد أعطى كل ذي حق حقه فلا وصية لوارث) ، رواه أحمد والأربعة إلا النسائي وحسنة أحمد والترمذي وقواه ابن خزيمة وابن الجارود، ورواه الدارقطني من حيث ابن عباس رضي الله عنهما وزاد في آخره: (إلا أن يشاء الورثة) ، وإسناده حسن] .
هذا الحديث تكلم عنه المؤلف، وتكلم عنه الشارح أيضاً، وذكر عن الشافعي رحمه الله أنه قال: لقد وصل إلى حد التواتر، وإن الأمة قاطبة تعمل به.
إذاً: إذا وصل إلى هذا الحد فلا حاجة إلى البحث في رواياته مادام أنه قد جاء عن مثل هذا الإمام الجليل رحمه الله ورضي الله تعالى عنه القول بأنه قد وصل إلى حد التواتر، والمتواتر لا يبحث في سنده، حتى لو كان فيه غير عدول لقبلت أقوالهم مع الآخرين تأييداً للواقع.
والمتواتر هو: ما جاء من طرق متعددة يرويه جمع عن جمع يستحيل في العادة تواطؤهم على الكذب، ويكون نهاية استنادهم الحس، وليس الظن والاجتهاد وإنما الرؤيا أو السماع، فمثلاً: لو حدثت حادثة في الحج كأن نزل مطر وفيه برد، ويقولون: قد نزل البرد في عرفات حتى تمزقت بعض الخيام وو و، فالذي هو في المدينة أو في مصر أو في الشام أو في المغرب إذا رجع الحجاج وكل على انفراده أخبر بما وقع يوم عرفات فإن هذا العدد من الناس يستحيل أن يتواطئوا وأن يجتمعوا في مكان ويقولون: لنخبر أهل المدينة أنه وقع برد، ولم يكن قد وقع، فإذا استحال اجتماعهم وتواطؤهم على الخبر وكان مستند إخبارهم الحس، فقد رأوا، وشاهدوا، وجاءهم البرد على رءوسهم، فكل هذه استنادها على شيء محسوس فيقبل، وأما مقدار هذا العدد فالأصوليون يقولون: من ثلاثة إلى خمسة، وعلماء الحديث يقولون: بعدد لا يمكن حصره، فإذا وصل الحديث إلى حد التواتر كان العمل به لازماً ما لم يعارضه شيء آخر.
وهنا في هذا الحديث: (إن الله قد أعطى كل ذي حق حقه، فلا وصية لوارث) ، لأن الوارث قد أخذ حقه، فلو أعطيناه زيادة على حقه الذي أعطاه الله فإننا، نكون قد غيرنا في أعطيات الله للناس في الميراث، ويكون في ذلك مضارة على غيره من الورثة، وهنا قالوا: إن هذا الحديث نسخ آية الوصية، وهي قوله تعالى: {كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ} [البقرة:180] لمن؟ {لِلْوَالِدَيْنِ وَالأَقْرَبِينَ} [البقرة:180] .
يقولون: قبل أن تنزل آيات المواريث، كان المال للولد، والوصية للوالدين والأقربين.
أي: وصية بما جادت به نفسه، والمال من حيث هو كثر أو قل للولد، ثم أنزل الله الفرائض وجعل للذكر من الأولاد ضعف الأنثى، كما قال تعالى: {لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ} [النساء:11] ، وكذلك الإخوة والأخوات، وجعل للأبوين مع وجود الولد لكل واحدٍ منهما السدس، وجعل للزوجة ما بين الربع والثمن، وللزوج مابين النصف والربع، فأعطى كل ذي حق حقه.

نسخ القرآن بالحديث
البعض يقول: إن الحديث مهما كان فرداً من الآحاد فهو لم يتحقق قطعاً أنه متواتر، ولا ينسخ القرآن بالآحاد وهذا متفق عليه، وهل ينسخ القرآن بالمتواتر؟ وقد بحث هذا والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه في مذكرته وقال: من نظر الخلاف الموجود عند العلماء فإن الصحيح قول من يقول: المتواتر هو سنة -فعلية، أو قولية- جاءت عن الصادق المصدوق الذي لا ينطق عن الهوى، فهي وحي، كما قال تعالى: {إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} [النجم:4] .
وإذا كان القرآن وحي وهذا المتواتر وحي فإن الوحي ينسخ بعضه بعضاً، وقال قوم: مهما كان فإن كان السنة أنزل رتبةً؛ لأن القرآن قطعي الثبوت، والسنة ظنية الثبوت ما لم تكن متواترة محققة، فلا ينسخ قرآن بسنة ولو متواترة، والآخرون قالوا: النسخ جائز، فالشيخ رحمه الله قال في ذلك: التحقيق في ذلك أنه جائز شرعاً ولم يقع فعلاً.
يقول: من حيث النظر الأصولي والتشريعي هو جائز.
أي: من حيث العقل، والقواعد العلمية، يجوز أن ينسخ الحديث المتواتر آية من كتاب الله، ولكنه لم يقع بالفعل، فلم يقع نسخ في كتاب الله بحديث متواتر.
إذاً: عملياً النسخ بالمتواتر لم يقع وأصبحت المسألة نظرية علمية، وقد أجمعوا على أن الحديث النبوي ولو كان آحاداً فإنه يخصص عموم الكتاب، كما جاء في قوله سبحانه: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ} [المائدة:3] ، فجاء الحديث عن النبي صلى الله عليه وسلم قال: (أحلت لنا ميتتان ودمان ... ) الحديث، فخصص من عموم الميتة: الجراد والحوت، ومن عموم الدم: الكبد والطحال، فهذا تخصيص لعموم آية في كتاب الله بالحديث الآحاد.
وكذلك قد تضيف السنة تشريعاً كاملاً مستقلاً إلى كتاب الله كما جاء في قوله سبحانه: {وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ} [النساء:23] ، هذا نص في تحريم الجمع بين الأختين في النكاح، فجاءت السنة وألحقت بهذا قال صلى الله عليه وسلم: (لا تنكح المرأة على عمتها ولا بنت أخيها ولا تنكح المرأة على خالتها ولا على بنت أختها) ، فهذه زيادة على تحريم الجمع بين الأختين، وهذا مما تلقي بالقبول والإجماع أنه لا يجوز.
إذاً: (إن الله قد أعطى كل ذي حق حقه فلا وصية لوارث) أي: أن الوصية كانت مشروعةً لمن كانوا ورثة قبل مجيء آيات المواريث، وفي هذا الحديث بيان على أنه لا وصية لمن دخل في نطاق الورثة، وقد نبه أيضاً والدنا الشيخ الأمين رحمة الله تعالى علينا وعليه وقال: القرآن في آيات الوصية نسخ بقرآن وهو ما جاء في آيات الفرائض، وهذا الحديث إنما هو دال على موقع النسخ وليس هو الناسخ، فقوله صلى الله عليه وسلم: (إن الله قد أعطى كل ذي حق حقه) ، أي: أعطاه في آيات المواريث.
إذاً: أعطى أصحاب الوصية في المواريث حقهم فلا وصية لهم، والحديث دليل على موضع النسخ والناسخ هو آيات المواريث ضمناً، فقال رحمة الله تعالى علينا وعليه: إن الحديث لم ينسخ القرآن، ولكنه دل على موضع الناسخ من القرآن للقرآن.

حكم إجازة الورثة وصية المورث لبعض الورثة
وهنا ذكر المصنف بعض الروايات والطرق الكثيرة التي جاءت في هذا الحديث ومنها: الزيادة التي اختلف فيها: (إلا أن يشاء الورثة) اختلف في هذه الزيادة، ولكن أقرت عقلاً وشرعاً.
شرعاً بهذه الزيادة المقبولة الثابتة، وعقلاً بأن أصل الميراث هو حق للورثة، فإذا أوصى الميت لبعض الورثة ببعض المال فجاء الورثة الذين يستحقون كل المال وقالوا: لا مانع من أن ننفذ وصية مورثنا، ونحن نجيز هذا القدر الزائد علينا، تنفيذاً لوصيته، فيقولون: أصحاب الحق قد تنازلوا عن حقهم، وأقروا المورث في وصيته لواحد منهم.
إذاً: الحق لا يعدوهم، فإن أجازوا فقد أجازوا من حقهم، وإن منعوا فقد منعوا في حقهم؛ لأن لهم أن يمنعوا.
إذاً: لو أوصى الموصي لأحد الورثة بشيء زائد عن حصته فلا بأس إن أجاز الورثة، وبعضهم يناقش في هذه المسألة ويقول: ينظر لماذا نفل هذا الوارث دون بقية الورثة؟ وهل هناك موجب لذلك؟ وأكثرهم يتكلمون عما يكون من هذا بين الزوجين، فقد يوصي الزوج لزوجته بحصة من المال أو بشيء من المتاع، كما جاء عن بعض السلف أنهم كانوا يوصون: لا يكشف عما في غرفة فلانة من المال، أو لا تفتش، أو ولا تكلف، أو ولا تطالب، أو ما في غرفتها فهو لها -أي: زيادة عن ميراثها-.
والمالكية يقولون: ننظر كيف كانت المعاملة بين هذين الزوجين، فإن كان يحبها في حياته وكان يقدمها على غيرها فهذه وصية مضارة بغيرها، وتنفيل لها بدون موجب، وإن لم تكن له زوجة أخرى وكانت الحياة متبادلة فيما بينهما فلعل بينهما حقوقاً أراد أن يعوضها عن تلك الحقوق بهذا الزائد من مالها الفعلي في بيته.
وكذلك قالوا: إذا كان الوارث الذي وصي له بشيء زائد عن ميراثه في حالة فاقة، وفي حالة احتياج إلى مساعدة من إخوانه وشركائه في الميراث ولو لم يكن ميراث فإذا راعاه المورث وأوصى له بشيء، فلا مانع إذا أقرت الورثة هذه الوصية.
وهناك من يقول: لا وصية لوارث أجاز الورثة أو لم يجيزوا، وهذا مذهب الظاهرية، فإنهم منعوا الميت أن يوصي الوارث أياً كان؛ لأن الرسول صلى الله عليه وسلم قال: (لا وصية لوارث) ، ولم يجيزوا تلك الزيادة حتى ولو رضي بقية الورثة، قالوا: لأن الشرع قد أنهى الموضوع: (فلا وصية لوارث) ، فلا يحق لأحد أن يوصي لوارث بشيء، ولكن مذهب الجمهور: أن الوارث إذا كان له صفة قائمة به تستدعي التعاطف معه وأجاز ذلك الورثة فإن الوصية تصح له.
والله تعالى أعلم.

حكم رجوع بعض الورثة في إجازته لوصية مورثه لبعض الورثة
وفي هذا الموضوع يبحث العلماء مسألة دقيقة وهي: لو أن الميت عند موته جمع الورثة وقال: أنا أريد أن أوصي لأخيكم، أو لأختكم، أو لأمكم أو لزوجة أبيكم، بكذا وصية خاصة، فهل تجيزونها أو تمنعونها؟ إن قالوا جميعاً: نجيزها، أو قالوا جميعاً: لا نجيزها، فالعمل بما قالوا وهذا بالإجماع متفق عليه، وإن قال البعض: نعم نجيز، وقال البعض: لا نجيز أجيزت في حق من أجاز.
فإذا أوصى بالثلث، فيؤخذ ثلث الورثة الذين أجازوا ويعطى للموصى إليه بإجازتهم.
ولكن النقطة الحساسة في هذا هي: لو أنهم كلهم قالوا: نعم أجزنا، وبعد موت المورث وعند التنفيذ قام البعض وقال: أنا رجعت عن إجازتي، أو أنا لا أجيز تلك الوصية، فهل له حق في هذا الرجوع أو ليس له حق؟ يرى بعض المالكية أنه ليس له حق؛ لأن إجازته الأولى هي بمثابة الصدقة، والهبة، والهدية، فكأنه وهب لهذا الوارث ما أوصى به المورث، فإذا رجع في ذلك رجعنا إلى الكلام في العائد في هبته، وبعضهم قالوا: له أن يرجع؛ لأنه قد يكون إنما أجاز تكريماً لمورثهم، وبعض المالكية أيضاً قالوا: إذا كان هذا الذي رجع عن إجازته يعيش في كنف الموصي في حياته وخشي إن هو قال: لا أوافق أن تحصل عليه ضيقة في معيشته في كنف المورث، أو خشي أن يضيق عليه بسبب عدم موافقته، فوافق لتبقى حياته في كنف مورثه إلى النهاية، ولما أمن الأمر وتوفي الموصي رجع إلى حقه فقال: أنا لا أجيز، قالوا: يقبل رجوعه إن كان معللاً بهذه العلة أو بما يشبهها، والله تعالى أعلم.

شرح حديث: (إن الله تصدق عليكم بثلث أموالكم ... )
قال المصنف رحمه الله: [وعن معاذ بن جبل رضي الله عنه قال: قال النبي صلى الله عليه وسلم: (إن الله تصدق عليكم بثلث أموالكم عند وفاتكم زيادة في حسناتكم) رواه الدارقطني، وأخرجه أحمد والبزار من حديث أبي الدرداء، وابن ماجة من حديث أبي هريرة رضي الله عنه وكلها ضعيفة، لكن قد يقوي بعضها بعضاً.
والله أعلم] .

الحث على الوصية بالخير عند الموت
قوله: (إن الله تصدق عليكم، بثلث أموالكم، عند وفاتكم، زيادة في حسناتكم، أو زيادة في أجوركم) هذا الحديث على ما فيه من ضعف في السند، يقول العلماء: في هذا تفضل من الله على العبد بأن أكرمه الله بهذا في آخر حياته، ليُعمل به بعد وفاته فيكون فيه زيادة في أجره وهو ميت.
وقوله: (إن الله تصدق) ما قال: أعطى، أو سمح، وإنما قال: (تصدق) .
والصدقة في عرف اللغة والشرع هي: تمليك الغني للفقير بدون عوض.
فما وجه الشبه بين الصدقة وبين السماح للميت بالوصية في حدود الثلث عند موته؟ الذي يظهر من الجو العام والسياق النبوي الكريم هو: أن محل الصدقة هنا أنها صدقة من الله، فهو سبحانه تصدق عليكم بأموالكم التي في أيديكم، فإن قيل: كيف يتصدق علينا بما في أيدينا؟ قلنا: نعم.
من جهتين: الجهة الأولى: أن المريض إذا وصل إلى مرض الموت منع من التصرف في ماله، وأصبح المال مال وراث، فلما لم يصبح له ملك في المال، وجاءه ثلث ماله، كان هذا الثلث بمثابة الصدقة؛ لأنه قد منع من التصرف فيه، وأصبح غير ملك له، ومنع من أن يتصرف في أي جزئية منه، لكن الله سمح له بالثلث، فكأنه تصدق عليه بالثلث بعد أن منع منه.
الجانب الثاني: المال في أيدي الناس حقيقة هو مال الله، يعطيه من يشاء، ويحرمه من يشاء، قال سبحانه وتعالى: {وَآتُوهُمْ مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ} [النور:33] .
إذاً: حقيقة الأموال التي في أيدي الناس سواء كانت نقداً أو متاعاً أو طعاماً أو لباساً أو مساكن أو مزارع، كلها لله، فهو يؤتي الملك من يشاء، وينزع الملك ممن يشاء، وبيده الخير سبحانه.
إذاً: هو المالك لمالك الذي في يدك، وإنما أنت متصرف فيه بما شرع لك، فلما كفت يدك وكان المال هو مال الله، قال: خذ ثلث مالك وتصدق به عن نفسك زيادةً في أجرك الذي عملته قبل الموت.
إذاً: الثلث هذا هل هو عمل قبل الموت أم بعد الموت؟ الجواب: عمل بعد الموت؛ زيادة في أجوركم، فمهما عملت في حياتك من أعمال الخير، البدنية والمالية، والمشتركة بينهما وفعلت وفعلت فإن كل ذلك مسجل لك في صحيفتك، وعندما يأتي الموت تختم الصحيفة فيقال لك: لا.
افتح اعتماداً جديداً صدقة عليك، فيكون تصريفك لهذا الثلث زيادة في أجرك -أجر عملك الذي علمته قبل أن يأتيك الموت- ويستمر أجر هذا الثلث الذي أنفقته بعد وفاتك.
إذاً (زيادة لكم في أجوركم) هذا كما في الحديث الآخر (إذا مات الإنسان انقطع عمله.
صدقة جارية) .
والله سبحانه وتعالى أعلم.
والحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ونبيه محمد، وعلى آله وصحبه أجمعين.


كتاب البيوع - باب الوديعة - شرح بلوغ المرام لعطية

شرح بلوغ المرام لعطية سالم

كتاب البيوع - باب الوديعة
إن من أصول الإسلام التعاون على البر والتقوى، ومما يدخل في هذا الأصل العظيم: حفظ الودائع، وهو من الأخلاق العالية والقيم النبيلة، وقد كان هذا الخلق محموداً عند الناس في الجاهلية فكان من محاسنهم التي أقرها الإسلام واستحبها لمن كان قادراً على القيام بأمر الوديعة، ولو تلفت الوديعة في يد المودع عنده فإنه غير ضامن؛ لأنه مؤتمن، ما لم يفرط أو يتعد، وللوديعة مباحث كثيرة يذكرها العلماء في كتب الفقه، وغالبها مباحث اجتهادية.

شرح حديث: (من أودع وديعة فليس عليه ضمان)
بسم الله الرحمن الرحيم الحمد لله رب العالمين، والصلاة والسلام على رسوله الأمين، وعلى آله وصحبه أجمعين.
وبعد: قال المصنف رحمه الله: [عن عمرو بن شعيب عن أبيه عن جده رضي الله عنهما، عن النبي صلى الله عليه وسلم قال: (من أُودع وديعة فليس عليه ضمان) أخرجه ابن ماجة، وفي إسناده ضعف] .

تعريف الوديعة لغة واصطلاحاً
نأتي إلى موضوع الوديعة.
الوديعة في اللغة: من ودع الشيء.
بمعنى: ترك، {مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى} [الضحى:3] أي: ما تركك، يقول: دع عنك كذا، أي: اتركه عنك، وقالوا: إن الودعية متروكة عند المودع، وقيل: من الوداعة، والوداعة: السكون، (فأتوها وعليكم السكينة والوداعة والوقار) فإما أن تكون من الاستقرار والسكون عن التقليد والحركة بإيداعها عند المودع، وإما أن تكون من الترك، بأن تركها صاحبها مستقرة عند المودع، ومهما يكن أصلها في اصطلاح أهل اللغة فإن أصل الوديعة في الشرع: أن يجعل إنسان مالاً له عند غيره يحفظه له، ويقولون: إن عقد الوديعة عقد جائز، ولكل من الطرفين إنهاؤه متى شاء.

الأدلة على مشروعية الوديعة
وقالوا: إن الوديعة ثابتة بالكتاب والسنة والإجماع.
أولاً: الكتاب: فقوله سبحانه: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا} [النساء:58] والوديعة أمانة.
ثانياً: السنة: (على اليد ما أخذت حتى تؤديه) ويدخل فيه الاستعارة والإجارة والوديعة: ثالثاً: والإجماع: أجمعت الأمة على ذلك.
وهي مشهورة عبر التاريخ في الجاهلية والإسلام، فأما في الإسلام فإن النبي صلى الله عليه وسلم كان موضع إيداع أهل مكة.
يقولون: ما كان لإنسان شيء يخاف عليه إلا وأودعه عند محمد بن عبد الله صلى الله عليه وسلم؛ لأمانته، ولما أراد الهجرة خلف علياً رضي الله تعالى عنه لأمرين: الأمر الأول: التعمية على العدو، بأن المسجى تحت البردة هو محمد صلى الله عليه وسلم عليه وسلم؛ فينتظرونه.
الثاني: الأمانات، فلما أراد الهجرة صلى الله عليه وسلم أودع تلك الودائع عند أم أيمن، وكلف علياً أن يردها لأصحابها بعد أن يخرج؛ لأنه لو ردها قبل الخروج للفت الأنظار إليه، وكان من أهم عوامل نجاح الهجرة الكتمان.
وأما في الجاهلية: ففي قصة السموءل مع امرئ القيس، حينما أتى امرؤ القيس إلى السموءل وأودعه سلاحه، وذهب يجمع رجالاً وسلاحاً لقتال أعدائه، فشعر أعداؤه بذلك، فجاءوا إلى السموءل لأخذ سلاح امرئ القيس فامتنع، وقال: إنها وديعة وأمانة ولا أخفر الأمانة والوديعة.
وكان محصناً في حصنه، فعجزوا أن يصلوا إليه، فوجدوا ولده خارج الحصن، فهددوه بقتل ولده إن لم يسلم سلاح امرئ القيس فامتنع، وقتل ولده على نظره وعينه ولم يسلم الوديعة والأمانة!

حكم الوديعة
لعظم مكانة الأمانة قالوا: إنها تستحب، وقد تجب إذا علم المودع أنه إذا لم يقبلها ضاعت، وهو أمين عليها، أما إذا وجد من يستقبلها غيره، أو رأى من نفسه الضعف، فخشي أن يفرط فيها إما بضياع، أو طمع فيها بأن تضعف نفسه أمامها؛ فلا يحق له أن يقبلها.
إذاً: الوديعة أمانة، والوديعة: مال الغير يحفظه غيره، ويكون أميناً في ذلك.
والحديث يتكلم عن جانب واحد من جوانب الوديعة: بأن المضمَّن لا يضمن؛ لأن يده عليها يد أمانة، والأمين لا يضمن، ولأنه أمسكها لحظ صاحبها لا لحظ نفسه، فهو غير متهم.
وهناك جوانب أخرى متعددة في الوديعة، وابن قدامة رحمه الله أورد في المغني في مباحثها ما يقارب من خمس وثلاثين صفحة، كلها تدور حول تحقيق المناط في الضمانة، والضمان، وعدم الضمان، والأصل في ذلك: أن المودع لا يضمن ما لم يأتِ موجب الضمان: من تفريط أو تعدٍ، وسبق أن قلنا: إن موجبات الضمان في القوانين الوضعية وفي الأحكام الشرعية أحد الأمرين: التفريط أو التعدي، والفرق بين القتل الخطأ والعمد: أن الخطأ بسبب التفريط، والعمد بسبب التعدي العامد والعدوان، وهكذا كل من فرط في حق الغير ضمن، وكل من تعدى على حق الغير ضمن؛ لأنه فعل ما ليس له أن يفعله، فعلى الإنسان أن يحرص، وأن يأتي بالعمل على وجهه الكامل.

تعدد مباحث الوديعة
مباحث الوديعة طال بحثها عند الفقهاء: من الذي يحق له أن يودع، ومن الذي يستحق أن يستودع ويقبل الوديعة، صفة حفظ الوديعة عند المودع بين حفظها ومستوى حرزها، وإذا كانت تحتاج إلى إنفاق والمودِع ليس موجوداً فماذا يفعل؟! وإذا أراد السفر وخشي عليها، ولم يجد صاحبها ولا وكيلها فماذا يفعل؟! أيحملها معه في السفر وهو مظنة الإتلاف؟! أم يودعها عند غيره؟! وهل يضمن بإيداعها عند غيره أم لا؟! وإذا خلطها بماله وكان من جنسها: دارهم مع دراهم، دنانير مع دنانير، تمر مع تمر، زيت مع زيت؟! وإذا خلطها مع غير جنسها: بر مع شعير، وهكذا أيضمن في هذه الحالات أو لا يضمن؟ وإذا كانت في حرز، مثل: كيس أو صندوق ونحوه ففك رباط الكيس أو الصندوق، ولو لم يخرج منها شيء أيضمن أم لا يضمن؟ وكل هذه المباحث موثقة أو مفصلة في كتب الفقه كما أشرنا ذلك عن الإمام ابن قدامة رحمه الله تعالى.
وأهم ما ينبغي التنبيه عليه: أن الصناع سابقاً لم يكونوا يضمنوا؛ لأن الصنعة في أيديهم أمانة، ولكن في زمن علي رضي الله تعالى عنه لما كثر ادعاء الصناعة وتلف السلع ضمنهم، وقال: سداً للباب، وسداً للذريعة، فإذا علم الصانع أن موضوع الصنعة في ذهب أو نحاس أو خشب أو خياطه أو غير ذلك إذا تلف لا يضمن فرط، وإذا علم أنه يضمن بأي حال من الأحوال أتقن.

تلف الوديعة
لو ادعى المودع أن الوديعة تلفت بحدث عام كغرق أو حرق أو سرقة أو نحو ذلك، وادعى بأن الوديعة تلفت في هذه الأحداث! فينظر هل لديه بينة على وجود هذا الحدث من حيث هو، بصرف النظر عما تلف فيه، فإن أقام البينة على وجود ذلك الحدث برئ، فإذا قال: إن بيته قد أحرق -عياذاً بالله- وأحرقت الوديعة مع متاعه وماله، فلا يكلف البينة على أن الوديعة أحرقت بعينها، ولكن يكلف البينة على وجود الحريق في بيته؛ لأن هذه الأمور العامة لا تكاد تخفى، فيشهدها الجيران وغيرهم، وكذلك ما كان بعيداً عن الجيران، ويشيع أمرها في القرية، فإذا ادعى تلفاً بحدث عام كلف البينة على إثبات ذلك الحدث.
وإذا ادعى أن الوديعة سرقت وماله لم يسرق ضمن؛ لأنه أحد أمرين: إما لا سرقة أصلاً، أو تفريط في وضعها في غير حرزها، ولماذا لم يسرق ماله معها؟! أما إذا ادعى بأنه وضعها في حرز ماله هو، بأن كان لديه صندوق في البيت يؤمن فيه أمواله فوضعها معها، فادعى أن الصندوق قد سرق، أو كسر وأخذ ما فيه، فحينئذ يقبل قوله، ويكون لا ضمان عليه.

جحود الوديعة
عند رد الوديعة هل يشهد على الرد أو لا يشهد؟! وإذا جاء صاحب الوديعة يطلبها فقال: لا شيء لك عندي، ولم تودعني شيئاً، ولم آخذ منك شيئاً.
فلما ضيق عليه قال: هاه! نعم صحيح، أنت أودعتني ورددتها عليك.
ضُمِّن؛ لأنه بقوله: رددتها عليك كذب نفسه في قوله: لم تودعني شيئاً.
فأصبح خائناً كذاباً، والمؤتمن ليس بكذاب.
أما إذا قال: وديعتي عندك.
فقال: ليس لك عندي شيء، ثم قال: أنا أودعتك.
قال: نعم أودعتني ولكن ليس عندي لك شيء؛ لأني رددتها عليك في الوقت الفلاني.
فكلمة (ليس لك عندي شيء) تحتمل عدم الوديعة بالكلية، وتحتمل ردها إليه بعد الإيداع، فإذا قال ابتداءً: ما أودعتني، ثم رجع واعترف يكون ضامناً.
ولو أنه أخذ الوديعة وتصرف فيها، ثم بعد زمن ردها إلى محلها، فهو ضامن إن تلفت، وتبرأ ذمته بردها إن أعادها في موضعها أو إلى صاحبها.

سفر المودَع عنده
إذا أراد السفر ووديعته عنده ماذا يفعل؟! عليه أن يبحث عن صاحبها أو وكيل له يسلمها إليه، سواء كان هذا السفر ضرورياً أو غير ضروري؛ لأنه له حق في ذلك، فإذا لم يجد صاحبها ولا وكيله جاء إلى الحاكم، وقال: عندي وديعة كذا، وأريد السفر، ولا آمن تركها في البيت، فيردها للحاكم، والحاكم مأمون على ذلك ويضعها حيث ما يحفظها.
وإذا لم يجد الحاكم، أو كان الحاكم بعيداً عنه، فماذا يفعل؟! قالوا: إن نظر إلى أمين آخر يمكن أن يأمنه على ماله هو فأودعه إياها، فتلفت عند المودع الثاني، قالوا: لا ضمان عليه؛ لأنه في حالة ضرورة، وأودعها عند مؤتمن هو يأتمنه على ماله، فليس مفرطاً ولا متعدياً.
أما إذا أودعها عند شخص عادي ليس معروفاً بالأمانة فتلفت، فهو ضامن؛ لأن صاحبها ارتضاه هو ولم يرتضِ هذا المودع الجديد؛ لأنه لا يعرف عنه شيئاً.
إذاً: فالمباحث عديدة وواسعة في ما يتعلق بالوديعة.

غالب مباحث الوديعة اجتهادية
النصوص في أمر الوديعة قليلة، وكل أبحاثها اجتهادية، ومردها إلى هذا الحديث وإلى غيره من العمومات كقوله تعالى: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا} [النساء:58] وحديث: (على اليد ما أخذت حتى تؤديه) فهذه نصوص جانبية يؤتى بها في مباحث الوديعة، في ضمانها وفي ردها إلى صاحبها.

من دقائق مباحث الوديعة
ومن الدقائق في هذا الباب: ما يذكره الفقهاء: مِن أن مَنْ أودع وديعة فجاء صاحبها يطلبها، فقال: نعم، ولكني الآن جائع، وأريد أن آكل، فله المهلة، أو قال: نعم، ولكني الآن متعب وأريد أن أستريح؛ فله الراحة، أو قال: أنا الآن أكلت وامتلأت بطني، وأريد المهلة حتى ينهضم الطعام، وأستطيع أن أتحرك براحة، فيعطى المهلة وهكذا؛ لما له فيه مصلحة.
أما إذا طلبها منه بعيداً عن موطنها، فمثلاً: أودعه بالمدينة ولقيه بمكة، وقال: ائتني بوديعتي، فليس له حق في تكلفته في هذا الوقت، وللمودَع عنده أن يقول: وديعتك حيث أودعتني بالمدينة.
وإذا قال: إذا رجعت إلى المدينة فابعث بها إلي، فعليه أن يدفع مؤنة ردها وإرسالها؛ لأن مئونة إرسالها تابعة لها، وهي على صاحبها، ولا يكلف المودع بأجرة نقلها، قليلة كانت الأجرة أو كثيرة.
وبهذا القدر نكتفي، ومن أراد الزيادة والتفصيل فليرجع إلى كتب الفقه، وهذا الذي نبهنا عليه وننبه عليه دائماً: أن على طالب العلم أن يجمع بين مراجع الفقه ومراجع الحديث، فالحديث أصل يرجع إليه في تطبيق القواعد، والفقه تفصيل الجزئيات فيما يطرأ على الموضوع أو يظن به.
والله أسأل أن يوفقنا وإياكم جميعاً لما يحبه ويرضاه.


محاسن الشريعة ومساويء القوانين الوضعية

محَاسِن الشَّرِيعَة:
للشَّيْخ: عَطِيَّة مُحَمَّد سَالم
لَيْسَ من السهل على أَي إِنْسَان أَن يبين محَاسِن الشَّرِيعَة وَلَا أَن يعدد جَوَانِب الْإِحْسَان فِيهِ لِأَنَّهَا شَرِيعَة الْإِحْسَان كَمَا قَالَ صلى الله عَلَيْهِ وَسلم: "إِن الله كتب الْإِحْسَان على كل شَيْء وكل شَيْء لم يخرج مِنْهُ وَلَا شَيْء حَتَّى فِي حَالَة الْقَتْل وإزهاق الرّوح فَلَا بُد من الْإِحْسَان وَفِي ذبح الْحَيَوَان وَفِي المحلات الَّتِي لَا يتَذَكَّر الْإِنْسَان فِيهَا معنى للإحسان. فَإِذا قتلتم فَأحْسنُوا القتلة وَإِذا ذبحتم فَأحْسنُوا الذبْحَة" إِلَى آخر الحَدِيث.
ثمَّ لَو ذَهَبْنَا نتبع مرافق الْحَيَاة كلهَا لوجدنا الْإِحْسَان يتوجها بل إِن الْغَايَة من خلق الْإِنْسَان وإماتته وإحيائه لم يكن لشَيْء إِلَّا للإحسان: {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ. الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ

(1/20)

أَحْسَنُ عَمَلاً} . {إِنَّا جَعَلْنَا مَا عَلَى الأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلاً} .
وَفِي الحَدِيث بعد بَيَان الْإِسْلَام ثمَّ يتدرج إِلَى الْإِيمَان ثمَّ يتوج الْجَمِيع بِالْإِحْسَانِ إِنَّهَا صبغة الله {صِبْغَةَ اللَّهِ وَمَنْ أَحْسَنُ مِنَ اللَّهِ صِبْغَةً وَنَحْنُ لَهُ عَابِدُونَ} .
وَلَو ذَهَبْنَا نعدد جَوَانِب الْإِحْسَان وَلَو على سَبِيل الْإِجْمَال نجد ابْتِدَاء من القَوْل بِاللِّسَانِ نجد قَوْله تَعَالَى: {وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ} حَتَّى فِي الْجِدَال: {وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} ..وَفِي الدعْوَة إِلَى الله: {بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ} ..حَتَّى مَعَ الْمُسِيء: {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ} . {وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ} ..
وَفِي الْعشْرَة الزَّوْجِيَّة إِذا لم تدم: {فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ} . .وَمَعَ الْوَالِدين: {وَبِالْوَالِدَيْنِ إِحْسَاناً} .. إِلَى مَا لَا نِهَايَة لَهُ.. وأخيرا وَمن الْعُمُوم: {وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} ..
وَهَذَا أَمر من الله تَعَالَى بِعُمُوم الْإِحْسَان مَقْرُونا بِالْعَدْلِ: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالأِحْسَانِ} . إِنَّهَا شَرِيعَة الله أنزلت فِي كتاب أحكمت آيَاته ثمَّ فصلت من لدن حَكِيم خَبِير على من اصطفاه الله من خلقه وَخَاتم رسله بِالْمُؤْمِنِينَ رؤوف رَحِيم. لخير أمة أخرجت للنَّاس تَأمر بِالْمَعْرُوفِ وتنهى عَن الْمُنكر وتؤمن بِاللَّه..
إِنَّهَا الشَّرِيعَة الَّتِي ارتضاها الله فأتمها وأكملها: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الأِسْلامَ دِيناً} ..
لقد كَانَت شرائع من قبل وَكَانَت أَدْيَان لمن قبلنَا نزلت بهَا كتب وَبعثت بهَا رسل. فَجَاءَت هَذِه الشَّرِيعَة أكملها وَهَذَا الدّين أتمهَا وَالْكتاب الَّذِي أنزل

(1/21)

بهَا مُصدق لما بَين يَدَيْهِ ومهيمن عَلَيْهِ. وَالرَّسُول صلى الله عَلَيْهِ وَسلم أرسل بهَا خَاتم الرُّسُل وأفضلهم وارتضاها الله لمن اصطفاه من خلقه لخير أمة أخرجت للنَّاس فَهِيَ خير مَا أنزل على خير من أرسل لخير من أنزل إِلَيْهِم فَهِيَ الْخَيْر أجمع.
وَمن نَاحيَة أُخْرَى: إِنَّهَا وَحي من الله بِكَلَام الله فلهَا ارتباط بِصفة من صِفَات الله. وَكَمَال صِفَاته سُبْحَانَهُ فرع عَن كَمَال ذَاته.. {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً لَا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ} . وَهَذَا النُّور الَّذِي أخرج الله بِهِ النَّاس من الظُّلُمَات إِلَى النُّور: {مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ الْمِصْبَاحُ فِي زُجَاجَةٍ الزُّجَاجَةُ كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ يُوقَدُ مِنْ شَجَرَةٍ مُبَارَكَةٍ زَيْتُونَةٍ لَا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ يَكَادُ زَيْتُهَا يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ نُورٌ عَلَى نُورٍ يَهْدِي اللَّهُ لِنُورِهِ مَنْ يَشَاءُ وَيَضْرِبُ اللَّهُ الأَمْثَالَ لِلنَّاسِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} ..

(1/22)

أسس الْإِحْسَان: وَمن أسس الْإِحْسَان فِيهَا عناصر ثَلَاثَة:
1 - الْكَمَال. 2_ الشُّمُول. 3_ السماحة. 4_الْبَقَاء.
أما الْكَمَال فَلِأَنَّهَا من الله وبكلمات الله: {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً} وبالحق أَنزَلْنَاهُ وبالحق نزل {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الأِسْلامَ دِيناً} وَفِي الحَدِيث: "مَا تركت شَيْئا يقربكم إِلَى الله إِلَّا بَينته لكم وأمرتكم بِهِ وَلَا شَيْئا يباعدكم عَن الله إِلَّا بَينته لكم ونهيتكم عَنهُ"..وَعَلِيهِ قَالَ مَالك بن أنس رَحمَه الله: من سنّ سنة وَزعم أَنَّهَا حَسَنَة فقد زعم أَن مُحَمَّدًا خَان الرسَالَة لِأَن الله أخبر بِأَنَّهُ أكمل لنا الدّين وَمَا كَانَ كَامِلا لَا يحْتَمل زِيَادَة. وَمن أَرَادَ الزِّيَادَة فقد زعم فِيهِ النَّقْص حَتَّى يتمه هُوَ وَلنْ يكون.
فَهَذِهِ النُّصُوص وأمثالها صَرِيحَة فِي كَمَال الشَّرِيعَة..

(1/22)

التطبيق الْفعْلِيّ لكَمَال الشَّرِيعَة
مدْخل
...
وَمن النَّاحِيَة الفعلية للشريعة نجد فِي مقاصدها الْبُرْهَان الْقَائِم على ذَلِك للأن جَمِيع حكماء الْعَالم يَقُولُونَ مَقَاصِد الْعُقَلَاء فِي أَمريْن: جلب النَّفْع وَدفع الضّر..
والشريعة جَاءَت بتحقيق هذَيْن المطلبين وزادت مطلبا ثَالِثا: وَهُوَ الْحَث على مَكَارِم الْأَخْلَاق ومحاسن الْعِبَادَات.

(1/23)

جلب الْمَنَافِع: فَمن جلب الْمَنَافِع إِبَاحَة جَمِيع مَا فِي الأَرْض وتسخير كل الْقُوَّة لخدمة الْإِنْسَان وَالْقَاعِدَة فِي ذالك عِنْد الْفُقَهَاء: الأَصْل فِي الْأَشْيَاء الْإِبَاحَة حَتَّى يَأْتِي الْحَضَر. وَعَلِيهِ قَوْله تَعَالَى: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعاً} – {اللَّهُ الَّذِي سَخَّرَ لَكُمُ الْبَحْرَ لِتَجْرِيَ الْفُلْكُ فِيهِ بِأَمْرِهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ} . {وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ جَمِيعاً مِنْهُ إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ} ..
وَقد شرعت الْعُقُود لتناول هَذِه الْمَنَافِع من بيع وإيجار وَشركَة وَغير ذَلِك مِمَّا يجلب النَّفْع على الْفَرد وعَلى الْجَمَاعَة..وأقيمت على أسس قويمة وَلم تتْرك لتراضي الْمُتَعَاقدين حسب أهوائهم بل لاضرر وَلَا ضرار. وَالْغُرْم بالغلم وكل شَرط لَيْسَ فِي كتاب الله فَهُوَ بَاطِل وَإِن كَانَ مائَة شَرط، لاكما يَقُول المقننون: (العقد شرعة الْمُتَعَاقدين) . لِأَن العقد أَحْيَانًا يكون بَين قوي وَضَعِيف أَو غَنِي وفقير فَيَقَع الحيف....

(1/23)

أمادفع المضار
...
أما دفع المضار: فقد دفعت عَمَّا يُسمى بالضروريات بِقصد حمايتها وَهِي الضروريات لكل مُجْتَمع وَقد جَاءَت جَمِيع الْأَدْيَان بحمايتها لِأَنَّهُ لاحياة بِدُونِهَا وَلَا اسْتِقْرَار وَلَا أَمن وَلَا طمأنينة وَهِي:
1 - الْأَدْيَان 2 - الْأَنْفس 3 - الْعُقُول 4 - الْأَنْسَاب 5 - الْأَعْرَاض 6 - الْأَمْوَال.

(1/23)

أما الْأَدْيَان: فضرورة اجتماعية فَلَا تُوجد أمة بِدُونِ تدين سَوَاء كَانَ دينهَا صَحِيحا أَو فَاسِدا فَإِذا كَانَ من عِنْد الله وَجب حفظه. لِأَن بِهِ نظام الْمُجْتَمع وارتباطه. وَعَلِيهِ أَمر الله الْمُسلمين بِقِتَال الْمُشْركين {وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} وَقَالَ: {تُقَاتِلُونَهُمْ أَوْ يُسْلِمُونَ} والْحَدِيث: "أمرت أَن أقَاتل النَّاس حَتَّى يشْهدُوا أَن لَا إِلَه إِلَّا الله ".. إِلَى آخر الحَدِيث..
فَإِذا أسلم العَبْد وَجب الْحفاظ على دينه فشرع قتل الْمُرْتَد وتتمة لذَلِك حرم الابتداع فِي الدّين وَحرمت الزندقة وَفسق المبتدع وَقتل الزنديق.

(1/24)

وَأما حفظ الْعقل: فَلِأَنَّهُ هُوَ عَامل التَّمْيِيز ومناط التَّكْلِيف فَهُوَ أعز منال وَسبب التكريم فَلَزِمَ الْحفاظ عَلَيْهِ حفظا لما أنيط بِهِ وَقد عقد بعض الأدباء مناظرة بَين الْعقل والحلم ليظْهر فِيهَا فضل الْعقل وَنعمته فَقَالَ:
فبالعقل تتمثل الْأَوَامِر وتجتنب النواهي فَحرم الله كل مُسكر ومفتر وَجعل حد السكر بِالْجلدِ. وَحرم الْقَلِيل من الْمُسكر وَإِن لم يسكر.. فَقَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ} وَبَين مفاسد الْمُسكر بقوله تَعَالَى {إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ} .

(1/24)

وَفِي النّسَب: الَّذِي هُوَ رِبَاط الأسرة وعامل تكوينها فقد أحيط بسياج من الْحفاظ عَلَيْهِ بِتَحْرِيم الزِّنَا وَوُجُوب الْعدة عِنْد الْفرْقَة. وَشرع حد الزِّنَا جلدا أَو رجما _ وَحرم على التَّأْبِيد المتزوجة فِي الْعدة. وتتمة لحفظ النّسَب من الزِّنَا حرم الْخلْوَة الأجنبيات.

(1/24)

وَفِي الْعرض: الَّذِي هُوَ مدَار الْمُرُوءَة والكرامة والعفة والنزاهة. حرم الْقَذْف وَشرع حد الْقَذْف بِالْجلدِ وتتمة لذَلِك حرم الْغَيْبَة والنميمة. الْمُسلم لَيْسَ بسباّب وَلَا لعاّن: {وَلا تَلْمِزُوا أَنْفُسَكُمْ وَلا تَنَابَزُوا بِالأَلْقَابِ بِئْسَ الاسْمُ الْفُسُوقُ بَعْدَ الأِيمَانِ وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} .

(1/25)

وَالْمَال: وَهُوَ قوام الْحَيَاة حثت الشَّرِيعَة على جمعه من الْحَلَال وَحرم التكسب غير الْمَشْرُوع وَقَالَ تَعَالَى: {وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقاً مِنْ أَمْوَالِ النَّاسِ بِالأِثْمِ وَأَنْتُمْ تَعْلَمُونَ} ..وَحرم الْغِشّ والتدليس وَالسَّرِقَة وَجعل حد السّرقَة قطع يَد السَّارِق وَقد جَاءَ فِي الحَدِيث بأصولها: "أَلا إِن دماءكم وَأَمْوَالكُمْ وَأَعْرَاضكُمْ عَلَيْكُم حرَام كَحُرْمَةِ يومكم هَذَا فِي شهركم هَذَا".. الحَدِيث.
وَمثله حَدِيث: "الْمُسلم على الْمُسلم حرَام دَمه وَمَاله وَعرضه"..

(1/25)

أما مَكَارِم الْأَخْلَاق:
فقد كَانَ عنوانها فِي شخصية الرَّسُول صلى الله عَلَيْهِ سلم فِي قَوْله تَعَالَى عَنهُ: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} وشرحت عَائِشَة رَضِي الله عَنْهَا هَذَا بقولِهَا: "كَانَ خلقه الْقُرْآن ".. وَقد أَمر الْمُسلمُونَ بالإقتداء والتأسي بِهِ صلى الله عَلَيْهِ وَسلم: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} .. فجَاء ببر الْوَالِدين وَحسن الْعشْرَة وَحسن الجيرة وَصدق القَوْل. وَالْوَفَاء بالوعد وَحفظ الْعَهْد وَنَحْو ذَلِك مِمَّا لَا يُحْصى. وَقد أُشير إِلَيْهِ فِي قَوْله تَعَالَى: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ} . {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ} .

(1/25)

وَفِي وقْعَة: ذهب أحد المقاتلين بعد المعركة يبْحَث عَن أَخ لَهُ وَمَعَهُ قدح من مَاء لَعَلَّه يسعفه بِهِ فَلَمَّا وجده وَقدم إِلَيْهِ الْقدح فَأَهوى بِهِ إِلَى فَمه سمع أنينا بجواره فَأَشَارَ إِلَى أَخِيه أَن اذْهَبْ بِالْمَاءِ إِلَيْهِ لَعَلَّه أحْوج إِلَيْهِ مني فَلَمَّا وَصله وأهوى بالقدح إِلَى فِيهِ سمع هُوَ أَيْضا أنينا بجواره فَقَالَ لَهُ اذْهَبْ بِهِ إِلَيْهِ لَعَلَّه أحْوج إِلَيْهِ مني. فَلَمَّا وصل إِلَيْهِ وجده قد فَارق الْحَيَاة فَعَاد إِلَى الثَّانِي فَوجدَ روحه قد فاضت فَعَاد إِلَى أَخِيه فَإِذا بِهِ قد استسلم وَبَقِي الْقدح على يَدَيْهِ وَمَات ثَلَاثَتهمْ ظمأ إيثارا للْغَيْر على النَّفس فِي أحْوج المواقف وَأَشد الْحَاجة.
وَفِي الْإِحْسَان إِلَى الْمُسِيء الصُّور العديدة وَمن أوضحها مَا حُكيَ عَن زين العابدين ابْن الْحسن بن عَليّ رَضِي الله عَنْهُم أَن جَارِيَة كَانَت تصب عَلَيْهِ المَاء فَسقط مِنْهَا الإبريق فآذاه. فَنَظَرت إِلَيْهِ فِي إشفاق وَقَالَت: يَا يسدي الله تَعَالَى يَقُول: {وَالْكَاظِمِينَ الْغَيْظَ} فَقَالَ لَهَا كظمت غيظي، ثمَّ قَالَت {وَالْعَافِينَ عَنِ النَّاسِ} . فَقَالَ لَهَا عَفَوْت عَنْك، فطمعت وَقَالَت {وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ} قَالَ: اذهبي فَأَنت حرَّة لوجه الله…
وَمِمَّا يدل فِي هَذَا المجال التَّوْجِيه إِلَى مَا هُوَ أفضل وَأحسن والانطلاق إِلَى الْفَضَائِل وَالْإِحْسَان سَوَاء فِي الْعِبَادَات والقرب إِلَى الله أَو فِي الْمُعَامَلَات وَحُقُوق الْإِنْسَان.

(1/26)

فَمن الْعِبَادَات فِي الصَّوْم {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَنْ تَطَوَّعَ خَيْراً فَهُوَ خَيْرٌ لَهُ} فالحد الْأَدْنَى للفدية عَن الْيَوْم طَعَام مِسْكين. ثمَّ نَدبه إِلَى الزِّيَادَة فِي الْخَيْر وَمن تطوع خيرا فَهُوَ خير لَهُ..

(1/27)

وَمن الْمُعَامَلَات: أَولا فِي الدّين الْحَد الْأَدْنَى إنظار الْمُعسر: {وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ} ثمَّ يندبه إِلَى مَا هُوَ أحسن: {وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ} .. وَفِي تنصيف الصَدَاق الْمُسلم إِذا وَقعت الْفرْقَة قبل الدُّخُول فتنصيفه حد أدنى: {فَنِصْفُ مَا فَرَضْتُمْ} ..ثمَّ يندبه إِلَى الْأَحْسَن: {إِلا أَنْ يَعْفُونَ أَوْ يَعْفُوَ الَّذِي بِيَدِهِ عُقْدَةُ النِّكَاحِ وَأَنْ تَعْفُوا أَقْرَبُ لِلتَّقْوَى} .. وَهَذَا كثير وَسَيَأْتِي بَيَانه فِي الحكم وَالْقَضَاء. وَلَعَلَّ فِيمَا تقدم من بَيَان جلب الْمَنَافِع وَدفع المضار والحث على مَكَارِم الْأَخْلَاق مَا يَكْفِي لإِثْبَات كَمَال الشَّرِيعَة بِجَانِب مَا قدمنَا من النُّصُوص الصَّرِيحَة فِي ذَلِك..
وَإِن من أكمل الْأَدِلَّة على كمالها لوجودها مُنْذُ تشريعها بكمالها. لم تحتج إِلَى مَا يكملها وَلم يطْرَأ عَلَيْهَا مَا ينقصها، فقد سايرت السنين والقرون وَلم يسْتَطع معاند أَو موَالِي أَن يسْتَدرك على مَا فِيهَا وَمَا تجرأ إِنْسَان على معارضتها إِلَّا مكابر ومعاند وَهُوَ بمعارضته يعلن عَن جَهله وقصور نظره وَهُوَ فِي عمله أصدق مَا يكون عَلَيْهِ قَول الشَّاعِر: _
كناطح صَخْر يَوْمًا ليوهنها ... فَلم يَضرهَا وأوهى قرنه الوعل
بل إِن القوانين الوضعية مَا تمت وَلَا تطورت إِلَّا بِمِقْدَار مَا اقْتَرَبت مِنْهَا واقتبست عَنْهَا. كَمَا فِي أصل نشأة القانون الجرماني فقد كَانَ مِنْهُ قانون العوائد أَخذ من عادات الشّعب الإسباني من بقايا الْفِقْه الْمَالِكِي..

(1/27)

وهاهي ذِي الحكومات فِي الدول الأوروبية تبدأ تَأْخُذ تشريعات للأسرة من نِكَاح وَطَلَاق وميراث.

(1/28)

أما الشُّمُول: فقد شملت هَذِه الشَّرِيعَة جَمِيع الطَّبَقَات والطوائف والأفراد وَالْجَمَاعَات. ونظمت علاقَة الْخلق بالخالق وَالْحَاكِم بالمحكوم فِيمَا بَينهم.
فاشتملت على التشريع الديني فِي الْعِبَادَات والدنيوي فِي الْمُعَامَلَات والأخروي فِي طرق اكْتِسَاب الْحَسَنَات وَاجْتنَاب السَّيِّئَات.. فَهِيَ شَرِيعَة الدّين وَالدُّنْيَا أَو كَمَا يُقَال: الدّين والدولة. وكل شَيْء كَمَا قَالَ تَعَالَى: {مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ} ..
وَمن أوسع مَعَاني الشُّمُول فِيهَا أَنَّهَا شملت كل أمة من عرب وَمن عجم وجمعت بَينهم سواسية وسايرت كل زمَان وَمَكَان.. فَهِيَ شَامِلَة لكل النَّاس على اخْتِلَاف أجناسهم صَالِحَة لكل زمَان قَدِيما وحديثا وَلكُل مَكَان حَاضِرَة وبادية..
وَمن آثَار هَذَا الشُّمُول وَذَاكَ الْكَمَال فَهِيَ تساير الدُّنْيَا إِلَى أَن يَرث الله الأَرْض وَمن عَلَيْهَا بِخِلَاف الشَّرِيعَة الْمُتَقَدّمَة عِنْد الْيَهُود حينما قست قُلُوبهم وغلبتهم ماديتهم مالوا بهَا إِلَى المَال بِكُل حِيلَة وَاسْتَحَلُّوا لكل غَايَة كل وَسِيلَة حَتَّى استحلوا مَا حرم الله عَلَيْهِم من الصَّيْد يَوْم السبت وَأكل الشحوم بِالْبيعِ وَأكل الثّمن..
فَجَاءَت الدّيانَة للمسيحيين تخفف من مادية الْيَهُود فمالوا إِلَى الرهبانية. فَلم تأخذها الْيَهُود وَلم يَأْخُذ المسيحيون بِمَا عِنْد الْيَهُود من تشريع للمعاملات وَأخذُوا يشرعون لأَنْفُسِهِمْ تَتِمَّة لما تشمله تشريعاتهم..

(1/28)

أما هَذِه الشَّرِيعَة فَجَاءَت كَمَا قُلْنَا للدّين وَالدُّنْيَا: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ. فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ} .
{مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً} إِلَى آخر السُّورَة..

(1/29)

أما السماحة فِي الشَّرِيعَة: فَهِيَ صفتهَا الْخَاصَّة كَمَا فِي الحَدِيث بعثت بالحنيفية السمحة. وَمن سماحتها أَن الله لم يَجْعَل فِيهَا من حرج فِي التَّكْلِيف كَمَا قَالَ تَعَالَى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} . . وَقَوله {مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ} وَلم يُكَلف نفسا إِلَّا وسعهَا: {لَا يُكَلِّفُ اللَّهُ نَفْساً إِلا وُسْعَهَا} ..

(1/29)

وَمن قواعدها: إِن كل مشقة تجلب التَّيْسِير. وَمن هَذَا الْبَاب جَمِيع الرُّخص فِي الشَّرِيعَة.. وَمن السماحة عدم الْمُؤَاخَذَة فِي حَالَة النسْيَان أَو الْخَطَأ أَو الْإِكْرَاه.. وَقد كَانَ إصرا على من كَانُوا قبلنَا فحط الله عَنَّا وَفِي الحَدِيث: "عُفيَ لي عَن أمتِي الْخَطَأ وَالنِّسْيَان وَمَا اسْتكْرهُوا عَلَيْهِ".. وَمَفْهُوم عُفيَ لي أَنه لم يعف لغيره كَمَا أعْطى صلى الله عَلَيْهِ وَسلم خمْسا لم يُعْطهنَّ أحد قبله كَمَا فِي الحَدِيث "نصرت بِالرُّعْبِ مسيرَة شهر وَأحلت لي الْغَنَائِم وَأعْطيت الشَّفَاعَة وَكَانَ الرجل يبْعَث إِلَى قومه خَاصَّة فَبعثت إِلَى النَّاس كَافَّة. وَجعلت لي الأَرْض مَسْجِدا وَطهُورًا".. فقد خص بِمَا لم يخص بِهِ غَيره صلى الله عَلَيْهِ وَسلم وَعَلَيْهِم أَجْمَعِينَ. وَفِي قَوْله {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ} .. إِلَى قَوْله تَعَالَى: {أَنْتَ مَوْلانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ} .. فَيَقُول الله تَعَالَى عِنْد كل دُعَاء قد فعلت.

(1/29)

وَمن السماحة: التَّيْسِير: {فَإِنَّ مَعَ الْعُسْرِ يُسْراً. َإِنَّ مَعَ الْعُسْرِ يُسْراً} .
وَلنْ يغلب عسر يسرين.. أما مَا يتَعَلَّق بِخُصُوص الحكم من هَذَا كُله_ من الْكَمَال والشمول والسماحة فكالآتي:

(1/30)

الْكَمَال فِي الْقَضَاء الإسلامي
مدْخل
...
وَالْوَاقِع أَن النّظر فِي كَمَال الْقَضَاء يكون فِي جانبين _ فِي شكله وَفِي مَعْنَاهُ.
1 - والجانب الأول مَا يعرف الْآن بالجانب الإداري الَّذِي يخْتَص بإدارة المحكمة وترتيب القضايا فِي مواعيد محددة.
وَمن هَذَا قبيل التَّخْصِيص بِالْمَكَانِ أَو النَّوْع أَو الْمِقْدَار.. وَقد وجد النَّوْع الثَّانِي وَهُوَ التَّخْصِيص فِي زمن الرَّسُول صلى الله عَلَيْهِ وَسلم حَيْثُ أرسل صلى الله عَلَيْهِ وَسلم عليا وَأَبا مُوسَى إِلَى الْيمن وخصص كلا مِنْهُمَا بِجَانِب مِنْهُ.

(1/30)

أما النَّوْع والمرتبة: فَقَالَ كل من ابْن قدامَة فِي الْمُغنِي1 وَالْقَاضِي أَبُو الْحسن الْمَاوَرْدِيّ أَنه يجوز للْوَلِيّ أَن يولي القَاضِي ولَايَة عَامَّة فِي عُمُوم الْحُقُوق فتعم من حَيْثُ الزَّمَان وَالْمَكَان والأقضية. أَو عَامَّة فِي خَاص أَي عُمُوم الْأَقْضِيَة فِي خُصُوص بَلْدَة. أَو خَاصَّة فِي خَاص أَي فِي نوع من الْأَقْضِيَة فِي بَلْدَة وَله أَن يحدد مبلغا لَا يتعداه. وَفِي الْمُوَطَّأ لمَالِك: أَنه مرّ بقاضي السُّوق فَقَالَ لَهُ: لَا تكْثر لِئَلَّا تخطئ. فَكَانَ للسوق قَاض. وَقَالَ عبد الله الزبيرِي لم تزل الْأُمَرَاء عندنَا بِالْبَصْرَةِ بُرْهَة من الدَّهْر يستقضون قَاضِيا على الْمَسْجِد الْجَامِع يسمونه قَاضِي الْمَسْجِد يحكم فِي مِائَتي دِرْهَم وَفِي عشْرين دِينَارا فَمَا دونهَا وتفرض النَّفَقَات وَلَا يتَعَدَّى مَوْضِعه وَلَا مَا قدره لَهُ.

(1/31)

سلم المحاكم: وَهُوَ مَا يعرف بالتقسيم الحالي: محكمَة مستعجلة وَأُخْرَى كبرى ثمَّ اسْتِئْنَاف. فَهُوَ نوع من التَّخْصِيص وَزِيَادَة فِي مَوْضُوع الِاسْتِئْنَاف. فقد وجدنَا من يَنْفِي وجوده فِي تَارِيخ الْقَضَاء الإسلامي. وَالْحق أَنه مَوْجُود بِأَصْلِهِ فِي زمن الرَّسُول صلى الله عَلَيْهِ وَسلم وَكَانَ ذَلِك فِي قَضِيَّة عرضت على عَليّ رَضِي الله عَنهُ بِالْيمن وَهِي كَمَا سَاقهَا وَكِيع وفيهَا عَن أَحْمد فِي قَضَاء عَليّ عَنهُ قَالَ: بَعَثَنِي النَّبِي صلى الله عَلَيْهِ وَسلم إِلَى الْيمن فأزي النَّاس زيية الْأسد فَأَصْبحُوا ينظرُونَ إِلَيْهِ وَقد وَقع فِيهَا فتدافعوا حول الزيية فَخر فِيهَا رجل فَتعلق بِالَّذِي يَلِيهِ. وَتعلق آخر بآخر حَتَّى خر فِيهَا أَرْبَعَة. فجرحهم الْأسد فتناوله رجل بِرُمْح فطعنه وَأخرج الْقَوْم مِنْهَا. فماتوا كلهم. فَقَالَت قبائل الثَّلَاثَة لقبيلة الأول: هاتوا دِيَة الثَّلَاثَة فَإِنَّهُ لَوْلَا صَاحبكُم لم يسقطوا فَقَالُوا: إِنَّمَا تعلق صاحبنا بِوَاحِد فَنحْن نُؤَدِّي دِيَة وَاحِد فَاخْتَلَفُوا حَتَّى أَرَادوا الْقِتَال بَينهم فسر رجل مِنْهُم إليّ وهم غير بعيد مني فأتيتهم فَقلت لَهُم: تُرِيدُونَ أَن تقتلُوا أَنفسكُم

(1/31)

وَرَسُول الله صلى الله عَلَيْهِ وَسلم حَيّ وَأَنا إِلَى جنبكم إِنِّي قَاض بَيْنكُم بِقَضَاء فَإِن رضيتموه فَهُوَ نَافِذ بَيْنكُم وَإِن لم ترضوه فَهُوَ حاجز بَيْنكُم فَمن جاوزه فَلَا حق لَهُ حَتَّى يَأْتِي رَسُول الله صلى الله عَلَيْهِ وَسلم فَهُوَ أعلم بِالْقضَاءِ مني فرضوا بذلك فَأَمرهمْ أَن يجمعوا دِيَة كَامِلَة مِمَّن حَضَرُوا الْبِئْر وَنصف دِيَة وَثلث دِيَة. وَربع دِيَة، فَقضى أَن يُعْطي الْأَسْفَل ربع الدِّيَة. من أجل أَنه هلك فَوْقه ثَلَاثَة. وَيُعْطِي الَّذِي يَلِيهِ الثُّلُث من أجل أَنه هلك فَوق اثْنَان وَيُعْطِي الَّذِي يَلِيهِ النّصْف من أجل أَنه هلك فَوْقه وَاحِد. وَيُعْطِي الْأَعْلَى الدِّيَة كَامِلَة لِأَنَّهُ لم يهْلك فَوْقه أحد.
فَمنهمْ من رَضِي وَمِنْهُم من كره، فَقَالَ تمسكوا بقضائي حَتَّى تَأْتُوا رَسُول اله صلى الله عَلَيْهِ وَسلم بِالْمَوْسِمِ فَيَقْضِي بَيْنكُم فَوَافَقُوا رَسُول الله صلى الله عَلَيْهِ وَسلم عِنْد مقَام إِبْرَاهِيم فَسَارُوا إِلَيْهِ فحدثوه بِحَدِيثِهِمْ. وَهُوَ محتب بِبرد عَلَيْهِ فَقَالَ: إِنِّي أَقْْضِي بَيْنكُم إِن شَاءَ الله. فَقَالَ رجل من أقْصَى الْقَوْم: إِن عَليّ ابْن أبي طَالب قد قضى بَيْننَا قَضَاء بِالْيمن، فَقَالَ: وَمَا هُوَ؟ فقصوا عَلَيْهِ الْقِصَّة، فَأجَاز رَسُول الله صلى الله عَلَيْهِ وَسلم الْقَضَاء كَمَا قضى عَليّ بَينهم.
فَفِي هَذِه الْقِصَّة يتَحَقَّق معنى الِاسْتِئْنَاف الْمَعْرُوف حاليا أَو التَّمْيِيز الَّذِي هُوَ عبارَة عَن رفع الْقَضِيَّة بعد صُدُور الحكم الأول فِيهَا إِلَى جِهَة أَعلَى مِنْهَا للنَّظَر فِي سَيرهَا ومطابقة حكمهَا لواقعها. لِأَن عليا رَضِي الله عَنهُ قَالَ: فَإِن رَضِيتُمْ فقضائي وَإِلَّا فَهُوَ حاجز بَيْنكُم حَتَّى تَأْتُوا رَسُول الله صلى الله عَلَيْهِ وَسلم فَهُوَ أعلم بِالْقضَاءِ مني. فَرضِي الْبَعْض وَلم يرض الْبَعْض الآخر. وَهَذَا هُوَ عين مَا يعرف بتقرير عدم القناعة ثمَّ رفع الْقَضِيَّة بِتَمَامِهَا، وَمن جِهَة أُخْرَى فقد تقرر مبدأ عدم نظر الْقَضِيَّة إِذا كَانَت نظرت من قَاض آخر لِأَن النَّبِي صلى الله عَلَيْهِ وَسلم لما سمع الْقَائِل يَقُول: قضى فِيهَا عَليّ بِنَا بِالْيمن توقف عَن الْقَضَاء

(1/32)

حَتَّى سمع الحكم الأول فأقره وَهَذَا بِعَيْنِه هُوَ سلم المحاكم ومراتبها: مستعجلة_ كبرى _ اسْتِئْنَاف. وَفِي النّظم الْأُخْرَى: محكمَة الصُّلْح _ محكمَة أولية _ محكمَة اسْتِئْنَاف _ وتوجد محكمَة النَّقْض والإبرام. وَيُوجد مَا يقابلها باسم مجْلِس الْقَضَاء الْأَعْلَى قد ينظر الْقَضِيَّة بَين محكمَة التَّمْيِيز وَبَعض المحاكم الْكُبْرَى.
وَمنع عمر الْأُمَرَاء أَن يقيموا حكم الْقَتْل حَتَّى يعرض عَلَيْهِ. وَهُوَ مَا عَلَيْهِ الْعَمَل الْآن من تَصْدِيق الْملك أَو الرئيس على الحكم فِي الْقَتْل.
أما التَّرْتِيب الأول فَهُوَ سير المحكمة والمحاكمة فَهَذَا الشكل لم يكن مَعْرُوفا من قبل لِأَنَّهُ لم تكن لَهُ حَاجَة تَدْعُو إِلَيْهِ. وَقد تأثرت بمؤثرات الْحَيَاة وتطورات الْمُجْتَمع.

(1/33)

ماكان الْوَضع زمن رَسُول الله صلى الله عَلَيْهِ وَسلم
...
مَا كَانَ عَلَيْهِ الْوَضع زمن رَسُول الله صلى الله عَلَيْهِ وَسلم: وَالَّذِي كَانَ عَلَيْهِ الْوَضع زمن الرَّسُول صلى الله عَلَيْهِ وَسلم هُوَ صُورَة من صور الْمُسلمين الْأَوَّلين فِي بساطتهم وَصدق كلمتهم وقصدهم إِلَى الْحق وَلم على أنفسهم. فَكَانُوا يعتبرون الْقَضَاء إِبْرَاء للذمة وخروجا من الْعهْدَة حَتَّى أَن أحدهم كماعز والغامدية إِذا ارْتكب حدا يَأْتِي إِلَى رَسُول الله صلى الله عَلَيْهِ وَسلم يطْلب إِقَامَة الْحَد عَلَيْهِ.
فَلم تكن قضايا أمثالهم تتطلب أَكثر من التشبث مِنْهُ فِي إِقْرَاره كَمَا فعل رَسُول الله صلى الله عَلَيْهِ وَسلم مَعَ مَاعِز: أبِكَ جُنُون؟ لَعَلَّك قبلت. لَعَلَّك فاخذت …الخ.

(1/33)

وقصة العسيف الَّذِي زنا بِامْرَأَة من يعْمل عِنْده فَأتيَا رَسُول الله صلى الله عَلَيْهِ وَسلم فَقَالَ أَحدهمَا يَا رَسُول الله أقض بَيْننَا بِكِتَاب الله وَقَالَ الآخر وَهُوَ أفقههما: أجل فَاقْض بَيْننَا بِكِتَاب الله وَأذن لي فِي أَن أَتكَلّم فَقَالَ: تكلم. قَالَ: إِن ابْني كَانَ عسيفا على هَذَا فزنى بامرأته فَأخْبرت أَن على ابْني الرَّجْم، فَافْتَدَيْت مِنْهُ بِمِائَة شَاة وبجارية لي ثمَّ إِنِّي سَأَلت أهل الْعلم فَأَخْبرُونِي أَن مَا على ابْني جلد مائَة وتغريب عَام. وأخبروني إِنَّمَا الرَّجْم على امْرَأَته. فَقَالَ رَسُول الله صلى الله عَلَيْهِ وَسلم: "أما وَالَّذِي نَفسِي بِيَدِهِ لأقضين بَيْنكُمَا بِكِتَاب الله. أما غنمك وجاريتك فَرد عَلَيْك وَجلد ابْنه مائَة جلدَة وغربة عَام ". وَأمر أنيس الْأَسْلَمِيّ أَن يَأْتِي امْرَأَة الآخر فَإِن اعْترفت رَجمهَا فَاعْترفت فرجمها. فَمَا كَانَا إِلَّا مستفتيان. وَقد أخبرا من قبل مجيئهما الرَّسُول صلى الله عَلَيْهِ وَسلم وسألا أهل الْعلم لمعْرِفَة الْحق وَفِي الْأَمْوَال كَذَلِك. كَمَا فِي حَدِيث الرجلَيْن اللَّذين اخْتَصمَا فِي مَوَارِيث بَينهمَا درست معالمهما وَلَا بَيِّنَة عِنْدهمَا فَقَالَ صلى الله عَلَيْهِ وَسلم أَنكُمْ تختصمون إِلَيّ فأقضي لكم على نَحْو مَا أسمع فَلَعَلَّ أحدكُم أَلحن بحجته من صَاحبه فَمن قضيت لَهُ شَيْئا من حق أَخِيه فَلَا يَأْخُذهُ فَإِنَّمَا أقطع لَهُ قِطْعَة من النَّار. فتراجع كل مِنْهُمَا وَبكى وَقَالَ: حَقي لصاحبي. فَلم يتشاحا أَو يتلاحيا وأرشدهم النَّبِي صلى الله عَلَيْهِ وَسلم لإكمال اللَّازِم بأنفسهما من الاقتسام والإسهام والتسامح.

(1/34)

وَفِي الزَّوْجِيَّة: قَضِيَّة جميلَة زَوْجَة ثَابت بن قيس لما أَرَادَت فِرَاقه جَاءَتْهُ صلى الله عَلَيْهِ وَسلم وَقَالَت إِنِّي وَالله لَا أعيب عَلَيْهِ دينا وَلَا خلقا وَلَكِنِّي أكره الْكفْر فِي الْإِسْلَام. صَرَاحَة ومروءة لم تتجن عَلَيْهِ فَقَالَ صلى الله عَلَيْهِ وَسلم أَتَدْرِينَ عَلَيْهِ حديقته؟ قَالَت بلَى وَزِيَادَة. فَقَالَ صلى الله عَلَيْهِ وسل: أما الزِّيَادَة فَلَا. وَقَالَ لَهُ.: خُذ الحديقة وَطَلقهَا طَلْقَة. وأمرها أَن تَعْتَد عِنْد أَهلهَا. فَانْتهى الْأَمر بالسؤال وَالْجَوَاب. وَلم يلْزمه مَعَه أَي إِجْرَاء. وَنَظِير ذَلِك كثيرا.

(1/34)

تطور الْأَمر: أما بعد أَن تطاول الزَّمن وَتغَير النَّاس وتداخلت الْحُقُوق والتبست الْأُمُور. وغلبت الْأَهْوَاء. وسنحت النُّفُوس. وَظهر الْإِنْكَار تَغَيَّرت الأوضاع فِي شكلية الْقَضَاء وتطلب الْحَال تطورا وضبطا وسجلات وكبتا وَقد بَدَأَ شَيْء من ذَلِك فِي زمن عمر. فقد كَانَ يرى أَن الْمُسلمين كلهم عُدُولًا على بعض وَكتب إِلَى أبي مُوسَى فِي ذَلِك حَتَّى أَتَاهُ رجل من الْعرَاق وَقَالَ لَهُ جئْتُك فِي أَمر لَا رَأس لَهُ وَلَا وذنبا شَهَادَة الزُّور ظَهرت فِي بلدنا.
فَقَالَ عمر: أَو حدث ذَلِك وَالله لَا يرْهن مُسلم إِلَّا بشاهدي عدل فَنَشَأَتْ تَزْكِيَة الشُّهُود لمجهول الْحَال. فَكَانَ عمر ينظر إِلَى النَّاس كأصحاب رَسُول الله صلى الله عَلَيْهِ وَسلم فَلَمَّا تغيرُوا غير الْوَضع بِمَا يضمن الْمصلحَة ويحقق الْعَدَالَة.

(1/35)

الْكَاتِب والضبط: وَقد كَانَ بعد الْخُلَفَاء للْقَاضِي كَاتب وَضبط وقمطر. وَكَانَ يعين لَهُ مجْلِس وزمن أَو يخْتَار بَيته أَو الْمَسْجِد وَنَصّ الْخُلَفَاء على تَرْتِيب الْخُصُوم الأول فَالْأول.
ثمَّ خصصت دور للْقَضَاء وَالْحكم سميت بالمحاكم ونظمت مواعيد الجلسات وزمن حُضُور الْخُصُوم وَغير ذَلِك وكل ذَلِك من تطور شكل الْقَضَاء مَعَ تطور أَحْوَال النَّاس. وأقضياتهم. والجدير بالتنبيه عَلَيْهِ هُوَ أَن الْإِسْلَام لَا يمانع من أَي تطور يُحَقّق الْمصلحَة وَلَا يتعارض مَعَ نَص من كتاب أَو سنة وَقد أوجد زمن عمر ديوَان الْجند لحصرهم وترتيب أعطياهم وَجمع الْقُرْآن فِي الصُّحُف وَكتب الْمُصحف… الخ. كَمَا اتخذ السجْن وَنَحْوه لما فِيهِ مصلحَة الْأمة.
وبهذه الْمُنَاسبَة فَإِن الْقَضَاء فِي هَذِه المملكة وَهُوَ قَضَاء شَرْعِي فِي منهجه يعْتَبر مثاليا فِي شكله وَصورته ونظامه من ضبط واختصاص وَمَا يتَعَلَّق بذلك. وَمَا ينْتج عَنهُ من سرعَة إنجاز وفسحه ومعارضته. ويلاحظ لَو نَظرنَا إِلَى شكوى بعض رُؤَسَاء الدول الْمُجَاورَة عَن كَثْرَة القضايا وَقلة الْقَضَاء وَعدم الإنجاز.

(1/35)

الْكَمَال فِي مَنْهَج الْقَضَاء الإسلامي: أما الْمنْهَج القضائي فِي الْإِسْلَام فَهُوَ الْمِثَال الْأَعْلَى مُنْذُ صدر الْإِسْلَام لِأَنَّهُ شَمل بالعناية كل من القَاضِي _ والمقضى عَلَيْهِ _ والمقضى فِيهِ _ والمتقاضين_ وسير الْقَضَاء، أَي مَا يُسمى بأطراف الْقَضَاء أَو أَرْكَان الْقَضَاء.
أ_ أما القَاضِي فقد وضع لَهُ شُرُوطًا إِن لم تتوفر فِيهِ لَا يتَوَلَّى الْقَضَاء وَسَيَأْتِي بحثها مستوفاة إِن شَاءَ الله.
ب_ والمقضى بِهِ فَهُوَ كتاب الله وَسنة رَسُوله صلى الله عَلَيْهِ وسل وأقضيات سلف الْأمة مِمَّن لَهُم الِاجْتِهَاد وَحقّ الِاقْتِدَاء بهم. وَقِيَاس النَّظَائِر بالأشياء.
ج_ والمتقاضون سَوَاء كَانُوا مُسلمين أَو أهل ذمَّة على تَفْصِيل سَيَأْتِي.
د_ أما سير الْقَضَاء فقد أُقِيمَت أسسه بقوله صلى الله عَلَيْهِ وَسلم الْبَيِّنَة على من ادّعى وَالْيَمِين على من أنكر.
وَقَالَ لعَلي حِين أرْسلهُ إِلَى الْيمن إِذا أدلي إِلَيْك الْخصم فَلَا تقض لَهُ حَتَّى تسمع من الآخر فَإِنَّهُ أَحْرَى أَن يتَبَيَّن لَك الْقَضَاء.
وَضمن للْقَاضِي ارتياحه وطمأنينته أثْنَاء الْقَضَاء فَنَهَاهُ أَن يقْضِي وَهُوَ غَضْبَان أَو فِي حَالَة شَبيهَة بالغضبان من المشوشات للفكر.
وَفِي كتاب عمر رَضِي الله عَنهُ إِلَى أبي مُوسَى قَوَاعِد أساسية لمنهج الْقَضَاء فِي الْإِسْلَام لم يُوجد بعده مَا يسايره فِي مَعَانِيه وَلَا منهجه.

(1/36)

الْمنْهَج القضائي فِي الْقُرْآن وَالسّنة
مدْخل
...
وَإِذا كَانَ الْغَرَض من مَنْهَج الْقَضَاء هُوَ تحقق الْعدْل والإنصاف والمساواة، فَإِن مَا رسمه الْقُرْآن بِصَرِيح النُّصُوص ليغني عَن الْبَيَان. مِنْهَا:
1 - قَوْله تَعَالَى: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ} . فَفِيهِ الْأَمر بالحكم بِالْعَدْلِ بَين النَّاس عُمُوما.
2 - ثمَّ يَأْتِي أخص من هَذَا وَهُوَ فِي خُصُوص الْعُدُول والخصوم فِي قَوْله تَعَالَى: {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى} . {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ أَنْ صَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ أَنْ تَعْتَدُوا} .
3 - وَمَعَ غير الْمُسلمين أَيْضا: {فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ وَإِنْ تُعْرِضْ عَنْهُمْ فَلَنْ يَضُرُّوكَ شَيْئاً وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} .
4 - {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ إِنْ يَكُنْ غَنِيّاً أَوْ فَقِيراً فَاللَّهُ أَوْلَى بِهِمَا} .

(1/37)

تطبيق ذَلِك عمليا: وَقد طبق ذَلِك قُضَاة الْمُسلمين كَمَا فعل شُرَيْح فِي قَضِيَّة أَمِير الْمُؤمنِينَ عَليّ مَعَ الْيَهُودِيّ فِي الدرْع ادّعى بِهِ عَليّ وَلَيْسَ عِنْده شَاهد إلاّ الْحسن بن عَليّ ومولاه قنبر فَلم يقبل القَاضِي أَن يسمع شَهَادَة الْحسن لِأَبِيهِ وَحكم لِلْيَهُودِيِّ وَكَانَ سَبَب إِسْلَام الْيَهُودِيّ واعترافه بالدرع لعَلي ففرح عَليّ وأهداه عَلَيْهِ ومائتي دِرْهَم.

(1/37)

وَقَضَاء عمر بَين رجل من الْمُسلمين وَآخر يَهُودِيّ فَقضى عمر لِلْيَهُودِيِّ لما رأى الْحق لَهُ فأقسم الْيَهُودِيّ لقضيت بِالْحَقِّ فلهزه عمر فِي صَدره وَقَالَ: وَمَا يدْريك..
وَقَضَاء زيد بن ثَابت بَين عمر وَأبي فِي نخيل إِلَى غير ذَلِك من الْأَمْثِلَة الَّتِي حققت الْعَدَالَة وَلَو على الْأَنْفس والأقربين.
وَبِهَذَا يَتَّضِح الْكَمَال فِي الْقَضَاء شكلا ومنهجا.

(1/38)

أما الشُّمُول فِي الحكم: فالاتساع نطاق التَّحْكِيم حَتَّى شَمل الْعِبَادَات والزوجات وتعدى إِلَى الْقَبَائِل والعشائر وَمَا يُمكن أَن يُسمى الْقَضَاء الدولي على مَا سَيَأْتِي تَفْصِيله إِن شَاءَ الله مِمَّا لم يسْبق إِلَيْهِ.
أ_ أما فِي الْعِبَادَات فَفِي تَقْدِير جَزَاء الصَّيْد {فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ} .
ب_ وَفِي تَقْدِير الْأُمُور النسبية: كتقدير نَفَقَة الزَّوْجَة وَالْأَوْلَاد ومصاريف الْقصار.
ج_ فِي القضايا الزَّوْجِيَّة: حينما تتأزم الْأُمُور أَمَام القَاضِي وَلَا يعلم أَسبَاب الْخلاف لما بَين الزَّوْجَيْنِ من الخفاء والتستر وَلَا طَرِيق إِلَّا الْإِصْلَاح: {وَاللاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلا تَبْغُوا عَلَيْهِنَّ سَبِيلاً إِنَّ اللَّهَ كَانَ عَلِيّاً كَبِيراً. وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَماً مِنْ أَهْلِهِ وَحَكَماً مِنْ أَهْلِهَا إِنْ يُرِيدَا إِصْلاحاً يُوَفِّقِ اللَّهُ بَيْنَهُمَا إِنَّ اللَّهَ كَانَ عَلِيماً خَبِيراً} .

(1/38)

د_ وَقد اتَّسع نطاق الحكم وَالْقَضَاء فِي الْإِسْلَام فَشَمَلَ الْقَبَائِل والطوائف وَيُمكن أَن نقُول الْقرى والمدن والأقطار وَمَا يُطلق عَلَيْهِ الْآن محكمَة الْعدْل الدولية وَذَلِكَ فِي قَوْله تَعَالَى: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} .
وَفِي هَذَا السِّيَاق مَا يستنتج مِنْهُ إِيجَاد قَضَاء عالمي وبوليس دولي إِذا اعْتبرنَا الطَّائِفَتَيْنِ بِمَثَابَة الدولتين لِأَن دولة مَا لَا يحِق لَهَا أَن تتدخل بِالْقُوَّةِ بَين دولتين متقاتلتين حَتَّى ينظر فِي سَبَب الْقِتَال وَيعلم مِمَّن الْخَطَأ وَهَذَا يقْضِي قَضَاء دوليا. فَيحكم على الْمُعْتَدِينَ بالكف والامتناع وسعي بَينهمَا بِالصُّلْحِ. فَإِن لم تكف إِحْدَاهمَا كَانَ لزاما من قتالها وَلَا يحِق لدولة متفردة أَن تقاتلها فَكَانَ البوليس الدولي ليحجز بَينهمَا. إِلَى أَن يتم الصُّلْح أَو الْقَضَاء وَهَكَذَا.
وَمن خَصَائِص الْقَضَاء فِي الْإِسْلَام أَن يَدْعُو إِلَى التسامي عَن مَوَاقِف العناد أَو الْمُقَاصَّة ويسمو بِنَفس صَاحب الْحق إِلَى التسامح وَالْعَفو من ذَلِك:
1 - قَوْله تَعَالَى: {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ. وَاصْبِرْ وَمَا صَبْرُكَ إِلا بِاللَّهِ} . فَهُنَا يُعْطي الْمُدَّعِي حق المعاقبة بِالْمثلِ. وَلكنه يندبه للصبر ويفضل الصَّبْر للصابرين.
2 - وَقَوله: {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ} . ثمَّ قَالَ: {وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ} .

(1/39)

3 - وَقَوله: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ} .
فقد تقرر أَن الْجَزَاء بالمقاصة مثلا بِمثل وَلَكِن ندب إِلَى الْعَفو وَالصَّبْر والإصلاح.
4 - وَفِي قصاص الجروح: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ.. إِلَى: وَالْجُرُوحَ قِصَاصٌ} ثمَّ يَقُول تَعَالَى: {فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ} .
5 - وَأعظم من هَذَا كُله فِي قصاص النَّفس: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالأُنْثَى بِالأُنْثَى فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ ذَلِكَ تَخْفِيفٌ مِنْ رَبِّكُمْ وَرَحْمَةٌ} .

(1/40)

مساوىء القانون
مدْخل
...
الْوَاقِع أَنه لَا يَتَأَتَّى تعداد مساوئ القانون الوضعي وَلَا تتبعها فِي كل مَسْأَلَة كَمَا لم يتأت تعداد محَاسِن الشَّرِيعَة فِي كل مَسْأَلَة أوحكم ,وكما أَشَرنَا إِلَى محَاسِن الشَّرِيعَة على سَبِيل الْإِجْمَال فنشير هُنَا أَيْضا إِلَى مساوئ القانون على سَبِيل الْإِجْمَال. ويتلخص هَذَا فِي الْآتِي:
1 - نشأة القانون.
2 - وجوده فِي الْبِلَاد الإسلامية.
3 - عوامل تدعيمه والإبقاء عَلَيْهِ.

(1/40)

4 - الطعْن على الشَّرِيعَة وَالرَّدّ عَلَيْهَا.
5 - مقارنته بَين الشَّرِيعَة والقانون فِي مسَائِل الطعْن كالقطع وَالرَّجم.

(1/41)

نشأة القانون: إِن الْمُعْتَبر الْآن من القانون الوضعي يرجع فِي الأَصْل إِلَى القانون الفرنسي مَعَ مَا أضيف إِلَيْهِ فِي كل بلد بِحَسب حاجاتها ومفاهيمها.
والقانون الفرنسي يتكون فِي أَصله من عدَّة أصُول جَاءَت محكية فِي كتاب الْمُقَارنَة بَين القانون الفرنسي وَالْمذهب الْمَالِكِي للأستاذ سيد عبد الله حسن 1366_1937. قَالَ:
أَولا: القانون الروماني وَكَانَ فِي جنوب فرنسا إِلَى سنة 1785م.
ثَانِيًا: القانون الجرماني وَكَانَ فِي شمال فرنسا.
ثَالِثا: قانون الْكَنِيسَة الكاثوليكية وَكَانَ حول الزواج وَمَا يتبعهُ.
رَابِعا: قانون الملكية الْمُطلقَة بأوامر لويس 14_ 15 _ 16.
خَامِسًا: قانون الثروة.
ثمَّ وحدت فِي قانون وَاحِد سنة 1804 وَهُوَ الَّذِي كَانَ مَوْجُودا بِمصْر سنة 1926م. أما القانون الروماني فقد دخل إِلَى فرنسا سنة 50 قبل الميلاد حِين غَزَاهَا الرومان إِلَى سنة 476 بعد الميلاد.
أما القانون الروماني فَدَخلَهَا سنة 476 إِلَى سنة 986. ثمَّ جَاءَ قانون العوائد وبالتالي مزجت تِلْكَ القوانين كلهَا بعد الثورة الفرنسية وجُعلت قانونا وَاحِدًا. ولد فِي أوروبا وَنَشَأ فِيهَا ثمَّ انْتقل إِلَى غَيرهَا.

(1/41)

تواجد القانون فِي الْبِلَاد الإسلامية
مدْخل
...
أما تواجده فِي الْبِلَاد الإسلامية فَإِنَّهُ لَيست لدينا المراجع الكافية للتفصيل فِي ذَلِك وَلَكِن على سَبِيل الْمِثَال والإيجاز نذْكر عَن وجوده فِي مصر وسوريا وَالْعراق والبلاد الْعَرَبيَّة. وَلم نذْكر السعودية لِأَنَّهُ وَللَّه الْحَمد لم يدخلهَا قطّ وَكَانَت دَائِما تحكم من أبنائها سَوَاء فِي نجد أَو الْحجاز وبتحكيم الشَّرِيعَة.
أ_ أما وجوده فِي مصر: فَكَانَ بَدْء ذَلِك سنة 1856 وَقبلهَا كَانَ الحكم لِلْإِسْلَامِ. وَلَكِن بَدَأَ فِي هَذَا التَّارِيخ مُنْذُ أنشأت مجَالِس قضائية محلية. بجوار المحاكم الشَّرْعِيَّة الْمَحَلِّيَّة أَيْضا. ثمَّ تشعب الْقَضَاء وَوجدت الامتيازات والحماية. وَفِي سنة 1876 ظَهرت المحاكم المختلطة على يَد نوبار باشا فِي عهد إِسْمَاعِيل باشا وَكَانَ قانونها مكونا من القانون الفرنسي والإيطالي والبلجيكي وواضعه ((مسيو مونري)) المحامي الفرنسي الَّذِي كَانَ مَوْجُودا بِمصْر آنذاك.
فَكَانَ فِي الْبِلَاد والمحاكم المختلطة لجَمِيع الْأَجَانِب بزعم التَّخَلُّص من المحاكم المختلطة فَكَانَت على نظامها وأوضاعها. وأنشأت سنة 1873 فِي 14 يونيو بِأَمْر عَال من الخديوي توفيق باشا فألغيت مجَالِس الْأَحْكَام. وَبقيت المحاكم الشَّرْعِيَّة للأحوال الشخصية فَقَط. والمحاكم الْأَهْلِيَّة للأحوال المدنية.
وَهَكَذَا قضي على الْقَضَاء الإسلامي بِالْقضَاءِ القانوني فِي خطوَات سريعة لم تستغرق أَكثر من خمس وَعشْرين سنة.
أما سوريا فَإِنَّهُ دَخلهَا دفْعَة حَيْثُ نقل إِلَيْهَا القانون الْمصْرِيّ الفرنسي فَقَط سنة 1949 ميلادي.

(1/42)

عوامل تدعيم القانون وبقائه: وَلما لم يكن لهَذَا القانون مَا يسانده فِي هَذِه الْبِلَاد وَكَانَ مَفْرُوضًا فرضا وَلم يسْتَند على شَيْء إِلَّا لوُجُود المستعمر رسم الخطة لتدعيمه ومساندته فَأَنْشَأَ كُلية الْحُقُوق لدراسة القانون وهيأ الْمَرَاتِب والوظائف فِي الدول لخريجيها ليتولوا زِمَام الحكم. وَأَعْلَى من شَأْنهمْ فِي الْوَظَائِف والمرتبات مِمَّا صرف النّظر إِلَيْهَا وَرغب فِيهَا، بَيْنَمَا قلل من فرص الْعَمَل أَمَام رجال الْفِقْه والشريعة وقلل من مرتباهم. حَتَّى لَا يتَّجه إِلَى تَعْلِيم الشَّرِيعَة إِلَّا ذُو العقائد القوية وَالدّين السَّلِيم رَغْبَة فِي الدّين ومرضاة لله.

(1/43)

الطعْن على الشَّرِيعَة: وَمن نَاحيَة أُخْرَى سلط الطعْن على الشَّرِيعَة من حَيْثُ عدم صلاحيتها للْقَضَاء وَمن ثمَّ عدم صلاحيتها للْحكم. وَقَالَ الْأُسْتَاذ سيد عبد الله أَن نقاط الطعْن هِيَ:
1 - اختفاء الْعَدَالَة وَوُجُود الفوضى وتفشي الرِّشْوَة وَعدم تَنْفِيذ الْأَحْكَام غَالِبا.
2 - تشعب الْقَضَاء الإسلامي لوُجُود الحكم بالمذاهب الْمُخْتَلفَة: الْمَالِكِي ثمَّ الشَّافِعِي وأخيرا الْحَنَفِيّ..الخ
3 - قسوة الْأَحْكَام الشَّرْعِيَّة كالقطع وَالرَّجم وَيَقُول الْأُسْتَاذ الشَّهِيد عبد الْقَادِر عودة إِن الَّذين يوجهون مثل هَذَا الطعْن على الشَّرِيعَة قِسْمَانِ:
قسم درس القانون وَلم يدرس الشَّرِيعَة.
قسم لم يدرس الشَّرِيعَة وَلَا القانون.
وَمثل هَؤُلَاءِ لَا يحِق لَهُم أَن يحكموا بِشَيْء على الشَّرِيعَة لعدم دراستهم إِيَّاهَا.
ثمَّ يَقُول إِن طعنهم مَبْنِيّ على قياسهم الشَّرِيعَة على القانون من حَيْثُ مبدأ التطور والتجديد فِي القانون كلما تطورت الْحَيَاة المدنية والحضارة فيرون أَن الشَّرِيعَة بِنَاء على ذَلِك يجب أَن تتطور لِأَنَّهَا مُنْذُ عهد بعيد وَفِي أوضاع مَدَنِيَّة مُخْتَلفَة.

(1/43)

وَقد يَكْتَفِي الْإِنْسَان برد ادعائهم بِأَنَّهُم يجهلون الشَّرِيعَة وَكفى وَلَكِن نورد مَا يفند مزاعمهم لِئَلَّا يغتر بهَا من كَانَ مثلهم.
أما ادعاؤهم وجود الفوضى والرشوة وَغير ذَلِك من الْفساد فَلَيْسَ ذَلِك رَاجعا إِلَى عدم صَلَاحِية الشَّرِيعَة للْحكم. وَلَكِن مرجعه إِلَى تَعْطِيل الشَّرِيعَة وَفَسَاد الْحُكَّام وَفرق بَين فَسَاد الْحُكَّام ونظام الحكم كالفرق تَمامًا بَين ضعف الْمدرس وَضعف الْمنْهَج.
بل إِن قُوَّة الْمدرس تُعْطِي الْمنْهَج قُوَّة وحيوية وَكَذَلِكَ قُوَّة الْحَاكِم وَكَانَ الْإِصْلَاح السَّلِيم هُوَ إصْلَاح الْمُجْتَمع وإعداد الْحُكَّام والقضاة إعدادا سليما كَمَا فعل المستعمر لقانونه فَفتح كليات لتربي حماة لنظامه فَهَل فتحت معاهد خَاصَّة للقضاة الإسلاميين فِي جَمِيع المجالات شخصية ومدنية وجنائية.
ب _ وَأما تشعب الْقَضَاء الإسلامي بِتَعَدُّد الْمذَاهب فَإِن ذَلِك أوسع فرْصَة لوُجُود نُصُوص فقهية قضائية وَكَانَ الْإِصْلَاح هُوَ تَقْوِيَة الْقُضَاة أَي مرتبطا بِالْأولِ ليكونوا على حَالَة تمكنهم من إِيجَاد حل لكل قَضِيَّة مهما كَانَت وَمن أَي مَذْهَب كَانَ. وَإِن أحد هَذِه الْمذَاهب الَّتِي لَا تخرج فِي مجموعها عَن الْكتاب وَالسّنة واجتهاد سلف الْأمة لَهو أولى وَأَحْرَى ألف مرّة من أَخذ قانون أوروبي وَضعه محام فرنسي أَو افترضه مستعمر ظَالِم.
ج _ أما قسوة التشريع الإسلامي: فَهَذِهِ هِيَ محط الرحل وَهِي الَّتِي جعلت ناشئة القانون يتمسكون بِهِ ويفرون من تشريع بِلَادهمْ وَدين آبَائِهِم وأجدادهم. بل وَحقّ الله تَعَالَى عَلَيْهِم.

(1/44)

وفاتهم الْمَسَاكِين أَن تشريع الله لخلقه أرْحم وأرأف وألطف من تشريع المستعمر لَهُم. وَلَقَد كَانَ مُشْرِكُوا مَكَّة أَعقل مِنْهُم وَإِن كَانَت فِي دَعْوَى عصبية إِذْ قَالَ صَفْوَان: لِأَن يريني رجل من قُرَيْش يَعْنِي رَسُول الله صلى الله عَلَيْهِ وَسلم خير من أَن يريني رجل من هوَازن.
وَأَيْضًا فاتهم أَنه الْحَلِيم قد يقسوا رَحْمَة بِمن يرحمهم كَقَوْل الشَّاعِر:
قسى ليزدجروا وَمن يَك حازما ... فليقس أَحْيَانًا على من يرحم
وَإِنَّا لنورد مُقَارنَة بَين الشَّرِيعَة والقانون فِيمَا اعتبروه قسوة الْمُقَارنَة:

(1/45)

أَولا _فِي قطع يَد السَّارِق:
يرى دعاة القانون أَن قطع يَد السَّارِق وحشية وغلظة وَلَا يُسَايِر الحضارة والمدنية الحديثة لِأَن المجرم مَرِيض فِي الْمُجْتَمع وَيجب أَن نعالجه.
وَالْجَوَاب على ذَلِك من وُجُوه:
أَولا: وَمن قريب مَا أجَاب بِهِ جلالة الْملك فيصل حفظه الله فِي مؤتمر صحفي بأمريكا لما سُئِلَ هَل لَا زلتم تقطعون يَد السَّارِق فِي بِلَادكُمْ ولِمَ؟ فَقَالَ: نعم لَا زلنا نقطع يَد السَّارِق. وَلِأَن الله هُوَ الَّذِي أَمر بذلك. أَي أَنه حكم الله الَّذِي خلقه وَهُوَ أعلم بِمَا يصلحه وَهُوَ أرْحم بِهِ.
ثَانِيًا: بِمَا وَقع على جَوَاب من سلفهم حينما قَالَ أَبُو الْعَتَاهِيَة:
يَد بِخمْس مئين عسجد وديت ... مَا بالها قطعت فِي ربع دِينَار

(1/45)

فَأجَاب بعض الْمُؤمنِينَ مُبينًا الْحِكْمَة فِي ذَلِك بقوله:
عز الْأَمَانَة أغلاها وأرخصها ... ذل الْخِيَانَة فَافْهَم حِكْمَة الْبَارِي
ثَالِثا: نقُول لَهُم أَلَيْسَ الشَّرْع أَو القانون لحماية الْجَمِيع فَلم تَعْمَلُونَ على حماية السَّارِق المجرم وَلَا تَعْمَلُونَ على حماية الْمَسْرُوق مِنْهُ الوادع الآمن. وَلم تتوجعون لآلام السَّارِق وَهُوَ المعتدي الَّذِي يفوت على العاملين نتائج أَعْمَالهم. وَلَا تتوجعون على الْعَامِل الكادح طيلة عمره وَقد يكون ذَا عِيَال وأسرة ضيق على نَفسه فِي النَّفَقَة وأرهق نَفسه فِي شبابه ليدخر لكبره وعوزه وأطفاله فَيَأْتِي السَّارِق فِي خَفَاء بيد أثيمة وَيذْهب بِكُل مَا جمعه الْمِسْكِين ويدعه عَالَة على الْمُجْتَمع. فَقِيرا بعد غنى ذليلا بعد عز. ثمَّ يذهب يبددها دون مبالاة وَلَا يعلم من أَيْن اكْتسبت حَيْثُ لم يعرق لَهُ فِيهَا جبين. فَأَي الْفَرِيقَيْنِ أَحَق بالأمن.
والآن: هَل نَفَعت شفقتكم عَلَيْهِم وَهل أصلحت من مرضهم أم أَنَّهَا جنت على الْمُجْتَمع الآمن. إِن حوادث السّرقَة فِي أرقى الْبِلَاد مَدَنِيَّة الْيَوْم وَقد وصلت إِلَى مَا لم تصل إِلَيْهِ من قبل.

(1/46)

اعْتِرَاف بِفضل الشَّرِيعَة: وهاهي بعض الْبِلَاد وتضع فِي قوانينها الحكم بالإعدام لجرائم السّرقَة إِذا وَقعت مَا بَين غرُوب الشَّمْس وطلوعها وَكَانَ مَوْجُودا مَعَ السَّارِق سلَاح وَلَو لم يسْتَعْمل. أَو بِالْحَبْسِ مُؤَبَّدًا وَبَعضهَا يُعَاقب بالإعدام مُطلقًا إِذا اسْتعْمل الهجوم المسلح وَلَو لم يقتل فِيهِ أحد.
وَمَا ألجأهم لذَلِك إِلَّا عدم صَلَاحِية اللين والتسامح مَعَ الْمُجْرمين وَلَو نفذوا من قبل قطع الْيَد لما احتاجوا إِلَى قتل النَّفس.

(1/46)

وَالْوَاقِع أَن نفسية السَّارِق تعالج بالرفق أَو التسامح لِأَنَّهَا لَيست ذَات وفْق وَلَا يسامح. فَلَا يصلح مَعهَا إِلَّا مَا يردعها.
ثمَّ أَي فَائِدَة للدولة فِي حبس إِنْسَان تتولى الْإِنْفَاق عَلَيْهِ طيلة عمره مَعَ ضيَاع أَهله وَأَوْلَاده إِن كَانَ لَهُ أهل وَأَوْلَاد.
وَهل فِي قَتله أَو حَبسه على التَّأْبِيد علاج لمرضه أَو الْقَضَاء عَلَيْهِ حسا أَو معنى. فَأَي القضائين أرْحم لَهُ وآمن للوطن.

(1/47)

أما رجم الزَّانِي أَو جلده: فَلَو كَانَ لدعاة القانون عقل واعٍ لما ذَكرُوهُ فِي هَذَا السِّيَاق ولجعلوه وَلَو مُكَابَرَة مُوجبا لِلطَّعْنِ بالضعف لَا بالقسوة لِأَنَّهُ أحيط فِي الشَّرِيعَة بِشُرُوط فِي الْإِثْبَات لَا تكَاد تُوجد إِلَّا بندرة. وَمَا يثبت فِي تَارِيخ الْإِسْلَام حد الرَّجْم إِلَّا بالاعتراف. وَفِي غَايَة من الْقلَّة والندرة يُمكن عده على الْأَصَابِع وَالِاعْتِرَاف مَحْض إِرَادَة وَاخْتِيَار ورغبة فِي التطهر من آثام الْإِثْم فَهِيَ نَزعَة دينية كَرِيمَة آثر الْآخِرَة على الدُّنْيَا.
وَلَو امْتنع من الْحُضُور إِلَى القَاضِي لما طلبه وَلَو رَجَعَ عَن إِقْرَاره لما حَده. بل يدْرَأ عَنهُ الْحَد بِالشُّبْهَةِ. وَمَعَ هَذَا فالمقارنة بَين الْعَالمين الإسلامي الَّذِي يحكم كتاب الله وَسنة رَسُوله صلى الله عَلَيْهِ وَسلم لِأَنَّهُ دين وَبَين الْمُجْتَمع القانوني وخاصة أرعى بِلَاد الْعَالم المتحضر فِي نظر المتمدنين بل واضعوا القانون نجد الْفرق المذهل.
أَولا: فِي أمريكا أصبح معدل الجريمة كالآتي:
أ_ جريمة قتل كل دقيقة.
ب_ جريمة سَرقَة مسلحة كل دقيقة.

(1/47)

ج_ جريمة اغتصاب كل عشْرين دقيقة.
د_ جريمة دون اغتصاب لم يجر إحصاؤها.
ثَانِيًا_ فِي ألمانيا: سجل الإحصاء جرائم الْقَتْل عَام 1969م فَوق ألفي جريمة. فِي عَام 1971م وصلت إِلَى ثَلَاثَة آلَاف وَزِيَادَة مطردَة.
ثَالِثا_ فِي بريطانيا: سنة 1970م سجلت الإحصائيات 41088 قتل وجرائم السطو بلغت فِي عَاميْنِ نصف مليون.
رَابِعا_ فِي فرنسا: زَادَت نِسْبَة الجريمة إِلَى 32هـ عَن مجلة الجامعة الإسلامية رَجَب 92هـ.
هَذَا هُوَ وضع أوروبا وأمريكا أما روسيا فَلَا حَاجَة إِلَى ذكرهَا لِأَنَّهَا تعيش فِي سجن كَبِير وحياتها كلهَا جريمة.
أما الْبِلَاد الْعَرَبيَّة الَّتِي تحكم بالقانون فَلم نقف لَهَا على إحصاء وَلكنهَا لم تكن بِالْوَضْعِ الَّذِي تحمد عَلَيْهِ. بَيْنَمَا هَذِه الْبِلَاد الَّتِي أكرمها الله بِالْحَيَاةِ فِي ظلّ الشَّرِيعَة الإسلامية لم تتجاوز فِيهَا هَذِه الجرائم عدد الْأَصَابِع فِي الْعَام وأكبر دَلِيل لَهو الْوَاقِع الْمشَاهد لكل قاص وداني من مُسلم وَكَافِر وَالْفضل مَا شهِدت بِهِ الْأَعْدَاء، وبالأمس الْقَرِيب فِي جَوْلَة رَئِيس وزراء أمريكا كَانَ يطوف بجولة فِي سيارته المصفحة إِلَّا عِنْد وُصُوله المملكة تخلى عَن سيارته المصفحة وَأخذ يجوب بالأسواق والشوارع فِي ظلّ هَذَا الْأَمْن الوارف الَّذِي لم يجده فِي حَيَاته

(1/48)

كلهَا وَلَا حَتَّى فِي بَلَده وَمحل سُلْطَانه وأمثلة ذَلِك عديدة والتاريخ الإسلامي أكبر شَاهد للْعَالم كُله على مَا نَعِمَ بِهِ الْمُسلمُونَ وَغَيرهم فِي ظلّ الْإِسْلَام وَفِي قصَّة الهرمزان مَعَ عمر لَيست خافية وكلمته الْمَشْهُورَة حِكْمَة: فعدلت فأمنت فنمتت.
وَلَعَلَّ هَذَا يكون فِيهِ شَيْء من الْأَخْبَار والإحصاء. وَلَكِن لنأخذ نُصُوص القانون: تعْتَبر القوانين الوضعية كلهَا أَن الزِّنَا حق شخصي وَلَا علاقَة لَهُ بالمجتمع فَيمْتَنع نهائيا إثارة دَعْوَى الزِّنَا إِلَّا من أحد الزَّوْجَيْنِ أَو أقرب الْمَرْأَة غير المتزوجة إِلَى الدرجَة الثَّالِثَة.
وينص القانون الْعِرَاقِيّ أَن الزَّوْج إِذا أسقط حق الْمُطَالبَة عَن زَوجته سقط حق الْمُطَالبَة أَيْضا عَن الزَّانِي وَبَعض القوانين لَا يُعْطي حق إثارة دَعْوَى الزِّنَا إِلَّا إِذا كَانَ ذَلِك على فرَاش الزَّوْجِيَّة أَو كَانَ بِالْإِكْرَاهِ. أما إِذا كَانَ بَعيدا عَن فرَاشه خَارج بَيته وَكَانَ بِرِضَاهَا يسْقط حَقه فِي ذَلِك.
وَمن هُنَا نعلم إِلَى أَي مدى تفْسد الْأَنْسَاب وتتفكك العائلة فتتقطع أواصر الروابط. فتتخلخل قَوَاعِد الْمُجْتَمع كُله.

(1/49)

قَضِيَّة الْعين
...
قَضِيَّة عين:
وَمن المؤسف والموجع فِي تَارِيخ الْقَضَاء القانوني قَضِيَّة عين وَقعت فِي بلد مُسلم مجاور من القضايا الزَّوْجِيَّة تتلخص فِي الْآتِي:
تزوج امْرَأَة وَلم يدْخل بهَا وَمكث عدَّة سنوات فطالبته الزَّوْجَة بِالنَّفَقَةِ وَنصف الْمهْر. وَصدر الْقَرار بالحكم تَحت رقم 332 بتاريخ 24/6/72م على الزَّوْج يقدم الْمهْر وَنَفَقَة شَهْرَيْن.

(1/49)

فطعن الزَّوْج فِي هَذَا الحكم، وَقدم المحامي وَكيله هَذَا الطعْن إِلَى المحكمة وبناه على عدَّة أَسبَاب والمؤسف والموجع حَقًا هُوَ مبْنى الطعْن إِذْ أَنه قَالَ: إِن عقد زواجه بَاطِل. وَلم يَقع دُخُول. وَعَلِيهِ فالاستمرار فِي زواجه هَذَا بَاطِل مُخَالف للنظام الْعَام.
وَعلل بطلَان زواجه بِأَنَّهُ قد زنا بوالدة الزَّوْجَة. وَأَن الْحُرْمَة تثبت بِمُجَرَّد النّظر إِلَى الْعُضْو الْمُخْتَص للْمَرْأَة بِشَهْوَة.
وَقد حكمت الأكثرية برفض الطعْن وَلم تسمح لَهُ بإيراد الشُّهُود عَلَيْهِ. وَقد نشر ذَلِك فِي مجلة المحامات لذَلِك الْبَلَد وَمَعَ نشرها لذَلِك فَإِنَّهَا تتوجع لذَلِك الْأَمر. وَتقول: يَتَّضِح أَن الزَّوْج هُوَ الَّذِي طلب إبِْطَال العقد بادعائه وَطْء أم الزَّوْجَة بطرِيق التزاني. فلئن كَانَ كَاذِبًا فَإِنَّهُ من أوجع الْحَالَات الَّتِي مرت على الْقَضَاء وَالَّتِي لَا يتورع فِيهَا الزَّوْج عَن أَيَّة فِرْيَة دفعا لإلزامه بِالْمهْرِ وَالنَّفقَة. وَلَئِن كَانَ صَادِقا فالسؤال:
أيقبل قَوْله وَقد شهد على نَفسه بِالْفِسْقِ؟ وَفِي الْحَالة نرى أَي ترى الْمجلة أَن قَرَار القَاضِي ومحكمة النَّقْض كَانَ حكيما وَأكْثر صونا للأعراض والكرامات وانطباقا على الْقَوَاعِد الشَّرْعِيَّة الْكُلية.

(1/50)

فَكَانَ تعليقنا:
1 - إِذا كَانَت الْمجلة تتوجع لدعوى الزَّوْج على أم زَوجته ليطعن فِي الحكم فَهَلا توجعت لجرأة زميلها المحامي فِي رفع هَذَا الِاعْتِرَاض إِلَى هَيْئَة الْقَضَاء. وَكَانَ عَلَيْهِ أَلا يرضى لنَفسِهِ رَسُولا لهَذَا الزَّوْج ليكسب الْقَضِيَّة بِأَيّ وَسِيلَة وَلَو على شرف المهنة وكرامة شخصه.

(1/50)

2 - وَإِذا كَانَ حكم محكمَة النَّقْض بالأكثرية. فَمَاذَا كَانَ رَأْي الأقلية إِذن؟ وَهل يُؤثر على حكم القَاضِي الأول عدم الْمُوَافقَة من الأقلية علما بِأَن الْمَحْكُوم بِهِ هُوَ نصف الصَدَاق وَهَذَا حق مُسْتَقر بِمُجَرَّد العقد الثَّابِت وبموجب قانون تِلْكَ الْبَلَد بالمادة رقم 148 من قانون الْأَحْوَال الشخصية الَّتِي نَصهَا:
إِذا أقرّ أحد لامْرَأَة أَنَّهَا زَوجته وَلَيْسَ تَحْتَهُ محرم لَهَا وَلَا أَربع سواهَا وصدقته وَكَانَت خَالِيَة عَن زوج وعدة ثَبت زوجيتها لَهُ بِإِقْرَارِهِ وَتلْزم نَفَقَتهَا ويتوارثان وزواجها ثَابت قبل الدَّعْوَى باثنتي عشرَة سنة. وَلم يُنكر زواجه مِنْهَا.
وَفِي الْمَادَّة (85) النَّص على أَن الْفرْقَة إِذا كَانَت من جِهَة الزَّوْج فَإِنَّهَا تنصف الْمهْر قبل الدُّخُول سَوَاء كَانَت طَلَاقا أَو فسخا أَو فعله مَا يُوجب حُرْمَة الْمُصَاهَرَة بأصولها وفروعها. اهـ. وَهَذَا عين مَا فِي هَذِه الْقَضِيَّة. فَهَذِهِ مواد قانون تِلْكَ الْبَلَد يلْزم الزَّوْج بِنصْف الْمهْر فَمَاذَا كَانَ يُرِيد المحامي أَولا من تَقْدِيم هَذَا الطعْن ويتجاهل كل ذَلِك. وماذا كَانَ يُرِيد الأقلية من قُضَاة محكمَة النَّقْض.
وَمرَّة أُخْرَى مَعَ الأكثرية فِي محكمَة النَّقْض وَالْقَاضِي الأول فِي إصدار الحكم مَا هُوَ موقف الْجَمِيع من الزَّوْج فِي إِقْرَاره بِمَا ادَّعَاهُ على وَالِدَة زَوجته من تَعْزِير إِن لم يكن حدا.
وَمَعَ الْمجلة حِين تَقول إِنَّهَا تتوجع إِذا كَانَ كَاذِبًا فِي ادعائه وَترد شَهَادَته فَقَط إِن كَانَ صَادِقا. أَلَيْسَ افتراض صدقه أَشد إيجاعا.
وَلَكِن تَقول حكم القَاضِي وهيئة النَّقْض كَانَ حكيما وَأكْثر صونا للأعراض والكرامات وانطباقا مَعَ الْقَوَاعِد الشَّرْعِيَّة الْكُلية.

(1/51)

فَأَي التشريعين أحكم وَأكْثر صونا للأعراض: التشريع الإسلامي أم هَذَا الَّذِي يسمح لَهُ بِهَذَا الادعاء أَمَام هَيْئَة الْقَضَاء.
وَأي انطباق فِي هَذَا الحكم مَعَ قَوَاعِد الشَّرْع الْكُلية وقواعد الشَّرِيعَة تدينه بِأحد أَمريْن إِمَّا الْقَذْف إِن كَانَ كَاذِبًا وَإِمَّا الزِّنَا إِن كَانَ صَادِقا وَفِي كل مِنْهُمَا حد مَعْلُوم.
فَأَي التشريعين أَحَق بصون الْأَعْرَاض وَحفظ الْكَرَامَة وأصون للنسب وأشرف للْقَضَاء وَأسلم للمجتمع.
وَلَيْسَت مساوئ القانون قَاصِرَة على ذَلِك بل أَنَّهَا لأبعد من هَذَا كالآتي:
أَولا: أَن أَشد مساوئ القانون أَن يكون بديلا عَن شرع الله تَعَالَى الْمنزل.
ثَانِيًا: أَن الْأَدْيَان السماوية متفقة كلهَا على حفظ الْجَوَاهِر السِّت الْمُسَمَّاة بالضروريات كَمَا قيل فِي لامية الجزائري قَدِيما.
قد اجْتمع الأنبيا وَالرسل قاطبة ... على الدّيانَة فِي التَّوْحِيد بالملل
وَحفظ نفس وَمَال مَعَهُمَا نسب ... وَحفظ عقل وَعرض غير مبتذل
وَقد شاهدنا موقف التشريع الإسلامي من هَذَا كُله بِالتَّحْرِيمِ وَإِقَامَة الْحُدُود لصيانتها.

(1/52)

موقف القانون مِنْهَا:
أما موقف القانون مِنْهَا فكالآتي:

(1/52)

1 - أما الْأَدْيَان فَإِنَّهُ يُبِيح حريَّة الْأَدْيَان وَهَذَا وَإِن استحسنته الْبَعْض إِلَّا أَنه مِمَّا يُؤَدِّي إِلَى الاستخفاف بالأديان وَأي قيمَة لَهَا بعد ذَلِك. ثمَّ هُوَ يُؤَدِّي إِلَى الفوضى لَا بالعبادات فَحسب بل وَفِي الْحُقُوق لِأَن لكل دين حُقُوق. وارتباطات فَيكون الْيَوْم مُسلما ويرتبط مَعَ الْمُسلمين بمصاهرة وَنسب وعقود وَغدا مسيحيا فيرتبط بالمسيحيين كَمَا ارْتبط بِالْمُسْلِمين ثمَّ بعد غَد يَهُودِيّا وَهَكَذَا فيضيع حق الْمُسلمين ثمَّ حق النَّصَارَى وَهَكَذَا. فَهَذَا أصل قد ضَاعَ بِسَبَب القانون أَو ضَاعَ فِي حماية القانون.
2 - أما الدِّمَاء فالقوانين لَا تعرف دِيَة وَلَكِن تجْعَل تعويضا للْوَرَثَة بِحَسب مَا فاتهم بِمَوْت مُورثهم فَإِن كَانَ جامعيا مثلا كطبيب أَو مهندس حكمت لَهُ وعَلى سَبِيل الْوَاقِع فعلا بِخمْس وَثَلَاثِينَ ألف ليرة. وَإِن كَانَ دون ذَلِك كطالب فِي كُلية الصيدلة حكمت لوَرثَته بِخَمْسَة عشر ألفا. وَإِن كَانَ عَاملا عاديا حكمت لَهُ بِخَمْسَة آلَاف ليرة فتضع الْإِنْسَان مَوضِع السّلع ومساوم عَلَيْهِ.
بَيْنَمَا الشَّرِيعَة جعلت دِيَة الْغَنِيّ وَالْفَقِير والشريف والوضيع سَوَاء وَلم تفرق بل أَنَّهَا تضَاعف الدِّيَة فِي الْأَشْهر الْحرم وَفِي الْحرم والمحارم.
3 - أما الْعقل فَلم تتعرض لحمايته فالخمر مُبَاحَة وَلَا عِقَاب على الْمُسكر إِلَّا إِذا سكر وَوجد معربدا فِي المجتمعات الْعَامَّة.
4 - أما النّسَب وَالْعرض فَإِنَّهُ لَا يدْخل فِي ارْتِكَاب فَاحِشَة الزِّنَا وَلَا اللواط إِلَّا فِي حَالَة الْإِكْرَاه أَو صغر السن أَو عِنْد شكوى من لَهُ الْحق. أَو كَانَت الجريمة مَعَ ذَات محرم مِنْهُ (مَادَّة 385) قانون عقوبات، واللذين لَهُم

(1/53)

الْحق هما الزَّوْجَانِ فِي حَالَة وُقُوع الزِّنَا على فرَاش الزَّوْجَيْنِ أَو بِالْإِكْرَاهِ خَارج الْبَيْت. أَو لوَلِيّ الْمَرْأَة غير المتزوجة إِن كَانَ من الطَّبَقَة الثَّالِثَة وَمن عداهما أَو فِيمَا عدا ذَلِك تنص القوانين أَن لَا حق لأحد فِي إثارة دَعْوَى الزِّنَا، إِن كَانَ بِالتَّرَاضِي بَين الطَّرفَيْنِ.
وتنص أَيْضا على أَن الزَّوْج أَو من لَهُ الْحق إِذا تنازل عَن دَعْوَاهُ فِي حق الزَّوْجَة توقفت الدَّعْوَى وَسَقَطت حق الْمُطَالبَة فِي حق الزَّانِي وَإِذا تزوج بهَا أوقف النّظر فِي الدَّعْوَى وَإِذا كَانَ قد صدر فِيهَا حكم أوقف تنفيذه (مَادَّة398) .
5 - أما المَال: فَمن الْوَاضِح الْبَين أَنَّهَا إِن لم تتسلط عَلَيْهِ بضريبة أَو إِلْزَام آخر فَإِنَّهَا لَا تتعرض لنواح عديدة وتترك العقد للمتعاقدين وَمَا تراضوا عَلَيْهِ وَتقول القوانين: العقد شرعة الْمُتَعَاقدين. وتقر وتحكم بِالْعُقُودِ الربوية صَرِيحَة إِلَّا أَنَّهَا تمنع الزِّيَادَة عَن النِّسْبَة المحددة فِي نظامها كخمسة أَو سَبْعَة فِي الْمِائَة مثلا.
فِي الْوَقْت الَّذِي تعْتَبر بعض القوانين الْأَخْذ من التَّمْر سَرقَة وتعاقب عَلَيْهَا كسرقة الْمَنْقُول بِمُجَرَّد عطفها أَي وَلَو لم يأكلها بعد. وَقد يحبس مُؤَبَّدًا بَيْنَمَا الشَّرِيعَة لَا تعْتَبر ذَلِك سَرقَة وَلَا تعاقب عَلَيْهَا بعقوبة السّرقَة وَقد يكون جائعا وَفِي حَاجَتهَا مَا لم يتَّخذ خبنة أَي يحمل مَعَه.
فَأَي النظامين أرْحم وأصون لمصَالح الْأمة أفرادا وجماعات وختاما لقد

(1/54)

أَسْفر الصُّبْح لذِي عينين وتوجهت دوَل القوانين إِلَى نور التشريع الإسلامي لتأْخذ نظام النِّكَاح وَالطَّلَاق عَنهُ وَلَيْسَ بِبَعِيد أَن تَأْخُذ بِغَيْرِهِ إِذا عرفت حَقِيقَته فَهَل بعد هَذَا يظل أَبنَاء التشريع الإسلامي بعيدين عَنهُ. اللَّهُمَّ أهدِ الْعباد لصالح الْبِلَاد وَمَا يرضيك وَخير مَا يُوَجه للْعَالم الإسلامي كُله فِي ذَلِك قَوْله تَعَالَى:
{قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} .
وَبِاللَّهِ التَّوْفِيق..

(1/55)


مع صاحب الفضيلة والدنا الشيخ محمد الأمين الشنقيطي رحمه الله

مدْخل
...
مَعَ صَاحب الْفَضِيلَة والدنا الشَّيْخ مُحَمَّد الْأمين الشنقيطي رَحمَه الله
بقلم: الشَّيْخ عطيه مُحَمَّد سَالم القَاضِي بالمحكمة الشَّرْعِيَّة بِالْمَدِينَةِ
الْحَمد لله الْمُسْتَحق لصفات الْجلَال وَكَمَال الْأَسْمَاء، المتفرد بالدوام وبالبقاء. خلق الْخلق من عدم وَقضى عَلَيْهِم بِالْمَوْتِ والفناء. وَجعل الدُّنْيَا مزرعة الْآخِرَة، حصادها الثَّوَاب وَالْجَزَاء. وَاخْتَارَ من عباده رسلًا يبلغون عَنهُ فهم بَينه وَبَين خلقه وسطاء. وَاصْطفى خاتمهم مُحَمَّدًا صلى الله عَلَيْهِ وَسلم فَهُوَ صفوة الأصفياء، بَعثه رَحْمَة للْعَالمين فجَاء بالحنيفية السمحاء. أطل فجرها بِمَكَّة من قمة حراء.
وأشرقت شمس نَهَارهَا بِطيبَة الفيحاء. ظلت مهَاجر صَحبه فِي ألفة ووفاء فَتحمل الصحب الْكِرَام تراثه. مَا ورثوه مِنْهُ هِدَايَة وضياء. وورثوه من بعدهمْ تَوْرِيث الْآبَاء للأبناء. وغدت الْمَدِينَة مشرقة أنوارها يشع مِنْهَا للْعَالم نور وسناء. وتوالت الأجيال تلو أجيال إنتاجها للْعَالم صفوة الْعلمَاء، مِمَّن قَامُوا لله حَقًا وَأَخْلصُوا لله صدقا ونشروا الْعلم فِي عفة وإباء. نَهِلُوا من المنهل الصافي من منبعه قبل أَن يخالطه الترب أَو تكدره الدلاء. فِي مهبط الْوَحْي محط رحالهم. وَفِي الرَّوْضَة غدوهم ورواحهم فِي غِبْطَة وهناء.
درسوا كتاب الله حكما وَحِكْمَة حَتَّى غَدَتْ آيَاته لمرضى الصُّدُور شِفَاء، وتكشفت حجب الْمعَانِي فانجلت من تحتهَا أشمس وضياء.
وترسموا سنَن النَّبِي مُحَمَّد، وكذاك سنة الْخُلَفَاء، وَكَذَا الصَّحَابَة والتابعون

(1/20)

فَإِنَّهُم لَهُم بهم أُسْوَة واقتداء. فهم النُّجُوم فِي ليل السرى، وهم الهداة لطَالب الْهدى وأدلاء، وهم الْأَئِمَّة قدوة الْأمة وعَلى الدّين أُمَنَاء.
وَنحن بِالْمَدِينَةِ وَفِي هَذَا الْجوَار الْكَرِيم أَشد إحساساً بمكانة الْعلم ومنزلة الْعلمَاء، وأسرع فَرحا بهم وَأَشد حزنا على مَوْتهمْ وألماً لفراقهم، إِن فِي موت الْعلمَاء لغربة للغرباء.
وَلَا شكّ أَن هَذِه الآلام تزداد وَهَذَا الْحزن يشْتَد أَكثر وَأكْثر حينما نَكُون قد عرفنَا هَذَا الْعَالم أَو عاصرناه ولمسنا فَضله واستفدنا علمه.
وَهَذَا الْقدر كلنا فِيهِ سَوَاء نَحْو عُلَمَاء الْمُسلمين عَامَّة وَشَيخنَا الْأمين خَاصَّة.
وَإِنِّي كَأحد أبنائه وَمن جملَة تلاميذه أَقف الْيَوْم معزيا متعزياً. ومترجماً مترحماً وَقد عظم الْمُصَاب وَعز فِيهِ العزاء.
وَلَو اسْتحق أحد التَّعْزِيَة لشخصه لاستحقها ثَلَاثَة أشخاص: الشَّيْخ عبد الْعَزِيز بن باز لزمالته 21 سنة وَمَاله عِنْده من منزلَة، وَالشَّيْخ عبد الْعَزِيز بن صَالح أول من عرفه وتسبب فِي جُلُوسه، وَصَاحب السمو الملكي الْأَمِير عبد الله بن عبد الرَّحْمَن لمحبته وَتَقْدِيره.
نعم أَقف معزيا متعزياً مترجماً مترحماً كَمَا قَالَ القَاضِي عِيَاض عَن بعض مشايخه "مَا لكم تأخذون الْعلم عَنَّا وتستفيدون منا، ثمَّ تذكروننا فَلَا تترحمون علينا", إِنَّه ربط أصيل بَين الْعلم والعالم وتنبيه أكيد على أَن الِاعْتِرَاف بِفضل الْعَالم شكر وَتَقْدِير لنَفس الْعلم. رحم الله شَيخنَا رَحْمَة وَاسِعَة ورحم الله عُلَمَاء الْمُسلمين فِي كل زمَان وَمَكَان.
وَقد قَامَ الْخلف بِحَق السّلف فِي حفظ تاريخهم بالترجمة لَهُم خدمَة لتراثهم وإحياء لذكرهم وَمَا أثر عَن السخاوي أَنه قَالَ: "من ورخ مُؤمنا فَكَأَنَّمَا أَحْيَاهُ". أَي من ترْجم لَهُ وأرخه وَهَا هم عُلَمَاء الْأمة يعايشون كل جيل بسيرتهم وتاريخهم فِي أُمَّهَات الْكتب.

(1/21)

وَإِنِّي لاعتقد حَقًا أَن تراجم الرِّجَال مدارس الأجيال أَي فِي علومهم ومعالم حياتهم.
وَإِن مثل شَيخنَا الْأمين رَحْمَة الله لحقيق بتخليده بترجمته والاستفادة من مَنْهَج حَيَاته فِي تعلمه وتعليمه.
وَإِنِّي لأستعين الله فِيمَا أقدم وأستلهمه فِيمَا أَقُول:

(1/22)

إِلَى رَحْمَة الله وَحسن جواره
فقيد الْعلم يَا علم الرِّجَال، نعاك الْعلم فِي حلق السُّؤَال. نعم فقيد الدَّرْس يَا علم الرِّجَال، نعاك الدَّرْس فِي فصل الْمقَال.
انْتقل إِلَى رَحْمَة الله وَحسن جواره صَاحب الْفَضِيلَة وَعلم الْأَعْلَام الشَّيْخ الْجَلِيل وَالْإِمَام الْهمام زكي النَّفس رفيع الْمقَام كريم السجايا ذُو الْخلق الرزين، عف الْمقَال حميد الْخِصَال، التقي الْأمين والدنا الشَّيْخ مُحَمَّد الْأمين الشنقيطي. توفّي ضحى يَوْم الْخَمِيس 17 - 12 - 93هـ‍ وَكَانَت وَفَاته بِمَكَّة المكرمة مرجعه من الْحَج وَدفن بمقبرة المعلاة وَصلى الله عَلَيْهِ سماحة رَئِيس الجامعة الإسلامية فَضِيلَة الشَّيْخ عبد الْعَزِيز بن عبد الله بن باز فِي الْحرم الْمَكِّيّ مَعَ من حضر من الْمُسلمين بعد صَلَاة الظّهْر من ذَلِك الْيَوْم.
وَفِي لَيْلَة الْأَحَد 20 - 12 أُقِيمَت عَلَيْهِ صَلَاة الْغَائِب بِالْمَسْجِدِ النَّبَوِيّ وَصلى عَلَيْهِ صَاحب الْفَضِيلَة الشَّيْخ عبد الْعَزِيز بن صَالح آل صَالح إِمَام وخطيب الْمَسْجِد النَّبَوِيّ وَرَئِيس الدَّوَائِر الشَّرْعِيَّة بِالْمَدِينَةِ ومحاكم منْطقَة الْمَدِينَة بعد صَلَاة الْعشَاء مُبَاشرَة وَصلى عَلَيْهِ من حضر من الْحجَّاج مَا لَا يُحصى عددا. وَمن غَرِيب الصدف وَحسن التفاؤل أَن يقْرَأ الإِمَام فِي صَلَاة الْعشَاء قَوْله تَعَالَى {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلاً خَالِدِينَ فِيهَا لَا يَبْغُونَ عَنْهَا حِوَلاً} إِلَى آخر السُّورَة، وَفِي الرَّكْعَة الثَّانِيَة {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدّاً} .

(1/22)

وَقد سَأَلت فضيلته عَن هَذِه الْقِرَاءَة أهوَ قَاصد لهَذِهِ الْآيَات ومختار لَهَا أم جَاءَت عفوا، فَقَالَ حفظه الله بل عفوا فَمَا الملاحظة عَلَيْهَا؟ قلت إِنَّهَا من أغرب الصدف لِأَنَّك صليت على الشَّيْخ الْأمين رَحمَه الله بعْدهَا فَظَنَنْت أَنَّك قصدت إِلَيْهَا، وَلكنه من المناسبات الْحَسَنَة تغمد الله الفقيد برحمته وَأَسْكَنَهُ فسيح جنته إِنَّه جواد كريم رؤوف رَحِيم، كَمَا صلي عَلَيْهِ بالجامعة الإسلامية وَفِي مَسَاجِد الدوادمي.
مَاتَ رَحمَه الله تَعَالَى بعد أَن أَحْيَا علوماً درست، وَخلف تراثاً بَاقِيا, وربى أَفْوَاجًا متلاحقة تعد بالآلاف من خريجي كليات ومعاهد الإدارة الْعَامَّة بالرياض والجامعة الإسلامية بِالْمَدِينَةِ المنورة.
مَا مَاتَ إِلَّا بعد أَن أصبح لَهُ فِي كل دَائِرَة من دوائر الْحُكُومَة فِي أنحاء الْبِلَاد ابْنا من أبنائه، وَفِي كل قطر إسلامي بعثة من البعثات الإسلامية لمنح الجامعة الإسلامية التعليمية بِالْمَدِينَةِ المنورة.
مَا مَاتَ إِلَّا بعد أَن ترك فِي كل مكتبة وَفِي كل منزل (أضواء الْبَيَان) تبدد الظلام وتهدي السَّبِيل.
فَلَا يبعد وَلَا يغالي من يَقُول مَا مَاتَ من خلف هَذَا التراث وَأدّى تِلْكَ الرسَالَة فِي حَيَاته يبْقى أثرا خَالِدا لَهُ على مر الأجيال والقرون.
لقد أدّى رِسَالَة عظمى وانتقل إِلَى الرفيق الْأَعْلَى، ليحصد مَا زرع ويجني ثمار مَا غرس وينعم بِمَا قدم رَحمَه الله رَحْمَة وَاسِعَة.
لقد عَاشَ رَحمَه الله فِي هَذِه الْبِلَاد مُنْذُ سِنِين حِين قدم لأَدَاء فَرِيضَة الْحَج ثمَّ اعتزم الْمقَام وَعمل فِي كبريات معاهد الْعلم وجامعاته وَألف وحاضر وَلم تُكتب عَنهُ كلمة وَلم يكن يرضى بِالْكِتَابَةِ عَنهُ. لقد كَانَت أَعماله تترجم عَنهُ ومؤلفاته تعرف بِهِ حَتَّى عرفه الصَّغِير وَالْكَبِير والقاصي والداني والعالم والعامي، فَلم تكن وَفَاته رزءاً على فَرد أَو أسرة أَو جمَاعَة أَو قطر وَلَكِن على الْعَالم الإسلامي كُله.

(1/23)

وَمَا كتبت عَنهُ سوى كلمة موجزة استقيتها مِنْهُ رَحمَه الله عِنْد طبع أول محاضرة لَهُ بالجامعة الإسلامية فِي آيَات الصِّفَات وطبعت فِي مقدمتها.
وَمَات رَحمَه الله وَلم تكْتب عَنهُ أَيْضا إِلَّا تَعْرِيف موجز بالنشأة والمولد وَمَا إِلَى ذَلِك.
والآن وَقد تحتمت الْكِتَابَة عَنهُ لَا تعريفاً بِهِ فَهُوَ أعرف من أَن يُعرف فَهُوَ الْعلم الخفاق والطود الأشم وَالشَّمْس المشرقة فَلَيْسَتْ الْكِتَابَة للتعريف وَلَكِن لرسم خطاه وَبَيَان منهجه مِمَّا سَمِعت مِنْهُ رَحمَه الله ولمسته من حَياتِي مَعَه الْمدَّة الطَّوِيلَة، وَإِنِّي لأسجل هَذَا عَنهُ رَحمَه الله للقريب والبعيد لكل من عرفه عَالما وَلم يعرفهُ طَالبا، أَو عرفه هُنَا وَلم يعرفهُ هُنَاكَ فِي بِلَاده فَأَقُول أَولا: إِنِّي لَا أَسْتَطِيع إِيفَاء الْمقَام حَقه لعظم مقَامه رَحمَه الله وكبير مَنْزِلَته وَإِن كل كِتَابَة عَن أَي شخص تعْتَبر ذَات جانبين:
جَانب تَرْجَمَة لَهُ وَبَيَان لحقيقته وتعريف بشخصه ومنزلته، وجانب سيرته ومنهجه بِمَا يُمكن أَن يكون نهجاً يُسار عَلَيْهِ ومنهجاً يُقتدى بِهِ ومؤثر يُؤثر على غَيره مِمَّن أَرَادَ السّير فِي سَبيله والنسج على منواله والاستفادة من أَقْوَاله وأفعاله.
وَالْكِتَابَة عَن أَي شخص من هذَيْن الْجَانِبَيْنِ تعْتَبر بِمَثَابَة شخصيته فِي إبراز صورته وَبَيَان مكانته وفيهَا تقييمه فِي عَظمته أَو توسطه أَو غير ذَلِك، وَأي عَالم أَو طَالب علم فَإِن لَهُ شخصية مزدوجة فِي حَيَاته الْعَامَّة وسلوكه الْعَام، وحياته الْخَاصَّة فِي طلب الْعلم ومنهجه فِي تَحْصِيله ونشره وَالْكِتَابَة بِهَذَا الِاعْتِبَار تكون عَن التَّرْجَمَة الشخصية، والسيرة العلمية.
وَقد ملئت المكتبات الإسلامية بتراجم وسير الْأَعْلَام من الرِّجَال من عصر الصَّحَابَة رَضِي الله عَنْهُم إِلَى عصور التدوين وامتدت إِلَى الْيَوْم حفظا للتراث الإسلامي وتسجيل للرعيل الأول، وَلم تكن الْكِتَابَة عَن أَي شخص وافية كَامِلَة إِلَّا بِتَعَدُّد الْكتاب عَنهُ، وتستخلص الْحَقِيقَة من مَجْمُوع مَا كُتب عَنهُ لِأَن كل كَاتب عَن أَي شخص لن يَخْلُو من أحد أُمُور ثَلَاثَة:

(1/24)

1 - إِمَّا موَالٍ متأثر: فقد يَقع تَحت تَأْثِير العاطفة فَينْظر من زَاوِيَة وَاحِدَة، فَيُقَال فِيهِ "وَعين الرِّضَا عَن كل عيب كليلة".
2 - وَإِمَّا معاد منفعل: فَيَقَع تَحت طائلة الانفعال فَيصدق عَلَيْهِ تَتِمَّة الْبَيْت السَّابِق "كَمَا أَن عين السخط تبدي المساويا".
3 - وَإِمَّا بعيد معتدل: يرغب التقييم بميزان الِاعْتِدَال، وَمثل هَذَا قد يفوتهُ مَا لم يكن حَرِيصًا عَلَيْهِ بِدُونِ تَقْصِير.
وَمن هُنَا لم تكن كِتَابَة كَاتب عَن إِنْسَان مَا مُطَابقَة كل التطابق ومكتملة غَايَة الاكتمال.
وَقد يتحرج الأصدقاء مَخَافَة التُّهْمَة والتأثر بالألفة أَو يتَوَقَّف الْأَعْدَاء مكتفين بالإغضاء، أَو يتَرَدَّد الْآخرُونَ خشيَة التَّقْصِير، وَلِهَذَا فقد تذْهب الشخصية الفذة دون كِتَابَة عَنْهَا فيفتقده الْحَاضِرُونَ ويفقد سيرته القادمون، علما بِأَن سيرة الرِّجَال مدرسة الأجيال.
وفضيلة الْوَالِد الشَّيْخ مُحَمَّد الْأمين رَحمَه الله لَهُ شخصية متميزة وسيرة وَاضِحَة يعرفهَا كل من لقِيه أَو حضر مَجْلِسه أَو اسْتمع درسه أَو قَرَأَ كتبه أَو حَتَّى سمع عَنهُ، وَقد طبقت شهرته الْآفَاق.
وَإِن الْكِتَابَة عَن مثله رَحمَه الله لمن أشق مَا يكون لتَعَدد جَوَانِب الشخصية وانفساح مجالاته العلمية، وَالْحَال أَنه لَا مرجع لمن يكْتب عَنهُ إِلَّا الْخلطَة وَطول الْعشْرَة وتصيد الْأَخْبَار من ذويه الأخيار.
وَحَيْثُ أَن أَحَق النَّاس بِالْكِتَابَةِ عَنهُ هم تلاميذه وأبناؤه، وَإِنِّي وَإِن كنت قد أكرمني الله بِصُحْبَتِهِ وَطول ملازمته ليل نَهَار وَكَثْرَة مرافقته فِي الظعن والأسفار، دَاخل وخارج المملكة، وَسمعت مِنْهُ رَحمَه الله الشَّيْء الْكثير وَالْكثير جدا فَإِنِّي لأجدني تتجاذبني عوامل الْإِقْدَام والإحجام، فَإِذا استحضرت كل مَا سمعته مِنْهُ وتصورت كل مَا لمسته فِيهِ أجدني أَحَق النَّاس بِالْكِتَابَةِ عَنهُ.
وَإِذا تذكرت مكانته وتراءت لي مَنْزِلَته وأحسست تَأْثِيره على نَفسِي

(1/25)

تلاشت من ذهني كل مَعَاني الْكِتَابَة أَمَام تِلْكَ الشخصية المثالية تراجعت بَعيدا عَن ميادين الْكِتَابَة عَنهُ.
وَلَكِن إِذا كَانَ كل كَاتب لَا يَسْتَطِيع تقييم كل شخصية تقييماً حَقِيقِيًّا يدل على الشَّخْص دلَالَة مطابقية وَفِي أسلوب الْمُسَاوَاة، لَا موجزاً وَلَا مطنباً، إِذا كَانَ هَذَا حَال كل كَاتب مَعَ كل شخص.
وَإِذا كَانَ تلميذ الشَّيْخ أَحَق بِالْكِتَابَةِ عَنهُ فَمَالِي لَا أدلي بدلوي بالدلاء وأعمل قلمي مَعَ الأقلام، وأبدي مَا عِنْدِي سَوَاء مَا سمعته مِنْهُ مُبَاشرَة أَو عَنهُ بِوَاسِطَة، أَو لمسته من جَوَانِب حَيَاته وَسيرَته.
دون انطلاق مَعَ العاطفة إِلَى حد الإطناب، وَدون إحجام مَعَ الوجل والتهيب والوجل إِلَى حد الإيجاز. إِنَّه لشيخي وأعز عَليّ من وَالِدي.
إِنَّه حَقًا وَالِدي حسا وَمعنى لقد عِشْت فِي كنفه سنوات مَعَه فِي بَيته وَقد يظلنا سقف وَاحِد فِي غرفَة وَاحِدَة أمداً طَويلا.
وَقد وجدت مِنْهُ رَحْمَة الله الْعِنَايَة وَالرِّعَايَة كَأحد أبنائه كأشد مَا يرْعَى الْوَالِد وَلَده، وَقد أجد مِنْهُ الإيثار على نَفسه فِي كثير من أحيانه مِمَّا يطول ذكره وَلَا يُنسى فَضله.
وأعز من الإيثار مَا منحني من الْعُلُوم والْآثَار، والتوجيه الأدبي وَالْفضل الخلقي والسمو النَّفْسِيّ فِي مجالسه وَأَحَادِيثه ودروسه من غير مَا حد وَبِدُون تقيد بِوَقْت إِذْ كَانَ رَحمَه الله كل مجالسه مجَالِس علم وكل أَحَادِيثه أَحَادِيث أدب وتوجيه، وَلم يكن يحْتَاج إِلَى تحضير لدرس وَلَا مُرَاجعَة لجواب على سُؤال.
وَلم يكن لي مَعَه رَحمَه الله من وَقت معِين مَعَ كَثْرَة الإخوان الدارسين عَلَيْهِ المقيمين مَعَه فِي بَيته إِلَّا وَقت وَاحِد هُوَ مَا بَين الْمغرب وَالْعشَاء لمُدَّة سنتَيْن دراسيتين وَنحن بالرياض، قَرَأت فِي خلالها تَفْسِير سُورَة الْبَقَرَة.
كَانَت تِلْكَ الدراسة عَلَيْهِ رَحمَه الله هِيَ رَأس مَالِي فِي جلّ تحصيلي وَعَلَيْهَا أساس دراستي الْحَقِيقِيَّة سَوَاء فِي المقررات أَو غَيرهَا، لِأَن فِيهَا جَمِيع أَبْوَاب

(1/26)

الْفِقْه، وعَلى مباحثها تنطبق جلّ قَوَاعِد الْأُصُول، وَلَا يبعد من يَقُول إِن مَا بعْدهَا من السُّور يُعتبر تَفْسِيرا لَهَا أَو أَن من أتقن تَفْسِيرهَا سهل عَلَيْهِ تَفْسِير مَا بعْدهَا، وَقد كَانَت دراستها سَببا فِي تأليف كتابي دفع إِيهَام الِاضْطِرَاب، وأضواء الْبَيَان، وكل مِنْهُمَا إِثْر سُؤال وَجَوَاب.
مَعَ مَا درست من الْأُصُول ومبادئ فِي الْمنطق ودقائق فِي البلاغة وَغير ذَلِك.
لقد وجدت مِنْهُ رَحمَه الله مَا لم أَجِدهُ من غَيره على الْإِطْلَاق كَمَا وأظن أَن أحدا لم يجد مِنْهُ مَا وجدته أَنا مِنْهُ، فلئن شرفت بخدمته فَلَقَد حظيت بِصُحْبَتِهِ فجزاه الله عني أحسن الْجَزَاء.
وَإِن صَاحب مثل هَذِه العلاقة مَعَ مثل هَذِه الشخصية ليحس بثقل دُيُونه على كَاهِله ويلمس عظم الْمِنَّة تطوق عُنُقه، فَهَل أَسْتَطِيع تَوْفِيَة هَذَا الْجَانِب فَحسب فضلا عَن الجوانب الْعَامَّة الَّتِي هِيَ مَوْضُوع التَّرْجَمَة والسيرة، وَهل يَتَأَتَّى مني الإحجام عَن الْكِتَابَة وَأَنا مَدين بِمثل تِلْكَ الدُّيُون مكبل بِتِلْكَ المنن مِمَّا يَجْعَلنِي أَحَق بقول الْقَائِل:
كليني لَهُم يَا أُمَيْمَة ناصب ... وليل أقاسيه بطيئ الْكَوَاكِب
تطاول حَتَّى قلت لَيْسَ بمنقص ... وَلَيْسَ الَّذِي يرْعَى النُّجُوم بآيب
وَصدر أراح اللَّيْل عَازِب همه ... تضَاعف فِيهِ الْحزن من كل جَانب
عَليّ لعمر نعْمَة بعد نعْمَة ... لوالده لَيست بِذَات عقارب
وَلَئِن قيل:
وتجلدي للشامتين أريهمو ... أَنِّي لريب الدَّهْر لَا أتضعضع
فَإِنِّي لأقول:
وتجلدي للسامعين أريهمو ... شمس الْحَقِيقَة من سناه تطلع
وَإِنِّي مُلْزم بِالْكِتَابَةِ وَلَو تأثرت بالعاطفة فَإِنِّي مَعْذُور:
وَإِن قصرت عَن حَقه فَلَا عذر لي فِي التَّقْصِير.

(1/27)

وَإِنِّي لأعتبر مَا أقدمه بداية لَا نِهَايَة وَتَذْكِرَة للآخرين من حاضرين وغائبين لَعَلَّهُم يتمون مَا بَقِي، ويكملون مَا نقص.
وَإِذا كَانَت التراجم وَالسير تَنْقَسِم إِلَى ذاتية وَغير ذاتية، والذاتية هِيَ مَا يَكْتُبهَا الشَّخْص عَن نَفسه من طفولته إِلَى رجولته، ويسجل مَا جرى لَهُ وَعَلِيهِ، وَهِي أصدق مَا تكون إِن كَانَ صَاحبهَا معتدلاً أَمينا.
وَقد ترْجم بعض الْعلمَاء والفلاسفة لأَنْفُسِهِمْ مِنْهُم:
‍‍1 - ابْن سينا الْمُتَوفَّى سنة 428 كَانَت تَرْجَمته لنَفسِهِ مرجعاً لكل من كتب عَنهُ من تلاميذه.
2 - والعماد الْأَصْفَهَانِي الْمُتَوفَّى سنة 597 فِي مُقَدّمَة كِتَابه (الْبَرْق الشَّامي) .
3 - وَابْن الْخَطِيب الْمُتَوفَّى سنة 776.
4 - وَابْن خلدون، الْمُتَوفَّى 805، والسيوطي وَغَيرهم.
والترجمة غير الذاتية مَا يكْتب غَيره عَنهُ.
وَإِن مَا أقدمه فِي هَذَا المجال ليجمع بَين الْقسمَيْنِ الذاتي وَغير الذاتي لِأَنَّهُ يشْتَمل على مَا قَالَه هُوَ عَن نَفسه وسمعته مِنْهُ مُبَاشرَة، كَمَا تشْتَمل على مَا عَرفته ولمسته من حَيَاته مُدَّة صحبتي لَهُ.
وَالله أسأَل أَن يَجْعَل من سيرته خير قدوة لتلامذته، وَأَن يَجْعَل فِي ولديه خير خلف لخير سلف، وَأَن يأجرنا فِي مُصِيبَتنَا ويخلفنا خيرا مِنْهَا، ونسأله تَعَالَى أَن يتغمده بوافر رَحمته ويسكنه فسيح جنته وَأَن يجزل لَهُ الْعَطاء ويجزيه أحسن الْجَزَاء عَمَّا بذله من جهد، وَخَلفه من علم. إِنَّه جواد كريم (إِن أول مَا يبْدَأ بِهِ فِي مثل هَذَا الْمقَام لَهو الِاسْم واللقب وَالنّسب والنشأة والموطن) …الخ.

(1/28)

وَهَذِه تَرْجَمته رَحمَه الله كَمَا سَمعتهَا مِنْهُ مُبَاشرَة:
الِاسْم: هُوَ مُحَمَّد الْأمين، وَهُوَ علم مركب من اسْمَيْنِ وَذكر مُحَمَّد تبرك.
واللقب: آبا. بِمد الْهمزَة وَتَشْديد الْبَاء من الإباء.

(1/28)

وَاسم أَبِيه: مُحَمَّد الْمُخْتَار بن عبد الْقَادِر بن مُحَمَّد بن أَحْمد نوح بن مُحَمَّد بن سَيِّدي أَحْمد ابْن الْمُخْتَار من أَوْلَاد أَوْلَاد الطَّالِب أوبك وَهَذَا من أَوْلَاد أَوْلَاد كرير بن الموافي بن يَعْقُوب بن جاكن الابر جد الْقَبِيلَة الْكَبِيرَة الْمَشْهُورَة الْمَعْرُوفَة بالجكنيين. ويُعرفون بتجكانت.
نسب الْقَبِيلَة: وَيرجع نسب هَذِه الْقَبِيلَة إِلَى حمير، كَمَا قَالَ الشَّاعِر الموريتاني مُحَمَّد فال ولد الْعَينَيْنِ مستدلا بفصاحتهم على عروبتهم:
إِنَّا بَنو حسن دلّت فصاحتنا ... أَنا إِلَى الْعَرَب الأقحاح ننتسب
إِن لم تقم بَيِّنَات أننا عرب ... فَفِي (اللِّسَان) بَيَان أننا عرب
أنظر إِلَى مَا لنا من كل قافية ... لَهَا تذم شذور الزبرج القشب
وبيّن شَاعِر آخر مرجع تِلْكَ الْقَبِيلَة إِلَى حمير بقوله:
يَا قَائِلا طاعناً فِي أننا عرب ... قد كذبتك لنا لسن وألوان
وسم الْعرُوبَة بادٍ فِي شَمَائِلنَا ... وَفِي أوائلنا عز وإيمان
أساد حمير والأبطال من مُضر ... حمر السيوف فَمَا ذلوا وَلَا هانوا
لقد كَانَت خَصَائِص الْعرُوبَة ومميزاتها موفورة لَدَى الشَّيْخ رَحمَه الله ولدى أَهله وَذَوِيهِ فِي النّظم وَفِي النثر، كَمَا توفرت الْعُلُوم والفنون فِي بَيته وقبيلته: وَقد بيّن أحد شعرائهم أَصَالَة الْعرُوبَة فيهم وارتضاعهم إِيَّاهَا من أمهاتهم فِي قَوْله يُخَاطب من ينكرها عَلَيْهِم:
لنا الْعرُوبَة الفصحى وَإِنَّا ... أَحَق الْعَالمين بهَا اضطلاعا
عَن الْكتب اقتبستموها انتفاعا. ... بِمَا فِيهَا ونرضعها ارتضاعا
المولد: ولد رَحمَه الله فِي عَام 1325هـ‍.
الموطن: كَانَ مسْقط رَأسه رَحمَه الله عِنْد مَاء يُسمى (تَنْبه) من أَعمال مديرية (كيفا) من الْقطر الْمُسَمّى بشنقيط وَهُوَ دولة موريتانيا الإسلامية الْآن

(1/29)

علما بِأَن كلمة شنقيط كَانَت وَلَا تزَال اسْما لقرية من أَعمال مديرية أطار فِي أقْصَى موريتانيا فِي الشمَال الغربي.
نشأته رَحمَه الله: وَقبل الحَدِيث عَن نشأته يحسن إيجاز نبذة عَن البيئة فِي تِلْكَ الْبِلَاد:
تعْتَبر الْحَيَاة الاجتماعية فِي تِلْكَ الْبِلَاد بِحَسب المواطنين قسمَيْنِ عرب وعجم والعربية لُغَة الْجَمِيع، أما الْعَمَل فالعجم أَكثر أَعْمَالهم الزِّرَاعَة والصناعة وسلالتهم من الزنوج.
وَأما الْعَرَب فقسمان: طلبة وَغير الطّلبَة، والطلبة من يغلب عَلَيْهِم طلب الْعلم وَالتِّجَارَة وَغَيرهم من يغلب عَلَيْهِم التِّجَارَة والإغارة. وهم قبائل عدَّة وَمن الْقَبَائِل من يغلب عَلَيْهَا الطّلب وَمِنْهَا من يغلب عَلَيْهَا الإغارة والقتال.
وقبيلة الجكنيين خَاصَّة قد جمعت بَين طلب الْعلم وفروسية الْقِتَال مَعَ عفة عَن أَمْوَال النَّاس، وَفِي هَذَا الجو كَانَ طلب الْعلم على قدم وسَاق سَوَاء فِي حلهم أَو ترحالهم كَمَا قَالَ بعض مشايخهم الْعَلامَة الْمُخْتَار بن بونا:
وَنحن ركب من الْأَشْرَاف مُنْتَظم. ... أجل ذَا الْعَصْر قدرا دون أدنانا
قد اتخذنا ظُهُور العيس مدرسة ... بهَا نبين دين الله تبيانا
أما كرم الطَّبْع فَهَذَا سجية فِي جَمِيعهم وَأمر يشب فِيهِ الصَّغِير ويشيب عَلَيْهِ الْكَبِير، وَقد ألفوا الضَّيْف لنجعة مَنَازِلهمْ وَمن عاداتهم إِذا نزل وَفد على بَيت فَإِن أهل هَذَا الْمنزل يرسلون لأهل بَيت المضيف مِمَّا عِنْدهم قل أَو كثر مُشَاركَة فِي قرى الضَّيْف وتعاوناً مَعَ المضيف حَتَّى لَو كَانَ معدماً غَدا واجداً ويرحل الْوَفْد وَهُوَ فِي غَايَة الرِّضَا. وَهَكَذَا دواليك.
وَفِي هَذَا الجو وَتلك البيئة نَشأ رَحمَه الله كَمَا سمعته يَقُول: "توفّي وَالِدي وَأَنا صَغِير أَقرَأ فِي جُزْء عمّ وَترك لي ثروة من الْحَيَوَان وَالْمَال، وَكَانَت سكناي

(1/30)

فِي بَيت أخوالي وَأمي ابْنة عَم أبي وحفظت الْقُرْآن على خَالِي عبد الله بن مُحَمَّد الْمُخْتَار بن إِبْرَاهِيم بن أَحْمد نوح جد الْأَب الْمُتَقَدّم".
طلبه للْعلم: حفظ الْقُرْآن فِي بَيت أَخْوَاله على خَاله عبد الله كَمَا تقدم وعمره عشر سنوات.
قَالَ رَحمَه الله: "ثمَّ تعلمت رسم الْمُصحف العثماني (الْمُصحف الْأُم) على ابْن خَالِي سَيِّدي مُحَمَّد بن أَحْمد بن مُحَمَّد الْمُخْتَار، وقرأت عَلَيْهِ التجويد فِي مقرأ نَافِع بِرِوَايَة ورش من طَرِيق أبي يَعْقُوب الْأَزْرَق وقالون من رِوَايَة أبي نشيط وَأخذت عَنهُ سنداً بذلك إِلَى النَّبِي صلى الله عَلَيْهِ وَسلم وَذَلِكَ وعمري سِتَّة عشر سنة".
أَنْوَاع الدراسة فِي الْقُرْآن: تعْتَبر الدراسة فِي عُلُوم الْقُرْآن منهجاً متكاملاً لَا تقتصر على الْحِفْظ وَالْأَدَاء بل تتَنَاوَل معرفَة رسم الْمُصحف أَي نوع كِتَابَته مَا كَانَ مَوْصُولا أَو مَفْصُولًا وَمَا رسم فِيهِ الْمَدّ أَو كَانَ يمد بِدُونِ وجود حرف الْمَدّ وَقد يكون حرفا صَغِيرا أَو نَحْو ذَلِك.
ثمَّ ضبط مَا فِيهِ من منشأيه فِي الرَّسْم أَو التِّلَاوَة وَمن الْمَشْهُور عِنْدهم فِي هَذَا الرجز (مُحَمَّد ابْن بِوَجْه) الْمَشْهُور الْمَعْرُوف بالبحر تعرض فِيهِ لكل كلمة جَاءَت فِي الْقُرْآن مرّة وَاحِدَة أَو مرَّتَيْنِ أَو ثَلَاث مَرَّات إِلَى سبع وَعشْرين مرّة أَي من الْكَلِمَات المشتبهة وأفرد كل عدد بفصل فمثلاً: كلمة (أَعينهم) بِالرَّفْع جَاءَت ثَلَاث مَرَّات قَالَ فِيهَا:
أَعينهم بِالرَّفْع من غير حُضُور ... من بعد كَانَت وتولت وتدور
وَمن الثنائي: كلمة (الأشياع) بِالْعينِ قَالَ فِيهِ:
أشياع بِالْعينِ فَهَل من مدكر ... فِي سبأ من قبل بِأَنَّهُم ذكر
وَقد درس هَذَا كُله فِي طفولته وَكَانَت لَهُ زِيَادَة نظم على ذَلِك تذييلا لزِيَادَة الْفَائِدَة كَمَا قَالَ: على الْبَيْت الْأَخير مُبينًا حركاته وَإِعْرَابه:

(1/31)

فِي سُورَة الْقَمَر خَاطب وانصبا ... وجره وغيبنه فِي سبا
أَي فِي سُورَة الْقَمَر تكون تلاوتها الْخطاب وَالنّصب {وَلَقَدْ أَهْلَكْنَا أَشْيَاعَكُمْ فَهَلْ مِنْ مُدَّكِرٍ} .
وَفِي سُورَة سبأ تكون تلاوتها بالغيبة والجر {كَمَا فُعِلَ بِأَشْيَاعِهِمْ} وَهَذِه دراسة لَا تكَاد تُوجد إِلَّا مَا شَاءَ الله وَهِي من المهام العلمية لحفظها رسم الْقُرْآن من التَّغْيِير والتبديل وَهِي من أثار تعهد الله بِحِفْظ هَذَا الْقُرْآن الْمنزل من عِنْده سُبْحَانَهُ.
ثمَّ قَالَ رَحمَه الله: وَفِي أثْنَاء هَذِه الْقِرَاءَة درست بعض المختصرات فِي فقه مَالك كرجز الشَّيْخ ابْن عَاشر وَفِي أَثْنَائِهَا أَيْضا درست دراسة وَاسِعَة فِي الْأَدَب على زَوْجَة خَالِي أم ولد الْخَال أَي أَن ولد خَاله يُعلمهُ الْعُلُوم الْخَاصَّة بِالْقُرْآنِ وَأمه تعلمه الْأَدَب قَالَ أخذت عَنْهَا مبادئ النَّحْو كالأجرومية وتمرينات ودروس وَاسِعَة فِي أَنْسَاب الْعَرَب وأيامهم والسيرة النَّبَوِيَّة ونظم الْغَزَوَات لِأَحْمَد البدوي الشنقيطي وَهُوَ يزِيد على 500 بَيْتا وشروحه لِابْنِ أُخْت الْمُؤلف الْمَعْرُوف بحماد ونظم عَمُود النّسَب للمؤلف وَهُوَ يعد بالآلاف وَشَرحه لِابْنِ أُخْته الْمَذْكُور على خُصُوص العدنانيين لِأَنَّهُ مَاتَ قبل شرح مَا يتَعَلَّق بالقحطانيين.
هَذِه دراسته فِي عُلُوم الْقُرْآن وَالْأَدب وَالسير والتاريخ كَانَت فِي بَيت أَخْوَاله على أَخْوَاله وَأَبْنَاء أَخْوَاله وزوجات أَخْوَاله أَي كَانَ بَيت أَخْوَاله الْمدرسَة الأولى إِلَيْهِ، أما بَقِيَّة الْفُنُون فَقَالَ:
1 - أَولا الْفِقْه الْمَالِكِي وَهُوَ الْمَذْهَب السائد فِي الْبِلَاد درست مُخْتَصر خَلِيل بَدَأَ دراسته فِيهِ على الشَّيْخ مُحَمَّد بن صَالح إِلَى قسم الْعِبَادَات ثمَّ درس عَلَيْهِ النّصْف من ألفية ابْن مَالك، ثمَّ أخذت بَقِيَّة الْفُنُون على مَشَايِخ مُتعَدِّدَة، فِي فنون مُخْتَلفَة وَكلهمْ من الجكنيين وَمِنْهُم مشاهير الْعلمَاء فِي الْبِلَاد مِنْهُم:
1 - الشَّيْخ مُحَمَّد بن صَالح الْمَشْهُور بِابْن أَحْمد الأفرم.
2 - وَالشَّيْخ أَحْمد الأفرم بن مُحَمَّد الْمُخْتَار.

(1/32)

3 - وَالشَّيْخ الْعَلامَة أَحْمد بن عمر
4 - والفقيه الْكَبِير مُحَمَّد النِّعْمَة بن زَيْدَانَ
5 - والفقيه الْكَبِير أَحْمد بن مُودْ
6 - والعلامة المتبحر فِي الْفُنُون أَحْمد فال بن آدُه
وَغَيرهم من الْمَشَايِخ الجكنيين.
قَالَ رَحمَه الله: "وَقد أَخذنَا عَن هَؤُلَاءِ الْمَشَايِخ كل الْفُنُون: النَّحْو وَالصرْف وَالْأُصُول والبلاغة، وَبَعض التَّفْسِير والْحَدِيث.
أما الْمنطق وآداب الْبَحْث والمناظرة فقد حصلناه بالمطالعة".
هَذَا مَا أملاه عَليّ رَحمَه الله وسجلته عَنهُ.
علما بِأَن الْفَنّ الَّذِي درسه على الْمَشَايِخ أَو مطالعة من الْكتب لم يقْتَصر فِي تَحْصِيله على دراسته بل كَانَ دَائِما يديم النّظر ويواصل التَّحْصِيل حَتَّى غَدا فِي كل مِنْهُ كَأَنَّهُ متخصص فِيهِ بل وَله فِي كل مِنْهُ اجتهادات ومباحث مبتكرة سنلم بهَا إِن شَاءَ الله عِنْد إِيرَاد الْمنْهَج العلمي لدراسته وآثاره العلمية.

(1/33)

منهجه العلمي فِي الدراسة:
وَقبل إِيرَاد الْمنْهَج العلمي لَهُ رَحمَه الله فِي دراسته نلم بالمنهج الْعَام السائد فِي بِلَاده لكافة طلبة الْعلم وَطَرِيقَة تَحْصِيله.
تعْتَبر طَريقَة الدراسة فِي تِلْكَ الْبِلَاد جُزْءا من حَيَاة الْبَوَادِي حلا وارتحالاً. وَإِذا أَقَامَ أحد الْمَشَايِخ فِي مَكَان توافد عَلَيْهِ الطلاب للدراسة عَلَيْهِ وَمكث حَتَّى يَأْخُذُوا عَنهُ وَقد يُقيم بِصفة دائمة لدوام الدراسة عَلَيْهِ ويُقال لَهُ (المرابط) نظرا لإقامته الدائمة لنشر الْعلم.
وَلَا يَأْخُذ المرابط من طلابه شَيْئا وَإِن كَانَ ذَا يسَار ساعد المحتاجين من طلابه وَقد يساعد أهل ذَاك الْمَكَان الغرباء من الطلاب.
فينزلون حول بَيته ويبنون لَهُم خياماً أَو مسَاكِن مُؤَقَّتَة، وَيكون لَهُم مجْلِس علم للدرس والمناقشة والاستذكار.

(1/33)

وَقد يكون المرابط مُخْتَصًّا بفن وَاحِد وَقد يدرس عدَّة فنون، فَإِذا كَانَ مُخْتَصًّا بفن وَاحِد فَإِن دروسه تكون فِي هَذَا الْفَنّ موزعة فِي عدَّة أَمَاكِن مِنْهُ بِحَسب مجموعات الطلاب فقد تكون مَجْمُوعَة فِي الْبِدَايَة مِنْهُ ومجموعة فِي النِّهَايَة وَأُخْرَى فِي أَثْنَائِهِ وَهَكَذَا.. فتتقدم كل مَجْمُوعَة على حِدة فتدرس على الشَّيْخ ثمَّ تَأتي الْمَجْمُوعَة الْأُخْرَى وَهَكَذَا.
وَإِذا كَانَ يدرس عدَّة فنون فَإِنَّهُ يقسم طلاب كل فن على النَّحْو الْمُتَقَدّم.
إِفْرَاد الْفُنُون: وَلَا يحِق لطَالب أَن يجمع بَين فنين فِي وَقت وَاحِد بل يدرس فَنًّا حَتَّى يكمله كالنحو مثلا ثمَّ يبْدَأ فِي البلاغة حَتَّى يكملها وَهَكَذَا يبْدَأ مثلا فِي الْفِقْه حَتَّى يفرغ مِنْهُ ثمَّ يبْدَأ فِي الْأُصُول حَتَّى يكمله، سَوَاء درسها على عدَّة مَشَايِخ أَو على شيخ وَاحِد.
طَريقَة الدراسة اليومية: يبْدَأ الطَّالِب بِكِتَابَة الْمَتْن فِي اللَّوْح الخشبي فَيكْتب قدر مَا يَسْتَطِيع حفظه ثمَّ يمحوه ثمَّ يكْتب قدرا أخر حَتَّى يحفظ مقرأ من الْفَنّ حسب التَّقْسِيم الْمَعْهُود فمثلاً النَّحْو تعْتَبر الألفية أَرْبَعَة مقارئ وَيعْتَبر متن خَلِيل فِي الْفِقْه نَحوا من ذَلِك.
فَإِذا حفظ الطَّالِب مقرأ من الْفَنّ تقدم للدراسة فيشرحه لَهُ الشَّيْخ شرحاً وافياً بِقدر مَا عِنْده من تَحْصِيل دون أَن يفتح كتابا أَو يحضر فِي مرجع ثمَّ يقوم هَؤُلَاءِ للاستذكار فِيمَا بَينهم ومناقشة مَا قَالَه الشَّيْخ وَقد يَأْخُذُونَ بعض الشرّاح لمقابلته على مَا سَمِعُوهُ أَو يرجعُونَ إِلَى بعض الْحَوَاشِي وَلَا يجتازون ذَاك الْمَكَان من الدَّرْس حَتَّى يرَوا أَنهم قد حصلوا كل مَا فِيهِ، وَلَيْسَ عَلَيْهِم من سرعَة أَو إنهاء كتاب بِقدر مَا عَلَيْهِم من فهم وَتَحْصِيل مَا فِي الْبَاب وَقد ذكرُوا عَن بعض الطلاب مِمَّن عرفُوا بالذكاء وَالْقُدْرَة على التَّحْصِيل أَنه كَانَ لَا يزِيد فِي متن خَلِيل على سطرين فَقَط فَقيل لَهُ: "لمَ لَا تزيد وَأَنت قَادر على التَّحْصِيل" فَقَالَ: "لأنني عجلَان لأعود إِلَى أَهلِي". فَقَالُوا لَهُ إِن العجلان يزِيد فِي حِصَّته. فَقَالَ: "أُرِيد أَن أتقن مَا أَقرَأ حَتَّى لَا أحتاج إِلَى إِعَادَة دراسته فأتأخر".

(1/34)

الْحَيَاة الدراسية:
دراسة الشَّيْخ رَحمَه الله: على هَذَا الْمنْهَج كَانَت دراسة الشَّيْخ رَحمَه الله إِلَّا أَنه تميز بِبَعْض الْأُمُور قل أَن كَانَت لغيره. نوجز مِنْهَا الْآتِي:
1 - فِي مبدأ دراسته: تقدم أَنه أتيح لَهُ فِي بادئ دراسته مَا لم يتح لغيره حَيْثُ كَانَ بَيت أَخْوَاله مدرسته الأولى، فَلم يرحل فِي بادئ أمره للطلب، وَكَانَ وحيد وَالِديهِ فَكَانَ فِي مَكَان التدلل والعناية.
2 - قَالَ رَحمَه الله كنت أميل إِلَى اللّعب أَكثر من الدراسة حَتَّى حفظت الْحُرُوف الهجائية وبدأوا يقرئونني إِيَّاهَا بالحركات: با فَتْحة با بِي كسرة بِي بُ ضمة بو وَهَكَذَا ث د ث. فَقلت لَهُم أَو كل الْحُرُوف هَكَذَا قَالُوا نعم فَقلت كفى إِنِّي أَسْتَطِيع قرَاءَتهَا كلهَا على هَذِه الطَّرِيقَة كي يتركونني. فَقَالُوا اقرأها فَقَرَأت بِثَلَاثَة حُرُوف أَو أَرْبَعَة وتنقلت إِلَى آخرهَا بِهَذِهِ الطَّرِيقَة فعرفوا أَنِّي فهمت قاعدتها واكتفوا مني بذلك وتركوني، وَمن ثمَّ حُببت إِلَيّ الْقِرَاءَة.
3 - وَقَالَ رَحمَه الله: وَلما حفظت الْقُرْآن وَأخذت الرَّسْم العثماني وتفوقت فِيهِ على الأقران عُنيت بِي والدتي وأخوالي أَشد عناية وعزموا على تَوَجُّهِي للدراسة فِي بَقِيَّة الْفُنُون، فجهزتني والدتي بجملين أَحدهمَا عَلَيْهِ مركبي وكتبي، وَالْآخر عَلَيْهِ نفقتي وزادي، وصحبني خَادِم وَمَعَهُ عدَّة بقرات وَقد هيئت لي مركبي كأحسن مَا يكون من مركب وملابس كأحسن مَا تكون فَرحا بِي وترغيباً لي فِي طلب الْعلم، وَهَكَذَا سلكت سَبِيل الطّلب والتحصيل.
تقوم الْحَيَاة الدراسية على أساس منع الكلفة وَتَمام الألفة سَوَاء بَين الطلاب أنفسهم أَو بَينهم وَبَين شيخهم مَعَ كَمَال الْأَدَب ووقار الحشمة، وَقد تتخللها الطّرف الأدبية والمحاورات الشعرية وَمن ذَلِك مَا حَدَّثَنِيهِ رَحمَه الله قَالَ: قدمت على بعض الْمَشَايِخ لأدرس عَلَيْهِ وَلم يكن يعرفنِي من قبل فَسَأَلَ عني من أكون وَكَانَ فِي ملإ من تلامذته فَقلت مرتجلا:

(1/35)

هَذَا فَتى من بني جاكان قد نزلا ... بِهِ الصِّبَا عَن لِسَان الْعَرَب قد عدلا
رمت بِهِ همة علياء نحوكم ... إِذْ شام برق عُلُوم نوره اشتعلا
فجَاء يَرْجُو ركاماً من سحائبه ... تكسو لِسَان الْفَتى أزهاره حللا
إِذْ ضَاقَ ذرعاً بِجَهْل النَّحْو ثمَّ أَبَا ... أَلا يُمَيّز شكل الْعين من فعلا
قد أَتَى الْيَوْم صبا مُولَعا كلفا ... بِالْحَمْد لله لَا أبغي لَهُ بَدَلا
يُرِيد دراسة لامية الْأَفْعَال:
وَقد مضى رَحمَه الله فِي طلب الْعلم قُدماً وَقد ألزمهُ بعض مشايخه بِالْقُرْآنِ، أَي أَن يقرن بَين كل فنين حرصاً على سرعَة تَحْصِيله وتفرساً لَهُ فِي الْقُدْرَة على ذَلِك، فَانْصَرف بهمة عالية فِي درس وَتَحْصِيل.
وَقد خاطبه بعض أقرانه فِي أَمر الزواج فَقَالَ فِي ذَلِك وَفِي الْحَث على طلب الْعلم:
دَعَاني الناصحون إِلَى النِّكَاح ... غَدَاة تزوجَتْ بيض الملاح
فَقَالُوا لي تزوج ذَات دلّ ... خلوب اللحظ جائلة الوشاح
تَبَسم عَن نوشرة رقاق ... يمج الراح بِالْمَاءِ القراح
كَأَن لحاظها رشقات نبل ... تذيق الْقلب آلام الْجراح
وَلَا عجب إِذا كَانَت لحاظ ... لبيضاء المحاجر كالرماح
فكم قتلا كميّا ذَا ولاحى ... ضعيفات الجفون بِلَا سلا
فَقلت لَهُم دَعونِي إِن قلبِي ... من العي الصراح الْيَوْم صاحي
ولي شغل بأبكار عذارى ... كَأَن وجوهها ضوء الصَّباح
أَرَاهَا فِي المهارق لابسات ... براقع من مَعَانِيهَا الصِّحَاح.
أَبيت مفكراً فِيهَا فتضحى ... لفهم الفدم خافضة الْجنَاح
أبحت حريمها جبرا عَلَيْهَا ... وَمَا كَانَ الْحَرِيم بمستباح.

(1/36)

نعم إِنَّه كَانَ يبيت فِي طلب الْعلم مفكراً وباحثاً حَتَّى يذلل الصعاب وَقد طابق القَوْل الْعَمَل.
حَدثنِي رَحمَه الله قَالَ: جِئْت للشَّيْخ فِي قراءتي عَلَيْهِ فشرح لي كَمَا كَانَ يشْرَح وَلكنه لم يشف مَا فِي نَفسِي على مَا تعودت وَلم يرو لي ظمئي، وَقمت من عِنْده وَأَنا أجدني فِي حَاجَة إِلَى إِزَالَة بعض اللّبْس وإيضاح بعض الْمُشكل وَكَانَ الْوَقْت ظهرا فَأخذت الْكتب والمراجع فطالعت حَتَّى الْعَصْر فَلم أفرغ من حَاجَتي فعاودت حَتَّى الْمغرب فَلم أنته أَيْضا فَأوقد لي خادمي أعواداً من الْحَطب أَقرَأ على ضوئها كعادة الطلاب وواصلت المطالعة وأتناول الشاهي الْأَخْضَر كلما مللت أَو كسلت وَالْخَادِم بِجوَارِي يُوقد الضَّوْء حَتَّى انبثق الْفجْر وَأَنا فِي مجلسي لم أقِم إِلَّا لصَلَاة فرض أَو تنَاول طَعَام وَإِلَى أَن ارْتَفع النَّهَار وَقد فرغت من درسي وَزَالَ عني لبسي وَوجدت هَذَا الْمحل من الدَّرْس كَغَيْرِهِ فِي الوضوح والفهم فَتركت المطالعة ونمت وأوصيت خادمي أَن لَا يوقظني لدرسي فِي ذَلِك الْيَوْم اكْتِفَاء بِمَا حصلت عَلَيْهِ واستراحة من عناء سهر البارحة.
فقد بَات مفكراً فِيهَا فأضحت ... لفهم الفدم خافضة الْجنَاح
وَإِن هَذَا لدرس لأبنائه ومنهج لطلاب الْعلم فِي الصَّبْر والدأب والمثابرة وَقد نَفَعَنِي الله بِهَذِهِ الْحَادِثَة فِي دراستي وتدريسي وخاصة فِي صُورَة مشابهة فِي الْفَرَائِض لم أكن درستها على أحد وَكَانَ الِاخْتِيَار فِي المقروء لَا فِي الْمُقَرّر.
وَتلك هِيَ آفَة الدراسة النظامية الْيَوْم وَكنت كلما ضجرت فِي تحقيقها تذكرت قصَّته رَحمَه الله فَصَبَرت حَتَّى حصلتها وَللَّه الْحَمد والْمنَّة وَكَانَ من بعد الظّهْر إِلَى هزيع من اللَّيْل، وَلَكِن كم كَانَت لذتي وارتياحي.
وَمَعَ هَذِه الشاعرية الرقراقة والمعاني الْعَذَاب الفياضة والأسلوب السهل الجزل فقد كَانَ يتباعد رَحمَه الله عَن قَول الشّعْر مَعَ وفرة حفظه إِيَّاه وَله فِي ذَلِك أَبْيَات يَقُول فِيهَا:

(1/37)

أنقذت من دَاء الْهوى بعلاج ... شيب يزين مفارقي كالتاج
قد صدني حلم الأكابر عَن لمي ... شفة الفتاة الطفلة المغناج
ماءُ الشبيبة زارع فِي صدرها ... رمانتي روض كحق العاج
وَكَأَنَّهَا قد أدرجت فِي برقع ... يَا ويلتاه بهَا شُعَاع سراج
وكأنما شمس الْأَصِيل مذابة ... تنساب فَوق جبينها الْوَهَّاج.
يعلى لموقع جنبها فِي خدرها ... فَوق الحشية ناعم الديباج.
لم يبك عَيْني بينُ حَيّ جيرة ... شدوا الْمطِي بأنسع الأحداج
نادت بأنغام اللحون حداتهم ... فتزيلوا وَاللَّيْل أليل داجي
لَا تصطبيني1 عاتق فِي دلّها ... رقت فراقت فِي رقاق زجاج
مخضوبة مِنْهَا بنان مديرها ... إِذْ لم تكن مقتولة بمزاج
طابت نفوس الشّرْب حَيْثُ أدارها ... رشأ رمى بلحاظ طرف ساجي
أَو ذَات عود أنطقت أوتارها ... بِلُحُونِ قَول للقلوب شواجي
فتخال رنات المثاني أحرفاً ... قد رددت فِي الْحلق من مهتاج
وَقد سَأَلت رَحمَه الله عَن تَركه الشّعْر مَعَ قدرته عَلَيْهِ وإجادته فِيهِ فَقَالَ: "لم أره من صِفَات الأفاضل. وخشيت أَن أشتهر بِهِ وتذكرت قَول الشَّافِعِي فِيمَا ينْسب إِلَيْهِ:
وَلَوْلَا الشّعْر بالعلماء يزري ... لَكُنْت الْيَوْم أشعر من لبيد
وَلِأَن الشَّاعِر يَقُول فِي كل مجَال، وَالشعر أكذبه أعذبه، فَلم أَكثر مِنْهُ لذَلِك".
وَمَعَ هَذَا فقد كَانَت لَهُ رَحمَه الله عدَّة مؤلفات نظماً فِي عدَّة فنون سَيَأْتِي بَيَانهَا إِن شَاءَ الله.
__________
1 - أَي لَا تستميلني.

(1/38)

أَعماله فِي الْبِلَاد:
كَانَت أَعماله رَحمَه الله كعمل أَمْثَاله من الْعلمَاء: الدَّرْس والفتيا وَلكنه كَانَ قد اشْتهر بِالْقضَاءِ وبالفراسة فِيهِ وَرَغمَ وجود الْحَاكِم الفرنسي إِلَّا أَن المواطنين كَانُوا عظيمي الثِّقَة فِيهِ فيأتونه للْقَضَاء بَينهم ويفدون إِلَيْهِ من أَمَاكِن بعيدَة أَو حَيْثُ يكون نازلاً.

(1/39)

طَرِيقَته فِي الْقَضَاء:
كَانَ إِذا أَتَى إِلَيْهِ الطرفان استكتبهما رغبتهما فِي التقاضي إِلَيْهِ وقبولهما مَا يقْضِي بِهِ ثمَّ يسْتَكْتب الْمُدَّعِي دَعْوَاهُ جَوَاب الْمُدَّعِي عَلَيْهِ أَسْفَل كِتَابَة الدَّعْوَى وَيكْتب الحكم مَعَ الدَّعْوَى والإجابة وَيَقُول لَهما اذْهَبَا بهَا إِلَى من شئتما من الْمَشَايِخ أَو الْحُكَّام، أما الْمَشَايِخ فَلَا يَأْتِي أحدهم قَضِيَّة قَضَاهَا إِلَّا صدقُوا عَلَيْهَا، وَأما الْحُكَّام فَلَا تصلهم قَضِيَّة حكم فِيهَا إِلَّا نفذوا حكمه حَالا، وَكَانَ يقْضِي فِي كل شَيْء إِلَّا فِي الدِّمَاء وَالْحُدُود، وَكَانَ للدماء قَضَاء خَاص.

(1/39)

قَضَاء الدِّمَاء:
كَانَ الْحَاكِم الفرنسي فِي الْبِلَاد يقْضِي بِالْقصاصِ فِي الْقَتْل بعد محاكمة ومرافعة وَاسِعَة النطاق وَبعد تمحيص الْقَضِيَّة وإنهاء المرافعة وصدور الحكم يعرض على عَالمين جليلين من عُلَمَاء الْبِلَاد ليصادقوا عَلَيْهِ ويسمي العلمين لجنة الدِّمَاء وَلَا ينفذ حكم الإعدام فِي الْقصاص إِلَّا بعد مصادقتهما عَلَيْهِ. وَقد كَانَ رَحمَه الله أحد أَعْضَاء هَذِه اللجنة وَلم يخرج من بِلَاده حَتَّى علا قدره وَعظم تَقْدِيره وَكَانَ علما من أعلامها وَمَوْضِع ثِقَة أَهلهَا وحكامها ومحكومها.

(1/39)

خُرُوجه من بِلَاده رَحمَه الله:
كَانَ خُرُوجه من بِلَاده لأَدَاء فَرِيضَة الْحَج وعَلى نِيَّة العودة وَكَانَ سَفَره برا كتب فِيهِ رحْلَة ضمنهَا مبَاحث جليلة كَانَ آخرهَا مَبْحَث القضايا الموجهة فِي الْمنطق مَعَ عُلَمَاء أم درمان بالمعهد العلمي بالسودان.
وَبعد وُصُوله إِلَى هَذِه الْبِلَاد تَجَدَّدَتْ نِيَّة بَقَائِهِ، وَلَعَلَّ من الْخَيْر وَبَيَان الْوَاقِع ذكر سَبَب بَقَائِهِ: لقد كَانَ فِي بِلَاده كَغَيْرِهِ يسمع الدعاية ضد هَذِه الْبِلَاد باسم الوهابية إِلَّا أَن بعض الصدف قد تغير من وجهات النّظر (وَإِذا أَرَادَ الله

(1/39)

أَولا فِي الْمَسْجِد النَّبَوِيّ:
يعْتَبر التدريس فِي الْمَسْجِد النَّبَوِيّ من أهم التدريس فِي كبريات جامعات الْعَالم فِي نشر الْعلم، وَهُوَ الجامعة الأولى للتشريع الإسلامي مُنْذُ عهد النُّبُوَّة وَحين كَانَ جِبْرِيل عَلَيْهِ السَّلَام يَأْتِي لتعليم الْإِسْلَام فِي مجَالِس الرَّسُول صلى الله عَلَيْهِ وَسلم، ومنذ كَانَت مجَالِس الْخُلَفَاء الرَّاشِدين وعلماء الصَّحَابَة رَضِي الله عَنْهُم أَجْمَعِينَ، إِذْ كَانَت الْمَدِينَة العاصمة العلمية، وظلت مُحَافظَة على مركزها العلمي وَلم تخل فِي زمن من الْأَزْمَان من عَالم يقوم بِحَق الله فِيهَا.
وَقبل مَجِيء الشَّيْخ رَحمَه الله كَانَ قبله الشَّيْخ الطّيب رَحمَه الله نفع الله بِهِ كثيرا وَتُوفِّي سنة 1363هـ‍ فَكَانَ جُلُوس الشَّيْخ رَحمَه الله للتدريس فِي الْمَسْجِد النَّبَوِيّ امتداداً لما كَانَ قبله مَعَ من كَانَ من الْعلمَاء بِالْمَسْجِدِ النَّبَوِيّ آنذاك من تلاميذ الشَّيْخ الطّيب وَغَيرهم، وَكَانَ درس الشَّيْخ فِي التَّفْسِير ختم الْقُرْآن مرَّتَيْنِ.

(1/42)

منهجه فِي درسه:
من الْمَعْلُوم أَن التَّفْسِير لَا ينْحَصر فِي مَوْضُوع فَهُوَ شَامِل عَام بشمول الْقُرْآن وعمومه، فَكَانَ الْمنْهَج أَولا بَيَان الْمُفْردَات ثمَّ الْإِعْرَاب والتصريف ثمَّ البلاغة مَعَ إِيرَاد الشواهد على مَا يُورد.
ثمَّ يَأْتِي إِلَى الْأَحْكَام إِن كَانَ مَوْضُوع الْآيَة فقهاً فيستقصي باستنتاج الحكم وَبَيَان الْأَقْوَال وَالتَّرْجِيح لما يظْهر لَهُ، ويدعم ذَلِك بالأصول وَبَيَان الْقُرْآن وعلوم الْقُرْآن من عَام وخاص وَمُطلق ومقيد وناسخ ومنسوخ وَأَسْبَاب نزُول وَغير ذَلِك.
وَإِذا كَانَت الْآيَة فِي قصَص أظهر العبر من الْقِصَّة وَبَين تاريخها وَقد يرْبط الْحَاضِر بالماضي كربط تكشف النِّسَاء الْيَوْم بفتنة إِبْلِيس لحواء فِي الْجنَّة ينْزع عَنْهُمَا لباسهما ليريهما سوآتهما، وفتنته للجاهلية حِين طافوا بِالْبَيْتِ عرايا رجَالًا وَنسَاء وهاهو يستدرجهن فِي التكشف شَيْئا فَشَيْئًا، بَدَأَ بكشف الْوَجْه ثمَّ الرَّأْس

(1/42)

آثاره فِي الرياض:
كَانَت مُدَّة اخْتِيَاره للتدريس بالرياض عشر سنوات دراسية يعود لقَضَاء العطلة بِالْمَدِينَةِ وَمَا كَانَ عمله فِي التدريس بالمعهد والكلية

(1/43)

كَغَيْرِهِ من المدرسين. وَلَكِن لبَيَان أَثَره حَقِيقَة نورد نبذه عَن الْحَالة العلمية آنذاك بالرياض.
كَانَت الرياض عَاصِمَة نجد علمياً وسياسياً وَكَانَ يفد إِلَيْهَا طلاب الْعلم من أنحاء نجد لأخذ الْعلم عَن آل الشَّيْخ. وَكَانَ مَرْكَز الدراسة والتدريس فِي الْمَسَاجِد إِلَّا خَواص الطلاب لَدَى سماحة الْمُفْتِي فيدرسون عَلَيْهِ بعض الدُّرُوس فِي بَيته ضحى، وَكَانَت الدراسة عمادها التَّوْحِيد وَالْفِقْه وَالتَّفْسِير وَكَذَلِكَ الحَدِيث والسيرة والنحو وَكَانَت دراسة مباركة تخرج عَلَيْهَا جَمِيع عُلَمَاء نجد حَتَّى جَاءَت تِلْكَ الْحَرَكَة العلمية الجديدة أَو تنظيم الدراسة الْجَدِيد فِي عَام 1371هـ‍.
نشأة هَذِه الْحَرَكَة: كَانَت نشأتها كَمَا سَمِعت مِنْهُ رَحمَه الله استجابة لرغبة المرحوم جلالة الْملك عبد الْعَزِيز رَحمَه الله. قَالَ لجَماعَة الْعلمَاء وهم فِي مَجْلِسه الْخَاص: لقد كَانَت الرياض ملية بالعلماء عامرة بالدروس. وانتقل الْكثير مِنْهُم إِلَى رَحْمَة الله وَلم يخلفهم من يماثلهم وَأَرَدْت تعاونكم مَعَ سماحة الْمُفْتِي فِي تربية جيل من طلبة الْعلم على الْعُلُوم الصَّحِيحَة والعقيدة السليمة فَنحْن وَأَنْتُم مشتركون فِي المسئولية فَكَانَت هَذِه النهضة ترعاها عناية ملكية وَتقوم عَلَيْهَا كفاءة علمية تولي إدارة المعهد الشَّيْخ عبد اللَّطِيف بن إِبْرَاهِيم ورئاسته لسماحة الْمُفْتِي وافتتحت الدراسة على طلاب حلق الْمَسَاجِد الْأَكفاء وَفِيهِمْ خَواص طلاب فَضِيلَة الشَّيْخ مُحَمَّد رَحمَه الله وأبناؤه. صنفت الدراسة على ثَلَاث سنوات ثانوية وَمِنْهَا إِلَى الْكُلية يغذي هَذَا الْقسم تمهيدي يَأْخُذ من رَابِعَة ابتدائي ويدرس خَامِسَة وسادسة وَمن ثمَّ للمعهد الثانوي فالكليتين.

(1/44)

الْمنْهَج العلمي:
وضع الْمنْهَج العلمي لتِلْك الدراسة على أساس فِي الْعُلُوم الدِّينِيَّة والعربية وتكميل من الْموَاد الاجتماعية وعلوم الْآلَة من مصطلح وأصول حَتَّى الْحساب والتقويم والخط والإملاء والتجويد. فَكَانَ قَوِيا فِي مَوْضُوعه شَامِلًا فِي منهجه. وَكَانَ الطلاب من الصفوة الَّذين درسوا فِي الْمَسَاجِد المتعطشين للعلوم متطلعين للتوسع وَكَانَ القائمون على التدريس نخبة ممتازة من الأجلة الْفُضَلَاء من وطنيين وأزهريين. فَكَانَ الجو حَقًا جدا علمياً الْتَقت فِيهِ همة عالية من

(1/44)

طلاب جَيِّدين مَعَ عَزِيمَة مَاضِيَة من مَشَايِخ مجتهدين. كَانَ يسودهم الشُّعُور بِأَن هَذِه طَلِيعَة نهضة علمية وَاسِعَة، كَانَ رَحمَه الله كوالد للْجَمِيع وَكَانَ درسه التَّفْسِير وَالْأُصُول. فَكَانَ فِي التَّفْسِير المجال الْوَاسِع لجَمِيع الْموَاد والعلوم. وَكَانَ مَعَ الْتِزَامه بالمنهج والحصص إِذا تنَاول بحثا فِي أَي مَادَّة يخاله السَّامع مُخْتَصًّا فِيهَا فَعرف لَهُ الْجَمِيع قدره وتطلع الْجَمِيع إِلَى مَا عِنْده حَتَّى المدرسون: وَقد رغب المدرسون آنذاك فِي قِرَاءَة بعض كتب شيخ الْإِسْلَام ابْن تَيْمِية واستيعاب دقائقه فَلم يكن أولى بذلك من فضيلته رَحمَه الله. خصص لذَلِك مجْلِس خَاص فِي صحن المعهد بدخنه بَين الْمغرب وَالْعشَاء.

(1/45)

فِي مَسْجِد الشَّيْخ:
وَفِي مَسْجِد الشَّيْخ مُحَمَّد رَحمَه الله بَدَأَ درس الْأُصُول لكبار الطّلبَة فِي قَوَاعِد الْأُصُول حَضَره الْعَامَّة والخاصة وَكَانَ يتوافد إِلَيْهِ من أَطْرَاف الرياض، وَكَانَ الشَّيْخ عبد الرَّحْمَن الإفْرِيقِي رَحمَه الله يدرس الحَدِيث وَكَانَ درس الْأُصُول بِمَثَابَة فتح جَدِيد فِي هَذَا الْفَنّ.

(1/45)

فِي بَيته رَحمَه الله:
وَلما كَانَ الدَّرْس فِي الْأُصُول فِي الْمَسْجِد عَاما وَفِي الطّلبَة من خواصهم رَغِبُوا فِي درس خَاص فِي بَيته رَحمَه الله فَكَانَ لَهُم درس خَاص بعد الْعَصْر. وَكَانَ بَيته رَحمَه الله كمدرسة سَوَاء لأبنائه الَّذين رافقوه للدراسة عَلَيْهِ وَقد أمْلى شرحاً على مراقي السُّعُود فِي بَيته على أخينا أَحْمد الأحمد الشنقيطي.
لقد كَانَ لتدريسه هَذَا سَوَاء رسمياً فِي المعهد والكليتين أَو فِي الْمَسْجِد أَو فِي الْمنزل كَانَ لَهُ أثر طيب ونتائج حَسَنَة لَا يسع متحدث التحدث عَنْهَا بِقدر مَا تحدثت هِيَ عَن نَفسهَا فِي أَعمال كَافَّة المتخرجين من تِلْكَ الْمعَاهد والكليتين المنتشرين فِي أنحاء المملكة المبرزين فِي أَعْمَالهم وَفِي أَعلَى مناصب فِي كَافَّة الوزارات.
وَلَا يُغالي من يَقُول إِن كل من تخرج أَو يتَخَرَّج فَهُوَ إِمَّا تلميذ لَهُ أَو لتلاميذه فهم بِمَثَابَة أبنائه وأحفاده كفى.

(1/45)

تَقْدِير المسؤولين لَهُ:
لقد كَانَ بِعِلْمِهِ ونصحه وجهده وعفته مَوضِع

(1/45)

دوره رَحمَه الله فِي الجامعة الإسلامية:
إِن من يعرف نشأة الجامعة الإسلامية وَقد عرف الْحَرَكَة العلمية الحديثة بالرياض ليقول أَن افْتِتَاح الجامعة الإسلامية امتداداً للحركة العلمية الحديثة بالرياض.
والمتتبع للحركات العلمية فِي الْعَالم الإسلامي ليقول إِن افْتِتَاح الجامعة الإسلامية فِي ذَلِك التَّارِيخ عناية من الله وتداركاً للتعليم الإسلامي حينما أُصِيبَت بعض دور الْعلم الْكُبْرَى بهزات فِي برامجها.
فَكَانَ إيجادها امتداداً للحركة العلمية الحديثة بالرياض ومجيئها آنذاك تداركاً لبَعض مَا فَاتَ ولعلها جُزْء من تَحْقِيق الحَدِيث: "إِن الْإِيمَان ليأرز إِلَى الْمَدِينَة كَمَا تأرز الْحَيَّة إِلَى جحرها". وَمَعْلُوم أَن الْإِيمَان عقيدة وَعمل وَالْعلم قبله.
وَمن هُنَا نجدد أَو نتذكر أهمية الجامعة الإسلامية ومدى وجودهَا بِالْمَدِينَةِ المنورة وبالتالي مَجِيء أَبنَاء الْعَالم الإسلامية إِلَيْهَا للدراسة وللتربية فِي هَذَا الجو الروحي لتبرز لنا قيمَة الْعَمَل فِي الجامعة وَأَن رسالتها تربوية بِجَانِب أَنَّهَا علمية وَأَنَّهَا منعت الانتساب دون الْحُضُور لهَذَا الْغَرَض نَفسه.

(1/46)

وَقد كَانَ لوالدنا رَحمَه الله فِي هَذِه المجالات الْيَد الطُّولى والمجهود الْأَكْبَر فَلم يدّخر وسعاً فِي تَعْلِيم وَلم يتوانى فِي تَوْجِيه سَوَاء فِي دروسه أَو أَحَادِيثه أَو محاضراته وَسَوَاء مَعَ الطلاب أَو المدرسين فَكَانَ كَالْأَبِ الرَّحِيم والداعية الناصح الْأمين. تحمل عَنهُ تلاميذه إِلَى أنحاء الْعَالم الإسلامي حينما وصلت منح الدراسة بالجامعة الإسلامية لبلدان الْعَالم الإسلامي فَهَل يُمكن أَن نقُول وَلَو ادِّعَاء أَو تجوزاً إِنَّه كَانَ بِحَق فِي منزلَة شيخ الْإِسْلَام فِي هَذَا الْوَقْت. ذَلِك فضل الله يؤتيه من يَشَاء وَالله ذُو الْفضل الْعَظِيم.
وَقد كَانَ بِجَانِب التَّعْلِيم عُضْو مجْلِس الجامعة ساهم فِي سَيرهَا ومناهجها كَمَا ساهم فِي إنتاجها وَتَعْلِيمهَا.
وَفِي سنة 86هـ‍ افْتتح معهد الْقَضَاء العالي بالرياض برآسة فَضِيلَة الشَّيْخ عبد الرَّزَّاق عفيفي وَكَانَت الدراسة فِيهِ ابْتِدَاء على نظام استقدام الأساتذة الزائرين فَكَانَ رَحمَه الله مِمَّن يذهب لإلقاء المحاضرات الْمَطْلُوبَة فِي التَّفْسِير وَالْأُصُول.

(1/47)

امتداد نشاطه خَارج المملكة:
إِذا كَانَت الجامعة الإسلامية قد فتحت للبلاد نوافذ تطل مِنْهَا على الْعَالم الإسلامي كُله وَجعلت لَهَا أَبنَاء فِي شَتَّى أقطارها فَإِن من حق أُولَئِكَ الْأَبْنَاء مَا يجب من رعايتهم وَحقّ تِلْكَ الأقطار مَا يلْزم من تَقْوِيَة أواصر الروابط. فَكَانَت فكرة إرْسَال بعثات إِلَى الأقطار الإسلامية وخاصة إفريقيا فَكَانَ رَحمَه الله على رَأس بعثة الجامعة إِلَى عشر دوَل إفريقية بدأت بالسودان وانتهت بموريتانيا موطن الشَّيْخ رَحمَه الله. كَانَ لهَذِهِ الْبعْثَة فِي تِلْكَ الْبِلَاد أعظم الْأَثر وأذكر فِي مجْلِس من أفاضل الْبِلَاد بموريتانيا وَفِي حفل تكريم للبعثة وكل إِلَى فضيلته رَحمَه الله كلمة الْجَواب فَكَانَ مِنْهَا إِن الذكريات لتتحدث وَإِنَّهَا لساعة عَجِيبَة أدارت عجلة الزَّمَان حَيْثُ نَشأ الشَّيْخ فِي بِلَادكُمْ ثمَّ هَاجر إِلَى الْحجاز ثمَّ هَا هُوَ يعود إِلَيْكُم على رَأس وَفد ورئاسة بعثة فقد نَبتَت غرسة علمه هُنَا عنْدكُمْ فَذهب إِلَى الْحجاز فَنمت وترعرعت فامتدت أَغْصَانهَا حَتَّى شملت بوارف ظلها بِلَاد الْإِسْلَام شرقاً وغرباً وَهَا نَحن فِي موطنه نجني

(1/47)

ثمار غرسها ونستظل بوارف ظلها. فَكَانَت تِلْكَ الرحلة حَقًا حَلقَة اتِّصَال وتجديد عهد وإحياء معالم لِلْإِسْلَامِ.
وَكَانَ لَهُ رَحمَه الله العديد من المحاضرات والمحادثات سجلت كلهَا فِي أشرطة لَا تزَال مَحْفُوظَة آمل أَن أوفق لنقلها وطبعها إتماماً للفائدة إِن شَاءَ الله. ونضم إِلَيْهَا منهجه وسلوكه مَعَ الْحُكَّام وصغار الطلاب والعوام مِمَّا يرسم الطَّرِيق الصَّحِيح للدعوة إِلَى الله على بَصِيرَة وبالحكمة وَالْمَوْعِظَة الْحَسَنَة.

(1/48)

فِي هَيْئَة كبار الْعلمَاء:
وكما شكلت هيئت كبار الْعلمَاء بعد سماحة الْمُفْتِي رَحمَه الله وَهِي أكبر هَيْئَة علمية فِي الْبِلَاد كَانَ رَحمَه الله أحد أعضائها. وَقد ترأس إِحْدَى دوراتها فَكَانَت لَهُ السياسة الرشيدة والنتائج الحميدة. سَمِعت فَضِيلَة الشَّيْخ عبد الْعَزِيز بن صَالح حفظه الله وَهُوَ عُضْو فِيهَا يَقُول: مَا رَأَيْت قبله أحسن إدارة مِنْهُ مَعَ بُعد نظر فِي الْأُمُور وَحسن تدبر للعواقب.

(1/48)

فِي الرابطة:
وَفِي رابطة الْعَالم الإسلامي كَانَ عُضْو الْمجْلس التأسيسي لم تقل خدماته فِيهِ عَن خدماته فِي غَيرهَا. أذكر لَهُ موقفا حَدثنِي بِهِ جنب الرابطة مأزقاً كَاد أَن يدْخل عَلَيْهَا شقاقاً أَو انثلاما.
حينما قدم مَنْدُوب إيران وَقدم طلبا باعتراف الرابطة بِالْمذهبِ الْجَعْفَرِي وَمَعَهُ وَثِيقَة من بعض الْجِهَات العلمية الإسلامية ذَات الْوَزْن الْكَبِير تؤيده على دَعْوَاهُ وتجيبه إِلَى طلبه. فَإِن قبلوا طلبه دخلُوا مأزقاً وَإِن رفضوه واجهوا حرجاً. فاقترحوا أَن يُولى الْأَمر فضيلته رَحمَه الله فِي جلْسَة خَاصَّة. فَأجَاب فِي الْمجْلس قَائِلا: لقد اجْتَمَعنَا للْعَمَل على جمع شَمل الْمُسلمين والتأليف بَينهم وترابطهم أَمَام خطر عدوهم وَنحن الْآن مجتمعون مَعَ الشِّيعَة فِي أصُول هِيَ:
الْإِسْلَام دين الْجَمِيع وَالرَّسُول صلى الله عَلَيْهِ وَسلم رَسُول الْجَمِيع. وَالْقُرْآن كتاب الله والكعبة قبْلَة الْجَمِيع والصلوات الْخمس وَصَوْم رَمَضَان وَحج بَيت الله الْحَرَام ومجتمعون على تَحْرِيم الْمُحرمَات من قتل وَشرب وزنا وسرقة وَنَحْو ذَلِك. وَهَذَا الْقدر كَاف للاجتماع والترابط. وَهُنَاكَ أُمُور نعلم جَمِيعًا

(1/48)

مؤلفاته رَحمَه الله:
لَا شكّ أَن كل مؤلف يَحْكِي شخصية مُؤَلفه فِي علمه وَفِي عقله بل وَفِي اتجاهه كَمَا قَالُوا: من ألف فقد استهدف أَي لِأَنَّهُ يعرض مَا عِنْده على أنظار النَّاس. وللشيخ تآليف عديدة مِنْهَا فِي بِلَاده وَمِنْهَا هُنَا. فَمَا كَانَ فِي بِلَاده هُوَ:
1 - فِي أَنْسَاب الْعَرَب نظما أَلفه قبل الْبلُوغ يَقُول فِي أَوله:
سميته بخالص الجمان ... فِي ذكر أَنْسَاب بني عدنان
وَبعد الْبلُوغ دَفنه قَالَ لِأَنَّهُ كَانَ على نِيَّة التفوق على الأقران وَقد لامه مشايخه على دَفنه وَقَالُوا كَانَ من الْمُمكن تَحْويل النِّيَّة وتحسينها.
2 - رجز فِي فروع مَذْهَب مَالك يخْتَص بِالْعُقُودِ من الْبيُوع والرهون وَهُوَ آلَاف مُتعَدِّدَة قَالَ فِي أَوله:
الْحَمد الله الَّذِي قد ندبا ... لِأَن نميز البيع عَن لبس الرِّبَا
وَمن بالمؤلفين كتبا ... تتْرك أطواد الْجَهَالَة هبا
تكشف عَن عين الْفُؤَاد الحجبا ... إِذا حجاب دون علم ضربا
3 - ألفية فِي الْمنطق - أَولهَا:
حمداً لمن أظهر للعقول ... حقائق الْمَنْقُول والمعقول
وكشف الرين عَن الأذهان ... بواضح الدَّلِيل والبرهان
وَفتح الْأَبْوَاب للألباب ... حَتَّى استبانت مَا وَرَاء الْبَاب

(1/49)

4 - نظم فِي الْفَرَائِض أَولهَا:
تَرِكَة الْمَيِّت بعد الْخَامِس ... من خَمْسَة محصورة عَن سادس
وحصرها فِي الْخَمْسَة استقراء ... وانبذ لحصر الْعقل بالعراء
أَولهَا الْحُقُوق بالأعيان ... تعلّقت كَالرَّهْنِ أَو كالجاني
وكزكاة التَّمْر والحبوب. ... إِن مَاتَ بعد زمن الْوُجُوب
وكل هَذِه المؤلفات مخطوطة.

(1/50)

أما مؤلفاته هُنَا فَهِيَ:
1 - منع جَوَاز الْمجَاز فِي الْمنزل للتعبد والإعجاز. وموضوعها إبِْطَال إِجْرَاء الْمجَاز فِي آيَات الْأَسْمَاء وَالصِّفَات وإيفائها على الْحَقِيقَة. وَقد زَاد هَذَا الْمَعْنى فِيمَا بعد فِي آدَاب الْبَحْث والمناظرة.
2 - دفع إِيهَام الِاضْطِرَاب عَن آي الْكتاب أبان فِيهِ مَوَاضِع مَا يشبه التَّعَارُض فِي الْقُرْآن كُله كَمَا فِي قَوْله تَعَالَى: {وَقِفُوهُمْ إِنَّهُمْ مَسْؤُولُونَ} مَعَ قَوْله تَعَالَى: {فَيَوْمَئِذٍ لَا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلا جَانٌّ} وَأَن السُّؤَال متنوع والمواقف مُتعَدِّدَة. وَقد طبع وَمَا قبله ونفدا.
3 - مذكرة الْأُصُول: على رَوْضَة النَّاظر جمع فِي شرحها أصُول الْحَنَابِلَة والمالكية وبالتالي الشَّافِعِيَّة. مقررة على كليتي الشَّرِيعَة والدعوة.
4 - آدَاب الْبَحْث والمناظرة: أوضح فِيهِ آدَاب الْبَحْث من إِيرَاد الْمسَائِل وَبَيَان الدَّلِيل وَنَحْو ذَلِك. وَهُوَ أَيْضا مُقَرر فِي الجامعة وَمن جزأين.
5 - أضواء الْبَيَان: لتفسير الْقُرْآن بِالْقُرْآنِ وَهُوَ مدرسة كَامِلَة يتحدث عَن نَفسه. طبع مِنْهُ سِتَّة أَجزَاء كبار وَالسَّابِع تَحت الطَّبْع وصل فِيهِ رَحمَه الله إِلَى نِهَايَة قد سمع. وَلَعَلَّ الله ييسر ويوفق من يعْمل على إكماله وَلَو بِقدر المستطاع. وَمن عَجِيب الصدف أَن يكون موقفه رَحمَه الله فِي التَّفْسِير على قَوْله تَعَالَى: {أُولَئِكَ حِزْبُ اللَّهِ أَلاَ إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ} .

(1/50)

وَهنا العديد من المحاضرات ذَات المواضيع المستقلة طبعت كلهَا ونفذت وَهِي:
1 - آيَات الصِّفَات: أوضح فِيهَا تَحْقِيق إِثْبَات صِفَات الله.
2 - حِكْمَة التشريع: عالج فِيهَا العديد من حِكْمَة التشريع فِي كثير من أَحْكَامه.
3 - الْمثل الْعليا: بَين فِيهَا المثالية فِي العقيدة والتشريع والأخلاق.
4 - الْمصَالح الْمُرْسلَة: بَين فِيهَا ضَابِط اسْتِعْمَالهَا بَين الإفراط والتفريط.
5 - حول شُبْهَة الرَّقِيق: رفع اللّبْس عَن ادِّعَاء استرقاق الْإِسْلَام للأحرار.
6 - على {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي} أَلْقَاهَا بِحَضْرَة الْملك مُحَمَّد الْخَامِس عِنْد زيارته للمدينة. وَكلهَا عَامَّة نافعة جَدِيدَة.
وبالتالي فقد كَانَ لمنهجه العلمي فِي أبحاثه وتدريسه وَفِي مؤلفاته. إحْيَاء لعلوم درست وتصحيحاً لمفاهيم اخْتلفت.
فمما أَحْيَا من الْعُلُوم علم الْأُصُول الَّذِي هُوَ أصل الِاسْتِدْلَال والاستنباط وَالِاجْتِهَاد وَالتَّرْجِيح وعمدة الْمُجْتَهد وعماده وبجهله لَا يحِق الِاجْتِهَاد وَيجب التَّقْلِيد الْمَحْض كَمَا يَقُولُونَ جهلة الْأُصُول عوام الْعلمَاء. فَفتح أبوابه وسهّل صعابه وأوضح قَوَاعِده، وَقرب تنَاوله تسهيلاً لأخذ الْأَحْكَام من مصادرها ورد الْفُرُوع إِلَى أُصُولهَا.
كَمَا أَحْيَا آدَاب الْبَحْث والمناظرة فَوضع منهجه وَألف مقرره فَكَانَ خدمَة للعقيدة فِي أسلوب بَيَانهَا وَكَيْفِيَّة إِثْبَاتهَا والدفاع عَنْهَا وطرق الْإِقْنَاع بِمَا فِيهِ الْخلاف.
كَمَا فتّح أبواباً جَدِيدَة وأحدث فنوناً طريفة فِي عُلُوم الْقُرْآن من منع الْمجَاز عَن الْمنزل للتعبد والإعجاز إِثْبَاتًا لمعاني آيَات الصِّفَات على حَقِيقَتهَا وسد بَاب تعطليها عَن دلالتها إِجْرَاء للنَّص على حَقِيقَته وإبقاء عَلَيْهِ فِي دلَالَته.
وَمن دفع إِيهَام الِاضْطِرَاب عَن آي الْكتاب وَبَيَان تَصْدِيق آي الْكتاب بعضه بَعْضًا بِدُونِ تعَارض وَلَا إِشْكَال.

(1/51)

وَمن تسليط أضواء الْبَيَان على تَفْسِير الْقُرْآن بِالْقُرْآنِ رسم فِيهِ الْمنْهَج السَّلِيم لتفسير الْقُرْآن الْكَرِيم. تَفْسِير كَلَام الله بعضه بِبَعْض وَأَبَان أَحْكَامه وَحكمه وَفتح كنوزه وأطلع نفائسه وَنشر درره على طلبة الْعلم.
وكل ذَلِك فتح جَدِيد فِي عُلُوم الْقُرْآن لم تكن مَوْجُودَة على هَذَا النسق من قبل وَلم تكن تدرس بِهَذَا الْمثل.
كَمَا أَنه فِي غضونها صحّح مفاهيم مُخْتَلفَة مِنْهَا أَن الْمنطق لم يكن يُعرف عَنهُ إِلَّا أَنه تَقْدِيم الْعقل على النَّقْل ومصادمة النَّص بِالرَّأْيِ وَكَانَ فعلا وَسِيلَة التشكيك فِي العقيدة باستخدام قضايا عقيمة. فهذب الشَّيْخ رَحمَه الله من أبحاثه وَأحسن باستخدامه فنظم قضاياه المنتجة ورتب أشكاله السليمة واستخدم قِيَاسه فِي الْإِلْزَام. سَوَاء فِي العقيدة أَو أصُول الْأَحْكَام وَبعد أَن كَانَ يستخدم ضدها أصبح يعْمل فِي خدمتها. كَمَا وضح ذَلِك فِي آدَاب الْبَحْث والمناظرة.

(1/52)

مواقفه مَعَ الْحق:
كَانَ رَحمَه الله قَوِيا صلباً لينًا سهلاً.
كَانَ قَوِيا صلباً فِي بَيَانه، لينًا سهلاً فِي الرُّجُوع إِلَى مَا ظهر إِلَيْهِ مِنْهُ.
فِي بعض الأعوام الَّتِي حججتها مَعَه رَحمَه الله قدمنَا مَكَّة يَوْم سبع من الشَّهْر وَكَانَ مُفردا الْحَج وَفِي يَوْم الْعِيد صحبته للسلام على سماحة الْمُفْتِي رَحمَه الله بمنى فَسَأَلَهُ رَحمَه الله عَن نُسكه فَقَالَ جِئْت مُفردا الْحَج وقصداً فعلت فَأدْرك الْمُفْتِي رَحمَه الله أَن وَرَاء ذَلِك شَيْئا وَلَكِن تلطف مَعَ الشَّيْخ وَقَالَ أهوَ أفضل عنْدك حفظك الله فَأجَاب أَيْضا حفظكم الله لَا للأفضلية فعلت وَلَكِن سَمِعت وتأكد عِنْدِي أَن أشخاصاً ينتمون لطلب الْعلم يَقُولُونَ لَا يَصح الْإِفْرَاد بِالْحَجِّ ويلزمون المفردين بالتحلل بِعُمْرَة. وَهَذَا الْعَمَل لَا يتناسب مَعَ العديد من وُفُود بَيت الله الْحَرَام كل بِمَا اخْتَار من نسك وكل يعْمل بِمذهب صَحِيح وَجَرت محادثة من أنفس مَا سَمِعت فِي تَقْرِير هَذَا الْبَحْث من مناقشة الْأَدِلَّة وَبَيَان الرَّاجِح وأخيراً قَالَ رَحمَه الله أَنه لَا يعنيني بَيَان الْأَفْضَل فَهَذَا أَمر مُخْتَلف فِيهِ وكل يخْتَار مَا يتَرَجَّح عِنْده وَلَكِن يعنيني إبِْطَال القَوْل بِالْمَنْعِ من صِحَة إِفْرَاد الْحَج لِأَنَّهُ قَول لم

(1/52)

يسْبق إِلَيْهِ وَالْأمة مجمعة على صِحَّته. فَمَا كَانَ من سماحة الْمُفْتِي رَحمَه الله إِلَّا أَن اسْتحْسنَ قَوْله ودعا لَهُ.
ولكأني بِهَذَا الْعَمَل من الشَّيْخ رَحمَه الله الَّذِي أَرَادَ بِهِ الْبَيَان عملياً صُورَة مِمَّا وَقع من عَليّ رَضِي الله عَنهُ حينما بلغه عَن عُثْمَان رَضِي الله عَنهُ أَنه ينْهَى عَن التَّمَتُّع فَدخل عَلَيْهِ وَقَالَ كَيفَ تنْهى عَن شَيْء فَعَلْنَاهُ مَعَ رَسُول الله صلى الله عَلَيْهِ وَسلم وَخرج من عِنْده وَهُوَ يَقُول: لبيْك اللَّهُمَّ حجا وَعمرَة.
أما لينه مَعَ الْحق ورجوعه إِلَى مَا ظهر لَهُ مِنْهُ فَفِي آخر دروسه فِي الْحرم النَّبَوِيّ فِي رَمَضَان الْمَاضِي فِي سُورَة بَرَاءَة أعلن عَن رُجُوعه عَن القَوْل فِي الْأَشْهر الحُرم بِأَنَّهَا مَنْسُوخَة وَقَالَ الَّذِي يظْهر أَنَّهَا محكمَة وَلَيْسَت مَنْسُوخَة وَكُنَّا نقُول بنسخها فِي دفع إِيهَام الِاضْطِرَاب وَلَكِن ظهر لنا بِالتَّأَمُّلِ أَنَّهَا محكمَة. وَهُوَ الْحق الَّذِي يَنْبَغِي اعْتِمَاده والتعويل عَلَيْهِ.
وَمِمَّا وَقع لي مَعَه رَحمَه وأكبرته فِيهِ تواضعه وإنصافه سَمِعت مِنْهُ فِي مَبْحَث زَكَاة الْحلِيّ فِي أضواء الْبَيَان عِنْد سرد الْأَدِلَّة ومناقشتها أَن من أَدِلَّة الموجبين حَدِيث الْمَرْأَة اليمنية وَمَعَهَا ابْنَتهَا وَفِي يَد ابْنَتهَا مسكتان غليظتان من ذهب فَسَأَلَهَا صلى الله عَلَيْهِ وَسلم: "أتؤدين زَكَاة هَذَا" فَقَالَت: لَا. فَقَالَ: "هما حَسبك من النَّار". فخلعتهما وَأَلْقَتْ بهما.
وَأجَاب المانعون بِأَن ذَلِك كَانَ قبل إِبَاحَة الذَّهَب للنِّسَاء فتساءلت مستوضحاً مِنْهُ رَحمَه الله: وماذا يُسمى هَذَا مِنْهُ صلى الله عَلَيْهِ وَسلم سُكُوته عَن لبسه وَهُوَ محرم وسؤاله عَن زَكَاته فَقَالَ عجبا إِن هَذَا يتَضَمَّن وجود اللّبْس عِنْد السُّؤَال وَيدل على إِبَاحَته آنذاك لِأَنَّهُ صلى الله عَلَيْهِ وَسلم لَا يقر أحدا على محرم وَلَا يَتَأَتَّى أَن يسكت على لبسهَا إِيَّاه وَهُوَ مَمْنُوع ويهتم لزكاته وَلَو أُعِيد طبع الْكتاب لنبهت عَلَيْهِ رغم أَن جَمِيع المراجع لم تلْتَفت إِلَيْهِ فَهُوَ بِهَذَا يلقن طلبة الْعلم درساً فِي موقفه من الْحق ولكأني بِكَلَام عمر رَضِي الله عَنهُ فِي كِتَابه لأبي مُوسَى رَحمَه الله وَلَا يمنعنك قَضَاء قَضيته بالْأَمْس ثمَّ راجعت فِيهِ نَفسك وَظهر لَك الْحق أَن

(1/53)

تَأْخُذ بِهِ فَالْحق أَحَق أَن يتبع. وَقد رَأينَا من قبل للشَّافِعِيّ الْقَدِيم والجديد. وَهَذَا مَا يَقْتَضِيهِ إنصاف الْعلمَاء وَأَمَانَة الْعلم.
هَذَا مَا وسعني ذكره عَن حَيَاته العلمية فِي نشأته وتعلمه وتعليمه وَعَن تراثه العلمي فِي مؤلفاته وآثاره التربوية فِي أبنائه وَأَبْنَاء الْعَالم الإسلامي كُله رَحمَه الله رَحْمَة وَاسِعَة.
وَلَعَلَّ من أبنائه الْحُضُور أَو غَيرهم من لَدَيْهِ الْمَزِيد على ذَلِك.
أما النَّاحِيَة الشخصية: فِي تقويمه الشخصي لسلوكه، وأخلاقه، وآدابه، وَكَرمه، وعفته، وزهده وترفع نَفسه وَمَا إِلَى ذَلِك. فَهَذَا مَا يسْتَحق أَن يفرد بِحَدِيث، وَإِنِّي لَا أَسْتَطِيع الْآن تَصْوِيره وَلَا يسعني فِي هَذَا الْوَقْت تَفْصِيله. وَمَا كَانَ رَحمَه الله يحب أَن يذكر عَنهُ شَيْء فِي ذَلِك. وَلَكِن على سَبِيل الْإِجْمَال لَو أَن للفضائل والمكرمات والشيم وصفات الْكَمَال فِي الرِّجَال عنوان يجمعها لَكَانَ هُوَ أَحَق بِهِ.
وَإِذا كَانَ عُلَمَاء الْأَخْلَاق يعنونون لأصول الْأَخْلَاق والفضائل بالمروءة فَإِن الْمُرُوءَة كَانَت شعاره ودثاره. وَكَانَت هِيَ الَّتِي تحكمه فِي جَمِيع تَصَرُّفَاته سَوَاء فِي نَفسه أَو مَعَ إخوانه وطلابه أَو مَعَ غَيرهم من عرفهم أَو لم يعرفهُمْ. وَقد قَالَ فِيهِ بعض النَّاس فِي حَيَاته إِنَّه لَا عيب فِيهِ سوى عيب وَاحِد هُوَ أننا نفقده بعد مَوته.
وَإِن تَفْصِيل ذَلِك لمتروك لمن خالطه عَن قرب. وَلَقَد استعصى عَليّ الْمقَال فِي ذَلِك ولكأني بقول الْقَائِل:
أهابك إجلالاً وَمَا بك سلطة ... عَليّ وَلَكِن ملْء عين حبيبها
وَلَكِن قد تَكْفِي الْإِشَارَة إِذا لم تسعف الْعبارَة. وَأقرب شَيْء زهده فِي الدُّنْيَا وعفته عَمَّا فِي أَيدي النَّاس وَكَرمه بِمَا فِي يَده: لِأَن هَذَا لَا يعلم إِلَّا لمن خالطه وَلَيْسَ كل من خالطه يعرف ذَلِك مِنْهُ بل من دَاخله ولازمه.

(1/54)

وَالْوَاقِع أَن الدُّنْيَا لم تكن تَسَاوِي عِنْده شَيْئا فَلم يكن يهتم لَهَا. ومنذ وجوده فِي المملكة وصلته بالحكومة حَتَّى فَارق الدُّنْيَا لم يطْلب عَطاء وَلَا مُرَتبا وَلَا ترفيعاً لمرتبه وَلَا حصولاً على مُكَافَأَة أَو علاوة. وَلَكِن مَا جَاءَهُ من غير سُؤال أَخذه وَمَا حصل عَلَيْهِ لم يكن ليستبقيه بل يوزعه فِي حِينه على المعوزين من أرامل ومنقطعين وَكنت أتولى توزيعه وإرساله من الرياض إِلَى كل من مَكَّة وَالْمَدينَة. وَمَات وَلم يخلف درهما وَلَا دِينَارا وَكَانَ مستغنياً بعفته وقناعته. بل إِن حَقه الْخَاص ليتركه تعففاً عَنهُ كَمَا فعل فِي مؤلفاته وَهِي فريدة فينوعها. لم يقبل التكسب بهَا وَتركهَا لطلبة الْعلم.
وسمعته يَقُول: لقد جِئْت معي من الْبِلَاد بكنز عَظِيم يَكْفِينِي مدى الْحَيَاة وأخشى عَلَيْهِ الضّيَاع. فَقلت لَهُ وَمَا هُوَ قَالَ القناعة. وَكَانَ شعاره فِي ذَلِك قَول الشَّاعِر:
الْجُوع يطرد بالرغيف الْيَابِس ... فعلام تكْثر حسرتي ووساوسي
وَكَانَ اهتمامه بِالْعلمِ وبالعلم وَحده وكل الْعُلُوم عِنْده آلَة ووسيلة وَعلم الْكتاب وَحده غَايَة وَكَانَ كثيرا مَا يتَمَثَّل بِأَبْيَات الأديب مُحَمَّد بن حَنْبَل الْحسن الشنقيطي رَحمَه الله فِي قَوْله:
لَا تسوء بِالْعلمِ ظنا يَا فَتى ... إِن سوء الظَّن بِالْعلمِ عطب
لَا يزهدك أحد فِي الْعلم أَن ... غمر الْجُهَّال أَرْبَاب الْأَدَب
إِن تَرَ الْعَالم نضوا مرملا ... صفر كف لم يساعده سَبَب
وَترى الْجَاهِل فد حَاز الْغنى ... مُحرز المأمول من كل أرب
قد تجوع الْأسد فِي أجامها ... والذئاب الغبش تعتام القتب
جرع النَّفس على تَحْصِيله ... مضض المرين ذل وسغب
لَا يهاب الشوك قطاف الجنى ... وإبار النَّحْل مشتار الضَّرْب
حَقًا إِنَّه لم يسئ بِالْعلمِ ظنا وَلم يهب فِي تَحْصِيله شوك النّخل وَلَا إبار النَّحْل

(1/55)

فنال مِنْهُ مَا أَرَادَ واقتحم الْحمى على عذارى الْمعَانِي وأباح حريمها جبرا عَلَيْهَا وَمَا كَانَ الْحَرِيم بمستباح.
أما مَكَارِم أخلاقه ومراعاة شُعُور جُلَسَائِهِ فَهَذَا فَوق حد الِاسْتِطَاعَة فمذ صحبته لم أسمع مِنْهُ مقَالا لأي إِنْسَان وَلَو مُخطئ عَلَيْهِ يكون فِيهِ جرح لشعوره وَمَا كَانَ يُعَاتب إنْسَانا فِي شَيْء يُمكن تَدَارُكه وَكَانَ كثير التغاضي عَن كثير من الْأُمُور فِي حق نَفسه وحينما كنت أسائله فِي ذَلِك يَقُول:
لَيْسَ الغبي بِسَيِّد فِي قومه ... وَلَكِن سيد الْقَوْم المتغابي
وَلم يكن يغتاب أحدا أَو يسمح بغيبة أحد فِي مَجْلِسه وَكَثِيرًا مَا يَقُول لإخوانه (اتكايسوا) أَي من الكياسة والتحفظ من خطر الْغَيْبَة. وَيَقُول إِذا كَانَ الْإِنْسَان يعلم أَن كل مَا يتَكَلَّم بِهِ يَأْتِي فِي صَحِيفَته فَلَا يَأْتِي فِيهَا إِلَّا الشَّيْء الطّيب.
وَمِمَّا لوحظ عَلَيْهِ فِي سنواته الْأَخِيرَة تباعده عَن الْفتيا وَإِذا اضْطر يَقُول: لَا أتحمل فِي ذِمَّتِي شَيْئا الْعلمَاء يَقُولُونَ كَذَا وَكَذَا.
وَسَأَلته مرّة عَن ذَلِك: فَقَالَ إِن الْإِنْسَان فِي عَافِيَة مَا لم يُبتلى وَالسُّؤَال ابتلاء لِأَنَّك تَقول عَن الله وَلَا تَدْرِي أتصيب حكم الله أم لَا. فَمَا لم يكن عَلَيْهِ نَص قَاطع من كتاب الله أَو سنة رَسُول الله صلى الله عَلَيْهِ وَسلم وَجب التحفظ فِيهِ.
ويتمثل بقول الشَّاعِر:
إِذا مَا قتلت الشَّيْء علما فَقل بِهِ ... وَلَا تقل الشَّيْء الَّذِي أَنْت جاهله
فَمن كَانَ يهوي أَن يرى متصدراً ... وَيكرهُ لَا أَدْرِي أُصِيبَت مقاتله
وَفِي الْجُمْلَة فقد كَانَ رَحمَه الله خير قدوة وأحسنها فِي جَمِيع مجالات الْحَيَاة فَكَانَ الْعَالم الْعَامِل وَلَا أزكي على الله أحدا وَقد خلف وَلدين فاضلين أديبين يدرسان بكلية الشَّرِيعَة بالجامعة الإسلامية جَعلهمَا الله خير خلف لخير سلف وَالله أسأَل أَن يسكنهُ فسيح جنته ويوسع لَهُ فِي رضوَان رَحمته وَأَن يعلي مَنْزِلَته وَيرْفَع دَرَجَته مَعَ الْعلمَاء وَالصديقين وَالشُّهَدَاء وحَسُنَ أُولَئِكَ رَفِيقًا.
ونفعنا الله بِعِلْمِهِ وسلك بِنَا طَريقَة عمله بِمَا يرضيه تبَارك وَتَعَالَى عَنَّا وَصلى الله وَسلم وَبَارك على عَبده وَرَسُوله مُحَمَّد صلى الله عَليّ وَسلم وَالسَّلَام عَلَيْكُم وَرَحْمَة الله وَبَرَكَاته…

(1/56)


سورة الفاتحة - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 1 ص -5- بسم الله الرحمن الرحيم
 سورة الفاتحة
قوله تعالى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}، لم يذكر لحمده هنا ظرفا مكانيا ولا زمانيا. وذكر في سورة الروم أن من ظروفه المكانية: السماوات والأرض في قوله: {وَلَهُ الْحَمْدُ فِي السَّمَاوَاتِ وَالْأَرْضِ}[الآية 18]، وذكر في سورة القصص أن من ظروفه الزمانية: الدنيا والآخرة في قوله: {وَهُوَ اللَّهُ لا إِلَهَ إِلَّا هُوَ لَهُ الْحَمْدُ فِي الْأُولَى وَالْآخِرَةِ} [الآية70] وقال في أول سورة سبأ: {وَلَهُ الْحَمْدُ فِي الْآخِرَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ} والألف واللام في {الْحَمْدُ} لاستغراق جميع المحامد. وهو ثناء أثنى به تعالى على نفسه وفي ضمنه أمر عباده أن يثنوا عليه به.
وقوله تعالى: {رَبِّ الْعَالَمِينَ} لم يبين هنا ما العالمون، وبين ذلك في موضع آخر بقوله: {قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ قَالَ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا} الآية [26/24،23]
قال بعض العلماء: اشتقاق العالم من العلامة، لأن وجود العالم علامة لا شك فيها على وجود خالقه متصفا بصفات الكمال والجلال، قال تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لَآيات لِأُولِي الْأَلْبَابِ} [3/190] والآية فى اللغة: العلامة.
قوله تعالى: {الرَّحْمَنِ الرَّحِيمِ} هما وصفان لله تعالى، واسمان من أسمائه الحسنى، مشتقان من الرحمة على وجه المبالغة، والرحمن أشد مبالغة من الرحيم، لأن الرحمن هو ذو الرحمة الشاملة لجميع الخلائق في الدنيا، وللمؤمنين في الآخرة، و الرحيم ذو الرحمة للمؤمنين يوم القيامة. وعلى هذا أكثر العلماء. وفي كلام ابن جرير ما يفهم منه حكاية الاتفاق على هذا. وفي تفسير بعض السلف ما يدل عليه، كما قاله ابن كثير، ويدل له الأثر المروي عن عيسى كما ذكره ابن كثير وغيره أنه قال عليه وعلى نبينا الصلاة والسلام: الرحمن رحمن الدنيا والآخرة والرحيم رحيم

ج / 1 ص -6- الآخرة. وقد أشارتعالى إلى هذا الذي ذكرنا حيث قال: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ} [25/59]، وقال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [20/5], فذكر الاستواء باسمه الرحمن ليعم جميع خلقه برحمته. قاله ابن كثير. ومثله قوله تعالى: {أَوَلَمْ يَرَوْا إِلَى الطَّيْرِ فَوْقَهُمْ صَافَّات وَيَقْبِضْنَ مَا يُمْسِكُهُنَّ إِلَّا الرَّحْمَن} [67/19]؛ أي: ومن رحمانيته: لطفه بالطير، وإمساكه إياها صافات وقابضات في جو السماء. ومن أظهر الأدلة في ذلك قوله تعالى: {الرَّحْمَنُ، عَلَّمَ الْقُرْآنَ} [55/1,2] إلى قوله: {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} [55/13]، وقال: {وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً} [33/43] فخصهم باسمه الرحيم. فإن قيل: كيف يمكن الجمع بين ما قررتم، وبين ما جاء في الدعاء المأثور من قوله صلى الله عليه وسلم: "رحمن الدنيا والآخرة ورحيمهما".فالظاهر في الجواب,والله أعلم,أن الرحيم خاص بالمؤمنين كما ذكرنا,لكنه لا يختص بهم في الاَخرة,بل يشمل رحمتهم في الدنيا أيضاً:فيكون معنى:"رحيمهما" رحمته بالمؤمنين فيهما.
والدليل على أنه رحيم بالمؤمنين في الدنيا أيضا : أن ذلك هو ظاهر قوله تعالى: {هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلائِكَتُهُ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً}؛ لأن صلاته عليهم وصلاة الملائكة وإخراجه إياهم من الظلمات الى النور رحمة بهم في الدنيا. وإن كان سبب الرحمة في الآخرة أيضا، وكذلك قوله تعالى: {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالْأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيق مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَؤُوفٌ رَحِيمٌ} [9/117]، فانه جاء فيه بالباء المتعلقة بالجيم الجارة للضمير الواقع على النبي صلى الله علية وسلم و المهاجرين والأنصار ، وتوبته عليهم رحمة بهم في الدنيا و إن كانت سبب رحمة الآخرة أيضا. والعلم عند الله تعالى.
قوله تعالى: {مَالِكِ يَوْمِ الدِّينِ} لم يبينه هنا، وبينه في قوله: {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ، ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ، يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً} الآية [82/19،18،17].
والمراد بالدين في الآية الجزاء. ومنه قوله تعالى: {يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ} [24/25]، أي جزاء أعمالهم بالعدل.

ج / 1 ص -7-
قوله تعالى: {إِيَّاكَ نَعْبُدُ} أشار في هذه الآية الكريمة إلى تحقيق معنى لا إله إلا الله؛ لأن معناها مركب من أمرين: نفي وإثبات. فالنفي: خلع جميع المعبودات غير الله تعالى في جميع أنواع العبادات، والإثبات: إفراد رب السماوات والأرض وحده بجميع أنواع العبادات على الوجه المشروع. وقد أشار إلى النفي من لا إله إلا الله بتقديم المعمول الذي هو {إِيَّاكَ} وقد تقرر في الأصول، في مبحث دليل الخطاب الذي هو مفهوم المخالفة. وفي المعاني في مبحث القصر: أن تقديم المعمول من صيغ الحصر. وأشار إلى الإثبات منها بقوله: {نَعْبُدُ}.
وقد بين معناها المشار إليه هنا مفصلا في آيات أخر كقوله: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ} الآية [2/21]، فصرح بالإثبات منها بقوله: {اعْبُدُوا رَبَّكُمْ}، وصرح بالنفي منها في آخر الآية الكريمة بقوله: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُون} [2/22]، وكقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}, فصرح بالإثبات بقوله: {أَنِ اعْبُدُوا اللَّهَ} وبالنفي بقوله: {وَاجْتَنِبُوا الطَّاغُوتَ}، وكقوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} [2/256]، فصرح بالنفي منها بقوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ}، وبالإثبات بقوله: {وَيُؤْمِنْ بِاللََّهِ}؛ وكقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ، إِلَّا الَّذِي فَطَرَنِي} [43/27،26]، وكقوله: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [21/25]، وقوله: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} [43/45]؛ إلى غير ذلك من الآيات.
قوله تعالى: {وَإِيَّاكَ نَسْتَعِينُ} أي لا نطلب العون إلا منك وحدك؛ لأن الأمر كله بيدك وحدك لا يملك أحد منه معك مثقال ذرة. وإتيانه بقوله: {وَإِيَّاكَ نَسْتَعِينُ}، بعد قوله: {إِيَّاكَ نَعْبُدُ}، فيه إشارة إلى أنه لا ينبغي أن يتوكل إلا على من يستحق العبادة؛ لأن غيره ليس بيده الأمر. وهذا المعنى المشار إليه هنا جاء مبينا واضحا في آيات أخر كقوله: {فَاعْبُدْهُ وَتَوَكَّل عَلَيْهِ} الآية [11/123]، وقوله: {فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ} الآية [9/129]، وقوله: {رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لا إِلَهَ إِلَّا هُوَ فَاتَّخِذْهُ وَكِيلاً} [73/9]، وقوله: {قُلْ هُوَ

ج / 1 ص -8- الرَّحْمَنُ آمَنَّا بِهِ وَعَلَيْهِ تَوَكَّلْنَا} [27/29]، وإلى غير ذلك من الآيات.
قوله تعالى: {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} لم يبين هنا من هؤلاء الذين أنعم عليهم. وبين ذلك في موضع آخر بقوله: {فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً} [4/69].
تنبيهــان
الأول: يؤخذ من هذه الآية الكريمة صحة إمامة أبي بكر الصديق رضي الله عنه؛ لأنه داخل فيمن أمرنا الله في السبع المثاني والقرآن العظيم ـ أعني الفاتحة ـ بأن نسأله أن يهدينا صراطهم. فدل ذلك على أن صراطهم هو الصراط المستقيم.
وذلك في قوله: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ، صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} وقد بين الذين أنعم عليهم فعد منهم الصديقين. وقد بين صلى الله عليه وسلم أن أبا بكر رضي الله عنه من الصديقين، فاتضح أنه داخل في الذين أنعم الله عليهم، الذين أمرنا الله أن نسأله الهداية إلى صراطهم فلم يبق لبس في أن أبا بكر الصديق رضي الله عنه على الصراط المستقيم، وأن إمامته حق.
الثاني: قد علمت أن الصديقين من الذين أنعم الله عليهم. وقد صرح تعالى بأن مريم ابنة عمران صديقة في قوله: {وَأُمُّهُ صِدِّيقَةٌ} الآية [5/75]، وإذن فهل تدخل مريم في قوله تعالى: {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} [1/7]، أو لا ؟
الجواب: أن دخولها فيهم يتفرع على قاعدة أصولية مختلف فيها معروفة، وهي: هل ما في القرآن العظيم والسنة من الجموع الصحيحة المذكرة ونحوها مما يختص بجماعة الذكور تدخل فيه الإناث أو لا يدخلن فيه إلا بدليل منفصل ؟ فذهب قوم إلى أنهن يدخلن في ذلك، وعليه: فمريم داخلة في الآية واحتج أهل هذا القول بأمرين:
الأول: إجماع أهل اللسان العربي على تغليب الذكور على الإناث في الجمع.
والثاني: ورود آيات تدل على دخولهن في الجموع الصحيحة المذكرة ونحوها، كقوله تعالى في مريم نفسها: {وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ وَكَانَتْ مِنَ الْقَانِتِينَ} [66/12]، وقوله في امرأة العزيز: {يُوسُفُ أَعْرِضْ عَنْ هَذَا وَاسْتَغْفِرِي

ج / 1 ص -9- لِذَنْبِكِ إِنَّكِ كُنْتِ مِنَ الْخَاطِئِينَ} [12/29]، وقوله في بلقيس: {وَصَدَّهَا مَا كَانَتْ تَعْبُدُ مِنْ دُونِ اللَّهِ إِنَّهَا كَانَتْ مِنْ قَوْمٍ كَافِرِينَ} [27/43]، وقوله فيما كالجمع المذكر السالم: {قُلْنَا اهْبِطُوا مِنْهَا جَمِيعاً} الآية [2/38]؛ فإنه تدخل فيه حواء إجماعا. وذهب كثير إلى أنهن لا يدخلن في ذلك إلا بدليل منفصل. واستدلوا على ذلك بآيات كقوله: {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} إلى قوله: {أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً} [33/35]، وقوله تعالى: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ} [24/30]، ثم قال: {وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُن} الآية [24/31]، فعطفهن عليهم يدل على عدم دخولهن. وأجابوا عن حجة أهل القول الأول بأن تغليب الذكور على الإناث في الجمع ليس محل نزاع. وإنما النزاع في الذي يتبادر من الجمع المذكر ونحوه عند الإطلاق. وعقن الآيات بأن دخول الإناث فيها. إنما علم من قرينة السياق ودلالة اللفظ، ودخولهن في حالة الاقتران بما يدل على ذلك لا نزاع فيه.
وعلى هذا القول: فمريم غير داخلة في الآية وإلى هذا الخلاف أشار في "مراقي السعود" بقوله: [الرجز]

وما شمول من للانثى جنف وفي شبيه المسلمين اختلفوا

وقوله: {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} قال جماهير من علماء التفسير: {الْمَغْضُوبِ عَلَيْهِمْ}، اليهود و "الضالون" النصارى. وقد جاء الخبر بذلك عن رسول الله صلى الله عليه وسلم من حديث عدي بن حاتم رضي الله عنه. واليهود والنصارى وإن كانوا ضالين جميعا مغضوبا عليهم جميعا، فإن الغضب إنما خص به اليهود، وإن شاركهم النصارى فيه، لأنهم يعرفون الحق وينكرونه ويأتون الباطل عمدا، فكان الغضب أخص صفاتهم. والنصارى جهلة لا يعرفون الحق، فكان الضلال أخص صفاتهم.
وعلى هذا فقد يبين أن {الْمَغْضُوبِ عَلَيْهِمْ} اليهود. قوله تعالى فيهم: {فَبَاءُوا بِغَضَبٍ عَلَى غَضَبٍ} الآية [2/90]، وقوله فيهم أيضا: {هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ} [5/60]، وقوله: {إِنَّ الَّذِينَ اتَّخَذُوا الْعِجْلَ سَيَنَالُهُمْ غَضَب} الآية [7/152]؛ وقد يبين أن {الضَّالِّينَ} النصارى، قوله تعالى: {وَلا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيراً وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ} [5/77].


سورة البقرة - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 1 ص -10- بسم الله الرحمن الرحيم
 سورة البقرة:
 قوله تعالى: {هُدىً لِلْمُتَّقِينَ} صرح في هذه الآية بأن هذا القرآن {هُدىً لِلْمُتَّقِينَ}، ويفهم من مفهوم الآية -أعني مفهوم المخالفة المعروف بدليل الخطاب- أن غير المتقين ليس هذا القرآن هدى لهم، وصرح بهذا المفهوم في آيات أخر كقوله: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدىً وَشِفَاءٌ وَالَّذِينَ لا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمىً} [41/44] وقوله: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلا يَزِيدُ الظَّالِمِينَ إِلَّا خَسَاراً} [17/82] وقوله: {وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَاناً فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ, وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ} [9/125،124] وقوله تعالى: {وَلَيَزِيدَنَّ كَثِيراً مِنْهُمْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَاناً وَكُفْراً } الاَيتين [5/68،64].
ومعلوم أن المراد بالهدى في هذه الآية الهدى الخاص الذي هو التفضل بالتوفيق إلى دين الحق، لا الهدى العام، الذي هو إيضاح الحق.
قوله تعالى: {وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} عبر في هذه الآية الكريمة "بمن" التبعيضية الدالة على أنه ينفق لوجه الله بعض ماله لا كله. ولم يبين هنا القدر الذي ينبغي إنفاقه، والذي ينبغي إمساكه. ولكنه بين في مواضع أخر أن القدر الذي ينبغي إنفاقه: هو الزائد على الحاجة وسد الخلة التي لا بد منها، وذلك كقوله: {وَيَسْأَلونَكَ مَاذَا يُنْفِقُونَ قُلِ الْعَفْوَ} [2/219]، والمراد بالعفو: الزائد على قدر الحاجة التي لا بد منها على أصح التفسيرات، وهو مذهب الجمهور.
ومنه قوله تعالى: {حَتَّى عَفَوْا} [7/95]، أي: كثروا وكثرت أموالهم وأولادهم.

ج / 1 ص -11- وقال بعض العلماء: العفو نقيض الجهد، وهو أن ينفق ما لا يبلغ إنفاقه منه الجهد واستفراغ الوسع. ومنه قول الشاعر: [الطويل]

خذي العفو مني تستديمي مودتي ولا تنطقي في سورتي حين أغضب

وهذا القول راجح إلى ما ذكرنا، وبقية الأقوال ضعيفة.
وقوله تعالى: {وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ} [17/29]، فنهاه عن البخل بقوله: {وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ}. ونهاه عن الإسراف بقوله: {وَلا تَبْسُطْهَا كُلَّ الْبَسْط}، فيتعين الوسط بين الأمرين. كما بينه بقوله: {وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَاماً} [25/67] فيجب على المنفق أن يفرق بين الجود والتبذير، وبين البخل والاقتصاد. فالجود: غير التبذير، والاقتصاد: غير البخل.فالمنع في محل الإعطاء مذموم. وقد نهى الله عنه نبيه صلى الله عليه وسلم بقوله:{وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ}، والإعطاء في محل المنع مذموم أيضا وقد نهى الله عنه نبيه صلى الله عليه وسلم بقوله: {وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ}. وقد قال الشاعر: [البسيط]

لا تمدحن ابن عباد وإن هطلت يداه كالمزن حتى تخجل الديما

فإنها فلتات من وساوسه يعطي ويمنع لا بخلا ولا كرما

وقد بين تعالى في مواضع أخر: أن الإنفاق المحمود لا يكون كذلك، إلا إذا كان مصرفه الذي صرف فيه مما يرضي الله. كقوله تعالى: {قُلْ مَا أَنْفَقْتُمْ مِنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالْأَقْرَبِينَ} الآية [2/215]، وصرح بأن الإنفاق فيما لا يرضي الله حسرة على صاحبه في قوله: {فَسَيُنْفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً} الآية [8/36]، وقد قال الشاعر: [الكامل]

إن الصنيعة لا تعد صنيعة حتى يصاب بها طريق المصنع

فإن قيل: هذا الذي قررتم يقتضي أن الإنفاق المحمود هو إنفاق ما زاد على الحاجة الضرورية، مع أن الله تعالى أثنى على قوم بالإنفاق وهم في حاجة إلى ما أنفقوا، وذلك في قوله: {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [59/9].

ج / 1 ص -12- فالظاهر في الجواب ـ والله تعالى أعلم ـ هو ما ذكره بعض العلماء من أن لكل مقام مقالا، ففي بعض الأحوال يكون الإيثار ممنوعا. وذلك كما إذا كانت على المنفق نفقات واجبة. كنفقة الزوجات ونحوها فتبرع بالإنفاق في غير واجب وترك الفرض لقوله صلى الله عليه وسلم: "وابدأ بمن تعول"، وكأن يكون لا صبر عنده عن سؤال الناس فينفق ماله ويرجع إلى الناس يسألهم مالهم، فلا يجوز له ذلك، وإلايثار فيما إذا كان لم يضيع نفقة واجبة وكان واثقا من نفسه بالصبر والتعفف وعدم السؤال.
وأما على القول بأن قوله تعالى: {وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} يعني به الزكاة. فالأمر واضح، والعلم عند الله تعالى.
قوله تعالى: {خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ} الآية, لا يخفى أن الواو في قوله: {وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ} محتملة في الحرفين أن تكون عاطفة على ما قبلها، وأن تكون استئنافية. ولم يبين ذلك هنا، ولكن بين في موضع آخر أن قوله {وَعَلَى سَمْعِهِمْ} معطوف على قوله {عَلَى قُلُوبِهِمْ}، وأن قوله {وَعَلَى أَبْصَارِهِمْ} استئناف، والجار والمجرور خبر المبتدأ الذي هو {غِشَاوَةٌ} وسوغ الابتداء بالنكرة فيه اعتمادها على الجار والمجرور قبلها. ولذلك يجب تقديم هذا الخبر، لأنه هو الذي سوغ الابتداء بالمبتدأ كما عقده في "الخلاصة" بقوله: [الرجز]

ونحو عندي درهم ولي وطر ملتزم فيه تقدم الخبر

فتحصل أن الختم على القلوب والأسماع، وأن الغشاوة على الأبصار. وذلك في قوله تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَة} [45/23]، والختم: الاستيثاق من الشيء حتى لا يخرج منه داخل فيه ولا يدخل فيه خارج عنه، والغشاوة: الغطاء على العين يمنعها من الرؤية. ومنه قول الحارث بن خالد بن العاص: [الطويل]

هويتك إذ عيني عليها غشاوة فلما انجلت قطعت نفسي ألومها

وعلى قراءة من نصب غشاوة فهي منصوبة بفعل محذوف أي {وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً} [45/23]، كما في سورة "الجاثية"، وهو كقوله: [الرجز]

علفتها تبنا وماءا باردا حتى شتت همالة عيناها

ج / 1 ص -13- وقول الآخر: [مرفل الكامل]

ورأيت زوجك في الوغى متقلدا سيفا ورمحا

وقول الآخر: [الوافر]

إذا ما الغانيات برزن يوما وزججن الحواجب والعيونا

كما هو معروف في النحو، وأجاز بعضهم كونه معطوفا على محل المجرور، فإن قيل: قد يكون الطبع على الأبصار أيضا. كما في قوله تعالى في سورة النحل: {أُولَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ وَسَمْعِهِمْ وَأَبْصَارِهِم} [ الآية 108].
فالجواب: أن الطبع على الأبصار المذكور في آية النحل: هو الغشاوة المذكورة في سورة البقرة والجاثية، والعلم عند الله تعالى.
قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ} لم يذكر هنا بيانا عن هؤلاء المنافقين، وصرح بذكر بعضهم بقوله: {وَمِمَّنْ حَوْلَكُمْ مِنَ الْأَعْرَابِ مُنَافِقُونَ وَمِنْ أَهْلِ الْمَدِينَةِ مَرَدُوا عَلَى النِّفَاقِ} [9/101].
قوله تعالى: {اللَّهُ يَسْتَهْزِئُ بِهِمْ} لم يبين هنا شيئا من استهزائه بهم. وذكر بعضه في سورة الحديد في قوله: {قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُوراً} [57/13].
قوله تعالى: {صُمٌّ بُكْمٌ عُمْيٌ} الآية, ظاهر هذه الآية أن المنافقين متصفون بالصمم، والبكم، والعمى. ولكنه تعالى بين في موضع آخر أن معنى صممهم، وبكمهم، وعماهم، هو عدم انتفاعهم بأسماعهم، وقلوبهم، وأبصارهم وذلك في قوله جل وعلا: {وَجَعَلْنَا لَهُمْ سَمْعاً وَأَبْصَاراً وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلا أَبْصَارُهُمْ وَلا أَفْئِدَتُهُمْ مِنْ شَيْءٍ إِذْ كَانُوا يَجْحَدُونَ بِآياتِ اللَّهِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [46/26].
وقوله تعالى: {أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ} الآية , الصيب: المطر، وقد ضرب الله في هذه الآية مثلا لما جاء به محمد صلى الله عليه وسلم من الهدى والعلم بالمطر؛ لأن بالعلم والهدى حياة الأرواح، كما أن بالمطر حياة الأجسام.
وأشار إلى وجه ضرب هذا المثل بقوله جل وعلا: {وَالْبَلَدُ الطَّيِّبُ يَخْرُجُ نَبَاتُهُ بِإِذْنِ رَبِّهِ وَالَّذِي خَبُثَ لا يَخْرُجُ إِلَّا نَكِداً} [7/58].

ج / 1 ص -14- وقد أوضح صلى الله عليه وسلم هذا المثل المشار إليه في الآيتين في حديث أبي موسى المتفق عليه، حيث قال صلى الله عليه وسلم: "إن مثل ما بعثني الله به من الهدى والعلم، كمثل غيث أصاب أرضا. فكانت منها طائفة طيبة قبلت الماء فأنبتت الكلأ والعشب الكثير، وكانت منها أجادب أمسكت الماء فنفع الله بها الناس فشربوا منها، وسقوا وزرعوا، وأصاب منها طائفة أخرى إنما هي قيعان لا تمسك ماء ولا تنبت كلأ. فذلك مثل من فقه في دين الله ونفعه الله بما بعثني به، فعلم وعلم ومثل من لم يرفع بذلك رأسا، ولم يقبل هدى الله الذي أرسلت به".
قوله تعالى: {فِيهِ ظُلُمَاتٌ} ضرب الله تعالى في هذه الآية المثل لما يعتري الكفار والمنافقين من الشبه والشكوك في القرآن، بظلمات المطر المضروب مثلا للقرآن، وبين بعض المواضع التي هي كالظلمة عليهم لأنها تزيدهم عمى في آيات أخر لقوله: {وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا إِلَّا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنْقَلِبُ عَلَى عَقِبَيْهِ وَإِنْ كَانَتْ لَكَبِيرَةً إِلَّا عَلَى الَّذِينَ هَدَى اللَّهُ} [2/143]؛ لأن نسخ القبلة يظن بسببه ضعاف اليقين أن النبي صلى الله عليه وسلم، ليس على يقين من أمره حيث يستقبل يوما جهة، ويوما آخر جهة أخرى، كما قال تعالى: {سَيَقُولُ السُّفَهَاءُ مِنَ النَّاسِ مَا وَلَّاهُمْ عَنْ قِبْلَتِهِمُ الَّتِي كَانُوا عَلَيْهَا} [2/142].
وصرح تعالى بأن نسخ القبلة كبير على غير من هداه الله وقوى يقينه، بقوله: {وَإِنْ كَانَتْ لَكَبِيرَةً إِلَّا عَلَى الَّذِينَ هَدَى اللَّهُ} وكقوله تعالى: {وَمَا جَعَلْنَا الرُّؤْيا الَّتِي أَرَيْنَاكَ إِلَّا فِتْنَةً لِلنَّاسِ وَالشَّجَرَةَ الْمَلْعُونَةَ فِي الْقُرْآنِ} [17/60]، لأن ما رآه ليلة الإسراء والمعراج من الغرائب والعجائب كان سببا لاعتقاد الكفار أنه صلى الله عليه وسلم كاذب؛ لزعمهم أن هذا الذي أخبر به لا يمكن وقوعه. فهو سبب لزيادة الضالين ضلالا. وكذلك الشجرة الملعونة في القرآن التي هي شجرة الزقوم. فهي سبب أيضا لزيادة ضلال الضالين منهم؛ لأن النبي صلى الله عليه وسلم لما قرأ: {إِنَّهَا شَجَرَةٌ تَخْرُجُ فِي أَصْلِ الْجَحِيمِ} [37/64]، قالوا: ظهر كذبه؛ لأن الشجر لا ينبت في الأرض اليابسة فكيف ينبت في أصل النار؟
وكقوله تعالى: {وَمَا جَعَلْنَا عِدَّتَهُمْ إِلَّا فِتْنَةً لِلَّذِينَ كَفَرُوا} [74/31]؛ لأنه صلى الله عليه وسلم لما قرأ قوله تعالى:{عَلَيْهَا تِسْعَةَ عَشَرَ} [74/30].

ج / 1 ص -15- قال بعض رجال قريش: هذا عدد قليل فنحن قادرون على قتلهم، واحتلال الجنة بالقوة؛ لقلة القائمين على النار التي يزعم محمد صلى الله عليه وسلم أنا سندخلها.
والله تعالى إنما يفعل ذلك اختبارا وابتلاء، وله الحكمة البالغة في ذلك كله سبحانه وتعالى عما يقولون علوا كبيرا.
قوله تعالى: {وَرَعْدٌ} ضرب الله المثل بالرعد لما في القرآن من الزواجر التي تقرع الآذان وتزعج القلوب. وذكر بعضا منها في آيات أخر كقوله: {فَإِنْ أَعْرَضُوا فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً} الآية [41/13]، وكقوله: {مِنْ قَبْلِ أَنْ نَطْمِسَ وُجُوهاً فَنَرُدَّهَا عَلَى أَدْبَارِهَا} [4/47]، وكقوله: {إِنْ هُوَ إِلَّا نَذِيرٌ لَكُمْ بَيْنَ يَدَيْ عَذَابٍ شَدِيدٍ} [34/46].
وقد ثبت في صحيح البخاري في تفسير سورة الطور من حديث جبير بن مطعم رضي الله عنه أنه قال: "سمعت رسول الله صلى الله عليه وسلم، يقرأ في المغرب بالطور. فلما بلغ هذه الآية {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ} [52/35] ـ إلى قوله ـ: {الْمُصَيْطِرُونَ} [52/37], كاد قلبي أن يطير. إلى غير ذلك من قوارع القرآن وزواجره، التي خوفت المنافقين حتى قال الله تعالى فيهم: {يَحْسَبُونَ كُلَّ صَيْحَةٍ عَلَيْهِمْ هُمُ الْعَدُوّ} [63/4]، والآية التي نحن بصددها، وإن كانت في المنافقين. فالعبرة بعموم الألفاظ لا بخصوص الأسباب.
قوله تعالى: {وَبَرْقٌ} ضرب تعالى المثل بالبرق؛ لما في القرآن من نور الأدلة القاطعة والبراهين الساطعة.
وقد صرح بأن القرآن نور يكشف الله به ظلمات الجهل والشك والشرك. كما تكشف بالنور الحسي ظلمات الدجى كقوله: {وَأَنْزَلْنَا إِلَيْكُمْ نُوراً مُبِيناً} [4/174]، وقوله: {وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا}، [42/52] وقوله: {وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ} [7/157].
قوله تعالى: {وَاللَّهُ مُحِيطٌ بِالْكَافِرِينَ}، قال بعض العلماء: {مُحِيطٌ بِالْكَافِرِينَ}: أي مهلكهم، ويشهد لهذا القول قوله تعالى: {لَتَأْتُنَّنِي بِهِ إِلَّا أَنْ يُحَاطَ بِكُمْ} [12/66]، أي تهلكوا عن آخركم. وقيل: تغلبوا. والمعنى متقارب؛ لأن الهالك لا يهلك حتى يحاط به من جميع الجوانب، ولم يبق له منفذ للسلامة ينفذ

ج / 1 ص -16- منه. وكذلك المغلوب، ومنه قول الشاعر: [الطويل]

أحطنا بهم حتى إذا ما تيقنوا بما قد رأوا مالوا جميعا إلى السلم

ومنه أيضا: بمعنى الهلاك. قوله تعالى: {وَأُحِيطَ بِثَمَرِهِ} الآية [18/42]. وقوله تعالى: {وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ} الآية [10/22].
قوله تعالى: {يَكَادُ الْبَرْقُ يَخْطَفُ أَبْصَارَهُم}. أي يكاد نور القرآن لشدة ضوئه يعمي بصائرهم، كما أن البرق الخاطف الشديد النور يكاد يخطف بصر ناظره، ولا سيما إذا كان البصر ضعيفا؛ لأن البصر كلما كان أضعف كان النور أشد إذهابا له. كما قال الشاعر: [الكامل]

مثل النهار يزيد أبصار الورى نورا ويعمي أعين الخفاش

وقال الآخر: [الطويل]

خفافيش أعماها النهار بضوئه ووافقها قطع من الليل مظلم

وبصائر الكفار والمنافقين في غاية الضعف. فشدة ضوء النور تزيدها عمى. وقد صرح تعالى بهذا العمى في قوله: {أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى} [13/19]، وقوله: {وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ} [35/19] إلى غير ذلك من الآيات.
وقال بعض العلماء: يكاد البرق يخطف أبصارهم أي: يكاد محكم القرآن يدل على عورات المنافقين. قوله تعالى: {كُلَّمَا أَضَاءَ لَهُمْ مَشَوْا فِيهِ وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُوا}، ضرب الله في هذه الآية المثل للمنافقين بأصحاب هذا المطر إذا أضاء لهم مشوا في ضوئه وإذا أظلم وقفوا كما أن المنافقين إذا كان القرآن موافقا لهواهم ورغبتهم عملوا به، كمناكحتهم للمسلمين وإرثهم لهم. والقسم لهم من غنائم المسلمين، وعصمتهم به من القتل مع كفرهم في الباطن، وإذا كان غير موافق لهواهم. كبذل الأنفس والأموال في الجهاد في سبيل الله المأمور به فيه وقفوا وتأخروا. وقد أشار تعالى إلى هذا بقوله: {وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِنْهُمْ مُعْرِضُونَ، وَإِنْ يَكُنْ لَهُمُ الْحَقُّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ} [24/49,48].

ج / 1 ص -17- وقال بعض العلماء: {كُلَّمَا أَضَاءَ لَهُمْ مَشَوْا فِيهِ} أي: إذا أنعم الله عليهم بالمال والعافية قالوا: هذا الدين حق ما أصابنا منذ تمسكنا به إلا الخير {وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُوا} أي: وإن أصابهم فقر أو مرض أو ولدت لهم البنات دون الذكور. قالوا: ما أصابنا هذا إلا من شؤم هذا الدين وارتدوا عنه. وهذا الوجه يدل له قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ} [22/11].
وقال بعض العلماء: إضاءته لهم معرفتهم بعض الحق منه وإظلامه عليهم ما يعرض لهم من الشك فيه.
قوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ، الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ}، أشار في هذه الآية إلى ثلاثة براهين من براهين البعث بعد الموت وبينها مفصلة في آيات أخر.
الأول: خلق الناس أولا المشار إليه بقوله{اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ} لأن الإيجاد الأول أعظم برهان على الإيجاد الثاني، وقد أوضح ذلك في آيات كثيرة كقوله: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ} الآية [30/27]، وقوله: {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ} [21/104]، وكقوله: {فَسَيَقُولُونَ مَنْ يُعِيدُنَا قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّة} [17/51]، وقوله: {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ} [36/79]، وقوله: {أَفَعَيِينَا بِالْخَلْقِ الْأَوَّلِ بَلْ هُمْ فِي لَبْسٍ} الآية [50/15]، وكقوله: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ} [22/5]، وكقوله: {وَلَقَدْ عَلِمْتُمُ النَّشْأَةَ الْأُولَى} [56/62].
ولذا ذكر تعالى أن من أنكر البعث فقد نسي الإيجاد الأول، كما في قوله: {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ} الآية [36/78]. وقوله: {وَيَقُولُ الْأِنْسَانُ أَإِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيّاً، أَوَلا يَذْكُرُ الْأِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئاً} [19/68،67], ثم رتب على ذلك نتيجة الدليل بقوله: {فَوَرَبِّكَ لَنَحْشُرَنَّهُمْ} الآية [19/68] إلى غير ذلك من الآيات.
البرهان الثاني: خلق السماوات والأرض المشار إليه بقوله: {الَّذِي جَعَلَ لَكُمُ

ج / 1 ص -18- الْأَرْضَ فِرَاشاً وَالسَّمَاءَ َبِنَاءً}؛ لأنهما من أعظم المخلوقات، ومن قدر على خلق الأعظم فهو على غيره قادر من باب أحرى. وأوضح الله تعالى هذا البرهان في آيات كثيرة كقوله تعالى: {لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ} [40/57]، وقوله: {أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلَّاقُ الْعَلِيمُ} [36/81]، وقوله: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى} [46/33]، وقوله: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ قَادِرٌ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ} [17/99]، وقوله: {أَأَنْتُمْ أَشَدُّ خَلْقاً أَمِ السَّمَاءُ بَنَاهَا رَفَعَ سَمْكَهَا فَسَوَّاهَا} الآية [79/27] إلى غير ذلك من الآيات.
البرهان الثالث: إحياء الأرض بعد موتها؛ فإنه من أعظم الأدلة على البعث بعد الموت، كما أشار له هنا بقوله: {وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ} وأوضحه في آيات كثيرة كقوله: {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [41/39] وقوله: {وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتاً كَذَلِكَ الْخُرُوجُ} [50/11]، يعني: خروجكم من قبوركم أحياء بعد أن كنتم عظاما رميما. وقوله: {وَيُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ} [30/19]، وقوله تعالى: {حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَ} [7/57]، إلى غير ذلك من الآيات.
قوله تعالى: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا} لم يصرح هنا باسم هذا العبد الكريم، صلوات الله وسلامه عليه، وصرح باسمه في موضع آخر وهو قوله: {وَآمَنُوا بِمَا نُزِّلَ عَلَى مُحَمَّدٍ} [47/2]، صلوات الله وسلامه عليه.
قوله تعالى: {فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ}، هذه الحجارة قال كثير من العلماء: إنها حجارة من كبريت. وقال بعضهم: إنها الأصنام التي كانوا يعبدونها. وهذا القول يبينه ويشهد له قوله تعالى: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ} الآية [21/98].
قوله تعالى: {وَبَشِّرِ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا

ج / 1 ص -19- الْأَنْهَارُ}،لم يبين هنا أنواع هذه الأنهار، ولكنه بين ذلك في قوله: {فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ وَأَنْهَارٌ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ وَأَنْهَارٌ مِنْ خَمْرٍ لَذَّةٍ لِلشَّارِبِينَ وَأَنْهَارٌ مِنْ عَسَلٍ مُصَفّىً} [47/15].
وقوله تعالى: {وَلَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ}، لم يبين هنا صفات تلك الأزواج، ولكنه بين صفاتهن الجميلة في آيات أخر كقوله: {وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ عِينٌ} [37/48]، وقوله: {كَأَنَّهُنَّ الْيَاقُوتُ وَالْمَرْجَانُ} [55/58]، وقوله: {وَحُورٌ عِينٌ، كَأَمْثَالِ الْلُؤْلُؤِ الْمَكْنُونِ} [56/23,22]، وقوله: {وَكَوَاعِبَ أَتْرَاباً} [78/33]، إلى غير ذلك من الآيات المبينة لجميل صفاتهن، والأزواج: جمع زوج بلا هاء في اللغة الفصحى، والزوجه بالهاء لغة، لا لحن كما زعمه البعض.
وفي حديث أنس عن النبي صلى الله عليه وسلم: "إنها زوجتي" أخرجه مسلم.
ومن شواهده قول الفرزدق: [الطويل]

وإن الذي يسعى ليفسد زوجتي كساع إلى أسد الشرى يستبيلها

وقول الآخر: [الكامل]

فبكى بناتي شجوهن وزوجتي والظاعنون إلي ثم تصدعوا

قوله تعالى: {وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ}؛ لم يبين هنا هذا الذي أمر به أن يوصل، وقد أشار إلى أن منه الأرحام بقوله: {فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ} [47/22].
وأشار في موضع آخر إلى أن منه الإيمان بجميع الرسل، فلا يجوز قطع بعضهم عن بعض في ذلك بأن يؤمن ببعضهم دون بعضهم الآخر. وذلك في قوله: {وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلاً ، أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً} [4/151،150].
وقوله تعالى: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعاً ثُمَّ اسْتَوَى إِلَى السَّمَاءِ}؛ ظاهره: أن ما في الأرض جميعا خلق بالفعل قبل السماء، ولكنه بين في موضع آخر أن المراد بخلقه قبل السماء، تقديره، والعرب تسمي التقدير خلقا كقول زهير:

ولأنت تفرى ما خلقت وبعض القوم يخلق ثم لا يفري

ج / 1 ص -20- وذلك في قوله: {وَقَدَّرَ فِيهَا أَقْوَاتَهَا} [41/10]، ثم قال: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ} الآية [2/29].
قوله تعالى: {وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً} الآية في قوله: {خَلِيفَةً} وجهان من التفسير للعلماء:
أحدهما: أن المراد بالخليفة أبونا آدم عليه وعلى نبينا الصلاة والسلام؛ لأنه خليفة الله في أرضه في تنفيذ أوامره. وقيل: لأنه صار خلفا من الجن الذين كانوا يسكنون الأرض قبله، وعليه فالخليفة: فعيلة بمعنى فاعل. وقيل: لأنه إذا مات يخلفه من بعده، وعليه فهو من فعيلة بمعنى مفعول. وكون الخليفة هو آدم هو الظاهر المتبادر من سياق الآية.
الثاني: أن قوله: {خَلِيفَةً} مفرد أريد به الجمع، أي خلائف، وهو اختيار ابن كثير. والمفرد إن كان اسم جنس يكثر في كلام العرب إطلاقه مرادا به الجمع كقوله تعالى: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ} [54/54]؛ يعني وأنهار بدليل قوله: {فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ} الآية [47/15]. وقوله: {وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَاماً} [25/74]، وقوله: {فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْساً} [4/4]؛ ونظيره من كلام العرب قول عقيل بن علفة المري: [الوافر]

وكان بنو فزارة شرعم وكنت لهم كشر بني الأخينا

وقول العباس بن مرداس السلمي: [الوافر]

فقلنا اسلموا إنا أخوكم وقد سلمت من الإحن الصدور

وأنشد له سيبويه قول علقمة بن عبدة التميمي: [الطويل]

بها جيف الحسرى فأما عظامها فبيض وأما جلدها فصليب

وقول الآخر: [الوافر]

كلوا في بعض بطنكم تعفوا فإن زمانكم زمن خميص

وإذا كانت هذه الآية الكريمة تحتمل الوجهين المذكورين. فاعلم أنه قد دلت آيات أخر على الوجه الثاني، وهو أن المراد بالخليفة: الخلائف من آدم وبنيه لا آدم

ج / 1 ص -21- نفسه وحده. كقوله تعالى: {قَالُوا أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ} الآية [2/30].
ومعلوم أن آدم عليه وعلى نبينا الصلاة والسلام ليس ممن يفسد فيها، ولا ممن يسفك الدماء. وكقوله: {هُوَ الَّذِي جَعَلَكُمْ خَلائِفَ فِي الْأَرْضِ} الآية [35/39]، وقوله: {وَهُوَ الَّذِي جَعَلَكُمْ خَلائِفَ الْأَرْضِ} الآية [6/165]، وقوله: {وَيَجْعَلُكُمْ خُلَفَاءَ} الآية [27/62]. ونحو ذلك من الآيات.
ويمكن الجواب عن هذا بأن المراد بالخليفة آدم، وأن الله أعلم الملائكة أنه يكون من ذريته من يفعل ذلك الفساد وسفك الدماء. فقالوا ما قالوا، وأن المراد بخلافة آدم الخلافة الشرعية، وبخلافة ذريته أعم من ذلك، وهو أنهم يذهب منهم قرن ويخلفه قرن آخر.
تنبيــه
قال القرطبي في تفسير هذه الآية الكريمة: هذه الآية أصل في نصب إمام وخليفة؛ يسمع له ويطاع؛ لتجتمع به الكلمة وتنفذ به أحكام الخليفة، ولا خلاف في وجوب ذلك بين الأمة، ولا بين الأئمة إلا ما روي عن الأصم حيث كان عن الشريعة أصم إلى أن قال: ودليلنا قول الله تعالى: {إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً} [2/30]. وقوله تعالى: {يَا دَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الْأَرْضِ} [38/26]. وقال: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ} [24/55]. أي: يجعل منهم خلفاء إلى غير ذلك من الآي.
وأجمعت الصحابة على تقديم الصديق بعد اختلاف وقع بين المهاجرين والأنصار في سقيفة بني ساعدة في التعيين، حتى قالت الأنصار: منا أمير ومنكم أمير، فدفعهم أبو بكر وعمر والمهاجرون عن ذلك وقالوا لهم: إن العرب لا تدين إلا لهذا الحي من قريش ورووا لهم الخبر في ذلك فرجعوا وأطاعوا لقريش. فلو كان فرض الإمامة غير واجب لا في قريش ولا في غيرهم لما ساغت هذه المناظرة والمحاورة عليها. ولقال قائل: إنها غير واجبة لا في قريش ولا في غيرهم. فما لتنازعكم وجه، ولا فائدة في أمر ليس بواجب، ثم إن الصديق رضي الله عنه لما حضرته الوفاة عهد إلى عمر في الإمامة، ولم يقل له أحد هذا أمر غير واجب علينا ولا

ج / 1 ص -22- عليك. فدل على وجوبها وأنها ركن من أركان الدين الذي به قوام المسلمين والحمد لله رب العالمين. انتهى من القرطبي.
قال مقيدة عفا الله عنه: من الواضح المعلوم من ضرورة الدين أن المسلمين يجب عليهم نصب إمام تجتمع به الكلمة وتنفذ به أحكام الله في أرضه. ولم يخالف في هذا إلا من لا يعتد به كأبي بكر الأصم المعتزلي، الذي تقدم في كلام القرطبي، وكضرار، وهشام القوطي ونحوهم.
وأكثر العلماء على أن وجوب الإمامة الكبرى بطريقة الشرع كما دلت عليه الآية المتقدمة وأشباهها وإجماع الصحابة رضي الله عنهم؛ ولأن الله تعالى قد يزع بالسلطان ما لا يزعه بالقرآن. كما قال تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ}، لأن قوله: {وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ} فيه إشارة إلى إعمال السيف عند الإباء بعد إقامة الحجة.
وقالت الإمامية: إن الإمامة واجبة بالعقل لا بالشرع.
وعن حسن البصري والحاجظ والبلخي: أنها تجب بلعقل والشرع معا , واعلم أن ما تقوله العمامية من المفتريات على أبي بكر وعمر وأمثالهم من الصحابة, وما تتقوله في الأثني عشر إماما, وفي الإمام المنتظر المعصوم, ونحو ذلك من خرافات وأكاذيب الباطلة كلفةله باطل لا أصل له.
وإذا أردت الوقوف على تحقيق ذلك: فعليك بكتاب " منهاج السنة في نقض كلام الشيعة والقدرية" للعلامة الشيخ تقي الدين أبي العباس بن تيمية, فإنه جاء فيه بما لا مزيد عليه من الأدلة القاطعة, والبراهين الساطعة علي إبطال جميع تلك الخرافات المختلفة. فإذا حققت وجوب نصب الإمام الأعظم على المسلمين.
فاعلم أن الإمامة تنعقد له بأحد أمور:
الأول: ما لو نص صلى الله عليه وسلم على أن فلانا هو الإمام. فإنها تنعقد له بذلك.
وقال بعض العلماء: إن إمامة أبي بكر رضي الله عنه من هذا القبيل, لإن تقديم النبي صلي الله عليه وسلم له في إمامة الصلاة وهي أهم شئ, فيه إشارة إلى التقديم للإمامة الكبرىوهو ظاهر.

ج / 1 ص -23- الثاني: هو اتفاق أهل الحل والعقد على بيعته.
وقال بعض العلماء: إن إمامة أبي بكر منه, لإجماع أهل الحل والعقد من المهاجرين والأنصار عليها ب الخلاف, ولا عبرة بعدم رضى بعضهم, كما وقع من سعد بن وقاس رضي الله عنه من عدم قبوله بيعة أبي بكر رضي الله عنه.
الثالث: أن يعد إليه الخليفة الذي قبله, كما وقع من أبي بكر لعمر رضي الله عنهما.
ومن هذا القبيل، جعل عمر رضي الله عنه الخلافة شورى بين ستة من أصحاب رسول الله صلى الله عليه وسلم مات وهو عنهم راض.
الرابع: أن يتغلب على الناس بسيفه وينزع الخلافة بالقوة حتى يستتب له الأمر وتدين له الناس لما في الخروج عليه حينئذ من شق عصا المسلمين وإراقة دمائهم.
قال بعض العلماء: ومن هذا القبيل قيام عبد الملك بن مروان على عبد الله بن الزبير وقتله إياه في مكة على يد الحجاج بن يوسف فاستتب الأمر له. كما قاله ابن قدامة في "المغني".
ومن العلماء من يقول: تنعقد له الإمامة ببيعة واحد، وجعلوا منه مبايعة عمر لأبي بكر في سقيفة بني ساعدة، ومال إليه القرطبي. وحكى عليه إمام الحرمين الإجماع وقيل: ببيعة أربعة. وقيل غير ذلك.
هذا ملخص كلام العلماء فيما تنعقد به الإمامة الكبرى. ومقتضى كلام الشيخ تقي الدين أبي العباس ابن تيمية في "المنهاج" أنها إنما تنعقد بمبايعة من تقوى به شوكته، ويقدر به
على تنفيذ أحكام الإمامة؛ لأن من لا قدرة له على ذلك كآحاد الناس ليس بإمام.
واعلم أن الإمام الأعظم تشترط فيه شروط:
الأول: أن يكون قرشيا وقريش أولاد فهر بن مالك. وقيل: أولاد النضر بن كنانة. فالفهري قرشي بلا نزاع. ومن كان من أولاد ملك بن النضر أو أولاد النضر بن كنانة فيه خلاف. هل هو قرشي أو لا ؟ وما كان من أولاد كنانة من غير النضر فليس بقرشي بلا نزاع.

ج / 1 ص -24- قال القرطبي في تفسير هذه الآية الكريمة في ذكر شرائط الإمام. الأول: أن يكون من صميم قريش لقوله صلى الله عليه وسلم:"الأئمة من قريش" وقد اختلف في هذا.
قال مقيده عفا الله عنه: الاختلاف الذي ذكره القرطبي في اشتراط كون الإمام الأعظم قرشيا ضعيف. وقد دلت الأحاديث الصحيحة على تقديم قريش في الإمامة على غيرهم. وأطبق عليه جماهير العلماء من المسلمين.
وحكى غير واحد عليه الإجماع ودعوى الإجماع تحتاج إلى تأويل ما أخرجه الإمام أحمد عن عمر بسند رجاله ثقات أنه قال: "إن أدركني أجلي وأبو عبيدة حي استخلفته". فذكر الحديث وفيه:"فإن أدركني أجلى وقد مات أبو عبيدة استخلفت معاذ بن جبل".
ومعلوم أن معاذا غير قرشي وتأويله بدعوى انعقاد الإجماع بعد عمر أو تغيير رأيه إلى موافقة الجمهور. فاشتراط كونه قرشيا هو الحق، ولكن النصوص الشرعية دلت على أن ذلك التقديم الواجب لهم في الإمامة مشروط بإقامتهم الدين وإطاعتهم لله ورسوله، فإن خالفوا أمر الله فغيرهم ممن يطيع الله تعالى وينفذ أوامره أولى منهم.
فمن الأدلة الدالة على ذلك ما رواه البخاري في "صحيحه"، عن معاوية حيث قال: باب الأمراء من قريش. حدثنا أبو اليمان، أخبرنا شعيب عن الزهري قال: "كان محمد بن جبير بن مطعم يحدث أنه بلغ معاوية وهو عنده في وفد من قريش: أن عبد الله بن عمرو يحدث أنه سيكون ملك قحطان فغضب، فقام فأثنى على الله بما هو أهله، ثم قال: أما بعد: فإنه قد بلغني أن رجالا منكم يحدثون أحاديث ليست في كتاب الله، ولا تؤثر عن رسول الله صلى الله عليه وسلم وأولئك جهالكم، فإياكم والأماني التي تضل أهلها. فإني سمعت رسول الله صلى الله عليه وسلم يقول:"إن هذا الأمر في قريش لا يعاديهم أحد إلا كبه الله على وجهه ما أقاموا الدين". انتهى من "صحيح البخاري" بلفظه.
ومحل الشاهد منه قوله صلى الله عليه وسلم:"ما أقاموا الدين" لأن لفظة "ما" فيه مصدرية ظرفية مقيدة لقوله:"إن هذا الأمر في قريش"؛ وتقرير المعنى إن هذا الأمر في قريش مدة إقامتهم الدين، ومفهومه: أنهم إن لم يقيموه لم يكن فيهم. وهذا هو التحقيق الذي لا شك فيه في معنى الحديث.

ج / 1 ص -25- وقال ابن حجر في "فتح الباري" في الكلام على حديث معاوية هذا، ما نصه: وقد ورد في حديث أبي بكر الصديق رضي الله عنه نظير ما وقع في حديث معاوية، ذكره محمد بن إسحاق في الكتاب الكبير. فذكر قصة سقيفة بني ساعدة، وبيعة أبي بكر وفيها: فقال أبو بكر: وإن هذا الأمر في قريش ما أطاعوا الله واستقاموا على أمره. وقد جاءت الأحاديث التي أشرت إليها على ثلاثة أنحاء:
الأول: وعيدهم باللعن إذا لم يحافظوا على المأمور به. كما في الأحاديث التي ذكرتها في الباب الذي قبله حيث قال: "الأمراء من قريش ما فعلوا ثلاثا: ما حكموا فعدلوا"، الحديث وفيه: "فمن لم يفعل ذلك منهم فعليه لعنة الله".
وليس في هذا ما يقتضي خروج الأمر عنهم.
الثاني: وعيدهم بأن يسلط عليهم من يبالغ في أذيتهم. فعند أحمد وأبي يعلى من حديث ابن مسعود رفعه: "إنكم أهل هذا الأمر ما لم تحدثوا، فإذا غيرتم بعث الله عليكم من يلحاكم كما يلحى القضيب". ورجاله ثقات إلا أنه من رواية عبيد الله بن عبد الله بن عتبة بن مسعود عن عم أبيه عبد الله بن مسعود ولم يدركه، هذه رواية صالح بن كيسان عن عبيد الله، وخالفه حبيب بن أبي ثابت فرواه عن القاسم بن محمد بن عبد الرحمن عن عبيد الله بن عبد الله بن عتبة، عن أبي مسعود الأنصاري ولفظه: "لا يزال هذا الأمر فيكم وأنتم ولاته" الحديث.
وفي سماع عبيد الله من أبي مسعود نظر مبني على الخلاف في سنة وفاته وله شاهد من مرسل عطاء بن يسار، أخرجه الشافعي والبيهقي من طريقه بسند صحيح إلى عطاء، ولفظه: قال لقريش:"أنتم أولى بهذا الأمر ما كنتم على الحق إلا أن تعدلوا عنه فتلحون كما تلحى هذه الجريدة" وليس في هذا تصريح بخروج الأمر عنهم، وإن كان فيه إشعار به.
الثالث: الإذن في القيام عليهم وقتالهم، والإيذان بخروج الأمر عنهم كما أخرجه الطيالسي والطبراني من حديث ثوبان رفعه: "استقيموا لقريش ما استقاموا لكم، فإن لم يستقيموا فضعوا سيوفكم على عواتقكم فأبيدوا خضراءهم، فإن لم تفعلوا فكونوا زراعين أشقياء". ورجاله تقات، إلا أن فيه انقطاعا؛ لأن روايه سالم بن أبي الجعد لم يسمع من ثوبان وله شاهد في الطبراني من حديث النعمان بن بشير بمعناه.

ج / 1 ص -26- وأخرج أحمد من حديث ذي مخبر بكسر الميم وسكون المعجمة وفتح الموحدة بعدهما راء، وهو ابن أخي النجاشي عن النبي صلى الله عليه وسلم قال:"كان هذا الأمر في حمير فنزعه الله منهم وصيره في قريش وسيعود لهم " وسنده جيد، وهو شاهد قوي لحديث القحطاني فإن حمير يرجع نسبها إلى قحطان، وبه يقوى أن مفهوم حديث معاوية:"ما أقاموا الدين" أنهم إذا لم يقيموا الدين خرج الأمر عنهم. انتهى.
واعلم أن قول عبد الله بن عمرو بن العاص، الذي أنكره عليه معاوية في الحديث المذكور، إنه سيكون ملك من قطحان إذا كان عبد الله بن عمرو رضي الله عنهما يعني به القحطاني الذي صحت الرواية بملكه، فلا وجه لإنكاره لثبوت أمره في الصحيح، من حديث أبي هريرة أن رسول الله صلى الله عليه وسلم قال:"لا تقوم الساعة حتى يخرج رجل من قحطان يسوق الناس بعصاه". أخرجه البخاري في "كتاب الفتن" في "باب تغير الزمان حتى يعبدوا الأوثان"، وفي "كتاب المناقب" في "باب ذكر قحطان". وأخرجه مسلم في "كتاب الفتن وأشراط الساعة" في "باب لا تقوم الساعة حتى يمر الرجل بقبر الرجل فيتمنى أن يكون مكان الميت من البلاء" وهذا القحطاني لم يعرف اسمه عند الأكثرين.
وقال بعض العلماء اسمه جهجاه. وقال بعضهم: اسمه شعيب بن صالح. وقال ابن حجر في الكلام على حديث القطحاني هذا ما نصه: وقد تقدم في الحج أن البيت يحج بعد خروج يأجوج ومأجوج: وتقدم الجمع بينه وبين حديث:"لا تقوم الساعة حتى لا يحج البيت. وأن الكعبة يخربها ذو السويقتين من الحبشة" فينتظم من ذلك أن الحبشة إذا خربت البيت خرج عليهم القحطاني فأهلكهم، وأن المؤمنين قبل ذلك يحجون في زمن عيسى بعد خروج يأجوج ومأجوج وهلاكهم، وأن الريح التي تقبض أرواح المؤمنين تبدأ بمن بقي بعد عيسى ويتأخر أهل اليمن بعدها.
ويمكن أن يكون هذا مما يفسر به قوله: "الإيمان يمان" أي: يتأخر الإيمان بها بعد فقده من جميع الأرض. وقد أخرج مسلم حديث القحطاني عقب حديث تخريب الكعبة ذو السويقتين فلعله رمز إلى هذا. انتهى منه بلفظه والله أعلم، ونسبة العلم إليه أسلم.
الثاني: من شروط الإمام الأعظم: كونه ذكرا ولا خلاف في ذلك بين العلماء،

ج / 1 ص -27- ويدل له ما ثبت في "صحيح البخاري" وغيره من حديث أبي بكر رضي الله عنه، أن النبي صلى الله عليه وسلم لما بلغه أن فارسا ملكوا ابنة كسرى قال: "لن يفلح قوم ولوا أمرهم امرأة".
الثالث: من شروط الإمام الأعظم كونه حرا. فلا يجوز أن يكون عبدا، ولا خلاف في هذا بين العلماء.
فإن قيل: ورد في الصحيح ما يدل على جواز إمامة العبد. فقد أخرج البخاري في "صحيحه" من حديث أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:"اسمعوا وأطيعوا، وإن استعمل عليكم عبد حبشي كأن رأسه زبيبة".
ولمسلم من حديث أم الحصين: اسمعوا وأطيعوا ولو استعمل عليكم عبد يقودكم بكتاب الله.
ولمسلم أيضا من حديث أبي ذر رضي الله عنه أوصاني خليلي أن أطيع وأسمع، وإن كان عبدا حبشيا مجدع الأطراف. فالجواب من أوجه:
الأول: أنه قد يضرب المثل بما لا يقع في الوجود؛ فإطلاق العبد الحبشي لأجل المبالغة في الأمر بالطاعة، وإن كان لا يتصور شرعا أن يلي ذلك، ذكر ابن حجر هذا الجواب عن الخطابي، ويشبه هذا الوجه قوله تعالى: {قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ} [43/81] على أحد التفسيرات.
الوجه الثاني: أن المراد باستعمال العبد الحبشي أن يكون مؤمرا من جهة الإمام الأعظم على بعض البلاد وهو أظهرها، فليس هو الإمام الأعظم.
الوجه الثالث: أن يكون أطلق عليه اسم العبد؛ نظرا لاتصافه بذلك سابقا مع أنه وقت التولية حر، ونظيره إطلاق اليتم على البالغ باعتبار اتصافه به سابقا في قوله تعالى: {وَآتُوا الْيَتَامَى أَمْوَالَهُمْ} الآية [4/2]، وهذا كله فيما يكون بطريق الاختيار. أما لو تغلب عبد حقيقة بالقوة فإن طاعته تجب؛ إخمادا للفتنة وصونا للدماء ما لم يأمر بمعصية كما تقدمت الإشارة إليه.
والمراد بالزبيبة في هذا الحديث، واحدة الزبيب المأكول المعروف، الكائن من العنب إذا جف، والمقصود من التشبيه: التحقير وتقبيح الصورة؛ لأن السمع والطاعة إذا وجبا لمن كان كذلك دل ذلك على الوجوب على كل حال إلا في المعصية كما

ج / 1 ص -28- يأتي ويشبه قوله صلى الله عليه وسلم:"كأنه زبيبة". قول الشاعر يهجو شخصا أسود:

دنس الثياب كأن فروة رأسه غرست فأنبت جانباها فلفلا

الرابع: من شروطه أن يكون بالغا. فلا تجوز إمامة الصبي إجماعا لعدم قدرته على القيام بأعباء الخلافة.
الخامس: أن يكون عاقلا فلا تجوز إمامة المجنون ولا المعتوه، وهذا لا نزاع فيه.
السادس: أن يكون عدلا فلا تجوز إمامة فاسق، واستدل عليه بعض العلماء بقوله تعالى: {قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَاماً قَالَ وَمِنْ ذُرِّيَّتِي قَالَ لا يَنَالُ عَهْدِي الظَّالِمِينَ} الآية [2/124]، ويدخل في اشتراط العدالة اشتراط الإسلام؛ لأن العدل لا يكون غير مسلم.
السابع: أن يكون ممن يصلح أن يكون قاضيا من قضاة المسلمين، مجتهدا يمكنه الاستغناء عن استفتاء غيره في الحوادث.
الثامن: أن يكون سليم الأعضاء غير زمن ولا أعمى ونحو ذلك، ويدل لهذين الشرطين الأخيرين، أعني: العلم وسلامة الجسم قوله تعالى في طالوت: {إِنَّ اللَّهَ اصْطَفَاهُ عَلَيْكُمْ وَزَادَهُ بَسْطَةً فِي الْعِلْمِ وَالْجِسْمِ} [2/247].
التاسع: أن يكون ذا خبرة ورأي حصيف بأمر الحرب، وتدبير الجيوش، وسد الثغور، وحماية بيضة المسلمين، وردع الأمة، والانتقام من الظالم، والأخذ للمظلوم. كما قال لقيط الإيادي: [البسيط]

وقلدوا أمركم لله دركم رحب الذراع بأمر الحرب مطلعا

العاشر: أن يكون ممن لا تلحقه رقة في إقامة الحدود، ولا فزع من ضرب الرقاب، ولا قطع الأعضاء، ويدل ذلك إجماع الصحابة رضي الله عنهم على أن الإمام لا بد أن يكون كذلك. قاله القرطبي.
مسـائــل:
الأولى: إذا طرأ على الإمام الأعظم فسق أو دعوة إلى بدعة. هل يكون ذلك

ج / 1 ص -29- سببا لعزله والقيام عليه أو لا ؟
قال بعض العلماء: إذا صار فاسقا أو داعيا إلى بدعة جاز القيام عليه لخلعه، والتحقيق الذي لا شك فيه أنه لا يجوز القيام عليه لخلعه إلا إذا ارتكب كفرا بواحا عليه من الله برهان.
فقد أخرج الشيخان في "صحيحيهما"، عن عبادة بن الصامت رضي الله عنه قال: "بايعنا رسول الله صلى الله عليه وسلم على السمع والطاعة في منشطنا ومكرهنا، وعسرنا ويسرنا، وأثرة علينا، وأن لا ننازع الأمر أهله". قال:"إلا أن تروا كفرا بواحا عندكم فيه من الله برهان".
وفي "صحيح مسلم"، من حديث عوف بن مالك الأشجعي رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول:"خيار أئمتكم الذين تحبونهم ويحبونكم، وتصلون عليهم ويصلون عليكم، وشرار أئمتكم الذين تبغضونهم ويبغضونكم، وتلعنونهم ويلعنونكم" قالوا: قلنا يا رسول الله أفلا ننابذهم عند ذلك ؟ قال:"لا ما أقاموا فيكم الصلاة، لا ما أقاموا فيكم الصلاة، إلا من ولي عليه وال فرآه يأتي شيئا من معصية الله فليكره ما يأتي من معصية الله، ولا ينزعن يدا من طاعة".
وفي "صحيح مسلم"، أيضا: من حديث أم سلمة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال:"ستكون أمراء فتعرفون وتنكرون، فمن عرف بريء، ومن أنكر سلم، ولكن من رضى وتابع". قالوا: يا رسول الله أفلا نقاتلهم ؟ قال:" لا ما صلوا".
 وأخرج الشيخان في "صحيحيهما" من حديث ابن عباس رضي الله عنهما قال:"قال رسول الله صلى الله عليه وسلم: "من رأى من أميره شيئا فكرهه فليصبر؛ فإنه ليس أحد يفارق الجماعة شبرا فيموت، إلا مات ميتة جاهلية".
وأخرج مسلم في "صحيحه"، من حديث ابن عمر رضي الله عنهما أنه سمع رسول الله صلى الله عليه وسلم، يقول:"من خلع يدا من طاعة لقي الله يوم القيامة لا حجة له، ومن مات وليس في عنقه بيعة مات ميتة جاهلية"، والأحاديث في هذا كثيرة.
فهذه النصوص تدل على منع القيام عليه، ولو كان مرتكبا لما لا يجوز،إلا إذا ارتكب الكفر الصريح الذي قام البرهان الشرعي من كتاب الله وسنة رسوله صلى الله عليه وسلم، أنه

ج / 1 ص -30- كفر بواح، أي: ظاهر باد لا لبس فيه.
وقد دعا المأمون والمعتصم والواثق إلى بدعة القول: بخلق القرآن وعاقبوا العلماء من أجلها بالقتل والضرب والحبس وأنواع الإهانة، ولم يقل أحد بوجوب الخروج عليهم بسبب ذلك. ودام الأمر بضع عشرة سنة حتى ولي المتوكل الخلافة، فأبطل المحنة، وأمر بإظهار السنة.
واعلم أنه أجمع جميع المسلمين على أنه لا طاعة لإمام ولا غيره في معصية الله تعالى. وقد جاءت بذلك الأحاديث الصحيحة الصريحة التي لا لبس فيها ولا مطعن، كحديث ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم، قال: "السمع والطاعة على المرء المسلم فيما أحب وكره، ما لم يؤمر بمعصية، فإن أمر بمعصية فلا سمع ولا طاعة" أخرجه الشيخان وأبو داود.
وعن علي بن أبي طالب رضي الله عنه عن النبي صلى الله عليه وسلم، أنه قال في السرية الذين أمرهم أميرهم أن يدخلوا في النار: "لو دخلوها ما خرجوا منها أبدا؛ إنما الطاعة في المعروف". وفي الكتاب العزيز: {وَلا يَعْصِينَكَ فِي مَعْرُوفٍ} [60/12].
المسألة الثانية: هل يجوز نصب خليفتين كلاهما مستقل دون الآخر ؟. في ذلك ثلاثة أقوال:
الأول: قول الكرامية بجواز ذلك مطلقا محتجين بأن عليا ومعاوية كانا إمامين واجبي الطاعة كلاهما على من معه، وبأن ذلك يؤدي إلى كون كل واحد منهما أقوم بما لديه وأضبط لما يليه.
وبأنه لما جاز بعث نبيين في عصر واحد ولم يؤد ذلك إلى إبطال النبوة كانت الإمامة أولى.
القول الثاني: قول جماهير العلماء من المسلمين: أنه لا يجوز تعدد الإمام الأعظم، بل يجب كونه واحدا، وأن لا يتولى على قطر من الأقطار إلا أمراؤه المولون من قبله، محتجين بما أخرجه مسلم في "صحيحه" من حديث أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:"إذا بويع لخليفتين فاقتلوا الآخر منهما".
ولمسلم أيضا: من حديث عرفجة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول:"من أتاكم وأمركم جميع على رجل واحد يريد أن يشق عصاكم أو يفرق

ج / 1 ص -31- جماعتكم فاقتلوه".
وفي رواية: "فاضربوه بالسيف كائنا من كان".
ولمسلم أيضا من حديث عبد الله بن عمرو بن العاص رضي الله عنهما: "ومن بايع إماما فأعطاه صفقة يده وثمرة قلبه فليطعه إن استطاع، فإن جاء آخر ينازعه فاضربوا عنق الآخر" ثم قال: سمعته أذناي من رسول الله صلى الله عليه وسلم ووعاه قلبي".
وأبطلوا احتجاج الكرامية بأن معاوية أيام نزاعه مع علي لم يدع الإمامة لنفسه، وإنما ادعى ولاية الشام بتولية من قبله من الأئمة، ويدل لذلك:
إجماع الأمة في عصرهما على أن الإمام أحدهما فقط لا كل منهما.
وأن الاستدلال بكون كل منهما أقوم بما لديه وأضبط لما يليه، وبجواز بعث نبيين في وقت واحد، يرده قوله صلى الله عليه وسلم: "فاقتلوا الآخر منهما"؛ ولأن نصب خليفتين يؤدي إلى الشقاق وحدوث الفتن.
القول الثالث: التفصيل فيمنع نصب إمامين في البلد الواحد والبلاد المتقاربة، ويجوز في الأقطار المتنائية كالأندلس وخراسان.
قال القرطبي في تفسير هذه الآية الكريمة ما نصه: لكن إن تباعدت الأقطار وتباينت كالأندلس وخراسان، جاز ذلك على ما يأتي بيانه إن شاء الله تعالى. انتهى منه بلفظه.
والمشار إليه في كلامه: نصب خليفتين، وممن قال بجواز ذلك:
الأستاذ أبو إسحاق كما نقله عنه إمام الحرمين. ونقله عنه ابن كثير والقرطبي في تفسير هذه الآية الكريمة.
وقال ابن كثير: قلت: وهذا يشبه حال الخلفاء: بني العباس بالعراق، والفاطميين بمصر، والأمويين بالمغرب.
المسألة الثالثة: هل للإمام أن يعزل نفسه ؟.
قال بعض العلماء: له ذلك. قال القرطبي: والدليل على أن له عزل نفسه قول أبي بكر الصديق رضي الله عنه: أقيلوني أقيلوني، وقول الصحابة رضي الله عنهم: لا نقيلك ولا نستقيلك. قدمك رسول الله صلى الله عليه وسلم لديننا فمن ذا يؤخرك ؟ رضيك

ج / 1 ص -32- رسول الله صلى الله عليه وسلم لديننا أفلا نرضاك ؟.
قال: فلو لم يكن له ذلك لأنكرت الصحابة ذلك عليه. ولقالت له ليس لك أن تقول هذا.
وقال بعض العلماء: ليس له عزل نفسه؛ لأنه تقلد حقوق المسلمين فليس له التخلي عنها.
قال مقيده عفا الله عنه إن كان عزله لنفسه لموجب يقتضي ذلك كإخماد فتنة كانت ستشتعل لو لم يعزل نفسه، أو لعلمه من نفسه العجز عن القيام بأعباء الخلافة، فلا نزاع في جواز عزل نفسه. ولذا أجمع جميع المسلمين على الثناء على سبط رسول الله صلى الله عليه وسلم، الحسن بن علي رضي الله عنهما، بعزل نفسه وتسليمه الأمر إلى معاوية، بعد أن بايعه أهل العراق؛ حقنا لدماء المسلمين وأثنى عليه بذلك قبل وقوعه، جده رسول الله صلى الله عليه وسلم بقوله: "إن ابني هذا سيد، ولعل الله أن يصلح به بين فئتين من المسلمين". أخرجه البخاري وغيره من حديث أبي بكر رضي الله عنه.
المسألة الرابعة: هل يجب الإشهاد على عقد الإمامة ؟.
قال بعض العلماء: لا يجب؛ لأن إيجاب الإشهاد يحتاج إلى دليل من النقل. وهذا لا دليل عليه منه.
وقال بعض العلماء: يجب الإشهاد عليه؛ لئلا يدعي مدع أن الإمامة عقدت له سرا، فيؤدي ذلك إلى الشقاق والفتنة.
والذين قالوا بوجوب الإشهاد على عقد الإمامة، قالوا: يكفي شاهدان خلافا للجبائي في اشتراطه أربعة شهود وعاقدا ومعقودا له، مستنبطا ذلك من ترك عمر الأمر شورى بين ستة فوقع الأمر على عاقد، وهو عبد الرحمن بن عوف ومعقود له، وهو عثمان وبقي الأربعة الآخرون شهودا، ولا يخفى ضعف هذا الاستنباط كما نبه عليه القرطبي وابن كثير والعلم عند الله تعالى
قوله تعالى: {ثُمَّ عَرَضَهُمْ عَلَى الْمَلائِكَةِ} يعني مسميات الأسماء لا الأسماء كما يتوهم من ظاهر الآية.
وقد أشار إلى أنها المسميات بقوله: {أَنْبِئُونِي بِأَسْمَاءِ هَؤُلاءِ} الآية ، كما هو ظاهر.

ج / 1 ص -33- قوله تعالى: {وَمَا كُنْتُمْ تَكْتُمُونَ} لم يبين هنا هذا الذي كانوا يكتمون، وقد قال بعض العلماء: هو ما كان يضمره إبليس من الكبر، وعلى هذا القول فقد بينه قوله تعالى: {إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ}.
قوله تعالى: {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لِآدَمَ} لم يبين هنا هل قال لهم ذلك قبل خلق آدم أو بعد خلقه؟ وقد صرح في سورة "الحجر" و "ص" بأنه قال لهم ذلك قبل خلق آدم. فقال في "الحجر": {وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي خَالِقٌ بَشَراً مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ، فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ} [ الآية29،28]، وقال في سورة "ص?": {إِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي خَالِقٌ بَشَراً مِنْ طِينٍ، فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ} [ الآية72،71].
قوله تعالى: {إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ} لم يبين هنا موجب استكباره في زعمه، ولكنه بينه في مواضع أخر كقوله: {قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ} [7/12]، وقوله: {قَالَ لَمْ أَكُنْ لِأَسْجُدَ لِبَشَرٍ خَلَقْتَهُ مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ} [15/33].
تنبيــه
مثل قياس إبليس نفسه على عنصره، الذي هو النار وقياسه آدم على عنصره، الذي هو الطين واستنتاجه من ذلك أنه خير من آدم. ولا ينبغي أن يؤمر بالسجود لمن هو خير منه، مع وجود النص الصريح الذي هو قوله تعالى: {اسْجُدُوا لِآدَمَ} يسمى في اصطلاح الأصوليين فاسد الاعتبار. وإليه الإشارة بقول صاحب "مراقي السعود": [الرجز]
والخلف للنص أو إجماع دعا
فساد الاعتبار كل من وعى
فكل من رد نصوص الوحي بالأقيسة فسلفه في ذلك إبليس وقياس إبليس هذا لعنه الله باطل من ثلاثة أوجه:
الأول: أنه فاسد الاعتبار؛ لمخالفة النص الصريح كما تقدم قريبا.
الثاني: أنا لا نسلم أن النار خير من الطين، بل الطين خير من النار؛ لأن طبيعتها الخفة والطيش والإفساد والتفريق، وطبيعته الرزانة والإصلاح فتودعه الحبة

ج / 1 ص -34- فيعطيكها سنبلة والنواة فيعطيكها نخلة.
وإذا أردت أن تعرف قدر الطين فانظر إلى الرياض الناضرة، وما فيها من الثمار اللذيذة، والأزهار الجميلة، والروائح الطيبة. تعلم أن الطين خير من النار.
الثالث: أنا لو سلمنا تسليما جدليا أن النار خير من الطين، فإنه لا يلزم من ذلك أن إبليس خير من آدم؛ لأن شرف الأصل لا يقتضي شرف الفرع، بل قد يكون الأصل رفيعا الفرع وضيعا، كما قال الشاعر: [البسيط]

إذا افتخرت بآباء لهم شرف قلنا صدقت ولكن بئس ما ولدوا

وقال الآخر: [المتقارب]

وما ينفع الأصل من هاشم إذا كانت النفس من باهلة

قوله تعالى: {فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ}لم يبين هنا ما هذه الكلمات، ولكنه بينها في سورة "الأعراف"، بقوله: {قالا رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} [الآية 23].
قوله تعالى: {يَا بَنِي إِسْرائيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ} لم يبين هنا ما هذه النعمة التي أنعمها عليهم، ولكنه بينها في آيات أخر، كقوله: {وَظَلَّلْنَا عَلَيْكُمُ الْغَمَامَ وَأَنْزَلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى} [2/57]. وقوله: {وَإِذْ نَجَّيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ} الآية وقوله: {وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الْأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ، وَنُمَكِّنَ لَهُمْ فِي الْأَرْضِ وَنُرِيَ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا مِنْهُمْ مَا كَانُوا يَحْذَرُونَ} [28/6،5]، إلى غير ذلك من الآيات.
قوله تعالى: {وَأَوْفُوا بِعَهْدِي أُوفِ بِعَهْدِكُمْ} لم يبين هنا ما عهده وما عهدهم، ولكنه بين ذلك في مواضع أخر كقوله: {وَقَالَ اللَّهُ إنِّي مَعَكُمْ لَئِنْ أَقَمْتُمُ الصَّلاةَ وَآتَيْتُمُ الزَّكَاةَ وَآمَنْتُمْ بِرُسُلِي وَعَزَّرْتُمُوهُمْ وَأَقْرَضْتُمُ اللَّهَ قَرْضاً حَسَناً لَأُكَفِّرَنَّ عَنْكُمْ سَيِّئَاتِكُمْ وَلَأُدْخِلَنَّكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} [5/12]، فعهدهم هو المذكور في قوله: {لَئِنْ أَقَمْتُمُ الصَّلاةَ وَآتَيْتُمُ الزَّكَاةَ وَآمَنْتُمْ بِرُسُلِي وَعَزَّرْتُمُوهُمْ وَأَقْرَضْتُمُ اللَّهَ قَرْضاً حَسَناً}، وعهده هو المذكور في قوله: {لَأُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ}.

ج / 1 ص -35- وأشار إلى عهدهم أيضا بقوله: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَهُ} [3/187]؛ إلى غير ذلك من الآيات.
قوله تعالى: {وَلا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ} الحق الذي لبسوه بالباطل هو إيمانهم ببعض ما في التوراة. والباطل الذي لبسوا به الحق، هو كفرهم ببعض ما في التوراة وجحدهم له. كصفات رسول الله صلى الله عليه وسلم وغيرها مما كتموه وجحدوه وهذا يبينه قوله تعالى: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ} الآية [2/85]، والعبرة بعموم الألفاظ لا بخصوص الأسباب كما تقدم.
قوله تعالى: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ}، الاستعانة بالصبر على أمور الدنيا والآخرة لا إشكال فيها، وأما نتيجة الاستعانة بالصلاة، فقد أشار لها تعالى في آيات من كتابه، فذكر أن من نتائج الاستعانة بها النهي عما لا يليق، وذلك في قوله: {إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ} [29/45]، وأنها تجلب الرزق وذلك في قوله: {وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا لا نَسْأَلُكَ رِزْقاً نَحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى} [20/132]؛ ولذا كان صلى الله عليه وسلم إذا حزبه أمر بادر إلى الصلاة.
وإيضاح ذلك: أن العبد إذا قام بين يدي ربه يناجيه ويتلو كتابه هان عليه كل ما في الدنيا رغبة فيما عند الله. ورهبة منه فيتباعد عن كل ما لا يرضي الله فيرزقه الله ويهديه.
قوله تعالى: {الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو رَبِّهِمْ} المراد بالظن هنا: اليقين كما يدل عليه قوله تعالى: {وَبِالْآخِرَةِ هُمْ يُوقِنُونَ} [2/4]. وقوله: {وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ} [23/60].
قوله تعالى: {وَلا يُقْبَلُ مِنْهَا شَفَاعَةٌ} الآية ، ظاهر هذه الآية عدم قبول الشفاعة مطلقا يوم القيامة، ولكنه بين في مواضع أخر أن الشفاعة المنفية هي الشفاعة للكفار، والشفاعة لغيرهم بدون إذن رب السماوات والأرض.
أما الشفاعة للمؤمنين بإذنه فهي ثابتة بالكتاب، والسنة، والإجماع. فنص على عدم الشفاعة للكفار بقوله: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [21/28]، وقد قال: {وَلا يَرْضَى لِعِبَادِهِ الْكُفْر} [39/7]. وقال تعالى عنهم مقررا له: {فَمَا لَنَا مِنْ

ج / 1 ص -36- شَافِعِينَ} [26/100]. وقال: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} [74/48]، إلى غير ذلك من الآيات.
وقال في الشفاعة بدون إذنه: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِه} [2/255]. وقال: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} [53/26]. وقال: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً} [20/109]، إلى غير ذلك من الآيات.
وادعاء شفعاء عند الله للكفار أو بغير إذنه، من أنواع الكفر به جل وعلا، كما صرح بذلك في قوله: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [10/18].
تنبيــه
هذا الذي قررناه من أن الشفاعة للكفار مستحيلة شرعا مطلقا، يستثنى منه شفاعته صلى الله عليه وسلم لعمه أبي طالب في نقله من محل من النار إلى محل آخر منها، كما ثبت عنه صلى الله عليه وسلم في الصحيح فهذه الصورة التي ذكرنا من تخصيص الكتاب والسنة.
قوله تعالى: {يَسُومُونَكُمْ سُوءَ الْعَذَابِ} بينه بقوله بعده: {يُذَبِّحُونَ أَبْنَاءَكُمْ} الآية .
قوله تعالى: {وَإِذْ فَرَقْنَا بِكُمُ الْبَحْرَ فَأَنْجَيْنَاكُمْ} لم يبين هنا كيفية فرق البحر بهم، ولكنه بين ذلك في مواضع أخر كقوله: {فَأَوْحَيْنَا إِلَى مُوسَى أَنِ اضْرِبْ بِعَصَاكَ الْبَحْرَ فَانْفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ} [26/63]، وقوله: {وَلَقَدْ أَوْحَيْنَا إِلَى مُوسَى أَنْ أَسْرِ بِعِبَادِي فَاضْرِبْ لَهُمْ طَرِيقاً فِي الْبَحْرِ يَبَساً} الآية [20/77].
قوله تعالى: {وَأَغْرَقْنَا آلَ فِرْعَوْنَ} لم يبين هنا كيفية إغراقهم ولكنه بينها في مواضع أخر كقوله: {فَأَتْبَعُوهُمْ مُشْرِقِينَ، فَلَمَّا تَرَاءَى الْجَمْعَانِ قَالَ أَصْحَابُ مُوسَى إِنَّا لَمُدْرَكُونَ، قَالَ كَلَّا إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ، فَأَوْحَيْنَا إِلَى مُوسَى أَنِ اضْرِبْ بِعَصَاكَ الْبَحْرَ فَانْفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ، وَأَزْلَفْنَا ثَمَّ الْآخَرِينَ، وَأَنْجَيْنَا مُوسَى وَمَنْ مَعَهُ أَجْمَعِينَ، ثُمَّ أَغْرَقْنَا الْآخَرِينَ} [26/60الى66]، وقوله: {فَأَتْبَعَهُمْ فِرْعَوْنُ بِجُنُودِهِ فَغَشِيَهُمْ مِنَ الْيَمِّ مَا غَشِيَهُم} [20/78].
وقوله: {وَاتْرُكِ الْبَحْرَ رَهْواً إِنَّهُمْ جُنْدٌ مُغْرَقُونَ} [44/24]، وقوله: {رَهْواً}،

ج / 1 ص -37- أي ساكنا على حالة انفلاقه حتى يدخلوا فيه إلى غير ذلك من الآيات.
قوله تعالى: {وَإِذْ وَاعَدْنَا مُوسَى أَرْبَعِينَ لَيْلَةً} لم يبين هنا هل واعده إياها مجتمعة أو متفرقة ؟ ولكنه بين في سورة الأعراف أنها متفرقة، وأنه واعده أولا ثلاثين، ثم أتمها بعشر، وذلك في قوله تعالى: {وَوَاعَدْنَا مُوسَى ثَلاثِينَ لَيْلَةً وَأَتْمَمْنَاهَا بِعَشْرٍ فَتَمَّ مِيقَاتُ رَبِّهِ أَرْبَعِينَ لَيْلَةً} [7/142].
قوله تعالى: {وَإِذْ آتَيْنَا مُوسَى الْكِتَابَ وَالْفُرْقَانَ لَعَلَّكُمْ تَهْتَدُونَ} الظاهر في معناه: أن الفرقان هو الكتاب الذي أوتيه موسى، وأنما عطف على نفسه؛ تنزيلا لتغاير الصفات منزلة تغاير الذوات؛ لأن ذلك الكتاب الذي هو التوراة موصوف بأمرين:
أحدهما: أنه مكتوب كتبه الله لنبيه موسى عليه وعلى نبينا الصلاة والسلام.
والثاني: أنه فرقان أي فارق بين الحق والباطل، فعطف الفرقان على الكتاب، مع أنه هو نفسه نظرا لتغاير الصفتين، كقول الشاعر: [المتقارب]

إلى الملك القرم وابن الهمام وليث الكتيبة في المزدحم

بل ربما عطفت العرب الشيء على نفسه مع اختلاف اللفظ فقط، فاكتفوا بالمغايرة في اللفظ. كقول الشاعر: [السيط]

إني لأعظم في صدر الكمي على ما كان في من التجدير والقصر

القصر: هو التجدير بعينه. وقول الآخر: [الوافر]

وقددت الأديم لراهشيه وألفى قولها كذبا ومينا

والمين: هو الكذب بعينه. وقول الآخر: [الطويل]

ألا حبذا هند وأرض بها هند وهند أتى من دونها النأي والبعد

والبعد: هو النأي بعينه وقول عنترة في معلقته: [الكامل]

حييت من طلل تقادم عهده أقوى وأقفر بعد أم الهيثم

والإقفار: هو الإقواء بعينه.
والدليل من القرآن على أن الفرقان هو ما أوتيه موسى.{وَلَقَدْ آتَيْنَا مُوسَى وَهَارُونَ الْفُرْقَانَ} الآية [21/48].

ج / 1 ص -38- قوله تعالى: {إِنَّكُمْ ظَلَمْتُمْ أَنْفُسَكُمْ بِاتِّخَاذِكُمُ الْعِجْلَ} لم يبين هنا من أي شيء هذا العجل المعبود من دون الله ؟ ولكنه بين ذلك في مواضع أخر كقوله: {وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلاً جَسَداً لَهُُ خُوَارٌ} [7/148]، وقوله: {وَلَكِنَّا حُمِّلْنَا أَوْزَاراً مِنْ زِينَةِ الْقَوْمِ فَقَذَفْنَاهَا فَكَذَلِكَ أَلْقَى السَّامِرِيُّ، فَأَخْرَجَ لَهُمْ عِجْلاً جَسَداً لَهُ خُوَارٌ } [20/88،87]، ولم يذكر المفعول الثاني للاتخاذ في جميع القرآن وتقديره: باتخاذكم العجل إلها؛ كما أشار له في سورة "طه" بقوله: {فَكَذَلِكَ أَلْقَى السَّامِرِيُّ، فَأَخْرَجَ لَهُمْ عِجْلاً جَسَداً لَهُ خُوَارٌ فَقَالُوا هَذَا إِلَهُكُمْ وَإِلَهُ مُوسَى} [88،87]، قوله تعالى: {وَرَفَعْنَا فَوْقَكُمُ الطُّورَ} [2/63]، أوضحه بقوله: {وَإِذْ نَتَقْنَا الْجَبَلَ فَوْقَهُمْ كَأَنَّهُ ظُلَّةٌ} [7/171].
قوله تعالى: {خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ} [2/63] لم يبين هنا هذا الذي أتاهم ما هو، ولكنه بين في موضع آخر أنه الكتاب الفارق بين الحق والباطل، وذلك في قوله: {وَإِذْ آتَيْنَا مُوسَى الْكِتَابَ وَالْفُرْقَانَ لَعَلَّكُمْ تَهْتَدُونَ} [2/53].
 {وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ} أجمل قصتهم هنا وفصلها في سورة "الأعراف"، في قوله: {وَاسْأَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ} [الآيات 163].
قوله تعالى: {قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا هِيَ} لم يبين مقصودهم بقولهم: {مَا هِيَ} إلا أن جواب سؤالهم دل على أن مرادهم بقولهم في الموضع الأول {مَا هِي} أي: ما سنها ؟ بدليل قوله: {قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لا فَارِضٌ وَلا بِكْرٌ} الآية . وأن مرادهم بقولهم {مَا هِيَ} في الموضع الآخر هل هي عاملة أو لا ؟ وهل فيها عيب أو لا ؟ وهل فيها وشي مخالف للونها أو لا ؟ بدليل قوله: {قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لا ذَلُولٌ تُثِيرُ الْأَرْضَ وَلا تَسْقِي الْحَرْثَ مُسَلَّمَةٌ لا شِيَةَ فِيهَا} [2/71].
قوله تعالى: {وَإِذْ قَتَلْتُمْ نَفْساً فَادَّارَأْتُمْ فِيهَا} لم يصرح هل هذه النفس ذكر أو أنثى ؟. وقد أشار إلى أنها ذكر بقوله: {فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا} [2/73].
قوله تعالى: {كَذَلِكَ يُحْيِي اللَّهُ الْمَوْتَى وَيُرِيكُمْ آيَاتِهِ} الآية أشار في هذه الآية إلى أن إحياء قتيل بني إسرائيل دليل على بعث الناس بعد الموت؛ لأن من أحيا نفسا

ج / 1 ص -39- واحدة بعد موتها قادر على إحياء جميع النفوس، وقد صرح بهذا في قوله: {مَا خَلْقُكُمْ وَلا بَعْثُكُمْ إِلَّا كَنَفْسٍ وَاحِدَةٍ} [31/28].
قوله تعالى: {ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ} الآية لم يبين هنا سبب قسوة قلوبهم، ولكنه أشار إلى ذلك في مواضع أخر كقوله: {فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً} [5/13]، وقوله: {فَطَالَ عَلَيْهِمُ الْأَمَدُ فَقَسَتْ قُلُوبُهُمْ} الآية [57/16].
قوله تعالى: {وَمِنْهُمْ أُمِّيُّونَ لا يَعْلَمُونَ الْكِتَابَ إِلَّا أَمَانِيَّ}اختلف العلماء في المراد بـ {الأماني} هنا على قولين.
أحدهما: أن المراد بالأمنية القراءة، أي: لا يعلمون من الكتاب إلا قراءة ألفاظ دون إدراك معانيها. وهذا القول لا يتناسب مع قوله {وَمِنْهُمْ أُمِّيُّونَ} [2/78]؛ لأن الأمي لا يقرأ.
الثاني: أن الاستثناء منقطع، والمعنى لا يعلمون الكتاب، لكن يتمنون أماني باطلة، ويدل لهذا القول: قوله تعالى: {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُوداً أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ} [2/111]، وقوله: {لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ} [4/123].
قوله تعالى: {ثُمَّ أَنْتُمْ هَؤُلاءِ تَقْتُلُونَ أَنْفُسَكُمْ} الآية ، يعني: تقتلون إخوانكم، ويبين أن ذلك هو المراد، كثرة وروده كذلك في القرآن نحو قوله: {وَلا تَلْمِزُوا أَنْفُسَكُمْ} [49/11]، أي: لا يلمز أحدكم أخاه وقوله: {لَوْلا إِذْ سَمِعْتُمُوهُ ظَنَّ الْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بِأَنْفُسِهِمْ خَيْراً} [24/12]، أي بإخوانهم وقوله: {فَاقْتُلُوا أَنْفُسَكُمْ} [2/54]، أي: بأن يقتل البرىء من عبادة العجل من عبده منهم إلى غير ذلك من الآيات.
ويوضح هذا المعنى قوله صلى الله عليه وسلم: "إن مثل المؤمنين في تراحمهم وتوادهم، كمثل الجسد الواحد إذا أصيب منه عضو تداعى له سائر الجسد بالسهر والحمى".
قوله تعالى: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ}، يتبين مما قبله أن البعض الذي آمنوا به هو فداء الأسارى منهم، والبعض الذي كفروا به هو إخراجهم من ديارهم وقتلهم ومظاهرة العدو عليهم، وإن كفروا بغير هذا من الكتاب وآمنوا بغيره منه.

ج / 1 ص -40- قوله تعالى: {وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ}، لم يبين هنا ما هذه البينات ولكنه بينها في مواضع أخر كقوله: {وَرَسُولاً إِلَى بَنِي إِسْرائيلَ أَنِّي قَدْ جِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ أَنِّي أَخْلُقُ لَكُمْ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ فَأَنْفُخُ فِيهِ فَيَكُونُ طَيْراً بِإِذْنِ اللَّهِ وَأُبْرِئُ الْأَكْمَهَ وَالْأَبْرَصَ وَأُحْيِي الْمَوْتَى بِإِذْنِ اللَّهِ وَأُنَبِّئُكُمْ بِمَا تَأْكُلُونَ وَمَا تَدَّخِرُونَ فِي بُيُوتِكُمْ} [3/49]، إلى غير ذلك من الآيات.
قوله تعالى: {وَأَيَّدْنَاهُ بِرُوحِِ الْقُدُسِ} هو جبريل على الأصح، ويدل لذلك قوله تعالى: {نَزَلَ بِهِ الرُّوحُ الْأَمِينُ} الآية [26/193]، وقوله: {فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا} الآية [19/17].
قوله تعالى: {وَلَقَدْ جَاءَكُمْ مُوسَى بِالْبَيِّنَاتِ}, لم يبين هنا ما هذه البينات وبينها في مواضع أخر كقوله: {فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ وَالْجَرَادَ وَالْقُمَّلَ وَالضَّفَادِعَ وَالدَّمَ آيَاتٍ مُفَصَّلاتٍ} [7/133]، وقوله: {فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ، وَنَزَعَ يَدَهُ فَإِذَا هِيَ بَيْضَاءُ} الآية [26/33،32]، وقوله: {فَأَوْحَيْنَا إِلَى مُوسَى أَنِ اضْرِبْ بِعَصَاكَ الْبَحْرَ فَانْفَلَقَ} الآية [26/63]. إلى غير ذلك من الآيات.
قوله تعالى: {خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ وَاسْمَعُوا} الآية, قال بعض العلماء هو من السمع بمعنى الإجابة ومنه قولهم سمعا وطاعة أي: إجابة، وطاعة ومنه: سمع الله لمن حمده في الصلاة. أي: أجاب دعاء من حمده، ويشهد لهذا المعنى قوله: {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا} [24/51]، وهذا قول الجمهور وقيل: إن المراد بقوله {وَاسْمَعُوا} أي: بآذنكم ولا تمتنعوا من أصل الاستماع.
ويدل لهذا الوجه: أن بعض الكفار ربما امتنع من أصل الاستماع خوف أن يسمع كلام الأنبياء، كما في قوله تعالى عن نوح مع قومه: {وَإِنِّي كُلَّمَا دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ وَأَصَرُّوا وَاسْتَكْبَرُوا اسْتِكْبَاراً} [71/7].
وقوله عن قوم نبينا صلى الله عليه وسلم: {وَقَالَ الَّذِينَ كَفَرُوا لا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ} [41/26]، وقوله: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ تَعْرِفُ فِي وُجُوهِ

ج / 1 ص -41- الَّذِينَ كَفَرُوا الْمُنْكَرَ يَكَادُونَ يَسْطُونَ بِالَّذِينَ يَتْلُونَ عَلَيْهِمْ آيَاتِنَا} [22/72]، وقوله: {قَالُوا سَمِعْنَا وَعَصَيْنَا} [2/93]؛ لأن السمع الذي لا ينافي العصيان هو السمع بالآذان دون السمع بمعنى الإجابة.
قوله تعالى: {يَوَدُّ أَحَدُهُمْ لَوْ يُعَمَّرُ أَلْفَ سَنَةٍ وَمَا هُوَ بِمُزَحْزِحِهِ مِنَ الْعَذَابِ أَنْ يُعَمَّرَ}، معنى الآية: أن أحد المذكورين يتمنى أن يعيش ألف سنة وطول عمره لا يزحزحه، أي: لا يبعده عن العذاب فالمصدر المنسبك من أن وصلتها في قوله: {أَنْ يُعَمَّرَ} فاعل اسم الفاعل الذي هو مزحزحه على أصح الأعاريب وفي لو، من قوله: {لَوْ يُعَمَّرُ}، وجهان:
الأول: وهو قول الجمهور أنها حرف مصدري، وهي وصلتها في تأويل مفعول به ليود، والمعنى: {يَوَدُّ أَحَدُهُمْ} أي: يتمنى تعمير ألف سنة، ولو: قد تكون حرفا مصدريا لقول قتيلة بنت الحارث:

ما كان ضرك لو مننت وربما من الفتى وهو المغيظ المحنق

أي: ما كان ضرك منه.
وقال بعض العلماء: إن {لَوْ} هنا هي الشرطية والجواب محذوف وتقديره: لو يعمر ألف سنة، لكان ذلك أحب شيء إليه، وحذف جواب {لَوْ} مع دلالة المقام عليه واقع في القرآن، وفي كلام العرب فمنه في القرآن. قوله تعالى: {كَلَّا لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ} [102/5]، أي: لو تعلمون علم اليقين لما {أَلْهَاكُمُ التَّكَاثُرُ} [102/1]. وقوله: {وَلَوْ أَنَّ قُرْآناً سُيِّرَتْ بِهِِ الْجِبَالُ} [13/31]، أي: لكان هذا القرآن أو لكفرتم بالرحمن. ومنه في كلام العرب قول الشاعر: [الطويل]

فأقسم لو شيء أتانا رسوله سواك ولكن لم نجد لك مدفعا

أي لو شيء أتانا رسوله سواك لدفعناه. إذا عرفت معنى الآية فاعلم أن الله قد أوضح هذا المعنى مبينا أن الإنسان لو متع ما متع من السنين ثم انقضى ذلك المتاع وجاءه العذاب أن ذلك المتاع الفائت لا ينفعه، ولا يغني عنه شيئا بعد انقضائه وحلول العذاب محله. وذلك في قوله: {أَفَرَأَيْتَ إِنْ مَتَّعْنَاهُمْ سِنِينَ، ثُمَّ جَاءَهُمْ مَا كَانُوا يُوعَدُونَ، مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمَتَّعُونَ} [26/207،206،205]، وهذه هي

ج / 1 ص -42- أعظم آية في إزالة الداء العضال الذي هو طول الأمل. كفانا الله والمؤمنين شره.
قوله تعالى: {قُلْ مَنْ كَانَ عَدُوّاً لِجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ}. ظاهر هذه الآية أن جبريل ألقى القرآن في قلب النبي صلى الله عليه وسلم من غير سماع قراءة ونظيرها في ذلك قوله تعالى: {نَزَلَ بِهِ الرُّوحُ الْأَمِينُ، عَلَى قَلْبِكَ} الآية [26/194،193]. ولكنه بين في مواضع أخر أن معنى ذلك أن الملك يقرؤه عليه حتى يسمعه منه، فتصل معانيه إلى قلبه بعد سماعه وذلك هو معنى تنزيله على قلبه. وذلك كما في قوله تعالى: {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ، إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ، فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ، ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ} [75/19،16]، وقوله: {وَلا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ وَقُلْ رَبِّ زِدْنِي عِلْماً} [20/114].
قوله تعالى: {أَوَكُلَّمَا عَاهَدُوا عَهْداً نَبَذَهُ فَرِيقٌ مِنْهُمْ بَلْ}، ذكر في هذه الآية أن اليهود كلما عاهدوا عهدا نبذه فريق منهم وصرح في موضع آخر أن رسول الله صلى الله عليه وسلم هو المعاهد لهم وأنهم ينقضون عهدهم في كل مرة، وذلك في قوله: {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الَّذِينَ كَفَرُوا فَهُمْ لا يُؤْمِنُونَ، الَّذِينَ عَاهَدْتَ مِنْهُمْ ثُمَّ يَنْقُضُونَ عَهْدَهُمْ فِي كُلِّ مَرَّةٍ وَهُمْ لا يَتَّقُونَ} [8/56،55]، وصرح في آية أخرى بأنهم أهل خيانة إلا القليل منهم، وذلك في قوله: {وَلا تَزَالُ تَطَّلِعُ عَلَى خَائِنَةٍ مِنْهُمْ إِلَّا قَلِيلاًٌ مِنْهُمْ} [5/13].
قوله تعالى: {وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ} الآية، ذكر في هذه الآية الكريمة أن كثيرا من اليهود نبذوا كتاب الله وراء ظهورهم ولم يؤمنوا به، وبين في موضع آخر أن هؤلاء الذين لم يؤمنوا بالكتاب هم الأكثر، وذلك في قوله تعالى: {وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْراً لَهُمْ مِنْهُمُ الْمُؤْمِنُونَ وَأَكْثَرُهُمُ الْفَاسِقُونَ} [3/110].
قوله تعالى: {أَمْ تُرِيدُونَ أَنْ تَسْأَلوا رَسُولَكُمْ كَمَا سُئِلَ مُوسَى مِنْ قَبْلُ}، لم يبين هنا هذا الذي سئل موسى من قبل ما هو؟ ولكنه في موضع آخر. وذلك في قوله: {يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنَزِّلَ عَلَيْهِمْ كِتَاباً مِنَ السَّمَاءِ فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ فَقَالُوا أَرِنَا اللَّهَ جَهْرَةً} الآية [4/153]
قوله تعالى: {الْحَقُّ فَاعْفُوا وَاصْفَحُوا حَتَّى يَأْتِيَ اللَّهُ}، هذه الآية في أهل الكتاب كم

ج / 1 ص -43- هو واضح من السياق، والأمر في قوله: {بأَمْرِهِ}.
قال بعض العلماء: هو واحد الأوامر. وقال بعضهم: هو واحد الأمور، فعلى القول الأول: بأنه الأمر الذي هو ضد النهي؛ فإن الأمر المذكور هو المصرح به في قوله: {قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الْآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ} [9/29]. وعلى القول بأنه واحد الأمور: فهو ما صرح الله به في الآيات الدالة على ما أوقع باليهود من القتل والتشريد كقوله: {فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ يُخْرِبُونَ بُيُوتَهُمْ بِأَيْدِيهِمْ وَأَيْدِي الْمُؤْمِنِينَ فَاعْتَبِرُوا يَا أُولِي الْأَبْصَارِ، وَلَوْلا أَنْ كَتَبَ اللَّهُ عَلَيْهِمُ الْجَلاءَ لَعَذَّبَهُمْ} الآية [59/3،2]. إلى غير ذلك من الآيات، والآية غير منسوخة على التحقيق.
قوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ أَنْ يُذْكَرَ فِيهَا اسْمُهُ وَسَعَى فِي خَرَابِهَا} الآية.
قال بعض العلماء: نزلت في صد المشركين النبي صلى الله عليه وسلم عن البيت الحرام في عمرة الحديبية عام ست.
وعلى هذا القول: فالخراب معنوي، وهو خراب المساجد بمنع العبادة فيها. وهذا القول يبينه ويشهد له قوله تعالى: {هُمُ الَّذِينَ كَفَرُوا وَصَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ} الآية [48/25].
وقال بعض العلماء: الخراب المذكور هو الخراب الحسي. والآية نزلت فيمن خرب بيت المقدس، وهو بختنصر أو غيره وهذا القول يبينه ويشهد له قوله جل وعلا: {فَإِذَا جَاءَ وَعْدُ الْآخِرَةِ لِيَسُوءُوا وُجُوهَكُمْ وَلِيَدْخُلُوا الْمَسْجِدَ كَمَا دَخَلُوهُ أَوَّلَ مَرَّةٍ وَلِيُتَبِّرُوا مَا عَلَوْا تَتْبِيراً} [17/7].
قوله تعالى: {وَقَالُوا اتَّخَذَ اللَّهُ وَلَداً} هذا الولد المزعوم على زاعمه لعائن الله، قد جاء مفصلا في آيات أخر كقوله: {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ} [9/30]، وقوله: {وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ} الآية [16/57].
 {قَالَ لا يَنَالُ عَهْدِي الظَّالِمِينَ} يفهم من هذه الآية أن الله علم أن من

ج / 1 ص -44- ذرية إبراهيم ظالمين. وقد صرح تعالى في مواضع أخر بأن منهم ظالما وغير ظالم. كقوله: {وَمِنْ ذُرِّيَّتِهِمَا مُحْسِنٌ وَظَالِمٌ لِنَفْسِهِ مُبِينٌ} [37/113]، وقوله: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ} الآية [43/28].
قوله تعالى: {وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ} ذكر في هذه الآية رفع إبراهيم وإسماعيل لقواعد البيت. وبين في سورة "الحج" أنه أراه موضعه بقوله: {وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ} [22/26]، أي: عينا له محله وعرفناه به. قيل: دله عليه بمزنة كان ظلها قدر مساحته، وقيل: دله عليه بريح تسمى الحجوج كنست عنه حتى ظهر أسمه القديم فبنى عليه إبراهيم وإسماعيل عليهما وعلى نبينا الصلاة والسلام.
قوله تعالى: {رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ، رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِنْهُمْ}, لم يبين هنا من هذه الأمة التي أجاب الله بها دعاء نبيه إبراهيم وإسماعيل، ولم يبين هنا أيضا هذا الرسول المسؤول بعثه فيهم من هو ؟ ولكنه يبين في سورة الجمعة أن تلك الأمة العرب، والرسول هو سيد الرسل محمد صلى الله عليه وسلم، وذلك في قوله: {هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ، وَآخَرِينَ مِنْهُمْ لَمَّا يَلْحَقُوا بِهِمْ} [62/3،2]؛ لأن الأميين العرب بالإجماع. والرسول المذكور نبينا محمد صلى الله عليه وسلم إجماعا. ولم يبعث رسول من ذرية إبراهيم وإسماعيل إلا نبينا محمد صلى الله عليه وسلم وحده.
وثبت في الصحيح أنه هو الرسول الذي دعا به إبراهيم ولا ينافي ذلك عموم رسالته صلى الله عليه وسلم إلى الأسود والأحمر.
قوله تعالى: {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ} الآية، لم يبين هنا ما ملة إبراهيم وبينها بقوله: {قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ دِيناً قِيَماً مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} [6/161]، فصرح في هذه الآية بأنها دين الإسلام الذي بعث الله به نبيه محمدا صلى الله عليه وسلم. وكذا في قوله: {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ} الآية [16/123].
قوله تعالى: {إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ}، أشار إلى أنه دين الإسلام هنا بقوله: {فَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ}، وصرح بذلك في قوله: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْأِسْلامُ}

ج / 1 ص -45- [3/19]، وقوله: {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} [3/85].
قوله تعالى: {وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ} لم يبين هنا هذا الذي أنزل إلى إبراهيم، ولكنه بين في سورة "الأعلى" أنه صحف وأن من جملة ما في تلك الصحف: {بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا، وَالْآخِرَةُ خَيْرٌ وَأَبْقَى} [87/17،16] وذلك في قوله: {إِنَّ هَذَا لَفِي الصُّحُفِ الْأُولَى، صُحُفِ إِبْرَاهِيمَ وَمُوسَى} [87/19،18].
وذلك في قوله: {وَمَا أُوتِيَ مُوسَى وَعِيسَى} لم يبين هنا ما أوتيه موسى وعيسى، ولكنه بينه في مواضع أخر. فذكر أن ما أوتيه موسى هو التوراة المعبر عنها بالصحف في قوله: {صُحُفِ إِبْرَاهِيمَ وَمُوسَى}، وذلك كقوله: {ثُمَّ آتَيْنَا مُوسَى الْكِتَابَ} [6/154] وهو التوراة بالإجماع. وذكر أن ما أوتيه عيسى هو الإنجيل كما في قوله: {وَقَفَّيْنَا بِعِيسَى ابْنِ مَرْيَمَ وَآتَيْنَاهُ الْأِنْجِيلَ} [57/27].
قوله تعالى: {النَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ}، أمر الله النبي صلى الله عليه وسلم والمسلمين في هذه الآية أن يؤمنوا بما أوتيه جميع النبيين وأن لا يفرقوا بين أحد منهم، حيث قال: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا} إلى قوله: {وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ}، ولم يذكر هنا هل فعلوا ذلك أو لا ؟ ولم يذكر جزاءهم إذا فعلوه ولكنه بين كل ذلك في غير هذا الموضع. فصرح بأنهم امتثلوا الأمر بقوله: {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ} [2/285]، وذكر جزاءهم على ذلك بقوله: {وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ وَلَمْ يُفَرِّقُوا بَيْنَ أَحَدٍ مِنْهُمْ أُولَئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} [4/152]
قوله تعالى: {قُلْ لِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} لم يبين هنا الصراط المستقيم. ولكنه بينه بقوله: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ، صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} [1/7].
 {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً} الآية ، أي: خيارا عدولا. ويدل لأن الوسط الخيار العدول. قوله تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} [3/110]، وذلك

ج / 1 ص -46- معروف في كلام العرب ومنه قول زهير:

هم وسط يرضى الأنام لحكمهم إذا نزلت إحدى الليالي بمعظم

قوله تعالى: {وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً}، لم يبين هنا هل هو شهيد عليهم في الدنيا أو الآخرة ؟ ولكنه بين في موضع آخر: أنه شهيد عليهم في الآخرة وذلك في قوله: {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيداً، يَوْمَئِذٍ يَوَدُّ الَّذِينَ كَفَرُوا وَعَصَوُا الرَّسُولَ لَوْ تُسَوَّى بِهِمُ الْأَرْضُ وَلا يَكْتُمُونَ اللَّهَ حَدِيثاً} [4/42,41].
قوله تعالى: {وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا إِلَّا لِنَعْلَمَ} الآية. ظاهر هذه الآية قد يتوهم منه الجاهل أنه تعالى يستفيد بالاختبار علما لم يكن يعلمه، سبحانه وتعالى عن ذلك علوا كبيرا بل هو تعالى عالم بكل ما سيكون قبل أن يكون. وقد بين أنه لا يستفيد بالاختبار علما لم يكن يعلمه بقوله جل وعلا: {وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [3/154]، فقوله: {وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ}، بعد قوله: {وَلِيَبْتَلِيَ}، دليل قاطع على أنه لم يستفد بالاختبار شيئا لم يكن عالما به، سبحانه وتعالى عن ذلك علوا كبيرا؛ لأن العليم بذات الصدور غني عن الاختبار وفي هذه الآية بيان عظيم لجميع الآيات التي يذكر الله فيها اختباره لخلقه، ومعنى {إِلَّا لِنَعْلَمَ} أي علما يترتب عليه الثواب والعقاب فلا ينافي أنه كان عالما به قبل ذلك، وفائدة الاختبار ظهور الأمر للناس. أما عالم السر والنجوى فهو عالم بكل ما سيكون كما لا يخفى.
وقوله: {مَنْ يَتَّبِعُ الرَّسُولَ} أشار إلى أن الرسول هو محمد صلى الله عليه وسلم بقوله مخاطبا له: {وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا} الآية ؛ لأن هذا الخطاب له إجماعا.
قوله تعالى: {وَمَا كَانَ اللَّهُ لِيُضِيعَ} أي صلاتكم إلى بيت المقدس على الأصح ويستروح ذلك من قوله قبله: {وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا} الآية ، ولا سيما على القول باعتبار دلالة الاقتران، والخلاف فيها معروف في الأصول.
قوله تعالى: {فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا}, بينه قوله بعده: {فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ} [2/144].
قوله تعالى: {أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ}لم يبين هنا ما اللاعنون،

ج / 1 ص -47- ولكنه أشار إلى ذلك في قوله: {أُولَئِكَ عَلَيْهِمْ لَعْنَةُ اللَّهِ وَالْمَلائِكَةِ وَالنَّاسِ أَجْمَعِينَ} [2/161].
قوله تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ} الآية ،لم يبين هنا وجه كونهما آية، ولكنه بين ذلك في مواضع أخر، كقوله: {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ، وَالْأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ بَهِيجٍ، تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ} [50/8،7،6]، وقوله: {الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ طِبَاقاً مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِنْ فُطُورٍ، ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ يَنْقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِئاً وَهُوَ حَسِيرٌ، وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً لِلشَّيَاطِينِ وَأَعْتَدْنَا لَهُمْ عَذَابَ السَّعِيرِ} [67/5،4،3]. وقوله في الأرض: {هُوَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ ذَلُولاً فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ وَإِلَيْهِ النُّشُورُ} [67/15].
قوله تعالى: {وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ} لم يبين هنا وجه كون اختلافهما آية، ولكنه بين ذلك في مواضع أخر كقوله: {قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلا تَسْمَعُونَ، قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلا تُبْصِرُونَ، وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ} [28/73،72،71]. إلى غير ذلك من الآيات.
قوله تعالى: {وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ} لم يبين هنا كيفية تسخيره، ولكنه بين ذلك في مواضع أخر كقوله: {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَ} [7/57]، وقوله: {أَلَمْ تَرَ أَنَّ اللَّهَ يُزْجِي سَحَاباً ثُمَّ يُؤَلِّفُ بَيْنَهُ ثُمَّ يَجْعَلُهُ رُكَاماً فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلالِه} [24/43].
قوله تعالى: {وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ} الآية، المراد بالذين ظلموا الكفار وقد بين ذلك بقوله في آخر الآية: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} [167]، ويدل لذلك قوله تعالى عن لقمان مقررا له: {يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [31/13]،

ج / 1 ص -48- وقوله جل وعلا: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} [2/254]، وقوله: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} [10/106].
قوله تعالى: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا} الآية ، أشار هنا إلى تخاصم أهل النار. وقد بين منه غير ما ذكر هنا في مواضع أخر كقوله: {وَلَوْ تَرَى إِذِ الظَّالِمُونَ مَوْقُوفُونَ عِنْدَ رَبِّهِمْ يَرْجِعُ بَعْضُهُمْ إِلَى بَعْضٍ الْقَوْلَ يَقُولُ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا لَوْلا أَنْتُمْ لَكُنَّا مُؤْمِنِينَ، وَقَالَ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَا أَنْ نَكْفُرَ بِاللَّهِ وَنَجْعَلَ لَهُ أَنْدَاداً} [34/33،32،31]، إلى غير ذلك من الآيات.
قوله تعالى: {وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ}، لم يذكر هنا ما يترتب على اتباع خطواته من الضرر، ولكنه أشار إلى ذلك في سورة "النور"، بقوله: {وَمَنْ يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ يَأْمُرُ بِالْفَحْشَاءِ وَالْمُنْكَرِ} الآية [24/21].
قوله تعالى: {وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} لم يبين هنا هذا الذي يقولونه عليه بغير علم، ولكنه فصله في مواضع أخر فذكر أن ذلك الذي يقولونه بغير علم هو أن الله حرم البحائر والسوائب ونحوها، وأن له أولادا، وأن له شركاء، سبحانه وتعالى عن ذلك علوا كبيرا. فصرح بأنه لم يحرم ذلك بقوله: {مَا جَعَلَ اللَّهُ مِنْ بَحِيرَةٍ وَلا سَائِبَةٍ وَلا وَصِيلَةٍ وَلا حَامٍ وَلَكِنَّ الَّذِينَ كَفَرُوا يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ} [5/103]، وقوله: {وَحَرَّمُوا مَا رَزَقَهُمُ اللَّهُ افْتِرَاءً عَلَى اللَّهِ} الآية [6/104]. وقوله: {قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَاماً وَحَلالاً} الآية [10/59]. وقوله: {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ} [16/116]، إلى غير ذلك من الآيات. ونزه نفسه عن الشركاء المزعومة بقوله: {سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [10/18]، ونحوها من الآيات ونزه نفسه عن الأولاد المزعومة بقوله: {قَالُوا اتَّخَذَ اللَّهُ وَلَداً سُبْحَانَهُ} [2/116]. ونحوها من الآيات فظهر من هذه الآيات تفصيل،{مَا} أجمل في اسم الموصول الذي هو {مَا}، من قوله: {وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ}.

ج / 1 ص -49- قوله تعالى: {إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ}، ظاهر هذه الآية أن جميع أنواع الميتة والدم حرام، ولكنه بين في موضع آخر أن ميتة البحر خارجة عن ذلك التحريم وهو قوله: {أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ} الآية [5/96]. إذ ليس للبحر طعام غير الصيد إلا ميتته. وما ذكره بعض العلماء من أن المراد بطعامه قديده المجفف بالملح مثلا، وأن المراد بصيده الطري منه. فهو خلاف الظاهر؛ لأن القديد من صيده فهو صيد جعل قديدا وجمهور العلماء على أن المراد بطعامه ميتته. منهم: أبو بكر الصديق، وزيد بن ثابت، وعبد الله ابن عمر، وأبو أيوب الأنصاري ـ رضي الله عنهم أجمعين ـ وعكرمة، وأبو سلمة بن عبد الرحمن، وإبراهيم النخعي، والحسن البصري وغيرهم. كما نقله عنهم ابن كثير. وأشار في موضع آخر إلى أن غير المسفوح من الدماء ليس بحرام وهو قوله: {إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً} [6/145]، فيفهم منه أن غير المسفوح كالحمرة التي تعلو القدر من أثر تقطيع اللحم ليس بحرام، إذ لو كان كالمسفوح لما كان في التقييد بقوله: {مَسْفُوحاً}.
فـائـدة
وقد جاء عن النبي صلى الله عليه وسلم أن الله أحل له ولأمته ميتتين ودمين، أما الميتتان: فالسمك والجراد، وأما الدمان: فالكبد والطحال، وسيأتي الكلام على هذا الحديث في الأنعام إن شاء الله تعالى.
وعنه صلى الله عليه وسلم في البحر "هو الحل ميتته" أخرجه مالك وأصحاب "السنن" والإمام أحمد، والبيهقي والدارقطني في سننهما، والحاكم في "المستدرك"، وابن الجارود في "المنتقى"، وابن أبي شيبة،وصححه الترمذي، وابن خزيمة، وابن حبان، والبخاري.
وظاهر عموم هذا الحديث وعموم قوله تعالى: {وَطَعَامُهُ}، يدل على إباحة ميتة البحر مطلقا. وقد ثبت عنه صلى الله عليه وسلم في الحديث المتفق عليه أنه أكل من العنبر، وهو حوت ألقاه البحر ميتا وقصته مشهورة.
وحاصل تحرير فقه هذه المسألة: أن ميتة البحر على قسمين: قسم لا يعيش إلا في الماء، وإن أخرج منه مات كالحوت. وقسم يعيش في البر، كالضفادع ونحوها.
أما الذي لا يعيش إلا في الماء كالحوت. فميتته حلال عند جميع العلماء

ج / 1 ص -50- وخالف أبو حنيفة رحمه الله، فيما مات منه في البحر وطفا على وجه الماء. فقال فيه: هو مكروه الأكل، بخلاف ما قتله إنسان أو حسر عنه البحر فمات، فإنه مباح الأكل عنده.
وأما الذي يعيش في البر، من حيوان البحر: كالضفادع، والسلحفاة، والسرطان وترس الماء. فقد اختلف فيه العلماء. فذهب مالك بن أنس إلى أن ميتة البحر من ذلك كله مباحة الأكل، وسواء مات بنفسه أو وجد طافيا أو باصطياد، أو أخرج حيا، أو ألقي في النار، أو دس في طين.
وقال ابن نافع، وابن دينار: ميتة البحر مما يعيش في البر نجسة.
ونقل ابن عرفة قولا ثالثا بالفرق بين أن يموت في الماء، فيكون طاهرا، أو في البر فيكون نجسا؛ وعزاه لعيسى عن ابن القاسم. والضفادع البحرية عند مالك مباحة الأكل، وإن ماتت فيه.
وفي "المدونة": ولا بأس بأكل الضفادع وإن ماتت؛ لأنها من صيد الماء. اهـ.
أما ميته الضفادع البرية فهي حرام بلا خلاف بين العلماء، وأظهر الأقوال منع الضفادع مطلقا ولو ذكيت، لقيام الدليل على ذلك، كما سيأتي إن شاء الله تعالى.
أما كلب الماء وخنزيره فالمشهور من مذهب مالك فيهما الكراهة.
قال خليل بن إسحق المالكي في "مختصره"، عاطفا على ما يكره، وكلب ماء وخنزيره.
وقال الباجي: أما كلب البحر وخنزيره، فروى ابن شعبان أنه مكروه وقاله ابن حبيب.
وقال ابن القاسم في "المدونة": لم يكن مالك يجيبنا في خنزير الماء بشيء، ويقول: أنتم تقولون خنزير.
وقال ابن القاسم: وأنا أتقيه ولو أكله رجل لم أره حراما هذا هو حاصل مذهب مالك في المسألة، وحجته في إباحة ميتة الحيوان البحري كان يعيش في البر أو لا.
قوله تعالى: {أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ} [5/96]، ولا طعام له غير صيده إلا ميتته، كما قاله جمهور العلماء، وهو الحق ويؤيده قوله صلى الله عليه وسلم في البحر:

ج / 1 ص -51- "هو الطهور ماؤه الحل ميتته"، وقد قدمنا ثبوت هذا الحديث وفيه التصريح من النبي صلى الله عليه وسلم بأن ميتة البحر حلال، وهو فصل في محل النزاع. وقد تقرر في الأصول أن المفرد إذا أضيف إلى معرفة كان من صيغ العموم. كقوله: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ} [24/63]، وقوله: {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا } [14/34].
وإليه أشار في "مراقي السعود"، بقوله عاطفا على صيغ العموم: [الرجز]

...................... وما معرفا بأل قد وجدا

أو بإضافة إلى معرف إذا تحقق الخصوص قد نفى

وبه نعلم أن قوله صلى الله عليه وسلم"ميتته" يعم بظاهره كل ميتة مما في البحر.
ومذهب الشافعي رحمه الله في هذه المسألة هو أن ما لا يعيش إلا في البحر فميتته حلال، بلا خلاف، سواء كان طافيا على الماء أم لا.
وأما الذي يعيش في البر من حيوان البحر فأصح الأقوال فيه وهو المنصوص عن الشافعي في "الأم"، و "مختصر المزني"، واختلاف العراقيين: أن ميتته كله حلال؛ للأدلة التي قدمنا آنفا ومقابله قولان:
أحدهما: منع ميتة البحري الذي يعيش في البر مطلقا.
الثاني: التفصيل بين ما يؤكل نظيره في البر، كالبقرة والشاة فتباح ميتة البحري منه، وبين ما لا يؤكل نظيره في البر كالخنزير والكلب فتحرم ميتة البحري منه، ولا يخفى أن حجة الأول أظهر لعموم قوله صلى الله عليه وسلم: "الحل ميتته" وقوله تعالى: {وَطَعَامُهُ}، كما تقدم.
وأما مذهب الإمام أحمد رحمه الله، فهو أن كل ما لا يعيش إلا في الماء فميتته حلال، والطافي منه وغيره سواء، وأما ما يعيش في البر من حيوان البحر فميتته عنده حرام، فلا بد من ذكاته إلا ما لا دم فيه؛ كالسرطان فإنه يباح عنده من غير ذكاة. واحتج لعدم إباحة ميتة ما يعيش في البر؛ بأنه حيوان يعيش في البر له نفس سائلة فلم يبح بغير ذكاة، كالطير.
وحمل الأدلة التي ذكرنا على خصوص ما لا يعيش إلا في البحر.اهـ.
وكلب الماء عنده إذا ذكي حلال، ولا يخفى أن تخصيص الأدلة العامة يحتاج

ج / 1 ص -52- إلى نص، فمذهب مالك والشافعي أظهر دليلا، والله تعالى أعلم.
ومذهب الإمام أبي حنيفة رحمه الله أن كل ما يعيش في البر لا يؤكل البحري منه أصلا؛ لأنه مستخبث. وأما ما لا يعيش إلا في البحر وهو الحوت بأنواعه فميتته عنده حلال، إلا إذا مات حتف أنفه في البحر وطفا على وجه الماء، فإنه يكره أكله عنده، فما قتله إنسان أو حسر عنه البحر فمات حلال عنده، بخلاف الطافي على وجه الماء. وحجته فيما يعيش في البر منه: أنه مستخبث، والله تعالى يقول: {وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ} [7/157]، وحجته في كراهة السمك الطافي ما رواه أبو داود في "سننه": حدثنا أحمد بن عبدة، حدثنا يحيى بن سليم الطائفي، حدثنا إسماعيل بن أمية عن أبي الزبير، عن جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "ما ألقي البحر أو جزر عنه فكلوه، وما مات فيه وطفا فلا تأكلوه".اهـ.
قال أبو داود: روى هذا الحديث سفيان الثوري، وأيوب، وحماد عن أبي الزبير أوقفوه على جابر.
وقد أسند هذا الحديث أيضا من وجه ضعيف عن ابن أبي ذئب، عن أبي الزبير، عن جابر عن النبي صلى الله عليه وسلم.اهـ.
وأجاب الجمهور عن الاحتجاج الأول بأن ألفاظ النصوص عامة في ميتة البحر، وأن تخصيص النص العام لا بد له من دليل من كتاب أو سنة يدل على التخصيص، كما تقدم.
ومطلق ادعاء أنه خبيث لا يرد به عموم الأدلة الصريحة في عموم ميتة البحر، وعن الاحتجاج الثاني بتضعيف حديث جابر المذكور.
قال النووي في "شرح المهذب"، ما نصه: وأما الجواب عن حديث جابر الذي احتج به الأولون فهو أنه حديث ضعيف باتفاق الحفاظ لا يجوز الاحتجاج به لو لم يعارضه شيء، فكيف وهو معارض بما ذكرناه من دلائل الكتاب والسنة وأقاويل الصحابة رضي الله عنهم المنتشرة ؟.
وهذا الحديث من رواية يحيى بن سليم الطائفي، عن إسمعيل بن أمية، عن أبي الزبير عن جابر.
قال البيهقي: يحيى بن سليم الطائفي كثير الوهم سيىء الحفظ. قال: وقد رواه

ج / 1 ص -53- غيره عن إسماعيل بن أمية موقوفا على جابر. قال: وقال الترمذي: سألت البخاري عن هذا الحديث، فقال: ليس هو بمحفوظ، ويروى عن جابر خلافه. قال: ولا أعرف لأثر ابن أمية عن أبي الزبير شيئا.
قال البيهقي: وقد رواه أيضا يحيى بن أبي أنيسة عن أبي الزبير مرفوعا، ويحيى بن أبي أنيسة متروك لا يحتج به. قال: ورواه عبد العزيز بن عبيد الله، عن وهب بن كيسان عن جابر مرفوعا، وعبد العزيز ضعيف لا يحتج به، قال: ورواه بقية بن الوليد عن الأوزاعي عن أبي الزبير عن جابر مرفوعا، ولا يحتج بما ينفرد به بقية، فكيف بما يخالف ؟ قال: وقول الجماعة من الصحابة على خلاف قول جابر مع ما رويناه عن النبي صلى الله عليه وسلم أنه قال في البحر: "هو الطهور ماؤه الحل ميتته". اهـ.
وقال البيهقي في "السنن الكبرى" في باب "من كره أكل الطافي" ما نصه: أخبرنا أبو بكر بن الحارث الفقيه، أنبأنا علي بن عمر الحافظ، حدثنا محمد بن إبراهيم بن فيروز، حدثنا محمد بن إسماعيل الحساني، حدثنا ابن نمير، حدثنا عبيد الله بن عمر، عن أبي الزبير، عن جابر رضي الله عنه أنه كان يقول:"ما ضرب به البحر أو جزر عنه أو صيد فيه فكل، وما مات فيه ثم طفا فلا تأكل". وبمعناه رواه أبو أيوب السختياني وابن جريج، وزهير بن معاوية، وحماد بن سلمة، وغيرهم عن أبي الزبير عن جابر موقوفا وعبد الرزاق وعبد الله بن الوليد العدني،
وأبو عاصم، ومؤمل بن إسماعيل وغيرهم، عن سفيان الثوري موقوفا، وخالفهم أبو أحمد الزبيري فرواه عن الثوري مرفوعا وهو واهم فيه، أخبرنا أبو الحسن بن عبدان، أنبأ سليمان بن أحمد اللخمي، حدثنا علي بن إسحاق الأصبهاني، حدثنا نصر بن علي، حدثنا أبو أحمد الزبيري، حدثنا سفيان، عن أبي الزبير، عن جابر عن النبي صلى الله عليه وسلم قال:"إذا طفا السمك على الماء فلا تأكله، وإذا جزر عنه البحر فكله، وما كان على حافته فكله". قال سليمان: لم يرفع هذا الحديث عن سفيان إلا أبو أحمد، ثم ذكر البيهقي بعد هذا الكلام حديث أبي داود الذي قدمنا، والكلام الذي نقلناه عن النووي.
قال مقيده عفا الله عنه فتحصل: أن حديث جابر في النهي عن أكل السمك الطافي ذهب كثير من العلماء إلى تضعيفه وعدم الاحتجاج به. وحكى النووي اتفاق الحفاظ على ضعفه كما قدمنا عنه، وحكموا بأن وقفه على جابر أثبت. وإذن فهو قول صحابي معارض بأقوال جماعة من الصحابة منهم: أبو بكر الصديق رضي الله عنه

ج / 1 ص -54- وبالآية والحديث المتقدمين. وقد يظهر للناظر أن صناعة علم الحديث والأصول لا تقتضي الحكم برد حديث جابر المذكور؛ لأن رفعه جاء من طرق متعددة وبعضها صحيح، فرواية أبي داود له مرفوعا التي قدمنا، ضعفوها بأن في إسنادها يحيى بن سليم الطائفي، وأنه سيىء الحفظ.
وقد رواه غيره مرفوعا مع أن يحيى بن سليم المذكور من رجال البخاري ومسلم في "صحيحيهما"، ورواية أبي أحمد الزبيري له عن الثوري مرفوعا عند البيهقي والدارقطني، ضعفوها بأنه واهم فيها. قالوا: خالفه فيها وكيع وغيره، فرووه عن الثوري موقوفا.
ومعلوم أن أبا أحمد الزبيري المذكور وهو محمد بن عبد الله بن الزبير بن عمرو بن درم الأسدي ثقة ثبت. وإن قال ابن حجر في "التقريب": إنه قد يخطىء في حديث الثوري فهاتان الروايتان برفعه تعضدان برواية بقية بن الوليد له مرفوعا عند البيهقي وغيره، وبقية المذكور من رجال مسلم في "صحيحه"، وإن تكلم فيه كثير من العلماء. ويعتضد ذلك أيضا برواية عبد العزيز بن عبيد الله له، عن وهب بن كيسان، عن أبي الزبير، عن جابر مرفوعا.
ورواية يحيى بن أبي أنيسة له عن أبي الزبير عن جابر مرفوعا، وإن كان عبد العزيز بن عبيد الله ويحيى بن أبي أنيسة المذكوران ضعيفين؛ لاعتضاد روايتهما برواية الثقة، ويعتضد ذلك أيضا برواية ابن أبي ذئب له، عن أبي الزبير، عن جابر مرفوعا عند الترمذي وغيره. فالظاهر أنه لا ينبغي أن يحكم على حديث جابر المذكور بأنه غير ثابت؛ لما رأيت من طرق الرفع التي روي بها. وبعضها صحيح كرواية أبي أحمد المذكورة والرفع زيادة، وزيادة العدل مقبولة.
قال في "مراقي السعود": [الرجز]

والرفع والوصل وزيد اللفظ مقبولة عند أمام الحفظ

إلخ... نعم لقائل أن يقول: هو معارض بما هو أقوى منه؛ لأن عموم قوله تعالى: {أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ}، وقوله صلى الله عليه وسلم في البحر:"هو الطهور ماؤه، الحل ميتته" أقوى من حديث جابر هذا؛ ويؤيد ذلك اعتضاده بالقياس؛ لأنه لا فرق في القياس بين الطافي وغيره. وقد يجاب عن هذا بأنه لا يتعارض عام وخاص،

ج / 1 ص -55- وحديث جابر في خصوص الطافي فهو مخصص لعموم أدلة الإباحة.
فالدليل على كراهة أكل السمك الطافي لا يخلو من بعض قوة، والله تعالى أعلم. والمراد بالسمك الطافي هو الذي يموت في البحر فيطفو على وجه الماء وكل ما علا على وجه الماء ولم يرسب فيه تسميه العرب طافيا. ومن ذلك قول عبد الله بن رواحة رضي الله عنه: [الوافر]

وأن العرش فوق الماء طاف وفوق العرش رب العالمين 1

ويحكى في نوادر المجانين أن مجنونا مر به جماعة من بني راسب، وجماعة من بني طفاوة يختصمون في غلام، فقال لهم المجنون: القوا الغلام في البحر فإن رسب فيه فهو من بني راسب، وإن طفا على وجهه فهو من بني طفاوة.
وقال البخاري في "صحيحه"، باب قول الله تعالى: {أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعاً لَكُمْ} [5/96]. قال عمر: صيده ما اصطيد وطعامه ما رمى به.
وقال أبو بكر: الطافي حلال، وقال ابن عباس طعامه ميتته إلا ما قذرت منها، والجري لا تأكله اليهود ونحن نأكله.
وقال شريح صاحب النبي صلى الله عليه وسلم: كل شيء في البحر مذبوحه، وقال عطاء: أما الطير فأرى أن نذبحه.
وقال ابن جريج: قلت لعطاء: صيد الأنهار وقلات السيل أصيد بحر هو ؟ قال: نعم، ثم تلا: {هَذَا عَذْبٌ فُرَاتٌ سَائِغٌ شَرَابُهُ وَهَذَا مِلْحٌ أُجَاجٌ وَمِنْ كُلٍّ تَأْكُلُونَ لَحْماً طَرِيّاً} [35/12]. وركب الحسن على سرج من جلود كلاب الماء. وقال الشعبي: لو أن أهلي أكلوا الضفادع لأطعمتهم. ولم ير الحسن بالسلحفاة بأسا.
وقال ابن عباس: كل من صيد البحر نصراني أو يهودي أو مجوسي. وقال أبو الدرداء في المري ذبح الخمر النينان والشمس. انتهى من البخاري بلفظه. ومعلوم أن البخاري رحمه الله لا يعلق بصيغة الجزم إلا ما كان صحيحا ثابتا عنده.
وقال الحافظ ابن حجر في "فتح الباري"، في الكلام على هذه المعلقات التي ذكرها البخاري ما نصه: قوله: قال عمر، هو ابن الخطاب، "صيده" ما اصطيد، و "طعامه" ما رمى به. وصله المصنف في "التاريخ"، وعبد بن حميد من طريق

ــــــــــــــــــــــــــــــــــــــــــ
1 فوق العرش, بلا كيف,على ما يليق به تعالى.

ج / 1 ص -56- عمر بن أبي سلمة عن أبيه، عن أبي هريرة قال: لما قدمت البحرين سألني أهلها عما قذف البحر ؟ فأمرتهم أن يأكلوه. فلما قدمت على عمر فذكر قصة. قال: فقال عمر: قال الله تعالى في كتابه: {أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ} [5/96]، فصيده: ما صيد، وطعامه: ما قذف به. قوله: وقال أبو بكر، هو الصديق، الطافي حلال، وصله، أبو بكر بن أبي شيبة، والطحاوي والدارقطني من رواية عبد الملك بن أبي بشير، عن عكرمة، عن ابن عباس قال: أشهد على أبي بكر أنه قال: السمكة الطافية حلال. زاد الطحاوي: لمن أراد أكله، وأخرجه الدارقطني، وكذا عبد بن حميد والطبري منها. وفي بعضها أشهد على أبي بكر أنه أكل السمك الطافي على الماء، وللدارقطني من وجه آخر عن ابن عباس عن أبي بكر: أن الله ذبح لكم ما في البحر فكلوه كله فإنه ذكي.
قوله: وقال ابن عباس: طعامه ميتته إلا ما قذرت منها، وصله الطبري من طريق أبي بكر بن حفص عن عكرمة عن ابن عباس في قوله تعالى: {أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ}، قال طعامه: ميتته. وأخرج عبد الرزاق من وجه آخر عن ابن عباس، وذكر صيد البحر لا تأكل منه طافيا في سنده الأجلح وهو لين، ويوهنه حديث ابن عباس الماضي قبله، قوله: والجري لا تأكله اليهود، ونحن نأكله. وصله عبد الرزاق عن الثوري، عن عبد الكريم الجزري، عن عكرمة، عن ابن عباس أنه سئل عن الجرى فقال: لا بأس به، إنما هو شيء كرهته اليهود. وأخرجه ابن أبي شيبة عن وكيع عن الثوري به. وقال في روايته: سألت ابن عباس عن الجري، فقال: لا بأس به؛ إنما تحرمه اليهود ونحن نأكله، وهذا على شرط الصحيح. وأخرج عن علي وطائفة نحوه. والجرى، بفتح الجيم، قال ابن التين: وفي نسخة بالكسر، وهو ضبط الصحاح، وكسر الراء الثقيلة قال: ويقال له أيضا: الجريت، وهو ما لا قشر له.
وقال ابن حبيب من المالكية: إنما أكرهه؛ لأنه يقال: إنه من الممسوخ. وقال الأزهري: الجريت نوع من السمك يشبه الحيات. وقيل: سمك لا قشر له. ويقال له أيضا: المرماهي، والسلور مثله. وقال الخطابي: هو ضرب من السمك يشبه الحيات، وقال غيره: نوع عريض الوسط، دقيق الطرفين. قوله: وقال شريح صاحب النبي صلى الله عليه وسلم: كل شيء في البحر مذبوح، وقال عطاء: أما الطير فأرى أن تذبحه، وصله المصنف في "التاريخ"، وابن منده في

ج / 1 ص -57- "المعرفة"، من رواية ابن جريج عن عمرو بن دينار وأبي الزبير أنهما سمعا شريحا صاحب النبي صلى الله عليه وسلم يقول: كل شيء في البحر مذبوح. قال: فذكرت ذلك لعطاء. فقال: أما الطير فأرى أن تذبحه، وأخرجه الدارقطني وأبو نعيم في "الصحابة"، مرفوعا من حديث شريح، والموقوف أصح.
وأخرجه ابن أبي عاصم في الأطعمة من طريق عمرو بن دينار، سمعت شيخا كبيرا يحلف بالله ما في البحر دابة إلا قد ذبحها الله لبني آدم، وأخرج الدارقطني من حديث عبد الله بن سرجس رفعه: "إن الله قد ذبح كل ما في البحر لبني آدم"، وفي سنده ضعف، والطبراني من حديث ابن عمر رفعه نحوه، وسنده ضعيف أيضا، وأخرج عبد الرزاق بسندين جيدين عن عمر، ثم عن علي: الحوت ذكي كله، قوله: وقال ابن جريج: قلت لعطاء: صيد الأنهار وقلات السيل أصيد بحر هو ؟ قال: نعم، ثم تلا: {هَذَا عَذْبٌ فُرَاتٌ سَائِغٌ شَرَابُهُ وَهَذَا مِلْحٌ أُجَاجٌ وَمِنْ كُلٍّ تَأْكُلُونَ لَحْماً طَرِيّاً} [35/12]، وصله عبد الرزاق في "التفسير"، عن ابن جريج بهذا سواء، وأخرجه الفاكهي في كتاب "مكة"، من رواية عبد المجيد بن أبي دواد عن ابن جريج أتم من هذا وفيه: وسألته عن حيتان بركة القشيري، وهي بئر عظيمة في الحرم، أتصاد ؟ قال: نعم؛ وسألته عن ابن الماء وأشباهه أصيد بحر أم صيد بر ؟ فقال: حيث يكون أكثر فهو صيد.
وقلات، بكسر القاف وتخفيف اللام وآخره مثناة، ووقع في رواية الأصيلي مثلثة. والصواب الأول: جمع قلت بفتح أوله مثل: بحر وبحار، وهو النقرة في الصخرة، يستنقع فيها الماء. قوله: وركب الحسن على سرج من جلود كلاب الماء، وقال الشعبي: لو أن أهلي أكلوا الضفادع لأطعمتهم، ولم ير الحسن بالسلحفاة بأسا. أما قول الحسن الأول فقيل إنه ابن علي. وقيل: البصري، ويؤيد الأول أنه وقع في رواية وركب الحسن عليه السلام وقوله: على سرج من جلود، أي متخذ من جلود كلاب الماء. وأما قول الشعبي: فالضفادع جمع ضفدع، بكسر أوله وفتح الدال وبكسرها أيضا، وحكي ضم أوله مع فتح الدال؛ والضفادي بغير عين لغة فيه، قال ابن التين: لم يبين الشعبي هل تذكى أم لا ؟. ومذهب مالك أنها تؤكل بغير تذكية، ومنهم من فصل بين ما مأواه الماء وغيره. وعن الحنفية، ورواية عن الشافعي: لا بد من التذكية.

ج / 1 ص -58- قال مقيده عفا الله عنه ميتة الضفادع البرية لا ينبغي أن يختلف في نجاستها، لقوله تعالى: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ} [5/3]، وهي ليست من حيوان البحر؛ لأنها برية، كما صرح عبد الحق بأن ميتتها نجسة في مذهب مالك. نقله عنه الحطاب والمواق وغيرهما، في شرح قول خليل: والبحري ولو طالت حياته ببر، وقال ابن حجر متصلا بالكلام السابق، وأما قول الحسن في السلحفاة فوصله ابن أبي شيبة من طريق ابن طاوس عن أبيه أنه كان لا يرى بأكل السلحفاة بأسا، ومن طريق مبارك بن فضالة عن الحسن قال: لا بأس بأكلها، والسلحفاة، بضم المهملة وفتح اللام وسكون المهملة بعدها فاء، ثم ألف ثم هاء، ويجوز بدل الهاء همزة حكاه ابن سيده، وهي رواية عبدوس.
وحكي أيضا في المحكم: بسكون اللام وفتح الحاء.
وحكي أيضا: سلحفية كالأول لكن بكسر الفاء بعدها تحتانية مفتوحة.
قوله: وقال ابن عباس: كل من صيد البحر نصراني، أو يهودي، أو مجوسي.
قال الكرماني: كذا في النسخ القديمة وفي بعضها "ما صاده" قبل لفظ نصراني. قلت: وهذا التعليق وصله البيهقي من طريق سماك بن حرب عن عكرمة عن ابن عباس. قال: كل ما ألقى البحر وما صيد منه، صاده يهودي أو نصراني أو مجوسي.
قال ابن التين: مفهومه أن صيد البحر لا يؤكل إن صاده غير هؤلاء وهو كذلك عند قوم.
وأخرج ابن أبي شيبة بسند صحيح عن عطاء وسعيد بن جبير، وبسند آخر عن علي كراهية صيد المجوسي السمك. انتهى، من "فتح الباري" بلفظه.
وقول أبي الدرداء: في المري ذبح الخمر النينان والشمس. المشهور في لفظه أن ذبح فعل ماض، والخمر مفعول به، والنينان فاعل ذبح، والشمس بالرفع معطوفا على الفاعل الذي هو النينان، وهي جمع نون وهو: الحوت والمري، بضم الميم وسكون الراء بعدها تحتانية على الصحيح، خلافا لصاحب "الصحاح" و "النهاية"، فقد ضبطاه بضم الميم وكسر الراء
المشددة نسبة إلى المر وهو الطعم المشهور، والمري المذكور طعام كان يعمل بالشام، يؤخذ الخمر فيجعل فيه الملح والسمك ويوضع في

ج / 1 ص -59- الشمس فيتغير عن طعم الخمر ويصير خلا، وتغيير الحوت والملح والشمس له عن طعم الخمر إزالة الإسكار عنه، هو مراد أبي الدرداء بذبح الحيتان والشمس له، فاستعار الذبح لإذهاب الشدة المطربة التي بها الإسكار، وأثر أبي الدرداء هذا، وصله إبراهيم الحربي في غريب الحديث له، من طريق أبي الزاهرية، عن جبير بن نفير، عن أبي الدرداء، فذكره سواء.
وكان أبو الدرداء رضي الله عنه يرى إباحة تخليل الخمر، وكثير من العلماء يرون منع تخليلها، فإن تخللت بنفسها من غير تسبب لها في ذلك فهي حلال إجماعا، قال ابن حجر في الفتح: وكان أبو الدرداء وجماعة يأكلون هذا المري المعمول بالخمر. وأدخله البخاري في طهارة صيد البحر، يريد أن السمك طاهر حلال، وأن طهارته وحله يتعدى إلى غيره كالملح. حتى يصير الحرام النجس بإضافتها إليه طاهرا حلالا، وهذا رأي من يجوز تخليل الخمر وهو قول أبي الدرداء وجماعة.
قال مقيده عفا الله عنه والظاهر منع أكل الضفادع مطلقا؛ لثبوت النهي عن قتلها عن النبي صلى الله عليه وسلم فقد قال أبو داود في سننه: حدثنا محمد بن كثير، أخبرنا سفيان عن ابن أبي ذئب، عن سعيد بن خالد، عن سعيد بن المسيب، عن عبد الرحمن بن عثمان، أن طبيبا سأل النبي صلى الله عليه وسلم عن ضفدع يجعلها في دواء فنهاه النبي صلى الله عليه وسلم عن قتلها.
وقال النسائي في "سننه": أخبرنا قتيبة قال: حدثنا ابن أبي فديك عن ابن أبي ذئب، عن سعيد بن خالد، عن سعيد بن المسيب، عن عبد الرحمن بن عثمان، أن طبيبا ذكر ضفدعا في دواء عند رسول الله صلى الله عليه وسلم فنهى رسول الله صلى الله عليه وسلم عن قتله.
وقال النووي في "شرح المهذب": وأما حديث النهي عن قتل الضفدع فرواه أبو داود بإسناد حسن، والنسائي بإسناد صحيح، من رواية عبد الرحمن بن عثمان بن عبيد الله التيمي الصحابي وهو ابن أخي طلحة بن عبيد الله، قال: سأل طبيب النبي صلى الله عليه وسلم عن ضفدع يجعلها في دواء فنهاه عن قتلها وسيأتي لتحريم أكل الضفدع زيادة بيان إن شاء الله في سورة "الأنعام" في الكلام على قوله: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ} الآية [6/145].
وما ذكرنا من تحريم الضفدع مطلقا قال به الإمام أحمد وجماعة، وهو الصحيح من مذهب الشافعي، ونقل العبدري عن أبي بكر الصديق وعمر وعثمان وابن عباس

ج / 1 ص -60- رضي الله عنهم، أن جميع ميتات البحر كلها حلال إلا الضفدع، قاله النووي.
ونقل عن أحمد رحمه الله ما يدل على أن التمساح لا يؤكل، وقال الأوزاعي لا بأس به لمن اشتهاه.
وقال ابن حامد: لا يؤكل التمساح، ولا الكوسج؛ لأنهما يأكلان الناس. وقد روي عن إبراهيم النخعي وغيره: أنه قال: كانوا يكرهون سباع البحر كما يكرهون سباع البر، وذلك لنهي النبي صلى الله عليه وسلم عن كل ذي ناب من السباع.
وقال أبو علي النجاد ما حرم نظيره في البر فهو حرام في البحر ككلب الماء، وخنزيره، وإنسانه، وهو قول الليث إلا في الكلب، فإنه يرى إباحة كلب البر والبحر قاله ابن قدامة في "المغني"، ومنع بعض العلماء أكل السلحفاة البحرية، والعلم عند الله تعالى.
تنبيــه
الدم أصله دمي، يائي اللام وهو من الأسماء التي حذفت العرب لامها ولم تعوض عنها شيئا، وأعربتها على العين، ولامه ترجع عند التصغير، فتقول دمي بإدغام ياء التصغير في ياء لام الكلمة، وترجع أيضا في جمع التكسير، فالهمزة في الدماء مبدلة من الياء التي هي لام الكلمة، وربما ثبتت أيضا في التثنية، ومنه قول سحيم الرياحي: [الوافر]

ولو أنا على حجر ذبحنا جرى الدميان بالخبر اليقين

وكذلك تثبت لامه في الماضي والمضارع، والوصف في حالة الاشتقاق منه فتقول: في الماضي دميت يده كرضي، ومنه قوله: [الرجز]

هل أنت إلا إصبع دميت وفي سبيل الله ما لقيت

وتقول في المضارع يدمى بإبدال الياء ألفا كما في يرضى ويسعى ويخشى ومنه قول الشاعر: [الطويل]

ولسنا على الأعقاب تدمى كلومنا ولكن على أقدامنا تقطر الدما

وتقول في الوصف أصبح جرحه داميا ومنه قول الراجز: [الرجز]

نرد أولاها على أخراها نردها دامية كلاها

ج / 1 ص -61- والتحقيق أن لامه أصلها ياء، وقيل أصلها واو وإنما أبدلت ياء في الماضي لتطرفها بعد الكسر كما في قوي ورضي وشجي، التي هي واويات اللام في الأصل؛ لأنها من الرضوان والقوة والشجو.
وقال بعضهم الأصل فيه دمي، بفتح الميم، وقيل: بإسكانها، والله تعالى أعلم.
قوله تعالى: {فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَلا إِثْمَ}، لم يبين هنا سبب اضطراره، ولم يبين المراد بالباغي والعادي، ولكنه أشار في موضع آخر إلى أن سبب الاضطرار المذكور المخمصة، وهي الجوع وهو قوله: {فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ} [5/3]، وأشار إلى أن المراد بالباغي والعادي المتجانف للإثم، وذلك في قوله: {فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لإِثْمٍ}. والمتجانف: المائل، ومنه قول الأعشى: [الطويل]

تجانف عن حجر اليمامة ناقتي وما قصدت من أهلها لسوائكا

فيفهم من الآية أن الباغي والعادي كلاهما متجانف لإثم، وهذا غاية ما يفهم منها.
وقال بعض العلماء: الإثم الذي تجانف إليه الباغي هو الخروج على إمام المسلمين، وكثيرا ما يطلق اسم البغي على مخالفة الإمام، والإثم الذي تجانف إليه العادي هو إخافة الطريق وقطعها على المسلمين، ويلحق بذلك كل سفر في معصية الله.اهـ.
وقال بعض العلماء: إثم الباغي والعادي أكلهما المحرم مع وجود غيره، وعليه فهو كالتأكيد لقوله: {فَمَنِ اضْطُرَّ} [2/173]، وعلى القول الأول لا يجوز لقاطع الطريق والخارج على الإمام، الأكل من الميتة وإن خافا الهلاك، ما لم يتوبا، وعلى الثاني يجوز لهما لقاطع الطريق والخارج على الإمام، الأكل من الميتة وإن خافا الهلاك، ما لم يتوبا وعلى الثاني يجوز لهما أكل الميتة إن خافا الهلاك، وإن لم يتوبا.
ونقل القرطبي عن قتادة، والحسن، والربيع، وابن زيد، وعكرمة، أن المعنى {غَيْرَ بَاغٍ}، أي: في أكله فوق حاجته، {وَلا عَادٍ}، بأن يجد عن هذه المحرمات مندوحة، ويأكلها.
ونقل أيضا عن السدي أن المعنى {غَيْرَ بَاغٍ}، في أكلها شهوة وتلذذا، {وَلا

ج / 1 ص -62- عَادٍ} باستيفاء الأكل إلى حد الشبع.
وقال القرطبي أيضا، وقال مجاهد وابن جبير وغيرهما: المعنى {غَيْرَ بَاغٍ} على المسلمين، {وَلا عَادٍ} عليهم، فيدخل في الباغي والعادي قطاع الطريق، والخارج على السلطان، والمسافر في قطع الرحم، والغارة على المسلمين، وما شاكله، وهذا صحيح. فإن أصل البغي في اللغة قصد الفساد يقال: بغت المرأة تبغى بغاء إذا فجرت.
قال الله تعالى: {وَلا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاءِ} [24/33]، وربما استعمل البغي في طلب غير الفساد، والعرب تقول: خرج الرجل في بغاء إبل له، أي: في طلبها، ومنه قول الشاعر: [مرفل الكامل]

لا يمنعنك من بغا ء الخير تعقاد الرتائم

إن الأشائم كالأيا من والأيامن كالأشائم

وذكر القرطبي عن مجاهد: أن المراد بالاضطرار في هذه الآية: الإكراه على أكل المحرم، كالرجل يأخذه العدو فيكرهونه على لحم الخنزير وغيره من معصية الله تعالى، وذكر أن المراد به عند الجمهور من العلماء المخمصة التي هي الجوع كما ذكرنا.
وقد قدمنا أن آية {فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ} [5/3]، مبينة لذلك وحكم الإكراه على أكل ما ذكر يؤخذ من قوله تعالى: {إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْأِيمَانِ} [16/106]، بطريق الأولى، وحديث:"إن الله تجاوز لي عن أمتي الخطأ والنسيان وما استكرهوا عليه".
مسائل تتعلق بالاضطرارإلى أكل الميتـة
المسألة الأولى: أجمع العلماء على أن المضطر له أن يأكل من الميتة ما يسد رمقه، ويمسك حباته، وأجمعوا أيضا على أنه يحرم عليه ما زاد على الشبع، واختلفوا في نفس الشبع هل له أن يشبع من الميتة أو ليس له مجاوزة ما يسد الرمق، ويأمن معه الموت.

ج / 1 ص -63- فذهب مالك رحمه الله تعالى إلى أن له أن يشبع من الميتة ويتزود منها، قال في "موطئه": إن أحسن ما سمع في الرجل يضطر إلى الميتة، أنه يأكل منها حتى يشبع، ويتزود منها، فإن وجد عنها غنى طرحها.
قال ابن عبد البر: حجة مالك أن المضطر ليس ممن حرمت عليه الميتة، فإذا كانت حلالا له أكل منها ما شاء حتى يجد غيرها، فتحرم عليه وذهب ابن الماجشون وابن حبيب من المالكية إلى أنه ليس له أن يأكل منها إلا قدر ما يسد الرمق ويمسك الحياة وحجتهما: أن الميتة لا تباح إلا عند الضرورة، وإذا حصل سد الرمق انتفت الضرورة في الزائد على ذلك.
وعلى قولهما درج خليل بن إسحاق المالكي في "مختصره"، حيث قال: وللضرورة ما يسد غير آدمي.
وقال ابن العربي: ومحل هذا الخلاف بين المالكية فيما إذا كانت المخمصة نادرة، وأما إذا كانت دائمة فلا خلاف في جواز الشبع منها.
ومذهب الشافعي على القولين المذكورين عن المالكية، وحجتهما في القولين كحجة المالكية فيهما، وقد بيناها. والقولان المذكوران مشهوران عند الشافعية.
واختار المزني أنه لا يجاوز سد الرمق، ورجحه القفال وكثيرون.
وقال النووي: إنه الصحيح. ورجح أبو علي الطبري في الإفصاح والروياني وغيرهما حل الشبع، قاله النووي أيضا.
وفي المسألة قول ثالث للشافعية وهو: أنه إن كان بعيدا من العمران حل الشبع وإلا فلا، وذكر إمام الحرمين والغزالي تفصيلا في المسألة، وهو: أنه إن كان في بادية وخاف إن ترك الشبع ألا يقطعها ويهلك، وجب القطع بأنه يشبع، وإن كان في بلد وتوقع طعاما طاهرا قبل عود الضرورة وجب القطع بالاقتصار على سد الرمق، وإن كان لا يظهر حصول طعام طاهر وأمكن الحاجة إلى العود إلى أكل الميتة مرة بعد أخرى إن لم يجد الطاهر، فهذا محل الخلاف.
قال النووي: وهذا التفصيل الذي ذكره الإمام والغزالي تفصيل حسن وهو الراجح، وعن الإمام أحمد رحمه الله في هذه المسألة روايتان أيضا.

ج / 1 ص -64- قال ابن قدامة في المغني: وفي الشبع روايتان.
أظهرهما: لا يباح وهو قول أبي حنيفة، وإحدى الروايتين عن مالك، وأحد القولين للشافعي.
قال الحسن: يأكل قدر ما يقيمه؛ لأن الآية دلت على تحريم الميتة، واستثني ما اضطر إليه فإذا اندفعت الضرورة فلم يحل له الأكل كحالة الابتداء. ولأنه بعد سد الرمفق غير مضطر فلم يحل له الأكل للآية. يحققه: أنه بعد سد رمقه كهو قبل أن يضطر، وثم لم يبح له الأكل كذا ههنا.
والثانية: يباح له الشبع. اختارها أبو بكر؛ لما روى جابر بن سمرة أن رجلا نزل الحرة فنفقت عنده ناقة، فقالت له امرأته: أسلخها حتى نقدد شحمها ولحمها ونأكله. فقال حتى أسأل رسول الله صلى الله عليه وسلم، فسأله فقال: "هل عندك غنى يغنيك" ؟ قال: لا. قال: "فكلوها"، ولم يفرق رواه أبو داود.
ويدل له أيضا حديث الفجيع العامري عنده: "أن النبي أذن له في الميتة مع أنه يغتبق ويصطبح"، فدل على أخذ النفس حاجتها من القوت منها؛ ولأن ما جاز سد الرمق منه جاز الشبع منه كالمباح، ويحتمل أن يفرق بين ما إذا كانت الضرورة مستمرة وبين ما إذا كانت مرجوة الزوال، فما كانت مستمرة كحالة الأعرابي الذي سأل رسول الله صلى الله عليه وسلم جاز الشبع؛ لأنه إذا اقتصر على سد الرمق عادت الضرورة إليه عن قرب، ولا يتمكن من البعد عن الميتة مخافة الضرورة المستقبلة ويفضي إلى ضعف بدنه، وربما أدى ذلك إلى تلفه، بخلاف التي ليست مستمرة، فإنه يرجو الغنى عنها بما يحل والله أعلم. انتهى من المعنى بلفظه.
وقال إمام الحرمين: وليس معنى الشبع أن يمتلىء حتى لا يجد مساغا، ولكن إذا انكسرت سورة الجوع بحيث لا ينطلق عليه اسم جائع أمسك. اهـ. قاله النووي.
المسألة الثانية: حد الاضطرار المبيح لأكل الميتة، وهو الخوف من الهلاك علما أو ظنا.
قال الزرقاني في شرح قول مالك في "الموطأ"، فيمن يضطر إلى أكل الميتة اهـ. وحد الاضطرار أن يخاف على نفسه الهلاك علما أو ظنا، ولا يشترط أن يصير إلى حال يشرف معها على الموت، فإن الأكل عند ذلك لايفيد.

ج / 1 ص -65- وقال النووي في "شرح المهذب": الثانية في حد الضرورة.
قال أصحابنا: لا خلاف أن الجوع القوي لا يكفي لتناول الميتة ونحوها قالوا ولا خلاف أنه لا يجب الامتناع إلى الإشراف على الهلاك؛ فإن الأكل حينئذ لا ينفع، ولو انتهى إلى تلك الحال لم يحل له أكلها؛ لأنه غير مفيد، واتفقوا على جواز الأكل إذا خاف على نفسه لو لم يأكل من جوع أو ضعف عن المشي، أو عن الركوب، وينقطع عن رفقته ويضيع ونحو ذلك.
فلو خاف حدوث مرض مخوف في جنسه فهو كخوف الموت، وإن خاف طول المرض فكذلك في أصح الوجهين، وقيل: إنهما قولان، ولو عيل صبره، وأجهده الجوع فهل يحل له الميتة ونحوها أم لا يحل حتى يصل إلى أدنى الرمق ؟ فيه قولان ذكرهما البغوي وغيره، أصحهما: الحل.
قال إمام الحرمين وغيره: ولا يشترط فيما يخافه تيقن وقوعه لو لم يأكل، بل يكفي غلبة الظن. انتهى منه بلفظه.
وقال ابن قدامة في "المغني": إذا ثبت هذا فإن الضرورة المبيحة هي التي يخاف التلف بها إن ترك الأكل، قال أحمد: إذا كان يخشى على نفسه سواء كان من الجوع، أو يخاف إن ترك الأكل عجز عن المشي، وانقطع عن الرفقة فهلك أو يعجز عن الركوب فيهلك، ولا يتقيد ذلك بزمن محصور.
وحد الاضطرار عند الحنفية هو أن يخاف الهلاك على نفسه أو على عضو من أعضائه يقينا كان أو ظنا، والله تعالى أعلم.
المسألة الثالثة: هل يجب الأكل من الميتة ونحوها إن خاف الهلاك، أو يباح من غير وجوب ؟ اختلف العلماء في ذلك، وأظهر القولين الوجوب؛ لقوله تعالى: {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} [2/195]، وقوله: {وَلا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيماً} [4/29].
ومن هنا قال جمع من أهل الأصول: إن الرخصة قد تكون واجبة، كأكل الميتة عند خوف الهلاك لو لم يأكل منها، وهو الصحيح من مذهب مالك، وهو أحد الوجهين للشافعية، وهو أحد الوجهين عند الحنابلة أيضا، وهو اختيار ابن حامد، وهذا هو مذهب أبي حنيفة رحمهم الله، وقال مسروق: من اضطر إلى أكل الميتة والدم ولحم

ج / 1 ص -66- الخنزير فلم يأكل حتى مات، دخل النار، إلا أن يعفو الله عنه.
وقال أبو الحسن الطبري المعروف بالكيا: وليس أكل الميتة عند الضرورة رخصة بل هو عزيمة واجبة، ولو امتنع من أكل الميتة كان عاصيا، نقله القرطبي وغيره.
وممن اختار عدم الوجوب ولو أدى عدم الأكل إلى الهلاك أبو إسحاق من الشافعية، وأبو يوسف صاحب أبي حنيفة رحمهم الله وغيرهم، واحتجوا بأن له غرضا صحيحا في تركه وهو اجتناب النجاسة، والأخذ بالعزيمة.
وقال ابن قدامة في "المغني" في وجه كل واحد من القولين، ما نصه: وهل يجب الأكل من الميتة على المضطر فيه وجهان:
أحدهما: يجب وهو قول مسروق، وأحد الوجهين لأصحاب الشافعي.
قال الأثرم: سئل أبو عبد الله عن المضطر يجد الميتة ولم يأكل، فذكر قول مسروق: من اضطر فلم يأكل ولم يشرب دخل النار.
وهذا اختيار ابن حامد، وذلك لقول الله تعالى: {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ}، وترك الأكل مع إمكانه في هذا الحال إلقاء بيده إلى التهلكة، وقال الله تعالى: {وَلا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيماً} [4/29]؛ ولأنه قادر على إحياء نفسه بما أحله الله فلزمه، كما لو كان معه طعام حلال.
والثاني: لا يلزمه؛ لما روى عن عبد الله بن حذافة السهمي صاحب رسول الله صلى الله عليه وسلم أن طاغية الروم حبسه في بيت وجعل معه خمرا ممزوجا بماء، ولحم خنزير مشوي ثلاثة أيام، فلم يأكل ولم يشرب حتى مال رأسه من الجوع والعطش وخشوا موته، فأخرجوه فقال: قد كان الله أحله لي؛ لأني مضطر، ولكن لم أكن لأشمتك بدين الإسلام؛ ولأن إباحة الأكل رخصة فلا تجب عليه كسائر الرخص؛ ولأن له غرضا في اجتناب النجاسة والأخذ بالعزيمة،
وربما لم تطب نفسه بتناول الميتة وفارق الحلال في الأصل من هذه الوجوه.
وقد قدمنا أن أظهر القولين دليلا وجوب تناول ما يمسك الحياة؛ لأن الإنسان لا يجوز له إهلاك نفسه، والعلم عند الله تعالى.
المسألة الرابعة: هل يقدم المضطر الميتة أو مال الغير ؟

ج / 1 ص -67- اختلف العلماء في ذلك: فذهب مالك إلى أنه يقدم مال الغير إن لم يخف أن يجعل سارقا ويحكم عليه بالقطع. ففي "موطئه"، ما نصه: وسئل مالك عن الرجل يضطر إلى الميتة أيأكل منها وهو يجد ثمرا لقوم أو زرعا أو غنما بمكانه ذلك ؟.
قال مالك: إن ظن أن أهل ذلك الثمر، أو الزرع، أو الغنم يصدقونه بضرورته حتى لا يعد سارقا فتقطع يده، رأيت أن يأكل من أي ذلك وجد ما يرد جوعه ولا يحمل منه شيئا، وذلك أحب إلي من أن يأكل الميتة.
وإن هو خشي ألا يصدقوه، وأن يعد سارقا بما أصاب من ذلك؛ فإن أكل الميتة خير له عندي، وله في أكل الميتة على هذا الوجه سعة، مع أني أخاف أن يعدو عاد ممن لم يضطر إلى الميتة يريد استجازة أموال الناس وزروعهم وثمارهم بذلك بدون اضطرار.
قال مالك: وهذا أحسن ما سمعت. اهـ.
وقال ابن حبيب: إن حضر صاحب المال فحق عليه أن يأذن له في الأكل؛ فإن منعه فجائز للذي خاف الموت أن يقاتله حتى يصل إلى أكل ما يرد نفسه.
الباجي: يريد أنه يدعوه أولا إلى أن يبيعه بثمن في ذمته، فإن أبى استطعمه، فإن أبى، أعلمه أنه يقاتله عليه.
وقال خليل بن إسحاق المالكي في "مختصره"، الذي قال فيه مبينا لما به الفتوى عاطفا على ما يقدم المضطر على الميتة وطعام غير إن لم يخف القطع، وقاتل عليه. هذا هو حاصل المذهب المالكي في هذه المسألة.
ومذهب الشافعي فيها: هو ما ذكره النووي في "شرح المهذب"، بقوله: المسألة الثامنة: إذا وجد المضطر ميتة وطعام الغير وهو غائب فثلاثة أوجه. وقيل ثلاثة أقوال: أصحها يجب أكل الميتة، والثاني يجب أكل الطعام، والثالث يتخير بينهما.
وأشار إمام الحرمين إلى أن هذا الخلاف مأخوذ من الخلاف في اجتماع حق الله تعالى وحق الآدمي ولو كان صاحب الطعام حاضرا، فإن بذله بلا عوض أو بثمن مثله أو بزيادة يتغابن الناس بمثلها ومعه ثمنه أو رضي بذمته لزمه القبول، ولم يجز أكل الميتة، فإن لم يبعه إلا بزيادة كثيرة فالمذهب والذي قطع به العراقيون والطبريون وغيرهم: أنه لا يلزمه شراؤه ولكن يستحب، وإذا لم يلزمه الشراء فهو كما إذا لم يبذله أصلا، وإذالم

ج / 1 ص -68- يبذله لم يقاتله عليه المضطر إن خاف من المقاتلة على نفسه، أو خاف هلاك المالك في المقاتلة، بل يعدل إلى الميتة، وإن كان لا يخاف؛ لضعف المالك وسهولة دفعه فهو على الخلاف المذكور فيما إذا كان غائبا، هذا كله تفريع على المذهب الصحيح.
وقال البغوي: يشتريه بالثمن الغالي، ولا يأكل الميتة ثم يجىء الخلاف السابق في أنه يلزمه المسمى أو ثمن المثل، قال وإذا لم يبذل أصلا وقلنا طعام الغير أولى من الميتة يجوز أن يقاتله ويأخذه قهرا، والله أعلم.
حاصل مذهب الإمام أحمد في هذه المسألة أنه يقدم الميتة على طعام الغير.
قال الخرقي في "مختصره": ومن اضطر فأصاب الميتة وخبزا لا يعرف مالكه أكل الميتة. اهـ.
وقال ابن قدامة في "المغني"، في شرحه لهذا الكلام ما نصه: وبهذا قال سعيد بن المسيب، وزيد بن أسلم.
وقال مالك: إن كانوا يصدقونه أنه مضطر أكل من الزرع والثمر، وشرب اللبن، وإن خاف أن تقطع يده أو لا يقبل منه أكل الميتة، ولأصحاب الشافعي وجهان:
أحدهما: يأكل الطعام وهو قول عبد الله بن دينار؛ لأنه قادر على الطعام الحلال فلم يجز له أكل الميتة كما لو بذله له صاحبه.
ولنا أن أكل الميتة منصوص عليه ومال الآدمي مجتهد فيه، والعدول إلى المنصوص عليه أولى؛ ولأن حقوق الله تعالى مبنية على المسامحة والمساهلة وحقوق الآدمي مبنية على الشح والتضييق؛ ولأن حق الآدمي تلزمه غرامته وحق الله لا عوض له.
المسألة الخامسة: إذا كان المضطر إلى الميتة محرما وأمكنه الصيد فهل يقدم الميتة أو الصيد ؟.
اختلف العلماء في ذلك، فذهب مالك وأبو حنيفة رحمهم الله والشافعي، في أصح القولين: إلى أنه يقدم الميتة.
وعن الشافعي رحمه الله تعالى قول بتقديم الصيد وهو مبني على القول: بأن المحرم إن ذكى صيدا لم يكن ميتة.

ج / 1 ص -69- والصحيح أن ذكاة المحرم للصيد لغو ويكون ميتة، والميتة أخف من الصيد للمحرم؛ لأنه يشاركها في اسم الميتة ويزيد بحرمة الاصطياد، وحرمة القتل، وسيأتي لهذه المسألة زيادة بيان إن شاء الله في سورة "المائدة".
وممن قال بتقديم الصيد للمحرم على الميتة أبو يوسف، والحسن، والشعبي، واحتجوا بأن الصيد يجوز للمحرم عند الضرورة، ومع جوازه والقدرة عليه تنتفي الضرورة فلا تحل الميتة.
واحتج الجمهور بأن حل أكل الميتة عند الضرورة منصوص عليه، وإباحة الصيد للضرورة مجتهد فيها، والمنصوص عليه أولى، فإن لم يجد المضطر إلا صيدا وهو محرم فله ذبحه وأكله، وله الشبع منه على التحقيق، لأنه بالضرورة وعدم وجود غيره صار مذكى ذكاة شرعية، طاهرا حلالا فليس بميتة، ولذا تجب ذكاته الشرعية، ولا يجوز قتله، والأكل منه بغير ذكاة.
ولو وجد المضطر ميتة ولحم خنزير أو لحم إنسان ميت فالظاهر تقديم الميتة على الخنزير ولحم الآدمي.
قال الباجي: إن وجد المضطر ميتة وخنزيرا فالأظهر عندي أن يأكل الميتة؛ لأن الخنزير ميتة ولا يباح بوجه، وكذلك يقدم الصيد على الخنزير والإنسان على الظاهر، ولم يجز عند المالكية أكل الإنسان للضرورة مطلقا وقتل الإنسان الحي المعصوم الدم لأكله عند الضرورة حرام إجماعا، سواء كان مسلما، أو ذميا. وإن وجد إنسان معصوم ميتا فهل يجوز لحمه عند الضرورة، أو لا يجوز ؟ منعه المالكية والحنابلة وأجازه الشافعية وبعض الحنفية.
واحتج الحنابلة لمنعه لحديث:"كسر عظم الميت ككسر عظم الحي"، واختار أبو الخطاب منهم جواز أكله، وقال لا حجة في الحديث ههنا؛ لأن الأكل من اللحم لا من العظم، والمراد بالحديث التشبيه في أصل الحرمة لا في مقدارها بدليل اختلافهما في الضمان والقصاص، ووجوب صيانة الحي بما لا يجب به صيانة الميت، قاله في "المغني".
ولو وجد المضطر آدميا غير معصوم كالحربي والمرتد فله قتله والأكل منه عند الشافعية، وبه قال القاضي من الحنابلة واحتجوا بأنه لا حرمة له فهو بمنزلة السباع. والله

ج / 1 ص -70- تعالى أعلم.
المسألة السادسة: هل يجوز للمضطر أن يدفع ضرورته بشرب الخمر ؟ فيه للعلماء أربعة أقوال:
الأول: المنع مطلقا.
الثاني: الإباحة مطلقا.
الثالث: الإباحة في حالة الاضطرار إلى التداوي بها دون العطش.
الرابع: عكسه.
وأصح هذه الأقوال عند الشافعية المنع مطلقا.
قال مقيده عفا الله عنه الظاهر إن التداوي بالخمر لا يجوز؛ لما رواه مسلم في "صحيحه"، من حديث وائل بن حجر رضي الله عنه:"أن النبي صلى الله عليه وسلم سأله طارق بن سويد الجعفي عن الخمر فنهاه أو كره أن يصنعها فقال: إنما أصنعها للدواء، فقال:"إنه ليس بدواء ولكنه داء". والظاهر إباحتها؛ لإساغة غصة خيف بها الهلاك؛ وعليه جل أهل العلم، والفرق بين إساغة الغصة وبين شربها للجوع أو العطش أن إزالتها للغصة معلومة وأنها لا يتيقن إزالتها للجوع أو العطش.
قال الباجي: وهل لمن يجوز له أكل الميتة أن يشرب لجوعه أو عطشه الخمر ؟ قال مالك لا يشربها ولن تزيده إلا عطشا.
وقال ابن القاسم: يشرب المضطر الدم ولا يشرب الخمر، ويأكل الميتة ولا يقرب ضوال الإبل، وقاله ابن وهب.
وقال ابن حبيب: من غص بطعام وخاف على نفسه، فإن له أن يجوزه بالخمر، وقاله أبو الفرج.
أما التداوي بها فمشهور المذهب أنه لا يحل:
وإذا قلنا: إنه لا يجوز التداوي بها ويجوز استعمالها لإساغة الغصة فالفرق أن التداوي بها لا يتيقن به البرء من الجوع والعطش. اهـ. بنقل المواق في شرح قول خليل وخمر لغصة، وما نقلنا عن مالك من أن الخمر لا تزيد إلا عطشا نقل نحوه النووي عن الشافعي، قال: وقد نقل الروياني أن الشافعي رحمه الله نص على المنع من شربها

ج / 1 ص -71- للعطش؛ معللا بأنها تجيع وتعطش.
وقال القاضي أبو الطيب: سألت من يعرف ذلك فقال الأمر كما قال الشافعي: إنها تروي في الحال ثم تثير عطشا عظيما.
وقال القاضي حسين في "تعليقه": قالت الأطباء الخمر تزيد في العطش وأهل الشرب يحرصون على الماء البارد، فجعل بما ذكرناه أنها لا تنفع في دفع العطش.
وحصل بالحديث الصحيح السابق في هذه المسألة أنها لا تنفع في الدواء فثبت تحريمها مطلقا والله تعالى أعلم. اهـ من "شرح المهذب".
وبه تعلم أن ما اختاره الغزالي وإمام الحرمين من الشافعية، والأبهري من المالكية، من جوازها للعطش خلاف الصواب وما ذكره إمام الحرمين والأبهري من أنها تنفع في العطش خلاف الصواب أيضا، والعلم عند الله تعالى.
ومن مر ببستان لغيره فيه ثمار وزرع، أو بماشية فيها لبن، فإن كان مضطرا اضطرارا يبيح الميتة فله الأكل بقدر ما يرد جوعه إجماعا، ولا يجوز له حمل شيء منه وإن كان غير مضطر، فقد اختلف العلماء في جواز أكله منه.
فقيل: له أن يأكل في بطنه من غير أن يحمل منه شيئا، وقيل ليس له ذلك، وقيل: بالفرق بين المحوط عليه فيمنع، وبين غيره فيجوز، وحجة من قال بالمنع مطلقا ما ثبت عن النبي صلى الله عليه وسلم من عموم قوله:"إن دماءكم وأموالكم وأعراضكم حرام كحرمة يومكم هذا في بلدكم هذا"، وعموم قوله تعالى: {لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ} [4/29]، ونحو ذلك من الأدلة.
وحجة من قال بالإباحة مطلقا ما أخرجه أبو داود عن الحسن عن سمرة أن النبي صلى الله عليه وسلم قال:"إذا أتى أحدكم على ماشية فإن كان فيها صاحبها فليستأذنه، فإن أذن فليحتلب وليشرب، وإن لم يكن فيها فليصوت ثلاثا، فإن أجاب فليستأذنه، فإن أذن له وإلا فليحتلب وليشرب ولا يحمل" اهـ.
وما رواه الترمذي عن يحيى بن سليم عن عبيد الله عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم قال:"من دخل حائطا فليأكل ولا يتخذ خبنة"، قال: هذا حديث غريب، لا نعرفه إلا من حديث يحيى بن سليم. وما رواه الترمذي أيضا من حديث عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم سئل عن الثمر المعلق فقال:"من أصاب منه من ذي

ج / 1 ص -72- حاجة غير متخذ خبنة فلا شيء عليه" قال: فيه حديث حسن.
وما روي عن عمر رضي الله عنه أنه قال: "إذا مر أحدكم بحائط فليأكل منه، ولا يتخذ ثبانا".
قال أبو عبيد: قال أبو عمرو هو يحمل الوعاء الذي يحمل فيه الشيء ، فإن حملته بين يديك فهو ثبان، يقال قد تثبنت ثبانا، فإن حملته على ظهرك فهو الحال، يقال منه قد تحولت كسائي، إذا جعلت فيه شيئا ثم حملته على ظهرك،
فإن جعلته في حضنك فهو خبنة ومنه حديث عمرو بن شعيب المرفوع: "ولا يتخذ خبنة" يقال فيه خبنت أخبن خبنا، قاله القرطبي.
وما روي عن أبي زينب التيمي، قال: سافرت مع أنس بن مالك، وعبد الرحمن بن سمرة، وأبي بردة، فكانوا يمرون بالثمار فيأكلون بأفواههم، نقله صاحب "المغني"، وحمل أهل القول الأول هذه الأحاديث والآثار على حال الضرورة، ويؤيده ما أخرجه ابن ماجه بإسناد صحيح عن عباد بن شرحبيل اليشكري الغبري رضي الله عنه قال: أصابتنا عاما مخمصة فأتيت المدينة فأتيت حائطا من حيطانها فأخذت سنبلا ففركته وأكلته وجعلته في كسائي، فجاء صاحب الحائط فضربني وأخذ ثوبي، فأتيت رسول الله صلى الله عليه وسلم فأخبرته فقال: "ما أطعمته إذ كان جائعا أو ساغبا، ولا علمته إذ كان جاهلا"، فأمره النبي صلى الله عليه وسلم فرد إليه ثوبه، وأمر له بوسق من طعام، أو نصف وسق، فإن في هذا الحديث الدلالة على أن نفي القطع والأدب إنما هو من أجل المخمصة.
وقال القرطبي في "تفسيره"، عقب نقله لما قدمنا عن عمر رضي الله عنه قال أبو عبيد: وإنما يوجه هذا الحديث أنه رخص فيه للجائع المضطر، الذي لا شيء معه يشتري به، ألا يحمل إلا ما كان في بطنه قدر قوته ثم قال: قلت: لأن الأصل المتفق عليه تحريم مال الغير إلا بطيب نفس منه.
فإن كانت هناك عادة بعمل ذلك كما كان في أول الإسلام أو كما هو الآن في بعض البلدان فذلك جائز. ويحمل ذلك على أوقات المجاعة والضرورة، كما تقدم، والله أعلم.اهـ منه.
وحجة من قال بالفرق بين المحوط وبين غيره، أن إحرازه بالحائط دليل على شح

ج / 1 ص -73- صاحبه به وعدم مسامحته فيه، وقول ابن عباس إن كان عليها حائط فهو حرام فلا تأكل، وإن لم يكن عليها حائط فلا بأس، نقله صاحب "المغني"، وغيره. وما ذكره بعض أهل العلم من الفرق بين مال المسلم فيجوز عند الضرورة وبين مال الكتابي " الذمي " فلا يجوز بحال غير ظاهر.
ويجب حمل حديث العرباض بن سارية عند أبي داود الوارد في المنع من دخول بيوت أهل الكتاب، ومنع الأكل من ثمارهم إلا بإذن على عدم الضرورة الملجئة إلى أكل الميتة، والعلم عند الله تعالى.
قوله تعالى: {وَآتَى الْمَالَ عَلَى حُبِّهِ} الآية، لم يبين هنا هل هذا المصدر مضاف إلى فاعله فيكون الضمير عائدا إلى من آتى المال، والمفعول محذوفا، أو مضاف إلى مفعوله فيكون الضمير عائدا إلى المال ولكنه ذكر في موضع آخر ما يدل على أن المصدر مضاف إلى فاعله، وأن المعنى {عَلَى حُبِّهِ}، أي حب مؤتي المال لذلك المال وهو قوله تعالى: {لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ} [3/92]. ولا يخفى أن بين القولين تلازما في المعنى.
قوله تعالى: {وَحِينَ الْبَأْسِ}، لم يبين هنا ما المراد بالبأس ؟.
ولكنه أشار في موضع آخر إلى أن البأس القتال، وهو قوله: {قَدْ يَعْلَمُ اللَّهُ الْمُعَوِّقِينَ مِنْكُمْ وَالْقَائِلِينَ لِإِخْوَانِهِمْ هَلُمَّ إِلَيْنَا وَلا يَأْتُونَ الْبَأْسَ إِلَّا قَلِيلاً} [33/18].كما هو ظاهر من سياق الكلام.
قوله تعالى: {كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ، أَيَّاماً مَعْدُودَاتٍ}
 قال بعض العلماء هي ثلاثة من كل شهر، وعاشوراء.
وقال بعض العلماء هي رمضان، وعلى هذا القول فقد بينها تعالى بقوله: {شَهْرُ رَمَضَانَ} الآية [2/185]،
قوله تعالى: {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ} لم يبين هنا هل أنزل في الليل منه أو النهار ؟ ولكنه بين في غير هذا الموضع أنه أنزل في ليلة القدر من رمضان وذلك في قوله: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ} [97/1]، وقوله: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ}

ج / 1 ص -74- [44/3]؛ لأن الليلة المباركة هي ليلة القدر على التحقيق وفي معنى إنزاله وجهان:
الأول: أنه أنزل فيها جملة إلى السماء الدنيا، كما ثبت عن ابن عباس رضي الله عنهما.
والثاني: أن معنى إنزاله فيها ابتداء نزوله كما قال به بعضهم.
قوله تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ}، ذكر في هذه الآية أنه جل وعلا قريب يجيب دعوة الداعي وبين في آية أخرى تعليق ذلك على مشيئته جل وعلا وهي قوله: {فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ} الآية [6/41].
وقال بعضهم التعليق بالمشيئة في دعاء الكفار كما هو ظاهر سياق الآية، والوعد المطلق في دعاء المؤمنين. وعليه فدعاؤهم لا يرد، إما أن يعطوا ما سألوا أو يدخر لهم خير منه أو يدفع عنهم من السوء بقدره.
وقال بعض العلماء: المراد بالدعاء العبادة وبالإجابة الثواب، وعليه فلا إشكال.
قوله تعالى: {حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ}، بينه قوله: {مِنَ الْفَجْرِ} [2/187]، والعرب تسمى ضوء الصبح خيطا، وظلام الليل المختلط به خيطا، ومنه قول أبي دواد الإيادي: [المتقارب]

فلما أضاءت لنا سدفة ولاح من الصبح خيط أنارا

وقول الآخر: [البسيط]

الخيط الابيض ضوء الصبح منفلق والخيط الاسود جنح الليل مكتوم

قوله تعالى: {وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى}، لم يصرح هنا بالمراد بمن اتقى، ولكنه بينه بقوله: {وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ} [2/177]، والكلام في الآية على حذف مضاف أي ولكن ذا البر من اتقى، وقيل ولكن البر بر من اتقى، ونظير الآية في ذلك من كلام العرب قول الخنساء: [البسيط]

ج / 1 ص -75- لا تسأم الدهر منه كلما ذكرت فإنما هي إقبال وإدبار

أي ذات إقبال، وقول الشاعر: [المتقارب]

وكيف تواصل من أصبحت خلالته كأبي مرحب

أي كخلالة أبي مرحب. وقول الآخر: [الطويل]

لعمرك ما الفتيان أن تنبت اللحى ولكنما الفتيان كل فتى ندى

أي ليس الفتيان فتيان نبات اللحى.
قوله تعالى: {وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ}، فيه ثلاثة أوجه للعلماء:
الأول: أن المراد بالذين يقاتلونكم من شأنهم القتال، أي دون غيرهم، كالنساء، والصبيان، والشيوخ الفانية، وأصحاب الصوامع.
الثاني: أنها منسوخة بآيات السيف الدالة على قتالهم مطلقا.
الثالث: أن المراد بالآية تهييج المسلمين وتحريضهم على قتال الكفار، فكأنه يقول لهم: هؤلاء الذين أمرتكم بقتالهم هم خصومكم، وأعداؤكم الذين يقاتلونكم، وأظهرها الأول وعلى القول الثالث فالمعنى يبينه ويشهد له قوله تعالى: {وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً} [9/36].
قوله تعالى: {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ}.
اختلف العلماء في المراد بالإحصار في هذه الآية الكريمة فقال قوم: هو صد العدو المحرم ومنعه إياه من الطواف بالبيت.
وقال قوم: المراد به حبس المحرم بسبب مرض ونحوه.
وقال قوم: المراد به ما يشمل الجميع من عدو ومرض ونحو ذلك.
ولكن قوله تعالى بعد هذا: {فَإِذَا أَمِنْتُمْ} [2/196]، يشير إلى أن المراد بالإحصار هنا صد العدو المحرم؛ لأن الأمن إذا أطلق في لغة العرب انصرف إلى الأمن من الخوف لا إلى الشفاء من المرض، ونحو ذلك، ويؤيده أنه لم يذكر الشيء الذي منه الأمن، فدل على أن المراد به ما تقدم من الإحصار، فثبت أنه الخوف من العدو، فما أجاب به بعض العلماء من أن الأمن يطلق على الأمن من المرض، كما في حديث"من

ج / 1 ص -76- سبق العاطس بالحمد أمن من الشوص، واللوص، والعلوص"، أخرجه ابن ماجه في سننه فهو ظاهر السقوط، لأن الأمن فيه مقيد بكونه من المرض، فلو أطلق لانصرف إلى الأمن من الخوف.
وقد يجاب أيضا بأنه يخاف وقوع المذكور من الشوص الذي هو وجع السن، واللوص الذي هو وجه الأذن، والعلوص الذي هو وجع البطن؛ لأنه قبل وقوعها به يطلق عليه أنه خائف من وقوعها؛ فإذا أمن من وقوعها به فقد أمن من خوف.
أما لو كانت وقعت به بالفعل فلا يحسن أن يقال أمن منها؛ لأن الخوف في لغة العرب هو الغم من أمر مستقبل، لا واقع بالفعل، فدل هذا على أن زعم إمكان إطلاق الأمن على الشفاء من المرض خلاف الظاهر. وحاصل تحرير هذه المسألة في مبحثين:
الأول: في معنى الإحصار في اللغة العربية.
الثاني: في تحقيق المراد به في الآية الكريمة وأقوال العلماء وأدلتها في ذلك، ونحن نبين ذلك كله إن شاء الله تعالى.
اعلم أن أكثر علماء العربية يقولون: إن الإحصار هو ما كان عن مرض أو نحوه، قالوا: تقول العرب: أحصره المرض يحصره بضم الياء وكسر الصاد إحصارا، وأما ما كان من العدو فهو الحصر، تقول العرب حصر العدو يحصره بفتح الياء وضم الصاد حصرا بفتح فسكون، ومن إطلاق الحصر في القرآن على ما كان من العدو قوله تعالى: {وَخُذُوهُمْ وَاحْصُرُوهُمْ} [9/5]، ومن إطلاق الإحصار على غير العدو كما ذكرنا عن علماء العربية.
قوله تعالى: {لِلْفُقَرَاءِ الَّذِينَ أُحْصِرُوا فِي سَبِيلِ اللَّهِ} الآية [2/273]. وقول ابن ميادة: [الطويل]

وما هجر ليلى أن تكون تباعدت عليك ولا أن أحصرتك شغول

وعكس بعض علماء العربية. فقال: الإحصار من العدو، والحصر من المرض، قاله ابن فارس في "المجمل"، نقله عنه القرطبي. ونقل البغوي نحوه عن ثعلب.
وقال جماعة من علماء العربية: إن الإحصار يستعمل في الجميع، وكذلك الحصر، وممن قال باستعمال الإحصار في الجميع الفراء، وممن قال: بأن الحصر

ج / 1 ص -77- والإحصار يستعملان في الجميع أبو نصر القشيري.
قال مقيده عفا الله عنه لا شك في جواز إطلاق الإحصار على ما كان من العدو كما سترى تحقيقه إن شاء الله، هذا حاصل كلام أهل العربية في معنى الإحصار. وأما المراد به في الآية الكريمة فقد اختلف فيه العلماء على ثلاثة أقوال:
الأول: أن المراد به حصر العدو خاصة دون المرض ونحوه، وهذا قول ابن عباس وابن عمر وأنس وابن الزبير وهو قول سعيد بن المسيب، وسعيد بن جبير رضي الله عنهم وبه قال مروان وإسحاق وهو الرواية المشهورة الصحيحة عن أحمد بن حنبل، وهو مذهب مالك والشافعي رحمهم الله.
وعلى هذا القول أن المراد بالإحصار ما كان من العدو خاصة، فمن أحصر بمرض ونحوه لا يجوز له التحلل حتى يبرأ من مرضه، ويطوف بالبيت ويسعى، فيكون متحللا بعمرة، وحجة هذا القول متركبة من أمرين:
الأول: أن الآية الكريمة التي هي قوله تعالى: {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} [2/196]، نزلت في صد المشركين النبي صلى الله عليه وسلم وأصحابه وهم محرمون بعمرة عام الحديبية عام ست بإطباق العلماء.
وقد تقرر في الأصول أن صورة سبب النزول قطعية الدخول فلا يمكن إخراجها بمخصص، فشمول الآية الكريمة لإحصار العدو، الذي هو سبب نزولها قطعي فلا يمكن إخراجه من الآية بوجه؛ وروي عن مالك رحمه الله أن صورة سبب النزول ظنية الدخول لا قطعيته، وهو خلاف قول الجمهور وإليه أشار في "مراقي السعود" بقوله: [الرجز]

واجزم بإدخال ذوات السبب وارو عن الإمام ظنا تصب

وبهذا تعلم أن إطلاق الإحصار بصيغة الرباعي على ما كان من عدو صحيح في اللغة العربية بلا شك كما ترى، وأنه نزل به القرآن العظيم الذي هو في أعلى درجات الفصاحة والإعجاز.
الأمر الثاني: ما ورد من الآثار في أن المحصر بمرض ونحوه لا يتحلل إلا بالطواف والسعي، فمن ذلك ما رواه الشافعي في "مسنده"، والبيهقي عن ابن عباس أنه قال: لا حصر إلا حصر العدو.

ج / 1 ص -78- قال النووي في "شرح المهذب": إسناده صحيح على شرط البخاري ومسلم، وصححه أيضا ابن حجر، ومن ذلك ما رواه البخاري والنسائي عن ابن عمر أنه كان يقول:" أليس حسبكم سنة رسول الله صلى الله عليه وسلم إن حبس أحدكم عن الحج طاف بالبيت، وبالصفا والمروة، ثم يحل من كل شيء حتى يحج عاما قابلا فيهدي أو يصوم إن لم يجد هديا" ومن ذلك ما رواه مالك في "الموطأ"، والبيهقي عن ابن عمر أنه قال:"المحصر بمرض لا يحل حتى يطوف بالبيت، ويسعى بين الصفا والمروة، فإذا اضطر إلى لبس شيء من الثياب التي لا بد له منها أو الدواء صنع ذلك وافتدى" ومن ذلك ما رواه مالك في "الموطأ". والبيهقي أيضا عن أيوب السختياني عن رجل من أهل البصرة كان قديما أنه قال: خرجت إلى مكة حتى إذا كنت ببعض الطريق كسرت فخذي، فأرسلت إلى مكة وبها عبد الله بن عباس، وعبد الله بن عمر، والناس فلم يرخص لي أحد أن أحل، فأقمت على ذلك الماء سبعة أشهر حتى أحللت بعمرة. والرجل البصري المذكور الذي أبهمه مالك. قال ابن عبد البر: هو أبو قلابة عبد الله بن زيد الجرمي، شيخ أيوب ومعلمه كما رواه حماد بن زيد عن أيوب عن أبي قلابة،
ورواه ابن جرير من طرق، وسمى الرجل يزيد بن عبد الله بن الشخير.
ومن ذلك ما رواه مالك في "الموطأ" والبيهقي أيضا عن سليمان بن يسار:" أن سعيد بن حزابة المخزومي صرع ببعض طريق مكة وهو محرم، فسأل، على الماء الذي كان عليه، عن العلماء، فوجد عبد الله بن عمر، وعبد الله بن الزبير، ومروان بن الحكم، فذكر لهم الذي عرض له فكلهم أمره أن يتداوى بما لا بد له منه، ويفتدي فإذا صح اعتمر فحل من إحرامه، ثم عليه حج قابل ويهدي ما استيسر من الهدي".
قال مالك: وعلى هذا الأمر عندنا فيمن أحصر بغير عدو، وقد أمر عمر بن الخطاب أبا أيوب الأنصاري، وهبار بن الأسود حين فاتهما الحج وأتيا يوم النحر أن يحلا بعمرة ثم يرجعا حلالا، ثم يحجان عاما قابلا ويهديان، فمن لم يجد فصيام ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله.
ومن ذلك ما رواه مالك في "الموطأ"، والبيهقي أيضا عن عائشة رضي الله عنها أنها كانت تقول:" المحرم لا يحله إلا البيت" والظاهر أنها تعني غير المحصر بعدو، كما جزم به الزرقاني في "شرح الموطأ"، هذا هو حاصل أدلة القول بأن المراد بالإحصار في الآية هو ما كان من خصوص العدو دون ما كان من مرض ونحوه.

ج / 1 ص -79- القول الثاني: في المراد بالإحصار أنه يشمل ما كان من عدو ونحوه، وما كان من مرض ونحوه، من جميع العوائق المانعة من الوصول إلى الحرم. وممن قال بهذا القول ابن مسعود، ومجاهد، وعطاء، وقتادة، وعروة بن الزبير، وإبراهيم النخعي، وعلقمة، والثوري، والحسن، وأبو ثور، وداود وهو مذهب أبي حنيفة. وحجة هذا القول من جهة شموله لإحصار العدو قد تقدمت في حجة الذي قبله.
وأما من جهة شموله للإحصار بمرض فهي ما رواه الإمام أحمد وأصحاب السنن الأربعة، وابن خزيمة، والحاكم، والبيهقي عن عكرمة، عن الحجاج بن عمرو الأنصاري رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم، يقول: "من كسر أو عرج فقد حل وعليه حجة أخرى" فذكرت ذلك لابن عباس وأبي هريرة فقالا: صدق.
وفي رواية لأبي داود وابن ماجه: "من عرج، أو كسر، أو مرض"، فذكر معناه.
وفي رواية ذكرها أحمد في رواية المروزي: "من حبس بكسر أو مرض"، هذا الحديث سكت عليه أبو داود، والمنذري، وحسنه الترمذي.
وقال النووي في "شرح المهذب"، بعد أن ساق حديث عكرمة هذا رواه أبو داود والترمذي والنسائي وابن ماجه والبيهقي وغيرهم بأسانيد صحيحة، وبهذا تعلم قوة حجة أهل هذا القول، ورد المخالفون الاحتجاج بحديث عكرمة هذا من وجهين:
الأول: ما ذكره البيهقي في "السنن الكبرى"، قال: وقد حمله بعض أهل العلم إن صح على أنه يحل بعد فواته بما يحل به من يفوته الحج بغير مرض. فقد روينا عن ابن عباس ثابتا عنه، قال: لا حصر إلا حصر عدو والله أعلم. انتهى منه بلفظه.
الوجه الثاني: هو حمل حله المذكور في الحديث على ما إذا اشترط في إحرامه أنه يحل حيث حبسه الله بالعذر، والتحقيق: جواز الاشتراط في الحج بأن يحرم ويشترط أن محله حيث حبسه الله، ولا عبرة بقول من منع الاشتراط؛ لثبوته عن النبي صلى الله عليه وسلم.
فقد أخرج الشيخان عن عائشة رضي الله عنها أنها قالت: "دخل رسول الله صلى الله عليه وسلم على ضباعة بنت الزبير. فقال لها: " لعلك أردت الحج" ؟ قالت: والله ما أجدني إلا وجعة. فقال لها: "حجي واشترطي، وقولي: اللهم محلي حيث حبستني". وكانت تحت المقداد بن الأسود.

ج / 1 ص -80- وقد أخرج مسلم في "صحيحه"، وأحمد وأصحاب السنن الأربعة عن ابن عباس رضي الله عنهما:
أن ضباعة بنت الزبير قالت: يا رسول الله إني امرأة ثقيلة، وإني أريد الحج فكيف تأمرني أأهل ؟ قال: "أهلي واشترطي أن محلي حيث حبستني"، قال: فأدركت.
وللنسائي في رواية: وقال: "فإن لك على ربك ما استثنيت".
القول الثالث: في المراد بالإحصار أنه ما كان من المرض ونحوه خاصة، دون ما كان من العدو.
وقد قدمنا أنه المنقول عن أكثر أهل اللغة، وإنما جاز التحلل من إحصار العدو عند من قال بهذا القول؛ لأنه من إلغاء الفارق وأخذ حكم المسكوت عنه من المنطوق به، فإحصار العدو عندهم ملحق بإحصار المرض بنفي الفارق.
ولا يخفى سقوط هذا القول لما قدمنا من أن الآية الكريمة نزلت في إحصار العدو عام الحديبية، وأن صورة سبب النزول قطعية الدخول، كما عليه الجمهور وهو الحق.
قال مقيده عفا الله عنه: الذي يظهر لنا رجحانه بالدليل من الأقوال المذكورة هو ما ذهب إليه مالك والشافعي وأحمد في أشهر الروايتين عنه أن المراد بالإحصار في الآية إحصار العدو، وأن من أصابه مرض أو نحوه لا يحل إلا بعمرة؛ لأن هذا هو الذي نزلت فيه الآية ودل عليه قوله تعالى: {فَإِذَا أَمِنْتُمْ} [2/196].
ولا سيما على قول من قال من العلماء: إن الرخصة لا تتعدى محلها، وهو قول جماعة من أهل العلم.
وأما حديث عكرمة الذي رواه عن الحجاج بن عمرو وابن عباس وأبي هريرة رضي الله عنهم، فلا تنهض به حجة؛ لتعين حمله على ما إذا اشترط ذلك عند الإحرام؛ بدليل ما قدمنا من حديث عائشة عند الشيخين، وحديث ابن عباس عند مسلم، وأصحاب السنن، وغيرهم من أنه صلى الله عليه وسلم قال لضباعة بنت الزبير بن عبد المطلب: "حجي واشترطي" ولو كان التحلل جائزا دون شرط كما يفهم من حديث الحجاج بن عمرو لما كان للاشتراط فائدة، وحديث عائشة وابن عباس بالاشتراط أصح من حديث عكرمة عن الحجاج بن عمرو، والجمع بين الأدلة واجب إذا أمكن، وإليه أشار في "مراقي السعود"، بقوله: [ الرجز]

ج / 1 ص -81- وهو ممكن في الحديثين بحمل حديث الحجاج بن عمرو على ما إذا اشترط ذلك في الإحرام، فيتفق مع الحديثين الثابتين في الصحيح، فإن قيل: يمكن الجمع بين الأحاديث بغير هذا، وهو حمل أحاديث الاشتراط على أنه يحل من غير أن تلزمه حجة أخرى، وحمل حديث عكرمة عن الحجاج بن عمرو وغيره على أنه يحل، وعليه حجة أخرى، ويدل لهذا الجمع أن أحاديث الاشتراط ليس فيها ذكر حجة أخرى.
وحديث الحجاج بن عمرو، قال فيه النبي صلى الله عليه وسلم: "فقد حل وعليه حجة أخرى".
فالجواب أن وجوب البدل بحجة أخرى أو عمرة أخرى لو كان يلزم، لأمر النبي صلى الله عليه وسلم أصحابه أن يقضوا عمرتهم التي صدهم عنها المشركون.
قال البخاري في "صحيحه"، في باب "من قال ليس على المحصر بدل" ما نصه: وقال مالك وغيره ينحر هديه ويحلق في أي موضع كان، ولا قضاء عليه؛ لأن النبي صلى الله عليه وسلم وأصحابه بالحديبية نحروا وحلقوا، وحلوا من كل شيء قبل الطواف، وقبل أن يصل الهدي إلى البيت، ثم لم يذكر أن النبي صلى الله عليه وسلم أمر أحدا أن يقضوا شيئا، ولا يعودوا له، والحديبية خارج من الحرم. انتهى منه بلفظه.
وقد قال مالك في "الموطأ"، إنه بلغه أن رسول الله صلى الله عليه وسلم حل هو وأصحابه بالحديبية، فنحروا الهدي، وحلقوا رءوسهم، وحلوا من كل شيء قبل أن يطوفوا بالبيت، وقبل أن يصل إليه الهدي،
ثم لم يعلم أن رسول الله صلى الله عليه وسلم أمر أحدا من أصحابه ولا ممن كان معه أن يقضوا شيئا، ولا يعودوا لشيء. انتهى بلفظه من "الموطأ". ولا يعارض ما ذكرنا بما رواه الواقدي في المغازي من طريق الزهري ومن طريق أبي معشر وغيرهما، قالوا: "أمر رسول الله صلى الله عليه وسلم أصحابه أن يعتمروا فلم يتخلف منهم إلا من قتل بخيبر، أو مات، وخرج معه جماعة معتمرين ممن لم يشهدوا الحديبية، وكانت عدتهم ألفين"؛ لأن الشافعي رحمه الله، قال: والذي أعقله في أخبار أهل المغازي شبيه بما ذكرت؛ لأنا علمنا من متواطىء أحاديثهم أنه كان معه عام الحديبية رجال معروفون، ثم اعتمر عمرة القضية، فتخلف بعضهم بالمدينة من غير ضرورة في نفس ولا مال اهـ.
فهذا الشافعي رحمه الله جزم بأنهم تخلف منهم رجال معروفون من غير ضرورة، في نفس، ولا مال. وقد تقرر في الأصول أن المثبت مقدم على النافي.

ج / 1 ص -82- وقال ابن حجر في "الفتح": ويمكن الجمع بين هذا إن صح، وبين الذي قبله، بأن الأمر كان على طريق الاستحباب؛ لأن الشافعي جازم بأن جماعة تخلفوا بغير عذر.
وقال الشافعي في عمرة القضاء: إنما سميت عمرة القضاء والقضية للمقاضاة التي وقعت بين النبي صلى الله عليه وسلم وبين قريش، لا على أنهم وجب عليهم قضاء تلك العمرة اهـ.
وروى الواقدي نحو هذا من حديث ابن عمر قاله ابن حجر.
وقال البخاري في "صحيحه" في الباب المذكور، ما نصه: "وقال روح عن شبل، عن ابن أبي نجيح، عن مجاهد، عن ابن عباس رضي الله عنهما، إنما البدل على من نقض حجه بالتلذذ، فأما من حبسه عذر أو غير ذلك فإنه يحل ولا يرجع". انتهى محل الغرض منه بلفظه.
وقد ورد عن ابن عباس نحو هذا بإسناد آخر أخرجه ابن جرير من طريق علي بن أبي طلحة عنه، وفيه: فإن كانت حجة الإسلام فعليه قضاؤها، وإن كانت غير الفريضة فلا قضاء عليه اهـ. فإذا علمت هذا وعلمت أن ابن عباس رضي الله عنهما ممن روي عنه عكرمة الحديث الذي روي عن الحجاج بن عمرو وأن راوي الحديث من أعلم الناس به، ولا سيما إن كان ابن عباس الذي دعا له النبي صلى الله عليه وسلم أن يعلمه التأويل، وهو مصرح بأن معنى قوله صلى الله عليه وسلم في حديث الحجاج بن عمرو وعليه حجة أخرى، محله فيما إذا كانت عليه حجة الإسلام، تعلم أن الجمع الأول الذي ذكرنا هو المتعين، واختاره النووي وغيره من علماء الشافعية، وأن الجمع الأخير لا يصح؛ لتعين حمل الحجة المذكورة على حجة الإسلام اهـ.
وأما على قول من قال إنه لا إحصار إلا بالعدو خاصة وأن المحصر بمرض لا يحل حتى يبرأ ويطوف بالبيت، وبالصفا والمروة، ثم يحل من كل شيء حتى يحج عاما قابلا، فيهدي أو يصوم، إن لم يجد هديا كما ثبت في "صحيح البخاري"، من حديث ابن عمر كما تقدم.
فهو من حيث أن المريض عندهم غير محصر، فهو كمن أحرم وفاته وقوف عرفة، يطوف ويسعى ويحج من قابل ويهدي، أو يصوم إن لم يجد هديا اهـ.
وفي المسألة قول رابع: وهو أنه لا إحصار بعد النبي صلى الله عليه وسلم بعذر كائنا ما كان وهو ضعيف جدا، ولا معول عليه عند العلماء؛ لأن حكم الإحصار منصوص عليه في

ج / 1 ص -83- القرآن والسنة ولم يرد فيه نسخ، فادعاء دفعه بلا دليل واضح السقوط كما ترى، هذا هو خلاصة البحث في قوله تعالى: {فَإِنْ أُحْصِرْتُمْ} [2/196].
وأما قوله: {فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ}، فجمهور العلماء على أن المراد به شاة فما فوقها، وهو مذهب الأئمة الأربعة، وبه قال علي بن أبي طالب رضي الله عنه، ورواه سعيد بن جبير عن ابن عباس، وبه قال طاوس، وعطاء، ومجاهد، وأبو العالية، ومحمد بن علي بن الحسين، وعبد الرحمن بن القاسم، والشعبي، والنخعي، والحسن، وقتادة، والضحاك، ومقاتل بن حيان، وغيرهم، كما نقله عنهم ابن كثير وغيره.
وقال جماعة من أهل العلم: إن المراد بما استيسر من الهدي إنما هو الإبل والبقر دون الغنم، وهذا القول مروي عن عائشة، وابن عمر، وسالم، والقاسم، وعروة بن الزبير، وسعيد بن جبير، وغيرهم.
قال ابن كثير: والظاهر أن مستند هؤلاء فيما ذهبوا إليه قصة الحديبية، فإنه لم ينقل عن أحد منهم أنه ذبح في تحلله ذلك شاة، وإنما ذبحوا الإبل والبقر.
ففي الصحيحين عن جابر قال: "أمرنا رسول الله صلى الله عليه وسلم أن نشترك في الإبل والبقر كل سبعة منا في بقرة".
قال مقيده ـ عفا الله عنه ـ: لا يخفى أن التحقيق في هذه المسألة: أن المراد بما استيسر من الهدي ما تيسر مما يسمى هديا، وذلك شامل لجميع الأنعام: من إبل، وبقر، وغنم، فإن تيسرت شاة أجزأت، والناقة والبقرة أولى بالإجزاء.
وقد ثبت في "الصحيحين"، عن عائشة رضي الله عنها قالت: "أهدى صلى الله عليه وسلم مرة غنما".
فروع تتعلق بهذه المسألة
الفرع الأول: إذا كان مع المحصر هدي لزمه نحره إجماعا، وجمهور العلماء على أنه ينحره في المحل الذي حصر فيه، حلا كان أو حرما، وقد نحر صلى الله عليه وسلم هو وأصحابه بالحديبية، وجزم الشافعي وغيره بأن الموضع الذي نحروا فيه من الحديبية من الحل لا من الحرم، واستدل لذلك بدليل واضح من القرآن وهو قوله تعالى: {هُمُ الَّذِينَ كَفَرُوا وَصَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ وَالْهَدْيَ مَعْكُوفاً أَنْ يَبْلُغَ مَحِلَّهُ} [48/25]، فهو نص

ج / 1 ص -84- صريح في أن ذلك الهدي لم يبلغ محله، ولو كان في الحرم لكان بالغا محله، وروى يعقوب بن سفيان من طريق مجمع بن يعقوب عن أبيه، قال: "لما حبس رسول الله صلى الله عليه وسلم وأصحابه نحروا بالحديبية، وبعث الله ريحا فحملت شعورهم فألقتها في الحرم"، وعقده أحمد البدوي الشنقيطي في نظمه للمغازي في غزوة الحديبية بقوله: [الرجز]

ونحروا وحلقوا وحملت شعورهم للبيت ريح قد غلت

قال ابن عبد البر في "الاستذكار": فهذا يدل على أنهم نحروا في الحل، وتعقبه ابن حجر في "فتح الباري": بأنه يمكن أن يكونوا أرسلوا هديهم مع من ينحره في الحرم، قال: وقد ورد في ذلك حديث ابن جندب ابن جندب الأسلمي قال: قلت: "يا رسول الله، ابعث معي الهدي حتى أنحره في الحرم". أخرجه النسائي من طريق إسرائيل عن مجزأة بن زاهر، عن ناجية، وأخرجه الطحاوي من وجه آخر عن إسرائيل، لكن قال عن ناجية عن أبيه: لكن لا يلزم من وقوع هذا وجوبه، بل ظاهر القصة أن أكثرهم نحر في مكانه وكانوا في الحل وذلك دال على الجواز والله أعلم، انتهى كلام ابن حجر. وخالف في هذه المسألة أبو حنيفة رحمه الله الجمهور، وقال: لا ينحر المحصر هديه إلا في الحرم، فيلزمه أن يبعث به إلى الحرم، فإذا بلغ الهدي محله حل، وقال: إن الموضع الذي نحر فيه النبي صلى الله عليه وسلم وأصحابه من الحديبية من طرف الحرم، واستدل بقوله بعد هذه الآية: {وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ} [2/196]، ورد هذا الاستدلال بما قدمنا من أنه نحر في الحل. وأن القرآن دل على ذلك، وأن قوله: {وَلا تَحْلِقُوا رُؤُوسَكُمْ}، معطوف على قوله: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ}، لا على قوله: {فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ}، أو أن المراد بمحله المحل الذي يجوز نحره فيه وذلك بالنسبة إلى المحصر حيث أحصر ولو كان في الحل.
قال مقيده عفا الله عنه: التحقيق في هذه المسألة هو التفصيل الذي ذهب إليه ابن عباس رضي الله عنهما، وهو أنه إن استطاع إرسال الهدي إلى الحرم أرسله ولا يحل حتى يبلغ الهدي محله، إذ لا وجه لنحر الهدي في الحل مع تيسر الحرم، وإن كان لا يستطيع إرساله إلى الحرم نحره في المكان الذي أحصر فيه من الحل.
قال البخاري في "صحيحه"، في"باب من قال ليس على المحصر بدل" ما نصه:

ج / 1 ص -85- وقال روح عن شبل، عن ابن أبي نجيح، عن مجاهد، عن ابن عباس، رضي الله عنهما:"إنما البدل على من نقض حجه بالتلذذ، فأما من حبسه عذر أو غير ذلك فإنه يحل ولا يرجع".
وإن كان معه هدي وهو محصر نحره إن كان لا يستطيع أن يبعث به، وإن استطاع أن يبعث به لم يحل حتى يبلغ الهدي محله اهـ، محل الغرض منه بلفظه ولا ينبغي العدول عنه؛ لظهور وجهه كما ترى.
الفرع الثاني: إذا لم يكن مع المحصر هدي فهل عليه أن يشتري الهدي ولا يحل حتى يهدي، أو له أن يحل بدون هدي ؟ ذهب جمهور العلماء إلى أن الهدي واجب عليه لقوله تعالى: {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ}، فلا يجوز له التحلل بدونه إن قدر عليه، ووافق الجمهور أشهب من أصحاب مالك، وخالف مالك وابن القاسم الجمهور في هذه المسألة، فقالا لا هدي على المحصر إن لم يكن ساقه معه قبل الإحصار.
وحجة الجمهور واضحة وهي قوله تعالى: {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ}، فتعليقه ما استيسر من الهدي على الإحصار تعليق الجزاء على شرطه، يدل على لزوم الهدي بالإحصار لمن أراد التحلل به، دلالة واضحة كما ترى، فإن عجز المحصر عن الهدي فهل يلزمه بدل عنه أو لا ؟.
قال بعض العلماء: لا بدل إن عجز عنه، وممن قال لا بدل لهدي المحصر أبو حنيفة رحمه الله، فإن المحصر عنده إذا لم يجد هديا يبقى محرما حتى يجد هديا، أو يطوف بالبيت.
وقال بعض من قال بأنه لا بدل له، إن لم يجد هديا حل بدونه، وإن تيسر له بعد ذلك هدي أهداه.
وقال جماعة إن لم يجد الهدي فله بدل، واختلف أهل هذا القول في بدل الهدي.
فقال بعضهم: هو صوم عشرة أيام قياسا على من عجز عما استيسر من الهدي في التمتع، وإلى هذا ذهب الإمام أحمد، وهو إحدى الروايات عن الشافعي، وأصح الروايات عند الشافعية في بدل هدي المحصر أنه بالإطعام، نص عليه الشافعي في "كتاب الأوسط"، فتقوم الشاة ويتصدق بقيمتها طعاما، فإن عجز صام عن كل مد يوما، وقيل إطعام كإطعام فدية الأذى وهو ثلاثة آصع لستة مساكين، وقيل: بدله صوم ثلاثة أيام،

ج / 1 ص -86- وقيل بدله صوم بالتعديل، تقوم الشاة ويعرف قدر ما تساوي قيمتها من الأمداد، فيصوم عن كل يوم مدا، وليس على شيء من هذه الأقوال دليل واضح، وأقربها قياسه على التمتع والله تعالى أعلم.
الفرع الثالث: هل يلزم المحصر إذا أراد التحلل حلق أو تقصير أو لا يلزمه شيء من ذلك ؟
اختلف العلماء في هذا فذهب الإمام أبو حنيفة رحمه الله ومحمد إلى أنه لا حلق عليه ولا تقصير، وهو إحدى الروايتين عن الإمام أحمد، وهو ظاهر كلام الخرقي، واحتج أهل هذا القول بأن الله قال: {فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ}، ولم يذكر الحلق ولو كان لازما لبينه، واحتج أبو حنيفة ومحمد لعدم لزوم الحلق، بأن الحلق لم يعرف كونه نسكا إلا بعد أداء الأفعال، وقبله جناية، فلا يؤمر به، ولهذا العبد والمرأة إذا منعهما السيد والزوج لا يؤمران بالحلق إجماعا.
وعن الشافعي في حلق المحصر روايتان مبنيتان على الخلاف في الحلق، هل هو نسك أو إطلاق من محظور؟ وذهب جماعة من أهل العلم منهم مالك وأصحابه: إلى أن المحصر عليه أن يحلق.
قال مقيدة عفا الله عنه: الذي يظهر لنا رجحانه بالدليل: هو ما ذهب إليه مالك وأصحابه من لزوم الحلق، لقوله تعالى: {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ}.
ولما ثبت في الأحاديث الصحيحة عنه صلى الله عليه وسلم، أنه حلق لما صده المشركون عام الحديبية وهو محرم، وأمر أصحابه أن يحلقوا وقال: "اللهم ارحم المحلقين"، قالوا: والمقصرين يا رسول الله ؟ قال: "اللهم ارحم المحلقين"، قالوا: والمقصرين يا رسول الله ؟ قال: "والمقصرين".
فهذه أدلة واضحة على عدم سقوط الحلق عن المحصر، وقياس من قال بعدم اللزوم، الحلق على غيره من أفعال النسك، التي صد عنها، ظاهر السقوط لأن الطواف بالبيت، والسعي بين الصفا والمروة مثلا، كل ذلك منع منه المحصر وصد عنه، فسقط عنه؛ لأنه حيل بينه وبينه، ومنع منه.
وأما الحلاق فلم يحل بينه وبينه وهو قادر على أن يفعله؛ فلا وجه لسقوطه، ولا

ج / 1 ص -87- شك أن الذي تدل نصوص الشرع على رجحانه، أن الحلاق نسك على من أتم نسكه، وعلى من فاته الحج وعلى المحصر بعدو، وعلى المحصر بمرض.
وعلى القول الصحيح من أن الحلاق نسك، فالمحصر يتحلل بثلاثة أشياء: وهي النية، وذبح الهدي، والحلاق. وعلى القول بأن الحلق ليس بنسك يتحلل بالنية والذبح.
الفرع الرابع: قد ثبت عن النبي صلى الله عليه وسلم أنه نحر قبل أن يحلق في عمرة الحديبية، وفي حجة الوداع، ودل القرآن على أن النحر قبل الحلق في موضعين:
أحدهما: قوله تعالى: {وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ}.
والثاني: قوله تعالى في سورة "الحج": {لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ} [ الآية 28].
فالمراد بقوله: {لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُمْ} الآية [22/34]، ذكر اسمه تعالى عند نحر البدن إجماعا، وقد قال تعالى بعده عاطفا بثم التي هي للترتيب {ثُمَّ لْيَقْضُوا تَفَثَهُمْ} [22/29]. وقضاء التفث يدخل فيه بلا نزاع إزالة الشعر بالحلق، فهو نص صريح في الأمر بتقديم النحر على الحلق، ومن إطلاق التفث على الشعر ونحوه، قول أمية بن أبي الصلت: [ البسيط ]

حفوا رؤوسهم لم يحلقوا تفثا ولم يسلو لهم قملا وصئبانا

وروى بعضهم بيت أمية المذكور هكذا: وروى بعضهم هكذا: [البسيط]

ساخين آباطهم لم يقذفوا تفثا وينزعوا عنهم قملا وصئبانا

ومنه قول الآخر: [الوافر]

قضو تفثا ونحبا ثم ساروا إلى نجد وما انتظروا عليا

فهذه النصوص تدل دلالة لا لبس فيها، على أن الحلق بعد النحر. ولكن إذا عكس الحاج أو المعتمر فحلق قبل أن ينحر، فقد ثبت عن النبي صلى الله عليه وسلم في حجة الوداع أن ذلك لا حرج فيه، والتعبير بنفي الحرج يدل بعمومه على سقوط الإثم والدم معا، وقيل فيمن حلق قبل أن ينحر محصرا كان أو غيره، إنه عليه دم، فقد روى ابن أبي شيبة من طريق الأعمش عن إبراهيم عن علقمة، قال عليه دم.قال إبراهيم وحدثني سعيد بن جبير عن ابن عباس مثله. ذكره في المحصر.

ج / 1 ص -88- قال الشوكاني في "نيل الأوطار": والظاهر عدم وجوب الدم؛ لعدم الدليل.
قال مقيده عفا الله عنه: الظاهر: أن الدليل عند من قال بذلك هو الأحاديث الواردة بأنه صلى الله عليه وسلم، لما صده المشركون عام الحديبية نحر قبل الحلق وأمر أصحابه بذلك، فمن ذلك ما رواه أحمد والبخاري وأبو داود عن المسور، ومروان في حديث عمرة الحديبية والصلح أن النبي صلى الله عليه وسلم لما فرغ من قضية الكتاب قال لأصحابه: "قوموا فانحروا ثم احلقوا".
وللبخاري عن المسور أن النبي صلى الله عليه وسلم نحر قبل أن يحلق، وأمر أصحابه بذلك اهـ. فدل فعله وأمره على أن ذلك هو اللازم للمحصر ومن قدم الحلق على النحر فقد عكس ما أمر به النبي صلى الله عليه وسلم، ومن أخل بنسك فعليه دم.
قال مقيده عفا الله عنه: الذي تدل عليه نصوص السنة الصحيحة أن النحر مقدم على الحلق، ولكن من حلق قبل أن ينحر فلا حرج عليه من إثم ولا دم، فمن ذلك ما أخرجه الشيخان في "صحيحيهما"، عن عبد الله بن عمرو بن العاص أن النبي صلى الله عليه وسلم أجاب من سأله، بأنه ظن الحلق قبل النحر فنحر قبل أن يحلق، بأن قال له: "افعل ولا حرج".
ومن ذلك ما أخرجه الشيخان في "صحيحيهما"، أيضا عن ابن عباس أن النبي صلى الله عليه وسلم، قيل له في الذبح والحلق والرمي والتقديم والتأخير فقال: "لا حرج".
وفي رواية للبخاري، وأبي داود، والنسائي، وابن ماجه سأله رجل فقال: حلقت قبل أن أذبح، قال: "اذبح ولا حرج"، وقال: رميت بعد ما أمسيت، فقال: "افعل ولا حرج".
وفي رواية للبخاري، قال رجل للنبي صلى الله عليه وسلم: "زرت قبل أن أرمي، قال: "لا حرج" قال: حلقت قبل أن أذبح، قال: "لا حرج"، والأحاديث بمثل هذا كثيرة. وهي تدل دلالة لا لبس فيها على أن من حلق قبل أن ينحر لا شيء عليه من إثم ولا فدية؛ لأن قوله: "لا حرج"، نكرة في سياق النفي ركبت مع لا فبنيت على الفتح. والنكرة إذا كانت كذلك فهي نص صريح في العموم، فالأحاديث إذن نص صريح في عموم النفي لجميع أنواع الحرج من إثم وفدية. والله تعالى أعلم.
ولا يتضح حمل الأحاديث المذكورة على من قدم الحلق جاهلا، أو ناسيا، وإن كان سياق حديث عبد الله بن عمرو المتفق عليه يدل على أن السائل جاهل؛ لأن بعض

ج / 1 ص -89- تلك الأحاديث الواردة في الصحيح ليس فيها ذكر النسيان ولا الجهل، فيجب استصحاب عمومها حتى يدل دليل على التخصيص بالنسيان والجهل، وقد تقرر أيضا في علم الأصول أن جواب المسؤول لمن سأله لا يعتبر فيه مفهوم المخالفة؛ لأن تخصيص المنطوط بالذكر لمطابقة الجواب للسؤال، فلم يتعين كونه لإخراج المفهوم عن حكم المنطوق، وقد أشار له في "مراقي السعود"، في مبحث موانع اعتبار مفهوم المخالفة بقوله عاطفا على ما يمنع اعتباره: [الرجز]

أو جهل الحكم أو النطق انجلب للسؤل أو جرى على الذي غلب

كما يأتي بيانه في الكلام على قوله تعالى: {الطَّلاقُ مَرَّتَانِ} الآية [2/229]. وبه تعلم أن وصف عدم الشعور الوارد في السؤال لا مفهوم له.
وقال الشوكاني في نيل الأوطار: وتعليق سؤال بعضهم بعدم الشعور لا يستلزم سؤال غيره به حتى يقال: إنه يختص الحكم بحالة عدم الشعور، ولا يجوز اطراحها بإلحاق العمد بها.
ولهذا يعلم أن التعويل في التخصيص على وصف عدم الشعور المذكور في سؤال بعض السائلين غير مفيد للمطلوب، انتهى محل الغرض منه بلفظه.
قوله تعالى: {لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ}، لم يبين هنا ما هذا الفضل الذي لا جناح في ابتغائه أثناء الحج.
وأشار في آيات أخر إلى أنه ربح التجارة كقوله: {وَآخَرُونَ يَضْرِبُونَ فِي الْأَرْضِ يَبْتَغُونَ مِنْ فَضْلِ اللَّهِ} [73/20]، الضرب في الأرض عبارة عن السفر للتجارة، فمعنى الآية يسافرون يطلبون ربح التجارة. وقوله تعالى: {فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ} [62/10]، أي: بالبيع والتجارة، بدليل قوله قبله: {وَذَرُوا الْبَيْعَ} [62/9]، أي: فإذا انقضت صلاة الجمعة فاطلبوا الربح الذي كان محرما عليكم عند النداء لها.
وقد قدمنا في ترجمة هذا الكتاب أن غلبة إرادة المعنى المعين في القرآن تدل على أنه المراد؛ لأن الحمل على الغالب أولى، ولا خلاف بين العلماء في أن المراد بالفضل المذكور في الآية ربح التجارة، كما ذكرنا.
قوله تعالى: {ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ} [2/199]،لم يبين هنا المكان المأمور بالإفاضة منه المعبر عنه بلفظة

ج / 1 ص -90- {حَيْثُ}، التي هي كلمة تدل على المكان، كما تدل حين على الزمان.
ولكنه يبين ذلك بقوله: {فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ} [2/198]. وسبب نزولها أن قريشا كانوا يقفون يوم عرفة بالمزدلفة، ويقولون: نحن قطان بيت الله، ولا ينبغي لنا أن نخرج من الحرم؛ لأن عرفات خارج عن الحرم وعامة الناس يقفون بعرفات، فأمر الله النبي صلى الله عليه وسلم، والمسلمين، أن يفيضوا من حيث أفاض الناس، وهو عرفات، لا من المزدلفة كفعل قريش.
وهذا هو مذهب جماهير العلماء، وحكى ابن جرير عليه الإجماع، وعليه فلفظة ثم للترتيب الذكري بمعنى عطف جملة على جملة، وترتيبها عليها في مطلق الذكر، ونظيره قوله تعالى: {فَكُّ رَقَبَةٍ، أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ، يَتِيماً ذَا مَقْرَبَةٍ، أَوْ مِسْكِيناً ذَا مَتْرَبَةٍ، ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا وَتَوَاصَوْا بِالصَّبْرِ وَتَوَاصَوْا بِالْمَرْحَمَةِ} [90/17،16،15،14،13].
وقول الشاعر: [الخفيف]

إن من ساد ثم ساد أبوه ثم قد ساد قبل ذلك جده

وقال بعض العلماء المراد بقوله: {ثُمَّ أَفِيضُوا} الآية ، ي: من مزدلفة إلى منى، وعليه فالمراد بالناس إبراهيم.
قال ابن جرير في هذا القول: ولولا إجماع الحجة على خلافه لكان هو الأرجح.
قوله تعالى: {زُيِّنَ لِلَّذِينَ كَفَرُوا الْحَيَاةُ الدُّنْيَا وَيَسْخَرُونَ مِنَ الَّذِينَ آمَنُوا} [2/212]، لم يبين هنا سخرية هؤلاء الكفار من هؤلاء المؤمنين ولكنه بين في موضع آخر أنها الضحك منهم والتغامز وهو قوله تعالى: {إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ، وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ} [83/29،30].
قوله تعالى: {وَالَّذِينَ اتَّقَوْا فَوْقَهُمْ يَوْمَ الْقِيَامَةِ} لم يبين هنا فوقية هؤلاء المؤمنين على هؤلاء الكفرة، ولكنه بين ذلك في مواضع أخر كقوله: {فَالْيَوْمَ الَّذِينَ آمَنُوا مِنَ الْكُفَّارِ يَضْحَكُونَ، عَلَى الْأَرَائِكِ يَنْظُرُونَ} [83/35،34].
وقوله: {أَهَؤُلاءِ الَّذِينَ أَقْسَمْتُمْ لا يَنَالُهُمُ اللَّهُ بِرَحْمَةٍ ادْخُلُوا الْجَنَّةَ لا خَوْفٌ عَلَيْكُمْ وَلا أَنْتُمْ تَحْزَنُونَ} [7/49].

ج / 1 ص -91- قوله تعالى: {وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ}، لم يصف هذا الخير هنا بالكثرة وقد وصفه بها في قوله: {فَإِنْ كَرِهْتُمُوهُنَّ فَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَيَجْعَلَ اللَّهُ فِيهِ خَيْراً كَثِيراً} [4/19].
قوله تعالى: {وَلا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا} [2/217]، لم يبين هنا هل استطاعوا ذلك أو لا ؟ ولكنه بين في موضع آخر أنهم لم يستطيعوا، وأنهم حصل لهم اليأس من رد المؤمنين عن دينهم، وهو قوله تعالى: {الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُوا مِنْ دِينِكُمْ} الآية [5/3]. وبين في مواضع أخر أنه مظهر دين الإسلام على كل دين كقوله في "براءة"، و "الصف"، و "الفتح"، {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ} [9/33].
قوله تعالى: {قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ}،لم يبين هنا ما هذا الإثم الكبير ؟ ولكنه بين في آية أخرى أنه إيقاع العداوة والبغضاء بينهم، والصد عن ذكر الله، وعن الصلاة، وهي قوله: {إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ} [5/91]
قوله تعالى: {وَلا تَنْكِحُوا الْمُشْرِكَاتِ} الآية ، ظاهر عمومه شمول الكتابيات، ولكنه بين في آية أخرى أن الكتابيات لسن داخلات في هذا التحريم، وهي قوله تعالى: {وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ} [5/5]، فإن قيل الكتابيات لا يدخلن في اسم المشركات بدليل قوله: {لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ} [98/6]، وقوله: {إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ} [98/1]، وقوله: {مَا يَوَدُّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَلا الْمُشْرِكِينَ} [2/105]، والعطف يقتضي المغايرة، فالجواب أن أهل الكتاب داخلون في اسم المشركين كما صرح به تعالى في قوله: {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ، اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [9/31،30]
قوله تعالى: {فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ}، لم يبين هنا هذا المكان

ج / 1 ص -92- المأمور بالإتيان منه المعبر عنه بلفظة حيث ولكنه بين أن المراد به الإتيان في القبل في آيتين.
إحداهما: هي قوله هنا: {فَأْتُوا حَرْثَكُمْ} [2/232]؛ لأن قوله: {فَأْتُوا} أمر بالإتيان بمعنى الجماع وقوله: {حَرْثَكُمْ}، يبين أن الإتيان المأمور به إنما هو في محل الحرث يعني بذر الولد بالنطفة، وذلك هو القبل دون الدبر كما لا يخفى؛ لأن الدبر ليس محل بذر للأولاد، كما هو ضروري.
الثانية: قوله تعالى: {فَالْآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ} [2/187]؛ لأن المراد بما كتب الله لكم، الولد، على قول الجمهور وهو اختيار ابن جرير، وقد نقله عن ابن عباس، ومجاهد، والحكم، وعكرمة، والحسن البصري، والسدي، والربيع، والضحاك بن مزاحم، ومعلوم أن ابتغاء الولد إنما هو بالجماع في القبل. فالقبل، إذن هو المأمور بالمباشرة فيه، بمعنى الجماع فيكون معنى الآية فالآن باشروهن ولتكن تلك المباشرة في محل ابتغاء الولد، الذي هو القبل دون غيره، بدليل قوله: {وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ} [2/187]، يعني الولد.
ويتضح لك من هذا أن معنى قوله تعالى: {أَنَّى شِئْتُمْ} [2/223]، يعني أن يكون الإتيان في محل الحرث على أي حالة شاء الرجل، سواء كانت المرأة مستلقية أو باركة أو على جنب، أو غير ذلك، ويؤيد هذا ما رواه الشيخان وأبو داود والترمذي عن جابر رضي الله عنه قال: كانت اليهود تقول: إذا جامعها من ورائها جاء الولد أحول، فنزلت {نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ}.
فظهر من هذا أن جابرا رضي الله عنه يرى أن معنى الآية، فأتوهن في القبل على أية حالة شئتم ولو كان من ورائها.
والمقرر في علوم الحديث أن تفسير الصحابي الذي له تعلق بسبب النزول له حكم الرفع كما عقده صاحب "طلعة الأنوار"، بقوله: [لرجز]

تفسير صاحب له تعلق بالسبب الرفع له محقق

وقد قال القرطبي في تفسير قوله تعالى: {فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ}، ما نصه: وما استدل به المخالف من أن قوله عز وجل: {أَنَّى شِئْتُمْ}، شامل للمسالك بحكم عمومها، فلا حجة فيها؛ إذ هي مخصصة بما ذكرناه، وبأحاديث صحيحة، حسان

ج / 1 ص -93- شهيرة، رواها عن رسول الله صلى الله عليه وسلم اثنا عشر صحابيا، بمتون مختلفة، كلها متواردة على تحريم إتيان النساء في الأدبار، ذكرها أحمد بن حنبل في "مسنده"، وأبو داود، والنسائي، والترمذي، وغيرهم.
وقد جمعها أبو الفرج الجوزي بطرقها في جزء سماه "تحريم المحل المكروه".
ولشيخنا أبي العباس أيضا في ذلك جزء سماه "إظهار إدبار من أجاز الوطء في الأدبار" قلت:
وهذا هو الحق المتبع، والصحيح في المسألة.
ولا ينبغي لمؤمن بالله واليوم الآخر أن يعرج في هذه النازلة على زلة عالم بعد أن تصح عنه، وقد حذرنا من زلة العالم. وقد روي عن ابن عمر خلاف هذا، وتكفير 1 من فعله وهذا هو اللائق به رضي الله عنه، وكذلك كذب نافع من أخبر عنه بذلك، كما ذكر النسائي وقد تقدم.
وأنكر ذلك مالك واستعظمه، وكذب من نسب ذلك إليه، وروى الدارمي في "مسنده"، عن سعيد بن يسار أبي الحباب. قال: قلت لابن عمر: ما تقول في الجواري حين أحمض لهن ؟ قال: وما التحميض ؟ فذكرت له الدبر. فقال: هل يفعل ذلك أحد من المسلمين ؟ وأسند عن خزيمة بن ثابت: سمعت رسول الله صلى الله عليه وسلم يقول: "أيها الناس، إن الله لا يستحي من الحق، لا تأتوا النساء في أعجازهن"، ومثله عن علي بن طلق، وأسند عن أبي هريرة عن النبي صلى الله عليه وسلم: "من أتى امرأة في دبرها لم ينظر الله إليه يوم القيامة".
وروي أبو داود الطيالسي في مسنده عن قتادة، عن عمرو بن شعيب عن أبيه، عن عبد الله بن عمرو، عن النبي صلى الله عليه وسلم قال: "تلك اللوطية الصغرى"، يعني إتيان المرأة في دبرها.
وروي عن طاوس أنه قال: كان بدأ عمل قوم لوط إتيان النساء في أدبارهن، قال ابن المنذر وإذا ثبت الشيء عن رسول الله صلى الله عليه وسلم استغنى به عما سواه، من القرطبي بلفظه. وقال القرطبي أيضا ما نصه: وقال مالك لابن وهب، وعلي بن زياد، لما أخبراه أن ناسا بمصر يتحدثون عنه أنه يجيز ذلك، فنفر من ذلك وبادر إلى تكذيب الناقل، فقال: كذبوا علي، كذبوا علي، كذبوا علي. ثم قال: ألستم قوما عربا ؟ ألم يقل الله تعالى: {نِسَاؤُكُمْ حَرْثٌ لَكُمْ}، وهل يكون الحرث إلا في موضع المنبت ؟ منه بلفظه أيضا
ـــــــــــــــــــــــــــــــــــــــــ
1 ليس بالكفر المخرج عن الملة, إنما هو كفر دون كفر, نظير قولهم عن الرياء: الشرك الأصغر.

ج / 1 ص -94- ومما يؤيد أنه لا يجوز إتيان النساء في أدبارهن، أن الله تعالى حرم الفرج في الحيض لأجل القذر العارض له، مبينا أن ذلك القذر هو علة المنع بقوله: {قُلْ هُوَ أَذىً فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ} [2/222]. فمن باب أولى تحريم الدبر للقذر والنجاسة اللازمة، ولا ينتقض ذلك بجواز وطء المستحاضة؛ لأن دم الإستحاضة ليس في الاستقذار كدم الحيض، ولا كنجاسة الدبر؛ لأنه دم انفجار العرق فهو كدم الجرح، ومما يؤيد منع الوطء في الدبر إطباق العلماء على أن الرتقاء التي لا يوصل إلى وطئها معيبة ترد بذلك العيب.
قال ابن عبد البر: لم يختلف العلماء في ذلك، إلا شيئا جاء عن عمر بن عبد العزيز من وجه ليس بالقوي أن الرتقاء لا ترد بالرتق. والفقهاء كلهم على خلاف ذلك.
قال القرطبي: وفي إجماعهم هذا دليل على أن الدبر ليس بموضع وطء ولو كان موضعا للوطء، ما ردت من لا يوصل إلى وطئها في الفرج. فإن قيل: قد يكون رد الرتقاء لعلة عدم النسل فلا ينافي أنها توطأ في الدبر، فالجواب أن العقم لا يرد به، ولو كانت علة رد الرتقاء عدم النسل لكان العقم موجبا للرد.
وقد حكى القرطبي الإجماع على أن العقم لا يرد به، في تفسير قوله تعالى : {فَأْتُوا حَرْثَكُمْ}، فإذا تحققت من هذه الأدلة أن وطء المرأة في دبرها حرام. فاعلم أن من روى عنه جواز ذلك كابن عمر، وأبي سعيد وجماعات من المتقدمين، والمتأخرين، يجب حمله على أن مرادهم بالإتيان في الدبر إتيانها في الفرج من جهة الدبر، كما يبينه حديث جابر والجمع واجب إذا أمكن. قال ابن كثير في تفسير قوله: {فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ} ما نصه: قال أبو محمد، عبد الرحمن بن عبد الله الدارمي في "مسنده": حدثنا عبد الله بن صالح، حدثنا الليث عن الحارث بن يعقوب، عن سعيد بن يسار أبي الحباب، قال: قلت لابن عمر: ما تقول في الجواري أيحمض لهن ؟ قال: وما التحميض ؟ فذكر الدبر، فقال: وهل يفعل ذلك أحد من المسلمين ؟. وكذا رواه ابن وهب، وقتيبة عن الليث.
وهذا إسناد صحيح ونص صريح منه بتحريم ذلك. فكل ما ورد عنه مما يحتمل، ويحتمل فهو مردود إلى هذا المحكم، منه بلفظه، وقد علمت أن قوله: {أَنَّى شِئْتُمْ}،

ج / 1 ص -95- لا دليل فيه للوطء في الدبر؛ لأنه مرتب بالفاء التعقيبية، على قوله: {نِسَاؤُكُمْ حَرْثٌ لَكُمْ}، ومعلوم أن الدبر ليس محل حرث، ولا ينتقض هذا بجواز الجماع في عكن البطن، وفي الفخذين، والساقين، ونحو ذلك مع أن الكل ليس محل حرث؛ لأن ذلك يسمى استمناء لا جماعا. والكلام في الجماع؛ لأن المراد بالإتيان في قوله: {فَأْتُوا حَرْثَكُمْ}، الجماع والفارق موجود؛ لأن عكن البطن ونحوها لا قذر فيها، والدبر فيه القذر الدائم، والنجس الملازم.
وقد عرفنا من قوله: {قُلْ هُوَ أَذىً فَاعْتَزِلُوا النِّسَاءَ} [2/222]، أن الوطء في محل الأذى لا يجوز.
وقال بعض العلماء: معنى قوله: {مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ}، أي من المكان الذي أمركم الله تعالى بتجنبه؛ لعارض الأذى وهو الفرج ولا تعدوه إلى غيره، ويروى هذا القول عن ابن عباس ومجاهد، وقتادة، والربيع وغيرهم، وعليه فقوله: {مِنْ حَيْثُ أَمَرَكُمُ اللَّه} يبينه: {قُلْ هُوَ أَذىً فَاعْتَزِلُوا النِّسَاءَ} الآية ؛ لأن من المعلوم أن محل الأذى الذي هو الحيض إنما هو القبل، وهذا القول راجع في المعنى إلى ما ذكرنا، وهذا القول مبني على أن النهي عن الشيء أمر بضده؛ لأن ما نهى الله عنه فقد أمر بضده، ولذا تصح الإحالة في قوله: {أَمَرَكُمُ اللَّهُ} على النهي في قوله: {وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ}، والخلاف في النهي عن الشيء هو أمر بضده معروف في الأصول، وقد أشار له في "مراقي السعود"، بقوله: [الرجز]

والنهي فيه غابر الخلاف أو أنه أمر بالائتلاف

وقيل لا قطعا كما في المختصر وهو لدى السبكي رأي ما انتصر

ومراده بغابر الخلاف: هو ما ذكر قبل هذا من الخلاف في الأمر بالشيء ، هل هو عين النهي عن ضده، أو مستلزم له أو ليس عينه ولا مستلزما له ؟ يعني أن ذلك الخلاف أيضا في النهي عن الشيء هل هو عين الأمر بضده ؟ أو ضد من أضداده إن تعددت ؟ أو مستلزم لذلك ؟ أو ليس عينه ولا مستلزما له ؟ وزاد في النهي قولين:
أحدهما: أنه أمر بالضد اتفاقا.
والثاني: أنه ليس أمرا به قطعا، وعزا الأخير لابن الحاجب في "مختصره"، وأشار إلى أن السبكي في"جمع الجوامع"، ذكر أنه لم ير ذلك القول لغير ابن الحاجب.

ج / 1 ص -96- وقال الزجاج: معنى {مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ}، أي: من الجهات التي يحل فيها أن تقرب المرأة، ولا تقربوهن من حيث لا يحل، كما إذا كن صائمات، أو محرمات، أو معتكفات.
وقال أبو رزين وعكرمة والضحاك وغير واحد: {مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ}، يعني طاهرات غير حيض، والعلم عند الله تعالى.
قوله تعالى: {وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ}، لم يصرح هنا بالمراد بما كسبته قلوبهم، ولم يذكر هنا ما يترتب على ذلك إذا حنث، ولكنه بين في سورة "المائدة"، أن المراد بما كسبت القلوب، هو عقد اليمين بالنية والقصد، وبين أن اللازم في ذلك إذا حنث كفارة، هي: إطعام عشرة مساكين، أو كسوتهم، أو تحرير رقبة ومن عجز عن واحد من الثلاثة فصوم ثلاثة أيام، وذلك في قوله: {وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ} الآية [5/89]
قوله تعالى: {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ}، ظاهر هذه الآية شمولها لجميع المطلقات، ولكنه بين في آيات أخر خروج بعض المطلقات من هذا العموم، كالحوامل المنصوص على أن عدتهن وضع الحمل، في قوله: {وَأُولاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} [65/4]. وكالمطلقات قبل الدخول المنصوص على أنهن لا عدة عليهن أصلا، بقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا فَمَتِّعُوهُنَّ وَسَرِّحُوهُنَّ سَرَاحاً جَمِيلاً} [33/49].
أما اللواتي لا يحضن، لكبر أو صغر فقد بين أن عدتهن ثلاثة أشهر في قوله: {وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلاثَةُ أَشْهُرٍ وَاللَّائِي لَمْ يَحِضْنَ} [65/4].
قوله تعالى: {ثَلاثَةَ قُرُوءٍ} فيه إجمال؛ لأن القرء يطلق لغة على الحيض، ومنه قوله صلى الله عليه وسلم: "دعي الصلاة أيام أقرائك". ويطلق القرء لغة أيضا على الطهر ومنه قول الأعشى: [الطويل]

أفي كل يوم أنت جاشم غزوة تشد لأقصاها عزيم عزائكا

ج / 1 ص -97- مورثة مالا وفي الحي رفعة لما ضاع فيها من قروء نسائكا

ومعلوم أن القرء الذي يضيع على الغازي من نسائه هو الطهر دون الحيض، وقد اختلف العلماء في المراد بالقروء في هذه الآية الكريمة، هل هو الأطهار أو الحيضات ؟
وسبب الخلاف اشتراك القرء بين الطهر والحيض كما ذكرنا، وممن ذهب إلى أن المراد بالقرء في الآية الطهر، مالك والشافعي وأم المؤمنين عائشة وزيد بن ثابت وعبد الله بن عمر والفقهاء السبعة، وأبان بن عثمان، والزهري وعامة فقهاء المدينة، وهو رواية عن أحمد، وممن قال: بأن القروء الحيضات، الخلفاء الراشدون الأربعة، وابن مسعود، وأبو موسى، وعبادة بن الصامت، وأبو الدرداء، وابن عباس، ومعاذ بن جبل، وجماعة من التابعين وغيرهم، وهو الرواية الصحيحة عن أحمد.
واحتج كل من الفريقين بكتاب وسنة، وقد ذكرنا في ترجمة هذا الكتاب أننا في مثل ذلك نرجح ما يظهر لنا أن: دليله أرجح أما الذين قالوا القروء الحيضات، فاحتجوا بأدلة كثيرة منها قوله تعالى: {وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلاثَةُ أَشْهُرٍ وَاللَّائِي لَمْ يَحِضْنَ}، قالوا: فترتيب العدة بالأشهر على عدم الحيض يدل على أن أصل العدة بالحيض، والأشهر بدل من الحيضات عند عدمها، واستدلوا أيضا بقوله: {وَلا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنّ} [2/228].
قالوا: هو الولد، أو الحيض، واحتجوا بحديث "دعي الصلاة أيام أقرائك"، قالوا: إنه صلى الله عليه وسلم هو مبين الوحي وقد أطلق القرء على الحيض،
فدل ذلك على أنه المراد في الآية، واستدلوا بحديث اعتداد الأمة بحيضتين، وحديث استبرائها بحيضة.
وأما الذين قالوا: القروء الأطهار، فاحتجوا بقوله تعالى: {فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ} [65/1]، قالوا: عدتهن المأمور بطلاقهن لها، الطهر لا الحيض كما هو صريح الآية، ويزيده إيضاحا قوله صلى الله عليه وسلم، في حديث ابن عمر المتفق عليه: "فإن بدا له أن يطلقها فليطلقها طاهرا قبل أن يمسها فتلك العدة كما أمر الله"، قالوا: إن النبي صلى الله عليه وسلم صرح في هذا الحديث المتفق عليه، بأن الطهر هو العدة التي أمر الله أن يطلق لها النساء، مبينا أن ذلك هو معنى قوله تعالى: {فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ}، وهو نص من كتاب الله وسنة نبيه في محل النزاع.
قال مقيده عفا الله عنه الذي يظهر لي أن دليل هؤلاء هذا، فصل في محل النزاع؛

ج / 1 ص -98- لأن مدار الخلاف هل القروء الحيضات أو الأطهار ؟ وهذه الآية، وهذا الحديث، دلا على أنها الأطهار.
ولا يوجد قي كتاب الله، ولا سنة نبيه صلى الله عليه وسلم شيء يقاوم هذا الدليل، لا من جهة الصحة، ولا من جهة الصراحة في محل النزاع؛ لأنه حديث متفق عليه مذكور في معرض بيان معنى آية من كتاب الله تعالى.
وقد صرح فيه النبي صلى الله عليه وسلم، بأن الطهر هو العدة مبينا أن ذلك هو مراد الله جل وعلا، بقوله: {فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ}، فالإشارة في قوله صلى الله عليه وسلم: "فتلك العدة"، راجعة إلى حال الطهر الواقع فيه الطلاق؛ لأن معنى قوله "فليطلقها طاهرا"، أي: في حال كونها طاهرا، ثم بين أن ذلك الحال الذي هو الطهر هو العدة مصرحا بأن ذلك هو مراد الله في كتابه العزيز، وهذا نص صريح في أن العدة بالطهر. وأنث بالإشارة لتأنيث الخبر، ولا تخلص من هذا الدليل لمن يقول هي الحيضات إلا إذا قال العدة غير القروء، والنزاع في خصوص القروء كما قال بهذا بعض العلماء.
وهذا القول يرده إجماع أهل العرف الشرعي، وإجماع أهل اللسان العربي، على أن عدة من تعتد بالقروء هي نفس القروء لا شيء آخر زائد على ذلك. وقد قال تعالى: {وَأَحْصُوا الْعِدَّةَ} [65/1]، وهي زمن التربص إجماعا، وذلك هو المعبر عنه بثلاثة قروء التي هي معمول قوله تعالى: {يَتَرَبَّصْنَ} [2/228]، في هذه الآية فلا يصح لأحد أن يقول: إن على المطلقة التي تعتد بالأقراء شيئا يسمى العدة، زائدا على ثلاثة القروء المذكورة في الآية الكريمة البتة، كما هو معلوم.
وفي القاموس: وعدة المرأة أيام أقرائها، وأيام إحدادها على الزوج، وهو تصريح منه بأن العدة هي نفس القروء لا شيء زائد عليها، وفي اللسان: وعدة المرأة أيام أقرائها، وعدتها أيضا أيام إحدادها على بعلها، وإمساكها عن الزينة شهورا كان أو أقراء أو وضع حمل حملته من زوجها.
فهذا بيان بالغ من الصحة والوضوح والصراحة في محل النزاع، ما لا حاجة معه إلى كلام آخر. وتؤيده قرينة زيادة التاء في قوله: {ثَلاثَةَ قُرُوءٍ}، لدلالتها على تذكير المعدود وهو الأطهار؛ لأنها مذكرة والحيضات مؤنثة.
وجواب بعض العلماء عن هذا بأن لفظ القرء مذكر ومسماه مؤنث وهو الحيضة،

ج / 1 ص -99- وأن التاء إنما جىء بها مراعاة للفظ وهو مذكر لا للمعنى المؤنث.
يقال فيه: إن اللفظ إذا كان مذكرا، ومعناه مؤنثا لا تلزم التاء في عدده، بل تجوز فيه مراعاة المعنى، فيجرد العدد من التاء كقول عمر بن أبي ربيعة المخزومي: [الطويل]

وكان مجني دون من كنت أتقي ثلاث شخوص كاعبان ومعصر

فجرد لفظ الثلاث من التاء؛ نظرا إلى أن مسمى العدد نساء،
مع أن لفظ الشخص الذي أطلقه على الأنثى مذكر، وقول الآخر: [الطويل]

وإن كلابا هذه عشر أبطن وأنت بريء من قبائلها العشر

فمجرد العدد من التاء مع أن البطن مذكر؛ نظرا إلى معنى القبيلة، وكذلك العكس، كقوله: [الوافر]

ثلاثة أنفس وثلاث ذود لقد عال الزمان على عيالي

فإنه قد ذكر لفظ الثلاثة مع أن الأنفس مؤنثة لفظا؛ نظرا إلى أن المراد بها أنفس ذكور، وتجوز مراعاة اللفظ فيجرد من التاء في الأخير وتلحقه التاء في الأول ولحوقها إذن مطلق احتمال، ولا يصح الحمل عليه دون قرينة تعينه، بخلاف عدد المذكر لفظا ومعنى، كالقرء بمعنى الطهر فلحوقها له لازم بلا شك، واللازم الذي لا يجوز غيره أولى بالتقديم من المحتمل الذي يجوز أن يكون غيره بدلا عنه ولم تدل عليه قرينة كما ترى.
فإن قيل ذكر بعض العلماء: أن العبرة في تذكير واحد المعدود وتأنيثه إنما هي باللفظ، ولا تجوز مراعاة المعنى إلا إذا دلت عليه قرينة، أو كان قصد ذلك المعنى كثيرا، والآية التي نحن بصددها ليس فيها أحد الأمرين، قال الأشموني في شرح قول ابن مالك: [الرجز]

ثلاثة بالتاء قل للعشرة في عد ما آحاده مذكرة

في الضد جرد إلخ...

ما نصه: الثاني اعتبار التأنيث في واحد المعدود إن كان اسما فبلفظه، تقول: ثلاثة أشخص، قاصدا نسوة، وثلاث أعين قاصدا رجال؛ لأن لفظ شخص مذكر، ولفظ عين مؤنث هذا ما لم يتصل بالكلام ما يقوي المعنى؛ أو يكثر فيه قصد المعنى.
فإن اتصل به ذلك جاز مراعاة المعنى، فالأول كقوله:

ج / 1 ص -100- ثلاث شخوص كاعبان ومعصر.
وكقوله: وإن كلابا البيت.
والثاني كقوله: ثلاثة أنفس وثلاث ذود.اهـ منه.
وقال الصبان في "حاشيته" عليه: وبما ذكره الشارح يرد ما استدل به بعض العلماء في قوله تعالى: {ثَلاثَةَ قُرُوءٍ} [2/228]. {بِأَرْبَعَةِ شُهَدَاءَ} [24/4]، على أن الأقراء الأطهار لا الحيض، وعلى أن شهادة النساء غير مقبولة؛ لأن الحيض جمع حيضة؛ فلو أريد الحيض لقيل ثلاث، ولو أريد النساء لقيل بأربع.
ووجه الرد أن المعتبر هنا اللفظ، ولفظ قرء وشهيد مذكرين، منه بلفظه.
فالجواب والله تعالى أعلم أن هذا خلاف التحقيق، والذي يدل عليه استقراء اللغة العربية جواز مراعاة المعنى مطلقا، وجزم بجواز مراعاة المعنى في لفظ العدد ابن هشام، نقله عنه السيوطي، بل جزم صاحب "التسهيل"، وشارحه الدماميني: بأن مراعاة المعنى في واحد المعدود متعينة.
قال الصبان في "حاشيته"، ما نصه: قوله فبلفظه ظاهره: أن ذلك على سبيل الوجوب، ويخالفه ما نقله السيوطي عن ابن هشام وغيره من أن ما كان لفظه مذكرا، ومعناه مؤنثا، أو بالعكس، فإنه يجوز فيه وجهان اهـ.
ويخالفه أيضا ما في "التسهيل" وشرحه للدماميني. وعبارة "التسهيل" تحذف تاء الثلاثة وأخواتها، إن كان واحد المعدود مؤنث المعنى حقيقة أو مجازا.
قال الدماميني: استفيد منه أن الاعتبار في الواحد بالمعنى لا باللفظ؛ فلهذا يقال ثلاثة طلحات ثم قال في "التسهيل"، وربما أول مذكر بمؤنث، ومؤنث بمذكر، فجىء بالعدد على حسب التأويل، ومثل الدماميني الأول بنحو ثلاث شخوص، يريد نسوة وعشر وأبطن يريد قبائل.
والثاني بنحو ثلاثة أنفس، أي أشخاص وتسعة وقائع، أي مشاهد، فتأمل. انتهى منه بلفظه. وما جزم به صاحب "التسهيل" وشارحه،
من تعين مراعاة المعنى، يلزم عليه تعين كون القرء في الآية هو الطهر، كما ذكرنا.
وفي "حاشية الصبان" أيضا ما نصه: قوله جاز مراعاة المعنى في التوضيح أن

ج / 1 ص -101- ذلك ليس قياسيا، وهو خلاف ما تقدم عن ابن هشام وغيره، من أن ما كان لفظه مذكرا، ومعناه مؤنثا، أو بالعكس، يجوز فيه وجهان، أي: ولو لم يكن هناك مرجح للمعنى، وهو خلاف ما تقدم عن "التسهيل". وشرحه أن العبرة بالمعنى، فتأمل. اهـ منه.
وأما الاستدلال على أنها الحيضات بقوله تعالى: {وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ} الآية [65/4]، فيقال فيه: إنه ليس في الآية ما يعين أن القروء الحيضات، لأن الأقراء لا تقال في الأطهار إلا في الأطهار التي يتخللها حيض، فإن عدم الحيض عدم معه اسم الأطهار، ولا مانع إذن من ترتيب الاعتداد بالأشهر على عدم الحيض مع كون العدة بالطهر؛ لأن الطهر المراد يلزمه وجود الحيض وإذا انتفى اللازم انتفى الملزوم، فاتفاء الحيض يلزمه انتفاء الأطهار فكأن العدة بالأشهر مرتبة أيضا على انتفاء الأطهار، المدلول عله بانتفاء الحيض. وأما الاستدلال بآية: {وَلا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنّ}، فهو ظاهر السقوط؛ لأن كون القروء الأطهار لا يبيح المعتدة كتم الحيض؛ لأن العدة بالأطهار لا تمكن إلا بتخلل الحيض لها؛ فلو كتمت الحيض لكانت كاتمة انقضاء الطهر، ولو ادعت حيضا لم يكن، كانت كاتمة؛ لعدم انقضاء الطهر كما هو واضح.
وأما الاستدلال بحديث"دعي الصلاة أيام أقرائك" فيقال فيه: إنه لا دليل في الحديث البتة على محل النزاع؛ لأنه لا يفيد شيئا زائدا على أن القرء يطلق على الحيض، وهذا مما لا نزاع فيه.
أما كونه يدل على منع إطلاق القرء في موضع آخر على الطهر فهذا باطل بلا نزاع، ولا خلاف بين العلماء القائلين: بوقوع الاشتراك في: أن إطلاق المشترك على أحد معنييه في موضع، لا يفهم منه منع إطلاقه على معناه الآخر في موضع آخر.
ألا ترى أن لفظ العين مشترك بين الباصرة والجارية مثلا، فهل تقول إن إطلاقه تعالى لفظ العين على الباصرة في قوله: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ} الآية [5/45]، يمنع إطلاق العين في موضع آخر على الجارية، كقوله: {فِيهَا عَيْنٌ جَارِيَةٌ} [88/12]الآية.
والحق الذي لا شك فيه أن المشترك يطلق على كل واحد من معنييه، أو معانيه في الحال المناسبة لذلك، والقرء في حديث: "دعي الصلاة أيام أقرائك" مناسب للحيض

ج / 1 ص -102- دون الطهر؛ لأن الصلاة إنما تترك في وقت الحيض دون وقت الطهر.
ولو كان إطلاق المشترك على أحد معنييه، يفيد منع إطلاقه على معناه الآخر في موضع آخر، لم يكن في اللغة اشتراك أصلا؛ لأنه كل ما أطلقه على أحدهما منع إطلاقه له على الآخر، فيبطل اسم الاشتراك من أصله مع أنا قدمنا تصريح النبي صلى الله عليه وسلم في حديث ابن عمر المتفق عليه: "بأن الطهر هو العدة" وكل هذا على تقدير صحة حديث "دعي الصلاة أيام أقرائك"؛ لأن من العلماء من ضعفه، ومنهم من صححه.
والظاهر أن بعض طرقه لا يقل عن درجة القبول، إلا أنه لا دليل فيه لمحل النزاع.
ولو كان فيه لكان مردودا بما هو أقوى منه وأصرح في محل النزاع، وهو ما قدمنا. وكذلك اعتداد الأمة بحيضتين على تقرير ثبوته عنه صلى الله عليه وسلم، لا يعارض ما قدمنا؛ لأنه أصح منه وأصرح في محل النزاع. واستبراؤها بحيضة مسألة أخرى؛ لأن الكلام في العدة لا في الاستبراء.
ورد بعض العلماء الاستدلال بالآية والحديث الدالين على أنها الأطهار،
بأن ذلك يلزمه الاعتداد بالطهر الذي وقع فيه الطلاق كما عليه جمهور القائلين: بأن القروء الأطهار فيلزم عليه كون العدة قرءين وكسرا من الثالث، وذلك خلاف ما دلت عليه الآية من أنها ثلاثة قروء كاملة مردود بأن مثل هذا لا تعارض به نصوص الوحي الصريحة، وغاية ما في الباب إطلاق ثلاثة قروء على اثنين وبعض الثالث. ونظيره قوله: {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ} [2/197]، والمراد شهران وكسر.
وادعاء أن ذلك ممنوع في أسماء العدد يقال فيه: إن النبي صلى الله عليه وسلم هو الذي ذكر إن بقية الطهر الواقع فيه الطلاق عدة، مبينا أن ذلك مراد الله في كتابه، وما ذكره بعض أجلاء العلماء رحمهم الله من أن الآية والحديث المذكورين يدلان على أن الأقراء الحيضات بعيد جدا من ظاهر اللفظ، كما ترى.
بل لفظ الآية والحديث المذكورين صريح في نقيضه، هذا هو ما ظهر لنا في هذه المسألة والله تعالى أعلم، ونسبة العلم إليه أسلم.
قوله تعالى: {وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلاحاً} [2/228]، ظاهر هذه الآية الكريمة أن أزواج كل المطلقات أحق بردهن، لا فرق في ذلك بين رجعية وغيرها.

ج / 1 ص -103- ولكنه أشار في موضع آخر إلى أن البائن لا رجعة له عليها، وذلك في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا} [33/49].
وذلك لأن الطلاق قبل الدخول بائن، كما أنه أشار هنا إلى أنها إذا بانت بانقضاء العدة لا رجعة له عليها، وذلك في قوله تعالى: {وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ}؛ لأن الإشارة بقوله: {ذَلِكَ}، راجعة إلى زمن العدة المعبر عنه في الآية بـ {ثَلاثَةَ قُرُوءٍ}.
واشترط هنا في كون بعولة الرجعيات أحق بردهن إرادتهم الإصلاح بتلك الرجعة، في قوله: {إِنْ أَرَادُوا إِصْلاحاً}، ولم يتعرض لمفهوم هذا الشرط هنا، ولكنه صرح في مواضع أخر أن زوج الرجعية إذا ارتجعها لا بنية الإصلاح بل بقصد الإضرار بها؛ لتخالعه أو نحو ذلك، أن رجعتها حرام عليه، كما هو مدلول النهي في قوله تعالى: {وَلا تُمْسِكُوهُنَّ ضِرَاراً لِتَعْتَدُوا وَمَنْ يَفْعَلْ ذَلِكَ فَقَدْ ظَلَمَ نَفْسَهُ وَلا تَتَّخِذُوا آيَاتِ اللَّهِ هُزُواً} [2/231].
فالرجعة بقصد الإضرار حرام إجماعا، كما دل عليه مفهوم الشرط المصرح به في قوله: {وَلا تُمْسِكُوهُنَّ ضِرَاراً} الآية ، وصحة رجعته حينئذ باعتبار ظاهر الأمر، فلو صرح للحاكم بأنه ارتجعها بقصد الضرر، لأبطل رجعته كما ذكرنا، والعلم عند الله تعالى.
قوله تعالى: {وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ}، لم يبين هنا ما هذه الدرجة التي للرجال على النساء، ولكنه أشار لها في موضع آخر وهو قوله تعالى: {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ} [4/34]، فأشار إلى أن الرجل أفضل من المرأة؛ وذلك لأن الذكورة شرف وكمال والأنوثة نقص خلقي طبيعي، والخلق كأنه مجمع على ذلك؛ لأن الأنثى يجعل لها جميع الناس أنواع الزينة والحلي، وذلك إنما هو لجبر النقص الخلقي الطبيعي الذي هو الأنوثة، بخلاف الذكر فجمال ذكورته يكفيه عن الحلي ونحوه.
وقد أشار تعالى إلى نقص المرأة وضعفها الخلقيين الطبيعيين، بقوله: {أَوَمَنْ

ج / 1 ص -104- يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ} [43/18]؛ لأن نشأتها في الحلية دليل على نقصها، المراد جبره،
والتغطية عليه بالحلي، كما قال الشاعر: [الطويل]

وما الحلي إلا زينة من نقيصة يتمم من حسن إذا الحسن قصرا

وأما إذا كان الجمال موفرا كحسنك لم يحتج إلى أن يزورا

ولأن عدم إبانتها في الخصام إذا ظلمت دليل على الضعف الخلقي، كما قال الشاعر: [الطويل]

بنفسي وأهلي من إذا عرضوا له ببعض الأذى لم يدر كيف يجيب

فلم يعتذر عذر البرىء ولم تزل به سكتة حتى يقال مريب

ولا عبرة بنوادر النساء؛ لأن النادر لا حكم له.
وأشار بقوله: {وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ}، إلى أن الكامل في وصفه وقوته وخلقته يناسب حاله، أن يكون قائما على الضعيف الناقص خلقة.
ولهذه الحكمة المشار إليها جعل ميراثه مضاعفا على ميراثها؛ لأن من يقوم على غيره مترقب للنقص، ومن يقوم عليه غيره مترقب للزيادة، وإيثار مترقب النقص على مترقب الزيادة ظاهر الحكمة.
كما أنه أشار إلى حكمة كون الطلاق بيد الرجل دون إذن المرأة بقوله: {نِسَاؤُكُمْ حَرْثٌ لَكُمْ}؛ لأن من عرف أن حقله غير مناسب للزراعة لا ينبغي أن يرغم على الازدراع في حقل لا يناسب الزراعة. ويوضح هذا المعنى أن آلة الازدراع بيد الرجل، فلو أكره على البقاء مع من لا حاجة له فيها حتى ترضى بذلك، فإنها إن أرادت أن تجامعه لا يقوم ذكره، ولا ينتشر إليها، فلم تقدر على تحصيل النسل منه، الذي هو أعظم الغرض من النكاح بخلاف الرجل، فإنه يولدها وهي كارهة كما هو ضروري.
قوله تعالى: {الطَّلاقُ مَرَّتَانِ}، ظاهر هذه الآية الكريمة أن الطلاق كله منحصر في المرتين، ولكنه تعالى بين أن المنحصر في المرتين هو الطلاق الذي تملك بعده الرجعة لا مطلقا، وذلك بذكره الطلقة الثالثة التي لا تحل بعدها المراجعة إلا بعد زوج. وهي المذكورة في قوله: {فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ} الآية [2/230]، وعلى هذا القول فقوله: {أَوْ تَسْرِيحٌ بِإِحْسَانٍ} [2/229]، يعني به عدم الرجعة.

ج / 1 ص -105- وقال بعض العلماء الطلقة الثالثة هي المذكورة في قوله تعالى: {أَوْ تَسْرِيحٌ بِإِحْسَانٍ}، وروي هذا مرفوعا إليه صلى الله عليه وسلم.
تنبيــه
ذكر بعض العلماء أن هذه الآية الكريمة التي هي قوله تعالى: {الطَّلاقُ مَرَّتَانِ}، يؤخذ منها وقوع الطلاق الثلاث في لفظ واحد وأشار البخاري بقوله: "باب من جوز الطلاق الثلاث؛ لقول الله تعالى {الطَّلاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ}.
والظاهر أن وجه الدلالة المراد عند البخاري، هو ما قاله الكرماني من أنه تعالى لما قال: {الطَّلاقُ مَرَّتَانِ} [2/229]، علمنا أن إحدى المرتين جمع فيها بين تطليقتين، وإذا جاز جمع التطليقتين دفعة، جاز جمع الثلاث، ورد ابن حجر هذا بأنه قياس مع وجود الفارق وجعل الآية دليلا لنقيض ذلك.
قال مقيده عفا الله عنه: الظاهر أن الاستدلال بالآية غير ناهض؛ لأنه ليس المراد حصر الطلاق كله في المرتين حتى يلزم الجمع بين اثنتين في إحدى التطليقتين كما ذكر، بل المراد بالطلاق المحصور هو خصوص الطلاق الذي تملك بعده الرجعة كما ذكرنا، وكما فسر به الآية جماهير علماء التفسير. وقال بعض العلماء وجه الدليل في الآية أن قوله تعالى: {أَوْ تَسْرِيحٌ بِإِحْسَانٍ}، عام يتناول إيقاع الثلاث دفعة واحدة، ولا يخفى عدم ظهوره. ولكن كون الآية لا دليل فيها على وقوع الثلاث بلفظ واحد، لا ينافي أن تقوم على ذلك أدلة وسنذكر أدلة ذلك، وأدلة من خالف فيه، والراجح عندنا في ذلك إن شاء الله تعالى، مع إيضاح خلاصة البحث كله في آخر الكلام إيضاحا تاما.
فنقول وبالله نستعين: اعلم أن من أدلة القائلين بلزوم الثلاث مجتمعة، حديث سهل بن سعد الساعدي، الثابت في الصحيح في قصة لعان عويمر العجلاني وزوجه؛ فإن فيه: "فلما فرغا قال عويمر: كذبت عليها يا رسول الله، إن أمسكتها، فطلقها ثلاثا قبل أن يأمره رسول الله صلى الله عليه وسلم، قال ابن شهاب: فكانت سنة المتلاعنين".
أخرج البخاري هذا الحديث تحت الترجمة المتقدمة عنه ووجه الدليل منه: أنه أوقع الثلاث في كلمة واحدة، ولم ينكره رسول الله صلى الله عليه وسلم.
ورد المخالف الاستدلال بهذا الحديث؛ بأن المفارقة وقعت بنفس اللعان فلم

ج / 1 ص -106- يصادف تطليقه الثلاث محلا، ورد هذا الاعتراض؛ بأن الاحتجاج بالحديث من حيث إن النبي صلى الله عليه وسلم لم ينكر عليه إيقاع الثلاث مجموعة، فلو كان ممنوعا لأنكره، ولو كانت الفرقة بنفس اللعان. وبأن الفرقة لم يدل على أنها بنفس اللعان كتاب، ولا سنة صريحة، ولا إجماع. والعلماء مختلفون في ذلك.
فذهب مالك وأصحابه إلى أن الفرقة بنفس اللعان، وإنما تتحقق بلعان الزوجين معا، وهو رواية عن أحمد. وذهب الشافعي وأصحابه إلى أن الفرقة بنفس اللعان، وتقع عند فراغ الزوج من أيمانه قبل لعان المرأة، وهو قول سحنون من أصحاب مالك.
وذهب الثوري وأبو حنيفة وأتباعهما إلى أنها لا تقع حتى يوقعها الحاكم؛ واحتجوا بظاهر ما وقع في أحاديث اللعان، فقد أخرج البخاري في "صحيحه"، عن ابن عمر:"أن رسول الله صلى الله عليه وسلم، فرق بين رجل وامرأة قذفها، وأحلفهما رسول الله صلى الله عليه وسلم". وأخرج أيضا في "صحيحه" عن ابن عمر من وجه آخر أنه قال:"لاعن رسول الله صلى الله عليه وسلم بين رجل وامرأة من الأنصار، وفرق بينهما". ورواه باقي الجماعة عن ابن عمر، وبه تعلم أن قول يحيى بن معين: إن الرواية بلفظ "فرق" بين المتلاعنين خطأ، يعني في خصوص حديث سهل بن سعد المتقدم، لا مطلقا، بدليل ثبوتها في الصحيح من حديث ابن عمر، كما ترى. قال ابن عبد البر: إن أراد من حديث سهل فسهل، وإلا فمردود. وقال ابن حجر في "فتح الباري"، ما نصه: ويؤخذ منه أن إطلاق يحيى بن معين وغيره تخطئة الرواية بلفظ فرق بين المتلاعنين، إنما المراد به في حديث سهل بخصوصه، فقد أخرجه أبو داود من طريق سفيان بن عيينة عن الزهري عنه بهذا اللفظ، وقال بعده لم يتابع ابن عيينة على ذلك أحد ثم أخرج من طريق ابن عيينة، عن عمرو بن دينار، عن سعيد بن جبير، عن ابن عمر:"فرق رسول الله صلى الله عليه وسلم بين أخوي بني العجلان" اهـ محل الغرض منه بلفظ، وقد قدمنا في حديث سهل: "فكانت سنة المتلاعنين".
واختلف في هذا اللفظ هل هو مدرج من كلام الزهري فيكون مرسلا وبه قال جماعة من العلماء ؟ أو هو من كلام سهل فهو مرفوع متصل ؟ ويؤيد كونه من كلام سهل ما وقع في حديث أبي داود من طريق عياض بن عبد الله الفهري عن ابن شهاب عن سهل. قال: فطلقها ثلاث تطليقات عند رسول الله صلى الله عليه وسلم فأنفذه رسول الله صلى الله عليه وسلم، وكان ما صنع عند رسول الله صلى الله عليه وسلم سنة.
قال سهل: حضرت هذا عند رسول الله صلى الله عليه وسلم فمضت السنة بعد في المتلاعنين، أن

ج / 1 ص -107- يفرق بينهما، ثم لا يجتمعان أبدا.
قال الشوكاني في "نيل الأوطار": ورجاله رجال الصحيح.
قال مقيده عفا الله عنه: ومعلوم أن ما سكت عليه أبو داود فأقل درجاته عنده الحسن، وهذه الرواية ظاهرة في محل النزاع، وبها تعلم أن احتجاج البخاري لوقوع الثلاث دفعة بحديث سهل المذكور واقع موقعه؛ لأن المطلع على غوامض إشارات البخاري ـ رحمه الله ـ يفهم أن هذا اللفظ الثابت في "سنن أبي داود"، مطابق لترجمة البخاري، وأنه أشار بالترجمة إلى هذه الرواية ولم يخرجها؛ لأنها ليست على شرطه، فتصريح هذا الصحابي الجليل في هذه الرواية الثابتة:"بأن النبي صلى الله عليه وسلم أنفذ طلاق الثلاث دفعة" يبطل بإيضاح أنه لا عبرة بسكوته صلى الله عليه وسلم وتقريره له؛ بناء على أن الفرقة بنفس اللعان كما ترى.
وذهب عثمان البتي وأبو الشعثاء جابر بن زيد البصري، أحد أصحاب ابن عباس من فقهاء التابعين إلى أن الفرقة لا تقع حتى يوقعها الزوج، وذهب أبو عبيد إلى أنها تقع بنفس القذف وبهذا تعلم أن كون الفرقة بنفس اللعان ليس أمرا قطعيا، حتى ترد به دلالة تقرير النبي صلى الله عليه وسلم عويمر العجلاني، على إيقاع الثلاث دفعة، الثابت في الصحيح، لا سيما وقد عرفت أن بعض الروايات فيها التصريح بأنه صلى الله عليه وسلم أنفذ ذلك، فإن قيل قد وقع في حديث لأبي داود عن ابن عباس وقضى أن ليس عليه قوت ولا سكنى، من أجل أنهما يفترقان بغير طلاق ولا متوفى عنها.
فالجواب أن هذا التعليل لعدم إيجاب النفقة والسكنى؛ للملاعنة بعدم طلاق أو وفاة يحتمل كونه من ابن عباس، وليس مرفوعا إليه صلى الله عليه وسلم.
وهذا هو الظاهر أن ابن عباس ذكر العلة لما قضى به رسول الله صلى الله عليه وسلم من عدم النفقة والسكنى، وأراه اجتهاده أن علة ذلك عدم الطلاق والوفاة.
والظاهر أن العلة الصحيحة لعدم النفقة والسكنى هي البينونة بمعناها الذي هو أعم من وقوعها بالطلاق أو بالفسخ، بدليل أن البائن بالطلاق لا تجب لها النفقة والسكنى على أصح الأقوال دليلا.
فعلم أن عدم النفقة والسكنى لا يتوقف على عدم الطلاق.
وأوضح دليل في ذلك ما صح عنه صلى الله عليه وسلم من حديث فاطمة بنت قيس رضي الله

ج / 1 ص -108- عنها:"أنها طلقها زوجها آخر ثلاث تطليقات فلم يجعل لها رسول الله صلى الله عليه وسلم نفقة ولا سكنى" أخرجه مسلم في "صحيحه"، والإمام أحمد وأصحاب السنن، وهو نص صريح صحيح في أن البائن بالطلاق لا نفقة لها ولا سكنى، وهذا الحديث أصح من حديث ابن عباس المتقدم.
وصرح الأئمة بأنه لم يثبت من السنة ما يخالف حديث فاطمة هذا، وما وقع في بعض الروايات عن عمر أنه قال: سمعت رسول الله صلى الله عليه وسلم يقول لها: "السكنى والنفقة". فقال قال الإمام أحمد: لا يصح ذلك عن عمر.
وقال الدارقطني: السنة بيد فاطمة قطعا، وأيضا تلك الرواية عن عمر من طريق إبراهيم النخعي ومولده بعد موت عمر بسنتين.
قال ابن القيم: ونحن نشهد بالله شهادة نسأل عنها إذا لقيناه، أنها كذب على عمر وكذب على رسول الله صلى الله عليه وسلم، فإذا حققت أن السنة معها وأنها صاحبة القصة، فاعلم أنها لما سمعت قول عمر لا نترك كتاب الله وسنة نبينا صلى الله عليه وسلم لقول امرأة، لا ندري لعلها حفظت أو نسيت، قالت: بيني وبينكم كتاب الله. قال الله: {فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ} [65/1]، حتى قال: {لا تَدْرِي لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْراً} [65/1]. فأي أمر يحدث بعد الثلاث، رواه أبو داود، والنسائي، وأحمد، ومسلم بمعناه. فتحصل أن السنة بيدها، وكتاب الله معها.
وهذا المذهب بحسب الدليل هو أوضح المذاهب وأصوبها. وللعلماء في نفقة البائن وسكناها أقوال غير هذا. فمنهم من أوجبهما معا، ومنهم من أوجب السكنى دون النفقة، ومنهم من عكس.
فالحاصل أن حديث فاطمة هذا يرد تعليل ابن عباس المذكور، وأنه أصح من حديثه، وفيه التصريح بأن سقوط النفقة والسكنى لا يتوقف على عدم الطلاق، بل يكون مع الطلاق البائن. وأيضا فالتصريح بأنه صلى الله عليه وسلم أنفذ الثلاث دفعة في الرواية المذكورة أولى بالاعتبار من كلام ابن عباس المذكور؛ لأن من حفظ حجة على من لم يحفظ. وهذا الصحابي حفظ إنفاذ الثلاث، والمثبت مقدم على النافي.
فإن قيل: إنفاذه صلى الله عليه وسلم الثلاث دفعة من الملاعن على الرواية المذكورة لا يكون حجة في غير اللعان؛ لأن اللعان تجب فيه الفرقة الأبدية. فإنفاذ الثلاث مؤكد لذلك الأمر

ج / 1 ص -109- الواجب بخلاف الواقع في غير اللعان.
ويدل لهذا أن النبي صلى الله عليه وسلم غضب من إيقاع الثلاث دفعة في غير اللعان، وقال: "أيلعب بكتاب الله وأنا بين أظهركم ؟" كما أخرجه النسائي من حديث محمود بن لبيد فالجواب من أربعة أوجه:
الأول: الكلام في حديث محمود بن لبيد، فإنه تكلم من جهتين:
الأولى: أنه مرسل؛ لأن محمود بن لبيد لم يثبت له سماع من رسول الله صلى الله عليه وسلم، وإن كانت ولادته في عهده صلى الله عليه وسلم، وذكره في الصحابة من أجل الرؤية، وقد ترجم له أحمد في مسنده، وأخرج له عدة أحاديث ليس فيها شيء صرح فيه بالسماع.
الثانية: أن النسائي قال بعد تخريجه لهذا الحديث لا أعلم أحدا رواه غير مخرمة بن بكير. يعني ابن الأشج عن أبيه، ورواية مخرمة عن أبيه، وجادة من كتابه، قاله أحمد وابن معين وغيرهما.
وقال ابن المديني: سمع من أبيه قليلا. قال ابن حجر في "التقريب": روايته عن أبيه وجادة من كتابه، قال أحمد وابن معين وغيرهما، وقال ابن المديني: سمع من أبيه قليلا.
قال مقيده عفا الله عنه: أما الإعلال الأول بأنه مرسل، فهو مردود بأنه مرسل صحابي ومراسيل الصحابة لها حكم الوصل. ومحمود بن لبيد المذكور جل روايته عن الصحابة. كما قاله ابن حجر في "التقريب" وغيره.
والإعلال الثاني بأن رواية مخرمة عن أبيه وجادة من كتابه فيه أن مسلما أخرج في "صحيحه" عدة أحاديث من رواية مخرمة عن أبيه، والمسلمون مجمعون على قبول أحاديث مسلم؛ إلا بموجب صريح يقتضي الرد، فالحق أن الحديث ثابت إلا أن الاستدلال به يرده.
الوجه الثاني: وهو أن حديث محمود ليس فيه التصريح بأنه صلى الله عليه وسلم أنفذ الثلاث، ولا أنه لم ينفذها، وحديث سهل على الرواية المذكورة فيه التصريح بأنه أنفذها، والمبين مقدم على المجمل، كما تقرر في الأصول بل بعض العلماء احتج لإيقاع الثلاث دفعة، بحديث محمود هذا.
ووجه استدلاله به أنه طلق ثلاثا يظن لزومها، فلو كانت غير لازمة لبين النبي صلى الله عليه وسلم

ج / 1 ص -110- أنها غير لازمة؛ لأن البيان لا يجوز تأخيره عن وقت الحاجة.
الوجه الثالث: أن إمام المحدثين محمد بن إسماعيل البخاري رحمه الله أخرج حديث سهل تحت الترجمة التي هي قوله: "باب من جوز الطلاق الثلاث" وهو دليل على أنه يرى عدم الفرق بين اللعان وغيره، في الاحتجاج بإنفاذ الثلاث دفعة.
الوجه الرابع: هو ما سيأتي من الأحاديث الدالة على وقوع الثلاث دفعة، كحديث ابن عمر، وحديث الحسن بن علي، وإن كان الكل لا يخلو من كلام. وممن قال بأن اللعان طلاق لا فسخ: أبو حنيفة، ومحمد بن الحسن، وحماد، وصح عن سعيد بن المسيب، كما نقله الحافظ ابن حجر في "فتح الباري"، وعن الضحاك والشعبي: إذا أكذب نفسه ردت إليه امرأته.
وبهذا كله تعلم أن رد الاحتجاج بتقريره صلى الله عليه وسلم عويمر العجلاني، على إيقاع الثلاث دفعة، بأن الفرقة بنفس اللعان لا يخلو من نظر، ولو سلمنا أن الفرقة بنفس اللعان فإنا لا نسلم أن سكوته صلى الله عليه وسلم لا دليل فيه، بل نقول لو كانت لا تقع دفعة لبين أنها لا تقع دفعة، ولو كانت الفرقة بنفس اللعان، كما تقدم.
ومن أدلتهم حديث عائشة الثابت في الصحيح في قصة رفاعة القرظي وامرأته، فإن فيه:"فقالت: يا رسول الله ! إن رفاعة طلقني فبت طلاقي" الحديث. وقد أخرجه البخاري تحت الترجمة المتقدمة، فإن قولها فبت طلاقي ظاهر في أنه قال لها: أنت طالق البتة.
قال مقيده عفا الله عنه: الاستدلال بهذا الحديث غير ناهض فيما يظهر؛ لأن مرادها بقولها: فبت طلاقي أي: بحصول الطلقة الثالثة.
ويبينه أن البخاري ذكر في كتاب الأدب من وجه آخر أنها قالت: طلقني آخر ثلاث تطليقات، وهذه الرواية تبين المراد من قولها فبت طلاقي، وأنه لم يكن دفعة واحدة، ومن أدلتهم حديث عائشة الثابت في الصحيح. وقد أخرجه البخاري تحت الترجمة المذكورة أيضا:"أن رجلا طلق امرأته ثلاثا، فتزوجت فطلق، فسئل النبي صلى الله عليه وسلم أتحل للأول ؟ قال: "لا، حتى يذوق عسيلتها كما ذاق الأول" فإن قوله ثلاثا ظاهر في كونها مجموعة، واعترض الاستدلال بهذا الحديث بأنه مختصر من قصة رفاعة، وقد قدمنا قريبا أن بعض الروايات الصحيحة دل على أنها ثلاث مفرقة لا مجموعة، ورد هذا

ج / 1 ص -111- الاعتراض بأن غير رفاعة قد وقع له مع امرأته نظير ما وقع لرفاعة، فلا مانع من التعدد، وكون الحديث الأخير في قصة أخرى كما ذكره الحافظ ابن حجر في الكلام على قصة رفاعة، فإنه قال فيها ما نصه: وهذا الحديث إن كان محفوظا فالواضح من سياقه أنها قصة أخرى. وأن كلا من رفاعة القرظي ورفاعة النضري وقع له مع زوجة له طلاق، فتزوج كلا منهما عبد الرحمن بن الزبير فلطقها قبل أن يمسها، فالحكم في قصتهما متحد مع تغاير الأشخاص. وبهذا يتبين خطأ من وحد بينهما ظنا منه أن رفاعة بن سموءل هو رفاعة بن وهب. ا هـ محل الحاجة منه بلفظه.
ومن أدلتهم ما أخرجه النسائي عن محمود بن لبيد قال:" أخبر النبي صلى الله عليه وسلم عن رجل طلق امرأته ثلاث تطليقات جميعا، فقام مغضبا، فقال: "أيلعب بكتاب الله وأنا بين أظهركم ؟" وقد قدمنا أن وجه الاستدلال منه: أن المطلق يظن الثلاث المجموعة واقعة، فلو كانت لا تقع لبين النبي صلى الله عليه وسلم أنها لا تقع؛ لأنه لا يجوز في حقه تأخير البيان عن وقت الحاجة إليه.
وقد قال ابن كثير في حديث محمود هذا: أن إسناده جيد، وقال الحافظ في "بلوغ المرام": رواته موثقون، وقال في "الفتح": رجاله ثقات، فإن قيل: غضب النبي صلى الله عليه وسلم، وتصريحه بأن ذلك الجمع للطلقات لعب بكتاب الله يدل على أنها لا تقع؛ لقوله صلى الله عليه وسلم: "من أحدث في أمرنا هذا ما ليس منه فهو رد"، وفي رواية: "من عمل عملا ليس عليه أمرنا فهو رد"، فالجواب أن كونه ممنوعا ابتداء لا ينافي وقوعه بعد الإيقاع، ويدل له ما سيأتي قريبا عن ابن عمر من قوله لمن سأله: وأن كنت طلقتها ثلاثا فقد حرمت عليك حتى تنكح زوجا غيرك، وعصيت الله فيما أمرك به من طلاق امرأتك، ولا سيما على قول الحاكم: إنه مرفوع، وهذا ثابت عن ابن عمر في الصحيح ويؤيده ما سيأتي إن شاء الله قريبا من حديثه المرفوع عند الدارقطني أن النبي صلى الله عليه وسلم قال له: "كانت تبين منك وتكون معصية"، ويؤيده أيضا ما سيأتي إن شاء الله عن ابن عباس بإسناد صحيح أنه قال لمن سأله عن ثلاث أوقعها دفعة: "إنك لم تتق الله فيجعل لك مخرجا، عصيت ربك، وبانت منك امرأتك".
وبالجملة، فالمناسب لمرتكب المعصية التشديد لا التخفيف بعدم الإلزام، ومن أدلتهم ما أخرجه الدارقطني عن ابن عمر رضي الله عنهما، أنه قال ": فقلت: يا رسول الله ! أرأيت لو طلقتها ثلاثا أكان يحل لي أن أراجعها ؟ قال: "لا، كانت تبين

ج / 1 ص -112- منك وتكون معصية"، وفي إسناده عطاء الخراساني وهو مختلف فيه، وقد وثقه الترمذي، وقال النسائي وأبو حاتم: لا بأس به، وكذبه سعيد بن المسيب، وضعفه غير واحد، وقال البخاري: ليس فيمن روي عن مالك من يستحق الترك غيره، وقال شعبة: كان نسيا، وقال ابن حبان: كان من خبار عباد الله، غير أنه كثير الوهم سيىء الحفظ، يخطىء ولا يدري، فلما كثر ذلك في روايته بطل الاحتجاج به. وأيضا الزيادة التي هي محل الحجة من الحديث أعني قوله: "أرأيت لو طلقتها" الخ مما تفرد به عطاء المذكور. وقد شاركه الحفاظ في أصل الحديث، ولم يذكروا الزيادة المذكورة. وفي إسنادها شعيب بن زريق الشامي وهو ضعيف، وأعل عبد الحق في أحكامه هذا الحديث، بأن في أسناده معلى بن منصور، وقال: رماه أحمد بالكذب.
قال مقيده عفا الله عنه: أما عطاء الخراساني المذكور فهو من رجال مسلم في "صحيحه"، وأما معلى بن منصور فقد قال فيه ابن حجر في "التقريب": ثقة سني فقيه طلب للقضاء فامتنع، أخطأ من زعم أن أحمد رماه بالكذب، أخرج له الشيخان وباقي الجماعة. وأما شعيب بن زريق أبو شيبة الشامي فقد قال فيه ابن حجر في "التقريب": صدوق يخطىء، ومن كان كذلك فليس مردود الحديث، لا سيما وقد اعتضدت روايته بما تقدم في حديث سهل، وبما رواه البيهقي عن الحسن بن علي رضي الله عنهما، فإنه قال في "السنن الكبرى"، ما نصه: أخبرنا أبو الحسن علي بن أحمد بن عبدان: أنا أحمد بن عبيد الصفار، أنا إبراهيم بن محمد الواسطي، أنا محمد بن حميد الرازي، أنا سلمة بن الفضل، عن عمرو بن أبي قيس، عن إبراهيم بن عبد الأعلى، عن سويد بن غفلة، قال: كانت عائشة الخثعمية عند الحسن بن علي رضي الله عنهما، فلما قتل علي رضي الله عنه قالت: لتهنك الخلافة، قال: بقتل علي تظهرين الشماتة، إذهبي فأنت طالق، يعني ثلاثا قال: فتلفعت بثيابها وقعدت حتى قضت عدتها، فبعث إليها ببقية بقيت لها من صداقها وعشرة آلاف صدقة، فلما جاءها الرسول قالت: متاع قليل من حبيب مفارق، فلما بلغه قولها بكى ثم قال: لولا أني سمعت جدي أو حدثني أبي أنه سمع جدي يقول: "أيما رجل طلق امرأته ثلاثا عند الأقراء"، أو "ثلاثا مبهمة لم تحل له حتى تنكح زوجا غيره" لراجعتها.
 وكذلك روي عن عمرو بن شمر، عن عمران بن مسلم، وإبراهيم بن عبد الأعلى، عن سويد بن غفلة. اهـ منه بلفظه. وضعف هذا الإسناد بأن فيه محمد بن

ج / 1 ص -113- حميد بن حيان الرازي، قال فيه ابن حجر في "التقريب": حافظ ضعيف، وكان ابن معين حسن الرأي فيه، أن فيه أيضا سلمة بن الفضل الأبرش، مولى الأنصار قاضي الري قال فيه في "التقريب": صدوق كثير الخطأ وروي من غير هذا الوجه وروي نحوه الطبراني من حديث سويد بن غفلة، وضعف الحديث إسحاق بن راهويه، ويؤيد حديث ابن عمر المذكور أيضا ما ثبت في الصحيح عن ابن عمر من أنه قال: "وإن كنت طلقتها ثلاثا فقد حرمت عليك حتى تنكح زوجا غيرك، وعصيت الله فيما أمرك به من طلاق امرأتك". ولا سيما على قول الحاكم: إنه مرفوع، وعلى ثبوت حديث ابن عمر المذكور، فهو ظاهر في محل النزاع.
فما ذكره بعض أهل العلم من أنه لو صح لم يكن فيه حجة؛ بناء على حمله على كون الثلاث مفرقة لا مجتمعة، فهو بعيد. والحديث ظاهر في كونها مجتمعة؛ لأن ابن عمر لا يسأل عن الثلاث المتفرقة إذ لا يخفى عليه أنها محرمة، وليس محل نزاع. ومن أدلتهم ما أخرجه عبد الرزاق في "مصنفه"، عن عبادة بن الصامت، قال:"طلق جدي امرأة له ألف تطليقة، فانطلق إلى رسول الله صلى الله عليه وسلم فذكر له ذلك، فقال النبي صلى الله عليه وسلم: "ما اتقى الله جدك، أما ثلاث فله. وأما تسعمائة وسبع وتسعون فعدوان وظلم، إن شاء الله عذبه وإن شاء غفر له ". وفي رواية: "إن أباك لم يتق الله فيجعل له مخرجا، بانت منه بثلاث على غير السنة، وتسعمائة وسبع وتسعون إثم في عنقه"، وفي إسناده يحيى بن العلاء، وعبيد الله بن الوليد، وإبراهيم بن عبيد الله، ولا يحتج بواحد منهم.
وقد رواه بعضهم عن صدقة بن أبي عمران، عن إبراهيم بن عبيد الله بن عبادة بن الصامت عن أبيه عن جده. ومن أدلتهم ما رواه ابن ماجه عن الشعبي قال: قلت لفاطمة بنت قيس: "حدثيني عن طلاقك، قالت: طلقني زوجي ثلاثا، وهو خارج إلى اليمن، فأجاز ذلك رسول الله صلى الله عليه وسلم".
وفي رواية أبي أسامة عن هشام بن عروة عن أبيه، عن فاطمة بنت قيس قالت:"يا رسول الله، إن زوجي طلقني ثلاثا، فأخاف أن يقتحم علي فأمرها فتحولت".
وفي مسلم من رواية أبي سلمة، أن فاطمة بنت قيس أخبرته أن أبا حفص بن المغيرة المخزومي طلقها ثلاثا ثم انطلق إلى اليمن الخ... وفيه عن أبي سلمة أيضا أنها قالت:"فطلقني البتة".
قالوا: فهذه الروايات ظاهرة، في أن الطلاق كان بالثلاث المجتمعة، ولا سيما

ج / 1 ص -114- حديث الشعبي؛ لقولها فيه: فأجاز ذلك رسول الله صلى الله عليه وسلم، إذ لا يحتاج إلى الإخبار بإجازته إلا الثلاث المجتمعة، ورد الاستدلال بهذا الحديث بما ثبت في بعض الروايات الصحيحة، كما أخرجه مسلم من رواية أبي سلمة أيضا: أن فاطمة أخبرته أنها كانت تحت أبي عمرو بن حفص بن المغيرة فطلقها آخر ثلاث تطليقات.
فهذه الرواية تفسر الروايات المتقدمة، وتظهر أن المقصود منها أن ذلك وقع مفرقا لا دفعة، ورد بعضهم هذا الاعتراض بأن الروايات المذكورة تدل على عدم تفريق الصحابة والتابعين بين صيغ البينونة الثلاث، يعنون لفظ البتة والثلاث المجتمعة، والثلاث المتفرقة؛ لتعبيرها في بعض الروايات بلفظ طلقني ثلاثا، وفي بعضها بلفظ: طلقني البتة، وفي بعضها بلفظ: فطلقني آخر ثلاث تطليقات. فلم تخص لفظا منها عن لفظ؛ لعلمها بتساوي الصيغ.
ولو علمت أن بعضها لا يحرم لاحترزت منه.
قالوا: والشعبي قال لها: حدثيني عن طلاقك، أي: عن كيفيته وحاله. فكيف يسأل عن الكيفية ويقبل الجواب بما فيه عنده إجمال من غير أن يستفسر عنه، وأبو سلمة روى عنها الصيغ الثلاث، فلو كان بينه عنده تفاوت لاعترض عليها باختلاف ألفاظها. وتثبت حتى يعلم منها بأي الصيغ وقعت بينونتها، فتركه لذلك دليل على تساوي الصيغ المذكورة عنده هكذا ذكره بعض الأجلاء.
والظاهر أن هذا الحديث لا دليل فيه؛ لأن الروايات التي فيها إجمال بينتها الرواية الصحيحة الأخرى كما هو ظاهر، والعلم عند الله تعالى.
ومن أدلتهم ما رواه أبو داود والدارقطني وقال: قال أبو داود: هذا حديث حسن صحيح، والشافعي، والترمذي، وابن ماجه، وصححه ابن حبان والحاكم عن ركانة بن عبد الله أنه طلق امرأته سهيمة البتة، فأخبر النبي صلى الله عليه وسلم بذلك. فقال: والله ما أردت إلا واحدة، فقال رسول الله صلى الله عليه وسلم:"والله ما أردت إلا واحدة"؟ فقال ركانة: والله ما أردت إلا واحدة، فردها إليه رسول الله صلى الله عليه وسلم، وطلقها الثانية في زمان عمر بن الخطاب، والثالثة في زمن عثمان "، فهذا الحديث صححه أبو داود، وابن حبان، والحاكم.
وقال فيه ابن ماجه: سمعت أبا الحسن علي بن محمد الطنافسي يقول: ما أشرف هذا الحديث.

ج / 1 ص -115- وقال الشوكاني في "نيل الأوطار": قال ابن كثير: قد رواه أبو داود من وجه آخر، وله طرق أخر، فهو حسن إن شاء الله. وهو نص في محل النزاع؛ لأن تحليفه صلى الله عليه وسلم لركانة ما أراد بلفظ البتة إلا واحدة دليل على أنه لو أراد بها أكثر من الواحدة لوقع، والثلاث أصرح في ذلك في لفظ البتة؛ لأن البتة كناية والثلاث صريح، ولو كان لا يقع أكثر من واحدة، لما كان لتحليفه معنى مع اعتضاد هذا الحديث بما قدمنا من الأحاديث. وبما سنذكره بعده إن شاء الله تعالى، وإن كان الكل لا يخلو من كلام، مع أن هذا الحديث تكلم فيه: بأن في إسناده الزبير بن سعيد بن سليمان بن سعيد بن نوفل بن الحارث بن عبد المطلب الهاشمي.
قال فيه ابن حجر في "التقريب": لين الحديث، وقد ضعفه غير واحد. وقيل: إنه متروك، والحق ما قاله فيه ابن حجر من أنه لين الحديث.
وذكر الترمذي عن البخاري أنه مضطرب فيه. يقال ثلاثا، وتارة قيل واحدة. وأصحها أنه طلقها البتة، وأن الثلاث ذكرت فيه على المعنى.
وقال ابن عبد البر في "التمهيد": تكلموا في هذا الحديث، وقد قدمنا آنفا تصحيح أبي داود، وابن حبان، والحاكم له، وأن ابن كثير قال: إنه حسن وإنه معتضد بالأحاديث المذكورة قبله، كحديث ابن عمر عند الدارقطني، وحديث الحسن عند البيهقي، وحديث سهل بن سعد الساعدي في لعان عويمر وزوجه، ولا سيما على رواية فأنفذه رسول الله صلى الله عليه وسلم يعني الثلاث بلفظ واحد كما تقدم.
ويعتضد أيضا بما رواه أبو داود، والترمذي، والنسائي، عن حماد بن زيد، قال: قلت لأيوب: هل علمت أحدا قال في أمرك بيدك أنها ثلاث غير الحسن ؟ قال: لا، ثم قال: اللهم غفرا إلا ما حدثني قتادة عن كثير، مولى ابن سمرة، عن أبي سلمة، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "ثلاث". فلقيت كثيرا فسألته فلم يعرفه فرجعت إلى قتادة فأخبرته فقال: نسي.
وقال الترمذي: لا نعرفه إلا من حديث سليمان بن حرب، عن حماد بن زيد، وتكلم في هذا الحديث من ثلاث جهات:
الأولى: أن البخاري لم يعرفه مرفوعا، وقال إنه موقوف على أبي هريرة ويجاب عن هذا: بأن الرفع زيادة، وزيادة العدل مقبولة، وقد رواه سليمان بن حرب، عن

ج / 1 ص -116- حماد بن زيد مرفوعا وجلالتهما معروفة.
قال في "مراقي السعود": [الرجز]

والرفع والوصل وزيد اللفظ مقبولة عند إمام الحفظ

الثانية: أن كثيرا نسيه، ويجاب عن هذا بأن نسيان الشيخ لا يبطل رواية من روى عنه؛ لأنه يقل راو يحفظ طول الزمان ما يرويه، وهذا قول الجمهور.
وقد روى سهيل بن أبي صالح، عن أبيه، عن أبي هريرة: أن النبي صلى الله عليه وسلم، قضى بالشاهد واليمين ونسيه، فكان يقول: حدثني ربيعة عني ولم ينكر عليه أحد، وأشار إليه العراقي في ألفيته بقوله: [الرجز]

وإن يرده بلا أذكر أو ما يقتضي نسيانه فقد رأوا

الحكم للذاكر عند المعظم وحكي الإسقاط عن بعضهم

كقصة الشاهد واليمين إذ نسيه سهيل الذي أخذ عنه،

فكان بعد عن ربيعه عن نفسه يرويه لن يضيعه

الثالثة: تضعيفه بكثير مولى ابن سمرة، كما قال ابن حزم إنه مجهول، ويجاب عنه بأن ابن حجر قال في "التقريب": إنه مقبول، ومن أدلتهم ما رواه الدارقطني من حديث زاذان عن علي رضي الله عنه قال: سمع النبي صلى الله عليه وسلم رجلا طلق البتة فغضب، وقال: "أتتخذون آيات الله هزوا ؟ أو دين الله هزوا، أو لعبا ؟ من طلق البتة ألزمناه ثلاثا لا تحل له حتى تنكح زوجا غيره"، وفيه إسماعيل بن أمية، قال فيه الدارقطني: كوفي ضعيف.
ومن أدلتهم ما رواه الدارقطني من حديث حماد بن زيد، حدثنا عبد العزيز بن صهيب عن أنس قال: سمعت أنس بن مالك يقول: سمعت معاذ بن جبل يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "يا معاذ من طلق للبدعة واحدة أو اثنتين أو ثلاثا ألزمناه بدعته"، وفي إسناده إسماعيل بن أمية الذارع وهو ضعيف أيضا. فهذه الأحاديث وإن كانت لا يخلو شيء منها من مقال فإن كثرتها واختلاف طرقها وتباين مخارجها يدل على أن لها أصلا، والضعاف المعتبر بها إذا تباينت مخارجها شد بعضها بعضا فصلح مجموعها للاحتجاج، ولا سيما أن منها ما صححه بعض العلماء كحديث طلاق ركانة البتة، وحسنه ابن كثير ومنها ما هو صحيح، وهو رواية إنفاذه صلى الله عليه وسلم طلاق عويمر ثلاثا،

ج / 1 ص -117- مجموعة عند أبي داود.
وقد علمت معارضة تضعيف حديث ابن عمر عند الدارقطني من جهة عطاء الخراساني، ومعلى بن منصور، وشعيب بن زريق، إلى آخر ما تقدم: [الخفيف]

لا تخاصم بواحد أهل بيت فضعيفان يغلبان قويا

وقال النووي في "شرح مسلم"، ما نصه: واحتج الجمهور بقوله تعالى: {وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ لا تَدْرِي لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْراً} [65/1].
قالوا: معناه أن المطلق قد يحدث له ندم فلا يمكنه تداركه؛ لوقوع البينونة، فلو كانت الثلاث لا تقع لم يقع طلاقه هذا إلا رجعيا، فلا يندم. اهـ محل الغرض منه بلفظه.
قال مقيده عفا الله عنه: ومما يؤيد هذا الاستدلال القرآني ما أخرجه أبو داود بسند صحيح من طريق مجاهد قال: كنت عند ابن عباس فجاءه رجل فقال إنه طلق امرأته ثلاثا، فسكت حتى ظننت أنه سيردها إليه، فقال: ينطلق أحدكم فيركب الأحموقة، ثم يقول يا ابن عباس، إن الله قال: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً} [65/2]، وإنك لم تتق الله، فلا أجد لك مخرجا، عصيت ربك، وبانت منك امرأتك. وأخرج له أبو داود متابعات عن ابن عباس بنحوه، وهذا تفسير من ابن عباس للآية بأنها يدخل في معناها {وَمَنْ يَتَّقِ اللَّهَ}، ولم يجمع الطلاق في لفظة واحدة يجعل له مخرجا بالرجعة، ومن لم يتقه في ذلك بأن جمع الطلقات في لفظ واحد لم يجعل له مخرجا بالرجعة؛ لوقوع البينونة بها مجتمعة، هذا هو معنى كلامه، الذي لا يحتمل غيره. وهو قوي جدا في محل النزاع؛ لأنه مفسر به قرآنا، وهو ترجمان القرآن وقد قال صلى الله عليه وسلم: "اللهم علمه التأويل". وعلى هذا القول جل الصحابة، وأكثر العلماء، منهم الأئمة الأربعة. وحكى غير واحد عليه الإجماع، واحتج المخالفون بأربعة أحاديث الأول: حديث ابن إسحاق، عن داود بن الحصين، عن عكرمة، عن ابن عباس عند أحمد وأبي يعلى، وصححه بعضهم قال: "طلق ركانة بن عبد يزيد امرأته ثلاثا في مجلس واحد، فحزن عليها حزنا شديدا فسأله النبي صلى الله عليه وسلم:"كيف طلقتها" ؟ قال: ثلاثا في مجلس واحد، فقال النبي صلى الله عليه وسلم:"إنما تلك واحدة، فارتجعها إن شئت" فارتجعها.
قال مقيده عفا الله عنه: الاستدلال بهذا الحديث مردود من ثلاثة أوجه:

ج / 1 ص -118- الأول: أنه لا دليل فيه البتة على محل النزاع على فرض صحته، لا بدلالة المطابقة، ولا بدلالة التضمن، ولا بدلالة الالتزام؛ لأن لفظ المتن أن الطلقات الثلاث واقعة في مجلس واحد، ولا شك أن كونها في مجلس واحد لا يلزم منه كونها بلفظ واحد، فادعاء أنها لما كانت في مجلس واحد، لا بد أن تكون بلفظ واحد في غاية البطلان كما ترى؛ إذ لم يدل كونها في مجلس واحد، على كونها بلفظ واحد. بنقل ولا عقل، ولا لغة كما لا يخفى على أحد. بل الحديث أظهر في كونها ليست بلفظ واحد، إذ لو كانت بلفظ واحد، لقال بلفظ واحد وترك ذكر المجلس؛ إذ لا داعي لترك الأخص والتعبير بالأعم بلا موجب، كما ترى.
وبالجملة فهذا الدليل يقدح فيه بالقادح المعروف عند أهل الأصول بالقول بالموجب، فيقال: سلمنا أنها في مجلس واحد، ولكن من أين لك أنها بلفظ واحد فافهم. وسترى تمام هذا المبحث إن شاء الله، في الكلام على حديث طاوس عند مسلم.
الثاني: أن داود بن الحصين الذي هو راوي هذا الحديث عن عكرمة ليس بثقة في عكرمة.
قال ابن حجر في "التقريب": داود بن الحصين الأموي مولاهم أبو سليمان المدني ثقة إلا في عكرمة، ورمى برأي الخوارج اهـ. وإذا كان غير ثقة في عكرمة كان الحديث المذكور من رواية غير ثقة. مع أنه قدمنا أنه لو كان صحيحا لما كانت فيه حجة.
الثالث: ما ذكره ابن حجر في "فتح الباري"، فإنه قال فيه ما نصه: الثالث: أن أبا داود رجح أن ركانة إنما طلق امرأته البتة كما أخرجه هو من طريق آل بيت ركانة، وهو تعليل قوي؛ لجواز أن يكون بعض رواته حمل البتة على الثلاث، فقال طلقها ثلاثا، فبهذه النكتة يقف الاستدلال بحديث ابن عباس. اهـ منه بلفظه.
يعني حديث ابن إسحاق عن داود بن الحصين المذكور عن عكرمة، عن ابن عباس، مع أنا قدمنا أن الحديث لا دليل فيه أصلا على محل النزاع. وبما ذكرنا يظهر سقوط الاستدلال بحديث ابن إسحاق المذكور.
الحديث الثاني من الأحاديث الأربعة التي استدل بها من جعل الثلاث واحدة: هو

ج / 1 ص -119- ما جاء في بعض روايات حديث ابن عمر، من أنه طلق امرأته في الحيض ثلاثا فاحتسب بواحدة، ولا يخفى سقوط هذا الاستدلال، وأن الصحيح أنه إنما طلقها واحدة، كما جاء في الروايات الصحيحة عند مسلم وغيره.
وقال النووي في "شرح مسلم"، ما نصه: وأما حديث ابن عمر فالروايات الصحيحة التي ذكرها مسلم وغيره أنه طلقها واحدة.
وقال القرطبي في "تفسيره"، ما نصه: والمحفوظ أن ابن عمر طلق امرأته واحدة في الحيض.
قال عبد الله: وكان تطليقه إياها في الحيض واحدة؛ غير أنه خالف السنة. وكذلك قال صالح بن كيسان، وموسى بن عقبة، وإسماعيل بن أمية. وليث بن سعد، وابن أبي ذئب، وابن جريج، وجابر، وإسماعيل بن إبراهيم بن عقبة، عن نافع، أن ابن عمر طلق تطليقة واحدة.
وكذا قال الزهري عن سالم عن أبيه، ويونس بن جبير والشعبي والحسن. اهـ منه بلفظه. فسقوط الاستدلال بحديث ابن عمر في غاية الظهور.
الحديث الثالث من أدلتهم: هو ما رواه أبو داود في "سننه"، حدثنا أحمد بن صالح، حدثنا عبد الرزاق، أخبرنا ابن جريج، قال: أخبرني بعض بني أبي رافع، مولى النبي صلى الله عليه وسلم، عن عكرمة، عن ابن عباس، قال: طلق عبد يزيد ـ أبو ركانة وإخوته، أم ركانة، ونكح امرأة من مزينة، فجاءت إلى النبي صلى الله عليه وسلم، فقالت: ما يغني عني إلا كما تغني هذه الشعرة ـ لشعرة أخذتها من رأسها ـ ففرق بيني وبينه. فأخذت النبي صلى الله عليه وسلم حمية، فدعا بركانة وإخوته، ثم قال لجلسائه: "أترون فلانا يشبه منه كذا وكذا من عبد يزيد ؟ وفلانا يشبه منه كذا وكذا" ؟ قالوا: نعم، فقال النبي صلى الله عليه وسلم: "طلقها"، ففعل، فقال: "راجع امرأتك أم ركانة"، فقال: "إني طلقتها ثلاثا يا رسول الله، قال: "قد علمت، راجعها"، وتلا: {يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ وَأَحْصُوا الْعِدَّةَ} [65/1].
قال مقيده عفا الله عنه: والاستدلال بهذا الحديث ظاهر السقوط؛ لأن ابن جريج قال: أخبرني بعض بني أبي رافع، وهي رواية عن مجهول لا يدرى من هو ؟ فسقوطها كما ترى. ولا شك أن حديث أبي داود المتقدم أولى بالقبول من هذا الذي لا خلاف في

ج / 1 ص -120- ضعفه.
وقد تقدم أن ذلك فيه أنه طلقها البتة، وأن النبي صلى الله عليه وسلم أحلفه ما أراد إلا واحدة، وهو دليل واضح على نفوذ الطلقات المجتمعة كما تقدم.
الحديث الرابع هو ما أخرجه مسلم في "صحيحه": حدثنا إسحاق بن إبراهيم ومحمد بن رافع واللفظ لابن رافع.
قال إسحاق: أخبرنا وقال ابن رافع: حدثنا عبد الرزاق، أخبرنا معمر، عن ابن طاوس عن أبيه، عن ابن عباس، قال: كان الطلاق على عهد رسول الله صلى الله عليه وسلم وأبي بكر وسنتين من خلافة عمر طلاق الثلاث واحدة، فقال عمر بن الخطاب: إن الناس قد استعجلوا في أمر كانت لهم فيه أناة، فلو أمضيناه عليهم فأمضاه عليهم، حدثنا إسحاق بن إبراهيم، أخبرنا روح بن عبادة، أخبرنا ابن جريج، وحدثنا ابن رافع واللفظ له، حدثنا عبد الرزاق، أخبرنا ابن جريج، أخبرني ابن طاوس عن أبيه، أن أبا الصهباء قال لابن عباس: أتعلم إنما كانت الثلاث تجعل واحدة على عهد النبي صلى الله عليه وسلم وأبي بكر وثلاثا من إمارة عمر ؟ فقال ابن عباس: نعم.
وحدثنا إسحاق بن إبراهيم، أخبرنا سليمان بن حرب، عن حماد بن زيد، عن أيوب السختياني، عن إبراهيم بن ميسرة، عن طاوس، أن أبا الصهباء قال لابن عباس: هات من هناتك، ألم يكن الطلاق الثلاث على عهد رسول الله صلى الله عليه وسلم وأبي بكر واحدة ؟ فقال: قد كان ذلك، فلما كان في عهد عمر تتايع الناس في الطلاق فأجازه عليهم، هذا لفظ مسلم في "صحيحه".
وهذه الطريق الأخيرة أخرجها أبو داود ولكن لم يسم إبراهيم بن ميسرة.
وقال بدله عن غيره واحد، ولفظ المتن أما علمت أن الرجل كان إذا طلق امرأته ثلاثا قبل أن يدخل بها جعلوها واحدة على عهد رسول الله صلى الله عليه وسلم وأبي بكر وصدرا من إمارة عمر؟.
قال ابن عباس: بلى، كان الرجل إذا طلق امرأته ثلاثا قبل أن يدخل بها جعلوها واحدة على عهد رسول الله صلى الله عليه وسلم وأبي بكر وصدرا من إمارة عمر، فلما رأى الناس يعني عمر، قد تتايعوا فيها، قال: أجيزوهن عليهم، وللجمهور عن حديث ابن عباس هذا عدة أجوبة:

ج / 1 ص -121- الأول: أن الثلاث المذكورة فيه التي كانت تجعل واحدة، ليس في شيء من روايات الحديث التصريح بأنها واقعة بلفظ واحد، ولفظ طلاق الثلاث لا يلزم منه لغة ولا عقلا ولا شرعا أن تكون بلفظ واحد، فمن قال لزوجته: أنت طالق، أنت طالق، أنت طالق، ثلاث مرات، في وقت واحد، فطلاقه هذا طلاق الثلاث؛ لأنه صرح بالطلاق فيه ثلاث مرات، وإذا قيل لمن جزم بأن المراد في الحديث إيقاع الثلاث بكلمة واحدة، من أين أخذت كونها بكلمة واحدة ؟ فهل في لفظ من ألفاظ الحديث أنها بكلمة واحدة ؟ وهل يمنع إطلاق الطلاق الثلاث على الطلاق بكلمات متعددة ؟ فإن قال: لا، يقال له طلاق الثلاث إلا إذا كان بكلمة واحدة، فلا شك في أن دعواه هذه غير صحيحة، وإن اعترف بالحق وقال: يجوز إطلاقه على ما أوقع بكلمة واحدة، وعلى ما أوقع بكلمات متعددة، وهو أسد بظاهر اللفظ، قيل له: وإذن فجزمك بكونه بكلمة واحدة لا وجه له، وإذا لم يتعين في الحديث كون الثلاث بلفظ واحد سقط الاستدلال به من أصله في محل النزاع. ومما يدل على أنه لا يلزم من لفظ طلاق الثلاث في هذا الحديث كونها بكلمة واحدة، أن الإمام أبا عبد الرحمن النسائي مع جلالته وعلمه وشدة فهمه، ما فهم من هذا الحديث إلا أن المراد بطلاق الثلاث فيه، أنت طالق، أنت طالق، أنت طالق، بتفريق الطلقات؛ لأن لفظ الثلاث أظهر في إيقاع الطلاق ثلاث مرات. ولذا ترجم في "سننه"، لرواية أبي داود المذكورة في هذا الحديث. فقال: "باب طلاق الثلاث المتفرقة قبل الدخول بالزوجة" ثم قال: أخبرنا أبو داود سليمان بن سيف قال: حدثنا أبو عاصم عن ابن جريج عن ابن طاوس عن أبيه: أن أبا الصهباء جاء إلى ابن عباس رضي الله عنهما فقال: يا ابن عباس، ألم تعلم أن الثلاث كانت على عهد رسول الله صلى الله عليه وسلم وأبي بكر وصدرا من خلافة عمر ترد إلى الواحدة ؟ قال: نعم، فترى هذا الإمام الجليل صرح بأن طلاق الثلاث في هذا الحديث ليس بلفظ واحد بل بإلفاظ متفرقة، ويدل على صحة ما فهمه النسائي رحمه الله من الحديث ما ذكره ابن القيم في "زاد المعاد"، في الرد على من استدل لوقوع الثلاث دفعة، بحديث عائشة: أن رجلا طلق امرأته ثلاثا فتزوجت. الحديث. فإنه قال فيه ما نصه: ولكن أين في الحديث أنه طلق الثلاث بفم واحد ؟ بل الحديث حجة لنا فإنه لا يقال فعل ذلك ثلاثا وقال ثلاثا، إلا من فعل وقال مرة بعد مرة، وهذا هو المعقول في لغات الأمم عربهم وعجمهم. كما يقال قذفه ثلاثا وشتمه ثلاثا وسلم عليه ثلاثا. اهـ منه بلفظه.

ج / 1 ص -122- وهو دليل واضح لصحة ما فهمه أبو عبد الرحمن النسائي رحمه الله، من الحديث؛ لأن لفظ الثلاث في جميع رواياته أظهر في أنها طلقات ثلاث واقعة مرة بعد مرة، كما أوضحه ابن القيم في حديث عائشة المذكور آنفا.
وممن قال: بأن المراد بالثلاث في حديث طاوس المذكور، الثلاث المفرقة بألفاظ نحو أنت طالق، أنت طالق، أنت طالق، ابن سريج فإنه قال: يشبه أن يكون ورد في تكرير اللفظ، كأن يقول أنت طالق، أنت طالق، أنت طالق. وكانوا أولا على سلامة صدورهم، يقبل منهم أنهم أرادوا التأكيد، فلما كثر الناس في زمن عمر وكثر فيهم الخداع ونحوه؛ مما يمنع قبول من ادعى التأكيد، حمل عمر اللفظ على ظاهر التكرار، فأمضاه عليهم. قاله ابن حجر في "الفتح"، وقال: إن هذا الجواب ارتضاه القرطبي، وقواه بقول عمر: إن الناس استعجلوا في أمر كانت لهم فيه أناة.
وقال النووي في "شرح مسلم"، ما نصه: وأما حديث ابن عباس فاختلف الناس في جوابه وتأويله، فالأصح أن معناه أنه كان في أول الأمر إذا قال لها: أنت طالق، أن طالق، أنت طالق، ولم ينو تأكيدا، ولا استئنافا، يحكم بوقوع طلقة؛ لقلة إرادتهم الاستئناف بذلك، فحمل على الغالب الذي هو إرادة التأكيد. فلما كان في زمن عمر رضي الله عنه وكثر استعمال الناس لهذه الصيغة، وغلب منهم إرادة الاستئناف بها، حملت عند الإطلاق على الثلاث؛ عملا بالغالب السابق إلى الفهم في ذلك العصر.
قال مقيده عفا الله عنه: وهذا الوجه لا إشكال فيه؛ لجواز تغير الحال عند تغير القصد؛ لأن الأعمال بالنيات، "ولكل امرىء ما نوى"، وظاهر اللفظ يدل لهذا كما قدمنا.
وعلى كل حال، فادعاء الجزم بأن معنى حديث طاوس المذكور أن الثلاث بلفظ واحد ادعاء خال من دليل كما رأيت، فليتق الله من تجرأ على عزو ذلك إلى النبي صلى الله عليه وسلم، مع أنه ليس في شيء من روايات حديث طاوس كون الثلاث المذكورة بلفظ واحد، ولم يتعين ذلك من اللغة، ولا من الشرع، ولا من العقل كما ترى.
قال مقيده عفا الله عنه: ويدل لكون الثلاث المذكورة ليست بلفظ واحد ما تقدم في حديث ابن إسحاق عن داود بن الحصين، عن عكرمة، عن ابن عباس، عن أحمد، وأبي يعلى، من قوله: طلق امرأته ثلاثا في مجلس واحد وقوله صلى الله عليه وسلم: "كيف طلقتها" ؟

ج / 1 ص -123- قال: ثلاثا في مجلس واحد؛ لأن التعبير بلفظ المجلس يفهم منه أنها ليست بلفظ واحد، إذ لو كان اللفظ واحدا لقال بلفظ واحد ولم يحتج إلى ذكر المجلس، إذ لا داعي لذكر الوصف الأعم وترك الأخص بلا موجب، كما هو ظاهر الجواب الثاني، عن حديث ابن عباس هو: أن معنى الحديث أن الطلاق الواقع في زمن عمر ثلاثا كان يقع قبل ذلك واحدة؛ لأنهم كانوا لا يستعملون الثلاث أصلا، أو يستعملونها نادرا. وأما في عهد عمر فكثر استعمالهم لها.
ومعنى قوله: فأمضاه عليهم، على هذا القول، أنه صنع فيه من الحكم بإيقاع الطلاق ما كان يصنع قبله، ورجح هذا التأويل ابن العربي ونسبه إلى أبي زرعة الرازي. وكذا أورده البيهقي بإسناده الصحيح إلى أبي زرعة أنه قال: معنى هذا الحديث عندي إنما تطلقون أنتم ثلاثا، كانوا يطلقون واحدة. قال النووي: وعلى هذا فيكون الخبر وقع عن اختلاف عادة الناس خاصة، لا عن تغيير الحكم في المسألة الواحدة، وهذا الجواب نقله القرطبي في تفسير قوله تعالى: {الطَّلاقُ مَرَّتَانِ} [2/229]، عن المحقق القاضي أبي الوليد الباجي، والقاضي عبد الوهاب، والكيا الطبري.
قال مقيده عفا الله عنه: ولا يخفى ما في هذا الجواب من التعسف، وإن قال به بعض أجلاء العلماء.
الجواب الثالث: عن حديث ابن عباس رضي الله عنهما، هو القول بأنه منسوخ، وأن بعض الصحابة لم يطلع على النسخ إلا في عهد عمر، فقد نقل البيهقي في "السنن الكبرى"، في باب من جعل الثلاث واحدة عن الإمام الشافعي ما نصه:
قال الشافعي: فإن كان معنى قول ابن عباس أن الثلاث كانت تحسب على عهد رسول الله صلى الله عليه وسلم واحدة، يعني أنه بأمر النبي صلى الله عليه وسلم، فالذي يشبه والله أعلم أن يكون ابن عباس علم أن كان شيئا فنسخ، فإن قيل: فما دل على ما وصفت ؟ قيل: لا يشبه أن يكون ابن عباس يروي عن رسول الله صلى الله عليه وسلم شيئا ثم يخالفه بشيء لم يعلمه كان من النبي صلى الله عليه وسلم فيه خلاف. قال الشيخ: ورواية عكرمة عن ابن عباس، قد مضت في النسخ وفيها تأكيد لصحة هذا التأويل. قال الشافعي: فإن قيل: فلعل هذا شيء روي عن عمر، فقال فيه ابن عباس بقول عمر رضي الله عنه، قيل: قد علمنا أن ابن عباس رضي الله عنهما يخالف عمر رضي الله عنه في نكاح المتعة، وفي بيع الدينار بالدينارين، وفي بيع أمهات الأولاد وغيره، فكيف يوافقه في شيء يروى عن النبي صلى الله عليه وسلم فيه خلافه ؟ اهـ

ج / 1 ص -124- محل الحاجة من البيهقي بلفظه.
وقال الحافظ ابن حجر في "فتح الباري"، ما نصه: الجواب الثالث دعوى النسخ، فنقل البيهقي عن الشافعي أنه قال: يشبه أن يكون ابن عباس علم شيئا نسخ ذلك، قال البيهقي: ويقويه ما أخرجه أبو داود من طريق يزيد النحوي،
عن عكرمة، عن ابن عباس، قال: كان الرجل إذا طلق امرأته فهو أحق برجعتها، وإن طلقها ثلاثا، فنسخ ذلك. والترجمة التي ذكر تحتها أبو داود الحديث المذكور هي قوله: "باب نسخ المراجعة بعد التطليقات الثلاث".
وقال ابن كثير في تفسير قوله تعالى: {الطَّلاقُ مَرَّتَانِ} الآية ، بعد أن ساق حديث أبي داود المذكور آنفا ما نصه: ورواه النسائي عن زكريا بن يحيى عن إسحاق بن إبراهيم، عن علي بن الحسين به، وقال ابن أبي حاتم: حدثنا هارون بن إسحاق، حدثنا عبدة يعني: ابن سليمان، عن هشام بن عروة، عن أبيه، أن رجلا قال لامرأته لا أطلقك أبدا، ولا آويك أبدا، قالت: وكيف ذلك ؟ قال: أطلق حتى إذا دنا أجلك راجعتك، فأتت رسول الله صلى الله عليه وسلم وذكرت له ذلك، فأنزل الله عز وجل: {الطَّلاقُ مَرَّتَانِ}، قال: فاستقبل الناس الطلاق من كان طلق ومن لم يكن طلق، وقد رواه أبو بكر بن مردويه من طريق محمد بن سليمان، عن يعلى بن شبيب، مولى الزبير، عن هشام، عن أبيه، عن عائشة: فذكره بنحو ما تقدم، ورواه الترمذي عن قتيبة عن يعلى بن شبيب به، ثم رواه عن أبي كريب، عن ابن إدريس، عن هشام، عن أبيه مرسلا وقال: هذا أصح. ورواه
الحاكم في "مستدركه"، من طريق يعقوب بن حميد بن كليب، عن يعلى بن شبيب به، وقال: صحيح الإسناد.
ثم قال ابن مردويه: حدثنا محمد بن أحمد بن إبراهيم، حدثنا إسماعيل بن عبد الله، حدثنا محمد بن حميد، حدثنا سلمة بن الفضل، عن محمد بن إسحاق، عن هشام بن عروة، عن أبيه، عن عائشة، قالت: لم يكن للطلاق وقت، يطلق الرجل امرأته ثم يراجعها، ما لم تنقض العدة، وكان بين رجل من الأنصار وبين أهله بعض ما يكون بين الناس، فقال: والله لأتركنك لا أيما، ولا ذات زوج، فجعل يطلقها حتى إذا كادت العدة أن تنقضي راجعها، ففعل ذلك مرارا، فأنزل الله عز وجل: {الطَّلاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ}فوقت الطلاق ثلاثا لا رجعة فيه بعد الثالثة، حتى تنكح زوجا غيره. وهكذا روي عن قتادة مرسلا، ذكره السدي وابن زيد،

ج / 1 ص -125- وابن جرير كذلك. واختار أن هذا تفسير هذه الآية.ا هـ من ابن كثير بلفظه.
وفي هذه الروايات دلالة واضحة لنسخ المراجعة بعد الثلاث، وإنكار المازري ــ رحمه الله ــ ادعاء النسخ مردود بما رده به الحافظ ابن حجر في "فتح الباري"؛ فإنه لما نقل عن المازري إنكاره للنسخ من أوجه متعددة، قال بعده ما نصه: قلت: نقل النووي هذا الفصل في "شرح مسلم" وأقره، وهو متعقب في مواضع:
أحدها: أن الذي ادعى نسخ الحكم لم يقل: إن عمر هو الذي نسخ حتى يلزم منه ما ذكر، وإنما قال ما تقدم: يشبه أن يكون علم شيئا من ذلك نسخ، أي اطلع على ناسخ للحكم الذي رواه مرفوعا. ولذلك أفتى بخلافه، وقد سلم المازري في أثناء كلامه أن إجماعهم يدل على ناسخ، وهذا هو مراد من ادعى النسخ.
الثاني: إنكاره الخروج عن الظاهر عجيب؛ فإن الذي يحاول الجمع بالتأويل يرتكب خلاف الظاهر حتما.
الثالث: أن تغليطه من قال المراد ظهور النسخ عجيب أيضا؛ لأن المراد بظهوره انتشاره، وكلام ابن عباس أنه كان يفعل في زمن أبي بكر، محمول على أن الذي كان يفعله من لم يبلغه النسخ، فلا يلزم ما ذكر من إجماعهم على الخطأ. اهـ محل الحاجة من "فتح الباري" بلفظه، ولا إشكال فيه؛ لأن كثيرا من الصحابة اطلع على كثير من الأحكام لم يكن يعلمه، وقد وقع ذلك في خلافة أبي بكر، وعمر، وعثمان، فأبو بكر لم يكن عالما بقضاء رسول الله صلى الله عليه وسلم،
في ميراث الجدة حتى أخبره المغيرة بن شعبة، ومحمد بن مسلمة، وعمر لم يكن عنده علم بقضاء رسول الله صلى الله عليه وسلم في دية الجنين حتى أخبره المذكوران قبل، ولم يكن عنده علم من أخذ رسول الله صلى الله عليه وسلم الجزية من مجوس هجر حتى أخبره عبد الرحمن بن عوف. ولا من الاستئذان ثلاثا، حتى أخبره أبو موسى الأشعري، وأبو سعيد الخدري، وعثمان لم يكن عنده علم بأن رسول الله صلى الله عليه وسلم أوجب السكنى للمتوفى عنها زمن العدة، حتى أخبرته فريعة بنت مالك.
والعباس بن عبد المطلب، وفاطمة الزهراء رضي الله عنهما، لم يكن عندهما علم بأن النبي صلى الله عليه وسلم قال: "إنا معاشر الأنبياء لا نورث" الحديث، حتى طلبا ميراثهما من رسول الله صلى الله عليه وسلم، وأمثال هذا كثيرة جدا، وأوضح دليل يزيل الإشكال عن القول بالنسخ المذكور وقوع مثله، واعتراف المخالف به في نكاح المتعة، فإن مسلما روى عن جابر

ج / 1 ص -126- رضي الله عنه: "أن متعة النساء كانت تفعل في عهد النبي صلى الله عليه وسلم وأبي بكر، وصدرا من خلافة عمر، قال: ثم نهانا عمر عنها فانتهينا وهذا مثل ما وقع في طلاق الثلاث طبقا"ما أشبه الليلة بالبارحة": [الطويل]

فإلا يكنها أو تكنه فإنه أخوها غذته أمه بلبانها

فمن الغريب أن يسلم منصف إمكان النسخ في إحداهما، ويدعي استحالته في الأخرى، مع أن كلا منهما روى مسلم فيها عن صحابي جليل: أن ذلك الأمر كان يفعل في زمن النبي صلى الله عليه وسلم، وأبي بكر، وصدرا من خلافة عمر، في مسألة تتعلق بالفروج ثم غيره عمر.
ومن أجاز نسخ نكاح المتعة، وأحال نسخ جعل الثلاث واحدة، يقال له: ما لبائك تجر وبائي لا تجر ؟ فإن قيل: نكاح المتعة صح النص بنسخه. قلنا: قد رأيت الروايات المتقدمة بنسخ المراجعة بعد الثلاث. وممن جزم بنسخ جعل الثلاث واحدة، الإمام أبو داود رحمه الله تعالى ورأى أن جعلها واحدة إنما هو في الزمن الذي كان يرتجع فيه بعد ثلاث تطليقات وأكثر، قال في "سننه": "باب نسخ المراجعة بعد التطليقات الثلاث"، ثم ساق بسنده حديث ابن عباس قال: {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ وَلا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ} الآية [2/228]. وذلك أن الرجل كان إذا طلق امرأته فهو أحق برجعتها وإن طلقها ثلاثا فنسخ ذلك، وقال: {الطَّلاقُ مَرَّتَانِ} الآية . وأخرج نحوه النسائي وفي إسناده علي بن الحسين بن واقد، قال فيه ابن حجر في "التقريب": صدوق يهم، وروى مالك في "الموطأ"، عن هشام بن عروة عن أبيه، أنه قال: كان الرجل إذا طلق امرأته ثم ارتجعها قبل أن تنقضي عدتها كان ذلك له، وإن طلقها ألف مرة فعمد رجل إلى امرأته فطلقها حتى إذا أشرفت على انقضاء عدتها راجعها، ثم قال: لا آويك ولا أطلقك، فأنزل الله: {الطَّلاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ}، فاستقبل الناس الطلاق جديدا من يومئذ، من كان طلق منهم أو لم يطلق.
ويؤيد هذا أن عمر لم ينكر عليه أحد من أصحاب رسول الله صلى الله عليه وسلم، إيقاع الثلاث دفعة مع كثرتهم، وعلمهم، وورعهم، ويؤيده: أن كثيرا جدا من الصحابة الأجلاء العلماء صح عنهم القول بذلك، كابن عباس، وعمر، وابن عمر، وخلق لا يحصى.

ج / 1 ص -127- والناسخ الذي نسخ المراجعة بعد الثلاث، قال بعض العلماء: إنه قوله تعالى: {الطَّلاقُ مَرَّتَانِ}، كما جاء مبينا في الروايات المتقدمة، ولا مانع عقلا ولا عادة من أن يجهل مثل هذا الناسخ كثير من الناس إلى خلافة عمر، مع أنه صلى الله عليه وسلم صرح بنسخها وتحريمها إلى يوم القيامة، في غزوة الفتح، وفي حجة الوداع أيضا، كما جاء في رواية عند مسلم.
ومع أن القرآن دل على تحريم غير الزوجة والسرية، بقوله: {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ، إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} [23/6،5]، ومعلوم أن المرأة المتمتع بها ليست بزوجة ولا سرية كما يأتي تحقيقه إن شاء الله تعالى في سورة "النساء"، في الكلام على قوله تعالى: {فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ} الآية [4/24]،. والذين قالوا: بالنسخ، قالوا: في معنى قول عمر: إن الناس استعجلوا في أمر كانت لهم فيه أناة، أن المراد بالأناة، أنهم كانوا يتأنون في الطلاق فلا يوقعون الثلاث في وقت واحد. ومعنى استعجالهم أنهم صاروا يوقعونها بلفظ واحد، على القول بأن ذلك هو معنى الحديث. وقد قدمنا أنه لا يتعين كونه هو معناه، وإمضاؤه له عليهم إذن هو اللازم، ولا ينافيه قوله فلو أمضيناه عليهم، يعني ألزمناهم بمقتضى ما قالوا، ونظيره: قول جابر عند مسلم في نكاح المتعة: فنهانا عنها عمر. فظاهر كل منهما أنه اجتهاد من عمر، والنسخ ثابت فيهما معا كما رأيت، وليست الأناة في المنسوخ، وإنما هي في عدم الاستعجال بإيقاع الثلاث دفعة. وعلى القول الأول: إن المراد بالثلاث التي كانت تجعل واحدة، أنت طالق، أنت طالق، أنت طالق. فالظاهر في إمضائه لها عليهم أنه من حيث تغير قصدهم من التأكيد إلى التأسيس كما تقدم. ولا إشكال في ذلك.
أما كون عمر كان يعلم أن رسول الله صلى الله عليه وسلم، كان يجعل الثلاث بلفظ واحد واحدة، فتعمد مخالفة رسول الله صلى الله عليه وسلم وجعلها ثلاثا، ولم ينكر عليه أحد من الصحابة، فلا يخفى بعده، والعلم عند الله تعالى.
الجواب الرابع: عن حديث ابن عباس رضي الله تعالى عنهما، أن رواية طاوس عن ابن عباس مخالفة لما رواه عنه الحفاظ من أصحابه، فقد روى عنه لزوم الثلاث دفعة سعيد بن جبير، وعطاء بن أبي رباح، ومجاهد، وعكرمة، وعمرو بن دينار، ومالك بن الحارث، ومحمد بن إياس بن البكير، ومعاوية بن أبي عياش الأنصاري، كما نقله البيهقي في "السنن الكبرى"، والقرطبي وغيرهما.

ج / 1 ص -128- وقال البيهقي في "السنن الكبرى": إن البخاري لم يخرج هذا الحديث؛ لمخالفة هؤلاء لرواية طاوس عن ابن عباس.
وقال الأثرم: سألت أبا عبد الله عن حديث ابن عباس: كان الطلاق الثلاث على عهد رسول الله صلى الله عليه وسلم، وأبي بكر، وعمر رضي الله عنهما، طلاق الثلاث واحدة، بأي شيء تدفعه ؟ قال برواية الناس عن ابن عباس من وجوه خلافه، وكذلك نقل عنه ابن منصور قاله ابن القيم.
قال مقيده عفا الله عنه: فهذا إمام المحدثين وسيد المسلمين في عصره الذي تدارك الله به الإسلام بعد ما كاد تتزلزل قواعده، وتغير عقائده، أبو عبد الله أحمد بن حنبل رحمه الله تعالى قال للأثرم وابن منصور: إنه رفض حديث ابن عباس قصدا؛ لأنه يرى عدم الاحتجاج به في لزوم الثلاث بلفظ واحد؛ لرواية الحفاظ عن ابن عباس ما يخالف ذلك، وهذا الإمام محمد بن إسماعيل البخاري، وهو هو، ذكر عنه الحافظ البيهقي أنه ترك هذا الحديث عمدا؛ لذلك الموجب الذي تركه من أجله الإمام أحمد. ولا شك أنهما ما تركاه إلا لموجب يقتضي ذلك، فإن قيل: رواية طاوس في حكم المرفوع، ورواية الجماعة المذكورين موقوفة على ابن عباس، والمرفوع لا يعارض بالموقوف.
فالجواب أن الصحابي إذا خالف ما روي ففيه للعلماء قولان: وهما روايتان عن أحمد رحمه الله:
الأولى: أنه لا يحتج بالحديث؛ لأن أعلم الناس به راويه وقد ترك العمل به، وهو عدل، عارف، وعلى هذه رواية فلا إشكال.
وعلى الرواية الأخرى التي هي المشهورة عند العلماء أن العبرة بروايته لا بقوله. فإنه لا تقدم روايته إلا إذا كانت صريحة المعنى، أو ظاهرة فيه ظهورا يضعف معه احتمال مقابله، أما إذا كانت محتملة لغير ذلك المعنى احتمالا قويا فإن مخالفة الراوي لما روى تدل على أن ذلك المحتمل الذي ترك ليس هو معنى ما روى، وقد قدمنا أن لفظ طلاق الثلاث في حديث طاوس المذكور محتمل احتمالا قويا لأن تكون الطلقات مفرقة، كما جزم به النسائي وصححه النووي، والقرطبي، وابن سريج فالحاصل أن ترك ابن عباس لجعل الثلاث بفم واحد واحدة يدل على أن معنى الحديث الذي روي ليس

ج / 1 ص -129- كونها بلفظ واحد كما سترى بيانه في كلام القرطبي في المفهم في الجواب الذي بعد هذا.
واعلم أن ابن عباس لم يثبت عنه أنه أفتى في الثلاث بفم واحد أنها واحدة، وما روى عنه أبو داود من طريق حماد بن زيد، عن أيوب، عن عكرمة، أن ابن عباس قال: إذا قال أنت طالق ثلاثا بفم واحد فهي واحدة فهو معارض بما رواه أبو داود نفسه من طريق إسماعيل بن إبراهيم، عن أيوب، عن عكرمة، أن ذلك من قول عكرمة لا من قول ابن عباس، وترجح رواية إسماعيل بن إبراهيم على رواية حماد بموافقة الحفاظ لإسماعيل، في أن ابن عباس يجعلها ثلاثا لا واحدة.
الجواب الخامس: هو ادعاء ضعفه وممن حاول تضعيفه ابن العربي المالكي، وابن عبد البر، والقرطبي.
قال ابن العربي المالكي: زل قوم في آخر الزمان فقالوا: إن الطلاق الثلاث في كلمة لا يلزم، وجعلوه واحدة ونسبوه إلى السلف الأول فحكوه عن علي، والزبير، وعبد الرحمن بن عوف، وابن مسعود، وابن عباس، وعزوه إلى الحجاج بن أرطاة الضعيف المنزلة، المغمور المرتبة، ورووا في ذلك حديثا ليس له أصل، وغوى قوم من أهل المسائل فتتبعوا الأهواء المبتدعة فيه وقالوا: إن قوله أنت طالق ثلاثا كذب؛ لأنه لم يطلق ثلاثا، كما لو قال: طلقت ثلاثا ولم يطلق إلا واحدة، وكما لو قال: أحلف ثلاثا كانت يمينا واحدة.
ولقد طوفت في الآفاق، ولقيت من علماء الإسلام، وأرباب المذاهب كل صادق، فما سمعت لهذه المسألة بخبر، ولا أحسست لها بأثر، إلا الشيعة الذين يرون نكاح المتعة جائزا، ولا يرون الطلاق واقعا، ولذلك قال فيهم ابن سكرة الهاشمي: [السريع]

يا من يرى المتعة في دينه حلا وإن كانت بلا مهر

ولا يرى تسعين تطليقة تبين منه ربة الخدر

من هاهنا طابت مواليدكم فاغتنموها يا بني الفطر

وقد اتفق علماء الإسلام، وأرباب الحل والعقد في الأحكام، على أن الطلاق الثلاث في كلمة، وإن كان حراما في قول بعضهم، وبدعة في قول الآخرين، لازم. وأين هؤلاء البؤساء من عالم الدين، وعلم الإسلام، محمد بن إسماعيل البخاري، وقد قال في

ج / 1 ص -130- "صحيحه": "باب جواز الطلاق الثلاث"، لقوله تعالى: {الطَّلاقُ مَرَّتَانِ}.
وذكر حديث اللعان: فطلقها ثلاثا قبل أن يأمره رسول الله صلى الله عليه وسلم، ولم يغير عليه النبي صلى الله عليه وسلم،
ولا يقر على الباطل؛ ولأنه جمع ما فسح له في تفريقه، فألزمته الشريعة حكمه وما نسبوه إلى الصحابة كذب بحت، لا أصل له في كتاب ولا رواية له عن أحد.
وقد أدخل مالك في "موطئه" عن علي أن الحرام ثلاث لازمة في كلمة، فهذا في معناها، فكيف إذا صرح بها. وأما حديث الحجاج بن أرطاة فغير مقبول في الملة، ولا عند أحد من الأئمة. فإن قيل: ففي "صحيح مسلم" عن ابن عباس وذكر حديث أبي الصهباء المذكور، قلنا: هذا لا متعلق فيه من خمسة أوجه:
الأول: أنه حديث مختلف في صحته فكيف يقدم على إجماع الأمة ؟ ولم يعرف لها في هذه المسألة خلاف إلا عن قوم انحطوا عن رتبة التابعين. وقد سبق العصران الكريمان والاتفاق على لزوم الثلاث، فإن رووا ذلك عن أحد منهم فلا تقبلوا منهم إلا ما يقبلون منكم: نقل العدل عن العدل. ولا تجد هذه المسألة منسوبة إلى أحد من السلف أبدا.
الثاني: أن هذا الحديث لم يرو إلا عن ابن عباس ولم يرو عنه إلا من طريق طاوس، فكيف يقبل ما لم يروه من الصحابة إلا واحد وما لم يروه عن ذلك الصحابي إلا واحد ؟ وكيف خفي على جميع الصحابة وسكتوا عنه إلا ابن عباس ؟ وكيف خفي على أصحاب ابن عباس إلا طاوس ؟ اهـ محل الغرض من كلام ابن العربي، وقال ابن عبد البر: ورواية طاوس وهم وغلط لم يعرج عليها أحد من فقهاء الأمصار بالحجاز، والشام، والعراق، والمشرق، والمغرب. وقد قيل: إن أبا الصهباء لا يعرف في موالي ابن عباس.
قال مقيده - عفا الله عنه- إن مثل هذا لا يثبت به تضعيف هذا الحديث؛ لأن الأئمة كمعمر وابن جريج وغيرهما رووه عن ابن طاوس وهو إمام، عن طاوس، عن ابن عباس، ورواه عن طاوس أيضا إبراهيم بن ميسرة، وهو ثقة حافظ. وانفراد الصحابي لا يضر ولو لم يرو عنه أصلا إلا واحد، كما أشار إليه العراقي في "ألفيته" بقوله: [الرجز]

في الصحيح أخرجا المسيبا وأخرج الجعفي لابن تغلبا

ج / 1 ص -131- يعني: أن الشيخين أخرجا حديث المسيب بن حزن، ولم يرو عنه أحد غير ابنه سعيد.
وأخرج البخاري حديث عمرو بن تغلب النمري، ويقال العبدي ولم يرو عنه غير الحسن البصري هذا مراده. وقد ذكر ابن أبي حاتم أن عمرو بن تغلب روى عنه أيضا الحكم بن الأعرج، قاله ابن حجر، وابن عبد البر وغيرهما.
والحاصل أن حديث طاوس ثابت في "صحيح مسلم" بسند صحيح، وما كان كذلك لا يمكن تضعيفه إلا بأمر واضح، نعم لقائل أن يقول: إن خبر الآحاد إذا كانت الدواعي متوفرة إلى نقله ولم ينقله إلا واحد ونحوه، أن ذلك يدل على عدم صحته. ووجهه أن توفر الدواعي يلزم منه أن النقل تواترا والاشتهار، فإن لم يشتهر دل على أنه لم يقع؛ لأن انتفاء اللازم يقتضي انتفاء الملزوم، وهذه قاعدة مقررة في الأصول، أشار إليها في "مراقي السعود" بقوله عاطفا على ما يحكم فيه بعدم صحة الخبر: [الرجز]

..................... وخبر الآحاد في السني

حيث دواعي نقله تواترا نرى لها لو قاله تقررا

وجزم بها غير واحد من الأصوليين، وقال صاحب "جمع الجوامع" عاطفا على ما يجزم فيه بعدم صحة الخبر. والمنقول آحادا فيما تتوفر الدواعي إلى نقله خلافا للرافضة. اهـ منه بلفظه.
ومراده أن مما يجزم بعدم صحته، الخبر المنقول آحادا مع توفر الدواعي إلى نقله.
وقال ابن الحاجب في "مختصره الأصولي" مسألة: إذا انفرد واحد فيما يتوفر الدواعي إلى نقله، وقد شاركه خلق كثير. كما لو انفرد واحد بقتل خطيب على المنبر في مدينة فهو كاذب قطعا خلافا للشيعة.
اهـ محل الغرض منه بلفظه. وفي المسألة مناقشات وأجوبة عنها معروفة في الأصول.
قال مقيده عفا الله عنه: ولا شك أنه على القول بأن معنى حديث طاوس المذكور أن الثلاث بلفظ واحد كانت تجعل واحدة على عهد النبي صلى الله عليه وسلم، وأبي بكر، وصدرا من خلافة عمر، ثم إن عمر غير ما كان عليه رسول الله صلى الله عليه وسلم والمسلمون في زمن أبي بكر، وعامة الصحابة أو جلهم يعلمون ذلك. فالدواعي إلى نقل ما كان عليه رسول الله صلى الله عليه وسلم والمسلمون من بعده، متوفرة توفرا لا يمكن إنكاره، لأن يرد بذلك التغيير الذي أحدثه

ج / 1 ص -132- عمر فسكوت جميع الصحابة عنه وكون ذلك لم ينقل منه حرف عن غير ابن عباس، يدل دلالة واضحة على أحد أمرين:
أحدهما: أن حديث طاوس الذي رواه عن ابن عباس ليس معناه أنها بلفظ واحد، بل بثلاثة ألفاظ في وقت واحد كما قدمنا، وكما جزم به النسائي وصححه النووي والقرطبي وابن سريج. وعليه فلا إشكال لأن تغيير عمر للحكم مبني على تغيير قصدهم والنبي صلى الله عليه وسلم قال: "إنما الأعمال بالنيات وإنما لكل امرىء ما نوى" فمن قال أنت طالق، أنت طالق، أنت طالق. ونوى التأكيد فواحدة، وأن نوى الاستئناف بكل واحدة فثلاث. واختلاف محامل اللفظ الواحد لاختلاف نيات اللافظين به لا إشكال فيه؛ لقوله صلى الله عليه وسلم: "وإنما لكل امرىء ما نوى".
والثاني: أن يكون الحديث غير محكوم بصحته لنقله آحادا مع توفر الدواعي إلى نقله، والأول أولى وأخف من الثاني، وقال القرطبي في المفهم في الكلام على حديث طاوس المذكور: وظاهر سياقه يقتضي عن جميعهم أن معظمهم كانوا يرون ذلك، والعادة في مثل هذا أن يفشو الحكم وينتشر فكيف ينفرد به واحد عن واحد ؟ قال: فهذا الوجه يقتضي التوقف عن العمل بظاهره، إن لم يقتض القطع ببطلانه. اهـ منه بواسطة نقل ابن حجر في "فتح الباري" عنه، وهو قوي جدا بحسب المقرر في الأصول كما ترى.
الجواب السادس: عن حديث ابن عباس رضي الله عنهما هو حمل لفظ الثلاث في الحديث على أن المراد بها البتة كما قدمنا في حديث ركانة، وهو من رواية ابن عباس أيضا، قال الحافظ ابن حجر في "فتح الباري" بعد أن ذكر هذا الجواب ما نصه: وهو قوي ويؤيده إدخال البخاري في هذا الباب، الآثار التي فيها البتة، والأحاديث التي فيها التصريح بالثلاث، كأنه يشير إلى عدم الفرق بينهما، وأن البتة إذا أطلقت حمل على الثلاث إلا أن أراد المطلق واحدة فيقبل، فكأن بعض رواته حمل لفظ البتة على الثلاث؛ لاشتهار التسوية بينهما، فرواها بلفظ الثلاث. وإنما المراد لفظة البتة، وكانوا في العصر الأول يقبلون ممن قال أردت بالبتة واحدة، فلما كان عهد عمر أمضى الثلاث في ظاهر الحكم. اهـ من "فتح الباري" بلفظه، وله وجه من النظر كما لا يخفى، وما يذكره كل ممن قال بلزوم الثلاث دفعة، ومن قال بعدم لزومها من الأمور النظرية ليصحح به كل مذهبه، لم نطل به الكلام؛ لأن الظاهر سقوط ذلك كله، وأن هذه المسألة إن لم يمكن

ج / 1 ص -133- تحقيقها من جهة النقل فإنه لا يمكن من جهة العقل، وقياس أنت طالق ثلاثا على أيمان اللعان في أنه لو حلفها بلفظ واحد لم تجز، قياس مع وجود الفارق؛ لأن من اقتصر على واحدة من الشهادات الأربع المذكورة في آية اللعان أجمع العلماء على أن ذلك كما لو لم يأت بشيء منها أصلا، بخلاف الطلقات الثلاث فمن اقتصر على واحدة منها اعتبرت إجماعا، وحصلت بها البينونة بانقضاء العدة إجماعا.
الجواب السابع: هو ما ذكره بعضهم من أن حديث طاوس المذكور ليس فيه أن النبي صلى الله عليه وسلم علم بذلك فأقره،
والدليل إنما هو فيما علم به وأقره، لا فيما لم يعلم فيه.
قال مقيده ـ عفا الله عنه ـ ولا يخفى ضعف هذا الجواب؛ لأن جماهير المحدثين والأصوليين على أن ما أسنده الصحابي إلى عهد النبي صلى الله عليه وسلم له حكم المرفوع، وإن لم يصرح بأنه بلغه صلى الله عليه وسلم وأقره.
الجواب الثامن: أن حديث ابن عباس المذكور في غير المدخول بها خاصة؛ لأنه إن قال لها أنت طالق بانت بمجرد اللفظ، فلو قال ثلاثا لم يصادف لفظ الثلاث محلا؛ لوقوع البينونة قبلها. وحجة هذا القول أن بعض الروايات كرواية أبي داود جاء فيها التقييد بغير المدخول بها، والمقرر في الأصول هو حمل المطلق على المقيد، ولا سيما إذا اتحد الحكم والسبب كما هنا قال في "مراقي السعود": [الرجز]

وحمل مطلق على ذاك وجب إن فيهما اتحد حكم والسبب

وما ذكره الأبي رحمه الله من أن الإطلاق والتقييد إنما هو في حديثين، أما في حديث واحد من طريقين فمن زيادة العدل فمردود؛ بأنه لا دليل عليه. وأنه مخالف لظاهر كلام عامة العلماء، ولا وجه للفرق بينهما. وما ذكره الشوكاني ـ رحمه الله ـ في "نيل الأوطار" من أن رواية أبي داود التي فيها التقييد بعدم الدخول فرد من أفراد الروايات العامة، وذكر بعض أفراد العام بحكم العام لا يخصصه، لا يظهر؛ لأن هذه المسألة من مسائل المطلق والمقيد، لا من مسائل ذكر بعض أفراد العام، فالروايات التي أخرجها مسلم مطلقة عن قيد عدم الدخول، والرواية التي أخرجها أبو داود مقيدة بعدم الدخول كما ترى، والمقرر في الأصول حمل المطلق على المقيد، ولا سيما إن اتحد الحكم والسبب كما هنا. نعم لقائل أن يقول إن كلام ابن عباس في رواية أبي داود المذكور وارد على سؤال إبي الصهباء، وأبو الصهباء لم يسأل إلا عن غير المدخول بها، فجواب ابن عباس لا مفهوم مخالفة له؛ لأنه إنما خص غير المدخول بها لمطابقة

ج / 1 ص -134- الجواب للسؤال.
وقد تقرر في الأصول أن من موانع اعتبار دليل الخطاب أعني مفهوم المخالفة، كون الكلام واردا جوابا لسؤال؛ لأن تخصيص المنطوق بالذكر لمطابقة السؤال فلا يتعين كونه لإخراج حكم المفهوم عن المنطوق.
وأشار إليه في "مراقي السعود" في ذكر موانع اعتبار مفهوم المخالفة بقوله: [الرجز]

أو جهل الحكم أو النطق انجلب للسؤل أو جرى على الذي غلب

ومحل الشاهد منه قوله: أو النطق انجلب للسؤل.
وقد قدمنا أن رواية أبي داود المذكورة عن أيوب السختياني عن غير واحد عن طاوس وهو صريح في أن من روى عنهم أيوب مجهولون، ومن لم يعرف من هو، لا يصح الحكم بروايته. ولذا قال النووي في "شرح مسلم" ما نصه: وأما هذه الرواية التي لأبي داود فضعيفة، رواها أيوب عن قوم مجهولين، عن طاوس، عن ابن عباس، فلا يحتج بها والله أعلم، انتهى منه بلفظه. وقال المنذري في "مختصر سنن أبي داود" بعد أن ساق الحديث المذكور ما نصه: الرواة عن طاوس مجاهيل، انتهى منه بلفظه، وضعف رواية أبي داود هذه ظاهر كما ترى للجهل بمن روى عن طاوس فيها، وقال ابن القيم في "زاد المعاد" بعد أن ساق لفظ هذه الرواية ما نصه: وهذا لفظ الحديث وهو بأصح إسناد، انتهى محل الغرض منه بلفظه فانظره مع ما تقدم. هذا ملخص كلام العلماء في هذه المسألة مع ما فيها من النصوص الشرعية.
قال مقيده ـ عفا الله عنه ـ الذي يظهر لنا صوابه في هذه المسألة هو ما ذهب إليه الإمام الشافعي رحمه الله تعالى، وهو أن الحق فيها دائر بين أمرين:
أحدهما: أن يكون المراد بحديث طاوس المذكور كون الثلاث المذكورة ليست بلفظ واحد.
الثاني: أنه إن كان معناه أنها بلفظ واحد فإن ذلك منسوخ ولم يشتهر العلم بنسخه بين الصحابة إلا في زمان عمر، كما وقع نظيره في نكاح المتعة.
أما الشافعي فقد نقل عنه البيهقي في "السنن الكبرى" ما نصه: فإن كان معنى قول ابن عباس إن الثلاث كانت تحسب على عهد النبي صلى الله عليه وسلم واحدة، يعني أنه بأمر رسول الله صلى الله عليه وسلم، فالذي يشبه، والله أعلم، أن يكون ابن عباس قد علم أن كان شيء

ج / 1 ص -135- فنسخ، فإن قيل: فما دل على ما وصفت ؟ قيل: لا يشبه أن يكون ابن عباس يروي عن رسول الله صلى الله عليه وسلم شيئا ثم يخالفه بشيء لم يعلمه، كان من النبي صلى الله عليه وسلم فيه خلاف.
قال الشيخ: رواية عكرمة، عن ابن عباس قد مضت في النسخ وفيه تأكيد لصحة هذا التأويل، قال الشافعي: فإن قيل فلعل هذا شيء روي عن عمر فقال فيه ابن عباس بقول عمر رضي الله عنهم قيل: قد علمنا أن ابن عباس يخالف عمر رضي الله عنه في نكاح المتعة، وفي بيع الدينار بالدينارين، وفي بيع أمهات الأولاد وغيره، فكيف يوافقه في شيء يروى عن النبي صلى الله عليه وسلم فيه خلاف ما قال ؟ اهـ محل الغرض منه بلفظه.
ومعناه واضح في أن الحق دائر بين الأمرين المذكورين؛ لأن قوله فإن كان معنى قول ابن عباس... الخ يدل على أن غير ذلك محتمل، وعلى أن المعنى أنها ثلاث بفم واحد، وقد أقر النبي صلى الله عليه وسلم على جعلها واحدة، فالذي يشبه عنده أن يكون منسوخا، ونحن نقول: إن الظاهر لنا دوران الحق بين الأمرين كما قال الشافعي رحمه الله تعالى، إما أن يكون معنى حديث طاوس المذكور أن الثلاث ليست بلفظ واحد، بل بألفاظ متفرقة بنسق واحد كأنت طالق، أنت طالق، أنت طالق. وهذه الصورة تدخل لغة في معنى طلاق الثلاث دخولا لا يمكن نفيه، ولا سيما على الرواية التي أخرجها أبو داود التي جزم ابن القيم بأن إسنادها أصح أسناد، فإن لفظها: أن أبا الصهباء قال لابن عباس: أما علمت أن الرجل كان إذا طلق امرأته ثلاثا قبل أن يدخل بها جعلوها واحدة على عهد رسول الله صلى الله عليه وسلم، وأبي بكر، وصدرا من إمارة عمر ؟ قال ابن عباس: بلى ! كان الرجل إذا طلق امرأته ثلاثا قبل أن يدخل بها جعلوها واحدة على عهد رسول الله صلى الله عليه وسلم وأبي بكر وصدرا من إمارة عمر، فلما رأى الناس قد تتايعوا فيها قال: أجيزوهن عليهم، فإن هذه الرواية بلفظ طلقها ثلاثا وهو أظهر في كونها متفرقة بثلاثة ألفاظ، كما جزم به ابن القيم في رده الاستدلال بحديث عائشة الثابت في الصحيح. فقد قال في "زاد المعاد" ما نصه: وأما استدلالكم بحديث عائشة أن رجلا طلق ثلاثا فتزوجت، فسئل النبي صلى الله عليه وسلم هل تحل للأول؟ قال: "لا، حتى تذوق العسيلة" فهذا مما لا ننازعكم فيه، نعم هو حجة على من اكتفى بمجرد عقد الثاني. ولكن أين في الحديث أنه طلق الثلاث بفم واحد؟ بل الحديث حجة لنا، فإنه لا يقال فعل ذلك ثلاثا، وقال ثلاثا، إلا من فعل وقال مرة بعد مرة، وهذا هو المعقول في لغات الأمم عربهم وعجمهم. كما يقال قذفه ثلاثا، وشتمه ثلاثا، وسلم عليه ثلاثا، انتهى منه بلفظه.

ج / 1 ص -136- وقد عرفت أن لفظ رواية أبي داود موافق للفظ عائشة الثابت في الصحيح الذي جزم فيه ابن القيم، بأنه لا يدل على أن الثلاث بفم واحد، بل دلالته على أنها بألفاظ متفرقة متعينة في جميع لغات الأمم،
ويؤيده أن البيهقي في "السنن الكبرى" قال ما نصه: وذهب أبو يحيى الساجي إلى أن معناه إذا قال للبكر: أنت طالق، أنت طالق، أنت طالق. كانت واحدة فغلظ عليهم عمر رضي الله عنه فجعلها ثلاثا، قال الشيخ ورواية أيوب السختياني تدل على صحة هذا التأويل، اهـ منه بلفظه.
ورواية أيوب المذكورة هي التي أخرجها أبو داود وهي المطابق لفظها حديث عائشة الذي جزم فيه ابن القيم، بأنه لا يدل إلا على أن الطلقات المذكورة ليست بفم واحد، بل واقعة مرة بعد مرة وهي واضحة جدا فيما ذكرنا، ويؤيده أيضا أن البيهقي نقل عن ابن عباس ما يدل على أنها إن كانت بألفاظ متتابعة فهي واحدة، وإن كانت بلفظ واحد فهي ثلاث، وهو صريح في محل النزاع، مبين أن الثلاث التي تكون واحدة هي المسرودة بألفاظ متعددة؛ لأنها تأكيد للصيغة الأولى.
ففي "السنن الكبرى" للبيهقي ما نصه: قال الشيخ: ويشبه أن يكون أراد إذا طلقها ثلاثا تترى، روى جابر بن يزيد عن الشعبي عن ابن عباس رضي الله عنهما في رجل طلق امرأته ثلاثا قبل أن يدخل بها، قال عقدة كانت بيده أرسلها جميعا. وإذا كانت تترى فليس بشيء. قال سفيان الثوري تترى يعني أنت طالق، أنت طالق، أنت طالق. فإنها تبين بالأولى، والثنتان ليستا بشيء، وروي عن عكرمة عن ابن عباس ما دل على ذلك، انتهى منه بلفظه.
فهذه أدلة واضحة على أن الثلاث في حديث طاوس ليست بلفظ واحد، بل مسرودة بألفاظ متفرقة كما جزم به الإمام النسائي رحمه الله وصححه النووي والقرطبي وابن سريج وأبو يحيى الساجي، وذكره البيهقي عن الشعبي عن ابن عباس، وعن عكرمة عن ابن عباس، وتؤيده رواية أيوب التي صححها ابن القيم كما ذكره البيهقي وأوضحناه آنفا مع أنه لا يوجد دليل يعين كون الثلاث المذكورة في حديث طاوس المذكور بلفظ واحد، لا من وضع اللغة، ولا من العرف، ولا من الشرع، ولا من العقل؛ لأن روايات حديث طاوس ليس في شيء منها التصريح بأن الثلاث المذكورة واقعة بلفظ واحد، ومجرد لفظ الثلاث، أو طلاق الثلاث، أو الطلاق الثلاث، لا يدل على أنها بلفظ واحد لصدق كل تلك العبارات على الثلاث الواقعة بألفاظ متفرقة كما

ج / 1 ص -137- رأيت، ونحن لا نفرق في هذا بين البر والفاجر، ولا بين زمن وزمن، وإنما نفرق بين من نوى التأكيد، ومن نوى التأسيس، والفرق بينهما لا يمكن إنكاره، ونقول الذي يظهر أن ما فعله عمر إنما هو لما علم من كثرة قصد التأسيس في زمنه، بعد أن كان في الزمن الذي قبله قصد التأكيد هو الأغلب كما قدمنا، وتغيير معنى اللفظ لتغير قصد اللافظين به لا إشكال فيه، فقوة هذا الوجه واتجاهه وجريانه على اللغة، مع عدم إشكال فيه كما ترى. وبالجملة بلفظ رواية أيوب التي أخرجها أبو داود.
وقال ابن القيم: إنها بأصح إسناد مطابق للفظ حديث عائشة الثابت في "الصحيحين"، الذي فيه التصريح من النبي صلى الله عليه وسلم بأنها لا تحل للأول حتى يذوق عسيلتها الثاني كما ذاقها الأول. وبه تعرف أن جعل الثلاث في حديث عائشة متفرقة في أوقات متباينة، وجعلها في حديث طاوس بلفظ واحد تفريق لا وجه له مع اتحاد لفظ المتن في رواية أبي داود، ومع أن القائلين برد الثلاث المجتمعة إلى واحدة لا يجدون فرقا في المعنى بين رواية أيوب وغيرها من روايات حديث طاوس.
ونحن نقول للقائلين برد الثلاث إلى واحدة إما أن يكون معنى الثلاث في حديث عائشة وحديث طاوس أنها مجتمعة أو مفرقة، فإن كانت مجتمعة فحديث عائشة متفق عليه فهو أولى بالتقديم، وفيه التصريح بأن تلك الثلاث تحرمها ولا تحل إلا بعد زوج، وإن كانت متفرقة فلا حجة لكم أصلا في حديث طاوس على محل النزاع؛ لأن النزاع في خصوص الثلاث بلفظ واحد.
أما جعلكم الثلاث في حديث عائشة مفرقة، وفي حديث طاوس مجتمعة فلا وجه له ولا دليل عليه، ولا سيما أن بعض رواياته مطابق لفظه للفظ حديث عائشة، وأنتم لا ترون فرقا بين معاني ألفاظ رواياته من جهة كون الثلاث مجتمعة لا متفرقة.
وأما على كون معنى حديث طاوس أن الثلاث التي كانت تجعل واحدة على عهد رسول الله صلى الله عليه وسلم وأبي بكر، هي المجموعة بلفظ واحد فإنه على هذا يتعين النسخ كما جزم به أبو داود رحمه الله، وجزم به ابن حجر في "فتح الباري"، وهو قول الشافعي كما قدمنا عنه، وقال به غير واحد من العلماء.
وقد رأيت النصوص الدالة على النسخ التي تفيد أن المراد بجعل الثلاث واحدة، أنه في الزمن الذي كان لا فرق فيه بين واحدة وثلاث، ولو متفرقة؛ لجواز الرجعة ولو بعد مائة تطليقة، متفرقة كانت أو لا. وأن المراد بمن كان يفعله في زمن أبي بكر هو من

ج / 1 ص -138- لم يبلغه النسخ، وفي زمن عمر اشتهر النسخ بين الجميع. وادعاء أن مثل هذا لا يصح يرده بإيضاح وقوع مثله في نكاح المتعة، فإنا قد قدمنا أن مسلما روى عن جابر أنها كانت تفعل على عهد النبي صلى الله عليه وسلم، وأبي بكر، وفي بعض من زمن عمر قال: فنهانا عنها عمر. وهذه الصورة هي التي وقعت في جعل الثلاث واحدة، والنسخ ثابت في كل واحدة منهما، فادعاء إمكان إحداهما واستحالة الأخرى في غاية السقوط كما ترى؛ لأن كل واحدة منهما، روى فيها مسلم في "صحيحه" عن صحابي جليل، أن مسألة تتعلق بالفروج كانت تفعل في زمن النبي صلى الله عليه وسلم، وأبي بكر، وصدرا من إمارة عمر، ثم غير حكمها عمر، والنسخ ثابت في كل واحدة منهما. وأما غير هذين الأمرين فلا ينبغي أن يقال؛ لأن نسبة عمر بن الخطاب ـ رضي الله عنه ـ وعبد الله بن عباس ـ رضي الله عنهما ـ وخلق من أصحاب رسول الله صلى الله عليه وسلم إلى أنهم تركوا ما جاء به النبي صلى الله عليه وسلم، وجاءوا بما يخالفه من تلقاء أنفسهم عمدا غير لائق، ومعلوم أنه باطل بلا شك.
وقد حكى غير واحد من العلماء أن الصحابة أجمعوا في زمن عمر على نفوذ الطلاق الثلاث دفعة واحدة.
والظاهر أن مراد المدعي لهذا الإجماع هو الإجماع السكوتي، مع أن بعض العلماء ذكر الخلاف في ذلك عن جماعة من الصحابة والتابعين. وقد قدمنا كلام أبي بكر بن العربي القائل: بأن نسبة ذلك إلى بعض الصحابة كذب بحت، وأنه لم يثبت عن أحد منهم جعل الثلاث بلفظ واحد واحدة، وما ذكره بعض أجلاء العلماء من أن عمر إنما أوقع عليهم الثلاث مجتمعة عقوبة لهم، مع أنه يعلم أن ذلك خلاف ما كان عليه رسول الله صلى الله عليه وسلم والمسلمون في زمن أبي بكر رضي الله عنه فالظاهر عدم نهوضه؛ لأن عمر لا يسوغ له أن يحرم فرجا أحله رسول الله صلى الله عليه وسلم، فلا يصح منه أن يعلم أن رسول الله صلى الله عليه وسلم يبيح ذلك الفرج بجواز الرجعة ويتجرأ هو على منعه بالبينونة الكبرى، والله تعالى يقول: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ} الآية [ 95/7]، ويقول: {ءآللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ} [10/59]، ويقول: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} [ 42/21].
والمروي عن عمر في عقوبة من فعل ما لا يجوز من الطلاق هو التعزير الشرعي المعروف، كالضرب. أما تحريم المباح من الفروج فليس من أنواع التعزيزات؛ لأنه يفضي إلى حرمته على من أحله الله له وإباحته لمن حرمه عليه؛ لأنه إن أكره على إبانتها

ج / 1 ص -139- وهي غير بائن في نفس الأمر لا تحل لغيره؛ لأن زوجها لم يبنها عن طيب نفس وحكم الحاكم وفتواه لا يحل الحرام في نفس الأمر،
ويدل له حديث أم سلمة المتفق عليه فإن فيه:"فمن قضيت له فلا يأخذ من حق أخيه شيئا، فكأنما أقطع له قطعة من نار" ويشير له قوله تعالى: {فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَراً زَوَّجْنَاكَهَا} [33/37]؛ لأنه يفهم منه أنه لو لم يتركها اختيارا لقضائه وطره منها ما حلت لغيره.
وقد قال الحافظ ابن حجر في "فتح الباري" ما نصه: وفي الجملة فالذي وقع في هذه المسألة نظير ما وقع في مسألة المتعة سواء، أعني قول جابر، إنها كانت تفعل في عهد رسول الله صلى الله عليه وسلم وأبي بكر وصدرا من خلافة عمر، قال: ثم نهانا عمر عنها فانتهينا، فالراجح في الموضعين تحريم المتعة وإيقاع الثلاث للإجماع الذي انعقد في عهد عمر على ذلك.
ولا يحفظ أن أحدا في عهد عمر خالفه في واحدة منهما، وقد دل إجماعهم على وجود ناسخ وإن كان خفي عن بعضهم قبل ذلك حتى ظهر لجميعهم في عهد عمر، فالمخالف بعد هذا الإجماع منا بذلة، والجمهور على عدم اعتبار من أحدث الاختلاف بعد الاتفاق، والله أعلم. اهـ منه بلفظه.
وحاصل خلاصة هذه المسألة أن البحث فيها من ثلاث جهات:
الأولى: من جهة دلالة النص القولي أو الفعلي الصريح.
الثانية: من جهة صناعة علم الحديث والأصول.
الثالثة: من جهة أقوال أهل العلم فيها أما أقوال أهل العلم فيها فلا يخفى أن الأئمة الأربعة وأتباعهم وجل الصحابة وأكثر العلماء على نفوذ الثلاث دفعة بلفظ واحد، وادعى غير واحد على ذلك إجماع الصحابة وغيرهم.
وأما من جهة نص صريح من قول النبي صلى الله عليه وسلم أو فعله فلم يثبت من لفظ النبي صلى الله عليه وسلم ولا من فعله ما يدل على جعل الثلاث واحدة، وقد مر لك أن أثبت ما روي في قصة طلاق ركانة أنه بلفظ البتة، وأن النبي حلفه ما أراد إلا واحدة، ولو كان لا يلزم أكثر من واحدة بلفظ واحد لما كان لتحليفه معنى. وقد جاء في حديث ابن عمر عند الدارقطني أنه قال: يا رسول الله، أرأيت لو طلقتها ثلاثا أكان يحل لي أن أراجعها ؟ قال: " لا، كانت تبين منك، وتكون معصية".

ج / 1 ص -140- وقد قدمنا أن في إسناده عطاء الخراساني، وشعيب بن زريق الشامي، وقد قدمنا أن عطاء المذكور من رجال مسلم، وأن شعيبا المذكور قال فيه ابن حجر في "التقريب": صدوق يخطىء، وأن حديث ابن عمر هذا يعتضد بما ثبت عن ابن عمر في "الصحيح" من أنه قال: وإن كنت طلقتها ثلاثا فقد حرمت عليك حتى تنكح زوجا غيرك، وعصيت ربك فيما أمرك به من طلاق امرأتك.
ولا سيما على قول الحاكم: إنه مرفوع ويعتضد بالحديث المذكور قبله؛ لتحليفه ركانة وبحديث الحسن بن علي المتقدم عند البيهقي والطبراني، وبحديث سهل بن سعد الساعدي الثابت في الصحيح، في لعان عويمر وزوجه، ولا سيما رواية فأنفذها رسول الله صلى الله عليه وسلم، يعني الثلاث المجتمعة وببقية الأحاديث المتقدمة.
وقد قدمنا أن كثرة طرقها واختلاف منازعها يدل على أن لها أصلا وأن بعضها يشد بعضا فيصلح المجموع للاحتجاج. ولا سيما أن بعضها صححه بعض العلماء وحسنه بعضهم، كحديث ركانة المتقدم. وقد عرفت أن حديث داود بن الحصين لا دليل فيه على تقدير ثبوته، فإذا حققت أن المروى باللفظ الصريح عن النبي صلى الله عليه وسلم ليس يدل إلا على وقوع الثلاث مجتمعة، فاعلم أن كتاب الله ليس فيه شيء يدل على عدم وقوع الثلاث دفعة واحدة؛ لأنه ليس فيه آية ذكر الثلاث المجتمعة، وأحرى آية تصرح بعدم لزومها.
وقد قدمنا عن النووي وغيره أن العلماء استدلوا على وقوع الثلاث دفعة بقوله تعالى : {وَتِلْكَ حُدُودُ اللَّهِ وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ لا تَدْرِي لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْراً} [65/1]، قالوا معناه: أن المطلق قد يحدث له ندم فلا يمكنه تداركه؛ لوقوع البينونة فلو كانت الثلاث لا تقع، لم يقع طلاقه إلا رجعيا، فلا يندم.
وقد قدمنا ما ثبت عن ابن عباس من أنها تلزم مجتمعة، وأن ذلك داخل في معنى الآية وهو واضح جدا، فاتضح أنه ليس في كتاب الله ولا في صريح قول النبي صلى الله عليه وسلم أو فعله ما يدل على عدم وقوع الثلاث.
أما من جهة صناعة علم الحديث، والأصول، فما أخرجه مسلم من حديث ابن عباس المتقدم له حكم الرفع؛ لأن قول الصحابي كان يفعل كذا على عهد النبي صلى الله عليه وسلم، له حكم الرفع عند جمهور المحدثين والأصوليين.
وقد علمت أوجه الجواب عنه بإيضاح. ورأيت الروايات المصرحة بنسخ المراجعة

ج / 1 ص -141- بعد "لثلاث"، وقد قدمنا أن جميع روايات حديث طاوس عن ابن عباس المذكور عند مسلم ليس في شيء منها التصريح بأن الطلقات الثلاث بلفظ واحد، وقد قدمنا أيضا أن بعض رواياته موافقة للفظ حديث عائشة الثابت في الصحيح. وأنه لا وجه للفرق بينهما، فإن حمل على أن الثلاث مجموعة فحديث عائشة أصح، وفيه التصريح بأن تلك المطلقة لا تحل إلا بعد زوج. وإن حمل على أنها بألفاظ متفرقة، فلا دليل إذن في حديث طاوس عن ابن عباس على محل النزاع، فإن قيل: أنتم تارة تقولون: إن حديث ابن عباس منسوخ، وتارة تقولون: ليس معناه أنها بلفظ واحد، بل بألفاظ متفرقة، فالجواب أن معنى كلامنا: أن الطلقات في حديث طاوس لا يتعين كونها بلفظ واحد، ولو فرضنا أنها بلفظ واحد، فجعلها واحدة منسوخ هذا هو ما ظهر لنا في هذه المسألة. والله تعالى أعلم ونسبة العلم إليه أسلم.
قوله تعالى: {فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ}، لم يبين في هذه الآية ولا في غيرها من آيات الطلاق حكمة كون الطلاق بيد الرجل دون إذن المرأة، ولكنه بين في موضع آخر أن حكمة ذلك أن المرأة حقل تزرع فيه النطفة كما يزرع البذر في الأرض، ومن رأى أن حقله غير صالح للزراعة فالحكمة تقتضي أن لا يرغم على الازدراع فيه، وأن يترك وشأنه؛ ليختار حقلا صالحا لزراعته وذلك في قوله تعالى: {نِسَاؤُكُمْ حَرْثٌ لَكُمْ} [2/223]، كما تقدم إيضاحه.
قوله تعالى: {وَلا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئاً إِلَّا أَنْ يَخَافَا أَلَّا يُقِيمَا حُدُودَ اللَّهِ فَإِنْ خِفْتُمْ أَلَّا يُقِيمَا حُدُودَ اللَّهِ فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ تِلْكَ حُدُودُ اللَّهِ فَلا تَعْتَدُوهَا وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ}. صرح في هذه الآية الكريمة بأن الزوج لا يحل له الرجوع في شيء مما أعطى زوجته، إلا على سبيل الخلع، إذا خافا إلا يقيما حدود الله، فيما بينهما، فلا جناح عليهما إذن في الخلع. أي: لا جناح عليها هي في الدفع، ولا عليه هو في الأخذ.
وصرح في موضع آخر بالنهي عن الرجوع في شيء مما أعطى الأزواج زوجاتهم، ولو كان المعطى قنطارا وبين أن أخذه بهتان وإثم مبين، وبين أن السبب المانع من أخذ شيء منه هو أنه أفضى إليها بالجماع. وذلك في قوله تعالى: {وَإِنْ أَرَدْتُمُ اسْتِبْدَالَ زَوْجٍ مَكَانَ زَوْجٍ وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَاراً فَلا تَأْخُذُوا مِنْهُ شَيْئاً أَتَأْخُذُونَهُ بُهْتَاناً وَإِثْماً مُبِيناً * وَكَيْفَ تَأْخُذُونَهُ وَقَدْ أَفْضَى بَعْضُكُمْ إِلَى بَعْضٍ وَأَخَذْنَ مِنْكُمْ مِيثَاقاً غَلِيظاً} [4/21،20]. وبين

ج / 1 ص -142- في موضع آخر أن محل النهي عن ذلك إذا لم يكن عن طيب النفس من المرأة؛ وذلك في قوله: {فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْساً فَكُلُوهُ هَنِيئاً مَرِيئاً} [4/4]. وأشار إلى ذلك بقوله: {وَلا جُنَاحَ عَلَيْكُمْ فِيمَا تَرَاضَيْتُمْ بِهِ مِنْ بَعْدِ الْفَرِيضَةِ} [4/24].
تنبيــه
أخذ ابن عباس من هذه الآية الكريمة أن الخلع فسخ ولا يعد طلاقا؛ لأن الله تعالى قال: {الطَّلاقُ مَرَّتَانِ}، ثم ذكر الخلع بقوله: {فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ} [2/229]؛ لم يعتبره طلاقا ثالثا ثم ذكر الطلقة الثالثة بقوله: {فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ} الآية [2/230].
وبهذا قال عكرمة وطاوس وهو رواية عن عثمان بن عفان وابن عمر، وهو قول إسحاق بن راهويه، وأبي ثور وداود بن علي الظاهري كما نقله عنهم ابن كثير وغيره، وهو قول الشافعي في القديم وإحدى الروايتين عن أحمد.
قال مقيده عفا الله عنه الاستدلال بهذه الآية على أن الخلع لا يعد طلاقا ليس بظاهر عندي؛ لما تقدم مرفوعا إليه صلى الله عليه وسلم من أن الطلقة الثالثة هي المذكورة في قوله: {أَوْ تَسْرِيحٌ بِإِحْسَانٍ}، وهو مرسل حسن.
قال في "فتح الباري": والأخذ بهذا الحديث أولى، فإنه مرسل حسن يعتضد بما أخرجه الطبري من حديث ابن عباس بسند صحيح، قال: "إذا طلق الرجل امرأته تطليقتين فليتق الله في الثالثة، فإما أن يمسكها فيحسن صحبتها، أو يسرحها فلا يظلمها من حقها شيئا".
وعليه ففراق الخلع المذكور لم يرد منه إلا بيان مشروعية الخلع عند خوفهما ألا يقيما حدود الله؛ لأنه ذكر بعد الطلقة الثالثة. وقوله: {فَإِنْ طَلَّقَهَا} إنما كرره؛ ليرتب عليه ما يلزم بعد الثالثة، الذي هو قوله: {فَلا تَحِلُّ لَهُ مِنْ بَعْدُ} الأية. ولو فرعنا على أن قوله تعالى: {أَوْ تَسْرِيحٌ بِإِحْسَانٍ} [2/229]، يراد به عدم الرجعة، وأن الطلقة الثالثة هي المذكورة في قوله: {فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ} الآية [2/230]، لم يلزم من ذلك أيضا عدم عد الخلع طلاقا؛ لأن الله تعالى ذكر الخلع في معرض منع الرجوع فيما يعطاه الأزواج. فاستثنى منه صورة جائزة، ولا يلزم من ذلك عدم اعتبارها

ج / 1 ص -143- طلاقا، كما هو ظاهر من سياق الآية.
وممن قال بأن الخلع يعد طلاقا بائنا مالك، وأبو حنيفة، والشافعي في الجديد، وقد روي نحوه عن عمر، وعلي، وابن مسعود، وابن عمر، وبه قال سعيد بن المسيب، والحسن، وعطعاء، وشريح، والشعبي، وإبراهيم، وجابر بن زيد، والثوري، والأوزاعي، وأبو عثمان البتي، كما نقله عنهم ابن كثير وغيره.
غير أن الحنفية عندهم أنه متى نوى المخالع بخلعه تطليقة أو اثنتين، أو أطلق فهو واحدة بائنة. وإن نوى ثلاثا فثلاث، وللشافعي قول آخر في الخلع وهو: أنه متى لم يكن بلفظ الطلاق وعري عن النية فليس هو بشيء بالكلية، قاله ابن كثير.
ومما احتج به أهل القول بأن الخلع طلاق ما رواه مالك عن هشام بن عروة عن أبيه عن جهمان مولى الأسلميين، عن أم بكر الأسلمية أنها اختلعت من زوجها عبد الله خالد بن أسيد، فأتيا عثمان بن عفان في ذلك فقال تطليقة، إلا أن تكون سميت شيئا فهو ما سميت.
قال الشافعي: ولا أعرف جهمان، وكذا ضعف أحمد بن حنبل هذا الأثر، قاله ابن كثير والعلم عند الله تعالى.
وروى ابن أبي شيبة عن ابن مسعود مثله وتكلم فيه بأن في سنده ابن أبي ليلى، وأنه سيىء الحفظ وروي مثله عن علي وضعفه ابن حزم، والله تعالى أعلم.
فروع الأول: ظاهر هذه الآية الكريمة أن الخلع يجوز بأكثر من الصداق؛ وذلك لأنه تعالى عبر بما الموصولة في قوله: {فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ} [2/229]، وقد تقرر في الأصول أن الموصولات من صيغ العموم؛ لأنها تعم كل ما تشمله صلاتها كما عقده في "مراقي السعود" بقوله: [الرجز]

صيغه كل أو1 الجميع وقد تلا الذي التي الفروع

وهذا هو مذهب الجمهور، قال ابن كثير في تفسير هذه الآية ما نصه: وقد اختلف العلماء رحمهم الله في أنه هل يجوز للرجل أن يفاديها بأكثر مما أعطاها.
فذهب الجمهور إلى جواز ذلك؛ لعموم قوله تعالى: {فَلا جُنَاحَ عَلَيْهِمَا فِيمَا
 ــــــــــــــــــــــــــــــــ
 1 البيت مختلّ بسقوط بعض اللفظ بعد "ؤو"

ج / 1 ص -144- افْتَدَتْ بِهِ}.
 وقال ابن جرير: حدثنا يعقوب بن إيراهيم، حدثنا ابن علية، أخبرنا أيوب عن كثير مولى ابن سمرة: أن عمر أتى بامرأة ناشز فأمر بها إلى بيت كثير الزبل، ثم دعاها فقال: كيف وجدت ؟ فقالت: ما وجدت راحة منذ كنت عنده إلا هذه الليلة التي كنت حبستني. فقال لزوجها: اخلعها ولو من قرطها، ورواه عبد الرزاق عن معمر، عن أيوب، عن كثير مولى ابن سمرة فذكر مثله، وزاد فحبسها فيه ثلاثة أيام.
وقال سعيد بن أبي عروبة، عن قتادة، عن حميد بن عبد الرحمن، أن امرأة أتت عمر بن الخطاب فشكت زوجها فأباتها في بيت الزبل، فلما أصبحت قال لها: كيف وجدت مكانك ؟ قالت: ما كنت عنده ليلة أقر لعيني من هذه الليلة. فقال: خذ ولو عقاصها.
وقال البخاري: وأجاز عثمان الخلع دون عقاص رأسها.
وقال عبد الرزاق: أخبرنا معمر عن عبد الله بن محمد بن عقيل: أن الربيع بنت معوذ بن عفراء حدثته قالت: كان لي زوج يقل على الخير إذا حضرني، ويحرمني إذا غاب. قالت: فكانت مني زلة يوما، فقلت له: أختلع منك بكل شيء أملكه، قال: نعم، قالت: ففعلت، قالت: فخاصم عمي معاذ بن عفراء إلى عثمان بن عفان فأجاز الخلع، وأمره أن يأخذ عقاص رأسي، فما دونه، أو قالت ما دون عقاص الرأس.
ومعنى هذا أنه يجوز أن يأخذ منها كل ما بيدها من قليل وكثير، ولا يترك لها سوى عقاص شعرها، وبه يقول ابن عمر وابن عباس وعكرمة ومجاهد وإبراهيم النخعي وقبيصة بن ذؤيب والحسن بن صالح وعثمان البتي.
وهذا مذهب مالك، والليث، والشافعي، وأبي ثور، واختاره ابن جرير. وقال أصحاب أبي حنيفة إن كان الإضرار من قبلها جاز أن يأخذ منها ما أعطاها، ولا يجوز الزيادة عليه. فإن ازداد جاز في القضاء، وإن كان الإضرار من جهته لم يجز أن يأخذ منها شيئا، فإن أخذ جاز في القضاء.
وقال الإمام أحمد وأبو عبيد وإسحاق بن راهويه: لا يجوز أن يأخذ أكثر مما أعطاها، وهذا قول سعيد بن المسيب وعطاء، وعمرو بن شعيب، والزهري، وطاوس، والحسن، والشعبي، وحماد بن أبي سليمان، والربيع بن أنس.

ج / 1 ص -145- وقال معمر والحكم: كان علي يقول: لا يأخذ من المختلعة فوق ما أعطاها.
وقال الأوزاعي: القضاة لا يجيزون أن يأخذ منها أكثر مما ساق إليها، قلت: ويستدل لهذا القول بما تقدم من رواية قتادة عن عكرمة عن ابن عباس في قصة ثابت بن قيس، فأمره رسول الله صلى الله عليه وسلم أن يأخذ منها الحديقة ولا يزداد، وبما روى عبد بن حميد حيث قال: أخبرنا قبيصة، عن سفيان، عن ابن جريج، عن عطاء، أن النبي صلى الله عليه وسلم كره أن يأخذ منها أكثر مما أعطاها، يعني: المختلعة، وحملوا معنى الآية على معنى: {فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ}، أي: من الذي أعطاها؛ لتقدم قوله: {وَلا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئاً إِلَّا أَنْ يَخَافَا أَلَّا يُقِيمَا حُدُودَ اللَّهِ فَإِنْ خِفْتُمْ أَلَّا يُقِيمَا حُدُودَ اللَّهِ فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ} [2/229]، أي: من ذلك وهكذا كان يقرؤها الربيع بن أنس {فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِه} منه، رواه ابن جرير، ولهذا قال بعده: {تِلْكَ حُدُودُ اللَّهِ فَلا تَعْتَدُوهَا وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ} [2/229]. اهـ من ابن كثير بلفظه.
الفرع الثاني: اختلف العلماء في عدة المختلعة: فذهب أكثر أهل العلم إلى أنها تعتد بثلاثة قروء إن كانت ممن تحيض، كعدة المطلقة منهم: مالك، وأبو حنيفة، والشافعي، وأحمد، وإسحاق بن راهويه في الرواية المشهورة عنهما، وروي ذلك عن عمر، وعلي، وابن عمر، وبه يقول سعيد بن المسيب، وسليمان بن يسار، وعروة، وسالم، وأبو سلمة، وعمر بن عبد العزيز، وابن شهاب، والحسن، والشعبي، وإبراهيم النخعي، وأبو عياض، وخلاس بن عمرو، وقتادة، وسفيان الثوري، والأوزاعي، والليث بن سعد، وأبو العبيد.
قال الترمذي: وهو قول أكثر أهل العلم من الصحابة وغيرهم، ومأخذهم في هذا: أن الخلع طلاق فتعتد كسائر المطلقات، قاله ابن كثير.
قال مقيده عفا الله عنه وكون الخلع طلاقا ظاهر من جهة المعنى، لأن العوض المبذول للزوج من جهتها إنما بذلته في مقابلة ما يملكه الزوج، وهو الطلاق؛ لأنه لا يملك لها فراقا شرعا إلا بالطلاق، فالعوض في مقابلته. ويدل له ما أخرجه البخاري في قصة مخالعة ثابت بن قيس زوجه من حديث ابن عباس: "أن امرأة ثابت بن قيس، أتت النبي صلى الله عليه وسلم فقالت: يا رسول الله، ثابت بن قيس ما أعتب عليه من خلق ولا دين، ولكني

ج / 1 ص -146- أكره الكفر في الإسلام، فقال رسول الله صلى الله عليه وسلم: "أتردين عليه حديقته ؟" قالت: نعم، قال رسول الله صلى الله عليه وسلم: "اقبل الحديقة وطلقها تطليقة" فإن قوله صلى الله عليه وسلم: "اقبل الحديقة وطلقها تطليقة"، فيه دليل على أن العوض مبذول في الطلاق الذي هو من حق الزوج، وقول البخاري عقب سوقه للحديث المذكور.
قال أبو عبد الله: لا يتابع فيه عن ابن عباس لا يسقط الاحتجاج به؛ لأن مراده أن أزهر بن جميل لا يتابعه غيره في ذكر ابن عباس في هذا الحديث، بل أرسله غيره ومراده بذلك: خصوص طريق خالد الحذاء، عن عكرمة، ولهذا عقبه برواية خالد وهو ابن عبد الله الطحان عن خالد، وهو الحذاء عن عكرمة مرسلا، ثم برواية إبراهيم بن طهمان، عن خالد الحذاء مرسلا، وعن أيوب موصولا. ورواية إبراهيم بن طهمان عن أيوب الموصولة، وصلها الإسماعيلي، قاله الحافظ في "الفتح"، فظهر اعتضاد الطرق المرسلة بعضها ببضع، وبالطرق الموصولة.
وقوله في رواية إبراهيم بن طهمان عن أيوب الموصولة وأمره ففارقها يظهر فيها أن مراده بالفراق الطلاق في مقابلة العوض؛ بدليل التصريح في الرواية الأخرى بذكر التطليقة، والروايات بعضها يفسر بعضا، كما هو معلوم في علوم الحديث.
وما ذكره بعض العلماء من أن المخالع إذا صرح بلفظ الطلاق لا يكون طلاقا، وإنما يكون فسخا فهو بعيد ولا دليل عليه. والكتاب والسنة يدلان على أن المفارقة بلفظ الطلاق طلاق لا فسخ. والاستدلال على أنه فسخ بإيجاب حيضة واحدة في عدة المختلعة فيه أمران:
أحدهما: ما ذكرنا آنفا من أن أكثر أهل العلم على أن المختلعة تعتد عدة المطلقة ثلاثة قروء.
الثاني: أنه لا ملازمة بين الفسخ والاعتداد بحيضة، ومما يوضح ذلك أن الإمام أحمد وهو، رحمه الله تعالى ـ يقول في أشهر الروايتين عنه: إن الخلع فسخ لا طلاق، ويقول في أشهر الروايتين عنه أيضا: إن عدة المختلعة ثلاثة قروء كالمطلقة، فظهر عدم الملازمة عنده فإن قيل هذا الذي ذكرتم يدل على أن المخالع إذا صرح بلفظ الطلاق كان طلاقا، ولكن إذا لم يصرح بالطلاق في الخلع فلا يكون الخلع طلاقا، فالجواب: أن مرادنا بالاستدلال بقوله صلى الله عليه وسلم: "اقبل الحديقة وطلقها تطليقة" أن الطلاق المأمور به

ج / 1 ص -147- من قبله صلى الله عليه وسلم هو عوض المال إذ لا يملك الزوج من الفراق غير الطلاق. فالعوض مدفوع له عما يملكه كما يدل له الحديث المذكور دلالة واضحة.
وقال بعض العلماء: تعتد المختلعة بحيضة ويروى هذا القول عن أمير المؤمنين عثمان بن عفان، وعبد الله بن عمر، والربيع بنت معوذ، وعمها، وهو صحابي وأخرجه أصحاب السنن، والطبراني مرفوعا والظاهر أن بعض أسانيده أقل درجاتها القبول، وعلى تقدير صحة الحديث بذلك فلا كلام. ولو خالف أكثر أهل العلم وقد قدمنا عدم الملازمة بين كونه فسخا، وبين الاعتداد بحيضة فالاستدلال به عليه لا يخلو من نظر، وما وجهه به بعض أهل العلم من أن العدة إنما جعلت ثلاث حيض ليطول زمن الرجعة ويتروى الزوج ويتمكن من الرجعة في مدة العدة، فإذا لم تكن عليها رجعة فالمقصود مجرد براءة رحمها من الحمل. وذلك يكفي فيه حيضة كالاستبراء لا يخلو من نظر أيضا؛ لأن حكمة جعل العدة ثلاثة قروء ليست محصورة في تطويل زمن الرجعة،بل الغرض الأعظم منها: الاحتياط لماء المطلق حتى يغلب على الظن بتكرر الحيض ثلاث مرات، أن الرحم لم يشتمل على حمل منه. ودلالة ثلاث حيض على ذلك أبلغ من دلالة حيضة واحدة، ويوضح ذلك أن الطلقة الثالثة لا رجعة بعدها إجماعا.
فلو كانت الحكمة ما ذكر لكانت العدة من الطلقة الثالثة حيضة واحدة، وما قاله بعض العلماء من أن باب الطلاق جعل حكمه واحدا، فجوابه أنه لم يجعل واحدا إلا لأن الحكمة فيه واحدة. ومما يوضح ذلك أن المطلق قبل الدخول لا عدة له على مطلقته إجماعا، بنص قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا} [33/49]، مع أنه قد يندم على الطلاق كما يندم المطلق بعد الدخول، فلو كانت الحكمة في الاعتداد بالأقراء مجرد تمكين الزوج من الرجعة، لكانت العدة في الطلاق قبل الدخول.
ولما كانت الحكمة الكبرى في الاعتداد بالأقراء هي أن يغلب على الظن براءة الرحم من ماء المطلق؛ صيانة للأنساب، كان الطلاق قبل الدخول لا عدة فيه أصلا؛ لأن الرحم لم يعلق بها شيء من ماء المطلق حتى تطلب براءتها منه بالعدة، كما هو واضح. فإن قيل فما وجه اعتداد المختلعة بحيضة ؟ قلنا: إن كان ثابتا عن النبي صلى الله عليه وسلم كما أخرجه عنه أصحاب السنن والطبراني فهو تفريق من الشارع بين الفراق المبذول فيه عوض، وبين غيره في قدر العدة، ولا إشكال في ذلك. كما فرق بين الموت قبل

ج / 1 ص -148- الدخول فأوجب فيه عدة الوفاة. وبين الطلاق قبل الدخول فلم يوجب فيه عدة أصلا. مع أن الكل فراق قبل الدخول. والفرق بين الفراق بعوض، والفراق بغير عوض ظاهر في الجملة، فلا رجعة في الأول بخلاف الثاني.
الفرع الثالث: اختلف العلماء في المخالعة هل يلحقها طلاق من خالعها بعد الخلع على ثلاثة أقوال:
الأول: لا يلحقها طلاقه، لأنها قد ملكت نفسها وبانت منه بمجرد الخلع، وبهذا قول ابن عباس، وابن الزبير، وعكرمة، وجابر بن زيد، والحسن البصري، والشافعي، وأحمد بن حنبل، وإسحاق بن راهويه، وأبو ثور كما نقله عنهم ابن كثير.
الثاني: أنه إن أتبع الخلع طلاقا من غير سكوت بينهما وقع، وإن سكت بينهما لم يقع، وهذا مذهب مالك.
قال ابن عبد البر: وهذا يشبه ما روي عن عثمان رضي الله عنه.
الثالث: أنه يلحقها طلاقه ما دامت في العدة مطلقا، وهو قول أبي حنيفة، وأصحابه، والثوري، والأوزاعي، وبه يقول سعيد بن المسيب، وشريح، وطاوس، وإبراهيم، والزهري، والحاكم، والحكم، وحماد بن أبي سليمان، كما نقله عنهم ابن كثير. وروي ذلك عن ابن مسعود، وأبي الدرداء.
قال ابن عبد البر: وليس ذلك بثابت عنهما.
قال مقيده عفا الله عنه وهذا القول الثالث بحسب النظر أبعد الأقوال؛ لأن المخالعة بمجرد انقضاء صيغة الخلع تبين منه، والبائن أجنبية لا يقع عليها طلاق؛ لأنه لا طلاق لأحد فيما لا يملكه كما هو ظاهر، والعلم عند الله تعالى.
الفرع الرابع: ليس للمخالع أن يراجع المختلعة في العدة بغير رضاها عند الأئمة الأربعة وجمهور العلماء؛ لأنها قد ملكت نفسها بما بذلت له من العطاء، وروي عن عبد الله بن أبي أوفى، وماهان الحنفي، وسعيد بن المسيب، والزهري أنهم قالوا: إن رد إليها الذي أعطته جاز له رجعتها في العدة بغير رضاها، وهو اختيار أبي ثور.
وقال سفيان الثوري: إن كان الخلع بغير لفظ الطلاق فهو فرقة، ولا سبيل له عليها، وإن كان سمى طلاقا فهو أملك لرجعتها ما دامت في العدة، وبه يقول داود بن

ج / 1 ص -149- علي الظاهري. ا هـ من ابن كثير.
الفرع الخامس: أجمع العلماء على أن للمختلع أن يتزوجها برضاها في العدة، وما حكاه ابن عبد البر عن جماعة من أنهم منعوا تزويجها لمن خالعها، كما يمنع لغيره فهو قول باطل مردود ولا وجه له بحال. كما هو ظاهر والعلم عند الله تعالى.
قوله تعالى: {وَإِذَا طَلَّقْتُمُ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ} الآية. ظاهر قوله تعالى في هذه الآية الكريمة: {فَبَلَغْنَ أَجَلَهُنَّ} [2/236]، انقضاء عدتهن بالفعل، ولكنه بين في موضع آخر أنه لا رجعة إلا في زمن العدة خاصة، وذلك في قوله تعالى: {وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ} [2/228]؛ لأن الإشارة في قوله: {ذَلِكَ} راجعة إلى زمن العدة المعبر عنه بثلاثة قروء في قوله تعالى: {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ} الآية [2/228]. فاتضح من تلك الآية أن معنى {فَبَلَغْنَ أَجَلَهُنَّ}. أي: قاربن انقضاء العدة، وأشرفن على بلوغ أجلها.
قوله تعالى: {وَلا تُمْسِكُوهُنَّ ضِرَاراً لِتَعْتَدُوا} الآية. صرح تعالى في هذه الآية الكريمة بالنهي عن إمساك المرأة مضارة لها؛ لأجل الإعتداء عليها بأخذه ما أعطاها؛ لأنها إذا طال عليها الإضرار افتدت منه؛ ابتغاء السلامة من ضرره. وصرح في موضع آخر بأنها إذا أتت بفاحشة مبينة جاز له عضلها، حتى تفتدي منه وذلك في قوله تعالى: {وَلا تَعْضُلُوهُنَّ لِتَذْهَبُوا بِبَعْضِ مَا آتَيْتُمُوهُنَّ إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ} [4/19]، واختلف العلماء في المراد بالفاحشة المبينة.
فقال جماعة منهم هي: الزنا، وقال قوم هي: النشوز والعصيان وبذاء اللسان. والظاهر شمول الآية للكل كما اختاره ابن جرير.
وقال ابن كثير: إنه جيد، فإذا زنت أو أساءت بلسانها، أو نشزت جازت مضاجرتها؛ لتفتدي منه بما أعطاها على ما ذكرنا من عموم الآية.
قوله تعالى: {وَإِنْ أَرَدْتُمْ أَنْ تَسْتَرْضِعُوا أَوْلادَكُمْ فَلا جُنَاحَ عَلَيْكُمْ} الآية. ذكر في هذه الآية الكريمة أن الرجل إذا أراد أن يطلب لولده مرضعة غير أمه لا جناح عليه في ذلك، إذا سلم الأجرة المعينة في العقد، ولم يبين هنا الوجه الموجب لذلك، ولكنه بينه في سورة {الطَّلاق} بقوله تعالى: {وَإِنْ تَعَاسَرْتُمْ فَسَتُرْضِعُ لَهُ أُخْرَى} [65/6]، والمراد بتعاسرهم: امتناع الرجل من دفع ما تطلبه المرأة، وامتناع المرأة من قبول الإرضاع بما

ج / 1 ص -150- يبذله الرجل ويرضى به.
قوله تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً} ظاهر هذه الآية الكريمة أن كل متوفى عنها تعتد بأربعة أشهر وعشر، ولكنه بين في موضع آخر أن محل ذلك ما لم تكن حاملا، فإن كانت حاملا كانت عدتها وضع حملها، وذلك في قوله: {وَأُولاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} [65/4]، ويزيده إيضاحا ما ثبت في الحديث المتفق عليه من إذن النبي صلى الله عليه وسلم لسبيعة الأسلمية في الزواج بوضع حملها بعد وفاة زوجها بأيام، وكون عدة الحامل المتوفى عنها بوضع حملها هو الحق، كما ثبت عنه صلى الله عليه وسلم خلافا لمن قال: تعتد بأقصى الأجلين. ويروى عن علي وابن عباس، والعلم عند الله تعالى.
تنبيهـــان
الأول: هاتان الآيتان، أعني قوله تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً}، وقوله: {وَأُولاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ}، من باب تعارض الأعمين من وجه، والمقرر في الأصول الترجيح بينهما، والراجح منهما يخصص به عموم المرجوح كما عقده في "المراقي" بقوله: [الرجز]

وإن يك العموم من وجه ظهر فالحكم بالترجيح حتما معتبر

وقد بينت السنة الصحيحة أن عموم: {وَأُولاتُ الْأَحْمَالِ}، مخصص لعموم: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ} الآية. مع أن جماعة من الأصوليين ذكروا أن الجموع المنكرة لا عموم لها، وعليه فلا عموم في آية البقرة؛ لأن قوله: {وَيَذَرُونَ أَزْوَاجاً}، جمع منكر فلا يعم بخلاف قوله: {وَأُولاتُ الْأَحْمَالِ}، فإنه مضاف إلى معرف بأل، والمضاف إلى المعرف بها من صيغ العموم، كما عقده في "مراقي السعود" بقوله عاطفا على صيغ العموم: [الرجز]

..................... وما معرفا بأل قد وجدا

أو بإضافة إلى معرف إذا تحقق الخصوص قد نفى

الثاني: الضمير الرابط للجملة بالموصول محذوف؛ لدلالة المقام عليه أي: والذين يتوفون منكم ويذرون أزواجا يتربصن بعدهم أربعة أشهر وعشرا كقول العرب:

ج / 1 ص -151- السمن منوان بدرهم، أي: منوان منه بدرهم.
قوله تعالى: {وَلِلْمُطَلَّقَاتِ مَتَاعٌ بِالْمَعْرُوفِ حَقّاً عَلَى الْمُتَّقِينَ}، ظاهر هذه الآية الكريمة أن المتعة حق لكل مطلقة على مطلقها المتقي، سواء أطلقت قبل الدخول أم لا ؟ فرض لها صداق أم لا ؟ ويدل لهذا العموم قوله تعالى: {يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ إِنْ كُنْتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا فَتَعَالَيْنَ أُمَتِّعْكُنَّ وَأُسَرِّحْكُنَّ سَرَاحاً جَمِيلاً} الآية [33/28]، مع قوله: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} [33/21]، وقد تقرر في الأصول أن الخطاب الخاص به صلى الله عليه وسلم يعم حكمه جميع الأمة إلا بدليل على الخصوص كما عقده في "مراقي السعود" بقوله: [الرجز]

وما به قد خوطب النبي تعميمه في المذهب السني

وهو مذهب الأئمة الثلاثة، خلافا للشافعي القائل بخصوصه به صلى الله عليه وسلم إلا بدليل على العموم، كما بيناه في غير هذا الموضع.
وإذا عرفت ذلك فاعلم: أن أزواج النبي مفروض لهن ومدخول بهن، وقد يفهم من موضع آخر أن المتعة لخصوص المطلقة قبل الدخول، وفرض الصداق معا؛ لأن المطلقة بعد الدخول تستحق الصداق، والمطلقة قبل الدخول وبعد فرض الصداق تستحق نصف الصداق. والمطلقة قبلهما لا تستحق شيئا، فالمتعة لها خاصة لجبر كسرها وذلك في قوله تعالى: {لَا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً وَمَتِّعُوهُنّ} [2/236]، ثم قال: {وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ} [2/237]، فهذه الآية ظاهرة في هذا التفصيل، ووجهه ظاهر معقول.
وقد ذكر تعالى في موضع آخر ما يدل على الأمر بالمتعة للمطلقة قبل الدخول وإن كان مفروضا لها، وذلك في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا فَمَتِّعُوهُنَّ وَسَرِّحُوهُنَّ سَرَاحاً جَمِيلاً} [33/49]؛ لأن ظاهر عمومها يشمل المفروض لها الصداق وغيرها، وبكل واحدة من الآيات الثلاث أخذ جماعة من العلماء، والأحوط الأخذ بالعموم، وقد تقرر في الأصول أن النص الدال على الأمر مقدم على الدال على الإباحة، وعقده في "مراقي السعود" بقوله: [الرجز]

ج / 1 ص -152- وناقل ومثبت والآمر بعد النواهي ثم هذا الآخر

على إباحة الخ...

فقوله ثم هذا الآخر على إباحة، يعني: أن النص الدال على أمر مقدم على النص الدال على إباحة، للاحتياط في الخروج من عهدة الطلب.
والتحقيق أن قدر المتعة لا تحديد فيه شرعا لقوله تعالى: {عَلَى الْمُوسِعِ قَدَرُهُ وَعَلَى الْمُقْتِرِ قَدَرُهُ}، فإن توافقا على قدر معين فالأمر واضح، وإن اختلفا فالحاكم يجتهد في تحقيق المناط، فيعين القدر على ضوء قوله تعالى: {عَلَى الْمُوسِعِ قَدَرُهُ} الآية ، هذا هو الظاهر، وظاهر قوله: {وَمَتِّعُوهُنَّ}، وقوله: {وَلِلْمُطَلَّقَاتِ مَتَاعٌ} [2/241]، يقتضي وجوب المتعة في الجملة خلافا لمالك ومن وافقه في عدم وجوب المتعة أصلا، واستدل بعض المالكية على عدم وجوب المتعة بأن الله تعالى قال: {حَقّاً عَلَى الْمُحْسِنِينَ} [2/236]، وقال: {حَقّاً عَلَى الْمُتَّقِينَ} [2/241]، قالوا: فلو كانت واجبة لكانت حقا على كل أحد، وبأنها لو كانت واجبة لعين فيها القدر الواجب.
قال مقيده عفا الله عنه هذا الاستدلال على عدم وجوبها لا ينهض فيما يظهر؛ لأن قوله: {عَلَى الْمُحْسِنِينَ} و {عَلَى الْمُتَّقِينَ} تأكيد للوجوب وليس لأحد أن يقول لست متقيا مثلا؛ لوجوب التقوى على جميع الناس.
قال القرطبي في تفسير قوله تعالى: {وَمَتِّعُوهُنَّ} الآية ما نصه: وقوله {عَلَى الْمُتَّقِينَ} تأكيد لإيجابها؛ لأن كل واحد يجب عليه أن يتقي الله في الإشراك به ومعاصيه وقد قال تعالى في القرآن: {هُدىً لِلْمُتَّقِينَ} [2/2]، وقولهم لو كانت واجبة لعين القدر الواجب فيها، ظاهر السقوط. فنفقة الأزواج والأقارب واجبة ولم يعين فيها القدر اللازم، وذلك النوع من تحقيق المناط مجمع عليه في جميع الشرائع كما هو معلوم.
قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللَّهُ مُوتُوا ثُمَّ أَحْيَاهُمْ} المقصود من هذه الآية الكريمة، تشجيع المؤمنين على القتال بإعلامهم بأن الفرار من الموت لا ينجي، فإذا علم الإنسان أن فراره من الموت أو القتل لا ينجيه، هانت عليه مبارزة الأقران؛ والتقدم في الميدان. وقد أشار تعالى أن هذا هو مراده بالآية

ج / 1 ص -153- حيث أتبعها بقوله: {وَقَاتِلُوا فِي سَبِيلِ اللَّهِ} الآية [2/244]، وصرح بما أشار إليه هنا في قوله: {قُلْ لَنْ يَنْفَعَكُمُ الْفِرَارُ إِنْ فَرَرْتُمْ مِنَ الْمَوْتِ أَوِ الْقَتْلِ وَإِذاً لا تُمَتَّعُونَ إِلَّا قَلِيلاً} [33/16]، وهذه أعظم آية في التشجيع على القتال؛ لأنها تبين أن الفرار من القتل لا ينجي منه، ولو فرض نجاته منه فهو ميت عن قريب، كما قال قعنب ابن أم صاحب: [المتقارب]

إذا أنت لاقيت في نجدة فلا تتهيبك أن تقدما

فإن المنية من يخشها فسوف تصادفه أينما

وإن تتخطك أسبابها فإن قصاراك أن تهرما

وقال زهير: [الطويل]

رأيت المنايا خبط عشواء من تصب تمته ومن تخطىء يعمر فيهرم

وقال أبو اطلطيب: [البسيط]

وإذا لم يكن من الموت بد فمن العجز أن تكون جبانا

ولقد أجاد من قال: في الجبن عار وفي الإقدام مكرمة والمرء في الجبن لا ينجو من القدر
وهذا هو المراد بالآيات المذكورة، ويؤخذ من هذه الآية عدم جواز الفرار من الطاعون إذا وقع بأرض وأنت فيها، وقد ثبت عن النبي صلى الله عليه وسلم النهي عن الفرار من الطاعون وعن القدوم على الأرض التي هو فيها إذا كنت خارجا عنها.
تنبيــه
لم تأت لفظة {أَلَمْ تَرَ} ونحوها في القرآن مما تقدمه لفظ {أَلَمْ}، معداة إلا بالحرف الذي هو {إِلَى}. وقد ظن بعض العلماء أن ذلك لازم، والتحقيق عدم لزومه وجواز تعديته بنفسه دون حرف الجر، كما يشهد له قول امرىء القيس:

ألم ترياني كلما جئت طارقا وجدت بها طيبا وإن لم تطيب

قوله تعالى: {مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضاً حَسَناً فَيُضَاعِفَهُ لَهُ أَضْعَافاً كَثِيرَةً} لم يبين هنا قدر هذه الأضعاف الكثيرة، ولكنه بين في موضع آخر أنها تبلغ سبعمائة ضعف وتزيد

ج / 1 ص -154- عن ذلك. وذلك في قوله تعالى: {مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ} [2/261].
قوله تعالى: {وَآتَاهُ اللَّهُ الْمُلْكَ وَالْحِكْمَةَ وَعَلَّمَهُ مِمَّا يَشَاءُ} لم يبين هنا شيئا مما علمه، وقد بين في مواضع أخر أن مما علمه صنعة الدروع كقوله: {وَعَلَّمْنَاهُ صَنْعَةَ لَبُوسٍ لَكُمْ لِتُحْصِنَكُمْ مِنْ بَأْسِكُمْ} [21/80]، وقوله: {وَأَلَنَّا لَهُ الْحَدِيدَ, أَنِ اعْمَلْ سَابِغَاتٍ وَقَدِّرْ فِي السَّرْدِ} [34/11،10].
قوله تعالى: {وَإِنَّكَ لَمِنَ الْمُرْسَلِينَ}، يفهم من تأكيده هنا بان واللام أن الكفار ينكرون رسالته كما تقرر في فن المعاني، وقد صرح بهذا المفهوم في قوله: {وَيَقُولُ الَّذِينَ كَفَرُوا لَسْتَ مُرْسَلاً} [13/43].
قوله تعالى: {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ}، لم يبين هنا هذا الذي كلمه الله منهم وقد بين أن منهم موسى عليه وعلى نبينا الصلاة والسلام بقوله: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً} [4/164]، وقوله: {إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالاتِي وَبِكَلامِي} [7/144].
قال ابن كثير: {مِنْهُمْ مَنْ كَلَّمَ اللَّهُ}، يعني موسى ومحمدا صلى الله عليهما وسلم، وكذلك آدم كما ورد في الحديث المروي في "صحيح ابن حبان"، عن أبي ذر رضي الله عنه.
قال مقيده عفا الله عنه تكليم آدم الوارد في "صحيح ابن حبان" يبينه قوله تعالى: {وَقُلْنَا يَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ} [2/35]، وأمثالها من الآيات فإنه ظاهر في أنه بغير واسطة الملك، ويظهر من هذه الآية نهي حواء عن الشجرة على لسانه، فهو رسول إليها ــ بذلك.
قال القرطبي في تفسير قوله تعالى: {مِنْهُمْ مَنْ كَلَّمَ اللَّهُ}، ما نصه: وقد سئل رسول الله صلى الله عليه وسلم عن آدم أنبي مرسل هو ؟ فقال: "نعم نبي مكلم"، قال ابن عطية: وقد تأول بعض الناس أن تكليم آدم كان في الجنة، فعلى هذا تبقى خاصية موسى اهـ.
وقال ابن جرير في تفسير قوله تعالى: {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً} [2/38]، في سورة "البقرة" ما نصه: لأن آدم كان هو النبي صلى الله عليه وسلم أيام حياته، بعد أن أهبط إلى

ج / 1 ص -155- الأرض، والرسول من الله جل ثناؤه إلى ولده، فغير جائز أن يكون معنيا وهو، الرسول صلى الله عليه وسلم، بقوله: {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً}، أي: رسل اهـ محل الحجة منه بلفظه
وفيه وفي كلام ابن كثير المتقدم عن "صحيح ابن حبان" التصريح بأن آدم رسول وهو مشكل مع ما ثبت في حديث الشفاعة المتفق عليه من أن نوحا عليه وعلى نبينا الصلاة والسلام أول الرسل ويشهد له قوله تعالى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} [4/163]، والظاهر أنه لا طريق للجمع إلا من وجهين:
الأول: أن آدم أرسل لزوجه وذريته في الجنة، ونوح أول رسول أرسل في الأرض، ويدل لهذا الجمع ما ثبت في "الصحيحين" وغيرهما، ويقول: "ولكن ائتوا نوحا فإنه أول رسول بعثه الله إلى أهل الأرض"، الحديث. فقوله: "إلى أهل الأرض"، لو لم يرد به الاحتراز عن رسول بعث لغير أهل الأرض، لكان ذلك الكلام حشوا، بل يفهم من مفهوم مخالفته ما ذكرنا. ويتأنس له بكلام ابن عطية الذي قدمنا نقل القرطبي له.
الوجه الثاني: أن آدم أرسل إلى ذريته وهم على الفطرة لم يصدر منهم كفر فأطاعوه، ونوح هو أول رسول أرسل لقوم كافرين ينهاهم عن الإشراك بالله تعالى، ويأمرهم بإخلاص العبادة له وحده، ويدل لهذا الوجه قوله تعالى: {وَمَا كَانَ النَّاسُ إِلَّا أُمَّةً وَاحِدَةً} [10/19]. أي: على الدين الحنيف، أي حتى كفر قوم نوح، وقوله: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ} الآية [2/213]. والله تعالى أعلم.
وقوله تعالى: {وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ}، أشار في مواضع أخر إلى أن منهم محمدا صلى الله عليه وسلم كقوله: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوداً} [17/79]، أو قوله: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ} [34/28]، وقوله: {إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} [7/158]، وقوله: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} [25/1]، وأشار في مواضع أخر إلى أن منهم إبراهيم كقوله: {وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلاً} [4/125]، وقوله: {إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَاماً} [2/124]، إلى غير ذلك من الآيات.
وأشار في موضع آخر إلى أن منهم داود وهو قوله: {وَلَقَدْ فَضَّلْنَا بَعْضَ النَّبِيِّينَ عَلَى بَعْضٍ وَآتَيْنَا دَاوُدَ زَبُوراً} [17/55]، وأشار في موضع آخر إلى أن منهم إدريس

ج / 1 ص -156- وهو قوله: {وَرَفَعْنَاهُ مَكَاناً عَلِيّاً} [19/57]، وأشار هنا إلى أن منهم عيسى بقوله: {وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ} [2/87].
تنبيــه
في هذه الآية الكريمة، أعني قوله تعالى: {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ} الآية ، إشكال قوي معروف. ووجهه: أنه ثبت في حديث أبي هريرة المتفق عليه أنه صلى الله عليه وسلم قال: "لا تخيروني على موسى، فإن الناس يصعقون يوم القيامة فأكون أول من يفيق، فإذا موسى باطش بجانب العرش، فلا أدري أفاق قبلي أم كان ممن استثنى الله"، وثبت أيضا في حديث أبي سعيد المتفق عليه: "لا تخيروا بين الأنبياء، فإن الناس يصعقون يوم القيامة" الحديث، وفي رواية: "لا تفضلوا بين أنبياء الله"، وفي رواية: "لا تخيروني من بين الأنبياء".
وقال القرطبي في تفسير هذه الآية ما نصه: وهذه الآية مشكلة، والأحاديث ثابتة بأن النبي صلى الله عليه وسلم قال: "لا تخيروا بين الأنبياء ولا تفضلوا بين أنبياء الله"، رواها الأئمة الثقات، أي: لا تقولوا فلان خير من فلان، ولا فلان أفضل من فلان، اهـ.
قال ابن كثير في الجواب عن هذا الإشكال ما نصه: والجواب من وجوه:
أحدها: أن هذا كان قبل أن يعلم بالتفضيل، وفي هذا نظر.
الثاني: أن هذا قاله من باب الهضم والتواضع.
الثالث: أن هذا نهي عن التفضيل في مثل هذا الحال التي تحاكموا فيها عند التخاصم والتشاجر.
الرابع: لا تفضلوا بمجرد الآراء والعصبية.
الخامس: ليس مقام التفضيل إليكم، وإنما هو إلى الله عز وجل، وعليكم الانقياد والتسليم له والإيمان به،اهـ منه بلفظه.
وذكر القرطبي في "تفسيره" أجوبة كثيرة عن هذا الإشكال، واختار أن منع التفضيل في خصوص النبوة، وجوازه في غيرها من زيادة الأحوال والخصوص والكرامات فقد قال ما نصه: قلت: وأحسن من هذا قول من قال: إن المنع من التفضيل إنما هو من جهة النبوة هو التي هي خصلة واحدة لا تفاضل فيها، وإنما التفضيل

ج / 1 ص -157- في زيادة الأحوال والخصوص والكرامات والألطاف والمعجزات المتباينات.
وأما النبوة في نفسها فلا تتفاضل، وإنما تتفاضل بأمور أخر زائدة عليها، ولذلك منهم رسل وأولو عزم، ومنهم من اتخذ خليلا، ومنهم من كلم الله ورفع بعضهم درجات. قال الله تعالى: {وَلَقَدْ فَضَّلْنَا بَعْضَ النَّبِيِّينَ عَلَى بَعْضٍ وَآتَيْنَا دَاوُدَ زَبُوراً} [17/55]، قلت: وهذا قول حسن، فإنه جمع بين الآي والأحاديث من غير نسخ، والقول بتفضيل بعضهم على بعض، إنما هو بما منح من الفضائل وأعطى من الوسائل، وقد أشار ابن عباس إلى هذا فقال: إن الله فضل محمدا صلى الله عليه وسلم على الأنبياء وعلى أهل السماء، فقالوا: بم يا ابن عباس فضله على أهل السماء ؟ فقال: إن الله تعالى قال: {وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ} [21/29]، وقال لمحمد صلى الله عليه وسلم: {إِنَّا فَتَحْنَا لَكَ فَتْحاً مُبِيناً، لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ} [48/1،2]،
قالوا: فما فضله على الأنبياء ؟ قال: قال الله تعالى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ} [14/4]، وقال الله عز وجل لمحمد صلى الله عليه وسلم: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ} [34/28]، فأرسله إلى الجن والإنس، ذكره أبو محمد الدارمي في "مسنده"، وقال أبو هريرة: خير بني آدم نوح وإبراهطيم وموسى ومحمد صلى الله عليه وسلم وهم أولو العزم من الرسل، وهذا نص من ابن عباس وأبي هريرة في التعيين، ومعلوم أن من أرسل أفضل ممن لم يرسل؛ فإن من أرسل فضل على غيره بالرسالة، واستووا في النبوة إلى ما يلقاه الرسل من تكذيب أممهم وقتلهم إياهم، وهذا مما لا خفاء به. اهـ محل الغرض منه بلفظه.
واختار ابن عطية كما نقله عنه القرطبي أن وجه الجمع جواز التفضيل إجمالا كقوله صلى الله عليه وسلم: "أنا سيد ولد آدم ولا فخر"، ولم يعين ومنع التفضيل على طريق الخصوص كقوله: "لا تفضلوني على موسى"، وقوله: "لا ينبغي لأحد أن يقول أنا خير من يونس بن متى"، ونحو ذلك والعلم عند الله تعالى.
قوله تعالى: {الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ ثُمَّ لا يُتْبِعُونَ مَا أَنْفَقُوا مَنّاً وَلا أَذىً لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ}، يفهم من هذه الآية أن من أتبع إنفاقه المن والأذى لم يحصل له هذا الثواب المذكور هنا في قوله: {لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [2/262]. وقد صرح تعالى بهذا المفهوم في

ج / 1 ص -158- قوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى} الآية [2/264].
قوله تعالى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ} [2/257]، صرح في هذه الآية الكريمة بأن الله ولي المؤمنين، وصرح في آية أخرى بأنه وليهم وأن رسول الله صلى الله عليه وسلم وليهم، وأن بعضهم أولياء بعض، وذلك في قوله تعالى: {إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا} الآية [5/55]، وقال: {وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} [9/71]، وصرح في موضع آخر بخصوص هذه الولاية للمسلمين دون الكافرين وهو قوله تعالى: {ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا وَأَنَّ الْكَافِرِينَ لا مَوْلَى لَهُمْ} [47/11]، وصرح في موضع آخر بأن نبيه صلى الله عليه وسلم أولى بالمؤمنين من أنفسهم، وهو قوله تعالى: {النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ} [33/6]، وبين في آية "البقرة" هذه، ثمرة ولايته تعالى للمؤمنين، وهي إخراجه لهم من الظلمات إلى النور بقوله تعالى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ} [2/257]، وبين في موضع آخر أن من ثمرة ولايته إذهاب الخوف والحزن عن أوليائه، وبين أن ولايتهم له تعالى بإيمانهن وتقواهم، وذلك في قوله تعالى: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ، الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} [10/63،62]، وصرح في موضع آخر أنه تعالى ولي نبيه صلى الله عليه وسلم، وأنه أيضا يتولى الصالحين، وهو قوله تعالى: {إِنَّ وَلِيِّيَ اللَّهُ الَّذِي نَزَّلَ الْكِتَابَ وَهُوَ يَتَوَلَّى الصَّالِحِينَ} [7/196].
قوله تعالى: {يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ}, المراد بالظلمات الضلالة، وبالنور الهدى، وهذه الآية يفهم منها أن طرق الضلال متعددة؛ لجمعه الظلمات وأن طريق الحق واحدة؛ لإفراده النور، وهذا المعنى المشار إليه هنا بينه تعالى في مواضع أخر كقوله: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} [6/153].
قال ابن كثير في تفسير هذه الآية، ما نصه: ولهذا وحد تعالى لفظ النور وجمع الظلمات؛ لأن الحق واحد والكفر أجناس كثيرة وكلها باطلة كما قال: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ}، وقال تعالى: {وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ} [6/1]، وقال تعالى: {عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ عِزِينَ} [70/37]، إلى غير ذلك من الآيات التي في لفظها إشعار بتفرد

ج / 1 ص -159- الحق وانتشار الباطل وتعدده وتشعبه منه بلفظه.
قوله تعالى: {وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ}، قال بعض العلماء: {الطَّاغُوتُ} الشيطان ويدل لهذا قوله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ} [3/175]، أي يخوفكم من أوليائه. وقوله تعالى: {الَّذِينَ آمَنُوا يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ وَالَّذِينَ كَفَرُوا يُقَاتِلُونَ فِي سَبِيلِ الطَّاغُوتِ فَقَاتِلُوا أَوْلِيَاءَ الشَّيْطَانِ إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً} [4/76]، وقوله: {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ} الآية [18/50]، وقوله: {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ} الآية [7/30]، والتحقيق أن كل ما عبد من دون الله فهو طاغوت والحظ الأكبر من ذلك للشيطان، كما قال تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ} الآية [36/60]، وقال: {إِنْ يَدْعُونَ مِنْ دُونِهِ إِلَّا إِنَاثاً وَإِنْ يَدْعُونَ إِلَّا شَيْطَاناً مَرِيداً} [4/117]، وقال عن خليله إبراهيم: {يَا أَبَتِ لا تَعْبُدِ الشَّيْطَانَ} الآية [19/44]، وقال: {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} [6/121]. إلى غير ذلك من الآيات.
قوله تعالى: {كَالَّذِي يُنْفِقُ مَالَهُ رِئَاءَ النَّاسِ}، بين أن المراد بـ {الَّذِي} الذين بقوله: {لا يَقْدِرُونَ عَلَى شَيْءٍ مِمَّا كَسَبُوا} [2/264].
قوله تعالى: {لِلْفُقَرَاءِ الَّذِينَ أُحْصِرُوا فِي سَبِيلِ اللَّهِ} الآية [2/273]. لم يبين هنا سبب فقرهم؛ ولكنه بين في سورة "الحشر" أن سبب فقرهم هو إخراج الكفار لهم من ديارهم وأموالهم بقوله: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ} الآية [59/8].
قوله تعالى: {فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ}، معنى هذه الآية الكريمة أن من جاءه موعظة من ربه يزجره بها عن أكل الربا فانتهى أي: ترك المعاملة بالربا؛ خوفا من الله تعالى وامتثالا لأمره {فَلَهُ مَا سَلَفَ} أي: ما مضى قبل نزول التحريم من أموال الربا، ويؤخذ من هذه الآية الكريمة أن الله لا يؤاخذ الإنسان بفعل أمر إلا بعد أن يحرمه عليه، وقد أوضح هذا المعنى في آيات كثيرة، فقد قال في الذين كانوا يشربون الخمر، ويأكلون مال الميسر قبل نزول التحريم: {لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا} الآية [5/93].

ج / 1 ص -160- وقال في الذين كانوا يتزوجون أزواج آبائهم قبل التحريم: {وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلَّا مَا قَدْ سَلَفَ} [4/22]، أي: لكن ما سلف قبل التحريم فلا جناح عليكم فيه ونظيره قوله تعالى: {وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ إِلَّا مَا قَدْ سَلَفَ} [4/23].
وقال في الصيد قبل التحريم: {عَفَا اللَّهُ عَمَّا سَلَفَ} الآية [5/95].
وقال في الصلاة إلى بيت المقدس قبل نسخ استقباله: {وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ} [2/143]، أي: صلاتكم إلى بيت المقدس قبل النسخ.
ومن أصرح الأدلة في هذا المعنى أن النبي صلى الله عليه وسلم والمسلمين لما استغفروا لقربائهم الموتى من المشركين وأنزل الله تعالى: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} [9/113]، وندموا على استغفارهم للمشركين أنزل الله في ذلك: {وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْماً بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ} [9/115]، فصرح بأنه لا يضلهم بفعل أمر إلا بعد بيان اتقائه.
مبحث في الربا
قوله تعالى: {يَمْحَقُ اللَّهُ الرِّبا} صرح في هذه الآية الكريمة بأنه يمحق الربا أي: يذهبه بالكلية من يد صاحبه أو يحرمه بركة ماله فلا ينتفع به كما قاله ابن كثير وغيره، وما ذكر هنا من محق الربا، أشار إليه في مواضع أخر كقوله: {وَمَا آتَيْتُمْ مِنْ رِباً لِيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلا يَرْبُو عِنْدَ اللَّهِ} [30/39]، وقوله: {قُلْ لا يَسْتَوِي الْخَبِيثُ وَالطَّيِّبُ وَلَوْ أَعْجَبَكَ كَثْرَةُ الْخَبِيثِ} [5/100]، وقوله: {وَيَجْعَلَ الْخَبِيثَ بَعْضَهُ عَلَى بَعْضٍ فَيَرْكُمَهُ جَمِيعاً فَيَجْعَلَهُ فِي جَهَنَّمَ} [8/37], كما أشار إلى ذلك ابن كثير في تفسير هذه الآية.
واعلم أن الله صرح بتحريم الربا بقوله: {وَحَرَّمَ الرِّبا} [2/275]، وصرح بأن المتعامل بالربا محارب الله بقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبا إِنْ كُنْتُمْ مُؤْمِنِينَ، فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ} [2/279،278].
وصرح بأن آكل الربا لا يقوم أي: من قبره يوم القيامة إلا كما يقوم الذي يتخبطه الشيطان من المس بقوله: {الَّذِينَ يَأْكُلُونَ الرِّبا لا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ

ج / 1 ص -161- الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبا} [2/275]، والأحاديث في ذلك كثيرة جدا.
واعلم أن الربا منه ما أجمع المسلمون على منعه ولم يخالف فيه أحد وذلك كربا الجاهلية، وهو أن يزيده في الأجل على أن يزيده الآخر في قدر الدين، وربا النساء بين الذهب والذهب، والفضة والفضة، وبين الذهب والفضة، وبين البر والبر، وبين الشعير والشعير، وبين التمر والتمر، وبين الملح والملح، وكذلك بين هذه الأربعة بعضها مع بعض.
وكذلك حكى غير واحد الإجماع على تحريم ربا الفضل، بين كل واحد من الستة المذكورة فلا يجوز الفضل بين الذهب والذهب، ولا بين الفضة والفضة، ولا بين البر والبر، ولا بين الشعير والشعير، ولا بين التمر والتمر، ولا بين الملح والملح، ولو يدا بيد.
والحق الذي لا شك فيه منع ربا الفضل في النوع الواحد من الأصناف الستة المذكورة، فإن قيل: ثبت في "الصحيح" عن ابن عباس، عن أسامة بن زيد، أن رسول الله صلى الله عليه وسلم قال: "لا ربا إلا في النسيئة" وثبت في "الصحيح" عن أبي المنهال أنه قال: سألت البراء بن عازب، وزيد بن أرقم عن الصرف فقالا: كنا تاجرين على عهد رسول الله صلى الله عليه وسلم، فسألنا رسول الله صلى الله عليه وسلم عن الصرف، فقال: "ما كان منه يدا بيد فلا بأس، وما كان منه نسيئة فلا"؛ فالجواب من أوجه:
الأول: أن مراد النبي صلى الله عليه وسلم بجواز الفضل ومنع النسيئة فيما رواه عنه أسامة، والبراء، وزيد، إنما هو في جنسين مختلفين، بدليل الروايات الصحيحة المصرحة بأن ذلك هو محل جواز التفاضل، وأنه في الجنس الواحد ممنوع.
واختار هذا الوجه البيهقي في "السنن الكبرى"، فإنه قال بعد أن ساق الحديث الذي ذكرنا آنفا عن البراء بن عازب، وزيد بن أرقم، ما نصه: رواه البخاري في الصحيح عن أبي عاصم، دون ذكر عامر بن مصعب، وأخرجه من حديث حجاج بن محمد، عن ابن جريج، مع ذكر عامر بن مصعب، وأخرجه مسلم بن الحجاج، عن محمد بن حاتم بن ميمون، عن سفيان بن عيينة، عن عمرو بن دينار، عن أبي المنهال، قال: باع شريك لي ورقا بنسيئة إلى الموسم أو إلى الحج، فذكره وبمعناه رواه البخاري

ج / 1 ص -162- عن علي ابن المديني، عن سفيان، وكذلك رواه أحمد بن روح، عن سفيان وروي عن الحميدي عن سفيان عن عمرو بن دينار، عن أبي المنهال، قال: باع شريك لي بالكوفة دراهم بدراهم بينهما فضل.
عندي أن هذا خطأ، والصحيح ما رواه علي ابن المديني، ومحمد بن حاتم، وهو المراد بما أطلق في رواية ابن جريج، فيكون الخبر واردا في بيع الجنسين، أحدهما بالآخر، فقال: "ما كان منه يدا بيد فلا بأس، وما كان منه نسيئة فلا"، وهو المراد بحديث أسامة، والله أعلم.
والذي يدل على ذلك أيضا ما أخبرنا به أبو الحسين بن الفضل القطان ببغداد: أنا أبو سهل بن زياد القطان، حدثنا أحمد بن محمد بن عيسى البرتي، حدثنا أبو عمر، حدثنا شعبة، أخبرني حبيب هو ابن أبي ثابت، قال: سمعت أبا المنهال قال: سألت البراء وزيد بن أرقم عن الصرف فكلاهما يقول: نهى رسول الله صلى الله عليه وسلم عن بيع الورق بالذهب دينا، رواه البخاري في "الصحيح" عن أبي عمر حفص بن عمر وأخرجه مسلم من وجه آخر عن شعبة اهـ من البيهقي بلفظه، وهو واضح جدا فيما ذكرنا. من أن المراد بجواز الفضل المذكور كونه في جنسين لا جنس واحد.
وفي تكملة "المجموع" بعد أن ساق الكلام الذي ذكرنا عن البيهقي ما نصه: ولا حجة لمتعلق فيهما؛ لأنه يمكن حمل ذلك على أحد أمرين، إما أن يكون المراد بيع دراهم بشيء ليس ربويا، ويكون الفساد لأجل التأجيل بالموسم أو الحج، فإنه غير محرر ولا سيما على ما كانت العرب تفعل.
والثاني: أن يحمل ذلك على اختلاف الجنس ويدل له رواية أخرى عن أبي المنهال، قال: "سألت البراء بن عازب وزيد بن أرقم عن الصرف فكلاهما يقول: نهى رسول الله صلى الله عليه وسلم عن بيع الذهب بالورق دينا"، رواه البخاري ومسلم، وهذا لفظ البخاري ومسلم بمعناه. وفي لفظ مسلم عن بيع الورق بالذهب دينا، فهو يبين أن المراد صرف الجنس بجنس آخر.
وهذه الرواية ثابتة من حديث شعبة عن حبيب بن أبي ثابت عن أبي المنهال، والروايات الثلاث الأول رواية الحميدي، واللتان في "الصحيح" وكلها أسانيدها في غاية الجودة.

ج / 1 ص -163- ولكن حصل الاختلاف في سفيان فخالف الحميدي على ابن المديني، ومحمد بن حاتم، ومحمد بن منصور، وكل من الحميدي وعلي ابن المديني في غاية الثبت. ويترجح ابن المديني هنا بمتابعة محمد بن حاتم، ومحمد بن منصور له، وشهادة ابن جريح لروايته، وشهادة رواية حبيب بن أبي ثابت لرواية شيخه، ولأجل ذلك قال البيهقي رحمه الله: إن رواية من قال إنه باع دراهم بدراهم خطأ عنده. اهـ منه بلفظه.
وقال ابن حجر في "فتح الباري" ما نصه: وقال الطبري معنى حديث أسامة: "لا ربا إلا في النسيئة" إذا اختلفت أنواع البيع. اهـ محل الغرض منه بلفظه، وهو موافق لما ذكر. وقال في "فتح الباري" أيضا ما نصه:
تنبيـه
وقع في نسخة الصغاني هنا قال أبو عبد الله: يعني البخاري، سمعت سليمان بن حرب يقول: لا ربا إلا في النسيئة، هذا عندنا في الذهب بالورق، والحنطة بالشعير، متفاضلا ولا بأس به يدا بيد، ولا خير فيه نسيئة. قلت: وهذا موافق.ا هـ منه بلفظه.
وعلى هامش النسخة أن بعد قوله: وهذا موافق بياضا بالأصل، وبهذا الجواب الذي ذكرنا تعلم أن حديث البراء وزيد لا يحتاج بعد هذا الجواب إلى شيء؛ لأنه قد ثبت في "الصحيح" عنهما تصريحهما باختلاف الجنس فارتفع الإشكال، والروايات يفسر بعضها بعضا، فإن قيل: هذا لا يكفي في الحكم على الرواية الثابتة في الصحيح بجواز التفاضل بين الدراهم والدراهم أنها خطأ؛ إذ لقائل أن يقول لا منافاة بين الروايات المذكورة، فإن منها ما أطلق فيه الصرف ومنها ما بين أنها دراهم بدراهم، فيحمل المطلق على المقيد، جمعا بين الروايتين، فإن إحداهما بينت ما أبهمته الأخرى، ويكون حديث حبيب بن أبي ثابت حديثا آخر واردا في الجنسين، وتحريم النساء فيهما، ولا تنافي في ذلك ولا تعارض.
فالجواب على تسليم هذا بأمرين:
أحدهما: أن إباحة ربا الفضل منسوخة.
والثاني: أن أحاديث تحريم ربا الفضل أرجح وأولى بالاعتبار على تقدير عدم النسخ من أحاديث إباحته

ج / 1 ص -164- ومما يدل على النسخ ما ثبت في "الصحيح" عن أبي المنهال قال: باع شريك لي ورقا بنسيئة إلى الموسم أو إلى الحج، فجاء إلي فأخبرني فقلت: هذا أمر لا يصح، قال: قد بعته في السوق فلم ينكر ذلك على أحد، فأتيت البراء بن عازب فسألته فقال: قدم النبي صلى الله عليه وسلم المدينة ونحن نبيع هذا البيع، فقال: "ما كان يدا بيد فلا بأس به، وما كان نسيئة فهو ربا"، وأتيت زيد بن أرقم فإنه أعظم تجارة مني، فأتيته فسألته فقال مثل ذلك. هذا لفظ مسلم في "صحيحه". وفيه التصريح بأن إباحة ربا الفضل المذكورة في حديث البراء بن عازب وزيد بن أرقم كانت مقارنة لقدومه صلى الله عليه وسلم المدينة مهاجرا.
وفي بعض الروايات الصحيحة في تحريم ربا الفضل أنه صلى الله عليه وسلم صرح بتحريمه في يوم خيبر، وفي بعض الروايات الصحيحة تحريم ربا الفضل بعد فتح خيبر أيضا، فقد ثبت في "الصحيح" من حديث فضالة بن عبيد الأنصاري رضي الله عنه قال: "أتي رسول الله صلى الله عليه وسلم وهو بخيبر بقلادة فيها خرز وذهب، وهي من المغانم تباع، فأمر رسول الله صلى الله عليه وسلم بالذهب الذي في القلادة فنزع وحده، ثم قال لهم رسول الله صلى الله عليه وسلم: "الذهب بالذهب وزنا بوزن" هذا لفظ مسلم في "صحيحه"، وفي لفظ له في "صحيحه" أيضا عن فضالة بن عبيد قال: "اشتريت يوم خيبر قلادة باثني عشر دينارا فيها ذهب وخرز ففصلتها فوجدت فيها أكثر من اثني عشر دينارا، فذكرت ذلك للنبي صلى الله عليه وسلم فقال: "لا تباع حتى تفصل"، وفي لفظ له في "صحيحه" أيضا عن فضالة رضي الله عنه قال: "كنا مع رسول الله صلى الله عليه وسلم يوم خيبر نبايع اليهود الوقية الذهب بالدينارين والثلاثة، فقال رسول الله صلى الله عليه وسلم: "لا تبيعوا الذهب بالذهب، إلا وزنا بوزن". وقد ثبت في "الصحيحين" من حديث أبي هريرة وأبي سعيد أن رسول الله صلى الله عليه وسلم بعث أخا بني عدي الأنصاري فاستعمله على خيبر، فقدم بتمر جنيب، فقال له رسول الله صلى الله عليه وسلم: "أكل تمر خيبر هكذا ؟" قال: لا والله يا رسول الله، صلى الله عليه وسلم، إنا لنشتري الصاع بالصاعين من الجمع، فقال رسول الله صلى الله عليه وسلم: "لا تفعلوا، ولكن مثلا بمثل، أو بيعوا هذا واشتروا بثمنه من هذا، وكذلك الميزان" هذا لفظ مسلم في صحيحه، وفي لفظ لهما عن أبي هريرة وأبي سعيد أيضا "أن رسول الله صلى الله عليه وسلم استعمل رجلا على خيبر فجاء بتمر جنيب فقال له رسول الله صلى الله عليه وسلم: "أكل تمر خيبر هكذا ؟" قال: لا والله يا رسول الله، إنا لنأخذ الصاع من هذا بالصاعين، والصاعين بالثلاثة، فقال رسول الله صلى الله عليه وسلم: "فلا تفعل بع الجمع بالدراهم ثم ابتع بالدراهم جنيبا" والأحاديث بمثله كثيرة، وهي نص صريح في

ج / 1 ص -165- تصريحه صلى الله عليه وسلم بتحريم ربا الفضل بعد فتح خيبر، فقد اتضح لك من هذه الروايات الثابتة في "الصحيح": أن إباحة ربا الفضل كانت زمن قدومه صلى الله عليه وسلم المدينة مهاجرا،، وأن الروايات المصرحة بالمنع صرحت به في يوم خيبر وبعده، فتصريح النبي صلى الله عليه وسلم بتحريم ربا الفضل بعد قدومه المدينة بنحو ست سنين وأكثر منها، يدل دلالة لا لبس فيها على النسخ، وعلى كل حال فالعبرة بالمتأخر، وقد كانوا يأخذون بالأحدث فالأحدث.
وأيضا فالبراء وزيد رضي الله عنهما كانا غير بالغين في وقت تحملهما الحديث المذكور عن رسول الله صلى الله عليه وسلم، بخلاف الجماعة من الصحابة الذين رووا عنه تحريم ربا الفضل، فإنهم بالغون وقت التحمل، ورواية البالغ وقت التحمل أرجح من رواية من تحمل وهو صبي؛ للخلاف فيها دون رواية المتحمل بالغا وسن البراء وزيد وقت قدومه صلى الله عليه وسلم المدينة، نحو عشر سنين؛ لما ذكره ابن عبد البر عن منصور بن سلمة الخزاعي: أنه روى بإسناده إلى زيد بن جارية أن رسول الله صلى الله عليه وسلم استصغره يوم أحد، والبراء بن عازب، وزيد بن أرقم، وأبا سعيد الخدري، وسعد بن حبته، وعبد الله بن عمر، وعن الواقدي أن أول غزوة شهداها يوم الخندق.
وممن قال: بأن حديث البراء وزيد منسوخ، راويه الحميدي. وناهيك به علما واطلاعا. وقول راوي الحديث: إنه منسوخ، في كونه يكفي في النسخ. خلاف معروف عند أهل الأصول، وأكثر المالكية والشافعية لا يكفي عندهم. فإن قيل: ما قدمتم من كون تحريم ربا الفضل واقعا بعد إباحته، يدل على النسخ في حديث البراء وزيد، لعلم التاريخ فيهما، وأن حديث التحريم هو المتأخر، ولكن أين لكم معرفة ذلك في حديث أسامة ؟ ومولد أاسامة مقارب لمولد البراء وزيد؛ لأن سن أسامة وقت وفاته صلى الله عليه وسلم عشرون سنة، وقيل: ثمان عشرة، وسن البراء وزيد وقت وفاته صلى الله عليه وسلم نحو العشرين، كما قدمنا ما يدل عليه.
فالجواب: أنه يكفي في النسخ معرفة أن إباحة ربا الفضل وقعت قبل تحريمه، والمتأخر يقضي على المتقدم.
الجواب الثاني: عن حديث أسامة أنه رواية صحابي واحد، وروايات منع ربا الفضل عن جماعة من أصحاب رسول الله صلى الله عليه وسلم، رووها صريحة عنه صلى الله عليه وسلم، ناطقة بمنع ربا الفضل، منهم: أبو سعيد، وأبو بكر،
وعمر، وعثمان، وأبو هريرة، وهشام بن عامر، وفضالة بن عبيد، وأبو بكرة، وابن عمر، وأبو الدرداء، وبلال، وعبادة بن الصامت،

ج / 1 ص -166- ومعمر بن عبد الله وغيرهم وروايات جل من ذكرنا ثابتة في "الصحيح"، كرواية: أبي هريرة، وأبي سعيد، وفضالة بن عبيد، وعمر بن الخطاب، وأبي بكرة، وعبادة بن الصامت، ومعمر بن عبد الله، وغيرهم. وإذا عرفت ذلك فرواية الجماعة من العدول أقوى وأثبت وأبعد من الخطأ، من رواية الواحد.
وقد تقرر في الأصول أن كثرة الرواة من المرجحات، وكذلك كثرة الأدلة كما عقده في "مراقي السعود"، في مبحث الترجيح، باعتبار حال المروي بقوله: [الرجز]

وكثرة الدليل والرواية مرجح لدى ذوي الدراية

والقول بعدم الترجيح بالكثرة ضعيف، وقد ذكر سليم الداري أن الشافعي أومأ إليه، وقد ذهب إليه بعض الشافعية والحنفية.
الجواب الثالث: عن حديث أسامة أنه دل على إباحة ربا الفضل، وأحاديث الجماعة المذكورة دلت على منعه في الجنس الواحد من المذكورات، وقد تقرر في الأصول أن النص الدال على المنع مقدم على الدال على الإباحة؛ لأن ترك مباح أهون من ارتكاب حرام، وقد قدمناه عن صاحب "المراقي"، وهو الحق خلافا للغزالي، وعيسى بن أبان وأبي هاشم وجماعة من المتكلمين حيث قالوا: هما سواء.
الجواب الرابع: عن حديث أسامة أنه عام بظاهره في الجنس والجنسين، وأحاديث الجماعة أخص منه؛ لأنها مصرحة بالمنع مع اتحاد الجنس، وبالجواز مع اختلاف الجنس، والأخص مقدم على الأعم؛ لأنه بيان له ولا يتعارض عام وخاص، كما تقرر في الأصول. ومن مرجحات أحاديث منع ربا الفضل على حديث أسامة الحفظ؛ فإن في رواته أبا هريرة، وأبا سعيد، وغيرهما، ممن هو مشهور بالحفظ، ومنها غير ذلك.
وقال ابن حجر في "فتح الباري" ما نصه؛ واتفق العلماء على صحة حديث أسامة، واختلفوا في الجمع بينه وبين حديث أبي سعيد، فقيل: منسوخ لكن النسخ لا يثبت بالاحتمال، وقيل: المعنى في قوله: "لا ربا "، الربا الأغلظ الشديد التحريم، المتوعد عليه بالعقاب الشديد، كما تقول العرب: لا عالم في البلد إلا زيد، مع أن فيها علماء غيره وإنما القصد نفي الأكمل لا نفي الأصل، وأيضا فنفي تحريم ربا الفضل من حديث أسامة إنما هو بالمفهوم. فيقدم عليه حديث أبي سعيد؛ لأن دلالته بالمنطوق.

ج / 1 ص -167- ويحمل حديث أسامة على الربا الأكبر كما تقدم، والله أعلم. اهـ منه.
وقوله: النسخ لا يثبت بالاحتمال مردود بما قدمنا من الروايات المصرحة بأن التحريم بعد الإباحة ومعرفة المتأخر كافية في الدلالة على النسخ، وقد روي عن ابن عباس وابن عمر أنهما رجعا عن القول بإباحة ربا الفضل، قال البيهقي في "السنن الكبرى" ما نصه: "باب ما يستدل به على رجوع من قال من الصدر الأول لا ربا إلا في النسيئة عن قوله ونزوعه عنه" أخبرنا أبو عبد الله الحافظ: أنا أبو الفضل بن إبراهيم، حدثنا أحمد بن سلمة، حدثنا إسحق بن إبرهيم، أنا عبد الأعلى، حدثنا داود بن أبي هند، عن أبي نضرة، قال: سألت ابن عمر وابن عباس عن الصرف فلم يريا به بأسا، وإني لقاعد عند أبي سعيد الخدري فسألته عن الصرف، فقال: ما زاد فهو ربا، فأنكرت ذلك، لقولهما، فقال: لا أحدثكم إلا ما سمعت من رسول الله صلى الله عليه وسلم: جاءه صاحب نخلة: بصاع من تمر طيب، وكان تمر النبي صلى الله عليه وسلم هو الدون، فقال له النبي صلى الله عليه وسلم: "أنى لك هذا ؟" قال: انطلقت بصاعين واشتريت به هذا الصاع؛ فإن سعر هذا بالسوق كذا، وسعر هذا بالسوق كذا. فقال له رسول الله صلى الله عليه وسلم: "أربيت؟ إذا أردت ذلك فبع تمرك بسلعة، ثم اشتر بسلعتك أي تمر شئت"، فقال أبو سعيد: فالتمر بالتمر أحق أن يكون ربا، أم الفضة بالفضة ؟ قال: فأتيت ابن عمر بعد فنهاني، ولم آت ابن عباس قال: فحدثني أبو الصهباء أنه سأل ابن عباس فكرهه، رواه مسلم في "الصحيح" عن إسحق بن إبرهيم، وقال: وكان تمر النبي صلى الله عليه وسلم هذا اللون.
أخبرنا محمد بن عبد الله الحافظ، حدثنا الحسين بن محمد بن أحمد بن محمد بن الحسين أبو علي الماسرجسي، حدثنا جدي أبو العباس أحمد بن محمد، وهو ابن بنت الحسن بن عيسى، حدثنا جدي الحسن بن عيسى، أنا ابن المبارك، أنا يعقوب بن أبي القعقاع، عن معروف بن سعد، أنه سمع أبا الجوزاء يقول: كنت أخدم ابن عباس تسع سنين إذ جاء رجل فسأله عن درهم بدرهمين، فصاح ابن عباس وقال: إن هذا يأمرني أن أطعمه الربا، فقال ناس حوله: إن كنا لنعمل هذا بفتياك، فقال ابن عباس: قد كنت أفتي بذلك حتى حدثني أبو سعيد وابن عمر أن النبي صلى الله عليه وسلم نهى عنه فأنا أنهاكم عنه، وفي نسختنا من "سنن البيهقي" في هذا الإسناد ابن المبارك، والظاهر: أن الأصل أبو المبارك كما يأتي.
أخبرنا أبو الحسين ابن الفضل القطان ببغداد، أنا عبد الله بن جعفر بن درستويه،

ج / 1 ص -168- حدثنا يعقوب بن سفيان، حدثنا عبيد الله بن موسى، عن إسرائيل، عن أبي إسحاق، عند سعد بن إياس، عن عبد الله بن مسعود، أن رجلا من بني شمخ بن فزارة، سأله عن رجل تزوج امرأة فرأى أمها فأعجبته، فطلق امرأته؛ ليتزوج أمها، قال: لا بأس فتزوجها الرجل، وكان عبد الله على بيت المال، وكان يبيع نفاية بيت المال يعطي الكثير، ويأخذ القليل، حتى قدم المدينة، فسأل أصحاب محمد صلى الله عليه وسلم فقالوا: لا يحل لهذا الرجل هذه المرأة، ولا تصح الفضة إلا وزنا بوزن؛ فلما قدم عبد الله انطلق إلى الرجل فلم يجده، ووجد قومه فقال: إن الذي أفتيت به صاحبكم لا يحل، فقالوا: إنها قد نثرت له بطنها، قال وإن كان. وأتى الصيارفة فقال: يا معشر الصيارفة، إن الذي كنت أبايعكم، لا يحل، لا تحل الفضة بالفضة، إلا وزنا بوزن.اهـ من البيهقي بلفظه، وفيه التصريح برجوع ابن عمر وابن عباس وابن مسعود عن القول بإباحة ربا الفضل.
وقال ابن حجر في الكلام على حديث أسامة المذكور ما نصه: وخالف فيه؛ يعني: منع ربا الفضل ابن عمر ثم رجع، وابن عباس، واختلف في رجوعه، وقد روى الحاكم من طريق حيان العدوي وهو بالمهملة والتحتانية، سألت أبا مجلز عن الصرف فقال: كان ابن عباس لا يرى به بأسا زمانا من عمره، ما كان منه عينا بعين، يدا بيد، وكان يقول: إنما الربا في النسيئة، فلقيه أبو سعيد فذكر القصة والحديث، وفيه التمر بالتمر، والحنطة بالحنطة، والشعير بالشعير، والذهب بالذهب، والفضة بالفضة، يدا بيد، مثلا بمثل، فما زاد فهو ربا، فقال ابن عباس: أستغفر الله وأتوب إليه، فكان ينهى عنه أشد النهي.ا هـ من "فتح الباري" بلفظه.وفي "تكملة المجموع" لتقي الدين السبكي بعد أن ساق حديث حيان هذا ما نصه: رواه الحاكم في "المستدرك"، وقال: هذا حديث صحيح الإسناد ولم يخرجاه بهذه السياقة، وفي حكمه عليه بالصحة نظر؛ فإن حيان بن عبيد الله المذكور، قال ابن عدي: عامة ما يرويه إفرادات يتفرد بها، وذكر ابن عدي في ترجمته حديثه في الصرف هذا بسياقه، ثم قال: وهذا الحديث من حديث أبي مجلز عن ابن عباس، تفرد به حيان، قال البيهقي: وحيان تكلموا فيه، واعلم أن هذا الحديث ينبغي الاعتناء بأمره، وتبيين صحته من سقمه؛ لأمر غير ما نحن فيه، وهو قوله: وكذلك ما يكال ويوزن، وقد تكلم فيه بنوعين من الكلام أحدهما تضعيف الحديث جملة، وإليه أشار البيهقي،

ج / 1 ص -169- وممن ذهب إلى ذلك ابن حزم، أعله بشيء أنبه عليه، لئلا يغتربه: وهو أنه أعله بثلاثة أشياء.
أحدها: أنه منقطع؛ لأن أبا مجلز لم يسمع من أبي سعيد، ولا من ابن عباس.
والثاني: لذكره أن ابن عباس رجع، واعتقاد ابن حزم: أن ذلك باطل؛ لمخالفة سعيد بن جبير.
والثالث: أن حيان بن عبيد الله مجهول.
فأما قوله: إنه منقطع فغير مقبول؛ لأن أبا مجلز أدرك ابن عباس وسمع منه، وأدرك أبا سعيد. ومتى ثبت ذلك لا تسمع دعوى عدم السماع إلا بثبت، وأما مخالفة سعيد بن جبير فسنتكلم عليها في هذا الفصل إن شاء الله تعالى، وأما قوله إن حيان بن عبيد الله مجهول، فإن أراد مجهول العين فليس بصحيح بل هو رجل مشهور، روى عنه حديث الصرف هذا محمد بن عبادة، ومن جهته أخرجه الحاكم، وذكره ابن حزم، وإبراهيم بن الحجاج الشامي، ومن جهته رواه ابن عدي، ويونس بن محمد، ومن جهته رواه البيهقي، وهو حيان بن عبيد الله بن حيان بن بشر بن عدي، بصري سمع أبا مجلز لاحق بن حميد والضحاك، وعن أبيه، وروى عن عطاء، وابن بريدة، روى عنه موسى بن اسماعيل، ومسلم بن إبراهيم، وأبو داود، وعبيد الله بن موسى، عقد له البخاري وابن أبي حاتم ترجمة، فذكر كل منهما بعض ما ذكرته، وله ترجمة في كتاب ابن عدي أيضا، كما أشرت إليه، فزال عنه جهالة العين، وإن أراد جهالة الحال فهو قد رواه من طريق إسحق بن راهويه.
فقال في إسناده: أخبرنا روح، قال حدثنا حيان بن عبيد الله، وكان رجل صدق فإن كانت هذه الشهادة له بالصدق من روح بن عبادة، فروح محدث، نشأ في الحديث عارف به، مصنف متفق على الاحتجاج به، بصري بلدي المشهود له فتقبل شهادته له، وإن كان هذا القول من إسحاق بن راهويه فناهيك به، ومن يثني عليه إسحق. وقد ذكر ابن أبي حاتم حيان بن عبيد الله هذا.
وذكر جماعة من المشاهير ممن رووا عنه وممن روى عنهم، وقال: إنه سأل أباه عنه فقال: صدوق، ثم قال: وعن سليمن بن علي الربعي، عن أبي الجوزاء أوس بن عبد الله الربعي، قال سمعته يأمر بالصرف، يعني ابن عباس، وتحدث ذلك عنه، ثم

ج / 1 ص -170- بلغني أنه رجع عن ذلك فلقيته بمكة، فقلت إنه بلغني أنك رجعت، قال: نعم، إنما كان ذلك رأيا مني، وهذا أبو سعيد حدث عن رسول الله صلى الله عليه وسلم أنه نهى عن الصرف، رويناه في سنن ابن ماجه، ومسند الإمام أحمد، بإسناد رجاله على شرط الصحيحين، إلى سليمن بن علي، وسليمن بن علي روى له مسلم.
وقال ابن حزم: إنه مجهول لا يدري من هو؟ وهو غير مقبول منه؛ لما تبين. ثم قال: وعن أبي الجوزاء قال: كنت أخدم ابن عباس رضي الله عنهما تسع سنين ثم ساق حديث أبي الجوزاء عن ابن عباس، الذي قدمنا عن البيهقي، ثم قال: رواه البيهقي في "السنن الكبرى" بإسناد فيه أبو المبارك، وهو مجهول.
ثم قال: وروينا عن عبد الرحمن بن أبي نعم، بضم النون وإسكان العين ـ، أن أبا سعيد الخدري لقي ابن عباس، فشهد على رسول الله صلى الله عليه وسلم أنه قال: "الذهب بالذهب، والفضة بالفضة، مثلا بمثل، فمن زاد فقد: أربى" فقال ابن عباس: أتوب إلى الله مما كنت أفتي به، ثم رجع. رواه الطبراني بإسناد صحيح، وعبد الرحمن بن أبي نعم تابعي، ثقة متفق عليه، معروف بالرواية عن أبي سعيد، وابن عمر، وغيرهما من الصحابة، وعن أبي الجوزاء قال: سألت ابن عباس عن الصرف عن الدرهم بالدرهمين، يدا بيد، فقال: لا أرى فيما كان يدا بيد بأسا، ثم قدمت مكة من العام المقبل وقد نهى عنه، رواه الطبراني بإسناد حسن. وعن أبي الشعثاء قال: سمعت ابن عباس يقول: اللهم إني أتوب إليك من الصرف؛ إنما هذا من رأيي، وهذا أبو سعيد الخدري يرويه عن النبي صلى الله عليه وسلم، رواه الطبراني ورجاله ثقات، مشهورون مصرحون بالتحديث فيه من أولهم إلى آخرهم.
عن عطية العوفي بإسكان الواو وبالفاء قال: قال أبو سعيد لابن عباس: تب إلى الله تعالى، فقال: أستغفر الله وأتوب إليه، قال: ألم تعلم أن رسول الله صلى الله عليه وسلم نهى عن الذهب بالذهب، والفضة بالفضة، وقال: "إني أخاف عليكم الربا"، قال فضيل بن مرزوق: قلت لعطية: ما الربا ؟ قال: الزيادة والفضل بينهما، رواه الطبراني بسند صحيح، إلى عطية. وعطية من رجال السنن. قال يحيى بن معين: صالح وضعفه غيره، فالإسناد بسببه ليس بالقوي.
وعن بكر بن عبد الله المزني أن ابن عباس جاء من المدينة إلى مكة وجئت معه، فحمد الله تعالى وأثنى عليه، ثم قال: أيها الناس، إنه لا بأس بالصرف، ما كان منه يدا

ج / 1 ص -171- بيد إنما الربا في النسيئة، فطارت كلمته في أهل المشرق والمغرب، حتى إذا انقضى الموسم دخل عليه أبو سعيد الخدري، وقال له: با ابن عباس أكلت الربا وأطعمته؟ قال: أو فعلت ؟ قال: نعم، قال رسول الله صلى الله عليه وسلم: "الذهب بالذهب، وزنا بوزن، مثلا بمثل: تبره وعينه. فمن زاد أو استزاد فقد أربى، والشعير بالشعير، والتمر بالتمر، والملح بالملح، مثلا بمثل، فمن زاد أو استزاد فقد أربى"، حتى إذا كان العام المقبل جاء ابن عباس وجئت معه، فحمد الله وأثنى عليه، ثم قال: أيها الناس، إني تكلمت عام أول بكلمة من رأيي، وإني أستغفر الله تعالى منه، وأتوب إليه، إن رسول الله صلى الله عليه وسلم قال: "الذهب بالذهب، وزنا بوزن، مثلا بمثل، تبره وعينه، فمن زاد واستزاد فقد أربى"، وأعاد عليهم هذه الأنواع الستة؛ رواه الطبراني بسند فيه مجهول، وإنما ذكرناه متابعة لما تقدم. وهكذا وقع في روايتنا: فمن زاد واستزاد بالواو لا بأو والله أعلم.
وروى أبو جابر أحمد بن محمد بن سلامة الطحاوي في كتاب "المعاني والآثار" بإسناد حسن إلى أبي سعيد قال: قلت لابن عباس: أرأيت الذي يقول الدينار بالدينار؟ وذكر الحديث ثم قال: قال أبو سعيد ونزع عنها ابن عباس وروى الطحاوي أيضا عن نصر بن مرزوق بإسناد لا بأس به عن أبي الصهباء أن ابن عباس نزل عن الصرف وهذا أصرح من رواية مسلم،
وروى الطحاوي عن أبي أمية بإسناد حسن، إلى عبد الله بن حسين، أن رجلا من أهل العراق قال لعبد الله بن عمر: إن ابن عباس قال وهو علينا أمير: من أعطى بالدرهم مائة درهم فليأخذها وذكر حديثا إلى أن قال: فقيل لابن عباس: ما قال ابن عمر ؟ قال: فاستغفر ربه، وقال: إنما هو رأي مني.
وعن أبي هاشم الواسطي واسمه يحيى بن دينار عن زياد قال: كنت مع ابن عباس بالطائف فرجع عن الصرف قبل أن يموت بسبعين يوما، ذكره ابن عبد البر في "الاستذكار"، وذكر أيضا عن أبي حرة قال: سأل رجل ابن سيرين عن شيء فقال: لا علم لي به. فقال الرجل: أن يكون فيه برأيك. فقال: إني أكره أن أقول فيه برأيي ثم يبدو لي غيره فأطلبك فلا أجدك، إن ابن عباس قد رأى في الصرف رأيا ثم رجع، وذكر أيضا عن ابن سيرين عن الهذيل، بالذال المعجمة، ابن أخت محمد بن سيرين قال: سألت ابن عباس عن الصرف فرجع عنه فقلت: إن الناس يقولون، فقال: الناس يقولون ما شاءوا.اهـ من "تكملة المجموع"، ثم قال بعد هذا: فهذه عدة روايات صحيحة وحسنة من جهة خلق من أصحاب ابن عباس تدل على رجوعه، وقد روي في

ج / 1 ص -172- رجوعه أيضا غير ذلك، وفيما ذكرته غنية إن شاء الله تعالى.
وفي "تكملة المجموع" أيضا قبل هذا ما نصه: وروى عن أبي الزبير المكي، واسمه محمد بن تدرس، بفتح التاء ودال ساكنة وراء مضمومة وسين مهملة، قال: سمعت أبا أسيد الساعدي وابن عباس يفتي الدينار بالدينارين فقال له أبو أسيد الساعدي وأغلظ له قال: فقال ابن عباس: ما كنت أظن أن أحدا يعرف قرابتي من رسول الله صلى الله عليه وسلم يقول مثل هذا يا أبا أسيد؟ فقال أبو أسيد: أشهد لسمعت رسول الله صلى الله عليه وسلم يقول: "الدينار بالدينار، وصاع حنطة بصاع حنطة، وصاع شعير بصاع شعير، وصاع ملح بصاع ملح لا فضل بينهما في شيء من ذلك".
فقال ابن عباس: إنما هذا شيء كنت أقوله برأيي ولم أسمع فيه بشيء، رواه الحاكم في "المستدرك"، وقال: إنه صحيح على شرط مسلم رحمه الله وفي سنده عتيق بن يعقوب الزبيري، قال الحاكم: إنه شيخ قرشي من أهل المدينة وأبو أسيد، بضم الهمزة.
وروينا في "معجم الطبراني" من حديث أبي صالح ذكوان أنه سأل ابن عباس عن بيع الذهب والفضة فقال: هو حلال بزيادة أو نقصان إذا كان يدا بيد، قال أبو صالح: فسألت أبا سعيد بما قال ابن عباس، وأخبرت ابن عباس بما قال أبو سعيد، والتقيا وأنا معهما فابتدأه أبو سعيد الخدري فقال: يا ابن عباس ما هذه الفتيا التي تفتي بها الناس في بيع الذهب والفضة تأمرهم أن يشتروه بنقصان أو بزيادة يدا بيد؟ فقال ابن عباس رضي الله عنهما: ما أنا بأقدمكم صحبة لرسول الله صلى الله عليه وسلم، وهذا زيد بن أرقم والبراء بن عازب يقولان: سمعنا النبي صلى الله عليه وسلم، رواه الطبراني بإسناد حسن وقد قدمنا رجوع ابن عمر وابن مسعود عن ذلك، وقد قدمنا الجواب عما روي عن البراء بن عازب وزيد بن أرقم وأسامة بن زيد رضي الله عنهم وثبت عن سعيد بن جبير أن ابن عباس لم يرجع وهي شهادة على نفي مطلق، والمثبت مقدم على النافي؛ لأنه اطلع على ما لم يطلع عليه النافي، وقال ابن عبد البر: رجع ابن عباس أو لم يرجع، في السنة كفاية عن قول كل واحد، ومن خالفها رد إليها، قال عمر بن الخطاب رضي الله عنه: ردوا الجهالات إلى السنة. اهـ
وقال: العلامة الشوكاني رحمه الله في "نيل الأوطار" ما نصه: وأما ما أخرجه مسلم، عن ابن عباس أنه لا ربا فيما كان يدا بيد كما تقدم، فليس ذلك مرويا عن

ج / 1 ص -173- رسول الله صلى الله عليه وسلم حتى تكون دلالته على نفي ربا الفضل منطوقة، ولو كان مرفوعا، لما رجع ابن عباس واستغفر، لما حدثه أبو سعيد بذلك كما تقدم، وقد روى الحازمي رجوع ابن عباس واستغفاره عند أن سمع عمر بن الخطاب وابنه عبد الله يحدثان عن رسول الله صلى الله عليه وسلم بما يدل على تحريم ربا الفضل، وقال: حفظتما من رسول الله صلى الله عليه وسلم ما لم أحفظ، وروى عنه الحازمي أيضا أنه قال: كان ذلك برأيي.
وهذا أبو سعيد الخدري يحدثني عن رسول الله صلى الله عليه وسلم، فتركت رأيي إلى حديث رسول الله صلى الله عليه وسلم، وعلى تسليم أن ذلك الذي قاله ابن عباس مرفوع فهو عام مخصص بأحاديث الباب؛ لأنها أخص منه مطلقا.اهـ منه بلفظه، وقد ذكر غير واحد أن الإجماع انعقد بعد هذا الخلاف على منع ربا الفضل.
قال: في "تكملة المجموع" ما نصه: الفصل الثالث في بيان انقراض الخلاف في ذلك ودعوى الإجماع فيه، قال ابن المنذر: أجمع علماء الأمصار مالك بن أنس ومن تبعه من أهل المدينة، وسفيان الثوري ومن وافقه من أهل العراق، والأوزاعي ومن قال بقوله من أهل الشام، والليث بن سعد ومن وافقه من أهل مصر، والشافعي وأصحابه، وأحمد وإسحاق وأبو ثور والنعمان ويعقوب ومحمد بن علي، أنه لا يجوز بيع ذهب بذهب، ولا فضة بفضة، ولا بر ببر، ولا شعير بشعير، ولا تمر بتمر، ولا ملح بملح، متفاضلا يدا بيد، ولا نسيئة، وأن من فعل ذلك فقد أربى والبيع مفسوخ. اهـ محل الغرض منه بلفظه.
ونقل النووي في "شرح مسلم" إجماع المسلمين على ترك العمل بظاهر حديث أسامة قال: وهذا يدل على نسخه، وقد استدل ابن عبد البر على صحة تأويله لحديث أسامة بإجماع الناس، ما عدا ابن عباس عليه.اهـ، وعلى فرض أن ابن عباس لم يرجع عن ذلك، فهل ينعقد الإجماع مع مخالفته؟ فيه خلاف معروف في الأصول، هل يلغي الواحد والاثنان أو لا بد من اتفاق كل وهو المشهور، وهل إذا مات وهو مخالف ثم انعقد الإجماع بعده يكون إجماعا ؟ وهو الظاهر، أو لا يكون إجماعا؛ لأن المخالف الميت لا يسقط قوله بموته، خلاف معروف في الأصول أيضا.
وإذا عرفت أن من قال بإباحة ربا الفضل رجع عنها، وعلمت أن الأحاديث الصحيحة المتفق عليها مصرحة بكثرة بمنعه، علمت أن الحق الذي لا شك فيه تحريم ربا الفضل، بين كل جنس واحد من الستة مع نفسه، وجواز الفضل بين الجنسين المختلفين

ج / 1 ص -174- يدا بيد، ومنع النساء بين الذهب والفضة مطلقا، وبين التمر والبر، والشعير والملح مطلقا، ولا يمنع طعام بنقد نسيئة كالعكس، وحكى بعض العلماء على ذلك الإجماع، ويبقى غير هذه الأصناف الستة المنصوص عليها في الحديث، فجماهير العلماء على أن الربا لا يختص بالستة المذكورة.
والتحقيق أن علة الربا في النقدين كونهما جوهرين نفيسين. هما ثمن الأشياء غالبا في جميع أقطار الدنيا، وهو قول مالك والشافعي، والعلة فيهما قاصرة عليهما عندهما، وأشهر الروايات عن أحمد أن العلة فيهما كون كل منهما موزون جنس، وهو مذهب أبي حنيفة. وأما البر والشعير والتمر والملح فعلة الربا فيها عند مالك الاقتيات والادخار، وقيل وغلبة العيش فلا يمنع ربا الفضل عند مالك وعامة أصحابه إلا في الذهب بالذهب والفضة بالفضة والطعام المقتات المدخر بالطعام المقتات المدخر، وقيل يشترط مع الاقتيات والادخار غلبة العيش، وإنما جعل مالك العلة ما ذكر؛ لأنه أخص أوصاف الأربعة المذكورة، ونظم بعض المالكية ما فيه ربا النساء وربا الفضل عند مالك في بيتين وهما: [الطويل]

رباء نسا في النقد حرم ومثله طعام وإن جنساهما قد تعددا

وخص ربا فضل بنقد ومثله طعام الربا إن جنس كل توحدا

وقد كنت حررت مذهب مالك في ذلك في الكلام على الربا في الأطعمة في نظم لي طويل في فروع مالك بقولي: [الرجز]

وكل ما يذاق من طعام ربا النسا فيه من الحرام

مقتاتا أو مدخرا أو لا اختلف ذاك الطعام جنسه أو ائتلف

وإن يكن يطعم للدواء مجردا فالمنع ذو انتفاء

ولربا الفضل شروط يحرم بها وبانعدامها ينعدم

هي اتحاد الجنس فيما ذكرا مع اقتياته وأن يدخرا

وما لحد الادخار مدة والتادلي بستة قد حده

والخلف في اشتراط كونه اتخذ للعيش عرفا، وبالاسقاط أخذ

تظهر فائدته في أربع غلبة العيش بها لم تقع

والأربع التي حوى ذا البيت بيض وتين وجراد زيت

في البيض والزيت الربا قد انحظر رعيا لكون شرطها لم يعتبر

ج / 1 ص -175- وقد رعي اشتراطها في المختصر في التين وحده ففيه ما حظر

ورعي خلف في الجراد باد لذكره الخلاف في الجراد

وحبة بحبتين تحرم إذ الربا قليله محرم

ثم ذكرت بعد ذلك الخلاف في ربوية البيض بقولي: [الرجز]

وقول إن البيض ما فيه الربا إلى ابن شعبان الإمام نسبا

وأصح الروايات عن الشافعي أن علة الربا في الأربعة الطعم فكل مطعوم يحرم فيه عنده الربا كالأقوات، والإدام، والحلاوات، والفواكه، والأدوية. واستدل على أن العلة الطعم بما رواه مسلم من حديث معمر بن عبد الله رضي الله عنه أن النبي صلى الله عليه وسلم قال: "الطعام بالطعام مثلا بمثل" الحديث. والطعام اسم لكل ما يؤكل، قال تعالى: {كُلُّ الطَّعَامِ كَانَ حِلاًّ لِبَنِي إِسْرائيلَ} الآية [3/93]، وقال تعالى: {فَلْيَنْظُرِ الْأِنْسَانُ إِلَى طَعَامِهِ, أَنَّا صَبَبْنَا الْمَاءَ صَبّاً, ثُمَّ شَقَقْنَا الْأَرْضَ شَقّاً, فَأَنْبَتْنَا فِيهَا حَبّاً, وَعِنَباً} [80/24/28]، وقال تعالى: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} [5/5]، والمراد: ذبائحهم.
وقالت عائشة رضي الله عنها: مكثنا مع رسول الله صلى الله عليه وسلم سنة ما لنا طعام إلا الأسودان التمر والماء، وعن أبي ذر رضي الله عنه في حديثه الطويل، في قصه إسلامه، قال: قال رسول الله صلى الله عليه وسلم: "فمن كان يطعمك؟" قلت: ما كان لي طعام إلا ماء زمزم فسمنت حتى تكسرت عكن بطني، قال: "إنها مباركة، إنها طعام طعم" رواه مسلم.
وقال لبيد: [الكامل]

لمعفر قهد تنازع شلوه غبس كواسب ما يمن طعامها

يعني بطعامها الفريسة،قالوا: والنبي صلى الله عليه وسلم علق في هذا الحديث الربا على اسم الطعام، والحكم إذا علق على اسم مشتق دل على أنه علته، كالقطع في السرقة في قوله: {وَالسَّارِقُ وَالسَّارِقَةُ} الآية [5/38]، قالوا: ولأن الحب ما دام مطعوما يحرم فيه الربا؛ فإذا زرع وخرج عن أن يكون مطعوما لم يحرم فيه الربا، فإذا انعقد الحب وصار مطعوما حرم فيه الربا، فدل على أن العلة فيه كونه مطعوما، ولذا كان الماء يحرم فيه الربا على أحد الوجهين عند الشافعية؛ لأن الله تعالى قال: {إِنَّ اللَّهَ مُبْتَلِيكُمْ بِنَهَرٍ

ج / 1 ص -176- فَمَنْ شَرِبَ مِنْهُ فَلَيْسَ مِنِّي وَمَنْ لَمْ يَطْعَمْهُ فَإِنَّهُ مِنِّي} [2/249]، ولقول عائشة المتقدم: ما لنا طعام إلا الأسودان الماء والتمر، ولقول الشاعر: [الطو يل]

فإن شئت حرمت النساء سواكم وإن شئت لم أطعم نقاخا ولا بردا

والنقاخ الماء البارد، هذا هو حجة الشافعية في أن علة الربا في الأربعة الطعم، فألحقوا بها كل مطعوم؛ للعلة الجامعة بينهما.
قال مقيده عفا الله عنه: الاستدلال بحديث معمر المذكور على أن علة الربا الطعم لا يخلو عندي من نظر، والله تعالى أعلم؛ لأن معمرا المذكور لما قال: قد كنت أسمع النبي صلى الله عليه وسلم يقول: "الطعام بالطعام مثلا بمثل". قال عقبة: وكان طعامنا يومئذ الشعير كما رواه عنه أحمد ومسلم، وهذا صريح في أن الطعام في عرفهم يومئذ الشعير، وقد تقرر في الأصول أن العرف المقارن للخطاب من مخصصات النص العام، وعقده في "مراقي السعود" بقوله في مبحث المخصص المنفصل عاطفا على ما يخصص العموم: [الرجز]

والعرف حيث قارن الخطابا ودع ضمير البعض والأسبابا

وأشهر الروايات عن أحمد أن علة الربا في الأربعة كونها مكيلة جنس، وهو مذهب أبي حنيفة، وعليه يحرم الربا في كل مكيل، ولو غير طعام كالجص والنورة والأشنان. واستدلوا بما رواه الدارقطني عن عبادة وأنس بن مالك أن النبي صلى الله عليه وسلم قال: "ما وزن مثل بمثل إذا كان نوعا واحدا وما كيل فمثل ذلك، فإذا اختلف النوعان فلا بأس به"،
قال العلامة الشوكاني في "نيل الأوطار": حديث أنس وعبادة أشار إليه في "التلخيص" ولم يتكلم عليه، وفي إسناده الربيع بن صبيح وثقه أبو زرعة وغيره، وضعفه جماعة، وقد أخرج هذا الحديث البزار أيضا، ويشهد لصحته حديث عبادة المذكور أولا وغيره من الأحاديث. اهـ منه بلفظه.
واستدلوا أيضا بما رواه البخاري ومسلم عن أبي سعيد وأبي هريرة أن رسول الله صلى الله عليه وسلم استعمل رجلا على خيبر، فجاءهم بتمر جنيب، فقال: "أكل تمر خيبر هكذا" قال: إنا لنأخذ الصاع من هذا بالصاعين، والصاعين بالثلاثة، فقال: "لا تفعل، بع الجمع بالدراهم، ثم ابتع بالدراهم جنيبا"، وقال: في الميزان مثل ذلك، ووجه

ج / 1 ص -177- الدلالة منه، أن قوله في الميزان، يعني في الموزون؛ لأن نفس الميزان ليست من أموال الربا، واستدلوا أيضا بحديث أبي سعيد المتقدم الذي أخرجه الحاكم من طريق حيان بن عبيد الله، فإن فيه أن النبي صلى الله عليه وسلم قال: "التمر بالتمر، والحنطة بالحنطة، والشعير بالشعير، والذهب بالذهب، والفضة بالفضة، يدا بيد، عينا بعين، مثلا بمثل، فمن زاد فهو ربا"، ثم قال: "وكذلك ما يكال أو يوزن أيضا" وأجيب من جهة المانعين، بأن حديث الدارقطني لم يثبت، وكذلك حديث الحاكم، وقد بينا سابقا ما يدل على ثبوت حديث حيان المذكور، وقد ذكرنا آنفا كلام الشوكاني في أن حديث الدارقطني أخرجه البزار أيضا، وأنه يشهد لصحته حديث عبادة بن الصامت وغيره من الأحاديث، وأن الربيع بن صبيح وثقه أبو زرعة وغيره، وضعفه جماعة، وقال فيه ابن حجر في "التقريب": صدوق سيىء الحفظ، وكان عابدا مجاهدا، ومراد الشوكاني بحديث عبادة المذكور، هو ما أخرجه عنه مسلم والإمام أحمد والنسائي وابن ماجه وأبو داود، أن النبي صلى الله عليه وسلم قال: "الذهب بالذهب، والفضة بالفضة، والبر بالبر، والشعير بالشعير، والملح بالملح، مثلا بمثل، سواء بسواء، يدا بيد، فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم" اهـ. فإن قوله صلى الله عليه وسلم: "سواء بسواء، مثلا بمثل" يدل على الضبط بالكيل والوزن، وهذا القول أظهرها دليلا.
وأجابوا عن حديث أبي سعيد المتفق عليه بثلاثة أجوبة.
الأول: جواب البيهقي قال: وقد قيل: إن قوله وكذلك الميزان، من كلام أبي سعيد الخدري موقوف عليه.
الثاني: جواب القاضي أبي الطيب وآخرين، أن ظاهر الحديث غير مراد؛ لأن الميزان نفسه لا ربا فيه، وأضمرتم فيه الموزون، ودعوى العموم في المضمرات لا تصح.
الثالث: حمل الموزون على الذهب والفضة جمعا بين الأدلة، والظاهر أن هذه الإجابات لا تنهض؛ لأن وقفه على أبي سعيد خلاف الظاهر، وقصد ما يوزن بقوله: وكذلك الميزان لا لبس فيه، وحمل الموزون على الذهب والفضة فقط خلاف الظاهر، والله تعالى أعلم.
وفي علة الربا في الأربعة مذاهب أخر غير ما ذكرنا عن الأئمة الأربعة ومن

ج / 1 ص -178- وافقهم:
الأول: مذهب أهل الظاهر ومن وافقهم أنه لا ربا أصلا في غير الستة، ويروى هذا القول عن طاوس ومسروق والشعبي وقتادة وعثمان البتي.
الثاني: مذهب أبي بكر عبد الرحمن بن كيسان الأصم، أن العلة فيها كونها منتفعا بها، حكاه عنه القاضي حسين.
الثالث: مذهب ابن سيرين، وأبي بكر الأودني من الشافعية أن العلة الجنسية؛ فيحرم الربا في كل شيء بيع بجنسه كالتراب بالتراب متفاضلا، والثوب بالثوبين، والشاة بالشاتين.
الرابع: مذهب الحسن البصري أن العلة المنفعة في الجنس، فيجوز عنده بيع ثوب قيمته دينار بثوبين قيمتهما دينار، ويحرم بيع ثوب قيمته دينار بثوب قيمته دينارين.
الخامس: مذهب سعيد بن جبير أن العلة تقارب المنفعة في الجنس، فحرم التفاضل في الحنطة بالشعير، والباقلي بالحمص، والدخن بالذرة مثلا.
السادس: مذهب ربيعة بن أبي عبد الرحمن أن العلة كونه جنسا تجب فيه الزكاة؛ فحرم الربا في كل جنس تجب فيه الزكاة كالمواشي والزرع وغيرها.
السابع: مذهب سعيد بن المسيب وقول الشافعي في القديم: إن العلة كونه مطعوما يكال أو يوزن ونفاه عما سواه، وهو كل ما لا يؤكل ولا يشرب، أو يؤكل ولا يكال ولا يوزن. كالسفرجل والبطيخ، وقد تركنا الاستدلال لهذه المذاهب والمناقشة فيها خوف الإطالة المملة.
فــروع
الفرع الأول: الشك في المماثلة كتحقق المفاضلة، فهو حرام في كل ما يحرم فيه ربا الفضل، ودليل ذلك ما أخرجه مسلم والنسائي عن جابر قال: نهى رسول الله صلى الله عليه وسلم عن بيع الصبرة من التمر لا يعلم كيلها بالكيل المسمى من التمر.
الفرع الثاني: لا يجوز التراخي في قبض ما يحرم فيه ربا النساء، ودليل ذلك: ما أخرجه البخاري ومسلم من حديث ملك بن أوس رضي الله عنه، قال: أقبلت؟ أقول: من يصطرف الدراهم، فقال طلحة: أرنا الذهب حتى يأتي الخازن، ثم تعال فخذ

ج / 1 ص -179- ورقك، فقال عمر بن الخطاب رضي الله عنه: كلا، والذي نفسي بيده لتردن إليه ذهبه، أو لتنقدنه ورقه، فإني سمعت رسول الله صلى الله عليه وسلم يقول: "الذهب بالورق ربا إلا ها وها، وزالبر بالبر ربا إلا ها وها، والشعير بالشعير ربا إلا ها وها، والتمر بالتمر ربا إلا ها وها".
الفرع الثالث: لا يجوز أن يباع ربوي بربوي كذهب بذهب، ومع أحدهما شيء آخر. ودليل ذلك: ما رواه مسلم في "صحيحه" عن أبي الطاهر، عن ابن وهب، من حديث فضالة بن عبيد الأنصاري قال: أتى رسول الله صلى الله عليه وسلم وهو بخيبر بقلادة فيها خرز وذهب، وهي من المغانم تباع فأمر رسول الله صلى الله عليه وسلم بالذهب الذي في القلادة فنزع، ثم قال لهم رسول الله صلى الله عليه وسلم: "الذهب بالذهب وزنا بوزن".
وروى مسلم نحوه أيضا عن أبي بكر بن شيبة وقتيبة بن سعيد من حديث فضالة بن عبيد رضي الله عنه ونحوه. أخرجه النسائي، وأبو داود، والترمذي وصححه.
وقال العلامة الشوكاني رحمه الله تعالى في "نيل الأوطار"، عند ذكر صاحب "المنتقى": لحديث فضالة بن عبيد المذكور ما نصه، الحديث.
قال في "التلخيص": له عند الطبراني في الكبير طرق كثيرة جدا في بعضها قلادة فيها خرز وذهب، وفي بعضها ذهب وجوهر، وفي بعضها خرز معلقة بذهب، وفي بعضها باثني عشر دينارا، وفي بعضها بتسعة دنانير، وفي أخرى بسبعة دنانير. وأجاب البيهقي عن هذا الاختلاف، بأنها كانت بيوعا شهدها فضالة.
قال الحافظ: والجواب المسدد عندي أن هذا الاختلاف لا يوجب ضعفا، بل المقصود من الاستدلال محفوظ لا اختلاف فيه، وهو النهي عن بيع ما لم يفصل، وأما جنسها وقدر ثمنها فلا يتعلق به في هذه الحال ما يوجب الحكم بالاضطراب.
وحينئذ ينبغي الترجيح بين رواتها وإن كان الجميع ثقات فيحكم بصحة رواية أحفظهم وأضبطهم، فتكون رواية الباقين بالنسبة إليه شاذة، وبعض هذه الروايات التي ذكرها الطبراني في "صحيح مسلم" و "سنن أبي داود"، اهـ منه بلفظه. وقد قدمنا بعض روايات مسلم.
الفرع الرابع: لا يجوز بيع المصوغ من الذهب أو الفضة بجنسه بأكثر من وزنه، ودليل ذلك: ما صح عن جماعة من أصحاب رسول الله صلى الله عليه وسلم أنه صلى الله عليه وسلم صرح بتحريم بيع

ج / 1 ص -180- الفضة بالفضة، والذهب بالذهب، إلا مثلا بمثل، وأن من زاد أو استزاد فقد أربى.
وقد أخرج البيهقي في "السنن الكبرى" عن مجاهد أنه قال: كنت أطوف مع عبد الله بن عمر فجاءه صائغ فقال: يا أبا عبد الرحمن، إني أصوغ الذهب، ثم أبيه الشيء من ذلك بأكثر من وزنه، فأستفضل في ذلك قدر عمل يدي فيه، فنهاه عبد الله بن عمر عن ذلك، فجعل الصائغ يردد عليه المسألة وعبد الله بن عمر ينهاه، حتى انتهى إلى باب المسجد أو إلى دابته يريد أن يركبها.
ثم قال عبد الله بن عمر: الدينار بالدينار، والدرهم بالدرهم لا فضل بينهما، هذا عهد نبينا صلى الله عليه وسلم إلينا وعهدنا إليكم.
ثم قال البيهقي: وقد مضى حديث معاوية حيث باع سقاية ذهب أو ورق بأكثر من وزنها، فنهاه أبو الدرداء، وما روي عن عمر بن الخطاب رضي الله عنه في النهي عن ذلك.
وروى البيهقي أيضا عن أبي رافع، أنه قال: قلت لعمر بن الخطاب أني أصوغ الذهب فأبيعه بوزنه وآخذ لعمالة يدي أجرا، قال: لا تبع الذهب بالذهب إلا وزنا بوزن، ولا الفضة بالفضة إلا وزنا بوزن، ولا تأخذ فضلا ا هـ منه.
وما ذكره البيهقي رحمه الله أنه ما قدمه من نهي أبي الدرداء وعمر لمعاوية، هو قوله: أخبرنا أبو زكريا بن أبي إسحاق وأبو بكر بن الحسن وغيرهما، قالوا: حدثنا أبو العباس الأصم، أنا الربيع، أنبأنا الشافعي، أنا مالك، وأخبرنا علي بن أحمد بن عبدان، أنا أحمد بن عبيد الصفار، حدثنا إسماعيل بن إسحاق، حدثنا عبد الله يعني القعنبي، عن مالك، عن زيد بن أسلم، عن عطاء بن يسار أن معاوية بن أبي سفيان باع سقاية من ذهب أو ورق بأكثر من وزنها، فقال له أبو الدرداء:"سمعت رسول الله صلى الله عليه وسلم ينهى عن مثل هذا إلا مثلا بمثل. فقال معاوية: ما أرى بهذا بأسا. فقال له أبو الدرداء: من يعذرني من معاوية أخبره عن رسول الله صلى الله عليه وسلم ويخبرني عن رأيه لا أساكنك بأرض أنت بها، ثم قدم أبو الدرداء على عمر بن الخطاب رضي الله عنه فذكر له ذلك. فكتب عمر إلى معاوية أن لا يبيع ذلك إلا مثلا بمثل ووزنا بوزن، ولم يذكر الربيع عن الشافعي في هذا قدوم أبي الدرداء على عمر، وقد ذكره الشافعي في رواية المزني. اهـ منه بلفظه.
ونحو هذا أخرجه مسلم في "الصحيح" من حديث عبادة بن الصامت رضي الله

ج / 1 ص -181- عنه من رواية أبي الأشعث قال: غزونا غزاة وعلى الناس معاوية، فغنمنا غنائم كثيرة، فكان فيما غنمنا آنية من فضة فأمر معاوية رجلا أن يبيعها في أعطيات الناس، فتسارع الناس في ذلك فبلغ عبادة بن الصامت، فقام فقال: إني سمعت رسول الله صلى الله عليه وسلم ينهى عن بيع الذهب بالذهب، والفضة بالفضة، والبر بالبر، والشعير بالشعير، والتمر بالتمر، والملح بالملح، إلا سواء بسواء عينا بعين، فمن زاد أو استزاد فقد أربى. فرد الناس ما أخذوا، فبلغ ذلك معاوية فقام خطيبا فقال: ألا ما بال رجال يتحدثون عن رسول الله صلى الله عليه وسلم أحاديث قد كنا نشهده ونصحبه فلم نسمعها منه، فقام عبادة بن الصامت فأعاد القصة ثم قال: لنحدثن بما سمعنا من رسول الله صلى الله عليه وسلم وإن كره معاوية، أو قال: وإن رغم ما أبالي ألا أصحبه في جنده ليلة سوداء. قال حماد هذا أو نحوه. اهـ.
هذا لفظ مسلم في "صحيحه" وهذه النصوص الصحيحة تدل على أن الصناعة الواقعة في الذهب أو الفضة لا أثر لها، ولا تبيح المفاضلة بقدر قيمة الصناعة كما ذكرنا. وهذا هو مذهب الحق الذي لا شك فيه. وأجاز مالك بن أنس رحمه الله تعالى للمسافر أن يعطي دار الضرب نقدا وأجرة صياغته ويأخذ عنهما حليا قدر وزن النقد بدون الأجرة؛ لضرورة السفر كما أشار إليه خليل بن أسحاق في "مختصره" بقوله: بخلاف تبر يعطيه المسافر وأجرته دار الضرب ليأخذ زنته.
قال مقيده عفا الله عنه: الظاهر من نصوص السنة الصحيحة أن هذا لا يجوز؛ لضرورة السفر كما استظهر عدم جوازه ابن رشد، وإليه الإشارة بقول صاحب "المختصر": والأظهر خلافه يعني: ولو اشتدت الحاجة إليه إلا لضرر يبيح الميتة، كما قرره شراح "المختصر".
الفرع الخامس: اختلف الناس في الأوراق المتعامل بها هل يمنع الربا بينها وبين النقدين نظرا إلى أنها سند، وأن المبيع الفضة التي هي سند بها فيمنع بيعها ولو يدا بيد مثلا بمثل، ويمنع بيعها بالذهب أيضا ولو يدا بيد؛ لأنه صرف ذهب موجود أو فضة موجودة بالفضة غائبة، وإنما الموجود سند بها فقط فيمنع فيها لعدم المناجزة؛ بسبب عدم حضور أحد النقدين أو لا يمنع فيها شيء من ذلك؛ نظرا إلى أنها بمثابة عروض التجارة فذهب كثير من المتأخرين إلى أنها كعروض التجارة، فيجوز الفضل والنساء بينها وبين الفضة والذهب، وممن أفتى بأنها كعروض التجارة العالم المشهور عليش المصري صاحب "النوازل"،
و"شرح مختصر خليل"، وتبعه في فتواه بذلك كثير من متأخري

ج / 1 ص -182- علماء المالكية.
قال مقيده عفا الله عنه: الذي يظهر لي والله تعالى أعلم أنها ليست كعروض التجارة، وأنها سند بفضة وأن المبيع الفضة التي هي سند بها. ومن قرأ المكتوب عليها فهم صحة ذلك، وعليه فلا يجوز بيعها بذهب ولا فضة ولو يدا بيد؛ لعدم المناجزة بسبب غيبة الفضة المدفوع سندها؛ لأنها ليست متمولة ولا منفعة في ذاتها أصلا. فإن قيل لا فرق بين الأوراق وبين فلوس الحديد؛ لأن كلا منهما ليس متمولا في ذاته مع أنه رائج بحسب ما جعله له السلطان من المعاملة فالجواب من ثلاثة أوجه:
الأول: أنا إذا حققنا أن الفلوس الحديدية الحالية لا منفعة فيها أصلا، وأن حقيقتها سند بفضة، فما المانع من أن نمنع فيها الربا مع النقد، والنصوص صريحة في منعه بين النقدين، وليس هناك إجماع يمنع إجراء النصوص على ظواهرها بل مذهب مالك أن فلوس الحديد لا تجوز بأحد النقدين نسيئة، فسلم الدراهم في الفلوس كالعكس ممنوع عندهم.
وما ورد عن بعض العلماء مما يدل على أنه لا ربا بين النقدين وبين فلوس الحديد، فإنه محمول على أن ذلك الحديد الذي منه تلك الفلوس فيه منافع الحديد المعروفة المشار إليها بقوله تعالى: {وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ} [57/25]، فلو جمعت تلك الفلوس وجعلت في النار لعمل منها ما يعمل من الحديد من الأشياء المنتفع بها، ولو كانت كفلوسنا الحالية على تسليم أنها لا منفعة فيها أصلا، لما قالوا بالجواز؛ لأن ما هو سند لا شك أن المبيع فيه ما هو سند به لا نفس السند. ولذا لم يختلف الصدر الأول في أن المبيع في بيع الصكاك الذي ذكره مسلم في "الصحيح" وغيره أنه الرزق المكتوب فيها لا نفس الصكاك التي هي الأوراق التي هي سند بالأرزاق.
الثاني: أن هناك فرقا بينهما في الجملة وهو أن الفلوس الحديدية لا يتعامل بها بالعرف الجاري قديما وحديثا، إلا في المحقرات فلا يشترى بها شيء له بال بخلاف الأوراق، فدل على أنها أقرب للفضة من الفلوس.
الثالث: أنا لو فرضنا أن كلا من الأمرين محتمل فالنبي صلى الله عليه وسلم يقول: "دع ما يريبك إلى ما لا يريبك"، ويقول: "فمن ترك الشبهات فقد استبرأ لدينه وعرضه"، ويقول:

ج / 1 ص -183- "والإثم ما حاك في النفس" الحديث. وقال الناظم:

وذو احتياط في أمور الدين من فر من شك إلى يقين

وقد قدمنا مرارا أن ما دل على التحريم مقدم على ما دل على الإباحة؛ لأن ترك مباح أهون من ارتكاب حرام، ولا سيما تحريم الربا الذي صرح الله تعالى بأن مرتكبه محارب الله. وثبت عن رسول الله صلى الله عليه وسلم لعنه. ومن أنواع الربا ما اختلف العلماء في منعه، كما إذا كان البيع ظاهره الحلية، ولكنه يمكن أن يكون مقصودا به التوصل إلى الربا الحرام، عن طريق الصورة المباحة في الظاهر كما لو باع سلعة بثمن إلى أجل ثم اشترى تلك السلعة بعينها بثمن أقل من الأول نقدا، أو لأقرب من الأجل الأول، أو بأكثر لأبعد فظاهر العقدين الإباحة؛ لأنه بيع سلعة بدراهم إلى أجل في كل منهما وهذا لا مانع منه، ولكنه يجوز أن يكون مقصود المتعاقدين دفع دراهم وأخذ دراهم أكثر منها لأجل أن السلعة الخارجة من اليد العائدة إليها ملغاة، فيؤول الأمر إلى أنه دفع دراهم وأخذ أكثر منها لأجل، وهو عين الربا الحرام ومثل هذا ممنوع عند مالك، وأحمد، والثوري، والأوزاعي، وأبي حنيفة، والحسن بن صالح، وروي عن الشعبي والحكم وحماد كما في "الاستذكار"، وأجازه الشافعي.
واستدل المانعون بما رواه البيهقي والدارقطني عن عائشة أنها أنكرت ذلك على زيد بن أرقم، وقالت: أبلغي زيدا أنه أبطل جهاده مع رسول الله صلى الله عليه وسلم إن لم يتب.
وقال الشافعي: إن زيد بن أرقم مخالف لعائشة، وإذا اختلف صحابيان في شيء رجحنا منهما من يوافقه القياس والقياس هنا موافق لزيد؛ لأنهما عقدان كل منهما صحيح في نفسه.
وقال الشافعي أيضا: لو كان هذا ثابتا عن عائشة فإنها إنما عابت التأجيل بالعطاء؛ لأنه أجل غير معلوم والبيع إليه لا يجوز. واعترضه بعض العلماء بأن الحديث ثابت عن عائشة، وبأن ابن أبي شيبة ذكر في مصنفه أن أمهات المؤمنين كن يشترين إلى العطاء والله تعالى أعلم. وبأن عائشة لا تدعي بطلان الجهاد بمخالفة رأيها، وإنما تدعيه بأمر علمته من رسول الله صلى الله عليه وسلم وهذا البيع الذي ذكرنا تحريمه هو المراد عند العلماء ببيع العينة ويسميه المالكية بيوع الآجال، وقد نظمت ضابطه في نظمي الطويل في فروع ملك بقولي: [الرجز]

ج / 1 ص -184- بيوع الآجال إذا كان الأجل أو ثمن كأخويهما تحل

وإن يك الثمن غير الأول وخالف الأجل وقت الأجل

فانظر إلى السابق بالإعطاء هل عاد له أكثر أو عاد أقل

فإن يكن أكثر مما دفعه فإن ذاك سلف بمنفعة

وإن يكن كشيئه أو قلا عن شيئه المدفوع قبل حلا

قوله تعالى: {وَيُرْبِي الصَّدَقَاتِ} الآية. ذكر في هذه الآية الكريمة أنه تعالى يربي الصدقات، وبين في موضع آخر أن هذا الإرباء مضاعفة الأجر، وأنه يشترط في ذلك إخلاص النية لوجه الله تعالى، وهو قوله تعالى: {وَمَا آتَيْتُمْ مِنْ زَكَاةٍ تُرِيدُونَ وَجْهَ اللَّهِ فَأُولَئِكَ هُمُ الْمُضْعِفُونَ} [30/39].
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمّىً فَاكْتُبُوهُ}، ظاهر هذه الآية الكريمة أن كتابة الدين واجبة؛ لأن الأمر من الله يدل على الوجوب. ولكنه أشار إلى أنه أمر إرشاد لا إيجاب بقوله: {وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِباً فَرِهَانٌ مَقْبُوضَةٌ} الآية؛ لأن الرهن لا يجب إجماعا وهو بدل من الكتابة عند تعذرها في الآية فلو كانت الكتابة واجبة لكان بدلها واجبا. وصرح بعدم الوجوب بقوله: {فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضاً فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ} الآية، فالتحقيق أن الأمر في قوله: {فَاكْتُبُوهُ} للندب والإرشاد؛ لأن لرب الدين أن يهبه ويتركه إجماعا، فالندب إلى الكتابة فيه إنما هو على جهة الحيطة للناس، قاله القرطبي.
وقال بعضهم: إن أشهدت فحزم، وإن ائتمنت ففي حل وسعة ابن عطية، وهذا القول هو الصحيح قاله القرطبي أيضا.
وقال الشعبي: كانوا يرون أن قوله: {فَإِنْ أَمِنَ}، ناسخ لأمره بالكتب، وحكى نحوه ابن جريج، وقاله ابن زيد، وروي عن أبي سعيد الخدري وذهب الربيع إلى أن ذلك واجب بهذه الألفاظ ثم خففه الله تعالى بقوله: {فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضاً}، وتمسك جماعة بظاهر الأمر في قوله: {فَاكْتُبُوهُ}، فقالوا: إن كتب الدين واجب فرض بهذه الآية بيعا كان أو قرضا؛ لئلا يقع فيه نسيان أو جحود وهو اختيار ابن جرير الطبري في "تفسيره".

ج / 1 ص -185- وقال ابن جريج: من أدان فليكتب ومن باع فليشهد. اهـ من القرطبي وسيأتي له زيادة بيان إن شاء الله قريبا.
تنبيـه:
أخذ بعض العلماء من قوله تعالى: {وَإِنْ كُنْتُمْ عَلَى سَفَرٍ} الآية. أن الرهن لا يكون مشروعا إلا في السفر كما قاله مجاهد والضحاك وداود والتحقيق جوازه في الحضر.
وقد ثبت في "الصحيحين" عن عائشة أنه صلى الله عليه وسلم توفي ودرعه مرهونة عند يهودي بثلاثين صاعا من شعير. وفي "الصحيحين" أنها درع من حديد.
وروى البخاري وأحمد والنسائي وابن ماجه عن أنس أنه صلى الله عليه وسلم رهن درعا عند يهودي بالمدينة وأخذ منه شعيرا لأهله. ولأحمد والنسائي وابن ماجه عن ابن عباس مثل حديث عائشة فدل الحديث الصحيح على أن قوله: {وَإِنْ كُنْتُمْ عَلَى سَفَرٍ}، لا مفهوم مخالفة له؛ لأنه جرى على الأمر الغالب، إذ الغالب أن الكاتب لا يتعذر في الحضر وإنما يتعذر غالبا في السفر، والجري على الغالب من موانع اعتبار مفهوم المخالفة كما ذكرناه في هذا الكتاب مرارا والعلم عند الله تعالى.
قوله تعالى: {وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ}، ظاهر هذا الأمر الوجوب أيضا فيجب على من باع أن يشهد وبهذا قال أبو موسى الأشعري، وابن عمر، والضحاك، وسعيد بن المسيب، وجابر بن زيد، ومجاهد، وداود بن علي وابنه أبو بكر، وعطاء، وإبراهيم قاله القرطبي وانتصر له ابن جرير الطبري غاية الانتصار وصرح بأن من لم يشهد مخالف لكتاب الله وجمهور العلماء على أن الإشهاد على المبايعة وكتاب الدين أمر مندوب إليه لا واجب، ويدل لذلك قوله تعالى: {فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضاً} الآية.
وقال ابن العربي المالكي: إن هذا قول الكافة قال: وهو الصحيح ولم يحك عن أحد ممن قال بالوجوب إلا الضحاك قال: وقد باع النبي صلى الله عليه وسلم وكتب قال: ونسخة كتابه: "بسم الله الرحمن الرحيم، هذا ما اشترى العداء بن خالد بن هوذة من محمد رسول الله صلى الله عليه وسلم اشترى منه عبدا أو أمة لا داء ولا غائلة ولا خبثة بيع المسلم للمسلم". وقد باع ولم يشهد واشترى ورهن درعه عند يهودي ولم يشهد، ولو كان الإشهاد أمرا واجبا لوجب مع الرهن لخوف المنازعة. اهـ.

ج / 1 ص -186- قال القرطبي بعد أن ساق كلام ابن العربي هذا ما نصه: قلت: قد ذكرنا الوجوب عن غير الضحاك وحديث العداء هذا أخرجه الدارقطني وأبو داود وكان إسلامه بعد الفتح وحنين، وهو القائل: قاتلنا رسول الله صلى الله عليه وسلم يوم حنين فلم يظهرنا الله ولم ينصرنا. ثم أسلم فحسن إسلامه. ذكره أبو عمر وذكر حديثه هذا.
وقال في آخره: قال الأصمعي: سألت سعيد بن أبي عروبة عن الغائلة فقال: الإباق والسرقة والزنا وسألته عن الخبثة فقال: بيع أهل عهد المسلمين.
وقال الإمام أبو محمد بن عطية: والوجوب في ذلك قلق أما في الوثائق فصعب شاق، وأما ما كثر فربما يقصد التاجر الإستئلاف بترك الإشهاد. وقد يكون عادة في بعض البلاد، وقد يستحي من العالم والرجل الكبير الموقر فلا يشهد عليه فيدخل ذلك كله في الائتمان، ويبقى الأمر بالإشهاد ندبا لما فيه من المصلحة في الأغلب ما لم يقع عذر يمنع منه كما ذكرنا، وحكى المهدوي والنحاس ومكي عن قوم أنهم قالوا: {وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ}، منسوخ بقوله: {فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضاً}، وأسنده النحاس عن أبي سعيد الخدري وأنه تلا: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمّىً فَاكْتُبُوهُ}، إلى قوله: {فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضاً فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ}، قال: نسخت هذه الآية ما قبلها.
قال النحاس: وهذا قول الحسن والحكم وعبد الرحمن بن زيد.
قال الطبري: وهذا لا معنى له؛ لأن هذا حكم غير الأول وإنما هذا حكم من لم يجد كاتبا.
قال الله عز وجل: {وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِباً فَرِهَانٌ مَقْبُوضَةٌ فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضاً}، أي فلم يطالبه برهن، {فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ}، قال: ولو جاز أن يكون هذا ناسخا للأول، لجاز أن يكون قوله عز وجل: {وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ} الآية [4/43]، ناسخا لقوله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ} الآية [5/6]، ولجاز أن يكون قوله عز وجل: {فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ} [4/92]، ناسخا لقوله عز وجل: {فَتَحْرِيرُ رَقَبَةٍ}. وقال بعض العلماء إن قوله تعالى: {فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضاً}، لم يتبين بآخر

ج / 1 ص -187- نزوله عن صدر الآية المشتملة على الأمر بالإشهاد بل وردا معا، ولا يجوز أن يرد الناسخ والمنسوخ معا جميعا في حالة واحدة، قال: وقد روي عن ابن عباس أنه لما قيل له إن آية الدين منسوخة قال: لا والله إن آية الدين محكمة ليس فيها نسخ، قال: والإشهاد إنما جعل للطمأنينة، وذلك أن الله تعالى جعل لتوثيق الدين طرقا منها الكتاب، ومنها الرهن، ومنها الإشهاد، ولا خلاف بين علماء الأمصار أن الرهن مشروع بطريق الندب لا بطريق الوجوب، فيعلم من ذلك مثله في الإشهاد، وما زال الناس يتبايعون حضرا وسفرا وبرا وبحرا وسهلا وجبلا من غير إشهاد مع علم الناس بذلك من غير نكير. ولو وجب الإشهاد ما تركوا النكير على تاركه، قلت هذا كله استدلال حسن وأحسن منه ما جاء في صريح السنة في ترك الإشهاد، وهو ما أخرجه الدارقطني عن طارق بن عبد الله المحاربي رضي الله عنه قال: "أقبلنا في ركب من الربذة وجنوب الربذة حتى نزلنا قريبا من المدينة ومعنا ظعينة لنا، فبينما نحن قعود إذ أتانا رجل عليه ثوبان أبيضان فسلم فرددنا عليه فقال: "من أين القوم؟" فقلنا: من الربذة وجنوب الربذة، قال: ومعنا جمل أحمر، فقال: "تبيعوني جملكم هذا؟" فقلنا: نعم، قال: "بكم؟" قلنا: بكذا وكذا صاعا من تمر، قال: فما استوضعنا شيئا، وقال: "قد أخذته"، ثم أخذ برأس الجمل حتى دخل المدينة فتوارى عنا فتلاومنا بيننا وقلنا: أعطيتم جملكم من لا تعرفونه، فقالت الظعينة: لا تلاوموا فقد رأيت وجه رجل ما كان ليخفركم. ما رأيت وجه رجل أشبه بالقمر ليلة البدر من وجهه، فلما كان العشاء أتانا رجل، فقال: السلام عليكم أنا رسول رسول الله صلى الله عليه وسلم إليكم وإنه أمركم أن تأكلوا من هذا حتى تشبعوا وتكتالوا حتى تستوفوا قال: فأكلنا حتى شبعنا واكتلنا حتى استوفينا. وذكر الحديث الزهري عن عمارة بن خزيمة أن عمه حدثه وهو من أصحاب النبي صلى الله عليه وسلم: أن النبي صلى الله عليه وسلم ابتاع فرسا من أعرابي الحديث. وفيه: فطفق الأعرابي يقول: هلم شاهدا يشهد أني بعتك، قال خزيمة بن ثابت: أنا أشهد أنك بعته، فأقبل النبي صلى الله عليه وسلم على خزيمة فقال: "بم تشهد؟" قال: بتصديقك يا رسول الله صلى الله عليه وسلم فجعل رسول الله صلى الله عليه وسلم شهادة خزيمة بشهادة رجلين. أخرجه النسائي وغيره. اهـ من القرطبي بلفظه.
قال مقيده عفا الله عنه: وفيما نقلنا الدلالة الواضحة على أن الإشهاد والكتابة مندوب إليهما لا فرضان واجبان كما قاله ابن جرير وغيره، ولم يبين الله تعالى في هذه الآية أعني: قوله جل وعلا: {وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ}، اشتراط العدالة في الشهود،

ج / 1 ص -188- ولكنه بينه في مواضع أخر كقوله: {مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ}، وقوله: {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} [65/2]. وقد تقرر في الأصول أن المطلق يحمل على المقيد كما بيناه في غير هذا الموضع. {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} [2/286]، لم يبين هنا هل أجاب دعاءهم هذا أو لا؟ وأشار إلى أنه أجابه بقوله في الخطأ: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ} الآية [33/5]، وأشار إلى أنه أجابه في النسيان بقوله: {وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ} [6/68]، فإنه ظاهر في أنه قبل الذكرى لا إثم عليه في ذلك، ولا يقدح في هذا أن آية: {وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ} مكية؛ وآية: {لا تُؤَاخِذْنَا إِنْ نَسِينَا}، مدنية إذ لا مانع من بيان المدني بالمكي كعكسه.
وقد ثبت في "صحيح مسلم" أن النبي صلى الله عليه وسلم لما قرأ: {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا}، قال الله تعالى: نعم.
قوله تعالى: {رَبَّنَا وَلا تَحْمِلْ عَلَيْنَا إِصْراً كَمَا حَمَلْتَهُ عَلَى الَّذِينَ}، لم يبين هنا هل أجاب دعاءهم هذا أو لا؟ ولم يبين الإصر الذي كان محمولا على من قبلنا، وبين أنه أجاب دعاءهم هذا في مواضع أخر كقوله: {وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ} [7/157]، وقوله: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا}، وقوله: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [22/78]، وقوله: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ} الآية [2/185]، إلى غير ذلك من الآيات.
وأشار إلى بعض الإصر الذي حمل على من قبلنا بقوله: {فَتُوبُوا إِلَى بَارِئِكُمْ فَاقْتُلُوا أَنْفُسَكُمْ} [2/54]؛ لأن اشتراط قتل النفس في قبول التوبة من أعظم الإصر، والإصر الثقل في التكليف ومنه قول النابغة: [البسيط]

يا مانع الضيم أن يغشى سراتهم والحامل الإصر عنهم بعدما عرفوا


سورة آل عمران - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 1 ص -189- بسم الله الرحمن الرحيم
 سورة آل عمران:
قوله تعالى: {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ}، يحتمل أن المراد بالتأويل في هذه الآية الكريمة التفسير وإدراك المعنى، ويحتمل أن المراد به حقيقة أمره التي يؤول إليها وقد قدمنا في مقدمة هذا الكتاب أن من أنواع البيان التي ذكرنا أن كون أحد الاحتمالين هو الغالب في القرآن. يبين أن ذلك الاحتمال الغالب هو المراد؛ لأن الحمل على الأغلب أولى من الحمل على غيره. وإذا عرفت ذلك فاعلم أن الغالب في القرآن إطلاق التأويل على حقيقة الأمر التي يؤول إليها كقوله: {هَذَا تَأْوِيلُ رُؤْيايَ مِنْ قَبْلُ} [12/100]، وقوله: {هَلْ يَنْظُرُونَ إِلَّا تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُه} الآية [7/53]، وقوله: {بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ} [10/39]، وقوله: {ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} [4/59]، إلى غير ذلك من الآيات. قال ابن جرير الطبري: وأصل التأويل من آل الشيء إلى كذا إذا صار إليه، ورجع يؤول أو لا، وأولته أنا صيرته إليه، وقال: وقد أنشد بعض الرواة بيت الأعشى: [الطويل]

على أنها كانت تأول حبها تأول ربعي السقاب فأصحبا

قال: ويعني بقوله: تأول حبها مصير حبها ومرجعه، وإنما يريد بذلك أن حبها كان صغيرا في قلبه فآل من الصغر إلى العظم، فلم يزل ينبت حتى أصحب فصار قديما كالسقب الصغير الذي لم يزل يشب حتى أصحب، فصار كبيرا مثل أمه. قال وقد ينشد هذا البيت: [الطويل]

على أنها كانت توابع حبها توالي ربعي السقاب فأصحبا

اهـــ. وعليه فلا شاهد فيه، والربعي السقب الذي ولد في أول النتاج، ومعنى أصحب انقاد لكل من يقوده، ومنه قول امرىء القيس: [المتقارب]

ولست بذي رثية إمر إذا قيد مستكرها أصحبا

ج / 1 ص -190- والرثية: وجع المفاصل، والإمر: بكسر الهمزة وتشديد الميم مفتوحة بعدها راء، هو الذي يأتمر لكل لكل أحد؛ لضعفه. وأنشد بيت الأعشى المذكور الأزهري و"صاحب اللسان": [الطويل]

ولكنها كانت نوى أجنبيه توالي ربعي السقاب فأصحبا

وأطالا في شرحه وعليه فلا شاهد فيه أيضا.
تنبيــه
اعلم أن التأويل يطلق ثلاثة إطلاقات:
الأول: هو ما ذكرنا من أنه الحقيقة التي يؤول إليها الأمر، وهذا هو معناه في القرآن.
الثاني: يراد به التفسير والبيان، ومنه بهذا المعنى قوله صلى الله عليه وسلم في ابن عباس: "اللهم فقهه في الدين، وعلمه التأويل". وقول ابن جرير وغيره من العلماء، القول في تأويل قوله تعالى: كذا وكذا أي: تفسيره وبيانه. وقول عائشة الثابت في الصحيح: كان رسول الله صلى الله عليه وسلم، يكثر أن يقول في ركوعه وسجوده: "سبحانك اللهم ربنا وبحمدك اللهم اغفر لي" يتأول القرآن تعني يمتثله ويعمل به، والله تعالى أعلم.
الثالث: هو معناه المتعارف في اصطلاح الأصوليين، وهو صرف اللفظ عن ظاهره المتبادر منه إلى محتمل مرجوح بدليل يدل على ذلك، وحاصل تحرير مسألة التأويل عند أهل الأصول أنه لا يخلو من واحدة من ثلاث حالات بالتقسيم الصحيح:
الأولى: أن يكون صرف اللفظ عن ظاهره بدليل صحيح في نفس الأمر يدل على ذلك، وهذا هو التأويل المسمى عندهم بالتأويل الصحيح، والتأويل القريب كقوله صلى الله عليه وسلم الثابت في الصحيح: "الجار أحق بصقبه"، فإن ظاهره المتبادر منه ثبوت الشفعة للجار، وحمل الجار في هذا الحديث على خصوص الشريك المقاسم حمل له على محتمل مرجوح، إلا أنه دل عليه الحديث الصحيح المصرح بأنه إذا صرفت الطرق وضربت الحدود، فلا شفعة.
الحالة الثانية: أن يكون صرف اللفظ عن ظاهره لأمر يظنه الصارف دليلا وليس بدليل في نفس الأمر، وهذا هو المسمى عندهم بالتأويل الفاسد، والتأويل البعيد، ومثل

ج / 1 ص -191- له الشافعية، والمالكية، والحنابلة بحمل الإمام أبي حنيفة رحمه الله المرأة في قوله صلى الله عليه وسلم: "أيما امرأة نكحت بغير إذن وليها، فنكاحها باطل، باطل" على المكاتبة، والصغيرة، وحمله أيضا رحمه الله لمسكين في قوله: ستين مسكنا على المد، فأجاز إعطاء ستين مدا لمسكين واحد.
الحالة الثالثة: أن يكون صرف اللفظ عن ظاهره لا لدليل أصلا، وهذا يسمى في اصطلاح الأصوليين لعبا، كقول بعض الشيعة: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً} [2/67]، يعني عائشة رضي الله عنها، وأشار في "مراقي السعود" إلى حد التأويل، وبيان الأقسام الثلاثة بقوله معرفا للتأويل: [الرجز]

حمل لظاهر على المرجوح واقسمه للفاسد والصحيح

صحيحه وهو القريب ما حمل مع قوة الدليل عند المستدل

وغيره الفاسد والبعيد وما خلا فلعبا يفيد

إلى أن قال: [الرجز]

فجعل مسكين بمعنى المد عليه لائح سمات البعد

كحمل مرأة على الصغيرة وما ينافي الحرة الكبيرة

وحمل ما ورد في الصيام على القضاء مع الالتزام

أما التأويل في اصطلاح خليل بن إسحاق المالكي الخاص به في "مختصره"، فهو عبارة عن اختلاف شروح "المدونة" في المراد عند مالك رحمه الله وأشار له في "المراقي" بقوله: [الرجز]

والخلف في فهم الكتاب صير إياه تأويلا لدى المختصر

والكتاب في اصطلاح فقهاء المالكية "المدونة".
قوله تعالى: {وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ} الآية [3/7]، لا يخفى أن هذه الواو محتملة للاستئناف، فيكون قوله: {وَالرَّاسِخُونَ فِي الْعِلْمِ}، مبتدأ، وخبره {يَقُولُونَ}، وعليه فالمتشابه لا يعلم تأويله إلا الله وحده، والوقف على هذا تام على لفظة الجلالة ومحتملة لأن تكون عاطفة، فيكون قوله: {وَالرَّاسِخُونَ}، معطوفا على لفظ الجلالة، وعليه فالمتشابه يعلم تأويله: {الرَّاسِخُونَ فِي الْعِلْمِ} أيضا، وفي الآية إشارات تدل على أن الواو استئنافية لا عاطفة.

ج / 1 ص -192- قال ابن قدامة في روضة الناظر ما نصه: ولأن في الآية قرائن تدل على أن الله سبحانه، متفرد بعلم المتشابه، وأن الوقف الصحيح عند قوله تعالى: {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ}، لفظا ومعنى، أما اللفظ فلأنه لو أراد عطف الراسخين لقال: ويقولون آمنا به بالواو، أما المعنى فلأنه ذم مبتغى التأويل، ولو كان ذلك للراسخين معلوما لكان مبتغيه ممدوحا لا مذموما؛ ولأن قولهم: {آمَنَّا بِهِ} يدل على نوع تفويض وتسليم لشيء لم يقفوا على معناه سيما إذا تبعوه بقولهم: {كُلٌّ مِنْ عِنْدِ رَبِّنَا} فذكرهم ربهم ها هنا يعطي الثقة به والتسليم لأمره، وأنه صدر من عنده، كما جاء من عنده المحكم؛ ولأن لفظة أما لتفصيل الجمل فذكره لها في: {الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ} مع وصفة إياهم باتباع المتشابه {وَابْتِغَاءَ تَأْوِيلِهِ} يدل على قسم آخر يخالفهم في هذه الصفة، وهم الراسخون. ولو كانوا يعلمون تأويله لم يخالفوا القسم الأول في ابتغاء التأويل وإذ قد ثبت أنه غير معلوم التأويل لأحد فلا يجوز حمله على غير ما ذكرنا. اهـ من "الروضة" بلفظه.
ومما يؤيد أن الواو استئنافية لا عاطفة، دلالة الاستقراء في القرآن أنه تعالى إذا نفى عن الخلق شيئا وأثبته لنفسه، أنه لا يكون له في ذلك الإثبات شريك كقوله: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} [27/65]، وقوله: {لا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ} [7/187]، وقوله: {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} [28/88]، فالمطابق لذلك أن يكون قوله: {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ}، معناه: أنه لا يعلمه إلا هو وحده كما قاله الخطابي وقال: لو كانت الواو في قوله: {وَالرَّاسِخُونَ فِي الْعِلْمِ} للنسق، لم يكن لقوله: {كُلٌّ مِنْ عِنْدِ رَبِّنَا}، فائدة والقول بأن الوقف تام على قوله: {إِلَّا اللَّهَ}، وأن قوله: {وَالرَّاسِخُونَ}، ابتداء كلام هو قول جمهور العلماء للأدلة القرآنية التي ذكرنا.
وممن قال بذلك: عمر وابن عباس وعائشة وعروة بن الزبير، وعمر بن عبد العزيز، وابن مسعود، وأبي بن كعب، نقله عنهم القرطبي غيره، ونقله ابن جرير، عن يونس، عن أشهب، عن مالك بن أنس، وهو مذهب الكسائي والأخفش والفراء وأبي عبيد.
وقال أبو نهيك الأسدي: إنكم تصلون هذه الآية وإنها مقطوعة وما انتهى علم الراسخين إلا إلى قولهم: {آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا}، والقول بأن الواو عاطفة مروي

ج / 1 ص -193- أيضا عن ابن عباس، وبه قال مجاهد والربيع، ومحمد بن جعفر بن الزبير والقاسم بن محمد وغيرهم. وممن انتصر لهذا القول وأطال فيه ابن فورك ونظير الآية في احتمال الاستئناف والعطف قول الشاعر:

الريح تبكي شجوها والبرق يلمع في الغمامة

فيحتمل أن يكون والبرق مبتدأ، والخبر يلمع كالتأويل الأول، فيكون مقطوعا مما قبله، ويحتمل أن يكون معطوفا على الريح، ويلمع في موضع الحال على التأويل الثاني أي: لامعا.
واحتج القائلون بأن الواو عاطفة بأن الله سبحانه وتعالى مدحهم بالرسوخ في العلم فكيف يمدحهم بذلك وهم جهال.
قال القرطبي: قال شيخنا أبو العباس أحمد بن عمرو: هذا القول هو الصحيح فإن تسميتهم راسخين يقتضي أنهم يعلمون أكثر من المحكم الذي يستوي في علمه جميع من يفهم كلام العرب، وفي أي شيء هو رسوخهم إذا لم يعلموا إلا ما يعلم الجميع. انتهى منه بلفظه.
قال مقيده عفا الله عنه يجاب عن كلام شيخ القرطبي المذكور بأن رسوخهم في العلم هو السبب الذي جعلهم ينتهون حيث انتهى علمهم ويقولون فيما لم يقفوا على علم حقيقته من كلام الله جل وعلا: {آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا}، بخلاف غير الراسخين فإنهم يتبعون: {مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ}، وهذا ظاهر.
وممن قال بأن الواو عاطفة الزمخشري في تفسيره "الكشاف". والله تعالى أعلم ونسبة العلم إليه أسلم.
وقال بعض العلماء: والتحقيق في هذا المقام أن الذين قالوا هي عاطفة، جعلوا معنى التأويل التفسير وفهم المعنى كما قال النبي صلى الله عليه وسلم: "اللهم علمه التأويل"، أي: التفسير وفهم معاني القرآن، والراسخون يفهمون ما خوطبوا به وإن لم يحيطوا علما بحقائق الأشياء على كنه ما هي عليه. والذين قالوا هي استئنافية جعلوا معنى التأويل حقيقة ما يؤول إليه الأمر وذلك لا يعلمه إلا الله، وهو تفصيل جيد ولكنه يشكل عليه أمران:
الأول قول ابن عباس رضي الله عنهما: التفسير على أربعة أنحاء: تفسير: لا

ج / 1 ص -194- يعذر أحد في فهمه، وتفسير تعرفه العرب من لغاتها، وتفسير يعلمه العلماء، وتفسير لا يعلمه إلا الله. فهذا تصريح من ابن عباس أن هذا الذي لا يعلمه إلا الله بمعنى التفسير لا ما تؤول إليه حقيقة الأمر.
وقوله هذا ينافي التفصيل المذكور.
الثاني: أن الحروف المقطعة في أوائل السور لا يعلم المراد بها إلا الله إذ لم يقم دليل على شيء معين أنه هو المراد بها من كتاب ولا سنة ولا إجماع ولا من لغة العرب. فالجزم بأن معناها كذا على التعيين تحكم بلا دليل.
تنبيهــان
الأول: اعلم أنه على القول بأن الواو عاطفة فإن إعراب جملة يقولون مستشكل من ثلاث جهات:
الأولى أنها حال من المعطوف وهو الراسخون، دون المعطوف عليه وهو لفظ الجلالة. والمعروف إتيان الحال من المعطوف والمعطوف عليه معا كقولك: جاء زيد وعمرو راكبين.
وقوله تعالى: {وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ} [14/33].
وهذا الإشكال ساقط؛ لجواز إتيان الحال من المعطوف فقط دون المعطوف عليه، ومن أمثلته في القرآن قوله تعالى: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} [89/22]، فقوله: {صَفّاً} حال من المعطوف وهو {الْمَلَكُ}، دون المعطوف عليه وهو لفظة: {رَبُّكَ}. وقوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا} الآية [59/10]، فجملة: {يَقُولُونَ} حال من واو الفاعل في قوله: {الَّذِينَ جَاءُوا}، وهو معطوف على قوله: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ} [59/8]، وقوله: {وَالَّذِينَ تَبَوَّأُوا الدَّارَ وَالْأِيمَانَ} [59/9]، فهو حال من المعطوف دون المعطوف عليه كما بينه ابن كثير وغيره.
الجهة الثانية: من جهات الإشكال المذكورة هي ما ذكره القرطبي عن الخطابي قال عنه: واحتج له بعض أهل اللغة، فقال معناه والراسخون في العلم يعلمونه قائلين:

ج / 1 ص -195- آمنا، وزعم أن موضع يقولون نصب على الحال، وعامة أهل اللغة ينكرونه ويستبعدونه؛ لأن العرب لا تضمر الفعل والمفعول معا ولا تذكر حالا إلا مع ظهور الفعل فإذا لم يظهر فعل فلا يكون حال، ولو جاز ذلك لجاز أن يقال عبد الله راكبا يعني: أقبل عبد الله راكبا، وإنما يجوز ذلك مع ذكر الفعل كقوله عبد الله يتكلم يصلح بين الناس، فكان يصلح حالا له كقول الشاعر أنشدنيه أبو عمر قال: أنشدنا أبو العباس ثعلب: [الرجز]

أرسلت فيها قطما لكالكا يقصر يمشي ويطول باركا

أي يقصر ماشيا وهذا الإشكال أيضا ساقط؛ لأن الفعل العامل في الحال المذكورة غير مضمر؛ لأنه مذكور في قوله يعلم ولكن الحال من المعطوف دون المعطوف عليه، كما بينه العلامة الشوكاني في "تفسيره" وهو واضح.
الجهة الثالثة: من جهات الإشكال المذكورة هي: أن المعروف في اللغة العربية أن الحال قيد لعاملها ووصف لصاحبها، فيشكل تقييد هذا العامل الذي هو يعلم بهذه الحال التي هي: {يَقُولُونَ آمَنَّا}؛ إذ لا وجه لتقييد علم الراسخين بتأويله بقولهم: {آمَنَّا بِهِ}؛ لأن مفهومه أنهم في حال عدم قولهم: {آمَنَّا بِهِ} لا يعلمون تأويله وهو باطل، وهذا الإشكال قوي وفيه الدلالة على منع الحالية في جملة يقولون على القول بالعطف.
التنبيه الثاني: إذا كانت جملة يقولون: لا يصح أن تكون حالا لما ذكرنا فما وجه إعرابها على القول بأن الواو عاطفة. الجواب: والله تعالى أعلم أنها معطوفة بحرف محذوف والعطف بالحرف المحذوف، أجازه ابن مالك وجماعة من علماء العربية. والتحقيق جوازه، وأنه ليس مختصا بضرورة الشعر كما زعمه بعض علماء العربية، والدليل على جوازه وقوعه في القرآن، وفي كلام العرب. فمن أمثلته في القرآن قوله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاعِمَةٌ} الآية [88/8]، فإنه معطوف بلا شك على قوله تعالى: {وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ} [88/2]، بالحرف المحذوف الذي هو الواو ويدل له إثبات الواو في نظيره في قوله تعالى: في سورة "القيامة": {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ, إِلَى رَبِّهَا نَاظِرَةٌ, وَوُجُوهٌ يَوْمَئِذٍ بَاسِرَةٌ} الآية [22/24]، وقوله تعالى في "عبس": {وُجُوهٌ يَوْمَئِذٍ مُسْفِرَةٌ, ضَاحِكَةٌ مُسْتَبْشِرَةٌ , وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ} الآية [38/40].
وجعل بعض العلماء منه قوله تعالى: {وَلا عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ}،

ج / 1 ص -196- الآية [9/92] قال: يعني وقلت: بالعطف بواو محذوفة وهو أحد احتمالات ذكرها ابن هشام في "المغني"، وجعل بعضهم منه: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْأِسْلامُ} [3/19]، على قراءة فتح همزة إن قال: هو معطوف بحرف محذوف على قوله: {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلَّا هُوَ} [3/18]، أي: وشهد أن الدين عند الله الإسلام وهو أحد احتمالات ذكرها صاحب "المغني" أيضا ومنه حديث: "تصدق رجل من ديناره من درهمه من صاع بره من صاع تمره" يعني ومن درهمه ومن صاع إلخ.
حكاه الأشموني وغيره، والحديث المذكور أخرجه مسلم والإمام أحمد وأصحاب السنن ومن شواهد حذف حرف العطف قول الشاعر: [الخفيف]

كيف أصبحت كيف أمسيت مما يغرس الود في فؤاد الكريم

يعني: وكيف أمسيت وقول الحطيئة: [البسيط]

إن امرأ رهطه بالشام منزله برمل يبرين جار شد ما اغتربا

أي: ومنزله برمل يبرين.
وقيل: الجملة الثانية صفة ثانية لا معطوفة وعليه فلا شاهد في البيت، وممن أجاز العطف بالحرف المحذوف الفارسي وابن عصفور خلافا لابن جني والسهيلي.
ولا شك أن في القرآن أشياء لا يعلمها إلا الله كحقيقة الروح؛ لأن الله تعالى يقول: {وَيَسْأَلونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي} الآية [17/85]، وكمفاتح الغيب التي نص على أنها لا يعلمها إلا هو بقوله: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ} الآية [6/59].
وقد ثبت عن النبي صلى الله عليه وسلم، أنها الخمس المذكورة في قوله تعالى: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ} الآية [31/34]. وكالحروف المقطعة في أوائل السور وكنعيم الجنة لقوله تعالى: {فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ} الآية [32/17]، وفيه أشياء يعلمها الراسخون في العلم دون غيرهم كقوله تعالى: {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ, عَمَّا كَانُوا يَعْمَلُونَ} [15/93]، وقوله: {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ} [7/6]، مع قوله: {فَيَوْمَئِذٍ لا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلا جَانٌّ} [55/39]، وقوله: {وَلا يُسْأَلُ عَنْ ذُنُوبِهِمُ الْمُجْرِمُونَ} [28/78]، وكقوله: {وَرُوحٌ مِنْهُ} [4/171]، والرسوخ والثبوت. ومنه قول الشاعر: [الطويل]

ج / 1 ص -197- لقد رسخت في القلب مني مودة لليلى أبت آياتها أن تغيرا

قوله تعالى: {إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنَ اللَّهِ شَيْئاً وَأُولَئِكَ هُمْ وَقُودُ النَّارِ}، ذكر في هذه الآية الكريمة أن الكفار يوم القيامة لا تغني عنهم أموالهم ولا أولادهم شيئا، وذكر أنهم وقود النار أي: حطبها الذي تتقد فيه، ولم يبين هنا هل نفيه لذلك تكذيب لدعواهم أن أموالهم وأولادهم تنفعهم، وبين في مواضع أخر أنهم ادعوا ذلك ظنا منهم أنه ما أعطاهم الأموال والأولاد في الدنيا إلا لكرامتهم عليه واستحقاقهم لذلك، وأن الآخرة كالدنيا يستحقون فيها ذلك أيضا فكذبهم في آيات كثيرة، فمن الآيات الدالة على أنهم ادعوا ذلك قوله تعالى: {وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالاً وَأَوْلاداً وَمَا نَحْنُ بِمُعَذَّبِينَ} [34/35]، وقوله تعالى: {أَفَرَأَيْتَ الَّذِي كَفَرَ بِآياتِنَا} [19/77]، وقال: {لَأُوتَيَنَّ مَالاً وَوَلَداً}، يعني في الآخرة كما أوتيته في الدنيا. وقوله: {وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى} [41/50]، أي: بدليل ما أعطاني في الدنيا، وقوله: {وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لَأَجِدَنَّ خَيْراً مِنْهَا مُنْقَلَباً} [18/36]، قياسا منه للآخرة على الدنيا ورد الله عليهم هذه الدعوى في آيات كثيرة كقوله هنا: {إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ} الآية [3/116]، وقوله: {أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَلْ لا يَشْعُرُونَ} [23/56]، وقوله: {وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى} [34/37]، وقوله: {وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لِأَنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْماً وَلَهُمْ عَذَابٌ مُهِينٌ} [3/178]، وقوله: {سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ, وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ} [68/45،44]. إلى غير ذلك من الآيات.
وصرح في موضع آخر أن كونهم وقود النار المذكور هنا على سبيل الخلود وهو قوله: {إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنَ اللَّهِ شَيْئاً وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [3/116].
قوله تعالى: {كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَذَّبُوا بِآيَاتِنَا فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ}، لم يبين هنا من هؤلاء الذين من قبلهم وما ذنوبهم التي أخذهم الله بها.
وبين في مواضع أخر أن منهم قوم نوح، وقوم هود، وقوم صالح، وقوم لوط،

ج / 1 ص -198- وقوم شعيب؛ وأن ذنوبهم التي أخذهم بها هي الكفر بالله، وتكذيب الرسل وغير ذلك من المعاصي، كعقر ثمود للناقة وكلواط قوم لوط، وكتطفيف قوم شعيب للمكيال والميزان، وغير ذلك كما جاء مفصلا في آيات كثيرة كقوله في نوح وقومه: {فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَاماً فَأَخَذَهُمُ الطُّوفَانُ وَهُمْ ظَالِمُونَ} [29/14]، ونحوها من الآيات وكقوله في قوم هود: {إِذْ أَرْسَلْنَا عَلَيْهِمُ الرِّيحَ الْعَقِيمَ} الآية [51/41]، ونحوها من الآيات. وكقوله في قوم صالح: {وَأَخَذَ الَّذِينَ ظَلَمُوا الصَّيْحَةُ} الآية [11/67]، ونحوها من الآيات. وكقوله في قوم لوط: {فَجَعَلْنَا عَالِيَهَا سَافِلَهَا} الآية [15/74]، ونحوها من الآيات. وكقوله في قوم شعيب: {فَكَذَّبُوهُ فَأَخَذَهُمْ عَذَابُ يَوْمِ الظُّلَّةِ إِنَّهُ كَانَ عَذَابَ يَوْمٍ عَظِيمٍ} [26/189]، ونحوها من الآيات.
قوله تعالى: {قَدْ كَانَ لَكُمْ آيَةٌ فِي فِئَتَيْنِ الْتَقَتَا} الآية ، ذكر في هذه الآية الكريمة أن وقعة بدر آية أي: علامة على صحة دين الإسلام إذ لو كان غير حق لما غلبت الفئة القليلة الضعيفة المتمسكة به الفئة الكثيرة القوية التي لم تتمسك به.
وصرح في موضع آخر أن وقعة بدر بينة أي: لا لبس في الحق معها وذلك في قوله: {لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَنْ بَيِّنَةٍ} [8/42].
وصرح أيضا بأن وقعة بدر فرقان فارق بين الحق والباطل، وهو قوله: {وَمَا أَنْزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ} [8/41].
قوله تعالى: {وَالْخَيْلِ الْمُسَوَّمَةِ وَالْأَنْعَامِ}، لم يبين هنا كم يدخل تحت لفظ الأنعام من الأصناف.
ولكنه قد بين في مواضع أخر أنها ثمانية أصناف هي الجمل والناقة والثور والبقرة والكبش والنعجة والتيس والعنز كقوله تعالى: {وَمِنَ الْأَنْعَامِ حَمُولَةً وَفَرْشاً} [6/142]، ثم بين الأنعام بقوله: {ثَمَانِيَةَ أَزْوَاجٍ مِنَ الضَّأْنِ اثْنَيْنِ} [6/143]، يعني الكبش والنعجة: {وَمِنَ الْمَعْزِ اثْنَيْنِ}، يعني: التيس والعنز إلى قوله: {وَمِنَ الْأِبِلِ اثْنَيْنِ} [6/144] يعني: الجمل والناقة، {وَمِنَ الْبَقَرِ اثْنَيْنِ}، يعني: الثور والبقرة وهذه الثمانية هي المرادة بقوله: {وَأَنْزَلَ لَكُمْ مِنَ الْأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ} [39/6]، وهي المشار إليها بقوله: {فَاطِرُ السَّمَاوَاتِ وَالْأَرْضِ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً وَمِنَ الْأَنْعَامِ

ج / 1 ص -199- أَزْوَاجاً} [42/11].
تنبيــه:
ربما أطلقت العرب لفظ النعم على خصوص الإبل، ومنه قوله صلى الله عليه وسلم: "من حمر النعم" يعني: الإبل. وقول حسان رضي الله عنه: [الوافر]

وكانت لا يزال بها أنيس خلال مروجها نعم وشاء

أي: إبل وشاء.
قوله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} صرح تعالى في هذه الآية الكريمة: أن اتباع نبيه موجب لمحبته جل وعلا ذلك المتبع، وذلك يدل على أن طاعة رسوله صلى الله عليه وسلم هي عين طاعته تعالى، وصرح بهذا المدلول في قوله تعالى: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} [4/80]، وقال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [59/7].
تنبيــه:
يؤخذ من هذه الآية الكريمة أن علامة المحبة الصادقة لله ورسوله صلى الله عليه وسلم هي اتباعه صلى الله عليه وسلم، فالذي يخالفه ويدعي أنه يحبه فهو كاذب مفتر؛ إذ لو كان محبا له لأطاعه، ومن المعلوم عند العامة أن المحبة تستجلب الطاعة، ومنه قول الشاعر: [الكامل]

لو كان حبك صادقا لأطعته إن المحب لمن يحب مطيع

وقول ابن أبي ربيعة المخزومي: [المتقارب]

ومن لو نهاني من حبه عن الماء عطشان لم أشرب

وقد أجاد من قال: [البسيط]

قالت: وقد سألت عن حال عاشقها بالله صفه ولا تنقص ولا تزد

فقلت: لو كان رهن الموت من ظمأ وقلت قف عن ورود الماء لم يرد

قوله تعالى: {قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلامٌ وَقَدْ بَلَغَنِيَ الْكِبَرُ}، لم يبين هنا القدر الذي بلغ من الكبر، ولكنه بين في سورة "مريم" أنه بلغ من الكبر عتيا. وذلك في قوله تعالى عنه: {وَقَدْ بَلَغْتُ مِنَ الْكِبَرِ عِتِيّاً} [19/8]، والعتي: اليبس والقحول في المفاصل

ج / 1 ص -200- والعظام من شدة الكبر.
وقال ابن جرير في "تفسيره": وكل متناه إلى غايته في كبر أو فساد أو كفر فهو عات وعاس قوله تعالى عن زكريا: {امْرَأَتِي عَاقِراً} [19/8]، لم يبين هنا هل كانت كذلك أيام شبابها، ولكنه بين في سورة "مريم" أنها كانت كذلك قبل كبرها بقوله عنه: {وَكَانَتِ امْرَأَتِي عَاقِراً} الآية.
قوله تعالى: {قَالَ آيَتُكَ أَلَّا تُكَلِّمَ النَّاسَ ثَلاثَةَ}، لم يبين هل المانع له من كلام الناس بكم طرأ له، أو آفة تمنعه من ذلك. أو لا مانع له إلا الله وهو صحيح لا علة له.
ولكنه بين في سورة "مريم" أنه لا بأس عليه. وأن انتفاء التكلم عنه لا لبكم، ولا مرض وذلك في قوله تعالى: {قَالَ آيَتُكَ أَلَّا تُكَلِّمَ النَّاسَ ثَلاثَ لَيَالٍ سَوِيّاً} [19/10]؛ لأن قوله: {سَوِيّاً} حال من فاعل تكلم مفيد لكون انتفاء التكلم بطريق الإعجاز وخرق العادة، لا لاعتقال اللسان بمرض، أي: يتعذر عليك تكليمهم ولا تطيقه، في حال كونك سوي الخلق سليم الجوارح، ما بك شائبة بكم ولا خرس، وهذا ما عليه الجمهور، ويشهد له قوله تعالى: {وَاذْكُرْ رَبَّكَ كَثِيراً وَسَبِّحْ بِالْعَشِيِّ وَالْإِبْكَارِ} [3/41].
وعن ابن عباس: أن سويا عائد إلى الليالي. أي: كاملات مستويات، فيكون صفة الثلاث، وعليه فلا بيان بهذه الآية لآية "آل عمران".
قوله تعالى: {إِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ} الآية،لم يبين هنا هذه الكلمة التي أطلقت على عيسى؛ لأنها هي السبب في وجوده من إطلاق السبب وإرادة مسببه، ولكنه بين في موضع آخر أما أنها لفظة كن، وذلك في قوله: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ} [3/59]، وقيل: الكلمة بشارة الملائكة لها بأنها ستلده واختاره ابن جرير، والأول قول الجمهور.
قوله تعالى: {وَيُكَلِّمُ النَّاسَ فِي الْمَهْدِ}، لم يبين هنا ما كلمهم به في المهد. ولكنه بينه في سورة "مريم" بقوله: {فَأَشَارَتْ إِلَيْهِ قَالُوا كَيْفَ نُكَلِّمُ مَنْ كَانَ فِي الْمَهْدِ صَبِيّاً, قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيّاً, وَجَعَلَنِي مُبَارَكاً أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيّاً, وَبَرّاً بِوَالِدَتِي وَلَمْ يَجْعَلْنِي جَبَّاراً شَقِيّاً, وَالسَّلامُ عَلَيَّ يَوْمَ

ج / 1 ص -201- وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيّاً} [19/29/33].
قوله تعالى: {قَالَتْ رَبِّ أَنَّى يَكُونُ لِي وَلَدٌ وَلَمْ يَمْسَسْنِي بَشَرٌ}، أشار في هذه الآية إلى قصة حملها بعيسى وبسطها مبينة في سورة "مريم" بقوله: {وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ إِذِ انْتَبَذَتْ مِنْ أَهْلِهَا مَكَاناً شَرْقِيّاً, فَاتَّخَذَتْ مِنْ دُونِهِمْ حِجَاباً} الآية [16/17]. إلى آخر القصة وبين النفخ فيها في سورة "التحريم" و "الأنبياء"، معبرا في التحريم بالنفخ في فرجها، وفي "الأنبياء" بالنفخ فيها.
قوله تعالى: {فَلَمَّا أَحَسَّ عِيسَى مِنْهُمُ الْكُفْرَ قَالَ مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنْصَارُ اللَّهِ} الآية، لم يبين هنا الحكمة في ذكر قصة الحواريين مع عيسى، ولكنه بين في سورة "الصف"، أن حكمة ذكر قصتهم هي أن تتأسى بهم أمة محمد صلى الله عليه وسلم في نصرة الله ودينه، وذلك في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا أَنْصَارَ اللَّهِ كَمَا قَالَ عِيسَى ابْنُ مَرْيَمَ لِلْحَوَارِيِّينَ مَنْ أَنْصَارِي إِلَى اللَّهِ} الآية [14].
قوله تعالى: {وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ}، يبين هنا مكر اليهود بعيسى ولا مكر الله باليهود، ولكنه بين في موضع آخر أن مكرهم به محاولتهم قتله، وذلك في قوله: {وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّهِ} [4/158،157]، وبين أن مكره بهم إلقاؤه الشبه على غير عيسى وإنجاؤه عيسى عليه وعلى نبينا الصلاة والسلام، وذلك في قوله: {وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ} [4/157]، وقوله: {وَمَا قَتَلُوهُ يَقِيناً, بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} الآية [157/158].
قوله تعالى: {إِذْ قَالَ اللَّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ} الآية.
قال بعض العلماء: أي منجك ورافعك إلي في تلك النومة ويستأنس لهذا التفسير بالآيات التي جاء فيها إطلاق الوفاة على النوم، كقوله: {وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ} الآية [6/60]، وقوله: {اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا} [39/42].
قوله تعالى: {يَا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ}. لم يبين هنا ما وجه محاجتهم في إبراهيم. ولكنه بين في موضع آخر أن محاجتهم في إبراهيم هي قول اليهود: إنه يهودي، والنصارى: إنه نصراني، وذلك في قوله: {أَمْ تَقُولُونَ إِنَّ إِبْرَاهِيمَ

ج / 1 ص -202- وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطَ كَانُوا هُوداً أَوْ نَصَارَى قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ} [2/140]، وأشار إلى ذلك هنا بقوله: {وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ, مَا كَانَ إِبْرَاهِيمُ يَهُودِيّاً وَلا نَصْرَانِيّاً} الآية [3/66/67].
قوله تعالى: {إِنَّ الَّذِينَ كَفَرُوا بَعْدَ إِيمَانِهِمْ ثُمَّ ازْدَادُوا كُفْراً لَنْ تُقْبَلَ تَوْبَتُهُمْ}.
قال بعض العلماء: يعني إذا أخروا التوبة إلى حضور الموت فتابوا حينئذ، وهذا التفسير يشهد له قوله تعالى: {وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الْآنَ وَلا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ} [4/18]. وقد تقرر في الأصول حمل المطلق على المقيد، ولا سيما إذا اتحد الحكم والسبب كما هنا.
وقال بعض العلماء: معنى لن تقبل توبتهم لن يوفقوا للتوبة حتى تقبل منهم ويشهد له قوله تعالى: {إِنَّ الَّذِينَ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ ازْدَادُوا كُفْراً لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلا لِيَهْدِيَهُمْ سَبِيلاً} [4/137]، فعدم غفرانه لهم لعدم هدايتهم السبيل الذي يغفر لصاحبه ونظيرها قوله تعالى: {لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلا لِيَهْدِيَهُمْ طَرِيقاً, إِلَّا طَرِيقَ جَهَنَّمَ} [4/169،168].
قوله تعالى: {إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يُقْبَلَ مِنْ أَحَدِهِمْ مِلءُ الْأَرْضِ ذَهَباً} الآية, صرح في هذه الآية الكريمة، أن الكفار يوم القيامة لا يقبل من أحدهم ملء الأرض ذهبا ولو افتدى به.
وصرح في مواضع أخر أنه لو زيد بمثله لا يقبل منه أيضا كقوله: {إِنَّ الَّذِينَ كَفَرُوا لَوْ أَنَّ لَهُمْ مَا فِي الْأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لِيَفْتَدُوا بِهِ مِنْ عَذَابِ يَوْمِ الْقِيَامَةِ مَا تُقُبِّلَ مِنْهُمْ} [5/36]، وبين في مواضع أخر، أنه لا يقبل فداء في ذلك اليوم منهم بتاتا كقوله: {فَالْيَوْمَ لا يُؤْخَذُ مِنْكُمْ فِدْيَةٌ وَلا مِنَ الَّذِينَ كَفَرُوا} [57/15]، وقوله: {وَإِنْ تَعْدِلْ كُلَّ عَدْلٍ لا يُؤْخَذْ مِنْهَا} [6/70]، وقوله: {وَلا يُقْبَلُ مِنْهَا عَدْلٌ وَلا تَنْفَعُهَا شَفَاعَةٌ} [2/123]، والعدل: الفداء.
قوله تعالى: {وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ}، صرح في هذه الآية، أنه غني عن خلقه، وأن كفر من كفر منهم لا يضره شيئا، وبين هذا المعنى في مواضع متعددة، كقوله عن نبيه موسى: {وَقَالَ مُوسَى إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الْأَرْضِ جَمِيعاً فَإِنَّ اللَّهَ

ج / 1 ص -203- لَغَنِيٌّ حَمِيدٌ} [14/8]، وقوله: {إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ} [39/7]، وقوله: {فَكَفَرُوا وَتَوَلَّوْا وَاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ} [64/6] وقوله: {قَالُوا اتَّخَذَ اللَّهُ وَلَداً سُبْحَانَهُ هُوَ الْغَنِيُّ} [10/68]، إلى غير ذلك من الآيات.
فالله تبارك وتعالى يأمر الخلق وينهاهم؛ لا لأنه تضره معصيتهم ولا تنفعه طاعتهم، بل نفع طاعتهم لهم وضرر معصيتهم عليهم، كما قال تعالى: {إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لَأَنْفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا} [17/7]، وقال: {مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا} [41/46]، وقال: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} [35/15].
وثبت في "صحيح مسلم" عن رسول الله صلى الله عليه وسلم، فيما يرويه عن ربه أنه قال: "يا عبادي، لو أن أولكم وأخركم وإنسكم وجنكم كانوا على أتقى قلب رجل واحد منكم ما زاد ذلك في ملكي شيئا، يا عبادي، لو أن أولكم وآخركم وإنسكم وجنكم كانوا على أفجر قلب رجل منكم ما نقص ذلك من ملكي شيئا" الحديث.
تنبيــه:
قوله تعالى: {وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ}، بعد قوله: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} [3/97]، يدل على أن من لم يحج كافر، والله غني عنه.
وفي المراد بقوله: {وَمَنْ كَفَرَ}، أوجه للعلماء. الأول: أن المراد بقوله: {وَمَنْ كَفَرَ} أي: ومن جحد فريضة الحج، فقد كفر والله غني عنه، وبه قال: ابن عباس ومجاهد وغير واحد قاله ابن كثير. ويدل لهذا الوجه ما روي عن عكرمة ومجاهد من أنهما قالا لما نزلت: {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ} [3/85]، قالت اليهود: فنحن مسلمون.
فقال النبي صلى الله عليه وسلم: "إن الله فرض على المسلمين حج البيت من استطاع إليه سبيلا، فقالوا: لم يكتب علينا، وأبوا أن يحجوا". قال الله تعالى: {وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} [3/97].

ج / 1 ص -204- الوجه الثاني: أن المراد بقوله: {وَمَنْ كَفَرَ} [3/97]، أي: ومن لم يحج على سبيل التغليظ البالغ في الزجر عن ترك الحج مع الاستطاعة كقوله المقداد الثابت في "الصحيحين" حين سأله عن قتل من أسلم من الكفار بعد أن قطع يده في الحرب: "لا تقتله، فإن قتلته فإنه بمنزلتك قبل أن تقتله، وإنك بمنزلته قبل أن يقول الكلمة التي قال".
الوجه الثالث: حمل الآية على ظاهرها وأن من لم يحج مع الاستطاعة فقد كفر.
وقد روي عن النبي صلى الله عليه وسلم أنه قال: "من ملك زادا وراحلة ولم يحج بيت الله فلا يضره، مات يهوديا، أو نصرانيا؛ وذلك بأن الله قال: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ}" [3/97].
روى هذا الحديث الترمذي، وابن جرير، وابن أبي حاتم، وابن مردويه، كما نقله عنهم ابن كثير وهو حديث ضعيف ضعفه غير واحد بأن في إسناده هلال بن عبد الله مولى ربيعة بن عمرو بن مسلم الباهلي، وهلال هذا. قال الترمذي: مجهول، وقال البخاري: منكر الحديث، وفي إسناده أيضا الحارث الذي رواه عن علي رضي الله عنه. قال الترمذي: إنه يضعف في الحديث. وقال ابن عدي: هذا الحديث ليس بمحفوظ. انتهى بالمعنى من ابن كثير.
وقال ابن حجر: في "الكافي الشاف، في تخريج أحاديث الكشاف": في هذا الحديث أخرجه الترمذي من رواية هلال بن عبد الله الباهلي، حدثنا إبو أسحاق، عن الحارث، عن علي رفعه: "من ملك زادا وراحلة تبلغه إلى بيت الله ولم يحج، فلا عليه أن يموت يهوديا أو نصرانيا".
وقال: غريب وفي إسناده مقال، وهلال بن عبد الله مجهول، والحارث يضعف، وأخرجه البزار من هذا الوجه، وقال: لا نعلمه عن علي إلا من هذا الوجه، وأخرجه ابن عدي، والعقيلي في ترجمة هلال، ونقلا عن البخاري أنه منكر الحديث.
وقال البيهقي في "الشعب": تفرد به هلال وله شاهد من حديث أبي أمامة، أخرجه الدارمي بلفظ: "من لم يمنعه عن الحج حاجة ظاهرة، أو سلطان جائر، أو مرض حابس، فمات فليمت إن شاء يهوديا، أو إن شاء نصرانيا"، أخرجه من رواية شريك، عن ليث بن أبي سليم، عن عبد الرحمن بن سابط عنه، ومن هذا الوجه أخرجه

ج / 1 ص -205- البيهقي في "الشعب"، وأخرجه ابن أبي شيبة، عن أبي الأحوص، عن ليث، عن عبد الرحمن مرسلا لم يذكر أبا أمامة وأورده ابن الجوزي في "الموضوعات" من طريق ابن عدي، وابن عدي وأورده في "الكامل" في ترجمة أبي المهزوم يزيد بن سفيان عن أبي هريرة مرفوعا نحوه، ونقل عن القلاس أنه كذب أبا المهزوم، وهذا من غلط ابن الجوزي في تصرفه؛ لأن الطريق إلى أبي أمامة ليس فيها من اتهم بالكذب.
وقد صح عن عمر بن الخطاب رضي الله عنه أنه قال: من أطاق الحج فلم يحج فسواء مات يهوديا أو نصرانيا، والعلم عند الله تعالى.
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ}، أكثر العلماء على أنها منسوخة بقوله: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [63/16].
وقال بعضهم: هي مبينة للمراد منها فقوله: {حَقَّ تُقَاتِهِ}، أي: بقدر الطاقة، والله تعالى أعلم.
قوله تعالى: {وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً}، لم يبين هنا ما بلغته معاداتهم من الشدة، ولكنه بين في موضع آخر أن معاداتهم بلغت من الشدة أمرا عظيما حتى لو أنفق ما في الأرض كله؛ لإزالتها وللتأليف بين قلوبهم لم يفد ذلك شيئا وذلك في قوله: {وَإِنْ يُرِيدُوا أَنْ يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللَّهُ هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ, وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنْفَقْتَ مَا فِي الْأَرْضِ جَمِيعاً مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ} [8/63،62].
قوله تعالى: {وَتَسْوَدُّ وُجُوهٌ}، بين في هذه الآية الكريمة أن من أسباب اسوداد الوجوه يوم القيامة الكفر بعد الإيمان، وذلك في قوله: {فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} الآية [3/106].
وبين في موضع آخر أن من أسباب ذلك الكذب على الله تعالى وهو قوله تعالى: {وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُوا عَلَى اللَّهِ وُجُوهُهُمْ مُسْوَدَّة} [39/60].
وبين في موضع آخر أن من أسباب ذلك اكتساب السيئات، وهو قوله: {وَالَّذِينَ كَسَبُوا السَّيِّئَاتِ جَزَاءُ سَيِّئَةٍ بِمِثْلِهَا وَتَرْهَقُهُمْ ذِلَّةٌ مَا لَهُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ كَأَنَّمَا أُغْشِيَتْ وُجُوهُهُمْ قِطَعاً مِنَ اللَّيْلِ مُظْلِماً} [10/27]، وبين في موضع آخر أن من أسباب ذلك الكفر والفجور وهو

ج / 1 ص -206- قوله تعالى: {وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ, تَرْهَقُهَا قَتَرَةٌ, أُولَئِكَ هُمُ الْكَفَرَةُ الْفَجَرَةُ} [80/40/42].
وهذه الأسباب في الحقيقة شيء واحد عبر عنه بعبارات مختلفة، وهو الكفر بالله تعالى، وبين في موضع آخر شدة تشويه وجوههم بزرقة العيون، وهو قوله: {وَنَحْشُرُ الْمُجْرِمِينَ يَوْمَئِذٍ زُرْقاً} [20/102]، وأقبح صورة أن تكون الوجوه سودا والعيون زرقا، إلا ترى الشاعر لما أراد أن يصور علل البخيل في أقبح صورة وأشوهها اقترح لها زرقة العيون، واسوداد الوجوه في قوله:

وللبخيل على أمواله علل زرق العيون عليها أوجه سود

قوله تعالى: {مِنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آيَاتِ اللَّهِ آنَاءَ اللَّيْلِ وَهُمْ يَسْجُدُونَ}. ذكر هنا من صفات هذه الطائفة المؤمنة من أهل الكتاب أنها قائمة، أي: مستقيمة على الحق وأنها تتلو آيات الله آناء الليل وتصلي وتؤمن بالله وتأمر بالمعروف وتنهى عن المنكر.
وذكر في موضع آخر أنها تتلو الكتاب حق تلاوته وتؤمن بالله، وهو قوله: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَتْلُونَهُ حَقَّ تِلاوَتِهِ أُولَئِكَ يُؤْمِنُونَ بِهِ} [2/121].
وذكر في موضع آخر أنهم يؤمنون بالله وما أنزل إلينا وما أنزل إليهم، وأنهم خاشعون لله لا يشترون بآياته ثمنا قليلا، وهو قوله: {وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنْزِلَ إِلَيْكُمْ وَمَا أُنْزِلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ لا يَشْتَرُونَ بِآيَاتِ اللَّهِ ثَمَناً قَلِيلاً} [3/199]. وذكر في موضع آخر أنهم يفرحون بإنزال القرآن، وهو قوله تعالى: {وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَفْرَحُونَ بِمَا أُنْزِلَ إِلَيْكَ} [13/63]. وذكر في موضع آخر أنهم يعلمون أن إنزال القرآن من الله حق، وهو قوله: {وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِنْ رَبِّكَ بِالْحَقّ} الآية [6/114]، وذكر في موضع آخر أنهم إذا تلي عليهم القرآن خروا لأذقانهم سجدا وسبحوا ربهم وبكوا، وهو قوله: {إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلْأَذْقَانِ سُجَّداً, وَيَقُولُونَ سُبْحَانَ رَبِّنَا إِنْ كَانَ وَعْدُ رَبِّنَا لَمَفْعُولاً, وَيَخِرُّونَ لِلْأَذْقَانِ يَبْكُونَ وَيَزِيدُهُمْ خُشُوعاً} [17/107/109].
وقال في بكائهم عند سماعه أيضا: {وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ

ج / 1 ص -207- تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ} [5/83]، ذكر في موضع آخر أن هذه الطائفة من أهل الكتاب، تؤتى أجرها مرتين، وهو قوله: {وَلَقَدْ وَصَّلْنَا لَهُمُ الْقَوْلَ لَعَلَّهُمْ يَتَذَكَّرُونَ, الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ مِنْ قَبْلِهِ هُمْ بِهِ يُؤْمِنُونَ, وَإِذَا يُتْلَى عَلَيْهِمْ قَالُوا آمَنَّا بِهِ إِنَّهُ الْحَقُّ مِنْ رَبِّنَا إِنَّا كُنَّا مِنْ قَبْلِهِ مُسْلِمِينَ, أُولَئِكَ يُؤْتَوْنَ أَجْرَهُمْ مَرَّتَيْنِ بِمَا صَبَرُوا} [28/51/54].
قوله تعالى: {وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ} الآية، يعني: وتؤمنون بالكتب كلها كما يدل له قوله تعالى: {وَقُلْ آمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ كِتَابٍ} [42/15]، وقوله: {كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ} الآية [2/285].
قوله تعالى: {وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ} يعني: عرضها كعرض السماوات والأرض كما بينه قوله تعالى: {سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالْأَرْضِ} [57/21]، و آية "آل عمران" هذه تبين أن المراد بالسماء في آية "الحديد" جنسها الصادق بجميع السماوات كما هو ظاهر ن والعلم عند الله تعالى.
قوله تعالى: {إِنْ يَمْسَسْكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ مِثْلُهُ}، المراد بالقرح الذي مس المسلمين هو ما أصابهم يوم أحد من القتل والجرح، كما أشار له تعالى في هذه السورة الكريمة في مواضع متعددة كقوله: {وَلَقَدْ كُنْتُمْ تَمَنَّوْنَ الْمَوْتَ مِنْ قَبْلِ أَنْ تَلْقَوْهُ فَقَدْ رَأَيْتُمُوهُ وَأَنْتُمْ تَنْظُرُونَ} [3/143]، وقوله: {وَيَتَّخِذَ مِنْكُمْ شُهَدَاءَ} الآية [3/140]، وقوله: {حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ} [3/152]، وقوله: {إِذْ تُصْعِدُونَ وَلا تَلْوُونَ عَلَى أَحَدٍ وَالرَّسُولُ يَدْعُوكُمْ فِي أُخْرَاكُمْ} [3/153]، ونحو ذلك من الآيات.
وأما المراد بالقرح الذي مس القوم المشركين فيحتمل أنه هو ما أصابهم يوم بدر من القتل والأسر، وعليه فإليه الإشارة بقوله: {إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ فَاضْرِبُوا فَوْقَ الْأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ, ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَنْ يُشَاقِقِ اللَّهَ وَرَسُولَهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} [8/13,12].

ج / 1 ص -208- ويحتمل أيضا أنه هزيمة المشركين أولا يوم أحد، كما سيأتي قريبا إن شاء الله تعالى، وقد أشار إلى القرحين معا بقوله: {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا} [3/165]، فالمراد بمصيبة المسلمين القرح الذي مسهم يوم أحد، والمراد بمصيبة الكفار بمثليها قبل القرح الذي مسهم يوم بدر؛ لأن المسلمين يوم أحد قتل منهم سبعون، والكفار يوم بدر قتل منهم سبعون، وأسر سبعون.
وهذا قول الجمهور وذكر بعض العلماء أن المصيبة التي أصابت المشركين هي ما أصابهم يوم أحد من قتل وهزيمة، حيث قتل حملة اللواء من بني عبد الدار، وانهزم المشركون في أول الأمر هزيمة منكرة وبقي لواؤهم ساقطا حتى رفعته عمرة بنت علقمة الحارثية، وفي ذلك يقول حسان: [الطويل]

فلولا لواء الحارثية أصبحوا يباعون في الأسواق بيع الجلائب

وعلى هذا الوجه: فالقرح الذي أصاب القوم المشركين يشير إليه قوله تعالى: {وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ} الآية [3/152]. ومعنى تحسونهم: تقتلونهم وتستأصلونهم وأصله من الحس الذي هو الإدراك بالحاسة، فمعنى حسه أذهب حسه بالقتل، ومنه قول جرير: [الوافر]

تحسهم السيوف كما تسامى حريق النار في أجم الحصيد

وقول الآخر: [الطويل]

حسسناهم بالسيف حسا فأصبحت بقيتهم قد شردوا وتبددوا

وقول رؤبة: [الرجز]

إذا شكونا سنة حسوسا تأكل بعد الأخضر اليبيسا

يعني بالسنة الحسوس: السنة المجدبة التي تأكل كل شيء، وقد قدمنا في ترجمة هذا الكتاب أن الآية قد يكون فيها احتمالان، وكل منهما يشهد له قرآن، وكلاهما حق فنذكرهما معا، وما يشهد لكل واحد منهما.
قال بعض العلماء: وقرينة السياق تدل على أن القرح الذي أصاب المشركين ما وقع بهم يوم أحد؛ لأن الكلام في وقعة أحد ولكن التثنية في قوله: {مِثْلَيْهَا} تدل على أن القرح الذي أصاب المشركين ما وقع بهم يوم بدر؛ لأنه لم ينقل أحد أن الكفار يوم

ج / 1 ص -209- أحد أصيبوا بمثلي ما أصيب به المسلمون، ولا حجة في قوله: {تَحُسُّونَهُمْ}؛ لأن ذلك الحس والاستئصال في خصوص الذي قتلوا من المشركين، وهم أقل ممن قتل من المسلمين يوم أحد، كما هو معلوم.
فإن قيل: ما وجه الجمع بين الإفراد في قوله: {قَرْحٌ مِثْلُه} [3/140]، وبين التثنية في قوله: {قَدْ أَصَبْتُمْ مِثْلَيْهَا}، فالجواب والله تعالى أعلم أن المراد بالتثنية قتل سبعين وأسر سبعين يوم بدر؛ في مقابلة سبعين يوم أحد، كما عليه جمهور العلماء.
والمراد بإفراد المثل:تشبيه القرح بالقرح في مطلق النكاية والألم، والقراءتان السبعيتان في قوله: {إِنْ يَمْسَسْكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ} [3/140]، بفتح القاف وضمها في الحرفين معناهما واحد فهما لغتان كالضعف والضعف.
وقال الفراء: القرح بالفتح الجرح وبالضم ألمه اهـ. ومن إطلاق العرب القرح على الجرح قول متمم بن نويرة التميمي: [الطويل]

قعيدك ألا تسمعيني ملامة ولا تنكئي قرح الفؤاد فييجعا

قوله تعالى: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ}, أنكر الله في هذه الآية، على من ظن أنه يدخل الجنة دون أن يبتلى بشدائد التكاليف التي يحصل بها الفرق بين الصابر المخلص في دينه، وبين غيره وأوضح هذا المعنى في آيات متعددة كقوله: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ} [2/214]، وقوله: {أَمْ حَسِبْتُمْ أَنْ تُتْرَكُوا وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَلَمْ يَتَّخِذُوا مِنْ دُونِ اللَّهِ وَلا رَسُولِهِ وَلا الْمُؤْمِنِينَ وَلِيجَةً وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ} [9/16]، وقوله: {الم, أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ, وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} [29/30].
وفي هذه الآيات سر لطيف وعبرة وحكمة، وذلك أن أبانا آدم كان في الجنة يأكل منها رغدا حيث شاء في أتم نعمة وأكمل سرور، وأرغد عيش. كما قال له ربه: {إِنَّ لَكَ أَلَّا تَجُوعَ فِيهَا وَلا تَعْرَى, وَأَنَّكَ لا تَظْمَأُ فِيهَا وَلا تَضْحَى} [20/118/119]، ولو

ج / 1 ص -210- تناسلنا فيها لكنا في أرغد عيش وأتم نعمة، ولكن إبليس عليه لعائن الله احتال بمكره وخداعه على أبوينا حتى أخرجهما من الجنة، إلى دار الشقاء والتعب.
وحينئذ حكم الله تعالى أن جنته لا يدخلها أحد إلا بعد الابتلاء بالشدائد وصعوبة التكاليف. فعلى العاقل منا معاشر بني آدم أن يتصور الواقع ويعلم أننا في الحقيقة سبي سباه إبليس بمكره وخداعه من وطنه الكريم إلى دار الشقاء والبلاء، فيجاهد عدوه إبليس ونفسه الأمارة بالسوء حتى يرجع إلى الوطن الأول الكريم، كما قال ابن القيم: [الطويل]

ولكننا سبي العدو فهل ترى نرد إلى أوطاننا ونسلم

ولهذه الحكمة أكثر الله تعالى في كتابه من ذكر قصة إبليس مع آدم لتكون نصب أعيننا دائما.
قوله تعالى: {وَكَأَيِّنْ مِنْ نَبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ} الآية، هذه الآية الكريمة على قراءة من قرأ قتل بالبناء للمفعول يحتمل نائب الفاعل فيها أن يكون لفظة ربيون وعليه فليس في قتل ضمير أصلا، ويحتمل أن يكون نائب الفاعل ضميرا عائدا إلى النبي، وعليه فمعه خبر مقدم وربيون مبتدأ مؤخر سوغ الابتداء به اعتماده على الظرف قبله ووصفه بما بعده والجملة حالية والرابط الضمير، وسوغ إتيان الحال من النكرة التي هي نبي وصفه بالقتل ظلما، وهذا هو أجود الأعاريب المذكورة في الآية على هذا القول، وبهذين الاحتمالين في نائب الفاعل المذكور يظهر أن في الآية إجمالا. والآيات القرآنية مبينة أن النبي المقاتل غير مغلوب بل هو غالب، كما صرح تعالى بذلك في قوله: {كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي} [58/21]، وقال قبل هذا: {أُولَئِكَ فِي الْأَذَلِّينَ} [58/20]، وقال بعده: {إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ}.
وأغلب معاني الغلبة في القرآن الغلبة بالسيف والسنان كقوله: {إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ يَغْلِبُوا أَلْفاً مِنَ الَّذِينَ كَفَرُوا} [8/65]، وقوله: {فَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ صَابِرَةٌ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ أَلْفٌ يَغْلِبُوا أَلْفَيْنِ}، وقوله: {الم, غُلِبَتِ الرُّومُ, فِي أَدْنَى الْأَرْضِ وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ, فِي بِضْعِ سِنِينَ} [30/4]، وقوله: {كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً} [2/249]، وقوله: {قُلْ لِلَّذِينَ كَفَرُوا سَتُغْلَبُونَ} [3/12]، إلى غير ذلك من الآيات.

ج / 1 ص -211- وبين تعالى أن المقتول ليس بغالب بل هو قسم مقابل للغالب بقوله: {وَمَنْ يُقَاتِلْ فِي سَبِيلِ اللَّهِ فَيُقْتَلْ أَوْ يَغْلِبْ} [4/74]، فاتضح من هذه الآيات أن القتل ليس واقعا على النبي المقاتل؛ لأن الله كتب وقضى له في أزله أنه غالب، وصرح بأن المقتول غير غالب.
وقد حقق العلماء أن غلبة الأنبياء على قسمين، غلبة بالحجة والبيان، وهي ثابتة لجميعهم، وغلبة بالسيف والسنان، وهي ثابتة لخصوص الذين أمروا منهم بالقتال في سبيل الله؛ لأن من لم يؤمر بالقتال ليس بغالب ولا مغلوب؛ لأنه لم يغالب في شيء وتصريحه تعالى، بأنه كتب إن رسله غالبون شامل لغلبتهم من غالبهم بالسيف، كما بينا أن ذلك هو معنى الغلبة في القرآن، وشامل أيضا لغلبتهم بالحجة والبيان، فهو مبين أن نصر الرسل المذكور في قوله: {إِنَّا لَنَنْصُرُ رُسُلَنَا} الآية [40/51]، وفي قوله: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ, إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ} [37/171/172]، أنه نصر غلبة بالسيف والسنان للذين أمروا منهم بالجهاد؛ لأن الغلبة التي بين أنها كتبها لهم أخص من مطلق النصر؛ لأنها نصر خاص، والغلبة لغة القهر والنصر لغة إعانة المظلوم، فيجب بيان هذا الأعم بذلك الأخص.
وبهذا تعلم أن ما قاله الإمام الكبير ابن جرير رحمه الله ومن تبعه في تفسير قوله: {إِنَّا لَنَنْصُرُ}، من أنه لا مانع من قتل الرسول المأمور بالجهاد، وأن نصره المنصوص في الآية، حينئذ يحمل على أحد أمرين:
أحدهما: أن الله ينصره بعد الموت، بأن يسلط على من قتله من ينتقم منه، كما فعل بالذين قتلوا يحيى وزكرياء وشعيا من تسليط بختنصر عليهم، ونحو ذلك.
الثاني: حمل الرسل في قوله: {إِنَّا لَنَنْصُرُ رُسُلَنَا}، على خصوص نبينا صلى الله عليه وسلم وحده، أنه لا يجوز حمل القرآن عليه لأمرين:
أحدهما: أنه خروج بكتاب الله عن ظاهره المبتادر منه بغير دليل من كتاب، ولا سنة ولا إجماع، والحكم بأن المقتول من المتقاتلين هو المنصور بعيد جدا، غير معروف في لسان العرب، فحمل القرآن عليه بلا دليل غلط ظاهر، وكذلك حمل الرسل على نبينا وحده صلى الله عليه وسلم فهو بعيد جدا أيضا، والآيات الدالة على عموم الوعد بالنصر لجميع الرسل كثيرة، لا نزاع فيها.

ج / 1 ص -212- الثاني: أن الله لم يقتصر في كتابه على مطلق النصر الذي هو في اللغة إعانة المظلوم، بل صرح بأن ذلك النصر المذكور للرسل نصر غلبة بقوله: {كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي} الآية، وقد رأيت معنى الغلبة في القرآن ومر عليك أن الله جعل المقتول قسما مقابلا للغالب في قوله: {وَمَنْ يُقَاتِلْ فِي سَبِيلِ اللَّهِ فَيُقْتَلْ أَوْ يَغْلِبْ}، وصرح تعالى بأن ما وعد به رسله لا يمكن تبديله بقوله جل وعلا: {وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا وَلا مُبَدِّلَ لِكَلِمَاتِ اللَّهِ وَلَقَدْ جَاءَكَ مِنْ نَبَأِ الْمُرْسَلِينَ} [6/34]، ولا شك أن قوله تعالى: {كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي} [21]، من كلماته التي صرح بأنها لا مبدل لها وقد نفى جل وعلا عن المنصور أن يكون مغلوبا نفيا باتا بقوله: {إِنْ يَنْصُرْكُمُ اللَّهُ فَلا غَالِبَ لَكُمْ} [3/160]، وذكر مقاتل أن سبب نزول قوله تعالى: {كَتَبَ اللَّهُ لَأَغْلِبَنَّ} الآية [58/21]، أن بعض الناس قال: أيظن محمد وأصحابه أن يغلبوا الروم، وفارس، كما غلبوا العرب زاعما أن الروم وفارس لا يغلبهم النبي صلى الله عليه وسلم لكثرتهم وقوتهم فأنزل الله الآية، وهو يدل على أن الغلبة المذكورة فيها غلبة بالسيف والسنان؛ لأن صورة السبب لا يمكن إخراجها، ويدل له قوله قبله: {أُولَئِكَ فِي الْأَذَلِّينَ} [58/20]، وقوله بعده: {إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ}.
وقد قدمنا في ترجمة هذا الكتاب، أننا نستشهد للبيان بالقراءة السبعية بقراءة شاذة، فيشهد للبيان الذي بينا به، أن نائب الفاعل ربيون، وأن بعض القراء غير السبعة قرأ قتل معه ربيون بالتشديد؛ لأن التكثير المدلول عليه بالتشديد يقتضي أن القتل واقع على الربيين.
ولهذه القراءة رجح الزمخشري، والبيضاوي، وابن جني؛ أن نائب الفاعل ربيون، ومال إلى ذلك الألوسي في "تفسيره" مبينا أن دعوى كون التشديد لا ينافي وقوع القتل على النبي؛ لأن: {كَأَيِّنْ} إخبار بعدد كثير أي: كثير من أفراد النبي قتل خلاف الظاهر، وهو كما قال، فإن قيل: قد عرفنا أن نائب الفاعل المذكور محتمل لأمرين، وقد ادعيتم أن القرآن دل على أنه ربيون لا ضمير النبي لتصريحه بأن الرسل غالبون، والمقتول غير غالب، ونحن نقول دل القرآن في آيات أخر، على أن نائب الفاعل ضمير النبي، لتصريحه في آيات كثيرة بقتل بعض الرسل كقوله: {فَفَرِيقاً كَذَّبْتُمْ وَفَرِيقاً تَقْتُلُونَ} [2/87]، وقوله: {قُلْ قَدْ جَاءَكُمْ رُسُلٌ مِنْ قَبْلِي بِالْبَيِّنَاتِ وَبِالَّذِي قُلْتُمْ

ج / 1 ص -213- فَلِمَ قَتَلْتُمُوهُمْ} الآية [3/183]، فما وجه ترجيح ما استدللتم به على أن النائب ربيون، على ما استدللنا به على أن النائب ضمير النبي فالجواب من ثلاثة أوجه:
الأول: أن ما استدللنا به أخص مما استدللتم به، والأخص مقدم على الأعم، ولا يتعارض عام وخاص، كما تقرر في الأصول، وإيضاحه أن دليلنا في خصوص نبي أمر بالمغالبة في شيء، فنحن نجزم بأنه غالب فيه تصديقا لربنا في قوله: {كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي}، سواء أكانت تلك المغالبة في الحجة والبيان، أم بالسيف والسنان، ودليلكم فيما هو أعم من هذا؛ لأن الآيات التي دلت على قتل بعض الرسل، لم تدل على أنه في خصوص جهاد، بل ظاهرها أنه في غير جهاد، كما يوضحه.
الوجه الثاني: وهو أن جميع الآيات الدالة على أن بعض الرسل قتلهم أعداء الله كلها في قتل بني إسرائيل أنبياءهم، في غير جهاد، ومقاتله إلا موضع النزاع وحده.
الوجه الثالث: أن ما رجحناه من أن نائب الفاعل ربيون، تتفق عليه آيات القرآن اتفاقا واضحا، لا لبس فيه على مقتضى اللسان العربي في أفصح لغاته، ولم تتصادم منه آيتان، حيث حملنا الرسول المقتول على الذي لم يؤمر بالجهاد، فقتله إذن لا إشكال فيه، ولا يؤدي إلى معارضة آية واحدة من كتاب الله؛ لأن الله حكم للرسل بالغلبة، والغلبة لا تكون إلا مع مغالبة، وهذا لم يؤمر بالمغالبة في شيء، ولو أمر بها في شيء لغلب فيه، ولو قلنا بأن نائب الفاعل ضمير النبي لصار المعنى أن كثيرا من الأنبياء المقاتلين قتلوا في ميدان الحرب، كما تدل عليه صيغة {وَكَأَيِّنْ} المميزة بقوله: {مِنْ نَبِيٍّ}، وقتل الأعداء هذا العدد الكثير من الأنبياء المقاتلين في ميدان الحرب مناقض مناقضة صريحة لقوله: {كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي}، وقد عرفت معنى الغلبة في القرآن، وعرفت أنه تعالى، بين أن المقتول غير الغالب، كما تقدم، وهذا الكتاب العزيز ما أنزل ليضرب بعضه بعضا، ولكن أنزل ليصدق بعضه بعضا، فاتضح أن القرآن دل دلالة واضحة على أن نائب الفاعل ربيون، وأنه لم يقتل رسول في جهاد، كما جزم به الحسن البصري وسعيد بن جبير، والزجاج، والفراء، وغير واحد، وقصدنا في هذا الكتاب البيان بالقرآن،
لا بأقوال العلماء، ولذا لم ننقل أقوال من رجح ما ذكرنا.
وما رجح به بعض العلماء كون نائب الفاعل ضمير النبي من أن سبب النزول يدل على ذلك؛ لأن سبب نزولها أن الصائح صاح قتل محمد صلى الله عليه وسلم وأن قوله: {أَفَإِنْ مَاتَ أَوْ

ج / 1 ص -214- قُتِل} [3/144]، يدل على ذلك وأن قوله: {فَمَا وَهَنُوا لِمَا أَصَابَهُمْ فِي سَبِيلِ اللَّهِ} [3/146], يدل على أن الربيين لم يقتلوا؛ لأنهم لو قتلوا لما قال عنهم: {فَمَا وَهَنُوا لِمَا أَصَابَهُمْ} الآية ، فهو كلام كله ساقط وترجيحات لا معول عليها فالترجيح بسبب النزول فيه أن سبب النزول لو كان يقتضي تعيين ذكر قتل النبي لكانت قراءة الجمهور قاتل بصيغة الماضي من المفاعلة جارية على خلاف المتعين وهو ظاهر السقوط كما ترى والترجيح بقوله: {أَفَإِنْ مَاتَ أَوْ قُتِلَ}، ظاهر السقوط؛ لأنهما معلقان بأداة الشرط والمعلق بها لا بدل على وقوع نسبة أصلا لا إيجابا، لا سلبا حتى يرجح بها غيرها.
وإذا نظرنا إلى الواقع في نفس الأمر وجدنا نبيهم صلى الله عليه وسلم في ذلك الوقت لم يقتل ولم يمت والترجيح بقوله: {فَمَا وَهَنُوا}، سقوطه كالشمس في رابعة النهار وأعظم دليل قطعي على سقوطه قراءة حمزة والكسائي: {وَلا تُقَاتِلُوهُمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ حَتَّى يُقَاتِلُوكُمْ فِيهِ فَإِنْ قَاتَلُوكُمْ فَاقْتُلُوهُمْ} [2/191]، كل الأفعال من القتل لا من القتال وهذه القراءة السبعية المتواترة فيها. فإن قتلوكم بلا ألف بعد القاف فعل ماض من القتل فاقتلوهم أفتقولون هذا لا يصح؛ لأن المقتول لا يمكن أن يؤمر بقتل قاتله. بل المعنى قتلوا بعضكم وهو معنى مشهور في اللغة العربية يقولون: قتلونا وقتلناهم، يعنون وقوع القتل على البعض كما لا يخفى. وقد أشرنا إلى هذا البيان في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب"، والعلم عند الله تعالى.
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَكُونُوا كَالَّذِينَ كَفَرُوا وَقَالُوا لإِخْوَانِهِمْ إِذَا ضَرَبُوا فِي الْأَرْضِ أَوْ كَانُوا غُزّىً لَوْ كَانُوا عِنْدَنَا مَا مَاتُوا وَمَا قُتِلُوا}، ذكر في هذه الآية الكريمة أن المنافقين إذا مات بعض إخوانهم يقولون لو أطاعونا فلم يخرجوا إلى الغزو ما قتلوا، ولم يبين هنا هل يقولون لهم ذلك قبل السفر إلى الغزو ليثبطوهم أو لا ؟ ونظير هذه الآية: قوله تعالى: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا} [3/168]، ولكنه بين في آيات أخر أنهم يقولون لهم ذلك قبل الغزو ليثبطوهم كقوله: {وَقَالُوا لا تَنْفِرُوا فِي الْحَرِّ} الآية [9/81]، وقوله: {قَدْ يَعْلَمُ اللَّهُ الْمُعَوِّقِينَ مِنْكُمْ وَالْقَائِلِينَ لِإِخْوَانِهِمْ هَلُمَّ إِلَيْنَا} [33/18]، وقوله: {وَإِنَّ مِنْكُمْ لَمَنْ لَيُبَطِّئَنَّ} [4/72]، إلى غير ذلك من الآيات.
قوله تعالى: {وَلَئِنْ قُتِلْتُمْ فِي سَبِيلِ اللَّهِ أَوْ مُتُّمْ لَمَغْفِرَةٌ مِنَ اللَّهِ وَرَحْمَةٌ خَيْرٌ مِمَّا يَجْمَعُونَ}، ذكر في هذه الآية الكريمة أن المقتول في الجهاد والميت كلاهما ينال

ج / 1 ص -215- مغفرة من الله ورحمة خيرا له مما يجمعه من حطام الدنيا وأوضح وجه ذلك في آية أخرى بين فيها أن الله اشترى منه حياة قصيرة فانية منغصة بالمصائب والآلام بحياة أبدية لذيذة لا تنقطع ولا يتأذى صاحبها بشيء واشترى منه مالا قليلا فانيا بملك لا ينفذ ولا ينقضي أبدا، وهي قوله: {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْداً عَلَيْهِ حَقّاً فِي التَّوْرَاةِ وَالْأِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [9/111]، وقال تعالى: {وَإِذَا رَأَيْتَ ثَمَّ رَأَيْتَ نَعِيماً وَمُلْكاً كَبِيراً} [76/20]، وبين في آية أخرى أن فضل الله ورحمته خير مما يجمعه أهل الدنيا من حطامها وزاد فيها الأمر بالفرح بفضل الله ورحمته دون حطام الدنيا، وهي قوله تعالى: {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} [10/58]، وتقديم المعمول يؤذن بالحصر أعني قوله: {فَبِذَلِكَ فَلْيَفْرَحُوا}، أي: دون غيره فلا يفرحوا بحطام الدنيا الذي يجمعونه.
وقال تعالى: {نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضاً سُخْرِيّاً وَرَحْمَتُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ} [43/32].
قوله تعالى: {فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ} الآية. قد قدمنا في سورة "الفاتحة" في الكلام على قوله تعالى: {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِم} [1/7]، أن الجموع المذكرة ونحوها مما يختص بجماعة العقلاء من الذكور إذا وردت في كتاب الله تعالى أو سنة نبيه صلى الله عليه وسلم، اختلف العلماء فيها هل يدخل النساء أو لا يدخلن؟ إلا بدليل على دخولهن وبذلك تعلم أن قوله تعالى: {وَاسْتَغْفِرْ لَهُمْ} يحتمل دخول النساء فيه وعدم دخولهن بناء على الاختلاف المذكور، ولكنه تعالى بين في موضع آخر أنهن داخلات في جملة من أمر صلى الله عليه وسلم بالاستغفار لهم، وهو قوله تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [47/19].
قوله تعالى: {أَفَمَنِ اتَّبَعَ رِضْوَانَ اللَّهِ كَمَنْ بَاءَ بِسَخَطٍ مِنَ اللَّهِ} الآية ، ذكر في هذه الآية أن من اتبع رضوان الله ليس كمن باء بسخط منه؛ لأن همزة الإنكار بمعنى النفي ولم يذكر هنا صفة من اتبع رضوان الله، ولكن أشار إلى بعضها في موضع آخر وهو قوله: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ

ج / 1 ص -216- وَنِعْمَ الْوَكِيلُ, فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ} [3/173/174].
وأشار إلى بعض صفات من باء بسخط من الله بقوله: {تَرَى كَثِيراً مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ} [5/80]، وبقوله هنا: {وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ} الآية [3/161].
قوله تعالى: {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ}، ذكر في هذه الآية الكريمة أن ما أصاب المسلمين يوم أحد إنما جاءهم من قبل أنفسهم، ولم يبين تفصيل ذلك هنا ولكنه فصله في موضع آخر وهو قوله: {وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ} [3/152]، وهذا هو الظاهر في معنى الآية؛ لأن خير ما يبين به القرآن القرآن.
وأما على القول الآخر فلا بيان بالآية، وهو أن معنى: {قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ}، أنهم خيروا يوم بدر بين قتل أسارى بدر، وبين أسرهم وأخذ الفداء على أن يستشهد منهم في العام القابل قدر الأسارى، فاختاروا الفداء على أن يستشهد منهم في العام القابل سبعون قدر أسارى بدر، كما رواه الإمام أحمد وابن أبي حاتم عن عمر بن الخطاب، وعقده أحمد البدوي الشنقيطي في نظمه للمغازي بقوله: [الرجز]

والمسلمون خيروا بين الفدا وقدرهم في قابل يستشهدا

وبين قتلهم فمالوا للفدا لأنه على القتال عضدا

وأنه أدى إلى الشهادة وهي قصارى الفوز والسعادة

ونظمه هذا للمغازي جل اعتماده فيه على "عيون الأثر" لابن سيد الناس اليعمري، قال في مقدمته: [الرجز]

أرجوزة على عيون الأثر جل اعتماد نظمها في السير

وذكر شارحة أن الألف في قوله يستشهدا مبدلة من نون التوكيد الخفيفة وأنها في البيت كقوله: [المديد]

ربما أوفيت في علم ترفعن ثوبي شمالات

ج / 1 ص -217- وعلى هذا القول: فالمعنى قل هو من عند أنفسكم حيث اخترتم الفداء واستشهاد قدر الأسارى منكم.
قوله تعالى: {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً} الأية. نهى الله تبارك وتعالى في هذه الآية عن ظن الموت بالشهداء، وصرح بأنهم {أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ}، وأنهم فرحون {بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ}، {وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ أَلَّا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ}. ولم يبين هنا هل حياتهم هذه في البرزخ يدرك أهل الدنيا حقيقتها أو لا؟ ولكنه بين في سورة "البقرة" أنهم لا يدركونها بقوله: {وَلا تَقُولُوا لِمَنْ يُقْتَلُ فِي سَبِيلِ اللَّهِ أَمْوَاتٌ بَلْ أَحْيَاءٌ وَلَكِنْ لا تَشْعُرُونَ} [2/154]؛ لأن نفي الشعور يدل على نفي الإدراك من باب أولى كما هو ظاهر.
قوله تعالى: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ} الآية.
قال جماعة من العلماء: المراد بالناس القائلين: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ}، نعيم بن مسعود الأشجعي أو أعرابي من خزاعة. كما أخرجه ابن مردويه من حديث أبي رافع ويدل لهذا توحيد المشار إليه في قوله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ} [3/175].
قال صاحب "الإتقان"، قال الفارسي: ومما يقوي أن المراد به واحد قوله: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ}، فوقعت الإشارة بقوله: {ذَلِكُمُ} إلى واحد بعينه، ولو كان المعنى جمعا لقال: إنما أولئكم الشيطان. فهذه دلالة ظاهرة في اللفظ. اهـ منه بلفظه.
قوله تعالى: {وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لِأَنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْماً وَلَهُمْ عَذَابٌ مُهِينٌ}، ذكر في هذه الآية الكريمة أنه يملي للكافرين ويمهلهم لزيادة الإثم عليهم وشدة العذاب. وبين في موضع آخر أنه لا يمهلهم متنعمين هذا الإمهال إلا بعد أن يبتليهم بالبأساء والضراء، فإذا لم يتضرعوا أفاض عليهم النعم وأمهلهم حتى يأخذهم بغتة، كقوله: {وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَبِيٍّ إِلَّا أَخَذْنَا أَهْلَهَا بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَضَّرَّعُونَ, ثُمَّ بَدَّلْنَا مَكَانَ السَّيِّئَةِ الْحَسَنَةَ حَتَّى عَفَوْا وَقَالُوا قَدْ مَسَّ آبَاءَنَا الضَّرَّاءُ وَالسَّرَّاءُ فَأَخَذْنَاهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ} [7/94]، وقوله: {وَلَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَأَخَذْنَاهُمْ بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَتَضَرَّعُونَ, فَلَوْلا إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا} إلى قوله: {أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ} [6/44].

ج / 1 ص -218- وبين في موضع آخر: أن ذلك الاستدراج من كيده المتين، وهو قوله: {سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ, وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ} [68/44،45].
وبين في موضع آخر: أن الكفار يغترون بذلك الاستدراج فيظنون أنه من المسارعة لهم في الخيرات، وأنهم يوم القيامة يؤتون خيرا من ذلك الذي أوتوه في الدنيا، كقوله تعالى: {أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ, نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَلْ لا يَشْعُرُونَ} [23/55/56]، وقوله: {أَفَرَأَيْتَ الَّذِي كَفَرَ بِآياتِنَا وَقَالَ لَأُوتَيَنَّ مَالاً وَوَلَداً} [19/77]، وقوله: {وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لَأَجِدَنَّ خَيْراً مِنْهَا مُنْقَلَباً} [18/36]، وقوله: {وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى} [41/50]، وقوله: {وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالاً وَأَوْلاداً} الآية [34/35]. كما تقدم، والبأساء: الفقر والفاقة، والضراء: المرض على قول الجمهور، وهما مصدران مؤنثان لفظا بألف التأنيث الممدودة.
قوله تعالى: {لَتُبْلَوُنَّ فِي أَمْوَالِكُمْ وَأَنْفُسِكُمْ وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُوا أَذىً كَثِيراً وَإِنْ تَصْبِرُوا وَتَتَّقُوا فَإِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ}, ذكر في هذه الآية الكريمة أن المؤمنين سيبتلون في أموالهم وأنفسهم، وسيسمعون الأذى الكثير من أهل الكتاب والمشركين، وأنهم إن صبروا على ذلك البلاء والأذى واتقوا الله، فإن صبرهم وتقاهم {مِنْ عَزْمِ الْأُمُورِ}، أي: من الأمور التي ينبغي العزم والتصميم عليها لوجوبها.
وقد بين في موضع آخر أن من جملة هذا البلاء: الخوف والجوع وأن البلاء في الأنفس والأموال هو النقص فيها، وأوضح فيه نتيجة الصبر المشار إليها هنا بقوله: {فَإِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ}، وذلك الموضع هو قوله تعالى: {وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ, الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ, أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} [2/155/157]، وبقوله: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} [64/11]، ويدخل في قوله: {وَمَنْ يُؤْمِنْ بِاللَّهِ}، الصبر عند الصدمة الأولى، بل فسره بخصوص ذلك بعض العلماء، ويدل على دخوله فيه قوله قبله: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ}.

ج / 1 ص -219- وبين في موضع آخر أن خصلة الصبر لا يعطاها إلا صاحب حظ عظيم وبخت كبير، وهو قوله: {وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ} [41/35]، وبين في موضع آخر أن جزاء الصبر لا حساب له، وهو قوله: {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} [39/10].
قوله تعالى: {وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ}، ذكر في هذه الآية أن من جملة ما يقوله أولوا الألباب تنزيه ربهم عن كونه خلق السماوات والأرض باطلا، لا لحكمة سبحانه تعالى عن ذلك علوا كبيرا.
وصرح في موضع آخر بأن الذين يظنون ذلك هم الكفار، وهددهم على ذلك الظن السيىء بالويل من النار، وهو قوله: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} [38/27].
قوله تعالى: {وَمَا عِنْدَ اللَّهِ خَيْرٌ لِلْأَبْرَارِ}، لم يبين هنا ما عنده للأبرار، ولكنه بين في موضع آخر أنه النعيم، وهو قوله: {إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ} [82/13]، وبين في موضع آخر أن من جملة ذلك النعيم الشرب من كأس ممزوجة بالكافور، وهو قوله: {إِنَّ الْأَبْرَارَ يَشْرَبُونَ مِنْ كَأْسٍ كَانَ مِزَاجُهَا كَافُوراً} [76/5].


سورة النساء - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 1 ص -220- بسم الله الرحمن الرحيم
 سورة النساء:
قوله تعالى: {وَآتُوا الْيَتَامَى أَمْوَالَهُمْ} الآية . أمر الله تعالى في هذه الآية الكريمة بإيتاء اليتامى أموالهم، ولم يشترط هنا في ذلك شرطا، ولكنه بين هذا أن هذا الإيتاء المأمور به مشروط بشرطين:
الأول: بلوغ اليتامى.
والثاني: إيناس الرشد منهم، وذلك في قوله تعالى: {وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْداً فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ} [4/6].
وتسميتهم يتامى في الموضعين، إنما هي باعتبار يتمهم الذي كانوا متصفين به قبل البلوغ، إذ لا يتم بعد البلوغ إجماعا، ونظيره قوله تعالى: {وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ} [7/120]، يعني الذين كانوا سحرة، إذ لا سحر مع السجود لله.
وقال بعض العلماء: معنى إيتائهم أموالهم إجراء النفقة والكسوة زمن الولاية عليهم.
وقال أبو حنيفة: إذا بلغ خمسا وعشرين سنة أعطي ماله على كل حال؛ لأنه يصير جدا، ولا يخفى عدم اتجاهه، والله تعالى أعلم.
قوله تعالى: {وَلا تَتَبَدَّلُوا الْخَبِيثَ بِالطَّيِّبِ وَلا تَأْكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ إِنَّهُ كَانَ حُوباً}، ذكر في هذه الآية الكريمة أن أكل أموال اليتامى حوب كبير، أي: إثم عظيم، ولم يبين مبلغ هذا الحوب من العظم، ولكنه بينه في موضع آخر وهو قوله: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً} [4/10].
قوله تعالى: {وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا فِي الْيَتَامَى فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ} الآية ، لا يخفى ما يسبق إلى الذهن في هذه الآية الكريمة من عدم ظهور وجه الربط بين هذا الشرط، وهذا الجزاء، وعليه، ففي الآية نوع إجمال، والمعنى كما قالت أم المؤمنين،

ج / 1 ص -221- عائشة رضي الله عنها: أنه كان الرجل تكون عنده اليتيمة في حجره، فإن كانت جميلة، تزوجها من غير أن يقسط في صداقها، وإن كانت دميمة رغب عن نكاحها وعضلها أن تنكح غيره؛ لئلا يشاركه في مالها، فنهوا أن ينكحوهن إلا أن يقسطوا إليهن ويبلغوا بهن أعلى سنتهن في الصداق، وأمروا أن ينكحوا ما طاب لهم من النساء سواهن، أي: كما أنه يرغب عن نكاحها إن كانت قليلة المال، والجمال، فلا يحل له أن يتزوجها إن كانت ذات مال وجمال إلا بالإقساط إليها، والقيام بحقوقها كاملة غير منقوصة، وهذا المعنى الذي ذهبت إليه أم المؤمنين، عائشة، رضي الله عنها، يبينه ويشهد له قوله تعالى: {وَيَسْتَفْتُونَكَ فِي النِّسَاءِ قُلِ اللَّهُ يُفْتِيكُمْ فِيهِنَّ وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ فِي يَتَامَى النِّسَاءِ اللَّاتِي لا تُؤْتُونَهُنَّ مَا كُتِبَ لَهُنَّ وَتَرْغَبُونَ أَنْ تَنْكِحُوهُنَّ} [4/127]، وقالت رضي الله عنها: إن المراد بما يتلى عليكم في الكتاب هو قوله تعالى: {وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا فِي الْيَتَامَى} الأية، فتبين أنها يتامى النساء بدليل تصريحه بذلك في قوله: {فِي يَتَامَى النِّسَاءِ اللَّاتِي لا تُؤْتُونَهُنَّ مَا كُتِبَ لَهُنَّ} الأية، فظهر من هذا أن المعنى وإن خفتم ألا تقسطوا في زواج اليتيمات فدعوهن، وانكحوا ما طاب لكم من النساء سواهن، وجواب الشرط دليل واضح على ذلك؛ لأن الربط بين الشرط والجزاء يقتضيه، وهذا هو أظهر الأقوال؛ لدلالة القرآن عليه، وعليه فاليتامى جمع يتيمة على القلب، كما قيل أيامى والأصل أيائم ويتائم لما عرف أن جمع الفعلية فعائل، وهذا القلب يطرد في معتل اللام كقضية، ومطية، ونحو ذلك ويقصر على السماع فيما سوى ذلك.
قال ابن خويز منداد: يؤخذ من هذه الآية جواز اشتراء الوصي وبيعه من مال اليتيم لنفسه بغير محاباة، وللسلطان النظر فيما وقع من ذلك، وأخذ بعض العلماء من هذه الآية أن الولي إذا أراد نكاح من هو وليها جاز أن يكون هو الناكح والمنكح وإليه ذهب مالك، وأبو حنيفة، والأوزاعي، والثوري، وأبو ثور، وقاله من التابعين: الحسن وربيعة وهو قول الليث.
وقال زفر والشافعي: لا يجوز له أن يتزوجها إلا بإذن السلطان، أو يزوجها ولي آخر أقرب منه أو مساوله.
وقال أحمد في إحدى الروايتين: يوكل رجلا غيره فيزوجها منه، وروي هذا عن المغيرة بن شعبة، كما نقله القرطبي، وغيره.
وأخذ مالك بن أنس من تفسير عائشة لهذه الآية، كما ذكرنا الرد إلى صداق المثل

ج / 1 ص -222- فيما فسد من الصداق، أو وقع الغبن في مقداره؛ لأن عائشة رضي الله عنها، قالت: ويبلغوا بهن أعلى سنتهن في الصداق، فدل على أن للصداق سنة معروفة لكل صنف من الناس على قدر أحوالهم، وقد قال مالك: للناس مناكح عرفت لهم، وعرفوا لها يعني مهورا وأكفاء.
ويؤخذ أيضا من هذه الآية جواز تزويج اليتيمة إذا أعطيت حقوقها وافية، وما قاله كثير من العلماء من أن اليتيمة لا تزوج حتى تبلغ، محتجين بأن قوله تعالى: {وَيَسْتَفْتُونَكَ فِي النِّسَاءِ}، اسم ينطلق على الكبار دون الصغار، فهو ظاهر السقوط؛ لأن الله صرح بأنهن يتامى، بقوله: {فِي يَتَامَى النِّسَاءِ}، وهذا الاسم أيضا قد يطلق على الصغار، كما في قوله تعالى: {يُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ} [2/49]، وهن إذ ذاك رضيعات فالظاهر المتبادر من الآية جواز نكاح اليتيمة مع الإقساط في الصداق، وغيره من الحقوق.
ودلت السنة على أنها لا تجبر، فلا تزوج إلا برضاها، وإن خالف في تزويجها خلق كثير من العلماء.
تنبيــه:
قال القرطبي في تفسير هذه الآية ما نصه: واتفق كل من يعاني العلوم على أن قوله تعالى: {وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا فِي الْيَتَامَى}، ليس له مفهوم إذ قد أجمع المسلمون على أن من لم يخف القسط في اليتامى له أن ينكح أكثر من واحدة، اثنتين، أو ثلاثا، أو أربعا، كمن خاف فدل على أن الآية نزلت جوابا لمن خاف ذلك وأن حكمها أعم من ذلك.ا هـ منه بلفظه.
قال مقيده عفا الله عنه: الذي يظهر في الآية على ما فسرتها به عائشة، وارتضاه القرطبي، وغير واحد من المحققين ودل عليه القرآن: أن لها مفهوما معتبر؛ لأن معناها: وإن خفتم ألا تقسطوا في اليتيمات فانكحوا ما طاب لكم من سواهن، ومفهومه أنهم إن لم يخافوا عدم القسط لم يؤمروا بمجاوزتهن إلى غيرهن، بل يجوز لهم حينئذ الاقتصار عليهن وهو واضح كما ترى، إلا أنه تعالى لما أمر بمجاوزتهن إلى غيرهن عند خوفهم أن لا يقسطوا فيهن، أشار إلى القدر الجائز من تعدد الزوجات، ولا إشكال في

ج / 1 ص -223- ذلك، والله أعلم.
وقال بعض العلماء: معنى الآية {وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا فِي الْيَتَامَى}، أي: إن خشيتم ذلك فتحرجتم من ظلم اليتامى، فاخشوا أيضا وتحرجوا من ظلم النساء بعدم العدل بينهن، وعدم القيام بحقوقهن، فقللوا عدد المنكوحات ولا تزيدوا على أربع، وإن خفتم عدم إمكان ذلك مع التعدد فاقتصروا على الواحدة؛ لأن المرأة شبيهة باليتيم، لضعف كل واحد منهما وعدم قدرته على المدافعة عن حقه فكما خشيتم من ظلمه فاخشوا من ظلمها.
وقال بعض العلماء: كانوا يتحرجون من ولاية اليتيم ولا يتحرجون من الزنى، فقيل لهم في الآية: إن خفتم الذنب في مال اليتيم فخافوا ذنب الزنى، فانكحوا ما طاب لكم من النساء ولا تقربوا الزنا. وهذا أبعد الأقوال فيما يظهر والله تعالى أعلم.
ويؤخذ من هذه الآية الكريمة أيضا: أن من كان في حجره يتيمة لا يجوز له نكاحها إلا بتوفيته حقوقها كاملة، وأنه يجوز نكاح أربع ويحرم الزيادة عليها، كما دل على ذلك أيضا إجماع المسلمين قبل ظهور المخالف الضال، وقوله صلى الله عليه وسلم لغيلان بن سلمة: "اختر منهن أربعا وفارق سائرهن". وكذا قال للحارث بن قيس الأسدي وأنه مع خشية عدم العدل لا يجوز نكاح غير واحدة والخوف في الآية، قال بعض العلماء: معناه الخشية، وقال بعض العلماء: معناه العلم، أي: {وَإِنْ} علمتم {أَلَّاتُقْسِطُوا}، ومن إطلاق الخوف بمعنى العلم. قول أبي محجن الثقفي: [الطويل]

إذا مت فادفني إلى جنب كرمة تروي عظامي في الممات عروقها

ولا تدفنني بالفلاة فإنني أخاف إذا ما مت ألا أذوقها

فقوله أخاف: يعني أعلم.
تنبيــه:
عبر تعالى عن النساء في هذه الآية بما التي هي لغير العاقل في قوله: {فَانْكِحُوا مَا طَابَ لَكُمْ} [4/3]، ولم يقل من طاب؛ لأنها هنا أريد بها الصفات لا الذوات. أي: ما طاب لكم من بكر أو ثيب، أو ما طاب لكم لكونه حلالا، وإذا كان المراد الوصف عبر عن العاقل بما كقولك ما زيد في الاستفهام تعنى أفاضل؟.

ج / 1 ص -224- وقال بعض العلماء: عبر عنهن بـ {مَا} إشارة إلى نقصانهن وشبههن بما لا يعقل حيث يؤخذ بالعوض، والله تعالى أعلم.
قوله تعالى: {لِلرِّجَالِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ وَلِلنِّسَاءِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ مِمَّا قَلَّ مِنْهُ أَوْ كَثُرَ نَصِيباً مَفْرُوضاً}، لم يبين هنا قدر هذا النصيب الذي هو للرجال والنساء مما ترك الوالدان والأقربون، ولكنه بينه في آيات المواريث كقوله: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ} الآيتين [4/11]، وقوله في خاتمة هذه السورة الكريمة: {يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ} الآية [4/176].
قوله تعالى: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ}، لم يبين هنا حكمة تفضيل الذكر على الأنثى في الميراث مع أنهما سواء في القرابة. ولكنه أشار إلى ك في موضع آخر وهو قوله تعالى: {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ} [4/34]؛ لأن القائم على غيره المنفق ماله عليه مترقب للنقص دائما، والمقوم عليه المنفق عليه المال مترقب للزيادة دائما، والحكمة في إيثار مترقب النقص على مترقب الزيادة جبرا لنقصة المترقبة ظاهرة جدا.
قوله تعالى: {فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ} الآية، صرح تعالى في هذه الآية الكريمة بأن البنات إن كن ثلاثا فصاعدا، فلهن الثلثان وقوله: {فَوْقَ اثْنَتَيْنِ} يوهم أن الاثنتين ليستا كذلك، وصرح بأن الواحدة لها النصف، ويفهم منه أن الاثنتين ليستا كذلك أيضا، وعليه ففي دلالة الآية على قدر ميراث البنتين إجمال.
وقد أشار تعالى في موضعين إلى أن هذا الظرف لا مفهوم مخالفة له، وأن للبنتين الثلثين أيضا.
الأول قوله تعالى: {لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ}، إذ الذكر يرث مع الواحدة الثلثين بلا نزاع، فلا بد أن يكون للبنتين الثلثان في صورة، وإلا لم يكن للذكر مثل حظ الأنثيين؛ لأن الثلثين ليسا بحظ لهما أصلا، لكن تلك الصورة ليست صورة الاجتماع، إذ ما من صورة يجتمع فيها الابنتان مع الذكر ويكون لهما الثلثان، فتعين أن تكون صورة انفرادهما عن الذكر. واعتراض بعضهم هذا الاستدلال بلزوم الدور قائلا: إن معرفة أن للذكر الثلثين في الصورة المذكورة تتوقف على معرفة حظ الأنثيين؛ لأنه ما علم من

ج / 1 ص -225- الآية إلا أن للذكر مثل حظ الأنثتين، فلو كانت معرفة حظ الأنثيين مستخرجة من حظ الذكر لزم الدور ساقط؛ لأن المستخرج هو الحظ المعين للأنثيين وهو الثلثان، والذي يتوقف عليه معرفة حظ الذكر هو معرفة حظ الأنثيين مطلقا، فلا دور لانفكاك الجهة، واعترضه بعضهم أيضا بأن للابن مع البنتين النصف، فيدل على أن فرضهما النصف، ويؤيد الأول أن البنتين لما استحقتا مع الذكر النصف علم أنهما إن انفردتا عنه، استحقتا أكثر من ذلك؛ لأن الواحدة إذا انفردت أخذت النصف، بعدما كانت معه تأخذ الثلث، ويزيده إيضاحا أن البنت تأخذ مع الابن الذكر الثلث بلا نزاع، فلأن تأخذه مع الابنة الأنثى أولى.
فبهذا يظهر أنه جل وعلا، أشار إلى ميراث البنتين بقوله: {لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ}، كما بينا، ثم ذكر حكم الجماعة من البنات، وحكم الواحدة منهن بقوله: {فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ} [4/11]، ومما يزيده إيضاحا، أنه تعالى فرعه عليه بالفاء في قوله: {فَإِنْ كُنَّ}، إذ لو لم يكن فيما قبله ما يدل على سهم الإناث لم تقع الفاء موقعها كما هو ظاهر.
الموضع الثاني: هو قوله تعالى في الأختين: {فَإِنْ كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ} [4/176]؛ لأن البنت أمس رحما، وأقوى سببا في الميراث من الأخت بلا نزاع.
فإذا صرح تعالى: بأن للأختين الثلثين، علم أن البنتين كذلك من باب أولى، وأكثر العلماء على أن فحوى الخطاب، أعني: مفهوم الموافقة الذي المسكوت فيه أولى بالحكم من المنطوق، من قبيل دلالة اللفظ لا من قبيل القياس، خلافا للشافعي وقوم، كما علم في الأصول فالله تبارك وتعالى لما بين أن للأختين الثلثين، أفهم بذلك أن البنتين كذلك من باب أولى.
وكذلك لما صرح أن لما زاد على الاثنتين من البنات الثلثين فقط، ولم يذكر حكم ما زاد على الاثنتين من الأخوات، أفهم أيضا من باب أولى أنه ليس لما زاد من الأخوات غير الثلثين؛ لأنه لما لم يعط للبنات علم أنه لا تستحقه الأخوات، فالمسكوت عنه في الأمرين أولى بالحكم من المنطوق به، وهو دليل على أنه قصد أخذه منه، ويزيد ما ذكرنا إيضاحا ما أخرجه الإمام أحمد، وأبو داود، والترمذي، وابن ماجه، عن جابر رضي الله

ج / 1 ص -226- عنه، قال: جاءت امرأة سعد بن الربيع إلى رسول الله صلى الله عليه وسلم، فقالت: يا رسول الله، هاتان ابنتا سعد قتل أبوهما يوم أحد، وإن عمهما أخذ مالهما، ولم يدع لهما مالا، ولا ينكحان إلا ولهما مال، فقال صلى الله عليه وسلم: "يقضي الله تعالى في ذلك"، فنزلت آية الميراث فبعث رسول الله صلى الله عليه وسلم إلى عمهما، فقال: "اعط ابنتي سعد الثلثين، واعط أمهما الثمن، وما بقي فهو لك".
وما روى عن ابن عباس، رضي الله عنهما، من أنه قال: للبنتين النصف؛ لأن الله تعالى، قال: {فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ}، فصرح بأن الثلثين إنما هما لما فوق الاثنتين فيه أمور.
الأول: أنه مردود بمثله؛ لأن الله قال أيضا: {وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ}، فصرح بأن النصف للواحدة جاعلا كونها واحدة شرطا معلقا عليه فرض النصف.
وقد تقرر في الأصول أن المفاهيم إذا تعارضت قدم الأقوى منها، ومعلوم أن مفهوم الشرط أقوى من مفهوم الظرف؛ لأن مفهوم الشرط لم يقدم عليه من المفاهيم، إلا ما قال فيه بعض العلماء: إنه منطوق لا مفهوم وهو النفي والإثبات، وإنما من صيغ الحصر والغاية، وغير هذا يقدم عليه مفهوم الشرط، قال في "مراقي السعود" مبينا مراتب مفهوم المخالفة: [الرجز]

أعلاه لا يرشد إلا العلما فما لمنطوق بضعف انتمى

فالشرط فالوصف الذي يناسب فمطلق الوصف الذي يقارب

فعدد ثمت تقديم يلي وهو حجة على النهج الجلي

وقال صاحب "جمع الجوامع" ما نصه: مسألة الغاية قيل: منطوق والحق مفهوم يتلوه الشرط، فالصفة المناسبة، فمطلق الصفة غير العدد، فالعدد، فتقديم المعمول إلخ.
وبهذا تعلم أن مفهوم الشرط في قوله: {وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ}، أقوى من مفهوم الظرف في قوله: {فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ}.
الثاني: دلالة الآيات المتقدمة على أن للبنتين الثلثين.
الثالث: تصريح النبي صلى الله عليه وسلم بذلك في حديث جابر المذكور آنفا.

ج / 1 ص -227- الرابع: أنه روي عن ابن عباس الرجوع عن ذلك.
قال الألوسي في "تفسيره" ما نصه: وفي "شرح الينبوع" نقلا عن الشريف شمس الدين الأرموني أنه قال في "شرح فرائض الوسيط": صح رجوع ابن عباس، رضي الله عنهما، عن ذلك فصار إجماعا.ا هـ منه بلفظه.
تنبيهــان:
الأول: ما ذكره بعض العلماء وجزم به الألوسي في "تفسيره" من أن المفهوم في قوله: {وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ}، مفهوم عدد غلط. والتحقيق هو ما ذكرنا من أنه مفهوم شرط، وهو أقوى من مفهوم العدد بدرجات كما رأيت فيما تقدم.
قال في "نشر البنود على مراقي السعود" في شرح قوله:

وهو ظرف علة وعدد ومنه شرط غاية تعتمد

ما نصه: والمراد بمفهوم الشرط ما فهم من تعليق حكم على شيء بأداة شرط كإن وإذا، وقال في شرح هذا البيت أيضا قبل هذا ما نصه: ومنها الشرط نحو: {وَإِنْ كُنَّ أُولاتِ حَمْلٍ فَأَنْفِقُوا عَلَيْهِنَّ} [65/6]، مفهوم انتفاء المشروط عند انتفاء الشرط، أي: فغير أولات حمل لا يجب الإنفاق عليهن ونحو من تطهر صحت صلاته.اهـ منه بلفظه.
فكذلك قوله: {وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ}، علق فيه فرض النصف على شرط هو كون البنت واحدة، ومفهومه أنه إن انتفى الشرط الذي هو كونها واحدة انتفى المشروط الذي هو فرض النصف كما هو ظاهر، فإن قيل: كذلك المفهوم في قوله: {فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ}؛ لتعليقه بالشرط فالجواب من وجهين:
الأول: أن حقيقة الشرط كونهن نساء. وقوله فوق اثنتين وصف زائد، وكونها واحدة هو نفس الشرط لا وصف زائد، وقد عرفت تقديم مفهوم الشرط على مفهوم الصفة ظرفا كانت أو غيره.
الثاني: أنا لو سلمنا جدليا أنه مفهوم شرط لتساقط المفهومان لاستوائهما ويطلب الدليل من خارج، وقد ذكرنا الأدلة على كون البنتين ترثان الثلثين كما تقدم.
الثاني: إن قيل: فما الفائدة في لفظة: {فَوْقَ اثْنَتَيْنِ} إذا كانت الاثنتان كذلك؟

ج / 1 ص -228- فالجواب من وجهين:
الأول: هو ما ذكرنا من أن حكم الاثنتين أخذ من قوله قبله: {لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ}، كما تقدم وإذن قوله: {فَوْقَ اثْنَتَيْنِ}، تنصيص على حكم الثلاث فصاعدا كما تقدم.
الثاني: أن لفظة فوق ذكرت لإفادة أن البنات لا يزدن على الثلثين ولو بلغ عددهن ما بلغ.
وأما ادعاء أن لفظة فوق زائدة وادعاء أن فوق اثنتين معناه اثنتان فما فوقهما فكله ظاهر السقوط كما ترى، والقرآن ينزه عن مثله وإن قال به جماعة من أهل العلم.
قوله تعالى: {وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلالَةً أَوِ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ}، المراد في هذه الآية بالإخوة الذين يأخذ المنفرد منهم السدس وعند التعدد يشتركون في الثلث ذكرهم وأنثاهم، سواء أخوة الأم بدليل بيانه تعالى أن الإخوة من الأب أشقاء أو لا، يرث الواحد منهم كل المال، وعند اجتماعهم يرثون المال كله للذكر مثل حظ الأنثيين.
وقال في المنفرد منهم وهو يرثها إن لم يكن لها ولد، وقال في جماعتهم: وإن كانوا إخوة رجالا ونساء {فَلِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ}. وقد أجمع العلماء على أن هؤلاء الإخوة من الأب، كانوا أشقاء أو لأب. كما أجمعوا أن قوله: {وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلالَةً} الآية، أنها في إخوة الأم، وقرأ سعد بن أبي وقاص وله أخ أو أخت من أم. والتحقيق أن المراد بالكلالة عدم الأصول والفروع، كما قال الناظم: [الرجز]

ويسألونك عن الكلالة هي انقطاع النسل لا محالة

لا والد يبقى ولا مولود فانقطع الأبناء والجدود

وهذا قول أبي بكر الصديق رضي الله عنه وأكثر الصحابة وهو الحق إن شاء الله تعالى. واعلم أن الكلالة تطلق على القرابة من غير جهة الولد والوالد، وعلى الميت الذي لم يخلف والدا ولا ولدا، وعلى الوارث الذي ليس بوالد ولا ولد، وعلى المال الموروث عمن ليس بوالد ولا ولد؛ إلا أنه استعمال غير شائع واختلف في اشتقاق الكلالة.
واختار كثير من العلماء أن أصلها من تكلله إذا أحاط به ومنه الإكليل لإحاطته

ج / 1 ص -229- بالرأس، والكل لإحاطته بالعدد؛ لأن الورثة فيها محيطة بالميت من جوانبه لا من أصله ولا فرعه.
وقال بعض العلماء: أصلها من الكلال بمعنى الإعياء؛ لأن الكلالة أضعف من قرابة الآباء والأبناء.
وقال بعض العلماء: أصلها من الكل بمعنى الظهر وعليه فهي ما تركه الميت وراء ظهره، واختلف في إعراب قوله كلالة. فقال بعض العلماء: هي حال من نائب فاعل يورث على حذف مضاف، أي: يورث في حال كونه ذا كلالة أي قرابة غير الآباء والأبناء، واختاره الزجاج وهو الأظهر، وقيل: هي مفعول له، أي: يورث لأجل الكلالة أي القرابة، وقيل: هي خبر كان، ويورث صفة لرجل، أي: كان رجل موروث ذا كلالة ليس بوالد ولا ولد، وقيل غير ذلك، والله تعالى أعلم.
قوله تعالى: {فَإِنْ شَهِدُوا فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ حَتَّى يَتَوَفَّاهُنَّ الْمَوْتُ أَوْ يَجْعَلَ اللَّهُ لَهُنَّ سَبِيلاً}، لم يبين هنا هل جعل لهن سبيلا أو لا؟ ولكنه بين في مواضع أخر أنه جعل لهن السبيل بالحد كقوله في البكر: {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا} [24/2] الآية، وقوله في الثيب: (الشيخ والشيخة إذا زنيا فارجموهما البتة نكالا من الله والله عزيز حكيم) ؛ لأن هذه الآية باقية الحكم كما صح عن أمير المؤمنين عمر بن الخطاب رضي الله عنه وأرضاه وإن كانت منسوخة التلاوة.
وروي عن ابن عباس رضي الله عنهما أن حكم الرجم مأخوذ أيضا من آية أخرى محكمة غير منسوخة التلاوة، وهي قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ لِيَحْكُمَ بَيْنَهُمْ ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ} [3/23]، فإنها نزلت في اليهودي واليهودية اللذين زنيا وهما محصنان ورجمهما النبي صلى الله عليه وسلم، فذمه تعالى في هذا الكتاب للمعرض عما في التوراة من رجم الزاني المحصن، دليل قرآني واضح على بقاء حكم الرجم، ويوضح ما ذكرنا من أنه تعالى جعل لهن السبيل بالحد، قوله صلى الله عليه وسلم في الصحيح: "خذوا عني، قد جعل الله لهن سبيلا" الحديث.
قوله تعالى: {وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ} الآية، نهى الله تعالى في هذه الآية الكريمة عن نكاح المرأة التي نكحها الأب، ولم يبين ما المراد بنكاح الأب

ج / 1 ص -230- هل هو العقد أو الوطء، ولكنه بين في موضع آخر أن اسم النكاح يطلق على العقد وحده، وإن لم يحصل مسيس وذلك في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ} [33/49]، فصرح بأنه نكاح وأنه لا مسيس فيه.
وقد أجمع العلماء على أن من عقد عليها الأب حرمت على ابنه، وإن لم يمسها الأب، وكذلك عقد الابن محرم على الأب إجماعا، وإن لم يمسها وقد أطلق تعالى النكاح في آية أخرى مريدا به الجماع بعد العقد، وذلك في قوله: {فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ} [2/230]؛ لأن المراد بالنكاح هنا ليس مجرد العقد، بل لا بد معه من الوطء، كما قال صلى الله عليه وسلم لامرأة رفاعة القرظي: " لا، حتى تذوقي عسيلته ويذوق عسيلتك"، يعني الجماع ولا عبرة بما يروى من المخالفة عن سعيد بن المسيب؛ لوضوح النص الصريح الصحيح في عين المسألة.
ومن هنا قال بعض العلماء لفظ النكاح مشترك بين العقد والجماع، وقال بعضهم هو حقيقة في الجماع مجاز في العقد؛ لأنه سببه وقال بعضهم بالعكس.
تنبيــه:
قال بعض العلماء: إن لفظة {مَا} من قوله: {وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ} [4/22]، مصدرية وعليه فقوله من النساء متعلق بقوله: {تَنْكِحُوا}، لا بقوله نكح، وتقرير المعنى على هذا القول ولا تنكحوا من النساء نكاح آبائكم، أي: لا تفعلوا ما كان يفعله آباؤكم من النكاح الفاسد، وهذا القول هو اختيار ابن جرير، والذي يظهر وجزم به غير واحد من المحققين أن {مَا} موصولة واقعة على النساء التي نكحها الآباء، كقوله تعالى: {فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ} [4/3]، وقد قدمنا وجه ذلك؛ لأنهم كانوا ينكحون نساء آبائهم كما يدل له سبب النزول، فقد نقل ابن كثير عن أبي حاتم أن سبب نزولها أنه لما توفي أبو قيس بن الأسلت خطب ابنه امرأته، فاستأذنت رسول الله صلى الله عليه وسلم في ذلك، فقال: "ارجعي إلى بيتك"، فنزلت: {وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ} الآية.
قال مقيده عفا الله عنه: نكاح زوجات الآباء كان معروفا عند العرب، وممن فعل ذلك أبو قيس بن الأسلت المذكور، فقد تزوج أم عبيد الله وكانت تحت الأسلت إبيه،

ج / 1 ص -231- وتزوج الأسود بن خلف ابنة أبي طلحة بن عبد العزى بن عثمان بن عبد الدار وكانت تحت أبيه خلف، وتزوج صفوان بن أمية فاختة ابنة الأسود بن المطلب بن أسد، وكانت تحت أبيه أمية، كما نقله ابن جرير عن عكرمة قائلا إنه سبب نزول الآية، وتزوج عمرو بن أمية زوجة أبيه بعده، فولدت له مسافرا وأبا معيط، وكان لها من أمية أبو العيص وغيره، فكانوا إخوة مسافر وأبي معيط وأعمامهما، وتزوج منظور بن زبان بن سيار الفزاري زوجة أبيه مليكة بنت خارجة، كما نقله القرطبي وغيره ومليكة هذه هي التي قال فيها منظور المذكور بعد أن فسخ نكاحها منه عمر بن الخطاب رضي الله عنه: [الطويل]

ألا لا أبالي اليوم ما فعل الدهر إذا منعت مني مليكة والخمر

فإن تك قد أمست بعيدا مزارها فحي ابنة المري ما طلع الفجر

وأشار إلى تزويج منظور هذا زوجة أبيه ناظم عمود النسب، بقوله في ذكر مشاهير فزارة: [الرجز]

منظور الناكح مقتا وحلف خمسين ما له على منع وقف

وقوله: وحلف إلخ.
قال شارحه: إن معناه أن عمر بن الخطاب حلفه خمسين يمينا بعد العصر في المسجد أنه لم يبلغه نسخ ما كان عليه أهل الجاهلية من نكاح أزواج الآباء، وذكر السهيلي وغيره أن كنانة بن خزيمة تزوج زوجة أبيه خزيمة فولدت له النضر بن كنانة، قال: وقد قال صلى الله عليه وسلم: "ولدت من نكاح لا من سفاح"، فدل على أن ذلك كان سائغا لهم.
قال ابن كثير وفيما نقله السهيلي من قصة كنانة نظر، وأشار إلى تضعيف ما ذكره السهيلي ناظم عمود النسب بقوله: [الرجز]

وهند بنت مر أم حارثة شخيصة وأم عنز ثالثة

برة أختها عليها خلفا كنانة خزيمة وضعفا

أختهما عاتكة ونسلها عذرة التي الهوى يقتلها

وذكر شارحه أن الذي ضعف ذلك هو السهيلي نفسه، خلافا لظاهر كلام ابن كثير ومعنى الأبيات أن هند بنت مر أخت تميم بن مر بن أدبن طابخة بن إلياس هي أم ثلاثة

ج / 1 ص -232- من أولاد وائل بن قاسط وهم الحارث وشخيص وعنز، وأن أختها برة بنت مر كانت زوجة خزيمة بن مدركة، فتزوجها بعد ابنه كنانة، وأن ذلك مضعف، وأن أختهما عاتكة بنت مر هي أم عذرة أبي القبيلة المشهورة بأن الهوى يقتلها، وقد كان من مختلقات العرب في الجاهلية إرث الأقارب أزواج أقاربهم، كان الرجل منهم إذا مات وألقى ابنه أو أخوه مثلا ثوبا على زوجته ورثها وصار أحق بها من نفسها، إن شاء نكحها بلا مهر وإن شاء أنكحها غيره وأخذ مهرها، وإن شاء عضلها حتى تفتدي منه، إلى أن نهاهم الله عن ذلك بقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهاً} [4/19]، وأشار إلى هذا ناظم عمود النسب بقوله: [الرجز]

القول فيما اختلفوا واخترقوا ولم يقد إليه إلا النزق

ثم شرع يعدد مختلقاتهم، إلى أن قال:

وأن من ألقى على زوج أبيه ونحوه بعد التوى ثوبا يريه

أولى بها من نفسها إن شاء نكح أو أنكح أو أساء

بالعضل كي يرثها أو تفتدى ومهرها في النكحتين للردى

وأظهر الأقوال في قوله تعالى: {إِلَّا مَا قَدْ سَلَفَ} [4/23]، أن الاستثناء منقطع، أي لكن ما مضى من ارتكاب هذا الفعل قبل التحريم فهو معفو عنه كما تقدم، والعلم عند الله تعالى.
قوله تعالى: {وَحَلائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلابِكُمْ} الآية، يفهم منه أن حليلة دعيه الذي تبناه لا تحرم عليه، وهذا المفهوم صرح به تعالى في قوله: {فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَراً زَوَّجْنَاكَهَا لِكَيْ لا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ إِذَا قَضَوْا مِنْهُنَّ وَطَراً وَكَانَ أَمْرُ اللَّهِ مَفْعُولاً} [33/37]، وقوله: {وَمَا جَعَلَ أَدْعِيَاءَكُمْ أَبْنَاءَكُمْ ذَلِكُمْ قَوْلُكُمْ بِأَفْوَاهِكُمْ} [33/4]، وقوله: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ} [33/40].
أما تحريم منكوحة الابن من الرضاع فهو مأخوذ من دليل خارج وهو تصريحه صلى الله عليه وسلم بأنه يحرم من الرضاع ما يحرم من النسب، والعلم عند الله تعالى.
قوله تعالى: {وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ}، اعلم أولا أن لفظ المحصنات أطلق في القرآن ثلاثة إطلاقات:

ج / 1 ص -233- الأول: المحصنات العفائف، ومنه قوله تعالى: {مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ} [4/25]، أي عفائف غير زانيات.
الثاني: المحصنات الحراير، ومنه قوله تعالى: {فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ}، أي على الإماء نصف ما على الحرائر من الجلد.
الثالث: أن يراد بالإحصان التزوج، ومنه على التحقيق قوله تعالى: {فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ} الآية، أي: فإذا تزوجن. وقول من قال من العلماء: إن المراد بالإحصان في قوله: {فَإِذَا أُحْصِنَّ}، الإسلام خلاف الظاهر من سياق الآية؛ لأن سياق الآية في الفتيات المؤمنات حيث قال: {وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلاً} الآية.
قال ابن كثير في تفسير هذه الآية ما نصه: والأظهر والله أعلم أن المراد بالإحصان ها هنا التزويج؛ لأن سياق الآية يدل عليه حيث يقول سبحانه وتعالى: {وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلاً أَنْ يَنْكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ}، والله أعلم. والآية الكريمة سياقها في الفتيات المؤمنات، فتعين أن المراد بقوله: {فَإِذَا أُحْصِنَّ}، أي تزوجن كما فسره ابن عباس وغيره. اهـ محل الغرض منه بلفظه.
فإذا علمت ذلك فاعلم أن في قوله تعالى: {وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ} الآية ، أوجه من التفسير هي أقوال للعلماء، والقرآن يفهم منه ترجيح واحد معين منها.
قال بعض العلماء: المراد بالمحصنات هنا أعم من العفائف والحرائر والمتزوجات، أي حرمت عليكم جميع النساء إلا ما ملكت أيمانكم بعقد صحيح أو ملك شرعي بالرق، فمعنى الآية على هذا القول تحريم النساء كلهن إلا بنكاح صحيح أو تسر شرعي، وإلى هذا القول ذهب سعيد بن جبير وعطاء والسدي، وحكي عن بعض الصحابة واختاره مالك في "الموطأ".
وقال بعض العلماء: المراد بالمحصنات في الآية الحرائر، وعليه فالمعنى وحرمت عليكم الحرائر غير الأربع، وأحل لكم ما ملكت أيمانكم من الإماء، وعليه فالاستثناء منقطع.
وقال بعض العلماء: المراد بالمحصنات: المتزوجات، وعليه فمعنى الآية

ج / 1 ص -234- وحرمت عليكم المتزوجات؛ لأن ذات الزوج لا تحل لغيره إلا ما ملكت أيمانكم بالسبي من الكفار، فإن السبي يرفع حكم الزوجية الأولى في الكفر وهذا القول هو الصحيح، وهو الذي يدل القرآن لصحته؛ لأن القول الأول فيه حمل ملك اليمين على ما يشمل ملك النكاح، وملك اليمين لم يرد في القرآن إلا بمعنى الملك بالرق، كقوله: {فَمِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ}، وقوله: {وَمَا مَلَكَتْ يَمِينُكَ مِمَّا أَفَاءَ اللَّهُ عَلَيْكَ} [33/50]، وقوله: {وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ} [4/36]، وقوله: {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ, إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} [23/6،5]، في الموضعين، فجعل ملك اليمين قسما آخر غير الزوجية. وقوله: {وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ} [24/33]، فهذه الآيات تدل على أن المراد بما ملكت أيمانكم الإماء دون المنكوحات كما هو ظاهر، وكذلك الوجه الثاني غير ظاهر؛ لأن المعنى عليه: وحرمت عليكم الحرائر إلا ما ملكت أيمانكم، وهذا خلاف الظاهر من معنى لفظ الآية كما ترى.
وصرح ابن القيم، بأن هذا القول مردود لفظا ومعنى، فظهر أن سياق الآية يدل على المعنى الذي اخترنا، كما دلت عليه الآيات الأخر التي ذكرنا، ويؤيده سبب النزول؛ لأن سبب نزولها كما أخرجه مسلم في "صحيحه" والإمام أحمد، وأبو داود، والترمذي، والنسائي، وابن ماجه، وعبد الرزاق عن أبي سعيد الخدري رضي الله عنه قال: أصبنا سبيا من سبي أوطاس ولهن أزواج فكرهنا أن نقع عليهن ولهن أزواج، فسألنا النبي صلى الله عليه وسلم فنزلت هذه الآية: {وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ} [4/24]، فاستحللنا فروجهن.
وروى الطبراني عن ابن عباس أنها نزلت في سبايا خيبر، ونظير هذا التفسير الصحيح قول الفرزدق: [الطويل]

وذات حليل أنكحتها رماحنا حلال لمن يبني بها لم تطلق

تنبيــه:
 فإن قيل: عموم قوله تعالى: {إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ}، لا يختص بالمسبيات، بل ظاهر هذا العموم أن كل أمة متزوجة إذا ملكها رجل آخر فهي تحل له بملك اليمين ويرتفع حكم الزوجية بذلك الملك، والآية وإن نزلت في خصوص المسبيات كما ذكرنا،

ج / 1 ص -235- فالعبرة بعموم الألفاظ لا بخصوص الأسباب، فالجواب: أن جماعة من السلف قالوا بظاهر هذا العموم فحكموا بأن بيع الأمة مثلا يكون طلاقا لها من زوجها أخذا بعموم هذه الآية، ويروى هذا القول عن ابن مسعود، وابن عباس، وأبي بن كعب، وجابر بن عبد الله، وسعيد بن المسيب، والحسن ومعمر، كما نقله عنهم ابن كثير وغيره، ولكن التحقيق في هذه المسألة هو ما ذكرنا من اختصاص هذا الحكم بالمسبيات دون غيرها من المملوكات بسبب آخر غير السبي، كالبيع مثلا وليس من تخصيص العام بصورة سببه. وأوضح دليل في ذلك قصة بريرة المشهورة مع زوجها مغيث.
قال ابن كثير في تفسير هذه الآية بعد ذكره أقوال الجماعة التي ذكرنا في أن البيع طلاق، ما نصه: وقد خالفهم الجمهور قديما وحديثا، فرأوا أن بيع الأمة ليس طلاقا لها؛ لأن المشتري نائب عن البائع، والبائع كان قد أخرج عن ملكه هذه المنفعة، وباعها مسلوبة عنه، واعتمدوا في ذلك على حديث بريرة المخرج في "الصحيحين" وغيرهما، فإن عائشة أم المؤمنين اشترتها وأعتقتها ولم ينفسخ نكاحها من زوجها مغيث، بل خيرها رسول الله صلى الله عليه وسلم بين الفسخ والبقاء، فاختارت الفسخ وقصتها مشهورة، فلو كان بيع الأمة طلاقها كما قال هؤلاء، ما خيرها النبي صلى الله عليه وسلم، فلما خيرها دل على بقاء النكاح، وأن المراد من الآية المسبيات فقط، والله أعلم. اهـ منه لفظه.
فإن قيل: إن كان المشتري امرأة لم ينفسخ النكاح؛ لأنها لا تملك الاستمتاع ببضع الأمة، بخلاف الرجل، وملك اليمين أقوى من ملك النكاح، كما قال بهذا جماعة، ولا يرد على هذا القول حديث بريرة، فالجواب هو ما حرره ابن القيم، وهو أنها إن لم تملك الاستمتاع ببضع أمتها، فهي تملك المعاوضة عليه وتزويجها وأخذ مهرها، وذلك كملك الرجل وإن لم تستمتع بالبضع، فإذا حققت ذلك، علمت أن التحقيق في معنى الآية وحرمت عليكم {الْمُحْصَنَاتِ} أي المتزوجات، {إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ} بالسبي من الكفار، فلا منع في وطئهن بملك اليمين بعد الاستبراء، لانهدام الزوجية الأولى بالسبي كما قررنا، وكانت أم المؤمنين جويرية بنت الحارث رضي الله عنها متزوجة برجل اسمه مسافع، فسبيت في غزوة بني المصطلق وقصتها معروفة. قال ناظم قرة الأبصار في جويرية رضي اطلله عنها: [الرجز]

وقد سباها في غزاة المصطلق من بعلها مسافع بالمنزلق

ومراده بالمنزلق السيف، ثم إن العلماء اختلفوا في السبي، هل يبطل حكم الزوجية

ج / 1 ص -236- الأولى مطلقا ولو سبي الزوج معها، وهو ظاهر الآية أو لا يبطله إلا إذا سبيت وحدها دونه؟ فإن سبي معها فحكم الزوجية باق، وهو قول أبي حنيفة وبعض أصحاب أحمد والعلم عند الله تعالى.
قوله تعالى: {فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ} الآية ، يعني: كما أنكم تستمتعون بالمنكوحات فاعطوهن مهورهن في مقابلة ذلك، وهذا المعنى تدل له آيات من كتاب الله كقوله تعالى: {وَكَيْفَ تَأْخُذُونَهُ وَقَدْ أَفْضَى بَعْضُكُمْ إِلَى بَعْضٍ} الآية [4/21]، فإفضاء بعضهم إلى بعض المصرح بأنه سبب لاستحقاق الصداق كاملا، هو بعينه الاستمتاع المذكور هنا في قوله: {فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ} الآية [4/24]، وقوله: {وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً} [4/4]، وقوله: {وَلا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئاً} الآية [2/229]. فالآية في عقد النكاح، لا في نكاح المتعة كما قال به من لا يعلم معناها، فإن قيل التعبير بلفظ الأجور يدل على أن المقصود الأجرة في نكاح المتعة؛ لأن الصداق لا يسمى أجرا، فالجواب أن القرآن جاء في تسمية الصداق أجرا في موضع لا نزاع فيه؛ لأن الصداق لما كان في مقابلة الاستمتاع بالزوجة كما صرح به تعالى في قوله: {وَكَيْفَ تَأْخُذُونَهُ} الآية، صار له شبه قوي بأثمان المنافع فسمي أجرا، وذلك الموضع هو قوله تعالى: {فَانْكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ وَآتُوهُنَّ أُجُورَهُنَّ} [4/25]، أي: مهورهن بلا نزاع، ومثله قوله تعالى: {وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ} الآية [5/5]. أي: مهورهن فاتضح أن الآية في النكاح لا في نكاح المتعة، فإن قيل: كان ابن عباس وأبي بن كعب، وسعيد بن جبير، والسدي يقرأون: {فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ} إلى أجل مسمى، وهذا يدل على أن الآية في نكاح المتعة، فالجواب من ثلاثة أوجه:
الأول: أن قولهم إلى أجل مسمى لم يثبت قرآنا؛ لإجماع الصحابة على عدم كتبه في المصاحف العثمانية، وأكثر الأصوليين على أن ما قرأه الصحابي على أنه قرآن، ولم يثبت كونه قرآنا لا يستدل به على شيء؛ لأنه باطل من أصله؛ لأنه لما لم ينقله إلا على أنه قرآن فبطل كونه قرآنا ظهر بطلانه من أصله.
الثاني: أنا لو مشينا على أنه يحتج به، كالاحتجاج بخبر الآحاد كما قال به قوم، أو على أنه تفسير منهم للآية بذلك، فهو معارض بأقوى منه؛ لأن جمهور العلماء على

ج / 1 ص -237- خلافه؛ ولأن الأحاديث الصحيحة الصريحة قاطعة بكثرة بتحريم نكاح المتعة، وصرح صلى الله عليه وسلم بأن ذلك التحريم دائم إلى يوم القيامة، كما ثبت في "صحيح" مسلم من حديث سبرة بن معبد الجهني رضي الله عنه أنه غزا مع رسول الله صلى الله عليه وسلم يوم فتح مكة.
فقال: "يا أيها الناس إني كنت أذنت لكم في الاستمتاع في النساء، وإن الله قد حرم ذلك إلى يوم القيامة، فمن كان عنده منهن شيء فليخل سبيله، ولا تأخذوا مما آتيتموهن شيئا".
وفي رواية لمسلم في حجة الوداع: ولا تعارض في ذلك؛ لإمكان أنه صلى الله عليه وسلم قال ذلك يوم فتح مكة، وفي حجة الوداع أيضا والجمع واجب إذا أمكن، كما تقرر في علم الأصول وعلوم الحديث.
الثالث: أنا لو سلمنا تسليما جدليا أن الآية تدل على إباحة نكاح المتعة فإن إباحتها منسوخة كما صح نسخ ذلك في الأحاديث المتفق عليها عنه صلى الله عليه وسلم، وقد نسخ ذلك مرتين الأولى يوم خيبر كما ثبت في الصحيح، والآخرة يوم فتح مكة، كما ثبت في الصحيح أيضا.
وقال بعض العلماء: نسخت مرة واحدة يوم الفتح، والذي وقع في خيبر تحريم لحوم الحمر الأهلية فقط، فظن بعض الرواة أن يوم خيبر ظرف أيضا لتحريم المتعة.
واختار هذا القول ابن القيم، ولكن بعض الروايات الصحيحة، صريحة في تحريم المتعة يوم خيبر أيضا، فالظاهر أنها حرمت مرتين كما جزم به غير واحد، وصحت الرواية به. والله تعالى أعلم.
الرابع: أنه تعالى صرح بأنه يجب حفظ الفرج عن غير الزوجة والسرية في قوله تعالى: {إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} [23/6]، في الموضعين، ثم صرح بأن المبتغى وراء ذلك من العادين بقوله: {فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ} الآية [23/7].
ومعلوم أن المستمتع بها ليست مملوكة ولا زوجة، فمبتغيها إذن من العادين بنص القرآن، أما كونها غير مملوكة فواضح، وأماكونها غير زوجة فلانتفاء لوازم الزوجية عنها كالميراث، والعدة، والطلاق، والنفقة، ولو كانت زوجة لورثت واعتدت ووقع عليها الطلاق ووجبت لها النفقة، كما هو ظاهر، فهذه الآية التي هي: {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ, إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ, فَمَنِ

ج / 1 ص -238- ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ} [23/7-70/31]، صريحة في منع الاستمتاع بالنساء الذي نسخ. وسياق الآية التي نحن بصددها يدل دلالة واضحة على أن الآية في عقد النكاح كما بينا لا في نكاح المتعة، لأنه تعالى ذكر المحرمات التي لا يجوز نكاحها، بقوله تعالى: {حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ} [4/23] الخ...
ثم بين أن غير تلك المحرمات حلال بالنكاح بقوله: {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ} [4/24]، ثم بين أن من نكحتم منهن واستمتعتم بها يلزمكم أن تعطوها مهرها، مرتبا لذلك بالفاء على النكاح بقوله: {فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ} الآية [4/24]، كما بيناه واضحا والعلم عند الله تعالى.
قوله تعالى: {وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلاً أَنْ يَنْكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ}، ظاهر هذه الآية الكريمة أن الأمة لا يجوز نكاحها، ولو عند الضرورة إلا إذا كانت مؤمنة بدليل قوله: {مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ} [4/25]، فمفهوم مخالفته أن غير المؤمنات من الإماء لا يجوز نكاحهن على كل حال، وهذا المفهوم يفهم من مفهوم آية أخرى وهي قوله تعالى: {وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ} [5/5]، فإن المراد بالمحصنات فيها الحرائر على أحد الأقوال، ويفهم منه أن الإماء الكوافر لا يحل نكاحهن ولو كن كتابيات، وخالف الإمام أبو حنيفة رحمه الله فأجاز نكاح الأمة الكافرة، وأجاز نكاح الإماء لمن عنده طول ينكح به الحرائر؛ لأنه لا يعتبر مفهوم المخالفة كما عرف في أصوله رحمه الله.
أما وطء الأمة الكافرة بملك اليمين، فإنها إن كانت كتابية فجمهور العلماء على إباحة وطئها بالملك، لعموم قوله تعالى: {إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} الآية [23/6]، ولجواز نكاح حرائرهم فيحل التسري بالإماء منهم. وأما إن كانت الأمة المملوكة له مجوسية أو عابدة وثن ممن لا يحل نكاح حرائرهم؛ فجمهور العلماء على منع وطئها بملك اليمين.
قال ابن عبد البر: وعليه جماعة فقهاء الأمصار وجمهور العلماء، وما خالفه فهو شذوذ لا يعد خلافا، ولم يبلغنا إباحة ذلك إلا عن طاوس.
قال مقيده عفا الله عنه: الذي يظهر من جهة الدليل والله تعالى أعلم، جواز وطء الأمة بملك اليمين وإن كانت عابدة وثن أو مجوسية؛ لأن أكثر السبايا في عصره صلى الله عليه وسلم من

ج / 1 ص -239- كفار العرب وهم عبدة أوثان، ولم ينقل عن النبي صلى الله عليه وسلم أنه حرم وطأهن بالملك لكفرهن ولو كان حراما لبينه، بل قال صلى الله عليه وسلم: "لا توطأ حامل حتى تضع، ولا غير ذات حمل حتى تحيض حيضة"، ولم يقل حتى يسلمن ولو كان ذلك شرطا لقاله وقد أخذ الصحابة سبايا فارس وهن مجوس، ولم ينقل أنهم اجتنبوهن حتى أسلمن.
قال ابن القيم في "زادالمعاد"، ما نصه: ودل هذا القضاء النبوي على جواز وطء الإماء الوثنيات بملك اليمين، فإن سبايا أوطاس لم يكن كتابيات، ولم يشترط رسول الله صلى الله عليه وسلم في وطئهن إسلامهن، ولم يجعل المانع منه إلا الاستبراء فقط، وتأخير البيان عن وقت الحاجة ممتنع مع أنهم حديثو عهد بالإسلام ويخفى عليهم حكم هذه المسألة وحصول الإسلام من جميع السبايا، وكن عدة آلاف بحيث لم يتخلف منهن عن الإسلام جارية واحدة مما يعلم أنه في غاية البعد، فإنهن لم يكرهن على الإسلام، ولم يكن لهن من البصيرة والرغبة والمحبة في الإسلام ما يقتضي مبادرتهن إليه جميعا، فمقتضى السنة وعمل الصحابة في عهد رسول الله صلى الله عليه وسلم وبعده جواز وطء المملوكات على أي دين كن، وهذا مذهب طاوس وغيره، وقواه صاحب "المغني" فيه ورجح أدلته، وبالله التوفيق.اهـ كلام ابن القيم بلفظه وهو واضح جدا.
قوله تعالى: {فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ}، لم يبين هنا هذا العذاب الذي على المحصنات وهن الحرائر الذي نصفه على الإماء، ولكنه بين في موضع آخر أنه جلد مائة بقوله: {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ} [24/2]، فيعلم منه أن على الأمة الزانية خمسين جلدة ويلحق بها العبد الزاني فيجلد خمسين، فعموم الزانية مخصوص بنص قوله تعالى: {فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ} [4/25]، وعموم الزاني مخصوص بالقياس على المنصوص؛ لأنه لا فارق البتة بين الحرة والأمة إلا الرق، فعلم أنه سبب تشطير الجلد فأجرى في العبد لاتصافه بالرق الذي هو مناط تشطير الجلد، وهذه الآية عند الأصوليين من أمثلة تخصيص عموم النص بالقياس، بناء على أن نوع تنقيح المناط المعروف بإلغاء الفارق يسمى قياسا، والخلاف في كونه قياسا معروف في الأصول. أما الرجم فمعلوم أنه لا يتشطر، فلم يدخل في المراد بالآية.
تنبيـه:
قد علمت مما تقدم أن التحقيق في معنى أحصن أن المراد به تزوجن، وذلك هو

ج / 1 ص -240- معناه على كلتا القراءتين قراءته بالبناة للفاعل والمفعول، خلافا لما اختاره ابن جرير من أن معنى قراءة أحصن بفتح الهمزة والصاد مبنيا للفاعل أسلمن، وأن معنى أحصن بضم الهمزة وكسر الصاد مبنيا للمفعول زوجن، وعليه فيفهم من مفهوم الشرط في قوله: {فَإِذَا أُحْصِنَّ} [4/25]. أن الأمة التي لم تتزوج لا حد عليها إذا زنت؛ لأنه تعالى علق حدها في الآية بالإحصان، وتمسك بمفهوم هذه الآية ابن عباس، وطاوس، وعطاء، وابن جريج، وسعيد بن جبير، وأبو عبيد القاسم بن سلام، وداود بن علي في رواية فقالوا: لا حد على مملوكة حتى تتزوج، والجواب عن هذا والله أعلم أن مفهوم هذه الآية فيه إجمال وقد بينته السنة الصحيحة، وإيضاحه أن تعليق جلد الخمسين المذكور في الآية على إحصان الأمة، يفهم منه أن الأمة التي لم تحصن ليست كذلك فقط، فيحتمل أنها لا تجلد ويحتمل أنها تجلد أكثر من ذلك أو أقل أو ترجم إلى غير ذلك من المحتملات، ولكن السنة الصحيحة دلت على أن غير المحصنة من الإماء كذلك، لا فرق بينها وبين المحصنة، والحكمة في التعبير بخصوص المحصنة دفع توهم أنها ترجم كالحرة، فقد أخرج الشيخان في "صحيحيهما" عن أبي هريرة وزيد بن خالد الجهني رضي الله عنهما قالا: سئل النبي صلى الله عليه وسلم عن الأمة إذا زنت ولم تحصن، قال: "إن زنت فاجلدوها، ثم إن زنت فاجلدوها، ثم إن زنت فاجلدوها ثم بيعوها ولو بضفير".
قال ابن شهاب: لا أدري أبعد الثالثة، أو الرابعة، وحمل الجلد في الحديث على التأديب غير ظاهر، لا سيما وفي بعض الروايات التصريح بالحد، فمفهوم هذه الآية هو بعينه الذي سئل عنه النبي صلى الله عليه وسلم، وأجاب فيه بالأمر بالجلد في هذا الحديث المتفق عليه، والظاهر أن السائل ما سأله إلا لأنه أشكل عليه مفهوم هذه الآية فالحديث نص في محل النزاع، ولو كان جلد غير المحصنة أكثر أو أقل من جلد المحصنة لبينه صلى الله عليه وسلم.
وبهذا تعلم أن الأقوال المخالفة لهذا لا يعول عليها، كقول ابن عباس ومن وافقه المتقدم آنفا، وكالقول بأن غير المحصنة تجلد مائة، وهو المشهور عن داود بن علي الظاهري، ولا يخفى بعده وكالقول بأن الأمة المحصنة ترجم وغير المحصنة تجلد خمسين، وهو قول أبي ثور، ولا يخفى شدة بعده والعلم عند الله تعالى.
قوله تعالى: {وَاللَّاتِي تَخَافُونَ نُشُوزَهُنَّ} الآية ، ذكر في هذه الآية الكريمة أن النشوز قد يحصل من النساء، ولم يبين هل يحصل من الرجال نشوز أو لا ؟ ولكنه بين في موضع آخر

ج / 1 ص -241- أن النشوز أيضا قد يحصل من الرجال، وهو قوله تعالى: {وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزاً أَوْ إِعْرَاضاً} الآية [4/128]، وأصل النشوز في اللغة الارتفاع، فالمرأة الناشز كأنها ترتفع عن المكان الذي يضاجعها فيه زوجها، وهو في اصطلاح الفقهاء الخروج عن طاعة الزوج، وكأن نشوز الرجل ارتفاعه أيضا عن المحل الذي فيه الزوجة وتركه مضاجعتها، والعلم عند الله تعالى.
قوله تعالى: {وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا} الآية، لم يبين في هذه الآية الكريمة أقل ما تضاعف به الحسنة، ولا أكثره ولكنه بين في موضع آخر أن أقل ما تضاعف به عشر أمثالها، وهو قوله: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا} [6/160].
وبين في موضع آخر أن المضاعفة ربما بلغت سبعمائة ضعف إلى ما شاء الله، وهو قوله: {مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ} الآية [2/261]، كما تقدم.
قوله تعالى: {يَوْمَئِذٍ يَوَدُّ الَّذِينَ كَفَرُوا وَعَصَوُا الرَّسُولَ لَوْ تُسَوَّى بِهِمُ الْأَرْضُ} الآية، على القراءات الثلاث معناه أنهم يتمنون أن يستووا بالأرض، فيكونوا ترابا مثلها على أظهر الأقوال، ويوضح هذا المعنى قوله تعالى: {يَوْمَ يَنْظُرُ الْمَرْءُ مَا قَدَّمَتْ يَدَاهُ وَيَقُولُ الْكَافِرُ يَا لَيْتَنِي كُنْتُ تُرَاباً} [78/40].
قوله تعالى: {وَلا يَكْتُمُونَ اللَّهَ حَدِيثاً}، بين في موضع آخر أن عدم الكتم المذكور هنا، إنما هو باعتبار إخبار أيديهم وأرجلهم بكل ما عملوا عند الختم على أفواههم إذا أنكروا شركهم ومعاصيهم وهو قوله تعالى: {الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ} [36/65]، فلا يتنافى قوله: {وَلا يَكْتُمُونَ اللَّهَ حَدِيثاً} [4/42]، مع قوله عنهم: {وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ} [6/23]، وقوله عنهم أيضا: {مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ} [16/28]، وقوله عنهم: {بَلْ لَمْ نَكُنْ نَدْعُوا مِنْ قَبْلُ شَيْئاً} [40/74]، للبيان الذي ذكرنا والعلم عند الله تعالى.
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ}، بين تعالى في هذه الآية زوال السكر بأنه هو أن يثوب للسكران عقله، حتى يعلم معنى الكلام الذي يصدر منه بقوله: {حَتَّى تَعْلَمُوا مَا تَقُولُونَ} [4/43].

ج / 1 ص -242- قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يَشْتَرُونَ الضَّلالَةَ وَيُرِيدُونَ أَنْ تَضِلُّوا السَّبِيلَ} الآية. ذكر في هذه الآية الكريمة أن الذين أوتوا نصيبا من الكتاب مع اشترائهم الضلالة يريدون إضلال المسلمين أيضا.
وذكر في موضع آخر أنهم كثير، وأنهم يتمنون ردة المسلمين، وأن السبب الحامل لهم على ذلك إنما هو الحسد وأنهم ما صدر منهم ذلك إلا بعد معرفتهم الحق وهو قوله تعالى: {وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّاراً حَسَداً مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقّ} [2/109].
وذكر في موضع آخر أن هذا الإضلال الذي يتمنونه للمسلمين لا يقع من المسلمين، وإنما يقع منهم أعني المتمنين الضلال للمسلمين وهو قوله: {وَدَّتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يُضِلُّونَكُمْ وَمَا يُضِلُّونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ} [3/69].
قوله تعالى: {أَوْ نَلْعَنَهُمْ كَمَا لَعَنَّا أَصْحَابَ السَّبْتِ}، لم يبين هنا كيفية لعنه لأصحاب السبت، ولكنه بين في غير هذا الموضع أن لعنه لهم هو مسخهم قردة ومن مسخه الله قردا غضبا عليه ملعون بلا شك، وذلك قوله تعالى: {وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ فَقُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ} [2/65]، وقوله: {فَلَمَّا عَتَوْا عَنْ مَا نُهُوا عَنْهُ قُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ} [7/166]، والاستدلال على مغايرة اللعن للمسخ بعطفه عليه في قوله: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ} [5/60]، لا يفيد أكثر من مغايرته للمسخ في تلك الآية، كما قاله الألوسي في "تفسيره" وهو ظاهر واللعنة في اللغة: الطرد والإبعاد، والرجل الذي طرده قومه وأبعدوه لجناياته تقول له العرب رجل لعين، ومنه قول الشاعر:

ذعرت به القطا ونفيت عنه مقام الذئب كالرجل اللعين

وفي اصطلاح الشرع: اللعنة: الطرد والإبعاد عن رحمة الله، ومعلوم أن المسخ من أكبر أنواع الطرد والإبعاد.
قوله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ

ج / 1 ص -243- افْتَرَى إِثْماً عَظِيماً}، ذكر في هذه الآية الكريمة أنه تعالى لا يغفر الإشراك به وأنه يغفر غير ذلك لمن يشاء وأن من أشرك به فقد افترى إثما عظيما.
وذكر في مواضع أخر: أن محل كونه لا يغفر الإشراك به إذا لم يتب المشرك من ذلك، فإن تاب غفر له كقوله: {إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً} الآية [25/70]، فإن الإستثناء راجع لقوله: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ} [25/68]، وما عطف عليه؛ لأن معنى الكل جمع في قوله: {وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً} الآية [25/68]، وقوله: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ} [8/38]. وذكر في موضع آخر: أن من أشرك بالله قد ضل ضلالا بعيدا عن الحق، وهو قوله في هذه السورة الكريمة أيضا: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلالاً بَعِيداً} [4/116]، وصرح بأن من أشرك بالله فالجنة عليه حرام ومأواه النار بقوله: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} [5/72]، وقوله: {وَنَادَى أَصْحَابُ النَّارِ أَصْحَابَ الْجَنَّةِ أَنْ أَفِيضُوا عَلَيْنَا مِنَ الْمَاءِ أَوْ مِمَّا رَزَقَكُمُ اللَّهُ قَالُوا إِنَّ اللَّهَ حَرَّمَهُمَا عَلَى الْكَافِرِينَ} [7/50].
وذكر في موضع آخر أن المشرك لا يرجى له خلاص، وهو قوله: {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ} [22/31]، وصرح في موضع آخر: بأن الإشراك ظلم عظيم بقوله عن لقمان مقررا له: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [31/13].
وذكر في موضع آخر أن الأمن التام والاهتداء، إنما هما لمن لم يلبس إيمانه بشرك، وهو قوله: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} [6/82]، وقد صح عنه صلى الله عليه وسلم أن معنى {بِظُلْمٍ} بشرك.
قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يُزَكُّونَ أَنْفُسَهُمْ بَلِ اللَّهُ يُزَكِّي مَنْ يَشَاءُ} الآية، أنكر تعالى عليهم في هذه الآية تزكيتهم أنفسهم بقوله: {أَلَمْ تَرَ إِلَى الَّذِينَ} [4/49] بقوله: {انْظُرْ كَيْفَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ وَكَفَى بِهِ إِثْماً مُبِيناً} [4/50]، وصرح بالنهي العام عن تزكية النفس وأحرى نفس الكافر التي هي أخس شيء وأنجسه بقوله: {هُوَ أَعْلَمُ بِكُمْ إِذْ أَنْشَأَكُمْ مِنَ الْأَرْضِ وَإِذْ أَنْتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ

ج / 1 ص -244- اتَّقَى} [53/32]، ولم يبين هنا كيفية تزكيتهم أنفسهم.
ولكنه بين ذلك في مواضع أخر، كقوله عنهم: {نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ} [5/18]، وقوله: {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُوداً أَوْ نَصَارَى} [2/111]، إلى غير ذلك من الآيات.
قوله تعالى: {وَنُدْخِلُهُمْ ظِلاًّ ظَلِيلاً}، وصف في هذه الآية الكريمة ظل الجنة بأنه ظليل، ووصفه في آية أخرى بأنه دائم، وهي قوله: {أُكُلُهَا دَائِمٌ وَظِلُّهَا} [13/35]، ووصفه في آية أخرى بأنه ممدود، وهي قوله: {وَظِلٍّ مَمْدُودٍ} [56/30]، وبين في موضع آخر أنها ظلال متعددة، وهو قوله: {إِنَّ الْمُتَّقِينَ فِي ظِلالٍ وَعُيُونٍ} الآية [77/41].
وذكر في موضع آخر أنهم في تلك الظلال متكئون مع أزواجهم على الأرائك وهو قوله: {هُمْ وَأَزْوَاجُهُمْ فِي ظِلالٍ عَلَى الْأَرَائِكِ مُتَّكِئُونَ} [36/56]، والأرائك: جمع أريكة وهي السرير في الحجلة، والحجلة بيت يزين للعروس بجميع أنواع الزينة، وبين أن ظل أهل النار ليس كذلك بقوله: {انْطَلِقُوا إِلَى مَا كُنْتُمْ بِهِ تُكَذِّبُونَ, انْطَلِقُوا إِلَى ظِلٍّ ذِي ثَلاثِ شُعَبٍ, لا ظَلِيلٍ وَلا يُغْنِي مِنَ اللَّهَبِ} [77/30،29]، وقوله: {وَأَصْحَابُ الشِّمَالِ مَا أَصْحَابُ الشِّمَالِ, فِي سَمُومٍ وَحَمِيمٍ, وَظِلٍّ مِنْ يَحْمُومٍ, لا بَارِدٍ وَلا كَرِيمٍ} [56/44،41].
قوله تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ} الآية، أمر الله في هذه الآية الكريمة، بأن كل شيء تنازع فيه الناس من أصول الدين وفروعه أن يرد التنازع في ذلك إلى كتاب الله وسنة نبيه صلى الله عليه وسلم؛ لأنه تعالى قال: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} [4/80]، واوضح هذا المأمور به هنا بقوله: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} [42/10]، ويفهم من هذه الآية الكريمة أنه لا يجوز التحاكم إلى غير كتاب الله وسنة نبيه صلى الله عليه وسلم، وقد أوضح تعالى هذا المفهوم موبخا للمتحاكمين إلى غير كتاب الله وسنة نبيه صلى الله عليه وسلم مبينا أن الشيطان أضلهم ضلالا بعيدا عن الحق بقوله: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً} [4/60]، وأشار إلى أنه لا يؤمن أحد حتى يكفر بالطاغوت بقوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ

ج / 1 ص -245- اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} [2/256].
ومفهوم الشرط أن من لم يكفر بالطاغوت لم يستمسك بالعروة الوثقى وهو كذلك، ومن لم يستمسك بالعروة الوثقى فهو بمعزل عن الإيمان؛ لأن الإيمان بالله هو العروة الوثقى، والإيمان بالطاغوت يستحيل اجتماعه مع الإيمان بالله؛ لأن الكفر بالطاغوت شرط في الإيمان بالله أو ركن منه، كما هو صريح قوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ} الآية [2/256].
تنبيــه:
استدل منكروا القياس بهذه الآية الكريمة، أعني قوله تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ} الآية، على بطلان القياس قالوا: لأنه تعالى أوجب الرد إلى خصوص الكتاب والسنة دون القياس، وأجاب الجمهور بأنه لا دليل لهم في الآية؛ لأن إلحاق غير المنصوص بالمنصوص لوجود معنى النص فيه لا يخرج عن الرد إلى الكتاب والسنة، بل قال بعضهم الآية متضمنة لجميع الأدلة الشرعية، فالمراد بإطاعة الله العمل بالكتاب وبإطاعة الرسول العمل بالسنة، وبالرد إليهما القياس؛ لأن رد المختلف فيه غير المعلوم من النص إلى المنصوص عليه، إنما يكون بالتمثيل والبناء عليه، وليس القياس شيئا وراء ذلك.
وقد علم من قوله تعالى: {فَإِنْ تَنَازَعْتُمْ} أنه عند عدم النزاع يعمل بالمتفق عليه، وهو الإجماع قاله الألوسي في "تفسيره". {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً}، ذكر في هذه الآية الكريمة أن المنافقين إذا دعوا إلى ما أنزل الله، وإلى الرسول صلى الله عليه وسلم يصدون عن ذلك صدودا أي: يعرضون إعراضا.
وذكر في موضع آخر أنهم إذا دعوا إليه صلى الله عليه وسلم ليستغفر لهم لووا رءوسهم، وصدوا واستكبروا، وهو قوله: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللَّهِ لَوَّوْا رُؤُوسَهُمْ وَرَأَيْتَهُمْ يَصُدُّونَ وَهُمْ مُسْتَكْبِرُونَ} [63/5].
قوله تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً}، أقسم تعالى في هذه الآية الكريمة بنفسه

ج / 1 ص -246- الكريمة المقدسة، أنه لا يؤمن أحد حتى يحكم رسوله صلى الله عليه وسلم في جميع الأمور، ثم ينقاد لما حكم به ظاهرا وباطنا ويسلمه تسليما كليا من غير ممانعة ولا مدافعة ولا منازعة، وبين في آية أخرى أن قول المؤمنين محصور في هذا التسليم الكلي، والانقياد التام ظاهرا وباطنا لما حكم به صلى الله عليه وسلم، وهي قوله تعالى: {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا} الآية [24/51].
قوله تعالى: {فَإِنْ أَصَابَتْكُمْ مُصِيبَةٌ قَالَ قَدْ أَنْعَمَ اللَّهُ عَلَيَّ إِذْ لَمْ أَكُنْ مَعَهُمْ شَهِيداً}، ذكر في هذه الآية الكريمة أن المنافقين إذا سمعوا بأن المسلمين أصابتهم مصيبة أي: من قتل الأعداء لهم، أو جراح أصابتهم، أو نحو ذلك يقولون إن عدم حضورهم معهم من نعم الله عليهم.
وذكر في مواضع أخر أنهم يفرحون بالسوء الذي أصاب المسلمين، كقوله تعالى: {وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا} [3/120]، وقوله: {وَإِنْ تُصِبْكَ مُصِيبَةٌ يَقُولُوا قَدْ أَخَذْنَا أَمْرَنَا مِنْ قَبْلُ وَيَتَوَلَّوْا وَهُمْ فَرِحُونَ} [9/50].
قوله تعالى: {وَلَئِنْ أَصَابَكُمْ فَضْلٌ مِنَ اللَّهِ لَيَقُولَنَّ كَأَنْ لَمْ تَكُنْ بَيْنَكُمْ وَبَيْنَهُ مَوَدَّةٌ يَا لَيْتَنِي كُنْتُ مَعَهُمْ فَأَفُوزَ فَوْزاً عَظِيماً}، ذكر في هذه الآية الكريمة، أن المنافقين إذا سمعوا أن المسلمين أصابهم فضل من الله، أي: نصر وظفر وغنيمة، تمنوا أن يكونوا معهم ليفوزوا بسهامهم من الغنيمة.
وذكر في مواضع أخر أن ذلك الفضل الذي يصيب المؤمنين يسوءهم لشدة عداوتهم الباطنة لهم، كقوله تعالى: {إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ} [3/120]، وقوله: {إِنْ تُصِبْكَ حَسَنَةٌ تَسُؤْهُمْ} [9/50].
قوله تعالى: {وَمَنْ يُقَاتِلْ فِي سَبِيلِ اللَّهِ فَيُقْتَلْ أَوْ يَغْلِبْ} الآية، ذكر في هذه الآية الكريمة، أنه سوف يؤتي المجاهد في سبيله أجرا عظيما سواء أقتل في سبيل الله، أم غلب عدوه، وظفر به.
وبين في موضع آخر أن كلتا الحالتين حسنى، وهو قوله: {قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلَّا إِحْدَى الْحُسْنَيَيْنِ} [9/52]، والحسنى صيغة تفضيل؛ لأنها تأنيث الأحسن.
قوله تعالى: {حَرِّضِ الْمُؤْمِنِينَ} الآية [4/84]، لم يصرح هنا بالذي يحرض عليه

ج / 1 ص -247- المؤمنين، ما هو، وصرح في موضع آخر بأنه القتال، وهو قوله: {حَرِّضِ الْمُؤْمِنِينَ عَلَى الْقِتَالِ}، وأشار إلى ذلك هنا بقوله في أول الآية: {فَقَاتِلْ فِي سَبِيلِ اللَّهِ}، وقوله في آخرها: {عَسَى اللَّهُ أَنْ يَكُفَّ بَأْسَ الَّذِينَ كَفَرُوا} الآية .
قوله تعالى: {أَتُرِيدُونَ أَنْ تَهْدُوا مَنْ أَضَلَّ اللَّهُ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلاً}، أنكر تعالى في هذه الآية الكريمة على من أراد أن يهدي من أضله الله وصرح فيها بأن من أضله الله لا يوجد سبيل إلى هداه، وأوضح هذا المعنى في آيات كثيرة كقوله: {وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئاً أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ} [5/41]، وقوله: {مَنْ يُضْلِلِ اللَّهُ فَلا هَادِيَ لَهُ} [7/186]، ويؤخذ من هذه الآيات أن العبد ينبغي له كثرة التضرع والابتهال إلى الله تعالى أن يهديه ولا يضله، فإن من هداه الله لا يضل، ومن أضله لا هادي له، ولذا ذكر عن الراسخين في العلم أنهم يقولون: {رَبَّنَا لا تُزِغْ قُلُوبَنَا} الآية [3/8].
قوله تعالى: {لا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فَضَّلَ اللَّهُ الْمُجَاهِدِينَ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ عَلَى الْقَاعِدِينَ دَرَجَةً وَكُلّاً وَعَدَ اللَّهُ الْحُسْنَى وَفَضَّلَ اللَّهُ الْمُجَاهِدِينَ عَلَى الْقَاعِدِينَ أَجْراً عَظِيماً}، ذكر في هذه الآية الكريمة أنه فضل المجاهدين في سبيل الله بأموالهم وأنفسهم على القاعدين درجة وأجرا عظيما، ولم يتعرض لتفضيل بعض المجاهدين على بعض، ولكنه بين ذلك في موضع آخر وهو قوله: {لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلّاً وَعَدَ اللَّهُ الْحُسْنَى} [57/10]، وقوله في هذه الآية الكريمة: {غَيْرُ أُولِي الضَّرَرِ}، يفهم من مفهوم مخالفته أن من خلفه العذر إذا كانت نيته صالحة يحصل ثواب المجاهد.
وهذا المفهوم صرح به النبي صلى الله عليه وسلم في حديث أنس الثابت في الصحيح أن رسول الله صلى الله عليه وسلم قال: "إن بالمدينة أقواما ما سرتم من مسير ولا قطعتم من واد إلا وهم معكم فيه"، قالوا وهم بالمدينة يا رسول الله؟ قال: "نعم حبسهم العذر"، وفي هذا المعنى قال الشاعر: [البسيط]

يا ظاعنين إلى البيت العتيق لقد سرتم جسوما، وسرنا نحن أرواحا

إنا أقمنا على عذر وعن قدر ومن أقام على عذر فقد راحا

ج / 1 ص -248- تنبيــه:
يؤخذ من قوله في هذه الآية الكريمة: {وَكُلّاً وَعَدَ اللَّهُ الْحُسْنَى}، أن الجهاد فرض كفاية لا فرض عين؛ لأن القاعدين لو كانوا تاركين فرضا لما ناسب ذلك وعده لهم الصادق بالحسنى؛ وهي الجنة والثواب الجزيل.
قوله تعالى: {وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا} الآية .
قال بعض العلماء: المراد بالقصر في قوله: {أَنْ تَقْصُرُوا} في هذه الآية قصر كيفيتها لا كميتها ومعنى قصر كيفيتها أن يجوز فيها من الأمور ما لا يجوز في صلاة الأمن، كأن يصلي بعضهم مع الإمام ركعة واحدة، ويقف الإمام حتى يأتي البعض الآخر فيصلي معهم الركعة الأخرى وكصلاتهم إيماء رجالا وركبانا وغير متوجهين إلى القبلة، فكل هذا من قصر كيفيتها ويدل على أن المراد هو هذا القصر من كيفيتها.
قوله تعالى بعده يليه مبينا له: {وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ} الآية [4/102]، وقوله تعالى: {فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً} [2/239]، ويزيده إيضاحا أنه قال هنا: {فَإِذَا اطْمَأْنَنْتُمْ فَأَقِيمُوا الصَّلاةَ} [4/103]، وقال في آية البقرة: {فَإِذَا أَمِنْتُمْ فَاذْكُرُوا اللَّهَ كَمَا عَلَّمَكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ} [2/239]؛ لأن معناه فإذا أمنتم فأتموا كيفيتها بركوعها وسجودها وجميع ما يلزم فيها مما يتعذر وقت الخوف.
وعلى هذا التفسير الذي دل له القرآن، فشرط الخوف في قوله: {إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا} [4/101]، معتبر أي: وإن لم تخافوا منهم أن يفتنوكم فلا تقصروا من كيفيتها، بل صلوها على أكمل الهيئات، كما صرح به في قوله: {فَإِذَا اطْمَأْنَنْتُمْ فَأَقِيمُوا الصَّلاةَ} [4/103]، وصرح باشتراط الخوف أيضا لقصر كيفيتها بأن يصليها الماشي والراكب بقوله: {فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً}، ثم قال: {فَإِذَا أَمِنْتُمْ فَاذْكُرُوا اللَّهَ كَمَا عَلَّمَكُمْ} الآية ، يعني: فإنه أمنتم فأقيموا صلاتكم كما أمرتكم بركوعها وسجودها، وقيامها وقعودها، على أكمل هيئة وأتمها، وخير ما يبين القرآن القرآن،

ج / 1 ص -249- ويدل على أن المراد بالقصر في هذه الآية القصر من كيفيتها كما ذكرنا، أن البخاري صدر باب صلاة الخوف بقوله: باب صلاة الخوف وقوله الله تعالى: {وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا إِنَّ الْكَافِرِينَ كَانُوا لَكُمْ عَدُوّاً مُبِيناً, وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً وَلا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذىً مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ وَخُذُوا حِذْرَكُمْ إِنَّ اللَّهَ أَعَدَّ لِلْكَافِرِينَ عَذَاباً مُهِيناً} [4/102،101]، وما ذكره ابن حجر وغيره من أن البخاري ساق الآيتين في الترجمة ليشير إلى خروج صلاة الخوف عن هيئة بقية الصلوات بالكتاب قولا، وبالسنة فعلا، لا ينافي ما أشرنا إليه من أنه ساق الآيتين في الترجمة لينبه على أن قصر الكيفية الوارد في أحاديث الباب هو المراد بقصر الصلاة في قوله: {فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا}، ويؤيده أيضا أن قصر عددها لا يشترط فيه الخوف، وقد كان صلى الله عليه وسلم يقصر هو وأصحابه في السفر وهم في غاية الأمن، كما وقع في حجة الوداع وغيرها، وكما قال صلى الله عليه وسلم لأهل مكة: "أتموا فإنا قوم سفر".
وممن قال بأن المراد بالقصر في هذه الآية قصر الكيفية لا الكمية: مجاهد، والضحاك، والسدي، نقله عنهم ابن كثير وهو قول أبي بكر الرازي الحنفي. ونقل ابن جرير نحوه عن ابن عمر ولما نقل ابن كثير هذا القول عمن ذكرنا قال: واعتضدوا بما رواه الإمام مالك عن صالح بن كيسان عن عروة بن الزبير عن عائشة رضي الله عنها أنها قالت: فرضت الصلاة ركعتين ركعتين، في السفر والحضر، فأقرت صلاة السفر، وزيد في صلاة الحضر.
وقد روى هذا الحديث البخاري عن عبد الله بن يوسف التنيسي ومسلم عن يحيى بن يحيى وأبو داود عن القعنبي، والنسائي عن قتيبة أربعتهم عن مالك به قالوا: فإذا كان أصل الصلاة في السفر اثنتين فكيف يكون المراد بالقصر هنا قصر الكمية؟ لأن ما هو الأصل لا يقال فيه: {فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ}.
وأصرح من ذلك دلالة على هذا، ما رواه الإمام أحمد، حدثنا وكيع وسفيان

ج / 1 ص -250- وعبد الرحمن عن زبيد اليامي، عن عبد الرحمن بن أبي ليلى، عن عمر رضي الله عنه قال: صلاة السفر ركعتان، وصلاة الأضحى ركعتان، وصلاة الفطر ركعتان، وصلاة الجمعة ركعتان تمام غير قصر، على لسان محمد صلى الله عليه وسلم.
وهكذا رواه النسائي وابن ماجه وابن حبان في "صحيحه" من طرق عن زبيد اليامي به، وهذا إسناد على شرط مسلم، وقد حكم مسلم في مقدمة كتابه بسماع ابن أبي ليلى عن عمر، وقد جاء مصرحا به في هذا الحديث وغيره وهو الصواب أن شاء الله تعالى، وإن كان يحيى بن معين، وأبو حاتم، والنسائي قد قالوا إنه لم يسمع منه.
وعلى هذا أيضا فقال: فقد وقع في بعض طرق أبي يعلى الموصلي، من طريق الثوري عن زبيد عن عبد الرحمن بن أبي ليلى، عن الثقة عن عمر فذكره، وعند ابن ماجه من طريق يزيد بن زياد بن أبي الجعد عن زبيدعن عبد الرحمن عن كعب بن عجرة عن عمر، فالله أعلم.
وقد روى مسلم في "صحيحه"، وأبو داود والنسائي، وابن ماجه من حديث أبي عوانة الوضاح بن عبد الله اليشكري زاد مسلم والنسائي وأيوب بن عائذ، كلاهما عن بكير بن الأخنس عن مجاهد عن عبد الله بن عباس قال: فرض الله الصلاة على لسان نبيكم محمد صلى الله عليه وسلم في الحضر أربعا وفي السفر ركعتين، وفي الخوف ركعة فكما يصلى في الحضر قبلها وبعدها فكذلك يصلى في السفر.
ورواه ابن ماجه من حديث أسامة بن زيد عن طاوس نفسه، فهذا ثابت عن ابن عباس رضي الله عنهما، ولا ينافي ما تقدم عن عائشة رضي الله عنها؛ لأنها أخبرت: أن أصل الصلاة ركعتان، ولكن زيد في صلاة الحضر فلما استقر ذلك صح أن يقال: إن فرض صلاة الحضر أربع، كما قاله ابن عباس، والله أعلم.
ولكن اتفق حديث ابن عباس وعائشة على أن صلاة السفر ركعتان وأنها تامة غير مقصورة كما هو مصرح به في حديث عمر رضي الله عنه واعلم أن حديث عائشة المذكور تكلم فيه من ثمان جهات:
الأولى: أنه معارض بالإجماع. قال القاضي أبو بكر بن العربي المالكي في كتابه المسمى "بالقبس".
قال علماؤنا هذا الحديث مردود بالإجماع.
الثانية: أنها هي خالفته، والراوي من أعلم الناس بما روى فهي رضي الله عنها

ج / 1 ص -251- كانت تتم في السفر، قالوا: ومخالفتها لروايتها توهن الحديث.
الثالثة: إجماع فقهاء الأمصار على أنه ليس بأصل يعتبر في صلاة المسافر خلف المقيم.
الرابعة: أن غيرها من الصحابة خالفها كعمر وابن عباس وجبير بن مطعم فقالوا: إن الصلاة فرضت في الحضر أربعا وفي السفر ركعتين وفي الخوف ركعة، وقد قدمنا رواية مسلم وغيره له عن ابن عباس.
الخامسة: دعوى أنه مضطرب؛ لأنه رواه ابن عجلان عن صالح بن كيسان عن عروة عن عائشة قالت: فرض رسول الله صلى الله عليه وسلم الصلاة ركعتين، وقال فيه الأوزاعي عن ابن شهاب عن عروة عن عائشة قالت: فرض الله الصلاة على رسول الله صلى الله عليه وسلم ركعتين ركعتين الحديث. قالوا: فهذا اضطراب.
السادسة: أنه ليس على ظاهره؛ لأن المغرب، والصبح لم يزد فيهما، ولم ينقص.
السابعة: أنه من قول عائشة لا مرفوع.
الثامنة: قول إمام الحرمين: لو صح لنقل متواترا.
قال مقيده عفا الله عنه: وهذه الاعتراضات الموردة على حديث عائشة المذكور كلها ساقطة، أما معارضته بالإجماع فلا يخفى سقوطها؛ لأنه لا يصح فيه إجماع وذكر ابن العربي نفسه الخلاف فيه.
وقال القرطبي بعد ذكر دعوى ابن العربي الإجماع المذكور قلت: وهذا لا يصح، وقد ذكر هو وغيره الخلاف والنزاع فلم يصح ما ادعوه من الإجماع.
وأما معارضته بمخالفة عائشة له فهي أيضا ظاهرة السقوط؛ لأن العبرة بروايتها لا برأيها كما هو التحقيق عند الجمهور، وقد بيناه في سورة "البقرة" في الكلام على حديث طاوس المتقدم في الطلاق.
وأما معارضته بإجماع فقهاء الأمصار على أنه ليس بأصل يعتبر في صلاة المسافر خلف المقيم، فجوابه أن فقهاء الأمصار لم يجمعوا على ذلك، فقد ذهب جماعة من العلماء إلى أن المسافر لا يصح اقتداؤه بالمقيم لمخالفتهما في العدد، والنية، واحتجوا

ج / 1 ص -252- بحديث: "لا تختلفوا على إمامكم" وممن ذهب إلى ذلك الشعبي وطاوس وداود الظاهري وغيرهم.
وأما معارضته بمخالفة بعض الصحابة لها كابن عباس، فجوابه ما قدمناه آنفا عن ابن كثير من أن صلاة الحضر لما زيد فيها واستقر ذلك صح أن يقال: إن فرض صلاة الحضر أربع كما قال ابن عباس.
وأما تضعيفه بالاضطراب فهو ظاهر السقوط؛ لأنه ليس فيه اضطراب أصلا، ومعنى فرض الله وفرض رسول الله واحد؛ لأن الله هو الشارع والرسول هو المبين، فإذا قيل فرض رسول الله كذا فالمراد أنه مبلغ ذلك عن الله فلا ينافي أن الله هو الذي فرض ذلك كما قال تعالى: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} [4/80]، ونظيره حديث: "إن إبراهيم حرم مكة" مع حديث: "إن مكة حرمها الله" الحديث.
وأما رده بأن المغرب والصبح لم يزد فيهما فهو ظاهر السقوط أيضا؛ لأن المراد بالحديث الصلوات التي تقصر خاصة كما هو ظاهر، مع أن بعض الروايات عن عائشة عند ابن خزيمة، وابن حبان، والبيهقي. قالت: فرضت صلاة السفر والحضر ركعتين ركعتين، فلما قدم رسول الله صلى الله عليه وسلم المدينة واطمأن زيد في صلاة الحضر ركعتان ركعتان، وتركت صلاة الفجر لطول القراءة وصلاة المغرب؛ لأنها وتر النهار وعند أحمد من طريق ابن كيسان في حديث عائشة المذكور: إلا المغرب فإنها كانت ثلاثا.
وهذه الروايات تبين أن المراد خصوص الصلوات التي تقصر، وأما رده بأنه غير مرفوع فهو ظاهر السقوط؛ لأنه مما لا مجال فيه للرأي فله حكم المرفوع،
ولو سلمنا أن عائشة لم تحضر فرض الصلاة فإنها يمكن أن تكون سمعت ذلك من النبي صلى الله عليه وسلم في زمنها معه، ولو فرضنا أنها لم تسمعه منه فهو مرسل صحابي ومراسيل الصحابة لها حكم الوصل.
وأما قول إمام الحرمين إنه لو ثبت لنقل متواترا فهو ظاهر السقوط؛ لأن مثل هذا لا يرد بعدم التواتر، فإذا عرفت مما تقدم أن صلاة السفر فرضت ركعتين كما صح به الحديث عن عائشة وابن عباس وعمر ـ رضي الله عنهم فاعلم أن ابن كثير بعد أن ساق الحديث عن عمر، وابن عباس، وعائشة قال ما نصه:
وإذا كان كذلك فيكون المراد بقوله: {فَلَيْسَ عَلَيْكُمْ جُنَاحٌ} [4/101]، أن

ج / 1 ص -253- تقصروا من الصلاة قصر الكيفية كما في صلاة الخوف؛ ولهذا قال: {إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا} الآية . ولهذا قال بعدها: {وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ} [4/102]. فبين المقصود من القصر ها هنا، وذكر صفته وكيفيته.اهـ محل الغرض منه بلفظه وهو واضح جدا فيما ذكرنا وهو اختيار ابن جرير.
وعلى هذا القول، فالآية في صلاة الخوف وقصر الصلاة في السفر عليه مأخوذ من السنة لا من القرآن، وفي معنى الآية الكريمة أقوال أخر:
أحدها: أن معنى {أَنْ تَقْصُرُوا مِنَ الصَّلاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا} [4/101]، الاقتصار على ركعة واحدة في صلاة الخوف كما قدمنا آنفا من حديث ابن عباس عند مسلم، والنسائي، وأبي داود، وابن ماجه، وقدمنا أنه رواه ابن ماجه عن طاوس.
وقد روى نحوه أبو داود، والنسائي من حديث حذيفة قال: فصلى بهؤلاء ركعة، وهؤلاء ركعة ولم يقضوا ورواه النسائي أيضا من حديث زيد بن ثابت عن النبي صلى الله عليه وسلم.
وممن قال بالاقتصار في الخوف على ركعة واحدة، الثوري وإسحاق ومن تبعهما. وروي عن أحمد بن حنبل وعطاء، وجابر، والحسن، ومجاهد، والحكم، وقتادة، وحماد، والضحاك.
وقال بعضهم: يصلى الصبح في الخوف ركعة، وإليه ذهب ابن حزم، ويحكى عن محمد بن نصر المروزي وبالاقتصار على ركعة واحدة في الخوف.
قال أبو هريرة: وأبو موسى الأشعري وغير واحد من التابعين ومنهم من قيده بشدة الخوف.
وعلى هذا القول، فالقصر في قوله تعالى: {أَنْ تَقْصُرُوا مِنَ الصَّلاةِ} [4/101]، قصر كمية.
وقال جماعة: إن المراد بالقصر في قوله: {أَنْ تَقْصُرُوا مِنَ الصَّلاةِ}، هو قصر الصلاة في السفر. قالوا: ولا مفهوم مخالفة للشرط الذي هو قوله: {إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا}؛ لأنه خرج مخرج الغالب حال نزول هذه الآية، فإن في مبدأ

ج / 1 ص -254- الإسلام بعد الهجرة كان غالب أسفارهم مخوفة.
وقد تقرر في الأصول، أن من الموانع لاعتبار مفهوم المخالفة خروج المنطوق مخرج الغالب، ولذا لم يعتبر الجمهور مفهوم المخالفة في قوله: {اللَّاتِي فِي حُجُورِكُمْ} [4/23]؛ لجريانه على الغالب.
قال في "مراقي السعود": في ذكر موانع اعتبار مفهوم المخالفة:

أو جهل الحكم أو النطق انجلب للسؤل أو جرى على الذي غلب

واستدل من قال: إن المراد بالآية قصر الرباعية في السفر بما أخرجه مسلم في "صحيحه"، والإمام أحمد، وأصحاب السنن الأربعة، عن يعلى بن أمية قال: قلت لعمر بن الخطاب: {فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا}، فقد أمن الناس، قال: عجبت ما عجبت منه، فسألت رسول الله صلى الله عليه وسلم عن ذلك، فقال: "صدقة تصدق الله بها عليكم فاقبلوا صدقته". فهذا الحديث الثابت في "صحيح مسلم"، وغيره يدل على أن يعلى بن أمية، وعمر بن الخطاب رضي الله عنهما، كانا يعتقدان أن معنى الآية قصر الرباعية في السفر، وأن النبي صلى الله عليه وسلم، أقر عمر على فهمه لذلك، وهو دليل قوي، ولكنه معارض بما تقدم عن عمر من أنه قال: صلاة السفر ركعتان تمام غير قصر على لسان محمد صلى الله عليه وسلم ويؤيده حديث عائشة، وحديث ابن عباس المتقدمان.
وظاهر الآيات المتقدمة الدالة على أن المراد بقوله أن تقصروا من الصلاة قصر الكيفية في صلاة الخوف، كما قدمنا، والله تعالى أعلم، وهيئات صلاة الخوف كثيرة، فإن العدو تارة يكون إلى جهة القبلة، وتارة إلى غيرها، والصلاة قد تكون رباعية، وقد تكون ثلاثية، وقد تكون ثنائية، ثم تارة يصلون جماعة، وتارة يلتحم القتال، فلا يقدرون على الجماعة بل يصلون فرادى رجالا، وركبانا مستقبلي القبلة، وغير مستقبليها، وكل هيئات صلاة الخوف الواردة في الصحيح جائزة، وهيئاتها، وكيفياتها مفصلة في كتب الحديث والفروع، وسنذكر ما ذهب إليه الأئمة الأربعة منها إن شاء الله.
أما مالك بن أنس، فالصورة التي أخذ بها منها هي أن الطائفة الأولى تصلي مع الإمام ركعة في الثنائية، وركعتين في الرباعية والثلاثية، ثم تتم باقي الصلاة، وهو اثنتان في الرباعية، وواحدة في الثنائية والثلاثية، ثم يسلمون ويقفون وجاه العدو، وتأتي

ج / 1 ص -255- الطائفة الأخرى فيجدون الإمام قائما ينتظرهم، وهو مخير في قيامه بين القراءة، والدعاء، والسكوت إن كانت ثنائية، وبين الدعاء والسكوت إن كانت رباعية أو ثلاثية، وقيل: ينتظرهم في الرباعية والثلاثية جالسا فيصلي بهم باقي الصلاة، وهو ركعة في الثنائية، والثلاثية، وركعتان في الرباعية، ثم يسلم ويقضون ما فاتهم بعد سلامه، وهو ركعة في الثنائية، وركعتان في الرباعية والثلاثية. فتحصل أن هذه الصورة، أنه يصلي بالطائفة الأولى ركعة أو اثنتين، ثم يتمون لأنفسهم ويسلمون، ويقفون في وجه العدو، ثم تأتي الأخرى فيصلي بهم الباقي، ويسلم ويتمون لأنفسهم.
قال ابن يونس في هذه الصورة التي ذكرنا: وحديث القاسم أشبه بالقرآن، وإلى الأخذ به رجع مالك. اهـ.
قال مقيده عفا الله عنه مراد ابن يونس، أن الحديث الذي رواه مالك في "الموطأ"، عن يحيى بن سعيد، عن القاسم بن محمد بن أبي بكر، عن صالح بن خوات، عن سهل بن أبي حثمة، بالكيفية التي ذكرنا، هو الذي رجح إليه مالك، ورجحه أخيرا على ما رواه، أعني مالكا، عن يزيد بن رومان، عن صالح بن خوات، عمن صلى مع رسول الله صلى الله عليه وسلم يوم ذات الرقاع صلاة الخوف. الحديث، والفرق بين رواية القاسم بن محمد، وبين رواية يزيد بن رومان، أن رواية يزيد بن رومان فيها أن النبي صلى الله عليه وسلم صلى بالطائفة الأخرى الركعة التي بقيت من صلاته، ثم ثبت جالسا وأتموا لأنفسهم، ثم سلم بهم، وقد عرفت أن رواية القاسم عند مالك في "الموطأ"، أنه يصلي بالطائفة الأخرى الركعة الباقية ثم يسلم فيتمون بعد سلامه لأنفسهم.
قال ابن عبد البر مشيرا إلى الكيفية التي ذكرنا، وهي رواية القاسم بن محمد، عند مالك، وهذا الذي رجع إليه مالك بعد أن قال بحديث يزيد بن رومان، وإنما اختاره ورجع إليه للقياس على سائر الصلوات: إن الإمام لا ينتظر المأموم، وإن المأموم إنما يقضي بعد سلام الإمام، وحديث القاسم هذا الذي أخرجه مالك في "الموطأ" موقوف على سهل، إلا أن له حكم الرفع؛ لأنه لا مجال للرأي فيه والتحقيق أنه مرسل صحابي؛ لأن سهلا كان صغيرا في زمن النبي صلى الله عليه وسلم، وجزم الطبري، وابن حبان، وابن السكن، وغيرهم بأن النبي صلى الله عليه وسلم توفي وسهل المذكور ابن ثمان سنين، وزعم ابن حزم، أنه لم يرد عن أحد من السلف القول بالكيفية التي ذكرنا أنها رجع إليها مالك، ورواها في "موطئه" عن القاسم بن محمد، هذا هو حاصل مذهب مالك في كيفية صلاة الخوف.

ج / 1 ص -256- قال أولا: بأن الإمام يصلي بالطائفة الأولى، ثم تتم لأنفسها، ثم تسلم، ثم يصلي بقية الصلاة بالطائفة الأخرى وينتظرها حتى تتم، ثم يسلم بها ورجع إلى أن الإمام يسلم إذا صلى بقية صلاته مع الطائفة الأخرى، ولا ينتظرهم حتى يسلم بهم بل يتمون لأنفسهم بعد سلامه، كما بينا.
والظاهر أن المبهم في رواية يزيد بن رومان في قول صالح بن خوات، عمن صلى مع رسول الله صلى الله عليه وسلم، الحديث، أنه أبوه خوات بن جبير الصحابي، رضي الله عنه، لا سهل بن أبي حثمة، كما قاله بعضهم.
قال الحافظ في "الفتح": ولكن الراجح أنه أبوه خوات بن جبير؛ لأن أبا أويس، روى هذا الحديث، عن يزيد بن رومان شيخ مالك فيه فقال: عن صالح بن خوات، عن أبيه، أخرجه ابن منده في "معرفة الصحابة" من طريقه، وكذلك أخرجه البيهقي، من طريق عبيد الله بن عمر، عن القاسم بن محمد، عن صالح بن خوات، عن أبيه، وجزم النووي في "تهذيبه" بأنه أبوه خوات، وقال: إنه محقق من رواية مسلم وغيره، قلت: وسبقه إلى ذلك الغزالي، فقال إن صلاة ذات الرقاع في رواية خوات بن جبير.اهـ محل الغرض منه بلفظه.
ولم يفرق المالكية بين كون العدو إلى جهة القبلة وبين كونه إلى غيرها، وأما إذا اشتد الخوف والتحم القتال، ولم يمكن لأحد منهم ترك القتال فإنهم يصلونها رجالا وركبانا إبماء مستقبلي القبلة وغير مستقبليها، كما نص عليه تعالى بقوله: {فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً} الآية [2/239].
وأما الشافعي رحمه الله فإنه اختار من هيئات صلاة الخوف أربعا:
إحداها: هي التي ذكرنا آنفا عند اشتداد الخوف والتحام القتال، حتى لا يمكن لأحد منهم ترك القتال، فإنهم يصلون كما ذكرنارجالا وركبانا إلخ الهيئة.
الثانية: هي التي صلاها صلى الله عليه وسلم ببطن نخل، وهي أن يصلي بالطائفة الأولى صلاتهم كاملة ثم يسلمون جميعهم: الإمام والمأمومون ثم تأتي الطائفة الأخرى التي كانت في وجه العدو فيصلي بهم مرة أخرى هي لهم فريضة وله نافلة، وصلاة بطن نخله هذه رواها جابر وأبو بكرة، فأما حديث جابر فرواه مسلم أنه صلى مع النبي صلى الله عليه وسلم صلاة الخوف، فصلى رسول الله صلى الله عليه وسلم بإحدى الطائفتين ركعتين ثم صلى بالطائفة الأخرى ركعتين، فصلى

ج / 1 ص -257- رسول الله صلى الله عليه وسلم أربع ركعات وصلى بكل طائفة ركعتين.
وذكره البخاري مختصرا ورواه الشافعي والنسائي وابن خزيمة من طريق الحسن عن جابر وفيه أنه سلم من الركعتين أولا ثم صلى ركعتين بالطائفة الأخرى.
وأما حديث أبي بكرة فرواه أبو داود والنسائي وابن حبان والحاكم والدارقطني، وفي رواية بعضهم أنها الظهر، وفي رواية بعضهم أنها المغرب، وإعلال ابن القطان لحديث أبي بكرة هذا بأنه أسلم بعد وقوع صلاة الخوف بمدة، مردود بأنا لو سلمنا أنه لم يحضر صلاة الخوف فحديثه مرسل صحابي ومراسيل الصحابة لهم حكم الوصل كما هو معلوم، واعلم أن حديث أبي بكرة ليس فيه أن ذلك كان ببطن نخل.
وقد استدل الشافعية بصلاة بطن نخل هذه على جواز صلاة المفترض خلف المتنفل.
واعلم أن هذه الكيفية التي ذكرنا أنها هي كيفية صلاة بطن نخل كما ذكره النووي وابن حجر وغيرهما، قد دل بعض الروايات عند مسلم والبخاري وغيرهما، على أنهاهي صلاة ذات الرقاع، وجزم ابن حجر بأنهما صلاتان، والله تعالى أعلم.
وقد دل بعض الروايات على أن صلاة نخل هي صلاة عسفان، والله تعالى أعلم.
الهيئة الثالثة: من الهيئات التي اختارها الشافعي: صلاة عسفان، وكيفيتها كما قال جابر رضي الله عنه قال: شهدت مع رسول الله صلى الله عليه وسلم صلاة الخوف، فصفنا صفين، صف خلف رسول الله صلى الله عليه وسلم والعدو بيننا وبين القبلة، فكبر النبي صلى الله عليه وسلم وكبرنا جميعا ثم ركع وركعنا جميعا، ثم رفع رأسه من الركوع ورفعنا جميعا، ثم انحذر بالسجود والصف الذي يليه، وقام الصف المؤخر في نحر العدو، فلما قضى النبي صلى الله عليه وسلم السجود وقام الصف الذي يليه انحدر الصف المؤخر بالسجود وقاموا، ثم تقدم الصف المؤخر وتأخر الصف المتقدم، ثم ركع النبي صلى الله عليه وسلم وركعنا جميعا، ثم رفع رأسه من الركوع ورفعنا جميعا، ثم انحدر بالسجود والصف الذي يليه الذي كان مؤخرا في الركعة الأولى، وقام الصف المؤخر في نحور العدو فلما قضى النبي صلى الله عليه وسلم السجود والصف الذي يليه، انحدر الصف المؤخر بالسجود فسجدوا، ثم سلم النبي صلى الله عليه وسلم وسلمنا جميعا، هذا لفظ مسلم في "صحيحه"، وأخرج النسائي والبيهقي من رواية ابن عباس ورواه أبو داود النسائي وابن حبان والحاكم من رواية أبي عياش الزرقي واسمه زيد بن الصامت وهو صحابي.

ج / 1 ص -258- وقول ابن حجر في "التقريب" في الكنى: إنه تابعي، الظاهر أنه سهو منه رحمه الله، وإنما قلنا: إن هذه الكيفية من الكيفيات التي اختارها الشافعي مع أنها مخالفة للصورة التي صحت عنه في صلاة عسفان؛ لأنه أوصى على العمل بالحديث إذا صح، وأنه مذهبه، والصورة التي صحت عن الشافعي رحمه الله في "مختصر المزني" "والأم" أنه قال: صلى بهم الإمام وركع وسجد بهم جميعا إلا صفا يليه إو بعض صف ينتظرون العدو، فإذا قاموا بعد السحدتين سجد الصف الذي حرسهم، فإذا ركع ركع بهم جميعا وإذا سجد سجد معه الذين حرسوا أولا إلا صفا أو بعض صف يحرسه منهم، فإذا سجدوا سجدتين وجلسوا سجد الذين حرسوا ثم يتشهدون ثم سلم بهم جميعا معا، وهذا نحو صلاة النبي صلى الله عليه وسلم بعسفان، قال: ولو تأخر الصف الذي حرس إلى الصف الثاني وتقدم الثاني فحرس فلا بأس. انتهى بواسطة نقل النووي.
والظاهر أن الشافعي رحمه الله يرى أن الصورتين أعني: التي ذكرنا في حديث جابر وابن عباس وأبي عياش الزرقي والتي نقلناها عن الشافعي كلتاهما جائزة واتباع ما ثبت في الصحيح أحق من غيره، وصلاة عسفان المذكورة صلاة العصر.
وقد جاء في بعض الروايات عند أبي داود وغيره أن مثل صلاة عسفان التي ذكرنا صلاها أيضا صلى الله عليه وسلم يوم بني سليم.
الرابعة: من الهيئات التي اختارها الشافعي رحمه الله هي: صلاة ذات الرقاع، والكيفية التي اختارها الشافعي منها هي التي قدمنا رواية مالك لها عن يزيد بن رومان، وهي أن يصلي بالطائفة الأولى ركعة ثم يفارقونه ويتمون لأنفسهم ويسلمون، ويذهبون إلى وجوه العدو وهو قائم في الثانية يطيل القراءة حتى يأتي الآخرون فيصلي بهم الركعة الباقية ويجلس ينتظرهم حتى يصلوا ركعتهم الباقية، ثم يسلم بهم، وهذه الكيفية قد قدمنا أن مالكا رواها عن يزيد بن رومان عن صالح بن خوات بن جبير عمن صلى مع النبي صلى الله عليه وسلم صلاة الخوف يوم ذات الرقاع، وأخرجها الشيخان من طريقه، فقد رواه البخاري عن قتيبة عن مالك ومسلم عن يحيى بن يحيى عن مالك نحو ما ذكرنا، وقد قدمنا أن مالكا قال بهذه الكيفية أولا ثم رجع عنها إلى أن الإمام يسلم ولا ينتظر إتمام الطائفة الثانية صلاتهم حتى يسلم بهم. وصلاة ذات الرقاع لها كيفية أخرى غير هذه التي اختيار الشافعي وهي ثابتة في "الصحيحين" من حديث ابن عمر قال: صلى رسول الله صلى الله عليه وسلم صلاة الخوف بإحدى الطائفتين ركعة، والطائفة الأخرى مواجهة العدو،

ج / 1 ص -259- ثم انصرفوا وقاموا في مقام أصحابهم، مقبلين على العدو، وجاء أولئك ثم صلى بهم النبي صلى الله عليه وسلم ركعة، ثم سلم النبي صلى الله عليه وسلم، ثم قضى هؤلاء ركعة وهؤلاء ركعة.
وهذا لفظ مسلم ولفظ البخاري بمعناه، ولم تختلف الطرق عن ابن عمر في هذا، وظاهره أنهم أتموا لأنفسهم في حالة واحدة ويحتمل أنهم أتموا على التعاقب، وهوالراجح من حيث المعنى؛ لأن إتمامهم في حالة واحدة يستلزم تضييع الحراسة المطلوبة وإفراد الإمام وحده، ويرجحه ما رواه أبو داود من حديث ابن مسعود ولفظه: ثم سلم فقام هؤلاء أي: الطائفة الثانية فصلوا لأنفسهم ركعة، ثم سلموا ثم ذهبوا ورجع أولئك إلى مقامهم فصلوا لأنفسهم ركعة ثم سلموا. وظاهره أن الطائفة الثانية والت بين ركعتيها ثم أتمت الطائفة الأولى بعدها، واعلم أن ما ذكره الرافعي وغيره من كتب الفقه من أن في حديث ابن عمر هذا أن الطائفة الثانية تأخرت وجاءت الطائفة الأولى فأتموا ركعة ثم تأخروا وعادت الطائفة الثانية فأتموا مخالف للروايات الثابتة في "الصحيحين" وغيرهما.
وقال ابن حجر في "الفتح": إنه لم يقف عليه في شيء من الطرق، وأما الإمام أحمد رحمه الله فإن جميع أنواع صلاة الخوف الثابتة عنه صلى الله عليه وسلم جائزة عنده، والمختار منها عنده صلاة ذات الرقاع التي قدمنا اختيار الشافعي لها أيضا، وهي أن يصلي الإمام بالطائفة الأولى ركعة ثم يتمون لأنفسهم ويسلمون ويذهبون إلى وجوه العدو؛ ثم تأتي الطائفة الأخرى فيصلي بهم الركعة الأخرى ثم يصلون ركعة فإذا أتموها وتشهدوا سلم بهم.
وأما الإمام أبو حنيفة رحمه الله فالمختار منها عنده، أن الإمام يصلي بالطائفة الأولى ركعة إن كان مسافرا، أو كانت صبحا مثلا، واثنتين إن كان مقيما، ثم تذهب هذه الطائفة الأولى إلى وجوه العدو، ثم تجىء الطائفة الأخرى ويصلي بهم ما بقي من الصلاة ويسلم، وتذهب هذه الطائفة الأخيرة إلى وجوه العدو، وتجىء الطائفة الأولى، وتتم بقية صلاتها بلا قراءة؛ لأنهم لاحقون، ثم يذهبون إلى وجوه العدو، وتجىء الطائفة الأخرى فيتمون بقية صلاتهم بقراءة؛ لأنهم مسبوقون، واحتجوا لهذه الكيفية بحديث ابن عمر المتقدم وقد قدمنا أن هذه الكيفية ليست في رواية "الصحيحين" وغيرهما لحديث ابن عمر.
وقد قدمنا أيضا من حديث ابن مسعود عند أبي داود أن الطائفة الأخرى لما صلوا

ج / 1 ص -260- مع النبي صلى الله عليه وسلم الركعة الأخرى أتموا لأنفسهم فوالوا بين الركعتين، ثم ذهبوا إلى وجوه العدو فجاءت الطائفة الأولى فصلوا ركعتهم الباقية، هذا هو حاصل المذاهب الأربعة في صلاة الخوف.
وقال النووي في "شرح المهذب" صلاة ذات الرقاع أفضل من صلاة بطن نخل على أصح الوجهين؛ لأنها أعدل بين الطائفتين؛ ولأنها صحيحة بالإجماع وتلك صلاة مفترض خلف متنفل وفيها خلاف للعلماء. والثاني، وهو قول أبي إسحاق صلاة بطن نخل أفضل لتحصل كل طائفة فضيلة جماعة تامة. واعلم أن الإمام في الحضرية يصلي بكل واحدة من الطائفتين ركعتين، وفي السفرية ركعة ركعة، ويصلى في المغرب بالأولى ركعتين عند الأكثر.
وقال بعضهم: يصلي بالأولى في المغرب ركعة، واعلم أن التحقيق أن غزوة ذات الرقاع بعد خيبر، وإن جزم جماعة كثيرة من المؤرخين بأن غزوة ذات الرقاع قبل خيبر، والدليل على ذلك الحديث الصحيح أن قدوم أبي موسى الأشعري على النبي صلى الله عليه وسلم حين افتتح خيبر مع الحديث الصحيح أن أبا موسى شهد غزوة ذات الرقاع.
قال البخاري في "صحيحه": حدثني محمد بن العلاء، حدثنا أبو سامة، حدثنا بريد بن عبد الله عن أبي بردة؛ عن أبي موسى رضي الله عنه قال: بلغنا مخرج النبي صلى الله عليه وسلم ونحن باليمن، فخرجنا مهاجرين إليه أنا وأخوان لي أنا أصغرهم، أحدهما أبو بردة، والآخر أبو رهم، إما قال بضع، وإما قال في ثلاثة وخمسين، أو اثنين وخمسين رجلا من قومي، فركبنا سفينة فألقتنا سفينتنا إلى النجاشي بالحبشة، فوافقنا جعفر بن أبي طالب فأقمنا معه حتى قدمنا جميعا، فوافقنا النبي صلى الله عليه وسلم حين افتتح خيبر" الحديث...، وفيه التصريح بأن قدوم أبي موسى حين افتتاح خيبر.
وقد قال البخاري أيضا: حدثنا محمد بن العلاء، حدثنا أبو أسامة عن بريد بن أبي بردة عن أبي بريدة عن أبي موسى رضي الله عنه قال: خرجنا مع النبي صلى الله عليه وسلم في غزاة ونحن في ستة نفر بيننا بعير نعتقبه فنقبت أقدامنا ونقبت قدماي وسقطت أظفاري، وكنا نلف على أرجلنا الخرق فسميت غزوة ذات الرقاع الحديث. فهذان الحديثان الصحيحان فيهما الدلالة الواضحة على تأخر ذات الرقاع عن خيبر، وقد قال البخاري رحمه الله: باب غزوة ذات الرقاع وهي غزوة محارب خصفة من بني ثعلبة من غطفان فنزل نخلا وهي بعد خيبر؛ لأن أبا موسى جاء بعد خيبر الخ. وإنما بينا هذا ليعلم به أنه

ج / 1 ص -261- لا حجة في عدم صلاة الخوف في غزوة الخندق على انهامشروعة في الحضر بدعوى أن ذات الرقاع قبل الخندق وأن صلاة الخوف كانت مشروعة قبل غزوة الأحزاب التي هي غزوة الخندق، وأنه صلى الله عليه وسلم ما تركها مع أنهم شغلوه وأصحابه عن صلاة الظهر والعصر إلى الليل إلا لأنها لم تشرع في الحضر، بل التحقيق أن صلاة الخوف ما شرعت إلا بعد الخندق وأشار أحمد البدوي الشنقيطي في نظمه للمغازي إلى غزوة ذات الرقاع بقوله: [الرجز]

ثم إلى محارب وثعلبة ذات الرقاع ناهزوا المضاربة

ولم يكن حرب وغورث جرى بها له الذي لدعثور جرى

مع النبي وعلى المعتمد جرت لواحد بلا تعدد

والناظم هذا يرى أنها قبل خيبر تبعا لابن سيد الناس ومن وافقه، ومما اختلف فيه العلماء من كيفيات صلاة الخوف صلاة ذي قرد، وهي أن تصلى كل واحدة مع الإمام ركعة واحدة وتقتصر عليها، وقد قدمنا ذلك من حديث ابن عباس عند مسلم، وأبي داود، والنسائي، وابن ماجه. ومن حديث حذيفة عند أبي داود، والنسائي، وهذه الكيفية هي التي صلاها حذيفة بن اليمان لما قال سعيد بن العاص بطبرستان: أيكم صلى صلاة الخوف مع رسول الله صلى الله عليه وسلم ؟ فقال حذيفة: أنا، وصلى بهم مثل ما ذكرنا كما أخرجه النسائي عنه، وعن زيد بن ثابت ورواه أبو داود عن ثعلبة بن زهدم وهو الذي رواه من طريقه النسائي، ولفظ أبي داود عن ثعلبة بن زهدم، قال: كنا مع سعيد بن العاص بطبرستان فقام فقال: أيكم صلى مع رسول الله صلى الله عليه وسلم صلاة الخوف ؟ فقال حذيفة: أنا. فصلى بهؤلاء ركعة وبهؤلاء ركعة ولم يقضوا.
قال أبو داود: وكذا رواه عبيد الله بن عبد الله ومجاهد عن ابن عباس عن النبي صلى الله عليه وسلم، وعبد الله بن شقيق عن أبي هريرة عن النبي صلى الله عليه وسلم، ويزيد الفقير وأبو موسى.
قال أبو داود: رجل من التابعين ليس بالأشعري جميعا عن جابر عن النبي صلى الله عليه وسلم، وقد قال بعضهم عن شعبة في حديث يزيد الفقير إنهم قضوا ركعة أخرى، وكذلك رواه سماك الحنفي عن ابن عمر عن النبي صلى الله عليه وسلم، وكذلك رواه زيد بن ثابت عن النبي صلى الله عليه وسلم، قال: فكانت للقوم ركعة ركعة، وللنبي صلى الله عليه وسلم ركعتين. اهـ منه بلفظه.
وقال القرطبي في "تفسيره" ما نصه: قال السدي إذا صليت في السفر ركعتين

ج / 1 ص -262- فهو تمام، والقصر لا يحل إلا أن تخاف، فهذه الآية مبيحة أن تصلي كل طائفة ركعة لا تزيد عليها شيئا؛ ويكون للإمام ركعتان، وروي نحوه عن ابن عمر وجابر بن عبد الله وكعب وفعله حذيفة بطبرستان، وقد سأله الأمير سعيد بن العاص عن ذلك، وروي عن ابن عباس أن النبي صلى الله عليه وسلم صلى كذلك في غزوة ذي قرد ركعة لكل طائفة ولم يقضوا، وروي عن جابر بن عبد الله أن النبي صلى الله عليه وسلم صلى بأصحابه كذلك يوم غزوة محارب خصفة وبني ثعلبة، وروى أبو هريرة أن النبي صلى الله عليه وسلم صلى كذلك بين ضجنان وعسفان، وبكون كل من الطائفتين تقتصر على ركعة واحدة.
قال أيضا إسحاق: وروي عن الإمام أحمد وجمهور العلماء على أن الاقتصار على ركعة واحدة في الخوف لا يجوز، وأجابوا عن الأحاديث الواردة بذلك من وجهين:
الأول: أن المراد بقول الصحابة الذين رووا ذلك ولم يقضوا أنهم بعدما أمنوا وزال الخوف، لم يقضوا تلك الصلاة التي صلوها في حالة الخوف وتكون فيه فائدة أن الخائف إذا أمن لا يقضى ما صلى على تلك الهيئة المخالفة لهيئة صلاة الأمن ولهذا القول له وجه من النظر.
الوجه الثاني: أن قولهم في الحديث ولم يقضوا، أي في علم من روى ذلك؛ لأنه قد روى أنهم قضوا ركعة في تلك الصلاة بعينها، ورواية من زاد أولى قاله القرطبي وابن عبد البر، ويدل له ما تقدم من رواية يزيد الفقير عن جابر من طريق شعبة عند أبي داود، أنهم قضوا ركعة أخرى والمثبت مقدم على النافي ويؤيد هذه الرواية كثرة الروايات الصحيحة بعدم الاقتصار على واحدة في كيفيات صلاة الخوف، والله تعالى أعلم.
وحاصل ما تقدم بيانه من كيفيات صلاة الخوف خمس، وهي صلاة المسايفة الثابتة في صريح القرآن، وصلاة بطن نخل، وصلاة عسفان، وصلاة ذات الرقاع، وصلاة ذي قرد. وقد أشار الشيخ أحمد البدوي الشنقيطي في نظمه للمغازي إلى غزوة ذات قرد بقوله: [الرجز]

فغزوة الغابة وهي ذو قرد خرج في إثر لقاحه وجد

وناشها سلمة بن الأكوع وهو يقول اليوم يوم الرضع

وفرض الهادي له سهمين لسبقه الخيل على الرجلين

واستنقذوا من ابن حصن عشرا وقسم النبي فيهم جزرا

ج / 1 ص -263- وقد جزم البخاري في "صحيحه" بأن غزوة ذات قرد قبل خيبر بثلاثة ليال، وأخرج نحو ذلك مسلم في "صحيحه" عن إياس بن سلمة بن الأكوع عن أبيه قال: فرجعنا من الغزوة إلى المدينة، فوالله ما لبثنا بالمدينة إلا ثلاث ليال حتى خرجنا إلى خيبر، فما في الصحيح أثبت مما يذكره أهل السير مما يخالف ذلك، كقول ابن سعد: إنها كانت في ربيع الأول سنة ست قبل الحديبية، وكقول ابن إسحاق: إنها كانت في شعبان من سنة ست بعد غزوة لحيان بأيام.
ومال ابن حجر في "فتح الباري" إلى الجمع بين ما في الحديث الصحيح وبين ما ذكره أهل السير بتكرر الخروج إلى ذي قرد، وقرد بفتحتين في رواية الحديث وأهل اللغة يذكرون أنه بضم ففتح أو بضمتين، وقد وردت صلاة الخوف على كيفيات أخر غير ما ذكرنا.
قال ابن القصار المالكي: إن النبي صلى الله عليه وسلم صلاها في عشرة مواضع.
وقال ابن العربي المالكي: روي عن النبي صلى الله عليه وسلم أنه صلى صلاة الخوف أربعا وعشرين مرة.
قال مقيده عفا الله عنه: الذي يظهر والله تعالى أعلم، أن أفضل الكيفيات الثابتة عنه صلى الله عليه وسلم في صلاة الخوف، ما كان أبلغ في الاحتياط للصلاة والتحفظ من العدو.
تنبيهــان:
الأول: آية صلاة الخوف هذه من أوضح الأدلة على وجوب الجماعة؛ لأن الأمر بها في هذا الوقت الحرج دليل واضح على أنها أمر لازم؛ إذ لو كانت غير لازمة لما أمر بها في وقت الخوف؛ لأنه عذر ظاهر.
الثاني: لا تختص صلاة الخوف بالنبي صلى الله عليه وسلم بل مشروعيتها باقية إلى يوم القيامة، والاستدلال على خصوصها به صلى الله عليه وسلم بقوله تعالى: {وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ} الآية [4/102]، استدلال ساقط، وقد أجمع الصحابة وجميع المسلمين على رد مثله في قوله: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ} الآية [9/103]، واشتراط كونه صلى الله عليه وسلم فيهم، إنما ورد لبيان الحكم لا لوجوده، والتقدير بين لهم بفعلك لكونه أوضح من القول كما قاله ابن العربي وغيره، وشذ عن الجمهور أبو يوسف والمزني وقال بقولهما الحسن بن زياد

ج / 1 ص -264- واللؤلؤي وإبراهيم بن علية فقالوا: أن صلاة الخوف لم تشرع بعده صلى الله عليه وسلم واحتجوا بمفهوم الشرط في قوله: {وَإِذَا كُنْتَ فِيهِمْ}، ورد عليهم بإجماع الصحابة عليها بعده صلى الله عليه وسلم، وبقوله صلى الله عليه وسلم: "صلوا كما رأيتموني أصلي"، وعموم منطوق هذا الحديث مقدم على ذلك المفهوم.
تنبيــه:
قد قررتم ترجيح أن آية: {وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ} [4/110]، في صلاة الخوف لا صلاة السفر، وإذن فمفهوم الشرط في قوله: {وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ}، يفهم منه أن صلاة الخوف لا تشرع في الحضر.
فالجواب: أن هذا المفهوم قال به ابن الماجشون، فمنع صلاة الخوف في الحضر، واستدل بعضهم أيضا لمنعها فيه بأن النبي صلى الله عليه وسلم لم يصلها يوم الخندق، وفات عليه العصران وقضاهما بعد المغرب، وبأنه صلى الله عليه وسلم لم يصلها إلا في سفر، وجمهور العلماء على أنها تصلى في الحضر أيضا، وأجابوا بأن الشرط لا مفهوم مخالفة له أيضا، لجريه على الغالب كما تقدم، أو لأنه نزل في حادثة واقعة مبينا حكمها.
كما روي عن مجاهد قال: كان النبي صلى الله عليه وسلم وأصحابه بعسفان والمشركون بضجنان، فتوافقوا، فصلى النبي صلى الله عليه وسلم بأصحابه صلاة تامة بركوعها وسجودها، فهم بهم المشركون أن يغيروا على أمتعتهم وأثقالهم فنزلت، وهذه الحادثة وقعت وهم مسافرون ضاربون في الأرض، وقد تقرر في الأصول أن من موانع اعتبار مفهوم المخالفة كون المنطوق نازلا على حادثة واقعة، ولذا لم يعتبر مفهوم المخالفة في قوله: {إِنْ أَرَدْنَ تَحَصُّناً} [24/33]، ولا في قوله: {لا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ} [3/28]؛ لأن كلا منهما نزل على حادثة واقعة:
فالأول: نزل في إكراه ابن أبي جواريه على الزنا، وهن يردن التحصن من ذلك.
والثاني: نزل في قوم من الأنصار والوا اليهود من دون المؤمنين، فنزل القرآن في كل منهما ناهيا عن الصورة الواقعة من غير إرادة التخصيص بها، وأشار إليه في "المراقي" بقوله في تعداد موانع اعتبار مفهوم المخالفة:

أو امتنان أو وفاق الواقع والجهل والتأكيد عند السامع

ج / 1 ص -265- وأجابوا عن كونه صلى الله عليه وسلم لم يصلها يوم الخندق بأن ذلك كان قبل نزول صلاة الخوف، كما رواه النسائي وابن حبان والشافعي، وبه تعلم عدم صحة قول من قال: إن غزوة ذات الرقاع التي صلى فيها النبي صلى الله عليه وسلم صلاة الخوف، كانت قبل الخندق، وأجابوا عن كونه لم يصلها إلا في السفر، بأن السفر بالنسبة إلى صلاة الخوف وصف طردي، وعلتها هي الخوف لا السفر، فمتى وجد الخوف وجد حكمها، كما هو ظاهر.
نكتــة:
فإن قيل: لم لا تكون كل هيئة من هيئات صلاة الخوف ناسخة للتي قبلها؛ لأنهم كانوا يأخذون بالأحدث فالأحدث، فالجواب من وجهين:
الأول: هو ما تقدم من أن العدو تارة يكونون إلى جهة القبلة وتارة إلى غير جهتها إلى آخر ما تقدم، وكل حالة تفعل فيها الهيئة المناسبة لها كما هو ظاهر.
الثاني: هو ما حققه بعض الأصوليين كابن الحاجب والرهوني وغيرهما من أن الأفعال لا تعارض بينها أصلا، إذ الفعل لا يقع في الخارج إلا شخصيا لا كليا حتى ينافي فعلا آخر، فليس للفعل الواقع قدر مشترك بينه وبين غيره، فيجوز أن يقع الفعل واجبا في وقت، وفي وقت آخر بخلافه، وإذن فلا مانع من جواز الفعلين المختلفين في الهيئة لعبادة واحدة وعقده في "مراقي السعود" بقوله:

ولم يكن تعارض الأفعال في كل حالة من الأحوال

وما ذكره المحلي من دلالة الفعل على الجواز المستمر دون القول بحث فيه صاحب "نشر البنود" في شرح البيت المتقدم آنفا، والعلم عند الله تعالى.
وقوله تعالى في هذه الآية الكريمة: {أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا}، معناه: ينالونكم بسوء. فروع تتعلق بهذه الآية الكريمة على القول بأنها في قصر الرباعية كما يفهم من حديث يعلى بن أمية عن عمر بن الخطاب رضي الله عنهما عن النبي صلى الله عليه وسلم عند مسلم وأحمد وأصحاب السنن كما تقدم.
الفرع الأول: أجمع العلماء على مشروعية قصر الرباعية في السفر خلافا لمن شذ وقال: لا قصر إلا في حج أو عمرة، ومن قال: لا قصر إلا في خوف، ومن قال: لا قصر إلا في سفر طاعة خاصة، فإنها أقوال لا معول عليها عند أهل العلم، واختلف

ج / 1 ص -266- العلماء في الإتمام في السفر، هل يجوز أو لا؟ فذهب بعض العلماء إلى أن القصر في السفر واجب.
وممن قال بهذا القول: أبو حنيفة رحمه الله وهو قول علي، وعمر، وابن عمر، ويروى عن ابن عباس وجابر، وبه قال الثوري وعزاه الخطابي في المعالم لأكثر علماء السلف وفقهاء الأمصار، ونسبه إلى علي وعمر وابن عمر وابن عباس وعمر بن عبد العزيز وقتادة والحسن قال: وقال حماد بن أبي سليمان: يعيد من صلى في السفر أربعا.اهـ. منه بواسطة نقل الشوكاني رحمه الله وحجة هذا القول الذي هو وجوب القصر ما قدمنا من الأحاديث عن عائشة، وابن عباس، وعمر رضي الله عنهم بأن الصلاة فرضت ركعتين، فأقرت صلاة السفر وزيد في صلاة الحضر، ودليل هؤلاء واضح، وذهب جماعة من أهل العلم إلى جواز الإتمام والقصر، كما يجوز الصوم والإفطار، إلا أنهم اختلفوا هل القصر أو الإتمام أفضل؟ وبهذا قال عثمان بن عفان، وسعد بن أبي وقاص، وعائشة رضي الله عنهم.
قال النووي في "شرح المهذب" وحكاه العبدري عن هؤلاء يعني من ذكرنا وعن ابن مسعود وابن عمر وابن عباس والحسن البصري ومالك وأحمد وأبي ثور وداود، وهو مذهب أكثر العلماء، ورواه البيهقي عن سلمان الفارسي في اثني عشر من الصحابة. وعن أنس والمسور بن مخرمة وعبد الرحمن بن الأسود وابن المسيب وأبي قلابة، واحتج أهل هذا القول بأمور:
الأول: قوله تعالى: {فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ} الآية [4/101]؛ لأن التعبير برفع الجناح دليل لعدم اللزوم.
الأمر الثاني: هو ما قدمنا في حديث يعلى بن أمية عن عمر بن الخطاب من أن النبي صلى الله عليه وسلم قال في القصر في السفر: "صدقة تصدق الله بها عليكم" الحديث، فكونه صدقة وتخفيفا يدل على عدم اللزوم.
الأمر الثالث: هو ما رواه النسائي والبيهقي والدارقطني عن عائشة رضي الله عنها أنها اعتمرت مع رسول الله صلى الله عليه وسلم فأفطر هو صلى الله عليه وسلم وقصر الصلاة وصامت هي وأتمت الصلاة، فأخبرته بذلك، فقال لها: "أحسنت".
قال النووي في "شرح المهذب": هذا الحديث رواه النسائي والدارقطني والبيهقي

ج / 1 ص -267- بإسناد حسن أو صحيح، قال: وقال البيهقي في "السنن الكبرى".
قال الدارقطني: إسناده حسن، وقال في "معرفة السنن" والآثار: هو إسناد صحيح.
قال مقيده -عفا الله عنه-: الظاهر أن ما جاء في هذا الحديث من أن عمرة عائشة المذكورة في رمضان لا يصح؛ لأن المحفوظ الثابت بالروايات الصحيحة أن النبي صلى الله عليه وسلم لم يعتمر في رمضان قط؛ لأنه لم يعتمر إلا أربع عمر:
الأولى: عمرة الحديبية التي صده فيها المشركون عن البيت الحرام، عام ست.
الثانية: عمرة القضاء التي وقع عليها عقد الصلح في الحديبية، وهي عام سبع.
الثالثة: عمرة الجعرانة بعد فتح مكة، عام ثمان وكل هذه العمر الثلاث في شهر ذي القعدة بالإجماع وبالروايات الصحيحة.
الرابعة: عمرته مع حجة في حجة الوداع، ورواية النسائي ليس فيها أن العمرة المذكورة في رمضان ولفظه: أخبرني أحمد بن يحيى الصوفي، قال: حدثنا أبو نعيم، قال: حدثنا العلاء بن زهير الأزدي، قال: حدثنا عبد الرحمن بن الأسود عن عائشة: أنها اعتمرت مع رسول الله صلى الله عليه وسلم من المدينة إلى مكة حتى إذا قدمت مكة قالت: يا رسول الله، بأبي أنت وأمي قصرت وأتممت وأفطرت وصمت. قال: "أحسنت يا عائشة"، وما عاب علي.اهـ.
الأمر الرابع: ما روي عن عائشة -رضي الله عنها- أن النبي صلى الله عليه وسلم كان يقصر في السفر، ويتم ويفطر ويصوم.
قال النووي في "شرح المهذب": رواه الدارقطني، والبيهقي وغيرهما.
قال البيهقي: قال الدارقطني إسناده صحيح وضبطه ابن حجر في "التلخيص" بلفظ يقصر بالياء، وفاعله ضمير النبي صلى الله عليه وسلم، وتتم بتائين وفاعله ضمير يعود إلى عائشة فيكون بمعنى الحديث الأول، ولكن جاء في بعض روايات الحديث التصريح بإسناد الإتمام المذكور للنبي صلى الله عليه وسلم.
قال البيهقي: أخبرنا أبو بكر بن الحارث الفقيه، أنبأنا علي بن عمر الحافظ، حدثنا المحاملي، حدثنا سعيد بن محمد بن ثواب، حدثنا أبو عاصم، حدثنا عمر بن سعيد عن

ج / 1 ص -268- عطاء بن أبي رباح، عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم كان يقصر في الصلاة ويتم ويفطر ويصوم. قال علي: هذا إسناد صحيح.اهـ.
قال البيهقي: وله شاهد من حديث دلهم بن صالح، والمغيرة بن زياد، وطلحة بن عمرو وكلهم ضعيف.
الخامس: إجماع العلماء على أن المسافر إذا اقتدى بمقيم لزمه الإتمام، ولو كان القصر واجبا حتما لما جاز صلاة أربع خلف الإمام.
وأجاب أهل هذا القول عن حديث عمر وعائشة وابن عباس بأن المراد بكون صلاة السفر ركعتين أي: لمن أراد ذلك، وعن قول عمر في الحديث: تمام غير قصر بأن معناه أنها تامة في الأجر قاله النووي، ولا يخلو من تعسف وأجاب أهل القول الأول عن حجج هؤلاء قالوا: إن قوله تعالى: {فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ} [4/101]، في صلاة الخوف كما قدمنا، فلا دليل فيه لقصر الرباعية، قالوا: ولو سلمنا أنه في قصر الرباعية فالتعبير بلفظ {وَلا جُنَاحَ عَلَيْكُمْ} [4/102]، لا ينافي الوجوب كما اعترفتم بنظيره في قوله تعالى: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا} [2/158]، لأن السعي فرض عند الجمهور. وعن قوله في الحديث: "صدقة تصدق الله بها عليكم"، بأن النبي صلى الله عليه وسلم أمر بقبولها في قوله: "فاقبوا صدقته"، والأمر يقتضي الوجوب فليس لنا عدم قبولها مع قوله صلى الله عليه وسلم: "فاقبلوها"، وأجابوا عن الثالث والرابع بأن حديثي عائشة المذكورين لا يصح واحد منها واستدلوا على عدم صحة ذلك بما ثبت في الصحيح عن عروة أنها تأولت في إتمامها ما تأول عثمان، فلو كان عندها في ذلك رواية من النبي صلى الله عليه وسلم لم يقل عنها عروة أنها تأولت.
وقال ابن القيم في "زاد المعاد" ما نصه: وسمعت ابن تيمية يقول: هذا الحديث كذب على عائشة، ولم تكن عائشة لتصلي بخلاف صلاة النبي صلى الله عليه وسلم وسائر الصحابة، وهي تشاهدهم يقصرون ثم تتم هي وحدها بلا موجب، كيف وهي القائلة: فرضت الصلاة ركعتين ركعتين فزيد في صلاة الحضر، وأقرت صلاة السفر فكيف يظن أنها تزيد على ما فرض الله وتخالف رسول الله صلى الله عليه وسلم وأصحابه.
وقال الزهري لهشام بن عروة لما حدثه عن أبيه عنها بذلك، فما شأنها كانت تتم

ج / 1 ص -269- الصلاة فقال: تأولت كما تأول عثمان فإذا كان النبي صلى الله عليه وسلم قد حسن فعلها وأقرها عليه، فما للتأويل حينئذ وجه، ولا يصح أن يضاف إتمامها إلى التأويل على هذا التقدير، وقد أخبر ابن عمر أن رسول الله صلى الله عليه وسلم لم يكن يزيد في السفر على ركعتين ولا أبو بكر ولا عمر، أفيظن بعائشة أم المؤمنين مخالفتهم وهي تراهم يقصرون. وأما بعد موته صلى الله عليه وسلم، فإنها أتمت كما أتم عثمان، وكلاهما تأول تأويلا. والحجة في روايتهم لا في تأويل الواحد منهم مع مخالفة غيره له، والله أعلم.اهـ. محل الغرض منه بلفظه.
قال مقيده عفا الله عنه: إما استبعاد مخالفة عائشة رضي الله عنها للنبي صلى الله عليه وسلم في حياته مع الاعتراف بمخالفتها له صلى الله عليه وسلم بعد وفاته،
فإنه يوهم أن مخالفته بعد وفاته سائغة، ولا شك أن المنع من مخالفته في حياته باق بعد وفاته صلى الله عليه وسلم، فلا يحل لأحد البتة مخالفة ما جاء به من الهدى إلى يوم القيامة: فعلا كان أو قولا أو تقريرا، ولا يظهر كل الظهور أن عائشة تخالف هدي الرسول صلى الله عليه وسلم باجتهاد ورواية من روى أنها تأولت تقتضي نفي روايتها عن النبي صلى الله عليه وسلم شيئا في ذلك، والحديث المذكور فيه إثبات أنها روت عنه ذلك، والمثبت مقدم على النافي، فبهذا يعتضد الحديث الذي صححه بعضهم وحسنه بعضهم كما تقدم.
والتحقيق أن سند النسائي المتقدم الذي روى به هذا الحديث صحيح، وإعلال ابن حبان له بأن فيه العلاء بن زهير الأزدي، وقال فيه: إنه يروي عن الثقات ما لا يشبه حديث الإثبات فبطل الاحتجاج به، مردود بأن العلاء المذكور ثقة كما قاله ابن حجر في "التقريب" وغيره وإعلال بعضهم له بأن عبد الرحمن بن الأسود لم يدرك عائشة مردود بأنه أدركها.
قال الدارقطني وعبد الرحمن أدرك عائشة فدخل عليها وهو مراهق وذكر الطحاوي عن عبد الرحمن أنه دخل على عائشة بالاستئذان بعد احتلامه، وذكر صاحب "الكمال" أنه سمع منها، وذكر البخاري في "تاريخه" وابن أبي شيبة ما يشهد لذلك، قاله ابن حجر وإعلال الحديث المذكور بأنه مضطرب؛ لأن بعض الرواة يقول عن عبد الرحمن بن الأسود عن أبيه عن عائشة، وبعضهم يقول عن عبد الرحمن عن عائشة مردود أيضا، بأن رواية من قال عن أبيه خطأ والصواب عن عبد الرحمن بن الأسود عن عائشة.
قال البيهقي بعد أن ساق أسانيد الروايتين: قال أبو بكر النيسابوري: هكذا قال

ج / 1 ص -270- أبو نعيم عن عبد الرحمن عن عائشة، ومن قال عن أبيه في هذا الحديث فقط أخطأ.اهـ.
فالظاهر ثبوت هذا الحديث وهو يقوي حجة من لم يمنع إتمام الرباعية في السفر وهم أكثر العلماء، وذهب الإمام مالك بن أنس إلى أن قصر الرباعية في السفر سنة، وأن من أتم أعاد في الوقت؛ لأن الثابت أن النبي صلى الله عليه وسلم كان يواظب على القصر في أسفاره وكذلك أبو بكر وعمر وعثمان في غير أيام منى ولم يمنع مالك الإتمام؛ للأدلة التي ذكرنا والعلم عند الله تعالى.
الفرع الثاني: اختلف العلماء في تحديد المسافة التي تقصر فيها الصلاة. فقال مالك والشافعي وأحمد: هي أربعة برد، والبريد أربعة فراسخ، والفرسخ ثلاثة أميال، وتقريبه بالزمان مسيرة يومين سيرا معتدلا، وعندهم اختلاف في قدر الميل معروف واستدل من قال بهذا القول بما رواه مالك عن ابن شهاب عن سالم بن عبد الله عن أبيه أنه ركب إلى ريم فقصر الصلاة في مسيره ذلك.
قال مالك: وذلك نحو من أربعة برد، وريم موضع. قال بعض شعراء المدينة: [الوافر]

فكم من حرة بين المنقى إلى أحد إلى جنبات ريم

وبما رواه مالك عن نافع عن سالم بن عبد الله، أن عبد الله بن عمر ركب إلى ذات النصب فقصر الصلاة في مسيره ذلك.
قال مالك: وبين ذات النصب والمدينة أربعة برد، وبما قال مالك: إنه بلغه أن عبد الله بن عباس كان يقصر الصلاة في مثل ما بين مكة والطائف، وفي مثل ما بين مكة وعسفان، وفي مثل ما بين مكة وجدة.
قال مالك: وذلك أربعة برد وذلك أحب ما تقصر فيه الصلاة إلي، وبما رواه مالك عن نافع أنه كان يسافر مع ابن عمر البريد فلا يقصر الصلاة. كل هذه الآثار المذكورة في "الموطأ"، وممن قال بهذا ابن عمر وابن عباس كما ذكرناه عنهما.
وقال البخاري رحمه الله في "صحيحه": وكان ابن عمر وابن عباس رضي الله عنهم يقصران ويفطران في أربعة برد، وهي ستة عشر فرسخا.ا هـ. وبه قال الحسن البصري والزهري والليث بن سعد وإسحاق وأبو ثور، نقله عنهم النووي، وذهب جماعة من أهل العلم إلى أنه لا يجوز القصر في أقل من مسافة ثلاثة أيام، وممن قال به أبو

ج / 1 ص -271- حنيفة، وهو قول عبد الله بن مسعود، وسويد بن غفلة، والشعبي، والنخعي، والحسن بن صالح، والثوري، وعن أبي حنيفة أيضا يومان وأكثر الثالث، واحتج أهل هذا القول بحديث ابن عمر وحديث أبي سعيد الثابتين في الصحيح: أن النبي صلى الله عليه وسلم قال: "لا تسافر المرأة ثلاثة أيام إلا ومعها ذو محرم"، وبحديث: "مسح المسافر على الخف ثلاثة أيام ولياليهن"، ووجه الاحتجاج بهذا الحديث الأخير أنه يقتضي أن كل مسافر يشرع له مسح ثلاثة أيام ولا يصح العموم في ذلك إلا إذا قدر أقل مدة السفر بثلاثة أيام؛ لأنها لو قدرت بأقل من ذلك لا يمكنه استيفاء مدته؛ لانتهاء سفره فاقتضى ذلك تقديره بالثلاثة وإلا لخرج بعض المسافرين عنه.ا هـ.
والاستدلال بالحديثين غير ظاهر فيما يظهر لي؛ لأن المراد بالحديث الأول: أن المرأة لا يحل لها سفر مسافة ثلاثة أيام إلا مع ذي محرم، وهذا لا يدل على تحديد أقل ما يسمى سفرا، ويدل له أنه ورد في بعض الروايات الصحيحة لا تسافر المرأة يومين إلا ومعها زوجها أو ذو محرم.
وفي بعض الروايات الصحيحة: "لا يحل لإمرأة تؤمن بالله واليوم الآخر أن تسافر مسيرة يوم وليلة ليس معها حرمة"، وفي رواية لمسلم: "مسيرة يوم"، وفي رواية له "ليلة"، وفي رواية أبي داود: "لا تسافر بريدا"، ورواه الحاكم، وقال: صحيح الإسناد.
وقال البيهقي في "السنن الكبرى": وهذه الرواية في الثلاثة واليومين واليوم صحيحة، وكأن النبي صلى الله عليه وسلم: سئل عن المرأة تسافر ثلاثا من غير محرم، فقال: "لا"، وسئل عنها تسافر يومين من غير محرم، فقال: "لا"، ويوما فقال: "لا"، فأدى كل واحد منهم ما حفظ ولا يكون عدد من هذه الأعداد حدا للسفر. اهـ منه بلفظه.
فظهر من هذا أن الاستدلال على أقل السفر بالحديث غير متجه كما ترى لا سيما أن ابن عمر راويه قد خالفه كما تقدم، والقاعدة عند الحنفية أن العبرة بما رأى الصحابي لا بما روى.
وأما الاستدلال بحديث توقيت مسح المسافر بثلاثة أيام بلياليهن فهو أيضا غير متجه، لأنه إذا انتهى سفره قبلها صار مقيما وزال عنه اسم السفر وليس في الحديث أنه لا بد من أن يسافر ثلاثة بل غاية ما يفيده الحديث أن المسافر له في المسح على الخف

ج / 1 ص -272- مدة ثلاثة أيام، فإن مكثها مسافرا فذلك، وإن أتم سفره قبلها صار غير مسافر ولا إشكال في ذلك، وذهب جماعة من أهل العلم: إلى أن القصر يجوز في مسيرة يوم تام، وممن قال به الأوزاعي وابن المنذر واحتجوا بما تقدم في بعض الروايات الصحيحة أن النبي صلى الله عليه وسلم أطلق اسم السفر على مسافة يوم والسفر هو مناط القصر، وبما رواه مالك في "الموطأ" عن ابن شهاب، عن سالم بن عبد الله، أن عبد الله بن عمر كان يقصر الصلاة في مسيرة اليوم التام، وظاهر صنيع البخاري أنه يختار أنها يوم وليلة؛ لأنه قال: باب في كم يقصر الصلاة وسمى النبي صلى الله عليه وسلم يوما وليلة سفرا؛ لأن قوله: وسمى النبي الخ... بعد قوله: في كم يقصر الصلاة، يدل على أن ذلك هو مناط القصر عنده كما هو ظاهر.
وذهب بعض العلماء إلى جواز القصر في قصير السفر وطويله، وممن قال بهذا داود الظاهري، قال عنه بعض أهل العلم: حتى إنه لو خرج إلى بستان خارج البلد قصر، واحتج أهل هذا القول بإطلاق الكتاب والسنة جواز القصر بلا تقييد للمسافة، وبما رواه مسلم في "صحيحه" عن يحيى بن يزيد الهنائي قال: سألت أنس بن مالك عن قصر الصلاة فقال: كان رسول الله صلى الله عليه وسلم: إذا خرج مسيرة ثلاثة أميال أو ثلاثة فراسخ، شعبة الشاك، صلى ركعتين، هذا لفظ مسلم وبما رواه مسلم أيضا في "الصحيح" عن جبير بن نفير قال: خرجت مع شرحبيل بن السمط إلى قرية على رأس سبعة عشر أو ثمانية عشر ميلا فصلى ركعتين فقلت له. فقال: رأيت عمر صلى بذي الحليفة ركعتين فقلت له، فقال: إنما أفعل كما رأيت رسول الله صلى الله عليه وسلم يفعل، وأجيب من جهة الجمهور بأنه لا دليل في حديثي مسلم المذكورين؛ لأنه ليس المراد بهما أن تلك المسافة المذكورة فيهما هي غاية السفر، بل معناه أنه كان إذا سافر سفرا طويلا فتباعد ثلاثة أميال قصر؛ لأن الظاهر أنه صلى الله عليه وسلم كان لا يسافر عند دخول وقت الصلاة إلا بعد أن يصليها فلا تدركه الصلاة الأخرى إلا وقد تباعد من المدينة، وكذلك حديث شرحبيل المذكور. فقوله إن عمر رضي الله عنه صلى بذي الحليفة ركعتين محمول على ما ذكرناه في حديث أنس وهو أنه كان مسافرا إلى مكة أو غيرها فمر بذي الحليفة وأدركته الصلاة فصلى ركعتين لا أن ذا الحليفة غاية سفره، قاله النووي وغيره، وله وجه من النظر ولم ينقل عن النبي صلى الله عليه وسلم القصر صريحا فيما دون مرحلتين كما جزم به النووي.
قال مقيده عفا الله عنه قال ابن حجر في "تلخيص الحبير": وروى سعيد بن

ج / 1 ص -273- منصور عن أبي سعيد قال: كان رسول الله صلى الله عليه وسلم إذا سافر فرسخا يقصر الصلاة وسكت عليه، فإن كان صحيحا فهو ظاهر في قصر الصلاة في المسافة القصيرة ظهورا أقوى من دلالة حديثي مسلم المتقدمين.
قال مقيده عفا الله عنه: هذا الذي ذكرنا هو حاصل كلام العلماء في تحديد مسافة القصر، والظاهر أنه ليس في تحديدها نص صريح، وقد اختلف فيها على نحو من عشرين قولا، وما رواه البيهقي والدارقطني والطبراني عن ابن عباس عن النبي صلى الله عليه وسلم أنه قال: "ياأهل مكة لا تقصروا في أقل من أربعة برد" ضعيف؛ لأن في إسناده عبد الوهاب بن مجاهد وهو متروك، وكذبه الثوري.
وقال الأزدي: لا تحل الرواية عنه وراويه عنه إسماعيل بن عياش، وروايته عن غير الشاميين ضعيفة وعبد الوهاب المذكور حجازي لا شامي، والصحيح في هذا الحديث أنه موقوف على ابن عباس رواه عنه الشافعي بإسناد صحيح، ورواه عنه مالك في "الموطأ" بلاغا، وقد قدمناه.
والظاهر أن الاختلاف في تحديد المسافة من نوع الاختلاف في تحقيق المناط، فكل ما كان يطلق عليه إسم السفر في لغة العرب يجوز القصر فيه؛ لأنه ظاهر النصوص ولم يصرف عنه صارف من نقل صحيح ومطلق الخروج من البلد لا يسمى سفرا، وقد كان صلى الله عليه وسلم يذهب إلى قباء وإلى أحد ولم يقصر الصلاة، والحديثان اللذان قدمنا عن مسلم محتملان وحديث سعيد بن منصور المتقدم لا نعلم أصحيح هو أم لا؟ فإن كان صحيحا كان نصا قويا في قصر الصلاة في المسافة القصيرة والطويلة، وقصر أهل مكة مع النبي صلى الله عليه وسلم في حجة الوداع دليل عند بعض العلماء على القصر في المسافة غير الطويلة، وبعضهم يقول: القصر في مزدلفة، ومنى، وعرفات، من مناسك الحج، والله تعالى أعلم.
قال مقيده عفا الله عنه: أقوى الأقوال فيما يظهر لي حجة، هو قول من قال: إن كل ما يسمى سفرا ولو قصيرا تقصر فيه الصلاة؛ لإطلاق السفر في النصوص، ولحديثي مسلم المتقدمين، وحديث سعيد بن منصور، وروى ابن أبي شيبة، عن وكيع، عن مسعر، عن محارب، سمعت ابن عمر يقول: إني لأسافر الساعة من النهار فأقصر.
وقال الثوري: سمعت جبلة بن سحيم، سمعت ابن عمر يقول: لو خرجت

ج / 1 ص -274- ميلا قصرت الصلاة.
قال ابن حجر في "الفتح": إسناد كل منهما صحيح.اهـ والعلم عند الله تعالى.
الفرع الثالث: يبتدىء المسافر القصر، إذا جاوز بيوت بلده بأن خرج من البلد كله، ولا يقصر في بيته إذا نوى السفر، ولا في وسط البلد، وهذا قول جمهور العلماء منهم الأئمة الأربعة، وأكثر فقهاء الأمصار، وقد ثبت عن النبي صلى الله عليه وسلم أنه قصر بذي الحليفة، وعن مالك أنه إذا كان في البلد بساتين مسكونة أن حكمها حكم البلد، فلا يقصر حتى يجاوزها، واستدل الجمهور؛ على أنه لا يقصر إلا إذا خرج من البلد، بأن القصر مشروط بالضرب في الأرض، ومن لم يخرج من البلد لم يضرب في الأرض، وذهب بعض أهل العلم إلى أنه إن أراد السفر قصر وهو في منزله، وذكر ابن المنذر، عن الحارث بن أبي ربيعة أنه أراد سفرا فصلى بهم ركعتين في منزله وفيهم الأسود بن يزيد، وغير واحد من أصحاب ابن مسعود قال: وروينا معناه عن عطاء، وسليمان بن موسى قال: وقال مجاهد: لا يقصر المسافر نهارا حتى يدخل الليل، وإن خرج بالليل لم يقصر حتى يدخل النهار، وعن عطاء، أنه قال: إذا جاوز حيطان داره فله القصر.
قال النووي: فهذان المذهبان فاسدان فمذهب مجاهد منابذ للأحاديث الصحيحة في قصر النبي صلى الله عليه وسلم بذي الحليفة، حين خرج من المدينة، ومذهب عطاء، وموافقيه منابذ للسفر.اهـ. منه، وهو ظاهر كما ترى.
الفرع الرابع: اختلف العلماء في قدر المدة التي إذا نوى المسافر إقامتها لزمه الإتمام، فذهب مالك، والشافعي، وأبو ثور، وأحمد في إحدى الروايتين إلى أنها أربعة أيام، والشافعية يقولون: لا يحسب فيها يوم الدخول، ولا يوم الخروج، ومالك يقول: إذا نوى إقامة أربعة أيام صحاح أتم.
وقال ابن القاسم: في العتيبة يلغى يوم دخوله ولا يحسبه، والرواية المشهورة عن أحمد، أنها ما زاد على إحدى وعشرين صلاة.
وقال أبو حنيفة رحمه الله: هي نصف شهر، واحتج من قال بأنها أربعة أيام، بما ثبت في الصحيح من حديث العلاء بن الحضرمي رضي الله عنه أنه سمع النبي صلى الله عليه وسلم يقول: "ثلاث ليال يمكثهن المهاجر بمكة بعد الصدر"، هذا لفظ مسلم، وفي رواية له عنه: "للمهاجر إقامة ثلاث ليال بعد الصدر بمكة"، وفي رواية له عنه: "يقيم

ج / 1 ص -275- المهاجر بمكة بعد قضاء نسكه ثلاثا"، وأخرجه البخاري في المناقب، عن العلاء بن الحضرمي أيضا بلفظ: قال رسول الله صلى الله عليه وسلم: "ثلاث للمهاجر بعد الصدر" اهـ. قالوا فإذن النبي صلى الله عليه وسلم للمهاجرين في ثلاثة أيام يدل على أن من أقامها في حكم المسافر، وأن ما زاد عليها يكون إقامة والمقيم عليه الإتمام، وبما أخرجه مالك في "الموطأ" بسند صحيح، عن عمر بن الخطاب رضي الله عنه أنه أجلى اليهود من الحجاز، ثم أذن لمن قدم منهم تاجرا أن يقيم ثلاثا، وأجيب عن هذا الدليل من جهة المخالف، بأن النبي صلى الله عليه وسلم إنما رخص لهم في الثلاث؛ لأنها مظنة قضاء حوائجهم، وتهيئة أحوالهم للسفر، وكذلك ترخيص عمر لليهود في إقامة ثلاثة أيام، والاستدلال المذكور له وجه من النظر؛ لأنه يعتضد بالقياس؛ لأن القصر شرع لأجل تخفيف مشقة السفر، ومن أقام أربعة أيام، فإنها مظنة لإذهاب مشقة السفر عنه، واحتج الإمام أحمد، على أنها ما زاد على إحدى وعشرين صلاة بما ثبت في الصحيح من حديث جابر، وابن عباس رضي الله عنهم أن النبي صلى الله عليه وسلم قدم مكة في حجة الوداع صبح رابعة، فأقام النبي صلى الله عليه وسلم اليوم الرابع، والخامس، والسادس، والسابع، وصلى الفجر بالأبطح يوم الثامن، فكان يقصر الصلاة في هذه الأيام، وقد أجمع على إقامتها، وهي إحدى وعشرون صلاة؛ لأنها أربعة أيام كاملة، وصلاة الصبح من الثامن، قال: فإذا أجمع أن يقيم، كما أقام النبي صلى الله عليه وسلم قصر، وإذا أجمع على أكثر من ذلك أتم.
وروى الأثرم، عن أحمد رحمه الله أن هذا الاحتجاج كلام ليس يفقهه كل الناس، وحمل الإمام أحمد حديث أنس أن النبي صلى الله عليه وسلم أقام بمكة في حجة الوداع عشرا يقصر الصلاة على هذا المعنى الذي ذكرنا عنه، وأن أنسا أراد مدة إقامته بمكة ومنى ومزدلفة.
قال مقيده عفا الله عنه: وهذا لا ينبغي العدول عنه لظهور وجهه، ووضوح أنه الحق.
تنبيــه:
حديث أنس هذا الثابت في الصحيح، لا يعارضه ما ثبت في الصحيح أيضا، عن ابن عباس رضي الله عنهما قال: أقام النبي صلى الله عليه وسلم بمكة تسعة عشر يقصر، فنحن إذا سافرنا تسعة عشر قصرنا، وإن زدنا أتممنا؛ لأن حديث ابن عباس رضي الله عنهما في غزوة الفتح، وحديث أنس، في حجة الوداع، وحديث ابن عباس، محمول على

ج / 1 ص -276- أنه صلى الله عليه وسلم، ما كان ناويا الإقامة؛ والإقامة المجردة عن نية لا تقطع حكم السفر عند الجمهور، والله تعالى أعلم.
واحتج أبو حنيفة رحمه الله لأنها نصف شهر، بما روى أبو داود من طريق ابن إسحاق، عن ابن عباس رضي الله عنهما قال: أقام رسول الله صلى الله عليه وسلم بمكة عام الفتح خمسة عشر، يقصر الصلاة وضعف النووي في الخلاصة، رواية خمسة عشر.
قال الحافظ ابن حجر في "الفتح": وليس بجيد؛ لأن رواتها ثقات، ولم ينفرد ابن إسحاق، فقد أخرجها النسائي، من رواية عراك بن مالك، عن عبيد الله، عن ابن عباس كذلك، واختار أبو حنيفة رواية خمسة عشر، عن رواية سبعة عشر، ورواية ثمانية عشر، ورواية تسعة عشر؛ لأنها أقل ما ورد فيحمل غيرها على أنه وقع اتفاقا، وأرجح الروايات، وأكثرها ورودا في الروايات الصحيحة رواية تسعة عشر وبها أخذ إسحاق بن راهويه، وجمع البيهقي بين الروايات، بأن من قال: تسعة عشر، عد يوم الدخول، ويوم الخروج، ومن قال: سبع عشرة حذفهما، ومن قال: ثماني عشرة حذف أحدهما.
أما رواية خمسة عشر، فالظاهر فيها أن الراوي ظن، أن الأصل رواية سبعة عشر فحذف منها، يوم الدخول، ويوم الخروج، فصار الباقي خمسة عشر، واعلم أن الإقامة المجردة عن النية فيها أقوال للعلماء:
أحدها: أنه يتم بعد أربعة أيام.
والثاني: بعد سبعة عشر يوما.
والثالث: ثمانية عشر.
والرابع: تسعة عشر.
والخامس: عشرين يوما.
والسادس: يقصر أبدا حتى يجمع على الإقامة.
والسابع: للمحارب أن يقصر، وليس لغيره القصر بعد إقامة أربعة أيام.
وأظهر هذه الأقوال أنه لا يقصر حتى ينوي الإقامة ولو طال مقامه من غير نية الإقامة، ويدل له قصر النبي صلى الله عليه وسلم مدة إقامته في مكة عام الفتح، كما ثبت في الصحيح، وما رواه الإمام أحمد وأبو داود وابن حبان والبيهقي عن جابر قال: أقام النبي صلى الله عليه وسلم بتبوك عشرين يوما يقصر الصلاة. وقد صحح هذا الحديث النووي وابن حزم، وأعله

ج / 1 ص -277- الدارقطني في العلل بالإرسال والانقطاع، وأن علي بن المبارك وغيره من الحفاظ رووه عن يحيى بن أبي كثير عن محمد بن عبد الرحمن بن ثوبان مرسلا، وأن الأوزاعي رواه عن يحيى عن أنس فقال: بضع عشرة وبهذا اللفظ أخرجه البيهقي وهو ضعيف.
قال البيهقي بعد إخراجه له: ولا أراه محفوظا، وقد روي من وجه آخر عن جابر: بضع عشرة.اهـ. وقد اختلف فيه على الأوزاعي ذكره الدارقطني في العلل وقال: الصحيح عن الأوزاعي عن يحيى أن أنسا كان يفعله. قال ابن حجر: ويحيى لم يسمع من أنس.
وقال النووي في "شرح المهذب": قلت ورواية المسند تفرد بها معمر بن راشد وهو إمام مجمع على جلالته وباقي الإسناد صحيح على شرط البخاري ومسلم، فالحديث صحيح؛ لأن الصحيح أنه إذا تعارض في الحديث إرسال وإسناد حكم بالمسند.اهـ. منه وعقده صاحب "المراقي" بقوله:

والرفع والوصول وزيد اللفظ مقبولة عند إمام الحفظ

الخ...
واستدل أيضا من قال بأن الإقامة المجردة عن النية لا تقطع حكم السفر بما أخرجه أبو داود والترمذي من حديث عمران بن حصين رضي الله عنهما قال: غزوت مع النبي صلى الله عليه وسلم وشهدت معه الفتح فأقام بمكة ثماني عشرة ليلة لا يصلي إلا ركعتين يقول: "يا أهل البلدة صلوا أربعا فإنا سفر"، فقول النبي صلى الله عليه وسلم في هذا الحديث "فإنا سفر" مع إقامته ثماني عشرة يدل دلالة واضحة على أن المقيم من غير نية الإقامة يصدق عليه إسم المسافر، ويؤيده حديث: "إنما الأعمال بالنيات"، وهذا الحديث حسنه الترمذي، وفي إسناده علي بن زيد بن جدعان وهو ضعيف.
قال ابن حجر: وإنما حسن الترمذي حديثه لشواهده ولم يعتبر الاختلاف في المدة كما علم من عادة المحدثين من اعتبارهم الاتفاق على الأسانيد دون السياق.اهـ. وعلي بن زيد المذكور أخرج له مسلم مقرونا بغيره.
وقال الترمذي في حديثه في السفر: حسن صحيح، وقال: صدوق ربما رفع الموقوف ووثقه يعقوب بن شيبة.
وقال بعض أهل العلم: اختلط في كبره، وقد روى عنه شعبة، والثوري،

ج / 1 ص -278- وعبد الوارث، وخلق.
وقال الدارقطني: إنما فيه لين، والظاهر أن قول الدارقطني هذا أقرب للصواب فيه، لكن يتقى منه ما كان بعد الإختلاط.اهـ. إلى غير ذلك من الأدلة على أن الإقامة دون نيتها لا تقطع حكم السفر، وقد أقام الصحابة برامهرمز تسعة أشهر يقصرون الصلاة. رواه البيهقي بإسناد صحيح، وتضعيفه بعكرمة بن عمار مردود بأن عكرمة المذكور من رجال مسلم في "صحيحه".
وقد روى أحمد في "مسنده" عن ثمامة بن شراحيل عن ابن عمر أنه قال: كنت بأذربيجان لا أدري قال: أربعة أشهر أو شهرين فرأيتهم يصلون ركعتين ركعتين، وأخرجه البيهقي.
وقال ابن حجر في "التلخيص": إن إسناده صحيح.اهـ.
ومذهب مالك الفرق بين العسكر بدار الحرب فلا يقصر وبين غيره فيقصر بنية إقامة أربعة أيام صحاح.
الفرع الخامس: إذا تزوج المسافر ببلد أو مر على بلد فيه زوجته أتم الصلاة؛ لأن الزوجة في حكم الوطن، وهذا هو مذهب مالك، وأبي حنيفة، وأصحابهما، وأحمد، وبه قال ابن عباس: وروي عن عثمان بن عفان، واحتج من قال بهذا القول بما رواه الإمام أحمد وعبد الله بن الزبير الحميدي في "مسنديهما" عن عثمان بن عفان رضي الله عنه أنه صلى بأهل منى أربعا وقال: يا أيها الناس، لما قدمت تأهلت بها وإني سمعت رسول الله صلى الله عليه وسلم يقول: "إذا تأهل الرجل ببلده فإنه يصلي بها صلاة المقيم".
قال ابن القيم في "زادالمعاد"، بعد أن ساق هذا الحديث: وهذا أحسن ما اعتذر به عن عثمان، يعني: فدي مخالفته النبي صلى الله عليه وسلم وأبا بكر وعمر في قصر الصلاة في منى، وأعل البيهقي حديث عثمان هذا بانقطاعه وأن في إسناده عكرمة بن إبراهيم، وهو ضعيف.
قال ابن القيم: قال أبو البركات بن تيمية: ويمكن المطالبة بسبب الضعف، فإن البخاري ذكره في "تاريخه" ولم يطعن فيه، وعادته ذكر الجرح والمجروحين، وقد نص أحمد وابن عباس قبله أن المسافر إذا تزوج لزمه الإتمام، وهذا قول أبي حنيفة، ومالك وأصحابهما.اهـ. منه بلفظه.

ج / 1 ص -279- قال مقيده عفا الله عنه: الذي يظهر لي، والله تعالى أعلم، أن أحسن ما يعتذر به عن عثمان، وعائشة في الإتمام في السفر أنهما فهما من بعض النصوص أن القصر في السفر رخصة، كما ثبت في "صحيح مسلم" "أنه صدقة تصدق الله بها".اهـ. وأنه لا بأس بالإتمام لمن لا يشق عليه ذلك كالصوم في السفر ويدل لذلك ما رواه هشام بن عروة عن أبيه عن عائشة: أنها كانت تصلي أربعا قال: فقلت لها: لو صليت ركعتين، فقالت: يا ابن أختي إنه لا يشق علي، وهذا أصرح شيء عنها في تعيين ما تأولت به، والله أعلم.
الفرع السادس: لا يجوز للمسافر في معصية القصر؛ لأن الترخيص له والتخفيف عليه إعانة له على معصيته، ويستدل لهذا بقوله تعالى: {فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لإِثْمٍ} الآية [5/3]، فشرط في الترخيص بالاضطرار إلى أكل الميتة كونه غير متجانف لإثم، ويفهم من مفهوم مخالفته أن المتجانف لإثم لا رخصة له والعاصي بسفره متجانف لإثم، والضرورة أشد في اضطرار المخمصة منها في التخفيف بقصر الصلاة ومنع ما كانت الضرورة إليه ألجأ بالتجانيف للإثم يدل على منعه به فيما دونه من باب أولى، وهذا النوع من مفهوم المخالفة من دلالة اللفظ عند الجمهور لا من القياس خلافا للشافعي وقوم كما بيناه مرارا في هذا الكتاب وهو المعروف بإلغاء الفارق وتنقيح المناط، ويسميه الشافعي القياس في معنى الأصل، وبهذا قال مالك، والشافعي، وأحمد وخالف في هذه المسألة أبو حنيفة رحمه الله فقال: يقصر العاصي بسفره كغيره لإطلاق النصوص؛ ولأن السفر الذي هو مناط القصر ليس معصية بعينه، وبه قال الثوري والأوزاعي، والقول الأول أظهر عندي، والله تعالى أعلم.
قوله تعالى: {إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً}, ذكر في هذه الآية الكريمة أن الصلاة كانت ولم تزل على المؤمنين كتابا، أي: شيئا مكتوبا عليهم واجبا حتما موقوتا، أي: له أوقات يجب بدخولها ولم يشر هنا إلى تلك الأوقات، ولكنه أشار لها في مواضع أخر كقوله: {أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُوداً} [17/78]، فأشار بقوله: {لِدُلُوكِ الشَّمْسِ} وهو زوالها عن كبد السماء على التحقيق إلى صلاة الظهر والعصر؛ وأشار بقوله: {إِلَى غَسَقِ اللَّيْلِ} وهو ظلامه إلى صلاة المغرب والعشاء؛ وأشار بقوله:

ج / 1 ص -280- {وَقُرْآنَ الْفَجْرِ} إلى صلاة الصبح، وعبر عنها بالقرآن بمعنى القراءة؛ لأنها ركن فيها من التعبير عن الشيء بإسم بعضه.
وهذا البيان أوضحته السنة إيضاحا كليا، ومن الآيات التي أشير فيها إلى أوقات الصلاة كما قاله جماعة من العلماء، قوله تعالى: {فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ, وَلَهُ الْحَمْدُ فِي السَّمَاوَاتِ وَالْأَرْضِ وَعَشِيّاً وَحِينَ تُظْهِرُونَ} [30/18،17]، قالوا: المراد بالتسبيح في هذه الآية الصلاة، وأشار بقوله: {حِينَ تُمْسُونَ} إلى صلاة المغرب والعشاء، وبقوله: {وَحِينَ تُصْبِحُونَ} إلى صلاة الصبح، وبقوله: {وَعَشِيّاً} إلى صلاة العصر، وبقوله: {وَحِينَ تُظْهِرُونَ} إلى صلاة الظهر. وقوله تعالى: {وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفاً مِنَ اللَّيْلِ} [11/114]، وأقرب الأقوال في الآية أنه أشار بطرفي النهار إلى صلاة الصبح أوله وصلاة الظهر والعصر آخره أي: في النصف الأخير منه وأشار بزلف من الليل إلى صلاة المغرب والعشاء.
وقال ابن كثير: يحتمل أن الآية نزلت قبل فرض الصلوات الخمس، وكان الواجب قبلها صلاتان: صلاة قبل طلوع الشمس، وصلاة قبل غروبها، وقيام الليل، ثم نسخ ذلك بالصلوات الخمس، وعلى هذا فالمراد بطرفي النهار بالصلاة قبل طلوع الشمس وقبل غروبها، والمراد بزلف من الليل قيام الليل.
قال مقيده عفا الله عنه: الظاهر أن هذا الاحتمال الذي ذكره الحافظ ابن كثير -رحمه الله- بعيد؛ لأن الآية نزلت في أبي اليسر في المدينة بعد فرض الصلوات بزمن فهي على التحقيق مشيرة لأوقات الصلاة، وهي آية مدنية في سورة مكية وهذه تفاصيل أوقات الصلاة بأدلتها المبينة لها من السنة، ولا يخفى أن لكل وقت منها أولا وآخرا، أما أول وقت الظهر فهو زوال الشمس عن كبد السماء بالكتاب والسنة والإجماع، أما الكتاب فقوله تعالى: {أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ}، فاللام للتوقيت ودلوك الشمس زوالها عن كبد السماء على التحقيق.
وأما السنة فمنها حديث أبي برزة الأسلمي عند الشيخين كان النبي صلى الله عليه وسلم يصلي الهجير التي تدعونها الأولى حين تدحض الشمس... الحديث، ومعنى تدحض: تزول عن كبد السماء.
وفي رواية لمسلم: حين تزول، وفي "الصحيحين" عن جابر رضي الله عنه: كان

ج / 1 ص -281- النبي صلى الله عليه وسلم يصلى الظهر بالهاجرة، وفي "الصحيحين" من حديث أنس رضي الله عنه أنه خرج حين زاغت الشمس فصلى الظهر، وفي حديث ابن عباس عن النبي صلى الله عليه وسلم قال: "أمني جبريل عند باب البيت مرتين فصلى بي الظهر حين زالت الشمس" الحديث، أخرجه الإمامان الشافعي وأحمد، وأبو داود وابن خزيمة والدارقطني والحاكم في "المستدرك"، وقال: هو حديث صحيح.
وقال الترمذي: حديث حسن، فإن قيل في إسناده عبد الرحمن بن الحارث بن عياش بن أبي ربيعة، وعبد الرحمن بن أبي الزناد، وحكيم بن حكيم بن عباد بن حنيف وكلهم مختلف فيهم، فالجواب: أنهم توبعوا فيه فقد أخرجه عبد الرزاق عن العمري عن عمر بن نافع بن جبير بن مطعم عن أبيه عن ابن عباس نحوه.
قال ابن دقيق العيد: هي متابعة حسنة، وصححه ابن العربي، وابن عبد البر، مع أن بعض رواياته ليس في إسنادها عبد الرحمن بن أبي الزناد بل سفيان، عن عبد الرحمن بن الحارث المذكور، عن حكيم بن حكيم المذكور، فتسلم هذه الرواية من التضعيف بعبد الرحمن بن أبي الزناد، ومن هذه الطريق أخرجه ابن عبد البر، وقال: إن الكلام في إسناده لا وجه له، وكذلك أخرجه من هذا الوجه أبو داود، وابن خزيمة، والبيهقي، وعن جابر بن عبد الله رضي الله عنهما أن النبي صلى الله عليه وسلم جاءه جبريل، عليه السلام، فقال له: "قم فصله"، فصلى الظهر حين زالت الشمس الحديث، أخرجه
الإمام أحمد، والنسائي، والترمذي، وابن حبان، والحاكم.
وقال الترمذي: قال محمد: يعني البخاري، حديث جابر، أصح شيء في المواقيت.
قال عبد الحق: يعني في إمامة جبريل، وهو ظاهر، وعن بريدة رضي الله عنه أن النبي صلى الله عليه وسلم سأله رجل عن وقت الصلاة، فقال: "صل معنا هذين اليومين"، فلما زالت الشمس أمر بلالا رضي الله عنه فأذن ثم أمره فأقام الظهر. الحديث أخرجه مسلم في "صحيحه"، وعن أبي موسى الأشعري -رضي الله عنه- أن النبي صلى الله عليه وسلم أتاه سائل يسأله عن مواقيت الصلاة، إلى أن قال: ثم أمره، فأقام بالظهر حين زالت الشمس، والقائل يقول: قد انتصف النهار، وهو كان أعلم منهم, الحديث، رواه مسلم أيضا، والأحاديث في الباب كثيرة جدا.
وأما الإجماع، فقد أجمع جميع المسلمين على أن أول وقت صلاة الظهر هو زوال

ج / 1 ص -282- الشمس عن كبد السماء، كما هو ضروري من دين الإسلام.
وأما آخر وقت صلاة الظهر، فالظاهر من أدلة السنة فية، أنه عندما يصير ظل كل شيء مثله من غير اعتبار ظل الزوال، فإن في الأحاديث المشار إليها آنفا، أنه في اليوم الأول صلى العصر عندما صار ظل كل شيء مثله في إمامة جبريل، وذلك عند انتهاء وقت الظهر، وأصرح شيء في ذلك ما أخرجه مسلم في"صحيحه" عن عبد الله بن عمرو رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "وقت صلاة الظهر ما لم يحضر العصر"، وهذا الحديث الصحيح يدل على أنه إذا جاء وقت العصر، فقد ذهب وقت الظهر، والرواية المشهور عن مالك رحمه الله تعالى أن هذا الذي ذكرنا تحديده بالأدلة، هو وقت الظهر الاختياري، وأن وقتها الضروري يمتد بالاشتراك مع العصر إلى غروب الشمس.
وروي نحوه عن عطاء، وطاوس، والظاهر أن حجة أهل هذا القول الأدلة الدالة على اشتراك الظهر والعصر في الوقت، فمن حديث ابن عباس المشار إليه سابقا فصلى الظهر في اليوم الثاني في الوقت الذي صلى فيه العصر في الأول، وعن ابن عباس أيضا قال: جمع النبي صلى الله عليه وسلم بالمدينة من غير خوف، ولا سفر. متفق عليه، وفي رواية لمسلم: من غير خوف، ولا مطر فاستدلوا بهذا على الاشتراك، وقالوا أيضا: الصلوات زيد فيها على بيان جبريل في اليوم الثاني، فينبغي أن يزاد في وقت الظهر.
قال مقيده عفا الله عنه: الظاهر سقوط هذا الاستدلال، أما الاستدلال على الاشتراك بحديث ابن عباس فصلى الظهر في اليوم الثاني في الوقت الذي صلى فيه العصر، في اليوم الأول فيجاب عنه بما أجاب به الشافعي رحمه الله وهو أن معنى صلاته للظهر في اليوم الثاني فراغه منها، كما هو ظاهر اللفظ، ومعنى صلاته للعصر في ذلك الوقت، في اليوم الأول ابتداء الصلاة، فيكون قد فرغ من صلاة الظهر في اليوم الثاني عند كون ظل الشخص مثله، وابتدأ صلاة العصر في اليوم الأول عند كون ظل الشخص مثله أيضا، فلا يلزم الاشتراك، ولا إشكال في ذلك؛ لأن آخر وقت الظهر، هو أول وقت العصر، ويدل لصحة هذا الذي قاله الشافعي، ما رواه مسلم في "صحيحه" من حديث أبي موسى رضي الله عنه وصلى الظهر قريبا من وقت العصر بالأمس، فهو دليل صحيح واضح في أنه ابتدأ صلاة الظهر في اليوم الثاني قريبا من وقت كون ظل الشخص مثله، وأتمها عند كون ظله مثله كما هو ظاهر، ونظير هذا التأويل الذي ذهب إليه الشافعي، قوله تعالى: {فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ} [56/2]، وقوله تعالى:

ج / 1 ص -283- {فَبَلَغْنَ أَجَلَهُنَّ فَلا تَعْضُلُوهُنّ} [ 2/ 232]، فالمراد بالبلوغ الأول مقاربته، وبالثاني حقيقة انقضاء الأجل.
وأما الاستدلال على الاشتراك بحديث ابن عباس، المتفق عليه أنه صلى الله عليه وسلم جمع بالمدينة من غير خوف، ولا سفر، فيجاب عنه بأنه يتعين حمله على الجمع الصوري جمعا بين الأدلة، وهو أنه صلى الظهر في آخر وقتها حين لم يبق من وقتها إلا قدر ما تصلى فيه، وعند الفراغ منها دخل وقت العصر فصلاها في أوله، ومن صلى الظهر في آخر وقتها، والعصر في أول وقتها كانت صورة صلاته صورة الجمع، وليس ثم جمع في الحقيقة؛ لأنه أدى كلا من الصلاتين في وقتها المعين لها، كما هو ظاهر، وستأتي له زيادة إيضاح إن شاء الله.
وأما الاستدلال بأن الصلوات زيد فيها على بيان جبريل، فهو ظاهر السقوط؛ لأن توقيت العبادات توقيفي بلا نزاع، والزيادة في الأوقات المذكورة ثبتت بالنصوص الشرعية.
وأما صلاة العصر، فقد دلت نصوص السنة على أن لها وقتا اختياريا، ووقتا ضروريا، أما وقتها الاختياري فأوله عندما يكون ظل كل شيء مثله من غير اعتبار ظل الزوال، ويدخل وقتها بانتهاء وقت الظهر المتقدم بيانه، ففي حديث ابن عباس المتقدم: فصلى العصر حين صار ظل كل شيء مثله.
وفي حديث جابر المتقدم أيضا: فصلى العصر حين صار ظل كل شيء مثله، وهذا هو التحقيق في أول وقت العصر، كما صرحت به الأحاديث المذكورة وغيرها.
وقال الشافعي: أول وقت العصر إذا صار ظل كل شيء مثله، وزاد أدنى زيادة.
قال مقيده عفا الله عنه: إن كان مراد الشافعي أن الزيادة لتحقيق بيان انتهاء الظل إلى المثل إذ لا يتيقن ذلك إلا بزيادة ما كما قال به بعض الشافعية فهو موافق لما عليه الجمهور لا مخالف له، وإن كان مراده غير ذلك فهو مردود بالنصوص المصرحة بأن أول وقت العصر عندما يكون ظل الشيء مثله من غير حاجة إلى زيادة، مع أن الظاهر إمكان تحقيق كون ظل الشيء مثله من غير احتياج إلى زيادة ما. وشذ أبو حنيفة رحمه الله من بين عامة العلماء فقال: يبقى وقت الظهر حتى يصير الظل مثلين، فإذا زاد على ذلك يسيرا كان أول وقت العصر.

ج / 1 ص -284- ونقل النووي في "شرح المهذب" عن القاضي أبي الطيب أن ابن المنذر قال: لم يقل هذا أحد غير أبي حنيفة رحمه الله وحجته حديث ابن عمر رضي الله عنهما أنه سمع رسول الله صلى الله عليه وسلم يقول: "إنما بقاؤكم فيما سلف من الأمم قبلكم كما بين صلاة العصر إلى غروب الشمس، أوتي أهل التوراة التوارة فعملوا حتى إذا انتصف النهار عجزوا فأعطوا قيراطا قيراطا، ثم أوتي أهل الإنجيل الإنجيل، فعملوا إلى صلاة العصر فعجزوا فأعطوا قيراطا قيراطا، ثم أوتينا القرآن فعملنا إلى غروب الشمس فأعطينا قيراطين قيراطين. فقال أهل الكتاب: أي ربنا، أعطيت هؤلاء قيراطين قيراطين وأعطيتنا قيراطا قيراطا ونحن أكثر عملا؟ قال الله تعالى: هل ظلمتكم من أجركم من شيء، قالوا لا قال فهو فضلي أوتيه من أشاء" متفق عليه. قال: فهذا دليل على أن وقت العصر أقصر من وقت الظهر ومن حين يصير ظل الشيء مثله إلى غروب الشمس هو ربع النهار، وليس بأقل من وقت الظهر، بل هو مثله.
وأجيب عن هذا الاستدلال بأن المقصود من هذا الحديث ضرب المثل لا بيان تحديد أوقات الصلاة، والمقصود من الأحاديث الدالة على انتهاء وقت الظهر عندما يصير ظل الشيء مثله هو تحديد أوقات الصلاة، وقد تقرر في الأصول أن أخذ الأحكام من مظانها أولى من أخذها لا من مظانها مع أن الحديث ليس فيه تصريح بأن أحد الزمنين أكثر من الآخر وإنما فيه أن عملهم أكثر، وكثرة العمل لا تستلزم كثرة الزمن لجواز أن يعمل بعض الناس عملا كثيرا في زمن قليل، ويدل لهذا أن هذه الأمة وضعت عنها الآصار والأغلال التي كانت عليهم.
قال ابن عبد البر: خالف أبو حنيفة في قوله هذا الآثار والناس، وخالفه أصحابه، فإذا تحققت أن الحق كون أول وقت العصر عندما يكون ظل كل شيء مثله، من غير اعتبار ظل الزوال.
فاعلم، أن آخر وقت العصر جاء في بعض الأحاديث تحديده بأن يصير ظل كل شيء مثليه، وجاء في بعضها تحديده بما قبل اصفرار الشمس، وجاء في بعضها امتداده إلى غروب الشمس، ففي حديث جابر وابن عباس المتقدمين في إمامة جبريل في بيانه لآخر وقت العصر في اليوم الثاني، ثم صلى العصر حين كان ظل كل شيء مثليه، وفي حديث عبد الله بن عمر وعند مسلم وأحمد، ووقت صلاة العصر ما لم تصفر الشمس، وفي حديث أبي موسى عند أحمد ومسلم وأبي داود والنسائي، ثم أخر العصر فانصرف

ج / 1 ص -285- منها، والقائل يقول: احمرت الشمس، وروى الإمام أحمد ومسلم وأصحاب السنن الأربع نحوه من حديث بريدة الأسلمي، وفي حديث عبد الله بن عمر، وعند مسلم ووقت صلاة العصر ما لم تصفر الشمس ويسقط قرنها الأول.
وفي حديث أبي هريرة المتفق عليه: ومن أدرك ركعة من العصر قبل أن تغرب الشمس فقد أدرك العصر.
والظاهر في وجه الجمع بين هذه الروايات في تحديد آخر وقت العصر أن مصير ظل الشيء مثليه، هو وقت تغيير الشمس من البياض والنقاء إلى الصفرة، فيؤول معنى الروايتين إلى شيء واحد، كما قاله بعض المالكية.
وقال ابن قدامة في "المغني": أجمع العلماء على أن من صلى العصر والشمس بيضاء نقية، فقد صلاها في وقتها، وفي هذا دليل على أن مراعاة المثلين عندهم استحباب ولعلهما متقاربان يوجد أحدهما قريبا من الآخر. اهـ. منه بلفظه. وهذا هو انتهاء وقتها الاختياري.
وأما الروايات الدالة على امتداد وقتها إلى الغروب، فهي في حق أهل الأعذاء كحائض تطهر، وكافر يسلم، وصبي يبلغ، ومجنون يفيق، ونائم يستيقظ، ومريض يبرأ، ويدل لهذا الجمع ما رواه الإمام أحمد ومسلم، وأبو داود، والترمذي، والنسائي من حديث أنس قال: سمعت رسول الله صلى الله عليه وسلم يقول: "تلك صلاة المنافق يجلس يرقب الشمس حتى إذا كانت بين قرني الشيطان قام فنقرها أربعا لا يذكر الله إلا قليلا". ففي الحديث دليل على عدم جواز تأخير صلاة العصر إلى الاصفرار فما بعده بلا عذر، وأول وقت صلاة المغرب غروب الشمس، أي: غيبوبة قرصها بإجماع المسلمين، وفي حديث جابر وابن عباس في إمامة جبريل: فصلى المغرب حين وجبت الشمس، وفي حديث سلمة بن الأكوع رضي الله عنه أن رسول الله صلى الله عليه وسلم كان يصلي المغرب إذا غربت الشمس وتوارت بالحجاب. أخرجه الشيخان، والإمام أحمد، وأصحاب السنن الأربع إلا النسائي، والأحاديث بذلك كثيرة، واختلف في آخر وقتها أعني المغرب، فقال بعض العلماء: ليس لها إلا وقت واحد وهو قدر ما تصلى فيه أول وقتها مع مراعاة الإتيان بشروطها، وبه قال الشافعي: وهو مشهور مذهب مالك، وحجة أهل هذا القول أن جبريل صلاها بالنبي صلى الله عليه وسلم في الليلة الثانية في وقت صلاته لها في الأولى، قالوا: فلو كان لها وقت آخر لأخرها في الثانية إليه كما فعل في جميع الصلوات غيرها.

ج / 1 ص -286- والتحقيق أن وقت المغرب يمتد ما لم يغب الشفق. فقد أخرج مسلم في "صحيحه" من حديث عبد الله بن عمرو المتقدم عنه صلى الله عليه وسلم أنه قال: "ووقت المغرب ما لم يسقط ثور الشفق" الحديث. والمراد بثور الشفق: ثورانه وانتشاره ومعظمه، وفي القاموس أنه حمرة الشفق الثائرة فيه، وفي حديث أبي موسى المتقدم عند أحمد ومسلم وحديث بريدة المتقدم عند أحمد ومسلم وأصحاب السنن الأربع ثم أخر المغرب حتى كان عند سقوط الشفق، وفي لفظ: فصلى المغرب قبل سقوط الشفق، والجواب عن أحاديث إمامة جبريل حيث صلى المغرب في اليومين في وقت واحد من ثلاثة أوجه:
الأول: أنه اقتصر على بيان وقت الاختيار ولم يستوعب وقت الجواز وهذا جار في كل الصلوات ما سوى الظهر.
والثاني: أنه متقدم في أول الأمر بمكة وهذه الأحاديث بامتداد وقت المغرب إلى غروب الشفق متأخرة في آخر الأمر بالمدينة فوجب اعتمادها.
والثالث: أن هذه الأحاديث أصح إسنادا من حديث بيان جبريل فوجب تقديمها، قاله الشوكاني رحمه الله ولا خلاف بين العلماء في أفضلية تقديم صلاة المغرب عند أول وقتها ومذهب الإمام مالك رحمه الله امتداد الوقت الضروري للمغرب بالاشتراك مع العشاء إلى الفجر.
وقال البيهقي في "السنن الكبرى": روينا عن ابن عباس وعبد الرحمن بن عوف في المرأة تطهر قبل طلوع الفجر صلت المغرب والعشاء، والظاهر أن حجة هذا القول بامتداد وقت الضرورة للمغرب إلى طلوع الفجر كما هو مذهب مالك ما ثبت في الصحيح أيضا من أنه صلى الله عليه وسلم جمع بين المغرب والعشاء بالمدينة من غير خوف ولا سفر، فقد روى الشيخان في "صحيحيهما" عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم صلى بالمدينة سبعا وثمانيا الظهر، والعصر، والمغرب، والعشاء ومعناه: أنه يصلي السبع جميعا في وقت واحد، والثمان كذلك كما بينته رواية البخاري في باب "وقت المغرب" عن ابن عباس قال: صلى النبي صلى الله عليه وسلم سبعا جميعا وثمانيا جميعا.
وفي لفظ لمسلم وأحمد وأصحاب السنن إلا ابن ماجه: جمع بين الظهر والعصر وبين المغرب والعشاء بالمدينة من غير خوف ولا مطر، قيل لابن عباس: ما

ج / 1 ص -287- أراد بذلك؟ قال: أراد ألا يحرج أمته، وبه تعلم أن قول مالك في "الموطأ" لعل ذلك لعلة المطر غير صحيح.
وفي لفظ أكثر الروايات من غير خوف ولا سفر. وقد قدمنا أن هذا الجمع يجب حمله على الجمع الصوري لما تقرر في الأصول من أن الجمع واجب إذا أمكن، وبهذا الحمل تنتظم الأحاديث ولا يكون بينها خلاف، ومما يدل على أن الحمل المذكور متعين، ما أخرجه النسائي عن ابن عباس بلفظ: صليت مع النبي صلى الله عليه وسلم الظهر والعصر جميعا، والمغرب والعشاء جميعا، أخر الظهر وعجل العصر، وأخر المغرب وعجل العشاء، فهذا ابن عباس راوي حديث الجمع قد صرح بأن ما رواه من الجمع المذكور هو الجمع الصوري، فرواية النسائي هذه صريحة في محل النزاع مبينة للإجمال الواقع في الجمع المذكور.
وقد تقرر في الأصول أن البيان بما سنده دون سند المبين جائز عند جماهير الأصوليين، وكذلك المحدثون وأشار إليه في "مراقي السعود" بقوله في مبحث البيان: [الرجز]

وبين القاصر من حيث السند أو الدلالة على ما يعتمد

ويؤيده ما رواه الشيخان عن عمر وابن دينار، أنه قال: يا أبا الشعثاء، أظنه أخر الظهر وعجل العصر، وأخر المغرب وعجل العشاء. قال: وأنا أظنه، وأبو الشعثاء هو راوي الحديث عن ابن عباس، والراوي أدرى بما روى من غيره؛ لأنه قد يعلم من سياق الكلام قرائن لا يعلمها الغائب، فإن قيل ثبت في "صحيح البخاري" وغيره أن أيوب السختياني قال لأبي الشعثاء: لعل لك الجمع في ليلة مطيرة، فقال أبو الشعثاء: عسى.
فالظاهر في الجواب والله تعالى أعلم، أنا لم ندع جزم أبي الشعثاء بذلك ورواية الشيخين عنه بالظن، والظن لا ينافي احتمال النقيض وذلك النقيض المحتمل هو مراده بعسى، والله تعالى أعلم.
ومما يؤيده الجمع المذكور على الجمع الصوري أن ابن مسعود وابن عمر رضي الله عنهم كلاهما ممن روى عنه الجمع المذكور بالمدينة مع أن كلا منهما روى عنه ما يدل على أن المراد بالجمع المذكور الجمع الصوري.
أما ابن مسعود فقد رواه عنه الطبراني، كما ذكره ابن حجر في "فتح الباري".

ج / 1 ص -288- وقال الشوكاني في "نيل الأوطار": رواه الطبراني عن ابن مسعود في الكبير والأوسط كما ذكره الهيثمي في "مجمع الزوائد" بلفظ: جمع رسول الله صلى الله عليه وسلم بين الظهر والعصر وبين المغرب والعشاء، فقيل له في ذلك، فقال: "صنعت ذلك لئلا تحرج أمتي"، مع أن ابن مسعود روى عنه مالك في "الموطأ" والبخاري وأبو داود والنسائي، أنه قال: ما رأيت رسول الله صلى الله عليه وسلم صلى صلاة لغير ميقاتها إلا صلاتين جمع بين المغرب والعشاء بالمزدلفة وصلى الفجر يومئذ قبل ميقاتها، فنفي ابن مسعود للجمع المذكور يدل على أن الجمع المروي عنه الجمع الصوري؛ لأن كلا من الصلاتين في وقتها وإلا لكان قوله متناقضا والجمع واجب متى ما أمكن.
وأما ابن عمر فقد روى عنه الجمع المذكور بالمدينة عبد الرزاق كما قاله الشوكاني أيضا مع أنه روى عنه ابن جرير أنه قال: خرج علينا رسول الله صلى الله عليه وسلم فكان يؤخر الظهر ويعجل العصر فيجمع بينهما، ويؤخر المغرب ويعجل العشاء فيجمع بينهما، قاله الشوكاني أيضا، وهذا هو الجمع الصوري، فهذه الروايات معينة للمراد بلفظ جمع.
واعلم أن لفظة جمع فعل في سياق الإثبات، وقد قرر أئمة الأصول أن الفعل المثبت لا يكون عاما في أقسامه.
قال ابن الحاجب في "مختصره الأصولي" في مبحث العام، ما نصه: الفعل المثبت لا يكون عاما في أقسامه مثل صلى داخل الكعبة فلا يعم الفرض والنفل إلى أن قال: وكان يجمع بين الصلاتين لا يعم وقتيهما وأما تكرر الفعل فمستفاد من قول الراوي: كان يجمع كقولهم كان حاتم يكرم الضيف... الخ.
قال شارحه العضد ما نصه: وإذا قال كان يجمع بين الصلاتين الظهر والعصر، والمغرب والعشاء فلا يعم جمعهما بالتقديم في وقت الأولى، والتأخير في وقت الثانية، وعمومه في الزمان لا يدل عليه أيضا، وربما توهم ذلك من قوله كان يفعل، فإنه يفهم منه التكرار، كما إذا قيل: كان حاتم يكرم الضيف وهو ليس مما ذكرناه في شيء؛ لأنه لا يفهم من الفعل، وهو يجمع. بل من قول الراوي، وهو كان، حتى لو قال: جمع لزال التوهم، انتهى محل الغرض منه بلفظه بحذف يسير لما لا حاجة إليه في المراد عندنا فقوله: حتى لو قال: جمع زال التوهم، يدل على أن قول ابن عباس في الحديث المذكور جمع لا يتوهم فيه العموم، وإذن فلا تتعين صورة من صور الجمع، إلا بدليل

ج / 1 ص -289- منفصل.
وقد قدمنا الدليل على أن المراد الجمع الصوري.
وقال صاحب "جمع الجوامع" عاطفا على ما لا يفيد العموم ما نصه: والفعل المثبت، ونحو كان يجمع في السفر.
قال شارحه صاحب "الضياء اللامع" ما نصه: ونحو كان يجمع في السفر، أي: بين الظهر والعصر والمغرب والعشاء، لا عموم له أيضا؛ لأنه فعل في سياق الثبوت فلا يعم جمعهما بالتقديم في وقت الأولى، والتأخير إلى وقت الثانية، بهذا فسر الرهوني كلام ابن الحاجب إلى أن قال: وإنما خص المصنف هذا الفعل الأخير بالذكر مع كونه فعلا في سياق الثبوت؛ لأن في كان معنى زائد، وهو اقتضاؤها مع المضارع التكرار عرفا فيتوهم منها العموم نحو كان حاتم يكرم الضيفان.
وبهذا صرح الفهري والرهوني وذكر ولي الدين عن الإمام في "المحصول" أنها لا تقتضي التكرار عرفا ولا لغة.
قال ولي الدين والفعل في سياق الثبوت لا يعم كالنكرة المثبتة، إلا أن تكون في معرض الامتنان كقوله تعالى: {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُوراً} [25/48]. اهـ. من "الضياء اللامع" لابن حلولو.
قال مقيده عفا الله عنه وجه كون الفعل في سياق الثبوت لا يعم هو أن الفعل ينحل عند النحويين، وبعض البلاغيين عن مصدر وزمن وينحل عند جماعة من البلاغيين عن مصدر وزمن ونسبة، فالمصدر كامن في معناه إجماعا، والمصدر الكامن فيه لم يتعرف بمعرف فهو نكرة في المعنى ومعلوم أن النكرة لا تعم في الإثبات وعلى هذا جماهير العلماء وما زعمه بعضهم من أن الجمع الصوري لم يرد في لسان الشارع ولا أهل عصره فهو مردود بما قدمنا عن ابن عباس عند النسائي وابن عمر عند عبد الرزاق، وبما رواه أبو داود وأحمد والترمذي وصححاه والشافعي وابن ماجه والدارقطني والحاكم من حديث حمنة بنت جحش رضي الله عنها أن النبي صلى الله عليه وسلم قال لها وهي مستحاضة: "فإن قويت على أن تؤخري الظهر وتعجلي العصر ثم تغتسلي حتى تطهري وتصلين الظهر والعصر جمعا، ثم تؤخرين المغرب وتعجلين العشاء ثم تغتسلين وتجمعين بين الصلاتين فافعلي وتغتسلين مع الصبح".

ج / 1 ص -290- قال: وهذا أعجب الأمرين إلي، ومما يدل على أن الجمع المذكور في حديث ابن عباس جمع صوري ما رواه النسائي من طريق عمرو بن هرم عن أبي الشعثاء أن ابن عباس صلى بالبصرة الأولى والعصر ليس بينهما شيء والمغرب والعشاء ليس بينهما شيء فعل ذلك من شغل، وفيه رفعه إلى النبي صلى الله عليه وسلم، وفي رواية لمسلم من طريق عبد الله بن شقيق أن شغل ابن عباس المذكور كان بالخطبة وأنه خطب بعد صلاة العصر إلى أن بدت النجوم، ثم جمع بين المغرب والعشاء وفيه تصديق أبي هريرة لابن عباس في رفعه. انتهى من "فتح الباري".
وما ذكره الخطابي وابن حجر في "الفتح" من أن قوله صلى الله عليه وسلم: "صنعت ذلك لئلا تحرج أمتي" في حديث ابن عباس وابن مسعود المتقدمين يقدح في حمله على الجمع الصوري؛ لأن القصد إليه لا يخلو من حرج، وأنه أضيق من الإتيان بكل صلاة في وقتها؛ لأن أوائل الأوقات وأواخرها مما يصعب إدراكه على الخاصة فضلا عن العامة، يجب عنه بما أجاب به العلامة الشوكاني رحمه الله في "نيل الأوطار" وهو أن الشارع صلى الله عليه وسلم، قد عرف أمته أوائل الأوقات وأواخرها وبالغ في التعريف والبيان، حتى إنه عينها بعلامات حسية لا تكاد تلتبس على العامة فضلا عن الخاصة، والتخفيف في تأخير إحدى الصلاتين إلى آخر وقتها، وفعل الأخرى في أول وقتها متحقق بالنسبة إلى فعل كل واحدة منهما في أول وقتها، كما كان ديدنه صلى الله عليه وسلم، حتى قالت عائشة رضي الله عنها: ما صلى صلاة لآخر وقتها مرتين حتى قبضه الله، ولا يشك منصف أن فعل الصلاتين دفعة والخروج إليهما مرة أخف من صلاة كل منهما في أول وقتها.
وممن ذهب إلى أن المراد بالجمع المذكور الجمع الصوري ابن الماجشون والطحاوي وإمام الحرمين والقرطبي، وقواه ابن سيد الناس. بما قدمنا عن أبي الشعثاء، ومال إليه بعض الميل النووي في "شرح المهذب" في باب "المواقيت من كتاب الصلاة"، فإن قيل: الجمع الصوري الذي حملتم عليه حديث ابن عباس هو فعل كل واحدة من الصلاتين المجموعتين في وقتها وهذا ليس برخصة، بل هو عزيمة فأي فائدة إذن في قوله صلى الله عليه وسلم: "لئلا تحرج أمتي"، مع كون الأحاديث المعينة للأوقات تشمل الجمع الصوري، وهل حمل الجمع على ما شملته أحاديث التوقيت إلا من باب الاطراح لفائدته وإلغاء مضمونه، فالجواب، هو ما أجاب به العلامة الشوكاني رحمه الله أيضا، وهو أنه لا شك أن الأقوال الصادرة منه صلى الله عليه وسلم، في أحاديث توقيت الصلوات شاملة للجمع

ج / 1 ص -291- الصوري كما ذكره المعترض، فلا يضح أن يكون رفع الحرج منسوبا إليها، بل هو منسوب إلى الأفعال ليس إلا لما عرفناك من أنه صلى الله عليه وسلم ما صلى صلاة لآخر وقتها مرتين، فربما ظن ظان أن فعل الصلاة في أول وقتها متحتم لملازمته صلى الله عليه وسلم، لذلك طول عمره فكان في جمعه جمعا صوريا تخفيف وتسهيل على من اقتدى بمجرد الفعل.
وقد كان اقتداء الصحابة بالأفعال أكثر منه بالأقوال، ولهذا امتنع الصحابة رضي الله عنهم من نحر بدنهم يوم الحديبية بعد أن أمرهم صلى الله عليه وسلم، بالنحر حتى دخل صلى الله عليه وسلم على أم سلمة مغموما فأشارت عليه بأن ينحر ويدعو الحلاق يحلق له ففعل، فنحروا جميعا وكادوا يهلكون غما من شدة تراكم بعضهم على بعض حال الحلق، ومما يؤيد أن الجمع المتنازع فيه لا يجوز لغير عذر ما أخرجه الترمذي عن ابن عباس عن النبي صلى الله عليه وسلم قال: "من جمع بين الصلاتين من غير عذر فقد أتى بابا من أبواب الكبائر"، وفي إسناده حنس بن قيس وهو ضعيف.
ومما يدل على ذلك أيضا ما قاله الترمذي، في آخر "سننه" في كتاب العلل منه، ولفظه جميع ما في كتابي هذا من الحديث معمول به، وبه أخذ بعض أهل العلم، ما خلا حديثين: حديث ابن عباس أن النبي صلى الله عليه وسلم جمع بين الظهر والعصر بالمدينة، والمغرب والعشاء من غير خوف، ولا سفر الخ. وبه تعلم أن الترمذي يقول: إنه لم يذهب أحد من أهل العلم إلى العمل بهذا الحديث في جمع التقديم أو التأخير، فلم يبق إلا الجمع الصوري، فيتعين.
قال مقيده عفا الله عنه روي عن جماعة من أهل العلم أنهم أجازوا الجمع في الحضر للحاجة مطلقا، لكن بشرط ألا يتخذ ذلك عادة، منهم: ابن سيرين، وربيعة، وأشهب، وابن المنذر، والقفال الكبير.
وحكاه الخطابي، عن جماعة من أصحاب الحديث، قال ابن حجر، وغيره وحجتهم ما تقدم في الحديث من قوله: "لئلا تحرج أمتي"، وقد عرفت مما سبق أن الأدلة تعين حمل ذلك على الجمع الصوري، كما ذكر، والعلم عند الله تعالى.
تنبيــه:
قد اتضح من هذه الأدلة التي سقناها، أن الظهر لا يمتد لها وقت إلى الغروب، وأن المغرب لا يمتد لها وقت إلى الفجر، ولكن يتعين حمل هذا الوقت المنفي بالأدلة

ج / 1 ص -292- على الوقت الاختياري، فلا ينافي امتداد وقت الظهر الضروري إلى الغروب، ووقت المغرب الضروري إلى الفجر، كما قاله مالك رحمه الله لقيام الأدلة على اشتراك الظهر والعصر في الوقت عند الضرورة، وكذلك المغرب والعشاء، وأوضح دليل على ذلك جواز كل من جمع التقديم، وجمع التأخير في السفر، فصلاة العصر مع الظهر عند زوال الشمس دليل على اشتراكها مع الظهر في وقتها عند الضرورة، وصلاة الظهر بعد خروج وقتها في وقت العصر في جمع التأخير دليل على اشتراكها معها في وقتها عند الضرورة أيضا، وكذلك المغرب والعشاء، أما جمع التأخير بحيث يصلي الظهر في وقت العصر والمغرب في وقت العشاء، فهو ثابت في الروايات المتفق عليها. فقد أخرج البخاري في "صحيحه" من حديث أنس بن مالك رضي الله عنه قال: كان النبي صلى الله عليه وسلم إذا ارتحل قبل أن تزيغ الشمس، أخر الظهر إلى وقت العصر، ثم يجمع بينهما.
قال ابن حجر في شرحه لهذا الحديث قوله: ثم يجمع بينهما، أي: في وقت العصر، وفي رواية قتيبة عن المفضل في الباب الذي بعده ثم نزل فجمع بينهما، ولمسلم من رواية جابر بن إسماعيل، عن عقيل: يؤخر الظهر إلى وقت العصر، فيجمع بينهما، ويؤخر المغرب حتى يجمع بينها وبين العشاء حين يغيب الشفق وله من رواية شبابة، عن عقيل: حتى يدخل أول وقت العصر، ثم يجمع بينهما.اهـ. منه بلفظه.
وفي "الصحيحين" من حديث ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم كان إذا جد به السير جمع بين المغرب والعشاء، ولا يمكن حمل هذا الجمع على الجمع الصوري؛ لأن الروايات الصحيحة التي ذكرنا آنفا فيها التصريح بأنه صلى الظهر في وقت العصر، والمغرب بعد غيبوبة الشفق.
وقال البيهقي في "السنن الكبرى": اتفقت رواية يحيى بن سعيد الأنصاري، وموسى بن عقبة، وعبيد الله بن عمر، وأيوب السختياني، وعمر بن محمد بن زيد، عن نافع، على أن جمع ابن عمر بين الصلاتين كان بعد غيبوبة الشفق، وخالفهم من لا يدانيهم في حفظ أحاديث نافع، ثم قال بعد هذا بقليل، ورواية الحفاظ من أصحاب نافع أولى بالصواب، فقد رواه سالم بن عبد الله، وأسلم مولى عمر وعبد الله بن دينار، وإسماعيل بن عبد الرحمن بن أبي ذؤيب، وقيل ابن ذؤيب عن ابن عمر نحو روايتهم، ثم ساق البيهقي أسانيد رواياتهم، وأما جمع التقديم بحيث يصلي العصر عند زوال الشمس مع الظهر في أول وقتها، والعشاء مع المغرب عند غروب الشمس في أول وقتها، فهو

ج / 1 ص -293- ثابت أيضا عنه صلى الله عليه وسلم وإن أنكره من أنكره من العلماء، وحاول تضعيف أحاديثه، فقد جاء عن النبي صلى الله عليه وسلم فيه أحاديث منها ما هو صحيح، ومنها ما هو حسن.
فمن ذلك ما أخرجه مسلم في صحيحه من حدبيث جابر الطويل في الحج ثم أذن، ثم أقام فصلى الظهر، ثم أقام فصلى العصر، ولم يصل بينهما شيئا، وكان ذلك بعد الزوال، فهذا حديث صحيح فيه التصريح بأنه صلى العصر مقدمة مع الظهر بعد الزوال.
وقد روى أبو داود، وأحمد، والترمذي، وقال: حسن غريب، وابن حبان، والدارقطني، والبيهقي، والحاكم عن معاذ رضي الله عنه أن النبي صلى الله عليه وسلم كان في غزوة تبوك إذا ارتحل قبل أن تزيغ الشمس أخر الظهر حتى يجمعها إلى العصر يصليهما جميعا، وإذا ارتحل بعد زيغ الشمس صلى الظهر والعصر جميعا، ثم سار، وكان إذا ارتحل قبل المغرب أخر المغرب حتى يصليها مع العشاء، وإذا ارتحل بعد المغرب عجل العشاء، فصلاها مع المغرب، وإبطال جمع التقديم بتضعيف هذا الحديث، كما حاوله الحاكم، وابن حزم لا عبرة به لما رأيت آنفا من أن جمع التقديم، أخرجه مسلم في صحيحه من حديث جابر الطويل، وعن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم أنه كان في السفر إذا زاغت الشمس في منزله جمع بين الظهر والعصر قبل أن يركب، فإذا لم تزغ له في منزله سار حتى إذا حانت العصر نزل فجمع بين الظهر والعصر، وإذا حانت المغرب في منزله جمع بينها وبين العشاء، وإذا لم تحن في منزله ركب حتى إذا كانت العشاء نزل فجمع بينهما رواه أحمد، ورواه الشافعي في مسنده بنحوه، وقال فيه: إذا سار قبل أن تزول الشمس أخر الظهر حتى يجمع بينها وبين العصر في وقت العصر ورواه البيهقي، والدارقطني، وروي عن الترمذي أنه حسنه.
فإن قيل: حديث معاذ معلول بتفرد قتيبة فيه، عن الحفاظ، وبأنه معنعن بيزيد بن أبي حبيب، عن أبي الطفيل، ولا يعرف له منه سماع، كما قاله ابن حزم، وبأن في إسناده أبا الطفيل وهو مقدوح فيه بأنه كان حامل راية المختار بن أبي عبيد، وهو يؤمن بالرجعة، وبأن الحاكم قال: هو موضوع، وبأن أبا داود قال: ليس في جمع التقديم حديث قائم، وحديث ابن عباس في إسناده حسين بن عبد الله بن عبيد الله بن عباس بن عبد المطلب وهو ضعيف، فالجواب أن إعلاله بتفرد قتيبة به مردود من وجهين:
الأول: أن قتيبة بن سعيد رحمه الله تعالى بالمكانة المعروفة له من العدالة

ج / 1 ص -294- والضبط والإتقان، وهذا الذي رواه لم يخالف فيه غيره، بل زاد ما لم يذكره غيره، ومن حفظ حجة على من لم يحفظ، وقد تقرر في علم الحديث أن زيادات العدول مقبولة لا سيما وهذه الزيادة التي هي جمع التقديم، تقدم ثبوتها في صحيح مسلم من حديث جابر، وسيأتي إن شاء الله أيضا أنها صحت من حديث أنس.
الوجه الثاني: أن قتيبة لم يتفرد به بل تابعه فيه المفضل بن فضالة، قال ابن القيم في "زاد المعاد" ما نصه: فإن أبا داود رواه عن يزيد بن خالد بن عبد الله بن موهب الرملي، حدثنا المفضل بن فضالة، عن الليث بن سعد، عن هشام بن سعد، عن أبي الزبير، عن أبي الطفيل، عن معاذ فذكره، فهذا المفضل قد تابع قتيبة، وإن كان قتيبة أجل من المفضل، وأحفظ لكن زال تفرد قتيبة به.اهـ. منه بلفظه.
ورواه البيهقي في "السنن الكبرى"، قال: أخبرنا أبو علي الروذباري، أنبأنا أبو بكر بن داسه، حدثنا أبو داوود، ثم ساق السند المتقدم آنفا، أعني سند أبي داود الذي ساقه ابن القيم، والمتن فيه التصريح بجمع التقديم، وكذلك رواه النسائي والدارقطني، كما قاله ابن حجر في "التلخيص"، فاتضح أن قتيبة لم يتفرد بهذا الحديث؛ لأن أبا داود والنسائي والدارقطني والبيهقي، أخرجوه من طريق أخرى متابعة لرواية قتيبة.
وقال ابن حجر في "التخليص": إن في سند هذه الطريق هشام بن سعد وهو لين الحديث.
قال مقيده عفا الله عنه: هشام بن سعد المذكور من رجال مسلم وأخرج له البخاري تعليقا وبه تعلم صحة طريق المفضل المتابعة لطريق قتيبة، ولذا قال البيهقي في "السنن الكبرى" قال الشيخ، وإنما أنكروا من هذا رواية يزيد بن أبي حبيب عن أبي الطفيل، فأما رواية أبي الزبير عن أبي الطفيل، فهي محفوظة صحيحة، واعلم أنه لا يخفى أن ما يروى عن البخاري رحمه الله من أنه سأل قتيبة عمن كتب معه هذا الحديث عن الليث بن سعد فقال: كتبه معي خالد المدائني، فقال البخاري: كان خالد المدائني يدخل على الشيوخ يعني، يدخل في روايتهم ما ليس منها، أنه لا يظهر كونه قادحا في رواية قتيبة؛ لأن العدل الضابط لا يضره أخذ آلاف الكذابين معه؛ لأنه إنما يحدث بما علمه ولا يضره كذب غيره كما هو ظاهر.
والجواب عما قاله ابن حزم من أنه معنعن بيزيد بن أبي حبيب عن أبي الطفيل ولا

ج / 1 ص -295- يعرف له منه سماع من وجهين:
الأول: أن العنعنة ونحوها لها حكم التصريح بالتحديث عند المحدثين إلا إذا كان المعنعن مدلسا، ويزيد بن أبي حبيب: قال فيه الذهبي في "تذكرة الحفاظ" كان حجة حافظا للحديث وذكر من جملة من روى عنهم أبا الطفيل المذكور، وقال فيه ابن حجر في "التقريب": ثقة فقيه، وكان يرسل ومعلوم أن الإرسال غير التدليس؛ لأن الإرسال في اصطلاح المحدثين هو رفع التابعي مطلقا أو الكبير خاصة الحديث إلى النبي صلى الله عليه وسلم وقيل إسقاط راو مطلقا، وهو قول الأصوليين فالإرسال مقطوع فيه بحذف الواسطة بخلاف التدليس، فإن تدليس الإسناد يحذف فيه الراوي شيخه المباشر له ويسند إلى شيخ شيخه المعاصر بلفظ محتمل للسماع مباشرة وبواسطة، نحو عن فلان وقال فلان فلا يقطع فيه بنفي الواسطة بل هو يوهم الاتصال؛ لأنه لا بد فيه من معاصرة من أسند إليه أعني: شيخ شيخه، وإلا كان منقطعا كما هو معروف في علوم الحديث وقول ابن حزم لم يعرف له منه سماع ليس بقادح؛ لأن المعاصرة تكفي ولا يشترط ثبوت اللقى وأحرى ثبوت السماع فمسلم بن الحجاج لا يشترط في "صحيحه" إلا المعاصرة فلا يشترط اللقى وأحرى السماع وإنما اشترط اللقى البخاري، قال العراقي في "ألفيته": [الرجز]

وصححوا وصل معنعن سلم من دلسة راويه واللقا علم

وبعضهم حكى بذا إجماعا ومسلم لم يشرط اجتماعا

لكن تعاصروا... إلخ
وبالجملة فلا يخفى إجماع المسلمين على صحة أحاديث مسلم مع أنه لا يشترط إلا المعاصرة وبه تعلم أن قول ابن حزم ومن وافقه إنه لا تعرف رواية يزيد بن أبي حبيب عن أبي الطفيل لا تقدح في حديثه لما علمت من أن العنعنة من غير المدلس لها حكم التحديث ويزيد بن أبي حبيب مات سنة ثمان وعشرين بعد المائة، وقد قارب الثمانين.
وأبو الطفيل ولد عام أحد ومات سنة عشر ومائة على الصحيح، وبه تعلم أنه لا شك في معاصرتهما واجتماعهما في قيد الحياة زمنا طويلا، ولا غرو في حكم ابن حزم على رواية يزيد بن أبي حبيب عن أبي الطفيل بأنها باطلة، فإنه قد ارتكب أشد من ذلك في حكمه على الحديث الثابت في "صحيح البخاري": "ليكونن في أمتي أقوام

ج / 1 ص -296- يستحلون الحر والحرير والخمر والمعازف"، بأنه غير متصل ولا يحتج به بسبب أن البخاري قال في أول الإسناد قال: هشام بن عمار ومعلوم أن هشام بن عمار من شيوخ البخاري وأن البخاري بعيد جدا من التدليس وإلى رد هذا على ابن حزم أشار العراقي في "ألفيته" بقوله: [الرجز]

وإن يكن أول الاسناد حذف مع صيغة الجزم فتعليقا عرف

ولو إلى آخره أما الذي لشيخه عزا بقال فكذي

عنعنة كخبر المعازف لا تصغ لابن حزم المخالف

مع أن المشهور عن مالك وأحمد وأبي حنيفة رحمهم الله الاحتجاج بالمرسل، والمرسل في اصطلاح أهل الأصول ما سقط منه راو مطلقا، فهو بالاصطلاح الأصولي يشمل المنقطع والمعضل، ومعلوم أن من يحتج بالمرسل يحتج بعنعنة المدلس من باب أولي كما صرح به غير واحد وهو واضح، والجواب عن القدح في أبي الطفيل بأنه كان حامل راية المختار مردود من وجهين.
الأول: أن أبا الطفيل صحابي وهو آخر من مات من أصحاب رسول الله صلى الله عليه وسلم، كما قاله مسلم وعقده ناظم "عمود النسب" بقوله: [الرجز]

آخر من مات من الأصحاب له أبو الطفيل عامر بن واثلة

وأبو الطفيل هذا هو عامر بن واثلة بن عبد الله بن عمرو بن جحش الليثي نسبة إلى ليث بن بكر بن كنانة، والصحابة كلهم رضي الله عنهم عدول وقد جاءت تزكيتهم في كتاب الله وسنة نبيه صلى الله عليه وسلم كما هو معلوم في محله والحكم لجميع الصحابة بالعدالة هو مذهب الجمهور وهو الحق وقال في "مراقي السعود": [الرجز]

وغيره رواية والصحب تعديلهم كل إليه يصبو

واختار في الملازمين دون من رآه مرة إمام مؤتمن

الوجه الثاني: هو ما ذكره الشوكاني رحمه الله في "نيل الأوطار" وهو أن أبا الطفيل إنما خرج مع المختار على قاتلي الحسين رضي الله عنه وأنه لم يعلم من المختار إيمانه بالرجعة، والجواب عن قول الحاكم إنه موضوع بأنه غير صحيح بل هو ثابت وليس بموضوع.
قال ابن القيم: وحكمه بالوضع على هذا الحديث غير مسلم، يعني: الحاكم،

ج / 1 ص -297- وقال ابن القيم أيضا في "زاد المعاد": قال الحاكم هذا الحديث موضوع وإسناده على شرط الصحيح لكن رمى بعلة عجيبة، قال الحاكم: حدثنا أبو بكر بن محمد بن أحمد بن بالويه، حدثنا موسى بن هارون، حدثنا قتيبة بن سعيد، حدثنا الليث بن سعد عن يزيد بن أبي حبيب عن أبي الطفيل عن معاذ بن جبل أن النبي صلى الله عليه وسلم كان في غزوة تبوك إلى أن قال: وإذا ارتحل بعد زيغ الشمس صلى الظهر والعصر جميعا ثم سار الحديث.
قال الحاكم: هذا الحديث رواته أئمة ثقات، وهو شاذ الإسناد والمتن ثم لا نعرف له علة نعله بها فلو كان الحديث عن الليث عن أبي الزبير عن أبي الطفيل لعللنا به الحديث، ولو كان عن يزيد بن أبي حبيب عن أبي الطفيل لعللنا به، فلما لم نجد له العلتين خرج عن أن يكون معلولا، ثم نظرنا فلم نجد ليزيد بن أبي حبيب عن أبي الطفيل رواية، ولا وجدنا هذا المتن بهذه السياقة عن أحد من أصحاب أبي الطفيل ولا عن أحد ممن روى عن معاذ بن جبل غير أبي الطفيل، فقلنا: الحديث شاذ، وقد حدثوا عن أبي العباس الثقفي قال: كان قتيبة بن سعيد يقول: لنا على هذا الحديث علامة أحمد بن حنبل وعلى ابن المديني، ويحيى بن معين، وأبي بكر بن أبي شيبة، وأبي خيثمة، حتى عد قتيبة سبعة من أئمة الحديث كتبوا عنه هذا الحديث، وأئمة الحديث إنما سمعوه من قتيبة تعجبا من إسناده ومتنه، ثم لم يبلغنا عن أحد منهم أنه ذكر للحديث علة ثم قال: فنظرنا فإذا بالحديث موضوع، وقتيبة ثقة مأمون.اهـ. محل الغرض منه بتصرف يسير لا يخل بشيء من المعنى. وانظره فإن قوله ولو كان عن يزيد بن أبي حبيب عن أبي الطفيل لعللنا به فيه أن سنده الذي ساق فيه عن يزيد عن أبي الطفيل.
وبهذا تعلم أن حكم الحاكم على هذا الحديث بأنه موضوع لا وجه له أما رجال إسناده فهم ثقات باعترافه هو، وقد قدمنا لك أن قتيبة تابعه فيه المفضل بن فضالة عند أبي داود والنسائي والبيهقي والدارقطني، وانفراد الثقة الضابط بما لم يروه غيره لا يعد شذوذا، وكم من حديث صحيح في "الصحيحين" وغيرهما انفرد به عدل ضابط عن غيره، وقد عرفت أن قتيبة لم يتفرد به، وأما متنه فهو بعيد من الشذوذ أيضا.
وقد قدمنا أن مثله رواه مسلم في "صحيحه" عن جابر رضي الله عنه وصح أيضا مثله من حديث أنس.
قال ابن القيم: وقد روى إسحاق بن راهويه حدثنا شبابة، حدثنا الليث عن عقيل

ج / 1 ص -298- عن ابن شهاب عن أنس أن رسول الله صلى الله عليه وسلم كان إذا كان في سفر فزالت الشمس صلى الظهر والعصر ثم ارتحل وهذا إسناد كما ترى. وشبابة هو شبابة بن سوار الثقة المتفق على الاحتجاج بحديثه وقد روى له مسلم في "صحيحه"، فهذا الإسناد على شرط الشيخين.اهـ. محل الغرض منه بلفظه.
وقال ابن حجر في "فتح الباري" بعد أن ساق حديث إسحاق هذا ما نصه: وأعل بتفرد إسحاق به عن شبابة ثم تفرد جعفر الفريابي به عن إسحاق وليس ذلك بقادح، فإنهما إمامان حافظان.اهـ. منه بلفظه.
وروى الحاكم في "الأربعين" بسند صحيح عن أنس نحو حديث إسحاق المذكور ونحوه لأبي نعيم في "مستخرج مسلم"، قال الحافظ في "بلوغ المرام" بعد أن ساق حديث أنس المتفق عليه ما نصه: وفي رواية للحاكم في "الأربعين" بإسناد صحيح صلى الظهر والعصر ثم ركب، ولأبي نعيم في مستخرج مسلم: كان إذا كان في سفر فزالت الشمس صلى الظهر والعصر جميعا ثم ارتحل.
وقال ابن حجر في "تلخيص الحبير" بعد أن ساق حديث الحاكم المذكور بسنده ومتنه ما نصه: وهي زيادة غريبة صحيحة الإسناد وقد صححه المنذري من هذا الوجه والعلائي، وتعجب من كون الحاكم لم يورده في "المستدرك"، قال: وله طريق أخرى رواها الطبراني في "الأوسط"، ثم ساق الحديث بها وقال: تفرد به يعقوب بن محمد ولا يقدح في رواية الحاكم هذه ما ذكره ابن حجر في "الفتح" من أن البيهقي ساق سند الحاكم المذكور ثم ذكر المتن ولم يذكر فيه زيادة جمع التقديم لما قدمنا من أن من حفظ حجة على من لم يحفظ وزيادة العدول مقبولة كما تقدم.
وقال النووي في "شرح المهذب" بعد أن ساق حديث معاذ الذي نحن بصدده ما نصه: رواه أبو داود والترمذي، وقال: حديث حسن.
وقال البيهقي: هو محفوظ صحيح، وعن أنس قال: كان رسول الله صلى الله عليه وسلم إذا كان في سفر فزالت الشمس صلى الظهر والعصر جميعا ثم ارتحل، رواه الإسماعيلي والبيهقي بإسناد صحيح.
قال إمام الحرمين في "الأساليب": في ثبوت الجمع أخبار صحيحة هي نصوص لا يتطرق إليها تأويل ودليله في المعنى الاستنباط من صورة الإجماع وهي الجمع بعرفات ومزدلفة، إذ لا يخفى أن سببه احتياج الحجاج إليه لاشتغالهم

ج / 1 ص -299- بمناسكهم، وهذا المعنى موجود في كل الأسفار. انتهى محل الغرض منه بلفظه.
والجواب عن قول أبي داود ليس في جمع التقديم حديث قائم هو ما رأيت من أنه ثبت في "صحيح مسلم" من حديث جابر وصح من حديث أنس من طريق إسحاق بن راهويه وأخرجه الحاكم بسند صحيح في "الأربعين" وأخرجه أبو نعيم في "مستخرج مسلم" والإسماعيلي والبيهقي وقال: إسناده صحيح بلفظ: كان رسول الله صلى الله عليه وسلم إذا كان في سفر وزالت الشمس صلى الظهر والعصر جميعا إلى آخر ما تقدم.
قال الشوكاني في "نيل الأوطار": قد عرفت أن أحاديث جمع التقديم بعضها صحيح وبعضها حسن، وذلك يرد قول أبي داود ليس في جمع التقديم حديث قائم، والجواب عن تضعيف حديث ابن عباس المتقدم في جمع التقديم بأن في إسناده حسين بن عبد الله بن عبيد الله بن عباس بن عبد المطلب هو ضعيف،
هو أنه روي من طريقين أخريين بهما يعتضد الحديث حتى يصير أقل درجاته الحسن.
الأولى: أخرجها يحيى بن عبد الحميد الحماني عن أبي خالد الأحمر عن الحجاج عن الحكم عن مقسم عن ابن عباس.
والثانية: منهما رواها إسماعيل القاضي في الأحكام عن إسماعيل بن أبي أويس عن أخيه، عن سليمان بن بلال، عن هشام بن عروة، عن كريب، عن ابن عباس بنحوه قاله ابن حجر في "التلخيص" والشوكاني في "نيل الأوطار".
وقال ابن حجر في "التلخيص" أيضا: يقال إن الترمذي حسنه وكأنه باعتبار المتابعة، وغفل ابن العربي فصحح إسناده.
وبهذا كله تعلم أن كلا من جمع التقديم وجمع التأخير في السفر ثابت عن رسول الله صلى الله عليه وسلم، وفيه صورة مجمع عليها وهي التي رواها مسلم عن جابر في حديثه الطويل في الحج كما قدمنا، وهي جمع التقديم ظهر عرفات، وجمع التأخير عشاء المزدلفة.
قال البيهقي في "السنن الكبرى": والجمع بين الصلاتين بعذر السفر من الأمور المشهورة المستعملة فيما بين الصحابة والتابعين رضي الله عنهم أجمعين، مع الثابت عن النبي صلى الله عليه وسلم ثم عن أصحابه ثم ما أجمع عليه المسلمون من جمع الناس بعرفات ثم بالمزدلفة. اهـ. منه بلفظه.

ج / 1 ص -300- وروى البيهقي في "السنن الكبرى" أيضا عن الزهري أنه سأل سالم بن عبد الله: هل يجمع بين الظهر والعصر في السفر؟ فقال: نعم لا بأس بذلك، ألم تر إلى صلاة الناس بعرفة. اهـ. منه بلفظه.
وقال ابن القيم في "زاد المعاد": قال ابن تيمية ويدل على جمع التقديم جمعه بعرفة بين الظهر والعصر لمصلحة الوقوف ليتصل وقت لدعاء ولا يقطعه بالنزول لصلاة العصر مع إمكان ذلك بلا مشقة، فالجمع كذلك لأجل المشقة والحاجة أولى.
قال الشافعي: وكان أرفق به يوم عرفة تقديم العصر؛ لأن يتصل له الدعاء فلا يقطعه بصلاة العصر، والتأخير أرفق بالمزدلفة؛ لأن يتصل له المسير ولا يقطعه للنزول للمغرب لما في ذلك من التضييق على الناس. اهـ. من "زاد المعاد".
فبهذه الأدلة التي سقناها في هذا المبحث تعلم أن العصر مشتركة مع الظهر في وقتها عند الضرورة، وأن العشاء مشتركة مع المغرب في وقتها عند الضرورة أيضا، وأن الظهر مشتركة مع العصر في وقتها عند الضرورة، وأن المغرب مشتركة مع العشاء في وقتها عند الضرورة أيضا، ولا يخفى أن الأئمة الذين خالفوا مالكا رحمه الله تعالى في امتداد وقت الضرورة للظهر إلى الغروب وامتداد وقت الضرورة للمغرب إلى الفجر كالشافعي وأحمد رحمهما الله ومن وافقهما أنهم في الحقيقة موافقون له لاعترافهم بأن الحائض إذا طهرت قبل الغروب بركعة صلت الظهر والعصر معا، وكذلك إذا طهرت قبل طلوع الفجر بركعة صلت المغرب والعشاء كما قدمنا عن ابن عباس وعبد الرحمن بن عوف، فلو كان الوقت خرج بالكلية لم يلزمها أن تصلي الظهر ولا المغرب للإجماع على أن الحائض لا تقضي ما فات وقته من الصلوات وهي حائض.
وقال النووي في "شرح المهذب": قد ذكرنا أن الصحيح عندنا أنه يجب على المعذور الظهر بما تجب به العصر، وبه قال عبد الرحمن بن عوف وابن عباس وفقهاء المدينة السبعة وأحمد وغيرهم.
وقال الحسن وحماد وقتادة والثوري وأبو حنيفة ومالك وداود: لا تجب عليه. اهـ. منه بلفظه، ومالك يوجبها بقدر ما تصلى فيه الأولى من مشتركتي الوقت مع بقاء ركعة فهو أربع في المغرب والعشاء وخمس في الظهر والعصر للحاضر، وثلاث للمسافر.
وقال ابن قدامة في "المغني": وروي هذا القول يعني إدراك الظهر مثلا بما

ج / 1 ص -301- تدرك به العصر في الحائض تطهر، عن عبد الرحمن بن عوف وابن عباس وطاوس ومجاهد والنخعي والزهري وربيعة ومالك والليث والشافعي وإسحاق وأبي ثور.
قال الإمام أحمد: عامة التابعين يقولون بهذا القول إلا الحسن وحده، قال: لا تجب إلا الصلاة التي طهرت في وقتها وحدها، إلى أن قال: ولنا ما روى الأثرم وابن المنذر وغيرهما بإسنادهم عن عبد الرحمن بن عوف وعبد الله بن عباس أنهما قالا في الحائض: تطهر قبل طلوع الفجر بركعة تصلي المغرب والعشاء، فإذا طهرت قبل أن تغرب الشمس صلت الظهر والعصر جميعا؛ ولأن وقت الثانية وقت الأولى حال العذر فإذا أدركه المعذور لزمه فرضها كما يلزمه فرض الثانية. اهـ. منه بلفظه مع حذف يسير، وهو تصريح من هذا العالم الجليل الحنبلي بامتداد وقت الضرورة للمغرب إلى الفجر، وللظهر إلى الغروب كقول مالك رحمه الله تعالى وأما أول وقت العشاء فقد أجمع المسلمون على أنه يدخل حين يغيب الشفق.
وفي حديث جابر وابن عباس المتقدمين في إمامة جبريل في بيان أول وقت العشاء ثم صلى العشاء حين غاب الشفق.
وفي حديث بريدة المتقدم عند مسلم وغيره ثم أمره فأقام العشاء حين غاب الشفق.
وفي حديث أبي موسى عند مسلم وغيره: ثم أمره فأقام العشاء حين غاب الشفق، والأحاديث بمثل ذلك كثيرة جدا وهو أمر لا نزاع فيه.
فإذا علمت إجماع العلماء على أن أول وقت العشاء هو مغيب الشفق، فاعلم أن العلماء اختلفوا في الشفق، فقال بعض العلماء: هو الحمرة، وهو الحق.
وقال بعضهم: هو البياض الذي بعد الحمرة، ومما يدل على أن الشفق هو الحمرة ما رواه الدارقطني عن ابن عمر أن النبي صلى الله عليه وسلم قال: "الشفق الحمرة فإذا غاب الشفق وجبت الصلاة".
قال الدارقطني في "الغرائب": هو غريب وكل رواته ثقات، وقد أخرج ابن خزيمة في "صحيحه" عن عبد الله بن عمر مرفوعا، "ووقت صلاة المغرب إلى أن تذهب حمرة الشفق" الحديث.
قال ابن خزيمة: إن صحت هذه اللفظة أغنت عن غيرها من الروايات، لكن تفرد بها محمد بن يزيد.

ج / 1 ص -302- قال ابن حجر في "التلخيص": محمد بن يزيد هو الواسطي وهو صدوق، وروى هذ الحديث ابن عساكر وصحح البيهقي وقفه على ابن عمر.
وقال الحاكم أيضا: إن رفعه غلط، بل قال البيهقي: روي هذا الحديث عن عمر وعلي وابن عباس وعبادة بن الصامت وشداد بن أوس، ولا يصح فيه شيء ولكن قد علمت أن الإسناد الذي رواه ابن خزيمة به في "صحيحه" ليس فيه مما يوجب تضعيفه إلا محمد بن يزيد، وقد علمت أنه صدوق، ومما يدل على أن الحمرة الشفق ما رواه البيهقي في "سننه" عن النعمان بن بشير. قال: أنا أعلم الناس بوقت صلاة العشاء كان صلى الله عليه وسلم يصليها لسقوط القمر لثالثة لما حققه غير واحد من أن البياض لا يغيب إلا بعد ثلث الليل وسقوط القمر لثالثة الشهر قبل ذلك كما هو معلوم.
وقال الشوكاني في "نيل الأوطار": ومن حجج القائلين بأن الشفق الحمرة ما روي عنه صلى الله عليه وسلم: أنه صلى العشاء لسقوط القمر لثالثة الشهر، أخرجه أحمد وأبو داود والترمذي والنسائي.
قال ابن العربي: وهو صحيح وصلى قبل غيبوبة الشفق.
قال ابن سيد الناس في "شرح الترمذي": وقد علم كل من له علم بالمطالع والمغارب أن البياض لا يغيب إلا عند ثلث الليل الأول، وهو الذي حد صلى الله عليه وسلم خروج أكثر الوقت به فصح يقينا أن وقتها داخل قبل ثلث الليل الأول بيقين، فقد ثبت بالنص أنه داخل قبل مغيب الشفق الذي هو البياض فتبين بذك يقينا أن الوقت دخل يقينا بالشفق الذي هو الحمرة.
اهـ.
وابتداء وقت العشاء مغيب الشفق إجماعا لما تقدم في حديث جبريل وحديث التعليم، وهذا الحديث وغير ذلك انتهى منه بلفظه، وهو دليل واضح على أن الشفق الحمرة لا البياض، وفي "القاموس" الشفق الحمرة ولم يذكر البياض.
وقال الخليل والفراء وغيرهما من أئمة اللغة: الشفق الحمرة وما روي عن الإمام أحمد رحمه الله من أن الشفق في السفر هو الحمرة وفي الحضر هو البياض الذي بعد الحمرة لا يخالف ما ذكرنا؛ لأنه من تحقيق المناط لغيبوبة الحمرة التي هي الشفق عند أحمد وإيضاحه أن الإمام أحمد رحمه الله يقول: الشفق هو الحمرة والمسافر؛ لأنه في الفلاة والمكان المتسع يعلم سقوط الحمرة، أما الذي في الحضر فالأفق يستتر عنه بالجدران فيستظهر حتى يغيب البياض ليستدل بغيبوبته على مغيب

ج / 1 ص -303- الحمرة، فاعتباره لغيبة البياض لدلالته على مغيب الحمرة لا لنفسه. اهـ. من "المغني" لابن قدامة.
وقال أبو حنيفة رحمه الله ومن وافقه: الشفق البياض الذي بعد الحمرة، وقد علمت أن التحقيق أنه الحمرة، وأما آخر وقت العشاء فقد جاء في بعض الروايات الصحيحة انتهاؤه عند ثلث الليل الأول، وفي بعض الروايات الصحيحة نصف الليل، وفي بعض الروايات الصحيحة ما يدل على امتداده إلى طلوع الفجر.
فمن الروايات بانتهائه إلى ثلث الليل، ما أخرجه البخاري في "صحيحه" عن عائشة رضي الله عنها: كانوا يصلون العشاء فيما بين أن يغيب الشفق إلى ثلث الليل الأول.
وفي حديث أبي موسى، وبريدة المتقدمين في تعليم من سأل عن مواقيت الصلاة عند مسلم وغيره: أنه صلى الله عليه وسلم في الليلة الأولى أقام العشاء حين غاب الشفق، وفي الليلة الثانية أخره حتى كان ثلث الليل الأول، ثم قال: الوقت فيما بين هذين.
وفي حديث جابر، وابن عباس المتقدمين في إمامة جبريل: أنه في الليلة الأولى صلى العشاء حين مغيب الشفق، وفي الليلة الثانية صلاها حين ذهب ثلث الليل الأول وقال: "الوقت فيمابين هذين الوقتين"، إلى غير ذلك من الروايات الدالة على انتهاء وقت العشاء عند ذهاب ثلث الليل الأول.
ومن الروايات الدالة على امتداده إلى نصف الليل، ما أخرجه الشيخان في صحيحيهما عن أنس رضي الله عنه قال: أخر النبي صلى الله عليه وسلم العشاء إلى نصف الليل، ثم صلى، ثم قال: "قد صلى الناس وناموا أما إنكم في صلاة ما انتظرتموها". قال أنس: كأني أنظر إلى وبيض خاتمه ليلتئذ.
وفي حديث عبد الله بن عمر والمتقدم عند أحمد، ومسلم، والنسائي، وأبي داود: ووقت صلاة العشاء إلى نصف الليل وفي بعض رواياته: "فإذا صليتم العشاء فإنه وقت إلى نصف الليل".
ومن الروايات الدالة على امتداده إلى طلوع الفجر ما رواه أبو قتادة عن النبي صلى الله عليه وسلم في حديث طويل قال: قال النبي صلى الله عليه وسلم: "ليس في النوم تفريط، إنما التفريط على من لم يصل الصلاة حتى يجىء وقت الأخرى"، رواه مسلم في "صحيحه".
واعلم أن عموم هذا الحديث مخصوص بإجماع المسلمين على أن وقت الصبح

ج / 1 ص -304- لا يمتد بعد طلوع الشمس إلى صلاة الظهر، فلا وقت للصبح بعد طلوع الشمس إجماعا، فإن قيل يمكن تخصيص حديث أبي قتادة هذا بالأحاديث الدالة على انتهاء وقت العشاء إلى نصف الليل.
فالجواب: أن الجمع ممكن، وهو واجب إذا أمكن وإعمال الدليلين أولى من إلغاء أحدهما، ووجه الجمع أن التحديد بنصف الليل للوقت الاختياري والامتداد إلى الفجر للوقت الضروري.
ويدل لهذا: إطباق من ذكرنا سابقا من العلماء على أن الحائض إذا طهرت قبل الصبح بركعة صلت المغرب، والعشاء، ومن خالف من العلماء فيما ذكرنا سابقا، إنما خالف في المغرب لا في العشاء، مع أن الأثر الذي قدمنا في ذلك عن عبد الرحمن بن عوف، وابن عباس لا يبعد أن يكون في حكم المرفوع؛ لأن الموقوف الذي لا مجال للرأي فيه له حكم الرفع، كما تقرر في علوم الحديث، ومعلوم أن انتهاء أوقات العبادات كابتدائها لا مجال للرأي فيه؛ لأنه تعبدي محض.
وبهذا تعرف وجه الجمع بين ما دل على انتهائه بنصف الليل، وما دل على امتداده إلى الفجر، ولكن يبقى الإشكال بين روايات الثلث وروايات النصف، والظاهر في الجمع والله تعالى أعلم أنه جعل كل ما بين الثلث والنصف وهو السدس ظرفا لآخر وقت العشاء الاختياري.
وإذن فلآخره أول وآخر وإليه ذهب ابن سريج من الشافعية، وعلى أن الجمع بهذا الوجه ليس بمقنع فليس هناك طريق إلا الترجيح بين الروايات. فبعض العلماء رجح روايات الثلث بأنها أحوط في المحافظة على الوقت المختار وبأنها محل وفاق لاتفاق الروايات على أن من صلى العشاء قبل الثلث فهو مؤد صلاته في وقتها الاختياري، وبعضهم رجح روايات النصف بأنها زيادة صحيحة، وزيادة العدل مقبولة.
وأما أول وقت صلاة الصبح فهو عند طلوع الفجر الصادق بإجماع المسلمين وهو الفجر الذي يحرم الطعام والشراب على الصائم.
وفي حديث أبي موسى، وبريدة المتقدمين عند مسلم وغيره: وأمر بلالا فأقام الفجر حين انشق الفجر، والناس لا يكاد يعرف بعضهم بعضا الحديث.
وفي حديث جابر المتقدم، في إمامة جبريل أيضا: ثم صلى الفجر حين برق

ج / 1 ص -305- الفجر، وحرم الطعام على الصائم، ومعلوم أن الفجر فجران كاذب وصادق، فالكاذب لا يحرم الطعام على الصائم، ولا تجوز به صلاة الصبح والصادق بخلاف ذلك فيهما، وأما آخر وقت صلاة الصبح فقد جاء في بعض الروايات تحديده بالإسفار، وجاء في بعضها امتداده إلى طلوع الشمس، فمن الروايات الدالة على انتهائه بالإسفار ما في حديث جابر المذكور آنفا: ثم جاءه حين أسفر جدا فقال: "قم فصله" فصلى الفجر.
وفي حديث ابن عباس المتقدم آنفا: ثم صلى الصبح حين أسفرت الأرض الحديث. وهذا في بيانه لآخر وقت الصبح المختار في اليوم الثاني.
وفي حديث أبي موسى وبريدة المتقدمين عند مسلم وغيره: ثم أخر الفجر من الغد حتى انصرف منها والقائل يقول: طلعت الشمس أو كادت.
ومن الروايات الدالة على امتداده إلى طلوع الشمس ما أخرجه مسلم في "صحيحه" وغيره من حديث عبد الله بن عمر رضي الله عنهما: "ووقت صلاة الفجر ما لم تطلع الشمس".
وفي رواية لمسلم: "ووقت الفجر ما لم يطلع قرن الشمس الأول"، والظاهر في وجه الجمع بين هذه الروايات أن الوقت المنتهي إلى الإسفار هو وقت الصبح الاختياري، والممتد إلى طلوع الشمس وقتها الضروري، وهذا هو مشهور مذهب مالك.
وقال بعض المالكية: لا ضروري للصبح فوقتها كله إلى طلوع الشمس وقت اختيار، وعليه فوجه الجمع هو ما قدمنا عن ابن سريج في الكلام على آخر وقت العشاء، والعلم عند الله تعالى.
فهذا الذي ذكرنا هو تفصيل الأوقات الذي أجمل في قوله تعالى: {إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً} [4/103]، وبين بعض البيان في قوله تعالى: {أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ} الآية [17/78]، وقوله: {وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ} [11/114]، وقوله: {فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ} الآية [30/17]، والعلم عند الله تعالى.
قوله تعالى: {وَلا تَهِنُوا فِي ابْتِغَاءِ الْقَوْمِ إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ

ج / 1 ص -306- وَتَرْجُونَ مِنَ اللَّهِ مَا لا يَرْجُونَ وَكَانَ اللَّهُ عَلِيماً حَكِيماً}، نهى الله تعالى المسلمين في هذه الآياة الكريمة عن الوهن, وهو الضعف فى طلب أعدائهم الكافرين وأخبرهم بأنهم إن كانوا يجدون الألم من القتل والجراح فالكفار كذلك, والمسلم يرجوا من الله من الثواب والرحمة ما لا يرجوه الكافر, فهو أحق باصبر على الآلام منه, وأوضح هذا المعنى في آيات متعددة كقوله: {وَلا تَهِنُوا وَلا تَحْزَنُوا وَأَنْتُمُ الْأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ, إِنْ يَمْسَسْكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ مِثْلُهُ} [3/139،140]، وكقوله: {فَلا تَهِنُوا وَتَدْعُوا إِلَى السَّلْمِ وَأَنْتُمُ الْأَعْلَوْنَ وَاللَّهُ مَعَكُمْ وَلَنْ يَتِرَكُمْ أَعْمَالَكُمْ} [47/35]، إلى غير ذلك من الآيات.
قوله تعالى: {وَمَنْ يَكْسِبْ إِثْماً فَإِنَّمَا يَكْسِبُهُ عَلَى نَفْسِهِ}، ذكر في هذه الآية أن من فعل ذنبا فإنه إنما يضر به خصوص نفسه لا غيرها، وأوضح هذا المعنى في آيات كثيرة كقوله: {وَلا تَكْسِبُ كُلُّ نَفْسٍ إِلَّا عَلَيْهَا وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} [6/164]، وقوله: {وَمَنْ أَسَاءَ فَعَلَيْهَا} [41/46]، إلى غير ذلك من الآيات.
قوله تعالى: {وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ} الآية ، ذكر في هذه الآية الكريمة أنه علم نبيه صلى الله عليه وسلم ما لم يكن يعلمه، وبين في مواضع أخر أنه علمه ذلك عن طريق هذا القرآن العظيم الذي أنزله عليه، كقوله: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الْأِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا} الآية [42/52]، وقوله: {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ} [12/3]، الى غير ذلك من الآيات.
قوله تعالى: {لا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ} الآية، ذكر في هذه الآية الكريمة أن كثيرا من مناجاة الناس فيما بينهم لا خير فيه.
ونهى في موضع آخر عن التناجي بما لا خير فيه، وبين أنه من الشيطان ليحزن به المؤمنين، وهو قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَنَاجَيْتُمْ فَلا تَتَنَاجَوْا بِالْأِثْمِ وَالْعُدْوَانِ وَمَعْصِيَتِ الرَّسُولِ وَتَنَاجَوْا بِالْبِرِّ وَالتَّقْوَى وَاتَّقُوا اللَّهَ الَّذِي إِلَيْهِ تُحْشَرُونَ, إِنَّمَا النَّجْوَى مِنَ الشَّيْطَانِ لِيَحْزُنَ الَّذِينَ آمَنُوا وَلَيْسَ بِضَارِّهِمْ شَيْئاً إِلَّا بِإِذْنِ اللَّهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} [58/10،9].
وقوله في هذه الآية الكريمة: {أَوْ إِصْلاحٍ بَيْنَ النَّاسِ}، لم يبين هنا هل المراد بالناس المسلمون دون الكفار أو لا.

ج / 1 ص -307- ولكنه أشار في مواضع أخر أن المراد بالناس المرغب في الإصلاح بينهم هنا المسلمون خاصة كقوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ} [49/10]، وقوله: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا} [49/9]، فتخصيصه المؤمنين بالذكر يدل على أن غيرهم ليس كذلك كما هو ظاهر، وكقوله تعالى: {فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ} [8/1].
وقال بعض العلماء: إن الأمر بالمعروف المذكور في هذه الآية في قوله: {إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ} [4/114]، يبينه قوله تعالى: {وَالْعَصْرِ, إِنَّ الْأِنْسَانَ لَفِي خُسْرٍ, إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [103/3،2،1]، وقوله: {إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَاباً} [78/38]، والآية الأخيرة فيها أنها في الآخرة، والأمر بالمعروف المذكور إنما هو في الدنيا، والعلم عند الله تعالى.
قوله تعالى: {وَإِنْ يَدْعُونَ إِلَّا شَيْطَاناً مَرِيداً}، المراد في هذه الآية بدعائهم الشيطان المريد عبادتهم له، ونظيره قوله تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ} الآية [36/60]، وقوله عن خليله إبراهيم مقررا له: {يَا أَبَتِ لا تَعْبُدِ الشَّيْطَانَ} [19/44]، وقوله عن الملائكة: {بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ} الآية [34/41]، وقوله: {وَكَذَلِكَ زَيَّنَ لِكَثِيرٍ مِنَ الْمُشْرِكِينَ قَتْلَ أَوْلادِهِمْ شُرَكَاؤُهُمْ} [6/137]، ولم يبين في هذه الآيات ما وجه عبادتهم للشيطان، ولكنه بين في آيات أخر أن معنى عبادتهم للشيطان إطاعتهم له واتباعهم لتشريعه وإيثاره على ما جاءت به الرسل من عند الله تعالى، كقوله: {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} [6/121]، وقوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} [9/31]، فإن عدي بن حاتم رضي الله عنه لما قال للنبي صلى الله عليه وسلم: كيف اتخذوهم أربابا؟ قال له النبي صلى الله عليه وسلم: "إنهم أحلوا لهم ما حرم الله، وحرموا عليهم ما أحل الله فاتبعوهم"، وذلك هو معنى اتخاذهم إياهم أربابا. ويفهم من هذه الآيات بوضوح لا لبس فيه أن من اتبع تشريع الشيطان مؤثرا له على ما جاءت به الرسل، فهو كافر بالله، عابد للشيطان، متخذ الشيطان ربا، وإن سمى أتباعه للشيطان بما شاء من الأسماء؛ لأن الحقائق لا تتغير بإطلاق الألفاظ عليها، كما هو معلوم.

ج / 1 ص -308- قوله تعالى: {وَقَالَ لَأَتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيباً مَفْرُوضاً}، بين هنا فيما ذكر عن الشيطان كيفية اتخاذه لهذا النصيب المفروض، بقوله: {وَلَأُضِلَّنَّهُمْ وَلَأُمَنِّيَنَّهُمْ وَلَآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الْأَنْعَامِ وَلَآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ} [4/119]، والمراد بتبتيك آذان الأنعام شق أذن البحيرة مثلا وقطعها ليكون ذلك سمة وعلامة لكونها بحيرة أو سائبة، كما قاله قتادة والسدي وغيرهما، وقد أبطله تعالى بقوله: {مَا جَعَلَ اللَّهُ مِنْ بَحِيرَةٍ} الآية [5/103]، والمراد ببحرها شق أذنها كما ذكرنا، والتبتيك في اللغة: التقطيع، ومنه قول زهير: [البسيط]

حتى إذا ما هوت كف الوليد لها طارت وفي كفه من ريشها بتك

أي: قطع، كما بين كيفية اتخاذه لهذا النصيب المفروض في آيات أخر كقوله: {لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} [7/16]، وقوله: {أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِ إِلَى يَوْمِ الْقِيَامَةِ لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ} الآية [17/62]، ولم يبين هنا هل هذا الظن الذي ظنه إبليس ببني آدم أنه يتخذ منهم نصيبا مفروضا وأنه يضلهم تحقق لإبليس أو لا، ولكنه بين في آية أخرى أن ظنه هذا تحقق
له، وهي قوله: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ} الآية [34/20]، ولم يبين هنا الفريق السالم من كونه من نصيب إبليس، ولكنه بينه في مواضع أخر كقوله: {وَلَأُغْوِيَنَّهُمْ أَجْمَعِينَ إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ} [15/39/40]، وقوله: {إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ} [16/100]، إلى غير ذلك من الآيات ولم يبين هنا هل نصيب إبليس هذا هو الأكثر أو لا، ولكنه بين في مواضع أخر أنه هو الأكثر، كقوله: {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ} [13/1]، وقوله: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} [12/103]، وقوله: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ} [6/116]، وقوله: {وَلَقَدْ ضَلَّ قَبْلَهُمْ أَكْثَرُ الْأَوَّلِينَ} [37/71]. وقد ثبت في الصحيح أن نصيب الجنة واحد من الألف والباقي في النار.
قوله تعالى: {وَلَآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ}.
قال بعض العلماء: معنى هذه الآية أن الشيطان يأمرهم بالكفر وتغيير فطرة

ج / 1 ص -309- الإسلام التي خلقهم الله عليها، وهذا القول يبينه ويشهد له قوله تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ} [30/30]، إذ المعنى على التحقيق لا تبدلوا فطرة الله التي خلقكم عليها بالكفر. فقوله: {لا تَبْدِيلَ لِخَلْقِ اللَّهِ}، خبر أريد به الإنشاء إيذانا بأنه لا ينبغي ألا أن يمتثل، حتى كأنه خبر واقع بالفعل لا محالة، ونظيره قوله تعالى: {فَلا رَفَثَ وَلا فُسُوقَ} الآية [2/197]، أي: لا ترفثوا، ولا تفسقوا، ويشهدا لهذا ما ثبت في "الصحيحين" من حديث أبي هريرة رضي الله عنه قال: قال النبي صلى الله عليه وسلم: "كل مولود يولد على الفطرة فأبواه يهودانه، أو ينصرانه، أو يمجسانه، كما تولد البهيمة بهيمة جمعاء، هل تجدون فيها من جدعاء"، وما رواه مسلم في "صحيحه" عن عياض بن حمار بن أبي حمار التميمي، قال: قال رسول الله صلى الله عليه وسلم: "إني خلقت عبادي حنفاء فجاءتهم الشياطين فاجتالتهم عن دينهم وحرمت عليهم ما أحللت لهم".
وأما على القول بأن المراد في الآية بتغيير خلق الله خصاء الدواب، والقول بأن المراد به الوشم، فلا بيان في الآية المذكورة، وبكل من الأقوال المذكورة. قال جماعة من العلماء: وتفسير بعض العلماء لهذه الآية بأن المراد بها خصاء الدواب يدل على عدم جوازه؛ لأنه مسوق في معرض الذم واتباع تشريع الشيطان، أما خصاء بني آدم فهو حرام إجماعا؛ لأنه مثلة وتعذيب وقطع عضو، وقطع نسل من غير موجب شرعي، ولا يخفى أن ذلك حرام.
وأما خصاء البهائم فرخص فيه جماعة من أهل العلم إذا قصدت به المنفعة إما لسمن أو غيره، وجمهور العلماء على أنه لا بأس أن يضحى بالخصي، واستحسنه بعضهم إذا كان أسمن من غيره، ورخص في خصاء الخيل عمر بن عبد العزيز، وخصى عروة بن الزبير بغلا له، ورخص مالك في خصاء ذكور الغنم، وإنما جاز ذلك؛ لأنه لا يقصد به التقرب إلى غير الله، وإنما يقصد به تطييب لحم ما يؤكل وتقوية الذكر إذا انقطع أمله عن الأنثى، ومنهم من كره ذلك لقول النبي صلى الله عليه وسلم: "إنما يفعل ذلك الذين لا يعلمون". قاله القرطبي، واختاره ابن المنذر قال: لأن ذلك ثابت عن ابن عمر وكان يقول هو: نماء خلق الله، وكره ذلك عبد الملك بن مروان.
وقال الأوزاعي: كانوا يكرهون خصاء كل شيء له نسل.

ج / 1 ص -310- وقال ابن المنذر: وفيه حديثان:
أحدهما: عن ابن عمر أن النبي صلى الله عليه وسلم نهى عن خصاء الغنم والبقر والإبل والخيل.
والآخر: حديث ابن عباس أن النبي صلى الله عليه وسلم نهى عن صبر الروح وخصاء البهائم، والذي في "الموطأ" من هذا الباب ما ذكره عن نافع عن ابن عمر أنه كان يكره الإخصاء، ويقول: فيه تمام الخلق.
قال أبو عمر، يعني في ترك الإخصاء: تمام الخلق، وروي نماء الخلق.
قال القرطبي: بعد أن ساق هذا الكلام الذي ذكرنا قلت: أسند أبو محمد عبد الغني من حديث عمر بن إسماعيل، عن نافع، عن ابن عمر، قال: كان رسول الله صلى الله عليه وسلم يقول: "لا تخصوا ما ينمي خلق الله"، رواه عن الدارقطني شيخه قال: حدثنا عباس بن محمد، حدثنا قراد، حدثنا أبو مالك النخعي عن عمر بن إسماعيل فذكره.
قال الدارقطني: ورواه عبد الصمد بن النعمان عن أبي مالك.اهـ. من القرطبي بلفظه، وكذلك على القول بأن المراد بتغيير خلق الله الوشم، فهو يدل أيضا على أن الوشم حرام.
وقد ثبت في الصحيح عن ابن مسعود رضي الله عنه أنه قال: لعن الله الواشمات والمستوشمات والنامصات والمنتمصات والمتفلجات للحسن المغيرات خلق الله عز وجل، ثم قال: ألا ألعن من لعن رسول الله صلى الله عليه وسلم وهو في كتاب الله عز وجل، يعني قوله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [59/7].
وقالت طائفة من العلماء: المراد بتغيير خلق الله في هذه الآية هو أن الله تعالى خلق الشمس والقمر والأحجار والنار وغيرها من المخلوقات للاعتبار وللانتفاع بها، فغيرها الكفار بأن جعلوها آلهة معبودة.
وقال الزجاج: إن الله تعالى خلق الأنعام لتركب وتؤكل، فحرموها على أنفسهم وجعل الشمس والقمر والحجارة مسخرة للناس، فجعلوها آلهة يعبدونها، فقد غيروا ما خلق الله.

ج / 1 ص -311- وما روى عن طاوس رحمه الله من أنه كان لا يحضر نكاح سوداء بأبيض ولا بيضاء بأسود، ويقول: هذا من قول الله تعالى: {فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ} [4/119]، فهو مردود بأن اللفظ وإن كان يحتمله، فقد دلت السنة على أنه غير مراد بالآية فمن ذلك إنفاذه صلى الله عليه وسلم نكاح مولاه زيد بن حارثة رضي الله عنه وكان أبيض بظئره بركة أم أسامة، وكانت حبشيية سواء، ومن ذلك إنكاحه صلى الله عليه وسلم أسامة بن زيد فاطمة بنت قيس وكانت بيضاء قرشية وأسامة أسود، وكانت تحت بلال أخت عبد الرحمن بن عوف من بني زهرة بن كلاب، وقد سها طاوس رحمه الله مع علمه وجلالته عن هذا.
قال مقيده عفا الله عنه: ويشبه قول طاوس هذا في هذه الآية ما قال بعض علماء المالكية من أن السوداء تزوج بولاية المسلمين العامة بناء على أن مالكا يجيز تزويج الدنية بولاية عامة مسلم إن لم يكن لها ولي خاص مجبر. قالوا: والسوداء دنية مطلقا؛ لأن السواد شوه في الخلقة وهذا القول مردود عند المحققين من العلماء، والحق أن السوداء قد تكون شريفة، وقد تكون جميلة، وقد قال بعض الأدباء: [الوافر]

وسوداء الأديم تريك وجها ترى ماء النعيم جرى عليه

رآها ناظري فرنا إليها وشكل الشيء منجذب إليه

وقال آخر: [الوافر]

ولي حبشية سلبت فؤادي ونفسي لا تتوق إلى سواها

كأن شروطها طرق ثلاث تسير بها النفوس إلى هواها

وقال آخر في سوداء: [ السريع]

أشبهك المسك وأشبهته قائمة في لونه قاعدة

لا شك إذ لونكما واحد أنكما من طينة واحدة

وأمثاله في كلام الأدباء كثيرة.
وقوله: {وَلَآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الْأَنْعَامِ} [4/119]، يدل على أن تقيطع آذان الأنعام لا يجوز وهو كذلك. أما قطع أذن البحيرة والسائبة تقربا بذلك للأصنام فهو كفر بالله إجماعا، وأما تقطيع آذان البهائم لغير ذلك فالظاهر أيضا أنه لا يجوز، ولذا أمرنا صلى الله عليه وسلم: أن نستشرف العين، والأذن، ولا نضحى بعوراء، ولا مقابلة، ولا مدابرة،

ج / 1 ص -312- ولا خرقاء، ولا شرقاء. أخرجه أحمد، وأصحاب السنن الأربع، والبزار، وابن حبان، والحاكم، والبيهقي من حديث علي رضي الله عنه وصححه الترمذي، وأعله الدارقطني، والمقابلة المقطوعة طرف الأذن، والمدابرة المقطوعة مؤخر الأذن، والشرقاء مشقوقة الأذن طولا، والخرقاء التي خرقت أذنها خرقا مستديرا، فالعيب في الأذن مراعى عند جماعة العلماء.
قال مالك: والليث المقطوعة الأذن لا تجزىء، أو جل الأذن قاله القرطبي، والمعروف من مشهور مذهب مالك أن الذي يمنع الإجزاء قطع ثلث الأذن فما فوقه لا ما دونه فلا يضر، وإن كانت سكاء وهي التي خلقت بلا أذن. فقال مالك، والشافعي: لا تجزىء، وإن كانت صغيرة الأذن أجزأت، وروي عن أبي حنيفة مثل ذلك، وإن كانت مشقوقة الأذن للميسم أجزأت عند الشافعي، وجماعة الفقهاء، قاله القرطبي في تفسير هذه الآية، والعلم عند الله تعالى.
قوله تعالى: {لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ} الآية،لم يبين هنا شيئا من أمانيهم، ولا من أماني أهل الكتاب، ولكنه أشار إلى بعض ذلك في مواضع أخر كقوله في أماني العرب الكاذبة: {وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالاً وَأَوْلاداً وَمَا نَحْنُ بِمُعَذَّبِينَ} [34/35]، وقوله عنهم: {إِنْ هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ} [6/29]، ونحو ذلك من الآيات. وقوله في أماني أهل الكتاب: {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُوداً أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ} الآية [2/111]، وقوله: {وَقَالَتِ الْيَهُودُ وَالنَّصَارَى نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ} الآية [5/18]، ونحو ذلك من الآيات.
وما ذكره بعض العلماء من أن سبب نزول الآية أن المسلمين وأهل الكتاب تفاخروا، فقال أهل الكتاب: نبينا قبل نبيكم، وكتابنا قبل كتابكم، فنحن أولى بالله منكم، وقال المسلمون: نحن أولى بالله منكم، ونبينا خاتم النبيين، وكتابنا يقضي على الكتب التي كانت قبله، فأنزل الله: {لَيْسَ بِأَمَانِيِّكُمْ} الآية [4/123]، لا ينافي ما ذكرنا؛ لأن العبرة بعموم الألفاظ لا بخصوص الأسباب
قوله تعالى: {وَمَنْ أَحْسَنُ دِيناً مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ} الآية ، ذكر تعالى في هذه الآية الكريمة أنه لا أحد أحسن دينا ممن أسلم وجهه لله في حال كونه محسنا؛ لأن استفهام الإنكار مضمن معنى النفي، وصرح في موضع آخر أن من كان كذلك فقد

ج / 1 ص -313- استمسك بالعروة الوثقى، وهو قوله تعالى: {وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} [31/22]، ومعنى إسلام وجهه لله إطاعته وإذعانه، وانقياده لله تعالى بامتثال أمره، واجتناب نهيه في حال كونه محسنا، أي: مخلصا عمله لله لا يشرك فيه به شيئا مراقبا فيه لله كأنه يراه، فإن لم يكن يراه فالله تعالى يراه، والعرب تطلق إسلام الوجه، وتريد به الإذعان والإنقياد التام، ومنه قول زيد بن نفيل العدوي: [المتقارب]

وأسلمت وجهي لمن أسلمت له المزن تحمل عذبا زلالا

وأسلمت وجهي لمن أسلمت له الأرض تحمل صخرا ثقالا

قوله تعالى: {وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ فِي يَتَامَى النِّسَاءِ} الآية،لم يبين هنا هذا الذي يتلى عليهم في الكتاب ما هو، ولكنه بينه في أول السورة وهو قوله تعالى: {وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا فِي الْيَتَامَى فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ} الآية [4/3]، كما قدمناه عن أم المؤمنين عائشة رضي الله عنها فقوله هنا: {وَمَا يُتْلَى} [4/127]، في محل رفع معطوفا على الفاعل الذي هو لفظه الجلالة، وتقرير المعنى: {قُلِ اللَّهُ يُفْتِيكُمْ فِيهِنَّ} [4/127]، أيضا: {وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ فِي يَتَامَى النِّسَاءِ}، وذلك قوله تعالى: {وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا فِي الْيَتَامَى} الآية ، ومضمون ما أفتى به هذا الذي يتلى علينا في الكتاب هو تحريم هضم حقوق اليتيمات فمن خاف أن لا يقسط في اليتيمة التي في حجره فيتركها ولينكح ما طاب له سواها، وهذا هو التحقيق في معنى الآية كما قدمنا، وعليه فحرف الجر المحذوف في قوله: {وَتَرْغَبُونَ أَنْ تَنْكِحُوهُنَّ}، هو عن أي: ترغبون عن نكاحهن لقلة مالهن وجمالهن، أي: كما أنكم ترغبون عن نكاحهن إن كن قليلات مال وجمال، فلا يحل لكم نكاحهن إن كن ذوات مال وجمال إلا بالإقساط إليهن في حقوقهن، كما تقدم عن عائشة رضي الله عنها.
وقال بعض العلماء: الحرف المحذوف هو "في" أي: ترغبون في نكاحهن إن كن متصفات بالجمال وكثرة المال مع أنكم لا تقسطون فيهن، والذين قالوا بالمجاز واختلفوا في جواز محل اللفظ على حقيقته ومجازه معا أجازوا ذلك في المجاز العقلي كقولك: أغناني زيد وعطاؤه، فإسناد الإغناء إلى زيد حقيقة عقلية، وإسناده إلى العطاء مجاز عقلي فجاز جمعها، وكذلك إسناد الإفتاء إلى الله حقيقي، وإسناده إلى ما يتلى

ج / 1 ص -314- مجاز عقلي عندهم لأنه سببه فيجوز جمعهما.
وقال بعض العلماء: إن قوله: {وَمَا يُتْلَى عَلَيْكُمْ}، في محل جر معطوفا على الضمير، وعليه فتقرير المعنى: {قُلِ اللَّهُ يُفْتِيكُمْ فِيهِنَّ} ويفتيكم فيما يتلى عليكم، وهذا الوجه يضعفه أمران:
الأول: أن الغالب أن الله يفتي بما يتلى في هذا الكتاب، ولا يفتي فيه لظهور أمره.
الثاني: أن العطف على الضمير المخفوض من غير إعادة الخافض ضعفه غير واحد من علماء العربية، وأجازه ابن مالك مستدلا بقراءة حمزة، "والأرحام" بالخفض عطفا على الضمير من قوله: {تَسَاءَلُونَ بِهِ} [4/1]، وبوروده في الشعر كقوله: [البسيط]

فاليوم قربت تهجونا وتشتمنا فاذهب فما بك والأيام من عجب

بجر الأيام عطفا على الكاف ونظيره قول الآخر: [الطويل]

نعلق في مثل السواري سيوفنا وما بينها والكعب مهوى نفانف

بجر الكعب معطوفا على الضمير قبله وقول الآخر: [الوافر]

وقد رام آفاق السماء فلم يجد له مصعدا فيها ولا الأرض مقعدا

فقوله: ولا الأرض بالجر معطوفا على الضمير وقول الآخر: [الوافر]

أمر على الكتيبة لست أدري أحتفي كان فيها أم سواها

فسواها في محل جر بالعطف على الضمير.
وأجيب عن الآية بجواز كونها قسما، والله تعالى له أن يقسم بما شاء من خلقه، كما أقسم بمخلوقاته
كلها في قوله تعالى: {فَلا أُقْسِمُ بِمَا تُبْصِرُونَ, وَمَا لا تُبْصِرُونَ} [69/38،39]، وعن الأبيات بأنها شذوذ يحفظ، ولا يقاس عليه وصحح ابن القيم جواز العطف على الضمير المخفوض من غير إعادة الخافض، وجعل منه قوله تعالى: {حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} [8/64]، فقال إن قوله: {وَمَنِ} في محل جر عطفا على الضمير المجرور في قوله: {حَسْبُكَ}، وتقرير المعنى عليه: {حَسْبُكَ

ج / 1 ص -315- اللَّهُ}، أي: كافيك، وكافي من اتبعك من المؤمنين، وأجاز ابن القيم والقرطبي في قوله: {وَمَنِ اتَّبَعَكَ}، أن يكون منصوبا معطوفا على المحل؛ لأن الكاف مخفوض في محل نصب ونظيره قول الشاعر: [الطويل]

إذا كانت الهيجاء وانشقت العصا فحسبك والضحاك سيف مهند

بنصب الضحاك كما ذكرنا، وجعل بعض العلماء منه قوله تعالى: {وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ وَمَنْ لَسْتُمْ لَهُ بِرَازِقِينَ} [15/20]، فقال: {وَمَنْ} عطف على ضمير الخطاب في قوله: {لَكُمْ} وتقرير المعنى عليه، وجعلنا لكم ولمن لستم له برازقين فيها معايش، وكذلك إعراب {وَمَا يُتْلَى} بأنه مبتدأ خبره محذوف أو خبره في الكتاب، وإعرابه منصوبا على أنه مفعول لفعل محذوف تقديره، ويبين لكم ما يتلى، وإعرابه مجرورا على أنه قسم، كل ذلك غير ظاهر.
وقال بعض العلماء: إن المراد بقوله: {وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ} [4/127]، آيات المواريث؛ لأنهم كانوا لا يورثون النساء فاستفتوا رسول الله صلى الله عليه وسلم في ذلك، فأنزل الله آيات المواريث.
وعلى هذا القول، فالمبين لقوله: {وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ}، هو قوله: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ} الآيتين [4/11]. وقوله في آخر السورة: {يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ} [4/176]، والظاهر أن قول أم المؤمنين أصح وأظهر.
تنبيــه:
المصدر المنسبك من "أن" وصلتها في قوله: {وَتَرْغَبُونَ أَنْ تَنْكِحُوهُنَّ}، أصله مجرور بحرف محذوف، وقد قدمنا الخلاف هل هو "عن"، وهو الأظهر، أو هو "في" وبعد حذف حرف الجر المذكور فالمصدر في محل نصب على التحقيق، وبه قال الكسائي والخليل: وهو الأقيس لضعف الجار عن العمل محذوفا.
وقال الأخفش: هو في محل جر بالحرف المحذوف بدليل قول الشاعر: [الطويل]

وما زرت ليلى أن تكون حبيبة إلي ولا دين بها أنا طالبه

بجر "دين" عطفا على محل "أن تكون" أي: لكونها حبيبة ولا لدين، ورد أهل القول الأول الاحتجاج بالبيت بأنه من عطف التوهم، كقول زهير: [الطويل]

ج / 1 ص -316- بدا لي أني لست مدرك ما مضى ولا سابق شيئا إذا كان جائيا

بجر "سابق" لتوهم دخول الباء على المعطوف عليه الذي هو خبر ليس، وقول الآخر: [الطويل]

مشائم ليسوا مصلحين عشيرة ولا ناعب إلا ببين غرابها

واعلم أن حرف الجر لا يطرد حذفه إلا في المصدر المنسبك من، "أن"،بجر "ناعب" لتوهم الباء وأجاز سيبويه الوجهين. وصلتهما عند الجمهور خلافا لعلي بن سليمان الأخفش القائل بأنه مطرد في كل شيء عند أمن اللبس، وعقده ابن مالك في "الكافية" بقوله: [الرجز]

وابن سليمان اطراده رأى إن لم يخف لبس كمن زيد نأى

وإذا حذف حرف الجر مع غير "أن"، وأن نقلا على مذهب الجمهور، وقياسا عند أمن اللبس في قول الأخفش فالنصب متعين، والناصب عند البصريين الفعل، وعند الكوفيين نزع الخافض كقوله:[الوافر]

تمرون الديار ولن تعوجوا كلامكم علي إذن حرام

وبقاؤه مجرورا مع حذف الحرف شاذ، كقول الفرزدق: [الطويل]

إذا قيل أي الناس شر قبيلة أشارت كليب بالأكف الأصابع

أي: أشارت الأصابع بالأكف، أي: مع الأكف إلى كليب.
وقوله تعالى: {وَأَنْ تَقُومُوا لِلْيَتَامَى بِالْقِسْطِ} الآية، القسط: العدل، ولم يبين هنا هذا القسط الذي أمر به لليتامى، ولكنه أشار له في مواضع أخر كقوله: {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ} [6/152]، وقوله: {قُلْ إِصْلاحٌ لَهُمْ خَيْرٌ وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ} [2/220]، وقوله: {فَأَمَّا الْيَتِيمَ فَلا تَقْهَرْ} [93/9]، وقوله: {وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى} الآية [2/177]، ونحو ذلك من الآيات، فكل ذلك فيه القيام بالقسط لليتامى.
قوله تعالى: {وَأُحْضِرَتِ الْأَنْفُسُ الشُّحَّ} الآية ، ذكر تعالى في هذه الآية الكريمة أن الأنفس أحضرت الشح، أي: جعل شيئا حاضرا لها كأنه ملازم لها لا يفارقها؛ لأنها جبلت عليه.

ج / 1 ص -317- وأشار في موضع آخر أنه لا يفلح أحدا إلا إذا وقاه الله شح نفسه وهو قوله تعالى: {وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [59/9]، ومفهوم الشرط أن من لم يوق شح نفسه لم يفلح وهو كذلك، وقيده بعض العلماء بالشح المؤدي إلى منع الحقوق التي يلزمها الشرع، أو تقتضيها المروءة، وإذا بلغ الشح إلى ذلك، فهو بخل وهو رذيلة، والعلم عند الله تعالى.
قوله تعالى: {وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ}، هذا العدل الذي ذكر تعالى هنا أنه لا يستطاع هو العدل في المحبة، والميل الطبيعي؛ لأنه ليس تحت قدرة البشر بخلاف العدل في الحقوق الشرعية فإنه مستطاع، وقد أشار تعالى إلى هذا بقوله: {فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ ذَلِكَ أَدْنَى أَلَّا تَعُولُوا} [4/3]، أي: تجوروا في الحقوق الشرعية، والعرب تقول: عال يعول إذا جار ومال، وهو عائل، ومنه قول أبي طالب: [الطويل]

بميزان قسط لا يخيس شعيرة له شاهد من نفسه غير عائل

أي: غير مائل ولا جائر، ومنه قول الآخر: [البسيط]

قالوا تبعنا رسول الله واطرحوا قول الرسول وعالوا في الموازين

أي: جاروا، وقول الآخر: [الوافر]

ثلاثة أنفس وثلاث ذود لقد عال الزمان على عيالي

أي: جار ومال، أما قول أحيحة بن الجلاح الأنصاري: [الوافر]

وما يدري الفقير متى غناه وما يدري الغني متى يعيل

وقول جرير: [الكامل]

الله نزل في الكتاب فريضة لابن السبيل وللفقير العائل

وقوله تعالى: {وَوَجَدَكَ عَائِلاً فَأَغْنَى} [93/8]، فكل ذلك من العيلة، وهي الفقر، ومنه قوله تعالى: {وَإِنْ خِفْتُمْ عَيْلَةً} الآية [9/28]، فعال التي بمعنى جار واوية العين، والتي بمعنى افتقر يائية العين.
وقال الشافعي رحمه الله: معنى قوله: {أَلَّا تَعُولُوا} [4/3]، أي: يكثر عيالكم

ج / 1 ص -318- من عال الرجل يعول إذا كثر عياله، وقول بعضهم: إن هذا لا يصح وإن المسموع أعال الرجل بصيغة الرباعي على وزن أفعل، فهو معيل إذا كثر عياله فلا وجه له؛ لأن الشافعي من أدرى الناس باللغة العربية، ولأن عال بمعنى كثر عياله لغة حمير، ومنه قول الشاعر: [الوافر]

وأن الموت يأخذ كل حي بلا شك وإن أمشى وعالا

يعني: وإن كثرت ماشيته وعياله، وقرأ الآية طلحة بن مصرف "ألا تعيلوا" بضم التاء من أعال إذا كثر عياله على اللغة المشهورة.
قوله تعالى: {وَإِنْ يَتَفَرَّقَا يُغْنِ اللَّهُ كُلّاً مِنْ سَعَتِهِ}، ذكر في هذه الآية الكريمة أن الزوجين إن افترقا أغنى الله كل واحد منهما من سعته وفضله الواسع، وربط بين الأمرين بأن جعل أحدهما شرطا والآخر جزاء.
وقد ذكر أيضا أن النكاح سبب للغنى، بقوله: {وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ} [24/32].
قوله تعالى: {إِنْ يَشَأْ يُذْهِبْكُمْ أَيُّهَا النَّاسُ وَيَأْتِ بِآخَرِينَ} الآية، ذكر تعالى في هذه الآية الكريمة أنه إن شاء أذهب الناس الموجودين وقت نزولها، وأتي بغيرهم بدلا منهم، وأقام الدليل على ذلك في موضع آخر، وذلك الدليل هو أنه أذهب من كان قبلهم وجاء بهم بدلا منهم، وهو قوله تعالى: {إِنْ يَشَأْ يُذْهِبْكُمْ وَيَسْتَخْلِفْ مِنْ بَعْدِكُمْ مَا يَشَاءُ كَمَا أَنْشَأَكُمْ مِنْ ذُرِّيَّةِ قَوْمٍ آخَرِينَ} [6/133].
وذكر في موضع آخر أنهم إن تولوا أبدل غيرهم وأن أولئك المبدلين لا يكونون مثل المبدل منهم بل يكونون خيرا منهم، وهو قوله تعالى: {وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْماً غَيْرَكُمْ ثُمَّ لا يَكُونُوا أَمْثَالَكُمْ} [47/38]
وذكر في موضع آخر أن ذلك هين عليه غير صعب، وهو قوله تعالى: {إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ, وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ} [14/20،19]، أي: ليس بممتنع ولا صعب.
قوله تعالى: {أَيَبْتَغُونَ عِنْدَهُمُ الْعِزَّةَ فَإِنَّ الْعِزَّةَ لِلَّهِ جَمِيعاً}، ذكر في هذه الآية الكريمة أن جميع العزة له جل وعلا.

ج / 1 ص -319- وبين في موضع آخر أن العزة التي هي له وحده أعز بها رسوله، والمؤمنين، وهو قوله تعالى: {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ} [63/8]، أي: وذلك بإعزاز الله لهم والعزة الغلبة، ومنه قوله تعالى: {وَعَزَّنِي فِي الْخِطَابِ} [38/23]، أي: غلبني في الخصام، ومن كلام العرب من عز بر يعنون من غلب استلب، ومنه قول الخنساء: [المنقارب]

كأن لم يكونوا حمى يختشى إذ الناس إذ ذاك من عزيزا

قوله تعالى: {وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذاً مِثْلُهُمْ}، هذا المنزل الذي أحال عليه هنا هو المذكور في سورة "الأنعام"، في قوله تعالى: {وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ} [6/68]، وقوله هنا: {فَلا تَقْعُدُوا مَعَهُمْ}، لم يبين فيه حكم ما إذا نسوا النهي حتى قعدوا معهم، ولكنه بينه في "الأنعام" بقوله: {وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ} [6/68].
قوله تعالى: {وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلاً}، في معنى هذه الآية أوجه للعلماء:
منها: أن المعنى ولن يجعل الله للكافرين على المؤمنين يوم القيامة سبيلا، وهذا مروي عن علي بن أبي طالب، وابن عباس رضي الله عنهم ويشهد له قوله في أول الآية: {فَاللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ} الآية [4/141]، وهو ظاهر. قال ابن عطية: وبه قال جميع أهل التأويل، كما نقله عنه القرطبي، وضعفه ابن العربي زاعما أن آخر الآية غير مردود إلى أولها.
ومنها: أن المراد بأنه لا يجعل لهم على المؤمنين سبيلا، يمحوا به دولة المسلمين ويستأصلهم ويستبيح بيضتهم، كما ثبت في "صحيح مسلم" وغيره عنه صلى الله عليه وسلم من حديث ثوبان، أنه قال: "وإني سألت ربي ألا يهلك أمتي بسنة بعامة وألا يسلط عليهم عدوا من سوى أنفسهم، فيستبيح بيضتهم، وإن الله قد أعطاني لأمتي ذلك حتى يكون بعضهم يهلك بعضا، ويسبي بعضهم بعضا"، ويدل لهذا الوجه آيات كثيرة كقوله: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا} الآية [40/51]، وقوله: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} [30/47]، وقوله: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ

ج / 1 ص -320- لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً} [24/55]، إلى غير ذلك من الآيات.
ومنها: أن المعنى أنه لا يجعل لهم عليهم سبيلا إلا أن يتواصوا بالباطل ولا يتناهوا عن المنكر، ويتقاعدوا عن التوبة فيكون تسليط العدو عليهم من قبلهم، كما قال تعالى: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ} [42/30].
قال ابن العربي: وهذا نفيس جدا وهو راجع في المعنى إلى الأول؛ لأنهم منصورون لو أطاعوا، والبلية جاءتهم من قبل أنفسهم في الأمرين.
ومنها: أنه لا يجعل لهم عليهم سبيلا شرعا، فإن وجد فهو بخلاف الشرع. ومنها: أن المراد بالسبيل الحجة، أي: ولن يجعل لهم عليهم حجة، ويبينه قوله تعالى: {وَلا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً} [25/33]، وأخذ بعض العلماء من هذه الآية الكريمة منع دوام ملك الكافر للعبد المسلم، والعلم عند الله تعالى.
قوله تعالى: {وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلاً}، بين في هذه الآية الكريمة صفة صلاة المنافقين بأنهم يقومون إليها في كسل ورياء، ولا يذكرون الله فيها إلا قليلا، ونظيرها في ذمهم على التهاون بالصلاة، قوله تعالى: {وَلا يَأْتُونَ الصَّلاةَ إِلَّا وَهُمْ كُسَالَى} الآية [9/54]، وقوله: {فَوَيْلٌ لِلْمُصَلِّينَ, الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ} الآية [107/4]، ويفهم من مفهوم مخالفة هذه الآيات أن صلاة المؤمنين المخلصين ليست كذلك، وهذا المفهوم صرح به تعالى في آيات كثيرة بقوله: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ, الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ} [23/2،1]، وقوله: {وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ} [23/9]، وقوله: {يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ, رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ} الآية [24/36/37]، إلى غير ذلك من الآيات.
قوله تعالى: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ} الآية، ذكر في هذه الآية الكريمة أن المنافقين في أسفل طبقات النار، عياذا بالله تعالى.

ج / 1 ص -321- وذكر في موضع آخر أن آل فرعون يوم القيامة يؤمر بإدخالهم أشد العذاب، وهو قوله: {وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} [40/46].
وذكر في موضع آخر أنه يعذب من كفر من أصحاب المائدة عذابا لا يعذبه أحدا من العالمين، وهو قوله تعالى: {قَالَ اللَّهُ إِنِّي مُنَزِّلُهَا عَلَيْكُمْ فَمَنْ يَكْفُرْ بَعْدُ مِنْكُمْ فَإِنِّي أُعَذِّبُهُ عَذَاباً لا أُعَذِّبُهُ أَحَداً مِنَ الْعَالَمِينَ} [5/115]، فهذه الآيات تبين أن أشد أهل النار عذابا المنافقون وآل فرعون ومن كفر من أصحاب المائدة، كما قاله ابن عمر رضي الله عنهما والدرك بفتح الراء وإسكانها، لغتان معروفتان وقراءتان سبعيتان.
قوله تعالى: {ثُمَّ اتَّخَذُوا الْعِجْلَ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ فَعَفَوْنَا عَنْ ذَلِكَ} الآية، لم يبين هنا سبب عفوه عنهم ذنب اتخاذ العجل إلاها، ولكنه بينه في سورة "البقرة" بقوله: {فَتُوبُوا إِلَى بَارِئِكُمْ فَاقْتُلُوا أَنْفُسَكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ عِنْدَ بَارِئِكُمْ فَتَابَ عَلَيْكُمْ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ} [2/54].
قوله تعالى: {وَقُلْنَا لَهُمْ لا تَعْدُوا فِي السَّبْتِ} الآية، لم يبين هنا هل امتثلوا هذا الأمر، فتركوا العدوان في السبت أو لا، ولكنه بين في مواضع أخر أنهم لم يمتثلوا وأنهم اعتدوا في السبت، كقوله تعالى: {وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ} الآية [2/65]، وقوله: {وَاسْأَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ إِذْ يَعْدُونَ فِي السَّبْتِ} الآية [7/163].
قوله تعالى: {وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَاناً عَظِيماً}، لم يبين هنا هذا البهتان العظيم الذي قالوه على الصديقة مريم العذراء، ولكنه أشار في موضع آخر إلى أنه رميهم لها بالفاحشة، وأنها جاءت بولد لغير رشده في زعمهم الباطل لعنهم الله وذلك في قوله: {فَأَتَتْ بِهِ قَوْمَهَا تَحْمِلُهُ قَالُوا يَا مَرْيَمُ لَقَدْ جِئْتِ شَيْئاً فَرِيّاً} [19/28]، يعنون ارتكاب الفاحشة، {يَا أُخْتَ هَارُونَ مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيّاً} [19/28]، أي: زانية، فكيف تفجرين ووالداك ليسا كذلك، وفي القصة أنهم رموها بيوسف النجار وكان من الصالحين، والبهتان أشد الكذب الذي يتعجب منه. قوله تعالى:
قوله تعالى: {فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ} الآية ، لم يبين هنا ما هذه الطيبات التي حرمها عليهم بسبب ظلمهم، ولكنه بينها في سورة "الأنعام"

ج / 1 ص -322- بقوله: {وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلَّا مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ ذَلِكَ جَزَيْنَاهُمْ بِبَغْيِهِمْ وَإِنَّا لَصَادِقُونَ} [6/146].
قوله تعالى: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} الآية،لم يبين هنا ما هذه الحجة التي كانت تكون للناس عليه لو عذبهم دون إنذارهم على ألسنة الرسل، ولكنه بينها في سورة "طه" بقوله: {وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِنْ قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ مِنْ قَبْلِ أَنْ نَذِلَّ وَنَخْزَى} [20/134]، وأشار لها في سورة "القصص" بقوله: {وَلَوْلا أَنْ تُصِيبَهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ} [28/47].
قوله تعالى: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ}، هذا الغلو الذي نهوا عنه هو وقول غير الحق هو قول بعضهم: إن عيسى ابن الله، وقول بعضهم: هو الله، وقول بعضهم: هو إله مع الله سبحانه وتعالى عن ذلك كله علوا كبيرا، كما بينه قوله تعالى: {وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ} [9/30]، وقوله: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ} [5/17]، وقوله: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ} [5/73]، وأشار هنا إلى إبطال هذه المفتريات بقوله: {إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ} الآية [4/171]، وقوله: {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ} الآية [4/172]، وقوله: {مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلانِ الطَّعَامَ} [5/75]، وقوله: {قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئاً إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِي الْأَرْضِ جَمِيعاً} [5/17].
وقال بعض العلماء: يدخل في الغلو وغير الحق المنهي عنه في هذه الآية ما قالوا من البهتان على مريم أيضا، واعتمده القرطبي وعليه فيكون الغلو المنهي عنه شاملا للتفريط والإفراط.
وقد قرر العلماء أن الحق واسطة بين التفريط والإفراط، وهو معنى قول مطرف بن عبد الله: الحسنة بين سيئتين وبه تعلم أن من جانب التفريط والإفراط فقد اهتدى،

ج / 1 ص -323- ولقد أجاد من قال: [الطويل]

ولا تغل في شيء من الأمر واقتصد كلا طرفي قصد الأمور ذميم

وقد ثبت في الصحيح عنه صلى الله عليه وسلم، أنه قال: "لا تطروني كما أطرت النصارى عيسى، وقولوا عبد الله ورسوله".
قوله تعالى: {وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ}، ليست لفظة "من" في هذه الآية للتبعيض، كما يزعمه النصارى افتراء على الله، ولكن "من" هنا لابتداء الغاية، يعني: أن مبدأ ذلك الروح الذي ولد به عيسى حيا من الله تعالى؛ لأنه هو الذي أحياه به، ويدل على أن من هنا لابتداء الغاية.
قوله تعالى: {وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعاً مِنْهُ} [45/13]، أي: كائنا مبدأ ذلك كله منه جل وعلا ويدل لما ذكرنا ما روي عن أبي بن كعب، أنه قال: "خلق الله أرواح بني آدم لما أخذ عليهم الميثاق، ثم ردها إلى صلب آدم، وأمسك عنده روح عيسى عليه الصلاة والسلام"؛ فلما أراد خلقه أرسل ذلك الروح إلى مريم، فكان منه عيسى عليه السلام، وهذه الإضافة للتفضيل؛ لأن جميع الأرواح من خلقه جل وعلا، كقوله: {وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ} [22/26]، وقوله: {نَاقَةَ اللَّهِ} الآية [91/13]. وقيل: قد يسمى من تظهر منه الأشياء العجيبة روحا ويضاف إلى الله، فيقال: هذا روح من الله، أي: من خلقه، وكان عيسى يبرىء الأكمه والأبرص ويحيي الموتى بإذن الله، فاستحق هذا الاسم، وقيل: سمي روحا بسبب نفخة جبريل عليه السلام المذكورة في سورة "الأنبياء" "والتحريم"، والعرب تسمي النفخ روحا؛ لأنه ريح تخرج من الروح، ومنه قول ذي الرمة: [الطويل]

فقلت له: ارفعها إليك وأحيها بروحك واقتته لها قيتة قدرا

وعلى هذا القول، فقوله: {وَرُوحٌ} معطوف على الضمير العائد إلى الله الذي هو فاعل ألقاها، قاله القرطبي، والله تعالى أعلم.
وقال بعض العلماء: {وَرُوحٌ مِنْهُ}، أي: رحمة منه، وكان عيسى رحمة من الله لمن اتبعه، قيل ومنه: {وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ} [8/22]، أي: برحمة منه، حكاه القرطبي أيضا، وقيل، {وَرُوحٌ مِنْهُ}، أي: برهان منه وكان عيسى برهانا وحجة على

ج / 1 ص -324- قومه، والعلم عند الله تعالى.
قوله تعالى: {وَأَنْزَلْنَا إِلَيْكُمْ نُوراً مُبِيناً}، المراد بهذا النور المبين القرآن العظيم؛ لأنه يزيل ظلمات الجهل والشك كما يزيل النور الحسي ظلمة الليل، وقد أوضح تعالى ذلك بقوله: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الْأِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُوراً} الآية [42/52]، وقوله: {وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ} [7/157]، ونحو ذلك من الآيات.
قوله تعالى: {فَإِنْ كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ} الآية، صرح في هذه الآية الكريمة بأن الأختين يرثان الثلثين، والمراد بهما الأختان لغير أم، بأن تكونا شقيقتين أو لأب بإجماع العلماء، ولم يبين هنا ميراث الثلاث من الأخوات فصاعدا، ولكنه أشار في موضع آخر إلى أن الأخوات لا يزدن على الثلثين، ولو بلغ عددهن ما بلغ، وهو قوله تعالى في البنات: {فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ} [4/11]، ومعلوم أن البنات أمس رحما، وأقوى سببا في الميراث من الأخوات، فإذا كن لا يزدن على الثلثين ولو كثرن فكذلك الأخوات من باب أولى، وأكثر علماء الأصول على أن فحوى الخطاب، أعني: مفهوم الموافقة، الذي المسكوت فيه أولى بالحكم من المنطوق، من قبيل دلالة اللفظ، لا من قبيل القياس، خلافا للشافعي وقوم، وكذلك المساوىء على التحقيق، فقوله تعالى: {فَلا تَقُلْ لَهُمَا أُفٍّ} [17/23]، يفهم منه من باب أولى حرمة ضربهما، وقوله: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ} الآية [99/7]، يفهم منه من باب أولى أن من عمل مثقال جبل يراه من خير وشر، وقوله: {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} [65/2]، يفهم منه من باب أولى قبول شهادة الثلاثة والأربعة مثلا من العدول، ونهيه صلى الله عليه وسلم عن التضحية بالعوراء، يفهم منه من باب أولى النهي عن التضحية بالعمياء، وكذلك في المساوىء، فتحريم أكل مال اليتيم يفهم منه بالمساواة منع إحراقه وإغراقه، ونهيه صلى الله عليه وسلم عن البول في الماء الراكد، يفهم منه كذلك أيضا النهي عن البول في إناء وصبه فيه، وقوله صلى الله عليه وسلم: "من أعتق شركا له في عبد" الحديث. يفهم منه كذلك أن الأمة كذلك، ولا نزاع في هذا عند جماهير العلماء، وإنما خالف فيه بعض الظاهرية.
ومعلوم أن خلافهم في مثل هذا، لا أثر له، وبذلك تعلم أنه تعالى لما صرح بأن

ج / 1 ص -325- البنات وإن كثرن ليس لهن غير الثلثين، علم أن الأخوات كذلك من باب أولى، والعلم عند الله تعالى.


سورة المائدة - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 1 ص -326- بسم الله الرحمن الرحيم
 سورة المائدة:
قوله تعالى: {أُحِلَّتْ لَكُمْ بَهِيمَةُ الْأَنْعَامِ إِلَّا مَا يُتْلَى عَلَيْكُمْ} لم يبين هنا ما هذا الذي يتلى عليهم المستثنى من حلية بهيمة الأنعام. ولكنه بينه بقوله: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ} [5/3]، إلى قوله: {وَمَا ذُبِحَ عَلَى النُّصُبِ}، فالمذكورات في هذه الآية الكريمة كالموقوذة والمتردية، وإن كانت من الأنعام. فإنها تحرم بهذه العوارض.
والتحقيق أن الأنعام هي الأزواج الثمانية، كما قدمنا في سورة آل عمران، وقد استدل ابن عمر، وابن عباس، وغير واحد من العلماء بهذه الآية على إباحة أكل الجنين إذا ذكيت أمه ووجد في بطنها ميتاً.
وجاء عن النبي صلى الله عليه وسلم: "أن ذكاة أمه ذكاة له" كما أخرجه أبو داود، والترمذي، وابن ماجه من حديث أبي سعيد.
وقال الترمذي: إنه حسن، ورواه أبو داود عن جابر عن النبي صلى الله عليه وسلم. قوله تعالى:
قوله تعالى: {وَإِذَا حَلَلْتُمْ فَاصْطَادُوا}، يعني إن شئتم، فلا يدل هذا الأمر على إيجاب الاصطياد عند الإحلال، ويدل له الاستقراء في القرآن، فإن كل شيء كان جائزاً، ثم حرم لموجب، ثم أمر به بعد زوال ذلك الموجب، فإن ذلك الأمر كله في القرآن للجواز نحو قوله هنا: {وَإِذَا حَلَلْتُمْ فَاصْطَادُوا} وقوله: {فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الْأَرْضِ} [62/10]، وقوله: {فَالْآنَ بَاشِرُوهُنَّ} [2/187]، وقوله: {فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ} الآية [2/222].
ولا ينقض هذا بقوله تعالى: {فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ} الآية [9/5]؛ لأن قتلهم كان واجباً قبل تحريمه العارض بسبب الأشهر الأربعة سواء قلنا: إنها أشهر الإمهال المذكورة في قوله: {فَسِيحُوا فِي الْأَرْضِ أَرْبَعَةَ أَشْهُرٍ} [9/2]، أو

ج / 1 ص -327- قلنا: إنها الأشهر الحرم المذكورة في قوله تعالى: {مِنْهَا أَرْبَعَةٌ حُرُمٌ} [9/36].
وبهذا تعلم أن التحقيق الذي دل عليه الاستقراء التام في القرآن أن الأمر بالشيء بعد تحريمه يدل على رجوعه إلى ما كان عليه قبل التحريم من إباحة أو وجوب، فالصيد قبل الإحرام كان جائزاً فمنع للإحرام، ثم أمر به بعد الإحلال بقوله: {وَإِذَا حَلَلْتُمْ فَاصْطَادُوا}، فيرجع لما كان عليه قبل التحريم، وهو الجواز، وقتل المشركين كان واجباً قبل دخول الأشهر الحرم، فمنع من أجلها، ثم أمر به بعد انسلاخها في قوله: {فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ} الآية، فيرجع لما كان عليه قبل التحريم، وهو الوجوب.
وهذا هو الحق في هذه المسألة الأصولية.
قال ابن كثير في تفسير هذه الآية: وهذا أمر بعد الحظر، والصحيح الذي يثبت على السبر أنه يرد الحكم إلى ما كان عليه قبل النهي، فإن كان واجباً رده، واجباً، وإن كان مستحباً فمستحب، أو مباحاً فمباح.
ومن قال: إنه للوجوب ينتقض عليه بآيات كثيرة. ومن قال: إنه للإباحة يرد عليه بآيات أخرى، والذي ينتظم الأدلة كلها هذا الذي ذكرناه كما اختاره بعض علماء الأصول، والله أعلم، انتهى منه بلفظه.
وفي هذه المسألة أقوال أخر عقدها في "مراقي السعود" بقوله:[الرجز]

والأمر للوجوب بعد الحظل وبعد سؤال قد أتى للأصل

أو يقتضي إباحة للأغلب إذا تعلق بمثل السبب

إلا فذي المذهب والكثير له إلى إيجابه مصير

وقد تقرر في الأصول أن الاستقراء التام حجة بلا خلاف، وغير التام المعروف. بـ "إلحاق الفرد بالأغلب" حجة ظنية، كما عقده في مراقي السعود في كتاب "الاستدلال" بقوله:[الرجز]

ومنه الاستقراء بالجزئي على ثبوت الحكم للكلى

فإن يعم غير ذي الشقاق فهو حجة بالاتفاق

وهو في البعض إلى الظن انتسب يسمى لحقوق الفرد بالذي غلب

فإذا عرفت ذلك، وعرفت أن الاستقراء التام في القرآن دل على ما اخترنا،

ج / 1 ص -328- واختاره ابن كثير، وهو قول الزركشي من أن الأمر بعد الحظر يدل على رجوع الحكم إلى ما كان عليه قبل التحريم، عرفت أن ذلك هو الحق، والعلم عند الله تعالى.
قوله تعالى: {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ أَنْ صَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ أَنْ تَعْتَدُوا}، الآية.
نهى الله المسلمين في هذه الآية الكريمة أن يحملهم بغض الكفار لأجل أن صدوهم عن المسجد الحرام في عمرة الحديبية أن يعتدوا على المشركين بما لا يحل لهم شرعاً.
كما روى ابن أبي حاتم في سبب نزول هذه الآية عن زيد بن أسلم، قال: كان رسول الله صلى الله عليه وسلم وأصحابه بالحديبية حين صدهم المشركون عن البيت، وقد اشتد ذلك عليهم، فمر بهم أناس من المشركين من أهل المشرق يريدون العمرة، فقال أصحاب النبي صلى الله عليه وسلم: نصد هؤلاء كما صدنا أصحابهم، فأنزل الله هذه الآية، بلفظه من ابن كثير.
ويدل لهذا قوله قبل هذا: {وَلا آمِّينَ الْبَيْتَ الْحَرَامَ} [5/2]، وصرح بمثل هذه الآية في قوله: {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا} الآية [5/8]، وقد ذكر تعالى في هذه الآية أنهم صدوهم عن المسجد الحرام بالفعل على قراءة الجمهور: {أَنْ صَدُّوكُمْ}، بفتح الهمزة، لأن معناها: لأجل أن صدوكم، ولم يبين هنا حكمة هذا الصد، ولم يذكر أنهم صدوا معهم الهدي معكوفاً أن يبلغ محله، وذكر في سورة الفتح أنهم صدوا معهم الهدى، وأن الحكمة في ذلك المحافظة على المؤمنين والمؤمنات، الذين لم يتميزوا عن الكفار في ذلك الوقت، بقوله: {هُمُ الَّذِينَ كَفَرُوا وَصَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ وَالْهَدْيَ مَعْكُوفاً أَنْ يَبْلُغَ مَحِلَّهُ وَلَوْلا رِجَالٌ مُؤْمِنُونَ وَنِسَاءٌ مُؤْمِنَاتٌ لَمْ تَعْلَمُوهُمْ أَنْ تَطَأُوهُمْ فَتُصِيبَكُمْ مِنْهُمْ مَعَرَّةٌ بِغَيْرِ عِلْمٍ لِيُدْخِلَ اللَّهُ فِي رَحْمَتِهِ مَنْ يَشَاءُ لَوْ تَزَيَّلُوا لَعَذَّبْنَا الَّذِينَ كَفَرُوا مِنْهُمْ عَذَاباً أَلِيماً} [48/25]؛ وفي هذه الآية دليل صريح على أن الإنسان عليه أن يعامل من عصى الله فيه، بأن يطيع الله فيه.
وفي الحديث: "أد الأمانة إلى من ائتمنك، ولا تخن من خانك".
وهذا دليل واضح على كمال دين الإسلام، وحسن ما يدعو إليه من مكارم الأخلاق، مبين أنه دين سماوي لا شك فيه.

ج / 1 ص -329- وقوله في هذه الآية الكريمة {وَلا يَجْرِمَنَّكُمْ}، معناه: لا يحملنكم شنآن قوم على أن تعتدوا، ونظيره من كلام العرب قول الشاعر:

ولقد طعنت أبا عيينة طعنة جرمت فزارة بعدها أن يغضبوا

أي حملتهم على أن يغضبوا.
وقال بعض العلماء: {لا يَجْرِمَنَّكُمْ}، أي: لا يكسبنكم، وعليه فلا تقدير لحرف الجر في قوله: {أَنْ تَعْتَدُوا}، أي لا يكسبنكم بغضهم الاعتداء عليهم.
وقرأ بعض السبعة: {شَنْآنُ}، بسكون النون، ومعنى الشنآن على القراءتين، أي بفتح النون، وبسكونها: البغض. مصدر "شنأه" إذا أبغضه.
وقيل على قراءة سكون النون يكون وصفاً كالغضبان، وعلى قراءة: "إِنْ صَدُّوكُمْ" بكسر الهمزة. فالمعنى إن وقع منهم صدهم لكم عن المسجد الحرام، فلا يحملنكم ذلك على أن تعتدوا عليهم بما لا يحل لكم.
وإبطال هذه القراءة: بأن الآية نزلت بعد صد المشركين النبي صلى الله عليه وسلم وأصحابه بالحديبية، وأنه لا وجه لاشتراط الصد بعد وقوعه ـ مردود من وجهين:
الأول منهما: أن قراءة: {أَنْ صَدُّوكُمْ}، بصيغة الشرط قراءة سبعية متواترة لا يمكن ردها، وبها قرأ ابن كثير، وأبو عمرو من السبعة.
الثاني: أنه لا مانع من أن يكون معنى هذه القراءة: إن صدوكم مرة أخرى على سبيل الفرض والتقدير، كما تدل عليه صيغة "إن"، لأنها تدل على الشك في حصول الشرط، فلا يحملنكم تكرر الفعل السيىء على الاعتداء عليهم بما لا يحل لكم، والعلم عند الله تعالى.
قوله تعالى: {وَمَنْ يَكْفُرْ بِالْأِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ}، ظاهر هذه الآية الكريمة أن المرتد يحبط جميع عمله بردته من غير شرط زائد، ولكنه أشار في موضع آخر إلى أن ذلك فيما إذا مات على الكفر، وهو قوله: {وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ} [2/217].
ومقتضى الأصول حمل هذا المطلق على هذا المقيد، فيقيد إحباط العمل بالموت على الكفر، وهو قول الشافعي ومن وافقه، خلافاً لمالك القائل بإحباط الردة العمل

ج / 1 ص -330- مطلقاً، والعلم عند الله تعالى.
قوله تعالى: {وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ}، في قوله {وَأَرْجُلَكُمْ} ثلاث قراءآت: واحدة شاذة، واثنتان متواترتان.
أما الشاذة: فقراءة الرفع، وهي قراءة الحسن. وأما المتواترتان: فقراءة النصب، وقراءة الخفض.
أما النصب: فهو قراءة نافع. وابن عامر، والكسائي، وعاصم في رواية حفص من السبعة، ويعقوب من الثلاثة.
وأما الجر: فهو قراءة ابن كثير، وحمزة، وأبي عمرو، وعاصم، في رواية أبي بكر.
أما قراءة النصب: فلا إشكال فيها لأن الأرجل فيها معطوفة على الوجوه، وتقرير المعنى عليها: فاغسلوا وجوهكم وأيديكم الى المرافق وأرجلكم إلى الكعبين وامسحوا بروؤسكم.
وإنما أدخل مسح الرأس بين المغسولات محافظة على الترتيب، لأن الرأس يمسح بين المغسولات، ومن هنا أخذ جماعة من العلماء وجوب الترتيب في أعضاء الوضوء حسبما في الآية الكريمة.
وأما على قراءة الجر: ففي الآية الكريمة إجمال، وهو أنها يفهم منها الاكتفاء بمسح الرجلين في الوضوء عن الغسل كالرأس، وهو خلاف الواقع للأحاديث الصحيحة الصريحة في وجوب غسل الرجلين في الوضوء والتوعد بالنار لمن ترك ذلك، كقوله صلى الله عليه وسلم: "ويل للأعقاب من النار".
اعلم أولاً أن القراءتين إذا ظهر تعارضهما في آية واحدة لهما حكم الآيتين، كما هو معروف عند العلماء، وإذا علمت ذلك فاعلم أن قراءة {وَأَرْجُلَكُمْ} بالنصب صريح في وجوب غسل الرجلين في الوضوء، فهي تفهم أن قراءة الخفض إنما هي لمجاورة المخفوض مع أنها في الأصل منصوبة بدليل قراءة النصب، والعرب تخفض الكلمة لمجاورتها للمخفوض، مع أن إعرابها النصب، أو الرفع.
وما ذكره بعضهم من أن الخفض بالمجاورة معدود من اللحن الذي يتحمل

ج / 1 ص -331- لضرورة الشعر خاصة، وأنه غير مسموع في العطف، وأنه لم يجز إلا عند أمن اللبس، فهو مردود بأن أئمة اللغة العربية صرحوا بجوازه.
وممن صرح به الأخفش، وأبو البقاء، وغير واحد.
ولم ينكره إلا الزجاج، وإنكاره له -مع ثبوته في كلام العرب، وفي القرآن العظيم- يدل على أنه لم يتتبع المسألة تتبعاً كافياً.
والتحقيق: أن الخفض بالمجاورة أسلوب من أساليب اللغة العربية، وأنه جاء في القرآن لأنه بلسان عربي مبين.
فمنه في النعت قول امرىء القيس:[الطويل]

كأن ثبيرا في عرانين ودقه كبير أناس في بجاد مزمل

بخفض "مزمل" بالمجاورة، مع أنه نعت "كبير" المرفوع بأنه خبر "كأن" وقول ذي الرمة: [البسيط]

تريك سنة وجه غير مقرفة ملساء ليس بها خال ولا ندب

إذ الرواية بخفض "غير"، كما قاله غير واحد للمجاورة، مع أنه نعت "سنة" المنصوب بالمفعولية.
ومنه في العطف قول النابغة: [البسيط]

لم يبق إلا أسير غير منفلت وموثق في حبال القد مجنوب

بخفض "موثق" لمجاورته المخفوض، مع أنه معطوف على "أسير" المرفوع بالفاعلية.
وقول امرىء القيس: [الطويل]

وظل طهاة اللحم ما بين منضج صفيف شواء أو قدير معجل

بجر "قدير" لمجاورته للمخفوض، مع أنه عطف على "صفيف" المنصوب بأنه مفعول اسم الفاعل الذي هو "منضج" والصفيف: فعيل بمعنى مفعول وهو المصفوف من اللحم على الجمر لينشوي، والقدير: كذلك فعيل بمعنى مفعول، وهو المجعول في القدر من اللحم لينضج بالطبخ.

ج / 1 ص -332- وهذا الإعراب الذي ذكرناه هو الحق، لأن الإنضاج واقع على كل من الصفيف والقدير، فما زعمه "الصبان" في حاشيته على "الأشموني" من أن قوله "أو قدير" معطوف على "منضج" بتقدير المضاف أي وطابخ قدير الخ ظاهر السقوط، لأن المنضج شامل لشاوي الصفيف، وطابخ القدير، فلا حاجة إلى عطف الطابخ على المنضج لشموله له، ولا داعي لتقدير "طابخ" محذوف.
وما ذكره العيني من أنه معطوف على "شواء"، فهو ظاهر السقوط أيضاً. وقد رده عليه "الصبان"، لأن المعنى يصير بذلك: وصفيف قدير، والقدير لا يكون صفيفاً.
والتحقيق: هو ما ذكرنا من الخفض بالمجاورة، وبه جزم ابن قدامة في المغني.
ومن الخفض بالمجاورة في العطف قول زهير: [الكامل]

لعب الزمان بها وغيرها بعدي سوافي المور والقطر

بجر "القطر" لمجاورته للمخفوض مع أنه معطوف على "سوافي" المرفوع، بأنه فاعل غير.
ومنه في التوكيد قول الشاعر[البسيط]:

يا صاح بلغ ذوي الزوجات كلهم أن ليس وصل إذا انحلت عرى الذنب

بجر "كلهم" على ما حكاه الفراء، لمجاورة المخفوض، مع أنه توكيد "ذوي" المنصوب بالمفعولية.
ومن أمثلته في القرآن العظيم في العطف ـ كالآية التي نحن بصددها قوله تعالى: {وَحُورٌ عِينٌ كَأَمْثَالِ الْلُؤْلُؤِ الْمَكْنُونِ} [56/22]، على قراءة حمزة، والكسائي.
ورواية المفضل عن عاصم بالجر لمجاورته لأكواب وأباريق، إلى قوله: {وَلَحْمِ طَيْرٍ مِمَّا يَشْتَهُونَ} [56/21]، مع أن قوله: {وَحُورٌ عِينٌ}، حكمه الرفع: فقيل، إنه معطوف على فاعل "يطوف" الذي هو {وِلْدَانٌ مُخَلَّدُونَ} [56/17].
وقيل: هو مرفوع على أنه مبتدأ خبره محذوف دل المقام عليه.
أي: وفيها حور عين، أو لهم حور عين.

ج / 1 ص -333- وإذن فهو من العطف بحسب المعنى.
وقد أنشد سيبويه للعطف على المعنى قول الشماخ، أو ذي الرمة: [الكامل]

بادت وغير آيهن مع البلا إلا رواكد جمرهن هباء

ومشجج أما سواء قذاله فبدا وغيب ساره المعزاء

لأن الرواية بنصب "رواكد" على الاستثناء، ورفع مشجج عطفاً عليه، لأن المعنى لم يبق منها إلا رواكد ومشجج، ومراده بالرواكد أثافي القدر، وبالمشجج وتد الخباء، وبه تعلم أن وجه الخفض في قراءة حمزة، والكسائي هو المجاورة للمخفوض، كما ذكرنا خلافاً لمن قال في قراءة الجر: إن العطف على أكواب، أي يطاف عليهم بأكواب، وبحور عين، ولمن قال: إنه معطوف على جنات النعيم، أي هم في جنات النعيم، وفي حور على تقدير حذف مضاف أي في معاشرة حور.
ولا يخفى ما في هذين الوجهين، لأن الأول يرد، بأن الحور العين لا يطاف بهن مع الشراب، لقوله تعالى: {حُورٌ مَقْصُورَاتٌ فِي الْخِيَامِ} [55/72].
والثاني فيه أن كونهم في جنات النعيم، وفي حور ظاهر السقوط كما ترى، وتقدير ما لا دليل عليه لا وجه له.
وأجيب عن الأول بجوابين، الأول: أن العطف فيه بحسب المعنى، لأن المعنى: يتنعمون بأكواب وفاكهة ولحم وحور. قاله الزجاج وغيره.
الجواب الثاني: أن الحور قسمان:
1 - حور مقصورات في الخيام.
2- وحور يطاف بهن عليهم.
قاله الفخر الرازي وغيره، وهو تقسيم لا دليل عليه، ولا يعرف من صفات الحور العين كونهن يطاف بهن كالشراب، فأظهرها الخفض بالمجاورة، كما ذكرنا.
وكلام الفراء وقطرب، يدل عليه، وما رد به القول بالعطف على أكواب من كون الحور لا يطاف بهن يرد به القول بالعطف على {وِلْدَانٌ مُخَلَّدُونَ}، في قراءة الرفع؛ لأنه يقتضي أن الحور يطفن عليهم كالولدان، والقصر في الخيام ينافي ذلك.
وممن جزم بأن خفض "وأرجلكم" لمجاورة المخفوض البيهقي في "السنن

ج / 1 ص -334- الكبرى"، فإنه قال ما نصه: باب قراءة من قرأ {وَأَرْجُلَكُمْ} نصباً، وأن الأمر رجع إلى الغسل وأن من قرأها خفضاً، فإنما هو للمجاورة، ثم ساق أسانيده إلى ابن عباس، وعلي، وعبد الله بن مسعود، وعروة بن الزبير، ومجاهد وعطاء والأعرج وعبد الله بن عمرو بن غيلان، ونافع بن عبد الرحمن بن أبي نعيم القارىء، وأبي محمد يعقوب بن إسحاق بن يزيد الحضرمي أنهم قرأوها كلهم: {وَأَرْجُلَكُمْ} بالنصب.
قال: وبلغني عن إبراهيم بن يزيد التيمي أنه كان يقرؤها نصباً، وعن عبد الله بن عامر اليحصبي، وعن عاصم برواية حفص، وعن أبي بكر بن عياش من رواية الأعشى، وعن الكسائي، كل هؤلاء نصبوها.
ومن خفضها فإنما هو للمجاورة، قال الأعمش: كانوا يقرأونها بالخفض، وكانوا يغسلون، اهـ كلام البيهقي.
ومن أمثلة الخفض بالمجاورة في القرآن في النعت قوله تعالى: {عَذَابَ يَوْمٍ مُحِيطٍ} [11/84]، بخفض "مُحِيطٍ" مع أنه نعت للعذاب. وقوله تعالى: {عَذَابَ يَوْمٍ أَلِيمٍ} [11/26]، ومما يدل أن النعت للعذاب، وقد خفض للمجاورة، كثرة ورود الألم في القرآن نعتاً للعذاب. وقوله تعالى: {بَلْ هُوَ قُرْآنٌ مَجِيدٌ, فِي لَوْحٍ مَحْفُوظٍ} [85/22]، على قراءة من قرأ بخفض "مَحْفُوظٍ" كما قاله القرطبي ومن كلام العرب "هذا جحر ضب خرب" بخفض خرب لمجاورة المخفوض مع أنه نعت خبر المبتدأ. وبهذا تعلم أن دعوى كون الخفض بالمجاورة لحناً لا يتحمل إلا لضرورة الشعر باطلة، والجواب عما ذكروه من أنه لا يجوز إلا عند أمن اللبس هو أن اللبس هنا يزيله التحديد بالكعبين، إذ لم يرد تحديد الممسوح، وتزيله قراءة النصب، كما ذكرنا: فإن قيل قراءة الجر الدالة على مسح الرجلين في الوضوء هي المبينة لقراءة النصب بأن تجعل قراءة النصب عطفاً على المحل. لأن الرؤوس مجرورة بالباء في محل نصب على حد قول ابن مالك في الخلاصة: [الرجز]

وجر ما يتبع ما جر ومن راعى في الاتباع المحل فحسن

وابن مالك وإن كان أورد هذا في "إعمال المصدر" فحكمه عام، أي وكذلك الفعل والوصف كما أشار له في الوصف بقوله: [الرجز]

واجرر أو انصب تابع الذي انخفض كمبتغي جاه وما لا من نهض

ج / 1 ص -335- فالجواب أن بيان قراءة النصب بقراءة الجر ،كما ذكر، تأباه السنة الصريحة الصحيحة الناطقة بخلافه، وبتوعد مرتكبه بالويل من النار بخلاف بيان قراءة الخفض بقراءة النصب، فهو موافق لسنة رسول الله صلى الله عليه وسلم الثابتة عنه قولاً وفعلاً.
فقد أخرج الشيخان في صحيحيهما، عن عبد الله ابن عمر ورضي الله عنهما.
قال: تخلف عنا رسول الله صلى الله عليه وسلم في سفرة سافرناها فأدركنا، وقد أرهقتنا الصلاة صلاة العصر ونحن نتوضأ، فجعلنا نمسح على أرجلنا، فنادى بأعلى صوته: "أسبغوا الوضوء، ويل للأعقاب من النار" وكذلك هو في الصحيحين، عن أبي هريرة رضي الله عنه.
وفي صحيح مسلم عن عائشة رضي الله عنها، أن النبي صلى الله عليه وسلم قال: "أسبغوا الوضوء، ويل للأعقاب من النار"، وروى البيهقي والحاكم بإسناد صحيح عن عبد الله بن حارث بن جزء، أنه سمع رسول الله صلى الله عليه وسلم يقول: "ويل للأعقاب، وبطون الأقدام من النار", وروى الإمام أحمد، وابن ماجه، وابن جرير، عن جابر رضي الله عنه أن النبي صلى الله عليه وسلم قال: "ويل للأعقاب من النار".
وروى الإمام أحمد عن معيقيب، أن النبي صلى الله عليه وسلم قال: "ويل للأعقاب من النار" وروى ابن جرير عن أبي أمامة، قال: قال رسول الله صلى الله عليه وسلم: "ويل للأعقاب من النار"، قال: فما بقي في المسجد شريف ولا وضيع إلا نظرت إليه يقلب عرقوبيه ينظر إليهما.
وثبت في أحاديث الوضوء عن أمير المؤمنين عثمان بن عفان، وعلي وابن عباس ومعاوية وعبد الله بن زيد بن عاصم، والمقداد بن معد يكرب أن رسول الله صلى الله عليه وسلم غسل الرجلين في وضوئه، إما مرة أو مرتين أو ثلاثاً على اختلاف رواياتهم.
وفي حديث عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم توضأ فغسل قدميه. ثم قال: "هذا وضوء لا يقبل الله الصلاة إلا به".
والأحاديث في الباب كثيرة جداً، وهي صحيحة صريحة في وجوب غسل الرجلين في الوضوء، وعدم الاجتزاء بمسحهما.
وقال بعض العلماء: المراد بمسح الرجلين غسلهما. والعرب تطلق المسح على الغسل أيضاً، وتقول تمسحت بمعنى توضأت ومسح المطر الأرض أي غسلها،

ج / 1 ص -336- ومسح الله ما بك أي غسل عنك الذنوب والأذى. ولا مانع من كون المراد بالمسح في الأرجل هو الغسل، المراد به في الرأس المسح الذي ليس بغسل، وليس من حمل المشترك على معنييه، ولا عن حمل اللفظ على حقيقته ومجازه، لأنهما مسألتان كل منهما منفردة عن الأخرى مع أن التحقيق جواز حمل المشترك على معنييه، كما حققه الشيخ تقي الدين أبو العباس بن تيمية في رسالته في علوم القرآن، وحرر أنه هو الصحيح في مذاهب الأئمة الأربعة رحمهم الله، وجمع بن جرير الطبري في تفسيره بين قراءة النصب والجر بأن قراءة النصب يراد بها غسل الرجلين، لأن العطف فيها على الوجوه والأيدي إلى المرافق، وهما من المغسولات بلا نزاع، وأن قراءة الخفض يراد بها المسح مع الغسل، يعني الدلك باليد أو غيرها.
والظاهر أن حكمة هذا في الرجلين دون غيرهما. أن الرجلين هما أقرب أعضاء الإنسان إلى ملابسة الأقذار لمباشرتهما الأرض فناسب ذلك أن يجمع لهما بين الغسل بالماء والمسح أي الدلك باليد ليكون ذلك أبلغ في التنظيف.
وقال بعض العلماء: المراد بقراءة الجر: المسح، ولكن النبي صلى الله عليه وسلم بين أن ذلك المسح لا يكون إلا على الخف.
وعليه فالآية تشير إلى المسح على الخف في قراءة الخفض، والمسح على الخفين ، إذا لبسمها طاهراً ،متواتر عن رسول الله صلى الله عليه وسلم، لم يخالف فيه إلا من لا عبرة به، والقول بنسخه بآية المائدة يبطل بحديث جرير أنه بال ثم توضأ، ومسح على خفيه، فقيل له: تفعل هكذا؟ قال: نعم رأيت رسول الله صلى الله عليه وسلم بال، ثم توضأ، ومسح على خفيه، قال إبراهيم: فكان يعجبهم هذا الحديث، لأن إسلام جرير كان بعد نزول المائدة، متفق عليه.
ويوضح عدم النسخ أن آية المائدة نزلت في غزوة "المريسيع".
ولا شك أن إسلام جرير بعد ذلك، مع أن المغيرة بن شعبة روى المسح على الخفين عن رسول الله صلى الله عليه وسلم في غزوة "تبوك" وهي آخر مغازيه صلى الله عليه وسلم.
وممن صرح بنزول آية المائدة في غزوة "المريسيع" ابن حجر في "فتح الباري"، وأشار له البدوي الشنقيطي في "نظم المغازي" بقوله في غزوة المريسيع:[الرجز]

والإفك في قفولهم ونقلا أن التيمم بها قد أنزلا

ج / 1 ص -337- والتيمم في آية المائدة، وأجمع العلماء على جواز المسح على الخف الذي هو من الجلود، واختلفوا فيما كان من غير الجلد إذا كان صفيقاً ساتراً لمحل الفرض، فقال مالك وأصحابه:
لا يمسح على شيء غير الجلد. فاشترطوا في المسح أن يكون الممسوح خفاً من جلود، أو جورباً مجلداً ظاهره وباطنه، يعنون ما فوق القدم وما تحتها لا باطنه الذي يلي القدم.
واحتجوا بأن المسح على الخف رخصة، وأن الرخص لا تتعدى محلها وقالوا: إن النبي صلى الله عليه وسلم لم يمسح على غير الجلد. فلا يجوز تعديه إلى غيره، وهذا مبني على شطر قاعدة أصولية مختلف فيها، وهي: هل يلحق بالرخص ما في معناها، أو يقتصر عليها ولا تعدي محلها؟
ومن فروعها اختلافهم في بيع "العرايا" من العنب بالزبيب اليابس، هل يجوز إلحاقاً بالرطب بالتمر أو لا؟.
وجمهور العلماء منهم الشافعي، وأبو حنيفة، وأحمد، وأصحابهم على عدم اشتراط الجلد، لأن سبب الترخيص الحاجة إلى ذلك وهي موجودة في المسح على غير الجلد، ولما جاء عن النبي صلى الله عليه وسلم من أنه مسح على الجوربين، والموقين.
قالوا. والجورب: لفافة الرجل، وهي غير جلد.
وفي القاموس: الجورب لفافة الرجل، وفي اللسان: الجورب لفافة الرجل، معرب وهو بالفارسيه "كورب".
وأجاب من اشترط الجلد بأن الجورب هو الخف الكبير، كما قاله بعض أهل العلم، أما الجرموق والموق، فالظاهر أنهما من الخفاف.
وقيل: إنهما شيء واحد، وهو الظاهر من كلام أهل اللغة. وقيل: إنهما متغايران، وفي القاموس: الجرموق: كعصفور الذي يلبس فوق الخف وفي القاموس أيضاً: الموق خف غليظ يلبس فوق الخف، وفي اللسان: الجرموق، خف صغير، وقيل: خف صغير يلبس فوق الخف، في اللسان أيضاً: الموق الذي يلبس فوق الخف، فارسي معرب. والموق: الخف اهـ.
قالوا: والتساخين: الخفاف، فليس في الأحاديث ما يعين أن النبي صلى الله عليه وسلم مسح

ج / 1 ص -338- على غير الجلد، والجمهور قالوا: نفس الجلد لا أثر له، بل كل خف صفيق ساتر لمحل الفرض يمكن فيه تتابع المشي، يجوز المسح عليه، جلداً كان أو غيره.
مسائل تتعلق بالمسح على الخفين:
الأولى: أجمع العلماء على جواز المسح على الخفين في السفر والحضر. وقال الشيعة والخوارج: لا يجوز، وحكي نحوه القاضي أبو الطيب عن أبي بكر بن داود، والتحقيق عن مالك، وجل أصحابه، القول بجواز المسح على الخف في الحضر والسفر.
وقد روي عنه المنع مطلقاً، وروي عنه جوازه في السفر دون الحضر.
قال ابن عبد البر: لا أعلم أحداً أنكره إلا مالكاً في رواية أنكرها أكثر أصحابه، والروايات الصحيحة عنه مصرحة بإثباته، وموطأه يشهد للمسح في الحضر والسفر، وعليه جميع أصحابه، وجميع أهل السنة.
وقال الباجي: رواية الإنكار في "العتبية" وظاهرها المنع، وإنما معناها أن الغسل أفضل من المسح، قال ابن وهب: آخر ما فارقت مالكاً على المسح في الحضر والسفر. وهذا هو الحق الذي لا شك فيه، فما قاله ابن الحاجب عن مالك من جوازه في السفر دون الحضر غير صحيح، لأن المسح على الخف متواتر عن النبي صلى الله عليه وسلم، قال الزرقاني في شرح "الموطأ": وجمع بعضهم رواته فجاوزوا الثمانين، منهم العشرة، وروى ابن أبي شيبة وغيره عن الحسن البصري، حدثني سبعون من الصحابة بالمسح على الخفين، اهـ.
وقال النووي في شرح "المهذب": وقد نقل ابن المنذر في كتاب "الإجماع" إجماع العلماء على جواز المسح على الخف، ويدل عليه الأحاديث الصحيحة المستفيضة في مسح النبي صلى الله عليه وسلم في الحضر والسفر، وأمره بذلك وترخيصه فيه، واتفاق الصحابة، فمن
بعدهم عليه. قال الحافظ أبو بكر البيهقي: روينا جواز المسح على الخفين عن عمر، وعلي، وسعد بن أبي وقاص، وعبد الله بن مسعود، وعبد الله بن عباس، وحذيفة بن اليمان، وأبي أيوب الأنصاري، وأبي موسى الأشعري، وعمار بن ياسر، وجابر بن عبد الله، وعمرو بن العاص، وأنس بن مالك، وسهل بن سعد، وأبي مسعود الأنصاري، والمغيرة بن شعبة، والبراء بن عازب، وأبي سعيد الخدري،

ج / 1 ص -339- وجابر بن سمرة، وأبي أمامة الباهلي، وعبد الله بن الحارث بن جزء، وأبي زيد الأنصاري رضي الله عنهم.
قلت: ورواه خلائق من الصحابة، غير هؤلاء الذين ذكرهم البيهقي، وأحاديثهم معروفة في كتب السنن وغيرها.
قال الترمذي: وفي الباب عن عمر، وسلمان، وبريدة، وعمرو بن أمية، ويعلى بن مرة، وعبادة بن الصامت، وأسامة بن شريك، وأسامة بن زيد، وصفوان بن عسال، وأبي هريرة، وعوف بن مالك، وابن عمر، وأبي بكرة وبلال، وخزيمة بن ثابت.
قال ابن المنذر: وروينا عن الحسن البصري، قال: حدثني سبعون من أصحاب رسول الله صلى الله عليه وسلم، أن رسول الله صلى الله عليه وسلم كان يمسح على الخفين.
قال: وروينا عن ابن المبارك، قال: ليس في المسح على الخفين اختلاف، اهـ.
وقد ثبت في الصحيح من حديث المغيرة بن شعبة أنه صلى الله عليه وسلم مسح على الخف في غزوة تبوك، وهي آخر مغازيه صلى الله عليه وسلم، وثبت في الصحيح من حديث جرير بن عبد الله البجلي أن النبي صلى الله عليه وسلم مسح على الخف، ولا شك أن ذلك بعد نزول آية المائدة كما تقدم، وفي سنن أبي داود أنهم لما قالوا لجرير: إنما كان ذلك قبل نزول المائدة، قال: ما أسلمت إلا بعد نزول المائدة.
وهذه النصوص الصحيحة التي ذكرنا تدل على عدم نسخ المسح على الخفين، وأنه لا شك في مشروعيته، فالخلاف فيه لا وجه له ألبتة.
المسألة الثانية: اختلف العلماء في غسل الرجل والمسح على الخف أيهما أفضل؟ فقالت جماعة من أهل العلم: غسل الرجل أفضل من المسح على الخف، بشرط أن لا يترك المسح رغبة عن الرخصة في المسح، وهو قول الشافعي، ومالك، وأبي حنيفة، وأصحابهم، ونقله ابن المنذر عن عمر بن الخطاب، وابنه رضي الله عنهما، ورواه البيهقي عن أبي أيوب الأنصاري.
وحجة هذا القول أن غسل الرجل هو الذي واظب عليه النبي صلى الله عليه وسلم في معظم

ج / 1 ص -340- الأوقات، ولأنه هو الأصل، ولأنه أكثر مشقة.
وذهبت طائفة من أهل العلم إلى أن المسح أفضل، وهو أصح الروايات عن الإمام أحمد، وبه قال الشعبي، والحكم، وحماد.
واستدل أهل هذا القول بقوله صلى الله عليه وسلم في بعض الروايات حديث المغيرة بن شعبة: "بهذا أمرني ربي عز وجل".
ولفظه في سنن أبي داود عن المغيرة بن شعبة أن رسول الله صلى الله عليه وسلم مسح على الخفين، فقلت: يا رسول الله أنسيت؟ قال: "بل أنت نسيت. بهذا أمرني ربي عز وجل".
واستدلوا أيضاً بقوله صلى الله عليه وسلم في حديث صفوان بن عسال الآتي إن شاء الله تعالى: أمرنا رسول الله صلى الله عليه وسلم أن نمسح على الخفين الحديث.
قالوا: والأمر إذا لم يكن للوجوب، فلا أقل من أن يكون للندب، قال مقيده عفا الله عنه: وأظهر ما قيل في هذه المسألة عندي، هو ما ذكره ابن القيم رحمه الله، وعزاه لشيخه تقي الدين رحمه الله، وهو أن النبي صلى الله عليه وسلم لم يكن يتكلف ضد حاله التي كان عليها قدماه، بل إن كانتا في الخف مسح عليهما، ولم ينزعهما، وإن كانتا مكشوفتين غسل القدمين، ولم يلبس الخف ليمسح عليه. وهذا أعدل الأقوال في هذه المسألة، اهـ.
ويشترط في الخف: أن يكون قوياً يمكن تتابع المشي فيه في مواضع النزول، وعند الحط والترحال، وفي الحوائج التي يتردد فيها في المنزل، وفي المقيم نحو ذلك، كما جرت عادة لابسي الخفاف.
المسألة الثالثة: إذا كان الخف مخرقاً، ففي جواز المسح عليه خلاف بين العلماء، فذهب مالك وأصحابه إلى أنه إن ظهر من تخريقه قدر ثلث القدم لم يجز المسح عليه، وإن كان أقل من ذلك جاز المسح عليه، واحتجوا بأن الشرع دل على أن الثلث آخر حد اليسير، وأول حد الكثير.
وقال بعض أهل العلم: لا يجوز المسح على خف فيه خرق يبدو منه شيء من القدم، وبه قال أحمد بن حنبل، والشافعي في الجديد، ومعمر بن راشد.

ج / 1 ص -341- واحتج أهل هذا القول بأن المنكشف من الرجل حكمه الغسل، والمستور حكمه المسح، والجمع بين المسح والغسل لا يجوز، فكما أنه لا يجوز له أن يغسل إحدى رجليه ويمسح على الخف في الأخرى، لا يجوز له غسل بعض القدم مع مسح الخف في الباقي منها.
وذهب الإمام أبو حنيفة وأصحابه إلى أن الخرق الكبير يمنع المسح على الخف دون الصغير. وحددوا الخرق الكبير بمقدار ثلاثة أصابع.
قيل: من أصابع الرجل الأصاغر، وقيل: من أصابع اليد.
وقال بعض أهل العلم: يجوز المسح على جميع الخفاف، وإن تخرقت تخريقاً كثيراً ما دامت يمكن تتابع المشي فيها. ونقله ابن المنذر عن سفيان الثوري، وإسحاق، ويزيد بن هارون، وأبي ثور.
وروى البيهقي في السنن الكبرى عن سفيان الثوري أنه قال: امسح عليهما ما تعلقا بالقدم، وإن تخرقا، قال: وكانت كذلك خفاف المهاجرين والأنصار مخرقة مشققة، اهـ.
وقال البيهقي: قول معمر بن راشد في ذلك أحب إلينا، وهذا القول الذي ذكرنا عن الثوري، ومن وافقه هو اختيار الشيخ تقي الدين بن تيمية رحمه الله.
وقال ابن المنذر: وبقول الثوري أقول، لظاهر إباحة رسول الله صلى الله عليه وسلم المسح على الخفين قولاً عاماً يدخل فيه جميع الخفاف. اهـ، نقله عنه النووي، وغيره، وهو قوي.
وعن الأوزاعي إن ظهرت طائفة من رجله مسح على خفيه، وعلى ما ظهر من رجله. هذا حاصل كلام العلماء في هذه المسألة.
وأقرب الأقوال عندي، المسح على الخف المخرق ما لم يتفاحش خرقه حتى يمنع تتابع المشي فيه لإطلاق النصوص، مع أن الغالب على خفاف المسافرين، والغزاة عدم السلامة من التخريق، والله تعالى أعلم.
المسألة الرابعة: اختلف العلماء في جواز المسح على النعلين، فقال قوم: يجوز المسح على النعلين.
وخالف في ذلك جمهور العلماء، واستدل القائلون بالمسح على

ج / 1 ص -342- النعلين بأحاديث، منها ما رواه أبو داود في سننه، حدثنا عثمان بن أبي شيبة، عن وكيع، عن سفيان الثوري، عن أبي قيس الأودي، هو عبد الرحمن بن ثروان عن هزيل بن شرحبيل، عن المغيرة بن شعبة أن رسول الله صلى الله عليه وسلم توضأ ومسح الجوربين والنعلين قال أبو داود، وكان عبد الرحمن بن مهدي لا يحدث بهذا الحديث، لأن المعروف عن المغيرة، أن النبي صلى الله عليه وسلم مسح على الخفين، وروى هذا الحديث البيهقي.
ثم قال: قال أبو محمد: رأيت مسلم بن الحجاج ضعف هذا الخبر، وقال أبو قيس الأودي، وهزيل بن شرحبيل: لا يحتملان مع مخالفتهما الأجلة الذين رووا هذا الخبر عن المغيرة، فقالوا: مسح على الخفين، وقال: لا نترك ظاهر القرآن بمثل أبي قيس، وهزيل، فذكرت هذه الحكاية عن مسلم لأبي العباس محمد بن عبد الرحمن الدغولي، فسمعته يقول: علي بن شيبان يقول: سمعت أبا قدامة السرخسي يقول: قال عبد الرحمن بن مهدي: قلت لسفيان الثوري: لو حدثتني بحديث أبي قيس عن هزيل ما قبلته منك، فقال سفيان: الحديث ضعف أو واه، أو كلمة نحوها، اهـ.
وروى البيهقي أيضاً عن عبد الله ابن الإمام أحمد بن حنبل أنه قال حدثت أبي بهذا الحديث، فقال أبي: ليس يروى هذا إلا من حديث أبي قيس، قال أبي: إن عبد الرحمن بن مهدي، يقول: هو منكر، وروى البيهقي أيضاً عن علي بن المديني أنه قال: حديث المغيرة بن شعبة في المسح رواه عن المغيرة أهل المدينة، وأهل الكوفة، وأهل البصرة، ورواه هزيل بن شرحبيل عن المغيرة، إلا أنه قال: ومسح على الجوربين، وخالف الناس.
وروي أيضاً عن يحيى بن معين أنه قال في هذا الحديث: الناس كلهم يروونه على الخفين غير أبي قيس، ثم ذكر أيضاً ما قدمنا عن أبي داود من أن عبد الرحمن بن مهدي كان لا يحدث بهذا الحديث، لأن المعروف عن المغيرة أن النبي صلى الله عليه وسلم مسح على الخفين، وقال أبو داود: وروي هذا الحديث أيضاً عن أبي موسى الأشعري، عن النبي صلى الله عليه وسلم، وليس بالقوي ولا بالمتصل، وبين البيهقي، مراد أبي داود بكونه غير متصل وغير قوي، فعدم اتصاله، إنما هو لأن راويه عن أبي موسى الأشعري هو الضحاك بن عبد الرحمن، قال البيهقي: والضحاك بن عبد الرحمن: لم يثبت سماعه من أبي موسى، وعدم قوته، لأن في إسناده عيسى بن سنان، قال البيهقي: وعيسى بن سنان ضعيف، اهـ.

ج / 1 ص -343- وقال فيه ابن حجر في "التقريب": لين الحديث، واعترض المخالفون تضعيف الحديث المذكور في المسح على الجوربين والنعلين، قالوا: أخرجه أبو داود، وسكت عنه، وما سكت عنه فأقل درجاته عنده الحسن قالوا: وصححه ابن حبان، وقال الترمذي: حسن صحيح، قالوا: وأبو قيس وثقه ابن معين، وقال العجلي: ثقة ثبت، وهزيل وثقه العجلي، وأخرج لهما معاً البخاري في صحيحه، ثم إنهما لم يخالفا الناس مخالفة معارضة، بل رويا أمراً زائداً على ما رووه بطريق مستقل غير معارض، فيحمل على أنهما حديثان قالوا: ولا نسلم عدم سماع الضحاك بن عبد الرحمن من أبي موسى، لأن المعاصرة كافية في ذلك كما حققه مسلم بن الحجاج في مقدمة صحيحه. ولأن عبد الغني قال في "الكمال": سمع الضحاك من أبي موسى، قالوا: وعيسى بن سنان، وثقه ابن معين وضعفه غيره، وقد أخرج الترمذي في "الجنائز" حديثاً في سنده عيسى بن سنان هذا، وحسنه.
ويعتضد الحديث المذكور أيضاً بما جاء في بعض روايات حديث ابن عمر، الثابت في الصحيح أن عبيد بن جريج. قال له: يا أبا عبد الرحمن رأيتك تصنع أربعاً لم أر أحداً من أصحابك يصنعها، قال: ما هن؟ فذكرهن، وقال فيهن: رأيتك تلبس النعال السبتية، قال: أما النعال السبتية، فإني رأيت رسول الله صلى الله عليه وسلم يلبس النعال التي ليس فيها شعر ويتوضأ فيها فأنا أحب أن ألبسها.
قال البيهقي، بعد أن ساق هذا الحديث بسنده: ورواه البخاري في الصحيح، عن عبد الله بن يوسف عن مالك، ورواه مسلم عن يحيى بن يحيى، ورواه جماعة عن سعيد المقبري، ورواه ابن عيينة عن ابن عجلان عن المقبري، فزاد فيه: ويمسح عليها. وهو محل الشاهد قال البيهقي. وهذه الزيادة إن كانت محفوظة فلا ينافي غسلهما، فقد يغسلهما في النعل، ويمسح عليهما.
ويعتضد الاستدلال المذكور أيضاً في المسح على النعلين بما رواه البيهقي بإسناده عن زيد بن وهب، قال: بال علي، وهو قائم ثم توضأ، ومسح على النعلين، ثم قال: وبإسناده قال: حدثنا سفيان عن سلمة بن كهيل، عن أبي ظبيان، قال: بال علي وهو قائم ثم توضأ ومسح على النعلين ثم خرج فصلى الظهر.
وأخرج البيهقي أيضاً نحوه عن أبي ظبيان بسند آخر، ويعتضد الاستدلال المذكور

ج / 1 ص -344- بما رواه البيهقي أيضاً من طريق رواد بن الجراح، عن سفيان، عن زيد بن أسلم، عن عطاء بن يسار، عن ابن عباس: أن رسول الله صلى الله عليه وسلم توضأ مرة مرة، ومسح على نعليه.
ثم قال: هكذا رواه رواد بن الجراح، وهو ينفرد عن الثوري بمناكير هذا أحدها، والثقات رووه عن الثوري دون هذه اللفظة.
وروي عن زيد بن الحباب عن الثوري هكذا، وليس بمحفوظ. ثم قال: أخبرنا أبو الحسن بن عبدان، أنبأ سليمان بن أحمد الطبراني، ثنا إبراهيم بن أحمد بن عمر الوكيعي، حدثني أبي ثنا زيد بن الحباب، ثنا سفيان فذكره بإسناده أن النبي صلى الله عليه وسلم مسح على النعلين اهـ.
قال البيهقي بعد أن ساقه: والصحيح رواية الجماعة، ورواهد عبد العزيز الدراوردي، وهشام بن سعد، عن زيد بن أسلم، فحكيا في الحديث: رشا على الرجل وفيها النعل، وذلك يحتمل أن يكون غسلها في النعل.
فقد رواه سليمان بن بلال، ومحمد بن عجلان، وورقاء بن عمر، ومحمد بن جعفر بن أبي كثير، عن زيد بن أسلم، فحكوا في الحديث غسله رجليه، والحديث حديث واحد.
والعدد الكثير أولى بالحفظ من العدد اليسير، مع فضل حفظ من حفظ فيه الغسل بعد الرش على من لم يحفظه، ويعتضد الاستدلال المذكور أيضاً بما رواه البيهقي أيضاً، أخبرنا أبو علي الروذباري، أنا أبو بكر بن داسة، ثنا أبو داود، ثنا مسدد، وعباد بن موسى، قالا: ثنا هشيم، عن يعلى بن عطاء، عن أبيه، قال عباد: قال: أخبرني أوس بن أبي أوس الثقفي قال: رأيت رسول الله صلى الله عليه وسلم توضأ ومسح على نعليه وقدميه.
وقال مسدد: إنه رأى رسول الله صلى الله عليه وسلم، ورواه حماد بن سلمة عن يعلى بن عطاء، عن أوس الثقفي أن رسول الله صلى الله عليه وسلم توضأ ومسح على نعليه وهو منقطع أخبرناه أبو بكر بن فورك، أنا عبد الله بن جعفر، ثنا يونس بن حبيب، ثنا أبو داود الطيالسي، ثنا حماد بن سلمة، فذكره.
وهذا الإسناد غير قوي، وهو يحتمل ما احتمل الحديث الأول، اهـ كلام البيهقي.
ولا يخفى أن حاصله أن أحاديث المسح على النعلين منها ما هو ضعيف لا يحتج

ج / 1 ص -345- به، ومنها ما معناه عنده إنه صلى الله عليه وسلم غسل رجليه في النعلين.
ثم استدل البيهقي على أن المراد بالوضوء في النعلين غسل الرجلين فيهما بحديث ابن عمر، الثابت في الصحيحين، أنه قال: أما النعال السبتية فإني رأيت رسول الله صلى الله عليه وسلم يلبس النعال التي ليس فيها شعر، ويتوضأ فيها، فأنا أحب أن ألبسها اهـ.
ومراد البيهقي أن معنى قول ابن عمر: ويتوضأ فيها أنه يغسل رجليه فيها، وقد علمت أنا قدمنا رواية ابن عيينة التي ذكرها البيهقي عن ابن عجلان، عن المقبري، وفيها زيادة، ويمسح عليها.
وقال البيهقي، رحمه الله، في منع المسح على النعلين والجوربين: والأصل وجوب غسل الرجلين إلا ما خصته سنة ثابتة، أو إجماع لا يختلف فيه، وليس على المسح على النعلين ولا على الجوربين واحد منهما، اهـ.
وأجيب من جهة المخالفين بثبوت المسح على الجوربين والنعلين، عن النبي صلى الله عليه وسلم قالوا: إن الترمذي صحح المسلم على الجوربين والنعلين، وحسنه من حديث هزيل عن المغيرة، وحسنه أيضاً من حديث الضحاك عن أبي موسى، وصحح ابن حبان المسح على النعلين من حديث أوس، وصحح ابن خزيمة حديث ابن عمر في المسح على النعال السبتية.
قالوا: وما ذكره البيهقي من حديث زيد بن الحباب، عن الثوري في المسح على النعلين، حديث جيد قالوا: وروى البزار عن ابن عمر أنه كان يتوضأ ونعلاه في رجليه، ويمسح عليهما.
ويقول كذلك: كان رسول الله صلى الله عليه وسلم يفعل، وصححه ابن القطان. وقال ابن حزم: المنع من المسح على الجوربين خطأ، لأنه خلاف السنة الثابتة، عن رسول الله صلى الله عليه وسلم، وخلاف الآثار. هذا حاصل ما جاء في المسح على النعلين والجوربين.
قال مقيده عفا الله عنه: إن كان المراد بالمسح على النعلين والجوربين, أن

ج / 1 ص -346- الجوربين ملصقان بالنعلين، بحيث يكون المجموع ساتراً لمحل الفرض مع إمكان تتابع المشي فيه، والجوربان صفيقان فلا إشكال.
وإن كان المراد المسح على النعلين بانفرادهما، ففي النفس منه شيء، لأنه حينئذ لم يغسل رجله، ولم يمسح على ساتر لها، فلم يأت بالأصل، ولا بالبدل.
والمسح على نفس الرجل ترده الأحاديث الصحيحة المصرحة بمنع ذلك بكثرة، كقوله صلى الله عليه وسلم: "ويل للأعقاب من النار"، والله تعالى أعلم.
المسألة الخامسة: اختلف العلماء في توقيت المسح على الخفين.
فذهب الجمهور العلماء إلى توقيت المسح بيوم وليلة المقيم، وثلاثة أيام بلياليهن للمسافر.
وإليه ذهب الأئمة الثلاثة: أبو حنيفة، والشافعي، وأحمد، وأصحابهم وهو مذهب الثوري، والأوزاعي، وأبي ثور، وإسحاق بن راهويه، وداود الظاهري، ومحمد بن جرير الطبري،
والحسن بن صالح بن حسين.
وممن قال به من الصحابة: علي بن أبي طالب، وابن مسعود، وابن عباس وحذيفة، والمغيرة، وأبو زيد الأنصاري.
وروي أيضاً عن عمر بن الخطاب رضي الله عنه، وعن جميعهم.
وممن قال به من التابعين شريح القاضي، وعطاء بن أبي رباح، والشعبي، وعمر بن عبد العزيز.
وقال أبو عمر بن عبد البر: أكثر التابعين والفقهاء على ذلك.
وقال أبو عيسى الترمذي: التوقيت ثلاثاً للمسافر، ويوماً وليلة للمقيم هو قول عامة العلماء من الصحابة، والتابعين ومن بعدهم.
وقال الخطابي: التوقيت قول عامة الفقهاء، قاله النووي.
وحجة أهل هذا القول بتوقيت المسح الأحاديث الواردة بذلك، فمن ذلك حديث علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "للمسافر ثلاثة أيام ولياليهن، وللمقيم، يوم وليلة"، أخرجه مسلم، والإمام أحمد، والترمذي، والنسائي، وابن ماجه، وابن

ج / 1 ص -347- حبان.
ومن ذلك أيضاً حديث أبي بكرة عن النبي صلى الله عليه وسلم أنه: رخص للمسافر ثلاثة أيام ولياليهن، وللمقيم يوماً وليلة، إذا تطهر فلبس خفيه أن يمسح عليهما، أخرجه ابن خزيمة، والدارقطني، وابن أبي شيبة، وابن حبان والبيهقي، والترمذي في العلل، والشافعي، وابن الجارود، والأثرم في سننه، وصححه الخطابي، وابن خزيمة، وغيرهما.
ومن ذلك أيضاً حديث صفوان بن عسال المرادي قال: أمرنا، يعني النبي صلى الله عليه وسلم، أن نمسح على الخفين إذا نحن أدخلناها على طهر ثلاثاً إذا سافرنا، ويوماً وليلة إذا أقمنا، ولا نخلعهما من غائط، ولا بول ولا نوم ولا نخلعهما إلا من جنابة أخرجه الإمام أحمد، وابن خزيمة والترمذي، وصححاه والنسائي، وابن ماجه، والشافعي، وابن حبان، والدارقطني، والبيهقي.
قال الشوكاني في "نيل الأوطار": وحكى الترمذي عن البخاري، أنه حديث حسن، ومداره على عاصم بن أبي النجود، وهو صدوق، سييء الحفظ.
وقد تابعه جماعة، ورواه عنه أكثر من أربعين نفساً قاله ابن منده اهـ.
وذهبت جماعة من أهل العلم إلى عدم توقيت المسح وقالوا: إن من لبس خفيه، وهو طاهر، مسح عليهما ما بدا له، ولا يلزمه خلعهما إلا من جنابة.
وممن قال بهذا القول مالك، وأصحابه، والليث بن سعد، والحسن البصري.
ويروى عن أبي سلمة بن عبد الرحمن، والشعبي، وربيعة، وهو قول الشافعي في القديم، وهو مروي عن عمر بن الخطاب، وابنه عبد الله، وعقبة بن عامر رضي الله عنهم.
وحجة أهل هذا القول ما رواه الحاكم بإسناد صحيح عن أنس رضي الله عنه، عن النبي صلى الله عليه وسلم: "إذا توضأ أحدكم، فلبس خفيه، فليمسح عليهما، وليصل فيهما، ولا يخلعهما إن شاء، إلا من جنابة ونحوه". وأخرجه الدارقطني.
وهذا الحديث الصحيح الذي أخرجه الحاكم وغيره، يعتضد بما رواه الدارقطني عن ميمونة بنت الحارث الهلالية، زوج النبي صلى الله عليه وسلم من عدم التوقيت.

ج / 1 ص -348- ويؤيده أيضاً ما رواه أبو داود، وابن ماجه، وابن حبان، عن خزيمة بن ثابت رضي الله عنه، أنه زاد في حديث التوقيت ما لفظه: ولو استزدناه لزادنا، وفي لفظ: لو مضى السائل على مسألته لجعلها خمساً يعني ليالي التوقيت للمسح.
وحديث خزيمة هذا الذي فيه الزيادة المذكورة صححه ابن معين، وابن حبان وغيرهما، وبه تعلم أن ادعاء النووي في "شرح المهذب" الاتفاق على ضعفه، غير صحيح.
وقول البخاري رحمه الله. إنه لا يصح عنده لأنه لا يعرف للجدلي سماع من خزيمة، مبني على شرطه، وهو ثبوت اللقى.
وقد أوضح مسلم بن الحجاج رحمه الله في مقدمة صحيحه، أن الحق هو الاكتفاء بإمكان اللقى بثبوت المعاصرة، وهو مذهب جمهور العلماء.
فإن قيل: حديث خزيمة الذي فيه الزيادة، ظن فيه أن النبي صلى الله عليه وسلم لو استزيد لزاد، وقد رواه غيره، ولم يظن هذا الظن، ولا حجة في ظن صحابي خالفه غيره فيه.
فالجواب: أن خزيمة هو ذو الشهادتين الذي جعله صلى الله عليه وسلم بمثابة شاهدين، وعدالته، وصدقه، يمنعانه من أن يجزم بأنه لو استزيد لزاد إلا وهو عارف أن الأمر كذلك، بأمور أخر اطلع هو عليها، ولم يطلع عليها غيره.
ومما يؤيد عدم التوقيت ما رواه أبو داود، وقال: ليس بالقوي عن أبي بن عمارة رضي الله عنه أنه قال: يا رسول الله أمسح على الخفين؟ قال: "نعم" قال: يوماً: قال "نعم"، قال: ويومين، قال: "نعم"، قال: وثلاثة أيام، قال: "نعم، وما شئت".
وهذا الحديث وإن كان لا يصلح دليلا مستقلاً، فإنه يصلح لتقوية غيره من الأحاديث التي ذكرنا.
فحديث أنس في عدم التوقيت صحيح. ويعتضد بحديث خزيمة الذي فيه الزيادة، وحديث ميمونة، وحديث أبي بن عمارة، وبالآثار الموقوفة على عمر، وابنه، وعقبة بن عامر، رضي الله عنهم.
تنبيه:
الذي يظهر لي والله تعالى أعلم أنه لا يمكن الجمع في هذه الأحاديث بحمل

ج / 1 ص -349- المطلق على المقيد، لأن المطلق هنا فيه التصريح بجواز المسح أكثر من ثلاث للمسافر، والمقيم، والمقيد فيه التصريح بمنع الزائد على الثلاث للمسافر واليوم والليلة للمقيم. فهما متعارضان في ذلك الزائد، فالمطلق يصرح بجوازه، والمقيد يصرح بمنعه، فيجب الترجيح بين الأدلة، فترجح أدلة التوقيت بأنها أحوط، كما رجحها بذلك ابن عبد البر، وبأن رواتها من الصحابة أكثر، وبأن منها ما هو ثابت في صحيح مسلم، وهو حديث علي رضي الله عنه المتقدم.
وقد ترجح أدلة عدم التوقيت بأنها تضمنت زيادة، وزيادة العدل مقبولة، وبأن القائل بها مثبت أمراً، والمانع منها ناف له، والمثبت أولى من النافي.
قال مقيده عفا الله عنه: والنفس إلى ترجيح التوقيت أميل، لأن الخروج من الخلاف أحوط، كما قال بعض العلماء: [الرجز]

وإن الأورع الذي يخرج من خلافهم ولو ضعيفاً فاستبن

وقال الآخر: [الرجز]

وذو احتياط في أمور الدين من فر من شك إلى يقين

ومصداق ذلك في قوله صلى الله عليه وسلم: "دع ما يريبك إلى ما لا يريبك".
فالعامل بأدلة التوقيت طهارته صحيحة باتفاق الطائفتين، بخلاف غيره فإحدى الطائفتين تقول ببطلانها بعد الوقت المحدد، والله تعالى أعلم.
واعلم أن القائلين بالتوقيت اختلفوا في ابتداء مدة المسح.
فذهب الشافعي، وأبو حنيفة، وأصحابهما، وأحمد في أصح الروايتين عنه، وسفيان الثوري، وداود في أصح الروايتين، وغيرهم، إلى أن ابتداء مدة التوقيت من أول حدث يقع بعد لبس الخف، وهذا قول جمهور العلماء.
واحتج أهل هذا القول بزيادة رواها الحافظ القاسم بن زكريا المطرز في حديث صفوان: من الحدث إلى الحدث.
قال النووي في "شرح المهذب": وهي زيادة غريبة ليست ثابتة.
واحتجوا أيضاً بالقياس وهو أن المسح عبادة موقتة، فيكون ابتداء وقتها من حين جواز فعلها قياساً على الصلاة.

ج / 1 ص -350- وذهب جماعة من أهل العلم إلى أن ابتداء المدة من حين يمسح بعد الحدث.
وممن قال بهذا، الأوزاعي، وأبو ثور، وهو إحدى الروايتين عن أحمد، وداود، ورجح هذا القول النووي، واختاره ابن المنذر، وحكي نحوه عن عمر بن الخطاب رضي الله عنه.
واحتج أهل هذا القول بأحاديث التوقيت في المسح، وهي أحاديث صحاح.
ووجه احتجاجهم بها أن قوله صلى الله عليه وسلم: "يمسح المسافر ثلاثة أيام" صريح، في أن الثلاثة كلها ظرف للمسح.
ولا يتحقق ذلك إلا إذا كان ابتداء المدة من المسح، وهذا هو أظهر الأقوال دليلا فيما يظهر لي، والله تعالى أعلم.
وفي المسألة قول ثالث، وهو أن ابتداء المدة من حين لبس الخف، وحكاه الماوردي والشاشي، عن الحسن البصري، قاله النووي، والله تعالى أعلم.
المسألة السادسة: اختلف العلماء: هل يكفي مسح ظاهر الخف، أو لا بد من مسح ظاهره وباطنه.
فذهب جماعة من أهل العلم إلى أنه يكفي مسح ظاهره.
وممن قال به أبو حنيفة، وأحمد، والثوري، والأوزاعي، وحكاه ابن المنذر، عن الحسن، وعروة بن الزبير، وعطاء، والشعبي، والنخعي، وغيرهم.
وأصح الروايات عن أحمد أن الواجب مسح أكثر أعلى الخف، وأبو حنيفة يكفي عنده مسح قدر ثلاثة أصابع من أعلى الخف.
وحجة من اقتصر على مسح ظاهر الخف دون أسفله، حديث علي رضي الله عنه قال: لو كان الدين بالرأي لكان أسفل الخف أولى بالمسح من أعلاه، لقد رأيت رسول الله صلى الله عليه وسلم يمسح على ظاهر خفيه أخرجه أبو داود، والدارقطني.
قال ابن حجر في "بلوغ المرام": إسناده حسن.
وقال في "التلخيص": إسناده صحيح.

ج / 1 ص -351- واعلم أن هذا الحديث لا يقدح فيه بأن في إسناده عبد خير بن يزيد الهمداني، وأن البيهقي قال: لم يحتج بعبد خير المذكور صاحبا الصحيح، اهـ. لأن عبد خير المذكور، ثقة مخضرم مشهور، قيل: إنه صحابي.
والصحيح أنه مخضرم وثقة يحيى بن معين، والعجلي، وقال فيه ابن حجر في "التقريب": مخضرم ثقة من الثانية لم يصح له صحبة.
وأما كون الشيخين لم يخرجا له، فهذا ليس بقادح فيه باتفاق أهل العلم.
وكم من ثقة عدل لم يخرج له الشيخان!
وذهب الإمام الشافعي رحمه الله إلى أن الواجب مسح أقل جزء من أعلاه، وأن مسح أسفله مستحب.
وذهب الإمام مالك رحمه الله إلى أنه يلزم مسح أعلاه وأسفله معاً، فإن اقتصر على أعلاه أعاد في الوقت، ولم يعد أبداً، وإن اقتصر على أسفله أعاد أبداً.
وعن مالك أيضاً أن مسح أعلاه واجب، ومسح أسفله مندوب.
واحتج من قال بمسح كل من ظاهر الخف وأسفله، بما رواه ثور بن يزيد، عن رجاء بن حيوة، عن وراد، كاتب المغيرة بن شعبة أن النبي صلى الله عليه وسلم مسح أعلى الخف وأسفله، أخرجه الإمام أحمد، وأبو داود، والترمذي، وابن ماجه، والدارقطني، والبيهقي، وابن الجارود.
وقال الترمذي: هذا حديث معلول، لم يسنده عن ثور غير الوليد بن مسلم، وسألت أبا زرعة ومحمداً عن هذا الحديث فقالا: ليس بصحيح اهـ. ولا شك أن هذا الحديث ضعيف.
وقد احتج مالك لمسح أسفل الخف بفعل عروة بن الزبير رضي الله عنهما.
المسألة السابعة: أجمع العلماء على اشتراط الطهارة المائية للمسح على الخف، وأن من لبسهما محدثاً، أو بعد تيمم، لا يجوز له المسح عليهما.
واختلفوا في اشتراط كمال الطهارة، كمن غسل رجله اليمنى فأدخلها في الخف قبل أن يغسل رجله اليسرى، ثم غسل رجله اليسرى فأدخلها أيضاً في الخف، هل يجوز له المسح على الخفين إذا أحدث بعد ذلك؟

ج / 1 ص -352- ذهب جماعة من أهل العلم إلى اشتراط كمال الطهارة، فقالوا في الصورة المذكورة: لا يجوز له المسح لأنه لبس أحد الخفين قبل كمال الطهارة.
وممن قال بهذا القول الشافعي وأصحابه، ومالك وأصحابه، وإسحاق، وهو أصح الروايتين عن أحمد.
واحتج أهل هذا القول بالأحاديث الواردة باشتراط الطهارة للمسح على الخفين، كحديث المغيرة بن شعبة، عن النبي صلى الله عليه وسلم، أنه قال: "دعهما فإني أدخلتهما طاهرتين فمسح عليهما"، متفق عليه، ولأبي داود عنه، عن النبي صلى الله عليه وسلم: "دع الخفين فإني أدخلت القدمين الخفين، وهما طاهرتان، فمسح عليهما".
وعن أبي هريرة عند أحمد أنه صلى الله عليه وسلم قال له لما نبهه على أنه لم يغسل رجليه: "إني أدخلتهما طاهرتان".
وفي حديث صفوان بن عسال المتقدم أمرنا أن نمسح على الخفين إذا نحن أدخلناهما على طهر، الحديث، إلى غير ذلك من الأحاديث.
قالوا: والطهارة الناقصة كلا طهارة.
وذهب جماعة من أهل العلم إلى عدم اشتراط كمال الطهارة وقت لبس الخف فأجازوا لبس خف اليمنى قبل غسل اليسرى والمسح عليه، إذا أحدث بعد ذلك، لأن الطهارة كملت بعد لبس الخف.
قالوا: والدوام كالابتداء. وممن قال بهذا القول: الإمام أبو حنيفة، وسفيان الثوري، ويحيى بن آدم، والمزني، وداود. واختار هذا القول ابن المنذر، قاله النووي.
قال مقيده عفا الله عنه: منشأ الخلاف في هذه المسألة هو قاعدة مختلف فيها، وهي هل يرتفع الحدث عن كل عضو من أعضاء الوضوء بمجرد غسله، أو لا يرتفع الحدث عن شيء منها إلا بتمام الوضوء؟ وأظهرهما عندي أن الحدث معنى من المعاني لا ينقسم ولا يتجزأ، فلا يرتفع منه جزء، وأنه قبل تمام الوضوء محدث، والخف يشترط في المسح عليه أن يكون وقت لبسه غير محدث -والله تعالى أعلم-، اهـ.
تنبيه:
جمهور العلماء على اشتراط النية في الوضوء والغسل، لأنهما قربة، والنبي صلى الله عليه وسلم

ج / 1 ص -353- يقول: "إنما الأعمال بالنيات"، وخالف أبو حنيفة قائلاً: إن طهارة الحدث لا تشترط فيها النية، كطهارة الخبث.
واختلف العلماء أيضاً في الغاية في قوله: {إِلَى الْمَرَافِقِ} [5/6]، هل هي داخلة فيجب غسل المرافق في الوضوء؟. وهو مذهب الجمهور. أو خارجة فلا يجب غسل المرافق فيه؟
والحق اشتراط النية، ووجوب غسل المرافق، والعلم عند الله تعالى.
واختلف العلماء في مسح الرأس في الوضوء هل يجب تعميمه، فقال مالك وأحمد، وجماعة: يجب تعميمه. ولا شك أنه الأحوط في الخروج من عهدة التكليف بالمسح. وقال الشافعي، وأبو حنيفة: لا يجب التعميم.
واختلفوا في القدر المجزىء، فعن الشافعي: أقل ما يطلق عليه اسم المسح كاف، وعن أبي حنيفة: الربع، وعن بعضهم: الثلث، وعن بعضهم: الثلثان، وقد ثبت عن النبي صلى الله عليه وسلم المسح على العمامة، وحمله المالكية على ما إذا خيف بنزعها ضرر، وظاهر الدليل الإطلاق.
وثبت عنه صلى الله عليه وسلم المسح على الناصية والعمامة، ولا وجه للاستدلال به على الاكتفاء بالناصية، لأنه لم يرد أنه صلى الله عليه وسلم اكتفى بها، بل مسح معها على العمامة، فقد ثبت في مسح الرأس ثلاث حالات: المسح على الرأس، والمسح على العمامة، والجمع بينهما بالمسح على الناصية، والعمامة.
والظاهر من الدليل جواز الحالات الثلاث المذكورة، والعلم عند الله تعالى.
وما قدمنا من حكاية الإجماع على عدم الاكتفاء في المسح على الخف بالتيمم، مع أن فيه بعض خلاف كما يأتي، لأنه لضعفه عندنا كالعدم، ولنكتف بما ذكرنا من أحكام هذه الآية الكريمة خوف الإطالة.
قوله تعالى: {فَتَيَمَّمُوا صَعِيداً طَيِّباً فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} الآية.
اعلم أن لفظة {مِنْ} في هذه الآية الكريمة محتملة، لأن تكون للتبعيض، فيتعين في التيمم التراب الذي له غبار يعلق باليد. ويحتمل أن تكون لابتداء الغاية، أي مبدأ ذلك المسح كائن من الصعيد الطيب، فلا يتعين ماله غبار، وبالأول قال الشافعي،

ج / 1 ص -354- وأحمد، وبالثاني قال مالك، وأبو حنيفة رحمهم الله تعالى جميعاً.
فإذا علمت ذلك، فاعلم أن في هذه الآية الكريمة إشارة إلى هذا القول الأخير، وذلك في قوله تعالى: {مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ} [5/6] فقوله: {مِنْ حَرَجٍ} نكرة في سياق النفي زيدت قبلها {مِنْ}، والنكرة إذا كانت كذلك، فهي نص في العموم، كما تقرر في الأصول، قال في "مراقي السعود" عاطفاً على صيغ العموم: [الرجز]

وفي سياق المنفي منها يذكر إذا بنى أو زيد من منكر

فالآية تدل على عموم النفي في كل أنواع الحرج، والمناسب لذلك كون {مِنْ} لابتداء الغاية، لأن كثيراً من البلاد ليس فيه إلا الرمال أو الجبال، فالتكليف بخصوص ما فيه غبار يعلق باليد، لا يخلو من حرج في الجملة.
ويؤيد هذا ما أخرجه الشيخان في صحيحيهما من حديث جابر بن عبد الله رضي الله عنهما،
قال: قال رسول الله صلى الله عليه وسلم: "أعطيت خمساً لم يعطهن أحد قبلي: نصرت بالرعب مسيرة شهر، وجعلت لي الأرض مسجداً وطهورا، فأيما رجل من أمتي أدركته الصلاة، فليصل"، وفي لفظ: "فعنده مسجده وطهوره" الحديث.
فهذا نص صحيح صريح في أن من أدركته الصلاة في محل ليس فيه إلا الجبال أو الرمال أن ذلك الصعيد الطيب الذي هو الحجارة، أو الرمل طهور له ومسجد. وبه تعلم أن ما ذكره الزمخشري من تعين كون {مِنْ} للتبعيض غير صحيح. فإن قيل: ورد في الصحيح ما يدل على تعين التراب الذي له غبار يعلق باليد، دون غيره من أنواع الصعيد، فقد أخرج مسلم في صحيحه من حديث حذيفة رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "فضلنا على الناس بثلاث: جعلت صفوفنا كصفوف الملائكة، وجعلت لنا الأرض كلها مسجداً، وجعلت تربتها لنا طهورا، إذا لم نجد الماء"، الحديث، فتخصيص التراب بالطهورية في مقام الامتنان يفهم منه أن غيره من الصعيد ليس كذلك، فالجواب من ثلاثة أوجه:
الأول: أن كون الأمر مذكوراً في معرض الامتنان، مما يمنع فيه اعتبار مفهوم المخالفة، كما تقرر في الأصول، قال في "مراقي السعود" في موانع اعتبار مفهوم المخالفة: [الرجز]

ج / 1 ص -355- أو امتنان أو وفاق الواقع والجهل والتأكيد عند السامع

ولذا أجمع العلماء على جواز أكل القديد من الحوت مع أن الله، خص اللحم الطري منه في قوله: {وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُوا مِنْهُ لَحْماً طَرِيّاً} [16/14]؛ لأنه ذكر اللحم الطري في معرض الامتنان، فلا مفهوم مخالفة له، فيجوز أكل القديد مما في البحر.
الثاني: أن مفهوم التربة مفهوم لقب، وهو لا يعتبر عند جماهير العلماء، وهو الحق كما هو معلوم في الأصول.
الثالث: أن التربة فرد من أفراد الصعيد. وذكر بعض أفراد العام بحكم العام لا يكون مخصصاً له عند الجمهور، سواء ذكرا في نص واحد كقوله تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى} [2/238]، أو ذكرا في نصين كحديث: "أيما إهاب دبغ فقد طهر" عند أحمد، ومسلم، وابن ماجه، والترمذي وغيرهم، مع حديث: "هلا انتفعتم بجلدها" يعني شاة ميتة عند الشيخين، كلاهما من حديث ابن عباس، فذكر الصلاة الوسطى في الأول، وجلد الشاة في الأخير لا يقتضي أن غيرهما من الصلوات في الأول، ومن الجلود في الثاني ليس كذلك، قال في "مراقي السعود" عاطفاً على ما لا يخصص به العموم: [الرجز]

وذكر ما وافقه من مفرد ومذهب الراوي على المعتمد

ولم يخالف في عدم التخصيص بذكر بعض أفراد العام بحكم العام، إلا أبو ثور محتجاً بأنه لا فائدة لذكره إلا التخصيص.
وأجيب من قبل الجمهور بأن مفهوم اللقب ليس بحجة، وفائدة ذكر البعض نفي احتمال إخراجه من العام، والصعيد في اللغة: وجه الأرض، كان عليه تراب، أو لم يكن، قاله الخليل، وابن الأعرابي، والزجاج.
قال الزجاج: لا أعلم فيه خلافاً بين أهل اللغة قال الله تعالى: {وَإِنَّا لَجَاعِلُونَ مَا عَلَيْهَا صَعِيداً جُرُزاً} [18/8]، أي أرضاً غليظة لا تنبت شيئاً، وقال تعالى: {فَتُصْبِحَ صَعِيداً زَلَقاً} [18/40]، ومنه قول ذي الرمة: [البسيط]

كأنه بالضحى ترمى الصعيد به دبابة في عظام الرأس خرطوم

ج / 1 ص -356- وإنما سمي صعيداً، لأنه نهاية ما يصعد إليه من الأرض، وجمع الصعيد صعدات على غير قياس، ومنه حديث: "إياكم والجلوس في الصعدات"، قاله القرطبي وغيره عنه.
واختلف العلماء فيه من أجل تقييده بالطيب، فقالت طائفة: "الطيب"، هو الطاهر، فيجوز التيمم بوجه الأرض كله، تراباً كان أو رملاً، أو حجارة، أو معدناً، أو سبخة، إذا كان ذلك طاهراً. وهذا مذهب مالك، وأبي حنيفة، والثوري، وغيرهم.
وقالت طائفة: الطيب: الحلال، فلا يجوز التيمم بتراب مغصوب. وقال الشافعي، وأبو يوسف: الصعيد الطيب التراب المنبت، بدليل قوله تعالى: {وَالْبَلَدُ الطَّيِّبُ يَخْرُجُ نَبَاتُهُ بِإِذْنِ رَبِّهِ} الآية [7/58].
فإذا علمت هذا، فاعلم أن المسألة لها واسطة وطرفان: طرف أجمع جميع المسلمين على جواز التيمم به، وهو التراب المنبت الطاهر الذي هو غير منقول، ولا مغصوب. وطرف أجمع جميع المسلمين على منع التيمم به، وهو الذهب والفضة الخالصان، والياقوت والزمرد، والأطعمة كالخبز واللحم وغيرهما، والنجاسات وغير هذا هو الواسطة التي اختلف فيها العلماء، فمن ذلك المعادن.
فبعضهم يجيز التيمم عليها كمالك، وبعضهم يمنعه كالشافعي ومن ذلك الحشيش، فقد روى ابن خويز منداد عن مالك أنه يجيز التيمم على الحشيش إذا كان دون الأرض، ومشهور مذهب مالك المنع، ومن ذلك التيمم على الثلج، فروي عن مالك في "المدونة"، والمبسوط جوازه: قيل: مطلقاً. وقيل: عند عدم الصعيد، وفي غيرهما منعه.
واختلف عنه في التيمم على العود، فالجمهور على المنع، وفي "مختصر الوقار" أنه جائز، وقيل: يجوز في العود المتصل بالأرض دون المنفصل عنها، وذكر الثعلبي أن مالكاً قال: لو ضرب بيده على شجرة، ثم مسح بها أجزأه، قال: وقال الأوزاعي، والثوري: يجوز بالأرض، وكل ما عليها من الشجر والحجر، والمدر وغيرها حتى قالا: لو ضرب بيده على الجمد، والثلج أجزأه.
وذكر الثعلبي عن أبي حنيفة أنه يجيزه بالكحل، والزرنيخ، والنورة، والجص، والجوهر المسحوق، ويمنعه بسحالة الذهب، والفضة، والنحاس، والرصاص، لأن

ج / 1 ص -357- ذلك ليس من جنس الأرض.
وذكر النقاش عن ابن علية، وابن كيسان أنهما أجازاه بالمسك، والزعفران، وأبطل ابن عطية هذا القول، ومنعه إسحاق بن راهويه بالسباخ، وعن ابن عباس نحوه، وعنه فيمن أدركه التيمم، وهو في طين أنه يطلي به بعض جسده، فإذا جف تيمم به، قاله القرطبي.
وأما التراب المنقول في طبق أو غيره، فالتيمم به جائز في مشهور مذهب مالك، وهو قول جمهور المالكية، ومذهب الشافعي، وأصحابه. وعن بعض المالكية، وجماعة من العلماء منعه.
وما طبخ كالجص، والآجر ففيه أيضاً خلاف عن المالكية، والمنع أشهر.
واختلفوا أيضاً في التيمم على الجدار، فقيل: جائز مطلقاً، وقيل: ممنوع مطلقاً، وقيل بجوازه للمريض دون غيره، وحديث أبي جهيم الآتي يدل على الجواز مطلقاً.
والظاهر أن محله فيما إذا كان ظاهر الجدار من أنواع الصعيد، ومشهور مذهب مالك جواز التيمم على المعادن غير الذهب، والفضة ما لم تنقل، وجوازه على الملح غير المصنوع، ومنعه بالأشجار، والعيدان ونحو ذلك، وأجازه أحمد، والشافعي، والثوري على اللبد، والوسائد. ونحو ذلك إذا كان عليه غبار.
والتيمم في اللغة: القصد، تيممت الشيء قصدته، وتيممت الصعيد تعمدته، وأنشد الخليل قول عامر بن مالك، ملاعب الألسنة: [البسيط]

يممته الرمح شزراً ثم قلت له هذي البسالة لا لعب الزحاليق

ومنه قول امرىء القيس: [الطويل]

تيممت العين التي عند ضارج يفيء عليها الظل عرمضها طامى

وقول أعشى باهلة: [المتقارب]

تيممت قيساً وكم دونه من الأرض من مهمة ذي شزن

وقول حميد بن ثور: [الطويل]

سل الربع أني يممت أم طارق وهل عادة للربع أن يتكلما

ج / 1 ص -358- والتيمم في الشرع: القصد إلى الصعيد الطيب لمسح الوجه، واليدين منه بنية استباحة الصلاة عند عدم الماء، أو العجز عن استعماله، وكون التيمم بمعنى القصد يدل على اشتراط النية في التيمم، وهو الحق.
مسائل في أحكام التيمم:
المسألة الأولى: لم يخالف أحد من جميع المسلمين في التيمم، عن الحدث الأصغر، وكذلك عن الحدث الأكبر، إلا ما روي عن عمر، وابن مسعود، وإبراهيم النخعي من التابعين أنهم منعوه، عن الحدث الأكبر.
ونقل النووي في "شرح المهذب" عن ابن الصباغ وغيره القول برجوع عمر، وعبد الله بن مسعود عن ذلك، واحتج لمن منع التيمم، عن الحدث الأكبر بأن آية النساء ليس فيها إباحته إلا لصاحب الحدث الأصغر. حيث قال: {أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النساء فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً} الآية [4/43]، ورد هذا الاستدلال من ثلاثة أوجه:
الأول: أنا لا نسلم عدم ذكر الجنابة في آية النساء، لأن قوله تعالى: {أَوْ لامَسْتُمُ النِّسَاءَ} [4/43]، فسره ترجمان القرآن ابن عباس رضي الله عنهما، بأن المراد به الجماع، وإذاً فذكر التيمم بعد الجماع المعبر عنه باللمس، أو الملامسة بحسب القراءتين، والمجيء من الغائط دليل على شمول التيمم لحالتي الحدث الأكبر، والأصغر.
الثاني: أنه تعالى في سورة المائدة، صرح بالجنابة غير معبر عنها بالملامسة، ثم ذكر بعدها التيمم، فدل على أن يكون عنها أيضاً حيث قال: {إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا} [5/6]، ثم قال: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} الآية [5/6].
فهو عائد إلى المحدث، والجنب جميعاً، كما هو ظاهر.
الثالث: تصريحه صلى الله عليه وسلم بذلك الثابت عنه في الصحيح: فقد أخرج الشيخان في صحيحيهما عن عمار بن ياسر رضي الله عنهما، أنه قال: أجنبت فلم أصب الماء، فتمعكت في الصعيد وصليت، فذكرت ذلك للنبي صلى الله عليه وسلم، فقال: "إنما يكفيك هكذا"،

ج / 1 ص -359- وضرب النبي صلى الله عليه وسلم بكفيه الأرض، ونفخ فيهما، ثم مسح بهما وجهه، وكفيه.
وأخرجا في صحيحيهما أيضاً من حديث عمران بن حصين رضي الله عنهما، قال: كنا مع رسول الله صلى الله عليه وسلم في سفر فصلى بالناس. فإذا هو برجل معتزل، فقال: "ما منعك أن تصلي"؟ قال: أصابتني جنابة ولا ماء، قال: "عليك بالصعيد، فإنه يكفيك".
والأحاديث في الباب كثيرة.
المسألة الثانية: اختلف العلماء، هل تكفي للتيمم ضربة واحدة أو لا؟ فقال جماعة: تكفي ضربة واحدة للكفين والوجه، وممن ذهب إلى ذلك الإمام أحمد، وعطاء، ومكحول، والأوزاعي، وإسحاق، ونقله ابن المنذر عن جمهور العلماء واختاره، وهو قول عامة أهل الحديث، ودليله حديث عمار المتفق عليه المتقدم آنفاً.
وذهب أكثر الفقهاء إلى أنه لا بد من ضربتين: إحداهما للوجه، والأخرى للكفين، ومنهم من قال بوجوب الثانية، ومنهم من قال بسنيتها كمالك، وذهب ابن المسيب، وابن شهاب، وابن سيرين إلى أن الواجب ثلاث ضربات: ضربة للوجه، وضربة لليدين، وضربة للذراعين.
قال مقيده عفا الله عنه: الظاهر من جهة الدليل الاكتفاء بضربة واحدة. لأنه لم يصح من أحاديث الباب شيء مرفوعاً، إلا حديث عمار المتقدم، وحديث أبي جهيم بن الحارث بن الصمة الأنصاري، قال: أقبل رسول الله صلى الله عليه وسلم، من نحو بئر جمل فلقيه رجل، فسلم عليه، فلم يرد عليه النبي صلى الله عليه وسلم، حتى أقبل على الجدار فمسح بوجهه ويديه، ثم رد عليه السلام، أخرجه البخاري موصولاً، ومسلم تعليقاً، وليس في واحد منهما ما يدل على أنهما ضربتان كما رأيت، وقد دل حديث عمار أنها واحدة.
المسألة الثالثة: هل يلزم في التيمم مسح غير الكفين؟ اختلف العلماء في ذلك، فأوجب بعضهم المسح في التيمم إلى المرفقين، وبه قال أبو حنيفة، والشافعي، وأصحابهما، والثوري، وابن أبي سلمة، والليث، كلهم يرون بلوغ التيمم بالمرفقين فرضاً واجباً، وبه قال محمد بن عبد الله بن عبد الحكم، وابن نافع، وإليه ذهب إسماعيل القاضي.

ج / 1 ص -360- قال ابن نافع: من تيمم إلى الكوعين أعاد الصلاة أبداً، وقال مالك: في المدونة يعيد في الوقت، وروي التيمم إلى المرفقين مرفوعاً، عن جابر بن عبد الله، وابن عمر، وأبي أمامة، وعائشة وعمار، والأسلع، وسيأتي ما في أسانيد رواياتهم من المقال إن شاء الله تعالى، وبه كان يقول ابن عمر، وقال ابن شهاب: يمسح في التيمم إلى الآباط.
واحتج من قال بالتيمم إلى المرفقين بما روي عمن ذكرنا من ذكر المرفقين، وبأن ابن عمر كان يفعله، وبالقياس على الوضوء، وقد قال تعالى فيه: {وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ}.
قال مقيده عفا الله عنه: الذي يظهر من الأدلة، والله تعالى أعلم، أن الواجب في التيمم هو مسح الكفين فقط، لما قدمنا من أن الأحاديث الواردة في صفة التيمم لم يصح منها شيء ثابت الرفع إلا حديث عمار: وحديث أبي جهيم المتقدمين.
أما حديث أبي جهيم، فقد ورد بذكر اليدين مجملاً، كما رأيت، وأما حديث عمار فقد ورد بذكر الكفين في الصحيحين، كما قدمنا آنفاً. وورد في غيرهما بذكر المرفقين، وفي رواية إلى نصف الذراع، وفي رواية إلى الآباط، فأما رواية المرفقين، ونصف الذراع، ففيهما مقال سيأتي، وأما رواية الآباط، فقال الشافعي وغيره: إن كان ذاك وقع بأمر النبي صلى الله عليه وسلم، فكل تيمم للنبي صلى الله عليه وسلم بعده فهو ناسخ له. وإن كان وقع بغير أمره، فالحجة فيما أمر به ومما يقوي رواية الصحيحين في الاقتصار على الوجه والكفين، كون عمار كان يفتي بعد النبي صلى الله عليه وسلم بذلك. وراوي الحديث أعرف بالمراد به من غيره. ولا سيما الصحابي المجتهد، قاله ابن حجر في "الفتح".
وأما فعل ابن عمر، فلم يثبت رفعه إلى النبي صلى الله عليه وسلم، والموقوف على ابن عمر لا يعارض به مرفوع متفق عليه، وهو حديث عمار.
وقد روى أبو داود عن ابن عمر بسند ضعيف، أنه قال: مر رجل على النبي صلى الله عليه وسلم في سكة من السكك، وقد خرج من غائط أو بول فسلم عليه، فلم يرد عليه حتى كاد الرجل يتوارى في السكك، فضرب بيده على حائط، ومسح بها وجهه، ثم ضرب ضربة أخرى فمسح بها ذراعيه ومدار الحديث على محمد بن ثابت، وقد ضعفه ابن معين، وأحمد والبخاري وأبو حاتم. وقال أحمد والبخاري: ينكر عليه حديث التيمم. أي

ج / 1 ص -361- هذا، زاد البخاري: خالفه أيوب، وعبيد الله والناس، فقالوا عن نافع عن ابن عمر فعله.
وقال أبو داود: لم يتابع أحد محمد بن ثابت في هذه القصة على ضربتين عن رسول الله صلى الله عليه وسلم، ورووه من فعل ابن عمر، وقال الخطابي: لا يصح. لأن محمد بن ثابت ضعيف جداً، ومحمد بن ثابت هذا هو العبدي، أبو عبد الله البصري، قال فيه في التقريب: صدوق، لين الحديث.
واعلم أن رواية الضحاك بن عثمان، وابن الهاد لهذا الحديث عن نافع عن ابن عمر، ليس في واحدة منهما متابعة محمد بن ثابت على الضربتين، ولا على الذراعين. لأن الضحاك لم يذكر التيمم في روايته، وابن الهاد قال في روايته مسح وجهه ويديه. قاله ابن حجر، والبيهقي، وروى الدارقطني والحاكم، والبيهقي من طريق علي بن ظبيان، عن عبيد الله بن عمر، عن نافع، عن ابن عمر أن رسول الله صلى الله عليه وسلم، قال: "التيمم ضربتان: ضربة للوجه، وضربة لليدين إلى المرفقين".
قال الدارقطني: وقفه يحيى القطان، وهشيم وغيرهما، وهو الصواب، ثم رواه من طريق مالك عن نافع، عن ابن عمر موقوفاً، قاله ابن حجر، مع أن علي بن ظبيان ضعفه القطان، وابن معين، وغير واحد.
وهو ابن ظبيان بن هلال العبسي الكوفي، قاضي بغداد، قال فيه في "التقريب": ضعيف.
ورواه الدارقطني من طريق سالم عن ابن عمر مرفوعاً بلفظ تيممنا مع النبي صلى الله عليه وسلم، ضربنا بأيدينا على الصعيد الطيب، ثم نفضنا أيدينا فمسحنا بها وجوهنا، ثم ضربنا ضربة أخرى فمسحنا من المرافق إلى الأكف، الحديث، لكن في إسناده سليمان بن أرقم، وهو متروك.
قال البيهقي: رواه معمر وغيره عن الزهري موقوفاً، وهو الصحيح، ورواه الدراقطني أيضاً من طريق سليمان بن أبي داود الحراني، وهو متروك أيضاً عن سالم، ونافع جميعاً عن ابن عمر مرفوعاً بلفظ: "وفي التيمم ضربتان: ضربة للوجه، وضربة لليدين إلى المرفقين".
قال أبو زرعة: حديث باطل، ورواه الدارقطني، والحاكم من طريق عثمان بن

ج / 1 ص -362- محمد الأنماطي عن عزرة بن ثابت، عن أبي الزبير، عن جابر، عن النبي صلى الله عليه وسلم قال: "التيمم ضربة للوجه، وضربة للذراعين إلى المرفقين"، ومن طريق أبي نعيم عن عزرة بسنده المذكور، قال: جاء رجل، فقال: أصابتني جنابة، وإني تمعكت في التراب، فقال: "اضرب"، فضرب بيده الأرض فمسح وجهه، ثم ضرب يديه فمسح بهما إلى المرفقين.
ضعف ابن الجوزي هذا الحديث بأن فيه عثمان بن محمد، ورد على ابن الجوزي بأن عثمان بن محمد لم يتكلم فيه أحد، كما قاله ابن دقيق العيد، لكن روايته المذكورة شاذة، لأن أبا نعيم رواه عن عزرة موقوفاً، أخرجه الدارقطني، والحاكم أيضاً.
وقال الدارقطني في حاشية السنن، عقب حديث عثمان بن محمد: كلهم ثقات، والصواب موقوف، قال ذلك كله ابن حجر في التلخيص، وقال في "التقريب" في عثمان بن محمد المذكور مقبول، وقال في "التلخيص" أيضاً: وفي الباب عن الأسلع قال: كنت أخدم النبي صلى الله عليه وسلم، فأتاه جبريل بآية الصعيد، فأراني التيمم، فضربت بيدي الأرض واحدة، فمسحت بها وجهي ثم ضربت بها الأرض فمسحت بها يدي إلى المرفقين رواه الدارقطني، والطبراني، وفيه الربيع بن بدر، وهو ضعيف، وعن أبي أمامة رواه الطبراني، وإسناده ضعيف أيضاً.
ورواه البزار، وابن عدي من حديث عائشة مرفوعاً: "التيمم ضربتان: ضربة للوجه، وضربة لليدين إلى المرفقين". تفرد به الحريش بن الخريت، عن ابن أبي مليكة عنها قال أبو حاتم: حديث منكر، والحريش شيخ لا يحتج به.
وحديث أنه صلى الله عليه وسلم قال لعمار بن ياسر: "تكفيك ضربة للوجه، وضربة للكفين", رواه الطبراني في الأوسط والكبير، وفيه إبراهيم بن محمد بن أبي يحيى، وهو ضعيف، ولكنه حجة عند الشافعي.
وحديث عمار: كنت في القوم حين نزلت الرخصة فأمرنا فضربنا واحدة للوجه، ثم ضربة أخرى لليدين إلى المرفقين.
رواه البزار، ولا شك أن الرواية المتفق عليها عن عمار أولى منه.
وقال ابن عبد البر: أكثر الآثار المرفوعة عن عمار ضربة واحدة، وما روي عنه من ضربتين فكلها مضطربة، اهـ، منه. فبهذا كله تعلم أنه لم يصح في الباب إلا حديث

ج / 1 ص -363- عمار، وأبي جهيم المتقدمين، كما ذكرنا.
فإذا عرفت نصوص السنة في المسألة فاعلم أن الواجب في المسح الكفان فقط، ولا يبعد ما قاله مالك رحمه الله من وجوب الكفين، وسنية الذراعين إلى المرفقين، لأن الوجوب دل عليه الحديث المتفق عليه في الكفين.
وهذه الروايات الواردة بذكر اليدين إلى المرفقين تدل على السنية، وإن كانت لا يخلو شيء منها من مقال، فإن بعضها يشد بعضاً، لما تقرر في علوم الحديث من أن الطرق الضعيفة المعتبر بها يقوي بعضها بعضاً حتى يصلح مجموعها للاحتجاج: لا تخاصم بواحد أهل بيت، فضعيفان يغلبان قوياً، وتعتضد أيضاً بالموقوفات المذكورة.
والأصل إعمال الدليلين، كما تقرر في الأصول.
المسألة الرابعة: هل يجب الترتيب في التيمم أو لا؟ ذهب جماعة من العلماء منهم الشافعي وأصحابه إلى أن تقديم الوجه على اليدين ركن من أركان التيمم، وحكى النووي عليه اتفاق الشافعية، وذهبت جماعة منهم مالك، وجل أصحابه إلى أن تقديم الوجه على اليدين سنة.
ودليل تقديم الوجه على اليدين أنه تعالى قدمه في آية النساء، وآية المائدة، حيث قال فيهما: {فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ}.
وقد قال صلى الله عليه وسلم: "أبدأ بما بدأ الله به" يعني قوله: {إِنَّ الصَّفَا وَالْمَرْوَةَ} الآية [2/158]، وفي بعض رواياته "ابدؤوا" بصيغة الأمر. وذهب الإمام أحمد، ومن وافقه إلى تقديم اليدين، مستدلاً بما ورد في صحيح البخاري في باب "التيمم ضربة" من حديث عمار بن ياسر رضي الله عنهما أن النبي صلى الله عليه وسلم قال له: "إنما كان يكفيك أن تصنع هكذا"، فضرب بكفيه ضربة على الأرض، ثم نفضها، ثم مسح بها ظهر كفه بشماله، أو ظهر شماله بكفه، ثم مسح بها وجهه، الحديث.
ومعلوم أن "ثم" تقتضي الترتيب، وأن الواو لا تقتضيه عند الجمهور، وإنما تقتضي مطلق التشريك، ولا ينافي ذلك أن يقوم دليل منفصل على أن المعطوف بالواو مؤخر عما قبله، كما دل عليه الحديث المتقدم في قوله: {إِنَّ الصَّفَا وَالْمَرْوَةَ} الآية، وكما في قول حسان: [الوافر]

ج / 1 ص -364- وعلى رواية "الواو" فحديث البخاري هذا نص في تقديم اليدين على الوجه، وللاسماعيلي من طريق هارون الحمال، عن أبي معاوية ما لفظه: "إنما يكفيك أن تضرب بيديك على الأرض ثم تنفضهما، ثم تمسح بيمينك على شمالك، وشمالك على يمينك، ثم تمسح على وجهك" قاله ابن حجر في الفتح، وأكثر العلماء على تقديم الوجه مع الاختلاف في وجوب ذلك، وسنيته.
المسألة الخامسة: هل يرفع التيمم الحدث أو لا؟ وهذه المسألة من صعاب المسائل لإجماع المسلمين على صحة الصلاة بالتيمم عند فقد الماء، أو العجز عن استعماله، وإجماعهم على أن الحدث مبطل للصلاة، فإن قلنا: لم يرتفع حدثه، فكيف صحت صلاته، وهو محدث؟ وإن قلنا: صحت صلاته، فكيف نقول: لم يرتفع حدثه؟
اعلم أولاً أن العلماء اختلفوا في هذه المسألة إلى ثلاثة مذاهب:
الأول: أن التيمم لا يرفع الحدث.
الثاني: أنه يرفعه رفعاً كلياً.
الثالث: أنه يرفعه رفعاً مؤقتاً.
حجة القول الأول أن التيمم لا يرفع الحدث ما ثبت في صحيح البخاري من حديث عمران المتقدم أن النبي صلى الله عليه وسلم صلى بالناس فرأى رجلاً معتزلاً لم يصل مع القوم، فقال: "ما منعك يا فلان أن تصلي مع القوم"؟ قال: أصابتني جنابة ولا ماء. قال: "عليك بالصعيد فإنه يكفيك". إلى أن قال: وكان آخر ذلك أن أعطي الذي أصابته الجنابة إناء من ماء. قال: "اذهب فأفرغه عليك"، الحديث. ولمسلم في هذا الحديث وغسلنا صاحبنا يعني الجنب المذكور. وهذا نص صحيح في أن تيممه الأول لم يرفع جنابته.
ومن الأدلة على أنه لا يرفع الحدث ما رواه أبو داود، وأحمد، والدارقطني، وابن حبان، والحاكم موصولاً، ورواه البخاري تعليقاً عن عمرو بن العاص رضي الله عنه أنه تيمم عن الجنابة من شدة البرد. فقال له رسول الله صلى الله عليه وسلم: "صليت بأصحابك

ج / 1 ص -365- وأنت جنب"، فقال عمرو: إني سمعت الله يقول: {وَلا تَقْتُلُوا أَنْفُسَكُمْ} الآية [4/29]. فضحك النبي صلى الله عليه وسلم ولم ينكر عليه قال ابن حجر في "التلخيص" في الكلام على حديث عمرو هذا: واختلف فيه على عبد الرحمن بن جبير.
فقيل عنه عن أبي قيس عن عمرو، وقيل عن عن عمرو بلا واسطة. لكن الرواية التي فيها أبو قيس، ليس فيها ذكر التيمم، بل فيها أنه غسل مابنه فقط.
وقال أبو داود: روى هذه القصة الأوزاعي عن حسان بن عطية، وفيه: "فتيمم". ورجح الحاكم إحدى الروايتين على الأخرى.
وقال البيهقي: يحتمل أن يكون فعل ما في الروايتين جميعاً، فيكون قد غسل ما أمكن، وتيمم عن الباقي. وله شاهد من حديث ابن عباس، وحديث أبي أمامة، عند الطبراني، انتهى من التلخيص لابن حجر.
قال مقيده عفا الله عنه: ما أشار إليه البيهقي من الجمع بين الروايتين متعين، لأن الجمع واجب إذا أمكن، كما تقرر في الأصول، وعلوم الحديث.
ومحل الشاهد من هذا الحديث قوله صلى الله عليه وسلم: "صليت بأصحابك وأنت جنب"، فإنه أثبت بقاء جنابته مع التيمم.
ومن الأدلة على أن التيمم لا يرفع الحدث حديث أبي ذر عند أحمد، وأصحاب السنن الأربع، وصححه الترمذي، وأبو حاتم من حديث أبي ذر، وابن القطان من حديث أبي هريرة عند البزار، والطبراني، قاله ابن حجر في التلخيص.
وذكر في "الفتح" أنه صححه ابن حبان، والدارقطني من حديث أبي ذر أنه صلى الله عليه وسلم قال: "إن الصعيد الطيب طهور المسلم، وإن لم يجد الماء عشر سنين، فإذا وجد الماء فليمسه بشرته" الحديث. قال ابن حجر في التلخيص: بعد أن ذكر هذا الحديث عن أصحاب السنن من رواية خالد الحذاء عن أبي قلابة، عن عمرو بن بجدان، عن أبي ذر: واختلف فيه على أبي قلابة، فقيل هكذا.
وقيل عنه عن رجل من بني عامر، وهذه رواية أيوب عنه، وليس فيها مخالفة لرواية خالد، وقيل عن أيوب عنه عن أبي المهلب عن أبي ذر، وقيل عنه بإسقاط

ج / 1 ص -366- الواسطة، وقيل في الواسطة محجن، أو ابن محجن، أو رجاء بن عامر، أو رجل من بني عامر، وكلها عند الدارقطني، والاختلاف فيه كله على أيوب، ورواه ابن حبان، والحاكم من طريق خالد الحذاء كرواية أبي داود، وصححه أيضاً أبو حاتم، ومدار طريق خالد على عمرو بن بجدان، وقد وثقه العجلي، وغفل ابن القطان فقال: إنه مجهول. هكذا قاله ابن حجر في التلخيص.
وقال في "التقريب" في ابن بجدان المذكور: لا يعرف حاله، تفرد عنه أبو قلابة وفي الباب عن أبي هريرة رواه البزار قال: حدثنا مقدم بن محمد، ثنا عمي القاسم بن يحيى، ثنا هشام بن حسان عن محمد بن سيرين، عن أبي هريرة رفعه: "الصعيد وضوء المسلم وإن لم يجد الماء عشر سنين، فإذا وجد الماء فليتق الله، وليمسه بشرته، فإن ذلك خير".
وقال: لا نعلمه عن أبي هريرة إلا من هذا الوجه، ورواه الطبراني في الأوسط من هذا الوجه مطولاً، أخرجه في ترجمة أحمد بن محمد بن صدقة، وساق فيه قصة أبي ذر وقال: لم يروه إلا هشام، عن ابن سيرين، ولا عن هشام إلا القاسم، تفرد به مقدم، وصححه ابن القطان، لكن قال الدارقطني في العلل: إن إرساله أصح، انتهى من التلخيص بلفظه، وقد رأيت تصحيح هذا الحديث للترمذي، وأبي حاتم، وابن القطان، وابن حبان.
ومحل الشاهد منه قوله: "فإن وجد الماء فليمسه بشرته"، لأن الجنابة لو كان التيمم رفعها، لما احتيج إلى إمساس الماء البشرة.
واحتج القائلون بأن التيمم يرفع الحدث: بأن النبي صلى الله عليه وسلم، صرح بأنه طهور في قوله في الحديث المتفق عليه: "وجعلت لي الأرض مسجداً وطهوراً"، وبأن في الحديث المار آنفاً: "التيمم وضوء المسلم"، وبأن الله تعالى قال: {فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ} الآية، وبالإجماع على أن الصلاة تصح به كما تصح بالماء، ولا يخفى ما بين القولين المتقدمين من التناقض.
قال مقيده عفا الله عنه: الذي يظهر من الأدلة تعين القول الثالث، لأن الأدلة تنتظم به ولا يكون بينهما تناقض والجمع واجب متى أمكن. قال في "مراقي السعود":

ج / 1 ص -367- [الرجز]

والجمع واجب متى ما أمكنا إلا فللأخير نسخ بينا

والقول الثالث المذكور هو: أن التيمم يرفع الحدث رفعاً مؤقتاً لا كلياً، وهذا لا مانع منه عقلاً ولا شرعاً، وقد دلت عليه الأدلة، لأن صحة الصلاة به المجمع عليها يلزمها أن المصلي غير محدث، ولا جنب لزوماً شرعياً لا شك فيه.
ووجوب الاغتسال أو الوضوء بعد ذلك عند إمكانه المجمع عليه أيضاً يلزمه لزوماً شرعياً لا شك فيه، وأن الحدث مطلقاً لم يرتفع بالكلية، فيتعين الارتفاع المؤقت. هذا هو الظاهر، ولكنه يشكل عليه ما تقدم في حديث عمرو بن العاص، أنه صلى الله عليه وسلم قال له: "صليت بأصحابك وأنت جنب"، وقد تقرر عند علماء العربية أن وقت عامل الحال هو بعينه وقت الحال، فالحال وعاملها إذاً مقترنان في الزمان، فقولك: جاء زيد ضاحكاً مثلا، لا شك في أن وقت المجيء فيه هو بعينه وقت الضحك، وعليه فوقت صلاته، هو بعينه وقت كونه جنباً، لأن الحال هي كونه جنباً وعاملها قوله: "صليت"، فيلزم أن وقت الصلاة والجنابة متحد، ولا يقدح فيما ذكرنا أن الحال المقدرة لا تقارن عاملها في الزمان، كقوله تعالى: {سَلامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ} [39/73]؛ لأن الخلود متأخر عن زمن الدخول أي مقدرين الخلود فيها؛ لأن الحال في الحديث المذكور ليست من هذا النوع.
فالمقارنة بينها وبين عاملها في الزمن لا شك فيها، وإذا كانت الجنابة حاصلة له في نفس وقت الصلاة، كما هو مقتضى هذا الحديث، فالرفع المؤقت المذكور لا يستقيم، ويمكن الجواب عن هذا من وجهين:
الأول: أنه صلى الله عليه وسلم قال له: "وأنت جنب" قبل أن يعلم عذره بخوفه الموت إن اغتسل.
والمتيمم من غير عذر مبيح جنب قطعاً، وبعد أن علم عذره المبيح للتيمم الذي هو خوف الموت أقره وضحك، ولم يأمره بالإعادة، فدل على أنه صلى بأصحابه وهو غير جنب، وهذا ظاهر الوجه.
الثاني: أنه أطلق عليه اسم الجنابة نظراً إلى أنها لم ترتفع بالكلية، ولو كان في وقت صلاته غير جنب. كإطلاق اسم الخمر على العصير في وقت هو فيه ليس بخمر في

ج / 1 ص -368- قوله: {إِنِّي أَرَانِي أَعْصِرُ خَمْراً} [12/36]، نظراً إلى مآله في ثاني حال، والعلم عند الله تعالى.
ومن المسائل التي تبنى على الاختلاف في التيمم، هل يرفع الحدث أو لا؟ جواز وطء الحائض إذا طهرت، وصلت بالتيمم للعذر الذي يبيحه، فعلى أنه يرفع الحدث يجوز وطؤها قبل الاغتسال، والعكس بالعكس.
وكذلك إذا تيمم ولبس الخفين. فعلى أن التيمم يرفع الحدث يجوز المسح عليهما في الوضوء بعد ذلك، والعكس بالعكس.
وكذلك ما ذهب إليه أبو سلمة بن عبد الرحمن من أن الجنب إذا تيمم ثم وجد الماء لا يلزمه الغسل، فالظاهر أنه بناه على رفع الحدث بالتيمم، لكن هذا القول ترده الأحاديث المتقدمة، وإجماع المسلمين قبله، وبعده على خلافه.
المسألة السادسة: هل يجوز أن يصلي بالتيمم الواحد فريضتان أو لا؟
ذهب بعض العلماء إلى أنه يجوز به فريضتان، أو فرائض ما لم يحدث، وعليه كثير من العلماء، منهم الإمام أحمد في أشهر الروايتين، والحسن البصري، وأبو حنيفة، وابن المسيب، والزهري.
وذهب مالك، والشافعي، وأصحابهما إلى أنه لا تصلى به إلا فريضة واحدة. وعزاه النووي في شرح المهذب لأكثر العلماء، وذكر أن ابن المنذر حكاه عن علي بن أبي طالب، وابن عباس، وابن عمر، والشافعي، والنخعي، وقتادة، وربيعة، ويحيى الأنصاري، والليث، وإسحاق، وغيرهم.
واحتج أهل القول الأول بأن النصوص الواردة في التيمم، ليس فيها التقييد بفرض واحد، وظاهرها الإطلاق، وبحديث: "الصعيد الطيب وضوء المسلم" الحديث، وبقوله صلى الله عليه وسلم الثابت في الصحيح: "وجعلت لي الأرض مسجداً وطهوراً"، وقوله تعالى: {وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ} الآية [5/6].
واحتج أهل القول الثاني بما روي عن ابن عباس رضي عنهما أنه قال: من السنة ألا يصلي بالتيمم إلا مكتوبة واحدة، ثم يتيمم للأخرى، وقول الصحابي من السنة

ج / 1 ص -369- له حكم الرفع على الصحيح عند المحدثين، والأصوليين، أخرج هذا الحديث الدارقطني، والبيهقي من طريق الحسن بن عمارة عن الحكم عن مجاهد عنه، والحسن ضعيف جداً قال فيه ابن حجر في "التقريب" متروك، وقال فيه مسلم، في مقدمة صحيحه: حدثنا محمود بن غيلان، حدثنا أبو داود قال: قال لي شعبة: ائت جرير بن حازم، فقل له: لا يحل لك أن تروي عن الحسن بن عمارة، فإنه يكذب.
وقال البيهقي لما ساق هذا الحديث في سننه: الحسن بن عمارة لا يحتج به اهـ وهو أبو محمد البجلي مولاهم الكوفي قاضي بغداد، واحتجوا أيضاً بما روي عن ابن عمر، وعلي، وعمرو بن العاص موقوفاً عليهم، أما ابن عمر فرواه عنه البيهقي، والحاكم من طريق عامر الأحول، عن نافع عن ابن عمر قال: يتيمم لكل صلاة، وإن لم يحدث، قال البيهقي: وهو أصح ما في الباب قال: ولا نعلم له مخالفاً من الصحابة.
قال مقيده عفا الله عنه: ومثل هذا يسمى إجماعاً سكوتياً، وهو حجة عند أكثر العلماء، ولكن أثر ابن عمر هذا الذي صححه البيهقي، وسكت ابن حجر على تصحيحه له في التلخيص، والفتح، تكلم فيه بعض أهل العلم بأن عامرا الأحول ضعفه سفيان بن عيينة، وأحمد بن حنبل، وقيل لم يسمع من نافع، وضعف هذا الأثر ابن حزم ونقل خلافه عن ابن عباس وقال ابن حجر في الفتح: بعد أن ذكر أن البيهقي قال: لا نعلم له مخالفاً. وتعقب بما رواه ابن المنذر عن ابن عباس، أنه لا يجب.
وأما عمرو بن العاص فرواه عنه الدارقطني، والبيهقي، من طريق عبد الرزاق عن معمر عن قتادة. أن عمرو بن العاص كان يتيمم لكل صلاة، وبه كان يفتي قتادة، وهذا فيه إرسال شديد بين قتادة، وعمرو، قاله ابن حجر في التليخص، والبيهقي في "السنن الكبرى" وهو ظاهر، وأما علي فرواه عنه الدارقطني أيضاً بإسناد فيه حجاج بن أرطاة والحارث الأعور قاله ابن حجر أيضاً، ورواه البيهقي في السنن الكبرى بالإسناد الذي فيه المذكوران.
أما حجاج بن أرطاة، فقد قال فيه ابن حجر في "التقريب": صدوق، كثير الخطأ، والتدليس، وأما الحارث الأعور فقال فيه ابن حجر في التقريب: كذبه الشعبي في رأيه، ورمي بالرفض، وفي حديثه ضعف، وقال فيه مسلم في مقدمة صحيحه: حدثنا قتيبة بن سعيد، حدثنا جابر عن مغيرة عن الشعبي قال: حدثني الحارث الأعور

ج / 1 ص -370- الهمداني، وكان كذاباً. حدثنا أبو عامر عبد الله بن براد الأشعري، حدثنا أبو أسامة عن مفضل عن مغيرة قال: سمعت الشعبي يقول: حدثني الحارث الأعور وهو يشهد أنه أحد الكذابين وقد ذكر البيهقي هذا الأثر عن علي في التيمم، في باب "التيمم لكل فريضة"، وسكت عن الكلام في المذكورين أعني حجاج بن أرطاة، والحارث الأعور، لكنه قال في حجاج في باب "المنع من التطهير بالنبيذ" لا يحتج به. وضعفه في باب "الوضوء من لحوم الإبل"، وقال في باب "الدية أرباع" مشهور بالتدليس، وأنه يحدث عمن لم يلقه، ولم يسمع منه، قاله الدارقطني، وضعف الحارث الأعور في باب "منع التطهير بالنبيذ أيضاً".
وقال في باب "أصل القسامة": قال الشعبي: كان كذاباً.
المسألة السابعة: إذا كان في بدنه نجاسة، ولم يجد الماء، هل يتيمم لطهارة تلك النجاسة الكائنة في بدنه -فيكون التيمم بدلاً عن طهارة الخبث عند فقد الماء. كطهارة الحدث- أو لا يتيمم لها؟
ذهب جمهور العلماء إلى أنه لا يتيمم عن الخبث، وإنما يتيمم عن الحدث فقط. واستدلوا بأن الكتاب والسنة إنما دلا على ذلك كقوله: {أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النساء فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً طَيِّباً} [4/43].
وتقدم في حديث عمران بن حصين، وحديث عمار بن ياسر المتفق عليهما: التيمم عند الجنابة، وأما عن النجاسة فلا، وذهب الإمام أحمد إلى أنه يجوز عن النجاسة إلحاقاً لها بالحدث، واختلف أصحابه في وجوب إعادة تلك الصلاة.
وذهب الثوري، والأوزاعي، وأبو ثور إلى أنه يمسح موضع النجاسة بتراب ويصلي، نقله النووي عن ابن المنذر. كقوله تعالى: {يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيراً مِمَّا كُنْتُمْ تُخْفُونَ مِنَ الْكِتَابِ} الآية [5/15]، لم يبين هنا شيئاً من ذلك الكثير الذي يبينه لهم الرسول الله صلى الله عليه وسلم مما كانوا يخفون من الكتاب، يعني التوراة والإنجيل، وبين كثيراً منه في مواضع أخر.
فمما كانوا يخفون من أحكام التوراة رجم الزاني المحصن، وبينه القرآن في قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ لِيَحْكُمَ بَيْنَهُمْ ثُمَّ

ج / 1 ص -371- يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ} [3/23].
يعني يدعون إلى التوراة ليحكم بينهم في حد الزاني المحصن بالرجم، وهم معرضون عن ذلك منكرون له، ومن ذلك، ما أخفوه من صفات الرسول الله صلى الله عليه وسلم في كتابهم، وإنكارهم أنهم يعرفون أنه هو الرسول، كما بينه تعالى بقوله: {وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ} [2/89].
ومن ذلك إنكارهم أن الله حرم عليهم بعض الطيبات بسبب ظلمهم ومعاصيهم، كما قال تعالى: {فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ} [4/160]، وقوله: {وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلَّا مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ ذَلِكَ جَزَيْنَاهُمْ بِبَغْيِهِمْ وَإِنَّا لَصَادِقُونَ} [6/146].
فإنهم أنكروا هذا، وقالوا لم يحرم علينا إلا ما كان محرماً على إسرائيل، فكذبهم القرآن في ذلك في قوله تعالى: {كُلُّ الطَّعَامِ كَانَ حِلاًّ لِبَنِي إِسْرائيلَ إِلَّا مَا حَرَّمَ إِسْرائيلُ عَلَى نَفْسِهِ مِنْ قَبْلِ أَنْ تُنَزَّلَ التَّوْرَاةُ قُلْ فَأْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ} [3/93].
ومن ذلك كتم النصارى بشارة عيسى ابن مريم لهم بمحمد صلى الله عليه وسلم، وقد بينها تعالى بقوله: {وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرائيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقاً لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّراً بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ} [61/6], إلى غير ذلك من الآيات المبينة لما أخفوه من كتبهم.
قوله تعالى: {وَاتْلُ عَلَيْهِمْ نَبَأَ ابْنَيْ آدَمَ بِالْحَقِّ} الآية.
قال جمهور العلماء: إنهما ابنا آدم لصلبه، وهما هابيل، وقابيل.
وقال الحسن البصري رحمه الله: هما رجلان من بني إسرائيل، ولكن القرآن يشهد لقول الجماعة، ويدل على عدم صحة قول الحسن، وذلك في قوله تعالى: {فَبَعَثَ اللَّهُ غُرَاباً يَبْحَثُ فِي الْأَرْضِ لِيُرِيَهُ كَيْفَ يُوَارِي سَوْءَةَ أَخِيهِ} [5/31]، ولا يخفى على أحد أنه ليس في بني إسرائيل رجل يجهل الدفن حتى يدله عليه الغراب، فقصة الاقتداء بالغراب في الدفن، ومعرفته منه تدل على أن الواقعة وقعت في أول الأمر قبل أن

ج / 1 ص -372- يتمرن الناس على دفن الموتى، كما هو واضح، ونبه عليه غير واحد من العلماء، والله تعالى أعلم.
قوله تعالى: {مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرائيلَ أَنَّهُ مَنْ قَتَلَ نَفْساً بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الْأَرْضِ} الآية, صرح في هذه الآية الكريمة أنه كتب على بني إسرائيل أنه من قتل نفساً بغير نفس أو فساد في الأرض فكأنما قتل الناس جميعاً، ولم يتعرض هنا لحكم من قتل نفساً بنفس، أو بفساد في الأرض، ولكنه بين ذلك في مواضع أخر، فبين أن قتل النفس بالنفس جائز، في قوله: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ} الآية [5/45]، وفي قوله: {كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى} الآية [2/178]، وقوله: {وَمَنْ قُتِلَ مَظْلُوماً فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَاناً} الآية [17/33].
واعلم أن آيات القصاص في النفس فيها إجمال بينته السنة، وحاصل تحرير المقام فيها أن الذكر الحر المسلم يقتل بالذكر الحر المسلم إجماعاً، وأن المرأة كذلك تقتل بالمرأة كذلك إجماعاً، وأن العبد يقتل كذلك بالعبد إجماعاً، وإنما لم نعتبر قول عطاء باشتراط تساوي قيمة العبدين، وهو رواية عن أحمد، ولا قول ابن عباس: ليس بين العبيد قصاص، لأنهم أموال.
لأن ذلك كله يرده صريح قوله تعالى: {كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ} الآية، وأن المرأة تقتل بالرجل، لأنها إذا قتلت بالمرأة، فقتلها بالرجل أولى، وأن الرجل يقتل بالمرأة عند جمهور العلماء فيهما.
وروي عن جماعة منهم علي، والحسن، وعثمان البتي، وأحمد في رواية عنه أنه لا يقتل بها حتى يلتزم أولياؤها قدر ما تزيد به ديته على ديتها. فإن لم يلتزموه أخذوا ديتها.
وروي عن علي والحسن أنها إن قتلت رجلاً قتلت به، وأخذ أولياؤه أيضاً زيادة ديته على ديتها، أو أخذوا دية المقتول واستحيوها.
قال القرطبي بعد أن ذكر هذا الكلام عن علي رضي الله عنه، والحسن البصري، وقد أنكر ذلك عنهم أيضاً: روى هذا الشعبي عن علي، ولا يصح لأن الشعبي لم يلق علياً.
وقد روى الحكم عن علي، وعبد الله أنهما قالا: إذا قتل الرجل المرأة متعمداً

ج / 1 ص -373- فهو بها قود، وهذا يعارض رواية الشعبي عن علي. وقال ابن حجر في "فتح الباري" في باب سؤال القاتل حتى يقر، والإقرار في الحدود بعد أن ذكر القول المذكور عن علي والحسن: ولا يثبت عن علي، ولكن هو قول عثمان البتي أحد فقهاء البصرة ويدل على بطلان هذا القول أنه ذكر فيه أن أولياء الرجل إذا قتلته امرأة يجمع لهم بين القصاص نصف الدية، وهذا قول يدل الكتاب والسنة على بطلانه، وأنه إما القصاص فقط، وإما الدية فقط، لأنه تعالى قال: {كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى}، ثم قال: {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ} الآية، فرتب الاتباع بالدية على العفو دون القصاص.
وقال صلى الله عليه وسلم: "من قتل له قتيل فهو بخير النظرين" الحديث، وهو صريح في عدم الجمع بينهما، كما هو واضح عند عامة العلماء. وحكي عن أحمد في رواية عنه، وعثمان البتي، وعطاء أن الرجل لا يقتل بالمرأة، بل تجب الدية، قاله ابن كثير، وروي عن الليث والزهري أنها إن كانت زوجته لم يقتل بها، وإن كانت غير زوجته قتل بها.
والتحقيق قتله بها مطلقاً. كما سترى أدلته، فمن الأدلة على قتل الرجل بالمرأة إجماع العلماء على أن الصحيح السليم الأعضاء إذا قتل أعور أو أشل، أو نحو ذلك عمداً وجب عليه القصاص، ولا يجب لأوليائه شيء في مقابلة ما زاد به من الأعضاء السليمة على المقتول.
ومن الأدلة على قتل الرجل بالمرأة ما ثبت في الصحيحين عنه صلى الله عليه وسلم من حديث أنس أنه صلى الله عليه وسلم رض رأس يهودي بالحجارة قصاصاً بجارية فعل بها كذلك، وهذا الحديث استدل به العلماء على قتل الذكر بالأنثى، وعلى وجوب القصاص في القتل بغير المحدد، والسلاح.
وقال البيهقي في "السنن الكبرى"، في باب "قتل الرجل بالمرأة": أخبرنا أبو عبد الله الحافظ، ثنا أبو زكريا يحيى بن محمد العنبري، ثنا أبو عبد الله محمد بن إبراهيم العبدي، ثنا الحكم بن موسى القنطري، ثنا يحيى بن حمزة، عن سليمان بن داود، عن الزهري، عن أبي بكر بن محمد بن عمرو بن حزم، عن أبيه، عن جده، عن رسول الله صلى الله عليه وسلم أنه كتب إلى أهل اليمن بكتاب فيه الفرائض، والسنن، والديات، وبعث به مع عمرو بن حزم، وكان فيه، وإن الرجل يقتل بالمرأة.

ج / 1 ص -374- وروي هذا الحديث موصولاً أيضاً النسائي، وابن حبان، والحاكم، وفي تفسير ابن كثير ما نصه: وفي الحديث الذي رواه النسائي، وغيره أن رسول الله صلى الله عليه وسلم كتب في كتابه عمرو بن حزم أن الرجل يقتل بالمرأة، وكتاب رسول الله صلى الله عليه وسلم هذا لعمرو بن حزم الذي فيه أن الرجل يقتل بالمرأة، رواه مالك، والشافعي، ورواه أيضاً الدارقطني، وأبو داود، وابن حبان، والحاكم، والدارمي وكلام علماء الحديث في كتاب عمرو بن حزم هذا مشهور بين مصحح له، ومضعف وممن صححه ابن حبان، والحاكم والبيهقي، وعن أحمد أنه قال: أرجو أن يكون صحيحاً. وصححه أيضاً من حيث الشهرة لا من حيث الإسناد، جماعة منهم الشافعي فإنه قال: لم يقبلوا هذا الحديث حتى ثبت عندهم أنه كتاب رسول الله صلى الله عليه وسلم.
وقال ابن عبد البر: هو كتاب مشهور عند أهل السير، معروف ما فيه عند أهل العلم يستغني بشهرته عن الإسناد. لأنه أشبه المتواتر لتلقي الناس له بالقبول، قال: ويدل على شهرته ما روى ابن وهب عن مالك عن الليث بن سعيد، عن يحيى بن سعد عن سعيد بن المسيب قال: وجد كتاب عند آل حزم يذكرون أنه كتاب رسول الله صلى الله عليه وسلم، وقال العقيلي: هذا حديث ثابت محفوظ، وقال يعقوب بن سفيان: لا أعلم في جميع الكتب المنقولة كتاباً أصح من كتاب عمرو بن حزم هذا، فإن أصحاب رسول الله صلى الله عليه وسلم والتابعين يرجعون إليه، ويدعون رأيهم.
وقال الحاكم: قد شهد عمر بن عبد العزيز وإمام عصره الزهري بالصحة لهذا الكتاب، ثم ساق ذلك بسنده إليهما وضعف كتاب ابن حزم هذا جماعة، وانتصر لتضعيفه أبو محمد بن حزم في محلاه.
والتحقيق: صحة الاحتجاج به، لأنه ثبت أنه كتاب رسول الله صلى الله عليه وسلم، كتبه ليبين به أحكام الديات، والزكوات وغيرها، ونسخته معروفة في كتب الفقه.
والحديث: ولاسيما عند من يحتج بالمرسل كمالك، وأبي حنيفة، وأحمد في أشهر الروايات.
ومن أدلة قتله بها عموم حديث: "المسلمون تتكافؤ دماؤهم" الحديث، وسيأتي البحث فيه إن شاء الله، ومن أوضح الأدلة في قتل الرجل بالمرأة قوله تعالى: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ} الآية [5/45]، وقوله صلى الله عليه وسلم: "لا يحل دم امرىء مسلم

ج / 1 ص -375- يشهد أن لا إله إلا الله، وأني رسول الله إلا بإحدى ثلاث: الثيب الزاني، والنفس بالنفس" الحديث، أخرجه الشيخان، وباقي الجماعة من حديث عبد الله بن مسعود رضي الله عنه.
فعموم هذه الآية الكريمة، وهذا الحديث الصحيح يقتضي قتل الرجل بالمرأة، لأنه نفس بنفس، ولا يخرج عن هذا العموم، إلا ما أخرجه دليل صالح لتخصيص النصر به. نعم يتوجه على هذا الاستدلال سؤالان:
الأول: ما وجه الاستدلال بقوله تعالى: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ} الآية، مع أنه حكاية عن قوم موسى، والله تعالى يقول: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً} [5/48].
السؤال الثاني: لم لا يخصص عموم قتل النفس بالنفس في الآية والحديث المذكورين بقوله تعالى: {الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالْأُنْثَى بِالْأُنْثَى} [2/178]؛ لأن هذه الآية أخص من تلك، لأنها فصلت ما أجمل في الأولى، ولأن هذه الأمة مخاطبة بها صريحاً في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ} الآية.
الجواب عن السؤال الأول: أن التحقيق الذي عليه الجمهور، ودلت عليه نصوص الشرع، أن كل ما ذكر لنا في كتابنا، وسنة نبينا صلى الله عليه وسلم، مما كان شرعاً لمن قبلنا أنه يكون شرعاً لنا، من حيث إنه وارد في كتابنا، أو سنة نبينا صلى الله عليه وسلم، لا من حيث إنه كان شرعاً لمن قبلنا، لأنه ما قص علينا في شرعنا إلا لنعتبر به، ونعمل بما تضمن.
والنصوص الدالة على هذا كثيرة جداً، ولأجل هذا أمر الله في القرآن العظيم في غير ما آية بالاعتبار بأحوالهم، ووبخ من لم يعقل ذلك، كما في قوله تعالى في قوم لوط: {وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ, وَبِاللَّيْلِ أَفَلا تَعْقِلُونَ} [37/138،137].
في قوله: {أَفَلا تَعْقِلُونَ}، توبيخ لمن مر بديارهم، ولم يعتبر بما وقع لهم، ويعقل ذلك ليجتنب الوقوع في مثله، وكقوله تعالى: {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ}، ثم هدد الكفار بمثل ذلك، فقال: {وَلِلْكَافِرِينَ أَمْثَالُهَا} [47/10].

ج / 1 ص -376- وقال في حجارة قوم لوط التي أهلكوا بها، أو ديارهم التي أهلكوا فيها: {وَمَا هِيَ مِنَ الظَّالِمِينَ بِبَعِيدٍ} [11/83]، وهو تهديد عظيم منه تعالى لمن لم يعتبر بحالهم، فيجتنب ارتكاب ما هلكوا بسببه، وأمثال ذلك كثير في القرآن.
وقال تعالى: {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ} [12/111] فصرح بأنه يقص قصصهم في القرآن للعبرة، وهو دليل واضح لما ذكرنا، ولما ذكر الله تعالى من ذكر من الأنبياء في سورة الأنعام، قال لنبينا صلى الله عليه وسلم: {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ} [6/90]، وأمره صلى الله عليه وسلم أمر لنا، لأنه قدوتنا، ولأن الله تعالى يقول: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} الآية [33/21]، ويقول: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي} الآية [3/31]، ويقول: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ} الآية [59/7].
ويقول: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} الآية [4/80]، ومن طاعته اتباعه فيما أمر به كله، إلا ما قام فيه دليل على الخصوص به صلى الله عليه وسلم، وكون شرع من قبلنا الثابت بشرعنا شرعاً لنا، إلا بدليل على النسخ هو مذهب الجمهور، منهم مالك، وأبو حنيفة، وأحمد في أشهر الروايتين، وخالف الإمام الشافعي رحمه الله في أصح الروايات عنه، فقال: إن شرع من قبلنا الثابت بشرعنا ليس شرعاً لنا إلا بنص من شرعنا على أنه مشروع لنا، وخالف أيضاً في الصحيح عنه في أن الخطاب الخاص بالرسول صلى الله عليه وسلم يشمل حكمه الأمة. واستدل للأول بقوله تعالى: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً}، وللثاني: بأن الصيغة الخاصة بالرسول لا تشمل الأمة وضعاً، فإدخالها فيها صرف للفظ عن ظاهره، فيحتاج إلى دليل منفصل، وحمل الهدى في قوله: {فَبِهُدَاهُمُ اقْتَدِهْ}، والدين في قوله: {شَرَعَ لَكُمْ مِنَ الدِّينِ} الآية [42/13], على خصوص الأصول التي هي التوحيد دون الفروع العملية، لأنه تعالى قال في العقائد: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [21/25]، وقال: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [16/36]، وقال: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} [43/45].
وقال في الفروع العملية: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً}، فدل ذلك على اتفاقهم في الأصول، واختلافهم في الفروع، كما قال صلى الله عليه وسلم: "إنا معشر الأنبياء إخوة لعلات ديننا واحد"، أخرجه البخاري في صحيحه، من حديث أبي هريرة رضي الله

ج / 1 ص -377- عنه.
قال مقيده عفا الله عنه وغفر له: أما خمل الهدى في آية: {فَبِهُدَاهُمُ اقْتَدِهْ}، والدين في آية {شَرَعَ لَكُمْ مِنَ الدِّينِ}، على خصوص التوحيد دون الفروع العملية، فهو غير مسلم، أما الأول فلما أخرجه البخاري في صحيحه، في تفسير سورة ص?، عن مجاهد أنه سأل ابن عباس: من أين أخذت السجدة في ص? فقال: أو ما تقرأ: {وَمِنْ ذُرِّيَّتِهِ دَاوُدَ} إلى قوله تعالى: {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ} [6/84 و90]، فسجدها داود، فسجدها رسول الله صلى الله عليه وسلم.
فهذا نص صحيح صريح عن ابن عباس، أن النبي صلى الله عليه وسلم أدخل سجود التلاوة في الهدى في قوله: {فَبِهُدَاهُمُ اقْتَدِهْ}، ومعلوم أن سجود التلاوة فرع من الفروع لا أصل من الأصول.
وأما الثاني: فلأن النبي صلى الله عليه وسلم صرح في حديث جبريل الصحيح المشهور أن اسم "الدين" يتناول الإسلام، والإيمان، والإحسان، حيث قال: "هذا جبريل أتاكم يعلمكم دينكم"، وقال تعالى: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْأِسْلامُ} [3/19]، وقال: {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً} [3/85].
وصرح صلى الله عليه وسلم في الحديث المذكور بأن الإسلام يشمل الأمور العملية، كالصلاة، والزكاة، والصوم، والحج، وفي حديث ابن عمر المتفق عليه، "بني الإسلام على خمس" الحديث، ولم يقل أحد إن الإسلام هو خصوص العقائد، دون الأمور العملية، فدل على أن الدين لا يختص بذلك في قوله: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً} الآية، وهو ظاهر جداً، لأن خير ما يفسر به القرآن هو كتاب الله، وسنة رسوله صلى الله عليه وسلم.
وأما الخطاب الخاص بالنبي صلى الله عليه وسلم في نحو قوله: {فَبِهُدَاهُمُ اقْتَدِهْ}، فقد دلت النصوص على شمول حكمه للأمة، كما في قوله تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} الآية إلى غيرها مما تقدم من الآيات، وقد علمنا ذلك من استقراء القرآن العظيم حيث يعبر فيه دائماً بالصيغة الخاصة به صلى الله عليه وسلم، ثم يشير إلى أن المراد عموم حكم الخطاب للأمة، كقوله في أول سورة الطلاق: {يَا أَيُّهَا النَّبِيُّ} [65/1]، ثم قال: {إِذَا طَلَّقْتُمُ النِّسَاءَ} الآية، فدل على دخول الكل حكماً تحت قوله: {يَا أَيُّهَا النَّبِيُّ}، وقال في سورة التحريم: {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ} [66/1]، ثم قال: {قَدْ فَرَضَ اللَّهُ لَكُمْ

ج / 1 ص -378- تَحِلَّةَ أَيْمَانِكُمْ} [66/2]، فدل على عموم حكم الخطاب بقوله: {يَا أَيُّهَا النَّبِيُّ}، ونظير ذلك أيضاً في سورة الأحزاب في قوله تعالى: {يَا أَيُّهَا النَّبِيُّ اتَّقِ اللَّهَ} [33/1]، ثم قال: {إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً} [4/94]، فقوله: {بِمَا تَعْمَلُونَ}، يدل على عموم الخطاب بقوله: {يَا أَيُّهَا النَّبِيُّ}، وكقوله: {وَمَا تَكُونُ فِي شَأْنٍ} [10/61]، ثم قال: {وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُوداً} الآية.
ومن أصرح الأدلة في ذلك آية الروم، وآية الأحزاب، أما آية الروم فقوله تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً} [30/30]، ثم قال: {مُنِيبِينَ إِلَيْهِ} [30/31]، وهو حال من ضمير الفاعل المستتر، المخاطب به النبي صلى الله عليه وسلم في قوله: {فَأَقِمْ وَجْهَكَ} الآية.
وتقرير المعنى: فأقم وجهك يا نبي الله، في حال كونكم منيبين، فلو لم تدخل الأمة حكماً في الخطاب الخاص به صلى الله عليه وسلم لقال: منيباً إليه، بالإفراد، لإجماع أهل اللسان العربي على أن الحال الحقيقية أعني التي لم تكن سببية تلزم مطابقتها لصاحبها إفراداً وجمعاً وثنية، وتأنيثاً وتذكيراً، فلا يجوز أن تقول: جاء زيد ضاحكين، ولا جاءت هند ضاحكات، وأما آية الأحزاب، فقوله تعالى في قصة زينب بنت جحش الأسدية رضي الله عنها: {فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَراً زَوَّجْنَاكَهَا} [33/37]، فإن هذا الخطاب خاص بالنبي صلى الله عليه وسلم.
وقد صرح تعالى بشمول حكمته لجميع المؤمنين في قوله: {لِكَيْ لا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ} الآية، وأشار إلى هذا أيضاً في الأحزاب بقوله: {خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ} [33/50]، لأن الخطاب الخاص به صلى الله عليه وسلم في قوله: {وَامْرَأَةً مُؤْمِنَةً إِنْ وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ} الآية، لو كان حكمه خاصاً به صلى الله عليه وسلم لأغنى ذلك عن قوله: {خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ}، كما هو ظاهر.
وقد ردت عائشة رضي الله عنها على من زعم أن تخيير الزوجة طلاق، بأن رسول الله صلى الله عليه وسلم خير نساءه فاخترنه، فلم يعده طلاقاً مع أن الخطاب في ذلك خاص به صلى الله عليه وسلم، في قوله تعالى: {يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ إِنْ كُنْتُنَّ تُرِدْنَ} الآيتين [33/28].
وأخذ مالك رحمه الله بينونة الزوجة بالردة من قوله: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} [39/65]، وهو خطاب خاص به صلى الله عليه وسلم.

ج / 1 ص -379- وحاصل تحرير المقام في مسألة "شرع من قبلنا" أن لها واسطة وطرفين، طرف يكون فيه شرعاً لنا إجماعاً، وهو ما ثبت بشرعنا أنه كان شرعاً لمن قبلنا، ثم بين لنا في شرعنا أنه شرع لنا، كالقصاص، فإنه ثبت بشرعنا أنه كان شرعاً لمن قبلنا، في قوله تعالى: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ} الآية، وبين لنا في شرعنا أنه مشروع لنا في قوله: {كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى}، وطرف يكون فيه غير شرع لنا إجماعاً وهو أمران:
أحدهما: ما لم يثبت بشرعنا أصلاً أنه كان شرعاً لمن قبلنا، كالمتلقي من الإسرائيليات، لأن النبي صلى الله عليه وسلم نهانا عن تصديقهم، وتكذيبهم فيها، وما نهانا صلى الله عليه وسلم عن تصديقه لا يكون مشروعاً لنا إجماعاً.
والثاني: ما ثبت في شرعنا أنه كان شرعاً لمن قبلنا، وبين لنا في شرعنا أنه غير مشروع لنا كالآصار، والأغلال التي كانت على من قبلنا، لأن الله وضعها هنا، كما قال تعالى: {وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ} [7/157]، وقد ثبت في صحيح مسلم: أن النبي صلى الله عليه وسلم لما قرأ {رَبَّنَا وَلا تَحْمِلْ عَلَيْنَا إِصْراً كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا} [2/286]، "أن الله قال: نعم قد فعلت".
ومن تلك الآصار التي وضعها الله عنا، على لسان نبينا صلى الله عليه وسلم ما وقع لعبدة العجل، حيث لم تقبل توبتهم إلا بتقديم أنفسهم للقتل، كما قال تعالى: {فَتُوبُوا إِلَى بَارِئِكُمْ فَاقْتُلُوا أَنْفُسَكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ عِنْدَ بَارِئِكُمْ فَتَابَ عَلَيْكُمْ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ} [2/54].
والواسطة هي محل الخلاف بين العلماء، وهي ما ثبت بشرعنا أنه كان شرعاً لمن قبلنا، ولمن يبين لنا في شرعنا أنه مشروع لنا، ولا غير مشروع لنا، وهو الذي قدمنا أن التحقيق كونه شرعاً لنا، وهو مذهب الجمهور، وقد رأيت أدلتهم عليه، وبه تعلم أن آية: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ} الآية، يلزمنا الأخذ بما تضمنته من الأحكام.
مع أن القرآن صرح بذلك في الجملة في قوله: {كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى}، وقوله: {وَمَنْ قُتِلَ مَظْلُوماً فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَاناً} [17/33]، وفي حديث ابن مسعود المتفق عليه المتقدم التصريح بأن ما فيها من قتل النفس بالنفس مشروع لنا،

ج / 1 ص -380- حيث قال صلى الله عليه وسلم: "لا يحل دم امرىء مسلم يشهد أن لا إله إلا الله وأني رسول الله صلى الله عليه وسلم إلا بإحدى ثلاث: الثيب الزاني، والنفس بالنفس"، الحديث.
وإلى هذا أشار البخاري في صحيحه، حيث قال: باب قول الله تعالى: {أَنَّ النَّفْسَ بِالنَّفْسِ} إلى قوله: {فَأُولَئِكَ هُمُ الظَّالِمُونَ}، ثم ذكر حديث ابن مسعود المتقدم، وقال ابن حجر: والغرض من ذكر هذه الآية مطابقتها للفظ الحديث، ولعله أراد أن يبين أنها وإن وردت في أهل الكتاب، فالحكم الذي دلت عليه مستمر في شريعة الإسلام فهو أصل في القصاص في قتل العمد، ويدل لهذا قوله صلى الله عليه وسلم: "كتاب الله القصاص" أخرجه الشيخان من حديث أنس، بناء على أن المراد بكتاب الله قوله تعالى: {وَالسِّنَّ بِالسِّنِّ}، في هذه الآية التي نحن بصددها، وعلى بقية الأقوال فلا دليل في الحديث، ولم يزل العلماء يأخذون الأحكام من قصص الأمم الماضية، كما أوضحنا دليله.
فمن ذلك قول المالكية وغيرهم: إن القرينة الجازمة ربما قامت مقام البينة مستدلين على ذلك بجعل شاهد يوسف شق قميصه من دبر قرينة على صدقه، وكذب المرأة، في قوله تعالى: {وَشَهِدَ شَاهِدٌ مِنْ أَهْلِهَا إِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ فَصَدَقَتْ وَهُوَ مِنَ الْكَاذِبِينَ, وَإِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ دُبُرٍ فَكَذَبَتْ وَهُوَ مِنَ الصَّادِقِينَ, فَلَمَّا رَأى قَمِيصَهُ قُدَّ مِنْ دُبُرٍ قَالَ إِنَّهُ مِنْ كَيْدِكُنَّ إِنَّ كَيْدَكُنَّ عَظِيمٌ} الآية [12/28،27،26]، فذكره تعالى لهذا مقرراً له يدل على جواز العمل به، ومن هنا أوجب مالك حد الخمر على من أستنكه فشم في فيه ريح الخمر، لأن ريحها في فيه قرينة على شربه إياها.
وأجاز العلماء للرجل يتزوج المرأة من غير أن يراها فتزفها إليه ولائد، لا يثبت بقولهن أمر أن يجامعها من غير بينة على عينها أنها فلانة بنت فلان التي وقع عليها العقد اعتماداً على القرينة، وتنزيلاً لها منزلة البينة.
وكذلك الضيف ينزل بساحة قوم فيأتيه الصبي، أو الوليدة بطعام فيباح له أكله من غير بينة تشهد على إذن أهل الطعام له في الأكل، اعتماداً على القرينة.
وأخذا المالكية وغيرهم إبطال القرينة بقرينة أقوى منها من أن أولاد يعقوب لما جعلوا يوسف في غيابة الجب، جعلوا على قميصه دم سخلة، ليكون الدم على قميصه قرينة على صدقهم في أنه أكله الذئب، فأبطلها يعقوب بقرينة أقوى منها، وهي عدم شق

ج / 1 ص -381- القميص فقال: سبحان الله متى كان الذئب حليماً كيساً يقتل يوسف، ولا يشق قميصه؟ كما بينه تعالى بقوله: {وَجَاءُوا عَلَى قَمِيصِهِ بِدَمٍ كَذِبٍ قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْراً فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ} [12/18]، وأخذ المالكية ضمان الغرم من قوله تعالى في قصة يوسف وإخوته: {وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ وَأَنَا بِهِ زَعِيمٌ} [12/72]، وأخذ بعض الشافعية ضمان لوجه المعروف بالكفالة من قوله تعالى في قصة يعقوب وبنيه: {لَنْ أُرْسِلَهُ مَعَكُمْ حَتَّى تُؤْتُونِ مَوْثِقاً مِنَ اللَّهِ لَتَأْتُنَّنِي بِهِ إِلَّا أَنْ يُحَاطَ بِكُمْ} [12/66].
وأخذ المالكية تلوم القاضي للخصوم ثلاثة أيام بعد انقضاء الآجال من قوله تعالى في قصة صالح: {فَقَالَ تَمَتَّعُوا فِي دَارِكُمْ ثَلاثَةَ أَيَّامٍ} [11/65].
وأخذوا وجوب الإعذار إلى الخصم الذي توجه إليه الحكم بـ "أبقيت لك حجة؟"، ونحو ذلك من قوله تعالى في قصة سليمان مع الهدهد: {لَأُعَذِّبَنَّهُ عَذَاباً شَدِيداً أَوْ لَأَذْبَحَنَّهُ أَوْ لَيَأْتِيَنِّي بِسُلْطَانٍ مُبِينٍ} [27/21]، وأخذ الحنابلة جواز طول مدة الإجارة من قوله تعالى في قصة موسى، وصهره شعيب أو غيره: {إِنِّي أُرِيدُ أَنْ أُنْكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ عَلَى أَنْ تَأْجُرَنِي ثَمَانِيَ حِجَجٍ فَإِنْ أَتْمَمْتَ عَشْراً فَمِنْ عِنْدِكَ وَمَا أُرِيدُ أَنْ أَشُقَّ عَلَيْكَ} [28/27]، وأمثال هذا كثيرة جداً، وقوله تعالى: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً} [5/48]، لا يخالف ما ذكرنا، لأن المراد به أن بعض الشرائع تنسخ فيها أحكام كانت مشروعة قبل ذلك، ويجدد فيها تشريع أحكام لم تكن مشروعة قبل ذلك.
وبهذا الاعتبار يكون لكل شرعة منهاج من غير مخالفة لما ذكرنا، وهذا ظاهر، فبهذا يتضح لك الجواب عن السؤال الأول، وتعلم أن ما تضمنته آية: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ} الآية، مشروع لهذه الأمة، وأن الرجل يقتل بالمرأة كالعكس على التحقيق الذي لا شك فيه، وكأن القائل بعدم القصاص بينهما يتشبث بمفهوم قوله: {وَالْأُنْثَى بِالْأُنْثَى} [2/178]، وسترى تحقيق المقام فيه إن شاء الله قريباً.
والجواب عن السؤال الثاني -الذي هو لم لا يخصص عموم النفس بالنفس بالتفصيل المذكور في قوله تعالى: {الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالْأُنْثَى بِالْأُنْثَى}؟ هو

ج / 1 ص -382- ما تقرر في الأصول من أن مفهوم المخالفة إذا كان محتملاً لمعنى آخر غير مخالفته لحكم المنطوق يمنعه ذلك من الاعتبار.
قال صاحب "جمع الجوامع" في الكلام على مفهوم المخالفة: وشرطه ألا يكون المسكوت ترك لخوف ونحوه، إلى أن قال: أو غيره مما يقتضي التخصيص بالذكر، فإذا علمت ذلك، فاعلم أن قوله تعالى: {الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالْأُنْثَى بِالْأُنْثَى}، يدل على قتل الحر بالحر، والعبد بالعبد، والأنثى بالأنثى، ولم يتعرض لقتل الأنثى بالذكر، أو العبد بالحر، ولا لعكسه بالمنطوق.
ومفهوم مخالفته هنا غير معتبر. لأن سبب نزول الآية، أن قبيلتين من العرب اقتتلتا، فقالت إحداهما: نقتل بعبدنا فلان ابن فلان، وبأمتنا فلانة بنت فلان تطاولا منهم عليهم، وزعماً أن العبد منهم بمنزلة الحر من أولئك، وأن أنثاهم أيضاً بمنزلة الرجل من الآخرين تطاولاً عليهم، وإظهاراً لشرفهم عليهم، ذكر معنى هذا القرطبي، عن الشعبي، وقتادة.
وروى ابن أبي حاتم نحوه عن سعيد بن جبير، نقله عنه ابن كثير في تفسيره، والسيوطي في أسباب النزول، وذكر ابن كثير أنها نزلت في قريظة والنضير، لأنهم كان بينهم قتال، وبنو النضير يتطاولون على بني قريظة.
فالجميع متفق على أن سبب نزولها أن قوماً يتطاولون على قوم، ويقولون: إن العبد منا لا يساويه العبد منكم، وإنما يساويه الحر منكم، والمرأة منا لا تساويها المرأة منكم، وإنما يساويها الرجل منكم، فنزل القرآن مبيناً أنهم سواء، وليس المتطاول منهم على صاحبه بأشرف منه، ولهذا لم يعتبر مفهوم المخالفة هنا.
وأما قتل الحر بالعبد، فقد اختلف فيه، وجمهور العلماء على أنه لا يقتل حر بعبد، منهم مالك، وإسحاق، وأبو ثور، والشافعي، وأحمد.
وممن قال بهذا أبو بكر، وعمر، وعلي، وزيد، وابن الزبير رضي الله عنهم وعمر بن عبد العزيز، وعطاء، والحسن، وعكرمة، وعمرو بن دينار، كما نقله عنهم ابن قدامة في المغني، وغيره.
وقال أبو حنيفة: يقتل الحر بالعبد: وهو مروي عن سعيد بن المسيب، والنخعي، وقتادة، والثوري، واحتج هؤلاء على قتل الحر بالعبد، بقوله صلى الله عليه وسلم: "المؤمنون تتكافؤ

ج / 1 ص -383- دماؤهم، وهم يد على من سواهم، ويسعى بذمتهم أدناهم" الحديث. أخرجه أحمد، والنسائي، وأبو داود، والحاكم وصححه.
فعموم المؤمنين يدخل فيه العبيد، وكذلك عموم النفس في قوله تعالى: {أَنَّ النَّفْسَ بِالنَّفْسِ} الأية، وقوله صلى الله عليه وسلم: "والنفس بالنفس" في الحديث المتقدم، واستدلوا أيضاً بما رواه قتادة، عن الحسن، عن سمرة أن رسول الله صلى الله عليه وسلم قال: "من قتل عبده قتلناه، ومن جدع عبده جدعناه"، رواه الإمام أحمد، وأصحاب السنن الأربعة، وقال الترمذي: حسن غريب، وفي رواية لأبي داود، والنسائي: "ومن خصي عبده خصيناه"، هذه هي أدلة من قال بقتل الحر بالعبد.
وأجيب عنها من جهة الجمهور بما ستراه الآن إن شاء الله تعالى، أما دخول قتل الحر بالعبد في عموم المؤمنين في حديث: "المؤمنون تتكافؤ دماؤهم". وعموم النفس بالنفس في الآية. والحديث المذكورين، فاعلم أولاً أن دخول العبيد في عمومات نصوص الكتاب والسنة اختلف فيه علماء الأصول على ثلاثة أقوال:
الأول: وعليه أكثر العلماء: أن العبيد داخلون في عمومات النصوص، لأنهم من جملة المخاطبين بها.
الثاني: وذهب إليه بعض العلماء من المالكية، والشافعية، وغيرهم أنهم لا يدخلون فيها إلا بدليل منفصل، واستدل لهذا القول بكثرة عدم دخولهم، كعدم دخولهم في خطاب الجهاد، والحج، وكقوله تعالى: {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ} الآية [2/228]، فالإماء لا يدخلن فيه.
الثالث: وذهب إليه الرازي من الحنفية أن النص العام إن كان من العبادات، فهم داخلون فيه، وإن كان من المعاملات لم يدخلوا فيه، وأشار في "مراقي السعود" إلى أن دخولهم في الخطاب العام هو الصحيح الذي يقتضيه الدليل بقوله: [الرجز]

والعبد والموجود والذي كفر مشمولة له لدى ذوي النظر

وينبني على الخلاف في دخولهم في عمومات النصوص، وجوب صلاة الجمعة على المملوكين، فعلى أنهم داخلون في العموم فهي واجبة عليهم، وعلى أنهم لا يدخلون فيه إلا بدليل منفصل، فهي غير واجبة عليهم، وكذلك إقرار العبد بالعقوبة ببدنه ينبني أيضاً على الخلاف المذكور، قاله صاحب "نشر البنود شرح مراقي السعود" في

ج / 1 ص -384- شرح البيت المذكور آنفاً، فإذا علمت هذا، فاعلم أنه على القول بعدم دخول العبيد في عموم نصوص الكتاب والسنة، فلا إشكال.
وعلى القول بدخولهم فيه، فالجواب عن عدم إدخالهم في عموم النصوص التي ذكرناها يعلم من أدلة الجمهور الآتية إن شاء الله على عدم قتل الحر بالعبد، وأما حديث سمرة فيجاب عنه من أوجه:
الأول: أن أكثر العلماء بالحديث تركوا رواية الحسن عن سمرة، لأنه لم يسمع منه، وقال قوم: لم يسمع منه إلا حديث العقيقة، وأثبت علي بن المديني، والبخاري سماعه عنه.
قال البيقهي في "السنن الكبرى" في كتاب "الجنايات" ما نصه: وأكثر أهل العلم بالحديث رغبوا عن رواية الحسن عن سمرة، وذهب بعضهم إلى أنه لم يسمع منه غير حديث العقيقة. وقال أيضاً في باب "النهي عن بيع الحيوان بالحيوان": إن أكثر الحفاظ لا يثبتون سماع الحسن من سمرة في غير حديث العقيقة.
الثاني: أن الحسن كان يفتي بأن الحر لا يقتل بالعبد، ومخالفته لما روى تدل على ضعفه عنده، قال البيهقي أيضاً ما نصه: قال قتادة: ثم إن الحسن نسي هذا الحديث، قال: لا يقتل حر بعبد، قال الشيخ: يشبه أن يكون الحسن لم ينس الحديث، لكن رغب عنه لضعفه.
الثالث: ما ذكره صاحب "منتقى الأخبار" من أن أكثر العلماء قال بعدم قتل الحر بالعبد، وتأولوا الخبر على أنه أراد من كان عبده، لئلا يتوهم تقدم الملك مانعاً من القصاص.
الرابع: أنه معارض بالأدلة التي تمسك بها الجمهور في عدم قتل الحر بالعبد، وستأتي إن شاء الله تعالى مفصلة، وهي تدل على النهي عن قتل الحر بالعبد، والنهي مقدم على الأمر، كما تقرر في الأصول.
الخامس: ما ادعى ابن العربي دلالته على بطلان هذا القول من قوله تعالى: {وَمَنْ قُتِلَ مَظْلُوماً فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَاناً} [17/33]، وولي العبد سيده، قال القرطبي في تفسير قوله تعالى: {الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ} الآية، ما نصه. قال ابن العربي:

ج / 1 ص -385- ولقد بلغت الجهالة بأقوام إلى أن قالوا: يقتل الحر بعبد نفسه. ورووا في ذلك حديثاً عن الحسن عن سمرة أن رسول الله صلى الله عليه وسلم قال: "من قتل عبده قتلناه" وهو حديث ضعيف.
ودليلنا قوله تعالى: {وَمَنْ قُتِلَ مَظْلُوماً فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَاناً فَلا يُسْرِفْ فِي الْقَتْلِ}، والولي ها هنا: السيد، فكيف يجعل له سلطان على نفسه، وقد اتفق الجميع على أن السيد إذا قتل عبده خطأ أنه لا تؤخذ منه قيمته لبيت المال اهـ.
وتعقب القرطبي تضعيف ابن العربي لحديث الحسن هذا عن سمرة، بأن البخاري، وابن المديني صححا سماعه منه، وقد علمت تضعيف الأكثر لرواية الحسن عن سمرة فيما تقدم. ويدل على ضعفه مخالفة الحسن نفسه له.
السادس: أن الحديث خارج مخرج التحذير، والمبالغة في الزجر.
السابع: ما قيل من أنه منسوخ.
قال الشوكاني: ويؤيد دعوى النسخ فتوى الحسن بخلافه.
الثامن: مفهوم قوله تعالى: {وَالْعَبْدُ بِالْعَبْدِ} ولكنا قد قدمنا عدم اعتبار هذا المفهوم، كما يدل عليه سبب النزول.
واحتج القائلون بأن الحر لا يقتل بالعبد، وهم الجمهور بأدلة منها ما رواه الدارقطني، بإسناده عن إسماعيل بن عياش، عن الأوزاعي، عن عمرو بن شعيب، عن أبيه، عن جده أن رجلاً قتل عبده متعمداً، فجلده النبي صلى الله عليه وسلم ونفاه سنة، ومحا اسمه من المسلمين، ولم يقده به، وأمره أن يعتق رقبة ورواية إسماعيل بن عياش، عن الشاميين: قوية صحيحة.
ومعلوم أن الأوزاعي شامي دمشقي، قال في "نيل الأوطار": ولكن دونه في إسناد هذا الحديث محمد بن عبد العزيز الشامي، قال فيه ابن أبي حاتم: لم يكن عندهم بالمحمود، وعنده غرائب.
وأسند البيهقي هذا الحديث، فقال: أخبرنا أبو بكر بن الحارث الفقيه، أنبأ علي بن عمر الحافظ، ثنا الحسين بن الحسين الصابوني الأنطاكي، قاضي الثغور، ثنا محمد بن الحكم الرملي، ثنا محمد بن عبد العزيز الرملي، ثنا إسماعيل بن عياش عن

ج / 1 ص -386- الأوزاعي إلى آخر السند المتقدم بلفظ المتن، ومحمد بن عبد العزيز الرملي من رجال البخاري، وقال فيه ابن حجر في "التقريب": صدوق يهم، فتضعيف هذا الحديث به لا يخلو من نظر.
والظاهر أن تضعيف البيهقي له من جهة إسماعيل بن عياش، وقد عرفت أن الحق كونه قوياً في الشاميين، دون الحجازيين، كما صرح به أئمة الحديث كالإمام أحمد والبخاري، ولحديث عمرو بن شعيب هذا شاهد من حديث علي عند البيهقي وغيره من طريق إسماعيل بن عياش، عن إسحاق بن عبد الله بن أبي فروة، عن إبراهيم بن عبد الله بن حنين عن أبيه، عن علي بن أبي طالب رضي الله عنه، قال: أتي رسول الله صلى الله عليه وسلم برجل قتل عبده متعمداً فجلده رسول الله صلى الله عليه وسلم مائة، ونفاه سنة، ومحا اسمه من المسلمين، ولم يقده به. ولكن إسحاق بن عبد الله بن أبي فروة متروك.
ومن أدلتهم على أن الحر لا يقتل بعبد ما رواه البيهقي، وغيره عن عمر بن الخطاب، أنه جاءته جارية اتهمها سيدها فأقعدها في النار فاحترق فرجها، فقال رضي الله عنه: والذي نفسي بيده لو لم أسمع رسول الله صلى الله عليه وسلم يقول: "لا يقاد مملوك من مالكه، ولا ولد من والده"، لأقدناها منك فبرزه، وضربه مائة سوط، وقال للجارية: اذهبي فأنت حرة لوجه الله، وأنت مولاة الله ورسوله.
قال أبو صالح، وقال الليث: وهذا القول معمول به. وفي إسناد هذا الحديث عمر بن عيسى القرشي الأسدي. ذكر البيهقي عن أبي أحمد أنه سمع ابن حماد يذكر عن البخاري أنه منكر الحديث.
وقال فيه الشوكاني: هو منكر الحديث، كما قال البخاري: ومن أدلتهم على أن الحر لا يقتل بعبد، ما رواه الدارقطني، والبيهقي عن ابن عباس أن النبي صلى الله عليه وسلم قال: "لا يقتل حر بعبد" قال البيهقي بعد أن ساق هذا الحديث: وفي هذا الإسناد ضعف، وإسناده المذكور فيه جويبر، وهو ضعيف جداً.
وقال الشوكاني في إسناد هذا الحديث: فيه جويبر وغيره من المتروكين، ومن أدلتهم على أن الحر لا يقتل بعبد ما رواه البيهقي وغيره من طريق جابر بن زيد الجعفي، عن علي رضي الله عنه أنه قال: من السنة ألا يقتل حر بعبد تفرد بهذا الحديث جابر المذكور، وقد ضعفه الأكثر، وقال فيه ابن حجر في التقريب: ضعيف

ج / 1 ص -387- رافضي.
وقال فيه النسائي: متروك، ووثقه قوم منهم الثوري، وذكر البيهقي في السنن الكبرى في باب "النهي عن الإمامة جالساً" عن الدارقطني: أنه متروك.
ومن أدلتهم أيضاً ما رواه البيهقي في السنن الكبرى من طريق المثنى بن الصباح، عن عمرو بن شعيب، عن أبيه، عن جده عبد الله بن عمرو بن العاص رضي الله عنهما قال: كان لزنباع عبد يسمى سندرا، أو ابن سندر، فوجده يقبل جارية له فأخذه فجبه، وجدع أذنيه وأنفه، فأتى إلى النبي صلى الله عليه وسلم فقال: "من مثل بعبده أو حرقه بالنار فهو حر، وهو مولى الله ورسوله" فأعتقه رسول الله صلى الله عليه وسلم، ولم يقده منه، فقال: يا رسول الله أوص بي، فقال: "أوصي بك كل مسلم".
قال البيهقي بعد أن ساق هذا الحديث: المثنى بن الصباح ضعيف لا يحتج به، وقد روي عن الحجاج بن أرطاة عن عمرو مختصراً، ولا يحتج به، وقد قدمنا في آية التيمم تضعيف حجاج بن أرطاة.
وروي عن سوار بن أبي حمزة، وليس بالقوي، والله أعلم، هكذا قال البيهقي.
قال مقيده عفا الله عنه: سوار بن أبي حمزة من رجال مسلم، وقال فيه ابن حجر في "التقريب": صدوق له أوهام، ومن أدلتهم أيضاً ما أخرجه أبو داود من حديث عمرو بن شعيب عن أبيه عن جده قال: جاء رجل مستصرخ إلى النبي صلى الله عليه وسلم، فقال: حادثة له يا رسول الله، فقال: "ويحك ما لك"؟ فقال: شر، أبصر لسيده جارية فغار فجب مذاكيره فقال رسول الله صلى الله عليه وسلم: "علي بالرجل"، فطلب فلم يقدر عليه فقال رسول الله صلى الله عليه وسلم: "اذهب فأنت حر"، فقال: يا رسول الله على من نصرتي؟ قال: "على كل مؤمن"، أو قال: "على كل مسلم"، ومن أدلتهم، ما أخرجه البيهقي في السنن الكبرى عن أبي جعفر عن بكير أنه قال: مضت السنة بألا يقتل الحر المسلم بالعبد، وإن قتله عمداً، وعليه العقل.
ومن أدلتهم أيضاً ما أخرجه البيهقي أيضاً عن الحسن، وعطاء، والزهري وغيرهم من قولهم: "إنه لا يقتل حر بعبد" وأخرج أحمد وابن أبي شيبة والبيهقي عن عمرو بن شعيب، عن أبيه، عن جده أن أبا بكر وعمر كانا لا يقتلان الحر بالعبد وهذه الروايات الكثيرة، وإن كانت لا يخلو شيء منها من مقال، فإن بعضها يشد بعضاً،

ج / 1 ص -388- ويقويه حتى يصلح المجموع للاحتجاج.
قال الشوكاني في "نيل الأوطار" ما نصه: وثانياً بالأحاديث القاضية، بأنه لا يقتل حر بعبد، فإنها قد رويت من طرق متعددة يقوي بعضها بعضاً فتصلح للاحتجاج.
قال مقيده عفا الله عنه: وتعتضد هذه الأدلة على ألا يقتل حر بعبد بإطباقهم على عدم القصاص للعبد من الحر فيما دون النفس، فإذا لم يقتص له منه في الأطراف، فعدم القصاص في النفس من باب أولى ولم يخالف في أنه لا قصاص للعبد من الحر فيما دون النفس إلا داود، وابن أبي ليلى، وتعتضد أيضاً بإطباق الحجة من العلماء على أنه إن قتل خطأ ففيه القيمة، لا الدية.
وقيده جماعة بما إذا لم تزد قيمته عن دية الحر، وتعتضد أيضاً بأن شبه العبد بالمال أقوى من شبهه بالحر، من حيث إنه يجري فيه ما يجري في المال من بيع وشراء، وإرث وهدية، وصدقه إلى غير ذلك من أنواع التصرف، وبأنه لو قذفه حر ما وجب عليه الحد عند عامة العلماء، إلا ما روي عن ابن عمر والحسن، وأهل الظاهر من وجوبه في قذف أم الولد خاصة.
ويدل على عدم حد الحر بقذفه العبد ما رواه البخاري في صحيحه، عن أبي هريرة رضي الله عنه قال: سمعت أبا القاسم صلى الله عليه وسلم يقول: "من قذف مملوكه -وهو بريء مما يقول- جلد يوم القيامة إلا أن يكون كما قال"، وهو يدل على عدم جلده في الدنيا، كما هو ظاهر.
هذا ملخص كلام العلماء في حكم قتل الحر بالعبد.
وأما قتل المسلم بالكافر فجمهور العلماء على منعه، منهم مالك، والشافعي، وأحمد، وروي ذلك عن عمر، وعثمان، وعلي، وزيد بن ثابت، ومعاوية رضي الله عنهم، وبه قال عمر بن عبد العزيز، وعطاء، وعكرمة، والحسن، والزهري، وابن شبرمة، والثوري والأوزاعي، وإسحاق، وأبو عبيد، وأبو ثور، وابن المنذر، كما نقله عنهم ابن قدامة في المغني وغيره، ورواه البيهقي عن عمر، وعلي، وعثمان وغيرهم.
وذهب أبو حنيفة، والنخعي، والشعبي إلى أن المسلم يقتل بالذمي، واستدلوا بعموم النفس بالنفس في الآية والحديث المتقدمين، وبالحديث الذي رواه ربيعة بن أبي عبد الرحمن، عن ابن البيلماني، عن ابن عمر أن النبي صلى الله عليه وسلم قتل مسلماً بمعاهد،

ج / 1 ص -389- وهو مرسل من رواية ضعيف، فابن البيلماني لا يحتج به لو وصل، فكيف وقد أرسل، وترجم البيهقي في "السنن الكبرى" لهذا الحديث بقوله باب بيان ضعف الخبر الذي روي في قتل المؤمن بالكافر، وما جاء عن الصحابة في ذلك، وذكر طرقه، وبين ضعفها كلها.
ومن جملة ما قال: أخبرنا أبو بكر بن الحارث الفقيه، قال: قال أبو الحسن علي بن عمر الدارقطني الحافظ ابن البيلماني: ضعيف لا تقوم به حجة إذا وصل الحديث، فكيف بما يرسله، والله أعلم.
وقال القرطبي في تفسير قوله تعالى: {الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ} الآية، ما نصه، ولا يصح لهم ما رووه من حديث ربيعة أن النبي صلى الله عليه وسلم قتل يوم خيبر مسلماً بكافر لأنه منقطع، ومن حديث ابن البيلماني، وهو ضعيف عن ابن عمر عن النبي صلى الله عليه وسلم مرفوعاً، قال الدارقطني: لم يسنده غير إبراهيم بن أبي يحيى، وهو متروك الحديث.
والصواب عن ربيعة، عن ابن البيلماني مرسل عن النبي صلى الله عليه وسلم، وابن البيلماني ضعيف الحديث، لا تقوم به حجة إذا وصل الحديث، فكيف بما يرسله فإذا عرفت ضعف الاستدلال على قتل المسلم بالكافر، فاعلم أن كونه لا يقتل به ثابت عن رسول الله صلى الله عليه وسلم ثبوتاً لا مطعن فيه مبيناً بطلان تلك الأدلة التي لا يعول عليها.
فقد أخرج البخاري في صحيحه في باب "كتابة العلم"، وفي باب "لا يقتل المسلم بالكافر" أن أبا جحيفة سأل علياً رضي الله عنه: هل عندكم شيء مما ليس في القرآن؟ فقال: لا، والذي فلق الحبة، وبرأ النسمة إلا فهماً يعطيه الله رجلاً في كتابه، وما في هذه الصحيفة قلت: وما في الصحيفة؟ قال: العقل، وفكاك الأسير، وألا يقتل مسلم بكافر.
فهذا نص صحيح قاطع للنزاع مخصص لعموم النفس بالنفس، مبين عدم صحة الأخبار المروية بخلافه، ولم يصح في الباب شيء يخالفه، قال ابن كثير في تفسيره بعد أن ساق حديث علي هذا: ولا يصح حديث، ولا تأويل يخالف هذا، وقال القرطبي في تفسيره: قلت: فلا يصح في الباب إلا حديث البخاري، وهو يخصص عموم قوله تعالى: {كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى} الآية، وعموم قوله تعالى: {أَنَّ النَّفْسَ بِالنَّفْسِ} [5/45]، فهذا الذي ذكرنا في هذا المبحث هو تحقيق المقام في حكم

ج / 1 ص -390- القصاص في الأنفس بين الذكور والإناث، والأحرار والعبيد، والمسلمين والكفار.
وأما حكم القصاص بينهم في الأطراف، فجمهور العلماء على أنه تابع للقصاص في الأنفس، فكل شخصين يجري بينهما القصاص في النفس، فإنه يجري بينهما في الأطراف، فيقطع الحر المسلم بالحر المسلم، والعبد بالعبد، والذمي بالذمي، والذكر بالأنثى، والأنثى بالذكر، ويقطع الناقص بالكامل، كالعبد بالحر، والكافر بالمسلم.
ومشهور مذهب مالك أن الناقص لا يقتص منه للكامل في الجراح، فلا يقتص من عبد جرح حراً، ولا من كافر جرح مسلماً، وهو مراد خليل بن إسحاق المالكي بقوله في مختصره: والجرح كالنفس في الفعل، والفاعل والمفعول، إلا ناقصاً جرح كاملاً، يعني فلا يقتص منه له، ورواية ابن القصار عن مالك وجوب القصاص وفاقاً للأكثر، ومن لا يقتل بقتله، لا يقطع طرفه بطرفه، فلا يقطع مسلم بكافر، ولا حر بعبد، وممن قال بهذا مالك، والشافعي، وأحمد، والثوري، وأبو ثور، وإسحاق، وابن المنذر، كما نقله عنهم صاحب المغني، وغيره.
وقال أبو حنيفة: لا قصاص في الأطراف بين مختلفي البدل، فلا يقطع الكامل بالناقص، ولا الناقص بالكامل، ولا الرجل بالمرأة، ولا المرأة بالرجل، ولا الحر بالعبد، ولا العبد بالحر.
ويقطع المسلم بالكافر، والكافر بالمسلم. لأن التكافؤ معتبر في الأطراف بدليل أن الصحيحة لا تؤخذ بالشلاء، ولا الكاملة بالناقصة، فكذلك لا يؤخذ طرف الرجل بطرف المرأة، ولا يؤخذ طرفها بطرفه، كما لا تؤخذ اليسرى باليمنى.
وأجيب من قبل الجمهور، بأن من يجري بينهما القصاص في النفس، يجرى في الطرف بينهما، كالحرين، وما ذكره المخالف يبطل بالقصاص في النفس، فإن التكافؤ فيه معتبر بدليل أن المسلم لا يقتل بمستأمن، ثم يلزمه أن يأخذ الناقصة بالكاملة، لأن المماثلة قد وجدت، ومعها زيادة، فوجب أخذها بها إذا رضي المستحق، كما تؤخذ ناقصة الأصابع بكاملة الأصابع.
وأما اليسار واليمين، فيجريان مجرى النفس لاختلاف محليهما، ولهذا استوى بدلهما، فعلم أنها ليست ناقصة عنها شرعاً، وأن العلة فيهما ليست، كما ذكر المخالف، قاله ابن قدامة في المغني.

ج / 1 ص -391- ومن الدليل على جريان القصاص في الأطراف، بين من جرى بينهم في الأنفس، قوله تعالى: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالْأَنْفَ بِالْأَنْفِ وَالْأُذُنَ بِالْأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ} [5/45].
وما روي عن الإمام أحمد من أنه لا قصاص بين العبيد، فيما دون النفس، وهو قول الشعبي، والثوري، والنخعي، وفاقاً لأبي حنيفة، معللين بأن أطراف العبيد مال كالبهائم يرد عليه بدليل الجمهور الذي ذكرنا آنفاً، وبأن أنفس العبيد مال أيضاً كالبهائم، مع تصريح الله تعالى بالقصاص فيها في قوله تعالى: {وَالْعَبْدُ بِالْعَبْدِ}.
واعلم أنه يشترط للقصاص فيما دون النفس ثلاثة شروط:
الأول: كونه عمداً، وهذا يشترط في قتل النفس بالنفس أيضاً.
الثاني: كونهما يجري بينهما القصاص في النفس.
الثالث: إمكان الاستيفاء من غير حيف، ولا زيادة، لأن الله تعالى يقول: {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ} الآية [16/126]، ويقول: {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ} [2/194]، فإن لم يمكن استيفاؤه من غير زيادة سقط القصاص، ووجبت الدية، ولأجل هذا أجمع العلماء على أن ما يمكن استيفاؤه من غير حيف، ولا زيادة، فيه القصاص المذكور في الآية، في قوله تعالى: {وَالْعَيْنَ بِالْعَيْنِ وَالْأَنْفَ بِالْأَنْفِ وَالْأُذُنَ بِالْأُذُنِ وَالسِّنَّ بِالسِّنِّ}، وكالجراح التي تكون في مفصل، كقطع اليد، والرجل من مفصليهما.
واختلفوا في قطع العضو من غير مفصل، بل من نفس العظم، فمنهم من أوجب فيه القصاص نظراً إلى أنه يمكن من غير زيادة، وممن قال بهذا مالك، فأوجب القصاص في قطع العظم من غير المفصل، إلا فيما يخشى منه الموت، كقطع الفخذ، ونحوها.
وقال الشافعي: لا يجب القصاص في شيء من العظام مطلقاً، وهو مروي عن عمر بن الخطاب، وابن عباس، وبه يقول عطاء، والشعبي، والحسن البصري، والزهري، وإبراهيم النخعي، وعمر بن عبد العزيز، وإليه ذهب سفيان الثوري، والليث بن سعد، وهو مشهور مذهب الإمام أحمد، كما نقله عنهم ابن كثير، وغيره.
وقال أبو حنيفة وصاحباه: لا يجب القصاص في شيء من العظام، إلا في السن.

ج / 1 ص -392- واستدل من قال بأنه لا قصاص في قطع العظم من غير المفصل، بما رواه ابن ماجه من طريق أبي بكر بن عياش، عن دهثم بن قران، عن نمران بن جارية، عن أبيه جارية بن ظفر الحنفي، أن رجلاً ضرب رجلاً على ساعده بالسيف من غير المفصل فقطعها، فاستعدى النبي صلى الله عليه وسلم، فأمر له بالدية. فقال: يا رسول الله أريد القصاص، فقال: "خذ الدية بارك الله لك فيها" ولم يقض له بالقصاص.
قال ابن عبد البر: ليس لهذا الحديث غير هذا الإسناد، ودهثم بن قران العكلي ضعيف أعرابي ليس حديثه مما يحتج به، ونمران بن جارية ضعيف أعرابي أيضاً، وأبوه جارية بن ظفر مذكور في الصحابة، اهـ. من ابن كثير.
وقال ابن حجر في "التقريب" في دهثم المذكور: متروك، وفي نمران المذكور: مجهول، واختلاف العلماء في ذلك، إنما هو من اختلافهم في تحقيق مناط المسألة، فالذين يقولون بالقصاص: يقولون: إنه يمكن من غير حيف، والذين يقولون: بعدمه، يقولون: لا يمكن إلا بزيادة، أو نقص، وهم الأكثر.
ومن هنا منع العلماء القصاص، فيما يظن به الموت، كما بعد الموضحة من منقلة أطارت بعض عظام الرأس، أو مأمومة وصلت إلى أم الدماغ، أو دامغة خرقت خريطته، كالجائفة، وهي التي نفذت إلى الجوف، ونحو ذلك للخوف من الهلاك.
وأنكر الناس على ابن الزبير القصاص في المأمومة. وقالوا: ما سمعنا بأحد قاله قبله، واعلم أن العين الصحيحة لا تؤخذ بالعوراء، واليد الصحيحة لا تؤخذ بالشلاء، ونحو ذلك، كما هو ظاهر.
تنبيه:
إذا اقتص المجني عليه من الجاني، فيما دون النفس، فمات من القصاص، فلا شيء على الذي اقتص منه، عند مالك، والشافعي، وأحمد بن حنبل، وهو قول الجمهور من الصحابة، والتابعين، وغيرهم.
وقال أبو حنيفة: تجب الدية في مال المقتص، وقال الشعبي، وعطاء، وطاوس، وعمرو بن دينار، والحارث العكلي، وابن أبي ليلى، وحماد بن أبي سليمان، والزهري، والثوري، تجب الدية على عاقلة المقتص له.

ج / 1 ص -393- وقال ابن مسعود، وإبراهيم النخعي، والحكم بن عتيبة، وعثمان البتي، يسقط عن المقتص له قدر تلك الجراحة، ويجب الباقي في ماله، قاله ابن كثير.
والحق أن سراية القود غير مضمونة، لأن من قتله القود، قتله الحق، كما روي عن أبي بكر، وعمر، وغيرها، بخلاف سراية الجناية، فهي مضمونة، والفرق بينهما ظاهر جداً.
واعلم أنه لا تؤخذ عين، ولا أذن، ولا يد يسرى بيمنى، ولا عكس ذلك، لوجوب اتحاد المحل في القصاص، وحكي عن ابن سيرين، وشريك أنهما قالا بأن إحداهما تؤخذ بالأخرى، والأول قول أكثر أهل العلم.
واعلم أنه يجب تأخير القصاص في الجراح حتى تندمل جراحة المجني عليه، فإن اقتص منه قبل الاندمال، ثم زاد جرحه، فلا شيء له.
والدليل على ذلك، ما رواه الإمام أحمد، عن عمرو بن شعيب، عن أبيه عن جده، أن رجلاً طعن رجلاً بقرن في ركبته، فجاء إلى النبي صلى الله عليه وسلم، فقال: أقدني، فقال: "حتى تبرأ"، ثم جاء إليه، فقال: أقدني، فأقاده، فقال: يا رسول الله عرجت، فقال: "قد نهيتك فعصيتني، فأبعدك الله وبطل عرجك"، ثم نهى رسول الله صلى الله عليه وسلم أن يقتص من جرح قبل أن يبرأ صاحبه، تفرد به أحمد، قاله ابن كثير.
وقال بعض العلماء بجواز تعجيل القصاص قبل البرء، وقد عرفت من حديث عمرو بن شعيب المذكور آنفاً، أن سراية الجناية بعد القصاص هدر، وقال أبو حنيفة، والشافعي: ليست هدراً، بل هي مضمونة، والحديث حجة عليهما، رحمهما الله تعالى، ووجهه ظاهر، لأنه استعجل ما لم يكن له استعجاله، فأبطل الشارع حقه.
وإذا عرفت مما ذكرنا تفصيل مفهوم قوله تعالى: {أَنَّهُ مَنْ قَتَلَ نَفْساً بِغَيْرِ نَفْسٍ} الآية. فاعلم أن مفهوم قوله: {أَوْ فَسَادٍ فِي الْأَرْضِ} [5/32]، هو المذكور في قوله تعالى: {إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَاداً أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلافٍ أَوْ يُنْفَوْا مِنَ الْأَرْضِ} [5/33].
قال ابن كثير في تفسيره: المحاربة هي المخالفة والمضادة، وهي صادقة على الكفر، وعلى قطع الطريق، وإخافة السبيل، وكذا الإفساد في الأرض، يطلق على أنواع

ج / 1 ص -394- من الشر، وقد قال الله تعالى: {وَإِذَا تَوَلَّى سَعَى فِي الْأَرْضِ لِيُفْسِدَ فِيهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لا يُحِبُّ الْفَسَادَ} [2/205].
فإذا علمت ذلك، فاعلم أن المحارب الذي يقطع الطريق، ويخيف السبيل، ذكر الله أن جزاءه واحدة من أربع خلال هي: أن يقتلوا، أو يصلبوا، أو تقطع أيديهم، وأرجلهم من خلاف، أو ينفوا من الأرض، وظاهر هذه الآية الكريمة: أن الإمام مخير فيها، يفعل ما شاء منها بالمحارب، كما هو مدلول، أو لأنها تدل على التخيير.
ونظيره في القرآن قوله تعالى: {فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ} [2/196]، وقوله تعالى: {فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ} [5/89]، وقوله تعالى: {فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ هَدْياً بَالِغَ الْكَعْبَةِ أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَوْ عَدْلُ ذَلِكَ صِيَاماً} [5/95].
وكون الإمام مخيراً بينهما مطلقاً من غير تفصيل، هو مذهب مالك، وبه قال سعيد بن المسيب، ومجاهد، وعطاء، والحسن البصري، وإبراهيم النخعي، والضحاك، كما نقله عنهم ابن جرير، وغيره، وهو رواية ابن أبي طلحة، عن ابن عباس، ونقله القرطبي، عن أبي ثور، وسعيد بن المسيب، وعمر بن عبد العزيز، ومجاهد، والضحاك، والنخعي، ومالك، وقال: وهو مروي عن ابن عباس.
ورجح المالكية هذا القول بأن اللفظ فيه مستقل غير محتاج إلى تقدير محذوف، لأن اللفظ إذا دار بين الاستقلال، والافتقار إلى تقدير محذوف، فالاستقلال مقدم، لأنه هو الأصل، إلا بدليل منفصل على لزوم تقدير المحذوف، وإلى هذا أشار في "مراقي السعود" بقوله:[الرجز]

كذاك ما قابل ذا اعتلال من التأصل والاستقلال

إلى قوله: [الرجز]

كذاك ترتيب لإيجاب العمل بما له الرجحان مما يحتمل

والرواية المشهورة عن ابن عباس، أن هذه الآية منزلة على أحوال، وفيها قيود مقدرة، وإيضاحه: أن المعنى أن يقتلوا إذا قتلوا، ولم يأخذوا المال، أو يصلبوا إذا قتلوا وأخذوا المال، أو تقطع أيديهم، وأرجلهم من خلاف إذا أخذوا المال ولم يقتلوا أحداً،

ج / 1 ص -395- أو ينفوا من الأرض، إذا أخافوا السبيل، ولم يقتلوا أحداً، ولم يأخذوا مالاً، وبهذا قال الشافعي، وأحمد، وأبو مجلز، وسعيد بن جبير، وإبراهيم النخعي، والحسن، وقتادة، والسدي، وعطاء الخرساني، وغير واحد من السلف والأئمة.
قاله ابن كثير، ونقله القرطبي، وابن جرير، عن ابن عباس، وأبي مجلز، وعطاء الخراساني، وغيرهم.
ونقل القرطبي، عن أبي حنيفة، إذا قتل قتل، وإذا أخذ المال ولم يقتل، قطعت يده ورجله من خلاف، وإذا أخذ المال وقتل، فالسلطان مخير فيه إن شاء قطع يده ورجله، وإن شاء لم يقطع وقتله وصلبه، ولا يخفى أن الظاهر المتبادر من الآية، هو القول الأول. لأن الزيادة على ظاهر القرآن بقيود تحتاج إلى نص من كتاب، أو سنة، وتفسير الصحابي لهذا بذلك، ليس له حكم الرفع، لإمكان أن يكون عن اجتهاد منه، ولا نعلم أحداً روى في تفسير هذه الآية بالقيود المذكورة، خبراً مرفوعاً، إلا ما رواه ابن جرير في تفسيره عن أنس:
حدثنا علي بن سهل قال: حدثنا الوليد بن مسلم، عن ابن لهيعة، عن يزيد ابن أبي حبيب: أن عبد الملك بن مروان كتب إلى أنس بن مالك يسأله عن هذه الآية، فكتب إليه أنس يخبره أن هذه الآية نزلت في أولئك النفر العرنيين إلى أن قال. قال أنس: فسأل رسول الله صلى الله عليه وسلم جبريل عن القضاء فيمن حارب، فقال: "من سرق، وأخاف السبيل، فاقطع يده بسرقته، ورجله بإخافته، ومن قتل فاقتله، ومن قتل وأخاف السبيل، واستحل الفرج الحرام، فاصلبه"، وهذا الحديث لو كان ثابتاً لكان قاطعاً للنزاع، ولكن فيه ابن لهيعة، ومعلوم أنه خلط بعد احتراق كتبه، ولا يحتج به، وهذا الحديث ليس راويه عنه ابن المبارك، ولا ابن وهب. لأن روايتهما عنه أعدل من رواية غيرهما، وابن جرير نفسه يرى عدم صحة هذا الحديث الذي ساقه، لأنه قال في سوقه للحديث المذكور: وقد روي عن رسول الله صلى الله عليه وسلم، بتصحيح ما قلنا في ذلك بما في إسناده نظر، وذلك ما حدثنا به علي بن سهل، حدثنا الوليد بن مسلم، إلى آخر الإسناد الذي قدمنا آنفاً، وذكرنا معه محل الغرض من المتن، ولكن هذا الحديث، وإن كان ضعيفاً، فإنه يقوي هذا القول الذي عليه أكثر أهل العلم، ونسبه ابن كثير للجمهور.
واعلم أن الصلب المذكور في قوله: {أَوْ يُصَلَّبُوا}، اختلف فيه العلماء. فقيل: يصلب حياً، ويمنع من الشراب، والطعام، حتى يموت، وقيل: يصلب حياً، ثم يقتل برمح،

ج / 1 ص -396- ونحوه، مصلوباً، وقيل: يقتل أولاً، ثم يصلب بعد القتل، وقيل: ينزل بعد ثلاثة أيام، وقيل: يترك حتى يسيل صديده، والظاهر أنه يصلب بعد القتل زمناً يحصل فيه اشتهار ذلك. لأن صلبه ردع لغيره.
وكذلك قوله: {أَوْ يُنْفَوْا مِنَ الْأَرْضِ}، اختلف العلماء في المراد بالنفي فيه أيضاً، فقال بعضهم: معناه أن يطلبوا حتى يقدر عليهم، فيقام عليهم الحد، أو يهربوا من دار الإسلام، وهذا القول رواه ابن جرير، عن ابن عباس، وأنس بن مالك، وسعيد بن جبير، والضحاك، والربيع بن أنس، والزهري، والليث بن سعد، ومالك بن أنس.
وقال آخرون: هو أن ينفوا من بلدهم إلى بلد آخر، أو يخرجهم السلطان، أو نائبه، من عمالته بالكلية، وقال عطاء الخراساني، وسعيد بن جبير، وأبو الشعثاء، والحسن، والزهري، والضحاك، ومقاتل بن حيان، إنهم ينفون، ولا يخرجون من أرض الإسلام.
وذهب جماعة إلى أن المراد بالنفي في الآية السجن، لأنه نفي من سعة الدنيا إلى ضيق السجن، فصار المسجون كأنه منفي من الأرض، إلا من موضع استقراره، واحتجوا بقول بعض المسجونين في ذلك: [الطويل]

خرجنا من الدنيا ونحن من أهلها فلسنا من الأموات فيها ولا الأحيا

إذا جاءنا السجان يوماً لحاجة عجبنا وقلنا جاء هذا من الدنيا

وهذا قول أبي حنيفة وأصحابه، ولا يخفى عدم ظهوره.
واختار ابن جرير، أن المراد بالنفي في هذه الآية، أن يخرج من بلده إلى بلد آخر، فيسجن فيه، وروي نحوه عن مالك أيضاً، وله اتجاه. لأن التغريب عن الأوطان نوع من العقوبة، كما يفعل بالزاني البكر، وهذا أقرب الأقوال، لظاهر الآية. لأنه من المعلوم إنه لا يراد نفيهم من جميع الأرض إلى السماء، فعلم أن المراد بالأرض أوطانهم التي تشق عليهم مفارقتها، والله تعالى أعلم.
مسائل من أحكام المحاربين:
المسألة الأولى: اعلم أن جمهور العلماء يثبتون حكم المحاربة في الأمصار

ج / 1 ص -397- والطرق على السواء، لعموم قوله تعالى: {وَيَسْعَوْنَ فِي الْأَرْضِ فَسَاداً}، وممن قال بهذا الأوزاعي، والليث بن سعد، وهو مذهب الشافعي، ومالك، حتى قال مالك في الذي يغتال الرجل فيخدعه، حتى يدخله بيتاً، فيقتله ويأخذ ما معه، إن هذه محاربة، ودمه إلى السلطان، لا إلى ولي المقتول، فلا اعتبار بعفوه عنه في إسقاط القتل.
وقال القاضي ابن العربي المالكي: كنت أيام حكمي بين الناس، إذا جاءني أحد بسارق، وقد دخل الدار بسكين يحبسه على قلب صاحب الدار، وهو نائم، وأصحابه يأخذون مال الرجل، حكمت فيهم بحكم المحاربين، وتوقف الإمام أحمد في ذلك، وظاهر كلام الخرقي أنه لا محاربة إلا في الطرق، فلا يكون محارباً في المصر. لأنه يلحقه الغوث.
وذهب كثير من الحنابلة إلى أنه يكون محارباً في المصر أيضاً، لعموم الدليل.
وقال أبو حنيفة: وأصحابه: لا تكون المحاربة إلا في الطرق، وأما في الأمصار فلا، لأنه يلحقه الغوث إذا استغاث، بخلاف الطريق لبعده ممن يغيثه، ويعينه.
قاله ابن كثير ولا يثبت لهم حكم المحاربة، إلا إذا كان عندهم سلاح.
ومن جملة السلاح: العصي، والحجارة عند الأكثر. لأنها تتلف بها الأنفس والأطراف كالسلاح، خلافاً لأبي حنيفة.
المسألة الثانية: إذا كان المال الذي أتلفه المحارب، أقل من نصاب السرقة الذي يجب فيه القطع، أو كانت النفس التي قتلها غير مكافئة له، كأن يقتل عبداً، أو كافراً، وهو حر مسلم، فهل يقطع في أقل من النصاب؟ ويقتل بغير الكفؤ أو لا؟
اختلف العلماء في ذلك، فقال بعضهم: لا يقطع إلا إذا أخذ ربع دينار، وبهذا قال الشافعي، وأبو حنيفة، وأحمد، وقال مالك: يقطع ولو لم يأخذ نصاباً: لأنه يحكم عليه بحكم المحارب.
قال ابن العربي: وهو الصحيح. لأن الله تعالى، حدد على لسان نبيه صلى الله عليه وسلم، ربع دينار سث لوجوب القطع في السرقة، ولم يحدد في قطع الحرابة شيئاً، ذكر جزاء المحارب، فاقتضى ذلك توفية جزائهم على المحاربة عن حبة، ثم إن هذا قياس أصل على أصل،

ج / 1 ص -398- وهو مختلف فيه، وقياس الأعلى بالأدنى، وذلك عكس القياس، وكيف يصح أن يقاس المحارب على السارق، وهو يطلب خطف المال؟ فإن شعر به فر، حتى إن السارق إذا دخل بالسلاح يطلب المال، فإن منع منه، أو صيح عليه حارب عليه، فهو محارب يحكم عليه بحكم المحاربين، اهـ كلام ابن العربي.
ويشهد لهذا القول، عدم اشتراط الإخراج من حرز فيما يأخذه المحارب في قطعه، وأما قتل المحارب بغير الكفؤ، فهو قول أكثر العلماء، وعن الشافعي، وأحمد فيه روايتان، والتحقيق عدم اشتراط المكافأة في قتل الحرابة. لأن القتل فيها ليس على مجرد القتل، وإنما هو على الفساد العام من إخافة السبيل، وسلب المال.
قال الله تعالى: {إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَاداً أَنْ يُقَتَّلُوا}، فأمر بإقامة الحدود على المحارب إذا جمع بين شيئين، وهما المحاربة، والسعي في الأرض بالفساد، ولم يخص شريفاً من وضيع، ولا رفيعاً من دنيء، اهـ من القرطبي.
قال مقيده عفا الله عنه: ومما يدل على عدم اعتبار المكافأة في قتل الحرابة، إجماع العلماء على أن عفو ولي المقتول في الحرابة لغو لا أثر له، وعلى الحاكم قتل المحارب القاتل، فهو دليل على أنها ليست مسألة قصاص خالص، بل هناك تغليظ زائد من جهة المحاربة.
المسألة الثالثة: إذا حمل المحاربون على قافلة مثلاً، فقتل بعضهم بعض القافلة، وبعض المحاربين لم يباشر قتل أحد، فهل يقتل الجميع، أو لا يقتل إلا من باشر القتل، فيه خلاف، والتحقيق قتل الجميع، لأن المحاربة مبنية على حصول المنعة والمعاضدة والمناصرة، فلا يتمكن المباشر من فعله، إلا بقوة الآخر الذي هو ردء له ومعين على حرابته، ولو قتل بعضهم، وأخذ بعضهم المال جاز قتلهم كلهم، وصلبهم كلهم. لأنهم شركاء في كل ذلك، وخالف في هذا الشافعي رحمه الله فقال: لا يجب الحد إلا على من ارتكب المعصية، ولا يتعلق بمن أعانه عليها كسائر الحدود، وإنما عليه التعزير.
المسألة الرابعة: إذا كان في المحاربين صبي، أو مجنون، أو أب المقطوع عليه،

ج / 1 ص -399- فهل يسقط الحد عن كلهم؟ ويصير القتل للأولياء إن شاؤوا قتلوا، وإن شاؤوا عفوا نظراً إلى أن حكم الجميع واحد، فالشبهة في فعل واحد شبهة في الجميع، وهو قول أبي حنيفة، أو لا يسقط الحد عن غير المذكور من صبي، أو مجنون، أو أب، وهو قول أكثر العلماء، وهو الظاهر.
المسألة الخامسة: إذا تاب المحاربون بعد القدرة عليهم، فتوبتهم حينئذ لا تغير شيئاً من إقامة الحدود المذكورة عليهم، وأما إن جاءوا تائبين قبل القدرة عليهم، فليس للإمام عليهم حينئذ سبيل. لأنهم تسقط عنهم حدود الله، وتبقى عليهم حقوق الآدميين، فيقتص منهم في الأنفس والجراح، ويلزمهم غرم ما أتلفوه من الأموال، ولولي الدم حينئذ العفو إن شاء، ولصاحب المال إسقاطه عنهم.
وهذا قول أكثر العلماء مع الإجماع على سقوط حدود الله عنهم بتوبتهم قبل القدرة عليهم، كما هو صريح قوله تعالى: {إِلَّا الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ} الآية [5/34]، وإنما لزم أخذ ما بأيديهم من الأموال، وتضمينهم ما استهلكوا. لأن ذلك غصب، فلا يجوز لهم تملكه، وقال قوم من الصحابة والتابعين: لا يطلب المحارب الذي جاء تائباً قبل القدرة عليه إلا بما وجد معه من المال، وأما ما استهلكه، فلا يطلب به، وذكر الطبري هذا عن مالك من رواية الوليد بن مسلم عنه.
قال القرطبي: وهو الظاهر من فعل علي بن أبي طالب رضي الله عنه، بحارثة بن بدر الغداني، فإنه كان محارباً، ثم تاب قبل القدرة عليه، فكتب له سقوط الأموال والدم عنه كتاباً منشوراً، ونحوه ذكره ابن جرير.
قال ابن خويز منداد: واختلفت الرواية عن مالك في المحارب إذا أقيم عليه الحد، ولم يوجد له مال، هل يتبع ديناً بما أخذ، أو يسقط عنه، كما يسقط عن السارق؟ يعني عند مالك، والمسلم، والذمي في ذلك سواء ومعنى قوله: {فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعاً وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعاً} [5/32]، اختلف فيه العلماء، فروي عن ابن عباس أنه قال: معناها أن من قتل نبياً، أو إمام عدل، فكأنما قتل الناس جميعاً، ومن أحياه، بأن شد عضده ونصره، فكأنما أحيا الناس جميعاً، نقله القرطبي، وابن جرير وغيرهما، ولا يخفى بعده عن ظاهر القرآن.

ج / 1 ص -400- وعن ابن عباس أيضاً أنه قال: المعنى، أن من انتهك حرمة نفس واحدة بقتلها، فهو كمن قتل الناس جميعاً. لأن انتهاك حرمة الأنفس، سواء في الحرمة والإثم، ومن ترك قتل نفس واحدة واستحياها خوفاً من الله، فهو كمن أحيا الناس جميعاً، لاستواء الأنفس في ذلك.
وعن ابن عباس: {فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعاً}، أي عند المقتول إذ لا غرض له في حياة أحد بعد موته هو، ومن أحياها واستنقذها من هلكه، فكأنما أحيا الناس جميعاً عند المستنقذ، وقال مجاهد: المعنى أن الذي يقتل النفس المؤمنة متعمداً جعل الله: جزاءه جهنم، وغضب عليه ولعنه، وأعد له عذاباً عظيماً، ولو قتل الناس جميعاً لم يزد على ذلك، ومن لم يقتل فقد حيي الناس منه.
واختار هذا القول ابن جرير، وقال ابن زيد: المعنى أن من قتل نفساً يلزمه من القصاص ما يلزم من قتل الناس جميعاً، قال: ومن أحياها، أي عفا عمن وجب له قتله، وقال الحسن أيضاً: هو العفو بعد المقدرة، وقيل: المعنى أن من قتل نفساً فالمؤمنون كلهم خصماؤه، لأنه قد وتر الجميع، ومن أحياها وجب على الكل شكره، وقيل: كان هذا مختصاً ببني إسرائيل، وقيل: المعنى أن من استحل قتل واحد، فقد استحل الجميع، لأنه أنكر الشرع، ومن حرم دم مسلم، فكأنما حرم دماء الناس جميعاً، ذكر هذه الأقوال القرطبي، وابن كثير، وابن جرير وغيرهم، واستظهر ابن كثير هذا القول الأخير، وعزاه لسعيد بن جبير.
وقال البخاري في "صحيحه" باب قول الله تعالى: {وَمَنْ أَحْيَاهَا}، قال ابن عباس: من حرم قتلها إلا بحق حيي الناس منه جميعاً.
وقال القرطبي: إحياؤه عبارة عن الترك، والإنقاذ من هلكة، وإلا فالإحياء حقيقة الذي هو الاختراع، إنما هو لله تعالى، وهذا الإحياء، كقول نمروذ لعنه الله: {أَنَا أُحْيِي وَأُمِيتُ} [2/258]، فسمى الترك إحياء.
وكذلك قال ابن جرير، قوله تعالى: {إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَاداً} الآية، اعلم أن هذه الآية اختلف في سبب نزولها، فقيل: نزلت في قوم من المشركين، وقيل: نزلت في قوم من أهل الكتاب، وقيل: نزلت في الحرورية.

ج / 1 ص -401- وأشهر الأقوال هو ما تضافرت به الروايات في الصحاح، وغيرها، أنها نزلت في قوم "عرينة"، و "عكل"، الذين قدموا على رسول الله صلى الله عليه وسلم فاجتووا المدينة، فأمر لهم صلى الله عليه وسلم بلقاح، وأمرهم أن يشربوا من أبوالها، وألبانها فانطلقوا، فلما صحوا وسمنوا، قتلوا راعي النبي صلى الله عليه وسلم، واستاقوا اللقاح، فبلغه صلى الله عليه وسلم خبرهم، فأرسل في أثرهم سرية فجاءوا بهم، فأمر بهم فقطعت أيديهم وأرجلهم، وسملت أعينهم، وألقوا في الحرة يستسقون، فلا يسقون حتى ماتوا.
وعلى هذا القول، فهي نازلة في قوم سرقوا، وقتلوا، وكفروا بعد إيمانهم، هذه هي أقوال العلماء في سبب نزولها، والذي يدل عليه ظاهر القرآن أنها في قطاع الطريق من المسلمين، كما قاله جماعة من الفقهاء بدليل قوله تعالى: {إِلَّا الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ} الآية، فإنها ليست في الكافرين قطعاً. لأن الكافر تقبل توبته بعد القدرة عليه، كما تقبل قبلها إجماعاً لقوله تعالى: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ} [8/38]، وليست في المرتدين، لأن المرتد يقتل بردته وكفره، ولا يقطع لقوله صلى الله عليه وسلم عاطفاً على ما يوجب القتل: "والتارك لدينه المفارق للجماعة"، وقوله: "من بدل دينه فاقتلوه"، فيتعين أنها في المحاربين من المسلمين، فإن قيل: وهل يصح أن يطلق على المسلم أنه محارب لله ورسوله؟ فالجواب: نعم.
والدليل قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبا إِنْ كُنْتُمْ مُؤْمِنِينَ, فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ} [2/279،278].
تنبيه:
استشكل بعض العلماء تمثيله صلى الله عليه وسلم بالعرنيين، لأنه سمل أعينهم مع قطع الأيدي والأرجل، مع أن المرتد يقتل ولا يمثل به.
واختلف في الجواب فقيل فيه ما حكاه الطبري عن بعض أهل العلم أن هذه الآية نسخت فعل النبي صلى الله عليه وسلم بهم، وقال محمد بن سيرين: كان ذلك قبل نزول الحدود، وقال أبو الزناد: إن هذه الآية معاتبة له صلى الله عليه وسلم على ما فعل بهم، وبعد العتاب على ذلك لم يعد، قاله أبو داود.
والتحقيق في الجواب هو أنه صلى الله عليه وسلم فعل بهم ذلك قصاصاً، وقد ثبت في صحيح

ج / 1 ص -402- مسلم وغيره أنه صلى الله عليه وسلم إنما سمل أعينهم قصاصاً، لأنهم سملوا أعين رعاة اللقاح، وعقده البدوي الشنقيطي في مغازيه بقوله:[الرجز]

وبعدها أنتهبها الألى انتهوا لغاية الجهد وطيبة اجتووا

فخرجوا فشربوا ألبانها ونبذوا إذ سمنوا أمانها

فاقتص منهم النبي أن مثلوا بعبده ومقلتيه سملوا

واعترض على الناظم شارح النظم حماد لفظة: بعبده، لأن الثابت أنهم مثلوا بالرعاء، والعلم عند الله تعالى.
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} الآية.
اعلم أن جمهور العلماء على أن المراد بالوسيلة هنا هو القربة إلى الله تعالى بامتثال أوامره، واجتناب نواهيه على وفق ما جاء به محمد صلى الله عليه وسلم بإخلاص في ذلك لله تعالى، لأن هذا وحده هو الطريق الموصلة إلى رضى الله تعالى، ونيل ما عنده من خير الدنيا والآخرة.
وأصل الوسيلة: الطريق التي تقرب إلى الشيء، وتوصل إليه وهي العمل الصالح بإجماع العلماء، لأنه لا وسيلة إلى الله تعالى إلا باتباع رسوله صلى الله عليه وسلم، وعلى هذا فالآيات المبينة للمراد من الوسيلة كثيرة جداً كقوله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [59/7]، وكقوله: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي} [3/31]، وقوله: {قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ} [24/54]، إلى غير ذلك من الآيات.
وروي عن ابن عباس رضي الله عنهما أن المراد بالوسيلة الحاجة، ولما سأله نافع الأزرق هل تعرف العرب ذلك؟ أنشد له بيت عنترة:[الكامل]

إن الرجال لهم إليك وسيلة إن يأخذوك تكحلي وتخضبي

قال: يعني لهم إليك حاجة، وعلى هذا القول الذي روي عن ابن عباس، فالمعنى: {وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} [5/35]، واطلبوا حاجتكم من الله، لأنه وحده هو الذي يقدر على إعطائها، ومما يبين معنى هذا الوجه قوله تعالى: {إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ} [29/17] الآية، وقوله: {وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ} الآية [4/32]، وفي الحديث "إذا سألت فسأل الله".

ج / 1 ص -403- قال مقيده عفا الله عنه: التحقيق في معنى الوسيلة هو ما ذهب إليه عامة العلماء من أنها التقرب إلى الله تعالى بالإخلاص له في العبادة، على وفق ما جاء به الرسول صلى الله عليه وسلم، وتفسير ابن عباس داخل في هذا، لأن دعاء الله والابتهال إليه في طلب الحوائج من أعظم أنواع عبادته التي هي الوسيلة إلى نيل رضاه ورحمته.
وبهذا التحقيق تعلم أن ما يزعمه كثير من ملاحدة أتباع الجهال المدعين للتصوف من أن المراد بالوسيلة في الآية الشيخ الذي يكون له واسطة بينه وبين ربه، أنه تخبط في الجهل والعمى وضلال مبين وتلاعب بكتاب الله تعالى، واتخاذ الوسائط من دون الله من أصول كفر الكفار، كما صرح به تعالى في قوله عنهم: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [39/3]، وقوله: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [10/18]، فيجب على كل مكلف أن يعلم أن الطريق الموصلة إلى رضى الله وجنته ورحمته هي اتباع رسوله صلى الله عليه وسلم، ومن حاد عن ذلك فقد ضل سواء السبيل، {لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ} الآية [4/123].
والظاهر أن الوسيلة في بيت عنترة معناها التقرب أيضاً إلى المحبوب، لأنه وسيلة لنيل المقصود منه، ولذا أنشد بيت عنترة المذكور ابن جرير، والقرطبي وغيرهما لهذا المعنى الذي ذكرنا وجمع الوسيلة: الوسائل، ومنه قول الشاعر: [الطويل]

إذا غفل الواشون عدنا لوصلنا وعاد التصافي بيننا والوسائل

وهذا الذي سرنا به الوسيلة هنا هو معناها أيضاً في قوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} الآية [17/57]، وليس المراد بالوسيلة أيضاً المنزلة التي في الجنة التي أمرنا صلى الله عليه وسلم أن نسأل له الله أن يعطيه إياها، نرجو الله أن يعطيه إياها، لأنها لا تنبغي إلا لعبد، وهو يرجو أن يكون هو.
قوله تعالى: {يَقُولُونَ إِنْ أُوتِيتُمْ هَذَا فَخُذُوهُ وَإِنْ لَمْ تُؤْتَوْهُ فَاحْذَرُوا}، في هذا الآية الكريمة إجمال، لأن المشار إليه بقوله: {هَذَا}، ومفسر الضمير في قوله: {فَخُذُوهُ}، وقوله: {لَمْ تُؤْتَوْهُ}، لم يصرح به في الآية ولكن الله أشار له هنا، وذكره في موضع آخر.

ج / 1 ص -404- واعلم أولاً أن هذه الآية نزلت في اليهودي واليهودية الذين زنيا بعد الإحصان، وكان اليهود قد بدلوا حكم الرجم في التوراة، فتعمدوا تحريف كتاب الله، واصطلحوا فيما بينهم على أن الزاني المحصن الذي يعلمون أن حده في كتاب الله "التوراة" الرجم أنهم يجلدونه ويفضحونه بتسويد الوجه والإركاب على حمار، فلما زنى المذكوران قالوا فيما بينهم تعالوا نتحاكم إلى محمد صلى الله عليه وسلم في شأن حدهما، فإن حكم بالجلد والتحميم فخذوا عنه ذلك واجعلوه حجة بينكم وبين الله تعالى ويكون نبي من أنبياء الله قد حكم فيهما بذلك، وإن حكم بالرجم فلا تتبعوه، فإذا عرفت ذلك فاعلم أن المراد بقوله: {هَذَا}، وقوله: {فَخُذُوهُ}، وقوله: {وَإِنْ لَمْ تُؤْتَوْهُ}، هو الحكم المحرف الذي هو الجلد والتحميم كما بينا، وأشار إلى ذلك هنا بقوله: {يُحَرِّفُونَ الْكَلِمَ مِنْ بَعْدِ مَوَاضِعِهِ يَقُولُونَ إِنْ أُوتِيتُمْ هَذَا}, يعني المحرف والمبدل الذي هو الجلد والتحميم فخذوه: {وَإِنْ لَمْ تُؤْتَوْهُ}، بأن حكم بالحق الذي هو الرجم: {فَاحْذَرُوا} أن تقبلوه.
وذكر تعالى هذا أيضاً في قوله: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ} [3/23]، يعني التوراة {لِيَحْكُمَ بَيْنَهُمْ}، يعني في شأن الزانيين المذكورين {ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ}، آية عما في التوراة من حكم رجم الزاني المحصن، وقوله هنا: {ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ}، هو معنى قوله عنهم: {وَإِنْ لَمْ تُؤْتَوْهُ فَاحْذَرُوا}، والعلم عند الله تعالى.
قوله تعالى: {بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ وَكَانُوا عَلَيْهِ شُهَدَاءَ} الآية.
أخبر تعالى في هذه الآية الكريمة أن الأحبار والرهبان استحفظوا كتاب الله يعني استودعوه، وطلب منهم حفظه، ولم يبين هنا هل امتثلوا الأمر في ذلك وحفظوه، أو لم يمتثلوا الأمر في ذلك وضيعوه؟ ولكنه بين في مواضع أخر أنهم لم يمتثلوا الأمر، ولم يحفظوا ما استحفظوه، بل حرفوه وبدلوه عمداً كقوله: {يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ} الآية [4/46].
وقوله: {يُحَرِّفُونَ الْكَلِمَ مِنْ بَعْدِ مَوَاضِعِهِ}، وقوله: {تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَتُخْفُونَ كَثِيراً} [6/91]، وقوله: {فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ} الآية [2/79]، وقوله جل وعلا: {وَإِنَّ مِنْهُمْ لَفَرِيقاً يَلْوُونَ أَلْسِنَتَهُمْ

ج / 1 ص -405- بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ} الآية [3/78]، إلى غير ذلك من الآيات.
تنبيه:
إن قيل ما الفرق بين التوراة والقرآن، فإن كلا منهما كلام الله أنزله على رسول من رسله صلوات الله وسلامه عليهم، والتوراة حرفت، وبدلت كما بيناه آنفاً، والقرآن محفوظ من التحريف والتبديل، لو حرف منه أحد حرفاً واحداً فأبدله بغيره، أو زاد فيه حرفاً أو نقص فيه آخر لرد عليه آلاف الأطفال من صغار المسلمين فضلاً عن كبارهم.
فالجواب أن الله استحفظهم التوراة، واستودعهم إياها، فخانوا الأمانة ولم يحفظوها، بل ضيعوها عمداً والقرآن العظيم لم يكل الله حفظه إلى أحد حتى يمكنه تضييعه، بل تولى حفظه جل وعلا بنفسه الكريمة المقدسة، كما أوضحه بقوله: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [15/9]، وقوله: {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ} الآية [41/42]، إلى غير ذلك من الآيات و "الباء" في قوله: {بِمَا اسْتُحْفِظُوا} [5/44]، متعلقة بالرهبان والأحبار، لأنهم إنما صاروا في تلك المرتبة بسبب ما استحفظوا من كتاب الله.
وقيل: متعلقة يـ {ثم يحكم} والمعنى متقارب.
قوله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ}، اختلف العلماء في هذه الآية الكريمة: هل هي في المسلمين، أو في الكفار، فروي عن الشعبي أنها في المسلمين، وروي عنه أنها في اليهود، وروي عن طاوس أيضاً أنها في المسلمين، وأن المراد بالكفر فيها كفر دون كفر، وأنه ليس الكفر المخرج من الملة، وروي عن ابن عباس في هذه الآية أنه قال: ليس الكفر الذي تذهبون إليه، رواه عنه ابن أبي حاتم، والحاكم وقال صحيح على شرط الشيخين، ولم يخرجاه، قاله ابن كثير.
قال بعض العلماء: والقرآن العظيم يدل على أنها في اليهود، لأنه تعالى ذكر فيما قبلها أنهم: {يُحَرِّفُونَ الْكَلِمَ مِنْ بَعْدِ مَوَاضِعِهِ}، وأنهم يقولون: {إِنْ أُوتِيتُمْ هَذَا}، يعني الحكم المحرف الذي هو غير حكم الله: {فَخُذُوهُ وَإِنْ لَمْ تُؤْتَوْهُ} أي المحرف، بل أوتيتم حكم الله الحق: {فَاحْذَرُوا}، فهم يأمرون بالحذر من حكم الله الذي يعلمون أنه حق.

ج / 1 ص -406- وقد قال تعالى بعدها: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ} الآية [5/45]، فدل على أن الكلام فيهم، وممن قال بأن الآية في أهل الكتاب، كما دل عليه ما ذكر البراء بن عازب، وحذيفة بن اليمان، وابن عباس، وأبو مجلز، وأبو رجاء العطاردي، وعكرمة وعبيد الله بن عبد الله، والحسن البصري وغيرهم، وزاد الحسن، وهي علينا واجبة نقله عنهم ابن كثير، ونقل نحو قول الحسن عن إبراهيم النخعي.
وقال القرطبي في تفسيره: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} و {الظَّالِمُونَ} و {الْفَاسِقُونَ} [5/47،45،44]، نزلت كلها في الكفار، ثبت ذلك في صحيح مسلم من حديث البراء، وقد تقدم وعلى هذا المعظم، فأما المسلم فلا يكفر وإن ارتكب كبيرة، وقيل فيه إضمار، أي {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ}، رداً للقرآن وجحداً لقول الرسول صلى الله عليه وسلم فهو كافر، قاله ابن عباس ومجاهد.
فالآية عامةً على هذا قال ابن مسعود، والحسن: هي عامة في كل من لم يحكم بما أنزل الله من المسلمين واليهود والكفار، أي معتقداً ذلك ومستحلاً له.
فأما من فعل ذلك، وهو معتقد أنه مرتكب محرم فهو من فساق المسلمين وأمره إلى الله تعالى إن شاء عذبه، وإن شاء غفر له.
وقال ابن عباس في رواية: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ}، فقد فعل فعلاً يضاهي أفعال الكفار، وقيل: أي ومن لم يحكم بجميع ما أنزل فهو كافر فأما من حكم بالتوحيد، ولم يحكم ببعض الشرائع فلا يدخل في هذه الآية، والصحيح الأول إلا أن الشعبي قال: هي في اليهود خاصة، واختاره النحاس قال: ويدل على ذلك ثلاثة أشياء.
منهما أن اليهود ذكروا قبل هذا في قوله تعالى: {لِلَّذِينَ هَادُوا}، [5/44] فعاد الضمير عليهم.
ومنها أن سياق الكلام يدل على ذلك. ألا ترى أن بعده {وَكَتَبْنَا عَلَيْهِمْ}، فهذا الضمير لليهود بإجماع. وأيضاً فإن اليهود هم الذين أنكروا الرجم والقصاص، فإن قال قائل "من" إذا كانت للمجازاة فهي عامة إلا أن يقع دليل على تخصيصها قيل له: "من" هنا بمعنى الذي، مع ما ذكرناه من الأدلة والتقرير: واليهود الذين لم يحكموا بما أنزل الله فأولئك هم الكافرون، فهذا من أحسن ما قيل في هذا.

ج / 1 ص -407- ويروى أن حذيفة سئل عن هذه الآيات، أهي في بني إسرائيل، فقال: نعم هي فيهم، ولتسلكن سبيلهم حذو النعل بالنعل، وقيل: الكافرون للمسلمين، والظالمون لليهود والفاسقون للنصارى، وهذا اختيار أبي بكر بن العربي، قال: لأنه ظاهر الآيات، وهو اختيار ابن عباس، وجابر بن زيد، وابن أبي زائدة، وابن شبرمة والشعبي أيضاً. قال طاوس وغيره: ليس بكفر ينقل عن الملة، ولكنه كفر دون كفر.
وهذا يختلف إن حكم بما عنده على أنه من عند الله فهو تبديل له يوجب الكفر. وإن حكم به هوى ومعصية فهو ذنب تدركه المغفرة على أصل أهل السنة في الغفران للمذنبين. قال القشيري: ومذهب الخوارج أن من ارتشى، وحكم بحكم غير الله فهو كافر، وعزا هذا إلى الحسن والسدي، وقال الحسن أيضاً: أخذ الله على الحكام ثلاثة أشياء: ألا يتبعوا الهوى، وألا يخشوا الناس ويخشوه، وألا يشتروا بآياته ثمناً قليلاً، انتهى كلام القرطبي.
قال مقيده عفا الله عنه: الظاهر المتبادر من سياق الآيات أن آية: {فَأُولَئِكَ هُمُ الْكَافِرُونَ}، نازلة في المسلمين، لأنه تعالى قال قبلها مخاطباً لمسلمي. هذه الأمة {فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ, وَلا تَشْتَرُوا بِآيَاتِي ثَمَناً قَلِيلاً}، ثم قال: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ}، فالخطاب للمسلمين كما هو ظاهر متبادر من سياق الآية، وعليه فالكفر إما كفر دون كفر، وإما أن يكون فعل ذلك مستحلاً له، أو قاصداً به جحد أحكام الله وردها مع العلم بها.
أما من حكم بغير حكم الله، وهو عالم أنه مرتكب ذنباً فاعل قبيحاً، وإنما حمله على ذلك الهوى فهو من سائر عصاة المسلمين، وسياق القرآن ظاهر أيضاً في أن آية {فَأُولَئِكَ هُمُ الظَّالِمُونَ}، في اليهود لأنه قال قبلها: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالْأَنْفَ بِالْأَنْفِ وَالْأُذُنَ بِالْأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ}.
فالخطاب لهم لوضوح دلالة السياق عليه كما أنه ظاهر أيضاً في أن آية: {فَأُولَئِكَ هُمُ الْفَاسِقُونَ}، في النصارى؛ لأنه قال قبلها: {وَلْيَحْكُمْ أَهْلُ الْأِنْجِيلِ بِمَا أَنْزَلَ اللَّهُ فِيهِ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ}.
واعلم أن تحرير المقام في هذا البحث أن الكفر والظلم والفسق كل واحد منها

ج / 1 ص -408- ربما أطلق في الشرع مراداً به المعصية تارة، والكفر المخرج من الملة أخرى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ}، معارضةً للرسل وإبطالاً لأحكام الله فظلمه وفسقه وكفره كلها كفر مخرج عن الملة، {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ} معتقداً أنه مرتكب حراماً فاعل قبيحاً فكفره وظلمه وفسقه غير مخرج عن الملة، وقد عرفت أن ظاهر القرآن يدل على أن الأولى في المسلمين، والثانية في اليهود، والثالثة في النصارى، والعبرة بعموم الألفاظ لا بخصوص الأسباب، وتحقيق أحكام الكل هو ما رأيت، والعلم عند الله تعالى.
قوله تعالى: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ} الآية، د قدمنا احتجاج أبي حنيفة رحمه الله تعالى بعموم هذه الآية على قتل المسلم بالذمي، ونفس الآية فيها إشارة إلى أن الكافر لا يدخل في عموم الآية، كما ذهب إليه جمهور العلماء، وذلك في قوله تعالى: {فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ} الآية.
ومن المعلوم أن الكافر ليس من المتصدقين الذين تكون صدقتهم كفارة لهم، لأن الكفر سيئة لا تنفع معها حسنة، نبه على هذا إسماعيل القاضي في "أحكام القرآن" كما نقله ابن حجر في "فتح الباري"، وما ذكره إسماعيل القاضي من أن الآية تدل أيضاً على عدم دخول العبد، بناء على أنه لا يصح له التصدق بجرحه، لأن الحق لسيده غير مسلم، لأن من العلماء من يقول: إن الأمور المتعلقة ببدن العبد، كالقصاص له العفو فيها دون سيده، وعليه فلا مانع من تصدقه بجرحه، وعلى قول من قال: إن معنى {فَهُوَ كَفَّارَةٌ لَهُ}، أن التصدق بالجناية كفارة للجاني، لا للمجني عليه، فلا مانع أيضاً من الاستدلال المذكور بالآية، لأن الله لا يذكر عن الكافر أنه متصدق، لأن الكافر لا صدقة له لكفره، وما هو باطل لا فائدة فيه لا يذكره الله تعالى، في معرض التقرير والإثبات، مع أن هذا القول ضعيف في معنى الآية.
وجمهور العلماء من الصحابة، فمن بعدهم على أن معناها فهو كفارة للمتصدق، وهو أظهر. لأن الضمير فيه عائد إلى مذكور، وذلك في المؤمن قطعاً دون الكافر، فالاستدلال بالآية ظاهر جداً.
تنبيه:
احتج بعض العلماء بهذه الآية الكريمة على أنه لا يقتل اثنان بواحد، لأنهما لو قتلا به لخرج عن قوله: {أَنَّ النَّفْسَ بِالنَّفْسِ}؛ لكونهما نفسين بنفس واحدة.

ج / 1 ص -409- وممن قال بهذا متمسكاً بهذا الدليل ابن الزبير، والزهري، وابن سيرين، وحبيب بن أبي ثابت، وعبد الملك، وربيعة، وداود، وابن المنذر، وحكاه ابن أبي موسى، عن ابن عباس، وروي عن معاذ بن جبل، وابن الزبير، وابن سيرين، والزهري أنه يقتل منهم واحد، ويؤخذ من الباقين حصصهم من الدية. لأن كل واحد منهم مكافىء له، فلا تستوفى أبدال بمبدل واحد، كما لا تجب ديات لمقتول واحد، كما نقله عمن ذكرنا ابن قدامة في "المغني".
وقالوا مقتضى قوله تعالى: {الْحُرُّ بِالْحُرِّ} [2/178]، وقوله: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ}، أنه لا يؤخذ بالنفس أكثر من نفس واحدة، قالوا: ولأن التفاوت في الأوصاف يمنع القصاص، بدليل عدم قتل الحر بالعبد، والتفاوت في العدد أولى.
وقال ابن المنذر: لا حجة مع من أوجب قتل جماعة بواحد، وعدم قتل الجماعة بالواحد رواية عن الإمام أحمد.
والرواية المشهورة عن الإمام أحمد. ومذهب الأئمة الثلاثة أنه يقتل الجماعة بالواحد، وقد ثبت عن عمر بن الخطاب أنه قتل سبعة بواحد، وقال: لو تمالأ عليه أهل صنعاء لقتلتهم به جميعاً، وروي نحو ذلك عن علي رضي الله عنه، فإنه توقف عن قتال الحرورية حتى يحدثوا، فلما ذبحوا عبد الله بن خباب، كما تذبح الشاة، وأخبر علي بذلك قال: الله أكبر نادوهم أن أخرجوا إلينا قاتل عبد الله بن خباب. فقالوا: كلنا قتله، ثلاث مرات، فقال علي لأصحابه: دونكم القوم، فما لبث أن قتلهم علي وأصحابه، نقله القرطبي عن الدارقطني في "سننه".
ويؤيد قتل الجماعة بالواحد، ما رواه الترمذي عن أبي سعيد، وأبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لو أن أهل السماء، وأهل الأرض اشتركوا في دم مؤمن لأكبهم الله في النار". قال فيه الترمذي: حديث غريب نقله عنه القرطبي.
وروى البيهقي في "السنن الكبرى" نحوه عن ابن عباس مرفوعاً، وزاد "إلا أن يشاء"، وروى البيهقي أيضاً عن أبي هريرة، عن رسول الله صلى الله عليه وسلم: "من أعان على قتل مسلم بشطر كلمة لقي الله عز وجل يوم القيامة مكتوباً بين عينيه آيس من رحمة الله".
وروي عن المغيرة بن شعبة، وابن عباس، وبه قال سعيد بن المسيب، والحسن،

ج / 1 ص -410- وأبو سلمة، وعطاء، وقتادة، والثوري، والأوزاعي، وإسحاق، وأبو ثور، كما نقله عنهم ابن قدامة في "المغني" أن الجماعة تقتل بالواحد، ورواه البيهقي عن عمر، وعلي رضي الله عنهما أيضاً، ولم يعلم لهما مخالف من الصحابة، فصار إجماعاً سكوتياً، واعترضه بعضهم بأن ابن الزبير ثبت عنه عدم قتل الجماعة بالواحد، كما قاله ابن المنذر.
وإذن فالخلاف واقع بين الصحابة، والمقرر في الأصول أن الصحابة إذا اختلفوا، لم يجز العمل بأحد القولين إلا بترجيح.
قال مقيده، عفا الله عنه: ويترجح مذهب الجمهور الذي هو قتل الجماعة بالواحد، بأن الله تعالى قال: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ} [2/179]، يعني أن من علم أنه يقتل إذا قتل يكون ذلك رادعاً له وزاجراً عن القتل، ولو كان الاثنان لا يقتص منهما للواحد، لكان كل من أحب أن يقتل مسلماً، أخذ واحداً من أعوانه فقتله معه، فلم يكن هناك رادع عن القتل وبذلك تضيع حكمة القصاص من أصلها، مع أن المتمالئين على القتل يصدق على كل واحد منهم أنه قاتل فيقتل، ويدل له أن الجماعة لو قذفوا واحداً لوجب حد القذف على جميعهم، والعلم عند الله تعالى.
قوله تعالى: {وَلْيَحْكُمْ أَهْلُ الْأِنْجِيلِ بِمَا أَنْزَلَ اللَّهُ فِيهِ}، لم يبين هنا شيئاً مما أنزل في الإنجيل الذي أمر أهل الإنجيل بالحكم به، وبين في مواضع أخر أن من ذلك البشارة بمبعث نبينا محمد صلى الله عليه وسلم، ووجوب اتباعه. والإيمان به كقوله: {وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرائيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقاً لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّراً بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ} [61/6]، وقوله تعالى: {الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ وَالْأِنْجِيلِ} الآية [7/157]، إلى غير ذلك من الآيات.
لطيفة لها مناسبة بهذه الآية الكريمة: ذكر بعض العلماء أن نصرانياً قال لعالم من علماء المسلمين: ناظرني في الإسلام والمسيحية أيهما أفضل؟ فقال العالم للنصراني: هلم إلى المناظرة في ذلك، فقال النصراني: المتفق عليه أحق بالاتباع أم المختلف فيه؟ فقال العالم: المتفق عليه أحق بالاتباع من المختلف فيه. فقال النصراني: إذن يلزمكم اتباع عيسى معنا، وترك اتباع محمد صلى الله عليه وسلم، لأننا نحن وأنتم نتفق على نبوة عيسى، ونخالفكم في نبوة محمد عليهما الصلاة والسلام، فقال المسلم: أنتم الذين تمتنعون من

ج / 1 ص -411- اتباع المتفق عليه، لأن المتفق عليه الذي هو عيسى قال لكم: {وَمُبَشِّراً بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ}، فلو كنتم متبعين عيسى حقاً لاتبعتم محمداً صلى الله عليه وسلم، فظهر أنكم أنتم الذين لم تتبعوا المتفق عليه ولا غيره، فانقطع النصراني.
ولا شك أن النصارى لو كانوا متبعين عيسى، لاتبعوا محمداً صلى الله عليه وسلم.
قوله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ}، قد قدمنا أن هذه الآية في النصارى، والتي قبلها في اليهود، والتي قبل تلك في المسلمين، كما يقتضيه ظاهر القرآن.
وقد قدمنا أن الكفر، والظلم، والفسق كلها يطلق على المعصية بما دون الكفر، وعلى الكفر المخرج من الملة نفسه. فمن الكفر بمعنى المعصية. قوله صلى الله عليه وسلم لما سألته المرأة عن سبب كون النساء أكثر أهل النار: "إن ذلك واقع بسبب كفرهن" ثم فسره بأنهن يكفرن العشير، ومن الكفر بمعنى المخرج عن الملة، قوله تعالى: {قُلْ يَا أَيُّهَا الْكَافِرُونَ, لا أَعْبُدُ مَا تَعْبُدُونَ} الآية [109/2،1]. ومن الظلم بمعنى الكفر قوله تعالى: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} [2/254]، وقوله: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} [10/106]، وقوله: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [31/13]، ومنه بمعنى المعصية قوله تعالى: {فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ} الآية [35/32]، ومن الفسق بمعنى الكفر قوله: {وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا} الآية [32/20]، ومنه بمعنى المعصية قوله في الذين قذفوا عائشة، رضي الله عنها: {وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ} [24/4].
ومعلوم أن القذف ليس بمخرج عن الملة، ويدل له قوله تعالى: {إِنَّ الَّذِينَ جَاءُوا بِالْأِفْكِ عُصْبَةٌ مِنْكُمْ} [24/11]، ومن الفسق بمعنى المعصية أيضاً، قوله في الوليد بن عقبة: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} الآية [49/6].
وقد قدمنا أن العبرة بعموم الألفاظ لا بخصوص الأسباب، فمن كان امتناعه من الحكم بما أنزل الله، لقصد معارضته ورده، والامتناع من التزامه، فهو كافر ظالم فاسق كلها بمعناها المخرج من الملة، ومن كان امتناعه من الحكم لهوى، وهو يعتقد قبح فعله، فكفره وظلمه وفسقه غير المخرج من الملة، إلا إذا كان ما امتنع من الحكم به

ج / 1 ص -412- شرطاً في صحة إيمانه، كالامتناع من اعتقاد ما لا بد من اعتقاده، هذا هو الظاهر في الآيات المذكورة، كما قدمنا والعلم عند الله تعالى.
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} [5/51]، ذكر تعالى في هذه الآية الكريمة أن اليهود والنصارى بعضهم أولياء بعض، ولكنه بين في مواضع أخر أن ولاية بعضهم لبعض زائفة ليست خالصة، لأنها لا تستند على أساس صحيح، هو دين الإسلام، فبين أن العداوة والبغضاء بين النصارى دائمة إلى يوم القيامة، بقوله: {وَمِنَ الَّذِينَ قَالُوا إِنَّا نَصَارَى أَخَذْنَا مِيثَاقَهُمْ فَنَسُوا حَظّاً مِمَّا ذُكِّرُوا بِهِ فَأَغْرَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ} [5/14]، وبين مثل ذلك في اليهود أيضاً، حيث قال فيهم: {وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ وَلَيَزِيدَنَّ كَثِيراً مِنْهُمْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَاناً وَكُفْراً وَأَلْقَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ} [5/64]، والظاهر أنها في اليهود فيما بينهم، كما هو صريح السياق، خلافاً لمن قال: إنها بين اليهود، والنصارى.
وصرح تعالى بعدم اتفاق اليهود معللاً له بعدم عقولهم في قوله: {تَحْسَبُهُمْ جَمِيعاً وَقُلُوبُهُمْ شَتَّى ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَعْقِلُونَ} [59/14].
تنبيه:
أخذ بعض العلماء من قوله تعالى: {بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ}، أن اليهودي، والنصراني، يتوارثان، ورده بعض العلماء، بأن المراد بالآية، ولاية اليهود لخصوص اليهود، والنصارى لخصوص النصارى، وعلى هذا المعنى فلا دليل في الآية لتوارث اليهود والنصارى.
قوله تعالى: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ}، ذكر في هذه الآية الكريمة، أن من تولى اليهود، والنصارى، من المسلمين، فإنه يكون منهم بتوليه إياهم, وبين في موضع آخر أن توليهم موجب لسخط الله، والخلود في عذابه، وأن متوليهم لو كان مؤمناً ما تولاهم، وهو قوله تعالى: {تَرَى كَثِيراً مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ, وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنْزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ وَلَكِنَّ كَثِيراً مِنْهُمْ فَاسِقُونَ} [5/81،80].

ج / 1 ص -413- ونهى في موضع آخر عن توليهم مبيناً سبب التنفير منه. وهو قوله:
 {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَوَلَّوْا قَوْماً غَضِبَ اللَّهُ عَلَيْهِمْ قَدْ يَئِسُوا مِنَ الْآخِرَةِ كَمَا يَئِسَ الْكُفَّارُ مِنْ أَصْحَابِ الْقُبُورِ} [60/13].
وبين في موضع آخر: أن محل ذلك، فيما إذا لم تكن الموالاة بسبب خوف، وتقية، وإن كانت بسبب ذلك فصاحبها معذور، وهو قوله تعالى: {لا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ إِلَّا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً} [3/28]، فهذه الآية الكريمة فيها بيان لكل الآيات القاضية بمنع موالاة الكفار مطلقاً وإيضاح، لأن محل ذلك في حالة الاختيار، وأما عند الخوف والتقية، فيرخص في موالاتهم، بقدر المداراة التي يكتفي بها شرهم، ويشترط في ذلك سلامة الباطن من تلك الموالاة:

ومن يأتي الأمور على اضطرار فليس كمثل آتيها اختيارا

ويفهم من ظواهر هذه الآيات أن من تولى الكفار عمداً اختياراً، رغبة فيهم أنه كافر مثلهم.
قوله تعالى: {فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِمْ يَقُولُونَ نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِنْ عِنْدِهِ فَيُصْبِحُوا عَلَى مَا أَسَرُّوا فِي أَنْفُسِهِمْ نَادِمِينَ, وَيَقُولُ الَّذِينَ آمَنُوا أَهَؤُلاءِ الَّذِينَ أَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ إِنَّهُمْ لَمَعَكُمْ حَبِطَتْ أَعْمَالُهُمْ فَأَصْبَحُوا خَاسِرِينَ}.
ذكر في هذه الآية الكريمة أن الذين في قلوبهم مرض، وهم المنافقون، يعتذرون عن موالاة الكفار من اليهود بأنهم يخشون أن تدور عليهم الدوائر، أي دول الدهر الدائرة من قوم إلى قوم، كما قال الشاعر: [الوافر]

إذا ما الدهر جر على أناس كلا كله أناخ بآخرينا

يعنون إما بقحط فلا يميروننا، ولا يتفضلوا علينا، وإما بظفر الكفار بالمسلمين، فلا يدوم الأمر للنبي صلى الله عليه وسلم، وأصحابه، زعماً منهم أنهم عند تقلب الدهر بنحو ما ذكر. يكون لهم أصدقاء كانوا محافظين على صداقتهم، فينالون منهم ما يؤمل الصديق من صديقه، وأن المسلمين يتعجبون من كذبهم في إقسامهم بالله جهد أيمانهم، إنهم لمع المسلمين: وبين في هذه الآية: أن تلك الدوائر التي حافظوا من أجلها على صداقة

ج / 1 ص -414- اليهود، أنها لا تدور إلا على اليهود، والكفار، ولا تدور على المسلمين، بقوله: {فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِنْ عِنْدِهِ} الآية، وعسى من الله نافذة، لأنه الكريم العظيم الذي لا يطمع إلا فيما يعطي.
والفتح المذكور قيل: هو فتح المسلمين لبلاد المشركين، وقيل: الفتح الحكم، كقوله {رَبَّنَا افْتَحْ بَيْنَنَا وَبَيْنَ قَوْمِنَا بِالْحَقِّ وَأَنْتَ خَيْرُ الْفَاتِحِينَ} [7/89]، وعليه فهو حكم الله بقتل مقاتلة بني قريظة، وسبي ذراريهم، وإجلاء بني النضير، وقيل: هو فتح مكة، وهو راجع إلى الأول.
وبين تعالى في موضع آخر أن سبب حلفهم بالكذب للمسلمين، أنهم منهم، إنما هو الفرق أي الخوف، وأنهم لو وجدوا محلاً يستترون فيه عن المسلمين لسارعوا إليه، لشدة بغضهم للمسلمين، وهو قوله: {وَيَحْلِفُونَ بِاللَّهِ إِنَّهُمْ لَمِنْكُمْ وَمَا هُمْ مِنْكُمْ وَلَكِنَّهُمْ قَوْمٌ يَفْرَقُونَ, لَوْ يَجِدُونَ مَلْجَأً أَوْ مَغَارَاتٍ أَوْ مُدَّخَلاً لَوَلَّوْا إِلَيْهِ وَهُمْ يَجْمَحُونَ} [9/57،56]، ففي هذه الآية بيان سبب أيمان المنافقين، ونظيرها قوله: {اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً} [58/16].
وبين تعالى في موضع آخر، أنهم يحلفون تلك الأيمان ليرضى عنهم المؤمنون، وأنهم إن رضوا عنهم، فإن الله لا يرضى عنهم، وهو قوله: {يَحْلِفُونَ لَكُمْ لِتَرْضَوْا عَنْهُمْ فَإِنْ تَرْضَوْا عَنْهُمْ فَإِنَّ اللَّهَ لا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ} [9/96].
وبين في موضع آخر: أنهم يريدون بأيمانهم إرضاء المؤمنين، وإن الله ورسوله أحق بالإرضاء، وهو قوله: {يَحْلِفُونَ بِاللَّهِ لَكُمْ لِيُرْضُوكُمْ وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوهُ إِنْ كَانُوا مُؤْمِنِينَ} [9/62].
وبين في موضع آخر أنهم يحلفون لهم ليرضوا عنهم، بسبب أن لهم عذراً صحيحاً، وأن الله أمرهم بالإعراض عنهم، لا لأن لهم عذراً صحيحاً، بل مع الإعلام بأنهم رجس، ومأواهم النار بسبب ما كسبوا من النفاق، وهو قوله: {سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ إِنَّهُمْ رِجْسٌ وَمَأْوَاهُمْ جَهَنَّمُ جَزَاءً بِمَا كَانُوا يَكْسِبُونَ} [9/95].
وبين في موضع آخر: أن أيمانهم الكاذبة سبب لإهلاكهم أنفسهم وهو قوله:

ج / 1 ص -415- {وَسَيَحْلِفُونَ بِاللَّهِ لَوِ اسْتَطَعْنَا لَخَرَجْنَا مَعَكُمْ يُهْلِكُونَ أَنْفُسَهُمْ} الآية [9/42].
وهذه الأسباب لحلف المنافقين التي ذكرت في هذه الآيات راجعة جميعاً إلى السبب الأول، الذي هو الخوف. لأن خوفهم من المؤمنين هو سبب رغبتهم في إرضائهم، وإعراضهم عنهم بأن لا يؤذوهم، ولذا حلفوا لهم، ليرضوهم، وليعرضوا عنهم، خوفاً من أذاهم، كما هو ظاهر.
تنبيه:
قوله في هذه الآية الكريمة: {وَيَقُولُ الَّذِينَ آمَنُوا أَهَؤُلاءِ الَّذِينَ أَقْسَمُوا} [5/53]، فيه ثلاث قراءات سبعيات.
الأولى: يقول بلا واو مع الرفع، وبها قرأ نافع، وابن كثير، وابن عامر.
الثانية: ويقول بإثبات الواو مع رفع الفعل أيضاً، وبها قرأ عاصم، وحمزة، والكسائي.
الثالثة: بإثبات الواو، ونصب يقول عطفاً على "أن يأتى بالفتح" وبها قرأ أبو عمرو.
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ} الآية.
أخبر تعالى المؤمنين في هذه الآية الكريمة أنهم إن ارتد بعضهم فإن الله يأتي عوضاً عن ذلك المرتد بقوم من صفاتهم الذل للمؤمنين، والتواضع لهم ولين الجانب، والقسوة والشدة على الكافرين، وهذا من كمال صفات المؤمنين، وبهذا أمر الله نبيه صلى الله عليه وسلم، فأمره بلين الجانب للمؤمنين، بقوله: {وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ} [15/88]، وقوله: {وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} [26/215]، وأمره بالقسوة على غيرهم بقوله: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ} [9/73]، وأثنى تعالى على نبيه باللين للمؤمنين في قوله: {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظّاً غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ} الآية [3/159]، وصرح بأن ذلك المذكور من اللين للمؤمنين، والشدة على الكافرين، من صفات الرسول صلى الله عليه وسلم، وأصحابه رضي الله عنهم، بقوله: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ

ج / 1 ص -416- مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ} [48/29].
وقد قال الشاعر في رسول الله صلى الله عليه وسلم:[الطويل]

وما حملت من ناقة فوق رحلها أبر وأوفى ذمة من محمد

وأعطى إذا ما طالب العرف جاءه وأمضى بحد المشرفي المهند

وقال الآخر فيه:[الطويل]

وما حملت من ناقة فوق رحلها أشد على أعدائه من محمد

ويفهم من هذه الآيات أن المؤمن يجب عليه أن لا يلين إلا في الوقت المناسب للين، وألا يشتد إلا في الوقت المناسب للشدة، لأن اللين في محل الشدة ضعف، وخور، والشدة في محل اللين حمق، وخرق، وقد قال أبو الطيب المتنبي:[الطويل]

إذا قيل حلم قل فللحلم موضع وحلم الفتى في غير موضعه جهل

قوله تعالى: {وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالْأِنْجِيلَ وَمَا أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لَأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ}، ذكر تعالى في هذه الآية الكريمة أن أهل الكتاب لو أطاعوا الله، وأقاموا كتابهم باتباعه، والعمل بما فيه، ليسر الله لهم الأرزاق وأرسل عليهم المطر، وأخرج لهم ثمرات الأرض.
وبين في مواضع أخر أن ذلك ليس خاصاً بهم، كقوله عن نوح وقومه: {فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً, يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً, وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَاراً} [71/11]، وقوله عن هود وقومه: {وَيَا قَوْمِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً وَيَزِدْكُمْ قُوَّةً إِلَى قُوَّتِكُمْ} الآية [11/52]، وقوله عن نبينا عليه الصلاة والسلام وقومه: {وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعاً حَسَناً إِلَى أَجَلٍ مُسَمّىً} [11/3]، وقوله تعالى: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً} الآية [16/97]. على أحد الأقوال وقوله: {وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ} الآية [7/96]، وقوله: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً, وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} [65/3،2]، وقوله: {وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا لا نَسْأَلُكَ رِزْقاً نَحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى} [20/132]، ومفهوم الآية أن معصية الله تعالى، سبب لنقيض ما

ج / 1 ص -417- يستجلب بطاعته، وقد أشار تعالى إلى ذلك بقوله: {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ} الآية [30/41]، ونحوها من الآيات.
قوله تعالى: {مِنْهُمْ أُمَّةٌ مُقْتَصِدَةٌ وَكَثِيرٌ مِنْهُمْ سَاءَ مَا يَعْمَلُونَ}، ذكر تعالى في هذه الآية الكريمة، أن أهل الكتاب قسمان:
طائفة منهم مقتصدة في عملها، وكثير منهم سيىء العمل، وقسم هذه الأمة إلى ثلاثة أقسام في قوله: {فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ} [35/33]، ووعد الجميع بالجنة بقوله: {جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤاً وَلِبَاسُهُمْ فِيهَا حَرِيرٌ} [35/33].
وذكر القسم الرابع: وهو الكفار منها بقوله: {وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا} الآية [35/36].
وأظهر الأقوال في المقتصد، والسابق، والظالم، أن المقتصد هو من امتثل الأمر، واجتنب النهي، ولم يزد على ذلك، وأن السابق بالخيرات هو من فعل ذلك، وزاد بالتقرب إلى الله بالنوافل، والتورع عن بعض الجائزات، خوفاً من أن يكون سبباً لغيره، وأن الظالم هو المذكور في قوله: {خَلَطُوا عَمَلاً صَالِحاً وَآخَرَ سَيِّئاً عَسَى اللَّهُ أَنْ يَتُوبَ عَلَيْهِمْ} الآية [9/102]، والعلم عند الله تعالى.
قوله تعالى: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ} الآية.
أمر تعالى في هذه الآية نبيه صلى الله عليه وسلم بتبليغ ما أنزل إليه، وشهد له بالامتثال في آيات متعددة كقوله: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} [5/3]، وقوله: {وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلاغُ} [24/54]، وقوله: {فَتَوَلَّ عَنْهُمْ فَمَا أَنْتَ بِمَلُومٍ} [51/54]، ولو كان يمكن أن يكتم شيئاً، لكتم قوله تعالى: {وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ وَتَخْشَى النَّاسَ وَاللَّهُ أَحَقُّ أَنْ تَخْشَاهُ} [33/37]، فمن زعم أنه صلى الله عليه وسلم، كتم حرفاً مما أنزل عليه، فقد أعظم الافتراء، على الله، وعلى رسوله صلى الله عليه وسلم.
قوله تعالى: {وَحَسِبُوا أَلَّا تَكُونَ فِتْنَةٌ فَعَمُوا وَصَمُّوا ثُمَّ تَابَ اللَّهُ عَلَيْهِمْ ثُمَّ عَمُوا وَصَمُّوا كَثِيرٌ مِنْهُمْ وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ} الآية.
ذكر تعالى في هذه الآية الكريمة أن بني إسرائيل عموا وصموا مرتين، تتخللهما

ج / 1 ص -418- توبة من الله عليهم، وبين تفصيل ذلك في قومه: {وَقَضَيْنَا إِلَى بَنِي إِسْرائيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الْأَرْضِ مَرَّتَيْنِ} الآية [17/4]، فبين جزاء عماهم، وصممهم في المرة الأولى بقوله: {فَإِذَا جَاءَ وَعْدُ أُولاهُمَا بَعَثْنَا عَلَيْكُمْ عِبَاداً لَنَا أُولِي بَأْسٍ شَدِيدٍ} الآية [17/5]، وبين جزاء عماهم، وصممهم في المرة الآخرة بقوله: {فَإِذَا جَاءَ وَعْدُ الْآخِرَةِ لِيَسُوءُوا وُجُوهَكُمْ وَلِيَدْخُلُوا الْمَسْجِدَ كَمَا دَخَلُوهُ أَوَّلَ مَرَّةٍ وَلِيُتَبِّرُوا مَا عَلَوْا تَتْبِيراً}، وبين التوبة التي بينهما بقوله: {ثُمَّ رَدَدْنَا لَكُمُ الْكَرَّةَ عَلَيْهِمْ وَأَمْدَدْنَاكُمْ بِأَمْوَالٍ وَبَنِينَ وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيراً}، ثم بين أنهم إن عادوا إلى الإفساد عاد إلى الانتقام منهم بقوله: {وَإِنْ عُدْتُمْ عُدْنَا}، فعادوا إلى الإفساد بتكذبيه صلى الله عليه وسلم، وكتم صفاته التي في التوراة، فعاد الله إلى الانتقام منهم، فسلط عليهم نبيه صلى الله عليه وسلم فذبح مقاتلة بني قريظة، وسبى نساءهم، وذراريهم وأجلى بني قينقاع، وبني النضير. كما ذكر تعالى طرفاً من ذلك في سورة الحشر، وهذا البيان الذي ذكرنا في هذه الآية ذكره بعض المفسرين، وكثير منهم لم يذكره، ولكن ظاهر القرآن يقتضيه، لأن السياق في ذكر أفعالهم القبيحة الماضية من قتل الرسل وتكذبيهم، إذ قبل الآية المذكورة: {كُلَّمَا جَاءَهُمْ رَسُولٌ بِمَا لا تَهْوَى أَنْفُسُهُمْ فَرِيقاً كَذَّبُوا وَفَرِيقاً يَقْتُلُونَ} [5/70].
ومعنى: {وَحَسِبُوا أَلَّا تَكُونَ فِتْنَةٌ} [5/71]، ظنوا ألا يصيبهم بلاء وعذاب من الله، بسبب كفرهم، وقتلهم الأنبياء، لزعمهم الباطل، أنهم أبناء الله، وأحباؤه، وقوله: {كَثِيرٌ مِنْهُمْ}، أحسن، أوجه الإعراب فيه. أنه بدل من واو الفاعل في قوله: {عَمُوا وَصَمُّوا}، كقولك: جاء القوم أكثرهم، وقوله: {أَلَّا تَكُونَ فِتْنَةٌ}، قرأه حمزة، والكسائي، وأبو عمرو بالرفع، والباقون بالنصب، فوجه قراءة النصب ظاهر، لأن الحسبان بمعنى الظن، ووجه قراءة الرفع، تنزيل اعتقادهم لذلك -ولو كان باطلاً- منزلة العلم. فتكون أن مخففة من الثقيلة، والعلم عند الله تعالى.
قوله تعالى: {أَفَلا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ}.
أشار في هذه الآية، إلى أن الذين قالوا: {إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ} [5/73]، لو تابوا إليه من ذل، لتاب عليهم، وغفر لهم، لأنه استعطفهم إلى ذلك أحسن استعطاف، وألطفه، بقوله: {أَفَلا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ}، ثم أشار إلى أنهم إن فعلوا ذلك غفر لهم بقوله: {وَاللَّهُ غَفُورٌ رَحِيمٌ}، وصرح بهذا المعنى عاماً لجميع الكفار بقوله:

ج / 1 ص -419- {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ} الآية [8/38].
قوله تعالى: {وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلانِ الطَّعَامَ}، ذكر في هذه الآية الكريمة أن عيسى وأمه كانا يأكلان الطعام، وذكر في مواضع أخر، أن جميع الرسل كانوا كذلك. كقوله: {وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلَّا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ} الآية [25/20]، وقوله: {وَمَا جَعَلْنَاهُمْ جَسَداً لا يَأْكُلُونَ الطَّعَامَ} الآية [21/8]، وقوله: {وَقَالُوا مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ} الآية [25/7]، وقوله تعالى: {انْظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الْآياتِ ثُمَّ انْظُرْ أَنَّى يُؤْفَكُونَ}، معنى قوله: [5/75]، {يُؤْفَكُونَ} يصرفون عن الحق، والمراد بصرفهم عنه، قول بعضهم: إن الله هو المسيح بن مريم، وقول بعضهم: إن الله ثالث ثلاثة، وقول بعضهم: عزير بن الله سبحانه وتعالى عن ذلك علواً كبيراً، وعلى من يقول ذلك لعائن الله إلى يوم القيامة، فإنهم يقولون هذا الأمر الذي لم يقل أحد أشنع منه ولا أعظم، مع ظهور أدلة التوحيد المبينة له، ولذا قال تعالى: {انْظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الْآياتِ ثُمَّ انْظُرْ أَنَّى يُؤْفَكُونَ}، على سبيل التعجب من أمرهم، كيف يؤفكون إلى هذا الكفر مع وضوح أدلة التوحيد؟!.
قوله تعالى: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ} الآية، قال بعض العلماء: الذين لعنوا على لسان داود الذين اعتدوا في السبت، والذين لعنوا على لسان عيسى ابن مريم، هم الذين كفروا من أهل المائدة، وعليه فلعن الأولين مسخهم قردة، كما بينه تعالى بقوله: {وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ فَقُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ} [2/65]، وقوله: {فَلَمَّا عَتَوْا عَنْ مَا نُهُوا عَنْهُ قُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ} [7/166]، ولعن الآخرين هو المذكور في قوله: {فَمَنْ يَكْفُرْ بَعْدُ مِنْكُمْ فَإِنِّي أُعَذِّبُهُ عَذَاباً لا أُعَذِّبُهُ أَحَداً مِنَ الْعَالَمِينَ} [5/115]، وذكر غير واحد أنه مسخهم خنازير، وهذا القول مروي عن الحسن، وقتادة، ومجاهد، والباقر نقله الألوسي في تفسيره، وقال: واختاره غير واحد، ونقله القرطبي عن ابن عباس، وقتادة، ومجاهد، وأبي مالك، وذكر أنه روي عن النبي صلى الله عليه وسلم.
وقال بعض من قال بهذا القول: إن أهل أيلة لما اعتدوا في السبت، قال داود عليه الصلاة والسلام: اللهم ألبسهم اللعن مثل الرداء ومثل المنطقة على الحقوين، فمسخهم الله قردة، وأصحاب المائدة لما كفروا، قال عيسى عليه الصلاة والسلام:

ج / 1 ص -420- اللهم عذب من كفر بعد ما أكل من المائدة عذاباً لم تعذبه أحداً من العالمين، والعنهم كما لعنت أصحاب السبت، فأصبحوا خنازير.
وأن هذا معنى لعنهم على لسان داود، وعيسى ابن مريم، وفي الآية أقوال غير هذا تركنا التعرض لها، لأنها ليست مما نحن بصدده.
قوله تعالى: {لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ}، قد قدمنا في سورة البقرة أن المراد بما عقدتم الأيمان، هو ما قصدتم عقد اليمين فيه، لا ما جرى على ألسنتكم من غير قصد نحو "لا والله" و "بلى والله"، ومنه قول الفرزدق: [الطويل]

ولست بمأخوذ بلغو تقوله إذا لم تعمد عاقدات العزائم

وهذا العقد معنوي، ومنه قول الخطيئة:

قوم إذا عقدوا عقداً لجارهم شدوا العناج وشدوا فوقه الكربا

وقرأه حمزة، والكسائي، وشعبة عن عاصم: {عَقَّدْتُمُ} [5/89]، بالتخفيف بلا ألف. وقرأه ابن ذكوان عن ابن عامر "عاقدتم" بألف بوزن فاعل، وقرأه الباقون بالتشديد من غير ألف، والتضعيف والمفاعلة: معناهما مجرد الفعل بدليل قراءة: {بِمَا عَقَّدْتُمُ} بلا ألف، ولا تضعيف، والقراءات يبين بعضها بعضاً، و {مَا} في قوله: {بِمَا عَقَّدْتُمُ} مصدرية على التحقيق لا موصولة، كما قاله بعضهم زاعماً أن ضمير الرابط محذوف.
وفي المراد: {بِاللَّغْوِ} في الآية أقوال أشهرها عند العلماء اثنان:
الأول: أن اللغو ما يجري على لسان الإنسان من غير قصد، كقوله "لا والله" و "بلى والله".
وذهب إلى هذا القول الشافعي، وعائشة في إحدى الروايتين عنها، وروي عن ابن عمر، وابن عباس في أحد قوليه، والشعبي، وعكرمة في أحد قوليه، وعروة بن الزبير، وأبي صالح، والضحاك في أحد قوليه، وأبي قلابة، والزهري، كما نقله عنهم ابن كثير، وغيره.
القول الثاني: أن اللغو هو أن يحلف على ما يعتقده، فيظهر نفيه: وهذا هو

ج / 1 ص -421- مذهب مالك بن أنس، وقال: إنه أحسن ما سمع في معنى اللغو، وهو مروي أيضاً عن عائشة، وأبي هريرة، وابن عباس في أحد قوليه، وسليمان بن يسار، وسعيد بن جبير، ومجاهد في أحد قوليه، وإبراهيم النخعي في أحد قوليه، والحسن، وزرارة بن أوفى، وأبي مالك، وعطاء الخراساني، وبكر بن عبد الله، وأحد قولي عكرمة، وحبيب بن أبي ثابت، والسدي، ومكحول، ومقاتل، وطاوس، وقتادة، والربيع بن أنس، ويحيى بن سعيد، وربيعة، كما نقله عنهم ابن كثير.
والقولان متقاربان، واللغو يشملهما. لأنه في الأول لم يقصد عقد اليمين أصلاً، وفي الثاني لم يقصد إلا الحق والصواب، وغير هذين القولين من الأقوال تركته لضعفه في نظري، واللغو في اللغة: هو الكلام بما لا خير فيه، ولا حاجة إليه، ومنه حديث: "إذا قلت لصاحبك، والإمام يخطب يوم الجمعة انصت، فقد لغوت أو لغيت".
وقول العجاج:[الرجز]

ورب أسراب حجيح كظم عن اللغا ورفث التكلم

مسائل من أحكام الأيمان:
المسألة الأولى: اعلم أن الأيمان أربعة أقسام: اثنان فيهما الكفارة بلا خلاف، واثنان مختلف فيهما.
قال القرطبي في تفسير هذه الآية الكريمة ما نصه: الأيمان في الشريعة على أربعة أقسام: قسمان فيهما الكفارة، وقسمان لا كفارة فيهما. خرج الدارقطني في سننه، حدثنا عبد الله بن محمد بن عبد العزيز، حدثنا خلف بن هشام، حدثنا عبثر عن ليث، عن حماد، عن إبراهيم، عن علقمة، عن عبد الله قال: الأيمان أربعة، يمينان يكفران، ويمينان لا يكفران فاليمينان اللذان يكفران، فالرجل الذي يحلف: والله لا أفعل كذا وكذا فيفعل، والرجل يقول: والله لأفعلن كذا وكذا، فلا يفعل، واليمينان اللذان لا يكفران، فالرجل يحلف: والله ما فعلت كذا وكذا، وقد فعل، والرجل يحلف: لقد فعلت كذا وكذا ولم يفعله. قال ابن عبد البر: وذكر سفيان الثوري في "جامعه"، وذكره المروزي عنه أيضاً:
قال سفيان: الأيمان أربعة، يمينان يكفران، وهو أن يقول الرجل: والله لا

ج / 1 ص -422- أفعل ثم يفعل، أو يقول: والله لأفعلن ثم لا يفعل, ويمينان لا يكفران، وهو أن يقول الرجل والله ما فعلت، وقد فعل أو يقول والله لقد فعلت وما فعل.
قال المروزي: أما اليمينان الأوليان، فلا اختلاف فيهما بين العلماء على ما قال سفيان. وأما اليمينان الأخريان، فقد اختلف أهل العلم فيهما فإن كان الحالف حلف على أنه لم يفعل كذا وكذا، أو أنه فعل كذا وكذا عند نفسه صادقاً يرى أنه على ما حلف عليه، فلا إثم عليه ولا كفارة عليه في قول مالك وسفيان الثوري، وأصحاب الرأي.
وكذلك قال أحمد وأبو عبيد. وقال الشافعي: لا إثم عليه، وعليه الكفارة.
قال المروزي: وليس قول الشافعي في هذا بالقوي، قال: وإن كان الحالف على أنه لم يفعل كذا وكذا، وقد فعل، متعمداً للكذب فهو آثم، ولا كفارة عليه في قول عامة العلماء. مالك، وسفيان الثوري، وأصحاب الرأي، وأحمد بن حنبل، وأبي ثور، وأبي عبيد.
وكان الشافعي يقول: يكفر. قال: وقد روي عن بعض التابعين مثل قول الشافعي، قال المروزي: أميل إلى قول مالك وأحمد، اهـ محل الغرض من القرطبي بلفظه، وهو حاصل تحرير المقام في حلف الإنسان "لأفعلن" أو "لا أفعل".
وأما حلفه على وقوع أمر غير فعله، أو عدم وقوعه، كأن يقول: والله لقد وقع في الوجود كذا، أو لم يقع في الوجود كذا، فإن حلف على ماض أنه واقع، وهو يعلم عدم وقوعه متعمداً الكذب فهي يمين غموس، وإن كان يعتقد وقوعه فظهر نفيه فهي من يمين اللغو كما قدمنا، وإن كان شاكاً فهو كالغموس، وجعله بعضهم من الغموس.
وإن حلف على مستقبل لا يدري أيقع أم لا؟ فهو كذلك أيضاً يدخل في يمين الغموس، وأكثر العلماء على أن يمين الغموس لا تكفر لأنها أعظم إثماً من أن تكفرها كفارة اليمين.
وقد قدمنا قول الشافعي بالكفارة فيها، وفيها عند المالكية تفصيل، وهو وجوب الكفارة في غير المتعلقة بالزمن الماضي منها، واعلم أن اليمين منقسمة أيضاً إلى يمين منعقدة على بر، ويمين منعقدة على حنث، فالمنعقدة بر، هي التي لا يلزم حالفها تحليل اليمين كقوله والله لا أفعل كذا، والمنعقدة على حنث، هي التي يلزم صاحبها حل اليمين بفعل ما حلف عليه، أو بالكفارة كقوله والله لأفعلن كذا، ولا يحكم بحنثه

ج / 1 ص -423- في المنعقدة على حنث حتى يفوت إمكان فعل ما حلف عليه، إلا إذا كانت موقتة بوقت فيحنث بفواته، ولكن إن كانت بطلاق كقوله على طلاقها لأفعلن كذا فإنه يمنع من وطئها حتى يفعل ما حلف عليه، لأنه لا يدري أيبر في يمينه أم يحنث؟ ولا يجوز الإقدام على فرج مشكوك فيه عند جماعة من العلماء منهم مالك وأصحابه.
وقال بعض العلماء: لا يمنع من الوطء، لأنها زوجته، والطلاق لم يقع بالفعل، وممن قال به أحمد.
المسألة الثانية: اعلم أن اليمين لا تنعقد إلا بأسماء الله وصفاته، فلا يجوز القسم بمخلوق لقوله صلى الله عليه وسلم: "من كان حالفاً فليحلف بالله، أو ليصمت"، ولا تنعقد يمين بمخلوق كائناً من كان، كما أنها لا تجوز بإجماع من يعتد به من أهل العلم، وبالنص الصحيح الصريح في منع الحلف بغير الله، فقول بعض أهل العلم بانعقاد اليمين به صلى الله عليه وسلم لتوقف إسلام المرء على الإيمان به ظاهر البطلان، والله تعالى أعلم.
المسألة الثالثة: يخرج من عهدة اليمين بواحد من ثلاثة أشياء:
الأول: إبرارها بفعل ما حلف عليه.
الثاني: الكفارة، وهي جائزة قبل الحنث وبعده على التحقيق.
الثالث: الاستثناء بنحو إن شاء الله، والتحقيق أنه حل لليمين لا بدل من الكفارة، كما زعمه ابن الماجشون، ويشترط فيه قصد التلفظ به، والاتصال باليمين، فلا يقبل الفصل بغير ضروري كالسعال، والعطاس، وما ذهب إليه ابن عباس وغيره من جواز تراخي الاستثناء.
فالتحقيق فيه أن المراد به أن العبد يلزمه إذا قال "لأفعلن كذا" أن يقول: إن شاء الله، كما صرح به تعالى في قوله: {وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَداً, إِلَّا أَنْ يَشَاءَ اللَّهُ} [18/24،23]، فإن نسي الاستثناء بإن شاء، وتذكره ولو بعد فصل، فإنه يقول: إن شاء الله. ليخرج بذلك من عهدة عدم تفويض الأمور إلى الله وتعليقها بمشيئته، لا من حيث إنه يحل اليمين التي مضت وانعقدت.

ج / 1 ص -424- ويدل لهذا أنه تعالى قال لأيوب: {وَخُذْ بِيَدِكَ ضِغْثاً فَاضْرِبْ بِهِ وَلا تَحْنَثْ} [38/44]، ولو كان تدارك الاستثناء ممكناً لقال له قل: إن شاء الله، ويدل له أيضاً أنه ولو كان كذلك لما علم انعقاد يمين لإمكان أن يلحقها الاستثناء المتأخر، واعلم أن الاستثناء بإن شاء الله يفيد في الحلف بالله إجماعاً.
واختلف العلماء في غيره كالحلف بالطلاق والظهار والعتق، كأن يقول: إن دخلت الدار فأنت طالق إن شاء الله، أو أنت علي كظهر أمي إن شاء الله، أو أنت حرة إن شاء الله، فذهب بعض العلماء إلى أنه لا يفيد في شيء من ذلك، لأن هذه ليست أيماناً، وإنما هي تعليقات للعتق والظهار والطلاق. والاستثناء بالمشيئة إنما ورد به الشرع في اليمين دون التعليق، وهذا مذهب مالك وأصحابه، وبه قال الحسن، والأوزاعي، وقتادة، ورجحه ابن العربي وغيره.
وذهب جماعة من العلماء إلى أنه يفيد في ذلك كله، وبه قال الشافعي. وأبو حنيفة، وطاوس، وحماد، وأبو ثور، كما نقله عنهم ابن قدامة في المغني، وفرق قوم بين الظهار وبين العتق والطلاق، لأن الظهار فيه كفارة فهو يمين تنحل بالاستثناء، كاليمين بالله والنذر، ونقله ابن قدامة في المغني عن أبي موسى، وجزم هو به.
المسألة الرابعة: لو فعل المحلوف عن فعله ناسياً، ففيه للعلماء ثلاثة مذاهب:
الأول: لا حنث عليه مطلقاً، لأنه معذور بالنسيان، والله تعالى يقول: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ} [33/5]، وقال صلى الله عليه وسلم: "إن الله تجاوز لي عن أمتي الخطأ والنسيان وما استكرهوا عليه"، وهذا الحديث وإن أعله الإمام أحمد، وابن أبي حاتم، فإن العلماء تلقوه بالقبول قديماً وحديثاً، ويشهد له ما ثبت في صحيح مسلم من حديث أبي هريرة أن النبي صلى الله عليه وسلم لما قرأ: {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} [2/286]، "قال الله نعم" ومن حديث ابن عباس: "قال الله قد فعلت" وكون من فعل ناسياً لا يحنث هو قول عطاء، وعمرو بن دينار، وابن أبي نجيح، وإسحاق، ورواية عن أحمد، كما قاله صاحب المغني، ووجه هذا القول ظاهر للأدلة التي ذكرنا، وذهب قوم إلى أنه يحنث مطلقاً، وهو مشهور مذهب مالك، وبه قال سعيد بن جبير، ومجاهد والزهري وقتادة، وربيعة وأبو حنيفة وهو أحد قولي الشافعي، كما نقله عنهم صاحب

ج / 1 ص -425- المغني، ووجه هذا القول عند القائل به أنه فعل ما حلف لا يفعله عمداً، فلما كان عامداً للفعل الذي هو سبب الحنث لم يعذر بنسيانه اليمين، ولا يخفى عدم ظهوره.
الثالث: وذهب قوم إلى الفرق بين الطلاق والعتق وبين غيرهما، فلا يعذر بالنسيان في الطلاق والعتق، ويعذر به في غيرهما، وهذا هو ظاهر مذهب الإمام أحمد، كما قاله صاحب المغني قال: واختاره الخلال، وصاحبه، وهو قول أبي عبيد.
قال مقيده عفا الله عنه: وهذا القول الأخير له وجه من النظر، لأن في الطلاق والعتق حقاً لله وحقاً للآدمي، والحالف يمكن أن يكون متعمداً في نفس الأمر، ويدعي النسيان لأن العمد من القصود الكامنة التي لا تظهر حقيقتها للناس، فلو عذر بادعاء النسيان لأمكن تأدية ذلك إلى ضياع حقوق الآدميين، والعلم عند الله تعالى.
المسألة الخامسة: إذا حلف لا يفعل أمراً من المعروف كالإصلاح بين الناس ونحوه، فليس له الامتناع من ذلك، والتعلل باليمين بل عليه أن يكفر عن يمينه، ويأتي الذي هو خير لقوله تعالى: {وَلا تَجْعَلُوا اللَّهَ عُرْضَةً لِأَيْمَانِكُمْ أَنْ تَبَرُّوا وَتَتَّقُوا وَتُصْلِحُوا بَيْنَ النَّاسِ} الآية [2/224]، أي لا تجعلوا أيمانكم بالله تعالى مانعة لكم من البر، وصلة الرحم إذا حلفتم على تركها، ونظير الآية قوله تعالى في حلف أبي بكر رضي الله عنه ألا ينفق على مسطح، لما قال في عائشة رضي الله عنها ما قال: {وَلا يَأْتَلِ أُولُو الْفَضْلِ مِنْكُمْ وَالسَّعَةِ أَنْ يُؤْتُوا أُولِي الْقُرْبَى وَالْمَسَاكِينَ وَالْمُهَاجِرِينَ فِي سَبِيلِ اللَّهِ وَلْيَعْفُوا وَلْيَصْفَحُوا أَلا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} [24/22].
وقوله صلى الله عليه وسلم: "والله لأن يلج أحدكم بيمينه في أهله آثم له عند الله من أن يعطي كفارته التي افترض الله عليه"، متفق عليه من حديث أبي هريرة.
وقوله صلى الله عليه وسلم: "إني والله، إن شاء الله، لا أحلف على يمين فأرى غيرها خيراً منها إلا أتيت الذي هو خير وتحللتها"، متفق عليه أيضاً من حديث أبي موسى.
وقوله صلى الله عليه وسلم لعبد الرحمن بن سمرة: "يا عبد الرحمن بن سمرة لا تسأل الإمارة فإنك إن أعطيتها من غير مسألة أعنت عليها، وإن أعطيتها عن مسألة وكلت إليها، وإذا حلفت على يمين فرأيت غيرها خيراً منها فأت الذي هو خير، وكفر عن يمينك"، متفق عليه أيضاً، والأحاديث في الباب كثيرة. وهذا هو الحق في المسألة خلافاً لمن قال:

ج / 1 ص -426- كفارتها تركها متمسكاً بأحاديث وردت في ذلك، قال أبو داود: والأحاديث عن النبي صلى الله عليه وسلم كلها: "فليكفر عن يمينه"، وهي الصحاح، والعلم عند الله تعالى.
قوله تعالى: {تَحْرِيرُ رَقَبَةٍ}، لم يقيد هنا {رَقَبَةٍ} كفارة اليمين بالإيمان، وقيد به كفارة القتل خطأ.
وهذه من مسائل المطلق والمقيد في حالة اتفاق الحكم، مع اختلاف السبب، وكثير من العلماء يقولون فيه بحمل المطلق على المقيد فتقيد رقبة اليمين والظهار بالقيد الذي في رقبة القتل خطأ، حملاً للمطلق على المقيد، وخالف في ذلك أبو حنيفة ومن وافقه.
وقد أوضحنا هذه المسألة في كتابنا "دفع إيهام الاضطراب" في سورة النساء عند قوله تعالى: {فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ} [4/92]، ولذلك لم نطل الكلام بها هنا، والمراد بالتحرير الإخراج من الرق، وربما استعملته العرب في الإخراج من الأسر والمشقات، وتعب الدنيا ونحو ذلك، ومنه قول والدة مريم {إِنِّي نَذَرْتُ لَكَ مَا فِي بَطْنِي مُحَرَّراً} [3/35]، أي من تعب أعمال الدنيا، ومنه قول الفرزدق همام بن غالب التميمي:[الكامل]

أبني غدانة إني حررتكم فوهبتكم لعطية بن جعال

يعني حررتكم من الهجاء، فلا أهجوكم.
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلامُ رِجْسٌ} الآية.
يفهم من هذه الآية الكريمة أن الخمر نجسة العين، لأن الله تعالى قال: إنها {رِجْسٌ}، والرجس في كلام العرب كل مستقذر تعافه النفس.
وقيل: إن أصله من الركس، وهو العذرة والنتن. قال بعض العلماء: ويدل لهذا مفهوم المخالفة في قوله تعالى في شراب أهل الجنة {وَسَقَاهُمْ رَبُّهُمْ شَرَاباً طَهُوراً} [76/21]؛ لأن وصفه لشراب أهل الجنة بأنه طهور يفهم منه، أن خمر الدنيا ليست كذلك، ومما يؤيد هذا أن كل الأوصاف التي مدح بها تعالى خمر الآخرة منفية عن خمر الدنيا، كقوله: {لا فِيهَا غَوْلٌ وَلا هُمْ عَنْهَا يُنْزَفُونَ} [37/47]، وكقوله: {لا يُصَدَّعُونَ عَنْهَا وَلا يُنْزِفُونَ} [56/19]، بخلاف خمر الدنيا ففيها غول يغتال العقول

ج / 1 ص -427- وأهلها يصدعون. أي يصيبهم الصداع الذي هو وجع الرأس بسببها، وقوله: "لاَ يٌنْزَفُونَ" على قراءة فتح الزاي مبنياً للمفعول، فمعناه: أنهم لا يسكرون، والنزيف السكران، ومنه قول حميد بن ثور:

نزيف ترى ردع العبير بجيبها كما ضرج الضاري النزيف المكلما

يعني أنها في ثقل حركتها كالسكران، وأن حمرة العبير الذي هو الطيب في جيبها كحمرة الدم على الطريد الذي ضرجه الجوارح بدمه: فأصابه نزيف الدم من جرح الجوارح له، ومنه أيضاً قول امرىء القيس:[المتقارب]

وإذ هي تمشي كمشي النزيف يصرعه بالكثيب البهر

وقوله أيضاً: [الطويل]

نزيف إذا قامت لوجه تمايلت تراشى الفؤاد الرخص ألا تخترا

وقول ابن أبي ربيعة أو جميل: [الكامل]

فلثمت فاها آخذاً بقرونها شرب النزيف ببرد ماء الحشرج

وعلى قراءة: {يَنْزِفُونَ} بكسر الزاي مبنياً للفاعل، ففيه وجهان من التفسير للعلماء:
أحدهما: أنه من أنزف القوم إذا حان منهم النزف وهو السكر. ونظيره قولهم: أحصد الزرع إذا حان حصاده وأقطف العنب إذا حان قطافه، وهذا القول معناه راجع إلى الأول.
والثاني: أنه من أنزف القوم إذا فنيت خمورهم، ومنه قول الخطيئة:

لعمري لئن أنزفتموا أو صحوتموا لبئس الندامى أنتم آل أبجرا

وجماهير العلماء على أن الخمر نجسة العين لما ذكرنا، وخالف في ذلك ربيعة والليث، والمزني صاحب الشافعي، وبعض المتأخرين من البغداديين والقرويين، كما نقله عنهم القرطبي في تفسيره.
واستدلوا لطهارة عينها بأن المذكورات معها في الآية من مال ميسر، ومال قمار وأنصاب وأزلام ليست نجسة العين، وإن كانت محرمة الاستعمال.

ج / 1 ص -428- وأجيب من جهة الجمهور بأن قوله: {رِجْسٌ}، يقتضي نجاسة العين في الكل، فما أخرجه إجماع، أو نص خرج بذلك، وما لم يخرجه نص ولا إجماع، لزم الحكم بنجاسته، لأن خروج بعض ما تناوله العام بمخصص من المخصصات، لا يسقط الاحتجاج به في الباقي، كما هو مقرر في الأصول، وإليه الإشارة بقول صاحب مراقي السعود: [الرجز]

وهو حجة لدى الأكثر إن مخصص له معيناً يبن

وعلى هذا، فالمسكر الذي عمت البلوي اليوم بالتطيب به المعروف في اللسان الدارجي بالكولانيا نجس لا تجوز الصلاة به، ويؤيده أن قوله تعالى في المسكر: {فَاجْتَنِبُوهُ}، يقتضي الاجتناب المطلق الذي لا ينتفع معه بشيء من المسكر، وما معه في الآية بوجه من الوجوه، كما قاله القرطبي وغيره.
قال مقيده عفا الله عنه: لا يخفى على منصف أن التضمخ بالطيب المذكور والتلذذ بريحه واستطابته. واستحسانه مع أنه مسكر، والله يصرح في كتابة بأن الخمر رجس فيه ما فيه، فليس للمسلم أن يتطيب بما يسمع ربه يقول فيه: إنه {رِجْسٌ}، كما هو واضح، ويؤيده أنه صلى الله عليه وسلم أمر بإراقة الخمر فلو كانت فيها منفعة أخرى لبينها، كما بين جواز الانتفاع بجلود الميتة، ولما أراقها.
واعلم أن ما استدل به سعيد بن الحداد، القروي على طهارة عين الخمر بأن الصحابة أراقوها في طرق المدينة، ولو كانت نجسة، لما فعلوا ذلك ولنهاهم النبي صلى الله عليه وسلم عن ذلك، كما نهاهم عن التخلي في الطرق، لا دليل له فيه، فإنها لا تعم الطرق، بل يمكن التحرز منها، لأن المدينة كانت واسعة، ولم تكن الخمر كثيرة جداً بحيث تكون نهراً أو سيلاً في الطرق يعمها كلها، وإنما أريقت في مواضع يسيرة يمكن التحرز منها، قاله القرطبي، وهو ظاهر.
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ}، هذه الآية الكريمة يفهم من دليل خطابها أي مفهوم مخالفتها أنهم إن حلوا من إحرامهم، جاز لهم قتل الصيد، وهذا المفهوم مصرح به في قوله تعالى: {وَإِذَا حَلَلْتُمْ فَاصْطَادُوا} [5/2]، يعني إن شئتم كما تقدم إيضاحه في أول هذه السورة الكريمة.
قوله تعالى: {وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّداً}، الآية.

ج / 1 ص -429- ذهب جمهور العلماء إلى أن معنى هذه الآية الكريمة: {وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّداً} لقتله ذاكراً لاحرامه، وخالف مجاهد -رحمه الله- الجمهور قائلاً: إن معنى الآية: {وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّداً} لقتله في حال كونه ناسياً لإحرامه، واستدل لذلك بقوله تعالى: {وَمَنْ عَادَ فَيَنْتَقِمُ اللَّهُ مِنْهُ} [5/95]، كما سيأتي إيضاحه إن شاء الله تعالى.
وقد قدمنا في ترجمة هذا الكتاب أن من أنواع البيان التي تضمنها أن يقول بعض العلماء في الآية قولاً، ويكون فيها قرينة دالة على عدم صحة ذلك القول, وإذا عرفت ذلك فاعلم أن في الآية قرينة واضحة دالة على عدم صحة قول مجاهد رحمه الله، وهي قوله تعالى: {لِيَذُوقَ وَبَالَ أَمْرِهِ}، فإنه يدل على أنه متعمداً أمراً لا يجوز، أما الناسي فهو غير آثم إجماعاً، فلا يناسب أن يقال فيه: {لِيَذُوقَ وَبَالَ أَمْرِهِ} [5/95]، كما ترى، والعلم عند الله تعالى.
قوله تعالى: {أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ} الآية.
ظاهر عموم هذه الآية الكريمة يشمل إباحة صيد البحر للمحرم بحج أو عمرة، وهو كذلك، كما بينه تخصيصه تعالى تحريم الصيد على المحرم بصيد البر في قوله: {وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُماً} [5/96]، فإنه يفهم منه أن صيد البحر لا يحرم على المحرم، كما هو ظاهر.
مسائل تتعلق بالاصطياد في الإحرام أو في الحرم:
 المسألة الأولى: اجمع العلماء على منع صيد البر للمحرم بحج أو عمرة.
وهذا الإجماع في مأكول اللحم الوحشي كالظبي والغزال ونحو ذلك، وتحرم عليه الإشارة إلى الصيد والدلالة عليه، لما ثبت في الصحيحين من حديث أبي قتادة رضي الله عنه، أنه كان مع قوم من أصحاب رسول الله صلى الله عليه وسلم، وهو حلال وهم محرمون، ورسول الله صلى الله عليه وسلم محرم أمامهم، فأبصروا حماراً وحشياً وأبو قتادة مشغول يخصف نعله فلم يؤذنوه، وأحبوا لو أنه أبصره فأبصره فأسرج فرسه. ثم ركب ونسي سوطه ورمحه فقال لهم: ناولوني السوط والرمح، فقالوا: والله لا نعينك عليه، فغضب فنزل

ج / 1 ص -430- فأخذهما فركب فشد على الحمار فعقره ثم جاء به، وقد مات فوقعوا فيه يأكلونه، ثم إنهم شكوا في أكلهم إياه وهم حرم، فأدركوا النبي صلى الله عليه وسلم، فسألوه فقررهم على أكله، وناوله أبو قتادة عضد الحمار الوحشي، فأكل منها صلى الله عليه وسلم، ولمسلم: "هل أشار إليه إنسان أو أمره بشيء"، قالوا: لا، قال: "فكلوه".
وللبخاري: "هل منكم أحد أمره أن يحمل عليها، أو أشار إليها: قالوا: لا، قال: "فكلوا ما بقى من لحمها"، وقد أجمع جميع العلماء على أن ما صاده محرم لا يجوز أكله للمحرم الذي صاده، ولا لمحرم غيره، ولا لحلال غير محرم لأنه ميتة.
واختلف العلماء في أكل المحرم مما صاده حلال على ثلاثة أقوال، قيل: لا يجوز له الأكل مطلقاً، وقيل: يجوز مطلقاً، وقيل: بالتفصيل بين ما صاده لأجله، وما صاده لا لأجله فيمنع الأول دون الثاني.
واحتج أهل القوم الأول بحديث الصعب بن جثامة رضي الله عنه أنه أهدي إلى رسول الله صلى الله عليه وسلم حماراً وحشياً وهو بالأبواء أبو بودان فرده عليه، فلما رأى ما في وجهه قال: "إنا لم نرده عليك إلا أنا حرام" متفق عليه، ولأحمد ومسلم لحم حمار وحشي.
واحتجوا أيضاً بحديث زيد بن أرقم رضي الله عنه أن النبي صلى الله عليه وسلم أهدي له عضو من لحم صيد فرده، وقال: "إنا لا نأكله إنا حرم" أخرجه أحمد ومسلم وأبو داود والنسائي.
واحتجوا أيضاً بعموم قوله تعالى: {وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُماً}، ويروى هذا القول عن علي وابن عباس وابن عمر، والليث والثوري وإسحاق وعائشة وغيرهم.
واحتج من قال: بجواز أكل المحرم ما صاده الحلال مطلقاً بعموم الأحاديث الواردة بجواز أكل المحرم من صيد الحلال، كحديث طلحة بن عبيد الله عند مسلم، والإمام أحمد أنه كان في قوم محرمين فأهدي لهم طير، وطلحة راقد، فمنهم من أكل ومنهم من تورع فلم يأكل فلما استيقظ طلحة رضي الله عنه وفق من أكله وقال: أكلناه مع رسول الله صلى الله عليه وسلم.
وكحديث البهزي واسمه زيد بن كعب، أنه قال للنبي صلى الله عليه وسلم في حمار وحشي عقير

ج / 1 ص -431- في بعض وادي الروحاء وهو صاحبه شأنكم بهذا الحمار، فأمر صلى الله عليه وسلم أبا بكر فقسمه في الرفاق وهم محرمون، أخرجه الإمامان مالك في موطئه وأحمد في مسنده، والنسائي وصححه ابن خزيمة وغيره، كما قاله ابن حجر، وممن قال بإباحته مطلقاً أبو حنيفة وأصحابه.
قال مقيده، عفا الله عنه: أظهر الأقوال وأقواها دليلاً، هو القول المفصل بين ما صيد لأجل المحرم، فلا يحل له، وبين ما صاده الحلال، لا لأجل المحرم، فإنه يحل له.
والدليل على هذا أمران:
الأول: أن الجمع بين الأدلة واجب متى ما أمكن، لأن إعمال الدليلين أولى من إلغاء أحدهما، ولا طريق للجمع إلا هذه الطريق, ومن عدل عنها لا بد أن يلغي نصوصاً صحيحة.
الثاني: أن جابراً رضي الله عنه، روى عن النبي صلى الله عليه وسلم أنه قال: "صيد البر لكم حلال، وأنتم حرم ما لم تصيدوه، أو يصد لكم"، رواه الإمام أحمد وأبو داود، والنسائي، والترمذي، وابن خزيمة، وابن حبان، والحاكم، والبيهقي، والدارقطني.
وقال الشافعي: هذا أحسن حديث روي في هذا الباب وأقيس، فإن قيل في إسناد هذا الحديث، عمرو بن أبي عمرو، مولى المطلب بن عبد الله بن حنطب، عن مولاه المطلب، عن جابر، وعمرو مختلف فيه، قال فيه النسائي: ليس بالقوي في الحديث، وإن كان قد روى عنه مالك.
وقال الترمذي في مولاه المطلب أيضاً: لا يعرف له سماع من جابر، وقال فيه الترمذي أيضاً في موضع آخر قال محمد: لا أعرف له سماعاً من أحد من الصحابة، إلا قوله حدثني من شهد خطبة رسول الله صلى الله عليه وسلم.
فالجواب أن هذا كله ليس فيه ما يقتضي رد هذا الحديث، لأن عمراً المذكور ثقة، وهو من رجال البخاري ومسلم، وممن روى عنه مالك بن أنس، وكل ذلك يدل على أنه ثقة، وقال فيه ابن حجر في "التقريب": ثقة ربما وهم، وقال فيه النووي في "شرح المهذب": أما تضعيف عمرو بن أبي عمرو فغير ثابت، لأن البخاري، ومسلماً رويا له في صحيحيهما، واحتجا به، وهما القدوة في هذا الباب.

ج / 1 ص -432- وقد احتج به مالك، وروى عنه وهو القدوة، وقد عرف من عادته أنه لا يروي في كتابه إلا عن ثقة، وقال أحمد بن حنبل فيه: ليس به بأس، وقال أبو زرعة: هو ثقة، وقال أبو حاتم: لا بأس به.
وقال ابن عدي: لا بأس به، لأن مالكاً روى عنه، ولا يروي مالك إلا عن صدوق ثقة، قلت: وقد عرف أن الجرح لا يثبت إلا مفسراً، ولم يفسره ابن معين، والنسائي بما يثبت تضعيف عمرو المذكور، وقول الترمذي: إن مولاه المطلب بن عبد الله بن حنطب، لا يعرف له سماع من جابر، وقول البخاري للترمذي: لا أعرف له سماعاً من أحد من الصحابة إلا قوله: حدثني من شهد خطبة رسول الله صلى الله عليه وسلم، ليس في شيء من ذلك ما يقتضي رد روايته، لما قدمنا في سورة النساء من أن التحقيق هو الاكتفاء بالمعاصرة.
ولا يلزم ثبوت اللقي، وأحرى ثبوت السماع، كما أوضحه الإمام مسلم بن الحجاج -رحمه الله تعالى- في مقدمة صحيحه، بما لا مزيد عليه مع أن البخاري ذكر في كلامه هذا الذي نقله عنه الترمذي، أن المطلب مولى عمرو بن أبي عمرو المذكور، صرح بالتحديث ممن سمع خطبة رسول الله صلى الله عليه وسلم. وهو تصريح بالسماع من بعض الصحابة بلا شك.
وقال النووي في "شرح المهذب": وأما إدراك المطلب لجابر. فقال ابن أبي حاتم، وروى عن جابر قال: ويشبه أن يكون أدركه، هذا هو كلام ابن أبي حاتم، فحصل شك في إدراكه، ومذهب مسلم بن الحجاج الذي ادعى في مقدمة صحيحه الإجماع فيه أنه لا يشترط في اتصال الحديث اللقاء، بل يكتفي بإمكانه، والإمكان حاصل قطعاً، ومذهب علي بن المديني، والبخاري، والأكثرين اشتراط ثبوت اللقاء، فعلى مذهب مسلم الحديث متصل، وعلى مذهب الأكثرين يكون مرسلاً لبعض كبار التابعين، وقد سبق أن مرسل التابعي الكبير يحتج به عندنا إذا اعتضد بقول الصحابة. أو قول أكثر العلماء، أو غير ذلك مما سبق.
وقد اعتضد هذا الحديث، فقال به من الصحابة رضي الله عنهم، من سنذكره في فرع مذاهب العلماء اهـ، كلام النووي، فظهرت صحة الاحتجاج بالحديث المذكور على كل التقديرات، على مذاهب الأئمة الأربعة. لأن الشافعي منهم هو الذي لا يحتج

ج / 1 ص -433- بالمرسل، وقد عرفت احتجاجه بهذا الحديث على تقدير إرساله.
قال مقيده عفا الله عنه: نعم يشترط في قبول رواية "المدلس" التصريح بالسماع والمطلب المذكور مدلس، لكن مشهور مذهب مالك، وأبي حنيفة وأحمد -رحمهم الله تعالى- صحة الاحتجاج بالمرسل، ولا سيما إذا اعتضد بغيره كما هنا، وقد علمت من كلام النووي موافقة الشافعية.
واحتج من قال بأن المرسل حجة بأن العدل لا يحذف الواسطة مع الجزم بنسبة الحديث لمن فوقها، إلا وهو جازم بالعدالة والثقة فيمن حذفه، حتى قال بعض المالكية: إن المرسل مقدم على المسند. لأنه ما حذف الواسطة في المرسل إلا وهو متكفل بالعدالة والثقة فيما حذف بخلاف المسند، فإنه يحيل الناظر عليه، ولا يتكفل له بالعدالة والثقة، وإلى هذا أشار في "مراقي السعود" بقوله في مبحث المرسل: [الرجز]

وهو حجة ولكن رجحا عليه مسند وعكس صححا

ومن المعلوم أن من يحتج بالمرسل يحتج بعنعنة المدلس من باب أولى، فظهرت صحة الاحتجاج بالحديث المذكور عند مالك وأبي حنيفة وأحمد مع أن هذا الحديث له شاهد عند الخطيب وابن عدي من رواية عثمان بن خالد المخزومي، عن مالك عن نافع عن ابن عمر، كما نقله ابن حجر في التلخيص وغيره وهو يقويه.
وإن كان عثمان المذكور ضعيفاً لأن الضعيف يقوي المرسل، كما عرف في علوم الحديث، فالظاهر أن حديث جابر هذا صالح، وأنه نص في محل النزاع، وهو جمع بين هذه الأدلة بعين الجمع الذي ذكرنا أولاً، فاتضح بهذا أن الأحاديث الدالة على منع أكل المحرم مما صاده الحلال كلها محمولة على أنه صاده من أجله، وأن الأحاديث الدالة على إباحة الأكل منه محمولة على أنه لم يصده من أجله، ولو صاده لأجل محرم معين حرم على جميع المحرمين خلافاً لمن قال: لا يحرم إلا على ذلك المحرم المعين الذي صيد من أجله.
ويروى هذا عن عثمان بن عفان رضي الله عنه، وهو ظاهر قوله صلى الله عليه وسلم: "أو يصد لكم" ويدل للأول ظاهر قوله في حديث أبي قتادة: "هل منكم أحد أمره أن يحمل عليها، أو أشار لها؟" قالوا: لا، قال: "فكلوه" فمهومه أن إشارة واحد منهم تحرمه عليهم كلهم، ويدل له أيضاً ما رواه أبو داود عن علي أنه دعي وهو محرم إلى

ج / 1 ص -434- طعام عليه صيد فقال: أطعموه حلالاً فإنا حرم، وهذا مشهور مذهب مالك عند أصحابه مع اختلاف قوله في ذلك.
المسألة الثانية: لا تجوز زكاة المحرم للصيد بأن يذبحه مثلاً، فإن ذبحه فهو ميتة لا يحل أكله لأحد كائناً من كان إذ لا فرق بين قتله بالعقر وقتله بالذبح، لعموم قوله تعالى: {لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ} [5/95]، وبهذا قال مالك وأصحابه كما نقله عنهم القرطبي وغيره، وبه قال الحسن، والقاسم وسالم، والأوزاعي وإسحاق وأصحاب الرأي والشافعي في أحد قوليه، وقال الحكم والثوري وأبو ثور: لا بأس بأكله، قال ابن المنذر: هو بمنزلة ذبيحة السارق.
وقال عمرو بن دينار وأيوب السختياني يأكله الحلال، وهو أحد قولي الشافعي، كما نقله عنهم ابن قدامة في المغني، وغيره.
واحتج أهل هذا القول بأن من أباحت ذكاته غير الصيد أباحت الصيد كالحلال، والظاهر هو ما تقدم من أن ذبح المحرم لا يحل الصيد، ولا يعتبر ذكاة له، لأن قتل الصيد حرام عليه، ولأن ذكاته لا تحل له هو أكله إجماعاً، وإذا كان الذبح لا يفيد الحل للذابح، فأولى وأحرى ألا يفيد لغيره، لأن الفرع تبع للأصل في أحكامه، فلا يصح أن يثبت له ما لا يثبت لأصله، قاله القرطبي، وهو ظاهر.
المسألة الثالثة: الحيوان البري ثلاثة أقسام: قسم هو صيد إجماعاً، وهو ما كالغزال من كل وحشي حلال الأكل، فيمنع قتله للمحرم، وإن قتله فعليه الجزاء. وقسم ليس بصيد إجماعاً، ولا بأس بقتله، وقسم اختلف فيه.
أما القسم الذي لا بأس بقتله، وليس بصيد إجماعاً فهو الغراب، والحدأة، والعقرب، والفأرة، والكلب العقور.
وأما للقسم المختلف فيه: فكالأسد، والنمر، والفهد والذئب، وقد روى الشيخان في صحيحهما عن عائشة رضي الله عنها أنها قالت: أمر رسول الله صلى الله عليه وسلم بقتل خمس فواسق في الحل، والحرم: الغراب، والحدأة، والعقرب، والفأرة، والكلب العقور.

ج / 1 ص -435- وفي الصحيحين أيضاً عن ابن عمر أن رسول الله صلى الله عليه وسلم قال: "خمس من الدواب ليس على المحرم في قتلهن جناح" ثم عد الخمس المذكورة آنفاً، ولا شك أن الحية أولى بالقتل من العقرب.
وقد أخرج مسلم عن ابن مسعود أن النبي صلى الله عليه وسلم أمر محرماً بقتل حية بمنى، وعن ابن عمرو سئل: ما يقتل الرجل من الدواب وهو محرم؟ فقال: حدثتني إحدى نسوة النبي صلى الله عليه وسلم أنه كان يأمر بقتل الكلب العقور، والفأرة، والعقرب، والحدأة، والغراب، والحية رواه مسلم أيضاً.
والأحاديث في الباب كثيرة، والجاري على الأصول تقييد الغراب بالأبقع، وهو الذي فيه بياض، لما روى مسلم من حديث عائشة في عد الفواسق الخمس المذكورة، والغراب الأبقع. والمقرر في الأصول حمل المطلق على المقيد، وما أجاب به بعض العلماء من أن روايات الغراب بالإطلاق متفق عليها، فهي أصح من رواية القيد بالأبقع لا ينهض، إذ لا تعارض بين مقيد ومطلق، لأن القيد بيان للمراد من المطلق.
ولا عبرة بقول عطاء، ومجاهد، بمنع قتل الغراب للمحرم، لأنه خلاف النص الصريح الصحيح، وقول عامة أهل العلم، ولا عبرة أيضاً بقول إبراهيم النخعي: إن في قتل الفأرة جزاء لمخالفته أيضاً للنص، وقول عامة العلماء، كما لا عبرة أيضاً بقول الحكم، وحماد، لا يقتل المحرم العقرب، ولا الحية، ولا شك أن السباع العادية كالأسد، والنمر، والفهد، أولى بالقتل من الكلب، لأنها أقوى منه عقراً، وأشد منه فتكاً.
واعلم أن العلماء اختلفوا في المراد بالكلب العقور، فروى سعيد بن منصور عن أبي هريرة بإسناد حسن، أنه الأسد، قاله ابن حجر، وعن زيد بن أسلم أنه قال: وأي كلب أعقر من الحية.
وقال زفر: المراد به هنا الذئب خاصة، وقال مالك في الموطأ: كل ما عقر الناس، وعدا عليهم، وأخافهم، مثل الأسد، والنمر، والفهد، والذئب، فهو عقور، وكذا نقل أبو عبيد عن سفيان، وهو قول الجمهور.
وقال أبو حنيفة: المراد بالكلب هنا هو الكلب المتعارف خاصة. ولا يحلق به في هذا الحكم سوى الذئب، واحتج الجمهور بقوله تعالى: {وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ

ج / 1 ص -436- مُكَلِّبِينَ} [5/4]، فاشتقها من اسم الكلب، وبقوله صلى الله عليه وسلم، في ولد أبي لهب: "اللهم سلط عليه كلباً من كلابك فقتله الأسد" رواه الحاكم وغيره بإسناد حسن.
قال مقيده عفا الله عنه: التحقيق أن السباع العادية ليست من الصيد، فيجوز قتلها للمحرم، وغيره في الحرم وغيره. لما تقرر في الأصول من أن العلة تعمم معلولها، لأن قوله: "العقور" علة لقتل الكلب فيعلم منه أن كل حيوان طبعه العقر كذلك.
ولذا لم يختلف العلماء في أن قوله صلى الله عليه وسلم في حديث أبي بكرة المتفق عليه: "لا يقضين حكم بين اثنين وهو غضبان" أن هذه العلة التي هي في ظاهر الحديث الغضب تعمم معلولها فيمتنع الحكم للقاضي بكل مشوش للفكر، مانع من استيفاء النظر في المسائل كائناً ما كان غضباً أو غيره كجوع وعطش مفرطين، وحزن وسرور مفرطين، وحقن وحقب مفرطين، ونحو ذلك، وإلى هذا أشار في "مراقي السعود" بقوله في مبحث العلة: [الرجز]

وقد تخصص وقد تعمم لأصلها لكنها لا تخرم

ويدل لهذا ما أخرجه أبو داود، والترمذي، وابن ماجه، والإمام أحمد من حديث أبي سعيد الخدري أن النبي صلى الله عليه وسلم سئل عما يقتل المحرم فقال: "الحية، والعقرب، والفويسقة، ويرمي الغراب ولا يقتله، والكلب العقور والحدأة والسبع العادي" وهذا الحديث حسنه الترمذي.
وضعف ابن كثير رواية يزيد بن أبي زياد، وقال فيه ابن حجر في التلخيص فيه يزيد بن أبي زياد، وهو ضعيف. وفيه لفظة منكرة وهي قوله: "ويرمي الغراب ولا يقتله"، وقال النووي في شرح المهذب: إن صح هذا الخبر حمل قوله هذا على أنه لا يتأكد ندب قتل الغراب كتأكيد قتل الحية وغيرها.
قال مقيده عفا الله عنه: تضعيف هذا الحديث، ومنع الاحتجاج به متعقب من وجهين:
الأول: أنه على شرط مسلم، لأن يزيد بن أبي زياد من رجال صحيحه وأخرج له البخاري تعليقاً، ومنع الاحتجاج بحديث على شرط مسلم لا يخلو من نظر، وقد ذكر مسلم في مقدمة صحيحه. أن من أخرج حديثهم في غير الشواهد والمتابعات أقل أحوالهم قبول الرواية فيزيد بن أبي زياد عند مسلم مقبول الرواية، وإليه الإشارة بقول

ج / 1 ص -437- العراقي في ألفيته:[الرجز]

فاحتاج أن ينزل في الإسناد إلى يزيد بن أبي زياد

الوجه الثاني: أنا لو فرضنا ضعف هذا الحديث فإنه يقويه ما ثبت من الأحاديث المتفق عليها من جواز قتل الكلب العقور في الإحرام وفي الحرم والسبع العادي، إما أن يدخل في المراد به، أو يلحق به إلحاقاً صحيحاً لامراء فيه، وما ذكره الإمام أبو حنيفة -رحمه الله-من أن الكلب العقور يلحق به الذئب فقط، لأنه أشبه به من غيره لا يظهر، لأنه لا شك في أن فتك الأسد والنمر مثلاً أشد من عقر الكلب والذئب، وليس من الواضح أن يباح قتل ضعيف الضرر، ويمنع قتل قويه، لأن فيه علة الحكم وزيادة، وهذا النوع من الإلحاق من دلالة اللفظ عند أكثر أهل الأصول، لا من القياس، خلافاً للشافعي وقوم، كما قدمنا في سورة النساء.
وقال القرطبي في تفسير هذه الآية ما نصه: قلت: العجب من أبي حنيفة -رحمه الله- يحمل التراب على البر بعلة الكيل، ولا يحمل السباع العادية على الكلب بعلة الفسق، والعقر، كما فعل مالك، والشافعي، رحمهما الله.
واعلم أن الصيد عند الشافعي هو مأكول اللحم فقط. فلا شيء عنده في قتل ما لم يؤكل لحمه والصغار منه، والكبار عنده سواء، إلا المتولد من بين مأكول اللحم، وغير مأكوله، فلا يجوز اصطياده عنده، وإن كان يحرم أكله، كالسمع وهو المتولد من بين الذئب، والضبع، وقال: ليس في الرخمة والخنافس، والقردان والحلم، وما لا يؤكل لحمه شيء, لأن هذا ليس من الصيد، لقوله تعالى: {وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُماً} [5/96]؛ فدل أن الصيد الذي حرم عليهم، هو ما كان حلالاً لهم قبل الإحرام، وهذا هو مذهب الإمام أحمد.
أما مالك -رحمه الله- فذهب إلى أن كل ما يعدو من السباع، كالهر والثعلب، والضبع، وما أشبهها، لا يجوز قتله. فإن قتله فداه، قال: وصغار الذئاب لا أرى أن يقتلها المحرم، فإن قتلها فداها، وهي مثل فراخ الغربان.
قال مقيده عفا الله عنه: أما الضبع فليست مثل ما ذكر معها لورود النص فيها، دون غيرها. بأنها صيد يلزم فيه الجزاء، كما سيأتي إن شاء الله تعالى.
ولم يجز مالك للمحرم قتل الزنبور، وكذلك النمل والذباب والبراغيث، وقال:

ج / 1 ص -438- إن قتلها محرم يطعم شيئاً، وثبت عن عمر رضي الله عنه إباحة قتل الزنبور، وبعض العلماء شبههه بالعقرب، وبعضهم يقول: إذا ابتدأ بالأذى جاز قتله، وإلا فلا، وأقيسها ما ثبت عن عمر بن الخطاب. لأنه مما طبيعته أن يؤذي.
وقد قدمنا عن الشافعي، وأحمد، وغيرهم، أنه لا شيء في غير الصيد المأكول، وهو ظاهر القرآن العظيم.
المسألة الرابعة: أجمع العلماء على أن المحرم إذا صاد الصيد المحرم عليه، فعليه جزاؤه، كما هو صريح قوله تعالى: {فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ هَدْياً بَالِغَ الْكَعْبَةِ أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَوْ عَدْلُ ذَلِكَ صِيَاماً لِيَذُوقَ وَبَالَ أَمْرِهِ} [5/95].
اعلم أولاً أن المراد بقوله: {وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّداً}، أنه متعمد قتله، ذاكر إحرامه، كما هو صريح الآية. وقول عامة العلماء.
وما فسره به مجاهد، من أن المراد أنه متعمد لقتله ناس لإحرامه، مستدلاً بقوله تعالى بعده: {وَمَنْ عَادَ فَيَنْتَقِمُ اللَّهُ مِنْهُ}، قال: لو كان ذاكراً لإحرامه، لوجبت عليه العقوبة لأول مرة. وقال: إن كان ذاكراً لإحرامه، فقد بطل حجه لارتكابه محظور الإحرام غير صحيح، ولا ظاهر لمخالفته ظاهر القرآن بلا دليل. ولأن قوله تعالى: {لِيَذُوقَ وَبَالَ أَمْرِهِ}، يدل على أنه متعمد ارتكاب المحظور، والناسي للإحرام غير متعمد محظوراً.
إذا علمت ذلك، فاعلم أن قاتل الصيد متعمداً، عالماً بإحرامه، عليه الجزاء المذكور، في الآية، بنص القرآن العظيم، وهو قول عامة العلماء. خلافاً لمجاهد، ولم يذكر الله تعالى، في هذه الآية الكريمة حكم الناسي، والمخطىء.
والفرق بينهما: أن الناسي هو من يقصد قتل الصيد ناسياً إحرامه، والمخطىء هو من يرمي غير الصيد، كما لو رمى غرضاً فيقتل الصيد من غير قصد لقتله.
ولا خلاف بين العلماء أنهما لا أثم عليهما، لقوله تعالى: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ} الآية [33/5]، ولما قدمنا في صحيح مسلم أن النبي صلى الله عليه وسلم لما

ج / 1 ص -439- قرأ: {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} [2/286]، "أن الله قال: قد فعلت".
أما وجوب الجزاء عليهما فاختلف فيه العلماء.
فذهب جماعة من العلماء: منهم المالكية، والحنفية، والشافعية، إلى وجوب الجزاء، في الخطأ، والنسيان، لدلالة الأدلة. على أن غرم المتلفات لا فرق فيه بين العامد، وبين غيره، وقالوا: لا مفهوم مخالفة لقوله متعمداً لأنه جري على الغالب، إذ الغالب ألا يقتل المحرم الصيد إلا عامداً، وجرى النص على الغالب من موانع اعتبار دليل خطابه، أعني مفهوم مخالفته، وإليه الإشارة بقول صاحب "مراقي السعود" في موانع اعتبار مفهوم المخالفة: [الرجز]

أو جهل الحكم أو النطق انجلب للسؤل أو جرى على الذي غلب

ولذا لم يعتبر جمهور العلماء مفهوم المخالفة في قوله تعالى: {اللَّاتِي فِي حُجُورِكُمْ} [4/23]؛ لجريه على الغالب، وقال بعض من قال بهذا القول، كالزهري: وجب الجزاء في العمد بالقرآن العظيم، وفي الخطأ والنسيان بالسنة، قال ابن العربي: إن كان يريد بالسنة الآثار التي وردت عن ابن عباس، وعمر فنعما هي، وما أحسنها إسوة.
واحتج أهل هذا القول. بأنه صلى الله عليه وسلم سئل عن الضبع فقال: "هي صيد"، وجعل فيها إذا أصابها المحرم كبشاً، ولم يقل عمداً ولا خطأ، فدل على العموم، وقال ابن بكير من علماء المالكية: قوله سبحانه: {مُتَعَمِّداً}، لم يرد به التجاوز عن الخطأ، وذكر التعمد لبيان أن الصيد ليس كابن آدم الذي ليس في قتله عمداً كفارة.
وقال القرطبي في تفسيره: إن هذا القول بوجوب الجزاء على المخطىء، والناسي والعامد، قاله ابن عباس، وروي عن عمر، وطاوس، والحسن، وإبراهيم، والزهري، وبه قال مالك، والشافعي، وأبو حنيفة، وأصحابهم.
وذهب بعض العلماء إلى أن الناسي، والمخطىء لا جزاء عليهما، وبه قال القرطبي، وأحمد بن حنبل، في إحدى الروايتين، وسعيد بن جبير، وأبو ثور، وهو مذهب داود، وروي أيضاً عن ابن عباس، وطاوس، كما نقله عنهم القرطبي.
واحتج أهل هذا القول بأمرين:

ج / 1 ص -440- الأول: مفهوم قوله تعالى: {وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّداً} الآية، فإنه يدل على أن غير المتعمد ليس كذلك.
الثاني: أن الأصل براءة الذمة، فمن ادعى شغلها، فعليه الدليل.
قال مقيده: عفا الله عنه: هذا القول قوي جداً من جهة النظر، والدليل.
المسألة الخامسة: إذا صاد المحرم الصيد، فأكل منه، فعليه جزاء واحد لقتله، وليس في أكله إلا التوبة والاستغفار، وهذا قول جمهور العلماء، وهو ظاهر الآية خلافاً لأبي حنيفة القائل بأن عليه أيضاً جزاء ما أكل يعني قيمته، قال القرطبي: وخالفه صاحباه في ذلك، ويروى مثل قول أبي حنيفة عن عطاء.
المسألة السادسة: إذا قتل المحرم الصيد مرة بعد مرة، حكم عليه بالجزاء في كل مرة، في قول جمهور العلماء منهم مالك، والشافعي، وأبو حنيفة وغيرهم، وهو ظاهر قوله تعالى: {وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّداً} الآية؛ لأن تكرار القتل يقتضي تكرار الجزاء، وقال بعض العلماء: لا يحكم عليه بالجزاء إلا مرة واحدة: فإن عاد لقتله مرة ثانية لم يحكم عليه، وقيل له: ينتقم الله منك، لقوله تعالى: {وَمَنْ عَادَ فَيَنْتَقِمُ اللَّهُ مِنْهُ} الآية.
ويروى هذا القول عن ابن عباس، وبه قال الحسن، وإبراهيم، ومجاهد، وشريح، كما نقله عنهم القرطبي، وروي عن ابن عباس أيضاً أنه يضرب حتى يموت.
المسألة السابعة: إذا دل المحرم حلالا على صيد فقتله، فهل يجب على المحرم جزاء لتسببه في قتل الحلال للصيد بدلالته له عليه أو لا؟ اختلف العلماء في ذلك، فذهب الإمام أحمد، وأبو حنيفة إلى أن المحرم الدال يلزمه جزاؤه كاملاً، ويروى نحو ذلك عن علي، وابن عباس، وعطاء، ومجاهد وبكر المزني، وإسحاق، ويدل لهذا القول سؤال النبي صلى الله عليه وسلم، أصحابه، "هل أشار أحد منهم إلى أبي قتادة على الحمار الوحشي"؟
فإن ظاهره أنهم لو دلوه عليه كان بمثابة ما لو صادوه في تحريم الأكل؛ ويفهم من

ج / 1 ص -441- ذلك لزوم الجزاء، والقاعدة لزوم الضمان للمتسبب إن لم يمكن تضمين المباشر، والمباشر هنا لا يمكن تضمينه الصيد؛ لأنه حلال، والدال متسبب، وهذا القول هو الأظهر، والذين قالوا به منهم من أطلق الدلالة، ومنهم من اشترط خفاء الصيد بحيث لا يراه دون الدلالة، كأبي حنيفة، وقال الإمام الشافعي وأصحابه، لا شيء على الدال.
وروي عن مالك نحوه، قالوا: لأن الصيد يضمن بقتله، وهو لم يقتله وإذا علم المحرم أن الحلال صاده من أجله فأكل منه، فعليه الجزاء كاملاً عند مالك، كما صرح بذلك في موطئه، وأما إذا دل المحرم محرماً آخر على الصيد فقتله، فقال بعض العلماء: عليهما جزاء واحد بينهما، وهو مذهب الإمام أحمد، وبه قال عطاء، وحماد بن أبي سليمان كما نقله عنهم ابن قدامة في "المغني"، وقال بعض العلماء: على كل واحد منهما جزاء كامل، وبه قال الشعبي، وسعيد بن جبير، والحارث العكلي، وأصحاب الرأي، كما نقله عنهم أيضاً صاحب "المغني".
وقال بعض العلماء: الجزاء كله على المحرم المباشر، وليس على المحرم الدال شيء، وهذا
قول الشافعي، ومالك، وهو الجاري على قاعدة تقديم المباشر على المتسبب في الضمان، والمباشر هنا يمكن تضمينه لأنه محرم، وهذا هو الأظهر، وعليه: فعلى الدال الاستغفار والتوبة، وبهذا تعرف حكم ما لو دل محرم محرماً، ثم دل هذا الثاني محرماً ثالثاً، وهكذا، فقتله الأخير، إذ لا يخفى من الكلام المتقدم أنهم على القول الأول شركاء في جزاء واحد.
وعلى الثاني على كل واحد منهم جزاء، وعلى الثالث لا شيء إلا على من باشر القتل.
المسألة الثامنة: إذا اشترك محرمون في قتل صيد بأن باشروا قتله كلهم، كما إذا حذفوه بالحجارة والعصى حتى مات، فقال مالك وأبو حنيفة: على كل واحد منهم جزاء كامل، كما لو قتلت جماعة واحداً، فإنهم يقتلون به جميعاً، لأن كل واحد قاتل, وكذلك هنا كل واحد قاتل صيداً فعليه جزاء. وقال الشافعي ومن وافقه: عليهم كلهم جزاء واحد، لقضاء عمر وعبد الرحمن، قاله القرطبي، ثم قال أيضاً: وروى الدارقطني أن موالي لابن الزبير أحرموا فمرت بهم ضبع فحذفوها بعصيهم فأصابوها،

ج / 1 ص -442- فوقع في أنفسهم، فأتوا ابن عمر فذكروا له ذلك، فقال: عليكم كلكم كبش، قالوا: أو على كل واحد منا كبش، قال: إنكم لمعزز بكم عليكم كلكم كبش. قال اللغويون: لمعزز بكم أي لمشدد عليكم.
وروي عن ابن عباس في قوم أصابوا ضبعاً فقال: عليهم كبش يتخارجونه بينهم ودليلنا قول الله سبحانه: {وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّداً فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ}.
وهذا خطاب لكل قاتل، وكل واحد من القاتلين الصيد قاتل نفساً على التمام والكمال بدليل قتل الجماعة بالواحد، ولولا ذلك ما وجب عليهم القصاص. وقد قلنا بوجوبه إجماعاً منا ومنهم فثبت ما قلناه.
وقال أبو حنيفة: إذا قتل جماعة صيداً في الحرم وهم محلون، فعليهم جزاء واحد، بخلاف ما لو قتله المحرمون في الحل أو الحرم، فإن ذلك لا يختلف.
وقال مالك: على كل واحد منهم جزاء كامل. بناء على أن الرجل يكون محرماً بدخوله الحرم، كما يكون محرماً بتلبيته بالإحرام، وكل واحد من الفعلين قد أكسبه صفة تعلق بها نهي فهو هاتك لها في الحالتين.
وحجة أبي حنيفة ما ذكره القاضي أبو زيد الدبوسي، قال: السر فيه أن الجناية في الإحرام على العبادة. وقد ارتكب كل واحد منهم محظور إحرامه.
وإذا قتل المحلون صيداً في الحرم فإنما أتلفوا دابة محترمة، بمنزلة ما لو أتلف جماعة دابة فإن كل واحد منهم قاتل دابة. ويشتركون في القيمة، قال ابن العربي: وأبو حنيفة أقوى منا، وهذا الدليل يستهين به علماؤنا وهو عسير الانفصال علينا،اهـ من القرطبي.
المسألة التاسعة: اعلم أن الصيد ينقسم إلى قسمين: قسم له مثل من النعم كبقرة الوحش، وقسم لا مثل له من النعم كالعصافير.
وجمهور العلماء يعتبرون المثلية بالمماثلة في الصورة والخلقة، وخالف الإمام أبو حنيفة -رحمه الله تعالى- الجمهور، فقال: إن المماثلة معنوية، وهي القيمة، أي قيمة الصيد في المكان الذي قتله فيه، أو أقرب موضع إليه إن كان لا يباع الصيد في موضع قتله، فيشتري بتلك القيمة هدياً إن شاء، أو يشتري بها طعاماً، ويطعم المساكين كل

ج / 1 ص -443- مسكين نصف صاع من بر، أو صاعاً من شعير، أو صاعاً من تمر.
واحتج أبو حنيفة -رحمه الله- بأنه لو كان الشبه من طريق الخلقة والصورة معتبراً في النعمامة بدنة، وفي الحمار بقرة، وفي الظبي شاة، لما أوقفه على عدلين يحكمان به، لأن ذلك قد علم فلا يحتاج إلى الارتياء والنظر، وإنما يفتقر إلى العدلين والنظر ما تشكل الحال فيه، ويختلف فيه وجه النظر.
ودليل الجمهور على أن المراد بالمثل من النعم المشابهة للصيد في الخلقة والصورة منها قوله تعالى: {فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ} الآية، فالمثل يقتضي بظاهره المثل الخلقي الصوري دون المعنوي، ثم قال: {مِنَ النَّعَمِ} فصرح ببيان جنس المثل، ثم قال: {يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ}، وضمير {بِهِ} راجع إلى المثل {مِنَ النَّعَمِ}؛ لأنه لم يتقدم ذكر لسواه حتى يرجع إليه الضمير.
ثم قال: {هَدْياً بَالِغَ الْكَعْبَةِ}، والذي يتصور أن يكون هدياً مثل المقتول من النعم، فأما القيمة فلا يتصور أن تكون هدياً ولا جرى لها ذكر في نفس الآية، وادعاء أن المراد شراء الهدي بها يعيد من ظاهر الآية، فاتضح أن المراد مثل من النعم، وقوله لو كان الشبه الخلقي معتبراً لما أوقفه على عدلين؟ أجيب عنه بأن اعتبار العدلين إنما وجب للنظر في حال الصيد من كبر وصغر، وما لا جنس له مما له جنس، وإلحاق ما لم يقع عليه نص بما وقع عليه النص، قاله القرطبي.
قال مقيده عفا الله عنه: المراد بالمثلية في الآية التقريب، وإذاً فنوع المماثلة قد يكون خفياً لا يطلع عليه إلا أهل المعرفة والفطنة التامة، ككون الشاة مثلاً للحمامة لمشابهتها لها في عب الماء والهدير.
وإذا عرفت التحقيق في الجزاء بالمثل من النعم، فاعلم أن قاتل الصيد مخير بينه، وبين الإطعام، والصيام، كما هو صريح الآية الكريمة، لأن {أَوْ} حرف تخيير، وقد قال تعالى: {أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَوْ عَدْلُ ذَلِكَ صِيَاماً}، وعليه جمهور العلماء.
فإن اختار جزاء بالمثل من النعم، وجب ذبحه في الحرم خاصة، لأنه حق لمساكين الحرم، ولا يجزىء في غيره كما نص عليه تعالى بقوله: {هَدْياً بَالِغَ الْكَعْبَةِ}، والمراد الحرم كله، كقوله: {ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ} [22/33]، مع أن المنحر الأكبر مني، وإن اختار الطعام، فقال مالك: أحسن ما سمعت فيه، أنه يقوم الصيد

ج / 1 ص -444- بالطعام، فيطعم كل مسكين مداً، أو يصوم مكان كل مد يوماً.
وقال ابن القاسم عنه: إن قوم الصيد بالدراهم، ثم قوم الدراهم بالطعام، أجزأه.
والصواب: الأول؛ فإن بقي أقل من مد تصدق به عند بعض العلماء، وتممه مداً كاملاً عند بعض آخر، أما إذا صام، فإنه يكمل اليوم المنكسر بلا خلاف.
وقال الشافعي: إذا اختار الإطعام، أو الصيام، فلا يقوم الصيد الذي له مثل، وإنما يقوم مثله من النعم بالدراهم، ثم تقوم الدراهم بالطعام، فيطعم كل مسكين مداً، أو يصوم عن كل مد يوماً، ويتمم المنكسر.
والتحقيق: أن الخيار لقاتل الصيد الذي هو دافع الجزاء.
وقال بعض العلماء: الخيار للعدلين الحكمين، وقال بعضهم: ينبغي للمحكمين إذا حكما بالمثل أن يخيرا قاتل الصيد بين الثلاثة المذكورة.
وقال بعض العلماء: إذا حكما بالمثل لزمه، والقرآن صريح في أنه لا يلزمه المثل من النعم، إلا إذا اختاره على الإطعام والصوم، للتخيير المنصوص عليه بحرف التخيير في الآية.
وقال بعض العلماء: هي على الترتيب، فالواجب الهدي، فإن لم يجد فالإطعام، فإن لم يجد فالصوم، ويروى هذا عن ابن عباس، والنخعي وغيرهما، ولا يخفى أن في هذا مخالفة لظاهر القرآن، بلا دليل.
وقال أبو حنيفة: يصوم عن كل مدين يوماً واحداً اعتباراً بفدية الأذى، قاله القرطبي. واعلم أن ظاهر هذه الآية الكريمة، أنه يصوم عدل الطعام المذكور، ولو زاد الصيام عن شهرين، أو ثلاثة.
وقال بعض العلماء: لا يتجاوز صيام الجزاء شهرين. لأنهما أعلى الكفارات، واختاره ابن العربي، وله وجه من النظر، ولكن ظاهر الآية يخالفه.
وقال يحيى بن عمر من المالكية: إنما يقال: كم رجلاً يشبع من هذا الصيد، فيعرف العدد، ثم يقال: كم من الطعام يشبع هذا العدد؟ فإن شاء أخرج ذلك الطعام، وإن شاء صام عدد أمداده، قال القرطبي: وهذا قول حسن احتاط فيه. لأنه قد تكون قيمة الصيد من الطعام قليلة، فبهذا النظر يكثر الإطعام.

ج / 1 ص -445- واعلم أن الأنواع الثلاثة واحد منها يشترط له الحرم إجماعاً، وهو الهدي كما تقدم، وواحد لا يشترط له الحرم إجماعاً، وهو الصوم، وواحد اختلف فيه، وهو الإطعام. فذهب بعض العلماء: إلى أنه لا يطعم إلا في الحرم، وذهب بعضهم إلى أنه يطعم في موضع إصابة الصيد، وذهب بعضهم إلى أنه يطعم حيث شاء. وأظهرها أنه حق لمساكين الحرم؛ لأنه بدل عن الهدي، أو نظير له، وهو حق لهم إجماعاً، كما صرح به تعالى بقوله: {هَدْياً بَالِغَ الْكَعْبَةِ}، وأما الصوم فهو عبادة تختص بالصائم لا حق فيها لمخلوق، فله فعلها في أي موضع شاء.
وأما إن كان الصيد لا مثل له من النعم كالعصافير. فإنه يقوم، ثم يعرف قدر قيمته من الطعام، فيخرجه لكل مسكين مد، أو يصوم عن كل مد يوماً.
فتحصل أن ماله مثل من النعم يخير فيه بين ثلاثة أشياء: هي الهدي، بمثله، والإطعام، والصيام. وأن ما لا مثل له يخير فيه بين شيئين فقط: وهما الإطعام، والصيام على ما ذكرنا.
واعلم أن المثل من النعم له ثلاث حالات:
الأولى: أن يكون تقدم فيه حكم من النبي صلى الله عليه وسلم.
الثانية: أن يكون تقدم فيه حكم من عدلين من الصحابة، أو التابعين مثلاً.
الثالثة: ألا يكون تقدم فيه حكم منه صلى الله عليه وسلم، ولا منهم رضي الله عنهم. فالذي حكم صلى الله عليه وسلم فيه لا يجوز لأحد الحكم فيه بغير ذلك، وذلك كالضبع، فإنه صلى الله عليه وسلم قضى فيها بكبش، قال ابن حجر في التلخيص ما نصه: حديث أن النبي صلى الله عليه وسلم قضى في الضبع بكبش أخرجه أصحاب السنن، وابن حبان وأحمد، والحاكم في "المستدرك" من طريق عبد الرحمن بن أبي عمار عن جابر بلفظ سألت النبي صلى الله عليه وسلم عن الضبع فقال: "هو صيد، ويجعل فيه كبش إذا أصابه المحرم"، ولفظ الحاكم جعل رسول الله صلى الله عليه وسلم في الضبع يصيبه المحرم كبشاً، وجعله من الصيد وهو عند ابن ماجه إلا أنه لم يقل نجدياً، قال الترمذي: سألت عنه البخاري فصححه، وكذا صححه عبد الحق وقد أعل بالوقف. وقال البيهقي: هو حديث جيد تقوم به الحجة، ورواه البيهقي من طريق الأجلح عن أبي الزبير عن جابر عن عمر قال: لا أراه إلا قد رفعه أنه حكم في الضبع بكبش. الحديث، ورواه الشافعي عن مالك عن أبي الزبير به موقوفاً، وصحح وقفه من

ج / 1 ص -446- هذا الباب الدارقطني، ورواه الدارقطني والحاكم من طريق إبراهيم الصائغ عن عطاء عن جابر قال: قال رسول الله صلى الله عليه وسلم: "الضبع صيد فإذا أصابه المحرم ففيه كبش مسن ويؤكل"، وفي الباب عن ابن عباس رواه الدارقطني، والبيهقي من طريق عمرو بن أبي عمرو عنعكرمة عنه، وقد أعل بالإرسال. ورواه الشافعي من طريق ابن جريج عن عكرمة مرسلا وقال: لا يثبت مثله لو انفرد، ثم أكده بحديث ابن أبي عمار المتقدم، وقال البيهقي: وروي عن ابن عباس موقوفاً أيضاً.
قال مقيده عفا الله عنه: قضاؤه صلى الله عليه وسلم في الضبع بكبش ثابت كما رأيت تصحيح البخاري وعبد الحق له، وكذلك البيهقي والشافعي وغيرهم، والحديث إذا ثبت صحيحاً من وجه لا يقدح فيه الإرسال ولا الوقف من طريق أخرى. كما هو الصحيح عند المحدثين: لأن الوصل والرفع من الزيادات، وزيادة العدل مقبولة كما هو معروف، وإليه الإشارة بقول صاحب "مراقي السعود": [الرجز]

والرفع والوصل وزيد اللفظ مقبولة عند إمام الحفظ

.. لخ...
وأما إن تقدم فيه حكم من عدلين من الصحابة، أو ممن بعدهم, فقال بعض العلماء: يتبع حكمهم ولا حاجة إلى نظر عدلين وحكمهما من جديد، لأن الله قال: {يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ} [5/95]، وقد حكما بأن هذا مثل لهذا.
وقال بعض العلماء: لا بد من حكم عدلين من جديد، وممن قال به مالك، قال القرطبي: ولو اجتزأ بحكم الصحابة رضي الله عنهم لكان حسناً.
وروي عن مالك أيضاً أنه يستأنف الحكم في كل صيد ما عدا حمام مكة، وحمار الوحش، والظبي، والنعامة، فيكتفي فيها بحكم من مضى من السلف، وقد روي عن عمر أنه حكم هو وعبد الرحمن بن عوف في ظبي بغنز أخرجه مالك والبيهقي وغيرهما. وروي عن عبد الرحمن بن عوف، وسعد رضي الله عنهما أنهما حكما في الظبي بتيس أعفر، وعن ابن عباس وعمر، وعثمان وعلي، وزيد بن ثابت ومعاوية، وابن مسعود وغيرهم، أنهم قالوا: في النعامة بدنة، أخرجه البيهقي وغيره. وعن ابن عباس وغيره أن في حمار الوحش والبقرة بقرة، وأن في الأيل، بقرة.

ج / 1 ص -447- وعن جابر أن عمر قضى في الضبع بكبش، وفي الغزال بعنز، وفي الأرنب بعناق، وفي اليربوع بجفرة، أخرجه مالك والبيهقي، وروى الأجلح بن عبد الله هذا الأثر عن جابر عن النبي صلى الله عليه وسلم، والصحيح موقوف على عمر كما ذكره البيهقي وغيره، وقال البيهقي: وكذلك رواه عبد الملك بن أبي سليمان عن عطاء عن جابر عن عمر من قوله، وعن ابن عباس أنه قضى في الأرنب بعناق، وقال هي تمشي على أربع، والعناق كذلك، وهي تأكل الشجر، والعناق كذلك وهي تجتر، والعناق كذلك رواه البيهقي.
وعن ابن مسعود أنه قضى في اليربوع بحفر أو جفرة رواه البيهقي أيضاً، وقال البيهقي: قال أبو عبيد: قال أبو زيد: الجفر من أولاد المعز ما بلغ أربعة أشهر وفصل عن أمه، وعن شريح أنه قال: لو كان معي حكم حكمت في الثعلب بجدي، وروي عن عطاء أنه قال في الثعلب شاة، وروي عن عمر وأربد رضي الله عنهما أنهما حكما في ضب قتله أربد المذكور بجدي قد جمع الماء والشجر رواه البيهقي وغيره.
وعن عثمان بن عفان رضي الله عنه أنه حكم في أم حبين بجلان من الغنم، والجلان الجدي، ورواه البيهقي وغيره.
تنبيه:
أقل ما يكون جزاء من النعم عند مالك شاة تجزىء ضحية، فلا جزاء عنده بجفرة ولا عناق،
مستدلاً بأن جزاء الصيد كالدية لا فرق فيها بين الصغير والكبير، وبأن الله قال: {هَدْياً بَالِغَ الْكَعْبَةِ}، فلا بد أن يكون الجزاء يصح هدياً، ففي الضب واليربوع عنده قيمتها طعاماً.
قال مقيده عفا الله عنه: قول الجمهور في جزاء الصغير بالصغير، والكبير بالكبير، هو الظاهر، وهو ظاهر قوله تعالى: {فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ}، قال ابن العربي: وهذا صحيح، وهو اختيار علمائنا يعني مذهب الجمهور الذي هو اعتبار الصغر والكبر والمرض ونحو ذلك كسائر المتلفات.
المسألة العاشرة: إذا كان ما أتلفه المحرم بيضاً، فقال مالك: في بيض النعمامة

ج / 1 ص -448- عشر ثمن البدنة، وفي بيض الحمامة المكية عشر ثمن شاة، قال ابن القاسم: وسواء كان فيها فرخ أو لم يكن ما لم يستهل الفرخ بعد الكسر، فإن استهل فعليه الجزاء كاملاً كجزاء الكبير من ذلك الطير، قال ابن الموار بحكومة عدلين وأكثر العلماء يرون في بيض كل طائر قيمته.
قال مقيده عفا الله عنه: وهو الأظهر، قال القرطبي: روى عكرمة عن ابن عباس عن كعب بن عجرة أن النبي صلى الله عليه وسلم قضى في بيض نعام أصابه محرم بقدر ثمنه، أخرجه الدارقطني، وروى أبو هريرة قال: قال رسول الله صلى الله عليه وسلم: "في بيضة نعام صيام يوم أو إطعام مسكين"، قاله القرطبي، وإن قتل المحرم فيلاً فقيل: فيه بدنة من الهجان العظام التي لها سنامان، وإذا لم يوجد شيء من هذه الإبل فينظر إلى قيمته طعاماً، فيكون عليه ذلك.
قال القرطبي: والعمل فيه أن يجعل الفيل في مركب وينظر إلى منتهى ما ينزل المركب في الماء، ثم يخرج الفيل ويجعل في المركب طعام إلى الحد الذي نزل فيه والفيل فيه، وهذا عدله من الطعام وأما إن نظر إلى قيمته فهو يكون له ثمن عظيم لأجل عظامه وأنيابه، فيكثر الطعام وذلك ضرر اهـ.
قال مقيده عفا الله عنه: هذا الذي ذكره القرطبي في اعتبار مثل الفيل طعاماً فيه أمران:
الأول: أنه لا يقدر عليه غالباً، لأن نقل الفيل إلى الماء، وتحصيل المركب ورفع الفيل فيه، ونزعه منه، لا يقدر عليه آحاد الناس غالباً، ولا ينبغي التكليف العام إلا بما هو مقدور غالباً لكل أحد.
والثاني: أن كثرة القيمة لا تعد ضرراً، لأنه لم يجعل عليه إلا قيمة ما أتلف في الإحرام، ومن أتلف في الإحرام حيواناً عظيماً لزمه جزاء عظيم، ولا ضرر عليه، لأن عظم الجزاء تابع لعظم الجناية كما هو ظاهر.
المسألة الحادية عشرة: أجمع العلماء على أن صيد الحرم المكي ممنوع، وأن قطع شجره، ونباته حرام، إلا الإذخر لقوله صلى الله عليه وسلم يوم فتح مكة: "إن هذا البلد حرام لا يعضد شوكة، ولا يختلى خلاه، ولا ينفر صيده، ولا تلتقط لقطته، إلا لمعرف". فقال

ج / 1 ص -449- العباس إلا الإذخر، فإنه لا بد لهم منه، فإنه للقيون والبيوت، فقال: "إلا الإذخر"، متفق عليه من حديث ابن عباس رضي الله عنهما، وعن أبي هريرة أن النبي صلى الله عليه وسلم لما فتح مكة قال: "لا ينفرد صيدها، ولا يختلى شوكها، ولا تحل ساقطتها إلا لمنشد"، فقال العباس: إلا الإذخر، فإنا نجعله لقبورنا وبيوتنا، فقال رسول الله صلى الله عليه وسلم: "إلا الإذخر" متفق عليه أيضاً. وفي لفظ: "لا يعضد شجرها"، بدل قوله: "لا يختلى شوكها"، والأحاديث في الباب كثيرة.
واعلم أن شجر الحرم ونباته طرفان، وواسطة طرف لا يجوز قطعه إجماعاً، وهو ما أنبته الله في الحرم من غير تسبب الآدميين، وطرف يجوز قطعه إجماعاً، وهو ما زرعه الآدميون من الزروع، والبقول، والرياحين ونحوها، وطرف اختلف فيه، وهو ما غرسه الآدميون من غير المأكول، والمشموم، كالأثل، والعوسج، فأكثر العلماء على جواز قطعه.
وقال قوم منهم الشافعي بالمنع، وهو أحوط في الخروج من العهدة، وقال بعض العلماء: إن نبت أولا في الحل، ثم نزع فغرس في الحرم جاز قطعه، وإن نبت أولاً في الحرم، فلا يجوز
قطعه، ويحرم قطع الشوك والعوسج، قال ابن قدامة في "المغني"، وقال القاضي، وأبو الخطاب: لا يحرم، وروي ذلك عن عطاء، ومجاهد، وعمرو بن دينار، والشافعي، لأنه يؤذي بطبعه، فأشبه السباع من الحيوان.
قال مقيده عفا الله عنه: قياس شوك الحرم على سباع الحيوان مردود من وجهين:
الأول: أن السباع تتعرض لأذى الناس، وتقصده بخلاف الشوك.
الثاني: أنه مخالف لقوله صلى الله عليه وسلم: "لا يعضد شوكه"، والقياس المخالف للنص فاسد الاعتبار. قال في "مراقي السعود":[الرجز]

والخلف للنص أو إجماع دعا فساد الاعتبار كل من وعى

وفساد الاعتبار قادح مبطل للدليل، كما تقرر في الأصول، واختلف في قطع اليابس من الشجر، والحشيش، فأجازه بعض العلماء، وهو مذهب الشافعي وأحمد. لأنه كالصيد الميت لا شيء على من قده نصفين، وهو ظاهر قوله صلى الله عليه وسلم: "ولا يختلى خلاه". لأن الخلا هو الرطب من النبات، فيفهم منه أنه لا بأس بقطع اليابس.

ج / 1 ص -450- وقال بعض العلماء: لا يجوز قطع اليابس منه، واستدلوا له بأن استثناء الإذخر إشارة إلى تحريم اليابس، وبأن في بعض طرق حديث أبي هريرة: "ولا يحتش حشيشها"، والحشيش في اللغة: اليابس من الشعب، ولا شك أن تركه أحوط.
واختلف أيضاً في جواز ترك البهائم ترعى فيه، فمنعه أبو حنيفة، وروي نحوه عن مالك، وفيه عن أحمد روايتان، ومذهب الشافعي وجوازه، واحتج من منعه بأن ما حرم اتلافه، لم يجز أن يرسل عليه ما يتلفه كالصيد، واحتج من أجازه بأمرين:
الأول: حديث ابن عباس قال: أقبلت راكباً على أتان، فوجدت النبي صلى الله عليه وسلم يصلي بالناس بمنى إلى غير جدار، فدخلت في الصف وأرسلت الأتان ترتع متفق عليه، ومنى من الحرم.
الثاني: أن الهدي كان يدخل بكثرة في زمن النبي صلى الله عليه وسلم، وزمن أصحابه، ولم ينقل عن أحد الأمر بسد أفواه الهدي عن الأكل من نبات الحرم. وهذا القول أظهر، والله تعالى أعلم.
وممن قال به عطاء، واختلف في أخذ الورق، والمساويك من شجر الحرم إذا كان أخذ الورق بغير ضرب يضر بالشجرة، فمنعه بعض العلماء لعموم الأدلة، وأجازه الشافعي، لأنه لا ضرر فيه على الشجرة، وروي عن عطاء، وعمرو بن دينار، أنهما رخصا في ورق السنا للاستمشاء بدون نزع أصله، والأحوط ترك ذلك كله، والظاهر أن من أجازه استدل لذلك بقياسه على الإذخر بجامع الحاجة.
وقال ابن قدامة "المغني": ولا بأس بالانتفاع بما انكسر من الأغصان، وانقلع من الشجر بغير فعل آدمي، ولا ما سقط من الورق، نص عليه أحمد، ولا نعلم فيه خلافاً، لأن الخبر إنما ورد في القطع، وهذا لم يقطع فأما إن قطعه آدمي، فقال أحمد: لم أسمع إذا قطع أنه ينتفع به، وقال في الدوحة تقطع من شبهه بالصيد لم ينتفع بحطبها، وذلك لأنه ممنوع من اتلافه لحرمة الحرم، فإذا قطعه من يحرم عليه قطعه لم ينتفع به، كالصيد يذبحه المحرم.
ويحتمل أن يباح لغير القاطع الانتفاع به؛ لأنه انقطع بغير فعله، فأبيح له الانتفاع به، كما لو قطعه حيوان بهيمي، ويفارق الصيد الذي ذبحه؛ لأن الذكاة تعتبر لها الأهلية، ولهذا لا تحصل بفعل بهية بخلاف هذا. اهـ.

ج / 1 ص -451- وقال في المغني أيضاً: ويباح أخذ الكمأة من الحرم، وكذلك الفقع، لأنه لا أصل له، فأشبه الثمرة، وروى حنبل قال: يؤكل من شجر الحرم الضغابيس والعشرق، وما سقط من الشجر، وما أنبت الناس.
واختلف في عشب الحرم المكي، هل يجوز أخذه لعلف البهائم؟ والأصح المنع لعموم الأدلة.
فإذا عرفت هذا، فاعلم أن الحلال إذا قتل صيداً في الحرم المكي. فجمهور العلماء منهم الأئمة الأربعة، وعامة فقهاء الأمصار على أن عليه الجزاء، وهو كجزاء المحرم المتقدم، إلا أن أبا حنيفة قال: ليس فيه الصوم، لأنه إتلاف محض من غير محرم.
وخالف في ذلك داود بن علي الظاهري، محتجاً بأن الأصل براءة الذمة ولم يرد في جزاء صيد الحرم نص، فيبقى على الأصل الذي هو براءة الذمة وقوله هذا قوي جداً.
واحتج الجمهور بأن الصحابة رضي الله عنهم قضوا في حمام الحرم المكي بشاة شاة، روي ذلك عن عمر وعثمان وعلي وابن عمر وابن عباس، ولم ينقل عن غيرهم خلافهم، فيكون إجماعاً سكوتياً، واستدلوا أيضاً بقياسه على صيد المحرم، بجامع أن الكل صيد ممنوع لحق الله تعالى، وهذا الذي ذكرنا عن جمهور العلماء من أن كل ما يضمنه المحرم يضمنه من في الحرم يستثنى منه شيئان:
الأول: منهما القمل، فإنه مختلف في قتله في الإحرام ن وهو مباح في الحرم بلا خلاف.
الثاني: الصيد المائي مباح في الإ‘حرام بلا خلاف، واختلف في اصطياده من آبار الحرم وعيونه ن وكرهه جابر بن عبدالله، لعموم قوله صلى الله عليه وسلم: "لا ينفر صيدها" فثبت حرمة الصيد لحرمة المكان و ظاهر النص شمول كل صيد، ولأنه صيد غير مؤذ فأشبه الظباء، وأجازه بعض العلماء محتجاً بأن الإحرام لم يحرمه، فكذلك الحرم، وعن الإمام أحمد روايتان في ذلك بالمنع والجواز.
وكذلك اختلف العلماء أيضاً في شجر الحرم المكي وخلاه، هل يجب على من قطعهما ضمان؟

ج / 1 ص -452- فقالت جماعة من أهل العلم، منهم مالك، وأبو ثور، وداود: لا ضمان في شجره ونباته، وقال ابن المنذر: لا أجد دليلا أوجب به في شجر الحرم فرضاً من كتاب، ولا سنة، ولا إجماع، وأقول كما قال مالك: نستغفر الله تعالى.
والذين قالوا بضمانه، منهم الشافعي وأحمد وأبو حنيفة، إلا أن أبا حنيفة قال: يضمن كله بالقيمة، وقال الشافعي، وأحمد: يضمن الشجرة الكبيرة ببقرة، والصغيرة بشاة، والخلا بقيمته والغصن بما نقص، فإن نبت ما قطع منه، فقال بعضهم: يسقط الضمان، وقال بعضهم بعدم سقوطه.
واستدل من قال في الدوحة بقرة، وفي الشجرة الجزلة شاة بآثار رويت في ذلك عن بعض الصحابة كعمر وابن عباس، والدوحة: هي الشجرة الكبيرة، والجزلة: الصغيرة.
المسألة الثانية عشرة: حرم المدينة اعلم أن جماهير العلماء على أن المدينة حرم أيضاً لا ينفر صيدها ولا يختلى خلاها، وخالف أبو حنيفة الجمهور، فقال: إن حرم المدينة ليس بحرم على الحقيقة ولا تثبت له أحكام الحرم من تحريم قتل الصيد، وقطع الشجر، والأحاديث الصحيحة الصريحة ترد هذا القول، وتقضي بأن ما بين لابتي المدينة حرم لا ينفر صيده، ولا يختلي خلاه إلا لعلف، فمن ذلك حديث عبد الله بن زيد بن عاصم أن رسول الله صلى الله عليه وسلم قال: "إن إبراهيم حرم مكة، وإني حرمت المدينة كما حرم إبراهيم مكة"، الحديث متفق عليه.
وعن أبي هريرة رضي الله عنه قال: حرم رسول الله صلى الله عليه وسلم ما بين لابتي المدينة، وجعل اثني عشر ميلاً حول المدينة حمى متفق عليه أيضاً، وكان أبو هريرة يقول: لو رأيت الظباء ترتع في المدينة ما ذعرتها, وعن أبي هريرة أيضاً في المدينة قال: سمعت رسول الله صلى الله عليه وسلم يحرم شجرها أن يخبط أو يعضد رواه الإمام أحمد، وعن أنس أن النبي صلى الله عليه وسلم أشرف على المدينة، فقال: "اللهم إني أحرم ما بين جبليها مثل ما حرم إبراهيم مكة، اللهم بارك لهم في مدهم وصاعهم" متفق عليه.
وللبخاري عنه أن النبي صلى الله عليه وسلم قال: "المدينة حرام من كذا إلى كذا لا يقطع شجرها، ولا يحدث فيها حدث، من أحدث فيها فعليه لعنة الله والملائكة والناس

ج / 1 ص -453- أجمعين"، ولمسلم عن عاصم الأحول، قال: سألت أنساً أحرم رسول الله صلى الله عليه وسلم المدينة؟ فقال: نعم هي حرام لا يختلى خلاها، الحديث.
وعن أبي سعيد الخدري رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "إني حرمت المدينة، حرام ما بين مأزميها ألا يراق فيها دم، ولا يحمل فيها سلاح ولا يخبط فيها شجر إلا لعلف"، رواه مسلم.
وعن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن إبراهيم حرم مكة، وإني حرمت المدينة ما بين لابتيها لا يقطع عضاهها، ولا يصاد صيدها"، رواه مسلم أيضاً.
وعن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "المدينة حرام ما بين عير إلى ثور"، الحديث متفق عليه.
وعن علي رضي الله عنه، عن النبي صلى الله عليه وسلم في المدينة: "لا يختلى خلاها ولا ينفر صيدها، ولا تلتقط لقطتها إلا لمن أشاد بها، ولا يصلح لرجل أن يحمل فيها السلاح لقتال، ولا يصلح أن تقطع فيها شجرة إلا أن يعلف رجل بعيره"، رواه أبو داود بإسناد صحيح، ورواه الإمام أحمد.
وعن سعد بن أبي وقاص رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إني أحرم ما بين لابتي المدينة أن يقطع عضاهها، أو يقتل صيدها".
وقال: "المدينة خير لهم لو كانوا يعلمون، لا يخرج عنها أحد رغبة إلا أبدل الله فيها من هو خير منه، ولا يثبت أحد على ولائها وجهدها إلا كنت له شهيداً، أو شفيعاً يوم القيامة"، رواه مسلم.
وعن رافع بن خديج رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن إبراهيم حرم مكة، وإني أحرم ما بين لابتيها" رواه مسلم أيضاً.
وعن سهل بن حنيف رضي الله عنه قال: أهوى رسول الله صلى الله عليه وسلم بيده إلى المدينة، فقال: "إنها حرم آمن"، رواه مسلم في صحيحه أيضاً.
وعن عبد الرحمن بن أبي سعيد الخدري، عن أبيه أبي سعيد رضي الله عنهما أنه سمع النبي صلى الله عليه وسلم يقول: "إني حرمت ما بين لابتي المدينة، كما حرم إبراهيم مكة".
قال: وكان أبو سعيد الخدري يجد في يد أحدنا الطير، فيأخذه فيفكه من يده، ثم

ج / 1 ص -454- يرسله، رواه مسلم في صحيحه أيضاً، وعن عبد الله بن عبادة الزرقي، أنه كان يصيد العصافير في بئر إهاب، وكانت لهم، قال: فرآني عبادة، وقد أخذت عصفوراً فانتزعه مني فأرسله، وقال: قال رسول الله صلى الله عليه وسلم: "حرم ما بين لابتيها كما حرم إبراهيم عليه السلام مكة" وكان عبادة من أصحاب رسول الله صلى الله عليه وسلم. رواه البيهقي.
وعن إبراهيم بن عبد الرحمن بن عوف رضي الله عنه، قال: اصطدت طيراً بالقنبلة، فخرجت به في يدي فلقيني أبي عبد الرحمن بن عوف، فقال: ما هذا في يدك؟ فقلت: طير اصطدته بالقنبلة، فعرك أذني عركاً شديداً، وانتزعه من يدي، فأرسله، فقال: حرم رسول الله صلى الله عليه وسلم صيد ما بين لابتيها، رواه البيهقي أيضاً، والقنبلة: آلة يصاد بها النهس وهو طائر.
وعن أبي أيوب الأنصاري رضي الله عنه أنه وجد غلماناً قد ألجؤوا ثعلباً إلى زاوية فطردهم عنه، قال مالك: ولا أعلم إلا أنه قال: أفي حرم رسول الله صلى الله عليه وسلم يصنع هذا، رواه البيهقي أيضاً.
وعن زيد بن ثابت رضي الله عنه أنه وجد رجلاً بالأسواف -وهو موضع بالمدينة- وقد اصطاد نهساً فأخذه زيد من يده فأرسله، ثم قال: أما علمت أن رسول الله صلى الله عليه وسلم حرم صيد ما بين لابتيها، رواه البيهقي، والرجل الذي اصطاد النهس هو شرحبيل بن سعد والنهي بضم النون وفتح الهاء بعدهما سين مهملة طير صغير فوق العصفور شبيه بالقنبرة.
والأحاديث في الباب كثيرة جداً، ولا شك في أن النصوص الصحيحة الصريحة التي أوردنا في حرم المدينة لا شك معها، ولا لبس في أنها حرام، لا ينفر صيدها، لا يقطع شجرها، ولا يختلي خلاها إلا لعلف، وما احتج به بعض أهل العلم على أنها غير حرام من قوله صلى الله عليه وسلم: "ما فعل النعير يا أبا عمير"، لا دليل فيه، لأنه محتمل لأن يكون ذلك قبل تحريم المدينة، ومحتمل لأن يكون صيد في الحل، ثم أدخل المدينة.
وقد استدل به بعض العلماء على جواز إمساك الصيد الذي صيد في الحل وإدخاله المدينة، وما كان محتملاً لهذه الاحتمالات لا تعارض به النصوص الصريحة الصحيحة الكثيرة التي لا لبس فيها ولا احتمال، فإذا علمت ذلك فاعلم أن العلماء القائلين بحرمة المدينة، وهم جمهور علماء الأمة اختلفوا في صيد حرم المدينة هل يضمنه قاتله أو لا؟

ج / 1 ص -455- وكذلك شجرها، فذهب كثير من العلماء منهم مالك والشافعي في الجديد، وأصحابهما وهو إحدى الروايتين عن أحمد، وعليه أكثر أهل العلم إلى أنه موضع يجوز دخوله بغير إحرام، فلم يجب فيه جزاء كصيد وج.
واستدلوا أيضاً بقوله صلى الله عليه وسلم: "المدينة حرم ما بين عير وثور، فمن أحدث فيها حدثاً، أو آوى فيها محدثاً فعليه لعنه الله والملائكة والناس أجمعين، لا يقبل الله منه يوم القيامة صرفا ولا عدلاً"، فذكره صلى الله عليه وسلم لهذا الوعيد الشديد في الآخرة، ولم يذكر كفارة في الدنيا دليل على أنه لا كفارة تجب فيه في الدنيا، وهو ظاهر.
وقال ابن أبي ذئب، وابن المنذر: يجب في صيد الحرم المدني الجزاء الواجب في صيد الحرم المكي، وهو قول الشافعي في القديم. واستدل أهل هذا القول بأنه صلى الله عليه وسلم صرح في الأحاديث الصحيحة المتقدمة بأنه حرم المدينة مثل تحريم إبراهيم لمكة، ومماثلة تحريمها تقتضي استواءهما في جزاء من انتهك الحرمة فيهما.
قال القرطبي، قال القاضي عبد الوهاب: وهذا القول أقيس عندي على أصولنا لا سيما أن المدينة عند أصحابنا أفضل من مكة، وأن الصلاة فيها أفضل من الصلاة في المسجد الحرام اهـ.
قال مقيده عفا الله عنه: ومذهب الجمهور في تفضيل مكة، وكثرة مضاعفة الصلاة فيها زيادة على المدينة بمائة ضعف أظهر لقيام الدليل عليه، والله تعالى أعلم.
وذهب بعض من قال بوجوب الجزاء في الحرم المدني إلى أن الجزاء فيه هو أخذ سلب قاتل الصيد، أو قاطع الشجر فيه.
قال مقيده عفا الله عنه: وهذا القول هو أقوى الأقوال دليلا. لما رواه مسلم في صحيحه عن سعد بن أبي وقاص رضي الله عنه أنه ركب إلى قصره بالعقيق فوجد عبداً يقطع شجراً، أو يخبطه فسلبه فلما رجع سعد جاءه أهل العبد فكلموه، أن يرد على غلامهم أو عليهم ما أخذ من غلامهم فقال: معاذ الله أن أرد شيئاً نفلنيه رسول الله صلى الله عليه وسلم، وأبى أن يرده عليهم، رواه مسلم في صحيحه، وأحمد.
وما ذكره القرطبي في تفسيره رحمه الله من أن هذا الحكم خاص بسعد رضي الله عنه، مستدلاً بأن قوله "نفلنيه" أي أعطانيه ظاهر في الخصوص به دون غيره فيه عندي أمران:

ج / 1 ص -456- الأول: أن هذا لا يكفي في الدلالة على الخصوص، لأن الأصل استواء الناس في الأحكام الشرعية إلا بدليل، وقوله "نفلنيه" ليس بدليل، لاحتمال أنه نفل كل من وجد قاطع شجر، أو قاتل صيد بالمدينة ثيابه، كما نفل سعداً، وهذا هو الظاهر.
الثاني: أن سعداً نفسه روي عنه تعميم الحكم، وشموله لغيره، فقد روى الإمام أحمد وأبو داود عن سليمان بن أبي عبد الله قال: رأيت سعد بن أبي وقاص أخذ رجلاً يصيد في حرم المدينة الذي حرم رسول الله صلى الله عليه وسلم، فسلبه ثيابه فجاء مواليه، فقال: إن رسول الله صلى الله عليه وسلم حرم هذا الحرم، وقال: "من رأيتموه يصيد فيه شيئاً فلكم سلبه". فلا أرد عليكم طعمة أطعمنيها رسول الله صلى الله عليه وسلم، ولكن إن شئتم أن أعطيكم ثمنه أعطيتكم وفي لفظ: "من أخذ أحداً يصيد فيه فليسلبه ثيابه" وروى هذا الحديث أيضاً الحاكم وصححه، وهو صريح في العموم وعدم الخصوص بسعد كما ترى، وفيه تفسير المراد بقوله "نفلنيه" وأنه عام لكل من وجد أحداً يفعل فيها ذلك.
وتضعيف بعضهم لهذا الحديث بأن في إسناده سليمان بن أبي عبد الله غير مقبول، لأن سليمان بن أبي عبد الله مقبول، قال فيه الذهبي: تابعي وثق، وقال فيه ابن حجر في "التقريب": مقبول.
والمقبول عنده كما بينه في مقدمة تقريبه: هو من ليس له من الحديث إلا القليل، ولم يثبت فيه ما يترك حديثه من أجله فهو مقبول حيث يتابع، وإلا فلين الحديث، وقال فيه ابن أبي حاتم: ليس بمشهور، ولكن يعتبر بحديثه اهـ.
وقد تابع سليمان بن أبي عبد الله في هذا الحديث عامر بن سعد عند مسلم وأحمد، ومولى لسعد عند أبي داود كلهم عن سعد رضي الله عنه، فاتضح رد تضعيفه مع ما قدمنا من أن الحاكم صححه، وأن الذهبي قال فيه: تابعي موثق.
والمراد بسلب قاطع الشجر أو قاتل الصيد في المدينة أخذ ثيابه. قال بعض العلماء: حتى سراويله.
والظاهر ما ذكره بعض أهل العلم من وجوب ترك ما يستر العورة المغلظة، والله تعالى أعلم.
وقال بعض العلماء: السلب هنا سلب القاتل، وفي مصرف هذا السلب ثلاثة أقوال:

ج / 1 ص -457- أصحها: أنه للسالب كالقتيل، ودليله حديث سعد المذكور.
والثاني: أنه لفقراء المدينة.
و الثالث: أنه لبيت المال، والحق الأول.
وجمهور العلماء على أنه حمى رسول الله صلى الله عليه و سلم الذي تقدم في حديث أبي هريرة المتفق عليه، أن قدره اثنا عشر ميلاً من جهات المدينة لا يجوز قطع شجره، ولا خلاه، كما رواه جابر بن عبد الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "لا يخبط ولا يعضد حمى رسول الله صلى الله عليه وسلم، ولكن يهش هشاً رفيقاً" أخرجه أبو داود والبيهقي، ولم يضعفه أبو داود، والمعروف عن أبي داود رحمه الله إنه إن سكت عن عن الكلام في حديث فأقل درجاته عنده الحسن.
وقال النووي في شرح المهذب بعد أن ساق حديث جابر المذكور: رواه أبو داود بإسناد غير قوي لكنه لم يضعفه اهـ، ويعتضد هذا الحديث بما رواه البيهقي بإسناده عن محمد بن زياد قال: كان جدى مولي لعثمان بن مظعون، وكان يلي أرضاً لعثمان فيها بقل وقثاء. قال: فربما أتاني عمر بن الخطاب رضي الله عنه نصف النهار، واضعاً ثوبه على رأسه يتعاهد الحمى، ألا يعضد شجره، ولا يخبط. قال: فيجلس إلي فيحدثني، وأطعمه من القثاء والبقل، فقال له يوماً: أراك لا تخرج من ها هنا. قال: قلت: أجل. قال: إني أستعملك على ما ها هنا فمن رأيت يعضد شجراً أو يخبط فخذ فأسه، وحبله، قال: قلت آخذ رداءه، قال: لا وعامة العلماء على أن صيد الحمى المذكور غير حرام، لأنه ليس بحرم، وإنما هو حمى حماه رسول الله صلى الله عليه وسلم للخيل وإبل الصدقة والجزية، ونحو ذلك.
واختلف في شجر الحمى هل يضمنه قاطعه؟ والأكثرون على أنه لا ضمان فيه، وأصح القولين عند الشافعية، وجوب الضمان فيه بالقيمة، ولا يسلب قاطعه، وتصرف القيمة في مصرف نعم الزكاة والجزية.
المسألة الثالثة عشرة: اعلم أن جماهير العلماء على إباحة صيد وج، وقطع شجره. وقال الشافعي رحمه الله تعالى: أكره صيد وج، وحمله المحققون من أصحابه على كراهة التحريم.

ج / 1 ص -458- واختلفوا فيه على القول بحرمته، هل فيه جزاء كحرم المدينة أو لا شيء فيه؟ ولكن يؤدب قاتله، وعليه أكثر الشافعية.
وحجة من قال بحرمة صيدوج ما رواه أبو داود، وأحمد والبخاري في تاريخه، عن الزبير بن العوام رضي الله عنه أن النبي صلى الله عليه وسلم قال: "صيد وج محرم" الحديث.
قال ابن حجر في "التلخيص": سكت عليه أبو داود وحسنه المنذري، وسكت عليه عبد الحق، فتعقبه ابن القطان بما نقل عن البخاري، أنه لم يصح، وكذا قال الأزدي.
وذكر الذهبي، أن الشافعي صححه، وذكر الخلال أن أحمد ضعفه، وقال ابن حبان في رواية المنفرد به، وهو محمد بن عبد الله بن إنسان الطائفي كان يخطىء، ومقتضاه تضعيف الحديث فإنه ليس له غيره فإن كان أخطأ فيه فهو ضعيف، وقال العقيلي: لا يتابع إلا من جهة تقاربه في الضعف، وقال النووي في شرح المهذب: إسناده ضعيف.
وذكر البخاري في تاريخه في ترجمة عبد الله بن إنسان أنه لا يصح.
وقال ابن حجر في "التقريب" في محمد بن عبد الله بن إنسان الثقفي الطائفي المذكور: لين الحديث، وكذلك أبوه عبد الله الذي هو شيخه في هذا الحديث: قال فيه أيضاً: لين الحديث، وقال ابن قدامة في المغني في هذا الحديث في صيد وج: ضعفه أحمد ذكره الخلال في كتاب "العلل"، فإذا عرفت هذا ظهر لك حجة الجمهور في إباحة صيدوج، وشجرة كون، الحديث لم يثبت، والأصل براءة الذمة، ووج -بفتح الواو، وتشديد الجيم- أرض بالطائف. وقال بعض العلماء: هو واد بصحراء الطائف، وليس المراد به نفس بلدة الطائف. وقيل: هو كل أرض الطائف، وقيل هو اسم لحصون الطائف وقيل، لواحد منها وربما التبس وج المذكور بوح -بالحاء المهملة- وهي ناحية نعمان.
فإذا عرفت حكم صيد المحرم، وحكم صيد مكة، والمدينة، ووج، مما ذكرنا فاعلم أن الصيد المحرم إذا كان بعض قوائمه في الحل، وبعضها في الحرم، أو كان على غصن ممتد في الحل، وأصل شجرته في الحرم، فاصطياده حرام على التحقيق تغليباً

ج / 1 ص -459- لجانب حرمة الحرم فيهما.
أما إذا كان أصل الشجرة في الحل، وأغصانها ممتدة في الحرم، فاصطاد طيراً واقعاً على الأغصان الممتدة في الحرم، فلا إشكال في أنه مصطاد في الحرم، لكون الطير في هواء الحرم.
واعلم أن ما ادعاه بعض الحنفية، من أن أحاديث تحديد حرم المدينة مضطربة لأنه وقع في بعض الروايات باللابتين، وفي بعضها بالحرتين، وفي بعضها بالجبلين، وفي بعضها بالمأزمين، وفي بعضها بعير وثور، غير صحيح لظهور الجمع بكل وضوح. لأن اللابتين هما الحرتان المعروفتان، وهما حجارة سود على جوانب المدينة والجبلان هما المأزمان، وهما عير وثور والمدينة بين الحرتين، كما أنها أيضاً بين ثور وعير، كما يشاهده من نظرها. وثور جبيل صغير يميل إلى الحمرة بتدوير خلف أحد من جهة الشمال.
فمن ادعى من العلماء أنه ليس في المدينة جبل يسمى ثوراً، فغلط منه. لأنه معروف عند الناس إلى اليوم، مع أنه ثبت في الحديث الصحيح.
واعلم أنه على قراءة الكوفيين "فَجَزَاءٌ مِثْلُ" الآية، بتنوين جزاء، ورفع مثل فالأمر واضح، وعلى قراءة الجمهور: {فجزاءُ مثلِ} بالإضافة، فأظهر الأقوال أن الإضافة بيانية، أي جزاء هو مثل ما قتل من النعم، فيرجع معناه إلى الأول، والعلم عند الله تعالى.
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ}، قد يتوهم الجاهل من ظاهر هذه الآية الكريمة عدم وجوب الأمر بالمعروف والنهي عن المنكر، ولكن نفس الآية فيها الإشارة إلى أن ذلك فيما إذا بلغ جهده فلم يقبل منه المأمور، وذلك في قوله: {إِذَا اهْتَدَيْتُمْ} [5/105]؛ لأن من ترك الأمر بالمعروف لم يهتد، وممن قال بهذا حذيفة، وسعيد بن المسيب، كما نقله عنهما الألوسي في تفسيره، وابن جرير، ونقله القرطبي عن سعيد ابن المسيب، وأبي عبيد القاسم بن سلام، ونقل نحوه ابن جرير عن جماعة من الصحابة منهم ابن عمر وابن مسعود.
فمن العلماء من قال: {إِذَا اهْتَدَيْتُمْ}، أي: أمرتم فلم يسمع منكم، ومنهم من قال: يدخل الأمر بالمعروف في المراد بالاهتداء في الآية، وهو ظاهر جداً ولا ينبغي

ج / 1 ص -460- العدول عنه لمنصف.
ومما يدل على أن تارك الأمر بالمعروف غير مهتد، أن الله تعالى أقسم أنه في خسر في قوله تعالى: {وَالْعَصْرِ, إِنَّ الْأِنْسَانَ لَفِي خُسْرٍ, إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [103/3،2،1]، فالحق وجوب الأمر بالمعروف والنهي عن المنكر، وبعد أداء الواجب لا يضر الآمر ضلال من ضل. وقد دلت الآيات كقوله تعالى: {وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً} [8/25]، والأحاديث على أن الناس إن لم يأمروا بالمعروف، ولم ينهوا عن المنكر، عمهم الله بعذاب من عنده.
فمن ذلك ما خرجه الشيخان في صحيحهما عن أم المؤمنين أم الحكم زينب بنت جحش رضي الله عنها أن النبي صلى الله عليه وسلم دخل عليها فزعاً مرعوباً يقول: "لا إله إلا الله، ويل للعرب من شر قد اقترب، فتح اليوم من ردم يأجوج ومأجوج، مثل هذه" وحلق بإصبعيه الإبهام، والتي تليها فقلت: يا رسول الله أنهلك وفينا الصالحون؟ قال: "نعم إذا كثر الخبث".
وعن النعمان بن بشير رضي الله عنهما عن النبي صلى الله عليه وسلم قال: "مثل القائم في حدود الله، والواقع فيها، كمثل قوم استهموا على سفينة، فصار بعضهم أعلاها، وبعضهم أسفلها، وكان الذين في أسفلها إذا استقوا من الماء مروا على من فوقهم، فقالوا: لو أنا خرقنا في نصيبنا خرقاً، ولم نؤذ من فوقنا فإن تركوهم وما أرادوا، هلكوا جميعاً، وإن أخذوا على أيديهم نجوا، ونجوا جميعاً"، أخرجه البخاري والترمذي.
وعن أبي بكر الصديق رضي الله عنه قال: يا أيها الناس إنكم تقرؤون هذه الآية {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ}، وإني سمعت رسول الله صلى الله عليه وسلم يقول: "إن رأى الناس الظالم فلم يأخذوا على يده، أو شك أن يعمهم الله بعقاب منه"، رواه أبو داود والترمذي والنسائي بأسانيد صحيحة، وعن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن أول ما دخل النقص على بني إسرائيل، أنه كان الرجل يلقى الرجل فيقول: يا هذا اتق الله، ودع ما تصنع، فإنه لا يحل لك ثم يلقاه من الغد وهو على حاله، فلا يمنعه ذلك أن يكون أكيله وشربيه وقعيده، فلما فعلوا

ج / 1 ص -461- ذلك ضرب الله قلوب بعضهم ببعض"، ثم قال: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ, كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ, تَرَى كَثِيراً مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ, وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنْزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ وَلَكِنَّ كَثِيراً مِنْهُمْ فَاسِقُونَ} [5/81،80،79،78]، ثم قال: "كلا والله لتأمرن بالمعروف، ولتنهون عن المنكر ولتأخذن على يد الظالم، ولتأطرنه على الحق أطراً، ولتقصرنه على الحق قصراً، أو ليضربن الله قلوب بعضكم ببعض ثم ليلعننكم كما لعنهم".
رواه أبو داود والترمذي وقال: حسن، وهذا لفظ أبي داود، ولفظ الترمذي قال رسول الله صلى الله عليه وسلم: "لما وقعت بنو إسرائيل في المعاصي، نهتهم علماؤهم فلم ينتهوا فجالسوهم وواكلوهم وشاربوهم فضرب الله قلوب بعضهم ببعض ولعنهم على لسان داود وعيسى ابن مريم ذلك بما عصوا وكانوا يعتدون"، فجلس رسول الله صلى الله عليه وسلم وكان متكئاً، فقال: "لا والذي نفسي بيده حتى يأطروهم على الحق أطرا".
ومعنى تأطروهم أي تعطفوهم، ومعنى تقصرونه: تحبسونه، والأحاديث في الباب كثيرة جداً، وفيها الدلالة الواضحة على أن الأمر بالمعروف والنهي عن المنكر داخل في قوله {إِذَا اهْتَدَيْتُمْ}، ويؤيده كثرة الآيات الدالة على وجوب الأمر بالمعروف والنهي عن المنكر كقوله تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [3/104]، وقوله: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ} [3/110]، وقوله: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ, كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ}، وقوله: {وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ} [18/29]، وقوله: {فَاصْدَعْ بِمَا تُؤْمَرُ} [15/94]، وقوله: {أَنْجَيْنَا الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ وَأَخَذْنَا الَّذِينَ ظَلَمُوا بِعَذَابٍ بَئِيسٍ بِمَا كَانُوا يَفْسُقُونَ} [7/165]، وقوله: {وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً} [8/25].
والتحقيق في معناها أن المراد بتلك الفتنة التي تعم الظالم وغيره هي أن الناس

ج / 1 ص -462- إذا رأوا المنكر فلم يغيروه عمهم الله بالعذاب، صالحهم وطالحهم وبه فسرها جماعة من أهل العلم والأحاديث الصحيحة شاهدة لذلك كما قدمنا طرفاً منها.
مسائل تتعلق بالأمر بالمعروف والنهي عن المنكر:
المسألة الأولى: اعلم أن كلا من الآمر والمأمور يجب عليه اتباع الحق المأمور به، وقد دلت السنة الصحيحة علىأن من يأمر بالمعروف ولا يفعله وينهي عن المنكر ويفعله أنه حمار من حمر جهنم يجر أمعاءه فيها.
وقد دل القرآن العظيم على أن المأمور المعرض عن التذكرة حمار أيضاً، أما السنة المذكورة فقوله صلى الله عليه وسلم: "يجاء بالرجل يوم القيامة فيلقى في النار فتندلق أقتابه فيدور بها في النار كما يدور الحمار برحاه فيطيف به أهل النار فيقولون: أي فلان ما أصابك، ألم تكن تأمرنا بالمعروف وتنهانا عن المنكر، فيقول: كنت آمركم بالمعروف ولا آتيه، وأنهاكم عن المنكر وآتيه"، أخرجه الشيخان في صحيحيهما من حديث أسامة بن زيد رضي الله عنهما.
ومعنى تندلق أقتابه: تتدلى أمعاؤه، أعاذنا الله والمسلمين من كل سوء، وعن أنس قال: قال رسول الله صلى الله عليه وسلم: "رأيت ليلة أسرى بي رجالا تقرض شفاههم بمقاريض من نار كلما قرضت رجعت فقلت لجبريل: من هؤلاء؟ قال: هؤلاء خطباء من أمتك كانوا يأمرون الناس بالبر وينسون أنفسهم وهم يتلون الكتاب أفلا يعقلون" أخرجه الإمام أحمد، وابن أبي شيبة، وعبد بن حميد والبزار، وابن المنذر وابن أبي حاتم، وأبو نعيم في الحلية، وابن حيان وابن مردويه والبيهقي، كما نقله عنهم الشوكاني وغيره. وعن ابن عباس رضي الله عنهما أنه جاءه رجل فقال له: يا ابن عباس إني أريد أن آمر بالمعروف، وأنهى عن المنكر، فقال ابن عباس: أو بلغت ذلك؟ فقال أرجو، قال: فإن لم تخش أن تفتضح بثلاثة أحرف في كتاب الله فافعل، قال: وما هي؟ قال قوله تعالى: {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ} الآية [2/44]، وقوله تعالى: {كَبُرَ مَقْتاً عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ} [61/3]، وقوله تعالى عن العبد الصالح شعيب عليه وعلى نبينا الصلاة والسلام: {وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ} الآية،

ج / 1 ص -463- [11/88]، أخرجه البيهقي في شعب الإيمان، وابن مردوديه، وابن عساكر، كما نقله عنهم أيضاً الشوكاني وغيره.
واعلم أن التحقيق أن هذا الوعيد الشديد الذي ذكرنا من اندلاق الأمعاء في النار، وقرض الشفاه بمقاريض النار، ليس على الأمر بالمعروف. وإنما هو على ارتكابه المنكر عالماً بذلك، ينصح الناس عنه، فالحق أن الأمر بالمعروف غير ساقط عن صالح، ولا طالح، والوعيد على المعصية، لا على الأمر بالمعروف، لأنه في حد ذاته ليس فيه إلا الخير، ولقد أجاد من قال: [الكامل]

لا تنه عن خلق وتأتي مثله عار عليك إذا فعلت عظيم

وقال الآخر: [الطويل]

وغير تقي يأمر الناس بالتقى طبيب يداوي الناس وهو مريضا

وقال الآخر: [الطويل]

فإنك إذ ما تأت ما أنت آمر به تلف من إياه تأمر آتيا

وأما الآية الدالة على أن المعرض عن التذكير كالحمار أيضاً، فهي قوله تعالى: {فَمَا لَهُمْ عَنِ التَّذْكِرَةِ مُعْرِضِينَ, كَأَنَّهُمْ حُمُرٌ مُسْتَنْفِرَةٌ, فَرَّتْ مِنْ قَسْوَرَةٍ} [74/51،50،49]، والعبرة بعموم الألفاظ لا بخصوص الأسباب، فيجب على المذكر -بالكسر- والمذكر -بالفتح- أن يعملا بمقتصى التذكرة، وأن يتحفظا من عدم المبالاة بها، لئلا يكونا حمارين من حمر جهنم.
المسألة الثانية: يشترط في الآمر بالمعروف أن يكون له علم يعلم به، أن ما يأمر به معروف، وأن ما ينهى عنه منكر، لأنه إن كان جاهلاً بذلك فقد يأمر بما ليس بمعروف، وينهي عما ليس بمنكر، ولا سيما في هذا الزمن الذي عم فيه الجهل وصار فيه الحق منكراً، والمنكر معروفاً والله تعالى يقول: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} الآية [12/108]، فدل على أن الداعي إلى الله لا بد أن يكون على بصيرة، وهي الدليل الواضح الذي لا لبس في الحق معه، وينبغي أن تكون دعوته إلى الله بالحكمة، وحسن الأسلوب، واللطافة مع إيضاح الحق. لقوله تعالى: {ادْعُ

ج / 1 ص -464- إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ} الآية [16/125]، فإن كانت دعوته إلى الله بقسوة وعنف وخرق، فإنها تضر أكثر مما تنفع، فلا ينبغي أن يسند الأمر بالمعروف إسناداً مطلقاً، إلا لمن جمع بين العلم والحكمة والصبر على أذى الناس، لأن الأمر بالمعروف وظيفة الرسل، وأتباعهم وهو مستلزم للأذى من الناس، لأنهم مجبولون بالطبع على معاداة من يتعرض لهم في أهوائهم الفاسدة، وأغراضهم الباطلة، ولذا قال العبد الصالح لقمان الحكيم لولده، فيما قص الله عنه: {وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ} الآية [31/17]، ولما قال النبي صلى الله عليه وسلم لورقة بن نوفل "أو مخرجي هم؟" يعني قريشاً أخبره ورقة أن هذا الدين الذي جاء به لم يأت به أحد إلا عودي، وروي عن عمر بن الخطاب رضي الله عنه أنه قال: ما ترك الحق لعمر صديقاً، واعلم أنه لا يحكم على الأمر بأنه منكر، إلا إذا قام على ذلك دليل من كتاب الله تعالى، أو سنة نبيه صلى الله عليه وسلم، أو إجماع المسلمين.
وأما إن كان من مسائل الاجتهاد، فيما لا نص فيه فلا يحكم على أحد المجتهدين المختلفين بأنه مرتكب منكراً، فالمصيب منهم مأجور بإصابته، والمخطىء منهم معذور كما هو معروف في محله.
واعلم أن الدعوة إلى الله بطريقين: طريق لين، وطريق قسوة. أما طريق اللين فهي الدعوة إلى الله بالحكمة والموعظة الحسنة، وإيضاح الأدلة في أحسن أسلوب وألطفه. فإن نجحت هذه الطريق فبها ونعمت، وهو المطلوب وإن لم تنجح تعينت طريق القسوة بالسيف حتى يعبد الله وحده وتقام حدوده، وتمتثل أوامره، وتجتنب نواهيه، وإلى هذا الإشارة بقوله تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ} الآية [57/25].
ففيه الإشارة إلى أعمال السيف بعد إقامة الحجة، فإن لم تنفع الكتب تعينت الكتائب، والله تعالى قد يزع بالسلطان ما لا يزع بالقرآن.
المسألة الثالثة: يشترط في جواز الأمر بالمعروف، ألا يؤدي إلى مفسدة أعظم من ذلك المنكر، لإجماع المسلمين على ارتكاب أخف الضررين. قال في مراقي السعود: [الرجز]

ج / 1 ص -465- وارتكب لأخف من ضرين وخيرن لدى استوا هذين

ويشترط في وجوبه مظنة النفع به، فإن جزم بعدم الفائدة فيه لم يجب عليه، كما يدل له ظاهر قوله تعالى: {فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى} [87/9]، وقوله صلى الله عليه وسلم: "بل ائتمروا بالمعروف، وتناهوا عن المنكر حتى إذا رأيت شحاً مطاعاً، وهوى متبعا، ودنيا مؤثرة وإعجاب كل ذي رأي برأيه فعليك بخاصة نفسك، ودع عنك أمر العوام، فإن من ورائكم أياماً، الصابر فيهن كالقابض على الجمر، للعامل فيهن أجر خمسين رجلاً يعملون مثل عملكم"، وفي لفظ قيل: يا رسول الله أجر خمسين رجلاً منا، أو منهم قال: "بل أجر خمسين منكم"، أخرجه الترمذي، والحاكم وصححاه، وأبو داود وابن ماجه وابن جرير، والبغوي في معجمه، وابن أبي حاتم، والطبراني وأبو الشيخ، وابن مردوديه، والبيهقي في الشعب من حديث ثعلبة الخشني رضي الله عنه، وقال الراوي هذا الحديث عنه أبو أمية الشعباني، وقد سأله عن قوله تعالى: {عَلَيْكُمْ أَنْفُسَكُمْ}، والله لقد سألت عنها خبيراً، سألت عنها رسول الله صلى الله عليه وسلم فقال: "بل ائتمر" إلى آخر الحديث.
وهذه الصفات المذكورة في الحديث من الشح المطاع والهوى المتبع الخ مظنة لعدم نفع الأمر بالمعروف. فدل الحديث على أنه إن عدمت فائدته سقط وجوبه.
تنبيه:
الأمر بالمعروف له ثلاث حكم:
الأولى: إقامة حجة الله على خلقه، كما قال تعالى: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [4/165].
الثانية: خروج الآمر من عهدة التكليف بالأمر بالمعروف، كما قال تعالى في صالحي القوم الذين اعتدى بعضهم في السبت، {قَالُوا مَعْذِرَةً إِلَى رَبِّكُمْ} الآية [7/164]، وقال تعالى: {فَتَوَلَّ عَنْهُمْ فَمَا أَنْتَ بِمَلُومٍ} [51/54]، فدل على أنه لو لم يخرج من العهدة، لكان ملوماً.
الثالثة: رجاء النفع للمأمور، كما قال تعالى: {مَعْذِرَةً إِلَى رَبِّكُمْ وَلَعَلَّهُمْ

ج / 1 ص -466- يَتَّقُونَ}، وقال تعالى: {وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ} [51/55]، وقد أوضحنا هذا البحث في كتابنا "دفع إيهام الإضطراب عن آيات الكتاب" في سورة الأعلى في الكلام على قوله تعالى: {فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى} [87/9]، ويجب على الإنسان أن يأمر أهله بالمعروف كزوجته وأولاده ونحوهم، وينهاهم عن المنكر؛ لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً} الآية [66/6]، وقوله صلى الله عليه وسلم: "كلكم راع وكلكم مسؤول عن رعيته"، الحديث.
المسألة الرابعة: اعلم أن من أعظم أنواع الأمر بالمعروف كلمة حق عند سلطان جائر، وعن أبي سعيد الخدري رضي الله عنه، عن النبي صلى الله عليه وسلم، قال: "أفضل الجهاد كلمة عدل عند سلطان جائر"، أخرجه أبو داود، والترمذي، وقال: حديث حسن.
وعن طارق بن شهاب رضي الله عنه: أن رجلاً سأل النبي صلى الله عليه وسلم، وقد وضع رجله في الغرز: أي الجهاد أفضل؟ قال: "كلمة حق عند سلطان جائر" رواه النسائي بإسناد صحيح.
كما قاله النووي رحمه الله، واعلم أن الحديث الصحيح قد بين أن أحوال الرعية مع ارتكاب السلطان ما لا ينبغي ثلاث:
الأولى: أن يقدر على نصحه وأمره بالمعروف، ونهيه عن المنكر من غير أن يحصل منه ضرر أكبر من الأول، فآمره في هذه الحالة مجاهد سالم من الإثم، ولو لم ينفع نصحه ويجب
أن يكون نصحه له بالموعظة الحسنة مع اللطف. لأن ذلك هو مظنة الفائدة.
الثانية: ألا يقدر على نصحه لبطشه بمن يأمره، وتأدية نصحه لمنكر أعظم، وفي هذه الحالة يكون الإنكار عليه بالقلوب، وكراهة منكره والسخط عليه، وهذه الحالة هي أضعف الإيمان.
الثالثة: أن يكون راضياً بالمنكر الذي يعمله السلطان متابعاً له عليه، فهذا شريكه في الإثم، والحديث المذكور هو ما قدمنا في سورة البقرة عن أم المؤمنين، أم سلمة هند بنت أبي أمية رضي الله عنها أن النبي صلى الله عليه وسلم قال: "إنه يستعمل عليكم أمراء فتعرفون وتنكرون، فمن كره فقد برىء، ومن أنكر فقد سلم، ولكن من رضي وتابع"، قالوا:

ج / 1 ص -467- يا رسول الله ألا نقاتلهم؟ قال: "لا ما أقاموا فيكم الصلاة" أخرجه مسلم في صحيحه.
فقوله صلى الله عليه وسلم: "فمن كره" يعني بقلبه، ولم يستطع إنكاراً بيد ولا لسان فقد برىء من الإثم، وأدى وظيفته. ومن أنكر بحسب طاقته فقد سلم من هذه المعصية، ومن رضي بها وتابع عليها، فهو عاص كفاعلها.
ونظيره حديث أبي سعيد الخدري رضي الله عنه عند مسلم، قال: سمعت رسول الله صلى الله عليه وسلم قال: "من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان" وقوله في هذه الآية الكريمة: {عَلَيْكُمْ أَنْفُسَكُمْ}، صيغة إغراء يعني: الزموا حفظها كما أشار له في "الخلاصة" بقوله:[الرجز]

والفعل من أسمائه عليكا وهكذا دونك مع إليكا

قوله تعالى: {وَلا نَكْتُمُ شَهَادَةَ اللَّهِ إِنَّا إِذاً لَمِنَ الْآثِمِينَ}, ذكر في هذه الآية الكريمة أن كاتم الشهادة آثم، وبين في موضع آخر أن هذا الإثم من الآثام القلبية، وهو قوله: {وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ} [2/283]، ومعلوم أن منشأ الآثام والطاعات جميعاً من القلب، لأنه إذا صلح صلح الجسد كله، وإذا فسد الجسد كله.
قوله تعالى: {وَإِذْ تُخْرِجُ الْمَوْتَى بِإِذْنِي}, معناه إخراجهم من قبورهم أحياء بمشيئة الله، وقدرته كما أوضحه بقوله: {وَأُبْرِئُ الْأَكْمَهَ وَالْأَبْرَصَ وَأُحْيِي الْمَوْتَى بِإِذْنِ اللَّهِ} [3/49].
قوله تعالى: {وَإِذْ كَفَفْتُ بَنِي إِسْرائيلَ عَنْكَ إِذْ جِئْتَهُمْ بِالْبَيِّنَاتِ} الآية،لم يذكر هنا كيفية كفه إياهم عنه، ولكنه بينه في مواضع أخر، كقوله: {وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ}، وقوله: {وَمَا قَتَلُوهُ يَقِيناً, بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} [4/158]، وقوله: {وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُوا} [3/55]، إلى غير ذلك من الآيات.
قوله تعالى: {وَإِذْ أَوْحَيْتُ إِلَى الْحَوَارِيِّينَ} الآية، قال بعض أهل العلم: المراد بالإيحاء إلى الحواريين الإلهام، ويدل له ورود الإيحاء في القرآن بمعنى الإلهام كقوله: {وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ} الآية [16/68]، يعني ألهمها، قال بعض العلماء:

ج / 1 ص -468- ومنه: {وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ} [28/7]، وقال بعض العلماء معناه: أوحيت إلى الحواريين إيحاء حقيقياً بواسطة عيسى عليه، وعلى نبينا الصلاة والسلام.


سورة الأنعام - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 1 ص -469- بسم الله الرحمن الرحيم
 سورة الأنعام:
 قوله تعالى: {ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ}، في قوله تعالى: {يَعْدِلُونَ} [6/1]، وجهان للعلماء:
أحدهما: أنه من العدول عن الشيء بمعنى الانحراف، والميل عنه، وعلى هذا فقوله: {بِرَبِّهِمْ} متعلق بقوله: {كَفَرُوا}، وعليه فالمعنى: إن الذين كفروا بربهم يميلون وينحرفون عن طريق الحق إلى الكفر والضلال، وقيل على هذا الوجه: إن "الباء" بمعنى "عن" أي يعدلون عن ربهم، فلا يتوجهون إليه بطاعة، ولا إيمان.
والثاني: أن "الباء" متعلقة بيعدلون، ومعنى يعدلون يجعلون له نظيراً في العبادة من قول العرب: عدلت فلاناً بفلان إذا جعلته له نظيراً وعديلاً. ومنه قول جرير: [الوافر]

أثعلبة الفوارس أم رياحا عدلت بهم طهية والخشابا

يعني: أجعلت طهية والخشاب نظراء وأمثالاً لبني ثعلبة، وبني رياح، وهذا الوجه الأخير يدل له القرآن، كقوله تعالى عن الكفار الذين عدلوا به غيره: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ, إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} [26/98،97]، وقوله تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [2/156]، وأشار تعالى في آيات كثيرة إلى أن الكفار ساووا بين المخلوق والخالق -قبحهم الله تعالى- كقوله: {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ} [13/16]، وقوله: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ} [16/17]، وقوله: {ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ} الآية [30/28]، إلى غير ذلك من الآيات، وعدل الشيء في اللغة مثله، ونظيره، قال بعض علماء العربية: إذا كان من جنسه، فهو عدل -بكسر العين- وإذا كان من غير جنسه، فهو عدل -بفتح العين- ومن الأول قول مهلهل: [الوافر]

ج / 1 ص -470- على أن ليس عدلاً من كليب إذا برزت مخبأة الخدور

على أن ليس عدلاً من كليب إذا اضطرب العضاه من الدبور

على أن ليس عدلاً من كليب غداة بلابل الأمر الكبير

يعني أن القتلى الذين قتلهم من بكر بن وائل بأخيه كليب الذي قتله جساس بن مرة البكري لا يكافئونه، ولا يعادلونه في الشرف.
ومن الثاني قوله تعالى: {أَوْ عَدْلُ ذَلِكَ صِيَاماً} [5/95]؛ لأن المراد نظير الإطعام من الصيام، وليس من جنسه، وقوله: {وَإِنْ تَعْدِلْ كُلَّ عَدْلٍ} [6/70]، وقوله: {وَلا يُقْبَلُ مِنْهَا عَدْلٌ} [2/123]، والعدل: الفداء، لأنه كأنه قيمة معادلة للمفدي تؤخذ بدله قوله تعالى: {وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ} الآية [6/3]، في هذه الآية الكريمة ثلاثة أوجه للعلماء من التفسير وكل واحد منها لا مصداق في كتاب الله تعالى:
الأول: أن المعنى، {وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ}، أي وهو الإله المعبود في السماوات والأرض، لأنه جل وعلا هو المعبود وحده بحق في الأرض والسماء، وعلى هذا فجملة {يَعْلَمُ} حال، أو خبر وهذا المعنى يبينه، ويشهد له قوله تعالى: {وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ} [43/84]، أي: وهو المعبود في السماء والأرض بحق، ولا عبرة بعبادة الكافرين غيره، لأنها وبال عليهم يخلدون بها في النار الخلود الأبدي، ومعبوداتهم ليست شركاء لله سبحانه وتعالى عن ذلك علواً كبيراً، {إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} [53/23] وقوله تعالى: {وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ} [10/66].
وهذا القول في الآية أظهر الأقوال، واختاره القرطبي.
الوجه الثاني: أن قوله: {فِي السَّمَاوَاتِ وَفِي الْأَرْضِ} [6/3]، يتعلق بقوله: {يَعْلَمُ سِرَّكُمْ}، أي: وهو الله يعلم سركم في السماوات وفي الأرض ويبين هذا القول ويشهد له قوله تعالى: {قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالْأَرْضِ} الآية [25/6].
قال النحاس: وهذا القول من أحسن ما قيل في الآية نقله عنه القرطبي.

ج / 1 ص -471- الوجه الثالث: وهو اختيار ابن جرير، أن الوقف تام على قوله في: {السَّمَاوَاتِ}، وقوله {وَفِي الْأَرْضِ} يتعلق بما بعده، أي يعلم سركم وجهركم في الأرض، ومعنى هذا القول: إنه -جل وعلا- مستو على عرشه فوق جميع خلقه، مع أنه يعلم سر أهل الأرض وجهرهم لا يخفى عليه شيء من ذلك.
ويبين هذا القول، ويشهد له قوله تعالى: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ, أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِباً} الآية [67/17,16]، وقوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [20/5]، مع قوله: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} [57/4]، وقوله: {فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ} [7/7]، وسيأتي إن شاء الله تحقيق هذا المقام بإيضاح في سورة الأعراف. واعلم أن ما يزعمه الجهميه من أن الله تعالى في كل مكان مستدلين بهذه الآية على أنه في الأرض ضلال مبين، وجهل بالله تعالى، لأن جميع الأمكنة الموجودة أحقر وأصغر من أن يحل في شيء منها رب السموات والأرض الذي هو أعظم من كل شيء، وأعلى من كل شيء، محيط بكل شيء ولا يحيط به شيء، فالسماوات والأرض في يده جل وعلا أصغر من حبة خردل في يد أحدنا، وله المثل الأعلى، فلو كانت حبة خردل في يد رجل فهل يمكن أن يقال: إنه حال فيها، أو في كل جزء من أجزائها. لا وكلا، هي أصغر وأحقر من ذلك، فإذا علمت ذلك فاعلم أن رب السموات والأرض أكبر من كل شيء وأعظم من كل شيء محيط بكل شيء ولا يحيط به شيء، ولا يكون فوقه شيء: {لا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَلا أَصْغَرُ مِنْ ذَلِكَ وَلا أَكْبَرُ إِلَّا فِي كِتَابٍ مُبِينٍ} [34/3]، سبحانه وتعالى علواً كبيراً لا نحصي ثناءً عليه، هو كما أثنى على نفسه {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِهِ عِلْماً} [20/110].
قوله تعالى: {وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَاباً فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ لَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ}، ذكر في هذه الآية الكريمة أن الكفار لو نزل الله عليهم كتاباً مكتوباً في قرطاس، أي صحيفة إجابة لما اقترحوه، كما قال تعالى عنهم: {وَلَنْ نُؤْمِنَ لِرُقِيِّكَ حَتَّى تُنَزِّلَ عَلَيْنَا كِتَاباً نَقْرَأُهُ} الآية [17/93]، فعاينوا ذلك الكتاب المنزل، ولمسته أيديهم، لعاندوا، وادعوا أن ذلك من أجل أنه سحرهم، وهذا العناد واللجاج العظيم والمكابرة الذي هو شأن الكفار بينه تعالى في آيات كثيرة كقوله: {وَلَوْ فَتَحْنَا عَلَيْهِمْ بَاباً مِنَ السَّمَاءِ

ج / 1 ص -472- فَظَلُّوا فِيهِ يَعْرُجُونَ, لَقَالُوا إِنَّمَا سُكِّرَتْ أَبْصَارُنَا بَلْ نَحْنُ قَوْمٌ مَسْحُورُونَ} [15/14،15].
وقوله: {وَإِنْ يَرَوْا كِسْفاً مِنَ السَّمَاءِ سَاقِطاً يَقُولُوا سَحَابٌ مَرْكُومٌ} [52/44]، وقوله: {وَلَوْ أَنَّنَا نَزَّلْنَا إِلَيْهِمُ الْمَلائِكَةَ وَكَلَّمَهُمُ الْمَوْتَى وَحَشَرْنَا عَلَيْهِمْ كُلَّ شَيْءٍ قُبُلاً مَا كَانُوا لِيُؤْمِنُوا إِلَّا أَنْ يَشَاءَ اللَّهُ} [6/111]، وقوله: {إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَتُ رَبِّكَ لا يُؤْمِنُونَ, وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ} الآية [10/97،96]، وقوله: {وَمَا تُغْنِي الْآياتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ} [10/101]، وقوله: {وَإِنْ يَرَوْا كُلَّ آيَةٍ لا يُؤْمِنُوا بِهَا} [7/146]، إلى غير ذلك من الآيات، وذكر تعالى نحو هذا العناد واللجاج عن فرعون وقومه في قوله: {وَقَالُوا مَهْمَا تَأْتِنَا بِهِ مِنْ آيَةٍ لِتَسْحَرَنَا بِهَا فَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ} [7/123].
قوله تعالى: {وَقَالُوا لَوْلا أُنْزِلَ عَلَيْهِ مَلَكٌ}، لم يبين هنا ماذا يريدون بإنزال الملك المقترح، ولكنه بين في موضع آخر أنهم يريدون بإنزال الملك أن يكون نذيراً آخر مع النبي صلى الله عليه وسلم، وذلك في قوله: {وَقَالُوا مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الْأَسْوَاقِ لَوْلا أُنْزِلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيراً} الآية [25/7].
قوله تعالى: {وَلَوْ أَنْزَلْنَا مَلَكاً لَقُضِيَ الْأَمْرُ ثُمَّ لا يُنْظَرُونَ}، يعني أنه لو نزل عليهم الملائكة وهم على ما هم عليه من الكفر والمعاصي، لجاءهم من الله العذاب من غير إمهال ولا إنظار، لأنه حكم بأن الملائكة لا تنزل عليهم إلا بذلك، كما بينه تعالى بقوله: {مَا نُنَزِّلُ الْمَلائِكَةَ إِلَّا بِالْحَقِّ وَمَا كَانُوا إِذاً مُنْظَرِينَ} [15/8]، وقوله: {يَوْمَ يَرَوْنَ الْمَلائِكَةَ لا بُشْرَى يَوْمَئِذٍ لِلْمُجْرِمِينَ} الآية [25/22].
قوله تعالى: {وَلَوْ جَعَلْنَاهُ مَلَكاً لَجَعَلْنَاهُ رَجُلاً وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ}، أي لو بعثنا إلى البشر رسولاً ملكيا لكان على هيئة الرجل لتمكنهم مخاطبته والانتفاع بالأخذ عنه، لأنهم لا يستطيعون النظر إلى الملائكة من شدة النور، ولو كان كذلك لالتبس عليهم الأمر كما هم يلبسون على أنفسهم في قبول رسالة الرسول البشري.
وهذه الآية الكريمة تدل على أن الرسول ينبغي أن يكون من نوع المرسل إليهم، كما أشار تعالى إلى ذلك أيضاً بقوله: {قُلْ لَوْ كَانَ فِي الْأَرْضِ مَلائِكَةٌ يَمْشُونَ مُطْمَئِنِّينَ لَنَزَّلْنَا عَلَيْهِمْ مِنَ السَّمَاءِ مَلَكاً رَسُولاً} [17/95].
قوله تعالى: {وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ

ج / 1 ص -473- يَسْتَهْزِئُونَ}، ذكر تعالى في هذه الآية الكريمة أن الكفار استهزؤوا برسل قبل نبينا صلى الله عليه وسلم، وأنهم حاق بهم العذاب بسبب ذلك، ولم يفصل هنا كيفية استهزائهم، ولا كيفية العذاب الذي أهلكوا به، ولكنه فصل كثيراً من ذلك من مواضع أخر متعددة في ذكر نوح وقومه وهود وقومه، وصالح وقومه، ولوط وقومه، وشعيب وقومه، إلى غير ذلك.
فمن استهزائهم بنوح قولهم له: بعد أن كنت نبياً صرت نجاراً، وقد قال الله تعالى عن نوح: {إِنْ تَسْخَرُوا مِنَّا فَإِنَّا نَسْخَرُ مِنْكُمْ كَمَا تَسْخَرُونَ} [11/38]، وذكر ما حاق بهم بقوله: {فَأَخَذَهُمُ الطُّوفَانُ وَهُمْ ظَالِمُونَ} [29/14]، وأمثالها من الآيات.
ومن استهزائهم بهود ما ذكره الله عنهم من قولهم: {إِنْ نَقُولُ إِلَّا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ} [11/54]، وقوله عنهم أيضاً: {قَالُوا يَا هُودُ مَا جِئْتَنَا بِبَيِّنَةٍ وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَنْ قَوْلِكَ} الآية [11/53]، وذكر ما حاق بهم من العذاب في قوله: {أَرْسَلْنَا عَلَيْهِمُ الرِّيحَ الْعَقِيمَ} الآية [51/41]، وأمثالها من الآيات.
ومن استهزائهم بصالح، قولهم فيما ذكر الله عنهم: {وَقَالُوا يَا صَالِحُ ائْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الْمُرْسَلِينَ} [7/77]، وقولهم: {قَالُوا يَا صَالِحُ قَدْ كُنْتَ فِينَا مَرْجُوّاً قَبْلَ هَذَا} الآية [11/62]، وذكر ما حاق بهم بقوله: {وَأَخَذَ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ} [11/94]، ونحوها من الآيات.
ومن استهزائهم بلوط قولهم فيما حكى الله عنهم: {فَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا أَخْرِجُوا آلَ لُوطٍ مِنْ قَرْيَتِكُمْ} الآية [27/56]، وقولهم له أيضاً: {لَئِنْ لَمْ تَنْتَهِ يَا لُوطُ لَتَكُونَنَّ مِنَ الْمُخْرَجِينَ} [26/167]، وذكر ما حاق بهم بقوله: {فَجَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ} [15/74]، ونحوها من الآيات.
ومن استهزائهم بشعيب قولهم فيما حكى الله عنهم: {قَالُوا يَا شُعَيْبُ مَا نَفْقَهُ كَثِيراً مِمَّا تَقُولُ وَإِنَّا لَنَرَاكَ فِينَا ضَعِيفاً وَلَوْلا رَهْطُكَ لَرَجَمْنَاكَ وَمَا أَنْتَ عَلَيْنَا بِعَزِيزٍ} [11/91]، وذكر ما حاق بهم بقوله: {فَأَخَذَهُمْ عَذَابُ يَوْمِ الظُّلَّةِ إِنَّهُ كَانَ عَذَابَ يَوْمٍ عَظِيمٍ} [26/189]، ونحوها من الآيات.
قوله تعالى: {وَهُوَ يُطْعِمُ وَلا يُطْعَمُ}، يعني أنه تعالى هو الذي يرزق الخلائق، وهو الغني المطلق فليس بمحتاج إلى رزق. وقد بين تعالى هذا بقوله: {وَمَا خَلَقْتُ الْجِنَّ

ج / 1 ص -474- وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ, مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ, إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [51/58،57،56]، وقراءة الجمهور على أن الفعلين من الإطعام، والأول مبني للفاعل، والثاني مبني للمفعول، كما بيناه، وأوضحته الآية الأخرى. وقرأ سعيد بن جبير ومجاهد، والأعمش. الفعل الأول كقراءة الجمهور، والثاني بفتح الياء والعين مضارع طعم الثلاثي بكسر العين في الماضي، أي أنه يرزق عباده، ويطعمهم وهو جل وعلا، لا يأكل، لأنه لا يحتاج إلى ما يحتاج إليه المخلوق من الغداء، لأنه جل وعلا الغني لذاته، الغني المطلق، سبحانه وتعالى علواً كبيراً، {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} [35/15].
والقراءة التي ذكرنا عن سعيد ومجاهد، والأعمش موافقة لأحد الأقوال في تفسير قوله تعالى: {اللَّهُ الصَّمَدُ} [112/2]، قال بعض العلماء: {الصَّمَدُ} السيد الذي يلجأ إليه عند الشدائد والحوائج. وقال بعضهم: هو السيد الذي تكامل سؤدده وشرفه وعظمته، وعلمه وحكمته، وقال بعضهم: {الصَّمَدُ} هو الذي {لَمْ يَلِدْ وَلَمْ يُولَدْ, وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ}، وعليه فما بعده تفسير له. وقال بعضهم: هو الباقي بعد فناء خلقه, وقال بعضهم: {الصَّمَدُ} هو الذي لا جوف له، ولا يأكل الطعام، وهو محل الشاهد، وممن قال بهذا القول ابن مسعود، وابن عباس، وسعيد بن المسيب، ومجاهد، وعبد الله بن بريدة، وعكرمة، وسعيد بن جبير وعطاء بن أبي رباح، وعطية العوفي، والضحاك، والسدي. كما نقله عنهم ابن كثير وابن جرير وغيرهما.
قال مقيده عفا الله عنه: من المعروف في كلام العرب، إطلاق الصمد على السيد العظيم، وعلى الشيء المصمت الذي لا جوف له، فمن الأول قول الزبرقان:[البسيط]

سيروا جميعاً بنصف الليل واعتمدوا ولا رهينة إلا سيد صمد

وقول الآخر: [الطويل]

علوته بحسام ثم قلت له خذها حذيف فأنت السيد الصمد

وقول الآخر: [الطويل]

ألا بكر الناعي بخير بني أسد بعمرو بن مسعود وبالسيد الصمد

ومن الثاني قول الشاعر: [الطويل]

ج / 1 ص -475- شهاب حروب لا تزال جياده عوابس يعلكن الشكيم المصمدا

فإذا علمت ذلك، فالله تعالى هو السيد الذي هو وحده الملجأ عند الشدائد والحاجات، وهو الذي تنزه وتقدس وتعالى عن صفات المخلوقين كأكل الطعام ونحوه، سبحانه وتعالى عن ذلك علواً كبيراً.
قوله تعالى: {قُلْ إِنِّي أُمِرْتُ أَنْ أَكُونَ أَوَّلَ مَنْ أَسْلَمَ} الآية، يعني أول من أسلم من هذه الأمة التي أرسلت إليها، وليس المراد أول من أسلم من جميع الناس كما بينه تعالى بآيات كثيرة تدل على وجود المسلمين.
قبل وجوده صلى الله عليه وسلم، ووجود أمته كقوله عن إبراهيم: {إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ} [2/131]، وقوله عن يوسف: {تَوَفَّنِي مُسْلِماً وَأَلْحِقْنِي بِالصَّالِحِينَ} [12/101]، وقوله: {يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا} [5/44]، وقوله عن لوط وأهله: {فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِينَ} [51/36]، إلى غير ذلك من الآيات.
قوله تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}، أشار تعالى بقواه هنا: {فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [6/17]، بعد قوله: {وَإِنْ يَمْسَسْكَ بِخَيْرٍ}، إلى أن فضله وعطاءه الجزيل لا يقدر أحد على رده، عمن أراده له تعالى. كما صرح بذلك في قوله: {وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ} الآية [10/107].
قوله تعالى: {وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ}، صرح في هذه الآية الكريمة بأنه صلى الله عليه وسلم منذر لكل من بلغه هذا القرآن العظيم كائناً من كان، ويفهم من الآية أن الإنذار به عام لكل من بلغه، وأن كل من بلغه ولم يؤمن به فهو في النار، وهو كذلك.
أما عموم إنذاره لكل من بلغه، فقد دلت عليه آيات أخر أيضاً كقوله: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} [7/158]، وقوله: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ} [34/28]، وقوله: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} [25/1].
وأما دخول من لم يؤمن به النار، فقد صرح به تعالى في قوله: {وَمَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزَابِ فَالنَّارُ مَوْعِدُهُ} [11/17].

ج / 1 ص -476- وأما من لم تبلغه دعوة الرسول صلى الله عليه وسلم فله حكم أهل الفترة الذين لم يأتهم رسول، والله تعالى أعلم.
قوله تعالى: {وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ}، هذه الآية الكريمة تدل على أن الله جل وعلا الذي أحاط علمه بكل موجود ومعدوم، يعلم المعدوم الذي سبق في الأزل أنه لا يكون لو وجد كيف يكون. لأنه يعلم أن رد الكفار يوم القيامة إلى الدنيا مرة أخرى لا يكون، ويعلم هذا الرد الذي لا يكون لو وقع كيف يكون، كما صرح به بقوله: {وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ} [6/28]، وهذا المعنى جاء مصرحاً به في آيات أخر.
فمن ذلك أنه تعالى سبق في علمه أن المنافقين الذين تخلفوا عن غزوة تبوك، لا يخرجون إليها معه صلى الله عليه وسلم، والله ثبطهم عنها لحكمة. كما صرح به في قوله {وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ} الآية [9/46], وهو يعلم هذا الخروج الذي لا يكون لو وقع كيف يكون. كما صرح به تعالى في قومه: {لَوْ خَرَجُوا فِيكُمْ مَا زَادُوكُمْ إِلَّا خَبَالاً} الآية [9/47], ومن الآيات الدالة على المعنى المذكور قوله تعالى: {وَلَوْ رَحِمْنَاهُمْ وَكَشَفْنَا مَا بِهِمْ مِنْ ضُرٍّ لَلَجُّوا فِي طُغْيَانِهِمْ يَعْمَهُونَ} [23/57]، إلى غير ذلك من الآيات.
قوله تعالى: {قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ} الآية، صرح تعالى في هذه الآية الكريمة، بأنه يعلم أن رسوله صلى الله عليه وسلم يحزنه ما يقوله الكفار من تكذيبه صلى الله عليه وسلم، وقد نهاه تعالى عن هذا الحزن المفرط في مواضع أخر كقوله: {فَلا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ} الآية [35/8]، وقوله: {فَلا تَأْسَ عَلَى الْقَوْمِ الْكَافِرِينَ} [5/68]، وقوله: {فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ إِنْ لَمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفاً} [18/6]، وقوله: {لَعَلَّكَ بَاخِعٌ نَفْسَكَ أَلَّا يَكُونُوا مُؤْمِنِينَ} [26/3]، والباخع: هو المهلك نفسه، ومنه قول غيلان بن عقبة:[الطويل]

ألا أيهذا الباخع الوجد نفسه لشيء نحته عن يديه المقادر

وقوله: {لَعَلَّكَ بَاخِعٌ}، في الآيتين يراد به النهي عن ذلك، ونظيره: {فَلَعَلَّكَ تَارِكٌ بَعْضَ مَا يُوحَى إِلَيْكَ} [11/12]، أي لا تهلك نفسك حزناً عليهم في الأول، ولا تترك بعض ما يوحى إليك في الثاني.

ج / 1 ص -477- قوله تعالى: {وَالْمَوْتَى يَبْعَثُهُمُ اللَّهُ} الآية.
قال جمهور علماء التفسير: المراد بالموتى في هذه الآية: الكفار، وتدل لذلك آيات من كتاب الله، كقوله تعالى: {أَوَمَنْ كَانَ مَيْتاً فَأَحْيَيْنَاهُ} الآية [6/122]، وقوله: {وَمَا يَسْتَوِي الْأَحْيَاءُ وَلا الْأَمْوَاتُ} [35/22]، وقوله: {وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ} [35/22]، إلى غير ذلك من الآيات.
قوله تعالى: {قُلْ إِنَّ اللَّهَ قَادِرٌ عَلَى أَنْ يُنَزِّلَ آيَةً وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ}، ذكر في هذه الآية الكريمة: أنه قادر على تنزيل الآية التي اقترحها الكفار على رسوله، وأشار لحكمة عدم إنزالها بقوله: {وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} [6/37]، وبين في موضع آخر أن حكمة عدم إنزالها أنها لو أنزلت ولم يؤمنوا بها، لنزل بهم العذاب العاجل كما وقع بقوم صالح لما اقترحوا عليه إخراج ناقة عشراء، وبراء، جوفاء، من صخرة صماء، فأخرجها الله لهم منها بقدرته ومشيئته، فعقروها: {وَقَالُوا يَا صَالِحُ ائْتِنَا بِمَا تَعِدُنَا} [7/77]، فأهلكهم الله دفعة واحدة بعذاب استئصال، وذلك في قوله: {وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالْآياتِ إِلَّا أَنْ كَذَّبَ بِهَا الْأَوَّلُونَ وَآتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً فَظَلَمُوا بِهَا وَمَا نُرْسِلُ بِالْآياتِ إِلَّا تَخْوِيفاً} [17/59]، وبين في مواضع أخر أنه لا داعي إلى ما اقترحوا من الآيات، لأنه أنزل عليهم آية أعظم من جميع الآيات التي اقترحوها وغيرها، وتلك الآية هي في هذا القرآن العظيم. وذلك في قوله: {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ} [29/51]، فإنكاره جل وعلا عليهم عدم الاكتفاء بهذا الكتاب عن الآيات المقترحة يدل على أنه أعظم وأفخم من كل آية، وهو كذلك ألا ترى أنه آية واضحة، ومعجزة باهرة، أعجزت جميع أهل الأرض، وهي باقية تتردد في آذان الخلق غضة طرية حتى يأتي أمر الله. بخلاف غيره من معجزات الرسل صلوات الله عليهم وسلامه فإنها كلها مضت وانقضت.
قوله تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ, بَلْ إِيَّاهُ تَدْعُونَ} الآية، ذكر تعالى في هذه الآية الكريمة أن المشركين إذ أتاهم عذاب من الله، أو أتتهم الساعة أخلصوا الدعاء الذي هو مخ العبادة لله وحده، ونسوا ما كانوا يشركون به. لعلمهم أنه لا يكشف الكروب إلا الله وحده جل وعلا.
ولم يبين هنا نوع العذاب الدنيوي الذي يحملهم على الإخلاص لله، ولم يبين هنا أيضاً إذا كشف عنهم العذاب هل يستمرون على إخلاصهم، أو يرجعون إلى كفرهم

ج / 1 ص -478- وشركهم، ولكنه بين كل ذلك في مواضع أخر.
فبين أن العذاب الدنيوي الذي يحملهم على الإخلاص، هو نزول الكروب التي يخاف من نزلت به الهلاك، كأن يهيج البحر عليهم وتلتطم أمواجه، ويغلب على ظنهم أنهم سيغرقون فيه إن لم يخلصوا الدعاء لله وحده، كقوله تعالى: {حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا جَاءَتْهَا رِيحٌ عَاصِفٌ وَجَاءَهُمُ الْمَوْجُ مِنْ كُلِّ مَكَانٍ وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ, فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ} [10/23،22]، وقوله: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ} [17/67]، وقوله: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [29/65]، وقوله: {وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [31/23]، إلى غير ذلك من الآيات.
وبين أنهم إذا كشف الله عنهم ذلك الكرب، رجعوا إلى ما كانوا عليه من الشرك في مواضع
كثيرة كقوله: {فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْأِنْسَانُ كَفُوراً}، وقوله: {فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ}، وقوله: {قُلِ اللَّهُ يُنَجِّيكُمْ مِنْهَا وَمِنْ كُلِّ كَرْبٍ ثُمَّ أَنْتُمْ تُشْرِكُونَ} [6/46]، وقوله: {فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ}، إلى غير ذلك من الآيات.
وبين تعالى أن رجوعهم للشرك بعد أن نجاهم الله من الغرق من شدة جهلهم، وعماهم: لأنه قادر على أن يهلكهم في البر كقدرته على إهلاكهم في البحر، وقادر على أن يعيدهم في البحر مرة أخرى، ويهلكهم فيه بالغرق فجرأتهم عليه إذا وصلوا البر لا وجه لها. لأنها من جهلهم وضلالهم، وذلك في قوله: {أَفَأَمِنْتُمْ أَنْ يَخْسِفَ بِكُمْ جَانِبَ الْبَرِّ أَوْ يُرْسِلَ عَلَيْكُمْ حَاصِباً ثُمَّ لا تَجِدُوا لَكُمْ وَكِيلاً, أَمْ أَمِنْتُمْ أَنْ يُعِيدَكُمْ فِيهِ تَارَةً أُخْرَى فَيُرْسِلَ عَلَيْكُمْ قَاصِفاً مِنَ الرِّيحِ فَيُغْرِقَكُمْ بِمَا كَفَرْتُمْ ثُمَّ لا تَجِدُوا لَكُمْ عَلَيْنَا بِهِ تَبِيعاً} [17/69،68].
قوله تعالى: {وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ}، نهى الله جل وعلا في هذه الآية الكريمة نبيه صلى الله عليه وسلم عن طرد ضعفاء المسلمين وفقرائهم الذين يدعون ربهم بالغداة والعشي يريدون وجهه، وأمره في آية أخرى أن يصبر نفسه معهم، وأن لا تعدو عيناه عنهم إلى أهل الجاه والمنزلة في الدنيا، ونهاه عن إطاعة الكفرة في ذلك وهي قوله:

ج / 1 ص -479- {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا وَلا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطاً} [18/28]، كما أمره هنا بالسلام عليهم، وبشارتهم برحمة ربهم جل وعلا في قوله:
 {وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآياتِنَا فَقُلْ سَلامٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ} الآية [6/54]، وبين في آيات أخر أن طرد ضعفاء المسلمين الذي طلبه كفار العرب من نبينا صلى الله عليه وسلم فنهاه الله عنه، طلبه أيضاً قوم نوح من نوح، فأبى كقوله تعالى عنه: {وَمَا أَنَا بِطَارِدِ الَّذِينَ آمَنُوا} [11/29]، وقوله: {وَيَا قَوْمِ مَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ طَرَدْتُهُمْ} الآية [11/30]، وقوله: {وَمَا أَنَا بِطَارِدِ الْمُؤْمِنِينَ} [26/114]، وهذا من تشابه قلوب الكفار المذكور في قوله تعالى: {تَشَابَهَتْ قُلُوبُهُمْ} الآية [2/118].
قوله تعالى: {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ}، أجرى الله تعالى الحكمة بأن أكثر أتباع الرسل ضعفاء الناس، ولذلك لما سأل هرقل ملك الروم أبا سفيان عن نبينا صلى الله عليه وسلم: أأشرف الناس يتبعونه، أم ضعفاؤهم؟ فقال: بل ضعفاؤهم. قال: هم أتباع الرسل.
فإذا عرفت ذلك فاعلم أنه تعالى أشار إلى أن من حكمة ذلك فتنة بعض الناس ببعض، فإن
أهل المكانة والشرف والجاه يقولون: لو كان في هذا الدين خير لما سبقنا إليه هؤلاء، لأنا أحق منهم بكل خير كما قال هنا: {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا} الآية [6/53]، إنكاراً منهم أن يمن الله على هؤلاء الضعفاء دونهم، زعماً منهم أنهم أحق بالخير منهم، وقد رد الله قولهم هنا بقوله: {أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ}.
وقد أوضح هذا المعنى في آيات أخر كقوله تعالى: {وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا لَوْ كَانَ خَيْراً مَا سَبَقُونَا إِلَيْهِ} الآية [46/11]، وقوله: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا أَيُّ الْفَرِيقَيْنِ خَيْرٌ مَقَاماً وَأَحْسَنُ نَدِيّاً} [19/73].
والمعنى: أنهم لما رأوا أنفسهم أحسن منازل، ومتاعاً من ضعفاء المسلمين اعتقدوا أنهم أولى منهم بكل خير، وأن أبتاع الرسول صلى الله عليه وسلم لو كان خيراً ما سبقوهم إليه، ورد الله افتراءهم هذا بقوله: {وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَحْسَنُ أَثَاثاً وَرِئْياً}

ج / 1 ص -480- [19/74]، وقوله: {أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ, نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَلْ لا يَشْعُرُونَ} [23/56،55]، إلى غير ذلك من الآيات.
قوله تعالى: {مَا عِنْدِي مَا تَسْتَعْجِلُونَ} الآية، أمر الله تعالى نبيه صلى الله عليه وسلم في هذه الآية الكريمة أن يخبر الكفار، أن تعجيل العذاب عليهم الذي يطلبونه منه صلى الله عليه وسلم ليس عنده. وإنما هو عند الله إن شاء عجله، وإن شاء أخره عنهم، ثم أمره أن يخبرهم بأنه لو كان عنده لعجله عليهم بقوله: {قُلْ لَوْ أَنَّ عِنْدِي مَا تَسْتَعْجِلُونَ بِهِ لَقُضِيَ الْأَمْرُ بَيْنِي وَبَيْنَكُم} الآية [6/58].
وبين في مواضع أخر أنهم ما حملهم على استعجال العذاب إلا الكفر والتكذيب، وأنهم إن عاينوا ذلك العذاب علموا أنه عظيم هائل لا يستعجل به إلا جاهل مثلهم، كقوله: {وَلَئِنْ أَخَّرْنَا عَنْهُمُ الْعَذَابَ إِلَى أُمَّةٍ مَعْدُودَةٍ لَيَقُولُنَّ مَا يَحْبِسُهُ أَلا يَوْمَ يَأْتِيهِمْ لَيْسَ مَصْرُوفاً عَنْهُمْ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [11/8]، وقوله: {يَسْتَعْجِلُ بِهَا الَّذِينَ لا يُؤْمِنُونَ بِهَا وَالَّذِينَ آمَنُوا مُشْفِقُونَ مِنْهَا} الآية [42/18]، وقوله: {يَسْتَعْجِلُونَكَ بِالْعَذَابِ وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ} [29/54]، وقوله: {قُلْ أَرَأَيْتُمْ إِنْ أَتَاكُمْ عَذَابُهُ بَيَاتاً أَوْ نَهَاراً مَاذَا يَسْتَعْجِلُ مِنْهُ الْمُجْرِمُونَ} [10/50].
وبين في موضع آخر أنه لولا أن الله حدد لهم أجلاً لا يأتيهم العذاب قبله لعجله عليهم، وهو قوله: {وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَوْلا أَجَلٌ مُسَمّىً لَجَاءَهُمُ الْعَذَابُ} الآية [29/53].
تنبيه:
قوله تعالى في هذه الآية الكريمة: {قُلْ لَوْ أَنَّ عِنْدِي مَا تَسْتَعْجِلُونَ بِهِ لَقُضِيَ الْأَمْرُ} الآية، صريح في أنه صلى الله عليه وسلم لو كان بيده تعجيل العذاب عليهم لعجله عليهم، مع أنه ثبت في الصحيحين من حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم أرسل الله إليه ملك الجبال، وقال له: إن شئت أطبقت عليهم الأخشبين -وهما جبلا مكة اللذان يكتنفانها- فقال صلى الله عليه وسلم: "بل أرجو أن يخرج الله من أصلابهم من يعبد الله لا يشرك به شيئاً".
والظاهر في الجواب: هو ما أجاب به ابن كثير -رحمه الله- في تفسير هذه الآية،

ج / 1 ص -481- وهو أن هذه الآية دلت على أنه لو كان إليه وقوع العذاب الذي يطلبون تعجيله في وقت طلبهم لعجله عليهم، وأما الحديث فليس فيه أنهم طلبوا تعجيل العذاب في ذلك الوقت، بل عرض عليه الملك إهلاكهم فاختار عدم إهلاكهم، ولا يخفى الفرق بين المتعنت الطالب تعجيل العذاب وبين غيره.
قوله تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ} الآية، بين تعالى المراد بمفاتح الغيب بقوله: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} [31/34]، فقد أخرج البخاري وأحمد وغيرهما عن ابن عمر، عن النبي صلى الله عليه وسلم أن المراد بمفاتح الغيب الخمس المذكورة في الآية المذكورة. والمفاتح الخزائن جمع مفتح بفتح الميم، بمعنى المخزن، وقيل: هي المفاتيح جمع مفتح، بكسر الميم، وهو المفتاح وتدل له قراءة ابن السميقع.
مفاتيح بياء بعد التاء جمع مفتاح، وهذه الآية الكريمة تدل على أن الغيب لا يعلمه إلا الله، وهو كذلك، لأن الخلق لا يعلمون إلا ما علمهم خالقهم جل وعلا.
وعن عائشة رضي الله عنها، قالت: من زعم أن رسول الله صلى الله عليه وسلم يخبر بما يكون في غد فقد أعظم على الله الفرية، والله يقول: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} [27/65], أخرجه مسلم والله تعالى في هذه السورة الكريمة أمره صلى الله عليه وسلم أن يعلن للناس أنه لا يعلم الغيب، وذلك في قوله تعالى: {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ} [6/50].
ولذا لما رميت عائشة رضي الله عنها بالإفك، لم يعلم، أهي بريئة أم لا حتى أخبره الله تعالى بقوله: {أُولَئِكَ مُبَرَّأُونَ مِمَّا يَقُولُونَ} [24/26].
وقد ذبح إبراهيم عليه وعلى نبينا الصلاة والسلام عجله للملائكة، ولا علم له بأنهم ملائكة حتى أخبروه، وقالوا له: {إِنَّا أُرْسِلْنَا إِلَى قَوْمِ لُوطٍ} [11/70]، ولما جاءوا لوطاً لم يعلم أيضاً أنهم ملائكة، ولذا {سِيءَ بِهِمْ وَضَاقَ بِهِمْ ذَرْعاً وَقَالَ هَذَا يَوْمٌ عَصِيبٌ} [11/77]، يخاف عليهم من أن يفعل بهم قومه فاحشتهم المعروفة حتى قال: {لَوْ أَنَّ لِي بِكُمْ قُوَّةً أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ} [11/80]، ولم يعلم خبرهم حتى قالوا له: {إِنَّا رُسُلُ رَبِّكَ لَنْ يَصِلُوا إِلَيْكَ} الآيات [11/81].

ج / 1 ص -482- ويعقوب عليه السلام ابيضت عيناه من الحزن على يوسف، وهو في مصر لا يدري خبره حتى أظهر الله خبر يوسف.
وسليمان عليه السلام مع أن الله سخر له الشياطين والريح ما كان يدري عن أهل مأرب قوم بلقيس حتى جاءه الهدهد، وقال له: {أَحَطْتُ بِمَا لَمْ تُحِطْ بِهِ وَجِئْتُكَ مِنْ سَبَأٍ بِنَبَأٍ يَقِينٍ} الآيات [27/22].
ونوح عليه وعلى نبينا الصلاة والسلام ما كان يدري أن ابنه الذي غرق ليس من أهله الموعود بنجاتهم حتى قال: {رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ} الآية [11/45]، ولم يعلم حقيقة الأمر حتى أخبره الله بقوله: {قَالَ يَا نُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ فَلا تَسْأَلْنِ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنِّي أَعِظُكَ أَنْ تَكُونَ مِنَ الْجَاهِلِينَ} [11/46].
وقد قال تعالى عن نوح في سورة هود: {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ} [6/50]، والملائكة عليهم الصلاة والسلام لما قال لهم: {أَنْبِئُونِي بِأَسْمَاءِ هَؤُلاءِ إِنْ كُنْتُمْ صَادِقِينَ, قَالُوا سُبْحَانَكَ لا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا} [2/32،31].
فقد ظهر أن أعلم المخلوقات وهم الرسل، والملائكة لا يعلمون من الغيب إلا ما علمهم الله تعالى، وهو تعالى يعلم رسله من غيبه ما شاء، كما أشار له بقوله: {وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ وَلَكِنَّ اللَّهَ يَجْتَبِي مِنْ رُسُلِهِ مَنْ يَشَاءُ} [3/179]، وقوله: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً, إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ} الآية [72/27،26].
تنبيه:
لما جاء القرآن العظيم بأن الغيب لا يعلمه إلا الله كان جميع الطرق التي يراد بها التوصل إلى شيء من علم الغيب غير الوحي من الضلال المبين، وبعض منها يكون كفراً.
ولذا ثبت عن النبي صلى الله عليه وسلم أنه قال: "من أتى عرافاً فسأله عن شيء لم تقبل له صلاة أربعين يوماً"، ولا خلاف بين العلماء في منع العيافة والكهانة والعرافة، والطرق والزجر، والنجوم وكل ذلك يدخل في الكهانة، لأنها تشمل جميع أنواع ادعاء الإطلاع على علم الغيب.
وقد سئل صلى الله عليه وسلم عن الكهان فقال: "ليسوا بشيء".

ج / 1 ص -483- وقال القرطبي في تفسير هذه الآية ما نصه: فمن قال إنه ينزل الغيث غداً. وجزم به فهو كافر أخبر عنه بأمارة ادعاها أم لا، وكذلك من قال إنه يعلم ما في الرحم فإنه كافر، فإن لم يجزم، وقال: إن النوء ينزل به الماء عادة، وإنه سبب الماء عادة، وإنه سبب الماء على ما قدره وسبق في علمه لم يكفر إلا أنه يستحب له ألا يتكلم به، فإن فيه تشبيهاً بكلمة أهل الكفر وجهلا بلطيف حكمته، لأنه ينزل متى شاء مرة بنوء كذا، ومرة دون النوء.
قال الله تعالى: "أصبح من عبادي مؤمن بي وكافر بالكواكب" على ما يأتي بيانه في الواقعة إن شاء الله تعالى.
قال ابن العربي: وكذلك قول الطبيب إذا كان الثدي الأيمن مسود الحلمة، فهو ذكر، وإن كان في الثدي الأيسر فهو أنثى، وإن كانت المرأة تجد الجنب الأيمن أثقل فالولد أنثى، وادعى ذلك عادة لا واجباً في الخلقة لم يكفر، ولم يفسق.
وأما من ادعى الكسب في مستقبل العمر فهو كافر، أو أخبر عن الكوائن المجملة، أو المفصلة في أن تكون قبل أن تكون فلا ريبة في كفره أيضاً. فأما من أخبر عن كسوف الشمس والقمر، فقد قال علماؤنا: يؤدب ولا يسجن، أما عدم كفره فلأن جماعة قالوا: إنه أمر يدرك بالحساب وتقدير المنازل حسبما أخبر الله عنه من قوله: {وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ} [36/39].
وأما أدبهم، فلأنهم يدخلون الشك على العامة، إذ لا يدرون الفرق بين هذا وغيره فيشوشون عقائدهم، ويتركون قواعدهم في اليقين، فأدبوا حتى يستروا ذلك إذا عرفوه ولا يعلنوا به.
قلت: ومن هذا الباب ما جاء في صحيح مسلم عن بعض أزواج النبي صلى الله عليه وسلم أن النبي صلى الله عليه وسلم قال: "من أتى عرافاً فسأله عن شيء لم تقبل له صلاة أربعين ليلة"، والعراف: هو الحازي والمنجم الذي يدعي علم الغيب، وهي العرافة وصاحبها عراف، وهو الذي يستدل على الأمور بأسباب ومقدمات يدعي معرفتها. وقد يعتضد بعض أهل هذا الفن في ذلك بالزجر والطرق والنجوم، وأسباب معتادة في ذلك، وهذا الفن هو العيافة بالياء، وكلها ينطلق عليها اسم الكهانة، قاله القاضي عياض.
والكهانة: ادعاء علم الغيب.
قال أبو عمر بن عبد البر في "الكافي": من المكاسب المجتمع على تحريمها

ج / 1 ص -484- الربا، ومهور البغايا، والسحت، والرشا، وأخذ الأجرة على النياحة، والغناء، وعلى الكهانة، وادعاء الغيب، وأخبار السماء، وعلى الزمر واللعب والباطل كله. اهـ من القرطبي بلفظه، وقد رأيت تعريفه للعراف والكاهن.
وقال البغوي: العراف الذي يدعي معرفة الأمور بمقدمات يستدل بها على المسروق، ومكان الضالة ونحو ذلك، وقال أبو العباس بن تيمية: العراف: اسم للكاهن والمنجم والرمال، ونحوهم ممن يتكلم في معرفة الأمور بهذه الطرق.
والمراد بالطرق: قيل الخط الذي يدعي به الإطلاع على الغيب، وقيل إنه الضرب بالحصى الذي يفعله النساء، والزجر هو العيافة، وهي التشاؤم والتيامن بالطير، وادعاء معرفة الأمور من كيفية طيرانها ومواقعها وأسمائها وألوانها وجهاتها التي تطير إليها.
ومنه قول علقمة بن عبدة التميمي:[البسيط]

ومن تعرض للغربان يزجرها على سلامته لا بد مشئوم

وكان أشد العرب عيافة بنو لهب حتى قال فيهم الشاعر: [الطويل]

خبير بنو لهب فلا تك ملغيا مقالة لهبي إذا الطير مرت

وإليه الإشارة بقول ناظم عمود النسب: [الرجز]

في مدلج بن بكر القيافة كما للهب كانت العيافة

ولقد صدق من قال: [الطويل]

لعمرك ما تدري الضوارب بالحصى ولا زاجرات الطير ما الله صانع

ووجه تكفير بعض أهل العلم لمن يدعي الإطلاع على الغيب أنه ادعى لنفسه ما استأثر الله تعالى به دون خلقه، وكذب القرآن الوارد بذلك كقوله: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} [27/65]، وقوله هنا: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ} [6/59]، ونحو ذلك.
وعن الشيخ أبي عمران من علماء المالكية أن حلوان الكاهن لا يحل له، ولا يرد لمن أعطاه له، بل يكون للمسلمين في نظائر نظمها. بعض علماء المالكية بقوله: [الرجز]

وأي مال حرموا أن ينتفع موهوبه به ورده منع

ج / 1 ص -485- حلوان كاهن وأجرة الغنا ونائح ورشوة مهر الزنا

هكذا قيل, والله تعالى أعلم.
قوله تعالى: {وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ} الآية، ذكر في هذه الآية الكريمة أن النوم وفاة، وأشار في موضع آخر إلى أن وفاة صغرى وأن صاحبها لم يمت حقيقة، وأنه تعالى يرسل روحه إلى بدنه حتى ينقضي أجله، وأن وفاة الموت التي هي الكبرى قد مات صاحبها، ولذا يمسك روحه عنده، وذلك في قوله تعالى: {اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الْأُخْرَى إِلَى أَجَلٍ مُسَمّىً إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ} [39/42].
قوله تعالى: {وَيُرْسِلُ عَلَيْكُمْ حَفَظَةً} الآية،لم يبين هنا ماذا يحفظون وبينه في مواضع أخر فذكر أن مما يحفظونه بدن الإنسان بقوله: {لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ} [13/11]، وذكر أن مما يحفظونه جميع أعماله من خير وشر، بقوله: {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ, كِرَاماً كَاتِبِينَ, يَعْلَمُونَ مَا تَفْعَلُونَ} [82/10،12،11،]، وقوله: {إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ, مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ} [50/17،18] وقوله: {أَمْ يَحْسَبُونَ أَنَّا لا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ} [43/80].
قوله تعالى: {وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ}, نهى الله تعالى نبيه صلى الله عليه وسلم في هذه الآية الكريمة عن مجالسة الخائضين في آياته، ولم يبين كيفية خوضهم فيها التي هي سبب منع مجالستهم، ولم يذكر حكم مجالستهم هنا، وبين ذلك كله في موضع آخر فبين أن خوضهم فيها بالكفر والاستهزاء بقوله: {وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ} الآية [4/140].
وبين أن من جالسهم في وقت خوضهم فيها مثلهم في الإثم بقوله: {إِنَّكُمْ إِذاً مِثْلُهُمْ}، وبين حكم من جالسهم ناسياً، ثم تذكر بقوله هنا: {وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ} [6/68]، كما تقدم في سورة النساء.
قوله تعالى: {فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأى كَوْكَباً قَالَ هَذَا رَبِّي}. الآيات قوله: {هَذَا رَبِّي} [6/76]،في المواضع الثلاثة محتمل، لأنه كان يظن ذلك، كما روي عن ابن عباس وغيره,

ج / 1 ص -486- ومحتمل، لأنه جازم بعدم ربوبية غير الله. ومراده هذا ربي في زعمكم الباطل، أو أنه حذف أداة استفهام الإنكار والقرآن يبين بطلان الأول، وصحة الثاني:
أما بطلان الأول، فالله تعالى نفي كون الشرك الماضي عن إبراهيم في قوله: {وَمَا كَانَ مِنَ الْمُشْرِكِينَ} [3/67]، ي عدة آيات، ونفي الكون الماضي يستغرق جميع الزمن الماضي، فثبت أنه لم يتقدم عليه شرك يوماً ما.
وأما كونه جازماً موقناً بعدم ربوبية غير الله، فقد دل عليه ترتيب قوله تعالى: {فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأى كَوْكَباً قَالَ هَذَا رَبِّي}، إلى آخره "بالفاء" على قوله تعالى: {وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِينَ} [6/75]، دل على أنه قال ذلك موقناً مناظراً ومحاجاً لهم، كما دل عليه قوله تعالى: {وَحَاجَّهُ قَوْمُهُ} الآية [6/80]، وقوله: {وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ} الآية [6/83]، العلم عند الله تعالى.
قوله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} الآية، المراد بالظلم هنا الشرك كما ثبت عن النبي صلى الله عليه وسلم في صحيح البخاري وغيره من حديث عبد الله بن مسعود رضي الله عنه، وقد بينه قوله تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [31/13]، وقوله: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} [12/254]، وقوله: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} [10/106].
قوله تعالى: {وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ} الآية، قال مجاهد وغيره هي قوله تعالى: {وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَاناً فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالْأَمْنِ} الآية [6/81]، وقد صدقه الله، وحكم له بالأمن والهداية، فقال: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} [6/82].
والظاهر شمولها لجميع احتجاجاته عليهم، كما في قوله: {لا أُحِبُّ الْآفِلِينَ} الآية [6/86]؛ أن الأفول الواقع في الكوكب والشمس والقمر أكبر دليل وأوضح حجة على انتفاء الربوبية عنها، وقد استدل إبراهيم عليه، وعلى نبينا الصلاة والسلام بالأفول على انتفاء الربوبية في قوله: {لا أُحِبُّ الْآفِلِينَ}، فعدم إدخال هذه الحجة في قوله: {وَتِلْكَ حُجَّتُنَا}، غير ظاهر، وبما ذكرنا من شمول الحجة لجميع احتجاجاته المذكورة صدر

ج / 1 ص -487- القرطبي، والعلم عند الله تعالى. قوله تعالى: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ}، كر تعالى أن هؤلاء الأنبياء المذكورين في هذه السورة الكريمة لو أشركوا بالله لحبط جميع أعمالهم.
وصرح في موضع آخر بأنه أوحي هذا إلى نبينا، والأنبياء قبله عليهم كلهم صلوات الله وسلامه، وهو قوله: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} الآية [39/65]، وهذا شرط، والشرط لا يقتضي جواز الوقوع، لقوله: {قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ} الآية [43/81]، على القول بأن {إِنْ} شرطية وقوله: {لَوْ أَرَدْنَا أَنْ نَتَّخِذَ لَهْواً} [21/17]، وقوله: {لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَداً} الآية [39/4].
قوله تعالى: {وَمَنْ قَالَ سَأُنْزِلُ مِثْلَ مَا أَنْزَلَ اللَّهُ}، أي: لا أحد أظلم ممن قال سأنزل مثل مآ أنزل الله، ونظيرها قوله تعالى: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا قَالُوا قَدْ سَمِعْنَا لَوْ نَشَاءُ لَقُلْنَا مِثْلَ هَذَا} [8/31]، وقد بين الله تعالى كذبهم في افترائهم هذا حيث تحدى جميع العرب بسورة واحدة منه، كما ذكره تعالى في البقرة بقوله: {فَأْتُوا بِسُورَةٍ مِّنْ مِثْلِهِ} [/23]، وفي يونس بقوله: {قُلْ فَأْتُوا بِسُورَةٍ مِثْلِهِ} [/38]، وتحداهم في هود بعشر سور مثله في قوله: {قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ}، وتحداهم به كله في الطور بقوله: {فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ إِنْ كَانُوا صَادِقِينَ}.
ثم صرح في سورة بني إسرائيل بعجز جميع الخلائق عن الإتيان بمثله في قوله: {قُلْ لَئِنِ اجْتَمَعَتِ الْأِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً} [17/88]، فاتضح بطلان دعواهم الكاذبة.
قوله تعالى: {وَالْمَلائِكَةُ بَاسِطُو أَيْدِيهِمْ} الآية، لم يصرح هنا بالشيء الذي بسطوا إليه الأيدي، ولكنه أشار إلى أنه التعذيب بقوله: {أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ} الآية [6/93]، وصرح بذلك في قوله: {وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ} [8/50]، وبين في مواضع أخر أنه يراد ببسط اليد التناول بالسوء كقوله: {وَيَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ وَأَلْسِنَتَهُمْ بِالسُّوءِ} [60/2]، وقوله: {لَئِنْ بَسَطْتَ إِلَيَّ يَدَكَ لِتَقْتُلَنِي} الآية [5/28].
قوله تعالى: {وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا

ج / 1 ص -488- نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ}، ذكر تعالى في هذه الآية الكريمة أن الكفار يأتون يوم القيامة كل واحد منهم بمفرده ليس معهم شركاؤهم، وصرح تعالى بأن كل واحد يأتي فرداً في قوله: {وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْداً} [19/95]، وقوله في هذه الآية: {كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ} [6/94]، أي منفردين لا مال، ولا أثاث، ولا رقيق، ولا خول عندكم، حفاة عراة غرلاً، أي غير مختونين: {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْداً عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ} [21/104]، وقد عرفت من الآية أن واحد الفرادى فرد، ويقال فيه أيضاً: فرد بالتحريك، ومنه قول نابغة ذبيان:[البسيط]

من وحش وجرة موشي أكارعه طاوي المصير كسيف الصيقل الفرد

قوله تعالى: {لَقَدْ تَقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنْكُمْ مَا كُنْتُمْ تَزْعُمُونَ}، ذكر في هذه الآية الكريمة: أن الأنداد التي كانوا يعبدونها في الدنيا تضل عنهم يوم القيامة، وينقطع ما كان بينهم وبينها من الصلات في الدنيا، وأوضح هذا المعنى في آيات كثيرة جداً كقوله: {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [46/6]، وقوله: {كَلَّا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً} [19/82]، وقوله: {إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَاناً مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضاً وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ} [29/25]، وقوله: {أَيْنَ مَا كُنْتُمْ تَعْبُدُونَ, مِنْ دُونِ اللَّهِ هَلْ يَنْصُرُونَكُمْ أَوْ يَنْتَصِرُونَ} [26/93،92]، وقوله هنا: {وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ} الآية [6/94].
قوله تعالى: {وَجَعَلَ اللَّيْلَ سَكَناً}، أي مظلماً ساجياً ليسكن فيه الخلق فيستريحوا من تعب الكد بالنهار كما بينه قوله تعالى: {هُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِراً} [10/67]، وقوله: {قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلا تَسْمَعُونَ, قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلا تُبْصِرُونَ, وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ} [28/73،72،71]، وقوله: {لِتَسْكُنُوا فِيهِ} يعني الليل, {وَلِتَبْتَغُوا مِنْ فَضْلِهِ} يعني بالنهار {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ} الآية [41/37].
قوله تعالى: {وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ}، ظاهر هذه

ج / 1 ص -489- الآية الكريمة أن حكمة خلق النجوم هي الاهتداء بها فقط كقوله: {وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} [16/16]، ولكنه تعالى بين في غير هذا الموضع أن لها حكمتين أخريين غير الاهتداء بها وهما تزيين السماء الدنيا، ورجم الشياطين بها، كقوله: {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً لِلشَّيَاطِينِ} الآية [67/5]، وقوله: {إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ, وَحِفْظاً مِنْ كُلِّ شَيْطَانٍ مَارِدٍ, لا يَسَّمَّعُونَ إِلَى الْمَلَأِ الْأَعْلَى وَيُقْذَفُونَ مِنْ كُلِّ جَانِبٍ, دُحُوراً وَلَهُمْ عَذَابٌ وَاصِبٌ, إِلَّا مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ} [37/10،9،8،7،6]، وقوله: {وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظاً ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ} [41/12].
قوله تعالى: {وَهُوَ الَّذِي أَنْشَأَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ فَمُسْتَقَرٌّ} الآية، ولم يبين هنا كيفية إنشائهم من نفس واحدة، ولكنه بين في مواضع أخر أن كيفيتة أنه خلق من تلك النفس الواحدة التي هي آدم زوجها حواء، وبث منهما رجالاً كثيراً ونساء كقوله: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً} [4/1]، وقوله: {هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا} الآية [7/189].
قوله تعالى: {لا تُدْرِكُهُ الْأَبْصَارُ} الآية، أشار في مواضع أخر: إلى أن نفي الإدراك المذكور هنا لا يقتضي نفي مطلق الرؤية كقوله: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ, إِلَى رَبِّهَا نَاظِرَةٌ} [75/23،22]، وقوله: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [10/26]، والحسنى الجنة، والزيادة النظر إلى وجه الله الكريم، وقوله: {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} [83/15]، يفهم منه أن المؤمنين ليسوا محجوبين عنه وهو كذلك.
قوله تعالى: {وَلِيَقُولُوا دَرَسْتَ} الآية، يعني ليزعموا إن النبي صلى الله عليه وسلم إنما تعلم هذا القرآن بالدرس والتعليم من غيره من أهل الكتاب، كما زعم كفار مكة أنه صلى الله عليه وسلم تعلم هذا القرآن من جبر ويسار، وكانا غلامين نصرانيين بمكة، وقد أوضح الله تعالى بطلان افترائهم هذا في آيات كثيرة كقوله: {وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ} [16/103]، وقوله: {فَقَالَ إِنْ هَذَا إِلَّا سِحْرٌ يُؤْثَرُ, إِنْ هَذَا إِلَّا قَوْلُ الْبَشَرِ, سَأُصْلِيهِ سَقَرَ} [74/26،25،24]، ومعنى {يُؤْثَرُ}: يرويه محمد صلى الله عليه وسلم عن غيره في زعمهم الباطل، وقوله: {وَقَالَ الَّذِينَ كَفَرُوا إِنْ

ج / 1 ص -490- هَذَا إِلَّا إِفْكٌ افْتَرَاهُ وَأَعَانَهُ عَلَيْهِ قَوْمٌ آخَرُونَ فَقَدْ جَاءُوا ظُلْماً وَزُوراً, وَقَالُوا أَسَاطِيرُ الْأَوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلاًً, قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالْأَرْضِ} الآية [25/6،5،4]. إلى غير ذلك من الآيات.
وفي قوله: {دَرَسْتَ}، ثلاث قراءات سبعيات.
قرأه ابن كثير، وأبو عمر "دارست" بألف بعد الدال مع إسكان السين وفتح التاء من المفاعلة
بمعنى: دارست أهل الكتاب ودارسوك حتى حصلت هذا العلم.
وقرأه بقية السبعة غير ابن عامر "درست" بإسقاط الألف، مع إسكان السين وفتح التاء أيضاً، بمعنى درست هذا على أهل الكتاب حتى تعلمته منهم.
وقرأه ابن عامر "درست" بفتح الدال والراء والسين وإسكان التاء على أنها تاء التأنيث، والفاعل ضمير عائد إلى الآيات المذكورة في قوله: {وَكَذَلِكَ نُصَرِّفُ الْآياتِ} [6/105].
قال القرطبي: وأحسن ما قيل في قراءة ابن عامر أن المعنى: ولئلا يقولوا انقطعت وانمحت، وليس يأتي محمد صلى الله عليه وسلم بغيرها. اهـ.
وقال القرطبي: {وَلِيَقُولُوا دَرَسْتَ} الواو للعطف على مضمر أي نصرف الآيات لتقوم الحجة {وَلِيَقُولُوا دَرَسْتَ} وقيل: {وَلِيَقُولُوا دَرَسْتَ} صرفناها.
قال مقيده: عفا الله عنه ومعناهما آيل إلى شيء واحد ويشهد له القرآن في آيات كثيرة دالة على أنه يبين الحق واضحاً في هذه الكتاب ليهدي به قوماً، ويجعله حجة على آخرين كقوله: {لِتُبَشِّرَ بِهِ الْمُتَّقِينَ وَتُنْذِرَ بِهِ قَوْماً لُدّاً} [19/97]، وقوله: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدىً وَشِفَاءٌ وَالَّذِينَ لا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمىً} [41/44]، وقوله: {لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَاناً وَلا يَرْتَابَ الَّذِينَ أُوتُوا الْكِتَابَ وَالْمُؤْمِنُونَ وَلِيَقُولَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْكَافِرُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلاً كَذَلِكَ يُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ} [74/31] كما قال هنا {وَلِيَقُولُوا دَرَسْتَ وَلِنُبَيِّنَهُ لِقَوْمٍ يَعْلَمُونَ}، فالأشقياء يقولون: تعلمته من البشر بالدراسة وأهل العلم، والسعادة يعلمون أنه الحق الذي لا شك فيه.
قوله تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الْأِنْسِ وَالْجِنِّ} الآية، ذكر تعالى في

ج / 1 ص -491- هذه الآية الكريمة أنه جعل لكل نبي عدواً، وبين هنا أن أعداء الأنبياء هم شياطين الإنس والجن، وصرح في موضع آخر أن أعداء الأنبياء من المجرمين، وهو قوله: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً مِنَ الْمُجْرِمِينَ} [35/31]، فدل ذلك على أن المراد بالمجرمين شياطين الإنس والجن وذكر في هذه الآية أن من الإنس شياطين، وصرح بذلك في قوله: {وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ} الآية [2/14]، وقد جاء الخبر بذلك مرفوعاً من حديث أبي ذر عند الإمام أحمد وغيره والعرب تسمي كل متمرد شيطاناً سواء كان من الجن أو من الإنس كما ذكرنا أو من غيرهما، وفي الحديث: "الكلب الأسود شيطان", وقوله، شياطين بدل من قوله: {عَدُوّاً}، أو مفعول أول: {جَعَلْنَا}، والثاني: {عَدُوّاً} أي جعلنا شياطين الإنس والجن عدواً.
قوله تعالى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ}، ذكر في هذه الآية الكريمة أن إطاعة أكثر أهل الأرض وضلال، وبين في مواضع أخر أن أكثر أهل الأرض غير مؤمنين، وأن ذلك واقع في الأمم الماضية كقوله: {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ} [13/1]، وقوله: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} [12/103]، وقوله: {وَلَقَدْ ضَلَّ قَبْلَهُمْ أَكْثَرُ الْأَوَّلِينَ} [37/71]، وقوله: {إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ} [26/8]، إلى غير من الآيات.
قوله تعالى: {وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ} الآية، التحقيق أنه فصله لهم بقوله: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً} الآية [6/145]، ومعنى الآية: أي شيء يمنعكم أن تأكلوا ما ذكيتم، وذكرتم عليه اسم الله، والحال أن الله فصل لكم المحرم أكله عليكم في قوله: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ} الآية [6/145]، وليس هذا منه.
وما يزعمه كثير من المفسرين من أنه فصله لهم بقوله: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ} الآية [5/3], فهو غلط. لأن قوله تعالى: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ} من سورة المائدة، وهي من آخر ما نزل من القرآن بالمدينة، وقوله: {وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ} [119]، من سورة الأنعام، وهي مكية. فالحق هو ما ذكرنا، والعلم عند الله تعالى.
قوله تعالى: {وَكَذَلِكَ جَعَلْنَا فِي كُلِّ قَرْيَةٍ أَكَابِرَ مُجْرِمِيهَا لِيَمْكُرُوا فِيهَا} الآية، ذكر تعالى في هذه الآية الكريمة: أنه جعل في كل قرية أكابر المجرمين منها ليمكروا فيها،

ج / 1 ص -492- ولم يبين المراد بالأكابر هنا، ولا كيفية مكرهم، وبين جميع ذلك في مواضع أخر: فبين أن مجرميها الأكابر هم أهل الترف، والنعمة في الدنيا، بقوله: {وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ} [34/34]، وقوله: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} [43/23]، ونحو ذلك من الآيات.
وبين أن مكر الأكابر المذكور: هو أمرهم بالكفر بالله تعالى، وجعل الأنداد له بقوله: {وَقَالَ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَا أَنْ نَكْفُرَ بِاللَّهِ وَنَجْعَلَ لَهُ أَنْدَاداً} [34/33]، وقوله: {وَمَكَرُوا مَكْراً كُبَّاراً, وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ} [71/23,22].
وأظهر أوجه الإعراب المذكورة في الآية عندي اثنان:
أحدهما: أن {أَكَابِرَ} مضاف إلى {مُجْرِمِيهَا}، وهو المفعول الأول لجعل التي بمعنى صير، والمفعول الثاني هو الجار والمجرور، أعني في كل قرية.
والثاني: أن {مُجْرِمِيهَا} مفعول أول. و{أَكَابِرَ} مفعول ثان، أي جعلنا مجرميها أكابرها، والأكابر جمع الأكبر.
قوله تعالى: {وَإِذَا جَاءَتْهُمْ آيَةٌ قَالُوا لَنْ نُؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللَّهِ}, يعنون أنهم لن يؤمنوا حتى تأتيهم الملائكة بالرسالة، كما أتت الرسل، كما بينه تعالى في آيات أخر، كقوله: {وَقَالَ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا لَوْلا أُنْزِلَ عَلَيْنَا الْمَلائِكَةُ أَوْ نَرَى رَبَّنَا} الآية [25/21]؛ وقوله: {أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلائِكَةِ قَبِيلاً} الآية [17/92]، إلى غير ذلك من الآيات.
قوله تعالى: {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ} الآية.
جاء عن النبي صلى الله عليه وسلم أنه سئل عن هذه الآية الكريمة، فقيل: كيف يشرح صدره يا رسول الله؟ -صلى الله عليه وسلم- قال: "نور يقذف فيه، فينشرح له، وينفسح". قالوا: فهل لذلك من أمارة يعرف بها؟ قال: "الإنابة إلى دار الخلود، والتجافي عن دار الغرور، والاستعداد للموت قبل لقاء الموت" ويدل لهذا قوله تعالى: {أَفَمَنْ شَرَحَ اللَّهُ صَدْرَهُ لِلْإِسْلامِ فَهُوَ عَلَى نُورٍ مِنْ رَبِّهِ} [39/22].

ج / 1 ص -493- قوله تعالى: {يَا مَعْشَرَ الْجِنِّ وَالْأِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ} الآية.
قال بعض العلماء: المراد بالرسل من الجن نذرهم الذين يسمعون كلام الرسل، فيبلغونه إلى قومهم، ويشهد لهذا أن الله ذكر أنهم منذرون لقومهم في قوله: {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ} [46/29].
وقال بعض العلماء: {رُسُلٌ مِنْكُمْ} [6/130]، أي من مجموعكم الصادق بخصوص الإنس: لأنه لا رسل من الجن، ويستأنس لهذا القول بأن القرآن ربما أطلق فيه المجموع مراداً بعضه، كقوله: {وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً} [71/16]، وقوله: {فَكَذَّبُوهُ فَعَقَرُوهَا} [91/14]، مع أن العاقر واحد منهم، كما بينه بقوله: {فَنَادَوْا صَاحِبَهُمْ فَتَعَاطَى فَعَقَرَ} [54/29]، واعلم أن ما ذكره الحافظ ابن كثير رحمه الله وغيره من أجلاء العلماء في تفسير هذه الآية: من أن قوله: {يَخْرُجُ مِنْهُمَا اللُّؤْلُؤُ وَالْمَرْجَانُ} [55/22]، يراد به البحر الملح خاصة دون العذب غلط كبير، لا يجوز القول به. لأنه مخالف مخالفة صريحة لكلام الله تعالى، لأن الله ذكر البحرين الملح والعذب، بقوله: {وَمَا يَسْتَوِي الْبَحْرَانِ هَذَا عَذْبٌ فُرَاتٌ سَائِغٌ شَرَابُهُ وَهَذَا مِلْحٌ أُجَاجٌ} [35/12]، ثم صرح باستخراج اللؤلؤ والمرجان منها جميعاً بقوله: {وَمِنْ كُلٍّ تَأْكُلُونَ لَحْماً طَرِيّاً وَتَسْتَخْرِجُونَ حِلْيَةً تَلْبَسُونَهَا}، والحلية المذكورة هي اللؤلؤ والمرجان، فقصره على الملح مناقض للآية صريحاً، كما ترى.
قوله تعالى: {ذَلِكَ أَنْ لَمْ يَكُنْ رَبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ}، النفي في هذه الآية الكريمة منصب على الجملة الحالية، والمعنى أنه لا يهلك قوماً في حال غفلتهم، أي عدم إنذارهم، بل لا يهلك أحداً إلا بعد الإعذار والإنذار على ألسنة الرسل عليهم صلوات الله وسلامه، كما بين هذا المعنى في آيات كثيرة كقوله: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} [17/15]، وقوله: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [4/165]، وقوله: {وَإِنْ مِنْ أُمَّةٍ إِلَّا خَلا فِيهَا نَذِيرٌ} [35/24]، وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [16/36]، إلى غير ذلك من الآيات.

ج / 1 ص -494- قوله تعالى: {وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا}، بين في موضع آخر: أن تفاضل درجات العاملين في الآخرة أكبر، وأن تفضيلها أعظم من درجات أهل الدنيا، وهو قوله: {انْظُرْ كَيْفَ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ وَلَلْآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلاً} [17/21].
قوله تعالى: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} الآية.
اختلف العلماء في المراد بهذا الحق المذكور هنا، وهل هو منسوخ أو لا؟ فقال جماعة من العلماء: هذا الحق هو الزكاة المفروضة، وممن قال بهذا أنس بن مالك، وابن عباس وطاوس، والحسن وابن زيد وابن الحنفية، والضحاك وسعيد بن المسيب، ومالك، ونقله عنهم القرطبي، نقله ابن كثير عن أنس وسعيد وغيرهما، ونقله ابن جرير عن ابن عباس وأنس والحسن وجابر بن زيد، وسعيد بن المسيب وقتادة وطاوس ومحمد بن الحنفية، والضحاك وابن زيد.
وقال قوم: ليس المراد به الزكاة، وإنما المراد به أنه يعطي من حضر من المساكين يوم الحصاد القبضة والضغث ونحو ذلك، وحمله بعضهم على الوجوب، وحمله بعضهم على الندب قال القرطبي: وقال علي بن الحسين، وعطاء والحكم، وحماد وسعيد بن جبير، ومجاهد: هو حق في المال سوى الزكاة أمر الله به ندباً، وروي عن ابن عمر ومحمد بن الحنفية أيضاً، ورواه أبو سعيد الخدري عنه صلى الله عليه وسلم، قال مجاهد: إذا حصدت فحضرك المساكين فاطرح لهم من السنبل، وإذا جذذت فألق لهم في الشماريخ، وإذا درسته وذريته فاطرح لهم منه، وإذا عرفت كيله فأخرج منه زكاته.
وقال قوم: هو حق واجب غير الزكاة، وهو غير محدد بقدر معين، وممن قال به عطاء كما نقله عنه ابن جرير.
وقال قوم: هي منسوخة بالزكاة، واختاره ابن جرير، وعزاه الشوكاني في تفسيره لجمهور العلماء، وأيده بأن هذه السورة مكية، وآية الزكاة نزلت بالمدينة في السنة الثانية بعد الهجرة.
وقال ابن كثير: في القول بالنسخ نظر، لأنه قد كان شيئاً واجباً في الأصل، ثم إنه فصل بيانه، وبين مقدار المخرج وكميته، قالوا: وكان هذا في السنة الثانية من الهجرة. والله أعلم. انتهى من ابن كثير.
ومراده أن شرع الزكاة بيان لهذا الحق لا نسخ له، وممن روى عنه القول بالنسخ ابن

ج / 1 ص -495- عباس ومحمد ابن الحنفية، والحسن والنخعي وطاوس، وأبو الشعثاء وقتادة والضحاك وابن جريج، نقله عنهم الشوكاني والقرطبي أيضاً، ونقله عن السدي وعطية، ونقله ابن جرير أيضاً عن ابن عباس وابن الحنفية، وسعيد بن جبير وإبراهيم والحسن، والسدي وعطية، واستدل ابن جرير للنسخ بالإجماع على أن زكاة الحرث لا تؤخذ إلا بعد التذرية والتنقية، وزكاة التمر لا تؤخذ إلا بعد الجذاذ، فدل على عدم الأخذ يوم الحصاد فعلم أن الآية منسوخة، أو أنها على سبيل الندب، فالأمر واضح.
وعلى أن المراد بها الزكاة، فقد أشير إلى أن هذا الحق المذكور هو جزء المال الواجب في النصاب في آيات الزكاة، وهو المذكور في قوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ} [2/267]الآية، وبينته السنة، فإذا علمت ذلك، فاعلم أنه يحتاج هنا إلى بيان ثلاثة أشياء:
الأول: تعيين ما تجب فيه الزكاة مما تنبته الأرض.
الثاني: تعيين القدر الذي تجب فيه الزكاة منه.
الثالث: تعيين القدر الواجب فيه وسنبينها إن شاء الله مفصلة.
اعلم أولاً أنه لا خلاف بين العلماء في وجوب الزكاة في الحنطة، والشعير والتمر والزبيب.
واختلف فيما سواها مما تنبته الأرض فقال قوم: لا زكاة في غيرها من جميع ما تنبته الأرض، وروي ذلك عن الحسن، وابن سيرين والشعبي.
وقال به من الكوفيين ابن أبي ليلى، والثوري، والحسن بن صالح، وابن المبارك، ويحيى بن آدم، وإليه ذهب أبو عبيد.
وروي ذلك عن أبي موسى عن النبي صلى الله عليه وسلم، وهو مذهب أبي موسى، فإنه كان لا يأخذ الزكاة إلا من الحنطة، والشعير والتمر والزبيب. ذكره وكيع عن طلحة بن يحيى، عن أبي بردة، عن أبيه، كما نقله عنهم القرطبي.
واستدل أهل هذا القول بما رواه الدارقطني عن عمرو بن شعيب عن أبيه عن عبد الله بن عمرو، أنه قال: إنما سن رسول الله صلى الله عليه وسلم الزكاة في الحنطة، والشعير، والتمر، والزبيب، وفي رواية عن أبيه عن جده عن النبي صلى الله عليه وسلم، أنه قال: "والعشر في التمر

ج / 1 ص -496- والزبيب والحنطة والشعير"، وعن موسى بن طلحة عن عمر أنه قال: إنما سن رسول الله صلى الله عليه وسلم الزكاة في هذه الأربعة: الحنطة، والشعير، والتمر، والزبيب.
وعن أبي بردة عن أبي موسى، ومعاذ أن رسول الله صلى الله عليه وسلم بعثهما إلى اليمن يعلمان الناس أمر دينهم، فأمرهم ألا يأخذوا الصدقة إلا من هذه الأربعة، الحنطة، والشعير، والتمر، والزبيب رواها كلها الدارقطني، قاله ابن قدامة في المغني.
قال مقيده عفا الله عنه: أما ما رواه الدارقطني عن عمرو بن شعيب عن أبيه عن جده من أنه صلى الله عليه وسلم إنما سن الزكاة في الأربعة المذكورة، فإسناده واه لأنه من رواية محمد بن عبيد الله العزرمي، وهو متروك، قاله ابن حجر في "التلخيص"، وما رواه الدارقطني من حديث موسى بن طلحة، عن عمر أنه صلى الله عليه وسلم إنما سن الزكاة في الأربعة المذكورة، قال فيه أبو زرعة: موسى عن عمر: مرسل، قاله ابن حجر أيضاً، وما عزاه للدارقطني عن أبي بردة عن أبي موسى، ومعاذ رواه الحاكم والبيهقي عن أبي بردة عنهما.
وقال البيهقي: رواته ثقات، وهو متصل، قاله ابن حجر أيضاً، وقال مالك وأصحابه: تجب الزكاة في كل مقتات مدخر، وذلك عنده في ثمار الأشجار، إنما هو التمر والزبيب فقط، ومشهور مذهبه وجوب الزكاة في الزيتون إذا بلغ حبه خمسة أوسق. ولكنها تخرج من زيته بعد العصر، فيخرج عشره أو نصف عشره على ما سيأتي، فإن لم يبلغ حبه خمسة أوسق فلا زكاة عنده في زيته: وحكم السمسم وبزر الفجل الأحمر والقرطم حكم الزيتون في مشهور مذهبه يخرج من زيتها إن بلغ حبها النصاب.
وقال اللخمي: لا يضم زيت بعضها إلى بعض لاختلاف أجناسها، ومشهور مذهبه عدم وجوبها في التين، وأوجبها فيه جماعة من أصحابه بمقتضى أصوله وقال ابن عبد البر: أظن مالكاً ما كان يعلم أن التين ييبس ويقتات ويدخر. ولو كان يعلم ذلك لجعله كالزبيب، ولما عده مع الفواكه التي لا تيبس، ولا تدخر كالرمان والفرسك، والذي تجب فيه من الحبوب عنده هو ما يقتات ويدخر، وذلك الحنطة والشعير والسلت والعلس والدخن والذرة والأرز والعدس والجلبان واللوبيا والجلجلان والترمس والفول والحمص والبسيلة.
ومشهور مذهبه أن الكرسنة لا زكاة فيها، لأنها علف، وعن أشهب وجوب الزكاة فيها، وهي من القطاني على مشهور مذهبه في باب الربا، دون باب الزكاة.

ج / 1 ص -497- وقيل هي البسيلة، وجميع أنواع القطاني عند مالك جنس واحد في الزكاة، فلو حصد وسقا من فول ووسقاً من حمص، وآخر من عدس وآخر من جلبان، وآخر من لوبيا وجب عليه أن يضم بعضها إلى بعض، ويخرج الزكاة منها كل واحد بحسبه، وكذلك يضم عنده القمح والشعير والسلت بعضها إلى بعض كالصنف الواحد، وتخرج الزكاة منها كل بحسبه، ولا يضم عنده تمر إلى زبيب ولا حنطة إلى قطنية، ولا تمر إلى حنطة ولا أي جنس إلى جنس آخر غير ما ذكرنا عنه ضمه لتقارب المنفعة فيه عنده، والنوع الواحد كالتمر والزبيب، والحنطة يضم بعض أنواعه إلى بعض كصيحاني وبرني وسمراء ومحمولة وزبيب أسود وزبيب أحمر ونحو ذلك.
ولا زكاة عند مالك رحمه الله في شيء من الفواكه غير ما ذكرنا، كالرمان والتفاح والخوخ والإجاص، والكمثري، واللوز، والجوز، والجلوز، ونحو ذلك كما لا زكاة عنده في شيء من الخضراوات. قال في الموطأ: السنة التي لا اختلاف فيها عندنا، والذي سمعت من أهل العلم أنه ليس في شيء من الفواكه كلها صدقة، الرمان والفرسك والتين، وما أشبه ذلك، وما لم يشبهه إذا كان من الفواكه.
قال: ولا في القضب، ولا في البقول كلها صدقة، ولا في أثمانها إذا بيعت صدقة حتى يحول على أثمانها الحول من يوم بيعها، ويقبض صاحبها ثمنها وهو نصاب اهـ.
والفرسك -بكسر الفاء والسين بينها راء ساكنة آخره كاف- الخوخ، وهي لغة يمانية، وقيل: نوع مثله في القدر، وهو أجرد أملس أحمر وأصفر جيد، وقيل: ما ليس ينفلق عن نواة من الخوخ، وإذا كان الزرع أو الثمر مشتركاً بين اثنين فأكثر، فقد قال فيه مالك في الموطأ: في النخيل يكون بين الرجلين فيجذان منه ثمانية أوسق من التمر أنه لا صدقة عليهما فيها، وأنه إن كان لأحدهما منها ما يجذ منه خمسة أوسق، وللآخر ما يجذ أربعة أوسق أو أقل من ذلك في أرض واحدة، كانت الصدقة على صاحب الخمسة الأوسق، وليس على الذي جذ أربعة أوسق أو أقل منها صدقة، وكذلك العمل في الشركاء كلهم في كل زرع من الحبوب كلها يحصد، أو النخل يجذ أو الكرم يقطف، فإنه إذا كان كل رجل منهم يجذ من التمر، أو يقطف من الزبيب خمسة أوسق، أو يحصد من الحنطة خمسة أوسق، فعليه الزكاة، ومن كان حقه أقل من خمسة أوسق فلا صدقة عليه.
وإنما تجب الصدقة على من بلغ جذاذه أو قطافه أو حصاده خمسة أوسق، انتهى من

ج / 1 ص -498- موطأ مالك رحمه الله.
وإذا أمسك ذلك الحب أو التمر الذي أخرج زكاته سنين، ثم باعه فحكمه عند مالك ما ذكره في موطئه حيث قال: السنة عندنا أن كل ما أخرجت زكاته من هذه الأصناف كلها الحنطة والتمر والزبيب والحبوب كلها، ثم أمسكه صاحبه بعد أن أدى صدقته سنين ثم باعه، أنه ليس عليه في ثمنه زكاة حتى يحول على ثمنه الحول من يوم باعه، إذا كان أصل تلك الأصناف من فائدة أو غيرها، وأنه لم يكن للتجارة.
وإنما ذلك بمنزلة الطعام والحبوب والعروض يفيدها الرجل، ثم يمسكها سنين، ثم يبيعها بذهب أو ورق فلا يكون عليه في ثمنها زكاة حتى يحول عليها الحول من يوم باعها، فإن كان أصل تلك العروض للتجارة فعلى صاحبها فيها الزكاة حين يبيعها، إذا كان حبسها سنة من يوم زكى المال الذي ابتاعها به، انتهى في الموطأ، وهذا في المحتكر، أما المدير فإنه يقومها بعد حول من زكاته، كما في المدونة عن ابن القاسم.
هذا هو حاصل مذهب مالك رحمه الله فيما تجب فيه الزكاة من الثمار والحبوب، ومذهب الشافعي رحمه الله، أنه لا تجب الزكاة في شيء من ثمار الأشجار أيضاً، إلا فيما كان قوتاً يدخر، وذلك عنده التمر والزبيب فقط، كما تقدم عن مالك، ولا تجب عنده في سواهما من الثمار كالتين والتفاح والسفرجل والرمان، ونحو ذلك، لأنه ليس من الأقوات ولا من الأموال المدخرة، ولا تجب عنده في طلع الفحال، لأنه لا يجيء منه الثمار.
واختلف قوله في الزيتون، فقال في القديم، تجب فيه الزكاة لما روي عن عمر رضي الله عنه أنه جعل في الزيت العشر، وعن ابن عباس رضي الله عنهما أنه قال: في الزيتون الزكاة، وقال في الجديد: لا زكاة في الزيتون. لأنه ليس بقوت فهو كالخضراوات.
واختلف قول الشافعي رحمه الله أيضاً في الورس، فقال في القديم: تجب فيه الزكاة، لما روي أن أبا بكر الصديق رضي الله عنه كتب إلى بني خفاش، أن أدوا زكاة الذرة والورس، وقال في الجديد: لا زكاة فيه، لأنه نبت لا يقتات، فأشبه الخضراوات، وقال الشافعي رحمه الله من قال: لا عشر في الورس لم يوجب في الزعفران، ومن قال: يجب في الورس، فيحتمل أن يوجب في الزعفران، لأنهما

ج / 1 ص -499- طيبان، ويحتمل ألا يوجب في الزعفران ويفرق بينهما بأن الورس شجر له ساق والزعفران نبات، واختلف قوله أيضاً في العسل فقال في القديم: يحتمل أن تجب فيه، ووجهه ما روي أن بني شبابة بطن من فهم، كانوا يؤدون إلى رسول الله صلى الله عليه وسلم من نحل كان عندهم العشر من عشر قرب قربة، وقال في الجديد: لا تجب لأنه ليس بقوت فلا يجب فيه العشر كالبيض.
واختلف قوله أيضاً في القرطم، وهو حب العصفر، فقال في القديم: تجب إن صح فيه حديث أبي بكر رضي الله عنه، وقال في الجديد: لا تجب لأنه ليس بقوت، فأشبه الخضراوات، قاله كله صاحب "المهذب"، وقال النووي في شرح المهذب: الأثر المروي عن عمر: أنه جعل في الزيت العشر ضعيف، رواه البيهقي، وقال: إسناده منقطع، وراويه ليس بقوي، قال: وأصح ما روي في الزيتون قول الزهري مضت السنة في زكاة الزيتون، أن يؤخذ ممن عصر زيتونه حين يعصره، فيما سقت السماء أو كان بعلا العشر، وفيما سقي برش الناضح نصف العشر، وهذا موقوف لا يعلم اشتهاره، ولا يحتج به على الصحيح.
قال البيهقي: وحديث معاذ بن جبل، وأبي موسى الأشعري رضي الله عنهما أعلى، وأولى أن يؤخذ به، يعني روايتهما "أن النبي صلى الله عليه وسلم قال لهما، لما بعثهما إلى اليمن: "لا تأخذا في الصدقة إلا من هذه الأصناف الأربعة: الشعير، والحنطة، والتمر، والزبيب".
وأما الأثر المذكور عن ابن عباس فضعيف أيضاً، والأثر المذكور عن أبي بكر الصديق رضي الله عنه ضعيف أيضاً، ذكره الشافعي وضعفه هو وغيره، واتفق الحفاظ على ضعفه، واتفق أصحابنا في كتب المذهب على ضعفه، قال البيهقي: ولم يثبت في هذا إسناد تقوم به حجة، قال: والأصل عدم الوجوب فلا زكاة فيما لم يرد فيه حديث صحيح، أو كان في معنى ما ورد به حديث صحيح، وأما حديث بني شبابة في العسل فرواه أبو داود، والبيهقي، وغيرهما من رواية عمرو بن شعيب عن أبيه، عن جده بإسناد ضعيف، قال الترمذي في جامعه: لا يصح عن النبي صلى الله عليه وسلم في هذا كبير شيء، قال البيهقي: قال الترمذي في كتاب العلل: قال البخاري: ليس في زكاة العسل شيء يصح.
فالحاصل أن جميع الآثار، والأحاديث التي في هذا الفصل ضعيفة، انتهى كلام

ج / 1 ص -500- النووي.
وقال ابن حجر في "التلخيص" في أثر عمر المذكور في الزيتون: رواه البيهقي بإسناد منقطع، والراوي له عثمان بن عطاء ضعيف. قال: وأصح ما في الباب قول ابن شهاب: مضت السنة في زكاة الزيتون الخ.
وقال في "التلخيص" أيضاً في أثر ابن عباس المذكور في الزيتون: ذكره صاحب "المهذب"، عن ابن عباس، وضعفه النووي، وقد أخرجه ابن أبي شيبة، وفي إسناده ليث بن أبي سليم.
وقال ابن حجر أيضاً: روى الحاكم في تاريخ "نيسابور" من طريق عروة، عن عائشة مرفوعاً "الزكاة في خمس: في البر، والشعير. والأعناب والنخيل، والزيتون"، وفي إسناده عثمان بن عبد الرحمن، وهو الوقاصي: متروك الحديث.
وقال ابن حجر في الأثر المذكور عن أبي بكر: أنه كان يأخذ الزكاة من حب العصفر، وهو القرطم، لم أجد له أصلاً، وقال في "التلخيص" أيضاً في خبر أخذه صلى الله عليه وسلم زكاة العسل، أخرجه الترمذي من حديث ابن عمر أن رسول الله صلى الله عليه وسلم قال: "في العسل في كل عشرة أزقاق زق"، وقال في إسناده مقال، ولا يصح، وفي إسناده صدقة السمين، وهو ضعيف الحفظ.
وقد خولف، وقال النسائي: هذا حديث منكر، ورواه البيهقي، وقال: تفرد به صدقة، وهو ضعيف، وقد تابعه طلحة بن زيد عن موسى بن يسار، ذكره المروزي، ونقل عن أحمد تضعيفه، وذكر الترمذي أنه سأل البخاري عنه فقال: هو عن نافع، عن النبي صلى الله عليه وسلم مرسل، ونقل الحاكم في تاريخ "نيسابور"، عن أبي حاتم، عن أبيه، قال: حدث محمد بن يحيى الذهلي بحديث كاد أن يهلك، حدث عن عارم، عن ابن المبارك، عن أسامة بن زيد، عن أبيه، عن ابن عمر مرفوعاً: أخذ من العسل العشر.
قال أبو حاتم: وإنما هو عن أسامة بن زيد، عن عمرو بن شعيب، عن أبيه، عن جده كذلك: حدثناه عارم، وغيره قال: ولعله سقط من كتابه عمرو بن شعيب، فدخله هذا الوهم.
قال الترمذي: وفي الباب عن عبد الله بن عمرو، قلت: رواه أبو داود والنسائي من

ج / 1 ص -501- رواية عمرو بن الحارث المصري، عن عمرو بن شعيب، عن أبيه، عن جده قال: جاء هلال أحد بني متعان إلى رسول الله صلى الله عليه وسلم بعشور نحل له، وسأله أن يحمي وادياً له يقال له "سلبة" فحماه له، فلما ولى عمر كتب إلى سفيان بن وهب، إن أدى إليك ما كان يؤدي إلى رسول الله صلى الله عليه وسلم من عشور نحله فاحم له سلبة، وإلا فإنما هو ذباب غيث يأكله من يشاء.
قال الدارقطني: يروى عن عبد الرحمن بن الحارث، وابن لهيعة، عن عمرو بن شعيب مسنداً، ورواه يحيى بن سعيد الأنصاري، عن عمرو بن شعيب مرسلاً، عن عمر مرسلاً قلت: فهذه علته، وعبد الرحمن، وابن لهيعة ليسا من أهل الاتقان، ولكن تابعهما عمرو بن الحارث أحد الثقات، وتابعهما أسامة بن زيد، عن عمرو بن شعيب عند ابن ماجه، وغيره كما مضى.
قال الترمذي: وفيه عن أبي سيارة، قلت: هو المتعي، قال: قلت يا رسول الله -صلى الله عليه وسلم- إن لي نحلاً، قال: "أد العشور"، قال: قلت يا رسول الله أحم لي جبلها، رواه أبو داود، وابن ماجه، والبيهقي من رواية سليمان بن موسى، عن أبي سيارة، وهو منقطع.
قال البخاري: لم يدرك سليمان أحداً من الصحابة، وليس في زكاة العسل شيء يصح، وقال أبو عمر: لا تقوم بهذا حجة. قال وعن أبي هريرة قلت: رواه البيهقي، وفي إسناده عبد الله بن محرر، وهو متروك، ورواه أيضاً من حديث سعد بن أبي ذباب: أن النبي صلى الله عليه وسلم استعمله على قومه، وأنه قال لهم: "أدوا العشر في العسل"، وأتى به عمر، فقبضه، فباعه، ثم جعله في صدقات المسلمين، وفي إسناده منير بن عبد الله ضعفه البخاري، والأزدي، وغيرهما.
قال الشافعي: وسعد بن أبي ذباب، يحكي ما يدل على أن النبي صلى الله عليه وسلم لم يأمر فيه بشيء. وأنه شيء رآه هو فتطوع له به قومه، وقال الزعفراني عن الشافعي: الحديث في أن في العسل العشر ضعيف، واختياري أنه لا يؤخذ منه، وقال البخاري: لا يصح فيه شيء.
وقال ابن المنذر: ليس فيه شيء ثابت، وفي "الموطأ" عن عبد الله بن أبي بكر قال: جاء كتاب عمر بن عبد العزيز إلى أبي، وهو بمنى ألا تأخذ من الخيل، ولا من العسل صدقة، انتهى كلام ابن حجر بلفظه.

ج / 1 ص -502- وقال في "التلخيص" أيضاً: إن حديث معاذ، أنه لم يأخذ زكاة العسل، وأنه قال: لم يأمرني فيه رسول الله صلى الله عليه وسلم بشيء، أخرجه أبو داود في "المراسيل"، والحميدي في "مسنده"، وابن أبي شيبة، والبيهقي من طريق طاوس عنه، وفيه انقطاع بين طاوس ومعاذ، لكن قال البيهقي: هو قوي. لأن طاوساً كان عارفاً بقضايا معاذ.
قال مقيده، عفا الله عنه: ولا شك أن إخراج زكاته أحوط، وهو مذهب الإمام أحمد -رحمه الله- ونقله صاحب "المغني" عن مكحول، والزهري، وسليمان بن موسى، والأوزاعي، وإسحاق.
وحجتهم الأحاديث التي رأيت، ولا شيء فيه عند مالك، والشافعي في "الجديد"، وابن أبي ليلى، والحسن بن صالح، وابن المنذر، وغيرهم.
وحجتهم عدم صحة ما ورد فيه، وأن الأصل براءة الذمة، وأنه مائع خارج من حيوان فأشبه اللبن.
وقال أبو حنيفة: إن كان في أرض للعشر ففيه الزكاة، وإلا فلا زكاة فيه، ونصاب العسل، قيل: خمسة أفراق، وهو قول الزهري، وقيل: خمسة أوسق، وبه قال أبو يوسف، ومحمد.
وقال أبو حنيفة: تجب في قليله وكثيره. والفرق ستة عشر رطلاً بالعراقي، وقيل: ستون رطلاً، وقيل: مائة وعشرون رطلاً، وقيل: ثلاثة آصع، وقيل: غير ذلك. قاله في "المغني".
وأما الحبوب: فلا تجب الزكاة عند الشافعي إلا فيما يقتات، ويدخر منها، ولا زكاة عنده في شيء من الفواكه التي لا تقتات، ولا تدخر، ولا في شيء من الخضراوات، فمذهبه يوافق مذهب مالك، كما قدمنا، إلا أن الشافعي لا يضم بعض الأنواع إلى بعض، ومالك يضم القطاني بعضها إلى بعض في الزكاة، وكذلك القمح، والشعير، والسلت، كما تقدم.
وأما مذهب الإمام أحمد رحمه الله فهو وجوب الزكاة فيما تنبته الأرض، مما ييبس، ويبقى؛ مما يكال. فأوصاف المزكي عنده مما تنبته الأرض ثلاثة: وهي الكيل، والبقاء، واليبس؛ فما كان كذلك من الحبوب والثمار وجبت فيه عنده، سواء كان قوتاً أم لا، وما لم يكن كذلك لم تجب فيه. فتجب عنده في الحنطة، والشعير، والسلت،

ج / 1 ص -503- والأرز، والذرة، والدخن، والقطاني، كالباقلا، والعدس، والحمص، والأبازير. كالكمون، والكراويا، والبزر كبزر، الكتان، والقثاء، والخيار. وحب البقول، كالرشاد، وحب الفجل، والقرطم، والسمسم، ونحو ذلك من سائر الحبوب. كما تجب عنده أيضاً فيما جمع الأوصاف المذكورة من الثمار، كالتمر والزبيب واللوز، والفستق والبندق. ولا زكاة عنده في شيء من الفواكه: كالخوخ والإجاص والكمثري والتفاح والتين والجوز، ولا في شيء من الخضر:
كالقثاء، والخيار، والباذنجان، واللفت، والجزر، ونحو ذلك.
ويروى نحو ما ذكرنا عن أحمد في الحبوب، عن عطاء، وأبي يوسف ومحمد، وقال أبو عبد الله بن حامد: لا شيء في الأبازير، ولا البزر. ولا حب البقول.
قال صاحب "المغني": ولعله لا يوجب الزكاة إلا فيما كان قوتاً، أو أدماً؛ لأن ما عداه لا نص فيه، ولا هو في معنى المنصوص فيبقى على النفي الأصلي، ولا زكاة في مشهور مذهب أحمد -رحمه الله- فيما ينبت من المباح الذي لا يملك، إلا بأخذه: كالبطم، وشعير الجبل، وبزر قطوناً، وبزر البقلة، وحب النمام، وبزر الأشنان، ونحو ذلك، وعن القاضي أنه تجب فيه الزكاة، إذا نبت بأرضه.
والصحيح الأول: فإن تساقط في أرضه حب كحنطة مثلاً فنبت ففيه الزكاة. لأنه يملكه، ولا تجب الزكاة فيما ليس بحب، ولا ثمر سواء وجد فيه الكيل، والإدخار، أو لم يوجدا، فلا تجب في ورق مثل ورق السدر، والخطمي، والأشنان، والصعتر، والآس، ونحوه. لأنه ليس بمنصوص عليه، ولا في معنى المنصوص، ولا زكاة عنده في الأزهار: كالزعفران، والعصفر، والقطن. لأنها ليست بحب، ولا ثمر، ولا هي بمكيل، فلم تجب فيها زكاة. كالخضراوات.
قال الإمام أحمد: رحمه الله ليس في القطن شيء، وقال: ليس في الزعفران زكاة، وهو ظاهر كلام الخرقي، واختيار أبي بكر. قاله ابن قدامة في "المغني".
واختلفت عن أحمد رحمه الله الرواية في الزيتون: فروى عنه ابنه صالح أن فيه الزكاة وروي عنه أنه لا زكاة فيه وهو اختيار أبي بكر وظاهر كلام الخرقي يقتضيه. قاله أيضاً صاحب المغني، وأما أبو حنيفة رحمه الله فإنه قائل بوجوب الزكاة في كل ما تنبته الأرض طعاماً كان أو غيره، وقال أبو يوسف عنه إلا الحطب والحشيش، والقصب والتبن، والسعف وقصب الذريرة، وقصب السكر اهـ. والذريرة: قصب

ج / 1 ص -504- يجاء به من الهند، كقصب النشاب، أحمر يتداوى به، وممن قال مثل قول أبي حنيفة النخعي، وروي نحوه عن عمر بن عبد العزيز، وهو قول حماد بن أبي سليمان شيخ أبي حنيفة ونصره ابن العربي المالكي في أحكامه. قال: وأما أبو حنيفة فجعل الآية مرآته فأبصر الحق. هذا هو حاصل مذاهب الأئمة الأربعة رضي الله عنهم. في تعيين ما تجب فيه الزكاة مما تنبته الأرض، وسنشير إن شاء الله إلى دليل كل واحد منهم فيما ذهب إليه.
أما أبو حنيفة: فقد احتج على وجوب الزكاة في كل ما تنبته الأرض من قليل وكثير بعموم هذه الآية الكريمة التي نحن بصددها. لأن الله قال فيها: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} [6/141] الآية, وبعموم قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ} الآية [2/267]، وبعموم قوله صلى الله عليه وسلم: "فيما سقت السماء العشر" الحديث ولم يقبل تخصيصه بحديث: "ليس فيما دون خمسة أوسق السماء العشر" الحديث ولم يقبل تخصيصه بحديث: "ليس فيما دون خمسة أوسق صدقة" لأن القاعدة المقررة في أصوله رحمه الله أن العام قطعي الشمول، والتناول لجميع أفراده كما أشار له في "مراقي السعود" بقوله:[الرجز]

وهو على فرد يدل حتما وفهم الاستغراق ليس جزما

بل هو عند الجل بالرجحان والقطع فيه مذهب النعمان

فما كان أقل من خمسة أوسق يدخل عنده دخولاً مجزوماً به في عموم الآيات المذكورة، والحديث. فلا يلزم عنده تخصيص العام بالخاص، بل يتعارضان. وتقديم ما دل على الوجوب أولى من تقديم ما دل على غيره للاحتياط في الخروج من عهدة الطلب.
وأما مالك والشافعي رحمهما الله تعالى فحجتهما في قولهما: إنه لا زكاة غير النخل والعنب من الأشجار، ولا في شيء من الحبوب إلا فيما يقتات ويدخر. ولا زكاة في الفواكه ولا الخضراوات، لأن النص والإجماع دلا على وجوب الزكاة في الحنطة والشعير، والتمر والزبيب. وكل واحد منها مقتات مدخر فألحقوا بها كل ما كان في معناها لكونه مقتاتاً ومدخراً ولم يريا أن في الأشجار مقتاتاً ولا مدخراً غير التمر والزبيب، فلم يشاركهما في العلة غيرهما من الثمار، ولذا قال جماعة من أصحاب مالك بوجوبها في التين

ج / 1 ص -505- على أصول مذهب مالك لأنه كالزبيب في الاقتيات والإدخار.
وقال ابن عبد البر: الظاهر أن مالكاً ما كان يعلم أن التين كذلك وأما الحبوب فيوجد فيها الاقتيات والإدخار فألحقا بالحنطة والشعير كل ما كان مقتاتاً مدخراً كالأرز والذرة والدخن والقطاني ونحو ذلك. فهو إلحاق منهما رحمهما الله للمسكوت بالمنطوق بجامع العلة التي هي عندهما الاقتيات والإدخار. لأن كونه مقتاتاً مدخراً مناسب لوجوب الصدقة فيه. لاحتياج المساكين إلى قوت يأكلون منه ويدخرون.
وأما أحمد رحمه الله فحجته في قوله إن الزكاة تجب فيما يبقى وييبس ويكال: أن ما لا ييبس ولا يبقى كالفواكه والخضراوات لم تكن تؤخذ منه الزكاة في زمنه صلى الله عليه وسلم، ولا زمن الخلفاء الراشدين.
ودليله في اشتراطه الكيل قوله صلى الله عليه وسلم: "ليس فيما دون خمسة أوسق صدقة" قال: فبين النبي صلى الله عليه وسلم أن محل الواجب في الوسق، وهو خاص بالمكيل كما سيأتي بيانه إن شاء الله تعالى.
أما دليل الجمهور منهم مالك والشافعي وأحمد رحمهم الله على أن الفواكة والخضراوات. لا زكاة فيها فظاهر. لأن الخضراوات كانت كثيرة بالمدينة جداً والفواكه كانت كثيرة بالطائف، ولم ينقل عنه صلى الله عليه وسلم ولا عن أحد من أصحابه أنه أخذ الزكاة من شيء من ذلك.
قال القرطبي: في تفسير هذه الآية. وقد كان بالطائف الرمان والفرسك والأترج، فما اعترضه رسول الله صلى الله عليه وسلم، ولا ذكره، ولا أحد من خلفائه، قلت: وهذا وإن لم يذكره في الأحكام هو الصحيح في المسألة، وأن الخضراوات ليس فيها شيء، وأما الآية فقد اختلف فيها: هل هي محكمة أو منسوخة، أو محمولة على الندب؟ ولا قاطع يبين أحد محاملها، بل القاطع المعلوم ما ذكره ابن بكير في أحكامه أن الكوفة افتتحت بعد موت النبي صلى الله عليه وسلم، وبعد استقرار الأحكام بالمدينة. أفيجوز أن يتوهم متوهم، أو من له أدنى بصيرة أن تكون شريعة مثل هذه عطلت فلم يعمل بها في دار الهجرة ومستقر الوحي، ولا خلافة أبي بكر حتى عمل بذلك الكوفيون؟ إن هذه لمصيبة فيمن ظن هذا، أو قال به.
قلت: ومما يدل على هذا من معنى التنزيل قوله تعالى: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ} [5/67]، أتراه يكتم شيئاً أمر بتبليغه

ج / 1 ص -506- أو بيانه، حاشاه من ذلك، وقال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} [5/3]، ومن كمال الدين كونه لم يأخذ من الخضراوات شيئاً. وقال جابر بن عبد الله رضي الله عنهما فيما رواه الدارقطني: إن المقاثىء كانت تكون عندنا تخرج عشرة آلاف فلا يكون فيها شيء. وقال الزهري والحسن: تزكى أثمان الخضر إذا أينعت وبلغ الثمن مائتي درهم، وقاله الأوزاعي في ثمن الفواكه، ولا حجة في قولهما لما ذكرنا.
وقد روى الترمذي عن معاذ: أنه كتب إلى النبي صلى الله عليه وسلم يسأله عن الخضراوات وهي البقول فقال: "ليس فيها شيء" وقد روي هذا المعنى عن جابر وأنس وعلي ومحمد بن عبد الله بن جحش وأبي موسى وعائشة: ذكر أحاديثهم الدارقطني رحمه الله وقال الترمذي ليس يصح في هذا الباب عن النبي صلى الله عليه وسلم شيء، واحتج بعض أصحاب أبي حنيفة رحمه الله بحديث صالح بن موسى عن منصور عن إبراهيم عن الأسود عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: "فيما أنبتت الأرض من الخضر زكاة" قال أبو عمر: وهذا حديث لم يروه من ثقات أصحاب منصور أحد هكذا، وإنما هو من قول إبراهيم.
قلت وإذا سقط الإستدلال من جهة السنة لضعف أسانيدها لم يبق إلا ما ذكرناه من تخصيص عموم الآية، وعموم قوله صلى الله عليه وسلم: "فيما سقت السماء العشر" بما ذكرنا اهـ. كلام القرطبي.
وحجة من قال: بأنه لا زكاة في غير الأربعة المجمع عليها التي هي الحنطة والشعير والتمر والزبيب هي الأحاديث التي قدمنا في أول هذا المبحث، وفيها حديث معاذ وأبي موسى الذي تقدم عن البيهقي أنه قوي متصل. وقال أبو يوسف ومحمد: ليس في شيء من الخضر زكاة إلا ما كانت له ثمرة باقية، سوى الزعفران ونحوه مما يوزن ففيه الزكاة وكان محمد يعتبرفي العصفر، والكتان البزر. فإذا بلغ بزرهما من القرطم والكتاب خمسة أوسق. كان العصفر والكتان تبعاً للبزر وأخذ منه العشر أو نصف العشر، وأما القطن فليس عنده فيما دون خمسة أحمال شيء، والحمل ثلاثمائة من بالعراقي، والورس والزعفران ليس فيما دون خمسة أمنان منهما شيء. فإذا بلغ أحدهما خمسة أمنان كانت فيه الصدقة، وقال أبو يوسف وكذلك قصب السكر الذي يكون منه السكر، ويكون في أرض العشر دون أرض الخراج فيه ما في الزعفران، وأوجب عبد الملك بن الماجشون الزكاة في أصول الثمار دون البقول، وهو مخالف لما عليه أهل مذهبه مالك وأصحابه. قاله القرطبي.

ج / 1 ص -507- تنبيه:
 من قال لا زكاة في الرمان وهم جمهور العلماء، ومن قال لا زكاة في الزيتون يلزم على قول كل منهم، أن تكون الآية التي نحن بصددها التي هي قوله تعالى: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ}، منسوخة أو مراداً بها غير الزكاة لأنها على تقدير أنها محكمة، وأنها في الزكاة المفروضة لا يمكن معها القول بعدم الزكاة الزيتون والرمان، لأنها على ذلك صريحة فيها.
لأن المذكورات في قوله تعالى: {وَالنَّخْلَ وَالزَّرْعَ مُخْتَلِفاً أُكُلُهُ وَالزَّيْتُونَ وَالرُّمَّانَ مُتَشَابِهاً وَغَيْرَ مُتَشَابِهٍ}، يرجع إلى كلها الضمير في قوله: {كُلُوا مِنْ ثَمَرِهِ} [6/141]، وقوله: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ}، كما هو واضح لا لبس فيه. فيدخل فيه الزيتون والرمان دخولاً أو ليالاً شك فيه، فقول أكثر أهل العلم بعدم الزكاة في الرمان يقوي القول بنسخ الآية، أو أنها في غير الزكاة المفروضة -والله تعالى أعلم- وعن أبي يوسف أنه أوجب الزكاة في الحناء، واعلم أن مذهب داود بن علي الظاهري في هذه المسألة قوي جداً من جهة النظر. لأنه قال ما أنبتته الأرض ضربان موسق وغير موسق فما كان موسقاً وجبت الزكاة فيما بلغ منه خمسة أوسق لقوله صلى الله عليه وسلم: "ليس فيما دون خمسة أوسق صدقة ولا زكاة فيما دونها منه" وما كان غير موسق ففي قليله وكثيره الزكاة لعموم قوله صلى الله عليه وسلم: "فيما سقت السماء العشر" ولا يخصص بحديث ليس فيما دون خمسة أوسق صدقة لأنه غير موسق أصلاً.
قال مقيده: عفا الله عنه وهذا القول هو أسعد الأقوال بظاهر النصوص وفيه نوع من الجمع بينها إلا أنه يرد عليه ما قدمنا من أنه صلى الله عليه وسلم لم يتعرض للخضراوات مع كثرتها في المدينة ولا الفواكه مع كثرتها بالطائف، ولو كان العموم شاملاً لذلك لبينه صلى الله عليه وسلم، وإذا عرفت كلام العلماء في تعيين ما تجب فيه الزكاة وأدلة أقوالهم مما ذكرنا.
فاعلم أن جمهور العلماء قالوا لا تجب الزكاة إلا في خمسة أوسق فصاعداً لقوله صلى الله عليه وسلم: "ليس فيما دون خمسة أوسق صدقة" الحديث. أخرجه الشيخان من حديث أبي سعيد الخدري رضي الله عنه ومسلم من حديث جابر رضي الله عنه.
وممن قال بهذا الأئمة الثلاثة: مالك والشافعي وأحمد رحمهم الله وأصحابهم، وهو قول ابن عمر، وجابر وأبي أمامة بن سهل، وعمر بن عبد العزيز وجابر بن زيد، والحسن وعطاء ومكحول والحكم والنخعي، وأهل المدينة والثوري والأوزاعي وابن أبي

ج / 1 ص -508- ليلى، وأبي يوسف ومحمد وسائر أهل العلم، كما نقله عنهم ابن قدامة وغيره.
وقال ابن قدامة في المغني: لا نعلم أحداً خالف فيه إلا أبا حنيفة، ومن تابعه، ومجاهداً، وقد أجمع جميع العلماء على أن الوسق ستون صاعاً. وهو بفتح الواو وكسرها والفتح أشهر وأفصح. وقيل: هو بالكسر اسم وبالفتح مصدر، ويجمع على أوسق في القلة وأوساق وعلى وسوق في الكثرة. واعلم أن الصاع أربعة أمداد بمده صلى الله عليه وسلم. والمد بالتقريب: ملء اليدين المتوسطتين لا مقبوضتين ولا مبسوطتين، وتحديده بالضبط وزن رطل وثلث بالبغدادي فمبلغ الخمسة الأوسق من الأمداد ألف مد ومائتا مد، ومن الصيعان ثلاثمائة، وهي بالوزن ألف رطل وستمائة رطل. والرطل: وزن مائة وثمانية وعشرين درهماً مكياً. وزاد بعض أهل العلم: أربعة أسباع درهم، كل درهم وزن خمسين وخمسي حبة من مطلق الشعير كما حرره علماء المالكية - ومالك رحمه الله من أدرى الناس بحقيقة المد والصاع كما هو معلوم، وقيل فيه: غير ما ذكرنا.
وأما الحكم الثالث من أحكام هذه المسألة الثلاثة المذكورة في أول هذا المبحث وهو تعيين القدر الواجب إخراجه. فلا خلاف فيه بين العلماء وهو العشر فيما ليس في سقيه مشقة. كالذي يسقيه المطر أو النهر أو عروقه في الأرض، وأما ما يسقى بالآلة كالذي يسقى بالنواضح ففيه نصف العشر، وهذا ثابت عنه صلى الله عليه وسلم من حديث جابر وابن عمر، فإن سقى تارة بمطر السماء مثلا وتارة بالسانية فإن استويا فثلاثة أرباع العشر بلا خلاف بين العلماء وإن كان أحد الأمرين أغلب. فقيل: يغلب الأكثر ويكون الأقل تبعاً له، وبه قال أحمد وأبو حنيفة والثوري وعطاء، وهو أحد قولي الشافعي، وقيل: يؤخذ بالتقسيط، وهذان القولان كل منهما شهره بعض المالكية، وحكى بعضهم رواية عن مالك: أن المعتبر ما حيى به الزرع وتم، وممن قال بالتقسيط من الحنابلة: ابن حامد، فإن جهل المقدار وجب العشر احتياطاً، كما نص عليه الإمام أحمد بن حنبل رحمه الله في رواية عبد الله. قاله في المغني. وعلله بأن الأصل وجوب العشر وإنما يسقط نصفه يتحقق الكلفة. وإذا لم يتحقق المسقط وجب البقاء على الأصل وهو ظاهر جداً. وإن اختلف الساعي ورب المال في أيهما سقى به أكثر؟ فالقول: قول رب المال بغير يمين، لأن الناس لا يستحلفون على صدقاتهم، ولا وقص في الحبوب والثمار، بل كل ما زاد على النصاب أخرج منه بحسبه.

ج / 1 ص -509- مسائل تتعلق بهذا المبحث:
المسألة الأولى: قد قدمنا إجماع العلماء على وجوب الزكاة في التمر والزبيب. وجمهورهم على أنهما يخرصان إذا بدا صلاحهما، لأن المالكين يحتاجون إلى أكل الرطب والعنب. فبسبب ذلك شرع خرص التمر والعنب، ويخرص كل واحد منهما شجرة شجرة حتى يعلم قدر ما في الجميع الآن من الأوساق، ثم يسقط منه قدر ما ينقصه الجفاف. فلو كان فيه خمسة أوسق من العنب أو الرطب وإذا جف كانت أربعة أوسق مثلاً. فلا زكاة فيه، لأن النصاب معتبر من التمر والزبيب اليابسين، لا من الرطب والعنب وإذا خرص على الوجه الذي ذكرنا خلى بين مالكيه، وبينه، وبعد الجذاذ يأتون بقدر الزكاة على الخرص المذكور تمراً أو زبيباً، وبذلك يحصل الجمع بين الاحتياط للفقراء والرفق بأرباب الثمار، فإن أصابته بعد الخرص جائحة اعتبرت وسقطت زكاة ما اجتاحته الجائحة، فإن بقي بعدها خمسة أوسق فصاعداً أخرج الزكاة وإلا فلا، ولا خلاف في اعتبار الجائحة بعد الخرص بين العلماء.
وممن قال بخرص النخيل والأعناب: الأئمة الثلاثة: مالك، والشافعي، وأحمد رحمهم الله تعالى وعمر بن الخطاب وسهل بن أبي حثمة، ومروان والقاسم بن محمد، والحسن وعطاء والزهري، وعمرو بن دينار وعبد الكريم بن أبي المخارق، وأبو عبيد، وأبو ثور: وأكثر أهل العلم كما نقله عنهم ابن قدامة في المغني، وحكي عن الشعبي، أن الخرص بدعة، ومنعه الثوري، وقال أبو حنيفة وأصحابه: الخرص ظن وتخمين لا يلزم به حكم، وإنما كان الخرص تخويفاً للقائمين على الثمار لئلا يخونوا، فأما أن يلزم به حكم فلا.
قال مقيده عفا الله عنه: لا يخفى أن هذا القول تبطله نصوص السنة الصحيحة الصريحة، فمن ذلك ما أخرجه الشيخان في صحيحيهما من حديث أبي حميد الساعدي رضي الله عنه، قال: خرجنا مع رسول الله صلى الله عليه وسلم في غزوة "تبوك" فأتينا وادي القرى على حديقة لامرأة، فقال رسول الله صلى الله عليه وسلم: "اخرصوها"، فخرصناها، وخرصها رسول الله صلى الله عليه وسلم عشرة أوسق وقال: "أحصيها حتى نرجع إليك، إن شاء الله"، وانطلقنا حتى قدمنا تبوك، فذكر الحديث.
قال: ثم أقبلنا حتى قدمنا وادي القرى، فسأل رسول الله صلى الله عليه وسلم المرأة عن حديقتها

ج / 1 ص -510- "كم بلغ ثمرها"؟ قالت: بلغ عشرة أوسق فهذا الحديث المتفق عليه دليل واضح على مشروعية الخرص، كما ترى.
وعن عتاب بن أسيد رضي الله عنه: أن النبي صلى الله عليه وسلم كان يبعث على الناس من يخرص عليهم كرومهم وثمارهم أخرجه أبو داود، والترمذي، وابن ماجه وابن حبان.
وعن عتاب رضي الله عنه أيضاً قال: أمر رسول الله صلى الله عليه وسلم أن يخرص العنب، كما يخرص النخل فتؤخذ زكاته زبيباً كما تؤخذ صدقة النخل تمراً أخرجه أيضاً أبو داود، والترمذي، والنسائي، وابن حبان، والدارقطني.
والتحقيق في حديث عتاب هذا، أنه من مراسيل سعيد بن المسيب رحمه الله تعالى، لأنه لم يدرك عتاباً، لأن مولد سعيد في خلافة عمر، وعتاب مات يوم مات أبو بكر رضي الله عنهما، وقد أثبت الحجة بمراسيل سعيد كثير ممن يقولون بعدم الاحتجاج بالمرسل، وقال النووي في شرح المهذب: إن من أصحابنا: من قال يحتج بمراسيل ابن المسيب مطلقاً، والأصح أنه إنما يحتج بمراسيله، إذا اعتضدت بأحد أربعة أمور: أن يسند أو يرسل من جهة أخرى، أو يقول به بعض الصحابة، أو أكثر العلماء، وقد وجد ذلك هنا. فقد أجمع العلماء من الصحابة والتابعين ومن بعدهم على وجوب الزكاة في التمر، والزبيب. قال مقيده عفا الله عنه: وبما ذكره النووي تعلم اتفاق الشافعية على الاحتجاج بهذا المرسل، والأئمة الثلاثة يحتجون بالمرسل مطلقاً فظهر إجماع المذاهب الأربعة على الاحتجاج بمثل هذا المرسل، وروى هذا الحديث الدارقطني بسند فيه الواقدي متصلاً، فقال عن سعيد بن المسيب، عن المسور بن مخرمة عن عتاب بن أسيد.
وعن عائشة رضي الله عنها قالت: كان رسول الله صلى الله عليه وسلم يبعث عبد الله بن رواحة فيخرص النخل حين يطيب قبل أن يوكل منه، ثم يخير يهود يأخذونه بذلك الخرص، أو يدفعونه إليهم بذلك الخرص، لكي يحصي الزكاة قبل أن تؤكل الثمار وتفرق أخرجه أحمد وأبو داود، وقد أعل بأن فيه واسطة بين ابن جريج والزهري، ولم يعرف، وقد رواه عبد الرزاق والدارقطني بدون الواسطة المذكورة، وابن جريج مدلس فلعله تركها تدليساً قاله ابن حجر، وقال ذكر الدارقطني الاختلاف فيه قال: فرواه صالح بن أبي الأخضر عن الزهري عن ابن المسيب عن أبي هريرة، وأرسله معمر ومالك، وعقيل: فلم يذكروا أبا

ج / 1 ص -511- هريرة، وأخرج أبو داود من طريق ابن جريج: أخبرني أبو الزبير أنه سمع جابراً يقول خرصها ابن رواحة أربعين ألف وسق.
وقال ابن حجر في التلخيص: أيضاً روى أحمد من حديث ابن عمر أنه صلى الله عليه وسلم بعث عبد الله بن رواحة إلى خيبر يخرص عليهم الحديث.
وروى أبو داود والدارقطني من حديث جابر لما فتح الله على رسوله خيبر أقرهم، وجعلها بينه وبينهم، فبعث عبد الله بن رواحة فخرصها عليهم الحديث ورواه ابن ماجه من حديث ابن عباس.
وروى الدارقطني عن سهل بن أبي خيثمة أن رسول الله صلى الله عليه وسلم بعث أباه خارصاً فجاء رجل، فقال: يا رسول الله إن أبا خيثمة قد زاد علي الحديث، ثم ذكر ابن حجر حديث عتاب، وحديث عائشة اللذين قدمناهما، ثم قال وفي الصحابة، لأبي نعيم من طريق الصلت بن زبيد بن الصلت عن أبيه عن جده: أن رسول الله صلى الله عليه وسلم استعمله على الخرص، فقال: "أثبت لنا النصف، وأبق لهم النصف، فإنهم يسرقون، ولا نصل إليهم".
فبهذا الذي ذكرنا كله تعلم أن الخرص حكم ثابت عن رسول الله صلى الله عليه وسلم لا ظن وتخمين باطل، بل هو اجتهاد ورد به الشرع في معرفة قدر الثمر وإدراكه بالخرص الذي هو نوع من المقادير والمعايير، فهو كتقويم المتلفات ووقت الخرص حتى يبدو صلاح الثمر، كما قدمنا لما قدمنا، من الرواية بأنه صلى الله عليه وسلم كان يبعث الخارص فيخرص عليهم النخل حين يطيب قبل أن يؤكل، ولا خلاف في ذلك بين العلماء.
والجمهور القائلون بالخرص اختلفوا في حكمه، فقيل: هو سنة، لأن النبي صلى الله عليه وسلم، كان يأمر به، وقيل: واجب لما تقدم في حديث عتاب من قوله: أمر رسول الله صلى الله عليه وسلم أن يخرص العنب الحديث المتقدم، قالوا: الأمر للوجوب، ولأنه إن ترك الخرص قد يضيع شيء من حق الفقراء، والأظهر عدم الوجوب، لأن الحكم بأن هذا الأمر واجب يستوجب تركه العقاب يحتاج إلى دليل ظاهر قوي، والله تعالى أعلم.
واختلف العلماء القائلون بالخرص هل على الخارص أن يترك شيئاً، فقال بعض العلماء: عليه أن يترك الثلث أو الربع، لما رواه الإمام أحمد، وأصحاب السنن إلا ابن ماجه، وابن حبان، والحاكم وصححاه عن سهل بن أبي حثمة رضي الله عنه قال: قال

ج / 1 ص -512- رسول الله صلى الله عليه وسلم: "إذا خرصتم فخذوا، ودعوا الثلث، فإن لم تدعوا الثلث فدعوا الربع" فإن قيل في إسناده عبد الرحمن بن مسعود بن نيار الراري عن سهل بن أبي حثمة.
وقد قال البزار: إنه انفرد به، وقال ابن القطان لا يعرف حاله، فالجواب أن له شاهداً بإسناد متفق عليه على صحته: أن عمر بن الخطاب أمر به، قاله الحاكم، ومن شواهده ما رواه ابن عبد البر عن جابر مرفوعاً: "خففوا، في الخرص" الحديث، وفي إسناده ابن لهيعة.
وممن قال بهذا القول الإمام أحمد، وإسحاق، والليث، وأبو عبيد وغيرهم، ومشهور مذهب مالك. والصحيح في مذهب الشافعي أن الخارص لا يترك شيئاً.
قال مقيده عفا الله عنه: والقول بأنه يترك الثلث أو الربع هو الصواب لثبوت الحديث الذي صححه ابن حبان، والحاكم بذلك، ولم يثبت ما يعارضه، ولأن الناس يحتاجون إلى أن يأكلوا ويطعموا جيرانهم وضيوفهم، وأصدقاءهم، وسؤالهم، ولأن بعض الثمر يتساقط وتنتابه الطير وتأكل منه المارة، فإن لم يترك لهم الخارص شيئاً. فالظاهر أن لهم الأكل بقدر ما كان يلزم إسقاطه، ولا يحسب عليهم.
وهذا مذهب الإمام أحمد رحمه الله، وهو مقتضى ما دل عليه الحديث المذكور، فإن زاد الثمر أو نقص عما خرصه به الخارص، فقال بعض العلماء: لا زكاة عليه فيما زاد، وتلزمه فيما نقص، لأنه حكم مضى.
وقال بعضهم: يندب الإخراج في الزائد، ولا تسقط عنه زكاة ما نقص.
قال مقيده عفا الله عنه، أما فيما بينه وبين الله، فلا شك أنه لا تجب عليه زكاة شيء لم يوجد، وأما فيما بينه وبين الناس، فإنها قد تجب عليه قال خليل بن إسحاق المالكي في مختصره، وإن زادت على تخريص عارف فالأحب الإخراج، وهل على ظاهره أو الوجوب تأويلان.
قال شارحه المواق من المدونة: قال مالك: من خرص عليه أربعة أوسق فرفع خمسة أوسق أحببت له أن يزكي ابن يونس، قال بعض شيوخنا: لفظة أحببت ها هنا على الإيجاب، وهو صواب كالحاكم يحكم بحكم، ثم يظهر أنه خطأ صراح ابن عرفة، على هذا حملها الأكثر، وحملها ابن رشيد، وعياض على الاستحباب.
قال مقيده عفا الله عنه: ووجوب الزكاة في الزائد هو الأظهر، وعليه أكثر المالكية، وهو الصحيح عند الشافعية، وأما النقص، فإذا ثبت ببينة أنها نقصت عما خرصت به،

ج / 1 ص -513- فالظاهر أنه تسقط عنه زكاة ما نقصت به، وإن ادعى غلط الخارص.
فقد قال بعض أهل العلم: لم تقبل دعواه لأن الخارص أمين، وقال بعض العلماء: تقبل دعواه غلط الخارص، إذا كانت مشبهة، أما إذا كانت بعيدة، كدعواه زيادة النصف، أو الثلثين فلا يقبل قوله في الجميع، وهذا التفصيل هو مذهب الشافعي، وأحمد إلا أن بعض الشافعية قال، يسقط عنه من الكثير الذي ادعى قدر النقص الذي تقبل دعواه فيه، وأما إن ادعى أن الخارص جار عليه عمداً، فلا تقبل دعواه عليه بلا خلاف، كما لو ادعى جور الحاكم، أو كذب الشاهد، وكذا إذا ادعى أنه غلط في الخرص، ولم يبين قدر ما زاد لم يقبل منه نص عليه علماء الشافعية، وإن ادعى رب الثمر أنه أصابته جائة أذهبت بعضه، فالظاهر تصديقه فيما يشبه قوله، كما لو ادعى أن بعضه سرق بالليل مثلاً قيل بيمين.
وقيل: لا وإن أضاف هلاك الثمرة إلى سبب يكذبه الحس، كأن يقول هلكت بحريق وقع في الجرين في وقت كذا، وعلمنا أنه لم يحترق في ذلك الوقت لم يلتفت إلى كلامه، فإن علم وقوع السبب الذي ذكر، وعموم أثره صدق بلا يمين، وإن اتهم حلف، قيل: وجوباً، وقيل: استحباباً، وإن لم يعرف عدم السبب المذكور ولا وجوده، فالصحيح أنه يكلف بالبينة على وجود أصل السبب، ثم القول قوله في الهلاك به، وهذا التفصيل الأخير للشافعية ذكره النووي في شرح المهذب، ووجهه ظاهر، والله تعالى أعلم.
وجمهور العلماء على أنه لا يخرص غير التمر، والزبيب، فلا يخرص الزيتون والزرع ولا غيرهما، وأجازه بعض العلماء في الزيتون، وأجازه بعضهم في سائر الحبوب. والصحيح أنه لا يجوز إلا في التمر والعنب لثلاثة أمور:
الأول: أن النص الدال على الخرص لم يرد إلا فيهما كما تقدم في حديث عتاب بن أسيد وغيره من الأحاديث.
الثاني: أن غيرهما ليس في معناهما، لأن الحاجة تدعوا غالباً إلى أكل الرطب قبل أن يكون تمراً، والعنب قبل أن يكون زبيباً، وليس غيرهما كذلك
الثالث: أن ثمرة النخل ظاهرة مجتمعة في عذوقها، والعنب ظاهر أيضاً مجتمع في عناقيده، فحزرهما ممكن بخلاف غيرهما من الحبوب، فإنه متفرق في شجره والزرع مستتر في سنبله.

ج / 1 ص -514- والظاهر أن ما جرت العادة بالحاجة إلى أكله لا يحسب، لما قدمنا، وقال المالكية يحسب عليهم كلما أكلوه من الحب، ولا يحسب ما تأكله الدواب في درسها.
المسألة الثانية: لا يجوز إخراج زكاة الثمار إلا من التمر اليابس والزبيب اليابس، وكذلك زكاة الحبوب لا يجوز إخراجها، إلا من الحب اليابس بعد التصفية، وهذا لا خلاف فيه بين العلماء، وأجرة القيام على الثمار والحبوب حتى تيبس وتصفى من خالص مال رب الثمرة والزرع، فإن دفع زكاة التمر بسراً أو رطباً أو دفع زكاة الزبيب عنباً لم يجزه ذلك، لأنه دفع غير الواجب، لأن الواجب تمر وزبيب يابسان إجماعاً.
وقد قال ابن قدامة في المغني: فإن كان المخرج للرطب رب المال لم يجزه ولزمه إخراج الفضل بعد التجفيف، لأنه أخرج غير الفرض فلم يجزه، كما لو أخرج الصغير عن الماشية الكبار، وهو نص صريح منه في أن الرطب غير الواجب، وأن منزلته من التمر الذي هو الواجب كمنزلة صغار الماشية من الكبار التي هي الواجبة في زكاة الماشية.
وقال النووي في شرح المهذب ما نصه فلو أخرج الرطب والعنب في الحال لم يجزئه بلا خلاف، ولو أخذه الساعي غرمه بلا خلاف، لأنه قبضه بغير حق، وكيف يغرمه فيه وجهان مشهوران ذكرهما المصنف في آخر الباب.
الصحيح: الذي قطع به الجمهور، ونص عليه الشافعي رضي الله عنه، أنه يلزمه قيمته.
والثاني: يلزمه مثله وهما مبنيان على أن الرطب والعنب مثليان أم لا، والصحيح المشهور أنهما ليسا مثليين ولو جف عند الساعي، فإن كان قدر الزكاة أجزأ، وإلا رد التفاوت أو أخذه كذا قاله العراقيون وغيرهم، وحكى ابن كج وجهاً أنه لا يجزىء بحال لفساد القبض، قال الرافعي: وهذا الوجه أولى والمختار ما سبق انتهى كلام النووي بلفظه، وهو صريح في عدم إجزاء الرطب والعنب بلا خلاف عند الشافعية.
وقال صاحب المهذب ما نصه: فإن أخذ الرطب وجب رده، وإن فات وجب رد قيمته، ومن أصحابنا من قال: يجب رد مثله، والمذهب الأول لأنه لا مثل له، لأنه يتفاوت، ولهذا لا يجوز بيع بعضه ببعض اهـ. منه بلفظه، وهو صريح في عدم إجزاء

ج / 1 ص -515- الرطب في زكاة التمر، وهذا الذي ذكرنا عن عامة العلماء من أن الزكاة لا تؤخذ إلا من التمر والزبيب اليابسين، هو مذهب مالك وعامة أصحابه وفي الموطأ ما نصه:
قال مالك: الأمر المجتمع عليه عندنا أن النخل تخرص على أهلها وثمرها في رؤوسها إذا طاب وحل بيعه، ويؤخذ منه صدقته تمراً عند الجذاذ إلى أن قال: وكذلك العمل في الكرم انتهى محل الفرض منه بلفظه، وفيه تصريح مالك رحمه الله بأن الأمر المجتمع عليه من علماء زمنه، أن الزكاة تخرج تمراً، وهو يدل دلالة واضحة على أن من ادعى جواز إخراجها من الرطب أو البسر، فدعواه مخالفة للأمر المجتمع عليه عند مالك وعلماء زمنه.
ومن أوضح الأدلة على ذلك، أن البلح الذي لا يتتمر والعنب الذي لا يتزبب كبلح مصر وعنبها، لا يجوز الإخراج منه مع تعذر الواجب الذي هو التمر والزبيب اليابسان، بل تدفع الزكاة من ثمنه أو قيمته عند مالك وأصحابه، فلم يجعلوا العنب والرطب أصلاً، ولم يقبلوهما بدلاً عن الأصل، وقالوا: بوجوب الثمن إن بيع، والقيمة إن أكل.
قال خليل في مختصره: وثمن غير ذي الزيت وما لا يجف ومراده بقوله: وما لا يجف أن الرطب والعنب اللذين لا ييبسان يجب الإخراج من ثمنهما لا من نفس الرطب والعنب، وفي المواق في شرح قول خليل، وإن لم يجف ما نصه.
قال مالك: إن كان رطب هذا النخل لا يكون تمراً، ولا هذا العنب زبيباً فليخرص أن لو كان ذلك فيه ممكناً، فإن صح في التقدير خمسة أوسق أخذ من ثمنه انتهى محل الفرض منه بلفظه، وهو نص صريح عن مالك أنه لا يرى إخراج الرطب، والعنب في الزكاة لعدوله عنهما إلى الثمن في حال تعذر التمر والزبيب اليابسين، فكيف بالحالة التي لم يتعذرا فيها.
والحاصل أن إخراج الرطب والعنب عما يبس من رطب وعنب، لم يقل به أحد من العلماء، ولا دل عليه دليل من كتاب ولا سنة ولا قياس وأما الذي لا ييبس كبلح مصر وعنبها ففيه قول مرجوح عند المالكية بإجزاء الرطب والعنب، ونقل هذا القول عن ابن رشد، وسترى إن شاء الله في آخر هذا المبحث كلام الشافعية والحنابلة فيه، فإن قيل: فما الدليل على أنه لا يجزىء إلا التمر والزبيب اليابسان دون الرطب والعنب؟
فالجواب: أن ذلك دلت عليه عدة أدلة:

ج / 1 ص -516- الأول: هو ما قدمنا من حديث عتاب بن أسيد رضي الله عنه قال: أمر رسول الله صلى الله عليه وسلم أن يخرص العنب كما يخرص النخل فتؤخذ زكاته زبيباً كما تؤخذ صدقة النخل تمراً" وقد قدمنا أن هذا الحديث أخرجه أبو داود والترمذي والنسائي وابن حبان والدارقطني، وقد قدمنا أنه من مراسيل سعيد بن المسيب، وقدمنا أيضاً أن الاحتجاج بمثل هذا المرسل من مراسيل سعيد صحيح عند الأئمة الأربعة، فإذا علمت صحة الاحتجاج بحديث سعيد بن المسيب هذا. فاعلم أنه نص صريح في أن النبي صلى الله عليه وسلم أمر بخرص العنب والنخل، وأن تؤخذ زكاة العنب زبيباً، وصدقة النخيل تمراً، فمن ادعى جواز أخذ زكاة النخل رطباً أو بسراً فدعواه مخالفة لما أمر به رسول الله صلى الله عليه وسلم، لأنه أمر بأخذها في حال كونها تمراً في النخل وزبيباً في العنب، ومعلوم أن الحال وصف لصاحبها قيد لعاملها. فكون زكاة النخل تمراً وصف لها أمر النبي صلى الله عليه وسلم بإخراجها في حال كونها متصفة به. وكذلك كونها تمراً قيد لأخذها، فهو تقييد من النبي صلى الله عليه وسلم لأخذها بأن يكون في حال كونها تمراً، فيفهم منه أنها لا تؤخذ على غير تلك الحال ككونها رطباً مثلاً وإذا اتضح لك أن أخذها رطباً مثلاً مخالف لما أمر به صلى الله عليه وسلم، فاعلم أنه قال في الحديث المتفق عليه: "من أحدث في أمرنا هذا ما ليس منه، فهو رد"، وفي رواية في الصحيح: "من عمل عملاً ليس عليه أمرنا فهو رد" وفي الكتاب العزيز: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ} الآية [24/63].
ومما يوضح لك أن إخراج الرطب مثلاً في الزكاة مخالف لما سنه وشرعه صلى الله عليه وسلم من أخذها تمراً، وزبيباً يابسين ما ذكره البيهقي في السنن الكبرى في باب "كيف تؤخذ زكاة النخل والعنب" فإنه قال فيه وأخبرنا أبو الحسن بن أبي المعروف الفقيه المهرجاني. أنبأ بشر بن أحمد. أنبأ أحمد بن الحسين بن نصر الحذاء. ثنا علي بن عبد الله ثنا يزيد بن زريع، ثنا عبد الرحمن بن إسحاق، أخبرني الزهري عن سعيد بن المسيب أن رسول الله صلى الله عليه وسلم أمر عتاب بن أسيد أن يخرص العنب كما يخرص النخل ثم تؤدى زكاته زبيباً كما تؤدى زكاة النخل تمراً قال: فتلك سنة رسول الله صلى الله عليه وسلم في النخل والعنب اهـ. منه بلفظه، وفيه التصريح بأن إخراج التمر والزبيب: هو سنة رسول الله صلى الله عليه وسلم، فمخرج الرطب والعنب مخالف لسنته صلى الله عليه وسلم كما ترى.
الدليل الثاني: إجماع المسلمين على أن زكاة الثمار والحبوب من نوع ما تجب الزكاة في عينه، والعين الواجبة فيها الزكاة هي: التمر والزبيب اليابسان, لا الرطب

ج / 1 ص -517- والعنب بدليل إجماع القائلين بالنصاب في الثمار, على أن خمسة الأوسق التي هي النصاب لا تعتبر من الرطب، ولا من العنب، فمن كان عنده خمسة أوسق من الرطب أو العنب، ولكنها إذا جفت نقصت عن خمسة أوسق فلا زكاة عليه. لأن النصاب معتبر من التمر والزبيب اليابسين، فلو أخرج الزكاة من الرطب أو العنب لكان مخرجاً من غير ما تجب في عينه الزكاة كما ترى، ويدل له ما ذكره الزرقاني في شرح الموطأ، فإنه قال فيه في شرح قول مالك. ثم يؤدون الزكاة على ما خرص عليهم ما نصه، ومبنى التخريص أن يحزر ما في النخل أو العنب من التمر اليابس إذا جذ على حسب جنسه، وما علم من حاله أنه يصير إليه عند الإتمار. لأن الزكاة إنما تؤخذ منه تمراً. انتهى محل الفرض منه بلفظه.
وقد تقرر عند جماهير العلماء أن لفظة إنما للحصر وهو الحق. فقول الزرقاني لأن الزكاة إنما تؤخذ منه تمراً معناه حصر أخذ زكاة النخل في خصوص التمر دون غيره من رطب ونحوه، معللاً بذلك اعتبار النصاب من التمر اليابس. لأن الإخراج مما تجب في عينه الزكاة من الثمار والحبوب وهو واضح، ولا يرد على ما ذكرناه أن وقت وجوب الزكاة: هو وقت طيب الثمر قبل أن يكون يابساً، لإجماع العلماء على أنه لا يجب إخراجها بالفعل إلا بعد أن يصير تمراً يابساً ولإجماعهم أيضاً على أنه إن أصابته جائحة اعتبرت، فتسقط زكاة ما أجيح، كما تسقط زكاة الكل إن لم يبق منه نصاب. وسيأتي له زيادة إيضاح.
الدليل الثالث: أن النبي صلى الله عليه وسلم كان يأخذها تمراً بعد الجذاذ لا بلحاً ولا رطباً، والله جل وعلا يقول: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} الآية [33/21]، ويقول: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ} الآية [59/7]، ويقول: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} الآية [4/80]، ويقول: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي} الآية [3/31]، إلى غير ذلك من الآيات.
قال البخاري في صحيحه: "باب أخذ صدقة التمر عند صرام النخل وهل يترك الصبي فيمس الصدقة" حدثنا عمر بن محمد بن الحسن الأسدي. حدثنا أبي، حدثنا إبراهيم بن طهمان عن محمد بن زياد، عن أبي هريرة رضي الله عنه قال: كان رسول الله صلى الله عليه وسلم يؤتى بالتمر عند صرام النخل فيجيء هذا بتمره وهذا من تمره حتى يصير عنده كوماً من تمر، فجعل الحسن والحسين رضي الله عنهما يلعبان بذلك التمر، فأخذ أحدهما تمرة فجعلها في فيه، فنظر إليه رسول الله صلى الله عليه وسلم، فأخرجها من فيه. فقال: "أما

ج / 1 ص -518- علمت أن آل محمد صلى الله عليه وسلم لا يأكلون الصدقة" اهـ.
فهذا الحديث الصحيح نص صريح في أنه صلى الله عليه وسلم كان يأخذ صدقة النخل تمراً بعد الجذاذ، وقد تقرر في الأصول أن صيغة المضارع بعد لفظة كان في نحو كان يفعل كذا: تدل على كثرة التكرار والمداومة على ذلك الفعل، فقول أبي هريرة في هذا الحديث المرفوع الصحيح: كان صلى الله عليه وسلم: يؤتى بالتمر عند صرام النخل.
الحديث يدل دلالة واضحة على أن إخراج التمر عند الجذاذ هو الذي كان يفعل دائماً في زمنه صلى الله عليه وسلم، وهو الذي يأخذ في الزكاة ذلك التمر اليابس، فمن ادعى جواز إخراج زكاة النخل رطباً أو بلحاً فهو مخالف لما كان عليه رسول الله صلى الله عليه وسلم.
وقال ابن حجر في "فتح الباري" في شرح هذا الحديث المذكور آنفاً ما نصه قال الإسماعيلي: قوله عند صرام النخل. أي بعد أن يصير تمراً، لأن النخل قد يصرم وهو رطب، فيتمر في المربد، ولكن ذلك لا يتطاول فحسن أن ينسب إلى الصرام كما في قوله تعالى: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ}، فإن المراد بعد أن يداس وينقى والله تعالى أعلم اهـ. منه بلفظه وهو واضح فيما ذكرنا.
وبما ذكرنا تعلم أن ما يدعيه بعض أهل العلم من المتأخرين من جواز إخراج زكاة النخل رطباً وبسراً غير صحيح، ولا وجه له، ولا دليل عليه، وأما إن كان التمر لا ييبس، كبلح مصر وعنبها فقد قدمنا عن مالك وأصحابه أن الزكاة تخرج من ثمنه إن بيع، أو قيمته إن أكل، لا من نفس الرطب أو العنب.
وقد قدمنا عن ابن رشد قولاً مرجوحاً بإجزاء الرطب والعنب في خصوص ما لا ييبس. ومذهب الشافعي رحمه الله في زكاة ما لا ييبس: أنه على القول بأن القسمة تمييز حق لا بيع، فيجوز القسم ويجعل العشر أو نصفه متميزاً في نخلات، ثم ينظر المصدق: فإن رأى أن يفرق عليهم فعل، وإن رأى البيع وقسمة الثمن فعل، وأما على القول بأن القسمة بيع فلا يجوز في الرطب والعنب، ويقبض المصدق عشرها مشاعاً، بالتخلية بينه وبينها، ويستقر عليه ملك المساكين، ثم يبيعه ويأخذ ثمنه ويفرقه عليهم، وهكذا الحكم عنده فيما إذا احتيج إلى قطع الثمرة رطباً خوفاً عليها من العطش ونحوه.
وحكم هذه المسألة في المذهب الحنبلي فيه قولان.
أحدهما: أنه يخير الساعي بين أن يقاسم رب المال الثمرة قبل الجذاذ بالخرص،

ج / 1 ص -519- ويأخذ نصيبهم نخلة مفردة، ويأخذ ثمرتها. وبين أن يجذها ويقاسمه إياها بالكيل، ويقسم الثمرة في الفقراء، وبين أن بيعها من رب المال أو غيره قبل الجذاذ أو بعده، ويقسم ثمنها في الفقراء.
القول الثاني: أن عليه الزكاة من تمر وزبيب يابسين، قاله أبو بكر. وذكر أن أحمد -رحمه الله- نص عليه. قاله صاحب المغني، وهذا الذي ذكرنا هو حاصل مذهب أحمد -رحمه الله- في المسألتين. أعني الثمر الذي لا ييبس، والذي احتيج لقطعه قبل اليبس.
المسألة الثالثة: اختلف في وقت وجوب الزكاة فيما تنبته الأرض من ثمر وحب. فقال جمهور العلماء: تحب في الحب إذا اشتد، وفي الثمر إذا بدا صلاحه فتعلق الوجوب عند طيب التمر. ووجوب الإخراج بعد الجذاذ.
وفائدة الخلاف أنه لو تصرف في الثمر والحب قبل الوجوب لم يكن عليه شيء، وإن تصرف في ذلك بعد وجوب الزكاة لم تسقط الزكاة عنه.
ومن فوائده أيضاً: أنه إذا مات بعد وقت الوجوب زكيت على ملكه، وإن مات قبل الوجوب زكيت على ملك الورثة، وقال القرطبي في تفسير هذه الآية: واختلف العلماء في وقت الوجوب على ثلاثة أقوال.
الأول: أنه وقت الجذاذ. قاله محمد بن مسلمة: لقوله تعالى: {يَوْمَ حَصَادِهِ}.
الثاني: يوم الطيب. لأن ما قبل الطيب يكون علفاً لا قوتاً ولا طعاماً، فإذا طاب وحان الأكل الذي أنعم الله به، وجب الحق الذي أمر الله به، إذ بتمام النعمة يجب شكر النعمة، ويكون الإيتاء وقت الحصاد لما قد وجب يوم الطيب.
الثالث: أنه يكون بعد تمام الخرص. لأنه حينئذ يتحقق الواجب فيه من الزكاة فيكون شرطاً لوجوبها كمجيء الساعي في الغنم، وبه قال المغيرة، والصحيح الأول لنص التنزيل، والمشهور في المذهب الثاني، وبه قال الشافعي. اهـ منه.
وقد قدمنا أن مالكاً -رحمه الله- يقول: بأن كل ما أكله المالك أو تصدق به يحسب عليه، وجمهور العلماء يخالفونه -رحمه الله- في ذلك. واحتجوا لأن ما يأكله لا يحسب عليه بقوله تعالى: {كُلُوا مِنْ ثَمَرِهِ إِذَا أَثْمَرَ وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ}، وبالحديث المتقدم. أن على الخارص أن يدع الثلث أو الربع. وقوله تعالى: {يَوْمَ حَصَادِهِ}، قرأه ابن عامر وأبو عمرو وعاصم بفتح الحاء، والباقون بكسرها، وهما لغتان مشهورتان

ج / 1 ص -520- كالصرام والصرام والجذاذ والجذاذ والقطاف والقطاف.
فائدة: ينبغي لصاحب الحائط إذا أراد الجذاذ ألا يمنع المساكين من الدخول، وأن يتصدق عليهم لقوله تعالى في ذم أصحاب أهل الجنة المذكورة في سورة القلم: {إِذْ أَقْسَمُوا لَيَصْرِمُنَّهَا مُصْبِحِينَ} الآيات [/17]، والعلم عند الله تعالى. قوله تعالى: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً} الآية [6/145], هذه الآية الكريمة صريحة في أنه لم يحرم من المطعومات إلا هذه الأربعة المذكورة فيها، التي هي: الميتة، والدم، ولحم الخنزير، وما أهل به لغير الله، ولكنه تعالى بين في بعض المواضع تحريم غير المذكورات كتصريحه بتحريم الخمر في سورة المائدة بقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ}.
وقال بعض العلماء لا يحرم مطعوم إلا هذه الأربعة المذكورة، وهو قول يروى عن ابن عمر وابن عباس وعائشة قال القرطبي: ويروى عنهم أيضاً خلافه، وقال البخاري في صحيحه: حدثنا علي بن عبد الله. حدثنا سفيان. قال عمرو: قلت لجابر بن زيد: يزعمون أن رسول الله صلى الله عليه وسلم نهى عن لحوم الحمر الأهلية فقال: قد كان يقول ذلك الحكم ابن عمرو الغفاري عندنا بالبصرة، ولكن أبى ذلك البحر ابن عباس، وقرأ: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً} اهـ. وقال ابن خويز منداد من المالكية: تضمنت هذه الآية تحليل كل شيء من الحيوان وغيره إلا ما استثنى في الآية من الميتة، والدم، ولحم الخنزير.
ولهذا قلنا: إن لحوم السباع وسائر الحيوان ما سوى الإنسان، والخنزير مباحة.
وقال القرطبي: روي عن عائشة وابن عباس وابن عمر إباحة أكل لحوم السباع، والحمر، والبغال، وذكر حديث البخاري الذي قدمنا آنفاً.
ثم قال: وروي عن ابن عمر أنه سئل عن لحوم السباع فقال: لا بأس بها. فقيل له حديث أبي ثعلبة الخشني. فقال: لا ندع كتاب ربنا لحديث أعرابي يبول على ساقيه.
وسئل الشعبي عن لحم الفيل، والأسد. فتلا هذه الآية.
وقال القاسم: كانت عائشة تقول: لما سمعت الناس يقولون حرم كل ذي ناب من السباع, ذلك حلال, وتتلو هذه الآية: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ} الآية.

ج / 1 ص -521- قال مقيده عفا الله عنه: اعلم أنا نريد في هذا المبحث أن نبين حجة من قال بعدم تحريم لحوم السباع والحمير ونحوها، وحجة من قال بمنعها، ثم نذكر الراجح بدليله.
واعلم أولاً: أن دعوى أنه لا يحرم مطعوم غير الأربعة المذكورة في هذه الآية باطلة. بإجماع المسلمين لإجماع جميع المسلمين، ودلالة الكتاب والسنة على تحريم الخمر فهو دليل قاطع على تحريم غير الأربعة.
ومن زعم أن الخمر حلال لهذه الآية. فهو كافر بلا نزاع بين العلماء، وإذا عرفت ذلك فاعلم أن الذين استدلوا بهذه الآية على عدم تحريم ما ذكر قالوا: إن الله حصر المحرمات فيها في الأربعة المذكورة، وحصرها أيضاً في النحل فيها في قوله: {إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ} [2/173]؛ لأن {إِنَّمَا} أداة حصر عند الجمهور، والنحل بعد الأنعام، بدليل قوله في النحل: {وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا مَا قَصَصْنَا عَلَيْكَ مِنْ قَبْلُ} الآية [16/118]، والمقصوص المحال عليه هو المذكور في الأنعام في قوله: {وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ} الآية [6/146]؛ ولأنه تعالى قال في الأنعام: {سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا} الآية [6/148]، ثم صرح في النحل بأنهم قالوا ذلك بالفعل في قوله: {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ} الآية [16/35]، فدل ذلك على أن النحل بعد الأنعام، وحصر التحريم أيضاً في الأربعة المذكورة في سورة البقرة في قوله: {إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ}، فقالوا: هذا الحصر السماوي الذي ينزل به الملك مرة بعد مرة في مكة في الأنعام، والنحل، وفي المدينة عند تشريع الأحكام في البقرة لا يمكننا معارضته، ولا إخراج شيء منه إلا بدليل قطعي المتن. متواتر كتواتر القرآن العظيم.
فالخمر مثلاً دل القرآن على أنها محرمة فحرمناها، لأن دليلها قطعي. أما غيرها، كالسباع والحمر والبغال: فأدلة تحريمها أخبار آحاد يقدم عليها القاطع وهو الآيات المذكورة آنفاً.
تنبيه:
اعلم أن ما ذكره القرطبي وغيره من أن زيادة تحريم السباع والحمر مثلاً بالسنة على

ج / 1 ص -522- الأربعة المذكورة في الآيات -كزيادة التغريب بالسنة على جلد الزاني مائة الثابت بالقرآن- وزيادة الحكم بالشاهد واليمين في الأموال الثابت بالسنة على الشاهدين، أو الشاهد والمرأتين المذكور في قوله تعالى: {فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ} الآية [2/282], غير ظاهر عندي. لوضوح الفرق بين الأمرين، لأن زيادة التغريب والحكم بالشاهد واليمين على آية: {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا} الآية [24/2]، في الأول، وآية: {فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ} الآية، في الثاني زيادة شيء لم يتعرض له القرآن بنفي ولا إثبات، ومثل هذه الزيادة لا مانع منه عند جمهور العلماء، لأن الزيادة على النص ليست نسخاً له عند الجمهور، خلافاً لأبي حنيفة رحمه الله.
وبناء على ذلك منع التغريب والحكم بالشاهد واليمين، لأن الزيادة عنده نسخ، والقرآن لا ينسخ بأخبار الآحاد، لأنه قطعي المتن وليست كذلك، أما زيادة محرم آخر على قوله: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ} الآية، فليست زيادة شيء سكت عنه القرآن كالأول، وإنما هي زيادة شيء نفاه القرآن لدلالة الحصر القرآني على نفي التحريم عن غير الأربعة المذكورة، وبين الأمرين فرق واضح، وبه تعلم أن مالكاً رحمه الله ليس ممن يقول: بأن الزيادة على النص نسخ، اللهم إلا إذا كانت الزيادة أثبتت ما كان منفياً بالنص قبلها، فكونها إذن ناسخة واضح، وهناك نظر آخر، قال به بعض العلماء: وهو أن إباحة غير الأربعة المذكورة من الإباحة العقلية المعروفة عند أهل الأصول بالبراءة الأصلية، وهي استصحاب العدم الأصلي، لأن الأصل عدم تحريم شيء إلا بدليل، كما قاله جمع من أهل الأصول.
وإذا كانت إباحته عقلية: فرفعها ليس بنسخ حتى يشترط في ناسخها التواتر، وعن ابن كثير في تفسيره هذا القول بعدم النسخ للأكثرين من المتأخرين.
قال مقيده عفا الله عنه وكونه نسخاً أظهر عندي، لأن الحصر في الآية يفهم منه إباحة ما سوى الأربعة شرعاً فتكون إباحة شرعية لدلالة القرآن عليها، ورفع الإباحة الشرعية نسخ بلا خلاف، وأشار في "مراقي السعود" إلى أن الزيادة التي لا تناقض الحكم الأول ليست نسخاً بقوله:[الرجز]

وليس نسخاً كل ما أفادا فيما رسا بالنص الازديادا

وهذا قول جمهور العلماء، ووجهوه بعدم منافاة الزيادة للمزيد وما لا ينافي لا يكون

ج / 1 ص -523- ناسخاً، وهو ظاهر.
واعلم أن مالك بن أنس رحمه الله اختلفت عنه الرواية في لحوم السباع، فروي عنه أنها حرام، وهذا القول هو الذي اقتصر عليه في الموطأ: لأنه ترجم فيه بتحريم أكل كل ذي ناب من السباع، ثم ساق حديث أبي ثعلبة الخشني رضي الله عنه بإسناده عن النبي صلى الله عليه وسلم: أنه نهى عن أكل كل ذي ناب من السباع ثم ساق بإسناده حديث أبي هريرة مرفوعاً: "أكل كل ذي ناب من السباع حرام" ثم قال: وهو الأمر عندنا وهذا صريح في أن الصحيح عنده تحريمها، وجزم القرطبي بأن هذا هو الصحيح من مذهبه، وروي عنه أيضاً أنها مكروهة وهو ظاهر المدونة وهو المشهور عند أهل مذهبه، ودليل هذا القول هو الآيات التي ذكرنا، ومن جملتها الآية التي نحن بصددها.
وما روى عن ابن عباس وابن عمر وعائشة من إباحتها، وهو قول الأوزاعي.
قال مقيده عفا الله عنه الذي يظهر رجحانه بالدليل هو ما ذهب إليه الجمهور من أن كل ما ثبت تحريمه بطريق صحيحة من كتاب أو سنة فهو حرام، ويزاد على الأربعة المذكورة في الآيات، ولا يكون في ذلك أي مناقضة للقرآن لأن المحرمات المزيدة عليها حرمت بعدها.
وقد قرر العلماء أنه لا تناقض يثبت بين القضيتين إذا اختلف زمنهما لاحتمال صدق كل منهما في وقتها، وقد اشترط عامة النظار في التناقض: اتحاد الزمان، لأنه إن اختلف جاز صدق كل منهما في وقتها، كما لو قلت: لم يستقبل بيت المقدس قد استقبل بيت المقدس، وعنيت بالأولى ما بعد النسخ، وبالثانية ما قبله، فكلتاهما تكون صادقة، وقد أشرت في أرجوزتي في فن المنطق إلى أنه يشترط في تناقض القضيتين اتحادهما فيما سوى الكيف. أعني الإيجاب والسلب، من زمان ومكان، وشرط وإضافة، وقوة وفعل، وتحصيل وعدول، وموضوع ومحمول، وجزء وكل، بقولي: [الرجز]

والاتحاد لازم بينهما فيما سوى الكيف كشرط علما

والجزء والكل مع المكان والفعل والقوة والزمان

إضافة تحصيل أو عدول ووحدة الموضوع والمحمول

فوقت نزول الآيات المذكورة لم يكن حراماً غير الأربعة المذكورة، فحصرها صادق قبل تحريم غيرها بلا شك، فإذا طرأ تحريم شيء آخر بأمر جديد؛ فذلك لا ينافي الحصر

ج / 1 ص -524- الأول لتجدده بعده، وهذا هو التحقيق إن شاء الله تعالى، وبه يتضح أن الحق جواز نسخ المتواتر بالسنة الصحيحة الثابت تأخرها عنه، وإن منعه أكثر أهل الأصول.
وإذا عرفت ذلك: فسنفصل لك إن شاء الله تعالى المحرمات التي حرمت بعد هذا، وأقوال العلماء فيها.
فمن ذلك كل ذي ناب من السباع، فالتحقيق تحريمه لما قدمنا من حديث أبي هريرة، وأبي ثعلبة الخشني من النهي عنها، وتحريمها، أما حديث أبي ثعلبة، فمتفق عليه، وأما حديث أبي هريرة، فقد أخرجه مسلم في صحيحه عنه عن النبي صلى الله عليه وسلم بلفظ: "كل ذي ناب من السباع، فأكله حرام".
والأحاديث في الباب كثيرة، وبه تعلم أن التحقيق هو تحريم أكل كل ذي ناب من السباع.
والتحقيق أن أكل كل ذي مخلب من الطير منهي عنه، ولا عبرة بقول من قال من المالكية وغيرهم: أنه لم يثبت النهي عنه، عنه صلى الله عليه وسلم، لما ثبت في صحيح مسلم من حديث ابن عباس، أنه صلى الله عليه وسلم: نهى عن كل ذي ناب من السباع، وذي مخلب من الطير. اهـ.
فقرن في الصحيح بما صرح بأنه حرام مع أن كلاً منهما ذو عداء وافتراس، فدل كل ذلك على أنه منهي عنه.
والأصل في النهي التحريم، وبتحريم ذي الناب من السباع، وذي المخلب من الطير. قال جمهور العلماء منهم الأئمة الثلاثة وداود.
وقد قدمنا أنه الصحيح عن مالك في السباع، وأن مشهور مذهبه الكراهة، وعنه قول بالجواز وهو أضعفها، والحق التحريم لما ذكرنا.
ومن ذلك الحمر الأهلية، فالتحقيق أيضاً أنها حرام، وتحريمها لا ينبغي أن يشك فيه منصف: لكثرة الأحاديث الصحيحة الواردة بتحريمها، وقد روى البخاري ومسلم تحريمها من حديث علي بن أبي طالب، وجابر بن عبد الله، وسلمة بن الأكوع، وعبد الله بن عمر، والبراء بن عازب، وعبد الله بن أبي أوفى، وأنس، وأبي ثعلبة الخشني رضي الله عنهم، وأحاديثهم دالة دلالة صريحة على التحريم، فلفظ حديث أبي ثعلبة عند البخاري، ومسلم: حرم رسول الله صلى الله عليه وسلم لحوم الحمر الأهلية وهذا صريح صراحة

ج / 1 ص -525- تامة في التحريم، ولفظ حديث أنس عندهما أيضاً: "إن الله ورسوله ينهيانكم عن لحوم الحمر الأهلية فإنها رجس"، وفي رواية لمسلم: "فإنها رجس من عمل الشيطان" وفي رواية له أيضاً: "فإنها رجس أو نجس".
قال مقيده عفا الله عنه: حديث أنس هذا المتفق عليه الذي صرح فيه رسول الله صلى الله عليه وسلم بأن لحوم الحمر الأهلية رجس. صريح في تحريم أكلها، ونجاسة لحمها، وأن علة تحريمها ليست لأنها لم يخرج خمسها، ولا أنها حمولة كما زعمه بعض أهل العلم. والله تعالى أعلم.
ولا تعارض هذه الأحاديث الصحيحة المتفق عليها بما رواه أبو داود من حديث غالب بن أبجر المزني رضي الله عنه قال: أتيت النبي صلى الله عليه وسلم، فقلت يا رسول الله: أصابتنا السنة ولم يكن في مالي ما أطعم أهلي إلا سمان حمر، وإنك حرمت الحمر الأهلية فقال: "أطعم أهلك من سمين حمرك، فإنما حرمتها من أجل جوال القرية" اهـ.
والجوال: جمع جالة، وهي التي تأكل الجلة، وهي في الأصل البعر، والمراد به هنا أكل النجاسات كالعذرة.
قال النووي في شرح المهذب: اتفق الحفاظ على تضعيف هذا الحديث.
قال الخطابي: والبيهقي: هو حديث يختلف في إسناده. يعنون مضطرباً، وما كان كذلك لا تعارض به الأحاديث المتفق عليها.
وأما البغال فلا يجوز أكلها أيضاً. لما رواه أحمد والترمذي من حديث جابر قال: حرم رسول الله صلى الله عليه وسلم، يعني يوم خيبر لحوم الحمر الإنسية، ولحوم البغال، وكل ذي ناب من السباع، وكل ذي مخلب من الطير أصل حديث جابر هذا في الصحيحين كما تقدم. وهو بهذا اللفظ: بسند لا بأس به. قاله ابن حجر والشوكاني.
وقال ابن كثير في تفسيره: وروى الإمام أحمد وأبو داود بإسنادين كل منهما على شرط مسلم عن جابر قال: ذبحنا يوم خيبر الخيل والبغال والحمير، فنهانا رسول الله صلى الله عليه وسلم عن البغال والحمير، ولم ينهنا عن الخيل، وهو دليل واضح على تحريم البغال، ويؤيده أنها متولدة عن الحمير وهي حرام قطعاً. لصحة النصوص بتحريمها.
وأما الخيل فقد اختلف في جواز أكلها العلماء.

ج / 1 ص -526- فمنعها مالك رحمه الله في أحد القولين، وعنه أنها مكروهة، وكل من القولين صححه بعض المالكية، والتحريم أشهر عندهم.
وقال أبو حنيفة رحمه الله أكره لحم الخيل، وحمله أبو بكر الرازي على التنزيه. وقال: لم يطلق أبو حنيفة فيها التحريم، وليست عنده كالحمار الأهلي.
وصحح عنه صاحب المحيط، وصاحب الهداية، وصاحب الذخيرة: التحريم، وهو قول أكثر الحنفية.
وممن رويت عنه كراهة لحوم الخيل الأوزاعي، وأبو عبيد وخالد بن الوليد رضي الله عنه، وابن عباس والحكم.
ومذهب الشافعي وأحمد رحمهما الله تعالى جواز أكل الخيل، وبه قال أكثر أهل العلم.
وممن قال به عبد الله بن الزبير، وفضالة بن عبيد، وأنس بن مالك، وأسماء بنت أبي بكر، وسويد بن غفلة، وعلقمة، والأسود، وعطاء، وشريح، وسعيد بن جبير، والحسن البصري، وإبراهيم النخعي، وحماد بن أبي سليمان، وإسحاق وأبو يوسف، ومحمد، وداود، وغيرهم.
كما نقله عنهم النووي، في "شرح المهذب" وسنبين إن شاء الله حجج الجميع وما يقتضي الدليل رجحانه.
اعلم أن من منع أكل لحم الخيل احتج بآية وحديث:
أما الآية فقوله تعالى: {وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً} الآية [16/8]، فقال: قد قال تعالى: {وَالْأَنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ} [16/5]، فهذه للأكل؛ وقال: {وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا}, فهذه للركوب لا للأكل، وهذا تفصيل من خلقها وامتن بها، وأكد ذلك بأمور:
أحدها: أن اللام للتعليل، أي خلقها لكم لعلة الركوب والزينة، لأن العلة المنصوصة تفيد الحصر، فإباحة أكلها يقتضي خلاف ظاهر الآية.
ثانيها: عطف البغال والحمير عليها، فدل على اشتراكها معهما في حكم التحريم.
ثالثها: أن الآية الكريمة سيقت للامتنان، وسورة النحل تسمى سورة الامتنان.

ج / 1 ص -527- والحكيم لا يمتن بأدنى النعم، ويترك أعلاها، لاسيما وقد وقع الامتنان بالأكل في المذكورات قبلها.
رابعها: لو أبيح أكلها لفاتت المنفعة بها فيما وقع به الامتنان من الركوب والزينة.
وأما الحديث: فهو ما رواه الإمام أحمد وأبو داود، والنسائي وابن ماجه، عن خالد بن الوليد رضي الله عنه قال: نهى رسول الله صلى الله عليه وسلم عن أكل لحوم الخيل والبغال والحمير.
ورد الجمهور الاستدلال بالآية الكريمة. بأن آية النحل نزلت في مكة اتفاقاً، والإذن في أكل الخيل يوم خيبر كان بعد الهجرة من مكة بأكثر من ست سنين، فلو فهم النبي صلى الله عليه وسلم المنع من الآية لما أذن في الأكل، وأيضاً آية النحل ليست صريحة في منع أكل الخيل، بل فهم من التعليل، وحديث جابر، وحديث أسماء بنت أبي بكر المتفق عليهما. كلاهما صريح في جواز أكل الخيل. والمنطوق مقدم على المفهوم كما تقرر في الأصول.
وأيضاً فالآية على تسليم صحة دلالتها المذكورة، فهي إنما تدل على ترك الأكل، والترك أعم من أن يكون للتحريم أو للتنزيه، أو خلاف الأولى، وإذا لم يتعين واحد منها بقي التمسك بالأدلة المصرحة بالجواز.
وأيضاً فلو سلمنا أن اللام للتعليل، لم نسلم إفادة الحصر في الركوب والزينة. فإنه ينتفع بالخيل في غيرهما، وفي غير الأكل اتفاقاً، وإنما ذكر الركوب والزينة لكونهما أغلب ما تطلب له الخيل.
ونظيره حديث البقرة المذكور في الصحيحين حين خاطبت راكبها فقالت: "إنا لم نخلق لهذا. إنا خلقنا للحرث" فإنه مع كونه أصرح في الحصر لم يقصد به إلا الأغلب، وإلا فهي تؤكل وينتفع بها في أشياء غير الحرث اتفاقاً. وأيضاً فلو سلم الاستدلال المذكور للزم منع حمل الأثقال على الخيل والبغال والحمير للحصر المزعوم في الركوب والزينة. ولا قائل بذلك.
وأما الاستدلال بعطف الحمير والبغال عليها. فهو استدلال بدلالة الاقتران، وقد ضعفها أكثر العلماء من أهل الأصول. كما أشار له في "مراقي السعود" بقوله:[الرجز]

أما قران اللفظ في المشهور فلا يساوي في سوي المذكور

ج / 1 ص -528- وأما الاستدلال بأن الآية الكريمة سيقت للامتنان: فيجاب عنه بأنه قصد به ما كان الانتفاع به أغلب عند العرب. فخوطبوا بما عرفوا وألفوا، ولم يكونوا يألفون أكل الخيل لعزتها في بلادهم، وشدة الحاجة إليها في القتال، بخلاف الأنعام: فأكثر انتفاعهم بها كان لحمل الأثقال، وللأكل. فاقتصر في كل من الصنفين على الامتنان بأغلب ما ينتفع به فيه.
فلو لزم من ذلك الحصر في هذا الشق للزم مثله في الشق الآخر كما قدمنا.
وأما الاستدلال بأن الإذن في أكلها. سبب لفنائها وانقراضها:
فيجاب عنه: بأنه أذن في أكل الأنعام لئلا تنقرض، ولو كان الخوف عن ذلك علة لمنع في الأنعام لئلا تنقرض، فيتعطل الانتفاع بها في غير الأكل، قاله ابن حجر.
وأما الاستدلال بحديث خالد بن الوليد رضي الله عنه: فهو مردود من وجهين:
الأول: أنه ضعفه علماء الحديث. فقد قال ابن حجر في "فتح الباري" في باب "لحوم الخيل" ما نصه: وقد ضعف حديث خالد أحمد والبخاري وموسى بن هارون، والدارقطني، والخطابي، وابن عبد البر، وعبد الحق، وآخرون.
وقال النووي: في "شرح المهذب" واتفق العلماء من أئمة الحديث وغيرهم. على أن حديث خالد المذكور حديث ضعيف، وذكر أسانيد بعضهم بذلك. وحديث خالد المذكور مع أنه مضطرب. في إسناده صالح بن يحيى بن المقدام بن معد يكرب. ضعفه غير واحد، وقال فيه ابن حجر في "التقريب": لين, وفيه أيضاً: والده يحيى المذكور الذي هو شيخه في هذا الحديث. قال فيه في "التقريب": مستور.
الوجه الثاني: أنا لو سلمنا عدم ضعف حديث خالد. فإنه معارض بما هو أقوى منه كحديث جابر بن عبد الله رضي الله عنهما قال: نهى النبي صلى الله عليه وسلم يوم خيبر عن لحوم الحمر، ورخص في لحوم الخيل، وفي لفظ في الصحيح: وأذن في لحوم الخيل، وكحديث أسماء بنت أبي بكر الصديق رضي الله عنها قالت: نحرنا فرساً على عهد رسول الله صلى الله عليه وسلم فأكلناه متفق عليهما.
ولا شك في أنهما أقوى من حديث خالد، وبهذا كله تعلم أن الذي يقتضي الدليل الصريح رجحانه إباحة أكل لحم الخيل، والعلم عند الله تعالى، ولا يخفى أن الخروج من الخلاف أحوط، كما قال بعض أهل العلم: [الرجز]

ج / 1 ص -529- وإن الأورع الذي يخرج من خلافهم ولو ضعيفاً فاستبن

ومن ذلك الكلب: فإن أكله حرام عند عامة العلماء، وعن مالك قول ضعيف جداً بالكراهة.
ولتحريمه أدلة كثيرة. منها: ما تقدم في ذي الناب من السباع؛ لأن الكلب سبع ذو ناب، ومنها أنه لو جاز أكله لجاز بيعه، وقد ثبت النهي عن ثمنه في الصحيحين من حديث أبي مسعود الأنصاري، مقروناً بحلوان الكاهن، ومهر البغي، وأخرجه البخاري من حديث أبي جحيفة، وأخرجه مسلم من حديث رافع بن خديج، رضي الله عنه، بلفظ: "ثمن الكلب خبيث" الحديث. وذلك نص في التحريم لقوله تعالى: {وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ} الآية [7/157].
فإن قيل: ما كل خبيث يحرم لما ورد في الثوم أنه خبيث، وفي كسب الحجام أنه خبيث. مع أنه لم يحرم واحد منهما.
فالجواب: أن ما ثبت بنص أنه خبيث كان ذلك دليلاً على تحريمه، وما أخرجه دليل يخرج، ويبقى النص حجة فيما لم يقم دليل على إخراجه، كما هو الحكم في جل عمومات الكتاب، والسنة يخرج منها بعض الأفراد بمخصص، وتبقى حجة في الباقي. وهذا مذهب الجمهور، وإليه أشار في "مراقي السعود" بقوله: [الرجز]

وهو حجة لدى الأكثر إن مخصص له معيناً يبن

فإن قيل: تحريم الخبائث لعلة الخبث، وإذا وجد خبيث غير محرم كان ذلك نقضاً في العلة لا تخصيصاً لها.
فالجواب: أن أكثر العلماء على أن النقض تخصيص للعلة، لا إبطال لها. قال في "مراقي السعود":[الرجز]

منها وجود الوصف دون الحكم سماه بالنقض وعاة العلم

والأكثرون عندهم لا يقدح بل هو تخصيص وذا مصحح

إلخ... كما حررناه في غير هذا الموضع.
ومن الأدلة على تحريم الكلب: ما ثبت في الصحيحين من الأحاديث الصريحة في تحريم اقتنائه، وأن اقتناءه ينقص أجر مقتنيه كل يوم، فلو كان أكله مباحاً، لكان اقتناؤه

ج / 1 ص -530- مباحاً.
وإنما رخص صلى الله عليه وسلم، في كلب الصيد، والزرع، والماشية للضرورة. فمن ذلك ما أخرجه الشيخان من حديث أبي هريرة، رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من اتخذ كلباً إلا كلب صيد، أو زرع، أو ماشية انتقص من أجره كل يوم قيراط"، ومنه أيضاً ما أخرجه الشيخان في صحيحيهما من حديث سفيان بن أبي زهير الشنائي رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم، يقول: "من اقتنى كلباً لا يغنى عنه زرعاً، ولا ضرعاً نقص من عمله كل يوم قيراط"، ورواه البخاري عن ابن عمر بثلاث طرق بلفظ: "نقص كل يوم من عمله قيراطان"، وأخرجه مسلم أيضاً عن ابن عمر من طرق: في بعضها قيراط، وفي بعضها قيراطان.
والأحاديث في الباب كثيرة وهذا أوضح دليل على أن الكلب لا يجوز أكله، إذ لو جاز أكله لجاز اقتناؤه للأكل وهو ظاهر، ومن ذلك ما ثبت في صحيح مسلم من حديث جابر، وعبد الله بن عمر، وعبد الله بن المغفل، رضي الله عنهم. من أنه صلى الله عليه وسلم أمر بقتل الكلاب، ولو كانت مباحة الأكل لما أمر بقتلها، ولم يرخص صلى الله عليه وسلم فيها إلا لضرورة الصيد، أو الزرع، أو الماشية.
وإذا عرفت أن في كلب الصيد، وما ذكر معه بعض المنافع المباحة، كالانتفاع بصيده، أو حراسته الماشية، أو الزرع، فاعلم أن العلماء اختلفوا في بيعه.
فمنهم من قال: بيعه تابع للحمه، ولحمه حرام، فبيعه حرام، وهذا هو أظهر الأقوال دليلاً لما قدمنا من أن ثمن الكلب خبيث، وأن النبي صلى الله عليه وسلم نهى عنه مقروناً بحلوان الكاهن، ومهر البغي، وهو نص صحيح صريح في منع بيعه.
ويؤيده ما رواه أبو داود بإسناد صحيح من حديث ابن عباس رضي الله عنهما مرفوعاً قال: نهى رسول الله صلى الله عليه وسلم عن ثمن الكلب، وقال: "إن جاء يطلب ثمن الكلب، فاملأ كفه تراباً".
قال النووي في "شرح المهذب":، وابن حجر في "الفتح": إسناده صحيح، وروى أبو داود أيضاً من حديث أبي هريرة مرفوعاً: "لا يحل ثمن الكلب، ولا حلوان الكاهن، ولا مهر البغي". قال ابن حجر في "الفتح": إسناده حسن، وقال النووي في "شرح المهذب": إسناده حسن صحيح.

ج / 1 ص -531- وإذا حققت ذلك، فاعلم أن القول بمنع بيع الكلب الذي ذكرنا أنه هو الحق. عام في المأذون في اتخاذه وغيره لعموم الأدلة، وممن قال بذلك: أبو هريرة، والحسن البصري، والأوزاعي، وربيعة، والحكم، وحماد، والشافعي، وأحمد، وداود، وابن المنذر وغيرهم، وهو المشهور الصحيح من مذهب مالك. خلافاً لما ذكره القرطبي في "المفهم" من أن مشهور مذهبه الكراهة، وروي عن مالك أيضاً جواز بيع كلب الصيد. ونحوه دون الذي لم يؤذن في اتخاذه، وهو قول سحنون. لأنه قال: أبيع كلب الصيد وأحج بثمنه.
وأجاز بيعه أبو حنيفة مطلقاً إن كانت فيه منفعة من صيد، أو حراسة لماشية مثلا، وحكي نحوه ابن المنذر عن جابر، وعطاء، والنخعي قاله النووي.
وإن قتل الكلب المأذون فيه ككلب الصيد، ففيه القيمة عند مالك، ولا شيء فيه عند أحمد والشافعي، وأوجبها فيه أبو حنيفة مطلقاً إن كانت فيه منفعة.
وحجة من قال لا قيمة فيه: أن القيمة ثمن والنص الصحيح نهى عن ثمن الكلب، وجاء فيه التصريح بأن طالبه تملأ كفه تراباً، وذلك أبلغ عبارة في المنع منه.
واحتج من أوجبها بأنه فوت منفعة جائزة فعليه غرمها.
واحتج من أجاز بيع الكلب، وألزم قيمته إن قتل بما روي عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم: نهى عن ثمن الكلب إلا كلب صيد، وعن عمر رضي الله عنه أنه غرم رجلاً عن كلب قتله عشرين بعيراً وعن عبد الله بن عمرو بن العاص أنه قضى في كلب صيد قتله رجل بأربعين درهماً، وقضى في كلب ماشية بكبش.
واحتجوا أيضاً بأن الكلب المأذون فيه تجوز الوصية به والانتفاع به فأشبه الحمار.
وأجاب الجمهور بأن الأحاديث والآثار المروية في جواز بيع كلب الصيد ولزوم قيمته كلها ضعيفة:
قال النووي في "شرح المهذب" ما نصه وأما الجواب عما احتجوا به من الأحاديث والآثار فكلها ضعيفة باتفاق المحدثين، وهكذا أوضح الترمذي والدارقطني والبيهقي ضعفها، والاحتجاج بجواز الوصية به وشبهه بالحمار مردود بالنصوص الصحيحة المصرحة بعدم حلية ثمنه، وما ذكره ابن عاصم المالكي في "تحفته" من قوله: [الرجز]

واتفقوا أن كلاب البادية يجوز بيعها ككلب الماشية

ج / 1 ص -532- فقد رده عليه رحمه الله علماء المالكية، وقد قدمنا أنه قول سحنون.
واعلم أن ما روي عن جابر وابن عمر مرفوعاً مما يدل على جواز بيع كلب الصيد كله ضعيف كما بين تضعيفه ابن حجر في "فتح الباري" في باب "ثمن الكلب".
قال القرطبي: وقد زعم ناس أنه لم يكن في العرب من يأكل لحم الكلب إلا قوم من فقعس.
ومن ذلك القرد: فإنه لا يجوز أكله، قال القرطبي في تفسيره: قال أبو عمر يعني ابن عبد البر: أجمع المسلمون على أنه لا يجوز أكل القرد لنهى رسول الله صلى الله عليه وسلم عن أكله، ولا يجوز بيعه لأنه لا منفعة فيه.
قال: وما علمت أحداً رخص في أكله إلا ما ذكره عبد الرزاق عن معمر عن أيوب سئل مجاهد عن أكل القرد فقال: ليس من بهيمة الأنعام. قلت: ذكر ابن المنذر أنه قال: روينا عن عطاء أنه سئل عن القرد يقتل في الحرم. قال: يحكم به ذوا عدل. قال: فعلى مذهب عطاء يجوز أكل لحمه لأن الجزاء لا يجب على من قتل غير الصيد، وفي "بحر المذهب" للروياني على مذهب الشافعي.
وقال الشافعي: يجوز بيع القرد لأنه يعلم وينتفع به لحفظ المتاع اهـ.
وقال النووي في "شرح المهذب": القرد حرام عندنا، وبه قال عطاء وعكرمة ومجاهد، ومكحول والحسن وابن حبيب المالكي.
وقال ابن قدامة في "المغني": وقال ابن عبد البر: لا أعلم بين علماء المسلمين خلافاً أن القرد لا يؤكل ولا يجوز بيعه، وروي عن الشعبي: أن النبي صلى الله عليه وسلم: نهى عن لحم القرد، ولأنه سبع، فيدخل في عموم الخبر، ولأنه مسخ أيضاً فيكون من الخبائث المحرمة.
وقد قدمنا جزم ابن حبيب، وابن عبد البر من المالكية: بأنه حرام، وقال الباجي: الأظهر عندي من مذهب مالك وأصحابه. أنه ليس بحرام.
ومن ذلك الفيل: فالظاهر فيه أنه من ذوات الناب من السباع، وقد قدمنا أن التحقيق فيها التحريم لثبوته عن رسول الله صلى الله عليه وسلم، وهو مذهب الجمهور.
وممن صححه من المالكية: ابن عبد البر والقرطبي.

ج / 1 ص -533- وقال بعض المالكية كراهته أخف من كراهة السبع، وأباحه أشهب، وعن مالك في المدونة كراهة الانتفاع بالعاج: وهو سن الفيل.
وقال ابن قدامة في "المغني": والفيل محرم. قال أحمد: ليس هو من أطعمة المسلمين، وقال الحسن: هو مسخ وكرهه أبو حنيفة، والشافعي، ورخص في أكله الشعبي، ولنا نهى النبي صلى الله عليه وسلم عن أكل كل ذي ناب من السباع، وهو من أعظمها ناباً، ولأنه مستخبث فيدخل في عموم الآية المحرمة للخبائث اهـ.
وقال النووي في شرح المهذب: الفيل حرام عندنا، وعند أبي حنيفة والكوفيين، والحسن. وأباحه الشعبي، وابن شهاب، ومالك في رواية.
وحجة الأولين أنه ذو ناب اهـ.
ومن ذلك الهر، والثعلب، والدب: فهي عند مالك من ذوات الناب من السباع, وعنه رواية أخرى أنها مكروهة كراهة تنزيه، ولا تحريم فيها قولاً واحداً. والهر الأهلي والوحشي عنده سواء.
وفرق بينهما غيره من الأئمة كالشافعي وأحمد وأبي حنيفة: فمنعوا الأهلي.
قال ابن قدامة في "المغني": فأما الأهلي فمحرم في قول إمامنا ومالك وأبي حنيفة والشافعي:
وقد روي عن النبي صلى الله عليه وسلم أنه نهى عن أكل الهر، وقال ابن قدامة في "المغني" أيضاً:
واختلفت الرواية في الثعلب: فأكثر الروايات عن أحمد تحريمه. وهذا قول أبي هريرة ومالك وأبي حنيفة لأنه سبع، فيدخل في عموم النهي، ونقل عن أحمد إباحته، واختاره الشريف أبو جعفر، ورخص فيه عطاء وطاوس وقتادة والليث، وسفيان بن عيينة والشافعي، لأنه يفدى في الإحرام والحرم إلى أن قال: واختلفت الرواية عن أحمد في سنور البر، والقول فيه كالقول في الثعلب.
وحكى النووي: اتفاق الشافعية على إباحة الثعلب. وقال صاحب "المهذب": وفي سنور الوحش وجهان:
أحدهما: لا يحل؛ لأنه يصطاد بنابه فلم يحل كالأسد والفهد.
والثاني: يحل؛ لأنه حيوان يتنوع إلى حيوان وحشي وأهلي، فيحرم الأهلي منه،

ج / 1 ص -534- ويحل الوحشي كالحمار.
وأما الدب: فهو سبع ذو ناب عند مالك والشافعي، وأصحاب أبي حنيفة. وقال أحمد: إن كان الدب ذا ناب منع أكله، وإن لم يكن ذا ناب فلا بأس بأكله.
واختلف العلماء في جواز أكل الضبع: وهو عند مالك كالثعلب. وقد قدمنا عنه أنه سبع في رواية، وفي أخرى أنه مكروه، ولا قول فيه بالتحريم، والأحاديث التي قدمناها في سورة المائدة بأن الضبع صيد تدل على إباحة أكلها، وروي عن سعد بن أبي وقاص أنه كان يأكل الضباع. قاله القرطبي، ورخص في أكلها الشافعي وغيره، وقال البيهقي في السنن الكبرى: قال الشافعي: وما يباع لحم الضباع بمكة إلا بين الصفا والمروة.
وحجة مالك في مشهور مذهبه: أن الضبع من جملة السباع، فيدخل في عموم النهي عن أكل كل ذي ناب من السباع، ولم يخص سبعاً منها عن سبع، قال القرطبي: وليس حديث الضبع الذي خرجه النسائي في إباحة أكلها مما يعارض به حديث النهي: لأنه حديث انفرد به عبد الرحمن بن أبي عمار، وليس مشهوراً بنقل العلم ولا ممن يحتج به إذا خالفه من هو أثبت منه. قال أبو عمر: وقد روي النهي عن أكل كل ذي ناب من السباع من طرق متواترة، روى ذلك جماعة من الأئمة الثقات الأثبات، ومحال أن يعارضوا بمثل حديث ابن أبي عمار اهـ.
قال مقيده عفا الله عنه للمخالف أن يقول أحاديث النهي عامة في كل ذي ناب من السباع، ودليل إباحة الضبع خاص، ولا يتعارض عام وخاص: لأن الخاص يقضي على العام فيخصص عمومه به كما هو مقرر في الأصول.
ومن ذلك القنفذ: فقد قال بعض العلماء بتحريمه، وهو مذهب الإمام أحمد، وأبي هريرة، وأجاز أكله الجمهور. منهم مالك والشافعي والليث وأبو ثور وغيرهم.
واحتج من منعه بما رواه أبو داود والبيهقي عن أبي هريرة أنه قال: ذكر القنفذ لرسول الله صلى الله عليه وسلم. فقال: "هو خبيث من الخبائث".
واحتج من أباحه وهم الجمهور بأن الحديث لم يثبت، ولا تحريم إلا بدليل. قال البيهقي في السنن الكبرى: بعد أن ساق حديث أبي هريرة المذكور في خبث القنفذ ـ هذا حديث لم يرو إلا بهذا الإسناد، وهو إسناد فيه ضعف.
وممن كره أكل القنفذ. أبو حنيفة وأصحابه. قاله القرطبي وغيره.

ج / 1 ص -535- ومن ذلك حشرات الأرض، كالفأرة، والحيات، والأفاعي، والعقارب، والخنفساء: والعظاية، والضفادع، والجرذان، والوزغ، والصراصير، والعناكب، وسام أبرص، والجعلان، وبنات، وردان، والديدان، وحمار قبان، ونحو ذلك.
فجمهور العلماء على تحريم أكل هذه الأشياء لأنها مستخبثة طبعاً، والله تعالى يقول: {وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ}.
وممن قال بذلك الشافعي وأبو حنيفة، وأحمد وابن شهاب وعروة وغيرهم -رحمهم الله تعالى-.
ورخص في أكل ذلك: مالك، واشتراط في جواز أكل الحيات أن يؤمن سمها.
وممن روي عنه الترخيص في أكل الحشرات، الأوزاعي، وابن أبي ليلى، واحتجوا بما رواه أبو داود والبيهقي، من حديث ملقام بن تلب، عن أبيه تلب بن ثعلبة بن ربيعة التميمي العنبري، رضي الله عنه قال: صحبت النبي صلى الله عليه وسلم، فلم أسمع لحشرة الأرض تحريماً.
واحتجوا أيضاً بأن الله حرم أشياء، وأباح أشياء، فما حرم فهو حرام، وما أباح فهو مباح، وما سكت عنه فهو عفو.
وقالت عائشة، رضي الله عنها في الفأرة: ما هي بحرام، وقرأت قوله تعالى: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً} الآية.
ويجاب عن هذا بأن ملقام بن تلب مستور لا يعرف حاله، وبأن قول أبيه تلب بن ثعلبة، رضي الله عنه، لم أسمع لحشرة الأرض تحريماً لا يدل على عدم تحريمها، كما قاله الخطابي، والبيهقي. لأن عدم سماع صحابي لشيء لا يقتضي انتفاءه كما هو معلوم، وبأنه تعالى لم يسكت عن هذا. لأنه حرم الخبائث، وهذه خبائث لا يكاد طبع سليم يستسيغها، فضلاً عن أن يستطيبها، والذين يأكلون مثل هذه الحشرات من العرب، إنما يدعوهم لذلك شدة الجوع، كما قال أحد شعرائهم: [الطويل]

أكلنا الربى يا أم عمرو ومن يكن غريباً لديكم يأكل الحشرات

والربى جمع ربية، وهي الفأرة. قاله القرطبي، وفي اللسان أنها دويبة بين الفأرة وأم حبين، ولتلك الحاجة الشديدة لما سئل بعض العرب عما يأكلون. قال: كل ما دب

ج / 1 ص -536- ودرج، إلا أم حبين، فقال: لتهن أم حبين العافية.
وقد ثبت في الأحاديث الصحيحة أن النبي صلى الله عليه وسلم أباح قتل الفأرة، وما ذكر معها من الفواسق، فدل ذلك على عدم إباحتها.
واعلم أن ما ذكره بعض أهل العلم كالشافعي. من أن كل ما يستخبثه الطبع السليم من العرب الذين نزل القرآن عليهم في غير حال ضرورة الجوع حرام؛ لقوله تعالى: {وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ} الآية، استدلال ظاهر لا وجه لما رده به أهل الظاهر من أن ذلك أمر لا يمكن أن يناط به حكم. لأنه لا ينضبط. لأن معنى الخبث معروف عندهم، فما اتصف به فهو حرام، للآية.
ولا يقدح في ذلك النص على إباحة بعض المستخبثات، كالثوم. لأن ما أخرجه الدليل يخصص به عموم النص، ويبقى حجة فيما لم يخرجه دليل، كما قدمنا.
ويدخل فيه أيضاً كل ما نص الشرع على أنه خبيث، إلا لدليل يدل على إباحته، مع إطلاق اسم الخبث عليه.
واستثنى بعض أهل العلم من حشرات الأرض الوزغ، فقد ادعى بعضهم الإجماع على تحريمه، كما ذكره ابن قدامة في "المغني" عن ابن عبد البر.
قال مقيده عفا الله عنه: ويدل له حديث أم شريك المتفق عليه أنه صلى الله عليه وسلم أمر بقتل الأوزاغ، وكذلك روى الشيخان أيضاً عن حديث سعد بن أبي وقاص، رضي الله عنه، موصولاً عند مسلم، ومحتملاً للإرسال عند البخاري، فإن قوله: وزعم سعد بن أبي وقاص أنه أمر بقتله، محتمل لأن يكون من قول عائشة، ومحتمل لأن يكون من قول عروة، وعليهما، فالحديث متصل، ويحتمل أن يكون من قول الزهري، فيكون منقطعاً، واختاره ابن حجر في "الفتح"، وقال: كأن الزهري وصله لمعمر، وأرسله ليونس. اهـ، ومن طريق يونس رواه البخاري، ومن طريق معمر رواه مسلم، وروى مسلم في "صحيحه" من حديث أبي هريرة مرفوعاً، الترغيب في قتل الوزغ، وكل ذلك يدل على تحريمه.
واختلف العلماء أيضاً في ابن آوى: وابن عرس: فقال بعض العلماء: بتحريم أكلهما، وهو مذهب الإمام أحمد، وأبي حنيفة رحمهما الله تعالى قال في "المغني": سئل أحمد عن ابن آوى، وابن عرس. فقال: كل شيء ينهش بأنيابه من السباع، وبهذا قال

ج / 1 ص -537- أبو حنيفة، وأصحابه اهـ.
ومذهب الشافعي رحمه الله الفرق بينهما، فابن عرس حلال عند الشافعية بلا خلاف، لأنه ليس له ناب قوي، فهو كالضب، واختلف الشافعية في ابن آوى.
فقال بعضهم: يحل أكله، لأنه لا يتقوى بنابه فهو كالأرنب.
والثاني: لا يحل؛ لأنه مستخبث كريه الرائحة، ولأنه من جنس الكلاب، قاله النووي، والظاهر من مذهب مالك كراهتهما.
وأما الوبر، واليربوع، فأكلهما جائز عند مالك وأصحابه. وهو مذهب الشافعي، وعليه عامة أصحابه، إلا أن في الوبر وجهاً عندهم بالتحريم.
وقد قدمنا أن عمر أوجب في اليربوع جفرة، فدل ذلك على أنه صيد، ومشهور مذهب الإمام أحمد أيضاً جواز أكل اليربوع، والوبر.
وممن قال بإباحة الوبر عطاء: وطاوس، ومجاهد، وعمرو بن دينار، وابن المنذر، وأبو يوسف.
وممن قال بإباحة اليربوع أيضاً: عروة، وعطاء الخراساني، وأبو ثور، وابن المنذر، كما نقله عنهم صاحب "المغني".
وقال القاضي من الحنابلة بتحريم الوبر، قال: في "المغني"، وهو قول أبي حنيفة وأصحابه، إلا أبا يوسف، وقال أيضاً: إن أبا حنيفة. قال: في اليربوع أيضاً هو حرام، وروي ذلك عن أحمد أيضاً، وعن ابن سيرين والحكم، وحماده. لأنه يشبه الفأر، ونقل النووي في "شرح المهذب" عن صاحب البيان عن أبي حنيفة تحريم الوبر، واليربوع، والضب، والقنفذ، وابن عرس.
وممن قال بإباحة الخلد والضربوب مالك وأصحابه.
وأما الأرنب: فالتحقيق أن أكلها مباح لما ثبت في الصحيحين عن أنس، رضي الله عنه، أنه صلى الله عليه وسلم: أهدي له عضو من أرنب فقبله، وفي بعض الروايات: فأكل منه، وقال ابن قدامة: في "المغني" أكل الأرنب سعد بن أبي وقاص، ورخص فيها أبو سعيد، وعطاء، وابن المسيب، والليث، ومالك، والشافعي، وأبو ثور، وابن المنذر. ولا نعلم أحداً قائلاً بتحريمها، إلا شيئاً روي عن عمرو بن العاص. اهـ.

ج / 1 ص -538- وأما الضب: فالتحقيق أيضاً جواز أكله لما ثبت في الصحيحين من حديث ابن عمر أنه صلى الله عليه وسلم قال: "كلوا أو أطعموا فإنه حلال". وقال: "لا بأس به، ولكنه ليس من طعامي" يعني الضب، ولما ثبت أيضاً في الصحيحين من حديث خالد، رضي الله عنه: أنه أكل ضباً في بيت ميمونة، ورسول الله صلى الله عليه وسلم ينظر إليه، وقد قدمنا قول صاحب البيان عن أبي حنيفة بتحريم الضب.
ونقله في "المغني" عن أبي حنيفة أيضاً، والثوري تحريم الضب، ونقل عن علي النهي عنه، ولم نعلم لتحريمه مستنداً، إلا ما رواه مسلم في الصحيح من حديث جابر، رضي الله عنه، أن النبي صلى الله عليه وسلم: أتي بضب، فأبى أن يأكله قال: "إني لا أدري لعله من القرون الأولى التي مسخت"، وأخرج مسلم نحوه أيضاً من حديث أبي سعيد مرفوعاً، فكأنه في هذا الحديث علل الامتناع منه باحتمال المسخ، أو لأنه ينهش، فأشبه ابن عرس، ولكن هذا لا يعارض الأدلة الصحيحة الصريحة التي قدمناها بإباحة أكله، وكان بعض العرب يزعمون أن الضب من الأمم التي مسخت، كما يدل له قول الزاجز:[الرجز]

قالت وكنت رجلاً فطيناً هذا لعمر الله إسرائينا

فإن هذه المرأة العربية أقسمت على أن الضب إسرائيلي مسخ.
وأما الجراد: فلا خلاف بين العلماء في جواز أكله، وقد ثبت في الصحيحين من حديث عبد الله بن أبي أوفى أنه قال: غزونا مع رسول الله صلى الله عليه وسلم سبع غزوات نأكل الجراد. اهـ.
وميتة الجراد من غير ذكاة حلال عند جماهير العلماء لحديث: "أحلت لنا ميتتان ودمان" الحديث.
وخالف مالك الجمهور، فاشترط في جواز أكله ذكاته، وذكاته عنده ما يموت به بقصد الزكاة، وهو معنى قول خليل بن إسحاق المالكي في مختصره، وافتقر نحو الجراد لها بما يموت به، ولو لم يعجل كقطع جناح.
واحتج له المالكية بعدم ثبوت حديث ابن عمر المذكور: "أحلت لنا ميتتان" الحديث. لأن طرقه لا تخلو من ضعف في الإسناد، أو وقف، والأصل الاحتياج إلى الذكاة لعموم: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ} [5/3]، وقال ابن كثير في تفسير سورة المائدة, ما نصه وقد قال أبو عبد الله محمد بن إدريس الشافعي: حدثنا عبد الرحمن بن زيد بن

ج / 1 ص -539- أسلم، عن أبيه، عن ابن عمر مرفوعاً قال: قال رسول الله صلى الله عليه وسلم: "أحل لنا ميتتان ودمان. فأما الميتتان: فالسمك والجراد، وأما الدمان: فالكبد والطحال"، وكذا رواه أحمد بن حنبل وابن ماجه، والدارقطني والبيهقي من حديث عبد الرحمن بن زيد بن أسلم، وهو ضعيف.
قال الحافظ البيهقي: ورواه إسماعيل بن أبي إدريس عن أسامة، وعبد الله وعبد الرحمن بن زيد بن أسلم، عن ابن عمر مرفوعاً. قلت: وثلاثتهم كلهم ضعفاء، ولكن بعضهم أصلح من بعض، وقد رواه سليمان بن بلال أحد الأثبات، عن زيد بن أسلم، عن ابن عمر فوقفه بعضهم عليه. قال الحافظ أبو زرعة الرازي: وهو أصح. اهـ من ابن كثير، وهو دليل لما قاله المالكية، والله تعالى أعلم.
قال مقيده عفا الله عنه: لكن للمخالف أن يقول: إن الرواية الموقوفة على ابن عمر من طريق سليمان بن بلال عن زيد بن أسلم عنه صحيحة، ولها حكم الرفع. لأن قول الصحابي: أحل لنا، أو حرم علينا له حكم الرفع. لأنه من المعلوم أنهم لا يحل لهم، ولا يحرم عليهم، إلا النبي صلى الله عليه وسلم. كما تقرر في علوم الحديث، وأشار النووي في "شرح المهذب" إلى أن الرواية الصحيحة الموقوفة على ابن عمر لها حكم الرفع، كما ذكرنا وهو واضح، وهو دليل لا لبس فيه على إباحة ميتة الجراد من غير زكاة.
والمالكية قالوا: لم يصح الحديث مرفوعاً، وميتة الجراد داخلة في عموم قوله: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ} الآية [5/3]، وافتقار الجراد إلى الزكاة بما يموت به، كقطع رأسه بنية الذكاة أو صلقه أو قليه.
كذلك رواية أيضاً عن الإمام أحمد نقلها عنه النووي في "شرح مسلم" "وشرح المهذب"، والله تعالى أعلم.
وأما الطير: فجميع أنواعه مباحة الأكل إلا أشياء منها اختلف فيها العلماء.
فمن ذلك كل ذي مخلب من الطير يتقوى به ويصطاد: كالصقر والشاهين والبازي والعقاب والباشق، ونحو ذلك.
وجمهور العلماء على تحريم كل ذي مخلب من الطير كما قدمنا، ودليلهم ثبوت النهي عنه في صحيح مسلم وغيره، وهو مذهب الشافعي وأحمد وأبي حنيفة.
ومذهب مالك -رحمه الله- إباحة أكل ذي المخلب من الطير لعموم قوله تعالى: {قُلْ

ج / 1 ص -540- لا أَجِدُ} الآية؛ ولأنه لم يثبت عنده نص صريح في التحريم.
وممن قال كقول مالك: الليث والأوزاعي ويحيى بن سعيد، وقال مالك: لم أر أحداً من أهل العلم يكره سباع الطير، وقال ابن القاسم: لم يكره مالك أكل شيء من الطير كله الرخم والعقبان والنسور والحدأة والغربان، وجميع سباع الطير وغير سباعها، ما أكل الجيف منها، وما لم يأكلها.
ولا بأس بأكل الهدهد والخطاف، وروي على كراهة أكل الخطاف ابن رشد لقلة لحمها مع تحرمها بمن عششت عنده، انتهى من المواق في شرحه لقول خليل في مختصره وطير، ولو جلالة.
ومن ذلك الحدأة والغراب الأبقع: لما تقدم من أنهما من الفواسق التي يحل قتلها في الحل والحرم، وإباحة قتلها دليل على منع أكلها، وهو مذهب الجمهور خلافاً لمالك، ومن وافقه كما ذكرنا آنفاً.
وقالت عائشة رضي الله عنها: إني لأعجب ممن يأكل الغراب، وقد أذن صلى الله عليه وسلم في قتله، وقال صاحب "المهذب" بعد أن ذكر تحريم أكل الغراب الأبقع، ويحرم الغراب الأسود الكبير لأنه مستخبث يأكل الجيف فهو كالأبقع.
وفي الغداف، وغراب الزرع وجهان:
أحدهما: لا يحل؛ للخبر.
والثاني: يحل؛ لأنه مستطاب يلقط الحب فهو كالحمام والدجاج، وقال ابن قدامة في "المغني" ويحرم منها ما يأكل الجيف كالنسور والرخم وغراب البين وهو أكبر الغربان والأبقع. قال عروة: ومن يأكل الغراب، وقد سماه النبي صلى الله عليه وسلم فاسقاً؟ والله ما هو من الطيبات اهـ.
قال مقيده عفا الله عنه: الظاهر المتبادر أن كل شيء أذن رسول الله صلى الله عليه وسلم في قتله بغير الذكاة الشرعية أنه محرم الأكل، إذ لو كان الانتفاع بأكله جائزاً لما أذن صلى الله عليه وسلم في إتلافه كما هو واضح.
وقال النووي: الغراب الأبقع حرام بلا خلاف للأحاديث الصحيحة، والأسود الكبير فيه طريقان:

ج / 1 ص -541- إحداهما: أنه حرام.
والأخرى: أن فيه وجهين: أصحهما التحريم.
وغراب الزرع فيه وجهان مشهوران: أصحهما أنه حلال، وهو الزاغ، وهو أسود صغير، وقد يكون محمر المنقار والرجلين اهـ، منه بالمعنى في "شرح المهذب".
ومن ذلك الصرد. والهدهد. والخطاف, والخفاش: وهو الوطواط.
ومذهب الشافعي: تحريم أكل الهدهد والخطاف.
قال صاحب "المهذب": ويحرم أكل الهدهد والخطاف. لأن النبي صلى الله عليه وسلم نهى عن قتلهما، وقال النووي في "شرح المهذب" أما حديث النهي عن قتل الهدهد فرواه عبيد الله بن عبد الله عن ابن عباس أن النبي صلى الله عليه وسلم: نهى عن قتل أربع من الدواب: النملة والنخلة، والهدهد والصرد رواه أبو داود بإسناد صحيح على شرط البخاري ومسلم ذكره في آخر كتابه، ورواه ابن ماجه في كتاب الصيد بإسناد على شرط البخاري، وأما النهي عن قتل الخطاف فهو ضعيف ومرسل، رواه البيهقي بإسناده عن أي الحويرث عبد الرحمن بن معاوية، وهو من تابعي التابعين، أو من التابعين عن النبي صلى الله عليه وسلم: أنه نهى عن قتل الخطاطيف، ثم قال: قال البيهقي: هذا منقطع. قال: وروى حمزة النصيبي فيه حديثاً مسنداً إلا أنه كان يرمى بالوضع أ هـ. ومما ذكره النووي تعلم أن الصرد والهدهد لا يجوز أكلهما في مذهب الشافعي لثبوت النهي عن قتلهما، وقال النووي أيضاً: وصح عن عبد الله بن عمرو بن العاص موقوفاً عليه أنه قال: لا تقتلوا الضفادع فإن نقيقها تسبيح، ولا تقتلوا الخفاش فإنه لما خرب بيت المقدس قال: يا رب سلطني على البحر حتى أغرقهم، قال البيهقي إسناده صحيح.
قال مقيده عفا الله عنه: والظاهر في مثل هذا الذي صح عن عبد الله بن عمرو من النهي عن قتل الخفاش والضفدع أنه في حكم المرفوع لأنه لا مجال للرأي فيه. لأن علم تسبيح الضفدع وما قاله الخفاش لا يكون بالرأي، وعليه فهو يدل على منع أكل الخفاش والضفدع.
وقال ابن قدامة في "المغني": ويحرم الخطاف والخشاف أو الخفاش وهو الوطواط، قال الشاعر:[الكامل]

ج / 1 ص -542- مثل النهار يزيد أبصار الوري وراً ويعمي أعين الخفاش

قال أحمد: ومن يأكل الخشاف؟ وسئل عن الخطاف فقال: لا أدري، وقال النخعي: أكل الطير حلال إلا الخفاش، وإنما حرمت هذه لأنها مستخبثة لا تأكلها العرب اهـ. من المغني. والخشاف هو الخفاش، وقد قدمنا عن مالك وأصحابه جواز أكل جميع أنواع الطير: واستثنى بعضهم من ذلك الوطواط.
وفي الببغا والطاوس وجهان للشافعية: قال البغوي وغيره وأصحهما التحريم.
وفي العندليب والحمرة لهم أيضاً وجهان: والصحيح إباحتهما، وقال أبو عاصم العبادي: يحرم ملاعب ظله وهو طائر يسبح في الجو مراراً كأنه ينصب على طائر، وقال أبو عاصم أيضاً: والبوم حرام كالرخم، قال: والضوع بضم الضاد المعجمة وفتح الواو وبالعين المهملة حرام على أصح القولين، قال الرافعي: هذا يقتضي أن الضوع غير البوم، قال: لكن في صحاح الجوهري أن الضوع طائر من طير الليل من جنس الهام، وقال المفضل: هو ذكر البوم، قال الرافعي: فعلى هذا إن كان في الضوع قول لزم إجراؤه في البوم لأن الذكر والأنثى من الجنس الواحد لا يفترقان، قاله النووي: ثم قال: قلت: الأشهر أن الضوع من جنس الهام فلا يلزم اشتراكهما في الحكم.
وأما حشرات الطير، كالنحل، والزنابير، والذباب، والبعوض، ونحو ذلك: فأكلها حرام عند الشافعي وأحمد، وأكثر العلماء لأنها مستخبثة طبعاً، والله تعالى يقول: {وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ}.
ومن ذلك الجلالة: وهي التي تأكل النجس، وأصلها التي تلتقط الجلة بتثليث الجيم: وهي البعر، والمراد بها عند العلماء: التي تأكل النجاسات من الطير والدواب.
ومشهور مذهب الإمام مالك جواز أكل لحم الجلالة مطلقاً، أما لبنها وبولها فنجسان في مشهور مذهبه ما دام النجس باقياً في جوفها، ويطهر لبنها وبولها عنده إن أمسكت عن أكل النجس، وعلفت علفاً طاهراً مدة يغلب على الظن فيها عدم بقاء شيء في جوفها من الفضلات النجسة، وكره كثير من العلماء لحم الجلالة ولبنها، وحجتهم حديث ابن عباس أن النبي صلى الله عليه وسلم نهى عن ألبان الجلالة: قال النووي في "شرح المهذب": حديث ابن عباس صحيح رواه أبو داود والترمذي والنسائي بأسانيد صحيحة، قال الترمذي: هو حديث حسن صحيح اهـ.

ج / 1 ص -543- وقال النووي في حد الجلالة: والصحيح الذي عليه الجمهور أدنه لا اعتبار بالكثرة، وإنما الاعتبار بالرائحة والنتن، فإن وجد في عرقها وغيره ريح النجاسة فجلالة، وإلا فلا، وأكل لحم الجلالة وشرب لبنها مكروه عند الشافعية، والصحيح عندهم أنها كراهة تنزيه، وقيل: كراهة تحريم.
وقال ابن قدامة في "المغني": قال أحمد: أكره لحوم الجلالة وألبانها. قال القاضي في المجرد: هي التي تأكل القذر، فإذا كان أكثر علفها النجاسة حرم لحمها ولبنها.
وفي بيضها روايتان: وإن كان أكثر علفها الطاهر لم يحرم أكلها ولا لبنها، وتحديد الجلالة بكون أكثر علفها النجاسة لم نسمعه عن أحمد، ولا هو ظاهر كلامه، لكن يمكن تحديده بما يكون كثيراً في مأكولها ويعفى عن اليسير، وقال الليث إنما كانوا يكرهون الجلالة التي لا طعام لها إلا الرجيع وما أشبهه، وقال ابن أبي موسى في الجلالة روايتان:
إحداهما: أنها محرمة.
والثانية: أنها مكروهة غير محرمة، وهذا قول الشافعي، وكره أبو حنيفة لحومها والعمل عليها حتى تحبس، ورخص الحسن في لحومها وألبانها. لأن الحيوانات لا تتنجس بأكل النجاسات. بدليل أن شارب الخمر لا يحكم بتنجيس أعضائه، والكافر الذي يأكل الخنزير والمحرمات لا يكون ظاهره نجساً، ولو نجس لما طهر بالإسلام ولا الاغتسال، ولو نجست الجلالة لما طهرت بالحبس اهـ.
والظاهر كراهة ركوب الجلالة، وهو مكروه عند الشافعي، وأحمد وعمر وابنه عبد الله، وروي عن ابن عمر مرفوعاً كراهة ركوب الجلالة، أخرجه البيهقي وغيره.
والسخلة المرباة بلبن الكلبة حكمها حكم الجلالة فيما يظهر، فيجري فيها ما جرى فيها، والله تعالى أعلم.
ومن ذلك الزروع والثمار التي سقيت بالنجاسات أو سمدت بها فأكثر العلماء على أنها طاهرة، وأن ذلك لا ينجسها، وممن قال بذلك مالك والشافعي وأصحابهما خلافاً للإمام أحمد، وقال ابن قدامة في "المغني" وتحرم الزروع والثمار التي سقيت بالنجاسات، أو سمدت بها، وقال ابن عقيل يحتمل أن يكره ذلك ولا يحرم. ولا يحكم بتنجيسها، لأن النجاسة تستحيل في باطنها فتطهر بالاستحالة. كالدم يستحيل في أعضاء

ج / 1 ص -544- الحيوان لحماً، ويصير لبناً. وهذا قول أكثر الفقهاء. منهم أبو حنيفة والشافعي، وكان سعد بن أبي وقاص يدمل أرضه بالعرة ويقول: مكتل عرة مكتل بر، والعرة: عذرة الناس، ولنا ما روي عن ابن عباس: كنا نكري أراضي رسول الله صلى الله عليه وسلم ونشترط عليهم ألا يدملوها بعذرة الناس، ولأنها تتغذى بالنجاسات، وتترقى فيها أجزاؤها والاستحالة لا تطهر، فعلى هذا تطهر إذا سقيت الطاهرات. كالجلالة إذا حبست وأطعمت الطاهرات. أ هـ من المغني بلفظه.
قوله تعالى: {سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا} الآية، ذكر في هذه الآية الكريمة أنهم سيقولون: لو شاء الله ما أشركنا، وذكر في غير في هذا الموضع أنهم قالوا ذلك بالفعل، كقوله في النحل: {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ} الآية [/35]، وقوله في الزخرف: {وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ} الآية [/20].
ومرادهم أن الله لما كان قادراً على منعهم من الإشراك، ولم يمنعهم منه أن ذلك دليل على رضاه بشركهم، ولذلك كذبهم هنا بقوله: {قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ} [6/148]، وكذبهم في الزخرف بقوله: {مَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَخْرُصُونَ} [/20]، وقال في الزمر: {وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ} الآية [/7].
قوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً} الآية، الظاهر في قوله: ما حرم ربكم عليكم، أنه مضمن معنى ما وصاكم به فعلا، أو تركا. لأن كلا من ترك الواجب، وفعل الحرام حرام، فالمعنى وصاكم: {أَلَّا تُشْرِكُوا}، وأن تحسنوا بالوالدين إحسانا.
وقد بين تعالى أن هذا هو المراد بقوله: {ذَلِكُمْ وَصَّاكُمْ بِهِ} الآية [6/151].
قوله تعالى: {وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ} الآية، نهى الله تعالى في هذه الآية الكريمة عن قتل الأولاد من أجل الفقر الواقع بالفعل. ونهى في سورة الإسراء عن قتلهم خشية الفقر المترقب المخوف منه، مع أنه غير واقع في الحال بقوله: {وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ} [17/31]، وقد أوضح صلى الله عليه وسلم معناه حين سأله عبد الله بن مسعود رضي الله عنه: أي الذنب أعظم؟ فقال: "أن تجعل لله نداً وهو خلقك"، قال: ثم أي؟ قال: "أن تقتل ولدك خشية أن يطعم معك"، قال: ثم أي؟ قال: "أن تزاني حليلة جارك"، ثم تلا رسول الله صلى الله عليه وسلم: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ

ج / 1 ص -545- الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلا يَزْنُونَ} الآية [25/68].
وأخذ بعض أهل العلم من هذه الآية منع العزل. لأنه وأد خفي، وحديث جابر: كنا نعزل والوحي ينزل، يدل على جوازه، لكن قال جماعة من أهل العلم: إنه لا يجوز عن الحرة إلا بإذنها، ويجوز عن الأمة بغير إذنها، والإملاق: الفقر، وقال بعض أهل بعض العلم: الإملاق الجوع.
وحكاه النقاش عن مؤرج، وقيل: الإملاق الإنفاق، يقال: أملق ماله بمعنى أنفقه، وذكر أن علياً قال لامرأته: أملقي ما شئت من مالك.
وحكي هذا القول عن منذر بن سعيد، ذكره القرطبي، وغيره، والصحيح الأول.
قوله تعالى: {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ} الآية، قد يتوهم غير العارف من مفهوم مخالفة هذه الآية الكريمة، أعني مفهوم الغاية في قوله: {حَتَّى يَبْلُغَ أَشُدَّهُ} [6/152]، إنه إذا بلغ أشده، فلا مانع من قربان ماله بغير التي هي أحسن، وليس ذلك مراداً بالآية، بل الغاية ببلوغ الأشد يراد بها أنه إن بلغ أشده يدفع إليه ماله، إن أونس منه الرشد، كما بينه تعالى بقوله: {فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْداً فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ} الآية [4/6].
والتحقيق أن المراد بالأشد في هذه الآية البلوغ، بدليل قوله تعلى: {حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْداً} الآية.
والبلوغ يكون بعلامات كثيرة، كالإنبات، واحتلام الغلام، وحيض الجارية، وحملها، وأكثر أهل العلم على أن سن البلوغ خمسة عشرة سنة؛ ومن العلماء من قال: إذا بلغت قامته خمسة أشبار، فقد بلغ، ويروى هذا القول عن علي، وبه أخذ الفرزدق في قوله يرثي يزيد بن المهلب: [الكامل]

ما زال مذ عقدت يداه إزاره فسما فأدرك خمسة الأشبار

يدني خوافق من خوافق تلتقي في ظل معتبط الغبار مثار

والأشد، قال بعض العلماء: هو واحد لا جمع له كالآنك، وهو الرصاص، وقيل: واحده شد كفلس وأفلس، قاله القرطبي وغيره، وعن سيبويه أنه جمع شدة، ومعناه حسن، لأن العرب تقول: بلغ الغلام شدته إلا إن جمع الفعلة فيه على أفعل غير معهود،

ج / 1 ص -546- كما قاله الجوهري، وأما أنعم، فليس جمع نعمة، وإنما هو جمع نعم من قولهم بؤس ونعم، قاله القرطبي، وقال أيضاً: وأصل الأشد من شد النهار إذا ارتفع، يقال. أتيته شد النهار، وكان محمد بن محمد الضبي ينشد بيت عنترة: [الكامل]

عهدي به شد النهار كأنما خضب اللبان ورأسه بالعظلم

وقال الآخر: [الطويل]

تطيف به شد النهار ظعينة طويلة أنقاء اليدين سحوق

قال مقيده عفا الله عنه: ومنه قول كعب بن زهير: [البسيط]

شد النهار ذراعا عطيل نصف قامت فجاوبها نكد مثاكيل

فقوله: "شد النهار"، يعني وقت ارتفاعه، وهو بدل من اليوم في قوله قبله:

يوما يظل به الحرباء مصطخدا كأن ضاحيه بالشمس محلول

فشد النهار بدل من قوله يوماً، بدل بعض من كل، كما أن قوله: "يوماً" بدل من إذا في قوله قبل ذلك:[البسيط]

كأن أوب ذراعيها إذا عرقت وقد تلفع بالقور العساقيل

لأن الزمن المعبر عنه "بإذا" هو بعينه اليوم المذكور في قوله: يوماً يظل البيت، ونظيره في القرآن، قوله تعالى: {فَإِذَا جَاءَتِ الطَّامَّةُ الْكُبْرَى, يَوْمَ يَتَذَكَّرُ الْأِنْسَانُ مَا سَعَى} [79/35،34]، وقوله: {فَإِذَا جَاءَتِ الصَّاخَّةُ, يَوْمَ يَفِرُّ الْمَرْءُ} الآية [80/34،33]، وإعراب أبيات كعب هذه يدل على جواز تداخل البدل، وقوله: ذراعا عطيل خبر كأن في قوله: كأن أوب ذراعيها, البيت.
وقال السدي: الأشد ثلاثون سنة، وقيل: أربعون سنة، وقيل: ستون سنة، ولا يخفى أن هذه الأقوال بعيدة عن المراد بالآية كما بينا، وإن جازت لغة، كما قال سحيم بن وثيل: [الوافر]

أخو خمسين مجتمع أشدى ونجذني مداورة الشؤون

ج / 1 ص -547- تنبيه:
 قال مالك وأصحابه: إن الرشد الذي يدفع به المال إلى من بلغ النكاح، هو حفظ المال وحسن النظر في التصرف فيه، وإن كان فاسقاً شريباً، كما أن الصالح التقي إذا كان لا يحسن النظر في المال لا يدفع إليه ماله، قال ابن عاصم المالكي في تحفته: [الرجز]

وشارب الخمر إذا ما ثمرا لما يلي من ماله لن يحجرا

وصالح ليس يجيد النظرا في المال إن خيف الضياع حجرا

وقال الشافعي ومن وافقه: لا يكون الفاسق العاصي رشيداً، لأنه لاسفه أعظم من تعريضه نفسه لسخط الله وعذابه بارتكاب المعاصي، والله تعالى أعلم.
قوله تعالى: {وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لا نُكَلِّفُ نَفْساً إِلَّا وُسْعَهَا}، أمر تعالى في هذه الآية الكريمة بإيفاء الكيل والميزان بالعدل، وذكر أن من أخل بإيفائه من غير قصد منه لذلك، لا حرج عليه لعدم قصده، ولم يذكر هنا عقاباً لمن تعمد ذلك، ولكن توعده بالويل في موضع آخر، ووبخه بأنه لا يظن البعث ليوم القيامة، وذلك في قوله: {وَيْلٌ لِلْمُطَفِّفِينَ, الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ, وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ, أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ لِيَوْمٍ عَظِيمٍ, يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ} [83/1-6].
وذكر في موضع آخر أن إيفاء الكيل والميزان خير لفاعله، وأحسن عاقبة، وهو قوله تعالى: {وَأَوْفُوا الْكَيْلَ إِذَا كِلْتُمْ وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} [17/35].
قوله تعالى: {وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى}، أمر تعالى في هذه الآية الكريمة بالعدل في القول، ولو كان على ذي قرابة، وصرح في موضع آخر بالأمر بذلك، ولو كان على نفسه أو والديه، وهو قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ} الآية [4/135].
قوله تعالى: {وَبِعَهْدِ اللَّهِ أَوْفُوا} الآية، أمر تعالى في هذه الآية الكريمة بالإيفاء بعهد الله، وصرح في موضع آخر أن عبد الله سيسأل عنه يوم القيامة، بقوله: {وَأَوْفُوا

ج / 1 ص -548- بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً} [17/34]، أي عنه.
قوله تعالى: {أَوْ تَقُولُوا لَوْ أَنَّا أُنْزِلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ} الآية، ذكر تعالى في هذه الآية الكريمة أن من حكم إنزال القرآن العظيم قطع عذر كفار مكة, لئلا يقولوا: لو أنزل علينا كتاب لعلمنا به، ولكنا أهدى من اليهود والنصارى، الذين لم يعملوا بكتبهم، وصرح في موضع آخر أنهم أقسموا على ذلك، وأنه لما أنزل عليهم ما زادهم نزوله إلا نفوراً وبعداً عن الحق، لاستكبارهم ومكرهم السيىء، وهو قوله تعالى: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَهُمْ نَذِيرٌ لَيَكُونُنَّ أَهْدَى مِنْ إِحْدَى الْأُمَمِ فَلَمَّا جَاءَهُمْ نَذِيرٌ مَا زَادَهُمْ إِلَّا نُفُوراً, اسْتِكْبَاراً فِي الْأَرْضِ وَمَكْرَ السَّيِّئِ وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلَّا بِأَهْلِهِ} [35/42].
قوله تعالى: {فَمَنْ أَظْلَمُ مِمَّنْ كَذَّبَ بِآياتِ اللَّهِ وَصَدَفَ عَنْهَا} الآية.
قال بعض العلماء: إن هذا الفعل أعني صدف في هذه الآية لازم، ومعناه أعرض عنها، وهو مروي عن ابن عباس ومجاهد، وقتادة.
وقال السدي: صدف في هذه الآية متعدية للمفعول، والمفعول محذوف، والمعنى أنه صد غيره عن اتباع آيات الله، والقرآن يدل لقول السدي، لأن إعراض هذا الذي لا أحد أظلم منه عن آيات الله صرح به في قوله: {فَمَنْ أَظْلَمُ مِمَّنْ كَذَّبَ بِآياتِ اللَّهِ} [6/157]، إذا لا إعراض أعظم من التكذيب، فدل ذلك على أن المراد بقوله: {وَصَدَفَ عَنْهَا}، أنه صد غيره عنها فصار جامعاً بين الضلال والإضلال.
وعلى القول الأول فمعنى: {صَدَفَ} مستغنى عنه بقوله: {كَذَّبَ}، ونظير الآية على القول الذي يشهد له القرآن، وهو قول السدي.
قوله تعالى: {وَهُمْ يَنْهَوْنَ عَنْهُ وَيَنْأَوْنَ عَنْهُ} اهـ.
وقوله: {الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَاباً فَوْقَ الْعَذَابِ} الآية [16/88].
وقد يوجه قول ابن عباس وقتادة ومجاهد بأن المراد بتكذيبه، وإعراضه أنه لم يؤمن بها قلبه، ولم تعمل بها جوارحه، ونظيره قوله تعالى: {فَلا صَدَّقَ وَلا صَلَّى, وَلَكِنْ كَذَّبَ وَتَوَلَّى} [75/32،31]، ونحوها من الآيات الدالة على اشتمال الكافر على التكذيب بقلبه، وترك العمل بجوارحه، قال ابن كثير في تفسيره، بعد أن أشار إلى هذا:

ج / 1 ص -549- ولكن كلام السدي أقوى وأظهر والله أعلم. اهـ.
وإطلاق {صَدَفَ} بمعنى أعرض كثير في كلام العرب، ومنه قول أبي سفيان بن الحارث:

عجبت لحكم الله فينا وقد بدا له صدفنا عن كل حق منزل

وروي أن ابن عباس أنشد بيت أبي سفيان هذا لهذا المعنى، ومنه أيضاً قول ابن الرقاع:

إذا ذكرن حديثاً قلن أحسنه وهن عن كل سوء يتقي صدف

أي معرضات.
قوله تعالى: {هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ رَبُّكَ} الآية، ذكر تعالى في هذه الآية الكريمة إتيان الله جل وعلا وملائكته يوم القيامة، وذكر ذلك في موضع آخر، وزاد فيه أن الملائكة يجيئون صفوفاً وهو قوله تعالى: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} [89/22]، وذكره في موضع آخر، وزاد فيه أنه جل وعلا يأتي في ظلل من الغمام وهو قوله تعالى: {هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلائِكَةُ} الآية [2/210]، ومثل هذا من صفات الله تعالى التي وصف بها نفسه يمر كما جاء ويؤمن بها، ويعتقد أنه حق، وأنه لا يشبه شيئاً من صفات المخلوقين, فسبحان من أحاط بكل شيء علماً: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِهِ عِلْماً} [2/110].
قوله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي} الآية.
قال بعض العلماء: المراد بالنسك هنا النحر، لأن الكفار كانوا يتقربون لأصنامهم بعبادة من أعظم العبادات: هي النحر, فأمر الله تعالى نبيه أن يقول إن صلاته ونحره كلاهما خالص لله تعالى، ويدل لهذا قوله تعالى: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [108/2]، وقال بعض العلماء: النسك جميع العبادات، ويدخل فيه النحر، وقال بعضهم: المراد بقوله: {وَانْحَرْ} وضع اليد اليمنى على اليسرى تحت النحر في الصلاة, والله تعالى أعلم.


سورة الأعراف - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 2 ص -3- بسم الله الرحمن الرحيم
 سورة الأعراف
 قوله تعالى: {فَلا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ} الآية، قال مجاهد، وقتادة، والسدي: {حَرَجٌ} أي شك، أي: لا يكن في صدرك شك في كون هذا القرآن حقاً، وعلى هذا القول فالآية، كقوله تعالى: {الْحَقُّ مِنْ رَبِّكَ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ} [2/147]، وقوله: {الْحَقُّ مِنْ رَبِّكَ فَلا تَكُنْ مِنَ الْمُمْتَرِينَ} [3/60]، {فَإِنْ كُنْتَ فِي شَكٍّ مِمَّا أَنْزَلْنَا إِلَيْكَ فَاسْأَلِ الَّذِينَ يَقْرَأُونَ الْكِتَابَ مِنْ قَبْلِكَ لَقَدْ جَاءَكَ الْحَقُّ مِنْ رَبِّكَ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ} [10/94].
والممتري: هو الشاك؛ لأنه مفتعل من المرية وهي الشك، وعلى هذا القول فالخطاب للنبي صلى الله عليه وسلم.
والمراد: نهي غيره عن الشك في القرآن، كقول الراجز: "الرجز"

إياك أعني واسمعي يا جارة

وكقوله تعالى: {وَلا تُطِعْ مِنْهُمْ آثِماً أَوْ كَفُوراً} [76/24]، وقوله: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} [39/65]، وقوله: {وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ} الآية [2/120 و145] و [13/37].
ومعلوم أنه صلى الله عليه وسلم لا يفعل شيئاً من ذلك، ولكن الله يخاطبه ليوجه الخطاب إلى غيره في ضمن خطابه صلى الله عليه وسلم.
وجمهور العلماء: على أن المراد بالحرج في الآية الضيق. أي: لا يكن في صدرك ضيق عن تبليغ ما أمرت به لشدة تكذيبهم لك؛ لأن تحمل عدواة الكفار، والتعرض لبطشهم مما يضيق به الصدر، وكذلك تكذيبهم له صلى الله عليه وسلم مع وضوح صدقه بالمعجزات الباهرات مما يضيق به الصدر. وقد قال صلى الله عليه وسلم: "إذا يثلغوا رأسي فيدعوه خبزة"، أخرجه مسلم. والثلغ: الشدخ وقيل ضرب الرطب باليابس حتى ينشدخ، وهذا البطش مما

ج / 2 ص -4- يضيق به الصدر.
ويدل لهذا الوجه الأخير في الآية قوله تعالى: {فَلَعَلَّكَ تَارِكٌ بَعْضَ مَا يُوحَى إِلَيْكَ وَضَائِقٌ بِهِ صَدْرُكَ} [11/12] وقوله: {وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ} [15/97]، وقوله: {فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ إِنْ لَمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفاً} [18/6]، وقوله: {لَعَلَّكَ بَاخِعٌ نَفْسَكَ أَلَّا يَكُونُوا مُؤْمِنِينَ} [26/3].
ويؤيد الوجه الأخير في الآية أن الحرج في لغة العرب: الضيق. وذلك معروف في كلامهم، ومنه قوله تعالى: {لَيْسَ عَلَى الْأَعْمَى حَرَجٌ} [24/61]، وقوله: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ } [22/78]، وقوله: {يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً} [6/125]، أي: شديد الضيق، إلى غير ذلك من الآيات، ومنه قول عمر بن أبي ربيعة، أو جميل: "الكامل"

فخرجت خوف يمينها فتبسمت فعلمت أن يمينها لم تحرج

وقول العرجي: "السريع"

عوجي علينا ربة الهودج إنك إلا تفعلي تحرجي

والمراد بالإحراج في البيتين: الإدخال في الحرج. بمعنى الضيق كما ذكرنا.
قوله تعالى: {لِتُنْذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ}، لم يبين هنا المفعول به لقوله: {لِتُنْذِرَ}، ولكنه بينه في مواضع أُخر كقوله: {وَتُنْذِرَ بِهِ قَوْماً لُدّاً} [19/97]، وقوله: {لِتُنْذِرَ قَوْماً مَا أُنْذِرَ آبَاؤُهُمْ} [36/6]، إلى غير ذلك من الآيات. كما أنه بين المفعول الثاني للإنذار في آيات أخر، كقوله {لِيُنْذِرَ بَأْساً شَدِيداً مِنْ لَدُنْهُ} الآية [18/2]، وقوله: {فَأَنْذَرْتُكُمْ نَاراً تَلَظَّى} [92/14]، وقوله: {إِنَّا أَنْذَرْنَاكُمْ عَذَاباً قَرِيباً} الآية[78/40]، إلى غير ذلك من الآيات.
وقد جمع تعالى في هذه الآية الكريمة بين الإنذار والذكرى في قوله: {لِتُنْذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ} [7/3] فالإنذار للكفار، والذكرى للمؤمنين، ويدلّ لذلك قوله تعالى: {فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لِتُبَشِّرَ بِهِ الْمُتَّقِينَ وَتُنْذِرَ بِهِ قَوْماً لُدّاً} [19/97]، وقوله: {وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ} [50/51]، وقوله: {فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ} [50/45].

ج / 2 ص -5- ولا ينافي ما ذكرنا من أن الإنذار للكفار، والذكرى للمؤمنين، أنه قصر الإنذار على المؤمنين دون غيرهم، في قوله تعالى: {إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَنَ بِالْغَيْبِ فَبَشِّرْهُ بِمَغْفِرَةٍ وَأَجْرٍ كَرِيمٍ} [36/11]؛ لأنه لما كان الانتفاع بالإنذار مقصوراً عليهم، صار الإنذار كأنه مقصور عليهم؛ لأن ما لا نفع فيه فهو كالعدم.
ومن أساليب اللغة العربية: التعبير عن قليل النفع بأنه لا شيء.
وحاصل تحرير المقام في هذا المبحث: أن الإنذار يطلق في القرآن إطلاقين:
أحدهما: عام لجميع الناس، كقوله: {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ} [74/1، 2]، وقوله: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} [25/1].
وهذا الإنذار العام: هو الذي قصر على المؤمنين قصراً إضافياً في قوله: {إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْرَ} الآية؛ لأنهم هم المنتفعون به دون غيرهم.
والثاني: إنذار خاص بالكفار؛ لأنهم هم الواقعون فيما أنذروا به من النكال والعذاب، وهو الذي يذكر في القرآن مبيناً أنه خاص بالكفار دون المؤمنين، كقوله: {لِتُبَشِّرَ بِهِ الْمُتَّقِينَ وَتُنْذِرَ بِهِ قَوْماً لُدّاً}، وقوله هنا: {لِتُنْذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ} اهـ.
والإنذار في اللغة العربية: الإعلام المقترن بتهديد، فكل إنذار إعلام، وليس كل إعلام إنذاراً.
قوله تعالى: {وَكَمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا فَجَاءَهَا بَأْسُنَا بَيَاتاً أَوْ هُمْ قَائِلُونَ}، خوف الله تعالى في هذه الآية الكريمة الكفار الذين كذبوه صلى الله عليه وسلم، بأنه أهلك كثيراً من القرى بسبب تكذيبهم الرسل، فمنهم من أهلكها {بَيَاتاً}، أي: ليلاً، ومنهم من أهلكها و {هُمْ قَائِلُونَ}، أي: في حال قيلولتهم، والقيلولة: الاستراحة وسط النهار. يعني: فاحذروا تكذيب رسولي صلى الله عليه وسلم لئلا أنزل بكم مثل ما أنزلت بهم، وأوضح هذا المعنى في آيات أخر كقوله: {وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [6/10]، وقوله: {فَكَأَيِّنْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا وَهِيَ ظَالِمَةٌ فَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَبِئْرٍ مُعَطَّلَةٍ وَقَصْرٍ مَشِيدٍ} [22/45]، وقوله: {وَكَمْ أَهْلَكْنَا مِنْ قَرْيَةٍ بَطِرَتْ مَعِيشَتَهَا فَتِلْكَ مَسَاكِنُهُمْ لَمْ تُسْكَنْ مِنْ بَعْدِهِمْ إِلَّا قَلِيلاً وَكُنَّا نَحْنُ الْوَارِثِينَ} [28/58]، وقوله: {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ} [47/10]، ثم بين أنه

ج / 2 ص -6- يريد تهديدهم بذلك بقوله: {وَلِلْكَافِرِينَ أَمْثَالُهَا}، إلى غير ذلك من الآيات.
وقد هدد تعالى أهل القرى بأن يأتيهم عذابه ليلاً في حالة النوم، أو ضحى في حالة اللعب، في قوله تعالى: {أَفَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا بَيَاتاً وَهُمْ نَائِمُونَ أَوَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا ضُحىً وَهُمْ يَلْعَبُونَ} [7/97، 98]، وهدد أمثالهم من الذين مكروا السيئات بقوله تعالى: {أَفَأَمِنَ الَّذِينَ مَكَرُوا السَّيِّئَاتِ أَنْ يَخْسِفَ اللَّهُ بِهِمُ الْأَرْضَ أَوْ يَأْتِيَهُمُ الْعَذَابُ مِنْ حَيْثُ لا يَشْعُرُونَ أَوْ يَأْخُذَهُمْ فِي تَقَلُّبِهِمْ فَمَا هُمْ بِمُعْجِزِينَ أَوْ يَأْخُذَهُمْ عَلَى تَخَوُّفٍ فَإِنَّ رَبَّكُمْ لَرَؤُوفٌ رَحِيمٌ} [16/45، 46، 47].
قوله تعالى: {فَمَا كَانَ دَعْوَاهُمْ إِذْ جَاءَهُمْ بَأْسُنَا إِلَّا أَنْ قَالُوا إِنَّا كُنَّا ظَالِمِينَ}، وبين تعالى في هذه الآية الكريمة أن تلك القرى الكثيرة التي أهلكها في حال البيات، أو في حال القيلولة، لم يكن لهم من الدعوى إلا اعترافهم بأنهم كانوا ظالمين.
وأوضح هذا المعنى في قوله: {وَكَمْ قَصَمْنَا مِنْ قَرْيَةٍ كَانَتْ ظَالِمَةً وَأَنْشَأْنَا بَعْدَهَا قَوْماً آخَرِينَ فَلَمَّا أَحَسُّوا بَأْسَنَا إِذَا هُمْ مِنْهَا يَرْكُضُونَ لا تَرْكُضُوا وَارْجِعُوا إِلَى مَا أُتْرِفْتُمْ فِيهِ وَمَسَاكِنِكُمْ لَعَلَّكُمْ تُسْأَلُونَ قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ فَمَا زَالَتْ تِلْكَ دَعْوَاهُمْ حَتَّى جَعَلْنَاهُمْ حَصِيداً خَامِدِينَ} [21/11-15].
قال ابن جرير ـ رحمه الله ـ: في هذه الآية الدلالة الواضحة على صحة ما جاءت به الرواية عن رسول الله صلى الله عليه وسلم: "ما هلك قوم حتى يعذروا من أنفسهم"، حدثنا بذلك ابن حميد، حدثنا جرير عن أبي سنان، عن عبد الملك بن ميسرة الزراد قال: قال عبد الله بن مسعود: قال رسول الله صلى الله عليه وسلم: "ما هلك قوم حتى يعذروا من أنفسهم"، قال: قلت لعبد الله: كيف يكون ذلك؟ قال: فقرأ هذه الآية: {فَمَا كَانَ دَعْوَاهُمْ إِذْ جَاءَهُمْ بَأْسُنَا إِلَّا أَنْ قَالُوا إِنَّا كُنَّا ظَالِمِينَ} [7/5].
قوله تعالى: {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ}، لم يبين هنا الشيء المسؤول عنه المرسلون، ولا الشيء المسؤول عنه الذين أرسل إليهم.
وبين في مواضع أخر أنه يسأل المرسلين عما أجابتهم به أممهم، ويسأل الأمم عما أجابوا به رسلهم.
قال في الأول: {يَوْمَ يَجْمَعُ اللَّهُ الرُّسُلَ فَيَقُولُ مَاذَا أُجِبْتُمْ} [5/109].

ج / 2 ص -7- وقال في الثاني: {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ} [28/65].
وبين في موضع آخر أنه يسأل جميع الخلق عما كانوا يعلمون، وهو قوله تعالى: {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ عَمَّا كَانُوا يَعْمَلُونَ} [15/92، 93].
وهنا إشكال معروف: وهو أنه تعالى قال هنا: {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ} [7/6]، وقال أيضاً: {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ عَمَّا كَانُوا يَعْمَلُونَ}، وقال: {وَقِفُوهُمْ إِنَّهُمْ مَسْؤُولُونَ} [37/24]، وهذا صريح في إثبات سؤال الجميع يوم القيامة، مع أنه قال: {وَلا يُسْأَلُ عَنْ ذُنُوبِهِمُ الْمُجْرِمُونَ} [28/78]، وقال: {فَيَوْمَئِذٍ لا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلا جَانٌّ} [55/39].
وقد بينا وجه الجمع بين الآيات المذكورة في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب"، وسنزيده إيضاحاً هنا إن شاء الله تعالى.
اعلم أولاً: أن السؤال المنفي في الآيات المذكورة، أخص من السؤال المثبت فيها؛ لأن السؤال المنفي فيها مقيد بكونه سؤالاً عن ذنوب خاصة، فإنه قال: {وَلا يُسْأَلُ عَنْ ذُنُوبِهِمُ الْمُجْرِمُونَ} [28/78]، فخصه بكونه عن الذنوب، وقال: {فَيَوْمَئِذٍ لا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلا جَانٌّ}، فخصه بذلك أيضاً، فيتضح من ذلك أن سؤال الرسل والمؤودة مثلاً ليس عن ذنب فعلوه فلا مانع من وقوعه؛ لأن المنفي خصوص السؤال عن ذنب، ويزيد ذلك إيضاحاً قوله تعالى: {لِيَسْأَلَ الصَّادِقِينَ عَنْ صِدْقِهِمْ} الآية [33/8]، وقوله بعد سؤاله لعيسى المذكور في قوله: {أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ} الآية [5/116]، {قَالَ اللَّهُ هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ} الآية [5/119]، والسؤال عن الذنوب المنفي في الآيات: المراد به سؤال الاستخبار والاستعلام؛ لأنه جل وعلا محيط علمه بكل شيء، ولا ينافي نفي هذا النوع من السؤال ثبوت نوع آخر منه هو سؤال التوبيخ والتقريع؛ لأنه نوع من أنواع العذاب، ويدل لهذا أن سؤال الله للكفار في القرآن كله توبيخ وتقريع كقوله: {وَقِفُوهُمْ إِنَّهُمْ مَسْؤُولُونَ مَا لَكُمْ لا تَنَاصَرُونَ} [37/24،25]، وقوله: {أَفَسِحْرٌ هَذَا أَمْ أَنْتُمْ لا تُبْصِرُونَ} [52/15]، إلى غير ذلك من الآيات وباقي أوجه الجمع مبين في كتابنا المذكور، والعلم عند الله تعالى.
قوله تعالى: {فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ}، بين تعالى في هذه الآية

ج / 2 ص -8- الكريمة أنه يقص على عباده يوم القيامة ما كانوا يعملونه في الدنيا، وأخبرهم بأنه جل وعلا لم يكن غائباً عما فعلوه أيام فعلهم له في دار الدنيا، بل هو الرقيب الشهيد على جميع الخلق، المحيط علمه بكل ما فعلوه من صغير وكبير، وجليل وحقير، وبين هذا المعنى في آيات كثيرة، كقوله: {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} [58/7]، وقوله: {يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} [57/4]، وقوله: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلا فِي السَّمَاءِ وَلا أَصْغَرَ مِنْ ذَلِكَ وَلا أَكْبَرَ إِلَّا فِي كِتَابٍ مُبِينٍ} [10/61].
تنبيه
في هذه الآية الكريمة الرد الصريح على المعتزلة النافين صفات المعاني، القائلين: إنه تعالى عالم بذاته، لا بصفة قامت بذاته، هي العلم، وهكذا في قولهم: قادر مريد، حي سميع، بصير متكلم، فإنه هنا أثبت لنفسه صفة العلم بقوله: {فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ} [7/7]، ونظيره قوله تعالى: {أَنْزَلَهُ بِعِلْمِهِ} الآية[4/166]، وهي أدلة قرآنية صريحة في بطلان مذهبهم الذي لا يشك عاقل في بطلانه وتناقضه.
قوله تعالى: {وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ}، بين تعالى في هذه الآية الكريمة أن وزنه للأعمال يوم القيامة حق أي لا جور فيه، ولا ظلم، فلا يزاد في سيئات مسيء، ولا ينقص من حسنات محسن.
وأوضح هذا المعنى في مواضع أخر، كقوله: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئاً وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} [21/47]، وقوله: {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا} الآية [4/40] إلى غير ذلك من الآيات.
قوله تعالى: {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ

ج / 2 ص -9- الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآياتِنَا يَظْلِمُونَ}، بين تعالى في هذه الآية الكريمة: أن من ثقلت موازينهم أفلحوا، ومن خفت موازينهم خسروا بسبب ظلمهم، ولم يفصل الفلاح والخسران هنا.
وقد جاء في بعض المواضع ما يدل على أن المراد بالفلاح هنا كونه في عيشة راضية في الجنة، وأن المراد بالخسران هنا كونه في الهاوية من النار، وذلك في قوله: {فَأَمَّا مَنْ ثَقُلَتْ مَوَازِينُهُ فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ فَأُمُّهُ هَاوِيَةٌ وَمَا أَدْرَاكَ مَا هِيَهْ نَارٌ حَامِيَةٌ} [101/6-11].
وبين أيضاً خسران من خفت موازينة، بقوله: {وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ تَلْفَحُ وُجُوهَهُمُ النَّارُ وَهُمْ فِيهَا كَالِحُونَ} [23/103، 104]]، إلى غير ذلك من الآيات.
قوله تعالى: {وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ} الآية،لم يبين هنا كيفية هذه المعايش التي جعل لنا في الأرض، ولكنه بين ذلك في مواضع أخر، كقوله: {فَلْيَنْظُرِ الْأِنْسَانُ إِلَى طَعَامِهِ أَنَّا صَبَبْنَا الْمَاءَ صَبّاً ثُمَّ شَقَقْنَا الْأَرْضَ شَقّاً فَأَنْبَتْنَا فِيهَا حَبّاً َعِنَباً وَقَضْباً َزَيْتُوناً وَنَخْلاً َحَدَائِقَ غُلْباً َفَاكِهَةً وَأَبّا مَتَاعاً لَكُمْ وَلِأَنْعَامِكُمْ} [80/24-32].
وقوله: {أَوَلَمْ يَرَوْا أَنَّا نَسُوقُ الْمَاءَ إِلَى الْأَرْضِ الْجُرُزِ فَنُخْرِجُ بِهِ زَرْعاً تَأْكُلُ مِنْهُ أَنْعَامُهُمْ وَأَنْفُسُهُمْ أَفَلا يُبْصِرُونَ} [32/27]، وقوله: {وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجاً مِنْ نَبَاتٍ شَتَّى كُلُوا وَارْعَوْا أَنْعَامَكُمْ إِنَّ فِي ذَلِكَ لَآياتٍ لِأُولِي النُّهَى} [20/53، 54].
وذكر كثيراً من ذلك في سورة النحل كقوله: {وَالْأَنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ} [5] إلى غير ذلك من الآيات.
قوله تعالى: {قَالَ مَا مَنَعَكَ أَلَّا تَسْجُدَ إِذْ أَمَرْتُكَ}، قال بعض العلماء: معناه: ما منعك أن تسجد، و "لا" صلة، ويشهد لهذا قوله تعالى: في سورة "ص" {قَالَ يَا إِبْلِيسُ مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} الآية [38/75]، وقد أوضحنا زيادة لفظة "لا" وشواهد ذلك من القرآن، ومن كلام العرب في سورة البلد، في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب"، والعلم عند الله تعالى.

ج / 2 ص -10- قوله تعالى: {قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ}، ذكر في هذه الآية الكريمة: أن إبليس لعنه الله خلق من نار، وعلى القول بأن إبليس هو الجان الذي هو أبو الجن، فقد زاد في مواضع أخر أوصافاً للنار التي خلقه منها، من ذلك أنها نار السموم، كما في قوله: {وَالْجَانَّ خَلَقْنَاهُ مِنْ قَبْلُ مِنْ نَارِ السَّمُومِ} [15/27]، ومن ذلك أنها خصوص المارج، كما في قوله: {وَخَلَقَ الْجَانَّ مِنْ مَارِجٍ مِنْ نَارٍٍ} [55/15]، والمارج أخص من مطلق النار؛ لأنه اللهب الذي لا دخان فيه.
وسميت نار السموم؛ لأنها تنفذ في مسام البدن لشدة حرها. وفي "صحيح مسلم" عن عائشة رضي الله عنها مرفوعاً: "خلقت الملائكة من نور، وخلق الجان من مارج من نار، وخلق آدم مما وصف لكم"، ورواه عنها أيضاً الإمام أحمد.
قوله تعالى: {قَالَ فَاهْبِطْ مِنْهَا فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ}، بين تعالى في هذه الآية الكريمة: أنه عامل إبليس اللعين بنقيض قصده حيث كان قصده التعاظم والتكبر، فأخرجه الله صاغراً حقيراً ذليلا، متصفاً بنقيض ما كان يحاوله من العلو والعظمة، وذلك في قوله: {فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ} [7/13]، والصغار: أشد الذل والهوان، وقوله: {اخْرُجْ مِنْهَا مَذْءُوماً مَدْحُوراً} [7/18]، ونحو ذلك من الآيات، ويفهم من الآية أن المتكبر لا ينال ما أراد من العظمة والرفعة، وإنما يحصل له نقيض ذلك؛ وصرح تعالى بهذا المعنى في قوله: {إِنْ فِي صُدُورِهِمْ إِلَّا كِبْرٌ مَا هُمْ بِبَالِغِيهِ} [40/56].
وبين في مواضع أخر كثيراً من العواقب السيئة التي تنشأ عن الكبر، ـ أعاذنا الله والمسلمين منه، ـ فمن ذلك أنه سبب لصرف صاحبه عن فهم آيات الله، والاهتداء بها كما في قوله تعالى: {سَأَصْرِفُ عَنْ آيَاتِيَ الَّذِينَ يَتَكَبَّرُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ} الآية [7/146]، ومن ذلك أَنَه من أسباب الثواء في النار، كما في قوله تعالى: {أَلَيْسَ فِي جَهَنَّمَ مَثْوىً لِلْمُتَكَبِّرِينَ} [38/60]، وقوله: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ} [37/35]، ومن ذلك أن صاحبه لا يحبه الله تعالى كما في قوله: {لا جَرَمَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ لا يُحِبُّ الْمُسْتَكْبِرِينَ} [16/23]، ومن ذلك أن موسى استعاذ من المتصف به ولا يستعاذ إلا مما هو شر، كما في قوله: {وَقَالَ مُوسَى إِنِّي عُذْتُ بِرَبِّي وَرَبِّكُمْ مِنْ كُلِّ مُتَكَبِّرٍ لا يُؤْمِنُ بِيَوْمِ الْحِسَابِ} [40/27]، إلى غير ذلك من

ج / 2 ص -11- نتائجه السيئة، وعواقبه الوخيمة، ويفهم من مفهوم المخالفة في الآية: أن المتواضع لله جل وعلا يرفعه الله.
وقد أشار تعالى إلى مكانة المتواضعين له عنده في مواضع أخر كقوله: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلاماً} [25/63]، وقوله: {تِلْكَ الدَّارُ الْآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لا يُرِيدُونَ عُلُوّاً فِي الْأَرْضِ وَلا فَسَاداً وَالْعَاقِبَةُ لِلْمُتَّقِينَ} [28/83] وقد صح عنه صلى الله عليه وسلم أنه قال: "إنه أوحي إلي أن تواضعوا حتى لا يفخر أحد على أحد، ولا يبغي أحد على أحد"، وقد قال الشاعر: "الطويل"

تواضع تكن كالبدر تبصر وجهه على صفحات الماء وهو رفيع

ولا تك كالدخان يعلو بنفسه إلى صفحات الجو وهو وضيع

وقال أبو الطيب المتنبي: "الوافر"

ولو لم يعل إلا ذو محل تعالى الجيش وانحط القتام

قوله تعالى: {قَالَ أَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ قَالَ إِنَّكَ مِنَ الْمُنْظَرِينَ }، لم يبين هنا في سورة الأعراف الغاية التي أنظره إليها، وقد ذكرها في "الحجر" و "ص"، مبيناً أن غاية ذلك الإنظار هو يوم الوقت المعلوم؛ لقوله: في سورة "الحجر" و "ص" {قَالَ فَإِنَّكَ مِنَ الْمُنْظَرِينَ إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ} [/80] فقد طلب الشيطان الإنظار إلى يوم البعث، وقد أعطاه الله الإنظار إلى يوم الوقت المعلوم.
وأكثر العلماء يقولون: المراد به وقت النفخة الأولى، والعلم عند الله تعالى.
قوله تعالى: {وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ}، هذا الذي ذكر إبليس أنه سيوقع بني آدم فيه قاله ظناً منه أنهم سيطيعونه فيما يدعوهم إليه حتى يهلكهم، وقد بين تعالى في سورة "سبأ" أن ظنه هذا صدق فيهم بقوله {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ} الآية [34/20]، كما تقدمت الإشارة إليه.
قوله تعالى: {قَالَ اخْرُجْ مِنْهَا مَذْءُوماً مَدْحُوراً لَمَنْ تَبِعَكَ مِنْهُمْ لَأَمْلَأَنَّ جَهَنَّمَ مِنْكُمْ أَجْمَعِينَ}، بين في هذه الآية الكريمة أنه قال لإبليس: أخرج منها في حال كونك مذءوماً مدحوراً، والمذءوم: المعيب أو الممقوت، والمدحور: المبعد عن الرحمة، المطرود، وأنه أوعده بملء جهنم منه، وممن تبعه. وأوضح هذا المعنى في آيات أخر، كقوله تعالى: {قَالَ فَالْحَقُّ وَالْحَقَّ

ج / 2 ص -12- أَقُولُ لَأَمْلَأَنَّ جَهَنَّمَ مِنْكَ وَمِمَّنْ تَبِعَكَ مِنْهُمْ أَجْمَعِينَ} [38/84، 85]، وقوله: {قَالَ اذْهَبْ فَمَنْ تَبِعَكَ مِنْهُمْ فَإِنَّ جَهَنَّمَ جَزَاؤُكُمْ جَزَاءً مَوْفُوراً وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ وَأَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ وَشَارِكْهُمْ فِي الْأَمْوَالِ وَالْأَوْلادِ وَعِدْهُمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُوراً} [17/63، 64]، وقوله: {فَكُبْكِبُوا فِيهَا هُمْ وَالْغَاوُونَ وَجُنُودُ إِبْلِيسَ أَجْمَعُونَ} [26/94، 95] إلى غير ذلك من الآيات.
قوله تعالى: {يَا بَنِي آدَمَ لا يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ}، حذر تعالى في هذه الآية الكريمة بني آدم أن يفتنهم الشيطان كما فتن أبويهم، وصرح في موضع آخر: أنه حذر آدم من مكر إبليس قبل أن يقع فيما وقع فيه، ولم ينجه ذلك التحذير من عدوه، وهو قوله تعالى: {فَقُلْنَا يَا آدَمُ إِنَّ هَذَا عَدُوٌّ لَكَ وَلِزَوْجِكَ فَلا يُخْرِجَنَّكُمَا مِنَ الْجَنَّةِ فَتَشْقَى} [20/117].
قوله تعالى: {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا} الآية، ذكر تعالى في هذه الآية الكريمة: أن الكفار إذا فعلوا فاحشة، استدلوا على أنها حق وصواب، بأنهم وجدوا آباءهم يفعلونها، وأنهم ما فعلوها، إلا لأنها صواب ورشد.
وبين في موضع آخر: أن هذا واقع من جميع الأمم، وهو قوله تعالى: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} [43/23].
ورد الله عليهم هذا التقليد الأعمى في آيات كثيرة، كقوله: {أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ} [2/170]، وقوله: {أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْلَمُونَ شَيْئاً وَلا يَهْتَدُونَ} [5/104]، وقوله: {قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ} [43/24]، وقوله: {إِنَّهُمْ أَلْفَوْا آبَاءَهُمْ ضَالِّينَ فَهُمْ عَلَى آثَارِهِمْ يُهْرَعُونَ} [37/69، 70]، إلى غير ذلك من الآيات.
قوله تعالى: {كَمَا بَدَأَكُمْ تَعُودُونَ فَرِيقاً هَدَى وَفَرِيقاً حَقَّ عَلَيْهِمُ الضَّلالَةُ}، في هذه الآية الكريمة للعلماء وجهان من التفسير:
الأول: أن معنى: {كَمَا بَدَأَكُمْ تَعُودُونَ}، أي: كما سبق لكم في علم الله من سعادة أو شقاوة، فإنكم تصيرون إليه، فمن سبق له العلم بأنه سعيد صار إلى السعادة، ومن

ج / 2 ص -13- سبق له العلم بأنه شقي صار إلى الشقاوة، ويدل لهذا الوجه قوله بعده: {فَرِيقاً هَدَى وَفَرِيقاً حَقَّ عَلَيْهِمُ الضَّلالَةُ} [7/30]، وهو ظاهر كما ترى، ومن الآيات الدالة عليه أيضاً قوله تعالى: {هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ} [64/2]، وقوله: {وَلِذَلِكَ خَلَقَهُمْ} الآية [11/119]، أي: ولذلك الاختلاف إلى شقي، وسعيد خلقهم.
الوجه الثاني: أن معنى قوله: {كَمَا بَدَأَكُمْ تَعُودُونَ} [7/29]، أي: كما خلقكم أولاً، ولم تكونوا شيئاً، فإنه يعيدكم مرة أخرى، ويبعثكم من قبوركم أحياء بعد أن متم وصرتم عظاماً رميماً، والآيات الدالة على هذا الوجه كثيرة جداً، كقوله: {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْداً عَلَيْنَا} [21/104]، وقوله: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ} الآية [30/27]، وقوله: {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ} الآية [36/97]، وقوله: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ} [22/5]، إلى غير ذلك من الآيات.
وقد قدمنا في ترجمة هذا الكتاب المبارك أنه قد يكون في الآية وجهان، وكل واحد منهما حق، ويشهد له القرآن، فنذكر الجميع؛ لأنه كله حق، والعلم عند الله تعالى.
قوله تعالى: {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ}، بين تعالى في هذه الآية الكريمة، أن الكفار اتخذوا الشياطين أولياء من دون الله، ومن تلك الموالاة طاعتهم لهم فيما يخالف ما شرعه الله تعالى، ومع ذلك يظنون أنفسهم على هدى.
وبين في موضع آخر: أن من كان كذلك فهو أخسر الناس عملاً، والعياذ بالله تعالى، وهو قوله جل وعلا: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً} [18/103، 104].
تنبيه
هذه النصوص القرآنية تدل على أن الكافر لا ينفعه ظنه أنه على هدى؛ لأن الأدلة التي جاءت بها الرسل لم تترك في الحق لبساً ولا شبهة، ولكن الكافر لشدة تعصبه للكفر لا يكاد يفكر في الأدلة التي هي كالشمس في رابعة النهار لجاجاً في الباطل، وعناداً،

ج / 2 ص -14- فلذلك كان غير معذور. والعلم عند الله تعالى.
قوله تعالى: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ}، أمر الله تعالى في هذه الآية الكريمة نبيه صلى الله عليه وسلم: أن يسأل سؤال إنكار من حرم زينة الله التي أخرج لعباده، كاللباس في الطواف، {وَالطَّيِّبَاتِ مِنَ الرِّزْقِ} كالأنعام، والحرث التي حرمها الكفار، وكاللحم والودك الذي حرمه بعض العرب في الجاهلية في الحج.
وصرح في مواضع أخر: أن من قال ذلك على الله فهو مفتر عليه جل وعلا، كقوله: {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ} [16/116]، وقوله: {قَدْ خَسِرَ الَّذِينَ قَتَلُوا أَوْلادَهُمْ سَفَهاً بِغَيْرِ عِلْمٍ وَحَرَّمُوا مَا رَزَقَهُمُ اللَّهُ افْتِرَاءً عَلَى اللَّهِ قَدْ ضَلُّوا وَمَا كَانُوا مُهْتَدِينَ} [6/140]، وقوله: {قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَاماً وَحَلالاً قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ} [10/59]، وطلبهم في موضع آخر طلب إعجاز أن يأتوا بالشهداء الذين يشهدون لهم أن الله حرم هذا، ونهى نبيه صلى الله عليه وسلم إن شهد لهم شهود زور أن يشهد معهم، وهو قوله تعالى: {قُلْ هَلُمَّ شُهَدَاءَكُمُ الَّذِينَ يَشْهَدُونَ أَنَّ اللَّهَ حَرَّمَ هَذَا فَإِنْ شَهِدُوا فَلا تَشْهَدْ مَعَهُمْ} [6/150]، إلى غير ذلك من الآيات.
قوله تعالى: {حَتَّى إِذَا ادَّارَكُوا فِيهَا جَمِيعاً قَالَتْ أُخْرَاهُمْ لِأُولاهُمْ رَبَّنَا هَؤُلاءِ أَضَلُّونَا فَآتِهِمْ عَذَاباً ضِعْفاً مِنَ النَّارِ}، لم يبين هنا السبب الذي مكنهم من إضلالهم، ولكنه بين في موضع آخر: أن السبب الذي مكنهم من ذلك هو كونهم سادتهم وكبراءهم، ومعلوم أن الأتباع يطيعون السادة الكبراء فيما يأمرونهم به، وهو قوله تعالى: {وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلا رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ} [33/67، 68] . وبسط ذلك في سورة "سبأ" بقوله: {وَقَالَ الَّذِينَ كَفَرُوا لَنْ نُؤْمِنَ بِهَذَا الْقُرْآنِ وَلا بِالَّذِي بَيْنَ يَدَيْهِ وَلَوْ تَرَى إِذِ الظَّالِمُونَ مَوْقُوفُونَ عِنْدَ رَبِّهِمْ يَرْجِعُ بَعْضُهُمْ إِلَى بَعْضٍ الْقَوْلَ يَقُولُ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا لَوْلا أَنْتُمْ لَكُنَّا مُؤْمِنِينَ قَالَ الَّذِينَ اسْتَكْبَرُوا لِلَّذِينَ اسْتُضْعِفُوا أَنَحْنُ صَدَدْنَاكُمْ عَنِ الْهُدَى بَعْدَ إِذْ جَاءَكُمْ بَلْ كُنْتُمْ مُجْرِمِينَ وَقَالَ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَا أَنْ نَكْفُرَ بِاللَّهِ وَنَجْعَلَ لَهُ أَنْدَاداًً} [34/31-33].
قوله تعالى: {فَآتِهِمْ عَذَاباً ضِعْفاً مِنَ النَّارِ}، بين تعالى في هذه الآية الكريمة، وأمثالها من الآيات: أن الأتباع يسألون الله يوم القيامة أن يضاعف العذاب للمتبوعين،

ج / 2 ص -15- وبين في مواضع أخر: أن مضاعفة العذاب للمتبوعين لا تنفع الأتباع، ولا تخفف عنهم من العذاب، كقوله: {وَلَنْ يَنْفَعَكُمُ الْيَوْمَ إِذْ ظَلَمْتُمْ أَنَّكُمْ فِي الْعَذَابِ مُشْتَرِكُونَ} [43/39]، وقوله هنا: {قَالَ لِكُلٍّ ضِعْفٌ} الآية [7/38]، وقوله: {وَقَالَتْ أُولاهُمْ لِأُخْرَاهُمْ فَمَا كَانَ لَكُمْ عَلَيْنَا مِنْ فَضْلٍ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْسِبُونَ} [7/39]، وقوله: {قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا كُلٌّ فِيهَا إِنَّ اللَّهَ قَدْ حَكَمَ بَيْنَ الْعِبَادِ} [40/48]، إلى غير ذلك من الآيات.
قوله تعالى: {وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ تَجْرِي مِنْ تَحْتِهِمُ الْأَنْهَارُ}، ذكر تعالى في هذه الآية الكريمة: أنه جل وعلا، ينزع ما في صدور أهل الجنة من الحقد، والحسد الذي كان في الدنيا، وأنهم تجري من تحتهم الأنهار في الجنة، وذكر في موضع آخر أن نزع الغل من صدورهم يقع في حال كونهم إخواناً على سرر متقابلين آمنين من النصب، والخروج من الجنة، وهو قوله تعالى في "الحجر": {وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَاناً عَلَى سُرُرٍ مُتَقَابِلِينَ لا يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ} [15/47، 48].
قوله تعالى: {وَبَيْنَهُمَا حِجَابٌ} الآية، ذكر تعالى في هذه الآية الكريمة: أن بين أهل الجنة، وأهل النار حجاباً يوم القيامة، ولم يبين هذا الحجاب هنا، ولكنه بينه في سورة "الحديد"، بقوله: {فَضُرِبَ بَيْنَهُمْ بِسُورٍ لَهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ} الآية [57/13].
قوله تعالى: {يَعْرِفُونَ كُلّاً بِسِيمَاهُمْ}، ذكر تعالى في هذه الآية الكريمة: أن أصحاب الأعراف، {يَعْرِفُونَ كُلّاً} من أهل الجنة، وأهل النار {بِسِيمَاهُمْ}، ولم يبين هنا سيما أهل الجنة، ولا أهل النار، ولكنه أشار لذلك في مواضع أخر، كقوله: {يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ} الآية [3/106].
فبياض الوجوه وحسنها؛ سيما أهل الجنة، وسوادها وقبحها، وزرقة العيون، سيما أهل النار، كما قال أيضاً في سيما أهل الجنة: {تَعْرِفُ فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيمِ} [83/24]، وقال: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ} الآية [75/22]، وقال في سيما أهل النار: {كَأَنَّمَا أُغْشِيَتْ وُجُوهُهُمْ قِطَعاً مِنَ اللَّيْلِ مُظْلِماً} [10/27] . وقال: {وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ} الآية [80/40] ، وقال: {وَنَحْشُرُ الْمُجْرِمِينَ يَوْمَئِذٍ زُرْقاً} [20/102].
قوله تعالى: {قَالُوا مَا أَغْنَى عَنْكُمْ جَمْعُكُمْ وَمَا كُنْتُمْ تَسْتَكْبِرُونَ}، ذكر تعالى في هذه

ج / 2 ص -16- الآية الكريمة: أن أصحاب الأعراف قالوا لرجال من أهل النار: {يَعْرِفُونَهُمْ بِسِيمَاهُمْ} لم ينفعكم ما كنتم تجمعونه في الدنيا من المال، ولا كثرة جماعتكم وأنصاركم، ولا استكباركم في الدنيا.
وبين في مواضع أخر وجه ذلك: وهو أن الإنسان يوم القيامة، يحشر فرداً، لا مال معه، ولا ناصر، ولا خادم، ولا خول. وأن استكباره في الدنيا يجزى به عذاب الهون في الآخرة، كقوله: {وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ} [6/94]، وقوله: {وَنَرِثُهُ مَا يَقُولُ وَيَأْتِينَا فَرْداً} [19/80]، وقوله: {وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْداً} [19/95]، وقوله: {فَالْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَسْتَكْبِرُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ} الآية [46/20].
قوله تعالى: {يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَلْ لَنَا مِنْ شُفَعَاءَ فَيَشْفَعُوا لَنَا أَوْ نُرَدُّ فَنَعْمَلَ غَيْرَ الَّذِي كُنَّا نَعْمَلُ}، بين تعالى في هذه الآية الكريمة: أن الكفار، إذا عاينوا الحقيقة يوم القيامة يقرون بأن الرسل جاءت بالحق، ويتمنون أحد أمرين: أن يشفع لهم شفعاء فينقذوهم، أو يردوا إلى الدنيا ليصدقوا الرسل، ويعملوا بما يرضي الله، ولم يبين هنا هل يشفع لهم أحد؟ وهل يردون؟ وماذا يفعلون لو ردوا؟ وهل اعترافهم ذلك بصدق الرسل ينفعهم؟ ولكنه تعالى بين ذلك كله في مواضع أخر، فبين: أنهم لا يشفع لهم أحد بقوله: {فَمَا لَنَا مِنْ شَافِعِينَ} الآية [26/100]، وقوله: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} [74/48]، وقوله: {وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [21/28] مع قوله: {وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ} [39/7]، وقوله: {فَإِنَّ اللَّهَ لا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ} [9/96]، وبين أنهم لا يردون في مواضع متعددة، كقوله: {وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُؤُوسِهِمْ عِنْدَ رَبِّهِمْ رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحاً إِنَّا مُوقِنُونَ وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ} [32/12، 13].
فقوله: {وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لَأَمْلَأَنَّ جَهَنَّمَ} الآية، دليل على أن النار وجبت لهم، فلا يردون، ولا يعذرون، وقوله: {وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحاً غَيْرَ الَّذِي كُنَّا نَعْمَلُ أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ} [35/37].
فصرح بأنه قطع عذرهم في الدنيا؛ بالإمهال مدة يتذكرون فيها؛ وإنذار الرسل،

ج / 2 ص -17- وهو دليل على عدم ردهم إلى الدنيا مرة أخرى، وأشار إلى ذلك بقوله: {َأَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَالٍ} [14/44]، جواباً لقولهم: {أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ نُجِبْ دَعْوَتَكَ وَنَتَّبِعِ الرُّسُلَ}، وقوله: {ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا} [40/12]، بعد قوله تعالى عنهم: {فَاعْتَرَفْنَا بِذُنُوبِنَا فَهَلْ إِلَى خُرُوجٍ مِنْ سَبِيلٍ} [40/11] ، وقوله: {وَتَرَاهُمْ يُعْرَضُونَ عَلَيْهَا خَاشِعِينَ مِنَ الذُّلِّ يَنْظُرُونَ مِنْ طَرْفٍ خَفِيٍّ} الآية [42/45]، بعد قوله: {وَتَرَى الظَّالِمِينَ لَمَّا رَأَوُا الْعَذَابَ يَقُولُونَ هَلْ إِلَى مَرَدٍّ مِنْ سَبِيلٍ} [42/44]، وقوله هنا: {قَدْ خَسِرُوا أَنْفُسَهُم} الآية [7/53]، بعد قوله: {فَهَلْ لَنَا مِنْ شُفَعَاءَ فَيَشْفَعُوا لَنَا أَوْ نُرَدُّ} الآية.
فكل ذلك يدل على عدم الرد إلى الدنيا، وعلى وجوب العذاب، وأنه لا محيص لهم عنه.
وبين في موضع آخر أنهم لو ردوا لعادوا إلى الكفر والطغيان؛ وهو قوله: {وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ} الآية [6/28]، وفي هذه الآية الكريمة دليل واضح على أنه تعالى يعلم المعدوم الممكن الذي سبق في علمه أنه لا يوجد كيف يكون لو وجد، فهو تعالى يعلم أنهم لا يردون إلى الدنيا مرة أخرى، ويعلم هذا الرد الذي لا يكون لو وقع كيف يكون، كما صرح به في قوله: {وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ}، ويعلم أن المتخلفين من المنافقين عن غزوة تبوك لا يحضرونها؛ لأنه هو الذي ثبطهم عنها لحكمة كما بينه بقوله: {وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ} الآية [9/46]، وهو يعلم هذا الخروج الذي لا يكون لو وقع كيف يكون، كما صرح به في قوله: {لَوْ خَرَجُوا فِيكُمْ مَا زَادُوكُمْ إِلَّا خَبَالاً وَلَأَوْضَعُوا خِلالَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ} الآية [9/47] ، ونظير ذلك قوله تعالى: {وَلَوْ رَحِمْنَاهُمْ وَكَشَفْنَا مَا بِهِمْ مِنْ ضُرٍّ لَلَجُّوا فِي طُغْيَانِهِمْ يَعْمَهُونَ} [23/75]، إلى غير ذلك من الآيات.
وبين في مواضع أخر أن اعترافهم هذا بقولهم: {قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ}، لا ينفعهم كقوله تعالى: {فَاعْتَرَفُوا بِذَنْبِهِمْ فَسُحْقاً لِأَصْحَابِ السَّعِيرِ} [67/11]، وقوله: {قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ} [39/71]، ونحو ذلك من الآيات.
قوله تعالى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ}، لم يفصل هنا ذلك، ولكنه فصله في سورة "فصلت" بقوله: {قُلْ أَإِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ

ج / 2 ص -18- الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَاداً ذَلِكَ رَبُّ الْعَالَمِينَ وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلْأَرْضِ ائْتِيَا طَوْعاً أَوْ كَرْهاً قَالَتَا أَتَيْنَا طَائِعِينَ فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا} [41/9-12].
قوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ} الآية، هذه الآية الكريمة وأمثالها من آيات الصفات كقوله {يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ} [48/10] ونحو ذلك، أشكلت على كثير من الناس إشكالاً ضل بسببه خلق لا يحصى كثرة، فصار قوم إلى التعطيل وقوم إلى التشبيه، سبحانه وتعالى علواً كبيراً عن ذلك كله، والله جل وعلا أوضح هذا غاية الإيضاح، ولم يترك فيه أي لبس ولا إشكال، وحاصل تحرير ذلك أنه جل وعلا بين أن الحق في آيات الصفات متركب من أمرين:
أحدهما: تنزيه الله جل وعلا عن مشابهة الحوادث في صفاتهم سبحانه وتعالى عن ذلك علواً كبيراً.
والثاني: الإيمان بكل ما وصف الله به نفسه في كتابه، أو وصفه به رسوله صلى الله عليه وسلم؛ لأنه لا يصف الله أعلم بالله من الله: {أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُُ} [2/140]، ولا يصف الله بعد الله أعلم بالله من رسول الله صلى الله عليه وسلم، الذي قال فيه: {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} [53/3،4]، فمن نفى عن الله وصفاً أثبته لنفسه في كتابه العزيز، أو أثبته له رسوله صلى الله عليه وسلم زاعماً أن ذلك الوصف يلزمه ما لا يليق بالله جل وعلا، فقد جعل نفسه أعلم من الله ورسوله بما يليق بالله جل وعلا، سُبْحَـانَكَ هَـاذَا بُهْتَـانٌ عَظِيمٌ!.
ومن اعتقد أن وصف الله يشابه صفات الخلق، فهو مشبه ملحد ضال، ومن أثبت لله ما أثبته لنفسه أو أثبته له رسوله صلى الله عليه وسلم مع تنزيهه جل وعلا عن مشابهة الخلق، فهو مؤمن جامع بين الإيمان بصفات الكمال والجلال، والتنزيه عن مشابهة الخلق، سالم من ورطة التشبيه والتعطيل، والآية التي أوضح الله بها هذا؛ هي قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [42/11]، فنفى عن نفسه جل وعلا مماثلة الحوادث بقوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ}، وأثبت لنفسه صفات الكمال والجلال بقوله: {وَهُوَ السَّمِيعُ الْبَصِيرُ}، فصرح في هذه الآية الكريمة بنفي المماثلة مع الإتصاف بصفات الكمال والجلال.
والظاهر أن السر في تعبيره بقوله: {وَهُوَ السَّمِيعُ الْبَصِيرُ}، دون أن يقول مثلاً:

ج / 2 ص -19- وهو العلي العظيم أو نحو ذلك من الصفات الجامعة؛ أن السمع والبصر يتصف بهما جميع الحيوانات، فبين أن الله متصف بهما، ولكن وصفه بهما على أساس نفي المماثلة بين وصفه تعالى، وبين صفات خلقه، ولذا جاء بقوله: {وَهُوَ السَّمِيعُ الْبَصِيرُ}، بعد قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ}، ففي هذه الآية الكريمة إيضاح للحق في آيات الصفات لا لبس معه ولا شبهة البتة، وسنوضح إن شاء الله هذه المسألة إيضاحاً تاماً بحسب طاقتنا، وبالله جل وعلا التوفيق.
اعلم أولاً: أن المتكلمين قسموا صفاته جل وعلا إلى ستة أقسام:
صفة نفسية، وصفة سلبية، وصفة معنى، وصفة معنوية، وصفة فعلية، وصفة جامعة، والصفة الإضافية تتداخل مع الفعلية؛ لأن كل صفة فعلية من مادة متعدية إلى المفعول كالخلق والإحياء والإماتة، فهي صفة إضافية، وليست كل صفة إضافية فعلية فبينهما عموم وخصوص من وجه، يجتمعان في نحو الخلق والإحياء والإماتة، وتتفرد الفعلية في نحو الاستواء، وتتفرد الإضافية في نحو كونه تعالى كان موجوداً قبل كل شيء، وأنه فوق كل شيء؛ لأن القبلية والفوقية من الصفات الإضافية، وليستا من صفات الأفعال، ولا يخفى على عالم بالقوانين الكلامية والمنطقية أن إطلاق النفسية على شيء من صفاته جل وعلا أنه لا يجوز، وأن فيه من الجراءة على الله جل وعلا ما الله عالم به، وإن كان قصدهم بالنفسية في حق الله الوجود فقط وهو صحيح؛ لأن الإطلاق الموهم للمحذور في حقه تعالى لا يجوز، وإن كان المقصود به صحيحاً؛ لأن الصفة النفسية في الإصطلاح لا تكون إلا جنساً أو فصلاً، فالجنس كالحيوان بالنسبة إلى الإنسان، والفصل كالنطق بالنسبة إلى الإنسان، ولا يخفى أن الجنس في الاصطلاح قدر مشترك بين أفراد مختلفة الحقائق، كالحيوان بالنسبة إلى الإنسان والفرس والحمار، وأن الفصل صفة نفسية لبعض أفراد الجنس ينفصل بها عن غيره من الأفراد المشاركة له في الجنس، كالنطق بالنسبة إلى الإنسان، فإنه صفته النفسية التي تفصله عن الفرس مثلاً، المشارك له في الجوهرية والجسمية والنمائية والحساسية، ووصف الله جل وعلا بشيء يراد به اصطلاحاً ما بينا لك، من أعظم الجراءة على الله تعالى كما ترى؛ لأنه جل وعلا واحد في ذاته وصفاته وأفعاله، فليس بينه وبين غيره اشتراك في شيء من ذاته، ولا من صفاته، حتى يطلق عليه ما يطلق على الجنس والفصل، سبحانه وتعالى عن ذلك علواً كبيراً؛ لأن الجنس قدر مشترك بين حقائق مختلفة.

ج / 2 ص -20- والفصل: هو الذي يفصل بعض تلك الحقائق المشتركة في الجنس عن بعض سبحان رب السماوات والأرض وتعالى عن ذلك علواً كبيراً.
وسنبين لك أن جميع الصفات على تقسيمهم لها جاء في القرآن وصف الخالق والمخلوق بها، وهم في بعض ذلك يقرون بأن الخالق موصوف بها، وأنها جاء في القرآن أيضاً وصف المخلوق بها، ولكن وصف الخالق مناف لوصف المخلوق، كمنافاة ذات الخالق لذات المخلوق، ويلزمهم ضرورة فيما أنكروا مثل ما أقروا به؛ لأن الكل من باب واحد، لأن جميع صفات الله جل وعلا من باب واحد؛ لأن المتصف بها لا يشبهه شيء من الحوادث.
فمن ذلك: الصفات السبع، المعروفة عندهم بصفات المعاني وهي: القدرة، والإدارة، والعلم، والحياة، والسمع، والبصر، والكلام.
فقد قال تعالى في وصف نفسه بالقدرة: {وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [2/284] و[3/29] و[3/189] و [5/19] و [5/40] و [8/41].
وقال في وصف الحادث بها: {إِلَّا الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ} [5/34]، فأثبت لنفسه قدرة حقيقية لائقة بجلاله وكماله، وأثبت لبعض الحوادث قدرة مناسبة لحالهم من الضعف والافتقار والحدوث الفناء، وبين قدرته وقدرة مخلوقه من المنافاة ما بين ذاته وذات مخلوقه.
وقال في وصف نفسه بالإرادة: {فَعَّالٌ لِمَا يُرِيدُ} [11/107] و[85/16]، {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [36/82]، {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ} [2/185]، ونحو ذلك من الآيات.
وقال في وصف المخلوق بها: {تُرِيدُونَ عَرَضَ الدُّنْيَا} الآية[8/67]، {إِنْ يُرِيدُونَ إِلَّا فِرَاراً} [33/13]، {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ} [61/8]، ونحو ذلك من الآيات.
فله جل وعلا إرادة حقيقية لائقة بكماله وجلاله، وللمخلوق إرادة أيضاً مناسبة لحاله، وبين إرادة الخالق والمخلوق من المنافاة ما بين ذات الخالق والمخلوق.
وقال في وصف نفسه بالعلم: {وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ } [24/35]، {لَكِنِ اللَّهُ

ج / 2 ص -21- يَشْهَدُ بِمَا أَنْزَلَ إِلَيْكَ أَنْزَلَهُ بِعِلْمِهِ} الآية[4/ 166]، {فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ} [7/7].
وقال في وصف الحادث به: {قَالُوا لا تَخَفْ وَبَشَّرُوهُ بِغُلامٍ عَلِيمٍ} [51/28]، وقال: {وَإِنَّهُ لَذُو عِلْمٍ لِمَا عَلَّمْنَاهُ} [12/68]، ونحو ذلك من الآيات.
فله جل وعلا علم حقيقي لائق بكماله وجلاله، وللمخلوق علم مناسب لحاله، وبين علم الخالق والمخلوق من المنافاة ما بين ذات الخالق والمخلوق.
وقال في وصف نفسه بالحياة: {اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} [2/255]، {هُوَ الْحَيُّ لا إِلَهَ إِلَّا هُوَ} الآية [40/65]، {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ} [25/58]، ونحو ذلك من الآيات.
وقال في وصف المخلوق بها: {وَسَلامٌ عَلَيْهِ يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ حَيّاً} [19/15]، {وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ} [21/30]، {يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ} [30/19].
فله جل وعلا حياة حقيقية تليق بجلاله وكماله، وللمخلوق أيضاً حياة مناسبة لحاله؛ وبين حياة الخالق والمخلوق من المنافاة ما بين ذات الخالق والمخلوق.
وقال في وصف نفسه بالسمع والبصر: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}، {إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ} [22/75] و [31/28]، ونحو ذلك من الآيات.
وقال في وصف الحادث بهما: {إِنَّا خَلَقْنَا الْأِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعاً بَصِيراً} [76/2]، {أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا} الآية[19/38]، ونحو ذلك من الآيات.
فله جل وعلا سمع وبصر حقيقيان يليقان بكماله وجلاله، وللمخلوق سمع وبصر مناسبان لحاله، وبين سمع الخالق وبصره، وسمع المخلوق وبصره من المنافاة ما بين ذات الخالق والمخلوق.
وقال في وصف نفسه بالكلام {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً} [4/164]، {إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالاتِي وَبِكَلامِي} [7/144]، {فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّهِ} [9/6]، ونحو ذلك من الآيات.

ج / 2 ص -22- وقال في وصف المخلوق به: {فَلَمَّا كَلَّمَهُ قَالَ إِنَّكَ الْيَوْمَ لَدَيْنَا مَكِينٌ أَمِينٌ} [12/54]، {الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ} الآية[36/65]، {قَالُوا كَيْفَ نُكَلِّمُ مَنْ كَانَ فِي الْمَهْدِ صَبِيّاً} [19/29]، ونحو ذلك من الآيات.
فله جل وعلا كلام حقيقي يليق بكماله وجلاله؛ وللمخلوق كلام أيضاً مناسب لحاله. وبين كلام الخالق والمخلوق من المنافاة ما بين ذات الخالق والمخلوق.
وهذه الصفات السبع المذكورة يثبتها كثير ممن يقول بنفي غيرها من صفات المعاني.
والمعتزلة ينفونها ويثبتون أحكامها، فيقولون: هو تعالى حي قادر، مريد عليم، سميع بصير، متكلم بذاته لا بقدرة قائمة بذاته، ولا إرادة قائمة بذاته هكذا فراراً منهم من تعدد القديم.
ومذهبهم الباطل لا يخفى بطلانه وتناقضه على أدنى عاقل؛ لأن من المعلوم أن الوصف الذي منه الاشتقاق إذا عدم فالاشتقاق منه مستحيل فإذا عدم السواد عن جرم مثلاً استحال أن تقول هو أسود، إذ لا يمكن أن يكون أسود ولم يقم به سواد، وكذلك إذا لم يقم العلم والقدرة بذات، استحال أن تقول: هي عالمة قادرة لاستحالة اتصافها بذلك، ولم يقم بها علم ولا قدرة، قال في "مراقي السعود":"الرجز"

وعند فقد الوصف لا يشتق وأعوز المعتزلي الحق

وأما الصفات المعنوية عندهم: فهي الأوصاف المشتقة من صفات المعاني السبع المذكورة، وهي كونه تعالى: قادراً، مريداًً، عالماً حياً، سميعاً بصيراً، متكلماً.
والتحقيق: أنها عبارة عن كيفية الاتصاف بالمعاني، وعد المتكلمين لها صفات زائدة على صفات المعاني، مبني على ما يسمونه الحال المعنوية، زاعمين أنها أمر ثبوتي ليس بموجود، ولا معدوم؛ والتحقيق الذي لا شك فيه أن هذا الذي يسمونه الحال المعنوية لا أصل له، وإنما هو مطلق تخييلات يتخيلونها؛ لأن العقل الصحيح حاكم حكماً لا يتطرقه شك بأنه لا واسطة بين النقيضين البتة، فالعقلاء كافة مطبقون على أن النقيضين لا يجتمعان، ولا يرتفعان، ولا واسطة بينهما البتة، فكل ما هو غير موجود، فإنه معدوم قطعاً، وكل ما هو غير معدوم، فإنه موجود قطعاً، وهذا مما لا شك فيه كما ترى.

ج / 2 ص -23- وقد بينا في اتصاف الخالق والمخلوق بالمعاني المذكورة منافاة صفة الخالق للمخلوق، وبه تعلم مثله في الاتصاف بالمعنوية المذكورة لو فرضنا أنها صفات زائدة على صفات المعاني، مع أن التحقيق أنها عبارة عن كيفية الاتصاف بها.
وأما الصفات السلبية عندهم: فهي خمس، وهي عندهم: القدم، والبقاء، والوحدانية، والمخالفة للخلق، والغنى المطلق، المعروف عندهم بالقيام بالنفس.
وضابط الصفة السلبية عندهم: هي التي لا تدل بدلالة المطابقة على معنى وجودي أصلاً، وإنما تدل على سلب ما لا يليق بالله عن الله.
أما الصفة التي تدل على معنى وجودي، فهي المعروفة عندهم بصفة المعنى، فالقدم مثلاً عندهم لا معنى له بالمطابقة، إلا سلب العدم السابق، فإن قيل: القدرة مثلاً تدل على سلب العجز، والعلم يدل على سلب الجهل، والحياة تدل على سلب الموت، فلم لا يسمون هذه المعاني سلبية أيضاً؟.
فالجواب: أن القدرة مثلا تدل بالمطابقة على معنى وجودي قائم بالذات، وهو الصفة التي يتأتى بها إيجاد الممكنات وإعدامها على وفق الإرادة، وإنما سلبت العجز بواسطة مقدمة عقلية. وهي أن العقل يحكم بأن قيام المعنى الوجودي بالذات يلزمه نفي ضده عنها لاستحالة اجتماع الضدين عقلاً، وهكذا في باقي المعاني.
أما القدم عندهم مثلا: فإنه لا يدل على شيء زائد على ما دل عليه الوجود، إلا سلب العدم السابق، وهكذا في باقي السلبيات، فإذا عرفت ذلك فاعلم أن القدم، والبقاء اللذين يصف المتكلمون بهما الله تعالى زاعمين، أنه وصف بهما نفسه في قوله تعالى: {هُوَ الْأَوَّلُ وَالْآخِرُ} الآية[57/3]، جاء في القرآن الكريم وصف الحادث بهما أيضاً، قال في وصف الحادث بالقدم: {وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ} [36/39]، وقال: {قَالُوا تَاللَّهِ إِنَّكَ لَفِي ضَلالِكَ الْقَدِيمِ} [12/95]، وقال: {قَالَ أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ أَنْتُمْ وَآبَاؤُكُمُ الْأَقْدَمُونَ} [26/75، 76]، وقال في وصف الحادث بالبقاء: {وَجَعَلْنَا ذُرِّيَّتَهُ هُمُ الْبَاقِينَ} [37/77]، وقال: {مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ} [16/96]، وكذلك وصف الحادث بالأولية والآخرية المذكورتين في الآية، قال: {أَلَمْ نُهْلِكِ الْأَوَّلِينَ ثُمَّ نُتْبِعُهُمُ الْآخِرِينَ} [77/16، 17]، ووصف نفسه بأنه واحد، قال: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ} [2/163]، وقال في وصف الحادث بذلك: {يُسْقَى بِمَاءٍ

ج / 2 ص -24- وَاحِدٍ} [13/4]، وقال في وصف نفسه بالغنى: {وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} [35/15]، {وَقَالَ مُوسَى إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الْأَرْضِ جَمِيعاً فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ} [14/8]، وقال في وصف الحادث بالغنى: {وَمَنْ كَانَ غَنِيّاً فَلْيَسْتَعْفِفْ} الآية [4/6]، {إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ} الآية [24/32]، فهو جل وعلا موصوف بتلك الصفات حقيقة على الوجه اللائق بكماله وجلاله، والحادث موصوف بها أيضاً على الوجه المناسب لحدوثه وفنائه، وعجزه وافتقاره، وبين صفات الخالق والمخلوق من المنافاة ما بين ذات الخالق والمخلوق، كما بيناه في صفات المعاني.
وأما الصفة النفسية عندهم، فهي واحدة، وهي: الوجود، وقد علمت ما في إطلاقها على الله، ومنهم من جعل الوجود عين الذات فلم يعده صفة، كأبي الحسن الأشعري، وعلى كل حال، فلا يخفى أن الخالق موجود، والمخلوق موجود، ووجود الخالق ينافي وجود المخلوق، كما بينا.
ومنهم من زعم أن القدم والبقاء صفتان نفسيتان، زاعما أنهما طرفا الوجود الذي هو صفة نفسية في زعمهم.
وأما الصفات الفعلية، فإن وصف الخالق والمخلوق بها كثير في القرآن، ومعلوم أن فعل الخالق مناف لفعل المخلوق كمنافاة ذاته لذاته، فمن ذلك وصفه جل وعلا نفسه بأنه يرزق خلقه، قال: {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ} الآية [51/58]، {وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ} [34/39]، وقال: {وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا} الآية [11/6]، وقال في وصف الحادث بذلك: {وَإِذَا حَضَرَ الْقِسْمَةَ أُولُو الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُمْ مِنْهُ} الآية [4/8]، وقال: {وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ} الآية [2/233]، ووصف نفسه بالعمل، فقال: {أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَاماً} الآية [36/71]، وقال في وصف الحادث به: {إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ} [66/7]، ووصف نفسه بتعليم خلقه فقال: {الرَّحْمَنُ عَلَّمَ الْقُرْآنَ خَلَقَ الْإِنْْسَانَ عَلَّمَهُ الْبَيَانَ} [55/1-4].
وقال في وصف الحادث به: {هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ} الآية [62/2].
وجمع المثالين في قوله تعالى: {تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللَّهُ} [5/4]، ووصف

ج / 2 ص -25- نفسه بأنه ينبئ، ووصف المخلوق بذلك، وجمع المثالين في قوله تعالى: {وَإِذْ أَسَرَّ النَّبِيُّ إِلَى بَعْضِ أَزْوَاجِهِ حَدِيثاً فَلَمَّا نَبَّأَتْ بِهِ وَأَظْهَرَهُ اللَّهُ عَلَيْهِ عَرَّفَ بَعْضَهُ وَأَعْرَضَ عَنْ بَعْضٍ فَلَمَّا نَبَّأَهَا بِهِ قَالَتْ مَنْ أَنْبَأَكَ هَذَا قَالَ نَبَّأَنِيَ الْعَلِيمُ الْخَبِيرُ} [66/3]، ووصف نفسه بالإيتاء، فقال: {أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ أَنْ آتَاهُ اللَّهُ الْمُلْكَ} [2/258]، وقال: {يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ} [2/269]، وقال: {وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ} [11/3]، وقال: {ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ} [57/21].
وقال في وصف الحادث بذلك: {وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَاراً} [4/20]، {وَآتُوا الْيَتَامَى أَمْوَالَهُمْ} [4/2]، {وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً} [4/4]، وأمثال هذا كثيرة جداً في القرآن العظيم.
ومعلوم أن ما وصف به الله من هذه الأفعال فهو ثابت له حقيقة على الوجه اللائق بكماله وجلاله؛ وما وصف به المخلوق منها فهو ثابت له أيضاً، على الوجه المناسب لحاله، وبين وصف الخالق والمخلوق من المنافاة ما بين ذات الخالق والمخلوق.
وأما الصفات الجامعة، كالعظم والكبر والعلو، والملك والتكبر والجبروت، ونحو ذلك. فإنها أيضاً يكثر جداً وصف الخالق والمخلوق بها في القرآن الكريم.
ومعلوم أن ما وصف به الخالق منها مناف لما وصف به المخلوق، كمنافاة ذات الخالق لذات المخلوق. قال في وصف نفسه جلا وعلا بالعلو والعظم والكبر: {وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ } [2/255]، {إِنَّ اللَّهَ كَانَ عَلِيّاً كَبِيراً} [4/34]، {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ} [13/9] .
وقال في وصف الحادث بالعظم: {فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ}[26/63]، {إِنَّكُمْ لَتَقُولُونَ قَوْلاً عَظِيماً} [17/40]، {وَلَهَا عَرْشٌ عَظِيمٌ} [27/23]، {عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ} [9/129]، إلى غير ذلك من الآيات.
وقال في وصف الحادث بالكبر: {لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ} [67/12]، وقال: {إِنَّ قَتْلَهُمْ كَانَ خِطْئاً كَبِيراً} [17/31]، وقال: {إِلَّا تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الْأَرْضِ وَفَسَادٌ كَبِيرٌ} [8/73]، وقال: {وَإِنْ كَانَتْ لَكَبِيرَةً إِلَّا عَلَى الَّذِينَ هَدَى اللَّهُ} [2/143]، وقال: {وَإِنَّهَا لَكَبِيرَةٌ إِلَّا عَلَى الْخَاشِعِينَ} [2/45.]

ج / 2 ص -26- وقال في وصف الحادث بالعلو: {وَرَفَعْنَاهُ مَكَاناً عَلِيّاً} [19/57]، {وَجَعَلْنَا لَهُمْ لِسَانَ صِدْقٍ عَلِيّاً} [19/50]، إلى غير ذلك من الآيات.
وقال في وصف نفسه بالملك: {يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ الْمَلِكِ الْقُدُّوسِ} الآية [62/1]، {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ} الآية [59/23]، وقال: {فِي مَقْعَدِ صِدْقٍ عِنْدَ مَلِيكٍ مُقْتَدِرٍ} [54/55].
وقال في وصف الحادث به: {وَقَالَ الْمَلِكُ إِنِّي أَرَى سَبْعَ بَقَرَاتٍ سِمَانٍ} الآية [12/43]، {وَقَالَ الْمَلِكُ ائْتُونِي بِهِ} [12/50] و [12/54]، {وَكَانَ وَرَاءَهُمْ مَلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ غَصْباً} [18/79]، {أَنَّى يَكُونُ لَهُ الْمُلْكُ عَلَيْنَا وَنَحْنُ أَحَقُّ بِالْمُلْكِ مِنْهُ} [2/247]، {تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ} [3/26] إلى غير ذلك من الآيات.
وقال في وصف نفسه بالعزة: {فَإِنْ زَلَلْتُمْ مِنْ بَعْدِ مَا جَاءَتْكُمُ الْبَيِّنَاتُ فَاعْلَمُوا أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} [2/209]، {يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ الْمَلِكِ الْقُدُّوسِ الْعَزِيزِ الْحَكِيمِ} [62/1]، {أَمْ عِنْدَهُمْ خَزَائِنُ رَحْمَةِ رَبِّكَ الْعَزِيزِ الْوَهَّابِ} [38/9].
وقال في وصف الحادث بالعزة {قَالَتِ امْرَأَتُ الْعَزِيزِ} الآية[12/51]، {فَقَالَ أَكْفِلْنِيهَا وَعَزَّنِي فِي الْخِطَابِ} [38/23].
وقال في وصف نفسه جل وعلا بأنه جبار متكبر: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ} [59/23].
وقال في وصف الحادث بهما: {كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى كُلِّ قَلْبِ مُتَكَبِّرٍ جَبَّارٍ} [40/35]، {أَلَيْسَ فِي جَهَنَّمَ مَثْوىً لِلْمُتَكَبِّرِينَ} [39/60]، {وَإِذَا بَطَشْتُمْ بَطَشْتُمْ جَبَّارِينَ} [26/130] إلى غير ذلك من الآيات.
وقال في وصف نفسه بالقوة: {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [51/58]، {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} [22/40].
وقال في وصف الحادث بها: {وَقَالُوا مَنْ أَشَدُّ مِنَّا قُوَّةً أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً} الآية [41/15]، {وَيَزِدْكُمْ قُوَّةً إِلَى قُوَّتِكُمْ} الآية[11/52]، {إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الْأَمِينُ} [28/26]، {اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ، ثُمَّ

ج / 2 ص -27- جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً} الآية [30/54]، إلى غير ذلك من الآيات.
وأمثال هذا من الصفات الجامعة كثيرة في القرآن، ومعلوم أنه جل وعلا متصف بهذه الصفات المذكورة حقيقة على الوجه اللائق بكماله، وجلاله. وإنما وصف به المخلوق منها مخالف لما وصف به الخالق، كمخالفة ذات الخالق جل وعلا لذوات الحوادث، ولا إشكال في شيء من ذلك، وكذلك الصفات التي اختلف فيها المتكلمون؛ هل هي من صفات المعاني أو من صفات الأفعال، وإن كان الحق الذي لا يخفى على من أنار الله بصيرته؛ أنها صفات معان أثبتها الله، جل وعلا، لنفسه، كالرأفة والرحمة.
قال في وصفه جل وعلا بهما: {فَإِنَّ رَبَّكُمْ لَرَؤُوفٌ رَحِيمٌ} [16/47]، وقال في وصف نبينا صلى الله عليه وسلم بهما: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} [9/128]، وقال في وصف نفسه بالحلم: {لَيُدْخِلَنَّهُمْ مُدْخَلاً يَرْضَوْنَهُ وَإِنَّ اللَّهَ لَعَلِيمٌ حَلِيمٌ} [22/59].
وقال في وصف الحادث به: {فَبَشَّرْنَاهُ بِغُلامٍ حَلِيمٍ} [37/101]، {إِنَّ إِبْرَاهِيمَ لَأَوَّاهٌ حَلِيمٌ} [9/114].
وقال في وصف نفسه بالمغفرة: {إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [2/182] و [5/34] و [5/39] و [5/98] و [8/69] و [9/5] و [9/99] و [9/102] و [24/62] و [29/14] و [60/12] و [73/20]. {لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ} [49/3]، ونحو ذلك من الآيات.
وقال في وصف الحادث بها: {وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الْأُمُورِ} [42/43]، {قُلْ لِلَّذِينَ آمَنُوا يَغْفِرُوا لِلَّذِينَ لا يَرْجُونَ أَيَّامَ اللَّهِ} الآية[45/14]، . {قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذىً} [2/263]، ونحو ذلك من الآيات.
ووصف نفسه جل وعلا بالرضى، ووصف الحادث به أيضاً فقال: {رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} [5/119]، ووصف نفسه جل وعلا بالمحبة، ووصف الحادث بها، فقال: {فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ} [5/54]، {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} الآية[3/31].

ج / 2 ص -28- ووصف نفسه بأنه يغضب إن انتهكت حرماته فقال {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ} الآية[5/60]، {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ} الآية [4/93].
وقال في وصف الحادث بالغضب: {وَلَمَّا رَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفاً} [7/150]، وأمثال هذا كثير جداً.
والمقصود عندنا ذكر أمثلة كثيرة من ذلك، مع إيضاح أن كل ما اتصف به جل وعلا من تلك الصفات بالغ من غايات الكمال والعلو والشرف ما يقطع علائق جميع أوهام المشابهة بين صفاته جل وعلا، وبين صفات خلقه، سبحانه وتعالى عن ذلك علواً كبيراً.
فإذا حققت كل ذلك علمت ذلك أنه جل وعلا وصف نفسه بالاستواء على العرش، ووصف غيره بالاستواء على بعض المخلوقات، فتمدح جل وعلا في سبع آيات من كتابه باستوائه على عرشه، ولم يذكر صفة الاستواء إلا مقرونة بغيرها من صفات الكمال، والجلال؛ القاضية بعظمته وجلاله جل وعلا، وأنه الرب وحده، المستحق لأن يعبد وحده.
الموضع الأول: بحسب ترتيب المصحف الكريم، قوله هنا في سورة الأعراف: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [54].
الموضع الثاني: قوله تعالى في سورة "يونس": {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الْأَمْرَ مَا مِنْ شَفِيعٍ إِلَّا مِنْ بَعْدِ إِذْنِهِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلا تَذَكَّرُونَ إِلَيْهِ مَرْجِعُكُمْ جَمِيعاً وَعْدَ اللَّهِ حَقّاً إِنَّهُ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ} الآية [3-4].
الموضع الثالث: قوله تعالى في سورة "الرعد": {اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمّىً يُدَبِّرُ الْأَمْرَ يُفَصِّلُ الْآياتِ لَعَلَّكُمْ بِلِقَاءِ رَبِّكُمْ تُوقِنُونَ وَهُوَ الَّذِي مَدَّ الْأَرْضَ وَجَعَلَ فِيهَا رَوَاسِيَ وَأَنْهَاراً وَمِنْ كُلِّ الثَّمَرَاتِ جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ يُغْشِي اللَّيْلَ النَّهَارَ إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ

ج / 2 ص -29- يَتَفَكَّرُونَ وَفِي الْأَرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الْأُكُلِ إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يَعْقِلُونَ} [2، 3، 4].
الموضع الرابع: قوله تعالى في سورة "طه": {مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى إِلَّا تَذْكِرَةً لِمَنْ يَخْشَى تَنْزِيلاً مِمَّنْ خَلَقَ الْأَرْضَ وَالسَّمَاوَاتِ الْعُلَى الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَمَا بَيْنَهُمَا وَمَا تَحْتَ الثَّرَى} [2-6].
الموضع الخامس: قوله في سورة "الفرقان" {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيراً الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيراً} [58، 59].
الموضع السادس: قوله تعالى في سورة "السجدة" {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ} الآية [4، 5].
الموضع السابع: قوله تعالى في سورة "الحديد" {هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} [57/4].
وقال جل وعلا في وصف الحادث بالاستواء على بعض المخلوقات: {لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ} الآية[43/13]، {فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ} الآية[23/28]، {وَاسْتَوَتْ عَلَى الْجُودِيِّ} الآية [11/44]، ونحو ذلك من الآيات.
وقد علمت مما تقدم أنه لا إشكال في ذلك، وأن للخالق جل وعلا استواء لائقاً بكماله وجلاله، وللمخلوق أيضاً استواء مناسب لحاله، وبين استواء الخالق والمخلوق من المنافاة ما بين ذات الخالق والمخلوق؛ على نحو: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}، كما تقدم إيضاحه.
وينبغي للناظر في هذه المسألة التأمل في أمور:
الأمر الأول: أن جميع الصفات من باب واحد؛ لأن الموصوف بها واحد، ولا

ج / 2 ص -30- يجوز في حقه مشابهة الحوادث في شيء من صفاتهم، فمن أثبت مثلاً أنه: سميع بصير. وسمعه وبصره مخالفان لأسماع الحوادث وأبصارهم، لزمه مثل ذلك في جميع الصفات؛ كالاستواء، واليد، ونحو ذلك من صفاته جل وعلا، ولا يمكن الفرق بين ذلك بحال.
الأمر الثاني: أن الذات والصفات من باب واحد أيضاً، فكما أنه جل وعلا، له ذات مخالفة لجميع ذوات الخلق، فله تعالى صفات مخالفة لجميع صفات الخلق.
الأمر الثالث: في تحقيق المقام في الظاهر المتبادر السابق إلى الفهم من آيات الصفات؛ كالاستواء واليد مثلاً.
اعلم أولاً: أنه غلط في هذا خلق لا يحصى كثرة من المتأخرين، فزعموا أن الظاهر المتبادر السابق إلى الفهم من معنى الاستواء واليد مثلا: في الآيات القرآنية، هو مشابهة صفات الحوادث، وقالوا: يجب علينا أن نصرفه عن ظاهره إجماعاً؛ لأن اعتقاد ظاهرة كفر؛ لأن من شبه الخالق بالمخلوق فهو كافر، ولا يخفى على أدنى عاقل أن حقيقة معنى هذا القول: أن الله وصف نفسه في كتابه بما ظاهره المتبادر منه السابق إلى الفهم الكفر بالله والقول فيه بما لا يليق به جل وعلا.
والنَّبي صلى الله عليه وسلم الذي قيل له: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} [16/44]، لم يبين حرفاً واحداً من ذلك مع إجماع من يعتد به من العلماء، على أنه صلى الله عليه وسلم: لا يجوز في حقه تأخير البيان عن وقت الحاجة إليه، وأحرى في العقائد ولا سيما ما ظاهره المتبادر منه الكفر والضلال المبين، حتى جاء هؤلاء الجهلة من المتأخرين، فزعموا أن الله أطلق على نفسه الوصف بما ظاهره المتبادر منه لا يليق، والنَّبي صلى الله عليه وسلم كتم أن ذلك الظاهر المتبادر كفر وضلال يجب صرف اللفظ عنه، وكل هذا من تلقاء أنفسهم من غير اعتماد على كتاب أو سنة، سُبْحَـانَكَ هَـاذَا بُهْتَـانٌ عَظِيمٌ!
ولا يخفى أن هذا القول من أكبر الضلال ومن أعظم الافتراء على الله جل وعلا، ورسوله صلى الله عليه وسلم، والحق الذي لا يشك فيه أدنى عاقل أن كل وصف وصف الله به نفسه، أو وصفه به رسوله صلى الله عليه وسلم. فظاهره المتبادر منه السابق إلى فهم من في قلبه شيء من الإيمان، هو التنزيه التام عن مشابهة شيء من صفات الحوادث.
فبمجرد إضافة الصفة إليه، جل وعلا، يتبادر إلى الفهم أنه لا مناسبة بين تلك الصفة الموصوف بها الخالق، وبين شيء من صفات المخلوقين، وهل ينكر عاقل، أن السابق إلى

ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1 واحتج أهل التأويل بحديث ابن ماجه الذي أخرجه في مقدمته بدعاء رسول الله صلى الله عليه وسلم لابن عباس، فقال: "اللهم فقه في الدين وعلمه التأويل". فهذا يشعر أن التأويل حاجة لا بد منها وإن أتت متأخرة عن زمن رسول الله صلى الله عليه وسلم

ج / 2 ص -31- الفهم المتبادر لكل عاقل: هو منافاة الخالق للمخلوق في ذاته، وجميع صفاته، لا والله لا ينكر ذلك إلا مكابر.
والجاهل المفتري الذي يزعم أن ظاهر آيات الصفات، لا يليق بالله؛ لأنه كفر وتشبيه، إنما جر إليه ذلك تنجيس قلبه، بقذر التشبيه بين الخالق والمخلوق، فأداه شؤم التشبيه إلى نفي صفات الله جل وعلا، وعدم الإيمان بها، مع أنه جل وعلا، هو الذي وصف بها نفسه، فكان هذا الجاهل مشبهاً أولا، ومعطلا ثانياً، فارتكب ما لا يليق الله ابتداء وانتهاء، ولو كان قلبه عارفاً بالله كما ينبغي، معظماً لله كما ينبغي، طاهراً من أقذار التشبيه؛ لكان المتبادر عنده السابق إلى فهمه: أن وصف الله جل وعلا، بالغ من الكمال، والجلال ما يقطع أوهام علائق المشابهة بينه وبين صفات المخلوقين، فيكون قلبه مستعداً للإيمان بصفات الكمال، والجلال الثابتة لله في القرآن والسنة الصحيحة، مع التنزيه التام عن مشابهة صفات الخلق على نحو قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ، وَهُوَ السَّمِيعُ الْبَصِيرُ}، فلو قال متنقطع: بينوا لنا كيفية الاتصاف بصفة الاستواء واليد، ونحو ذلك لنعقلها، قلنا: أعرفت كيفية الذات المقدسة المتصفة بتلك الصفات؟ فلا بد أن يقول: لا، فنقول: معرفة كيفية الاتصاف بالصفات متوقفة على معرفة كيفية الذات، فسبحان من لا يستطيع غيره أن يحصي الثناء عليه هو، كما أثنى على نفسه: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِهِ عِلْماً} [20/110]، {لَيْسَ كَمِثْلِهِ شَيْءٌ، وَهُوَ السَّمِيعُ الْبَصِيرُ}، {قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} [112/1-4]، {فَلا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ} [16/74].
فتحصل من جميع هذا البحث أن الصفات من باب واحد، وأن الحق فيها متركب من أمرين:
الأول: تنزيه الله جل وعلا عن مشهابة الخلق.
والثاني: الإيمان بكل ما وصف به نفسه، أو وصفه به رسوله صلى الله عليه وسلم إثباتاً، أو نفياً؛ وهذا هو معنى قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ، وَهُوَ السَّمِيعُ الْبَصِيرُ}، والسلف الصالح رضي الله عنهم، ما كانوا يشكون في شيء من ذلك، ولا كان يشكل عليهم، ألا ترى إلى قول الفرزدق وهو شاعر فقط، وأما من جهة العلم، فهو عامي: "الطويل":

وكيف أخاف الناس والله قابض على الناس والسبعين في راحة اليد

 ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي التي تشعر بالجسمية.

ج / 2 ص -32- ومراده بالسبعين: سبع سماوات، وسبع أرضين. فمن علم مثل هذا من كون السماوات والأرضين في يده جل وعلا أصغر من حبة خردل، فإنه عالم بعظمة الله وجلاله لا يسبق إلى ذهنه مشابهة صفاته لصفات الخلق، ومن كان كذلك زال عنه كثير من الإشكالات التي أشكلت على كثير من المتأخرين، وهذا الذي ذكرنا من تنزيه الله جل وعلا عما لا يليق به، والإيمان بما وصف به نفسه، أو وصفه به رسوله صلى الله عليه وسلم، هو معنى قول الإمام مالك رحمه الله: الاستواء غير مجهول، والكيف غير معقول، والسؤال عنه بدعة.
ويروى نحو قول مالك هذا عن شيخه ربيعة بن أبي عبد الرحمن، وأم سلمة رضي الله عنها والعلم عند الله تعالى .
قوله تعالى: {إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ}، ذكر في هذه الآية الكريمة: أن رحمته جل وعلا قريب من عباده المحسنين، وأوضح في موضع آخر صفات عبيده الذين سيكتبها لهم في قوله: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ} الآية[7/156].
ووجه تذكير وصف الرحمة مع أنها مؤنثة في قوله: {قَرِيبٌ} [7/56]، ولم يقل قريبة، فيه للعلماء أقوال تزيد على العشرة، نذكر منها إن شاء الله بعضاً، ونترك ما يظهر لنا ضعفه أو بعده عن الظاهر.
منها: أن الرحمة مصدر بمعنى الرحم، فالتذكير باعتبار المعنى.
ومنها: أن من أساليب اللغة العربية أن القرابة إذا كانت قرابة نسب تعين التأنيث فيها في الأنثى فتقول: هذا المرأة قريبتي أي في النسب، ولا تقول: قريب مني؛ وإن كانت قرابة مسافة جاز التذكير والتأنيث، فتقول: داره قريب وقريبة مني، ويدل لهذا الوجه قوله تعالى: {وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ} [42/17]، وقوله تعالى: {وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ تَكُونُ قَرِيباً} [33/63]، وقول امرىء القيس: "الطويل"

له الويل إن أمسى ولا أم هاشم قريب ولا البسباسة ابنة يشكرا

ومنها: أن وجه ذلك إضافة الرحمة إلى الله جل وعلا.
ومنها: أن قوله {قَرِيبٌ}، صفة موصوف محذوف، أي: شيء قريب من المحسنين.

ج / 2 ص -33- ومنها: أنها شبهت بفعيل بمعنى مفعول الذي يستوي فيه الذكر والأنثى.
ومنها: أن الأسماء التي على فعيل ربما شبهت بالمصدر الآتي على فعيل، فأفردت لذلك؛ قال بعضهم: ولذلك أفرد الصديق في قوله: {أَوْ مَا مَلَكْتُمْ مَفَاتِحَهُ أَوْ صَدِيقِكُمْ} [24/61]، وقول الشاعر: "المتقارب"

وهن صديق لمن لم يشب اهـ

والظهير في قوله: {وَالْمَلائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ} [66/4]، إلى غير ذلك من الأوجه.
قوله تعالى: {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ}، على قراءة عاصم {بَشَرًا} بضم الباء الموحدة، وإسكان الشين: جمع بشير؛ لأنها تنتشر أمام المطر مبشرة به، وهذا المعنى يوضحه قوله تعالى: {وَمِنْ آيَاتِهِ أَنْ يُرْسِلَ الرِّيَاحَ مُبَشِّرَاتٍ} الآية [30/46]، وقوله: {بَيْنَ يَدَيْ رَحْمَتِهِ} [7/57]، يعني برحمته المطر كما جاء مبيناً في غير هذا الموضع، كقوله: {وَهُوَ الَّذِي يُنَزِّلُ الْغَيْثَ مِنْ بَعْدِ مَا قَنَطُوا وَيَنْشُرُ رَحْمَتَهُ} الآية [42/28]، وقوله: {فَانْظُرْ إِلَى آثَارِ رَحْمَتِ اللَّهِ كَيْفَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا} [30/50].
قوله تعالى: {حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَيِّتٍ} الآية، بين في هذه الآية الكريمة أنه يحمل السحاب على الريح، ثم يسوقه إلى حيث يشاء من بقاع الأرض، وأوضح هذا المعنى آيات كثيرة كقوله: {وَاللَّهُ الَّذِي أَرْسَلَ الرِّيَاحَ فَتُثِيرُ سَحَاباً فَسُقْنَاهُ إِلَى بَلَدٍ مَيِّتٍ} الآية[35/9]، وقوله: {أَوَلَمْ يَرَوْا أَنَّا نَسُوقُ الْمَاءَ إِلَى الْأَرْضِ الْجُرُزِ فَنُخْرِجُ بِهِ زَرْعاً تَأْكُلُ مِنْهُ أَنْعَامُهُمْ وَأَنْفُسُهُمْ أَفَلا يُبْصِرُونَ} [32/27]، إلى غير ذلك من الآيات.
قوله تعالى: {أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ} الآية، أنكر تعالى في هذه السورة الكريمة على قوم نوح، وقوم هود عجبهم من إرسال رجل؛ وبين في مواضع أخر أن جميع الأمم عجبوا من ذلك. قال في عجب قوم نبينا صلى الله عليه وسلم من ذلك: {أَكَانَ لِلنَّاسِ عَجَباً أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ أَنْ أَنْذِرِ النَّاسَ} [10/2]، وقال: {بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ} الآية[50/2]، وقال عن الأمم السابقة: {ذَلِكَ بِأَنَّهُ كَانَتْ تَأْتِيهِمْ

ج / 2 ص -34- رُسُلُهُمْ بِالْبَيِّنَاتِ فَقَالُوا أَبَشَرٌ يَهْدُونَنَا فَكَفَرُوا وَتَوَلَّوْا وَاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ} [64/6]، وقال: {كَذَّبَتْ ثَمُودُ بِالنُّذُرِ فَقَالُوا أَبَشَراً مِنَّا وَاحِداً نَتَّبِعُهُ} الآية [54/23، 24]، وقال: {وَلَئِنْ أَطَعْتُمْ بَشَراً مِثْلَكُمْ إِنَّكُمْ إِذاً لَخَاسِرُونَ} [23/34]، وصرح بأن هذا العجب من إرسال بشر مانع للناس من الإيمان بقوله: {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلَّا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَراً رَسُولاً} [17/94].
ورد الله عليهم ذلك في آيات كثيرة كقوله: {وَمَا أَرْسَلْنَا قَبْلَكَ إِلَّا رِجَالاً} الآية[21/7]، وقوله: {وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلَّا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ} الآية [25/20]، وقوله: {وَلَوْ جَعَلْنَاهُ مَلَكاً لَجَعَلْنَاهُ رَجُلاً} الآية[6/9]، إلى غير ذلك من الآيات.
قوله تعالى: {وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآياتِنَا}، لم يبين هنا كيفية إغراقهم، ولكنه بينها في مواضع أخر كقوله: {فَفَتَحْنَا أَبْوَابَ السَّمَاءِ بِمَاءٍ مُنْهَمِرٍ} الآية [54/11]، وقوله: {فَأَخَذَهُمُ الطُّوفَانُ وَهُمْ ظَالِمُونَ} [29/14].
قوله تعالى: {أَتُجَادِلُونَنِي فِي أَسْمَاءٍ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ} الآية، لم يبين هنا شيئاً من هذا الجدال الواقع بين هود عليه وعلى نبينا الصلاة والسلام، وبين عاد. ولكنه أشار إليه في مواضع أخر كقوله: {قَالُوا يَاهُودُ مَا جِئْتَنَا بِبَيِّنَةٍ وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَنْ قَوْلِكَ وَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ إِنْ نَقُولُ إِلَّا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ مِنْ دُونِهِ فَكِيدُونِي جَمِيعاً ثُمَّ لا تُنْظِرُونِ إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ} [11/53-56].
قوله تعالى: {وَقَطَعْنَا دَابِرَ الَّذِينَ كَذَّبُوا بِآياتِنَا} الآية،لم يبين هنا كيفية قطعه دابر عاد، ولكنه بينه في مواضع أُخر كقوله: {وَأَمَّا عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ} الآية [69/6]، وقوله: {وَفِي عَادٍ إِذْ أَرْسَلْنَا عَلَيْهِمُ الرِّيحَ الْعَقِيمَ} الآية [51/41]، ونحو ذلك من الآيات.
قوله تعالى: {فَعَقَرُوا النَّاقَةَ} الآية، ظاهر هذه الآية الكريمة أن عقرها باشرته جماعة، ولكنه تعالى بين في سورة القمر: أن المراد أنهم نادوا واحداً منهم، فباشر

ج / 2 ص -35- عقرها، وذلك في قوله تعالى: {فَنَادَوْا صَاحِبَهُمْ فَتَعَاطَى فَعَقَرَ} [29].
قوله تعالى: {وَقَالُوا يَا صَالِحُ ائْتِنَا بِمَا تَعِدُنَا} الآية،لم يبين هنا هذا الذي يعدهم به، ولكنه بين في مواضع أخر أنه العذاب كقوله: {وَلا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابٌ قَرِيبٌ} [11/64]، وقوله هنا {فَيَأْخُذَكُمْ عَذَابٌ} [7/73]، وقوله: {تَمَتَّعُوا فِي دَارِكُمْ ثَلاثَةَ أَيَّامٍ ذَلِكَ وَعْدٌ غَيْرُ مَكْذُوبٍ} [11/65]، ونحو ذلك من الآيات.
قوله تعالى: {فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ}، لم يبين هنا سبب رجفة الأرض بهم، ولكنه بين في موضع آخر أن سبب ذلك صيحة الملك بهم، وهو قوله: {وَأَخَذَ الَّذِينَ ظَلَمُوا الصَّيْحَةُ} الآية [11/67]، والظاهر أن الملك لما صاح بهم رجفت بهم الأرض من شدة الصيحة، وفارقت أرواحهم أبدانهم، والله جل وعلا أعلم.
قوله تعالى: {فَتَوَلَّى عَنْهُمْ وَقَالَ يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالَةَ رَبِّي} الآية، وبين تعالى هذه الرسالة التي أبلغها نبيه صالح إلى قومه في آيات كثيرة كقوله: {وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحاً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ وَلا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابٌ أَلِيمٌ}.
 قوله تعالى: {أَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ}، بين تعالى أن المراد بهذه الفاحشة اللواط بقوله بعده: {إِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ} الآية[7/81]، وبين ذلك أيضاً بقوله: {أَتَأْتُونَ الذُّكْرَانَ مِنَ الْعَالَمِينَ} [26/165]، وقوله: {وَتَأْتُونَ فِي نَادِيكُمُ الْمُنْكَرَ} [29/29].
قوله تعالى: {فَأَنْجَيْنَاهُ وَأَهْلَهُ}، ظاهر هذه الآية الكريمة أنه لم ينج مع لوط إلا خصوص أهله، وقد بيَّن تعالى ذلك في "الذاريات" بقوله: {فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنَ الْمُؤْمِنِينَ فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِينَ} [51/35، 36]، وقوله هنا: {إِلَّا امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ} [7/83]، أوضحه في مواضع أخر: فبين أنها خائنة، وأنها من أهل النار، وأنها واقعة فيما أصاب قومها من الهلاك، قال فيها: هي وامرأة نوح: {ضَرَبَ اللَّهُ مَثَلاً لِلَّذِينَ كَفَرُوا امْرَأَتَ نُوحٍ وَامْرَأَتَ لُوطٍ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ فَخَانَتَاهُمَا فَلَمْ يُغْنِيَا عَنْهُمَا مِنَ اللَّهِ شَيْئاً وَقِيلَ ادْخُلا النَّارَ مَعَ الدَّاخِلِينَ} [66/10، وقال فيها وحدها، أعني امرأة لوط {إِلَّا امْرَأَتَكَ إِنَّهُ مُصِيبُهَا مَا أَصَابَهُمْ} [11/81]،

ج / 2 ص -36- وقوله هنا في قوم لوط: {وَأَمْطَرْنَا عَلَيْهِمْ مَطَراً فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ} [7/84].
لم يبين هنا هذا المطر ما هو، ولكنه بين في مواضع أخر أنه مطر حجارة أهلكهم الله بها كقوله: {وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِنْ سِجِّيلٍ} [15/74]، وأشار إلى أن السجيل الطين بقوله في "الذاريات": {لِنُرْسِلَ عَلَيْهِمْ حِجَارَةً مِنْ طِينٍ} [51/33]، وبين أن هذا المطر مطر سوء لا رحمة بقوله: {وَلَقَدْ أَتَوْا عَلَى الْقَرْيَةِ الَّتِي أُمْطِرَتْ مَطَرَ السَّوْءِ} [25/40]، وقوله تعالى في "الشعراء": {وَأَمْطَرْنَا عَلَيْهِمْ مَطَراً فَسَاءَ مَطَرُ الْمُنْذَرِينَ} [173].
قوله تعالى: {وَتَصُدُّونَ عَنْ سَبِيلِ اللَّهِ مَنْ آمَنَ بِهِ وَتَبْغُونَهَا عِوَجاً}، الضمير في قوله: {وَتَبْغُونَهَا}، راجع إلى السبيل وهو نص قرآني على أن السبيل مؤنثة، ولكنه جاء في موضع آخر ما يدل على تذكير السبيل أيضاً، وهو قوله تعالى: في هذه السورة الكريمة: {وَإِنْ يَرَوْا سَبِيلَ الرُّشْدِ لا يَتَّخِذُوهُ سَبِيلاً وَإِنْ يَرَوْا سَبِيلَ الْغَيِّ يَتَّخِذُوهُ سَبِيلاً} [7/146].
قوله تعالى: {وَإِنْ كَانَ طَائِفَةٌ مِنْكُمْ آمَنُوا بِالَّذِي أُرْسِلْتُ بِهِ وَطَائِفَةٌ لَمْ يُؤْمِنُوا فَاصْبِرُوا حَتَّى يَحْكُمَ اللَّهُ بَيْنَنَا وَهُوَ خَيْرُ الْحَاكِمِينَ}، بين تعالى حكمه الذي حكم به بينهم بقوله: {وَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا شُعَيْباً وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَأَخَذَتِ الَّذِينَ ظَلَمُوا الصَّيْحَةُ} [11/94]، وقوله: {فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ} [7/78]، وقوله: {الَّذِينَ كَذَّبُوا شُعَيْباً كَأَنْ لَمْ يَغْنَوْا فِيهَا الَّذِينَ كَذَّبُوا شُعَيْباً كَانُوا هُمُ الْخَاسِرِينَ}، وقوله: {فَأَخَذَهُمْ عَذَابُ يَوْمِ الظُّلَّةِ} [26/189]، فإن قيل: الهلاك الذي أصاب قوم شعيب ذكر تعالى في الأعراف أنه رجفة، وذكر في هود أنه صيحة، وذكر في الشعراء أنه عذاب يوم الظلة.
فالجواب: ما قاله ابن كثير رحمه الله في "تفسيره"، قال: وقد اجتمع عليهم ذلك كله أصابه عذاب يوم الظلة وهي سحابة أظلتهم فيها شرر من نار ولهب ووهج عظيم، ثم جاءتهم صيحة من السماء، ورجفة من الأرض شديدة من أسفل منهم، فزهقت الأرواح، وفاضت النفوس، وخمدت الأجسام اهـ. منه.
قوله تعالى: {فَتَوَلَّى عَنْهُمْ وَقَالَ يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالاتِ رَبِّي وَنَصَحْتُ لَكُمْ فَكَيْفَ آسَى عَلَى قَوْمٍ كَافِرِينَ}، بين جل وعلا الرسالات التي أبلغها رسوله شعيب إلى قومه

ج / 2 ص -37- في آيات كثيرة كقوله: {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ وَلا تَنْقُصُوا الْمِكْيَالَ وَالْمِيزَانَ} الآية [11/84]، ونحوها من الآيات. وبين نصحه لهم في آيات كثيرة، كقوله: {وَيَا قَوْمِ لا يَجْرِمَنَّكُمْ شِقَاقِي أَنْ يُصِيبَكُمْ مِثْلُ مَا أَصَابَ قَوْمَ نُوحٍ أَوْ قَوْمَ هُودٍ أَوْ قَوْمَ صَالِحٍ وَمَا قَوْمُ لُوطٍ مِنْكُمْ بِبَعِيدٍ} الآية [11/89]، وقوله تعالى: {فَكَيْفَ آسَى عَلَى قَوْمٍ كَافِرِينَ} [7/93]، أنكر نبي الله شعيب عليه وعلى نبينا الصلاة والسلام الأسى، أي: الحزن على الكفار إذا أهلكهم الله بعد إبلاغهم، وإقامة الحجة عليهم مع تماديهم في الكفر والطغيان لجاجاً وعناداً، وإنكاره لذلك يدل على أنه لا ينبغي، وقد صرح تعالى بذلك فنهى نبينا صلى الله عليه وسلم عنه في قوله: {وَلَيَزِيدَنَّ كَثِيراً مِنْهُمْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَاناً وَكُفْراً فَلا تَأْسَ عَلَى الْقَوْمِ الْكَافِرِينَ} [5/68]، ومعنى {لا تَأْسَ}: لا تحزن،
وقوله: {وَلا تَحْزَنْ عَلَيْهِمْ} الآية [16/127].
قوله تعالى: {تِلْكَ الْقُرَى نَقُصُّ عَلَيْكَ مِنْ أَنْبَائِهَا} الآية، ذكر أنباءهم مفصلة في مواضع كثيرة، كالآيات التي ذكر فيها خبر نوح وهود، وصالح ولوط، وشعيب وغيرهم، مع أممهم صلوات الله وسلامه عليهم.
قوله تعالى: {فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا مِنْ قَبْلُ} الآية، في هذه الآية الكريمة للعلماء أوجه من التفسير: بعضها يشهد له القرآن.
منها: أن المعنى فما كانوا ليؤمنوا بما سبق في علم الله يوم أخذ الميثاق أنهم يكذبون به، ولم يؤمنوا به، لاستحالة التغير فيما سبق به العلم الأزلي. ويروى هذا عن أبي بن كعب وأنس، واختاره ابن جرير، ويدل لهذا الوجه لآيات كثيرة كقوله: {إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَتُ رَبِّكَ لا يُؤْمِنُونَ} الآية[10/96]، وقوله: {وَمَا تُغْنِي الْآياتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ} [10/101]، ونحو ذلك من الآيات.
ومنها: أن معنى الآية أنهم أخذ عليهم الميثاق، فآمنوا كرهاً، فما كانوا ليؤمنوا بعد ذلك طوعاً. ويروى هذا عن السدي وهو راجع في المعنى إلى الأول.
ومنها: أن معنى الآية أنهم لو ردوا إلى الدنيا مرة لكفروا أيضاً، فما كان ليؤمنوا في الرد إلى الدنيا بما كذبوا به من قبل، أي: في المرة الأولى، ويروى هذا عن مجاهد. ويدل لمعنى هذا القول قوله تعالى: {وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ} الآية [6/28]، لكنه بعيد من ظاهر الآية.

ج / 2 ص -38- ومنها: أن معنى الآية: فما كانوا ليؤمنوا بما جاءتهم به الرسل بسبب تكذيبهم بالحق أول ما ورد عليهم، وهذا القول حكاه ابن عطية، واستحسنه ابن كثير، وهو من أقرب الأقوال لظاهر الآية الكريمة. ووجهه ظاهر؛ لأن شؤم المبادرة إلى تكذيب الرسل سبب للطبع على القلوب والإبعاد عن الهدى، والآيات الدالة على هذا المعنى كثيرة، كقوله تعالى: {بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ} [4/155]، وقوله: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} [61/5]، وقوله: {فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً} [2/10]، وقوله: {ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ} [63/3]، إلى غير ذلك من الآيات.
وقد قدمنا في ترجمة هذا الكتاب المبارك أن الآية قد تكون فيها أوجه من التفسير كلها يشهد له قرآن، وكلها حق. فنذكر جميعها والعلم عند الله تعالى.
قوله تعالى: {ثُمَّ بَعَثْنَا مِنْ بَعْدِهِمْ مُوسَى بِآياتِنَا إِلَى فِرْعَوْنَ وَمَلَأِهِ فَظَلَمُوا بِهَا} الآية، بين تعالى هنا أن فرعون وملأه ظلموا بالآيات التي جاءهم بها موسى، وصرح في النمل بأنهم فعلوا ذلك جاحدين لها، مع أنهم مستيقنون أنها حق لأجل ظلمهم وعلوهم؛ وذلك في قوله: {فَلَمَّا جَاءَتْهُمْ آيَاتُنَا مُبْصِرَةً قَالُوا هَذَا سِحْرٌ مُبِينٌ وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً} [13، 14].
وقوله تعالى: {وَنَزَعَ يَدَهُ فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ}، ذكر تعالى هنا أن موسى نزع يده فإذا هي بيضاء، ولم يبين أن ذلك البياض خال من البرص، ولكنه بين ذلك في سورة "النمل" و "القصص" في قوله فيهما: {تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ} [12؛/32]، أي من غير برص.
قوله تعالى: {قَالَ الْمَلَأُ مِنْ قَوْمِ فِرْعَوْنَ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ}، بين هنا أن موسى لما جاء بآية العصا واليد، قال الملأ من قوم فرعون إنه ساحر، ولم يبين ماذا قال فرعون: ولكنه بين في "الشعراء" أن فرعون قال مثل ما قال الملأ من قومه، وذلك في قوله تعالى: {قَالَ لِلْمَلأِ حَوْلَهُ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ} [26/34].
قوله تعالى: {فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ}، لم يبين هنا هذا السحر العظيم ما هو؟ ولم يبين هل أوجس موسى في نفسه الخوف منه؟ ولكنه بين كل ذلك في "طه" بقوله: {فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى قُلْنَا لا تَخَفْ إِنَّكَ أَنْتَ الْأَعْلَى وَأَلْقِ مَا فِي

ج / 2 ص -39- يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} [66-69]، ولم يبين هنا أنهم تواعدوا مع موسى موعداً لوقت مغالبته مع السحرة، وأوضح ذلك في سورة "طه" في قوله عنهم: {فَلَنَأْتِيَنَّكَ بِسِحْرٍ مِثْلِهِ فَاجْعَلْ بَيْنَنَا وَبَيْنَكَ مَوْعِداً لا نُخْلِفُهُ نَحْنُ وَلا أَنْتَ مَكَاناً سُوَىً قَالَ مَوْعِدُكُمْ يَوْمُ الزِّينَةِ} الآية[58-59].
قوله تعالى: {ثُمَّ لَأُصَلِّبَنَّكُمْ أَجْمَعِينَ}، لم يبين هنا الشيء الذي توعدهم بأنهم يصلبهم فيه، ولكنه بينه في موضع آخر، كقوله في "طه" {وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ} الآية[71].
قوله تعالى: {وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ}، ذكر تعالى في هذه الآية الكريمة: أن فرعون وقومه إن أصابتهم سيئة أي قحط وجدب ونحو ذلك، تطيروا بموسى وقومه فقالوا: ما جاءنا هذا الجدب والقحط إلا من شؤمكم، وذكر مثل هذا عن بعض الكفار مع نبينا صلى الله عليه وسلم في قوله: {وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِكَ} الآية [4/78]، وذكر نحوه أيضاً عن قوم صالح مع صالح في قوله: {قَالُوا اطَّيَّرْنَا بِكَ وَبِمَنْ مَعَكَ} الآية [27/47]، وذكر نحو ذلك أيضاً عن القرية التي جاءها المرسلون في قوله: {قَالُوا إِنَّا تَطَيَّرْنَا بِكُمْ لَئِنْ لَمْ تَنْتَهُوا لَنَرْجُمَنَّكُمْ} الآية[36/18]، وبين تعالى أن شؤمهم من قبل كفرهم ومعاصيهم، لا من قبل الرسل، قال في "الأعراف": {أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ} [131]، وقال في سورة "النمل" في قوم صالح: {قَالَ طَائِرُكُمْ عِنْدَ اللَّهِ بَلْ أَنْتُمْ قَوْمٌ تُفْتَنُونَ} [27/47]، وقال في "يس": {قَالُوا طَائِرُكُمْ مَعَكُمْ} الآية[19].
قوله تعالى: {وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ مَشَارِقَ الْأَرْضِ وَمَغَارِبَهَا} الآية، لم يبين هنا من هؤلاء القوم، ولكنه صرح في سورة "الشعراء": بأن المراد بهم بنو إسرائيل لقوله في القصة بعينها: {كَذَلِكَ وَأَوْرَثْنَاهَا بَنِي إِسْرائيلَ} الآية[59]، وأشار إلى ذلك هنا بقوله بعده: {وَتَمَّتْ كَلِمَتُ رَبِّكَ الْحُسْنَى عَلَى بَنِي إِسْرائيلَ} الآية[7/137].
قوله تعالى: {وَتَمَّتْ كَلِمَتُ رَبِّكَ الْحُسْنَى عَلَى بَنِي إِسْرائيلَ} الآية،لم يبين هنا هذه الكلمة الحسنى التي تمت عليهم، ولكنه بينها في "القصص" بقوله: {وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الْأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ وَنُمَكِّنَ لَهُمْ فِي الْأَرْضِ وَنُرِيَ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا مِنْهُمْ مَا كَانُوا يَحْذَرُونَ} [28/5، 6].

ج / 2 ص -40- قوله تعالى: {قَالَ رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ قَالَ لَنْ تراني} الآية، استدل المعتزلة النافون لرؤية الله بالأبصار يوم القيامة بهذه الآية على مذهبهم الباطل، وقد جاءت آيات تدل على أن نفي الرؤية المذكور، إنما هو في الدنيا، وأما في الآخرة فإن المؤمنين يرونه جل وعلا بأبصارهم، كما صرح به تعالى في قوله: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} [75/22]، وقوله في الكفار: {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} [83/15]، فإنه يفهم من مفهوم مخالفته أن المؤمنين ليسوا محجوبين عنه جل وعلا.
وقد ثبت عن النَّبي صلى الله عليه وسلم أنه قال في قوله تعالى: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [10/26]، {الْحُسْنَى}: الجنة، والزيادة: النظر إلى وجه الله الكريم، وذلك هو أحد القولين في قوله تعالى: {وَلَدَيْنَا مَزِيدٌ} [50/35]، وقد تواترت الأحاديث عن النَّبي صلى الله عليه وسلم: أن المؤمنين يرون ربهم يوم القيامة بأبصارهم، وتحقيق المقام في المسألة: أن رؤية الله جل وعلا بالأبصار: جائزة عقلاً في الدنيا والآخرة، ومن أعظم الأدلة على جوازها عقلا في دار الدنيا، قول موسى: {رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ} [7/143]؛ لأن موسى لا يخفى عليه الجائز والمستحيل في حق الله تعالى، وأما شرعاً فهي جائزة وواقعة في الآخرة كما دلت عليه الآيات المذكورة، وتواترت به الأحاديث الصحاح، وأما في الدنيا فممنوعة شرعاً كما تدل عليه آية "الأعراف" هذه، وحديث: "إنكم لن تروا ربكم حتى تموتوا"، كما أوضحناه في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب".
قوله تعالى: {أَلَمْ يَرَوْا أَنَّهُ لا يُكَلِّمُهُمْ وَلا يَهْدِيهِمْ سَبِيلاً اتَّخَذُوهُ وَكَانُوا ظَالِمِينَ}، بين في هذه الآية الكريمة سخافة عقول عبدة العجل، ووبخهم على أنهم يعبدون ما لا يكلمهم ولا يهديهم سبيلاً، وأوضح هذا في "طه"، بقوله: {أَفَلا يَرَوْنَ أَلَّا يَرْجِعُ إِلَيْهِمْ قَوْلاً وَلا يَمْلِكُ لَهُمْ ضَرّاً وَلا نَفْعاً} الآية[89]، وقد قدمنا في سورة "البقرة"، أن جميع آيات اتخاذهم العجل إلاهاً حذف فيها المفعول الثاني في جميع القرآن، كما في قوله هنا: {وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلاً جَسَداً} الآية" 7/148]، أي اتخذوه إلاها، وقد قدمنا أن النكتة في حذفه دائماً التنبيه: على أنه لا ينبغي التلفظ بأن عجلاً مصطنعاً من جماد إله، وقد أشار تعالى إلى هذا المفعول المحذوف دائماً في "طه" بقوله: {فَقَالُوا هَذَا إِلَهُكُمْ وَإِلَهُ مُوسَى} [20/88].
قوله تعالى: {وَلَمَّا سُقِطَ فِي أَيْدِيهِمْ وَرَأَوْا أَنَّهُمْ قَدْ ضَلُّوا قَالُوا لَئِنْ لَمْ يَرْحَمْنَا رَبُّنَا وَيَغْفِرْ

ج / 2 ص -41- لَنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ}، بين تعالى في هذه الآية الكريمة أن عبدة العجل اعترفوا بذنبهم، وندموا على ما فعلوا، وصرح في سورة "البقرة" بتوبتهم ورضاهم بالقتل وتوبة الله جل وعلا عليهم بقوله: {وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ إِنَّكُمْ ظَلَمْتُمْ أَنْفُسَكُمْ بِاتِّخَاذِكُمُ الْعِجْلَ فَتُوبُوا إِلَى بَارِئِكُمْ فَاقْتُلُوا أَنْفُسَكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ عِنْدَ بَارِئِكُمْ فَتَابَ عَلَيْكُمْ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ} [54].
قوله تعالى: {وَلَمَّا رَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفاً قَالَ بِئْسَمَا خَلَفْتُمُونِي مِنْ بَعْدِي أَعَجِلْتُمْ أَمْرَ رَبِّكُمْ} الآية، أوضح الله ما ذكره هنا بقوله في "طه" {قَالَ يَا قَوْمِ أَلَمْ يَعِدْكُمْ رَبُّكُمْ وَعْداً حَسَناً أَفَطَالَ عَلَيْكُمُ الْعَهْدُ أَمْ أَرَدْتُمْ أَنْ يَحِلَّ عَلَيْكُمْ غَضَبٌ مِنْ رَبِّكُمْ فَأَخْلَفْتُمْ مَوْعِدِي قَالُوا مَا أَخْلَفْنَا مَوْعِدَكَ بِمَلْكِنَا} .الآية [86، 87].
قوله تعالى: {وَأَخَذَ بِرَأْسِ أَخِيهِ يَجُرُّهُ إِلَيْهِ قَالَ ابْنَ أُمَّ إِنَّ الْقَوْمَ اسْتَضْعَفُونِي} الآية، أشار تعالى في هذه الآية الكريمة إلى ما اعتذر به نبي الله هارون لأخيه موسى عما وجهه إليه من اللوم، وأوضحه في "طه"، بقوله: {قَالَ يَا ابْنَ أُمَّ لا تَأْخُذْ بِلِحْيَتِي وَلا بِرَأْسِي إِنِّي خَشِيتُ أَنْ تَقُولَ فَرَّقْتَ بَيْنَ بَنِي إِسْرائيلَ وَلَمْ تَرْقُبْ قَوْلِي} [94]، وصرح الله تعالى ببراءته بقوله: {وَلَقَدْ قَالَ لَهُمْ هَارُونُ مِنْ قَبْلُ يَا قَوْمِ إِنَّمَا فُتِنْتُمْ بِهِ وَإِنَّ رَبَّكُمُ الرَّحْمَنُ فَاتَّبِعُونِي وَأَطِيعُوا أَمْرِي قَالُوا لَنْ نَبْرَحَ عَلَيْهِ عَاكِفِينَ حَتَّى يَرْجِعَ إِلَيْنَا مُوسَى} [20/90، 91].
قوله تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً}، هذه الآية الكريمة فيها التصريح بأنه صلى الله عليه وسلم رسول إلى جميع الناس، وصرح بذلك في آيات كثيرة كقوله: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ} [34/28]، وقوله: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} [25/1]، وقوله: {وَمَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزَابِ فَالنَّارُ مَوْعِدُهُ} [11/17]، وقيد في موضع آخر: عموم رسالته ببلوغ هذا القرآن، وهو قوله تعالى: {وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} [6/19]، وصرح بشمول رسالته لأهل الكتاب مع العرب بقوله: {وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالْأُمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُوا فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلاغُ} [3/20]، إلى غير ذلك من الآيات.
قوله تعالى: {فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ} الآية، لم يبين هنا كثرة كلماته، ولكنه بين ذلك في مواضع أخر كقوله: {قُلْ لَوْ كَانَ الْبَحْرُ مِدَاداً

ج / 2 ص -42- لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَداً} [18/109]، وقوله: {وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ} [31/27].
قوله تعالى: {أَلَمْ يُؤْخَذْ عَلَيْهِم مِّيثَاقُ الْكِتَـابِ أَن لاَّ يِقُولُواْ عَلَى اللَّهِ إِلاَّ الْحَقَّ} الآية، هذا الميثاق المذكور يبينه قوله تعالى: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَهُ فَنَبَذُوهُ وَرَاءَ ظُهُورِهِمْ وَاشْتَرَوْا بِهِ ثَمَناً قَلِيلاً فَبِئْسَ مَا يَشْتَرُونَ} [3/187].
قوله تعالى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ}.
في هذه الآية الكريمة وجهان من التفسير معروفان عند العلماء:
أحدهما: أن معنى أخذه ذرية بني آدم من ظهورهم: هو إيجاد قرن منهم بعد قرن، وإنشاء قوم بعد آخرين كما قال تعالى: {كَمَا أَنْشَأَكُمْ مِنْ ذُرِّيَّةِ قَوْمٍ آخَرِينَ} [6/133]، وقال: {هُوَ الَّذِي جَعَلَكُمْ خَلائِفَ فِي الْأَرْضِ} [35/39]، وقال: {وَيَجْعَلُكُمْ خُلَفَاءَ} [27/62]، ونحو ذلك من الآيات، وعلى هذا القول فمعنى قوله: {وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ أَلَسْتَ بِرَبِّكُمْ قَالُواْ بَلَى} [7/172]، أن إشهادهم على أنفسهم إنما هو بما نصب لهم من الأدلة القاطعة بأنه ربهم المستحق منهم لأن يعبدوه وحده، وعليه فمعنى: {قَالُواْ بَلَى}، أي: قالوا ذلك: بلسان حالهم لظهور الأدلة عليه ونظيره من إطلاق الشهادة على شهادة لسان الحال قوله تعالى: {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ} [9/17]، أي: بلسان حالهم على القول بذلك، وقوله تعالى: {إِنَّ الْأِنْسَانَ لِرَبِّهِ لَكَنُودٌ وَإِنَّهُ عَلَى ذَلِكَ لَشَهِيدٌ} [100/6، 7]، أي: بلسان حاله أيضاً على القول بأن ذلك هو المراد في الآية أيضاً.
واحتج من ذهب إلى هذا القول بأن الله جل وعلا جعل هذا الإشهاد حجة عليهم في الإشراك به جل وعلا، في قوله: {أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ} [7/172، 173]، قالوا: فلو كان الإشهاد المذكور الإشهاد عليهم يوم الميثاق، وهم في صورة الذر لما كان حجة عليهم؛

ج / 2 ص -43- لأنه لا يذكره منهم أحد عند وجوده في الدنيا، وما لا علم للإنسان به لا يكون حجة عليه، فإن قيل: إخبار الرسل بالميثاق المذكور كاف في ثبوته، قلنا: قال ابن كثير في "تفسيره" : "الجواب عن ذلك أن المكذبين من المشركين يكذبون بجميع ما جاءتهم به الرسل من هذا وغيره، وهذا جعل حجة مستقلة عليهم، فدل على أنه الفطرة التي فطروا عليها من التوحيد، ولهذا قال: {أَنْ تَقُولُوا} الآية. اهـ منه بلفظه.
فإذا علمت هذا الوجه الذي ذكرنا في تفسير الآية، وما استدل عليه قائله به من القرآن، فاعلم أن الوجه الآخر في معنى الآية: أن الله أخرج جميع ذرية آدم من ظهور الآباء في صورة الذر، وأشهدهم على أنفسهم بلسان المقال: {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى}، ثم أرسل بعد ذلك الرسل مذكرة بذلك الميثاق الذي نسيه الكل ولم يولد أحد منهم وهو ذاكر له وإخبار الرسل به يحصل به اليقين بوجوده.
قال مقيده عفا الله عنه: هذا الوجه الأخير يدل له الكتاب والسنة.
أما وجه دلالة القرآن عليه، فهو أن مقتضى القول الأول أن ما أقام الله لهم من البراهين القطعية كخلق السماوات والأرض، وما فيهما من غرائب صنع الله؛ الدالة على أنه الرب المعبود وحده، وما ركز فيهم من الفطرة التي فطرهم عليها تقوم عليهم به الحجة، ولو لم يأتيهم نذير والآيات القرآنية مصرحة بكثرة، بأن الله تعالى لا يعذب أحداً حتى يقيم عليه الحجة بإنذار الرسل، وهو دليل على عدم الاكتفاء بما نصب من الأدلة، وما ركز من الفطرة، فمن ذلك قوله تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} [17/15]، فإنه قال فيها: {حَتَّى نَبْعَثَ رَسُولاً}، ولم يقل حتى نخلق عقولاً، وننصب أدلة، ونركز فطرة.
ومن ذلك قوله تعالى: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} الآية[4/165]، فصرح بأن الذي تقوم به الحجة على الناس، وينقطع به عذرهم: هو إنذار الرسل لا نصب الأدلة والخلق على الفطرة.
وهذه الحجة التي بعث الرسل لقطعها بينها في "طه" بقوله: {وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِنْ قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ مِنْ قَبْلِ أَنْ نَذِلَّ وَنَخْزَى} [134]، وأشار لها في "القصص" بقوله: {وَلَوْلا أَنْ تُصِيبَهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ} [47]، ومن ذلك أنه تعالى صرح بأن جميع أهل النار قطع عذرهم في الدنيا بإنذار الرسل، ولم يكتف في ذلك

ج / 2 ص -44- بنصب الأدلة كقوله تعالى: {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلَّا فِي ضَلالٍ كَبِيرٍ} [67/8،9]، وقوله تعالى: {وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَراً حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ} [39/71]، ومعلوم أن لفظة {كُلَّمَا} في قوله: {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ}، صيغة عموم، وأن لفظة {الَّذِينَ} في قوله: {وَسِيقَ الَّذِينَ كَفَرُوا}، صيغة عموم أيضاً؛ لأن الموصول يعم كلما تشمله صلته.
وأما السنة: فإنه قد دلت أحاديث كثيرة على أن الله أخرج ذرية آدم في صورة الذر فأخذ عليهم الميثاق كما ذكر هنا، وبعضها صحيح قال القرطبي في تفسير هذه الآية: قال أبو عمر، يعني ابن عبد البر، لكن معنى هذا الحديث قد صح عن النَّبي صلى الله عليه وسلم من وجوه ثابتة كثيرة من حديث عمر بن الخطاب رضي الله عنه، وعبد الله بن مسعود، وعلي بن أبي طالب، وأبي هريرة رضي الله عنهم أجمعين وغيرهم. اهـ. محل الحاجة منه بلفظه، وهذا الخلاف الذي ذكرنا هل يكتفي في الإلزام بالتوحيد بنصب الأدلة، أو لا بد من بعث الرسل لينذروا؟ هو مبنى الخلاف المشهور عند أهل الأصول في أهل الفترة، هل يدخلون النار بكفرهم؟ وحكى القرافي عليه الإجماع وجزم به النووي في "شرح مسلم"، أو يعذرون بالفترة وهو ظاهر الآيات التي ذكرناها، وإلى هذا الخلاف أشار في "مراقي السعود"، بقوله:

ذو فترة بالفرع لا يراع وفي الأصول بينهم نزاع

وقد حققنا هذه المسألة مع مناقشة أدلة الفريقين في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" في سورة "بني إسرائيل" في الكلام على قوله تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} ولذلك اختصرناها هنا.
قوله تعالى: {فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ} الآية، ضرب الله تعالى المثل لهذا الخسيس الذي آتاه آياته فانسلخ منها بالكلب، ولم تكن حقارة الكلب مانعة من ضربه تعالى المثل به، وكذلك ضرب المثل بالذباب في قوله: {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ} [22/73]، وكذلك ضرب المثل ببيت

ج / 2 ص -45- العنكبوت في قوله: {مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتاً وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ} [29/41]، وكذلك ضرب المثل بالحمار في قوله: {مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَاراً بِئْسَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآياتِ اللَّهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [62/5]، وهذه الآيات تدل على أنه تعالى لا يستحيي من بيان العلوم النفيسة عن طريق ضرب الأمثال بالأشياء الحقيرة، وقد صرح بهذا المدلول في قوله: {إِنَّ اللَّهَ لا يَسْتَحْيِي أَنْ يَضْرِبَ مَثَلاً مَا بَعُوضَةً فَمَا فَوْقَهَا} [2/26] .
قوله تعالى: {وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ}، هدّد تعالى في هذه الآية الذين يلحدون في أسمائه بتهديدين:
الأول: صيغة الأمر في قوله: {وَذَرُوا} فإنها للتهديد.
والثاني: في قوله: {سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ}، وهدد الذين يلحدون في آياته في سورة حم "السجدة" بأنهم لا يخفون عليه في قوله: {إِنَّ الَّذِينَ يُلْحِدُونَ فِي آيَاتِنَا لا يَخْفَوْنَ عَلَيْنَا} [41/40]، ثم أتبع ذلك بقوله: {أَفَمَنْ يُلْقَى فِي النَّارِ} الآية، وأصل الإلحاد في اللغة: الميل، ومنه اللحد في القبر، ومعنى إلحادهم في أسمائه هو ما كاشتقاقهم اسم اللات من اسم الله، واسم العزى من اسم العزيز، واسم مناة من المنان، ونحو ذلك. والعرب تقول لحد وألحد بمعنى واحد، وعليهما القراءتان يلحدون بفتح الياء والحاء من الأول، وبضمها وكسر الحاء من الثاني.
قوله تعالى: {قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ} الآية، هذه الآية الكريمة تدل على أن وقت قيام الساعة لا يعلمه إلا الله جل وعلا، وقد جاءت آيات أخر تدل على ذلك أيضاً كقوله تعالى: {يَسْأَلونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا فِيمَ أَنْتَ مِنْ ذِكْرَاهَا إِلَى رَبِّكَ مُنْتَهَاهَا} [79/42، 43، 44]، وقوله: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ} [6/59]، وقد ثبت في الصحيح عنه صلى الله عليه وسلم أنها الخمس المذكورة في قوله تعالى: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ} الآية [31/34].
قوله تعالى: {وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ} الآية، وهذه الآية تدل على أنه صلى الله عليه وسلم لم يكن يعلم من الغيب إلا ما علمه الله، وقد أمره تعالى أن يقول إنه لا يعلم الغيب في قوله في "الأنعام": {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ}

ج / 2 ص -46- [50] وقال: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ} الآية [72/26، 27]، وقال: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} الآية [27/65]، إلى غير ذلك من الآيات.
والمراد بالخير في هذه الآية الكريمة قيل: المال، ويدل على ذلك كثرة ورود الخير بمعنى المال في القرآن، كقوله تعالى: {وَإِنَّهُ لِحُبِّ الْخَيْرِ لَشَدِيدٌ} [100/8]، وقوله: {إِنْ تَرَكَ خَيْراً} [2/180]، وقوله: {قُلْ مَا أَنْفَقْتُمْ مِنْ خَيْرٍ} الآية [2/215]، إلى غير ذلك من الآيات.
وقيل: المراد بالخير فيها العمل الصالح كما قاله مجاهد وغيره، والصحيح الأول لأنه صلى الله عليه وسلم مستكثر جداً من الخير الذي هو العمل الصالح؛ لأن عمله صلى الله عليه وسلم كان ديمة، وفي رواية كان إذا عمل عملاً أثبته.
قوله تعالى: {وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا} الآية، ذكر في هذه الآية الكريمة أنه خلق حواء من آدم ليسكن إليها، أي: ليألفها ويطمئن بها، وبين في موضع آخر أنه جعل أزواج ذريته كذلك، وهو قوله: {وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً} [30/21].
قوله تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}، في هذه الآية الكريمة وجهان من التفسير معروفان عند العلماء، والقرآن يشهد لأحدهما:
الأول: أن حواء كانت لا يعيش لها ولد، فحملت، فجاءها الشيطان، فقال لها سمي هذا الولد عبد الحارث فإنه يعيش، والحارث من أسماء الشيطان، فسمته عبد الحارث فقال تعالى: {فَلَمَّا آتَاهُمَا صَالِحاً} [7/190]، أي: ولداً إنساناً ذكراً جعلا له شركاء بتسميته عبد الحارث، وقد جاء بنحو هذا حديث مرفوع وهو معلول كما أوضحه ابن كثير في "تفسيره".
الوجه الثاني: أن معنى الآية أنه لما آتى آدم وحواء صالحاً كفر به بعد ذلك كثير من ذريتهما، وأسند فعل الذرية إلى آدم وحواء؛ لأنهما أصل لذريتهما كما قال: {وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ} [7/11]، أي بتصويرنا لأبيكم آدم لأنه أصلهم بدليل قوله بعده: {ثُمَّ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لِآدَمَ}، ويدل لهذا الوجه الأخير أنه تعالى قال بعده: {فَتَعَالَى اللَّهُ

ج / 2 ص -47- عَمَّا يُشْرِكُونَ أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} [7/190، 191]، وهذا نص قرآني صريح في أن المراد المشركون من بني آدم، لا آدم وحواء، واختار هذا الوجه غير واحد لدلالة القرآن عليه، وممن ذهب إليه الحسن البصري، واختاره ابن كثير ، والعلم عند الله تعالى.
قوله تعالى: {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ}، بين في هذه الآية الكريمة ما بنبغى أن يعامل به الجهلة من شياطين الإنس والجن، فبين أن شيطان الإنس يعامل باللين، وأخذ العفو، والإعراض عن جهله وإساءته، وأن شيطان الجن لا منجى منه إلا بالاستعاذة بالله منه، قال في الأول: {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ} [7/199]، وقال في الثاني: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ} [7/200]، وبين هذا الذي ذكرنا في موضعين آخرين.
أحدهما: في سورة {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} [23/1]، قال فيه في شيطان الإنس: {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ} [96]، وقال في الآخر: {وَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ} [97، 98].
والثاني: في حم "السجدة"، قال فيه في شيطان الإنس: {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ} [41/34]، وزاد هنا أن ذلك لا يعطاه كل الناس، بل لا يعطيه الله إلا لذي الحظ الكبير والبخت العظيم عنده، فقال: {وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ} [41/35]، ثم قال في شيطان الجن: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [41/36].
قوله تعالى: {وَإِخْوَانُهُمْ يَمُدُّونَهُمْ فِي الْغَيِّ ثُمَّ لا يُقْصِرُونَ}، ذكر في هذه الآية الكريمة أن إخوان الإنس من الشياطين يمدون الإنس في الغي، ثم لا يقصرون، وبين ذلك أيضاً في مواضع أخر كقوله: {أَلَمْ تَرَ أَنَّا أَرْسَلْنَا الشَّيَاطِينَ عَلَى الْكَافِرِينَ تَؤُزُّهُمْ أَزّاً} [19/83]، وقوله: {يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْأِنْسِ} [6/128]، وبين في موضع آخر أن بعض الإنس إخوان للشياطين، وهو قوله: {إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ} [17/27] .
تم بحمد الله تفسير سورة الأعراف


سورة الأنفال - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 2 ص -48- بسم الله الرحمن الرحيم
 سورة الأنفال
قوله تعالى: {يَسْأَلونَكَ عَنِ الْأَنْفَالِ قُلِ الْأَنْفَالُ لِلَّهِ وَالرَّسُولِ} الآية، اختلف العلماء في المراد بالأنفال هنا على خمسة أقوال:
الأول: أن المراد بها خصوص ما شذ عن الكافرين إلى المؤمنين، وأخذ بغير حرب كالفرس والبعير يذهب من الكافرين إلى المسلمين، وعلى هذا التفسير فالمراد بالأنفال هو المسمى عند الفقهاء فيئا، وهو الآتي بيانه في قوله تعالى: {وَمَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلا رِكَابٍ} [59/6]، وممن قال بهذا القول عطاء بن أبي رباح.
الثاني: أن المراد بها الخمس، وهو قول مالك.
الثالث: أن المراد بها خمس الخمس.
الرابع: أنها الغنيمة كلها، وهو قول الجمهور وممن قال به ابن عباس ومجاهد وعكرمة وعطاء، والضحاك وقتادة، وعطاء الخراساني ومقاتل بن حيان، وعبد الرحمن بن زيد بن أسلم، وغير واحد قاله ابن كثير.
الخامس: أن المراد بها أنفال السرايا خاصة وممن قال به الشعبي، ونقله ابن جرير عن علي بن صالح بن حي، والمراد بهذا القول: ما ينفله الإمام لبعض السرايا زيادة على قسمهم مع بقية الجيش، واختار ابن جرير أن المراد بها الزيادة على القسم. قال ابن كثير: ويشهد لذلك ما ورد في سبب نزول الآية وهو ما رواه أحمد حيث قال: حدثنا أبو معاوية حدثنا أبو إسحاق الشيباني عن محمد بن عبيد الله الثقفي عن سعد بن أبي وقاص، قال: لما كان يوم بدر، وقتل أخي عمير قتلت سعيد بن العاص، وأخذت سيفه وكان يسمى ذا الكتيفة، فأتيت به النَّبي صلى الله عليه وسلم فقال: "اذهب فاطرحه في القبض"، قال: فرجعت وبي ما لا يعلمه إلا الله من قتل أخي وأخذ سلبي، قال: فما جاوزت إلا يسيراً حتى تزلت سورة الأنفال، فقال رسول الله صلى الله عليه وسلم: "اذهب فخذ سلبك"، وقال الإمام أحمد أيضاً:

ج / 2 ص -49- حدثنا أسود بن عامر، أخبرنا أبو بكر عن عاصم بن أبي النجود، عن مصعب بن سعد عن سعد بن مالك قال: قلت: يا رسول الله قد شفاني الله اليوم من المشركين فهب لي هذا السيف، فقال: "إن هذا السيف لا لك ولا لي ضعه"، قال: فوضعته، ثم رجعت فقلت: عسى أن يعطى هذا السيف من لا يبلى بلائي، قال: فإذا رجل يدعوني من ورائي، قال: قلت قد أنزل الله فيَّ شيئاً، قال: كنت سألتني السيف، وليس هو لي وإنه قد وهب لي فهو لك، قال: وأنزل الله هذه الآية: {يَسْأَلونَكَ عَنِ الْأَنْفَالِ قُلِ الْأَنْفَالُ لِلَّهِ وَالرَّسُولِ} [8/1]، ورواه أبو داود والترمذي والنسائي من طرق عن أبي بكر بن عياش، وقال الترمذي: حسن صحيح، وهكذا رواه أبو داود الطيالسي: أخبرنا شعبة، أخبرنا سماك بن حرب قال: سمعت مصعب بن سعد يحدث عن سعد، قال: نزلت فيَّ أربع آيات من القرآن أصبت سيفاً يوم بدر فأتيت النَّبي صلى الله عليه وسلم فقلت: نفلنيه، فقال: "ضعه من حيث أخذته" مرتين، ثم عاودته فقال النَّبي صلى الله عليه وسلم: "ضعه من حيث أخذته" فنزلت هذه الآية {يَسْأَلونَكَ عَنِ الْأَنْفَالِ} الآية، الآية، وتمام الحديث في نزول: {وَوَصَّيْنَا الْأِنْسَانَ بِوَالِدَيْهِ حُسْناً} [29/8]، وقوله تعالى: {إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ} الآية [5/90]، وآية الوصية وقد رواه مسلم في "صحيحه" من حديث شعبة به، وقال محمد بن إسحاق: حدثني عبد الله بن أبي بكر عن بعض بني ساعدة، قال: سمعت أبا أسيد مالك بن ربيعة يقول: أصبت سيف ابن عائذ يوم بدر، وكان السيف يدعى بالمرزبان، فلما أمر رسول الله صلى الله عليه وسلم الناس أن يردوا ما في أيديهم من النفل أقبلت به فألقيته في النفل، وكان رسول الله صلى الله عليه وسلم لا يمنع شيئاً يسأله، فرآه الأرقم بن أبي الأرقم المخزومي فسأله رسول الله صلى الله عليه وسلم فأعطاه إياه، ورواه ابن جرير من وجه آخر. اهـ. كلام ابن كثير.
قال مقيده: عفا الله عنه: جمهور العلماء على أن الآية نزلت في غنائم بدر لما اختلف الصحابة فيها، فقال بعضهم: نحن هم الذين حزنا الغنائم، وحويناها فليس لغيرنا فيها نصيب، وقالت المشيخة: إنا كنا لكم ردءاً، ولو هزمتم للجأتم إلينا فاختصموا إلى النَّبي صلى الله عليه وسلم، وقد روى الإمام أحمد والترمذي وابن ماجه عن عبادة بن الصامت، أنها نزلت في ذلك. وقال الترمذي: هذا حديث صحيح، ورواه ابن حبان في "صحيحه" والحاكم في "المستدرك" وقال: صحيح الإسناد على شرط مسلم ولم يخرجاه، وروي نحو ذلك أبو داود والنسائي، وابن حبان والحاكم، وابن جرير، وابن مروديه، من طرق عن داود بن أبي هند، عن عكرمة عن ابن عباس، وعلى هذا القول الذي هو قول الجمهور، فالآية

ج / 2 ص -50- مشكلة مع قوله تعالى: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ} الآية [8/41].
وأظهر الأقوال التي يزول بها الإشكال في الآية، هو ما ذكره أبو عبيد ونسبه القرطبي في "تفسيره" لجمهور العلماء أن قوله تعالى: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ} الآية، ناسخ لقوله: {يَسْأَلونَكَ عَنِ الْأَنْفَالِ} الآية، إلا أن قول أبي عبيد: إن غنائم بدر لم تخمس؛ لأن آية الخمس لم تنزل إلا بعد قسم غنائم بدر غير صحيح، ويدل على بطلانه ما ثبت في "صحيح مسلم" من حديث علي بن أبي طالب رضي الله عنه: "كان لي شارف من نصيبي من المغنم يوم بدر، وكان رسول الله صلى الله عليه وسلم أعطاني شارفاً من الخمس يومئذ"، الحديث. فهذا نص صحيح في تخميس غنائم بدر؛ لأن قول عليّ في هذا الحديث الصحيح يومئذ صريح في أنه يعني يوم بدر، كما ترى.
فالحاصل أن آية: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ} الآية، بينت أنه ليس المراد قصر الغنائم على الرسول المذكور في أول السورة، وأنها تعطى أربعة أخماس منها للغانمين، وقد ذكرنا آنفا أن أبا عبيد قال: إنها ناسخة لها، ونسبه القرطبي للجمهور، وسيأتي لهذا المبحث زيادة إيضاح إن شاء الله تعالى في الكلام على قوله: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ} الآية.
قوله تعالى: {وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً} الآية، في هذه الآية الكريمة التصريح بزيادة الإيمان، وقد صرح تعالى بذلك في مواضع أخر كقوله: {وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَاناً فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ} [9/124]، وقوله: {هُوَ الَّذِي أَنْزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَاناً مَعَ إِيمَانِهِمْ} الآية [48/4]، وقوله: {لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَاناً} الآية [74/31]، وقوله: {وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدىً} الآية[47/17].
وتدل هذه الآيات بدلالة الالتزام على أنه ينقص أيضاً؛ لأن كل ما يزيد ينقص، وجاء مصرحاً به في أحاديث الشفاعة الصحيحة كقوله: "يخرج من النار من قال لا إله إلا الله وفي قلبه مثقال حبة من إيمان"، ونحو ذلك.
قوله تعالى: {إِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِنْهُ}، ذكر تعالى في هذه الآية الكريمة أنه ألقى النعاس على المؤمنين ليجعل قلوبهم آمنة غير خائفة من عدوها؛ لأن الخائف الفزع لا يغشاه النعاس، وظاهر سياق هذه الآية أن هذا النعاس ألقي عليهم يوم بدر؛ لأن الكلام

ج / 2 ص -51- هنا في وقعة بدر، كما لا يخفى.
وذكر في سورة آل عمران أن النعاس غشيهم أيضاً يوم أحد، وذلك في قوله تعالى في وقعة أحد: {ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاساً} الآية[154].
قوله تعالى: {إِنْ تَسْتَفْتِحُوا فَقَدْ جَاءَكُمُ الْفَتْحُ} الآية، المراد بالفتح هنا في هذه الآية عند جمهور العلماء: الحكم وذلك أن قريشاً لما أرادوا الخروج إلى غزوة بدر تعلقوا بأستار الكعبة، وزعموا أنهم قطان بيت الله الحرام، وأنهم يسقون الحجيج، ونحو ذلك، وأن محمداً صلى الله عليه وسلم فرق الجماعة، وقطع الرحم، وسفه الآباء، وعاب الدين، ثم سألوا الله أن يحكم بينهم، وبين النَّبي صلى الله عليه وسلم، بأن يهلك الظالم منهم، وينصر المحق، فحكم الله بذلك وأهلكهم، ونصره، وأنزل الآية، ويدل على أن المراد بالفتح هنا الحكم، أنه تعالى أتبعه بما يدل على أن الخطاب لكفار مكة، وهو قوله: {وَإِنْ تَنْتَهُوا فَهُوَ خَيْرٌ لَكُمْ وَإِنْ تَعُودُوا نَعُدْ} [8/19]، وبين ذلك إطلاق الفتح بمعنى الحكم في القرآن في قوله عن شعيب وقومه: {عَلَى اللَّهِ تَوَكَّلْنَا رَبَّنَا افْتَحْ بَيْنَنَا وَبَيْنَ قَوْمِنَا بِالْحَقِّ وَأَنْتَ خَيْرُ الْفَاتِحِينَ} [7/89]، أي: احكم بيننا وبين قومنا بالحق وأنت خير الحاكمين، ويدل لذلك قوله تعالى: عن شعيب في نفس القصة {وَإِنْ كَانَ طَائِفَةٌ مِنْكُمْ آمَنُوا بِالَّذِي أُرْسِلْتُ بِهِ وَطَائِفَةٌ لَمْ يُؤْمِنُوا فَاصْبِرُوا حَتَّى يَحْكُمَ اللَّهُ بَيْنَنَا وَهُوَ خَيْرُ الْحَاكِمِينَ} [7/87]، وهذه لغة حمير لأنهم يسمون القاضي فتاحاً والحكومة فتاحة، ومنه قول الشاعر:"الوافر"

ألا أبلغ بني عمرو رسولا بأني عن فتاحتكم غني

أي عن حكومتكم وقضائكم، أما ما ذكره بعض أهل العلم من أن الخطاب في قوله: {إِنْ تَسْتَفْتِحُوا}، للمؤمنين. أي: تطلبوا الفتح والنصر من الله، وأن الخطاب في قوله بعده: {وَإِنْ تَنْتَهُوا فَهُوَ خَيْرٌ لَكُمْ}، للكافرين؛ فهو غير ظاهر، كما ترى.
قوله تعالى: {وَاعْلَمُوا أَنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَأَنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ}، أمر تعالى الناس في هذه الآية الكريمة أن يعلموا: أن أموالهم وأولادهم فتنة يختبرون بها، هل يكون المال والولد سبباً للوقوع فيما لا يرضى الله؟ وزاد في مواضع آخر أن الأزواج فتنة أيضاً، كالمال والولد، فأمر الإنسان بالحذر منهم أن يوقعوه فيما لا يرضى الله، ثم أمره إن اطلع على ما يكره من أولئك الأعداء الذين هم أقرب الناس له، وأخصهم به، وهم الأولاد، والأزواج أن يعفو عنهم، ويصفح ولا يؤاخذهم، فيحذر منهم أولاً، ويصفح

ج / 2 ص -52- عنهم إن وقع منهم بعض الشيء، وذلك في قوله في "التغابن": {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلادِكُمْ عَدُوّاً لَكُمْ فَاحْذَرُوهُمْ وَإِنْ تَعْفُوا وَتَصْفَحُوا وَتَغْفِرُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَاللَّهُ عِنْدَهُ أَجْرٌ عَظِيمٌ} [64/14، 15] .
وصرح في موضع آخر بنهي المؤمنين عن أن تلهيهم الأموال والأولاد عن ذكره جل وعلا، وأن من وقع في ذلك فهو الخاسر المغبون في حظوظه، وهو قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ} [63/9]، والمراد بالفتنة في الآيات: الاختبار والابتلاء، وهو أحد معاني الفتنة في القرآن.
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَاناً وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ}، قال ابن عباس، والسدَّي، ومجاهد، وعكرمة، والضحاك، وقتادة، ومقاتل بن حيان، وغير واحد: {فُرْقَانا}: مخرجاً، زاد مجاهد في الدنيا والآخرة، وفي رواية عن ابن عباس: {فُرْقَانا}: نجاة، وفي رواية عنه: نصراً. وقال محمد بن إسحاق: {فُرْقَانا}، أي: فصلا بين الحق والباطل، قاله ابن كثير.
قال مقيده عفا الله عنه: قول الجماعة المذكورة: إن المراد بالفرقان: المخرج، يشهد له قوله تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً} الآية[65/2]، والقول بأنه النجاة أو النصر، راجع في المعنى إلى هذا؛ لأن من جعل الله له مخرجاً أنجاه ونصره، لكن الذي يدل القرآن واللغة على صحته في تفسير الآية المذكورة هو قول ابن إسحاق؛ لأن الفرقان مصدر زيدت فيه الألف والنون، وأريد به الوصف أي الفارق بين الحق والباطل، وذلك هو معناه في قوله: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ} [25/1]، أي: الكتاب الفارق بين الحق والباطل، وقوله: {وَأَنْزَلَ الْفُرْقَانَ} [3/4]، وقوله: {وَإِذْ آتَيْنَا مُوسَى الْكِتَابَ وَالْفُرْقَانَ} [2/53]، وقوله: {وَلَقَدْ آتَيْنَا مُوسَى وَهَارُونَ الْفُرْقَانَ} [21/48]، ويدل على أن المراد بالفرقان هنا: العلم الفارق بين الحق والباطل، قوله تعالى في "الحديد": {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُوراً تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ} الآية[57/28].
لأن قوله هنا: {وَيَجْعَلْ لَكُمْ نُوراً تَمْشُونَ بِهِ}، يعني: علماً وهدى تفرقون به بين الحق والباطل، ويدل على أن المراد بالنور هنا الهدى، ومعرفة الحق قوله تعالى فيمن كان

ج / 2 ص -53- كافراً فهداه الله: {أَوَمَنْ كَانَ مَيْتاً فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُوراً يَمْشِي بِهِ فِي النَّاسِ} الآية[6/122]، فجعل النور المذكور في "الحديد": هو معنى الفرقان المذكور في الأنفال كما ترى، وتكفير السيئات والغفران المرتب على تقوى الله في آية الأنفال، كذلك جاء مرتباً أيضاً عليها في آية "الحديد"، وهو بيان واضح كما ترى.
قوله تعالى: {قَالُوا قَدْ سَمِعْنَا لَوْ نَشَاءُ لَقُلْنَا مِثْلَ هَذَا} الآية، قد بينا قبل هذا الآيات المصرحة بكذبهم، وتعجيز الله لهم عن الإتيان بمثله، فلا حاجة إلى إعادتها هنا، وقوله هنا في هذه الآية عنهم: {إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ} [8/31]، رد الله عليهم كذبهم وافتراءهم هذا في آيات كثيرة كقوله تعالى: {وَقَالُوا أَسَاطِيرُ الْأَوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلاً قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالْأَرْضِ إِنَّهُ كَانَ غَفُوراً رَحِيماً} [25/5، 6]، وما أنزله عالم السر في السموات والأرض فهو بعيد جداً من أن يكون أساطير الأولين، وكقوله: {وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ} [16/103]، إلى غير ذلك من الآيات:
قوله تعالى: {وَإِذْ قَالُوا اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ}، ذكر هنا في هذه الآية الكريمة ما يدل على أن كفار مكة في غاية الجهل حيث قالوا: {فَأَمْطِرْ عَلَيْنَا} الآية [8/32]، ولم يقولوا فاهدنا إليه، وجاء في آيات أخر ما يدل على ذلك أيضاً كقوله عنهم: {وَقَالُوا رَبَّنَا عَجِّلْ لَنَا قِطَّنَا قَبْلَ يَوْمِ الْحِسَابِ} [38/16]، وقوله: {وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ} الآية [22/47] و [29/53]، وقوله: {وَلَئِنْ أَخَّرْنَا عَنْهُمُ الْعَذَابَ إِلَى أُمَّةٍ مَعْدُودَةٍ لَيَقُولُنَّ مَا يَحْبِسُهُ} [11/8]، وذكر عن بعض الأمم السالفة شبه ذلك كقوله في قوم شعيب: {فَأَسْقِطْ عَلَيْنَا كِسَفاً مِنَ السَّمَاءِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ} [26/187]، وقوله عن قوم صالح: {يَا صَالِحُ ائْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الْمُرْسَلِينَ} [7/77]، وسيأتي لهذا إن شاء الله زيادة إيضاح في سورة {سَأَلَ سَائِلٌ} [70/1].
قوله تعالى: {وَمَا لَهُمْ أَلَّا يُعَذِّبَهُمُ اللَّهُ وَهُمْ يَصُدُّونَ عَنِ الْمَسْجِدِ الْحَرَامِ وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلَّا الْمُتَّقُونَ}، صرح تعالى في هذه الآية الكريمة بنفي ولاية الكفار على المسجد الحرام، وأثبتها لخصوص المتقين، وأوضح هذا المعنى في قوله: {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ

ج / 2 ص -54- أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ} [9/17، 18].
قوله تعالى: {وَمَا كَانَ صَلاتُهُمْ عِنْدَ الْبَيْتِ إِلَّا مُكَاءً وَتَصْدِيَةً} الآية، المكاء: الصفير، والتصدية: التصفيق، قال بعض العلماء: والمقصود عندهم بالصفير والتصفيق التخليط حتى لا يسمع الناس القرآن من النَّبي صلى الله عليه وسلم؛ ويدل لهذا قوله تعالى: {وَقَالَ الَّذِينَ كَفَرُوا لا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ} [41/26] .
قوله تعالى: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ}، ظاهر هذه الآية الكريمة أن كل شيء حواه المسلمون من أموال الكفار فإنه يخمس حسبما نص عليه في الآية، سواء أوجفوا عليه الخيل والركاب أولا، ولكنه تعالى بيَّن في سورة "الحشر" أن ما أفاء الله على رسوله من غير إيجاف المسلمين عليه الخيل والركاب، أنه لا يخمس ومصارفه التي بين أنه يصرف فيها كمصارف خمس الغنيمة المذكورة هنا، وذلك في قوله تعالى: في فيء بني النضير {وَمَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلا رِكَابٍ} الآية[6]، ثم بين شمول الحكم لكل ما أفاء الله على رسوله من جميع القرى بقوله: {مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُولِ} الآية[7].
اعلم أولاً أن أكثر العلماء فرقوا بين الفيء والغنيمة، فقالوا: الفيء: هو ما يسره الله للمسلمين من أموال الكفار من غير انتزاعه منهم بالقهر، كفيء بني النضير الذين نزلوا على حكم النَّبي صلى الله عليه وسلم ومكنوه من أنفسهم وأموالهم يفعل فيها ما يشاء لشدة الرعب الذي ألقاه الله في قلوبهم، ورضي لهم صلى الله عليه وسلم أن يرتحلوا بما يحملون على الإبل غير السلاح، وأما الغنيمة: فهي ما انتزعه المسلمون من الكفار بالغلبة والقهر، وهذا التفريق يفهم من قوله: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ} الآية، مع قوله: {فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلا رِكَابٍ}، فإن قوله تعالى: {فَمَا أَوْجَفْتُمْ عَلَيْهِ} الآية، ظاهر في أنه يراد به بيان الفرق بين ما أوجفوا عليه وما لم يوجفوا عليه كما ترى، والفرق المذكور بين الغنيمة والفيء عقده الشيخ أحمد البدوي الشنقيطي في نظمه للمغازي بقوله في غزوة بني النضير: "الرجز"

وفيئهم والفيء في الأنفال ما لم يكن أخذ عن قتال

ج / 2 ص -55- أما الغنيمة فعن زحاف والأخذ عنوة لدى الزحاف

لخير مرسل الخ.
وقوله: وفيئهم مبتدأ خبره لخير مرسل، وقوله: والفيء في الأنفال... إلخ، كلام اعتراضي بين المبتدأ والخبر بين به الفرق بين الغنيمة والفيء، وعلى هذا القول فلا إشكال في الآيات؛ لأن آية: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ}، ذكر فيها حكم الغنيمة، وآية: {مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ} [59/7]، ذكر فيها حكم الفيء وأشير لوجه الفرق بين المسألتين بقوله: {فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلا رِكَابٍ}، أي: فكيف يكون غنيمة لكم، وأنتم لم تتعبوا فيه ولم تنتزعوه بالقوة من مالكيه.
وقال بعض العلماء: إن الغنيمة والفيء واحد، فجميع ما أخذ من الكفار على أي وجه كان غنيمة وفيء، وهذا قول قتادة رحمه الله وهو المعروف في اللغة، فالعرب تطلق اسم الفيء على الغنيمة، ومنه قول مهلهل بن ربيعة التغلبي: "الوافر"

فلا وأبي جليلة ما أفأنا من النعم المؤبل من بعير

ولكنا نهكنا القوم ضربا على الأثباج منهم والنحور

يعني أنهم لم يشتغلوا بسوق الغنائم ولكن بقتل الرجال فقوله:أفأنا: يعني غنماً، ويدل لهذا الوجه قوله تعالى: {وَمَا مَلَكَتْ يَمِينُكَ مِمَّا أَفَاءَ اللَّهُ عَلَيْكَ} [33/50]؛ لأن ظاهر هذه الآية الكريمة شمول ذلك لجميع المسبيات ولو كن منتزعات قهراً، ولكن الاصطلاح المشهور عند العلماء هو ما قدمنا من الفرق بينهما، وتدل له آية "الحشر" المتقدمة، وعلى قول قتادة فآية "الحشر" مشكلة مع آية "الأنفال" هذه، ولأجل ذلك الإشكال قال قتادة -رحمه الله تعالى-: إن آية {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ} الآية، ناسخة لآية {وَمَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ} الآية، وهذا القول الذي ذهب إليه ـ رحمه الله ـ باطل بلا شك، ولم يلجىء قتادة ـ رحمه الله ـ إلى هذا القول إلا دعواه اتحاد الفيء والغنيمة، فلو فرق بينهما كما فعل غيره لعلم أن آية "الأنفال" في الغنيمة، وآية "الحشر" في الفيء، ولا إشكال، ووجه بطلان القول المذكور أن آية: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ} الآية، نزلت بعد وقعة بدر، قبل قسم غنيمة بدر بدليل حديث علي الثابت في "صحيح مسلم"، الدال على أن غنائم بدر خمست، وآية التخميس التي شرعه الله بها هي هذه، وأما آية "الحشر" فهي نازلة في غزوة بني النضير بإطباق العلماء، وغزوة بني النضير بعد غزوة بدر بإجماع

ج / 2 ص -56- المسلمين، ولا منازعة فيه البتة، فظهر من هذا عدم صحة قول قتادة رحمه الله تعالى، وقد ظهر لك أنه على القول بالفرق بين الغنيمة والفيء لا إشكال في الآيات، وكذلك على قول من يرى أمر الغنائم والفيء راجعاً إلى نظر الإمام، فلا منافاة على قوله بين آية "الحشر"، وآية التخميس إذا رآه الإمام، والله أعلم.
مسائل من أحكام هذه الآية الكريمة
المسألة الأولى: اعلم أن جماهير علماء المسلمين على أن أربعة أخماس الغنيمة للغزاة الذين غنموها، وليس للإمام أن يجعل تلك الغنيمة لغيرهم، ويدل لهذا قوله تعالى: {غَنِمْتُمْ}، فهو يدل على أنها غنيمة لهم فلما قال: {فَأَنَّ لِلَّهِ خُمُسَهُ}، علمنا أن الأخماس الأربعة الباقية لهم لا لغيرهم، ونظير ذلك قوله تعالى: {فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلِأُمِّهِ الثُّلُثُ} [4/11]، أي: ولأبيه الثلثان الباقيان إجماعاً، فكذلك قوله: {فَأَنَّ لِلَّهِ خُمُسَهُ}، أي: وللغانمين ما بقي، وهذا القول هو الحق الذي لا شك فيه، وحكى الإجماع عليه غير واحد من العلماء وممن حكى إجماع المسلمين عليه ابن المنذر وابن عبد البر، والداودي والمازري، والقاضي عياض وابن العربي، والأخبار بهذا المعنى متظاهرة، وخالف في ذلك بعض أهل العلم، وهو قول كثير من المالكية، ونقله عنهم المازري ـ رحمه الله ـ أيضاً قالوا: للإمام أن يصرف الغنيمة فيما يشاء من مصالح المسلمين، ويمنع منها الغزاة الغانمين.
واحتجوا لذلك بأدلة منها قوله تعالى: {يَسْأَلونَكَ عَنِ الْأَنْفَالِ قُلِ الْأَنْفَالُ لِلَّهِ وَالرَّسُولِ} الآية [8/1]، قالوا: {الْأَنْفَال} الغنائم كلها، والآية محكمة لا منسوخة، واحتجوا لذلك أيضاً بما وقع في فتح مكة، وقصة حنين قالوا: إنه صلى الله عليه وسلم فتح مكة عنوة بعشرة آلاف مقاتل، ومنَّ على أهلها فردها عليهم، ولم يجعلها غنيمة ولم يقسمها على الجيش، فلو كان قسم الأخماس الأربعة على الجيش واجباً لفعله صلى الله عليه وسلم لما فتح مكة، قالوا: وكذلك غنائم هوازن في غزوة حنين، أعطى منها عطايا عظيمة جداً، ولم يعط الأنصار منها مع أنهم من خيار المجاهدين الغازين معه صلى الله عليه وسلم، وقد أشار لعطاياه من غنائم هوازن في وقعة حنين الشيخ أحمد البدوي الشنقيطي في نظمه للمغازي في غزوة حنين بقوله: "الرجز"

ج / 2 ص -57- أعطى عطايا شهدت بالكرم يومئذ له ولم تجمجم

أعطى عطايا أخجلت دلح الديم إذا ملأت رحب الغضا من النعم

زهاء ألفي ناقة منها وما ملأ بين جبلين غنما

لرجل وبله ما لحلقه منها ومن رقيقه وورقه

الخ...
قالوا: لو كان يجب قسم الأخماس الأربعة على الجيش الذي غنمها، لما أعطى صلى الله عليه وسلم ألفى ناقة من غنائم هوزان لغير الغزاة، ولما أعطى ما ملأ بين جبلين من الغنم لصفوان بن أمية، وفي ذلك اليوم أعطى الأقرع بن حابس التميمي مائة من الإبل، وكذلك عيينة بن حصن الفزاري حتى غار من ذلك العباس بن مرداس السلمي، وقال في ذلك شعره المشهور: "المتقارب"

أتجعل نهبي ونهب العبيد بين عيينة والأقرع

فما كان حصن ولا حابس يفوقان مرداس في مجمع

وما كنت دون امرىء منهما ومن تضع اليوم لا يرفع

وقد كنت في الحرب ذا تدرإ فلم أعط شيئاً ولم أمنع

إلا أباعير أعطيتها عديد قوائمه الأربع

وكانت نهاباً تلافيتها بكري على المهر في الأجرع

وإيقاظي القوم إن يرقدوا إذا هجع الناس لم أهجع

قالوا: فلو كان قسم الأخماس الأربعة على الجيش الغانمين واجباً، لما فضل الأقرع وعيينة في العطاء من الغنيمة على العباس بن مرداس في أول الأمر قبل أن يقول شعره المذكور؛ وأجيب من جهة الجمهور عن هذه الاحتجاجات: فالجواب عن آية {يَسْأَلونَكَ عَنِ الْأَنْفَالِ}، هو ما قدمنا من أنها منسوخة بقوله تعالى: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ} الآية[8/41]، ونسبه القرطبي لجمهور العلماء، والجواب عما وقع في فتح مكة من أوجه:
الأول: أن بعض العلماء زعموا أن مكة لم تفتح عنوة، ولكن أهلها أخذوا الأمان منه صلى الله عليه وسلم؛ وممن قال بهذا الشافعي رحمه الله.
واستدل قائلوا هذا القول بقوله صلى الله عليه وسلم: "من دخل دار أبي سفيان فهو آمن"، وهو

ج / 2 ص -58- ثابت في الصحيح، وهذا الخلاف في مكة هل أخذها النَّبي صلى الله عليه وسلم عنوة؟ وهو قول الجمهور، أو أخذ لها الأمان؛ والأمان شبه الصلح، عقده الشيخ أحمد البدوي الشنقيطي في مغازيه بقوله في غزوة الفتح يعني مكة: "الرجز"

واختلفوا فيها فقيل أمنت وقيل عنوة وكرهاً أخذت

والحق أنها فتحت عنوة كما سيأتي تحقيقه إن شاء الله، ومن أظهر الأجوبة عما وقع في فتح مكة، أن مكة ليست كغيرها من البلاد؛لأنها حرام بحرمة الله من يوم خلق السماوات والأرض إلى يوم القيامة، وإنما أحلت له صلى الله عليه وسلم ساعة من نهار، ولم تحل لأحد قبله ولا بعده، وما كان بهذه المثابة، فليس كغيره من البلاد التي ليست لها هذه الحرمة العظيمة.
وأما ما وقع في قصة حنين فالجواب عنه ظاهر، وهو أن النَّبي صلى الله عليه وسلم استطاب نفوس الغزاة عن الغنيمة ليؤلف بها قلوب المؤلفة قلوبهم لأجل المصلحة العامة للإسلام والمسلمين، ويدل على ذلك أنه صلى الله عليه وسلم لما سمع أن بعض الأنصار قال: يمنعنا ويعطي قريشاً، وسيوفنا تقطر من دمائهم، جمعهم النَّبي صلى الله عليه وسلم، وكلمهم كلامه المشهور البالغ في الحسن، ومن جملته أنه قال لهم: "ألا ترضون يا معشر الأنصار أن يذهب الناس بالشاء والبعير وترجعون برسول الله صلى الله عليه وسلم إلى رحالكم"، إلى آخر كلامه، فرضي القوم، وطابت نفوسهم، وقالوا: رضينا برسول الله صلى الله عليه وسلم قسما وحظاً، وهذا ثابت في الصحيح، ونوه الشيخ أحمد البدوي الشنقيطي في مغازيه بحسن هذا الكلام الذي خاطبهم به صلى الله عليه وسلم، بقوله في غزوة حنين: "الرجز"

ووكل الأنصار خير العالمين لدينهم إذ ألف المؤلفين

فوجدوا عليه أن منعهم فأرسل النَّبي من جمعهم

وقال قولاً كالفريد المؤنق عن نظمه ضعف سلك منطقي

فالحاصل أن أربعة أخماس الغنيمة التي أوجف الجيش عليها الخيل، والركاب للغزاة الغانمين على التحقيق، الذي لا شك فيه، وهو قول الجمهور.
وقد علمت الجواب عن حجج المخالفين في ذلك؛ ومن العلماء من يقول: لا يجوز للإمام أن ينفل أحداً شيئاً من هذه الأخماس الأربعة؛ لأنها ملك للغانمين، وهو قول مالك.

ج / 2 ص -59- وذهب بعض العلماء إلى أن للإمام أن ينفل منها بعض الشيء باجتهاده، وهو أظهر دليلاً، وسيأتي له زيادة إيضاح إن شاء الله تعالى.
المسألة الثانية: هي تحقيق المقام في مصارف الخمس الذي يؤخذ من الغنيمة قبل القسمة، فظاهر الآية الكريمة أنه يجعل ستة أنصباء: نصيب لله جل وعلا، ونصيب للرسول صلى الله عليه وسلم، ونصيب لذي القربى، ونصيب لليتامى، ونصيب للمساكين، ونصيب لابن السبيل.
وبهذا قال بعض أهل العلم: قال أبو جعفر الرازي، عن الربيع، عن أبي العالية الرياحي، قال: "كان رسول الله صلى الله عليه وسلم يؤتى بالغنيمة فيخمسها على خمسة تكون أربعة أخماس منها لمن شهدها، ثم يؤخذ الخمس فيضرب بيده فيه، فيأخذ الذي قبض كفه، فيجعله للكعبة وهو سهم الله، ثم يقسم ما بقي على خمسة أسهم، فيكون سهم للرسول صلى الله عليه وسلم وسهم لذي القربى، وسهم لليتامى، وسهم للمساكين، وسهم لابن السبيل.
وعلى هذا القول فنصيب الله جل وعلا يجعل للكعبة، ولا يخفى ضعف هذا القول لعدم الدليل عليه.
وقال بعض من قال بهذا القول: إن نصيب الله جل وعلا يرد على ذوي الحاجة.
والتحقيق أن نصيب الله جل وعلا، ونصيب الرسول صلى الله عليه وسلم واحد، وذكر اسمه جل وعلا استفتاح كلام للتعظيم، وممن قال بهذا القول ابن عباس، كما نقله عنه الضحاك. وهو قول إبراهيم النخعي، والحسن بن محمد بن الحنفية، والحسن البصري، والشعبي، وعطاء بن أبي رباح، وعبد الله بن بريدة، وقتادة، ومغيرة وغير واحد كما نقله عنهم ابن كثير.
والدليل على صحة هذا القول ما رواه البيهقي بإسناد صحيح، عن عبد الله بن شقيق، عن رجل، قال: "أتيت النَّبي صلى الله عليه وسلم وهو بوادي القرى، وهو يعرض فرساً، فقلت: يا رسول الله، ما تقول في الغنيمة؟ فقال: "لله خمسها، وأربعة أخماسها للجيش"، قلت: فما أحد أولى به من أحد، قال: "لا، ولا السهم تستخرجه من جيبك لست أحق به من أخيك المسلم"، وهذا دليل واضح على ما ذكرنا.
ويؤيده أيضاً ما رواه الإمام أحمد عن المقدام بن معد يكرب الكندي، أنه جلس مع عبادة بن الصامت، وأبي الدرداء، والحارث بن معاوية الكندي رضي الله عنهم، فتذاكروا

ج / 2 ص -60- حديث رسول الله صلى الله عليه وسلم، فقال أبو الدرداء لعبادة: يا عبادة كلمات رسول الله صلى الله عليه وسلم، في غزوة كذا وكذا في شأن الأخماس، فقال عبادة: إن رسول الله صلى الله عليه وسلم صلى بهم في غزوة إلى بعير من المغنم؛ فلما سلم قام رسول الله صلى الله عليه وسلم، فتناول وبرة بين أنملتيه، فقال: "إن هذي من غنائمكم، وإنه ليس لي فيها إلا نصيبي معكم الخمس، والخمس مردود عليكم، فأدوا الخيط والمخيط وأكبر من ذلك وأصغر، ولا تغلوا فإن الغلول عار ونار على أصحابه في الدنيا والآخرة، وجاهدوا الناس في الله القريب والبعيد، ولا تبالوا في الله لومة لائم، وأقيموا حدود الله في السفر والحضر، وجاهدوا في الله، فإن الجهاد باب من أبواب الجنة عظيم ينجي الله به من الهم والغم".
 قال ابن كثير بعد أن ساق حديث أحمد: هذا عن عبادة بن الصامت، هذا حديث حسن عظيم، ولم أره في شيء من الكتب الستة من هذا الوجه، ولكن روى الإمام أحمد أيضاً، وأبو داود، والنسائي من حديث عمرو بن شعيب، عن أبيه عن جده عبد الله بن عمرو، عن رسول الله صلى الله عليه وسلم نحوه في قصة الخمس، والنهي عن الغلول.
وعن عمرو بن عبسة: أن رسول الله صلى الله عليه وسلم، صلى بهم إلى بعير من المغنم، فلما سلم أخذ وبرة من هذا البعير، ثم قال: "ولا يحل لي من غنائمكم مثل هذه إلا الخمس، والخمس مردود عليكم"، رواه أبو داود، والنسائي.
فإذا عرفت أن التحقيق أن الخمس في حياة النَّبي صلى الله عليه وسلم، يقسم خمسة أسهم؛ لأن اسم الله ذكر للتعظيم، وافتتاح الكلام به، مع أن كل شيء مملوك له جل وعلا، فاعلم أن النَّبي صلى الله عليه وسلم كان يصرف نصيبه، الذي هو خمس الخمس، في مصالح المسلمين؛ بدليل قوله في الأحاديث التي ذكرناها آنفاً: "والخمس مردود عليكم"، وهو الحق.
ويدل له ما ثبت في الصحيح: من أنه كان يأخذ قوت سنته من فيء بني النضير، كما سيأتي إن شاء الله تعالى.
وأما بعد وفاته، وانتقاله إلى الرفيق الأعلى صلوات الله وسلامه عليه؛ فإن بعض العلماء يقول بسقوط نصيبه بوفاته.
وممن قال بذلك: أبو حنيفة رحمه الله، واختاره بن جرير.
وزاد أبو حنيفة سقوط سهم ذوي القربى أيضاً، بوفاته صلى الله عليه وسلم.
والصحيح أن نصيبه صلى الله عليه وسلم باق، وأن إمام المسلمين يصرفه فيما كان يصرفه فيه

ج / 2 ص -61- رسول الله صلى الله عليه وسلم من مصالح المسلمين.
وقال بعض العلماء: يكون نصيبه صلى الله عليه وسلم لمن يلي الأمر بعده، وروي عن أبي بكر، وعلي وقتادة، وجماعة، قال ابن كثير: وجاء فيه حديث مرفوع.
قال مقيده عفا الله عنه: والظاهر أن هذا القول راجع في المعنى إلى ما ذكرنا أنه الصحيح، وأن معنى كونه لمن يلي الأمر بعده، أنه يصرفه فيما كان يصرفه فيه صلى الله عليه وسلم، والنَّبي قال: "الخمس مردود عليكم"، وهو واضح كما ترى.
ولا يخفى أن كل الأقوال في نصيب النَّبي صلى الله عليه وسلم بعد وفاته، راجعة إلى شيء واحد؛ وهو صرفه في مصالح المسلمين.
وقد كان الخلفاء الراشدون المهديون رضي الله عنهم يصرفونه فيما كان يصرفه فيه صلى الله عليه وسلم.
وكان أبو بكر، وعمر رضي الله عنهما يصرفانه في الكراع والسلاح.
وجمهور العلماء على أن نصيب ذوي القربى باق، ولم يسقط بموته صلى الله عليه وسلم.
واختلف العلماء فيه من ثلاث جهات:
الأولى: هل يسقط بوفاته أو لا؟.
وقد ذكرنا أن الصحيح عدم السقوط، خلافاً لأبي حنيفة.
الثانية: في المراد بذي القربى.
الثالثة: هل يفضل ذكرهم على أنثاهم أو لا؟.
أما ذوا القربى: فهم بنو هاشم، وبنو المطلب؛ على أظهر الأقوال دليلاً، وإليه ذهب الشافعي، وأحمد بن حنبل، وأبو ثور، ومجاهد، وقتادة، وابن جريج، ومسلم بن خالد.
قال البخاري في "صحيحه"، في كتاب "فرض الخمس":
حدثنا عبد الله بن يوسف، حدثنا الليث، عن عقيل، عن ابن شهاب، عن ابن المسيب، عن جبير بن مطعم، قال: مشيت أنا وعثمان بن عفان إلى رسول الله صلى الله عليه وسلم، فقلنا: يا رسول الله! أعطيت بني المطلب وتركتنا، ونحن وهم منك بمنزلة واحدة، فقال

ج / 2 ص -62- رسول الله صلى الله عليه وسلم: "إنما بنو المطلب، وبنو هاشم شيء واحد".
 قال الليث: حدثني يونس وزاد قال جبير: ولم يقسم النَّبي صلى الله عليه وسلم لبني عبد شمس، ولا لبني نوفل. اهـ.
وقال البخاري أيضاً في "المغازي": حدثنا يحيى بن بكير، حدثنا الليث، عن يونس، عن ابن شهاب، عن سعيد بن المسيب، أن جبير بن مطعم أخبره، قال: مشيت أنا وعثمان بن عفان إلى النَّبي صلى الله عليه وسلم، فقلنا: أعطيت بني المطلب من خمس خيبر، وتركتنا، ونحن بمنزلة واحدة منك، فقال: "إنما بنو هاشم، وبنو المطلب شيء واحد"، قال جبير: لم يقسم النَّبي صلى الله عليه وسلم لبني عبد شمس، وبني نوفل شيئاً. اهـ.
وإيضاح كونهم من النبي صلى الله عليه وسلم بمنزلة واحدة: أن جبير بن مطعم بن عدي بن نوفل بن عبد مناف، وعثمان بن عفان بن أبي العاص بن عبد شمس بن عبد مناف.
فأولاد عبد مناف بن قصي أربعة:
هاشم، والمطلب، وعبد شمس.
وهم أشقاء أمهم: عاتكة بنت مرة بن هلال السلمية، إحدى عواتك سليم؛ اللاتي هن جدات رسول الله صلى الله عليه وسلم، وهن ثلاث؛ هذه التي ذكرنا.
والثانية: عمتها؛ وهي عاتكة بنت هلال التي هي أم عبد مناف.
والثالثة: بنت أخي الأولى؛ وهي عاتكة بنت الأوقص بن مرة بن هلال، وهي أم وهب، والد آمنة أم النبي صلى الله عليه وسلم.
ورابع أولاد عبد مناف: نوفل بن عبد مناف، وأمه: واقدة بنت أبي عدي، واسمه نوفل بن عبادة بن مازن بن صعصعة.
قال الشيخ أحمد البدوي الشنقيطي في نظمه عمود النسب: "الرجز"

عبد مناف قمر البطحاء أربعة بنوه هؤلاء

مطلب، وهاشم، ونوفل، وعبد شمس، هاشم لا يجهل

وقال في بيان عواتك سليم اللآتي هن جدات له صلى الله عليه وسلم: "الرجز"

عواتك النَّبي: أم وهب وأم هاشم وأم الندب

عبد مناف، وذه الأخيره عمة عمة الأولى الصغيره

ج / 2 ص -63- وهن بالترتيب ذا لذي لرجال الأوقص بن مرة بن هلال

فبهذا الذي بينا يتضح أن الصحيح أن المراد بذي القربى في الآية: بنو هاشم، وبنو المطلب دون بني عبد شمس، وبني نوفل.
ووجهه أن بني عبد شمس، وبني نوفل عادوا الهاشميين، وظاهروا عليهم قريشاً، فصاروا كالأباعد منهم؛ للعداوة، وعدم النصرة.
ولذا قال فيهم أبو طالب، في لاميته المشهورة: "الطويل"

جزى الله عنا عبد شمس، ونوفلا عقوبة شر، عاجل، غير آجل

بميزان قسط لا يخيس شعيرة له شاهد من نفسه، غير عائل

لقد سفهت أحلام قوم تبدلوا بني خلف قيضا بنا، والغياطل

ونحن الصميم من ذؤابة هاشم وآل قصبي في الخطوب الأوائل

بهذا الحديث الصحيح الذي ذكرنا، يتضح عدم صحة قول من قال: بأنهم بنو هاشم فقط، وقول من قال: إنهم قريش كلهم.
وممن قال بأنهم بنو هاشم فقط: عمر بن عبد العزيز، وزيد بن أرقم، ومالك، والثوري، ومجاهد وعلي بن الحسين، والأوزاعي، وغيرهم.
وقد أخرج الشافعي، وعبد الرزاق، وابن أبي شيبة، ومسلم، وابن جرير، وابن المنذر، وابن أبي حاتم، وابن مردويه، والبيهقي في "سننه"، عن ابن عباس: أن نجدة الحروري كتب إليه، يسأله عن ذوي القربى الذين ذكر الله، فكتب إليه: إنا كنا نرى أناهم، فأبى ذلك علينا قومنا، وقالوا: قريش كلها ذوو قربى.
وزيادة قوله: وقالوا: "قريش كلها"، تفرد بها أبو معشر، وفيه ضعف.
وما قدمنا من قول النَّبي صلى الله عليه وسلم، وفعله الثابت في الصحيح: يعين أنهم بنو هاشم، والمطلب، وهو قول الشافعي وأحمد بن حنبل، وكثير من أهل العلم.
فإذا عرفت أنه صلى الله عليه وسلم قضى بخمس الخمس من غنائم خيبر لبني هاشم والمطلب، وأنهم هم ذوو القربى المذكورون في الآية.
فاعلم أن العلماء اختلفوا: هل يفضل ذكرهم على أنثاهم، أو يقسم عليهم بالسوية؟
فذهب بعض العلماء إلى أنه كالميراث، للذكر مثل حظ الأنثيين، وهذا هو مذهب

ج / 2 ص -64- أحمد بن حنبل في أصح الروايتين.
قال صاحب "الإنصاف": هذا المذهب جزم به الخرقي، وصاحب "الهداية"، و"المذهب"، و"مسبوك الذهب"، و"العمدة"، و"الوجيز"، وغيرهم؛ وقدمه في "الرعايتين"، و"الحاويين"، وغيرهم، وصححه في "البلغة"، و"النظم"، وغيرهما.
وعنه: الذكر والأنثى؛ سواء. قدمه ابن رزين في شرحه؛ وأطلقهما في "المغني"، و"الشرح"، و"المحرر"، و"الفروع". اهـ من "الإنصاف".
وتفضيل ذكرهم على أنثاهم الذي هو مذهب الإمام أحمد: هو مذهب الشافعي أيضاً.
وحجة من قال بهذا القول: أنه سهم استحق بقرابة الأب شرعاً؛ بدليل أن أولاد عماته صلى الله عليه وسلم، كالزبير بن العوام، وعبد الله بن أبي أمية؛ لم يقسم لهم في خمس الخمس، وكونه مستحقاً بقرابة الأب خاصة يجعله كالميراث؛ فيفضل فيه الذكر على الأنثى.
وقال بعض العلماء: ذكرهم وأنثاهم سواء.
وممن قال به المزني، وأبو ثور، وابن المنذر.
قال مقيده عفا الله عنه: وهذا القول أظهر عندي؛ لأن تفضيل الذكر على الأنثى يحتاج إلى دليل، ولم يقم عليه في هذه المسألة دليل، ولم ينقل أحد عن النَّبي صلى الله عليه وسلم، أنه فضل ذكرهم على أنثاهم في خمس الخمس.
والدليل على أنه ليس كالميراث: أن الابن منهم يأخذ نصيبه مع وجود أبيه، وجده اهـ.
وصغيرهم، وكبيرهم سواء؛ وجمهور العلماء القائلين بنصب القرابة على أنه يقسم على جميعهم؛ ولم يترك منهم أحد خلافاً لقوم.
والظاهر شمول غنيهم، خلافاً لمن خصص به فقراءهم؛ لأنه صلى الله عليه وسلم لم يخصص به فقراءهم، بخلاف نصيب اليتامى، والمساكين، وابن السبيل.
فالظاهر أنه يخصص به فقراؤهم، ولا شيء لأغنيائهم، فقد بان لك مما تقدم أن مذهب الشافعي، وأحمد رحمهما الله في هذه المسألة: أن سهم الله، وسهم رسوله صلى الله عليه وسلم واحد؛ وأنه بعد وفاته يصرف في مصالح المسلمين؛ وأن سهم القرابة لبني

ج / 2 ص -65- هاشم، وبني المطلب؛ للذكر مثل حظ الأنثيين، وأنه لجميعهم؛ غنيهم وفقيرهم، قاتلوا أم لم يقاتلوا، وأن للذكر منهم مثل حظ الأنثيين، وأن الأنصباء الثلاثة الباقية لخصوص الفقراء من اليتامى، والمساكين، وابن السبيل.
ومذهب أبي حنيفة: سقوط سهم الرسول صلى الله عليه وسلم، وسهم قرابته بموته، وأن الخمس يقسم على الثلاثة الباقية: التي هي اليتامى، والمساكين وابن السبيل.
قال: ويبدأ من الخمس بإصلاح القناطر، وبناء المساجد، وأرزاق القضاة، والجند، وروي نحو هذا عن الشافعي أيضاً.
ومذهب الإمام مالك رحمه الله أن أمر خمس الغنيمة موكول إلى نظر الإمام واجتهاده؛ فيما يراه مصلحة، فيأخذ منه من غير تقدير، ويعطي القرابة باجتهاده، ويصرف الباقي في مصالح المسلمين.
قال القرطبي في تفسير هذه الآية الكريمة التي نحن بصددها وبقول مالك هذا: قال الخلفاء الأربعة، وبه عملوا، وعليه يدل قوله صلى الله عليه وسلم: "مالي مما أفاء الله عليكم إلا لخمس، والخمس مردود عليكم"، فإنه لم يقسمه أخماساً، ولا أثلاثاً، وإنما ذكر في الآية من ذكر على وجه التنبيه عليهم؛ لأنهم من أهم من يدفع إليه.
قال الزجاج، محتجاً لمالك: قال الله عز وجل: {يَسْأَلونَكَ مَاذَا يُنْفِقُونَ قُلْ مَا أَنْفَقْتُمْ مِنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالْأَقْرَبِينَ وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ} [2/215].
وللرجل جائز بإجماع العلماء أن ينفق في غير هذه الأصناف، إذا رأى ذلك، وذكر النسائي عن عطاء، قال: "خمس الله، وخمس رسوله واحد، كان رسول الله صلى الله عليه وسلم يحمل منه، ويعطى منه، ويضعه حيث شاء". اهـ من القرطبي.
وقال ابن كثير في تفسير هذه الآية الكريمة ما نصه: "وقال آخرون: إن الخمس يتصرف فيه الإمام بالمصلحة للمسلمين، كما يتصرف في مال الفيء".
وقال شيخنا العلامة ابن تيمية: وهذا قول مالك، وأكثر السلف، وهو أصح الأقوال. اهـ من ابن كثير.
وهذا القول هو رأي البخاري بدليل قوله: باب قول الله تعالى: {فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ} يعني للرسول قسم ذلك.

ج / 2 ص -66- وقال رسول الله: "إنما أنا قاسم، وخازن، والله يعطي" ثم ساق البخاري أحاديث الباب، في كونه صلى الله عليه وسلم قاسماً بأمر الله تعالى.
قال مقيده عفا الله عنه : وهذا القول قوي، وستأتي له أدلة إن شاء الله في المسألة التي بعد هذا، ولكن أقرب الأقوال للسلامة هو العمل بظاهر الآية، كما قال الشافعي، وأحمد رحمهما الله لأن الله أمرنا أن نعلم أن خمس ما غنمنا لهذه المصارف المذكورة، ثم أتبع ذلك بقوله: {إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ}، وهو واضح جداً، كما ترى.
وأما قول بعض أهل البيت، كعبد الله بن محمد بن علي، وعلي بن الحسين رضي الله عنهم: بأن الخمس كله لهم دون غيرهم، وأن المراد باليتامى، والمساكين: يتاماهم، ومساكينهم، وقول من زعم أنه بعد النَّبي صلى الله عليه وسلم، يكون لقرابة الخليفة الذي يوليه المسلمون، فلا يخفى ضعفهما، والله تعالى أعلم.
المسألة الثالثة: أجمع العلماء على أن الذهب، والفضة، وسائر الأمتعة؛ كل ذلك داخل في حكم الآية: يخمس، ويقسم الباقي على الغانمين، كما ذكرنا.
المسألة الرابعة: أما أرضهم المأخوذة عنوة؛ فقد اختلف العلماء فيها، فقال بعض العلماء: يخير الإمام بين قسمتها، كما يفعل بالذهب، والفضة؛ ولا خراج عليها، بل هي أرض عشر مملوكة، للغانمين، وبين وقفها للمسلمين بصيغة.
وقيل بغير صيغة، ويدخل في ذلك تركها للمسلمين بخراج مستمر يؤخذ ممن تقر بيده، وهذا التخيير: هو مذهب الإمام أحمد.
وعلى هذا القول: إذا قسمها الإمام، فقيل: تخمس، وهو أظهر، وقيل: لا، واختاره بعض أجلاء العلماء قائلاً: إن أرض خيبر لم يخمس ما قسم منها.
والظاهر أن أرض خيبر خمست، كما جزم به غير واحد، ورواه أبو داود بإسناد صحيح عن الزهري.
وهذا التخيير بين القسم، وإبقائها للمسلمين، الذي ذكرنا أنه مذهب الإمام أحمد، هو أيضاً مذهب الإمام أبي حنيفة، والثوري.
وأما مالك رحمه الله فذهب إلى أنها تصير وقفاً للمسلمين، بمجرد الإستيلاء عليها.
وأما الشافعي رحمه الله فذهب إلى أنها غنيمة يجب قسمها على المجاهدين، بعد

ج / 2 ص -67- إخراج الخمس، وسنذكر إن شاء الله حجج الجميع، وما يظهر لنا رجحانه بالدليل.
أما حجة الإمام الشافعي رحمه الله فهي بكتاب وسنة.
أما الكتاب، فقوله تعالى: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ} الآية، فهو يقتضي بعمومه شمول الأرض المغنومة.
وأما السنة: فما ثبت أنه صلى الله عليه وسلم، قسم أرض قريظة، بعد أن خمسها، وبني النضير، ونصف أرض خيبر بين الغانمين.
قال: فلو جاز أن يدعي إخراج الأرض، جاز أن يدعي إخراج غيرها، فيبطل حكم الآية.
قال مقيده عفا الله عنه: الاستدلال بالآية ظاهر، وبالسنة غير ظاهر؛ لأنه لا حجة فيه على من يقول بالتخيير؛ لأنه يقول: كان مخيراً فاختار القسم، فليس القسم واجباً، وهو واضح كما ترى.
وحجة من قال بالتخيير: أن النَّبي صلى الله عليه وسلم، قسم نصف أرض خيبر، وترك نصفها، وقسم أرض قريظة، وترك قسمة مكة، فدل قسمه تارة، وتركه القسم أخرى، على التخيير.
ففي "السنن"، و "المستدرك": "أن النَّبي صلى الله عليه وسلم، لما ظهر على خيبر قسمها على ستة وثلاثين سهماً، جمع كل سهم مائة سهم، فكان لرسول الله صلى الله عليه وسلم، وللمسلمين؛ النصف من ذلك، وعزل النصف الباقي لمن ينزل به من الوفود، والأمور، ونوائب الناس"، هذا لفظ أبي داود.
وفي لفظ: "عزل رسول الله صلى الله عليه وسلم ثمانية عشر سهماً، وهو الشطر لنوائبه، وما ينزل به من أمر المسلمين، فكان ذلك: الوطيح، والكتيبة، والسلالم، وتوابعها".
وفي لفظ أيضاً: "عزل نصفها لنوائبه، وما ينزل به؛ الوطيحة، والكتيبة، وما أحيز معهما، وعزل النصف الآخر: فقسمه بين المسلمين، الشق، والنطاة، وما أحيز معهما، وكان سهم رسول الله صلى الله عليه وسلم فيما أحيز معهما".
ورد المخالف هذا الاحتجاج، بأن النصف المقسوم من خيبر: مأخوذ عنوة، والنصف الذي لم يقسم منها: مأخوذ صلحاً، وجزم بهذا ابن حجر في "فتح الباري".
وقال النووي في "شرح مسلم"، في الكلام على قول أنس عند مسلم: وأصبناها

ج / 2 ص -68- عنوة ما نصّه قال القاضي: قال المازري: ظاهر هذا أنها كلها فتحت عنوة، وقد روى مالك، عن ابن شهاب، أن بعضها فتح عنوة، وبعضها صلحاً، قال: وقد يشكل ما روي في سنن أبي داود، أنه قسمها نصفين: نصفاً لنوائبه، وحاجته، ونصفاً للمسلمين، قال: وجوابه، ما قال بعضهم: إنه كان حولها ضياع وقرى أجلى عنها أهلها، فكانت خالصة للنبي صلى الله عليه وسلم، وما سواها للغانمين، فكان قدر الذي جلوا عنه النصف، فلهذا قسم نصفين. اهـ منه بلفظه.
وقال أبو داود في "سننه": حدثنا حسين بن علي العجلي، ثنا يحيى يعني ابن آدم ، ثنا ابن أبي زائدة، عن محمد بن إسحاق، عن الزهري، وعبد الله بن أبي بكر، وبعض ولد محمد بن مسلمة، قالوا: بقيت بقية من أهل خيبر تحصنوا، فسألوا رسول الله صلى الله عليه وسلم أن يحقن دماءهم، ويسيرهم، ففعل، فسمع بذلك أهل فدك، فنزلوا على مثل ذلك، فكانت لرسول الله صلى الله عليه وسلم خاصة؛ لأنها لم يوجف عليها بخيل ولا ركاب.
حدثنا محمد بن يحيى بن فارس، ثنا عبد الله بن محمد، عن جويرية، عن مالك، عن الزهري: أن سعيد بن المسيب، أخبره: "أن رسول الله صلى الله عليه وسلم، افتتح بعض خيبر عنوة".
 قال أبو داود: وقرىء على الحارث بن مسكين، وأنا شاهد؛ أخبرهم ابن وهب، قال: حدثني مالك، عن ابن شهاب: أن خيبر كان بعضها عنوة، وبعضها صلحاً، والكتيبة أكثرها عنوة، وفيها صلح، قلت لمالك: وما الكتيبة؟ قال: أرض خيبر، وهي أربعون ألف عذق.
قال مقيده عفا الله عنه: وهذا الذي ذكرنا: يقدح في الاحتجاج لتخيير الإمام في القسم، والوقفية بقضية خيبر، كما ترى، وحجة قول مالك رحمه الله ومن وافقه في أن أرض العدو المفتوحة عنوة تكون وقفاً للمسلمين، بمجرد الاستيلاء عليها أمور.
منها قوله صلى الله عليه وسلم الثابت في "صحيح مسلم"، من حديث أبي هريرة رضي الله عنه: "منعت العراق درهمها وقفيزها، ومنعت الشام مديها ودينارها، ومنعت مصر إردبها ودينارها، وعدتم من حيث بدأتم، وعدتم من حيث بدأتم، وعدتم من حيث بدأتم، شهد على ذلك، لحم أبي هريرة ودمه".
 ووجه الاستدلال عندهم بالحديث: أن: "منعت العراق... الخ"، بمعنى

ج / 2 ص -69- ستمنع، وعبر بالماضي إيذاناً بتحقق الوقوع، كقوله تعالى: {وَنُفِخَ فِي الصُّور} الآية [18/99]، و [36/51] و [39/ 68] و [50/20]، وقوله: {أَتَى أَمْرُ اللَّهِ} الآية[16/1].
قالوا: فدل ذلك على أنها لا تكون للغانمين؛ لأن ما ملكه الغانمون لا يكون فيه قفيز ولا درهم، ولحديث مسلم هذا، شاهد من حديث جابر عند مسلم أيضاً، ومن حديث أبي هريرة أيضاً عند البخاري.
وقال ابن حجر في "فتح الباري" في كتاب "فرض الخمس"، ما نصه: وذكر ابن حزم: أن بعض المالكية احتج بقوله في حديث أبي هريرة: "منعت العراق درهمها" الحديث. على أن الأرض المغنومة: لا تباع، ولا تقسم، وأن المراد بالمنع: منع الخراج، ورده بأن الحديث ورد في الإنذار بما يكون من سوء العاقبة، وأن المسلمين سيمنعون حقوقهم في آخر الأمر، وكذلك وقع.
واحتجوا أيضاً بما ثبت في الصحيح عن عمر بن الخطاب رضي الله عنه قال: "لولا آخر المسلمين ما فتحت قرية إلا قسمتها بين أهلها، كما قسم النَّبي صلى الله عليه وسلم خيبر".
وفي لفظ في الصحيح عن عمر: "أما والذي نفسي بيده، لولا أن أترك آخر الناس ببّاناً ليس لهم شيء؛ ما فتحت علي قرية إلا قسمتها، كما قسم النَّبي صلى الله عليه وسلم خيبر، ولكني أتركها خزانة لهم يقتسمونها".
واحتج أهل هذا القول أيضاً: بأن الأرض المغنومة لو كانت تقسم، لم يبق لمن جاء بعد الغانمين شيء، والله أثبت لمن جاء بعدهم شركة بقوله: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا} الآية[59/10]، فإنه معطوف على قوله: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا} [59/8]، وقوله: {وَالَّذِينَ تَبَوَّأُوا الدَّارَ وَالْأِيمَانَ} الآية [59/9]، وقول من قال: إن قوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ}، مبتدأ خبره: {يَقُولُونَ}، غير صحيح؛ لأنه يقتضي أنه تعالى أخبر بأن كل من يأتي بعدهم يقول: {رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا} الآية.
والواقع خلافه؛ لأن كثيراً ممن جاء بعدهم يسبون الصحابة ويلعنونهم، والحق أن قوله: {وَالَّذِينَ جَاءُوا}، معطوف على ما قبله، وجملة {يَقُولُونَ}، حال كما تقدم في "آل عمران"، وهي قيد لعاملها وصف لصاحبها.

ج / 2 ص -70- قال مقيده عفا الله عنه: هذه الأدلة التي استدل بها المالكية، لا تنهض فيما يظهر؛ لأن الأحاديث المذكورة لا يتعين وجه الدلالة فيها، لأنه يحتمل أن يكون الإمام مخيراً، فاختار إبقاءها للمسلمين، ولم يكن واجباً في أول الأمر، كما قدمنا.
والاستدلال بآية "الحشر" المذكورة: واضح السقوط؛ لأنها في الفيء، والكلام في الغنيمة، والفرق بينهما معلوم كما قدمنا.
قال مقيده عفا الله عنه: أظهر الأقوال دليلاً أن الإمام مخير، ويدل عليه كلام عمر في الأثر المار آنفاً، وبه تنتظم الأدلة، ولم يكن بينها تعارض، والجمع واجب متى ما أمكن.
وغاية ما في الباب: أن تكون السنة دلت على تخصيص واقع في عموم قوله تعالى: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ} الآية.
وتخصيص الكتاب بالسنة كثير.
قال القرطبي في تفسير هذه الآية التي نحن بصددها، بعد أن ذكر القول بالتخيير، ما نصه: "قال شيخنا أبو العباس رضي الله عنه، وكأن هذا جمع بين الدليلين، ووسط بين المذهبين، وهو الذي فهمه عمر رضي الله عنه قطعاً.
ولذلك قال: "لولا آخر الناس" فلم يخبر بنسخ فعل النَّبي صلى الله عليه وسلم، ولا بتخصيصه بهم.
فإن قيل: لا تعارض بين الأدلة على مذهب الشافعي؛ لأن ما وقع فيه القسم من خيبر مأخوذ عنوة، وما لم يقسم منها مأخوذ صلحاً، والنضير فيء، وقريظة قسمت.
ولو قال قائل: إنها فيء أيضاً؛ لنزولهم على حكم النَّبي صلى الله عليه وسلم، قبل أن يحكم فيهم سعداً، لكان غير بعيد؛ ولكن يرده أن النَّبي صلى الله عليه وسلم خمسها، كما قاله مالك، وغيره.
ومكة مأخوذة صلحاً؛ بدليل قوله صلى الله عليه وسلم: "من دخل دار أبي سفيان فهو آمن، ومن ألقى السلاح فهو آمن، ومن أغلق بابه فهو آمن"، هذا ثابت في صحيح مسلم.
فالجواب: أن التحقيق أن مكة فتحت عنوة، ولذلك أدلة واضحة.
منها: أنه لم ينقل أحد أن النَّبي صلى الله عليه وسلم صالح أهلها زمن الفتح، ولا جاءه أحد منهم؛ فصالحه على البلد؛ وإنما جاءه أبو سفيان؛ فأعطاه الأمان لمن دخل داره، أو أغلق بابه،

ج / 2 ص -71- أو دخل المسجد، أو ألقى سلاحه.
ولو كانت قد فتحت صلحاً لم يقل: "من دخل داره، أو أغلق بابه، أو دخل المسجد فهو آمن"، فإن الصلح يقتضي الأمان العام.
ومنها: أن النَّبي صلى الله عليه وسلم قال: "إن الله حبس عن مكة الفيل، وسلط عليها رسوله والمؤمنين، وإنه أذن لي فيها ساعة من نهار".
 وفي لفظ: "إنها لم تحل لأحد قبلي، ولا تحل لأحد بعدي، وإنما أحلت لي ساعة من نهار".
 وفي لفظ: "فإن أحد ترخص بقتال رسول الله صلى الله عليه وسلم، فقولوا: إن الله أذن لرسوله، ولم يأذن لكم، وإنما أذن لي ساعة من نهار، وقد عادت حرمتها اليوم كحرمتها بالأمس"، وهذا صريح في أنها فتحت عنوة.
ومنها: أنه ثبت في الصحيح، "أنه يوم فتح مكة جعل خالد بن الوليد على المجنبة اليمنى، وجعل الزبير على المجنبة اليسرى، وجعل أبا عبيدة على الحسر، فأخذوا بطن الوادي، ثم قال: "يا أبا هريرة اهتف لي بالأنصار"، فجاءوا يهرولون، فقال: "يا معشر الأنصار، هل ترون إلى أوباش قريش"؟ قالوا: نعم، قال: "انظروا إذا لقيتوهم غداً أن تحصدوهم حصداً"، وأحفى بيده، ووضع يمينه على شماله، وقال: "موعدكم الصفا"، وجاءت الأنصار، فأطافوا بالصفا، قال: فما أشرف يومئذ لهم أحد إلا أناموه، وصعد رسول الله صلى الله عليه وسلم الصفا، وجاءت الأنصار، فأطافوا بالصفا، فجاء أبو سفيان، فقال: يا رسول الله أبيدت خضراء قريش؛ لا قريش بعد اليوم، فقال رسول الله صلى الله عليه وسلم: "من دخل دار أبي سفيان فهو آمن، ومن ألقى السلاح فهو آمن، ومن أغلق بابه فهو آمن".
 أخرجه مسلم في "صحيحه"، من حديث أبي هريرة.
وذكر أهل المغازي تفصيل ما أجمل في حديث مسلم هذا، فبينوا أنه قتل من الكفار اثنا عشر، وقيل: قتل من قريش أربعة وعشرون، ومن هذيل أربعة، وقتل يومئذ من المسلمين ثلاثة، وهم سلمة بن الميلاء الجهني، وكرز بن جابر المحاربي، نسبة إلى محارب بن فهر، وخنيس بن خالد الخزاعي، أخو أم معبد، وقال كرز قبل أن يقتل في دفاعه عن خنيس: "الرجز"

ج / 2 ص -72- قد علمت بيضاء من بني فهر نقية اللون نقية الصدر

لأضربن اليوم عن أبي صخر

وفيه نقل الحركة في الوقف، ورجز حماس بن قيس المشهور يدل على القتال يوم الفتح، وذكره الشنقيطي في مغازيه بقوله:"الرجز"

وزعم ابن قيس أن سيحفدا نساءهم خلته وأنشدا

إن يقبلوا اليوم فمالي علة هذا سلاح كامل وألة

وذو غرارين سريع السلة

وشهد المأزق فيه حطما مربب من قومه فانهزما

وجاء فاستغلق بابها البتول فاستفهمته أين ما كنت تقول

فقال والفزع زعفر دمه إنك لو شهدت يوم الخندمة

إذ فر صفوان وفر عكرمة وبو يزيد قائم كالمؤتمة

واستقبلتنا بالسيوف المسلمة لهم نهيت خلفنا وهمهمة

يقطعن كل ساعد وجمجمة ضربا فلا تسمع إلا غمغمة

لم تنطقي باللوم أدنى كلمه

وهذا الرجز صريح في وقوع القتال والقتل يوم فتح مكة، ومصداقه في الصحيح كما تقدم.
ومنها أيضاً: أن أم هانىء بنت أبي طالب رضي الله عنها أجارت رجلاً، فأراد علي بن أبي طالب رضي الله عنه قتله، فقال رسول الله صلى الله عليه وسلم: "قد أجرنا من أجرت يا أم هانىء"، وفي لفظ عنها: "لما كان يوم فتح مكة، أجرت رجلين من أحمائي، فأدخلتهما بيتاً، وأغلقت عليهما باباً، فجاء ابن أمي عليَّ، فتفلت عليهما بالسيف" فذكرت حديث الأمان وقول النَّبي صلى الله عليه وسلم: "قد أجرنا من أجرت يا أم هانىء"، وذلك ضحى ببطن مكة بعد الفتح، وقصتها ثابتة في الصحيح.
فإجارتها له، وإرادة علي رضي الله عنه قتله، وإمضاء النَّبي صلى الله عليه وسلم إجارتها، صريح في أنها فتحت عنوة.
ومنها: أنه صلى الله عليه وسلم، أمر بقتل مقيس بن صبابة، وابن خطل، وجاريتين.
ولو كانت فتحت صلحاً، لم يؤمر بقتل أحد من أهلها، ولكان ذكر هؤلاء مستثنى من

ج / 2 ص -73- عقد الصلح. وأمره صلى الله عليه وسلم بقتل من ذكر، ثابت عنه صلى الله عليه وسلم.
وفي السنن بإسناد صحيح: أن النبي صلى الله عليه وسلم، لما كان يوم فتح مكة، قال: "أمنوا الناس إلا امرأتين وأربعة نفر؛ اقتلوهم وإن وجدتموهم متعلقين بأستار الكعبة" إلى غير ذلك من الأدلة.
فهذه أدلة واضحة على أن مكة ـ حرسها الله ـ فتحت عنوة.
وكونها فتحت عنوة، يقدح فيما ذهب إليه الشافعي من وجوب قسم الأرض المغنومة عنوة.
فالذي يتفق عليه جميع الأدلة، ولا يكون بينها أي تعارض: هو ما قدمنا من القول بالتخيير بين قسم الأرض، وإبقائها للمسلمين، مع ما قدمنا من الحجج، والعلم عند الله تعالى.
وإذا عرفت أن التحقيق أن مكة فتحت عنوة، فاعلم أن العلماء اختلفوا في رباع مكة: هل يجوز تملكها، وبيعها، وإيجارها؟ على ثلاثة أقوال:
أحدها: أنه لا يجوز شيء من ذلك، وبه قال أبو حنيفة، والأوزاعي، والثوري، ومجاهد، وعطاء، وطاوس، وإبراهيم، والحسن، وإسحاق. وغيرهم.
وكرهه مالك رحمه الله.
وأجاز جميع ذلك الشافعي، وأبو يوسف.
وبه قال عمر بن الخطاب رضي الله عنه، وجماعة من الصحابة ومن بعدهم.
وتوسط الإمام أحمد، فقال: تملك، وتورث، ولا تؤجر، ولا تباع، على إحدى الروايتين، جمعاً بين الأدلة، والرواية الثانية كمذهب الشافعي.
وهذه المسألة: تناظر فيها الإمام الشافعي، وإسحاق بن راهويه في مسجد الخيف والإمام أحمد بن حنبل حاضر فأسكت الشافعي إسحاق بالأدلة، بعد أن قال له: ما أحوجني أن يكون غيرك في موضعك، فكنت آمر بفرك أذنيه، أنا أقول لك: قال رسول الله صلى الله عليه وسلم، وأنت تقول: قال طاوس، والحسن، وإبراهيم، وهل لأحد مع النبي صلى الله عليه وسلم حجة؟ ، في كلام طويل.
ونحن نذكر إن شاء الله أدلة الجميع، وما يقتضي الدليل رجحانه منها.

ج / 2 ص -74- فحجة الشافعي رحمه الله ومن وافقه بأمور.
الأول: حديث أسامة، عن النَّبي صلى الله عليه وسلم لما سأله: أين تنزل غداً؟ فقال النَّبي صلى الله عليه وسلم: "وهل ترك لنا عقيل من رباع أو دور؟"، وفي بعض الروايات "من منزل"، وفي بعضها: "منزلاً"، أخرج هذا الحديث البخاري في كتاب "الحج"، في باب "توريث دور مكة، وشرائها" الخ، وفي كتاب "المغازي" في غزوة الفتح في رمضان في باب "أين ركز النَّبي صلى الله عليه وسلم الراية يوم الفتح"، وفي كتاب "الجهاد" في باب "إذا أسلم قوم في دار الحرب، ولهم مال وأرضون فهي لهم"، وأخرجه مسلم في كتاب "الحج"، في باب "النزول بمكة للحاج وتوريث دورها"، بثلاث روايات هي مثل روايات البخاري.
فقوله صلى الله عليه وسلم في هذا الحديث المتفق عليه: "وهل ترك لنا عقيل من رباع"، صريح في إمضائه صلى الله عليه وسلم بيع عقيل بن أبي طالب رضي الله عنه تلك الرباع.
ولو كان بيعها، وتملكها لا يصح لما أقره النَّبي صلى الله عليه وسلم؛ لأنه لا يقر على باطل بإجماع المسلمين.
الثاني: أن الله تبارك وتعالى أضاف للمهاجرين من مكة ديارهم، وذلك يدل على أنها ملكهم في قوله: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ} [59/8].
قال النووي في "شرح المهذب": فإن قيل: قد تكون الإضافة لليد والسكنى، لقوله تعالى: {وَقَرْنَ فِي بُيُوتِكُنَّ} [33/33].
فالجواب: أن حقيقة الإضافة تقتضي الملك، ولذلك لو قال: هذه الدار لزيد حكم بملكها لزيد، ولو قال: أردت به السكنى واليد، لم يقبل.
ونظير الآية الكريمة، ما احتج به أيضاً، من الإضافة في قوله: "من دخل دار أبي سفيان فهو آمن" الحديث. وقد قدمنا أنه في "صحيح مسلم".
الثالث: الأثر المشهور في "سنن" البيهقي وغيره: "أن نافع بن الحارث، اشترى من صفوان بن أمية، دار السجن لعمر بن الخطاب رضي الله عنه، بأربعمائة"، وفي رواية: "بأربعة آلاف"، ولم ينكر ذلك أحد من الصحابة.
وروى الزبير بن بكار والبيهقي: أن حكيم بن حزام رضي الله عنه، باع دار الندوة بمكة من معاوية بن أبي سفيان بمائة ألف، فقال له عبد الله بن الزبير: يا أبا خالد بعت مأثرة

ج / 2 ص -75- قريش وكريمتها، فقال: هيهات ذهبت المكارم فلا مكرمة اليوم إلا الإسلام، فقال: اشهدوا أنها في سبيل الله تعالى، يعني الدراهم التي باعها بها.
وعقده الشيخ أحمد البدوي الشنقيطي في نظمه عمود النسب بقوله يعني قصياً: "الرجز"

واتخذ الندوة لا يخترع في غيرها أمر ولا تدرع

جارية أو يعذر الغلام إلا بأمره بها يرام

وباعها بعد حكيم بن حزام وأنبوه وتصدق الهمام

سيد ناديه بكل الثمن إذ العلى بالدين لا بالدمن

الرابع: أنها فتحت صلحاً، فبقيت على ملك أهلها، وقد قدمنا ضعف هذا الوجه.
الخامس: القياس؛ لأن أرض مكة أرض حية ليست موقوفة، فيجوز بيعها قياساً على غيرها من الأرض.
واحتج من قال: بأن رباع مكة لا تملك ولا تباع؛ بأدلة:
منها قوله تعالى: {وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِ} [22/25]، قالوا: والمراد بالمسجد: جميع الحرم كله لكثرة إطلاقه عليه في النصوص، كقوله: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ} الآية[17/1]، وقوله: {إِلَّا الَّذِينَ عَاهَدْتُمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ} الآية [9/7]، وقوله: {هَدْياً بَالِغَ الْكَعْبَةِ} [5/95]، مع أن المنحر الأكبر من الحرم "منى".
ومنها قوله تعالى: {إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا} قالوا: والمحرم لا يجوز بيعه.
ومنها: ما أخرجه البيهقي من طريق إسماعيل بن إبراهيم بن مهاجر، عن أبيه عن عبد الله بن باباه، عن عبد الله بن عمرو، قال: قال رسول الله صلى الله عليه وسلم: "مكة مناخ لا تباع رباعها، ولا تؤجر بيوتها".
ومنها: ما رواه أبو حنيفة، عن عبيد الله بن أبي زياد، عن أبي نجيح، عن عبد الله بن عمرو، قال: قال النَّبي صلى الله عليه وسلم: "مكة حرام، وحرام بيع رباعها، وحرام أجر بيوتها".

ج / 2 ص -76- ومنها: ما روي عن عائشة رضي الله عنها أنها قالت: قلت: يا رسول الله! ألا نبني لك بيتاً أو بناء يظلك من الشمس؟ قال: "لا، إنما هو مناخ من سبق إليه"، أخرجه أبو داود.
ومنها: ما رواه البيهقي، وابن ماجه، عن عثمان بن أبي سليمان، عن علقمة بن نضلة الكناني، قال: كانت بيوت مكة تدعى السوائب، لم تبع رباعها في زمان رسول الله صلى الله عليه وسلم، ولا أبي بكر، ولا عمر، من احتاج سكن، ومن استغنى أسكن.
ومنها: ما روي عن عائشة رضي الله عنها: أن النَّبي صلى الله عليه وسلم، قال: "منى مناخ لمن سبق".
 قال النووي في "شرح المهذب" في الجنائز، في "باب الدفن" في هذا الحديث: رواه أبو محمد الدارمي، وأبو داود، والترمذي، وابن ماجه، وغيرهم، بأسانيد جيدة من رواية عائشة رضي الله عنها. قال الترمذي: هو حديث حسن.
وذكر في البيوع، في الكلام على بيع دور مكة، وغيرها من أرض الحرم: أن هذا الحديث صحيح.
ومنها: ما رواه عبد الرزاق عن مجاهد، عن ابن جريج، قال: كان عطاء ينهى عن الكراء في الحرم، وأخبرني أن عمر بن الخطاب، كان ينهي عن تبويب دور مكة لأن ينزل الحاج في عرصاتها، فكان أول من بوب داره، سهيل بن عمرو، فأرسل إليه عمر بن الخطاب في ذلك، فقال: أنظرني يا أمير المؤمنين إني كنت امرأ تاجراً، فأردت أن أتخذ بابين يحبسان لي ظهري، فقال: ذلك لك إذن.
وقال عبد الرزاق، عن معمر، عن منصور، عن مجاهد: إن عمر بن الخطاب، قال: يا أهل مكة لا تتخذوا لدوركم أبواباً لينزل البادي حيث يشاء. اهـ قاله ابن كثير: إلى غير ذلك من الأدلة.
قال مقيده عفا الله عنه: أقوى الأقوال دليلاً فيما يظهر قول الشافعي ومن وافقه، لحديث أسامة بن زيد المتفق عليه، كما قدمنا، وللأدلة التي قدمنا غيره، ولأن جميع أهل مكة بقيت لهم ديارهم بعد الفتح يفعلون بها ما شاءوا من بيع، وإجارة، وغير ذلك.
وأجاب أهل هذا القول الصحيح عن أدلة المخالفين؛ فأجابوا عن قوله: {سَوَاءً

ج / 2 ص -77- الْعَاكِفُ فِيهِ وَالْبَادِ} [22/25]، بأن المراد خصوص المسجد دون غيره من أرض الحرم، بدليل التصريح بنفس المسجد في قوله: {وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاءً} الآية[22/25]، وعن قوله تعالى: {هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا} [27/91]، بأن المراد: حرم صيدها، وشجرها، وخلاها، والقتال فيها، كما بينه صلى الله عليه وسلم في الأحاديث الصحيحة، ولم يذكر في شيء منها مع كثرتها النهي عن بيع دورها. وعن حديث إسماعيل بن إبراهيم بن مهاجر عن أبيه: بأنه ضعيف، قال النووي في "شرح المهذب": هو ضعيف باتفاق المحدثين، واتفقوا على تضعيف إسماعيل، وأبيه إبراهيم.اهـ.
وقال البيهقي في "السنن الكبرى": إسماعيل بن إبراهيم بن مهاجر ضعيف، وأبوه غير قوي، واختلف عليه فروي عنه هكذا، وروي عنه عن أبيه، عن مجاهد، عن عبد الله بن عمرو مرفوعاً ببعض معناه، وعن حديث عائشة رضي الله عنها، بأنه محمول على الموات من الحرم.
قال النووي: وهو ظاهر الحديث.
وعن حديث أبي حنيفة: بأنه ضعيف من وجهين:
أحدهما: تضعيف إسناده بابن أبي زياد المذكور فيه.
والثاني: أن الصواب فيه عند الحفاظ أنه موقوف على عبد الله بن عمر، وقالوا: رفعه وهم، قاله: الدارقطني، وأبو عبد الرحمن السلمي، والبيهقي.
وعن حديث عثمان بن أبي سليمان بجوابين:
أحدهما: أنه منقطع، كما قاله البيهقي.
الثاني: ما قال البيهقي أيضاً، وجماعة من الشافعية، وغيرهم: أن المراد في الحديث، الإخبار عن عادتهم الكريمة في إسكانهم ما استغنوا عنه من بيوتهم بالإعارة تبرعاً، وجوداً.
وقد أخبر من كان أعلم بشأن مكة منه عن جريان الإرث، والبيع فيها.
وعن حديث "منى مناخ من سبق"، بأنه محمول على مواتها، ومواضع نزول الحجيج منها، قاله النووي. اهـ.
واعلم أن تضعيف البيهقي لحديث إسماعيل بن إبراهيم بن مهاجر، وحديث

ج / 2 ص -78- عثمان بن أبي سليمان، عن علقمة بن نضلة تعقبه عليه محشيه صاحب "الجواهر النقي"، بما نصه: "ذكر فيه حديثاً في سنده إسماعيل بن إبراهيم بن مهاجر، فضعف إسماعيل، وقال عن أبيه غير قوي، ثم أسنده من وجه آخر، ثم قال: رفعه وهم، والصحيح موقوف، قلت: أخرج الحاكم في "المستدرك"، هذا الحديث من الوجهين اللذين ذكرهما البيهقي، ثم صحح الأول، وجعل الثاني شاهداً عليه، ثم ذكر البيهقي في آخره حديثاً عن عثمان بن أبي سليمان عن علقمة بن نضلة، ثم قال: هذا منقطع.
قلت: هذا الحديث أخرجه ابن ماجه بسند على شرط مسلم، وأخرجه الدارقطني وغيره، وعلقمة هذا صحابي، كذا ذكره علماء هذا الشأن، وإذا قال الصحابي مثل هذا الكلام، كان مرفوعاً على ما عرف به، وفيه تصريح عثمان بالسماع عن علقمة، فمن أين الانقطاع؟" اهـ كلام صاحب"الجوهر النقي".
قال مقيده عفا الله عنه: لا يخفى سقوط اعتراض ابن التركماني هذا على الحافظ البيهقي؛ في تضعيفه الحديثين المذكورين.
أما في الأول: فلأن تصحيح الحاكم رحمه الله لحديث ضعيف لا يصيره صحيحاً.
وكم من حديث ضعيف صححه الحاكم رحمه الله وتساهله رحمه الله في التصحيح معروف عند علماء الحديث، وإبراهيم بن مهاجر بن جابر البجلي قد يكون للمناقشة في تضعيف الحديث به وجه؛ لأن بعض العلماء بالرجال وثقه وهو من رجال مسلم.
وقال فيه ابن حجر، في "التقريب": "صدوق لين الحفظ"، أما ابنه إسماعيل فلم يختلف في أنه ضعيف. وتضعيف الحديث به ظاهر لا مطعن فيه.
وقال فيه ابن حجر في "التقريب": ضعيف، فتصحيح هذا الحديث لا وجه له.
وأما قوله في اعتراضه تضعيف البيهقي الحديث الثاني، فمن أين الانقطاع؟، فجوابه: أن الانقطاع من حيث إن علقمة بن نضلة تابعي صغير، وزعم الشيخ ابن التركماني، أنه صحابي غير صحيح، وقد قال فيه ابن حجر في "التقريب": علقمة بن نضلة، بفتح النون وسكون المعجمة، المكي، كناني.
وقيل: كندي تابعي صغير مقبول، أخطأ من عده في الصحابة، وإذن فوجه انقطاعه ظاهر، فظهر أن الصواب مع الحافظ البيهقي، والنووي وغيرهما في تضعيف

ج / 2 ص -79- الحديثين المذكورين.
ولا شك أن من تورع عن بيع رباع مكة، وإيجارها خروجاً من الخلاف، أن ذلك خير له؛ لأن من اتقى الشبهات فقد استبرأ لدينه وعرضه.
تنبيه
أجمع جميع المسلمين على أن مواضع النسك من الحرم كموضع السعي، وموضع رمي الجمار حكمها حكم المساجد، والمسلمون كلهم سواء فيها.
والظاهر أن ما يحتاج إليه الحجيج من منى، ومزدلفة كذلك، فلا يجوز لأحد أن يضيقهما بالبناء المملوك حتى تضيقا بالحجيج، ويبقى بعضهم لم يجد منزلاً؛ لأن المبيت بمزدلفة ليلة النحر، وبمنى ليالي أيام التشريق، من مناسك الحج.
فلا يجوز لأحد أن يضيق محل المناسك على المسلمين، حتى لا يبقى ما يسع الحجيج كله، ويدل له حديث: "منى مناخ لمن سبق" كما تقدم.
المسألة الخامسة: في تحقيق المقام فيما للإمام أن ينفله من الغنيمة، وسنذكر أقوال العلماء في ذلك، وأدلتهم، وما يقتضي الدليل رجحانه.
اعلم أن العلماء اختلفوا في هذه المسألة، كما أشرنا له في أول هذه السورة الكريمة، ووعدنا بإيضاحه هنا فذهب الإمام مالك رحمه الله إلى أن الإمام لا يجوز له أن ينفل أحداً شيئاً إلا من الخمس، وهو قول سعيد بن المسيب؛ لأن الأخماس الأربعة، ملك للغانمين الموجفين عليها بالخيل، والركاب، هذا مشهور مذهبه، وعنه قول آخر: أنها من خمس الخمس.
ووجه هذا القول: أن أخماس الخمس الأربعة، غير خمس الرسول صلى الله عليه وسلم لمصارف معينة في قوله: {وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ}، وأربعة الأخماس الباقية ملك للغانمين.
وأصح الأقوال عن الشافعي: أن الإمام لا ينفل إلا من خمس الخمس، ودليله: ما ذكرنا آنفاً.
وعن عمرو بن شعيب، أنه قال: لا نفل بعد رسول الله صلى الله عليه وسلم، قال ابن قدامة في "المغني": ولعله يحتج بقوله تعالى: {يَسْأَلونَكَ عَنِ الْأَنْفَالِ قُلِ الْأَنْفَالُ لِلَّهِ

ج / 2 ص -80- وَالرَّسُولِ}.
وذهب الإمام أحمد في طائفة من أهل العلم: إلى أن للإمام أن ينفل الربع بعد الخمس في بدأته، والثلث بعد الخمس في رجعته.
ومذهب أبي حنيفة: أن للإمام قبل إحراز الغنيمة أن ينفل الربع، أو الثلث، أو أكثر، أو أقل بعد الخمس، وبعد إحراز الغنيمة لا يجوز له التنفيل إلا من الخمس.
وقد قدمنا جملة الخلاف في هذه المسألة في أول هذه السورة الكريمة، ونحن الآن نذكر إن شاء الله ما يقتضي الدليل رجحانه.
اعلم أولاً: أن التنفيل الذي اقتضى الدليل جوازه أقسام:
الأول: أن يقول الإمام لطائفة من الجيش: إن غنمتم من الكفار شيئاً، فلكم منه كذا بعد إخراج خمسه، فهذا جائز، وله أن ينفلهم في حالة إقبال جيش المسلمين إلى الكفار الربع، وفي حالة رجوع جيش المسلمين إلى أوطانهم الثلث بعد إخراج الخمس.
ومالك وأصحابه يقولون: إن هذا لا يجوز؛ لأنه تسبب في إفساد نيات المجاهدين، لأنهم يصيرون مقاتلين من أجل المال الذي وعدهم الإمام تنفيله.
والدليل على جواز ذلك: ما رواه حبيب بن مسلمة بن مالك القرشي الفهري "أن النَّبي صلى الله عليه وسلم نفل الربع بعد الخمس في بدأته، ونفل الثلث بعد الخمس في رجعته" أخرجه الإمام أحمد، وأبو داود، وابن ماجه، وصححه ابن حبان، والحاكم، وابن الجارود.
واعلم أن التحقيق في حبيب المذكور. أنه صحابي، وقال فيه ابن حجر في "التقريب" مختلف في صحبته، والراجح ثبوتها لكنه كان صغيراً، وله ذكر في "الصحيح" في حديث ابن عمر مع معاوية اهـ.
وقد روى عنه أبو داود هذا الحديث من ثلاثة أوجه:
منها: عن مكحول بن عبد الله الشامي، قال: كنت عبداً بمصر لامرأة من بني هذيل، فأعتقتني فما خرجت من مصر و بها علم إلا حويت عليه، فيما أرى، ثم أتيت الحجاز، فما خرجت منها و بها علم إلا حويت عليه فيما أرى، ثم أتيت العراق، فما خرجت منها و بها علم إلا حويت عليه فيما أرى، ثم أتيت الشام فغربلتها، كل ذلك: أسأل عن النفل فلم أجد أحداً يخبرني فيه بشيء، حتى لقيت شيخاً يقال له: زياد بن

ج / 2 ص -81- جارية التميمي؛ فقلت له: هل سمعت في النفل شيئاً؟ قال: نعم، سمعت حبيب بن مسلمة الفهري يقول: شهدت النَّبي صلى الله عليه وسلم نفل الربع في البدأة، والثلث في الرجعة. اهـ.
وقد علمت أن الصحيح أنه صحابي، وقد صرح في هذه الرواية بأنه شهد النَّبي صلى الله عليه وسلم نفل الربع إلى آخر الحديث.
ومما يدل على ذلك أيضاً: ما رواه عبادة بن الصامت رضي الله عنه أن النَّبي صلى الله عليه وسلم كان ينفل في البدأة الربع، وفي الرجعة الثلث، أخرجه الإمام أحمد، والترمذي، وابن ماجه، وصححه ابن حبان.
وفي رواية عند الإمام أحمد: كان إذا غاب في أرض العدو نفل الربع، وإذا أقبل راجعاً، وكل الناس، نفل الثلث، وكان يكره لأنفال، ويقول: "ليرد قوي المؤمنين على ضعيفهم".
وهذه النصوص تدل على ثبوت التنفيل من غير الخمس.
ويدل لذلك أيضاً: ما رواه الإمام أحمد، وأبو داود عن معن بن يزيد قال: سمعت رسول الله صلى الله عليه وسلم يقول: "لا نفل إلا بعد الخمس"، قال الشوكاني في "نيل الأوطار": هذا الحديث صححه الطحاوي. اهـ.
والفرق بين البدأة والرجعة: أن المسلمين في البدأة، متوجهون إلى بلاد العدو، والعدو في غفلة. وأما في الرجعة: فالمسلمون راجعون إلى أوطانهم من أرض العدو، والعدو في حذر ويقظة، وبين الأمرين فرق ظاهر.
والأحاديث المذكورة تدل على أن السرية من العسكر إذا خرجت، فغنمت، أن سائر الجيش شركاؤهم، ولا خلاف في ذلك بين العلماء، كما قاله القرطبي.
الثاني: من الأقسام التي اقتضى الدليل جوازها: تنفيل بعض الجيش، لشدة بأسه، وعنائه، وتحمله ما لم يتحمله غيره، والدليل على ذلك ما ثبت في "صحيح مسلم"، ورواه الإمام أحمد، وأبو داود عن سلمة بن الأكوع رضي الله عنه، في قصة إغارة عبد الرحمن الفزاري، على سرح رسول الله صلى الله عليه وسلم، واستنقاذه منه، قال سلمة: فلما أصبحنا قال رسول الله صلى الله عليه وسلم: "خير فرساننا اليوم، أبو قتادة، وخير رجالتنا سلمة"، قال: ثم أعطاني رسول الله صلى الله عليه وسلم سهمين: سهم الفارس، وسهم الراجل فجمعهما لي

ج / 2 ص -82- جميعاً، الحديث. هذا لفظ مسلم في "صحيحه" من حديث طويل.
وقد قدمنا أن هذه غزوة "ذي قرد" في سورة "النساء"، ويدل لهذا أيضاً: حديث سعد بن أبي وقاص المتقدم في أول السورة، فإن فيه: أن سعداً رضي الله عنه، قال: "لعله يعطى هذا السيف لرجل لم يبل بلائي، ثم أعطاه النبي صلى الله عليه وسلم لسعد رضي الله عنه لحسن بلائه"، وقتله صاحب السيف كما تقدم.
الثالث: من أقسام التنفيل التي اقتضى الدليل جوازها: أن يقول الإمام: "من قتل قتيلاً فله سلبه".
ومن الأدلة على ذلك: ما رواه الشيخان في "صحيحيهما"، عن أبي قتادة رضي الله عنه، قال: "خرجنا مع رسول الله صلى الله عليه وسلم يوم حنين، فلما التقينا كانت للمسلمين جولة، قال: فرأيت رجلاً من المشركين قد علا رجلاً من المسلمين، فاستدرت إليه حتى أتيته من ورائه فضربته على حبل عاتقه؛ وأقبل عليّ فضمني ضمة وجدت منها ريح الموت، ثم أدركه الموت فأرسلني، فلحقت عمر بن الخطاب، فقال: ما للناس؟ فقلت: أمر الله، ثم إن الناس رجعوا، وجلس رسول الله صلى الله عليه وسلم فقال: "من قتل قتيلاً له عليه بيِّنة فله سلبه"، قال: فقمت، ثم قلت: من يشهد لي؟، ثم جلست، ثم قال مثل ذلك، قال فقمت فقلت: من يشهد لي؟، ثم جلست، ثم قال ذلك الثالثة، فقمت، فقال رسول الله صلى الله عليه وسلم: "ما لك يا أبا قتادة"؟ فقصصت عليه القصة، فقال رجل من القوم: صدق يا رسول الله، سلب ذلك القتيل عندي؛ فأرضه من حقه، فقال أبو بكر الصديق رضي الله عنه: لا ها الله إذن لا يعمد إلى أسد من أسد الله يقاتل عن الله وعن رسوله، فيعطيك سلبه، فقال رسول الله صلى الله عليه وسلم: "صدق فأعطه إياه"، فأعطاني، قال: فبعت الدرع فابتعت بها مخرفاً في بني سلمة، فإنه لأول مال تأثلته في الإسلام". والأحاديث بذلك كثيرة.
وروى أبو داود، وأحمد، عن أنس؛ أن أبا طلحة يوم حنين قتل عشرين رجلاً، وأخذ أسلابهم، وفي رواية عنه عند أحمد، أحد وعشرين، وذكر أصحاب المغازي: أن أبا طلحة قال في قتله من ذكر: "الرجز"

أنا أبو طلحة واسمي زيد وكل يوم في سلاحي صيد

والحق أنه لا يشترط في ذلك أن يكون في مبارزة، ولا أن يكون الكافر المقتول

ج / 2 ص -83- مقبلاً.
أما الدليل على عدم اشتراط المبارزة: فحديث أبي قتادة هذا المتفق عليه.
وأما الدليل على عدم اشتراط كونه قتله مقبلاً إليه: فحديث سلمة بن الأكوع، قال: غزونا مع رسول الله صلى الله عليه وسلم هوازن، فبينا نحن نتضحَّى مع رسول الله صلى الله عليه وسلم، إذ جاء رجل على جمل أحمر فأناخه، ثم انتزع طلقاً من حقبه فقيد به الجمل، ثم تقدم يتغدى مع القوم، وجعل ينظر، وفينا ضعفة ورقة في الظهر، وبعضنا مُشاة إذ خرج يشتد فأتى جمله، فأطلق قيده ثم أناخه، وقعد عليه فأثاره فاشتد به الجمل، فاتبعه رجل على ناقة ورقاء؛ قال سلمة: وخرجت أشتد فكنت عند ورك الناقة، ثم تقدمت حتى كنت عند ورك الجمل، ثم تقدمت حتى أخذت بخطام الجمل فأنخته، فلما وضع ركبته في الأرض اخترطت سيفي، فضربت به رأس الرجل فندر، ثم جئت بالجمل أقوده وعليه رحله وسلاحه، فاستقبلني رسول الله صلى الله عليه وسلم، والناس معه؛ فقال: "من قتل الرجل"؟ قالوا: ابن الأكوع، قال: "له سلبه أجمع"، متفق عليه، واللفظ المذكور لمسلم في "كتاب الجهاد والسير"، في باب "استحقاق القاتل سلب القتيل"، وأخرجه البخاري بمعناه "في كتاب الجهاد"، في باب "الحربي إذا دخل دار الإسلام بغير أمان"، وهو صريح في عدم اشتراط المبارزة، وعدم اشتراط قتله مقبلاً لا مدبراً كما ترى.
ولا يستحق القاتل سلب المقتول، إلا أن يكون المقتول من المقاتلة الذين يجوز قتالهم.
فأما إن قتل امرأة، أو صبياً، أو شيخاً فانياً، أو ضعيفاً مهيناً، أو مثخناً بالجراح لم تبق فيه منفعة، فليس له سلبه.
ولا خلاف بين العلماء: في أن من قتل صبياً، أو امرأة، أو شيخاً فانياً، لا يستحق سلبهم، إلا قولاً ضعيفاً جداً يروى عن أبي ثور، وابن المنذر: في استحقاق سلب المرأة.
والدليل على أن من قتل مثخناً بالجراح لا يستحق سلبه، أن عبد الله بن مسعود، هو الذي ذفف على أبي جهل يوم بدر، وحز رأسه؛ وقد قضى النَّبي صلى الله عليه وسلم بسلبه لمعاذ بن عمرو بن الجموح الذي أثبته، ولم يعط ابن مسعود شيئاً.
وهذا هو الحق الذي جاء به الحديث المتفق عليه، فلا يعارض بما رواه الإمام

ج / 2 ص -84- أحمد، وأبو داود عن ابن مسعود: "أن رسول الله صلى الله عليه وسلم نفله سيف أبي جهل يوم بدر"؛ لأنه من رواية ابنه أبي عبيدة، ولم يسمع منه، وكذلك المقدم للقتل صبراً لا يستحق قاتله سلبه؛ لأن النَّبي صلى الله عليه وسلم، أمر بقتل النضر بن الحارث العبدري، وعقبة بن أبي معيط الأموي صبراً يوم بدر ولم يعط من قتلهما شيئاً من سلبهما.
واختلفوا فيمن أسر أسيراً: هل يستحق سلبه إلحاقاً للأسر بالقتل أو لا؟ والظاهر أنه لا يستحقه، لعدم الدليل؛ فيجب استصحاب عموم {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ} الآية، حتى يرد مخصص من كتاب أو سنة صحيحة، وقد أسر النَّبي صلى الله عليه وسلم والمسلمون، أسارى بدر، وقتل بعضهم صبراً كما ذكرنا، ولم يعط أحداً من الذين أسروهم شيئاً من أسلابهم، ولا من فدائهم بل جعل فداءهم غنيمة.
أما إذا قاتلت المرأة أو الصبي المسلمين: فالظاهر أن لمن قتل أحدهما سلبه؛ لأنه حينئذ ممن يجوز قتله، فيدخل في عموم "من قتل قتيلاً" الحديث، وبهذا جزم غير واحد. والعلم عند الله تعالى.
واعلم أن العلماء اختلفوا في استحقاق القاتل السلب، هل يشترط فيه قول الإمام: "من قتل قتيلاً فله سلبه؟!"? أو يستحقه مطلقاً. قال الإمام ذلك أو لم يقله؟
وممن قال بهذا الأخير: الإمام أحمد، والشافعي، والأوزاعي، والليث، وإسحاق، وأبو عبيد، وأبو ثور، والطبري، وابن المنذر.
وممن قال بالأول: الذي هو أنه لا يستحقه إلا بقول الإمام: "من قتل قتيلاً" الخ الإمام أبو حنيفة، ومالك، والثوري.
وقد قدمنا عن مالك وأصحابه: أن قول الإمام ذلك: لا يجوز قبل القتال، لئلا يؤدي إلى فساد النية، ولكن بعد وقوع الواقع، يقول الإمام: "من قتل قتيلاً"... الخ.
واحتج من قال: باستحقاق القاتل سلب المقتول مطلقاً، بعموم الأدلة لأن النَّبي صلى الله عليه وسلم، صرح بأن "من قتل قتيلاً فله سلبه"، ولم يخصص بشيء، والعبرة بعموم الألفاظ لا بخصوص الأسباب، كما علم في الأصول.
واحتج مالك، وأبو حنيفة، ومن وافقهما بأدلة:
منها: قوله صلى الله عليه وسلم في حديث سلمة بن الأكوع، المتفق عليه السابق ذكره، له سلبه

ج / 2 ص -85- أجمع؛ قالوا: فلو كان السلب مستحقاً له بمجرد قتله لما احتاج إلى تكرير هذا القول.
ومنها: حديث عبد الرحمن بن عوف، المتفق عليه في قصة قتل معاذ بن عمرو بن الجموح، ومعاذ بن عفراء الأنصاريين لأبي جهل يوم بدر، فإن فيه: "ثم انصرفا إلى رسول الله صلى الله عليه وسلم، فأخبراه، فقال: "أيكما قتله؟!"، فقال كل واحد منهما: أنا قتلته، فقال: "هل مسحتماً سيفيكما"؟ قالا: لا، فنظر في السيفين، فقال: "كلاكما قتله"، وقضى بسلبه لمعاذ بن عمرو بن الجموح" اهـ.
قالوا: فتصريحه صلى الله عليه وسلم في هذا الحديث، المتفق عليه، بأن كليهما قتله، ثم تخصيص أحدهما بسلبه، دون الآخر، صريح في أن القاتل لا يستحق السلب، إلا بقول الإمام: إنه له، إذ لو كان استحقاقه له بمجرد القتل لما كان لمنع معاذ بن عفراء وجه، مع أن النَّبي صلى الله عليه وسلم صرح بأنه قتله مع معاذ بن عمرو، ولجعله بينهما.
ومنها: ما رواه الإمام أحمد، ومسلم، وأبو داود، عن عوف بن مالك ،قال: قتل رجل من حمير، رجلاً من العدو، فأراد سلبه، فمنعه خالد بن الوليد، وكان والياً عليهم، فأتى رسول الله صلى الله عليه وسلم، وسلم عوف بن مالك فأخبره، فقال لخالد: "ما منعك أن تعطيه سلبه؟" قال: استكثرته يا رسول الله، قال: "ادفعه إليه"، فمر خالد بعوف فجر بردائه، ثم قال: هل أنجزت لك ما ذكرت لك من رسول الله صلى الله عليه وسلم؟ فاستغضب، فقال: "لا تعطه يا خالد، لا تعطه يا خالد، هل أنتم تاركون لي أمرائي، إنما مثلكم ومثلهم، كمثل رجل استرعى إبلاً، أو غنماً فرعاها، ثم تحين سقيها فأوردها حوضاً فشرعت فيه، فشربت صفوه، وتركت كدره، فصفوه لكم وكدره عليهم".
 وفي رواية عند مسلم أيضاً: عن عوف بن مالك الأشجعي، قال: خرجت مع من خرج مع زيد بن حارثة، في غزوة مؤتة، ورافقني مددي من اليمن، وساق الحديث عن النبي صلى الله عليه وسلم بنحوه، غير أنه قال في الحديث: قال عوف بن مالك: فقلت: يا خالد، أما علمت أن رسول الله صلى الله عليه وسلم قضى بالسلب للقاتل؟، قال: بلى، ولكني استكثرته، هذا لفظ مسلم في "صحيحه".
وفي رواية عن عوف أيضاً، عند الإمام أحمد، وأبي داود، قال: خرجت مع زيد بن حارثة في غزوة مؤتة، ورافقني مددي من أهل اليمن، ومضينا فلقينا جموع الروم، وفيهم رجل على فرس له، أشقر، عليه سرج مذهب، وسلاح مذهب، فجعل الرومي يفري في

ج / 2 ص -86- المسلمين، فقعد له المددي خلف صخرة فمر به الرومي فعرقب فرسه، فخر وعلاه فقتله، وحاز فرسه، وسلاحه، فلما فتح الله عز وجل للمسلمين بعث إليه خالد بن الوليد، فأخذ السلب، قال عوف: فأتيته، فقلت: يا خالد أما علمت أن رسول الله صلى الله عليه وسلم، قضى بالسلب للقاتل، قال: بلى، ولكن استكثرته، قلت: لتردنه إليه، أو لأعرفنكها عند رسول الله صلى الله عليه وسلم، فأبى أن يرد عليه، قال عوف: فاجتمعنا عند رسول الله صلى الله عليه وسلم، فقصصت عليه قصة المددي، وما فعل خالد، وذكر بقية الحديث بمعنى ما تقدم. اهـ.
فقول النَّبي صلى الله عليه وسلم في هذا الحديث الصحيح: "لا تعطه يا خالد"، دليل على أنه لم يستحق السلب بمجرد القتل، إذ لو استحقه به، لما منعه منه النَّبي صلى الله عليه وسلم.
ومنها: ما ذكره ابن أبي شيبة، قال: حدثنا أبو الأحوص، عن الأسود بن قيس، عن بشر بن علقمة، قال: بارزت رجلاً يوم القادسية، فقتلته، وأخذت سلبه، فأتيت سعداً، فخطب سعد أصحابه، ثم قال: هذا سلب بشر بن علقمة فهو خير من اثني عشر ألف درهم، وإنا قد نفلناه إياه.
فلو كان السلب للقاتل قضاء من النَّبي صلى الله عليه وسلم، لما أضاف الأمراء ذلك التنفيل إلى أنفسهم باجتهادهم، ولأخذه القاتل دون أمرهم، قاله القرطبي.
قال مقيده عفا الله عنه: أظهر القولين عندي دليلاً، أن القاتل لا يستحق السلب إلا بإعطاء الإمام، لهذه الأدلة الصحيحة، التي ذكرنا فإن قيل: هي شاهدة لقول إسحاق: إن كان السلب يسيراً فهو للقاتل، وإن كان كثيراً خمس.
فالجواب: أن ظاهرها العموم مع أن سلب أبي جهل لم يكن فيه كثرة زائدة، وقد منع منه النَّبي صلى الله عليه وسلم معاذ بن عفراء.
تنبيه
جعل بعض العلماء منشأ الخلاف في سلب القاتل، هل يحتاج إلى تنفيذ الإمام أو لا، هو الإختلاف في قول النَّبي صلى الله عليه وسلم: "من قتل قتيلاً" الحديث، هل هو حكم؟ وعليه فلا يعم بل يحتاج دائماً إلى تنفيذ الإمام، أو هو فتوى؟ فيكون حكماً عاماً غير محتاج إلى تنفيذ الإمام.
قال صاحب "نشر البنود شرح مراقي السعود" في شرح قوله: "الرجز"

ج / 2 ص -87- وسائر حكاية الفعل بما منه العموم ظاهراً قد علما

ما نصه: "تنبيه: حكى ابن رشد خلافاً بين العلماء، في قوله صلى الله عليه وسلم: "من قتل قتيلاً له عليه بينة، فله سلبه"، هل يحتاج سلب القتيل إلى تنفيذ الإمام، بناء على أن الحديث حكم فلا يعم، أو لا يحتاج إليه بناء على أنه فتوى، وكذا قوله لهند: "خذي ما يكفيك، وولدك بالمعروف"، فيه خلاف، هل هو حكم فلا يعم، أو فتوى فيعم؟.
قال ميارة في "التكميل": "الرجز"

وفي حديث هند الخلاف هل حكم يخصها أو افتاء شمل

واعلم أن العلماء اختلفوا في السلب، هل يخمس أو لا؟ على ثلاثة أقوال:
الأول: لا يخمس.
الثاني: يخمس.
الثالث: إن كان كثيراً خمس، وإلا فلا.
وممن قال: إنه لا يخمس، الشافعي، وأحمد، وابن المنذر، وابن جرير، ويروى عن سعد بن أبي وقاص.
وممن روي عنه أنه يخمس: ابن عباس، والأوزاعي، ومكحول.
وممن فرق بين القليل والكثير: إسحاق، واحتج من قال: لا يخمس بما رواه الإمام أحمد، وأبو داود، وابن حبان، والطبراني، عن عوف بن مالك، وخالد بن الوليد رضي الله عنهما، أن النَّبي صلى الله عليه وسلم لم يخمس السلب.
وقال القرطبي في "تفسيره"، بعد أن ساق حديث عوف بن مالك الذي قدمنا عند مسلم، ما نصه: "وأخرجه أبو بكر البرقاني بإسناده، الذي أخرجه به مسلم، وزاد بياناً أن عوف بن مالك، قال: "إن رسول الله صلى الله عليه وسلم لم يكن يخمس السلب" اهـ.
وقال ابن حجر في "التلخيص"، في حديث خالد وعوف المتقدم، ما لفظه: "وهو ثابت في "صحيح مسلم"، في حديث طويل فيه قصة لعوف مع خالد بن الوليد، وتعقبه الشوكاني في "نيل الأوطار"، بما نصه: وفيه نظر، فإن هذا اللفظ الذي هو محل الحجة لم يكن في "صحيح مسلم"، بل الذي فيه هو ما سيأتي قريباً، وفي إسناد هذا الحديث إسماعيل بن عياش، وفيه كلام معروف قد تقدم ذكره مراراً" اهـ.

ج / 2 ص -88- قال مقيده عفا الله عنه: وقد قدمنا حديث عوف المذكور بلفظ مسلم في "صحيحه"، وليس فيه ما ذكره الحافظ بن حجر، فهو وهم منه، كما نبه عليه الشوكاني رحمهما الله تعالى.
والتحقيق في إسماعيل بن عياش أن روايته عن غير الشاميين ضعيفة؛ وهو قوي في الشاميين، دون غيرهم.
قال مقيده عفا الله عنه: وهذا الحديث من رواية إسماعيل بن عياش، عن صفوان بن عمرو، عن عبد الرحمن بن جبير بن نفير، عن أبيه، عن عوف بن مالك، وإسماعيل، وشيخه في هذا الحديث، الذي هو صفوان بن عمرو، كلاهما حمصي، فهو بلدي له.
وبه تعلم صحة الاحتجاج بالحديث المذكور، مع قوة شاهده، الذي قدمنا عن أبي بكر البرقاني، بسند على شرط مسلم.
واحتج من قال بأن السلب يخمس: بعموم قوله تعالى: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ} الآية.
واحتج من قال: يخمس الكثير دون اليسير: بما رواه أنس، عن البراء بن مالك "أنه قتل من المشركين مائة رجل، إلا رجلاً مبارزة، وأنهم لما غزوا الزاره، خرج دهقان الزاره، فقال: رجل ورجل، فبرز البراء فاختلفا بسيفيهما، ثم اعتنقا فتوركه البراء فقعد على كبده، ثم أخذ السيف فذبحه، وأخذ سلاحه ومنطقته، وأتى به عمر، فنفله السلاح، وقوم المنطقة بثلاثين ألفاً، فخمسها، وقال: إنها مال" اهـ بنقل القرطبي.
وقال قبل هذا: وفعله عمر بن الخطاب مع البراء بن مالك، حين بارز "المرزبان" فقتله؛ فكانت قيمة منطقته، وسواريه ثلاثين ألفاً، فخمس ذلك اهـ.
وقال ابن قدامة في "المغني": وقال إسحاق: إن استكثر الإمام السلب، فذلك إليه، لما روى ابن سيرين أن البراء بن مالك بارز "مرزبان" الزاره بالبحرين فطعنه، فدق صلبه، وأخذ سواريه، وسلبه، فلما صلّى عمر الظهر أتى أبا طلحة في داره، فقال: إنا كنا لا نخمس السلب، وإن سلب البراء قد بلغ مالاً، وأنا خامسه، فكان أول سلب خمس في الإسلام سلب البراء، رواه سعيد في "السنن".
وفيها أن سلب البراء بلغ ثلاثين ألفاً.

ج / 2 ص -89- قال مقيده عفا الله عنه: أظهر الأقوال دليلاً عندي أن السلب لا يخمس لحديث عوف وخالد المتقدم، ويجاب عن أخذ الخمس من سلب البراء بن مالك، بأن الذي تدل عليه القصة أن السلب لا يخمس؛ لأن قول عمر إنا كنا لا نخمس السلب، وقول الراوي كان أول سلب خمس في الإسلام، يدل على أن النَّبي صلى الله عليه وسلم، وأبا بكر، وعمر صدراً من خلافته لم يخمسوا سلباً، واتباع ذلك أولى.
قال الجوزجاني: لا أظنه يجوز لأحد في شيء سبق فيه من الرسول صلى الله عليه وسلم شيء إلا اتباعه؛ ولا حجة في قول أحد مع رسول الله صلى الله عليه وسلم، قاله ابن قدامة في "المغني"، والأدلة التي ذكرنا يخصص بها عموم قوله تعالى: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ} الآية [8/41].
واختلف العلماء فيما إذا ادعى أنه قتله، ولم يقم على ذلك بينة، فقال الأوزاعي: يعطاه بمجرد دعواه، وجمهور العلماء على أنه لا بد من بينة على أنه قتله.
قال مقيده عفا الله عنه: لا ينبغي أن يختلف في اشتراط البينة لقوله صلى الله عليه وسلم في الحديث الصحيح: "من قتل قتيلاً له عليه بينة" الحديث، فهو يدل بإيضاح على أنه لا بد من البينة، فإن قيل: فأين البينة التي أعطى بها النَّبي صلى الله عليه وسلم أبا قتادة سلب قتيله السابق ذكره.
فالجواب من وجهين:
الأول: ما ذكره القرطبي في "تفسيره"، قال: سمعت شيخنا الحافظ المنذري الشافعي أبا محمد عبد العظيم يقول: إنما أعطاه النَّبي صلى الله عليه وسلم بشهادة الأسود بن خزاعي، وعبد الله بن أنيس، وعلى هذا يندفع النزاع، ويزول الإشكال، ويطرد الحكم اهـ.
الثاني: أنه أعطاه إياه بشهادة الرجل الذي قال لرسول الله صلى الله عليه وسلم: "صدق، سلب ذلك القتيل عندي" الحديث، فإن قوله "صدق" شهادة صريحة لأبي قتادة أنه هو الذي قتله؛ والاكتفاء بواحد في باب الخبر، والأمور التي لم يقع فيها ترافع قال به كثير من العلماء، وعقده ابن عاصم المالكي في "تحفته" بقوله: "الرجز"

وواحد يجزىء في باب الخبر واثنان أولى عند كل ذي نظر

وقال القرطبي في "تفسيره": إن أكثر العلماء على إجزاء شهادة واحد، وقيل: يثبت ذلك بشاهد ويمين، والله أعلم.
وأما على قول من قال: إن السلب موكول إلى نظر الإمام، فللإمام أن يعطيه إياه،

ج / 2 ص -90- ولو لم تقم بينة، وإن اشترطها فذلك له، قاله القرطبي والظاهر عندي أنه لا بد من بينة لورود النص الصحيح بذلك.
واختلف العلماء في السلب ما هو؟
قال مقيده عفا الله عنه: لهذه المسألة طرفان، وواسطة.
طرف أجمع العلماء على أنه من السلب: وهو سلاحه، كسيفه، ودرعه، ونحو ذلك، وكذلك ثيابه.
وطرف أجمع العلماء على أنه ليس من السلب: وهو ما لو وجد في هميانه، أو منطقته دنانير، أو جواهر، أو نحو ذلك.
وواسطة اختلف العلماء فيها: منها فرسه الذي مات وهو يقاتل عليه، ففيه للعلماء قولان: وهما روايتان عن الإمام أحمد، أصحهما أنه منه، ومنها ما يتزين به للحرب، فقال الأوزاعي: ذلك كله من السلب، وقالت: فرقة ليس منه، وهذا مروي عن سحنون إلا المنطقة، فإنها عنده من السلب، وقال ابن حبيب في الواضحة، والسواران من السلب، والله أعلم.
واعلم أن حديث عبد الله بن عمر المتفق عليه، أن النَّبي صلى الله عليه وسلم بعث سرية قبل نجد؛ وفيهم ابن عمر، وأن سهمناهم بلغت اثني عشر بعيراً، ونفلوا بعيراً بعيراً، دليل واضح على بطلان قول من قال: "لا تنفيل إلا من خمس الخمس"؛ لأن الحديث صريح في أنه نفلهم نصف السدس.
ولا شك أن نصف السدس أكثر من خمس الخمس، فكيف يصح تنفيل الأكثر من الأقل، وهو واضح كما ترى، وأما غير ذلك من الأقوال، فالحديث محتمل له.
والذي يسبق إلى الذهن، أن ما ثبت في "صحيح مسلم" من حديث ابن عمر بلفظ: "أن رسول الله صلى الله عليه وسلم قد كان ينفل بعض من يبعث من السرايا لأنفسهم خاصة سوى قسم عامة الجيش، والخمس في ذلك واجب كله"اهـ.
يدل على أن ذلك التنفيل من الغنيمة بعد إخراج الخمس، وهو ما دل عليه حديث حبيب بن سلمة المتقدمِّ، وهو الظاهر المتبادر خلافاً لما قاله ابن حجر في "الفتح"، من أنه محتمل لكل الأقوال المذكورة، والله تعالى أعلم.

ج / 2 ص -91- المسألة السادسة: الحق الذي لا شك فيه أن الفارس يعطى من الغنيمة ثلاثة أسهم: سهمان لفرسه، وسهم لنفسه، وأن الراجل يعطى سهماً واحداً، والنصوص الصحيحة مصرحة بذلك، فمن ذلك حديث ابن عمر المتفق عليه، ولفظ البخاري عن نافع عن ابن عمر رضي الله عنهما: "أن رسول الله صلى الله عليه وسلم: جعل للفرس سهمين، ولصاحبه سهماً".
 ولفظ مسلم، حدثنا نافع عن عبد الله بن عمر: "أن رسول الله صلى الله عليه وسلم قسم في النفل للفرس سهمين، وللرجل سهماً" اهـ.
وأكثر الروايات بلفظ: "وللرجل"، فرواية الشيخين صريحة فيما ذكرنا، وبذلك فسره راوية نافع، قال البخاري في "صحيحه" في غزوة خيبر: قال: فسره نافع، فقال: إذا كان مع الرجل فرس فله ثلاثة أسهم، فإن لم يكن له فرس فله سهم اهـ. وذلك هو معناه الذي لا يحتمل غيره في رواية "الصحيحين" المذكورة.
ومنها ما رواه أبو داود، حدثنا أحمد بن حنبل، حدثنا أبو معاوية، حدثنا عبيد الله، عن نافع، عن ابن عمر: "أن رسول الله صلى الله عليه وسلم أسهم لرجل ولفرسه ثلاثة أسهم: سهماً له، وسهمين لفرسه".
 حدثنا أحمد بن حنبل، ثنا أبو معادية، ثنا عبد الله بن يزيد، حدثني المسعودي، حدثني أبو عمرة عن أبيه، قال: "أتينا رسول الله صلى الله عليه وسلم أربعة نفر، ومعنا فرس، فأعطى كل واحد منا سهماً، وأعطى الفرس سهمين".
 وممن قال بهذا الأئمة الثلاثة: مالك، والشافعي، وأحمد، وهو قول ابن عباس، ومجاهد، والحسن، وابن سيرين،وعمر بن عبد العزيز، والأوزاعي، والثوري،والليث، وحسين بن ثابت، وأبي يوسف، ومحمد، وإسحاق، وأبي عبيد، وابن جرير، وأبي ثور.
وخالف أبو حنيفة رحمه الله الجمهور فقال: للفارس سهمان، وللراجل سهم؛ محتجاً بما جاء في بعض الروايات: "أنه صلى الله عليه وسلم، قسم يوم خيبر للفارس سهمين، وللراجل سهما" رواه أبو داود من حديث مجمع بن جارية الأنصاري رضي الله عنه، وكان أحد القراء الذين قرأوا القرآن، ويجاب عنه من وجهين:
الأول: أن المراد بسهمي الفارس خصوص السهمين الذين استحقهما بفرسه، كما يشعر به لفظ الفارس.

ج / 2 ص -92- الثاني: أن النصوص المتقدمة أصح منه، وأولى بالتقديم، وقد قال أبو داود: حديث أبي معاوية أصح، والعمل عليه، وأرى الوهم في حديث مجمع أنه قال: ثلاثمائة فارس، وكانوا مائتي فارس اهـ.
وقال النووي في "شرح مسلم": لم يقل بقول أبي حنيفة هذا أحد، إلا ما روي عن علي، وأبي موسى اهـ.
وإن كان عند بعض الغزاة خيل فلا يسهم إلا لفرس واحد، وهذا مذهب الجمهور منهم مالك، وأبو حنيفة، والشافعي، والحسن، ومحمد بن الحسن، وغيرهم.
واحتجوا بأنه لا يمكنه أن يقاتل إلا على فرس واحد، وقال الأوزاعي، والثوري، والليث، وأبو يوسف: يسهم لفرسين دون ما زاد عليهما، وهو مذهب الإمام أحمد، ويروى عن الحسن، ومكحول، ويحيى الأنصاري، وابن وهب، وغيره من المالكيين.
واحتج أهل هذا القول بما روي عن الأوزاعي: أن رسول الله صلى الله عليه وسلم كان يسهم للخيل، وكان لا يسهم للرجل فوق فرسين وإن كان معه عشرة أفراس، وبما روي عن أزهر بن عبد الله أن عمر بن الخطاب كتب إلى أبي عبيدة بن الجراح، أن يسهم للفرس من سهمين، وللفرسين أربعة أسهم ولصاحبهما سهم، فذلك خمسة أسهم، وما كان فوق الفرسين فهي جنائب، رواهما سعيد بن منصور، قاله ابن قدامة في "المغني".
واحتجوا أيضاً بأنه محتاج إلى الفرس الثاني؛ لأن إدامة ركوب واحد تضعفه، وتمنع القتال عليه فيسهم للثاني؛ لأنه محتاج إليه كالأول، بخلاف الثالث فإنه مستغني عنه، ولم يقل أحد إنه يسهم لأكثر من فرسين، إلا شيئاً روي عن سليمان بن موسى، قاله النووي في "شرح مسلم"، وغيره.
واختلف العلماء في البراذين والهجن على أربعة أقوال:
الأول: أنها يسهم لها كسهم الخيل العراب، وممن قال به مالك، والشافعي، وعمر بن عبد العزيز، والثوري، ونسبه الزرقاني في "شرح الموطأ" للجمهور، واختاره الخلال، وقال: رواه ثلاثة متيقظون عن أحمد، وحجة هذا القول ما ذكره مالك في "موطأه"، قال: لا أرى البَرَاذِينَ وَالْهُجُنَ، إلا من الخيل؛ لأن الله تبارك وتعالى قال في كتابه: {وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً} .
 وقال عز وجل: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ

ج / 2 ص -93- اللَّهِ وَعَدُوَّكُمْ} [8/60]، فأنا أرى البَرَاذِينَ وَالْهُجُنَ من الخيل إذا أجازها الوالي.
وقد قال سعيد بن المسيب، وسئل عن البراذين: هل فيها من صدقة؟ قال: وهل في الخيل من صدقة؟ اهـ.
وحاصل هذا الاستدلال أن اسم الخيل في الآيتين المذكورتين يشمل البراذين والهجن فيهما داخلان في عمومه؛ لأنهما ليسا في البغال ولا الحمير بل من الخيل.
القول الثاني: أنه يسهم للبرذون والهجين سهم واحد قدر نصف سهم الفرس، واحتج أهل هذا القول بما رواه الشافعي في "الأم"، وسعيد بن منصور من طريق علي بن الأقمر الوادعي، قال: أغارت الخيل فأدركت العراب، وتأخرت البراذين، فقام ابن المنذر الوادعي، فقال: لا أجعل ما أدرك كما لم يدرك، فبلغ ذلك عمر، فقال: هبلت الوادعي أمه لقد أذكرت به أمضوها على ما قال، فكان أول من أسهم للبراذين دون سهام العراب، وفي ذلك يقول شاعرهم: "الطويل"

ومنا الذي قد سن في الخيل سنة وكانت سواء قبل ذاك سهامها

وهذا منقطع كما ترى.
واحتجوا أيضاً بما رواه أبو داود في المراسيل، وسعيد بن منصور عن مكحول: "أن النَّبي صلى الله عليه وسلم هجن الهجين يوم خيبر، وعرب العرب فجعل للعربي سهمين، وللهجين سهماً"، وهو منقطع أيضاً كما ترى، وبه أخذ الإمام أحمد في أشهر الروايات عنه.
واحتجوا أيضاً بأن أثر الخيل العراب في الحرب أفضل من أثر البراذين وذلك يقتضي تفضيلها عليها في السهام.
القول الثالث: التفصيل بين ما يدرك من البراذين إدراك العراب، فيسهم له كسهامها، وبين ما لا يدرك إدراكها فلا يسهم له، وبه قال ابن أبي شيبة، وابن أبي خيثمة، وأبو أيوب، والجوزجاني.
ووجهه أنها من الخيل؛ وقد عملت عملها فوجب جعلها منها.
القول الرابع: لا يسهم لها مطلقاً؛ وهو قول مالك بن عبد الله الخثعمي ووجهه أنها حيوان لا يعمل عمل الخيل فأشبه البغال.
قال ابن قدامة في "المغني": ويحتمل أن تكون هذه الرواية فيما لا يقارب العتاق

ج / 2 ص -94- منها، لما روى الجوزجاني بإسناده عن أبي موسى، أنه كتب إلى عمر بن الخطاب: إنا وجدنا بالعراق خيلاً عراضاً دكنا، فما ترى يا أمير المؤمنين في سهمائها، فكتب إليه: تلك البراذين فما قارب العتاق منها، فاجعل له سهماً واحداً، وألغ ما سوى ذلك. اهـ.
والبراذين: جمع برذون، بكسر الموحدة وسكون الراء وفتح المعجمة، والمراد: الجفاة الخلقة من الخيل، وأكثر ما تجلب من بلاد الروم، ولها جلد على السير في الشعاب والجبال والوعر بخلاف الخيل العربية.
والهجين: هو ما أحد أبويه عربي، وقيل: هو الذي أبوه عربي. وأما الذي أمه عريبة فيسمى المقرف، وعن أحمد: الهجين البرذون، ويحتمل أنه أراد في الحكم.
ومن إطلاق الإقراف على كون الأم عربية قول هند بنت النعمان بن بشير: "الطويل"

وما هند إلا مهرة عربية سليلة أفراس تحللها بغل

فإن ولدت مهراً كريماً فبالحرى وإن يك اقراف فما أنجب الفحل

وقول جرير: "الوافر"

إذا آباؤنا وأبوك عدوا أبان المقرفات من العراب

واختلف العلماء فيمن غزا على بعير، هل يسهم لبعيره؟ فذهب أكثر العلماء إلى أنه لا يسهم للإبل، قال ابن المنذر: أجمع كل من أحفظ عنه من أهل العلم أن من غزا على بعير فله سهم راجل، كذلك قال الحسن، ومكحول، والثوري، والشافعي، وأصحاب الرأي: واختاره أبو الخطاب من الحنابلة.
قال ابن قدامة في "المغني": وهذا هو الصحيح إنشاء الله تعالى؛ لأن النَّبي صلى الله عليه وسلم لم ينقل عنه أنه أسهم لغير الخيل من البهائم وقد كان معه يوم "بدر" سبعون بعيراً، ولم تخل غزاة من غزواته من الإبل، هي كانت غالب دوابهم فلم ينقل عنه أنه أسهم لها، ولو أسهم لها لنقل، وكذلك من بعد النَّبي صلى الله عليه وسلم من خلفائه وغيرهم مع كثرة غزواتهم لم ينقل عن أحد منهم فيما علمناه أنه أسهم لبعير، ولو أسهم لبعير لم يخف ذلك، ولأنه لا يتمكن صاحبه من الكر والفر، فلم يسهم له كالبغل والحمار، اهـ.
وقال الإمام أحمد: من غزا على بعير، وهو لا يقدر على غيره قسم له ولبعيره سهمان، وظاهره أنه لا يسهم للبعير مع إمكان الغزو على فرس، وعن أحمد: أنه يسهم

ج / 2 ص -95- للبعير سهم، ولم يشترط عجز صاحبه عن غيره، وحكي نحو هذا عن الحسن، قاله ابن قدامة في "المغني".
واحتج أهل هذا القول بقوله تعالى: {فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلا رِكَابٍ} قالوا: فذكر الركاب وهي الإبل مع الخيل، وبأنه حيوان تجوز المسابقة عليه بعوض فيسهم له كالفرس؛ لأن تجويز المسابقة بعوض إنما هو في ثلاثة أشياء، هي: النصل، والخف، والحافر، دون غيرها؛ لأنها آلات الجهاد، فأبيح أخذ الرهن في المسابقة بها، تحريضاً على رياضتها، وتعلم الإتقان فيها.
قال مقيده عفا الله عنه: الذي يظهر لي، والله أعلم، أنه لا يسهم للإبل لما قدمنا آنفاً، وأما غير الخيل والإبل؛ من البغال والحمير والفيلة ونحوها، فلا يسهم لشيء منه، وإن عظم غناؤها وقامت مقام الخيل.
قال ابن قدامة: ولا خلاف في ذلك، لأنه صلى الله عليه وسلم لم يقسم لشيء من ذلك، ولأنها مما لا تجوز المسابقة عليه بعوض فلم يسهم لها كالبقر.
المسألة السابعة: اختلف العلماء في حرق رحل الغال من الغنيمة، والمراد بالغال من يكتم شيئاً من الغنيمة، فلا يطلع عليه الإمام، ولا يضعه مع الغنيمة.
قال بعض العلماء: يحرق رحله كله إلا المصحف وما فيه روح، وهو مذهب الإمام أحمد، وبه قال الحسن وفقهاء الشام، منهم مكحول، والأوزاعي، والوليد بن هشام، ويزيد بن يزيد بن جابر، وأتى سعيد بن عبد الملك بغال فجمع ماله وأحرقه، وعمر بن عبد العزيز حاضر ذلك فلم يعبه.
وقال يزيد بن يزيد بن جابر: السنة في الذي يغل أن يحرق رحله، رواهما سعيد في "سننه"، قاله ابن قدامة في "المغني".
ومن حجج أهل هذا القول: ما رواه أبو داود في سننه، عن صالح بن محمد بن زائدة قال أبو داود وصالح: هذا أبو واقد قال: دخلت مع مسلمة أرض الروم، فأتي برجل قد غل، فسأل سالماً عنه فقال: سمعت أبي يحدث، عن عمر بن الخطاب، عن النَّبي صلى الله عليه وسلم قال: "إذا وجدتم الرجل قد غل فاحرقوا متاعه واضربوه"، قال: فوجدنا في متاعه مصحفاً فسأل سالماً عنه، فقال: بعه وتصدق بثمنه". اهـ بلفظه من أبي داود.
وذكر ابن قدامة أنه رواه أيضاً الأثرم، وسعيد، وقال أبو داود أيضاً: حدثنا أبو صالح

ج / 2 ص -96- محبوب بن موسى الأنطاكي، قال: أخبرنا أبو إسحاق عن صالح بن محمد، قال: غزونا مع الوليد بن هشام، ومعنا سالم بن عبد الله بن عمر، وعمر بن عبد العزيز فغل رجل متاعاً، فأمر الوليد بمتاعه فأحرق وطيف به، ولم يعطه سهمه، قال أبو داود: وهذا أصح الحديثين رواه غير واحد، أن الوليد بن هشام أحرق رحل زياد بن سعد، وكان قد غل، وضربه.
حدثنا محمد بن عوف، قال: ثنا موسى بن أيوب، قال: ثنا الوليد بن مسلم، قال: ثنا زهير بن محمد عن عمرو بن شعيب عن أبيه عن جده: أن رسول الله صلى الله عليه وسلم، وأبا بكر، وعمر حرقوا متاع الغال وضربوه.
قال أبو داود: وزاد فيه علي بن بحر عن الوليد ولم أسمعه منه ومنعوه سهمه، قال أبو دواد: وحدثنا به الوليد بن عتبة، وعبد الوهاب بن نجدة، قالا: ثنا الوليد عن زهير بن محمد، عن عمرو بن شعيب، قوله ولم يذكر عبد الوهاب بن نجدة الحوطي منع سهمه، اهـ من أبي داود بلفظه، وحديث صالح بن محمد الذي ذكرنا عند أبي داود أخرجه أيضاً الترمذي، والحاكم، والبيهقي.
قال الترمذي: غريب لا نعرفه إلا من هذا الوجه، وقال: سألت محمداً عن هذا الحديث، فقال: إنما روى هذا صالح بن محمد بن زائدة، الذي يقال له أبو واقد الليثي، وهو منكر الحديث.
قال المنذري: وصالح بن محمد بن زائدة: تكلم فيه غير واحد من الأئمة؛ وقد قيل: إنه تفرد به، وقال البخاري: عامة أصحابنا يحتجون بهذا في الغلول، وهو باطل ليس بشيء، وقال الدارقطني: أنكروا هذا الحديث على صالح بن محمد، قال: وهذا حديث لم يتابع عليه، ولا أصل لهذا الحديث عن رسول الله صلى الله عليه وسلم.
والمحفوظ أن سالماً أمر بذلك، وصحح أبو داود وقفه، فرواه موقوفاً من وجه آخر، وقال: هذا أصح كما قدمنا، وحديث عمرو بن شعيب الذي ذكرنا عند أبي داود أخرجه أيضاً الحاكم والبيهقي، وزهير بن محمد الذي ذكرنا في إسناده الظاهر أنه هو الخراساني. وقد قال فيه ابن حجر في "التقريب": رواية أهل الشام عنه غير مستقيمة، فضعف بسببها، وقال البخاري عن أحمد: كان زهير الذي يروي عنه الشاميون آخر، وقال أبو حاتم: حدث بالشام من حفظه فكثر غلطه. اهـ.
وقال البيهقي: ويقال إنه غير الخراساني، وأنه مجهول. اهـ. وقد علمت فيما قدمنا

ج / 2 ص -97- عن أبي داود، أنه رواه من وجه آخر موقوفاً على عمرو بن شعيب، وقال ابن حجر: إن وقفه هو الراجح.
وذهب الأئمة الثلاثة، مالك، والشافعي، وأبو حنيفة: إلى أنه لا يحرق رحله، واحتجوا بأنه صلى الله عليه وسلم لم يحرق رحل غال، بما رواه الإمام أحمد، وأبو داود، عن عبد الله بن عمرو، أن رسول الله صلى الله عليه وسلم كان إذا أصاب غنيمة أمر بلالاً فنادى في الناس، فيجيئون بغنائمهم، فيخمسه، ويقسمه، فجاء رجل بعد ذلك بزمام من شعر، فقال: يا رسول الله، هذا فيما كنا أصبناه من الغنيمة، فقال: "أسمعت بلالاً ينادي ثلاثاً"، قال: نعم، قال: "فما منعك أن تجيء به؟" فاعتذر إليه، فقال: "كن أنت تجيء به يوم القيامة فلن أقبله عنك"، هذا لفظ أبي داود، وهذا الحديث سكت عنه أبو داود، والمنذري، وأخرجه الحاكم وصححه.
وقال البخاري: قد روي في غير حديث عن الغال، ولم يأمر بحرق متاعه. فقد علمت أن أدلة القائلين بعدم حرق رحل الغال أقوى، وهم أكثر العلماء.
قال مقيده عفا الله عنه: الذي يظهر لي رجحانه في هذه المسألة: هو ما اختاره ابن القيم، قال في "زاد المعاد" بعد أن ذكر الخلاف المذكور في المسألة: والصواب أن هذا من باب التعزير والعقوبات المالية الراجعة إلى اجتهاد الأئمة، فإنه حرق وترك، وكذلك خلفاؤه من بعده، ونظير هذا قتل شارب الخمر في الثالثة أو الرابعة، فليس بحد، ولا منسوخ؛ وإنما هو تعزير يتعلق باجتهاد الإمام. اهـ.
وإنما قلنا: إن هذا القول أرجح عندنا؛ لأن الجمع واجب إذا أمكن، وهو مقدم على الترجيح بين الأدلة، كما علم في الأصول، والعلم عند الله تعالى.
أما لو سرق واحد من الغانمين من الغنيمة قبل القسم، أو وطىء جارية منها قبل القسم، فقال مالك وجل أصحابه: يحد حد الزنى والسرقة في ذلك؛ لأن تقرر الملك لا يكون بإحراز الغنيمة، بل بالقسم.
وذهب الجمهور منهم الأئمة الثلاثة، إلى أنه لا يحد للزنى ولا للسرقة؛ لأن استحقاقه بعض الغنيمة شبهة تدرأ عنه الحد، وبعض من قال بهذا يقول: إن ولدت فالولد حر يلحق نسبه به، وهو قول أحمد، والشافعي، خلافاً لأبي حنيفة، وفرق بعض المالكية بين السرقة والزنى، فقال: لا يحد للزنى، ويقطع إن سرق أكثر من نصيبه بثلاثة دراهم.

ج / 2 ص -98- وبهذا قال عبد الملك من المالكية، كما نقله عنه ابن المواز.
واختلف العلماء فيما إذا مات أحد المجاهدين قبل قسم الغنيمة، هل يورث عنه نصيبه؟ فقال مالك في أشهر الأقوال، والشافعي: إن حضر القتال: ورث عنه نصيبه وإن مات قبل إحراز الغنيمة، وإن لم يحضر القتال فلا سهم له.
وقال أبو حنيفة: إن مات قبل إحراز الغنيمة في دار الإسلام خاصة؛ أو قسمها في دار الحرب فلا شيء له؛ لأن ملك المسلمين لا يتم عليها عنده إلا بذلك.
وقال الأوزاعي: إن مات بعد ما يدرب قاصداً في سبيل الله، قبل أو بعد، أسهم له، وقال الإمام أحمد: إن مات قبل حيازة الغنيمة فلا سهم له؛ لأنه مات قبل ثبوت ملك المسلمين عليها، وسواء مات حال القتال أو قبله، وإن مات بعد إحراز الغنيمة فسهمه لورثته.
قال مقيده عفا الله عنه: وهذا أظهر الأقوال عندي، والله تعالى أعلم.
ولا يخفى أن مذهب الإمام مالك رحمه الله في هذه المسألة مشكل؛ لأن حكمه بحد الزاني والسارق، يدل على أنه لا شبهة للغانمين في الغنيمة قبل القسم، وحكمه بإرث نصيب من مات قبل إحراز الغنيمة إن حضر القتال؛ يدل على تقرر الملك بمجرد حضور القتال، وهو كما ترى، والعلم عند الله تعالى.
المسألة الثامنة: أصح الأقوال دليلاً: أنه لا يقسم للنساء والصبيان الذين لا قدرة لهم على القتال، وما جرى مجراهم، ولكن يرضخ لهم من الغنيمة باجتهاد الإمام، ودليل ذلك ما رواه مسلم في "صحيحه"؛ عن ابن عباس، لما سأله نجدة عن خمس خلال.
منها: هل كان رسول الله صلى الله عليه وسلم يغزو بالنساء؟ وهل كان يضرب لهم بسهم؟ فيكتب إليه ابن عباس: كتبت تسألني: هل كان رسول الله صلى الله عليه وسلم يغزو بالنساء، وقد كان يغزو بهن، فيداوين الجرحى، ويحذين من الغنيمة، وأما بسهم فلم يضرب لهن، الحديث.
وهو صريح فيما ذكرنا، فيجب حمل ما ورد في غيره من أن النساء يسهم لهن على الرضخ المذكور في هذا الحديث المعبر عنه بقوله: "يحذين من الغنيمة".
قال النووي: قوله "يحذين"، هو بضم الياء وإسكان الحاء المهملة، وفتح الذال المعجمة، أي يعطين تلك العطية، وتسمى الرضخ، وفي هذا أن المرأة تستحق الرضخ،

ج / 2 ص -99- ولا تستحق السهم، وبهذا قال أبو حنيفة، والثوري، والليث، والشافعي، وجماهير العلماء.
وقال الأوزاعي: تستحق السهم إن كانت تقاتل، أو تداوي الجرحى، وقال مالك: لا رضخ لها، وهذان المذهبان مردودان بهذا الحديث الصحيح الصريح. اهـ.
المسألة التاسعة: اعلم أنه صلى الله عليه وسلم كان يأخذ نفقة سنته من فيء بني النضير، لا من المغانم.
ودليل ذلك: حديث مالك بن أوس بن الحدثان المتفق عليه، عن عمر بن الخطاب رضي الله عنه، قال: دخلت على عمر، فأتاه حاجبه يرفأ، فقال: هل لك في عثمان، وعبد الرحمن، والزبير، وسعد؟، قال: نعم، فأذن لهم، ثم قال: هل لك في علي، وعباس؟ قال: نعم، قال عباس: يا أمير المؤمنين أقض بيني وبين هذا، قال: أنشدكم بالله، الذي بإذنه تقوم السماء والأرض، هل تعلمون أن رسول الله صلى الله عليه وسلم، قال: "لا نورث، ما تركنا صدقة"، يريد رسول الله صلى الله عليه وسلم نفسه؟ فقال الرهط: قد قال ذلك، فأقبل على عليِّ، وعباس، فقال: هل تعلمان أن رسول الله صلى الله عليه وسلم قال ذلك؟ قالا: قد قال ذلك، قال عمر: فإني أحدثكم عن هذا الأمر، إن الله كان خص رسوله صلى الله عليه وسلم في هذا الفيء بشيء لم يعطه أحداً غيره، فقال عز وجل: {وَمَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ} إلى قوله: {قَدِيرٌ} [59/6]، فكانت خالصة لرسول الله صلى الله عليه وسلم، والله ما احتازها دونكم، ولا استأثر بها عليكم، لقد أعطاكموه، وبثها فيكم حتى بقي منها هذا المال، فكان النَّبي صلى الله عليه وسلم ينفق على أهله من هذا المال نفقة سنته، ثم يأخذ ما بقي فيجعله مجعل مال الله، فعمل بذاك رسول الله صلى الله عليه وسلم حياته؛ أنشدكم بالله، هل تعلمون ذلك؟ قالوا: نعم، ثم قال لعلي، وعباس: أنشدكما بالله، هل تعلمان ذلك؟ قالا: نعم، قال عمر: فتوفى الله نبيه صلى الله عليه وسلم، فقال أبو بكر: أنا ولي رسول الله صلى الله عليه وسلم، فقبضها فعمل بما عمل به رسول الله صلى الله عليه وسلم، ثم توفى الله أبا بكر فقلت: أنا ولي رسول الله صلى الله عليه وسلم، فقبضتها سنتين أعمل فيها ما عمل فيها رسول الله صلى الله عليه وسلم، وأبو بكر، ثم جئتماني، وكلمتكما واحدة، وأمركما جميع: جئتني تسألني نصيبك من ابن أخيك، وأتاني هذا يسألني نصيب امرأته من أبيها، فقلت: إن شئتما دفعتها إليكما بذلك فتلتمسان مني قضاء غير ذلك؛ فوالله الذي بإذنه تقوم السماء والأرض لا أقضي فيها قضاء غير ذلك حتى تقوم الساعة، فإن عجزتما فادفعاها إليّ اهـ.
هذا لفظ البخاري في "الصحيح"، في بعض رواياته، ومحل الشاهد من الحديث

ج / 2 ص -100- تصريح عمر بأنه صلى الله عليه وسلم كان ينفق على أهله نفقة سنته من فيء بني النضير، وتصديق الجماعة المذكورة له في ذلك، وهذا الحديث مخرج في "الصحيحين" وغيرهما من طرق متعددة بألفاظ متقاربة المعنى، وهو نصّ في أن نفقة أهله صلى الله عليه وسلم كانت في الفيء، لا من الغنيمة.
ويدل له أيضاً الحديث المتقدم: "مالي مما أفاء الله عليكم إلا الخمس، والخمس مردود عليكم"، فإن قيل: ما وجه الجمع بين ما ذكرتم، وبين ما أخرجه أبو داود من طريق أسامة بن زيد عن الزهري، عن مالك بن أوس بن الحدثان، قال: كانت لرسول الله صلى الله عليه وسلم ثلاث صفايا: بنو النضير، وخيبر، وفدك؛ فأما بنو النضير فكانت حبساً لنوائبه، وأما فدك فكانت حبساً لأبناء السبيل، وأما خيبر فجزأها رسول الله صلى الله عليه وسلم ثلاثة أجزاء: جزئين بين المسلمين، وجزءاً نفقة لأهله، فما فضل عن نفقة أهله جعله بين فقراء المهاجرين.
فالجواب والله تعالى أعلم، أنه لا تعارض بين الروايتين؛ لأن "فدك" ونصيبه صلى الله عليه وسلم من "خيبر" كلاهما فيء كما قدمنا عليه الأدلة الواضحة، وكذلك "النضير"، فالجميع فيء كما تقدم إيضاحه، فحكم الكل واحد.
وفي بعض الروايات الثابتة في الصحيح عن عائشة رضي الله عنها، قالت: وكانت فاطمة رضي الله عنها تسأل أبا بكر نصيبها مما ترك رسول الله صلى الله عليه وسلم من خيبر، وفدك، وصدقته بالمدينة، فأبى أبو بكر عليها ذلك، وقال: لست تاركاً شيئاً كان رسول الله صلى الله عليه وسلم يعمل به إلا عملت به، فإني أخشى إن تركت شيئاً من أمره أن أزيغ.
فأما صدقته بالمدينة فدفعها عمر إلى علي، وعباس، وأما خيبر، وفدك، فأمسكهما عمر، وقال: هما صدقة رسول الله صلى الله عليه وسلم كانتا لحقوقه التي تعروه ونوائبه، وأمرهما إلى من ولي الأمر، قال: فهما على ذلك إلى اليوم. هذا لفظ البخاري في صحيحه.
وقال ابن حجر في "الفتح": وقد ظهر بهذا أن صدقة النَّبي صلى الله عليه وسلم تختص بما كان من بني النضير؛ وأما سهمه من خيبر، وفدك فكان حكمه إلى من يقوم بالأمر بعده، وكان أبو بكر يقدم نفقة نساء النَّبي صلى الله عليه وسلم مما كان يصرفه فيصرفه من خيبر، وفدك، وما فضل من ذلك جعله في المصالح، وعمل عمر بعده بذلك، فلما كان عثمان تصرف في فدك بحسب ما رآه، فروى أبو داود من طريق مغيرة بن مقسم، قال: جمع عمر بن عبد العزيز بني مروان، فقال: "إن رسول الله صلى الله عليه وسلم كان ينفق من فدك على بني هاشم، ويزوج أيمهم،

ج / 2 ص -101- وإن فاطمة سألته أن يجعلها لها فأبى، وكانت كذلك في حياة النَّبي صلى الله عليه وسلم، وأبي بكر وعمر، ثم أقطعها مروان، يعني في أيام عثمان.
قال الخطابي: إنما أقطع عثمان "فدك" لمروان؛ لأنه تأول أن الذي يختص بالنَّبي صلى الله عليه وسلم يكون للخليفة بعده، فاستغنى عثمان عنها بأمواله، فوصل بها بعض قرابته، ويشهد لصنيع أبي بكر حديث أبي هريرة المرفوع الثابت في الصحيح، بلفظ: "ما تركت بَعْدَ نَفَقَةِ نسائي، وَمَؤُونَةِ عاملي فهو صدقة".
فقد عمل أبو بكر وعمر بتفصيل ذلك بالدليل الذي قام لهما.اهـ.
واعلم أن فيء "بني النضير" تدخل فيه أموال "مخيريق" رضي الله عنه، وكان يهودياً من "بني قينقاع"، مقيماً في بني النضير، فلما خرج النَّبي صلى الله عليه وسلم إلى أحد، قال لليهود: ألا تنصرون محمداً صلى الله عليه وسلم، والله إنكم لتعلمون أن نصرته حق عليكم، فقالوا: اليوم يوم السبت، فقال: لا سبت، وأخذ سيفه ومضى إلى النَّبي صلى الله عليه وسلم فقاتل حتى أثبتته الجراحة، فلما حضره الموت قال: أموالي إلى محمد صلى الله عليه وسلم يضعها حيث شاء، وكان له سبع حوائط ببني النضير وهي "المثيب"، "والصائفة"، "والدلال"، "وحسنى"، "وبرقة"، "والأعواف"، "ومشربة أم إبراهيم".
وفي رواية الزبير بن بكار "الميثر" بدل "الميثب"، "والمعوان" عوض "الأعواف" وزاد "مشربة أم إبراهيم" الذي يقال له "مهروز".
وسميت "مشربة أم إبراهيم" لأنها كانت تسكنها "مارية"، قاله بعض أصحاب المغازي، وعد الشيخ أحمد البدوي الشنقيطي في نظمه للمغازي "مخيريق" المذكور من شهداء أحد، حيث قال في سردهم: "الرجز"

وذو الوصايا الجم للبشير وهو مخيريق بني النضير

ولنكتف بما ذكرنا من الأحكام التي لها تعلق بهذه الآية الكريمة، خوف الإطالة المملة.
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ}، أمر الله تعالى المؤمنين في هذه الآية الكريمة بالثبات عند لقاء العدو، وذكر الله كثيراً مشيراً إلى أن ذلك سبب للفلاح؛ والأمر بالشيء نهى عن ضده، أو مستلزم للنهي عن ضده، كما علم في الأصول، فتدل الآية الكريمة على النهي عن عدم الثبات،

ج / 2 ص -102- أمام الكفار، وقد صرح تعالى بهذا المدلول في قوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفاً فَلا تُوَلُّوهُمُ الْأَدْبَارَ} [8/15]، إلى قوله: {وَبِئْسَ الْمَصِيرُ} [8/16]، وفي الأمر بالإكثار من ذكر الله تعالى في أضيق الأوقات؛ وهو وقت التحام القتال دليل واضح على أن المسلم ينبغي له الإكثار من ذكر الله على كل حال؛ ولا سيما في وقت الضيق، والمحب الصادق في حبه لا ينسى محبوبه عند نزول الشدائد.
قال عنترة في معلقته: "الكامل"

ولقد ذكرتك والرماح نواهل مني وبيض الهند تقطر من دمي

وقال الآخر: "الطويل"

ذكرتك والخطى يخطر بيننا وقد نهلت فينا المثقفة السمر

تنبيه
قال بعض العلماء: كل "لعل" في القرآن فهي للتعليل إلا التي في سورة "الشعراء": {وَتَتَّخِذُونَ مَصَانِعَ لَعَلَّكُمْ تَخْلُدُونَ} فهي بمعنى "كأنكم تخلدون".
قال مقيده عفا الله عنه: لفظة "لعل" قد ترد في كلام العرب مراداً بها التعليل، ومنه قوله: "الطويل"

فقلتم لنا كفوا الحروب لعلنا نكف ووثقتم لنا كل موثق

فلما كففنا الحرب كانت عهودكم كشبه سراب بالملا متألق

فقوله "لعلنا نكف" يعني "لأجل أن نكف"، وكونها للتعليل لا ينافي "معنى الترجي"؛ لأن وجود المعلول يرجى عند وجود علته.
قوله تعالى: {وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ} الآية، نهى الله جل وعلا المؤمنين في هذه الآية الكريمة عن التنازع، مبيناً أنه سبب الفشل، وذهاب القوة، ونهى عن الفرقة أيضاً في مواضع أخر، كقوله: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} [3/103]، ونحوها من الآيات، وقوله في هذه الآية: {وَتَذْهَبَ رِيحُكُمْ} [8/46]، أي: قوتكم.
وقال بعض العلماء: نصركم؛ كما تقول العرب الريح لفلان إذا كان غالباً، ومنه قوله: "الوافر"

ج / 2 ص -103- إذا هبت رياحك فاغتنمها فإن لكل عاصفة سكون

واسم "إن" ضمير الشأن.
وقال صاحب "الكشاف": الريح: الدولة، شبهت في نفوذ أمرها، وتمشيه بالريح في هبوبها، فقيل: هبت رياح فلان، إذا دالت له الدولة، ونفذ أمره، ومنه قوله: "السيط"

يا صاحبي ألا لا حي بالوادي إلا عبيد قعود بني أذوادي

أتنظران قليلا ريث غفلتهم أم تعدوان فإن الريح للعادي

قوله تعالى: {وَإِذْ زَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ وَقَالَ لا غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ}، إلى قوله: {إِنِّي بَرِيءٌ مِنْكُمْ}.
 ذكر تعالى في هذه الآية الكريمة أن الشيطان غر الكفار، وخدعهم، وقال لهم: لا غالب لكم وأنا جار لكم.
وذكر المفسرون: أنه تمثل لهم في صورة "سراقة بن مالك بن جعشم" سيد بني مدلج بن بكر بن كنانة، وقال لهم ما ذكر الله عنه، وأنه مجيرهم من بني كنانة، وكانت بينهم عداوة: {فَلَمَّا تَرَاءَتِ الْفِئَتَانِ نَكَصَ عَلَى عَقِبَيْهِ} [8/48]، عندما رأى الملائكة وقال لهم: {إِنِّي بَرِيءٌ مِنْكُمْ إِنِّي أَرَى مَا لا تَرَوْنَ}، فكان حاصل أمره أنه غرهم، وخدعهم حتى أوردهم الهلاك، ثم تبرأ منهم.
وهذه هي عادة الشيطان مع الإنسان كما بينه تعالى في آيات كثيرة، كقوله: {كَمَثَلِ الشَّيْطَانِ إِذْ قَالَ لِلْإِنْسَانِ اكْفُرْ فَلَمَّا كَفَرَ قَالَ إِنِّي بَرِيءٌ مِنْكَ} [59/16]، وقوله: {وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الْأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ} [14/22]، إلى قوله: {إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِنْ قَبْلُ}، وكقوله: {يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُوراً} [4/120]، وقد قال حسان بن ثابت رضي الله عنه: "البسيط"

سرنا وساروا إلى بدر لحينهم لو يعلمون يقين الأمر ما ساروا

دلاهم بغرور ثم أسلمهم إن الخبيث لمن ولاه غرار

ج / 2 ص -104- قوله تعالى: {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّراً نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَأَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ }، ذكر تعالى في هذه الآية الكريمة أنه لا يغير نعمة أنعمها على أحد إلا بسبب ذنب ارتكبه؛ وأوضح هذا المعنى في آيات أخر، كقوله: {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ سُوءاً فَلا مَرَدَّ لَهُ وَمَا لَهُمْ مِنْ دُونِهِ مِنْ وَالٍ} [13/11]، وقوله: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} [42/30]، وقوله: {وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ} إلى غير ذلك من الآيات.
قوله تعالى: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}.
 قال بعض العلماء: إن قوله: {وَمَنِ اتَّبَعَكَ} [8/64]، في محل رفع بالعطف على اسم الجلالة، أي: {حَسْبُكَ اللَّهُ}، وحسبك أيضاً {مَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}.
وممن قال بهذا: والحسن، واختاره النحاس وغيره، كما نقله القرطبي، وقال بعض العلماء: هو في محل خفض بالعطف على الضمير الذي هو الكاف في قوله: {حَسْبُكَ}، وعليه، فالمعنى {حَسْبُكَ اللَّهُ} أي كافيك وكافي {مَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}، وبهذا قال الشعبي، وابن زيد وغيرهما، وصدر به صاحب "الكشاف" واقتصر عليه ابن كثير وغيره، والآيات القرآنية تدل على تعيين الوجه الأخير، وأن المعنى كافيك الله، وكافي {مَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} لدلالة الاستقراء في القرآن على أن الحسب والكفاية لله وحده، كقوله تعالى: {وَلَوْ أَنَّهُمْ رَضُوا مَا آتَاهُمُ اللَّهُ وَرَسُولُهُ وَقَالُوا حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللَّهِ رَاغِبُونَ} [9/59]، فجعل الإيتاء لله ورسوله، كما قال: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ} [59/7]، وجعل الحسب له وحده، فلم يقل: وقالوا حسبنا الله ورسوله، بل جعل الحسب مختصاً به وقال: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ} [39/36] فخص الكفاية التي هي الحسب به وحده، وتمدح تعالى بذلك في قوله: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [65/3]، وقال تعالى: {وَإِنْ يُرِيدُوا أَنْ يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللَّهُ هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ} [8/62]، ففرق بين الحسب والتأييد، فجعل الحسب له وحده، وجعل التأييد له بنصره وبعباده.
وقد أثنى سبحانه وتعالى على أهل التوحيد والتوكل من عباده حيث أفردوه

ج / 2 ص -105- بالحسب، فقال تعالى: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} [3/173]، وقال تعالى: {فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ} [9/129]،إلى غير ذلك من الآيات.
فإن قيل: هذا الوجه الذي دل عليه القرآن، فيه أن العطف على الضمير المخفوض من غير إعادة الخافض، ضعفه غير واحد من علماء العربية، قال ابن مالك في "الخلاصة": "الرجز"

وعود خافض لدى عطف على ضمير خفض لازماً قد جعلا

فالجواب من أربعة أوجه:
الأول: أن جماعة من علماء العربية صححوا جواز العطف من غير إعادة الخافض، قال ابن مالك في "الخلاصة": "الرجز"

وليس عندي لازماً إذ قد أتى في النظم والنثر الصحيح مثبتا

وقد قدمنا في"سورة النساء"، في الكلام على قوله: {وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ} [127]، شواهده العربية، ودلالة قراءة حمزة عليه، في قوله تعالى: {وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ} [4/1].
الوجه الثاني: أنه من العطف على المحل؛ لأن الكاف مخفوض في محل نصب، إذ معنى {حَسْبُكَ}: يكفيك، قال في "الخلاصة": "الرجز"

وجر ما يتبع ما جر ومن راعى في الاتباع المحل فحسن

الوجه الثالث: نصبه بكونه مفعولاً معه، على تقدير ضعف وجه العطف، كما قال في "الخلاصة": "الرجز"

والعطف إن يمكن بلا ضعف أحق والنصب مختار لدى ضعف النسق

الوجه الرابع: أن يكون {وَمَنْ}، مبتدأ خبره محذوف، أي: {وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}، فحسبهم الله أيضاً، فيكون من عطف الجملة، والعلم عند الله تعالى.
قوله تعالى: {وَأُولُوا الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ}،
 لم يعين تعالى في هذه الآية الكريمة المراد بأولي الأرحام، واختلف العلماء في هذه الآية،

ج / 2 ص -106- هل جاء في القرآن ما يبين المراد منها أو لا؛ فذهب جماعة من أهل العلم إلى أنها بينتها آيات المواريث؛ كما قدمنا نظيره في قوله: {لِلرِّجَالِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ} [4/7].
قالوا: فلا إرث لأحد من أولي الأرحام غير من عينت لهم حقوقهم في آيات المواريث؛ وممن قال بهذا زيد بن ثابت، ومالك، والشافعي، والأوزاعي، وأبو ثور، وداود، وابن جرير وغيرهم؛ وقالوا: الباقي عن نصيب الورثة المنصوص على إرثهم لبيت مال المسلمين، واستدلوا بقوله صلى الله عليه وسلم: "إن الله قد أعطى كل ذي حق حقه، فلا وصية لوارث"، رواه الإمام أحمد، والترمذي وصححه، والنسائي، وابن ماجه، والدارقطني، والبيهقي، من حديث عمرو بن خارجة رضي الله عنه، عن النَّبي صلى الله عليه وسلم.
ورواه أيضاً الإمام أحمد، وأبو داود، والترمذي، وابن ماجه من حديث أبي أمامة رضي الله عنه، عن النَّبي صلى الله عليه وسلم، وحسنه الترمذي وابن حجر، ولا يضعف بأن في إسناده إسماعيل بن عياش، لما قدمنا مراراً أن روايته عن الشاميين قوية، وشيخه في حديث أبي أمامة هذا شرحبيل بن مسلم، وهو شامي ثقة، وقد صرح في روايته بالتحديث.
وقال فيه ابن حجر في "التقريب": صدوق فيه لين، فقوله صلى الله عليه وسلم في هذا الحديث الذي صححه الترمذي، من رواية عمرو بن خارجة، وحسنه الترمذي، وابن حجر من رواية أبي أمامة: "إن الله قد أعطى كل ذي حق حقه"، يدل بعمومه على أنه لم يبق في التركة حق لغير من عينت لهم أنصباؤهم في آيات المواريث.
وقد قال بعض أهل هذا القول: المراد بذوي الأرحام العصبة خاصة، قالوا: ومنه قول العرب وصلتك رحم، يعنون قرابة الأب دون قرابة الأم، ومنه قول قتيلة بن الحارث، أو بنت النضر بنت الحارث: "الكامل"

ظلت سيوف بني أبيه تنوشه لله أرحام هناك تشقق

فأطلقت الأرحام على قرابة بني أبيه، والأظهر على القول بعدم التوريث، أن المراد بذوي الأرحام القرباء، الذين بينت حقوقهم بالنص مطلقاً؛ واحتج أيضاً من قال: لا يرث ذوو الأرحام بما روي عن عطاء بن يسار؛ أن رسول الله صلى الله عليه وسلم ركب إلى قباء يستخير في ميراث العمة والخالة فأنزل عليه: "لا ميراث لهما"، أخرجه أبو داود، في المراسيل والدارقطني، والبيهقي، من طريق زيد بن أسلم، عن عطاء مرسلاً، وأخرجه النسائي في

ج / 2 ص -107- "سننه"، وعبد الرزاق، وابن أبي شيبة، من مرسل زيد بن أسلم، ليس فيه ذكر عطاء، ورد المخالف هذا بأنه مرسل.
وأجيب بأن مشهور مذهب مالك، وأبي حنيفة، وأحمد؛ الاحتجاج بالمرسل، وبأنه رواه البيهقي، والحاكم، والطبراني، موصولاً من حديث أبي سعيد، وما ذكره البيهقي من وصله من طريقين.
إحداهما: من رواية ضرار بن صرد أبي نعيم.
والثانية: من رواية شريك بن أبي نمر، عن الحارث بن عبد، مرفوعاً.
وقال محشية، صاحب "الجوهر النقي"، في ضرار المذكور: إنه متروك؛ وعزا ذلك للنسائي، وعزا تكذيبه ليحيى بن معين.
وقال في ابن أبي نمر: فيه كلام يسير. وفي الحارث بن عبد: أنه لا يعرفه، ولا ذكر له إلا عند الحاكم في "المستدرك" في هذا الحديث.
قال مقيده عفا الله عنه: ما ذكره من أن ضرار بن صرد متروك غير صحيح؛ لأنه صدوق له بعض أوهام لا توجب تركه.
وقال فيه ابن حجر في "التقريب": صدوق له أوهام، وخطأ، ورمي بالتشيع، وكان عارفاً بالفرائض.
وأما ابن أبي نمر: فهو من رجال البخاري، ومسلم.
وأما إسناد الحاكم، فقال فيه الشوكاني، في "نيل الأوطار": إنه ضعيف وقال في إسناد الطبراني: فيه محمد بن الحارث المخزومي، قلت: قال فيه ابن حجر في "التقريب": مقبول، وقال الشوكاني أيضاً، قالوا: وصله أيضاً الطبراني من حديث أبي هريرة.
ويجاب: بأنه ضعفه بمسعدة بن اليسع الباهلي.
قالوا: وصله الحاكم أيضاً من حديث ابن عمر، وصححه.
ويجاب: بأن في إسناده عبد الله بن جعفر المدني، وهو ضعيف.
قالوا: روى له الحاكم شاهداً من حديث شريك بن عبد الله بن أبي نمر، عن الحارث بن عبد، مرفوعاً.

ج / 2 ص -108- ويجاب: بأن في إسناده سليمان بن داود الشاذكوني، وهو متروك.
قالوا: أخرجه الدارقطني من وجه آخر عن شريك.
ويجاب: بأنه مرسل. اهـ.
قال مقيده عفا الله عنه: وهذه الطرق الموصولة والمرسلة يشد بعضها بعضاً، فيصلح مجموعها للاحتجاج، ولا سيما أن منها ما صححه بعض العلماء، كالطريق التي صححها الحاكم، وتضعيفها بعبد الله بن جعفر المدني، فيه أنه من رجال مسلم، وأخرج له البخاري تعليقاً، وقال فيه ابن حجر في "التقريب": ليس به بأس. اهـ.
واحتجوا أيضاً بما رواه مالك في "الموطأ"، والبيهقي، عن محمد بن أبي بكر بن حزم، عن عبد الرحمن بن حنظلة الزرقي، أنه أخبره عن مولى لقريش كان قديماً يقال له ابن موسى، أنه قال: كنت جالساً عند عمر بن الخطاب، فلما صلى الظهر، قال: "يا يرفأ" هلم ذلك الكتاب، لكتاب كتبه في شأن العمة، فنسأل عنها، ونستخبر عنها فأتاه به "يرفأ"، فدعا بتور أو قدح فيه ماء، فمحا ذلك الكتاب فيه، ثم قال: لو رَضِيَكِ الله وَارِثَةً أَقَرَّكِ، لَوْ رَضِيَكِ الله أَقَرَّكِ.
وقال مالك في "الموطأ" عن محمد بن أبي بكر بن حزم: أنه سمع أباه كثيراً يقول: كان عمر بن الخطاب يقول: عجباً للعمة ترث وَلاَ تورث، والجميع فيه مقال، وقال جماعة من أهل العلم: لا بيان للآية من القرآن، بل هي باقية على عمومها، فأوجبوا الميراث لذوي الأرحام.
وضابطهم: أنهم الأقارب الذين لا فرض لهم ولا تعصيب.
وهم: أحد عشر حيزاً:
1 ــ أولاد البنات.
2 ــ وأولاد الأخوات.
3 ــ وبنات الإخوة.
4 ــ وأولاد الأخوة من الأم.
5 ــ والعمات من جميع الجهات.
6 ــ والعم من الأم.

ج / 2 ص -109- 7 ــ والأخوال.
8 ــ والخالات.
9 ــ وبنات الأعمام.
01 ـ والجد أبو الأم.
11 ـ وكل جدة أدلت بأب بين أمين، أو بأب أعلى من الجد.
فهؤلاء، ومن أدلى بهم يسمون ذوي الأرحام.
وممن قال بتوريثهم، إذا لم يوجد وارث بفرض أو تعصيب، إلا الزوج والزوجة،: الإمام أحمد.
ويروى هذا القول، عن عمر، وعلي، وعبد الله، وأبي عبيدة بن الجراح، ومعاذ بن جبل، وأبي الدرداء رضي الله عنهم وبه قال شريح، وعمر بن عبد العزيز، وعطاء، وطاوس، وعلقمة، ومسروق، وأهل الكوفة، وغيرهم.
نقله ابن قدامة في "المغني"، واحتجوا بعموم قوله تعالى: {وَأُولُوا الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ} الآية [8/75]، وعموم قوله تعالى: {لِلرِّجَالِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ} الآية، ومن السنة بحديث المقدام بن معد يكرب، عن النَّبي صلى الله عليه وسلم، أنه قال: "من ترك مالاً فلورثته، وأنا وارث من لا وارث له، أعقل عنه؛ وأرث، والخال وارث من لا وارث له، يعقل عنه ويرثه"، أخرجه الإمام أحمد، وأبو داود، والنسائي، وابن ماجه، وابن حبان، والحاكم وصححاه، وحسنه أبو زرعة الرازي، وأعله البيهقي بالاضطراب، ونقل عن يحيى بن معين، أنه كان يقول: ليس فيه حديث قوي، قاله في "نيل الأوطار".
واحتجوا أيضاً بما رواه أبو أمامة بن سهل، أن رجلاً رمى رجلاً بسهم فقتله، وليس له وارث إلا خال، فكتب في ذلك أبو عبيدة بن الجراح إلى عمر، فكتب إليه عمر: إن النَّبي صلى الله عليه وسلم قال: "الله ورسوله مولى من لا مولى له، والخال وارث من لا وارث له"، رواه أحمد، وابن ماجه، وروى الترمذي المرفوع منه، وقال: حديث حسن.
قال الشَّوكاني رحمه الله: وفي الباب عن عائشة عند الترمذي والنسائي، والدارقطني، من رواية طاوس، عنها قالت: قال رسول الله صلى الله عليه وسلم: "الخال وارث من لا وارث له"، قال الترمذي: حسن غريب، وأعله النَّسائي بالاضطراب، ورجح الدَّارقطني،

ج / 2 ص -110- والبيهقي، وقفه.
قال التّرمذي: وقد أرسله بعضهم ولم يذكر فيه عائشة.
وقال البزار: أحسن إسناد فيه حديث أبي أُمامة بن سهل، وأخرجه عبد الرزاق، عن رجل من أهل المدينة، والعقيلي وابن عساكر، عن أبي الدرداء، وابن النجار، عن أبي هريرة، كلها مرفوعة. اهـ.
قال الترمذي: وإلى هذا الحديث ذهب أكثر أهل العلم في توريث ذوي الأرحام، واحتجوا أيضاً بما رواه أبو داود، عن عمرو بن شعيب، عن أبيه، عن جده، عن النَّبي صلى الله عليه وسلم، أنه جعل ميراث ابن الملاعنة لأمه ولورثتها من بعدها؛ وفيه ابن لهيعة.
قال مقيده عفا الله عنه: أظهر الأقوال دليلاً عندي، أن الخال يرث من لا وارث له، دون غيره من ذوي الأرحام، لثبوت ذلك فيه عن النَّبي صلى الله عليه وسلم بالحديثين المذكورين دون غيره؛ لأن الميراث لا يثبت إلا بدليل، وعموم الآيتين المذكورتين لا ينهض دليلاً؛ لقوله صلى الله عليه وسلم: "إن الله قد أعطى كل ذي حق حقه" كما تقدم.
فإذا علمت أقوال العلماء، وحججهم في إرث ذوي الأرحام وعدمه، فاعلم أن القائلين بالتوريث: اختلفوا في كيفيته، فذهب المعروفون منهم بأهل التنزيل، إلى تنزيل كل واحد منهم منزلة من يدلى به من الورثة، فيجعل له نصيبه، فإن بعدوا نزلوا درجة درجة، إلى أن يصلوا من يدلون به، فيأخذون ميراثه، فإن كان واحداً؛ أخذ المال كله، وإن كانوا جماعة، قسم المال بين من يدلون به، فما حصل لكل وارث جعل لمن يدلى به، فإن بقي من سهام المسألة شيء، رد عليهم على قدر سهامهم.
وهذا، هو مذهب الإمام أحمد، وقو قول علقمة، ومسروق، والشعبي، والنخعي، وحماد، ونعيم، وشريك، وابن أبي ليلى، والثوري، وغيرهم؛ كما نقله عنهم ابن قدامة في "المغني".
وقال أيضاً: قد روي عن علي، وعبد الله رضي الله عنهما: أنهما نزلا بنت البنت منزلة البنت، وبنت الأخ منزلة الأخ، وبنت الأخت منزلة الأخت، والعمة منزلة الأب، والخالة منزلة الأم، وروي ذلك عن عمر رضي الله عنه في العمة، والخالة.
وعن علي أيضاً: أنه نزل العمة منزلة العم، وروي ذلك عن علقمة، ومسروق، وهي الرواية الثانية عن أحمد، وعن الثوري وأبي عبيد: أنهما نزلاها منزلة الجد مع ولد

ج / 2 ص -111- الأخوة والأخوات، ونزلها آخرون منزلة الجدة.
وإنما صار هذا الخلاف في العمة؛ لأنها أدلت بأربع جهات وارثاث: فالأب والعم أخواها، والجد والجدة أبواها.
ونزل قوم الخالة منزلة جدة؛ لأن الجدة أمها، والصحيح من ذلك تنزيل العمة أباً، والخالة أماً. اهـ. من "المغني".
وذهبت جماعة أخرى ممن قال بالتوريث، منهم أبو حنيفة، وأصحابه، إلى أنهم يورثون على ترتيب العصبات، فقالوا: يقدم أولاد الميت وإن سفلوا، ثم أولاد أبويه أو أحدهما وإن سفلوا، ثم أولاد أبوي أبويه وإن سفلوا، وهكذا أبداً لا يرث بنو أب أعلى وهناك بنو أب أقرب منه؛ وإن نزلت درجتهم.
وعن أبي حنيفة: أنه جعل أبا الأم، وإن علا، أولى من ولد البنات، ويسمى مذهب هؤلاء: مذهب أهل القرابة. والعلم عند الله تعالى
تم بحمد الله تفسير سورة الأنفال


سورة التوبة - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 2 ص -112- بسم الله الرحمن الرحيم
 سورة التوبة
اعلم أولاً أن الصحابة رضي الله عنهم لم يكتبوا سطر "بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ" في سورة "براءة" هذه في المصاحف العثمانية، واختلف العلماء في سبب سقوط البسملة منها على أقوال:
منها: أن البسملة رحمة وأمان و"براءة" نزلت بالسيف؛ فليس فيها أمان، وهذا القول مروي عن علي رضي الله عنه، وسفيان بن عيينة.
ومنها: أن ذلك على عادة العرب إذا كتبوا كتاباً فيه نقض عهد أسقطوا منه البسملة، فلما أرسل النَّبي صلى الله عليه وسلم علياً رضي الله عنه ليقرأها عليهم في الموسم؛ قرأها، ولم يبسمل على عادة العرب في شأن نقض العهد، نقل هذا القول بعض أهل العلم، ولا يخفى ضعفه.
ومنها: أن الصحابة لما اختلفوا: هل "براءة" و"الأنفال" سورة واحدة أو سورتان؛ تركوا بينهما فرجة لقول من قال: إنهما سورتان، وتركوا البسملة لقول من قال: هما سورة واحدة، فرضي الفريقان وثبتت حجتاهما في المصحف.
ومنها: أن سورة "براءة" نسخ أولها فسقطت معه البسملة، وهذا القول رواه ابن وهب، وابن القاسم، وابن عبد الحكم، عن مالك، كما نقله القرطبي.
وعن ابن عجلان، وسعيد بن جبير، أنها كانت تعدل سورة "البقرة"، وقال القرطبي: والصحيح أن البسملة لم تكتب في هذه السورة؛ لأن جبريل لم ينزل بها فيها. قاله القشيري. اهـ.
قال مقيده عفا الله عنه: أظهر الأقوال عندي في هذه المسألة: أن سبب سقوط البسملة في هذه السورة، هو ما قاله عثمان رضي الله عنه لابن عباس.
فقد أخرج النسائي، والترمذي، وأبو داود، والإمام أحمد، وابن حبان، في "صحيحه" والحاكم في "المستدرك" وقال: صحيح الإسناد، ولم يخرجاه عن ابن عباس رضي الله عنهما، قال: قلت لعثمان: ما حملكم على أن عمدتم إلى الأنفال، وهي

ج / 2 ص -113- من المثاني، وإلى براءة، وهي من المائين فقرنتم بينهما، ولم تكتبوا بينهما سطر {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} [1/1]، ووضعتموهما في السبع الطول، فما حملكم على ذلك؟
فقال عثمان رضي الله عنه: إن رسول الله صلى الله عليه وسلم، كان إذا أنزل عليه شيء يدعو بعض من يكتب عنده، فيقول: "ضعوا هذا في السورة التي فيها كذا وكذا"، وتنزل عليه الآيات فيقول: "ضعوا هذه الآيات في السورة التي يذكر فيها كذا وكذا"، وكانت "الأنفال" من أوائل ما أنزل بالمدينة، و"براءة" من آخر ما أنزل من القرآن، وكانت قصتها شبيهة بقصتها، وقبض رسول الله صلى الله عليه وسلم، ولم يبين لنا أنها منها فظننت أنها منها، فمن ثم قرنت بينهما ولم أكتب بينهما سطر {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} [1/1]، ووضعتها في السبع الطول. اهـ.
تنبيهان
الأول: يؤخذ من هذا الحديث أن ترتيب آيات القرآن بتوقيف من النَّبي صلى الله عليه وسلم، وهو كذلك بلا شك، كما يفهم منه أيضاً: أن ترتيب سورة بتوقيف أيضاً فيما عدى سورة "براءة"، وهو أظهر الأقوال، ودلالة الحديث عليه ظاهرة.
التنبيه الثاني: قال أبو بكر بن العربي المالكي رحمه الله تعالى: في هذا الحديث دليل على أن القياس أصل في الدين: ألا ترى إلى عثمان وأعيان الصحابة كيف لجئوا إلى قياس الشبه عند عدم النص، ورأوا أن قصة "براءة" شبيهة بقصة "الأنفال" فألحقوها بها، فإذا كان القياس يدخل في تأليف القرآن، فما ظنك بسائر الأحكام.
قوله تعالى: {بَرَاءَةٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدْتُمْ} إلى قوله تعالى: {أَرْبَعَةَ أَشْهُرٍ}، ظاهر هذه الآية الكريمة العموم في جميع الكفار المعاهدين، وأنه بعد انقضاء أشهر الإمهال الأربعة المذكورة في قوله: {فِي الْأَرْضِ أَرْبَعَةَ أَشْهُرٍ} [9/2]، لا عهد لكافر.
وفي هذا اختلاف كثير بين العلماء، والذي يبينه القرآن، ويشهد له من تلك الأقوال، هو أن محل ذلك إنما هو في أصحاب العهود المطلقة غير الموقتة بوقت معين، أو من كانت مدة عهده الموقت أقل من أربعة أشهر، فتكمل له أربعة أشهر، أما أصحاب العهود الموقتة الباقي من مدتها أكثر من أربعة أشهر، فإنه يجب لهم إتمام مدتهم، ودليله المبين له من القرآن؛ هو قوله تعالى: {إِلَّا الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ ثُمَّ لَمْ يَنْقُصُوكُمْ شَيْئاً وَلَمْ يُظَاهِرُوا عَلَيْكُمْ أَحَداً فَأَتِمُّوا إِلَيْهِمْ عَهْدَهُمْ إِلَى مُدَّتِهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ}

ج / 2 ص -114- [9/4]، وهو اختيار ابن جرير، وروي عن الكلبي، ومحمد بن كعب القرظي، وغير واحد، قاله ابن كثير ويؤيده حديث علي رضي الله عنه أن النَّبي صلى الله عليه وسلم، بعثه حين أنزلت "براءة" بأربع:
ألا يطوف بالبيت عريان.
ولا يقرب المسجد الحرام مشرك بعد عامهم هذا.
ومن كان بينه وبين رسول الله صلى الله عليه وسلم عهد فهو إلى مدته.
ولا يدخل الجنة إلا نفس مؤمنة.
قوله تعالى: {فَسِيحُوا فِي الْأَرْضِ أَرْبَعَةَ أَشْهُرٍ} الآية، قال بعض العلماء: كان ابتداء التأجيل بالأشهر الأربعة المذكورة من شوال، وآخره سلخ المحرم، وبه قال الزهري رحمه الله تعالى ولكن القرآن، يدل على أن ابتداءها من يوم النحر على الأصح من أنه يوم الحج الأكبر، أو يوم عرفة على القول بأنه هو يوم الحج الأكبر، وذلك في قوله تعالى: {وَأَذَانٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ يَوْمَ الْحَجِّ الْأَكْبَرِ} الآية[9/3]، وهو صريح في أن ابتداء الإعلام المذكور من يوم الحج الأكبر، وهو يوم النحر، ولا يخفى انتهاؤها في العشر من ربيع الثاني.
قال ابن كثير في تفسير هذه الآية: وقال الزهري: كان ابتداء التأجيل من شوال، وآخره سلخ المحرم، وهذا القول غريب، وكيف يحاسبون بمدة لم يبلغهم حكمها، وإنما ظهر لهم أمرها يوم النحر، حين نادى أصحاب رسول الله صلى الله عليه وسلم بذلك، ولهذا قال تعالى: {وَأَذَانٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ يَوْمَ الْحَجِّ الْأَكْبَرِ}.
قوله تعالى: {إِلَّا الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ ثُمَّ لَمْ يَنْقُصُوكُمْ شَيْئاً وَلَمْ يُظَاهِرُوا عَلَيْكُمْ أَحَداً فَأَتِمُّوا إِلَيْهِمْ عَهْدَهُمْ إِلَى مُدَّتِهِمْ}، يفهم من مفهوم مخالفة هذه الآية: أن المشركين إذا نقضوا العهد جاز قتالهم، ونظير ذلك أيضاً، قوله تعالى: {فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ} [9/7]، وهذا المفهوم في الآيتين صرح به جل وعلا في قوله: {وَإِنْ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ وَطَعَنُوا فِي دِينِكُمْ فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ إِنَّهُمْ لا أَيْمَانَ لَهُمْ لَعَلَّهُمْ يَنْتَهُونَ} [9/12].
قوله تعالى: {فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ} الآية، اختلف العلماء في المراد بالأشهر الحرم في هذه الآية.

ج / 2 ص -115- فقال ابن جرير: إنها المذكورة في قوله تعالى: {مِنْهَا أَرْبَعَةٌ حُرُمٌ ذَلِكَ الدِّينُ الْقَيِّمُ فَلا تَظْلِمُوا فِيهِنَّ أَنْفُسَكُمْ} [9/36]، قاله أبو جعفر الباقر.
ولكن قال ابن جرير: آخر الأشهر الحرم في حقهم المحرم، وحكى نحو قوله هذا علي بن أبي طلحة، عن ابن عباس، وإليه ذهب الضحاك.
ولكن السياق يدل على أن المراد بها أشهر الإمهال المذكورة في قوله: {فَسِيحُوا فِي الْأَرْضِ أَرْبَعَةَ أَشْهُرٍ}.
 قال ابن كثير، في تفسير هذه الآية: والذي يظهر من حيث السياق، ما ذهب إليه ابن عباس، في رواية العوفي عنه، وبه قال مجاهد، وعمرو بن شعيب، ومحمد بن إسحاق، وقتادة، والسدي، وعبد الرحمن بن زيد بن أسلم: أن المراد بها، الأشهر الأربعة المنصوص عليها بقوله: {فَسِيحُوا فِي الْأَرْضِ أَرْبَعَةَ أَشْهُرٍ}، ثم قال: {فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ} [9/5]، أي: إذا انقضت الأشهر الأربعة التي حرمنا عليكم قتالهم فيها، وأجلناهم فيها، فحيثما وجدتموهم فاقتلوهم لأن عود العهد على مذكور أولى من مقدر، مع أن الأشهر الأربعة المحرمة سيأتي بيان حكمها في آية أخرى. اهـ.
قوله تعالى: {وَهَمُّوا بِإِخْرَاجِ الرَّسُولِ} الآية، ذكر تعالى في هذه الآية الكريمة: أن كفار مكة هموا بإخراجه صلى الله عليه وسلم من مكة، وصرح في مواضع أخر بأنهم أخرجوه بالفعل، كقوله {يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ} الآية[60/1]، وقوله: {وَكَأَيِّنْ مِنْ قَرْيَةٍ هِيَ أَشَدُّ قُوَّةً مِنْ قَرْيَتِكَ الَّتِي أَخْرَجَتْكَ} [47/13]، وقوله: {إِلاّ تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا} الآية [9/40]، وذكر في مواضع أخر: محاولتهم لإخراجه قبل أن يخرجوه، كقوله: {وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ} [8/30]، وقوله: {وَإِنْ كَادُوا لَيَسْتَفِزُّونَكَ مِنَ الْأَرْضِ لِيُخْرِجُوكَ مِنْهَا} الأية[17/76].
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى الْأِيمَانِ} الآية، نهى الله تعالى في هذه الآية الكريمة عن موالاة الكفار، ولو كانوا قرباء، وصرح في موضع آخر: بأن الاتصاف بوصف الإيمان مانع من موادة الكفار ولو كانوا قرباء، وهو قوله: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ} الآية[58/22].
قوله تعالى: {لَقَدْ نَصَرَكُمُ اللَّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئاً وَضَاقَتْ

ج / 2 ص -116- عَلَيْكُمُ الْأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ}، ذكر تعالى ما أصاب المسلمين يوم حنين في هذه الآية الكريمة، وذكر ما أصابهم يوم أُحد بقوله: {إِذْ تُصْعِدُونَ وَلا تَلْوُونَ عَلَى أَحَدٍ وَالرَّسُولُ يَدْعُوكُمْ فِي أُخْرَاكُمْ} [3/153]، وصرح بأنه تاب على من تولى يوم أُحد بقوله: {إِنَّ الَّذِينَ تَوَلَّوْا مِنْكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ إِنَّمَا اسْتَزَلَّهُمُ الشَّيْطَانُ بِبَعْضِ مَا كَسَبُوا وَلَقَدْ عَفَا اللَّهُ عَنْهُمْ} [3/155]، وأشار هنا إلى توبته على من تولى يوم حنين بقوله: {ثُمَّ يَتُوبُ اللَّهُ مِنْ بَعْدِ ذَلِكَ عَلَى مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ} [9/26]، كما أشار بعض العلماء إليه.
قوله تعالى: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ} الآية، أظهر الأقوال وأقربها للصواب في معنى: {يَكْنِزُونَ} [9/34]، في هذه الآية الكريمة، أن المراد بكنزهم الذهب والفضة وعدم إنفاقهم لها في سبيل الله، أنهم لا يؤدون زكاتهما.
قال ابن كثير في تفسير هذه الآية: وأمَّا الكنز؟ فقال مالك: عن عبد الله بن دينار، عن ابن عمر، هو المال الذي لا تؤدى زكاته.
وروى الثوري، وغيره، عن عبيد الله، عن نافع، عن ابن عمر، قال: ما أدى زكاته فليس بكنز وإن كان تحت سبع أرضين، وما كان ظاهراً لا تؤدى زكاته فهو كنز، وقد روي هذا عن ابن عباس، وجابر، وأبي هريرة، موقوفاً ومرفوعاً.
وقال عمر بن الخطاب نحوه: أيما مال أديت زكاته فليس بكنز، وإن كان مدفوناً في الأرض، وأيما مال لم تؤد زكاته فهو كنز يكوى به صاحبه، وإن كان على وجه الأرض اهـ.
وممن روى عنه هذا القول عكرمة، والسدي، ولا شك أن هذا القول أصوب الأقوال؛ لأن من أدى الحق الواجب في المال الذي هو الزكاة لا يكوى بالباقي إذا أمسكه؛ لأن الزكاة تطهره كما قال تعالى: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} [9/103]؛ ولأن المواريث ما جعلت إلا في أموال تبقى بعد مالكيها.
ومن أصرح الأدلة في ذلك، حديث طلحة بن عبيد الله وغيره في قصة الأعرابي أخي بني سعد، من هوازن، وهو ضمام بن ثعلبة لما أخبره النَّبي صلى الله عليه وسلم: بأن الله فرض عليه الزكاة، وقال: هل على غيرها، فإن النَّبي قال له: "لا، إلا أن تطوع"، وقوله تعالى: {وَيَسْأَلونَكَ مَاذَا يُنْفِقُونَ قُلِ الْعَفْوَ} [2/219]، وقد قدمنا في "البقرة" تحقيق أنه ما زاد

ج / 2 ص -117- على الحاجة التي لا بد منها، وقوله: "ليس فيما دون خمسة أوسق" الحديث؛ لأن صدقة نكرة في سياق النفي فهي تعم نفي كل صدقة.
وفي الآية أقوال أخر:
منها: أنها منسوخة بآيات الزكاة كقوله: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ} الآية.
وذكر البخاري هذا القول بالنسخ عن ابن عمر أيضاً، وبه قال عمر بن عبد العزيز وعراك بن مالك. اهـ.
وعن علي أنه قال: أربعة آلاف فما دونها نفقة وما كان أكثر من ذلك فهو كنز، ومذهب أبي ذر رضي الله عنه في هذه الآية معروف، وهو أنه يحرم على الإنسان أن يدخر شيئاً فاضلاً عن نفقة عياله. اهـ. ولا يخفى أن ادخار ما أديت حقوقه الواجبة لا بأس به، وهو كالضروري عند عامة المسلمين.
فإن قيل: ما الجواب عما رواه الإمام أحمد، عن علي رضي الله عنه، قال: "مات رجل من أهل الصفة، وترك دينارين أو درهمين فقال رسول الله صلى الله عليه وسلم: "كيتان صلوا على صاحبكم" اهـ. وما رواه قتادة عن شهر بن حوشب، عن أبي أمامة، صدي بن عجلان قال: مات رجل من أهل الصفة فوجد في مئزره دينار فقال رسول الله صلى الله عليه وسلم: "كية"، ثم توفي آخر فوجد في مئزره ديناران فقال رسول الله صلى الله عليه وسلم: "كيتان"، وما روى عبد الرزاق وغيره عن علي رضي الله عنه، أن النَّبي صلى الله عليه وسلم قال: "تباً للذهب، تباً للفضة". يقولها ثلاثاً- فشق ذلك على أصحاب رسول الله صلى الله عليه وسلم وقالوا: فأي مال نتخذ؟ فقال عمر رضي الله عنه: أنا أعلم لكم ذلك من رسول الله صلى الله عليه وسلم، فقال: يا رسول الله، إن أصحابك قد شق عليهم، وقالوا: فأي المال نتخذ؟ فقال: "لساناً ذاكراً وقلباً شاكراً وزوجة تعين أحدكم على دينه". ونحو ذلك من الأحاديث.
فالجواب، والله تعالى أعلم، أن هذا التغليظ كان أولاً ثم نسخ بفرض الزكاة كما ذكره البخاري عن ابن عمر رضي الله عنهما.
وقال ابن حجر في "فتح الباري": قال ابن عبد البر: وردت عن أبي ذر آثار كثيرة تدل على أنه كان يذهب إلى أن كل مال مجموع يفضل عن القوت وسداد العيش؛ فهو كنز يذم فاعله، وأن آية الوعيد نزلت في ذلك.
وخالفه جمهور الصحابة ومن بعدهم، وحملوا الوعيد على مانع الزكاة، إلى أن

ج / 2 ص -118- قال: فكان ذلك واجباً في أول الأمر، ثم نسخ، ثم ذكر عن شداد بن أوس، أنه قال: كان أبو ذر يسمع الحديث من رسول الله صلى الله عليه وسلم فيه الشدة ثم يخرج إلى قومه ثم يرخص فيه النَّبي صلى الله عليه وسلم فلا يسمع الرخصة، ويتعلق بالأمر الأول. اهـ.
وقال بعض العلماء: هي في خصوص أهل الكتاب؛ بدليل افترانها مع قوله: {إِنَّ كَثِيراً مِنَ الْأَحْبَارِ وَالرُّهْبَانِ} الآية [9/34].
فإذا علمت أن التحقيق أن الآية عامة، وأنها في من لا يؤدي الزكاة، فاعلم أن المراد بها هو المشار إليه في آيات الزكاة؛ وقد قدمنا في ترجمة هذا الكتاب المبارك، أن البيان بالقرآن إذا كان غير واف بالمقصود نتمم البيان من السنة، من حيث إنها بيان للقرآن المبين به، وآيات الزكاة كقوله: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً} الآية، وقوله: {وَآتُوا الزَّكَاةَ} [2/43]، وقوله: {أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ} [2/267]، لا تفي بالبيان فتبينه بالسنة، وقد قال ابن خويز منداد المالكي، تضمنت هذه الآية: زكاة العين، وهي تجب بأربعة شروط، حرية، وإسلام، وحول، ونصاب سليم من الدين.اهـ وفي بعض هذه الشروط خلاف.
مسائل من أحكام هذه الآية الكريمة
المسألة الأولى: في قدر نصاب الذهب والفضة، وفي القدر الواجب إخراجه منهما.
أما نصاب الفضة، فقد أجمع جميع العلماء على أنه مائتا درهم شرعي، ووزن الدرهم الشرعي ستة دوانق، وكل عشرة دراهم شرعية فهي سبعة مثاقيل، والأوقية أربعون درهماً شرعياً.
وكل هذا أجمع عليه المسلمون فلا عبرة بقول المريسي، الذ ي خرق به الإجماع؛ وهو اعتبار العدد في الدراهم لا الوزن، ولا بما انفرد به السرخسي من الشافعية، زاعماً أنه وجه في المذهب، من أن الدرهم المغشوشة إذا بلغت قدراً لو ضم إليه قيمة الغش من نحاس مثلاً لبلغ نصاباً أن الزكاة تجب فيه، كما نقل عن أبي حنيفة، ولا بقول ابن حبيب الأندلسي، إن أهل كل بلد يتعاملون بدراهمهم، ولا بما ذكره ابن عبد البر، من اختلاف الوزن بالنسبة إلى دراهم الأندلس وغيرها من دراهم البلاد؛ لأن النصوص الصحيحة

ج / 2 ص -119- الصريحة التي أجمع عليها المسلمون مبينة أن نصاب الفضة مائتا درهم شرعي بالوزن الذي كان معروفاً في مكة.اهـ. إلى ص435
وكل سبعة مثاقيل فهي عشرة دراهم، فقد أخرج الشيخان في "صحيحيهما" من حديث أبي سعيد الخدري رضي الله عنه، أن النَّبي صلى الله عليه وسلم قال: "ليس فيما دون خمس أواق صدقة"، ورواه مسلم في "صحيحه" من حديث جابر رضي الله عنه، وقد أجمع جميع المسلمين، وجمهور أهل اللسان العربي، على أن الأوقية أربعون درهماً، وما ذكره أبو عبيد وغيره، من أن الدرهم كان مجهولاً قدره حتى جاء عبد الملك بن مروان، فجمع العلماء فجعلوا كل عشرة دراهم سبعة مثاقيل لا يخفى سقوطه وأنه لا يمكن أن يكون نصاب الزكاة وقطع السرقة مجهولاً في زمن النَّبي صلى الله عليه وسلم وخلفائه الراشدين رضي الله عنهم، حتى يحققه عبد الملك.
والظاهر أن معنى ما نقل من ذلك: أنه لم يكن شيء منها من ضرب الإسلام، وكانت مختلفة الوزن بالنسبة إلى العدد: فعشرة مثلاً وزن عشرة، وعشرة وزن ثمانية، فاتفق الرأي على أن تنقش بكتابة عربية ويصيرونها وزناً واحداً، وقد ذكرنا تحقيق وزن الدرهم في الأنعام، وقال بعض العلماء: يغتفر في نصاب الفضة النقص اليسير الذي تروج معه الدراهم رواج الكاملة.
وظاهر النصوص أنه لا زكاة إلا في نصاب كامل؛ لأن الناقص ولو بقليل يصدق عليه أنه دون خمس أواق، والنَّبي صلى الله عليه وسلم: "صرح بأن ما دونها ليس فيه صدقة".
فإذا حققت النص والإجماع: على أن نصاب الفضة مائتا درهم شرعي، وهي وزن مائة وأربعين مثقالاً من الفضة الخالصة، فاعلم أن القدر الواجب إخراجه منها ربع العشر بإجماع المسلمين، وقد ثبت عن النَّبي صلى الله عليه وسلم، أنه قال: "وفي الرقة ربع العشر"، والرقة: الفضة.
قال البخاري في "صحيحه" في باب "زكاة الغنم": حدثنا محمد بن عبد الله بن المثنى الأنصاري، قال: حدثني أبي، قال: حدثني ثمامة بن عبد الله بن أنس؛ أن أنساً حدثه، أن أبا بكر رضي الله عنه، كتب له هذا الكتاب لما وجهه إلى البحرين "بِسْمِ الله الرَّحْمنِ الرَّحِيمِ، هذه فريضة الصدقة، التي فرض رسول الله صلى الله عليه وسلم على المسلمين، والتي أمر الله بها رسوله" الحديث، وفيه: وفي الرقة: ربع العشر، وهو نص صريح صحيح

ج / 2 ص -120- أجمع عليه جميع المسلمين.
فتحصل أنه لا خلاف بين المسلمين في وجوب الزكاة في الفضة، ولا خلاف بينهم في أن نصابها مائتا درهم شرعي، ولا خلاف بينهم في أن اللازم فيها ربع العشر.
وجمهور العلماء: على أنها لا وقص فيها خلافاً لأبي حنيفة، وسعيد بن المسيب، وعطاء، وطاوس، والحسن البصري، والشعبي، ومكحول، وعمرو بن دينار، والزهري ، القائلين: بأنه لا شيء في الزيادة على المائتين حتى تبلغ أربعين، ففيها درهم.
وأما الذهب: فجماهير علماء المسلمين، على أن نصابه عشرون ديناراً والدينار: هو المثقال، فلا عبرة بقول من شذ وخالف جماهير علماء المسلمين، كما روي عن الحسن في أحد قوليه: أن نصاب الذهب أربعون ديناراً، وكقول طاوس، أن نصاب الذهب معتبر بالتقويم بالفضة، فما بلغ منه قيمة مائتي درهم وجبت فيه الزكاة. وجماهير علماء المسلمين أيضاً، على أن الواجب فيه ربع العشر.
والدليل على ما ذكرنا عن جمهور علماء الأمة، أن نصاب الذهب عشرون ديناراً، والواجب فيه ربع العشر، ما أخرجه أبو داود، في "سننه": حدثنا سليمان بن داود المَهري، أخبرنا ابن وهب، أخبرني جرير بن حازم، وسمى آخر، عن أبي إسحاق، عن عاصم بن ضمرة، والحارث الأعور، عن علي رضي الله عنه، عن النَّبي صلى الله عليه وسلم، قال: "فإذا كانت لك مائتا درهم وحال عليها الحول ففيها خمسة دراهم، وليس عليك شيء" يعني في الذهب "حتى يكون لك عشرون ديناراً فإذا كان لك عشرون ديناراً وحال عليها الحول، ففيها نصف دينار، فما زاد فَبِحِسَاب ذلك"، قال: فلا أدري أَعَلِيٌ يقول فَبِحِسَاب ذلك، أو رفعه إلى النَّبي صلى الله عليه وسلم؟ وليس في مال زكاة حتى يحول عليه الحول، إلا أن جريراً قال: ابن وهب، يزيد في الحديث عن النَّبي صلى الله عليه وسلم: "ليس في مال زكاة حتى يحول عليه الحول" اهـ.
فإن قيل: هذا الحديث مضعف بالحارث الأعور، وعاصم بن ضمرة، لأنهما ضعيفان، وبأن الدارقطني، قال: الصواب وقفه على علي، وبأن ابن المواق قال: إن فيه علة خفية وهي: أن جرير بن حازم، لم يسمعه من أبي إسحاق، فقد رواه حفاظ أصحاب ابن وهب، سحنون، وحرملة، ويونس، وبحر بن نصر، وغيرهم، عن ابن وهب، عن جرير بن حازم والحارث بن نبهان، عن الحسن بن عمارة عن أبي إسحاق، فذكره، قال ابن المواق: الحمل فيه على سليمان، شيخ أبي داود، فإنه وهم في إسقاط

ج / 2 ص -121- رجل. اهـ.
وبأن الشافعي رحمه الله قال: فرض رسول الله صلى الله عليه وسلم في الورق صدقة، وأخذ المسلمون بعده في الذهب صدقة، إما بخبر عنه لم يبلغنا، وإما قياساً. اهـ. وهو صريح عن الشافعي: بأنه يرى، أن الذهب لم يثبت فيه شيء في علمه، وبأن ابن عبد البر، قال: لم يثبت عن النَّبي صلى الله عليه وسلم في زكاة الذهب شيء من جهة نقل الآحاد الثقات.
لكن روى الحسن بن عمارة، عن أبي إسحاق، عن عاصم، والحارث، عن علي، فذكره، وكذا رواه أبو حنيفة: ولو صح عنه لم يكن فيه حجة؛ لأن الحسن بن عمارة متروك.
وبأن ابن حزم قال: لم يثبت عن النبي صلى الله عليه وسلم في نصاب الذهب، ولا في القدر الواجب فيه شيء.
وذكر: أن الحديث المذكور، من رواية الحارث الأعور مرفوع، والحارث، ضعيف لا يحتج به، وكذبه غير واحد، قال: وأما رواية عاصم بن ضمرة، فهي موقوفة على علي رضي الله عنه، قال: وكذلك رواه شعبة، وسفيان، ومعمر عن أبي إسحاق، عن عاصم، موقوفاً، وكذا كل ثقة رواه عن عاصم.
فالجواب من أوجه:
الأول: أن بعض العلماء قال: إن هذا الحديث ثابت، قال الترمذي، وقد روى طرفاً من هذا الحديث: وروى هذا الحديث الأعمش، وأبو عوانة، وغيرهما، عن أبي إسحاق، عن عاصم بن ضمرة، عن علي، ورواه سفيان الثوري، وابن عيينة، وغير واحد، عن أبي إسحاق، عن الحارث عن علي، وسألت محمداً ، يعني البخاري ، عن هذا الحديث، فقال: كلاهما عندي صحيح.اهـ.
فترى الترمذي، نقل عن البخاري، تصحيح هذا الحديث، وقال النووي في "شرح المهذب": وأما حديث عاصم عن علي رضي الله عنه، فرواه أبو داود وغيره بإسناد حسن، أو صحيح، عن علي، عن النبي صلى الله عليه وسلم. اهـ.
وقال الشوكاني في "نيل الأوطار": وحديث علي هو من حديث أبي إسحاق، عن الحارث الأعور، وعاصم بن ضمرة، وقد تقدم أن البخاري قال: كلاهما عنده صحيح، وقد حسنه الحافظ. اهـ محل الغرض من كلام الشوكاني.

ج / 2 ص -122- الوجه الثاني: أنه يعتضد بما رواه الدارقطني، من حديث محمد بن عبد الله بن جحش، عن النبي صلى الله عليه وسلم؛ أنه أمر معاذاً، حين بعثه إلى اليمن، أن يأخذ من كل أربعين ديناراً ديناراً؛ الحديث ذكره ابن حجر، في"التلخيص" وسكت عليه. وبما رواه عمرو بن شعيب، عن أبيه، عن جده، أن النبي صلى الله عليه وسلم، قال: "ولا في أقل من عشرين مثقالاً من الذهب شيء" قال النووي: غريب. اهـ.
الوجه الثالث: المناقشة بحسب صناعة علم الحديث والأصول، فنقول:
سلمنا أن الحارث الأعور ضعيف كما تقدم في المائدة، وإن وثقه ابن معين، فيبقى عاصم بن ضمرة، الذي روى معه الحديث، فإن حديثه حجة، وقد وثقه ابن المديني.
وقال النسائي: ليس به بأس.
وقال فيه ابن حجر في "التقريب": عاصم بن ضمرة السلولي الكوفي؛ صدوق وتعتضد روايته برواية الحارث، وإن كان ضعيفاً. وبما ذكرنا عن محمد بن عبد الله بن جحش، وعمرو بن شعيب.
فبهذا تعلم أن تضعيف الحديث بضعف سنده مردود.
وقد قدمنا عن الترمذي، أن البخاري قال: كلاهما صحيح.
وقد قدمنا أن النووي، قال فيه: حسن أو صحيح.
ونقل الشوكاني عن ابن حجر أنه حَسَّنَهُ.
أما ما أعله به ابن المواق، من أن جرير بن حازم لم يسمعه من أبي إسحاق؛ لأن بينهما الحسن بن عمارة وهو متروك، فهو مردود؛ لأن الحديث ثابت من طرق متعددة صحيحة إلى أبي إسحاق، وقد قدمنا أن الترمذي قال: وذكر طرفاً منه، هذا الحديث رواه الأعمش، وأبو عوانة وغيرهما، عن أبي إسحاق، عن عاصم بن ضمرة، عن علي، ورواه سفيان، الثوري، وابن عينية، وغير واحد، عن أبي إسحاق، عن الحارث، عن علي. اهـ.
فترى: أن أبا عوانة، والأعمش، والسفيانين، وغيرهم، كلهم رووه عن أبي إسحاق.
وبه تعلم بأن إعلال ابن المواق له بأن روايه عن أبي إسحاق الحسن بن عمارة، وهو متروك، إعلال ساقط؛ لصحة الحديث إلى أبي إسحاق، فإذا حققت رد تضعيفه بأن عاصماً صدوق، ورد إعلال ابن المواق له، فاعلم أن إعلال ابن حزم له بأن المرفوع رواية

ج / 2 ص -123- الحارث، وهو ضعيف، وأن رواية عاصم بن ضمرة، موقوفة على علي، مردود من وجهين:
الأول: أن قدر نصاب الزكاة، وقدر الواجب فيه، كلاهما أمر توقيفي لا مجال للرأي فيه والاجتهاد، والموقوف إن كان كذلك فله حكم الرفع، كما علم في علم الحديث والأصول.
قال العلوي الشنقيطي في "طلعة الأنوار": "الرجز"

وما أتى عن صاحب مما منع فيه مجال الرأي عندهم رفع

وقال العراقي في "ألفيته":"الرجز"

وما أتى عن صاحب بحيث لا يقال رأيا حكمه الرفع على

ما قال في المحصول نحو من أتى فالحاكم الرفع لهذا أثبتا

إلخ...
الثاني: أن سند أبي داود الذي رواه به حسن، أوصحيح، كما قاله النووي، وغيره، والرفع من زيادات العدول، وهي مقبولة، قال في "مراقي السعود":"الرجز"

والرفع والوصل وزيد اللفظ مقبولة عند إمام الحفظ

الخ...
الوجه الرابع: اعتضاد الحديث المذكور بإجماع الحجة من علماء المسلمين إلا من شذ عن السواد الأعظم على العمل بمقتضاه، وإجماع المسلمين إذا وافق خبر آحاد، فبعض العلماء يقول: يصير بمواقفة الإجماع له قطعياً كالمتواتر.
وأكثر الأصوليين يقولون: لا يصير قطعياً بذلك.
وفرق قوم، فقالوا: إن صرحوا بأن معتمدهم في إجماعهم هو ذلك الخبر؛ أفاد القطع، وإلا فلا، وأشار إلى ذلك في "مراقي السعود" بقوله: "الرجز"

ولا يفيد القطع ما يوافق الإجماع والبعض بقطع ينطق

وبعضهم يفيد حيث عولا عليه.. .. .. الخ

وعلى كل حال، فلا يخفى أنه يعتضد بعمل المسلمين به.
الخامس: دلالة الكتاب، والسنة، والإجماع، على أن الزكاة واجبة في الذهب.
أما الكتاب: فقوله تعالى: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا فِي سَبِيلِ

ج / 2 ص -124- اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لانْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ} [9/34، 35].
وأما السنة: فقد ثبت في الصحيح من حديث أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم، قال: "ما من صاحب ذهب، ولا فضة لا يؤدِّي منها حَقَّها، إلا إذا كان يوم القيامة صفحت له صفائح من نار، فأحمي عليها في نار جهنم، فيكوى بها جنبه، ووجهه، وظهره، كلما بردت أُعيدت له في يوم كان مقداره خمسين ألف سنة، حتى يقضى بين العباد، فيرى سبيله إما إلى الجنة، وإما إلى النار"، الحديث. هذا لفظ مسلم في "صحيحه"، وهو صريح في وجوب الحق في الذهب، كالفضة، وقد أجمع على ذلك جميع العلماء، وإذن يكون الحديث المذكور بياناً لشيء ثابت قطعاً، وقد تقرر في الأصول أن البيان يجوز بما هو دون المبين دلالة وسنداً، كما أوضحناه في ترجمة هذا الكتاب.
فتحصل أن نصاب الذهب عشرون مثقالاً، وما زاد فبحسابه، وأن الواجب فيه ربع العشر، كالفضة، وأن الذهب والفضة ليس فيهما وقص، بل كل ما زاد على النصاب فبحسابه، خلافاً لمن شذ فخالف في بعض ذلك، والعلم عند الله تعالى.
تنبيه
يجب اعتبار الوزن في نصاب الفضة والذهب بالوزن الذي كان معروفاً عند أهل مكة، كما يجب اعتبار الكيل في خمسة الأوسق التي هي نصاب الحبوب والثمار بالكيل الذي كان معروفاً عند أهل المدينة.
قال النسائي في "سننه" في "كتاب الزكاة": أخبرنا أحمد بن سليمان، قال: حدثنا أبو نعيم، قال: حدثنا سفيان، عن حنظلة، عن طاوُس، عن ابن عمر عن النَّبي صلى الله عليه وسلم، قال: "المكيال مكيال أهل المدينة، والوزن وزن أهل مكة".
وقال أبو داود في "سننه"، في "كتاب البيوع": حدثنا عثمان بن أبي شيبة ثنا ابن دكين عن حنظلة، عن طاوس، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "الوزن وزن أهل مكة، والمكيال مكيال أهل المدينة"، وقال النووي في "شرح المهذب": وأما حديث "الميزان ميزان أهل مكة" إلى آخره فرواه أبو داود، والنسائي بأسانيد صحيحة على شرط البخاري ومسلم من رواية ابن عمر، رضي الله عنهما.
وقال أبو داود: روي من رواية ابن عباس، رضي الله عنهما. اهـ.

ج / 2 ص -125- قال الخطابي: معنى هذا الحديث أن الوزن الذي يتعلق به حق الزكاة وزن أهل مكة، وهي دار الإسلام، قال ابن حزم: وبحثت عنه غاية البحث من كل من وثقت بتمييزه، وكل اتفق لي على أن دينار الذهب بمكة وزنه اثنتان وثمانون حبة، وثلاثة أعشار حبة من حب الشعير المطلق، والدرهم سبعة أعشار المثقال، فوزن الدرهم سبع وخمسون، وستة أعشار حبة، وعشر عشر حبة، فالرطل مائة وواحد وثمانية وعشرون درهماً بالدرهم المذكور. اهـ.
وفي القاموس في مادة "م ك ك"، والمثقال درهم، وثلاثة أسباع، والدرهم ستة دوانق، والدانق قيراطان، والقيراط طسوجان، والطسوج حبتان، والحبة: سدس ثمن درهم، وهو جزء من ثمانية وأربعين جزءاً من الدرهم. اهـ.
وقد قدمنا الكلام على قدر خمسة الأوسق في سورة "الأنعام".
المسألة الثانية: هل يضم الذهب والفضة بعضهما إلى بعض في الزكاة أو لا؟ لم أر في ذلك نصاً صريحاً عن النَّبي صلى الله عليه وسلم، والعلماء مختلفون فيه، وقد توقف الإمام أحمد رحمه الله عن ضم أحدهما إلى الآخر في رواية الأثرم، وجماعة، وقطع في رواية حنبل بأنه لا زكاة عليه حتى يبلغ كل واحد منهما نصاباً.
وممن قال بأن الذهب والفضة لا يضم بعضهما إلى بعض: الشافعي، وأبو ثور، وأبو عبيد، وابن أبي ليلى، والحسن بن صالح، وشريك؛ قال ابن قدامة في "المغني": واختاره أبو بكر عبد العزيز.
وممن قال: إن الذهب والفضة يضم بعضهما إلى بعض في تكميل النصاب: مالك، والأوزاعي، والحسن، وقتادة، والثوري، وأبو حنيفة، وأصحابه.
قال مقيده عفا الله عنه: والذي يظهر لي رجحانه بالدليل من القولين أن الذهب والفضة لا يضم أحدهما إلى الآخر لما ثبت في بعض الروايات الصحيحة كما رواه مسلم في "صحيحه" عن جابر: أن النَّبي صلى الله عليه وسلم قال: "ليس فيما دون خمسة أواق من الورق صدقة" الحديث.
فلو كان عنده أربع أواق من الورق الذي هو: الفضة، وما يكمل النصاب من الذهب فإنه يصدق عليه بدلالة المطابقة أنه ليس عنده خمس أواق من الورق.
وقد صرح النَّبي صلى الله عليه وسلم في هذا الحديث الصحيح أنه لا صدقة في أقل من خمس أواق

ج / 2 ص -126- من الورق؛ وظاهر نص الحديث على اسم الورق يدل على أنه: لا زكاة في أقل من خمس أواق من الفضة؛ ولو كان عنده ذهب كثير؛ ولا دليل من النصوص يصرف عن هذا الظاهر، والعلم عند الله تعالى.
المسألة الثالثة: اختلف العلماء في زكاة الحلي المباح؛ فذهب جماعة من أهل العلم إلى أنه لا زكاة فيه؛ وممن قال به مالك، والشافعي وأحمد في أصح قوليهما، وبه قال عبد الله بن عمر بن الخطاب، وجابر بن عبد الله، وأنس بن مالك، وعائشة، وأسماء بنت أبي بكر رضي الله عنهم، وسعيد بن المسيب، وسعيد بن جبير، وقتادة، وعطاء بن أبي رباح، ومجاهد، والشعبي، ومحمد بن علي، والقاسم بن محمد، وابن سيرين، والزهري، وإسحاق، وأبو ثور، وأبو عبيد، وابن المنذر.
وممن قال بأن الحلي المباح تجب فيه الزكاة: أبو حنيفة رحمه الله، وروي عن عمر بن الخطاب، وابن عباس، وبه قال ابن مسعود، وعبد الله بن عمرو بن العاص، وميمون بن مهران، وجابر بن زيد، والحسن بن صالح، وسفيان الثوري، وداود، وحكاه ابن المنذر أيضاً عن ابن المسيب، وابن جبير، وعطاء، ومجاهد، وابن سيرين، وعبد الله بن شداد، والزهري.
وسنذكر إن شاء الله تعالى حجج الفريقين، ومناقشة أدلتهما على الطرق المعروفة في الأصول، وعلم الحديث: ليتبين للناظر الراجح من الخلاف.
اعلم أن من قال بأن الحلي المباح لا زكاة فيه: تنحصر حجته في أربعة أمور:
الأول: حديث جاء بذلك عن النَّبي صلى الله عليه وسلم.
الثاني: آثار صحيحة عن بعض الصحابة يعتضد بها الحديث المذكور.
الثالث: القياس.
الرابع: وضع اللغة.
أما الحديث: فهو ما رواه البيهقي في "معرفة السنن والآثار" من طريق عافية بن أيوب، عن الليث، عن أبي الزبير، عن جابر، عن النَّبي صلى الله عليه وسلم، أنه قال: "لا زكاة في الحلي".
 قال البيهقي: وهذا الحديث لا أصل له، إنما روي، عن جابر من قوله غير مرفوع، والذي يروى عن عافية بن أيوب، عن الليث، عن أبي الزبير، عن جابر مرفوعاً لا أصل له، وعافية بن أيوب مجهول. فمن احتج به مرفوعاً، كان مغرراً بدينه، داخلاً

ج / 2 ص -127- فيما نعيب به المخالفين من الاحتجاج برواية الكذابين، والله يعصمنا من أمثال هذا.
قال مقيده عفا الله عنه: ما قاله الحافظ البيهقي رحمه الله تعالى من أن الحكم برواية عافية المذكور لهذا الحديث مرفوعاً من جنس الاحتجاج برواية الكذابين فيه نظر؛ لأن عافية المذكور لم يقل فيه أحد إنه كذاب، وغاية ما في الباب أن البيهقي ظن أنه مجهول؛ لأنه لم يطلع على كونه ثقة، وقد اطلع غيره على أنه ثقة فوثقه، فقد نقل ابن أبي حاتم توثيقه، عن أبي زرعة؛ قال ابن حجر في "التلخيص": عافية بن أيوب قيل ضعيف، وقال ابن الجوزي: ما نعلم فيه جرحاً، وقال البيهقي: مجهول، ونقل ابن أبي حاتم توثيقه عن أبي زرعة.
ولا يخفى أن من قال إنه مجهول يقدم عليه من قال إنه ثقة؛ لأنه اطلع على ما لم يطلع عليه مدعي أنه مجهول، ومن حفظ حجة على من لم يحفظ، والتجريح لا يقبل مع الإجمال، فعافية هذا وثقه أبو زرعة، والتعديل والتجريح يكفي فيهما واحد على الصحيح في الرواية دون الشهادة؛ قال العراقي في "ألفيته": "الرجز"

وصححوا اكتفاءهم بالواحد جرحا، وتعديلا خلاف الشاهد

والتعديل يقبل مجملاً بخلاف الجرح للاختلاف في أسبابه.
قال العراقي في "ألفيته": "الرجز"

وصححوا قبول تعديل بلا ذكر لأسباب له أن تنقلا

ولم يروا قبول جرح أبهما للخلف في أسبابه وربما

استفسر الجرح فلم يقدح كما فسره شعبة بالركض فما

هذا الذي عليه حفاظ الأثر كشيخي الصحيح مع أهل النظر

..الخ.
وهذا هو الصحيح؛ فلا شك أن قول البيهقي في عافية: إنه مجهول أولى منه بالتقديم قول أبي زرعة: إنه ثقة؛ لأن من حفظ حجة على من لم يحفظ، وإذا ثبت الاستدلال بالحديث المذكور، فهو نص في محل النزاع.
ويؤيد ما ذكر من توثيق عافية المذكور أن ابن الجوزي مع سعة اطلاعه، وشدة بحثه عن الرجال؛ قال: إنه لا يعلم فيه جرحاً.
وأما الآثار الدالة على ذلك: فمنها ما رواه الإمام مالك في "الموطإ"، عن

ج / 2 ص -128- عبد الرحمن بن القاسم، عن أبيه: "أن عائشة زوج النَّبي صلى الله عليه وسلم كانت تلي بنات أخيها يتامى في حجرها لهن الحلي، فلا تخرج من حليهن الزكاة"، وهذا الإسناد عن عائشة في غاية الصحة، كما ترى.
ومنها ما رواه مالك في "الموطإ" أيضاً، عن نافع، عن عبد الله بن عمر، أنه كان يحلي بناته وجواريه الذَّهب، ثم لا يخرج من حليهن الزكاة؛ وهذا الإسناد عن ابن عمر رضي الله عنهما في غاية الصحة كما ترى.
وما قاله بعض أهل العلم من أن المانع من الزكاة في الأول أنه مال يتيمة، وأنه لا تجب الزكاة على الصبي، كما لا تجب عليه الصلاة؛ مردود بأن عائشة ترى وجوب الزكاة في أموال اليتامى، فالمانع من إخراجها الزكاة، كونه حلياً مباحاً على التحقيق؛ لا كونه مال يتيمة، وكذلك دعوى أن المانع لابن عمر من زكاة الحلي أنه لجوار مملوكات؛ وأن المملوك لا زكاة عليه مردود أيضاً بأنه كان لا يزكي حلي بناته مع أنه كان يزوج البنت له على ألف دينار يحليها منها بأربعمائة، ولا يزكي ذلك الحلي، وتركه لزكاته لكونه حلياً مباحاً على التحقيق.
ومن الآثار الواردة في ذلك ما رواه الشافعي، أنا سفيان، عن عمرو بن دينار سمعت رجلاً يسأل جابر بن عبد الله عن الحلي، فقال: "زكاته عاريته"، ذكره البيهقي في "السنن الكبرى"، وابن حجر في "التلخيص"، وزاد البيهقي فقال: وإن كان يبلغ ألف دينار، فقال جابر: كثير.
ومنها ما رواه البيهقي عن علي بن سليم قال: سألت أنس بن مالك عن الحلي، فقال: ليس فيه زكاة.
ومنها ما رواه البيهقي، عن أسماء بنت أبي بكر أنها كانت تحلى بناتها الذهب ولا تزكيه، نحواً من خمسين ألفاً.
وأما القياس فمن وجهين:
الأول: أن الحلي لما كان لمجرد الاستعمال لا للتجارة والتنمية؛ ألحق بغيره من الأحجار النفيسة كاللؤلؤ والمرجان، بجامع أن كلا معد للاستعمال لا للتنمية.
وقد أشار إلى هذا الإلحاق مالك رحمه الله في "الموطإ" بقوله: فأما التبر والحليّ المكسور الذي يريد أهله إصلاحه ولبسه، فإنما هو بمنزلة المتاع الذي يكون عند أهله،

ج / 2 ص -129- فليس على أهله فيه زكاة، قال مالك: ليس في اللؤلؤ، ولا في المسك والعنبر زكاة.
الثاني من وجهي القياس: هو النوع المعروف بقياس العكس، وأشار له في "مراقي السعود" بقوله في كتاب الاستدلال: "الرجز"

منه قياس المنطقي والعكس ومنه فقد الشرط دون لبس

وخالف بعض العلماء في قبول هذا النوع من القياس، وضابطه: هو إثبات عكس حكم شيء لشيء آخر لتعاكسهما في العلة، ومثاله حديث مسلم: "أيأتي أحدنا شهوته يكون وله فيها أجر؟! قال: "أرأيتم لو وضعها في حرام أكان عليه وزر" الحديث، فإن النَّبي صلى الله عليه وسلم في هذا الحديث، أثبت في الجماع المباح أجراً، وهو حكم عكس حكم الجماع الحرام؛ لأن فيه الوزر؛ لتعاكسهما في العلة؛ لأن علة الأجر في الأول إعفاف امرأته ونفسه. وعلة الوزر في الثاني كونه زنى.
ومن أمثلة هذا النوع من القياس عند المالكية: احتجاجهم على أن الوضوء لا يجب من كثير القيء؛ بأنه لما لم يجب من قليله لم يجب من كثيره عكس البول؛ لما وجب من قليله وجب من كثيره.
ومن أمثلته عند الحنفية؛ قولهم: لما لم يجب القصاص من صغير المثقل،لم يجب من كبيره عكس المحدد لما وجب من صغيره وجب من كبيره.
ووجه هذا النوع من القياس في هذه المسألة التي نحن بصددها؛ هو أن العروض لا تجب في عينها الزكاة، فإذا كانت للتجارة والنماء؛ وجبت فيها الزكاة، عكس العين: فإن الزكاة واجبة في عينها، فإذا صيغت حلياً مباحاً للاستعمال، وانقطع عنها قصد التنمية بالتجارة، صارت لا زكاة فيها، فتعاكست أحكامها لتعاكسهما في العلة، ومنع هذا النوع من القياس بعض الشافعية، وقال ابن محرز: إنه أضعف من قياس الشبه، ولا يخفى أن القياس يعتضد به ما سبق من الحديث المرفوع، والآثار الثابتة عن بعض الصحابة، لما تقرر في الأصول، من أن موافقة النص للقياس من المرجحات، وأما وضع اللغة، فإن بعض العلماء يقول: الألفاظ الواردة في الصحيح، في زكاة العين لا تشمل الحلي في لسان العرب.
قال أبو عبيد: الرقة عند العرب: الورق المنقوشة ذات السكة السائرة بين الناس، ولا تطلقها العرب على المصوغ، وكذلك قيل في الأوقية.

ج / 2 ص -130- قال مقيده عفا الله عنه: ما قاله أبو عبيد هو المعروف في كلام العرب، قال الجوهري في "صحاحه": الورق الدراهم المضروبة، وكذلك الرقة، والهاء، عوض عن الواو، وفي "القاموس": الورق، مثلثة، وككتف: الدراهم المضروبة، وجمعه أوراق ووراق كالرقة.
هذا هو حاصل حجة من قال: لا زكاة في الحليّ.
وما ادعاه بعض أهل العلم من الاحتجاج لذلك بعمل أهل المدينة، فيه أن بعض أهل المدينة مخالف في ذلك، والحجة بعمل أهل المدينة عند من يقول بذلك، كـ "مالك"، إنما هي في إجماعهم على أمر لا مجال للرأي فيه، لا إن اختلفوا، أو كان من مسائل الاجتهاد، كما أشار له في "مراقي السعود" بقوله: "الرجز"

وأوجبن حجية للمدني فيما على التوقيف أمره بني

وقيل مطلقاً... الخ.
لأن مراده بالمدني: الإجماع المدني الواقع من الصحابة، أو التابعين، لا ما اختلفوا فيه كهذه المسألة، وقيده بما بني على التوقيف دون مسائل الاجتهاد في القول الصحيح.
وأما حجة القائلين بأن الحلي تجب فيه الزكاة: فهي منحصرة في أربعة أمور أيضاً:
الأول: أحاديث عن النَّبي صلى الله عليه وسلم أنه أوجب الزكاة في الحلي.
الثاني: آثار وردت بذلك عن بعض الصحابة.
الثالث: وضع اللغة.
الرابع: القياس.
أما الأحاديث الواردة بذلك؛ فمنها ما رواه أبو داود في "سننه"، حدثنا أبو كامل، وحميد بن مسعدة، "المعنى" أن خالد بن الحارث حدثهم: ثنا حسين، عن عمرو بن شعيب، عن أبيه، عن جده: "أن امرأة أتت رسول الله صلى الله عليه وسلم، ومعها ابنة لها، وفي يد ابنتها مسكتان غليظتان من ذهب، فقال لها: "أتعطين زكاة هذا؟" قالت: لا، قال: "أيسرك أن يسورك الله بهما يوم القيامة سوارين من نار؟!" قال: فخلعتهما، فألقتهما إلى النَّبي صلى الله عليه وسلم، فقالت: هما لله عز وجل ولرسوله".
وقال النسائي في سننه: أخبرنا إسماعيل بن مسعود، قال حدثنا خالد، عن حسين، عن عمرو بن شعيب، عن أبيه، عن جده: "أن امرأة من أهل اليمن أتت رسول الله صلى الله عليه وسلم

ج / 2 ص -131- وبنت لها، في يد ابنتها مسكتان غليظتان من ذهب فقال: "أتؤدين زكاة هذا؟" قالت: لا، قال: "أيسرك أن يسوِّرك الله عز وجل بهما يوم القيامة سوارين من نار؟!" قال: فخلعتهما، فألقتهما إلى رسول الله صلى الله عليه وسلم فقالت: هما لله ولرسوله صلى الله عليه وسلم".
أخبرنا محمد بن عبد الأعلى قال: حدثنا المعتمر بن سليمان قال: سمعت حسيناً قال: حدثني عمرو بن شعيب قال: جاءت امرأة، ومعها بنت لها، وفي يد ابنتها مسكتان، نحوه مرسل. قال أبو عبد الرحمن: خالد أثبت من المعتمر. اهـ.
وهذا الحديث الذي أخرجه أبو داود والنسائي من طريق حسين المعلم، عن عمرو بن شعيب: أقل درجاته الحسن، وبه تعلم أن قول الترمذي رحمه الله: لا يصح في الباب شيء، غير صحيح؛ لأنه لم يعلم برواية حسين المعلم له عن عمرو بن شعيب، بل جزم بأنه لم يرو عن عمرو بن شعيب إلا من طريق ابن لهيعة، والمثنى بن الصباح، وقد تابعهما حجاج بن أرطاة والجميع ضعاف.
ومنها ما رواه أبو داود أيضاً، حدثنا محمد بن عيسى، ثنا عتاب يعني ابن بشير، عن ثابت بن عجلان، عن عطاء، عن أم سلمة قالت: كنت ألبس أوضاحاً من ذهب فقلت: يا رسول الله أكنز هو؟ فقال: "ما بلغ أن تؤدي زكاته، فزكي فليس بكنز"، وأخرج نحوه الحاكم، والدارقطني، والبيهقي. اهـ.
ومنها ما رواه أبو داود أيضاً، حدثنا محمد بن إدريس الرازي، ثنا عمرو بن الربيع بن طارق، ثنا يحيى بن أيوب، عن عبيد الله بن أبي جعفر: أن محمد بن عمرو بن عطاء أخبره، عن عبد الله بن شداد بن الهاد أنه قال: دخلنا على عائشة زوج النَّبي صلى الله عليه وسلم، فقالت: "دخل عليَّ رسول الله صلى الله عليه وسلم فرأى في يديَّ فتخات من ورق، فقال: "ما هذا يا عائشة؟!" فقلت: صنعتهن أتزين لك يا رسول الله، قال: "أتؤدِّين زكاتهن؟" قلت: لا، أو ما شاء الله، قال: "هو حسبك من النار".
 حدثنا صفوان بن صالح، ثنا الوليد بن مسلم، ثنا سفيان عن عمر بن يعلى، فذكر الحديث نحو حديث الخاتم، قيل لسفيان: كيف تزكيه؟ قال: تضمه إلى غيره. اهـ.
وحديث عائشة هذا أخرج نحوه أيضاً الحاكم، والدارقطني، والبيهقي. اهـ.
وأخرج الدارقطني، عن عائشة من طريق عمرو بن شعيب، عن عروة عنها، قالت: لا بأس بلبس الحلي إذا أعطي زكاته. اهـ.

ج / 2 ص -132- قال البيهقي رحمه الله: وقد انضم إلى حديث عمرو بن شعيب حديث أم سلمة، وحديث عائشة، وساقهما.
ومنها ما رواه الإمام أحمد، عن أسماء بنت يزيد بلفظ، قالت: "دخلت أنا وخالتي على النَّبي صلى الله عليه وسلم، وعلينا أساور من ذهب، فقال لنا: "أتعطيان زكاته؟" فقلنا: لا، قال: "أما تخافان أن يسوركما الله بسوار من نار؟!أديا زكاته". اهـ.
وروى الدارقطني نحوه من حديث فاطمة بنت قيس، وفي سنده أبو بكر الهذلي، وهو متروك، اهـ. قاله ابن حجر في "التلخيص".
وأما الآثار: فمنها ما رواه ابن أبي شيبة، والبيهقي من طريق شعيب بن يسار قال: كتب عمر إلى أبي موسى: أن مُرْ مَنْ قِبَلَكَ من نساء المسلمين أن يصدقن من حليهنَّ. اهـ.
قال البيهقي: هذا مرسل شعيب بن يسار لم يدرك عمر. اهـ.
وقال ابن حجر في "التلخيص": وهو مرسل. قاله البخاري، وقد أنكر الحسن ذلك فيما رواه ابن أبي شيبة قال: لا نعلم أحداً من الخلفاء قال: "في الحليّ زكاة".
ومنها ما رواه الطبراني، والبيهقي، عن ابن مسعود: أن امرأته سألته، عن حلي لها، فقال: إذا بلغ مائتي درهم ففيه الزكاة، قالت: أضعها في بني أخ لي في حجري؟ قال: نعم.
قال البيهقي: وقد روي هذا مرفوعاً إلى النَّبي صلى الله عليه وسلم، وليس بشيء، وقال: قال البخاري: مرسل، ورواه الدارقطني من حديث ابن مسعود مرفوعاً، وقال: هذا وهم والصواب موقوف. قاله ابن حجر في "التلخيص".
ومنها ما رواه البيهقي، عن عمرو بن شعيب، عن أبيه، عن جده: أنه كان يكتب إلى خازنه سالم، أن يخرج زكاة حلي بناته كل سنة، وما روي من ذلك عن ابن عباس، قال الشافعي: لا أدري أيثبت عنه أم لا؟ وحكاه ابن المنذر، والبيهقي، عن ابن عباس، وابن عمر. وغيرهما. قاله في "التلخيص" أيضاً.
وأما القياس: فإنهم قاسوا الحلي على المسكوك والمسبوك، بجامع أن الجميع نقد.
وأما وضع اللغة: فزعموا أن لفظ الرقة، ولفظ الأوقية الثابت في الصحيح يشمل

ج / 2 ص -133- المصوغ كما يشمل المسكوك، وقد قدمنا أن التحقيق خلافه.
فإذا علمت حجج الفريقين، فسنذكر لك ما يمكن أن يرجع به كل واحد منهما.
أما القول بوجوب زكاة الحلي؛ فله مرجحات: ـ
منها: أن من رواه من الصحابة عن النَّبي صلى الله عليه وسلم أكثر، كما قدمنا روايته عن عبد الله بن عمرو بن العاص، وعائشة، وأم سلمة، وأسماء بنت يزيد، رضي الله عنهم.
أما القول بعدم وجوب الزكاة فيه، فلم يرو مرفوعاً إلا من حديث جابر، كما تقدم.
وكثرة الرواة، من المرجحات على التحقيق، كما قدمنا في سورة "البقرة" في الكلام على آية الربا.
ومنها: أن أحاديثه كحديث عمرو بن شعيب، ومن ذكر معه، أقوى سنداً من حديث سقوط الزكاة الذي رواه عافية بن أيوب.
ومنها: أن ما دل على الوجوب مقدم على ما دل على الإباحة؛ للاحتياط في الخروج من عهدة الطلب كما تقرر في الأصول، وإليه الإشارة بقول صاحب "مراقي السعود" في مبحث الترجيح باعتبار المدلول: "الرجز"

وناقل ومثبت والآمر بعد النواهي ثم هذا الآخر

على إباحة.... الخ.
ومعنى قوله: "ثم هذا الآخر على إباحة" أن ما دل على الأمر مقدم على ما دل على الإباحة كما ذكرنا.
ومنها: دلالة النصوص الصريحة على وجوب الزكاة في أصل الفضة، والذهب، وهي دليل على أن الحلي من نوع ما وجبت الزكاة في عينه، هذا حاصل ما يمكن أن يرجح به هذا القول.
وأما القول بعدم وجوب الزكاة في الحليّ المباح، فيرجح بأن الأحاديث الواردة في التحريم إنما كانت في الزمن الذي كان فيه التحلي بالذهب محرماً على النساء، والحلي المحرم تجب فيه الزكاة اتفاقاً.
وأما أدلة عدم الزكاة فيه، فبعد أن صار التحلي بالذهب مباحاً.
والتحقيق: أن التحلي بالذهب كان في أول الأمر محرماً على النساء ثم أبيح، كما يدل له ما ساقه البيهقي من أدلة تحريمه أولاً، وتحليله ثانياً، وبهذا يحصل الجمع بين

ج / 2 ص -134- الأدلة، والجمع واجب إن أمكن كما تقرر في الأصول وعلوم الحديث، وإليه الإشارة بقول صاحب "مراقي السعود": الرجز"

والجمع واجب متى ما أمكنا إلا فللأخير نسخ بينا

ووجهه ظاهر؛ لأن إعمال الدليلين أولى من إلغاء أحدهما، ومعلوم أن الجمع إذا أمكن أولى من جميع الترجيحات.
فإن قيل: هذا الجمع يقدح فيه حديث عائشة المتقدم، فإن فيه "فرأى في يدي فتخات من ورق" الحديث.
والورق: الفضة، والفضة لم يسبق لها تحريم، فالتحلي بها لم يمتنع يوماً ما.
فالجواب ما قاله الحافظ البيهقي رحمه الله تعالى قال: من قال: لا زكاة في الحلي، زعم أن الأحاديث والآثار الواردة في وجوب زكاته كانت حين كان التحلي بالذهب حراماً على النساء، فلما أبيح لهن سقطت زكاته.
قال: وكيف يصح هذا القول مع حديث عائشة، إن كان ذكر الورق فيه محفوظاً، غير أن رواية القاسم، وابن أبي مليكة، عن عائشة في تركها إخراج زكاة الحلي، مع ما ثبت من مذهبها من إخراج زكاة أموال اليتامى يوقع ريبة في هذه الرواية المرفوعة، فهي لا تخالف النَّبي صلى الله عليه وسلم فيما روته عنه، إلا فيما علمته منسوخاً . اهـ.
وقد قدمنا في سورة "البقرة"، الكلام على مخالفة الصحابي، لما روي في آية الطلاق، وبالجملة فلا يخفى أنه يبعد أن تعلم عائشة أن عدم زكاة الحلي فيه الوعيد من النَّبي لها بأنه حسبها من النار ثم تترك إخراجها بعد ذلك عمن في حجرها، مع أنها معروف عنها القول: بوجوب الزكاة في أموال اليتامى.
ومن أجوبة أهل هذا القول: أن المراد بزكاة الحلي عاريته، ورواه البيهقي، عن ابن عمر، وسعيد بن المسيب، والشعبي، في إحدى الروايتين عنه.
هذا حاصل الكلام في هذه المسألة.
وأقوى الوجوه بحسب المقرر في الأصول وعلم الحديث، الجمع إذا أمكن، وقد أمكن، هنا.
قال مقيده عفا الله عنه: وإخراج زكاة الحلي أحوط لأن "من اتقى الشبهات فقد استبرأ لدينه وعرضه" ـ "دع ما يريبك إلى ما لا يريبك"، والعلم عند الله تعالى.

ج / 2 ص -135- المسألة الرابعة: اعلم أن جماهير علماء المسلمين من الصحابة ومن بعدهم على وجوب الزكاة في عروض التجارة، فتقوم عند الحول، ويخرج ربع عشرها كزكاة العين، قال ابن المنذر: أجمع عامة أهل العلم على وجوب زكاة التجارة، قال: رويناه عن عمر بن الخطاب، وابنه عبد الله، وابن عباس، والفقهاء السبعة، سعيد بن المسيب، والقاسم بن محمد، وعروة بن الزبير، وأبي بكر بن عبد الرحمن بن الحارث، وخارجة بن زيد، وعبيد الله بن عبد الله بن عتبة، وسليمان بن يسار، والحسن البصري، وطاوس، وجابر بن زيد، وميمون بن مهران، والنخعي، ومالك، والثوري، والأوزاعي، والشافعي، والنعمان، وأصحابه، وأحمد، وإسحاق، وأبي ثور، وأبي عبيد، اهـ: بواسطة نقل النووي في "شرح المهذب"، وابن قدامة، في "المغني"، ولمالك رحمه الله، تفصيل في عروض التجارة؛ لأن عروض التجارة عنده تنقسم إلى عرض تاجر مدير، وعرض تاجر محتكر، فالمدير هو الذي يبيع ويشتري دائماً، والمحتكر هو الذي يشتري السلع ويتربص بها حتى يرتفع سعرها فيبيعها، وإن لم يرتفع سعرها لم يبعها ولو مكثت سنين.
فعروض المدير عنده وديونه التي يطالب بها الناس إن كانت مرجوة يزكيها عند كل حول، والدين الحال يزكيه بالعدد، والمؤجل بالقيمة.
أما عرض المحتكر فلا يقوم عنده ولا زكاة فيه حتى يباع بعين فيزكي العين على حول أصل العرض، وإلى هذا أشار ابن عاشر، في "المرشد المعين" بقوله: "الرجز"

والعرض ذو التجر ودين من أدار قيمتها كالعين ثم ذو احتكار

زكى لقبض ثمن أو دين عينا بشرط الحول للأصلين

زاد مالك في مشهور مذهبه شرطاً، وهو أنه يشترط في وجوب تقويم عروض المدير أن يصل يده شيء ناض من ذات الذهب أو الفضة، ولو كان ربع درهم أو أقل، وخالفه ابن حبيب من أهل مذهبه، فوافق الجمهور في عدم اشتراط ذلك.
ولا يخفى أن مذهب الجمهور هو الظاهر، ولم نعلم بأحد من أهل العلم خالف في وجوب زكاة عروض التجارة، إلا ما يروى عن داود الظاهري، وبعض أتباعه.
ودليل الجمهور: آية، وأحاديث، وآثار، وردت بذلك عن بعض الصحابة رضي الله عنهم؛ ولم يعلم أن أحداً منهم خالف في ذلك، فهو إجماع سكوتي.
فمن الأحاديث الدالة على ذلك: ما رواه أبو ذر رضي الله عنه، عن النَّبي صلى الله عليه وسلم، أنه

ج / 2 ص -136- قال: "في الإبل صدقتها، وفي الغنم صدقتها، وفي البز صدقته" الحديث، أخرجه الحاكم، والدارقطني، والبيهقي.
وقال النووي في "شرح المهذب": هذا الحديث رواه الدارقطني، في "سننه" والحاكم أبو عبد الله، في "المستدرك"، والبيهقي، بأسانيدهم، ذكره الحاكم، بإسنادين، ثم قال: هذان الإسنادان صحيحان على شرط البخاري ومسلم. اهـ.
ثم قال: قوله: "وفي البز صدقته" هو بفتح الباء وبالزاي؛ هكذا رواه جميع الرواة، وصرح بالزاي الدارقطني، والبيهقي، وقال ابن حجر في "التلخيص": حديث أبي ذر، أن رسول الله صلى الله عليه وسلم قال: "في الإبل صدقتها وفي البز صدقته"، أخرجه الدارقطني، عن أبي ذر من طريقين، وقال في آخره: "وفي البز صدقته"، قالها بالزاي، وإسناده غير صحيح مداره على موسى بن عبيدة الربذي، وله عنده طريق ثالث من رواية ابن جريج، عن عمران بن أبي أنس، عن مالك بن أوس، عن أبي ذر، وهو معلول لأن ابن جريج، رواه عن عمران: أنه بلغه عنه، ورواه الترمذي في العلل من هذا الوجه وقال: سألت البخاري عنه فقال: لم يسمعه ابن جريج من عمران، وله طريق رابعة، رواه الدارقطني أيضاً والحاكم، من طريق سعيد بن سلمة بن أبي الحسام عن عمران، ولفظه "في الإبل صدقتها، وفي الغنم صدقتها، وفي البقر صدقتها، وفي البز صدقته" ومن رفع دراهم أو دنانير لا يعدها لغريم، ولا ينفقها في سبيل الله، فهو كنز يكوى به يوم القيامة" وهذا إسناد لا بأس به. اهـ.
فترى ابن حجر، قال: إن هذا الإسناد لا بأس به مع ما قدمنا عن الحاكم من صحة الإسنادين المذكورين، وتصحيح النووي لذلك والذي رأيته في "سنن البيهقي": أن سعيد بن سلمة بن أبي الحسام، يروي الحديث عن موسى المذكور، عن عمران، لا عن عمران مباشرة فانظره.
فإن قيل: قال ابن دقيق العيد: الذي رأيته في نسخة من "المستدرك" في هذا الحديث: البر بضم الموحدة وبالراء المهملة، ورواية الدارقطني التي صرح فيها بالزاي في لفظة البز في الحديث ضعيفة، وإذن فلا دليل في الحديث على تقدير صحته على وجوب زكاة عروض التجارة.
فالجواب هو ما قدمنا عن النووي، من أن جميع رواته رووه بالزاي، وصرح بأنه بالزاي البيهقي، والدارقطني، كما تقدم.

ج / 2 ص -137- ومن الأحاديث الدالة على وجوب الزكاة في عروض التجارة، ما أخرجه أبو داود في "سننه" عن سمرة بن جندب الفزاري رضي الله عنه، قال: "أما بعد فإن رسول الله صلى الله عليه وسلم، كان يأمرنا أن نخرج الصدقة مما نعد للبيع"،وهذا الحديث سكت عليه أبو داود رحمه الله، ومعلوم من عادته أنه لا يسكت إلا عن حديث صالح للاحتجاج عنده؛ وقد قال ابن حجر في "التلخيص"، في هذا الحديث: رواه أبو داود والدارقطني والبزار، من حديث سليمان بن سمرة عن أبيه وفي إسناده جهالة، اهـ.
قال مقيده عفا الله عنه: في إسناد هذا الحديث، عند أبي داود حبيب بن سليمان بن سمرة بن جندب؛ وهو مجهول؛ وفيه جعفر بن سعد بن سمرة بن جندب، وهو ليس بالقوي، وفيه سليمان بن موسى الزهري أبو داود، وفيه لين، ولكنه يعتضد بما قدمنا من حديث أبي ذر، ويعتضد أيضاً بما ثبت عن أبي عمرو بن حماس، أن أباه حماساً، قال: مررت على عمر بن الخطاب رضي الله عنه، وعلى عنقي أدم أحملها، فقال: ألا تؤدي زكاتك يا حماس؟ فقال: ما لي غير هذا، وأهب في القرظ قال: ذلك مال فضع، فوضعها بين يديه، فحسبها فوجدت قد وجبت فيها الزكاة فأخذ منها الزكاة، قال ابن حجر في "التلخيص" في هذا الأثر: رواه الشافعي، عن سفيان، حدثنا يحيى عن عبد الله بن أبي سلمة، عن أبي عمرو بن حماس أن أباه، قال: مررت بعمر بن الخطاب، فذكره، ورواه أحمد، وابن أبي شيبة، وعبد الرزاق، وسعيد بن منصور، عن يحيى بن سعيد به، ورواه الدارقطني، من حديث حماد بن زيد، عن يحيى بن سعيد، عن أبي عمرو بن حماس، عن أبيه نحوه، ورواه الشافعي أيضاً عن سفيان، عن ابن عجلان، عن أبي الزناد، عن أبي عمرو بن حماس، عن أبيه، اهـ.
وحماس بكسر الحاء وتخفيف الميم وآخره سين مهملة، فقد رأيت ثبوت أخذ الزكاة من عروض التجارة عن عمر، ولم يعلم له مخالف من الصحابة.
وهذا النوع يسمى إجماعاً سكوتياً، وهو حجة عند أكثر العلماء، ويؤيده أيضاً ما رواه البيهقي، عن ابن عمر: أخبرنا أبو نصر عمر بن عبد العزيز بن عمر بن قتادة، من كتابه أنبأ أبو الحسن محمد بن عبد الله بن إبراهيم بن عبدة.
حدثنا أبو عبد الله محمد بن إبراهيم البوشنجي، حدثنا أحمد بن حنبل، حدثنا حفص بن غياث، حدثنا عبيد الله بن عمر، عن نافع، عن ابن عمر، قال: ليس في العروض زكاة إلا ما كان للتجارة اهـ.

ج / 2 ص -138- قال: وهذا قول عامة أهل العلم، فالذي روي عن ابن عباس رضي الله عنهما، أنه قال: لا زكاة في العرض، قال فيه الشافعي: في كتاب القديم إسناد الحديث عن ابن عباس ضعيف، فكان اتباع حديث ابن عمر لصحته والاحتياط في الزكاة أحب إليّ، والله أعلم.
قال: وقد حكى ابن المنذر، عن عائشة وابن عباس مثل ما روينا عن ابن عمر، ولم يحك خلافهم عن أحد فيحتمل أن يكون معنى قوله إن صح لا زكاة في العرض إذا لم يرد به التجارة. اهـ، من "سنن البيهقي"، ويؤيده ما رواه مالك في "الموطإ"، عن يحيى بن سعيد، عن زريق بن حَيَّان.
وكان زريق على جوازِ مصر في زمان الوليد بن عبد الملك وسليمان وعمر بن عبد العزيز؛ فذكر أن عمر بن عبد العزيز، كتب إليه أن انظر من يمر بك من المسلمين، فخذ ممَّا ظهر من أموالهم ممَّا يديرون من التجارات من كل أربعين ديناراً ديناراً، فما نقص فبحساب ذلك حتى يبلغ عشرين ديناراً فإن نقصت ثلث دينار فدعها، ولا تأخذ منها شيئاً.
وأما الآية: فهي قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ} [2/267]، على ما فسرها به مجاهد رحمه الله تعالى قال: البيهقي، في "سننه" باب "زكاة التجارة"، قال الله تعالى وجل ثناؤه: {أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ} الآية، أخبرنا أبو عبد الله الحافظ، وأبو بكر بن الحسن القاضي، وأبو سعيد بن أبي عمرو، قالوا: ثنا أبو العباس محمد بن يعقوب، ثنا الحسن بن علي بن عفان، ثنا يحيى بن آدم، ثنا ورقاء، عن أبي نجيح، عن مجاهد، في قوله تعالى: {أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ}، قال: التجارة {وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ} قال: النخل، وقال البخاري في "صحيحه" باب "صدقة الكسب والتجارة"، لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ}، إلى قوله: {أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌ}، قال ابن حجر في "الفتح" هكذا أورد هذه الترجمة مقتصراً على الآية بغير حديث.
وكأنه أشار إلى ما رواه شعبة، عن الحكم، عن مجاهد في هذه الآية: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ}، قال: من التجارة الحلال. أخرجه الطبري وابن أبي حاتم من طريق آدم عنه، وأخرجه الطبري من طريق هشيم عن شعبة، ولفظه: {مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ}، قال: من التجارة، {وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ}، قال:

ج / 2 ص -139- من الثمار.
ولا شك أن ما ذكره مجاهد، داخل في عموم الآية: فتحصل أن جميع ما ذكرناه من طرق حديث أبي ذر، وحديث سمرة بن جندب المرفوعين، وما صح من أخذ عمر زكاة الجلود من حماس، وما روي عن ابن عمر، وعمر بن عبد العزيز، وظاهر عموم الآية الكريمة، وما فسرها به مجاهد، وإجماع عامة أهل العلم إلا من شذ عن السواد الأعظم، يكفي في الدلالة على وجوب الزكاة في عروض التجارة، والعلم عند الله تعالى.
المسألة الخامسة: في زكاة الدين، وهل الدين مسقط للزكاة عن المدين أو لا؟!
اختلف العلماء في ذلك، ومذهب مالك رحمه الله أن الدين الذي للإنسان على غيره يجري مجرى عروض التجارة في الفرق بين المدير وبين المحتكر، وقد أوضحنا ذلك في المسألة التي قبل هذا.
ومذهبه رحمه الله: أن الدين مانع من الزكاة في العين، وعروض التجارة إن لم يفضل عن وفائه قدر ما تجب فيه الزكاة، قال في "موطئه": الأمر المجتمع عليه عندنا، أن الرجل يكون عليه دين وعنده من العروض ما فيه وفاء لما عليه من الدين، ويكون عنده من الناض سوى ذلك، ما تجب فيه الزكاة فإنه يزكي ما بيده من ناض تجب فيه الزكاة، وإن لم يكن عنده من العروض والنقد إلا وفاء دينه فلا زكاة عليه، حتى يكون عنده من الناض فضل عن دينه ما تجب فيه الزكاة، فعليه أن يزكيه.
وأما الماشية والزروع والثمار، فلا يسقط الدين وجوب زكاتها عنده، ومذهب الإمام الشافعي رحمه الله أن الدين إذا كان حالاً على موسر مقر أو منكر وعليه بينة فزكاته واجبة إن كان عيناً أو عرض تجارة، وهذا قوله الجديد. وأما القديم: فهو أن الزكاة لا تجب في الدين بحال.
أما إن كان الغريم معسراً أو جاحداً ولا بينة أو مماطلاً أو غائباً، فهو عنده كالمغصوب، وفي وجوب الزكاة فيه خلاف، والصحيح الوجوب؛ ولكن لا تؤخذ منه بالفعل إلا بعد حصوله في اليد.
وإن كان الدين مؤجلاً ففيه وجهان:
أحدهما: لأبي إسحاق: أنه كالدين الحال على فقير أو ملىء جاحد؛ فيكون على الخلاف الذي ذكرناه آنفاً.

ج / 2 ص -140- والثاني: لأبي علي بن أبي هريرة: لا تجب فيه الزكاة، فإذا قبضه استقبل به الحول والأول أصح، قاله صاحب "المهذب".
أما إذا كان الدين ماشية كأربعين من الغنم، أو غير لازم كدين الكتابة؛ فلا تجب فيه الزكاة اتفاقاً عندهم. وإن كان عليه دين مستغرق، أو لم يبق بعده كمال النصاب فقال الشافعي في القديم: يسقط الدين المستغرق، أو الذي ينقص به المال عن النصاب وجوب الزكاة؛ لأن الملك فيه غير مستقر؛ لأنه ربما أخذه الحاكم لحق الغرماء، وقال في الجديد: تجب الزكاة ولا يسقطها الدين لاختلاف جهتهما، لأن الزكاة تتعلق بعين المال والدين يتعلق بالذمة، وإن حجر عليه ففيه خلاف كثير.
أصحه عند الشافعية: أنه يجري على حكم زكاة المغصوب، وقد قدمنا حكمه، وللشافعية قول ثالث، وهو أن الدين يمنع الزكاة في الأموال الباطنة وهي الذهب والفضة، وعروض التجارة، ولا يمنعها في الظاهرة وهي الزروع والثمار والمواشي والمعادن.
والفرق أن الأموال الظاهرة نامية بنفسها بخلاف الباطنة، وهذا هو مذهب مالك كما تقدم، ودين الآدمي ودين الله عندهم سواء في منع وجوب الزكاة، ومذهب الإمام أحمد رحمه الله: أن من كان له دين على ملىء مقربه غير مماطل فليس عليه إخراج زكاته حتى يقبضه، فإن قبضه أدى زكاته فيما مضى من السنين.
وروي نحوه عن علي رضي الله عنه، وبه قال: الثوري، وأبو ثور، وأبو حنيفة، وأصحابه، وقال: عثمان وابن عمر وجابر، رضي الله عنهم، وطاوس والنخعي وجابر بن زيد والحسن، وميمون بن مهران والزهري وقتادة، وحماد بن أبي سليمان وإسحاق وأبو عبيد، عليه إخراج زكاته في الحال؛ لأنه قادر على قبضه.
وقد قدمنا أنه قول مالك والشافعي، فإن كان الدين على معسر، أو جاحد، أو مماطل، فروايتان.
أحدهما: لا تجب فيه الزكاة، وهو قول قتادة، وإسحاق، وأبي ثور، وأهل العراق، لأنه غير مقدور على الانتفاع به.
والثانية: يزكيه إذا قبضه لما مضى، وهو قول الثوري، وأبي عبيد، وعن عمر بن عبد العزيز، والحسن، والليث، والأوزاعي، يزكيه إذا قبضه لعام واحد، وهذا هو قول مالك.

ج / 2 ص -141- ومذهب أحمد رحمه الله: أن الدين يمنع الزكاة في الأموال الباطنة، التي هي الذهب والفضة، وعروض التجارة، وهذا لا خلاف فيه عنه، وهو قول عطاء، وسليمان بن يسار، وميمون بن مهران، والحسن، والنخعي، والليث، والثوري، والأوزاعي، وإسحاق، وأبي ثور، وأصحاب الرأي، وقد قدمنا نحوه عن مالك رحمه الله.
وقال ربيعة، وحماد بن أبي سليمان: لا يمنع الدين الزكاة في الأموال الباطنة، وقد قدمناه عن الشافعي، في جديد قوليه.
وأما الأموال الظاهرة؛ وهي السائمة والثمار والحبوب، فقد اختلفت فيها الرواية، عن أحمد رحمه الله، فروي عنه؛ أن الدين يمنع الزكاة فيها أيضاً كالأموال الباطنة، وعنه في رواية إسحاق بن إبراهيم، يبتدىء بالدين فيقضيه، ثم ينظر ما بقي عنده بعد إخراج النفقة، فيزكي ما بقي.
ولا يكون على أحد دينه أكثر من ماله صدقة في إبل أو بقر أو غنم أو زرع، ولا زكاة، وبهذا قال: عطاء، والحسن، وسليمان، وميمون بن مهران، والنخعي، والثوري، والليث، وإسحاق.
وروي أن الدين لا يمنع الزكاة في الأموال الظاهرة، وبه قال الأوزاعي، وقد قدمناه عن الشافعي في الجديد، وهو قول مالك.
إذا عرفت أقوال العلماء في زكاة الدين، وهل هو مانع من الزكاة؟!
فاعلم أن اختلافهم في الدين، هل يزكي قبل القبض، وهل إذا لم يزكه قبل القبض يكفي زكاة سنة واحدة؟! أو لا بد من زكاته لما مضى من السنين؟!.
الظاهر فيه أنه من الاختلاف في تحقيق المناط، هل القدرة على التحصيل كالحصول بالفعل أو لا؟! ولا نعلم في زكاة الدين نصاً من كتاب، ولا سنة، ولا إجماع، ولا كون الدين مانعاً من وجوب الزكاة على المدين إن كان يستغرق أو ينقص النصاب، إلا آثاراً وردت عن بعض السلف.
منها ما رواه مالك في "الموطإ" عن ابن شهاب، عن السائب بن يزيد، عن عثمان بن عفان، أنه كان يقول: هذا شهر زكاتكم، فمن كان عليه دين فليؤد دينه، حتى تحصل أموالكم فتؤدون منه الزكاة.
ومنها ما رواه مالك في "الموطإ" أيضاً عن أيوب بن أبي تميمة السختياني، عن

ج / 2 ص -142- عمر بن عبد العزيز: أنه كتب في مال قبضه بعض الولاة ظلماً، يأمر برده إلى أهله، ويؤخذ زكاته لما مضى من السِّنين، ثم عقب بعد ذلك بكتاب ألا يؤخذ منه إلا زكاة واحدة، فإنه كان ضماراً. اهـ، وهو بكسر الضاد: أي غائباً عن ربه لا يقدر على أخذه ولا يعرف موضعه.
المسألة السادسة: في زكاة المعادن والركاز.
اعلم أن العلماء أجمعوا على وجوب إخراج حق شرعي من المعادن في الجملة، لكن وقع بينهم الاختلاف في بعض الصور لذلك، فقال قوم: لا يجب في شيء من المعادن الزكاة، إلا الذهب والفضة خاصة، فإذا أخرج من المعدن عشرين مثقالاً من الذهب، أو مائتي درهم من الفضة، وجب عليه إخراج ربع العشر من ذلك من حين إخراجه، ولا يستقبل به حولاً.
وممن قال بهذا: مالك، والشافعي، ومذهب الإمام أحمد كمذهبهما، إلا أنه يوجب الزكاة في جميع المعادن من ذهب، وفضة، وزئبق، ورصاص، وصفر، وحديد، وياقوت، وزبرجد، ولؤلؤ، وعقيق، وسبج، وكحل، وزجاج، وزرنيخ، ومغرة، ونحو ذلك، وكذلك المعادن الجارية، كالقار، والنفط، ونحوهما، ويقوم بمائتي درهم أو عشرين مثقالاً، ما عدا الذهب والفضة، فجميع المعادن عنده تزكى، واللازم فيها ربع العشر.
وذهب أبو حنيفة رحمه الله، إلى أن المعدن من جملة الركاز؛ ففيه عنده الخمس، وهو عنده الذهب والفضة، وما ينطبع كالحديد والصفر والرصاص في أشهر الروايتين، ولا يشترط عنده النصاب في المعدن والركاز.
وممن قال بلزوم العشر في المعدن: عمر بن عبد العزيز، وحجة من قال بوجوب الزكاة في جميع المعادن، عموم قوله تعالى: {وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ}.
وحجة من قال بوجوبها في معدن الذهب والفضة فقط: أن الأصل عدم وجوب الزكاة، فلم تجب في غير الذهب والفضة للنص عليهما دون غيرهما، واحتجوا أيضاً بحديث لا زكاة في حجر، وهو حديث ضعيف، قال فيه ابن حجر في "التلخيص": رواه ابن عدي، من حديث عمر بن أبي عمر الكلاعي، عن عمرو بن شعيب، عن أبيه عن جده، ورواه البيهقي من طريقه، وتابعه عثمان الوقاصي، ومحمد بن عبيد الله العرزمي، كلاهما عن عمرو بن شعيب، وهما متروكان. اهـ. وعمر بن أبي عمر الكلاعي ضعيف، من

ج / 2 ص -143- شيوخ بقية المجهولين، قاله في "التقريب" واحتج لوجوب الزكاة في المعدن بما رواه مالك في "الموطإ"، عن ربيعة بن أبي عبد الرحمن، عن غير واحد أن رسول الله صلى الله عليه وسلم، قطع لبلال بن الحارث المزني معادن القبلية، وهي من ناحية الفرع.
فتلك المعادن لا يؤخذ منها إلى اليوم إلا الزكاة، وقال ابن حجر في "التلخيص": ورواه أبو داود، والطبراني، والحاكم، والبيهقي، موصولاً، ليست فيه زيادة، وهي من ناحية الفرع، الخ.
وقال الشافعي بعد أن روى حديث مالك: ليس هذا ما يثبته أهل الحديث ولم يثبتوه ولم يكن فيه رواية عن النَّبي صلى الله عليه وسلم إلا إقطاعه، وأما الزكاة دون الخمس فليست مروية عن النَّبي صلى الله عليه وسلم.
وقال البيهقي: وهو كما قال الشافعي في رواية مالك، وقد روي عن الداروردي، عن ربيعة، موصولاً، ثم أخرجه عن الحاكم، والحاكم أخرجه في "المستدرك"، وكذا ذكره أبوعبد البر، من رواية الدراوردي، قال: ورواه أبو سبرة المديني، عن مطرف، عن مالك، عن محمد بن عمرو بن علقمة، عن ابن عباس قلت: أخرجه أبو داود، من الوجهين. اهـ.
قال مقيده عفا الله عنه: الاستدلال بهذه الزيادة على الحديث المرفوع التي ذكرها مالك في "الموطإ"، فتلك المعادن لا يؤخذ منها إلا الزكاة إلى اليوم من نوع الاستدلال بالاستصحاب المقلوب، وهو حجة عند جماعة من العلماء من المالكية، والشافعية.
والاستصحاب المقلوب: هو الاستدلال بثبوت الأمر في الزمن الحاضر، على ثبوته في الزمن الماضي؛ لعدم ما يصلح للتغيير من الأول إلى الثاني.
قال صاحب "جمع الجوامع": أما ثبوته في الأول لثبوته في الثاني فمقلوب، وقد يقال فيه لو لم يكن الثابت اليوم، ثابتاً أمس لكان غير ثابت فيقتضي استصحاب أمس أنه الآن غير ثابت، وليس كذلك، فدل على أنه ثابت.
وقال في "نشر البنود": وقد يقال في الاستصحاب المقلوب ليظهر الاستدلال به، لو لم يكن الثابت اليوم ثابتاً أمس، لكان غير ثابت أمس، إذ لا واسطة بين الثبوت وعدمه، فيقتضي استصحاب أمس الخالي عن الثبوت فيه، أنه الآن غير ثابت، وليس كذلك لأنه مفروض الثبوت الآن؛ فدل ذلك على أنه ثابت أمس أيضاً، ومثل له بعض المالكية بالوقف، إذا جهل مصرفه ووجد على حالة فإنه يجري عليها؛ لأن وجوده على تلك الحالة

ج / 2 ص -144- دليل على أنه كان كذلك في عقد الوقف؛ ومثل له "المحلي"، بأن يقال في المكيال الموجود؛ كان على عهده صلى الله عليه وسلم، باستصحاب الحال في الماضي؛ ووجهه في المسألة التي نحن بصددها، أن لفظ فتلك المعادن لا يؤخذ منها إلا الزكاة إلى اليوم يدل بالاستصحاب المقلوب؛ أنها كانت كذلك في زمن النَّبي صلى الله عليه وسلم؛ لعدم ما يصلح للتغيير، كما ذكرنا.
وقد أشار في "مراقي السعود" إلى مسألة الاستصحاب المذكور في "كتاب الاستدلال" بقوله: "الرجز"

ورجحن كون الاستصحاب للعدم الأصلي من ذا الباب

بعد قصارى البحث عن نص فلم يلف وهذا البحث وفقاً منحتم

إلى أن قال وهو محل الشاهد: "الرجز"

وما بماض مثبت للحال فهو مقلوب وعكس الخالي

كجري ما جهل فيه المصرف على الذي الآن لذاك يعرف

وأما الركاز: ففيه الخمس بلا نزاع؛ لقوله صلى الله عليه وسلم: "وفي الركاز الخمس"؛ أخرجه الشيخان، وأصحاب السنن، والإمام أحمد، من حديث أبي هريرة رضي الله عنه، إلا أنهم اختلفوا في المراد بالركاز.
فذهب جمهور، منهم مالك، والشافعي وأحمد، إلى أن الركاز هو دفن الجاهلية، وأنه لا يصدق على المعادن اسم الركاز.
واحتجوا بما جاء في حديث أبي هريرة المتفق عليه الذي ذكرنا بعضاً منه آنفاً؛ فإن فيه أن النَّبي صلى الله عليه وسلم، قال: "والمعدن جبار، وفي الركاز الخمس"، ففرق بين المعدن والركاز بالعطف المقتضي للمغايرة.
وذهب أبو حنيفة والثوري وغيرهما إلى أن المعدن ركاز، واحتجوا بما رواه البيهقي من حديث أبي هريرة رضي الله عنه، أن النَّبي صلى الله عليه وسلم، قال: "وفي الركاز الخمس"، قيل: يا رسول الله، صلى الله عليه وسلم، وما الركاز؟ قال: "الذهب والفضة المخلوقان في الأرض يوم خلق الله السماوات والأرض". ورده الجمهور بأن الحديث ضعيف، قال ابن حجر في "التلخيص": رواه البيهقي من حديث أبي يوسف، عن عبد الله بن سعيد بن أبي سعيد عن أبيه عن جده، عن أبي هريرة مرفوعاً وتابعه حبان بن علي، عن عبد الله بن سعيد،

ج / 2 ص -145- وعبد الله متروك الحديث، وحبان ضعيف.
وأصل الحديث ثابت في "الصحاح" وغيرها بدون الزيادة المذكورة. وقال الشافعي في الجديد: يشترط في وجوب الخمس في الركاز أن يكون ذهباً أو فضة دون غيرهما، وخالفه جمهور أهل العلم، وقال بعض العلماء: إذا كان في تحصيل المعدن مشقة ففيه ربع العشر، وإن كان لا مشقة فيه فالواجب فيه الخمس، وله وجه من النظر، والعلم عند الله تعالى.
قوله تعالى: {انْفِرُوا خِفَافاً وَثِقَالاً} الأية، لايخفى ما في هذه الآية الكريمة من التشديد في الخروج إلى الجهاد على كل حال، ولكنه تعالى بين رفع هذا التشديد بقوله: {لَيْسَ عَلَى الضُّعَفَاءِ وَلا عَلَى الْمَرْضَى وَلا عَلَى الَّذِينَ لا يَجِدُونَ مَا يُنْفِقُونَ حَرَجٌ} الآية [9/91]، فهي ناسخة لها.
قوله تعالى: {وَفِي الرِّقَابِ}، قال الشافعي، والليث: إن المراد بالرقاب: المكاتبون.
وروي نحوه عن أبي موسى الأشعري والحسن البصري، ومقاتل بن حيان، وعمر بن عبد العزيز، وسعيد بن جبير، والنخعي، والزهري، وابن زيد، ويدل لهذا القول قوله تعالى في المكاتبين: {وَآتُوهُمْ مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ} [24/33]، وقال ابن عباس: الرقاب أعم من المكاتبين، فلا بأس أن تعتق الرقبة من الزكاة، وهو مذهب مالك وأحمد وإسحاق.
قوله تعالى: {وَالَّذِينَ يُؤْذُونَ رَسُولَ اللَّهِ لَهُمْ عَذَابٌ أَلِيمٌ}، صرح تعالى في هذه الآية الكريمة، بأن من يؤذي رسول الله صلى الله عليه وسلم له العذاب الأليم.
وذكر في "الأحزاب"، أنه ملعون في الدنيا والآخرة، وأن له العذاب المهين، وذلك في قوله: {إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ وَأَعَدَّ لَهُمْ عَذَاباً مُهِيناً} [33/57].
قوله تعالى: {يَحْذَرُ الْمُنَافِقُونَ أَنْ تُنَزَّلَ عَلَيْهِمْ سُورَةٌ} إلى قوله: {مَا تَحْذَرُونَ}، صرح في هذه الآية الكريمة بأن المنافقين يحذرون أن ينزل الله سورة تفضحهم وتبين ما تنطوي عليه ضمائرهم من الخبث، ثم بين أنه مخرج ما كانوا يحذرونه، وذكر في موضع آخر أنه فاعل ذلك، وهو قوله تعالى: {أَمْ حَسِبَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ أَنْ لَنْ يُخْرِجَ اللَّهُ

ج / 2 ص -146- أَضْغَانَهُمْ} [49/29]، إلى قوله: {وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ} [47/30]، وبين في موضع آخر شدة خوفهم، وهو قوله: {يَحْسَبُونَ كُلَّ صَيْحَةٍ عَلَيْهِمْ} [63/4].
قوله تعالى: {وَمَا نَقَمُوا إِلّا أَنْ أَغْنَاهُمُ اللَّهُ وَرَسُولُهُ}، صرح في هذه الآية الكريمة: أن المنافقين ما وجدوا شيئاً ينقمونه أي: يعيبونه وينتقدونه إلا أن الله تفضل عليهم فأغناهم بما فتح على نبيه صلى الله عليه وسلم من الخير والبركة.
والمعنى أنه لا يوجد شيء يحتمل أن يعاب أو ينقم بوجه من الوجوه، والآية كقوله: {وَمَا نَقَمُوا مِنْهُمْ إِلَّا أَنْ يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ} [85/8]، وقوله: {وَمَا تَنْقِمُ مِنَّا إِلَّا أَنْ آمَنَّا بِآياتِ رَبِّنَا لَمَّا جَاءَتْنَا} [7/126]، وقوله: {الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلَّا أَنْ يَقُولُوا رَبُّنَا اللَّهُ} [22/40].
ونظير ذلك من كلام العرب، قول نابغة ذبيان: "الطويل"

ولا عيب فيهم غير أن سيوفهم بهن فلول من قراع الكتائب

وقول الآخر: "المنسرح"

ما نقموا من أمية إلا أنهم يضربون إن غضبوا

وقول الآخر: "الوافر"

فما بك في من عيب فإني جبان الكلب مهزول الفصيل

قوله تعالى: {قُلْ نَارُ جَهَنَّمَ أَشَدُّ حَرّاً لَوْ كَانُوا يَفْقَهُونَ}، ذكر تعالى في هذه الآية الكريمة شدة حر نار جهنم، أعاذنا الله والمسلمين منها، وبين ذلك في مواضع أخر كقوله: {نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ} [66/6]، وقوله: {كَلَّا إِنَّهَا لَظَى نَزَّاعَةً لِلشَّوَى} [70/15، 16]، وقوله: {كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُوداً غَيْرَهَا} [4/56]، وقوله: {يُصَبُّ مِنْ فَوْقِ رُؤُوسِهِمُ الْحَمِيمُ يُصْهَرُ بِهِ مَا فِي بُطُونِهِمْ وَالْجُلُودُ وَلَهُمْ مَقَامِعُ مِنْ حَدِيدٍ} [22/19،-21]، وقوله: {وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ} الآية [18/29]، وقوله: {وَسُقُوا مَاءً حَمِيماً فَقَطَّعَ أَمْعَاءَهُمْ} [47/15]، إلى غير ذلك من الآيات.
تنبيه
اختلف العلماء في وزن جهنم بالميزان الصرفي، فذهب بعض علماء العربية إلى أن

ج / 2 ص -147- وزنه "فعنل" فالنون المضعفة زائدة، وأصل المادة: الجيم والهاء والميم؛ من تجهم إذا عبس وجهه؛ لأنها تلقاهم بوجه متجهم عابس، وتتجهم وجوههم وتعبس فيها لما يلاقون من ألم العذاب.
ومنه قوله مسلم بن الوليد الأنصاري: "الطويل"

شكوت إليها حبها فتبسمت ولم أر شمساً قبلها تتبسم

فقلت لها جودي فأبدت تجهما لتقتلني يا حسنها إذ تجهم

وتقول العرب: جهمه إذا استقبله بوجه كريه مجتمع، ومنه قول عمرو بن الفضفاض الجهني: "الطويل"

ولا تجهمينا أم عمرو فإنما بنا داء ظبي لم تخنه عوامله

وقال بعض العلماء جهنم فارسي معرب، والأصل كهنام وهو بلسانهم: النار، فعربته العرب وأبدلوا الكاف جيماً.
قوله تعالى: {فَإِنْ رَجَعَكَ اللَّهُ إِلَى طَائِفَةٍ مِنْهُمْ فَاسْتَأْذَنُوكَ لِلْخُرُوجِ فَقُلْ لَنْ تَخْرُجُوا مَعِيَ أَبَداً}، إلى قوله: {الْخَالِفِينَ}، عاقب الله في هذه الآية الكريمة: المتخلفين عن غزوة تبوك بأنهم لا يؤذن لهم في الخروج مع نبيه، ولا القتال معه صلى الله عليه وسلم لأن شؤم المخالفة يؤدي إلى فوات الخير الكثير.
وقد جاء مثل هذا في آيات أخر، كقوله: {سَيَقُولُ الْمُخَلَّفُونَ إِذَا انْطَلَقْتُمْ إِلَى مَغَانِمَ لِتَأْخُذُوهَا ذَرُونَا نَتَّبِعْكُمْ} [48/15]، إلى قوله: {كَذَلِكُمْ قَالَ اللَّهُ مِنْ قَبْلُ}، وقوله: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ} الآية [6/110]، إلى غير ذلك من الآيات؛ والخالف هو الذي يتخلف عن الرجال في الغزو فيبقى مع النساء والصبيان، ومنه قول الشنفرى: "الطويل"

ولا خالف داريه متربب يروح ويغدو داهنا يتكحل

قوله تعالى: { وَإِذَا أُنْزِلَتْ سُورَةٌ أَنْ آمِنُوا بِاللَّهِ وَجَاهِدُوا مَعَ رَسُولِهِ اسْتَأْذَنَكَ أُولُوا الطَّوْلِ مِنْهُمْ وَقَالُوا ذَرْنَا نَكُنْ مَعَ الْقَاعِدِينَ}، ذكر الله تعالى في هذه الآية الكريمة، أنه إذا أنزل سورة فيها الأمر بالإيمان، والجهاد مع نبيه صلى الله عليه وسلم، استأذن الأغنياء من المنافقين في التخلف عن الجهاد مع القدرة عليه، وطلبوا النَّبي صلى الله عليه وسلم أن يتركهم مع القاعدين المتخلفين عن الغزو.
وبين في موضع آخر أن هذا ليس من صفات المؤمنين، وأنه من صفات الشاكين

ج / 2 ص -148- الذين لا يؤمنون بالله واليوم الآخر، وذلك في قوله: {لا يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ} [9/44، 45]، وبين أن السبيل عليهم بذلك، وأنهم مطبوع على قلوبهم، بقوله: {إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَسْتَأْذِنُونَكَ وَهُمْ أَغْنِيَاءُ رَضُوا بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ وَطَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ} الآية [9/93]، وبين في مواضع أخر شدة جزعهم من الخروج إلى الجهاد، كقوله: {فَإِذَا أُنْزِلَتْ سُورَةٌ مُحْكَمَةٌ وَذُكِرَ فِيهَا الْقِتَالُ رَأَيْتَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يَنْظُرُونَ إِلَيْكَ نَظَرَ الْمَغْشِيِّ عَلَيْهِ مِنَ الْمَوْتِ} [47/20]، وقوله: {فَإِذَا جَاءَ الْخَوْفُ رَأَيْتَهُمْ يَنْظُرُونَ إِلَيْكَ تَدُورُ أَعْيُنُهُمْ كَالَّذِي يُغْشَى عَلَيْهِ مِنَ الْمَوْتِ فَإِذَا ذَهَبَ الْخَوْفُ سَلَقُوكُمْ بِأَلْسِنَةٍ حِدَادٍ} [33/19]، إلى غير ذلك من الآيات.
قوله تعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} الآية، صرح تعالى في هذه الآية الكريمة بأن الذين اتبعوا السابقين الأولين من المهاجرين والأنصار بإحسان، أنهم داخلون معهم في رضوان الله تعالى، والوعد بالخلود في الجنات والفوز العظيم، وبين في مواضع أخر، أن الذين اتبعوا السابقين بإحسان يشاركونهم في الخير كقوله جل وعلا: {وَآخَرِينَ مِنْهُمْ لَمَّا يَلْحَقُوا بِهِمْ} الآية [62/3]، وقوله: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا} الآية [59/10]، وقوله: {وَالَّذِينَ آمَنُوا مِنْ بَعْدُ وَهَاجَرُوا وَجَاهَدُوا مَعَكُمْ فَأُولَئِكَ مِنْكُمْ} [8/75].
ولا يخفى أنه تعالى صرح في هذه الآية الكريمة، أنه قد رضي عن السابقين الأولين من المهاجرين والأنصار، والذين اتبعوهم بإحسان، وهو دليل قرآني صريح في أن من يسبهم ويبغضهم، أنه ضال مخالف لله جل وعلا، حيث أبغض من رضي الله عنه؛ ولا شك أن بغض من رضي الله عنه مضادة له جل وعلا، وتمرد وطغيان.
قوله تعالى: {وَمِنْ أَهْلِ الْمَدِينَةِ مَرَدُوا عَلَى النِّفَاقِ لا تَعْلَمُهُمْ نَحْنُ نَعْلَمُهُمْ} الآية، صرح في هذه الآية الكريمة أن من الأعراب، ومن أهل المدينة، منافقين لا يعلمهم رسول الله صلى الله عليه وسلم، وذكر تعالى نظير ذلك عن نوح في قوله عنه: {قَالَ وَمَا عِلْمِي بِمَا كَانُوا يَعْمَلُونَ} [26/112].

ج / 2 ص -149- وذكر نظيره عن شعيب، عليهم كلهم صلوات الله وسلامه، في قوله: {بَقِيَّتُ اللَّهِ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ، وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ} [11/86] اهـ.
وقد أطلع الله نبيه على بعض المنافقين كما تقدم في الآيات الماضية، وقد أخبر صاحبه حذيفة بن اليمان رضي الله عنهما، بشيء من ذلك، كما هو معلوم.
قوله تعالى: {وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأبِيهِ إِلَّا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ} الآية،لم يبين هنا هذه الموعدة التي وعدها إياه، ولكنه بينها في سورة "مريم" بقوله: {قَالَ سَلامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيّاً} [19/47].
قوله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ}، هذه الآية الكريمة تدل على أن بعث هذا الرسول الذي هو من أنفسنا الذي هو متصف بهذه الصفات المشعرة بغاية الكمال، وغاية شفقته علينا هو أعظم منن الله تعالى، وأجزل نعمه علينا، وقد بين ذلك في مواضع أخر، كقوله تعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ} الآية [3/164]، وقوله: {أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَتَ اللَّهِ كُفْراً وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ} [14/28]، وقوله: {وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ} [21/107]، إلى غير ذلك من الآيات.
قوله تعالى: {عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ}، أمر تعالى في هذه الآية الكريمة نبيه صلى الله عليه وسلم، بالتوكل عليه جل وعلا.
ولا شك أنه ممتثل ذلك، فهو سيد المتوكلين عليه صلوات الله وسلامه، والتوكل على الله تعالى، هو شأن إخوانه من المرسلين صلوات الله عليهم وسلامه.
كما بين تعالى ذلك في آيات أخر، كقوله عن هود عليه وعلى نبينا الصلاة والسلام: {قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ مِنْ دُونِهِ فَكِيدُونِي جَمِيعاً ثُمَّ لا تُنْظِرُونِ إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ} الآية [11/54 - 56]، وقوله تعالى عن نوح: {وَاتْلُ عَلَيْهِمْ نَبَأَ نُوحٍ إِذْ قَالَ لِقَوْمِهِ يَا قَوْمِ إِنْ كَانَ كَبُرَ عَلَيْكُمْ مَقَامِي وَتَذْكِيرِي بِآياتِ اللَّهِ فَعَلَى اللَّهِ تَوَكَّلْتُ فَأَجْمِعُوا أَمْرَكُمْ وَشُرَكَاءَكُمْ ثُمَّ لا يَكُنْ أَمْرُكُمْ عَلَيْكُمْ غُمَّةً ثُمَّ اقْضُوا إِلَيَّ وَلا تُنْظِرُونِ} وقوله تعالى عن جملة الرسل: {وَمَا لَنَا أَلَّا نَتَوَكَّلَ عَلَى اللَّهِ وَقَدْ هَدَانَا

ج / 2 ص -150- سُبُلَنَا وَلَنَصْبِرَنَّ عَلَى مَا آذَيْتُمُونَا} الآية [14/12].
ومن أوضح الأدلة على عظم توكل نبينا صلى الله عليه وسلم على الله، قوله يوم حنين، وهو على بغلة في ذلك الموقف العظيم: أنا النَّبي لا كذب أنا ابن عبد المطلب.
تم بحمد الله تفسير سورة التوبة


سورة يونس - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 2 ص -151- بسم الله الرحمن الرحيم
سورة يونس
 قوله تعالى: {وَالَّذِينَ كَفَرُوا لَهُمْ شَرَابٌ مِنْ حَمِيمٍ} الآية، ذكر في هذه الآية الكريمة: أن الذين كفروا يعذبون يوم القيامة بشرب الحميم، وبالعذاب الأليم، والحميم: الماء الحار، وذكر أوصاف هذا الحميم في آيات أخر، كقوله: {يَطُوفُونَ بَيْنَهَا وَبَيْنَ حَمِيمٍ آنٍ} [55/44]، وقوله: {وَسُقُوا مَاءً حَمِيماً فَقَطَّعَ أَمْعَاءَهُمْ} [47/15]، وقوله: {يُصَبُّ مِنْ فَوْقِ رُؤُوسِهِمُ الْحَمِيمُ يُصْهَرُ بِهِ مَا فِي بُطُونِهِمْ وَالْجُلُودُ} [22/19، 20]، وقوله: {وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ} الآية [18/29]، وقوله: {فَشَارِبُونَ عَلَيْهِ مِنَ الْحَمِيمِ فَشَارِبُونَ شُرْبَ الْهِيمِ} [56/54، 55].
ذكر في موضع آخر أن الماء الذي يسقون صديد، أعاذنا الله وإخواننا المسلمين من ذلك بفضله ورحمته، ذلك في قوله تعالى: {مِنْ وَرَائِهِ جَهَنَّمُ وَيُسْقَى مِنْ مَاءٍ صَدِيدٍ يَتَجَرَّعُهُ وَلا يَكَادُ يُسِيغُهُ} الآية [14/16، 17].
وذكر في موضع آخر أنهم يسقون مع الحميم الغساق، كقوله: {هَذَا فَلْيَذُوقُوهُ حَمِيمٌ وَغَسَّاقٌ وَآخَرُ مِنْ شَكْلِهِ أَزْوَاجٌ} [38/57، 58]، وقوله: {لا يَذُوقُونَ فِيهَا بَرْداً وَلا شَرَاباً إِلَّا حَمِيماً وَغَسَّاقاً} [78/24، 25]، والغساق: صديد أهل النار، أعاذنا الله والمسلمين منها، وأصله من غسقت العين سال دمعها؛ وقيل: هو لغة، البارد المنتن، والحميم الآني: الماء البالغ غاية الحرارة، والمهل: دردي الزيت أو المذاب من النحاس والرصاص ونحو ذلك، والآيات المبينة لأنواع عذاب أهل النار كثيرة جداً.
قوله تعالى: {وَتَحِيَّتُهُمْ فِيهَا سَلامٌ}، ذكر تعالى في هذه الآية: أن تحية أهل الجنة في الجنة سلام، أي يسلم بعضهم على بعض بذلك، ويسلمون على الملائكة، وتسلم عليهم الملائكة بذلك، وقد بين تعالى هذا في مواضع أخر، كقوله: {تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلامٌ} الآية[33/44]، وقوله: {وَالْمَلائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ سَلامٌ عَلَيْكُمْ} الآية [13/23، 24]، وقوله: {لا يَسْمَعُونَ فِيهَا لَغْواً إِلَّا سَلاماً} الآية

ج / 2 ص -152- [19/62]، وقوله: {لا يَسْمَعُونَ فِيهَا لَغْواً وَلا تَأْثِيماً إِلَّا قِيلاً سَلاماً سَلاماً} الآية [56/25، 26]، وقوله: {سَلامٌ قَوْلاً مِنْ رَبٍّ رَحِيمٍ} [36/58]، إلى غير ذلك من الآيات.
ومعنى السلام: الدعاء بالسلامة من الآفات.
والتحية: مصدر حياك الله بمعنى أطال حياتك.
قوله تعالى: {وَإِذَا مَسَّ الْأِنْسَانَ الضُّرُّ دَعَانَا لِجَنْبِهِ أَوْ قَاعِداً أَوْ قَائِماً فَلَمَّا كَشَفْنَا عَنْهُ ضُرَّهُ مَرَّ كَأَنْ لَمْ يَدْعُنَا إِلَى ضُرٍّ مَسَّهُ}، ذكر تعالى في هذه الآية الكريمة أن الإنسان في وقت الكرب، يبتهل إلى ربه بالدعاء في جميع أحواله فإذا فرج الله كربه، أعرض عن ذكر ربه، ونسي ما كان فيه كأنه لم يكن فيه قط.
وبين هذا في مواضع أخر، كقوله: {وَإِذَا مَسَّ الْأِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ} الآية [39/8]، وقوله: {فَإِذَا مَسَّ الْأِنْسَانَ ضُرٌّ دَعَانَا ثُمَّ إِذَا خَوَّلْنَاهُ نِعْمَةً مِنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ} الآية [39/49]، وقوله: {وَإِذَا أَنْعَمْنَا عَلَى الْأِنْسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ فَذُو دُعَاءٍ عَرِيضٍ} [41/51] والآيات في مثل ذلك كثيرة.
إلا أن الله استثنى من هذه الصفات الذميمة عباده المؤمنين، بقوله في سورة هود: {وَلَئِنْ أَذَقْنَاهُ نَعْمَاءَ بَعْدَ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ ذَهَبَ السَّيِّئَاتُ عَنِّي إِنَّهُ لَفَرِحٌ فَخُورٌ إِلَّا الَّذِينَ صَبَرُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ} [11/11، 12] ، وقد قال صلى الله عليه وسلم: "عجباً للمؤمن لا يقضي الله له قضاء، إلا كان خيراً له، إن أصابته ضراء فصبر فكان خيراً له، وإن أصابته سراء فشكر فكان خيراً له، وليس ذلك لأحد إلا للمؤمن".
 قوله تعالى: {قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي} الآية، أمر الله تعالى: في هذه الآية الكريمة نبيه صلى الله عليه وسلم أن يقول: إنه ما يكون له أن يبدل شيئاً من القرآن من تلقاء نفسه، ويفهم من قوله {مِنْ تِلْقَاءِ نَفْسِي}، أن الله تعالى يبدل منه ما شاء بما شاء.
وصرح بهذا المفهوم في مواضع أخر كقوله: {وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ} الآية [16/101]، وقوله: {مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِهَا نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا} الآية [2/106]، وقوله: {سَنُقْرِئُكَ فَلا تَنْسَى إِلَّا مَا شَاءَ اللَّهُ إِنَّهُ يَعْلَمُ الْجَهْرَ وَمَا يَخْفَى} [87/6، 7].

ج / 2 ص -153- قوله تعالى: {فَقَدْ لَبِثْتُ فِيكُمْ عُمُراً مِنْ قَبْلِهِ أَفَلا تَعْقِلُونَ}، في هذه الآية الكريمة حجة واضحة على كفار مكة؛ لأن النَّبي صلى الله عليه وسلم، لم يبعث إليهم رسولاً حتى لبث فيهم عمراً من الزمن، وقدر ذلك أربعون سنة، فعرفوا صدقه، وأمانته، وعدله، وأنه بعيد كل البعد من أن يكون كاذباً على الله تعالى، وكانوا في الجاهلية يسمونه الأمين، وقد ألقمهم الله حجراً بهذه الحجة في موضع آخر، وهو قوله: {أَمْ لَمْ يَعْرِفُوا رَسُولَهُمْ فَهُمْ لَهُ مُنْكِرُونَ} [23/69]، ولذا لما سأل هرقل ملك الروم أبا سفيان، ومن معه عن صفاته صلى الله عليه وسلم، قال هرقل لأبي سفيان: هل كنتم تتهمونه بالكذب قبل أن يقول ما قال؟ قال أبو سفيان: فقلت: لا، وكان أبو سفيان في ذلك الوقت زعيم الكفار، ورأس المشركين ومع ذلك اعترف بالحق، والحق ما شهدت به الأعداء.
فقال له هرقل: فقد أعرف أنه لم يكن ليدع الكذب على الناس، ثم يذهب فيكذب على الله. اهـ.
ولذلك وبخهم الله تعالى بقوله هنا: {أَفَلا تَعْقِلُونَ} [10/16].
قوله تعالى: {إِنَّمَا مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاء}، إلى قوله: {لِقَوْمٍ يَتَفَكَّرُونَ}، ضرب الله تعالى في هذه الآية الكريمة المثل للدنيا بالنبات الناعم المختلط بعضه ببعض، وعما قليل ييبس، ويكون حصيداً يابساً كأنه لم يكن قط، وضرب لها أيضاً المثل المذكور في "الكهف" في قوله: {وَاضْرِبْ لَهُمْ مَثَلَ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاء} و [18/45]، إلى قوله: {وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقْتَدِراً}، وأشار لهذا المثل بقوله في "الزمر": {ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرّاً ثُمَّ يَجْعَلُهُ حُطَاماً إِنَّ فِي ذَلِكَ لَذِكْرَى لِأُولِي الْأَلْبَابِ} [21]، وقوله في "الحديد": {كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرّاً ثُمَّ يَكُونُ حُطَاماً} الآية[20].
تنبيه
التشبيه في الآيات المذكورة عند البلاغيين من التشبيه المركب؛ لأن وجه الشبه صورة منتزعة من أشياء، وهو كون كل من المشبه والمشبه به يمكث ما شاء الله، وهو في إقبال وكمال، ثم عما قليل يضمحل ويزول، والعلم عند الله تعالى.
قوله تعالى: {وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً} الآية، ذكر في هذه الآية الكريمة، أنه يوم القيامة يجمع الناس جميعاً، والآيات بمثل ذلك كثيرة.

ج / 2 ص -154- وصرح في "الكهف"، بأنه لا يترك منهم أحداً، بقوله: {وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَداً} [47].
قوله تعالى: {هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ} الآية، صرح في هذه الآية الكريمة، بأن كل نفس يوم القيامة {تَبْلُو}، أي: تخبر وتعلم ما أسلفت، أي قدمت من خير وشر، وبين هذا المعنى في آيات كثيرة كقوله: {يُنَبَّأُ الْأِنْسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ} [75/13]، وقوله: {يَوْمَ تُبْلَى السَّرَائِرُ} [86/9]، وقوله: {وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنْشُوراً اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً} [17/13، 14]، وقوله: {وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلَّا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِراً} الآية [18/49].
وأما على قراءة {تَتْلُو} بتاءين ففي معنى الآية، وجهان:
أحدهما: أنها {تَتْلُو} بمعنى تقرأ في كتاب أعمالها جميع ما قدمت، فيرجع إلى الأولى.
والثاني: أن كل أمة تتبع عملها، لقوله صلى الله عليه وسلم: "لتتبع كل أمة ما كانت تعبده فيتبع من كان يعبد الشمس الشمس" الحديث.
قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ}، إلى قوله: {فَقُلْ أَفَلا تَتَّقُونَ}، صرح الله تعالى في هذه الآية الكريمة، بأن الكفار يقرون بأنه جل وعلا، هو ربهم الرزاق المدبر للأمور المتصرف في ملكه بما يشاء، وهو صريح في اعترافهم بربوبيته، ومع هذا أشركوا به جل وعلا.
والآيات الدالة على أن المشركين مقرون بربوبيته جل وعلا؛ ولم ينفعهم ذلك لإشراكهم معه غيره في حقوقه جل وعلا كثيرة، كقوله: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} [43/87]، وقوله: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} [43/9]، وقوله: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ} [23/84، 85]، إلى قوله: {فَأَنَّى تُسْحَرُونَ} [23/89]، إلى غير ذلك من الآيات، ولذا قال تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [12/106].
والآيات المذكورة صريحة في أن الاعتراف بربوبيته جل وعلا، لا يكفي في الدخول في دين الإسلام إلا بتحقيق معنى لا إله إلا الله نفياً وإثباتاً، وقد أوضحناه في سورة

ج / 2 ص -155- "الفاتحة" في الكلام على قوله تعالى: {إِيَّاكَ نَعْبُدُ} [1/5].
أما تجاهل فرعون لعنه الله لربوبيته جل وعلا، في قوله: {قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ} [26/23]، فإنه تجاهل عارف لأنه عبد مربوب، كما دل عليه قوله تعالى: {قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ} الآية[17/102]، وقوله: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً} [27/14].
قوله تعالى: {قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَبْدأُ الْخَلْقَ}، إلى قوله: {فَأَنَّى تُؤْفَكُونَ}، ألقم الله تعالى المشركين في هذه الآيات حجراً، بأن الشركاء التي يعبدونها من دونه لا قدرة لها على فعل شيء، وأنه هو وحده جل وعلا الذي يبدؤ الخلق ثم يعيده بالإحياء مرة أخرى، وأنه يهدي من يشاء.
وصرح بمثل هذا في آيات كثيرة كقوله: {اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَفْعَلُ مِنْ ذَلِكُمْ مِنْ شَيْءٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [30/40]، ، وقوله تعالى: {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَمْلِكُونَ لِأَنْفُسِهِمْ ضَرّاً وَلا نَفْعاً وَلا يَمْلِكُونَ مَوْتاً وَلا حَيَاةً وَلا نُشُوراً} [25/3]، وقوله: {يَا أَيُّهَا النَّاسُ اذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ} الآية[35/3]، وقوله: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ} الآية[16/17]، وقوله: {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ} [13/16]، وقوله: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ} الآية [39/38]، وقوله: {أَمَّنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ} الآية[67/21]، وقوله: {إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ} الآية [29/17].
والآيات: في مثل ذلك كثيرة، ومعلوم أن تسوية ما لا يضر ولا ينفع ولا يقدر على شيء، مع من بيده الخير كله المتصرف بكل ما شاء، لا تصدر إلا ممن لا عقل له، كما قال تعالى عن أصحاب ذلك: {وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ} [67/10].
قوله تعالى: {وَمَا كَانَ هَذَا الْقُرْآنُ أَنْ يُفْتَرَى مِنْ دُونِ اللَّهِ وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ الْكِتَابِ لا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ}، صرح تعالى في هذه الآية الكريمة، أن هذا القرآن لا يكون مفتري من دون الله مكذوباً به عليه، وأنه لا شك في أنه من رب العالمين جل وعلا،

ج / 2 ص -156- وأشار إلى أن تصديقه للكتب السماوية المنزلة قبله وتفصيله للعقائد والحلال والحرام ونحو ذلك؛ مما لا شك أنه من الله جل وعلا؛ دليل على أنه غير مفتري، وأنه لا ريب في كونه من رب العالمين، وبين هذا في مواضع أخر كقوله: {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ مَا كَانَ حَدِيثاً يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ، وَتَفْصِيلَ كُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} [12/111]، وقوله: {وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ وَمَا يَنْبَغِي لَهُمْ وَمَا يَسْتَطِيعُونَ} [26/210، 211]، وقوله: {وَبِالْحَقِّ أَنْزَلْنَاهُ وَبِالْحَقِّ نَزَلَ} [17/105]، والآيات في مثل ذلك كثيرة.
ثم إنه تعالى لما صرح هنا بأن هذا القرآن ما كان أن يفترى على الله، أقام البرهان القاطع على أنه من الله، فتحدى جميع الخلق بسورة واحدة مثله، ولا شك أنه لو كان من جنس كلام الخلق لقدر الخلق على الإتيان بمثله، فلما عجزوا عن ذلك كلهم حصل اليقين، والعلم الضروري أنه من الله جل وعلا، قال جل وعلا في هذه السورة: {أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِسُورَةٍ مِثْلِهِ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ} [10/38]، وتحداهم أيضاً في سورة "البقرة" بسورة واحدة من مثله، بقوله: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِّنْ مِثْلِهِ} الآية [2/23]، وتحداهم في"هود" يعشر سور مثله بقوله: {أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ} الآية [13]، وتحداهم في "الطور" به كله بقوله: {فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ إِنْ كَانُوا صَادِقِينَ} [34].
وصرح في سورة "بني إسرائيل" بعجز جميع الخلائق عن الإتيان بمثله بقوله: {قُلْ لَئِنِ اجْتَمَعَتِ الْأِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً} [17/88]، كما قدمنا، وبين أنهم لا يأتون بمثله أيضاً بقوله: {فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا} الآية [2/24].
قوله تعالى: {بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ} الآية، التحقيق أن تأويله هنا، هو حقيقة ما يؤول إليه الأمر يوم القيامة، كما قدمنا في أول "آل عمران"، ويدل لصحة هذا قوله في "الأعراف": {هَلْ يَنْظُرُونَ إِلَّا تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَلْ لَنَا مِنْ شُفَعَاءَ} [53].
ونظير الآية قوله تعالى: {بَلْ هُمْ فِي شَكٍّ مِنْ ذِكْرِي بَلْ لَمَّا يَذُوقُوا عَذَابِ} [38/8].

ج / 2 ص -157- قوله تعالى: {وَإِنْ كَذَّبُوكَ فَقُلْ لِي عَمَلِي وَلَكُمْ عَمَلُكُمْ أَنْتُمْ بَرِيئُونَ مِمَّا أَعْمَلُ وَأَنَا بَرِيءٌ مِمَّا تَعْمَلُونَ}، أمر الله تعالى نبيه صلى الله عليه وسلم في هذه الآية الكريمة، أن يظهر البراءة من أعمال الكفار القبيحة إنكاراً لها، وإظهاراً لوجوب التباعد عنها، وبيّن هذا المعنى في قوله: {قُلْ يَا أَيُّهَا الْكَافِرُونَ} [109/1]، إلى قوله: {وَلِيَ دِينِ} [109/6]، ونظير ذلك، قول إبراهيم الخليل، وأتباعه، لقومه: {إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّه} الآية[60/4].
وبيّن تعالى في موضع آخر أن اعتزال الكفار، والأوثان والبراءة منهم؛ من فؤائده تفضل الله تعالى بالذرية الطيبة الصالحة، وهو قوله في "مريم": {فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ} [49]، إلى قوله: {عَلِيّاً} [19/50].
وقال ابن زيد، وغيره، إن آية: {وَإِنْ كَذَّبُوكَ فَقُلْ لِي عَمَلِي} الآية [10/41]، منسوخة بآيات السيف.
والظاهر أن معناها محكم؛ لأن البراءة إلى الله من عمل السوء لا شك في بقاء مشروعيتها.
قوله تعالى: {وَيَوْمَ يَحْشُرُهُمْ كَأَنْ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنَ النَّهَارِ} الآية، بين تعالى في هذه الآية الكريمة، أن الكفار إذا حشروا استقلوا مدة مكثهم في دار الدنيا، حتى كأنها قدر ساعة عندهم، وبين هذا المعنى في مواضع أخر، كقوله في آخر "الأحقاف". {كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنْ نَهَارٍ} الآية [35]، وقوله في آخر "النازعات": {كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلَّا عَشِيَّةً أَوْ ضُحَاهَا} الأية [46]، وقوله في آخر "الرُّوم": {وَيَوْمَ تَقُومُ السَّاعَةُ يُقْسِمُ الْمُجْرِمُونَ مَا لَبِثُوا غَيْرَ سَاعَةٍ} الآية[55].
وقد بينا بإيضاح في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب"، وجه الجمع بين هذه الآيات المقتضية أن الدنيا عندهم كساعة، وبين الآيات المقتضية أنها عندهم كأكثر من ذلك، كقوله تعالى: {يَتَخَافَتُونَ بَيْنَهُمْ إِنْ لَبِثْتُمْ إِلَّا عَشْراً} [20/103]، وقوله: {قَالُوا لَبِثْنَا يَوْماً أَوْ بَعْضَ يَوْمٍ فاسْأَلِ الْعَادِّينَ} [23/113]، فانظره فيه في سورة: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} [23/1]، في الكلام على قوله: {قَالُوا لَبِثْنَا يَوْماً أَوْ بَعْضَ يَوْمٍ فاسْأَلِ الْعَادِّينَ}.
قوله تعالى: {يَتَعَارَفُونَ بَيْنَهُمْ}، صرح في هذه الآية الكريمة: أن أهل المحشر

ج / 2 ص -158- يعرف بعضهم بعضاً فيعرف الآباء الأبناء، كالعكس، ولكنه بين في مواضع أخر أن هذه المعارفة لا أثر لها، فلا يسأل بعضهم بعضاً شيئاً، كقوله: {وَلا يَسْأَلُ حَمِيمٌ حَمِيماً يُبَصَّرُونَهُمْ} [70/10، 11]، وقوله: {فَإِذَا نُفِخَ فِي الصُّورِ فَلا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ} [23/101].
وقد بينا في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" أيضاً، وجه الجمع بين قوله: {فلا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ}، وبين قوله: {وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ} [37/27]، في سورة: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ}، أيضاً.
قوله تعالى: {قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ وَمَا كَانُوا مُهْتَدِينَ}، صرح تعالى في هذه الآية الكريمة: بخسران المكذبين بلقائه، وأنهم لم يكونوا مهتدين، ولم يبين هنا المفعول به لقوله {خَسِرَ}، وذكر في مواضع كثيرة أسباباً من أسباب الخسران، وبين في مواضع أخر المفعول المحذوف هنا، فمن الآيات المماثلة لهذه الآية، قوله تعالى في "الأنعام": {قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ حَتَّى إِذَا جَاءَتْهُمُ السَّاعَةُ بَغْتَةً قَالُوا يَا حَسْرَتَنَا عَلَى مَا فَرَّطْنَا فِيهَا} الآية[31]، وقوله تعالى في "البقرة": {الَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيُفْسِدُونَ فِي الْأَرْضِ أُولَئِكَ هُمُ الْخَاسِرُونَ} [27]، وقوله في "البقرة" أيضاً: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَتْلُونَهُ حَقَّ تِلاوَتِهِ أُولَئِكَ يُؤْمِنُونَ بِهِ وَمَنْ يَكْفُرْ بِهِ فَأُولَئِكَ هُمُ الْخَاسِرُونَ} [121]، وقوله في "الأعراف": {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} [99]، وقوله في الأعراف" أيضاً: {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَنْ يُضْلِلْ فَأُولَئِكَ هُمُ الْخَاسِرُونَ} [178]، وقوله في "الزمر": {لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالْأَرْضِ وَالَّذِينَ كَفَرُوا بِآياتِ اللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ} [63].
والآيات في مثل هذا كثيرة، وقد أقسم تعالى على أن هذا الخسران لا ينجو منه إنسان، إلا بأربعة أمور:
الأول: الإيمان.
الثاني: العمل الصالح.
الثالث: التواصي بالحق.
الرابع: التواصي بالصبر.
وذلك في قوله: {وَالْعَصْرِ إِنَّ الْإِنْسَانَ} [103/1، 2] إلى آخر السورة الكريمة وبين في مواضع أخر،

ج / 2 ص -159- أن المفعول المحذوف الواقع عليه الخسران هو أنفسهم، كقوله في "الأعراف": {وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآياتِنَا يَظْلِمُونَ} [9] ، وقوله في "المؤمنون": {وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ} [103] وقوله في "هود": {أُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} [21].
وزاد في مواضع أخر خسران الأهل مع النفس، كقوله في "الزمر": {قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلا ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ} [15]، وقوله في "الشورى": {وَقَالَ الَّذِينَ آمَنُوا إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلا إِنَّ الظَّالِمِينَ فِي عَذَابٍ مُقِيمٍ} [45].
وبين في موضع آخر أن خسران الخاسرين قد يشمل الدنيا والآخرة، وهو قوله: {وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ} [22/11].
قوله تعالى: {وَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا مَرْجِعُهُمْ} الآية، بين الله تعالى في هذه الآية الكريمة لنبيه صلى الله عليه وسلم، إنه إما أن يريه في حياته بعض ما يعد الكفار من النكال والانتقام، أو يتوفاه قبل ذلك، فمرجعهم إليه جل وعلا لا يفوته شيء مما يريد أن يفعله بهم لكمال قدرته عليهم، ونفوذ مشيئته جل وعلا فيهم، وبين هذا المعنى أيضاً في مواضع أخر، كقوله في سورة "المؤمن": {فَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا يُرْجَعُونَ} [77]، وقوله في "الزخرف": {فَإِمَّا نَذْهَبَنَّ بِكَ فَإِنَّا مِنْهُمْ مُنْتَقِمُونَ أَوْ نُرِيَنَّكَ الَّذِي وَعَدْنَاهُمْ فَإِنَّا عَلَيْهِمْ مُقْتَدِرُونَ} [41، 42]، إلى غير ذلك من الآيات.
تنبيه
لم يأت في القرآن العظيم فعل المضارع بعد إن الشرطية المدغمة في ما المزيدة لتوكيد الشرط، إلا مقترناً بنون التوكيد الثقيلة، كقوله هنا: {وَإِمَّا نُرِيَنَّكَ} الآية [10/46]، {فَإِمَّا نَذْهَبَنَّ} الآية[43/41]، {فَإِمَّا تَثْقَفَنَّهُمْ} الآية[8/57]، {وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ} الآية [8/58].
ولذلك زعم بعض علماء العربية وجوب اقتران المضارع بالنون المذكورة في الحال

ج / 2 ص -160- المذكورة، والحق أن عدم اقترانه بها جائز، كقول الشاعر: "المتقارب"

فإما تريني ولي لمة فإن الحوادث أودى بها

وقول الآخر: "الكامل"

زعمت تماضر أنني إما أمت يسدد أبينوها الأصاغر خلتي

قوله تعالى: {وَلِكُلِّ أُمَّةٍ رَسُولٌ}، صرح تعالى في هذه الآية الكريمة: أن لكل أمة رسولاً، وبين هذا في مواضع أخر، كقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً} الآية[16/36]، وقوله: {وَإِنْ مِنْ أُمَّةٍ إِلَّا خَلا فِيهَا نَذِيرٌ} [35/24]، وقوله: {وَلِكُلِّ قَوْمٍ هَادٍ} [13/7]، إلى غير ذلك من الآيات، وقد بين صلى الله عليه وسلم، أن عدد الأمم سبعون أمة في حديث معاوية بن حيدة القشيري، رضي الله عنه "أنتم توفون سبعين أمة أنتم خيرها، وأكرمها على الله"، وقد بينا هذه الآيات في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب".
ووجه الجمع بينها وبين قوله: {لِتُنْذِرَ قَوْماً مَا أُنْذِرَ آبَاؤُهُمْ} الآية [6]، في سورة "الرعد" في الكلام على قوله تعالى: {وَلِكُلِّ قَوْمٍ هَادٍ}.
 قوله تعالى: {فَإِذَا جَاءَ رَسُولُهُمْ قُضِيَ بَيْنَهُمْ بِالْقِسْطِ وَهُمْ لا يُظْلَمُونَ}، أوضح الله تعالى معنى هذه الآية: الكريمة في سورة "الزمر"، بقوله: {وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَهُمْ لا يُظْلَمُونَ وَوُفِّيَتْ كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُوَ أَعْلَمُ بِمَا يَفْعَلُونَ} [39/69، 70].
قوله تعالى: {لِكُلِّ أُمَّةٍ أَجَلٌ إِذَا جَاءَ أَجَلُهُمْ فَلا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ}، صرح تعالى في هذه الآية الكريمة بأن لكل أمة أجلاً، وأنه لا يسبق أحد أجله المحدد له، ولا يتأخر عنه.
وبين هذا المعنى في آيات كثيرة، كقوله: {مَا تَسْبِقُ مِنْ أُمَّةٍ أَجَلَهَا وَمَا يَسْتَأْخِرُونَ} [15/5-/23/43]، وقوله: {إِنَّ أَجَلَ اللَّهِ إِذَا جَاءَ لا يُؤَخَّرُ لَوْ كُنْتُمْ تَعْلَمُونَ} [71/4]، وقوله: {وَلَنْ يُؤَخِّرَ اللَّهُ نَفْساً إِذَا جَاءَ أَجَلُهَا} الآية[63/11]، إلى غير ذلك من الآيات.
قوله تعالى: {أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُمْ بِهِ آلْآنَ وَقَدْ كُنْتُمْ بِهِ تَسْتَعْجِلُونَ}، بين تعالى في هذه الآية الكريمة، أن الكفار يطلبون في الدنيا تعجيل العذاب كفراً وعناداً، فإذا عاينوا العذاب آمنوا، وذلك الإيمان عند معاينة العذاب وحضوره لا يقبل منهم، وقد أنكر ذلك

ج / 2 ص -161- تعالى عليهم هنا بقوله: {أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُمْ بِهِ} [10/51]، ونفى أيضاً قبول إيمانهم في ذلك الحين بقوله: {آلْآنَ وَقَدْ كُنْتُمْ بِهِ تَسْتَعْجِلُونَ}.
وأوضح هذا المعنى في آيات أخر، كقوله: {فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّتَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ وَخَسِرَ هُنَالِكَ الْكَافِرُونَ} [40/84، 85]، وقوله: {حَتَّى إِذَا أَدْرَكَهُ الْغَرَقُ قَالَ آمَنْتُ أَنَّهُ لا إِلَهَ إِلَّا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرائيلَ وَأَنَا مِنَ الْمُسْلِمِينَ آلْآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِينَ} [10/90، 91]، وقوله: {وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الْآنَ} الآية [4/18]، إلى غير ذلك من الآيات،
واستثنى الله تعالى قوم يونس دون غيرهم، بقوله: {فَلَوْلا كَانَتْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلَّا قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ} [10/98].
قوله تعالى: {إِنَّ اللَّهَ سَيُبْطِلُهُ} الآية، ذكر تعالى عن موسى في هذه الآية، أنه قال: إن الله سيبطل سحر سحرة فرعون.
وصرح في مواضع أخر بأن ذلك الذي قال موسى، إنه سيقع؛ من إبطال الله سحرهم؛ أنه وقع بالفعل، كقوله: {فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ} [7/118، 119]، ونحوها من الآيات.
قوله تعالى: {وَلَقَدْ بَوَّأْنَا بَنِي إِسْرائيلَ مُبَوَّأَ صِدْقٍَ} الآية، ذكر تعالى في هذه الآية: أنه بوأ بني إسرائيل مبوأ صدق.
وبين ذلك في آيات أخر، كقوله: {وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ مَشَارِقَ الْأَرْضِ وَمَغَارِبَهَا الَّتِي بَارَكْنَا فِيهَا} الآية[7/137]، وقوله: {فَأَخْرَجْنَاهُمْ مِنْ جَنَّاتٍ وَعُيُونٍ وَكُنُوزٍ وَمَقَامٍ كَرِيمٍ} [26/57،58]، إلى قوله: {كَذَلِكَ وَأَوْرَثْنَاهَا بَنِي إِسْرائيلََ} [26/59]، وقوله: {كَمْ تَرَكُوا مِنْ جَنَّاتٍ وَعُيُونٍ وَزُرُوعٍ وَمَقَامٍ كَرِيمٍ} [44/25، 26]، إلى قوله: {كَذَلِكَ وَأَوْرَثْنَاهَا قَوْماً آخَرِينَ} [44/28]، ومعنى {بَوَّأْنَا بَنِي إِسْرائيلَ مُبَوَّأَ صِدْقٍ} [10/93]، أنزلناهم منزلاً مرضياً حسناً.
قوله تعالى: {إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَتُ رَبِّكَ لا يُؤْمِنُونَ وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ}، صرح تعالى في هذه الآية الكريمة، أن من حقت عليه كلمة

ج / 2 ص -162- العذاب، وسبقت له في علم الله الشقاوة لا ينفعه وضوح أدلة الحق، وذكر هذا المعنى في آيات كثيرة، كقوله تعالى: {وَمَا تُغْنِي الْآياتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ} [10/101]، وقوله: {وَإِنْ يَرَوْا آيَةً يُعْرِضُوا} الآية [54/2]، وقوله: {وَمَا تَأْتِيهِمْ مِنْ آيَةٍ مِنْ آيَاتِ رَبِّهِمْ إِلَّا كَانُوا عَنْهَا مُعْرِضِينَ} [6/4]، وقوله: {وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالْأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ} [12/105]، وقوله: {سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ} [2/6]، والآيات بمثل ذلك كثيرة جداً.
قوله تعالى: {إِلَّا قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ}، ظاهر هذه الآية الكريمة أن إيمان قوم يونس ما نفعهم إلا في الدنيا دون الآخرة، لقوله: {كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا}.
 ويفهم من مفهوم المخالفة في قوله: {فِي الْحَيَاةِ الدُّنْيَا}، أن الآخرة ليست كذلك، ولكنه تعالى أطلق عليهم اسم الإيمان من غير قيد في سورة "الصافات"، والإيمان منقذ من عذاب الدنيا وعذاب الآخرة، كما أنه بين في"الصافات" أيضاً كثرة عددهم، وكل ذلك في قوله تعالى: {وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ فَآمَنُوا فَمَتَّعْنَاهُمْ إِلَى حِينٍ} [147،148].
قوله تعالى: {وَلَوْ شَاءَ رَبُّكَ لَآمَنَ مَنْ فِي الْأَرْضِ كُلُّهُمْ جَمِيعاً} الآية، صرح تعالى في هذه الآية الكريمة: أنه لو شاء إيمان جميع أهل الأرض لآمنوا كلهم جميعاً، وهو دليل واضح على أن كفرهم واقع بمشيئته الكونية القدرية، وبين ذلك أيضاً في آيات كثيرة، كقوله تعالى: {وَلَوْ شَاءَ اللَّهُ مَا أَشْرَكُوا} الآية[6/107]، وقوله: {وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا} [32/13]، وقوله: {وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى} [6/35]، إلى غير ذلك من الآيات.
قوله تعالى: {أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ}، بين تعالى في هذه الآية الكريمة أن من لم يهده الله فلا هادي له، ولا يمكن أحداً أن يقهر قلبه على الانشراح إلى الإيمان إلا إذا أراد الله به ذلك.
وأوضح ذلك المعنى في آيات كثيرة كقوله: {وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئاًً} [5/41]، وقوله: {إِنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لا يَهْدِي مَنْ يُضِلُّ} الآية،

ج / 2 ص -163- [16/37]، وقوله: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} الآية [28/56]، وقوله: {مَنْ يُضْلِلِ اللَّهُ فَلا هَادِيَ لَهُ} [7/186]، والآيات بمثل ذلك كثيرة جداً كما تقدم، في "النساء".
والظاهر أنها غير منسوخة، وأن معناها أنه لا يهدي القلوب ويوجهها إلى الخير إلا الله تعالى، وأظهر دليل على ذلك أن الله أتبعه بقوله: {وَمَا كَانَ لِنَفْسٍ أَنْ تُؤْمِنَ إِلَّا بِإِذْنِ اللَّه}الآية[10/100].
قوله تعالى: {قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالْأَرْضِ} الآية، أمر الله جل وعلا جميع عباده أن ينظروا ماذا خلق في السماوات والأرض من المخلوقات الدالة على عظم خالقها، وكماله، وجلاله، واستحقاقه، لأن يعبد وحده جل وعلا.
وأشار لمثل ذلك بقوله: {سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ} الآية [41/53]، ووبخ في سورة "الأعراف"، من لم يمتثل هذا الأمر وهدده بأنه قد يعاجله الموت فينقضي أجله قبل أن ينظر فيما أمره الله جل وعلا أن ينظر فيه لينبه بذلك على وجوب المبادرة في امتثال أمر الله جل وعلا وذلك في قوله تعالى: {أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالْأَرْضِ وَمَا خَلَقَ اللَّهُ مِنْ شَيْءٍ وَأَنْ عَسَى أَنْ يَكُونَ قَدِ اقْتَرَبَ أَجَلُهُمْ} الآية[185].
تنبيه
آية "الأعراف" هذه التي ذكرنا تدل دلالة واضحة على أن الأمر يقتضي الفور، وهو الذي عليه جمهور الأصوليين، خلافاً لجماعة من الشافعية وغيرهم.
قوله تعالى: {وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ} الآية. أوضح هذا المعنى في قوله: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَةَ اللَّهِ الَّتِى فَطَرَ النَّاسَ عَلَيْهَا} [الروم:30] الآية.
قوله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ} الآية.
أوضح معناه أيضاً بقوله: {وَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا إِلَهَ إِلَّا هُوَ كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ} [القصص:88].
قوله تعالى: {وَاصْبِرْ حَتَّى يَحْكُمَ اللَّهُ وَهُوَ خَيْرُ الْحَاكِمِينَ} الآية.
لم يبين هنا ما حكم الله به بين نبيه وبين أعدائه، وقد بين في آيات كثيرة أنه حكم بنصره عليهم، وإظهار دينه على كل

ج / 2 ص -164- دين، كقوله: {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ} [110/1]، إلى آخر السورة، وقوله: {إِنَّا فَتَحْنَا لَكَ فَتْحاً مُبِيناً} [48/1]، إلى آخرها، وقوله: {أَوَلَمْ يَرَوْا أَنَّا نَأْتِي الْأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا وَاللَّهُ يَحْكُمُ لا مُعَقِّبَ لِحُكْمِهِ} الآية [13/41]، إلى غير ذلك من الآيات.
تم بحمد الله تفسير سورة يونس
وتم اكمال الجزء الثانى من كتاب أضواء البيان بحفظ الله ولاتنسونا من دعوة بظهر الغيب


سورة هود - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 2 ص -165- بسم الله الرحمن الرحيم
 سورة هود
قوله تعالى: {الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ}، اعلم أن العلماء اختلفوا في المراد بالحروف المقطعة في أوائل السور اختلافاً كثيراً، واستقراء القرآن العظيم يرجح واحداً من تلك الأقوال، وسنذكر الخلاف المذكور وما يرجحه القرآن منه بالاستقراء فنقول، وبالله جل وعلا نستعين:
قال بعض العلماء: هي مما استأثر الله تعالى بعلمه؛ كما بيّنا في "آل عمران" وممن روي عنه هذا القول: أبو بكر، وعمر، وعثمان، وعلي، وابن مسعود رضي الله عنهم، وعامر والشعبي، وسفيان الثوري، والربيع بن خيثم، واختاره أبو حاتم بن حبان.
وقيل: هي أسماء للسور التي افتتحت بها. وممن قال بهذا القول: عبد الرحمن بن زيد بن أسلم. ويروى ما يدل لهذا القول عن مجاهد، وقتادة، وزيد بن أسلم. قال الزمخشري في تفسيره: وعليه إطباق الأكثر. ونقل عن سيبويه أنه نص عليه. ويعتضد هذا القول بما ثبت في الصحيح عن أبي هريرة: أن رسول الله صلى الله عليه وسلم كان يقرأ في صلاة الصبح يوم الجمعة {الم} [32/1]، و {هَلْ أَتَى عَلَى الْإِنْسَانِ} [76/1].
ويدل له أيضاً قول قاتل محمد السجاد بن طلحة بن عبيد الله رضي الله عنهما يوم الجمل، وهو شريح بن أبي أوفى العبسي؛ كما ذكره البخاري في "صحيحه" في أول "سورة المؤمن":

يذكرني حاميم والرمح شاجر فهلا تلا حاميم قبل التقدم

وحكى ابن إسحاق أن هذا البيت للأشتر النخعي قائلاً: إنه الذي قتل محمد بن طلحة المذكور. وذكر أبو مخنف: أنه لمدلج بن كعب السعدي. ويقال كعب بن مدلج. وذكر الزبير بن بكار: أن الأكثر على أن الذي قتله عصام بن مقشعر. قال المرزباني: وهو الثبت، وأنشد له البيت المذكور وقبله:

وأشعث قوام بآيات ربه قليل الأذى فيما ترى العين مسلم

ج / 2 ص -166- هتكت له بالرمح جيب قميصه فخر صريعاً لليدين وللفم

على غير شيء غير أن ليس تابعا علياً ومن لا يتبع الحق يندم

يذكرني حاميم... البيت. اهـ من "فتح الباري".
فقوله: "يذكرني حاميم"، بإعراب "حاميم" إعراب ما لا ينصرف، فيه الدلالة على ما ذكرنا من أنه اسم للسورة.
وقيل: هي من أسماء الله تعالى. وممن قال بهذا: سالم بن عبد الله، والشعبي، وإسماعيل بن عبد الرحمن السدي الكبير، وروي معناه عن ابن عباس رضي الله عنهما، وعنه أيضاً: أنها أقسام أقسم الله بها، وهي من أسمائه. وروي نحوه عن عكرمة.
وقيل: هي حروف، كل واحد منها من اسم من أسمائه جل وعلا؛ فالألف من {الم} [32/1]، مثلاً: مفتاح اسم "الله"، واللام مفتاح اسمه "لطيف"، والميم: مفتاح اسمه "مجيد"، وهكذا. ويروى هذا عن ابن عباس، وابن مسعود، وأبي العالية. واستدل لهذا القول بأن العرب قد تطلق الحرف الواحد من الكلمة، وتريد به جميع الكلمة كقول الراجز:

قلت لها قفي فقالت لي قاف لا تحسبي أنا نسينا الإيجاف

فقوله: "قاف" أي وقفت. وقول الآخر:

بالخير خيرات وإن شراً فا ولا أريد الشر إلا أن تا

يعني: وإن شراً فشر، ولا أريد الشر إلا أن تشاء. فاكتفى بالفاء والتاء عن بقية الكلمتين.
قال القرطبي: وفي الحديث "من أعان على قتل مسلم بشطر كلمة" الحديث، قال سفيان: هو أن يقول في أقتل: أ ق؛ إلى غير ما ذكرنا من الأقوال في فواتح السور، وهي نحو ثلاثين قولاً.
أما القول الذي يدل استقراء القرآن على رجحانه فهو: أن الحروف المقطعة ذكرت في أوائل السور التي ذكرت فيها بياناً لإعجاز القرآن، وأن الخلق عاجزون عن معارضته بمثله مع أنه مركب من هذه الحروف المقطعة التي يتخاطبون بها. وحكى هذا القول الرازي في تفسيره عن المبرد، وجمع من المحققين، وحكاه القرطبي عن الفراء وقطرب، ونصره الزمخشري في الكشاف.

ج / 2 ص -167- قال ابن كثير: وإليه ذهب الشيخ الإمام العلامة أبو العباس بن تيمية، وشيخنا الحافظ المجتهد أبو الحجاج المزي، وحكاه لي عن ابن تيمية.
ووجه شهادة استقراء القرآن لهذا القول: أن السور التي افتتحت بالحروف المقطعة يذكر فيها دائماً عقب الحروف المقطعة الانتصار للقرآن وبيان إعجازه، وأنه الحق الذي لا شك فيه.
وذكر ذلك بعدها دائماً دليل استقرائي على أن الحروف المقطعة قصد بها إظهار إعجاز القرآن، وأنه حق.
قال تعالى في "البقرة": {الم} [2/1]، واتبع ذلك بقوله: {ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ}، وقال في "آل عمران": {الم} [3/1]، واتبع ذلك بقوله: {اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ نَزَّلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ} الآية[3/2،3]، وقال في "الأعراف": {المص} [7/1]، ثم قال: {كِتَابٌ أُنْزِلَ إِلَيْكَ} الآية[7/2]. وقال في سورة "يونس": {الر} [10/1]، ثم قال: {تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ} [10/1]، وقال في هذه السورة الكريمة التي نحن بصددها، أعني سورة "هود" {الر } [11/1]، ثم قال: {كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ} [11/1]، وقال في "يوسف": {الر} [12/1]، ثم قال: {تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ إِنَّا أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً} الآية [12/1، 2]، وقال في "الرعد": {المر} [13/1]، ثم قال: {تِلْكَ آيَاتُ الْكِتَابِ وَالَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ} [13/1]، وقال في "سورة إبراهيم": {الر} [14/1]، ثم قال: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ} الآية [14/1]. وقال في "الحجر": {الر} [15/1]، ثم قال: {تِلْكَ آيَاتُ الْكِتَابِ وَقُرْآنٍ مُبِينٍ} [15/1]. وقال في "سورة طه": {طه} [20/1]، ثم قال: {مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى} [20/2]، وقال في "الشعراء": {طسم} [26/1]، ثم قال: {تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ لَعَلَّكَ بَاخِعٌ نَفْسَكَ} الآية [26/2، 3]. وقال في "النمل": {طس} [27/1]، ثم قال: {تِلْكَ آيَاتُ الْقُرْآنِ وَكِتَابٍ مُبِينٍ} [27/1]، وقال في "القصص": {طسم} [28/1]، ثم قال: {تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ نَتْلُو عَلَيْكَ مِنْ نَبَأِ مُوسَى وَفِرْعَوْنَ} الآية [28/2، 3]. وقال في "لقمان": {الم} [31/1]، ثم قال: {تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ} [31/2]، {هُدىً وَرَحْمَةً لِلْمُحْسِنِينَ} [31/3]، وقال في

ج / 2 ص -168- "السجدة": {الم} [32/1]، ثم قال: {تَنْزِيلُ الْكِتَابِ لا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ} [32/2]. وقال في "يس": {يس} [36/1]، ثم قال: {وَالْقُرْآنِ الْحَكِيمِ} الآية [36/2]، وقال في ص: {ص} [38/1]، ثم قال: {وَالْقُرْآنِ ذِي الذِّكْر} الآية [38/1]، وقال في "سورة المؤمن": {حـم} [40/1]، ثم قال: {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْعَلِيمِ} الآية [40/2]. وقال في "فصلت": {حـم} [41/1]، ثم قال: {تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ ِ كِتَابٌ فُصِّلَتْ آيَاتُهُ قُرْآناً عَرَبِيّاً لِقَوْمٍ يَعْلَمُونَ} الآية[41/2، 3]، وقال في " الشورى": {حـم عسق} [42/1، 2]، ثم قال: {كَذَلِكَ يُوحِي إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ} الآية [42/3]، وقال في "الزخرف": {حـم} [43/1]، ثم قال: {وَالْكِتَابِ الْمُبِينِ إِنَّا جَعَلْنَاهُ قُرْآناً عَرَبِيّاً} الآية [43/2، 3]. وقال في "الدخان": {حم} [44/1]، ثم قال {وَالْكِتَابِ الْمُبِينِ إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ} الآية" 44/2، 3]. وقال في "لجاثية": {حم} [45/1]، ثم قال: {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ إِنَّ فِي السَّمَاوَاتِ وَالْأَرْضِ لَآياتٍ لِلْمُؤْمِنِينَ} [45/2، 3]، وقال في "الأحقاف": {حـم} [46/1]، ثم قال: {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ مَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ} الاية[46/2، 3]. وقال في "سورة ق": {ق} [50/1]، ثم قال: {وَالْقُرْآنِ الْمَجِيدِ} الآية[50/1].
وقد قدمنا كلام الأصوليين في الاحتجاج بالاستقراء بما أغنى عن إعادته هنا.
وإنما أخرنا الكلام على الحروف المقطعة مع أنه مرت سور مفتتحة بالحروف المقطعة "كالبقرة"، و"آل عمران"، و"الأعراف"، و"يونس"؛ لأن الحروف المقطعة في القرآن المكي غالباً، و"البقرة"، و"آل عمران" مدنيتان والغالب له الحكم. واخترنا لبيان ذلك سورة "هود"؛ لأن دلالتها على المعنى المقصود في غاية الظهور والإيضاح؛ لأن قوله تعالى: {كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ} [11/1]، بعد قوله {الر} [11/1]، واضح جداً فيما ذكرنا، والعلم عند الله تعالى.
قوله تعالى: {أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ}، هذه الآية الكريمة فيها الدلالة الواضحة على أن الحكمة العظمى التي أنزل القرآن من أجلها: هي أن يعبد الله جل وعلا وحده، ولا يشرك به في عبادته شيء، لأن قوله جل وعلا: {كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ أَلَّا تَعْبُدُوا إِلَّا اللَّهََ} الآية [11/1، 2] صريح في أن

ج / 2 ص -169- آيات هذا الكتاب فصلت من عند الحكيم الخبير لأجل أن يعبد الله وحده، سواء قلنا إن "أن" هي المفسرة، أو أن المصدر المنسبك منها ومن صلتها مفعول من أجله، لأن ضابط "أن" المفسرة أن يكون ما قبلها متضمناً معنى القول، ولا يكون فيه حروف القول.
ووجهه في هذه الآية أن قوله: {أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ} [11/1]، فيه معنى قول الله تعالى لذلك الإحكام والتفصيل دون حروف القول، فيكون تفسير ذلك هو: {أَلَّا تَعْبُدُوا إِلَّا اللَّهََ}.
 وأما على القول بأن المصدر المنسبك من "أن" وصلتها مفعول له فالأمر واضح، فمعنى الآية: أن حاصل تفصيل القرآن هو أن يعبد الله تعالى وحده ولا يشرك به شيء. ونظير هذا المعنى قوله تعالى في "سورة الأنبياء": {قُلْ إِنَّمَا يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَهَلْ أَنْتُمْ مُسْلِمُونَ} [21/108]، ومعلوم أن لفظة "إنما" من صيغ الحصر، فكأن جميع ما أوحي إليه منحصر في معنى "لا إله إلا الله" وقد ذكرنا في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" أن حصر الوحي في آية "الأنبياء" هذه في توحيد العبادة حصر له في أصله الأعظم الذي يرجع إليه جميع الفروع؛ لأن شرائع الأنبياء كلهم داخلة في ضمن معنى "لا إله إلا الله"؛ لأن معناها: خلع جميع المعبودات غير الله جل وعلا في جميع أنواع العبادات، وإفراده جل وعلا وحده بجميع أنواع العبادات، فيدخل في ذلك جميع الأوامر والنواهي القولية والفعلية والاعتقادية.
والآيات الدالة على أن إرسال الرسل، وإنزال الكتب لأجل أن يعبد الله وحده كثيرة جداً، كقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [16/36]، وقوله: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [21/25]، وقوله: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} [43/45]، إلى غير ذلك من الآيات.
وقد أشرنا إلى هذا البحث في "سورة الفاتحة"، وسنستقصي الكلام عليه إن شاء الله تعالى في "سورة النَّاس"، لتكون خاتمة هذا الكتاب المبارك حسنى.
قوله تعالى: {وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعاً حَسَناً إِلَى أَجَلٍ مُسَمّىً}، هذه الآية الكريمة تدل على أن الاستغفار والتوبة إلى الله تعالى من الذنوب سبب لأن يمتع الله من فعل ذلك متاعاً حسناً إلى أجل مسمى؛ لأنه رتب ذلك على الاستغفار والتوبة ترتيب الجزاء

ج / 2 ص -170- على شرطه.
والظاهر أن المراد بالمتاع الحسن: سعة الرزق، ورغد العيش، والعافية في الدنيا، وأن المراد بالأجل المسمى: الموت، ويدل لذلك قوله تعالى في هذه السورة الكريمة عن نبيه هود عليه وعلى نبينا الصلاة والسلام: {وَيَا قَوْمِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً وَيَزِدْكُمْ قُوَّةً إِلَى قُوَّتِكُمْ} [11/52]، وقوله تعالى عن "نوح": {فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَاراً} [71/10-12]، وقوله تعالى: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً} الآية[16/97]، وقوله: {وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ} الآية [7/96]، وقوله: {وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالْأِنْجِيلَ وَمَا أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لَأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ} [5/66]، وقوله {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} [65/2، 3]، إلى غير ذلك من الآيات.
قوله تعالى: {أَلا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ لِيَسْتَخْفُوا مِنْهُ أَلا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ}، يبين تعالى في هذه الآية الكريمة، أنه لا يخفى عليه شيء، وأن السر كالعلانية عنده، فهو عالم بما تنطوي عليه الضمائر وما يعلن وما يسر، والآيات المبينة لهذا كثيرة جداً، كقوله: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} [50/16]، وقوله جل وعلا: {وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي أَنْفُسِكُمْ فَاحْذَرُوهُ} [2/235]، وقوله: {فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ} [7/7]، وقوله: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلا فِي السَّمَاءِ} الآية[10/61]. ولا تقلب ورقة من المصحف الكريم إلا وجدت فيها آية بهذا المعنى.
تنبيه مهم
اعلم أن الله تبارك وتعالى ما أنزل من السماء إلى الأرض واعظاً أكبر، ولا زاجراً أعظم مما تضمنته هذه الآيات الكريمة وأمثالها في القرآن، من أنه تعالى عالم بكل ما يعمله خلقه، رقيب عليهم، ليس بغائب عما يفعلون. وضرب العلماء لهذا الواعظ الأكبر، والزاجر الأعظم مثلاً ليصير به كالمحسوس، فقالوا: لو فرضنا أن ملكاً قتّالا للرجال،

ج / 2 ص -171- سفّاكاً للدماء شديد البطش والنكال على من انتهك حرمته ظلماً، وسيّافه قائم على رأسه، والنطع مبسوط للقتل، والسيف يقطر دماً، وحول هذا الملك الذي هذه صفته جواريه وأزواجه وبناته، فهل ترى أن أحداً من الحاضرين يهتم بريبة أو بحرام يناله من بنات ذلك الملك وأزواجه، وهو ينظر إليه، عالم بأنه مطلع عليه؟ لا، وكلا! بل جميع الحاضرين يكونون خائفين، وجلة قلوبهم، خاشعة عيونهم، ساكنة جوارحهم خوفاً من بطش ذلك الملك.
ولا شكّ، ولله المثل الأعلى أن رب السموات والأرض جل وعلا أشد علماً، وأعظم مراقبة، وأشد بطشاً، وأعظم نكالاً وعقوبة من ذلك الملك، وحماه في أرضه محارمه. فإذا لاحظ الإنسان الضعيف أن ربه جل وعلا ليس بغائب عنه، وأنه مطلع على كل ما يقول وما يفعل وما ينوي لان قلبه، وخشي الله تعالى، وأحسن عمله لله جل وعلا.
ومن أسرار هذه الموعظة الكبرى أن الله تبارك وتعالى صرح بأن الحكمة التي خلق الخلق من أجلها هي أن يبتليهم أيهم أحسن عملاً، ولم يقل: أيهم أكثر عملاً، فالابتلاء في إحسان العمل، كما قال تعالى في هذه السورة الكريمة: {وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [11/7].
وقال في "الملك": {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً وَهُوَ الْعَزِيزُ الْغَفُورُ} [67/2].
ولا شكّ أن العاقل إذا علم أن الحكمة التي خلق من أجلها هي أن يبتلى أي يختبر: بإحسان العمل فإنه يهتم كل الاهتمام بالطريق الموصلة لنجاحه في هذا الاختبار، ولهذه الحكمة الكبرى سأل جبريل النَّبي صلى الله عليه وسلم عن هذا ليعلمه لأصحاب النَّبي صلى الله عليه وسلم فقال: "أخبرني عن الإحسان"، أي وهو الذي خلق الخلق لأجل الاختبار فيه، فبين النَّبي صلى الله عليه وسلم أن الطريق إلى ذلك هي هذا الواعظ، والزاجر الأكبر الذي هو مراقبة الله تعالى، والعلم بأنه لا يخفى عليه شيء مما يفعل خلقه، فقال له: "الإحسان أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك".
واختلف العلماء في المراد بقوله في هذه الآية الكريمة {أَلا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ} [11/5]، وقوله {يَسْتَغْشُونَ ثِيَابَهُمْ} [11/5]، وفي مرجع الضمير في قو له: {مِنْهُ} [11/5].

ج / 2 ص -172- فقال بعض العلماء: معنى {يَثْنُونَ صُدُورَهُمْ} [11/5] يزورون عن الحق، وينحرفون عنه؛ لأن من أقبل على الشيء استقبله بصدره، ومن ازور عنه وانحرف ثنى عنه صدره، وطوى عنه كشحه. بهذا فسره الزمخشري في الكشاف.
قال مقيده عفا الله عنه: وهذا المعنى معروف في كلام العرب، فهم يعبرون باعوجاج الصدر عن العدول عن الشيء والميل عنه، ويعبرون بإقامة الصدر عن القصد إلى الشيء وعدم الميل عنه.
فمن الأول قوله، ذي الرمة غيلان بن عقبة العدوي عدي الرباب:

خليلي عوجا بارك الله فيكما على دارمي من صدور الركائب

تكن عوجة يجزيكما الله عنده بها الأجر أو تقضي ذمامة صاحب

يعني: اثنيا صدور الركائب إلى دارمي.
ومن الثاني قول الشنفرى:

أقيموا بني أمي صدور مطيكم فإني إلى قوم سواكم لأميل

وقول الآخر:

أقول لأم زنباع أقيمي صدور العيش شطر بني تميم

وقيل: نزلت هذه الآية الكريمة في الأخنس بن شريق الثقفي حليف بني زهرة.
كان حلو المنطق، يلقى رسول الله صلى الله عليه وسلم بما يحب وينطوي له بقلبه على ما يسوء.
وقيل: نزلت في بعض المنافقين، كان إذا مر بالنَّبي صلى الله عليه وسلم ثنى صدره وظهره، وطوطأ رأسه وغطى وجهه لكيلا يراه النَّبي صلى الله عليه وسلم فيدعوه إلى الإيمان، حكى معناه عن عبد الله بن شداد.
وعن ابن عباس رضي الله عنهما أنها نزلت في قوم كانوا يكرهون أن يجامعوا أو يتغوطوا وليس بينهم وبين السماء حجاب، يستحيون من الله.
وقال بعض العلماء: معنى {يَسْتَغْشُونَ ثِيَابَهُمْ} [11/5] يغطون رؤوسهم لأجل كراهتهم استماع كلام الله، كقوله تعالى عن نوح: {وَإِنِّي كُلَّمَا دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ} الآية [71/7].
وقيل: كانوا إذا عملوا سوءاً ثنوا صدورهم وغطوا رؤوسهم، يظنون أنهم إن فعلوا

ج / 2 ص -173- ذلك أخفوا به عملهم على الله جل وعلا، ويدل لهذا الوجه قوله تعالى: {لِيَسْتَخْفُواْ مِنْهُ} الآية [11/5].
وقرأ ابن عباس هذه الآية الكريمة {أَلا إِنَّهُمْ تَثْنُونِي صُدُورُهُمْ} [11/5] وتثنوني مضارع اثنوني، ووزنه افعوعل من الثني كما تقول احلولى من الحلاوة و {صُدُورُهُمْ} في قراءة ابن عباس بالرفع فاعل تثنوني، والضمير في قوله {منه} [11/5] عائد إلى الله تعالى في أظهر القولين. وقيل: راجع إليه صلى الله عليه وسلم كما مر في الأقوال في الآية.
قوله تعالى: {وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً}، صرح في هذه الآية الكريمة أنه خلق السماوات والأرض لحكمة ابتلاء الخلق، ولم يخلقهما عبثاً ولا باطلاً. ونزه نفسه تعالى عن ذلك، وصرح بأن من ظن ذلك فهو من الذين كفروا وهددهم بالنار، قال تعالى: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} [38/27]، وقال تعالى: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ} [23/115، 116]، وقال: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} [51/56]، وقال: {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [67/2]، إلى غير ذلك من الآيات.
قوله تعالى: {وَلَئِنْ أَخَّرْنَا عَنْهُمُ الْعَذَابَ إِلَى أُمَّةٍ مَعْدُودَةٍ} الآية، المراد بالأمة هنا: المدة من الزمن. ونظيره قوله تعالى: {وَقَالَ الَّذِي نَجَا مِنْهُمَا وَادَّكَرَ بَعْدَ أُمَّةٍ} الآية [12/45]، أي تذكر بعد مدة.
تنبيه
استعمل لفظ "الأمَّة" في القرآن أربعة استعمالات:
الأول: هو ما ذكرنا هنا من استعمال الأمة في البرهة من الزمن.
الثاني: استعمالها في الجماعة من الناس، وهو الاستعمال الغالب، كقوله: {وَجَدَ عَلَيْهِ أُمَّةً مِنَ النَّاسِ يَسْقُونَ} الآية [28/23]، وقوله: {وَلِكُلِّ أُمَّةٍ رَسُولٌ} الآية [10/47]، وقوله {كَانَ النَّاسُ أُمَّةً} الآية[2/213]، إلى غير ذلك من الآيات.
الثالث: استعمال "?لأُمَّة" في الرجل المقتدى به؛ كقوله: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً}.

ج / 2 ص -174- الآية [16/120].
الرابع:استعمال "الأُمَّة" في الشريعة والطريقة؛ كقوله: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ} الآية[43/22]، وقوله: {وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً} الآية [23/52]، إلى غير ذلك من الآيات.
قوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ}، صرح تعالى في هذه الآية الكريمة أن من عمل عملاً يريد به الحياة الدنيا أعطاه جزاء عمله في الدنيا، وليس له في الآخرة إلا النار.
ونظير هذه الآية قوله تعالى في "سورة الشورى": {وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الْآخِرَةِ مِنْ نَصِيبٍ} [42/20]، ولكنه تعالى بين في "سورة بني إسرائيل" تعليق ذلك على مشيئته جل وعلا بقوله: {مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ} الآية [17/18]، وقد أوضحنا هذه المسألة غاية الإيضاح في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" في الكلام على هذه الآية الكريمة ولذلك اختصرناها هنا.
قوله تعالى: {وَمَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزَابِ فَالنَّارُ مَوْعِدُهُ}، صرح تعالى في هذه الآية الكريمة أن هذا القرآن لا يكفر به أحد كائناً من كان إلا دخل النار. وهو صريح في عموم رسالة نبينا صلى الله عليه وسلم إلى جميع الخلق. والآيات الدالة على ذلك كثيرة، كقوله تعالى: {وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} [6/19]، وقوله: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} [25/1]، وقوله: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ} الآية [34/28]. وقوله: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} الآية [7/158].
قوله تعالى: {فَلا تَكُ فِي مِرْيَةٍ مِنْهُ إِنَّهُ الْحَقُّ مِنْ رَبِّكَ} الآية، نهى الله جل وعلا في هذه الآية الكريمة عن الشك في هذا القرآن العظيم، وصرح أنه الحق من الله. والآيات الموضحة لهذا المعنى كثيرة جداً كقوله: {الم ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ} الآية [2/1،2]، وقوله: {الم تَنْزِيلُ الْكِتَابِ لا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ} [32/1، 2]، ونحو ذلك من الآيات.والمرية: الشك.
قوله تعالى: {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ} صرح تعالى

ج / 2 ص -175- في هذه الآية الكريمة بأن أكثر الناس لا يؤمنون، وبين ذلك أيضاً في مواضع كثيرة، كقوله: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} [12/103]، وقوله {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ} [6/116]، وقوله: {وَلَقَدْ ضَلَّ قَبْلَهُمْ أَكْثَرُ الْأَوَّلِينَ} [37/71]، وقوله: {إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ} [26/8، 67، 103، 121]، إلى غير ذلك من الآيات.
قوله تعالى: {يُضَاعَفُ لَهُمُ الْعَذَابُ} الآية، بين تعالى في هذه الآية الكريمة أن الكفار الذين يصدون الناس عن سبيل الله ويبغونها عوجاً، يضاعف لهم العذاب يوم القيامة، لأنهم يعذبون على ضلالهم، ويعذبون أيضاً على إضلالهم غيرهم، كما أوضحه تعالى بقوله: {الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَاباً فَوْقَ الْعَذَابِ بِمَا كَانُوا يُفْسِدُونَ} [16/88].
وبين في موضع آخر، أن العذاب يضاعف للأتباع والمتبوعين، وهو قوله في "الأعراف": {حَتَّى إِذَا ادَّارَكُوا فِيهَا جَمِيعاً قَالَتْ أُخْرَاهُمْ لِأُولاهُمْ رَبَّنَا هَؤُلاءِ أَضَلُّونَا فَآتِهِمْ عَذَاباً ضِعْفاً مِنَ النَّارِ قَالَ لِكُلٍّ ضِعْفٌ} الآية [7/38].
قوله تعالى: {مَا كَانُوا يَسْتَطِيعُونَ السَّمْعَ وَمَا كَانُوا يُبْصِرُونَ}، في هذه الآية الكريمة للعلماء أوجه، بعضها يشهد له القرآن:
الأول: وهو اختيار ابن جرير الطبري في "تفسيره"، ونقله عن ابن عباس وقتادة أن معنى {مَا كَانُوا يَسْتَطِيعُونَ السَّمْعَ} الآية[11/20]، أنهم لا يستطيعون أن يسمعوا الحق سماع منتفع، ولا أن يبصروه إبصار مهتد، لاشتغالهم بالكفر الذي كانوا عليه مقيمين عن استعمال جوارحهم في طاعة الله تعالى، وقد كانت لهم أسماع وأبصار. ويدل لهذا قوله تعالى: {وَجَعَلْنَا لَهُمْ سَمْعاً وَأَبْصَاراً وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلا أَبْصَارُهُمْ وَلا أَفْئِدَتُهُمْ مِنْ شَيْءٍ إِذْ كَانُوا يَجْحَدُونَ بِآياتِ اللَّهِ} الآية [46/26].
الثاني: وهو أظهرها عندي أن عدم الاستطاعة المذكور في الآية إنما هو للختم الذي ختم الله على قلوبهم وأسماعهم، والغشاوة التي جعل على أبصارهم. ويشهد لهذا القول قوله تعالى: {خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ} [2/7]، وقوله: {إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً}، ونحو ذلك من الآيات.
وذلك الختم والأكنة على القلوب جزاء من الله تعالى لهم على مبادرتهم إلى الكفر

ج / 2 ص -176- وتكذيب الرسل باختيارهم ومشيئتهم كما دلت عليه آيات كثيرة كقوله: {بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ} [4/155]، وقوله: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} [61/5]، وقوله: {فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً} الآية [2/10]، وقوله: {وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ} [9/125]، وقوله {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ} الآية [6/110]، إلى غير ذلك من الآيات.
الثالث: أن المعنى ما كانوا يستطيعون السمع أي لشدة كراهيتهم لكلام الرسل على عادة العرب في قولهم: لا أستطيع أن أسمع كذا إذا كان شديد الكراهية والبغض له ويشهد لهذا القول قوله تعالى: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ تَعْرِفُ فِي وُجُوهِ الَّذِينَ كَفَرُوا الْمُنْكَرَ يَكَادُونَ يَسْطُونَ بِالَّذِينَ يَتْلُونَ عَلَيْهِمْ آيَاتِنَا} [22/72]، وقوله تعالى: {وَقَالَ الَّذِينَ كَفَرُوا لا تَسْمَعُوا لِهَذَا الْقُرْآنِ} الآية [41/26]، وقوله: {وَإِنِّي كُلَّمَا دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ} [71/7].
الرابع: أن {ما} مصدرية ظرفية، أي يضاعف لهم العذاب مدة كونهم يستطيعون أن يسمعوا ويبصروا، أي يضاعف لهم العذاب دائماً.
الخامس: أن "ما" مصدرية في محل نصب بنزع الخافض، أي يضاعف لهم العذاب بسبب كونهم يستطيعون السمع والإبصار في دار الدنيا، وتركوا الحق مع أنهم يستطيعون إدراكه بأسماعهم وأبصارهم. وقد قدمنا في "سورة النساء" قول الأخفش الأصغر بأن النصب بنزع الخافض مقيس مطلقاً عند أمن اللبس.
السادس: أن قوله: {مَا كَانُوا يَسْتَطِيعُونَ السَّمْعَ وَمَا كَانُوا يُبْصِرُونَ} [11/20]، من صفة الأصنام التي اتخذوها أولياء من دون الله، فيكون متصلاً بقوله: {وَمَا كَانَ لَهُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ} [11/20]، وتكون جملة: {يُضَاعَفُ لَهُمُ الْعَذَابُ} [11/20] اعتراضية. وتقرير المعنى على هذا القول: وما كان لهم من دون الله من أولياء ما كانوا يستطيعون السمع وما كانوا يبصرون، أي الأصنام التي اتخذوها أولياء من دون الله، وما لا يسمع ولا يبصر لا يصح أن يكون ولياً لأحد. ويشهد لمعنى هذا القول قوله تعالى في "الأعراف": {أَلَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا أَمْ لَهُمْ أَيْدٍ يَبْطِشُونَ بِهَا أَمْ لَهُمْ أَعْيُنٌ يُبْصِرُونَ بِهَا أَمْ لَهُمْ آذَانٌ يَسْمَعُونَ بِهَا} الآية [7/195]، ونحوها من الآيات.
وقد قدمنا في ترجمة هذا الكتاب المبارك أن الآية الكريمة قد تكون فيها أقوال،

ج / 2 ص -177- وكلها يشهد له قرآن فنذكر الجميع، والعلم عند الله تعالى.
قوله تعالى: {مَثَلُ الْفَرِيقَيْنِ كَالْأَعْمَى وَالْأَصَمِّ وَالْبَصِيرِ وَالسَّمِيعِ} الآية، ضرب الله تعالى في هذه الآية الكريمة المثل للكافر بالأعمى والأصم، وضرب المثل للمؤمن بالسميع والبصير، وبين أنهما لا يستويان، ولا يستوي الأعمى والبصير، ولا يستوي الأصم والسميع. وأوضح هذا المعنى في آيات كثيرة:
قوله: {وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ وَلا الظُّلُمَاتُ وَلا النُّورُ وَلا الظِّلُّ وَلا الْحَرُورُ وَمَا يَسْتَوِي الْأَحْيَاءُ وَلا الْأَمْوَاتُ إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشَاءُ وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ إِنْ أَنْتَ إِلَّا نَذِيرٌ} [35/19- 23].
وقوله: {أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى} الآية [13/19].
وقوله: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ} [27/80]، إلى غير ذلك من الآيات.
قوله تعالى: {وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ} الآية، ذكر تعالى في هذه الآية الكريمة أن الملأ من قوم نوح قالوا له: ما نراك اتبعك منا إلا الأسافل والأراذل. وذكر في "سورة الشعراء"، أن إتباع الأراذل له في زعمهم مانع لهم من إتباعه بقوله: {قَالُوا أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ} [26/111].
وبين في هذه السورة الكريمة أن نوحاً عليه وعلى نبينا الصلاة والسلام أبى أن يطرد أولئك المؤمنين الذين اتبعوه بقوله: {وَمَا أَنَا بِطَارِدِ الَّذِينَ آمَنُوا إِنَّهُمْ مُلاقُو رَبِّهِمْ وَلَكِنِّي أَرَاكُمْ قَوْماً تَجْهَلُونَ وَيَا قَوْمِ مَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ طَرَدْتُهُمْ} الآية [11/29، 30]، وذكر تعالى عنه ذلك في "الشعراء" أيضاً بقوله: {إِنْ حِسَابُهُمْ إِلَّا عَلَى رَبِّي لَوْ تَشْعُرُونَ وَمَا أَنَا بِطَارِدِ الْمُؤْمِنِينَ} [26/113، 114].
قوله تعالى: {قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَآتَانِي رَحْمَةً مِنْ عِنْدِهِ فَعُمِّيَتْ عَلَيْكُمْ أَنُلْزِمُكُمُوهَا وَأَنْتُمْ لَهَا كَارِهُونَ}، ذكر تعالى في هذه الآية الكريمة عن نبيه نوح أنه قال لقومه: {أَرَأَيْتُمْ} [11/28]، أي أخبروني {إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي} [11/28]، أي على يقين ونبوة صادقة لا شك فيها، وأعطاني رحمة منه مما أوحى إلي من التوحيد والهدى، فخفي ذلك كله عليكم، ولم تعتقدوا أنه حق، أيمكنني أن ألزمكم به، وأجبر قلوبكم على الانقياد والإذعان لتلك البينة التي تفضل الله علي بها، ورحمني بإيتائها، والحال أنكم كارهون لذلك؟ يعني ليس بيدي توفيقكم إلى الهدى وإن كان واضحاً جلياً لا

ج / 2 ص -178- لبس فيه، إن لم يهدكم الله جل وعلا إليه.
وهذا المعنى صرح به جل وعلا عن نوح أيضاً في هذه السورة الكريمة بقوله: {وَلا يَنْفَعُكُمْ نُصْحِي إِنْ أَرَدْتُ أَنْ أَنْصَحَ لَكُمْ إِنْ كَانَ اللَّهُ يُرِيدُ أَنْ يُغْوِيَكُمْ هُوَ رَبُّكُمْ} الآية [11/34].
قوله تعالى: {وَيَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ مَالاً إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ} الآية، ذكر تعالى في هذه الآية الكريمة عن نبيه نوح عليه وعلى نبينا الصلاة والسلام أنه أخبر قومه أنه لا يسألهم مالاً في مقابلة ما جاءهم به من الوحي والهدى، بل يبذل لهم ذلك الخير العظيم مجاناً من غير أخذ أجرة في مقابله.
وبين في آيات كثيرة أن ذلك هو شأن الرسل عليهم صلوات الله وسلامه، كقوله في "سبأ" عن نبينا صلى الله عليه وسلم: {قُلْ مَا سَأَلْتُكُمْ مِنْ أَجْرٍ فَهُوَ لَكُمْ إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ} الآية[34/47].
وقوله فيه أيضاً في آخر "ص?": {قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ} [38/86].
وقوله في "الطور" و"القلم": {أَمْ تَسْأَلُهُمْ أَجْراً فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ} [52/40] و [68/46].
وقوله في "الفرقان": {قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِلَّا مَنْ شَاءَ أَنْ يَتَّخِذَ إِلَى رَبِّهِ سَبِيلاً} [25/57]،.
وقوله في "الأنعام": {قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِنْ هُوَ إِلَّا ذِكْرَى لِلْعَالَمِينَ} [6/90].
وقوله عن هود في "سورة هود": {يَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِنْ أَجْرِيَ إِلَّا عَلَى الَّذِي فَطَرَنِي} الآية[11/51].
وقوله في "الشعراء" عن نوح وهود وصالح ولوط وشعيب عليهم وعلى نبينا الصلاة والسلام: {وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ} [26/109].
وقوله تعالى عن رسل القرية المذكورة في "يس": {اتَّبِعُوا الْمُرْسَلِينَ اتَّبِعُوا مَنْ لا يَسْأَلُكُمْ أَجْراً} الآية[36/20، 21].
وقد بينا وجه الجمع بين هذه الآيات المذكورة وبين قوله تعالى: {قُلْ لا أَسْأَلُكُمْ

ج / 2 ص -179- عَلَيْهِ أَجْراً إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى} [42/23]، في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" في "سورة سبأ" في الكلام على قوله تعالى: {قُلْ مَا سَأَلْتُكُمْ مِنْ أَجْرٍ فَهُوَ لَكُمْ} [34/47].
ويؤخذ من هذه الآيات الكريمة أن الواجب على أتباع الرسل من العلماء وغيرهم أن يبذلوا ما عندهم من العلم مجاناً من غير أخذ عوض على ذلك، وأنه لا ينبغي أخذ الأجرة على تعليم كتاب الله تعالى، ولا على تعليم العقائد والحلال والحرام.
ويعتضد ذلك بأحاديث تدل على نحوه، فمن ذلك ما رواه ابن ماجه والبيهقي والروياني في مسنده عن أبي بن كعب رضي الله عنه، قال: علمت رجلاً القرآن، فأهدى لي قوساً، فذكرت ذلك للنبي صلى الله عليه وسلم فقال: "إن أخذتها أخذت قوساً من نار"، فرددتها.
قال البيهقي وابن عبد البر في هذا الحديث: هو منقطع، أي بين عطية الكلاعي وأبي بن كعب، وكذلك قال المزي. وتعقبه ابن حجر بأن عطية ولد في زمن النَّبي صلى الله عليه وسلم.
وأعله ابن القطان بأن راويه عن عطية المذكور هو عبد الرحمن بن سَلْم وهو مجهول. وقال فيه ابن حجر في "التقريب": شامي مجهول. وقال الشوكاني في نيل الأوطار: وله طرق عن أبي. قال ابن القطان: لا يثبت منها شيء. قال الحافظ: وفيما قاله نظر.
وذكر المزي في الأطراف له طرقاً منها: أن الذي أقرأه أبي هو الطفيل بن عمرو، ويشهد له ما أخرجه الطبراني في الأوسط عن الطفيل بن عمرو الدوسي، قال: أقرأني أبي بن كعب القرآن فأهديت له قوساً فغدا إلى النَّبي صلى الله عليه وسلم وقد تقلدها فقال النَّبي صلى الله عليه وسلم: "تقلدها من جهنم"، الحديث. وقال الشوكاني أيضاً: وفي الباب عن معاذ عند الحاكم والبزار بنحو حديث أبي، وعن أبي الدرداء عند الدارمي بإسناد على شرط مسلم بنحوه أيضاً.
ومن ذلك ما رواه أبو داود وابن ماجه عن عبادة بن الصامت رضي الله عنه، قال: علمت ناساً من أهل الصفة الكتاب والقرآن، فأهدى إلي رجل منهم قوساً فقلت ليست بمال أرمي بها في سبيل الله عز وجل، لآتين رسول الله صلى الله عليه وسلم فلأسألنه، فأتيته فقلت: يا رسول الله، أهدى إلي رجل قوساً ممن كنت أعلمه الكتاب والقرآن وليست بمال أرمى عليها في سبيل الله؟ فقال: "إن كنت تحب أن تطوق طوقاً من نار فاقبلها"، وفي إسناده المغيرة بن زياد الموصلي. قال الشوكاني: وثقه وكيع ويحيى بن معين وتكلم فيه جماعة.

ج / 2 ص -180- وقال الإمام أحمد: ضعيف الحديث، حدث بأحاديث مناكير، وكل حديث رفعه فهو منكر. وقال أبو زرعة الرازي. لا يحتج بحديثه اهـ. وقال فيه ابن حجر في "التقريب": المغيرة بن زياد البجلي أبو هشام أو هاشم الموصلي صدوق له أوهام، وهذا الحديث رواه أبو داود من طريق أخرى ليس فيها المغيرة المذكور. حدثنا عمرو بن عثمان وكثير بن عبيد قالا: ثنا بقية حدثني بشر بن عبد الله بن بشار قال عمرو: وحدثني عبادة بن نسي عن جنادة بن أبي أمية عن عبادة بن الصامت نحو هذا الخبر، والأول أتم، فقلت: ما ترى فيها يا رسول الله صلى الله عليه وسلم؟ فقال: "جمرة بين كتفيك تقلدتها" أو "تعلقتها" اهـ منه بلفظه. وفي سند هذه الرواية بقية بن الوليد وقد تكلم فيه جماعة، ووثقه آخرون إذا روى عن الثقات، وهو من رجال مسلم. وأخرج له البخاري تعليقاً. وقال فيه ابن حجر في "التقريب": صدوق، كثير التدليس عن الضعفاء، والظاهر أن أعدل الأقوال فيه أنه إن صرح بالسماع عن الثقات فلا بأس به. مع أن حديثه هذا معتضد بما تقدم وبما سيأتي إن شاء الله تعالى.
ومن ذلك ما رواه الإمام أحمد والترمذي عن عمران بن حصين رضي الله عنهما عن النَّبي صلى الله عليه وسلم أنه قال: "اقرؤوا القرآن واسألوا الله به، فإن من بعدكم قوماً يقرؤون القرآن يسألون به الناس"، قال الترمذي في هذا الحديث: ليس إسناده بذلك.
ومنها ما رواه أبو داود في سننه: حدثنا وهب بن بقية، أخبرنا خالد عن حميد الأعرج، عن محمد بن المنكدر، عن جابر بن عبد الله قال: خرج علينا رسول الله صلى الله عليه وسلم ونحن نقرأ القرآن، وفينا الأعرابي والأعجمي، فقال: "اقرؤوا فكل حسن، وسيجيء أقوام يقيمونه كما يقام القدح يتعجلونه ولا يتأجلونه"، حدثنا أحمد بن صالح، حدثنا عبد الله بن وهب، أخبرني عمرو وابن لهيعة، عن بكر بن سوادة، عن وفاء بن شريح الصدفي، عن سهل بن سعد الساعدي قال: خرج علينا رسول الله صلى الله عليه وسلم ونحن نفتري فقال: "الحمد لله، كتاب الله واحد، وفيكم الأحمر وفيكم الأبيض وفيكم الأسود، اقرؤوا قبل أن يقرأه أقوام يقيمونه كما يقوم السهم يتعجل أجره ولا يتأجله" اهـ.
ومنها ما رواه الإمام أحمد، عن عبد الرحمن بن شبل، عن النَّبي صلى الله عليه وسلم قال: "اقرؤوا القرآن ولا تغلوا فيه ولا تجفوا عنه ولا تأكلوا به ولا تستكثروا به". قال الشوكاني رحمه الله في "نيل الأوطار" في هذا الحديث: قال في مجمع الزوائد رجال أحمد ثقات.
ومنها ما أخرجه الأثرم في "سننه" عن أُبي رضي الله عنه قال: كنت أختلف إلى رجل مسن قد أصابته علة، قد احتبس في بيته أقرئه القرآن، فيؤتي بطعام لا آكل مثله بالمدينة،

ج / 2 ص -181- فحاك في نفسي شيء فذكرته للنبي صلى الله عليه وسلم فقال: "إن كان ذلك الطعام طعامه وطعام أهله فكل منه، وإن كان يتحفك به فلا تأكله" ا هـ بواسطة نقل ابن قدامة في "المغني" والشوكاني في "نيل الأوطار".
فهذه الأدلة ونحوها تدل على أن تعليم القرآن والمسائل الدينية لا يجوز أخذ الأجرة عليه.
وممن قال بهذا: الإمام أحمد في إحدى الروايتين، وأبو حنيفة والضحاك بن قيس وعطاء. وكره الزهري وإسحاق تعليم القرآن بأجر. وقال عبد الله بن شقيق: هذه الرغف التي يأخذها المعلمون من السحت.
وممن كره أجرة التعليم مع الشرط: الحسن وابن سيرين، وطاوس، والشعبي، والنخعي؛ قاله في "المغني". وقال: إن ظاهر كلام الإمام أحمد جواز أخذ المعلم ما أعطيه من غير شرط.
وذهب أكثر أهل العلم إلى جواز أخذ الأجرة على تعليم القرآن، وهو مذهب مالك، والشافعي.
وممن رخص في أجور المعلمين: أبو قلابة، وأبو ثور، وابن المنذر.
ونقل أبو طالب عن أحمد أنه قال: التعليم أحب إلي من أن يتوكل لهؤلاء السلاطين، ومن أن يتوكل لرجل من عامة الناس في ضيعة، ومن أن يستدين ويتجر لعله لا يقدر على الوفاء فيلقى الله تعالى بأمانات الناس، التعليم أحب إلي.
وهذا يدل على أن منعه منه في موضع منعه للكراهة لا للتحريم؛ قاله ابن قدامة في "المغني".
واحتج أهل هذا القول بأدلة منها ما رواه الشيخان وغيرهما من حديث سهل بن سعد الساعدي رضي الله عنه: أن النَّبي صلى الله عليه وسلم جاءته امرأة فقالت: يا رسول الله، إني قد وهبت نفسي لك، فقامت قياماً طويلاً، فقام رجل فقال: يا رسول الله، زوجنيها إن لم يكن لك بها حاجة؟ فقال صلى الله عليه وسلم "هل عندك من شيء تصدقها إياه؟"، فقال: ما عندي إلا إزاري، فقال النَّبي صلى الله عليه وسلم: "إن أعطيتها إزارك جلست لا إزار لك فالتمس شيئاً"، فقال: ما أجد شيئاً، فقال: "التمس ولو خاتماً من حديد"، فالتمس فلم يجد شيئاً، فقال له النَّبي صلى الله عليه وسلم: "هل معك من القرآن شيء؟"، قال: نعم، سورة كذا وكذا يسميها، فقال النَّبي صلى الله عليه وسلم: "قد

ج / 2 ص -182- زوجتكها بما معك من القرآن"، وفي رواية: "قد ملكتكها بما معك من القرآن"، فقالوا: هذا الرجل أباح له النَّبي صلى الله عليه وسلم أن يجعل تعليمه بعض القرآن لهذه المرأة عوضاً عن صداقها، وهو صريح في أن العوض على تعليم القرآن جائز. وما رد به بعض العلماء الاستدلال بهذا الحديث من أنه صلى الله عليه وسلم زوجه إياها بغير صداق إكراماً له لحفظه ذلك المقدار من القرآن، ولم يجعل التعليم صداقاً لها، مردود بما ثبت في بعض الروايات في "صحيح مسلم" أنه صلى الله عليه وسلم قال: "انطلق فقد زوجتكها فعلمها من القرآن"، وفي رواية لأبي داود: "علمها عشرين آية وهي امرأتك".
 واحتجوا أيضاً بعموم قوله صلى الله عليه وسلم الثابت في "صحيح البخاري" من حديث ابن عباس: "إن أحق ما أخذتم عليه أجراً كتاب الله"، قالوا: الحديث وإن كان وارداً في الجعل على الرقيا بكتاب الله فالعبرة بعموم الألفاظ لا بخصوص الأسباب. واحتمال الفرق بين الجعل على الرقية وبين الأجرة على التعليم ظاهر.
قال مقيده عفا الله عنه: الذي يظهر لي والله تعالى أعلم، أن الإنسان إذا لم تدعه الحاجة الضرورية فالأولى له ألا يأخذ عوضاً على تعليم القرآن، والعقائد، والحلال والحرام للأدلة الماضية. وإن دعته الحاجة أخذ بقدر الضرورة من بيت مال المسلمين؛ لأن الظاهر أن المأخوذ من بيت المال من قبيل الإعانة على القيام بالتعليم لا من قبيل الأجرة.
والأولى لمن أغناه الله أن يتعفف عن أخذ شيء في مقابل التعليم للقرآن والعقائد والحلال والحرام. والعلم عند الله تعالى.
قوله تعالى: {قُلْنَا احْمِلْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ} الآية، ذكر الله جل وعلا في هذه الكريمة أنه أمر نبيه نوحاً عليه وعلى نبينا الصلاة والسلام أن يحمل في سفينته من كل زوجين اثنين، وبين في "سورة قَدْ أَفْلَحَ الْمُؤْمِنُونَ" أنه أمره أن يسلكهم أي يدخلهم فيها، فدل ذلك على أن فيها بيوتاً يدخل فيها الراكبون؛ وذلك في قوله: {فَإِذَا جَاءَ أَمْرُنَا وَفَارَ التَّنُّورُ فَاسْلُكْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ} [23/27]، ومعنى {اسْلُكْ}: أدخل فيها من كل زوجين اثنين؛ تقول العرب: سلكت الشيء في الشيء: أدخلته فيه، وفيه لغة أخرى وهي: أسلكته فيه، رباعياً بوزن أفعل، والثلاثية لغة القرآن؛ كقوله: {فَاسْلُكْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ} الآية [23/27]، وقوله: {اسْلُكْ يَدَكَ فِي جَيْبِكَ} الآية [28/32]، وقوله: {كَذَلِكَ سَلَكْنَاهُ فِي قُلُوبِ الْمُجْرِمِينَ} الآية [26/200]، وقوله:

ج / 2 ص -183- {كَذَلِكَ نَسْلُكُهُ فِي قُلُوبِ الْمُجْرِمِينَ} الآية [15/12]،وقوله: {مَا سَلَكَكُمْ فِي سَقَرَ}الآية [74/42]؛ ومنه قول الشاعر:

وكنت لزاز خصمك لم أعرد وقد سلكوك في يوم عصيب

ومن الرباعية قول عبد مناف بن ربع الهذلي:

حتى إذا أسلكوهم في قتائدة شلا كما تطرد الجمالة الشردا

قال مقيده عفا الله عنه: الذي يظهر لى أن أصل السلك الذي هو الخيط فعل بمعنى مفعول كذبح بمعنى مذبوح، وقتل بمعنى مقتول؛ لأن الخيط يسلك أي يدخل في الخرز لينظمه؛ كما قال العباس بن مرداس السلمي:

عين تأوبها من شجوها أرق فالماء يغمرها طورا وينحدر

كأنه نظم در عند ناظمة تقطع السلك منه فهو منتثر

والله تعالى أعلم.
قوله تعالى: {وَأَهْلَكَ إِلَّا مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ} الآية، ذكر جل وعلا في هذه الآية الكريمة: أنه أمر نوحاً أن يحمل في السفينة أهله إلا من سبق عليه القول، أي سبق عليه من الله القول بأنه شقى، وأنه هالك مع الكافرين. ولم يبين هنا من سبق عليه القول منهم، ولكنه بين بعد هذا أن الذي سبق عليه القول من أهله هو ابنه وامرأته.
قال في ابنه الذي سبق عليه القول: {وَنَادَى نُوحٌ ابْنَهُ وَكَانَ فِي مَعْزِلٍ يَا بُنَيَّ ارْكَبْ مَعَنَا وَلا تَكُنْ مَعَ الْكَافِرِينَ} [11/42] إلى قوله {وَحَالَ بَيْنَهُمَا الْمَوْجُ فَكَانَ مِنَ الْمُغْرَقِينَ} [11/43]، وقال فيه أيضاً: {قَالَ يَا نُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ} الآية [11/26]، وقال في امرأته: {ضَرَبَ اللَّهُ مَثَلاً لِلَّذِينَ كَفَرُوا امْرَأَتَ نُوحٍ} إلى قوله {مَعَ الدَّاخِلِينَ} [66/10].
قوله تعالى: {وَقَالَ ارْكَبُوا فِيهَا بِسْمِ اللَّهِ مَجْرَاهَا وَمُرْسَاهَا إِنَّ رَبِّي لَغَفُورٌ رَحِيمٌ}، ذكر الله تعالى في هذه الآية الكريمة: أن نبيه نوحاً عليه وعلى نبينا الصلاة والسلام أمر أصحابه الذين قيل له احملهم فيها أن يركبوا فيها قائلاً: {بِسْمِ اللَّهِ مَجْرَاهَا وَمُرْسَاهَا} [11/41]، أي: بسم الله يكون جريها على وجه الماء، وبسم الله يكون منتهى سيرها وهو رسوها.
وبين في "سورة الفلاح": أنه أمره إذا استوى على السفينة هو ومن معه أن يحمدوا

ج / 2 ص -184- الله الذي نجاهم من الكفرة الظالمين، ويسألوه أن ينزلهم منزلاً مباركاً؛ وذلك في قوله: {فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ فَقُلِ الْحَمْدُ لِلَّهِ الَّذِي نَجَّانَا مِنَ الْقَوْمِ الظَّالِمِينَ وَقُلْ رَبِّ أَنْزِلْنِي مُنْزَلاً مُبَارَكاً وَأَنْتَ خَيْرُ الْمُنْزِلِينَ}. [23/28، 29].
وبين في "سورة الزخرف" ما ينبغي أن يقال عند ركوب السفن وغيرها، بقوله: {وَالَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالْأَنْعَامِ مَا تَرْكَبُونَ لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ} [43/12-14].
ومعنى قوله: {مُقْرِنِينَ} [43/13] أي مطيقين، ومنه قول عمرو بن معد يكرب:

لقد علم القبائل ما عقيل لنا في النائبات بمقرنينا

وقول الآخر:

ركبتم صعبتي أشر وجبن ولستم للصعاب بمقرنينا

وقول ابن هرمة:

وأقرنت ما حملتني ولقلما يطاق احتمال الصد يا دعد والهجر

قوله تعالى: {وَهِيَ تَجْرِي بِهِمْ فِي مَوْجٍ كَالْجِبَالِ} الآية، ذكر الله تعالى في هذه الآية الكريمة أن السفينة تجري بنوح ومن معه في ماء عظيم أمواجه كالجبال.
وبين جريانها هذا في ذلك الماء الهائل في مواضع أخر، كقوله: {إِنَّا لَمَّا طَغَا الْمَاءُ حَمَلْنَاكُمْ فِي الْجَارِيَةِ لِنَجْعَلَهَا لَكُمْ تَذْكِرَةً وَتَعِيَهَا أُذُنٌ وَاعِيَةٌ} [69/11، 12]، وقوله: {فَفَتَحْنَا أَبْوَابَ السَّمَاءِ بِمَاءٍ مُنْهَمِرٍ وَفَجَّرْنَا الْأَرْضَ عُيُوناً فَالْتَقَى الْمَاءُ عَلَى أَمْرٍ قَدْ قُدِرَ وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ تَجْرِي بِأَعْيُنِنَا جَزَاءً لِمَنْ كَانَ كُفِرَ وَلَقَدْ تَرَكْنَاهَا آيَةً فَهَلْ مِنْ مُدَّكِرٍ} [54/11-15].
وبين في موضع آخر أن أمواج البحر الذي أغرق الله فيه فرعون وقومه كالجبال أيضاً بقوله: {فَانْفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ} [26/63]، والطود: الجبل العظيم.
قوله تعالى: {وَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا هُوداً وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا} الآية، لم يبين هنا أمره الذي نجى منه هوداً والذين آمنوا معه عند مجيئه، ولكنه بين في مواضع أخر أنه الإهلاك المستأصل بالريح العقيم، التي أهلكهم الله بها فقطع دابرهم؛ كقوله: {وَفِي عَادٍ

ج / 2 ص -185- إِذْ أَرْسَلْنَا عَلَيْهِمُ الرِّيحَ الْعَقِيمَ مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ إِلَّا جَعَلَتْهُ كَالرَّمِيمِ} [51/41، 42].
وقوله: {وَأَمَّا عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُوما} الآية [69/6، 7].
وقوله: {إِنَّا أَرْسَلْنَا عَلَيْهِمْ رِيحاً صَرْصَراً فِي يَوْمِ نَحْسٍ مُسْتَمِرٍّ تَنْزِعُ النَّاسَ كَأَنَّهُمْ أَعْجَازُ نَخْلٍ مُنْقَعِرٍ} [54/19، 20].
وقوله: {فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً صَرْصَراً فِي أَيَّامٍ نَحِسَاتٍ لِنُذِيقَهُمْ عَذَابَ الْخِزْيِ} الآية [41/16].
قوله تعالى: {فَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا صَالِحاً} الآية، بين هذا الأمر الذي جاء بقوله: {وَأَخَذَ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ كَأَنْ لَمْ يَغْنَوْا فِيهَا أَلا إِنَّ ثَمُودَ كَفَرُوا رَبَّهُمْ أَلا بُعْداً لِثَمُودَ} [11/67، 68]، ونحوها من الآيات.
قوله تعالى: {وَلَقَدْ جَاءَتْ رُسُلُنَا إِبْرَاهِيمَ بِالْبُشْرَى قَالُوا سَلاماً} الآية"،لم يبين هنا ما المراد بهذه البشرى التي جاءت بها رسل الملائكة إبراهيم ولكنه أشار بعد هذا إلى أنها البشارة بإسحاق ويعقوب في قوله: {وَامْرَأَتُهُ قَائِمَةٌ فَضَحِكَتْ فَبَشَّرْنَاهَا بِإِسْحَاقَ وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ} [11/71]، لأن البشارة بالذرية الطيبة شاملة للأم والأب، كما يدل لذلك قوله: {وَبَشَّرْنَاهُ بِإِسْحَاقَ نَبِيّاً مِنَ الصَّالِحِينَ} [37/112].
وقوله: {قَالُوا لا تَخَفْ وَبَشَّرُوهُ بِغُلامٍ عَلِيمٍ} [51/28]، وقوله: {قَالُوا لا تَوْجَلْ إِنَّا نُبَشِّرُكَ بِغُلامٍ عَلِيمٍ} [15/53]، وقيل: البشرى هي إخبارهم له بأنهم أرسلوا لإهلاك قوم لوط، وعليه فالآيات المبينة لها كقوله هنا في هذه السورة: {قَالُوا لا تَخَفْ إِنَّا أُرْسِلْنَا إِلَى قَوْمِ لُوطٍ} الآية[11/70].
وقوله: {قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ إِلَّا آلَ لُوطٍ} الآية[15/58، 59].
وقوله: {قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ لِنُرْسِلَ عَلَيْهِمْ حِجَارَةً مِنْ طِينٍ} [51/32، 33]، وقوله: {وَلَمَّا جَاءَتْ رُسُلُنَا إِبْرَاهِيمَ بِالْبُشْرَى قَالُوا إِنَّا مُهْلِكُو أَهْلِ هَذِهِ الْقَرْيَةِ إِنَّ أَهْلَهَا كَانُوا ظَالِمِينَ} [29/31].
والظاهر القول الأول: وهذه الآية الأخيرة تدل عليه، لأن فيها التصريح بأن إخبارهم بإهلاك قوم لوط بعد مجيئهم بالبشرى، لأنه مرتب عليه بأداة الشرط التي هي "لما"، كما

ج / 2 ص -186- ترى.
قوله تعالى. {فَمَا لَبِثَ أَنْ جَاءَ بِعِجْلٍ حَنِيذٍ فَلَمَّا رَأى أَيْدِيَهُمْ لا تَصِلُ إِلَيْهِ نَكِرَهُمْ وَأَوْجَسَ مِنْهُمْ} الآية، ذكر تعالى في هذه الآية الكريمة أن إبراهيم لما سلم على رسل الملائكة وكان يظنهم ضيوفاً من الآدميين، أسرع إليهم بالإتيان بالقري وهو لحم عجل حنيذ، أي منضج بالنار، وأنهم لما لم يأكلوا أوجس منهم خفية فقالوا لا تخف وأخبروه بخبرهم.
وبين في "الذاريات" أنه راغ إلى أهله، أي مال إليهم، فجاء بذلك العجل وبين أنه سمين، وأنه قربه إليهم، وعرض عليهم الأكل برفق فقال لهم: {أَلا تَأْكُلُونَ} [51/27] وأنه أوجس منهم خيفة وذلك في قوله: {هَلْ أَتَاكَ حَدِيثُ ضَيْفِ إِبْرَاهِيمَ الْمُكْرَمِينَ إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلاماً قَالَ سَلامٌ قَوْمٌ مُنْكَرُونَ فَرَاغَ إِلَى أَهْلِهِ فَجَاءَ بِعِجْلٍ سَمِينٍ فَقَرَّبَهُ إِلَيْهِمْ قَالَ أَلا تَأْكُلُونَ فَأَوْجَسَ مِنْهُمْ خِيفَة} الآية[51/24-28].
تنبيه
يؤخذ من قصة إبراهيم مع ضيفه هؤلاء أشياء من آداب الضيافة:
منها: تعجيل القرى، لقوله: {فَمَا لَبِثَ أَنْ جَاءَ بِعِجْلٍ حَنِيذٍ} [11/69].
ومنها: كون القرى من أحسن ما عنده؛ لأنهم ذكروا أن الذي عنده البقر وأطيبه لحماً الفتى السمين المنضح.
ومنها: تقريب الطعام إلى الضيف.
ومنها: ملاطفته بالكلام بغاية الرفق، كقوله: {أَلا تَأْكُلُونَ} [51/27].
ومعنى قوله: {نَكِرَهُمْ} [11/70]، أي: أنكرهم لعدم أكلهم، والعرب تطلق نكر وأنكر بمعنى واحد وقد جمعهما قول الأعشى:
وأنكرتني وما كان الذي نكرت
من الحوادث إلا الشيب والصلعا
وروي عن يونس: أن أبا عمرو بن العلاء حدثه أنه صنع هذا البيت وأدخله في شعر الأعشى، والله تعالى أعلم.
قوله تعالى: {قَالَتْ يَا وَيْلَتَى أَأَلِدُ وَأَنَا عَجُوزٌ وَهَذَا بَعْلِي شَيْخاً إِنَّ هَذَا لَشَيْءٌ عَجِيبٌ}، بين الله جل وعلا في هذه السورة الكريمة ما قالته امرأة إبراهيم لما بشرت بالولد وهي

ج / 2 ص -187- عجوز، ولم يبين هنا ما فعلت عند ذلك، ولكنه بين ما فعلت في "الذاريات"، بقوله: {فَأَقْبَلَتِ امْرَأَتُهُ فِي صَرَّةٍ فَصَكَّتْ وَجْهَهَا وَقَالَتْ عَجُوزٌ عَقِيمٌ} [51/27]، وقوله: {فِي صَرَّةٍ}، أي: ضجة وصيحة. وقوله: {فَصَكَّتْ وَجْهَهَا}، أي: لطمته.
قوله تعالى: {وَجَاءَتْهُ الْبُشْرَى يُجَادِلُنَا فِي قَوْمِ لُوطٍ}، لم يبين هنا ما جادل به إبراهيم الملائكة في قوم لوط، ولكنه أشار إليه في "العنكبوت"، بقوله: {قَالُوا إِنَّا مُهْلِكُو أَهْلِ هَذِهِ الْقَرْيَةِ إِنَّ أَهْلَهَا كَانُوا ظَالِمِينَ قَالَ إِنَّ فِيهَا لُوطاً قَالُوا نَحْنُ أَعْلَمُ بِمَنْ فِيهَا لَنُنَجِّيَنَّهُ وَأَهْلَهُ إِلَّا امْرَأَتَهُ} الآية [29/31، 32].
فحاصل جداله لهم أنه يقول: إن أهلكتم القرية وفيها أحد من المؤمنين أهلكتم ذلك المؤمن بغير ذنب، فأجابوه عن هذا بقولهم: {نَحْنُ أَعْلَمُ بِمَنْ فِيهَا} الآية [29/32].
ونظير ذلك قوله: {فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنَ الْمُؤْمِنِينَ فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِينَ} [51/35، 36].
قوله تعالى: {يَا إِبْرَاهِيمُ أَعْرِضْ عَنْ هَذَا إِنَّهُ قَدْ جَاءَ أَمْرُ رَبِّكَ وَإِنَّهُمْ آتِيهِمْ عَذَابٌ غَيْرُ مَرْدُودٍ}، هذا العذاب الذي صرح هنا بأنه آت قوم لوط، لا محالة وأنه لا مرد له، بينه في مواضع متعددة، كقوله في هذه السورة الكريمة: {فَلَمَّا جَاءَ أَمْرُنَا جَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِنْ سِجِّيلٍ مَنْضُودٍ مُسَوَّمَةً عِنْدَ رَبِّكَ وَمَا هِيَ مِنَ الظَّالِمِينَ بِبَعِيدٍ} [11/82، 83]. وقوله في "الحجر": {فَجَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ إِنَّ فِي ذَلِكَ لَآياتٍ لِلْمُتَوَسِّمِينَ} [15/74، 75].وقوله: {وَلَقَدْ أَتَوْا عَلَى الْقَرْيَةِ الَّتِي أُمْطِرَتْ مَطَرَ السَّوْءِ} [25/40]. وقوله: {ثُمَّ دَمَّرْنَا الْآخَرِينَ وَأَمْطَرْنَا عَلَيْهِمْ مَطَراً فَسَاءَ مَطَرُ الْمُنْذَرِينَ} [26/172، 173]. وقوله: {لِنُرْسِلَ عَلَيْهِمْ حِجَارَةً مِنْ طِينٍ مُسَوَّمَةً عِنْدَ رَبِّكَ لِلْمُسْرِفِينَ} [51/33، 34]، إلى غير ذلك من الآيات.
قوله تعالى: {وَلَمَّا جَاءَتْ رُسُلُنَا لُوطاً سِيءَ بِهِمْ وَضَاقَ بِهِمْ ذَرْعاً وَقَالَ هَذَا يَوْمٌ عَصِيبٌ}، ذكر الله جل وعلا في هذه الآية الكريمة أن لوطاً عليه وعلى نبينا الصلاة والسلام لما جاءته رسل ربه من الملائكة حصلت له بسبب مجيئهم مساءة عظيمة ضاق صدره بها، وأشار في مواضع متعددة إلى أن سبب مساءته وكونه ضاق بهم ذرعاً وقال: هذا يوم عصيب أنه ظن أنهم ضيوف من بني آدم كما ظنه إبراهيم عليهما الصلاة والسلام. وظن أن قومه ينتهكون حرمة ضيوفه فيفعلون بهم فاحشة اللواط، لأنهم إن علموا بقدوم

ج / 2 ص -188- ضيف فرحوا واستبشروا به ليفعلوا به الفاحشة المذكورة ، فمن ذلك قوله هنا: {وَجَاءَهُ قَوْمُهُ يُهْرَعُونَ إِلَيْهِ وَمِنْ قَبْلُ كَانُوا يَعْمَلُونَ السَّيِّئَاتِ قَالَ يَا قَوْمِ هَؤُلاءِ بَنَاتِي هُنَّ أَطْهَرُ لَكُمْ فَاتَّقُوا اللَّهَ وَلا تُخْزُونِ فِي ضَيْفِي أَلَيْسَ مِنْكُمْ رَجُلٌ رَشِيدٌ قَالُوا لَقَدْ عَلِمْتَ مَا لَنَا فِي بَنَاتِكَ مِنْ حَقٍّ وَإِنَّكَ لَتَعْلَمُ مَا نُرِيدُ} [11/78، 79].
وقوله في "الحجر": {وَجَاءَ أَهْلُ الْمَدِينَةِ يَسْتَبْشِرُونَ قَالَ إِنَّ هَؤُلاءِ ضَيفِي فَلا تَفْضَحُونِ وَاتَّقُوا اللَّهَ وَلا تُخْزُونِ قَالُوا أَوَلَمْ نَنْهَكَ عَنِ الْعَالَمِينَ قَالَ هَؤُلاءِ بَنَاتِي إِنْ كُنْتُمْ فَاعِلِينَ لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ} [15/67-72].
وقوله: {يُهْرَعُونَ} [11/78] أي: يسرعون ويهرولون من فرحهم بذلك، ومنه قول مهلهل:

فجاؤوا يهرعون وهم أسارى تقودهم على رغم الأنوف

وقوله: {وَلا تُخْزُونِ} أي: لا تهينون ولا تذلون بانتهاك حرمة ضيفي، والاسم منه: الخزي ، بكسر الخاء وإسكان الزاي، ومنه قول حسان في عتبة بن أبي وقاص:

فأخزاك ربي يا عتيب بن مالك ولقاك قبل الموت إحدى الصواعق

وقال بعض العلماء قوله: {وَلا تُخْزُونِ} [15/69] من الخزاية، وهي الخجل والاستحياء من الفضيحة؛ أي لا تفعلوا بضيفي ما يكون سبباً في خجلي واستحيائي، ومنه قول ذي الرمة يصف ثوراً وحشياً تطارده الكلاب في جانب حبل من الرمل:

حتى إذا دومت في الأرض راجعة كبر ولو شاء نجى نفسه الهرب

خزاية أدركته بعد جولته من جانب الحبل مخلوطاً بها الغضب

يعني أن هذا الثور لو شاء نجا من الكلاب بالهرب، ولكنه استحيا وأنف من الهرب فكر راجعاً إليها. ومنه قوله الآخر:

أجاعلة أم الثوير خزاية على فراري أن لقيت بني عبس

والفعل منه: خزى يخزي، كرضى يرضي، ومنه قول الشاعر:

من البيض لا تخزي إذا الريح ألصقت بها مرطها أو زايل الحلي جيدها

وقول الآخر:

وإنِّي لا أخزى إذا قيل مملق سخى وأخزى أن يقال بخيل

ج / 2 ص -189- وقوله: {لَعَمْرُكَ} معناه: أقسم بحياتك، والله جل وعلا له أن يقسم بما شاء من خلقه، ولم يقسم في القرآن بحياة أحد إلا نبينا صلى الله عليه وسلم وفي ذلك من التشريف له صلى الله عليه وسلم ما لا يخفى.
ولا يجوز لمخلوق أن يحلف بغير الله، لقوله صلى الله عليه وسلم: "من كان حالفاً فليحلف بالله أو ليصمت".
 وقوله: {لَعَمْرُكَ}، مبتدأ خبره محذوف، أي لعمرك قسمى، وسمع عن العرب تقديم الراء على اللام في لعمرك، فتقول فيها: رعملك، ومنه قول الشاعر:

رعملك إن الطائر الواقع الذي تعرض لي من طائر لصدوق

وقوله: {لَفِي سَكْرَتِهِمْ} [15/72]، أي: عماهم وجهلهم وضلالهم. والعمه: عمى القلب، فمعنى {يَعْمَهُونَ} [15/72] يترددون متحيرين لا يعرفون حقاً من باطل، ولا نافعاً من ضار، ولا حسناً من قبيح.
واختلف العلماء في المراد بقول لوط عليه وعلى نبينا الصلاة والسلام: {هَؤُلاءِ بَنَاتِي} [11/78]، في الموضعين على أقوال:
أحدها: أنه أراد المدافعة عن ضيفه فقط، ولم يرد إمضاء ما قال، وبهذا قال عكرمة وأبو عبيدة.
الثاني: أن المراد بناته لصلبه، وأن المعنى: دعوا فاحشة اللواط وأزوجكم بناتي. وعلى هذا فتزويج الكافر المسلمة كان جائزاً في شرعه، كما كانت بنات نبينا صلى الله عليه وسلم تحت الكفار في أول الإسلام كما هو معروف، وقد أرسلت زينب بنت رسول الله صلى الله عليه وسلم عقدها الذي زفتها به أمها خديجة بنت خويلد رضي الله عنها إلى زوجها أبي العاص بن الربيع، أرسلته إليه في فداء زوجها أبي العاص المذكور لما أسره المسلمون كافراً يوم بدر، والقصة مشهورة، وقد عقدها الشيخ أحمد البدوي الشنقيطي في مغازيه بقوله في غزوة بدر:

وابن الربيع صهر هادي الملة إذ في فداه زينب أرسلت

بعقدها الذي به أهدتها له خديجة وزففتها

سرحه بعقدها وعهدا إليه أن يردها له غدا

الخ ...
القول الثالث: أن المراد بالبنات: جميع نساء قومه، لأن نبي القوم أب ديني لهم،

ج / 2 ص -190- كما يدل له قوله تعالى في نبينا صلى الله عليه وسلم: {النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ} [33/6]، وفي قراءة أبي بن كعب: {وأزواجه أمهاتهم وهو أب لهم} وروي نحوها عن ابن عباس. وبهذا القول قال كثير من العلماء.
وهذا القول تقربه قرينة وتبعده أخرى. أما القرينة التي تقربه فهي أن بنات لوط لا تسع جميع رجال قومه كما هو ظاهر، فإذا زوجهن لرجال بقدر عددهن بقي عامة رجال قومه لا أزواج لهم، فيتعين أن المراد عموم نساء قومه، ويدل للعموم قوله: {أَتَأْتُونَ الذُّكْرَانَ مِنَ الْعَالَمِينَ وَتَذَرُونَ مَا خَلَقَ لَكُمْ رَبُّكُمْ مِنْ أَزْوَاجِكُمْ} [26/165، 166]، وقوله: {أَإِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ} [27/55]، ونحو ذلك من الآيات.
وأما القرينة التي تبعده: فهي أن النَّبي ليس أباً للكافرات، بل أبوة الأنبياء الدينية للمؤمنين دون الكافرين، كما يدل عليه قوله: {النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ} الآية [33/6].
وقد صرح تعالى في الذاريات: بأن قوم لوط ليس فيهم مسلم إلا أهل بيت واحد وهم أهل بيت لوط، وذلك في قوله: {فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِينَ} [51/36].
قوله تعالى: {قَالَ لَوْ أَنَّ لِي بِكُمْ قُوَّةً أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ قَالُوا يَا لُوطُ إِنَّا رُسُلُ رَبِّكَ لَنْ يَصِلُوا إِلَيْكَ} ذكر تعالى في هذه الآية الكريمة: أن نبيه لوطاً وعظ قومه ونهاهم أن يفضحوه في ضيفه، وعرض عليهم النساء وترك الرجال، فلم يلتفوا إلى قوله، وتمادوا فيما هم فيه من إرادة الفاحشة فقال لوط: {لَوْ أَنَّ لِي بِكُمْ قُوَّةً} الآية [11/80]، فأخبرته الملائكة بأنهم رسل ربه، وأن الكفار الخبثاء لا يصلون إليه بسوء.
وبين في "القمر" أنه تعالى طمس أعينهم، وذلك في قوله: {وَلَقَدْ رَاوَدُوهُ عَنْ ضَيْفِهِ فَطَمَسْنَا أَعْيُنَهُمْ فَذُوقُوا عَذَابِي وَنُذُرِ} [54/37].
قوله تعالى: {فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ إِلَّا امْرَأَتَكَ إِنَّهُ مُصِيبُهَا مَا أَصَابَهُمْ}، ذكر تعالى في هذه الآية الكريمة أنه أمر نبيه لوطاً أن يسري بأهله بقطع من الليل، ولم يبين هنا هل هو من آخر الليل، أو وسطه أو أوله، ولكنه بين في "القمر" أن ذلك من آخر الليل وقت السحر، وذلك في قوله: {إِلَّا آلَ لُوطٍ نَجَّيْنَاهُمْ بِسَحَرٍ} [54/34]، ولم يبين هنا أنه أمره أن يكون من ورائهم وهم أمامه، ولكنه بين ذلك في

ج / 2 ص -191- "الحجر" بقوله: {فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ وَاتَّبِعْ أَدْبَارَهُمْ وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ وَامْضُوا حَيْثُ تُؤْمَرُونَ} [15/65].
وقوله تعالى: {وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ إِلَّا امْرَأَتَكَ إِنَّهُ مُصِيبُهَا مَا أَصَابَهُمْ} [11/81]. قرأه جمهور القراء {إِلاَّ امْرَأَتَكَ}، بالنصب، وعليه فالأمر واضح؛ لأنه استثناء من الأهل، أي أسر بأهلك إلا امرأتك فلا تسر بها، واتركها في قومها فإنها هالكة معهم. ويدل لهذا الوجه قوله فيها في مواضع: {كَانَتْ مِنَ الْغَابِرِينَ} [29/32، 33]، والغابر: الباقي، أي من الباقين في الهلاك.
وقرأ أبو عمرو وابن كثير: {إِلاَّ امْرَأَتُكَ} بالرفع، على أنه بدل من {أَحَدٌ} وعليه فالمعنى: أنه أمر لوطاً أن ينهى جميع أهله عن الالتفات إلا امرأته فإنه أوحى إليه أنها هالكة لا محالة، ولا فائدة في نهيها عن الالتفات لكونها من جملة الهالكين. وعلى قراءة الجمهور فهو لم يسر بها، وظاهر قراءة أبي عمرو وابن كثير: أنه أسرى بها والتفتت فهلكت. قال بعض العلماء: لما سمعت هدَّة العذاب التفتت وقالت: واقوماه. فأدركها حجر فقتلها.
قال مقيده عفا الله عنه: الظاهر أن وجه الجمع بين القراءتين المذكورتين أن السر في أمر لوط بأن يسري بأهله هو النجاة من العذاب الواقع صبحاً بقوم لوط، وامرأة لوط مصيبها ذلك العذاب الذي أصاب قومها لا محالة، فنتيجة إسراء لوط بأهله لم تدخل فيها امرأته على كلا القولين، وما لا فائدة فيه كالعدم، فيستوي معنى أنه تركها ولم يسر بها أصلاً، وأنه أسرى بها وهلكت مع الهالكين.
فمعنى القولين راجع إلى أنها هالكة وليس لها نفع في إسراء لوط بأهله؛ فلا فرق بين كونها بقيت معهم، أو خرجت وأصابها ما أصابهم.
فإذا كان الإسراء مع لوط لم ينجها من العذاب، فهي ومن لم يسر معه سواء، والعلم عند الله تعالى.
وقوله: {فَأَسْرِ بِأَهْلِكَ} [11/81]، قرأه نافع وابن كثير {فَأَسْرِ} بهمزة وصل؛ من سرى يسري، وقرأه جمهور القراء {فَأَسْرِ بِأَهْلِكَ} بقطع الهمزة، من أسرى الرباعي على وزن أفعل. وسرى وأسرى: لغتان وقراءتان صحيحتان سبعيتان، ومن سرى الثلاثية، قوله تعالى: {وَاللَّيْلِ إِذَا يَسْرِ} [89/4]، فإن فتح ياء {يَسْرِ} يدل على أنه مضارع سرى

ج / 2 ص -192- الثلاثية. وجمع اللغتين قول نابغة ذبيان:

أسرت عليه من الجوزاء سارية تزجى الشمال عليها جامد البرد

فإنه قال: أسرت، رباعية في أشهر روايتي البيت. وقوله: سارية، اسم فاعل سرى الثلاثية، وجمعهما أيضاً قول الآخر:

حتى النضيرة ربة الخدر أسرت إليك ولم تكن تسري

بفتح تاء "تسري" واللغتان كثيرتان جداً في كلام العرب. ومصدر الرباعية الإسراء على القياس، ومصدر الثلاثية السرى، بالضم، على وزن فعل، بضم ففتح، على غير قياس، ومنه قول عبد الله بن رواحة:

عند الصباح يحمد القوم السرى وتنجلي عنهم غيابات الكرى

قوله تعالى: {إِنَّ مَوْعِدَهُمُ الصُّبْحُ}، ذكر تعالى في هذه الآية الكريمة: أن موعد إهلاك قوم لوط وقت الصبح من تلك الليلة، وكذلك قال في "الحجر" في قوله: {وَقَضَيْنَا إِلَيْهِ ذَلِكَ الْأَمْرَ أَنَّ دَابِرَ هَؤُلاءِ مَقْطُوعٌ مُصْبِحِينَ} [15/66]، وزاد في "الحجر" أن صبيحة العذاب وقعت عليهم وقت الإشراق وهو وقت طلوع الشمس، بقوله: {فَأَخَذَتْهُمُ الصَّيْحَةُ مُشْرِقِينَ} [15/73].
قوله تعالى: {وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِنْ سِجِّيلٍ} الآية، اختلف العلماء في المراد بحجارة السجيل اختلافاً كثيراً، والظاهر أنها حجارة من طين في غاية الشدة والقوة، والدليل على أن المراد بالسجيل الطين، قوله تعالى في "الذاريات" في القصة بعينها: {لِنُرْسِلَ عَلَيْهِمْ حِجَارَةً مِنْ طِينٍ مُسَوَّمَةً عِنْدَ رَبِّكَ لِلْمُسْرِفِينَ} [51/33،34]، وخير ما يفسر به القرآن القرآن. والدليل على قوتها وشدتها أن الله ما عذبهم بها في حالة غضبه عليهم إلا لأن النكال بها بالغ شديد. وأيضاً فإن بعض العلماء قالوا: السجيل والسجين أختان، كلاهما الشديد من الحجارة والضرب. ومنه قول ابن مقبل.

ورجلة يضربون البيض ضاحية ضرباً تواصى به الأبطال سجينا

وعلى هذا، فمعنى {مِنْ سِجِّيلٍ}، أي: من طين شديد القوة، والعلم عند الله تعالى.
قوله تعالى: {وَمَا هِيَ مِنَ الظَّالِمِينَ بِبَعِيدٍ}، في هذه الآية الكريمة ثلاثة أوجه من التفسير للعلماء اثنان منها كلاهما يشهد له القرآن، وواحد يظهر أنه ضعيف. أما الذي

ج / 2 ص -193- يظهر أنه ضعيف فهو أن المعنى أن تلك الحجارة ليست بعيدة من قوم لوط؛ أي لم تكن تخطئهم.
قاله القرطبي وغيره؛ لأن هذا يكفي عنه قوله تعالى: {وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً} [11/82]، ونحوها من الآيات. أما الوجهان اللذان يشهد لكل واحد منهما قرآن:
فالأول منهما: أن ديار قوم لوط ليست ببعيدة من الكفار المكذبين لنبينا؛فكان عليهم أن يعتبروا بما وقع لأهلها إذا مروا عليها في أسفارهم إلى الشام، ويخافوا أن يوقع الله بهم بسبب تكذيب نبينا محمد صلى الله عليه وسلم مثل ما وقع من العذاب بأولئك، بسبب تكذيبهم لوطاً عليه الصلاة والسلام، والآيات الدالة على هذا كثيرة جداً؛ كقوله: {وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ وَبِاللَّيْلِ أَفَلا تَعْقِلُونَ} [37/137، 138]، وقوله: {وَإِنَّهَا لَبِسَبِيلٍ مُقِيمٍ إِنَّ فِي ذَلِكَ لَآيَةً لِلْمُؤْمِنِينَ} [15/76، 77]،وقوله: {وَتَرَكْنَا فِيهَا آيَةً لِلَّذِينَ يَخَافُونَ الْعَذَابَ الْأَلِيمَ} [51/37]، وقوله: {وَلَقَدْ تَرَكْنَا مِنْهَا آيَةً بَيِّنَةً لِقَوْمٍ يَعْقِلُونَ} [29/35]، إلى غير ذلك من الآيات. وعلى هذا القول فالضمير في قوله {وَمَا هِيَ} راجع إلى ديار قوم لوط المفهومة من المقام.
الوجه الثاني: أن المعنى: وما تلك الحجارة التي أمطرت على قوم لوط ببعيد من الظالمين للفاعلين مثل فعلهم، فهو تهديد لمشركي العرب كالذي قبله. ومن الآيات الدالة على هذا الوجه قوله تعالى: {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ وَلِلْكَافِرِينَ أَمْثَالُهَا} [47/10]، فإن قوله: {وَلِلْكَافِرِينَ أَمْثَالُهَا}، ظاهر جداً في ذلك، والآيات بنحو ذلك كثيرة.
تنبيه
اختلف العلماء في عقوبة من ارتكب فاحشة قوم لوط، وسنذكر إن شاء الله أقوال العلماء في ذلك وأدلتهم وما يظهر رجحانه بالدليل من ذلك فنقول وبالله جل وعلا نستعين:
قال بعض العلماء: الحكم في ذلك أن يقتل الفاعل والمفعول به مطلقاً سواء كانا محصنين أو بكرين، أو أحدهما محصناً والآخر بكراً.
وممن قال بهذا القول: مالك بن أنس وأصحابه، وهو أحد قولي الشافعي، وإحدى الروايتين عن أحمد. وحكى غير واحد إجماع الصحابة على هذا القول، إلا أن القائلين به اختلفوا في كيفية قتل من فعل تلك الفاحشة.

ج / 2 ص -194- قال بعضهم: يقتل بالسيف.
وقال بعضهم: يرجم بالحجارة.
وقال بعضهم: يحرق بالنار.
وقال بعضهم: يرفع على أعلى بناء في البلد فيرمى منه منكساً ويتبع بالحجارة.
وحجة من قال بقتل الفاعل والمفعول به في اللواط مطلقاً: ما أخرجه الإمام أحمد وأبو داود والترمذي وابن ماجه والحاكم والبيهقي عن عكرمة عن ابن عباس أن النَّبي صلى الله عليه وسلم قال: "من وجدتموه يعمل عمل قوم لوط فاقتلوا الفاعل والمفعول به". قال ابن حجر: ورجاله موثقون، إلا أن فيه اختلافاً اهـ.
وما ذكره يحيى بن معين من أن عمرو بن أبي عمرو مولى المطلب ينكر عليه حديث عكرمة هذا عن ابن عباس، فيه أن عمراً المذكور ثقة، أخرج له الشيخان ومالك كما قدمناه مستوفى.
ويعتضد هذا الحديث بما رواه سعيد بن جبير ومجاهد عن ابن عباس في البكر يوجد على اللوطية: أنه يرجم. أخرجه أبو داود والنسائي والبيهقي.
وبما أخرجه الحاكم وابن ماجه عن أبي هريرة، أن النَّبي صلى الله عليه وسلم قال: "اقتلوا الفاعل والمفعول، به أحصنا أو لم يحصنا"، قال الشوكاني: وإسناده ضعيف.
قال ابن الطلاع في أحكامه: لم يثبت عن رسول الله صلى الله عليه وسلم أنه رجم في اللواط، ولا أنه حكم فيه، وثبت عنه أنه قال: "اقتلوا الفاعل والمفعول به"، رواه عنه ابن عباس وأبو هريرة. اهـ.
قال الحافظ: وحديث أبي هريرة لا يصح، وقد أخرجه البزار من طريق عاصم بن عمر العمري عن سهيل عن أبيه عنه وعاصم متروك. وقد رواه ابن ماجه من طريقه بلفظ: "فارجموا الأعلى والأسفل" اهـ.
وأخرج البيهقي عن علي رضي الله عنه أنه رجم لوطياً، ثم قال: قال الشافعي: وبهذا نأخذ برجم اللوطي محصناً كان أو غير محصن.
وقال هذا قول ابن عباس، قال: وسعيد بن المسيب يقول: السنه أن يرجم اللوطي أحصن أو لم يحصن.
وقال البيهقي أيضاً: وأخبرنا أبو نصر بن قتادة، وأبو بكر محمد بن إبراهيم الفارسي

ج / 2 ص -195- قالا: ثنا أبو عمرو بن مطر، ثنا إبراهيم بن علي، ثنا يحيى بن يحيى، أنبأ عبد العزيز بن أبي حازم، أنبأ داود بن بكر عن محمد بن المنكدر، عن صفوان بن سليم أن خالد بن الوليد كتب إلى أبي بكر الصديق رضي الله عنهما في خلافته يذكر له أنه وجد رجلاً في بعض نواحي العرب ينكح كما تنكح المرأة، وأن أبا بكر رضي الله عنه جمع الناس من أصحاب رسول الله صلى الله عليه وسلم فسألهم عن ذلك، فكان من أشدهم يومئذ قولاً علي بن أبي طالب رضي الله تعالى عنه، قال: إن هذا ذنب لم تعص به أمة من الأمم إلا أمة واحدة صنع الله بها ما قد علمتم، نرى أن تحرقه بالنار، فاجتمع رأي أصحاب رسول الله صلى الله عليه وسلم على أن يحرقه بالنار. فكتب أبو بكر رضي الله عنه إلى خالد بن الوليد رضي عنه يأمره أن يحرقه بالنار. هذا مرسل.
وروي من وجه آخر عن جعفر بن محمد، عن أبيه عن علي رضي الله عنه في غير هذه القصة قال: يرجم ويحرق بالنار.
ويذكر عن ابن أبي ليلى عن رجل من همدان: أن علياً رضي الله عنه رجم رجلاً محصناً في عمل قوم لوط، هكذا ذكره الثوري عنه مقيداً بالإحصان. وهشيم رواه عن ابن أبي ليلى مطلقاً اهـ منه بلفظه.
فهذه حجج القائلين بقتل الفاعل والمفعول به في اللواط.
وحجة من قال: إن ذلك القتل بالنار هو ما ذكرناه عن أصحاب رسول الله صلى الله عليه وسلم آنفاً.
وحجة من قال: إن قتله بالسيف قوله صلى الله عليه وسلم: "فاقتلوا الفاعل والمفعول به"، والقتل إذا أطلق انصرف إلى القتل بالسيف.
وحجة من قال: إن قتله بالرجم هو ما قدمنا من رواية سعيد بن جبير ومجاهد عن ابن عباس، أنه يرجم، وما ذكره البيهقي وغيره عن علي أنه رجم لوطياً، ويستأنس لذلك بأن الله رمى أهل تلك الفاحشة بحجارة السجيل.
وحجة من قال: يرفع على أعلى بناء أو جبل ويلقى منكساً ويتبع بالحجارة: أن ذلك هو الذي فعله الحكيم الخبير بقوم لوط، كما قال: {جَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِنْ سِجِّيلٍ} [15/74].
قال مقيده عفا الله عنه: وهذا الأخير غير ظاهر؛ لأن قوم لوط لم يكن عقابهم على اللواط وحده، بل عليه، وعلى الكفر، وتكذيب نبيهم صلى الله عليه وسلم، فهم قد جمعوا إلى اللواط

ج / 2 ص -196- ما هو أعظم من اللواط، وهو الكفر بالله، وإيذاء رسوله صلى الله عليه وسلم.
القول الثاني: هو أن اللواط زنى فيجلد مرتكبه مائة إن كان بكراً ويغرب سنة، ويرجم إن كان محصناً، وهذا القول هو أحد قولي الشافعي.
وذكر البيهقي عن الربيع بن سليمان، أن الشافعي رجع إلى أن اللواط زنى، فيجري عليه حكم الزنى، وهو إحدى الروايتين عن أحمد رحمهم الله تعالى.
ورواه البيهقي عن عطاء وعبد الله بن الزبير رضي الله عنهما، وهو قول أبي يوسف ومحمد وسعيد بن المسيب والحسن وقتادة والنخعي والثوري والأوزاعي وغيرهم.
واحتج أهل هذا القول بما رواه البيهقي عن محمد بن عبد الرحمن عن خالد الحذاء عن ابن سيرين عن أبي موسى قال: قال رسول الله صلى الله عليه وسلم: "إذا أتى الرجل الرجل فهما زانيان، وإذا أتت المرأة المرأة فهما زانيتان"، أخبرنا أبو عبد الله الحافظ، ثنا أبو العباس بن يعقوب، ثنا يحيى بن أبي طالب، ثنا أبو بدر، ثنا محمد بن عبد الرحمن فذكره. قال الشيخ: ومحمد بن عبد الرحمن هذا لا أعرفه، وهو منكر بهذا الإسناد. انتهى منه بلفظه.
وقال الشوكاني رحمه الله في "نيل الأوطار" في هذا الحديث، وفي إسناده محمد بن عبد الرحمن كذبه أبو حاتم.
وقال البيهقي: لا أعرفه، والحديث منكر بهذا الإسناد. ورواه أبو الفتح الأزدي في "الضعفاء"، والطبراني في "الكبير" من وجه آخر عن أبي موسى، وفيه بشر بن المفضل البجلي وهو مجهول. وقد أخرجه أبو داود الطيالسي في "مسنده" عنه اهـ منه.
واستدل القائلون بهذا القول أيضاً بقياس اللواط على الزنى بجامع أن الكل إيلاج فرج في فرج محرم شرعاً، مشتهى طبعاً.
ورد بأن القياس لا يكون في الحدود، لأنها تدرأ بالشبهات، والأكثرون على جواز القياس في الحدود، وعليه درج في "مراقي السعود" بقوله:

والحد والكفارة التقدير جوازه فيها هو المشهور

إلا أن قياس اللائط على الزاني يقدح فيه بالقادح المسمى: "فساد الاعتبار"، لمخالفته لحديث ابن عباس المتقدم: أن الفاعل والمفعول به يقتلان مطلقاً، أحصنا أو لم يحصنا، ولا شك أن صاحب الفطرة السليمة لا يشتهي اللواط، بل ينفر منه غاية النفور

ج / 2 ص -197- بطبعه كما لا يخفى.
القول الثالث: أن اللائط لا يقتل ولا يحد حد الزنى، وإنما يعزر بالضرب والسجن ونحو ذلك، وهذا قول أبي حنيفة.
واحتج أهل هذا القول بأن الصحابة اختلفوا فيه، واختلافهم فيه يدل على أنه ليس فيه نص صحيح، وأنه من مسائل الاجتهاد، والحدود تدرأ بالشبهات، قالوا: ولا يتناوله اسم الزنى، لأن لكل منهما اسماً خاصاً به، كما قال الشاعر:

من كف ذات حر في زي ذي ذكر لها محبان لوطي وزناء

قالوا: ولا يصح إلحاقه بالزنى لوجود الفارق بينهما؛ لأن الداعي في الزنى من الجانبين بخلاف اللواط، ولأن الزنى يفضي إلى الاشتباه في النسب وإفساد الفراش بخلاف اللواط. قال في "مراقي السعود":

والفرق بين الأصل والفرع قدح إبداء مختص بالأصل قد صلح

أو مانع في الفرع.................. الخ... ...

تدل أهل هذا القول أيضاً بقوله تعالى: {وَالَّذَانِ يَأْتِيَانِهَا مِنْكُمْ فَآذُوهُمَا} الآية [4/16].قالوا: المراد بذلك: اللواط. والمراد بالإيذاء: السب أو الضرب بالنعال.
وقد أخرج عبد بن حميد، وابن جرير، وابن المنذر، وابن أبي حاتم عن مجاهد {وَالَّذَانِ يَأْتِيَانِهَا مِنْكُمْ}، قال: الرجلان الفاعلان.
وأخرج آدم والبيهقي في "سننه" عن مجاهد في قوله: {فَآذُوهُمَا}، يعني سبا، قاله صاحب "الدر المنثور".
قوله تعالى: {وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ} الآية، ذكر الله جل وعلا في هذه الآية الكريمة عن نبيه شعيب عليه وعلى نبينا الصلاة والسلام، أنه أخبر قومه أنه إذا نهاهم عن شيء انتهى هو عنه وأن فعله لا يخالف قوله. ويفهم من هذه الآية الكريمة أن الإنسان يجب عليه أن يكون منتهياً عما ينهى عنه غيره، مؤتمراً بما يأمر به غيره. وقد بين تعالى ذلك في مواضع أخر؛ كقوله: {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ} الآية [2/44]، وقوله: {كَبُرَ مَقْتاً عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ} [61/3].
وفي الصحيحين من حديث أسامة بن زيد رضي الله عنهما أن النَّبي صلى الله عليه وسلم، قال:

ج / 2 ص -198- "يجاء بالرجل يوم القيامة فيلقى في النار فتندلق أقتابه في النار، فيدور بها كما يدور الحمار برحاه، فيجتمع عليه أهل النار فيقولون: أي فلان، ألست كنت تأمرنا بالمعروف وتنهانا عن المنكر؟ فيقول: كنت آمركم بالمعروف ولا آتيه، وأنهاكم عن المنكر وآتيه". ومعنى قوله صلى الله عليه وسلم: "فتندلق أقتابه"، أي: تتدلى أمعاؤه.
وأخرج وكيع وابن أبي شيبة وأحمد وعبد بن حميد والبزار وابن المنذر وابن أبي حاتم وابن حبان وأبو نُعيم في "الحلية"، وابن مردويه والبيهقي في "شعب الإيمان" وغيرهم عن أنس رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "رأيت ليلة أسري بي رجالاً تقرض شفاههم بمقاريض من نار، كلما قرضت رجعت، فقلت لجبريل: من هؤلاء؟ قال: هؤلاء خطباء من أمتك، كانوا يأمرون الناس بالبر وينسون أنفسهم وهم يتلون الكتاب أفلا يعقلون"، قاله صاحب "الدر المنثور". اهـ. وقد قال الشاعر:

لا تنه عن خلق وتأتي مثله عار عليك إذا فعلت عظيم

وقد أجاد من قال:

وغير تقي يأمر الناس بالتقى طبيب يداوي الناس وهو مريض

ومعلوم أن عمل الإنسان بما ينصح به غيره أدعى لقبول غيره منه، كما قال الشاعر:

فإنك إذ ما تأت ما أنت آمر به تلف من إياه تأمر آتيا

قوله تعالى: {قَالُوا يَا شُعَيْبُ مَا نَفْقَهُ كَثِيراً مِمَّا تَقُولُ وَإِنَّا لَنَرَاكَ فِينَا ضَعِيفاً وَلَوْلا رَهْطُكَ لَرَجَمْنَاكَ وَمَا أَنْتَ عَلَيْنَا بِعَزِيزٍ}، بين تعالى في هذه الآية الكريمة أن نبيه شعيباً عليه وعلى نبينا الصلاة والسلام منعه الله من الكفار، وأعز جانبه بسبب العواطف العصبية، والأواصر النسبية من قومه الذين هم كفار.
وهو دليل على أن المتمسك بدينه قد يعينه الله ويعزه بنصرة قريبه الكافر، كما بينه تعالى في مواضع أخر؛ كقوله في صالح وقومه: {قَالُوا تَقَاسَمُوا بِاللَّهِ لَنُبَيِّتَنَّهُ وَأَهْلَهُ ثُمَّ لَنَقُولَنَّ لِوَلِيِّهِ مَا شَهِدْنَا مَهْلِكَ أَهْلِهِ} الآية [27/49].
ففي الآية دليل على أنهم لا قدرة لهم على أن يفعلوا السوء بصالح عليه وعلى نبينا الصلاة والسلام إلا في حال الخفاء، وأنهم لو فعلوا به ذلك خفاء وسرقة لكانوا يحلفون لأوليائه الذين هم عصبته أنهم ما فعلوا به سوءاً، ولا شهدوا ذلك ولا حضروره خوفاً من عصبته؛ فهو عزيز الجانب بسبب عصبته الكفار. وقد قال تعالى لنبينا صلى الله عليه وسلم: {أَلَمْ يَجِدْكَ

ج / 2 ص -199- يَتِيماً فَآوَى} [93/6]، أي آواك بأن ضمك إلى عمك أبي طالب.
وذلك بسبب العواطف العصبية، والأواصر النسبية، ولا صلة له بالدين ألبتة، فكونه جل وعلا يمتن على رسوله صلى الله عليه وسلم بإيواء أبي طالب له دليل على أن الله قد ينعم على المتمسك بدينه بنصرة قريبه الكافر.
ومن ثمرات تلك العصبية النسبية قول أبي طالب:

والله لن يصلوا إليك بجمعهم حتى أوسد في التراب دفينا

فاصدع بأمرك ما عليك غضاضة أبشر بذاك وقر منه عيونا

وقوله أيضاً:

ونمنعه حتى نصرع حوله ونذهل عن أبنائنا والحلائل

ولهذا لما كان نبي الله لوط عليه وعلى نبينا الصلاة والسلام ليس له عصبة في قومه الذين أرسل إليهم، ظهر فيه أثر عدم العصبة، بدليل قوله تعالى عنه: {قَالَ لَوْ أَنَّ لِي بِكُمْ قُوَّةً أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ} [11/80]. وهذه الآيات القرآنية تدل على أن المسلمين قد تنفعهم عصبية إخوانهم الكافرين.
ولما ناصر بنو المطلب بن عبد مناف بني هاشم ولم يناصرهم بنو عبد شمس بن عبد مناف وبنو نوفل بن عبد مناف عرف النَّبي صلى الله عليه وسلم لبني المطلب تلك المناصرة التي هي عصيبة نسبية لا صلة لها بالدين؛ فأعطاهم من خمس الغنيمة مع بني هاشم، وقال: "إنا وبني المطلب لم نفترق في جاهلية ولا إسلام" ومنع بني عبد شمس وبني نوفل من خمس الغنيمة، مع أن الجميع أولاد عبد مناف بن قصي. وقال أبو طالب في بني عبد شمس وبني نوفل:

جزى الله عنا عبد شمس ونوفلا عقوبة شر عاجل غير آجل

بميزان قسط لا يخيس شعيرة له شاهد من نفسه غير عائل

لقد سفهت أحلام قوم تبدلوا بني خلف قيضا بنا والغياطل

والغياطل، بالغين المعجمة ومراد أبي طالب بهم: بنو سهم بن عمرو بن هصيص بن كعب بن لؤي "القبيلة المشهورة من قبائل قريش"، وإنما سموا الغياطل؛ لأن قيس بن عدي بن سعد بن سهم الذي هو من سادات قريش العظام، وهو الذي يعنيه عبد المطلب بقوله يرقص ابنه عبد الله وهو صغير:

كأنه في العز قيس بن عدي في دار سعد ينتدي أهل الندى

ج / 2 ص -200- تزوج امرأة من كنانة تسمى "الغيطلة" وهي أم بعض أولاده؛ فسمي بنو سهم الغياطل؛ لأن قيس بن عدي المذكور سيدهم.
فهذه الآيات القرآنية تدل على أن الله قد يعين المؤمن بالكافر لتعصبه له، وربما كان لذلك أثر حسن على الإسلام والمسلمين؛ وقد يكون من منن الله على بعض أنبيائه المرسلين صلوات الله وسلامه عليهم، وفي الصحيح عنه صلى الله عليه وسلم، أنه قال: "إن الله ليؤيد هذا الدين بالرجل الفاجر"، وفي المثل: "اجتن الثمار وألق الخشبة في النار".
فإذا عرفت دلالة القرآن على أن المسلم قد ينتفع برابطة نسب وعصيبة من كافر، فاعلم أن النداء بالروابط العصيبة لا يجوز؛ لإجماع المسلمين على أن المسلم لا يجوز له الدعاء بيا لبني فلان ونحوها.
وقد ثبت في "صحيح البخاري" من حديث جابر رضي الله عنه أن النَّبي صلى الله عليه وسلم، قال في تلك الدعوة: "دعوها فإنها منتنة". وقوله صلى الله عليه وسلم: "دعوها" يدل على وجوب تركها؛ لأن صيغة أفعل للوجوب، إلا لدليل صارف عنه، وليس هنا دليل صارف عنه. ويؤكد ذلك تعليله الأمر بتركها بأنها منتنة، وما صرح النَّبي صلى الله عليه وسلم بالأمر بتركه وأنه منتن لا يجوز لأحد تعاطيه، وإنما الواجب على المسلمين النداء برابطة الإسلام التي هي من شدة قوتها تجعل المجتمع الإسلامي كله كأنه جسد إنسان واحد؛ فهي تربطك بأخيك المسلم كربط أعضائك بعضها ببعض، قال صلى الله عليه وسلم: "إن مثل المؤمنين في تراحمهم وتوادهم كمثل الجسد الواحد، إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى".
وإذا تأملت قوله تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ} [85/22]، تحققت أن الروابط النسبية تتلاشى مع الروابط الإسلامية، وقد قال تعالى: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} [49/10]، وقال: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} [9/71].
ولا يخفى أن أسلافنا معاشر المسلمين إنما فتحوا البلاد ومصروا الأمصار بالرابطة الإسلامية، لا بروابط عصبية، ولا بأواصر نسبية.
قوله تعالى: {خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ}، الآية قيد تعالى خلود أهل الجنة وأهل النار بالمشيئة. فقال في كل منهما: {إِلَّا مَا شَاءَ رَبُّكَ} [11/107]، ثم بين عدم الانقطاع في كل منهما، فقال في خلود أهل الجنة: {عَطَاءً غَيْرَ

ج / 2 ص -201- مَجْذُوذٍ} [11/108]، وقوله: {إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ} [38/54]، وقال في خلود أهل النار: {كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيراً} [17/97].ومعلوم أن {كُلَّمَا} تقتضي التكرار بتكرر الفعل الذي بعدها.
وقد أوضحنا هذه المسألة إيضاحاً تاماً في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" في "سورة الأنعام" في الكلام على قوله تعالى: {قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ} [6/128] وفي "سورة النباء" في الكلام على قوله تعالى: {لابِثِينَ فِيهَا أَحْقَاباً} [78/23].


سورة يوسف - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 2 ص -202- بسم الله الرحمن الرحيم
سورة يوسف
قوله تعالى: {إِذْ قَالَ يُوسُفُ لَأَبِيهِ يَا أَبَتِ إِنِّي رَأَيْتُ أَحَدَ عَشَرَ كَوْكَباً وَالشَّمْسَ وَالْقَمَرَ رَأَيْتُهُمْ لِي سَاجِدِينَ} لم يبين هنا تأويل هذه الرؤيا، ولكنه بينه في هذه السورة الكريمة في قوله: {فَلَمَّا دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَبَوَيْهِ وَقَالَ ادْخُلُوا مِصْرَ إِنْ شَاءَ اللَّهُ آمِنِينَ وَرَفَعَ أَبَوَيْهِ عَلَى الْعَرْشِ وَخَرُّوا لَهُ سُجَّداً وَقَالَ يَا أَبَتِ هَذَا تَأْوِيلُ رُؤْيايَ مِنْ قَبْلُ قَدْ جَعَلَهَا رَبِّي حَقّاً} الآية [12/99، 100]. ومن المعلوم أن رؤيا الأنبياء وحي.
قوله تعالى: {وَكَذَلِكَ يَجْتَبِيكَ رَبُّكَ وَيُعَلِّمُكَ مِنْ تَأْوِيلِ الْأَحَادِيثِ}، بين الله جل وعلا أنه علم نبيه يوسف من تأويل الأحاديث، وصرح بذلك أيضاً في قوله: {وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الْأَرْضِ وَلِنُعَلِّمَهُ مِنْ تَأْوِيلِ الْأَحَادِيثِ} [12/21]. وقوله: {رَبِّ قَدْ آتَيْتَنِي مِنَ الْمُلْكِ وَعَلَّمْتَنِي مِنْ تَأْوِيلِ الْأَحَادِيثِ} [12/101]، واختلف العلماء في المراد بتأويل الأحاديث.
فذهب جماعة من أهل العلم إلى أن المراد بذلك: تعبير الرؤيا، فالأحاديث على هذا القول هي الرؤيا، قالوا: لأنها إما حديث نفس أو ملك أو شيطان.
وكان يوسف أعبر الناس للرؤيا، ويدل لهذا الوجه الآيات الدالة على خبرته بتأويل الرؤيا، كقوله: {يَا صَاحِبَيِ السِّجْنِ أَمَّا أَحَدُكُمَا فَيَسْقِي رَبَّهُ خَمْراً وَأَمَّا الْآخَرُ فَيُصْلَبُ فَتَأْكُلُ الطَّيْرُ مِنْ رَأْسِهِ قُضِيَ الْأَمْرُ الَّذِي فِيهِ تَسْتَفْتِيَان} [12/41]، وقوله: {قَالَ تَزْرَعُونَ سَبْعَ سِنِينَ دَأَباً فَمَا حَصَدْتُمْ فَذَرُوهُ فِي سُنْبُلِهِ} [12/47]، إلى قوله: {يَعْصِرُونَ} [12/49].
وقال بعض العلماء: المراد بتأويل الأحاديث معرفة معاني كتب الله وسنن الأنبياء، وما غمض وما اشتبه على الناس من أغراضها ومقاصدها، يفسرها لهم ويشرحها، ويدلهم على مودعات حكمها.
وسميت أحاديث، لأنها يحدث بها عن الله ورسله، فيقال: قال الله كذا، وقال رسوله كذا، ألا ترى إلى قوله تعالى: {فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ} [7/185].وقوله:

ج / 2 ص -203- {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ} الآية [39/23]، ويدل لهذا الوجه قوله تعالى: {وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى آتَيْنَاهُ حُكْماً وَعِلْماً} [28/14]، وقوله: {قَالَ لا يَأْتِيكُمَا طَعَامٌ تُرْزَقَانِهِ إِلَّا نَبَّأْتُكُمَا بِتَأْوِيلِهِ قَبْلَ أَنْ يَأْتِيَكُمَا ذَلِكُمَا مِمَّا عَلَّمَنِي رَبِّي} الآية [12/37].
قال مقيده عفا الله عنه: الظاهر أن الآيات المذكورة تشمل ذلك كله من تأويل الرؤيا، وعلوم كتب الله وسنن الأنبياء، والعلم عند الله تعالى.
قوله تعالى: {إِذْ قَالُوا لَيُوسُفُ وَأَخُوهُ أَحَبُّ إِلَى أَبِينَا مِنَّا وَنَحْنُ عُصْبَةٌ إِنَّ أَبَانَا لَفِي ضَلالٍ مُبِينٍ}، الظاهر أن مراد أولاد يعقوب بهذا الضلال الذي وصفوا به أباهم عليه وعلى نبينا الصلاة والسلام في هذه الآية الكريمة إنما هو الذهاب عن علم حقيقة الأمر كما ينبغي.
ويدل لهذا ورود الضلال بهذا المعنى في القرآن وفي كلام العرب، فمنه بهذا المعنى قوله تعالى عنهم مخاطبين أباهم: {قَالُوا تَاللَّهِ إِنَّكَ لَفِي ضَلالِكَ الْقَدِيمِ} [12/95]، وقوله تعالى في نبينا صلى الله عليه وسلم: {وَوَجَدَكَ ضَالاً فَهَدَى} [93/7]، أي: لست عالماً بهذه العلوم التي لا تعرف إلا بالوحي، فهداك إليها وعلمكم بما أوحي إليك من هذا القرآن العظيم، ومنه بهذا المعنى قول الشاعر:

وتظن سلمى أنني أبغي بها بدلا أراها في الضلال تهيم

يعني: أنها غير عالمة بالحقيقة في ظنها أنه يبغي بها بدلاً وهو لا يبغي بها بدلاً.
وليس مراد أولاد يعقوب الضلال في الدين، إذ لو أرادوا ذلك لكانوا كفاراً، وإنما مرادهم أن أباهم في زعمهم في ذهاب عن إدراك الحقيقة، وإنزال الأمر منزلته اللائقة به، حيث آثر اثنين على عشرة، مع أن العشرة أكثر نفعاً له، وأقدر على القيام بشؤونه وتدبير أموره.
واعلم أن الضلال أطلق في القرآن إطلاقين آخرين:
أحدهما: الضلال في الدين، أي الذهاب عن طريق الحق التي جاءت بها الرسل صلوات الله عليهم وسلامه، وهذا أشهر معانيه في القرآن؛ ومنه بهذا المعنى {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} [1/7]، وقوله: {وَلَقَدْ ضَلَّ قَبْلَهُمْ أَكْثَرُ الْأَوَّلِينَ} [37/71]، وقوله: {وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلّاً كَثِيراً} [36/62]، إلى غير ذلك من الآيات.
الثاني: إطلاق الضلال بمعنى الهلاك والغيبة؛ من قول العرب: ضل السمن في

ج / 2 ص -204- الطعام، إذا غاب فيه وهلك فيه، ولذلك تسمي العرب الدفن إضلالاً؛ لأنه تغيب في الأرض يؤول إلى استهلاك عظام الميت فيها، لأنها تصير رميماً وتمتزج بالأرض، ومنه بهذا المعنى قوله تعالى: {وَقَالُوا أَإِذَا ضَلَلْنَا فِي الْأَرْضِ} الآية [32/10]. ومن إطلاق الضلال على الغيبة قوله تعالى: {وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} [7/53]، أي غاب واضمحلَّ. ومن إطلاق الضلال على الدفن قول نابغة ذبيان:

فآب مضلوه بعين جلية وغودر بالجولان حزم ونائل

فقوله: مضلوه، يعني دافنيه، وقوله: بعين جلية، أي بخبر يقين والجولان: جبل دفن عنده المذكور.
ومن الضلال بمعنى الغيبة والاضمحلال قول الأخطل:

كنت القذى في موج أكدر مزبد قذف الأتى به فضل ضلالا

وقول الآخر:

ألم تسأل فتخبرك الديار عن الحي المضلل أين ساروا

قوله تعالى: {فَلَمَّا ذَهَبُوا بِهِ وَأَجْمَعُوا أَنْ يَجْعَلُوهُ فِي غَيَابَتِ الْجُبِّ وَأَوْحَيْنَا إِلَيْهِ لَتُنَبِّئَنَّهُمْ بِأَمْرِهِمْ هَذَا وَهُمْ لا يَشْعُرُونَ}، أخبر الله تعالى في هذه الآية الكريمة أنه أوحى إلى يوسف عليه وعلى نبينا الصلاة والسلام أنه سينبىء إخوته بهذا الأمر الذي فعلوا به في حال كونهم لا يشعرون.
ثم صرح في هذه السورة الكريمة بأنه جل وعلا أنجز ذلك الوعد في قوله: {قَالَ هَلْ عَلِمْتُمْ مَا فَعَلْتُمْ بِيُوسُفَ وَأَخِيهِ إِذْ أَنْتُمْ جَاهِلُونَ} [12/89].
وصرح بعدم شعورهم بأنه يوسف في قوله: {وَجَاءَ إِخْوَةُ يُوسُفَ فَدَخَلُوا عَلَيْهِ فَعَرَفَهُمْ وَهُمْ لَهُ مُنْكِرُونَ} [12/58].
وهذا الذي ذكرنا أن العامل في الجملة الحالية هو قوله: {لَتُنَبِّئَنَّهُمْ} [12/15]، أي: لتخبرنهم {بِأَمْرِهِمْ هَذَا} في حال كونهم {لا يَشْعُرُونَ} بأنك يوسف هو الظاهر.
وقيل: إن عامل الحال هو قوله: {وَأَوْحَيْنَا إِلَيْهِ} [12/15]، وعليه فالمعنى: أن ذلك الإيحاء وقع في حال كونهم لا يشعرون بأنه أوحي إليه ذلك.
وقرأ هذه الآية جمهور القراء {غَيَابَتِ الْجُبِّ} [12/15] بالإفراد، وقرأ نافع "غيابات الجب" بصيغة الجمع، وكل شيء غيب عنك شيئاً فهو غيابة، ومنه قيل للقبر

ج / 2 ص -205- غيابة، ومنه قول الشاعر:

وإن أنا يوماً غيبتني غيابتي فسيروا بسيري في العشيرة والأهل

والجمع في قراءة نافع نظراً إلى تعدد أجزاء قعر الجب التي تغيب الداخل فيها عن العيان.
واختلف العلماء في جواب {لَمَّا} من قوله {فَلَمَّا ذَهَبُوا بِهِ} أمثبت هو أم محذوف؟
فقيل: هو مثبت، وهو قوله: {قَالُوا يَا أَبَانَا إِنَّا ذَهَبْنَا نَسْتَبِقُ} الآية [12/17، أي: لما كان كذا وكذا {قَالُوا يَا أَبَانَا} واستحسن هذا الوجه أبو حيان.
وقيل جواب {لما} هو قوله: {أَوْحَيْنَا} [12/15] والواو صلة. وهذا مذهب الكوفيين، تزاد عندهم الواو في جواب "لما، وحتى، وإذا"، وعلى ذلك خرجوا قوله تعالى: {فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ وَنَادَيْنَاهُ} الآية [37/103، 104]، وقوله: {حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا}الآية[39/71]، وقول امرىء القيس:

فلما أجزنا ساحة الحي وانتحى بنا بطن حقف ذي ركام عقنقل

أي: لما أجزنا ساحة الحي انتحى.
وقيل: جواب {لما} محذوف، وهو قول البصريين. واختلف في تقديره؛ فقيل: إن تقديره فعلوا به ما فعلوا من الأذى.
وقدره بعضهم: فلما ذهبوا به وأجمعوا أن يجعلوه في غيابة الجب عظمت فتنتهم.
وقدره بعضهم: فلما ذهبوا به وأجمعوا أن يجعلوه في غيابة الجب جعلوه فيها.
واستظهر هذا الأخير أبو حيان؛ لأن قوله: {وَأَجْمَعُوا أَنْ يَجْعَلُوهُ} [12/15]، يدل على هذا المقدر. والعلم عند الله تعالى.
قوله تعالى: {وَلَقَدْ هَمَّتْ بِهِ وَهَمَّ بِهَا لَوْلا أَنْ رَأى بُرْهَانَ رَبِّهِ} الآية، ظاهر هذه الآية الكريمة قد يفهم منه أن يوسف عليه وعلى نبينا الصلاة والسلام هم بأن يفعل مع تلك المرأة مثل ما همت هي به منه؛ ولكن القرآن العظيم بين براءته عليه الصلاة والسلام من الوقوع فيما لا ينبغي حيث بين شهادة كل من له تعلق بالمسألة ببراءته، وشهادة الله له بذلك واعتراف إبليس به.
أما الذين لهم تعلق بتلك الواقعة فهم: يوسف، والمرأة، وزوجها، والنسوة،

ج / 2 ص -206- والشهود.
أما حزم يوسف بأنه بريء من تلك المعصية فذكره تعالى في قوله: {هِيَ رَاوَدَتْنِي عَنْ نَفْسِي} الآية [12/26].وقوله: {قَالَ رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي إِلَيْهِ} [12/33].
وأما اعتراف المرأة بذلك ففي قولها للنسوة: {وَلَقَدْ رَاوَدْتُهُ عَنْ نَفْسِهِ فَاسْتَعْصَمَ} [12/32]، وقولها: {الْآنَ حَصْحَصَ الْحَقُّ أَنَا رَاوَدْتُهُ عَنْ نَفْسِهِ وَإِنَّهُ لَمِنَ الصَّادِقِينَ} [12/51].
وأما اعتراف زوج المرأة، ففي قوله: {قَالَ إِنَّهُ مِنْ كَيْدِكُنَّ إِنَّ كَيْدَكُنَّ عَظِيمٌ يُوسُفُ أَعْرِضْ عَنْ هَذَا وَاسْتَغْفِرِي لِذَنْبِكِ إِنَّكِ كُنْتِ مِنَ الْخَاطِئِينَ} [12/28، 29].
وأما اعتراف الشهود بذلك ففي قوله: {وَشَهِدَ شَاهِدٌ مِنْ أَهْلِهَا إِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ فَصَدَقَتْ وَهُوَ مِنَ الْكَاذِبِينَ} الآية [12/26].
وأما شهادة الله جل وعلا ببراءته، ففي قوله: {كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ} [12/24].
قال الفخر الرازي في "تفسيره": قد شهد الله تعالى في هذه الآية الكريمة على طهارته أربع مرات:
أولها: {لِنَصْرِفَ عَنْهُ السُّوءَ} واللام للتأكيد والمبالغة.
والثاني: قوله: {وَالْفَحْشَاءَ}، أي: وكذلك لنصرف عنه الفحشاء.
والثالث: قوله: {إِنَّهُ مِنْ عِبَادِنَا}، مع أنه تعالى قال: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلاماً} [25/63].
والرابع: قوله: {الْمُخْلَصِينَ}، وفيه قراءتان: قراءة باسم الفاعل. وأخرى باسم المفعول.
فوروده باسم الفاعل يدل على كونه آتياً بالطاعات والقربات مع صفة الإخلاص.
ووروده باسم المفعول يدل على أن الله تعالى استخلصه لنفسه، واصطفاه لحضرته. وعلى كلا الوجهين فإنه من أدل الألفاظ على كونه منزهاً عما أضافوه إليه. اهـ من تفسير الرازي.
ويؤيد ذلك قوله تعالى: {مَعَاذَ اللَّهِ إِنَّهُ رَبِّي أَحْسَنَ مَثْوَايَ إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ} [12/23].

ج / 2 ص -207- وأما إقرار إبليس بطهارة يوسف ونزاهته، ففي قوله تعالى: {قَالَ فَبِعِزَّتِكَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ} [38/82، 83]، فأقر بأنه لا يمكنه إغواء المخلصين، ولا شك أن يوسف من المخلصين، كما صرح تعالى به في قوله: {إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ}، فظهرت دلالة القرآن من جهات متعددة على براءته مما لا ينبغي.
وقال الفخر الرازي في تفسير هذه الآية ما نصه: وعند هذا نقول: هؤلاء الجهال الذين نسبوا إلى يوسف عليه السلام هذه الفضيحة، إن كانوا من أتباع دين الله تعالى فليقبلوا شهادة الله تعالى على طهارته، وإن كانوا من أتباع إبليس وجنوده فليقبلوا شهادة إبليس على طهارته، ولعلهم يقولون: كنا في أول الأمر تلامذة إبليس، إلى أن تخرجنا عليه فزدنا في السفاهة عليه؛ كما قال الخوارزمي:

وكنت امرأ من جند إبليس فارتقى بي الدهر حتى صار إبليس من جندي

فلو مات قبلي كنت أحسن بعده طرائق فسق ليس يحسنها بعدي

فثبت بهذه الدلائل: أن يوسف عليه السلام بريء مما يقول هؤلاء الجهال. ا هـ كلام الرازي.
ولا يخفى ما فيه من قلة الأدب مع من قال تلك المقالة من الصحابة وعلماء السلف الصالح! وعذر الرازي في ذلك هو اعتقاده أن ذلك لم يثبت عن أحد من السلف الصالح.
وسترى في آخر هذا المبحث أقوال العلماء في هذه المسألة إن شاء الله تعالى.
فإن قيل: قد بينتم دلالة القرآن على براءته عليه السلام مما لا ينبغي في الآيات المتقدمة. ولكن ماذا تقولون في قوله تعالى : {وَهَمَّ بِهَا} [12/24] فالجواب من وجهين:
الأول: إن المراد بهم يوسف بها خاطر قلبي صرف عنه وازع التقوى. وقال بعضهم: هو الميل الطبيعي والشهوة الغريزية المزمومة بالتقوى، وهذا لا معصية فيه؛ لأنه أمر جبلي لا يتعلق به التكليف. كما في الحديث عنه صلى الله عليه وسلم: أنه كان يقسم بين نسائه فيعدل ثم يقول: "اللهم هذا قسمي فيما أملك، فلا تلمني فيما لا أملك"، يعني ميل القلب الطبيعي.
ومثال هذا ميل الصائم بطبعه إلى الماء البارد، مع أن تقواه تمنعه من الشرب وهو صائم. وقد قال صلى الله عليه وسلم: "ومن هم بسيئة فلم يعملها كتبت له حسنة كاملة"؛ لأنه ترك ما تميل

ج / 2 ص -208- إليه نفسه بالطبع خوفاً من الله، وامتثالاً لأمره، كما قال تعالى: {وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى} [79/40، 41].
وهم بني حارثة وبني سلمة بالفرار يوم أحد، كهم يوسف هذا، بدليل قوله: {إِذْ هَمَّتْ طَائِفَتَانِ مِنْكُمْ أَنْ تَفْشَلا وَاللَّهُ وَلِيُّهُمَا} [3/122]؛ لأن قوله: {وَاللَّهُ وَلِيُّهُمَا} يدل على أن ذلك الهم ليس معصية، لأن إتباع المعصية بولاية الله لذلك العاصي إغراء على المعصية.
والعرب تطلق الهم وتريد به المحبة والشهوة، فيقول الإنسان فيما لا يحبه ولا يشتهيه: هذا ما يهمني، ويقول فيما يحبه ويشتهيه: هذا أهم الأشياء إلي، بخلاف هم امرأة العزيز، فإنه هم عزم وتصميم، بدليل أنها شقت قميصه من دبر وهو هارب عنها، ولم يمنعها من الوقوع فيما لا ينبغي إلا عجزها عنه.
ومثل هذا التصميم على المعصية: معصية يؤاخذ بها صاحبها، بدليل الحديث الثابت في الصحيح عنه صلى الله عليه وسلم من حديث أبي بكرة: "إذا التقى المسلمان بسيفيهما فالقاتل والمقتول في النار"، قالوا: يا رسول الله قد عرفنا القاتل فما بال المقتول؟ قال: "إنه كان حريصاً على قتل صاحبه"، فصرح صلى الله عليه وسلم بأن تصميم عزمه على قتل صاحبه معصية أدخله الله بسببها النار.
وأما تأويلهم هم يوسف بأنه قارب الهم ولم يهم بالفعل، كقول العرب: قتلته لو لم أخف الله، أي قاربت أن أقتله، كما قاله الزمخشري.
وتأويل الهم بأنه هم بضربها، أو هم بدفعها عن نفسه، فكل ذلك غير ظاهر، بل بعيد من الظاهر ولا دليل عليه.
والجواب الثاني: وهو اختيار أبي حيان: أن يوسف لم يقع منه هم أصلاً، بل هو منفي عنه لوجود البرهان.
قال مقيده عفا الله عنه: هذا الوجه الذي اختاره أبو حيان وغيره هو أجرى الأقوال على قواعد اللغة العربية؛ لأن الغالب في القرآن وفي كلام العرب: أن الجواب المحذوف يذكر قبله ما يدل عليه، كقوله: {فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ} [10/84]، أي: إن كنتم مسلمين فتوكلوا عليه، فالأول: دليل الجواب المحذوف لا نفس الجواب، لأن جواب الشروط وجواب {لَوْلا} لا يتقدم، ولكن يكون المذكور قبله دليلاً عليه كالآية

ج / 2 ص -209- المذكورة. وكقوله: {قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} [27/64]، أي: إن كنتم صادقين فهاتوا برهانكم.
وعلى هذا القول: فمعنى الآية، {وَهَمَّ بِهَا لَوْلا أَنْ رَأى بُرْهَانَ رَبِّهِ} [12/24]، أي: لولا أن رآه هم بها. فما قبل {لَوْلا} هو دليل الجواب المحذوف، كما هو الغالب في القرآن واللغة.
ونظير ذلك قوله تعالى: {إِنْ كَادَتْ لَتُبْدِي بِهِ لَوْلا أَنْ رَبَطْنَا عَلَى قَلْبِهَا} [28/10]، فما قبل {لَوْلا} دليل الجواب. أي لولا أن ربطنا على قلبها لكادت تبدي به.
واعلم أن جماعة من علماء العربية أجازوا تقديم جواب {لَوْلا} [12/24] وتقديم الجواب في سائر الشروط: وعلى هذا القول يكون جواب {لَوْلا} في قوله: {لَوْلا أَنْ رَأى بُرْهَانَ رَبِّهِ} [12/24]، هو ما قبله من قوله: {وَهَمَّ بِهَا} [12/24]، وإلى جواز التقديم المذكور ذهب الكوفيون، ومن أعلام البصريين: أبو العباس المبرد، وأبو زيد الأنصاري.
وقال الشيخ أبو حيان في البحر المحيط ما نصه: والذي اختاره أن يوسف عليه السلام لم يقع منه هم بها ألبتة، بل هو منفي لوجود رؤية البرهان؛ كما تقول: لقد فارقت لولا أن عصمك الله. ولا نقول: إن جواب {لَوْلا} متقدم عليها، وإن كان لا يقوم دليل على امتناع ذلك، بل صريح أدوات الشروط العاملة مختلف في جواز تقديم أجوبتها عليها. وقد ذهب إلى ذلك الكوفيون، ومن أعلام البصريين: أبو زيد الأنصاري، وأبو العباس المبرد.
بل نقول: إن جواب {لَوْلا} محذوف لدلالة ما قبله عليه، كما يقول جمهور البصريين في قول العرب: أنت ظالم إن فعلت؛ فيقدرونه إن فعلت فأنت ظالم. ولا يدل قوله أنت ظالم على ثبوت الظلم، بل هو مثبت على تقدير وجود الفعل، وكذلك هنا التقدير: لولا أن رأى برهان ربه لهم بها، فكان وجود الهم على تقدير انتفاء رؤية البرهان، لكنه وجد رؤية البرهان فانتفى الهم، ولا التفات إلى قول الزجاج. ولو كان الكلام؛ ولهم بها كان بعيداً، فكيف مع سقوط اللام؟ لأنه يوهم أن قوله: {وَهَمَّ بِهَا}، هو جواب {لَوْلا} ونحن لم نقل بذلك، وإنما هو دليل الجواب. وعلى تقدير أن يكون نفس الجواب فاللام ليست بلازمة، لجواز أن يأتي جواب {لَوْلا} إذا كان بصيغة الماضي

ج / 2 ص -210- باللام، وبغير لام تقول: لولا زيد لأكرمتك، ولولا زيد أكرمتك، فمن ذهب إلى أن قوله: {َهَمَّ بِهَا} نفس الجواب لم يبعد، ولا التفات لقول ابن عطية: إن قول من قال: إن الكلام قد تم في قوله: {وَلَقَدْ هَمَّتْ بِهِ}، وإن جواب {لَوْلا} في قوله: {وَهَمَّ بِهَا} وإن المعنى: لولا أن رأى برهان ربه لهم بها، فلم يهم يوسف عليه السلام. قال: وهذا قول يرده لسان العرب وأقوال السلف اهـ.
أما قوله: يرده لسان العرب فليس كما ذكر، وقد استدل من ذهب إلى جواز ذلك بوجوده في لسان العرب، قال الله تعالى: {إِنْ كَادَتْ لَتُبْدِي بِهِ لَوْلا أَنْ رَبَطْنَا عَلَى قَلْبِهَا لِتَكُونَ مِنَ الْمُؤْمِنِينَ} [28/10]، فقوله: {إِنْ كَادَتْ لَتُبْدِي بِهِ} إما أن يتخرج على أن الجواب على ما ذهب إليه ذلك القائل، وإما أن يتخرج على ما ذهبنا إليه من أنه دليل الجواب، والتقدير: لولا أن ربطنا على قلبها لكادت تبدي به.
وأما أقوال السلف: فنعتقد أنه لا يصح عن أحد منهم شيء من ذلك؛ لأنها أقوال متكاذبة يناقض بعضها بعضاً، مع كونها قادحة في بعض فساق المسلمين فضلاً عن المقطوع لهم بالعصمة.
والذي روي عن السلف لا يساعد عليه كلام العرب؛ لأنهم قدروا جواب {لَوْلا} محذوفاً ولا يدل عليه دليل؛ لأنهم لم يقدروا لهم بها ولا يدل كلام العرب إلا على أن يكون المحذوف من معنى ما قبل الشرط؛ لأن ما قبل الشرط دليل عليه اهـ. محل الغرض من كلام أبي حيان بلفظه.
وقد قدمنا أن هذا القول هو أجري الأقوال على لغة العرب، وإن زعم بعض العلماء خلاف ذلك.
فبهذين الجوابين تعلم أن يوسف عليه وعلى نبينا الصلاة والسلام بريء من الوقوع فيما لا ينبغي، وأنه إما أن يكون لم يقع منه أصلاً بناء على أن الهم معلق بأداة الامتناع التي هي {لَوْلا} على انتفاء رؤية البرهان، وقد رأى البرهان فانتفى المعلق عليه، وبانتفائه ينتفي المعلق الذي هو همه بها كما تقدم إيضاحه في كلام أبي حيان.
وإما أن يكون همه خاطراً قلبياً صرف عنه وازع التقوى، أو هو الشهوة والميل الغريزي المزموم بالتقوى كما أوضحناه، فبهذا يتضح لك أن قوله: {وَهَمَّ بِهَا} لا يعارض ما قدمنا من الآيات على براءة يوسف من الوقوع فيما لا ينبغي.

ج / 2 ص -211- فإذا علمت مما بينا دلالة القرآن العظيم على براءته مما لا ينبغي، فسنذكر لك أقوال العلماء الذين قالوا: إنه وقع منه بعض ما لا ينبغي، وأقوالهم في المراد "بالبرهان" فنقول:
قال صاحب "الدر المنثور في التفسير بالمأثور": أخرج عبد الرازق والفريابي، وسعيد بن منصور وابن جرير، وابن المنذر، وابن أبي حاتم، وأبو الشيخ، والحاكم وصححه، عن ابن عباس رضي الله عنهما، قال: لما همت به تزينت ثم استلقت على فراشها، وهم بها جلس بين رجليها يحل تبانه، نودي من السماء "يا ابن يعقوب، لا تكن كطائر ينتف ريشه فيبقى لا ريش له" فلم يتعظ على النداء شيئاً، حتى رأى برهان ربه جبريل عليه السلام في صورة يعقوب عاضاً على أصبعيه. ففزع فخرجت شهوته من أنامله، فوثب إلى الباب فوجده مغلقاً، فرفع يوسف رجله فضرب بها الباب الأدنى فانفرج له، وأتبعته فأدركته، فوضعت يديها في قميصه فشقته حتى بلغت عضلة ساقه، فألفيا سيدها لدى الباب.
وأخرج ابن جرير، وأبو الشيخ، وأبو نعيم في "الحلية"، عن ابن عباس رضي الله عنهما: أنه سئل عن هم يوسف عليه السلام ما بلغ؟ قال: حل الهميان، يعني السراويل، وجلس منها مجلس الخاتن، فصيح به، "يا يوسف لا تكن كالطير له ريش، فإذا زنى قعد ليس له ريش!!".
وأخرج أبو نعيم في "الحلية" عن علي بن أبي طالب رضي الله عنه في قوله: {وَلَقَدْ هَمَّتْ بِهِ وَهَمَّ بِهَا} [12/24]، قال: طمعت فيه وطمع فيها، وكان من الطمع أن هم بحل التكة، فقامت إلى صنم مكلل بالدر واليواقيت في ناحية البيت فسترته بثوب أبيض بينها وبينه، فقال: أي شيء تصنعين؟ فقالت: استحيي من إلهي أن يراني على هذه الصورة. فقال يوسف عليه السلام: تستحيين من صنم لا يأكل ولا يشرب، ولا أستحي أنا من إلهي الذي هو قائم على كل نفس بما كسبت! ثم قال: لا تنالينها مني أبداًً، وهو البرهان الذي رأى.
وأخرج عبد الرزاق، وابن جرير، وابن المنذر، وابن أبي حاتم، وأبو الشيخ عن مجاهد رضي الله عنه في قوله: {وَهَمَّ بِهَا} [12/24]، قال: حل سراويله حتى بلغ ثنته، وجلس منها مجلس الرجل من امرأته، فمثل له يعقوب عليه السلام فضرب بيده على صدره فخرجت شهوته من أنامله.
وأخرج ابن جرير، وابن أبي حاتم، وأبو الشيخ، والحاكم وصححه، عن ابن عباس

ج / 2 ص -212- رضي الله عنهما في قوله: {لَوْلا أَنْ رَأى بُرْهَانَ رَبِّهِ}، قال: رأى صورة أبيه يعقوب في وسط البيت عاضاً على إبهامه، فأدبر هارباً وقال: "وحقك يا أبت لا أعود أبداً".
وأخرج ابن جرير، وابن أبي حاتم، وأبو الشيخ، عن عكرمة، وسعيد بن جبير في قوله: {لَوْلا أَنْ رَأى بُرْهَانَ رَبِّهِ}، قالا: حل السراويل وجلس منها مجلس الخاتن، فرأى صورة فيها وجه يعقوب عاضاً على أصابعه، فدفع صدره فخرجت الشهوة من أنامله، فكل ولد يعقوب قد ولد له اثنا عشر ولداً إلا يوسف عليه السلام، فإنه نقص بتلك الشهوة ولداً فلم يولد له غير أحد عشر ولداً.
وأخرج ابن جرير، وابن أبي حاتم عن مجاهد رضي الله عنه في قوله: {لَوْلا أَن رَّأَى بُرْهَانَ رَبِّهِ}، قال: تمثل له يعقوب عليه السلام فضرب في صدر يوسف فطارت شهوته من أطراف أنامله، فولد لكل ولد يعقوب اثنا عشر ذكراً، غير يوسف لم يولد له إلا غلامان.
وأخرج ابن جرير، وابن أبي حاتم، وأبو الشيخ عن الحسن رضي الله عنه، في قوله: {لَوْلا أَنْ رَأى بُرْهَانَ رَبِّهِ}، قال: رأى يعقوب عاضاً على أصابعه يقول: "يوسف! يوسف".
وأخرج ابن جرير، وابن أبي حاتم، وأبو الشيخ عن قتادة رضي الله عنه، في الآية قال: رأى آية من آيات ربه حجزه الله بها عن معصيته؛ ذكر لنا أنه مثل له يعقوب عاضاً على أصبعيه، وهو يقول له: يا يوسف! أتهم بعمل السفهاء، وأنت مكتوب في الأنبياء! فذلك البرهان، فانتزع الله كل شهوة كانت في مفاصله.
وأخرج ابن جرير، وابن أبي حاتم، وأبو الشيخ عن محمد بن سيرين رضي الله عنه، في قوله: {لَوْلا أَنْ رَأى بُرْهَانَ رَبِّهِ}، قال: مثل له يعقوب عليه السلام عاضاً على أصبعيه يقول: "يوسف بن يعقوب بن إسحاق بن إبراهيم خليل الرحمن، اسمك مكتوب في الأنبياء، وتعمل عمل السفهاء!".
وأخرج عبد الرزاق، وابن جرير، وابن المنذر عن مجاهد رضي الله عنه، قال: رأى صورة يعقوب عليه السلام في الجدار.
وأخرج ابن أبي شيبة، وابن جرير، وابن المنذر، وأبو الشيخ، عن الحسن رضي الله عنه، قال: زعموا أن سقف البيت انفرج، فرأى يعقوب عاضاً على أصبعيه.

ج / 2 ص -213- وأخرج عبد الله بن أحمد في "زوائد الزهد"، عن الحسن رضي الله عنه، في قوله: {وَلَقَدْ هَمَّتْ بِهِ وَهَمَّ بِهَا لَوْلا أَنْ رَأى بُرْهَانَ رَبِّهِ}، قال: إنه لما هم قيل له ارفع رأسك يا يوسف، فرفع رأسه فإذا هو بصورة في سقف البيت تقول: يا يوسف! يا يوسف! أنت مكتوب في الأنبياء؛ فعصمه الله عز وجل.
وأخرج أبو عبيد، وابن جرير، وابن المنذر عن أبي صالح رضي الله عنه، قال: رأى صورة يعقوب في سقف البيت تقول: يوسف! يوسف!.
وأخرج ابن جرير من طريق الزهري، أن حميد بن عبد الرحمن أخبره أن البرهان الذي رأى يوسف عليه السلام هو يعقوب.
وأخرج ابن جرير، عن القاسم بن أبي بزة، نودي: "يا ابن يعقوب! لا تكونن كالطير له ريش، فإذا زنى قعد ليس له ريش!"، فلم يعرض للنداء وقعد، فرفع رأسه، فرأى وجه يعقوب عاضاً على أصبعه؛ فقام مرعوباً استحياء من أبيه.
وأخرج ابن جرير، عن علي بن بذيمة قال: كان يولد لكل رجل منهم اثنا عشر إلا يوسف عليه السلام ولد له أحد عشر من أجل ما خرج من شهوته.
وأخرج ابن جرير، عن شمر بن عطية قال: نظر يوسف إلى صورة يعقوب عاضاً على أصبعه يقول: يا يوسف! فذاك حين كف وقام.
وأخرج ابن جرير، عن الضحاك رضي الله عنه، قال: يزعمون أنه مثل له يعقوب عليه السلام فاستحيا منه.
وأخرج ابن أبي حاتم عن الأوزاعي قال: كان ابن عباس رضي الله عنهما، يقول في قوله: {لَوْلا أَنْ رَأى بُرْهَانَ رَبِّهِ}، قال: رأى آية من كتاب الله فنهته، مثلت له في جدار الحائط.
وأخرج ابن جرير. وابن أبي حاتم، عن محمد بن كعب القرظي رضي الله عنه، قال: البرهان الذي رأى يوسف عليه السلام ثلاث آيات من كتاب الله: {ِوَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَاماً كَاتِبِينَ يَعْلَمُونَ مَا تَفْعَلُونَ} [82/10- 12]، وقول الله تعالى: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيه} [10/61]، وقول الله تعالى: {أَفَمَنْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ} [13/33].

ج / 2 ص -214- وأخرج ابن أبي شيبة، وابن جرير، وابن المنذر، وأبو الشيخ، عن محمد بن كعب، قال: رأى في البيت في ناحية الحائط مكتوباً {وَلا تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلاً} [17/32].
وأخرج ابن المنذر، وأبو الشيخ، عن وهب بن منبه رضي الله عنه، قال: لما خلا يوسف وامرأة العزيز خرجت كف بلا جسد بينهما، مكتوب عليها بالعبرانية {أَفَمَنْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ} [13/33]، ثم انصرفت الكف، وقاما مقامهما، ثم رجعت الكف مكتوباً عليها بالعبرانية {ِوَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَاماً كَاتِبِينَ يَعْلَمُونَ مَا تَفْعَلُونَ} [82/10، 12]، ثم انصرفت الكف، وقاما مقامهما، فعادت الكف الثالثة مكتوباً عليها: {وَلا تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلاً} [17/32]، وانصرفت الكف، وقاما مقامهما، فعادت الكف الرابعة مكتوباً عليها بالعبرانية: {وَاتَّقُوا يَوْماً تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ} [2/281]، فولى يوسف عليه السلام هارباً.
وأخرج ابن جرير عن ابن عباس رضي الله عنهما، في قوله: {لَوْلا أَنْ رَأى بُرْهَانَ رَبِّهِ}، قال: آيات ربه، أرى تمثال الملك.
وأخرج أبو الشيخ، وأبو نعيم في "الحلية"، عن جعفر بن محمد رضي الله عنه، قال: لما دخل يوسف معها البيت، وفي البيت صنم من ذهب، قالت: كما أنت، حتى أغطى الصنم فإني أستحي منه. فقال يوسف: هذه تستحي من الصنم! أنا أحق أن أستحيي من الله؟ فكف عنها وتركها. اهـ من "الدر المنثور في التفسير بالمأثور".
قال مقيده عفا الله عنه: هذه الأقوال التي رأيت نسبتها إلى هؤلاء العلماء منقسمة إلى قسمين:
قسم لم يثبت نقله عمن نقله عنه بسند صحيح، وهذا لا إشكال في سقوطه.
وقسم ثبت عن بعض من ذكر، ومن ثبت عنه منهم شيء من ذلك، فالظاهر الغالب على الظن، المزاحم لليقين: أنه إنما تلقاه عن الإسرائيليات؛ لأنه لا مجال للرأي فيه، ولم يرفع منه قليل ولا كثير إليه صلى الله عليه وسلم.
وبهذا تعلم أنه لا ينبغي التجرؤ على القول في نبي الله يوسف بأنه جلس بين رجلي كافرة أجنبية، يريد أن يزني بها؛ اعتماداً على مثل هذه الروايات. مع أن في الروايات

ج / 2 ص -215- المذكورة ما تلوح عليه لوائح الكذب؛ كقصة الكف التي خرجت له أربع مرات، وفي ثلاث منهن لا يبالي بها، لأن ذلك على فرض صحته فيه أكبر زاجر لعوام الفساق، فما ظنك بخيار الأنبياء! مع أنا قدمنا دلالة القرآن على براءته من جهات متعددة، وأوضحنا أن الحقيقة لا تتعدى أحد أمرين:
إما أن يكون لم يقع منه هم بها أصلاً، بناء على تعليق همه على عدم رؤية البرهان، وقد رأى البرهان.
وإما أن يكون همه الميل الطبيعي المزموم بالتقوى، والعلم عند الله تعالى.
واختلف العلماء في المراد بالسوء والفحشاء، اللذين ذكر الله في هذه الآية أنه صرفهما عن نبيه يوسف.
فروى ابن أبي حاتم، وأبو الشيخ، عن عبد الرحمن بن يزيد بن جابر رضي الله عنه، في قوله: {لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ} [12/24]، قال: الزنى. والثناء القبيح اهـ.
وقال بعض العلماء: السوء مقدمات الفاحشة، كالقبلة، والفاحشة الزنى.
وقيل: السوء جناية اليد، والفاحشة الزنى. وأظهر الأقوال في تقدير متعلق الكاف في قوله:
 {كَذَلِكَ لِنَصْرِفَ}، أي: فعلنا له ذلك من إراءة البرهان، كذلك الفعل {لِنَصْرِفَ} واللام لام كي.
وقوله: {الْمُخْلَصِينَ} [12/24]، قرأه نافع، وعاصم، وحمزة، والكسائي، بفتح اللام بصيغة اسم المفعول. وقرأه ابن عامر، وابن كثير، وأبو عمرو، بكسر اللام بصيغة اسم الفاعل، والعلم عند الله تعالى اهـ.
قوله تعالى: {وَشَهِدَ شَاهِدٌ مِنْ أَهْلِهَا إِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ فَصَدَقَتْ وَهُوَ مِنَ الْكَاذِبِينَ وَإِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ دُبُرٍ فَكَذَبَتْ وَهُوَ مِنَ الصَّادِقِينَ فَلَمَّا رَأى قَمِيصَهُ قُدَّ مِنْ دُبُرٍ قَالَ إِنَّهُ مِنْ كَيْدِكُنَّ إِنَّ كَيْدَكُنَّ عَظِيمٌ}، يفهم من هذه الآية لزوم الحكم بالقرينة الواضحة الدالة على صدق أحد الخصمين، وكذب الآخر؛ لأن ذكر الله لهذه القصة في معرض تسليم الاستدلال بتلك القرينة على براءة يوسف يدل على أن الحكم بمثل ذلك حق وصواب؛ لأن كون القميص مشقوقاً من جهة دبره دليل واضح على أنه هارب عنها، وهي تنوشه من خلفه، ولكنه تعالى بين في موضع آخر أن محل العمل بالقرينة ما لم تعارضها

ج / 2 ص -216- قرينة أقوى منها، فإن عارضتها قرينة أقوى منها أبطلتها، وذلك في قوله تعالى: {وَجَاءُوا عَلَى قَمِيصِهِ بِدَمٍ كَذِبٍ قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْراً فَصَبْرٌ جَمِيلٌ} [12/18]؛ لأن أولاد يعقوب لما جعلوا يوسف في غيابة الجب، جعلوا على قميصه دم سخلة؛ ليكون وجود الدم على قميصه قرينة على صدقهم في دعواهم أنه أكله الذئب.
ولا شك أن الدم قرينة على افتراس الذئب له، ولكن يعقوب أبطل قرينتهم هذه بقرينة أقوى منها، وهي عدم شق القميص، فقال: سبحان الله! متى كان الذئب حليماً كيساً يقتل يوسف ولا يشق قميصه. ولذا صرح بتكذيبه لهم في قوله: {بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْراً فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ} [12/18].
وهذه الآيات المذكورة أصل في الحكم بالقرائن.
ومن أمثلة الحكم بالقرينة: الرجل يتزوج المرأة من غير أن يراها سابقاً؛ فتزفها إليه ولائد لا يثبت بشهادتهن أن هذه هي فلانة التي وقع عليها العقد؛ فيجوز له جماعها من غير احتياج إلى بينة تشهد على عينها أنها هي التي وقع العقد عليها؛ اعتماداً على قرينة النكاح.
وكالرجل ينزل ضيفاً عند قوم، فتأتيه الوليدة أو الغلام بالطعام؛ فيجوز له الأكل من غير احتياج إلى ما يثبت إذن مالك الطعام له في الأكل، اعتماداً على القرينة.
وكقول مالك، ومن وافقه: إن من شم في فيه ريح الخمر يحد حد الشارب، اعتماداً على القرينة؛ لأن وجود ريحها في فيه قرينة على أنه شربها، وكمسائل اللوث وغير ذلك.
وقد قدمنا في "سورة المائدة "صحة الاحتجاج بمثل هذه القرائن، وأوضحنا بالأدلة القرآنية، أن التحقيق أن شرع من قبلنا الثابت بشرعنا شرع لنا، إلا بدليل على النسخ غاية الإيضاح، والعلم عند الله تعالى.
وقال القرطبي في تفسير قوله تعالى: {وَجَاءُوا عَلَى قَمِيصِهِ بِدَمٍ كَذِبٍ} [12/18]: استدل الفقهاء بهذه الآية في إعمال الأمارات في مسائل من الفقه، كالقسامة وغيرها. وأجمعوا على أن يعقوب عليه السلام استدل على كذبهم بصحة القميص. وهكذا يجب على الناظر أن يلحظ الأمارات والعلامات إذا تعارضت، فما ترجح منها قضى بجانب الترجيح، وهي قوة التهمة، ولا خلاف في الحكم بها، قاله ابن العربي. اهـ كلام القرطبي.

ج / 2 ص -217- واختلف العلماء في الشاهد في قوله: {وَشَهِدَ شَاهِدٌ مِنْ أَهْلِهَا} [12/26]: فقال بعض العلماء: هو صبي في المهد، وممن قال ذلك ابن عباس، والضحاك، وسعيد بن جبير. وعن ابن عباس أيضاً: أنه رجل ذو لحية، ونحوه عن الحسين.
وعن زيد بن أسلم: أنه ابن عم لها كان حكيماً، ونحوه عن قتادة وعكرمة. وعن مجاهد: أنه ليس بإنسي ولا جان، هو خلق من خلق الله.
قال مقيده عفا الله عنه: قول مجاهد هذا يرده قوله تعالى: {مِنْ أَهْلِهَا} [12/26]؛ لأنه صريح في أنه إنسي من أهل المرأة. وأظهر الأقوال: أنه صبي، لما رواه أحمد، وابن جرير، والبيهقي في الدلائل، عن ابن عباس رضي الله عنهما، عن النَّبي صلى الله عليه وسلم قال: "تكلم أربعة وهم صغار: ابن ماشطة فرعون، وشاهد يوسف، وصاحب جريج، وعيسى ابن مريم" اهـ.
قوله تعالى: {إِنَّ كَيْدَكُنَّ عَظِيمٌ}، هذه الآية الكريمة إذا ضمت لها آية أخرى حصل بذلك بيان أن كيد النساء أعظم من كيد الشيطان، والآية المذكورة هي قوله: {إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً} [4/76]؛ لأن قوله في "النساء" {إِنَّ كَيْدَكُنَّ عَظِيمٌ} [12/28]، وقوله في الشيطان {إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً} [4/76]، يدل على أن كيدهن أعظم من كيده.
قال القرطبي: قال مقاتل عن يحيى بن أبي كثير، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "إن كيد النساء أعظم من كيد الشيطان"؛ لأن الله تعالى يقول: {إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً}، وقال: {إِنَّ كَيْدَكُنَّ عَظِيمٌ} ا هـ.
وقال الأديب الحسن بن أيه الحسني الشنقيطي:

ما استعظم الإله كيدهنه إلا لأنهن هن هنه

قوله تعالى: {وَقُلْنَ حَاشَ لِلَّهِ مَا هَذَا بَشَراً إِنْ هَذَا إِلَّا مَلَكٌ كَرِيمٌ قَالَتْ فَذَلِكُنَّ الَّذِي لُمْتُنَّنِي فِيهِ وَلَقَدْ رَاوَدْتُهُ عَنْ نَفْسِهِ فَاسْتَعْصَمَ}، بين الله تعالى في هذه الآية الكريمة ثناء هؤلاء النسوة على يوسف بهذه الصفات الحميدة فيما بينهن، ثم بين اعترافهن بذلك عند سؤال الملك لهن أمام الناس في قوله: {قَالَ مَا خَطْبُكُنَّ إِذْ رَاوَدْتُنَّ يُوسُفَ عَنْ نَفْسِهِ قُلْنَ حَاشَ لِلَّهِ مَا عَلِمْنَا عَلَيْهِ مِنْ سُوءٍ قَالَتِ امْرَأَتُ الْعَزِيزِ الْآنَ حَصْحَصَ الْحَقُّ أَنَا رَاوَدْتُهُ عَنْ نَفْسِهِ} الآية [12/51].

ج / 2 ص -218- قوله تعالى: {وَمَا كُنْتَ لَدَيْهِمْ إِذْ أَجْمَعُوا أَمْرَهُمْ وَهُمْ يَمْكُرُونَ}، لم يبين هنا هذا الذي أجمعوا أمرهم عليه، ولم يبين هنا أيضاً المراد بمكرهم؛ ولكنه بين في أول هذه السورة الكريمة أن الذي أجمعوا أمرهم عليه هو جعله في غيابة الجب، وأن مكرهم هو ما فعلوه بأبيهم يعقوب وأخيهم يوسف؛ وذلك في قوله: {فَلَمَّا ذَهَبُوا بِهِ وَأَجْمَعُوا أَنْ يَجْعَلُوهُ فِي غَيَابَتِ الْجُبِّ} إلى قوله {وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ} [12/18].
وقد أشار تعالى في هذه الآية الكريمة إلى صحة نبوة نبينا صلى الله عليه وسلم؛ لأنه أنزل عليه هذا القرآن، وفصل له هذه القصة. مع أنه صلى الله عليه وسلم لم يكن حاضراً لدى أولاد يعقوب حين أجمعوا أمرهم على المكر به، وجعله في غيابة الجب. فلولا أن الله أوحى إليه ذلك ما عرفه من تلقاء نفسه.
والآيات المشيرة لإثبات رسالته، بدليل إخباره بالقصص الماضية التي لا يمكنه على حقائقها إلا عن طريق الوحي كثيرة؛ كقوله: {وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ} الآية[3/44]. وقوله: {وَمَا كُنْتَ بِجَانِبِ الْغَرْبِيِّ إِذْ قَضَيْنَا إِلَى مُوسَى الْأَمْرَ}الآية[28/44]. وقوله: {وَمَا كُنْتَ ثَاوِياً فِي أَهْلِ مَدْيَنَ} [28/45].
وقوله: {وَمَا كُنْتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا وَلَكِنْ رَحْمَةً مِنْ رَبِّكَ} الآية [28/46].
وقوله: {مَا كَانَ لِيَ مِنْ عِلْمٍ بِالْمَلَأِ الْأَعْلَى إِذْ يَخْتَصِمُونَ إِنْ يُوحَى إِلَيَّ إِلَّا أَنَّمَا أَنَا نَذِيرٌ مُبِينٌ} [38/69، 70]. وقوله: {تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنْتَ تَعْلَمُهَا أَنْتَ وَلا قَوْمُكَ مِنْ قَبْلِ هَذَا} الآية [11/49]، إلى غير ذلك من الآيات.
فهذه الآيات من أوضح الأدلة على أنه صلى الله عليه وسلم، رسول كريم، وإن كانت المعجزات الباهرة الدالة على ذلك أكثر من الحصر.
قوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ}، قال ابن عباس، والحسن، ومجاهد، وعامر الشعبي، وأكثر المفسرين: إن معنى هذه الآية أن أكثر الناس، وهم الكفار ما كانوا يؤمنون بالله بتوحيدهم له في ربوبيته إلا وهم مشركون به غيره في عبادته.
فالمراد بإيمانهم اعترافهم بأنه ربهم الذي هو خالقهم ومدبر شؤونهم، والمراد بشركهم عبادتهم غيره معه، والآيات الدالة على هذا المعنى كثيرة جداً، كقوله: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ

ج / 2 ص -219- وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ، وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} [10/31]، وكقوله: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} [43/87]، وقوله: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} [43/9]، وقوله: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} [29/61]، وقوله: {وَلَئِنْ سَأَلْتَهُمْ مَنْ نَزَّلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الْأَرْضَ مِنْ بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْقِلُونَ} [29/63]، وقوله: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} [23/84- 88]،إلى غير ذلك من الآيات.
ومع هذا فإنهم قالوا: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [38/5].
وهذه الآيات القرآنية تدل على أن توحيد الربوبية لا ينقذ من الكفر إلا إذا كان معه توحيد العبادة، أي عبادة الله وحده لا شريك له، ويدل لذلك قوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [12/106].
وفي هذه الآية الكريمة إشكال: وهو أن المقرر في علم البلاغة أن الحال قيد لعاملها وصف لصاحبها وعليه فإن عامل هذه الجملة الحالية الذي هو يؤمن مقيد بها، فيصير المعنى تقييد إيمانهم بكونهم مشركين، وهو مشكل لما بين الإيمان والشرك من المنافاة.
قال مقيده عفا الله عنه: لم أر من شفي الغليل في هذا الإشكال، والذي يظهر لي، والله تعالى أعلم، أن هذا الإيمان المقيد بحال الشرك إنما هو إيمان لغوي لا شرعي؛ لأن من يعبد مع الله غيره لا يصدق عليه اسم الإيمان ألبتة شرعاً؛ أما الإيمان اللغوي فهو يشمل كل تصديق، فتصديق الكافر بأن الله هو الخالق الرازق يصدق عليه اسم الإيمان لغة مع كفره بالله، ولا يصدق عليه اسم الإيمان شرعاً.
وإذا حققت ذلك علمت أن الإيمان اللغوي يجامع الشرك فلا إشكال في تقييده به، وكذلك الإسلام الموجود دون الإيمان في قوله تعالى: {قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الْأِيمَانُ فِي قُلُوبِكُمْ} [49/14]، فهو الإسلام اللغوي؛ لأن الإسلام الشرعي لا يوجد ممن لم يدخل الإيمان في قلبه، والعلم عند الله تعالى.

ج / 2 ص -220- وقال بعض العلماء: نزلت آية {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [12/106] في قول الكفار في تلبيتهم: لبيك لا شريك لك إلا شريكاً هو لك تملكه وما ملك، وهو راجع إلى ما ذكرنا.
قوله تعالى: {لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لِأُولِي الْأَلْبَابِ}، ذكر الله جل وعلا في هذه الآية أن في أخبار المرسلين مع أممهم، وكيف نجى الله المؤمنين، وأهلك الكافرين عبرة لأولي الألباب، أي عظة لأهل العقول.
وبين هذا المعنى في آيات كثيرة، كقوله في قوم لوط: {وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ وَبِاللَّيْلِ أَفَلا تَعْقِلُونَ} [37/137، 138]، كما تقدمت الإشارة إليه مراراً، والعلم عند الله تعالى.
تم بحمد الله تفسير سورة يوسف


سورة الرعد - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 2 ص -221- بسم الله الرحمن الرحيم
سورة الرعد
 قوله تعالى: {اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ}، ظاهر هذه الآية الكريمة قد يفهم منه أن السماء مرفوعة على عمد، ولكننا لا نراها، ونظير هذه الآية قوله أيضاً في أول "سورة لقمان": {خَلَقَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ} [31/10].
واختلف العلماء في قوله: {تَرَوْنَهَا} على قولين:
أحدهما: أن لها عمداً ولكننا لا نراها، كما يشير إليه ظاهر الآية، وممن روى عنه هذا القول ابن عباس، ومجاهد، والحسن، وقتادة، وغير واحد، كما قاله ابن كثير.
وروي عن قتادة أيضا:ً أن المعنى أنها مرفوعة بلا عمد أصلاً، وهو قول إياس بن معاوية، وهذا القول يدل عليه تصريحه تعالى في "سورة الحج"، أنه هو الذي يمسكها أن تقع على الأرض في قوله: {وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الْأَرْضِ إِلَّا بِإِذْنِهِ} [22/65].
قال ابن كثير: فعلى هذا يكون قوله: {تَرَوْنَهَا} تأكيداً لنفي ذلك، أي هي مرفوعة بغير عمد كما ترونها كذلك، وهذا هو الأكمل في القدرة اهـ.
قال مقيده عفا الله عنه: الظاهر أن هذا القول من قبيل السالبة لا تقتضي وجود الموضوع، والمراد أن المقصود نفى اتصاف المحكوم عليه بالمحكوم به، وذلك صادق بصورتين:
الأولى: أن يكون المحكوم عليه موجوداً، ولكن المحكوم به منتف عنه، كقولك ليس الإنسان بحجر، فالإنسان موجود والحجرية منتفية عنه.
الثانية: أن يكون المحكوم عليه غير موجود فيعلم منه انتفاء الحكم عليه بذلك الأمر الموجودي، وهذا النوع من أساليب اللغة العربية، كما أوضحناه في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب"، ومثاله في اللغة قول امرىء القيس:

على لا حب لا يهتدى بمناره إذا سافه العود النباطي جرجرا

ج / 2 ص -222- أي: لا منار له أصلاً حتى يهتدي به، وقوله:

لا تفزع الأرنب أهوالها ولا ترى الضب بها ينجحر

يعني: لا أرانب فيها ولا ضباب.
وعلى هذا فقوله {بِغَيْرِ عَمَدٍ تَرَوْنَهَا}: أي لا عمد لها حتى تروها، والعمد: جمع عمود على غير قياس، ومنه قول نابغة ذبيان:

وخيس الجن إني قد أذنت لهم يبنون تدمر بالصفاح والعمد

والصفاح، بالضم والتشديد: الحجر العريض.
قوله تعالى: {وَيَسْتَعْجِلُونَكَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ وَقَدْ خَلَتْ مِنْ قَبْلِهِمُ الْمَثُلاتُ} الآية، المراد بالسيئة هنا: العقوبة وإنزال العذاب قبل الحسنة، أي: قبل العافية، وقيل الإيمان، وقد بين تعالى في هذه الآية أن الكفار يطلبون منه صلى الله عليه وسلم أن يعجل لهم العذاب الذي يخوفهم به إن تمادوا على الكفر، وقد بين هذا المعنى في آيات كثيرة، كقوله: {وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَنْ يُخْلِفَ اللَّهُ وَعْدَهُ} [22/47]، وكقوله: {وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَوْلا أَجَلٌ مُسَمّىً لَجَاءَهُمُ الْعَذَابُ وَلَيَأْتِيَنَّهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ} [29/53]، وكقوله: {يَسْتَعْجِلُونَكَ بِالْعَذَابِ وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ} [29/54]، وقوله: {سَأَلَ سَائِلٌ بِعَذَابٍ وَاقِعٍ لِلْكَافِرِينَ لَيْسَ لَهُ دَافِعٌ} [70/1، 2]، وقوله: {وَإِذْ قَالُوا اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ} الآية [8/32].
وقوله: {يَسْتَعْجِلُ بِهَا الَّذِينَ لا يُؤْمِنُونَ بِهَا وَالَّذِينَ آمَنُوا مُشْفِقُونَ مِنْهَا وَيَعْلَمُونَ أَنَّهَا الْحَقُّ} [42/18]، وقوله: {وَقَالُوا رَبَّنَا عَجِّلْ لَنَا قِطَّنَا قَبْلَ يَوْمِ الْحِسَابِ} [38/16]، إلى غير ذلك من الآيات.
وسبب طلبهم لتعجيل العذاب هو العناد، وزعم أن النَّبي صلى الله عليه وسلم كاذب فيما يخوفهم به من بأس الله وعقابه، كما قال تعالى: {وَلَئِنْ أَخَّرْنَا عَنْهُمُ الْعَذَابَ إِلَى أُمَّةٍ مَعْدُودَةٍ لَيَقُولُنَّ مَا يَحْبِسُهُ} [11/8]، وكقوله: {يَا صَالِحُ ائْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الْمُرْسَلِينَ} [7/77]، وقوله: {قَالُوا يَا نُوحُ قَدْ جَادَلْتَنَا فَأَكْثَرْتَ جِدَالَنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ} [11/32]، كما تقدمت الإشارة إلى هذا.
والمثلاث: العقوبات واحدتها مثلة.

ج / 2 ص -223- والمعنى: أنهم يطلبون تعجيل العذاب تمرداً وطغياناً، ولم يتعظوا بما أوقع الله بالأمم السالفة من المثلاث، أي العقوبات، كما فعل بقوم نوح، وقوم هود، وقوم صالح، وقوم لوط، وقوم شعيب، وفرعون وقومه وغيرهم.
قوله تعالى: {وَإِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِلنَّاسِ عَلَى ظُلْمِهِمْ وَإِنَّ رَبَّكَ لَشَدِيدُ الْعِقَابِ}، بين جل وعلا في هذه الآية الكريمة أنه ذو مغفرة للناس على ظلمهم، وأنه شديد العقاب؛ فجمع بين الوعد والوعيد ليعظم رجاء الناس في فضله، ويشتد خوفهم من عقابه وعذابه الشديد؛ لأن مطامع العقلاء محصورة في جلب النفع ودفع الضر، فاجتماع الخوف والطمع أدعى للطاعة، وقد بين هذا المعنى في آيات كثيرة، كقوله تعالى: {فَإِنْ كَذَّبُوكَ فَقُلْ رَبُّكُمْ ذُو رَحْمَةٍ وَاسِعَةٍ وَلا يُرَدُّ بَأْسُهُ عَنِ الْقَوْمِ الْمُجْرِمِينَ} [6/147]، وقوله: {إِنَّ رَبَّكَ سَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَحِيمٌ} [6/165] و [7/167]، وقوله جلا وعلا: {نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الْأَلِيمُ} [15/49، 50]، وقوله: {غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ} الآية [40/3]، إلى غير ذلك من الآيات.
قوله تعالى: {إِنَّمَا أَنْتَ مُنْذِرٌ}، أي: إنما عليك البلاغ والإنذار، أما هداهم وتوفيقهم فهو بيد الله تعالى، كما أن حسابهم عليه جل وعلا.
وقد بين هذا المعنى في آيات كثيرة، كقوله: {لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} [2/272]، وقوله: {فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَعَلَيْنَا الْحِسَابُ} [13/40]، ونحو ذلك من الآيات.
قوله تعالى: {وَلِكُلِّ قَوْمٍ هَادٍ}، أظهر الأقوال في هذه الآية الكريمة أن المراد بالقوم الأمة، والمراد بالهادي الرسول، كما يدل له قوله تعالى: {وَلِكُلِّ أُمَّةٍ رَسُولٌ} الآية[10/47]، وقوله: {وَإِنْ مِنْ أُمَّةٍ إِلَّا خَلا فِيهَا نَذِيرٌ} [35/24]، وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً} الآية [16/36]، وقد أوضحنا أقوال العلماء وأدلتها في هذه الآية الكريمة في كتابنا "دفع إيهام الاضطراب، عن آيات الكتاب".
قوله تعالى: {اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى} الآية، لفظة {مَا} في هذه الآية يحتمل أن تكون موصولة والعائد محذوف، أي: يعلم الذي تحمله كل أنثى وعلى هذا فالمعنى: يعلم ما تحمله من الولد على أي حال هو من ذكورة، وأنوثة، وخداج، وحسن، وقبح،

ج / 2 ص -224- وطول وقصر، وسعادة وشقاوة إلى غير ذلك من الأحوال.
وقد دلت على هذا المعنى آيات من كتاب الله، كقوله: {وَيَعْلَمُ مَا فِي الْأَرْحَامِ} [31/34]؛ لأن ما فيه موصولة بلا نزاع، وكقوله: {هُوَ أَعْلَمُ بِكُمْ إِذْ أَنْشَأَكُمْ مِنَ الْأَرْضِ وَإِذْ أَنْتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ} [53/32]، وقوله: {هُوَ الَّذِي يُصَوِّرُكُمْ فِي الْأَرْحَامِ كَيْفَ يَشَاءُ} الآية [3/6].
ويحتمل أيضاً: أن تكون لفظة {مَا} في الآية الكريمة مصدرية، أي: يعلم حمل كل أنثى بالمعنى المصدري، وقد جاءت آيات تدل أيضاً على هذا المعنى، كقوله: {وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلَّا بِعِلْمِهِ وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلا يُنْقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ} [35/11]، وقوله: {إِلَيْهِ يُرَدُّ عِلْمُ السَّاعَةِ وَمَا تَخْرُجُ مِنْ ثَمَرَاتٍ مِنْ أَكْمَامِهَا وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلَّا بِعِلْمِهِ} الآية [41/47].
وقد قدمنا في ترجمة هذا الكتاب المبارك أن الآية قد يكون لها وجهان كلاهما حق، وكلاهما يشهد له قرآن، فنذكر الجميع.
وأما احتمال كون لفظة {مَا} في هذه الآية استفهامية، فهو بعيد فيما يظهر لي، وإن قال به بعض أهل العلم، وقد دلت السنة الصحيحة على أن علم ما في الأرحام المنصوص عليه في الآيات المذكورة مما استأثر الله به دون خلقه، وذلك هو ما ثبت في "صحيح البخاري" من أن المراد بمفاتح الغيب في قوله تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ} [6/59]، الخمس المذكورة في قوله تعالى: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ} [31/34]، والاحتمالان المذكوران في لفظة {مَا} من قوله: {يَعْلَمُ مَا تَحْمِلُ} الآية [13/8]، جاريان أيضاً في قوله: {وَمَا تَغِيضُ الْأَرْحَامُ وَمَا تَزْدَادُ} [13/8]، فعلى كونها موصولة فيهما، فالمعنى: يعلم الذي تنقصه وتزيده، وعلى كونها مصدرية، فالمعنى: يعلم نقصها وزيادتها.
واختلف العلماء في المراد بقوله: {وَمَا تَغِيضُ الْأَرْحَامُ وَمَا تَزْدَادُ} [13/8]، وهذه أقوالهم في الآية بواسطة نقل "صاحب الدر المنثور في التفسير بالمأثور": أخرج ابن جرير عن الضحاك في قوله {وَمَا تَغِيضُ الْأَرْحَامُ وَمَا تَزْدَادُ}، قال: هي المرأة ترى الدم في حملها.

ج / 2 ص -225- وأخرج ابن أبي شيبة، وابن جرير، وابن المنذر، وأبو الشيخ عن مجاهد في قوله {وَمَا تَغِيضُ الْأَرْحَامُ }، قال: خروج الدم، {وَمَا تَزْدَادُ}، قال: استمساكه.
وأخرج ابن المنذر، وابن أبي حاتم، عن ابن عباس رضي الله عنهما، في قوله {وَمَا تَغِيضُ الْأَرْحَامُ}، قال: أن ترى الدم في حملها، {وَمَا تَزْدَادُ}، قال: في التسعة الأشهر.
وأخرج ابن أبي حاتم، من طريق الضحاك عن ابن عباس رضي الله عنهما، في قوله: {وَمَا تَغِيضُ الْأَرْحَامُ وَمَا تَزْدَادُ}، قال: ما تزداد على التسعة وما تنقص من التسعة.
وأخرج ابن المنذر، وأبو الشيخ، عن ابن عباس رضي الله عنهما، قال: {وَمَا تَغِيضُ الْأَرْحَامُ}، قال: ما دون تسعة أشهر، {وَمَا تَزْدَادُ}، فوق التسعة.
وأخرج ابن جرير، وابن أبي حاتم، عن ابن عباس رضي الله عنهما، في قوله: {وَمَا تَغِيضُ الْأَرْحَامُ}، يعني: السقط، {وَمَا تَزْدَادُ} يقول: ما زادت في الحمل على ما غاضت حتى ولدته تماماً، وذلك أن من النساء من تحمل عشرة أشهر، ومنهن من تحمل تسعة أشهر، ومنهن من تزيد في الحمل، ومنهن من تنقص فذلك الغيض، والزيادة التي ذكر الله تعالى وكل ذلك بعلمه تعالى.
وأخرج ابن جرير، وابن أبي حاتم، وأبو الشيخ، عن الضحاك رضي الله عنه، قال: ما دون التسعة أشهر فهو غيض، وما فوقها فهو زيادة.
وأخرج ابن أبي شيبة، وابن جرير، وابن المنذر، وابن أبي حاتم، وأبو الشيخ، عن عكرمة رضي الله عنه، قال: ما غاض الرحم بالدم يوماً إلا زاد في الحمل يوماً حتى تكمل تسعة أشهر طاهراً.
وأخرج ابن المنذر، وابن أبي حاتم، عن الحسن رضي الله عنه، في قوله: {وَمَا تَغِيضُ الْأَرْحَامُ}، قال: السقط
وأخرج ابن أبي شيبة، وابن المنذر، وابن جرير، وابن أبي حاتم، عن مجاهد رضي الله عنه في الآية، قال: إذا رأت الدم هش الولد وإذا لم تر الدم عظم الولد. اهـ من "الدر المنثور في التفسير بالمأثور".

ج / 2 ص -226- وقيل: الغيض والزيادة، يرجعان إلى الولد كنقصان إصبع وغيرها وزيادة إصبع، وغيرها. وقيل الغيض: انقطاع دم الحيض وما تزداد بدم النفاس بعد الوضع ذكر هذين القولين القرطبي. وقيل :تغيض تشتمل على واحد، وتزداد تشتمل على توأمين فأكثر.
قال مقيده عفا الله عنه: مرجع هذه الأقوال كلها إلى شيء واحد وهو أنه تعالى عالم بما تنقصه الأرحام وما تزيده؛ لأن معنى تغيض تنقص وتزداد أي تأخذه زائداً فيشمل النقص المذكور نقص العدد ونقص العضو من الجنين ونقص جسمه إذا حاضت عليه فتقلص ونقص مدة الحمل بأن تسقطه قبل أمد حمله المعتاد، كما أن الازياد يشمل زيادة العضو وزيادة العدد وزيادة جسم الجنين إن لم تحض وهي حامل وزيادة أمد الحمل عن القدر المعتاد، والله جل وعلا يعلم ذلك كله والآية تشمله كله.
تنبيه
أخذ بعض العلماء من هذه الآية الكريمة أن أقل أمد الحمل وأكثره وأقل أمد الحيض وأكثره مأخوذ من طريق الاجتهاد؛ لأن الله استأثر بعلم ذلك لقوله: {اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى وَمَا تَغِيضُ الْأَرْحَامُ} الآية.
ولا يجوز أن يحكم في شيء من ذلك إلا بقدر ما أظهره الله لنا ووجد ظاهراً في النساء نادراً أو معتاداً، وسنذكر إن شاء الله أقوال العلماء في أقل الحمل وأكثره، وأقل الحيض، وأكثره، ونرجح ما يظهر رجحانه بالدليل.
فنقول وبالله تعالى نستعين.
اعلم أن العلماء أجمعوا على أن أقل أمد الحمل ستة أشهر وسيأتي بيان أن القرآن دل على ذلك لأن قوله تعالى: {وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْراً} [46/15]، إن ضممت إليه قوله تعالى: {وَفِصَالُهُ فِي عَامَيْنِ} [31/14]، بقي عن مدة الفصال من الثلاثين شهراً لمدة الحمل ستة أشهر، فدل ذلك على أنها أمد للحمل يولد فيه الجنين كاملاً كما يأتي إيضاحه إن شاء الله تعالى.
وقد ولد عبد الملك بن مروان لستة أشهر وهذه الأشهر الستة بالأهلة كسائر أشهر الشريعة لقوله تعالى {يَسْأَلونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ} الآية [2/189].
قال القرطبي: ولذلك قد روي في المذهب عن بعض أصحاب مالك وأظنه في كتاب

ج / 2 ص -227- ابن حارث أنه إن نقص عن الأشهر الستة ثلاثة أيام، فإن الولد يلحق لعلة نقص الأشهر وزيادتها، حكاه ابن عطية. اهـ.
قال مقيده عفا الله عنه: الذي يظهر، والله تعالى أعلم، أن الشهر المعدود من أوله يعتبر على حاله من كمال أو نقصان وأن المنكسر يتمم ثلاثين، أما أكثر أمد الحمل فلم يرد في تحديده شيء من كتاب ولا سنة والعلماء مختلفون فيه، وكلهم يقول بحسب ما ظهر له من أحوال النساء.
فذهب الإمام أحمد والشافعي إلى أن أقصى أمد الحمل أربع سنين وهو إحدى الروايتين المشهورتين عن مالك، والرواية المشهورة الأخرى عن مالك خمس سنين، وذهب الإمام أبو حنيفة إلى أن أقصاه سنتان وهو رواية عن أحمد وهو مذهب الثوري، وبه قالت عائشة رضي الله عنها، وعن الليث ثلاث سنين، وعن الزهري ست وسبع، وعن محمد بن الحكم سنة لا أكثر، وعن داود تسعة أشهر.
وقال ابن عبد البر هذه مسألة لا أصل لها إلا الاجتهاد والرد إلى ما عرف من أمر النساء، وقال القرطبي: روى الدارقطني عن الوليد بن مسلم، قال: قلت لمالك بن أنس: إني حدثت عن عائشة أنها قالت: لا تزيد المرأة في حملها على سنتين قدر ظل المغزل، فقال: سبحان الله من يقول هذا؟ هذه جارتنا امرأة محمد بن عجلان تحمل وتضع في أربع سنين وكانت تسمى حاملة الفيل.
وروي أيضاًَ: بينما مالك بن دينار يوماً جالس إذ جاءه رجل، فقال: يا أبا يحيى ادع لامرأتي حبلى منذ أربع سنين! قد أصبحت في كرب شديد، فغضب مالك وأطبق المصحف، ثم قال: ما يرى هؤلاء القوم إلا أنا أنبياء، ثم قرأ، ثم دعا، ثم قال: اللهم هذه المرأة إن كان في بطنها ريح فأخرجه عنها، وإن كان في بطنها جارية فأبدلها غلاماً فإنك تمحو وتثبت وعندك أم الكتاب، ورفع مالك يده ورفع الناس أيديهم وجاء الرسول إلى الرجل، فقال: أدرك امرأتك فذهب الرجل فما حط مالك يده حتى طلع الرجل من باب المسجد على رقبته غلام جعد قطط ابن أربع سنين قد استوت أسنانه ما قطعت سراره.
وروي أيضاً: أن رجلاً جاء إلى عمر بن الخطاب رضي الله عنه، فقال: يا أمير المؤمنين! إني غبت عن امرأتي سنتين فجئت وهي حبلى، فشاور عمر الناس في رجمها، فقال معاذ بن جبل رضي الله عنه: يا أمير المؤمنين! إن كان لك عليها سبيل فليس لك

ج / 2 ص -228- على ما في بطنها سبيل فاتركها حتى تضع فتركها فوضعت غلاماً قد خرجت ثنيتاه فعرف الرجل الشبه، فقال: أبني ورب الكعبة، فقال عمر: عجزت النساء أن يلدن مثل معاذ، لولا معاذ لهلك عمر.
وقال الضحاك: وضعتني أمي وقد حملت بي في بطنها سنتين، فولدتني وقد خرجت سني.
ويذكر عن مالك أنه حمل به في بطن أمه سنتان وقيل ثلاث سنين، ويقال: إن محمد بن عجلان مكث في بطن أمه ثلاث سنين فماتت به وهو يضطرب اضطراباً شديداً فشق بطنها وأخرج وقد نبتت أسنانه، وقال حماد بن سلمة: إنما سمي هرم بن حيان هرماً لأنه بقي في بطن أمه أربع سنين.
وذكر الغزنوي أن الضحاك ولد لسنتين وقد طلعت سنه فسمي ضحاكاً.
وعن عباد بن العوام، قال: ولدت جارة لنا لأربع سنين غلاماً شعره إلى منكبيه فمر به طير، فقال له: كش. اهـ كلام القرطبي.
قال مقيده عفا الله عنه: أظهر الأقوال دليلاً أنه لا حد لأكثر أمد الحمل وهو الرواية الثالثة عن مالك، كما نقله عنه القرطبي؛ لأن كل تحديد بزمن معين لا أصل له ولا دليل عليه وتحديد زمن بلا مستند صحيح لا يخفى سقوطه، والعلم عند الله تعالى.
وأما أقل الحيض وأكثره فقد اختلف فيه العلماء أيضاً، فذهب مالك إلى أن أقل الحيض بالنسبة إلى العبادة كالصوم ووجوب الغسل لا حد له، بل لو نزلت من المرأة قطرة دم واحدة لكانت حيضة بالنسبة إلى العبادة، أما بالنسبة إلى الاستبراء والعدة فقيل كذلك أيضاً، والمشهور أنه يرجع في قدر ذلك للنساء العارفات بالقدر الذي يدل على براءة الرحم من الحيض، قال خليل بن إسحاق في مختصره الذي قال فيه مبيناً لما به الفتوى: ورجع في قدر الحيض هنا هل هو يوم أو بعضه إلى قوله للنساء، أي: رجع في ذلك كله النساء. اهـ. والظاهر أنه عند مالك من قبيل تحقيق المناط والنساء أدرى بالمناط في ذلك.
أما أكثر الحيض عند مالك فهو بالنسبة إلى الحيضة الأولى التي لم تحض قبلها نصف شهر، ثم إن تمادى عليها الدم بعد نصف الشهر فهي مستحاضة، وأما المرأة التي اعتادت الحيض فأكثر مدة حيضها عنده هو زيادة ثلاثة أيام استظهاراً على أكثر أزمنة عادتها إن تفاوت زمن حيضها. فإن حاضت مرة ستاً ومرة خمساً ومرة سبعاً استظهرت بالثلاثة على

ج / 2 ص -229- السبعة؛ لأنها أكثر عادتها ومحل هذا إذا لم يزد ذلك على نصف الشهر، فإن زاد على نصف الشهر فهي طاهر عند مضي نصف الشهر وكل هذا في غير الحامل، وسيأتي الكلام في هذا المبحث إن شاء الله على الدم الذي تراه الحامل.
هذا حاصل مذهب مالك في أقل الحيض وأكثره، وأما أكثر الطهر فلا حد له ولا خلاف في ذلك بين العلماء وأقل الطهر في مذهب مالك لم يصرح به مالك، بل قال: يسأل النساء عن عدد أيام الطهر.
وقال الشيخ أبو محمد في رسالته: إنه نحو ثمانية أيام أو عشرة أيام. وقال ابن سراج: ينبغي أن تكون الفتوى بذلك؛ لأن الشيخ أبا محمد استقرأ ذلك من "المدونة"، وهو قول سحنون، وقال ابن مسلمة: أقل الطهر في مذهب مالك خمسة عشر يوماً، واعتمده صاحب "التلقين"، وجعله ابن شاس المشهور وعليه درج خليل بن إسحاق في مختصره حيث قال: وأكثره لمبتدئه نصف شهر كأقل الطهر.
وذهب الإمام الشافعي والإمام أحمد رحمهما الله في المشهور الصحيح عنهما: أن أقل الحيض يوم وليلة وأكثره خمسة عشر يوماً، وهو قول عطاء وأبي ثور، وأقل الطهر عند الشافعي باتفاق أصحابه خمسة عشر يوماً، ونقل الماوردي عن أكثر أهل العلم أن أقل الطهر خمسة عشر يوماً، وقال الثوري: أقل الطهر بين الحيضتين خمسة عشر يوماً. قال أبو ثور: وذلك مما لا يختلفون فيه فيما نعلم.
وذهب الإمام أحمد إلى أن أقل الطهر بين الحيضتين ثلاثة عشر يوماً، روى عنه ذلك الأثرم وأبو طالب، وقد قدمنا مراراً أن أكثر الطهر لا حد له إجماعاً. قال النووي في "شرح المهذب": ودليل الإجماع الاستقراء؛ لأن ذلك موجود مشاهد، ومن أظرفه ما نقله القاضي أبو الطيب في تعليقه، قال: أخبرتني امرأة عن أختها أنها تحيض في كل سنة يوماً وليلة وهي صحيحة تحبل وتلد ونفاسها أربعون يوماً.
وذهب الإمام أبو حنيفة رحمه الله إلى أن أقل الحيض ثلاثة أيام وأكثر عشرة. وعن أبي يوسف: أقله يومان وأكثر الثالث، وأقل الطهر عند أبي حنيفة وأصحابه: خمسة عشر يوماً ولا حد لأكثره عنده، كما قدمنا حكاية الإجماع عليه مراراً، ويستثنى من ذلك مراعاة المعتادة المستحاضة لزمن طهرها وحيضها.
وعن يحيى بن أكثم: أقل الطهر تسعة عشر يوماً، وحكى الماوردي عن مالك ثلاث

ج / 2 ص -230- روايات في أكثر الحيض، إحداها: خمسة عشر. والثانية: سبعة عشر، والثالثة: غير محدودة.
وعن مكحول: أكثر الحيض سبعة أيام، وعن عبد الملك بن الماجشون: أقل الطهر خمسة أيام. ويحكى عن نساء الماجشون: أنهن كن يحضن سبع عشرة، قال أحمد: وأكثر ما سمعنا سبع عشرة.
هذا حاصل أقوال العلماء في أقل الحيض وأكثره، وهذه أدلتهم. أما أبو حنيفة ومن وافقه، فاحتجوا لمذهبهم أن أقل الحيض ثلاثة وأكثره عشرة بحديث واثلة بن الأسقع رضي الله عنه عن النَّبي صلى الله عليه وسلم، قال: "أقل الحيض ثلاثة أيام وأكثره عشرة أيام".
وبما روي عن أبي أمامة رضي الله عنه عن النَّبي صلى الله عليه وسلم، قال: "لا يكون الحيض أكثر من عشرة أيام، ولا أقل من ثلاثة أيام"، وبما روي عن أنس رضي الله عنه، قال: الحيض ثلاث، أربع، خمس، ست، سبع، ثمان، تسع، عشر. قالوا: وأنس لا يقول هذا إلا توقيفاً. قالوا: ولأن هذا تقدير، والتقدير لا يصح إلا بتوقيف أو اتفاق، وإنما حصل الاتفاق على ثلاثة، ورد الجمهور الاستدلال بالأحاديث المذكورة بأنها ضعيفة لا تثبت بمثلها حجة.
قال النووي في "شرح المهذب"، ما نصه: وأما حديث واثلة وأبي أمامة وأنس، فكلها ضعيفة متفق على ضعفها عند المحدثين، وقد أوضح ضعفها الدارقطني ثم البيهقي في كتاب "الخلافيات" ثم "السنن الكبير" اهـ.
وقال ابن قدامة في "المغني": حديث واثلة يرويه محمد بن أحمد الشامي وهو ضعيف عن حماد بن المنهال وهو مجهول. وحديث أنس يرويه الجلد بن أيوب وهو ضعيف، قال ابن عيينة: هو حديث لا أصل له. وقال أحمد في حديث أنس: ليس هو شيئاً هذا من قبل الجلد بن أيوب، قيل إن محمد بن إسحاق رواه. قال ما أراه سمعه إلا من الحسن بن دينار وضعفه جداً. وقال يزيد بن زريع ذاك أبو حنيفة لم يحتج إلا بالجلد بن أيوب وحديث الجلد قد روي عن علي رضي الله عنه ما يعارضه، فإنه قال ما زاد على خمسة عشر استحاضة وأقل الحيض يوم وليلة. وقال البيهقي في "السنن الكبرى" فهذا حديث يعرف بالجلد بن أيوب، وقد أنكر عليه ذلك. وقال البيهقي أيضاً: قال ابن علية الجلد أعرابي لا يعرف الحديث. وقال أيضاً قال الشافعي: نحن وأنت لا نثبت مثل حديث

ج / 2 ص -231- الجلد، ونستدل على غلط من هو أحفظ منه بأقل من هذا.
وقال أيضاً قال سليمان بن حرب: كان حماد، يعني ابن زيد، يضعف الجلد ويقول لم يكن يعقل الحديث. وروى البيهقي أيضاً بإسناده عن حماد بن زيد، قال ذهبت أنا وجرير بن حازم إلى الجلد بن أيوب فحدثنا بحديث معاوية بن قرة عن أنس في الحائض، فذهبنا نوقفه، فإذا هو لا يفصل بين الحائض والمستحاضة، وروي أيضاً بإسناده عن أحمد بن سعيد الدارمي، قال: سألت أبا عاصم عن الجلد بن أيوب فضعفه جداً، وقال: كان شيخاً من مشايخ العرب تساهل أصحابنا في الرواية عنه.
وروى البيهقي أيضاً عن عبد الله بن المبارك أن أهل البصرة كانوا ينكرون حديث الجلد بن أيوب ويقولون: شيخ من شيوخ العرب ليس بصاحب حديث. قال ابن المبارك: وأهل مصره أعلم به من غيرهم. قال يعقوب: وسمعت سليمان بن حرب وصدقة بن الفضل وإسحاق بن إبراهيم، وبلغني عن أحمد بن حنبل أنهم كانوا يضعفون الجلد بن أيوب ولا يرونه في موضع الحجة، وروي بإسناده أيضاً عن ابن عيينة أنه كان يقول ما جلد ومن جلد ومن كان جلد. وروي بإسناده أيضاً عن عبد الله بن أحمد بن حنبل، قال: سمعت أبي ذكر الجلد بن أيوب، فقال: ليس يسوي حديثه شيئاً ضعيف الحديث اهـ.
وإنما أطلنا الكلام في تضعيف هذا الأثر؛ لأنه أقوى ما جاء في الباب على ضعفه كما ترى. وقد قال البيهقي في "السنن الكبرى"، روي في أقل الحيض وأكثره أحاديث ضعاف قد بينت ضعفها في "الخلافيات". وأما حجة من قال إن أقل الحيض يوم وليلة وأكثره خمسة عشر، كالشافعي وأحمد ومن وافقهما، فهي أنه لم يثبت في ذلك تحديد من الشرع فوجب الرجوع إلى المشاهد في الوجود. والمشاهد أن الحيض لا يقل عن يوم وليلة ولا يزيد على نصف شهر، قالوا: وثبت مستفيضاً عن السلف من التابعين فمن بعدهم وجود ذلك عيانا، ورواه البيهقي وغيره عن عطاء والحسن وعبيد الله بن عمر ويحيى بن سعيد وربيعة وشريك والحسن بن صالح وعبد الرحمن بن مهدي، رحمهم الله تعالى.
قال النووي: فإن قيل روى إسحاق بن راهويه عن بعضهم أن امرأة من نساء الماجشون حاضت عشرين يوماً، وعن ميمون بن مهران أن بنت سعيد بن جبير كانت تحته وكانت تحيض من السنة شهرين، فجوابه بما أجاب به المصنف في كتابه" النكت" أن هذين النقلين ضعيفان.

ج / 2 ص -232- فالأول: عن بعضهم وهو مجهول، وقد أنكره بعضهم، وقد أنكره الإمام مالك بن أنس وغيره من علماء المدينة.
والثاني: رواه الوليد بن مسلم عن رجل عن ميمون، والرجل مجهول، والله أعلم اهـ.
وأما حجة مالك في أكثر الحيض للمبتدئة، فكحجة الشافعي وأحمد وحجته في أكثره للمعتادة ما رواه الإمام مالك وأحمد والشافعي وأبو داود والنسائي وابن ماجه، عن أم سلمة رضي الله عنها أنها استفتت رسول الله صلى الله عليه وسلم في امرأة تهراق الدم، فقال: "لتنظر قدر الليالي والأيام التي كانت تحيضهن وقدرهن من الشهر فتدع الصلاة ثم لتغسل ولتستشفر ثم تصلي" اهـ.
وهذا الحديث نص في الرجوع إلى عادة الحائض.
قال ابن حجر في "التلخيص": في هذا الحديث قال النووي إسناده على شرطهما، وقال البيهقي: هو حديث مشهور، إلا أن سليمان بن يسار لم يسمعه من أم سلمة، وفي رواية لأبي داود عن سليمان أن رجلاً أخبره عن أم سلمة، وقال المنذري: لم يسمعه سليمان منها، وقد رواه موسى بن عقبة عن نافع عن سليمان عن مرجانة عنها، وساقه الدارقطني من طريق صخر بن جويرة عن نافع عن سليمان أنه حدثه رجل عنها اهـ.
وللحديث شواهد متعددة تقوي رجوع النساء إلى عادتهن في الحيض كحديث حمنة بنت جحش، وحديث عائشة في قصة فاطمة بنت أبي حبيش، وأما زيادة ثلاثة أيام، فهي لأجل الاستظهار والتحري في انقضاء الحيضة ولا أعلم لها مستنداً من نصوص الوحي الثابتة، وأما حجة مالك في أقل الحيض بالنسبة إلى العبادات فهي التمسك بظاهر إطلاق النصوص ولم يرد نص صحيح في التحديد.
وأما أقله بالنسبة إلى العدة والاستبراء فحجته فيه أنه من قبيل تحقيق المناط، لأن الحيض دليل عادي على براءة الرحم فلا بد فيما طلبت فيه بالحيض الدلالة على براءة الرحم من حيض يدل على ذلك بحسب العادة المطردة، ولذا جعل الرجوع في ذلك إلى النساء العارفات بذلك؛ لأن تحقيق المناط يرجع فيه لمن هو أعرف به وإن كان لاحظ له من علوم الوحي، وحجة يحيى بن أكثم في قوله: إن أقل الطهر تسعة عشر، هي أنه يرى أن أكثر الحيض عشرة أيام وأن الشهر يشتمل على طهر وحيض، فعشرة منه للحيض والباقي

ج / 2 ص -233- طهر، وقد يكون الشهر تسعاً وعشرين فالباقي بعد عشرة الحيض تسعة عشر. هذا هو حاصل أدلتهم وليس على شيء منها دليل من كتاب ولا سنة يجب الرجوع إليه. وأقرب المذاهب في ذلك هو أكثرها موافقة للمشاهد ككون الحيض لا يقل عن يوم وليلة ولا يكثر عن نصف شهر، وكون أقل الطهر نصف شهر، والله تعالى أعلم.
مسألة
اختلف العلماء في الدم الذي تراه الحامل هل هو حيض، أو دم فساد؟ فذهب مالك والشافعي في أصح قوليه إلى أنه حيض وبه قال قتادة والليث. وروي عن الزهري وإسحاق وهو الصحيح عن عائشة، وذهب الإمام أبو حنيفة والإمام أحمد إلى أنه دم فساد وعلة، وأن الحامل لا تحيض، وبه قال جمهور التابعين منهم سعيد بن المسيب، وعطاء، والحسن، وجابر بن زيد وعكرمة، ومحمد بن المنكدر، والشعبي، ومكحول، وحماد، والثوري، والأوزاعي، وابن المنذر، وأبو عبيد، وأبو ثور، واحتج من قال إن الدم الذي تراه الحامل حيض بأنه دم بصفات الحيض في زمن إمكانه، وبأنه متردد بين كونه فساداً لعلة أو حيضاً، والأصل السلامة من العلة، فيجب استصحاب الأصل.
واحتج من قال بأنه دم فساد، بأدلة، منها: ما جاء في بعض روايات حديث ابن عمر في طلاقه امرأته في الحيض أن النَّبي صلى الله عليه وسلم قال لعمر: "مره فليراجعها ثم ليطلقها طاهراً أو حاملاً"، وهذه الرواية أخرجها أحمد ومسلم وأصحاب السنن الأربعة، قالوا: قد جعل صلى الله عليه وسلم الحمل علامة على عدم الحيض، كما جعل الطهر علامة لذلك.
ومنها: حديث "لا توطأ حامل حتى تصنع، ولا حائل حتى تستبرأ بحيضة"، رواه أحمد وأبو داود والحاكم من حديث أبي سعيد رضي الله عنه وصححه الحاكم وله شواهد، قالوا: فجعل صلى الله عليه وسلم الحيض علامة على براءة الرحم، فدل ذلك على أنه لا يجتمع مع الحمل.
ومنها أنه دم في زمن لا يعتاد فيه الحيض غالباً فكان غير حيض قياساً على ما تراه اليائسة بجامع غلبة عدم الحيض في كل منهما. وقد قال الإمام أحمد رحمه الله: إنما يعرف النساء الحمل بانقطاع الدم.
ومنها: أنه لو كان دم حيض ما انتفت عنه لوازم الحيض، فلما انتفت عنه دل ذلك على أنه غير حيض؛ لأن انتفاء اللازم يوجب انتفاء الملزوم، فمن لازم الحيض حرمة

ج / 2 ص -234- الطلاق، ودم الحامل لا يمنع طلاقها، للحديث المذكور آنفاً الدال على إباحة طلاق الحامل والطاهر، ومن لازم الحيض أيضاً انقضاء العدة به ودم الحامل لا أثر له في انقضاء عدتها لأنها تعتد بوضع حملها لقوله تعالى: {وَأُولاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} [65/4]، وفي هذه الأدلة مناقشات ذكر بعضها النووي في "شرح المهذب".
واعلم أن مذهب مالك التفصيل في أكثر حيض الحامل فإن رأته في شهرها الثالث إلى انتهاء الخامس، تركت الصلاة نصف شهر ونحوه، وفسروا نحوه بزيادة خمسة أيام فتجلس عشرين يوماً، فإن حاضت في شهرها السادس فما بعده تركت الصلاة عشرين يوماً ونحوها، وفسروا نحوها بزيادة خمسة أيام فتجلس خمساً وعشرين، وفسره بعضهم بزيادة عشرة، فتجلس شهراً، فإن حاضت الحامل قبل الدخول في الشهر الثالث، فقيل: حكمه حكم الحيض في الثالث، وقد تقدم. وقيل: حكمه حكم حيض غير الحامل، فتجلس قدر عادتها وثلاثة أيام استظهاراً.
وإلى هذه المسألة أشار خليل بن إسحاق المالكي في مختصره بقوله: ولحامل بعد ثلاثة أشهر النصف ونحوه، وفي ستة فأكثر عشرون يوماً ونحوه، وهل ما قبل الثلاثة كما بعدها أو كالمعتادة قولان.
هذا هو حاصل كلام العلماء في أقل الحيض وأكثره، وأقل الطهر وأكثره، وأدلتهم في ذلك، ومسائل الحيض كثيرة، وقد بسط العلماء الكلام عليها في كتب الفروع.
مسألة
اختلف العلماء في أقل النفاس وأكثره أيضاً، فذهب مالك والشافعي إلى أن أكثره ستون يوماً، وبه قال عطاء والأوزاعي والشعبي وعبيد الله بن الحسن العنبري، والحجاج بن أرطاة وأبو ثور وداود، وعن ربيعة بن أبي عبد الرحمن أنه قال: أدركت الناس يقولون أكثر النفاس ستون يوماً، وذهب الإمام أبو حنيفة وأحمد إلى أن أكثره أربعون يوماً وعليه أكثر العلماء. قال أبو عيسى الترمذي: أجمع أهل العلم من أصحاب النَّبي صلى الله عليه وسلم ومن بعدهم على أن النفساء تدع الصلاة أربعين يوماً إلا أن ترى الطهر قبل ذلك، فتغتسل وتصلي اهـ.
قال الخطابي: وقال أبو عبيد: وعلى هذا جماعة الناس، وحكاه ابن المنذر عن عمر بن الخطاب وابن عباس وأنس وعثمان بن أبي العاص وعائذ بن عمرو وأم سلمة وابن

ج / 2 ص -235- المبارك وإسحاق وأبي عبيد اهـ.
وحكى الترمذي وابن المنذر وابن جرير وغيرهم عن الحسن البصري أنه خمسون، وروي عن الليث أنه قال: قال بعض الناس: إنه سبعون يوماً، وذكر ابن المنذر عن الأوزاعي عن أهل دمشق: أن أكثر النفاس من الغلام ثلاثون يوماً، ومن الجارية أربعون. وعن الضحاك: أكثره أربعة عشر يوماً، قاله النووي.
وأما أقل النفاس فهو عند مالك والشافعي وأحمد وأبي حنيفة في أصح الروايات عنه لا حد له، وهو قول جمهور العلماء. وعن أبي حنيفة: أقله أحد عشر يوماً. وعنه أيضاً خمسة وعشرون. وحكى الماوردي عن الثوري أقله ثلاثة أيام. وقال المزني: أقله أربعة أيام، وأما أدلة العلماء في أكثر النفاس وأقله، فإن حجة كل من حدد أكثره بغير الأربعين هي الاعتماد على المشاهد في الخارج، وأكثر ما شاهدوه في الخارج ستون يوماً، وكذلك حججهم في أقله فهي أيضاً الاعتماد على المشاهد في الخارج، وقد يشاهد الولد يخرج ولا دم معه، ولذا كان جمهور العلماء على أن أقله لا حد له، وأما حجة من حدده بأربعين، فهي ما رواه الإمام أحمد وأبو داود والترمذي وابن ماجه والدارقطني والحاكم عن أم سلمة رضي الله عنها، قالت: كانت النفساء على عهد رسول الله صلى الله عليه وسلم تجلس أربعين يوماً، الحديث. روي هذا الحديث من طريق علي بن عبد الأعلى عن أبي سهل واسمه كثير بن زياد عن مسة الأزدية، عن أم سلمة وعلي بن عبد الأعلى ثقة، وأبو سهل وثقه البخاري وضعفه ابن حبان. وقال ابن حجر: لم يصب في تضعيفه. وقال في "التقريب" في أبي سهل المذكور ثقة. وقال في "التقريب" في مسة المذكورة: مقبولة. وقال النووي في "شرح المهذب" في حديث أم سلمة هذا حديث حسن رواه أبو داود والترمذي وغيرهما.
قال الخطابي: أثنى البخاري على هذا الحديث، ويعتضد هذا الحديث بأحاديث بمعناه من رواية أبي الدرداء وأنس ومعاذ وعثمان بن أبي العاص وأبي هريرة رضي الله عنهم. وقال النووي أيضاً بعد هذا الكلام: واعتمد أكثر أصحابنا جوباً آخر وهو تضعيف الحديث. وهذا الجواب مردود، بل الحديث جيد كما سبق.
وأجاب القائلون بأن أكثر النفاس ستون عن هذا الحديث الدال على أنه أربعون بأجوبة أوجهها عندي أن الحديث إنما يدل على أنها تجلس أربعين ولا دلالة فيه على أن الدم إن تمادى بها لم تجلس أكثر من الأربعين، فمن الممكن أن تكون النساء المذكورة في الحديث لم يتماد الحيض بها إلا أربعين، فنص الحديث على أنها تجلس الأربعين، ولا

ج / 2 ص -236- ينافي أن الدم لو تمادى عليها أكثر من الأربعين لجلست أكثر من الأربعين ويؤيده أن الأوزاعي رحمه الله، قال: عندنا امرأة ترى النفاس شهرين، وذلك مشاهد كثيراً في النساء، والعلم عند الله تعالى.
قوله تعالى: {سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِِ}، بين تعالى في هذه الآية الكريمة أن السر والجهر عنده سواء، وأن الاختفاء والظهور عنده أيضاً سواء؛ لأنه يسمع السر كما يسمع الجهر، ويعلم الخفى كما يعلم الظاهر، وقد أوضح هذا المعنى في آيات أخر، كقوله: {وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} [67/13، 14]، وقوله: {وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى} [20/7]، وقوله: {أَلا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [11/5]، وقوله: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ} الآية [50/16]، إلى غير ذلك من الآيات.
وأظهر القولين في المستخفي بالليل والسارب بالنهار: أن المستخفي هو المختفي المستتر عن الأعين، والسارب هو الظاهر البارز الذاهب حيث يشاء. ومنه قول الأخنس بن شهاب التغلبي:

وكل أناس قاربوا قيد فحلهم ونحن خلعنا قيده فهو سارب

أي ذاهب حيث يشاء ظاهر غير خاف. وقول قيس بن الخطيم:

أني سربت وكنت غير سروب وتقرب الأحلام غير قريب

وقيل السارب: الداخل في السرب ليتوارى فيه، والمستخفي الظاهر من خفاه يخفيه: إذا أظهره، ومنه قول امرىء القيس:

خفاهن من أنفاقهن كأنما خفاهن ودق من عشى مجلب

قوله تعالى: {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ سُوءاً فَلا مَرَدَّ لَهُ وَمَا لَهُمْ مِنْ دُونِهِ مِنْ وَالٍ}، بين تعالى في هذه الآية الكريمة، أنه لا يغير ما بقوم من النعمة والعافية، حتى يغيروا ما بأنفسهم من طاعة الله جل وعلا.
والمعنى: أنه لا يسلب قوماً نعمة أنعمها عليهم، حتى يغيروا ما كانوا عليه من الطاعة والعمل الصالح، وبين هذا المعنى في مواضع أخر كقوله: {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ

ج / 2 ص -237- مُغَيِّراً نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} الآية [8/53]، وقوله: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} [42/30].
وقد بين في هذه الآية أيضاً: أنه إذا أراد قوماً بسوء فلا مرد له، وبين ذلك أيضاً في مواضع أخر، كقوله: {وَلا يُرَدُّ بَأْسُهُ عَنِ الْقَوْمِ الْمُجْرِمِينَ} [6/147]، ونحوها من الآيات. وقوله في هذه الآية الكريمة: {حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ}، يصدق بأن يكون التغيير من بعضهم كما وقع يوم أحد بتغيير الرماة ما بأنفسهم فعمت البلية الجميع، وقد سئل صلى الله عليه وسلم: أنهلك وفينا الصالحون؟ قال: "نعم إذا كثر الخبث"، والله تعالى أعلم.
قوله تعالى: {هُوَ الَّذِي يُرِيكُمُ الْبَرْقَ خَوْفاً وَطَمَعاً} الآية، ذكر تعالى في هذه الآية الكريمة أنه هو الذي يرى خلقه البرق خوفاً وطمعاً. قال قتادة: خوفاً للمسافر يخاف أذاه ومشقته، وطمعاً للمقيم يرجو بركته ومنفعته ويطمع في رزق الله. وعن الحسن: الخوف لأهل البحر، والطمع لأهل البر. وعن الضحاك: الخوف من الصواعق، والطمع في الغيث.
وبين في موضع آخر أن إراءته خلقه البرق خوفاً وطمعاً من آياته جل وعلا، الدالة على أنه المستحق لأن يعبد وحده لا شريك له، وذلك في قوله: {وَمِنْ آيَاتِهِ يُرِيكُمُ الْبَرْقَ خَوْفاً وَطَمَعاً وَيُنَزِّلُ مِنَ السَّمَاءِ مَاءً} الآية[30/24].
قوله تعالى: {وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعاً وَكَرْهاً وَظِلالُهُمْ بِالْغُدُوِّ وَالْآصَالِ}، بين تعالى في هذه الآية الكريمة أنه يسجد له أهل السموات والأرض طوعاً وكرهاً وتسجد له ظلالهم بالغدو والآصال. وذكر أيضاً سجود الظلال، وسجود أهل السموات والأرض، في قوله: {أَوَلَمْ يَرَوْا إِلَى مَا خَلَقَ اللَّهُ مِنْ شَيْءٍ يَتَفَيَّأُ ظِلالُهُ عَنِ الْيَمِينِ وَالشَّمَائِلِ سُجَّداً لِلَّهِ وَهُمْ دَاخِرُونَ وَلِلَّهِ يَسْجُدُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مِنْ دَابَّةٍ وَالْمَلائِكَةُ وَهُمْ لا يَسْتَكْبِرُونَ} [16/48، 49] إلى قوله {يُؤْمَرُونَ} [16/50]، واختلف العلماء في المراد بسجود الظل وسجود غير المؤمنين، فقال بعض العلماء: سجود من في السموات والأرض من العام المخصوص، فالمؤمنون والملائكة يسجدون لله سجوداً حقيقياً، وهو وضع الجبهة على الأرض يفعلون ذلك طوعاً والكفار يسجدون كرهاً، أعني المنافقين، لأنهم كفار في الباطن ولا يسجدون لله إلا كرهاً، كما قال تعالى: {وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ} الآية [4/142]، وقال تعالى: {وَمَا

ج / 2 ص -238- مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلا يَأْتُونَ الصَّلاةَ إِلَّا وَهُمْ كُسَالَى وَلا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ} [9/54]، والدليل على أن سجود أهل السموات والأرض من العام المخصوص، قوله تعالى في "سورة الحج": {أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوُابُّ وَكَثِيرٌ مِنَ النَّاسِ وَكَثِيرٌ حَقَّ عَلَيْهِ الْعَذَابُ} [22/18]، فقوله: {وَكَثِيرٌ مِنَ النَّاسِ} [22/18]، دليل على أن بعض الناس غير داخل في السجود المذكور وهذا قول الحسن وقتادة وغيرهما وذكره الفراء، وقيل: الآية عامة، والمراد بسجود المسلمين طوعاً انقيادهم لما يريد الله منهم طوعاً والمراد بسجود الكافرين كرهاً انقيادهم لما يريد الله منهم كرهاًً، لأن إرادته نافذة فيهم وهم منقادون خاضعون لصنعه فيهم ونفوذ مشيئته فيهم، وأصل السجود في لغة العرب الذل والخضوع، ومنه قول زيد الخيل:

بجمع تضل البلق في حجراته ترى الأكم فيها سجداً للحوافر

ومنه قول العرب أسجد إذا طأطأ رأسه وانحنى، قال حميد بن ثور:

فلما لوين على معصم وكف خضيب وأسوارها

فضول أزمتها أسجدت سجود النصارى لأحبارها

وعلى هذا القول فالسجود لغوي لا شرعي، وهذا الخلاف المذكور جار أيضاً في سجود الظلال، فقيل سجودها حقيقي، والله تعالى قادر على أن يخلق لها إدراكاً تدرك به وتسجد لله سجوداً حقيقيا،ً وقيل سجودها ميلها بقدرة الله أول النهار إلى جهة المغرب وآخره إلى جهة المشرق، وادعى من قال هذا أن الظل لا حقيقة له لأنه خيال فلا يمكن منه الإدراك.
ونحن نقول: إن الله جل وعلا قادر على كل شيء فهو قادر على أن يخلق للظل إدراكاً يسجد به لله تعالى سجوداً حقيقياً، والقاعدة المقررة عند علماء الأصول هي حمل نصوص الوحي على ظواهرها إلا بدليل من كتاب أو سنة ولا يخفى أن حاصل القولين أن:
أحدهما: أن السجود شرعي وعليه فهو في أهل السموات والأرض من العام المخصوص.
والثاني: أن السجود لغوي بمعنى الانقياد والذل والخضوع، وعليه فهو باق على عمومه والمقرر في الأصول عند المالكية والحنابلة وجماعة من الشافعية أن النص إن دار

ج / 2 ص -239- بين الحقيقة الشرعية والحقيقة اللغوية حمل على الشرعية وهو التحقيق خلافاً لأبي حنيفة في تقديم اللغوية ولمن قال يصير اللفظ مجملاً لاحتمال هذا وذاك، وعقد هذه المسألة صاحب "مراقي السعود" بقوله:

واللفظ محمول على الشرعي إن لم يكن فمطلق العرفي

فاللغوي على الجلي ولم يجب بحث عن المجاز في الذي انتخب

وقيل: المراد بسجود الكفار كرها سجود ظلالهم كرهاً، وقيل الآية في المؤمنين فبعضهم يسجد طوعاً لخفة امتثال أوامر الشرع عليه، وبعضهم يسجد كرهاً لثقل مشقة التكليف عليه، مع أن إيمانه يحمله على تكلف ذلك، والعلم عند الله تعالى:
وقوله تعالى: {بِالْغُدُوِّ} [13/15]، يحتمل أن يكون مصدراً أو يحتمل أن يكون جمع غداة والآصال جمع أصل بضمتين وهو جمع أصيل وهو ما بين العصر والغروب،
ومنه قول أبي ذؤيب الهذلي:

لعمري لأنت البيت أكرم أهله وأقعد في أفيائه بالأصائل

قوله تعالى: {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ}، أشار تعالى: في هذه الآية الكريمة إلى أنه هو المستحق لأن يعبد وحده، لأنه هو الخالق ولا يستحق من الخلق أن يعبدوه إلا من خلقهم وأبرزهم من العدم إلى الوجود؛ لأن المقصود من قوله: {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ} [13/16]، إنكار ذلك وأنه هو الخالق وحده بدليل قوله بعده {قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [13/16]، أي: وخالق كل شيء هو المستحق لأن يعبد وحده، ويبين هذا المعنى في آيات كثيرة، كقوله: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ} الآية [2/21]، وقوله: {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ} [25/3]، وقوله: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} [7/191]، وقوله: {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ} [31/11]، إلى غير ذلك من الآيات؛ لأن المخلوق محتاج إلى خالقه فهو عبد مربوب مثلك يجب عليه أن يعبد من خلقه وحده، كما يجب عليك ذلك فأنتما سواء بالنسبة إلى وجوب عبادة الخالق وحده لا شريك له.
قوله تعالى: {وَيَقُولُ الَّذِينَ كَفَرُوا لَوْلا أُنْزِلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ} الآية، بين تعالى في هذه الآية الكريمة أن الكفار اقترحوا عليه صلى الله عليه وسلم الإتيان بآية ينزلها عليه ربه، وبين هذ المعنى في

ج / 2 ص -240- مواضع متعددة، كقوله: {فَلْيَأْتِنَا بِآيَةٍ كَمَا أُرْسِلَ الْأَوَّلُونَ} [21/5]، إلى غير ذلك من الآيات، وبين تعالى في موضع آخر أن في القرآن العظيم كفاية عن جميع الآيات، في قوله: {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ} [29/51]، وبين في موضع آخر حكمة عدم إنزال آية كناقة صالح ونحوها، بقوله: {وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالْآياتِ إِلَّا أَنْ كَذَّبَ بِهَا الْأَوَّلُونَ وَآتَيْنَا ثَمُودَ النَّاقَةَ} الآية [17/59]، كما تقدمت الإشارة إليه.
قوله تعالى: {وَلَوْ أَنَّ قُرْآناً سُيِّرَتْ بِهِ الْجِبَالُ أَوْ قُطِّعَتْ بِهِ الْأَرْضُ أَوْ كُلِّمَ بِهِ الْمَوْتَى} الآية، جواب {لَوْ} في هذه الآية محذوف، قال بعض العلماء: تقديره لكان هذا القرآن، وقال بعضهم: تقديره لكفرتم بالرحمن، ويدل لهذا الأخير قوله قبله: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} [13/30]، وقد قومنا شواهد حذف جواب {لَوْ} في "سورة البقرة"، وقد قدمنا في "سورة يوسف" أن الغالب في اللغة العربية أن يكون الجواب المحذوف من جنس المذكور قبل الشرط ليكون ما قبل الشرط دليلاً على الجواب المحذوف.
قوله تعالى: {وَلَقَدْ أَرْسَلْنَا رُسُلاً مِنْ قَبْلِكَ وَجَعَلْنَا لَهُمْ أَزْوَاجاً وَذُرِّيَّةً} الآية، بين في هذه الآية الكريمة أن الرسل قبله صلى الله عليه وسلم من جنس البشر يتزوجون ويلدون وليسوا ملائكة، وذلك أن الكفار استغربوا بعث آدمي من البشر، كما قال تعالى: {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلَّا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَراً رَسُولاً} [17/94]، فأخبر أنه يرسل البشر الذين يتزوجون ويأكلون، كقوله: {وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلَّا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الْأَسْوَاقِ} [25/20]، وقوله: {وَمَا جَعَلْنَاهُمْ جَسَداً لا يَأْكُلُونَ الطَّعَامَ} الآية[21/8]، إلى غير ذلك من الآيات، كما تقدمت الإشارة إليه.
قوله تعالى: {قُلْ كَفَى بِاللَّهِ شَهِيداً بَيْنِي وَبَيْنَكُمْ وَمَنْ عِنْدَهُ عِلْمُ الْكِتَابِ}، الظاهر أن قوله: {وَمَنْ عِنْدَهُ عِلْمُ الْكِتَابِ} [13/43]، عطف على لفظ الجلالة وأن المراد به أهل العلم بالتوراة والإنجيل، ويدل له قوله تعالى: {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلَّا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ} الآية [3/18]، وقوله: {فَإِنْ كُنْتَ فِي شَكٍّ مِمَّا أَنْزَلْنَا إِلَيْكَ فَاسْأَلِ الَّذِينَ يَقْرَأُونَ الْكِتَابَ مِنْ قَبْلِكَ} الآية [10/94]، وقوله: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} الآية [16/43]، إلى غير ذلك من الآيات.
تم تفسير سورة الرعد بحمد الله


سورة إبراهيم - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 2 ص -241- بسم الله الرحمن الرحيم
سورة إبراهيم
 قوله تعالى: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ} الآية، بين تعالى في هذه الآية الكريمة أنه أنزل على نبيه صلى الله عليه وسلم هذا الكتاب العظيم ليخرج به الناس من ظلمات الكفر والضلال، إلى نور الإيمان والهدى، وأوضح هذا المعنى في آيات أُخر، كقوله: {هُوَ الَّذِي يُنَزِّلُ عَلَى عَبْدِهِ آيَاتٍ بَيِّنَاتٍ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ} الآية [57/9]، وقوله: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ} [2/257]، إلى غير ذلك من الآيات، كما تقدمت الإشارة إليه، وقد بين تعالى هنا أنه لا يخرج أحداً من الظلمات إلى النور إلا بإذنه جل وعلا في قوله: {بِإِذْنِ رَبِّهِمْ} الآية [14/1]، وأوضح ذلك في آيات أخر، كقوله: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّه} الآية [4/64]، وقوله: {وَمَا كَانَ لِنَفْسٍ أَنْ تُؤْمِنَ إِلَّا بِإِذْنِ اللَّهِ} الآية [10/100] إلى غير ذلك من الآيات.
قوله تعالى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ فَيُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ} الآية، بين الله تعالى في هذه الآية الكريمة أنه لم يرسل رسولاً إلا بلغة قومه؛ لأنه لم يرسل رسولاً إلا إلى قومه دون غيرهم، ولكنه بين في مواضع أخر أن نبينا صلى الله عليه وسلم أرسل إلى جميع الخلائق دون اختصاص بقومه ولا بغيرهم، كقوله تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} [7/158]، وقوله: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} [25/1]، وقوله: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ} الآية [34/28]، إلى غير ذلك من الآيات الدالة على عموم رسالته لأهل كل لسان فهو صلى الله عليه وسلم يجب عليه إبلاغ أهل كل لسان، وقد قدمنا في "سورة البقرة" قول ابن عباس رضي الله عنهما: "إن الله فضل محمداً صلى الله عليه وسلم على الأنبياء وعلى أهل السماء، فقالوا: بم يا ابن عباس فضله على أهل السماء؟ فقال: إن الله تعالى قال: {وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ} [21/29]، وقال لمحمد صلى الله عليه وسلم: {إِنَّا فَتَحْنَا لَكَ فَتْحاً مُبِيناً لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ}

ج / 2 ص -242- [48/1، 2]، قالوا: فما فضله على الأنبياء؟ قال: قال الله تعالى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ} [14/4]، وقال الله عز وجل لمحمد صلى الله عليه وسلم: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ} [34/28]، فأرسله إلى الجن والإنس، ذكره أبو محمد الدارمي في "مسنده" كما تقدم وهو تفسير من ابن عباس للآية بما ذكرنا، والعلم عند الله تعالى.
قوله تعالى: {فَرَدُّوا أَيْدِيَهُمْ فِي أَفْوَاهِهِمْ} الآية، اختلف العلماء في معنى هذه الآية الكريمة، فقال بعض العلماء: معناها أن أولئك الكفار جعلوا أيدي أنفسهم في أفواههم ليعضوا عليها غيظاً وحنقاً لما جاءت به الرسل إذ كان فيه تسفيه أحلامهم وشتم أصنامهم، وممن قال بهذا القول عبد الله بن مسعود وعبد الرحمن بن زيد بن أسلم، واختاره ابن جرير، واستدل له بقوله تعالى: {وَإِذَا خَلَوْا عَضُّوا عَلَيْكُمُ الْأَنَامِلَ مِنَ الْغَيْظِ} الآية [3/119]، وهذا المعنى معروف في كلام العرب، ومنه قول الشاعر:

تردون في فيه غش الحسود حتى يعض على الأكف

يعني: أنهم يغيظون الحسود حتى يعض على أصابعه وكفيه. قال القرطبي: ومنه قول الآخر أيضاً:

قد أفنى أنامله أزمة فأضحى يعض على الوظيفا

أي: أفنى أنامله عضاً، وقال الراجز:

لو أن سلمى أبصرت تخددي ودقة بعظم ساقي ويدي

وبعد أهلي وجفاء عودي عضت من الوجد بأطراف اليد

وفي الآية الكريمة أقوال غير هذا، منها: أنهم لما سمعوا كتاب الله عجبوا ورجعوا بأيديهم إلى أفواههم من العجب. ويروى عن ابن عباس، ومنها: أنهم كانوا إذا قال لهم نبيهم أنا رسول الله إليكم أشاروا بأصابعهم إلى أفواههم أن اسكت تكذيباً له ورداً لقوله. ويروى هذا عن أبي صالح، ومنها: أن معنى الآية أنهم ردوا على الرسل قولهم وكذبوهم بأفواههم، فالضمير الأول للرسل والثاني للكفار، وعلى هذا القول ففي بمعنى الباء، ويروى هذا القول عن مجاهد، وقتادة، ومحمد بن كعب، قال ابن جرير: وتوجيهه أن في هنا بمعنى الباء، قال: وقد سمع من العرب أدخلك الله بالجنة يعنون في الجنة، وقال الشاعر:

ج / 2 ص -243- وأرغب فيها عن لقيط ورهطه ولكنني عن سنبس لست أرغب

يريد: وأرغب بها، قال ابن كثير: ويؤيد هذا القول تفسير ذلك بتمام الكلام، وهو قوله تعالى: {وَقَالُوا إِنَّا كَفَرْنَا بِمَا أُرْسِلْتُمْ بِهِ وَإِنَّا لَفِي شَكٍّ مِمَّا تَدْعُونَنَا إِلَيْهِ مُرِيبٍ} [14/9].
قال مقيده عفا الله عنه: الظاهر عندي خلاف ما استظهره ابن كثير رحمه الله تعالى؛ لأن العطف بالواو يقتضي مغايرة ما بعده لما قبله، فيدل على أن المراد بقوله: {فَرَدُّوا أَيْدِيَهُمْ} الآية، غير التصريح بالتكذيب بالأفواه، والعلم عند الله تعالى. وقيل: المعنى أن الكفار جعلوا أيديهم في أفواه الرسل رداً لقولهم، وعليه فالضمير الأول للكفار والثاني للرسل، ويروى هذا عن الحسن، وقيل: جعل الكفار أيدي الرسل على أفواه الرسل ليسكتوهم ويقطعوا كلامهم، ويروى هذا عن مقاتل، وقيل: رد الرسل أيدي الكفار في أفواههم، وقيل غير ذلك، فقد رأيت الأقوال وما يشهد له القرآن منها، والعلم عند الله تعالى.
تنبيه
جمع الفم مكسراً على أفواه يدل على أن أصله فوه فحذفت الفاء والواو وعوضت عنهما الميم.
قوله تعالى: {وَقَالُوا إِنَّا كَفَرْنَا بِمَا أُرْسِلْتُمْ بِهِ وَإِنَّا لَفِي شَكٍّ مِمَّا تَدْعُونَنَا إِلَيْهِ مُرِيبٍ}، صرح تعالى في هذه الآية الكريمة أن الكفار صرحوا للرسل بأنهم كافرون بهم وأنهم شاكون فيما جاؤوهم به من الوحي، وقد نص تعالى على بعضهم بالتعيين أنهم صرحوا بالكفر به، وأنهم شاكون فيما يدعوهم إليه كقول قوم صالح له: {أَتَنْهَانَا أَنْ نَعْبُدَ مَا يَعْبُدُ آبَاؤُنَا وَإِنَّنَا لَفِي شَكٍّ مِمَّا تَدْعُونَا إِلَيْهِ مُرِيبٍ} [11/62]، وصرحوا بالكفر به في قوله: {قَالَ الْمَلَأُ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لِلَّذِينَ اسْتُضْعِفُوا لِمَنْ آمَنَ مِنْهُمْ أَتَعْلَمُونَ أَنَّ صَالِحاً مُرْسَلٌ مِنْ رَبِّهِ قَالُوا إِنَّا بِمَا أُرْسِلَ بِهِ مُؤْمِنُونَ قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا بِالَّذِي آمَنْتُمْ بِهِ كَافِرُونَ} [7/75، 76]، ونحو ذلك من الآيات.
وقد قدمنا في ترجمة هذا الكتاب المبارك أن من أنواع البيان التي تضمنها أن يذكر عموم في آية ثم يصرح في آية أخرى بدخول بعض أفراد ذلك العموم فيه كما هنا، وكما

ج / 2 ص -244- تقدم المثال له بقوله تعالى: {ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ} [22/32]، مع قوله: {وَالْبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ اللَّهِ} الآية [22/36].
قوله تعالى: {وَقَالَ الَّذِينَ كَفَرُوا لِرُسُلِهِمْ لَنُخْرِجَنَّكُمْ مِنْ أَرْضِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا}، بين تعالى في هذه الآية الكريمة أن الكفار توعدوا الرسل بالإخراج من أرضهم والنفي من بين أظهرهم إن لم يتركوا ما جاءوا به من الوحي، وقد نص في آيات أخر أيضاً على بعض ذلك مفصلاً كقوله من قوم شعيب: {قَالَ الْمَلَأُ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لَنُخْرِجَنَّكَ يَا شُعَيْبُ وَالَّذِينَ آمَنُوا مَعَكَ مِنْ قَرْيَتِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا قَالَ أَوَلَوْ كُنَّا كَارِهِينَ قَدِ افْتَرَيْنَا عَلَى اللَّهِ كَذِباً إِنْ عُدْنَا فِي مِلَّتِكُمْ} الآية [7/88، 89]، وقوله عن قوم لوط: {فَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا أَخْرِجُوا آلَ لُوطٍ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ} [27/56]، وقوله عن مشركي قريش: {وَإِنْ كَادُوا لَيَسْتَفِزُّونَكَ مِنَ الْأَرْضِ لِيُخْرِجُوكَ مِنْهَا وَإِذاً لا يَلْبَثُونَ خِلافَكَ إِلَّا قَلِيلاً} [17/76]، وقوله: {وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} [8/30]، إلى غير ذلك من الآيات.
قوله تعالى: {فَأَوْحَى إِلَيْهِمْ رَبُّهُمْ لَنُهْلِكَنَّ الظَّالِمِينَ وَلَنُسْكِنَنَّكُمُ الْأَرْضَ مِنْ بَعْدِهِمْ ذَلِكَ لِمَنْ خَافَ مَقَامِي وَخَافَ وَعِيدِ}، بين تعالى في هذه الآية الكريمة أنه أوحى إلى رسله أن العاقبة والنصر لهم على أعدائهم وأنه يسكنهم الأرض بعد إهلاك أعدائهم، وبين هذا المعنى في آيات كثيرة، كقوله: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} [37/171-173]، وقوله: {كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ} [58/21]، وقوله: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا} الآية [40/51].
وقوله: {قَالَ مُوسَى لِقَوْمِهِ اسْتَعِينُوا بِاللَّهِ وَاصْبِرُوا إِنَّ الْأَرْضَ لِلَّهِ يُورِثُهَا مَنْ يَشَاءُ مِنْ عِبَادِهِ وَالْعَاقِبَةُ لِلْمُتَّقِينَ} [7/128]، وقوله: {وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ مَشَارِقَ الْأَرْضِ وَمَغَارِبَهَا الَّتِي بَارَكْنَا فِيهَا} الآية [7/137]، إلى غير ذلك من الآيات.
قوله تعالى: {وَخَابَ كُلُّ جَبَّارٍ عَنِيدٍ}، لم يبين هنا كيفية خيبة الجبار العنيد، ولكنه أشار إلى معنى خيبته وبعض صفاته القبيحة في قوله في "سورة ق": {أَلْقِيَا فِي جَهَنَّمَ كُلَّ كَفَّارٍ عَنِيدٍ مَنَّاعٍ لِلْخَيْرِ مُعْتَدٍ مُرِيبٍ الَّذِي جَعَلَ مَعَ اللَّهِ إِلَهاً آخَرَ فَأَلْقِيَاهُ فِي

ج / 2 ص -245- الْعَذَابِ الشَّدِيدِ} [50/24-26]، والجبار المتجبر في نفسه والعنيد المعاند للحق، قاله ابن كثير.
قوله تعالى: {مِنْ وَرَائِهِ جَهَنَّمُ} الآية، وراء هنا بمعنى أمام كما هو ظاهر ويدل له إطلاق وراء بمعنى إمام في القرآن، وفي كلام العرب فمنه في القرآن قوله تعالى: {وَكَانَ وَرَاءَهُمْ مَلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ غَصْباً} [18/79]، أي: أمامهم ملك، وكان ابن عباس يقرؤها {وكان أمامهم ملك يأخذ كل سفينة غصباً}، ومن إطلاق وراء بمعنى أمام في كلام العرب قول لبيد:

أليس ورائي إن تراخت منيتي لزوم العصا تحني عليها الأصابع

وقول الآخر:

أترجو بنو مروان سمعي وطاعتي وقومي تميم والفلاة ورائيا

وقوله الآخر:

ومن ورائك يوم أنت بالغه لا حاضر معجز عنه ولا باد

فوراء بمعنى أمام في الأبيات.
وقال بعض العلماء ومعنى: {مِنْ وَرَائِهِ جَهَنَّمُ}، أي من بعد هلاكه جهنم، وعليه فوراء في الآية بمعنى بعد، ومن إطلاق وراء بمعنى بعد قول النابغة:

حلفت فلم أترك لنفسك ريبة وليس وراء الله للمرء مذهب

أي: ليس بعد الله مذهب، قاله القرطبي، والأول هو الظاهر، وهو الحق.
قوله تعالى: {مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ} الآية، ضرب الله تعالى لأعمال الكفار مثلاً في هذه الآية الكريمة برماد اشتدت به الرياح في يوم عاصف، أي: شديد الريح، فإن تلك الريح الشديدة العاصفة تطير ذلك الرماد، ولم تبق له أثراً فكذلك أعمال الكفار كصلات الأرحام وقري الضيف والتنفيس عن المكروب وبر الوالدين ونحو ذلك يبطلها الكفر ويذهبها كما تطير تلك الريح ذلك الرماد، وضرب أمثالاً أخر في آيات أخر لأعمال الكفار بهذا المعنى كقوله: {وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً} [24/39]، وقوله: {مَثَلُ مَا يُنْفِقُونَ فِي هَذِهِ الْحَيَاةِ الدُّنْيَا كَمَثَلِ رِيحٍ فِيهَا صِرٌّ أَصَابَتْ حَرْثَ قَوْمٍ ظَلَمُوا

ج / 2 ص -246- أَنْفُسَهُمْ فَأَهْلَكَتْهُ} الآية [3/117]، وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى كَالَّذِي يُنْفِقُ مَالَهُ رِئَاءَ النَّاسِ وَلا يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَمَثَلُهُ كَمَثَلِ صَفْوَانٍ عَلَيْهِ تُرَابٌ فَأَصَابَهُ وَابِلٌ فَتَرَكَهُ صَلْداً لا يَقْدِرُونَ عَلَى شَيْءٍ مِمَّا كَسَبُوا وَاللَّهُ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ} [2/264]، وقوله: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} [25/23]، إلى غير ذلك من الآيات.
وبين في موضع آخر أن الحكمة في ضربه للأمثال أن يتفكر الناس فيها فيفهموا الشيء بنظرة، وهو قوله: {وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ} [59/21]، ونظيره قوله: {وَيَضْرِبُ اللَّهُ الْأَمْثَالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ} [14/25]، وبين في موضع آخر أن الأمثال لا يعقلها إلا أهل العلم، وهو قوله تعالى: {وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ} [29/43]، وبين في موضع آخر أن المثل المضروب يجعله الله سبب هداية لقوم فهموه، وسبب ضلال لقوم لم يفهموا حكمته، وهو قوله: {فَأَمَّا الَّذِينَ آمَنُوا فَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ وَأَمَّا الَّذِينَ كَفَرُوا فَيَقُولُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلاً يُضِلُّ بِهِ كَثِيراً وَيَهْدِي بِهِ كَثِيراً وَمَا يُضِلُّ بِهِ إِلَّا الْفَاسِقِينَ} [2/26]، وبين في موضع آخر أنه تعالى لا يستحي أن يضرب مثلاً ما ولو كان المثل المضروب بعوضة فما فوقها قيل: فما هو أصغر منها؛ لأنه يفوقها في الصغر، وقيل: فما فوقها، أي فما هو أكبر منها، هو قوله: {إِنَّ اللَّهَ لا يَسْتَحْيِي أَنْ يَضْرِبَ مَثَلاً مَا بَعُوضَةً فَمَا فَوْقَهَا} [2/26]، ولذلك ضرب المثل بالعنكبوت في قوله: {مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتاً وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ} [29/41]، وضربه بالحمار في قوله: {كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَاراً} الآية [62/5]، وضربه بالكلب في قوله: {فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ} [7/176]، إلى غير ذلك، والعلم عند الله تعالى.
قوله تعالى: {فَقَالَ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعاً فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا مِنْ عَذَابِ اللَّهِ مِنْ شَيْءٍ}، هذه المحاجة التي ذكرها الله هنا عن الكفار بينها في مواضع أُخر، كقوله: {وَإِذْ يَتَحَاجُّونَ فِي النَّارِ فَيَقُولُ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعاً فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا نَصِيباً مِنَ النَّارِ قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا كُلٌّ فِيهَا إِنَّ اللَّهَ قَدْ حَكَمَ بَيْنَ الْعِبَادِ} [40/47، 48]، كما تقدم إيضاحه.

ج / 2 ص -247- قوله تعالى: {وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الْأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ}، بين في هذه الآية أن الله وعدهم وعد الحق وأن الشيطان وعدهم فأخلفهم ما وعدهم، وبين هذا المعنى في آيات كثيرة كقوله في وعد الله: {وَعْدَ اللَّهِ حَقّاً} [4/122]، وقوله: {إِنَّ اللَّهَ لا يُخْلِفُ الْمِيعَادَ} [13/31]، وقوله في وعد الشيطان: {يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُوراً} [4/120]، ونحو ذلك من الآيات. قوله تعالى: {تَحِيَّتُهُمْ فِيهَا سَلامٌ} [14/23]، بين في هذه الآية الكريمة أن تحية أهل الجنة في الجنة سلام، وبين في مواضع أُخر أن الملائكة تحييهم بذلك، وأن بعضهم يحيي بعضاً بذلك، فقال في تحية الملائكة لهم: {وَالْمَلائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ سَلامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ} الآية[13/23، 24]، وقال: {وَقَالَ لَهُمْ خَزَنَتُهَا سَلامٌ عَلَيْكُمْ طِبْتُمْ} الآية[39/73]، وقال: {وَيُلَقَّوْنَ فِيهَا تَحِيَّةً وَسَلاماً} [25/75]، وقال في تحية بعضهم بعضاً: {دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ وَتَحِيَّتُهُمْ فِيهَا سَلامٌ} الآية [10/10]، كما تقدم إيضاحه.
قوله تعالى: {قُلْ تَمَتَّعُوا فَإِنَّ مَصِيرَكُمْ إِلَى النَّارِ}، هذا تهديد منه تعالى لهم بأن مصيرهم إلى النار وذلك المتاع القليل في الدنيا لا يجدي من مصيره إلى النار، وبين هذا المعنى في آيات كثيرة، كقوله: {قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ} [39/8]، وقوله: {نُمَتِّعُهُمْ قَلِيلاً ثُمَّ نَضْطَرُّهُمْ إِلَى عَذَابٍ غَلِيظٍ} [31/24]، وقوله: {مَتَاعٌ فِي الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُهُمْ ثُمَّ نُذِيقُهُمُ الْعَذَابَ الشَّدِيدَ بِمَا كَانُوا يَكْفُرُونَ} [10/70]، وقوله: {لا يَغُرَّنَّكَ تَقَلُّبُ الَّذِينَ كَفَرُوا فِي الْبِلادِ مَتَاعٌ قَلِيلٌ ثُمَّ مَأْوَاهُمْ جَهَنَّمُ} الآية [3/196]، إلى ذلك من الآيات.
قوله تعالى: {قُلْ لِعِبَادِيَ الَّذِينَ آمَنُوا يُقِيمُوا الصَّلاةَ وَيُنْفِقُوا مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلانِيَةً مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خِلالٌ}، أمر تعالى في هذه الآية الكريمة بالمبادرة إلى الطاعات كالصلوات والصدقات من قبل إتيان يوم القيامة الذي هو اليوم الذي لا بيع فيه ولا مخالة بين خليلين فينتفع أحدهما بخلة الآخر، فلا يمكن أحداً أن تباع له نفسه فيفديها، ولا خليل ينفع خليله يومئذ، وبين هذا المعنى في آيات كثيرة، كقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ} الآية [2/254]، وقوله: {فَالْيَوْمَ لا يُؤْخَذُ مِنْكُمْ فِدْيَةٌ وَلا مِنَ الَّذِينَ كَفَرُوا} [57/15]، وقوله: {وَاتَّقُوا يَوْماً لا

ج / 2 ص -248- تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً} الآية [2/48]، ونحو ذلك من الآيات، والخلال في هذه الآية، قبل: جمع خلة كقلة وقلال، والخلة: المصادقة، وقيل: هو مصدر خاله على وزن فاعل مخالة وخلالاً، ومعلوم أن فاعل ينقاس مصدرها على المفاعلة والفعال، وهذا هو الظاهر، ومنه قول امرىء القيس:

صرفت الهوى عنهن من خشية الردى ولست بمقلي الخلال ولا قال

أي ليست بمكروه المخالة.
قوله تعالى: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} الآية،لم يبين هنا هل أجاب دعاء نبيه إبراهيم هذا، ولكنه بين في مواضع أُخر أنه أجابه في بعض ذريته دون بعض، كقوله: {وَمِنْ ذُرِّيَّتِهِمَا مُحْسِنٌ وَظَالِمٌ لِنَفْسِهِ مُبِينٌ} [37/113]، وقوله: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ} الآية [43/28].
قوله تعالى: {فَمَنْ تَبِعَنِي فَإِنَّهُ مِنِّي وَمَنْ عَصَانِي فَإِنَّكَ غَفُورٌ رَحِيمٌ} الآية، بين تعالى في هذه الآية الكريمة أن نبيه إبراهيم قال: إن من تبعه فإنه منه وأنه رد أمر من لم يتبعه إلى مشيئة الله تعالى إن شاء الله غفر له؛ لأنه هو الغفور الرحيم، وذكر نحو هذا عن عيسى ابن مريم في قوله: {إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} [5/118]، وذكر عن نوح وموسى التشديد في الدعاء على قومهما، فقال عن نوح إنه قال: {رَبِّ لا تَذَرْ عَلَى الْأَرْضِ مِنَ الْكَافِرِينَ دَيَّاراً} إلى قوله: {فَاجِراً كَفَّاراً} [71/26، 27]، وقال عن موسى إنه قال: {رَبَّنَا لِيُضِلُّوا عَنْ سَبِيلِكَ رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى قُلُوبِهِمْ فَلا يُؤْمِنُوا حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ} [10/88]، والظاهر أن نوحاً وموسى عليهما وعلى نبينا الصلاة والسلام ما دعوا ذلك الدعاء على قومهما إلا بعد أن علما من الله أنهم أشقياء في علم الله لا يؤمنون أبداً، أما نوح فقد صرح الله تعالى له بذلك في قوله: {وَأُوحِيَ إِلَى نُوحٍ أَنَّهُ لَنْ يُؤْمِنَ مِنْ قَوْمِكَ إِلَّا مَنْ قَدْ آمَنَ} [11/36]، وأما موسى فقد فهم ذلك من قول قومه له: {مَهْمَا تَأْتِنَا بِهِ مِنْ آيَةٍ لِتَسْحَرَنَا بِهَا فَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ} [7/132]، فإنهم قالوا هذا القول بعد مشاهدة تلك الآيات العظيمة المذكورة في "الأعراف" وغيرها.
قوله تعالى: {فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ وَارْزُقْهُمْ مِنَ الثَّمَرَاتِ} الآية، بين تعالى في هذه الآية الكريمة أن نبيه إبراهيم عليه وعلى نبينا الصلاة والسلام دعا لذريته الذين

ج / 2 ص -249- أسكنهم بمكة المكرمة أن يرزقهم الله من الثمرات، وبين في" سورة البقرة" أن إبراهيم خص بهذا الدعاء المؤمنين منهم، وأن الله أخبره أنه رازقهم جميعاً مؤمنهم وكافرهم ثم يوم القيامة يعذب الكافر، وذلك بقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا بَلَداً آمِناً وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَاتِ مَنْ آمَنَ مِنْهُمْ بِاللَّهِ وَالْيَوْمِ الْآخِرِ قَالَ وَمَنْ كَفَرَ فَأُمَتِّعُهُ قَلِيلاً} الآية [2/126]، قال بعض العلماء: سبب تخصيص إبراهيم المؤمنين في هذا الدعاء بالرزق، أنه دعا لذريته أولاً أن يجعلهم الله أئمة ولم يخصص بالمؤمنين، فأخبره الله أن الظالمين من ذريته لا يستحقون ذلك، قال تعالى: {وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَاماً قَالَ وَمِنْ ذُرِّيَّتِي قَالَ لا يَنَالُ عَهْدِي الظَّالِمِينَ} [2/124]، فلما أراد أن يدعو لهم بالرزق، خص المؤمنين بسبب ذلك فقال: {وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَاتِ مَنْ آمَنَ مِنْهُمْ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} فأخبره الله أن الرزق ليس كالإمامة، فالله يرزق الكافر من الدنيا ولا يجعله إماماً، ولذا قال له في طلب الإمامة: {لا يَنَالُ عَهْدِي الظَّالِمِينَ}، ولما خص المؤمنين بطلب الرزق، قال له: {وَمَنْ كَفَرَ فَأُمَتِّعُهُ قَلِيلاً} الآية [2/126]،
قوله تعالى: {رَبَّنَا اغْفِرْ لِي وَلِوَالِدَيَّ} الآية، بين تعالى في هذه الآية الكريمة أن إبراهيم طلب المغفرة لوالديه، وبين في آيات أُخر أن طلبه الغفران لأبيه إنما كان قبل أن يعلم أنه عدو لله، فلما علم ذلك تبرأ منه كقوله: {وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأبِيهِ إِلَّا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ} [9/114]، ونحو ذلك من الآيات.
قوله تعالى: {إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ}، بين تعالى في هذه الآية الكريمة أنه يؤخر عقاب الكفار إلى يوم تشخص فيه الأبصار من شدة الخوف، وأوضح ذلك في قوله تعالى: {وَاقْتَرَبَ الْوَعْدُ الْحَقُّ فَإِذَا هِيَ شَاخِصَةٌ أَبْصَارُ الَّذِينَ كَفَرُوا} الآية [21/97]، ومعنى شخوص الأبصار أنها تبقى منفتحة لا تغمض من الهول وشدة الخوف.
قوله تعالى: {مُهْطِعِينَ}، الإهطاع في اللغة: الإسراع، وقد بين تعالى في مواضع أُخر أنهم يوم القيامة يأتون مهطعين، أي: مسرعين، إذا دعوا للحساب، كقوله تعالى: {يَخْرُجُونَ مِنَ الْأَجْدَاثِ كَأَنَّهُمْ جَرَادٌ مُنْتَشِرٌ مُهْطِعِينَ إِلَى الدَّاعِ} الآية [54/7، 8]، وقوله: {يَوْمَ يَخْرُجُونَ مِنَ الْأَجْدَاثِ سِرَاعاً كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ} [70/43]، وقوله: {يَوْمَ تَشَقَّقُ الْأَرْضُ عَنْهُمْ سِرَاعاً ذَلِكَ حَشْرٌ عَلَيْنَا يَسِيرٌ} [50/44]، إلى غير ذلك من الآيات.

ج / 2 ص -250- ومن إطلاق الإهطاع في اللغة، بمعنى الإسراع، قول الشاعر:

بدجلة دارهم ولقد أراهم بدجلة مهطعين إلى السماع

أي: مسرعين إليه.
قوله تعالى: {وَتَرَى الْمُجْرِمِينَ يَوْمَئِذٍ مُقَرَّنِينَ فِي الْأَصْفَادِ}، بين تعالى في هذه الآية الكريمة أن المجرمين وهم الكفار يوم القيامة يقرنون في الأصفاد، وبين تعالى هذا المعنى في مواضع أُخر كقوله: {وَإِذَا أُلْقُوا مِنْهَا مَكَاناً ضَيِّقاً مُقَرَّنِينَ دَعَوْا هُنَالِكَ ثُبُوراً} [25/13]، ونحو ذلك من الآيات.
والأصفاد: هي الأغلال والقيود، واحدها: صفد بالسكون، وصفد بالتحريك، ومنه قول عمرو بن كلثوم:

فآبوا بالنهاب وبالسبايا وأبنا بالملوك مصفدينا

وقوله تعالى: {وَالشَّيَاطِينَ كُلَّ بَنَّاءٍ وَغَوَّاصٍ وَآخَرِينَ مُقَرَّنِينَ فِي الْأَصْفَادِ} [38/37، 38].
قوله تعالى: {وَتَغْشَى وُجُوهَهُمُ النَّارُ}، بين في هذه الآية الكريمة أن النار يوم القيامة تغشى وجوه الكفار فتحرقها، وأوضح ذلك في مواضع أُخر، كقوله: {تَلْفَحُ وُجُوهَهُمُ النَّارُ وَهُمْ فِيهَا كَالِحُونَ} [23/104]، وقوله: {لَوْ يَعْلَمُ الَّذِينَ كَفَرُوا حِينَ لا يَكُفُّونَ عَنْ وُجُوهِهِمُ النَّارَ وَلا عَنْ ظُهُورِهِمْ} الآية [21/39]، إلى غير ذلك من الآيات.
قوله تعالى: {هَذَا بَلاغٌ لِلنَّاسِ}، بين في هذه الآية الكريمة أن هذا القرآن بلاغ لجميع الناس، وأوضح هذا المعنى في قوله: {وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} [6/19]، وبين أن من بلغه ولم يؤمن به فهو في النار كائناً من كان في قوله: {وَمَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزَابِ فَالنَّارُ مَوْعِدُهُ فَلا تَكُ فِي مِرْيَةٍ مِنْهُ} الآية [11/17].
قوله تعالى: {وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُو الْأَلْبَابِ}، بين في هذه الآية الكريمة أن من حكم إنزال القرآن العظيم العلم بأنه تعالى إله واحد، وأن من حكمه أن يتعظ أصحاب العقول، وبين هذا في مواضع أُخر فذكر الحكمة الأولى في أول "سورة هود" في قوله: {كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ أَلَّا تَعْبُدُوا إِلَّا اللَّه} [11/1، 2]، كما تقدم إيضاحه، وذكر الحكمة الثانية في قوله: {كِتَابٌ أَنْزَلْنَاهُ

ج / 2 ص -251- إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ} [38/29]، وهم أصحاب العقول السليمة من شوائب الاختلال، واحد الألباب، لب بالضم، والعلم عند الله تعالى.
تم تفسير سورة إبراهيم ولله الحمد


سورة الحجر - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 2 ص -252- بسم الله الرحمن الرحيم
 سورة الحجر
قوله تعالى: {رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمِينَ}، ذكر في هذه الآية الكريمة أن الكفار إذا عرفوا حقيقة الأمر تمنوا أنهم كانوا في دار الدنيا مسلمين، وندموا على كفرهم، وبين هذا المعنى في مواضع أخر، كقوله: {وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ فَقَالُوا يَا لَيْتَنَا نُرَدُّ وَلا نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ} [6/27]، وقوله: {حَتَّى إِذَا جَاءَتْهُمُ السَّاعَةُ بَغْتَةً قَالُوا يَا حَسْرَتَنَا عَلَى مَا فَرَّطْنَا فِيهَا} الآية [6/31]، وقوله: {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلاً} [25/27]، إلى غير ذلك من الآيات، وأقوال العلماء في هذه الآية راجعة إلى شيء واحد؛ لأن من يقول: إن الكافر إذا احتضر وعاين الحقيقة تمنى أنه كان مسلماً، ومن يقول: إنه إذا عاين النار ووقف عليها تمنى أنه كان مسلماً، ومن يقول: إنهم إذا عاينوا إخراج الموحدين من النار تمنوا أنهم كانوا مسلمين، كل ذلك راجع إلى أن الكفار إذا عاينوا الحقيقة ندموا على الكفر وتمنوا أنهم كانوا مسلمين.
وقرأ نافع وعاصم، {رُّبَمَا} بتخفيف الباء، وقرأ الباقون بتشديدها والتخفيف لغة أهل الحجاز، والتثقيل لغة تميم وقيس وربيعة، ومن الأول قول عدي بن الرعلاء الغساني:

ربما ضربة بسيف صقيل بين بصرى وطعنة نجلاه

والثاني: كثير جداً، ومنه قول الآخر:

ألا ربما أهدت لك العين نظرة قصاراك منها أنها عنك لا تجدى

ورب في هذا الموضع، قال بعض العلماء للتكثير، أي: يود الكفار في أوقات كثيرة لو كانوا مسلمين؛ ونقل القرطبي هذا القول عن الكوفيين، قال: ومنه قول الشاعر:

ألا ربما أهدت لك العين ....البيــــــت

ج / 2 ص -253- وقال بعض العلماء: هي هنا للتقليل؛ لأنهم قالوا ذلك في بعض المواضع لا في كلها لشغلهم بالعذاب، فإن قيل: ربما لا تدخل إلا على الماضي فما وجه دخولها على المضارع في هذا الموضع؟ فالجواب: أن الله تعالى لما وعد بوقوع ذلك صار ذلك الوعد للجزم بتحقيق وقوعه، كالواقع بالفعل، ونظيره قوله تعالى {أَتَى أَمْرُ اللَّهِ} الآية [16/1]، ونحوها من الآيات، فعبر بالماضي تنزيلاً لتحقيق الوقوع منزلة الوقوع بالفعل.
قوله تعالى: {ذَرْهُمْ يَأْكُلُوا وَيَتَمَتَّعُوا وَيُلْهِهِمُ الْأَمَلُ فَسَوْفَ يَعْلَمُونَ}، هدد الله تعالى الكفار في هذه الآية الكريمة بأمره نبيه صلى الله عليه وسلم أن يتركهم يأكلون ويتمتعون فسوف يعلمون حقيقة ما يؤول إليه الأمر من شدة تعذيبهم وإهانتهم، وهددهم هذا النوع من التهديد في مواضع أُخر، كقوله: {قُلْ تَمَتَّعُوا فَإِنَّ مَصِيرَكُمْ إِلَى النَّارِ} [14/30]، وقوله: {كُلُوا وَتَمَتَّعُوا قَلِيلاً إِنَّكُمْ مُجْرِمُونَ} [77/46]، وقوله: {قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ} [39/8، وقوله: {فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ} [43/83]،[70/42]، وقوله {فَذَرْهُمْ حَتَّى يُلاقُوا يَوْمَهُمُ الَّذِي فِيهِ يُصْعَقُونَ} [52/45]، إلى غير ذلك من الآيات.
وقد تقرر في فن المعاني وفي مبحث الأمر عند الأصوليين أن من المعاني التي تأتي لها صيغة أفعل التهديد، كما في الآية المذكورة، وقوله تعالى في هذه الآية الكريمة: {ذَرْهُمْ}، يعني اتركهم، وهذا الفعل لم يستعمل منه إلا الأمر والمضارع، فماضية ترك، ومصدره الترك، واسم الفاعل منه تارك، واسم المفعول منه متروك، وقال بعض العلماء: هذه الآية منسوخة بآيات السيف والعلم عند الله تعالى، قال القرطبي: والأمل الحرص على الدنيا والانكباب عليها، والحب لها والإعراض عن الآخرة، وعن الحسن رحمه الله أنه قال: ما أطال عبد الأمل إلا أساء العمل، وقد قدمنا علاج طول الأمل في "سورة البقرة".
قوله تعالى {وَقَالُوا يَا أَيُّهَا الَّذِي نُزِّلَ عَلَيْهِ الذِّكْرُ إِنَّكَ لَمَجْنُونٌ}، قد يقال في هذه الآية الكريمة: كيف يقرون بأنه أنزل إليه الذكر وينسبونه للجنون مع ذلك، والجواب أن قولهم {يَا أَيُّهَا الَّذِي نُزِّلَ عَلَيْهِ الذِّكْرُ} يعنون في زعمه تهكماً منهم به، ويوضح هذا المعنى ورود مثله من الكفار متهكمين بالرسل عليهم صلوات الله وسلامه في مواضع أُخر، كقوله تعالى عن فرعون مع موسى قال: {إِنَّ رَسُولَكُمُ الَّذِي أُرْسِلَ إِلَيْكُمْ لَمَجْنُونٌ}

ج / 2 ص -254- [26/27]، وقوله عن قوم شعيب: {إِنَّكَ لَأَنْتَ الْحَلِيمُ الرَّشِيدُ} [11/87].
قوله تعالى {لَوْ مَا تَأْتِينَا بِالْمَلائِكَةِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ}، {لَوْ مَا}، في هذه الآية الكريمة للتحضيض وهو طلب الفعل طلباً حثيثاً، ومعنى الآية: أن الكفار طلبوا من النَّبي صلى الله عليه وسلم طلب تخصيص أن يأتيهم بالملائكة ليكون إتيان الملائكة معه دليلاً على صدقه أنه رسول الله صلى الله عليه وسلم، وبين طلب الكفار هذا في آيات أُخر، كقوله عن فرعون مع موسى: {فَلَوْلا أُلْقِيَ عَلَيْهِ أَسْوِرَةٌ مِنْ ذَهَبٍ أَوْ جَاءَ مَعَهُ الْمَلائِكَةُ مُقْتَرِنِينَ} [43/53]، وقوله: {وَقَالَ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا لَوْلا أُنْزِلَ عَلَيْنَا الْمَلائِكَةُ أَوْ نَرَى رَبَّنَا لَقَدِ اسْتَكْبَرُوا فِي أَنْفُسِهِمْ وَعَتَوْا عُتُوّاً كَبِيراً} [25/21]، وقوله: {وَقَالُوا لَوْلا أُنْزِلَ عَلَيْهِ مَلَكٌ وَلَوْ أَنْزَلْنَا مَلَكاً لَقُضِيَ الْأَمْرُ} الآية [6/8]، وقوله: {لَوْلا أُنْزِلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيراً} [25/7]، وقوله {أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلائِكَةِ قَبِيلاً} [17/92]، إلى غير ذلك من الآيات.
واعلم أن لو تركب مع لا، وما لمعنيين الأول منهما التحضيض ومثاله في {لَوْ مَا} في هذه الآية الكريمة، ومثاله في لولا قول جرير:

تعدون عقر النيب أفضل مجدكم بني ضو طري لولا الكمي المقنعا

يعني: فلا تعدون الكمي المقنع، المعنى الثاني هو امتناع شيء لوجود غيره وهو في لولا كثير جداً كقول عامر بن الأكوع رضي الله عنه:

تالله لولا الله ما اهتدينا ولا تصدقنا ولا صلينا

ومثاله في{لَوْ مَا} قول ابن مقبل:

لو ما الحياء ولو ما الدين عبتكما ببعض ما فيكما إذ عبتما عوري

وأما هل فلم تركب إلا مع لا وحدها للتحضيض.
تنبيه
قد ترد أدوات التحضيض للتوبيخ والتنديم، فتختص بالماضي أو ما في تأويله نحو: {فَلَوْلا كَانَتْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلَّا قَوْمَ يُونُسَ} الآية [10/98]، وقوله: {لَوْلا جَاءُوا عَلَيْهِ بِأَرْبَعَةِ شُهَدَاءَ} الآية [24/13]، وقوله: {فَلَوْلا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَاناً آلِهَةً} الآية [46/28]، وجعل بعضهم منه قول جرير:

ج / 2 ص -255- البيت المتقدم آنفا.
قائلاً: إن مراده توبيخهم على ترك عد الكمي المقنع في الماضي.
قوله تعالى: {مَا نُنَزِّلُ الْمَلائِكَةَ إِلَّا بِالْحَقِّ وَمَا كَانُوا إِذاً مُنْظَرِينَ}، بين جل وعلا في هذه الآية الكريمة أنه ما ينزل الملائكة إلا بالحق، أي: بالوحي، وقيل: بالعذاب، وقال الزمخشري: إلا تنزيلاً متلبساً بالحكمة والمصلحة، ولا حكمة في أن تأتيكم الملائكة عياناً تشاهدونهم ويشهدون لكم بصدق النَّبي صلى الله عليه وسلم؛ لأنكم حينئذ مصدقون عن اضطرار، قال: ومثل هذا قوله تعالى: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ} [15/85]، وبين تعالى في هذه الآية الكريمة أنهم لو نزلت عليهم الملائكة، ما كانوا منظرين وذلك في قوله: {وَمَا كَانُوا إِذاً مُنْظَرِينَ} [15/8]؛ لأن التنوين في قوله: {إِذاً} عوض عن جملة، ففيه شرط وجزاء، وتقدير المعنى ولو نزلت عليهم الملائكة ما كانوا منظرين، أي: ممهلين بتأخير العذاب عنهم، وقد بين هذا المعنى في مواضع أُخر، كقوله: {يَوْمَ يَرَوْنَ الْمَلائِكَةَ لا بُشْرَى يَوْمَئِذٍ لِلْمُجْرِمِينَ} الآية[25/22]، وقوله: {وَلَوْ أَنْزَلْنَا مَلَكاً لَقُضِيَ الْأَمْرُ ثُمَّ لا يُنْظَرُونَ} [6/8]، إلى غير ذلك من الآيات، وقوله: {مَا نُنَزِّلُ الْمَلائِكَةَ} [15/8]، قرأه حفص وحمزة والكسائي {ننزل} بنونين، الأولى مضمومة، والثانية مفتوحة مع كسر الزاي المشددة، و {الْمَلائِكَةَ} بالنصب مفعول به لننزل، وقرأ شعبة {ننزل} بالتاء مضمومة ونون مفتوحة مع تشديد الزاي مفتوحة بالبناء للمفعول، و{الملائكةُ} بالرفع نائب فاعل ننزل، وقرأ الباقون {تنزل} بفتح التاء والنون والزاي المشددة، أصله تتنزل فحذفت إحدى التاءين، و{الملائكةُ} بالرفع فاعل تنزل كقوله: {تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ} الآية [97/4]
قوله تعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ}، بين تعالى في هذه الآية الكريمة أنه هو الذي نزل القرآن العظيم وأنه حافظ له من أن يزاد فيه أو ينقص أو يتغير منه شيء أو يبدل، وبين هذا المعنى في مواضع أُخر كقوله: {وَإِنَّهُ لَكِتَابٌ عَزِيزٌ لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [41/41- 42]، وقوله: {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ} [75/16] إلى قوله: {ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ} [75/19]، وهذا هو الصحيح في معنى هذه الآية أن الضمير في قوله: {وَإِنَّا لَهُ

ج / 2 ص -256- لَحَافِظُونَ} [15/9]، راجع إلى الذكر الذي هو القرآن، وقيل: الضمير راجع إلى النَّبي صلى الله عليه وسلم كقوله: {وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ} [5/67]، والأول هو الحق كما يتبادر من ظاهر السياق.
قوله تعالى: {وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجاً}، بين تعالى في هذه الآية الكريمة أنه جعل في السماء بروجاً، ذكر هذا أيضاً في مواضع أُخر كقوله: {تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجاً} الآية[25/61]، وقوله تعالى: {وَالسَّمَاءِ ذَاتِ الْبُرُوجِ} الآية [85/1]، والبروج: جمع برج.
واختلف العلماء في المراد بالبروج في الآيات المذكورة، فقال بعضهم: البروج: الكواكب، وممن روي عنه هذا القول مجاهد وقتادة، وعن أبي صالح: أنها الكواكب العظام، وقيل: هي قصور في السماء عليها الحرس، وممن قال به عطية، وقيل: هي منازل الشمس والقمر، قاله ابن عباس: وأسماء هذه البروج الحمل والثور والجوزاء والسرطان والأسد والسنبلة والميزان والعقرب والقوس والجدي والدلو والحوت.
قال مقيده عفا الله عنه: أطلق تعالى في "سورة النساء" البروج على القصور الحصينة في قوله: {أَيْنَمَا تَكُونُوا يُدْرِكْكُمُ الْمَوْتُ وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ} [4/78]، ومرجع الأقوال كلها إلى شيء واحد؛ لأن أصل البروج في اللغة الظهور ومنه تبرج المرأة بإظهار زينتها، فالكواكب ظاهرة، والقصور ظاهرة، ومنازل القمر والشمس كالقصور بجامع أن الكل محل ينزل فيه، والعلم عند الله تعالى.
قوله تعالى: {وَزَيَّنَّاهَا لِلنَّاظِرِينَ}، صرح تعالى في هذه الآية الكريمة أنه زين السماء للناظرين، وبين في مواضع أُخر أنه زينها بالنجوم، وأنها السماء الدنيا، كقوله: {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ} الآية [67/5]، وقوله: {إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ} [37/6].
قوله تعالى: {وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ إِلَّا مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ}،صرح تعالى في هذه الآية الكريمة أنه حفظ السماء من كل شيطان رجيم، وبين هذا المعنى في مواضع أُخر، كقوله: {وَحِفْظاً مِنْ كُلِّ شَيْطَانٍ مَارِدٍ} [37/7]، وقوله: {وَجَعَلْنَاهَا رُجُوماً لِلشَّيَاطِينِ} [67/5]، وقوله: {فَمَنْ يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَاباً رَصَداً} [72/9]، وقوله: {إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ} [26/212]، وقوله: {أَمْ لَهُمْ

ج / 2 ص -257- سُلَّمٌ يَسْتَمِعُونَ فِيهِ فَلْيَأْتِ مُسْتَمِعُهُمْ بِسُلْطَانٍ مُبِينٍ} [52/38]، إلى غير ذلك من الآيات.
والاستثناء في هذه الآية الكريمة في قوله: {إِلَّا مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ} [15/18]، قال بعض العلماء: هو استثناء منقطع، وجزم به الفخر الرازي، أي: لكن من استرق السمع، أي الخطفة اليسيرة فإنه يتبعه شهاب فيحرقه، كقوله تعالى: {وَيُقْذَفُونَ مِنْ كُلِّ جَانِبٍ دُحُوراً وَلَهُمْ عَذَابٌ وَاصِبٌ إِلَّا مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ} [37/8-10]، وقيل: الاستثناء متصل، أي: حفظنا السماء من الشياطين أن تسمع شيئاً من الوحي وغيره، إلا من استرق السمع، فإنا لم نحفظها من أن تسمع لخير من أخبار السماء سوى الوحي، فأما الوحي فلا تسمع منه شيئاً؛ لقوله تعالى: {إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ} [26/212]، قاله القرطبي، ونظيره: {إِلَّا مَنْ خَطِفَ} الآية [37/8]، فإنه استثناء من الواو في قوله تعالى: {لا يَسَّمَّعُونَ إِلَى الْمَلَأِ} الآية [37/8].
تنبيه
يؤخذ من هذه الآيات التي ذكرنا أن كل ما يتمشدق به أصحاب الأقمار الصناعية من أنهم سيصلون إلى السماء ويبنون على القمر، كله كذب وشقشقة لا طائل تحتها، ومن اليقين الذي لا شك فيه أنهم سيقفون عند حدهم ويرجعون خاسئين أذلاء عاجزين: {ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ يَنْقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِئاً وَهُوَ حَسِيرٌ} [67/4]، ووجه دلالة الآيات المذكورة على ذلك أن اللسان العربي الذي نزل به القرآن يطلق اسم الشيطان على كل عات متمرد من الجن والإنس والدواب، ومنه قوله تعالى: {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ} الآية [2/14]، وقوله: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الْأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً} [6/112]، ومنه قوله صلى الله عليه وسلم: "الكلب الأسود شيطان"، وقول جرير:

أيام يدعونني الشيطان من غزلي وكن يهوينني إذ كنت شيطانا

ولا شك أن أصحاب الأقمار الصناعية يدخلون في اسم الشياطين دخولاً أولياً لعتوهم وتمردهم، وإذا علمت ذلك، فاعلم أنه تعالى صرح بحفظ السماء من كل شيطان كائناً من كان في عدد آيات من كتابه، كقوله هنا: {وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ}

ج / 2 ص -258- [15/17]،وقوله: {وَحِفْظاً ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ} [41/12]، إلى غير ذلك من الآيات.
وصرح بأن من أراد استراق السمع أتبعه شهاب راصد له في مواضع أُخر، كقوله: {فَمَنْ يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَاباً رَصَداً} [72/9]،وقوله: {إِلَّا مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ} [15/18]، وقوله: {إِلَّا مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ} [37/9]، وقال: {إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ} [26/212]، وقال: {أَمْ لَهُمْ سُلَّمٌ يَسْتَمِعُونَ فِيهِ فَلْيَأْتِ مُسْتَمِعُهُمْ بِسُلْطَانٍ مُبِينٍ} [52/38]، وهو تعجيز دال على عجز البشر عن ذلك عجزاً مطلقاً، وقال: {أَمْ لَهُمْ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَلْيَرْتَقُوا فِي الْأَسْبَابِ جُنْدٌ مَا هُنَالِكَ مَهْزُومٌ مِنَ الْأَحْزَابِ} [38/10، 11]، فقوله في هذه الآية الكريمة: {فَلْيَرْتَقُوا فِي الْأَسْبَابِ}، أي: فليصعدوا في أسباب السموات التي توصل إليها، وصيغة الأمر في قوله: {فَلْيَرْتَقُوا} للتعجيز وإيرادها للتعجيز دليل على عجز البشر عن ذلك عجزاً مطلقاً. وقوله جل وعلا بعد ذلك التعجيز: {جُنْدٌ مَا هُنَالِكَ مَهْزُومٌ مِنَ الْأَحْزَابِ} [38/ 11]، يفهم منه أنه لو تنطع جند من الأحزاب للارتقاء في أسباب السماء أنه يرجع مهزوماً صاغراً داخراً ذليلاً، ومما يدل على أن الآية الكريمة يشار فيها إلى شيء ما كان يظنه الناس وقت نزولها إبهامه جل وعلا لذلك الجند بلفظة {ما} في قوله: {جُنْدٌ مَا} [38/11] وإشارته إلى مكان ذلك الجند أو مكان انهزامه إشارة البعيد في قوله: {هُنَالِكَ} [38/11]، ولم يتقدم في الآية ما يظهر رجوع الإشارة إليه، إلا الارتقاء في أسباب السموات.
فالآية الكريمة يفهم منها ما ذكرنا، ومعلوم أنها لم يفسرها بذلك أحد من العلماء، بل عبارات المفسرين تدور على أن الجند المذكور الكفار الذين كذبوه صلى الله عليه وسلم، وأنه صلى الله عليه وسلم سوف يهزمهم، وأن ذلك تحقق يوم بدر أو يوم فتح مكة، ولكن كتاب الله لا تزال تظهر غرائبه وعجائبه متجددة على مر الليالي والأيام، ففي كل حين تفهم منه أشياء لم تكن مفهومة من قبل، ويدل لذلك حديث أبي جحيفة الثابت في الصحيح، أنه لما سأل علياً رضي الله عنه: هل خصهم رسول الله صلى الله عليه وسلم بشيء؟ قال له علي رضي الله عنه: لا والذي فلق الحبة وبرأ النسمة، إلا فهما يعطيه الله رجلاً في كتاب الله، وما في الصحيفة، الحديث. فقوله رضي الله عنه: إلا فهماً يعطيه الله رجلاً في كتاب الله، يدل على أن فهم كتاب الله

ج / 2 ص -259- تتجدد به العلوم والمعارف التي لم تكن عند عامة الناس، ولا مانع من حمل الآية على ما حملها عليه المفسرون.
وما ذكرنا أيضاً أنه يفهم منها لما تقرر عند العلماء من أن الآية إن كانت تحتمل معاني كلها صحيحة تعين حملها على الجميع كما حققه بأدلته الشيخ تقي الدين أبو العباس بن تيمية رحمه الله في رسالته في علوم القرآن.
وصرح تعالى بأن القمر في السبع الطباق في قوله: {أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقاً وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً} [71/15، 16]، فعلم من الآيات أن القمر في السبع الطباق، وأن الله حفظها من كل شيطان رجيم، فلم يبق شك ولا لبس في أن الشياطين أصحاب الأقمار الصناعية سيرجعون داخرين صاغرين عاجزين عن الوصول إلى القمر والوصول إلى السماء، ولم يبق لبس في أن السماء التي فيها القمر ليس يراد بها مطلق ما علاك، وإن كان لفظ السماء قد يطلق لغة على كل ما علاك، كسقف البيت، ومنه قوله تعالى: {فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاءِ} الآية [22/15]، وقد قال الشاعر:

وقد يسمى سماء كل مرتفع وإنما الفضل حيث الشمس والقمر

لتصريحه تعالى بأن القمر في السبع الطباق؛ لأن الضمير في قوله: {وَجَعَلَ الْقَمَرَ فِيهِنَّ} [71/16]، راجع إلى السبع الطباق وإطلاق المجموع مراداً بعضه كثير في القرآن، وفي كلام العرب.
ومن أصرح أدلته: قراءة حمزة والكسائي {فَإِنْ قَاتَلُوكُمْ فَاقْتُلُوهُمْ} [2/191]، من القتل في الفعلين؛ لأن من قتل بالبناء للمفعول لا يمكن أن يؤمر بعد موته بأن يقتل قاتله، ولكن المراد: فإن قتلوا بعضكم فليقتلهم بعضكم الآخر، كما هو ظاهر، وقال أبو حيان في البحر المحيط في تفسير قوله تعالى: {وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً} [71/ 16]، وصح كون السموات ظرفاً للقمر؛ لأنه لا يلزم من الظرف أن يملأه المظروف، تقول: زيد في المدينة، وهو في جزء منها.
واعلم أن لفظ الآية صريح في أن نفس القمر في السبع الطباق؛ لأن لفظة {جَعَلَ} [71/16]، في الآية هي التي بمعنى صير، وهي تنصب المبتدأ والخبر، والمعبر عنه بالمبتدأ هو المعبر عنه بالخبر بعينه لا شيء آخر، فقولك: جعلت الطين خزفاً، والحديد خاتماً، لا يخفى فيه أن الطين هو الخزف بعينه، والحديد هو الخاتم، وكذلك قوله: {وَجَعَلَ الْقَمَرَ

ج / 2 ص -260- فِيهِنَّ نُوراً} [71/ 16]، فالنور المجعول فيهن هو القمر بعينه، فلا يفهم من الآية بحسب الوضع اللغوي احتمال خروج نفس القمر عن السبع الطباق، وكون المجعول فيها مطلق نوره؛ لأنه لو أريد ذلك لقيل: وجعل نور القمر فيهن أما قوله: {وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً}، فهو صريح في أن النور المجعول فيهن هو عين القمر، ولا يجوز صرف القرآن عن معناه المتبادر بلا دليل يجب الرجوع إليه، ويوضح ذلك أنه تعالى صرح في "سورة الفرقان" بأن القمر في خصوص السماء ذات البروج، بقوله: {تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجاً وَجَعَلَ فِيهَا سِرَاجاً وَقَمَراً مُنِيراً} [25/61]، وصرح في "سورة الحجر" بأن ذات البروج المنصوص على أن القمر فيها هي بعينها المحفوظة من كل شيطان رجيم بقوله: {وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجاً وَزَيَّنَّاهَا لِلنَّاظِرِينَ وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ} [15/16،17]، وما يزعمه بعض الناس من أنه جل وعلا أشار إلى الاتصال بين أهل السماء والأرض في قوله: {وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَثَّ فِيهِمَا مِنْ دَابَّةٍ وَهُوَ عَلَى جَمْعِهِمْ إِذَا يَشَاءُ قَدِيرٌ} [42/29]، يقال فيه: إن المراد جمعهم يوم القيامة في المحشر، كما أطبق عليه المفسرون. ويدل له قوله تعالى: {وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلَّا أُمَمٌ أَمْثَالُكُمْ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ} [6/38].
ويوضح ذلك تسمية يوم القيامة يوم الجمع، في قوله تعالى: {يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ} الآية [64/9]، وكثرة الآيات الداله على أن جمع جميع الخلائق كائن يوم القيامة، كقوله: {ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ وَذَلِكَ يَوْمٌ مَشْهُودٌ} [11/103]، وقوله: {قُلْ إِنَّ الْأَوَّلِينَ وَالْآخِرِينَ لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَعْلُومٍ} [56/49-50]، وقوله: {اللَّهُ لا إِلَهَ إِلَّا هُوَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ} [4/87]، وقوله: {وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ وَنُزِّلَ الْمَلائِكَةُ تَنْزِيلاً} [25/25]، وقوله: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} [89/22]، وقوله: {وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَداً} [18/47].
مع أن بعض العلماء قال: المراد ما بث من الدواب في الأرض فقط، فيكون من إطلاق المجموع مراداً بعضه، وهو كثير من القرآن وفي لسان العرب، وبعضهم قال: المراد بدواب السماء الملائكة زاعماً أن الدبيب يطلق على كل حركة.
قال مقيده عفا الله عنه: ظاهر الآية الكريمة أن الله بث في السماء دواب كما بث في

ج / 2 ص -261- الأرض دواب، ولا شك أن الله قادر على جمع أهل السموات وأهل الأرض وعلى كل شيء، ولكن الآيات القرآنية التي ذكرنا بينت أن المراد بجمعهم حشرهم جميعاً يوم القيامة وقد أطبق على ذلك المفسرون ولو سلمنا تسليماً جدلياً أنها تدل على جمعهم في الدنيا فلا يلزم من ذلك بلوغ أهل الأرض إلى أهل السماء، بل يجوز عقلاً أن ينحدر من في السماء إلى من في الأرض؛ لأن الهبوط أهون من الصعود وما يزعمه من لا علم عنده بكتاب الله تعالى من أن قوله جل وعلا: {يَا مَعْشَرَ الْجِنِّ وَالْأِنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالْأَرْضِ فَانْفُذُوا لا تَنْفُذُونَ إِلَّا بِسُلْطَانٍ} [55/33]، يشير إلى الوصول إلى السماء بدعوى أن المراد بالسلطان في الآية هو هذا العلم الحادث الذي من نتائجه الصواريخ والأقمار الصناعية، وإذاً فإن الآية قد تكون فيها الدلالة على أنهم ينفذون بذلك العلم من أقطار السموات والأرض مردود من أوجه:
الأول: أن معنى الآية الكريمة هو إعلام الله جل وعلا خلقه أنهم لا محيص لهم ولا مفر عن قضائه ونفوذ مشيئته فيهم، وذلك عندما تحف بهم صفوف الملائكة يوم القيامة فكلما فروا إلى جهة وجدوا صفوف الملائكة أمامهم، ويقال لهم في ذلك الوقت {يَا مَعْشَرَ الْجِنِّ وَالْأِنْسِ} الآية[55/33]، والسلطان: قيل الحجة والبينة، وقيل: الملك والسلطنة وكل ذلك معدوم عندهم يوم القيامة فلا نفوذ لهم، كما قال تعالى: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} [89/22]، وقال: {وَيَا قَوْمِ إِنِّي أَخَافُ عَلَيْكُمْ يَوْمَ التَّنَادِ يَوْمَ تُوَلُّونَ مُدْبِرِينَ مَا لَكُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ} [40/32-33].
الوجه الثاني: أن الجن أعطاهم الله القدرة على الطيران والنفوذ في أقطار السموات والأرض وكانوا يسترقون السمع من السماء كما صرح به تعالى في قوله عنهم: {وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ} الآية [72/9]، وإنما منعوا من ذلك حين بعث صلى الله عليه وسلم، كما قال تعالى: {فَمَنْ يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَاباً رَصَداً} [72/9]، فالجن كانوا قادرين على بلوغ السماء من غير حاجة إلى صاروخ، ولا قمر صناعي، فلو كان معنى الآية هو ما يزعمه أولئك الذين لا علم لهم بكتاب الله لم يقل جل وعلا يا معشر الجن؛ لأنهم كانوا ينفذون إلى السماء قبل حدوث السلطان المزعوم.
الوجه الثالث: أن العلم المذكور الذي لا يجاوز صناعة يدوية أهون على الله جل وعلا من أن يطلق عليه اسم السلطان؛ لأنه لا يجاوز أغراض هذه الحياة الدنيا ولا نظر فيه

ج / 2 ص -262- ألبتة لما بعد الموت؛ ولأن الدنيا كلها لا تزن عند الله جناح بعوضة، وقد نص تعالى على كمال حقارتها عنده في قوله جل وعلا: {وَلَوْلا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا لِمَنْ يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفاً مِنْ فِضَّةٍ} إلى قوله: {لِلْمُتَّقِينَ} [43/33-35]، وعلم هؤلاء الكفار نفي الله عنه اسم العلم الحقيقي، وأثبت له أنه علم ظاهر من الحياة الدنيا، وذلك في قوله: {وَعْدَ اللَّهِ لا يُخْلِفُ اللَّهُ وَعْدَهُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ يَعْلَمُونَ ظَاهِراً مِنَ الْحَيَاةِ الدُّنْيَا وَهُمْ عَنِ الْآخِرَةِ هُمْ غَافِلُونَ} [30/6-7]، فحذق الكفار في الصناعات اليدوية كحذق بعض الحيوانات في صناعتها بإلهام الله لها ذلك، فالنحل تبني بيت عسلها على صورة شكل مسدس يحار فيه حذاق المهندسين، ولما أرادوا أن يتعلموا منها كيفية ذلك البناء وجعلوها في أجباح زجاج لينظروا إلى كيفية بنائها أبت أن تعلمهم فطلت الزجاج بالعسل قبل البناء كيلا يروا كيفية بنائها كما اخبرتنا الثقة بذلك.
الوجه الرابع: أنا لو سلمنا تسليماً جدلياً أن ذلك المعنى المزعوم كذبا هو معنى الآية، فإن الله أتبع ذلك بقوله: {يُرْسَلُ عَلَيْكُمَا شُوَاظٌ مِنْ نَارٍ} الآية [55/35]، فهو يدل على ذلك التقدير على أنهم لو أرادوا النفوذ في أقطارها حرقهم ذلك الشواظ والنحاس والشواظ اللهب الخالص، والنحاس، الدخان، ومنه قول النابغة:

يضيء كضوء سراج السليط لم يجعل الله فيه نحاسا

وكذلك ما يزعمه بعض من لا علم له بمعنى كتاب الله من أن الله أشار إلى اتصال أهل السموات وأهل الأرض، بقوله تعالى: {قَالَ رَبِّي يَعْلَمُ الْقَوْلَ فِي السَّمَاءِ وَالْأَرْضِ} الآية[21/4]، بصيغة الأمر في لفظة قل على قراءة الجمهور وبصيغة الماضي: {قَالَ رَبِّي يَعْلَمُ} الآية، في قراءة حمزة والكسائي وحفص عن عاصم، فإن الآية الكريمة لا تدل على ذلك لا بدلالة المطابقة ولا التضمن ولا الالتزام لأن غاية ما تفيده الآية الكريمة أن الله جل وعلا أمر نبيه أن يقول إن ربه يعلم كل ما يقوله أهل السماء وأهل الأرض، على قراءة الجمهور وعلى قراءة الأخوين وحفص، فمعنى الآية أنه صلى الله عليه وسلم أخبر قائلاً إن ربه جل وعلا يعلم كل ما يقال في السماء والأرض وهذا واضح لا إشكال فيه، ولا شك أنه جل وعلا عالم بكل أسرار أهل السماء والأرض وعلانياتهم لا يعزب عنه مثقال ذرة في السماء ولا في الأرض ولا أصغر من ذلك ولا أكبر، إلا في كتاب مبين.
وكذلك ما يزعمه من لا علم عنده بمعنى كتاب الله جل وعلا، من أنه تعالى أشار

ج / 2 ص -263- إلى أن أهل الأرض سيصعدون إلى السموات واحدة بعد أخرى بقوله: {لَتَرْكَبُنَّ طَبَقاً عَنْ طَبَقٍ} [84/19]، زاعماً أن معنى الآية الكريمة "لتركبن أيها الناس طبقاً"، أي: سماء عن طبق، أي: بعد سماء حتى تصعدوا فوق السموات فهو أيضاً جهل بكتاب الله وحمل له على غير ما يراد به.
اعلم أولاً: أن في هذا الحرف قراءتين سبعيتين مشهورتين، إحداهما: {لتركبن}، بفتح الباء وبها قرأ من السبعة ابن كثير وحمزة والكسائي، وعلى هذه القراءة ففي فاعل: {لتركبن} ثلاثة أوجه معروفة عند العلماء:
الأول: وهو أشهرها، أن الفاعل ضمير الخطاب الواقع على النَّبي صلى الله عليه وسلم، أي: لتركبن أنت يا نبيَّ الله طبقاً عن طبق، أي بعد طبق، أي حالاً بعد حال، أي: فترتقي في الدرجات درجة بعد درجة، والطبق في لغة العرب الحال، ومنه قول الأقرع بن حابس التميمي:

إني امرؤ قد حلبت الدهر أشطره وساقني طبق منها إلى طبق

وقول الآخر:

كذلك المرء إن ينسأ له أجل يركب على طبق من بعده طبق

أي: حال بعد حال في البيتين، وقال ابن مسعود والشعبي ومجاهد وابن عباس في إحدى الروايتين والكلبي وغيرهم: {لَتَرْكَبُنَّ طَبَقاً عَنْ طَبَقٍ} [84/19]، أي لتصعدن يا محمد سماء بعد سماء وقد وقع ذلك ليلة الإسراء.
والثاني: أن الفاعل ضمير السماء، أي: {لتركبن} هي، أي: السماء طبقاً بعد طبق أي: لتنتقلن السماء من حال إلى حال، أي تصير تارة كالدهان، وتارة كالمهل، وتارة تتشقق بالغمام، وتارة تطوى كطي السجل للكتب،
والثالث: أن الفاعل ضمير يعود إلى الإنسان المذكور في قوله: {يَا أَيُّهَا الْأِنْسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحاً} الآية [84/6]، أي: لتركبن أيها الإنسان حالاً بعد حال من صغر إلى كبر ومن صحة إلى سقم كالعكس، ومن غنى إلى فقر كالعكس، ومن موت إلى حياة كالعكس، ومن هول من أهوال القيامة إلى آخر وهكذا، والقراءة الثانية وبها قرأ من السبعة نافع وابن عامر وأبو عمرو وعاصم {لتركبن}، بضم الباء وهو خطاب عام للناس

ج / 2 ص -264- المذكورين في قوله: {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ} إلى قوله {وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ} الآية [84/7-10]، ومعنى الآية: لتركبن أيها الناس حالاً بعد حال فتنتقلون في دار الدنيا من طور إلى طور، وفي الآخرة من هول إلى هول، فإن قيل يجوز بحسب وضع اللغة العربية التي نزل بها القرآن على قراءة ضم الباء أن يكون المعنى: لتركبن أيها الناس طبقاً بعد طبق، أي: سماء بعد سماء حتى تصعدوا فوق السماء السابعة، كما تقدم نظيره في قراءة فتح الباء خطايا للنبي صلى الله عليه وسلم، وإذا كان هذا جائزاً في لغة القرآن فما المانع من حمل الآية عليه؟ فالجواب من ثلاثة أوجه:
الأول: أن ظاهر القرآن يدل على أن المراد بالطبق الحال المنتقل إليها من موت ونحوه وهول القيامة، بدليل قوله بعده مرتباً له عليه بالفاء: {فَمَا لَهُمْ لا يُؤْمِنُونَ وَإِذَا قُرِئَ عَلَيْهِمُ الْقُرْآنُ لا يَسْجُدُونَ} [84/20-21]، فهو قرينة ظاهرة على أن المراد إذا كانوا ينتقلون من حال إلى حال، ومن هول إلى هول، فما المانع لهم من أن يؤمنوا ويستعدوا لتلك الشدائد ويؤيده أن العرب تسمي الدواهي بنات طبق، كما هو معروف في لغتهم.
الوجه الثاني: أن الصحابة رضي الله عنهم هم المخاطبون الأولون بهذا الخطاب، وهم أولى الناس بالدخول فيه بحسب الوضع العربي، ولم يركب أحد منهم سماء بعد سماء بإجماع المسلمين، فدل ذلك على أن ذلك ليس معنى الآية ولو كان هو معناها لما خرج منه المخاطبون الأولون بلا قرينة على ذلك.
الوجه الثالث: هو ما قدمنا من الآيات القرآنية المصرحة بحفظ السماء وحراستها من كل شيطان رجيم كائناً من كان، فبهذا يتضح أن الآية الكريمة ليس فيها دليل على صعود أصحاب الأقمار الصناعية فوق السبع الطباق، والواقع المستقبل سيكشف حقيقة تلك الأكاذيب والمزاعم الباطلة، وكذلك ما يزعمه بعض من ليس له علم بمعنى كتاب الله جل وعلا من أن الله تعالى أشار إلى بلوغ أهل الأرض إلى السموات بقوله: {وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعاً مِنْهُ} الآية [45/13]، فقالوا: تسخيره جل وعلا ما في السموات لأهل الأرض دليل على أنهم سيبلغون السموات، والآية الكريمة لا تدل على ذلك الذي زعموا أنها تدل عليه؛ لأن القرآن بين في آيات كثيرة كيفية تسخير ما في السماء لأهل الأرض، فبين أن تسخير الشمس والقمر لمنافعهم وانتشار الضوء عليهم ولكي يعلموا عدد السنين والحساب، كما قال تعالى: {وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ وَسَخَّرَ لَكُمُ

ج / 2 ص -265- اللَّيْلَ وَالنَّهَارَ} الآية [14/33]، ومنافع الشمس والقمر اللذين سخرهما الله لأهل الأرض لا يحصيها إلا الله كما هو معروف، وقال تعالى: {هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُوراً وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ} [10/5]، وقال تعالى: {وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آيَتَيْنِ فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً لِتَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ وَلِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ} [17/12]، إلى غير ذلك من الآيات المبينة لذلك التسخير لأهل الأرض وكذلك سخر لأهل الأرض النجوم ليهتدوا بها في ظلمات البر والبحر، كما قال تعالى: {وَالنُّجُومُ مُسَخَّرَاتٌ بِأَمْرِهِ} الآية [16/12]، وقال تعالى: {وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ}الآية[6/97]، وقال: {وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} [16/16]، إلى غير ذلك من الآيات. فهذا هو تسخير ما في السماء لأهل الأرض وخير ما يفسر به القرآن، ومما ويوضح ما ذكرنا أن المخاطبين الأولين بقوله: {وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ} الآية [45/13]، وهم الصحابة رضي الله عنهم، لم يسخر لهم شيء مما في السموات، إلا هذا التسخير الذي ذكرنا الذي بينه القرآن العظيم في آيات كثيرة، فلو كان يراد به التسخير المزعوم عن طريق الصواريخ والأقمار الصناعية لدخل فيه المخاطبون الأولون كما هو ظاهر، وكذلك قوله: {وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالْأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ} [12/105]، فإن معنى مرورهم على ما في السموات من الآيات نظرهم إليها كما بينه تعالى في آيات كثيرة، كقوله: {أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالْأَرْضِ} الآية [7/185]، وقوله: {قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالْأَرْضِ} الآية [10/101]، وقوله: {سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ} [41/53]، إلى غير ذلك من الآيات.
واعلم، وفقني الله وإياك، أن التلاعب بكتاب الله جل وعلا وتفسيره بغير معناه لمحاولة توفيقه مع آراء كفرة الإفرنج، ليس فيه شيء البتة من مصلحة الدنيا ولا الآخرة، وإنما فيه فساد الدارين ونحن إذ نمنع التلاعب بكتاب الله وتفسيره بغير معناه، نحض جميع المسلمين على بذل الوسع في تعليم ما ينفعهم من هذه العلوم الدنيوية مع تمسكهم بدينهم، كما قال تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} [8/60]، كما سترى بسطه إن شاء الله في "سورة بني إسرائيل".
فإن قيل: هذه الآيات التي استدللتم بها على حفظ السماء من الشياطين واردة في

ج / 2 ص -266- حفظها من استراق السمع وذلك إنما يكون من شياطين الجن، فدل ذلك على اختصاص الآيات المذكورة بشياطين الجن؟
فالجواب:
أن الآيات المذكورة تشمل بدلالتها اللغوية شياطين الإنس من الكفار، قال في لسان العرب: والشيطان معروف، وكل عات متمرد من الإنس والجن والدواب شيطان، وقال في القاموس: والشيطان معروف، وكل عات متمرد من إنس أو جن أو دابة اهـ.
ولا شك أن من أشد الكفار تمرداً وعتواً الذين يحاولون بلوغ السماء، فدخولهم في اسم الشيطان لغة لا شك فيه، وإذا كان لفظ الشيطان يعم كل متمرد عات، فقوله تعالى: {وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ} [15/17]، صريح في حفظ السماء من كل متمرد عات كائناً من كان، وحمل نصوص الوحي على مدلولاتها اللغوية واجب، إلا لدليل يدل على تخصيصها أو صرفها عن ظاهرها المتبادر منها، كما هو مقرر في الأصول، وحفظ السماء من الشياطين معناه حراستها منهم، قال الجوهري في صحاحه: حفظت الشيء حفظاً، أي: حرسته اهـ. وقال صاحب لسان العرب: وحفظت الشيء حفظاً، أي: حرسته اهـ. وهذا معروف في كلام العرب فيكون مدلول هذه الآية بدلالة المطابقة: {وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ} [15/17]، أي: وحرسناها أي السماء من كل عات متمرد.
ولا مفهوم مخالفة لقوله: {رَجِيمٍ} [15/17]، وقوله: {مَارِدٍ} [37/7]؛ لأن مثل ذلك من الصفات الكاشفة فكل شيطان يوصف بأنه رجيم، وبأنه مارد وإن كان بعضهم أقوى تمرداً من بعض، وما حرسه الله جل وعلا من كل عات متمرد، لا شك أنه لا يصل إليه عات متمرد كائناً من كان: {ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ يَنْقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِئاً وَهُوَ حَسِيرٌ} [67/4]، والعلم عند الله تعالى اهـ.
قوله تعالى: {وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ}، اللواقح: "جمع" لاقح، وأصل اللاقح التي قبلت اللقاح فحملت الجنين، ومنه قول ذي الرمة:

إذا قلت عاج أو تفتيت أبرقت بمثل الخوافي لاقحاً أو تلقح

وأصل تلقح: تتلقح، حذفت إحدى التاءين، أي: توهم أنها لاقح وليس كذلك، ووصف الرياح بكونها لواقح؛ لأنها حوامل تحمل المطر، كما قال تعالى: {حَتَّى إِذَا

ج / 2 ص -267- أَقَلَّتْ سَحَاباً ثِقَالاً} [7/57]، أي: حملت سحاباً ثقالاً فاللواقح من الإبل حوامل الأجنة، واللواقح من الريح: حوامل المطر، فالجميع يأتي بخير ولذا كانت الناقة التي لا تلد يقال لها عقيم، كما أن الريح التي لا خير فيها يقال لها عقيم، كما قال تعالى: {وَفِي عَادٍ إِذْ أَرْسَلْنَا عَلَيْهِمُ الرِّيحَ الْعَقِيمَ} الآية [51/41]، وقال بعض العلماء، اللواقح: بمعنى الملاقح، أي التي تلقح غيرها من السحاب والشجر وعلى هذا ففيه وجهان:
أحدهما: أن المراد النسبة فقوله: لواقح أي ذوات لقاح، كما يقال سائف ورامح، أي: ذو سيف ورمح ومن هذا قول الشاعر:

وغررتني وزعمت أنك لابن في الحي تامر

أي: ذو لبن وتمر، وعلى هذا فمعنى لواقح، أي: ذوات لقاح؛ لأنها تلقح السحاب والشجر.
الوجه الثاني: أن لواقح بمعنى ملاقح جمع ملقحة، وملقح اسم فاعل، ألقحت السحاب والشجر كما يلقح الفحل الأنثى، وغاية ما في هذا القول إطلاق لواقح وإرادة ملاقح، ونظيره قول ضرار بن نهشل يرثي أخاه يزيد أو غيره:

لبيك يزيد ضارع لخصومة ومختبط مما تطيح الطوائح

فإن الرواية تطيح بضم التاء من أطاح الرباعي والمناسب لذلك المطيحات لا الطوائح، ولكن الشاعر أطلق الطوائح وأراد المطيحات، كما قيل هنا بإطلاق اللواقح وإرادة الملاقح، أي الملقحات باسم الفاعل ومعنى إلقاح الرياح السحاب والشجر أن الله يجعلها لهما كما يجعل الذكر للأنثى، فكما أن الأنثى تحمل بسبب ضراب الفحل، فكذلك السحاب يمتلىء ماء بسبب مري الرياح له، والشجر ينفتق عن أكمامه وأوراقه بسبب إلقاح الريح له، قال ابن كثير في تفسير هذه الآية الكريمة: {وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ} [15/22]، أي: تلقح السحاب فتدر ماء وتلقح الشجر فتنفتح عن أوراقها وأكمامها، وقال السيوطي في الدر المنثور: وأخرج ابن جرير، وابن المنذر، وابن أبي حاتم، والطبراني والخرائطي في مكارم الأخلاق، عن ابن مسعود رضي الله عنه في قوله: {وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ}، قال: يرسل الله الريح فتحمل الماء فتلقح به السحاب فيدر كما تدر اللقحة ثم يمطر. وأخرج ابن أبي حاتم وأبو الشيخ في العظمة عن ابن عباس رضي الله عنهما، قال: يرسل الله الريح فتحمل الماء من السحاب فتمري به السحاب فيدر كما تدر

ج / 2 ص -268- اللقحة. وأخرج أبو عبيد وابن جرير وابن المنذر عن ابن عباس في قوله: {وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ}، قال: تلقح الشجرة وتمري السحاب، وأخرج أبو عبيد وابن جرير، وابن المنذر، وابن أبي حاتم، وأبو الشيخ عن أبي رجاء رضي الله عنه، قال: قلت للحسن رضي الله عنه: {وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ}، قال: لواقح للشجر، قلت: أو السحاب، قال: وللسحاب تمر به حتى يمطر، وأخرج ابن جرير عن قتادة في قوله: {وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ}، قال: تلقح الماء في السحاب، وأخرج ابن جرير وابن أبي حاتم عن الضحاك في قوله: {وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ}، قال: الريح يبعثها الله على السحاب فتلقحه فيمتلىء ماء، وأخرج ابن أبي الدنيا في كتاب السحاب وابن جرير وأبو الشيخ في العظمة وابن مردويه والديلمي في مسند الفردوس بسند ضعيف عن أبي هريرة رضي الله عنه، قال: سمعت رسول الله صلى الله عليه وسلم يقول: "ريح الجنوب من الجنة وهي الريح اللواقح التي ذكر الله في كتابه وفيها منافع للناس والشمال من النار تخرج فتمر بالجنة فيصيبها نفخة منها فبردها هذا من ذلك". وأخرج ابن أبي الدنيا عن قتادة رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "نصرت بالصبا وأهلكت عاد بالدبور، والجنوب من الجنة، وهي الريح اللواقح".
 هذا حاصل معنى كلام العلماء في الرياح اللواقح، وقد قدمنا قول من قال: إن اللواقح هي حوامل المطر، وأن ذلك القول يدل له قوله تعالى: {حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً} [7/57]، أي: حملتها، وقد قدمنا في ترجمة هذا الكتاب المبارك أن من أنواع البيان التي تضمنها أن يكون للشيء أوصاف فيذكر بعضها في موضع، فإنا نبين بقية تلك الأوصاف المذكورة في مواضع أُخر، ومثلنا لذلك بظل أهل الجنة فإنه تعالى وصفه في "سورة النساء" بأنه ظليل في قوله: {وَنُدْخِلُهُمْ ظِلاًّ ظَلِيلاً} [4/57]، وقد وصفه بأوصاف أُخر في مواضع أُخر، وقد بينا صفات ظل أهل الجنة المذكورة في غير ذلك الموضع كقوله: {أُكُلُهَا دَائِمٌ وَظِلُّهَا} [13/35]، وقوله: {وَظِلٍّ مَمْدُودٍ} [56/30]، إلى غير ذلك من أوصافه وإذا علمت ذلك، فاعلم أنه تعالى وصف الرياح في هذه الآية بكونها لواقح، وقد بينا معنى ذلك آنفاً، ووصفها في مواضع أُخر بأوصاف أُخر، من ذلك وصفه لها بأنها تبشر بالسحاب في قوله: {وَمِنْ آيَاتِهِ أَنْ يُرْسِلَ الرِّيَاحَ مُبَشِّرَاتٍ} [30/46]، وقوله: {وَهُوَ الَّذِي أَرْسَلَ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ} [25/48]، على قراءة من قرأها بالباء، ومن ذلك وصفه لها بإثارة السحاب كقوله: {اللَّهُ الَّذِي يُرْسِلُ

ج / 2 ص -269- الرِّيَاحَ فَتُثِيرُ سَحَاباً} الآية [30/48]، وقال صاحب الدر المنثور: وأخرج ابن جرير وابن المنذر وابن أبي حاتم وأبو الشيخ في العظمة عن عبيد بن عمير، قال: يبعث الله المثيرة فتقم الأرض قماً ثم يبعث المبشرة فتثير السحاب فيجعله كسفاً، ثم يبعث المؤلفة فتؤلف بينه، فيجعله ركاماً، ثم يبعث اللواقح فتلقحه فيمطر، وأخرج ابن المنذر عن عبيد بن عمير قال: الأرواح أربعة ريح تقم وريح تثير تجعله كسفاً وريح تجعله ركاماً وريح تمطر.
مسائل تتعلق بهذه الآية الكريمة
المسألة الأولى: أخذ مالك رحمه الله من هذه الآية الكريمة أن لقاح القمح أن يحبب ويسنبل، قال القرطبي في تفسير هذه الآية الكريمة: روى ابن وهب، وابن القاسم وأشهب وابن عبد الحكم عن مالك واللفظ لأشهب، قال مالك: قال الله تعالى: {وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ} [15/22]، فلقاح القمح عندي أن يحبب ويسنبل ولا أدري ما ييبس في أكمامه، ولكن يحبب حتى يكون لو يبس لم يكن فساداً لا خير فيه، ولقاح الشجر كلها أن تثمر، ثم يسقط منها ما يسقط ويثبت منها ما يثبت، وليس ذلك بأن تورد، قال ابن العربي: إنما عول مالك في هذا التفسير على تشبيه لقاح الشجر بلقاح الحمل، وأن الولد إذا عقد وخلق ونفخ فيه الروح كان بمنزلة تحبب الثمر وتسنبله؛ لأنه سمي باسم مشترك فيه كل حاملة، وعليه جاء الحديث: "نهى النَّبي صلى الله عليه وسلم عن بيع الحب حتى يشتد" اهـ من القرطبي.
قال مقيده عفا الله عنه: استنباط الإمام مالك المذكور من هذه الآية؛ لأن لقاح القمح أن يحبب ويسنبل واستدلال ابن العربي له بالحديث المذكور، ليس بظاهر عندي كل الظهور.
المسألة الثانية: اعلم أن تلقيح الثمار هو إبارها، وهو أن يؤخذ شيء من طلع ذكور النخل، فيدخل بين ظهراني طلع الإناث، ومعنى ذلك في سائر الثمار طلوع الثمار من التين وغيره، حتى تكون الثمرة مرئية منظوراً إليها، والمعتبر عند مالك وأصحابه فيما يذكر من الثمار التذكير، وفيما لا يذكر أن يثبت من نواره ما يثبت ويسقط ما يسقط وحد ذلك في الزرع ظهوره من الأرض، قاله مالك وقد روي عنه أن إباره أن يحبب اهـ، قاله القرطبي. وقال أيضاً: لم يختلف العلماء أن الحائط إذا انشق طلع إناثه فأخر إباره، وقد أبر غيره مما حاله مثل حاله أن حكمه حكم ما أبر، فإن أبر بعض الحائط كان ما لم يؤبر تبعاً له كما أن

ج / 2 ص -270- الحائط إذا بدا صلاح بعضه كان سائر الحائط تبعاً لذلك الصلاح في جواز بيعه اهـ. وسيأتي لهذا إن شاء الله زيادة إيضاح.
المسألة الثالثة: إذا بيع حائط نخل بعد أن أبر فثمرته للبائع إلا أن يشترطها المبتاع، فإن اشترطها المبتاع فهي له والدليل على ذلك قوله صلى الله عليه وسلم "من ابتاع نخلاً بعد أن تؤبر فثمرتها للبائع الذي باعها إلا أن يشترطها المبتاع"، متفق عليه من حديث ابن عمر رضي الله عنهما فإن بيعت النخل قبل التأبير فالثمرة للمشتري، واختلف في استثناء البائع لها فمشهور مذهب مالك أنها كالجنين لا يجوز للبائع اشتراطها ولا استثناؤها بناء على أن المستثني مشتري خلافاً لتصحيح اللخمي جواز استثناء البائع لها بناء على أن المستثنى مبقى وجواز استثنائها هو مذهب الشافعي وأحمد وأبي حنيفة، رحمهم الله تعالى.
قال مقيده عفا الله عنه: وهو أظهر عندي؛ لأن كون المستثني مبقي أظهر من كونه مشتري؛ لأنه كان مملوكاً للبائع، ولم يزل على ملكه؛ لأن البيع لم يتناوله لاستثنائه من جملة المبيع كما ترى، وهذا الذي ذكرنا في هذه المسألة هو الحق إن شاء الله تعالى، فما أبر فهو للبائع إلا بشرط وما لم يؤبر فهو للمشتري إلا بشرط خلافاً لابن أبي ليلى القائل هي للمشتري في الحالين؛ لأنها متصلة بالأصل اتصال خلقة فكانت تابعة له كالأغصان وهذا الاستدلال فاسد الاعتبار لمخالفته لحديث ابن عمر المتفق عليه المذكور آنفاً، فقد صرح فيه النَّبي صلى الله عليه وسلم بأن البيع إن كان وقع بعد التأبير فالثمرة للبائع، وخلافاً للإمام أبي حنيفة. والأوزاعي رحمهما الله تعالى، في قولهما: إنها للبائع في الحالين، والحديث المذكور يرد عليهما بدليل خطابه، أعني مفهوم مخالفته؛ لأن قوله صلى الله عليه وسلم: "من ابتاع نخلاً قد أبرت"، الحديث يفهم منه أنها إن كانت غير مؤبرة فليس الحكم كذلك، وإلا كان قوله قد أبرت وقوله بعد أن تؤبر في بعض الروايات لغواً لا فائدة فيه فيتعين أن ذكر وصف التأبير ليحترز به عن غيره، ومعلوم أن الإمام أبا حنيفة رحمه الله، لا يقول بحجته مفهوم المخالفة، فالجاري على أصوله أن النَّبي صلى الله عليه وسلم في الحديث المذكور نص على حكم الثمرة المؤبرة وسكت عن غير المؤبرة، فلم يتعرض لها أصلاً، وإن أبر بعض الثمرة التي بيعت أصولها وبعضها الآخر لم يؤبر، فمذهب مالك أنه إن كان أحدهما أكثر فالأقل تابع له وإن استويا فلكل حكمه، فالمؤبر للبائع وغيره للمشتري. ومذهب الإمام أحمد أن لكل واحد من المؤبر وغيره حكمه، وأبو حنيفة لا فرق عنده بين المؤبر وغيره فالجميع عنده للبائع إلا إذا اشترطه المبتاع، ومذهب الشافعي رحمه الله الصحيح من الخلاف أن ما لم يؤبر تبع للمؤبر

ج / 2 ص -271- فيبقى الجميع للبائع دفعاً لضرر اختلاف الأيدي، واعلم أن استثناء بعض الثمرة دون بعض يجوز في قول جمهور العلماء وفاقاً لأشهب من أصحاب مالك، وخالف بن القاسم فقال: لا يجوز استثناء بعض المؤبرة، وحجة الجمهور أن ما جاز استثناء جميعه جاز استثناء بعضه، وحجة ابن القاسم أن النص إنما ورد في اشتراط الجميع.
واعلم أن أكثر العلماء على أن الثمرة المؤبرة التي هي للبائع إن لم يستثنها المشتري، فإنها تبقى إلى وقت الانتفاع المعتاد بها، ولا يكلفه المشتري بقطعها في الحال، وهو مذهب مالك والشافعي وأحمد، وخالف في ذلك أبو حنيفة، قائلاً: يلزم قطعها في الحال وتفريغ النخل منها؛ لأنه مبيع مشغول بملك البائع فلزم نقله وتفريغه منه كما لو باع داراً فيها طعام أو قماش له، واحتج الجمهور بأن النقل والتفريغ للمبيع على حسب العرف والعادة، كما لو باع داراً فيها طعام لم يجب نقله على حسب العادة في ذلك، وهو أن ينقله نهاراً شيئاً بعد شيء ولا يلزمه النقل ليلاً، ولا جمع دواب البلد، لنقله كذلك ها هنا يفرغ النخل من الثمرة في أوان وهو وقت الجذاذ، قاله ابن قدامة في المغني.
المسألة الرابعة: لو اشتريت النخل وبقيت الثمرة للبائع، فهل لمشتري الأصل أن يشتري الثمرة قبل بدو صلاحها؟
أولاً: اختلف العلماء في ذلك، فمشهور مذهب مالك جواز ذلك؛ لأن لها عنده حكم التبعية وإن أفردت بالعقد وعنه في رواية أخرى لا يجوز ذلك، وللشافعية والحنابلة وجهان بالمنع والجواز، قال ابن قدامة في المغني: ونسب القرطبي للشافعي وأبي حنيفة والثوري، وأهل الظاهر وفقهاء الحديث القول بمنع ذلك، ثم قال: وهو الأظهر من أحاديث النهي عن بيع الثمرة قبل بدو صلاحها.
المسألة الخامسة: إذا اشتريت الثمرة وحدها دون الأصل قبل بدو صلاحها، فلها ثلاث حالات الأولى: أن يبيعها بشرط التبقية إلى وقت الجذاذ، وفي هذه الحالة لا يصح البيع إجماعاً. الثانية: أن يبيعها بشرط قطعها في الحال، وفي هذه الحالة يصح البيع إجماعاً. الثالثة: أن يبيعها من غير شرط تبقية، ولا قطع بل سكتا عن ذلك وعقدا البيع مطلقاً، دون شرط، وفي هذه الحالة لا يصح البيع عند جمهور العلماء منهم: مالك والشافعي وأحمد رحمهم الله تعالى، وأجاز أبو حنيفة رحمه الله البيع في هذه الحالة، وأوجب قطع الثمرة حالاً، قال: لأن إطلاق العقد يقتضي القطع فهو كما لو اشترطه، وحجة الجمهور إطلاق النصوص الواردة بذلك عنه صلى الله عليه وسلم، من ذلك ما أخرجه الشيخان

ج / 2 ص -272- والإمام أحمد وأبو داود والنسائي وابن ماجه عن ابن عمر رضي الله عنهما، قال: نهى رسول الله صلى الله عليه وسلم عن بيع الثمار حتى يبدو صلاحها، نهى البائع والمبتاع، وفي لفظ: نهى عن بيع النخل حتى تزهو، وعن بيع السنبل حتى يبيض ويأمن العاهة، رواه الإمام أحمد ومسلم وأصحاب السنن إلا ابن ماجه، ومن ذلك ما أخرجه الشيخان في صحيحيهما عن أنس رضي الله عنه، قال: نهى رسول الله صلى الله عليه وسلم عن بيع الثمار حتى تزهى، قيل: وما زهوتها؟ قال: تحمار وتصفار، ومن ذلك أيضاً ما رواه أحمد ومسلم والنسائي وابن ماجه عن أبي هريرة رضي الله عنه ،قال: قال رسول الله صلى الله عليه وسلم: "لا تبايعوا الثمار حتى يبدو صلاحها"، ومن ذلك ما رواه أحمد وأبو داود والترمذي وابن ماجه وابن حبان والحاكم وصححاه عن أنس رضي الله عنه، أن النَّبي صلى الله عليه وسلم نهى عن بيع العنب حتى يسود وعن بيع الحب حتى يشتد.
فإطلاقات هذه النصوص ونحوها تدل على منع بيع الثمرة قبل بدو صلاحها في حالة الإطلاق وعدم الاشتراط، كما تقدم.
وقرأ هذه الآية الكريمة جماهير القراء {وَأَرْسَلْنَا الرِّيَاحَ} بصفة الجمع وقرأها حمزة {وَأَرْسَلْنَا الرّيحَ} بالإفراد والألف على قراءة حمزة للجنس ولذلك صح الجمع في قوله: {لَوَاقِحَ}، قال أبو حيان في البحر المحيط: ومن قرأ بإفراد الريح فعلى تأويل الجنس، كما قالوا: أهلك الناس الدينار الصفر والدرهم البيض اهـ. والعلم عند الله تعالى.
قوله تعالى {فَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَسْقَيْنَاكُمُوهُ}، بين تعالى في هذه الآية الكريمة عظيم منته بإنزال الماء من السماء وجعله إياه عذباً صالحاً للسقيا، وبين ذلك أيضاً في مواضع أُخر كقوله: {أَفَرَأَيْتُمُ الْمَاءَ الَّذِي تَشْرَبُونَ أَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنْزِلُونَ لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجاً فَلَوْلا تَشْكُرُونَ} [56/68-70]، وقوله: {هُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالْأَعْنَابَ وَمِنْ كُلِّ الثَّمَرَاتِ} [16/10، 11]، وقوله: {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُوراً لِنُحْيِيَ بِهِ بَلْدَةً مَيْتاً وَنُسْقِيَهُ مِمَّا خَلَقْنَا أَنْعَاماً وَأَنَاسِيَّ كَثِيراً} [25/48-49]، إلى غير ذلك من الآيات.
والتحقيق: أن أسقى وسقى لغتان معناهما واحد كأسرى وسرى، والدليل على ذلك

ج / 2 ص -273- القراءتان السبعيتان في قوله: {وَإِنَّ لَكُمْ فِي الْأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهِ} [16/66]، فإنه قرأه بعض السبعة بضم النون من أسقى الرباعي وقرأه بعضهم بفتحها من سقى الثلاثي، ويدل على ذلك أيضاً قول لبيد:

سقى قومي بني مجد وأسقى نميرا والقبائل من هلال

قوله تعالى: {وَمَا أَنْتُمْ لَهُ بِخَازِنِينَ}، فيه للعلماء وجهان من التفسير كلاهما يشهد له قرآن الأول: أن معنى {وَمَا أَنْتُمْ لَهُ بِخَازِنِينَ} [15/22]، أي: ليست خزائنه عندكم بل نحن الخازنون له ننزله متى شئنا وهذا الوجه تدل عليه آيات كقوله {وَإِنْ مِنْ شَيْءٍ إِلَّا عِنْدَنَا خَزَائِنُهُ وَمَا نُنَزِّلُهُ إِلَّا بِقَدَرٍ مَعْلُومٍ} [15/21]، وقوله: {وَلِلَّهِ خَزَائِنُ السَّمَاوَاتِ وَالْأَرْضِ} [63/7] ونحو ذلك من الآيات، الوجه الثاني: أن معنى {وَمَا أَنْتُمْ لَهُ بِخَازِنِينَ} بعد أن أنزلناه عليكم، أي: لا تقدرون على حفظه في الآبار والعيون والغدران بل نحن الحافظون له فيها ليكون ذخيرة لكم عند الحاجة، ويدل لهذا الوجه قوله تعالى: {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَسْكَنَّاهُ فِي الْأَرْضِ وَإِنَّا عَلَى ذَهَابٍ بِهِ لَقَادِرُونَ} [23/18]، وقوله: {قُلْ أَرَأَيْتُمْ إِنْ أَصْبَحَ مَاؤُكُمْ غَوْراً فَمَنْ يَأْتِيكُمْ بِمَاءٍ مَعِينٍ} [67/30]، وقوله: {أَوْ يُصْبِحَ مَاؤُهَا غَوْراً فَلَنْ تَسْتَطِيعَ لَهُ طَلَباً} [18/41]، وقوله: {أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَسَلَكَهُ يَنَابِيعَ فِي الْأَرْضِ} الآية [39/21]، إلى غير ذلك من الآيات.
قوله تعالى: {وَإِنَّا لَنَحْنُ نُحْيِي وَنُمِيتُ}، بين في هذه الآية الكريمة أنه هو الذي يحيي ويميت وأوضح ذلك في آيات كثيرة، كقوله: {إِنَّا نَحْنُ نُحْيِي وَنُمِيتُ وَإِلَيْنَا الْمَصِيرُ} [50/43]، وقوله تعالى: {رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ} [2/258]، وقوله {لا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ رَبُّكُمْ وَرَبُّ آبَائِكُمُ الْأَوَّلِينَ} [44/8]، وبين في مواضع أخر أنه أحياهم مرتين وأماتهم مرتين كقوله: {قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ} الآية [40/11]، وقوله: {كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتاً فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ} الآية [2/28]، والإماتة الأولى هي كونهم نطفاً وعلقاً ومضغاً، والإماتة الثانية هي موتهم عند انقضاء آجالهم في الدنيا والإحياءة الأولى نفخ الروح فيهم وإخراجهم أحياء من بطون أمهاتهم، والإحياءة الثانية بعثهم من قبورهم أحياء يوم القيامة، وسيأتي له إن شاء الله تعالى زيادة إيضاح.

ج / 2 ص -274- قوله تعالى: {وَنَحْنُ الْوَارِثُونَ}، بين تعالى في هذه الآية الكريمة أنه الوارث، ولم يبين الشيء الذي يرثه، وبين في مواضع أخر أنه يرث الأرض ومن عليها، كقوله: {إِنَّا نَحْنُ نَرِثُ الْأَرْضَ وَمَنْ عَلَيْهَا وَإِلَيْنَا يُرْجَعُونَ} [19/40]، وقوله: {وَنَرِثُهُ مَا يَقُولُ وَيَأْتِينَا فَرْداً} [19/80]، ومعنى ما يقول أي نرثه الذي يقول إنه يؤتاه يوم القيامة من المال والولد، كما ذكره الله عنه في قوله: {أَفَرَأَيْتَ الَّذِي كَفَرَ بِآياتِنَا وَقَالَ لَأُوتَيَنَّ مَالاً وَوَلَداًً} [19/77]، ومعنى كونه يرث الأرض ومن عليها أنه يبقى بعد فناء خلقه متصفاً بصفات الكمال والجلال يفعل ما يشاء كيف يشاء.
قوله تعالى: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ}، بين تعالى في هذه الآية الكريمة أنه خلق أبانا آدم من صلصال من حمأ مسنون، والصلصال الطين اليابس الذي يصل، أي: يصوت من يبسه إذا ضربه شيء ما دام لم تمسه النار، فإذا مسته النار فهو حينئذ فخار، وأصل الصليل والصلصلة واحد، والفرق بينهما أنك إذا توهمت في الصوت مداً فهو صليل، وإذا توهمت فيه ترجيعاً فهو صلصلة والحمأ الطين الأسود المتغير والمسنون، قيل: المصور من سنة الوجه وهي صورته، ومنه قول ذي الرمة:

تريك سنة وجه غير مقرفة ملساء ليس بها خال ولا ندب

وعن ابن عباس رضي الله عنهما، أنه لما سأله نافع بن الأزرق عن معنى المسنون، وأجابه بأن معناه المصور، قال له: وهل تعرف العرب ذلك؟ فقال له ابن عباس: نعم، أما سمعت قول حمزة بن عبد المطلب رضي الله عنه وهو يمدح رسول الله صلى الله عليه وسلم:

أغر كأن البدر سنة وجهه جلا الغيم عنه ضوءه فتبددا

وقيل: المسنون المصبوب المفرغ، أي: أفرغ صورة إنسان كما تفرغ الصور من الجواهر المذوبة في أمثلتها، وقبل: المسنون المنتن، وقال بعض العلماء: المسنون الأملس، قال: ومنه قول عبد الرحمن بن حسان:

ثم خاصرتها إلى القبة الخضراء تمشي في مرمر مسنون

أي: أملس صقيل، قاله ابن كثير: وقال مجاهد: الصلصال هو المنتن، وما قدمنا هو الحق بدليل قوله تعالى: {خَلَقَ الْأِنْسَانَ مِنْ صَلْصَالٍ كَالْفَخَّارِ} [55/14]، إذا عرفت هذا فاعلم أن الله جل وعلا أوضح في كتابه أطوار هذا الطين الذي خلق منه آدم، فبين أنه

ج / 2 ص -275- أولاً تراب، بقوله: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ} [3/59]، وقوله: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ} [22/5]، وقوله: {هُوَ الَّذِي خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ} الآية [40/67]، إلى غير ذلك من الآيات، ثم أشار إلى أن ذلك التراب بلَّ فصار طيناً يعلق بالأيدي في مواضع أخر، كقوله: {إِنَّا خَلَقْنَاهُمْ مِنْ طِينٍ لازِبٍ} [37/11]، وقوله: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ} [23/12]، وقوله: {وَبَدَأَ خَلْقَ الْأِنْسَانِ مِنْ طِينٍ} [32/7]، إلى غير ذلك من الآيات، وبين أن ذلك الطين أسود وأنه متغير بقوله هنا: {حَمَأٍ مَسْنُونٍ}، وبين أيضاً أنه يبس حتى صار صلصالاً، أي: تسمع له صلصلة من يبسه بقوله: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ مِنْ صَلْصَالٍ} الآية [15/26]، وقوله: {خَلَقَ الْأِنْسَانَ مِنْ صَلْصَالٍ كَالْفَخَّارِ} الآية [55/14]، والعلم عند الله تعالى.
وقوله تعالى: {إِلَّا إِبْلِيسَ أَبَى أَنْ يَكُونَ مَعَ السَّاجِدِينَ}، بين في هذه الآية الكريمة أن إبليس أبى أن يسجد لآدم، وبين في مواضع أُخر أنه تكبر عن امتثال أمر ربه، كقوله في البقرة: {إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ} الآية [2/34]، وقوله في "ص?": {إِلَّا إِبْلِيسَ اسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ} [38/74]، وأشار إلى ذلك هنا بقوله: {قَالَ لَمْ أَكُنْ لِأَسْجُدَ لِبَشَرٍ خَلَقْتَهُ مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ} [15/33]، كما تقدمت الإشارة إليه.
قوله تعالى: {قَالَ يَا إِبلِيسُ مَا لَكَ أَلَّا تَكُونَ مَعَ السَّاجِدِينَ}، بين تعالى في هذه الآية الكريمة أنه سأل إبليس سؤال توبيخ وتقريع عن الموجب لامتناعه من السجود لآدم الذي أمره به ربه جل وعلا، وبين أيضاً في "الأعراف" و"ص" أنه وبخه أيضاً بهذا السؤال، قال في "الأعراف" {قَالَ مَا مَنَعَكَ أَلَّا تَسْجُدَ إِذْ أَمَرْتُكَ} الآية [7/12]، وقال في "ص?": {قَالَ يَا إِبْلِيسُ مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ} الآية [38/75]، وناداه باسمه إبليس في "الحجر" و"ص?"، ولم يناده به في "الأعراف".
قوله تعالى: {قَالَ لَمْ أَكُنْ لِأَسْجُدَ لِبَشَرٍ خَلَقْتَهُ مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ}، هذا القول الذي ذكره جل وعلا في هذه الآية الكريمة عن إبليس لعنه الله أنه لم يكن ليسجد لبشر مخلوق من الطين، مقصوده به أنه خير من آدم؛ لأن آدم خلق من الطين وهو خلق من النار كما يوضحه قوله تعالى: {قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ} [38/76].

ج / 2 ص -276- قوله تعالى: {قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ}، بين تعالى في هذه الآية الكريمة أنه أمر إبليس بالخروج من الجنة مؤكداً أنه رجيم، وبين في "الأعراف" أنه خروج هبوط وأنه يخرج متصفاً بالصغار والذل والهوان، بقوله: {قَالَ فَاهْبِطْ مِنْهَا فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ} [7/13].
قوله تعالى: {وَإِنَّ عَلَيْكَ اللَّعْنَةَ إِلَى يَوْمِ الدِّينِ}، بين في هذه الآية الكريمة أن اللعنة على إبليس إلى يوم الدين، وصرح في "ص?" بأن لعنته جل وعلا في إبليس إلى يوم الدين، بقوله: {وَإِنَّ عَلَيْكَ لَعْنَتِي إِلَى يَوْمِ الدِّينِ} [38/78]، وقد قدمنا في "الفاتحة" بيان يوم الدين.
قوله تعالى: {قَالَ رَبِّ بِمَا أَغْوَيْتَنِي} الآية، قال بعض العلماء: هذا قسم من إبليس بإغواء الله له على أنه يغوي بني آدم إلا عباد الله المخلصين، ويدل له أنه أقسم بعزته تعالى على ذلك في قوله {قَالَ فَبِعِزَّتِكَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ} الآية [38/82]، وقيل: الباء في قوله {بِمَا أَغْوَيْتَنِي} [15/39]، سببية.
قوله تعالى: {لَأُزَيِّنَنَّ لَهُمْ فِي الْأَرْضِ وَلَأُغْوِيَنَّهُمْ أَجْمَعِينَ}، ذكر تعالى في هذه الآية الكريمة أن إبليس أخبر أنه سيبذل جهده في إضلال بني آدم حتى يضل أكثرهم، وبين هذا المعنى في مواضع أُخر كقوله: {لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} [7/16،17]، وقوله: {وَقَالَ لَأَتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيباً مَفْرُوضاً} الآية [4/118]، وقوله: {قَالَ أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِ إِلَى يَوْمِ الْقِيَامَةِ لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلَّا قَلِيلاً} [17/62]، وهذا قاله إبليس قبل أن يقع ظناً منه أنه يتمكن من إضلال أكثر بني آدم، وقد بين تعالى أنه صدق ظنه هذا بقوله: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقاً مِنَ الْمُؤْمِنِينَ} [34/20]، وكل آية فيها ذكر إضلال إبليس لبني آدم بين فيها أن إبليس وجميع من تبعه كلهم في النار، كما قال هنا: {وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ لَهَا سَبْعَةُ أَبْوَابٍ} الآية [15/43، 44]، وقال في "الأعراف": {قَالَ اخْرُجْ مِنْهَا مَذْءُوماً مَدْحُوراً لَمَنْ تَبِعَكَ مِنْهُمْ لَأَمْلَأَنَّ جَهَنَّمَ مِنْكُمْ أَجْمَعِينَ} [7/18]، وقال في سورة "بني إسرائيل": {قَالَ اذْهَبْ فَمَنْ تَبِعَكَ مِنْهُمْ فَإِنَّ جَهَنَّمَ جَزَاؤُكُمْ جَزَاءً مَوْفُوراً} [17/63]، وقال في"ص?": {قَالَ فَالْحَقُّ وَالْحَقَّ أَقُولُ لَأَمْلَأَنَّ جَهَنَّمَ مِنْكَ وَمِمَّنْ تَبِعَكَ مِنْهُمْ أَجْمَعِينَ} [38/84،]

ج / 2 ص -277- 85]،
قوله تعالى: {إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ}، ذكر تعالى في هذه الآية الكريمة أن الشيطان لما أوعد بأنه سيضل أكثر بني آدم استثنى من ذلك عباد الله المخلصين معترفاً بأنه لا قدرة له على إضلالهم ونظيره قوله في "ص?" أيضاً: {قَالَ فَبِعِزَّتِكَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ} [38/82-83]، وعباد الله المخلصون هم المرادون بالاستثناء في قوله في "بني إسرائيل": {لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلَّا قَلِيلاً} [17/62]، وقوله في "سبأ": {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقاً مِنَ الْمُؤْمِنِينَ} [34/20]، وهم الذين احترز منهم بقوله: {وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} [7/17]، وبين تعالى في مواضع أُخر أن الشيطان لا سلطان له على أولئك المخلصين كقوله: {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ} الآية [15/42]، وقوله: {إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ} الآية [16/99-100]، وقوله {وَمَا كَانَ لَهُ عَلَيْهِمْ مِنْ سُلْطَانٍ إِلَّا لِنَعْلَمَ مَنْ يُؤْمِنُ بِالْآخِرَةِ مِمَّنْ هُوَ مِنْهَا فِي شَكٍّ} الآية [34/21]، وقوله: {وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي} [14/22]، وقوله: {الْمُخْلَصِينَ} [15/40]، قرأه ابن عامر وابن كثير وأبو عمرو بكسر اللام اسم فاعل، وقرأه نافع والكوفيون بفتح اللام بصيغة اسم المفعول.
قوله تعالى: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ ادْخُلُوهَا بِسَلامٍ آمِنِينَ}، بين في هذه الآية الكريمة أن المتقين يوم القيامة في جنات وعيون، ويقال لهم يوم القيامة: {ادْخُلُوهَا بِسَلامٍ آمِنِينَ}، وذكر في مواضع أُخر صفات ثوابهم، وربما بين بعض تقواهم التي نالوا بها هذا الثواب الجزيل، كقوله في "الذاريات": {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ كَانُوا قَلِيلاً مِنَ اللَّيْلِ مَا يَهْجَعُونَ وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ} [51/15-19]، وقوله في "الدخان": {إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ فِي جَنَّاتٍ وَعُيُونٍ يَلْبَسُونَ مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَقَابِلِينَ كَذَلِكَ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ لا يَذُوقُونَ فِيهَا الْمَوْتَ إِلَّا الْمَوْتَةَ الْأُولَى وَوَقَاهُمْ عَذَابَ الْجَحِيمِ فَضْلاً مِنْ رَبِّكَ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [44/51-57]، وقوله في "الطور": {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَعِيمٍ فَاكِهِينَ بِمَا آتَاهُمْ رَبُّهُمْ وَوَقَاهُمْ رَبُّهُمْ عَذَابَ الْجَحِيمِ كُلُوا وَاشْرَبُوا هَنِيئاً بِمَا كُنْتُمْ تَعْمَلُونَ مُتَّكِئِينَ عَلَى سُرُرٍ مَصْفُوفَةٍ

ج / 2 ص -278- وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ} [52/17-20]، وقوله في "القمر": {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ فِي مَقْعَدِ صِدْقٍ عِنْدَ مَلِيكٍ مُقْتَدِرٍ} [54/54-55]، وقوله في "المرسلات": {إِنَّ الْمُتَّقِينَ فِي ظِلالٍ وَعُيُونٍ وَفَوَاكِهَ مِمَّا يَشْتَهُونَ كُلُوا وَاشْرَبُوا هَنِيئاً بِمَا كُنْتُمْ تَعْمَلُونَ} [77/41-43]، إلى غير ذلك من الآيات.
وقد بينا في ترجمة هذا الكتاب المبارك أن من أنواع البيان التي تضمنها أن الشيء الذي له أوصاف متعددة في القرآن نبين أوصافه عند ذكر بعضها، كما تقدم مثاله مراراً وكما هنا.
والمتقي اسم فاعل الاتقاء وأصل مادة الاتقاء "و ق ى" لفيف مفروق فاؤه واو، وعينه قاف، ولامه ياء، فدخله تاء الافتعال فصارت وقى أو تقى، فأبدلت الواو التي هي فاء الكلمة تاء للقاعدة المقررة في التصريف: أن كل واو هي فاء الكلمة إذا دخلت عليها تاء الافتعال يجب إبدالها، أعني الواو تاء وإدغامها في تاء الافتعال نحو اتصل من الوصل، واتزن من الوزن، واتحد من الوحدة، واتقى من الوقاية، وعقد هذه القاعدة ابن مالك في الخلاصة بقوله:

ذو اللين فاتا في افتعال أبدلا وشذ في ذي الهمز نحو ائتكلا

والاتقاء في اللغة: اتخاذ الوقاية دون المكروه، ومنه قول نابغة ذبيان:

سقط النصيف ولم ترد إسقاطه فتناولته واتقتنا باليد

يعني: استقبلتنا بيدها جاعلة إياها وقاية تقيها من أن ننظر إلى وجهها؛ لأنها تستره بها، وقول الآخر:

فألقت قناعاً دونه الشمس واتقت بأحسن موصولين كف ومعصم

والتقوى في اصطلاح الشرع: هي اتخاذ الوقاية دون عذاب الله وسخطه وهي مركبة من أمرين، هما: امتثال أمر الله واجتناب نهيه.
قوله تعالى: {وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَاناً}، بين تعالى في هذه الآية الكريمة أنه نزع ما في صدور أهل الجنة من الغل في حال كونهم إخواناً، وبين هذا المعنى في "الأعراف" وزاد أنهم تجري من تحتهم الأنهار في نعيم الجنة، وذلك في قوله: {وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ تَجْرِي مِنْ تَحْتِهِمُ الْأَنْهَارُ وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا} الآية [7/43].

ج / 2 ص -279- قوله تعالى: {عَلَى سُرُرٍ مُتَقَابِلِينَ}، بين في هذه الآية الكريمة أن المتقين الذين هم أهل الجنة يوم القيامة يكونون على سرر وأنهم متقابلون ينظر بعضهم إلى وجه بعض ووصف سررهم بصفات جميلة في غير هذا الموضع منها أنها منسوجة بقضبان الذهب وهي الموضونة، قال في "الواقعة": {ثُلَّةٌ مِنَ الْأَوَّلِينَ وَقَلِيلٌ مِنَ الْآخِرِينَ عَلَى سُرُرٍ مَوْضُونَةٍ مُتَّكِئِينَ عَلَيْهَا مُتَقَابِلِينَ} [56/13-16]، وقيل الموضونة: المصفوفة، كقوله: {مُتَّكِئِينَ عَلَى سُرُرٍ مَصْفُوفَةٍ} الآية [52/20]، ومنها أنها مرفوعة، كقوله في "الغاشية": {فِيهَا سُرُرٌ مَرْفُوعَةٌ} الآية [88/13]، وقوله في "الواقعة": {وَفُرُشٍ مَرْفُوعَةٍ} [56/34]، وقوله: {مُتَّكِئِينَ عَلَى رَفْرَفٍ خُضْرٍ وَعَبْقَرِيٍّ حِسَانٍ} [55/76]، إلى غير ذلك من الآيات.
قوله تعالى: {لا يَمَسُّهُمْ فِيهَا نَصَبٌ}، بين تعالى في هذه الآية الكريمة أن أهل الجنة لا يمسهم فيها نصب وهو التعب والإعياء، وقوله: {نَصَبٌ} نكرة في سياق النفي، فتعم كل نصب فتدل الآية على سلامة أهل الجنة من جميع أنواع التعب والمشقة، وأكد هذا المعنى في قوله تعالى: {الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ مِنْ فَضْلِهِ لا يَمَسُّنَا فِيهَا نَصَبٌ وَلا يَمَسُّنَا فِيهَا لُغُوبٌ} [35/35]؛ لأن اللغوب هو التعب والإعياء أيضاً، وقد صح عن النَّبي صلى الله عليه وسلم أنه قال: "إن الله أمرني أن أبشر خديجة ببيت في الجنة من قصب لا صخب فيه ولا نصب".
قوله تعالى: {وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ}، بين تعالى في هذه الآية الكريمة أن أهل الجنة لا يخرجون منها، وأكد نفي إخراجهم منها بالباء في قوله: {بِمُخْرَجِينَ} فيهم دائمون في نعيمها أبداً بلا انقطاع، وأوضح هذا المعنى في مواضع أُخر كقوله: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلاً خَالِدِينَ فِيهَا لا يَبْغُونَ عَنْهَا حِوَلاً} [18/107-108]، وقوله: {وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْراً حَسَناً مَاكِثِينَ فِيهِ أَبَداً} [18/2، 3]،وقوله: {عَطَاءً غَيْرَ مَجْذُوذٍ} [11/108]، وقوله: {إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ} [38/54]، إلى غير ذلك من الآيات.
قوله تعالى: {وَنَبِّئْهُمْ عَنْ ضَيْفِ إِبْرَاهِيمَ}، بين في مواضع أُخر أن ضيف إبراهيم المذكورين في هذه الآية أنهم ملائكة، كقوله في" هود": {وَلَقَدْ جَاءَتْ رُسُلُنَا إِبْرَاهِيمَ بِالْبُشْرَى قَالُوا سَلاماً قَالَ سَلامٌ فَمَا لَبِثَ أَنْ جَاءَ بِعِجْلٍ حَنِيذٍ} [11/69]، كما تقدم وقوله: {قَالَ فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ} [51/31، 32]،

ج / 2 ص -280- إلى غير ذلك من الآيات.
قوله تعالى: {إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلاماً قَالَ إِنَّا مِنْكُمْ وَجِلُونَ}، لم يبين تعالى في هذه الآية الكريمة هل رد إبراهيم السلام على الملائكة أو لا؛ لأنه لم يذكر هنا رده السلام عليهم، وإنما قال عنه إنه قال لهم: {إِنَّا مِنْكُمْ وَجِلُونَ} وبين في "هود" و"الذاريات" أنه رد عليهم السلام، بقوله في "هود": {قَالَ سَلامٌ فَمَا لَبِثَ أَنْ جَاءَ بِعِجْلٍ حَنِيذٍ} الآية [69]، وقوله في "الذاريات": {قَالَ سَلامٌ قَوْمٌ مُنْكَرُونَ فَرَاغَ إِلَى أَهْلِهِ فَجَاءَ بِعِجْلٍ سَمِينٍ} [51/25، 26]،وبين أن الوجل المذكور هنا هو الخوف؛ لقوله في القصة بعينها في "هود": {وَأَوْجَسَ مِنْهُمْ خِيفَةً قَالُوا لا تَخَفْ} [11/70]، وقوله في "الذاريات": {فَأَوْجَسَ مِنْهُمْ خِيفَةً قَالُوا لا تَخَفْ} [51/28]، وقد قدمنا أن من أنواع البيان في هذا الكتاب بيان اللفظ بمرادف له أشهر منه كما هنا؛ لأن الخوف يرادف الوجل وهو أشهر منه، وبين أن سبب خوفه هو عدم أكلهم بقوله: {فَلَمَّا رَأى أَيْدِيَهُمْ لا تَصِلُ إِلَيْهِ نَكِرَهُمْ وَأَوْجَسَ مِنْهُمْ خِيفَةً} [11/70].
قوله تعالى: {قَالُوا لا تَوْجَلْ إِنَّا نُبَشِّرُكَ بِغُلامٍ عَلِيمٍ}، ذكر تعالى في هذه الآية الكريمة أن أولئك الضيف الكرام الذين هم ملائكة بشروا إبراهيم بغلام موصوف بالعلم، ونظير ذلك قوله تعالى أيضاً في "الذاريات": {قَالُوا لا تَخَفْ وَبَشَّرُوهُ بِغُلامٍ عَلِيمٍ} [51/28]، وهذا الغلام بين تعالى أنه هو إسحاق كما يوضح ذلك قوله في "الذاريات": {وَبَشَّرُوهُ بِغُلامٍ عَلِيمٍ فَأَقْبَلَتِ امْرَأَتُهُ فِي صَرَّةٍ فَصَكَّتْ وَجْهَهَا وَقَالَتْ عَجُوزٌ عَقِيمٌ قَالُوا كَذَلِكِ قَالَ رَبُّكِ إِنَّهُ هُوَ الْحَكِيمُ الْعَلِيمُ} [51/28، 30]؛ لأن كونها أقبلت في صرة، أي: صيحة وضجة وصكت وجهها، أي: لطمته قائلة إنها عجوز عقيم يدل على أن الولد المذكور هي أمه كما لا يخفى ويزيده إيضاحاً تصريحه تعالى ببشارتها هي بأنها تلده مصرحاً باسمه واسم ولده يعقوب، وذلك في قوله تعالى في "هود" في القصة بعينها: {وَامْرَأَتُهُ قَائِمَةٌ فَضَحِكَتْ فَبَشَّرْنَاهَا بِإِسْحَاقَ وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ قَالَتْ يَا وَيْلَتَى أَأَلِدُ وَأَنَا عَجُوزٌ وَهَذَا بَعْلِي شَيْخاً إِنَّ هَذَا لَشَيْءٌ عَجِيبٌ} [11/71، 72]، وأما الغلام الذي بشر به إبراهيم الموصوف بالحلم المذكور في "الصافات" في قوله تعالى: {وَقَالَ إِنِّي ذَاهِبٌ إِلَى رَبِّي سَيَهْدِينِ رَبِّ هَبْ لِي مِنَ الصَّالِحِينَ فَبَشَّرْنَاهُ بِغُلامٍ حَلِيمٍ فَلَمَّا بَلَغَ مَعَهُ السَّعْيَ قَالَ يَا بُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ} الآية [37/99-102]، فهو إسماعيل وسترى إن شاء

ج / 2 ص -281- الله تعالى في سورة "الصافات" دلالة الآيات القرآنية على أن الذبيح إسماعيل لا إسحاق على وجه قاطع للنزاع، والغلام يطلق في لغة العرب على العبد وعلى الصغير الذي لم يبلغ وعلى الرجل البالغ ومن إطلاقه على البالغ قول علي رضي الله عنه، يوم النهروان:

أنا الغلام القرشي المؤتمن أبو حسين فاعلمن والحسن

وقول صفوان بن المعطل السلمي لحسان رضي الله عنهما:

تلق ذباب السيف عني فإنني غلام إذا هوجيت لست بشاعر

وقول ليلى الأخيلية تمدح الحجاج بن يوسف:

إذا نزل الحجاج أرضا مريضة تتبع أقصى دائها فشفاها

شفاها من الداء العضال الذي بها غلام إذا هز القناة سقاها

وربما قالوا للأنثى غلامة، ومنه قول أوس بن غلفاء الهجيمي يصف فرساً:

ومركضة صريحي أبوها يهان لها الغلامة والغلام

قوله تعالى: {قَالَ أَبَشَّرْتُمُونِي عَلَى أَنْ مَسَّنِيَ الْكِبَرُ}، بين تعالى في هذه الآية الكريمة أن نبيه إبراهيم قال أنه وقت البشرى بإسحاق مسه الكبر، وصرح في "هود" بأن امرأته أيضاً قالت إنه شيخ كبير في قوله عنها: {وَهَذَا بَعْلِي شَيْخاً} [11/72]، كما صرح عنها هي أنها وقت البشرى عجوز كبيرة السن، وذلك كقوله في" هود": {قَالَتْ يَا وَيْلَتَى أَأَلِدُ وَأَنَا عَجُوزٌ} الآية [11/72]، وقوله في "الذاريات": موضع آخر: {فَصَكَّتْ وَجْهَهَا وَقَالَتْ عَجُوزٌ عَقِيمٌ} [51/29]، وبين في موضع آخر عن نبيه إبراهيم أنه وقت هبة الله له ولده إسماعيل أنه كبير السن أيضاً وذلك قوله تعالى: {الْحَمْدُ لِلَّهِ الَّذِي وَهَبَ لِي عَلَى الْكِبَرِ إِسْمَاعِيلَ وَإِسْحَاقَ إِنَّ رَبِّي لَسَمِيعُ الدُّعَاءِ} [14/39].
قوله تعالى: {فَبِمَ تُبَشِّرُونَ}، الظاهر أن استفهام نبي الله إبراهيم عليه وعلى نبينا الصلاة والسلام للملائكة بقوله: {فَبِمَ تُبَشِّرُونَ} استفهام تعجب من كمال قدرة الله تعالى، ويدل لذلك أنه تعالى ذكر أن ما وقع له وقع نظيره لامرأته حيث قالت: {أَأَلِدُ وَأَنَا عَجُوزٌ}، وقد بين تعالى أن ذلك الاستفهام لعجبها من ذلك الأمر الخارق للعادة في قوله: {أَتَعْجَبِينَ مِنْ أَمْرِ اللَّهِ} الآية [11/73]، ويدل له أيضاً وقوع مثله من نبي الله زكريا عليه وعلى نبينا الصلاة والسلام؛ لأنه لما قال: {رَبِّ هَبْ لِي مِنْ لَدُنْكَ ذُرِّيَّةً

ج / 2 ص -282- طَيِّبَةً} [3/38]، وقوله: {فَنَادَتْهُ الْمَلائِكَةُ وَهُوَ قَائِمٌ يُصَلِّي فِي الْمِحْرَابِ أَنَّ اللَّهَ يُبَشِّرُكَ بِيَحْيَى} [3/39]، عجب من كمال قدرة الله تعالى فقال: {رَبِّ أَنَّى يَكُونُ لِي غُلامٌ وَقَدْ بَلَغَنِيَ الْكِبَرُ وَامْرَأَتِي عَاقِرٌ} الآية [3/40]، وقوله {فَبِمَ تُبَشِّرُونَ}، قرأه ابن عامر وأبو عمرو وعاصم وحمزة والكسائي بفتح النون مخففة، وهي نون الرفع، وقرأه نافع بكسر النون مخففة وهي نون الوقاية مع حذف ياء المتكلم لدلالة الكسرة عليها، وقرأه ابن كثير بالنون المكسورة المشددة مع المد، فعلى قراءة ابن كثير لم تحذف نون الرفع ولا المفعول به بل نون الرفع مدغمة في نون الوقاية وياء المتكلم هي المفعول به، وعلى قراءة الجمهور فنون الرفع ثابتة، والمفعول به محذوف على حد قول ابن مالك:

وحذف فضلة أجز إن لم يضر كحذف ما سيق جوابا أو حصر

وعلى قراءة نافع فنون الرفع محذوفة لاستثقال اجتماعها مع نون الوقاية.
تنبيه
حذف نون الرفع له خمس حالات، ثلاث منها يجب فيها حذفها وواحدة يجوز فيها حذفها وإثباتها، وواحدة يقصر فيها حذفها على السماع، أما الثلاث التي يجب فيها الحذف، فالأولى منها: إذا دخل على الفعل عامل جزم، والثانية: إذا دخل عليه عامل نصب، والثالثة: إذا أكد الفعل بنون التوكيد الثقيلة نحو: لتبلون، وأما الحالة التي يجوز فيها الإثبات والحذف فهي ما إذا اجتمعت مع نون الرفع نون الوقاية؛ لكون المفعول ياء المتكلم فيجوز الحذف والإثبات، ومن الحذف قراءة نافع في هذه الآية: {فَبِمَ تُبَشِّرُونَ} بالكسر، وكذلك قوله تعالى: {قَالَ أَتُحَاجُّونِّي فِي اللَّهِ} [6/80]، وقوله تعالى: {وَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تُشَاقُّونَ فِيهِمْ} [16/27]، بكسر النون مع التخفيف في الجميع؛ أيضا وقوله: {قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ} الآية [39/64]، بالكسر مع التخفيف أيضاً، وكلها قرأها بعض القراء بالتشديد لإثبات نون الرفع وإدغامها في نون الوقاية، وأما الحالة الخامسة المقصورة على السماع فهي حذفها لغير واحد من الأسباب الأربعة المذكورة، كقول الراجز:

أبيت أسري وتبيت تدلكي وجهك بالعنبر والمسك الذكي

أما بقاء نون الرفع مع الجازم، في قوله:

ج / 2 ص -283- لولا فوارس من نعم وأسرتهم يوم الصليفاء لم يوفون بالجار

فهو نادر حملاً للمَّ على أختها لا النافية أو ما النافية، وقيل: هو لغة قوم، كما صرح به في التسهيل، وكذلك بقاء النون مع حرف النصب في قوله:

أن تقرأن على أسماء ويحكما مني السلام وألا تشعرا أحدا

فهو لغة قوم حملوا أن المصدرية على أختها ما المصدرية في عدم النصب بها، كما أشار له في الخلاصة بقوله:

وبعضهم أهمل أن حملا على ما أختها حيث استحقت عملا

ولا ينافي كون استفهام إبراهيم للتعجب من كمال قدرة الله قول الملائكة له فيما ذكر الله عنهم: {قَالُوا بَشَّرْنَاكَ بِالْحَقِّ فَلا تَكُنْ مِنَ الْقَانِطِينَ} [15/55]، بدليل قوله: {قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ} [15/56]؛ لأنه دليل على أن استفهامه ليس استفهام منكر ولا قانط، والعلم عند الله تعالى.
قوله تعالى: {قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ}، بين تعالى في هذه الآية الكريمة أن نبيه إبراهيم قال للملائكة إنه لا يقنط من رحمة الله جل وعلا إلا الضالون عن طريق الحق، وبين أن هذا المعنى قاله أيضاً يعقوب بن إسحاق بن إبراهيم لبنيه في قوله: {يَابَنِيَّ اذْهَبُوا فَتَحَسَّسُوا مِنْ يُوسُفَ وَأَخِيهِ وَلا تَيْأَسُوا مِنْ رَوْحِ اللَّهِ إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ} [12/87]، قال أبو حيان في البحر المحيط في تفسير قوله تعالى: {إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ} الآية، وروح الله رحمته وفرجه وتنفيسه.
قوله تعالى: {قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ إِلَّا آلَ لُوطٍ}، أشار في هذه الآية الكريمة إلى أن المراد بهؤلاء القوم المجرمين قوم لوط الذين أرسل إليهم فكذبوه ووجه إشارته تعالى لذلك استثناء لوط وأهله غير امرأته في قوله: {إِلَّا آلَ لُوطٍ إِنَّا لَمُنَجُّوهُمْ أَجْمَعِينَ إِلَّا امْرَأَتَهُ} الآية [15/59، 60]، وصرح بأنهم قوم لوط بقوله في "هود" في القصة بعينها: {إِنَّا أُرْسِلْنَا إِلَى قَوْمِ لُوطٍ} الآية [11/70]، وصرح في "الذاريات" بأنهم أرسلوا إلى هؤلاء القوم المجرمين ليرسلوا عليهم حجارة من طين في قوله: {قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ لِنُرْسِلَ عَلَيْهِمْ حِجَارَةً مِنْ طِينٍ} [51/32]-33]، وصرح في "العنكبوت" أنهم قالوا إنهم مهلكوهم بسبب ظلمهم ومنزلون عليهم

ج / 2 ص -284- رجزاً من السماء بسبب فسقهم وذلك في قوله تعالى: {وَلَمَّا جَاءَتْ رُسُلُنَا إِبْرَاهِيمَ بِالْبُشْرَى قَالُوا إِنَّا مُهْلِكُو أَهْلِ هَذِهِ الْقَرْيَةِ إِنَّ أَهْلَهَا كَانُوا ظَالِمِينَ قَالَ إِنَّ فِيهَا لُوطاً قَالُوا نَحْنُ أَعْلَمُ بِمَنْ فِيهَا} الآية [29/31-32]، وقوله: {وَقَالُوا لا تَخَفْ وَلا تَحْزَنْ إِنَّا مُنَجُّوكَ وَأَهْلَكَ إِلَّا امْرَأَتَكَ كَانَتْ مِنَ الْغَابِرِينَ إِنَّا مُنْزِلُونَ عَلَى أَهْلِ هَذِهِ الْقَرْيَةِ رِجْزاً مِنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ} [29/33-34]، وقوله: {إِلَّا آلَ لُوطٍ إِنَّا لَمُنَجُّوهُمْ أَجْمَعِينَ} [15/59]، بين في هذه الآية الكريمة أنه استثنى آل لوط من ذلك العذاب النازل بقومه وأوضح هذا المعنى في آيات أخر، كما تقدم في هود في قوله: {قَالُوا يَا لُوطُ إِنَّا رُسُلُ رَبِّكَ لَنْ يَصِلُوا إِلَيْكَ فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ إِلَّا امْرَأَتَكَ} الآية [11/81]، وقوله في في العنكبوت: {وَقَالُوا لا تَخَفْ وَلا تَحْزَنْ إِنَّا مُنَجُّوكَ وَأَهْلَكَ إِلَّا امْرَأَتَكَ} [29/33]، وقوله: {فَأَنْجَيْنَاهُ وَأَهْلَهُ إِلَّا امْرَأَتَهُ كَانَتْ مِنَ الْغَابِرِينَ} [7/83]، وقوله: {فَنَجَّيْنَاهُ وَأَهْلَهُ أَجْمَعِينَ إِلَّا عَجُوزاً فِي الْغَابِرِينَ} الآية [26/170-171]، وقوله: {فَأَنْجَيْنَاهُ وَأَهْلَهُ إِلَّا امْرَأَتَهُ قَدَّرْنَاهَا مِنَ الْغَابِرِينَ} [27/57]، إلى غير ذلك من الآيات.
وما ذكر في هذه الآية الكريمة من استثناء امرأته من أهله الناجين في قوله: {إِلَّا امْرَأَتَهُ قَدَّرْنَا إِنَّهَا لَمِنَ الْغَابِرِينَ} [15/60]، أوضحه في هذه الآيات التي ذكرنا آنفاً ونحوها من الآيات، وبين في "الذاريات" أنه أنجى من كان في قوم لوط من المؤمنين، وأنهم لم يكن فيهم من المسلمين إلا بيت واحد وهم آل لوط، وذلك في قوله {فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنَ الْمُؤْمِنِينَ فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِينَ} [29/35-36].
تنبيه
في هذه الآية الكريمة دليل واضح لما حققه علماء الأصول من جواز الاستثناء من الاستثناء؛ لأنه تعالى استثنى آل لوط من إهلاك المجرمين، بقوله: {إِلَّا آلَ لُوطٍ إِنَّا لَمُنَجُّوهُمْ أَجْمَعِينَ} [15/59]، ثم استثنى من هذا الاستثناء امرأة لوط بقوله: {إِلَّا امْرَأَتَهُ قَدَّرْنَا إِنَّهَا لَمِنَ الْغَابِرِينَ} [15/60]، وبهذا تعلم أن قول ابن مالك في الخلاصة:

وحكمها في القصد حكم الأول

ليس صحيحاً على إطلاقه، وأوضح مسألة تعدد الاستثناء بأقسامها صاحب مراقي

ج / 2 ص -285- السعود في مبحث المخصص المتصل بقوله:

وذا تعدد بعطف حصل بالاتفاق مسجلاً للأول

إلا فكل للذي به اتصل وكلها مع التساوي قد بطل

إن كان غير الأول المستغرقا فالكل للمخرج منه حققا

وحيثما استغرق الأول فقط فألغ واعتبر بخلف في النمط

قوله تعالى: {فَلَمَّا جَاءَ آلَ لُوطٍ الْمُرْسَلُونَ قَالَ إِنَّكُمْ قَوْمٌ مُنْكَرُونَ}، بين تعالى في هذه الآية الكريمة أن لوطاً عليه وعلى نبينا الصلاة والسلام لما جاءه الملائكة المرسلون لإهلاك قومه، قال لهم: {إِنَّكُمْ قَوْمٌ مُنْكَرُونَ}، وصرح في مواضع أُخر أنه حصلت له مساءة بمجيئهم وأنه ضاق ذرعاً بذلك، كقوله في "هود": {وَلَمَّا جَاءَتْ رُسُلُنَا لُوطاً سِيءَ بِهِمْ وَضَاقَ بِهِمْ ذَرْعاً وَقَالَ هَذَا يَوْمٌ عَصِيبٌ} [11/77]، وقوله في "العنكبوت": {وَلَمَّا أَنْ جَاءَتْ رُسُلُنَا لُوطاً سِيءَ بِهِمْ وَضَاقَ بِهِمْ ذَرْعاً} [29/33]، وذكر تعالى في "الذاريات" أن نبيه إبراهيم قال لهم أيضاً قوم منكرون، كما ذكر عن لوط هنا وذلك في قوله: {قَالَ سَلامٌ قَوْمٌ مُنْكَرُونَ} [51/25]، وقوله: {قَوْمٌ مُنْكَرُونَ}، قيل: معناه أنهم غير معروفين والنكرة ضد المعرفة، وقيل: إنه رآهم في صفة شباب حسان الوجوه فخاف أن يفعل بهم قومه فاحشة اللواط فقال: {إِنَّكُمْ قَوْمٌ مُنْكَرُونَ} [15/62]، وقال الزمخشري في الكشاف: {مُنْكَرُونَ} أي: تنكركم نفسي وتفر منكم فأخاف أن تطرقوني بشر بدليل قوله: {بَلْ جِئْنَاكَ بِمَا كَانُوا فِيهِ يَمْتَرُونَ وَأَتَيْنَاكَ بِالْحَقِّ} الآية [15/63-64]، ويدل لهذا الوجه أنه بين في "هود" أن سبب إنكار إبراهيم لهم عدم أكلهم من لحم العجل الذي قدمه إليهم، وذلك في قوله: {فَلَمَّا رَأى أَيْدِيَهُمْ لا تَصِلُ إِلَيْهِ نَكِرَهُمْ وَأَوْجَسَ مِنْهُمْ خِيفَةً} [11/70]؛ لأن من استضاف وامتنع من الأكل خيف منه الشر، وقوله تعالى في هذه الآيات: {لَمُنَجُّوهُمْ} [15/59]، قرأه حمزة والكسائي بإسكان النون بعد الميم المضمومة مخففاً اسم فاعل أنجى على وزن أفعل، وقرأه غيرهما من القراء بفتح النون وتشديد الجيم اسم فاعل نجى على وزن فعل بالتضعيف، والإنجاء والتنجية معناهما واحد، وقوله: {قَدَّرْنَا إِنَّهَا لَمِنَ الْغَابِرِينَ} [15/60]، قرأه أبو بكر عن عاصم بتخفيف الدال، وقرأه غيره بتشديدها وهما لغتان معناهما واحد وقوله: {جَاءَ آلَ لُوطٍ} [15/61]، قرأه قالون والبنري وأبو عمرو بإسقاط الهمزة الأولى وتحقيق الثانية مع

ج / 2 ص -286- القصر والمد، وقرأه ورش بتحقيق الأولى وإبدال الثانية ألفاً مع القصر والمد، وعن ورش أيضاً تحقيق الأولى وتسهيل الثانية مع القصر والتوسط والمد، وقرأه قنبل مثل قراءة ورش، إلا أنه ليس له مع التسهيل إلا القصر، وقرأ الباقون بتحقيق الهمزتين وكل على أصله من المد، وما ذكر من قراءة ورش وقنبل هو التحقيق عنهما وإن قيل غيره، والعلم عند الله تعالى.
قوله تعالى: {وَجَاءَ أَهْلُ الْمَدِينَةِ يَسْتَبْشِرُونَ}، سبب استبشار قوم لوط أنهم ظنوا الملائكة شباباً من بني آدم فحدثتهم أنفسهم بأن يفعلوا بهم فاحشة اللواط، كما يشير لذلك قوله تعالى: {إِنَّ هَؤُلاءِ ضَيفِي فَلا تَفْضَحُونِ} [15/68]، وقوله تعالى: {وَلَقَدْ رَاوَدُوهُ عَنْ ضَيْفِهِ فَطَمَسْنَا أَعْيُنَهُمْ} الآية [54/37]، وقوله: {وَجَاءَهُ قَوْمُهُ يُهْرَعُونَ إِلَيْهِ وَمِنْ قَبْلُ كَانُوا يَعْمَلُونَ السَّيِّئَاتِ} [11/78]، إلى غير ذلك من الآيات.
قوله تعالى: {إِنَّ فِي ذَلِكَ لَآياتٍ لِلْمُتَوَسِّمِينَ}، بين تعالى في هذه الآية الكريمة أن فيما أوقع من النكال بقوم لوط آيات للمتأملين في ذلك تحصل لهم بها الموعظة والاعتبار والخوف من معصية الله أن ينزل بهم مثل ذلك العذاب الذي أنزل بقوم لوط لما عصوه وكذبوا رسوله، وبين هذا المعنى في مواضع أُخر كقوله في "العنكبوت": {وَلَقَدْ تَرَكْنَا مِنْهَا آيَةً بَيِّنَةً لِقَوْمٍ يَعْقِلُونَ} [29/35]، وقوله في "الذاريات": {وَتَرَكْنَا فِيهَا آيَةً لِلَّذِينَ يَخَافُونَ الْعَذَابَ الْأَلِيمَ} [51/37]، وقوله هنا: {إِنَّ فِي ذَلِكَ لَآياتٍ لِلْمُتَوَسِّمِينَ} [15/75]، وقوله في "الشعراء" بعد ذكر قصة قوم لوط: {إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ} الآية [26/174]، كما صرح بمثل ذلك في إهلاك قوم نوح وقوم هود وقوم صالح وقوم شعيب في "الشعراء"، وقوله: {لِلْمُتَوَسِّمِينَ }، أصل التوسم تفعل من الوسم وهو العلامة التي يستدل بها على مطلوب غيرها، يقال: توسمت فيه الخير، إذا رأيت ميسمه فيه، أي: علامته التي تدل عليه، ومنه قول عبد الله بن رواحة رضي الله عنه في النَّبي صلى الله عليه وسلم:

إني توسمت فيك الخير أعرفه والله يعلم أني ثابت النظر

وقال الآخر:

توسمته لما رأيت مهابة عليه وقلت المرء من آل هاشم

هذا أصل التوسم، وللعلماء فيه أقوال متقاربة يرجع معناها كلها إلى شيء واحد،

ج / 2 ص -287- فعن قتادة: {لِلْمُتَوَسِّمِينَ} أي: المعتبرين، وعن مجاهد {لِلْمُتَوَسِّمِينَ}، أي: المتفرسين، وعن ابن عباس والضحاك: {لِلْمُتَوَسِّمِينَ}، أي: للناظرين، وعن مالك عن بعض أهل المدينة {لِلْمُتَوَسِّمِينَ}، أي: للمتأملين.
ولا يخفى أن الاعتبار والنظر والتفرس والتأمل معناها واحد، وكذلك قول ابن زيد ومقاتل {لِلْمُتَوَسِّمِينَ}، أي: للمتفكرين، وقول أبي عبيدة: {لِلْمُتَوَسِّمِينَ}، أي: للمبتصرين، فمآل جميع الأقوال راجع إلى شيء واحد وهو أن ما وقع لقوم لوط فيه موعظة وعبرة لمن نظر في ذلك وتأمل فيه حق التأمل وإطلاق التوسم على التأمل والنظر والاعتبار مشهور في كلام العرب، ومنه قول زهير:

وفيهن ملهى للصديق ومنظر أنيق لعين الناظر المتوسم

أي: المتأمل في ذلك الحسن، وقول طريق بن تميم العنبري:

أو كلما وردت عكاظ قبيلة بعثوا إلى عريفهم يتوسم

أي: ينظر ويتأمل، وقال صاحب الدر المنثور: وأخرج ابن جرير وابن المنذر وابن أبي حاتم عن ابن عباس في قوله: {لَآياتٍ لِلْمُتَوَسِّمِينَ} [15/75]، قال: للناظرين، وأخرج عبد الرزاق وابن جرير وابن المنذر وابن أبي حاتم وأبو الشيخ في العظمة عن قتادة، في قوله: {لَآياتٍ لِلْمُتَوَسِّمِينَ}، قال: للمعتبرين، وأخرج ابن جرير وابن المنذر عن مجاهد في قوله: {لَآياتٍ لِلْمُتَوَسِّمِينَ}، قال: هم المتفرسون، وأخرج أبو نعيم في الحلية عن جعفر بن محمد في قوله: {إِنَّ فِي ذَلِكَ لَآياتٍ لِلْمُتَوَسِّمِينَ}، قال: هم المتفرسون، وأخرج البخاري في تاريخه والترمذي وابن جرير وابن أبي حاتم وابن السني وأبو نعيم معاً، في الطب وابن مردويه والخطيب عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: "اتقوا فراسة المؤمن، فإنه ينظر بنور الله"، ثم قرأ: {إِنَّ فِي ذَلِكَ لَآياتٍ لِلْمُتَوَسِّمِينَ}، قال: "للمتفرسين"، وأخرج ابن جرير عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "اتقوا فراسة المؤمن، فإن المؤمن ينظر بنور الله"، وأخرج ابن جرير عن ثوبان، قال: قال رسول الله صلى الله عليه وسلم: "إحذروا فراسة المؤمن، فإنه ينظر بنور الله وينطق بتوفيق الله"، وأخرج الحكيم الترمذي والبزار وابن السني وأبو نعيم عن أنس، قال: قال رسول الله صلى الله عليه وسلم: "إن لله عباداً يعرفون الناس بالتوسم".
قوله تعالى: {وَإِنَّهَا لَبِسَبِيلٍ مُقِيمٍ}، بين تعالى في هذه الآية الكريمة أن ديار قوم

ج / 2 ص -288- لوط وآثار تدمير الله لها بسبيل مقيم، أي: بطريق ثابت يسلكه الناس لم يندرس بعد، يمر بها أهل الحجاز في ذهابهم إلى الشام، والمراد أن آثار تدمير الله لهم التي تشاهدون في أسفاركم فيها لكم عبرة ومزدجر يوجب عليكم الحذر من أن تفعلوا كفعلهم لئلا ينزل الله بكم مثل ما أنزل بهم، وأوضح هذا المعنى في مواضع أُخر؛ كقوله: {وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ وَبِاللَّيْلِ أَفَلا تَعْقِلُونَ} [37/137-138]، وقوله: {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ وَلِلْكَافِرِينَ أَمْثَالُهَا} [47/10]، وقوله فيها وفي ديار أصحاب الأيكة: {وَإِنَّهُمَا لَبِإِمَامٍ مُبِينٍ} [15/79]، إلى غير ذلك من الآيات.
قوله تعالى: {وَإِنْ كَانَ أَصْحَابُ الْأَيْكَةِ لَظَالِمِينَ فَانْتَقَمْنَا مِنْهُمْ}، ذكر جل وعلا في هذه الآية أن أصحاب الأيكة كانوا ظالمين، وأنه جل وعلا انتقم منهم بسبب ظلمهم، وأوضح هذه القصة في مواضع أُخر كقوله في الشعراء: {كَذَّبَ أَصْحَابُ لْأَيْكَةِ الْمُرْسَلِينَ إِذْ قَالَ لَهُمْ شُعَيْبٌ أَلا تَتَّقُونَ إِنِّي لَكُمْ رَسُولٌ أَمِينٌ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ أَوْفُوا الْكَيْلَ وَلا تَكُونُوا مِنَ الْمُخْسِرِينَ َوَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ وَاتَّقُوا الَّذِي خَلَقَكُمْ وَالْجِبِلَّةَ الْأَوَّلِينَ قَالُوا إِنَّمَا أَنْتَ مِنَ الْمُسَحَّرِينَ وَمَا أَنْتَ إِلَّا بَشَرٌ مِثْلُنَا وَإِنْ نَظُنُّكَ لَمِنَ الْكَاذِبِينَ فَأَسْقِطْ عَلَيْنَا كِسَفاً مِنَ السَّمَاءِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ قَالَ رَبِّي أَعْلَمُ بِمَا تَعْمَلُونَ فَكَذَّبُوهُ فَأَخَذَهُمْ عَذَابُ يَوْمِ الظُّلَّةِ إِنَّهُ كَانَ عَذَابَ يَوْمٍ عَظِيمٍ إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ} [26/176-190]، فبين في هذه الآية أن ظلمهم هو تكذيب رسولهم وتطفيفهم في الكيل وبخسهم الناس أشياءهم، وأن انتقامه منهم بعذاب يوم الظلة، وبين أن عذاب يوم عظيم، والظلة سحابة أظلتهم فأضرمها الله عليهم ناراً فأحرقتهم، والعلم عند الله تعالى. قرأ نافع وابن عامر وابن كثير {ليكة}... في "الشعراء" و "ص" بلام مفتوحة أول الكلمة وتاء مفتوحة آخرها، من غير همز ولا تعريف على أنه اسم للقرية غير منصرف، وقرأ أبو عمرو وعاصم وحمزة والكسائي {الْأَيْكَةِ} بالتعريف والهمز وكسر التاء، وقرأ كذلك جميع القراء في "ق" و "الحجر"، قال أبو عبيدة: ليكة والأيكة اسم مدينتهم كمكة وبكة، والأيكة في لغة العرب الغيضة، وهي جماعة الشجر، والجمع الأيك، وإنما سموا أصحاب الأيكة لأنهم كانوا أصحاب غياض

ج / 2 ص -289- ورياض، ويروى أن شجرهم كان دوماً وهو المقل، ومن إطلاق الأيكة على الغيضة قول النابغة:

تجلو بقادمتي حمامة أيكة برداً أسف لثانه بالإثمد

وقال الجوهري في صحاحه: ومن قرأ: {َأَصْحَابُ الْأَيْكَةِ} فهي الغيضة، ومن قرأ {ليكة} فهي اسم القرية، ويقال هما مثل بكة ومكة، وقال بعض العلماء: الأيكة الشجرة، والأيك هو الشجر الملتف.
قوله تعالى: {وَلَقَدْ كَذَّبَ أَصْحَابُ الْحِجْرِ الْمُرْسَلِينَ}، {الْحِجْرِ}: منازل ثمود بين الحجاز والشام عند وادي القرى، فمعنى الآية الكريمة: {كَذَّبَتْ ثَمُودُ الْمُرْسَلِينَ}، وقد بين تعالى تكذيب ثمود لنبيه صالح عليه وعلى نبينا الصلاة والسلام في مواضع أُخر؛ كقوله: {كَذَّبَتْ ثَمُودُ الْمُرْسَلِينَ إِذْ قَالَ لَهُمْ أَخُوهُمْ صَالِحٌ أَلا تَتَّقُونَ} الآيات [26/141-142]، وقوله: {فَكَذَّبُوهُ فَعَقَرُوهَا} [91/14]، وقوله: {كَذَّبَتْ ثَمُودُ بِالنُّذُرِ فَقَالُوا أَبَشَراً مِنَّا وَاحِداً نَتَّبِعُهُ إِنَّا إِذاً لَفِي ضَلالٍ وَسُعُرٍ} [54/23-24]، وقوله: {فَعَقَرُوا النَّاقَةَ وَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ وَقَالُوا يَا صَالِحُ ائْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الْمُرْسَلِينَ} [7/77]، إلى غير ذلك من الآيات.
وإنما قال إنهم كذبوا المرسلين مع أن الذي كذبوه هو صالح وحده؛ لأن دعوة جميع الرسل واحدة، وهي تحقيق معنى "لا إله إلا الله"، كما بينه تعالى بأدلة عمومية وخصوصية، قال معمماً لجميعهم: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} الآية [21/25]، وقال: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [16/36]، وقال: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} [43/45]، إلى غير ذلك من الآيات.
وقال في تخصيص الرسل بأسمائهم: {وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [23/23]، وقال: {وَإِلَى عَادٍ أَخَاهُمْ هُوداً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [11/50]، وقال: {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [11/84]، إلى غير ذلك من الآيات.
فإذا حققت أن دعوة الرسل واحدة عرفت أن من كذب واحداً منهم فقد كذب جميعهم. ولذا صرح تعالى بأن من كفر ببعضهم فهو كافر حقاً، قال: {وَيَقُولُونَ نُؤْمِنُ

ج / 2 ص -290- بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلاً أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً} [4/150-151]، وبين أنه لا تصح التفرقة بينهم بقوله: {لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ} [2/136و 3/84]، وقوله: {لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ} [2/285]، ووعد الأجر على عدم التفرقة بينهم في قوله: {وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ وَلَمْ يُفَرِّقُوا بَيْنَ أَحَدٍ مِنْهُمْ أُولَئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ} الآية [4/152]، وقد بينا هذه المسألة في كتابنا دفع إيهام الاضطراب عن آيات الكتاب.
تنبيه
اعلم أنه صلى الله عليه وسلم مر بالحجر المذكور في هذه الآية في طريقه في غزوة تبوك، فقد أخرج البخاري في صحيحه في غزوة تبوك عن ابن عمر رضي الله عنهما، قال: لمَّا مرَّ النَّبي صلى الله عليه وسلم بالحجر قال: "لا تدخلوا مساكن الَّذين ظلموا أنفسهم أن يصيبكم ما أصابهم، إلاَّ أن تكونوا باكين". ثمَّ قنَّع رأسه وأسرع السَّير حتَّى أجاز الوادي، وهذا لفظ البخاري. وأخرج البخاري في كتاب أحاديث الأنبياء أيضاً عن ابن عمر رضي الله عنهما: أن رسول الله صلى الله عليه وسلم لمَّا نزل الحجر في غزوة تبوك، أمرهم ألا يشربوا من بئرها ولا يستقوا منها، فقالوا: قد عجنَّا منها واستقينا، فأمرهم أَن يطرحوا ذلك العجين ويهرقو ذلك الماء.
ثم قال البخاري: ويروى عن سبرة بن معبد وأبي الشموس: أن النَّبي صلى الله عليه وسلم أمر بإلقاء الطَّعام، ثم قال: وقال أبو ذر عن النَّبي صلى الله عليه وسلم: "من اعتجن بمائه".
 ثم ساق بسنده عن نافع عن ابن عمر رضي الله عنهما، أنه أخبره: أَنَّ النَّاس نزلوا مع رسول الله صلى الله عليه وسلم أرض ثمود الحجر واستقوا من بئرها، واعتجنوا به فأمرهم رسول الله صلى الله عليه وسلم أن يهرقوا ما استقوا من بيارهم وأن يعلفوا الإبل العجين، وأمرهم أن يستسقوا من البئر التي كان تردها النَّاقة.
ثم قال: تابعه أسامة عن نافع، ثم ساق بسنده عن سالم بن عبد الله عن أبيه: أَنَّ النَّبي صلى الله عليه وسلم لمَّا مر بالحجر قال: "لا تدخلوا مساكن الذين ظلموا، إلا أن تكونوا باكين أَن يصيبكم ما أصابهم"، ثمَّ تقنَّع بردائه وهو على الرَّحل.
ثم ساق أيضاً بسنده عن سالم أن ابن عمر، قال: قال رسول الله صلى الله عليه وسلم: "لا تدخلوا مساكن الذين ظلموا أنفسهم، إلا أن تكونوا باكين أن يصيبكم ما أصابكم"، هذا كله لفظ البخاري في صحيحه. وقال ابن حجر في الفتح: أما حديث سبرة بن معبد فوصله أحمد

ج / 2 ص -291- والطبراني من طريق عبد العزيز بن الربيع بن سبرة بن معبد عن أبيه عن جده سبرة - وهو بفتح السين المهملة وسكون الباء الموحدة ـ الجهني قال: قال رسول الله صلى الله عليه وسلم لأصحابه حين راح من الحجر: "من كان عجن منكم من هذا الماء عجينة أو حاس حيساً، فليلقه"، وليس لسبرة بن معبد في البخاري إلا هذا الموضع. وأما حديث أبي الشموس ـ وهو بمعجمة ثم مهملة، وهو بكري لا يعرف اسمه ـ فوصله البخاري في الأدب المفرد والطبراني وابن منده من طريق سليم بن مطير عن أبيه عنه قال: كنا مع رسول الله صلى الله عليه وسلم... فذكر الحديث وفيه: فألقى ذو العجين عجينه وذو الحيس حيسه، ورواه ابن أبي عاصم من هذا الوجه وزاد: فقلت: يا رسول الله صلى الله عليه وسلم قد حست حيسة فألقمها راحلتي؟ قال: "نعم".
 وقال ابن حجر أيضاً: قوله: وقال أبو ذر عن النَّبي صلى الله عليه وسلم: "من اعتجن بمائه"؛ وصله البزار من طريق عبد الله بن قدامة عنه: أنهم كانوا مع النَّبي صلى الله عليه وسلم في غزوة تبوك فآتوا على واد، فقال لهم النَّبي صلى الله عليه وسلم "إنكم بواد ملعون فأسرعوا"، وقال: "من اعتجن عجينة أو طبخ قدراً فليكبها" الحديث. وقال: لا أعلمه إلا بهذا الإسناد. وأخرج البخاري في تفسير قوله تعالى {وَلَقَدْ كَذَّبَ أَصْحَابُ الْحِجْرِ الْمُرْسَلِينَ} [15/80]، عن ابن عمر رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال لأصحاب الحجر: "لا تدخلوا على هؤلاء القوم إلا أن تكونوا باكين، فإن لم تكونوا باكِين فلا تدخلوا عليهم أن يصيبكم مثل ما أصابهم"، وأخرج البخاري أيضاً عن ابن عمر في كتاب الصلاة في باب الصلاة في مواضع الخسف والعذاب، أن رسول الله صلى الله عليه وسلم قال: "لا تدخلوا على هؤلاء المعذبين إلا أن تكونوا باكين، فإن لم تكونوا باكين فلا تدخلوا عليهم لا يصيبكم ما أصابهم"، وبعض هذه الروايات التي ذكرناها عن البخاري أخرجه مسلم أيضاً في صحيحه، فقد اتفقا على النهي عن دخول ديارهم إلا في حال البكاء وعلى إسراعه صلى الله عليه وسلم حتى جاوز ديارهم، وفي هذه الروايات الصحيحة النهي عن الدخول إلى مواضع الخسف والعذاب إلا في حالة البكاء، وفيها الإسراع بمجاوزتها وعدم الاستسقاء من مياهها، وعدم أكل الطعام الذي عجن بها، ومن هنا قال بعض العلماء: لا يجوز التطهر بمائها ولا تصح الصلاة فيها؛ لأن ماءها لما لم يصلح للأكل والشرب علم أنه غير صالح للطهارة التي هي تقرب إلى الله تعالى. قال البخاري في صحيحه باب الصلاة في مواضع الخسف والعذاب، ويذكر أن علياً رضي الله عنه كره الصلاة بخسف بابل. وقال ابن حجر في الفتح: هذا الأثر رواه ابن أبي شيبة من

ج / 2 ص -292- طريق عبد الله بن أبي المُحِل ـ وهو بضم الميم وكسر المهملة وتشديد اللام ـ قال: كنا مع علي فمررنا على الخسف الذي ببابل فلم يصل حتى أجازه، أي تعداه. ومن طريق أخرى عن علي قال: ما كنت لأصلي بأرض خسف الله بها ثلاث مرار، والظاهر أن قوله ثلاث مرار ليس متعلقاً بالخسف؛ لأنه ليس فيها إلا خسف واحد، وإنما أراد أن علياً قال ذلك ثلاثاً. ورواه أبو داود مرفوعاً من وجه آخر عن علي، ولفظه: نهاني حبيبي صلى الله عليه وسلم أن أصلي في أرض بابل، فإنها ملعونة، في إسناده ضعف، واللائق بتعليق المصنف ما تقدم، والمراد بالخسف هنا ما ذكره الله تعالى في قوله: {فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ فَخَرَّ عَلَيْهِمُ السَّقْفُ مِنْ فَوْقِهِمْ} الآية [16/26]، ذكر أهل التفسير والأخبار: أن المراد بذلك أن النمروذ بن كنعان بنى ببابل بنياناً عظيماً، يقال إن ارتفاعه كان خمسة آلاف ذراع فخسف الله بهم، قال الخطابي: لا أعلم أحداً من العلماء حرم الصلاة في أرض بابل. انتهى محل الغرض من فتح الباري.
وقول الخطابي: يعارضه ما رأيته عن علي رضي الله عنه، ولكنه يشهد له عموم الحديث الصحيح: "وجعلت لنا الأرض مسجداً وطهوراً"، وحديث أبي داود المرفوع عن علي الذي أشار له ابن حجر أن فيه ضعفاً، هو قوله: حدثنا سليمان بن داود، أخبرنا ابن وهب، قال: حدثني ابن لهيعة ويحيى بن أزهر، عن عمار بن سعد المرادي، عن أبي صالح الغفاري: أن علياً رضي الله عنه مر ببابل وهو يسير فجاءه المؤذن يؤذنه بصلاة العصر. فلما برز منها أمر المؤذن فأقام الصلاة فلما فرغ منها، قال: إن حبيبي صلى الله عليه وسلم نهاني أن أصلي في المقبرة، ونهاني أن أصلي في أرض بابل، فإنها ملعونة.
حدثنا أحمد بن صالح، ثنا ابن وهب، أخبرني يحيى بن أزهر، وابن لهيعة عن الحجاج بن شداد عن أبي صالح الغفاري، عن علي بمعنى سليمان بن داود قال: فلما خرج، مكان فلما برز، اهـ. وقد يظهر للناظر في إسنادي هذا الحديث أنه لا يقل عن درجة القبول، ولكن فيه علة خفية نبه عليها ابن يونس، أما كونه لا يقل عن درجة القبول؛ فلأن طريقته الأولى أول طبقاتها سليمان بن داود ولا خلاف في كونه ثقة، وفي الثانية أحمد بن صالح مكان سليمان المذكور، وأحمد بن صالح ثقة حافظ، وكلام النسائي فيه غلط مردود عليه، كما قال العراقي في ألفيته:

وربما رد كلام الجارح كالنسائي في أحمد بن صالح

وسبب غلطه في ذلك أن ابن معين كذب أحمد بن صالح الشموني فظن النسائي أن

ج / 2 ص -293- مراد ابن معين أحمد بن صالح هذا الذي هو أبو جعفر بن الطبري المصري وليس كذلك، كما جزم به ابن حبان.
والطبقة الثانية في كلا الإسنادين: ابن وهب وهو عبد الله بن وهب بن مسلم القرشي مولاهم أبو محمد المصري ثقة حافظ عابد مشهور.
والطبقة الثالثة من الإسنادين: يحيى بن أزهر وعبد الله بن لهيعة ويحيى بن أزهر البصري مولى قريش صدوق، وعبد الله بن لهيعة صدوق خلط بعد احتراق كتبه، والظاهر أن اعتضاد أحدهما بالآخر لا يقل عن درجة الحسن، ويؤيد ذلك أن راوي الحديث ابن وهب، ومعلوم أن رواية ابن وهب وابن المبارك عن ابن لهيعة أعدل من رواية غيرهما عنه.
والطبقة الرابعة في الإسناد الأول: عمار بن سعد المرادي: وفي الإسناد الثاني الحجاج بن شداد وعمار بن سعد المرادي ثم السلهمي والحجاج بن شداد الصنعاني نزيل مصر، كلاهما مقبول، كما قاله ابن حجر في التقريب، واعتضاد أحدهما بالآخر لا يقل عن درجة الحسن.
والطبقة الخامسة في كلا الإسنادين: أبو صالح الغفاري وهو سعيد بن عبد الرحمن وعداده في أهل مصر، وهو ثقة.
والطبقة السادسة في كليهما: أمير المؤمنين علي رضي الله عنه، فالذي يظهر صلاحية الحديث للاحتجاج، ولكنه فيه علة خفية ذكرها ابن يونس، وهي أن رواية أبي صالح الغفاري عن علي مرسلة، كما ذكره ابن حجر في التقريب. وقال البيهقي في السنن الكبرى باب من كره الصلاة في موضع الخسف والعذاب، أنبأ أبو علي الروذباري، أنبأ أبو بكر بن داسة، ثنا أبو داود، ثم ساق حديث أبي داود المذكور آنفاً بلفظه في المتن والإسنادين، ثم قال: وروينا عن عبد الله بن أبي محل العمري، قال: كنا مع علي بن أبي طالب، فمر بنا على الخسف الذي ببابل فلم يصل حتى أجازه. وعن حجر الحضرمي عن علي بن أبي طالب رضي الله عنه، قال: ما كنت لأصلي بأرض خسف الله بها ثلاث مرات. ثم قال البيهقي: وهذا النهي عن الصلاة فيها إن ثبت مرفوعاً ليس لمعنى يرجع إلى الصلاة؛ فلو صلى فيها لم يعد. ثم ساق البيهقي بعض روايات حديث ابن عمر الذي قدمنا عن البخاري ومسلم، ثم قال: إن النَّبي صلى الله عليه وسلم أحب الخروج من تلك المساكن، وكره المقام فيها إلا باكياً فدخل في ذلك المقام للصلاة وغيرها. اهـ.

ج / 2 ص -294- وهذا الذي ذكرنا هو حاصل ما جاء في الصلاة في مواضع الخسف والتطهر بمياهها، فذهب بعض أهل العلم إلى أن الصلاة بها صحيحة، والتطهر بمائها مجزىء، واستدلوا بعموم النصوص؛ كقوله صلى الله عليه وسلم: "وجعلت لي الأرض كلها مسجداً" الحديث؛ وكعموم الأدلة على رفع الحدث وحكم الخبث بالماء المطلق. وذهب بعض أهل العلم إلى أنها لا تجوز الصلاة فيها ولا تصح الطهارة بمائها، واستدلوا بحديث علي المرفوع أن حبيبه صلى الله عليه وسلم نهاه عن الصلاة في خسف بابل لأنها أرض ملعونة، قالوا: والنهي يقتضي الفساد لأن ما نهى عنه صلى الله عليه وسلم ليس من أمرنا، ومن أحدث في أمرنا ما ليس منه فهو رد، كما ثبت في الحديث. واحتجوا لعدم الطهارة بمائها بأن النَّبي صلى الله عليه وسلم منع من استعماله في الأكل والشرب وهما ليسا بقربة؛ فدل ذلك على منع الطهارة به من باب أولى.
قال مقيده عفا الله عنه: الذي يظهر لنا رجحانه أن من مر عليها ينبغي له أن يسرع في سيره حتى يخرج منها؛ كفعله صلى الله عليه وسلم وفعل صهره وابن عمه وأبي سبطيه رضي الله عنهم جميعاً، وأنه لا يدخل إلا باكياً، للحديث الصحيح. فلو نزل فيها وصلى فالظاهر صحة صلاته إذ لم يقم دليل صحيح بدلالة واضحة على بطلانها، والحكم ببطلان العبادة يحتاج إلى نص قوي المتن والدلالة، والعلم عند الله تعالى.
مسائل لها تعلق بهذه الآية الكريمة
قد علمت أن الحجر المذكور في هذه الآية، في قوله: {وَلَقَدْ كَذَّبَ أَصْحَابُ الْحِجْرِ الْمُرْسَلِينَ} الآية [15/80]، هو ديار ثمود، وأنه ورد النهي عن الصلاة في مواضع الخسف؛ فبهذه المناسبة نذكر الأماكن التي نهي عن الصلاة فيها ونبين، ما صح فيه النهي، وما لم يصح.
والمواضع التي ورد النهي عن الصلاة فيها تسعة عشر موضعاً ستأتي كلها،
عن زيد بن جبيرة، عن داود بن حصين، عن نافع، عن ابن عمر أن رسول الله صلى الله عليه وسلم نهى أن يصلى في سبعة مواطن: في المزبلة والمجزرة والمقبرة وقارعة الطريق وفي الحمام وفي أعطان الإبل وفوق ظهر بيت الله، رواه عبد بن حميد في مسنده والترمذي وابن ماجه. وقال الترمذي في إسناده: ليس بذاك. وقد روى الليث بن سعد هذا الحديث عن عبد الله بن عمر العمري، عن نافع عن ابن عمر عن النَّبي صلى الله عليه وسلم مثله. والحديث ضعيف لا تقوم به حجة؛ لأن الإسناد الأول فيه زيد بن جبيرة وهو متروك، قال فيه ابن حجر في

ج / 2 ص -295- التقريب: متروك. وقال في تهذيب التهذيب: قال ابن معين: هو لا شيء. وقال البخاري: منكر الحديث. وقال في موضع آخر: متروك الحديث. وقال النسائي: ليس بثقة. وقال أبو حاتم: ضعيف الحديث، منكر الحديث جداً، متروك الحديث لا يكتب حديثه. وقال ابن عدي: عامة ما يرويه لا يتابعه عليه أحد. قلت: وقال الساجي حدث عن داود بن الحصين بحديث منكر جداً، يعني حديث النهي عن الصلاة في سبع مواطن. وقال الفسوي: ضعيف منكر الحديث. وقال الأزدي: متروك. وقال ابن حبان: يروى المناكير عن المشاهير فاستحق التنكب عن روايته. وقال الحاكم: روى عن أبيه وداود بن الحصين وغيرهما المناكير. وقال الدارقطني: ضعيف. قال ابن عبد البر: أجمعوا على أنه ضعيف اهـ كلام ابن حجر. وأحد إسنادي ابن ماجه فيه أبو صالح كاتب الليث وهو كثير الغلط، وفيه ابن عمر العُمري ضعفه بعض أهل العلم وأخرج له مسلم. وقال ابن أبي حاتم في العلل: هما جميعاً ـ يعني الحديثين ـ واهيان. وصحح الحديث المذكور ابن السكن وإمام الحرمين.
اعلم أولاً أن المواضع التي ورد النهي عن الصلاة فيها، هي السبعة المذكورة، والصلاة إلى المقبرة، وإلى جدار مرحاض عليه نجاسة، والكنيسة والبيعة وإلى التماثيل، وفي دار العذاب، وفي المكان المغصوب، والصلاة إلى النائم والمتحدث، وفي بطن الوادي، وفي مسجد الضرار، والصلاة إلى التنور، فالمجموع تسعة عشر موضعاً؛ وسنبين أدلة النهي عنها مفصلة إن شاء الله تعالى.
أما في مواضع الخسف والعذاب، فقد تقدم حكم ذلك قريباً.
وأما الصلاة في المقبرة والصلاة إلى القبر؛ فكلاهما ثبت عن النَّبي صلى الله عليه وسلم النهي عنه. أما الصلاة في المقابر فقد وردت أحاديث صحيحة في النهي عنها، منها ما رواه الشيخان في صحيحيهما عن عائشة رضي الله عنها: أن النَّبي صلى الله عليه وسلم قال في مرض موته: "لعن الله اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد"، يحذر ما صنعوا، ولولا ذلك أبرز قبره صلى الله عليه وسلم غير أنه خشى أن يتخذ مسجداً. وفي الصحيحين أيضاً نحوه عن أبي هريرة، وقد ثبت في الصحيح أيضاً عن ابن عباس رضي الله عنهما، وفي بعض الروايات. المتفق عليها: "لعن الله اليهود والنصارى"، وفي بعض الروايات الصحيحة الاقتصار على اليهود. والنَّبي صلى الله عليه وسلم لا يلعن إلا على فعل حرام شديد الحرمة. وعن جندب بن عبد الله بن سفيان البجلي رضي الله عنه، قال: سمعت رسول الله صلى الله عليه وسلم قبل أن يموت بخمس، وهو

ج / 2 ص -296- يقول: "إني أبرأ إلى الله أن يكون لي منكم خليل، فإن الله تعالى قد اتخذني خليلاً كما اتخذ إبراهيم خليلاً، ولو كنت متخذاً من أمتي خليلاً لاتخذت أبا بكر خليلاً. ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا تتخذوا القبور مساجد إني أنهاكم عن ذلك"، أخرجه مسلم في صحيحه بهذا اللفظ، رواه النسائي أيضاً. وعن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "اجعلوا من صلاتكم في بيوتكم ولا تتخذوها قبوراً"، أخرجه الشيخان والإمام أحمد وأصحاب السنن إلا ابن ماجه، وقوله صلى الله عليه وسلم في هذا الحديث "ولا تتخذوها قبوراً"، دليل على أن القبور ليست محل صلاة، وقال بعض العلماء: يحتمل أن يكون معنى الحديث صلوا ولا تكونوا كالأموات في قبورهم، فإنهم لا يصلون، وأخرج الإمام أحمد بسند جيد عن ابن مسعود رضي الله عنه مرفوعاً: "إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد"، ورواه ابن أبي حاتم أيضاً.
والأحاديث في هذا الباب كثيرة صحيحة لا مطعن فيها، وهي تدل دلالة واضحة على تحريم الصلاة في المقبرة؛ لأن كل موضع صلّي فيه يطلق عليه اسم المسجد؛ لأن المسجد في اللغة مكان السجود، ويدل لذلك قوله صلى الله عليه وسلم في الحديث الصحيح: "وجعلت لي الأرض مسجداً" الحديث، أي كل مكان منها تجوز الصلاة فيه، وظاهر النصوص المذكورة العموم سواء نبشت المقبرة واختلط ترابها بصديد الأموات أو لم تنبش؛ لأن علة النهي ليست بنجاسة المقابر كما يقوله الشافعية، بدليل اللعن الوارد من النَّبي صلى الله عليه وسلم على من اتخذ قبور الأنبياء مساجد. ومعلوم أن قبور الأنبياء صلوات الله وسلامه عليهم ليست نجسة، فالعلة للنهي سد الذريعة لأنهم إذا عبدوا الله عند القبور آل بهم الأمر إلى عبادة القبور.
فالظاهر من النصوص المذكورة منع الصلاة عند المقابر مطلقاً، وهو مذهب الإمام أحمد وفي صحتها عنده روايتان وإن تحققت طهارتها، وذهب مالك إلى أن الصلاة فيها مكروهة، وذهب الشافعية إلى أنها إذا كانت نجسة لاختلاط أرضها بصديد الأموات لأجل النبش فالصلاة فيها باطلة، وإن كانت لم تنبش فالصلاة فيها مكروهة عندهم، وذكر النووي عن ابن المنذر، أنه قال: روينا عن علي وابن عباس وابن عمر وعطاء والنخعي أنهم كرهوا الصلاة في المقبرة، قال: ولم يكرهها أبو هريرة وواثلة بن الأسقع والحسن البصري، ونقل صاحب الحاوي عن داود، أنه قال: تصح الصلاة وإن تحقق نبشها. وذكر ابن حزم النهي عن الصلاة في المقبرة عن خمسة من الصحابة: وهم عمر وعلي وأبو هريرة وأنس

ج / 2 ص -297- وابن عباس. وقال: ما نعلم لهم مخالفاً، وحكاه عن جماعة من التابعين إبراهيم النخعي ونافع بن جبير بن مطعم وطاوس وعمرو بن دينار وخيثمة وغيرهم، وقد حكى الخطابي في معالم السنن عن عبد الله بن عمر أنه رخص في الصلاة في المقبرة، وحكي أيضاً عن الحسن أنه صلى في المقبرة، وعن ابن جريج، قال: قلت لنافع: أكان ابن عمر يكره أن يصلي وسط القبور؟ قال: لقد صلينا على عائشة وأم سلمة رضي الله عنهما، وسط البقيع والإمام يوم صلينا على عائشة أبو هريرة رضي الله عنه، وحضر ذلك عبد الله بن عمر؛ رواه البيهقي وغيره. وممن كره الصلاة في المقبرة أبو حنيفة والثوري والأوزاعي، واحتج من قال بجواز الصلاة في المقبرة بأن النَّبي صلى الله عليه وسلم صلى على المسكينة السوداء بالمقبرة، وسيأتي قريباً إن شاء الله حكم الصلاة إلى جهة القبر.
قال مقيده عفا الله عنه: أظهر الأقوال دليلاً في هذه المسألة عندي قول الإمام أحمد بن حنبل رحمه الله تعالى؛ لأن النصوص صريحة في النهي عن الصلاة في المقابر ولعن من اتخذ المساجد عليها، وهي ظاهرة جداً في التحريم، أما البطلان فمحتمل؛ لأن النهي يقتضي الفساد لقوله صلى الله عليه وسلم: "من أحدث من أمرنا هذا ما ليس منه فهو رد"، والصلاة في المقابر منهي عنها، فليست من أمرنا فهي رد، ويحتمل أن يقال: الصلاة من أمرنا فليست رداً، وكونها في المكان المنهي عنه هو الذي ليس من أمرنا، كما علم الخلاف بين العلماء في كل منهي عنه، له جهتان: إحداهما مأمور به منها ككونه صلاة، والأخرى منهي عنه منها ككونه في موضع نهي أو وقت نهي أو أرض مغصوبة أو بحرير أو ذهب ونحو ذلك، فإنهم يقولون: إن انفكت جهة الأمر عن جهة النهي لم يقتض النهي الفساد، وإن لم تنفك عنها اقتضاه، ولكنهم عند التطبيق يختلفون، فيقول أحدهم: الجهة هنا منفكة، ويقول الآخر: ليست منفكة كالعكس، فيقول الحنبلي مثلاً الصلاة في الأرض المغصوبة لا يمكن أن تنفك فيها جهة الأمر عن جهة النهي؛ لكون حركة أركان الصلاة كالركوع والسجود والقيام كلها يشغل المصلي به حيزاً من الفراغ ليس مملوكاً له، فنفس شغله له ببدنه أثناء الصلاة حرام، فلا يمكن أن يكون قربة بحال، فيقول المعترض كالمالكي والشافعي: الجهة منفكة هنا؛ لأن هذا الفعل من حيث كونه صلاة قربة، ومن حيث كونه غضباً حرام فله صلاته وعليه غصبه كالصلاة بالحرير، وإلى هذه المسألة وأقوال العلماء فيها أشار في مراقي السعود بقوله:

دخول ذي كراهة فيما أمر به بلا قيد وفصل قد حظر

ج / 2 ص -298- فنفى صحة ونفى الأجر في وقت كره للصلاة يجري

وإن يك النهي عن الأمر انفصل فالفعل بالصحة لا الأجر اتصل

وذا إلى الجمهور ذو انتساب وقيل بالأجر مع العقاب

وقد روى البطلان والقضاء وقيل ذا فقط له انتفاء

مثل الصلاة بالحرير والذهب أو في مكان الغصب والوضو انقلب

ومعطن ومنهج ومقبره كنيسة وذي حميم مجزره

وأما الصلاة إلى القبور فإنها لا تجوز أيضاً، بدليل ما أخرجه مسلم في صحيحه والإمام أحمد وأبو داود والترمذي والنسائي عن أبي مرثد الغنوي رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "لا تصلوا إلى القبور ولا تجلسوا عليها"، هذا لفظ مسلم، وفي لفظ له أيضاً: "لا تجلسوا على القبور ولا تصلوا إليها"، والقاعدة المقررة في الأصول: أن النهي يقتضي التحريم، فأظهر الأقوال دليلاً منع الصلاة في المقبرة وإلى القبر؛ لأن صيغة النهي المتجردة من القرائن تقتضي التحريم. أما اقتضاء النهي الفساد إذا كان للفعل جهة أمر وجهة نهي ففيه الخلاف الذي قدمناه آنفاً، وإن كانت جهته واحدة اقتضى الفساد، وقال صاحب المراقي في اقتضاء النهي الفساد:

وجاء في الصحيح للفساد إن لم يجى الدليل للسداد

وقد نهى صلى الله عليه وسلم في هذا الحديث الصحيح عن الصلاة إلى القبور، وقد قال: "وإذا نهيتكم عن شيء فاجتنبوه" وقال تعالى: {وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [59/7]، وقد قدمنا أن لعنه صلى الله عليه وسلم من اتخذ القبور مساجد يدل دلالة واضحة على التحريم، واحتج من قال بصحة الصلاة في المقابر وإلى القبور بأدلة منها عموم قوله صلى الله عليه وسلم الثابت في الصحيح: "وجعلت لي الأرض مسجداً"، الحديث، قالوا: عمومه يشمل المقابر، ويجاب عن هذا الاستدلال من وجهين:
أحدهما، أن أحاديث النهي منه صلى الله عليه وسلم عن الصلاة في المقبرة وإلى القبر خاصة، وحديث: "جعلت لي الأرض مسجداً" عام، والخاص يقضى به على العام، كما تقرر في الأصول عند الجمهور.
والثاني، أن النَّبي صلى الله عليه وسلم استثنى من عموم كون الأرض مسجداً المقبرة والحمام، فقد أخرج أحمد وأبو داود والترمذي وابن ماجه والشافعي وابن خزيمة وابن حبان والحاكم وصححاه عن أبي سعيد الخدري رضي الله عنه، أن النَّبي صلى الله عليه وسلم قال: "والأرض كلها مسجد

ج / 2 ص -299- إلا المقبرة والحمام"، قال ابن حجر في فتح الباري في الكلام على قول البخاري باب كراهية الصلاة في المقابر، في حديث أبي سعيد هذا رواه أبو داود والترمذي ورجاله ثقات، لكن اختلف في وصله إرساله، وحكم مع ذلك بصحته الحاكم وابن حبان، وقال الشوكاني رحمه الله في نيل الأوطار، صححه الحاكم في المستدرك وابن حزم الظاهري، وأشار ابن دقيق العيد إلى صحته.
قال مقيده عفا الله عنه: التحقيق أن الحديث إذا اختلف في وصله وإرساله، وثبت موصولاً من طريق صحيحه حكم بوصله، ولا يكون الإرسال في الرواية الأخرى علة فيه؛ لأن الوصل زيادة وزيادات العدل مقبولة؛ وإليه الإشارة بقول صاحب مراقي السعود:

والرفع والوصل وزيد اللفظ مقبولة عند إمام الحفظ

من أدلة من قال تصح الصلاة في القبور ـ ما رواه الشيخان من حديث أبي هريرة: أن امرأةً سوداء كانت تقم المسجد أوشابّاً، فقدها رسول الله صلى الله عليه وسلم فسأل عنها أو عنه فقالوا: مات، قال: "أفلا آذنتموني"، قال: فكأنهم صغَّروا أمرها أو أمره، فقال: "دلُّوني على قبره"، فدلُّوه فصلَّى عليها، ثمَّ قال: "هذه القبور مملوءةٌ ظلمةً على أهلها وإنَّ الله ينورها لهم بصلاتي عليهم"، وليس للبخاري "إن هذه القبور مملوءة ظلمة"، إلى آخر الخبر، قالوا: فهذا الحديث يدل على مشروعية الصلاة إلى القبر.
ومن أدلتهم أيضاً ما رواه الشيخان من حديث ابن عباس رضي الله عنه قال: انتهى رسول الله صلى الله عليه وسلم إلى قبر رطب فصلى عليه وصفوا خلفه وكبر أربعاً.
ومن أدلتهم أيضاً ما ثبت في صحيح مسلم من حديث أنس أن النَّبي صلى الله عليه وسلم صلى على قبر.
ومن أدلتهم ما قدمنا من الصلاة على عائشة وأم سلمة رضي الله عنهما وسط البقيع، وهذه الأدلة يستدل بها على جواز الصلاة إلى القبور وصحتها؛ لا مطلق صحتها دون الجواز.
ومن أدلتهم ما ذكره البخاري تعليقاً عن عمر بن الخطاب رضي الله عنه بلفظ: ورأى عمر أنس بن مالك رضي الله عنه يصلي عند قبر؛ فقال: القبر القبر ولم يأمره بالإعادة اهـ. وقال ابن حجر في الفتح: أثر عمر الدال على أن النهي في ذلك لا يقتضي فساد الصلاة، والأثر المذكور عن عمر رويناه موصولاً في كتاب الصلاة لأبي

ج / 2 ص -300- نعيم شيخ البخاري، ولفظه: بينما أنس يصلي إلى قبر ناداه عمر: القبر القبر! فظن أنه يعني القمر؛ فلما رأى أنه يعني القبر جاوز القبر وصلى، وله طرق أخرى بينتها في تعليق التعليق؛ منها من طريق حميد عن أنس نحوه، زاد فيه: فقال بعض من يليني: إنما يعني القبر فتنحيت عنه، وقوله: القبر القبر، بالنصب فيهما على التحذير، وقوله: ولم يأمره بالإعادة استنبطه من تمادى أنس على الصلاة، ولو كان ذلك يقتضي فسادها لقطعها واستأنف. اهـ منه بلفظه.
قال مقيده عفا الله عنه: هذه الأدلة يظهر للناظر أنها متعارضة، ومعلوم أن الجمع واجب إذا أمكن، وإن لم يمكن وجب الترجيح، وفي هذه المسألة يجب الجمع والترجيح معاً، أما وجه الجمع، فإن جميع الأدلة المذكورة في الصلاة إلى القبور كلها في الصلاة على الميت وليس فيها ركوع ولا سجود، وإنما هي دعاء للميت فهي من جنس الدعاء للأموات عند المرور بالقبور، ولا يفيد شيء من تلك الأدلة جواز صلاة الفريضة أو الناقلة التي هي صلاة ذات ركوع وسجود، ويؤيده تحذير عمر لأنس من الصلاة عند القبر، نعم تتعارض تلك الأدلة مع ظاهر عموم: "لا تجلسوا على القبور ولا تصلوا إليها"، فإنه يعم كل ما يصدق عليه اسم الصلاة، فيشمل الصلاة على الميت، فيتحصل أن الصلاة ذات الركوع والسجود لم يرد شيء يدل على جوازها إلى القبر أو عنده، بل العكس، أما الصلاة على الميت فهي التي تعارضت فيها الأدلة، والمقرر في الأصول أن الدليل الدال على النهي مقدم على الدليل الدال على الجواز؛ وللمخالف أن يقول: لا يتعارض عام وخاص. فحديث: "لا تصلوا إلى القبور"، عام في ذات الركوع والسجود والصلاة على الميت، والأحاديث الثابتة في الصلاة على قبر الميت خاصة، والخاص يقضى به على العام. فأظهر الأقوال بحسب الصناعة الأصولية: منع الصلاة ذات الركوع والسجود عند القبر وإليه مطلقاً للعنه صلى الله عليه وسلم لمتخذي القبور مساجد، وغير ذلك من الأدلة ـ وأن الصلاة على قبر الميت التي هي للدعاء له الخالية من الركوع والسجود تصح لفعله صلى الله عليه وسلم الثابت في الصحيح من حديث أبي هريرة وابن عباس وأنس، ويومىء لهذا الجمع حديث لعن متخذي القبور مساجد؛ لأنها أماكن السجود، وصلاة الجنازة لا سجود فيها؛ فموضعها ليس بمسجد لغة لأنه ليس موضع سجود.

ج / 2 ص -301- تنبيه
اعلم أن ما يزعمه بعض من لا علم عنده من أن الكتاب والسنة دلا على اتخاذ القبور مساجد، يعني بالكتاب قوله تعالى: {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً} [18/21]، ويعني بالسنة ما ثبت في الصحيح من أن موضع مسجد النَّبي صلى الله عليه وسلم كان فيه قبور المشركين في غاية السقوط، وقائله من أجهل خلق الله.
أما الجواب عن الاستدلال بالآية فهو أن تقول: من هؤلاء القوم الذين قالوا: {لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً} أهم ممن يقتدى به! أم هم كفرة لا يجوز الاقتداء بهم؟ وقد قال أبو جعفر بن جرير الطبري رحمه الله تعالى في هؤلاء القوم [18/21]، ما نصه: وقد اختلف في قائل هذه المقالة، أهم الرهط المسلمون أم هم الكفار؟ فإذا علمت ذلك فاعلم أنهم على القول بأنهم كفار فلا إشكال في أن فعلهم ليس بحجة، إذ لم يقل أحد بالاحتجاج بأفعال الكفار كما هو ضروري، وعلى القول بأنهم مسلمون كما يدل له ذكر المسجد؛ لأن اتخاذ المساجد من صفات المسلمين، فلا يخفى على أدنى عاقل أن قول قوم من المسلمين في القرون الماضية إنهم سيفعلون كذا لا يعارض به النصوص الصحيحة الصريحة عن النَّبي صلى الله عليه وسلم إلا من طمس الله بصيرته فقابل قولهم: {لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً} [18/21]، بقوله صلى الله عليه وسلم في مرض موته قبل انتقاله إلى الرفيق الأعلى بخمس: "لعن الله اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد" الحديث. يظهر لك أن من اتبع هؤلاء القوم في اتخاذهم المسجد على القبور ملعون على لسان الصادق المصدوق صلى الله عليه وسلم كما هو واضح، ومن كان ملعوناً على لسانه صلى الله عليه وسلم فهو ملعون في كتاب الله كما صح عن ابن مسعود رضي الله عنه؛ لأن الله يقول: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ} الآية[59/7]، ولهذا صرح ابن مسعود رضي الله عنه بأن الواصلة والواشمة ومن ذكر معهما في الحديث، كل واحدة منهن ملعونة في كتاب الله، وقال للمرأة التي قالت له: قرأت ما بين الدفتين فلم أجد إن كنت قرأته فقد وجدته، ثم تلا الآية الكريمة، وحديثه مشهور في الصحيحين وغيرهما، وبه تعلم أن من اتخذ المساجد على القبور ملعون في كتاب الله جل وعلا على لسان رسوله صلى الله عليه وسلم، وأنه لا دليل في آية: {لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً} [18/21].
وأما الاستدلال بأن مسجد النَّبي صلى الله عليه وسلم بالمدينة مبنى في محل مقابر المشركين فسقوطه ظاهر؛ لأن النَّبي صلى الله عليه وسلم أمر بها فنبشت وأزيل ما فيها، ففي الصحيحين من حديث أنس رضي

ج / 2 ص -302- الله عنه: فكان فيه ما أقول لكم: قبور المشركين، وفيه خرب، وفيه نخل، فأمر النَّبي صلى الله عليه وسلم بقبور المشركين فنبشب، ثم بالخرب فسويت، وبالنخل فقطع، فصفوا النخل قبلة المسجد، وجعلوا عضادتيه الحجارة...، الحديث، هذا لفظ البخاري، ولفظ مسلم قريب منه بمعناه، فقبور المشركين لا حرمة لها، ولذلك أمر صلى الله عليه وسلم بنبشها وإزالة ما فيها، فصار الموضع كأن لم يكن فيه قبر أصلاً لإزالته بالكلية، وهو واضح كما ترى اهـ.
والتحقيق الذي لا شك فيه: أنه لا يجوز البناء على القبور ولا تجصيصها؛ كما رواه مسلم في صحيحه وغيره عن أبي الهياج الأسدي: أن علياً رضي الله عنه قال له: ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم؛ ألا تدع تمثالاً إلا طمسته، ولا قبراً مشرفاً إلا سويته.
ولما ثبت في صحيح مسلم وغيره أيضاً عن جابر رضي الله عنه، قال: نهى رسول الله صلى الله عليه وسلم أن يجصص القبر، وأن يقعد عليه، وأن يبنى عليه.
فهذا النهي ثابت عنه صلى الله عليه وسلم، وقد قال: "وإذا نهيتكم عن شيء فاجتنبوه"، وقال جل وعلا: {وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [59/7].
وقد تبين مما ذكرنا حكم الصلاة في مواضع الخسف، وفي المقبرة، وإلى القبر، وفي الحمام.
وأما أعطان الإبل فقد ثبت عن النَّبي صلى الله عليه وسلم أيضاً النهي عن الصلاة فيها، فقد أخرج مسلم في صحيحه من حديث جابر بن سمرة رضي الله عنه: أن رجلاً سأل رسول الله صلى الله عليه وسلم: أأتوضأ من لحوم الغنم؟ قال: "إن شئت فتوضأ، وإن شئت فلا توضأ"، قال: أتوضأ من لحوم الإبل؟ قال: "نعم توضأ من لحوم الإبل" قال: أصلي في مرابض الغنم؟ قال: "نعم"، قال: أصلي في مبارك الإبل: قال: "لا" هذا لفظ مسلم في صحيحه.
وأخرج الإمام أحمد والترمذي وصححه، وابن ماجه من حديث أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "صلوا في مرابض الغنم، ولا تصلوا في أعطان الإبل".
 وأخرج النسائي والبيهقي وابن ماجه من حديث عبد الله بن مغفل رضي الله عنه، أن النَّبي صلى الله عليه وسلم نهى عن الصلاة في أعطان الإبل.
وقال النووي في شرح المهذب: إن الإسناد الذي أخرجه به البيهقي حسن، وأخرج أبو داود في سننه في "باب الوضوء من لحوم الإبل، وفي باب النهي عن الصلاة في مبارك

ج / 2 ص -303- الإبل عن البراء بن عازب رضي الله عنه، قال: سئل رسول الله صلى الله عليه وسلم عن الصلاة في مبارك الإبل، فقال: "لا تصلوا في مبارك الإبل، فإنها من الشياطين".
وسئل عن الصلاة في مرابض الغنم، فقال: "صلوا فيها فإنها بركة".
وأخرج ابن ماجه عن عبد الله بن عمرو عن رسول الله صلى الله عليه وسلم، أنه قال: "صلوا في مراح الغنم، ولا تصلوا في معاطن الإبل".
 وأخرج ابن ماجه عن سبرة بن معبد الجهني رضي الله عنه أن النَّبي صلى الله عليه وسلم قال: "لا يصلى في أعطان الإبل، ويصلى في مراح الغنم".
وترجم البخاري رحمه الله في صحيحه لهذه المسألة فقال: باب الصلاة في مواضع الإبل، ثم قال: حدثنا صدفة بن الفضل قال: أخبرنا سليمان بن حيان قال: حدثنا عبيد الله عن نافع قال: رأيت ابن عمر يصلي إلى بعيره، وقال: رأيت النَّبي صلى الله عليه وسلم يفعله.
وقال ابن حجر في الفتح في الكلام على هذه الترجمة التي لم يأت البخاري بحديث يطابقها ما نصه: كأنه يشير إلى أن الأحاديث الواردة في التفرقة بين الإبل والغنم ليست على شرطه، ولكن لها طرق قوية، منها حديث جابر بن سمرة عند مسلم، وحديث البراء بن عازب عند أبي داود، وحديث أبي هريرة عند الترمذي، وحديث عبد الله بن مغفل عند النسائي، وحديث سبرة بن معبد عند ابن ماجه، وفي معظمها التعبير بمعاطن الإبل، ووقع في حديث جابر بن سمرة والبراء "مبارك الإبل"، ومثله في حديث سليك عند الطبراني، وفي حديث سبرة، وكذا في حديث أبي هريرة عند الترمذي "أعطان الإبل"، وفي حديث أسيد بن حضير عند الطبراني: "مناخ الإبل"، وفي حديث عبد الله بن عمرو، عند أحمد "مرابد الإبل"، فعبر المصنف بالمواضع لأنها أشمل، والمعاطن أخص من المواضع؛ لأن المعاطن مواضع إقامتها عند الماء خاصة.
وقد ذهب بعضهم إلى أن النهي خاص بالمعاطن دون غيرها من الأماكن التي تكون فيها الإبل، وقيل مأواها مطلقاً، نقله صاحب المغني عن أحمد. اهـ كلام ابن حجر.
وقال ابن حزم: إن أحاديث النهي عن الصلاة في أعطان الإبل متواترة بنقل تواتر يوجب العلم.
فإذا علمت ذلك فاعلم أن العلماء اختلفوا في صحة الصلاة في أعطان الإبل.
فذهبت جماعة من أهل العلم إلى أنها لا تصح فيها، وهو الصحيح من مذهب الإمام أحمد وعليه جل أصحابه.

ج / 2 ص -304- قال صاحب الإنصاف: هذا المذهب وعليه الأصحاب. وفي الفروع هو أشهر وأصح في المذهب. وقال المصنف وغيره: هذا ظاهر المذهب وهو من المفردات.
وممن قال بهذا القوم ابن حزم.
وذهب جمهور أهل العلم إلى أن النهي للكراهة، وأنه لو صلى فيها لصحت صلاته، وقد قدمنا كلام أهل الأصول في مثل هذه المسألة.
واعلم أن العلماء اختلفوا في علة النهي عن الصلاة في أعطان الإبل.
فقيل: لأنها خلقت من الشياطين، كما تقدم في الحديث عن النَّبي صلى الله عليه وسلم، وهذا هو الصحيح في التعليل؛ لأن النَّبي صلى الله عليه وسلم قال: "لا تصلوا في مبارك الإبل فإنها خلقت من الشياطين"، وترتيبه كونها خلقت من الشياطين بالفاء على النهي، يدل على أنه هو علته كما تقرر في مبحث مسلك النص، ومسلك الإيماء، والتنبيه.
وقال جماعة من أهل العلم: معنى كونها "خلقت من الشياطين"، أنها ربما نفرت وهو في الصلاة فتؤدي إلى قطع صلاته، أو أذاه، أو تشويش خاطره. وقد قدمنا أن كل عات متمرد تسميه العرب شيطاناً، والإبل إذا نفرت فهي عاتية متمردة، فتسميتها باسم الشياطين مطابق للغة العرب.
والعرب تقول: خلق من كذا للمبالغة، كما يقولون: خلق هذا من الكرم، ومنه قوله {خُلِقَ الْأِنْسَانُ مِنْ عَجَلٍ} [21/37]، على أصح التفسيرين.
وعلى هذا فيفرق بين كون الإبل في معاطنها، وبين غيبتها عنها إذ يؤمن نفورها حينئذ.
قال الشوكاني في نيل الأوطار: ويرشد إلى صحة هذا حديث ابن مغفل عند أحمد بإسناد صحيح بلفظ: "لا تصلوا في أعطان الإبل، فإنها خلقت من الجن، ألا ترون إلى عيونها وهيئاتها إذا نفرت".
 وقد يحتمل أن علة النهي أن يجاء بها إلى معاطنها بعد شروعه في الصلاة فيقطعها، أو يستمر فيها مع شغل خاطره ، اهـ كلام الشوكاني.
ومن هذا التعليل المنصوص فهم العلماء القائلون بعدم بطلانها أنه لما كانت علة النهي ما ذكر دل ذلك على أن الصلاة إذا فعلها تامة أنها غير باطلة.

ج / 2 ص -305- وقيل: العلة أن أصحاب الإبل يتغوطون في مباركها بخلاف أهل الغنم.
وقيل: العلة أن الناقة تحيض، والجمل يمني.
وكلها تعليلات لا معول عليها، والصحيح التعليل المنصوص عنه صلى الله عليه وسلم بأنها خلقت من الشياطين، والعلم عند الله تعالى.
تنبيه
فإن قيل: ما حكم الصلاة في مبارك البقر؟
فالجواب أن أكثر العلماء يقولون: إنها كمرابض الغنم، ولو قيل: إنها كمرابض الإبل لكان لذلك وجه.
قال ابن حجر في فتح الباري: وقع في مسند أحمد من حديث عبد الله بن عمر أن النَّبي صلى الله عليه وسلم كان يصلي في مرابض الغنم ولا يصلي في مرابض الإبل والبقر، اهـ. قال: وسنده ضعيف، فلو ثبت لأفاد أن حكم البقر حكم الإبل، بخلاف ما ذكره ابن المنذر أن البقر في ذلك كالغنم. اهـ كلام ابن حجر.
وما يقوله أبو داود رحمه الله من أن العمل بالحديث الضعيف خير من العمل بالرأي له وجه، وجيه. والعلم، عند الله تعالى.
وأما الصلاة في المزبلة، والمجزرة، وقارعة الطريق، وفوق ظهر بيت الله الحرام، فدليل النهي عنها هو ما تقدم من حديث زيد بن جبيرة، عن داود بن حصين، عن نافع، عن ابن عمر عنه صلى الله عليه وسلم، وقد قدمنا ما في إسناده من الكلام.
وأما الصلاة إلى جدار مرحاض عليه نجاسة، فلما روي من النهي عن ذلك عن بعض الصحابة رضي الله عنهم.
قال العلامة الشوكاني رحمه الله في نيل الأوطار: وأما الصلاة إلى جدار مرحاض فلحديث ابن عباس في سبعة من الصحابة بلفظ: نهى عن الصلاة في المسجد تجاهه حش، أخرجه ابن عدي. قال العراقي: ولم يصح إسناده.
وروى ابن أبي شيبة في المصنف عن عبد الله بن عمرو، قال: لا يصلى إلى الحش.
وعن علي قال: لا يصلى تجاه حش.

ج / 2 ص -306- وعن إبراهيم: كانوا يكرهون ثلاثة أشياء... فذكر منها الحش.
وفي كراهة استقباله خلاف بين العلماء، اهـ كلام الشوكاني.
والمراد بالحش ـ بضم الحاء وفتحها ـ بيت الخلاء.
وأما الصلاة في الكنيسة والبيعة ـ والمراد بهما متعبدات اليهود والنصارى ـ فقد كرهها جماعة من أهل العلم.
قال النووي "في شرح المهذب": حكاه ابن المنذر عن عمر بن الخطاب، وابن عباس، ومالك رضي الله عنهم.
قال الشوكاني: وقد رويت الكراهة أيضاً عن الحسن.
قال مقيده عفا الله عنه: الظاهر أن ما روي من ذلك عن عمر وابن عباس ليس على إطلاقه، وإنما هو في الكنائس والبيع التي فيها الصور خاصة، ومما يدل على ذلك ما ذكره البخاري رحمه الله في صحيحه، قال: باب الصلاة في البيعة، وقال عمر رضي الله عنه: إنا لا ندخل كنائسكم من أجل التماثيل التي فيها الصور، وكان ابن عباس يصلي في البيعة إلا بيعة فيها تماثيل.
وقال ابن حجر في الفتح: إن الأثر الذي علقه البخاري عن عمر وصله عبد الرزاق من طريق أسلم مولى عمر. والأثر الذي علق عن ابن عباس وصله البغوي في الجعديات، اهـ.
ومعلوم أن البخاري لا يعلق بصيغة الجزم إلا ما هو ثابت عنده.
ورخص في الصلاة في الكنيسة والبيعة جماعة من أهل العلم، منهم: أبو موسى، وعمر بن عبد العزيز، والشعبي، وعطاء بن أبي رباح، وابن سيرين، والنخعي والأوزاعي، وغيرهم.
قال العلامة الشوكاني رحمه الله: ولعل وجه الكراهة هو ما تقدم من اتخاذ قبور أنبيائهم وصلحائهم مساجد؛ لأنه يصير جميع البيع والكنائس مظنة لذلك.
قال مقيده عفا الله عنه: ويحتمل أن تكون العلة أن الكنيسة والبيعة موضع يعصى الله فيه ويكفر به فيه، فهي بقعة سخط وغضب، وأما النهي عن الصلاة إلى التماثيل فدليله ثابت في الصحيح.

ج / 2 ص -307- فمن ذلك ما أخرجه البخاري في صحيحه في كتاب الصلاة قال: باب إن صلى في ثوب مصلب، أو تصاوير؛ هل يفسد صلاته؟ وما ينهى عن ذلك، حدثنا أبو معمر عبد الله بن عمرو قال: حدثنا عبد الوارث، قال: حدثنا عبد العزيز بن صهيب عن أنس: كان قرام لعائشة سترت به جانب بيتها، فقال النَّبي صلى الله عليه وسلم: "أميطي عنَّا قرامكِ هذا، فإنه لا تزال تصاويره تعرض في صلاتي".
 وقال البخاري أيضاً في كتاب اللباس، باب كراهية اللباس في التصاوير: حدثنا عمران بن ميسرة، حدثنا عبد الوارث، حدثنا عبد العزيز بن صهيب، عن أنس رضي الله عنه، قال: كان قرام لعائشة سترت به جانب بيتها، فقال لها النَّبي صلى الله عليه وسلم: "أميطي عنِّي، فإنَّه لا تزال تصاويره تعرض لي في صلاتي".
 وقال مسلم في صحيحه: حدثنا محمد بن المثنى، حدثنا محمد بن جعفر، حدثنا شعبة عن عبد الرحمن بن القاسم، قال: سمعت القاسم يحدث عن عائشة: أنه كان لها ثوب فيه تصاوير ممدود إلى سهوة، فكان النَّبي صلى الله عليه وسلم يصلِّي إليه فقال: "أَخِّريه عنِّي"، قالت: فأخَّرته فجعلته وسائد.
والثوب في هذه الرواية هو القرام المذكور، والقرام ـ بالكسر ـ: ستر فيه رقم ونقوش، أو الستر الرقيق، ومنه قول لبيد في معلقته يصف الهودج:

من كل محفوف يظل عصيه زوج عليه كلة وقرامها

وقول الآخر يصف داراً:

على ظهر جرعاء العجوز كأنها دوائر رقم في سراة قرام

والكلة في بيت لبيد: هي القرام إذا خيط فصار كالبيت.
فهذه النصوص الصحيحة تدل على أنه لا تجوز الصلاة إلى التماثيل، ومما يدل لذلك ما أخرجه الشيخان في صحيحيهما من حديث عائشة رضي الله عنها أن أم حبيبة وأم سلمة ذكرتا كنيسة رأينها بالحبشة فيها تصاوير لرسول الله صلى الله عليه وسلم؛ فقال رسول الله صلى الله عليه وسلم: "إن أولئك إذا كان فيهم الرجل الصالح فمات بنوا على قبره مسجداً وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله يوم القيامة"، اهـ هذا لفظ مسلم، ولفظ البخاري قريب منه اهـ.
أما بطلان صلاة من صلى إلى التماثيل ففيه اختلاف بين العلماء، وقد أشار له

ج / 2 ص -308- البخاري بقوله الذي قدمنا عنه باب إن صلى في ثوب مصلب، أو تصاوير هل تفسد صلاته الخ.
وقد قدمنا أن منشأ الخلاف في البطلان هو الاختلاف في انفكاك جهة النهي عن جهة الأمر، والعلم عند الله تعالى.
وأما منع تصوير الحيوان وتعذيب فاعليه يوم القيامة أشد العذاب، وأمرهم بإحياء ما صوروا، وكون الملائكة لا تدخل محلاً فيه صورة أو كلب، فكله معروف ثابت عن رسول الله صلى الله عليه وسلم.
وأما الصلاة في المكان المغصوب، فإنها لا تجوز بإجماع المسلمين؛ لأن اللبث فيها حرام في غير الصلاة، فلأن يحرم في الصلاة أولى.
وذهب جمهور أهل العلم: إلى أنه لو صلى في أرض مغصوبة فصلاته صحيحة؛ لانفكاك الجهة أنه آثم بغصبه، مطيع بصلاته كالمصلي بحرير.
وذهب الإمام أحمد في أصح الروايات عنه، والجبائي وغيره من المعتزلة إلى أنها باطلة؛ لعدم انفكاك جهة الأمر عن جهة النهي كما قدمنا، وقد قدمنا أقوال عامة العلماء في هذه المسألة في أبيات مراقي السعود التي استشهدنا بها.
وأما النهي عن الصلاة إلى النائم والمتحدث فدليله ما أخرجه أبو داود في سننه، قال: باب الصلاة إلى المتحدثين والنيام، حدثنا عبد الله بن مسلمة القعنبي، حدثنا عبد الملك بن محمد بن أيمن، عن عبد الله بن يعقوب بن إسحاق، عمن حدثه عن محمد بن كعب القرظي، قال: قلت له ـ يعني لعمر بن عبد العزيز ـ حدثني عبد الله بن عباس أن النَّبي صلى الله عليه وسلم قال: "لا تصلوا خلف النائم ولا المتحدث" اهـ.
وهذا الحديث لا يخفى ضعفه؛ لأن الراوي في هذا الإسناد عن محمد بن كعب لا يدري من هو، كما ترى.
وقال ابن ماجه في سننه: حدثنا محمد بن إسماعيل، ثنا زيد بن الحباب، حدثني أبو المقدام، عن محمد بن كعب، عن ابن عباس، قال: نهى رسول الله صلى الله عليه وسلم أن يصلى خلف المتحدث أو النائم، وإسناد ابن ماجه هذا لا يحتج به أيضاً؛ لأن الراوي فيه عن محمد بن كعب أبو المقدام وهو هشام بن زياد بن أبي يزيد، وهو هشام بن أبي هشام، ويقال له أيضاً هشام بن أبي الوليد المدني، وهو لا يحتج بحديثه. قال فيه ابن حجر في التقريب:

ج / 2 ص -309- متروك. وقال في تهذيب التهذيب: قال عبد الله بن أحمد، وأبو زرعة: ضعيف الحديث. وقال الدوري عن ابن معين: ليس بثقة، وقال في موضع آخر: ضعيف، ليس بشيء، وقال البخاري: يتكلمون فيه، وقال أبو داود: غير ثقة، وقال الترمذي: يضعف، وقال النسائي وعلي بن الجنيد الأزدي: متروك الحديث، وقال النسائي أيضاً: ضعيف. وقال النسائي: ليس بثقه، ومرة ليس بشيء. وقال أبو حاتم: ضعيف الحديث ليس بالقوي، وكان جاراً لأبي الوليد فلم يرو عنه وكان لا يرضاه، ويقال: إنه أخذ كتاب حفص المنقري عن الحسن فروى عن الحسن، وعنده عن الحسن أحاديث منكرة.
قلت: وقال ابن حبان يروى الموضوعات عن الثقات لا يجوز الاحتجاج به، وقال الدارقطني: ضعيف، وترك ابن المبارك حديثه، وقال ابن سعد: كان ضعيفاً في الحديث، وقال أبو بكر بن خزيمة: لا يحتج بحديثه، وقال العجلي: ضعيف. وقال يعقوب بن سفيان: ضعيف لا يفرح بحديثه، اهـ كلام ابن حجر. وبه تعلم أن الصلاة إلى النائم والمتحدث لم يثبت النهي عنها من طريق صحيح.
وإذا علمت ذلك، فاعلم أن الصلاة إلى النائم ثبت عن النَّبي صلى الله عليه وسلم أنه فعلها، قال البخاري في صحيحه باب الصلاة خلف النائم: حدثنا مسدد قال: حدثنا يحيى قال: حدثنا هشام قال: حدثني أبي عن عائشة قالت: كان النَّبي صلى الله عليه وسلم يصلِّي وأنا راقدة معترضة على فراشه، فإذا أراد أن يوتر أيقظني فأوترت.
وقال ابن حجر في الفتح: أورد فيه حديث عائشة أيضاً من وجه آخر بلفظ آخر للإشارة إلى أنه قد يفرق مفرق بين كونها نائمة أو يقظى، وكأنه أشار أيضاً إلى تضعيف الحديث الوارد في النهي عن الصلاة إلى النائم، فقد أخرجه أبو داود وابن ماجه من حديث ابن عباس، وقال أبو داود: طرقه كلها واهية، يعني حديث ابن عباس،اهـ.
وفي الباب عن ابن عمر أخرجه ابن عدي، وعن أبي هريرة أخرجه الطبراني في الأوسط، وهما واهيان أيضاً، وكره مجاهد وطاوس ومالك الصلاة إلى النائم خشية أن يبدون منه ما يلهي المصلي عن صلاته.
وظاهرتصرف المصنف أن عدم الكراهة حيث يحصل الأمن من ذلك. انتهى كلام ابن حجر في فتح الباري.
قال مقيده عفا الله عنه: الذي يظهر ـ والله تعالى أعلم ـ أنه لم يثبت نص خاص في

ج / 2 ص -310- النهي عن الصلاة إلى النائم والمتحدث، ولكن ذلك لا ينافي أخذ الكراهة من عموم نصوص أخر، كتعليل كراهة الصلاة إلى النائم بما ذكر من خشية أن يبدو منه ما يلهي المصلي عن صلاته؛ لأن النائم لا يدري عن نفسه.
وكتعليل كراهة الصلاة إلى المتحدث بأن الحديث يشوش على المصلي في صلاته، والله تعالى أعلم.
وأما كراهة الصلاة في بطن الوادي، فيستدل لها بما جاء في بعض روايات حديث زيد بن جبيرة المتقدم في المواضع التي نهى عن الصلاة فيها "وبطن الوادي" بدل "المقبرة"، قال الشوكاني: قال الحافظ: وهي زيادة باطلة لا تعرف.
وقال بعض العلماء: كراهة الصلاة في بطن الوادي مختصة بالوادي الذي حضر فيه الشيطان النَّبي صلى الله عليه وسلم وأصحابه، فناموا عن صلاة الصبح حتى طلعت الشمس، وأمرهم النَّبي صلى الله عليه وسلم بأن يتأخروا عن ذلك الموضع الذي حضرهم فيه الشيطان.
ويجاب عن هذا: بأن الشيطان يمكن أن يكون ذهب عن الوادي، والله تعالى أعلم.
وأما النهي عن الصلاة في مسجد الضرار فدليله قوله تعالى: {لا تَقُمْ فِيهِ أَبَداً} [9/108]، وقوله جل وعلا: {وَالَّذِينَ اتَّخَذُوا مَسْجِداً ضِرَاراً وَكُفْراً وَتَفْرِيقاً بَيْنَ الْمُؤْمِنِينَ وَإِرْصَادَاً لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ} الآية [9/107]، وقوله: {أَفَمَنْ أَسَّسَ بُنْيَانَهُ عَلَى تَقْوَى مِنَ اللَّهِ وَرِضْوَانٍ خَيْرٌ أَمْ مَنْ أَسَّسَ بُنْيَانَهُ عَلَى شَفَا جُرُفٍ هَارٍ فَانْهَارَ بِهِ فِي نَارِ جَهَنَّمَ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ لا يَزَالُ بُنْيَانُهُمُ الَّذِي بَنَوْا رِيبَةً فِي قُلُوبِهِمْ} الآية [9/109-110]، فهذه الآيات تدل على التباعد عن موضع ذلك المسجد وعدم القيام فيه كما هو ظاهر.
وأما كراهة الصلاة إلى التنور، فلما رواه ابن أبي شيبة في المصنف عن محمد بن سيرين: أنه كره الصلاة إلى التنور، وقال: هو بيت نار.
وظاهر صنيع البخاري أن الصلاة إلى التنور عنده غير مكروهة، وأن عرض النار على النَّبي صلى الله عليه وسلم في صلاته يدل على عدم الكراهة، قال البخاري في صحيحه باب من صلى وقدامه تنور أو نار، أو شيء مما يعبد فأراد به الله، وقال الزهري: أخبرني أنس قال: قال النَّبي صلى الله عليه وسلم: "عرضت عليَّ النَّار وأنا أصلِّي"، حدثنا عبد الله بن مسلمة، عن مالك، عن زيد بن أسلم، عن عطاء بن يسار، عن عبد الله بن عباس قال: انخسفت الشمس فصلَّى

ج / 2 ص -311- رسول الله صلى الله عليه وسلم ثمَّ قال: "رأيت النَّار فلم أرى منظراً كاليوم قطُّ أفظع" اهـ.
وعرض النار عليه صلى الله عليه وسلم وهو في صلاته دليل على عدم الكراهة؛ لأنه لم يقطع.
وقد دل بعض الروايات الثابتة في الصحيح على أن النار عرضت عليه من جهة وجهه لا من جهة اليمين ولا الشمال، ففي بعض الروايات الصحيحة أنهم قالوا له بعد أن انصرف: يا رسول الله! رأيناك تناولت شيئاً في مقامك، ثم رأيناك تكعكعت ـ أي تأخرت ـ إلى خلف؟ وفي جوابه: أن ذلك بسبب كونه "أرى النار.." إلخ.
فهذا هو حاصل كلام العلماء في الأماكن التي ورد نهي عن الصلاة فيها، التي لها مناسبة بآية الحجر التي نحن بصددها، والعلم عند الله تعالى.
قوله تعالى: {وَآتَيْنَاهُمْ آيَاتِنَا فَكَانُوا عَنْهَا مُعْرِضِينَ}، ذكر تعالى في هذه الآية الكريمة أنه آتى أصحاب الحجر ـ وهم ثمود ـ آياته فكانوا عنها معرضين. والإعراض: الصدود عن الشيء وعدم الالتفات إليه؛ كأنه مشتق من العرض ـ بالضم ـ وهو الجانب؛ لأن المعرض لا يولي وجهه بل يثنى عطفه ملتفتاً صاداً.
ولم يبين جل وعلا هنا شيئاً من تلك الآيات التي آتاهم، ولا كيفية إعراضهم عنها، ولكنه بين ذلك في مواضع أُخر، فبين أن من أعظم الآيات التي آتاهم: تلك الناقة التي أخرجها الله لهم، بل قال بعض العلماء إن في الناقة المذكورة آيات جمة كخروجها عشراء وبراء جوفاء من صخرة صماء، وسرعة ولادتها عند خروجها، وعظمها حتى لم تشبهها ناقة، وكثرة لبنها حتى يكفيهم جميعاً، وكثرة شربها؛ كما قال تعالى: {لَهَا شِرْبٌ وَلَكُمْ شِرْبُ يَوْمٍ مَعْلُومٍ} [26/155]، وقال: {وَنَبِّئْهُمْ أَنَّ الْمَاءَ قِسْمَةٌ بَيْنَهُمْ كُلُّ شِرْبٍ مُحْتَضَرٌ} [54/28].
فإذا علمت ذلك، فاعلم أن مما يبين قوله هنا: {وَآتَيْنَاهُمْ آيَاتِنَا} [15/81]، قوله: {فَأْتِ بِآيَةٍ إِنْ كُنْتَ مِنَ الصَّادِقِينَ قَالَ هَذِهِ نَاقَةٌ لَهَا شِرْبٌ وَلَكُمْ شِرْبُ يَوْمٍ مَعْلُومٍ} [26/154-155]، وقوله: {قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ وَلا تَمَسُّوهَا بِسُوءٍ} الآية [7/73]، وقوله: {وَآتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً} الآية[17/59]، وقوله: {إِنَّا مُرْسِلُو الْنَّاقَةِ فِتْنَةً لَهُمْ فَارْتَقِبْهُمْ وَاصْطَبِرْ} [54/27]، وقوله: {وَيَا قَوْمِ هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ وَلا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابٌ قَرِيبٌ} [11/64]، إلى غير ذلك من الآيات.

ج / 2 ص -312- وبين إعراض قوم صالح عن تلك الآيات في مواضع كثيرة؛ كقوله: {فَعَقَرُوا النَّاقَةَ وَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ وَقَالُوا يَا صَالِحُ ائْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الْمُرْسَلِينَ} [7/77]، وقوله: {فَعَقَرُوهَا فَقَالَ تَمَتَّعُوا فِي دَارِكُمْ ثَلاثَةَ أَيَّامٍ} الآية [11/65]، وقوله: {كَذَّبَتْ ثَمُودُ بِطَغْوَاهَا إِذِ انْبَعَثَ أَشْقَاهَا فَقَالَ لَهُمْ رَسُولُ اللَّهِ نَاقَةَ اللَّهِ وَسُقْيَاهَا فَكَذَّبُوهُ فَعَقَرُوهَا فَدَمْدَمَ عَلَيْهِمْ رَبُّهُمْ بِذَنْبِهِمْ فَسَوَّاهَا...} الآية [91/11-14]، وقوله: {فَنَادَوْا صَاحِبَهُمْ فَتَعَاطَى فَعَقَرَ} [54/29]، وقوله: {وَآتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً فَظَلَمُوا بِهَا} [17/59]، وقوله: {قَالُوا إِنَّمَا أَنْتَ مِنَ الْمُسَحَّرِينَ وَمَا أَنْتَ إِلَّا بَشَرٌ مِثْلُنَا} الآية[26/185-186]، إلى غير ذلك من الآيات.
قوله تعالى: {وَكَانُوا يَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتاً آمِنِينَ}، ذكر جل وعلا في هذه الآية الكريمة أن أصحاب الحجر، وهم ثمود قوم صالح، كانوا آمنين في أوطانهم، وكانوا ينحتون الجبال بيوتاً.
وأوضح هذا المعنى في مواضع أُخر، كقوله تعالى: {أَتُتْرَكُونَ فِي مَا هَاهُنَا آمِنِينَ فِي جَنَّاتٍ وَعُيُونٍ َزُرُوعٍ وَنَخْلٍ طَلْعُهَا هَضِيمٌ َتَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتاً فَارِهِينَ} [26/147-149]، وقوله تعالى: {وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ عَادٍ وَبَوَّأَكُمْ فِي الْأَرْضِ تَتَّخِذُونَ مِنْ سُهُولِهَا قُصُوراً وَتَنْحِتُونَ الْجِبَالَ بُيُوتاً فَاذْكُرُوا آلاءَ اللَّهِ...} الآية[7/74]، وقوله: {وَثَمُودَ الَّذِينَ جَابُوا الصَّخْرَ بِالْوَادِ} [89/9]، أي: قطعوا الصخر بنحته بيوتاً.
قوله تعالى: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ}، ذكر تعالى في هذه الآية الكريمة أنه ما خلق السموات والأرض وما بينهما إلا بالحق؛ أي ليدل بذلك على أنه المستحق لأن يعبد وحده، وأنه يكلف الخلق ويجازيهم على أعمالهم.
فدلت الآية على أنه لم يخلق عبثاً ولا لعباً ولا باطلاً، وقد أوضح ذلك في آيات كثيرة، كقوله: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} [38/27]،وقوله {رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ} [3/191]، وقوله: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ مَا خَلَقْنَاهُمَا إِلَّا بِالْحَقِّ} الآية [44/38-39]، وقوله: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ}

ج / 2 ص -313- [23/115، 116]، وقوله: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} [53/31]، وقوله: {أَيَحْسَبُ الْأِنْسَانُ أَنْ يُتْرَكَ سُدىً أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى} [75/36، 37]، إلى غير ذلك من الآيات.
قوله تعالى: {وَإِنَّ السَّاعَةَ لَآتِيَةٌ}، ذكر تعالى في هذه الآية الكريمة أن الساعة آتية، وأكد ذلك بحرف التوكيد الذي هو {إِنَّ}، وبلام الابتداء التي تزحلقها إن المكسورة عن المبتدأ إلى الخبر، وذلك يدل على أمرين، أحدهما: إتيان الساعة لا محالة،
والثاني: أن إتيانها أنكره الكفار؛ لأن تعدد التوكيد يدل على إنكار الخبر، كما تقرر في فن المعاني.
وأوضح هذين الأمرين في آيات أخر، فبين أن الساعة آتية لا محالة في مواضع كثيرة؛ كقوله: {إِنَّ السَّاعَةَ آتِيَةٌ أَكَادُ أُخْفِيهَا} [20/15]، وقوله: {وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ} [22/7]، وقوله: {إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا...} الآية[22/1، 2]، وقوله: {وَإِذَا قِيلَ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَالسَّاعَةُ لا رَيْبَ فِيهَا قُلْتُمْ مَا نَدْرِي مَا السَّاعَةُ} الآية [45/32]، وقوله: {وَيَوْمَ تَقُومُ السَّاعَةُ يُبْلِسُ الْمُجْرِمُونَ} [30/12]، وقوله: {وَيَوْمَ تَقُومُ السَّاعَةُ يُقْسِمُ الْمُجْرِمُونَ مَا لَبِثُوا غَيْرَ سَاعَةٍ} [30/55]، وقوله: {قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ ثَقُلَتْ فِي السَّمَاوَاتِ وَالْأَرْضِ لا تَأْتِيكُمْ إِلَّا بَغْتَةً} [7/187]، والآيات بمثل ذلك كثيرة جداً.
وبين جل وعلا إنكار الكفار لها في مواضع أخر، كقوله: {وَقَالَ الَّذِينَ كَفَرُوا لا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ} [34/3]، وقوله: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا} [64/7]، وقوله: {إِنَّ هَؤُلاءِ لَيَقُولُونَ إِنْ هِيَ إِلَّا مَوْتَتُنَا الْأُولَى وَمَا نَحْنُ بِمُنْشَرِينَ} [44/34،35]، والآيات بمثل ذلك كثيرة جداً.
قوله تعالى: {فَاصْفَحِ الصَّفْحَ الْجَمِيلَ}، أمر الله جل وعلا نبيه عليه الصلاة والسلام في هذه الآية الكريمة أن يصفح عمن أساء الصفح الجميل؛ أي: بالحلم والإغضاء، وقال علي وابن عباس: الصفح الجميل: الرضا بغير عتاب. وأمره صلى الله عليه وسلم يشمل حكمه الأمة؛ لأنه قدوتهم والمشرع لهم. وبين تعالى ذلك المعنى في مواضع أُخر؛ كقوله: {فَاصْفَحْ عَنْهُمْ وَقُلْ سَلامٌ فَسَوْفَ يَعْلَمُونَ} [43/89]، {وَإِذَا خَاطَبَهُمُ

ج / 2 ص -314- الْجَاهِلُونَ قَالُوا سَلاماً} [25/63]،وقوله: {وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ وَقَالُوا لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ سَلامٌ عَلَيْكُمْ لا نَبْتَغِي الْجَاهِلِينَ} [28/55]، وقوله: {فَاعْفُوا وَاصْفَحُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ...} الآية[2/109]، إلى غير ذلك من الآيات.
وقال بعض العلماء: هذا الأمر بالصفح منسوخ بآيات السيف، وقيل: هو غير منسوخ. والمراد به حسن المخالقة، وهي: المعاملة بحسن الخلق.
قال الجوهري في صحاحه: والخلق: السجية، يقال: خالق المؤمن، وخالق الفاجر.
قوله تعالى: {إِنَّ رَبَّكَ هُوَ الْخَلَّاقُ الْعَلِيمُ}، ذكر جل وعلا في هذه الآية الكريمة أنه الخلاق العليم، والخلاق والعليم: كلاهما صيغة مبالغة.
والآية تشير إلى أنه لا يمكن أن يتصف الخلاق بكونه خلاقاً إلا وهو عليم بكل شيء، لا يخفى عليه شيء، إذ الجاهل بالشيء لا يمكنه أن يخلقه.
وأوضح هذا المعنى في آيات كثيرة، كقوله تعالى: {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} [36/79]، وقوله: {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} [67/14]، وقوله: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} [2/29]، وقوله: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً} [65/12]،، وقوله تعالى مجيباً للكفار لما أنكروا البعث وقالوا: {أَإِذَا مِتْنَا وَكُنَّا تُرَاباً ذَلِكَ رَجْعٌ بَعِيدٌ} [50/3]، مبيناً أن العالم بما تمزق في الأرض من أجسادهم قادر على إحيائهم: {قَدْ عَلِمْنَا مَا تَنْقُصُ الْأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ} [50/4]، إلى غير ذلك من الآيات.
قوله تعالى: {وَلَقَدْ آتَيْنَاكَ سَبْعاً مِنَ الْمَثَانِي وَالْقُرْآنَ الْعَظِيمَ}، ذكر جل وعلا في هذه الآية الكريمة أنه أتى نبيه صلى الله عليه وسلم سبعاً من المثاني والقرآن العظيم، ولم يبين هنا المراد بذلك.
وقد قدمنا في ترجمة هذا الكتاب المبارك أن الآية الكريمة إن كان لها بيان في كتاب الله غير واف بالمقصود، أننا نتمم ذلك البيان من السنة، فنبين الكتاب بالسنة من حيث إنها بيان للقرآن المبين باسم الفاعل، فإذا علمت ذلك فاعلم أن النَّبي صلى الله عليه وسلم بين في الحديث الصحيح: أن المراد بالسبع المثاني والقرآن العظيم في هذه الآية الكريمة، هو: فاتحة الكتاب. ففاتحة الكتاب مبينة للمراد بالسبع المثاني والقرآن العظيم، وإنما بينت ذلك

ج / 2 ص -315- بإيضاح النَّبي صلى الله عليه وسلم لذلك في الحديث الصحيح.
قال البخاري في صحيحه في تفسير هذه الآية الكريمة: حدثني محمد بن بشار، حدثنا غندر، حدثنا شعبة عن خبيب بن عبد الرحمن، عن حفص بن عاصم، عن أبي سعيد بن المعلى قال: مرَّ بي النَّبي صلى الله عليه وسلم وأنا أُصلِّي، فدعاني فلم آته حتَّى صلَّيت، ثمَّ أتيت فقال: "ما منعك أن تأتيني"؟ فقلت: كنت أُصلِّي، فقال: "ألم يقل الله {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ} [8/24]، ثمَّ قال: "ألا أعلمك أعظم سورةٍ في القرآن قبل أن أخرج من المسجد، فذهب النَّبي صلى الله عليه وسلم ليخرج فذكرته فقال: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [1/2]، هي السَّبع المثاني والقرآن العظيم الَّذي أُوتيه". حدثنا آدم، حدثنا ابن أبي ذئب، حدثنا سعيد المقبري عن أبي هريرة رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "أَمُّ القُرآنِ هِي السَّبع المثاني والقرآن العظيم".
 فهذا نص صحيح من النَّبي صلى الله عليه وسلم أن المراد بالسبع المثاني والقرآن العظيم: فاتحة الكتاب، وبه تعلم أن قول من قال إنها السبع الطوال غير صحيح، إذ لا كلام لأحد معه صلى الله عليه وسلم، ومما يدل على عدم صحة ذلك القول: أن آية الحجر هذه مكية، وأن السبع الطوال ما أنزلت إلا بالمدينة، والعلم عند الله تعالى.
وقيل لها "مثاني" لأنها تثنى قراءتها في الصلاة.
وقيل لها "سبع" لأنها سبع آيات.
وقيل لها "القرآن العظيم" لأنها هي أعظم سورة؛ كما ثبت عن النَّبي صلى الله عليه وسلم في الحديث الصحيح المذكور آنفاً.
وإنما عطف القرآن العظيم على السبع المثاني مع أن المراد بهما واحد، وهو الفاتحة، لما علم في اللغة العربية: من أن الشيء الواحد إذا ذكر بصفتين مختلفتين جاز عطف إحداهما على الأخرى تنزيلاً لتغاير الصفات منزلة تغاير الذوات؛ ومنه قوله تعالى: {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى الَّذِي خَلَقَ فَسَوَّى وَالَّذِي قَدَّرَ فَهَدَى وَالَّذِي أَخْرَجَ الْمَرْعَى} [87/1-4]، وقول الشاعر:

إلى الملك القرم وابن الهمام وليث الكتيبة في المزدحم

قوله تعالى: {لا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِنْهُمْ}، لما بين تعالى أنه آتى النَّبي صلى الله عليه وسلم السبع المثاني والقرآن العظيم، وذلك أكبر نصيب، وأعظم حظ عند الله تعالى،

ج / 2 ص -316- نهاه أن يمد عينيه إلى متاع الحياة الدنيا الذي متع به الكفار؛ لأن من أعطاه ربه جل وعلا النصيب الأكبر والحظ الأوفر، لا ينبغي له أن ينظر إلى النصيب الأحقر الأخس، ولاسيما إذا كان صاحبه إنما أعطيه لأجل الفتنة والاختبار، وأوضح هذا المعنى في غير هذا الموضع؛ كقوله في "طه": {فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا وَمِنْ آنَاءِ اللَّيْلِ فَسَبِّحْ وَأَطْرَافَ النَّهَارِ لَعَلَّكَ تَرْضَى وَلا تَمُدَّنَ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنْيَا لِنَفْتِنَهُمْ فِيهِ وَرِزْقُ رَبِّكَ خَيْرٌ وَأَبْقَى وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا لا نَسْأَلُكَ رِزْقاً نَحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى} [20/130-132]، والمراد بالأزواج هنا: الأصناف من الذين متعهم الله بالدنيا.
قوله تعالى: {وَلا تَحْزَنْ عَلَيْهِمْ}، الصحيح في معنى هذه الآية الكريمة: أن الله نهى نبيه صلى الله عليه وسلم عن الحزن على الكفار إذا امتنعوا من قبول الإسلام، ويدل لذلك كثرة ورود هذا المعنى في القرآن العظيم؛ كقوله: {وَلا تَحْزَنْ عَلَيْهِمْ وَلا تَكُ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ} [16/127]، وقوله: {فَلا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ} [35/8]، وقوله: {لَعَلَّكَ بَاخِعٌ نَفْسَكَ أَلَّا يَكُونُوا مُؤْمِنِينَ} [26/3]، وقوله: {فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ إِنْ لَمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفاً} [18/6]، وقوله: {وَلَيَزِيدَنَّ كَثِيراً مِنْهُمْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَاناً وَكُفْراً فَلا تَأْسَ عَلَى الْقَوْمِ الْكَافِرِينَ} [5/68]، إلى غير ذلك من الآيات.
والمعنى: قد بلغت ولست مسؤولاً عن شقاوتهم إذا امتنعوا من الإيمان، فإنما عليك البلاغ وعلينا الحساب، فلا تحزن عليهم إذا كانوا أشقياء.
قوله تعالى: {وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ}، أمر الله جل وعلا نبيه في هذه الآية الكريمة بخفض جناحه للمؤمنين، وخفض الجناح كناية عن لين الجانب والتواضع، ومنه قول الشاعر:

وأنت الشهير بخفض الجناح فلاتك في رفعه أجدلا

وبين هذا المعنى في مواضع أُخر؛ كقوله في "الشعراء": {وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} [26/215]، وكقوله: {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظّاً غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الْأَمْرِ} [3/159]، إلى غير ذلك من الآيات.

ج / 2 ص -317- ويفهم من دليل خطاب الآية الكريمة ـ أعني مفهوم مخالفتها ـ أن غير المؤمنين لا يخفض لهم الجناح، بل يعاملون بالشدة والغلظة.
وقد بين تعالى هذا المفهوم في مواضع أُخر، كقوله تعالى: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ} [9/73و66/9]، وقوله: {أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ} [48/29]، وقوله: {أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ} [5/54]، كما قدمناه في "المائدة".
قوله تعالى: {كَمَا أَنْزَلْنَا عَلَى الْمُقْتَسِمِينَ}، في المراد بالمقتسمين أقوال للعلماء معروفة، وكل واحد منها يشهد له قرآن؛ إلا أن في الآية الكريمة قرينة تضعف بعض تلك الأقوال:
الأول: أن المراد بالمقتسمين: الذين يحلفون على تكذيب الرسل ومخالفتهم، وعلى هذا القول فالاقتسام افتعال من القسم بمعنى اليمين، وهو بمعنى التقاسم.
ومن الآيات التي ترشد لهذا الوجه قوله تعالى عن قوم صالح: {قَالُوا تَقَاسَمُوا بِاللَّهِ لَنُبَيِّتَنَّهُ وَأَهْلَهُ...} الآية [27/49]، أي: نقتلهم ليلاً، وقوله: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ} [16/38]، وقوله: {أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَالٍ} [14/44]، وقوله: {أَهَؤُلاءِ الَّذِينَ أَقْسَمْتُمْ لا يَنَالُهُمُ اللَّهُ بِرَحْمَةٍ} [7/49]، إلى غير ذلك من الآيات، فكأنهم كانوا لا يكذبون بشيء إلا أقسموا عليه؛ فسموا مقتسمين.
القول الثاني: أن المراد بالمقتسمين: اليهود والنصارى، وإنما وصفوا بأنهم مقتسمون؛ لأنهم اقتسموا كتبهم فآمنوا ببعضها وكفروا ببعضها.
ويدل لهذا القول قوله تعالى: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ} الآية [2/85]، وقوله: {وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ} الآية[4/150].
القول الثالث: أن المراد بالمقتسمين: جماعة من كفار مكة اقتسموا القرآن بأقوالهم الكاذبة، فقال بعضهم: هو شعر، وقال بعضهم: هو سحر، وقال بعضهم: كهانة، وقال بعضهم: أساطير الأولين، وقال بعضهم: اختلفه محمد، صلى الله عليه وسلم.
وهذا القول تدل له الآيات الدالة على أنهم قالوا في القرآن تلك الأقوال المفتراة

ج / 2 ص -318- الكاذبة، كقوله تعالى: {وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلاً مَا تُؤْمِنُونَ وَلا بِقَوْلِ كَاهِنٍ قَلِيلاً مَا تَذَكَّرُونَ} [69/41، 42]، وقوله: {فَقَالَ إِنْ هَذَا إِلَّا سِحْرٌ يُؤْثَرُ} [74/24]، وقوله: {إِنْ هَذَا إِلَّا اخْتِلاقٌ} [38/7]، وقوله: {وَإِذَا قِيلَ لَهُمْ مَاذَا أَنْزَلَ رَبُّكُمْ قَالُوا أَسَاطِيرُ الْأَوَّلِينَ} [16/24]، وقوله: {وَقَالُوا أَسَاطِيرُ الْأَوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلاً} [25/5]، إلى غير ذلك من الآيات.
والقرينة في الآية الكريمة تؤيد هذا القول الثالث، ولا تنافي الثاني بخلاف الأول؛ لأن قوله: {الَّذِينَ جَعَلُوا الْقُرْآنَ عِضِينَ} [15/91]، أظهر في القول الثالث، لجعلهم له أعضاء متفرقة بحسب اختلاف أقوالهم الكاذبة، كقولهم: شعر، سحر، كهانة، الخ.
وعلى أنهم أهل الكتاب: فالمراد بالقرآن كتبهم التي جزؤوها فآمنوا ببعضها وكفروا ببعضها، أو القرآن؛ لأنهم آمنوا بما وافق هواههم منه وكفروا بغيره.
وقوله {عِضِينَ} [15/91]، جمع عضة، وهي العضو من الشيء، أي: جعلوه أعضاء متفرقة، واللام المحذوفة أصلها واو. قال بعض العلماء: اللام المحذوفة أصلها هاء، وعليه فأصل العضة عضهة. والعضه: السحر؛فعلى هذا القول فالمعنى:جعلوا القرآن سحراً؛كقوله: {فَقَالَ إِنْ هَذَا إِلَّا سِحْرٌ يُؤْثَرُ} [74/24]،وقوله: {قَالُوا سِحْرَانِ تَظَاهَرَا} [28/48]، إلى غير ذلك من الآيات.
والعرب تسمي الساحر عاضها، والساحرة عاضهة، والسحر عضها، ويقال: إن ذلك لغة قريش؛ ومنه قول الشاعر:

أعوذ بربي من النافثا ت في عقد العاضه المعضه

تنبيه
فإن قيل: بم تتعلق الكاف في قوله: {كَمَا أَنْزَلْنَا عَلَى الْمُقْتَسِمِينَ} [15/90]، فالجواب: ما ذكره الزمخشري في كشافه، قال: فإن قلت بم تعلق قوله: {كَمَا أَنْزَلْنَا}، قلت: فيه وجهان، أحدهما: أن يتعلق بقوله: {وَلَقَدْ آتَيْنَاكَ} [15/87]، أي: أنزلنا عليك مثل ما أنزلنا على أهل الكتاب، وهم المقتسمون الذين جعلوا القرآن عضين، حيث قالوا بعنادهم وعدوانهم: بعضه حق موافق للتوراة والإنجيل، وبعضه باطل مخالف لهما، فاقتسموه إلى حق وباطل وعضوه. وقيل: كانوا يستهزؤون به فيقول

ج / 2 ص -319- بعضهم: "سورة البقرة" لي، ويقول الآخر: "سورة آل عمران" لي، إلى أن قال: الوجه الثاني: أن يتعلق بقوله: {وَقُلْ إِنِّي أَنَا النَّذِيرُ الْمُبِينُ} [15/89]، أي وأنذر قريشاً مثل ما أنزلناه من العذاب على المقتسمين، يعني اليهود، وهو ما جرى على قريظة والنضير، جعل المتوقع بمنزلة الواقع وهو من الإعجاز؛ لأنه إخبار بما سيكون، وقد كان، انتهى محل الغرض من كلام صاحب الكشاف.
ونقل كلامه بتمامه أبو حيان في البحر المحيط، ثم قال أبو حيان:
أما الوجه الأول وهو تعلق {كَمَا} [15/90] بـ {آتَيْنَاكَ} [15/87]، فذكره أبو البقاء على تقدير، وهو أن يكون في موضع نصب نعتاً لمصدر محذوف تقديره: آتيناك سبعاً من المثاني إيتاء كما أنزلنا، أو إنزالاً كما أنزلنا؛ لأن {آتَيْنَاكَ} [15/87] بمعنى: أنزلنا عليك.
قوله تعالى: {فَاصْدَعْ بِمَا تُؤْمَرُ}، أي: فاجهر به وأظهره من قولهم: صدع بالحجة إذا تكلم بها جهاراً، كقولك: صرح بها.
وهذه الآية الكريمة أمر الله فيها نبيه صلى الله عليه وسلم بتبليغ ما أمر به علناً في غير خفاء ولا مواربة، وأوضح هذا المعنى في مواضع كثيرة، كقوله: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ} الآية [5/67].
وقد شهد له تعالى بأنه امتثل ذلك الأمر فبلغ على أكمل وجه في مواضع أُخر؛ كقوله: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} [5/3]، وقوله: {فَتَوَلَّ عَنْهُمْ فَمَا أَنْتَ بِمَلُومٍ} [51/54]، إلى غير ذلك من الآيات.
تنبيه
قوله: {فَاصْدَعْ} [15/94]، قال بعض العلماء: أصله من الصدع بمعنى الإظهار، ومنه قولهم: انصدع الصبح: انشق عنه الليل، والصديع: الفجر لانصداعه، ومنه قول عمرو بن معد يكرب:

ترى السرحان مفترشاً يديه كأن بياض لبته صديع

أي: فجر، والمعنى على هذا القول: أظهر ما تؤمر به وبلغه علناً على رؤوس الأشهاد، وتقول العرب: صدعت الشيء: أظهرته؛ ومنه قول أبي ذؤيب:

ج / 2 ص -320- وكأنهن ربابة وكأنه يسر يفيض على القداح ويصدع

قاله صاحب اللسان.
وقال بعض العلماء: أصله من الصدع بمعنى التفريق والشق في الشيء الصلب كالزجاج والحائط، ومنه بمعنى التفريق: قوله تعالى: {مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا مَرَدَّ لَهُ مِنَ اللَّهِ يَوْمَئِذٍ يَصَّدَّعُونَ} [30/43]، أي: يتفرقون، فريق في الجنة وفريق في السعير؛ بدليل قوله تعالى: {وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَتَفَرَّقُونَ} [30[14]، ومنه قول غيلان ذي الرمة:

عشية قلبي في المقيم صديعه وراح جناب الظاعنين صديع

يعني: أن قلبه افترق إلى جزءين: جزء في المقيم، وجزء في الطاعنين.
وعلى هذا القول: {فَاصْدَعْ بِمَا تُؤْمَرُ} [15/94]، أي: فرق بين الحق والباطل بما أمرك الله بتبليغه، وقوله: {بِمَا تُؤْمَرُ}، يحتمل أن تكون {ما} موصولة، ويحتمل أن تكون مصدرية، بناء على جواز سبك المصدر من أن والفعل المبني للمفعول، ومنع ذلك جماعة من علماء العربية. قال أبو حيان في البحر: والصحيح أن ذلك لا يجوز.
قوله تعالى: {وَأَعْرِضْ عَنِ الْمُشْرِكِينَ}، في هذه الآية الكريمة قولان معروفان للعلماء:
أحدهما: أن معنى {وَأَعْرِضْ عَنِ الْمُشْرِكِينَ}، أي: لا تبال بتكذيبهم واستهزائهم، ولا يصعب عليك ذلك، فالله حافظك منهم.
والآية على هذا التأويل معناها: {فَاصْدَعْ بِمَا تُؤْمَرُ}، أي: بلغ رسالة ربك، {وَأَعْرِضْ عَنِ الْمُشْرِكِينَ}، أي: لا تبال بهم ولا تخشهم، وهذا المعنى كقوله تعالى: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ} [5/67].
الوجه الثاني وهو الظاهر في معنى الآية: أنه كان في أول الأمر مأموراً بالإعراض عن المشركين، ثم نسخ ذلك بآيات السيف، ومن الآيات الدالة على ذلك قوله تعالى: {اتَّبِعْ مَا أُوحِيَ إِلَيْكَ مِنْ رَبِّكَ لا إِلَهَ إِلَّا هُوَ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ} [6/106]، وقوله: {فَأَعْرِضْ عَنْهُمْ وَانْتَظِرْ} [32/30]، وقوله: {فَأَعْرِضْ عَنْ مَنْ تَوَلَّى عَنْ ذِكْرِنَا وَلَمْ يُرِدْ إِلَّا الْحَيَاةَ الدُّنْيَا} [53/29]، وقوله: {وَلا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ وَدَعْ

ج / 2 ص -321- أَذَاهُمْ} [33/48]، إلى غير ذلك من الآيات.
قوله تعالى: {إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئينَ}، بين تعالى في هذه الآية الكريمة أنه كفى نبيه صلى الله عليه وسلم المستهزئين الذين كانوا يستهزؤون به وهم قوم من قريش، وذكر في مواضع أُخر أنه كفاه غيرهم؛ كقوله في أهل الكتاب: {فَسَيَكْفِيكَهُمُ اللَّهُ} الآية [2/137]، وقوله: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ...} الآية[39/36]، إلى غير ذلك من الآيات.
والمستهزؤون المذكورون: هم الوليد بن المغيرة، والعاص بن وائل، والحارث بن قيس السهمي، والأسود بن عبد يغوث، والأسود بن المطلب.
والآفات التي كانت سبب هلاكهم مشهورة في التاريخ.
قوله تعالى: {وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ}، ذكر جل وعلا في هذه الآية الكريمة أنه يعلم أن نبيه صلى الله عليه وسلم يضيق صدره بما يقول الكفار فيه من الطعن والتكذيب والطعن في القرآن، وأوضح هذا المعنى في مواضع أُخر؛ كقوله: {قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ} [6/33]، وقوله: {فَلَعَلَّكَ تَارِكٌ بَعْضَ مَا يُوحَى إِلَيْكَ وَضَائِقٌ بِهِ صَدْرُكَ أَنْ يَقُولُوا لَوْلا أُنْزِلَ عَلَيْهِ كَنْزٌ أَوْ جَاءَ مَعَهُ مَلَكٌ} [11/12]، وقوله: {فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ إِنْ لَمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفاً} [18/6]، وقوله: {لَعَلَّكَ بَاخِعٌ نَفْسَكَ أَلَّا يَكُونُوا مُؤْمِنِينَ} [26/3]، إلى غير ذلك من الآيات، وقد قدمنا شيئاً من ذلك في"الأنعام".
قوله تعالى: {فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُنْ مِنَ السَّاجِدِينَ}، أمر جل وعلا نبيه صلى الله عليه وسلم في هذه الآية بأمرين، أحدهما قوله: {فَسَبِّحْ بِحَمْدِ رَبِّكَ} [15/98]، والثاني قوله: {وَكُنْ مِنَ السَّاجِدِينَ} [15/98].
وقد كرر تعالى في كتابه الأمر بالشيئين المذكورين في هذه الآية الكريمة، كقوله في الأول: {فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً} [110/3]، وقوله: {فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا} [20/130]، وقوله: {فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَاسْتَغْفِرْ لِذَنْبِكَ وَسَبِّحْ بِحَمْدِ رَبِّكَ بِالْعَشِيِّ وَالْأِبْكَارِ} [40/55]، والآيات بمثل ذلك كثيرة.
وأصل التسبيح في اللغة: الإبعاد عن السوء، ومعناه في عرف الشرع: تنزيه الله

ج / 2 ص -322- جل وعلا عن كل ما لا يليق بجلاله وكماله، ومعنى {سَبِّحْ}: نزه ربك جل وعلا عن كل ما لا يليق بكماله وجلاله، وقوله: {بِحَمْدِ رَبِّكَ}، أي: في حال كونك متلبساً بحمد ربك، أي بالثناء عليه بجميع ما هو أهله من صفات الكمال والجلال؛ لأن لفظة {بِحَمْدِ رَبِّكَ} أضيفت إلى معرفة فتعم جميع المحامد من كل وصف كمال وجلال ثابت لله جل وعلا، فتستغرق الآية الكريمة الثناء بكل كمال؛ لأن الكمال يكون بأمرين، أحدهما: التخلي عن الرذائل، والتنزه عما لا يليق، وهذا معنى التسبيح والثاني: التحلي بالفضائل والاتصاف بصفات الكمال، وهذا معنى الحمد، فتم الثناء بكل كمال، ولأجل هذا المعنى ثبت في الصحيح عنه صلى الله عليه وسلم، أنه قال: "كلمتان خفيفتان على اللِّسان، ثقيلتان في الميزان، حبيبتان إلى الرَّحمن: سبحان الله وبحمده، سبحان الله العظيم"، وكقوله في الثاني وهو السجود: {كَلَّا لا تُطِعْهُ وَاسْجُدْ وَاقْتَرِبْ} [96/19]،وقوله: {وَمِنَ اللَّيْلِ فَاسْجُدْ لَهُ وَسَبِّحْهُ لَيْلاً طَوِيلاً} [76/26]، وقوله: {وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} [41/37]، ويكثر في القرآن العظيم إطلاق التسبيح على الصلاة.
وقالت جماعة من العلماء: المراد بقوله: {فَسَبِّحْ بِحَمْدِ رَبِّكَ} [15/98]، أي: صل له، وعليه فقوله: {وَكُنْ مِنَ السَّاجِدِينَ}، من عطف الخاص على العام، والصلاة تتضمن غاية التنزيه ومنتهى التقديس. وعلى كل حال فالمراد بقوله: {وَكُنْ مِنَ السَّاجِدِينَ}، أي: من المصلين، سواء قلنا إن المراد بالتسبيح الصلاة، أو أعم منها من تنزيه الله عما لا يليق به؛ ولأجل كون المراد بالسجود الصلاة لم يكن هذا الموضع محل سجدة عند جمهور العلماء، خلافاً لمن زعم أنه موضع سجود.
قال القرطبي في تفسيره: قال ابن العربي: ظن بعض الناس أن المراد بالأمر هنا السجود نفسه، فرآى هذا الموضع محل سجود في القرآن، وقد شاهدت الإمام بمحراب زكريا من البيت المقدس طهره الله يسجد في هذا الموضع، وسجدت معه فيه، ولم يره جماهير العلماء.
قلت: قد ذكر أبو بكر النقاش أن ههنا سجدة عند أبي حذيفة ويمان بن رئاب ورأى أنها واجبة، انتهى كلام القرطبي.
وقد تقدم معنى السجود في سورة "الرعد"، وعلى أن المراد بالتسبيح الصلاة فالمسوغ لهذا الإطناب الذي هو عطف الخاص على العام هو أهمية السجود؛ لأن أقرب

ج / 2 ص -323- ما يكون العيد من ربه في حال كونه في السجود.
قال مسلم في صحيحه: وحدثنا هارون بن معروف، وعمرو بن سواد قالا: حدثنا عبد الله بن وهب، عن عمرو بن الحارث، عن عمارة بن غزية، عن سمي مولى أبي بكر، أنه سمع أبا صالح ذكوان يحدث عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "أقرب ما يكون العبد من ربه وهو ساجد، فأكثروا الدعاء".
تنبيه
اعلم أن ترتيبه جل وعلا الأمر بالتسبيح والسجود على ضيق صدره صلى الله عليه وسلم بسبب ما يقولون له من السوء دليل على أن الصلاة والتسبيح سبب لزوال ذلك المكروه، ولذا كان صلى الله عليه وسلم إذا حز به أمر بادر إلى الصلاة، وقال تعالى: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ...} الآية [2/45].
ويؤيد هذا ما رواه الإمام أحمد، وأبو داود، والنسائي من حديث نعيم بن همار رضي الله عنه، أنه سمع رسول الله صلى الله عليه وسلم يقول: "قال الله تعالى: يا ابن آدم، لا تعجز عن أربع ركعات من أول النهار أكفك آخره"، فينبغي للمسلم إذا أصابه مكروه أن يفزع إلى الله تعالى بأنواع الطاعات من صلاة وغيرها.
قوله تعالى: {وَاعْبُدْ رَبَّكَ}، أمر الله جل وعلا نبيه صلى الله عليه وسلم بأن يعبد ربه، أي: يتقرب له على وجه الذل والخضوع والمحبة بما أمر أن يتقرب له به من جميع الطاعات على الوجه المشروع، وجلّ القرآن في تحقيق هذا الأمر الذي هو حظ الإثبات من لا إله إلا الله، مع حظ النفي منها. وقد بين القرآن أن هذا لا ينفع إلا مع تحقيق الجزء الثاني من كلمة التوحيد، الذي هو حظ النفي منها، وهو خلع جميع المعبودات سوى الله تعالى في جميع أنواع العبادات؛ قال تعالى: {فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ} [11/123]، وقال: {فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ} [19/65]، وقال: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} [4/36]، وقال: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} [2/256]، وقال: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [12/106]، والآيات في مثل ذلك كثيرة جداً.
قوله تعالى: {حَتَّى يَأْتِيَكَ الْيَقِينُ}، قالت جماعة من أهل العلم، منهم سالم بن عبد الله بن عمر، ومجاهد، والحسن، وقتادة، وعبد الرحمن بن زيد بن أسلم وغيرهم:

ج / 2 ص -324- اليقين: الموت، ويدل لذلك قوله تعالى: {قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ حَتَّى أَتَانَا الْيَقِينُ} [74/43-47]، وهو الموت.
ويؤيد هذا ما أخرجه البخاري في صحيحه من حديث الزهري عن خارجة بن زيد بن ثابت، عن أم العلاء، امرأة من الأنصار، أن رسول الله صلى الله عليه وسلم لمَّا دخل على عثمان بن مظعون وقد مات، قالت أُمُّ العلاء: رحمة الله عليك أبا السَّائب? فشهادتي عليك لقد أكرمك الله، فقال رسول الله صلى الله عليه وسلم: "وما يدريك أن الله قد أكرمه"؟ فقالت: بأبي وأمي يا رسول الله! فمن يكرمه الله!؟ فقال: "أَما هو فقد جاءه اليقين، وإني لأَرجو له الخير..." الحديث. وهذا الحديث الصحيح يدل على أن اليقين الموت، وقول من قال: إن المراد باليقين انكشاف الحقيقة، وتيقن الواقع لا ينافي ما ذكرنا؛ لأن الإنسان إذا جاءه الموت ظهرت له الحقيقة يقيناً. ولقد أجاد التهامي في قوله:

والعيش نوم والمنية يقظة والمرء بينهما خيال ساري

وقال صاحب الدر المنثور: أخرج سعيد بن منصور، وابن المنذر، والحاكم في التاريخ، وابن مردويه، والديلمي عن أبي مسلم الخولاني قال: قال رسول الله صلى الله عليه وسلم: "ما أوحي إليّ أن أجمع المال وأكون من التاجرين، ولكن أوحي إلي: أن {فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُنْ مِنَ السَّاجِدِينَ وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ}، [15/98-99].
وأخرج ابن مردويه عن ابن مسعود رضي الله عنه عن النَّبي صلى الله عليه وسلم، قال: "ما أوحي إليّ أن أجمع المال وأكون من التاجرين، ولكن أوحي إلي: أن {فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُنْ مِنَ السَّاجِدِينَ وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ}".
وأخرج ابن مردويه والديلمي عن أبي الدرداء رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم، يقول: "ما أوحي إليّ أن أكون تاجراً ولا أجمع المال متكاثراً، ولكن أوحي إليّ أن {فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُنْ مِنَ السَّاجِدِينَ وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ}.
تنبيهان
الأول: هذه الآية الكريمة تدل على أن الإنسان ما دام حياً وله عقل ثابت يميز به، فالعبادة واجبة عليه بحسب طاقته، فإن لم يستطع الصلاة قائماً فليصل قاعداً، فإن لم

ج / 2 ص -325- يستطع فعلى جنب، وهكذا قال تعالى عن نبيه عيسى عليه وعلى نبينا الصلاة والسلام: {وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيّاً} [19/31]، وقال البخاري في صحيحه باب إذا لم يطق قاعداً صلى على جنب، وقال عطاء: إن لم يقدر أن يتحول إلى القبلة صلى حيث كان وجهه، حدثنا عبدان، عن عبد الله، عن إبراهيم بن طهمان قال: حدثني الحسين المكتِّب، عن بريدة، عن عمران بن حصين رضي الله عنهما، قال: كانت بي بواسير، فسألت النَّبي صلى الله عليه وسلم عن الصلاة، فقال: "صلِّ قائماً، فإن لم تستطع فقاعداً، فإن لم تستطع فعلى جنب" اهـ. ونحو هذا معلوم؛ قال تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [64/16]، وقال تعالى: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا} [2/286]، وقال صلى الله عليه وسلم: "إذا أمرتكم بشيء فأتوا منه ما استطعتم..." الحديث.
التنبيه الثاني: اعلم أن ما يفسر به هذه الآية الكريمة بعض الزنادقة الكفرة المدعين للتصوف، من أن معنى اليقين المعرفة بالله جل وعلا، وأن الآية تدل على أن العبد إذا وصل من المعرفة بالله إلى تلك الدرجة المعبر عنها باليقين، أنه تسقط عنه العبادات والتكاليف؛ لأن ذلك اليقين هو غاية الأمر بالعبادة.
إن تفسير الآية بهذا كفر بالله وزندقة، وخروج عن ملة الإسلام بإجماع المسلمين، وهذا النوع لا يسمى في الاصطلاح تأويلاً، بل يسمى لعباً كما قدمنا في "آل عمران"، ومعلوم أن الأنبياء صلوات الله وسلامه عليهم هم وأصحابهم هم أعلم الناس بالله، وأعرفهم بحقوقه وصفاته وما يستحق من التعظيم، وكانوا مع ذلك أكثر الناس عبادة لله جل وعلا، وأشدهم خوفاً منه وطمعاً في رحمته؛ وقد قال جل وعلا: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} [35/28].
والعلم عند الله تعالى.
تم بحمد الله تفسير سورة الحجر ولله الحمد


سورة النحل - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 2 ص -326- بسم الله الرحمن الرحيم
 سورة النحل
قوله تعالى: {أَتَى أَمْرُ اللَّهِ}، أي: قرب وقت إتيان القيامة، وعبر بصيغة الماضي تنزيلاً لتحقق الوقوع منزلة الوقوع. واقتراب القيامة المشار إليه هنا بينه جل وعلا في مواضع أُخر، كقوله: {اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ وَهُمْ فِي غَفْلَةٍ مُعْرِضُونَ} [21/1]، وقوله جل وعلا: {اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ} [54/1]، وقوله: {وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ تَكُونُ قَرِيباً} [33/63]، وقوله: {وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ} [42/17]، وقوله جل وعلا: {أَزِفَتِ الْآزِفَةُ لَيْسَ لَهَا مِنْ دُونِ اللَّهِ كَاشِفَةٌ} [53/57-58]، إلى غير ذلك من الآيات.
والتعبير عن المستقبل بصيغة الماضي لتحقق وقوعه كثير في القرآن، كقوله: {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ...} الآية [39/68]، وقوله: {وَنَادَى أَصْحَابُ الْجَنَّةِ أَصْحَابَ النَّارِ...} الآية [7/44]، وقوله: {وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَهُمْ لا يُظْلَمُونَ وَوُفِّيَتْ كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُوَ أَعْلَمُ بِمَا يَفْعَلُونَ وَسِيقَ الَّذِينَ كَفَرُوا...} الآية [39/69-71].
فكل هذه الأفعال الماضية بمعنى الاستقبال، نزل تحقق وقوعها منزلة الوقوع.
قوله تعالى: {فَلا تَسْتَعْجِلُوهُ}، نهى الله جل وعلا في هذه الآية الكريمة عن استعجال ما وعد به من الهول والعذاب يوم القيامة، والاستعجال هو طلبهم أن يعجل لهم ما يوعدون به من العذاب يوم القيامة.
والآيات الموضحة لهذا المعنى كثيرة، كقوله جل وعلا: {وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَوْلا أَجَلٌ مُسَمّىً لَجَاءَهُمُ الْعَذَابُ وَلَيَأْتِيَنَّهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ يَسْتَعْجِلُونَكَ بِالْعَذَابِ وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ} [29/53، 54]، وقوله: {يَسْتَعْجِلُ بِهَا الَّذِينَ لا يُؤْمِنُونَ بِهَا وَالَّذِينَ آمَنُوا مُشْفِقُونَ مِنْهَا} [42/18]، وقوله: {وَلَئِنْ أَخَّرْنَا عَنْهُمُ الْعَذَابَ إِلَى أُمَّةٍ مَعْدُودَةٍ لَيَقُولُنَّ مَا يَحْبِسُهُ} الآية [11/8]، وقوله: {وَقَالُوا رَبَّنَا عَجِّلْ لَنَا

ج / 2 ص -327- قِطَّنَا قَبْلَ يَوْمِ الْحِسَابِ} [38/16]، وقوله: {قُلْ أَرَأَيْتُمْ إِنْ أَتَاكُمْ عَذَابُهُ بَيَاتاً أَوْ نَهَاراً مَاذَا يَسْتَعْجِلُ مِنْهُ الْمُجْرِمُونَ} [10/50]، إلى غير ذلك من الآيات.
والضمير في قوله: {فَلا تَسْتَعْجِلُوهُ} [16/1] في تفسيره وجهان:
أحدهما: أنه العذاب الموعد به يوم القيامة، المفهوم من قوله: {أَتَى أَمْرُ اللَّهِ} [16/1].
والثاني: أنه يعود إلى الله؛ أي: لا تطلبوا من الله أن يعجل لكم العذاب؛ قال معناه ابن كثير.
وقال القرطبي في تفسيره: قال ابن عباس: لما نزلت {اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ} [54/1]، قال الكفار: إن هذا يزعم أن القيامة قد قربت! فأمسكوا عن بعض ما كنتم تعملون، فأمسكوا فانتظروا فلم يروا شيئاً، فقالوا: ما نرى شيئاً! فنزلت {اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ} الآية [21/1]، فأشفقوا وانتظروا قرب الساعة؛ فامتدت الأيام فقالوا: ما نرى شيئاً، فنزلت {أَتَى أَمْرُ اللَّهِ} [16/1]، فوثب رسول الله صلى الله عليه وسلم والمسلمون وخافوا، فنزلت {فَلا تَسْتَعْجِلُوهُ}، فاطمأنوا، فقال النَّبي صلى الله عليه وسلم: "بعثت أنا والساعة كهاتين" وأشار بأصبعيه السبابة والتي تليها، اهـ محل الغرض من كلام القرطبي، وهو يدل على أن المراد بقوله {فَلا تَسْتَعْجِلُوهُ}، أي: لا تظنوه واقعاً الآن عن عجل، بل هو متأخر إلى وقته المحدد له عند الله تعالى.
وقول الضحاك ومن وافقه: إن معنى: {أَتَى أَمْرُ اللَّهِ}، أي: فرائضه وحدوده، قول مردود ولا وجه له، وقد رده الإمام ابن جرير الطبري في تفسيره قائلاً: إنه لم يبلغنا أن أحداً من أصحاب رسول الله صلى الله عليه وسلم استعجل فرائض قبل أن تفرض عليهم، فيقال لهم من أجل ذلك: قد جاءتكم فرائض الله فلا تستعجلوها، أما مستعجلوا العذاب من المشركين فقد كانوا كثيراً اهـ.
والظاهر المتبادر من الآية الكريمة: أنها تهديد للكفار باقتراب العذاب يوم القيامة مع نهيهم عن استعجاله.
قال ابن جرير في تفسيره: وأولى القولين في ذلك عندي بالصواب قول من قال: هو تهديد من الله لأهل الكفر به وبرسوله، وإعلام منه لهم قرب العذاب منهم والهلاك، وذلك

ج / 2 ص -328- أنه عقب ذلك بقوله: {سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [16/1]، فدل بذلك على تقريعه المشركين به ووعيده لهم اهـ.
قوله تعالى: {يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ}، أظهر الأقوال في معنى الروح في هذه الآية الكريمة أن المراد بها الوحي؛ لأن الوحي به حياة الأرواح، كما أن الغذاء به حياة الأجسام.
ويدل لهذا قوله تعالى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الْأِيمَانُ} [42/52]، وقوله: {رَفِيعُ الدَّرَجَاتِ ذُو الْعَرْشِ يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ لِيُنْذِرَ يَوْمَ التَّلاقِ يَوْمَ هُمْ بَارِزُونَ لا يَخْفَى عَلَى اللَّهِ مِنْهُمْ شَيْءٌ لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ} [40/15، 16].
ومما يدل على أن المراد بالروح الوحي إتيانه، بعد قوله: {يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ} [16/2]، بقوله: {أَنْ أَنْذِرُوا} [16/2]؛ لأن الإنذار إنما يكون بالوحي، بدليل قوله: {قُلْ إِنَّمَا أُنْذِرُكُمْ بِالْوَحْيِ} الآية [21/45]، وكذلك إتيانه بعد قوله: {يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} [40/15]، بقوله: {لِيُنْذِرَ يَوْمَ التَّلاقِ...} الآية [40/15]؛. لأن الإنذار إنما يكون بالوحي أيضاً، وقرأ هذا الحرف ابن كثير وأبو عمرو {يُنَزِّلُ} [16/2]، بضم الياء وإسكان النون وتخفيف الزاي. والباقون بالضم والتشديد، ولفظه {من} [16/2] في الآية تبعيضية، أو لبيان الجنس.
وقوله: {عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} [16/2]، أي: ينزل الوحي على من اختاره وعلمه أهلاً لذلك؛كما بينه تعالى بقوله: {اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاسِ} [22/75]، وقوله: {اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} [6/124]،: {يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} [40/15]، وقوله: {بِئْسَمَا اشْتَرَوْا بِهِ أَنْفُسَهُمْ أَنْ يَكْفُرُوا بِمَا أَنْزَلَ اللَّهُ بَغْياً أَنْ يُنَزِّلَ اللَّهُ مِنْ فَضْلِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} [2/90].
وهذه الآيات وأمثالها رد على الكفار، في قولهم: {وَقَالُوا لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ} [43/31].
قوله تعالى: {أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاتَّقُونِ}، الأظهر في {أَنْ} من قوله: {أَنْ أَنْذِرُوا}، أنها هي المفسرة؛ لأن إنزال الملائكة بالروح، أي: بالوحي، فيه معنى القول دون حروفه؛ فيكون المعنى: أن الوحي الذي أنزلت به الملائكة مفسر بإنذار الناس

ج / 2 ص -329- بلا إله إلا الله، وأمرهم بتقواه.
وقد أوضح جل وعلا هذا المعنى في آيات كثيرة؛ كقوله: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [21/25]، وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [16/36]، وقوله: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} [43/45]، وقوله: {قُلْ إِنَّمَا يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَهَلْ أَنْتُمْ مُسْلِمُونَ} [21/108]، إلى غير ذلك من الآيات، وقد قدمنا معنى الإنذار، ومعنى التقوى.
قوله تعالى: {خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ تَعَالَى عَمَّا يُشْرِكُونَ}، بين جل وعلا في هذه الآية الكريمة أنه هو خالق السموات والأرض، وأن من يخلق هذه المخلوقات العظيمة يتنزه ويتعاظم أن يعبد معه ما لا يخلق شيئاً، ولا يملك لنفسه شيئاً.
فالآية تدل على أن من يبرز الخلائق من العدم إلى الوجود، لا يصح أن يعبد معه من لا يقدر على شيء؛ ولهذا أتبع قوله: {خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ}[16/3]، بقوله: {تَعَالَى عَمَّا يُشْرِكُونَ} [16/3].
وأوضح هذا المعنى في آيات كثيرة؛ كقوله: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمَْ} الآية [2/21]، فدل على أن المعبود هو الخالق دون غيره، وقوله: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ} [16/17]، وقوله: {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ} [13/16]، وقوله: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَلَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَمْلِكُونَ لِأَنْفُسِهِمْ ضَرّاً وَلا نَفْعاً وَلا يَمْلِكُونَ مَوْتاً وَلا حَيَاةً وَلا نُشُوراً} [25/1-3]،وقوله جل وعلا: {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ بَلِ الظَّالِمُونَ فِي ضَلالٍ مُبِينٍ} [31/11]، وقوله: {قُلْ أَرَأَيْتُمْ شُرَكَاءَكُمُ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ...} الآية [35/40]، وقوله: {قُلْ أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ ائْتُونِي بِكِتَابٍ مِنْ قَبْلِ هَذَا أَوْ أَثَارَةٍ مِنْ عِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ} [46/4]، وقوله جل وعلا: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ}

ج / 2 ص -330- [7/191]، وقوله تعالى: {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ} [22/73]، وقوله: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ...} الآية [52/35-36]، وقوله: {وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ أَمْوَاتٌ غَيْرُ أَحْيَاءٍ} الآية [16/20-21]، إلى غير ذلك من الآيات.
فهذه الآيات تبين أن الذي يستحق أن يعبد هو من يخلق الخلق، ويبرزهم من العدم إلى الوجود، أما غيره فهو مخلوق مربوب، محتاج إلى من يخلقه، ويدبر شؤونه.
قوله تعالى: {خَلَقَ الْأِنْسَانَ مِنْ نُطْفَةٍ}، ذكر جل وعلا في هذه الآية الكريمة: أنه خلق الإنسان من نطفة، وهي مني الرجل ومني المرأة؛ بدليل قوله تعالى: {إِنَّا خَلَقْنَا الْأِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ} [76/2]، أي: أخلاط من ماء الرجل وماء المرأة.
وقال صاحب الدر المنثور بعد ذكر بعض الروايات في تفسير الأمشاج بالأخلاط: من ماء الرجل وماء المرأة. وأخرج الطستي عن ابن عباس: أن نافع بن الأزرق قال: أخبرني عن قوله: {مِنْ نُطْفَةٍ أَمْشَاجٍ}، قال: اختلاط ماء الرجل وماء المرأة إذا وقع في الرحم، قال: وهل تعرف العرب ذلك؟ قال: نعم، أما سمعت أبا ذؤيب وهو يقول:

كأن الريش والفوقين منه خلال النصل خالطه مشيج

ونسب في اللسان هذا البيت لزهير بن حرام الهذلي، وأنشده هكذا:

كأن النصل والفوقين منها خلال الريش سيط به مشيج

قال: ورواه المبرد:

كأن المتن والشرجين منه خلاف النصل سيط به مشيج

قال: ورواه أبو عبيدة:

كأن الريش والفوقين منها خلال النصل سيط به المشيج

ومعنى سيط به المشيج: خلط به الخلط.
إذا عرفت معنى ذلك، فاعلم أنه تعالى بين أن ذلك الماء الذي هو النطفة، منه ما هو خارج من الصلب، أي: وهو ماء الرجل، ومنه ما هو خارج من الترائب، وهو: ماء المرأة، وذلك في قوله جل وعلا: {فَلْيَنْظُرِ الْأِنْسَانُ مِمَّ خُلِقَ خُلِقَ مِنْ مَاءٍ دَافِقٍ يَخْرُجُ

ج / 2 ص -331- مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ} [86/5-7]؛ لأن المراد بالصلب صلب الرجل وهو ظهره، والمراد بالترائب، ترائب المرأة وهي موضع القلادة منها؛ ومنه قول امرىء القيس:

مهفهفة بيضاء غير مفاضة ترائبها مصقولة كالسجنجل

واستشهد ابن عباس لنافع بن الأزرق على أن الترائب موضع القلادة بقول المخبل، أو ابن أبي ربيعة:

والزعفران على ترائبها شرقا به اللبات والنحر

فقوله هنا: {مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ} [86/7]، يدل على أن الأمشاج هي الأخلاط المذكورة، وأمر الإنسان بأن ينظر مم خلق في قوله: {فَلْيَنْظُرِ الْأِنْسَانُ مِمَّ خُلِقَ} [86/5]، تنبيه له على حقارة ما خلق منه، ليعرف قدره، ويترك التكبر والعتو، ويدل لذلك قوله: {أَلَمْ نَخْلُقْكُمْ مِنْ مَاءٍ مَهِينٍ...} الآية [77/20].
وبين جل وعلا حقارته بقوله: {أَيَطْمَعُ كُلُّ امْرِئٍ مِنْهُمْ أَنْ يُدْخَلَ جَنَّةَ نَعِيمٍ كَلَّا إِنَّا خَلَقْنَاهُمْ مِمَّا يَعْلَمُونَ} [70/38]، والتعبير عن النطفة بما الموصولة في قوله: {مِمَّا يَعْلَمُونَ} [70/39]، فيه غاية تحقير ذلك الأصل الذي خلق منه الإنسان، وفي ذلك أعظم ردع، وأبلغ زجر عن التكبر والتعاظم.
وقوله جل وعلا: {فَإِذَا هُوَ خَصِيمٌ مُبِينٌ} [16/4]، أظهر القولين فيه: أنه ذم للإنسان المذكور، والمعنى: خلقناه ليعبدنا ويخضع لنا ويطيع؛ ففاجأ بالخصومة والتكذيب، كما تدل عليه {إِذَا} الفجائية، ويوضح هذا المعنى قوله: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} [51/56]، مع قوله جل وعلا: {أَوَلَمْ يَرَ الْأِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} [36/77-79]، وقوله: {وَهُوَ الَّذِي خَلَقَ مِنَ الْمَاءِ بَشَراً فَجَعَلَهُ نَسَباً وَصِهْراً وَكَانَ رَبُّكَ قَدِيراً وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُهُمْ وَلا يَضُرُّهُمْ وَكَانَ الْكَافِرُ عَلَى رَبِّهِ ظَهِيراً} [25/54، 55]، وقوله: {وَيَقُولُ الْإِنْسَانُ أَإِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيّاً أَوَلا يَذْكُرُ الْإِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئاً} [19/66، 67]، إلى غير ذلك من الآيات، وسيأتي إن شاء الله تعالى زيادة إيضاح لهذا المبحث في "سورة الطارق".

ج / 2 ص -332- تنبيه
اختلف علماء العربية في {إِذَا} الفجائية؛ فقال بعضهم: هي حرف، وممن قال به الأخفش. قال ابن هشام في المغني: ويرجح هذا القول قولهم: خرجت فإذا إن زيداً بالباب بكسر، إن، لأن إن المكسورة لا يعمل ما بعدها فيما قبلها. وقال بعضهم: هي ظرف مكان. وممن قال به المبرد، وقال بعضهم: هي ظرف زمان، وممن قال به الزجاج. الخصيم: صيغة مبالغة، أي: شديد الخصومة. وقيل: الخصيم المخاصم؛ وإتيان الفعيل بمعنى المفاعل كثير في كلام العرب، كالقعيد بمعنى المقاعد، والجليس بمعنى المجالس، والآكيل بمعنى المؤاكل، ونحو ذلك.
وقوله: {مُبِينٌ} [16/4]، الظاهر أنه اسم فاعل أبان اللازمة، بمعنى بان وظهر؛ أي بين الخصومة، ومن إطلاق أبان بمعنى بان قول جرير:

إذا آباؤنا وأبوك عدوا أبان المقرفات من العراب

أي: ظهر، وقول عمر بن أبي ربيعة المخزومي:

لو دب ذر فوق ضاحي جلدها لأبان من آثارهن حدود

يعني لظهر من آثارهن ورم في الجلد، وقيل: من أبان المتعدية والمفعول محذوف؛ أي: مبين خصومته ومظهر لها، والعلم عند الله تعالى.
قوله تعالى: {وَالْأَنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ}، ذكر جل وعلا في هذه الآية الكريمة: أنه خلق الأنعام لبني آدم ينتفعون بها تفضلاً منه عليهم، وقد قدمنا في "آل عمران" أن القرآن بين أن الأنعام هي الأزواج الثمانية التي هي: الذكر والأنثى من الإبل، والبقر، والضأن، والمعز، والمراد بالدفء على أظهر القولين: أنه اسم لما يدفأ به، كالملء اسم لما يملأ به، وهو الدفاء من اللباس المصنوع من أصواف الأنعام وأوبارها وأشعارها.
ويدل لهذا قوله تعالى: {وَاللَّهُ جَعَلَ لَكُمْ مِنْ بُيُوتِكُمْ سَكَناً وَجَعَلَ لَكُمْ مِنْ جُلُودِ الْأَنْعَامِ بُيُوتاً تَسْتَخِفُّونَهَا يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا وَأَشْعَارِهَا أَثَاثاً وَمَتَاعاً إِلَى حِينٍ} [16/80]، وقيل: الدفء نسلها، والأول أظهر؛ والنسل داخل في قوله {وَمَنَافِعُ} [16/5]، أي: من نسلها ودرها، {وَمِنْهَا تَأْكُلُونَ}.

ج / 2 ص -333- ومنافع الأنعام التي بين الله جل وعلا امتنانه بها على خلقه في هذه الآية الكريمة، بينها لهم أيضاً في آيات كثيرة، كقوله: {وَإِنَّ لَكُمْ فِي الْأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهَا وَلَكُمْ فِيهَا مَنَافِعُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ} [23/21، 22]، وقوله: {اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَنْعَامَ لِتَرْكَبُوا مِنْهَا وَمِنْهَا تَأْكُلُونَ وَلَكُمْ فِيهَا مَنَافِعُ وَلِتَبْلُغُوا عَلَيْهَا حَاجَةً فِي صُدُورِكُمْ وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ وَيُرِيكُمْ آيَاتِهِ فَأَيَّ آيَاتِ اللَّهِ تُنْكِرُونَ} [40/79-81]، وقوله: {أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَاماً فَهُمْ لَهَا مَالِكُونَ وَذَلَّلْنَاهَا لَهُمْ فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ وَلَهُمْ فِيهَا مَنَافِعُ وَمَشَارِبُ أَفَلا يَشْكُرُونَ} [36/71-73]، وقوله: {وَالَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالْأَنْعَامِ مَا تَرْكَبُونَ لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ} [43/12، 13]، وقوله: { وَأَنْزَلَ لَكُمْ مِنَ الْأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ}[39/6]، إلى غيرذلك من الآيات.
والأظهر في إعراب {وَالْأَنْعَامَ} [16/5] أن عامله وهو {خَلَقَ}، اشتغل عنه بالضمير فنصب بفعل مقدر وجوباً يفسره {خَلَقَ} المذكور، على حد قول ابن مالك في الخلاصة:

فالسابق انصبه بفعل أضمرا حتما موافق لما قد أظهر

وإنما كان النصب هنا أرجح من الرفع؛ لأنه معطوف على معمول فعل، وهو قوله تعالى: {خَلَقَ الْإنْسَانَ مِنْ نُطْفَةٍ} الآية [16/4]، فيكون عطف الجملة الفعلية على الجملة الفعلية أولى من عطف الإسمية على الفعلية لو رفع الاسم السابق؛ وإلى هذا أشار ابن مالك في الخلاصة بقوله عاطفاً على ما يختار فيه النصب:

وبعد عاطف بلا فصل على معمول فعل مستقر أولا

وقال بعض العلماء: إن قوله {وَالْأَنْعَامَ} معطوف على {الْإِنْسَانَ} من قوله {خَلَقَ الْإِنْسَانَ} [16/4]، والأول أظهر كما ترى.
وأظهر أوجه الإعراب في قوله: {لَكُمْ فِيهَا دِفْءٌ} [16/5]، أن قوله: {دِفْءٌ} مبتدأ خبره {لَكُمْ فِيهَا}، وسوغ الابتداء بالنكرة اعتمادها على الجار والمجرور قبلها وهو الخبر كما هو معروف، خلافاً لمن زعم أن {دِفْءٌ}، فاعل الجار والمجرور الذي هو:

ج / 2 ص -334- {لَكُمْ}.
وفي الآية أوجه أخرى ذكرها بعض العلماء تركنا ذكرها لعدم اتجاهها عندنا، والعلم عند الله تعالى.
وقوله في هذه الآية الكريمة: {وَلَكُمْ فِيهَا جَمَالٌ} [16/6]، يعني: أن اقتناء هذه الأنعام وملكيتها فيه لمالكها عند الناس جمال؛ أي: عظمة ورفعة، وسعادة في الدنيا لمقتنيها، وكذلك قال في الخيل والبغال والحمير: {لِتَرْكَبُوهَا وَزِينَةً} [16/8]، فعبر في الأنعام بالجمال، وفي غيرها بالزينة، والجمال: مصدر جمل فهو جميل وهي جميلة، ويقال أيضاً: هي جملاء؛ وأنشد لذلك الكسائي قول الشاعر:

فهي جملاء كبدر طالع بذت الخلق جميعاً بالجمال

والزينة: ما يتزين به، وكانت العرب تفتخر بالخيل والإبل ونحو ذلك؛ كالسلاح، ولا تفتخر بالبقر والغنم، ويدل لذلك قول العباس بن مرداس يفتخر بمآثر قبيلته بني سليم:

واذكر بلاء سليم في مواطنها ففي سليم لأهل الفخر مفتخر

قوم هم نصروا الرحمن واتبعوا دين الرسول وأمر الناس مشتجر

لا يغرسون فسيل النخل وسطهم ولا تخاور في مشتاهم البقر

إلا سوابح كالعقبان مقربة في دارة حولها الأخطار والعكر

والسوابح: الخيل، والمقربة: المهيأة المعدة قريباً، والأخطار: جمع خطر، بفتح فسكون، أو كسر فسكون، وهو عدد كثير من الإبل على اختلاف في قدره، والعكر، بفتحتين: جمع عكرة، وهي القطيع الضخم من الإبل أيضاً على اختلاف في تحديد قدره. وقول الآخر:

لعمري لقوم قد ترى أمس فيهم مرابط للأمهار والعكر الدثر

أحب إلينا من أناس بقنة يروح على آثار شائهم النمر

وقوله: العكر الدثر، أي: المال الكثير من الإبل. وبدأ بقوله: {حِينَ تُرِيحُونَ} [16/6]؛ لأنها وقت الرواح أملأ ضروعاً وبطوناً منها وقت سراحها للمرعى.
وأظهر أوجه الإعراب في قوله: {وَزِينَةً} [16/8]، أنه مفعول لأجله، معطوف على ما قبله؛ أي: لأجل الركوب والزينة.
قوله تعالى: {وَيَخْلُقُ مَا لاَ تَعْلَمُونَ}، ذكر جل وعلا في هذه الآية الكريمة أنه

ج / 2 ص -335- يخلق ما لا يعلم المخاطبون وقت نزولها، وأبهم ذلك الذي يخلقه لتعبيره عنه بالموصول، ولم يصرح هنا بشيء منه، ولكن قرينة ذكر ذلك في معرض الامتنان بالمركوبات تدل على أن منه ما هو من المركوبات، وقد شوهد ذلك في إنعام الله على عباده بمركوبات لم تكن معلومة وقت نزول الآية، كالطائرات، والقطارات، والسيارات.
ويؤيد ذلك إشارة النبيِّ صلى الله عليه وسلم إلى ذلك في الحديث الصحيح، قال مسلم بن الحجاج رحمه الله في صحيحه: حدثنا قتيبة بن سعيد، حدثنا ليث، عن سعيد بن أبي سعيد، عن عطاء بن ميناء، عن أبي هريرة، أنه قال: قال رسول الله صلى الله عليه وسلم: "والله لينزلن ابن مريم حكماً عادلا فليكسرن الصليب، وليقتلن الخنزير، وليضعن الجزية، ولتتركن القلاص فلا يسعى عليها، ولتذهبن الشحناء والتباغض والتحاسد، وليدعون إلى المال فلا يقبله أحد" اهـ.
ومحل الشاهد من هذا الحديث الصحيح قوله صلى الله عليه وسلم: "ولتتركن القلاص فلا يسعى عليها" فإنه قسم من النَّبي صلى الله عليه وسلم أنه ستترك الإبل فلا يسعى عليها، وهذا مشاهد الآن للاستغناء عن ركوبها بالمراكب المذكورة.
وفي هذا الحديث معجزة عظمى، تدل على صحة نبوته صلى الله عليه وسلم، وإن كانت معجزاته صلوات الله عليه وسلامه أكثر من أن تحصر.
وهذه الدلالة التي ذكرنا تسمى دلالة الاقتران، وقد ضعفها أكثر أهل الأصول، كما أشار له صاحب مراقي السعود بقوله:

أما قران اللفظ في المشهور فلا يساوي في سوى المذكور

وصحح الاحتجاج بها بعض العلماء، ومقصودنا من الاستدلال بها هنا: أن ذكر {مَا لاَ تَعْلَمُونَ} [16/8]، في معرض الامتنان بالمركوبات لا يقل عن قرينة دالة على أن الآية تشير إلى أن من المراد بها بعض المركوبات، كما قد ظهرت صحة ذلك بالعيان.
وقد ذكر في موضع آخر: أنه يخلق ما لا يعلمه خلقه غير مقترن بالامتنان بالمركوبات، وذلك في قوله {سُبْحَانَ الَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا مِمَّا تُنْبِتُ الْأَرْضُ وَمِنْ أَنْفُسِهِمْ وَمِمَّا لا يَعْلَمُونَ} [36/36]،
قوله تعالى: {وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ وَمِنْهَا جَائِرٌ}، اعلم أولاً: أن {قَصْدُ السَّبِيلِ} [16/9]، هو
الطريق المستقيم القاصد، الذي لا اعوجاج فيه، وهذا المعنى معروف في كلام العرب؛ ومنه قول زهير بن أبي سلمى المزني:

ج / 2 ص -336- صحا القلب عن سلمى وأقصر باطله وعرى أفراس الصبا ورواحله

وأقصرت عما تعلمين وسددت علي سوى قصد السبيل معادله

وقول امرىء القيس:

ومن الطريقة جائر وهدى قصد السبيل ومنه ذو دخل

فإذا علمت ذلك، فاعلم أن في معنى الآية الكريمة وجهين معروفين للعلماء، وكل منهما له مصداق في كتاب الله، إلا أن أحدهما أظهر عندي من الآخر.
الأول منهما: أن معنى {وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ}: أن طريق الحق التي هي قصد السبيل على الله، أي: موصلة إليه، ليست حائدة، ولا جائرة عن الوصول إليه وإلى مرضاته، {وَمِنْهَا جَائِرٌ} أي: من الطريق جائر لا يصل إلى الله، بل هو زائغ وحائد عن الوصول إليه، ويشهد لهذا المعنى قوله تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} [6/153]، وقوله: {وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ} [36/61].
ويؤيد هذا التفسير قوله بعده: {وَمِنْهَا جَائِرٌ}، وهذا الوجه أظهر عندي، واستظهره ابن كثير وغيره، وهو قول مجاهد.
الوجه الثاني: أن معنى الآية الكريمة: {وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ} [16/9]، أي: عليه جل وعلا أن يبين لكم طريق الحق على ألسنة رسله.
ويدل لهذا الوجه قوله تعالى: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [4/165]، وقوله: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} [17/15]، وقوله: {فَإِنَّمَا عَلَى رَسُولِنَا الْبَلاغُ الْمُبِينُ} [64/12]، إلى غير ذلك من الآيات.
وعلى هذا القول، فمعنى قوله: {وَمِنْهَا جَائِرٌ} [16/9]، غير واضح؛ لأن المعنى: ومن الطريق جائر عن الحق، وهو الذي نهاكم الله عن سلوكه. والجائر: المائل عن طريق الحق. والوجهان المذكوران في هذه الآية جاريان في قوله: {إِنَّ عَلَيْنَا لَلْهُدَى...} الآية [92/12].
قوله تعالى: {وَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ}، بين جل وعلا في هذه الآية الكريمة أنه لو شاء هداية جميع خلقه لهداهم أجمعين، وأوضح هذا المعنى في آيات أخر، كقوله:

ج / 2 ص -337- {وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى فَلا تَكُونَنَّ مِنَ الْجَاهِلِينَ} [6/35]،، وقوله: {وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا...} الآية [32/13]، وقوله: {وَلَوْ شَاءَ اللَّهُ مَا أَشْرَكُوا} [6/107]، وقوله: {وَلَوْ شَاءَ رَبُّكَ لَآمَنَ مَنْ فِي الْأَرْضِ كُلُّهُمْ جَمِيعاً...} الآية [10/99]، وقوله: {وَلَوْ شَاءَ رَبُّكَ لَجَعَلَ النَّاسَ أُمَّةً وَاحِدَةً...} الآية [11/118]، إلى غير ذلك من الآيات، وقد قدمنا هذا في "سورة يونس"
قوله تعالى: {هُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرَابٌ}، تقدم الكلام على ما يوضح معنى هذه الآية الكريمة في "سورة الحجر".
وقوله جل وعلا: {وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالْأَعْنَابَ وَمِنْ كُلِّ الثَّمَرَاتِ إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَتَفَكَّرُونَ}، بين جل وعلا في هذه الآية الكريمة أن إنباته بالماء ما يأكله الناس من الحبوب والثمار، وما تأكله المواشي من المرعى، من أعظم نعمه على بني آدم، ومن أوضح آياته الدالة على أنه هو المستحق لأن يعبد وحده. وأوضح هذا المعنى في آيات كثيرة، كقوله: {أَوَلَمْ يَرَوْا أَنَّا نَسُوقُ الْمَاءَ إِلَى الْأَرْضِ الْجُرُزِ فَنُخْرِجُ بِهِ زَرْعاً تَأْكُلُ مِنْهُ أَنْعَامُهُمْ وَأَنْفُسُهُمْ أَفَلا يُبْصِرُونَ} [32/27]، وقوله: {الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْداً وَسَلَكَ لَكُمْ فِيهَا سُبُلاً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجاً مِنْ نَبَاتٍ شَتَّى كُلُوا وَارْعَوْا أَنْعَامَكُمْ إِنَّ فِي ذَلِكَ لَآياتٍ لِأُولِي النُّهَى} [20/53، 54]، وقوله: {وَالْأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا وَالْجِبَالَ أَرْسَاهَا مَتَاعاً لَكُمْ وَلِأَنْعَامِكُمْ} [79/30-33]، وقوله: {وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكاً فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ رِزْقاً لِلْعِبَادِ} الآية [50/9-11]، وقوله: {أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ} [27/60] وقوله: {وَأَنْزَلْنَا مِنَ الْمُعْصِرَاتِ مَاءً ثَجَّاجاً لِنُخْرِجَ بِهِ حَبّاً وَنَبَاتاً وَجَنَّاتٍ أَلْفَافاً} [78/14-16]، والآيات بمثل هذا كثيرة جداً.
تنبيهان
الأول: اعلم أن النظر في هذه الآيات واجب، لما تقرر في الأصول: أن صيغة الأمر تقتضي الوجوب إلا لدليل يصرفها عن الوجوب. والله جل وعلا أمر الإنسان أن ينظر

ج / 2 ص -338- إلى طعامه الذي به حياته، ويفكر في الماء الذي هو سبب إنبات حبه، من أنزله!؟ ثم بعد إنزال الماء وري الأرض من يقدر على شق الأرض عن النبات وإخراجه منها!؟ ثم من يقدر على إخراج الحب من ذلك النبات!؟ ثم من يقدر على تنميته حتى يصير صالحاً للأكل! {انْظُرُوا إِلَى ثَمَرِهِ إِذَا أَثْمَرَ وَيَنْعِهِ...} الآية[6/99]، وذلك في قوله تعالى: {فَلْيَنْظُرِ الْأِنْسَانُ إِلَى طَعَامِهِ أَنَّا صَبَبْنَا الْمَاءَ صَبّاً ثُمَّ شَقَقْنَا الْأَرْضَ شَقّا فَأَنْبَتْنَا فِيهَا حَبّاً وَعِنَباً وَقَضْباً وَزَيْتُوناً وَنَخْلاً وَحَدَائِقَ غُلْباً وَفَاكِهَةً وَأَبّاً مَتَاعاً لَكُمْ وَلِأَنْعَامِكُمْ} [80/24-32].
وكذلك يجب على الإنسان النظر في الشيء الذي خلق منه، لقوله تعالى: {فَلْيَنْظُرِ الْأِنْسَانُ مِمَّ خُلِقَ} [86/5]، وظاهر القرآن أن النظر في ذلك واجب، ولا دليل يصرف عن ذلك.
التنبيه الثاني: اعلم أنه جل وعلا أشار في هذه الآيات من أول سورة "النحل"، إلى براهين البعث الثلاثة، التي قدمنا أن القرآن العظيم يكثر فيه الاستدلال بها على البعث.
الأول: خلق السموات والأرض المذكور في قوله: {خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ...} الآية [64/3]، والاستدلال بذلك على البعث كثير في القرآن، كقوله: {أَأَنْتُمْ أَشَدُّ خَلْقاً أَمِ السَّمَاءُ بَنَاهَا رَفَعَ سَمْكَهَا} [79/27، 28]، إلى قوله: {مَتَاعاً لَكُمْ وَلِأَنْعَامِكُمْ} [79/33]، وقوله: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} [46/33]،، وقوله: {لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ..} الآية [40/57]، وقوله: {أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلَّاقُ الْعَلِيمُ} [36/81]، إلى غير ذلك من الآيات كما تقدم.
البرهان الثاني: خلق الإنسان أولاً المذكور في قوله: {خَلَقَ الْأِنْسَانَ مِنْ نُطْفَةٍ} [16/4؛ لأن من اخترع قادر على الإعادة ثانياً، وهذا يكثر الاستدلال به أيضاً على البعث، كقوله: {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} [36/79]، وقوله: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ..} الآية [30/27]، وقوله: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ} [22/5]، وقوله: {أَفَعَيِينَا بِالْخَلْقِ الْأَوَّلِ بَلْ هُمْ فِي لَبْسٍ مِنْ خَلْقٍ جَدِيدٍ} [50/15] إلى غير ذلك من

ج / 2 ص -339- الآيات كما تقدم.
البرهان الثالث: إحياء الأرض بعد موتها المذكور هنا في قوله: {يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالْأَعْنَابَ...} الآية [16/11]، فإنه يكثر في القرآن الاستدلال به على البعث أيضاً، كقوله: {فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى} [41/39]، وقوله: {وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتاً كَذَلِكَ الْخُرُوجُ} [50/11]، أي: كذلك الإحياء خروجكم من قبوركم أحياء بعد الموت، وقوله: {وَيُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ} [30/19]، أي: من قبوركم أحياء بعد الموت، وقوله: {حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَ} [7/57]، وقوله: {وَتَرَى الْأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [22/5، 6]، إلى غير ذلك من الآيات كما تقدم.
فهذه البراهين الثلاثة يكثر جداً الاستدلال بها على البعث في كتاب الله، كما رأيت وكما تقدم.
وهناك برهان رابع يكثر الاستدلال به على البعث أيضاً ولا ذكر له في هذه الآيات، وهو إحياء الله بعض الموتى في دار الدنيا، كما تقدمت الإشارة إليه في "سورة البقرة"؛ لأن من أحيا نفساً واحدة بعد موتها قادر على إحياء جميع النفوس: {مَا خَلْقُكُمْ وَلا بَعْثُكُمْ إِلَّا كَنَفْسٍ وَاحِدَةٍ} [31/28].
وقد ذكر جل وعلا هذا البرهان في "سورة البقرة" في خمسة مواضع.
الأول: قوله: {ثُمَّ بَعَثْنَاكُمْ مِنْ بَعْدِ مَوْتِكُمْ لَعَلَّكُمْ تَشْكُرُونَ} [2/56].
الثاني: قوله: {فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا كَذَلِكَ يُحْيِي اللَّهُ الْمَوْتَى وَيُرِيكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ} [2/73].
الثالث: قوله جل وعلا: {فَقَالَ لَهُمُ اللَّهُ مُوتُوا ثُمَّ أَحْيَاهُمْ} [2/243].
الرابع: قوله: {فَأَمَاتَهُ اللَّهُ مِائَةَ عَامٍ ثُمَّ بَعَثَهُ قَالَ كَمْ لَبِثْتَ قَالَ لَبِثْتُ يَوْماً أَوْ بَعْضَ يَوْمٍ قَالَ بَلْ لَبِثْتَ مِائَةَ عَامٍ فَانْظُرْ إِلَى طَعَامِكَ وَشَرَابِكَ لَمْ يَتَسَنَّهْ وَانْظُرْ إِلَى حِمَارِكَ وَلِنَجْعَلَكَ آيَةً لِلنَّاسِ وَانْظُرْ إِلَى الْعِظَامِ كَيْفَ نُنْشِزُهَا ثُمَّ نَكْسُوهَا لَحْماً فَلَمَّا تَبَيَّنَ لَهُ قَالَ أَعْلَمُ أَنَّ اللَّهَ عَلَى

ج / 2 ص -340- كُلِّ شَيْءٍ قَدِيرٌ} [2/259].
الخامس: قوله تعالى: {قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءاً ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْياً وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} [2/260].
وقوله تعالى في هذه الآية الكريمة: {وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ} [16/10]، أي: ترعون مواشيكم السائمة في ذلك الشجر الذي هو المرعى، والعرب تطلق اسم الشجر على كل ما تنبته الأرض من المرعى؛ ومنه قول النمر بن تولب العكلي:

إنا أتيناك وقد طال السفر نقود خيلا ضمرا فيها صعر

نطعمها اللحم إذا عز الشجر

والعرب تقول: سامت المواشي إذا رعت في المرعى الذي ينبته الله بالمطر. وأسامها صاحبها، أي: رعاها فيه، ومنه قول الشاعر:

مثل ابن بزعة أو كآخر مثله أولى لك ابن مسيمة الأجمال

يعني: يا بن راعية الجمال، التي تسميها في المرعى.
وقوله: {يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ} [16/11]، قرأه شعبة عن عاصم {ننبت} بالنون، والباقون بالياء التحتية.
قوله تعالى: {وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومُ مُسَخَّرَاتٌ بِأَمْرِهِ إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يَعْقِلُونَ}، ذكر جل وعلا في هذه الآية الكريمة أنه سخر لخلقه خمسة أشياء عظام، فيها من عظيم نعمته ما لا يعلمه إلا هو، وفيها الدلالات الواضحات لأهل العقول على أنه الواحد المستحق لأن يعبد وحده.
والخمسة المذكورة هي: الليل، والنهار، والشمس، والقمر، والنجوم.
وكرر في القرآن ذكر إنعامه بتسخير هذه الأشياء، وأنها من أعظم أدلة وحدانيته واستحقاقه للعبادة وحده؛ كقوله تعالى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [7/54]، وإغشاؤه الليل النهار: هو تسخيرهما، وقوله: {وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ} [14/33]، وقوله: {وَآيَةٌ لَهُمُ اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ فَإِذَا هُمْ مُظْلِمُونَ

ج / 2 ص -341- وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ} [36/37-39]، وقوله: {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً لِلشَّيَاطِينِ} الآية [67/5]، وقوله: {وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} [16/16]، إلى غير ذلك من الآيات.
وفي هذه الآية الكريمة ثلاث قراءات سبعيات في الأسماء الأربعة الأخيرة، التي هي {وَالشَّمْسَ}، و {وَالْقَمَرَ}، و {وَالنُّجُومُ}، و {مُسَخَّرَاتٌ} [16/12]؛ فقرأ بنصبها كلها نافع، وابن كثير، وأبو عمرو، وحمزة، والكسائي، وعاصم في رواية شعبة، وقرأ برفع الأسماء الأربعة ابن عامر، على أن {وَالشَّمْسَ} مبتدأ وما بعده معطوف عليه و{مُسَخَّرَاتٌ} خبر المبتدأ. وقرأ حفص عن عاصم بنصب {وَالشَّمْسَ وَالْقَمَرَ} عطفاً على {اللَّيْلَ وَالنَّهَارَ}، ورفع {وَالنُّجُومُ مُسَخَّرَاتٌ} على أنه مبتدأ وخبر. وأظهر أوجه الإعراب في قوله {مُسَخَّرَاتٌ} على قراءة النصب أنها حال مؤكدة لعاملها، والتسخير في اللغة: التذليل.
قوله تعالى: {وَمَا ذَرَأَ لَكُمْ فِي الْأَرْضِ مُخْتَلِفاً أَلْوَانُهُ إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَذَّكَّرُونَ}، قوله: {وَمَا} [16/13]، في محل نصب عطفاً على قوله {وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ}، أي: وسخر لكم ما ذرأ لكم في الأرض، أي: ما خلق لكم فيها في حال كونه مختلفاً ألوانه.
ذكر جل وعلا في هذه الآية الكريمة امتنانه على خلقه بما سخر لهم مما خلق لهم في الأرض، منبهاً على أن خلقه لما خلق لهم في الأرض مع ما فيه من النعم العظام فيه الدلالة الواضحة لمن يذكر ويتعظ على وحدانيته واستحقاقه لأن يعبد وحده، وكرر هذا المعنى في مواضع كثيرة، كقوله: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعاًً..} الآية [2/29]، وقوله: {وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعاً مِنْهُ...} الآية [45/13]، وقوله: {وَالْأَرْضَ وَضَعَهَا لِلْأَنَامِ فِيهَا فَاكِهَةٌ وَالنَّخْلُ ذَاتُ الْأَكْمَامِ وَالْحَبُّ ذُو الْعَصْفِ وَالرَّيْحَانُ فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} [55/10-13]، وقوله: {هُوَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ ذَلُولاً فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ وَإِلَيْهِ النُّشُورُ} [67/15].
وأشار في هذه الآية الكريمة إلى أن اختلاف ألوان ما خلق في الأرض من الناس والدواب وغيرهما، من أعظم الأدلة على أنه خالق كل شيء، وأنه الرب وحده، المستحق

ج / 2 ص -342- أن يعبد وحده.
وأوضح هذا في آيات أخر؛ كقوله في "سورة فاطر": {أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ ثَمَرَاتٍ مُخْتَلِفاً أَلْوَانُهَا وَمِنَ الْجِبَالِ جُدَدٌ بِيضٌ وَحُمْرٌ مُخْتَلِفٌ أَلْوَانُهَا وَغَرَابِيبُ سُودٌ وَمِنَ النَّاسِ وَالدَّوَابِّ وَالْأَنْعَامِ مُخْتَلِفٌ أَلْوَانُهُ كَذَلِكَ} [35/27 ،28]، وقوله: {وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ} [30/22]، ولا شك أن اختلاف الألوان والمناظر والمقادير والهيئات وغير ذلك؛ فيه الدلالة القاطعة على أن الله جل وعلا واحد، لا شبيه له ولا نظير ولا شريك، وأنه المعبود وحده.
وفيه الدلالة القاطعة على أن كل تأثير فهو بقدرة وإرادة الفاعل المختار، وأن الطبيعة لا تؤثر في شيء إلا بمشيئته جل وعلا.
كما أوضح ذلك في قوله: {وَفِي الْأَرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الْأُكُلِ إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يَعْقِلُونَ} [13/4]، فالأرض التي تنبت فيها الثمار واحدة؛ لأن قطعها متجاورة، والماء الذي تسقى به ماء واحد، والثمار تخرج متفاضلة، مختلفة في الألوان والأشكال والطعوم، والمقادير والمنافع.
فهذا أعظم برهان قاطع على وجود فاعل مختار، يفعل ما يشاء كيف يشاء، سبحانه جل وعلا عن الشركاء والأنداد.
ومن أوضح الأدلة على أن الطبيعة لا تؤثر في شيء إلا بمشيئته جل وعلا: أن النار مع شدة طبيعة الإحراق فيها ألقى فيها الحطب وإبراهيم عليه وعلى نبينا الصلاة والسلام، ولا شك أن الحطب أصلب وأقسى وأقوى من جلد إبراهيم ولحمه؛ فأحرقت الحطب بحرها، وكانت على إبراهيم برداً وسلاماً، لما قال لها خالقها: {قُلْنَا يَا نَارُ كُونِي بَرْداً وَسَلاماً عَلَى إِبْرَاهِيمَ} [21/69]، فسبحان من لا يقع شيء كائناً ما كان إلا بمشيئته جل وعلا، فعال لما يريد.
وقوله في هذه الآية الكريمة: {يَذَّكَّرُونَ} [16/13]، أصله: يتذكرون، فأدغمت التاء في الذال، والاذكار: الاعتبار والاتعاظ.
قوله تعالى: {وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُوا مِنْهُ لَحْماً طَرِيّاً وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ مَوَاخِرَ فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ}،

ج / 2 ص -343- ذكر جل وعلا في هذه الآية الكريمة: أنه سخر البحر؛ أي: ذلّله لعباده حتى تمكنوا من ركوبه، والانتفاع بما فيه من الصيد والحلية، وبلوغ الأقطار التي تحول دونها البحار، للحصول على أرباح التجارات ونحو ذلك.
فتسخير البحر للركوب من أعظم آيات الله؛ كما بينه في مواضع أُخر؛ كقوله: {وَآيَةٌ لَهُمْ أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ} [36/41، 42]، وقوله: {اللَّهُ الَّذِي سَخَّرَ لَكُمُ الْبَحْرَ لِتَجْرِيَ الْفُلْكُ فِيهِ بِأَمْرِهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ} [45/12]، إلى غير ذلك من الآيات.
وذكر في هذه الآية أربع نعم من نعمه على خلقه بتسخير البحر لهم:
الأولى: قوله: {لِتَأْكُلُوا مِنْهُ لَحْماً طَرِيّاً} [16/14]، وكرر الامتنان بهذه النعمة في القرآن؛ كقوله: {أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعاً لَكُمْ وَلِلسَّيَّارَةِ...} الآية[5/96]، وقوله: {وَمِنْ كُلٍّ تَأْكُلُونَ لَحْماً طَرِيّاً...} [35/12].
الثانية قوله: {وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا} [16/14]، وكرر الامتنان بهذه النعمة أيضاً في القرآن؛ كقوله: {يَخْرُجُ مِنْهُمَا اللُّؤْلُؤُ وَالْمَرْجَانُ فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} [55/22، 23]، واللؤلؤ والمرجان: هما الحلية التي يستخرجونها من البحر للبسها، وقوله: {وَمِنْ كُلٍّ تَأْكُلُونَ لَحْماً طَرِيّاً وَتَسْتَخْرِجُونَ حِلْيَةً تَلْبَسُونَهَا} [35/12].
الثالثة: قوله تعالى: {وَتَرَى الْفُلْكَ مَوَاخِرَ فِيهِ} [16/14]، وكرر في القرآن الامتنان بشق أمواج البحر على السفن، كقوله: {وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ وَإِنْ نَشَأْ نُغْرِقْهُمْ فَلا صَرِيخَ لَهُمْ وَلا هُمْ يُنْقَذُونَ...} الآية [36/42]، وقوله: {وَسَخَّرَ لَكُمُ الْفُلْكَ لِتَجْرِيَ فِي الْبَحْرِ بِأَمْرِهِ} [14/32].
الرابعة: الابتغاء من فضله بأرباح التجارات بواسطة الحمل على السفن المذكور في قوله هنا: {وَلِتَبْتَغُوا مِنْ فَضْلِهِ} [16/14]، أي: كأرباح التجارات. وكرر في القرآن الامتنان بهذه النعمة أيضاً؛ كقوله في "سورة البقرة": {وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ} [2/164]، وقوله في "فاطر": {وَتَرَى الْفُلْكَ فِيهِ مَوَاخِرَ لِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ} [35/12]، وقوله في "الجاثية": {اللَّهُ الَّذِي سَخَّرَ لَكُمُ الْبَحْرَ لِتَجْرِيَ الْفُلْكُ فِيهِ بِأَمْرِهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ} [45/12]، إلى غير ذلك من الآيات.

ج / 2 ص -344- مسائل تتعلق بهذه الآية الكريمة:
المسألة الأولى: لا مفهوم مخالفة لقوله {لَحْماً طَرِيّاً} [16/14]، فلا يقال: يفهم من التقييد بكونه طرياً أن اليابس كالقديد مما في البحر لا يجوز أكله؛ بل يجوز أكل القديد مما في البحر بإجماع العلماء.
وقد تقرر في الأصول أن من موانع اعتبار مفهوم المخالفة كون النص مسوقاً للامتنان، فإنه إنما قيد بالطري لأنه أحسن من غيره، فالامتنان به أتم.
وقد أشار إلى هذا صاحب مراقي السعود، بقوله عاطفاً على موانع اعتبار مفهوم المخالفة:

أو امتنان أو وفاق الواقع والجهل والتأكيد عند السامع

ومحل الشاهد قوله أو امتنان، وقد قدمنا هذا في "سورة المائدة".
المسألة الثانية: اعلم أن علماء المالكية قد أخذوا من هذه الآية الكريمة: أن لحوم ما في البحر كلها جنس واحد؛ فلا يجوز التفاضل بينها في البيع، ولا بيع طريها بيابسها؛ لأنها جنس واحد.
قالوا: لأن الله عبر عن جميعها بلفظ واحد، وهو قوله في هذه الآية الكريمة: {وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُوا مِنْهُ لَحْماً طَرِيّاً} [16/14]، وهو شامل لما في البحر كله.
ومن هنا جعل علماء المالكية للحوم أربعة أجناس، لا خامس لها:
الأول: لحم ما في البحر كله جنس واحد، لما ذكرنا.
الثاني :لحوم ذوات الأربع من الأنعام والوحوش كلها عندهم جنس واحد. قالوا: لأن الله فرق بين أسمائها في حياتها، فقال: {مِنَ الضَّأْنِ اثْنَيْنِ وَمِنَ الْمَعْزِ اثْنَيْنِ} [6/143]، ثم قال: {وَمِنَ الْأِبِلِ اثْنَيْنِ وَمِنَ الْبَقَرِ اثْنَيْنِ} [6/144]، أما بعد ذبحها فقد عبر عنها باسم واحد، فقال: {أُحِلَّتْ لَكُمْ بَهِيمَةُ الْأَنْعَامِ} [5/1]، فجمعها بلحم واحد. وقال كثير من العلماء: يدخل في بهيمة الأنعام الوحش كالظباء.
الثالث: لحوم الطير بجميع أنواعها جنس واحد؛ لقوله تعالى: {وَلَحْمِ طَيْرٍ مِمَّا

ج / 2 ص -345- يَشْتَهُونَ} [56/21]، فجمع لحومها باسم واحد.
الرابع: الجراد هو جنس واحد عندهم، وقد قدمنا في "سورة البقرة"، الإشارة إلى الاختلاف في ربويته عندهم، ومشهور مذهب مالك عدم ربويته، بناء على أن غلبة العيش بالمطعوم من أجزاء العلة في الربا؛ لأن علة الربا في الربويات عند مالك: هي الاقتيات والادخار. قيل: وغلبة العيش. وقد قدمنا: أن الاختلاف في اشتراط غلبة العيش تظهر فائدته في أربعة أشياء: وهي الجراد، والبيض، والتين، والزيت، وقد قدمنا تفصيل ذلك في "سورة البقرة".
فإذا علمت ذلك، فاعلم أن كل جنس من هذه الأجناس المذكورة يجوز بيعه بالجنس الآخر متفاضلاً يداً بيد، ويجوز بيع طريه بيابسه يداً بيد أيضاً في مذهب مالك رحمه الله تعالى.
ومذهب الإمام أبي حنيفة رحمه الله: أن اللحوم تابعة لأصولها، فكل لحم جنس مستقل كأصله، فلحم الإبل عنده جنس مستقل، وكذلك لحم الغنم ولحم البقر، وهكذا؛ لأن اللحوم تابعة لأصولها وهي مختلفة كالأدقة والأدهان.
أما مذهب الشافعي وأحمد في هذه المسألة فكلاهما عنه فيها روايتان: أما الروايتان عن الشافعي، فإحداهما أن اللحوم كلها جنس واحد، لاشتراكها في الاسم الخاص الذي هو اللحم. الثانية أنها أجناس كأصولها: كقول أبي حنيفة.
وقال صاحب المهذب: إن هذا قول المزني وهو الصحيح.
وأما الروايتان في مذهب الإمام أحمد، فإحداهما: أن اللحوم كلها جنس واحد، وهو ظاهر كلام الخرقي، فإنه قال: وسائر اللحمان جنس واحد، قال صاحب المغني: وذكره أبو الخطاب وابن عقيل رواية عن أحمد، ثم قال: وأنكر القاضي أبو يعلى كون هذا رواية عن أحمد، وقال: الأنعام والوحوش والطير ودواب الماء أجناس، يجوز التفاضل فيها رواية واحدة، وإنما في اللحم روايتان.
إحداهما: أنه أربعة أجناس كما ذكرنا. الثانية أنه أجناس باختلاف أصوله. انتهى من المغني بتصرف يسير، بحذف ما لا حاجة له، فهذه مذاهب الأربعة في هذه المسألة.
قال مقيده عفا الله عنه وغفر له: اختلاف العلماء في هذه المسألة من الاختلاف، في تحقيق مناط نص من نصوص الشرع، وذلك أنه ثبت في صحيح مسلم وغيره من حديث

ج / 2 ص -346- عبادة بن الصامت رضي الله عنه: أن النَّبي صلى الله عليه وسلم قال: "فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم إذا كان يداً بيد"، فعلم أن اختلاف الصنفين مناط جواز التفاضل، واتحادهما مناط منع التفاضل، واختلاف العلماء في تحقيق هذا المناط، فبعضهم يقول: اللحم جنس واحد يعبر عنه باسم واحد، فمناط تحريم التفاضل موجود فيه، وبعضهم يقول: هي لحوم مختلفة الجنس؛ لأنها من حيوانات مختلفة الجنس؛ فمناط منع التفاضل غير موجود، والعلم عند الله تعالى.
المسألة الثالثة: لا يجوز بيع اللحم بالحيوان الذي يجوز أكله من جنسه.
وهذا مذهب أكثر العلماء؛ منهم مالك والشافعي وأحمد، وقال أبو حنيفة رحمه الله: يجوز بيع اللحم بالحيوان؛ لأن الحيوان غير ربوي، فأشبه بيعه باللحم بيع اللحم بالإثمان.
واحتج الجمهور بما رواه مالك في الموطأ عن زيد بن أسلم عن سعيد بن المسيب: أن رسول الله صلى الله عليه وسلم نهى عن بيع اللحم بالحيوان. وفي الموطأ أيضاً عن مالك عن داود بن الحصين: أنه سمع سعيد بن المسيب يقول: من ميسر أهل الجاهلية بيع الحيوان باللحم بالشاة والشاتين، وفي الموطأ أيضاً عن مالك عن أبي الزناد عن سعيد بن المسيب أنه كان يقول: نهى عن بيع الحيوان باللحم، قال أبو الزناد: فقلت لسعيد بن المسيب: أرأيت رجلاً اشترى شارفاً بعشر شياه؟ فقال سعيد: إن كان اشتراها لينحرها فلا خير في ذلك، قال أبو الزناد: وكل من أدركت من الناس ينهون عن بيع الحيوان باللحم، قال أبو الزناد: وكان ذلك يكتب في عهود العمال في زمان أبان بن عثمان وهشام بن إسماعيل ينهون عن ذلك، اهـ، من الموطأ.
وقال ابن قدامة في المغني: لا يختلف المذهب أنه لا يجوز بيع اللحم بحيوان من جنسه، وهو مذهب مالك والشافعي، وقول فقهاء المدينة السبعة. وحكي عن مالك: أنه لا يجوز بيع اللحم بحيوان معد للحم ويجوز بغيره. وقال أبو حنيفة: يجوز مطلقاً لأنه باع مال الربا بما لا ربا فيه؛ فأشبه بيع اللحم بالدراهم، أو بلحم من غير جنسه. ولنا ما روي أن النَّبي صلى الله عليه وسلم نهى عن بيع اللحم بالحيوان، رواه مالك في الموطأ عن زيد بن أسلم، عن سعيد بن المسيب، عن النَّبي صلى الله عليه وسلم، قال ابن عبد البر: هذا أحسن أسانيده. وروي عن النَّبي صلى الله عليه وسلم أنه نهى أن يباع حي بميت ذكره الإمام أحمد. وروي عن ابن عباس: أن جزوراً نحرت فجاء رجل بعناق، فقال: أعطوني جزءاً بهذه العناق ـ فقال أبو بكر: لا يصلح

ج / 2 ص -347- هذا، قال الشافعي: لا أعلم مخالفاً لأبي بكر في ذلك. وقال أبو الزناد: كل من أدركت ينهى عن بيع اللحم بالحيوان؛ ولأن اللحم نوع فيه الربا بيع بأصله الذي فيه مثله فلم يجز؛ كبيع السمسم بالشيرج اهـ.
وقال صاحب المهذب: ولا يجوز بيع حيوان يؤكل لحمه بلحمه، لما روى سعيد بن المسيب رضي الله عنه أن النَّبي صلى الله عليه وسلم، قال: "لا يباع حي بميت"، وروى ابن عباس رضي الله عنهما: أن جزوراً نحرت على عهد أبي بكر رضي الله عنه؛ فجاء رجل بعناق فقال: أعطوني بها لحماً، فقال أبو بكر: لا يصلح هذا، ولأنه جنس فيه الربا بيع بأصله الذي فيه مثله فلم يجز كبيع الشيرج بالسمسم اهـ.
وقال ابن السبكي في تكملته لشرح المهذب: حديث سعيد بن المسيب رواه أبو داود من طريق الزهري عن سعيد كما ذكره المصنف، ورواه مالك في الموطإ، والشافعي في المختصر والأم، وأبو داود من طريق زيد بن أسلم عن سعيد بن المسيب: أن رسول الله صلى الله عليه وسلم نهى عن بيع اللحم بالحيوان، هذا لفظ الشافعي عن مالك، وأبي داود عن القعنبي عن مالك، وكذلك هو في موطإ ابن وهب، ورأيت في موطإ القعنبي عن بيع الحيوان باللحم، والمعنى واحد، وكلا الحديثين، أعني رواية الزهري وزيد بن أسلم، مرسل، ولم يسنده واحد عن سعيد. وقد روي من طرق أخر، منها عن الحسن عن سمرة: أن النَّبي صلى الله عليه وسلم نهى أن تباع الشاة باللحم، رواه الحاكم في المستدرك وقال: رواته عن آخرهم أئمة حفاظ ثقات. وقد احتج البخاري بالحسن عن سمرة، وله شاهد مرسل في الموطإ، هذا كلام الحاكم. ورواه البيهقي في سننه الكبير، وقال: هذا إسناد صحيح. ومن أثبت سماع الحسن عن سمرة عده موصولاً، ومن لم يثبته فهو مرسل جيد انضم إلى مرسل سعيد، ومنها عن سهل بن سعد قال: نهى رسول الله صلى الله عليه وسلم عن بيع اللحم بالحيوان، رواه الدارقطني وقال: تفرد به يزيد بن مروان عن مالك بهذا الإسناد ولم يتابع عليه، وصوابه في الموطإ عن ابن المسيب مرسلاً، وذكره البيهقي في سننه الصغير، وحكم بأن ذلك من غلط يزيد بن مروان، ويزيد المذكور تكلم فيه يحيى بن معين، وقال ابن عدي: وليس هذا بذلك المعروف، ومنها عن ابن عمر رضي الله عنهما أن النَّبي صلى الله عليه وسلم نهى عن بيع الحيوان باللحم، قال عبد الحق: أخرجه البزار في مسنده من رواية ثابت بن زهير عن نافع، وثابت رجل من أهل البصرة منكر الحديث لا يستقل به؛ ذكره أبو حاتم الرازي. انتهى محل الغرض من كلام صاحب تكملة المجموع.

ج / 2 ص -348- قال مقيده عفا الله عنه: لا يخفى أن هذا الذي ذكرنا يثبت به منع بيع اللحم بالحيوان، أما على مذهب من يحتج بالمرسل كمالك وأبي حنيفة وأحمد فلا إشكال، وأما على مذهب من لا يحتج بالمرسل فمرسل سعيد بن المسيب حجة عند كثير ممن لا يحتج بالمرسل، ولا سيما أنه اعتضد بحديث الحسن عن سمرة، فعلى قول من يصحح سماع الحسن عن سمرة فلا إشكال في ثبوت ذلك، لأنه حينئذ حديث صحيح متصل وأما على قول من لا يثبت سماع الحسن عن سمرة ـ فأقل درجاته أنه مرسل صحيح، اعتضد بمرسل صحيح. ومثل هذا يحتج به من يحتج بالمرسل ومن لا يحتج به، وقد قدمنا في "سورة المائدة" كلام العلماء في سماع الحسن عن سمرة، وقدمنا في "سورة الأنعام" أن مثل هذا المرسل يحتج به بلا خلاف عند الأئمة الأربعة، فظهر بهذه النصوص أن بيع الحيوان باللحم من جنسه لا يجوز خلافاً لأبي حنيفة، وأما إن كان من غير جنسه كبيع شاة بلحم حوت، أو بيع طير بلحم إبل فهو جائز عند مالك؛ لأن المزابنة تنتفي باختلاف الجنس، وحمل معنى الحديث على هذا وإن كان ظاهره العموم. ومذهب الشافعي مع اختلاف الجنس فيه قولان، أحدهما: جواز بيع اللحم بالحيوان إذا اختلف جنسهما. والثاني: المنع مطلقاً لعموم الحديث. ومذهب أحمد في المسألة ذكره ابن قدامة في المغني بقوله: وأما بيع اللحم بحيوان من غير جنسه فظاهر كلام أحمد والخرقي: أنه لا يجوز، فإن أحمد سئل عن بيع الشاة باللحم، فقال: لا يصح؛ لأن النَّبي صلى الله عليه وسلم نهى أن يباع حيّ بميت، واختار القاضي جوازه وللشافعي فيه قولان: واحتج من منعه بعموم الأخبار، وبأن اللحم كله جنس واحد ومن أجازه قال: مال الربا بيع بغير أصله ولا جنسه، فجاز كما لو باعه بالأثمان. وإن باعه بحيوان غير مأكول اللحم جاز في ظاهر قول أصحابنا، وهو قول عامة الفقهاء، انتهى كلام صاحب المغني.
قال مقيده عفا الله عنه: قد عرفت مما تقدم أن بعض العلماء، قال: إن اللحم كله جنس واحد. وبعضهم قال: إن اللحوم أجناس. فعلى أن اللحم جنس واحد، فمنع بيع الحيوان باللحم هو الظاهر. وعلى أن اللحوم أجناس مختلفة، فبيع اللحم بحيوان من غير جنسه الظاهر فيه الجواز؛ لقوله صلى الله عليه وسلم: "فإذا اختلفت الأجناس فبيعوا كيف شئتم"، والعلم عند الله تعالى.

ج / 2 ص -349- تنبيه
اشترط المالكية في منع بيع الحيوان باللحم من جنسه: ألا يكون اللحم مطبوخاً، فإن كان مطبوخاً جاز عندهم بيعه بالحيوان من جنسه، وهو معنى قول خليل في مختصره، وفسد منهي عنه إلا بدليل كحيوان بلحم جنسه إن لم يطبخ، واحتجوا لذلك بأن الطبخ ينقل اللحم عن جنسه فيجوز التفاضل بينه وبين اللحم الذي لم يطبخ؛ فبيعه بالحيوان من باب أولى، هكذا يقولون والعلم عند الله تعالى.
المسألة الرابعة: اعلم أن ظاهر هذه الآية الكريمة يدل على أنه يجوز للرجل أن يلبس الثوب المكلل باللؤلؤ والمرجان؛ لأن الله جل وعلا قال فيها في معرض الامتنان العام على خلقه عاطفاً على الأكل {وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا} [16/14]، وهذا الخطاب خطاب الذكور كما هو معروف. ونظير ذلك قوله تعالى في سورة فاطر: {وَمِنْ كُلٍّ تَأْكُلُونَ لَحْماً طَرِيّاً وَتَسْتَخْرِجُونَ حِلْيَةً تَلْبَسُونَهَا} [35/12]، وقال القرطبي في تفسيره: امتن الله سبحانه على الرجال والنساء امتناناً عاماً بما يخرج من البحر، فلا يحرم عليهم شيء منه، وإنما حرم تعالى على الرجال الذهب والحرير، وقال صاحب الإنصاف: يجوز للرجل والمرأة التحلي بالجوهر ونحوه، وهو الصحيح من المذهب. وذهب بعض أهل العلم إلى أنه لا يجوز للرجل أن يلبس الثوب المكلل باللؤلؤ مثلاً، ولا أعلم للتحريم مستنداً إلا عموم الأحاديث الواردة بالزجر البالغ عن تشبه الرجال بالنساء، كالعكس! قال البخاري في صحيحه: باب المتشبهين بالنساء والمتشبهات بالرجال: حدثنا محمد بن بشار، حدثنا محمد بن جعفر، حدثنا شعبة، عن قتادة، عن عكرمة، عن ابن عباس رضي الله عنهما، قال: لعن رسول الله صلى الله عليه وسلم المتشبهين من الرجال بالنساء والمتشبهات من النساء بالرجال، فهذا الحديث نص صريح في أن تشبه الرجال بالنساء حرام؛ لأن النَّبي صلى الله عليه وسلم لا يلعن أحداً إلا على ارتكاب حرام شديد الحرمة، ولا شك أن الرجل إذ لبس اللؤلؤ والمرجان فقد تشبه بالنساء، فإن قيل: يجب تقديم الآية على هذا الحديث، وما جرى مجراه من الأحاديث من وجهين:
الأول: أن الآية نص متواتر، والحديث المذكور خبر آحاد، والمتواتر مقدم على الآحاد.

ج / 2 ص -350- الثاني: أن الحديث عام في كل أنواع التشبه بالنساء، والآية خاصة في إباحة الحلية المستخرجة من البحر، والخاص مقدم على العام؟ فالجواب: أنا لم نر من تعرض لهذا، والذي يظهر لنا، والله تعالى أعلم: أن الآية الكريمة وإن كانت أقوى سنداً وأخص في محل النزاع، فإن الحديث أقوى دلالة على محل النزاع منها؛ وقوة الدلالة في نص صالح للاحتجاج على محل النزاع أرجح من قوة السند؛ لأن قوله: {وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا} [16/14]، يحتمل معناه احتمالاً قوياً: أن وجه الامتنان به أن نساءهم يتجملن لهم به، فيكون تلذذهم وتمتعهم بذلك الجمال والزينة الناشىء عن تلك الحلية من نعم الله عليهم، وإسناد اللباس إليهم لنفعهم به، وتلذذهم بلبس أزواجهم له، بخلاف الحديث فهو نص صريح غير محتمل في لعن من تشبه بالنساء، ولا شك أن المتحلي باللؤلؤ مثلاً متشبه بهن؛ فالحديث يتناوله بلا شك. وقال ابن حجر في فتح الباري في الكلام على الحديث المذكور، واستدل به على أنه يحرم على الرجال لبس الثوب المكلل باللؤلؤ، وهو واضح، لو ورد علامات التحريم وهو لعن فعل ذلك: وأما قول الشافعي: ولا أكره للرجل لبس اللؤلؤ، إلا لأنه من زي النساء فليس مخالفاً لذلك؛ لأن مراده أنه لم يرد في النهي عنه بخصوصه شيء.
المسألة الخامسة: لا يخفى أن الفضة والذهب يمنع الشرب في آنيتهما مطلقاً، ولا يخفى أيضاً أنه يجوز لبس الذهب والحرير للنساء ويمنع للرجال، وهذا مما لا خلاف فيه؛ لكثرة النصوص الصحيحة المصرحة به عن النَّبي صلى الله عليه وسلم وإجماع المسلمين على ذلك، ومن شذ فهو محجوج بالنصوص الصريحة وإجماع من يعتد به من المسلمين على ذلك، وسنذكر طرفاً قليلاً من النصوص الكثيرة الواردة في ذلك.
أما الشرب في آنيتهما: فقد أخرج الشيخان والإمام أحمد وأصحاب السنن عن حذيفة رضي الله عنه أن النَّبي صلى الله عليه وسلم قال: "ولا تشربوا في آنية الذهب والفضَّة، ولا تأْكلوا في صحافها، فإنها لهم في الدنيا ولكم في الآخرة". ولفظة "ولا تأكلوا في صحافها" في صحيح مسلم، وعن أم سلمة رضي الله عنها أن النَّبي صلى الله عليه وسلم، قال: "إن الذي يشرب في آنية الفضة إنما يجرجر في بطنه نار جهنم" متفق عليه. وفي رواية لمسلم: "إن الذي يأكل أو يشرب في إناء الذهب والفضة إنما يجرجر في بطنه نار جنهم"، والأحاديث بمثل هذا كثيرة.
وأما لبس الحرير والديباج الذي هو نوع من الحرير: فعن حذيفة رضي الله عنه،

ج / 2 ص -351- قال: سمعت رسول الله صلى الله عليه وسلم يقول: "لا تلبسوا الحرير ولا الديباج، ولا تشربوا في آنية الذهب والفضة، فإنها لهم في الدنيا ولكم في الآخرة"، أخرجه الشيخان وباقي الجماعة. وعن عمر رضي الله عنه: سمعت النَّبي صلى الله عليه وسلم، يقول: "لا تلبسوا الحرير، فإن من لبسه في الدنيا لم يلبسه في الآخرة" متفق عليه. وعن أنس رضي الله عنه: أن النَّبي صلى الله عليه وسلم، قال: "من لبس الحرير في الدنيا فلن يلبسه في الآخرة" متفق عليه أيضاً، والأحاديث بمثل هذا كثيرة جداً.
وأما لبس الذهب: فقد أخرج الشيخان في صحيحيهما من حديث البراء بن عازب رضي الله عنه: أن النَّبي صلى الله عليه وسلم نهاهم عن خاتم الذهب، قال البخاري في صحيحه: حدثنا آدم، حدثنا شعبة، حدثنا أشعث بن سليم قال: سمعت معاوية بن سويد بن مقرن قال: سمعت البراء بن عازب رضي الله عنهما يقول: نهانا النَّبي صلى الله عليه وسلم عن سبع: نهى عن خاتم الذهب ـ أو قال حلقة الذهب ـ وعن الحرير، والاستبرق، والدِّيباج، والميثرة الحمراء، والقسي، وآنية الفضة. وأمرنا بسبع: بعيادة المريض، واتباع الجنائز، وتشميت العطاس، ورد السَّلام، وإجابة الداعي، وإبرار المقسم، ونصر المظلوم. ولفظ مسلم في صحيحه قريب منه، إلا أن مسلماً قدم السبع المأمور بها على السبع المنهي عنها. وقال في حديثه: ونهانا عن خواتيم أو عن تختم بالذَّهب، وهذا الحديث المتفق عليه يدل على أن لبس الذهب لا يحل للرجال؛ لأنه إذا منع الخاتم منه فغيره أولى، وهو كالمعلوم من الدين بالضرورة والأحاديث فيه كثيرة.
وأما جواز لبس النساء للحرير: فله أدلة كثيرة، منها حديث علي رضي الله عنه: أهديت للنبي صلى الله عليه وسلم حلة سيراء، فبعث بها إلي فلبستها فعرفت الغضب في وجهه، فقال: "إني لم أبعث بها إليك لتلبسها إنما بعثت بها إليك لتشقها خمراً بين نسائك" متفق عليه. وعن أنس بن مالك رضي الله عنه أنه رأى على أم كلثوم بنت رسول الله صلى الله عليه وسلم برد حلة سيراء، أخرجه البخاري والنسائي وأبو داود، والأحاديث بمثل ذلك كثيرة، وإباحة الحرير للنساء كالمعلوم بالضرورة، ومخالفة عبد الله بن الزبير رضي الله عنهما في ذلك لا أثر لها؛ لأنه محجوج بالنصوص الصحيحة، واتفاق عامة علماء المسلمين.
وأما جواز لبس الذهب للنساء، فقد وردت فيه أحاديث كثيرة، منها ما رواه الإمام أحمد وأبو داود والنسائي والحاكم وصححاه، والطبراني من حديث أبي موسى الأشعري رضي الله عنه: أن النَّبي صلى الله عليه وسلم قال: "أحل الذهب والحرير للإناث من أمتي، وحرم على ذكورها"، وفي هذا الحديث كلام؛ لأن راويه عن أبي موسى وهو سعيد بن أبي هند، قال

ج / 2 ص -352- بعض العلماء: لم يسمع من أبي موسى.
قال مقيده عفا الله عنه: ولو فرضنا أنه لم يسمع منه فالحديث حجة؛ لأنه مرسل معتضد بأحاديث كثيرة، منها ما هو حسن، ومنها ما إسناده مقارب، كما بينه الحافظ في التلخيص وبإجماع المسلمين، وقد قال البيهقي رحمه الله في سننه الكبرى، باب سياق أخبار تدل على تحريم التحلي بالذهب، وساق أحاديث في ذلك، ثم قال: باب سياق أخبار تدل على إباحته للنساء، ثم ساق في ذلك أحاديث، وذكر منها حديث سعيد بن أبي هند المذكور عن أبي موسى، ثم قال: ورويناه من حديث علي بن أبي طالب، وعقبة بن عامر، وعبد الله بن عمرو عن النَّبي صلى الله عليه وسلم، وذكر منها أيضاً حديث عائشة قالت: "قدمت على النَّبي صلى الله عليه وسلم حلية من عند النجاشي أهداها له، فيها خاتم من ذهب، فأخذه رسول الله صلى الله عليه وسلم بعود معرضاً عنه أو ببعض أصابعه؛ ثم دعا أمامة بنت أبي العاصي بنت ابنته زينب فقال: "تحلي هذا يا بنية"، وذكر منها أيضاً حديث بنت أسعد بن زرارة رضي الله عنه: أنها كانت هي وأختاها في حجر النَّبي صلى الله عليه وسلم؛ لأن أباهن أوصى إليه بهن، قالت: فكان صلى الله عليه وسلم يحلينا بالذهب واللؤلؤ، وفي رواية يحلينا رعاثاً من ذهب ولؤلؤ، وفي رواية: يحلينا التبر واللؤلؤ، ثم قال البيهقي: قال أبو عبيد: قال أبو عمرو وواحد الرعاث: رعثة، ورعثة وهو القرط. ثم قال البيهقي: فهذه الأخبار وما ورد في معناها تدل على إباحة التحلي بالذهب للنساء، واستدللنا بحصول الإجماع على إباحته لهن على نسخ الأخبار الدالة على تحريمه فيهن خاصة. وقد قال بعض أهل العلم: إن موافقة الإجماع لخبر الآحاد تصيره قطيعاً لاعتضاده بالقطعي، وهو الإجماع. وقد تقدم ذلك في "سورة التوبة"، والله أعلم.
فتحصل أنه لا شك في تحريم لبس الذهب والحرير على الرجال، وإباحته للنساء.
المسألة السادسة: أما لبس الرجال خواتم الفضة فهو جائز بلا شك، وأدلته معروفة في السنة، ومن أوضحها خاتم رسول الله صلى الله عليه وسلم من الفضة المنقوش فيه "محمد رسول الله"، الذي كان يلبسه بعده أبو بكر ثم عمر ثم عثمان؛ حتى سقط في بئر أريس كما هو ثابت في الصحيحين. أما لبس الرجال لغير الخاتم من الفضة ففيه خلاف بين العلماء، وسنوضح هذه المسألة إن شاء الله.
اعلم أولاً: أن الرجل إذا لبس من الفضة مثل ما يلبسه النساء من الحلي، كالخلخال والسوار والقرط، والقلادة ونحو ذلك، فهذا لا ينبغي أن يختلف في منعه؛ لأنه تشبه

ج / 2 ص -353- بالنساء، ومن تشبه بهن من الرجال فهو ملعون على لسان رسول الله صلى الله عليه وسلم، كما مر آنفاً. وكل من كان ملعوناً على لسانه صلى الله عليه وسلم فهو ملعون في كتاب الله، كما قال ابن مسعود رضي الله عنه؛ لأن الله يقول: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [59/7]، وأما غير ذلك كجعل الرجل الفضة في الثوب، واستعمال الرجل شيئاً محلى بأحد النقدين؛ فجماهير العلماء منهم الأئمة الأربعة على أن ذلك ممنوع، مع الإجماع على جواز تختم الرجل بخاتم الفضة. والاختلاف في أشياء كالمنطقة، وآلة الحرب ونحوه والمصحف. والاتفاق على جعل الأنف من الذهب وربط الأسنان بالذهب والفضة، وسنذكر بعض النصوص من فروع المذاهب الأربعة في ذلك.
قال خليل بن إسحاق المالكي في مختصره الذي قال في ترجمته مبيناً لما به الفتوى، ما نصه: وحرم استعمال ذكر محلى ولو منطقة وآلة حرب؛ إلا السيف والأنف، وربط سن مطلقاً، وخاتم فضة، لا ما بعضه ذهب ولو قل، وإناء نقد واقتناؤه وإن لامرأة، وفي المغشي والمموه والمضبب وذي الحلقة وإناء الجوهر قولان. وجاز للمرأة الملبوس مطلقاً ولو نعلا لا كسرير. انتهى الغرض من كلام خليل مع اختلاف في بعض المسائل التي ذكرها عند المالكية. وقال صاحب تبيين الحقائق في مذهب الإمام أبي حنيفة، ما نصه: ولا يتحلى الرجل بالذهب والفضة إلا بالخاتم والمنطقة وحلية السيف من الفضة اهـ.
وقال النووي في شرح المهذب في مذهب الشافعي: فصل فيما يحل ويحرم من الحلي، فالذهب أصله على التحريم في حق الرجال، وعلى الإباحة للنساء ـ إلى أن قال: وأما الفضة فيجوز للرجل التختم، بها وهل له ما سوى الخاتم من حلي الفضة كالدملج والسوار والطوق والتاج؛ فيه وجهان. قطع الجمهور بالتحريم. انتهى محل الغرض من كلام النووي. وقال ابن قدامة في المقنع في مذهب الإمام أحمد: ويباح للرجال من الفضة الخاتم، وفي حلية المنطقة روايتان، وعلى قياسها الجوشن والخوذة والخف والران والحمائل؛ ومن الذهب قبيعة السيف. ويباح للنساء من الذهب والفضة كل ما جرت عادتهن بلبسه قل أو كثر. انتهى محل الغرض من المقنع.
فقد ظهر من هذه النقول: أن الأئمة الأربعة في الجملة متفقون على منع استعمال المحلى بالذهب أو الفضة من ثوب أو آلة أو غير ذلك إلا في أشياء استثنوها على اختلاف بينهم في بعضها. وقال بعض العلماء: لا يمنع لبس شيء من الفضة. واستدل من قال بهذا بأمرين، أحدهما: أنها لم يثبت فيها تحريم. قال صاحب الإنصاف في شرح قول صاحب

ج / 2 ص -354- المقنع: وعلى قياسها الجوشن والخوذة الخ، ما نصه: وقال صاحب الفروع فيه: ولا أعرف على تحريم الفضة نصاً عن أحمد. وكلام شيخنا يدل على إباحة لبسها للرجال، إلا ما دل الشرع على تحريمه ـ انتهى. وقال الشيخ تقي الدين أيضاً: لبس الفضة إذا لم يكن فيه لفظ عام لم يكن لأحد أن يحرم منه، إلا ما قام الدليل الشرعي على تحريمه، فإذا أباحت السنة خاتم الفضة دل على إباحة ما في معناه، وما هو أولى منه بالإباحة، وما لم يكن كذلك فيحتاج إلى نظر في تحليله وتحريمه، والتحريم يفتقر إلى دليل، والأصل عدمه. ونصره صاحب الفروع، ورد جميع ما استدل به الأصحاب. انتهى كلام صاحب الإنصاف.
الأمر الثاني: حديث عن النَّبي صلى الله عليه وسلم يدل على ذلك، قال أبو داود في سننه: حدثنا عبد الله بن مسلمة، حدثنا عبد العزيز- يعني ابن محمد - عن أسيد بن أبي أسيد البراد، عن نافع بن عياش، عن أبي هريرة أن رسول الله صلى الله عليه وسلم، قال: "من أحب أن يحلق حبيبه حلقة من نار فليحلقه حلقة من ذهب، ومن أحب أن يطوق حبيبه طوقاً من نار فليطوقه طوقاً من ذهب، ومن أحب أن يسور حبيبه سواراً من نار فليسوره سواراً من ذهب، ولكن عليكم بالفضة، فالعبوا بها"، هذا لفظ أبي داود.
قال مقيده عفا الله عنه: الذي يظهر لي، والله أعلم، أن هذا الحديث لا دليل فيه على إباحة لبس الفضة للرجال، ومن استدل بهذا الحديث على جواز لبس الرجال للفضة فقد غلط؛ بل معنى الحديث: أن الذهب كان حراماً على النساء، وأن النَّبي صلى الله عليه وسلم نهى الرجال عن تحلية نسائهم بالذهب، وقال لهم: "العبوا بالفضة"، أي: حلوا نساءكم منها بما شئتم، ثم بعد ذلك نسخ تحريم الذهب على النساء، والدليل على هذا الذي ذكرنا أمور:
الأول: أن الحديث ليس في خطاب الرجال بما يلبسونه بأنفسهم؛ بل بما يحلون به أحبابهم، والمراد نساؤهم؛ لأن النَّبي صلى الله عليه وسلم قال فيه: "من أحب أن يحلق حبيبه"، "أن يطوق حبيبه"، "أن يسور حبيبه"، ولم يقل: من أحب أن يحلق، نفسه، ولا أن يطوق نفسه، ولا أن يسور نفسه؛ فدل ذلك دلالة واضحة لا لبس فيها على أن المراد بقوله: "فالعبوا بها"، أي: حلوا بها أحبابكم كيف شئتم؛ لارتباط آخر الكلام بأوله.
الأمر الثاني: أنه ليس من عادة الرجال أن يلبسوا حلق الذهب، ولا أن يطوقوا بالذهب، ولا يتسوروا به في الغالب؛ فدل ذلك على أن المراد بذلك من شأنه لبس الحلقة

ج / 2 ص -355- والطوق والسوار من الذهب، وهن النساء بلا شك.
الأمر الثالث: أن أبا داود رحمه الله، قال بعد الحديث المذكور متصلاً به: حدثنا مسدد ثنا أبو عوانة، عن منصور، عن ربعي بن خراش، عن امرأته عن أخت لحذيفة، أن رسول الله صلى الله عليه وسلم قال: "يا معشر النساء، أما لكن في الفضة ما تحلين به، أما إنه ليس منكن امرأة تحلى ذهباً تظهره إلا عذبت به".
 حدثنا موسى بن إسماعيل، ثنا أبان بن يزيد العطار، ثنا يحيى أن محمد بن عمرو الأنصاري حدثه أن أسماء بنت يزيد حدثته: أن رسول الله صلى الله عليه وسلم، قال: "أيما امرأة تقلدت قلادة من ذهب قلدت في عنقها مثله من النار يوم القيامة، وأيما امرأة جعلت في أذنها خرصا من ذهب جعل في أذنها مثله من النار يوم القيامة".
فهذان الحديثان يدلان على أن المراد بالحديث الأول منع الذهب للنساء، وأن قوله: "فالعبوا بها"، معناه: فحلوا نساءكم من الفضة بما شئتم كما هو صريح في الحديثين الأخيرين، وهذا واضح جداً كما ترى.
ويدل له أن الحافظ البيهقي رحمه الله ذكر الأحاديث الثلاثة المذكورة التي من جملتها: "وعليكم بالفضة فالعبوا بها"، في سياق الأحاديث الدالة على تحريم الذهب على النساء أولاً دون الفضة، ثم بعد ذلك ذكر الأحاديث الدالة على النسخ، ثم قال: واستدللنا بحصول الإجماع على إباحته لهن على نسخ الأخبار الدالة على تحريمه فيهن خاصة، والله أعلم انتهى.
ومن جملة تلك الأحاديث المذكورة، حديث: "فالعبوا بها"، وهو واضح جداً فيما ذكرنا. فإن قيل: قوله صلى الله عليه وسلم في الحديث المذكور: "يحلق حبيبه"، "أن يطوق حبيبه"، "أن يسور حبيبه"، يدل على أن المراد ذكر؛ لأنه لو أراد الأنثى لقال حبيبته بتاء الفرق بين الذكر والأنثى.
فالجواب: أن إطلاق الحبيب على الأنثى باعتبار إرادة الشخص الحبيب مستفيض في كلام العرب لا إشكال فيه؛ ومنه قول حسان بن ثابت رضي الله عنه:

منع النوم بالعشاء الهموم وخيال إذا تغار النجوم

من حبيب أصاب قلبك منه سقم فهو داخل مكتوم

ومراده بالحبيب أنثى؛ بدليل قوله بعده:

ج / 2 ص -356- لم تفتها شمس النهار بشيء غير أن الشباب ليس يدوم

وقول كثير عزة:

لئن كان برد الماء هيمان صاديا إلى حبيبا إنها لحبيب

ومثل هذا كثير في كلام العرب، فلا نطيل به الكلام.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي من كتاب الله جل وعلا وسنة نبيه صلى الله عليه وسلم: أن لبس الفضة حرام على الرجال، وأن من لبسها منهم في الدنيا لم يلبسها في الآخرة. وإيضاح ذلك أن البخاري قال في صحيحه في باب لبس الحرير للرجال وقدر ما يجوز منه: حدثنا سليمان بن حرب، حدثنا شعبة عن الحكم، عن ابن أبي ليلى، قال؛ كان حذيفة بالمدائن فاستسقى فأتاه دهقان بماء في إناء من فضة؛ فرماه به، وقال: إني أرمه إلا أني نهيته فلم ينته! قال رسول الله صلى الله عليه وسلم: "الذَّهب والفضَّة والحرير والدِّيباج هي لهم في الدنيا ولكم في الآخرة".
فقول النَّبي صلى الله عليه وسلم في هذا الحديث الصحيح: "الذَّهب والفضَّة والحرير والدِّيباج هي لهم في الدنيا ولكم في الآخرة"، يدخل في عمومه تحريم لبس الفضة؛ لأن الثلاث المذكورات معها يحرم لبسها بلا خلاف. وما شمله عموم نص ظاهر من الكتاب والسنة لا يجوز تخصيصه إلا بنص صالح للتخصيص؛ كما تقرر في علم الأصول.
فإن قيل: الحديث وارد في الشرب في إناء الفضة لا في لبس الفضة؟
فالجواب: أن العبرة بعموم الألفاظ لا بخصوص الأسباب، لاسيما أن النَّبي صلى الله عليه وسلم ذكر في الحديث ما لا يحتمل غير اللبس كالحرير والديباج.
فإن قيل: جاء في بعض الروايات الصحيحة ما يفسر هذا، ويبين أن المراد بالفضة الشرب في آنيتها لا لبسها؛ قال البخاري في صحيحه باب الشرب في آنية الذهب، حدثنا حفص بن عمر، حدثنا شعبة، عن الحكم، عن ابن أبي ليلى، قال: كان حذيفة بالمدائن فاستسقي فأتاه دهقان بقدح فضة فرماه به، فقال: إني لم أرمه إلا أني نهيته فلم ينته، وأن النَّبي صلى الله عليه وسلم نهانا عن الحرير والديباج، والشرب في آنية الذهب والفضة، وقال: "هن لهم في الدُّنيا ولكم في الآخرة"، باب آنية الفضة، حدثنا محمد بن المثنى، حدثنا ابن أبي عدي، عن ابن عون، عن مجاهد، عن ابن أبي ليلى، قال: خرجنا مع حذيفة، وذكر النَّبي صلى الله عليه وسلم، قال: "لا تشربوا في آنية الذهب والفضة، ولا تلبسوا الحرير والدِّيباج؛ فإنها لهم في الدُّنيا

ج / 2 ص -357- ولكم في الآخرة"، انتهى.
فدل هذا التفصيل الذي هو النهي عن الشرب في آنية الذهب والفضة، والنهي عن لبس الحرير والديباج: على أن ذلك هو المراد بما في الرواية الأولى، وإذن فلا حجة في الحديث على منع لبس الفضة.؛ لأنه تعين بهاتين الروايتين أن المراد الشرب في آنيتها لا لبسها؛ لأن الحديث حديث واحد.
فالجواب من ثلاثة أوجه:
الأول: أن الرواية المتقدمة عامة بظاهرها في الشرب واللبس معاً، والروايات المقتصرة على الشرب في آنيتها دون اللبس ذاكرة بعض أفراد العام، ساكتة عن بعضها، وقد تقرر في الأصول: أن ذكر بعض أفراد العام بحكم العام لا يخصصه، وهو الحق كما بيناه في غير هذا الموضع، وإليه أشار في مراقي السعود بقوله عاطفاً على ما لا يخصص به العموم على الصحيح.

وذكر ما وافقه من مفرد ومذهب الراوي على المعتمد

الوجه الثاني: أن التفصيل المذكور لو كان هو مراد النَّبي صلى الله عليه وسلم لكان الذهب لا يحرم لبسه، وإنما يحرم الشرب في آنيته فقط؛ كما زعم مدعي ذلك التفصيل في الفضة؛ لأن الروايات التي فيها التفصيل المذكور: "لا تشربوا في آنية الذهب والفضة"، فظاهرها عدم الفرق بين الذهب والفضة، ولبس الذهب حرام إجماعاً على الرجال.
الوجه الثالث: وهو أقواها، ولا ينبغي لمن فهمه حق الفهم أن يعدل عنه لظهور وجهه، هو: أن هذه الأربعة المذكورة في هذا الحديث، التي هي: الذهب، والفضة، والحرير، والديباج، صرح النَّبي صلى الله عليه وسلم أنها للكفار في الدنيا، وللمسلمين في الآخرة، فدل ذلك على أن من استمتع بها من الدنيا لم يستمع بها في الآخرة، وقد صرح جل وعلا في كتابه العزيز بأن أهل الجنة يتمتعون بالذهب والفضة من جهتين:
إحداهما: الشراب في آنيتهما.
والثانية: التحلي بهما، وبين أن أهل الجنة يتنعمون بالحرير والديباج من جهة واحدة وهي لبسها، وحكم الاتكاء عليهما داخل في حكم لبسهما؛ فتعين تحريم الذهب والفضة من الجهتين المذكورتين. وتحريم الحرير والديباج من الجهة الواحدة؛ لقوله صلى الله عليه وسلم الثابت في الروايات الصحيحة في الأربعة المذكورة: "هي لهم في الدنيا، ولكم في

ج / 2 ص -358- الآخرة"، لأنه لو أبيح التمتع بالفضة في الدنيا والآخرة لكان ذلك معارضاً لقوله صلى الله عليه وسلم: "هي لهم في الدنيا، ولكم في الآخرة"، وسنوضح ذلك إن شاء الله تعالى من كتاب الله جل وعلا.
اعلم أولاً: أن الديباج هو المعبر عنه في كتاب الله بالسندس والاستبرق. فالسندس: رقيق الديباج. والاستبرق: غليظه.
فإذا علمت ذلك، فاعلم أن الله جل وعلا بين تنعم أهل الجنة بلبس الذهب والديباج الذي هو السندس والاستبرق، في "سورة الكهف" في قوله: {أُولَئِكَ لَهُمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهِمُ الْأَنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَيَلْبَسُونَ ثِيَاباً خُضْراً مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ...} الآية [18/31]، فمن لبس الذهب والديباج في الدنيا منع من هذا التنعم بهما المذكور في "الكهف".
ذكر جل وعلا تنعم أهل الجنة بلبس الحرير والذهب في "سورة الحج"، في قوله: {إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤاً وَلِبَاسُهُمْ فِيهَا حَرِيرٌ وَهُدُوا إِلَى الطَّيِّبِ مِنَ الْقَوْلِ وَهُدُوا إِلَى صِرَاطِ الْحَمِيدِ} [22/23-24].
وبين أيضاً تنعمهم بلبس الذهب والحرير في "سورة فاطر"، في قوله: {جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤاً وَلِبَاسُهُمْ فِيهَا حَرِيرٌ وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ...} الآية[35/33، 34]، فمن لبس الذهب والحرير في الدنيا منع من هذا التنعم بهما المذكور في "سورة الحج وفاطر".
وذكر جل وعلا تنعمهم بلبس الحرير في "سورة الإنسان"، في قوله: و {وَجَزَاهُمْ بِمَا صَبَرُوا جَنَّةً وَحَرِيراً} [76/12]، وفي "الدخان" بقوله: {إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ فِي جَنَّاتٍ وَعُيُونٍ يَلْبَسُونَ مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ...} الآية [44/51-53]، فمن لبس الحرير في الدنيا منع من هذا التنعم به المذكور في "سورة الإنسان والدخان".
وذكر جل وعلا تنعمهم بالاتكاء على الفرش التي بطائنها {مِنْ إِسْتَبْرَقٍ} في "سورة الرحمن"، بقوله: {مُتَّكِئِينَ عَلَى فُرُشٍ بَطَائِنُهَا مِنْ إِسْتَبْرَقٍ...} الآية [55/54]، فمن اتكأ على الديباج في الدنيا منع هذا التنعم المذكور في "سورة الرحمن".
وذكر جل وعلا تنعم أهل الجنة بلبس الديباج الذي هو السندس والاستبرق ولبس

ج / 2 ص -359- الفضة في "سورة الإنسان" أيضاً، في قوله: {عَالِيَهُمْ ثِيَابُ سُنْدُسٍ خُضْرٌ وَإِسْتَبْرَقٌ وَحُلُّوا أَسَاوِرَ مِنْ فِضَّةٍ وَسَقَاهُمْ رَبُّهُمْ شَرَاباً طَهُوراً} [76/21].
فمن لبس الديباج أو الفضة في الدنيا منع من التنعم بلبسهما المذكور في "سورة الإنسان"، لقوله صلى الله عليه وسلم: "هي لهم في الدنيا، ولكم في الآخرة"، فلو أبيح لبس الفضة في الدنيا مع قوله في نعيم أهل الجنة: {وَحُلُّوا أَسَاوِرَ مِنْ فِضَّةٍ} [76/21]، لكان ذلك مناقضاً لقوله صلى الله عليه وسلم: "هي لهم في الدنيا، ولكم في الآخرة".
 وذكر تنعم أهل الجنة بالشرب في آنية الذهب في "سورة الزخرف"، في قوله تعالى: {يُطَافُ عَلَيْهِمْ بِصِحَافٍ مِنْ ذَهَبٍ وَأَكْوَابٍ..} الآية [43/71]، فمن شرب في الدنيا في أواني الذهب منع من هذا التنعم بها المذكور في "الزخرف".
وذكر جل وعلا تنعم أهل الجنة بالشرب في آنية الفضة في "سورة الإنسان"، في قوله: {وَيُطَافُ عَلَيْهِمْ بِآنِيَةٍ مِنْ فِضَّةٍ وَأَكْوَابٍ كَانَتْ قَوَارِيرَا قَوَارِيرَ مِنْ فِضَّةٍ قَدَّرُوهَا تَقْدِيراً وَيُسْقَوْنَ فِيهَا كَأْساً كَانَ مِزَاجُهَا زَنْجَبِيلاً عَيْناً فِيهَا تُسَمَّى سَلْسَبِيلاً} [76/15-18]، فمن شرب في آنية الفضة في الدنيا منع هذا التنعم بها المذكور في "سورة الإنسان"، فقد ظهر بهذا للمنصف دلالة القرآن والسنة الصحيحة على منع لبس الفضة؛ والعلم عند الله تعالى.
تنبيه
فإن قيل عموم حديث حذيفة المذكور الذي استدللتم به، وبيان القرءان أنه شامل للبس الفضة والشرب فيها ، وقلتم: إن كونه واردا في الشرب في آنية الفضة لا يجعله خاصا بذلك؛ فما الدليل في ذلك على أن العبرة بعموم اللفظ لا بخصوص السبب؟
فالجواب أن النبي صلى الله عليه وسلم سئل عمّا معناه. هل أن العبرة بعموم اللفظ أم بخصوص السبب؟ فأجاب بما معناه أن العبرة بعموم اللفظ لا بخصوص السبب.
قال البخاري في صحيحه: حدثنا مسدد، حدثنا يزيد بن زريع، حدثنا سليمان التيمي، عن أبي عثمان، عن ابن مسعود رضي الله تعالى عنه: أن رجلا أصاب من امرأة قبلة؛ فأتى رسول الله صلى الله عليه وسلم فذكر ذلك له؛ فأنزلت عليه {وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفاً مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ} [11/114]، قال الرجل:

ج / 2 ص -360- أليَّ هذه؟ قال: "لمن عمل بها من أمتي" اهـ، هذا لفظ البخاري في التفسير في "سورة هود"، وفي رواية في الصحيح قال: "لجميع أمتي كلهم" اهـ.
فهذا الذي أصاب القبلة من المرأة نزلت في خصوصه آية عامة اللفظ، فقال للنبي صلى الله عليه وسلم: أليّ هذه؟ ومعنى ذلك: هل النص خاص بي لأني سبب وروده؟، أوهو على عموم لفظه؟ وقول النبي صلى الله عليه وسلم: "لجميع أمتي"، معناه أن العبرة بعموم لفظ: {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} [11/114]، لا بخصوص السبب، والعلم عند الله تعالى.
وقوله جل وعلا في هذه الآية الكريمة: {وَتَرَى الْفُلْكَ} [16/14]، أي: السفن. وقد دل القرءان على أن {الْفُلْكَ}، يطلق على الواحد وعلى الجمع، وأنه إن أطلق على الواحد ذكر، وإن أطلق على الجمع أنث، فأطلقه على المفرد مذكرا في قوله: {وَآيَةٌ لَهُمْ أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ} [36/41، 42]، وأطلقه على الجمع مؤنثاً في قوله: {وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ} [2/164]، وقوله: {مَوَاخِر} [16/14]، جمع ماخرة، وهو اسم فاعل، مخرت السفينة تمخر ـ بالفتح ـ وتمخر ـ بالضم ـ مخراً ومخوراً: جرت في البحر تشق الماء مع صوت. وقيل: استقبلت الريح في جريتها. والأظهر في قوله {وَلِتَبْتَغُوا مِنْ فَضْلِهِ} [16/14]، أنه معطوف على قوله: {لِتَأْكُلُوا مِنْهُ لَحْماً طَرِيّاً} [16/14]، ولعل هنا للتعليل كما تقدم.
والشكر في الشرع: يطلق من العبد لربه؛ كقوله هنا: {وَلَعَلَّكُمْ تَشْكُرُونَ} [16/14]، وشكر العبد لربه: هو استعماله نعمه التي أنعم عليه بها في طاعته. وأما من يستعين بنعم الله على معصيته فليس من الشاكرين؛ وإنما هو كنود كفور.
وشكر الرب لعبده المذكور في القرآن؛ كقوله: {فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ} [2/158]، وقوله: {إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ} [35/34]، هو أن يثيب عبده الثواب الجزيل من العمل القليل، والعلم عند الله تعالى.
قوله تعالى: {وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَاراً وَسُبُلاً لَعَلَّكُمْ تَهْتَدُونَ وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ}، ذكر جل وعلا في هاتين الآيتين أربع نعم من نعمه على خلقه، مبيناً لهم عظيم منته عليهم بها:
الأولى: إلقاؤه الجبال في الأرض لتثبت ولا تتحرك، وكرر الامتنان بهذه النعمة في

ج / 2 ص -361- القرآن؛ كقوله: {أَلَمْ نَجْعَلِ الْأَرْضَ مِهَاداً وَالْجِبَالَ أَوْتَاداً} [78/6-7]، وقوله: {وَجَعَلْنَا فِي الْأَرْضِ رَوَاسِيَ} الآية[21/31]، وقوله: {وَجَعَلْنَا فِيهَا رَوَاسِيَ شَامِخَاتٍ} [77/27]، وقوله جل وعلا: {خَلَقَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ...} الآية[31/10]، وقوله: {وَالْجِبَالَ أَرْسَاهَا} [79/32]، والآيات بمثل ذلك كثيرة جداً.
ومعنى تميد: تميل وتضطرب.
وفي معنى قوله: {أَنْ}، وجهان معروفان للعلماء، أحدهما: كراهة أن تميد بكم، والثاني أن المعنى: لئلا تميد بكم؛ وهما متقاربان.
الثانية: إجراؤه الأنهار في الأرض المذكور هنا في قوله: {وَأَنْهَاراً} [16/15]، وكرر تعالى في القرآن الامتنان بتفجيره الماء في الأرض لخلقه؛ كقوله: {وَسَخَّرَ لَكُمُ الْأَنْهَارَ وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ...} الآية [14/32-33]، وقوله: {أَفَرَأَيْتُمُ الْمَاءَ الَّذِي تَشْرَبُونَ أَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنْزِلُونَ لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجاً فَلَوْلا تَشْكُرُونَ} [56/68-70]، وقوله: {وَفَجَّرْنَا فِيهَا مِنَ الْعُيُونِ لِيَأْكُلُوا مِنْ ثَمَرِهِ...} الآية[36/34، 35]، إلى غير ذلك من الآيات.
الثالثة: جعله في الأرض سبلاً يسلكها الناس، ويسيرون فيها من قطر إلى قطر في طلب حاجاتهم المذكور هنا في قوله: {وَسُبُلاً}، وهو جمع سبيل بمعنى الطريق، وكرر الامتنان بذلك في القرآن؛ كقوله: {وَجَعَلْنَا فِيهَا فِجَاجاً سُبُلاً لَعَلَّهُمْ يَهْتَدُونَ} [21/31]، وقوله: {وَاللَّهُ جَعَلَ لَكُمُ الْأَرْضَ بِسَاطاً لِتَسْلُكُوا مِنْهَا سُبُلاً فِجَاجاً} [71/19، 20]، وقوله: {قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لا يَضِلُّ رَبِّي وَلا يَنْسَى الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْداً وَسَلَكَ لَكُمْ فِيهَا سُبُلاً} [20/52، 53]، وقوله: {هُوَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ ذَلُولاً فَامْشُوا فِي مَنَاكِبِهَا} الآية [67/15]، وقوله: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْداً وَجَعَلَ لَكُمْ فِيهَا سُبُلاً لَعَلَّكُمْ تَهْتَدُونَ} [43/9-10]، إلى غير ذلك من الآيات.
الرابعة: جعله العلامات لبني آدم؛ ليهتدوا بها في ظلمات البر والبحر المذكور هنا في قوله: {وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} [16/16]، وقد ذكر الامتنان بنحو ذلك في

ج / 2 ص -362- القرآن في قوله: {وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ...ِ} الآية[6/97].
قوله تعالى: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ} الآية، تقدم بيان مثل هذه الآية في موضعين.
قوله تعالى: {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ}، ذكر جل وعلا في هذه الآية الكريمة: أن بني آدم لا يقدرون على إحصاء نعم الله لكثرتها عليهم، وأتبع ذلك بقوله: {إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ} [16/18]، فدل ذلك على تقصير بني آدم في شكر تلك النعم، وأن الله يغفر لمن تاب منهم، ويغفر لمن شاء أن يغفر له ذلك التقصير في شكر النعم، وبين هذا المفهوم المشار إليه هنا بقوله: {وَإِنْ تَعُدُّوا نِعْمَتَ اللَّهِ لا تُحْصُوهَا إِنَّ الْأِنْسَانَ لَظَلُومٌ كَفَّارٌ} [14/34].
وبين في موضع آخر: أن كل النعم على بني آدم منه جل وعلا، وذلك في قوله: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِِ...} الآية [16/53].
وفي هذه الآية الكريمة دليل على أن المفرد إذا كان اسم جنس وأضيف إلى معرفة أنه يعم، كما تقرر في الأصول؛ لأن {نِعْمَةَ اللَّهِ} [16/18]، مفرد أضيف إلى معرفة فعم النعم؛ وإليه الإشارة بقول صاحب مراقي السعود عاطفاً على صيغ العموم:

أو بإضافة إلى معرف إذا تحقق الخصوص قد نفي

قوله تعالى: {وَإِذَا قِيلَ لَهُمْ مَاذَا أَنْزَلَ رَبُّكُمْ قَالُوا أَسَاطِيرُ الْأَوَّلِينَ}، ذكر جل وعلا في هذه الآية الكريمة: أن الكفار إذا سئلوا عما أنزل الله على نبيه محمد صلى الله عليه وسلم قالوا: لم ينزل عليه شيء، وإنما هذا الذي يتكلم به من أساطير الأولين، نقله من كتبهم. والأساطير: جمع أسطورة أو إسطارة، وهي الشيء المسطور في كتب الأقدمين من الأكاذيب والأباطيل. أصلها من سطر: إذا كتب؛ ومنه قوله تعالى: {وَكِتَابٍ مَسْطُورٍ} [52/2]، وقال بعض العلماء الأساطير: الترهات والأباطيل، وأوضح هذا المعنى في آيات أخر؛ كقوله: {وَقَالُوا أَسَاطِيرُ الْأَوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلاً} [25/5]، وقوله: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا قَالُوا قَدْ سَمِعْنَا لَوْ نَشَاءُ لَقُلْنَا مِثْلَ هَذَا إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ} [8/31]، إلى غير ذلك من الآيات.
وقوله: {مَاذَا}، يحتمل أن تكون "ذا" موصولة و"ما" مبتدأ، وجملة {أَنْزَلَ}

ج / 2 ص -363- صلة الموصول، والموصول وصلته خبر المبتدأ. ويحتمل أن يكون مجموعهما اسماً واحداً في محل نصب، على أنه مفعول {أَنْزَلَ}، كما أشار له في الخلاصة بقوله:

ومثل ماذا بعد ما استفهام أو من إذا لم تلغ في الكلام

وبين جل وعلا كذب الكفار في دعواهم أن القرآن أساطير الأولين، بقوله: {قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ..} الآية [25/6]، وبقوله هنا: {لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ} [16/25].
قوله تعالى: {لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلا سَاءَ مَا يَزِرُونَ}، ذكر جل وعلا في هذه الآية الكريمة: أن أولئك الكفار الذين يصرفون الناس عن القرآن بدعواهم أنه أساطير الأولين، تحملوا أوزارهم ـ أي: ذنوبهم ـ كاملة، وبعض أوزار أتباعهم الذين اتبعوهم في الضلال؛ كما يدل عليه حرف التبعيض الذي هو {مِنْ}، في قوله: {وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ...} الآية [16/25].
وقال القرطبي: {مِنْ} لبيان الجنس؛ فهم يحملون مثل أوزار من أضلوهم كاملة.
وأوضح تعالى هذا المعنى في قوله: {وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالاً مَعَ أَثْقَالِهِمْ وَلَيُسْأَلُنَّ يَوْمَ الْقِيَامَةِ عَمَّا كَانُوا يَفْتَرُونَ} [29/13]، واللام في قوله: {لِيَحْمِلُوا}، تتعلق بمحذوف دل المقام عليه؛ أي: قدرنا عليهم أن يقولوا في القرآن: أساطير الأولين؛ ليحملوا أوزارهم.
تنبيه
فإن قيل: ما وجه تحملهم بعض أوزار غيرهم المنصوص عليه بقوله: {وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ...} الآية [16/25]، وقوله: {وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالاً مَعَ أَثْقَالِهِمْ} [29/13]، مع أن الله يقول: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} [35/18]، ويقول جل وعلا: {وَلا تَكْسِبُ كُلُّ نَفْسٍ إِلَّا عَلَيْهَا} [6/164]، ويقول {تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلا تُسْأَلونَ عَمَّا كَانُوا يَعْمَلُونَ} [2/134، 141]، إلى غير ذلك من الآيات.

ج / 2 ص -364- فالجواب ـ والله تعالى أعلم ـ: أن رؤساء الضلال وقادته تحملوا وزرين: أحدهما: وزر ضلالهم في أنفسهم.
والثاني: وزر إضلالهم غيرهم؛ لأنه من سن سنة سيئة فعليه وزرها ووزر من عمل بها، لا ينقص ذلك من أوزارهم شيئاً، وإنما أخذ بعمل غيره؛ لأنه هو الذي سنه وتسبب فيه، فعوقب عليه من هذه الجهة لأنه من فعله، فصار غير مناف لقوله {وَلا تَزِرُ وَازِرَةٌ...} الآية [35/18].
وقال مسلم بن الحجاج رحمه الله في صحيحه: حدثني زهير بن حرب، حدثنا جرير بن عبد الحميد، عن الأعمش، عن موسى بن عبد الله بن يزيد، وأبي الضحى عن عبد الرحمن بن هلال العبسي عن جرير بن عبد الله، قال: جاء ناس من الأعراب إلى رسول الله صلى الله عليه وسلم عليهم الصوف؛ فرأى سوء حالهم، قد أصابتهم حاجة، فحث الناس على الصدقة فأبطؤوا عنه حتى رؤي ذلك في وجهه، قال: ثم إن رجلاً من الأنصار جاء بصرة من ورق، ثم جاء آخر، ثمَّ تتابعوا حتَّى عرف السرور في وجهه، فقال رسول الله صلى الله عليه وسلم: "من سن في الإسلام سنة حسنة فعمل بها بعده كتب له مثل أجر من عمل بها ولا ينقص من أجورهم شيء، ومن سن في الإسلام سنة سيئة فعمل بها بعده كتب عليه مثل وزر من عمل بها ولا ينقص من أوزارهم شيء" اهـ.
أخرج مسلم في صحيحه هذا الحديث عن جرير بن عبد الله من طرق متعددة، وأخرجه نحوه أيضاً من حديث أبي هريرة بلفظ: أن رسول الله صلى الله عليه وسلم، قال: "من دعى إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئاً، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئاً" اهـ.
قال مقيده عفا الله عنه: هذه النصوص الصحيحة تدل على رفع الإشكال بين الآيات، كما تدل على أن جميع حسنات هذه الأمة في صحيفة النبي صلى الله عليه وسلم، فله مثل أجور جميعهم؛ لأنه صلوات الله عليه وسلامه هو الذي سنّ لهم السنن الحسنة جميعها في الإسلام، نرجو الله له الوسيلة والدرجة الرفيعة، وأن يصلي ويسلم عليه أتم صلاة وأزكى سلام.
وقوله في هذه الآية الكريمة: {بِغَيْرِ عِلْمٍ} [16/25]، يدل على أن الكافر غير معذور بعد بلاغ الرسل المؤيد بالمعجزات، الذي لا لبس معه في الحق، ولو كان يظن أن

ج / 2 ص -365- كفره هدى؛ لأنه ما منعه من معرفة الحق مع ظهوره إلا شدة التعصب للكفر، كما قدمنا الآيات الدالة على ذلك في "الأعراف"؛ كقوله: {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} [7/30]، وقوله: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً} [18/103-104]، وقوله: {وَبَدَا لَهُمْ مِنَ اللَّهِ مَا لَمْ يَكُونُوا يَحْتَسِبُونَ} [39/47]، وحملهم أوزارهم هو اكتسابهم الإثم الذي هو سبب ترديهم في النار، أعاذنا الله والمسلمين منها.
وقال بعض العلماء: معنى حملهم أوزارهم: أن الواحد منهم عند خروجه من قبره يوم القيامة يستقبله شيء كأقبح صورة، وأنتنها ريحا؛ فيقول: من أنت؟ فيقول: أو ما تعرفني! فيقول: لا والله، إلا أن الله قبّح وجهك! وأنتن ريحك! فيقول: أنا عملك الخبيث، كنت في الدنيا خبيث العمل منتنه فطالما ركبتني في الدنيا! هلم أركبك اليوم؛ فيركب على ظهره اهـ.
وقوله: {أَلا سَاءَ مَا يَزِرُونَ} [16/25]، {سَاءَ} فعل جامد؛ لإنشاء الذم بمعنى بئس، {مَا}، فيها الوجهان المشار إليهما بقوله في الخلاصة:

وما مميز وقيل فاعل في نحو نعم ما يقول الفاضل

وقوله: {يَزِرُونَ}، أي: يحملون، وقتادة: يعملون.اهـ.
قوله تعالى: {قَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ}، ذكر جل وعلا في هذه الآية الكريمة: أن الكفار الذين كانوا قبل كفار مكة قد مكروا، وبين ذلك في مواضع أخر؛ كقوله: {وَقَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ فَلِلَّهِ الْمَكْرُ جَمِيعاً} [13/42]، وقوله: {وَقَدْ مَكَرُوا مَكْرَهُمْ وَعِنْدَ اللَّهِ مَكْرُهُمْ وَإِنْ كَانَ مَكْرُهُمْ لِتَزُولَ مِنْهُ الْجِبَالُ} [14/46].
وبين بعض مكر كفار مكة، بقوله: {وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ...} الآية [8/30].
وذكر بعض مكر اليهود بقوله: {وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} [3/54].
وبين بعض مكر قوم صالح، بقوله: {وَمَكَرُوا مَكْراً وَمَكَرْنَا مَكْراً وَهُمْ لا يَشْعُرُونَ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ مَكْرِهِمْ أَنَّا دَمَّرْنَاهُمْ وَقَوْمَهُمْ أَجْمَعِينَ} [27/50، 51].
وذكر بعض مكر قوم نوح، بقوله: {وَمَكَرُوا مَكْراً كُبَّاراً وَقَالُوا لا تَذَرُنَّ

ج / 2 ص -366- آلِهَتَكُمْ..} الآية [71/22-23].
وبين مكر رؤساء الكفار،في قوله: {بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَا أَنْ نَكْفُرَ بِاللَّهِ...} الآية [34/33]، والمكر: إظهار الطيب وإبطان الخبيث، وهو الخديعة. وقد بين جل وعلا أن المكر السيىء لا يرجع ضرره إلا على فاعله؛ وذلك في قوله: {وَمَكْرَ السَّيِّئِ وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلَّا بِأَهْلِهِ} [35/43].
قوله تعالى: {فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ}، أي: اجتثه من أصله واقتلعه من أساسه؛ فأبطل عملهم وأسقط بنيانهم. وهذا الذي فعل بهؤلاء الكفار الذين هم نمروذ وقومه ـ كما قدمنا في "سورة الحجر ـ فعل مثله أيضاً بغيرهم من الكفار؛ فأبطل ما كانوا يفعلون ويدبرون؛ كقوله: {وَدَمَّرْنَا مَا كَانَ يَصْنَعُ فِرْعَوْنُ وَقَوْمُهُ وَمَا كَانُوا يَعْرِشُونَ} [7/137]، وقوله: {كُلَّمَا أَوْقَدُوا نَاراً لِلْحَرْبِ أَطْفَأَهَا اللَّهُ} [5/64]، وقوله: {فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ يُخْرِبُونَ بُيُوتَهُمْ بِأَيْدِيهِمْ وَأَيْدِي الْمُؤْمِنِينَ فَاعْتَبِرُوا يَا أُولِي الْأَبْصَارِ} [59/2]، إلى غير ذلك من الآيات.
قوله تعالى: {ثُمَّ يَوْمَ الْقِيَامَةِ يُخْزِيهِمْ}، أي: يفضحهم على رؤوس الأشهاد ويهينهم بإظهار فضائحهم، وما كانت تجنه ضمائرهم، فيجعله علانية.
وبين هذا المعنى في مواضع أخر، كقوله: {أَفَلا يَعْلَمُ إِذَا بُعْثِرَ مَا فِي الْقُبُورِ وَحُصِّلَ مَا فِي الصُّدُورِ} [100/9-10، أي: أظهر علانية ما كانت تكنه الصدور، وقوله: {يَوْمَ تُبْلَى السَّرَائِرُ} [86/9].
وقد بين جل وعلا في موضع آخر: أن من أدخل النار فقد ناله هذا الخزي المذكور، وذلك في قوله: {رَبَّنَا إِنَّكَ مَنْ تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ} [3/192]، وقد قدمنا في سورة "هود" إيضاح معنى الخزي.
قوله تعالى: {وَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تُشَاقُّونَ فِيهِمْ}، ذكر جل وعلا في هذه الآية الكريمة: أنه يسأل المشركين يوم القيامة سؤال توبيخ، فيقول لهم: أين المعبودات التي كنتم تخاصمون رسلي وأتباعهم بسببها، قائلين: إنكم لا بد لكم أن تشركوها معي في عبادتي!
وأوضح هذا المعنى في مواضع أُخر، كقوله: {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ} [28/62، 28/74]، وقوله: {وَقِيلَ لَهُمْ أَيْنَ مَا كُنْتُمْ تَعْبُدُونَ

ج / 2 ص -367- مِنْ دُونِ اللَّهِ هَلْ يَنْصُرُونَكُمْ أَوْ يَنْتَصِرُونَ} [26/92، 93]، وقوله: {ثُمَّ قِيلَ لَهُمْ أَيْنَ مَا كُنْتُمْ تُشْرِكُونَ مِنْ دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا...} الآية[40/73-74]، وقوله: {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ كَذَّبَ بِآياتِهِ أُولَئِكَ يَنَالُهُمْ نَصِيبُهُمْ مِنَ الْكِتَابِ حَتَّى إِذَا جَاءَتْهُمْ رُسُلُنَا يَتَوَفَّوْنَهُمْ قَالُوا أَيْنَ مَا كُنْتُمْ تَدْعُونَ مِنْ دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا...} الآية [7/37]، إلى غير ذلك من الآيات.
وقرأ عامة القراء: {شُرَكَائِيَ} [16/27]، بالهمزة وياء المتكلم، ويروى عن ابن كثير من رواية البزي أنه قرأ "شركاي"، بياء المتكلم دون همز، ولم تثبت هذه القراءة.
وقرأ الجمهور: {تُشَاقُّونَ} [16/27]، بنون الرفع مفتوحة مع حذف المفعول.
وقرأ نافع: {تشاقون}، بكسر النون الخفيفة التي هي نون الوقاية، والمفعول به ياء المتكلم المدلول عليها بالكسرة مع حذف نون الرفع، لجواز حذفها من غير ناصب ولا جازم إذا اجتمعت مع نون الوقاية، كما تقدم تحريره في "سورة الحجر"، في الكلام على قوله {فَبِمَ تُبَشِّرُونَ} [15/54].
قوله تعالى: {فَأَلْقَوُا السَّلَمَ}، أي: الاستسلام والخضوع. والمعنى: أظهروا كمال الطاعة والانقياد، وتركوا ما كانوا عليه من الشقاق. وذلك عندما يعاينون الموت، أو يوم القيامة. يعني: أنهم في الدنيا يشاقون الرسل، أي: يخالفونهم ويعادونهم، فإذا عاينوا الحقيقة ألقوا السلم، أي: خضعوا واستسلموا وانقادوا حيث لا ينفعهم ذلك.
ومما يدل من القرآن على أن المراد بإلقاء السلم: الخضوع والاستسلام، قوله: {وَلا تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمُ السَّلامَ لَسْتَ مُؤْمِناً} [4/94]، على قراءة نافع وابن عامر وحمزة بلا ألف بعد اللام؛ بمعنى الانقياد والإذغان. وقوله: {فَإِنِ اعْتَزَلُوكُمْ فَلَمْ يُقَاتِلُوكُمْ وَأَلْقَوْا إِلَيْكُمُ السَّلَمَ} [4/90]، وقوله: {فَإِنْ لَمْ يَعْتَزِلُوكُمْ وَيُلْقُوا إِلَيْكُمُ السَّلَمَ} الآية[4/91].
والقول بأن السلم في الآيتين الأخيرتين: الصلح والمهادنة لا ينافي ما ذكرنا؛ لأن المصالح منقاد مذعن لما وافق عليه من ترك السوء، وقوله: {وَأَلْقَوْا إِلَى اللَّهِ يَوْمَئِذٍ السَّلَمَ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} [16/87]، فكله بمعنى الاستسلام والخضوع والانقياد، والانقياد عند معاينة الموت لا ينفع، كما قدمنا، وكما دلت عليه آيات كثيرة؛ كقوله: {وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الْآنَ} الآية [4/18]، وقوله: {فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا} الآية [40/85]،

ج / 2 ص -368- وقوله: {آلْآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِينَ} [10/91]، إلى غير ذلك من الآيات.
وقوله تعالى: {مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ بَلَى إِنَّ اللَّهَ عَلِيمٌ بِمَا كُنْتُمْ تَعْمَلُونَ}، يعني أن الذين تتوفاهم الملائكة في حال كونهم ظالمي أنفسهم إذا عاينوا الحقيقة ألقوا السلم، وقالوا: {مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ} [16/28]، فقوله: {مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ}، معمول قول محذوف بلا خلاف.
والمعنى: أنهم ينكرون ما كانوا يعملون من السوء، وهو الكفر وتكذيب الرسل والمعاصي، وقد بين الله كذبهم، بقوله: {بَلَى إِنَّ اللَّهَ عَلِيمٌ بِمَا كُنْتُمْ تَعْمَلُونَ} [16/28].
وبين في مواضع أخر: أنهم ينكرون ما كانوا عليه من الكفر والمعاصي كما ذكر هنا، وبين كذبهم في ذلك أيضاً؛ كقوله: {ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ إِلَّا أَنْ قَالُوا وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ انْظُرْ كَيْفَ كَذَبُوا عَلَى أَنْفُسِهِمْ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} [6/23-24]، وقوله: {قَالُوا ضَلُّوا عَنَّا بَلْ لَمْ نَكُنْ نَدْعُوا مِنْ قَبْلُ شَيْئاً كَذَلِكَ يُضِلُّ اللَّهُ الْكَافِرِينَ} [40/74]، وقوله: {يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعاً فَيَحْلِفُونَ لَهُ كَمَا يَحْلِفُونَ لَكُمْ وَيَحْسَبُونَ أَنَّهُمْ عَلَى شَيْءٍ أَلا إِنَّهُمْ هُمُ الْكَاذِبُونَ} [58/18]، وقوله: {وَيَقُولُونَ حِجْراً مَحْجُوراً} [25/22]، أي: حراماً محرماً أن تمسونا بسوء؛ لأنا لم نفعل ما نستحق به ذلك، إلى غير ذلك من الآيات.
وقوله هنا: {بَلَى} [16/28]، تكذيب لهم في قولهم: {مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ}.
تنبيه
لفظة {بَلَى} لا تأتي في اللغة العربية إلا لأحد معنيين، لا ثالث لهما:
الأول: أن تأتي لإبطال نفي سابق في الكلام، فهي نقيضة "لا"؛ لأن "لا" لنفي الإثبات، و"بلى" لنفي النفي؛ كقوله هنا: {مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ} [16/28]، فهذا النفي نفته لفظة {بَلَى}، أي: كنتم تعملون السوء من الكفر والمعاصي؛ وكقوله: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ} [64/7]، وكقوله: {وَقَالَ الَّذِينَ كَفَرُوا لا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ} [34/3]، وقوله: {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ

ج / 2 ص -369- إِلَّا مَنْ كَانَ هُوداً أَوْ نَصَارَى} [2/111]، فإنه نفى هذا النفي بقوله جل وعلا: {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ...} الآية[2/112]، ومثل هذا كثير في القرآن وفي كلام العرب.
الثاني: أن تكون جواباً لاستفهام مقترن بنفي خاصة؛ كقوله: {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى} [7/172]، وقوله: {أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى} [36/81]، وقوله: {قَالُوا أَوَلَمْ تَكُ تَأْتِيكُمْ رُسُلُكُمْ بِالْبَيِّنَاتِ قَالُوا بَلَى} [40/50]، وهذا أيضاً كثير في القرآن وفي كلام العرب. أما إذا كان الاستفهام غير مقترن بنفي فجوابه بـ "نعم" لا بـ "بلى" وجواب الاستفهام المقترن بنفي و"نعم" مسموع غير قياسي؛ كقوله:

أليس الليل يجمع أم عمرو وإيانا فذاك لنا تداني

نعم، وترى الهلال كما أراه وبعلوها النهار كما علاني

فالمحل لـ"بلى" لا لـ"نعم" في هذا البيت.
فإن قيل: هذه الآيات تدل على أن الكفار يكتمون يوم القيامة ما كانوا عليه من الكفر والمعاصي، كقوله عنهم: {وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ} [6/23]، وقوله: {مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ} [16/28]، ونحو ذلك. مع أن الله صرح بأنهم لا يكتمون حديثاً في قوله: {وَلا يَكْتُمُونَ اللَّهَ حَدِيثاً} [4/42].
فالجواب: هو ما قدمنا من أنهم يقولون بألسنتهم: {وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ}؛ فيختم الله على أفواهم؛ وتتكلم أيديهم وأرجلهم بما كانوا يكسبون، فالكتم باعتبار النطق بالجحود وبالألسنة، وعدم الكتم باعتبار شهادة أعضائهم عليهم، والعلم عند الله تعالى.
قوله تعالى: {فَادْخُلُوا أَبْوَابَ جَهَنَّمَ} الآية،لم يبين هنا عدد أبوابها، ولكنه بين ذلك في "سورة الحجر"، في قوله جل وعلا: {لَهَا سَبْعَةُ أَبْوَابٍ لِكُلِّ بَابٍ مِنْهُمْ جُزْءٌ مَقْسُومٌ} [15/44]، أرجو الله أن يعيذنا وإخواننا المسلمين منها ومن جميع أبوابها! إنه رحيم كريم.
قوله تعالى: {وَقِيلَ لِلَّذِينَ اتَّقَوْا مَاذَا أَنْزَلَ رَبُّكُمْ قَالُوا خَيْراً}، ذكر جل وعلا في هذه الآية الكريمة: أن المتقين إذا سئلوا عما أنزل الله على رسوله صلى الله عليه وسلم قالوا: أنزل عليه خيراً؛ أي رحمة وهدى وبركة لمن اتبعه وآمن به، ويفهم من صفة أهل هذا الجواب

ج / 2 ص -370- بكونهم متقين ـ أن غير المتقين يجيبون جواباً غير هذا. وقد صرح تعالى بهذا المفهوم في قوله عن غير المتقين، وهم الكفار: {وَإِذَا قِيلَ لَهُمْ مَاذَا أَنْزَلَ رَبُّكُمْ قَالُوا أَسَاطِيرُ الْأَوَّلِينَ} [16/24]، كما تقدم.
قوله تعالى: {لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ}، ذكر جل وعلا في هذه الآية الكريمة: أن من أحسن عمله في هذه الدار التي هي الدنيا كان له عند الله الجزاء الحسن في الآخرة، وأوضح هذا المعنى في آيات كثيرة؛ كقوله: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ وَلا يَرْهَقُ وُجُوهَهُمْ قَتَرٌ وَلا ذِلَّةٌ..} الآية[10/26]، والحسنى: الجنة. والزيادة: النظر إلى وجه الله الكريم. وقوله: {وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} [53/31]، وقوله: {هَلْ جَزَاءُ الْإِحْسَانِ إِلَّا الْإِِحْسَانُ} [55/60]، وقوله: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا} [28/84]، وقوله في هذه الآية {حَسَنَةٌ}، أي: مجازاة حسنة بالجنة ونعيمها، والآيات في مثل ذلك كثيرة.
قوله تعالى: {وَلَدَارُ الْآخِرَةِ خَيْرٌ}، ذكر جل وعلا في هذه الآية الكريمة: أن دار الآخرة خير من دار الدنيا. وكرر هذا المعنى في مواضع كثيرة، كقوله: {وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَيْلَكُمْ ثَوَابُ اللَّهِ خَيْرٌ...} الآية [28/80]، وقوله: {وَمَا عِنْدَ اللَّهِ خَيْرٌ لِلْأَبْرَارِ} [3/198]، وقوله: {بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا وَالْآخِرَةُ خَيْرٌ وَأَبْقَى}، وقوله: {وَلَلْآخِرَةُ خَيْرٌ لَكَ مِنَ الْأُولَى} [93/4]، وقوله: {زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالْأَنْعَامِ وَالْحَرْثِ ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا وَاللَّهُ عِنْدَهُ حُسْنُ الْمَآبِ قُلْ أَؤُنَبِّئُكُمْ بِخَيْرٍ مِنْ ذَلِكُمْ لِلَّذِينَ اتَّقَوْا عِنْدَ رَبِّهِمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَأَزْوَاجٌ مُطَهَّرَةٌ وَرِضْوَانٌ مِنَ اللَّهِ...} الآية [3/14-15]، وقوله: {خَيْرٌ} [16/30]، صيغة تفضيل، حذفت همزتها لكثرة الاستعمال تخفيفاً؛ وإليه أشار ابن مالك في الكافية بقوله:

وغالباً أغناهم خير وشر عن قولهم أخير منه وأشر

وإنما قيل لتلك الدار: الدار الآخرة؛ لأنها هي آخر المنازل، فلا انتقال عنها ألبتة إلى دار أخرى.
والإنسان قبل الوصول إليها ينتقل من محل إلى محل، فأول ابتدائه من التراب، ثم انتقل من أصل التراب إلى أصل النطفة، ثم إلى العلقة، ثم إلى المضغة، ثم إلى العظام، ثم

ج / 2 ص -371- كسا الله العظام لحماً، وأنشأها خلقاً آخر، وأخرجه للعالم في هذه الدار، ثم ينتقل إلى القبر، ثم إلى المحشر، ثم يتفرقون {يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتاً} [99/6]، فسالك ذات اليمين إلى الجنة، وسالك ذات الشمال إلى النار، {وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَتَفَرَّقُونَ فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَهُمْ فِي رَوْضَةٍ يُحْبَرُونَ وَأَمَّا الَّذِينَ كَفَرُوا وَكَذَّبُوا بِآياتِنَا وَلِقَاءِ الْآخِرَةِ فَأُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ} [30/14-16].
فإذا دخل أهل الجنة الجنة، وأهل النار النار ـ فعند ذلك تلقى عصا التسيار، ويذبح الموت، ويقال: يأهل الجنة خلود فلا موت! ويأهل الجنة خلود فلا موت! ويبقى ذلك دائماً لا انقطاع له، ولا تحول عنه إلى محل آخر.
فهذا معنى وصفها بالآخرة؛ كما أوضحه جل وعلا بقوله: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَاماً فَكَسَوْنَا الْعِظَامَ لَحْماً ثُمَّ أَنْشَأْنَاهُ خَلْقاً آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ} [23/12-16].
تنبيه
أضاف جل وعلا في هذه الآية الكريمة الدار إلى الآخرة، مع أن الدار هي الآخرة بدليل قوله: {وَلَدَارُ الْآخِرَةِ..} الآية[16/30]، بتعريف الدار ونعتها بالآخرة في غير هذا الموضع. وعلى مقتضى قول ابن مالك في الخلاصة:

ولا يضاف اسم لما به اتحد معنى وأول موهما إذا ورد

فإن لفظ "الدار" يؤول بمسمى الآخرة. وقد بينا في كتابنا دفع إيهام الاضطراب عن آيات الكتاب، في "سورة فاطر" في الكلام على قوله: {وَمَكْرَ السَّيِّئِ} [35/43]، أن الذي يظهر لنا أن إضافة الشيء إلى نفسه بلفظين مختلفين ـ أسلوب من أساليب اللغة العربية؛ لتنزيل التغاير في اللفظ منزلة التغاير في المعنى، وبينا كثرته في القرآن، وفي كلام العرب، والعلم عند الله تعالى.
قوله تعالى: {وَلَنِعْمَ دَارُ الْمُتَّقِينَ}، مدح الله جل وعلا دار المتقين التي هي الجنة في هذه الآية الكريمة؛ لأن "نعم" فعل جامد لإنشاء المدح. وكرر الثناء عليها في آيات كثيرة؛ لأن فيها ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر؛ كما

ج / 2 ص -372- قال تعالى: {فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ...} الآية [32/17]، وقال: {وَإِذَا رَأَيْتَ ثَمَّ رَأَيْتَ نَعِيماً وَمُلْكاً كَبِيراً} [76/20]، والآيات بمثل ذلك كثيرة جداً.
قوله تعالى: {جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ لَهُمْ فِيهَا مَا يَشَاءُونَ كَذَلِكَ يَجْزِي اللَّهُ الْمُتَّقِينَ}، ذكر جل وعلا في هذه الآية الكريمة: أن المتقين يدخلون يوم القيامة جنات عدن، والعدن في لغة العرب: الإقامة؛ فمعنى جنات عدن: جنات إقامة في النعيم، لا يرحلون عنها، ولا يتحولون.
وبين في آيات كثيرة: أنهم مقيمون في الجنة على الدوام، كما أشار له هنا بلفظة: {عَدْنٍ}، كقوله: {لا يَبْغُونَ عَنْهَا حِوَلاً} [18/108]، وقوله: {الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ مِنْ فَضْلِهِ..} الآية [35/35]، والمقامة: الإقامة. وقد تقرر في التصريف: أن الفعل إذا زاد على ثلاثة أحرف فالمصدر الميمي منه، واسم الزمان، واسم المكان كلها بصيغة اسم المفعول. وقوله: {إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ} [44/51]، على قراءة نافع وابن عامر بضم الميم من الإقامة. وقوله: {وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْراً حَسَناً مَاكِثِينَ فِيهِ أَبَداً} [18/2-3]، إلى غير ذلك من الآيات.
وقوله في هذه الآية الكريمة: {تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} [16/31]، بين أنواع تلك الأنهار في قوله: {فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ} ـ إلى قوله ـ {مِنْ عَسَلٍ مُصَفّىً} [47/15]، وقوله هنا: {لَهُمْ فِيهَا مَا يَشَاءُونَ} [16/31]، أوضحه في مواضع أُخر؛ كقوله: {لَهُمْ مَا يَشَاءُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ} [50/35]، وقوله: {وَفِيهَا مَا تَشْتَهِيهِ الْأَنْفُسُ وَتَلَذُّ الْأَعْيُنُ وَأَنْتُمْ فِيهَا خَالِدُونَ} [43/71]، وقوله: {لَهُمْ فِيهَا مَا يَشَاءُونَ خَالِدِينَ كَانَ عَلَى رَبِّكَ وَعْداً مَسْؤُولاً} [25/16]، وقوله: {لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ جَزَاءُ الْمُحْسِنِينَ} [39/34]، وقوله: {وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ نُزُلاً مِنْ غَفُورٍ رَحِيمٍ} [41/31-32]، إلى غير ذلك من الآيات.
وقوله في هذه الآية: {كَذَلِكَ يَجْزِي اللَّهُ الْمُتَّقِينَ} [16/31]، يدل على أن تقوى الله هو السبب الذي به تنال الجنة.
وقد أوضح تعالى هذا المعنى في مواضع أُخر؛ كقوله: {تِلْكَ الْجَنَّةُ الَّتِي نُورِثُ مِنْ عِبَادِنَا مَنْ كَانَ تَقِيّاً} [19/63]، وقوله: {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ} [3/133]، وقوله: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ}

ج / 2 ص -373- [15/45]، وقوله: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَعِيمٍ} [52/17]، إلى غير ذلك من الآيات.
قوله تعالى: {الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ طَيِّبِينَ يَقُولُونَ سَلامٌ عَلَيْكُمُ ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ}، ذكر جل وعلا في هذه الآية الكريمة: أن المتقين الذين كانوا يمتثلون أوامر ربهم، ويجتنبون نواهيه تتوفاهم الملائكة؛ أي: يقبضون أرواحهم في حال كونهم طيبين، أي: طاهرين من الشرك والمعاصي ـ على أصح الفسيرات ـ ويبشرونهم بالجنة، ويسلمون عليهم.
وبين هذا المعنى أيضاً في غير هذا الموضع؛ كقوله: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلَّا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ} [41/30]، وقوله: {وَقَالَ لَهُمْ خَزَنَتُهَا سَلامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ}، وقوله: {وَالْمَلائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ سَلامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ} [13/23، 24]، والبشارة عند الموت، وعند دخول الجنة من باب واحد؛ لأنها بشارة بالخير بعد الانتقال إلى الآخرة. ويفهم من صفات هؤلاء الذين تتوفاهم الملائكة طيبين ويقولون لهم سلام عليكم أدخلوا الجنة ـ أن الذين لم يتصفوا بالتقوى لم تتوفهم الملائكة على تلك الحال الكريمة، ولم تسلم عليهم، ولم تبشرهم.
وقد بين تعالى هذا المفهوم في مواضع أُخر؛ كقوله: {الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ فَأَلْقَوُا السَّلَمَ...} الآية[16/28]، وقوله: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ} ـ إلى قوله ـ {وَسَاءَتْ مَصِيراً} [4/97]، وقوله: {وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ...} الآية [8/50]، إلى غير ذلك من الآيات.
وقوله: {تَتَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ} [16/28]، وقوله: {تَتَوَفَّاهُمُ الْمَلائِكَةُ طَيِّبِينَ} [16/32]، قرأهما عامة القراء غير حمزة {تَتَوَفَّاهُمُ} بتاءين فوقيتين. وقرأ حمزة "يتوفاهم"، بالياء في الموضعين.
تنبيه
أسند هنا جل وعلا التوفي للملائكة في قوله: {تَتَوَفَّاهُمُ الْمَلائِكَةُ} [16/32]،

ج / 2 ص -374- وأسنده في "السجدة" لملك الموت في قوله: {قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ} [32/11]، وأسنده في "الزمر" إلى نفسه جل وعلا في قوله: {اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا..} الآية [39/42]، وقد بينا في كتابنا دفع إيهام الاضطراب عن آيات الكتاب في سورة "السجدة": أنه لا معارضة بين الآيات المذكورة؛ فإسناده التوفي لنفسه، لأنه لا يموت أحد إلا بمشيئته تعالى، كما قال: {وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلَّا بِإِذْنِ اللَّهِ كِتَاباً مُؤَجَّلاً} [3/145]، وأسنده لملك الموت؛ لأنه هو المأمور بقبض الأرواح، وأسنده إلى الملائكة؛ لأن لملك الموت أعواناً من الملائكة ينزعون الروح من الجسد إلى الحلقوم فيأخذها ملك الموت، كما قاله بعض العلماء، والعلم عند الله تعالى.
قوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}، ذكر جل وعلا في هذه الآية الكريمة: أنه بعث في كل أمة رسولاً بعبادة الله وحده، واجتناب عبادة ما سواه. وهذا هو معنى "لا إله إلا الله"، لأنها مركبة من نفي وإثبات، فنفيها هو خلع جميع المعبودات غير الله تعالى في جميع أنواع العبادات، وإثباتها هو إفراده جل وعلا بجميع أنواع العبادات بإخلاص، على الوجه الذي شرعه على ألسنة رسله عليهم صلوات الله وسلامه.
وأوضح هذا المعنى كثيراً في القرآن عن طريق العموم والخصوص، فمن النصوص الدالة عليه مع عمومها قوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [21/25]، وقوله: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} [43/45]، ونحو ذلك من الآيات.
ومن النصوص الدالة عليه مع الخصوص في أفراد الأنبياء وأممهم قوله تعالى: {لَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [7/59]، وقوله تعالى: {وَإِلَى عَادٍ أَخَاهُمْ هُوداً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [7/65]، وقوله تعالى: {وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحاً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [7/73]، وقوله: {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [7/85]، إلى غير ذلك من الآيات.
واعلم أن كل ما عبد من دون الله، فهو طاغوت، ولا تنفع عبادة الله إلا بشرط اجتناب عبادة ما سواه؛ كما بينه تعالى بقوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ

ج / 2 ص -375- اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} [2/256]، وقوله: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [12/106]، إلى غير ذلك من الآيات.
قوله تعالى: {فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ}، ذكر جل وعلا في هذه الآية الكريمة: أن الأمم التي بعث فيها الرسل بالتوحيد منهم سعيد، ومنهم شقي؛ فالسعيد منهم يهديه الله إلى اتباع ما جاءت به الرسل، والشقي منهم يسبق عليه الكتاب فيكذب الرسل، ويكفر بما جاؤوا به، فالدعوة إلى دين الحق عامة، والتوفيق للهدى خاص؛ كما قال تعالى: {وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [10/25]، فقوله: {فَمِنْهُمْ} [16/36]، أي: من الأمم المذكورة في قوله: {فِي كُلِّ أُمَّةٍ رَسُولاً}، وقوله: {مَنْ هَدَى اللَّهُ}، أي: وفقه لاتباع ما جاءت به الرسل، والضمير المنصوب الذي هو رابط الصلة بالموصول محذوف؛ أي: فمنهم من هداه الله، على حد قوله في الخلاصة:

والحذف عندهم كثير منجلي في عائد متصل إن انتصب

بفعل أو صف كمن نرجو يهب

وقوله: {وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ...} [16/36]، أي: وجبت عليه ولزمته، لما سبق في علم الله من أنه يصير إلى الشقاوة. والمراد بالضلالة: الذهاب عن طريق الإسلام إلى الكفر.
وقد بين تعالى هذا المعنى في آيات أخر؛ كقوله: {هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ} [64/2]، وقوله: {فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ} [11/105]، وقوله: {فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ} [42/7]، إلى غير ذلك من الآيات.
قوله تعالى: {إِنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لا يَهْدِي مَنْ يُضِلُّ وَمَا لَهُمْ مِنْ نَاصِرِينَ}، ذكر جل وعلا في هذه الآية: أن حرص النَّبي صلى الله عليه وسلم على إسلام قومه لا يهدي من سبق في علم الله أنه شقي.
وأوضح هذا المعنى في مواضع أُخر؛ كقوله: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} [28/56]، وقوله: {وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئاً أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ} [5/41]، وقوله: {مَنْ يُضْلِلِ اللَّهُ فَلا هَادِيَ لَهُ وَيَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ}

ج / 2 ص -376- [7/186]، وقوله: {وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ} [6/125]، إلى غير ذلك من الآيات.
وقرأ هذا الحرف نافع، وابن عامر، وابن كثير، وأبو عمر: {فَإِنَّ اللَّهَ لا يَهْدِي مَنْ يُضِلُّ} [16/37]، بضم الياء وفتح الدال؛ من {يُهدَى} مبيناً للمفعول. وقوله: {مَنْ}، نائب الفاعل. والمعنى: أن من أضله الله لا يهدى، أي لا هادي له.
وقرأه عاصم، وحمزة، والكسائي بفتح الياء وكسر الدال، من {يَهدِي}، مبنياً للفاعل. وقوله: {مَنْ}، مفعول به ليهدي، والفاعل ضمير عائد إلى الله تعالى. والمعنى: أن من أضله الله لا يهديه الله. وهي على هذه القراءة فيمن سبقت لهم الشقاوة في علم الله؛ لأن غيرهم قد يكون ضالاً ثم يهديه الله كما هو معروف.
وقال بعض العلماء: لا يهدي من يضل ما دام في إضلاله له؛ فإن رفع الله عنه الضلالة وهداه فلا مانع من هداه، والعلم عند الله تعالى.
قوله تعالى: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ بَلَى وَعْداً عَلَيْهِ حَقّاً}، ذكر جل وعلا في هذه الآية الكريمة: أن الكفار حلفوا جهد أيمانهم ـ أي: اجتهدوا في الحلف ـ وغلظوا الأيمان على أن الله لا يبعث من يموت، وكذبهم الله جل وعلا في ذلك بقوله: {بَلَى وَعْداً عَلَيْهِ حَقّاً} [16/38]، وكرر في آيات كثيرة هذا المعنى المذكور هنا من إنكارهم للبعث وتكذيبه لهم في ذلك، كقوله: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنََّ...} الآية [64/7]، وقوله: {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْداً عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ} [21/104]، وقوله: {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} [36/78، 79]، وقوله: {فَسَيَقُولُونَ مَنْ يُعِيدُنَا قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ} [17/15]، والآيات بمثل هذا كثيرة جداً.
وقوله: {بَلَى} [16/38]، نفي لنفيهم البعث كما قدمنا، وقوله: {وَعْداً} [16/38]، مصدر مؤكد لما دلت عليه {بَلَى}؛ لأن {بَلَى} تدل على نفي قولهم: لا يبعث الله من يموت، ونفي هذا النفي إثبات، معناه: لتبعثن. وهذا البعث المدلول على إثباته بلفظة: {بَلَى}، فيه معنى وعد الله بأنه سيكون. فقوله: {وَعْداً} [16/38]، مؤكد له. وقوله: {حَقّاً} مصدر أيضاً، أي: وعد الله بذلك وعداً، وحقه حقاً، وهو

ج / 2 ص -377- مؤكد أيضاً لما دلت {بَلَى}، واللام في قوله: {لِيُبَيِّنَ لَهُمُ الَّذِي يَخْتَلِفُونَ فِيهِ} [16/39]، وفي قوله: {وَلِيَعْلَمَ الَّذِينَ كَفَرُوا...} الآية [16/39]، تتعلق بقوله: {بَلَى}، أي: يبعثهم ليبين لهم.. إلخ. والضمير في قوله: {لَهُمُ} عائد إلى من يموت؛ لأنه شامل للمؤمنين والكافرين.
وقال بعض العلماء: اللام في الموضعين تتعلق بقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً...}الآية [16/36]، أي: بعثناه ليبين لهم.. إلخ، والعلم عند الله تعالى.
قوله تعالى: {إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ}، ذكر جل وعلا في هذه الآية الكريمة: أنه لا يتعاصى على قدرته شيء، وإذ يقول للشيء: {كُنْ}، فيكون بلا تأخير. وذلك أن الكفار لما {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ} [16/38]، ورد الله عليهم كذبهم بقوله: {بَلَى وَعْداً عَلَيْهِ حَقّاً} بين أنه قادر على كل شيء، وأنه كلما قال لشيء {كُنْ} كان.
وأوضح هذا المعنى في مواضع أُخر؛ كقوله في الرد على من قال: {مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ} [36/78]: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [36/82].
وبين أنه لا يحتاج أن يكرر قوله: {كُنْ}، بل إذا قال للشيء "كن" مرة واحدة، كان في أسرع من لمح البصر، في قوله: {وَمَا أَمْرُنَا إِلَّا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ} [54/50]، ونظيره قوله: {وَمَا أَمْرُ السَّاعَةِ إِلَّا كَلَمْحِ الْبَصَرِ أَوْ هُوَ أَقْرَبُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [16/77]، وقال تعالى: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ..} الآية [3/59]، وقال: {مَا خَلْقُكُمْ وَلا بَعْثُكُمْ إِلَّا كَنَفْسٍ وَاحِدَةٍ} [31/28]، إلى غير ذلك من الآيات.
وعبر تعالى عن المراد قبل وقوعه باسم الشيء؛ لأن تحقق وقوعه كالوقوع بالفعل؛ فلا تنافي الآية إطلاق الشيء على خصوص الموجود دون المعدوم؛ لأنه لما سبق في علم الله أنه يوجد ذلك الشيء، وأنه يقول له كن فيكون ـ كان تحقق وقوعه بمنزلة وقوعه، أو لأنه أطلق عليه اسم الشيء باعتبار وجوده المتوقع، كتسمية العصير خمراً في قوله: {إِنِّي أَرَانِي أَعْصِرُ خَمْراً} [12/36] ـ نظراً إلى ما يؤول إليه في ثاني حال. وقرأ هذا الحرف ابن عامر والكسائي {فَيَكُونُ} [16/40]، بفتح النون منصوباً بالعطف على قوله: أن نقول:

ج / 2 ص -378- وقيل: منصوب بأن المضمرة بعد الفاء في جواب الأمر. وقرأ الباقون بالرفع على أنه خبر مبتدأ محذوف، أي: فهو يكون، ولقد أجاد من قال:

إذا ما أراد الله أمراً فإنما يقول له كن قولة فيكون

واللام في قوله: {لِشَيْءٍ}، وقوله: {لَهُ} للتبليغ. قاله أبو حيان.
قوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالاً نُوحِي إِلَيْهِمْ}، ذكر جل وعلا في هذه الآية الكريمة: أنه لم يرسل قبله صلى الله عليه وسلم من الرسل إلا رجالاً، أي: لا ملائكة. وذلك أن الكفار استغربوا جداً بعث الله رسلاً من البشر، وقالوا: الله أعظم من أن يرسل بشراً يأكل الطعام ويمشي في الأسواق؛ فلو كان مرسلاً أحداً حقاً لأرسل ملائكة كما بينه تعالى في آيات كثيرة، كقوله: {أَكَانَ لِلنَّاسِ عَجَباً أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ أَنْ أَنْذِرِ النَّاس} [10/2]، وقوله: {بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ...} الآية [50/2]، وقوله: {وَقَالُوا مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الْأَسْوَاقِ} [25/7]، وقوله: {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلَّا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَراً رَسُولاً} [17/94]، وقوله: {ذَلِكَ بِأَنَّهُ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَقَالُوا أَبَشَرٌ يَهْدُونَنَا فَكَفَرُوا وَتَوَلَّوْا وَاسْتَغْنَى اللَّهُ} الآية [64/6]، وقوله: {أَبَشَراً مِنَّا وَاحِداً نَتَّبِعُهُ..} الآية [54/24]، وقوله: {فَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ وَلَوْ شَاءَ اللَّهُ لَأَنْزَلَ مَلائِكَةً مَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الْأَوَّلِينَ} [23/24]، وقوله: {وَقَالَ الْمَلَأُ مِنْ قَوْمِهِ الَّذِينَ كَفَرُوا وَكَذَّبُوا بِلِقَاءِ الْآخِرَةِ وَأَتْرَفْنَاهُمْ فِي الْحَيَاةِ الدُّنْيَا مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يَأْكُلُ مِمَّا تَأْكُلُونَ مِنْهُ وَيَشْرَبُ مِمَّا تَشْرَبُونَ وَلَئِنْ أَطَعْتُمْ بَشَراً مِثْلَكُمْ إِنَّكُمْ إِذاً لَخَاسِرُونَ} [23/33-34، وقوله: {قَالُوا إِنْ أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا تُرِيدُونَ أَنْ تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ آبَاؤُنَا..} الآية [14/10]، إلى غير ذلك من الآيات.
وقد بين الله جل وعلا في آيات كثيرة: أن الله ما أرسل لبني آدم إلا رسلاً من البشر، وهم رجال يأكلون الطعام، ويمشون في الأسواق، ويتزوجون، ونحو ذلك من صفات البشر؛ كقوله هنا: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالاً نُوحِي إِلَيْهِمْ فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} الآية [16/43]، وقوله: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالاً نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى}، وقوله: {وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلَّا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الْأَسْوَاقِ} [25/20]، وقوله: {وَمَا أَرْسَلْنَا قَبْلَكَ إِلَّا رِجَالاً نُوحِي إِلَيْهِمْ

ج / 2 ص -379- فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ وَمَا جَعَلْنَاهُمْ جَسَداً لا يَأْكُلُونَ الطَّعَامَ وَمَا كَانُوا خَالِدِينَ} [21/7، 8]، وقوله: {وَلَقَدْ أَرْسَلْنَا رُسُلاً مِنْ قَبْلِكَ وَجَعَلْنَا لَهُمْ أَزْوَاجاً وَذُرِّيَّةً} [13/38]، وقوله: {قُلْ مَا كُنْتُ بِدْعاً مِنَ الرُّسُلِ...} الآية [46/9]، إلى غير ذلك من الآيات.
وقرأ جمهور القراء هذا الحرف: "يوحى إليهم" بالياء المثناة التحتية، وفتح الحاء مبنياً للمفعول. وقرأه حفص عن عاصم {نُوحِي إِلَيْهِمْ} [16/43]، بالنون وكسر الحاء مبيناً للفاعل، وكذلك قوله في آخر سورة "يوسف" {إِلَّا رِجَالاً نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى} [12/109]، وأول "الأنبياء" {إِلَّا رِجَالاً نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ...} الآية [21/7]، كل هذه المواضع قرأ فيها حفص وحده بالنون وكسر الحاء. والباقون بالياء التحتية وفتح الحاء أيضاً. وأما الثانية في "سورة الأنبياء"، وهي قوله: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} الآية [21/25]، فقد قرأه بالنون وكسر الحاء حمزة والكسائي وحفص، والباقون بالياء التحتية وفتح الحاء أيضاً. وحصر الرسل في الرجال في الآيات المذكورة لا ينافي أن من الملائكة رسلاً؛ كما قال تعالى: {اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاسِ} [22/75]، وقال: {الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ جَاعِلِ الْمَلائِكَةِ رُسُلاً} الآية [35/1]؛ لأن الملائكة يرسلون إلى الرسل، والرسل ترسل إلى الناس. والذي أنكره الكفار هو إرسال الرسل إلى الناس، وهو الذي حصر الله فيه الرسل في الرجال من الناس؛ فلا ينافي إرسال الملائكة للرُّسل بالوحي، ولقبض الأرواح، وتستخير الرِّياح والسَّحاب، وكتب أعمال بني آدم، وغير ذلك؛ كما قال تعالى: {فَالْمُدَبِّرَاتِ أَمْراً} [79/5].
تنبيه
يفهم من هذه الآيات أن الله لم يرسل امرأة قط؛ لقوله: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالاً} [16/43]، ويفهم من قوله: {فَاسْأَلوا أَهْلَ الذِّكْرِ} [16/43] أن من جهل الحكم: يجب عليه سؤال العلماء والعمل بما أفتوه به، والمراد بأهل الذكر في الآية: أهل الكتاب، وهذه الأمة أيضاً يصدق عليها أنها أهل الذكر؛ لقوله: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ..َ} الآية [15/9]، إلا أن المراد في الآية أهل الكتاب. والباء في قوله:

ج / 2 ص -380- {بِالْبَيِّنَاتِ وَالزُّبُرِ} [16/44]، قيل: تتعلق بـ {وَمَا أَرْسَلْنَا} داخلاً تحت حكم الاستثناء مع {رِجَالاً}، أي: وما أرسلنا إلاّ رجالاً بالبينات، كقولك: ما ضربت إلاّ زيداً بالسوط؛ لأن أصله ضربت زيداً بالسوط، وقيل: تتعلق بقوله {رِجَالاً} صفة له، أي: رجالاً متلبسين بالبينات. وقيل: تتعلق بـ{أَرْسَلْنَا} مضمراً دل عليه ما قبله؛ كأنه قيل: بم أرسلوا؟ قيل: بالبينات. وقيل: تتعلق بـ{نُوحِي}، أي: نوحي إليهم بالبينات؛ قاله صاحب الكشاف، والعلم عند الله تعالى.
قوله تعالى: {وَالزُّبُرِ وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ}، المراد بالذكر في هذه الآية: القرآن؛ كقوله: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [15/9].
وقد ذكر جلّ وعلا في هذه الآية حكمتين من حكم إنزال القرآن على النبي صلى الله عليه وسلم:
إحداهما: أن يبين للناس ما نزل إليهم في هذا الكتاب من الأوامر والنواهي، والوعد والوعيد، ونحو ذلك، وقد بين هذه الحكمة في غير هذا الموضع أيضاً؛ كقوله: {وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ} [16/64]، وقوله {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ...} الآية [4/105].
الحكمة الثانية: هي التفكر في آياته والاتعاظ بها؛ كما قال هنا: {وَلَعَلَّهُمْ يَتَفَكَّرُونَ} [16/44]، وقد بين هذه الحكمة في غير هذا الموضع أيضاً؛ كقوله: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ} [38/29]، وقوله: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً} [4/82]، وقوله: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} [47/24]، إلى غير ذلك من الآيات.
قوله تعالى: {أَفَأَمِنَ الَّذِينَ مَكَرُوا السَّيِّئَاتِ أَنْ يَخْسِفَ اللَّهُ بِهِمُ الْأَرْضَ أَوْ يَأْتِيَهُمُ الْعَذَابُ مِنْ حَيْثُ لا يَشْعُرُونَ}، أنكر الله جل وعلا على الذين يعملون السيئات من الكفر والمعاصي، ومع ذلك يأمنون عذاب الله، ولا يخافون أخذه الأليم، وبطشه الشديد، وهو قادر على أن يخسف بهم الأرض، ويهلكهم بأنواع العذاب. والخسف: بلع الأرض المخسوف به وقعودها به إلى أسفل؛ كما فعل الله بقارون، قال الله تعالى فيه: {فَخَسَفْنَا بِهِ وَبِدَارِهِ الْأَرْضَ...} الآية [28/81]، وبين هذا المعنى في مواضع كثيرة؛ كقوله: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ أَمْ أَمِنْتُمْ مَنْ فِي

ج / 2 ص -381- السَّمَاءِ...} الآية [67/16، 17]، وقوله: {أَفَأَمِنْتُمْ أَنْ يَخْسِفَ بِكُمْ جَانِبَ الْبَرِّ أَوْ يُرْسِلَ عَلَيْكُمْ حَاصِباً ثُمَّ لا تَجِدُوا لَكُمْ وَكِيلاً} [17/68]، وقوله: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} [7/99] وقد قدمنا طرفاً من هذه في أول "سورة الأعراف".
واختلف العلماء في إعراب {السَّيِّئَاتِ} [16/45]، في هذه الآية الكريمة؛ فقال بعض العلماء: نعت لمصدر محذوف؛ أي: مكروا المكرات السيئات، أي: القبيحات قبحاً شديداً؛ كما ذكر الله عنهم في قوله: {وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ} الآية[8/30]، وقال بعض العلماء: مفعول به لـ {مَكَرُوا} على تضمين {مَكَرُوا}، معنى فعلوا. وهذا أقرب أوجه الإعراب عندي. وقيل: مفعول به لـ{َأََمِنَ} أي: أأمن الماكرون السيئات، أي: العقوبات الشديدة التي تسوءهم عند نزولها بهم. ذكر الوجه الأول الزمخشري، والأخيرين ابن عطية، وذكر الجميع أبو حيان في البحر المحيط.
تنبيه
كل ما جاء في القرآن من همزة استفهام بعدها واو العطف أوفاؤه؛ كقوله: {أَفَنَضْرِبُ عَنْكُمُ الذِّكْرَ صَفْحاً} [43/5]، {أَفَلَمْ يَرَوْا إِلَى مَا بَيْنَ أَيْدِيهِمْ} [34/9]، {أَفَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ} [45/31]، الخ، وفيه وجهان معروفان عند علماء العربية، أحدهما: أن الفاء والواو كلتاهما عاطفة ما بعدها على محذوف دل المقام عليه؛ كقولك مثلاً: أنمهلكم فنضرب عنكم الذكر صفحاً؟! أعموا فلم يروا إلى ما بين أيديهم؟! ألم تأتكم آياتي فلم تكن تتلى عليكم؟! وهكذا ـ وإلى هذا الوجه أشار ابن مالك في الخلاصة بقوله:

وحذف متبوع بدا هنا استبح وعَطفك الفعل عَلى الفعل يصح

ومحل الشّاهد في الشطر الأول دون الثاني.
الوجه الثاني: أن الفاء والواو كلتاهما عاطفة للجملة المصدرة بهمزة الاستفهام على ما قبلها؛ إلا أن همزة الاستفهام تزحلقت عن محلها فتقدمت على الفاء والواو؛ وهي متأخرة عنهما في المعنى، وإنما تقدمت لفظاً عن محلها معنى؛ لأن الاستفهام له صدر الكلام.

ج / 2 ص -382- فبهذا تعلم: أن في قوله تعالى في هذه الآية التي هي قوله: {أَفَأَمِنَ الَّذِينَ مَكَرُوا السَّيِّئَاتِ..} الآية [16/45]، الوجهين المذكورين؛ فعلى الأول فالمعنى أجهل الذين مكروا السيئات وعيد الله بالعقاب؟ أفأمن الذين مكروا السيئات، الخ. وعلى الثاني ـ فالمعنى فأأمن الذين مكروا السيئات؛ فالفاء عاطفة للجملة المصدرة بالاستفهام، والأول هو الأظهر، والعلم عند الله تعالى.
قوله تعالى: {أَوَلَمْ يَرَوْا إِلَى مَا خَلَقَ اللَّهُ مِنْ شَيْءٍ} الآية، تقدم بيان هذه الآية وأمثالها من الآيات في "سورة الرعد".
قوله تعالى: {وَقَالَ اللَّهُ لا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ فَإِيَّايَ فَارْهَبُونِ}، نهى الله جل وعلا في هذه الآية الكريمة جميع البشر عن أن يعبدوا إلهاً آخر معه، وأخبرهم أن المعبود المستحق لأن يعبد وحده واحد، ثم أمرهم أن يرهبوه، أي: يخافوه وحده؛ لأنه هو الذي بيده الضر والنفع، لا نافع ولا ضار سواه.
وأوضح هذا المعنى في آيات كثيرة؛ كقوله: {فَفِرُّوا إِلَى اللَّهِ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ وَلا تَجْعَلُوا مَعَ اللَّهِ إِلَهاً آخَرَ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ} [51/50-51]، وقوله: {الَّذِي جَعَلَ مَعَ اللَّهِ إِلَهاً آخَرَ فَأَلْقِيَاهُ فِي الْعَذَابِ الشَّدِيدِ} [50/26]، وقوله: {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً} [17/22]، وقوله: {وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً} [17/39].
وبين جل وعلا في مواضع أُخر: استحالة تعدد الآلهة عقلاً؛ كقوله: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا} [21/22]، وقوله: {وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذاً لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ} [23/91-92]، وقوله: {قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذاً لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلاً} [17/42]، والآيات بعبادته وحده كثيرة جداً، فلا نطيل بها الكلام. وقدم المفعول في قوله: {فَإِيَّايَ فَارْهَبُونِ} للدلالة على الحصر. وقد تقرر في الأصول في مبحث مفهوم المخالفة، وفي المعاني في مبحث القصر، أن تقديم المعمول من صيغ الحصر، أي: خافون وحدي ولا تخافوا سواي، وهذا الحصر المشار إليه هنا بتقديم المعمول بينه جل وعلا في مواضع أُخر؛ كقوله: {فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ...}الآية [5/44]، وقوله: {الَّذِينَ يُبَلِّغُونَ رِسَالاتِ اللَّهِ وَيَخْشَوْنَهُ وَلا يَخْشَوْنَ أَحَداً إِلَّا اللَّهَ}

ج / 2 ص -383- الآية [33/39]، وقوله: {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلَّا اللَّهَ} الآية [9/18]، وقوله: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [3/175]، إلى غير ذلك من الآيات.
قوله تعالى: {وَلَهُ الدِّينُ وَاصِباً}، الدين هنا: الطاعة؛ ومنه سميت أوامر الله ونواهيه ديناً؛ كقوله: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلامُ} [3/19]، وقوله: {وَرَضِيتُ لَكُمُ الْإِِسْلامَ دِيناً} [5/3]، وقوله: {وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ} [3/85].
والمراد بالدين في الآيات: طاعة الله بامتثال جميع الأوامر، واجتناب جميع النواهي. ومن الدين بمعنى الطاعة: قول عمرو بن كلثوم في معلقته:

وأياماً لنا غراً كراما عصينا الملك فيها أن ندينا

أي: عصيناه وامتنعنا أن ندين له؛ أي: نطيعه. وقوله {وَاصِباً} [16/52]، أي: دائماً؛ أي له جلَّ وعلا: الطاعة والذل والخضوع دائماً؛ لأنه لا يضعف سلطانه، ولا يعزل عن سلطانه، ولا يموت ولا يغلب، ولا يتغير له حال بخلاف ملوك الدنيا؛ فإن الواحد منهم يكون مطاعاً له السلطنة والحكم، والناس يخافونه ويطعمون فيما عنده برهة من الزمن، ثم يعزل أو يموت، أو يذل بعد عز، ويتضع بعد رفعة؛ فيبقى لا طاعة له ولا يعبأ به أحد، فسبحان من لم يتخذ ولداً، ولم يكن له شريك في الملك، ولم يكن له ولي من الذل، وكبره تكبيراً.
وهذا المعنى الذي أشار إليه مفهوم الآية بينه جل وعلا في مواضع أُخر؛ كقوله: {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ} [3/26]، وقوله تعالى: {خَافِضَةٌ رَافِعَةٌ} [56/3]؛ لأنها ترفع أقواماً كانت منزلتهم منخفضة في الدنيا، وتخفض أقواماً كانوا ملوكاً في الدنيا، لهم المكانة الرفيعة، وقوله: {لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ} [40/16].
ونظير هذه الآية المذكورة قوله: {وَيُقْذَفُونَ مِنْ كُلِّ جَانِبٍ دُحُوراً وَلَهُمْ عَذَابٌ وَاصِبٌ} [37/8-9، أي: دائم. وقيل: عذاب موجع ومؤلم، والعرب تطلق الوصب على المرض، وتطلق الوصوب على الدوام. وروي عن ابن عباس أنه لما سأله نافع بن الأزرق عن قوله تعالى: {وَلَهُ الدِّينُ وَاصِباً} [16/52]، قال له: الوصب الدائم، واستشهد له بقول أمية بن أبي الصلت الثقفي:

ج / 2 ص -384- وله الدين واصباً وله الملـ ك وحمد له على كل حال

ومنه قول الدؤلي:

لا أبتغي الحمد القليل بقاؤه يوماً بذم الدهر أجمع واصباً

وممن قال بأن معنى الواصب في هذه الآية الدائم: ابن عباس، ومجاهد، وعكرمة، وميمون بن مهران، والسدي، وقتادة، والحسن، والضحاك، وغيرهم. وروي عن ابن عباس أيضاً {وَاصِباً}، أي: واجباً. وعن مجاهد أيضاً: {وَاصِباً}، أي: خالصاً. وعلى قول مجاهد هذا، فالخبر بمعنى الإنشاء؛ أي: ارهبوا أن تشركوا بي شيئاً، وأخلصوا لي الطاعة ـ وعليه فالآية كقوله: {أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعاً وَكَرْهاً وَإِلَيْهِ يُرْجَعُونَ} [3/83]، وقوله: {أَلا لِلَّهِ الدِّينُ الْخَالِصُ} [39/3]، وقوله: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [98/5]، وقوله: {وَاصِباً} [16/52]، حال عمل فيه الظرف.
وقوله تعالى: {أَفَغَيْرَ اللَّهِ تَتَّقُونَ}، أنكر جل وعلا في هذه الآية الكريمة على من يتقي غيره؛ لأنه لا ينبغي أن يتقي إلا من بيده النفع كله والضر كله؛ لأن غيره لا يستطيع أن ينفعك بشيء لم يرده الله لك، ولا يستطيع أن يضرك بشيء لم يكتبه الله عليك.
وقد أشار تعالى هنا إلى أن إنكار اتقاء غير الله؛ لأجل أن الله هو الذي يرجى منه النفع، ويخشى منه الضر، ولذلك أتبع قوله: {أَفَغَيْرَ اللَّهِ تَتَّقُونَ} [16/52]، بقوله: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ} [16/53]، ومعنى: {تَجْأَرُونَ}: ترفعون أصواتكم بالدعاء والاستغاثة عند نزول الشدائد؛ ومنه قول الأعشى أو النابغة يصف بقرة:

فطافت ثلاثا بين يوم وليلة وكان النكير أن تضيف وتجأرا

وقول الأعشى:

يراوح من صلوات المليك طوراً سجوداً وطوراً جؤارا

ومنه قوله تعالى: {حَتَّى إِذَا أَخَذْنَا مُتْرَفِيهِمْ بِالْعَذَابِ إِذَا هُمْ يَجْأَرُونَ لا تَجْأَرُوا الْيَوْمَ إِنَّكُمْ مِنَّا لا تُنْصَرُونَ} [23/64-65]، وقد أشار إلى هذا المعنى في مواضع أُخر؛ كقوله: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ

ج / 2 ص -385- قَدِيرٌ} [6/17]، وقوله: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ} الآية [10/107]، وقوله: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ} الآية[35/2]، وقوله: {قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلانَا} الآية [9/51]، وقوله: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ} الآية [39/38]، إلى غير ذلك من الآيات.
وقد ثبت في الصحيح عنه صلى الله عليه وسلم أنه قال: "اللَّهمَّ لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجدُّ". وفي حديث ابن عباس المشهور: "واعلم أن الأمة لو اجتمعت على أن ينفعوك لم ينفعوك إلا بشيء قد كتبه الله لك، وإن اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء كتبه الله عليك، رفعت الأقلام وجفت الصحف".
قوله تعالى: {ثُمَّ إِذَا كَشَفَ الضُّرَّ عَنْكُمْ إِذَا فَرِيقٌ مِنْكُمْ بِرَبِّهِمْ يُشْرِكُونَ}، بين تعالى في هذه الآية الكريمة: أن بني آدم إذا مسهم الضر دعوا الله وحده مخلصين له الدين؛ فإذا كشف عنهم الضر، وأزال عنهم الشدة: إذا فريق منهم وهم الكفار يرجعون في أسرع وقت إلى ما كانوا عليه من الكفر والمعاصي. وقد كرر جل وعلا هذا المعنى في القرآن؛ كقوله في "يونس": {حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا جَاءَتْهَا رِيحٌ عَاصِفٌ وَجَاءَهُمُ الْمَوْجُ مِنْ كُلِّ مَكَانٍ وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [10/22]- إلى قوله- {إِذَا هُمْ يَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ} [10/23]، وقوله "في الإسراء": {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْأِنْسَانُ كَفُوراً} [17/67]، وقوله في آخر "العنكبوت": {فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [29/65]، وقوله في "الأنعام": {قُلِ اللَّهُ يُنَجِّيكُمْ مِنْهَا وَمِنْ كُلِّ كَرْبٍ ثُمَّ أَنْتُمْ تُشْرِكُونَ} [6/64، إلى غير ذلك من الآيات.
وقد قدمنا هذا في "سورة الأنعام"، في الكلام على قوله تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ} الآية [6/40].
قوله تعالى: {فَتَمَتَّعُوا فَسَوْفَ تَعْلَمُونَ}، صيغة الأمر في قوله: {فَتَمَتَّعُوا} [16/55]، للتهديد. وقد تقرر في فن المعاني، في مبحث الإنشاء، وفي فن الأصول، في مبحث الأمر: أن من المعاني التي تأتي لها صيغة إفعل التهديد؛ كقوله هنا: {فَتَمَتَّعُوا

ج / 2 ص -386- فَسَوْفَ تَعْلَمُونَ}، وتشهد لهذا المعنى آيات أُخر؛ كقوله: {قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ} [39/8]، وقوله: {قُلْ تَمَتَّعُوا فَإِنَّ مَصِيرَكُمْ إِلَى النَّارِ} [14/30]، وقوله: {ذَرْهُمْ يَأْكُلُوا وَيَتَمَتَّعُوا وَيُلْهِهِمُ الْأَمَلُ فَسَوْفَ يَعْلَمُونَ} [15/3]، وقوله: {فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ} [43/83، 70/42]، وقوله: {كُلُوا وَتَمَتَّعُوا قَلِيلاً إِنَّكُمْ مُجْرِمُونَ} [77/46]، وقوله: {فَذَرْهُمْ حَتَّى يُلاقُوا يَوْمَهُمُ الَّذِي فِيهِ يُصْعَقُونَ} [52/45]، إلى غير ذلك من الآيات.
قوله تعالى: {وَيَجْعَلُونَ لِمَا لا يَعْلَمُونَ نَصِيباً مِمَّا رَزَقْنَاهُمْ تَاللَّهِ لَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَفْتَرُونَ}، في ضمير الفاعل في قوله: {لِمَا لا يَعْلَمُونَ} [16/56]، وجهان:
أحدهما: أنه عائد إلى الكفار؛ أي: ويجعل الكفار للأصنام التي لا يعلمون أن الله أمر بعبادتها، ولا يعلمون أنها تنفع عابدها أو تضر عاصيها ـ نصيباً الخ؛ كقوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَمَا لَيْسَ لَهُمْ بِهِ عِلْمٌ وَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ} [22/71]، ونحو ذلك من الآيات.
وقال صاحب الكشاف: ومعنى كونهم لا يعلمونها: أنهم يسمونها آلهة، ويعتقدون فيها أنها تضر وتنفع، وتشفع عند الله؛ وليس كذلك! وحقيقتها أنها جماد، لا يضر ولا ينفع؛ فهم إذاً جاهلون بها.
الوجه الثاني: أن واو {يَعْلَمُونَ} [16/56]، واقعة على الأصنام؛ فهي جماد لا يعلم شيئاً، أي: ويجعلون للأصنام الذين لا يعلمون شيئاً لكونهم جماداً ـ نصيباً إلخ. وهذا الوجه كقوله: {أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ} [16/21]، وقوله: {فَكَفَى بِاللَّهِ شَهِيداً بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ} [10/29]، وقوله: {أَلَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا أَمْ لَهُمْ أَيْدٍ يَبْطِشُونَ بِهَا أَمْ لَهُمْ أَعْيُنٌ يُبْصِرُونَ بِهَا} الآية [7/195]، إلى غير ذلك من الآيات.
وعلى هذا القول فالواو راجعة إلى {مَا} من قوله: {لِمَا لا يَعْلَمُونَ}، وعبر عنهم بـ {مَا} التي هي لغير العاقل، لأن تلك المعبودات التي جعلوا لها من رزق الله نصيباً جماد لا تعقل شيئاً. وعبر بالواو في {لا يَعْلَمُونَ} على هذا القول لتنزيل الكفار لها منزلة العقلاء في زعمهم أنها تشفع، وتضر وتنفع.
وإذا عرفت ذلك: فاعلم أن هذا المعنى المذكور في هذه الآية الكريمة بينه تعالى في

ج / 2 ص -387- غير هذا الموضع؛ كقوله: {وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالْأَنْعَامِ نَصِيباً فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ سَاءَ مَا يَحْكُمُونَ} [6/136]، وذلك أن الكفار كانوا إذا حرثوا حرثاً، أو كانت لهم ثمرة جعلوا الله منها جزءاً، وللوثن جزءاً؛ فما جعلوا من نصيب الأوثان حفظوه، وإن اختلط به شيء مما جعلوه لله ردوه إلى نصيب الأصنام، وإن وقع شيء مما جعلوه لله في نصيب الأصنام تركوه فيه، وقالوا: الله غني والصنم فقير. وقد أقسم جل وعلا على أنه يسألهم يوم القيامة عن هذا الافتراء والكذب! وهو زعمهم أن نصيباً مما خلق الله للأوثان التي لا تنفع ولا تضر في قوله: {تَاللَّهِ لَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَفْتَرُونَ} [16/56]، وهو سؤال توبيخ وتقريع.
قوله تعالى: {وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُمْ مَا يَشْتَهُونَ وَإِذَا بُشِّرَ أَحَدُهُمْ بِالْأُنْثَى ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ يَتَوَارَى مِنَ الْقَوْمِ مِنْ سُوءِ مَا بُشِّرَ بِهِ أَيُمْسِكُهُ عَلَى هُونٍ أَمْ يَدُسُّهُ فِي التُّرَابِ أَلا سَاءَ مَا يَحْكُمُونَ}.
قوله: {وَيَجْعَلُونَ}، أي: يعتقدون. ذكر جل وعلا في هذه الآية الكريمة: أن الكفار يعتقدون أن لله بنات إناثاً، وذلك أن خزاعة وكنانة كانوا يقولون: الملائكة بنات الله؛ كما بينه تعالى بقوله: {وَجَعَلُوا الْمَلائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثاً} الآية [43/19]، فزعمو لله الأولاد! ومع ذلك زعموا له أخس الولدين وهو الأنثى، فالإناث التي جعلوها لله يكرهونها لأنفسهم ويأنفون منها. كما قال تعالى عنهم: {وَإِذَا بُشِّرَ أَحَدُهُمْ بِالْأُنْثَى ظَلَّ وَجْهُهُ مُسْوَدّاً} [16/58]، أي: لأن شدة الحزن والكآبة تسود لون الوجه. {وَهُوَ كَظِيمٌ} [16/58]، أي: ممتلىء حزناً وهو ساكت. وقيل: ممتلىء غيظاً على امرأته التي ولدت له الأنثى. {يَتَوَارَى مِنَ الْقَوْمِ مِنْ سُوءِ مَا بُشِّرَ بِهِ} [16/59]، أي: يختفي من أصحابه من أجل سوء ما بشر به لئلا يروا ما هو فيه من الحزن والكآبة، أو لئلا يشتموا به ويعيروه. ويحدث نفسه وينظر: {أَيُمْسِكُهُ}، أي: ما بشر به وهو الأنثى، {عَلَى هُونٍ} [16/59]، أي: هوان وذل، {أَمْ يَدُسُّهُ} [16/59]، في التراب: أي يدفن المذكور الذي هو الأنثى حياً في التراب، يعني ما كانوا يفعلون بالبنات من الوأد وهو دفن البنت حية، كما قال تعالى: {وَإِذَا الْمَوْؤُودَةُ سُئِلَت بِأَيِّ ذَنْبٍ قُتِلَتْ} [81/8-9].
وأوضح جل وعلا هذه المعاني المذكورة في هذه الآيات في مواضع أخر، فبين أن

ج / 2 ص -388- جعلهم الإناث لله، أو الذكور لأنفسهم قسمة غير عادلة، وأنها من أعظم الباطل.
وبين أنه لو كان متخذاً ولداً سبحانه وتعالى عن ذلك! لاصطفى أحسن النصيبين، ووبخهم على أن جعلوا له أخس الولدين، وبين كذبهم في ذلك، وشدة عظم ما نسبوه إليه. كل هذا ذكره في مواضع متعددة؛ كقوله: {أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنْثَى تِلْكَ إِذاً قِسْمَةٌ ضِيزَى} [53/21]، وقوله: {أَلا إِنَّهُمْ مِنْ إِفْكِهِمْ لَيَقُولُونَ وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ أَصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ مَا لَكُمْ كَيْفَ تَحْكُمُونَ} [37/151-154]، وقوله: {أَفَأَصْفَاكُمْ رَبُّكُمْ بِالْبَنِينَ وَاتَّخَذَ مِنَ الْمَلائِكَةِ إِنَاثاً إِنَّكُمْ لَتَقُولُونَ قَوْلاً عَظِيماً} [17/40]، وقوله: {أَمِ اتَّخَذَ مِمَّا يَخْلُقُ بَنَاتٍ وَأَصْفَاكُمْ بِالْبَنِينَ} [43/16]، وقوله: {لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَداً لاصْطَفَى مِمَّا يَخْلُقُ مَا يَشَاءُ سُبْحَانَهُ هُوَ اللَّهُ الْوَاحِدُ الْقَهَّارُ} [39/4]، وقوله: {أَمْ لَهُ الْبَنَاتُ وَلَكُمُ الْبَنُونَ} [52/39]، وقال جل وعلا: {وَيَجْعَلُونَ لِلَّهِ مَا يَكْرَهُونَ} [16/62]، وقال: {أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ} [43/18]، وقال: {وَإِذَا بُشِّرَ أَحَدُهُمْ بِمَا ضَرَبَ لِلرَّحْمَنِ مَثَلاً ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ} [43/17].
وبين شدة عظم هذا الافتراء، بقوله: {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً لَقَدْ جِئْتُمْ شَيْئاً إِدّاً تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً أَنْ دَعَوْا لِلرَّحْمَنِ وَلَداً وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَداً إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً} [19/88-93]، وقوله: {إِنَّكُمْ لَتَقُولُونَ قَوْلاً عَظِيماً} [17/40]، إلى غير ذلك من الآيات.
وقوله في هذه الآية: {وَلَهُمْ مَا يَشْتَهُونَ} [16/57]، مبتدأ وخبر. وذكر الزمخشري والفراء وغيرهما: أنه يجوز أن تكون {مَا} [16/59]، في محل نص عطفاً على {الْبَنَاتِ} [16/57]، أي: ويجعلون لله البنات، ويجعلون لأنفسهم ما يشتهون. ورد إعرابه بالنصب الزجاج، وقال: العرب تستعمل في مثل هذا ويجعلون لأنفسهم؛ قاله القرطبي. وقال أبو حيان في البحر المحيط: قال الزمخشري: ويجوز في {مَا} في {مَا يَشْتَهُونَ} الرفع على الابتداء، والنصب على أن يكون معطوفاً على {الْبَنَاتِ}، أي: وجعلوا لأنفسهم ما يشتهون من الذكور، انتهى. وهذا الذي أجازه من النصب تبع فيه الفراء والحوفي. وقال أبو البقاء وقد حكاه: وفيه نظر. وذهل هؤلاء عن قاعدة في النحو،

ج / 2 ص -389- وهي: أن الفعل الرافع لضمير الاسم المتصل لا يتعدى إلى ضميره المتصل المنصوب؛ فلا يجوز: زيد ضربه، أي زيداً، تريد ضرب نفسه؛ إلا في باب ظن وأخواتها من الأفعال القلبية، أو فقد وعدم؛ فيجوز: زيد ظنه قائماً، وزيد فقده، وزيد عدمه. والضمير المجرور بالحرف كالمنصوب المتصل؛ فلا يجوز: زيد غضب عليه، تريد غضب على نفسه. فعلى هذا الذي تقرر لا يجوز النصب؛ إذ يكون التقدير: ويجعلون لهم ما يشتهون. فالواو ضمير مرفوع: {وَلَهُمْ} [16/57]، مجرور باللام. فهو نظير: زيد غضب عليه اهـ. والبشارة تطلق في العربية على الخبر مما يسر، وبما يسوء. ومن إطلاقها على الخبر بما يسوء قوله هنا: {وَإِذَا بُشِّرَ أَحَدُهُمْ بِالْأُنْثَى} الآية [16/58]، ونظيره قوله تعالى: {فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ} [3/21]، ونحو ذلك من الآيات.
وما ذكره جل وعلا في هذه الآية الكريمة: من بغضهم للبنات مشهور معروف في أشعارهم؛ ولما خطبت إلى عقيل بن علفة المري ابنته الجرباء قال:

أني وإن سيق إلى المهر ألف وعبدان وذود عشر

أحب أصهاري إلى القبر

ويروى لعبد الله بن طاهر قوله:

لكل أبي بنت يراعى شؤونها ثلاثة أصهار إذا حمد الصهر

فبعل يراعيها وخدر يكنها وقبر يواريها وخيرهم القبر

وهم يزعمون أن موجب رغبتهم في موتهن، وشدة كراهيتهم لولادتهن: الخوف من العار، وتزوج غير الأكفاء، وأن تهان بناتهم بعد موتهم؛ كما قال الشاعر في ابنة له تسمى مودة:

مودة تهوى عمر شيخ يسره لها الموت قبل الليل لو أنها تدري

يخاف عليها جفوة الناس بعده ولا ختن يرجى أود من القبر

قوله تعالى: {وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِظُلْمِهِمْ مَا تَرَكَ عَلَيْهَا مِنْ دَابَّةٍ وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمّىً فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ}، ذكر جل وعلا في هذه الآية الكريمة: أنه لو عاجل الخلق بالعقوبة لأهلك جميع من في الأرض، ولكنه حليم لا يعجل بالعقوبة؛ لأن العجلة من شأن من يخاف فوات الفرصة، ورب السماوات والأرض لا يفوته شيء أراده. وذكر هذا المعنى في غير هذا الموضع، كقوله في آخر "سورة فاطر": {وَلَوْ يُؤَاخِذُ

ج / 2 ص -390- اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ} الآية [35/45]، وقوله: {وَرَبُّكَ الْغَفُورُ ذُو الرَّحْمَةِ لَوْ يُؤَاخِذُهُمْ بِمَا كَسَبُوا لَعَجَّلَ لَهُمُ الْعَذَابَ} الآية [18/58]، وأشار بقوله: {وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمّىً} [16/61]، إلى أنه تعالى يمهل ولا يهمل. وبين ذلك في غير هذا الموضع؛ كقوله: {وَلا تَحْسَبَنَّ اللَّهَ غَافِلاً عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ} [14/42]، وقوله: {وَلَوْلا أَجَلٌ مُسَمّىً لَجَاءَهُمُ الْعَذَابُ} [29/53].
وبين هنا: أن الإنسان إذا جاء أجله لا يستأخر عنه، كما أنه لا يتقدم عن وقت أجله، وأوضح ذلك في مواضع أُخر؛ كقوله: {إِنَّ أَجَلَ اللَّهِ إِذَا جَاءَ لا يُؤَخَّرُ} الآية [71/4]، وقوله: {وَلَنْ يُؤَخِّرَ اللَّهُ نَفْساً إِذَا جَاءَ أَجَلُهَا} الآية [63/11]، إلى غير ذلك من الآيات.
واعلم: أن قوله تعالى: {مَا تَرَكَ عَلَيْهَا مِنْ دَابَّةٍ} [16/61]، فيه وجهان للعلماء:
أحدهما: أنه خاص بالكفار؛ لأن الذنب ذنبهم، والله يقول: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} [6/164]، ومن قال هذا القول قال: {مِنْ دَابَّةٍ} [16/61]، أي: كافرة؛ ويروى هذا عن ابن عباس. وقيل: المعنى أنه لو أهلك الآباء بكفرهم لم تكن الأبناء.
وجمهور العلماء، منهم ابن مسعود، وأبو الأحوص، وأبو هريرة،
وقال الآخر:

تهوى حياتي وأهوى موتها شفقا والموت أكرم نزال على الحرم

وقد ولدت امرأة أعرابي أنثى، فهجرها لشدة غيظه من ولادتها أنثى، فقالت:

ما لأبي حمزة لا يأتينا يظل بالبيت الذي يلينا

غضبان ألا نلد البنينا ليس لنا من أمرنا ما شينا

وإنما نأخذ ما أعطينا

تنبيه
 لفظة "جعل" تأتي في اللغة العربية لأربعة معان:
الأول: بمعنى اعتقد؛ كقوله تعالى هنا: {وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ} [16/57]، قال

ج / 2 ص -391- في الخلاصة:

وجعل اللذ كاعتقد

الثاني: بمعنى صير كما تقدم في الحجر؛ كقوله: {وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً} [71/16]، قال في الخلاصة:

.. والتي كصيرا وأيضاً بها انصب مبتدأ وخبرا

الثالث: بمعنى خلق؛ كقوله: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ} [6/1]، أي: خلق الظلمات والنور.
الرابع: بمعنى شرع؛ كقوله:

وقد جعلت إذا ما قمت يثقلني ثوبي فأنهض نهض الشارب السكر

قال في الخلاصة:

كأنشأ السائق يحدو وطفق كذا جعلت وأخذت وعلق

وقوله في هذه الآية الكريمة: {سُبْحَانَهُ} [16/57]، أي: تنزيها له جل وعلا عما لا يليق بكماله وجلاله، وهو ما ادعوا له من البنات سبحانه وتعالى عن ذلك علواً كبيراً!.
وغيرهم، كما نقله عنهم ابن كثير وغيره ـ على أن الآية عامة؛ حتّى إن ذنوب بني آدم لتهلك الجعل في حجره، والحبارى في وكرها، ونحو ذلك؛ لولا أن الله حليم لا يعجل بالعقوبة، ولا يؤاخذهم بظلمهم.
قال مقيده عفا الله عنه: وهذا القول هو الصحيح؛ لما تقرر في الأصول من: أن النكرة في سياق النفي إذا زيدت قبلها لفظة {من} تكون نصاً صريحاً في العموم. وعليه فقوله: {مِنْ دَابَّةٍ}، يشمل كل ما يطلق عليه اسم الدابة نصاً.
وقال القرطبي في تفسيره: فإن قيل: فيكف يعم بالهلاك مع أن فيهم مؤمناً ليس بظالم؟قيل: يجعل هلاك الظالم انتقاماً وجزاء، وهلاك المؤمن معوضاً بثواب الآخرة.
وفي صحيح مسلم عن عبد الله بن عمرو، قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إذا أراد الله بقومٍ عذاباً أصاب العذاب من كان فيهم ثمَّ بُعِثُوا على أعمالهم"، اهـ محل الغرض منه بلفظه. والأحاديث بمثله كثيرة معروفة.
وإذا ثبت في الأحاديث الصحيحة: أن العذاب إذا نزل بقوم عم الصالح والطالح،

ج / 2 ص -392- فلا إشكال في شمول الهلاك للحيوانات التي لا تعقل. وإذا أراد الله إهلاك قوم أمر نبيهم ومن آمن منهم أن يخرجوا عنهم؛ لأن الهلاك إذا نزل عم.
تنبيه
قوله: {مَا تَرَكَ عَلَيْهَا مِنْ دَابَّةٍ} [16/61]، الضمير في {عَلَيْهَا}، راجع إلى غير مذكور وهو الأرض؛ لأن قوله {مِنْ دَابَّةٍ} يدل عليه، لأن من المعلوم: أن الدواب إنما تدب على الأرض. ونظيره قوله تعالى: {مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ} [35/45]، وقوله: {حَتَّى تَوَارَتْ بِالْحِجَابِ} [38/32]، أي: الشمس ولم يجر لها ذكر، ورجوع الضمير إلى غير مذكور يدل عليه المقام كثير في كلام العرب؛ ومنه قول حميد بن ثور:

وصهباء منها كالسفينة نضجت به الحمل حتى زاد شهراً عديدها

فقوله: "صهباء منها"، أي: من الإبل، وتدل له قرينة "كالسفينة" مع أن الإبل لم يجر لها ذكر، ومنه أيضاً قول حاتم الطائي:

أماوى ما يغني الثراء عن الفتى إذا حشرجت يوماً وضاق بها الصدر

فقوله: "حشرجت وضاق بها" يعني النفس، ولم يجر لها ذكر؛ كما تدل له قرينة "وضاق بها الصدر". ومنه أيضاً لبيد في معلقته:

حتى إذا ألقت يداً في كافر وأجن عورات الثغور ظلامها

فقوله: "ألقت"، أي: الشمس، ولم يجر لها ذكر، ولكن يدل له قوله:

وأجن عورات الثغور ظلامها

لأن قوله: "ألقت يداً في كافر"، أي: دخلت في الظلام. ومنه أيضاً قول طرفة في معلقته:

على مثلها أمضي إذا قال صاحبي ألا ليتني أفديك منها وأفتدي

فقوله: "أفديك منها" أي: الفلاة، ولم يجر لها ذكر، ولكن قرينة سياق الكلام تدل عليها.
وقوله تعالى في هذه الآية الكريمة: {يُؤَاخِذُ} [16/61]، الظاهر أن المفاعلة فيه بمعنى الفعل المجرد؛ فمعنى آخذ الناس يؤاخذهم: أخذهم بذنوبهم؛ لأن المفاعلة

ج / 2 ص -393- تقتضي الطرفين. ومجيئها بمعنى المجرد مسموع نحو: سافر وعافى. وقوله: {يُؤَاخِذُ}[16/61]، إن قلنا: إن المضارع فيه بمعنى الماضي فلا إشكال. وإن قلنا: إنه بمعنى الاستقبال فهو على إيلاء لو المستقبل وهو قليل؛ كقوله: {وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُوا مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِعَافاً خَافُوا عَلَيْهِمْ} [4/9]، وقول قيس بن الملوح:

ولو تلتقي أصداؤنا بعد موتنا ومن دون رمسينا من الأرض سيسب

لظل صدى صوتي وإن كنت رمة لصوت صدى ليلى يهش ويطرب

والجواب بحمله على المضي في الآية تكلف ظاهر، ولا يمكن بتاتاً في البيتين، وأمثلته كثيرة في القرآن وفي كلام العرب. وقد أشار لذلك في الخلاصة بقوله:

لو حرف شرط في مضي ويقل إيلاؤها مستقبلاً لكن قبل

قوله تعالى: {وَيَجْعَلُونَ لِلَّهِ مَا يَكْرَهُونَ}، أبهم جل وعلا في هذه الآية الكريمة هذا الذي يجعلونه لله ويكرهونه؛ لأنه عبر عنه بـ{مَا} الموصولة، وهي اسم مبهم، وصلة الموصول لن تبين من وصف هذا المبهم إلا أنهم يكرهونه. ولكنه بين في مواضع أخر، أنه البنات والشركاء وجعل المال الذي خلق لغيره، قال في البنات: {وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ} [16/57]، ثم بين كراهيتهم لها في آيات كثيرة، كقوله: {وَإِذَا بُشِّرَ أَحَدُهُمْ بِالْأُنْثَى..} الآية [16/58]، وقال في الشركاء: {وَجَعَلُوا لِلَّهِ شُرَكَاءَ...} الآية [6/100]، ونحوها من الآيات. وبين كراهيتهم للشركاء في رزقهم بقوله: {ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذَلِكَ نُفَصِّلُ الْآياتِ لِقَوْمٍ يَعْقِلُونَ} [30/28]، أي: إذا كان الواحد منكم لا يرضى أن يكون عبده المملوك شريكاً له مثل نفسه في جميع ما عنده؛ فيكف تجعلون الأوثان شركاء لله في عبادته التي هي حقه على عباده! وبين جعلهم بعض ما خلق الله من الرزق للأوثان في قوله: {وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالْأَنْعَامِ نَصِيباً} إلى قوله: {سَاءَ مَا يَحْكُمُونَ} [6/136]، وقوله: {وَيَجْعَلُونَ لِمَا لا يَعْلَمُونَ نَصِيباً مِمَّا رَزَقْنَاهُمْ} [16/56]، كما تقدم.
قوله تعالى: {وَتَصِفُ أَلْسِنَتُهُمُ الْكَذِبَ أَنَّ لَهُمُ الْحُسْنَى}، ذكر جل وعلا في هذه الآية الكريمة: أن الكفار يقولون بألسنتهم الكذب؛ فيزعمون أن لهم الحسنى والحسنى تأنيث الأحسن، قيل: المراد بها الذكور؛ كما تقدم في قوله: {وَلَهُمْ مَا يَشْتَهُونَ}

ج / 2 ص -394- [16/57]، والحق الذي لا شك فيه: أن المراد بالحسنى: هو زعمهم أنه إن كانت الآخرة حقاً فسيكون لهم فيها أحسن نصيب كما كان لهم في الدنيا. ويدل على صحة هذا القول الأخير دليلان:
أحدهما: كثرة الآيات القرآنية المبينة لهذا المعنى؛ كقوله تعالى عن الكافر: {وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى} [41/50]، وقوله: {وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لَأَجِدَنَّ خَيْراً مِنْهَا مُنْقَلَباً} [18/36]، وقوله: {وَقَالَ لَأُوتَيَنَّ مَالاً وَوَلَداً} [19/77]، وقوله: {وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالاً وَأَوْلاداً وَمَا نَحْنُ بِمُعَذَّبِينَ} [34/35]، وقوله: {أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ...} الآية [23/55]، إلى غير ذلك من الآيات.
والدليل الثاني: أن الله أتبع قوله: {أَنَّ لَهُمُ الْحُسْنَى} [16/62]، بقوله: {لا جَرَمَ أَنَّ لَهُمُ النَّارَ...} الآية[16/62]، فدل ذلك دلالة واضحة على ما ذكرنا، والعلم عند الله. والمصدر المنسبك من {أَنَّ} وصلتها في قوله {أَنَّ لَهُمُ الْحُسْنَى} [16/62]، في محل نصب، بدل من قوله: {الْكَذِبَ}، ومعنى وصف ألسنتهم الكذب قولها للكذب صريحاً لا خفاء به.
وقال الزمخشري في الكشاف في تفسير قوله تعالى: {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ} الآية [16/116]، ما نصه: فإن قلت: ما معنى وصف ألسنتهم الكذب؟ قلت: هو من فصيح الكلام وبليغه، جعل قولهم كأنه عين الكذب ومحضه؛ فإذا نطقت به ألسنتهم فقد حلت الكذب بحليته، وصورته بصورته، كقولهم: وجهها يصف الجمال، وعينها تصف السحر اهـ.
قوله تعالى: {لا جَرَمَ أَنَّ لَهُمُ النَّارَ وَأَنَّهُمْ مُفْرَطُونَ}، في هذا الحرف قراءتان سبعيتان، وقراءة ثالثة غير سبعية. قرأه عامة السبعة ما عدى نافعاً {مُّفْرَطُونَ}، بسكون الفاء وفتح الراء بصيغة اسم المفعول؛ من أفرطه. وقرأ نافع بكسر الراء بصيغة اسم الفاعل؛ من أفرط. والقراءة التي ليست بسبعية بفتح الفاء وكسر الراء المشددة بصيغة اسم الفاعل من فرط المضعف، وتروى هذه القراءة عن أبي جعفر. وكل هذه القراءات له مصداق في كتاب الله.
أما على قراءة الجمهور: {مُّفْرَطُونَ}، بصيغة المفعول فهو اسم مفعول أفرطه: إذا

ج / 2 ص -395- نسيه وتركه غير ملتفت إليه؛ فقوله: {مُّفْرَطُونَ}، أي: متروكون منسيون في النار. ويشهد لهذا المعنى قوله تعالى: {فَالْيَوْمَ نَنْسَاهُمْ كَمَا نَسُوا لِقَاءَ يَوْمِهِمْ هَذَا} [7/51]، وقوله: {فَذُوقُوا بِمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا إِنَّا نَسِينَاكُمْ وَذُوقُوا عَذَابَ الْخُلْدِ...} الآية [32/14]، وقوله: {وَقِيلَ الْيَوْمَ نَنْسَاكُمْ كَمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا وَمَأْوَاكُمُ النَّارُ} [45/34]، فالنسيان في هذه الآيات معناه: الترك في النار. أما النسيان بمعنى زوال العلم: فهو مستحيل على الله؛ كما قال تعالى: {وَمَا كَانَ رَبُّكَ نَسِيّاً} [19/64]، وقال: {قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لا يَضِلُّ رَبِّي وَلا يَنْسَى} [20/52].
وممن قال بأن معنى: {مُّفْرَطُونَ}، منسيون متركون في النار: مجاهد، وسعيد بن جبير، وقتادة، وابن الأعرابي، وأبو عبيدة، والفراء، وغيرهم.
وقال بعض العلماء: معنى قوله: {مُّفْرَطُونَ}، على قراءة الجمهور، أي: مقدمون إلى النار معجلون؛ من أفرطت فلاناً وفرطته في طلب الماء، إذا قدمته، ومنه حديث: "أنا فرطكم على الحوض"، أي: متقدمكم. ومنه قول القطامي:

فاستعجلونا وكانوا من صحابتنا كما تقدم فراط لوراد

وقول الشنفرى:

هممت وهمت فابتدرنا وأسبلت وشمر مني فارط متمهل

أي: متقدم إلى الماء. وعلى قراءة نافع فهو اسم فاعل أفرط في الأمر: إذا أسرف فيه وجاوز الحد. ويشهد لهذه القراءة قوله: {وَأَنَّ الْمُسْرِفِينَ هُمْ أَصْحَابُ النَّارِ} [40/43]، ونحوها من الآيات. وعلى قراءة أبي جعفر، فهو اسم فاعل، فرط في الأمر: إذا ضيعه وقصر فيه. ويشهد لهذا المعنى قوله تعالى: {أَنْ تَقُولَ نَفْسٌ يَا حَسْرَتَى عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ...} الآية [39/56]، فقد عرفت أوجه القراءات في الآية، وما يشهد له القرآن منها.
وقوله: {لاَ جَرَمَ}، أي: حقاً أن لهم النار. وقال القرطبي في تفسيره: لا رد لكلامهم وتم الكلام، أي: ليس كما تزعمون! جرم أن لهم النار! حقاً أن لهم النار! وقال بعض العلماء: {لاَ} صلة، و {جَرَمَ} بمعنى كسب؛ أي: كسب لهم عملهم أن لهم النار.
قوله تعالى: {وَإِنَّ لَكُمْ فِي الْأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهِ}، بين جل وعلا في هذه الآية

ج / 2 ص -396- الكريمة: أن في الأنعام عبرة دالة على تفرد من خلقها، وأخلص لبنها من بين فرث ودم؛ بأنه هو وحده المستحق لأن يعبد، ويطاع ولا يعصى. وأوضح هذا المعنى أيضاً في غير هذا الموضع؛ كقوله: {وَإِنَّ لَكُمْ فِي الْأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهَا وَلَكُمْ فِيهَا مَنَافِعُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ} [23/21]، وقوله: {وَالْأَنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ} [16/5]، وقوله: {أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَاماً فَهُمْ لَهَا مَالِكُونَ وَذَلَّلْنَاهَا لَهُمْ فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ وَلَهُمْ فِيهَا مَنَافِعُ وَمَشَارِبُ أَفَلا يَشْكُرُونَ} [36/71-73]، وقوله: {أَفَلا يَنْظُرُونَ إِلَى الْإِبِلِ كَيْفَ خُلِقَتْ} [88/17]، إلى غير ذلك من الآيات.
وقد دلت الآيات المذكورة على أن الأنعام يصح تذكيرها وتأنيثها؛ لأنه ذكرها هنا في قوله: {نُسْقِيكُمْ مِمَّا فِي بُطُونِهِ} [16/66]، وأنثها "في سورة قَدْ أَفْلَحَ الْمُؤْمِنُونَ" في قوله: {نُسْقِيكُمْ مِمَّا فِي بُطُونِهَا وَلَكُمْ فِيهَا مَنَافِعُ كَثِيرَةٌ} [23/21]، ومعلوم في العربية: أن أسماء الأجناس يجوز فيها التذكير نظراً إلى اللفظ، والتأنيث نظراً إلى معنى الجماعة الداخلة تحت اسم الجنس. وقد جاء في القرآن تذكير الأنعام وتأنيثها كما ذكرناه آنفاً. وجاء فيه تذكير النخل وتأنيثها؛ فالتذكير في قوله: {كَأَنَّهُمْ أَعْجَازُ نَخْلٍ مُنْقَعِرٍ} [54/20]، والتأنيث في قوله: {كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ} [69/7]، ونحو ذلك. وجاء في القرآن تذكير السماء وتأنيثها؛ فالتذكير في قوله: {السَّمَاءُ مُنْفَطِرٌ بِهِ} [73/18]، والتأنيث في قوله: {وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ...} الآية[51/47]، ونحو ذلك من الآيات. وهذا معروف في العربية، ومن شواهده قول قيس بن الحصين الحارثي الأسدي وهو صغير في تذكير النعم:

في كل عام نعم تحوونه يلقحه قوم وتنتجونه

وقرأ هذا الحرف نافع وابن عامر وشعبة عن عاصم {نُسْقِيكُمْ}، بفتح النون. والباقون بضمها، كما تقدم بشواهده "في سورة الحجر".
مسائل تتعلق بهذه الآية الكريمة
المسألة الأولى: استنبط القاضي إسماعيل من تذكير الضمير في قوله: {مِمَّا فِي

ج / 2 ص -397- بُطُونِهِ} [16/66]، أن لبن الفحل يفيد التحريم. وقال: إنما جيء به مذكراً لأنه راجع إلى ذكر النعم؛ لأن اللبن للذكر محسوب. ولذلك قضى النَّبي صلى الله عليه وسلم: "أن لبن الفحل يحرم"، حيث أنكرته عائشة في حديث أفلح أخي أبي القعيس، فللمرأة السقي، وللرجل اللقاح؛ فجرى الاشتراك فيه بينهما اهـ. بواسطة نقل القرطبي.
قال مقيده عفا الله عنه: أما اعتبار لبن الفحل في التحريم فلا شك فيه، ويدل له الحديث المذكور في قصة عائشة مع أفلح أخي أبي القعيس؛ فإنه متفق عليه مشهور. وأما استنباط ذلك من عود الضمير في الآية فلا يخلو عندي من بعد وتعسف، والعلم عند الله تعالى.
المسألة الثانية: استنبط النقاش وغيره من هذه الآية الكريمة: أن المني ليس بنجس، قالوا: كما يخرج اللبن من بين الفرث والدم سائغاً خالصاً، كذلك يجوز أن يخرج المني من مخرج البول طاهراً.
قال ابن العربي: إن هذا لجهل عظيم، وأخذ شنيع! اللبن جاء الخبر عنه مجيء النعمة والمنة الصادرة عن القدرة، ليكون عبرة؛ فاقتضى ذلك كله وصف الخلوص واللذة. وليس المني من هذه الحالة حتّى يكون ملحقاً به، أو مقيساً عليه.
قال القرطبي بعد أن نقل الكلام المذكور: قلت: قد يعارض هذا بأن يقال: وأي منه أعظم وأرفع من خروج المني الذي يكون عنه الإنسان المكرم؟ وقد قال تعالى: {يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ} [86/7]، وقال: {وَاللَّهُ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً وَجَعَلَ لَكُمْ مِنْ أَزْوَاجِكُمْ بَنِينَ وَحَفَدَةً} [16/72]، وهذا غاية في الامتنان.
فإن قيل: إنه يتنجس بخروجه في مجرى البول.
قلنا: هو ما أردناه، فالنجاسة عارضة وأصله طاهر. اهـ محل الغرض من كلام القرطبي.
قال مقيده عفا الله عنه: وأخذ حكم طهارة المني من هذه الآية الكريمة لا يخلو عندي من بعد. وسنبين إن شاء الله حكم المني: هل هو نجس أو طاهر، وأقوال العلماء في ذلك، مع مناقشة الأدلة. اعلم: أن في مني الإنسان ثلاثة أقوال للعلماء: الأول: أنه طاهر، وأن حكمه حكم النخامة والمخاط؛ وهذا هو مذهب الشافعي، وأصح الروايتين عن أحمد، وبه قال سعيد بن المسيب، وعطاء، وإسحاق بن راهويه، وأبو ثور، وداود،

ج / 2 ص -398- وابن المنذر، وحكاه العبدري وغيره عن سعد بن أبي وقاص، وابن عمر، وعائشة رضي الله عنهم. كما نقله النووي في شرح المهذب وغيره.
القول الثاني: أنه نجس، ولا بد في طهارته من الماء سواء كان يابساً أو رطباً؛ وهذا هو مذهب مالك، والثوري، والأوزاعي.
القول الثالث: أنه نجس، ورطبه لا بد له من الماء، ويابسه لا يحتاج إلى الماء بل يطهر بفركه من الثوب حتّى يزول منه؛ وهذا هو مذهب أبي حنيفة. واختار الشوكاني في نيل الأوطار: أنه نجس، وأن إزالته لا تتوقف على الماء مطلقاً.
أما حجة من قال إنه طاهر كالمخلط فهي بالنص والقياس معاً، ومعلوم في الأصول: أن القياس الموافق للنص لا مانع منه؛ لأنه دليل آخر عاضد للنص، ولا مانع من تعاضد الأدلة.
أما النص فهو ما ثبت عن عائشة رضي الله عنها، قالت: كنت أفرك المني من ثوب رسول الله صلى الله عليه وسلم، ثمَّ يذهب فيصلي فيه. أخرجه مسلم في صحيحه، وأصحاب السنن الأربعة، والإمام أحمد. قالوا: فركها له يابساً، وصلاته في الثوب من غير ذكر غسل، دليل على الطهارة. وفي رواية عند أحمد: كان رسول الله صلى الله عليه وسلم يسلت المني من ثوبه بعرق الإذخر، ثم يصلي فيه، ويحته من ثوبه يابساً ثم يصلي فيه. وفي رواية عن عائشة عند الدارقطني: كنت أفرك المني من ثوب رسول الله صلى الله عليه وسلم إذا كان يابساً، وأغسله إذا كان رطباً، وعن إسحاق بن يوسف قال: حدثنا شريك، عن محمد بن عبد الرحمن، عن عطاء، عن ابن عباس قال: سئل النَّبي صلى الله عليه وسلم عن المني يصيب الثوب فقال: "إنما هو بمنزلة المخاط والبصاق، وإنما يكفيك أن تمسحه بخرقة أو بإذخرة".
 قال صاحب منتقى الأخبار بعد أن ساق هذا الحديث كما ذكرنا: رواه الدارقطني وقال: لم يرفعه غير إسحاق الأزرق عن شريك، قلت: وهذا لا يضر؛ لأن إسحاق إمام مخرج عنه في الصحيحين، فيقبل رفعه وزيادته.
قال مقيده عفا الله عنه: ما قاله الإمام المجد رحمه الله في المنتقى من قبول رفع العدل وزيادته، هو الصحيح عند أهل الأصول وأهل الحديث كما بيناه مراراً، إلى غير ذلك من الأحاديث في فرك المني وعدم الأمر بغسله.
وأما القياس العاضد للنص فهو من وجهين: أحدهما: إلحاق المني بالبيض؛

ج / 2 ص -399- بجامع أن كلاً منهما مائع يتخلق منه حيوان حي طاهر، والبيض طاهر إجماعا؛ فيلزم كون المني طاهراً أيضاً.
قال مقيده عفا الله عنه: هذا النوع من القياس هو المعروف بالقياس الصوري، وجمهور العلماء لا يقبلونه، ولم يشتهر بالقول به إلا إسماعيل ابن علية؛ كما أشار له في مراقي السعود بقوله:

وابن علية يرى للصوري كالقيس للخيل على الحمير

وصور القياس الصوري المختلف فيها كثيرة؛ كقياس الخيل على الحمير في سقوط الزكاة، وحرمة الأكل للشبه الصوري. وكقياس المني على البيض لتولد الحيوان الطاهر من كل منهما في طهارته. وكقياس أحد التشهدين على الآخر في الوجوب أو الندب لتشابههما في الصورة. وكقياس الجلسة الأولى على الثانية في الوجوب لتشبهها بها في الصورة. وكإلحاق الهرة الوحشية بالإنسية في التحريم. وكإلحاق خنزير البحر وكلبه بخنزير البر وكلبه، إلى غير ذلك من صوره الكثيرة المعروفة في الأصول. واستدل من قال بالقياس الصوري: بأن النصوص دلت على اعتبار المشابهة في الصورة في الأحكام؛ كقوله: {فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ} [5/95]، والمراد المشابهة في الصورة على قول الجمهور. وكبدل القرض فإنه يرد مثله في الصورة. وقد استسلف صلى الله عليه وسلم بكراً ورد رباعياً كما هو ثابت في الصحيح. وكسروه صلى الله عليه وسلم بقول القائف المدلجي في زيد بن حارثة وابنه أسامة: "هذه الأقدام بعضها من بعض"؛ لأن القيافة قياس صوري؛ لأن اعتماد القائف على المشابهة في الصورة.
الوجه الثاني من وجهي القياس المذكور: إلحاق المني بالطين، بجامع أن كلاً منهما مبتدأ خلق بشر؛ كما قال تعالى: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ جَعَلْنَاهُ نُطْفَةً} الآية [23/12-13].
فإن قيل: هذا القياس يلزمه طهارة العلقة، وهي الدم الجامد؛ لأنها أيضاً مبتدأ خلق بشر، لقوله تعالى: {ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً} [23/14]، والدم نجس بلا خلاف.
فالجواب: أن قياس الدم على الطين في الطهارة فاسد الاعتبار، لوجود النص بنجاسة الدم. أما قياس المني على الطين فليس بفاسد الاعتبار، لعدم ورود النص بنجاسة المني.

ج / 2 ص -400- وأما حجة من قال بأن المني نجس فهو بالنص والقياس أيضاً، أما النص فهو ما ثبت عن عائشة رضي الله عنها، قالت: كنت أغسل المني من ثوب رسول الله صلى الله عليه وسلم، ثمَّ يخرج إلى الصَّلاة وأثر الغسل في ثوبه بقع الماء، متفق عليه. قالوا: غسلها له دليل على أنه نجس. وفي رواية عند مسلم عن عائشة بلفظ: أن رسول الله صلى الله عليه وسلم كان يغسل المني ثم يخرج إلى الصَّلاة في ذلك الثوب وأنا أنظر إلى أثر الغسل فيه.
قال مقيده عفا الله عنه: وهذه الرواية الثابتة في صحيح مسلم تقوي حجة من يقول بالنجاسة؛ لأن المقرر في الأصول: أن الفعل المضارع بعد لفظة كان يدل على المداومة على ذلك الفعل، فقول عائشة في رواية مسلم هذه: إن رسول الله صلى الله عليه وسلم كان يغسل، تدل على كثرة وقوع ذلك منه، ومداومته عليه، وذلك يشعر بتحتم الغسل. وفي رواية عن عائشة في صحيح مسلم أيضاً: أن رجلاً نزل بها فأصبح يغسل ثوبه، فقالت عائشة: إنما كان يجزئك إن رأيته أن تغسل مكانه، فإن لم تر نضحت حوله، ولقد رأيتني أفركه من ثوب رسول الله صلى الله عليه وسلم فركاً فيصلِّي فيه. اهـ.
قالوا: هذه الرواية الثابتة في الصحيح عن عائشة، صرحت فيها: بأنه إنما يجزئه غسل مكانه. وقد تقرر في الأصول في مبحث دليل الخطاب وفي المعاني في مبحث القصر: أن إنما من أدوات الحصر؛ فعائشة صرحت بحصر الإجزاء في الغسل؛ فدل ذلك على أن الفرك لا يجزىء دون الغسل، إلى غير ذلك من الأحاديث الدالة على غسله.
وأما القياس: فقياسهم المني على البول والحيض، قالوا: ولأنه يخرج من مخرج البول، ولأن المذي جزء من المني؛ لأن الشهوة تحلل كل واحد منهما فاشتركا في النجاسة.
وأما حجة من قال: إنه نجس، وإن يابسه يطهر بالفرك ولا يحتاج إلى الغسل فهي ظواهر نصوص تدل على ذلك، ومن أوضحها في ذلك حديث عائشة عند الدارقطني الذي قدمناه آنفاً: كنت أفرك المني من ثوب رسول الله صلى الله عليه وسلم إذا كان يابساً، وأغسله إذا كان رطباً.
وقال المجد في منتقى الأخبار، بعد أن ساق هذه الرواية، ما نصه: قلت: فقد بان من مجموع النصوص جواز الأمرين.
قال مقيده عفا الله عنه: إيضاح الاستدلال بهذا الحديث لهذا القول: أن الحرص

ج / 2 ص -401- على إزالة المني بالكلية دليل على نجاسته، والاكتفاء بالفرك في يابسه يدل على أنه لا يحتاج إلى الماء. ولا غرابة في طهارة متنجس بغير الماء؛ فإن ما يصيب الخفاف والنعال من النجاسات المجمع على نجاستها يطهر بالدلك حتى تزول عينه. ومن هذا القبيل قول الشوكاني: إنه يطهر مطلقاً بالإزالة دون الغسل، لما جاء في بعض الروايات من سلت رطبه بإذخرة ونحوها. ورد من قال: إن المني طاهر احتجاج القائلين بنجاسته، بأن الغسل لا يدل على نجاسة الشيء، فلا ملازمة بين الغسل والتنجيس لجواز غسل الطاهرات كالتراب والطين ونحوه يصيب البدن أو الثوب. قالوا: ولم يثبت نقل بالأمر بغسله، ومطلق الفعل لا بدل على شيء زائد على الجواز.
قال ابن حجر في التلخيص: وقد ورد الأمر بفركه من طريق صحيحة، رواه ابن الجارود في المنتقى عن محسن بن يحيى، عن أبي حذيفة، عن سفيان، عن منصور، عن ابراهيم، عن همام بن الحارث قال: كان عند عائشة ضيف فأجنب، فجعل يغسل ما أصابه؛ فقالت عائشة: كان رسول الله صلى الله عليه وسلم يأمرنا بحته ـ إلى أن قال: وأما الأمر بغسله فلا أصل له.
وأجابوا عن قول عائشة: إنما يجزئك أن تغسل مكانه، لحمله على الاستحباب، لأنها احتجت بالفرك. قالوا: فلو وجب الغسل لكان كلامها حجة عليها لا لها، وإنما أرادت الإنكار عليه في غسل كل الثوب، فقالت: غسل كل الثوب بدعة منكرة، وإنما يجزئك في تحصيل الأفضل والأكمل أن تغسل مكانه... الخ.
وأجابوا عن قياس المني على البول والدم بأن المني أصل الآدمي المكرم فهو بالطين أشبه، بخلاف البول والدم.
وأجابوا عن خروجه من مخرج البول بالمنع، قالوا: بل مخرجهما مختلف، وقد شق ذكر رجل بالروم، فوجد كذلك، فلا ننجسه بالشك. قالوا: ولو ثبت أنه يخرج من مخرج البول لم يلزم منه النجاسة؛ لأن ملاقاة النجاسة في الباطن لا تؤثر، وإنما تؤثر ملاقاتها في الظاهر.
وأجابوا عن دعوى أن المذي جزء من المني بالمنع أيضاً، قالوا: بل هو مخالف له في الاسم والخلقة وكيفية الخروج؛ لأن النفس والذكر يفتران بخروج المني، وأما المذي فعكسه، ولهذا من به سلس المذي لا يخرج منه شيء من المذي. وهذه المسألة فيها للعلماء مناقشات كثيرة، كثير منها لا طائل تحته. وهذا الذي ذكرنا فيها هو خلاصة أقوال

ج / 2 ص -402- العلماء وحججهم.
قال مقيده عفا الله عنه: أظهر الأقوال دليلاً في هذه المسألة عندي- والله أعلم ـ أن المني طاهر؛ لما قدمنا من حديث إسحاق الأزرق، عن شريك، عن محمد بن عبد الرحمن، عن عطاء، عن ابن عباس: أن النَّبي صلى الله عليه وسلم قال: "إنما هو بمنزلة المخاط والبصاق، وإنما يكفيك أن تمسحه بخرقة أو بإذخرة". وهذا نص في محل النزاع.
وقد قدمنا عن صاحب المنتقى أن الدارقطني قال: لم يرفعه غير إسحاق الأزرق عن شريك، وأنه هو قال: وهذا لا يضر لأن إسحاق إمام مخرج عنه في الصحيحين، فيقبل رفعه وزيادته. انتهى.
وقد قدمنا مراراً: أن هذا هو الحق؛ فلو جاء الحديث موقوفاً من طريق، وجاء مرفوعاً من طريق أخرى صحيحة حكم برفعه؛ لأن الرفع زيادة، وزيادات العدول مقبولة، قال في مراقي السعود:

والرفع والوصل وزيد اللفظ مقبولة عند إمام الحفظ ـ الخ

وبه تعلم صحة الاحتجاج برواية إسحاق المذكور المرفوعة، ولا سيما أن لها شاهداً من طريق أخرى.
قال ابن حجر في" التلخيص" ما نصه: فائدة ـ
روى الدارقطني، والبيهقي من طريق إسحاق الأزرق، عن شريك، عن محمد بن عبد الرحمن بن أبي ليلى، عن عطاء، عن ابن عباس، قال: سئل النَّبي صلى الله عليه وسلم عن المني يصيب الثوب؟ قال: "إنما هو بمنزلة المخاط والبصاق"، وقال: "إنما يكفيك أن تمسحه بخرقة أو إذخرة"، ورواه الطحاوي من حديث حبيب بن أبي عمرة، عن سعيد بن جبير، عن ابن عباس مرفوعاً، ورواه هو والبيهقي من طريق عطاء عن ابن عباس موقوفاً، قال البيهقي: الموقوف هو الصحيح. انتهى.
فقد رأيت الطريق الأخرى المرفوعة من حديث حبيب بن أبي عمرة، عن سعيد عن ابن عباس، وهي مقوية لطريق إسحاق الأزرق المتقدمة.
واعلم أن قول البيهقي رحمه الله: والموقوف هو الصحيح، ولا يسقط به الاحتجاج بالرواية المرفوعة؛ لأنه يرى أن وقف الحديث من تلك الطريق علة في الطريق المرفوعة. وهذا قول معروف لبعض العلماء من أهل الحديث والأصول، ولكن الحق: أن الرفع

ج / 2 ص -403- زيادة مقبولة من العدل، وبه تعلم صحة الاحتجاج بالرواية المرفوعة عن ابن عباس في طهارة المني، وهي نص صريح في محل النزاع، ولم يثبت في نصوص الشرع شيء يصرح بنجاسة المني.
فإن قيل: أخرج البزار، وأبو يعلى الموصلي في مسنديهما، وابن عدي في الكامل، والدارقطني والبيهقي والعقيلي في الضعفاء، وأبو نعيم في المعرفة من حديث عمار بن ياسر رضي الله عنهما: أن النَّبي صلى الله عليه وسلم مر بعمار فذكر قصة، وفيه: "إنما تغسل ثوبك من الغائط البول والمني والدم والقيء يا عمار، ما نخامتك ودموع عينيك والماء الذي في ركوتك إلا سواء".
فالجواب: أن في إسناده ثابت بن حماد، عن علي بن زيد بن جدعان، وضعفه الجماعة المذكورون كلهم إلا أبا يعلى بثابت بن حماد، واتهمه بعضهم بالوضع. وقال اللالكائي: أجمعوا على ترك حديثه. وقال البزار: لا نعلم لثابت إلا هذا الحديث. وقال الطبراني: تفرد به ثابت بن حماد، ولا يروى عن عمار إلا بهذا الإسناد. وقال البيهقي: هذا حديث باطل، إنما رواه ثابت بن حماد وهو متهم بالوضع؛ قاله ابن حجر في التلخيص، ثم قال: قلت ورواه البزار، والطبراني من طريق ابراهيم بن زكريا العجلي، عن حماد بن سلمة، عن علي بن زيد، لكن إبراهيم ضعيف، وقد غلط فيه، إنما يرويه ثابت بن حماد، انتهى.
وبهذا تعلم أن هذا الحديث لا يصح الاحتجاج به على نجاسة المني، والعلم عند الله تعالى.
المسألة الثالثة: قال القرطبي: في هذه الآية دليل على جواز الانتفاع بالألبان من الشرب وغيره. فأما لبن الميتة فلا يجوز الانتفاع به؛ لأنه مائع طاهر حصل في وعاء نجس. وذلك أن ضرع الميتة نجس، واللبن طاهر؛ فإذا حلب صار مأخوذاً من وعاء نجس. فأما لبن المرأة الميتة فاختلف أصحابنا فيه. فمن قال: إن الإنسان طاهر حياً وميتاً فهو طاهر. ومن قال: ينجس بالموت فهو نجس. وعلى القولين جميعاً تثبت الحرمة؛ لأن الصبي قد يتغذى به كما يتغذى من الحية، وذلك أن رسول الله صلى الله عليه وسلم قال: "الرضاع ما أنبت اللحم وأنشز العظم" ولم يخص. انتهى كلام القرطبي.
قوله تعالى: {وَمِنْ ثَمَرَاتِ النَّخِيلِ وَالْأَعْنَابِ تَتَّخِذُونَ مِنْهُ سَكَراً وَرِزْقاً حَسَناً} الآية [16/97]، جمهور العلماء على أن المراد بالسكر في هذه الآية الكريمة: الخمر، لأن

ج / 2 ص -404- العرب تطلق اسم السكر على ما يحصل به السكر، من إطلاق المصدر وإرادة الاسم. والعرب تقول: سكر –بالكسر – {سَكَراً} [16/67]، "بفتحتين" وسكراً "بضم فسكون".
وقال الزمخشري في الكشاف: والسكر: الخمر؛ سميت بالمصدر من سكر سكراً وسكراً، نحو رشد رشداً ورشداً. قال:

وجاءونا بهم سكر علينا فأجلى اليوم والسكران صاحي ـ اهـ

ومن إطلاق السكر على الخمر قول الشاعر:

بئس الصحاة وبئس الشرب شربهم إذا جرى فيهم المزاء والسكر

وممن قال: بأن السكر في الآية الخمر: ابن عباس، وابن مسعود، وابن عمر، وأبو رزين، والحسن، ومجاهد، والشعبي، والنخعي، وابن أبي ليلى، والكلبي، وابن جبير، وأبو ثور، وغيرهم. وقيل: السكر: الخل، وقيل: الطعم، وقيل: العصير الحلو.
وإذا عرفت أن الصحيح هو مذهب الجمهور، وأن الله امتن على هذه الأمة بالخمر قبل تحريمها، فاعلم أن هذه الآية مكية، نزلت بعدها آيات مدنية بينت تحريم الخمر، وهي ثلاث آيات نزلت بعد هذه الآية الدالة على إباحة الخمر.
الأولى: آية البقرة التي ذكر فيها بعض معائبها ومفاسدها، ولم يجزم فيها بالتحريم، وهي قوله تعالى: {يَسْأَلونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا} [2/219]، وبعد نزولها تركها قوم للإثم الذي فيها، وشربها آخرون للمنافع التي فيها.
الثانية: آية النساء الدالة على تحريمها في أوقات الصلوات، دون الأوقات التي يصحو فيها الشارب قبل وقت الصلاة، كما بين صلاة العشاء وصلاة الصبح، وما بين صلاة الصبح وصلاة الظهر، وهي قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى...} الآية [4/43].
الثالثة: آية المائدة الدالة على تحريمها تحريماً باتاً، وهي قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ} إلى قوله ـ {فَهَلْ أَنْتُمْ مُنْتَهُونَ} [5/90-91].

ج / 2 ص -405- وهذه الآية الكريمة تدل على تحريم الخمر أتم دلالة وأوضحها؛ لأنه تعالى صرح بأنها رجس، وأنها من عمل الشيطان، وأمر باجتنابها أمراً جازماً في قوله: {فَاجْتَنِبُوهُ}، واجتناب الشيء: هو التباعد عنه، بأن تكون في غير الجانب الذي هو فيه. وعلق رجاء الفلاج على اجتنابها في قوله: {لَعَلَّكُمْ تُفْلِحُونَ}، ويفهم منه: أنه من لم يجتنبها لم يفلح، وهو كذلك.
ثم بين بعض مفاسدها بقوله: {إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ} [5/91]، ثم أكد النهي عنها بأن أورده بصيغة الاستفهام في قوله: {فَهَلْ أَنْتُمْ مُنْتَهُونَ} [5/91]، فهو أبلغ في الزجز من صيغة الأمر التي هي "انتهوا"، وقد تقرر في فن المعاني: أن من معاني صيغة الاستفهام التي ترد لها الأمر؛ كقوله: {فَهَلْ أَنْتُمْ مُنْتَهُونَ}، وقوله: {وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالْأُمِّيِّينَ أَأَسْلَمْتُمْ...} الآية [3/20]، أي: أسلموا. والجار والمجرور في قوله: {وَمِنْ ثَمَرَاتِ النَّخِيلِ...} الآية [16/67]، يتعلق بـ {تَتَّخِذُونَ}، وكرر لفظ {مِنْ} للتأكيد، وأفرد الضمير في قوله {مِنْهُ} مراعاة للمذكور؛ أي: تتخذون منه، أي: مما ذكر من ثمرات النخيل والأعناب، ونظيره قول رؤبة:

فيها خطوط من سواد وبلق كأنه في الجلد توليع البهق

فقوله "كأنه" أي: ما ذكر من خطوط السواد والبلق. وقيل: الضمير راجع إلى محذوف دل المقام عليه؛ أي: ومن عصير ثمرات النخيل والأعناب تتخذون منه، أي: عصير الثمرات المذكورة، وقيل: قوله: {وَمِنْ ثَمَرَاتِ النَّخِيلِ}، معطوف على قوله: {مِمَّا فِي بُطُونِهِ} [16/66]، أي: نسقيكم مما في بطونه ومن ثمرات النخيل. وقيل: يتعلق بـ {نُسْقِيكُمْ} [16/66]، محذوفة دلت عليها الأولى؛ فيكون من عطف الجمل. وعلى الأول يكون من عطف المفردات إذا اشتركا في العامل. وقيل: معطوف على {الْأَنْعَامِ} [16/66]، وهو أضعفها عندي.
وقال الطبري: التقدير: ومن ثمرات النخيل والأعناب ما تتخذون منه سكراً؛ فحذف "ما".
قال أبو حيان في البحر: وهو لا يجوز على مذهب البصريين. وقيل: يجوز أن يكون صفة موصوف محذوف، أي: ومن ثمرات النخيل والأعناب ثمر تتخذون منه.

ج / 2 ص -406- ونظير هذا من كلام العرب قول الراجز:

مالك عندي غير سوط وحجر وغير كبداء شديدة الوتر

جادت بكفي كان من أرمى البشر

أي: بكفي رجل كان "الخ"، ذكره الزمخشري وأبو حيان.
قال مقيده عفا الله عنه: أظهر هذه الأقوال عندي: أن قوله: {وَمِنْ ثَمَرَاتِ}، يتعلق بـ {تَتَّخِذُونَ}، أي: تتخذون من ثمرات النخيل، وأن {مِنْ} الثانية توكيد للأولى. والضمير في قوله: {مِنْهُ}، عائد إلى جنس الثمر المفهوم من ذكر الثمرات، والعلم عند الله تعالى.
تنبيه
اعلم أن التحقيق على مذهب الجمهور: أن هذه الآية الكريمة التي هي قوله جل وعلا: {وَمِنْ ثَمَرَاتِ النَّخِيلِ وَالْأَعْنَابِ} [16/67]، منسوخة بآية "المائدة" المذكورة. فما جزم به صاحب مراقي السعود فيه وفي شرحه نشر البنود من أن تحريم الخمر ليس نسخاً لإباحتها الأولى بناء على أن إباحتها الأولى إباحة عقلية، والإباحة العقلية هي البراءة الأصلية، وهي بعينها استصحاب العدم الأصلي، وهي ليست من الأحكام الشرعية؛ فرفعها ليس بنسخ، وقد بين في المراقي أنها ليست من الأحكام الشرعية بقوله:

وما من البراءة الأصلية قد أخذت فليست الشرعية

وقال أيضاً في إباحة الخمر قبل التحريم:

أباحها في أول الإسلام براءة ليست من الأحكام

كل ذلك ليس بظاهر، بل غير صحيح؛ لأن إباحة الخمر قبل التحريم دلت عليها هذه الآية الكريمة، التي هي قوله: {وَمِنْ ثَمَرَاتِ النَّخِيلِ وَالْأَعْنَابِ تَتَّخِذُونَ مِنْهُ سَكَراً...} الآية [16/67]، وما دلت على إباحته آية من كتاب الله لا يصح أن يقال: إن إباحته عقلية، بل هي إباحة شرعية منصوصة في كتاب الله، فرفعها نسخ. نعم! على القول بأن معنى السكر في الآية: الخل أو الطعم أو العصير؛ فتحريم الخمر ليس نسخاً لإباحتها، وإباحتها الأولى عقلية. وقد بينا هذا المبحث في كتابنا دفع إيهام الاضطراب عن آيات

ج / 2 ص -407- الكتاب.
فإن قيل: الآية واردة بصيغة الخبر، والأخبار لا يدخلها النسخ، كما تقرر في الأصول.
فالجواب: أن النسخ وارد على ما يفهم من الآية من إباحة الخمر، والإباحة حكم شرعي كسائر الأحكام قابل للنسخ؛ فليس النسخ وارداً على نفس الخبر، بل على الإباحة المفهومة من الخبر؛ كما حققه ابن العربي المالكي وغيره.
وقوله تعالى في هذه الآية الكريمة: {وَرِزْقاً حَسَناً} [16/67]، أي: التمر والرطب والعنب والزبيب، والعصير ونحو ذلك.
تنبيه آخر
اعلم: أن النَّبيذ الذي يسكر منه الكثير لا يجوز أن يشرب منه القليل الذي لا يسكر لقلته، وهذا مما لا شك فيه.
فمن زعم جواز شرب القليل الذي لا يسكر منه كالحنفية وغيرهم، فقط غلط غلطاً فاحشاً؛ لأن ما يسكر كثيره يصدق عليه بدلالة المطابقة أنه مسكر، والنَّبي صلى الله عليه وسلم يقول: "كل مسكر حرام"، وقد ثبت عنه في الصحيح صلى الله عليه وسلم، أنه قال: "كل مسكر خمر، وكل خمر حرام". ولو حاول الخصم أن ينازع في معنى هذه الأحاديث، فزعم أن القليل الذي لا يسكر يرتفع عنه اسم الإسكار فلا يلزم تحريمه، قلنا: صرح صلى الله عليه وسلم بأن "ما أسكر كثيره فقليله حرام"، وهذا نص صريح في محل النزاع لا يمكن معه كلام. وعن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "كل مسكر حرام، وما أسكر الفرق منه فملء الكف منه حرام"، رواه الإمام أحمد، وأبو داود، والترمذي، وقال: حديث حسن. وعن ابن عمر عن النَّبي صلى الله عليه وسلم، قال: "ما أسكر كثيره فقليله حرام"، رواه أحمد وابن ماجه، والدارقطني وصححه. ولأبي داود وابن ماجه والترمذي مثله سواء من حديث جابر. وكذا لأحمد والنسائي وابن ماجه من حديث عمرو بن شعيب عن أبيه، عن جده. وكذلك الدارقطني من حديث الإمام علي بن أبي طالب رضي الله عنه، وعن سعد بن أبي وقاص: أن النَّبي صلى الله عليه وسلم نهى عن قليل ما أسكر كثيره، رواه النسائي والدارقطني. وعن عمرو بن شعيب، عن أبيه عن جده: أن النَّبي صلى الله عليه وسلم أتاه قوم فقالوا: يا رسول الله، إنا ننبذ النَّبيذ فنشربه على غدائنا وعشائنا؟ فقال: "اشربوا فكل مسكر حرام". فقالوا: يا رسول الله، إنا نكسره بالماء؟

ج / 2 ص -408- فقال: "حرام قليل ما أسكر كثيره" رواه الدارقطني. اهـ. بواسطة نقل المجد في منتقي الأخبار.
فهذه الأحاديث لا لبس معها في تحريم قليل ما أسكر كثيره. وقال ابن حجر في فتح الباري في شرح قوله صلى الله عليه وسلم عند البخاري: "كل شراب أسكر فهو حرام"، ما نصه: فعند أبي داود والنسائي وصححه ابن حبان من حديث جابر، قال: قال رسول الله صلى الله عليه وسلم: "ما أسكر كثيره فقليله حرام". وللنسائي من حديث عمرو بن شعيب عن أبيه عن جده مثله، وسنده إلى عمرو صحيح. ولأبي داود من حديث عائشة مرفوعاً: "كل مسكر حرام، وما أسكر منه الفرق فملء الكف منه حرام". ولابن حبان والطحاوي من حديث عامر بن سعد بن أبي وقاص عن أبيه عن النَّبي صلى الله عليه وسلم، قال: "أنهاكم عن قليل ما أسكر كثيره"، وقد اعترف الطحاوي بصحة هذه الأحاديث ـ إلى أن قال: وجاء أيضاً عن علي عند الدارقطني، وعن ابن عمر عند ابن إسحاق والطبراني، وعن خوات بن جبير عند الدارقطني والحاكم والطبراني، وعن زيد بن ثابت عند الدارقطني، وفي أسانيدها مقال؛ لكنها تزيد الأحاديث التي قبلها قوة وشهرة.
قال أبو المظفر بن السمعاني - وكان حنفياً فتحول شافعياً- : ثبتت الأخبار عن النَّبي صلى الله عليه وسلم في تحريم المسكر.
ثم ساق كثيراً منها، ثم قال: والأخبار في ذلك كثيرة، ولا مساغ لأحد في العدول عنها والقول بخلافها؛ فإنها حجج قواطع. قال: وقد زل الكوفيون في هذا الباب، ورووا فيه أخباراً معلولة، لا تعارض هذه الأخبار بحال، ومن ظن أن رسول الله صلى الله عليه وسلم شرب مسكراً فقد دخل في أمر عظيم، وباء بإثم كبير. وإنما الذي شربه كان حلواً ولم يكن مسكراً، وقد روى ثمامة بن حزن القشيري: أنه سأل عائشة عن النَّبيذ؟ فدعت جارية حبشية فقالت: سل هذه، فإنها كانت تنبذ لرسول الله صلى الله عليه وسلم، فقالت الحبشية: كنت أنبذ له في سقاء من الليل، وأوكئه وأعلقه فإذا أصبح شرب منه، أخرجه مسلم.
وروى الحسن البصري عن أُمّه عن عائشة نحوه، ثم قال: فقياس النَّبيذ على الخمر بعلة الإسكار والاضطراب من أجل الأقيسة وأوضحها، والمفاسد التي توجد في الخمر توجد في النَّبيذ، إلى أن قال: وعلى الجملة، فالنصوص المصرحة بتحريم كل مسكر قل أو كثر مغنية عن القياس، والله أعلم.
وقد قال عبد الله بن المبارك: لا يصح في حل النَّبيذ الذي يسكر كثيره عن الصحابة

ج / 2 ص -409- شيء ولا عن التابعين؛ إلا عن إبراهيم النخعي. انتهى محل الغرض من "فتح الباري"، بحذف ما لا حاجة إليه.
قال مقيده عفا الله عنه: تحريم قليل النَّبيذ الذي يسكر كثيره لا شك فيه؛ لما رأيت من تصريح النَّبي صلى الله عليه وسلم بأن "ما أسكر كثيره فقليله حرام".
 واعلم: أن قياس النَّبيذ المسكر كثيره على الخمر بجامع الإسكار لا يصح؛ لأن النَّبي صلى الله عليه وسلم صرح بأن "كل مسكر حرام"، والقياس يشترط فيه ألا يكون حكم الفرع منصوصاً عليه كحكم الأصل؛ كما أشار له في مراقي السعود، بقوله:

وحيثما يندرج الحكمان في النص فالأمران قل سيان

وقال ابن المنذر: وجاء أهل الكوفة بأخبار معلولة، وإذا اختلف الناس في الشيء وجب رد ذلك إلى كتاب الله وسنة رسوله صلى الله عليه وسلم اهـ.
قوله تعالى: {وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ} الآية، المراد بالإيحاء هنا: الإلهام. والعرب تطلق الإيحاء على الإعلام بالشيء في خفية؛ ولذا تطلقه على الإشارة، وعلى الكتابة، وعلى الإلهام. ولذلك قال تعالى: {وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ} [16/68]، أي: ألهمها، وقال: {فَأَوْحَى إِلَيْهِمْ أَنْ سَبِّحُوا بُكْرَةً وَعَشِيّاً} الآية[19/11]، أي: أشار إليهم، وسمى أمره للأرض إيحاء في قوله: {يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا بِأَنَّ رَبَّكَ أَوْحَى لَهَا} [99/4، 5]، ومن إطلاق الوحي على الكتابة قول لبيد في معلقته:

فمدافع الريان عرى رسمها خلقاً كما ضمن الوحي سلامها

فـ "الوحي" في البيت - بضم الواو وكسر الحاء وتشديد الياء - جمع وحي بمعنى الكتابة، وسيأتي لهذه المسألة إن شاء الله زيادة إيضاح.
قوله تعالى: {وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْ لا يَعْلَمَ بَعْدَ عِلْمٍ شَيْئاً إِنَّ اللَّهَ عَلِيمٌ قَدِيرٌ}، بين جل وعلا في هذه الآية الكريمة: أن من الناس من يموت قبل بلوغ أرذل العمر، ومنهم من يعمر حتى يرد إلى أرذل العمر، وأرذل العمر آخره الذي تفسد فيه الحواس، ويختل فيه النطق والفكر، وخص بالرذيلة؛ لأنه حال لا رجاء بعدها لإصلاح ما فسد، بخلاف حال الطفولة، فإنها حالة ينتقل منها إلى القوة وإدراك الأشياء. وأوضح هذا المعنى في مواضع أخر؛ كقوله في سورة الحج: {وَمِنْكُمْ مَنْ يُتَوَفَّى وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلا يَعْلَمَ مَنْ بَعْدِ عِلْمٍ شَيْئاً} [22/5]، وقوله في الروم: {اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ

ج / 2 ص -410- بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفاً وَشَيْبَةً} الآية [30/54]، وأشار إلى ذلك أيضاً بقوله: {وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلا يُنْقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ} [35/11]، وقوله في سورة المؤمن: {ثُمَّ لِتَكُونُوا شُيُوخاً وَمِنْكُمْ مَنْ يُتَوَفَّى مِنْ قَبْلُ وَلِتَبْلُغُوا أَجَلاً مُسَمّىً وَلَعَلَّكُمْ تَعْقِلُونَ} [40/67].
وقال البخاري في صحيحه في الكلام على هذه الآية الكريمة: باب قوله تعالى: {وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ} [16/70]، حدثنا موسى بن إسماعيل، حدثنا هارون بن موسى أبو عبد الله الأعور، عن شعيب، عن أنس بن مالك رضي الله تعالى عنه: أن رسول الله صلى الله عليه وسلم كان يدعو: "أعوذ بالله من البخل والكسل، وأرذل العمر، وعذاب القبر، وفتنة الدجال، وفتنة المحيا والممات" اهـ. وعن علي رضي الله تعالى عنه: أن أرذل العمر خمس وسبعون سنة. وعن قتادة: تسعون سنة. والظاهر أنه لا تحديد له بالسنين. وإنما هو باعتبار تفاوت حال الأشخاص؛ فقد يكون ابن خمس وسبعين أضعف بدناً وعقلاً، وأشد خرفاً من آخر ابن تسعين سنة، وظاهر قول زهير في معلقته:

سئمت تكاليف الحياة ومن يعش ثمانين حولا لا أبالك يسأم

أن ابن الثمانين بالغ أرذل العمر، ويدل له قول الآخر:

إن الثمانين وبلغتها قد أحوجت سمعي إلى ترجمان

وقوله {لِكَيْ لا يَعْلَمَ بَعْدَ عِلْمٍ شَيْئاً} [16/70]، أي: يرد إلى أرذل العمر لأجل أن يزول ماكان يعلم من العلم أيام الشباب، ويبقى لايدري شيئا؛ لذهاب إدراكه بسبب الخرف. ولله في ذلك حكمة.
وقال بعض العلماء: إن العلماء العاملين لا ينالهم هذا الخرف، وضياع العلم والعقل من شدة الكبر؛ وسيتروح لهذا المعنى من بعض التفسيرات في قوله تعالى: {ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} الآية [95/5-6].
قوله تعالى: {وَاللَّهُ فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الرِّزْقِ فَمَا الَّذِينَ فُضِّلُوا بِرَادِّي رِزْقِهِمْ عَلَى مَا مَلَكَتْ أَيْمَانُهُمْ فَهُمْ فِيهِ سَوَاءٌ أَفَبِنِعْمَةِ اللَّهِ يَجْحَدُونَ}.
أظهر التفسيرات في هذه الآية الكريمة: أن الله ضرب فيها مثلاً للكفار، بأنه فضل بعض الناس على بعض في الرزق، ومن ذلك تفضيله المالكين على المملوكين في الرزق، وأن المالكين لا يرضون لأنفسهم أن يكون المملوكون شركاءهم فيما رزقهم الله من

ج / 2 ص -411- الأموال والنساء وجميع نعم الله. ومع هذا يجعلون الأصنام شركاء لله في حقه على خلقه، الذي هو إخلاص العبادة له وحده، أي إذا كنتم لا ترضون بإشراك عبيدكم معكم في أموالكم ونسائكم، فكيف تشركون عبيدي معي في سلطاني!.
ويشهد لهذا المعنى قوله تعالى: {ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ} الآية [30/28]، ويؤيده أن {مَا} في قوله: {فَمَا الَّذِينَ فُضِّلُوا بِرَادِّي رِزْقِهِمْ عَلَى مَا مَلَكَتْ أَيْمَانُهُمْ} [16/17]، نافية، أي: ليسوا برادي رزقهم عليهم حتى يسووهم مع أنفسهم اهـ.
فإذا كانوا يكرهون هذا لأنفسهم، فكيف يشركون الأوثان مع الله في عبادته! مع اعترافهم بأنها ملكه، كما كانوا يقولون في تلبيتهم: لبيك لا شريك لك، إلا شريكاً هو لك، تملكه وما ملك.
وهذه الآية الكريمة نص صريح في إبطال مذهب الاشتراكية القائل: بأنه لا يكون أحد أفضل من أحد من الرزق، ولله في تفضيل بعضهم على بعض في الرزق حكمة؛ قال تعالى: {نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضاً سُخْرِيّاً} الآية [43/32]، وقال: {اللَّهُ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ} [13/26]، وقال: {عَلَى الْمُوسِعِ قَدَرُهُ وَعَلَى الْمُقْتِرِ قَدَرُهُ} [2/236]، إلى غير ذلك من الآيات.
وفي معنى هذه الآية الكريمة، قولان آخران:
أحدهما: أن معناها أنه جعلكم متفاوتين في الرزق؛ فرزقكم أفضل مما رزق مماليككم ، وهم بشر مثلكم وإخوانكم؛ فكان ينبغي أن تردوا فضل ما رزقتموه عليهم، حتى تساووا في الملبس والمطعم؛ كما ثبت عن النَّبي صلى الله عليه وسلم: أنه أمر مالكي العبيد أن يطعموهم مما يطعمون، ويكسوهم مما يلبسون، وعلى هذا القول فقوله تعالى: {فَمَا الَّذِينَ فُضِّلُوا بِرَادِّي رِزْقِهِمْ عَلَى مَا مَلَكَتْ أَيْمَانُهُمْ} [16/71]، لوم لهم، وتقريع على ذلك.
القول الثاني: أن معنى الآية أنه جلَّ وعلا هو رازق المالكين والمملوكين جميعاً؛ فهم في رزقه سواء، فلا يحسبن المالكون أنهم يردون على مماليكهم شيئاً من الرزق، فإنما ذلك رزق الله يجريه لهم على أيديهم. والقول الأول هو الأظهر وعليه جمهور العلماء،

ج / 2 ص -412- ويدل له القرآن كما بينا. والعلم عند الله تعالى.
وقوله: {أَفَبِنِعْمَةِ اللَّهِ يَجْحَدُونَ} [16/71]، إنكار من الله عليهم جحودهم بنعمته؛ لأن الكافر يستعمل نعم الله في معصية الله، فيستعين بكل ما أنعم به عليه على معصيته، فإنه يرزقهم ويعافيهم، وهم يعبدون غيره. وجحد: تتعدى بالباء في اللغة العربية؛ كقوله: {وَجَحَدُوا بِهَا} الآية [27/14]، وقوله: {فَالْيَوْمَ نَنْسَاهُمْ كَمَا نَسُوا لِقَاءَ يَوْمِهِمْ هَذَا وَمَا كَانُوا بِآياتِنَا يَجْحَدُونَ} [7/51]، والجحود بالنعمة هو كفرانها.
قوله تعالى: {وَاللَّهُ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً وَجَعَلَ لَكُمْ مِنْ أَزْوَاجِكُمْ بَنِينَ وَحَفَدَةً} الآية، ذكر جل وعلا في هذه الآية الكريمة: أنه امتن على بني آدم أعظم مِنَّة بأن جعل لهم من أنفسهم أزواجاً من جنسهم وشكلهم، ولو جعل الأزواج من نوع آخر ما حصل الائتلاف والمودة والرحمة، ولكن من رحمته خلق من بني آدم ذكوراً وإناثاً، وجعل الإناث أزواجاً للذكور، وهذا من أعظم المنن، كما أنه من أعظم الآيات الدالة على أنه جل وعلا هو المستحق أن يعبد وحده.
وأوضح في غير هذا الموضع: أن هذه نعمة عظيمة، وأنها من آياته جل وعلا؛ كقوله: {وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ} [30/21]، وقوله: {أَيَحْسَبُ الْأِنْسَانُ أَنْ يُتْرَكَ سُدىً أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى} [75/36- 39]، وقوله تعالى: {هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا} الآية [7/189].
واختلف العلماء في المراد بالحفدة في هذه الآية الكريمة؛ فقال جماعة من العلماء الحفدة: أولاد الأولاد؛ أي: وجعل لكم من أزواجكم بنين، ومن البنين حفدة. وقال بعض العلماء: الحفدة الأعوان والخدم مطلقاً؛ ومنه قول جميل:

حفد الولائد حولهن وأسلمت بأكفهن أزمة الأجمال

أي: أسرعت الولائد الخدمة، والولائد الخدم. الواحدة وليدة، ومنه قول الأعشى:

كلفت مجهولها نوقاً يمانية إذا الحداة على أكسائها حفدوا

أي أسرعوا في الخدمة.

ج / 2 ص -413- ومنه قوله في سورة الحفد التي نسخت: وإليك نسعى ونحفد؛ أي: نسرع في طاعتك. وسورة الخلع وسورة الحفد اللتان نسختا يسن عند المالكية القنوت بهما في صلاة الصبح، كما هو معروف.
وقيل: الحفدة الأختان، وهم أزواج البنات، ومنه قول الشاعر:

فلو أن نفسي طاوعتني لأصبحت لها حفد مما يعد كثير

ولكنها نفس علي أبية عيوف لإصهار اللثام قذور

والقذور: التي تتنزه عن الوقوع فيما لا ينبغي، تباعداً عن التدنس بقذره.
قال مقيده عفا الله عنه: الحفدة: جمع حافد، اسم فاعل من الحفد وهو الإسراع في الخدمة والعمل. وقد قدمنا في ترجمة هذا الكتاب المبارك: أن من أنواع البيان التي تضمنها أن يكون في نفس الآية قرينة دالة على عدم صحة قول بعض العلماء في الآية؛ فنبين ذلك.
وفي هذه الآية الكريمة قرينة دالة على أن الحفدة أولاد الأولاد؛ لأن قوله: {وَجَعَلَ لَكُمْ مِنْ أَزْوَاجِكُمْ بَنِينَ وَحَفَدَةً} [16/72]، دليل ظاهر على اشتراك البنين والحفدة في كونهم من أزواجهم، وذلك دليل على أنهم كلهم من أولاد أزواجهم، ودعوى أن قوله {وَحَفَدَةً}" معطوف على قوله {أَزْوَاجاً} [16/72]، غير ظاهرة. كما أن دعوى أنهم الأختان، وأن الأختان أزواج بناتهم، وبناتهم من أزواجهم، وغير ذلك من الأقوال،كله غير ظاهر. وظاهر القرآن هو ما ذكر، وهو اختيار ابن العربي المالكي والقرطبي وغيرهما. ومعلوم: أن أولاد الرجل، وأولاد أولاده: من خدمه المسرعين في خدمته عادة، والعلم عند الله تعالى.
تنبيه
في قوله جل وعلا في هذه الآية الكريمة: {وَاللَّهُ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً..} الآية[16/72]، رد على العرب التي كانت تعتقد أنها كانت تزوج الجن وتباضعها؛ حتى روي أن عمرو بن يربوع بن حنظلة بن مالك تزوج سعلاة منهم، وكان يخبؤوها عن سنا البرق لئلا تراه فتنفر، فلما كان في بعض الليالي لمع البرق وعاينته السعلاة، فقالت: عمرو! ونفرت، فلم يرها أبداً. ولذا قال علباء بن أرقم يهجو أولاد عمرو المذكور:

ألا لحى الله بني السعلاة عمرو بن يربوع لئام النات

ج / 2 ص -414- وقوله: "النات" أصله "الناس" أبدلت فيه السين تاء. وكذلك قوله "أكيات" أصله "أكياس" جمع كيس، أبدلت فيه السين تاء أيضاً. وقال المعري يصف مراكب إبل متغربة عن الأوطان، إذا رأت لمعان البرق تشتاق إلى أوطانها. فزعم أنه يستر عنها البرق لئلا يشوقها إلى أوطانها كما كان عمرو يستره عن سعلاته:

إذا لاح إيماض سترت وجوهها كأني عمرو والمطي سعالى

والسعلاة: عجوز الجن. وقد روي من حديث أبي هريرة: أن النَّبي صلى الله عليه وسلم قال: "أحد أبوي بلقيس كان جنِّيًّا".
قال صاحب الجامع الصغير: أخرجه أبو الشيخ في العظمة، وابن مردويه في التفسير، وابن عساكر، وقال شارحه المنَاوي: في إسناده سعيد بن بشر قال في الميزان عن ابن معين: ضعيف. وعن ابن مسهر: لم يكن ببلدنا أحفظ منه، وهو ضعيف منكر الحديث، ثم ساق من مناكيره هذا الخبراهـ. وبشير بن نهيك أورده الذهبي في الضعفاء. وقال أبو حاتم: لا يحتج به. ووثقه النسائي. انتهى.
وقال المناوي في شرح حديث "أحد أبوي بلقيس كان جنياً"، قال قتادة: ولهذا كان مؤخر قدميها كحافر الدابة، وجاء في آثار: أن الجني الأم، وذلك أن أباها ملك اليمن خرج ليصيد فعطش، فرفع له خباء فيه شيخ فاستسقاه، فقال: يا حسنة اسقي عمك؛ فخرجت كأنها شمس بيدها كأس من ياقوت، فخطبها من أبيها، فذكر أنه جني، وزوجها منه بشرط أنه إن سألها عن شيء عملته فهو طلاقها. فأتت منه بولد ذكر، ولم يذكر قبل ذلك، فذبحته فكرب لذلك، وخاف أن يسألها فتبين منه. ثم أتت ببلقيس فاظهرت البشر، فاغتم فلم يملك أن سألها، فقالت: هذا جزائي منك! باشرت قتل ولدي من أجلك! وذلك أن أبي يسترق السمع فسمع الملائكة تقول: إن الولد إذا بلغ الحلم ذبحك، ثم استرق السمع في هذه فسمعهم يعظمون شأنها، ويصفون ملكها، وهذا فراق بيني وبينك؛ فلم يرها بعد. هذا محصول ما رواه ابن عساكر عن يحيى الغساني اهـ من شرح المنَاوي للجامع الصغير.
وقال القرطبي في تفسير "سورة النحل": كان أبو بلقيس وهو السرح بن الهداهد بن شراحيل، ملكاً عظيم الشأن، وكان يقول لملوك الأطراف: ليس أحد منكم كفأ لي، وأبى

ج / 2 ص -415- أن يتزوج منهم؛ فزوجوه امرأة من الجن يقال لها ريحانة بنت السكن؛ فولدت له بلقمة وهي بلقيس، ولم يكن له ولد غيرها.
وقال أبو هريرة: قال النَّبي صلى الله عليه وسلم: "كان أحد أبوي بلقيس جنياً" ـ إلى أن قال: ـ ويقال إن سبب تزوج أبيها من الجن أنه كان وزيراً لملك عات، يغتصب نساء الرعية، وكان الوزير غيوراً فلم يتزوج؛ فصحب مرة في الطريق رجلاً لا يعرفه، فقال: هل لك من زوجة؟ فقال: لا أتزوج أبداً؛ فإن ملك بلدنا يغتصب النساء من أزواجهن، فقال: لئن تزوجت ابنتي لا يغتصبها أبداً، قال: بل يغتصبها! قال: إنا قوم من الجن لا يقدر علينا، فتزوج ابنته فولدت له بلقيس، إلى غير ذلك من الروايات.
وقال القرطبي أيضاً: وروى وهيب بن جرير بن حازم، عن الخليل بن أحمد، عن عثمان بن حاضر قال: كانت أم بلقيس من الجن، يقال لها: بلعمة بنت شيصان.
قال مقيده عفا الله عنه: الظاهر أن الحديث الوارد في كون أحد أبوي بلقيس جنياً ضعيف، وكذلك الآثار الواردة في ذلك ليس منها شيء يثبت.
مسألة
اختلف العلماء في جواز المناكحة بين بني آدم والجن فمنعها جماعة من أهل العلم، وأباحها بعضهم.
قال المناوي في شرح الجامع الصغير: ففي الفتاوى السراجية للحنفية: لا تجوز المناكحة بين الإنس والجن وإنسان الماء؛ لاختلاف الجنس. وفي فتاوى البارزي من الشافعية: لا يجوز التناكح بينهما. ورجح ابن العماد جوازه اهـ.
وقال الماوردي: وهذا مستنكر للعقول؛ لتباين الجنسين، واختلاف الطبعين؛ إذ الآدمي جسماني، والجني روحاني. وهذا من صلصال كالفخار، وذلك من مارج من نار، والامتزاج مع هذا التباين مدفوع، والتناسل مع هذا الاختلاف ممنوع اهـ.
وقال ابن العربي المالكي: نكاحهم جائز عقلاً؛ فإن صح نقلاً فبها ونعمت.
قال مقيده عفا الله عنه: لا أعلم في كتاب الله ولا في سنة نبيه صلى الله عليه وسلم نصاً يدل على جواز مناكحة الإنس الجن، بل الذي يستروح من ظواهر الآيات عدم جوازه. فقوله في هذه الآية الكريمة: {وَاللَّهُ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً...} الآية [16/72]، ممتناً على

ج / 2 ص -416- بني آدم بأن أزواجهم من نوعهم وجنسهم، يفهم منه أنه ما جعل لهم أزواجاً تباينهم كمباينة الإنس للجن، وهو ظاهر. ويؤيده قوله تعالى: {وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً} [30/21]، فقوله: {أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً}، في معرض الامتنان، يدل على أنه ما خلق لهم أزواجاً من غير أنفسهم؛ ويؤيد ذلك ما تقرر في الأصول من أن النكرة في سياق الامتنان تعم، فقوله: {جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً} [16/72]، جمع منكر في سياق الامتنان فهو يعم، وإذا عم دل ذلك على حصر الأزواج المخلوقة لنا فيما هو من أنفسنا، أي: من نوعنا وشكلنا. مع أن قوماً من أهل الأصول زعموا أن الجموع المنكرة في سياق الإثبات من صيغ العموم، والتحقيق أنها في سياق الإثبات لا تعم، وعليه درج في مراقي السعود حيث قال في تعداده للمسائل التي عدم العموم فيها أصح:

منه منكر الجموع عرفا وكان والذي عليه انعطفا

أما في سياق الامتنان فالنكرة تعم، وقد تقرر في الأصول أن النكرة في سياق الامتنان تعم، كقوله: {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُوراً} [25/48]، أي: فكل ماء نازل من السماء طهور. وكذلك النكرة في سياق النفي أو الشرط أو النهي؛ كقوله: {مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [7/59]، وقوله: {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ...} الآية [9/6]، وقوله: {وَلا تُطِعْ مِنْهُمْ آثِماً...} الآية [76/24]، ويستأنس لهذا بقوله: {وَتَذَرُونَ مَا خَلَقَ لَكُمْ رَبُّكُمْ مِنْ أَزْوَاجِكُمْ بَلْ أَنْتُمْ قَوْمٌ عَادُونَ} [26/166]، فإنه يدل في الجملة على أن تركهم ما خلق الله لهم من أزواجهم، وتعديه إلى غيره يستوجب الملام، وإن كان أصل التوبيخ والتقريع على فاحشة اللواط؛ لأن أول الكلام {أَتَأْتُونَ الذُّكْرَانَ مِنَ الْعَالَمِينَ وَتَذَرُونَ مَا خَلَقَ لَكُمْ رَبُّكُمْ مِنْ أَزْوَاجِكُمْ} [26/165- 166]، فإنه وبخهم على أمرين، أحدهما: إتيان الذكور. والثاني: ترك ما خلق لهم ربهم من أزواجهم.
وقد دلت الآيات المتقدمة على أن ما خلق لهم من أزواجهم، هو الكائن من أنفسهم؛ أي: من نوعهم وشكلهم؛ كقوله: {وَاللَّهُ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً}، وقوله: {وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً...} الآية [30/21]، فيفيد أنه لم يجعل لهم أزواجاً من غير أنفسهم، والعلم عند الله تعالى.
قوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَهُمْ رِزْقاً مِنَ السَّمَاوَاتِ وَالْأَرْضِ شَيْئاً وَلا

ج / 2 ص -417- يَسْتَطِيعُونَ}، ذكر جل وعلا في هذه الآية الكريمة: أن الكفار يعبدون من دون الله ما لا يملك لهم رزقاً من السموات بإنزال المطر، ولا من الأرض بإنبات النبات، وأكد عجز معبوداتهم عن ذلك بأنهم لا يستطيعون، أي: لا يملكون أن يرزقوا، والاستطاعة منفية عنهم أصلاً؛ لأنهم جماد ليس فيه قابلية استطاعة شيء.
ويفهم من الآية الكريمة: أنه لا يصح أن يعبد إلا من يرزق الخلق؛ لأن أكلهم رزقه، وعبادتهم غيره كفر ظاهر لكل عاقل. وهذا المعنى المفهوم من هذه الآية الكريمة بينه جل وعلا في مواضع أُخر، كقوله: {إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ} [29/17]، وقوله: {أَمَّنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ بَلْ لَجُّوا فِي عُتُوٍّ وَنُفُورٍ} [67/21]، وقوله: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [51/56-58]، وقوله: {قُلْ أَغَيْرَ اللَّهِ أَتَّخِذُ وَلِيّاً فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ يُطْعِمُ وَلا يُطْعَمُ} وقوله: {وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا لا نَسْأَلُكَ رِزْقاً نَحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى} [20/132]، وقوله: {هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ...} الآية [35/3]، وقوله: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ...} الآية [10/31]، إلى غير ذلك من الآيات.
تنبيه
في قوله {شَيْئاً} [16/73]، في هذه الآية الكريمة ثلاثة أوجه من الإعراب:
الأول: أن قوله: {رِزْقاً} مصدر، وأن {شَيْئاً}، مفعول به لهذا المصدر؛ أي: ويعبدون من دون الله ما لا يملك أن يرزقهم شيئاً من الرزق. ونظير هذا الإعراب قوله تعالى: {أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ يَتِيماً...} الآية [90/14-15]، فقوله: {يَتِيماً} مفعول به للمصدر الذي هو إطعام؛ أي: أن يطعم يتيماً ذا مقربة. ونظيره من كلام العرب قول المرار بن منقذ التميمي:

بضرب بالسيوف رؤوس قوم أزلنا هامهن عن المقيل

فقوله: "رؤوس قوم" مفعول به للمصدر المنكر الذي هو قوله "بضرب"، وإلى هذا أشار في الخلاصة بقوله:

ج / 2 ص -418- بفعله المصدر ألحق في العمل مضافاً أو مجرداً أو مع ال

الوجه الثاني: أن قوله: {شَيْئاً} بدل من قوله: {رِزْقاً}، بناء على أن المراد بالرزق هو ما يرزقه الله عباده؛ لا المعنى المصدري.
الوجه الثالث: أن يكون قوله {شَيْئاً} ما ناب عن المطلق من قوله {يَمْلِكُ}، أي: لا يملك شيئاً من الملك، بمعنى لا يملك ملكاً قليلاً أن يرزقهم.
قوله تعالى: {فَلا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ}، نهى الله جل وعلا في هذه الآية الكريمة خلقه أن يضربوا له الأمثال؛ أي: يجعلوا له أشباهاً ونظراء من خلقه، سبحانه وتعالى عن ذلك علواً كبيراً!.
وبين هذا المعنى في غير هذا الموضع؛ كقوله: {لَيْسَ كَمِثْلِهِ شَىْءٌ...} الآية [42/11]، وقوله: {وَلَمْ يَكُنْ لَّهُ كُفُواً أَحَدٌ} [112/4]، إلى غير ذلك من الآيات.
قوله تعالى: {وَمَا أَمْرُ السَّاعَةِ إِلَّا كَلَمْحِ الْبَصَرِ} الآية، أظهر الأقوال فيها: أن المعنى أن الله إذا أراد الإتيان بها فهو قادر على أن يأتي بها في أسرع من لمح البصر؛ لأنه يقول للشيء كن فيكون. ويدل لهذا المعنى قوله تعالى: {وَمَا أَمْرُنَا إِلَّا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ} [54/50].
وقال بعض العلماء: المعنى هي قريب عنده تعالى كلمح البصر وإن كانت بعيداً عندكم؛ كما قال تعالى: {إِنَّهُمْ يَرَوْنَهُ بَعِيداً وَنَرَاهُ قَرِيباً} [70/6،7]، وقال: {وَإِنَّ يَوْماً عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ} [22/47]، واختار أبو حيان في البحر المحيط: أن {أَوْ} في قوله: {أَوْ هُوَ أَقْرَبُ} [16/77]، للإبهام على المخاطب، وتبع في ذلك الزجاج، قال: ونظيره: {وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ} [37/147]، وقوله: {أَتَاهَا أَمْرُنَا لَيْلاً أَوْ نَهَاراً} [10/24].
قوله تعالى: {وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لا تَعْلَمُونَ شَيْئاً وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ}، ذكر جل وعلا في هذه الآية الكريمة: أنه أخرج بني آدم من بطون أمهاتهم لا يعلمون شيئاً، وجعل لهم الأسماع والأبصار والأفئدة؛ لأجل أن يشكروا له نعمه. وقد قدمنا: أن "لعل" للتعليل. ولم يبين هنا هل شكروا أو لم يشكروا؛ ولكنه بين في مواضع أخر، أن أكثرهم لم يشكروا؛ كما قال تعالى: {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ} [2/243]، وقال: {قُلْ

ج / 2 ص -419- هُوَ الَّذِي أَنْشَأَكُمْ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلاً مَا تَشْكُرُونَ} [67/23]، إلى غير ذلك من الآيات.
تنبيه
لم يأت السمع في القرآن مجموعاً، وإنما يأتي فيه بصيغة الإفراد دائماً، مع أنه يجمع ما يذكر معه كالأفئدة والأبصار.
وأظهر الأقوال في نكتة إفراده دائماً: أن أصله مصدر سمع سمعاً، والمصدر إذا جعل اسماً ذكر وأفرد؛ كما قال في الخلاصة:

ونعتوا بمصدر كثيرا فالتزموا الإفراد والتذكيرا

قوله تعالى: {أَلَمْ يَرَوْا إِلَى الطَّيْرِ مُسَخَّرَاتٍ فِي جَوِّ السَّمَاءِ مَا يُمْسِكُهُنَّ إِلَّا اللَّهُ إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يُؤْمِنُونَ}، ذكر جل وعلا في هذه الآية الكريمة: أن تسخيره الطير في جو السماء ما يمسكها إلا هو، من آياته الدالة على قدرته، واستحقاقه لأن يعبد وحده. وأوضح هذا المعنى في غير هذا الموضع؛ كقوله: {أَوَلَمْ يَرَوْا إِلَى الطَّيْرِ فَوْقَهُمْ صَافَّاتٍ وَيَقْبِضْنَ مَا يُمْسِكُهُنَّ إِلَّا الرَّحْمَنُ إِنَّهُ بِكُلِّ شَيْءٍ بَصِيرٌ} [67/19].
تنبيه
لم يذكر علماء العربية الفعل - بفتح فسكون - من صيغ جموع التكسير.
قال مقيده عفا الله عنه: الذي يظهر لي من استقراء اللغة العربية: أن الفعل- بفتح فسكون- جمع تكسير لفاعل وصفاً لكثرة وروده في اللغة جمعاً له؛ كقوله هنا: {أَلَمْ يَرَوْا إِلَى الطَّيْرِ} [16/79] فالطير جمع طائر، وكالصحب فإنه جمع صاحب؛ قال امرؤ القيس:

وقوفاً بها صحبي على مطيهم يقولون لا تهلك أسى وتجمل

فقوله: "صحبي"، أي: أصحابي. وكالركب فإنه جمع راكب؛ قال تعالى: {وَالرَّكْبُ أَسْفَلَ مِنْكُمْ} [8/42]، وقال ذو الرمة:

أستحدث الركب عن أشياعهم خبرا أم راجع القلب من أطرابه طرب

فالركب جمع راكب. وقد رد عليه ضمير الجماعة في قوله: "عن أشياعهم"،

ج / 2 ص -420- وكالشرب فإنه جمع شارب. ومنه قول نابغة ذبيان:

كأنه خارجاً من جنب صفحته سفود شرب نسوه عند مفتأد

فإنه رد على الشرب ضمير الجماعة في قوله: "نسوه..." إلخ، وكالسفر فإنه جمع سافر؛ ومنه حديث: "أتموا فإنا قوم سفر". وقول الشنفرى:

كأن وغاها حجرتيه وجاله أضاميم من سفر القبائل نزل

وكالرجل جمع راجل؛ ومنه قراءة الجمهور: {وَأَجْلِبْ عَلَيْهِم بِخَيْلِكَ وَرَجِلِكَ} [17/64]، بسكون الجيم. وأما على قراءة حفص عن عاصم بكسر الجيم، فالظاهر أن كسرة الجيم إتباع لكسرة اللام؛ فمعناه معنى قراءة الجمهور. ونحو هذا كثير جداً في كلام العرب، فلا نطيل به الكلام، والعلم عند الله تعالى.
قوله تعالى: {وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ} الآية، بين جل وعلا في هذه الآية الكريمة منته على خلقه؛ بأنه جعل لهم سرابيل تقيهم الحر، أي والبرد؛ لأن ما يقي الحر من اللباس يقي البرد. والمراد بهذه السرابيل: القمصان ونحوها من ثياب القطن والكتان والصوف. وقد بين هذه النعمة الكبرى في غير هذا الموضع؛ كقوله: {يَا بَنِي آدَمَ قَدْ أَنْزَلْنَا عَلَيْكُمْ لِبَاساً يُوَارِي سَوْآتِكُمْ وَرِيشاً..} الآية [7/26]، وقوله: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ...} الآية [7/31]، أي: وتلك الزينة هي ما خلق الله لهم من اللباس الحسن، وقوله هنا: {وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ} [16/81]، المراد بها الدروع ونحوها، مما يقي لابسه وقع السلاح، ويسلمه من بأسه.
وقد بين أيضاً هذه النعمة الكبرى، واستحقاق من أنعم بها لأن يشكر له في غير هذا الموضع؛ كقوله: {وَعَلَّمْنَاهُ صَنْعَةَ لَبُوسٍ لَكُمْ لِتُحْصِنَكُمْ مِنْ بَأْسِكُمْ فَهَلْ أَنْتُمْ شَاكِرُونَ} [21/80]، وإطلاق السرابيل على الدروع ونحوها معروف. ومنه قول كعب بن زهير:

شم العرانين أبطال لبوسهم من نسج داود في الهيجا سرابيل

قوله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا} الآية، ذكر جل وعلا في هذة الآية الكريمة: أن الكفار يعرفون نعمة الله؛ لأنهم يعلمون أنه هو الذي يرزقهم ويعافيهم، ويدبر شؤونهم، ثم ينكرون هذه النعمة؛ فيعبدون معه غيره، ويسوونه بما لا ينفع ولا يضر، ولا يغني شيئاً.
وقد أوضح جل وعلا هذا المعنى في آيات كثيرة؛ كقوله: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ

ج / 2 ص -421- السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} [10/31]، فقوله: {فَسَيَقُولُونَ اللَّهُ} [10/31]، دليل على معرفتهم نعمته. وقوله: {فَقُلْ أَفَلاَ تَتَّقُونَ} [10/31]، دليل على إنكارهم لها. والآيات بمثل هذا كثيرة جداً.
وروي عن مجاهد: أن سبب نزول هذه الآية الكريمة: أن أعرابياً أتى النَّبي صلى الله عليه وسلم فسأله؛ فقرأ عليه رسول الله صلى الله عليه وسلم: {وَاللَّهُ جَعَلَ لَكُمْ مِنْ بُيُوتِكُمْ سَكَناً} [16/80]، فقال الأعرابي: نعم! قال: {وَجَعَلَ لَكُمْ مِنْ جُلُودِ الْأَنْعَامِ بُيُوتاً...} الآية [16/80]، قال الأعرابي: نعم! ثم قرأ عليه كل ذلك يقول الأعرابي: نعم! حتى بلغ: {كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تُسْلِمُونَ} [16/81]، فولى الأعرابي؛ فأنزل الله: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا...} [16/83]. وعن السدي رحمه الله: {يَعْرِفُونَ نِعْمَتَ اللَّهِ}، أي: نبوة محمد صلى الله عليه وسلم ثم ينكرونها؛ أي: يكذبونه وينكرون صدقه.
وقد بين جل وعلا: أن بعثه نبيه صلى الله عليه وسلم فيهم من منن الله عليهم؛ كما قال تعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ...} الآية [3/164]، وبين في موضع آخر: أنهم قابلوا هذه النعمة بالكفران؛ وذلك في قوله: {أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَتَ اللَّهِ كُفْراً وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ} [14/28]، وقيل: يعرفون نعمة الله في الشدة، ثم ينكرونها في الرخاء. وقد تقدمت الآيات الدالة على ذلك، كقوله: {فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [29/65]، ونحوها من الآيات ، إلى غير ذلك من الأقوال في الآية.
وقوله تعالى في هذه الآية الكريمة: {وَأَكْثَرُهُمُ الْكَافِرُونَ} [16/83]، قال بعض العلماء: معناه أنهم كلهم كافرون، أطلق الأكثر وأراد الكل؛ قاله القرطبي والشوكاني. وقال الشوكاني: أو أراد بالأكثر العقلاء دون الأطفال ونحوهم، أو أراد كفر الجحود، ولم يكن كفر كلهم كذلك، بل كان كفر بعضهم كفر جهل.
قوله تعالى: {ثُمَّ لا يُؤْذَنُ لِلَّذِينَ كَفَرُوا}، لم يبين تعالى في هذه الآية الكريمة متعلق الإذن في قوله: {لاَ يُؤْذَنُ} [16/84]، ولكنه بين في "المرسلات" أن متعلق الإذن الاعتذار؛ أي: لا يؤذن لهم في الاعتذار، لأنهم ليس لهم عذر يصح قبوله، وذلك في قوله: {هَذَا يَوْمُ لا يَنْطِقُونَ وَلا يُؤْذَنُ لَهُمْ فَيَعْتَذِرُونَ} [77/35-36]

ج / 2 ص -422- فإن قيل: ما وجه الجمع بين نفي اعتذارهم المذكور هنا، وبين ما جاء في القرآن من اعتذارهم؛ كقوله تعالى عنهم: {وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ} [6/23]، وقوله: {مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ} [16/28]، وقوله: {بَلْ لَمْ نَكُنْ نَدْعُوا مِنْ قَبْلُ شَيْئاً} [40/74]، ونحو ذلك من الآيات.
فالجواب: من أوجه:
منها: أنهم يعتذرون حتى إذا قيل لهم: {قَالَ اخْسَأُوا فِيهَا وَلا تُكَلِّمُونِ} [23/108]، انقطع نطقهم ولم يبق إلا الزفير والشهيق؛ كما قال تعالى: {وَوَقَعَ الْقَوْلُ عَلَيْهِمْ بِمَا ظَلَمُوا فَهُمْ لا يَنْطِقُونَ} [27/85].
ومنها: أن نفي اعتذارهم يراد به اعتذار فيه فائدة. أما الاعتذار الذي لا فائدة فيه فهو كالعدم، يصدق عليه في لغة العرب: أنه ليس بشيء، ولذا صرح تعالى بأن المنافقين بكم في قوله: {صُمٌّ بُكْمٌ} [2/171]، مع قوله عنهم: {وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ} [63/4]، أي: لفصاحتهم وحلاوة ألسنتهم. وقال عنهم أيضاً: {فَإِذَا ذَهَبَ الْخَوْفُ سَلَقُوكُمْ بِأَلْسِنَةٍ حِدَادٍ} [33/19]، فهذا الذي ذكره جل وعلا من فصاحتهم وحدة ألسنتهم، مع تصريحه بأنهم بكم ـ يدل على أن الكلام الذي لا فائدة فيه كلا شيء، كما هو واضح. وقال هبيرة بن أبي وهب المخزومي:

وإن كلام المرء في غير كنهه لكالنبل تهوي ليس فيها نصالها

وقد بينا هذا في كتابنا دفع إيهام الاضطراب عن آيات الكتاب، في مواضع منه. والترتيب بـ {ثُمَّ} [16/84]، في قوله في هذه الآية الكريمة: {ثُمَّ لا يُؤْذَنُ لِلَّذِينَ كَفَرُوا} [16/84]، على قوله: {وَيَوْمَ نَبْعَثُ مِنْ كُلِّ أُمَّةٍ شَهِيداً} [16/84]، لأجل الدلالة على أن ابتلاءهم بالمنع من الاعتذار المشعر بالإقناط الكلي أشد من ابتلائهم بشهادة الأنبياء عليهم بكفرهم.
قوله تعالى: {وَلاَ هُمْ يُسْتَعْتَبُونَ}، اعلم أولاً، أن استعتب تستعمل في اللغة بمعنى طلب العتبى؛ أي: الرجوع إلى ما يرضي العاتب ويسره. وتستعمل أيضاً في اللغة بمعنى أعتب: إذا أعطى العتبى؛ أي: رجع إلى ما يحب العاتب ويرضى، فإذا علمت ذلك، فاعلم أن في قوله: {وَلاَ هُمْ يُسْتَعْتَبُونَ} [16/84]، وجهين من التفسير متقاربي المعنى.

ج / 2 ص -423- قال بعض أهل العلم: {وَلاَ هُمْ يُسْتَعْتَبُونَ}، أي: لا تطلب منهم العتبى، بمعنى لا يكلفون أن يرضوا ربهم؛ لأن الآخرة ليست بدار تكليف، فلا يردون إلى الدنيا ليتوبوا.
وقال بعض العلماء: {وَلاَ هُمْ يُسْتَعْتَبُونَ}، أي: يعتبون، بمعنى يزال عنهم العتب، ويعطون العتبى وهي الرضا؛ لأن الله لا يرضى عن القوم الكافرين. وهذا المعنى كقوله تعالى في قراءة الجمهور: {وَإِنْ يَسْتَعْتِبُوا فَمَا هُمْ مِنَ الْمُعْتَبِينَ} [41/24]، أي: وإن يطلبوا العتبى ـ وهي الرضا عنهم لشدة جزعهم ـ فما هم من المعتبين؛ بصيغة اسم المفعول، أي: المعطين العتبى وهي الرضا عنهم؛ لأن العرب تقول: أعتبه إذا رجع إلى ما يرضيه ويسره، ومنه قول أبي ذؤيب الهذلي:

أمن المنون وريبه تتوجع والدهر ليس بمعتب من يجزع

أي: لا يرجع الدهر إلى مسرة من جزع ورضاه، وقول النابغة:

فإن كنت مظلوماً فعبد ظلمته وإن كنت ذا عتبى فمثلك يعتب

وأما قول بشر بن أبي خازم:

غضبت تميم أن تقتل عامر يوم النسار فأعتبوا بالصيلم

يعني: أعتبناهم بالسيف، أي: أرضيناهم بالقتل؛ فهو من قبيل التهكم، كقول عمرو بن معدي كرب:

وخيل قد دلفت لها بخيل تحية بينهم ضرب وجيع

لأن القتل ليس بإرضاء، والضرب الوجيع ليس بتحية.
وأما على قراءة من قرأ {وَإِنْ يَسْتَعْتِبُوا} [41/24]، بالبناء للمفعول {فَمَا هُمْ مِنَ الْمُعْتَبِينَْ} [41/24]، بصيغة اسم الفاعل، فالمعنى: أنهم لو طلبت منهم العتبى وردوا إلى الدنيا ليعملوا بطاعة الله وطاعة رسله، {فَمَا هُمْ مِنَ الْمُعْتَبِينَْ}، أي: الراجعين إلى ما يرضي ربهم، بل يرجعون إلى كفرهم الذي كانوا عليه أولاً. وهذه القراءة كقوله تعالى: {وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ} [6/28].
قوله تعالى: {وَإِذَا رَأى الَّذِينَ ظَلَمُوا الْعَذَابَ فَلا يُخَفَّفُ عَنْهُمْ وَلا هُمْ يُنْظَرُونَ}، ذكر جل وعلا في هذه الآية الكريمة: أن الكفار إذا رأوا العذاب لا يخفف عنهم، ولا ينظرون، أي: لا يمهلون، وأوضح هذا المعنى في مواضع أُخر، وبين أنهم يرون النار، وأنها

ج / 2 ص -424- تراهم، وأنها تكاد تتقطع من شدة الغيظ عليهم؛ كقوله تعالى: {لَوْ يَعْلَمُ الَّذِينَ كَفَرُوا حِينَ لا يَكُفُّونَ عَنْ وُجُوهِهِمُ النَّارَ وَلا عَنْ ظُهُورِهِمْ وَلا هُمْ يُنْصَرُونَ بَلْ تَأْتِيهِمْ بَغْتَةً فَتَبْهَتُهُمْ فَلا يَسْتَطِيعُونَ رَدَّهَا وَلا هُمْ يُنْظَرُونَ} [21/39-40]، وقوله: {وَرَأى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوهَا وَلَمْ يَجِدُوا عَنْهَا مَصْرِفاً} [18/53]، وقوله: {إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ سَمِعُوا لَهَا تَغَيُّظاً وَزَفِيراً} [25/12]، وقوله: {إِذَا أُلْقُوا فِيهَا سَمِعُوا لَهَا شَهِيقاً وَهِيَ تَفُورُ تَكَادُ تَمَيَّزُ مِنَ الْغَيْظِ} [67/7، 8]، وقوله: {وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعاً} [2/165]، إلى غير ذلك من الآيات.
قوله تعالى: {وَإِذَا رَأى الَّذِينَ أَشْرَكُوا شُرَكَاءَهُمْ قَالُوا رَبَّنَا هَؤُلاءِ شُرَكَاؤُنَا الَّذِينَ كُنَّا نَدْعُو مِنْ دُونِكَ فَأَلْقَوْا إِلَيْهِمُ الْقَوْلَ إِنَّكُمْ لَكَاذِبُونَ}، ذكر جل وعلا في هذه الآية الكريمة: أن المشركين يوم القيامة إذا رأوا معبوداتهم التي كانوا يشركونها بالله في عبادته قالوا لربهم: {رَبَّنَا هَؤُلاءِ شُرَكَاؤُنَا الَّذِينَ كُنَّا نَدْعُو مِنْ دُونِكَ} [16/86]، وأن معبوداتهم تكذبهم في ذلك، فيقولون لهم: كذبتم! {مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ} [10/28].
وأوضح هذا المعنى في آيات كثيرة؛ كقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [46/5-6]، وقوله: {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزّاً كَلَّا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً} [19/81-82]، وقوله: {ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضاً وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ} [29/25]، وقوله: {وَقِيلَ ادْعُوا شُرَكَاءَكُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ} [28/64]، وقوله: {فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ} [10/28]، إلى غير ذلك من الآيات.
فإن قيل: كيف كذبتهم آلهتهم ونفوا أنهم عبدوهم، مع أن الواقع خلاف ما قالوا، وأنهم كانوا يعبدونهم في دار الدنيا من دون الله!
فالجواب: أن تكذيبهم لهم منصب على زعمهم أنهم آلهة، وأن عبادتهم حق، وأنها تقربهم إلى الله زلفى، ولا شك أن كل ذلك من أعظم الكذب وأشنع الافتراء، ولذلك هم صادقون فيما ألقوا إليهم من القول، ونطقوا فيه بأنهم كاذبون، ومراد الكفار بقولهم لربهم: {هَؤُلاءِ شُرَكَاؤُنَا}، قيل: ليحملوا شركاءهم تبعة ذنبهم، وقيل: ليكونوا

ج / 2 ص -425- شركاءهم في العذاب، كما قال تعالى: {رَبَّنَا هَؤُلاءِ أَضَلُّونَا فَآتِهِمْ عَذَاباً ضِعْفاً مِنَ النَّارِ} [7/38]، وقد نص تعالى على أنهم وما يعبدونه من دون الله في النار جميعاً في قوله: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ...} الآية [21/98]، وأخرج من ذلك الملائكة وعيسى وعزيراً بقوله: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ...} الآية [21/101]؛ لأنهم ما عبدوهم برضاهم، بل لو أطاعوهم لأخلصوا العبادة لله وحده جلَّ وعلا.
قوله تعالى: {وَأَلْقَوْا إِلَى اللَّهِ يَوْمَئِذٍ السَّلَمَ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ}، إلقاؤهم إلى الله السلم: هو انقيادهم له، وخضوعهم؛ حيث لا ينفعهم ذلك كما تقدم في قوله: {فَأَلْقَوُا السَّلَمَ مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ} [16/28]، والآيات الدالة على ذلك كثيرة؛ كقوله: {بَلْ هُمُ الْيَوْمَ مُسْتَسْلِمُونَ} [37/26]، وقوله: {وَعَنَتِ الْوُجُوهُ لِلْحَيِّ الْقَيُّومِ} [20/111]، ونحو ذلك من الآيات، وقد قدمنا طرفاً من ذلك في الكلام على قوله: {فَأَلْقَوُا السَّلَمَ مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ} [16/28].
وقوله: {وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} [16/87]، أي: غاب عنهم واضحمل ما كانوا يفترونه: من أن شركاءهم تشفع لهم وتقربهم إلى الله زلفى؛ كما قال تعالى: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ....} الآية [10/18]، وكقوله: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}. وضلال ذلك عنهم مذكور في آيات كثيرة؛ كقوله تعالى: {وَرُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} [10/30]، وقوله: {فَعَلِمُوا أَنَّ الْحَقَّ لِلَّهِ وَضَلَّ عَنْهُمْ ما كَانُوا يَفْتَرُونَ} [28/75]، وقد قدمنا معاني الضلال في القرآن وفي اللغة بشواهدها.
قوله تعالى: {الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَاباً فَوْقَ الْعَذَابِ بِمَا كَانُوا يُفْسِدُونَ}، اعلم أولاً أن "صد" تستعمل في اللغة العربية استعمالين، أحدهما: أن تستعمل متعدية إلى المفعول، كقوله تعالى: {هُمُ الَّذِينَ كَفَرُوا وَصَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ...} الآية [48/25]، ومضارع هذه المتعدية "يصد" بالضم على القياس، ومصدرها "الصد" على القياس أيضاً. والثاني: أن تستعمل "صد" لازمة غير متعدية إلى المفعول، ومصدر هذه "الصدود" على القياس، وفي مضارعها الكسر على القياس، والضم على السماع؛ وعليهما القراءتان السبعيتان في قوله: {إِذَا قَوْمُكَ مِنْهُ يَصِدُّونَ}

ج / 2 ص -426- [43/57]، بالكسر والضم.
فإذا عرفت ذلك: فاعلم أن قوله تعالى في هذه الآية الكريمة: {وَصَدُّوا عَنْ سَبِيلِ اللَّهِ} [16/88]، محتمل لأن تكون "صد" متعدية، والمفعول محذوف لدلالة المقام عليه؛ على حد قوله في الخلاصة:

وحذف فضلة أجز إن لم يضر كحذف ما سيق جواباً أو حصر

ومحتمل لأن تكون "صد" لازمة غير متعدية إلى المفعول. ولكن في الآية الكريمة ثلاث قرائن تدل على أن "صد" متعدية، والمفعول محذوف؛ أي: وصدوا الناس عن سبيل الله.
الأولى: أنا لو قدرنا "صد" لازمة، وأن معناها: صدودهم في أنفسهم عن الإسلام؛ لكان ذلك تكراراً من غير فائدة مع قوله: {الَّذِينَ كَفَرُوا} [16/88]، بل معنى الآية: كفروا في أنفسهم، وصدوا غيرهم عن الدين فحملوه على الكفر أيضاً.
القرينة الثانية: قوله تعالى: {زِدْنَاهُمْ عَذَاباً فَوْقَ الْعَذَابِ} [16/88]، فإن هذه الزيادة من العذاب لأجل إضلالهم غيرهم، والعذاب المزيدة فوقه: هو عذابهم على كفرهم في أنفسهم؛ بدليل قوله في المضلين الذين أضلوا غيرهم: {لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ....} الآية [16/25]، وقوله: {وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالاً مَعَ أَثْقَالِهِمْ...} الآية [29/13]، كما تقدم إيضاحه.
القرينة الثالثة: قوله: {بِمَا كَانُوا يُفْسِدُونَ} [16/88]، فإنه يدل على أنهم كانوا يفسدون على غيرهم مع ضلالهم في أنفسهم، وقوله: {فَوْقَ الْعَذَابِ} [16/88]، أي: الذي استحقوه بضلالهم وكفرهم، وعن ابن مسعود: أن هذا العذاب المزيد: عقارب أنيابها كالنخل الطوال، وحيات مثل أعناق الإبل، وأفاعي كأنها البخاتي تضربهم، أعاذنا الله وإخواننا المسلمين منها! والعلم عند الله تعالى.
قوله تعالى: {وَيَوْمَ نَبْعَثُ فِي كُلِّ أُمَّةٍ شَهِيداً عَلَيْهِمْ مِنْ أَنْفُسِهِمْ وَجِئْنَا بِكَ شَهِيداً عَلَى هَؤُلاءِ}، ذكر جل وعلا في هذه الآية الكريمة: أنه يوم القيامة يبعث في كل أمة شهيداً عليهم من أنفسهم يشهد عليهم بما أجابوا به رسولهم، وأنه يأتي بنبينا صلى الله عليه وسلم شاهداً علينا، وبين هذا المعنى في غير هذا الموضع؛ كقوله: {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيداً يَوْمَئِذٍ يَوَدُّ الَّذِينَ كَفَرُوا وَعَصَوُا الرَّسُولَ لَوْ تُسَوَّى بِهِمُ

ج / 2 ص -427- الْأَرْضُ...} الآية [4/41، 42]، وكقوله: {يَوْمَ يَجْمَعُ اللَّهُ الرُّسُلَ فَيَقُولُ مَاذَا أُجِبْتُمْ} [5/109]، وكقوله: {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ} [7/6]، إلى غير ذلك من الآيات.
وقد ثبت في الصحيحين وغيرهما عن ابن مسعود رضي الله عنه أنه قال له رسول الله صلى الله عليه وسلم: "اقرأ علي"، قال: فقلت: يا رسول الله! أأقرأ عليك وعليك أنزل؟! قال: "نعم، إني أحب أن أسمعه من غيري"، فقرأت "سورة النساء"، حتى أتيت إلى هذه الآية: {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيداً} [4/41]، فقال: "حسبك الآن"، فإذا عيناه تذرفان اهـ.
وقوله تعالى في هذه الآية الكريمة: {وَيَوْمَ نَبْعَثُ} [16،/89]، منصوب بـ "اذكر"، مقدراً. والشهيد في هذه الآية فعيل بمعنى فاعل، أي: شاهداً عليهم من أنفسهم.
قوله تعالى: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ}، ذكر جل وعلا في هذه الآية الكريمة: أنه نزل على رسوله هذا الكتاب العظيم تبياناً لكل شيء، وبين ذلك في غير هذا الموضع؛ كقوله: {مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ} [6/38]، على القول بأن المراد بالكتاب فيها القرآن. أما على القول بأنه اللوح المحفوظ - فلا بيان بالآية. وعلى كل حال فلا شك أن القرآن فيه بيان كل شيء. والسنة كلها تدخل في آية واحدة منه؛ وهي قوله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [59/7].
وقال السيوطي في الإكليل في استنباط التنزيل، قال تعالى: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ} [16/89]، وقال: {مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ} [6/38]، وقال صلى الله عليه وسلم: "ستكون فتن"، قيل: وما المخرج منها؟ قال: "كتاب الله فيه نبأ ما قبلكم، وخبر ما بعدكم، وحكم ما بينكم"، أخرجه الترمذي وغيره. وقال سعيد بن منصور في سننه: حدثنا خديج بن معاوية، عن أبي إسحاق، عن مرة، عن ابن مسعود قال: من أراد العلم فعليه بالقرآن؛ فإن فيه خبر الأولين والآخرين. قال البيهقي: أراد به أصول العلم. وقال الحسن البصري: أنزل الله مائة وأربعة كتب، أودع علومها أربعة: التوراة، والإنجيل، والزبور، والفرقان، ثم أودع علوم الثلاثة الفرقان، ثم أودع علوم القرآن: المفصل، ثم أودع علوم المفصل: فاتحة الكتاب؛ فمن علم تفسيرها كان كمن علم تفسير الكتب المنزلة؛ أخرجه البيهقي في الشعب.

ج / 2 ص -428- وقال الإمام الشافعي رضي الله عنه: جميع ما تقوله الأمة شرح للسنة، وجميع شرح السنة شرح للقرآن.
وقال بعض السلف: ما سمعت حديثاً إلا التمست له آية من كتاب الله.
وقال سعيد بن جبير: ما بلغني حديث عن رسول الله صلى الله عليه وسلم على وجهه إلا وجدت مصداقه في كتاب الله، أخرجه ابن أبي حاتم.
وقال ابن مسعود: إذا حدثتكم بحديث أنبأتكم بتصديقه من كتاب الله، أخرجه ابن أبي حاتم.
وقال ابن مسعود أيضاً: أنزل في القرآن كل علم، وبين لنا فيه كل شيء، ولكن علمنا يقصر عما بين لنا في القرآن، أخرجه ابن جرير، وابن أبي حاتم.
وأخرج أبو الشيخ في العظمة عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم: "إن الله لو أغفل شيئاً لأغفل الذرة والخردلة والبعوضة".
وقال الشافعي أيضاً: جميع ما حكم به النَّبي صلى الله عليه وسلم فهو مما فهمه من القرآن.
قلت: ويؤيد هذا قوله صلى الله عليه وسلم: "إني لا أُحل إلا ما أحل الله في كتابه، ولا أحرم إلا ما حرم الله في كتابه"، رواه بهذا اللفظ الطبراني في الأوسط من حديث عائشة.
وقال الشافعي أيضاً: ليست تنزل بأحد في الدين نازلة إلا في كتاب الله الدليل على سبيل الهدى فيها، فإن قيل: من الأحكام ما ثبت ابتداء بالسنة؟ قلنا: ذلك مأخوذ من كتاب الله في الحقيقة؛ لأن كتاب الله أوجب علينا اتباع الرسول صلى الله عليه وسلم، وفرض علينا الأخذ بقوله.
وقال الشافعي مرة بمكة: سلوني عما شئتم، أخبركم عنه من كتاب الله، فقيل له: ما تقول في المحرم يقتل الزنبور؟ فقال: {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} [1/1]، قال الله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [59/7]، وحدثنا سفيان بن عيينة، عن عبد الملك بن عمير، عن ربعي بن حراش، عن حذيفة بن اليمان، عن النَّبي صلى الله عليه وسلم أنه قال: "اقتدوا باللذين من بعدي: أبي بكر وعمر"، وحدثنا سفيان، عن مسعر بن كدام، عن قيس بن مسلم، عن طارق بن شهاب، عن عمر بن الخطاب: أنه أمر بقتل المحرم الزنبور.

ج / 2 ص -429- وروى البخاري عن ابن مسعود، قال: لعن الله الواشمات والمستوشمات، والمتنمصات والمتفلجات للحسن، المغيرات لخلق الله، فقالت له امرأة في ذلك، فقال: وما لي لا ألعن من لعن رسول الله صلى الله عليه وسلم، وهو في كتاب الله، فقالت: لقد قرأت ما بين اللوحين فما وجدت فيه ما تقول؟! قال: لئن قرأتيه لقد وجدتيه! أما قرأت {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [59/7]، قالت: بلى، قال: فإنه قد نهى عنه.
وقال ابن برجان: ما قال النَّبي صلى الله عليه وسلم من شيء فهو في القرآن، أو فيه أصله قرب أو بعد، فهمه من فهم، أو عمه عنه من عمه، وكذا كل ما حكم أو قضى به.
وقال غيره: ما من شيء إلا يمكن استخراجه من القرآن لمن فهمه الله تعالى؛ حتى إن بعضهم استنبط عمر النَّبي صلى الله عليه وسلم ثلاثاً وستين من قوله "في سورة المنافقين": {وَلَنْ يُؤَخِّرَ اللَّهُ نَفْساً إِذَا جَاءَ أَجَلُهَا} [63/11]، فإنها رأس ثلاث وستين سورة، وعقبها "بالتغابن"، ليظهر التغابن في فقده.
وقال المرسي: جمع القرآن علوم الأولين والآخرين، بحيث لم يحط بها علماً حقيقة إلا المتكلم به، ثم رسول الله صلى الله عليه وسلم، خلا ما استأثر الله به سبحانه، ثم ورث عنه معظم ذلك سادات الصحابة وأعلامهم؛ مثل الخلفاء الأربعة، ومثل ابن مسعود، وابن عباس حتى قال: لو ضاع لي عقال بعير لوجدته في كتاب الله. ثم ورث عنهم التابعون لهم بإحسان، ثم تقاصرت الهمم، وفترت العزائم، وتضاءل أهل العلم، وضعفوا عن حمل ما حمله الصحابة والتابعون من علومه وسائر فنونه؛ فنوعوا علومه، وقامت كل طائفة بفن من فنونه.
فاعتنى قوم بضبط لغاته، وتحرير كلماته، ومعرفة مخارج حروفه وعددها، وعد كلماته وآياته، وسوره وأجزائه، وأنصافه وأرباعه، وعدد سجداته، إلى غير ذلك من حصر الكلمات المتشابهة، والآيات المتماثلة؛ من غير تعرض لمعانيه، ولا تدبر لما أودع فيه؛ فسموا القراء.
واعتنى النحاة بالمعرب منه والمبني من الأسماء والأفعال، والحروف العاملة وغيرها، وأوسعوا الكلام في الأسماء وتوابعها، وضروب الأفعال، واللازم والمتعدي، ورسوم خط الكلمات، وجميع ما يتعلق به؛ حتى إن بعضهم أعرب مشكله، وبعضهم أعربه كلمة كلمة.

ج / 2 ص -430- واعتنى المفسرون بألفاظه، فوجدوا منه لفظاً يدل على معنى واحد، ولفظاً يدل على معنيين، ولفظاً يدل على أكثر؛ فأجروا الأول على حكمه، وأوضحوا الخفي منه، وخاضوا إلى ترجيح أحد محتمالات ذي المعنيين أو المعاني، وأعمل كل منهم فكره، وقال بما اقتضاه نظره.
واعتنى الأصوليون بما فيه من الأدلة العقلية، والشواهد الأصلية والنظرية؛ مثل قوله: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا} [21/22]، إلى غير ذلك من الآيات الكثيرة؛ فاستنبطوا منه أدلة على وحدانية الله ووجوده، وبقائه وقدمه، وقدرته وعلمه، وتنزيهه عما لا يليق به؛ وسموا هذا العلم بـ "أصول الدين".
وتأملت طائفة معاني خطابه؛ فرأت منها ما يقتضي العموم، ومنها ما يقتضي الخصوص، إلى غير ذلك؛ فاستنبطوا منه أحكام اللغة من الحقيقة والمجاز، وتكلموا في التخصيص والإضمار، والنص والظاهر، والمجمل والمحكم والمتشابه، والأمر والنهي والنسخ، إلى غير ذلك من أنواع الأقيسة، واستصحاب الحال والاستقراء؛ وسموا هذا الفن "أصول الفقه".
وأحكمت طائفة صحيح النظر، وصادق الفكر فيما فيه من الحلال والحرام، وسائر الأحكام، فأسسوا أصوله وفروعه، وبسطوا القول في ذلك بسطاً حسناً؛ وسموه بـ "علم الفروع" وبـ "الفقه أيضاً".
وتلمحت طائفة ما فيه من قصص القرون السابقة، والأمم الخالية، ونقلوا أخبارهم، ودونوا آثارهم ووقائعهم؛ حتى ذكروا بدء الدنيا، وأول الأشياء؛ وسموا ذلك بـ "التاريخ والقصص".
وتنبه آخرون لما فيه من الحكم والأمثال، والمواعظ التي تقلقل قلوب الرجال، وتكاد تدكدك الجبال؛ فاستنبطوا مما فيه من الوعد والوعيد، والتحذير والتبشير، وذكر الموت والمعاد، والنشر والحشر، والحساب والعقاب، والجنة والنار، فصولاً من المواعظ، وأصولاً من الزواجر؛ فسموا بذلك "الخطباء والوعاظ".
واستنبط قوم مما فيه من أصول التعبير؛ مثل ما ورد في قصة يوسف: من البقرات السمان، وفي منامي صاحبي السجن، وفي رؤية الشمس والقمر والنجوم ساجدات، وسموه "تعبير الرؤيا"؛ واستنبطوا تفسير كل رؤيا من الكتاب؛ فإن عز عليهم إخراجها

ج / 2 ص -431- منه، فمن السنة التي هي شارحة الكتاب، فإن عسر فمن الحكم والأمثال، ثم نظروا إلى اصطلاح العوام في مخاطباتهم، وعرف عاداتهم الذي أشار إليه القرآن بقوله: {وَأْمُرْ بِالْعُرْفِ} [7/199].
وأخذ قوم مما في آيات المواريث من ذكر السهام وأربابها، وغير ذلك "علم الفرائض"، واستنبطوا منها من ذكر النصف والثلث، والربع والسدس والثمن "حساب الفرائض"، ومسائل العول؛ واستخرجوا منه أحكام الوصايا.
ونظر قوم إلى ما فيه الآيات الدالات على الحكم الباهرة في الليل والنهار، والشمس والقمر ومنازله، والنجوم والبروج، وغير ذلك؛ فاستخرجوا "علم المواقيت".
ونظر الكتاب والشعراء إلى ما فيه من جزالة اللفظ وبديع النظم، وحسن السياق والمبادىء، والمقاطيع والمخالص والتلوين في الخطاب، والإطناب والإيجاز، وغير ذلك؛ فاستنبطوا منه "علم المعاني والبيان والبديع".
ونظر فيه أرباب الإشارات وأصحاب الحقيقة؛ فلاح لهم من ألفاظه معان ودقائق، جعلوا لها أعلاماً اصطلحوا عليها، مثل الغناء والبقاء، والحضور والخوف والهيبة، والأنس والوحشة، والقبض والبسط، وما أشبه ذلك.
هذه الفنون التي أخذتها الملة الإسلامية منه.
وقد احتوى على علوم أُخر من علوم الأوائل، مثل: الطب والجدل والهيئة، والهندسة والجبر، والمقابلة والنجامة، وغير ذلك.
أما الطب: فمداره على حفظ نظام الصحة، واستحكام القوة؛ وذلك إنما يكون باعتدال المزاج تبعاً للكيفيات المتضادة، وقد جمع ذلك في آية واحدة وهي قوله: {وَكَانَ بَيْنَ ذَلِكَ قَوَاماً} [25/67].
وعرفنا فيه بما يعيد نظام الصحة بعد اختلاله، وحدوث الشفاء للبدن بعد اعتلاله في قوله: {شَرَابٌ مُخْتَلِفٌ أَلْوَانُهُ فِيهِ شِفَاءٌ لِلنَّاسِ} [16/69].
ثم زاد على طب الأجساد بطب القلوب، وشفاء الصدور.
وأما الهيئة: ففي تضاعيف سوره من الآيات التي ذكر فيها من ملكوت السموات والأرض، وما بث في العالم العلوي والسفلي من المخلوقات.

ج / 2 ص -432- وأما الهندسة: ففي قوله : {انْطَلِقُوا إِلَى ظِلٍّ ذِي ثَلاثِ شُعَبٍ لا ظَلِيلٍ وَلا يُغْنِي مِنَ اللَّهَبِ} [77/30، 31]، فإن فيه قاعدة هندسية، وهو أن الشكل المثلث لا ظل له.
وأما الجدل: فقد حوت آياته من البراهين والمقدمات والنتائج، والقول بالموجب، والمعارضة، وغير ذلك شيئاً كثيراً، ومناظرة إبراهيم أصل في ذلك عظيم.
وأما الجبر والمقابلة: فقد قيل: إن أوائل السور ذكر عدد وأعوام وأيام لتواريخ أمم سالفة، وإن فيها تاريخ بقاء هذه الأمة، وتاريخ مدة الدنيا، وما مضى وما بقي، مضروباً بعضها في بعض.
وأما النجامة: ففي قوله: {أَوْ أَثَارَةٍ مِنْ عِلْمٍ} [46/4]، فقد فسره ابن عباس بذلك.
وفيه من أصول الصنائع، وأسماء الآلات التي تدعو الضرورة إليها، فمن الصنائع الخياطة في قوله: {وَطَفِقَا يَخْصِفَانِ....} الآية [7/22و20/121]، والحدادة في قوله تعالى: {آتُونِي زُبَرَ الْحَدِيدِ} [18/96]، وقوله: {وَأَلَنَّا لَهُ الْحَدِيدَ...} الآية [34/10]، والبناء في آيات، والنجارة: {أَنِ اصْنَعِ الْفُلْكَ} [23/27]، والغزل {نَقَضَتْ غَزْلَهَا} [16/92]، والنسج {كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتاً} [29/41]، والفلاحة {أَفَرَأَيْتُمْ مَا تَحْرُثُونَ} [56/63]، في آيات أخر، والصيد في آيات، والغوص {وَالشَّيَاطِينَ كُلَّ بَنَّاءٍ وَغَوَّاصٍ} [38/37]، {وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً} [16/14]، والصياغة {وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلاً...} الآية [7/148]، والزجاجة {صَرْحٌ مُمَرَّدٌ مِنْ قَوَارِير} [27/44]، {الْمِصْبَاحُ فِي زُجَاجَةٍ} [24/35]، والفخارة {فَأَوْقِدْ لِي يَا هَامَانُ عَلَى الطِّينِ} [28/38]، والملاحة {أَمَّا السَّفِينَةُ فَكَانَتْ لِمَسَاكِينَ يَعْمَلُونَ فِي الْبَحْرِ} [18/79]، والكتابة {عَلَّمَ بِالْقَلَمِ} [96/4]، في آيات أُخر، والخبز والطحن {أَحْمِلُ فَوْقَ رَأْسِي خُبْزاً تَأْكُلُ الطَّيْرُ مِنْهُ} [12/36]، والطبخ {بِعِجْلٍ حَنِيذٍ} [11/69]، والغسل والقصارة {وَثِيَابَكَ فَطَهِّرْ} [74/4]، {قَالَ الْحَوَارِيُّونَ} [3/52] [5/112] [61/14]، وهم القصارون، والجزارة {إِلَّا مَا ذَكَّيْتُمْ} [5/3]، والبيع والشراء في آيات كثيرة، والصبغ {صِبْغَةَ اللَّهِ...} الآية [2/138]، {جُدَدٌ بِيضٌ وَحُمْرٌ...} الآية [35/27]، والحجارة {وَتَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتاً} [26/149]، والكيالة والوزن

ج / 2 ص -433- في آيات كثيرة، والرمي {وَمَا رَمَيْتَ إِذْ رَمَيْتَ} [8/17]، {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} [8/60].
وفيه من أسماء الآلات، وضروب المأكولات والمشروبات والمنكوحات، وجميع ما وقع ويقع في الكائنات، ما يحقق معنى قوله: {مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ} [6/38]، انتهى كلام المرسي ملخصاً مع زيادات.
قلت: قد اشتمل كتاب الله على كل شيء، أما أنواع العلوم فليس منها باب ولا مسألة هي أصل، إلا وفي القرآن ما يدل عليها، وفيه علم عجائب المخلوقات، وملكوت السموات والأرض، وما في الأفق الأعلى، وما تحت الثرى، وبدء الخلق، وأسماء مشاهير الرسل والملائكة، وعيون أخبار الأمم السالفة؛ كقصة آدم مع إبليس في إخراجه من الجنة، وفي الولد الذي سماه عبد الحارث، ورفع إدريس وإغراق قوم نوح، وقصة عاد الأولى والثانية، وثمود، والناقة، وقوم لوط، وقوم شعيب الأولين والآخرين فإنه أرسل مرتين، وقوم تبع، ويونس، وإلياس، وأصحاب الرس، وقصة موسى في ولادته وفي إلقائه في اليم، وقتله القبطي، ومسيره إلى مدين وتزوجه ابنة شعيب، وكلامه تعالى بجانب الطور، وبعثه إلى فرعون، وخروجه وإغراق عدوه، وقصة العجل، والقوم الذين خرج بهم وأخذتهم الصعقة، وقصة القتال وذبح البقرة، وقصته في قتال الجبارين، وقصته مع الخضر والقوم الذين ساروا في سرب من الأرض إلى الصين، وقصة طالوت وداود مع جالوت وقتله، وقصة سليمان وخبره مع ملكة سبأ وفتنته، وقصة القوم الذين خرجوا فراراً من الطاعون فأماتهم الله ثم أحياهم، وقصة إبراهيم في مجادلته قومه، ومناظرته النمروذ، ووضعه إسماعيل مع أمه بمكة، وبنائه البيت، وقصة الذبيح، وقصة يوسف وما أبسطها، وقصة مريم وولادتها عيسى وإرساله ورفعه، وقصة زكريا وابنه يحيى، وأيوب وذي الكفل، وقصة ذي القرنين، ومسيره إلى مطلع الشمس ومغربها وبنائه السد، وقصة أصحاب الكهف والرقيم، وقصة بختنصر، وقصة الرجلين اللذين لأحدهما الجنة، وقصة أصحاب الجنة الذين أقسموا ليصر منها مصبحين، وقصة مؤمن آل فرعون، وقصة أصحاب الفيل، وقصة الجبار الذي أراد أن يصعد إلى السماء.
وفيه من شأن النَّبي صلى الله عليه وسلم دعوة إبراهيم به، وبشارة عيسى وبعثه وهجرته، ومن غزواته: غزوة بدر في "سورة الأنفال"، وأحد في "آل عمران" وبدر الصغرى فيها، والخندق في "الأحزاب"، والنضير في "الحشر"، والحديبية في "الفتح"، وتبوك في

ج / 2 ص -434- "براءة"، وحجة الوداع في "المائدة"، ونكاحه زينب بنت جحش، وتحريم سريته، وتظاهر أزواجه عليه، وقصة الإفك، وقصة الإسراء، وانشقاق القمر، وسحر اليهود إياه.
وفيه بدء خلق الإنسان إلى موته، وكيفية الموت، وقبض الروح وما يفعل بها بعد صعودها إلى السماء، وفتح الباب للمؤمنة وإلقاء الكافرة، وعذاب القبر والسؤال فيه، ومقر الأرواح، وأشراط الساعة الكبرى العشرة، وهي:
نزول عيسى، وخروج الدجال، ويأجوج ومأجوج، والدابة، والدخان، ورفع القرآن، وطلوع الشمس من مغربها، وإغلاق باب التوبة، والخسف.
وأحوال البعث: من نفخة الصور، والفزع، والصعق، والقيام، والحشر والنشر، وأهوال الموقف، وشدة حر الشمس، وظل العرش، والصراط، والميزان، والحوض، والحساب لقوم، ونجاة آخرين منه، وشهادة الأعضاء، وإيتاء الكتب بالأيمان والشمائل وخلف الظهور، والشفاعة، والجنة وأبوابها، وما فيها من الأشجار والثمار والأنهار، والحلي والألوان، والدرجات، ورؤيته تعالى، والنار وما فيها من الأودية، وأنواع العقاب، وألوان العذاب، والزقوم والحميم، إلى غير ذلك مما لو بسط جاء في مجلدات.
وفي القرآن جميع أسمائه تعالى الحسنى كما ورد في حديث، وفيه من أسمائه مطلقاً ألف اسم، وفيه من أسماء النَّبي صلى الله عليه وسلم جملة.
وفيه شعب الإيمان البضع والسبعون.
وفيه شرائع الإسلام الثلاثمائة وخمس عشرة.
وفيه أنواع الكبائر وكثير من الصغائر.
وفيه تصديق كل حديث ورد عن النَّبي صلى الله عليه وسلم، هذه جملة القول في ذلك اهـ. كلام السيوطي في الإكليل.
وإنما أوردناه برمته مع طوله؛ لما فيه من إيضاح: أن القرآن فيه بيان كل شيء، وإن كانت في الكلام المذكور أشياء جديرة بالانتقاد تركنا مناقشتها خوف الإطالة المملة، مع كثرة الفائدة في الكلام المذكور في الجملة.
وفي قوله تعالى: {تِبْيَاناً لِكُلِّ شَيْءٍ} [16/89]، وجهان من الإعراب:
أحدهما: أنه مفعول من أجله. والثاني: أنه مصدر منكر واقع حالاً؛ على حدِّ قوله في الخلاصة:

ج / 2 ص -435- ومصدر منكر حالا يقع بكثرة كبغتة زيد طلع

تنبيه
أظهر القولين: أن التبيان مصدر، ولم يسمع كسر تاء التفعال مصدراً إلا في التبيان والتلقاء. وقال بعض أهل العلم: التبيان اسم لا مصدر. قال أبو حيان في البحر: والظاهر أن {تِبْيَاناً}، مصدر جاء على تفعال، وإن كان باب المصادر يجيء على تفعال بالفتح كالترداد والتطواف. ونظير تبيان في كسر تائه؛ تلقاء، وقد جوز الزجاج فتحه في غير القرآن. وقال ابن عطية: {تِبْيَاناً}، اسم وليس بمصدر؛ وهو قول أكثر النحاة. وروى ثعلب عن الكوفيين، والمبرد عن البصريين: أنه مصدر، ولم يجىء على تفعال من المصادر إلا ضربان: تبيان وتلقاء اهـ. والعلم عند الله تعالى.
قوله تعالى: {وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ}، ذكر جل وعلا في هذه الآية الكريمة: أن هذا القرآن العظيم هدى ورحمة وبشرى للمسلمين، ويفهم من دليل خطاب هذه الآية الكريمة ـ أي مفهوم مخالفتها ـ: أن غير المسلمين ليسوا كذلك، وهذا المفهوم من هذه الآية صرح به جل وعلا في مواضع أُخر؛ كقوله: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدىً وَشِفَاءٌ وَالَّذِينَ لا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمىً} [41/44]، وقوله: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلا يَزِيدُ الظَّالِمِينَ إِلَّا خَسَاراً} [17/82]، وقوله جل وعلا: {وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَاناً فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ} [9/124-125]، وقوله: {وَلَيَزِيدَنَّ كَثِيراً مِنْهُمْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَاناً وَكُفْراً} [5/64،68 "، في الموضعين.
قوله تعالى: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْأِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ}، ذكر جل وعلا في هذه الآية الكريمة: أن يأمر خلقه بالعدل والإحسان، وإيتاء ذي القربى، وأنه ينهاهم عن الفحشاء والمنكر والبغي؛ لأجل أن يتَّعظوا بأوامره ونواهيه، فيمتثلوا أمره، ويجتنبوا نهيه، وحذف مفعول {يَأْمُرُ}، {وَيَنْهَى} [16/90]، لقصد التعميم.
ومن الآيات التي أمر فيها بالعدل قوله تعالى: {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا

ج / 2 ص -436- تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى} [5/8]، وقوله: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ} [4/58].
ومن الآيات التي أمر فيها بالإحسان، قوله تعالى: {وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} [2/195]، وقوله: {وَبِالْوَالِدَيْنِ إِحْسَاناً} [17/23]، وقوله: {وَأَحْسِنْ كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ وَلا تَبْغِ الْفَسَادَ فِي الْأَرْضِ} [28/77]، وقوله: {وَقُولُوا لِلنَّاسِ حُسْناً} [2/83]، وقوله: {مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ} [9/91].
ومن الآيات التي أمر فيها بإيتاء ذي القربى، قوله تعالى: {فَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ ذَلِكَ خَيْرٌ لِلَّذِينَ يُرِيدُونَ وَجْهَ اللَّهِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [30/38]، وقوله: {وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ وَلا تُبَذِّرْ تَبْذِيراً} [17/26]، وقوله: {وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى...} الآية [2/177]، وقوله: {أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ يَتِيماً ذَا مَقْرَبَةٍ} [90/14، 15]، إلى غير ذلك من الآيات.
ومن الآيات التي نهى فيها عن الفحشاء والمنكر والبغي، قوله: {وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ...} الآية [6/151]، وقوله: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ...} الآية [7/33]، وقوله: {وَذَرُوا ظَاهِرَ الْأِثْمِ وَبَاطِنَهُ إِنَّ الَّذِينَ يَكْسِبُونَ الْأِثْمَ سَيُجْزَوْنَ بِمَا كَانُوا يَقْتَرِفُونَ} [6/120]، والمنكر وإن لم يصرح باسمه في هذه الآيات، فهو داخل فيها.
ومن الآيات التي جمع فيها بين الأمر بالعدل والتفضل بالإحسان، قوله: {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ} [16/126]، فهذا عدل، ثم دعا إلى الإحسان بقوله: {وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ} [16/126]، وقوله: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} [42/40]، فهذا عدل، ثم دعا إلى الإحسان بقوله: {فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ} [42/40].
وقوله: {وَالْجُرُوحَ قِصَاصٌ} [5/45]، فهذا عدل، ثم دعا إلى الإحسان بقوله: {فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ} [5/45]، وقوله: {وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ فَأُولَئِكَ مَا

ج / 2 ص -437- عَلَيْهِمْ مِنْ سَبِيلٍ...} الآية [42/41]، فهذا عدل، ثم دعا إلى الإحسان بقوله: {وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الْأُمُور} [42/43]، وقوله: {لا يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوءِ مِنَ الْقَوْلِ إِلَّا مَنْ ظُلِمَ} [4/148]، فهذا عدل، ثم دعا إلى الإحسان بقوله: {إِنْ تُبْدُوا خَيْراً أَوْ تُخْفُوهُ أَوْ تَعْفُوا عَنْ سُوءٍ فَإِنَّ اللَّهَ كَانَ عَفُوّاً قَدِيراً} [4/149]، إلى غير ذلك من الآيات.
فإذا عرفت هذا، فاعلم أن العدل في اللغة: القسط والإنصاف، وعدم الجور، وأصله التوسط بين المرتبتين؛ أي: الإفراط والتفريط، فمن جانب الإفراط والتفريط فقد عدل، والإحسان مصدر أحسن، وهي تستعمل متعدية بالحرف نحو: أحسن إلى والديك؛ ومنه قول تعالى عن يوسف: {وَقَدْ أَحْسَنَ بِي إِذْ أَخْرَجَنِي مِنَ السِّجْنِ...} الآية [12/100]، وتستعمل متعدية بنفسها؛ كقولك: أحسن العامل عمله، أي: أجاده وجاء به حسناً. والله جل وعلا يأمر بالإحسان بمعنييه المذكورين، فهما داخلان في الآية الكريمة، لأن الإحسان إلى عباد الله لوجه الله عمل أحسن فيه صاحبه. وقد فسر النَّبي صلى الله عليه وسلم الإحسان في حديث جبريل بقوله: "أن تعبد الله كأنك تراه؛ فإن لم تكن تراه فإنه يراك"، وقد قدمنا إيضاح ذلك "في سورة هود".
فإذا عرفت هذا، فاعلم أن أقوال المفسرين في الآية الكريمة راجعة في الجملة إلى ما ذكرنا؛ كقول ابن عباس: العدل: لا إله إلا الله، والإحسان: أداء الفرائض؛ لأن عبادة الخالق دون المخلوق هي عين الإنصاف والقسط، وتجنب التفريط والإفراط. ومن أدى فرائض الله على الوجه الأكمل فقد أحسن؛ ولذا قال النَّبي صلى الله عليه وسلم في الرجل الذي حلف لا يزيد على الواجبات: "أفلح إن صدق". وكقول سفيان: العدل: استواء العلانية والسريرة. والإحسان: أن تكون السريرة أفضل من العلانية، وكقول علي رضي الله عنه: العدل: الإنصاف، والإحسان: التفضل، إلى غير ذلك من أقوال السلف، والعلم عند الله تعالى.
وقوله {يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ} [16/90]، الوعظ: الكلام الذي تلين له القلوب.
تنبيه
فإن قيل: يكثر في القرآن إطلاق الوعظ على الأوامر والنواهي؛ كقوله هنا: {يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ} [16/90]، مع أنه ما ذكر إلا الأمر والنهي في قوله: {إِنَّ اللَّهَ

ج / 2 ص -438- يَأْمُرُ بِالْعَدْلِ}- إلى قوله - {وَيَنْهَى عَنِ الْفَحْشَاءِ...} الآية [16/90]، وكقوله في "سورة البقرة"، بعد أن ذكر أحكام الطلاق والرجعة: {ذَلِكَ يُوعَظُ بِهِ مَنْ كَانَ مِنْكُمْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} [2/232]، وقوله في "الطلاق" في نحو ذلك أيضاً: {يُوعَظُ بِهِ مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} [65/2]، وقوله في النهي عن مثل قذف عائشة: {يَعِظُكُمُ اللَّهُ أَنْ تَعُودُوا لِمِثْلِهِ أَبَداً...} الآية [24/17]، مع أن المعروف عند الناس: أن الوعظ يكون بالترغيب والترهيب ونحو ذلك، لا بالأمر والنهي.
فالجواب: أن ضابط الوعظ: هو الكلام الذي تلين له القلوب، وأعظم ما تلين له قلوب العقلاء أوامر ربهم ونواهيه؛ فإنهم إذا سمعوا الأمر خافوا من سخط الله في عدم امتثاله، وطمعوا فيما عند الله من الثواب في امتثاله، وإذا سمعوا النهي خافوا من سخط الله في عدم اجتنابه، وطمعوا فيما عنده من الثواب في اجتنابه؛ فحداهم حادي الخوف والطمع إلى الامتثال، فلانت قلوبهم للطاعة خوفاً وطمعاً، والفحشاء في لغة العرب: الخصلة المتناهية في القبح؛ ومنه قيل لشديد البخل: فاحش؛ كما في قول طرفة في معلقته:

أرى الموت يعتام الكرام ويصطفي عقيلة مال الفاحش المتشدد

والمنكر اسم مفعول أنكر؛ وهو في الشرع: ما أنكره الشرع ونهى عنه، وأوعد فاعله العقاب، والبعي: الظلم.
وقد بين تعالى أن الباغي يرجع ضرر بغيه على نفسه، في قوله: {يَا أَيُّهَا النَّاسُ إِنَّمَا بَغْيُكُمْ عَلَى أَنْفُسِكُمْ} [10/23]، وقوله: {وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلَّا بِأَهْلِه} [35/43].
وقوله: {ذِي الْقُرْبَى} [16/90]، أي: صاحب القرابة من جهة الأب أو الأم، أو هما معاً؛ لأن إيتاء ذي القربى صدقة وصلة رحم. والإيتاء: الإعطاء. وأحد المفعولين محذوف؛ لأن المصدر أضيف إلى المفعول الأول وحذف الثاني، والأصل: وإيتاء صاحب القرابة؛ كقوله: {وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى...} الآية [2/177].
قوله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ}، أمر جل وعلا في هذه الآية الكريمة عباده أن يوفوا بعهد الله إذا عاهدوا، وظاهر الآية أنه شامل لجميع العهود فيما بين العبد وربه، وفيما بينه وبين الناس، وكرر هذا في مواضع أُخر؛ كقوله في "الأنعام": {وَبِعَهْدِ

ج / 2 ص -439- اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ...} الآية [6/152]، وقوله في "الإسراء": {وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً} [17/34]، وقد قدمنا هذا "في الأنعام".
وبين في مواضع أخر: أن من نقض العهد إنما يضر بذلك نفسه، وأن من أوفى به يؤتيه الله الأجر العظيم على ذلك؛ وذلك في قوله: {فَمَنْ نَكَثَ فَإِنَّمَا يَنْكُثُ عَلَى نَفْسِهِ وَمَنْ أَوْفَى بِمَا عَاهَدَ عَلَيْهُ اللَّهَ فَسَيُؤْتِيهِ أَجْراً عَظِيماً} [48/10]، وبين في مواضع آخر: أن نقض الميثاق يستوجب اللعن؛ وذلك في قوله: {فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ...} الآية [5/13].
قوله تعالى: {مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ}، بين جل وعلا في هذه الآية الكريمة: أن ما عنده من نعيم الجنة باق لا يفنى، وأوضح هذا المعنى في مواضع أُخر؛ كقوله: {عَطَاءً غَيْرَ مَجْذُوذٍ} [11/108]، وقوله: {إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ} [38/54]، وقوله: {وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْراً حَسَناً مَاكِثِينَ فِيهِ أَبَداً} [18/2-3]،إلى غير ذلك من الآيات.
قوله تعالى: {وَلَنَجْزِيَنَّ الَّذِينَ صَبَرُوا أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ}، أقسم جل وعلا في هذه الآية الكريمة: أنه سيجزي الذين صبروا أجرهم ـ أي: جزاء عملهم ـ بأحسن ما كانوا يعلمون.
وبين في مواضع آخر: أنه جزاء بلا حساب؛ كما في قوله: {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} [39/10].
تنبيه
استنبط بعض العلماء من هذه الآية الكريمة: أن فعل المباح حسن؛ لأن قوله في هذه الآية: {بِأَحْسَنِ مَا كَانُواْ يَعْمَلُونَ} [16/96]، صيغة تفضيل تدل على المشاركة، والواجب أحسن من المندوب، والمندوب أحسن من المباح؛ فيجازون بالأحسن الذي هو الواجب والمندوب، دون مشاركهما في الحسن وهو المباح؛ وعليه درج في مراقي السعود في قوله:

ما ربنا لم ينه عنه حسن وغيره القبيح والمستهجن

إلا أن الحسن ينقسم إلى حسن وأحسن؛ ومن ذلك قوله تعالى لموسى: {فَخُذْهَا

ج / 2 ص -440- بِقُوَّةٍ وَأْمُرْ قَوْمَكَ يَأْخُذُوا بِأَحْسَنِهَا...} الآية [7/145]، فالجزاء المنصوص عليه في قوله: {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ} [16/126]، حسن، والصبر المذكور في قوله: {وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ} [16/126]، أحسن؛ وهكذا وقرأ هذا الحرف ابن كثير وعاصم وابن ذكوان بخلف عنه: {وَلَنَجْزِيَنَّ} [16/96]، بنون العظمة، وقرأه الباقون بالياء، وهو الطريق الثاني لابن ذكوان.
قوله تعالى: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ}، ذكر جل وعلا في هذه الآية الكريمة: أن كل عامل سواء كان ذكراً أو أنثى عمل عملاً صالحاً فإنه جل وعلا يقسم ليحيينه حياة طيبة، وليجزينه أجره بأحسن ما كان يعمل.
اعلم أولاً: أن القرآن العظيم دل على أن العمل الصالح هو ما استكمل ثلاثة أمور:
الأول: موافقته لما جاء به النَّبي صلى الله عليه وسلم؛ لأن الله يقول: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [59/7].
الثاني: أن يكون خالصاً لله تعالى؛ لأن الله جل وعلا يقول: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [98/5]، {قُلِ اللَّهَ أَعْبُدُ مُخْلِصاً لَهُ دِينِي مَا شِئْتُمْ مِنْ دُونِهِ} [39/14، 15].
الثالث: أن يكون مبنياً على أساس العقيدة الصحيحة؛ لأن الله يقول: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ} [16/97]، فقيَّد ذلك بالإيمان، ومفهوم مخالفته أنه لو كان غير مؤمن لما قبل منه ذلك العمل الصالح.
وقد أوضح جل وعلا هذا المفهوم في آيات كثيرة، كقوله في عمل غير المؤمن: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} [25/23]، وقوله: {أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} [11/16]، وقوله: {أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍٍ...} الآية [24/39]، وقوله: {أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ} [14/18]، إلى غير ذلك من الآيات.
واختلف العلماء في المراد بالحياة الطيبة في هذه الآية الكريمة.
فقال قوم: لا تطيب الحياة إلا في الجنة، فهذه الحياة الطيبة في الجنة؛ لأن الحياة

ج / 2 ص -441- الدنيا لا تخلو من المصائب والأكدار، والأمراض والآلام والأحزان، ونحو ذلك؛ وقد قال تعالى: {وَإِنَّ الدَّارَ الْآخِرَةَ لَهِيَ الْحَيَوَانُ لَوْ كَانُوا يَعْلَمُونَ} [29/64]، والمراد بالحيوان: الحياة.
وقال بعض العلماء: الحياة الطيبة في هذه الآية الكريمة في الدنيا، وذلك بأن يوفق الله عبده إلى ما يرضيه، ويرزقه العافية والرزق الحلال؛ كما قال تعالى: {رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ} [2/201].
قال مقيده عفا الله عنه: وفي الآية الكريمة قرينة تدل على أن المراد بالحياة الطيبة في الآية: حياته في الدنيا حياة طيبة؛ وتلك القرينة هي أننا لو قدرنا أن المراد بالحياة الطيبة: حياته في الجنة في قوله: {فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً} [16،/97]، صار قوله: {وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} [16/97]، تكراراً معه؛ لأن تلك الحياة الطيبة هي أجر عملهم؛ بخلاف ما لو قدرنا أنها في الحياة الدنيا؛ فإنه يصير المعنى: فلنحيينه في الدنيا حياة طيبة، ولنجزينه في الآخرة بأحسن ما كان يعمل، وهو واضح.
وهذا المعنى الذي دل عليه القرآن تؤيِّده السنة الثابتة عنه صلى الله عليه وسلم.
قال ابن كثير رحمه الله في تفسير هذه الآية الكريمة: والحياة الطيبة تشمل وجوه الراحة من أي جهة كانت. وقد روي عن ابن عباس وجماعة: أنهم فسروها بالرزق الحلال الطيب، وعن علي بن أبي طالب رضي الله عنه: أنه فسرها بالقناعة، وكذا قال ابن عباس وعكرمة، ووهب بن منبه ـ إلى أن قال ـ وقال الضحاك: هي الرزق الحلال، والعبادة في الدنيا. وقال الضحاك أيضاً: هي العمل بالطاعة والانشراح بها.
والصحيح: أن الحياة الطيبة تشمل هذا كله؛ كما جاء في الحديث الذي رواه الإمام أحمد: حدثنا عبد الله بن يزيد، حدثنا سعيد بن أبي أيوب، حدثني شرحبيل بن شريك، عن أبي عبد الرحمن الحبلي، عن عبد الله بن عمرو: أن رسول الله صلى الله عليه وسلم قال: "قد أفلح من أسلم ورزق كفافاً، وقنعه الله بما آتاه". ورواه مسلم من حديث عبد الله بن يزيد المقري به. وروى الترمذي والنسائي من حديث أبي هانيء، عن أبي علي الجنبي، عن فضالة بن عبيد: أنه سمع رسول الله صلى الله عليه وسلم يقول: "قد أفلح من هدي إلى الإسلام وكان عيشه كفافاً وقنع به"، وقال الترمذي: هذا حديث صحيح.
وقال الإمام أحمد: حدثنا يزيد، حدثنا همام عن يحيى عن قتادة عن أنس بن

ج / 2 ص -442- مالك قال: قال رسول الله صلى الله عليه وسلم: "إن الله لا يظلم المؤمن حسنة يعطى بها في الدنيا ويثاب عليها في الآخرة. وأما الكافر فيطعم بحسناته في الدنيا حتى إذا أفضى إلى الآخرة لم تكن له حسنة يعطى بها خيراً"، انفرد بإخراجه مسلم. اهـ من ابن كثير.
وهذه الأحاديث ظاهرة في ترجيح القول: بأن الحياة الطيبة في الدنيا؛ لأن قوله صلى الله عليه وسلم: "أفلح"، يدل على ذلك لأن من نال الفلاح نال حياة طيبة. وكذلك قوله صلى الله عليه وسلم: "يعطى بها في الدنيا"، يدل على ذلك أيضاً. وابن كثير إنما ساق الأحاديث المذكورة لِيُنَبِّهَ على أنها ترجح القول المذكور، والعلم عند الله تعالى.
وقد تقرر في الأصول: أنه إذا دار الكلام بين التوكيد والتأسيس رجح حمله على التأسيس: وإليه أشار في مراقي السعود جامعاً له مع نظائر يجب فيها تقديم الراجح من الاحتمالين بقوله:

كذاك ما قابل ذا اعتلال من التأصل والاستقلال

ومن تأسس عموم وبقا الأفراد والإطلاق مما ينتقي

كذاك ترتيب لإيجاب العمل بماله الرجحان مما يحتمل

ومعنى كلام صاحب المراقي: أنه يقدم محتمل اللفظ الراجح على المحتمل المرجوح، كالتَّأصل، فإنه يقدم على الزيادة: نحو: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [42/11]، يحتمل كون الكاف زائدة، ويحتمل أنها غير زائدة. والمراد بالمثل الذات؛ كقول العرب: مثلك لا يفعل هذا، يعنون أنت لا ينبغي لك أن تفعل هذا، فالمعنى: ليس كالله شيء. ونظيره من إطلاق المثل وإرادة الذات {وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرائيلَ عَلَى مِثْلِهِ} [46/10]، أي: على نفس القرآن لا شيء آخر مماثل له، وقوله: {مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ} [6/122]، أي: كمن هو في الظلمات، وكالاستقلال، فإنه يقدَّم على الإضمار؛ كقوله تعالى: {أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا..ْ} الآية [5/33]، فكثير من العلماء يضمرون قيوداً غير مذكورة فيقولون: أن يقتلو إذا قتلوا، أو يصلبوا إذا قتلوا وأخذوا المال، أو تقطع أيديهم وأرجلهم إذا أخذوا المال ولم يقتلوا... الخ.
فالمالكية يرجحون أن الإمام مخير بين المذكورات مطلقاً؛ لأن استقلال اللفظ أرجح من إضمار قيود غير مذكورة؛ لأن الأصل عدمها حتى تثبت بدليل؛ كما أشرنا إليه سابقاً في "المائدة" وكذلك التأسيس يقدم على التأكيد وهو محل الشاهد؛ كقوله: {فَبِأَيِّ

ج / 2 ص -443- آلاءِ رَبِّكُمَا تُكَذِّبَانِ} [55/59، 61، 63، 65، 67، 69، 71، 73، 75]، في "سورة الرحمن"، وقوله: {وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} [77/19، 24، 28، 34، 37، 40، 45، 47، 49]، في "المرسلات". قيل: تكرار اللفظ فيهما توكيد، وكونه تأسيساً أرجح لما ذكرنا؛ فتحمل الآلاء في كل موضع على ما تقدم. قيل: لفظ ذلك التكذيب فلا يتكرر منها لفظ، وكذا يقال في "سورة المرسلات" فيحمل على المكذبين بما ذكر، قيل كل لفظ، الخ. فإذا علمت ذلك فاعلم ـ أنا إن حملنا الحياة الطيبة في الآية على الحياة الدنيا كان ذلك تأسيساً. وإن حملناها على حياة الجنة تكرر ذلك مع قوله بعده: {وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ...} الآية [16/97]؛ لأن حياة الجنة الطيبة هي أجرهم الذي يجزونه.
وقال أبو حيان في البحر: والظاهر من قوله تعالى: {فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً} [16/97]، أن ذلك في الدنيا؛ وهو قول الجمهور. ويدل عليه قوله {وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ} [16/97]، يعني في الآخرة.
قوله تعالى: {فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ}، أظهر القولين في هذه الآية الكريمة: أن الكلام على حذف الإرادة؛ أي فإذا أردت قراءة القرآن فاستعذ بالله... الآية. وليس المراد أنه إذا قرأ القرآن وفرغ من قراءته استعاذ بالله من الشيطان كما يفهم من ظاهر الآية، وذهب إليه بعض أهل العلم. والدليل على ما ذكرنا تكرر حذف الإرادة في القرآن وفي كلام العرب لدلالة المقام عليها؛ كقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ...} الآية [5/6]، أي: أردتم القيام إليها كما هو ظاهر، وقوله: {إِذَا تَنَاجَيْتُمْ فَلا تَتَنَاجَوْا بِالْأِثْمِ...} الآية [58/9]، أي إذ أردتم أن تتناجوا فلا تتناجوا بالإثم؛ لأن النهي إنما هو عن أمر مستقبل يراد فعله، ولا يصح النهي عن فعل مضى وانقضى كما هو واضح.
وظاهر هذه الآية الكريمة: أن الاستعاذة من الشيطان الرجيم واجبة عند القراءة؛ لأن صيغة افعل للوجوب كما تقرر في الأصول.
وقال كثير من أهل العلم: إن الأمر في الآية للندب والاستحباب، وحكى عليه الإجماع أبو جعفر بن جرير وغيره من الأئمة، وظاهر الآية أيضاً: الأمر بالاستعاذة عند القراءة في الصلاة لعموم الآية، والعلم عند الله تعالى.
قوله تعالى: {إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ إِنَّمَا

ج / 2 ص -444- سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ}، ذكر جل وعلا في هذه الآية الكريمة: أن الشيطان ليس له سلطان على المؤمنين المتوكلين على الله، وأن سلطانه إنما هو على أتباعه الذين يتولَّونه والذين هم به مشركون.
وبين هذا المعنى في غير هذا الموضع؛ كقوله: {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلَّا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ} [15/42]، وقوله: {وَلَأُغْوِيَنَّهُمْ أَجْمَعِينَ إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ} [15/39-40]، وقوله: {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ وَكَفَى بِرَبِّكَ وَكِيلاً} [17/65]، وقوله: {وَمَا كَانَ لَهُ عَلَيْهِمْ مِنْ سُلْطَانٍ إِلَّا لِنَعْلَمَ مَنْ يُؤْمِنُ بِالْآخِرَةِ مِمَّنْ هُوَ مِنْهَا فِي شَكٍّ...} الآية [34/21]، وقوله: {وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي} [14/22].
واختلف العلماء في معنى السلطان في هذه الآية.
فقال أكثر أهل العلم: هو الحجة، أي ليس للشيطان عليهم حجة فيما يدعوهم إليه من عبادة الأوثان.
وقال بعضهم: ليس له سلطان عليهم؛ أي تسلط وقدرة على أن يوقعهم في ذنب لا توبة منه. وقد قدمنا هذا، والمراد: بـ {الَّذِينَ يَتَوَلَّوْنَهُ} [16/100]، الذين يطيعونه فيوالونه بالطاعة.
وأظهر الأقوال في قوله: {وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ} [16/100]، أن الضمير عائد إلى الشيطان لا إلى الله. ومعنى كونهم مشركين به هو طاعتهم له في الكفر والمعاصي؛ كما يدل عليه قوله تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ} [36/60]، وقوله عن إبراهيم: {ياأَبَتِ لاَ تَعْبُدِ ?لشَّيْطَـانَ} [19/44]، إلى غير ذلك من الآيات.
وأما سلطانه على الذين يتولونه فهو ما جعلوه له على أنفسهم من الطاعة والاتباع والموالاة، بغير موجب يستوجب ذلك.
تنبيه
فإنه قيل: أثبت الله للشيطان سلطاناً على أوليائه في آيات؛ كقوله هنا {إِنَّمَا سُلْطَانُهُ

ج / 2 ص -445- عَلَى الَّذِينَ يَتَوَلَّوْنَهُ...} الآية[16/100]، وقوله: {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلَّا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ} [15/42]، فالاستثناء يدل على أن له سلطاناً على من اتبعه من الغاوين؛ مع أنه نفى عنه السلطان عليهم في آيات أُخر؛ كقوله: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقاً مِنَ الْمُؤْمِنِينَ وَمَا كَانَ لَهُ عَلَيْهِمْ مِنْ سُلْطَانٍ...} الآية [34/20-21].
وقوله تعالى حاكياً عنه مقرراً له: {وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي} [114/22].
فالجواب هو: أن السلطان الذي أثبته له عليهم غير السلطان الذي نفاه، وذلك من وجهين:
الأول: أن السلطان المثبت له هو سلطان إضلاله لهم بتزيينه، والسلطان المنفي هو سلطان الحجة؛ فلم يكن لإبليس عليهم من حجة يتسلط بها، غير أَنه دعاهم فأجابوه بلا حجة ولا برهان، وإطلاق السلطان على البرهان كثير في القرآن.
الثاني: أن الله لم يجعل له عليهم سلطاناً ابتداء البتة، ولكنهم هم الذين سلَّطوه على أنفسهم بطاعاته ودخولهم في حزبه، فلم يتسلط عليهم بقوة؛ لأن الله يقول: {إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً} [4/76]، وإنما تسلط عليهم بإرادتهم واختيارهم.
ذكر هذا الجواب بوجهيه العلامة ابن القيم، وقد بينا هذا في كتابنا دفع إيهام الاضطراب عن آيات الكتاب.
قوله تعالى: {وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ قَالُوا إِنَّمَا أَنْتَ مُفْتَرٍ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ}، ذكر جل وعلا في هذه الآية الكريمة: أنه إذا بدل آية مكان آية، بأن نسخ آية أو أنساها، وأتى بخير منها أو مثلها ـ أن الكفار يجعلون ذلك سبباً للطعن في الرسول صلى الله عليه وسلم؛ بادعاء أنه كاذب على الله، مفتر عليه. زعماً منهم أن نسخ الآية بالآية يلزمه البداء، وهو الرأي المجدد، وأن ذلك مستحيل على الله، فيفهم عندهم من ذلك أن النَّبي صلى الله عليه وسلم مفتر على الله، زاعمين أنه لو كان من الله لأقره وأثبته، ولم يطرأ له فيه رأي متجدد حتى ينسخه.
والدليل على أن قوله: {بَدَّلْنَا آيَةً مَكَانَ آيَةٍ} [16/101]، معناه: نسخنا آية وأنسيناها، قوله تعالى: {مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِهَا} [2/106]، وقوله: {سَنُقْرِئُكَ فَلا

ج / 2 ص -446- تَنْسَى إِلَّا مَا شَاءَ اللَّهُ} [87/6، 7]، أي: أن تنساه.
والدليل على أنه إن نسخ آية أو أنساها، لا بد أن يأتي ببدل خير منها أو مثلها ـ قوله تعالى: {نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا} [2/106]، وقوله هنا: {بَدَّلْنَا آيَةً مَكَانَ آيَةٍ} [16/101].
وما زعمه المشركون واليهود: من أن النسخ مستحيل على الله لأنه يلزمه البداء، وهو الرأي المتجدد ـ ظاهر السقوط، واضح البطلان لكل عاقل؛ لأن النسخ لا يلزمه البداء البتة، بل الله جل وعلا يشرِّع الحكم وهو عالم بأن مصلحته ستنقضي في الوقت المعين، وأنه عند ذلك الوقت ينسخ ذلك الحكم ويبدله بالحكم الجديد الذي فيه المصلحة؛ فإذا جاء ذلك الوقت المعين أنجز جل وعلا ما كان في علمه السابق من نسخ ذلك الحكم، الذي زالت مصلحته بذلك الحكم الجديد الذي فيه المصلحة. كما أن حدوث المرض بعد الصحة وعكسه، وحدوث الغنى بعد الفقر وعكسه، ونحو ذلك لا يلزم فيه البداء؛ لأن الله عالم بأن حكمته الإلهية تقتضي ذلك التغيير في وقته المعين له، على وفق ما سبق في العلم الأزلي، كما هو واضح.
وقد أشار جل وعلا إلى علمه بزوال المصلحة من المنسوخ، وتمحضها في الناسخ بقوله هنا: {وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ} [16/101، وقوله: {نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا أَلَمْ تَعْلَمْ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [2/106]، وقوله: {سَنُقْرِئُكَ فَلا تَنْسَى إِلَّا مَا شَاءَ اللَّهُ إِنَّهُ يَعْلَمُ الْجَهْرَ وَمَا يَخْفَى} [87/6، 7]، فقوله: {نَّهُ يَعْلَمُ الْجَهْرَ وَمَا يَخْفَى} [87/7]، بعد قوله: {إِلَّا مَا شَاءَ اللَّهُ} [87/7]، يدل على أنه أعلم بما ينزل؛ فهو عالم بمصلحة الإنسان، ومصلحة تبديل الجديد من الأول المنسي.
مسائل تتعلق بهذه الآية الكريمة:
المسألة الأولى: لا خلاف بين المسلمين في جواز النسخ عقلاً وشرعاً، ولا في وقوعه فعلاً، ومن ذكر عنه خلاف في ذلك كأبي مسلم الأصفهاني ـ فإنه إنما يعني أن النسخ تخصيص لزمن الحكم بالخطاب الجديد؛ لأن ظاهر الخطاب الأول استمرار الحكم في جميع الزمن. والخطاب الثاني دلَّ على تخصيص الحكم الأول بالزمن الذي قبل النسخ؛ فليس النسخ عنده رفعاً للحكم الأول، وقد أشار إليه في مراقي السعود بقوله في تعريف النسخ:

ج / 2 ص -447- رفع لحكم أو بيان الزمن بمحكم القرآن أو بالسنن

وإنما خالف فيه اليهود وبعض المشركين، زاعمين أنه يلزمه البداء كما بينا. ومن هنا قالت اليهود: إن شريعة موسى يستحيل نسخها.
المسألة الثانية: لا يصح نسخ حكم شرعي إلا بوحي من كتاب أو سنة؛ لأن الله جلَّ وعلا يقول: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا ائْتِ بِقُرْآنٍ غَيْرِ هَذَا أَوْ بَدِّلْهُ قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ} [10/15]، وبه تعلم أن النسخ بمجرد العقل ممنوع، وكذلك لا نسخ بالإجماع؛ لأن الإجماع لا ينعقد إلا بعد وفاته صلى الله عليه وسلم؛ لأنه ما دام حياً فالعبرة بقوله وفعله وتقريره صلى الله عليه وسلم، ولا حجة معه في قول الأمة؛ لأن اتِّباعه فرض على كل أحد، ولذا لا بد في تعريف الإجماع من التقييد بكونه بعد وفاته صلى الله عليه وسلم؛ كما قال صاحب المراقي في تعريف الإجماع:

وهو الاتفاق من مجتهدي الأمة من بعد وفاة أحمد

وبعد وفاته ينقطع النسخ؛ لأنه تشريع، ولا تشريع البتة بعد وفاته صلى الله عليه وسلم، وإلى كون العقل والإجماع لا يصح النسخ بمجردهما ـ أشار في مراقي السعود أيضاً بقوله في النسخ:

فلم يكن بالعقل أو مجرد الإجماع بل ينمي إلى المستند

وقوله: "بل ينمى إلى المستند"، يعني أنه إذا وجد في كلام العلماء أن نصاً منسوخ بالإجماع، فإنهم إنما يعنون أنه منسوخ بالنص الذي هو مستند الإجماع، لا بنفس الإجماع؛ لما ذكرنا من منع النسخ به شرعاً. وكذلك لا يجوز نسخ الوحي بالقياس على التحقيق، وإليه أشار في المراقي بقوله:

ومنه نسخ النص بالقياس هو الذي ارتضاه جل الناس

أي وهو الحق.
المسألة الثالثة: اعلم أن ما يقوله بعض أهل الأصول من المالكية والشافعية وغيرهم: من جواز النسخ بلا بدل، وعزاه غير واحد للجمهور، وعليه درج في المراقي بقوله:

ج / 2 ص -448- وينسخ الخف بما له ثقل وقد يجيء عاريا من البدل

أنه باطل بلا شك. والعجب ممن قال به العلماء الأجلاء مع كثرتهم، مع أنه مخالف مخالفة صريحة لقوله تعالى: {مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِهَا نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا} [2/106]، فلا كلام البتة لأحد بعد كلام الله تعالى: {أَصْدَقُ مِنَ اللَّهِ قِيلاً} [4/122]، {وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثا} ً[4/87]، {أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُُ} [2/140]، فقد ربط جل وعلا في هذه الآية الكريمة بين النسخ، وبين الإتيان ببدل المنسوخ على سبيل الشرط والجزاء. ومعلوم أن الصدق والكذب في الشرطية يتواردان على الربط؛ فيلزم أنه كلما وقع النسخ وقع الإتيان بخير من المنسوخ أو مثله، كما هو ظاهر.
وما زعمه بعض أهل العلم من أن النسخ وقع في القرآن بلا بدل وذلك في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَاجَيْتُمُ الرَّسُولَ فَقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَةً} [58/12]، فإنه نسخ بقوله: {أَأَشْفَقْتُمْ أَنْ تُقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَاتٍ...} الآية [58/13]، ولا بدل لهذا المنسوخ.
فالجواب: أن له بدلاً، وهو أن وجوب تقديم الصدقة أمام المناجاة لما نسخ بقي استحباب الصدقة وندبها، بدلاً من الوجوب المنسوخ كما هو ظاهر.
المسألة الرابعة: اعلم أنه يجوز نسخ الأخف بالأثقل، والأثقل بالأخف. فمثال نسخ الأخف بالأثقل: نسخ التخيير بين الصوم والإطعام المنصوص عليه في قوله تعالى: {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ} [2/184]، بأثقل منه، وهو تعيين إيجاب الصوم في قوله: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} [2/185]،. ونسخ حبس الزواني في البيوت المنصوص عليه بقوله: {فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ...} الآية [4/15]، بأثقل منه وهو الجلد والرجم المنصوص على الأول منهما في قوله: {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ} [24/2]، وعلى الثاني منهما بآية الرجم التي نسخت تلاوتها وبقي حكمها ثابتاً، وهي قوله: "الشيخ والشيخة إذا زنيا فارجموها البتة نكالاً من الله والله عزيز حكيم"، ومثال نسخ الأثقل بالأخف: نسخ وجوب مصابرة المسلم عشرة من الكفار المنصوص عليه في قوله: {إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ...} الآية [8/65]، بأخف منه وهو مصابرة المسلم اثنين منهم المنصوص عليه في قوله: {الْآنَ خَفَّفَ اللَّهُ عَنْكُمْ وَعَلِمَ أَنَّ فِيكُمْ ضَعْفاً فَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ صَابِرَةٌ يَغْلِبُوا مِائَتَيْنِ...}

ج / 2 ص -449- الآية [8/66]، وكنسخ قوله تعالى: {وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَو تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ..} [2/284]، بقوله: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا} [2/286]؛ فإنه نسخ للأثقل بالأخف كما هو ظاهر، وكنسخ اعتداد المتوفى عنها بحول، المنصوص عليه في قوله: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً وَصِيَّةً لِأَزْوَاجِهِمْ مَتَاعاً إِلَى الْحَوْلِ...} الآية [2/240]، بأخف منه وهو الاعتداد بأربعة أشهر وعشر، المنصوص عليه في قوله: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً} [2/234].
تنبيه
اعلم: أن في قوله جل وعلا: {نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا} [2/106]، إشكالاً من جهتين:
الأولى: أن يقال: إما أن يكون الأثقل خيراً من الأخف؛ لأنه أكثر أجراً، أو الأخف خير من الأثقل لأنه أسهل منه، وأقرب إلى القدرة على الامتثال. وكون الأثقل خيراً يقتضي منع نسخه بالأخف، كما أن كون الأخف خيراً يقتضي منع نسخه بالأثقل؛ لأن الله صرح بأنه يأتي بما هو خير من المنسوخ أو مماثل له، لا ما هو دونه. وقد عرفت: أن الواقع جواز نسخ كل منهما بالآخر.
الجهة الثانية من جهتي الإشكال في قوله: {أَوْ مِثْلِهَا} [2/106]؛ لأنه يقال: ما الحكمة في نسخ المثل ليبدل منه مثله؟ وأي مزية للمثل على المثل حتى ينسخ ويبدل منه؟
والجواب عن الإشكال الأول: هو أن الخيرية تارة تكون في الأثقل لكثرة الأجر، وذلك فيما إذا كان الأجر كثيراً جداً والامثتال غير شديد الصعوبة؛ كنسخ التخيير بين الإطعام والصوم بإيجاب الصوم؛ فإن في الصوم أجراً كثيراً كما في الحديث القدسي: "إلا الصوم فإنه لي وأنا أجزي به"، والصائمون من خيار الصابرين؛ لأنهم صبروا لله عن شهوة بطونهم وفروجهم؛ والله يقول: {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} [39/10]، ومشقة الصوم عادية ليس فيها صعوبة شديدة تكون مظنة لعدم القدرة على الامتثال، وإن عرض ما يقتضي ذلك كمرض أو سفر؛ فالتسهيل برخصة الإفطار منصوص بقوله: {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} [2/184]، وتارة تكون الخيرية في الأخف، وذلك فيما إذا كان الأثقل المنسوخ شديد الصعوبة بحيث يعسر فيه الامتثال؛ فإن الأخف يكون خيراً منه، لأن مظنة عدم الامتثال تعرض المكلف للوقوع فيما

ج / 2 ص -450- لا يرضي الله، وذلك كقوله: {وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَو تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ..} [2/284]، فلو لم تنسخ المحاسبة بخطرات القلوب لكان الامتثال صعباً جداً، شاقاً على النفوس، لا يكاد يسلم من الإخلال به، إلى من سلمه الله تعالى ـ فلاشك أن نسخ ذلك بقوله: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا} [2/286]، خير للمكلف من بقاء ذلك الحكم الشاق، وهكذا.
والجواب عن الإشكال الثاني: هو أن قوله {أَوْ مِثْلِهَا}، يراد به مماثلة الناسخ والمنسوخ في حد ذاتيهما؛ فلا ينافي أن يكون الناسخ يستلزم فوائد خارجة عن ذاته يكون يها خيراً من المنسوخ، فيكون باعتبار ذاته مماثلاً للمنسوخ، وباعتبار ما يستلزمه من الفوائد التي لا توجد في المنسوخ خيراً من المنسوخ.
وإيضاحه: أن عامة المفسرين يمثلون لقوله: {أَوْ مِثْلِهَا}، بنسخ استقبال بيت المقدس باستقبال بيت الله الحرام؛ فإن هذا الناسخ والمنسوخ بالنظر إلى ذاتيهما متماثلان؛ لأن كل واحد منهما جهة من الجهات، وهي في حقيقة أنفسها متساوية، فلا ينافي أن يكون الناسخ مشتملاً على حكم خارجة عن ذاته تصيره خيراً من المنسوخ بذلك الاعتبار. فإن استقبال بيت الله الحرام تلزمه نتائج متعددة مشار لها في القرآن ليست موجودة في استقبال بيت المقدس، منها: أنه يسقط به احتجاج كفار مكة على النَّبي صلى الله عليه وسلم بقولهم: تزعم أنك على ملة إبراهيم ولا تستقبل قبلته! وتسقط به حجة اليهود بقولهم: تعيب ديننا وتستقبل قبلتنا، وقبلتنا من ديننا! وتسقط به أيضاً حجة علماء اليهود فإنهم عندهم في التوراة: أنه صلى الله عليه وسلم سوف يؤمر باستقبال بيت المقدس، ثم يؤمر بالتحول عنه إلى استقبال بيت الله الحرام، فلو لم يؤمر بذلك لاحتجوا عليه بما عندهم في التوراة من أنه سيحول إلى بيت الله الحرام، والفرض أنه لم يحول.
وقد أشار تعالى إلى هذه الحكم التي هي إدحاض هذه الحجج الباطلة بقوله: {وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ} [2/150]، ثم بين الحكمة بقوله: {لِئَلَّا يَكُونَ لِلنَّاسِ عَلَيْكُمْ حُجَّةٌ...} الآية [2/150]، وإسقاط هذه الحجج من الدواعي التي دعته صلى الله عليه وسلم إلى حب التحويل إلى بيت الله الحرام المشار إليه في قوله تعالى: {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ...} الآية [2/144]،
المسألة الخامسة: اعلم أن النسخ على ثلاثة أقسام:

ج / 2 ص -451- الأول: نسخ التلاوة والحكم معاً، ومثاله ما ثبت في صحيح مسلم من حديث عائشة رضي الله عنها، قالت: كان فيما أنزل من القرآن عشر رضعات معلومات يحرمن... الحديث؛ فآية عشر رضعات منسوخة التلاوة والحكم إجماعاً.
الثاني: نسخ التلاوة وبقاء الحكم، ومثاله آية الرجم المذكورة آنفاً، وآية خمس رضعات على قول الشافعي وعائشة ومن وافقهما.
الثالث: نسخ الحكم وبقاء التلاوة، وهو غالب ما في القرآن من المنسوخ؛ كآية المصابرة، والعدة، والتخيير بين الصوم والإطعام، وحبس الزواني، كما ذكرنا ذلك كله آنفاً.
المسألة السادسة: اعلم أنه لا خلاف بين العلماء في نسخ القرآن بالقرآن، ونسخ السنة بمتواتر السنة. واختلفوا في نسخ القرآن بالسنة كعكسه، وفي نسخ المتواتر بأخبار الآحاد، وخلافهم في هذه المسائل معروف، وممن قال: بأن الكتاب لا ينسخ إلا بالكتاب، وأن السنة لا تنسخ إلا بالسنة الشافعي رحمه الله.
قال مقيده عفا الله عنه: الذي يظهر لي ـ والله تعالى أعلم ـ هو أن الكتاب والسنة كلاهما ينسخ بالآخر؛ لأن الجميع وحي من الله تعالى. فمثال نسخ السنة بالكتاب: نسخ استقبال بيت المقدس باستقبال بيت الله الحرام؛ فإن استقبال بيت المقدس أولاً إنما وقع بالسنة لا بالقرآن، وقد نسخه الله بالقرآن في قوله: {فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا...} الآية [2/144]، ومثال نسخ الكتاب بالسنة: نسخ آية عشر رضعات تلاوة وحكماً بالسنة المتواترة. ونسخ سورة الخلع وسورة الحفد تلاوة وحكماً بالسنة المتواترة، وسورة الخلع وسورة الحفد: هما القنوت في الصبح عند المالكية. وقد أوضح صاحب الدر المنثور وغيره تحقيق أنهما كانتا سورتين من كتاب الله ثم نسختا.
وقد قدمنا في "سورة الأنعام" أن الذي يظهر لنا أنه الصواب: هو أن أخبار الآحاد الصحيحة يجوز نسخ المتواتر بها إذا ثبت تأخرها عنه، وأنه لا معارضة بينهما؛ لأن المتواتر حق، والسنة الواردة بعده إنما بينت شيئاً جديداً لم يكن موجوداً قبل، فلا معارضة بينهما ألبتة لاختلاف زمنهما.
فقوله تعالى: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقاً أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ

ج / 2 ص -452- اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَإِنَّ رَبَّكَ غَفُورٌ رَحِيمٌ} [6/145]الآية يدل بدلالة المطابقة دلالة صريحة على إباحة لحوم الحمر الأهلية؛ لصراحة الحصر بالنفي والإثبات في الآية في ذلك. فإذا صرح النَّبي صلى الله عليه وسلم بعد ذلك يوم خيبر في حديث صحيح "بأن لحوم الحمر الأهلية غير مباحة"، فلا معارضة البتة بين ذلك الحديث الصحيح وبيت تلك الآية النازلة قبله بسنين؛ لأن الحديث دل على تحريم جديد، والآية ما نفت تجدد شيء في المستقبل، كما هو واضح.
فالتحقيق إن شاء الله: هو جواز نسخ المتواتر بالآحاد الصحيحة الثابت تأخرها عنه، وإن خالف فيه جمهور الأصوليين، ودرج على خلافه وفاقا للجمهور صاحب المراقي بقوله:

والنسخ بالآحاد للكتاب ليس بواقع على الصواب

ومن هنا تعلم: أنه لا دليل على بطلان قول من قال: إن الوصية للوالدين والأقربين منسوخة بحديث: "لا وصية لوارث"، والعلم عند الله تعالى.
المسألة السابعة: اعلم أن التحقيق هو جواز النسخ قبل التمكن من الفعل، فإن قيل: ما الفائدة في تشريع الحكم أولاً إذا كان سينسخ قبل التمكن من فعله؟
فالجواب: أن الحكمة ابتلاء المكلفين بالعزم على الامتثال، ويوضح هذا: أن الله أمر إبراهيم أن يذبح ولده، وقد نسخ عنه هذا الحكم بفدائه بذبح عظيم قبل أن يتمكن من الفعل، وبين أن الحكمة في ذلك: الابتلاء بقوله: {إِنَّ هَذَا لَهُوَ الْبَلاءُ الْمُبِينُ وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ} [37/106، 107] ومن أمثلة النسخ قبل التمكن من الفعل: نسخ خمس وأربعين صلاة ليلة الإسراء، بعد أن فرضت الصلاة خمسين صلاة، كما هو معروف. وقد أشار إلى هذه المسألة في مراقي السعود بقوله:

والنسخ من قبل وقوع الفعل جاء وقوعاً في صحيح النقل

المسألة الثامنة: اعلم أن التحقيق: أنه ما كل زيادة على النص تكون نسخاً، وإن خالف في ذلك الإمام أبو حنيفة رحمه الله، بل الزيادة على النص قسمان:
قسم مخالف النص المذكور قبله، وهذه الزيادة تكون نسخاً على التحقيق؛ كزيادة تحريم الحمر الأهلية، وكل ذي ناب من السباع مثلاً، على المحرمات الأربعة المذكورة في آية: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ...} الآية [6/145]؛ لأن الحمر الأهلية ونحوها لم يسكت عن حكمه في الآية، بل مقتضى الحصر بالنفي والإثبات

ج / 2 ص -453- في قوله: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً...} "الآية، صريح في إباحة الحمر الأهلية وما ذكر معها؛ فكون زيادة تحريمها نسخاً أمر ظاهر.
وقسم لا تكون الزيادة فيه مخالفة للنص، بل تكون زيادة شيء سكت عنه النص الأول، وهذا لا يكون نسخاً، بل بيان حكم شيء كان مسكوتاً عنه كتغريب الزاني البكر، وكالحكم بالشاهد، واليمين في الأموال. فإن القرآن في الأول أوجب الجلد وسكت عما سواه، فزاد النَّبي حكماً كان مسكوتاً عنه، وهو التغريب. كما أن القرآن في الثاني فيه: {فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ...} الآية [2/282]، وسكت عن حكم الشاهد واليمين، فزاد النَّبي صلى الله عليه وسلم حكماً كان مسكوتاً عنه؛ وإلى هذا أشار في مراقي السعود بقوله:

وليس نسخاً كل ما أفادا فيما رسا بالنص إلا زديادا

وقد قدمنا في "الأنعام"، في الكلام على قوله: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً...} الآية [6/145].
قوله تعالى: {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ } الآية، أمر الله جل وعلا نبيه صلى الله عليه وسلم في هذه الآية الكريمة: أن يقول إن هذا القرآن الذي زعموا أنه افتراء بسبب تبديل الله آية مكان آية، أنه نزله عليه روح القدس من ربه جل وعلا؛ فليس مفترياً له. وروح القدس: جبريل، ومعناه الروح المقدس؛ أي: الطاهر من كل ما لا يليق.
وأوضح هذا المعنى في آيات كثيرة، كقوله: {قُلْ مَنْ كَانَ عَدُوّاً لِجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ...} الآية [2/97]، وقوله: {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ نَزَلَ بِهِ الرُّوحُ الْأَمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ بِلِسَانٍ عَرَبِيٍّ مُبِينٍ} [26/192-195]، وقوله: {وَلا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ} [20/114]، وقوله: {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ} [75/16-18]، إلى غير ذلك من الآيات.
قوله تعالى: {وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ}، أقسم جل وعلا في هذه الآية الكريمة: أنه يعلم أن الكفار يقولون: إن هذا القرآن الذي جاء به النَّبي صلى الله عليه وسلم ليس وحياً من الله، وإنما تعلمه من بشر من الناس.
وأوضح هذا المعنى في غير هذا الموضع؛ كقوله: {وَقَالُوا أَسَاطِيرُ الْأَوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلاً} [25/5]، وقوله: {فَقَالَ إِنْ هَذَا إِلَّا سِحْرٌ يُؤْثَرُ} [74/24]،

ج / 2 ص -454- أي: يرويه محمد صلى الله عليه وسلم عن غيره، وقوله: {وَلِيَقُولُوا دَرَسْتَ...} الآية [6/105]، كما تقدم في "الأنعام".
وقد اختلف العلماء في تعيين هذا البشر الذي زعموا أنه يعلم النَّبي صلى الله عليه وسلم، وقد صرح القرآن بأنه أعجمي اللسان؛ فقيل: هو غلام الفاكه بن المغيرة، واسمه جبر، وكان نصرانياً فأسلم. وقيل: اسمه يعيش عبد لبني الحضرمي، وكان يقرأ الكتب الأعجمية. وقيل: غلام لبني عامر بن لؤي. وقيل: هما غلامان: اسم أحدهما يسار، واسم الآخر جبر، وكانا صيقليين يعملان السيوف، وكانا يقرآن كتاباً لهم. وقيل: كانا يقرآن التوراة والإنجيل، إلى غير ذلك من الأقوال.
وقد بين جل وعلا كذبهم وتعنتهم في قولهم: {إِنَّمَا يُعَلِّمُهُ بَشَرٌ } [16/103]، بقوله: {لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ} [16/103]، أي: كيف يكون تعلمه من ذلك البشر، مع أن ذلك البشر أعجمي اللسان، وهذا القرآن عربي مبين فصيح، لا شائبة فيه من العجمة؛ فهذا غير معقول.
وبين شدة تعنتهم أيضاً بأنه لو جعل القرآن أعجمياً لكذبوه أيضاً، وقالوا: كيف يكون هذا القرآن أعجمياً مع أن الرسول الذي أنزل عليه عربي؛ وذلك في قوله {وَلَوْ جَعَلْنَاهُ قُرْآناً أَعْجَمِيّاً لَقَالُوا لَوْلا فُصِّلَتْ آيَاتُهُ أَأَعْجَمِيٌّ وَعَرَبِيٌّ} [41/44]، أي: أقرآن أعجمي، ورسول عربي، فكيف ينكرون أن القرآن أعجمي والرسول عربي، ولا ينكرون أن المعلم المزعوم أعجمي، مع أن القرآن المزعوم تعليمه له عربي.
كما بين تعنتهم أيضاً بأنه لو نزل هذا القرآن العربي المبين، على أعجمي فقرأه عليهم عربيًّا لكذبوه أيضاً، مع ذلك الخارق للعادة؛ لشدة عنادهم وتعنتهم، وذلك في قوله: {وَلَوْ نَزَّلْنَاهُ عَلَى بَعْضِ الْأَعْجَمِينَ فَقَرَأَهُ عَلَيْهِمْ مَا كَانُوا بِهِ مُؤْمِنِينَ} [26/198-199].
وقوله في هذه الآية الكريمة: {يُلْحِدُونَ} [16/103]، أي: يميلون عن الحق. والمعنى لسان البشر الذي يلحدون، أي: يميلون قولهم عن الصدق والاستقامة إليه؛ أعجمي غير بين، وهذا القرآن لسان عربي مبين، أي: ذو بيان وفصاحة. وقرأ هذا الحرف حمزة والكسائي {يُلْحِدُونَ} بفتح الياء والحاء، من لحد الثلاثي. وقرأه الباقون {يُلْحِدُونَ}، وقرأه الباقون {يُلْحِدُونَ} بضم الياء وكسر الحاء من ألحد الرباعي، وهما لغتان، والمعنى واحد. أي:

ج / 2 ص -455- يميلون عن الحق إلى الباطل. وأما {يُلْحِدُونَ} التي في "الأعراف"، والتي في" فصلت" فلم يقرأهما بفتح الياء والحاء إلا حمزة وحده دون الكسائي. وإنما وافقه الكسائي في هذه التي في "النحل"، وأطلق اللسان على القرآن لأن العرب تطلق اللسان وتريد به الكلام؛ فتؤنثها وتذكرها؛ ومنه قول أعشى باهلة:

إني أتتني لسان لا أسر بها من علو لا عجب فيها ولا سخر

وقول الآخر:

لسان الشر تهديها إلينا وخنت وما حسبتك أن تخونا

وقول الآخر:

أتتني لسان بني عامر أحاديثها بعد قول نكر

ومنه قوله تعالى: {وَاجْعَلْ لِي لِسَانَ صِدْقٍ فِي الْآخِرِينَ} [26/84] أي ثناءً، حسناً باقياً، ومن إطلاق اللسان بمعنى الكلام مذكراً قول الحطيئة:

ندمت على لسان فات مني فليت بأنه في جوف عكم

قوله تعالى: {وَضَرَبَ اللَّهُ مَثَلاً قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَداً مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ}، قال بعض أهل العلم: إن هذا مثلٌ ضربه الله لأهل مكة، وهو رواية العوفي عن ابن عباس، وإليه ذهب مجاهد وقتادة، وعبد الرحمن بن زيد بن أسلم، وحكاه مالك عن الزهري رحمهم الله، نقله عنهم ابن كثير وغيره.
وهذه الصفات المذكورة التي اتصفت بها هذه القرية تتفق مع صفات أهل مكة المذكورة في القرآن، فقوله عن هذه القرية {كَانَتْ آمِنَةً مُطْمَئِنَّةً} [16/112]، قال نظيره عن أهل مكة؛ كقوله: {أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَماً آمِناً...} الآية [28/57]، وقوله: {أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَماً آمِناً وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ...} الآية [29/67]، وقوله: {وَآمَنَهُمْ مِنْ خَوْفٍ} [106/4]، وقوله: {وَمَنْ دَخَلَهُ كَانَ آمِناً} [3/97]، وقوله: {وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْناً...} الآية [2/125]، وقوله: {يَأْتِيهَا رِزْقُهَا رَغَداً مِنْ كُلِّ مَكَانٍ} [16/112]، قال نظيره عن أهل مكة أيضاً؛ كقوله: {يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ} [28/57]، وقوله: {لِإِيلافِ قُرَيْشٍ إِيلافِهِمْ رِحْلَةَ

ج / 2 ص -456- الشِّتَاءِ وَالصَّيْفِ فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ} [106/1-4]، فإن رحلة الشتاء كانت إلى اليمن، ورحلة الصيف كانت إلى الشام، وكانت تأتيهم من كلتا الرحلتين أموال وأرزاق؛ ولذا أتبع الرحلتين بامتنانه عليهم: بأن أطعمهم من جوعٍ؛ وقوله في دعوة إبراهيم: {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا بَلَداً آمِناً وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَاتِ...} الآية [2/126]، وقوله: {فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ وَارْزُقْهُمْ مِنَ الثَّمَرَاتِ...} الآية [14/37].
وقوله: {فَكَفَرَتْ بِأَنْعُمِ اللَّهِ} [16/112]، ذكر نظيره عن أهل مكة في آيات كثيرة؛ كقوله: {أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَتَ اللَّهِ كُفْراً وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ} [14/28].
وقد قدمنا طرفاً من ذلك في الكلام على قوله تعالى: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا...}الآية[16/83].
وقوله: {فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ} [16/112]، وقع نظيره قطعاً لأهل مكة؛ لما لجوا في الكفر والعناد، ودعا عليهم رسول الله صلى الله عليه وسلم، وقال: "اللهم اشدد وطأتك على مضر، واجعلها عليهم سنين كسنين يوسف"، فأصابتهم سنة أذهبت كل شيء، حتى أكلوا الجيف والعلهز، وهو وبر البعير يخلط بدمه إذا نحروه، وأصابهم الخوف الشديد بعد الأمن؛ وذلك الخوف من جيوش رسول الله صلى الله عليه وسلم، وغزواته وبعوثه وسراياه. وهذا الجوع والخوف أشار لهما القرآن على بعض التفسيرات؛ فقد فسر ابن مسعود آية "الدخان"، بما يدل على ذلك.
قال البخاري في صحيحه: باب {فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ} [44/10]،{فَارْتَقِبْ} [44/10]، فانتظر، حدثنا عبدان، عن أبي حمزة، عن الأعمش، عن مسلم، عن مسروق، عن عبد الله قال: مضى خمس: الدخان، والروم، والقمر، والبطشة، واللزام. {يَغْشَى النَّاسَ هَذَا عَذَابٌ أَلِيمٌ} [44/11]، حدثنا يحيى، حدثنا أبو معاوية؛ عن الأعمش، عن مسلم، عن مسروق قال: قال عبد الله: إنما كان هذا لأن قريشاً لما استعصوا على النَّبي صلى الله عليه وسلم دعا عليهم بسنين كسني يوسف؛ فأصابهم قحط وجهد، حتى أكلوا العظام، فجعل الرجل ينظر إلى السماء فيرى ما بينه وبينها كهيئة الدخان من الجهد؛ فأنزل الله تعالى: {فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ يَغْشَى النَّاسَ هَذَا

ج / 2 ص -457- عَذَابٌ أَلِيمٌ} [44/10، 11]، فأتي رسول الله صلى الله عليه وسلم فقيل: يا رسول الله، استسق الله لمضر، فإنها قد هلكت! قال: "لمضر! إنك لجريء!"، فاستسقى فسقوا؛ فنزلت {إِنَّكُمْ عَائِدُونَ} [44/15]، فلما أصابتهم الرفاهية عادوا إلى حالهم حين أصابتهم الرفاهية؛ فأنزل الله عز وجل: {يَوْمَ نَبْطِشُ الْبَطْشَةَ الْكُبْرَى إِنَّا مُنْتَقِمُونَ} [44/16/، يعني يوم بدر.
باب قوله تعالى: {رَبَّنَا اكْشِفْ عَنَّا الْعَذَابَ إِنَّا مُؤْمِنُونَ} [44/12]، حدثنا يحيى، حدثنا وكيع عن الأعمش، عن أبي الضحى، عن مسروق قال: دخلت على عبد الله فقال: إن من العلم أن تقول لما لا تعلم: الله أعلم، إن الله قال لنبيه صلى الله عليه وسلم {قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ} [38/86]، إن قريشاً لما غلبوا النَّبي صلى الله عليه وسلم واستعصوا عليه قال: "اللهم أعني عليهم بسبع كسبع يوسف"، فأخذتهم سنة أكلوا فيها العظام والميتة من الجهد، حتى جعل أحدهم يرى ما بينه وبين السماء كهيئة الدخان من الجوع، قالوا: {رَبَّنَا اكْشِفْ عَنَّا الْعَذَابَ إِنَّا مُؤْمِنُونَ} [44/12]، فقيل له: إن كشفنا عنهم عادوا؛ فدعا ربه فكشف عنهم فعادوا، فانتقم الله منهم يوم بدر؛ فذلك قوله: {يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ} [44/10]، إلى قوله جل ذكره: {إِنَّا مُنْتَقِمُونَ} [44/16]، انتهى بلفظه من صحيح البخاري.
وفي تفسير ابن مسعود رضي الله عنه لهذه الآية الكريمة: ما يدل دلالة واضحة أن ما أذيقت هذه القرية المذكورة في "سورة النحل"، من لباس الجوع أذيقه أهل مكة، حتى أكلوا العظام، وصار الرجل منهم يتخيل له مثل الدخان من شدة الجوع، وهذا التفسير من ابن مسعود رضي الله عنه له حكم الرفع؛ لما تقرر في علم الحديث: من أن تفسير الصحابي المتعلق بسبب النزول له حكم الرفع؛ كما أشار له صاحب طلعة الأنوار بقوله:

تفسير صاحب له تعلق بالسبب الرفع له محقق

وكما هو معروف عند أهل العلم. وقد قدمنا ذلك في "سورة البقرة"، في الكلام على قوله تعالى: {فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ} [2/222].
وقد ثبت في صحيح مسلم أن الدخان من أشراط الساعة، ولا مانع من حمل الآية الكريمة على الدخانين: الدخان الذي مضى، والدخان المستقبل، جمعاً بين الأدلة. وقد قدمنا أن التفسيرات المتعددة في الآية إن كان يمكن حمل الآية على جميعها فهو أولى، وقد قدمنا أن ذلك هو الذي حققه أبو العباس بن تيمية رحمه الله في رسالته، في علوم القرآن، بأدلته.

ج / 2 ص -458- وأما الخوف المذكور في آية "النحل" فقد ذكر جل وعلا مثله عن أهل مكة أيضاً على بعض تفسيرات الآية الكريمة التي هي: {وَلا يَزَالُ الَّذِينَ كَفَرُوا تُصِيبُهُمْ بِمَا صَنَعُوا قَارِعَةٌ أَوْ تَحُلُّ قَرِيباً مِنْ دَارِهِمْ} [13/31]، فقد جاء عن جماعة من السلف تفسير القارعة التي تصيبهم بسرية من سرايا رسول الله صلى الله عليه وسلم. قال صاحب الدر المنثور: أخرج الفريابي وابن جرير، وابن مردويه من طريق عكرمة، عن ابن عباس رضي الله عنهما في قوله: {تُصِيبُهُمْ بِمَا صَنَعُوا قَارِعَةٌ} [13/31]، قال: السرايا، وأخرج الطيالسي وابن جرير، وابن المنذر وابن أبي حاتم، وأبو الشيخ وابن مردويه، والبيهقي في الدلائل، من طريق سعيد بن جبير رضي الله عنه، عن ابن عباس رضي الله عنهما في قوله: {وَلا يَزَالُ الَّذِينَ كَفَرُوا تُصِيبُهُمْ بِمَا صَنَعُوا قَارِعَةٌ} [13/31]، قال: سرية {أَوْ تَحُلُّ قَرِيباً مِنْ دَارِهِمْ} [13/31]، قال: أنت يا محمد {حَتَّى يَأْتِيَ وَعْدُ اللَّهِ}، قال: فتح مكة. وأخرج ابن مردويه، عن أبي سعيد رضي الله عنه في قوله: {تُصِيبُهُمْ بِمَا صَنَعُوا قَارِعَةٌ}، قال: سرية من سرايا رسول الله صلى الله عليه وسلم {أَوْ تَحُلُّ}: يا محمد، {قَرِيباً مِنْ دَارِهِمْ}. وأخرج ابن أبي شيبة، وابن جرير، وابن المنذر، وأبو الشيخ، والبيهقي في الدلائل، عن مجاهد رضي الله عنه قال: "الْقَارِعَةُ" السرايا {أَوْ تَحُلُّ قَرِيباً مِنْ دَارِهِمْ}، قال: الحديبية، {حَتَّى يَأْتِيَ وَعْدُ اللَّهِ}، قال: فتح مكة. وأخرج ابن جرير عن عكرمة رضي الله عنه في قوله: {وَلا يَزَالُ الَّذِينَ كَفَرُوا} الآية، نزلت بالمدينة في سرايا النَّبي صلى الله عليه وسلم، أو تحل أنت يا محمد قريباً من دراهم. اهـ محل الغرض منه.
فهذا التفسير المذكور في آية "الرعد" هذه، والتفسير المذكور قبله في آية "الدخان"، يدل على أن أهل مكة أبدلوا بعد سعة الرزق بالجوع، وبعد الأمن والطمأنينة بالخوف؛ كما قال في القرية المذكورة: {كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَداً مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ} [16/112]، وقوله في القرية المذكورة {وَلَقَدْ جَاءَهُمْ رَسُولٌ مِنْهُمْ فَكَذَّبُوهُ...} الآية [16/113]، لا يخفى أنه قال مثل ذلك عن قريش في آيات كثيرة؛ كقوله: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ...} الآية [9/128]، وقوله: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ...} الآية [3/164].
والآيات المصرحة بكفرهم وعنادهم كثيرة جداً؛ كقوله: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً

ج / 2 ص -459- إِنَّ هَذَا لَشَيْءٌ عُجَابٌ وَانْطَلَقَ الْمَلَأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ...} الآية [38/5-6]،وقوله: {وَإِذَا رَأَوْكَ إِنْ يَتَّخِذُونَكَ إِلَّا هُزُواً أَهَذَا الَّذِي بَعَثَ اللَّهُ رَسُولاً إِنْ كَادَ لَيُضِلُّنَا عَنْ آلِهَتِنَا لَوْلا أَنْ صَبَرْنَا عَلَيْهَا...} الآية [25/41-42]، والآيات بمثل ذلك كثيرة جداً.
فمجموع ما ذكرنا يؤيد قول من قال: إن المراد بهذه القرية المضروبة مثلاً في آية "النحل"، هذه: هي مكة. وروي عن حفصة وغيرها: أنها المدينة، قالت ذلك لما بلغها قتل عثمان رضي الله عنه، وقال بعض العلماء: هي قرية غير معينة، ضربها الله مثلاً للتخويف من مقابلة نعمة الأمن والاطمئنان والرزق، بالكفر والطغيان. وقال من قال بهذا القول: إنه يدل عليه تنكير القرية في الآية الكريمة في قوله: {وَضَرَبَ اللَّهُ مَثَلاً قَرْيَةً} الآية [16/112].
قال مقيدة عفا الله عنه: وعلى كل حال، فيجب على كل عاقل أن يعتبر بهذا المثل، وألا يقابل نعم الله بالكفر والطغيان؛ لئلا يحل به ما حل بهذه القرية المذكورة، ولكن الأمثال لا يعقلها عن الله إلا من أعطاه الله علماً؛ لقوله: {وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ} [29/43].
وفي قوله في هذه الآية الكريمة: {قَرْيَةً}، وجهان من الإعراب.
أحدهما: أنه بدل من قوله: {مَثَلاً}. الثاني: أن {ضُرِبَ} مضمن معنى جعل، وأن {قَرْيَةً} هي المفعول الأول، و {مَثَلاً} المفعول الثاني. وإنما أخرت قرية لئلا يقع الفصل بينها وبين صفاتها المذكورة في قوله: {كَانَتْ آمِنَةً...} الخ.
وقوله في هذه الآية الكريمة: {مُطْمَئِنَّةً}، أي: لا يزعجها خوف؛ لأن الطمأنينة مع الأمن، والانزعاج والقلق مع الخوف.
وقوله: {رَغَدًا} أي: واسعاً لذيذاً. والأنعام قيل جمع نعمة كشدة وأشد، أو على ترك الاعتداد، بالتاء؛ كدرع وأدرع، أو جمع نعم كبؤس وأبؤس؛ كما تقدم في "سورة الأنعام" في الكلام على قوله: {حَتَّى يَبْلُغَ أَشُدَّهُ...} "الآية/152].
وفي هذه الآية الكريمة سؤال معروف، هو أن يقال: كيف أوقع الإذاقة على اللباس في قوله {فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ..} الآية [16/112]، وروي أن ابن الراوندي الزنديق قال لابن الأعرابي إمامِ اللغة والأدب: هل يُذاق اللباس؟! يريد الطعن

ج / 2 ص -460- في قوله تعالى: {فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ...} الآية، فقال له ابن الأعرابي: لا بأس أيها النسناس! هب أن محمداً صلى الله عليه وسلم ما كان نبياً! أما كان عربياً؟
قال مقيده عفا الله عنه: والجواب عن هذا السؤال ظاهر، وهو أنه أطلق اسم اللباس على ما أصابهم من الجوع والخوف؛ لأن آثار الجوع والخوف تظهر على أبدانهم، وتحيط بها كالباس. ومن حيث وجدانهم ذلك اللباس المعبرَّ به عن آثار الجوع والخوف أوقع عليه الإذاقة، فلا حاجة إلى ما يذكره البيانيون من الاستعارات في هذه الآية الكريمة. وقد أوضحنا في رسالتنا التي سميناها منع جواز المجاز في المنزل للتعبد والإعجاز: أنه لا يجوز لأحد أن يقول إن في القرآن مجازاً، وأوضحنا ذلك بأدلته، وبينا أن ما يسميه البيانيون مجازاً أنه أسلوب من أساليب اللغة العربية.
وقد اختلف أهل البيان في هذه الآية، فبعضهم يقول: فيها استعارة مجردة؛ يعنون أنها جيء فيها بما يلائم المستعار له. وذلك في زعمهم أنه استعار اللباس لما غشيهم من بعض الحوادث كالجوع والخوف، بجامع اشتماله عليهم كاشتمال اللباس على اللابس على سبيل الاستعارة التصريحية الأصلية التحقيقية، ثم ذكر الوصف الذي هو الإذاقة ملائماً للمستعار له الذي هو الجوع والخوف؛ لأن إطلاق الذوق على وجدان الجوع والخوف جرى عندهم مجرى الحقيقة لكثرة الاستعمال؛ فيقولون: ذاق البؤس والضر، وأذاقه غيره إياهما؛ فكانت الاستعارة مجردة لذكر ما يلائم المستعار له، الذي هو المشبه في الأصل في التشبيه الذي هو أصل الاستعارة. ولو أريد ترشيح هذه الاستعارة في زعمهم لقيل: فكساها؛ لأن الإتيان بما يلائم المستعار منه الذي هو المشبه به في التشبيه الذي هو أصل الاستعارة يسمى ترشيحاً والكسوة تلائم اللباس، فذكرها ترشيح للاستعارة، قالوا: وإن كانت الاستعارة المرشحة أبلغ من المجردة، فتجريد الاستعارة في الآية أبلغ؛ من حيث إنه روعي المستعار له الذي هو الخوف والجوع، وبذكر الإذاقة المناسبة لذلك ليزداد الكلام وضوحاً.
وقال بعضهم: هي استعارة مبنية على استعارة؛ فإنه أولاً استعار لما يظهر على أبدانهم من الاصفرار والذبول والنحول اسم اللباس، بجامع الإحاطة بالشيء والاشتمال عليه، فصار اسم اللباس مستعاراً لآثار الجوع والخوف على أبدانهم، ثم استعار اسم الإذاقة لما يجدونه من ألم ذلك الجوع والخوف، المعبر عنه باللباس، بجامع التعرف والاختبار في كل من الذوق بالفم، ووجود الألم من الجوع والخوف؛ وعليه ففي اللباس

ج / 2 ص -461- استعارة أصلية كما ذكرنا. وفي الإذاقة المستعارة لمس ألم الجوع والخوف استعارة تبعية.
وقد ألممنا هنا بطرف قليل من كلام البيانيين هنا ليفهم الناظر مرادهم، مع أن التحقيق الذي لا شك فيه: أن كل ذلك لا فائدة فيه، ولا طائل تحته، وأن العرب تطلق الإذاقة على الذوق وعلى غيره من وجود الألم واللذة، وأنها تطلق اللباس على المعروف، وتطلقه على غيره مما فيه معنى اللباس من الاشتمال؛ كقوله: {هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ} [2/187]، وقول الأعشى:

إذا ما الضجيع ثنى عطفها تثنت عليه فكانت لباسا

وكلها أساليب عربية. ولا إشكال في أنه إذا أطلق اللباس على مؤثر مؤلم يحيط بالشخص إحاطة اللباس، فلا مانع من إيقاع الإذاقة على ذلك الألم المحيط المعبر باسم اللباس، والعلم عند الله تعالى.
قوله تعالى: {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ}، نهى الله جل وعلا في هذه الآية الكريمة الكفار عن تحريم ما أحل الله من رزقه، مما شرع لهم عمرو بن لحي لعنه الله من تحريم ما أحل الله.
وقد أوضح جل وعلا هذا المعنى في آيات كثيرة؛ كقوله: {قُلْ هَلُمَّ شُهَدَاءَكُمُ الَّذِينَ يَشْهَدُونَ أَنَّ اللَّهَ حَرَّمَ هَذَا فَإِنْ شَهِدُوا فَلا تَشْهَدْ مَعَهُمْ} [6/150]، وقوله: {قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَاماً وَحَلالاً قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ} [10/59]، وقوله: {قَدْ خَسِرَ الَّذِينَ قَتَلُوا أَوْلادَهُمْ سَفَهاً بِغَيْرِ عِلْمٍ وَحَرَّمُوا مَا رَزَقَهُمُ اللَّهُ افْتِرَاءً عَلَى اللَّهِ قَدْ ضَلُّوا وَمَا كَانُوا مُهْتَدِينَ} [6/140]، وقوله: {وَقَالُوا مَا فِي بُطُونِ هَذِهِ الْأَنْعَامِ خَالِصَةٌ لِذُكُورِنَا وَمُحَرَّمٌ عَلَى أَزْوَاجِنَا...} الآية [6/139]، وقوله: {وَقَالُوا هَذِهِ أَنْعَامٌ وَحَرْثٌ حِجْرٌ لا يَطْعَمُهَا إِلَّا مَنْ نَشَاءُ بِزَعْمِهِمْ...} الآية [6/138]، وقوله {حِجْرٌ}، أي: حرام، إلى غير ذلك من الآيات، كما تقدم.
وفي قوله {الْكَذِبَ} [16/116]، أوجه من الإعراب:
أحدهما: أنه منصوب بـ {تَقُولُوا}، أي: لا تقولوا الكذب لما تصفه ألسنتكم من رزق الله بالحل والحرمة؛ كما ذكر في الآيات المذكورة آنفاً من غير استناد ذلك الوصف إلى دليل، واللام مثلها في قولك: لا تقولوا لما أحل الله: هو حرام، وكقوله: {وَلا تَقُولُوا لِمَنْ يُقْتَلُ فِي سَبِيلِ اللَّهِ أَمْوَاتٌ...} الآية [2/154]، وجملة: {هَذَا حَلالٌ وَهَذَا

ج / 2 ص -462- حَرَامٌ}، بدل من {الْكَذِبَ}، وقيل: إن الجملة المذكورة في محل نصب: {تَصِفُ} بتضمينها معنى تقول؛ أي: ولا تقولوا الكذب لما تصفه ألسنتكم، فتقول هذا حلال وهذا حرام. وقيل: {الْكَذِبَ} مفعول به لـ {تَصِفُ}، و"مَا"مصدرية، وجملة {هَـذَا حَلَالٌ وَهَـذَا حَرَامٌ} متعلقة بـ {لاَ تَقُولُواْ}، أي: لا تقولوا هذا حلال وهذا حرام لو صف ألسنتكم الكذب، أي: لا تحرموا ولا تحللوا لأجل قول تنطق به ألسنتكم؛ ويجول في أفواهكم لا لأجل حجة وبينة، قاله صاحب الكشاف. وقيل: {الْكَذِبَ}، بدل من هاء المفعول المحذوفة؛ أي: لما تصفه ألسنتكم الكذب.
تنبيه
كان السّلف الصالح رضي الله عنهم يتورعون عن قولهم: هذا حلال وهذا حرام؛ خوفاً من هذه الآيات.
قال القرطبي في تفسير هذه الآية الكريمة: قال الدارمي أبو محمد في مسنده: أخبرنا هارون، عن حفص، عن الأعمش قال: ما سمعت إبراهيم قط يقول: حلال ولا حرام، ولكن كان يقول: كانوا يكرهون، وكانوا يستحبون.
وقال ابن وهب: قال مالك: لم يكن من فتيا الناس أن يقولوا: هذا حلال وهذا حرام، ولكن يقولوا إياكم كذا وكذا، ولم أكن لأصنع هذا، انتهى.
وقال الزمخشري: واللام في قوله: {لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ} [16/116]، من التعليل الذي لا يتضمن معنى الفرض اهـ. وكثير من العلماء يقولون: هي لام العاقبة، والبيانيون يزعمون أن حرف التعليل كاللام إذا لم تقصد به علة غائية؛ كقوله: {فَالْتَقَطَهُ آلُ فِرْعَوْنَ لِيَكُونَ لَهُمْ عَدُوّاً...} الآية [28/8]، وقوله هنا: {لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ} [16/116]، أن في ذلك استعارة تبعية في معنى الحرف.
قال مقيده عفا الله عنه: بل كل ذلك من أساليب اللغة العربية، فمن أساليبها: الإتيان بحرف التعليل للدلالة على العلة الغائية؛ كقوله: {وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ...} الآية [57/25]، ومن أساليبها الإتيان باللاّم للدلالة على ترتب أمر على أمر؛ كترتب المعلول على علته الغائية. وهذا الأخير كقوله: {فَالْتَقَطَهُ آلُ فِرْعَوْنَ

ج / 2 ص -463- لِيَكُونَ لَهُمْ عَدُوّاً وَحَزَناً} [28/8]، لأن العلة الغائية الباعثة لهم على التقاطه ليست هي أن يكون لهم عدواً، بل ليكون لهم قرة عين؛ كما قالت امرأة فرعون: {قُرَّتُ عَيْنٍ لِي وَلَكَ لا تَقْتُلُوهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَداً} [28/9]، ولكن لما كان كونه عدواً لهم وحزناً يترتب على التقاطهم له؛ كترتب المعلول على علته الغائية: عبر فيه باللام الدالة على ترتيب المعلول على العلة، وهذا أسلوب عربي، فلا حاجة إلى ما يطيل به البيانيون في مثل هذا المبحث.
قوله تعالى: {إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ}، ذكر جل وعلا في هذه الآية الكريمة: إن الذين يفترون عليه الكذب ـ أي يختلقونه عليه ـ كدعواهم أنه حرم هذا وهو لم يحرمه، ودعواهم له الشركاء والأولاد ـ لا يفلحون؛ لأنهم في الدنيا لا ينالون إلا متاعاً قليلاً لا أهمية له، وفي الآخرة يعذبون العذاب العظيم، الشديد المؤلم.
وأوضح هذا المعنى في مواضع أخر؛ كقوله في يونس: {قُلْ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ مَتَاعٌ فِي الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُهُمْ ثُمَّ نُذِيقُهُمُ الْعَذَابَ الشَّدِيدَ بِمَا كَانُوا يَكْفُرُونَ} [10/69-70]، وقوله: {نُمَتِّعُهُمْ قَلِيلاً ثُمَّ نَضْطَرُّهُمْ إِلَى عَذَابٍ غَلِيظٍ} [31/24]، وقوله: {قَالَ وَمَنْ كَفَرَ فَأُمَتِّعُهُ قَلِيلاً ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ} [2/126]، إلى غير ذلك من الآيات.
وقوله {مَتَاعٌ قَلِيلٌ}، خبر مبتدإ محذوف؛ أي: متاعهم في الدنيا متاع قليل. وقال الزمخشري: منفعتهم في الدنيا متاع قليل. وقوله {لا يُفْلِحُونَ}، أي: لا ينالون الفلاح، وهو يطلق على معنيين، أحدهما: الفوز بالمطلوب الأكبر. والثاني: البقاء السرمدي؛ كما تقدم بشواهده.
قوله تعالى: {وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا مَا قَصَصْنَا عَلَيْكَ مِنْ قَبْلُ} الآية، هذا المحرم عليهم، المقصوص عليه من قبل المحال عليه هنا هو المذكور في "سورة الأنعام"، في قوله: {وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلَّا مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ ذَلِكَ جَزَيْنَاهُمْ بِبَغْيِهِمْ وَإِنَّا لَصَادِقُونَ} [6/146].
وجملة المحرمات عليهم في هذه الآية الكريمة ظاهرة، وهو كل ذي ظفر: كالنعامة

ج / 2 ص -464- والبعير، والشحم الخالص من البقر والغنم، وهو الثروب، وشحم الكلى، أما الشّحم الذي على الظهر، والذي في الحوايا وهي الأمعاء، والمختلط بعظم كلحم الذنب وغيره من الشحوم المختلطة بالعظام، فهو حلال لهم؛ كما هو واضح من الآية الكريمة.
قوله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ شَاكِراً لَأَنْعُمِهِ اجْتَبَاهُ وَهَدَاهُ إِلَى صِرَاطٍ مُسْتَقِيمٍ}، أثنى الله جل وعلا في هاتين الآيتين الكريمتين على نبيه إبراهيم عليه وعلى نبينا الصَّلاة والسلام: بأنه أمة؛ أي إمام مقتدى به، يعلم الناس الخير؛ كما قال تعالى: {إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَاماً} [2/124]، وأنه قانت لله، أي: مطيع له، وأنه لم يكن من المشركين، وأنه شاكر لأنعم الله، وأن الله اجتباه، أي: اختاره واصطفاه، وأنه هداه إلى صراط مستقيم.
وكرر هذا الثناء عليه في مواضع أُخر؛ كقوله: {وَإِبْرَاهِيمَ الَّذِي وَفَّى} [53/37]، وقوله: {وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَاماً} [2/124]، وقوله: {وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ وَكُنَّا بِهِ عَالِمِينَ} [21/51]، وقوله: {وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِينَ} [6/75]، وقوله عنه: {إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالْأَرْضَ حَنِيفاً وَمَا أَنَا مِنَ الْمُشْرِكِينَ} [6/79]، وقوله: {مَا كَانَ إِبْرَاهِيمُ يَهُودِيّاً وَلا نَصْرَانِيّاً وَلَكِنْ كَانَ حَنِيفاً مُسْلِماً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} [3/67]، وقوله: {وَإِنَّ مِنْ شِيعَتِهِ لَإِبْرَاهِيمَ إِذْ جَاءَ رَبَّهُ بِقَلْبٍ سَلِيمٍ} [37/83، 84]، إلى غير ذلك من الآيات الكثيرة في الثناء عليه.
وقد قدمنا معاني "الأمة" في القرآن.
قوله تعالى: {وَآتَيْنَاهُ فِي الدُّنْيَا حَسَنَةً} الآية [16/221]، قال بعض العلماء: الحسنة التي آتاه الله في الدنيا: الذرية الطيبة، والثناء الحسن، ويستأنس لهذا بأن الله بين أنه أعطاه بسبب إخلاصه لله، واعتزاله أهل الشرك: الذرية الطيبة. وأشار أيضاً لأنه جعل له ثناءً حسناً باقياً في الدنيا؛ قال تعالى: {فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَكُلّاً جَعَلْنَا نَبِيّاً وَوَهَبْنَا لَهُمْ مِنْ رَحْمَتِنَا وَجَعَلْنَا لَهُمْ لِسَانَ صِدْقٍ عَلِيّاً} [19/ 49-50]، وقال: {وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ} [29/27]، وقال: {وَاجْعَلْ لِي لِسَانَ صِدْقٍ فِي الْآخِرِينَ} [26/84]،
قوله تعالى: {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ}،

ج / 2 ص -465- ذكر الله جل وعلا في هذه الآية الكريمة: أنه أوحى إلى نبيِّنا صلى الله عليه وسلم الأمر باتباع ملة إبراهيم حنيفاً وما كان من المشركين.
وبين هذا أيضاً في غير هذا الموضع؛ كقوله: {قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ دِيناً قِيَماً مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} [6/161]، وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ} - إلى قوله- {مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ...} الآية [22/77-78]، وقوله: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ...} الآية [60/4]، إلى غير ذلك من الآيات. والملة: الشريعة. والحنيف: المائل عن كل دين باطل إلى دين الحق. وأصله من الحنف: وهو اعوجاج الرجلين؛ يقال: برجله حنف، أي: اعوجاج. ومنه قول أم الأحنف بن قيس ترقصه وهو صبي:

والله لولا حنف برجله ما كان في فتيانكم من مثله

وقوله: {حَنِيفاً}، حال من المضاف إليه؛ على حد قول ابن مالك في الخلاصة:

ما كان جزء ما له أضيفا أو مثل جزئه فلا تحيفا

لأن المضاف هنا وهو {مِلَّةَ}، كالجزء من المضاف إليه، وهو {إِبْرَاهِيمَ}؛ لأنه لو حذف لبقي المعنى تاماً؛ لأن قولنا: أن اتبع إبراهيم، كلام تامُّ المعنى كما هو ظاهر، وهذا هو مراده بكونه مثل جزئه.
قوله تعالى: {وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ}، أمر الله جل وعلا نبيه صلى الله عليه وسلم في هذه الآية الكريمة: أن يجادل خصومه بالطريق التي هي أحسن طرق المجادلة: من إيضاح الحق بالرفق واللين. وعن مجاهد {وَجَـادِلْهُم بِالَّتِى هِىَ أَحْسَنُ} [16/125]، قال: أعرض عن أذاهم، وقد أشار إلى هذا المعنى في قوله: {وَلا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ} [29/46]، أي: إلا الذين نصبوا للمؤمنين الحرب فجادلهم بالسيف حتى يؤمنوا، أو يعطوا الجزية عن يد وهم صاغرون.
ونظير ما ذكر هنا من المجادلة بالتي هي أحسن قوله لموسى وهارون في شأن فرعون: {فَقُولا لَهُ قَوْلاً لَيِّناً لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى} [20/44]، ومن ذلك القول اللين، قول موسى له: {فَقُلْ هَلْ لَكَ إِلَى أَنْ تَزَكَّى وَأَهْدِيَكَ إِلَى رَبِّكَ فَتَخْشَى} [79/18-19].
قوله تعالى: {إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}، ذكر جل وعلا في هذه الآية الكريمة: أنه أعلم بمن ضل عن سبيله؛ أي زاغ عن طريق الصواب

ج / 2 ص -466- والحق، إلى طريق الكفر والضلال.
وأوضح هذا المعنى في مواضع أخر؛ كقوله في أول "القلم": {إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ فَلا تُطِعِ الْمُكَذِّبِينَ} [67/7-8]، وقوله في "الأنعام": {إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} [6/117]، وقوله في "النجم": {إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى} [53/30]، والآيات بمثل ذلك كثيرة جداً.
والظاهر أن صيغة التفضيل التي هي {أَعْلَمُ}، في هذه الآيات يراد بها مطلق الوصف لا التفضيل؛ لأن الله لا يشاركه أحد في علم ما يصير إليه خلقه من شقاوة وسعادة؛ فهي كقول الشنفرى:

وإن مدت الأيدي إلى الزاد لم أكن بأعجلهم إذ أجشع القوم أعجل

أي: لم أكن بعجلهم، وقول الفرزدق:

إن الذي سمك السماء بنى لنا بيتاً دعائمه أعز وأطول

أي: عزيزة طويلة.
قوله تعالى: {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ}، نزلت هذه الآية الكريمة من "سورة النحل" بالمدينة، في تمثيل المشركين بحمزة ومن قتل معه يوم أحد. فقال المسلمون: لئن أظفرنا الله بهم لنمثلن بهم؛ فنزلت الآية الكريمة، فصبروا لقوله تعالى: {لَهُوَ خَيْرٌ لِلصَّابِرِينَ} [16/126]، مع أن "سورة النحل" مكية، إلا هذه الآيات الثلاث من آخرها. والآية فيها جواز الانتقام والإرشاد إلى أفضلية العفو. وقد ذكر تعالى هذا المعنى في القرآن؛ كقوله: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ...} الآية [42/40]، وقوله: {وَالْجُرُوحَ قِصَاصٌ فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ...} الآية [5/45]، وقوله: {وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ فَأُولَئِكَ مَا عَلَيْهِمْ مِنْ سَبِيلٍ} - إلى قوله - {وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الْأُمُورِ} [42/41-43]، وقوله: {لا يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوءِ مِنَ الْقَوْلِ إِلَّا مَنْ ظُلِمَ} - إلى قوله - {أَوْ تَعْفُوا عَنْ سُوءٍ فَإِنَّ اللَّهَ كَانَ عَفُوّاً قَدِيراً} [4/148-149]، كما قدمنا.

ج / 2 ص -467- مسائل بهذه الآية الكريمة
المسألة الأولى: يؤخذ من هذه الآية حكم مسألة الظفر، وهي أنك إن ظلمك إنسان بأن أخذ شيئاً من مالك بغير الوجه الشرعي ولم يمكن لك إثباته، وقدرت له على مثل ما ظلمك به على وجه تأمن معه الفضيحة والعقوبة؛ فهل لك أن تأخذ قدر حقك أو لا؟
أصح القولين، وأجراهما على ظواهر النصوص وعلى القياس أن لك أن تأخذ قدر حقك من غير زيادة؛ لقوله تعالى في هذه الآية: {فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ....} الآية [16/126]، وقوله: {فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ} [2/194].
وممن قال بهذا القول: ابن سيرين وإبراهيم النخعي، وسفيان ومجاهد، وغيرهم.
وقالت طائفة من العلماء، منهم مالك: لا يجوز ذلك؛ وعليه درج خليل بن إسحاق المالكي في مختصره بقوله في الوديعة: وليس له الأخذ منها لمن ظلمه بمثلها.
واحتج من قال بهذا القول بحديث: "أدِّ الأمانة إلى من ائتمنك، ولا تخن من خانك" اهـ. وهذا الحديث على فرض صحته لا ينهض الاستدلال به؛ لأن من أخذ قدر حقه ولم يزد عليه لم يخن من خانه، وإنما أنصف نفسه ممن ظلمه.
المسألة الثانية: أخذ بعض العلماء من هذه الآية الكريمة المماثلة في القصاص، فمن قتل بحديدة قتل بها، ومن قتل بحجر قتل به، ويؤيده رضه صلى الله عليه وسلم رأس يهودي بين حجرين قصاصاً لجارية فعل بها مثل ذلك.
وهذا قول أكثر أهل العلم خلافاً لأبي حنيفة ومن وافقه، زاعماً أن القتل بغير المحدد شبه عمد، لا عمد صريح حتى يجب فيه القصاص، وسيأتي لهذا إن شاء الله تعالى زيادة إيضاح في "سورة الإسراء".
المسألة الثالثة: أطلق جل وعلا في هذه الآية الكريمة اسم العقوبة على الجناية الأولى في قوله: {بِمِثْلِ مَا عُوقِبْتُمْ بِهِ} [16/126]، والجناية الأولى ليست عقوبة؛ لأن القرآن بلسان عربي مبين. ومن أساليب اللغة العربية المشاكلة بين الألفاظ؛ فيؤدي لفظ بغير معناه الموضوع له مشاكلة للفظ آخر مقترن به في الكلام؛ كقول الشاعر:

قالوا اقترح شيئاً نجد لك طبخه قلت اطبخوا لي جبةً وقميصا

ج / 2 ص -468- أي: خيطوا لي. وقال بعض العلماء: ومنه قول جرير:

هذي الأرامل قد قضيت حاجتها فمن لحاجة هذا الأرمل الذَّكر

بناء على القول بأن الأرامل لا تطلق في اللغة إلا على الإناث.
ونظير الآية الكريمة في إطلاق إحدى العقوبتين على ابتداء الفعل مشاكلة للفظ الآخر، قوله تعالى: {ذَلِكَ وَمَنْ عَاقَبَ بِمِثْلِ مَا عُوقِبَ بِهِ ثُمَّ بُغِيَ عَلَيْهِ...} الآية [22/60]، ونحوه أيضاً.
قوله: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} [42/40]، مع أن القصاص ليس بسيئة، وقوله: {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ...} الآية [2/194]؛ لأن القصاص من المعتدي أيضاً ليس باعتداء كما هو ظاهر، وإنما أدى بغير لفظه للمشاكلة بين اللفظين.
قوله تعالى: {وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ} الآية [16/127]، ذكر جل وعلا في هذه الآية الكريمة: أنه صلى الله عليه وسلم مأمور بالصبر، وأنه لا يمتثل ذلك الأمر بالصبر إلا بإعانة الله وتوفيقه؛ لقوله: {وَمَا صَبْرُكَ إِلَّا بِاللَّهِ} [16/127]، وأشار لهذا المعنى في غير هذا الموضع، كقوله: {وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ} [41/35]؛ لأن قوله: {وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ...} الآية، معناه أن خصلة الصبر لا يلقاها إلا من كان له عند الله الحظ الأكبر والنصيب الأوفر، بفضل الله عليه، وتيسر ذلك له.
قوله تعالى: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ}، ذكر جل وعلا في هذه الآية الكريمة: أنه مع عباده المتقين المحسنين، وقد تقدم إيضاح معنى التقوى والإحسان.
وهذه المعية خاصة بعباده المؤمنين، وهي بالإعانة والنَّصر والتوفيق، وكرر هذا المعنى في مواضع أُخر؛ كقوله: {إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى} [20/46]، وقوله: {إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ} [8/12]، وقوله: {لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} [9/40]، وقوله: {قَالَ كَلَّا إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ} [26/62]، إلى غير ذلك من الآيات.
وأما المعية العامة لجميع الخلق فهي بالإحاطة التامة والعلم، ونفوذ القدرة، وكون الجميع في قبضته جل وعلا؛ فالكائنات في يده جل وعلا أصغر من حبّة خردل، وهذه هي

ج / 2 ص -469- المذكورة أيضاً في آيات كثيرة؛ كقوله: {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ...} الآية [58/7]، وقوله: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} الآية [57/4]، وقوله: {فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ} [7/7]، وقوله: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيهِ..ِ} الآية [10/61]، إلى غير ذلك من الآيات.
فهو جل وعلا مستو على عرشه كما قال، على الكيفية اللائقة بكماله وجلاله، وهو محيط بخلقه، كلهم في قبضة يده، لا يعزب عنه مثقال ذرة في الأرض ولا في السماء، ولا أصغر من ذلك ولا أكبر إلا في كتاب مبين.
تم بحمد الله تفسير سورة النحل ولله الحمد


سورة الإسراء - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 3 ص -3- بسم الله الرحمن الرحيم
 سورة بني إسرائيل
قوله تعالى: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى}. وقد قدمنا في ترجمة هذا الكتاب المبارك: أن من أنواع البيان التي تضمنها أن يقول بعض العلماء في الآية قولاً ويكون في الآية قرينة تدل على عدم صحة ذلك القول، فإنا نبين ذلك. فإذا علمت ذلك.
فاعلم أن هذا الإسراء به صلى الله عليه وسلم في هذه الآية الكريمة، زعم بعض أهل العلم أنه بروحه صلى الله عليه وسلم دون جسده، زاعماً أنه في المنام لا اليقظة، لأن رؤيا الأنبياء وحي.
وزعم بعضهم: أن الإسراء بالجسدِ، والمعراج بالروح دون الجسد، ولكن ظاهر القرآن يدل على أنه بروحه وجسده صلى الله عليه وسلم يقظةً لا مناماً، لأنه قال: {بِعَبْدِهِ} والعبد عبارة عن مجموع الروح والجسد، ولأنه قال: {سُبْحَانَ} والتَّسبيح إنما يكون عند الأمور العظام. فلو كان مناماً لم يكن له كبير شأن حتى يتعجب منه. ويؤيده قوله تعالى: {مَا زَاغَ الْبَصَرُ وَمَا طَغَى}[53/17]؛ لأن البصر من آلات الذات لا الروح، وقوله هنا: {لِنُرِيَهُ مِنْ آيَاتِنَا}[17/1].
ومن أوضح الأدلة القرآنية على ذلك قوله جل وعلا: {وَمَا جَعَلْنَا الرُّؤْيا الَّتِي أَرَيْنَاكَ إِلَّا فِتْنَةً لِلنَّاسِ وَالشَّجَرَةَ الْمَلْعُونَةَ فِي الْقُرْآنِ}[17/60] فإنها رؤيا عين يقظة، ولا رؤيا منام، كما صحَّ عن ابن عباس وغيره.
ومن الأدلة الواضحة على ذلك: أنها لو كانت رؤيا منام لما كانت فتنة، ولا سبباً لتكذيب قريش، لأن رؤيا المنام ليست محل إنكار، لأن المنام قد يرى فيه ما لا يصح، فالذي جعله الله فتنة هو ما رآه بعينه من الغرائب والعجائب.
فزعم المشركون أن من ادعى رؤية ذلك بعينه فهو كاذب لا محالة، فصار فتنة لهم. وكون الشجرة المعلونة التي هي شجرة الزقوم على التحقيق فتنة لهم: أن الله لما أنزل قوله:{إِنَّهَا

ج / 3 ص -4- شَجَرَةٌ تَخْرُجُ فِي أَصْلِ الْجَحِيمِ} [37/64]، قالوا: ظهر كذبه؛ لأن الشجر لا ينبت بالأرض اليابسة، فكيف ينبت في أصل النار كما تقدم في البقرة.
ويؤيد ما ذكرنا من كونها رؤيا عين يقظة قوله تعالى هنا: {لِنُرِيَهُ مِنْ آيَاتِنَا}[17/1]، وقوله {مَا زَاغَ الْبَصَرُ وَمَا طَغَى لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} [53/18،17]، وما زعمه بعض أهل العلم من أن الرؤيا لا تطلق بهذا اللفظ لغة إلا على رؤيا المنام، مردود. بل التحقيق: أن لفظ الرؤيا يطلق في لغة العرب على رؤية العين يقظة أيضاً؛ ومنه قول الراعي وهو عربي قح:

فكبر للرُّؤيا وهش فؤاده وبشَّر نفساً كان قبل يلومها

فإنه يعني رؤية صائد بعينه. ومنه أيضاً قول أبي الطيب:

ورؤياك أحلى في العيون من الغمض

قال صاحب اللسان.
وزعم بعض أهل العلم: أن المراد بالرؤيا في قوله تعالى: {وَمَا جَعَلْنَا الرُّؤْيا الَّتِي أَرَيْنَاكَ...} الآية[17/60]، رؤيا منام، وأنها هي المذكورة في قوله تعالى: {لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيا بِالْحَقِّ لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ}الآية[48/27].. والحق الأول.
وركوبه صلى الله عليه وسلم على البراق يدل على أن الإسراء بجسمه؛ لأن الروح ليس من شأنه الركوب على الدواب كما هو معروف، وعلى كل حال:
فقد تواترت الأحاديث الصحيحة عنه: أنه أسري به من المسجد الحرام إلى المسجد الأقصى، وأنه عرج به من المسجد الأقصى حتى جاوز السماوات السبع.
وقد دلت الأحاديث المذكورة على أن الإسراء والمعراج كليهما بجسمه وروحه، يقظة لا مناماً، كما دلت على ذلك أيضاً الآيات التي ذكرنا.
وعلى ذلك من يعتد به من أهل السنة والجماعة، فلا عبرة بمن أنكر ذلك من الملحدين. وما ثبت في الصَّحيحين من طريق شريك عن أنس رضي الله عنه: "أن الإسراء

ج / 3 ص -5- المذكور وقع مناماً"ـ لا ينافي ما ذكرنا مما عليه أهل السنة والجماعة، ودلت عليه نصوص الكتاب والسنة. لإمكان أن يكون رأى الإسراء المذكور نوماً، ثم جاءت تلك الرؤيا كفلق الصبح فأسري به يقظة تصديقاً لتلك الرؤيا المنامية. كما رأى في النوم أنهم دخلوا المسجد الحرام، فجاءت تلك الرؤيا كفلق الصبح، فدخلوا المسجد الحرام في عمرة القضاء عام سبع يقظة، لا مناماً، تصديقاً لتلك الرؤيا. كما قال تعالى: {لقد صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيا بِالْحَقِّ لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ...}الآية[48/27] الآية. ويؤيد ذلك حديث عائشة الصحيح "فكان لا يرى رؤيا إلا جاءت مثل فلق الصبح" مع أن جماعة من أهل العلم قالوا: إن شريك بن عبد الله بن أبي نمر ساء حفظه في تلك الرواية المذكورة عن أنس، وزاد فيها ونقص، وقدم وأخر. ورواها عن أنس غيره من الحفاظ على الصواب، فلم يذكروا المنام الذي ذكره شريك المذكور.
وانظر رواياتهم بأسانيدها ومتونها في تفسير ابن كثير رحمه الله تعالى. فقد جمع طرق حديث الإسراء جمعاً حسناً بإتقان. ثم قال رحمه الله: "والحق أنه عليه الصلاة والسلام أسري به يقظة لا مناماً من مكة إلى بيت المقدس راكباً البراق، فلما انتهى إلى باب المسجد ربط الدابة عند الباب ودخله فصلى في قبلته تحية المسجد ركعتين، ثم أتي بالمعراج وهو كالسلم ذو درجٍ يرقى فيها، فصعد فيه إلى السّماء الدنيا، ثم إلى بقية السموات السبع، فتلقاه من كل سماء مقربوها، وسلم على الأنبياء الذين في السموات بحسب منازلهم ودرجاتهم، حتى مر بموسى الكليم في السادسة، وإبراهيم الخليل في السابعة، ثم جاوز منزليهما صلى الله عليه وسلم وعليهما وعلى سائر الأنبياء، حتى انتهى إلى مستوىً يسمع فيه صريف الأقلام ـ أي أقلام القدر ـ بما هو كائن، ورأى سدرة المنتهى، وغشيها من أمر الله تعالى عظمة عظيمة من فراش من ذهب وألوان متعددة، وغشيتها الملائكة، ورأى هناك جبريل على صورته وله ستمائة جناح، ورأى رفرفاً أخضر قد سد الأفق، ورأى البيت المعمور، وإبراهيم الخليل بانِيَ الكعبة الأرضية مسنداً ظهره إليه. لأنه الكعبة السماوية يدخله كل يوم سبعون ألفاً من الملائكة، يتعبدون فيه ثم لا يعودون إليه إلى يوم القيامة، ورأى الجنة والنار. وفرض الله عليه هنالك الصلوات خمسين، ثم خففها إلى خمس رحمة منه ولطفاً بعباده. وفي هذا اعتناء بشرف الصلاة وعظمتها. ثم هبط إلى بيت المقدس، وهبط معه الأنبياء. فصلى بهم فيه لما حانت الصَّلاة، ويحتمل أنها الصبح من يومئذ. ومن الناس من يزعم أنه أمهم في السماء. والذي تظاهرت به الروايات أنه ببيت المقدس، ولكن

ج / 3 ص -6- في بعضها أنه كان أول دخوله إليه، والظاهر أنه بعد رجوعه إليه، لأنه لما مر بهم في منازلهم جعل يسأل عنهم جبريل واحداً واحداً وهو يخبره بهم، وهذا هو اللائق؛ لأنه كان أولاً مطلوباً إلى الجناب العلوي ليفرض عليه وعلى أمته ما يشاء الله تعالى.
ثم لما فرغ من الذي أريد به اجتمع به هو وإخوانه من النَّبيين، ثم أظهر شرفه وفضله عليهم بتقديمه في الإمامة، وذلك عن إشارة جبريل عليه السلام في ذلك. ثم خرج من بيت المقدس فركب البراق وعاد إلى مكة بغلس. والله سبحانه وتعالى أعلم. انتهى بلفظه من تفسير الحافظ ابن كثير رحمه الله تعالى.
وقال القرطبي في تفسير هذه الآية الكريمة: ثبت الإسراء في جميع مصنفات الحديث، وروي عن الصحابة في كل أقطار الإسلام، فهو متواتر بهذا الوجه. وذكر النقاش ممن رواه: عشرين صحابياً، ثم شرع يذكر بعض طرقه في الصحيحين وغيرهما، وبسط قصة الإسراء، تركناه لشهرته عند العامة، وتواتره في الأحاديث.
وذكر الحافظ ابن كثير رحمه الله تعالى في آخر كلامه على هذه الآية الكريمة فائدتين، قال في أولاهما: "فائدة حسنة جليلة. وروى الحافظ أبو نعيم الأصبهاني في كتاب دلائل النبوة من طريق محمد بن عمر الواقدي: حدثني مالك بن أبي الرجال، عن عمر بن عبد الله، عن محمد بن كعب القرظي قال: بعث رسول الله صلى الله عليه وسلم دحية بن خليفة إلى قيصر. فذكر وروده عليه وقدومه إليه، وفي السياق دلالة عظيمة على وفور عقل هرقل، ثم استدعى من بالشام من التجار فجيء بأبي سفيان صخر بن حرب وأصحابه.
فسألهم عن تلك المسائل المشهورة التي رواها البخاري ومسلم كما سيأتي بيانه. وجعل أبو سفيان يجتهد أن يحقِّر أمره ويصغِّره عنده، قال في السياق عن أبي سفيان: "والله ما منعني من أن أقول عليه قولاً أسقطه به من عينه إلا أنا أكره أن أكذب عنده كذبة يأخذها عليَّ ولا يصدقني في شيءٍ. قال: حتَّى ذكرت قوله ليلة أسري به، قال فقلت: أيُّها الملك، ألا أخبرك خبراً تعرف به أَنه قد كذب. قال: وما هو؟ قال: قلت إنه يزعم لنا أنه خرج من أرضنا أرض الحرم في ليلةٍ، فجاء مسجدكم هذا مسجد إيلياء، ورجع إلينا تلك الليلة قبل الصَّباح، قال: وبطريق إيلياء عند رأس قيصر، فقال بطريق إيلياء: قد علمت تلك الليلة.
قال: فنظر إليه قيصر وقال: وما علمك بهذا؟ قال: إني كنت لا أنام ليلةً حتَّى أغلق أبواب المسجد. فلما كانت تلك اللَّيلةِ أغلقت الأَبواب كلَّها غير بابٍ واحدٍ

ج / 3 ص -7- غلبني، فاستعنت عليه بعمَّالي ومن يحضرني كلهم فغلبنا، فلم نستطع أن نحركه كأنما نزاول به جبلاً، فدعوت إليه النَّجاجرة فنظروا إليه فقالوا: إنَّ هذا الباب سقط عليه النجاف والبنيان ولا نستطيع أن نحرِّكه، حتى نصبح فننظر من أين أتى قال: فرجعت وتركت البابين مفتوحين. فلمَّا أصبحت غدوت عليهما فإذا المجر الذي في زاوية المسجد مثقوب. وإذا فيه أَثر مربط الدابة. قال: فقلت لأصحابي: ما حبس هذا الباب اللَّيلة إلا على نبيٍّ وقد صلَّى الليلة في مسجدنا اهـ.
ثم قال في الأخرى: فائدة: قال الحافظ أبو الخطاب عمر بن دحية في كتابه التنوير في مولد السراج المنير وقد ذكر حديث الإسراء عن طريق أنس وتكلم عليه فأجاد وأفاد. ثم قال: وقد تواترت الروايات في حديث الإسراء عن عمر بن الخطاب، وعلي، وابن مسعودٍ، وأبي ذرٍّ، ومالك بن صعصعة، وأبي هريرة، وأبي سعيد، وابن عباس، وشداد بن أَوس، وأبي بن كعب، وعبد الرحمن بن قرط، وأبي حبة، وأبي ليلى الأنصاريين، وعبد الله بن عمرو، وجابر، وحذيفة، وبُريدة، وأبي أيوب، وأبي أُمامة، وسمرة بن جندب، وأبي الحمراء، وصهيب الرومي، وأم هانىء، وعائشة، وأسماء ابنتي أبي بكر الصديق رضي الله عنهم أجمعين. منهم من ساقه بطوله، ومنهم من اختصره على ما وقع في المسانيد، وإن لم تكن رواية بعضهم على شرط الصحة «فحديث الإسراء أجمع عليه المسلمون، وأعرض عنه الزنادقة والملحدون {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ} اهـ من ابن كثير بلفظه.
وقد قدمنا أن أحسن أوجه الإعراب في{سُبْحَانَ} [17/1]، أنه مفعول مطلق، منصوب بفعل محذوف: أي أسبح الله سبحاناً أي تسبيحاً. والتسبيح: الإبعاد عن السوء. ومعناه في الشرع: التنزيه عن كل ما لا يليق بجلال الله وكماله، كما قدمنا. وزعم بعض أهل العلم: أن لفظة{سُبْحَانَ}، علم للتنزيه؛ وعليه فهو علم جنسٍ لمعنى التنزيه على حد قول ابن مالك في الخلاصة، مشيراً إلى أن علم الجنس يكون للمعنى كما يكون للذات:

ومثله برة للمبرة كذا فجار علم للفجرة

وعلى أنه علم: فهو ممنوع من الصرف للعلمية وزيادة الألف والنون. والذي يظهر لي والله تعالى أعلم: أنه غير علم، وأن معنى {سُبْحَانَ}، تنزيهاً لله عن كل ما لا يليق به. ولفظة {سُبْحَانَ} من الكلمات الملازمة للإضافة، وورودها غير مضافة قليل؛ كقول

ج / 3 ص -8- الأعشى:

فقلت لما جاءني فخره سبحان من علقمة الفاخر

ومن الأدلة على أنه غير علم: ملازمته للإضافة والأعلام تقل إضافتها، وقد سمعت لفظة {سُبْحَانَ} غير مضافة مع التنوين والتعريف؛ فمثاله مع التنوين قوله:

سبحانه ثم سبحاناً نعوذ به وقبلنا سبح الجودي والجمد

ومثاله معرفاً قول الراجز:

سبحانك اللهم ذا السبحان

والتعبير بلفظ العبد في هذا المقام العظيم يدل دلالة واضحة على أن مقام العبودية هو أشرف صفات المخلوقين وأعظمها وأجلها. إذ لو كان هناك وصف أعظم منه لعبر به في هذا المقام العظيم، الذي اخترق العبد فيه السبع الطباق، ورأى من آيات ربّه الكبرى. وقد قال الشاعر في محبوب مخلوق، ولله المثل الأعلى:

يا قوم قلبي عند زهراء يعرفه السامع والراءي

لا تدعني إلا بيا عبدها فإنه أشرف أسمائي

واختلف العلماء في النكتة البلاغية التي نكر من أجلها {لَيْلاً} في هذه الآية الكريمة.
قال الزمخشري في الكشاف: أراد بقوله: {لَيْلاً}[17/1]، بلفظ التنكير تقليل مدة الإسراء، وأنه أُسري به في بعض الليل من مكة إلى الشام مسيرة أربعين ليلة. وذلك أن التنكير فيه قد دل على معنى البعضية، ويشهد لذلك قراءة عبد الله وحذيفة {مِّنَ اللَّيْلِ} أي بعض الليل. كقوله: {وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً}[17/79]، يعني بالقيام في بعض الليل اهـ واعترض بعض أهل العلم هذا.
وذكر بعضهم: أن التنكير في قوله {لَيْلاً} للتعظيم. أي ليلاً أي ليل، دنا فيه المحب إلى المحبوب وقيل فيه غير ذلك. وقد قدمنا: أن أسرى وسرى لغتان. كسقى وأسقى، وقد جمعهما قول حسان رضي الله عنه:

حي النضيرة ربه الخدر أسرت إليك ولم تكن تسري

بفتح التاء من "تسري" والباء في اللغتين للتعدية، كالباء في {ذَهَبَ اللَّهُ بِنُورِهِمْ}

ج / 3 ص -9- [17/2]،وقد تقدمت شواهد هذا في "سورة هود".
تنبيه
اختلف العلماء: هل رأى رسول الله صلى الله عليه وسلم ربه ليلة الإسراء بعين رأسه أولاً؟ فقال ابن عباس وغيره: رآه بعين رأسه وقالت عائشة وغيرها: لم يره. وهو خلاف مشهور، بين أهل العلم معروف.
قال مقيده عفا الله عنه: التحقيق الذي دلت عليه نصوص الشرع: أنه صلى الله عليه وسلم لم يره بعين رأسه. وما جاء عن بعض السلف من أنه رآه؛ فالمراد به الرؤية بالقلب. كما في صحيح مسلم: أنه رآه بفؤاده مرتين لا بعين الرأس.
ومن أوضح الأدلة على ذلك: أن أبا ذر رضي الله عنه "وهو هو في صدق اللهجة" سأل النَّبي صلى الله عليه وسلم عن هذه المسألة بعينها. فأفتاه بما مقتضاه: أنه لم يره. قال مسلم بن الحجاج رحمه الله في صحيحه: حدثنا أبو بكر بن أبي شيبة، حدثنا وكيع، عن زيد بن إبراهيم، عن قتادة، عن عبد الله بن شقيق، عن أبي ذر قال:" سأَلت رسول الله صلى الله عليه وسلم: هل رأَيت ربك؟ قال: "نور! أنى أراه"!؟.
حدثنا محمد بن بشار، حدثنا معاذ بن هشام، حدثنا أبي "ح" وحدثني حجاج بن الشاعر، حدثنا عفان بن مسلم، حدثنا همام، كلاهما عن قتادة، عن عبد الله بن شقيق قال:"قلت لأبي ذر: لو رأيت رسول الله صلى الله عليه وسلم لسألته. فقال: عن أي شيء كنت تسأله؟ قال: كنت أسأله: هل رأيت ربك؟ قال أبو ذر: قد سألت فقال: "رأيت نوراً" هذا لفظ مسلم.
وقال النووي في شرحه لمسلم: أما قوله صلى الله عليه وسلم: "نور! أَنى أراه"!! فهو بتنوين «نور» وفتح الهمزة في «أَنى»، وتشديد النون وفتحها. و«أَراه» بفتح الهمزة هكذا رواه جميع الرواة في جميع الأصول والروايات. ومعناه: حجابة نور، فكيف أراه!!.
قال الإمام أبو عبد الله المازري رحمه الله: الضمير في «أراه» عائد إلى الله سبحانه وتعالى، ومعناه: أن النور منعني من الرؤية؛ كما جرت العادة بإغشاء الأنوار الأبصار، ومنعها من إدراك ما حالت بين الرائي وبينه.
وقوله صلى الله عليه وسلم: "رأَيت نوراً" معناه: رأيت النور فحسب، ولم أر غيره. قال: وروي «نوراني» فتح الراء وكسر النون وتشديد الياء. ويحتمل أن يكون معناه راجعاً إلى ما قلناه؛

ج / 3 ص -10- أي خالق النور المانع من رؤيته، فيكون من صفات الأفعال.
قال القاضي عياض رحمه الله: هذه الرواية لم تقع إلينا ولا رأيناها في شيء من الأصول اهـ محل الغرض من كلام النووي.
قال مقيده عفا الله عنه: التحقيق الذي لا شك فيه هو: أن معنى الحديث هو ما ذكر، من كونه لا يتمكن أحد من رؤيته لقوة النور الذي هو حجابه. ومن أصرح الأدلة على ذلك أيضاً حديث أبي موسى المتفق عليه "حِجَابُهُ النُّور أو النار لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه" وهذا هو معنى قوله صلى الله عليه وسلم: "نور أني أراه"؟. أي كيف أراه وحجابه نور، من صفته أنه لو كشفه لأحرق ما انتهى إليه بصره من خلقه.
وقد قدمنا: أن تحقيق المقام في رؤية الله جل وعلا بالأبصار: أنها جائزة عقلاً في الدنيا والآخرة، بدليل قول موسى:{رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ} [7/143]، لأنه لا يجهل المستحيل في حقّه جل وعلا. وأنها جائزة شرعاً وواقعة يوم القيامة، ممتنعة شرعاً في الدنيا قال: {لَنْ تَرَانِي وَلَكِنِ انْظُرْ إِلَى الْجَبَلِ}[7/143]، إلى قوله {جَعَلَهُ دَكّاً} [7/143].
ومن أصرح الأدلة في ذلك حديث: "إنكم لن تروا ربكم حتى تموتوا"، في صحيح مسلم وصحيح ابن خزيمة كما تقدم.
وأما قوله: {ثُمَّ دَنَا فَتَدَلَّى فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى} [53/8،9]، فذلك جبريل على التحقيق، لا الله جلَّ وعلا. قوله تعالى: {الَّذِي بَارَكْنَا حَوْلَهُ}. أظهر التفسيرات فيه: أن معنى {بَارَكْنَا حَوْلَهُ} أكثرنا حوله الخير والبركة بالأشجار والثمار والأنهار. وقد وردت آيات تدل على هذا. كقوله تعالى: {وَنَجَّيْنَاهُ وَلُوطاً إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا لِلْعَالَمِينَ} [21/71]، وقوله: {وَلِسُلَيْمَانَ الرِّيحَ عَاصِفَةً تَجْرِي بِأَمْرِهِ إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا وَكُنَّا بِكُلِّ شَيْءٍ عَالِمِينَ} [21/81]، فإن المراد بتلك الأرض: الشام. والمراد بأنه بارك فيها: أنه أكثر فيها البركة والخير بالخصب والأشجار والثمار والمياه. كما عليه جمهور العلماء.
وقال بعض العلماء: المراد بأنه بارك فيها أنه بعث الأنبياء منها، وقيل غير ذلك، والعلم عند الله تعالى.

ج / 3 ص -11- قوله تعالى:{لِنُرِيَهُ مِنْ آيَاتِنَا}، الظاهر إنما أراه الله من آياته في هذه الآية الكريمة: أنه أراه إياه رؤية عين. فهمزة التعدية داخلة على رآى البصرية. كقولك: أرأيت زيداً دار عمرو. أي جعلته يراها بعينه. و{من} في الآية للتبعيض، والمعنى {لِنُرِيَهُ مِنْ آيَاتِنَا}، أي: بعض آياتنا فنجعله يراها بعينه. وذلك ما رآه صلى الله عليه وسلم بعينه ليلة الإسراء من الغرائب والعجائب. كما جاء مبيناً في الأحاديث الكثيرة.
ويدل لما ذكرنا في الآية الكريمة قوله تعالى في سورة النجم: {مَا زَاغَ الْبَصَرُ وَمَا طَغَى لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى}[53/18،17].
قوله تعالى: {وَآتَيْنَا مُوسَى الْكِتَابَ}، لما بين جل وعلا في هذه الآية الكريمة عظم شأن نبيه محمد صلى الله عليه وسلم، ذكر عظم شأن موسى بالكتاب العظيم، الذي أنزله إليه، وهو التوراة. مبيناً أنه جعله هدىً لبني إسرائيل. وكرر جل وعلا هذا المعنى في القرآن. كقوله: {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَلا تَكُنْ فِي مِرْيَةٍ مِنْ لِقَائِهِ وَجَعَلْنَاهُ هُدىً لِبَنِي إِسْرائيلَ وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ}[32/24،23]، وقوله: {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ مِنْ بَعْدِ مَا أَهْلَكْنَا الْقُرُونَ الْأُولَى بَصَائِرَ لِلنَّاسِ}[28/43]، وقوله: {ثُمَّ آتَيْنَا مُوسَى الْكِتَابَ تَمَاماً عَلَى الَّذِي أَحْسَنَ وَتَفْصِيلاً لِكُلِّ شَيْءٍ}[6/154]،وقوله: {وَكَتَبْنَا لَهُ فِي الْأَلْوَاحِ مِنْ كُلِّ شَيْءٍ مَوْعِظَةً وَتَفْصِيلاً لِكُلِّ شَيْءٍ}[7/154]الآية، إلى غير ذلك من الآيات.
قوله تعالى: {أَلاَّ تَتَّخِذُواْ مِن دُونِى وَكِيلاً}. اعلم أن هذا الحرف قرأه جمهور القراء {إِلا تَتَّخِذُونَ} بالتاء على وجه الخطاب. وعلى هذا فـ"أن" هي المفسرة. فجعل التوراة هدى لبني إسرائيل مفسر بنهيهم عن اتخاذ وكيل من دون الله. لأن الإخلاص لله في عبادته هو ثمرة الكتب المنزلة على الأنبياء صلوات الله عليهم وسلامه. وعلى هذه القراءة فـ«لا» في قوله: {أَلَّا تَتَّخِذُوا}[17/2]، ناهية. وقرأه أبو عمرو من السبعة {أَلَّا تَتَّخِذُوا مِنْ دُونِي وَكِيلاً}، بالياء على الغيبة. وعلى هذه القراءة فالمصدر المنسبك من «أن» وصلتها مجرور بحرف التعليل المحذوف؛ أي: وجعلناه هدى لبني إسرائيل لأجل ألا يتخذوا من دوني وكيلاً. لأن اتخاذ الوكيل الذي تسند إليه الأمور، وتفوض من دون الله ليس من الهدى؛ فمرجع القراءتين إلى شيء واحد، وهو أن التوكل إنما يكون على الله وحده لا على غيره.

ج / 3 ص -12- وكرر هذا المعنى في موضع كثيرة. كقوله: {رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لا إِلَهَ إِلَّا هُوَ فَاتَّخِذْهُ وَكِيلاً}[73/9]، وقوله: {قُلْ هُوَ الرَّحْمَنُ آمَنَّا بِهِ وَعَلَيْهِ تَوَكَّلْنَا}[67/29]، وقوله:{فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ}[9/129]، وقوله: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}[65/3]، وقوله: {قَالَتْ لَهُمْ رُسُلُهُمْ إِنْ نَحْنُ إِلَّا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ وَمَا كَانَ لَنَا أَنْ نَأْتِيَكُمْ بِسُلْطَانٍ إِلَّا بِإِذْنِ اللَّهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ وَمَا لَنَا أَلَّا نَتَوَكَّلَ عَلَى اللَّهِ وَقَدْ هَدَانَا سُبُلَنَا وَلَنَصْبِرَنَّ عَلَى مَا آذَيْتُمُونَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ}[14/12،11]، وقوله: {إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِنَاصِيَتِهَا}[11/56]، وقوله: {وَاتْلُ عَلَيْهِمْ نَبَأَ نُوحٍ إِذْ قَالَ لِقَوْمِهِ يَا قَوْمِ إِنْ كَانَ كَبُرَ عَلَيْكُمْ مَقَامِي وَتَذْكِيرِي بِآياتِ اللَّهِ فَعَلَى اللَّهِ تَوَكَّلْتُ}[10/71]، وقوله: {وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلاً}[33/3]، وقوله: {وَتَوَكَّلْ عَلَى الْحَىِّ الَّذِى لاَ يَمُوتُ...}الآية[25/85]، وقوله: {فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ}، وقوله: {فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}[3/173]، والآيات بمثل ذلك كثيرة جداً.
والوكيل: فعيل من التوكل. أي متوكلاً عليه، تفوضون إليه أموركم. فيوصل إليكم النفع، ويكف عنكم الضر.
وقال الزمخشري: {وَكِيلاً}[17/2]، أي: رباً تكلون إليه أموركم.
وقال ابن جرير: حفيظاً لكم سواي.
وقال أبو الفرج بن الجوزي: قيل للرب وكيل لكفايته وقيامه بشؤون عباده. لا على معنى ارتفاع منزلة الموكل وانحطاط أمر الوكيل اهـ. قاله أبو حيان في البحر.
وقال القرطبي: {وَكِيلاً}، أي: شريكاً. عن مجاهد. وقيل: كفيلاً بأمورهم. حكاه الفراء. وقيل: ربًّا يتوكلون عليه في أمورهم. قاله الكلبي. وقال الفراء: كافياً اهـ والمعاني متقاربة، ومرجعها إلى شيء واحد، وهو أن الوكيل: من يتوكل عليه. فتفوض الأمور إليه، ليأتي بالخير، ويدفع الشر. وهذا لا يصح إلا لله وحده جل وعلا. ولهذا حذر من اتخاذ وكيل دونه. لأنه لا نافع ولا ضار، ولا كافي إلا هو وحده جل وعلا.. عليه توكلنا، وهو حسبنا ونعم الوكيل.

ج / 3 ص -13- قوله تعالى: {ذُرِّيَّةَ مَنْ حَمَلْنَا مَعَ نُوحٍ إِنَّهُ كَانَ عَبْدًا شَكُورًا}، ذكر جلَّ وعلا في هذه الآية الكريمة من حملهم مع نوح. تنبيهاً على النعمة التي نجاهم بها من الغرق. ليكون في ذلك تهييج لذرياتهم على طاعة الله. أي يا ذرية من حملنا مع نوح، فنجيناهم من الغرق، تشبهوا بأبيكم، فاشكروا نعمنا. وأشار إلى هذا المعنى في قوله: {أُولَئِكَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ مِنْ ذُرِّيَّةِ آدَمَ وَمِمَّنْ حَمَلْنَا مَعَ نُوحٍ}[19/58].
وبين في مواضع أخر الذين حملهم مع نوح من هم؟ وبين الشيء الذي حملهم فيه، وبين من بقي له نسل، وعقب منهم، ومن انقطع ولم يبق له نسل ولا عقب.
فبين أن الذين حملهم مع نوح: هم أهله ومن آمن معه من قومه في قوله: {قُلْنَا احْمِلْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ إِلَّا مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ وَمَنْ آمَنَ}[11/40].
وبين أن الذين آمنوا من قومه قليل بقوله: {وَمَا آمَنَ مَعَهُ إِلَّا قَلِيلٌ}.
وبين أن ممن سبق عليه القول من أهله بالشقاء امرأته وابنه. قال في امرأته: {ضَرَبَ اللَّهُ مَثَلاً لِلَّذِينَ كَفَرُوا امْرَأَتَ نُوحٍ}، إلى قوله {ادْخُلا النَّارَ مَعَ الدَّاخِلِينَ}، وقال في ابنه: {وَحَالَ بَيْنَهُمَا الْمَوْجُ فَكَانَ مِنَ الْمُغْرَقِينَ}، وقال فيه أيضاً: {إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ}. وقوله: {لَيْسَ مِنْ أَهْلِكَ}[11/46]، أي الموعود بنجاتهم في قوله: {فَاسْلُكْ فِيهَا مِن كُلِّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ...}الآية[23/27]، ونحوها من الآيات.
وبين أن الذي حملهم فيه هو السفينة في قوله: {قُلْنَا احْمِلْ فِيهَا}. أي السّفينة، وقوله: {فَاسْلُكْ فِيهَا مِن كُلِّ زَوْجَيْنِ اثْنَيْنِ}. أي أدخل فيها ـ أي السفينة ـ {مِن كُلِّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ}[23/27].
وبين أن ذرية من حمل من نوح لم يبق منها إلا ذرية نوح في قوله: {وَجَعَلْنَا ذُرِّيَّتَهُ هُمُ الْبَاقِينَ}[37/77]، وكان نوح يحمد الله على طعامه وشرابه، ولباسه وشأنه كله. فسّماه الله عبداً شكوراً.

ج / 3 ص -14- وأظهر أوجه الإعراب في قوله: {ذُرِّيَّةَ مَنْ حَمَلْنَا...}الآية[17/3]، أنه منادى بحرف محذوف. قوله تعالى: {وَقَضَيْنَا إِلَى بَنِي إِسْرائيلَ}. أظهر الأقوال فيه: أنه بمعنى أخبرناهم وأعلمناهم.
ومن معاني القضاء: الأخبار والإعلام. ونظير ذلك في القرآن قوله تعالى: {وَقَضَيْنَا إِلَيْهِ ذَلِكَ الْأَمْرَ أَنَّ دَابِرَ هَؤُلاءِ مَقْطُوعٌ مُصْبِحِينَ} والظّاهر أن تعديته بـ «إلى» لأنه مضمن معنى الإيحاء. وقيل: مضمن معنى: تقدمنا إليهم فأخبرناهم. قال معناه ابن كثير. والعلم عند الله تعالى. قوله تعالى: {إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لَأَنْفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا}. بين جل وعلا في هذه الآية الكريمة: أن من أحسن ـ أي بالإيمان والطاعة ـ فإنه إنما يحسن إلى نفسه.
لأن نفع ذلك لنفسه خاصة. وأن من أساء ـ أي بالكفر والمعاصي ـ فإنه إنما يسيء على نفسه. لأن ضرر ذلك عائد إلى نفسه خاصة.
وبين هذا المعنى في مواضع أخر. كقوله: {مَّنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا...}[41/46،و45//15]، وقوله: {فَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَن يَعْـمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ}[99/7-8]، وقوله: {مَن كَفَرَ فَعَلَيْهِ كُفْرُهُ وَمَنْ عَمِلَ صَالِحاً فَلِأَنْفُسِهِمْ يَمْهَدُونَ}، إلى غير ذلك من الآيات.
واللام في قوله: {وَإِنْ أَسَأْتُمْ فَلَهَا}[17/7]، بمعنى: على، أي فعليها، بدليل قوله {وَمَنْ أَسَآءَ فَعَلَيْهَا}[41/46،و45/15]. ومن إتيان اللام بمعنى على قوله تعالى: {وَيَخِرُّونَ لِلْأَذْقَانِ...}الآية[17/109]. أي عليها: وقوله: {فَسَلَامٌ لَّكَ}. أي سلام عليك ـ على ما قاله بعض العلماء. ونظير ذلك من كلام العرب: قول جابر التغلبي، أو شريح العبسي، أو زهير المزني أو غيرهم:

تناوله بالرمح ثم انثنى له فخر صريعاً لليدين وللفم

أي على اليدين وعلى الفم. والتعبير بهذه اللام في هذه الآية للمشاكلة. كما قدمنا في نحو: {وَجَزَآءُ سَيِّئَةٍ سَيِّئَةٌ}، {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُواْ

ج / 3 ص -15- عَلَيْهِ}الآية[2/194].
قوله تعالى: {فَإِذَا جَاءَ وَعْدُ الْآخِرَةِ لِيَسُوءُوا وُجُوهَكُمْ}. جواب إِذَا في هذه الآية الكريمة محذوف، وهو الذي تتعلق به اللام في قوله: {لِيَسُوءُواْ} وتقديره: فإذا جاء وعد الآخرة بعثناهم ليسؤوا وجوهكم. بدليل قوله في الأولى: {فَإِذَا جَاءَ وَعْدُ أُولاهُمَا بَعَثْنَا عَلَيْكُمْ عِبَاداً لَنَا...}الآية[17/5]، وخير ما يفسر به القرآن القرآن. قال ابن قتيبة في مشكل القرآن": ونظيره في حذف العامل قول حميد بن ثور:

رأتني بحبليها فصدت مخافة وفي الحبل روعاه الفؤاد فروق

أي رأتني أقبلت، أو مقبلاً. وفي هذا الحرف ثلاث قرآت سبعيات: قرأه على الكسائي «لنسوء وجوهكم» بنون العظمة وفتح الهمزة. أي لنسوءها بتسليطنا إياهم عليكم يقتلونكم ويعذبونكم. وقرأه ابن عامر وحمزة وشعبة عن عاصم «ليسوء وجوهكم» بالياء وفتح الهمزة والفاعل ضمير عائد إلى الله. أي ليسوء هو. أي الله وجوهكم بتسليطه إياهم عليكم.
وقرأه الباقون {لِيَسُوءُوا وُجُوهَكُمْ}[17/7]، بالياء وضم الهمزة بعدها واو الجمع التي هي فاعل الفعل، ونصبه بحذف النون، وضمير الفاعل الذي هو واو عائد إلى الذين بعثهم الله عليهم ليسؤوا وجوههم بأنواع العذاب والقتل. قوله تعالى: {وَإِنْ عُدتُّمْ عُدْنَا}. لما بين جلَّ وعلا أن بني إسرائيل قضى إليهم في الكتاب أنهم يفسدون في الأرض مرتين، وأنه إذا جاء وعد الأولى منهما: بعث عليهم عباداً له أولي بأس شديد، فاحتلوا بلادهم وعذبوهم. وأنه إذا جاء وعد المرة الآخرة: بعث عليهم قوماً ليسوءوا وجوههم، وليدخلوا المسجد كما دخلوه أول مرة، وليتبروا ما علوا تتبيراً.
وبين أيضاً: أنهم إن عادوا للإفساد المرة الثالثة فإنه جلَّ وعلا يعود للانتقام منهم بتسليط أعدائهم عليهم. وذلك في قوله: {وَإِنْ عُدتُّمْ عُدْنَا}[17/8]، ولم يبين هنا: هل عادوا للإفساد المرة الثالثة أو لا؟
ولكنه أشار في آيات أخر إلى أنهم عادوا للإفساد بتكذيب الرسول صلى الله عليه وسلم، وكتم صفاته ونقض عهوده، ومظاهرة عدوه عليه، إلى غير ذلك من أفعالهم القبيحة. فعاد الله جلَّ وعلا للانتقام منهم تصديقاً لقوله: {وَإِنْ عُدتُّمْ عُدْنَا}[17/8] فسلط عليهم نبيه صلى الله عليه وسلم، والمسلمين. فجرى على بني قريظة والنضير، وبني قينقاع

ج / 3 ص -16- وخيبر، ما جرى من القتل، والسبي، والإجلاء، وضرب الجزية على من بقي منهم، وضَرْب الذلة والمسكنة.
فمن الآيات الدالة على أنهم عادوا للإفساد قوله تعالى {وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ بِئْسَمَا اشْتَرَوْا بِهِ أَنْفُسَهُمْ أَنْ يَكْفُرُوا بِمَا أَنْزَلَ اللَّهُ بَغْياً أَنْ يُنَزِّلَ اللَّهُ مِنْ فَضْلِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ فَبَاءُوا بِغَضَبٍ عَلَى غَضَبٍ وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ}[2/90،89]، وقوله: {أَوَكُلَّمَا عَاهَدُوا عَهْداً نَبَذَهُ فَرِيقٌ مِنْهُمْ بَلْ}[2/100]، وقوله: {وَلا تَزَالُ تَطَّلِعُ عَلَى خَائِنَةٍ مِنْهُمْ}، ونحو ذلك من الآيات.
ومن الآيات الدالة على أنه عاد للانتقام منهم، قوله تعالى: {هُوَ الَّذِي أَخْرَجَ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ مِنْ دِيَارِهِمْ لِأَوَّلِ الْحَشْرِ مَا ظَنَنْتُمْ أَنْ يَخْرُجُوا وَظَنُّوا أَنَّهُمْ مَانِعَتُهُمْ حُصُونُهُمْ مِنَ اللَّهِ فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ يُخْرِبُونَ بُيُوتَهُمْ بِأَيْدِيهِمْ وَأَيْدِي الْمُؤْمِنِينَ فَاعْتَبِرُوا يَا أُولِي الْأَبْصَارِ وَلَوْلا أَنْ كَتَبَ اللَّهُ عَلَيْهِمُ الْجَلاءَ لَعَذَّبَهُمْ فِي الدُّنْيَا وَلَهُمْ فِي الْآخِرَةِ عَذَابُ النَّارِ ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَنْ يُشَاقِّ اللَّهَ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}[59/46،2-3]، وقوله تعالى: {وَأَنْزَلَ الَّذِينَ ظَاهَرُوهُمْ مِنْ أَهْلِ الْكِتَابِ مِنْ صَيَاصِيهِمْ وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ فَرِيقاً تَقْتُلُونَ وَتَأْسِرُونَ فَرِيقاً}[33/27،26]، ونحو ذلك من الآيات.
وتركنا بسط قصة الذين سُلطوا عليهم في المرتين. لأنها أخبار إسرائيلية. وهي مشهورة في كتب التفسير والتاريخ. والعلم عند الله تعالى. قوله تعالى: {وَجَعَلْنَا جَهَنَّمَ لِلْكَافِرِينَ حَصِيرًا}. في قوله: {حَصِيرًا}[17/8]، في هذه الآية الكريمة وجهان من التفسير معروفان عند العلماء، كل منهما يشهد لمعناه قرآن. وقد قدمنا في ترجمة هذا الكتاب المبارك: أن الآية قد يكون فيها وجهان أو أوجه وكلها صحيح ويشهد له قرآن. فنورد جميع ذلك لأنه كله حق:
الأول ـ أن الحصير: المحبس والسجن. من الحصر وهو الحبس. قال الجوهري: يقال حصره يحصره حصراً: ضَيَّق عليه، وأَحاط به. وهذا الوجه يدل له قوله

ج / 3 ص -17- تعالى: {وَإِذَا أُلْقُوا مِنْهَا مَكَاناً ضَيِّقاً مُقَرَّنِينَ دَعَوْا هُنَالِكَ ثُبُوراً}[25/13]، ونحو ذلك من الآيات.
الوجه الثاني ـ أن معنى {حَصِيرًا} أي فراشاً ومهاداً. من الحصير الذي يفرش. لأن العرب تسمي البساط الصغير حصيراً. قال الثعلبي: وهو وجه حسن. ويدل لهذا الوجه قوله تعالى: {لَهُمْ مِنْ جَهَنَّمَ مِهَادٌ وَمِنْ فَوْقِهِمْ غَوَاشٍ}[7/41]، ونحو ذلك من الآيات. والمهاد: الفراش. قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ}. ذكر جلَّ وعلا في هذه الآية الكريمة: أن هذا القرآن العظيم الذي هو أعظم الكتب السماوية، وأجمعها لجميع العلوم، وآخرها عهداً برب العالمين جلَّ وعلا ـ يهدي للتي هي أقوم. أي الطريقة التي هي أسد وأعدل وأصوب. فـ {الَّتِى} نعت لموصوف محذوف. على حد قول ابن مالك في الخلاصة:

وما من المنعوت والنعت عقل يجوز حذفه وفي النعت يقل

وقال الزجاج والكلبي والفراء: للحال التي هي أقوم الحالات، وهي توحيد الله والإيمان برسله.
وهذه الآية الكريمة أجمل الله جلَّ وعلا فيها جميع ما في القرآن من الهدى إلى خير الطرق وأعدلها وأصوبها، فلو تتبعنا تفصيلها على وجه الكمال لأتينا على جميع القرآن العظيم. لشمولها لجميع ما فيه من الهدى إلى خيري الدنيا والآخرة. ولكنَّنا إن شاء الله تعالى سنذكر جملاً وافرة في جهات مختلفة كثيرة مِن هدى القرآن للطريق التي هي أقوم بياناً لبعض ما أشارت إليه الآية الكريمة، تنبيهاً ببعضه على كله من المسائل العظام، والمسائل التي أنكرها الملحدون من الكفَّار، وطعنوا بسببها في دين الإسلام، لقصور إدراكهم عن معرفة حكمها البالغة.
فمن ذلك توحيد الله جلَّ وعلا: فقد هدى القرآن فيه للطريق التي هي أقوم الطرق وأعدلها، وهي توحيده جلَّ وعلا في ربوبيته، وفي عبادته، وفي أسمائه وصفاته. وقد دل استقراء القرآن العظيم على أن توحيد الله ينقسم إلى ثلاثة أقسام:
الأول ـ توحيده في ربوبيته، وهذا النوع من التوحيد جبلت عليه فطر العقلاء، قال تعالى: {وَلَئِن سَأَلْتَهُمْ مَّنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ...}[43/87]، وقال: {قُلْ مَنْ

ج / 3 ص -18- يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ}[10/31]، وإنكار فرعون لهذا النوع من التوحيد في قوله: {قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ}[26/23]، تجاهل من عارف أنه عبد مربوب. بدليل قوله تعالى: {قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ}[17/102]، وقوله: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً}[27/14]، وهذا النوع من التوحيد لا ينفع إلا بإخلاص العبادة لله. كما قال تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُّشْرِكُونَ}، والآيات الدالة على ذلك كثيرة جداً.
الثاني ـ توحيده جلَّ وعلا في عبادته. وضابط هذا النوع من التوحيد هو تحقيق معنى «لا إله إلاَّ الله» وهي متركبة من نفي وإثبات. فمعنى النفي منها: خلع جميع أنواع المعبودات غير الله كائنة ما كانت في جميع أنواع العبادات كائنة ما كانت. ومعنى الإثبات منها: إفراد الله جلَّ وعلا وحده بجميع أنواع العبادات بإخلاص، على الوجه الذي شرعه على ألسنة رسله عليهم الصلاة والسلام. وأكثر آيات القرآن في هذا النوع من التوحيد، وهو الذي فيه المعارك بين الرسل وأممهم {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}[38/5].
ومن الآيات الدالة على هذا النوع من التوحيد قوله تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ...}[47/19]، وقوله: {وَلَقَدْ بَعَثْنَا فِى كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ}[16/36]، وقوله: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ}[21/25]، وقوله: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ}[43/45]، وقوله: {قُلْ إِنَّمَا يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَهَلْ أَنْتُمْ مُسْلِمُونَ}[21/108]، فقد أمَر في هذه الآية الكريمة أن يقول: إنما أوحي إليه محصور في هذا النوع من التوحيد. لشمول كلمة «لا إله إلاَّ الله» لجميع ما جاء في الكُتب. لأنها تقتضي طاعة الله بعبادته وحده. فيشمل ذلك جميع العقائد والأوامر والنواهي، وما يتْبع ذلك من ثواب وعقاب، والآيات في هذا النوع من التوحيد كثيرة.
النوع الثالث ـ توحيده جلَّ وعلا في أسمائه وصفاته. وهذا النوع من التوحيدِ

ج / 3 ص -19- ينبني على أصلين:
الأول: تنزيه الله جلَّ وعلا عن مشابهة المخلوقين في صفاتهم. كما قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ}[42/11].
والثاني: الإيمان بما وصف الله به نفسه. أو وصفه به رسول الله صلى الله عليه وسلم على الوجه اللائق بكماله وجلاله. كما قال بعد قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}[42/11]، مع قطع الطمع عن إدراك كيفية الاتصاف، قال تعالى: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلاَ يُحِيطُونَ بِهِ عِلْماً}[20/110]، وقد قدمنا هذا المبحث مستوفًى موضحاً بالآيات القرآنية «في سورة الأعراف».
ويكثر في القرآن العظيم الاستدلال على الكفار باعترافهم بربوبيته جلَّ وعلا ـ على وجوب توحيده في عبادته. ولذلك يخاطبهم في توحيد الربوبية باستفهام التقرير. فإذا أقروا بربوبيته احتج بها عليهم على أنه هو المستحق لأن يعبد وحده. ووبَّخهم منكراً عليهم شركهم به غيره، مع اعترافهم بأنه هو الرب وحده. لأن من اعترف بأنه هو الرب وحده لزمه الاعتراف بأنه هو المستحق لأن يعبد وحده.
ومن أمثلة ذلك قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ}[10/31]، إلى قوله {فَسَيَقُولُونَ اللَّهُ}[10/31]، فلَّما أقروا بربوبيته وبخهم منكراً عليهم شركهم به غيره بقوله: {فَقُلْ أَفَلاَ تَتَّقُونَ}[10/31].
ومنها قوله تعالى: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ}[10/31]، فلمَّا اعترفوا وبخهم منكراً عليهم شركهم بقوله: {قُلْ أَفَلاَ تَذَكَّرُونَ}، ثم قال: {قُلْ مَن رَّبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ}[23/87،86]، فلما أقرُّوا وبخهم منكراً عليهم شركهم بقوله: {قُلْ أَفَلاَ تَتَّقُونَ}، ثم قال: {قُلْ مَن بِيَدِهِ مَلَكُوتُ كُلِّ شَىْءٍ وَهُوَ يُجْيِرُ وَلاَ يُجَارُ عَلَيْهِ إِن كُنتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ}[23/89،88]، فلما أقروا وبخهم منكراً عليهم شركهم بقوله: {قُلْ فَأَنَّى تُسْحَرُونَ}[23/89].
ومنها قوله تعالى: {قُلْ مَنْ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ قُلِ اللَّهُ}[13/16]، فلما صح الاعتراف وبخهم منكراً عليهم شركهم بقوله: {قُلْ أَفَاتَّخَذْتُمْ مِّن دُونِهِ أَوْلِيَاءَ لاَ يَمْلِكُونَ لأَنْفُسِهِمْ نَفْعًا وَلاَ ضَرًّا}[13/16].

ج / 3 ص -20- ومنها قوله تعالى: {وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ}[43/87]، فلما صح إقرارهم وبخهم منكراً عليهم بقوله: {فَأَنَّى يُؤْفَكُونَ}[43/87].
ومنها قوله تعالى:{وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ} فلما صح اعترافهم وبخهم منكراً عليهم شركهم بقوله:{فَأَنَّى يُؤْفَكُونَ} {وَلَئِن سَأَلْتَهُمْ مَّن نَّزَّلَ مِنَ السَّمَآءِ مَآءً فَأَحْيَا بِهِ الاٌّرْضَ مِن بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللَّهُ}[29/63]، فلما صح إقرارهم وبخهم منكراً عليهم شِركهم بقوله: {قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لاَ يَعْقِلُونَ}[29/63]، وقوله تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ}[31/25]، فلما صح اعترافهم وبخهم منكراً عليهم بقوله: {قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ}[31/25]، وقوله تعالى: {ءَآللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا}[27/60،59]، ولا شك أن الجواب الذي لا جواب لهم البتة غيره: هو أن القادر على خلق السَّموات والأرض وما ذكر معها، خير من جماد لا يقدر على شيء. فلما تعين اعترافهم وبخهم منكراً عليهم بقوله. {أَإِلَـهٌ مَّعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ}[27/60]، ثم قال تعالى: {أَمَّنْ جَعَلَ الْأَرْضَ قَرَاراً وَجَعَلَ خِلالَهَا أَنْهَاراً وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزاً}[27/61]، ولا شك أن الجواب الذي لا جواب غيره كما قبله. فلما تعين اعترافهم وبخهم منكراً عليهم بقوله: {أَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ}[27/61]، ثم قال جلَّ وعلا: {أَمَّن يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خلَفَاءَ الْأَرْضَ أَإِلَهٌ}[27/62]، ولا شك أن الجواب كما قبله. فلما تعين إقرارهم بذلك وبخهم منكراً عليهم بقوله: {أَإِلَهٌ مَّعَ اللَّهِ قَلِيلاً مَّا تَذَكَّرُونَ}[27/62]، ثم قال تعالى: {أَمَّن يَهْدِيكُمْ فِى ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَن يُرْسِلُ الرِّيَاحَ بُشْرًى بَينَ يَدَى رَحْمَتِهِ}[27/63]، ولا شك أن الجواب كما قبله. فلما تعين إقرارهم بذلك وبخهم منكراً عليهم بقوله: {أَإِلَهٌ مَّعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}[27/63]، ثم قال جلَّ وعلا: {أَمَّن يَبْدَأُ الْخَلْقَ ثُمَّ يُعيدُهُ وَمَن يَرْزُقُكُم مِّنَ السَّمَآءِ والاٌّرْضِ}[27/64]، ولا شك أن الجواب كما قبله. فلما تعين الاعتراف وبخهم منكراً عليهم بقوله: {أَإِلَهٌ مَّعَ اللَّهِ قُلْ هَاتُواْ بُرْهَانَكُمْ إِن كُنتُمْ صَادِقِينَ}[27/62]،وقوله: {اللَّهُ

ج / 3 ص -21- الَّذِى خَلَقَكُمْ ثُمَّ رَزَقَكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ هَلْ مِن شُرَكَآئِكُمْ مَّن يَفْعَلُ مِن ذَلِكُم مِّن شَىْءٍ}[30/40]، ولا شك أن الجواب الذي لا جواب لهم غيره هو: لا أي ليس من شركائنا من يقدر على أن يفعل شيئاً من ذلك المذكور من الخلق والرزق والإماتة والإحياء. فلما تعين اعترافهم وبخهم منكراً عليهم بقوله: {سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}[30/40].
والآيات بنحو هذا كثيرة جداً. ولأجل ذلك ذكرنا في غير هذا الموضع: أن كل الاسئلة المتعلِّقة بتوحيد الربوبية استفهامات تقرير، يراد منها أنهم إذا أقروا رتب لهم التوبيخ والإنكار على ذلك الإقرار. لأن المقر بالربوبية يلزمه الإقرار بالألوهية ضرورة. نحو قوله تعالى: {أَفِى اللَّهِ شَكٌّ}[14/10]، وقوله: {قُلْ أَغَيْرَ اللَّهِ أَبْغِى رَبًّا}[6/164]، وإن زعم بعض العلماء أن هذا استفهام إنكار. لأن استقراء القرآن دل على أن الاستفهام المتعلِّق بالربوبية استفهام تقرير وليس استفهام إنكار، لأنهم لا ينكرون الربوبية، كما رأيت كثرة الآيات الدالة عليه.
والكلام على أقسام التوحيد ستجِده إن شاء الله في مواضع كثيرة مِن هذا الكتاب المبارك، بحسب المناسبات في الآيات التي نتكلم على بيانها بآيات أخر.
ومن هدي القرآن لِلتي هي أقوم ـ جعله الطلاق بيد الرجل. كما قال تعالى: {يأيُّهَا النَّبِىُّ إِذَا طَلَّقْتُمُ النِّسَاءَ...}الآية[65/1]، ونحوها من الآيات. لأن النساء مزارع وحقول، تبذر فيها النطف كما يبذر الحب في الأرض. كما قال تعالى: {نِسَاؤُكُمْ حَرْثٌ لَّكُمْ}[2/223].
ولا شك أن الطريق التي هي أقوم الطرق: أن الزارع لا يرغم على الازدراع في حقل لا يرغب الزراعة فيه لأنه يراه غير صالح له، والدليل الحسي القاطع على ما جاء به القرآن من أن الرجل زارع، والمرأة مزرعة ـ أن آلة الازدراع مع الرجل. فلو أرادت المرأة أن تجامع الرجل وهو كاره لها، لا رغبة له فيها لم ينتشر، ولم يقم ذكره إليها فلا تقدر منه على شيء، بخلاف الرجل فإنه قد يرغمها وهي كارهة فتحمل وتلد. كما قال أبو كبير الهذلي:

ممن حملن به وهن عواقد حبك النطاق فشب غير مهبل

فدلت الطبيعة والخلقة على أنه فاعل وأنها مفعول به ولذا أجمع العقلاء على نسبة

ج / 3 ص -22- الولد له لا لها.
وتسوية المرأة بالرجل في ذلك مكابرة في المحسوس، كما لا يخفى.
ومن هدي القرآن للتي هي أقوم ـ إباحته تعدد الزوجات إلى أربع، وأن الرجل إذا خاف عدم العدل بينهن، لزمه الاقتصار على واحدة، أو ملك يمينه، كما قال تعالى: {وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا فِي الْيَتَامَى فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ}[4/3] ولا شك أن الطريق التي هي أقوم الطرق وأعدلها، هي إباحة تعدد الزوجات لأمور محسوسة يعرفها كلَّ العُقَلاء.
منها ـ أن المرأة الواحدة تحيض وتمرض، وتنفس إلى غير ذلك من العوائق المانعة من قيامها بأخص لوازم الزوجية، والرجل مستعد للتسبب في زيادة الأُمة، فلو حبس عليها في أحوال أعذارها لعطلت منافعه باطلاً في غير ذنب.
ومنها: أن الله أجرى العادة بأن الرجال أقل عدداً من النساء في أقطار الدنيا، وأكثر تعرضاً لأسباب الموت منهن في جميع ميادين الحياة. فلو قصر الرجل على واحدة، لبقي عدد ضخم من النساء محروماً من الزواج، فيضطرون إلى ركوب الفاحشة فالعدول عن هدي القرآن في هذه المسألة من أعظم أسباب ضياع الأخلاق، والانحطاط إلى درجة البهائم في عدم الصيانة، والمحافظة على الشرف والمروءة والأخلاق فسبحان الحكيم الخبير كتاب حكمت آياته، ثم فصلت من لدن حكيم خبير.
ومنها: أن الإناث كلهن مستعدات للزواج، وكثير من الرجال لا قدرة لهم على القيام بلوازم الزواج لفقرهم. فالمستعدون للزواج من الرجال أقل من المستعدات له من النساء. لأن المرأة لا عائق لها، والرجل يعوقه الفقر وعدم القدرة على لوازم النكاح. فلو قصر الواحد على الواحدة، لضاع كثير من المستعدات للزواج أيضاً بعدم وجود أزواج. فيكون ذلك سبباً لضياع الفضيلة وتفشي الرذيلة، والانحطاط الخلقي، وضياع القيم الإنسانية، كما هو واضح. فإن خاف الرجل ألا يعدل بينهن، وجب عليه الاقتصار على واحدة، أو ملك يمينه. لأن الله يقول: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْأِحْسَانِ}[16/90]، والميل بالتفضيل في الحقوق الشرعية بينهن لا يجوز، لقوله تعالى: {فَلاَ تَمِيلُواْ كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ}[4/129]، أما الميل الطبيعي بمحبة بعضهن أكثر من بعض، فهو غير مستطاع دفعه للبشر، لأنه انفعال وتأثر نفساني لا فعل، وهو المراد بقوله:

ج / 3 ص -23- {وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ}الآية [4/129]، ، كما أوضحناه في غير هذا الموضع. وما يزعمه بعض الملاحدة من أعداء دين الإسلام، من أن تعدد الزوجات يلزمه الخصام والشغب الدائم المفضي إلى نكد الحياة، لأنه كلما أرضى إحدى الضرتين سَخطت الأخرى. فهو بين سخطتين دائماً ـ وأن هذا ليس من الحكمة. فهو كلام ساقط، يظهر سقوطه لكل عاقل. لأن الخصام والمشاغبة بين أفراد أهل البيت لا انفكاك عنه ألبتة، فيقع بين الرجل وأمه، وبينه وبين أبيه، وبينه وبين أولاده، وبينه وبين زوجته الواحدة. فهو أمر عادي ليس له كبير شأن، وهو في جنب المصالح العظيمة التي ذكرنا في تعدد الزوجات من صيانة النساء وتيسير التزويج لجميعهن، وكثرة عدد الأمة لتقوم بعددها الكثير في وجه أعداء الإسلام ـ كلا شيء، لأن المصلحة العظمى يقدم جلبها على دفع المفسدة الصغرى.
فلو فرضنا أن المشاغَبة المزعومة في تعدد الزوجات مفسدة، أو أن إيلام قلب الزوجة الأولى بالضرة مفسدة، لقدمت عليها تلك المصالح الراجحة التي ذكرنا، كما هو معروف في الأصول. قال في مراقي السعود عاطفاً على ما تلغى فيه المفسدة المرجوحة في جنب المصلحة الراجحة:

أو رجح الإصلاح كالأسارى تفدى بما ينفع للنصارى

وانظر تدلي دوالي العنب في كل مشرق وكل مغرب

ففداء الأسارى مصلحة راجحة، ودفع فدائهم النافع للعدو مفسدة مرجوحة، فتقدم عليها المصلحة الراجحة. أما إذا تساوت المصلحة والمفسدة، أو كانت المفسدة أرجح كفداء الأسارى بسلاح يتمكن بسببه العدو من قتل قدر الأسارى أو أكثر من المسلمين، فإن المصلحة تلغى لكونها غير راجحة، كما قال في المراقي:

اخرم مناسباً بمفسد لزم للحكم وهو غير مرجوح علم

وكذلك العنب تعصر منه الخمر وهي أم الخبائث، إلا أن مصلحة وجود العنب والزبيب والانتفاع بهما في أقطار الدنيا مصلحة راجحة على مفسدة عصر الخمر منها ألغيت لها تلك المفسدة المرجوحة. واجتماع الرجال والنساء في البلد الواحد قد يكون سبباً لحصول الزنى إلا أن التعاون بين المجتمع من ذكور وإناث مصلحة أرجح من تلك المفسدة، ولذا لم يقل أحد من العلماء إنه يجب عزل النساء في محلَّ مستقل عن الرجال، وأن يجعل عليهن حصن قوي لا يمكن الوصول إليهن معه، وتجعل المفاتيح بيد أمين

ج / 3 ص -24- معروف بالتقى والديانة كما هو مقرر في الأصول.
فالقرآن أباح تعدد الزوجات لمصلحة المرأة في عدم حرمانها من الزواج، ولمصلحة الرجل بعدم تعطّل منافعه في حال قيام العذر بالمرأة الواحدة، ولمصلحة الأمة ليكثر عددها فيمكنها مقاومة عدوها لتكون كلمة الله هي العليا، فهو تشريع حكيم خبير لا يطعن فيه إلا من أعمى الله بصيرته بظلمات الكفر. وتحديد الزوجات بأربع تحديد من حكيم خبير، وهو أمر وسط بين القلة المفضية إلى تعطل بعض منافع الرجل، وبين الكثرة التي هي مظنة عدم القدرة على القيام بلوازم الزوجية للجميع. والعلم عند الله تعالى.
ومن هدي القرآن للتي هي أقوم ـ تفضيله الذكر على الأنثى في الميراث. كما قال تعالى: {وَإِنْ كَانُوا إِخْوَةً رِجَالاً وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ}[4/176].
وقد صرح تعالى في هذه الآية الكريمة: أنه يبين لخلقه هذا البيان الذي من جملته تفضيل الذكر على الأنثى في الميراث لئلا يضلوا. فمن سوى بينهما فيه فهو ضال قطعاً.
ثم بين أنه أعلم بالحكم والمصالح وبكل شيء من خلقه بقوله: {وَاللَّهُ بِكُلِّ شَىْءٍ عَلِيمٌ}[4/176]، وقال: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ}[4/11].
ولا شك أن الطريق التي هي أقوم الطرق وأعد لها تفضيل الذكر على الأنثى في الميراث الذي ذكره الله تعالى. كما أشار تعالى إلى ذلك بقوله: {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ} أي وهو الرجال {عَلَى بَعْضٍ}[4/34]، أي: وهو النساء، وقوله: {وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ}[2/228]، وذلك لأن الذكورة في كمال خلقي، وقوة طبيعية، وشرف وجمال. والأنوثة نقص خلقي، وضعف طبيعي، كما هو محسوس مشاهد لجميع العقلاء، لا يكاد ينكره إلا مكابر في المحسوس.
وقد أشار جلَّ وعلا إلى ذلك بقوله: {أَوَمَن يُنَشَّأُ فِى الْحِلْيَةِ وَهُوَ فِى الْخِصَامِ غَيْرُ مُبِينٍ}[43/18]؛ لأن الله أنكر عليهم في هذه الآية الكريمة أنهم نسبوا له ما لا يليق به من الولد، ومع ذلك نسبوا له أخس الولدين وأنقصهما وأضعفهما. ولذلك ينشأ في الحلية أي الزينة من أنواع الحلي والحلل ليجبر نقصه الخلقي

ج / 3 ص -25- الطبيعي بالتجميل بالحُلِي والحلل وهو الأنثى. بخلاف الرجل. فإن كمال ذكورته وقوتها وجمالها يكفيه على الحلي. كما قال الشاعر:

وما الحلي إلا زينة من نقيصة يتمم من حسن إذا الحسن قصرا

وأما إذا كان الجمال موفرا كحسنك لم يحتج إلى أن يزورا

وقال تعالى: {أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنْثَى تِلْكَ إِذاً قِسْمَةٌ ضِيزَى}[53/21-22]، وإنما كانت هذه القسمة ضيزى ـ أي غير عادلة ـ؛ لأن الأُنثى أنقص من الذكر خلقة وطبيعة. فجعلوا هذا النصيب الناقص لله جلَّ وعلا ـ سبحانه وتعالى عن ذلك علواً كبيراً! وجعلوا الكامل لأنفسهم كما قال: {وَيَجْعَلُونَ لِلَّهِ مَا يَكْرَهُونَ}[16/62]، أي: وهو البنات. وقال: {وَإِذَا بُشِّرَ أَحَدُهُمْ بِالْأُنْثَى ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ} إلى قوله {سَاءَ مَا يَحْكُمُونَ}[16/59،58]،وقال: {وَإِذَا بُشِّرَ أَحَدُهُم بِمَا ضَرَبَ لِلرَّحْمَانِ مَثَلاً}أي وهو الأنثى {ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ}[43/17].
وكل هذه الآيات القرآنية تدل على أن الأنثى ناقصة بمقتضى الخلقة والطبيعة، وأن الذكر أفضل وأكمل منها: {أَصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ مَا لَكُمْ كَيْفَ تَحْكُمُونَ}[37/153-154]، {أَفَأَصْفَاكُمْ رَبُّكُمْ بِالْبَنِينَ وَاتَّخَذَ مِنَ الْمَلائِكَةِ إِنَاثاً}الآية[17/40]، والآيات الدالة على تفضيله عليها كثيرة جداً.
ومعلوم عند عامة العقلاء: أن الأنثى متاع لا بد له ممن يقوم بشؤونها ويحافظ عليه.
وقد اختلف العلماء في التمتع بالزوجة: هل هو قوت؟ أو تفكه؟ وأجرى علماء المالكية على هذا الخلاف حكم إلزام الابن بتزويج أبيه الفقير قالوا: فعلى أن النكاح قوت فعليه تزويجه؟ لأنه من جملة القوت الواجب له عليه. وعلى أنه تفكه لا يجب عليه على قول بعضهم. فانظر شبه النساء بالطعام والفاكهة عند العلماء. وقد جاءت السنة الصحيحة بالنهي عن قتل النساء والصبيان في الجهاد. لأنهما من جملة مال المسلمين الغانمين. بخلاف الرجال فإنهم يقتلون.
ومن الأدلة على أفضلية الذكر على الأنثى: أن المرأة الأولى خلقت من ضلع الرجل الأول. فأصلها جزء منه. فإذا عرفت من هذه الأدلة: أن الأنوثة نقص خلقي، وضعف طبيعي، فاعلم أن العقل الصحيح الذي يدرك الحكم والأسرار، يقضي بأن الناقص الضعيف بخلقته وطبيعته، يلزم أن يكون تحت نظر الكامل في خلقته، القوي بطبيعته؛

ج / 3 ص -26- ليجلب له ما لا يقدر على جلبه من النفع، ويدفع عنه ما لا يقدر على دفعه من الضر. كما قال تعالى: {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ}[4/34].
وإذا علمت ذلك فاعلم: أنه لما كانت الحكمة البالغة، تقتضي أن يكون الضعيف الناقص مقوماً عليه من قبل القوي الكامل، اقتضى ذلك أن يكون الرجل ملزماً بالإنفاق على نسائه، والقيام بجميع لوازِمهن في الحياة. كما قال تعالى: {وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ}[4/34]، ومال الميراث ما مسحا في تحصيله عرقاً، ولا تسببا فيه البتة، وإنما هو تمليك من الله ملكهما إياه تمليكاً جبرياً. فاقتضت حكمة الحكيم الخبير أن يؤثر الرجل على المرأة في الميراث وإن أدليا بسبب واحد. لأن الرجل مترقب للنقص دائماً بالإنفاق على نسائه، وبذل المهور لهن، والبذل في نوائب الدهر. والمرأة مترقبة للزِّيادة بدفع الرجل لها المهر، وإنفاقه عليها وقيامه بشؤونها. وإيثار مترقب النقص دائماً على مترقب الزيادة دائماً لجبر بعض نقصه المترقب ـ حكمته ظاهرة واضحة، لا ينكرها إلا من أعمى الله بصيرته بالكفر والمعاصي. ولذا قال تعالى: {لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ}[4/11]، ولأجل هذه الحكم التَّي بينا بها فضل نوع الذكر على نوع الأنثى في أصل الخلقة والطبيعة، جعل الحكيم الخبير الرجل هو المسؤول عن المرأة في جميع أحوالها. وخصه بالرسالة والنبوة والخلافة دونها، وملكه الطلاق دونها. وجعله الولي في النكاح دونها، وجعل انتساب الأولاد إليه لا إليها، وجعل شهادته في الأموال بشهادة امرأتين في قوله تعالى: {فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ}[2/282]، وجعل شهادته تقبل في الحدود والقصاص دونها، إلى غير ذلك من الفوارق الحسية والمعنوية والشرعية بينهما.
ألا ترى أن الضعف الخلقي والعجز عن الإبانة في الخصام عيب ناقص في الرجال،
مع أنه يعد من جملة محاسن النساء التي تجذب إليها القلوب. قال جرير:

إن العيون التي في طرفها حور قتلننا ثم لم يحيين قتلانا

يصرعن ذا اللب حتى لا حراك به وهن أضعف خلق الله أركانا

وقال ابن الدمينة: بنفسي وأهلي من إذا عرضوا له ببعض الأَذى لم يدر كيف يجيب

فلم يعتذر عذر البريء ولم تزل به سكتة حتى يقال مريب

ج / 3 ص -27- فالأول ـ تشبب بهن بضعف أركانهن والثاني ـ بعجزهن عن الإبانة في الخصام. كما قال تعالى:{وَهُوَ فِى الخِصَامِ غَيْرُ مُبِينٍ}[43/18]، ولهذا التباين في الكمال والقوة بين النوعين، صح عن النَّبي صلى الله عليه وسلم اللعن على من تشبه منهما بالآخر. قال البخاري في صحيحه: حدثنا محمد بن بشار حدثنا محمد بن جعفر، حدثنا شعبة عن قتادة، عن عكرمة عن ابن عباس رضي الله عنهما قال: لعن رسول الله صلى الله عليه وسلم المتشبهين من الرجال بالنساء، والمتشبهات من النساء بالرجال هذا لفظ البخاري في صحيحه. ومعلوم أن من لعنه رسول الله صلى الله عليه وسلم فهو ملعون في كتاب الله. لأن الله يقول: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ...}الآية [59/7]، كما ثبت عن ابن مسعود رضي الله عنه كما تقدم.
فلتعلمن أيتها النساء اللاتي تحاولن أن تكن كالرجال في جميع الشؤون أنكن مترجلات متشبهات بالرجال، وأنكن ملعونات في كتاب الله على لسان رسوله صلى الله عليه وسلم. وكذلك المخنثون المتشبهون بالنساء، فهم أيضاً ملعونون في كتاب الله على لسانه صلى الله عليه وسلم، ولقد صدق من قال فيهم:

وما عجب أن النساء ترجلت ولكن تأنيث الرجال عجاب

واعلم وفقني الله وإياك لما يحبه ويرضاه. أن هذه الفكرة الكافرة، الخاطئة الخاسئة، المخالِفة للحس والعقل، وللوحي السماوي وتشريع الخالق البارِىء. من تسوية الأنثى بالذكر في جميع الأحكام والميادين. فيها من الفساد والإخلال بنظام المجتمع الإنساني ما لا يخفى على أحد إلا من أعمى الله بصيرته. وذلك لأِن الله جلَّ وعلا جعل الأنثى بصفاتها الخاصة بها صالحة لأنواع من المشاركة في بناء المجتمع الإنساني، صلاحاً لا يصلحه لها غيرها، كالحمل والوضع، والإرضاع وتربية الأولاد، وخدمة البيت، والقيام على شؤونه. من طبخ وعجن وكنس ونحو ذلك. وهذه الخدمات التي تقوم بها للمجتمع الإنساني داخل بيتها في ستر وصيانة، وعفاف ومحافظة على الشرف والفضيلة والقِيم الإنسانية ـ لا تقل عن خدمة الرجل بالاكتساب. فزعم أولئك السفلة الجهلة من الكفار وأتباعهم: أن المرأة لها من الحقوق في الخدمة خارج بيتها مثل ما للرجل، مع أنها في زمن حملها ورضاعها ونفاسها، لا تقدر على مزاولة أي عمل فيه أي مشقة كما هو مشاهد. فإذا خرجت هي وزوجها بقيت خدمات البيت كلها ضائعة: من حفظ الأولاد الصغار، وإرضاع من هو في زمن الرضاع منهم، وتهيئة الأكل والشرب للرجل إذا جاء من عمله. فلو أجروا إنساناً يقوم مقامها، لتعطل ذلك الإنسان في ذلك البيت التعطل الذي خرجت

ج / 3 ص -28- المرأة فراراً منه؛ فعادت النتيجة في حافرتها على أن خروج المرأة وابتذالها فيه ضياع المروءة والدين؛ لأن المرأة متاع، هو خير متاع الدنيا، وهو أشد أمتعة الدنيا تعرضاً للخيانة.
لأن العين الخائنة إذا نظرت إلى شيء من محاسنها فقد استغلت بعض منافع ذلك الجمال خيانة ومكراً؛ فتعريضها لأَن تكون مائدة للخونة فيه ما لا يخفى على أدنى عاقل. وكذلك إذا لمس شيئاً من بدنها بدون خائل سرت لذة ذلك اللمس في دمه ولحمه بطبيعة الغريزة الإنسانية. ولاسيَّما إذا كان القلب فارغاً من خشية الله تعالى، فاستغل نعمة ذلك البدن خيانة وغدراً. وتحريك الغرائز بمثل ذلك النظر واللمس يكون غالباً سبباً لما هو شر منه. كما هو مشاهد بكثرة في البلاد التي تخلت عن تعاليم الإسلام، وتركت الصيانة. فصارت نساؤها يخرجن متبرِّجات عاريات الأجسام إلا ما شاء الله. لأن الله نزع من رجالها صفة الرجولة والغيرة على حريمهم. ولا حول ولا قوة إلا بالله العلي العظيم نعوذ بالله من مسخ الضمير والذوق، ومن كل سوء، ودعوى الجهلة السفلة: أن دوام خروج النساء بادية الرُّؤوس والأعناق والمعاصم، والأذرع والسوق، ونحو ذلك يذهب إثارة غرائز الرجال. لأن كثرة الإمساس تذهب الإحساس. كلام في غاية السقوط والخسة. لأن معناه: إشباع الرَّغبة مما لا يجوز، حتى يزول الأرب منه بكثرة مزاولته، وهذا كما ترى. ولأن الدوام لا يذهب إثارة الغريزة باتفاق العقلاء. لأن الرجل يمكث مع امرأته سنين كثيرة حتى تلد أولادهما، ولا تزال ملامسته لها، ورؤيته لبعض جسمها تثير غريزته. كما هو مشاهد لا ينكره إلا مكابر:

لقد أسمعت لو ناديتَ حيا ولكن لا حياة لمن تنادي

وقد أَمر رب السموات والأرض، خالق هذا الكون ومدبر شؤونه، العالم بخفايا أموره، وبكل ما كان وما سيكون بغض البصر عما لا يحل. قال تعالى: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ}[24/31،30].
ونهى المرأة أن تضرب برجلها لتسمع الرجال صوت خلخالها في قوله: {وَلاَ يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ}[24/31]، ونهاهن عن لين الكلام. لئلا يطمع أهل الخنى فيهن. قال تعالى: {فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ

ج / 3 ص -29- وَقُلْنَ قَوْلاً مَعْرُوفاً}[33/32]، وسيأتي إن شاء الله تعالى تحقيق المقام في مسألة الحجاب "في سورة الأحزاب" كما قدمنا الوعد بذلك في ترجمة هذا الكتاب المبارك.
ومن هدي القرآن للتي هي أقوم: ملك الرقيق المعبر عنه في القرآن بملك اليمين في آيات كثيرة. كقوله تعالى: {فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ}[4/3]، وقوله: {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ}[23/5-6]، في سورة {قَدْ أَفْلَحَ الْمُؤْمِنُونَ}، وسأل سائل»، وقوله: {وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ}[4/36]، وقوله: {والْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ كِتَابَ اللَّهِ...}الآية [4/24]، وقوله جلَّ وعلا: {وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ...}الآية [24/33]، وقوله: {لاَّ يَحِلُّ لَكَ النِّسَاءُ مِن بَعْدُ وَلاَ أَن تَبَدَّلَ بِهِنَّ مِنْ أَزْوَاجٍ وَلَوْ أَعْجَبَكَ حُسْنُهُنَّ إِلاَّ مَا مَلَكَتْ يَمِينُكَ}[33/52]، وقوله: {يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ اللَّاتِي آتَيْتَ أُجُورَهُنَّ وَمَا مَلَكَتْ يَمِينُكَ مِمَّا أَفَاءَ اللَّهُ عَلَيْكَ}[33/50]، وقوله جلَّ وعلا: {وَلاَ نِسَائِهِنَّ وَلاَ مَا مَلَكَتْ أَيْمَانُهُنَّ}[33/55]، وقوله: {أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ}[24/31]، وقوله: {وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلاً أَنْ يَنْكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ فَتَيَاتِكُمُ}[4/25]، وقوله: {فَمَا الَّذِينَ فُضِّلُوا بِرَادِّي رِزْقِهِمْ عَلَى مَا مَلَكَتْ أَيْمَانُهُمْ}[16/71]، وقوله: {هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ}[30/28]، إلى غير ذلك من الآيات.
فالمراد بملك اليمين في جميع هذه الآيات ونحوها: ملك الرقيق بالرق. ومن الآيات الدالة على ملك الرقيق قوله: {ضَرَبَ اللَّهُ مَثَلاً عَبْدًا مَّمْلُوكًا}[16/57]، وقوله: {وَلَعَبْدٌ مُّؤْمِنٌ خَيْرٌ مِّن مُّشْرِكٍ...}الآية [2/221]، ونحو ذلك من الآيات.
وسبب الملك بالرق: هو الكُفر، ومحاربة الله ورسوله. فإذا أقدر الله المسلمين المجاهدين الباذلين مهجهم وأموالهم، وجميع قواهم، وما أعطاهم الله لِتكون كلمة الله هي العليا على الكفار ـ جعلهم ملكاً لهم بالسبي. إلا إذا اختار الإمام المن أو الفداء. لما في ذلك من المصلحة على المسلمين.

ج / 3 ص -30- وهذا الحكم من أعدل الأحكام وأوضحها وأظهرها حكمة. وذلك أن الله جلَّ وعلا خلق الخلق ليعبدوه ويوحدوه، ويمتثلوا أوامره ويجتنبوا نواهيه. كما قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ}[51/57،56]، وأسبغ عليهم نعمه ظاهرة وباطنة.كما قال: {وَإِن تَعُدُّواْ نِعْمَةَ اللَّهِ لاَ تُحْصُوهَا إِنَّ الإنْسَانَ لَظَلُومٌ كَفَّارٌ}[14/34]، وفي الآية الأخرى «في سورة النحل»: {وَإِن تَعُدُّواْ نِعْمَةَ اللَّهِ لاَ تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَّحِيمٌ}[16/18]، وجعل لهم السمع والأبصار والأفئدة ليشكروه, كما قال تعالى: {وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لا تَعْلَمُونَ شَيْئاً وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ}[16/78]، فتمرد الكفار على ربهم وطغوا وعتوا، وأعلنوا الحرب على رسله لئلا تكون كلمته هي العليا، واستعملوا جميع المواهب التي أنعم عليهم بها في محاربته، وارتكاب ما يسخطه، ومعاداته ومعاداة أوليائه القائمين بأمره. وهذا أكبر جريمة يتصورها الإنسان.
فعاقبهم الحكم العدل اللطيف الخبير جلَّ وعلا ـ عقوبة شديدة تُناسب جريمتهم. فسلبهم التصرف، ووضعهم من مقام الإنسانية إلى مقام أسفل منه كمقام الحيوانات، فأجاز بيعهم وشِراءهم، وغير ذلك من التصرفات المالية، مع أنه لم يسلبهم حقوق الإنسانية سلباً كلياً. فأوجب على مالكيهم الرفق والإحسان إليهم، وأن يطعموهم مما يطعمون، ويكسوهم مما يلبسون، ولا يكلفوهم من العمل ما لا يطيقون، وإن كلفوهم أعانوهم. كما هو معروف في السنة الواردة عنه صلى الله عليه وسلم، مع الإيصاء عليهم في القرآن. كما في قوله تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى} إلى قوله {وَمَا مَلَكَتْ أَيْمَانُكُمْ}[4/36]، كما تقدم.
وتشوف الشارع تشوفاً شديداً للحرية والاخراج من الرق. فأكثر أسباب ذلك، كما أوجبه في الكفارات من قتل خطأ وظِهار ويمين وغير ذلك. وأوجب سراية العتق، وأمر بالكتابة في قوله: {فَكَاتِبُوهُمْ إِنْ عَلِمُتُمْ فِيهِمْ خَيْراً}[24/33]، ورغب في الإعتاق ترغيباً شديداً. ولو فرضنا ولله المثل الأعلى أن حكومة من هذه الحكومات التي تنكر الملك بالرق، وتشنع في ذلك على دين الإسلام، قام عليها رجل من رعاياها كانت تغدق عليه النعم، وتسدي إليه جميع أنواع الإحسان، ودبر عليها ثورة

ج / 3 ص -31- شديدة يريد بها إسقاط حكمها، وعدم نفوذ كلمتها، والحيلولة بينها وبين ما تريده من تنفيذ أنظمتها، التي يظهر لها أن بهما صلاح المجتمع، ثم قدرت عليه بعد مقاومة شديدة فإنها تقتله شر قتلة. ولا شك أن ذلك القتل يسلبه جميع تصرفاته وجميع منافعه. فهو أشد سلباً لتصرفات الإنسان ومنافعه من الرق بمراحل. والكافر قام ببذل كل ما في وسعه ليحول دون إقامة نظام الله الذي شرعه. ليسير عليه خلقه فينشر بسببه في الأرض الأمن والطمأنينة. والرخاء والعدالة، والمساواة في الحقوق الشرعية، وتنتظم به الحياة على أكمل الوجوه وأعدلها وأسماها: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْأِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ}[16/90]، فعاقبه الله هذه المعاقبة بمنعه التصرف. ووضع درجته وجريمته تجعله يستحق العقوبة بذلك.
فإن قيل: إذا كان الرقيق مسلماً فما وجه ملكه بالرق؟ مع أن سبب الرق الذي هو الكفر ومحاربة الله ورسله قد زال؟
فالجواب: أن القاعدة المعروفة عند العلماء وكافة العقلاء: أن الحق السابق لا يرفعه الحق اللاحق، والأحقية بالأسبقية ظاهرة لا خفاء بها. فالمسلمون عندما غنموا الكفار بالسبي: ثبت لهم حق الملكية بتشريع خالق الجميع، وهو الحكيم الخبير. فإذا استقر هذا الحق وثبت، ثم أسلم الرقيق بعد ذلك كان حقه في الخروج من الرق بالإسلام مسبوقاً بحق المجاهد الذي سبقت له الملكية قبل الإسلام، وليس من العدل والإنصاف رفع الحق السابق بالحق المتأخر عنه. كما هو معلوم عند العقلاء. نعم، يحسن بالمالك ويجمل به: أن يعتقه إذا أسلم، وقد أمر الشارع بذلك ورغب فيه، وفتح له الأبواب الكثيرة كان قدمنا ـ فسبحان الحكيم الخبير {وتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً لا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ}[6/115]، فقوله: {صِدْقاً}، أي: في الأخبار وقوله {وَعَدْلاً}، أي: في الأحكام. ولا شك أن من ذلك العدل: الملك بالرق وغيره من أحكام القرآن:

وكم من عائبٍ قولاً صحيحا وآفته من الفهم السقيم

ومن هدي القرآن للتي هي أقوم: القصاص. فإن الإنسان إذا غضب وهم بأن يقتل إنساناً آخر فتذكر أنه إن قتله قتل به، خاف العاقبة فترك القتل. فحيي ذلك الذي كان يريد

ج / 3 ص -32- قتله، وحيي هو. لأنه لم يقتل فيقتل قصاصاً. فقتل القاتل يحيا به ما لا يعلمه إلا الله كثرة كما ذكرنا؛ قال تعالى {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الْأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ}[2/79]، ولا شك أن هذا من أعدل الطرق وأقومها، ولذلك يشاهد في أقطار الدنيا قديماً وحديثاً قلة وقوع القتل في البلاد التي تحكم كتاب الله. لأن القصاص رادع عن جريمة القتل؛ كما ذكره الله في الآية المذكورة آنفاً. وما يزعمه أعداء الإسلام من أن القصاص غير مطابق للحكمة. لأن فيه إقلال عدد المجتمع بقتل إنسان ثان بعد أن مات الأول، وأنه ينبغي أن يعاقب بغير القتل فيحْبس، وقد يولد له في الحبس فيزيد المجتمع. كله كلام ساقط، عار من الحكمة لأن الحبس لا يردع الناس عن القتل. فإذا لم تكن العقوبة رادعة فإن السفهاء يكثر منهم القتل. فيتضاعف نقص المجتمع بكثرة القتل.
ومن هدي القرآن للتي هي أقوم: قطع يد السارق المنصوص عليه بقوله تعالى: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالاً مِنَ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ}[5/38]، وقال النَّبي صلى الله عليه وسلم: "لو سرقت فاطمة لقطعت يدها".
وجمهور العلماء على أن القطع من الكوع، وأنها اليمنى. وكان ابن مسعود وأصحابه يقرؤون "فاقطعوا أَيمانهما".
والجمهور أنه إن سرق ثانياً قطعت رجله اليسرى، ثم إن سرق فيده اليسرى، ثم إن سرق فرجله اليمنى، ثم يعزر. وقيل يقتل. كما جاء في الحديث: "ولا قطع إلا في ربْع دينار أو قيمته أو ثلاثة دراهم" كما هو معروف في الأحاديث.
وليس قصدنا هنا تفصيل أحكام السرقة. وشروط القطع، كالنصاب والإخراج من حرز. ولكن مرادنا أن نبين أن قطع يد السارق من هدي القرآن للتي هي أقوم.
وذلك أن هذه اليد الخبيثة الخائنة، التي خلقها الله لتبطش وتكتسب في كل ما يرضيه من امتثال أوامره واجتناب نهيه، والمشاركة في بناء المجتمع الإنساني، فمدت أصابعها الخائنة، إلى مال الغير لتأخذه بغير حَق، واستعملت قُوة البطش المودعة فيها في الخيانة والغدر، وأخذ أموال الناس على هذا الوجه القبيح، يد نجسة قذرة، ساعية في الإخلال بنظام المجتمع. إذ لا نظام له بغير المال، فعاقبها خالِقها بالقطع والإزالة. كالعضو الفاسد الذي يجر الداء لسائر البدن، فإنه يزال بالكلية إبقاء على البدن، وتطهيراً له من المرض. ولذلك فإن قطع اليد يطهر السارق من دنس ذنب ارتكاب معصية السرقة، مع الردع البالغ

ج / 3 ص -33- بالقطع عن السرقة؛ قال البخاري في صحيحه: باب الحدود كفَّارة، حدثنا محمد بن يوسف حدثنا ابن عيينة عن الزُّهري، عن أبي إدريس الخولاني، عن عبادة بن الصامت رضي الله عنه قال: كنا عند النَّبي صلى الله عليه وسلم في مجلس، فقال: "بايعوني على أن لا تشركوا بالله شيئاً، ولا تسرقوا، ولا تزنوا، وقرأ هذه الآية كلها، فمن وفى منكم فأجره على الله، ومن أصاب من ذلك شيئاً فعوقب به فهو كفَّارته، ومن أصاب من ذلك شيئاً فستره الله عليه. إن شاء غفر له، وإن شاء عذَّبه". اهـ هذا لفظ البخاري في صحيحه. وقوله صلى الله عليه وسلم في الحديث الصحيح "فهو كفارته" نص صريح في أن الحدود تطهر المرتكبين لها من الذنب.
والتحقيق في ذلك ما حققه بعض العلماء: من أن حقوق الله يطهر منها بإقامة الحد. وحق المخلوق يبقى. فارتكاب جريمة السرقة مثلاً يطهر منه بالحد، والمؤاخذة بالمال تبقى، لأن السرقة علة موجبة حكمين: وهما القطع، والغرم. قال في مراقي السعود:

وذاك في الحكم الكثير أطلقه كالقطع مع غرم نصاب السرقه

مع أن جماعة من أهل العلم قالوا: لا يلزمه الغرم مع القطع. لظاهر الآية الكريمة: فإنها نصَّت على القطع ولم تذكر غرماً.
وقال جماعة: يغرم المسروق مطلقاً، فات أو لم يفت، معسراً كان أو موسراً. ويتبع به ديناً إن كان معسراً.
وقال جماعة: يرد المسروق إن كان قائماً. وإن لم يكن قائماً رد قيمته إن كان موسراً، فإن كان معسراً فلا شيء عليه ولا يتبع به ديناً.
والأول مذهب أبي حنيفة. والثاني مذهب الشافعي وأحمد. والثالث مذهب مالك. وقطع السارق كان معروفاً في الجاهلية فأقره الإسلام.وعقد ابن الكلبي باباً لمن قطع في الجاهلية بسبب السرقة، فذكر قصة الذين سرقوا غزال الكعبة فقطعوا في عهد عبد المطلب. وذكر ممن قطع في السرقة عوف بن عبد بن عمرو بن مخزوم، ومقيس بن قيس بن عدي بن سهم وغيرهما، وأن عوفاً السابق لذلك ـ انتهى.
وكان من هدايا الكعبة صورة غزالين من ذهب، أهدتهما الفرس لبيت الله الحرام، كما عقده البدوي الشنقيطي في نظم عمود النسب بقوله:

ومن خباياه غزالاً ذهب أهدتهما الفرس لبيت العرب

ج / 3 ص -34- وقال القرطبي في تفسير هذه الآية الكريمة: وقد قُطع السارق في الجاهلية، وأول من حكم بقطعه في الجاهلية الوليد بن المغيرة، فأمر الله بقطعه في الإسلام. فكان أول سارق قطعه رسول الله صلى الله عليه وسلم في الإسلام من الرجال الخيار بن عدي بن نوفل بن عبد مناف. ومن النساء مرة بنت سفيان بن عبد الأسد من بني مخزوم. وقطع أبو بكر يد اليمني الذي سرق العقد. وقطع عمر يد ابن سمرة أخي عبد الرحمن بن سمرة اهـ.
قال مقيده عفا الله عنه: ما ذكره القرطبي رحمه الله من أن المخزومية التي سرقت فقطع النَّبي صلى الله عليه وسلم يدها أولاً هي مرة بنت سفيان خلاف التحقيق. والتحقيق أنها فاطمة بنت الأسود بن عبد الأسد بن عبد الله بن عمرو بن مخزوم، وهي بنت أخي أبي سلمة بن عبد الأسد الصحابي الجليل، الذي كان زوج أم سلمة قبل النَّبي صلى الله عليه وسلم. قتل أبوها كافراً يوم بدر، قتله حمزة بن عبد المطلب رضي الله عنه. وقطع النَّبي صلى الله عليه وسلم يدها وقع في غزوة الفتح. وأما سرقة أم عمرو بنت سفيان بن عبد الأسد ابنة عم المذكورة، وقطع النَّبي صلى الله عليه وسلم يدها ففي حجة الوداع، بعد قصة الأولى بأكثر من سنتين.
فإن قيل: أخرج الشيخان في صحيحهما، وأصحاب السنن وغيرهم من حديث ابن عمر رضي الله عنهما: أن النَّبي صلى الله عليه وسلم قطع في مجن ثمنه ثلاثة دراهم. وفي لفظ بعضهم "قيمته ثلاثة دراهم". وأخرج الشيخان في صحيحهما، وأصحاب السنن غير ابن ماجه وغيرهم من حديث عائشة رضي الله عنها: أن النَّبي صلى الله عليه وسلم:كان يقطع يد السارق في ربع دينار فصاعداً والأحاديث بمثل هذا كثيرة جداً، مع أنه عرف من الشرع أن اليد فيها نصف الدية، ودية الذهب ألف دينار. فتكون دية اليد خمسمائة دينار. فكيف تؤخذ في مقابلة ربع دينار؟ وما وجه العدالة والإنصاف في ذلك.
فالجواب: أن هذا النوع من اعتراضات الملحدين الذين لايؤمنون بالله ورسوله، هو الذي نظمه المعري بقوله:

يد بخمس مئين عسجد وديت ما بالها قطعت في ربع دينار

وللعلماء عنه أجوبة كثيرة نظماً ونثراً. منها قول القاضي عبد الوهاب مجيباً له في بحره ورويه:

عز الأمانة أغلاها، وأرخصها ذل الخيانة، فافهم حكمة الباري

وقال بعضهم: لما خانت هانت. ومن الواضح: أن تلك اليد الخسيسة الخائنة لما

ج / 3 ص -35- تحملت رذيلة السرقة وإطلاق اسم السرقة عليها في شيء حقير كثمن المجن والأترجة، كان من المناسب المعقول أن تؤخذ في ذلك الشيء القليل، الذي تحملت فيه هذه الرذيلة الكبرى.
وقال الفخر الرازي في تفسير هذه الآية الكريمة: ثم إنا أجبنا عن هذا الطعن، بأن الشرع إنما قطع يده بسبب أنه تحمل الدناءة والخساسة في سرقة ذلك القدر القليل. فلا يبعد أن يعاقبه الشرع بسبب تلك الدناءة هذه العقوبة العظيمة اهـ.
فانظر ما يدعو إليه القرآن: من مكارم الأخلاق، والتنزُّه عما لا يليق، وقطع يد السارق في ربع دينار فصاعداً، يدل على أن التشريع السماوي يضع درجة الخائن من خمسمائة درجة إلى ربع درجة. فانظر هذا الحط العظيم لدرجته، بسبب ارتكاب الرذائل.
وقد استشكل بعض الناس قطع يد السارق في السرقة خاصة دون غيرها من الجنايات على الأموال، كالغصب، والانتهاب، ونحو ذلك.
قال المازري ومن تبعه: صان الله الأموال بإيجاب قطع سارقها، وخص السرقة لقلة ما عداها بالنسبة إليها، من الانتهاب والغصب، ولسهولة إقامة البينة على ما عدى السرقة بخلافها، وشدد العقوبة فيها ليكون أبلغ في الزجر. ولم يجعل دية الجناية على العضو المقطوع منها بقدر ما يقطع فيه حماية لليد. ثم لما خانت هانت. وفي ذلك إثارة إلى الشبهة التي نسبت إلى أبي العلاء المعري في قوله:

يد بخمس مئين عسجد وديت ما بالها قطعت في ربع دينار

فأجابه القاضي عبد الوهاب المالكي بقوله:

صيانة العضو أغلاها وأرخصها حماية المال فافهم حكمة الباري

وشرح ذلك: أن الدية لو كانت ربع دينار لكثرت الجنايات على الأيدي، ولو كان نصاب القطع خمسمائة دينار لكثرت الجنايات على الأموال؛ فظهرت الحكمة في الجانبين، وكان في ذلك صيانة من الطرفين.
وقد عسر فهم المعنى المقدم ذكره في الفرق بين السرقة وبين النهب ونحوه على بعض منكري القياس فقال: القطع في السرقة دون الغصب وغيره غير معقول المعنى. فإن الغصب أكثر هتكاً للحرمة من السرقة، فدل على عدم اعتبار القياس؛ لأنه إذا لم يعمل به في الأعلى فلا يعمل به في المساوي.

ج / 3 ص -36- وجوابه: أن الأدلة على العمل بالقياس أشهر من أن يتكلف لإيرادها، وستأتي الإشارة إلى شيء من ذلك في كتاب الأحكام. اهـ بواسطة نقل ابن حجر في فتح الباري.
قال مقيده عفا الله عنه: الفرق بين السرقة وبين الغصب ونحوه الذي أشار إليه المازري ؛ ظاهر، وهو أن النهب والغصب ونحوهما قليل بالنسبة إلى السرقة، ولأن الأمر الظاهر غالباً توجد البينة عليه بخلاف السرقة. فإن السارق إنما يسرق خفية بحيث لا يطلع عليه أحد، فيعسر الإنصاف منه. فغلظت عليه الجناية ليكون أبلغ في الزجر. والعلم عند الله تعالى.
ومن هدي القرآن للتي هي أقوم: رجم الزاني المحصن ذكراً كان أو أنثى، وجلد الزاني البكر مائة جلدة ذكراً كان أو أُنثى.
أما الرجم ـ فهو منصوص بآية منسوخة التلاوة باقية الحكم، وهي قوله تعالى: "الشيخ والشيخة إذا زنيا فارجموهما البتة نكالاً من الله والله عزيز حكيم".
 وقد قدمنا ذم القرآن للمعرض عما في التوراة من حكم الرجم. فدل القرآن في آيات محكمة ـ كقوله {يَقُولُونَ إِنْ أُوتِيتُمْ هَذَا فَخُذُوهُ}الآية[5/41]، وقوله: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُواْ نَصِيبًا مِّنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ لِيَحْكُمَ بَيْنَهُمْ...}الآية [3/23]، على ثبوت حكم الرجم في شريعة نبيِّنا صلى الله عليه وسلم لذمة في كتابنا للمعرِض عنه كما تقدم.
وما ذكرنا من أن حكم الرجم ثابت بالقرآن لا ينافي قول علي رضي الله عنه، حين رجم امرأة يوم الجمعة: رجمتها بسنة رسول الله صلى الله عليه وسلم. لأن السنة هي التي بينت أن حكم آية الرجم باق بعد نسخ تلاوتها.
ويدل لذلك قول عمر رضي الله عنه في حديثه الصحيح المشهور: فكان مما أنزل إليه آية الرجم، فقرأناها وعقلناها ووعيناها، رجم رسول الله صلى الله عليه وسلم ورجمنا بعده... الحديث.
والملحدون يقولون: إن الرجم قتل وحشي لا يناسب الحكمة التشريعية، ولا ينبغي أن يكون مثله في الأنظمة التي يعامل بها الإنسان. لقصور إدراكهم عن فهم حكم الله البالغة في تشريعه.
والحاصل: أن الرجم عقوبة سماوية معقولة المعنى. لأن الزاني لما أدخل فرجه

ج / 3 ص -37- في فرج امرأة على وجه الخيانة والغدر، فإنه ارتكب أخس جريمة عرفها الإنسان بهتك الأعراض، وتقذير الحُرمات، والسعي في ضياع أنساب المجتمع الإنساني. والمرأة التي تطاوعه في ذلك مثله. ومن كان كذلك فهو نجس قذر لا يصلح للمصاحبة. فعاقبه خالقه الحكيم الخبير بالقتل ليدفع شره البالغ غاية الخبث والخسة، وشر أمثاله عن المجتمع. ويطهره هو من التنجيس بتلك القاذورة التي ارتكب، وجعل قتلته أفظع قتلة. لأن جَرِيمته أفظع جريمة، والجزاء من جنس العمل.
وقد دل الشرع المطهر على أن إدخال الفرج في الفرج المأذون فيه شرعاً يوجب الغسل، والمنع من دخول المسجد على كل واحد منهما حتى يغتسل بالماء. فدل ذلك أن ذلك الفعل يتطلب طهارة في الأصل، وطهارته المعنوية إن كان حراماً قتل صاحبه المحصن. لأنه إن رجم كفر ذلك عنه ذنب الزنى، ويبقى عليه حق الآدمي. كالزوج إن زنى بمتزوجة، وحق الأولياء في إلحاق العار بهم كما أشرنا له سابقاً. وشدة قبح الزنى أمر مركوز في الطبائع، وقد قالت هند بنت عتبة وهي كافرة: ما أقبح ذلك الفعل حلالاً! فكيف به وهو حرام وغلظ جلَّ وعلا عقوبة المحصن بالرجم تغليظاً أشد من تغليظ عقوبة البكر بمائة جلدة. لأن المحصن قد ذاق عُسَيْلة النساء، ومن كان كذلك يعسر عليه الصبر عنهن. فلما كان الداعي إلى الزنى أعظم، كان الرادع عنه أعظم وهو الرجم.
وأما جلد الزاني البكر ذكراً كان أو أنثى مائة جلدة ـ فهذا منصوص بقوله تعالى {الزَّانِيَةُ وَالزَّانِى فَاجْلِدُوا كُلَّ وَاحِدٍ مِّنْهُمَا مِائَةَ جَلْدَةٍ...}الآية [24/2]؛ لأن هذه العقوبة تردعه وأمثاله عن الزنى، وتطهره من ذنب الزنى كما تقدَّم. وسيأتي إن شاء الله تعالى تفصيل ما يلزم الزناة من ذكور إناث، وعبيد وأحرار «في سورة النور».
وتشريع الحكيم الخبير جلَّ وعلا ـ مشتمل على جميع الحكم من درء المفاسد وجلب المصالح، والجري على مكارم الأخلاق، ومحاسن العادات، ولا شك أن من أقوم الطرق معاقبة فظيع الجناية بعظيم العقاب جزاءً وفاقاً.
ومن هدي القرآن للتي هي أقوم: هديه إلى أن التقدم لا ينافي التمسك بالدين. فما خيله أعداء الدين لضعاف العقول ممن ينتمي إلى الإسلام: من أن التقدم لا يمكن إلا بالانسلاخ من دين الإسلام ـ باطل لا أَساس له، والقرآن الكريم يدعو إلَى التقدم في جميع الميادين التي لها أهمية في دنيا أو دين. ولكن ذلك التقدم في حدود الدين، والتحلي بآدابه الكريمة، وتعاليمه السماوية. قال تعالى: {وَأَعِدُّوا لَهُمْ مَّا اسْتَطَعْتُمْ مِّن قُوَّةٍ}الآية

ج / 3 ص -38- [8/60]،وقال: {وَلَقَدْ آتَيْنَا دَاوُدَ مِنَّا فَضْلاً يَا جِبَالُ أَوِّبِي مَعَهُ وَالطَّيْرَ وَأَلَنَّا لَهُ الْحَدِيدَ أَنِ اعْمَلْ سَابِغَاتٍ وَقَدِّرْ فِي السَّرْدِ وَاعْمَلُوا صَالِحاً...}[34/11،10]، فقوله: {أَنِ اعْمَلْ سَابِغَاتٍ وَقَدِّرْ فِي السَّرْدِ}،يدل على الاستعداد لمكافحة العدو، وقوله {وَاعْمَلُوا صَالِحاً} يدل على أن ذلك الاستعداد لمكافحة العدو في حدود الدين الحنيف. وداود من أنبياء «سورة الأنعام» المذكورين فيها في قوله تعالى: {وَمِن ذُرِّيَّتِهِ دَاوُودَ}[6/84]، وقد قال تعالى مخاطباً لنبينا صلى الله عليه وسلم وعليهم بعد أن ذكرهم: {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ}[6/90].
وقد ثبت في صحيح البخاري عن مجاهد أنه سأل ابن عباس رضي الله عنهما من أين أخذت السجدة «في ص» فقال: أو ما تقرأ {وَمِن ذُرِّيَّتِهِ دَاوُودَ}الى قوله تعالى: {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ}[6/84-90]، فسجدها داود، فسجدها رسول الله صلى الله عليه وسلم.
فدل ذلك على أنا مخاطبون بما تضمنته الآية مما أمر به داود. فعلينا أن نستعد لكفاح العدو مع التمسك بديننا، وانظر قوله تعالى: {و َأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ}[8/60]، فهو أمر جازم بإعداد كل ما في الاستطاعة من قوة ولو بلغت القوة من التطور ما بلغت. فهو أمر جازم بمسايرة التطور في الأمور الدنيوية، وعدم الجمود على الحالات الأول إذا طرأ تطور جديد. ولكن كل ذلك مع التمسك بالدين.
ومن أوضح الأدلة في ذلك قوله تعالى: {إِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ...}الآية[4/102]، فصلاة الخوف المذكورة في هذه الآية الكريمة تدل على لزوم الجمع بين مكافحة العدو، وبين القيام بما شرعه الله جلَّ وعلا من دينه. فأمره تعالى في هذه الآية بإقامة الصلاة في وقت التحام الكفاح المسلح يدل على ذلك دلالة في غاية الوضوح، وقد قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ}[8/45]، فأمره في هذه الآية الكريمة بذكر الله كثيراً عند التحام القتال يدل على ذلك أيضاً دلالة واضحة. فالكفار خيلوا لضعاف العقول أن النسبة بين التقدم والتمسك بالدين، والسمت الحسن والأخلاق الكريمة ـ تباين مقابلة كتباين النقيضين كالعدم والوجود، والنفي والإثبات. أو الضدين

ج / 3 ص -39- كالسواد والبياض، والحركة والسكون. أو المتضائفين كالأبوة والبنوة، والفوق والتحت. أو العدم والملكة كالبصر والعمى.
فإن الوجود والعدم لا يجتمعان في شيء واحد في وقت واحد من جهة واحدة، وكذلك الحركة والسكون مثلاً. وكذلك الأبوة والبنوة. فكل ذات ثبتت لها الأبوة لذات استحالت عليها النبوة لها، بحيث يكون شخص أباً وابناً لشخص واحد. كاستحالة اجتماع السواد والبياض في نقطة بسيطة، أو الحركة والسكون في جرم. وكذلك البصر والعمى لا يجتمعان.
فخيلوا لهم أن التقدم والتمسك بالدين متباينان تباين مقابلة، بحيث يستحيل اجتماعهما. فكان من نتائج ذلك انحلالهم من الدين رغبة في التقدم. فخسروا الدنيا والآخرة ذلك هو الخسران المبين.
والتحقيق: أن النسبة بين التقدم والتمسك بالدين بالنظر إلى العقل وحده، وقطع النظر عن نصوص الكتاب والسنة، إنما هي تباين المخالفة، وضابط المتباينين تباين المخالفة أن تكون حقيقة كل منهما في حد ذاتها تباين حقيقة الآخر، ولكنهما يمكن اجتماعهما عقلاً في ذات أخرى. كالبياض والبرودة، والكلام والقعود، والسواد والحلاوة.
فحقيقة البياض في حد ذاتها تباين حقيقة البرودة، ولكن البياض والبرودة يمكن اجتماعها في ذات واحدة كالثلج. وكذلك الكلام والقعود فإن حقيقة الكلام تباين حقيقة القعود، مع إمكان أن يكون الشخص الواحد قاعداً متكلماً في وقت واحد. وهكذا. فالنسبة بين التمسك بالدِّين والتقدم بالنظر إلى حكم العقل من هذا القبيل، فكما أن الجرم الأبيض يجوز عقلاً أن يكون بارداً كالثلج، والإنسان القاعد يجوز عقلاً أن يكون متكلماً، فكذلك المتمسك بالدين يجوز عقلاً أن يكون متقدماً. إذ لا مانع في حكم العقل من كون المحافظ على امتثال أوامر الله واجتناب نواهيه، مشتغلاً في جميع الميادين التقدمية كما لا يخفَى، وكما عرفه التاريخ للنبي صلى الله عليه وسلم وأصحابه ومن تبعهم بإحسان.
أما بالنظر إلى نصوص الكتاب والسنة كقوله تعالى: {وَلَيَنصُرَنَّ اللَّهُ مَن يَنصُرُهُ}[22/40]، وقوله: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنينَ}[30/47]، وقوله: {لَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ}

ج / 3 ص -40- [37/171-173]،وقوله: {كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ}[58/21]، وقوله: {نَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا}[40/51]، وقوله: {قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنْصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُؤْمِنِينَ}[9/14]، ونحو ذلك من الآيات وما في معناها من الأحاديث.
فإن النسبة بين التمسك بالدين والتقدم، كالنسبة بين الملزوم ولازمه. لأن التمسك بالدين ملزوم للتقدم، بمعنى أنه يلزم عليه التقدم، كما صرحت به الآيات المذكورة. ومعلوم أن النسبة بين الملزوم ولازمه لا تعدو أحد أمرين: إما أن تكون المساواة أو الخصوص المطلق، لأن الملزوم لا يمكن أن يكون أعم من لازمه. وقد يجوز أن يكون مساوياً له أو خص منه، ولا يتعدى ذلك. ومثال ذلك: الإنسان مثلاً، فإنه ملزوم للبشرية الحيوانية، بمعنى أن الإنسان يلزم على كونه إنساناً أن يكون بشراً وأن يكون حيواناً، وأحد هذين اللازمين مساو له في الماصدق وهو البشر. والثاني أعم منه ما صدقاً وهو الحيوان، فالإنسان أخص منه خصوصاً مطلقاً كما هو معروف.
فانظر كيف خيلوا لهم أن الربط بين الملزوم ولازمه كالتنافي الذي بين النقيضين والضدين. وأطاعوهم في ذلك لسذاجتهم وجهلهم وعمى بصائرهم، فهم ما تقولوا على الدين الإسلامي ورموه بما هو منه بريء إلا لينفروا منه ضعاف العقول ممن ينتمي للإسلام ليمكنهم الاستيلاء عليهم، لأنهم لو عرفوا الدِّين حقاً واتبعوه لفعلوا بهم ما فعل أسلافهم بأسلافهم، فالدين هو هو، وصلته بالله هي هي، ولكن المنتسبين إليه في جل أقطار الدنيا تنكروا له، ونظروا إليه بعين المقت والازدراء. فجعلهم الله أرقاء للكفرة الفجرة. ولو راجعوا دينهم لرجع لهم عزهم ومجدهم، وقادوا جميع أهل الأرض، وهذا مما لا شك فيه {ذَلِكَ وَلَوْ يَشَاءُ اللَّهُ لانْتَصَرَ مِنْهُمْ وَلَكِنْ لِيَبْلُوَ بَعْضَكُمْ بِبَعْضٍ}[47/4].
ومن هدي القرآن للتي هي أقْوَم ـ بيانه أنه كل من اتبع تشريعاً غير التشريع الذي جاء به سيد ولد آدم محمد بن عبد الله صلوات الله وسلامه عليه. فاتباعه لذلك التشريع المخالف كفر بواح، مخرج عن الملة الإسلامية. ولما قال الكفار للنبي صلى الله عليه وسلم: الشاة تصبح ميتة من قتلها؟ فقال لهم: "الله قتلها" فقالوا له: ما ذبحتم بأيديهم حلال، وما ذبحه الله بيده الكريمة تقولون إنه حرام فأنتم إذن أحسن من

ج / 3 ص -41- الله!؟ أنزل الله فيهم قوله تعالى: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ}[6/121]، وحذف الفاء من قوله {إِنَّكُمْ لَمُشْرِكُونَ}، يدل على قسم محذوف على حد قوله في الخلاصة:

واحذف لدى اجتماع شرط وقسم جَواب ما أخرت فهو ملتزم

إذ لو كانت الجملة جواباً للشرط لاقترنت بالفاء على حد قوله في الخلاصة أيضاً:

واقرن بفا حتماً جواباً لو جعل شرطاً لأن أو غيرها لم ينجعل

فهو قسم من الله جلَّ وعلا أقسم به على أن من اتبع الشيطان في تحليل الميتة أنه مشرك، وهذا الشرك مخرج عن الملة بإجماع المسلمين، وسيوبخ الله مرتكبه يوم القيامة بقوله: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ}[36/60]؛ لأن طاعته في تشريعه المخالف للوحي هي عبادته، وقال تعالى: {إِنْ يَدْعُونَ مِنْ دُونِهِ إِلَّا إِنَاثاً وَإِنْ يَدْعُونَ إِلَّا شَيْطَاناً مَرِيداً}[4/117]، أي: ما يعبدون إلا شيطاناً، وذلك باتباعهم تشريعه. وقال: {وَكَذلِكَ زَيَّنَ لِكَثِيرٍ مِّنَ الْمُشْرِكِينَ قَتْلَ أَوْلَادِهِمْ شُرَكَاؤُهُمْ}[6/137]، فسماهم شركاء لأنهم أطاعوهم في معصية الله تعالى. وقال عن خليله {يَا أَبَتِ لا تَعْبُدِ الشَّيْطَانَ}[19/44]، أي بطاعته في الكفر والمعاصي. ولما سأل عدي بن حاتم النَّبي صلى الله عليه وسلم عن قوله تعالى {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ}[9/31]، بين له أن معنى ذلك أنهم أطاعوهم في تحريم ما أحل الله وتحليل ما حرم. والآيات بمثل هذا كثيرة.
والعجب ممن يحكم غير تشريع الله ثم يدعي الإسلام. كما قال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً}[4/60]، وقال: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ}[5/44]، وقال: {أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَماً وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلاً وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِنْ رَبِّكَ بِالْحَقِّ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ}[6/114].
ومن هدي القرآن للتي هي أقوم: هديه إلى أن الرابطة التي يجب أن يعتقد أنها هي التي تربط بين أفراد المجتمع، وأن ينادى بالارتباط بها دون غيرها إنما هي دين الإسلام؛

ج / 3 ص -42- لأنه هو الذي يربط بين أفراد المجتمع حتى يصير بقوة تلك الرابطة جميع المجتمع الإسلامي كأنه جسد واحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى. فربط الإسلام لك بأخيك كربط يدك بمعصمك، ورجلك، بساقك. كما جاء في الحديث عن النَّبي صلى الله عليه وسلم: "إن مثل المؤمنين في تراحمهم وتعاطفهم وتوادهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى". ولذلك يكثر في القرآن العظيم إطلاق النفس وإرادة الأخ تنبيهاً على أن رابطة الإسلام تجعل أخا المسلم كنفسه. كقوله تعالى: {وَلاَ تُخْرِجُونَ أَنفُسَكُمْ مِّن دِيَارِكُمْ}الآية[2/84]، أي لا تخرجون إخوانكم، وقوله: {لَوْلا إِذْ سَمِعْتُمُوهُ ظَنَّ الْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بِأَنْفُسِهِمْ خَيْراً}[24/12]، أي: بإخوانهم على أصح التفسيرين، وقوله: {وَلا تَلْمِزُوا أَنْفُسَكُمْ} الآية [49/11]،أي إخوانكم على أصح التفسيرين، وقوله: {لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ} الآية [2/188]، أي لا يأكل أحدكم مال أخيه، إلى غير ذلك من الآيات. ولذلك ثبت في الصحيح عنه صلى الله عليه وسلم أنه قال: "لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه".
ومن الآيات الدالة على أن الرابطة الحقيقية هي الدين، وأن تلك الرابطة تتلاشى معها جميع الروابط النسبية والعصبية: قوله تعالى {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ}[58/22]، إذ لا رابطة نسبية أقرب من رابطة الآباء والابناء والإخوان والعشائر. وقوله: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ}[9/71]، وقوله: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ}[49/10]، وقوله: {فَأَصْبَحْتُم بِنِعْمَتِهِ إِخْوَاناً}الآية[3/103]، إلى غير ذلك من الآيات.
فهذه الآيات وأمثالها تدل على أن النداء برابطة أخرى غير الإسلام كالعصبية المعروفة بالقومية ـ لا يجوز، ولا شك أنه ممنوع بإجماع المسلمين.
ومن أصرح الأدلة في ذلك: ما رواه البخاري في صحيحه قال: باب قوله تعالى: {يقُولُونَ لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الْأَعَزُّ مِنْهَا الْأَذَلَّ وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ وَلَكِنَّ الْمُنَافِقِينَ لا يَعْلَمُونَ}[63/8]، حدثنا الحميدي، حدثنا سفيان قال: حفظناه من عمرو بن دينار قال: سمعت جابر بن عبد الله رضي الله عنهما يقول: "كنا في غزاة فكسع رجل من المهاجرين رجلاً من الأنصار. فقال الأنصاري: يا للأنصار!! وقال

ج / 3 ص -43- المهاجري: يا للمهاجرين!! فسمَّعها الله رسوله قال: "ما هذا؟ فقالوا: كسع رجل من المهاجرين رجلاً من الأنصار، فقال الأنصاري: يا للأنصار، وقال المهاجري: يا للمهاجرين، فقال النَّبي صلى الله عليه وسلم: "دعوها فإنها منتنة" الحديث. فقول هذا الأنصاري: يا للأنصار، وهذا المهاجري: يا للمهاجرين، هو النداء بالقومية العصبية بعينه، وقول النَّبي صلى الله عليه وسلم: "دعوها فإنها منتنة" يقتضي وجوب ترك النداء بها؛ لأن قوله «دعوها» أمر صريح بتركها، والأمر المطلق يقتضي الوجوب على التحقيق كما تقرر في الأصول. لأن الله يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}[24/63]، ويقول لإبليس: {مَا مَنَعَكَ أَلاَّ تَسْجُدَ إِذْ أَمَرْتُكَ}[7/12]، فدل على أن مخالفة الأمر معصية. وقال تعالى عن نبيِّه موسى في خطابه لأخيه: {أَفَعَصَيْتَ أَمْرِى}[20/93]، فأطلق اسم المعصية على مخالفة الأمر: وقال تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ}[33/36]، فدلت الآية على أن أمر الرسول صلى الله عليه وسلم مانع من الاختيار، موجب للامتثال؛ لا سيما وقد أكد النَّبي صلى الله عليه وسلم هذا الأمر بالترك بقوله: "فإنها منتنة" وحسبك بالنتن موجباً للتباعد لدلالته على الخبث البالغ.
فدل هذا الحديث الصحيح على أن النداء برابطة القومية مخالف لما أمر به النَّبي صلى الله عليه وسلم، وأن فاعله يتعاطى المنتن، ولا شك أن المنتن خبيث، والله تعالى يقول: {الخَبِيثَاتُ لِلْخَبِيثِينَ}الآية [24/26]، ويقول: {وَيُحَرِّمُ عَلَيْهِمُ الْخَبائِثَ}[7/157]، وحديث جابر هذا الذي قدمناه عن البخاري أخرجه أيضاً مسلم في صحيحه قال رحمه الله: حدثنا أبو بكر بن أبي شيبة. وزهير بن حرب، وأحمد بن عبدة الضبي، وابن أبي عمر، واللفظ لابن أبي شيبة قال ابن عبدة: أخبرنا وقال الآخرون: حدثنا سفيان بن عيينة قال: سمع عمرو جابر بن عبد الله يقول:"كنَّا مع النَّبي في غزاةٍ، فكسع رجل من المهاجرين رجلاً من الأنصار، فقال الأنصاري: يا للأنصار وقال المهاجري: يا للمهاجرين؟ فقال رسول الله صلى الله عليه وسلم: "ما بال دعوى الجاهلية" قالوا:يا رسول الله، كسع رجل من المهاجرين رجلاً من الأنصار. فقال: "دعوها فإنها منتنة". الحديث.
وقد عرفت وجه لدلالة هذا الحديث على التحريم، مع أن في بعض رواياته الثابتة في الصحيح التصريح بأن دعوى الرجل: "يا لبني فلان" من دعوى الجاهلية. وإذا صح بذلك

ج / 3 ص -44- أنها من دعوى الجاهلية فقد صح عن النَّبي صلى الله عليه وسلم أنه قال: "ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية". وفي رواية في الصحيح: "ليس منا من ضرب الخدود، أو شق الجيوب، أو دعا بدعوى الجاهلية"، وذلك صريح في أن من دعا تلك الدعوى ليس منا، وهو دليل واضح على التحريم الشديد. ومما يدل لذلك قوله صلى الله عليه وسلم: "من تعزى عليكم بعزاء الجاهلية فأعضوه بهن أبيه ولا تكنوا" هذا حديث صحيح، أخرجه الإمام أحمد من طرق متعددة عن عتي بن ضمرة السعدي، عن أبي بن كعب رضي الله عنه، وذكره صاحب الجامع الصغير بلفظ "إذا سمعتم من يعتزي بعزاء الجاهلية فأعضوه ولا تكنوا" وأشار لأنه أخرجه أحمد في المسند، والنسائي وابن حبان، والطبراني في الكبير، والضياء المقدسي عن أُبي رضي الله عنه، وجعل عليه علامة الصحة. وذكره أيضاً صاحب الجامع الصغير بلفظ "إذا رأيتم الرجل يتعزى.." الخ، وأشار إلى أنه أخرجه الإمام أحمد في المسند والترمذي، وجعل عليه علامة الصحة. وقال شارحه المناوي: ورواه عنه أيضاً الطبراني، قال الهيتمي: ورجاله ثقات، وقال شارحه العزيزي: هو حديث صحيح. وقال فيه الشيخ إسماعيل بن محمد العجلوني في كتابه "كشف الخفاء ومزيل الإلباس عما اشتهر من الأحاديث على ألسنة الناس" قال النجم: رواه أحمد والنسائي وابن حبان عن أبي بن كعب رضي الله عنه. ومراده بالنجم: الشيخ محمد نجم الدين الغزي في كتابه المسمى "إتقان ما يحسن من الأخبار الدائرة على الألسن" فانظر كيف سمى النَّبي صلى الله عليه وسلم ذلك النداء "عزاء الجاهلية" وأمر أن يقال للداعي به "اعضض على هن أبيك" أي فرجه، وأن يصرح له بذلك ولا يعبر عنه بالكتابة. فهذا يدل على شدة قبح هذا النداء، وشدة بغض النَّبي صلى الله عليه وسلم له.
واعلم أن رؤساء الدعاة إلى نحو هذه القومية العربية: أبو جهل، وأبو لهب، والوليد بن المغيرة، ونظراؤهم من رؤساء الكفرة.
وقد بين تعالى تعصبهم لقوميتهم في آيات كثيرة. كقوله: {قَالُوا حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا…}الآية[5/104]، وقوله: {قَالُواْ بَلْ نَتَّبِعُ مَآ أَلْفَيْنَا عَلَيْهِ آبَاءَنَا…}الآية[2/107]، وأمثال ذلك من الآيات.
واعلم أنه لا خلاف بين العلماء ـ كما ذكرنا آنفاً ـ في منع النداء برابطة غير الإسلام. كالقوميات والعصبيات النسبية، ولا سيما إذا كان النداء بالقومية يقصد من وَرائه القضاء على رابطة الإسلام وإزالتها بالكلية. فإن النداء بها حينئذ معناه الحقيقي: أنه نداء

ج / 3 ص -45- إلى التخلي عن دين الإسلام، ورفض الرابطة السماوية رفضاً باتاً، على أن يعتاض من ذلك روابط عصبية قومية، مدارها على أن هذا من العرب، وهذا منهم أيضاً مثلاً. فالعروبة لا يمكن أن تكون خلفاً من الإسلام. واستبدالها به صفقة خاسرة. فهي كما قال الراجز:

بدلت بالجمة رأساً أزعرا وبالثنايا الواضحات الدردرا

كما اشترى المسلم إذ تنصَّرا

وقد علم في التاريخ حال العرب قبل الإسلام وحالهم بعده كما لا يخفى.
وقد بين الله جلَّ وعلا في محكم كتابه: أن الحكمة في جعله بني آدم شعوباً وقبائل هي التعارف فيما بينهم. وليست هي أن يتعصب كل شعب على غيره، وكل قبيلة على غيرها. قال جلَّ وعلا: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ}[49/13]، فاللام في قوله {لِتَعَارَفُوا} لام التعليل، والأصل لتتعارفوا، وقد حذفت إحدى التاءين. فالتعارف هو العلة المشتملة على الحكمة لقوله: {وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ}[49/13]، ونحن حين نصرح بمنع النداء بالروابط العصبية والأواصر النسبية، ونقيم الأدلة على منع ذلك، لا ننكر أن المسلم ربما انتفع بروابط نسبِية لا تمت إلى الإسلام بصلة. كما نفع الله نبيه صلى الله عليه وسلم بعمه أبي طالب. وقد بين الله جلَّ وعلا أن عطف ذلك العم الكافر على نبيه صلى الله عليه وسلم من منن الله عليه. قال تعالى: {أَلَمْ يَجِدْكَ يَتِيماً فَآوَى}[93/6]، أي: آواك بأن ضمك إلى عمك أبي طالب.
ومن آثار هذه العصبية النسبية قول أبي طالب فيه صلى الله عليه وسلم:

والله لن يصلوا إليك بجمعهم حتى أوسَّد في التُّراب دفينا

كما قدمنا في سورة هود.
وقد نفع الله بتلك العصبية النسبية شعيباً عليه وعلى نبينا الصلاة والسلام كما قال تعالى عن قومه: {قَالُوا يَا شُعَيْبُ مَا نَفْقَهُ كَثِيراً مِمَّا تَقُولُ وَإِنَّا لَنَرَاكَ فِينَا ضَعِيفاً وَلَوْلا رَهْطُكَ لَرَجَمْنَاكَ}[11/91].
وقد نفع الله بها نبيه صالحاً أيضاً عليه وعلى نبينا الصلاة والسلام. كما أشار تعالى لذلك بقوله: {قَالُوا تَقَاسَمُوا بِاللَّهِ لَنُبَيِّتَنَّهُ وَأَهْلَهُ ثُمَّ لَنَقُولَنَّ لِوَلِيِّهِ مَا شَهِدْنَا مَهْلِكَ أَهْلِهِ وَإِنَّا لَصَادِقُونَ}[27/49]، فقد دلت الآية على أنهم يخافون من أولياء صالح،

ج / 3 ص -46- ولذلك لم يفكروا أن يفعلوا به سوءاً إلا ليلاً خفية. وقد عزموا أنهم إن فعلوا به ذلك أنكروا وحلفوا لأوليائه أنهم ما حضروا ما وقع بصالح خوفاً منهم. ولما كان لوط عليه وعلى نبينا الصلاة والسلام لا عصبة له في قومه ظهر فيه أثر ذلك حتى قال: {لَوْ أَنَّ لِي بِكُمْ قُوَّةً أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ}[11/80]، وقد قدمنا هذا مستوفى في "سورة هود".
فيلزم الناظر في هذه المسألة أن يفرق بين الأمرين، ويعلم أن النداء بروابط القوميات لا يجوز على كل حال، ولا سيما إذا كان القصد بذلك القضاء على رابطة الإسلام، وإزالتها بالكلية بدعوى أنه لا يساير التطور الجديد، أو أنه جمود وتأخر عن مسايرة ركب الحضارة. نعوذ بالله من طمس البصيرة. وأن منع النداء بروابط القوميات لا ينافي أنه ربما انتفع المسلم بنصرة قريبه الكافر بسبب العواطف النسبية والأواصر العصبية التي لا تمت إلى الإسلام بصلة، كما وقع من أبي طالب للنبي صلى الله عليه وسلم، وقد ثبت في الصحيح عنه صلى الله عليه وسلم أنه قال: "إن الله يؤيد هذا الدِّين بالرجل الفاجر" ولكن تلك القرابات النسبية لا يجوز أن تجعل هي الرابطة بين المجتمع. لأنها تشمل المسلم والكافر، ومعلوم أن المسلم عدو الكافر، كما قال تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ}الآية[58/22]، كما تقدم.
والحاصل ـ أن الرابطة الحقيقية التي تجمع المفترق وتؤلف المختلف هي رابطة «لا إله إلا الله» ألا ترى أن هذه الرابطة التي تجعل المجتمع الإسلامي كله كأنه جسد واحد، وتجعله كالبنيان يشد بعضه بعضاً، عطفت قلوب حملة العرش ومن حوله من الملائكة على بني آدم في الأرض مع ما بينهم من الاختلاف. قال تعالى: {الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْماً فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُمْ وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ وَقِهِمُ السَّيِّئَاتِ وَمَنْ تَقِ السَّيِّئَاتِ يَوْمَئِذٍ فَقَدْ رَحِمْتَهُ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ}[40/7-9]، فقد أشار تعالى إلى أن الرابطة التي رَبَطَتْ بين حملة العرش ومن حوله، وبين بني آدم في الأرض حتى دعوا الله لهم هذا الدعاء الصالح العظيم، إنما هي الإيمان بالله جلَّ وعلا. لأنه قال عن الملائكة: {وَيُؤْمِنُونَ بِهِ}

ج / 3 ص -47- [40/7]، فوصفهم بالإيمان. وقال عن بني آدم في استغفار الملائكة لهم {وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا}[40/7]، فوصفهم أيضاً بالإيمان. فدل ذلك على أن الرابطة بينهم هي الإيمان وهو أعظم رابطة.
ومما يوضح لك أن الرابطة الحقيقية هي دين الإسلام ـ قوله تعالى في أبي لهب عم النَّبي صلى الله عليه وسلم: {سَيَصْلَى نَاراً ذَاتَ لَهَبٍ}[111/3]، ويقابل ذلك بما لسلمان الفارسي من الفضل والمكانة عند النَّبي صلى الله عليه وسلم والمسلمين، وقد جاء عن النَّبي صلى الله عليه وسلم أنه قال فيه: "سَلمان منا أهل البيت" رواه الطبراني والحاكم في المستدرك، وجعل عليه صاحب الجامع الصغير علامة الصحة. وضعفه الحافظ الذهبي. وقال الهيتمي فيه، عند الطبراني كثير بن عبد الله المزني ضعفه الجمهور، وبقية رجاله ثقات. وقد أجاد من قال:

لقد رفع الإسلام سلمان فارس وقد وضع الكفر الشريف أبا لهب

وقد أجمع العلماء: على أن الرجل إن مات وليس له من القرباء إلا ابن كافر، أن إرثه يكون للمسلمين بأخوة الإسلام، ولا يكون لولده لصلبه الذي هو كافر، والميراث دليل القرابة. فدل ذلك على أن الأخوة الدينية أقرب من البنوة النسبية.
وبالجملة، فلا خلاف بين المسلمين أن الرابطة التي تربط أفراد أهل الأرض بعضهم ببعض، وتربط بين أهل الأرض والسماء، هي رابطة «لا إله إلا الله» فلا يجوز البتة النداء برابطة غيرها. ومن والى الكفار بالروابط النسبية محبة لهم، ورغبة فيهم يدخل في قوله تعالى {وَمَن يَتَوَلَّهُمْ مِّنكُمْ فَإِنَّهُ مِنْهُمْ}[5/51]، وقوله تعالى: {إِلَّا تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الْأَرْضِ وَفَسَادٌ كَبِيرٌ}[8/37]، والعلم عند الله تعالى.
وبالجملة: فالمصالح التي عليها مدار الشرائع ثلاثة:
الأولى: درء المفاسد المعروف عند أهل الأصول بالضروريات.
والثانية: جلب المصالح، المعروف عند أهل الأصول بالحاجيات.
والثالثة: الجري على مكارم الأخلاق ومحاسن العادات، المعروف عند أهل الأصول بالتحسينيات والتتميمات. وكل هذه المصالح الثلاث هدى فيها القرآن العظيم للطريق التي هي أقوم الطرق وأعد لها.
فالضروريات التي هي درء المفاسد؛ إنما هي درؤها عن ستة أشياء:

ج / 3 ص -48- الأوَّل ـ الدين، وقد جاء القرآن بالمحافظة عليه بأقوم الطرق وأعد لها. كما قال تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ}[2/193]، وفي سورة الأنفال: {وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ}الآية[39]، وقال تعالى: {تُقَاتِلُونَهُمْ أَوْ يُسْلِمُونَ}[48/16]، وقال صلى الله عليه وسلم: "أُمرت أن أقاتل الناس حتى يشهدو أن لا إله إلا الله" الحديث، وقال صلى الله عليه وسلم: "من بدل دينه فاقتلوه" إلى غير ذلك من الأدلة على المحافظة على الدين.
والثاني ـ النفس، وقد جاء القرآن بالمحافظة عليها بأقوم الطرق وأعدلها. ولذلك أوجب القصاص درءاً للمفسدة عن الأنفس، كما قال تعالى: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الْأَلْبَابِ}الآية[2/179]، وقال: {كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى}الآية[2/178]، وقال: {وَمَنْ قُتِلَ مَظْلُوماً فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَاناً}الآية [17/33].
الثالث ـ العقل، وقد جاء القرآن بالمحافظة عليه بأقوم الطرق وأعدلها. قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ} إلى قوله: {فَهَلْ أَنْتُمْ مُّنتَهُونَ}[5/91،90]، وقال صلى الله عليه وسلم: "كل مسكر حرام"، وقال: "ما أسكر كثيره فقليله حرام" كما قدمنا ذلك مستوفى «في سورة النحل» وللمحافظة على العقل أوجب صلى الله عليه وسلم حد الشارب درءاً للمفسدة عن العقل.
الرابع ـ النسب، وقد جاء القرآن بالمحافظة عليه بأقوم الطرق وأعدلها. ولذلك حرم الزنى وأوجب فيه الحد الرادع، وأوجب العدة على النساء عند المفارقة بطلاق أو موت. لئلا يختلط ماء رجل بماء آخر في رحم امرأة محافظة على الأنساب. قال تعالى: {وَلا تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلاً}[17/32]، ونحو ذلك من الآيات، وقال تعالى: {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ}[24/2]، وقد قدمنا آية الرجم والأدلة الدالة على أنها منسوخة التلاوة باقية الحكم. وقال تعالى في إيجاب العدة حفظاً للأنساب: {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ}[2/228]، وقال: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً}[2/234]، وإن كانت عدة الوفاة فيها شبه تعبد لوجوبها مع عدم الخلوة بين الزوجين.
ولأجل المحافظة على النسب منع سقي زرع الرجل بماء غيره. فمنع نكاح الحامل حتى تضع، قال تعالى: {وَأُولاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ}[65/4].
الخامس ـ العِرْض، وقد جاء القرآن بالمحافظة عليه بأقوم الطرق وأعدلها. فنهى

ج / 3 ص -49- المسلم عن أن يتكلم في أخيه بما يؤذيه، وأوجب عليه إن رماه بفرية حد القذف ثمانين جلدة. قال تعالى: {وَلاَ يَغْتَب بَّعْضُكُم}[49/12]، وقبح جلَّ وعلا غيبة المسلم غاية التقبيح. بقوله: {أَيُحِبُّ أَحَدُكُمْ أَن يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ}[49/12]، وقال: {وَلا تَلْمِزُوا أَنْفُسَكُمْ وَلا تَنَابَزُوا بِالْأَلْقَابِ بِئْسَ الِاسْمُ الْفُسُوقُ بَعْدَ الْأِيمَانِ وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ}[49/11]، وقال في إيجاب حد القاذف: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ إِلاَّ الَّذِينَ تَابُوا}الآية [24/5،4].
السادس ـ المال، وقد جاء القرآن بالمحافظة عليه بأقوم الطرق واعدلها. ولذلك منع أخذه بغير حق شرعي، وأوجب على السارق حد السرقة وهو قطع اليد كما تقدم. قال تعالى: {يَـأَيُّهَا الَّذِينَ ءَامَنُواْ لاَ تَأْكُلُواْ أَمْوَلَكُمْ بَيْنَكُمْ بِالْبَـاطِلِ إِلاَّ أَن تَكُونَ تِجَـرَةً عَن تَرَاضٍ مِّنْكُمْ}[4/29]، وقال تعالى: {وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقاً مِنْ أَمْوَالِ النَّاسِ بِالْأِثْمِ وَأَنْتُمْ تَعْلَمُونَ}[2/188]، وقال: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالاً مِنَ اللَّه}الآية[5/38]، وكل ذلك محافظة على المال ودرء للمفسدة عنه.
المصلحة الثانية ـ جَلْب المصالح، وقد جاء القرآن بجلب المصالح بأقوم الطرق وأعدلها. ففتح الأبواب لجلب المصالح في جميع الميادين، قال تعالى {فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ}[62/10] وقال: {لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ}، وقال: {يضْرِبُونَ فِي الْأَرْضِ يَبْتَغُونَ مِنْ فَضْلِ اللَّهِ وَآخَرُونَ}[73/20]، وقال: {بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ}[4/29].
ولأجل هذا جاء الشرع الكريم بإباحة المصالح المتبادلة بين أفراد المجتمع على الوجه المشروع. ليستجلب كل مصلحته من الآخر، كالبيوع، والإجارات والأكرية والمساقاة والمضاربة، وما جرى مجرى ذلك.
المصلحة الثالثة: الجري على مكارم الأخلاق ومحاسن العادات، وقد جاء القرآن بذلك بأقوم الطرق وأعدلها. والحض على مكارم الأخلاق ومحاسن العادات كثير جداً في كتاب الله وسنة نبيه صلى الله عليه وسلم. ولذلك لما سُئلت عائشة رضي الله عنها عن خلقه صلى الله عليه وسلم قالت: كان خُلقه القرآن لأن القرآن يشتمل على جميع مكارم الأخلاق. لأن الله تعالى يقول

ج / 3 ص -50- في نبيه صلى الله عليه وسلم: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ}[68/4].
فدل مجموع الآية وحديث عائشة على أن المتصف بما في القرآن من مكارم الأخلاق: أنه يكون على خُلق عظيم، وذلك لعظم ما في القرآن من مكارم الأخلاق، وسنذكر لك بعضاً من ذلك تنبيهاً به على غيره.
فمن ذلك قوله تعالى: {وَأَنْ تَعْفُوا أَقْرَبُ لِلتَّقْوَى وَلا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ}[2/237].
فانظر ما في هذه الآية من الحضّ على مكارم الأخلاق من الأمر بالعفو والنهي عن نسيان الفضل. وقال تعالى {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ أَنْ صَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ أَنْ تَعْتَدُوا}الآية [5/2]، وقال تعالى: {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى}[5/8]؛ فانظر ما في هذه الآيات من مكارم الأخلاق، والأمر بأن تُعامل من عَصى الله فيك بأن تُطيعه فيه. وقال تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالوَالِدَيْنِ إِحْسَاناً وَبِذِي القُرْبَى وَاليَتَامَى وَالمَسَاكِينِ وَالجَارِ ذِي القُرْبَى وَالجَارِ الجُنُبِ وَالصَّاحِبِ بِالجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ}[4/36]؛ فانظر إلى هذا من مكارم الأخلاق، والأمر بالإحسان إلى المحتاجين والضعفاء، وقال تعالى: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْأِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ}[16/90]، وقال تعالى: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ}الآية [6/151]، وقال: {وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ}، وقال تعالى: {وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِراماً}[25/72]، وقال تعالى: {وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ وَقَالُوا لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ سَلامٌ عَلَيْكُمْ لا نَبْتَغِي الْجَاهِلِينَ}[28/55]، إلى غير ذلك من الآيات الدالة على ما يدعو إليه القرآن من مكارم الأخلاق، ومحاسن العادات.
ومن هدي القرآن للتي هي أقوم ـ هديه إلى حل المشاكل العالمية بأقوم الطرق وأعدلها. ونحن دائماً في المناسبات نبين هدي القرآن العظيم إلى حل ثلاث مشكلات، هي من أعظم ما يعانيه العالم في جميع المعمورة ممن ينتمي إلى الإسلام، ـ تنبيهاً بها على غيرها:
المشكلة الأولى: هي ضعف المسلمين في أقطار الدنيا في العدد والعدد عن مقاومة الكفار. وقد هدى القرآن العظيم إلى حل هذه المشكلة بأقوم الطرق وأعدلها. فبين أن علاج الضعف عن مقاومة الكفار إنما هو بصدق التوجه إلى الله تعالى، وقوة الإيمان به

ج / 3 ص -51- والتوكل عليه؛ لأن الله قوي عزيز، قاهر لكل شيء. فمن كان من حزبه على الحقيقة لا يمكن أن يغلبه الكفار ولو بلغوا من القوة ما بلغوا.
فمن الأدلة المبينة لذلك: أن الكفار لما ضربوا على المسلمين ذلك الحصار العسكري العظيم في غزوة الأحزاب المذكور في قوله تعالى: {إِذْ جَاءُوكُمْ مِنْ فَوْقِكُمْ وَمِنْ أَسْفَلَ مِنْكُمْ وَإِذْ زَاغَتِ الْأَبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ وَتَظُنُّونَ بِاللَّهِ الظُّنُونَا هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ وَزُلْزِلُوا زِلْزَالاً شَدِيداً}[33/10-11]، كان علاج ذلك هو ما ذكرنا؛ فانظر شدة هذا الحصار العسكري وقوة أثره في المسلمين، مع أن جميع أهل الأرض في ذلك الوقت مقاطعوهم سياسة واقتصاداً. فإذا عرفت ذلك فاعلم أن العلاج الذي قابلوا به هذا الأمر العظيم، وحلوا به هذه المشكلة العظمى، هو ما بينه جلَّ وعلا "في سورة الأحزاب" بقوله: {وَلَمَّا رَأى الْمُؤْمِنُونَ الْأَحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلَّا إِيمَاناً وَتَسْلِيماً}[33/22].
فهذا الإيمان الكامل، وهذا التسليم العظيم لله جلَّ وعلا، ثقةً به، وتوكلاً عليه، هو سبب حل هذه المشكلة العظمَى.
وقد صرح الله تعالى بنتيجة هذا العلاج بقوله تعالى: {وَرَدَّ اللَّهُ الَّذِينَ كَفَرُوا بِغَيْظِهِمْ لَمْ يَنَالُوا خَيْراً وَكَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ وَكَانَ اللَّهُ قَوِيّاً عَزِيزاً وَأَنْزَلَ الَّذِينَ ظَاهَرُوهُمْ مِنْ أَهْلِ الْكِتَابِ مِنْ صَيَاصِيهِمْ وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ فَرِيقاً تَقْتُلُونَ وَتَأْسِرُونَ فَرِيقاً وَأَوْرَثَكُمْ أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ وَأَرْضاً لَمْ تَطَأُوهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيراً}[33/27،26،25].
وهذا الذي نصرهم الله به على عدوهم ما كانوا يظنونه، ولا يحسبون أنهم ينصرون به وهو الملائكة والريح. قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً وَجُنُوداً لَمْ تَرَوْهَا}[33/9]، ولما علم جلَّ وعلا من أهل بيعة الرضوان الإخلاص الكامل، ونوه عن إخلاصهم بالاسم المبهم الذي هو الموصول في قوله: {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ}[48/18]، أي: من الإيمان والإخلاص؛ كان من نتائج ذلك ما ذكره الله جلَّ وعلا في قوله {وَأُخْرَى لَمْ تَقْدِرُوا عَلَيْهَا قَدْ أَحَاطَ اللَّهُ بِهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَىْءٍ قَدِيراً}[48/21]فصرح جلَّ وعلا في هذه الآية بأنهم لم يقدروا

ج / 3 ص -52- عليها، وأن الله جلَّ وعلا أحاط بها فأقدرهم عليها، وذلك من نتائج قوة إيمانهم وشدة إخلاصهم.
فدلت الآية على أن الإخلاص لله وقوة الإيمان به، هو السبب لقدرة الضعيف على القوي وغلبته له {كَم مِّن فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ}[2/249]، وقوله تعالى في هذه الآية: {لَم تَقْدِرُوا عَلَيْهَا}[48/21]، فعل في سياق النفي، والفعل في سياق النفي من صيغ العموم على التحقيق، كما تقرر في الأصول. ووجهه ظاهر. لأن الفعل الصناعي «أعني الذي يسمى في الاصطلاح فعل الأمر أو الفعل الماضي أو الفعل المضارع» ينحل عند النحويين، وبعض البلاغيين عن مصدر وزمن، كما أشار له في الخلاصة بقوله:

المصدر اسم ما سوى الزمان من مدلولي الفعل كأمن من أمن

وعند جماعة من البلاغيين ينحل عن مصدر وزمن ونسبة، وهذا هو الظاهر كما حرره بعض البلاغيين، في بحث الاستعارة التبعية.
فالمصدر إذن كامن في مفهوم الفعل إجماعاً. فيتسلط النفي الداخل على الفعل على المصدر الكامن في مفهومه، وهو في المعنى نكرة. إذ ليس له سبب يجعله معرفة، فيؤول إلى معنى النكرة في سياق النفي، وهي من صيغ العموم.
فقوله: {لَمْ تَقْدِرُوا عَلَيْهَا}[48/21]، في معنى لا قدرة لكم عليها، وهذا يعم سلب جميع أنواع القدرة. لأن النكرة في سياق النفي تدل على عموم السلب وشموله لجميع الأفراد الداخلة تحت العنوان. كما هو معروف في محله.
وبهذا تعلم أن جميع أنواع القدرة عليها مسلوب عنهم، ولكن الله جلَّ وعلا أحاط بها فأقدرهم عليها. لما علم من الإيمان والإخلاص في قلوبهم {وَإِنَّ جُندَنَا لَهُمُ الْغَالِِبُونَ}[37/173].
المشكلة الثانية: هي تسليط الكفار على المؤمنين بالقتل والجراح وأنواع الإيذاء ـ مع أن المسلمين على الحق والكفار على الباطل.
وهذه المشكلة استشكلها أصحاب النَّبي صلى الله عليه وسلم. فأفتى الله جل وعلا فيها، وبين السبب في ذلك بفتوى سماوية تتلى في كتابه جلَّ وعلا.
وذلك أنه لما وقع ما وقع بالمسلمين يوم أحد: فقتل عم رسول الله صلى الله عليه وسلم وابن

ج / 3 ص -53- عمته، ومثل بهما، وقتل غيرهما من المهاجرين، وقتل سبعون رجلاً من الأنصار، وجرح صلى الله عليه وسلم، وشُقَّت شفته، وكسرت رباعيته، وشج صلى الله عليه وسلم.
استشكل المسلمون ذلك وقالوا: كيف يدال منا المشركون؟ ونحن على الحق وهم على الباطل؟ فأنزل الله قوله تعالى: {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ}[3/165].
وقوله تعالى: {قُلْ هُوَ مِنْ عِندِ أَنْفُسِكُمْ}، فيه إجمال بينه تعالى بقوله: {وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا} –الى قوله -: {لِيَبْتَلِيَكُمْ}[3/152].
ففي هذه الفتوى السماوية بيان واضح. لأن سبب تسليط الكفار على المسلمين هو فشل المسلمين، وتنازعهم في الأمر، وعصيانهم أمره صلى الله عليه وسلم، وإرادة بعضهم الدنيا مقدماً لها على أمر الرسول صلى الله عليه وسلم. وقد أوضحنا هذا في سورة "آل عمران" ومن عرف أصل الداء. عرف الدواء. كما لا يخفى.
المشكلة الثالثة:
هي اختلاف القلوب الذي هو أعظم الأسباب في القضاء على كيان الأمة الإسلامية. لاستلزامه الفشل، وذهاب القوة والدولة. كما قال تعالى: {وَلاَ تَنَازَعُواْ فَتَفْشَلُواْ وَتَذْهَبَ رِيحُكُمْ}[8/46].
وقد أوضحنا معنى هذه الآية في سورة «الأنفال».
فترى المجتمع الإسلامي اليوم في أقطار الدنيا يضمر بعضهم لبعض العداوة والبغضاء، وإن جامل بعضهم بعضاً فإنه لا يخفى على أحد أنها مجاملة، وأن ما تنطوي عليه الضمائر مخالف لذلك.
وقد بين تعالى في سورة «الحشر» أن سبب هذا الداء الذي عَمت به البلوى إنما هو ضعف العقل. قال تعالى: {تَحْسَبُهُمْ جَمِيعاً وَقُلُوبُهُمْ شَتَّى}[59/14]، ثم ذكر العلة لكون قلوبهم شتى بقوله: {ذَلِكَ بِأَنَّهُمْ قَوْمٌ لاَّ يَعْقِلُونَ}[59/14]، ولا شك أن داء ضعف العقل الذي يصيبه فيضعفه عن إدراك الحقائق، وتمييز الحق من الباطل، والنافع من الضار، والحسن من القبيح، لا دواء له إلا إنارته بنور الوحي. لأن نور الوحي يحيا به من كان ميتاً ويضيء الطريق للمتمسِّك به. فيريه الحق حقاً والباطل باطلاً، والنافع نافعاً، والضار ضاراً. قال تعالى: {أَوَمَنْ كَانَ مَيْتاً فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُوراً يَمْشِي بِهِ فِي النَّاسِ

ج / 3 ص -54- كمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا كَذَلِكَ}[6/122]، وقال تعالى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ}[2/257]، ومن أخرج من الظلمات إلى النور أبصر الحق، لأن ذلك النور يكشف له عن الحقائق فيريه الحق حقاً، والباطل باطلاً، وقال تعالى: {أَفَمَنْ يَمْشِي مُكِبّاً عَلَى وَجْهِهِ أَهْدَى أَمَّنْ يَمْشِي سَوِيّاً عَلَى صِرَاطٍ مُسْتَقِيمٍ}[67/22]، وقال تعالى: {وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ وَلا الظُّلُمَاتُ وَلا النُّورُ وَلا الظِّلُّ وَلا الْحَرُورُ وَمَا يَسْتَوِي الْأَحْيَاءُ وَلا الْأَمْوَاتُ}[35/19-22]، وقال تعالى: {مَثَلُ الْفَرِيقَيْنِ كَالْأَعْمَى وَالْأَصَمِّ وَالْبَصِيرِ وَالسَّمِيعِ هَلْ يَسْتَوِيَانِ مَثَلاً}[11/24]، إلى غير ذلك من الآيات الدالة على أن الإيمان يكسب الإنسان حياة بدلاً من الموت الذي كان فيه، ونوراً بدلاً من الظلمات التي كان فيها.
وهذا النور عظيم يكشف الحقائق كشفاً عظيماً. كما قال تعالى: {مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ} إلى قوله: {وَيَضْرِبُ اللَّهُ الاٌّمْثَالَ لِلنَّاسِ وَاللَّهُ بِكُلِّ شَىْءٍ عَلَيِمٌ}[24/35]، ولما كان تتبع جميع ما تدل عليه هذه الآية الكريمة من هدي القرآن للتي هي أقوم، يقتضي تتبع جميع القرآن وجميع السنة لأن العمل بالسنة من هدي القرآن للتي هي أقوم. لقوله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا}[59/7]، وكان تتبع جميع ذلك غير ممكن في هذا الكتاب المبارك، اقتصرنا على هذه الجمل التي ذكرنا من هدي القرآن للتي هي أقوم تنبيهاً بها على غيرها والعلم عند الله تعالى.
قوله تعالى: {وَيَدْعُ الْأِنْسَانُ بِالشَّرِّ دُعَاءَهُ بِالْخَيْرِ وَكَانَ الْأِنْسَانُ عَجُولاً}. في هذه الآية الكريمة وجهان من التفسير للعلماء. وأحدهما يشهد له قرآن.
وهو أن معنى الآية {وَيَدْعُ الْأِنْسَانُ بِالشَّرِّ}[17/11]، كأن يدعو على نفسه أو ولده بالهلاك عند الضجر من أمر. فيقول اللهم أهلكني، أو أهلك ولدي. فيدعو بالشر دعاء لا يحب أن يستجاب له. وقوله {دُعَاءَهُ بِالْخَيْرِ} أي يدعو بالشر كما يدعو بالخير فيقول عند الضجر: اللهم أهلك ولدي كما يقول في غير وقت الضجر: اللهم عافه، ونحو ذلك من الدعاء.
ولو استجاب الله دعاءه بالشر لهلك. ويدل لهذا المعنى قوله تعالى: {وَلَوْ يُعَجِّلُ اللَّهُ لِلنَّاسِ الشَّرَّ سْتِعْجَالَهُم بِالخَيْرِ لَقُضِىَ إِلَيْهِمْ أَجَلُهُمْ}[10/11]، أي: لو عجّل لهم الإجابة بالشر كما يعجل لهم الإجابة بالخير {لَقُضِىَ إِلَيْهِمْ أَجَلُهُمْ} أي: لهلكوا

ج / 3 ص -55- وماتوا. فالاستعجال بمعنى التعجيل.
ويدخل في دعاء الإنسان بالشر قول النضر بن الحارث العبدري: {اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ}[8/32].
وممن فسر الآية الكريمة بما ذكرنا: ابن عباس، ومجاهد، وقتادة، وهو أصح التفسيرين لدلالة آية يونس عليه.
الوجه الثاني في تفسير الآية ـ أن الإنسان كما يدعو بالخير فيسأل الله الجنة، والسلامة من النار، ومن عذاب القبر، كذلك قد يدعو بالشر فيسأل الله أن ييسر له الزنى بمعشوقته، أو قتل مسلم هو عدو له ونحو ذلك. ومن هذا القبيل قول ابن جامع:

أطوف بالبيت فيمن يطوف وأرفع من مئزري المسبل

وأسجد بالليل حتى الصباح وأتلو من المحكم المنزل

عسى فارج الهم عن يوسف يسخر لي ربة المحمل

قوله تعالى: {وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آيَتَيْنِ فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً لِتَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ وَلِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ وَكُلَّ شَيْءٍ فَصَّلْنَاهُ تَفْصِيلاً}. ذكر جلَّ وعلا في هذه الآية الكريمة: أنه جعل الليل والنهار آيتين. أي علامتين دالتين على أنه الرب المستحق أن يعبد وحده، ولا يشرك معه غيره. وكرر تعالى هذا المعنى في مواضع كثيرة. كقوله تعالى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ}[41/37]، وقوله: {وَآيَةٌ لَهُمُ اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ فَإِذَا هُمْ مُظْلِمُونَ}[36/37]، وقوله تعالى: {إِنَّ فِي اخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَمَا خَلَقَ اللَّهُ فِي السَّمَاوَاتِ وَالْأَرْضِ لَآياتٍ لِقَوْمٍ يَتَّقُونَ}[10/6]، وقوله: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لَآياتٍ لِأُولِي الْأَلْبَابِ}[3/190]، وقوله: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ} ـ إلى قوله ـ {لآياتٍ لِقَوْمٍ يَعْقِلُونَ}[2/164]، وقوله: {وَهُوَ الَّذِي يُحْيِي وَيُمِيتُ وَلَهُ اخْتِلافُ اللَّيْلِ وَالنَّهَارِ أَفَلا تَعْقِلُونَ}[23/80]، وقوله: {وَهُوَ الَّذِي جَعَلَ اللَّيْلَ وَالنَّهَارَ خِلْفَةً لِمَنْ أَرَادَ أَنْ يَذَّكَّرَ أَوْ أَرَادَ شُكُوراً}[25/62]، وقوله: {خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ يُكَوِّرُ اللَّيْلَ عَلَى النَّهَارِ وَيُكَوِّرُ النَّهَارَ عَلَى اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمّىً أَلا هُوَ الْعَزِيزُ الْغَفَّارُ}[39/5]، وقوله:{فَالِقُ الْإِصْبَاحِ وَجَعَلَ اللَّيْلَ سَكَناً

ج / 3 ص -56- وَالشَّمْسَ وَالْقَمَرَ حُسْبَاناً ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ}[6/96]، وقوله {وَالشَّمْسِ وَضُحَاهَا وَالْقَمَرِ إِذَا تَلاهَاوَالنَّهَارِ إِذَا جَلَّاهَاوَاللَّيْلِ إِذَا يَغْشَاهَا}الآية[91/1-4]، وقوله {وَاللَّيْلِ إِذَا يَغْشَى وَالنَّهَارِ إِذَا تَجَلَّى}الآية [92/2،1]، وقوله: {وَالضُّحَى وَاللَّيْلِ إِذَا سَجَى}[93/1-2]، إلى غير ذلك من الآيات.
وقوله تعالى في هذه الآية الكريمة: {فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً لِتَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ وَلِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ}[17/12]، يعني أنه جعل الليل مظلماً مناسباً للهدوء والراحة، والنهار مضيئاً مناسباً للحركة والاشتغال بالمعاش في الدنيا. فيسعون في معاشهم في النهار، ويستريحون من تعب العمل بالليل. ولو كان الزمن كله ليلاً لصعب عليهم العمل في معاشهم، ولو كان كله نهاراً لأهلكهم التعب من دوام العمل.
فكما أن الليل والنهار آيتان من آياته جلَّ وعلا، فهما أيضاً نعمتان من نعمه جلَّ وعلا.
وبين هذا المعنى المشار إليه هنا في مواضع أخر، كقوله: {قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلا تَسْمَعُونَ قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلا تُبْصِرُونَ وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ}[28/71-73].
فقوله: {لِتَسْكُنُواْ فِيهِ}، أي: في الليل، وقوله: {وَلِتَبتَغُواْ مِن فَضْلِهِ}[28/73]، أي: في النهار وقوله: {وَجَعَلْنَا نَوْمَكُمْ سُبَاتاًوَجَعَلْنَا اللَّيْلَ لِبَاساً وَجَعَلْنَا النَّهَارَ مَعَاشاً}[78/9-11]، وقوله: {وَهُوَ الَّذِى جَعَلَ لَكُمُ اللَّيْلَ لِبَاساً وَالنَّوْمَ سُبَاتاً وَجَعَلَ النَّهَارَ نُشُوراً}[25/47]، وقوله: {وَمِنْ آيَاتِهِ مَنَامُكُمْ بِاللَّيْلِ وَالنَّهَارِ وَابْتِغَاؤُكُمْ مِنْ فَضْلِهِ}الآية[30/23]، وقوله: {وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ}[6/60]، إلى غير ذلك من الآيات.
وقوله في هذه الآية الكريمة: {وَلِتَعْلَمُواْ عَدَدَ السِّنِينَ وَالْحِسَابَ}[17/12]، بين فيه نعمة أخرى على خلقه، وهي معرفتهم عدد السنين والحساب. لأنهم باختلاف

ج / 3 ص -57- الليل والنهار يعلمون عدد الأيام والشهور والأعوام، ويعرفون بذلك يوم الجمعة ليصلوا فيه صلاة الجمعة، ويعرفون شهر الصوم، وأشهر الحج، ويعلمون مضي أشهر العدة لمن تعتد بالأشهر المشار إليها في قوله: {وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلاثَةُ أَشْهُرٍ وَاللَّائِي لَمْ يَحِضْنَ}[65/4]،وقوله: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً}[2/234]، ويعرفون مضي الآجال المضروبة للديون والإجارات، ونحو ذلك.
وبين جلَّ وعلا هذه الحكمة في مواضع أخر، كقوله: {هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُوراً وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللَّهُ ذَلِكَ إِلَّا بِالْحَقِّ يُفَصِّلُ الْآياتِ لِقَوْمٍ يَعْلَمُونَ}[10/5]، وقوله جلَّ وعلا:{يَسْأَلونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ}[2/189]، إلى غير ذلك من الآيات.
وقوله جلَّ وعلا في هذه الآية الكريمة: {فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً}[17/12]، فيه وجهان من التفسير للعلماء:
أحدهما: أن الكلام على حذف مضاف، والتقدير: وجعلنا نيرى الليل والنهار، أي الشمس والقمر آيتين.
وعلى هذا القول: فآية الليل هي القمر، وآية النهار هي الشمس. والمحو الطمس. وعلى هذا القول: فمحو آية الليل قيل معناه السواد الذي في القمر. وبهذا قال علي رضي الله عنه، ومجاهد، وروي عن ابن عباس رضي الله عنهما.
وقيل: معنى {فَمَحَوْنَا آيَةَ اللَّيْلِ}[17/12]، أي: لم نجعل في القمر شعاعاً كشعاع الشمس ترى به الأشياء رؤية بينة. فنقص نور القمر عن نور الشمس هو معنى الطمس على هذا القول.
وهذا أظهر عندي لمقابلته تعالى له بقوله: {وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً}[17/12]، والقول بأن معنى محو آية الليل: السواد الذي في القمر ليس بظاهر عندي وإن قال به بعض الصحابة الكرام، وبعض أجلاء أهل العلم
وقوله: {وَجَعَلْنَا آيَةَ النَّهَارِ}، على التفسير المذكور، أي: الشمس {مُبْصِرَةً} أي ذات شعاع يبصر في ضوئها كل شيء على حقيقته.قال الكسائي: هو من قول العرب: أبصر النهار: إذا أضاء وصار بحالة يبصر

ج / 3 ص -58- بها، نقله عنه القرطبي.
قال مقيده عفا الله عنه: هذا التفسير من قبيل قولهم: نهاره صائم، وليله قائم. ومنه قوله:

لقد لمتنا يا أم غيلان في السرى ونمت وما ليل المحب بنائم

وغاية ما في الوجه المذكور من التفسير: حذف مضاف، وهو كثير في القرآن وفي كلام العرب إن دلت عليه قرينة. قال في الخلاصة:

وما يلي المضاف يأتي خلفا عنه في الإعراب إذا ما حذفا

والقرينة في الآية الكريمة الدالة على المضاف المحذوف قوله: {فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً}[17/12]، فإضافة الآية إلى الليل والنهار دليل على أن الآيتين المذكورتين لهما لا هما أنفسهما. وحذف المضاف كثيرة في القرآن كقوله: {وَاسْأَلِ الْقَرْيَةَ الَّتِي كُنَّا فِيهَا وَالْعِيرَ الَّتِي أَقْبَلْنَا فِيهَا}[12/82]، وقوله: {حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ}[4/23]، أي: نكاحها، وقوله: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ}[5/3]، أي، أكلها، ونحو ذلك.
وعلى القول بتقدير المضاف، وأن المراد بالآيتين الشمس والقمر ـ فالآيات الموضحة لكون الشمس والقمر آيتين تقدمت موضحة في سورة النحل.
الوجه الثاني من التفسير ـ أن الآية الكريمة ليس فيها مضاف محذوف، وأن المراد بالآيتين نفس الليل والنهار، لا الشمس والقمر.
وعلى هذا القول فإضافة الآية إلى الليل والنهار من إضافة الشيء إلى نفسه مع اختلاف اللفظ، تنزيلاً لاختلاف اللفظ منزلة الاختلاف في المعنى. وإضافة الشيء إلى نفسه مع اختلاف اللفظ كثيرة في القرآن وفي كلام العرب. فمنه في القرآن قوله تعالى: {شَهْرُ رَمَضَانَ}الآية[2/185]، ورمضان هو نفس الشهر بعينه على التحقيق، وقوله: {وَلَدَارُ الاٌّخِرَةِ}[12/109]، والدار هي الآخرة بعينها. بدليل قوله في موضع آخر: {وَلَلدَّارُ الاٌّخِرَةُ}[6/32]، بالتعريف، والآخرة نعت للدار. وقوله: {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ}[50/16]، والحبل هو الوريد، وقوله: {وَمَكْرَ السَّيِّىءِ}الآية[35/42]، والمكر هو السيء بدليل قوله {وَلاَ يَحِيقُ الْمَكْرُ السَّيِّىءُ

ج / 3 ص -59- إِلاَّ بِأَهْلِهِ}[35/43].
ومن أمثلته في كلام العرب قول امرىء القيس:

كبكر المقاناة البياض بصفرة غذاها نمير الماء غير المحلل

لأن المقاناة هي البكر بعينها، وقول عنترة في معلقته:

ومشك سابغة هتكت فروجها بالسيف عن حامي الحقيقة معلم

لأن مراده بالمشك: السابغة بعينها. بدليل قوله: هتكت فروجها. لأن الضمير عائد إلى السابغة التي عبر عنها بالمشك.
وقد أوضحنا هذه المسألة في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" في سورة فاطر. وبينا أن الذي يظهر لنا: أن إضافة الشيء إلى نفسه مع اختلاف لفظ المضاف والمضاف إليه أسلوب من أساليب اللغة العربية. لأن تغاير اللفظين ربما نزل منزلة التغاير المعنوي. لكثرة الإضافة المذكورة في القرآن وفي كلام العرب. وجزم بذلك ابن جرير في بعض مواضعه في القرآن. وعليه فلا حاجة إلى التأويل المشار إليه بقوله في الخلاصة:

ولا يضاف اسم لما به اتحد معنى وأول موهماً إذا ورد

ومما يدل على ضعف التأويل المذكور قوله:

وإن يكونا مفردين فأضف حتما وإلا أتبع الذي ردف

لأن إيجاب إضافة العلم إلى اللقب مع اتحادهما في المعنى إن كانا مفردين المستلزم للتأويل، ومنع الإتباع الذي لا يحتاج إلى تأويل، دليل على أن ذلك من أساليب اللغة العربية، ولو لم يكن من أساليبها لوجب تقديم ما لا يحتاج إلى تأويل على المحتاج إلى تأويل كما ترى. وعلى هذا الوجه من التفسير، فالمعنى: فمحونا الآية التي هي الليل، وجعلنا الآية التي هي النهار مبصرة. أي جعلنا الليل مَمْحُو الضوء مطموسه، مظلماً لا تستبان فيه الأشياء كما لا يستبان ما في اللوح الممحو. وجعلنا النهار مبصراً. أي تبصر فيه الأشياء وتستبان.
وقوله في هذه الآية الكريمة: {وَكُلَّ شَىْءٍ فَصَّلْنَاهُ تَفْصِيلاً}[17/12]، تقدم إيضاحه، والآيات الدالة عليه في سورة «النحل» في الكلام على قوله تعالى: {وَنَزَّلْنَا

ج / 3 ص -60- عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ}[16/89].
قوله تعالى: {وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنْشُوراً اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً}، في قوله جلَّ وعلا في هذه الآية الكريمة {وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ}[17/13]، وجهان معروفان من التفسير:
الأول: أن المراد بالطائر: العمل، من قولهم: طار له سهم إذا خرج له. أي ألزمناه ما طار له من عمله.
الثاني: أن المراد بالطائر ما سبق له في علم الله من شقاوة أو سعادة. والقولان متلازمان. لأن ما يطير له من العمل هو سبب ما يؤول إليه من الشقاوة أو السعادة.
فإذا عرفت الوجهين المذكورين فاعلم: أنا قدمنا في ترجمة هذا الكتاب المبارك: أن الآية قد يكون فيها للعلماء قولان أو أقوال، وكلها حق، ويشهد له قرآن؛ فنذكر جميع الأقوال وأدلتها من القرآن. لأنها كلها حق، والوجهان المذكوران في تفسير هذه الآية الكريمة كلاهما يشهد له قرآن.
أما على القول الأول بأن المراد بطائره عمله: فالآيات الدالة على أن عمل الإنسان لازم له كثيرة جداً. كقوله تعالى: {لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ}[4/123]، وقوله {إِنَّمَا تُجْزَوْنَ مَا كُنتُمْ تَعْمَلُونَ}[66/7]، وقوله تعالى: {يَا أَيُّهَا الْأِنْسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحاً فَمُلاقِيهِ}[84/6]، وقوله: {مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا}[41/46]، والآيات بمثل هذا كثيرة جداً.
وأما على القول بأن المراد بطائره نصيبه الذي طار له في الأزل من الشقاوه أو السعادة :فالآيات الدالة علي ذلك أيضاً كثيرة ، كقوله {هو الذي خلكم فمنكم كافر ومنكم مؤمن}[2/64],وقوله :{ولذلك خلقهم }[119/11], أي :للاختلاف إلى شقي وسعيد خلقهم ,وقوله :{فريقاً هدى وفريقاً حق عليهم الضلالة }[30/7]وقوله:{فريق في الجنة وفريق في السعير }[7/42]،إلى غير ذلك من الآيات .
وقوله تعالى في هذه الآية الكريمة: {فِى عُنُقِهِ}[17/13]، أي: جعلنا عمله أو ما سبق له من شقاوة في عنقه. أي لازماً له لزوم القلادة أو الغل لا ينفك عنه. ومنه قول العرب: تقلدها طوق الحمامة. وقولهم: الموت في الرقاب. وهذا الأمر ربقة في رقبته؛

ج / 3 ص -61- ومنه قول الشاعر:

اذهب بها اذهب بها طوقتها طوق الحمامه

فالمعنى في ذلك كله: اللزوم وعدم الانفكاك. وقوله جلَّ وعلا في هذه الآية الكريمة: {وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنْشُوراً مَنْشُوراً}[17/13]، ذكر جلَّ وعلا في هذه الآية الكريمة: أن ذلك العمل الذي ألزم الإنسان إياه يخرجه له يوم القيامة مكتوباً في كتاب يلقاه منشوراً، أي مفتوحاً يقرؤه هو وغيره.
وبين أشياء من صفات هذا الكتاب الذي يلقاه منشوراً في آيات أخر. فبين أن من صفاته: أن المجرمين مشفقون أي خائفون مما فيه، وأنه لا يترك صغيرة ولا كبيرة إلا أحصاها، وأنهم يجدون فيه جميع ما عملوا حاضراً ليس منه شيء غائباً، وأن الله جلَّ وعلا لا يظلمهم في الجزاء عليه شيئاً. وذلك في قوله جلَّ وعلا: {وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلَّا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِراً وَلا يَظْلِمُ رَبُّكَ أَحَداً}[18/49].
وبين في موضع آخر: أن بعض الناس يؤتى هذا الكتاب بيمينه ـ جعلنا الله وإخواننا المسلمين منهم. وأن من أوتيه بيمينه يحاسب حساباً يسيراً، ويرجع إلى أهله مسروراً، وأنه في عيشة راضية، في جنة عالية، قطوفها دانية. قال تعالى: {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً وَيَنقَلِبُ إِلَى أَهْلِهِ مَسْرُوراً}[84/7-9]، وقال تعالى: {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هَاؤُمُ اقْرَأوا كِتَابِيَهْ إِنِّي ظَنَنْتُ أَنِّي مُلاقٍ حِسَابِيَهْ فهو فِى عِيشَةٍ رَّاضِيَةٍ فِى جَنَّةٍ عَالِيَةٍ قُطُوفُهَا دَانِيَةٌ}[69/19/23].
وبين في موضع آخر: أن من أوتيه بشماله يتمنى أنه لم يؤته، وأنه يؤمر به فيصلى الجحيم، ويسلك في سلسلة من سلاسل النار ذرعها سبعون ذراعاً. وذلك في قوله: {وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَا لَيْتَنِي لَمْ أُوتَ كِتَابِيَهْ وَلَمْ أَدْرِ مَا حِسَابِيَهْ يَا لَيْتَهَا كَانَتِ الْقَاضِيَةَ مَا أَغْنَى عَنِّي مَالِيَهْ هَلَكَ عَنِّي سُلْطَانِيَهْ خُذُوهُ فَغُلُّوهُ ثُمَّ الْجَحِيمَ صَلُّوهُ ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعاً فَاسْلُكُوهُ}[69/25]

ج / 3 ص -62- -32], أعذانا الله وإخواننا المسلمين من النار، ومما قرب إليها من قول وعمل.
وبين في موضع آخر: أن من أوتي كتابه وراء ظهره يصلى السعير، ويدعو الثبور. وذلك في قوله: {وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ فَسَوْفَ يَدْعُو ثُبُوراً و َيَصْلَى سَعِيراً}[84/10-12]، وقوله تعالى: {اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً}[14/17]، يعني أن نفسه تعلم أنه لم يظلم، ولم يكتب عليه إلا ما عمل. لأنه في ذلك الوقت يتذكر كل ما عمل في الدنيا من أول عمره إلى آخره. كما قال تعالى: {يُنَبَّأُ الْأِنْسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ}[75/13].
وقد بين تعالى في مواضع أخر: أنه إن أنكر شيئاً من عمله شهدت عليه جوارحه. كقوله تعالى: {الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ}[36/65]، وقوله: {وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلا أَبْصَارُكُمْ وَلا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لا يَعْلَمُ كَثِيراً مِمَّا تَعْمَلُونَ وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ}[41/12-23]، وقوله جلَّ وعلا: {بَلِ الْأِنْسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ وَلَوْ أَلْقَى مَعَاذِيرَهُ}[75/14-15]، وسيأتي إن شاء الله لهذا زيادة إيضاح في سورة القيامة.
تنبيه
لفظة «كفى» تستعمل في القرآن واللغة العربية استعمالين:
تستعمل متعدية، وهي تتعدى غالباً إلى مفعولين، وفاعل هذه المتعدية لا يجر بالباء. كقوله: {وَكَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ}[33/25]، وكقوله: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ}[39/36]،وقوله: {فَسَيَكْفِيكَهُمُ اللَّهُ}[2/137]، ونحو ذلك من الآيات.
وتستعمل لازمة، ويطرد، جر فاعلها بالباء المزيدة لتوكيد الكفاية. كقَوْله في هذه الآية الكريمة {كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً}[17/14]، وقوله تعالى: {وَكَفَى بِاللَّهِ وَكِيلاً}[4/81]، وقوله: {وَكَفَى بِاللَّهِ حَسِيباً}[33/39]، ونحو ذلك.
ويكثر إتيان التمييز بعد فاعلها المجرور بالباء. وزعم بعض علماء العربية: أن

ج / 3 ص -63- جر فاعلها بالباء لازم. والحق أنه يجوز عدم جره بها، ومنه قول الشاعر:

عميرة ودع إن تجهزت غاديا كفى الشيب والإسلام للمرء ناهيا

وقول الآخر:

ويخبرني عن غائب المرء هديه كفى الهدى عما غيب المرء مخبرا

وعلى قراءة من قرأ {يَلْقَاهُ}، بضم الياء وتشديد القاف مبنياً للمفعول ـ فالمعنى: أن الله يلقيه ذلك الكتاب يوم القيامة. فحذف الفاعل فبني الفعل للمفعول.
وقراءة من قرأ {يَخْرُجُ}- بفتح الياء وضم الراء مضارع خرج مبنياً للفاعل ـ فالفاعل ضمير يعود إلى الطائر بمعنى العمل وقوله {كِتَاباً}، حال من ضمير الفاعل. أي ويوم القيامة يخرج هو أي العمل المعبر عنه بالطائر في حال كونه كتاباً يلقاه منشوراً. وكذلك على قراءة {يَخْرُجُ} بضم الياء وفتح الراء مبنياً للمفعول، فالمضير النائب عن الفاعل راجع أيضاً إلى الطائر الذي هو العمل. أي يخرج له هو أي طائره بمعنى عمله، في حال كونه كتاباً.
وعلى قراءة «يخرج» بضم الياء وكسر الراء مبنياً للفاعل، فالفاعل ضمير يعود إلى الله تعالى، وقوله {كِتَاباً} مفعول به؛ أي: ويوم القيامة يخرج هو أي الله له كتاباً يلقاه منشوراً.
وعلى قراءة الجمهور منهم السبعة: فالنون في {نُخْرِجُ} نون العظمة لمطابقة قوله {أَلْزَمْنَاهُ} و{كِتَاباً} مفعول به لنخرج كما هو واضح. والعلم عند الله تعالى. قوله تعالى {مَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا}. ذكر جلَّ وعلا في هذه الآية الكريمة: أن من اهتدى فعمل بما يرضي الله جلَّ وعلا، أن اهتداءه ذلك إنما هو لنفسه لأنه هو الذي ترجع إليه فائدة ذلك الاهتداء، وثمرته في الدنيا والآخرة. وأن من ضل عن طريق الصواب فعمل بما يسخط ربه جلَّ وعلا، أن ضلاله ذلك إنما هو على نفسه. لأنه هو الذي يجني ثمرة عواقبه السيئة الوخيمة، فيخلد به في النار.
وبين هذا المعنى في مواضع كثيرة. كقوله: {مَّنْ عَمِلَ صَـلِحاً فَلِنَفْسِهِ وَمَنْ أَسَآءَ فَعَلَيْهَا}الآية[41/46]، وقوله: {مَنْ كَفَرَ فَعَلَيْهِ كُفْرُهُ وَمَنْ عَمِلَ صَالِحاً فَلِأَنْفُسِهِمْ يَمْهَدُونَ}[30/44]، وقوله: {قَدْ جَاءَكُمْ بَصَائِرُ مِنْ رَبِّكُمْ فَمَنْ أَبْصَرَ فَلِنَفْسِهِ وَمَنْ عَمِيَ فَعَلَيْهَا وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ}[6/104]، وقوله: {فَمَنُ اهْتَدَى فَإِنَّمَا يَهْتَدِى لِنَفْسِهِ وَمَن

ج / 3 ص -64- ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَمَا أَنَا عَلَيْكُمْ بِوَكِيلٍ}[10/108]، والآيات بمثل هذا كثيرة جداً. وقد قدمنا طرفاً منها في سورة «النحل». قوله تعالى: {وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى}. ذكر جلَّ وعلا في هذه الآية الكريمة: أنه لا تحمل نفس ذنب أخرى. بل لا تحمل نفس إلا ذنبها. فقوله {وَلاَ تَزِرُ}[17/15]، أي: لا تحمل، من وزريزر إذا حمل. ومنه سمي وزير السلطان، لأنه يحمل أعباء تدبير شؤون الدولة. والوزر: الإثم. يقال: وزر يزر وزرا، إذا أثم. والوزر أيضاً: الثقل المثقل، أي لا تحمل نفس وازرة أي آثمة وزر نفس أخرى. أي إثمها، أو حملها الثقيل. بل لا تحمل إلا وزر نفسها.
وهذا المعنى جاء في آيات أخر. كقوله: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَإِنْ تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا لا يُحْمَلْ مِنْهُ شَيْءٌ وَلَوْ كَانَ ذَا قُرْبَى}[35/18]، وقوله: {َلا تَكْسِبُ كُلُّ نَفْسٍ إِلَّا عَلَيْهَا وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُمْ مَرْجِعُكُمْ}[6/164]، وقوله: {تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلا تُسْأَلونَ عَمَّا كَانُوا يَعْمَلُونَ}[/134]، إلى غير ذلك من الآيات.
وقد قدمنا في سورة «النحل» بإيضاح: أن هذه الآيات لا يعارضها قوله تعالى: {وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالاً مَعَ أَثْقَالِهِمْ…}الآية[29/13]، ولا قوله: {لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ}الآية [16/25]؛ لأن المراد بذلك أنهم حملوا أوزار ضلالهم في أنفسهم، وأوزار إضلالهم غيرهم. لأن من سن سنة سيئة فعليه وزرها ووزر من عمل بها، لا ينقص ذلك من أوزارهم شيئاً ـ كما تقدم مستوفى.
تنبيه
يرد على هذه الآية الكريمة سؤالان:
الأول: ما ثبت في الصحيح عن ابن عمر رضي الله عنهما من "أن الميت يعذب ببكاء أهله عليه" فيقال: ما وجه تعذيبه ببكاء غيره. إذ مؤاخذته ببكاء غيره قد يظن من لا يعلم أنها من أخذ الإنسان بذنب غيره؟
السؤال الثاني: إيجاب دية الخطإ على العاقلة. فيقال: ما وجه إلزام العاقلة الدية

ج / 3 ص -65- بجناية إنسان آخر؟.
والجواب عن الأول: هو أن العلماء حملوه على أحد أمرين:
الأول: أن يكون الميت أوصى بالنوح عليه. كما قال طرفة بن العبد في معلقته:

إذا مت فانعيني بما أنا أهله وشقى على الجيب يابنة معبد

لأنه إذا كان أوصى بأن يناح عليه: فتعذيبه بسبب إيصائه بالمنكر. وذلك من فعله لا فعل غيره.
الثاني: أن يهمل نهيهم عن النوح عليه قبل موته مع أنه يعلم أنهم سينوحون عليه. لأن إهماله نهيهم تفريط منه، ومخالفة لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً}[66/6]، فتعذيبه إذا بسبب تفريطه، وتركه ما أمر الله به من قوله: {مَّقْتِكُمْ أَنفُسَكُـمْ}الآيةوهذا ظاهر كما ترى.
وعن الثاني: بأن إيجاب الدية على العاقلة ليس من تحميلهم وزر القاتل، ولكنها مواساة محضة أوجبها الله على عاقلة الجاني. لأن الجاني لم يقصد سوءاً، ولا إثم عليه البتة؛ فأوجب الله في جنايته خطأ الدية بخطاب الوضع، وأوجب المواساة فيها على العاقلة. ولا إشكال في إيجاب الله على بعض خلقه مواساة بعض خلقه. كما أوجب أخذ الزكاة من مال الأغنياء وردها إلى الفقراء. واعتقد من أوجب الدية على أهل ديوان القاتل خطأ كأبي حنيفة وغيره: أنها باعتبار النصرة فأوجبها على أهل الديوان. ويؤيد هذا القول ما ذكره القرطبي في تفسيره قال: وأجمع أهل السير والعلم: أن الدية كانت في الجاهلية تحملها العاقلة، فأقرها رسول الله صلى الله عليه وسلم في الإسلام. وكانوا يتعاقلون بالنصرة ثم جاء الإسلام فجرى الأمر على ذلك. حتى جعل عمر الديوان، واتفق الفقهاء على رواية ذلك والقول به. وأجمعوا أنه لم يكن في زمن رسول الله صلى الله عليه وسلم، ولا زمن أبي بكر ديوان، وأن عمر جعل الديوان، وجمع بين الناس، وجعل أهل كل ناحية يداً، وجعل عليهم قتال من يليهم من العدو. انتهى كلام القرطبي رحمه الله تعالى.
قوله تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}، ظاهر هذه الآية الكريمة: أن الله جلَّ وعلا لا يعذب أحداً من خلقه لا في الدنيا ولا في الآخرة. حتى يبعث إليه رسولاً ينذره ويحذره فيعصى ذلك الرسول، ويستمر على الكفر والمعصية بعد الإنذار والإعذار.
وقد أوضح جلَّ وعلا هذا المعنى في آيات كثيرة، كقوله تعالى: {رُّسُلاً مُّبَشِّرِينَ

ج / 3 ص -66- وَمُنذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ}[4/165]، فصرح في هذه الآية الكريمة: بأن لا بد أن يقطع حجة كل أحد بإرسال الرسل، مبشرين من أطاعهم بالجنة، ومنذرين من عصاهم النار.
وهذه الحجة التي أوضح هنا قطعها بإرسال الرسل مبشرين ومنذرين. بينها في آخر سورة طه بقوله {وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِنْ قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ مِنْ قَبْلِ أَنْ نَذِلَّ وَنَخْزَى}[20/134].
وأشار لها في سورة القصص بقوله: {وَلَوْلا أَنْ تُصِيبَهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ}[28/47]، وقوله جلَّ وعلا: {َلِكَ أَنْ لَمْ يَكُنْ رَبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ}[6/131]، وقوله: {يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ عَلَى فَتْرَةٍ مِنَ الرُّسُلِ أَنْ تَقُولُوا مَا جَاءَنَا مِنْ بَشِيرٍ وَلا نَذِيرٍ فَقَدْ جَاءَكُمْ بَشِيرٌ وَنَذِيرٌ}[5/19]، وكقوله: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ أَنْ تَقُولُوا إِنَّمَا أُنْزِلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا وَإِنْ كُنَّا عَنْ دِرَاسَتِهِمْ لَغَافِلِينَ أَوْ تَقُولُوا لَوْ أَنَّا أُنْزِلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ فَقَدْ جَاءَكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ وَهُدىً وَرَحْمَةٌ}[6/155-157]، إلى غير ذلك من الآيات.
ويوضح ما دلت عليه هذه الآيات المذكورة وأمثالها في القرآن العظيم من أن الله جلَّ وعلا لا يعذب أحداً إلا بعد الإنذار والإعذار على ألسنة الرسل عليهم الصلاة والسلام، تصريحه جلَّ وعلا في آيات كثيرة: «بأن لم يدخل أحداً النار إلا بعد الإعذار والإنذار على ألسنة الرسل. فمن ذلك قوله جلَّ وعلا: {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ الُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِنْ شَيْءٍ}[67/9،8].
ومعلوم أن قوله جلَّ وعلا: {كُلَّمَا أُلْقِىَ فِيهَا فَوْجٌ}، يعم جميع الأفواج الملقين في النار.
قال أبو حيان في «البحر المحيط» في تفسير هذه الآية التي نحن بصددها ما نصه: «وكلما» تدل على عموم أزمان الإلقاء فتعم الملقين. ومن ذلك قوله جلَّ وعلا: {وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَراً حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا

ج / 3 ص -67- بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ}[39/71]،وقوله في هذه الآية: {وَسِيقَ الَّذِينَ كَفَرُوا}، عام لجميع الكفار.
وقد تقرر في الأصول: أن الموصولات كالذي والتي وفروعهما من صيغ العموم. لعمومها في كل ما تشمله صلاتها، وعقده في مراقي السعود بقوله في صيغ العموم:

صيغة كل أو الجميع وقد تلا الذي التي الفروع

ومراده بالبيت: أن لفظة «كل، وجميع، والذي، والتي» وفروعهما كل ذلك من صيغ العموم. فقوله تعالى: {وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَراً}- إلى قوله -: {قَالُوا بلَى}[39/71]، عام في جميع الكفار. وهو ظاهر في أن جميع أهل النار قد أنذرتهم الرسل في دار الدنيا. فعصوا أمر ربهم كما هو واضح.
ونظيره أيضاً قوله تعالى: {وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحاً غَيْرَ الَّذِي كُنَّا نَعْمَلُ أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِير}[35/36]، فقوله: {وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ} إلى قوله: {وَجَاءَكُمُ النَّذِيرُ}[35/37]، عام أيضاً في جميع أهل النار. كما تقدم إيضاحه قريباً.
ونظير ذلك قوله تعالى: {وَقَالَ الَّذِينَ فِي النَّارِ لِخَزَنَةِ جَهَنَّمَ ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْماً مِنَ الْعَذَابِ قَالُوا أَوَلَمْ تَكُ تَأْتِيكُمْ رُسُلُكُمْ بِالْبَيِّنَاتِ قَالُوا بَلَى قَالُوا فَادْعُوا وَمَا دُعَاءُ الْكَافِرِينَ إِلَّا فِي ضَلالٍ}[40/50،49]، إلى غير ذلك من الآيات الدالة على أن جميع أهل النار أنذرتهم الرسل في دار الدنيا.
وهذه الآيات التي ذكرنا وأمثالها في القرآن تدل على عذر أهل الفترة بأنهم لم يأتهم نذير ولو ماتوا على الكفر. وبهذا قالت جماعة من أهل العلم.
وذهبت جماعة أخرى من أهل العلم إلى أن كل من مات على الكفر فهو في النار ولو لم يأته نذير، واستدلوا بظواهر آيات من كتاب الله، وبأحاديث عن النَّبي صلى الله عليه وسلم. فمن الآيات التي استدلوا بها قوله تعالى: {وَلا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ أُولَئِكَ أَعْتَدْنَا لَهُمْ عَذَاباً أَلِيماً}[4/18]، وقوله: {إنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ أُولَئِكَ عَلَيْهِمْ َلعْنَةُ اللَّهِ وَالْمَلائِكَةِ وَالنَّاسِ أَجْمَعِينَ}[2/061]، وقوله: {إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يُقْبَلَ مِنْ

ج / 3 ص -68- أَحَدِهِمْ مِلءُ الْأَرْضِ ذَهَباً وَلَوِ افْتَدَى بِهِ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ وَمَا لَهُمْ مِنْ نَاصِرِينَ}[3/91]، وقوله: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}[4/48]، وقوله: {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ}[22/31]، وقوله: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ}، وقوله: {قَالُوا إِنَّ اللَّهَ حَرَّمَهُمَا عَلَى الْكَافِرِينَ}[7/50]، إلى غير ذلك من الآيات.
وظاهر جميع هذه الآيات العموم. لأنها لم تخصص كافراً دون كافر، بل ظاهرها شمول جميع الكفار.
ومن الأحاديث الدالة على أن الكفار لا يعذرون في كفرهم بالفترة ما أخرجه مسلم في صحيحه: حدثنا أبو بكر بن أبي شيبة، حدثنا عفان، حدثنا حماد بن سلمة، عن ثابت، عن أنس: أَنَّ رجلاً قال: يا رسول الله، أَين أَبي؟. قال: "في النَّار" فلما قفى دعاه فقال:"إنَّ أَبي وأباك في النَّار" اهـ وقال مسلم رحمه الله في صحيحه أيضاً: حدثنا يَحْيَى بن أيوب، ومحمد بن عباد ـ واللفظ ليحيى ـ قالا: حدثنا مروان بن معاوية، عن يزيد يعني ابن كيسان، عن أبي حازم، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "استأذنت ربي أن أستغفر لأمي فلم يأذن لي، واستأذنته أن أزور قبرها فأذن لي" حدثنا أبو بكر بن أبي شيبة، وزهير بن حرب قالا: حدثنا محمد بن عبيد، عن يزيد بن كيسان، عن أبي حازم، عن أبي هريرة قال: زار النَّبي صلى الله عليه وسلم قبر أمه فبكى وأَبكى من حوله. فقال: "استأذنت ربي في أن أستغفر لها فلم يؤذن لي، واستأذنته في أن أزور قبرها فأذن لي، فزوروا القبور فإنها تذكِّر الموت" اهـ إلى غير ذلك من الأحاديث الدالة على عدم عذر المشركين بالفترة.
وهذا الخلاف مشهور بين أهل الأصول: هل المشركون الذين ماتوا في الفترة وهم يعبدون الأوثان في النار لكفرهم. أو معذورون بالفترة؟ وعقده في «مراقي السعود» بقوله:

ذو فترة بالفرع لا يراع وفي الأصول بينهم نزاع

وممن ذهب إلى أن أهل الفترة الذين ماتوا على الكفر في النار: النووي في شرح مسلم، وحكى عليه القرافي في شرح التنقيح الإجماع. كما نقله عنه صاحب نشر البنود.
وأجاب أهل هذا القول عن قوله تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}[17/15]، من أربعة أوجه:
الأول: أن التعذيب المنفى في قوله: {وَمَا كُنَّا مُعَذِّبِينَ…}الآية، وأمثالها من

ج / 3 ص -69- الآيات: إنما هو التعذيب الدنيوي؛ كما وقع في الدنيا من العذاب بقوم نوح، وقوم هود، وقوم صالح، وقوم لوط، وقوم شعيب، وقوم موسى وأمثالهم. وإذاً فلا ينافي ذلك التعذيب في الآخرة.
ونسب هذا القول القرطبي، وأبو حيان، والشوكاني وغيرهم في تفاسيرهم إلى الجمهور.
والوجه الثاني: أن محل العذر بالفترة المنصوص في قوله: {وَمَا كُنَّا مُعَذِّبِينَ…}الآية، وأمثالها في غير الواضح الذي لا يخفى على أدنى عاقل. أما الواضح الذي لا يخفى على من عنده عقل كعبادة الأوثان فلا يعذر فيه أحد. لأن الكفار يقرون بأن الله هو ربهم، الخالق الرازق، النافع، الضار. ويتحققون كل التحقق أن الأوثان لا تقدر على جلب نفع ولا على دفع ضر. كما قال عن قوم إبراهيم عليه وعلى نبينا الصلاة والسلام: {لَقَدْ عَلِمْتَ مَا هَؤُلاءِ يَنْطِقُونَ}[21/65]، وكما جاءت الآيات القرآنية بكثرة بأنهم وقت الشدائد يخلصون الدعاء لله وحده. لعلمهم أن غيره لا ينفع ولا يضر. كقوله {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ}[29/65]، وقوله: {وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ}[31/32]، وقوله: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ}[17/67]، إلى غير ذلك من الآيات. ولكن الكفار غالطوا أنفسهم لشدة تعصبهم لأوثانهم؛ فزعموا أنها تقربهم إلى الله زلفى، وأنها شفعاؤهم عند الله. مع أن العقل يقطع بنفي ذلك.
الوجه الثالث: أن عندهم بقية إنذار مما جاءت به الرسل الذين أرسلوا قبل نبينا صلى الله عليه وسلم. كإبراهيم وغيره. وأن الحجة قائمة عليهم بذلك. وجزم بهذا النووي في شرح مسلم، ومال إليه العبادي في "الآيات البينات".
الوجه الرابع: ما جاء من الأحاديث الصحيحة عن النَّبي صلى الله عليه وسلم، الدالة على أن بعض أهل الفترة في النار. كما قدمنا بعض الأحاديث الواردة بذلك في صحيح مسلم وغيره.
وأجاب القائلون بعذرهم بالفترة عن هذه الأوجه الأربعة ـ فأجابوا عن الوجه الأول، وهو كون التعذيب في قوله: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}[17/15]، إنما هو التعذيب الدنيوي دون الأخروي من وجهين:
الأول: أنه خلاف ظاهر القرآن. لأن ظاهر القرآن انتفاء التعذيب مطلقاً، فهو أعم

ج / 3 ص -70- من كونه في الدنيا. وصرف القرآن عن ظاهره ممنوع إلا بدليل يجب الرجوع إليه.
الوجه الثاني: أن القرآن دل في آيات كثيرة على شمول التعذيب المنفي في الآية للتعذيب في الآخرة. كقوله: {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ قَالُوا بَلَى}[67/9،8] وهو دليل على أن جميع أفواج أهل النار ما عذبوا في الآخرة إلا بعد إنذار الرسل. كما تقدم إيضاحه بالآيات القرآنية.
وأجابوا عن الوجه الثاني: وهو أن محل العذر بالفترة في غير الواضح الذي لا يخفى على أحد ـ بنفس الجوابين المذكورين آنفاً. لأن الفرق بين الواضح وغيره مخالف لظاهر القرآن، فلا بد له من دليل يجب الرجوع إليه، ولأن الله نص على أن أهل النار ما عذبوا بها حتى كذبوا الرسل في دار الدنيا، بعد إنذارهم من ذلك الكفر الواضح، كما تقدم إيضاحه.
وأجابوا عن الوجه الثالث الذي جزم به النووي، ومال إليه العبادي وهو قيام الحجة عليهم بإنذار الرسل الذين أرسلوا قبله صلى الله عليه وسلم بأنه قول باطل بلا شك. لكثرة الآيات القرآنية المصرحة ببطلانه، لأن مقتضاه أنهم أنذروا على ألسنة بعض الرسل والقرآن ينفي هذا نفياً باتاً في آيات كثيرة. كقوله في «يس»: {لِتُنْذِرَ قَوْماً مَا أُنْذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ}[36/6]، و«مَا» في قوله: {مَا أُنْذِرَ آبَاؤُهُمْ}[36/6]، نافية على التحقيق، لا موصولة، وتدل لذلك الفاء في قوله: {فَهُمْ غَافِلُونَ}، وكقوله في «القصص»: {وَمَا كُنْتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا وَلَكِنْ رَحْمَةً مِنْ رَبِّكَ لِتُنْذِرَ قَوْماً مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ}[28/46]، وكقوله في «سبأ» {وَمَا آتَيْنَاهُمْ مِنْ كُتُبٍ يَدْرُسُونَهَا وَمَا أَرْسَلْنَا إِلَيْهِمْ قَبْلَكَ مِنْ نَذِيرٍ}[34/44]، وكقوله في «ألم السجدة»: {أَمْ يَقُولُونَ افْتَرَاهُ بَلْ هُوَ الْحَقُّ مِنْ رَبِّكَ لِتُنْذِرَ قَوْماً مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ…}الآية[32/3]، إلى غير ذلك من الآيات.
وأجابوا عن الوجه الرابع: بأن تلك الأحاديث الواردة في صحيح مسلم وغيره أخبار آحاد يقدم عليها القاطع، وهو قوله: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}[17/15]، وقوله: {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ قَالُوا بَلَى}[67/8-9]، ونحو ذلك من الآيات.
وأجاب القائلون بالعذر بالفترة أيضاً عن الآيات التي استدل بها مخالفوهم كقوله:
 {وَلا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ أُولَئِكَ أَعْتَدْنَا لَهُمْ عَذَاباً أَلِيماً}[4/18]، إلى آخر ما تقدم

ج / 3 ص -71- من الآيات ـ بأن محل ذلك فيما إذا أرسلت إليهم الرسل فكذبوهم بدليل قوله: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}[17/15]،
وأجاب القائلون بتعذيب عبدة الأوثان من أهل الفترة عن قول مخالفيهم: إن القاطع الذي هو قوله تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}، يجب تقديمه على أخبار الآحاد الدالة على تعذيب بعض أهل الفترة، كحديثي مسلم في صحيحه المتقدمين ـ بأن الآية عامة، والحديثين كلاهما خاص في شخص معين. والمعروف في الأصول أنه لا يتعارض عام وخاص. لأن الخاص يقضي على العام كما هو مذهب الجمهور، خلافاً لأبي حنيفة رحمه الله، كما بيناه في غير هذا الموضع.
فما أخرجه دليل خاص خرج من العموم، وما لم يخرجه دليل خاص بقي داخلاً في العموم. كما تقرر في الأصول.
وأجاب المانعون بأن هذا التخصيص يبطل حكمة العام. لأن الله جل وعلا تمدح بكمال الإنصاف. وأنه لا يعذب حتى يقطع حجة المعذب بإنذار الرسل في دار الدنيا، وأشار لأن ذلك الإنصاف الكامل، والإعذار الذي هو قطع العذر علة لعدم التعذيب. فلو عذب إنساناً واحداً من غير إنذار لاختلت تلك الحكمة التي تمدح الله بها، ولثبتت لذلك الإنسان الحجة التي أرسل الله الرسل لقطعها. كما بينه بقوله: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ…}الآية[4/165]، وقوله: {وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِنْ قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ مِنْ قَبْلِ أَنْ نَذِلَّ وَنَخْزَى}[20/134]، كما تقدم إيضاحه.
وأجاب المخالفون عن هذا: بأنه لو سلم أن عدم الإنذار في دار الدنيا علة لعدم التعذيب في الآخرة، وحصلت علة الحكم التي هي عدم الإنذار في الدنيا، مع فقد الحكم الذي هو عدم التعذيب في الآخرة للنص في الأحاديث على التعذيب فيها. فإن وجود علة الحكم مع فقد الحكم المسمى في اصطلاح أهل الأصول. بـ «النقض» تخصيص للعلة، بمعنى أنه قصر لها على بعض أفراد معلولها بدليل خارج كتخصيص العام. أي قصره على بعض أفراده بدليل. والخلاف في النقض هل هو إبطال للعلة، أو تخصيص لها معروف في الأصول، وعقد الأقول في ذلك صاحب «مراقي السعود» بقوله في مبحث القوادح:

منها وجود الوصف دون الحكم سماه بالنقض وعاة العلم

ج / 3 ص -72- والأكثرون عندهم لا يقدح بل هو تخصيص وذا مصحح

وقد روي عن مالك تخصيص إن يك الاستنباط لا التنصيص

وعكس هذا قد رآه البعض ومنتقى ذي الاختصار النقض

إن لم تكن منصوصة بظاهر وليس فيما استنبطت بضائر

إن جا لفقد الشرط أو لما منع والوفق في مثل العرايا قد وقع

فقد أشار في الأبيات إلى خمسة أقوال في النقض: هل هو تخصيص، أو إبطال للعلة، مع التفاصيل التي ذكرها في الأقوال المذكورة.
واختار بعض المحققين من أهل الأصول: أن تخلف الحكم عن الوصف إن كان لأجل مانع منع من تأثير العلة، أو لفقد شرط تأثيرها فهو تخصيص للعلة، وإلا فهو نقض وإبطال لها. فالقتل العمد العدوان علة لوجوب القصاص إجماعاً.
فإذا وجد هذا الوصف المركب الذي هو القتل العمد العدوان، ولم يوجد الحكم الذي هو القصاص في قتل الوالد ولده لكون الأبوة مانعاً من تأثير العلة في الحكم ـ فلا يقال هذه العلة منقوضة. لتخلف الحكم عنها في هذه الصورة، بل هي علة منع من تأثيرها مانع. فيخصص تأثيرها بما لم يمنع منه مانع.
وكذلك من زوج أمته من رجل، وغره فزعم له أنها حرة فولد منها. فإن الولد يكون حراً، مع أن رق الأم علة لرق الولد إجماعاً. لأن كل ذات رحم فولدها بمنزلتها. لأن الغرور مانع منع من تأثير العلة التي هي رق الأم في الحكم الذي هو رق الولد.
وكذلك الزنى: فإنه علم للرجم إجماعاً.
فإذا تخلف شرط تأثير هذه العلة التي هي الزنى في هذا الحكم الذي هي الرجم، ونعني بذلك الشرط الإحصان. فلا يقال إنها علة منقوضة، بل هي علة تخلف شرط تأثيرها. وأمثال هذا كثيرة جداً. هكذا قاله بعض المحققين.
قال مقيده عفا الله عنه: الذي يظهر: أن آية «الحشر» دليل على أن النقض تخصيص للعلة مطلقاً، والله تعالى أعلم. ونعني بآية «الحشر» قوله تعالى في بني النضير: {وَلَوْلا أَنْ كَتَبَ اللَّهُ عَلَيْهِمُ الْجَلاءَ لَعَذَّبَهُمْ فِي الدُّنْيَا وَلَهُمْ فِي الْآخِرَةِ عَذَابُ النَّارِ}[59/3].

ج / 3 ص -73- ثم بين جل وعلا علة هذا العقاب بقوله: {ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَه}[59/4]، وقد يوجد بعض من شاق الله ورسوله، ولم يعذب بمثل العذاب الذي عذب به بنو النضير، مع الاشتراك في العلة التي هي مشاقة الله ورسوله.
فدل ذلك على أن تخلف الحكم عن العلة في بعض الصور تخصيص للعلة لا نقض لها. والعلم عند الله تعالى.
أما مثل بيع التمر اليابس بالرطب في مسألة بيع العرايا فهو تخصيص للعلة إجماعاً لا نقض لها. كما أشار له في الأبيات بقوله:

والوفق في مثل العرايا قد وقع

قال مقيده عفا الله عنه: الظاهر أن التحقيق في هذه المسألة التي هي: هل يعذر المشركون بالفترة أو لا؟ هو أنهم معذورون بالفترة في الدنيا، وأن الله يوم القيامة يمتحنهم بنار يأمرهم باقتحامها. فمن اقتحمها دخل الجنة وهو الذي كان يصدق الرسل لو جاءته في الدنيا. ومن امتنع دخل النار وعذب فيها، وهو الذي كان يكذب الرسل لو جاءته في الدنيا. لأن الله يعلم ما كانوا عاملين لو جاءتهم الرسل.
وإنما قلنا: إن هذا هو التحقيق في هذه المسألة لأمرين:
الأول: أن هذا ثبت عن رسول الله صلى الله عليه وسلم، وثبوته عنه نص في محل النزاع. فلا وجه للنزاع البتة مع ذلك.
قال الحافظ ابن كثير رحمه الله تعالى في تفسير هذه الآية التي نحن بصددها، بعد أن ساق الأحاديث الكثيرة الدالة على عذرهم بالفترة وامتحانهم يوم القيامة، رادا على ابن عبد البر تضعيف أحاديث عذرهم وامتحانهم، بأن الآخرة دار جزاء لا عمل، وأن التكليف بدخول النار تكليف بما لا يطاق وهو لا يمكن؛ ما نصه:
والجواب عما قال: أن أحاديث هذا الباب منها ما هو صحيح كما قد نص على ذلك كثير من أئمة العلماء، ومنها ما هو حسن، ومنها ما هو ضيف يتقوى بالصحيح والحسن. وإذا كانت أحاديث الباب الواحد متصلة متعاضدة على هذا النمط، أفادت الحجة عند الناظر فيها. وأما قوله: إن الدار الآخرة دار جزاء، فلا شك أنها دار جزاء، ولا ينافي التكليف في عرصاتها قبل دخول الجنة أو النار. كما حكاه الشيخ أبو الحسن الأشعري عن مذهب أهل السنة والجماعة من امتحان الأطفال، وقد قال تعالى: {يَوْمَ يُكْشَفُ عَن سَاقٍ

ج / 3 ص -74- وَيُدْعَوْنَ إِلَى السُّجُودِ}[68/42].
وقد ثبت في الصحاح وغيرها: "أن المؤمنين يسجدون لله يوم القيامة، وأن المنافق لا يستطيع ذلك، ويعود ظهره كالصفيحة الواحدة طبقاً واحداً، كلما أراد السجود خر لقفاه". وفي الصحيحين في الرجل الذي يكون آخر أهل النار خروجاً منها: "أن الله يأخذ عهوده ومواثيقه ألا يسأل غير ما هو فيه، ويتكرر ذلك منه، ويقول الله تعالى: يا بن آدم، ما أعذرك ثم يأذن له في دخول الجنة" وأما قوله: "فكيف يكلفهم الله دخول النار، وليس ذلك في وسعهم؟" فليس هذا بمانع من صحة الحديث. "فإن الله يأمر العباد يوم القيامة بالجواز على الصراط وهو جسر على متن جهنم أحد من السيف وأدق من الشعر، ويمر المؤمنون عليه بحسب أعمالهم، كالبرق، وكالريح، وكأجاويد الخيل والركاب. ومنهم الساعي، ومنهم الماشي، ومنهم من يحبو حبواً، ومنهم المكدوس على وجهه في النار" وليس ما ورد في أولئك بأعظم من هذا، بل هذا أطم وأعظم
وأيضاً: فقد ثبتت السنة بأن الدجال يكون معه جنة ونار، وقد أمر الشارع المؤمنين الذين يدركونه أن يشرب أحدهم من الذي يرى أنه نار فإنه يكون عليه برداً وسلاماً. فهذا نظير ذلك.
وأيضاً: فإن الله تعالى أمر بني إسرائيل أن يقتلوا أنفسهم. فقتل بعضهم بعضاً حتى قتلوا فيما قيل في غداة واحدة سبعين ألفاً، يقتل الرجل أباه وأخاه، وهم في عماية غمامة أرسلها الله عليهم. وذلك عقوبة لهم على عبادة العجل. وهذا أيضاً شاق على النفوس جداً لا يتقاصر عما ورد في الحديث المذكور. والله أعلم. انتهى كلام ابن كثير بلفظه.
وقال ابن كثير رحمه الله تعالى أيضاً قبل هذا الكلام بقليل ما نصه:
ومنهم من ذهب إلى أنهم يمتحنون يوم القيامة في عرصات المحشر. فمن أطاع دخل الجنة، وانكشف علم الله فيه بسابق السعادة. ومن عصى دخل النار داخراً، وانكشف علم الله فيه بسابق الشقاوة.
وهذا القول يجمع بين الأدلة كلها، وقد صرحت به الأحاديث المتقدمة المتعاضدة، الشاهد بعضها لبعض.
وهذا القول هو الذي حكاه الشيخ أبو الحسن علي بن إسماعيل الأشعري عن أهل السنة والجماعة، وهو الذي نصره الحافظ أبو بكر البيهقي في كتاب "الاعتقاد" وكذلك غيره

ج / 3 ص -75- من محققي العلماء والحفاظ والنقاد. انتهى محل الغرض من كلام ابن كثير رحمه الله تعالى، وهو واضح جداً فيما ذكرنا.
الأمر الثاني: أن الجمع بين الأدلة واجب متى ما أمكن بلا خلاف. لأن إعمال الدليلين أولى من إلغاء أحدهما. ولا وجه للجمع بين الأدلة إلا هذا القول بالعذر والامتحان. فمن دخل النار فهو الذي لم يمتثل ما أمر به عند ذلك الامتحان، ويتفق بذلك جميع الأدلة، والعلم عند الله تعالى.
ولا يخفى أن مثل قول ابن عبد البر رحمه الله تعالى: إن الآخرة دار جزاء لا دار عمل ـ لا يصح أن ترد به النصوص الصحيحة الثابتة عن النَّبي صلى الله عليه وسلم. كما أوضحناه في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب".
قوله تعالى: {وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيراً}. في معنى قوله {أَمَرْنَا مُتْرَفِيهَا}[17/16]، في هذه الآية الكريمة ثلاثة مذاهب معروفة عند علماء التفسير:
الأول: وهو الصواب الذي يشهد له القرآن، وعليه جمهور العلماء ـ أن الأمر في قوله {أَمْرُنَا} هو الأمر الذي هو ضد النهي، وأن متعلق الأمر محذوف لظهوره. والمعنى: {أَمَرْنَا مُتْرَفِيهَا} بطاعة الله وتوحيده، وتصديق رسله وأتباعهم فيما جاؤوا به {فَفَسَقُواْ} أي خرجوا عن طاعة أمر ربهم، وعصوه وكذبوا رسله {فَحَقَّ عَلَيْهَا الْقَوْلُ} أي وجب عليها الوعيد {فَدَمَّرْنَاهَا تَدْمِيرًا}، أي: أهلكناها إهلاكاً مستأصلاً. وأكد فعل التدمير بمصدره للمبالغة في شدة الهلاك الواقع بهم.
وهذا القول الذي هو الحق في هذه الآية تشهد له آيات كثيرة. كقوله: {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاءِ…}الآية[7/28]، فتصريحه جل وعلا بأنه لا يأمر بالفحشاء دليل واضح على أن قوله {أَمَرْنَا مُتْرَفِيهَا فَفَسَقُواْ}[17/16]، أي: أمرناهم بالطاعة فعصوا. وليس المعنى أمرناهم بالفسق ففسقوا. لأن الله لا يأمر بالفحشاء.
ومن الآيات الدالة على هذا قوله تعالى: {ومَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالاً وَأَوْلاداً وَمَا نَحْنُ بِمُعَذَّبِينَ}[34/35،34]، فقوله في هذه الآية {وَمَا أَرْسَلْنَا فِى قَرْيَةٍ مِّن نَّذِيرٍ…}الآية

ج / 3 ص -76- [43/23]، لفظ عام في جميع المترفين من جميع القرى أن الرسل أمرتهم بطاعة الله فقالوا لهم: {إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ}، وتبجحوا بأموالهم وأولادهم. والآيات بمثل ذلك كثيرة.
وبهذا التحقيق تعلم: أن ما زعمه الزمخشري في كشافه من أن معنى {أَمَرْنَا مُتْرَفِيهَا} أي أمرناهم بالفسق ففسقوا. وأن هذا مجاز تنزيلاً لإسباغ النعم عليهم الموجب لبطرهم وكفرهم منزلة الأمر بذلك، كلام كله ظاهر السقوط والبطلان. وقد أوضح إبطاله أبو حيان في البحر، والرازي في تفسيره، مع أنه لا يشك منصف عارف في بطلانه.
وهذا القول الصحيح في الآية جار على الأسلوب العربي المألوف، من قولهم: أمرته فعصاني. أي أمرته بالطاعة فعصى. وليس المعنى: أمرته بالعصيان كما لا يخفى.
القول الثاني في الآية ـ هو أن الأمر في قوله {أَمَرْنَا مُتْرَفِيهَا} أمر كوني قدري، أي قدرنا عليهم ذلك وسخرناهم له. لأن كلاً ميسر لما خلق له. والأمر الكوني القدري كقوله {وَمَا أَمْرُنَا إِلَّا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ}[54/50]، وقوله: {قُلْنَا لَهُمْ كُونُواْ قِرَدَةً خَاسِئِينَ}[2/65]، وقوله {أَتَاهَا أَمْرُنَا لَيْلاً أَوْ نهارا}[10/24]، وقوله {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَن يَقُولَ لَهُ كُن فَيَكُونُ}[36/82].
القول الثالث في الآية: أن {أَمَرْنَا} بمعنى أكثرنا. أي أكثرنا مترفيهاً ففسقوا.
وقال أبو عبيدة {أَمْرُنَا} بمعنى أكثرنا لغة فصيحة كآمرنا بالمد.
ويدل لذلك الحديث الذي أخرجه الإمام أحمد عن سويد بن هبيرة أن النَّبي صلى الله عليه وسلم قال: "خير مال امرىء مهرة مأمورة، أو سكة مأبورة".
قال ابن كثير: قال الإمام أبو عبيد القاسم بن سلام رحمه الله في كتابه "الغريب": المأمورة: كثيرة النسل. والسكة: الطريقة المصطفة من النخل. والمأبورة: من التأبير، وهو تعليق طلع الذكر على النخلة لئلا يسقط ثمرها. ومعلوم أن إتيان المأمورة على وزن المفعول يدل على أن أمر بفتح الميم مجرداً عن الزوائد، متعد بنفسه إلى المفعول. فيتضح كون أمره بمعنى أكثر. وأنكر غير واحد تعدى أمر الثلاثي بمعنى الإكثار إلى المفعول وقالوا: حديث سويد بن هبيرة المذكور من قبيل الازدواج، كقولهم: الغدايا والعشايا، وكحديث «ارجعن مأزورات غير مأجورات» لأن الغدايا لا يجوز، وإنما ساغ

ج / 3 ص -77- للازدواج مع العشايا، وكذلك مأزورات بالهمز فهو على غير الأصل. لأن المادة من الوزر بالواو. إلا أن الهمز في قوله: «مأزورات» للازدواج مع «مأجورات». والازدواج يجوز فيه ما لا يجوز في غيره كما هو معلوم. وعليه فقوله «مأمورة» إتباع لقوله «مأبورة» وإن كان مذكوراً قبله للمناسبة بين اللفظين.
وقال الشيخ أبو عبد الله القرطبي في تفسير هذه الآية الكريمة: قوله تعالى {أَمْرُنَا}[17/16]، قرأ أبو عثمان النهدي، وأبو رجاء، وأبو العالية، والربيع، ومجاهد، والحسن «أمرنا» بالتشديد. وهي قراءة على رضي الله عنه. أي سلطنا شرارها فعصوا فيها، فإذا فعلوا ذلك أهلكناهم.
وقال أبو عثمان النهدي {أمَرْنَا} بتشديد الميم: جعلناهم أمراء مسلطين.
وقاله ابن عزيز: وتأمر عليهم تسلط عليهم. وقرأ الحسن أيضاً، وقتادة، وأبو حيوة الشامي، ويعقوب، وخارجة عن نافع، وحماد بن سلمة عن ابن كثير وعلي وابن عباس باختلاف عنهما «آمرنا» بالمد والتخفيف. أي أكثرنا جبابرتها وأمراءها. قاله الكسائي.
وقال أبو عبيدة: «آمرته ـ بالمد ـ وأمرته لغتان بمعنى أكثرته.
ومنه الحديث «خير المَال مهرة مأمورة أو سكة مأبورة» أي كثيرة النتاج والنسل. وكذلك قال ابن عزيز: آمرنا وأمرنا بمعنى واحد. أي أكثرنا. وعن الحسن أيضاً، ويحيى بن يعمر: أمرنا ـ بالقصر وكسر الميم ـ على فعلنا، ورويت عن ابن عباس. قال قتادة والحسن: المعنى أكثرنا، وحكى نحوه أبو زيد وأبو عبيد. وأنكره الكسائي وقال: لا يقال من الكثرة إلا آمرنا بالمد، وأصلها أأمرنا فخفف ـ حكاه المهدوي.
وفي الصحاح: قال أبو الحسن: أمر ماله ـ بالكسر ـ أي كثر. وأمر القوم: أي كثروا. قال الشاعر وهو الأعشى:

طرفون ولادون كل مبارك أمرون لا يرثون سهم القعدد

وآمر الله ماله ـ بالمد. الثعلبي: ويقال للشيء الكثير أمر. والفعل منه أمر القوم يأمرون أمراً: إذا كثروا.
قال ابن مسعود: كنا نقول في الجاهلية للحي إذا كثروا: أمر أمر بني فلان؛ قال

ج / 3 ص -78- لبيد:

كل بني حرة مصيرهم قل وإن أكثرت من العدد

إن يغبطوا يهبطوا وإن أمروا يوماً يصيروا للهلك والنكد

قلت: وفي حديث هرقل الحديث الصحيح. لقد أمر أمر ابن أبي كبشة، إنه ليخافه ملك بني الأصفر. أي كثر. وكلها غير متعد، ولذلك أنكره الكسائي. والله أعلم.
قال المهدوي: ومن قرأ أمر فهي لغة. ووجه تعدية أمر أنه شبهه بعمر من حيث كانت الكثرة أقرب شيء إلى العمارة. فعدى كما عدى عمر ـ إلى أن قال: وقيل أمرناهم جعلناهم أمراء. لأن العرب تقول: أمير غير مأمور، أي غير مؤمر. وقيل معناه: بعثنا مستكبريها. قال هارون: وهي قراءة أبي: بعثنا أكابر مجرميها ففسقوا فيها ـ ذكره الماوردي.
وحكى النحاس: وقال هارون في قراءة أبي: وإذا أردنا أن نهلك قرية بعثنا فيها أكابر مجرميها فمكروا فيها فحق عليها القول اهـ محل الغرض من كلام القرطبي.
وقد علمت أن التحقيق الذي دل عليه القرآن أن معنى الآية: أمرنا مترفيها بالطاعة فعصوا أمرنا. فوجب عليهم الوعيد فأهلكناهم كما تقدم إيضاحه.
تنبيه
في هذه الآية الكريمة سؤال معروف، وهو أن يقال: إن الله أسند الفسق فيها لخصوص المترفين دون غيرهم في قوله {أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا}[17/16]، مع أنه ذكر عموم الهلاك للجميع المترفين وغيرهم في قوله {فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيرًا}[17/16]، يعني: القرية، ولم يستثن منها غير المترفين؟
والجواب من وجهين:
الأول ـ أن غير المترفين تبع لهم. وإنما خص بالذكر المترفين الذين هم سادتهم وكبراؤهم. لأن غيرهم تبع لهم. كما قال تعالى: {وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلا}[33/67]، وكقوله {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ}الآية [2/166]، وقوله: {حَتَّى إِذَا ادَّارَكُوا فِيهَا جَمِيعاً قَالَتْ أُخْرَاهُمْ لِأُولاهُمْ رَبَّنَا هَؤُلاءِ أَضَلُّونَا}[7/38]، وقوله تعالى:

ج / 3 ص -79- {وَبَرَزُوا لِلَّهِ جَمِيعاً فَقَالَ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعاً فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا مِنْ عَذَابِ اللَّهِ مِنْ شَيْءٍ}الآية [14/21]، وقوله: {وَإِذْ يَتَحَاجُّونَ فِي النَّارِ فَيَقُولُ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعاً فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا نَصِيباً مِنَ النَّارِ}[40/47]، إلى غير ذلك من الآيات.
الوجه الثاني ـ أن بعضهم إن عصى الله وبغى وطغى ولم ينههم الآخرون فإن الهلاك يعم الجميع. كما قال تعالى: {وَاتَّقُوا فِتْنَةً لاَّ تُصِيبَنَّ الَّذِينَ ظَلَمُواْ مِنكُمْ خَاصَّةً}[8/25]، وفي الصحيح من حديث أم المؤمنين زينب بنت جحش رضي الله عنها: أنها لما سمعت النَّبي صلى الله عليه وسلم يقول: "لا إله إلا الله، ويل للعرب من شرٍّ قد اقتربْ، فتح اليوم من ردم يأجوج ومأجوج مثل، هذه" ـ وحلق بإصبعه الإبهام والتي تليها قالت له: يا رسول الله، أنهلك وفيناالصالحون؟ قال:"نعم، إذا كثر الخبث" وقد قدمنا هذا المبحث موضحاً في سورة المائدة.
قوله تعالى: {وَكَمْ أَهْلَكْنَا مِنَ الْقُرُونِ مِن بَعْدِ نُوحٍ وَكَفَى بِرَبِّكَ بِذُنُوبِ عِبَادِهِ خَبِيرَا بَصِيرًا}. ذكر جل وعلا في هذه الآية الكريمة: أنه أهلك كثيراً من القرون من بعد نوح. لأن لفظة {كَمْ} في قوله {وَكَمْ أَهْلَكْنَا}[7/17]، خبرية، معناها الإخبار بعدد كثير. وأنه جل وعلا خبير بصير بذنوب عباده. وأكد ذلك بقوله {وَكَفَى بِرَبِّكَ}الآية[7/17].
وما دلت عليه هذه الآية الكريمة أوضحته آيات أخر من أربع جهات:
الأولى: أن في الآية تهديداً لكفار مكة، وتخويفاً لهم من أن ينزل بهم ما نزل بغيرهم من الأمم التي كذبت رسلها. أي أهلكنا قروناً كثيرة من بعد نوح بسبب تكذيبهم الرسل، فلا تكذبوا رسولنا لئلا نفعل بكم مثل ما فعلنا بهم.
والآيات التي أوضحت هذا المعنى كثيرة؛ كقوله في قوم لوط: {وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ وَبِاللَّيْلِ أَفَلا تَعْقِلُونَ}[37/137-138]، وكقوله فيهم أيضاً: {إِنَّ فِي ذَلِكَ لَآياتٍ لِلْمُتَوَسِّمِينَ وَإِنَّهَا لَبِسَبِيلٍ مُّقِيمٍ}[15/76،75]، وقوله فيهم أيضاً: {وَلَقَدْ تَرَكْنَا مِنْهَا آيَةً بَيِّنَةً لِقَوْمٍ يَعْقِلُونَ}[29/35]، وقوله: {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ وَلِلْكَافِرِينَ أَمْثَالُهَا}[47/10]، وقوله بعد ذكره جل وعلا إهلاكه لقوم نوح، وقوم هود، وقوم

ج / 3 ص -80- صالح، وقوم لوط، وقوم شعيب في سورة الشعراء: {إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُّؤْمِنِينَ}[26/8]، وقوله في قوم موسى: {إِنَّ فِى ذَلِكَ لَعِبْرَةً لِّمَن يَخْشَى}[79/26]، وقوله: {إِنَّ فِي ذَلِكَ لَآيَةً لِمَنْ خَافَ عَذَابَ الْآخِرَةِ}[11/103]، وقوله: {أَهُمْ خَيْرٌ أَمْ قَوْمُ تُبَّعٍ وَالَّذِينَ مِن قَبْلِهِمْ أَهْلَكْنَاهُمْ}[44/37]، إلى غير ذلك من الآيات الكثيرة الدالة عل تخويفهم بما وقع لمن قبلهم.
الجهة الثانية ـ أن هذه القرون تعرضت لبيانها آيات أخر. فبينت كيفية إهلاك قوم نوح، وقوم هود، وقوم صالح، وقوم لوط، وقوم شعيب، وفرعون وقومه من قوم موسى، وذلك مذكور في مواضع متعددة معلومة من كتاب الله تعالى. وبين أن تلك القرون كثيرة في قوله: {وَعَاداً وَثَمُودَاْ وَأَصْحَابَ الرَّسِّ وَقُرُوناً بَيْنَ ذَلِكَ كَثِيراً}[25/38]، وبين في موضع آخر: أن منها ما لا يعلمه إلا الله جل وعلا، وذلك في قوله في سورة إبراهيم {ألَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ مِنْ قَبْلِكُمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِنْ بَعْدِهِمْ لا يَعْلَمُهُمْ إِلَّا اللَّهُ}[14/9]. وبين في موضعين آخرين أن رسلهم منهم من قص خبره على نبينا صلى الله عليه وسلم، ومنهم من لم يقصصه عليه. وهما قوله في سورة النساء: {وَرُسُلاً قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلاً لَمْ نَقْصُصْهُمْ عَلَيْكَ وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً}[4/164]، وقوله في سورة المؤمن: {وَلَقَدْ أَرْسَلْنَا رُسُلاً مِنْ قَبْلِكَ مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ وَمَا كَانَ لِرَسُولٍ أَنْ يَأْتِيَ بِآيَةٍ إِلَّا بِإِذْنِ اللَّهِ}الآية[40/78].
الجهة الثالثة: أن قوله {مِن بَعْدِ نُوحٍ}[17/17]، يدل على أن القرون التي كانت بين آدم ونوح أنها على الإسلام. كما قال ابن عباس: كانت بين آدم ونوح عشرة قرون، كلهم على الإسلام؛ نقله عنه ابن كثير في تفسير هذه الآية.
وهذا المعنى تدل عليه آيات أخر. كقوله {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ}الآية[17/17]، وقوله. {وَمَا كَانَ النَّاسُ إِلاَّ أُمَّةً وَاحِدَةً فَاخْتَلَفُواْ}الآية[10/19]. لأن معنى ذلك على أصح الأقوال أنهم كانوا على طريق الإسلام، حتى وقع ما وقع من قوم نوح من الكفر. فبعث الله النَّبيين ينهون عن ذلك الكفر، مبشرين من أطاعهم بالجنة، ومنذرين من عصاهم بالنار. وأولهم في ذلك نوح عليه وعلى نبينا الصلاة والسلام.

ج / 3 ص -81- ويدل على هذا قوله: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ}[4/163]، وفي أحاديث الشفاعة الثابتة في الصحاح وغيرها أنهم يقولون لنوح: إنه أول رسول بعثه الله لأهل الأرض كما قدمنا ذلك في سورة البقرة.
الجهة الرابعة: أن قوله {وَكَفَى بِرَبِّكَ بِذُنُوبِ عِبَادِهِ خَبِيرَا بَصِيرًا}[17/17]، فيه أعظم زجر عن ارتكاب ما لا يرضي الله تعالى.
والآيات الموضحة لذلك كثيرة جداً. كقوله: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ}[50/19]، وقوله: {أَلا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ لِيَسْتَخْفُوا مِنْهُ أَلا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ}، وقوله: {وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِى أَنفُسِكُمْ فَاحْذَرُوهُ}[2/235]، إلى غير ذلك من الآيات. وقد قدمنا هذا المبحث موضحاً في أول سورة هود. ولفظة «كم» في هذه الآية الكريمة في محل نصب مفعول به «لأهلكنا» و{مِنْ} في قوله {مّنَ الْقُرُونِ} بيان لقوله {كَمْ} وتمييز له كما يميز العدد بالجنس. وأما لفظه «من» في قوله {مِن بَعْدِ نُوحٍ} فالظاهر أنها لابتداء الغاية، وهو الذي اختاره أبو حيان في «البحر». وزعم الحوفي أن «من» الثانية بدل من الأولى، ورده عليه أبو حيان. والعلم عند الله تعالى.
قوله تعالى: {وَمَنْ أَرَادَ الْآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُوراً}. ذكر جل وعلا في هذه الآية الكريمة: أن {وَمَنْ أَرَادَ الْآخِرَةَ وَسَعَى لَهَا سَعْيَهَا}[17/19]، أي: عمل لها عملها الذي تنال به، وهو امتثال أمر الله، واجتباب نهيه بإخلاص على الوجه المشروع {وَهُوَ مُؤْمِنٌ}[17/19]، أي: موحد لله جل وعلا، غير مشرك به ولا كافر به، فإن الله يشكر سعيه، بأن يثيبه الثواب الجزيل عن عمله القليل.
وفي الآية الدليل على أن الأعمال الصالحة لا تنفع إلا مع الإيمان بالله.
لأن الكفر سيئة لا تنفع معها حسنة، لأنه شرط في ذلك قوله {وَهُوَ مُؤْمِنٌ}[17/19].
وقد أوضح تعالى هذا في آيات كثيرة. كقوله: {وَمَن يَعْمَلْ مِنَ الصَّالِحَاتِ مِنْ

ج / 3 ص -82- ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ نَقِيراً}[4/124]، وقوله: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ}[16/97]، وقوله: {مَنْ عَمِلَ سَيِّئَةً فَلا يُجْزَى إِلَّا مِثْلَهَا وَمَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ يُرْزَقُونَ فِيهَا بِغَيْرِ حِسَابٍ}[40/40]، إلى غير ذلك من الآيات.
ومفهوم هذه الآيات: أن غير المؤمنين إذا أطاع الله بإخلاص لا ينفعه ذلك. لفقد شرط القبول الذي هو الإيمان بالله جل وعلا.
وقد أوضح جل وعلا هذا المفهوم في آيات أخر؛ كقوله في أعمال غير المؤمنين: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً}[25/23]، وقوله: {مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ}[14/18]، وقوله: {وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً}[24/39]، إلى غير ذلك من الآيات.
وقد بين جل وعلا في مواضع أخر: أن عمل الكافر الذي يتقرب به إلى الله يجازى به في الدنيا، ولاحظّ له منه في الآخرة. كقوله: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ}[11/16،15]، وقوله تعالى: {مَنْ كَانَ يُرِيدُ حَرْثَ الْآخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الْآخِرَةِ مِنْ نَصِيبٍ}[42/20].
وثبت عن النَّبي صلى الله عليه وسلم نحو ما جاءت به هذه الآيات: من انتفاع الكافر بعمله في الدنيا من حديث أنس، قال مسلم بن الحجاج رحمه الله في صحيحه: حدثنا أبو بكر بن أبي شيبة، وزهير بن حرب ـ واللفظ لزهير ـ قالا: حدثنا يزيد بن هارون، أخبرنا همام بن يحيى، عن قتادة، عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: "إن الله لا يظلم مؤمناً حسنة يعطى بها في الدنيا ويجزى بها الآخرة. وأَمَّا الكافر فيطعم بحسناته ما عمل بها لله في الدنيا، حتى إذا أفضى إلى الآخرة لم تكن له حسنة يجزى بها".
 حدثنا عاصم بن النضر التيمي، حدثنا معتمر قال: سمعت أبي، حدثنا قتادة

ج / 3 ص -83- عن أنس بن مالك: أنه حدث عن رسول الله صلى الله عليه وسلم: "إن الكافر إذا عمل حسنة أُطعم بها طعمة من الدنيا. وأَما المؤمن فإن الله يدخر له حسناته في الآخرة، ويعقبه رزقاً في الدنيا على طاعته".
 حدثنا محمد بن عبد الله الرزي، أخبرنا عبد الوهاب بن عطاء، عن سعيد، عن قتادة، عن أنس، عن النَّبي صلى الله عليه وسلم بمثل حديثهما.
واعلم أن هذا الذي ذكرنا أدلته من الكتاب والسنة من أن الكافر ينتفع بعمله الصالح في الدنيا:كبر الوالدين، وصلة الرحم، وإكرام الضيف والجار، والتنفيس عن المكروب ونحو ذلك، كله مقيد بمشيئة الله تعالى. كما نص على ذلك بقوله: {مَّن كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَن نُّرِيدُ…}الآية[17/18].
فهذه الآية الكريمة مقيدة لما ورد من الآيات والأحاديث. وقد تقرر في الأصول أن المقيد يقضي على المطلق، ولا سيما إذا اتحد الحكم والسبب كما هنا. وأشار له في «مراقي السعود» بقوله:

وحمل مطلق على ذاك وجب إن فيهما اتحد حكم والسبب

قوله تعالى: {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً}، الظاهر أن الخطاب في هذه الآية الكريمة متوجه إلى النَّبي صلى الله عليه وسلم. ليشرع لأمته على لسانه إخلاص التوحيد في العبادة له جل وعلا، لأنه صلى الله عليه وسلم معلوم أنه لا يجعل مع الله إلهاً آخر، وأنه لا يقعد مذموماً مخذولاً.
ومن الآيات الدالة دلالة واضحة على أنه صلى الله عليه وسلم يوجه إليه الخطاب، والمراد بذلك التشريع لأمته لا نفس خطابه هو صلى الله عليه وسلم ؛ قوله تعالى: {إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً}[17/23]؛ لأن معنى قوله {إِمَّا يَبْلُغَنَّ}الآية[17/23]، أي: إن يبلغ عندك والداك أو أحدهما الكبر فلا تقل لهما أف. ومعلوم أن والديه قد ماتا قبل ذلك بزمن طويل. فلا وجه لاشتراط بلوغهما أو أحدهما الكبر بعد أن ماتا منذ زمن طويل، إلا أن المراد التشريع لغيره صلى الله عليه وسلم. ومن أساليب اللغة العربية خطابهم إنساناً والمراد بالخطاب غيره. ومن الأمثلة السائرة في ذلك قول الراجز، وهو سهل بن مالك الفزاري:

إياك أعني واسمعي يا جاره

ج / 3 ص -84- وسبب هذا المثل: أنه زار حارثة بن لأم الطائي فوجده غائباً. فأنزلته أخته وأكرمته، وكانت جميلة. فأعجبه جمالها، فقال مخاطباً لأخرى غيرها ليسمعها هي:

يا أخت خير البدو والحضارة كيف ترين في فتى فزاره

أصبح يهوى حرة معطاره إياك أعني واسمعي يا جاره

ففهمت المرأة مراده، وأجابته بقولها:

إني أقول يا فتى فزاره لا أبتغي الزوج ولا الدعاره

ولا فراق أهل هذي الحاره فارحل إلى أهلك باستحاره

والظاهر أن قولها «باستحارة» أن أصله استفعال من المحاورة بمعنى رجع الكلام بينهما ـ أي ارحل إلى أهلك بالمحاورة التي وقعت بيني وبينك، وهي كلامك وجوابي له، ولا تحصل مني على غير ذلك والهاء في «الاستحارة» عوض من العين الساقطة بالإعلال. كما هو معروف في فن الصرف.
وذهب بعض أهل العلم إلى أن الخطاب في قوله: {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ}، ونحو ذلك من الآيات؛ متوجه إلى المكلف. ومن أساليب اللغة العربية: إفراد الخطاب مع قصد التعميم. كقول طرفة بن العبد في معلقته:

ستبدي لك الأيام ما كنت جاهلا ويأتيك بالأخبار من لم تزود

وقال الفراء، والكسائي، والزمخشري: ومعنى قوله {فَتَقْعُدَ}[17/22]، أي: تصير. وجعل الفراء منه قول الراجز:

لا يقنع الجارية الخضاب ولا الوشاحان ولا الجلباب

من دون أن تلتقي الأركاب ويقعد الأير له لعاب

أي يصير له لعاب.
وحكى الكسائي: قعد لا يسأل حاجة إلا قضاها. بمعنى صار. قاله أبو حيان في البحر.
ثم قال أيضاً: والقعود هنا عبارة عن المكث، أي فتمكث في الناس مذموماً مخذولاً. كما تقول لمن سأل عن حال شخص: هو قاعد في أسوإ حال. ومعناه ماكث ومقيم. سواء كان قائماً أم جالساً. وقد يراد القعود حقيقة. لأن من شأن المذموم

ج / 3 ص -85- المخذول أن يقعد حائراً متفكراً، وعبر بغالب حاله وهو القعود. وقيل: معنى {فَتَقْعُدَ}[17/22]، فتعجز. والعرب تقول: ما أقعدك عن المكارم اهـ محل الغرض من كلام أبي حيان.
والمذموم هنا: هو من يلحقه الذم من الله ومن العقلاء من الناس. حيث أشرك بالله ما لا ينفع ولا يضر، ولا يقدر على شيء.
والمخذول: هو الذي لا ينصره من كان يؤمل منه النصر. ومنه قوله:

إن المرء ميتاً بانقضاء حياته ولكن بأن يبغي عليه فيخذلا

قوله تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً}، أمر جل وعلا في هذه الآية الكريمة بإخلاص العبادة له وحده، وقرن بذلك الأمر بالإحسان إلى الوالدين.
وجعله بر الوالدين مقروناً بعبادته وحده جل وعلا المذكور هنا ذكره في آيات أخر. كقوله في سورة «النساء»: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً}[4/36]، وقوله في البقرة: {َوإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرائيلَ لا تَعْبُدُونَ إِلَّا اللَّهَ وَبِالْوَالِدَيْنِ إِحْسَاناً}[2/83]، وقوله في سورة لقمان: {أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ}[31/14]، وبين في موضوع آخر أن برهما لازم ولو كانا مشركين داعيين إلى شركهما. كقوله في «لقمان»: {وَإِنْ جَاهَدَاكَ عَلَى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفاً}[31/15]، وقوله في «العنكبوت»: {وَوَصَّيْنَا الْأِنْسَانَ بِوَالِدَيْهِ حُسْناً وَإِنْ جَاهَدَاكَ لِتُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا إِلَيَّ مَرْجِعُكُمْ…}الآية[29/8].
وذكره جل وعلا في هذه الآيات: بر الوالدين مقروناً بتوحيده جل وعلا في عبادته، يدل على شدة تأكد وجوب بر الوالدين. وجاءت عن النَّبي صلى الله عليه وسلم في ذلك أحاديث كثيرة.
وقوله جل وعلا في الآيات المذكورة: {وَبِالْوَالِدَيْنِ إِحْسَاناً}[17/23]، بينه بقوله تعالى: {إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً}[17/23-24]؛ لأن هذا من الإحسان إليهما المذكور في الآيات. وسيأتي إن شاء الله تعالى إيضاح معنى خفض الجناح، وإضافته إلى الذل في سورة «الشعراء» وقد أوضحنا ذلك غاية الإيضاح في رسالتنا المسماة «منع جواز المجاز في المنزل للتعبد والإعجاز».

ج / 3 ص -86- وقوله تعالى في هذه الآية الكريمة: {وَقَضَى رَبُّكَ}[17/23]، معناه: أمر وألزم، وأوجب ووصى ألا تعبدوا إلا إياه.
وقال الزمخشري: {وَقَضَى رَبُّكَ}[17/23]، أي: أمر أمراً مقطوعاً به. واختار أبو حيان في «البحر المحيط» أن إعراب قوله {إِحْسَاناً}، أنه مصدر نائب عن فعله. فهو بمعنى الأمر، وعطف الأمر المعنوي أو الصريح على النهي معروف. كقوله:

وقوفاً بها صحبي على مطيهم يقولون لا تهلك أسى وتجمل

وقال الزمخشري في الكشاف: {وَبِالْوَلِدَيْنِ إِحْسَاناً}[17/23]، أي: وأحسنوا بالوالدين إحساناً. أو بأن تحسنوا بالوالدين إحساناً.
قوله تعالى: {وَإِمَّا تُعْرِضَنَّ عَنْهُمُ ابْتِغَاءَ رَحْمَةٍ مِنْ رَبِّكَ تَرْجُوهَا فَقُلْ لَهُمْ قَوْلاً مَيْسُوراً}. الضمير في قوله {عَنْهُمُ}[17/26]، راجع إلى المذكورين قبله في قوله: {وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ…}الآية[17/28]، ومعنى الآية: إن تعرض عن هؤلاء المذكورين فلم تعطهم شيئاً لأنه ليس عندك. وإعراضك المذكور عنهم {ابْتِغَاءَ رَحْمَةٍ مِنْ رَبِّكَ تَرْجُوهَا}، أي: رزق حلال. كالفيء يرزقكه الله فتعطيهم منه {فَقُل لَّهُمْ قَوْلاً مَّيْسُورًا}، أي: ليناً لطيفاً طيباً. كالدعاء لهم بالغنى وسعة الرزق، ووعدهم بأن الله إذا يسر من فضله رزقاً أنك تعطيهم منه.
وهذا تعليم عظيم من الله لنبيه لمكارم الأخلاق، وأنه إن لم يقدر على الإعطاء الجميل فليتجمل في عدم الإعطاء.
لأن الرد الجميل خير من الإعطاء القبيح.
وهذا الذي دلت عليه هذه الآية الكريمة، صرح به الله جل وعلا في سورة «البقرة» في قوله: {قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذىً …}الآية[2/263]، ولقد أجاد من قال:

إلا تكن ورق يوماً أجود بها للسائلين فإني لين العود

لا يعدم السائلون الخير من خلقي إما نوالى وإما حسن مردودي

والآية الكريمة تشير إلى أنه صلى الله عليه وسلم لا يعرض عن الإعطاء إلا عند عدم ما يعطى منه، وأن الرزق المنتظر إذا يسره الله فإنه يعطيهم منه، ولا يعرض عنهم. وهذا هو غاية الجود وكرم الأخلاق. وقال القرطبي: قولاً {مَّيْسُورًا} مفعول بمعنى الفاعل من لفظ اليسر

ج / 3 ص -87- كالميمون.
وقد علمت مما قررنا أن قوله: {ابْتِغَاءَ رَحْمَةٍ مِّن رَّبِّكَ}[17/28]، متعلق بفعل الشرط الذي هو {تُعْرِضَنَّ}، لا بجزاء الشرط.
وأجاز الزمخشري في الكشاف تعلقه بالجزاء وتقديمه عليه. ومعنى ذلك: فقل لهم قولاً ميسوراً ابْتِغَاء رَحْمَةٍ مّن رَّبّكَ؛ أي: يسر عليهم والطف بهم. لابتغائك بذلك رحمة الله. ورد ذلك عليه أبو حيان في البحر المحيط بأن ما بعد فاء الجواب لا يعمل فيما قبله. قال: لا يجوز في قولك إن يقم فاضرب خالداً ـ أن تقول: إن يقم خالداً فاضرب. وهذا منصوص عليه ـ انتهى.
وعن سعيد بن جبير رحمه الله: أن الضمير في قوله {وَإِمَّا تُعْرِضَنَّ عَنْهُمُ}[17/28]، راجع للكفار. أي إن تعرض عن الكفار ابتغاء رحمة من ربك، أي نصر لك عليهم، أو هداية من الله لهم. وعلى هذا فالقول الميسور: المداراة باللسان. قاله أبو سليمان الدمشقي، انتهى من البحر. ويسر بالتخفيف يكون لازماً ومتعدياً، وميسور من المتعدي. تقول: يسرت لك كذا إذا أعددته. قاله أبو حيان أيضاً.
قوله تعالى: {وَمَنْ قُتِلَ مَظْلُوماً فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَاناً فَلا يُسْرِفْ فِي الْقَتْلِ إِنَّهُ كَانَ مَنْصُوراً}. بين جل وعلا في هذه الآية الكريمة: أن من قتل مظلوماً فقد جعل الله لوليه سلطاناً، ونهاه عن الإسراف في القتل، ووعده بأنه منصور.
والنهي عن الإسراف في القتل هنا شامل ثلاث صور:
الأولى: أن يقتل اثنين أو أكثر بواحد، كما كانت العرب تفعله في الجاهلية. كقول مهلهل بن ربيعة لما قتل بجير بن الحارث بن عباد في حرب البسوس المشهورة: بؤبشسع نعل كليب. فغضب الحارث بن عباد، وقال قصيدته المشهورة:

قربا مربط النعامة مني لقحت حرب وائل عن حيال

قربا مربط النعامة مني إن بيع الكرام بالشسع غالي ـ الخ

وقال مهلهل أيضاً:

كل قتيل في كليب غره حتى ينال القتل آل مره

ومعلوم أن قتل جماعة بواحد لم يشتركوا في قتله: إسراف في القتل داخل في النهي المذكور في الآية الكريمة.

ج / 3 ص -88- الثانية: أن يقتل بالقتيل واحداً فقط ولكنه غير القاتل. لأن قتل البريء بذنب غيره إسراف في القتل، منهي عنه في الآية أيضاً.
الثالثة: أن يقتل نفس القاتل ويمثل به. فإن زيادة المثلة إسراف في القتل أيضاً.
وهذا هو التحقيق في معنى الآية الكريمة ـ فما ذكره بعض أهل العلم، ومال إليه الرازي في تفسيره بعض الميل، من أن معنى الآية: فلا يسرف الظالم الجاني في القتل. تخويفاً له من السلطان. والنصر الذي جعله الله لولي المقتول لا يخفى ضعفه، وأنه لا يلتئم مع قوله بعده {إِنَّهُ كَانَ مَنْصُورًا}[17/33].
وهذا السلطان الذي جعله الله لولي المقتول لم يبينه هنا بياناً مفصلاً، ولكنه أشار في موضعين إلى أن هذا السلطان: هو ما جعله الله من السلطة لولي المقتول على القاتل، من تمكينه من قتله إن أحب. ولا ينافي ذلك أنه إن شاء عفا على الدية أو مجاناً.
الأول: قوله هنا {فَلاَ يُسْرِف فِّى الْقَتْلِ}[17/33]، بعد ذكر السلطان المذكور، لأن النهي عن الإسراف في القتل مقترناً بذكر السلطان المذكور يدل على أن السلطان المذكور هو ذلك القتل المنهي عن الإسراف فيه.
الموضع الثاني: قوله تعالى: {كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى}- إلى قوله -:{وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الْأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ}الآية [2/178-179]، فهو يدل على أن السلطان المذكور هو ما تضمنته آية القصاص هذه، وخير ما يبين به القرآن القرآن.
مسائل تتعلق بهذه الآية الكريمة.
 المسألة الأولى: يفهم من قوله: {مَظْلُومًا}[17/33]، أن من قتل غير مظلوم ليس لوليه سلطان على قاتله، وهو كذلك، لأن من قتل بحق فدمه حلال، ولا سلطان لوليه في قتله. كما قدمنا بذلك حديث ابن مسعود المتفق عليه قال: قال رسول الله صلى الله عليه وسلم: "لا يحل دم امرىء مسلم يشهد أن لا إله إلا الله وأني رسول الله ـ صلى الله عليه وسلم ـ إلا بإحدى ثلاث: الثيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة" كما تقدم إيضاحه في سورة «المائدة».
وبينا هذا المفهوم في قوله {مَظْلُومًا} يظهر به بيان المفهوم في قوله أيضاً: {وَلاَ

ج / 3 ص -89- تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ}[17/33].
واعلم ـ أنه قد ورد في بعض الأدلة أسباب أخر لإباحة قتل المسلم غير الثلاث المذكورة، على اختلاف في ذلك بين العلماء. من ذلك: المحاربون إذا لم يقتلوا أحداً. عند من يقول بأن الإمام مخير بين الأمور الأربعة المذكورة في قوله: {أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا…}الآية[5/33]؛ كما تقدم إيضاحه مستوفى في سورة «المائدة».
ومن ذلك: قتل الفاعل والمفعول به في فاحشة اللواط، وقد قدمنا الأقوال في ذلك وأدلتها بإيضاح في سورة «هود».
وأما قتل الساحر فلا يبعد دخوله في قتل الكافر المذكور في قوله «التارك لدينه المفارق للجماعة» لدلالة القرآن على كفر الساحر في قوله تعالى: {مَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ…}الآية [2/102]، وقوله: {و َمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ…}الآية [2/102]، وقوله: {وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ}[2/102].
وأما قتل مانع الزكاة: فإنه إن أنكر وجوبها فهو كافر مرتد داخل في «التارك لدينه المفارق للجماعة». وأما إن منعها وهو مقر بوجوبها فالذي يجوز فيه: القتال لا القتل، وبين القتال والقتل فرق واضح معروف.
وأما ما ذكره بعض أهل العلم من: أن من أتى بهيمة يقتل هو وتقتل البهيمة معه لحديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "من وقع على بهيمة فاقتلوه واقتلوها معه" قال الهيثمي في «مجمع الزوائد»: رواه أبو يعلى، وفيه محمد بن عمرو بن علقمة، وحديثه حسن، وبقية رجاله ثقات. ورواه ابن ماجه من طريق داود بن الحصين عن عكرمة عن ابن عباس مرفوعاً.
وأكثر أهل العلم على أنه لا يقتل. لأن حصر ما يباح به دم المسلم في الثلاث المذكورة في حديث ابن مسعود المتفق عليه أولى بالتقديم من هذا الحديث، مع التشديد العظيم في الكتاب والسنة في قتل المسلم بغير حق، إلى غير ذلك من المسائل المذكورة في الفروع.
قال مقيده عفا الله عنه: هذا الحصر في الثلاث المذكورة في حديث ابن مسعود

ج / 3 ص -90- الثابت في الصحيح لا ينبغي أن يزاد عليه، إلا ما ثبت بوحي ثبوتاً لا مطعن فيه، لقوته. والعلم عند الله تعالى.
المسألة الثانية ـ قد جاءت آيات أخر تدل على أن المقتول خطأ لا يدخل في هذا الحكم. كقوله: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ}[33/5]، وقوله: {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا…} الآية [2/286]؛ لما ثبت في صحيح مسلم من حديث ابن عباس وأبي هريرة: أن النَّبي صلى الله عليه وسلم لما قرأها، قال الله نعم قد فعلت. وقوله: {وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِناً إِلَّا خَطَأً}[4/92]، ثم بين ما يلزم القاتل خطأ بقوله: {وَمَنْ قَتَلَ مُؤْمِناً خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا…}الآية[4/92]، وقد بين صلى الله عليه وسلم الدية قدراً وجنساً كما هو معلوم في كتب الحديث والفقه كما سيأتي إيضاحه.
المسألة الثالثة: يفهم من إطلاق قوله تعالى: {وَمَن قُتِلَ مَظْلُومًا}[17/33] أن حكم الآية يستوي فيه القتل بمحدد كالسلاح، وبغير محدد كرضخ الرأس بحجر ونحو ذلك. لأن الجميع يصدق عليه اسم القتل ظلماً فيجب القصاص.
وهذا قول جمهور العلماء، منهم مالك، والشافعي، وأحمد في أصح الروايتين.
وقال النووي في «شرح مسلم»: هو مذهب جماهير العلماء.
وخالف في هذه المسألة الإمام أبو حنيفة رحمه الله تعالى فقال: لا يجب القصاص إلا في القتل بالمحدد خاصة، سواء كان من حديد، أو حجر، أو خشب، أو فيما كان معروفاً بقتل الناس كالمنجنيق، والإلقاء في النار.
واحتج الجمهور على أن القاتل عمداً بغير المحدد يقتص منه بأدلة:
الأول: ما ذكرنا من إطلاق النصوص في ذلك.
الثاني: حديث أنس بن مالك المشهور الذي أخرجه الشيخان، وباقي الجماعة: أن يهودياً قتل جارية على أوضاح لها، فرضخ رأسها بالحجارة، فاعترف بذلك فقتله رسول الله صلى الله عليه وسلم بين حجرين، رض رأسه بهما.
وهذا الحديث المتفق عليه نص صريح صحيح في محل النزاع، تقوم به الحجة على الإمام أبي حنيفة رحمه الله، ولا سيما على قوله: باستواء دم المسلم والكافر المعصوم الدم كالذمي.

ج / 3 ص -91- الثالث: ما أخرجه أبو داود، والنسائي، وابن ماجه وغيرهما، عن حمل بن مالك من القصاص في القتل بالمسطح. قال النسائي: أخبرنا يوسف بن سعيد، قال حدثنا حجاج بن محمد، عن ابن جريج، قال أخبرني عمرو بن دينار: أنه سمع طاوساً يحدث عن ابن عباس، عن عمر رضي الله عنه: أنه نشد قضاء رسول الله صلى الله عليه وسلم في ذلك. فقام حمل بن مالك فقال: كنت بين حجرتي امرأتين. فضربت إحداهما الأخرى بمسطح فقتلتها وجنينها. فقضى النَّبي صلى الله عليه وسلم في جنينها بغرة، وأن تقتل بها. وقال أبو داود: حدثنا محمد بن مسعود المصيصي، حدثنا أبو عاصم، عن ابن جريج قال: أخبرني عمرو بن دينار: أنه سمع طاوساً عن ابن عباس، عن عمر: أنه سأل في قضية النَّبي صلى الله عليه وسلم في ذلك فقام حمل بن مالك بن النابغة فقال:
كنت بين امرأتين، فضربت إحداهما الأخرى بمسطح فقتلها وجنينها. فقضى رسول الله صلى الله عليه وسلم في جنينها بغرة، وأن تقتل. قال أبو داود: قال النضر بن شميل: المسطح هو الصولج. قال أبو داود: وقال أبو عبيد: المسطح عود من أعواد الخباء. وقال ابن ماجه: حدثنا أحمد بن سعيد الدارمي، ثنا أبو عاصم، أخبرني ابن جريج، حدثني عمرو بن دينار: أنه سمع طاوساً، عن ابن عباس، عن عمر بن الخطاب أنه نَشَدَ الناس قضاء النَّبي صلى الله عليه وسلم في ذلك "يعني في الجنين" فقام حمل بن مالك بن النابغة فقال: كنت بين امرأتين لي، فضربت إحداهما الأخرى بمسطح فقتلتها وقتلت جنينها. فقضى رسول الله صلى الله عليه وسلم في الجنين بغرة عبد، وأن تقتل بها. انتهى من السنن الثلاث بألفاظها.
ولا يخفى أن هذا الإسناد صحيح. فرواية أبي داود، عن محمد بن مسعود المصيصي وهو ابن مسعود بن يوسف النيسابوري، ويقال له المصيصي أبو جعفر العجمي نزيل طرسوس والمصيصة، وهو ثقة عارف. ورواية ابن ماجه عن أحمد بن سعيد الدارمي، وهو ابن سعيد
بن صخر الدارمي أبو جعفر وهو ثقة حافظ، وكلاهما "أعني محمد بن مسعود المذكور عند أبي داود، وأحمد بن سعيد المذكور عند ابن ماجه" روي هذا الحديث عن أبي عاصم وهو الضحاك بن مخلد بن الضحاك بن مسلم الشيباني، وهو أبو عاصم النَّبيل، وهو ثقة ثبت. والضحاك رواه عن ابن جريج، وهو عبد الملك بن عبد العزيز بن جريج وهو ثقة فقيه فاضل، وكان يدلس ويرسل. إلا أن هذا الحديث صرح فيه بالتحديث والاخبار عن عمرو بن دينار وهو ثقة ثبت، عن طاوس وهو ثقة فقيه فاضل، عن ابن عباس، عن حمل، عن النَّبي صلى الله عليه وسلم.

ج / 3 ص -92- وأما رواية النسائي فهي عن يوسف بن سعيد، وهو ابن سعيد بن مسلم المصيصي ثقة حافظ، عن حجاج بن محمد، وهو ابن محمد المصيصي الأعور أبو محمد الترمذي الأصل نزيل بغداد ثم المصيصة ثقة ثبت. لكنه اختلط في آخر عمره لما قدم بغداد قبل موته، عن ابن جريج، إلى آخر السند المذكور عند أبي داود وابن ماجه. وهذا الحديث لم يخلط فيه حجاج المذكور في روايته له عن ابن جريج. بدليل رواية أبي عاصم له عند أبي داود وابن ماجه، عن ابن جريج كرواية حجاج المذكور عند النسائي. وأبو عاصم ثقة ثبت.
رواه البيهقي عن عبد الرزاق، عن ابن جريج. وجزم بصحة هذا الإسناد ابن حجر في الإصابة في ترجمة حمل المذكور. وقال البيهقي في السنن الكبرى في هذا الحديث: وهذا إسناد صحيح وفيما ذكر أبو عيسى الترمذي في كتاب العلل، قال: سألت محمداً "يعني البخاري" عن هذا الحديث فقال: هذا حديث صحيح، رواه ابن جريج، عن عمرو بن دينار، عن ابن عباس. وابن جريج حافظ اهـ.
فهذا الحديث نص قوي في القصاص في القتل بغير المحدد، لأن المسطح عمود. قال الجوهري في صحاحه: والمسطح أيضاً عمود الخباء. قال الشاعر وهو مالك بن عوف النصري:

تعرض ضيطار وخزاعة دوننا وما خير ضيطار يقلب مسطحا

يقول: تعرض لنا هؤلاء القوم ليقاتلونا وليسوا بشيء. لأنهم لا سلاح معهم سوى المسطح والضيطار، هو الرجل الضخم الذي لا غناء عنده.
الرابع ـ ظواهر آيات من كتاب الله تدل على القصاص في القتل بغير المحدد. كقوله تعالى: {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ}[2/194]، وقوله: {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ}[16/126]، وقوله: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا}[42/40]، وقوله: {ذَلِكَ وَمَنْ عَاقَبَ بِمِثْلِ مَا عُوقِبَ بِهِ ثُمَّ بُغِيَ عَلَيْهِ}الآية[22/60]،وقوله: {وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ فَأُولَئِكَ مَا عَلَيْهِمْ مِنْ سَبِيلٍ إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ}[42/14-42].
وفي الموطأ ما نصه: وحدثني يحيى عن مالك، عن عمر بن حسين مولى عائشة بنت قدامة: أن عبد الملك بن مروان أقاد ولي رجل من رجل قتله بعصاً. فقتله وليه

ج / 3 ص -93- بعصاً.
قال مالك: والأمر المجتمع عليه الذي لا اختلاف فيه عندنا: أن الرجل إذا ضرب الرجل بعصا أو رماه بحجر، أو ضربه عمداً فمات من ذلك. فإن هذا هو العمد وفيه القصاص.
قال مالك: فقتل العمد عندنا أن يعمد الرجل إلى الرجل فيضربه حتى تفيض نفسه اهـ محل الغرض منه.
وقد قدمنا أن هذا القول بالقصاص في القتل بالمثقل هو الذي عليه جمهور العلماء. منهم الأئمة الثلاثة، والنخعي، والزهري، وابن سيرين، وحماد، وعمرو بن دينار، وابن أبي ليلى، وإسحاق، وأبو يوسف، ومحمد، نقله عنهم ابن قدامة في المغني.
وخالف في ذلك أبو حنيفة، والحسن، والشعبي، وابن المسيب، وعطاء، وطاوس رحمهم الله فقالوا: لا قصاص في القتل بالمثقل. واحتج لهم بأدلة:
منها: أن القصاص يشترط له العمد، والعمد من أفعال القلوب، ولا يعلم إلا بالقرائن الجازمة الدالة عليه. فإن كان القتل بآلة القتل كالمحدد، علم أنه عامد قتله. وإن كان بغير ذلك لم يعلم عمده للقتل. لاحتمال قصده أن يشجه أو يؤلمه من غير قصد قتله فيؤول إلى شبه العمد.
ومنها: ما رواه الشيخان وغيرهما من حديث أبي هريرة رضي الله عنه قال: "قضى رسول الله صلى الله عليه وسلم في جنين امرأة من بني لحيان سقط ميتاً بغرة عبد أو أمة. ثم إن المرأة التي قضي عليها بالغرة توفيت. فقضى رسول الله صلى الله عليه وسلم بأن ميراثها لبنيها وزوجها. وأن العقل على عصبتها".
وفي رواية: "اقتتلت امرأتان من هذيل. فرمت إحداهما الأخرى بحجر فقتلتها وما في بطنها. فاختصموا إلى رسول الله صلى الله عليه وسلم فقضى أن دية جنينها غرة عبد أو وليدة، وقضى بدية المرأة على عاقلتها".
قالوا: فهذا حديث متفق، عليه يدل على عدم القصاص في القتل بغير المحدد. لأن روايات هذا الحديث تدل على القتل بغير محدد، لأن في بعضها أنها قتلتها بعمود، وفي بعضها أنها قتلتها بحجر.
ومنها: ما روي عن النعمان بن بشير، وأبي هريرة، وعلي، وأبي بكرة رضي الله عنهم مرفوعاً: أن النَّبي صلى الله عليه وسلم قال: "لا قود إلا بحديدة". وفي بعض رواياته "كل شيء

ج / 3 ص -94- خطأ إلا السيف، ولكل خطإ أرش".
وقد حاول بعض من نصر هذا القول من الحنفية رد حجج مخالفيهم. فزعم أن رض النَّبي صلى الله عليه وسلم رأس اليهودي بين حجرين إنما وقع بمجرد دعوى الجارية التي قتلها. وأن ذلك دليل على أنه كان معروفاً بالإفساد في الأرض. ولذلك فعل به صلى الله عليه وسلم ما فعل.
ورد رواية ابن جريج عن طاوس عن ابن عباس المتقدمة بأنها مخالفة للروايات الثابتة في صحيح البخاري ومسلم وغيرهما:" أن النَّبي صلى الله عليه وسلم قضى بالدية على عاقلة المرأة لا بالقصاص".
قال البيهقي في السنن الكبرى بعد أن ذكر صحة إسناد الحديث عن ابن عباس بالقصاص من المرأة التي قتلت الأخرى بمسطح كما تقدم ما نصه: إلا أن لفظ الحديث زيادة لم أجدها في شيء من طرق هذا الحديث، وهي قتل المرأة بالمرأة. وفي حديث عكرمة عن ابن عباس موصولاً، وحديث ابن طاوس عن أبيه مرسلاً، وحديث جابر وأبي هريرة موصولاً ثابتاً: "أنه قضى بديتها على العاقلة". انتهى محل الغرض من كلام البيهقي بلفظه.
وذكر البيهقي أيضاً:
أن عمرو بن دينار روجع في هذا الحديث بأن ابن طاوس رواه عن أبيه على خلاف رواية عمرو، فقال للذي راجعه: "شككتني".
وأجيب من قبل الجمهور عن هذه الاحتجاجات: بأن رضه رأسه اليهودي قصاص. ففي رواية ثابتة في الصحيحين وغيرهما: أن النَّبي صلى الله عليه وسلم لم يقتله حتى اعترف بأنه قتل الجارية. فهو قتل قصاص باعتراف القاتل، وهو نص متفق عليه، صريح في محل النزاع، ولا سيما عند من يقول باستواء دم المسلم والكافر كالذمي؛ كأبي حنيفة رحمه الله.
وأجابوا عن كون العمد من أفعال القلوب، وأنه لا يعلم كونه عامداً إلا إذا ضرب بالآلة المعهودة للقتل: بأن المثقل كالعمود والصخرة الكبيرة من آلات القتل كالسيف. لأن المشدوخ رأسه بعمود أو صخرة كبيرة يموت من ذلك حالاً عادة كما يموت المضروب بالسيف. وذلك يكفي من القرينة على قصد القتل.
وأجابوا عما ثبت من قضاء النَّبي صلى الله عليه وسلم على عاقلة المرأة القاتلة بعمود أو حجر بالدية، من ثلاثة أوجه:
الأول: أنه معارض بالرواية الصحيحة التي قدمناها عند أبي داود، والنسائي، وابن

ج / 3 ص -95- ماجه من حديث حمل بن مالك وهو كصاحب القصة. لأن القاتلة والمقتولة زوجتاه ـ من كونه صلى الله عليه وسلم قضى فيها بالقصاص لا بالدية.
الثاني: ما ذكره النووي في شرح مسلم وغيره قال: وهذا محمول على حجر صغير وعمود صغير لا يقصد به القتل غالباً. فيكون شبه عمد تجب فيه الدية على العاقلة، ولا يجب فيه قصاص ولا دية على الجاني. وهذا مذهب الشافعي والجماهير اهـ كلام النووي رحمه الله.
قال مقيده عفا الله عنه: وهذا الجواب غير وجيه عندي: لأن في بعض الروايات الثابتة في الصحيح: أنها قتلت بعمود فسطاط، وحمله على الصغير الذي لا يقتل بعيد.
الثالث: هو ما ذكره ابن حجر في «فتح الباري» من أن مثل هذه المرأة لا تقصد غالباً قتل الأخرى. قال ما نصه:
وأجاب من قال به ـ يعني القصاص في القتل بالمثقل ـ: بأن عمود الفسطاط يختلف بالكبر والصغر، بحيث يقتل بعضه غالباً ولا يقتل بعضه غالباً. وطرد المماثلة في القصاص إنما يشرع فيما إذا وقعت الجناية بما يقتل غالباً.
وفي هذا الجواب نظر، فإن الذي يظهر أنه إنما لم يجب فيه القود لأنها لم يقصد مثلها وشرط القود العمد، وهذا إنما هو شبه العمد، فلا حجة فيه للقتل بالمثقل ولا عكسه. انتهى كلام ابن حجر بلفظه.
قال مقيده عفا الله عنه: والدليل القاطع على أن قتل هذه المرأة لضرتها خطأ في القتل شبه عمد. لقصد الضرب دون القتل بما لا يقتل غالباً، تصريح الروايات المتفق عليها: بأنه صلى الله عليه وسلم جعل الدية على العاقلة، والعاقلة لا تحمل العمد بإجماع المسلمين.
وأجابوا عن حديث "لا قود إلا بحديدة" بأنه لم يثبت.
قال البيهقي في السنن الكبرى بعد أن ساق طرقه عن النعمان بن بشير، وأبي بكرة، وأبي هريرة، وعلي رضي الله عنهم ما نصه:
وهذا الحديث لم يثبت له إسناد معلى بن هلال الطحان متروك، وسليمان بن أرقم ضعيف، ومبارك بن فضالة لا يحتج به، وجابر بن يزيد الجعفي مطعون فيه اهـ.
وقال ابن حجر في فتح الباري في "باب إذا قتل بحجر أو عصا» ما نصه:

ج / 3 ص -96- وخالف الكوفيون فاحتجوا بحديث "لا قود إلا بالسيف" وهو حديث ضعيف أخرجه البزار، وابن عدي من حديث أبي بكرة. وذكر البزار الاختلاف فيه مع ضعف إسناده: وقال ابن عدي: طرقه كلها ضعيفة. وعلى تقدير ثبوته فإنه على خلاف قاعدتهم في: أن السنة لا تنسخ الكتاب ولا تخصصه.
واحتجوا أيضاً بالنهي عن المثلة، وهو صحيح ولكنه محمول عند الجمهور على غير المثلة في القصاص جمعاً بين الدليلين، انتهى الغرض من كلام ابن حجر بلفظه.
وقال العلامة الشوكاني رحمه الله تعالى في «نيل الأوطار» ما نصه:
وذهبت العترة والكوفيون، ومنهم أبو حنيفة وأصحابه: إلى أن الاقتصاص لا يكون إلا بالسيف. واستدلوا بحديث النعمان بن بشير عند ابن ماجه، والبزار، والطحاوي، والطبراني والبيهقي، بألفاظ مختلفة منها "لا قود إلا بالسيف". وأخرجه ابن ماجه أيضاً، والبزار، والبيهقي من حديث أبي بكرة. وأخرجه الدارقطني، والبيهقي، من حديث أبي هريرة. وأخرجه الدارقطني من حديث علي. وأخرجه البيهقي، والطبراني من حديث ابن مسعود. وأخرجه ابن أبي شيبة عن الحسن مرسلاً.
وهذه الطرق كلها لا تخلو واحدة منها من ضعيف أو متروك. حتى قال أبو حاتم: حديث منكر. وقال عبد الحق وابن الجوزي: طرقه كلها ضعيفة. وقال البيهقي: لم يثبت له إسناد. انتهى محل الغرض من كلام الشوكاني رحمه الله تعالى.
ولا شك في ضعف هذا الحديث عند أهل العلم بالحديث. وقد حاول الشيخ ابن التركماني تقويته في حاشيته على سنن البيهقي، بدعوى تقوية جابر بن يزيد الجعفي، ومبارك بن فضالة. مع أن جابراً ضعيف رافضي، ومبارك يدلس تدليس التسوية.
قال مقيده عفا الله عنه: الذي يقتضي الدليل رجحانه عندي: هو القصاص مطلقاً في القتل عمداً بمثقل كان أو بمحدد. لما ذكرنا من الأدلة، ولقوله جل وعلا: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ…}الآية[2/179]؛ لأن القاتل بعمود أو صخرة كبيرة إذا علم أنه لا يقتص منه جرأه ذلك على القتل. فتنتفي بذلك الحكمة المذكورة في قوله تعالى: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ…}الآية. والعلم عند الله تعالى.
المسألة الرابعة: جمهور العلماء على أن السلطان الذي جعله الله في هذه الآية لولي المقتول ظلماً يستلزم الخيار بين ثلاثة أشياء: وهي القصاص، والعفو على الدية جبراً على

ج / 3 ص -97- الجاني، والعفو مجاناً في غير مقابل، وهو أحد قولي الشافعي.
قال النووي في شرح مسلم: وبه قال سعيد بن المسيب، وابن سيرين وأحمد، وإسحاق، وأبو ثور. وعزاه ابن حجر في الفتح إلى الجمهور.
وخالف في ذلك مالك، وأبو حنيفة، والثوري رحمهم الله فقالوا: ليس للولي إلا القصاص، أو العفو مجاناً. فلو عفا على الدية وقال الجاني: لا أرضى إلا القتل، أو العفو مجاناً، ولا أرضى الدية. فليس لولي المقتول إلزامه الدية جبراً.
واعلم أن الذين قالوا: إن الخيار للولي بين القصاص والدية اختلفوا في عين ما يوجبه القتل عمداً إلى قولين، أحدهما: أنه القود فقط. وعليه فالدية بدل منه. والثاني ـ أنه أحد شيئين: هما القصاص والدية.
وتظهر ثمرة هذا الخلاف فيما لو عفا عن الجاني عفواً مطلقاً، لم يصرح فيه بإرادة الدية ولا العفو عنها. فعلى أن الواجب عينا القصاص فإن الدية تسقط بالعفو المطلق. وعلى أن الواجب أحد الأمرين فإن الدية تلزم مع العفو المطلق. أما لو عفا على الدية فهي لازمة، ولو لم يرض الجاني عند أهل هذا القول. والخلاف المذكور روايتان عن الشافعي، وأحمد رحمهما الله.
واحتج من قال: بأن الخيار بين القصاص والدية لولي المقتول بقوله صلى الله عليه وسلم: "من قتل له قتيل فهو بخير النظرين، إما أن يفدى، وإما أن يقتل" أخرجه الشيخان، والإمام أحمد، وأصحاب السنن من حديث أبي هريرة رضي الله عنه. لكن لفظ الترمذي: "إما أن تعفو وإما أن يقتل". ومعنى «يفدى» في بعض الروايات، "ويودى" في بعضها: يأخذ الفداء بمعنى الدية. وقوله "يقتل" بالبناء للفاعل: أي يقتل قاتل وليه.
قالوا: فهذا الحديث المتفق عليه نص في محل النزاع، مصرح بأن ولي المقتول مخير بين القصاص وأخذ الدية. وأن له إجبار الجاني على أي الأمرين شاء.
وهذا الدليل قوي دلالة ومتناً كما ترى.
واحتجوا أيضاً بقوله تعالى: {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ}[2/178]، قالوا: إن الله جل وعلا رتب الاتباع بالدية بالفاء على العفو في قوله: {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ ...} الآية، وذلك دليل واضح على أنه بمجرد العفو تلزم الدية، وهو دليل قرآني قوي أيضاً.

ج / 3 ص -98- واحتج بعض العلماء للمخالفين في هذا. كمالك وأبي حنيفة رحمهما الله بأدلة. منها ما قاله الطحاوي: وهو أن الحجة لهم حديث أنس في قصة الربيع عمته فقال النَّبي صلى الله عليه وسلم: "كتاب الله القصاص" فإنه حكم بالقصاص ولم يخير. ولو كان الخيار للولي لأعلمهم النَّبي صلى الله عليه وسلم. إذ لا يجوز للحاكم أن يتحكم لمن ثبت له أحد شيئين بأحدهما من قبل أن يعلمه بأن الحق له في أحدهما. فلما حكم بالقصاص وجب أن يحمل عليه قوله «فهو بخير النظرين» أي ولي المقتول مخير بشرط أن يرضى الجاني أن يغرم الدية اهـ.
وتعقب ابن حجر في فتح الباري احتجاج الطحاوي هذا بما نصه: وتعقب بأنه قوله صلى الله عليه وسلم: "كتاب الله القصاص" إنما وقع عند طلب أولياء المجني عليه في العمد القود. فأعلم أن الكتاب الله نزل على أن المجني إذا طلب القود أجيب إليه. وليس فيما ادعاه من تأخير البيان.
الثاني: ما ذكره الطحاوي أيضاً: من أنهم أجمعوا على أن الولي لو قال للقائل: رضيت أن تعطيني كذا على ألا أقتلك: أن القاتل لا يجبر على ذلك. ولا يؤخذ منه كرهاً، وإن كان يجب عليه أن يحقن دم نفسه.
الثالث: أن قوله صلى الله عليه وسلم في الحديث المذكور "فهو بخير النظرين.." الحديث جار مجرى الغالب فلا مفهوم مخالفة له. وقد تقرر في الأصول: أن النص إذا جرى على الغالب لا يكون له مفهوم مخالفة لاحتمال قصد نفس الأغلبية دون قصد إخراج المفهوم عن حكم المنطوق. ولذا لم يعتبر جمهور العلماء مفهوم المخالفة في قوله تعالى: {وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ}[4/23]، لجريه على الغالب، وقد ذكرنا هذه المسألة في هذا الكتاب المبارك مراراً.
وإيضاح ذلك في الحديث: أن مفهوم قوله: "فهو بخير النظرين" أن الجاني لو امتنع من قبول الدية وقدم نفسه للقتل ممتنعاً من إعطاء الدية: أنه يجبر على إعطائها. لأن هذا أحد النظرين اللذين خير الشارع ولي المقتول بينهما. والغالب أن الإنسان يقدم نفسه على ماله فيفتدى بماله من القتل. وجريان الحديث على هذا الأمر الغالب يمنع من اعتبار مفهوم مخالفته كما ذكره أهل الأصول، وعقده في مراقي السعود، بقوله في موانع اعتبار دليل الخطاب، أعني مفهوم المخالفة:

ج / 3 ص -99- أو جهل الحكم أو النطق انجلب للسؤل أو جري على الذي غلب

ومحل الشاهد قوله: "أو جري على الذي غلب" إلى غير ذلك من الأدلة التي احتجوا بها.
قال مقيده عفا الله عنه: الذي يظهر لي رجحانه بالدليل في هذه المسألة: أو ولي المقتول هو المخير بين الأمرين، فلو أراد الدية وامتنع الجاني فله إجباره على دفعها. لدلالة الحديث المتفق عليه على ذلك، ودلالة الآية المتقدمة عليه، ولأن الله يقول: {وَلا تَقْتُلُوا أَنْفُسَكُمْ…}الآية[4/29]، ويقول: {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ}[2/195].
ومن الأمر الواضح أنه إذا أراد إهلاك نفسه صوناً لماله للوارث ـ أن الشارع يمنعه من هذا التصرف الزائغ عن طريق الصواب، ويجبره على صون دمه بماله.
وما احتج به الطحاوي من الإجماع على أنه لو قال له: أعطني كذا على ألا أقتلك لا يجبر على ذلك، يجاب عنه بأنه لو قال: أعطني الدية المقررة في قتل العمد فإنه يجبر على ذلك. لنص الحديث، والآية المذكورين.
ولو قال له: أعطني كذا غير الدية لم يجبر. لأنه طلب غير الشيء الذي أوجبه الشارع، والعلم عند الله تعالى.
المسألة الخامسة: جمهور العلماء على أن القتل له ثلاث حالات:
الأولى: العمد، وهو الذي فيه السلطان المذكور في الآية كما قدمنا.
والثانية: شبه العمد، والثالثة: الخطأ.
وممن قال بهذا: الأئمة الثلاثة: أبو حنيفة، وأحمد، والشافعي. ونقله في المغني عن عمر، وعلي رضي الله عنهما، والشعبي والنخعي، وقتادة، وحماد، وأهل العراق، والثوري، وغيرهم.
وخالف الجمهور مالك رحمه الله فقال: القتل له حالتان فقط. الأولى: العمد والثانية: الخطأ. وما يسميه غيره شبه العمد جعله من العمد.
واستدل رحمه الله بأن الله لم يجعل في كتابه العزيز واسطة بين العمد والخطإ. بل

ج / 3 ص -100- ظاهر القرآن أنه لا واسطة بينهما. كقوله: {وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِناً إِلَّا خَطَأً وَمَنْ قَتَلَ مُؤْمِناً خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ}[4/92]، ثم قال في العمد: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ}[4/93]، فلم يجعل بين الخطأ والعمد واسطة، وكقوله تعالى: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ…}الآية[33/5]. فلم يجعل فيها بين الخطإ والعمد واسطة وإن كانت في غير القتل.
واحتج الجمهور على أن هناك واسطة بين الخطأ المحض، والعمد المحض، تسمى خطأ شبه عمد بأمرين:
الأول: أن هذا هو عين الواقع في نفس الأمر. لأن من ضرب بعصا صغيرة أو حجر صغير لا يحصل به القتل غالباً وهو قاصد للضرب معتقداً أن المضروب لا يقتله ذلك الضرب. ففعله هذا شبه العمد من جهة قصده أصل الضرب وهو خطأ في القتل. لأنه ما كان يقصد القتل، بل وقع القتل من غير قصده إياه.
والثاني: حديث دل على ذلك، وهو ما رواه أبو داود في سننه: حدثنا سليمان بن حرب، ومسدد المعنى قالا: حدثنا حماد، عن خالد، عن القاسم بن ربيعة، عن عقبة بن أوس، عن عبد الله بن عمرو: أن رسول الله صلى الله عليه وسلم ـ قال مسدد: خطب يوم الفتح بمكة، فكبر ثلاثاً ثم قال: "لا إله إلا الله وحده، صدق وعده، ونصر عبده، وهزم الأحزاب وحده "إلى ها هنا حفظته عن مسدد، ثم اتفقا": "ألا أن كل مأثرة كانت في الجاهلية تذكر وتدعى من دم أو مال تحت قدميَّ، إلا ما كان من سقاية الحاج أو سدانة البيت" ـ ثم قال ـ "ألا إن دية الخطأ شبه العمد ما كان بالسوط والعصا مائة من الإبل، منها أربعون في بطونها أولادها"، وحديث مسدد أتم.
حدثنا موسى بن إسماعيل، ثنا وهيب، عن خالد بهذا الإسناد نحو معناه.
حدثنا مسدد، ثنا عبد الوارث، عن علي بن زيد، عن القاسم بن ربيعة، عن ابن عمر، عن النَّبي صلى الله عليه وسلم بمعناه قال: خطب رسول الله صلى الله عليه وسلم يوم الفتح ـ أو فتح مكة ـ على درجة البيت أو الكعبة.
قال أبو داود: كذا رواه ابن عيينة أيضاً عن علي بن زيد، عن القاسم بن ربيعة، عن ابن عمر، عن النَّبي صلى الله عليه وسلم.

ج / 3 ص -101- رواه أيوب السختياني، عن القاسم بن ربيعة، عن عبد الله بن عمرو مثل حديث خالد ورواه حماد بن سلمة، عن علي بن يزيد، عن يعقوب السَّدوسي، عن عبد الله بن عمرو، عن النَّبي صلى الله عليه وسلم اهـ محل الغرض من سنن أبي داود.
وأخرج النسائي نحوه، وذكر الاختلاف على أيوب في حديث القاسم بن ربيعة فيه، وذكر الاختلاف على خالد الحذاء فيه وأطال الكلام في ذلك. وقد تركنا لفظ كلامه لطوله.
وقال ابن ماجه رحمه الله في سننه: حدثنا محمد بن بشار، حدثنا عبد الرحمن بن مهدي ومحمد بن جعفر قالا: حدثنا شعبة، عن أيوب: سمعت القاسم بن ربيعة، عن عبد الله بن عمرو، عن النَّبي صلى الله عليه وسلم قال: "قتيل الخطأ شبه العمد قتيل السوط والعصا مائة من الإبل: أربعون منها خلفة في بطونها أولادها".
 حدثنا محمد بن يحيى، ثنا سليمان بن حرب، ثنا حماد بن زيد، عن خالد الحذَّاء عن القاسم بن ربيعة، عن عقبة بن أوس، عند عبد الله بن عمرو، عن النَّبي صلى الله عليه وسلم نحوه.
حدثنا عبد الله بن محمد الزهري، ثنا سفيان بن عيينة، عن ابن جدعان، سمعه من القاسم بن ربيعة عن ابن عمر: أن رسول الله صلى الله عليه وسلم قام يوم فتح مكة وهو على درج الكعبة، فحمد الله وأثنى عليه فقال: "الحمد لله الذي صدق وعده، ونصر عبده، وهزم الأحزاب وحده. إلا أن قتيل الخطأ قتيل السوط والعصا فيه مائة من الإبل: منها أربعون خلفة في بطونها أولادها". اهـ.
وساق البيهقي رحمه الله طرق هذا الحديث، وقال بعد أن ذكر الرواية عن ابن عمر التي في إسنادها علي بن زيد بن جدعان: أخبرنا أبو عبد الله الحافظ قال: سمعت محمد بن إسماعيل السكري يقول: سمعت محمد بن إسحاق بن خزيمة يقول:"حضرت مجلس المزني يوماً وسأله سائل من العراقيين عن شبه العمد. فقال السائل: إن الله تبارك وتعالى وصف القتل في كتابه صفتين: عمداً وخطأ. فلم قلتم إنه على ثلاثة أصناف؟ ولم قلتم شبه العمد؟
فاحتج المزني بهذا الحديث فقال له مناظره: أتحتج بعلي بن زيد بن جدعان؟ فسكت المزني. فقلت لمناظره: قد روى هذا الخبر غير علي بن زيد. فقال: ومن رواه غير علي؟ قلت: رواه أيوب السختياني وخالد الحذَّاء. قال لي: فمن عقبة بن أوس؟ فقلت: عقبة بن أوس رجل من أهل البصرة، وقد رواه عنه محمد بن سيرين مع جلالته. فقال

ج / 3 ص -102- للمزني: أنت تناظر أو هذا؟ فقال: إذا جاء الحديث فهو يناظر؛ لأنه أعلم بالحديث مني، ثم أتكلم أنا" اهـ ثم شرع البيهقي يسوق طرق الحديث المذكور.
قال مقيده عفا الله عنه: لا يخفى على من له أدنى معرفة بالأسانيد. أن الحديث ثابت من حديث عبد الله بن عمرو بن العاص، وأن الرواية عن ابن عمر وهم، وآفتها من علي بن زيد بن جدعان. لأنه ضعيف.
والمعروف في علوم الحديث: أن الحديث إذا جاء صحيحاً من وجه لا يعل بإتيانه من وجه آخر غير صحيح. والقصة التي ذكرها البيهقي في مناظرة محمد بن إسحاق بن حزيمة للعراقي الذي ناظر المزني، تدل على صحة الاحتجاج بالحديث المذكور عند ابن خزيمة.
قال مقيده عفا الله عنه: إذا عرفت الاختلاف بين العلماء في حالات القتل: هل هي ثلاث، أو اثنتان؟ وعرفت حجج الفريقين، فاعلم أن الذي يقتضي الدليل رجحانه ما ذهب إليه الجمهور من أنها ثلاث حالات: عمد محض، وخطأ محض، وشبه عمد؛ لدلالة الحديث الذي ذكرنا على ذلك، ولأنه ذهب إليه الجمهور من علماء المسلمين. والحديث إنما أثبت شيئاً سكت عنه القرآن، فغاية ما في الباب زيادة أمر سكت عنه القرآن بالسنة، وذلك لا إشكال فيه على الجاري على أصول الأئمة إلا أبا حنيفة رحمه الله. لأن المقرر في أصوله أن الزيادة على النص نسخ، وأن المتواتر لا ينسخ بالآحاد. كما تقدم إيضاحه في سورة «الأنعام». ولكن الإمام أبا حنيفة رحمه الله وافق الجمهور في هذه المسألة، خلافاً لمالك كما تقدم.
فإذا تقرر ما ذكرنا من أن حالات القتل ثلاث، فاعلم: أن العمد المحض فيه القصاص. وقد قدمنا حكم العفو فيه. والخطأ شبه العمد. والخطأ المحض فيهما الدية على العاقلة.
واختلف العلماء في أسنان الدية فيهما. وسنبين إن شاء الله تعالى مقادير الدية في العمد المحض إذا وقع العفو على الدية، وفي شبه العمد. وفي الخطإ المحض.
اعلم أن الجمهور على أن الدية في العمد المحض وشبه العمد سواء. واختلفوا في أسنانها فيهما. فذهب جماعة من أهل العلم إلى أنها تكون أرباعاً: خمس وعشرون بنت مخاض، وخمس وعشرون بنت لبون، وخمس وعشرون حقة، وخمس وعشرون جذعة.

ج / 3 ص -103- وهذا هو مذهب مالك وأبي حنيفة، والرواية المشهورة عن أحمد، وهو قول الزهري، وربيعة، وسليمان بن يسار، ويروى عن ابن مسعود. كما نقله عنهم ابن قدامة في المغني.
وذهبت جماعة أخرى إلى أنها ثلاثون حقة، وثلاثون جذعة، وأربعون في بطونها أولادها.
وهذا مذهب الشافعي، وبه قال عطاء، ومحمد بن الحسن، وروي عن عمر، وزيد، وأبي موسى، والمغيرة. ورواه جماعة عن الإمام أحمد.
قال مقيده عفا الله عنه: وهذا القول هو الذي يقتضي الدليل رجحانه. لما تقدم في حديث عبد الله بن عمرو بن العاص عند أبي داود، والنسائي، وابن ماجه: من أن النَّبي صلى الله عليه وسلم قال: "منها أربعون خلفة في بطونها أولادها" وبعض طرقه صحيح كما تقدم.
وقال البيهقي في بيان الستين التي لم يتعرض لها هذا الحديث: باب صفة الستين التي مع الأربعين ثم ساق أسانيده عن عمر، وزيد بن ثابت، والمغيرة بن شعبة، وأبي موسى الأشعري، وعثمان بن عفان، وعلي في إحدى روايتيه عنه أنها ثلاثون حقة، وثلاثون جذعة.
وقال ابن قدامة في المغني مستدلاً لهذا القول: ودليله هو ما رواه عمرو بن شعيب، عن أبيه، عن جده: أن رسول الله صلى الله عليه وسلم قال: "من قتل مؤمناً متعمداً دفع إلى أولياء المقتول فإن شاؤوا قتلوه، وإن شاؤوا أخذوا الدية وهي ثلاثون حقة، وثلاثون جذعة، وأربعون خلفة، وما صولحوا فهو لهم" وذلك لتشديد القتل. رواه الترمذي وقال: هو حديث حسن غريب اهـ محل الغرض منه بلفظه، ثم ساق حديث عبد الله بن عمرو بن العاص الذي قدمنا.
ثم قال مستدلاً للقول الأول: ووجه الأول ما روى الزهري عن السائب بن يزيد قال: كانت الدية على عهد رسول الله صلى الله عليه وسلم أرباعاً: خمساً وعشرين جذعة، وخمساً وعشرين حقة، وخمساً وعشرين بنت لبون، وخمساً وعشرين بنت مخاض وهو قول ابن مسعود اهـ منه.
وفي الموطإ عن مالك: أن ابن شهاب كان يقول في دية العمد إذا قبلت: خمس وعشرون بنت مخاض، وخمس وعشرون بنت لبون، وخمس وعشرون حقة، وخمس

ج / 3 ص -104- وعشرون جذعة. وقد قدمنا: أن دية العمد، ودية شبه العمد سواء عند الجمهور.
وفي دية شبه العمد للعلماء أقوال غير ما ذكرنا. منها ما رواه البيهقي، وأبو داود عن علي رضي الله عنه أنه قال: في شبه العمد أثلاث: ثلاث وثلاثون حقة، وثلاث وثلاثون جذعة، وأربع وثلاثون ثنية إلى بازل عامها، وكلها خلفة.
ومنها ما رواه البيهقي وغيره عن ابن مسعود أيضاً: أنها أرباع: ربع بنات لبون، وربع حقاق وربع جذاع» وربع ثنية إلى بازل عامها. هذا حاصل أقوال أهل العلم في دية العمد، وشبه العمد.
وأولى الأقوال وأرجحها: ما دلت عليه السنة، وهو ما قدمنا من كونها ثلاثين حقة، وثلاثين جذعة، وأربعين خلفة في بطونها أولادها.
وقد قال البيهقي رحمه الله في السنن الكبرى بعد أن ساق الأقوال المذكورة ما نصه: قد اختلفوا هذا الاختلاف، وقول من يوافق سنة النَّبي صلى الله عليه وسلم المذكورة في الباب قبله أولى بالاتباع، وبالله التوفيق.
تنبيه
اعلم أن الدية في العمد المحض إذا عفا أولياء المقتول: إنما هي في مال الجاني، ولا تحملها العاقلة إجماعاً. وأظهر القولين: أنها حالة غير منجمة في سنين. وهو قول جمهور أهل العلم. وقيل بتنجيمها.
وعند أبي حنيفة أن العمد ليس فيه دية مقررة أصلاً. بل الواجب فيه ما انفق عليه الجاني وأولياء المقتول، قليلاً كان أو كثيراً، وهو حال عنده.
أما الدية في شبه العمد فهي منجمة في ثلاث سنين، يدفع ثلثها في آخر كل سنة من السنين الثلاث، ويعتبر ابتداء السنة من حين وجوب الدية.
وقال بعض أهل العلم: ابتداؤها من حين حكم الحاكم بالدية، وهي على العاقلة لما قدمناه في حديث أبي هريرة المتفق عليه من كونها على العاقلة. وهو مذهب الأئمة الثلاثة: أبي حنيفة، والشافعي، وأحمد رحمهم الله. وبه قال الشعبي والنخعي، والحكم، والثوري، وابن المنذر وغيرهم. كما نقله عنهم صاحب المغني ـ وهذا القول هو الحق.

ج / 3 ص -105- وذهب بعض أهل العلم إلى أن الدية في شبه العمد في مال الجاني لا على العاقلة. لقصده الضرب وإن لم يقصد القتل. وبهذا قال ابن سيرين، والزهري، والحارث العكلي، وابن شبرمة، وقتادة، وأبو ثور، واختارة أبو بكر عبد العزيز اهـ من المغني لابن قدامة. وقد علمت أن الصواب خلافه؛ لدلالة الحديث المتفق عليه على ذلك.
أما مالك رحمه الله فلا يقول بشبه العمد أصلاً. فهو عنده عمد محض كما تقدم.
وأما الدية في الخطأ المحض فهو أخماس في قول أكثر أهل العلم.
واتفق أكثرهم على السن والصنف في أربع منها، واختلفوا في الخامس. أما الأربع التي هي محل اتفاق الأكثر فهي عشرون جذعة، وعشرون حقة، وعشرون بنت لبون، وعشرون بنت مخاض. وأما الخامس الذي هو محل الخلاف فبعض أهل العلم يقول: هو عشرون ابن مخاض ذكراً. وهو مذهب أحمد، وأبي حنيفة، وبه قال ابن مسعود، والنخعي، وابن المنذر. واستدل أهل هذا القول بحديث ابن مسعود الوارد بذلك.
قال أبو داود في سننه: حدثنا مسدد، حدثنا عبد الواحد، ثنا الحجاج عن زيد بن جبير، عن خشف بن مالك الطائي، عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم: "في دية الخطأ عشرون حقة، وعشرون جذعة، وعشرون بنت مخاض، وعشرون بنت لبون، وعشرون بني مخاض ذكرٌ". وهو قول عبد الله. انتهى منه بلفظه.
وقال النسائي في سننه: أخبرنا علي بن سعيد بن مسروق قال: حدثنا يحيى بن زكريا بن أبي زائدة، عن حجاج، عن زيد بن جبير، عن خشف بن مالك الطائي قال: سمعت ابن مسعود يقول: قضى رسول الله صلى الله عليه وسلم دية الخطأ عشرين بنت مخاض، وعشرين ابن مخاض ذكوراً، وعشرين بنت لبون، وعشرين جَذَعة، وعشرين حِقَّة.
وقال ابن ماجه في سننه: حدثنا عبد السلام بن عاصم، ثنا الصبَّاح بن محارب، ثنا حجاج بن أرطاة، ثنا زيد بن جبير، عن خشف بن مالك الطائي، عن عبد الله بن

ج / 3 ص -106- مسعود، قال: قال رسول الله صلى الله عليه وسلم: "في دية الخطأ عشرون حقة، وعشرون جذعة، وعشرون بنت مخاض، وعشرون بنت لبون، وعشرون بني خاض ذكوراً" ونحو هذا أخرجه الترمذي أيضاً عن ابن مسعود.
وأخرج الدارقطني عنه نحوه. إلا أن فيه: وعشرون بني لبون بدل بني مخاض.
وقال الحافظ في «بلوغ المرام»: إن إسناده أقوى من إسناد الأربعة. قال: وأخرجه ابن أبي شيبة من وجه آخر موقوفاً، وهو أصح من المرفوع.
وأما القول الثاني في هذا الخامس المختلف فيه ـ فهو أنه عشرون ابن لبون ذكراً، مع عشرين جذعة، وعشرين حقة، وعشرين بنت لبون، وعشرين بنت مخاض. وهذا هو مذهب مالك والشافعي. وبه قال عمر بن عبد العزيز، وسليمان بن يسار، والزهري، والليث، وربيعة. كما نقله عنهم ابن قدامة في «المغني» وقال: هكذا رواه سعيد في سننه عن النخعي، عن ابن مسعود.
وقال الخطابي: روي أن النَّبي صلى الله عليه وسلم "ودي الذي قتل بخيبر بمائة من إبل الصدقة" وليس في أسنان الصدقة ابن مخاض.
وقال البيهقي في السنن الكبرى: وأخبرنا أبو الحسن علي بن محمد بن يوسف الرفاء البغدادي، أنبأ أبو عمرو عثمان بن محمد بن بشر، ثنا إسماعيل بن إسحاق القاضي، ثنا إسماعيل بن أبي أويس وعيسى بن مينا قالا: حدثنا عبد الرحمن بن أبي الزناد، أن أباه قال: كان من أدركت من فقهائنا الذين ينتهي إلى قولهم. منهم سعيد بن المسيب، وعروة بن الزبير، والقاسم بن محمد، وأبو بكر بن عبد الرحمن، وخارجة بن زيد بن ثابت، وعبيد الله بن عبد الله بن عتبة، وسليمان بن يسار، في مشيخة جلة سواهم من نظرائهم، وربما اختلفوا في الشيء فأخذنا بقول أكثرهم وأفضلهم رأياً، وكانوا يقولون: "العقل في الخطأ خمسة أخماس: فخمس جذاع، وخمس حقاق، وخمس بنات لبون، وخمس بنات مخاض، وخمس بنو لبون ذكور، والسن في كل جرح قل أو كثر خمسة أخماس على هذه الصفة " انتهى كلام البيهقي رحمه الله.
قال مقيده عفا الله عنه: جعل بعضهم أقرب القولين دليلاً قول من قال: إن الصنف الخامس من أبناء المخاض الذكور لا من أبناء اللبون. لحديث عبد الله بن

ج / 3 ص -107- مسعود المرفوع المصرح بقضاء النَّبي صلى الله عليه وسلم بذلك. قال: "والحديث المذكور وإن كان فيه ما فيه أولى من الأخذ بغيره من الرأي".
 وسند أبي داود، والنسائي رجاله كلهم صالحون للاحتجاج. إلا الحجاج بن أرطاة فإن فيه كلاماً كثيراً واختلافاً بين العلماء. فمنهم من يوثقه، ومنهم من يضعفه. وقد قدمنا في هذا الكتاب المبارك تضعيف بعض أهل العلم له.
وقال فيه ابن حجر في التقريب: صدوق كثير الخطأ والتدليس.
قال مقيده عفا الله عنه: حجاج المذكور من رجال مسلم. وأعل أبو داود والبيهقي وغيرهما الحديث بالوقف على ابن مسعود، قالوا: "رفعه إلى النَّبي صلى الله خطأ"، وقد أشرنا إلى ذلك قريباً.
أما وجه صلاحية بقية رجال السنن: فالطبقة الأولى من سنده عند أبي داود مسدد وهو ثقة حافظ. وعند النسائي سعيد بن علي بن سعيد بن مسروق الكندي الكوفي وهو صدوق.
والطبقة الثانية عند أبي داود عبد الواحد وهو ابن زياد العبدي مولاهم البصري ثقة، في حديثه عن الأعمش وحده مقال. وعند النسائي يحيى بن زكريا بن أبي زائدة وهو ثقة متقن.
والطبقة الثالثة عندهما حجاج بن أرطاة المذكور.
والطبقة الرابعة عندهما زيد بن جبير وهو ثقة.
والطبقة الخامسة عندهما خشف بن مالك الطائي وثقه النسائي.
والطبقة السادسة عندهما عبد الله بن مسعود رضي الله عنه عن النَّبي صلى الله عليه وسلم.
والطبقة الأولى عند ابن ماجه عبد السلام بن عاصم الجعفي الهسنجاني الرازي وهو مقبول.
والطبقة الثانية عنده الصباح بن محارب التيمي الكوفي نزيل الري وهو صدوق، ربما خالف.
والطبقة الثالثة عنده حجاج بن أرطاة إلى آخر السند المذكور.
والحاصل: أن الحديث متكلم فيه من جهتين: الأولى من قبل حجاج بن

ج / 3 ص -108-

ج / 3 ص -109- رسول الله صلى الله عليه وسلم… فذكر مثل حديث موسى؛ وقال: "وعلى أهل الطعام شيئاً لم أحفظه" اهـ. وقال النسائي في سننه: أخبرنا أحمد بن سليمان قال: حدثنا يزيد بن هارون، قال: أنبأنا محمد بن راشد عن سليمان بن موسى، عن عمرو بن شعيب، عن أبيه عن جده: أن رسول الله صلى الله عليه وسلم قال: "من قتل خطأ فديته مائة من الإبل: ثلاثون بنت مخاض، وثلاثون بنت لبون، وثلاثون حقة، وعشرة بني لبون ذكور".
قال: وكان رسول الله صلى الله عليه وسلم يقومها على أهل القرى أربعمائة دينار، أو عدلها من الورق. ويقومها على أهل الإبل إذا غلت رفع قيمتها وإذا هانت نقص من قيمتها ـ على نحو الزمان ما كان. فبلغ قيمتها على عهد رسول الله صلى الله عليه وسلم ما بين الأربعمائة دينار، إلى ثمانمائة دينار أو عدلها من الورق.
قال: وقضى رسول الله صلى الله عليه وسلم أن من كان عقله في البقر: على أهل البقر مائتي بقرة. ومن كان عقله في الشاء: ألفي شاة. وقضى رسول الله صلى الله عليه وسلم أن العقل ميراث بين ورثة القتيل على فرائضهم، فما فضل فللعصبة وقضى رسول الله صلى الله عليه وسلم أن يعقل على المرأة عصبتها من كانوا ولا يرثون منه إلا ما فضل عن ورثتها. وإن قتلت فعقلها بين ورثتها وهم يقتلون قاتلها. وقال النسائي في سننه: أخبرنا محمد بن المثنى، عن معاذ بن هانىء قال: حدثني محمد بن مسلم، عن عمرو بن دينار "ح" وأخبرنا أبو داود قال: حدثنا معاذ بن هانىء قال: حدثنا محمد بن مسلم، عن عمرو بن دينار، عن عكرمة، عن ابن عباس قال: قتل رجل رجلاً على عهد رسول الله صلى الله عليه وسلم. فجعل النَّبي صلى الله عليه وسلم ديته اثني عشر ألفاً؛ وذكر قوله: {إِلاَ أَنْ أَغْنَاهُمُ اللَّهُ وَرَسُولُهُ مِن فَضْلِهِ}[9/74]، في أخذهم الدية واللفظ لأبي داود: أخبرنا محمد بن ميمون قال: حدثنا سفيان، عن عمرو، عن عكرمة، عن ابن عباس:
أن النَّبي صلى الله عليه وسلم قضى باثني عشر ألفاً يعني في الدية ـ انتهى كلام النسائي رحمه الله.
وقال أبو داود في سننه أيضاً: حدثنا محمد بن سليمان الأنباري، ثنا زيد بن الحباب، عن محمد بن مسلم، عن عمرو بن دينار عن عكرمة، عن ابن عباس: أن رجلاً من بني عدي قتل. فجعل النَّبي صلى الله عليه وسلم ديته اثني عشر ألفاً. قال أبو داود: رواه ابن عيينة، عن عمرو، عن عكرمة، عن النَّبي صلى الله عليه وسلم ولم يذكر ابن عباس.
وقال ابن ماجه في سننه: حدثنا العباس بن جعفر، ثنا محمد بن سنان، ثنا

ج / 3 ص -110- محمد بن مسلم، عن عمرو بن دينار، عن عكرمة، عن ابن عباس، عن النَّبي صلى الله عليه وسلم: جعل الدية اثني عشر ألفاً قال: وذلك قوله: {وَمَا نَقَمُوا إِلاَ أَنْ أَغْنَاهُمُ اللَّهُ وَرَسُولُهُ مِن فَضْلِهِ}[9/74]، قال: بأخذهم الدية.
وفي الموطأ عن مالك: أنه بلغه أن عمر بن الخطاب قوم الدية على أهل القرى فجعلها على أهل الذهب ألف دينار، وعلى أهل الورق اثني عشر ألف درهم. قال مالك: فأهل الذهب أهل الشام وأهل مصر، وأهل الورق أهل العراق.
وعن مالك في الموطأ أيضاً: أنه سمع أن الدية تقطع في ثلاث سنين أو أربع سنين. قال مالك: والثلاث أحب ما سمعت إلى في ذلك.
قال مالك: الأمر المجتمع عليه عندنا أنه لا يقبل من أهل القرى في الدية الإبل، ولا من أهل العمود الذهب ولا الورق، ولا من أهل الذهب الورق، ولا من أهل الورق الذهب.
فروع تتعلق بهذه المسألة.
الأول: جمهور أهل العلم على أن الدية في الخطأ وشبه العمد مؤجلة في ثلاث سنين، يدفع ثلثها في كل واحد من السنين الثلاث.
قال ابن قدامة في "المغني": ولا خلاف بينهم في أنها مؤجلة في ثلاث سنين. فإن عمر وعلياً رضي الله عنهما جعلا دية الخطأ على العاقلة في ثلاث سنين، ولا نعرف لهما في الصحابة مخالفاً. فاتبعهم على ذلك أهل العلم اهـ.
قال مقيده عفا الله عنه: ومثل هذا يسمى إجماعاً سكوتياً، وهو حجة ظنية عند جماعة من أهل الأصول، وأشار إلى ذلك صاحب "مراقي السعود" مع بيان شرط الاحتجاج به عند من يقول بذلك بقوله:

وجعل من سكت مثل من أقر فيه خلاف بينهم قد اشتهر

فالاحتجاج بالسكوتي نما تفريعه عليه من تقدما

وهو بفقد السخط والضد حرى مع مضي مهلة للنظر

وتأجيلها في ثلاث سنين هو قول أكثر أهل العلم.
الفرع الثاني: اختلف العلماء في نفس الجاني. هل يلزمه قسط من دية الخطأ كواحد من العاقلة، أو لا.

ج / 3 ص -111- فمذهب أبي حنيفة، ومشهور مذهب مالك: أن الجاني يلزمه قسط من الدية كواحد من العاقلة.
وذهب الإمام أحمد، والشافعي: إلى أنه لا يلزمه من الدية شيء، لظاهر حديث أبي هريرة المتفق عليه المتقدم: أن النَّبي صلى الله عليه وسلم قضى بالدية على عاقلة المرأة وظاهره قضاؤه بجميع الدية على العاقلة. وحجة القول الآخر: أن أصل الجناية عليه وهم معينون له. فيتحمل عن نفسه مثل ما يتحمل رجل من عاقلته.
الفرع الثالث: اختلف العلماء في تعيين العاقلة التي تحمل عن الجاني دية الخطأ.
فمذهب الإمام أبي حنيفة رحمه الله: أن العاقلة هم أهل ديوان القاتل إن كان القاتل من أهل ديوان، وأهل الديوان أهل الرايات، وهم الجيش الذين كتبت أسماؤهم في الديوان لمناصرة بعضهم بعضاً، تؤخذ الدية من عطاياهم في ثلاث سنين.
وإن لم يكن من أهل ديوان فعاقلته قبيلته، وتقسم عليهم في ثلاث سنين. فإن لم تتسع القبيلة لذلك ضم إليهم أقرب القبائل نسباً على ترتيب العصبات.
ومذهب مالك رحمه الله: البداءة بأهل الديوان أيضاً. فتؤخذ الدية من عطاياهم في ثلاث سنين. فإن لم يكن عطاؤهم قائماً فعاقلته عصبته الأقرب فالأقرب. ولا يحمل النساء ولا الصبيان شيئاً من العقل.
وليس لأموال العاقلة حد إذا بلغته عقلوا، ولا لما يؤخذ منهم حد. ولا يكلف أغنياؤهم الأداء عن فقرائهم.
ومن لم تكن له عصبة فعقله في بيت مال المسلمين.
والموالي بمنزلة العصبة من القرابة. ويدخل في القرابة الابن والأب.
قال سحنون: إن كانت العاقلة ألفاً فهم قليل، يضم إليهم أقرب القبائل إليهم.
ومذهب أبي حنيفة رحمه الله: أنه لا يؤخذ من واحد من أفراد العصبة من الدية أكثر من درهم وثلث في كل سنة من السنين الثلاث. فالمجموع أربعة دراهم.
ومذهب أحمد والشافعي: أن أهل الديوان لا مدخل لهم في العقل إلا إذا كانوا عصبة. ومذهبهما رحمهما الله: أن العاقلة هي العصبة، إلا أنهم اختلفوا هل يدخل في ذلك الأبناء والآباء؟ فعن أحمد في إحدى الروايتين: أنهم داخلون في العصبة؛ لأنهم أقرب العصبة. وعن أحمد رواية أخرى والشافعي: أنهم لا يدخلون في العاقلة. لظاهر حديث

ج / 3 ص -112- أبي هريرة المتفق عليه المتقدم: «أن ميراث المرأة لولدها، والدية على عاقلتها» وظاهره عدم دخول أولادها. فقيس الآباء على الأولاد.
وقال ابن قدامة في «المغني»: واختلف أهل العلم فيما يحمله كل واحد منهم.
فقال أحمد. يحملون على قدر ما يطيقون. هذا لا يتقدر شرعاً. وإنما يرجح فيه إلى اجتهاد الحاكم. فيفرض على كل واحد قدراً يسهل ولا يؤذي، وهذا مذهب مالك. لأن التقدير لا يثبت إلا بتوقيف. ولا يثبت بالرأي والتحكم. ولا نص في هذه المسألة فوجب الرجوع فيها إلى اجتهاد الحاكم كمقادير النفقات.
وعن أحمد رواية أخرى: أنه يفرض على الموسر نصف مثقال. لأنه أقل مال يتقدر في الزكاة فكان معبراً بها. ويجب على المتوسط ربع مثقال، لأن ما دون ذلك تافه لكون اليد لا تقطع فيه. وقد قالت عائشة رضي الله عنها: لا تقطع اليد في الشيء التافه، وما دون ربع دينار لا تقطع فيه. وهذا اختيار أبي بكر، ومذهب الشافعي.
وقال أبو حنيفة: أكثر ما يحمل على الواحد أربعة دراهم، وليس لأقله حد اهـ كلام صاحب «المغني».
الفرع الرابع: لا تحمل العاقلة شيئاً من الكفارة المنصوص عليها في قوله {وَتَحْرِيرُ رَقَبَةٍ مُّؤْمِنَةً}[4/92]، بل هي في مال الجاني إجماعاً. وشذ من قال: هي في بيت المال.
والكفارة في قتل الخطأ واجبة إجماعاً بنص الآية الكريمة الصريحة في ذلك.
واختلفوا في العمد، واختلافهم فيه مشهور، وأجرى القولين على القياس عندي قول من قال: لا كفارة في العمد، لأن العمد في القتل أعظم من أن يكفره العتق. لقوله تعالى في القاتل عمداً: {فَجَزَآؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً}[4/93]؛ فهذا الأمر أعلى وأفخم من أن يكفر بعتق رقبة. والعلم عند الله تعالى.
والدية لا تحملها العاقلة إن كان القتل خطأ ثابتاً بإقرار الجاني ولم يصدقوه، بل إنما تحملها إن ثبت القتل بينة، كما ذهب إلى هذا عامة أهل العلم، منهم ابن عباس، والشعبي، وعمر بن عبد العزيز، والحسن، والزهري، وسليمان بن موسى، والثوري،

ج / 3 ص -113- والأوزاعي، وإسحاق. وبه قال الشافعي، وأحمد، ومالك، وأبو حنيفة وغيرهم. والعلم عند الله تعالى.
الفرع الخامس: جمهور العلماء على أن دية المرأة الحرة المسلمة نصف دية الرجل الحر المسلم على ما بينا.
قال ابن المنذر، وابن عبد البر: أجمع أهل العلم على أن دية المرأة نصف دية الرجل. وحكى غيرهما عن ابن علية والأصم أنهما قالا: ديتها كدية الرجل. وهذا قول شاذ، مخالف لإجماع الصحابة كما قاله صاحب المغني.
وجراح المرأة تساوي جراح الرجل إلى ثلث الدية، فإن بلغت الثلث فعلى النصف. قال ابن قدامة في «المغني»: وروي هذا عن عمر، وابن عمر، وزيد بن ثابت. وبه قال سعيد بن المسيب. وعمر بن عبد العزيز وعروة بن الزبير، والزهري وقتادة، والأعرج، وربيعة، ومالك.
قال ابن عبد البر: وهو قول فقهاء المدينة السبعة. وجمهور أهل المدينة وحكي عن الشافعي في القديم.
وقال الحسن: يستويان إلى النصف. وروي عن علي رضي الله عنه: أنها على النصف فيما قل أو أكثر. وروي ذلك عن ابن سيرين. وبه قال الثوري، والليث، وابن أبي ليلى، وابن شبرمة، وأبو حنيفة وأصحابه. وأبو ثور، والشافعي في ظاهر مذهبه، واختاره ابن المنذر. لأنهما شخصان تختلف دية نفسهما فاختلف أرش جراحهما اهـ وهذا القول أقيس.
قال مقيده عفا الله عنه: كلام ابن قدامة والخرقي صريح في أن ما بلغ ثلث الدية يستويان فيه، وأن تفضيله عليها بنصف الدية إنما هو فيما زاد على الثلث. فمقتضى كلامهما أن دية جائفة المرأة ومأمومتها كدية جائفة الرجل ومأمومته. لأن في كل من الجائفة والمأمومة ثلث الدية، وأن عقلها لا يكون على النصف من عقله إلا فيما زاد على الثلث، كدية أربعة أصابع من اليد، فإن فيها أربعين من الإبل، إذ في كل إصبع عشر، والأربعون أكثر من ثلث المائة. وكلام مالك في الموطإ وغيره صريح في أن ما بلغ الثلث كالجائفة والمأمومة تكون دية المرأة فيه على النصف من دية الرجل، وأن محل استوائهما

ج / 3 ص -114- إنما هو فيما دون الثلث خاصة كالموضحة والمنقلة، والإصبع والإصبعين والثلاثة. وهما قولان معروفان لأهل العلم. وأصحهما هو ما ذكرناه عن مالك، ورجحه ابن قدامة في آخر كلامه بالحديث الآتي إن شاء الله تعالى.
قال مقيده عفا الله عنه: وهذا القول مشكل جداً لأنه يقتضي أن المرأة إن قطعت من يدها ثلاثة أصابع كانت ديتها ثلاثين من الإبل كأصابع الرجل لأنها دون الثلث. وإن قطعت من يدها أربعة أصابع كانت ديتها عشرين من الإبل، لأنها زادت على الثلث فصارت على النصف من دية الرجل. وكون دية الأصابع الثلاثة ثلاثين من الإبل، ودية الأصابع الأربعة في غاية الإشكال كما ترى.
وقد استشكل هذا ربيعة بن أبي عبد الرحمن، على سعيد بن المسيب، فأجابه بأن هذا هو السنة. ففي موطإ مالك رحمه الله عن مالك عن ربيعة بن أبي عبد الرحمن أنه قال: سألت سعيد بن المسيب كم في إصبع المرأة؟ قال: عشر من الإبل. فقلت: كم في إصبعين؟ قال: عشرون من الإبل. فقلت كم في ثلاث؟ فقال: ثلاثون من الإبل. فقلت: كم في أربع؟ قال: عشرون من الإبل. فقلت: حين عظم جرحها، واشتدت مصيبتها نقص عقلها؟ فقال سعيد: أعراقي أنت؟ فقلت. بل عالم متثبت، أو جاهل متعلم. فقال سعيد: هي السنة يا بن أخي
وظاهر كلام سعيد هذا: أن هذا من سنة النَّبي صلى الله عليه وسلم. ولو قلنا: إن هذا له حكم الرفع فإنه مرسل، لأن سعيداً لم يدرك زمن النَّبي صلى الله عليه وسلم. ومراسيل سعيد بن المسيب قد قدمنا الكلام عليها مستوفى في سورة «الأنعام» مع أن بعض أهل العلم قال: إن مراده بالسنة هنا سنة أهل المدينة.
وقال النسائي رحمه الله في سننه: أخبرنا عيسى بن يونس قال: حدثنا حمزة، عن إسماعيل بن عياش، عن ابن جريج، عن عمرو بن شعيب عن أبيه عن جده قال: قال رسول الله صلى الله عليه وسلم "عقل المرأة مثل عقل الرجل حتى يبلغ الثلث من ديتها" اهـ وهذا يعضد قول سعيد.
إن هذا هو السنة.
قال مقيده عفا الله عنه: إسناد النسائي هذا ضعيف فيما يظهر من جهتين.
إحداهما: أن اسماعيل بن عياش رواه عن ابن جريج، ورواية إسماعيل المذكور عن غير الشاميين ضعيفة كما قدمنا إيضاحه. وابن جريج ليس بشامي، بل هو حجازي مكي.

ج / 3 ص -115- الثانية: أن ابن جريج عنعنه عن عمرو بن شعيب، وابن جريج رحمه الله مدلس، وعنعنة المدلس لا يحتج بها ما لم يثبت السماع من طريق أخرى كما تقرر في علوم الحديث. ويؤيد هذا الإعلال ما قاله الترمذي رحمه الله: من أن محمد بن إسماعيل يعني البخاري قال. إن ابن جريج لم يسمع من عمرو بن شعيب، كما نقله عنه ابن حجر في «تهذيب التهذيب» في ترجمة ابن جريج المذكور.
وبما ذكرنا تعلم أن تصحيح ابن خزيمة لهذا الحديث غير صحيح. وإن نقله عنه ابن حجر في بلوغ المرام وسكت عليه. والله أعلم. وهذا مع ما تقدم من كون ما تضمنه هذا الحديث يلزمه أن يكون في ثلاثة أصابع من أصابع المرأة ثلاثون، وفي أربعة أصابع عشرون. وهذا مخالف لما عهد من حكمة هذا الشرع الكريم كما ترى. اللهم إلا أن يقال: إن جعل المرأة على النصف من الرجل فيما بلغ الثالث فصاعداً أنه في الزائد فقط. فيكون في أربعة أصابع من أصابعها خمس وثلاثون، فيكون النقص في العشرة الرابعة فقط. وهذا معقول وظاهر، والحديث محتمل له، والله أعلم.
ومن الأدلة على أن دية المرأة على النصف من دية الرجل: ما رواه البيهقي في السنن الكبرى من وجهين عن عبادة بن نُسَي، عن ابن غنم، عن معاذ بن جبل قال قال: رسول الله صلى الله عليه وسلم: "دية المرأة على النصف من دية الرجل" ثم قال البيهقي رحمه الله: وروي من وجه آخر عن عبادة بن نسي وفيه ضعف. ومعلوم أن عبادة بن نُسَي ثقة فاضل. فالضعف الذي يعنيه البيهقي من غيره. وأخرج البيهقي أيضاً عن علي مرفوعاً "دية المرأة على النصف من دية الرجل في الكل" وهو من رواية إبراهيم النخعي عنه وفيه انقطاع. وأخرجه ابن أبي شيبة من طريق الشعبي عنه، وأخرجه أيضاً من وجه آخر عنه وعن عمر ـ قاله الشوكاني رحمه الله.
الفرع السادس: اعلم أن أصح الأقوال وأظهرها دليلاً: أن دية الكافر الذمي على النصف من دية المسلم؛ كما قدمنا عن أبي داود من حديث عبد الله بن عمرو بن العاص رضي الله عنهما: أن دية أهل الكتاب كانت على عهد رسول الله صلى الله عليه وسلم على النصف من دية المسلمين، وأن عمر لم يرفعها فيما رفع عند تقويمه الدية لما غلت الإبل.
وقال أبو داود أيضاً في سننه: حدثنا يزيد بن خالد بن موهب الرملي، ثنا عيسى بن يونس، عن محمد بن إسحاق، عن عمرو بن شعيب عن أبيه عن جده، عن النَّبي صلى الله عليه وسلم قال: "دية المعاهد نصف دية الحر" قال أبو داود: ورواه أسامة بن زيد الليثي،

ج / 3 ص -116- وعبد الرحمن بن الحارث، عن عمرو بن شعيب مثله اهـ.
وقال النسائي في سننه: أخبرنا عمرو بن علي قال: حدثنا عبد الرحمن بن محمد بن راشد، عن سليمان بن موسى… ـ وذكر كلمة معناها ـ عن عمرو بن شعيب، عن أبيه عن جده قال: قال رسول الله صلى الله عليه وسلم: "عقل أهل الذمة نصف عقل المسلمين ـ وهم اليهود والنصارى" أخبرنا أحمد بن عمرو بن السرح قال: أنبأنا ابن وهب قال: أخبرني أسامة بن زيد، عن عمرو بن شعيب عن أبيه عن عبد الله بن عمرو: أن رسول الله صلى الله عليه وسلم قال: "عقل الكافر نصف عقل المؤمن".
وقال ابن ماجه رحمه الله في سننه: حدثنا هشام بن عمار، ثنا حاتم بن إسماعيل، عن عبد الرحمن بن عياش، عن عمرو بن شعيب عن أبيه عن جده: أن رسول الله صلى الله عليه وسلم قضى أن عقل أهل الكتابين نصف عقل المسلمين، وهم اليهود والنصارى. وأخرج نحوه الإمام أحمد، والترمذي، عن عمرو عن أبيه عن جده.
قال الشوكاني في نيل الأوطار. وحديث عمرو بن شعيب هذا حسنه الترمذي، وصححه ابن الجارود. وبهذا تعلم أن هذا القول أولى من قول من قال: دية أهل الذمة كدية المسلمين. كأبي حنيفة ومن وافقه. ومن قال: إنها قدر ثلث دية المسلم. كالشافعي ومن وافقه. والعلم عند الله تعالى.
واعلم أن الروايات التي جاءت بأن دية الذمي والمعاهد كدية المسلم ضعيفة لا يحتج بها. وقد بين البيهقي رحمه الله تعالى ضعفها في «السنن الكبرى» وقد حاول ابن التركماني رحمه الله في حاشيته على سنن البيهقي أن يجعل تلك الروايات صالحة للاحتجاج، وهي ليس فيها شيء صحيح.
أما الاستدلال بظاهر قوله تعالى: {وَدِيَةٌ مُّسَلَّمَةٌ إِلَى أَهْلِهِ} [4/92]، فيقال فيه: هذه دلالة اقتران، وهي غير معتبرة عند الجمهور. وغاية ما في الباب: أن الآية لم تبين قدر دية المسلم ولا الكافر، والسنة بينت أن دية الكافر على النصف من دية المسلم. وهذا لا إشكال فيه.
أما استواؤهما في قدر الكفارة فلا دليل فيه على الدية؛ لأنها مسألة أخرى.
الأدلة التي ذكرنا دلالتها أنها على النصف من دية المسلم أقوى، ويؤيدها: أن في الكتاب الذي كتبه النَّبي صلى الله عليه وسلم لعمرو بن حزم: "وفي النفس المؤمنة مائة من الإبل" فمفهوم

ج / 3 ص -117- قوله: «المؤمنة» أن النفس الكافرة ليست كذلك. على أن المخالف في هذه الإمام أبو حنيفة رحمه الله، والمقرر في أصوله: أنه لا يعتبر دليل الخطاب أعني مفهوم المخالفة كما هو معلوم عنه. ولا يقول بحمل المطلق على المقيد. فيستدل بإطلاق النفس عن قيد الإيمان في الأدلة الأخرى على شمولها للكافر. والقول بالفرق بين الكافر المقتول عمداً فتكون ديتة كدية المسلم، وبين المقتول خطأ فتكون على النصف من دية المسلم، لا نعلم له مستنداً من كتاب ولا سنة. والعلم عند الله تعالى.
وأما دية المجوسي: فأكثر أهل العلم على أنها ثلث خمس دية المسلم. فهو ثمانمائة درهم. ونساؤهم على النصف من ذلك.
وهذا قول مالك، والشافعي، وأحمد، وأكثر أهل العلم. منهم عمر وعثمان، وابن مسعود رضي الله عنهم، وسعيد بن المسيب، وسليمان بن يسار، وعطاء، وعكرمة، والحسن، وإسحاق.
وروي عن عمر بن عبد العزيز أنه قال: ديته نصف دية المسلم كدية الكتابي.
وقال النخعي، والشعبي: ديته كدية المسلم. وهذا هو مذهب أبي حنيفة رحمه الله.
والاستدلال على أن دية المجوسي كدية الكتابي بحديث "سنُّوا بهم سنَّة أهل الكتاب" لا يتجه. لأنا لو فرضنا صلاحية الحديث للاحتجاج، فالمراد به أخذ الجزية منهم فقط. بدليل أن نساءهم لا تحل، وذبائحهم لا تؤكل اهـ.
وقال ابن قدامة في المغني: إن قول من ذكرنا من الصحابة: إن دية المجوسي ثلث خمس دية المسلم، لم يخالفهم فيه أحد من الصحابة فصار إجماعاً سكوتياً. وقد قدمنا قول من قال: إنه حجة.
وقال بعض أهل العلم: دية المرتد إن قتل قبل الاستتابة كدية المجوسي. وهو مذهب مالك. وأما الحربيون فلا دية لهم مطلقاً. والعلم عند الله تعالى.
الفرع السابع: اعلم أن العلماء اختلفوا في موجب التغليظ في الدية، وبم تغلظ؟ فذهب جماعة من أهل العلم إلى أنها تغلظ بثلاثة أشياء: وهي القتل في الحرم، وكون المقتول محرماً بحج أو عمرة، أو في الأشهر الحرم. فتغلظ الدية في كل واحد منها بزيادة ثلثها.

ج / 3 ص -118- فمن قتل محرماً فعليه دية وثلث. ومن قتل محرماً في الحرم فدية وثلثان. ومن قتل محرماً في الحرم في الشهر الحرام فديتان.
وهذا مذهب الإمام أحمد رحمه الله. وروي نحوه عن عمر، وعثمان، وابن عباس رضي الله عنهم. نقله عنهم البيهقي وغيره.
وممن روى عنه هذا القول: سعيد بن المسيب، وسعيد بن جبير، وعطاء، وطاوس، والشعبي، ومجاهد، وسليمان بن يسار، وجابر بن زيد. وقتادة، والأوزاعي، وإسحاق، وغيرهم. كما نقله عنهم صاحب المغني.
وقال أصحاب الشافعي رحمه الله: تغلظ الدية بالحرم، والأشهر الحرم، وذي الرحم المحرم، وفي تغليظها بالإحرام عنهم وجهان.
وصفة التغليظ عند الشافعي: هي أن تجعل دية العمد في الخطأ. ولا تغلظ الدية عند مالك رحمه الله في قتل الوالد ولده قتلاً شبه عمد. كما فعل المدلجي بأبيه. والجد والأم عنده كالأب.
وتغليظها عنده: هو تثليثها بكونها ثلاثين حقه، وثلاثين جذعة، وأربعين خلفة في بطونها أولادها، لا يبالي من أي الأسنان كانت. ولا يرث الأب عنده في هذه الصورة من دية الولد ولا من ماله شيئاً.
وظاهر الأدلة أن القاتل لا يرث مطلقاً من دية ولا غيرها، سواء كان القتل عمداً أو خطأ.
وفرق المالكية في الخطأ بين الدية وغيرها. فمنعوا ميراثه من الدية دون غيرها من مال التركة. والإطلاق أظهر من هذا التفصيل، والله أعلم. وقصة المدلجي: هي ما رواه مالك في الموطإ، عن يحيى بن سعيد، عن عمرو بن شعيب: أن رجلاً من بني مدلج يقال له «قتادة» حذف ابنه بالسيف. فأصاب ساقه فنزى في جرحه فمات. فقدم سراقة بن جعشم على عمر بن الخطاب فذكر ذلك له. فقال له عمر: أعدد على ماء قديد عشرين ومائة بعير حتى أقدم عليك. فلما قدم إليه عمر بن الخطاب أخذ من تلك الإبل ثلاثين حقة، وثلاثين جذعة، وأربعين خلفة، وقال: أين أخو المقتول؟ قال: ها أنذا. قال: خذها. فإن رسول الله صلى الله عليه وسلم قال: "ليس لقاتل شيء".
الفرع الثامن: اعلم أن دية المقتول ميراث بين ورثته. كسائر ما خلفه من تركته.

ج / 3 ص -119- من الأدلة الدالة على ذلك، ما روي عن سعيد بن المسيب: أن عمر رضي الله عنه قال: الدية للعاقلة، لا ترث المرأة من دية زوجها. حتى أخبره الضحاك بن سفيان الكلابي:" أن رسول الله صلى الله عليه وسلم كتب إلي أن أورث امرأة أشيم الضبابي من دية زوجها. رواه أحمد، وأبو داود، والترمذي وصححه. ورواه مالك في الموطإ من رواية ابن شهاب عن عمر وزاد: قال ابن شهاب: وكان قتلهم أشيم خطأ. وما روي عن الضحاك بن سفيان رضي الله عنه. روي نحوه عن المغيرة بن شعبة وزرارة بن جري. كما ذكره الزرقاني في شرح الموطإ.
ومنها ما رواه عمر بن شعيب عن أبيه عن جده: أن النَّبي صلى الله عليه وسلم قضى أن العقل ميراث بين ورثة القتيل على فرائضهم رواه الإمام أحمد، وأبو داود، والنسائي، وابن ماجه. وقد قدمنا نص هذا الحديث عند النسائي في حديث طويل.
وهذا الحديث قواه ابن عبد البر، وأعله النسائي. قاله الشوكاني. وهو معتضد بما تقدم وبما يأتي، وبإجماع الحجة من أهل العلم على مقتضاه.
ومنها ما رواه البخاري في تاريخه عن قرة بن دعموص النميري قال:" أتيت النَّبي صلى الله عليه وسلم أنا وعمي، فقلت: يا رسول الله، عند هذا دية أبي فمره يعطنيها وكان قتل في الجاهلية. فقال: "أعطه دية أبيه" فقلت: هل لأمي فيها حق؟ قال: "نعم" وكانت ديته مائة من الإبل .
وقد ساقه البخاري في التاريخ هكذا: قال قيس بن حفص: أنا الفضيل بن سليمان النميري قال: أنا عائذ بن ربيعة بن قيس النميري قال: حدثني قرة بن دعموص قال:"أتيت النَّبي صلى الله عليه وسلم أنا وعمي-" إلى آخر الحديث باللفظ الذي ذكرنا- وسكت عليه البخاري رحمه الله. ورجال إسناده صالحون للاحتجاج. إلا عائذ بن ربيعة بن قيس النميري فلم نر من جرحه ولا من عدله.
وذكر له البخاري في تاريخه، وابن أبي حاتم في الجرح والتعديل ترجمة، وذكراً أنه سمع قرة بن دعموص، ولم يذكرا فيه جرحاً ولا تعديلاً.
وظاهر هذه الأدلة يقتضي أن دية المقتول تقسم كسائر تركته على فرائض الله، وهو الظاهر. سواء كان القتل عمداً أو خطأ. ولا يخلو ذلك من خلاف.
وروي عن علي رضي الله عنه أنها ميراث كقول الجمهور، وعنه رواية أخرى: أن

ج / 3 ص -120- الدية لا يرثها إلا العصبة الذين يعقلون عنه، وكان هذا هو رأي عمر، وقد رجع عنه لما أخبره الضحاك بأمر النَّبي صلى الله عليه وسلم إياه: أن يورث زوجة أشيم المذكور من دية زوجها.
وقال أبو ثور: هي ميراث، ولكنها لا تقضي منها ديونه. ولا تنفذ منها وصاياه. وعن أحمد رواية بذلك.
قال ابن قدامة في «المغني»: وقد ذكر الخرقي فيمن أوصى بثلث ماله لرجل فقتل وأخذت ديته. فللموصى له بالثلث ثلث الدية؛ في إحدى الروايتين.
والأخرى: ليس لمن أوصى له بالثلث من الدية شيء.
ومبنى هذا: على أن الدية ملك للميت، أو على ملك الورثة ابتداء. وفيه روايتان: إحداهما أنها تحدث على ملك الميت. لأنها بدل نفسه، فيكون بدلها له كدية أطرافه المقطوعة منه في الحياة، ولأنه لو أسقطها عن القاتل بعد جرحه إياه كان صحيحاً وليس له إسقاط حق الورثة، ولأنها مال موروث فاشبهت سائر أمواله. والأخرى أنها تحدث على ملك الورثة ابتداء. لأنها إنما تستحق بعد الموت وبالموت تزول أملاك الميت الثابتة له، ويخرج عن أن يكون أهلاً لذلك، وإنما يثبت الملك لورثته ابتداء. ولا أعلم خلافاً في أن الميت يجهز منها اهـ محل الغرض من كلام ابن قدامة رحمه الله.
قال مقيده عفا الله عنه: أظهر القولين عندي: أنه يقرر ملك الميت لديته عند موته فتورث كسائر أملاكه. لتصريح النَّبي صلى الله عليه وسلم للضحاك في الحديث المذكور بتوريث امرأة أشيم الضبابي من ديته. والميراث لا يطلق شرعاً إلا على ما كان مملوكاً للميت، والله تعالى أعلم.
المسألة السادسة: اختلف العلماء في تعيين ولي المقتول الذي جعل الله له هذا السلطان المذكور في هذه الآية الكريمة في قوله: {وَمَن قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَاناً}[17/33].
فذهب جماعة من أهل العلم إلى أن المراد بالولي في الآية: الورثة من ذوي الأنساب والأسباب، والرجال والنساء، والصغار والكبائر. فإن عفا من له ذلك منهم صح عفوه وسقط به القصاص، وتعينت الدية لمن لم يعف.
وهذا مذهب الإمام أحمد بن حنبل، والإمام أبي حنيفة والإمام الشافعي رحمهم الله تعالى.

ج / 3 ص -121- وقال ابن قدامة في المغني: هذا قول أكثر أهل العلم. منهم عطاء، والنخعي، والحكم، وحماد والثوري، وأبو حنيفة، والشافعي. وروي معنى ذلك عن عمر، وطاوس، والشعبي. وقال الحسن، وقتادة، والزهري، وابن شبرمة، والليث، والأوزاعي: ليس للنساء عفو. أي فهن لا يدخلن عندهم في اسم الولي الذي له السلطان في الآية.
ثم قال ابن قدامة: والمشهور عن مالك أنه موروث للعصبات خاصة. وهو وجه لأصحاب الشافعي.
قال مقيده عفا الله عنه: مذهب مالك في هذه المسألة فيه تفصيل: فالولي الذي له السلطان المذكور في الآية الذي هو استيفاء القصاص أو العفو عنده هو أقرب الورثة العصبة الذكور، والجد والإخوة في ذلك سواء. وهذا هو معنى قول خليل في مختصره والاستيفاء للعاصب كالولاء، إلا الجد والإخوة فسيان اهـ.
وليس للزوجين عنده حق في القصاص ولا العفو، وكذلك النساء غير الوارثات: كالعمات، وبنات الإخوة، وبنات العم.
أما النساء الوارثات: كالبنات. والأخوات، والأمهات فلهن القصاص. وهذا فيما إذا لم يوجد عاصب مساو لهن في الدرجة.
وهذا هو معنى قول خليل في مختصره: وللنساء إن ورثن ولم يساوهن عاصب.
فمفهوم قوله: "إن ورثن" أن غير الوارثات لا حق لهن، وهو كذلك.
ومفهوم قوله: "ولم يساوهن عاصب"، أنهن إن ساواهن عاصب: كبنين، وبنات، وإخوة وأخوات، فلا كلام للإناث مع الذكور. وأما إن كان معهن عاصب غير مساو لهن: كبنات، وإخوة. فثالث الأقوال هو مذهب المدونة: أن لكل منها القصاص ولا يصح العفو عنه إلا باجتماع الجميع. أعني ولو عفا بعض هؤلاء، وبعض هؤلاء. وهذا هو معنى قول خليل في مختصره: ولكل القتل ولا عفو إلا باجتماعهم. يعني ولو بعض هؤلاء وبعض هؤلاء.
قال مقيده عفا الله عنه: الذي يقتضي الدليل رجحانه عندي في هذه المسألة: أن الولي في هذه الآية هم الورثة ذكوراً كانوا أو إناثاً. ولا مانع من إطلاق الولي على الأنثى. لأن المراد جنس الولي الشامل لكل من انعقد بينه وبين غيره سبب يجعل كلاً منهما يوالي

ج / 3 ص -122- الآخر. كقوله تعالى: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ}[9/71]، وقوله: {وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ…}الآية [8/75].
والدليل على شمول الولي في الآية للوارثات من النساء ولو بالزوجية ـ الحديث الوارد بذلك، قال أبو داود في سننه: باب عفو النساء عن الدم حدثنا داود بن رشيد، ثنا الوليد عن الأزواعي: أنه سمع حصنا، أنه سمع أبا سلمة يخبر عن عائشة رضي الله عنها، عن رسول الله صلى الله عليه وسلم أنه قال: "على المقتتلين أن ينحجزوا الأول فالأول وإن كانت امرأة".
قال أبو داود: بلغني أن عفو النساء في القتل جائز إذا كانت إحدى الأولياء. وبلغني عن أبي عبيدة في قوله "ينحجزوا" يكفوا عن القود.
وقال النسائي رحمه الله في سننه: أخبرنا إسحاق بن إبراهيم قال: حدثنا الوليد بن الأوزاعي قال: حدثني حصين قال: حدثني أبو سلمة "ح" وأنبأنا الحسين بن حريث قال: حدثنا الوليد قال: حدثنا الأوزاعي قال: حدثني حصين: أنه سمع أبا سلمة يحدث عن عائشة أن رسول الله صلى الله عليه وسلم قال: "وعلى المقتتلين أن ينحجزوا الأول فالأول وإن كانت امرأة" اهـ.
وهذا الإسناد مقارب. لأن رجاله صالحون للاحتجاج، إلا حصناً المذكور فيه ففيه كلام.
فطبقته الأولى عند أبي داود: هي داود بن رشيد الهاشمي مولاهم الخوارزمي نزيل بغداد وهو ثقة. وعند النسائي حسين بن حريث، وإسحاق بن إبراهيم. وحسين بن حريث الخزاعي مولاه أبو عمار المروزي ثقة.
والطبقة الثانية عندهما: هي الوليد بن مسلم القرشي مولاهم أبو العباس الدمشقي ثقة، لكنه كثير التدليس والتسوية، وهو من رجال البخاري ومسلم وباقي الجماعة.
والطبقة الثالثة عندهما: هي الإمام الأوزاعي وهو عبد الرحمن بن عمرو بن أبي عمرو أبو عمر الأوزاعي، وهو الإمام الفقيه المشهور، ثقة جليل.
والطبقة الرابعة عندهما: هي حصن المذكور وهو ابن عبد الرحمن، أو ابن محصن التراغمي أبو حذيفة الدمشقي، قال فيه ابن حجر في التقريب: مقبول. وقال فيه في «تهذيب التهذيب»: قال الدارقطني شيخ يعتبر به، له عند أبي داود والنسائي حديث

ج / 3 ص -123- واحد: "على المقتتلين أن ينحجزوا الأول فالأول وإن كانت امرأة"،قلت: وذكره ابن حبان في الثقات. وقال ابن القطان لا يعرفه حاله "ا هـ" وتوثيق ابن حبان له لم يعارضه شيء مانع من قبوله. لأن من اطلع على أنه ثقة حفظ ما لم يحفظه مدعي أنه مجهول لا يعرف حاله. وذكر ابن حجر في تهذيب التهذيب عن أبي حاتم ويعقوب بن سفيان أنهما قالا: لا نعلم أحداً روى عنه غير الأوزاعي.
والطبقة الخامسة عندهما: أبو سلمة بن عبد الرحمن بن عوف رضي الله عنه، وهو ثقة مشهور.
والطبقة السادسة عندهما: عائشة رضي الله عنها عن النَّبي صلى الله عليه وسلم. فقد رأيت أن ابن حبان رحمه الله ذكر حصنا المذكور في الثقات. وأن بقية طبقات السند كلها صالح للاحتجاج. والعلم عند الله تعالى.
تنبيه
إذا كان بعض أولياء الدم صغيراً، أو مجنوناً، أو غائباً. فهل للبالغ الحاضر العاقل: القصاص قبل قدوم الغائب، وبلوغ الصغير، وإفاقة المجنون؟ أو يجب انتظار قدوم الغائب، وبلوغ الصغير..! الخ.
فإن عفا الغائب بعد قدومه، أو الصغير بعد بلوغه مثلاً سقط القصاص ووجبت الدية. في ذلك خلاف مشهور بين أهل العلم.
فذهبت جماعة من أهل العلم إلى أنه لا بد من انتظار بلوغ الصغير، وقدوم الغائب، وإفاقة المجنون.
وهذا هو ظاهر مذهب الإمام أحمد. قال ابن قدامة: وبهذا قال ابن شبرمة، وابن أبي ليلى، والشافعي، وأبو يوسف، وإسحاق، ويروى عن عمر بن عبد العزيز رحمه الله. وعن أحمد رواية أخرى للكبار العقلاء استيفاؤه. وبه قال حماد، ومالك، والأوزاعي، والليث، وأبو حنيفة اهـ محل الغرض من كلام صاحب المغني.
وذكر صاحب المغني أيضاً: أنه لا يعلم خلافاً في وجوب انتظار قدوم الغائب. ومنه استبداد الحاضر دونه.
قال مقيده عفا الله عنه: إن كانت الغيبة قريبة فهو كما قال. وإن كانت بعيدة ففيه

ج / 3 ص -124- خلاف معروف عند المالكية. وظاهر المدونة الانتظار ولو بعدت غيبته.
وقال بعض علماء المالكية منهم سحنون: لا ينتظر بعيد الغيبة. وعليه درج خليل بن إسحاق في مختصره في مذهب مالك، الذي قال في ترجمته مبيناً لما به الفتوى بقوله: "وانتظر غائب لم تبعد غيبته. لا مطبق وصغير لم يتوقف الثبوت عليه".
وقال ابن قدامة في «المغني» ما نصه: والدليل على أن للصغير والمجنون فيه حقاً أربعة أمور: أحدها: أنه لو كان منفرداً لاستحقه. ولو نافاه الصغر مع غيره لنافاه منفرداً كولاية النكاح. والثاني: أنه لو بلغ لاستحق. ولو لم يكن مستحقاً عند الموت لم يكن مستحقاً بعده. كالرقيق إذا عتق بعد موت أبيه. والثالث: أنه لو صار الأمر إلى المال لاستحق، ولو لم يكن مستحقاً للقصاص لما استحق بدله كالأجنبي. والرابع: أنه لو مات الصغير لاستحقه ورثته، ولو لم يكن حقاً لم يرثه كسائر ما لم يستحقه.
واحتج من قال: إنه لا يلزم انتظار بلوغ الصبي ولا إفاقة المجنون المطبق بأمرين:
أحدهما: أن القصاص حق من حقوق القاصر، إلا أنه لما كان عاجزاً عن النظر لنفسه كان غيره يتولى النظر في ذلك كسائر حقوقه فإن النظر فيها لغيره، ولا ينتظر بلوغه في جميع التصرف بالمصلحة في جميع حقوقه. وأولى من ينوب عنه في القصاص الورثة المشاركون له فيه. وهذا لا يرد عليه شيء من الأمور الأربعة التي ذكرها صاحب المغني. لأنه يقال فيه بموجبها فيقال فيه: هو مستحق لكنه قاصر في الحال، فيعمل غيره بالمصلحة في حقه في القصاص كسائر حقوقه. ولا سيما شريكه الذي يتضرر بتعطيل حقه في القصاص إلى زمن بعيد.
الأمر الثاني: أن الحسن بن علي رضي الله عنه قتل عبد الرحمن بن ملجم المرادي قصاصاً بقتله علياً رضي الله عنه، وبعض أولاد علي إذ ذاك صغار، ولم ينتظر بقتله بلوغهم، ولم ينكر عليه ذلك أحد من الصحابة ولا غيرهم. وقد فعل ذلك بأمر علي رضي الله عنه كما هو مشهور في كتب التاريخ. ولو كان انتظار بلوغ الصغير واجباً لانتظره.
وأجيب عن هذا من قبل المخالفين بجوابين: أحدهما: أن ابن ملجم كافر. لأنه مستحل دم علي، ومن استحل دم مثل علي رضي الله عنه فهو كافر. وإذا كان كافراً فلا حجة في قتله. الثاني: أنه ساع في الأرض بالفساد، فهو محارب، والمحارب إذا قتل وجب قتله على كل حال ولو عفا أولياء الدم.كما قدمناه في سورة «المائدة» وإذن فلا

ج / 3 ص -125- داعي للانتظار.
قال: البيهقي في السنن الكبرى ما نصه: قال بعض أصحابنا: إنما استبد الحسن بن علي رضي الله عنهما بقتله قبل بلوغ الصغار من ولد علي رضي الله عنه. لأنه قتله حداً لكفره لا قصاصاً.
وقال ابن قدامة في «المغني»: فأما ابن ملجم فقد قيل إنه قتله بكفره؛ لأنه قتل علياً مستحلاً لدمه، معتقداً كفره، متقرباً بذلك إلى الله تعالى. وقيل: قتله لسعيه في الأرض بالفساد وإظهار السلاح، فيكون كقاطع الطريق إذا قتل، وقتله متحتم، وهو إلى الإمام. والحسن هو الإمام، ولذلك لم ينتظر الغائبين من الورثة. ولا خلاف بيننا في وجوب انتظارهم. وإن قدر أنه قتله قصاصاً فقد اتفقنا على خلافه. فكيف يحتج به بعضنا على بعض. انتهى كلام صاحب المغني.
وقال ابن كثير في تاريخه ما نصه: قال العلماء: ولم ينتظر بقتله بلوغ العباس بن علي. فإنه كان صغيراً يوم قتل أبوه. قالوا: لأنه كان قتل محاربة لا قصاصاً. والله أعلم اهـ.
واستدل القائلون بأن ابن ملجم كافر بالحديث الذي رواه علي عن النَّبي صلى الله عليه وسلم قال: "قال لي رسول الله صلى الله عليه وسلم: "من أشقى الأولين"؟ قلت: عاقر الناقة. قال: "صدقت. فمن أشقى الآخرين"؟ قلت: لا علم لي يا رسول الله. قال: "الذي يضربك على هذا ـ وأشار بيده على يافوخه ـ فيخضب هذه من هذه ـ يعني لحيته ـ من دم رأسه" قال: فكان يقول: وددت أنه قد انبعث أشقاكم وقد ساق طرق هذا الحديث ابن كثير رحمه الله في تاريخه، وابن عبد البر في «الاستيعاب» وغيرهما.
قال مقيده عفا الله عنه: الذي عليه أهل التاريخ والأخبار ـ والله تعالى أعلم ـ أن قتل ابن ملجم كان قصاصاً لقتله علياً رضي الله عنه. لا لكفر ولا حرابة. وعلي رضي الله عنه لم يحكم بكفر الخوارج. ولما سئل عنهم قال: من الكفر فروا. فقد ذكر المؤرخون أن علياً رضي الله عنه أمرهم أن يحبسوا ابن ملجم ويحسنوا إساره، وأنه إن مات قتلوه به قصاصاً، وإن حي فهو ولي دمه. كما ذكره ابن جرير، وابن الأثير، وابن كثير وغيرهم في تواريخهم.
وذكره البيهقي في سننه، وهو المعروف عند الإخباريين. ولا شك أن ابن ملجم

ج / 3 ص -126- متأول ـ قبحه الله ـ ولكنه تأويل بعيد فاسد، مورد صاحبه النار، ولما ضرب علياً رضي الله عنه قال: الحكم لله يا علي، لا لك ولا لأصحابك ومراده أن رضاه بتحكيم الحكمين: أبي موسى، وعمرو بن العاص، كفر بالله لأن الحكم لله وحده؛ لقوله: {إِنِ الْحُكْمُ إِلاَّ للَّهِ}[6/57و12/40].
ولما أراد أولاد علي رضي الله عنه أن يتشفوا منه فقطعت يداه ورجلاه لم يجزع، ولا فتر عن الذكر. ثم كحلت عيناه وهو في ذلك يذكر الله، وقرأ سورة {اقْرَأْ بِاسْمِ رَبِّكَ}[96/1]، إلى آخرها، وإن عينيه لتسيلان على خديه. ثم حاولوا لسانه ليقطعوه فجزع من ذلك جزعاً شديداً. فقيل له في ذلك؟ فقال: إني أخاف أن أمكث فواقاً لا أذكر الله "ا هـ" ذكره ابن كثير وغيره.
ولأجل هذا قال عمران بن حطان السدوسي يمدح ابن ملجم ـ قبحه الله ـ في قتله أمير المؤمنين علياً رضي الله عنه:

يا ضربة من تقي ما أراد بها إلا ليبلغ من ذي العرش رضوانا

إني لأذكره يوماً فأحسبه أو في البرية عند الله ميزانا

وجزى الله خيراً الشاعر الذي يقول في الرد عليه:

قل لابن ملجم والأقدار غالبة هدمت ويلك للإسلام أركانا

قتلت أفضل من يمشي على قدم وأول الناس إسلاماً وإيمانا

وأعلم الناس بالقرآن ثم بما سن الرسول لنا شرعاً وتبيانا

صهر النَّبي ومولاه وناصره أضحت مناقبه نوراً وبرهانا

وكان منه على رغم الحسود له مكان هارون من موسى بن عمرانا

ذكرت قاتله والدمع منحدر فقلت:سبحان رب العرش سبحانا

إني لأحسبه ما كان من بشر يخشى المعاد ولكن كان شيطانا

أشقى مراد إذا عدت قبائلها وأخسر الناس عند الله ميزانا

كعاقر الناقة الأولى التي جلبت على ثمود بأرض الحجر خسرانا

قد كان يخبرهم أن سوف يخضبها قبل المنية أزمانا فأزمانا

فلا عفا الله عنه ما تحمله ولا سقى قبر عمران بن حطانا

لقوله في شقي ظل مجترما ونال ما ناله ظلماً وعدوانا

ج / 3 ص -127- «يا ضربة من تقى ما أراد بها إلا ليبلغ من ذي العرش رضوانا»

بل ضربة من غوى أوردته لظى فسوف يلقى بها الرحمن غضبانا

كأنه لم يرد قصداً بضربته إلا ليصلى عذاب الخلد نيرانا

وبما ذكرنا ـ تعلم أن قتل الحسن بن علي رضوان الله عنه لابن ملجم قبل بلوغ الصِّغار من أولاد علي يقوي حجة من قال بعدم انتظار بلوغ الصغير.
وحجة من قال أيضاً بكفره قوية. للحديث الدال على أنه أشقى الآخرين، مقروناً بقاتل ناقة صالح المذكور في قوله: {إِذِ انبَعَثَ أَشْقَاهَا}، وذلك يدل على كفره. والعلم عند الله تعالى.
المسألة السابعة ـاعلم أن هذا القتل ظلماً، الذي جعل الله بسببه هذا السلطان والنصر المذكورين في هذه الآية الكريمة، التي هي قوله تعالى: {وَمَن قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَاناً…}الآية[17/33]، يثبت بواحد من ثلاثة أشياء: اثنان منها متفق عليهما، وواحد مختلف فيه.
أما الاثنان المتفق على ثبوته بهما: فهما الإقرار بالقتل، والبينة الشاهدة عليه.
وأما الثالث المختلف فيه: فهو أيمان القسامة مع وجود اللوث، وهذه أدلة ذلك كله.
أما الإقرار بالقتل: فقد دلت أدلة على لزوم السلطان المذكور في الآية الكريمة به. قال البخاري في صحيحه: باب إذا أقر بالقتل مرة قتل به حدثني إسحاق، أخبرنا حبان، حدثنا همام، حدثنا قتادة حدثنا أنس بن مالك:"أن يهودياً رض رأس جارية بين حجرين. فقيل لها: من فعل بك هذا؟ أفلان؟ أفلان؟ حتى سمي اليهودي. فأومأت برأسها، فجيء باليهودي فاعترف، فأمر به النَّبي صلى الله عليه وسلم فرضَّ رأسه بالحجارة. وقد قال همام: "بحجرين".
وقد قال البخاري أيضاً: باب سؤال القاتل حتى يقر ثم ساق حديث أنس هذا وقال فيه: "فلم يزل به حتى أقر فرض رأسه بالحجارة". وهو دليل صحيح واضح على لزوم السلطان المذكور في الآية الكريمة بإقرار القاتل. وحديث أنس هذا أخرجه أيضاً مسلم، وأصحاب السنن، والإمام أحمد.
ومن الأدلة الدالة على ذلك ما رواه مسلم في صحيحه: حدثنا عبيد الله بن معاذ

ج / 3 ص -128- العنبري، حدثنا أبي، حدثنا أبو يونس عن سماك بن حرب: أن علقمة بن وائل حدثه أن أباه حدثه قال: "إني لقاعدٌ مع النَّبي صلى الله عليه وسلم إذ جاء رجل يقود آخر بنسعة فقال: يا رسول الله، هذا قتل أخي فقال رسول الله صلى الله عليه وسلم: "أقتلته"؟ فقال: إنه لو لم يعترف أقمت عليه البينة. قال نعم قتلته. قال: "كيف قتلته؟" قال كنت: أنا وهو نختبط من شجرة. فسبني فأغضبني فضربته بالفأس على قرنه فقتلته. فقال له النَّبي صلى الله عليه وسلم: "هل لك من شيء تؤديه عن نفسك"؟ قال: ما لي مال إلا كسائي وفأسي. قال: "فترى قومك يشترونك" قال: أنا أهون على قومي من ذاك فرمى إليه بنسعته وقال: دونك صاحبك..»" الحديث. وفيه الدلالة الواضحة على ثبوت السلطان المذكور في الآية الكريمة بالإقرار.
ومن الأدلة على ذلك إجماع المسلمين عليه. وسيأتي إن شاء الله إيضاح إلزام الإنسان ما أقربه على نفسه في سورة «القيامة».
وأما البينة الشاهدة بالقتل عمداً عدواناً ـ فقد دل الدليل أيضاً على ثبوت السلطان المذكور في الآية الكريمة بها. قال أبو داود في سننه: حدثنا الحسن بن علي بن راشد، أخبرنا هشيم، عن أبي حيان التيمي، ثنا عباية بن رفاعة، عن رافع بن خديج قال: أصبح رجل من الأنصار مقتولاً بخيبر. فانطلق أولياؤه إلى النَّبي صلى الله عليه وسلم فذكروا ذلك له، فقال: "لكم شاهدان يشهدان على قتل صاحبكم"؟ قالوا: يا رسول الله، لم يكن ثمَّ أحد من المسلمين، وإنما هم يهود وقد يجترئون على أعظم من هذا، قال: «فاختاروا منهم خمسين فاستحلفوهم فأبوا. فوداه النَّبي صلى الله عليه وسلم من عنده" اهـ».
فقول النَّبي صلى الله عليه وسلم في هذا الحديث: "لكم شاهدان على قتل صاحبكم". فيه دليل واضح على ثبوت السلطان المذكور في الآية بشهادة شاهدين على القتل.
وهذا الحديث سكت عليه أبو داود، والمنذري. ومعلوم أن رجال هذا الإسناد كلهم رجال الصحيح. إلا الحسن بن علي بن راشد وقد وثق. وقال فيه ابن حجر في التقريب: صدوق رمي بشيء من التدليس.
وقال النسائي في سننه: أخبرنا محمد بن معمر قال: حدثنا روح بن عبادة، قال: حدثنا عبيد الله بن الأخنس، عن عمرو بن شعيب عن أبيه عن جده: أن ابن محيصةَ الأصغر أصبح قتيلاً على أبواب خيبر. فقال رسول الله صلى الله عليه وسلم: "أقم شاهدين على من قتله أدفعه إليكم برمته" قال: يا رسول الله، ومن أين أصيب شاهدين، وإنما أصبح قتيلاً

ج / 3 ص -129- على أبوابهم. قال: "فتحلف خمسين قسامة قال: يا رسول الله، وكيف أحلف على ما لا أعلم. فقال رسول الله صلى الله عليه وسلم: "فنستحلف منهم خمسين قسامةً" فقال: يا رسول الله، كيف نستحلفهم وهم اليهود فقسم رسول الله صلى الله عليه وسلم ديته عليهم وأعانهم بنصفها اهـ.
فقوله صلى الله عليه وسلم في هذا الحديث: "أقم شاهدين على من قتله أدفعه إليكم برمته" ، دليل واضح على ثبوت السلطان المذكور في الآية الكريمة بشهادة شاهدين. وأقل درجات هذا الحديث الحسن. وقال فيه ابن حجر في الفتح: هذا السند صحيح حسن.
ومن الأدلة الدالة على ذلك: إجماع المسلمين على ثبوت القصاص بشهادة عدلين على القتل عمداً عدواناً.
وقد قدمنا قول من قال من العلماء: إن أخبار الآحاد تعتضد بموافقة الإجماع لها حتى تصير قطعية كالمتواتر، لاعتضادها بالمعصوم وهو إجماع المسلمين.
وأكثر أهل الأصول يقولون: إن اعتضاد خبر الآحاد بالإجماع لا يصيره قطعياً. وإليه الإشارة بقول صاحب مراقي السعود في مبحث أخبار الآحاد:

ولا يفيد القطع ما يوافق الـ إجماع والبعض بقطع ينطق

وبعضهم يفيد حيث عولا عليه وانفه إذا ما قد خلا

مع دواعي رده من مبطل كما يدل لخلافة علي

وقوله:
وانفه إذا ما قد خلا.. الخ؛ مسألة أخرى غير التي نحن بصددها. وإنما ذكرناها لارتباط بعض الأبيات ببعض.
وأما أيمان القسامة مع وجود اللوث: فقد قال بعض أهل العلم بوجوب القصاص بها. وخالف في ذلك بعضهم.
فممن قال بوجوب القود بالقسامة: مالك وأصحابه، وأحمد، وهو أحد قولي الشافعي، وروي عن ابن الزبير، وعمر بن عبد العزيز. والظاهر أن عمر بن عبد العزيز رجع عنه.
وبه قال أبو ثور، وابن المنذر، وهو قول الزهري، وربيعة، وأبي الزناد، والليث، والأزواعي، وإسحاق، وداود.
وقضى بالقتل بالقسامة عبد الملك بن مروان، وأبوه مروان. وقال أبو الزناد: قلنا

ج / 3 ص -130- بها وأصحاب رسول الله صلى الله عليه وسلم متوافرون، إني لأرى أنهم ألف رجل فما اختلف منهم اثنان.
وقال ابن حجر "في فتح الباري": "إنما نقل ذلك أبو الزناد عن خارجة وروي بن زيد بن ثابت. كما أخرجه سعيد بن منصور والبيهقي من رواية عبد الرحمن بن أبي الزناد عن أبيه، وإلا فأبو الزناد لا يثبت أنه رأى عشرين من الصحابة فضلاً عن ألف".
وممن قال بأن القسامة تجب بها الدية ولا يجب بها القود: الشافعي في أصح قوليه، وهو مذهب أبي حنيفة، وروى عن أبي بكر وعمر وابن عباس ومعاوية رضي الله عنهم. وهو مروي عن الحسن البصري، والشعبي، والنخعي، وعثمان البتي، والحسن بن صالح، وغيرهم. وعن معاوية: القتل بها أيضاً.
وذهبت جماعة أخرى إلى أن القسامة لا يثبت بها حكم من قصاص ولا دية. وهذا مذهب الحكم بن عتيبة، وأبي قلابة، وسالم بن عبد الله، وسليمان بن يسار، وقتادة، ومسلم بن خالد، وإبراهيم بن علية. وإليه بنحو البخاري، وروي عن عمر بن عبد العزيز باختلاف عنه.
وروي عن عبد الملك بن مروان أنه ندم على قتله رجلاً بالقسامة، ومحا أسماء الذين حلفوا أيمانهم من الديوان، وسيرهم إلى الشام. قاله البخاري في صحيحه.
فإذا عرفت أقوال لهم أهل العلم في القسامة فدونك أدلتهم على أقوالهم في هذه المسألة:
أما الذين قالوا بالقصاص بالقسامة فاستدلوا على ذلك بما ثبت في بعض روايات حديث سهل بن أبي حثمة في صحيح مسلم وغيره: أن رسول الله صلى الله عليه وسلم قال في قتل عبد الله بن سهل الأنصاري بخيبر، مخاطباً لأولياء المقتول: "يقسم خمسون منكم على رجل منهم فيدفع برمته.." الحديث. فقوله صلى الله عليه وسلم في هذا الحديث الثابت في صحيح مسلم وغيره "فيدفع برمته" معناه: أنه يسلم لهم ليقتلوه بصاحبهم. وهو نص صحيح صريح في القود بالقسامة.
ومن أدلتهم على ذلك حديث عمرو بن شعيب عن أبيه عن جده عند النسائي الذي قدمناه قريباً. وقد قدمنا عن ابن حجر أنه قال فيه: صحيح حسن. فقول النَّبي صلى الله عليه وسلم فيه: "أقم شاهدين على من قتله أدفعه إليكم برمته" صريح أيضاً في القود بالقسامة. وادعاء أن معنى دفعه إليهم برمته: أي ليأخذوا منه الدية، بعيد جداً كما ترى.

ج / 3 ص -131- ومن أدلتهم ما ثبت في رواية متفق عليها في حديث سهل المذكور: أن رسول الله صلى الله عليه وسلم قال لأولياء المقتول: "تحلفون خمسين يميناً وتستحقون قاتلكم أو صاحبكم.." الحديث. قالوا: فعلى أن الرواية "قاتلكم" فهي صريح في القود بالقسامة. وعلى أنها «صاحبكم» فهي محتملة لذلك احتمالاً قوياً. وأجيب من جهة المخالف بأن هذه الرواية لا يصح الاحتجاج بها للشك في اللفظ الذي قاله رسول الله صلى الله عليه وسلم. ولو فرضنا أن لفظ الحديث في نفس الأمر "صاحبكم" لاحتمل أن يكون المراد به المقتول، وأن المعنى: تستحقون ديته. والاحتمال المساوي يبطل الاستدلال كما هو معروف في الأصول. لأن مساواة الاحتمالين يصير بها اللفظ مجملاً، والمجمل يجب التوقف عنه حتى يرد دليل مبين للمراد منه.
ومن أدلتهم ما جاء في رواية عند الإمام أحمد: أن رسول الله صلى الله عليه وسلم قال: "تسمون قاتلكم ثم تحلفون عليه خمسين يميناً ثم تسلمه".
 ومن أدلتهم ما جاء في رواية عند مسلم وغيره: أن رسول الله صلى الله عليه وسلم قال: "أتحلفون وتستحقون دم صاحبكم" قالوا: معنى "دم صاحبكم" قتل القاتل.
وأجيب من جهة المخالف باحتمال أن المراد «بدم صاحبكم» الدية، وهو احتمال قوي أيضاً. لأن العرب تطلق الدم على الدية. ومنه قوله:

أكلت دماً إن لم أرعك بضرة بعيدة مهوى القرط طيبة النشر

ومن أدلتهم ما رواه أبو داود في سننه: حدثنا محمود بن خالد وكثير بن عبيد قالا: حدثنا الوليد "ح" وحدثنا محمد بن الصباح بن سفيان، أخبرنا الوليد عن أبي عمرو، عن عمرو بن شعيب، عن رسول الله صلى الله عليه وسلم أنه قتل بالقسامة رجلاً من بني نصر بن مالك ببحرة الرغاة على شط لِيَّة البحرة قال القائل والمقتول منهم. وهذا لفظ محمود ببحرة أقامه محمود وحده على شط لية اهـ وانقطاع سند هذا الحديث واضح في قوله: "عن عمرو بن شعيب عن رسول الله صلى الله عليه وسلم" كما ترى. وقد ساق البيهقي في السنن الكبرى حديث أبي داود هذا وقال: هذا منقطع، ثم قال: وروى أبو داود أيضاً في المراسيل عن موسى بن إسماعيل، عن حماد عن قتادة، وعامر الأحول عن أبي المغيرة: أن رسول الله صلى الله عليه وسلم أقاد بالقسامة الطائف وهو أيضاً منقطع. وروى البيهقي في سننه عن أبي الزناد قال: أخبرني خارجة بن زيد بن ثابت، أن رجلاً من الأنصار قتل وهو سكران

ج / 3 ص -132- رجلاً ضربه بشويق، ولم يكن على ذلك بينة قاطعة إلا لطخ أو شبيه ذلك، وفي الناس يومئذ من أصحاب رسول الله صلى الله عليه وسلم، ومن فقهاء الناس ما لا يحصى، وما اختلف اثنان منهم أن يحلف ولاة المقتول ويقتلوا أو يستحيوا. فحلفوا خمسين يميناً وقتلوا، وكانوا يخبرون أن رسول الله صلى الله عليه وسلم قضى بالقسامة، ويرونها للذي يأتي به من اللطخ أو الشبهة أقوى مما يأتي به خصمه، ورأوا ذلك في الصهيبي حين قتله الحاطبيون وفي غيره. ورواه ابن وهب عن أبي الزناد وزاد فيه: أن معاوية كتب إلى سعيد بن العاص: إن كان ما ذكرنا له حقاً أن يحلفنا على القاتل ثم يسلمه إلينا.
وقال البيهقي في سننه أيضاً: أخبرنا أبو سعيد بن أبي عمرو، ثنا أبو العباس الأصم، ثنا بحر بن نصر، ثنا عبد الله بن وهب، أخبرني عبد الرحمن بن أبي الزناد: أن هشام بن عروة أخبره: أن رجلاً من آل حاطب بن أبي بلتعة كانت بينه وبين رجل من آل صهيب منازعة.. فذكر الحديث في قتله قال: فركب يحيى بن عبد الرحمن بن حاطب إلى عبد الملك بن مروان في ذلك. فقضى بالقسامة على ستة نفر من آل حاطب، فثنى عليهم الأيمان، فطلب آل حاطب أن يحلفوا على اثنين ويقتلوهما. فأبى عبد الملك إلا أن يحلفوا على واحد فيقتلوه. فحلفوا على الصهيبي فقتلوه. قال هشام: فلم ينكر ذلك عروة، ورأى أن قد أصيب فيه الحق، وروينا فيه عن الزهري وربيعة.
ويذكر عن ابن أبي مليكة عن عمر بن عبد العزيز وابن الزبير: أنهما أقادا بالقسامة.
ويذكر عن عمر بن عبد العزيز أنه رجع عن ذلك وقال: إن وجد أصحابه بينة وإلا فلا تظلم الناس. فإن هذا لا يقضى فيه إلى يوم القيامة ـ انتهى كلام البيهقي رحمه الله.
هذه هي أدلة من أوجب القود بالقسامة.
وأما حجج من قال: لا يجب بها إلا الدية؛ فمنها ما ثبت في بعض روايات حديث سهل المذكور عند مسلم وغيره:
أن النَّبي صلى الله عليه وسلم قال: "إما أن يدوا صاحبكم، وإما أن يؤذنوا بحرب".
 قال النووي في شرح مسلم: معناه إن ثبت القتل عليهم بقسامتكم فإما أن يدوا صاحبكم ـ أي: يدفعوا إليكم ديته ـ وإما أن يعلمونا أنهم ممتنعون من التزام أحكامنا. فينتقض عهدهم، ويصيرون حرباً لنا.
وفيه دليل لمن يقول: الواجب بالقسامة الدية دون القصاص اهـ كلام النووي،

ج / 3 ص -133- رحمه الله.
ومنها ما ثبت في بعض روايات الحديث المذكور في صحيح البخاري وغيره: أن النَّبي صلى الله عليه وسلم قال: "أفتسحقون الدية بأيمان خمسين منكم" قالوا: هذه الرواية الثابتة في صحيح البخاري صريحة في أن المستحق بأيمان القسامة إنما هو الدية لا القصاص.
ومن أدلتهم أيضاً ما ذكره الحافظ في فتح الباري قال: وتمسك من قال: لا يجب فيها إلا الدية بما أخرجه الثوري في جامعه، وابن أبي شيبة، وسعيد بن منصور بسند صحيح إلى الشعبي قال: وجد قتيل بين حيين من العرب فقال عمر: قيسوا ما بينهما فأيهما وجدتموه إليه أقرب فأحلفوهم خمسين يميناً، وأغرموهم الدية. وأخرجه الشافعي عن سفيان بن عيينة، عن منصور، عن الشعبي: أن عمر كتب في قتيل وجد بين خيران وداعة أن يقاس ما بين القريتين. فإلى أيهما كان أقرب أخرج إليه منها خمسون رجلاً حتى يوافوه في مكة، فأدخلهم الحجر فأحلفهم، ثم قضى عليهم الدية. فقال: «حقنتم بأيمانكم دماءكم، ولا يطل دم رجل مسلم».
قال الشافعي: إنما أخذه الشعبي عن الحارث الأعور، والحارث غير مقبول. انتهى. وله شاهد مرفوع من حديث أبي سعيد عند أحمد: أن قتيلاً وجد بين حيين فأمر النَّبي صلى الله عليه وسلم أن يقاس إلى أيهما أقرب فألقى ديته على الأقرب ولكن سنده ضعيف.
وقال عبد الرزاق في مصنفه: عن معمر قال: قلت لعبد الله بن عمر العمري: "أعلمت أن رسول الله صلى الله عليه وسلم أقاد بالقسامة؟ قال: لا، قلت: فأبو بكر؟ قال: لا. قلت: فعمر؟ قال لا. قلت: فكيف تجترؤون عليها؟ فسكت"... الحديث.
وأخرج البيهقي من طريق القاسم بن عبد الرحمن: "أن عمر بن الخطاب رضي الله عنه قال: في القسامة: توجب العقل ولا تسقط الدم". انتهى كلام ابن حجر رحمه الله.
وأما حجة من قال: إن القسامة لا يلزم بها حكم ـ فهي أن الذين يحلفون أيمان القسامة إنما يحلفون على شيء لم يحضروه، ولم يعلموا أحق هو أم باطل، وحلف الإنسان على شيء لم يره دليل على أنه كاذب.
قال البخاري في صحيحه: حدثنا قتيبة بن سعيد، حدثنا أبو بشر إسماعيل بن إبراهيم الأسدي، حدثنا الحجاج بن أبي عثمان، حدثنا أبو رجاء من آل أبي قلابة، حدثني أبو

ج / 3 ص -134- قلابة: أن عمر بن عبد العزيز أبرز سريره يوماً للناس، ثم أذن لهم فدخلوا، فقال: ما تقولون في القسامة؟ قال: نقول القسامة القود بها حق، وقد أقادت بها الخلفاء. قال لي: ما تقول يا أبا قلابة؟ ونصبني للناس. فقلت: يا أمير المؤمنين، عندك رؤوس الأجناد وأشراف العرب أرأيت لو أن خمسين منهم شهدوا على رجل محصن بدمشق أنه قد زنى لم يروه، أكنت ترجمه؟ قال لا. قلت: أرأيت لو أن خمسين منهم شهدوا على رجلٍ بحمص أنه سرق، أكنت تقطعه ولم يروه؟ قال لا. قلت: فو الله ما قتل رسول الله صلى الله عليه وسلم أحداً قط إلا في إحدى ثلاث خصال: رجل قتل بجريرة نفسه فقتل أو رجل زنى بعد إحصان. أو رجل حارب الله ورسوله وارتد عن الإسلام.. إلى آخر حديثه.
ومراد أبي قلابة واضح، وهو أنه كيف يقتل بأيمان قوم يحلفون على شيء لم يروه ولم يحضروه!
هذا هو حاصل كلام أهل العلم في القود بالقسامة، وهذه حججهم.
قال مقيده عفا الله عنه: أظهر الأقوال عندي دليلاً: القود بالقسامة؛ لأن الرواية الصحيحة التي قدمنا فيها أن النَّبي صلى الله عليه وسلم قال: "إنهم إن حلفوا أيمان القسامة دفع القاتل برمته إليهم" وهذا معناه القتل بالقسامة كما لا يخفى. ولم يثبت ما يعارض هذا. والقسامة أصل وردت به السنة، فلا يصح قياسه على غيره من رجم أو قطع. كما ذهب إليه أبو قلابة في كلامه المار آنفاً. لأن القسامة أصل من أصول الشرع مستقل بنفسه. شرع لحياة الناس وردع المعتدين، ولم تمكن فيه أولياء المقتول من أيمان القسامة إلا مع حصول لوث يغلب على الظن به صدقهم في ذلك.
تنبيه
اعلم: أن رواية سعيد بن عبيد، عن بشير بن يسار، عن سهل بن أبي حثمة التي فيها: أن النَّبي صلى الله عليه وسلم لما سأل أولياء المقتول هل لهم بينة" وأخبروه بأنهم ليس لهم بينة قال: "يحلفون" يعني اليهود المدعى عليهم، وليس فيها ذكر حلف أولياء المقتول أصلاً ـ لا دليل فيها لمن نفى القود بالقسامة. لأن سعيد بن عبيد وهم فيها، فأسقط من السياق تبدئة المدعين باليمين. لكونه لم يذكر في روايته رد اليمين. ورواه يحيى بن سعيد عن بشير بن يسار فذكر أن النَّبي صلى الله عليه وسلم عرض الأيمان أولاً على أولياء المقتول، فلما أبوأ عرض عليهم رد الأيمان على المدعى عليهم. فاشتملت رواية يحيى بن سعيد على زيادة

ج / 3 ص -135- من ثقة حافظ فوجب قبولها. وقد ذكر البخاري رحمه الله رواية سعيد بن عبيد "في باب القسامة"، وذكر رواية يحيى بن سعيد "في باب الموادعة والمصالحة مع المشركين... الخ" وفيها: "تحلفون وتستحقون قاتلكم" أو صاحبكم الحديث. والخطاب في قوله "تحلفون وتستحقون، لأولياء المقتول".
 وجزم بما ذكرنا من تقديم رواية يحيى بن سعيد المذكورة على رواية سعيد بن عبيد ـ ابن حجر في الفتح وغير واحد. لأنها زيادة من ثقة حافظ لم يعارضها غيرها فيجب قبولها. كما هو مقرر في علم الحديث وعلم الأصول.
وقال القرطبي في تفسيره في الكلام على قوله تعالى: {فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا…}الآية[2/73]، وقد أسند حديث سهل أن النَّبي صلى الله عليه وسلم بدأ المدعين: يحيى بن سعيد، وابن عيينة، وحماد بن زيد، وعبد الوهاب الثقفي، وعيسى بن حماد، وبشر بن المفضل. فهؤلاء سبعة. وإن كان أرسله مالك فقد وصله جماعة الحفاظ، وهو أصح من حديث سعيد بن عبيد.
وقال مالك رحمه الله "في الموطإ" بعد أن ساق رواية يحيى بن سعيد المذكورة: الأمر المجتمع عليه عندنا، والذي سمعته ممن أرضى في القسامة، والذي اجتمعت عليه الأئمة في القديم والحديث: أن يبدأ بالأيمان المدعون في القسامة فيحلفون اهـ محل الغرض منه.
واعلم أن العلماء أجمعوا على أن القسامة يشترط لها لوث، ولكنهم اختلفوا في تعيين اللوث الذي تحلف معه أيمان القسامة. فذهب مالك رحمه الله إلى أنه أحد أمرين:
الأول: أن يقول المقتول: دمي عند فلان. وهل يكفي شاهد واحد على قوله ذلك، أو لا بد من اثنين؟ خلاف عندهم.
والثاني: أن تشهد بذلك بينة لا يثبت بها القتل كاثنين غير عدلين.
قال مالك في الموطإ: الأمر المجتمع عليه عندنا والذي سمعته ممن أَرْضَى في القسامة والذي اجتمعت عليه الأئمة في القديم والحديث ـ أن يبدأ بالأيمان المدعون في القسامة فيحلفون، وأن القسامة لا تجب إلا بأحد أمرين: إما أن يقول المقتول دمي عند فلان، أو يأتي ولاة الدم بلوث من بينة وإن لم تكن قاطعة على الذي يدعى عليه الدم. فهذا يوجب القسامة لمدعي الدم على من ادعوه عليه. ولا تجب القسامة عندنا إلا بأحد هذين

ج / 3 ص -136- الوجهين. اهـ محل الغرض منه، هكذا قال في الموطإ، وستأتي زيادة عليه إن شاء الله.
واعلم أن كثيراً من أهل العلم أنكروا على مالك رحمه الله إيجابه القسامة بقول المقتول قتلني فلان.
قالوا: هذا قتل مؤمن بالأيمان على دعوى مجردة.
واحتج مالك رحمه الله بأمرين:
الأول: أن المعروف من طبع الناس عند حضور الموت: الإنابة والتوبة والندم على ما سلف من العمل السيء. وقد دلت على ذلك آيات قرآنية. كقوله {وَأَنْفِقُوا مِنْ مَا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَوْلا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ وَأَكُنْ مِنَ الصَّالِحِينَ}[63/10]، وقوله: {حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الْآنَ}[4/18]، وقوله: {فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ}[40/84]، إلى غير ذلك من الآيات.
فهذا معهود من طبع الإنسان، ولا يعلم من عادته أن يدع قاتله ويعدل إلى غيره، وما خرج عن هذا نادر في الناس لا حكم له.
الأمر الثاني: أن قصة قتيل بني إسرائيل تدل على اعتبار قول المقتول دمي عند فلان. فقد استدل مالك بقصة القتيل المذكور على صحة القول بالقسامة بقوله قتلني فلان، أو دمي عند فلان، في رواية ابن وهب وابن القاسم.
ورد المخالفون هذا الاستدلال بأن إحياء معجزة لنبي الله موسى، وقد أخبر الله تعالى أنه يحييه، وذلك يتضمن الإخبار بقاتله خبراً جزماً لا يدخله احتمال ـ فافترقا.
ورد ابن العربي المالكي هذا الاعتراض بأن المعجزة إنما كانت في إحياء المقتول، فلما صار حياً كان كلامه كسائر كلام الناس كلهم في القبول والرد.
قال: وهذا فن دقيق من العلم لم يتفطن له إلا مالك، وليس في القرآن أنه إذا أخبر وجب صدقه. فلعله أمرهم بالقسامة معه اهـ كلام ابن العربي. وهو غير ظاهر عندي. لأن سياق القرآن يقتضي أن القتيل إذا ضرب ببعض البقرة وحيي أخبرهم بقاتله، فانقطع بذلك النزاع المذكور في قوله تعالى: {وَإِذْ قَتَلْتُمْ نَفْساً فَادَّارَأْتُمْ فِيهَا}[2/72]، فالغرض الأساسي من ذبح البقرة قطع النزاع بمعرفة القاتل بإخبار المقتول إذا ضرب ببعضها فحيي والله تعالى أعلم. والشاهد العدل لوث عند مالك في رواية ابن القاسم. وروى أشهب عن مالك: أنه

ج / 3 ص -137- يقسم مع الشاهد غير العدل ومع المرأة. وروى ابن وهب: أن شهادة النساء لوث. وذكر محمد عن ابن القاسم: أن شهادة المرأتين لوث؛ دون شهادة المرأة الواحدة.
وقال القاضي أبو بكر بن العربي: اختلف في اللوث اختلافاً كثيراً. ومشهور مذهب مالك: أنه الشاهد العدل. وقال محمد: هو أحب إلي، قال: وأخذ به ابن القاسم وابن عبد الحكم.
وممن أوجب القسامة بقوله دمي عند فلان: الليث بن سعد وروي عن عبد الملك بن مروان.
والذين قالوا بالقسامة بقول المقتول دمي عند فلان، منهم من يقول: يشترط في ذلك أن يكون به جراح. ومنهم من أطلق.
والذي به الحكم وعليه العمل عند المالكية: أنه لا بد في ذلك من أثر جرح أو ضرب بالمقتول، ولا يقبل قوله بدون وجود أثر الضرب.
واعلم أنه بقيت صورتان من صور القسامة عند مالك.
الأولى: أن يشهد عدلان بالضرب، ثم يعيش المضروب بعده أياماً ثم يموت منه من غير تخلل إفاقة. وبه قال الليث أيضاً.
وقال الشافعي: يجب في هذه الصورة القصاص بتلك الشهادة على الضرب. وهو مروي أيضاً عن أبي حنيفة.
الثانية: أن يوجد مقتول وعنده أو بالقرب منه من بيده آلة القتل، وعليه أثر الدم مثلاً، ولا يوجد غيره فتشرع القسامة عند مالك. وبه قال الشافعي. ويلحق بهذا أن تفترق جماعة من قتيل. وفي رواية عن مالك في القتيل يوجد بين طائفتين مقتتلتين: أن القسامة على الطائفة التي ليس منها القتيل إن كان من إحدى الطائفتين.
أما إن كان من غيرهما فالقسامة عليهما. والجمهور على أن القسامة عليهما معاً مطلقاً. قاله ابن حجر في الفتح.
وأما اللوث الذي تجب به القسامة عند الإمام أبي حنيفة فهو أن يوجد قتيل في محلة أو قبيلة لم يدر قاتله، فيحلف خمسون رجلاً من أهل تلك المحلة التي وجد بها القتيل يتخيرهم الولي: ما قتلناه ولا علمنا له قاتلاً. ثم إذا حلفوا غرم أهل المحلة الدية ولا يحلف الولي، وليس في مذهب أبي حنيفة رحمه الله قسامة إلا بهذه الصورة.
وممن قال بأن وجود القتيل بمحلة لوث يوجب القسامة: الثوري والأوزاعي.

ج / 3 ص -138- وشرط هذا عند القائلين به إلا الحنفية: أن يوجد بالقتل أثر. وجمهور أهل العلم على أن وجود القتيل بمحلة لا يوجب القسامة، بل يكون هدراً لأنه قد يقتل ويلقى في المحلة لتلصق بهم التهمة. وهذا ما لم يكونوا أعداء للمقتول ولم يخالطهم غيرهم وإلا وجبت القسامة. كقصة اليهود مع الأنصاري.
وأما الشافعي رحمه الله فإن القسامة تجب عنده بشهادة من لا يثبت القتل بشهادته. كالواحد أو جماعة غير عدول. وكذلك تجب عنده بوجود المقتول يتشحط في دمه، وعنده أو بالقرب منه من بيده آلة القتل وعليه أثر الدم مثلاً ولا يوجد غيره، ويلحق به افتراق الجماعة عن قتيل.
وقد قدمنا قول الجمهور في القتيل يوجد بين الطائفتين المقتتلتين. والذي يظهر لي أنه إن كان من إحدى الطائفتين المقتتلتين: أن القسامة فيه تكون على الطائفة الأخرى دون طائفته التي هو منها وكذلك تجب عنده فيما كقصة اليهودي مع الأنصاري.
واما الإمام أحمد فاللوث الذي تجب به القسامة عنده فيه روايتان.
الأولى: أن اللوث هو العداوة الظاهرة بين المقتول والمدعى عليه، كنحو ما بين الأنصار واليهود، وما بين القبائل والأحياء وأهل القرى الذين بينهم الدماء والحروب وما جرى مجرى ذلك. ولا يشترط عنده على الصحيح ألا يخالطهم غيرهم ـ نص على ذلك الإمام أحمد في رواية مهنأ. واشترط القاضي ألا يخالطهم غيرهم كمذهب الشافعي. قاله في المغني.
والرواية الثانية عن أحمد رحمه الله: أن اللوث هو ما يغلب به على الظن صدق المدعي، وذلك من وجوه.
أحدها: العداوة المذكورة.
والثاني: أن يتفرق جماعة عن قتيل فيكون ذلك لوثاً في حق كل واحد منهم. فإن ادعى الولي على واحد فأنكر كونه مع الجماعة فالقول قوله مع يمينه ـ ذكره القاضي، وهو مذهب الشافعي.
والثالث: أن يوجد المقتول ويوجد بقربه رجل معه سكين أو سيف ملطخ بالدم، ولا يوجد غيره.
الرابع: أن تقتتل فئتان فيفترقون عن قتيل من إحداهما، فاللوث على الأخرى.

ج / 3 ص -139- ذكره القاضي. فإن كانوا بحيث لا تصل سهام بعضهم بعضاً فاللوث على طائفة القتيل. وهذا قول الشافعي. وروي عن أحمد: أن عقل القتيل على الذين نازعوهم فيما إذا اقتتلت الفئتان إلا أن يدعوا على واحد بعينه. وهذا قول مالك. وقال ابن أبي ليلى: على الفريقين جميعاً، لأنه يحتمل أنه مات من فعل أصحابه فاستوى الجميع فيه. وقد قدمنا عن ابن حجر أن هذا قول الجمهور.
الخامس: أن يشهد بالقتل عبيد ونساء. فعن أحمد هو لوث لأنه يغلب على الظن صدق المدعي. وعنه ليس بلوث، لأنها شهادة مردودة فلم يكن لها أثر.
فأما القتيل الذي يوجد في الزحام كالذي يموت من الزحام يوم الجمعة أو عند الجمرة ـ فظاهر كلام أحمد أن ذلك ليس بلوث، فإنه قال فيمن مات بالزحام يوم الجمعة: ديته في بيت المال. وهذا قول إسحاق، وروي عن عمر وعلي، فإن سعيداً روى في سننه عن إبراهيم قال: قتل رجل في زحام الناس بعرفة. فجاء أهله إلى عمر فقال بينتكم على من قتله؟ فقال علي: يا أمير المؤمنين، لا يطل دم امرىء مسلم إن علمت قاتله، وإلا فأعطهم ديته من بيت المال. انتهى من المغني.
وقد قال ابن حجر في الفتح "في باب إذا مات في الزحام أو قتل" في الكلام على قتل المسلمين يوم أحد اليمان والد حذيفة رضي الله عنهما ما نصه: وحجته يعني إعطاء ديته من بيت المال ما ورد في بعض طرق قصة حذيفة، وهو ما أخرجه أبو العباس السراج في تاريخه من طريق عكرمة: أن والد حذيفة قتل يوم أحد بعض المسلمين وهو يظن أنه من المشركين، فوداه رسول الله صلى الله عليه وسلم ورجاله ثقات مع إرساله. وقد تقدم له شاهد مرسل أيضاً في باب العفو عن الخطأ وروى مسدد في مسنده من طريق يزيد بن مذكور: أن رجلاً زحم يوم الجمعة فمات فوداه علي من بيت المال.
وفي المسألة مذاهب أخرى "منها" قول الحسن البصري: أن ديته تجب على جميع من حضر، وهو أخص من الذي قبله. وتوجيهه: أنه مات بفعلهم فلا يتعداهم إلى غيرهم. "ومنها" قول الشافعي ومن تبعه: أنه يقال لوليه ادَّعِ على من شئت واحلف. فإن حلفت استحققت الدية، وإن نكلت حلف المدعى عليه على النفي وسقطت المطالبة. وتوجيهه: أن الدم لا يجب إلا بالطلب.
"ومنها" قول مالك: "دمه هدر". وتوجيهه: أنه إذا لم يعلم قائله بعينه استحال أن يؤخذ به أحد. وقد تقدمت الإشارة إلى الراجح من هذه المذاهب "في باب العفو عن الخطأ" ـ انتهى

ج / 3 ص -140- كلام ابن حجر رحمه الله.
والترجيح السابق الذي أشار له هو قوله في قول حذيفة رضي الله عنه مخاطباً للمسلمين الذين قتلوا أباه خطأ: "غفر الله لكم" استدل به من قال: إن ديته وجبت على من حضر. لأن معنى قوله "غفر الله لكم" عفوت عنكم، وهو لا يعفو إلا عن شيء استحق أن يطالب به. انتهى محل الغرض منه. فكأن ابن حجر يميل إلى ترجيح قول الحسن البصري رحمه الله.
قال مقيده عفا الله عنه: أظهر الأقوال عندي في اللوث الذي تجب القسامة به: أنه كل ما يغلب به على الظن صدق أولياء المقتول في دعواهم. لأن جانبهم يترجح بذلك فيحلفون معه. وقد تقرر في الأصول: أن المعتبر في الروايات والشهادات ما تحصل به غلبة الظن وعقده صاحب مراقي السعود بقوله في شروط الراوي:

بغالب الظن يدور المعتبر فاعتبر الإسلام من غبر ، الخ

فروع تتعلق بهذه المسألة
الفرع الأول: لا يحلف النساء ولا الصبيان في القسامة، وإنما يحلف فيها الرجال. وبهذا قال أبو حنيفة وأحمد، والثوري والأوزاعي وربيعة والليث، ووافقهم مالك في قسامة العمد، وأجاز حلف النساء الوارثات في قسامة الخطإ خاصة. وأما الصبي فلا خلاف بين العلماء في أنه لا يحلف أيمان القسامة. وقال الشافعي: يحلف في القسامة كل وارث بالغ ذكراً كان أو أنثى، عمداً كان أو خطأ.
واحتج القائلون بأنه لا يحلف إلا الرجال بأن في بعض روايات الحديث في القسامة يقسم خمسون رجلاً منكم. قالوا: ويفهم منه أن غير الرجال لا يقسم.
واحتج الشافعي ومن وافقه بقوله صلى الله عليه وسلم "تحلفون خمسين يميناً فتستحقون دم صاحبكم" فجعل الحالف هو المستحق للدية والقصاص. ومعلوم أن غير الوارث لا يستحق شيئاً؛ فدل على أن المراد حلف من يستحق الدية.
وأجاب الشافعية عن حجة الأولين بما قاله النووي في شرح مسلم. فإنه قال في شرحه لقوله صلى الله عليه وسلم: "يقسم خمسون منكم على رجل منهم" ما نصه: هذا مما يجب تأويله. لأن اليمين إنما تكون على الوارث خاصة لا على غيره من القبيلة. وتأويله عند أصحابنا: أن معناه يؤخذ منكم خمسون يميناً والحالف هم الورثة، فلا يحلف أحد من

ج / 3 ص -141- الأقارب غير الورثة، يحلف كل الورثة ذكوراً كانوا أو إناثاً، سواء كان القتل عمداً أو خطأ؛ هذا مذهب الشافعي، وبه قال أبو ثور وابن المنذر. ووافقنا مالك فيما إذا كان القتل خطأ، وأما في العمد فقال: يحلف الأقارب خمسين يميناً. ولا تحلف النساء ولا الصبيان، ووافقه ربيعة والليث، والأوزاعي وأحمد وداود وأهل الظاهر. انتهى الغرض من كلام النووي رحمه الله.
ومعلوم أن هذا التأويل الذي أولوا به الحديث بعيد من ظاهر اللفظ، ولا سيما على الرواية التي تصرح بتمييز الخمسين بالرجل عند أبي داود وغيره.
الفرع الثاني: قد علمت أن المبدأ بأيمان القسامة أولياء الدم على التحقيق كما تقدم إيضاحه. فإن حلفوا استحقوا القود أو الدية على الخلاف المتقدم. وإن نكلوا ردت الأيمان على المدعى عليهم. فإن حلفوها برؤوا عند الجمهور، وهو الظاهر لقوله صلى الله عليه وسلم: "فتبرئكم يهود بأيمان خمسين منهم" أي يبرؤون منكم بذلك. وهذا قول مالك والشافعي، والرواية المشهورة عن أحمد، وبه قال يحيى بن سعيد الأنصاري وربيعة وأبو الزناد والليث وأبو ثور، كما نقله عنهم صاحب المغني.
وذهب الإمام أبو حنيفة إلى أنهم إن حلفوا لزم أهل المحلة التي وجد بها القتيل أن يغرموا الدية. وذكر نحوه أبو الخطاب. رواية عن أحمد. وقد قدمنا أن عمر ألزمهم الدية بعد أن حلفوا. ومعلوم أن المبدأ بالأيمان عند أبي حنيفة المدعى عليهم، ولا حلف على الأولياء عنده كما تقدم.
الفرع الثالث: إن امتنع المدعون من الحلف ولم يرضوا بأيمان المدعى عليهم ـ فالظاهر أن الإمام يعطي ديته من بيت المال. لأن النَّبي صلى الله عليه وسلم فعل كذلك، والله تعالى يقول: {لَقَدْ كَانَ لَكُمْ فِى رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ}[33/21].
الفرع الرابع: إن ردت الأيمان على المدعى عليهم فقد قال بعض أهل العلم: لا يبرأ أحد منهم حتى يحلف بانفراده خمسين يميناً، ولا توزع الأيمان عليهم بقدر عددهم.
قال مالك في الموطإ: وهذا أحسن ما سمعت في ذلك. وهو مذهب الإمام أحمد.
وقال بعض علماء الحنابلة: تقسم الأيمان بينهم على عددهم بالسوية. لأن المدعى عليهم متساوون. وللشافعي قولان كالمذهبين اللذين ذكرنا. فإن امتنع المدعى عليهم من اليمين فقيل يحبسون حتى يحلفوا. وهو قول أبي حنيفة، ورواية عن أحمد، وهو مذهب

ج / 3 ص -142- مالك أيضاً. إلا أن المالكية يقولون: إن طال حبسهم ولم يحلفوا تركوا، وعلى كل واحد منهم جلد مائة وحبس سنة. ولا أعلم لهذا دليلاً. وأظهر الأقوال عندي: أنهم تلزمهم الدية بنكولهم عن الأيمان، ورواه حرب بن إسماعيل عن أحمد، وهو اختيار أبي بكر. لأنه حكم ثبت بالنكول فثبت في حقهم ها هنا كسائر الدعاوى. قال في المغني: وهذا القول هو الصحيح، والله تعالى أعلم.
الفرع الخامس: اختلف العلماء في أقل العدد الذي يصح أن يحلف أيمان القسامة. فذهب مالك وأصحابه إلى أنه لا يصح أن يحلف أيمان القسامة في العمد أقل من رجلين من العصبة. فلو كان للمقتول ابن واحد مثلاً استعان برجل آخر من عصبة المقتول ولو غير وارث يحلف معه أيمانها. وأظهر الأقوال دليلاً هو صحة استعانة الوارث بالعصبة غير الوارثين في أيمان القسامة. لأن النَّبي صلى الله عليه وسلم قال لحويصة ومحيصة: "يحلف خمسون منكم.." الحديث. وهما ابنا عم المقتول، ولا يرثان فيه لوجود أخيه. وقد قال لهم "يحلف خمسون منكم" وهو يعلم أنه لم يكن لعبد الله بن سهل المقتول عشرون رجلاً وارثون. لأنه لا يرثه إلا أخوه ومن هو في درجته أو أقرب منه نسباً.
وأجاب المخالفون: بأن الخطاب للمجموع مراداً به بعضهم، وهو الوارثون منهم دون غيرهم ولا يخفى بعده. فإن كانوا خمسين حلف كل واحد منهم يميناً. وإن كانوا أقل من ذلك وزعت عليهم بحسب استحقاقهم في الميراث.
فإن نكل بعضهم رد نصيبه على الباقين إن كان الناكل معيناً لا وارثاً. فإن كان وارثاً يصح عفوه عن الدم سقط القود بنكوله، وردت الأيمان على المدعى عليهم على نحو ما قدمنا. هذا مذهب مالك رحمه الله.
وأما القسامة في الخطإ عند مالك رحمه الله: فيحلف أيمانها الوارثون على قدر أنصبائهم. فإن لم يوجد إلا واحد ولو امرأة حلف الخمسين يميناً كلها واستحق نصيبه من الدية.
وأما الشافعي رحمه الله فقال: لا يجب الحق حتى يحلف الورثة خاصة خمسين يميناً سواء قلوا أم كثروا. فإن كان الورثة خمسين حلف كل واحد منهم يميناً وإن كانوا أقل أو نكل بعضهم ردت الأيمان على الباقين. فإن لم يكن إلا واحد حلف خمسين يميناً واستحق حتى لو كان من يرث بالفرص والتعصيب أو بالنسب والولاء حلف واستحق.
وقد قدمنا: أن الصحيح في مذهب الشافعي رحمه الله: أن القسامة إنما تستحق بها

ج / 3 ص -143- الدية لا القصاص.
وأما الإمام أحمد فعنه في هذه المسألة روايتان:
الأولى: أنه يحلف خمسون رجلاً من العصبة خمسين يميناً، كل رجل يحلف يميناً واحدة. فإن وجدت الخمسون من ورثة المقتول فذلك، وإلا كملت الخمسون من العصبة الذين لا يرثون، الأقرب منهم فالأقرب حتى تتم الخمسون. وهذا قول لمالك أيضاً، وهذا هو ظاهر بعض روايات حديث سهل الثابتة في الصحيح.
والرواية الأخرى عن الإمام أحمد: أنه لا يحلف أيمان القسامة إلا الورثة خاصة، وتوزع عليهم على قدر ميراث كل واحد منهم. فإن لم يكن إلا واحد حلف الخمسين واستحق. إلا أن النساء لا يحلفن أيمان القسامة عند أحمد. فالمراد بالورثة عنده الذكور خاصة. وهذه الرواية هي ظاهر كلام الخرقي، واختيار أبي حامد.
وأما الإمام أبو حنيفة، رحمه الله: فقد قدمنا أن أيمان القسامة عنده لا يحلفها إلا خمسون رجلاً من أهل المحلة التي وجد بها القتيل. فيقسمون أنهم ما قتلوه ولا علموا له قاتلاً.
تنبيه
قد علمت كلام العلماء فيمن يحلف أيمان القسامة. فإذا وزعت على عدد أقل من الخمسين ووقع فيها انكسار فإن تساووا جبر الكسر عليهم. كما لو خلف المقتول ثلاثة بنين. فإن على كل واحد منهم ثلث الخمسين يميناً وهو ست عشرة وثلثان، فيتمم الكسر على كل واحد منهم. فيحلف كل واحد منهم سبع عشرة يميناً.
فإن قيل: يلزم على ذلك خلاف الشرع في زيادة الأيمان على خمسين يميناً. لأنها تصير بذلك إحدى وخمسين يميناً.
فالجواب: أن نقص الأيمان عن خمسين لا يجوز، وتحميل بعض الورثة زيادة على الآخرين لا يجوز. فعلم استواؤهم في جبر الكسر. فإذا كانت اليمين المنكسرة لم يستوِ في قدر كسرها الحالفون، كأن كان على أحدهم نصفها، وعلى آخر ثلثها، وعلى آخر سدسها، حلفها من عليه نصفها تغليباً للأكثر، ولا تجبر على صاحب الثلث والسدس. وهذا هو مذهب مالك وجماعة من أهل العلم. وقال غيرهم: تجبر على الجميع، والله تعالى أعلم.

ج / 3 ص -144- وقال بعض أهل العلم: يحلف كل واحد من المدعين خمسين يميناً، سواء تساووا في الميراث أو اختلفوا فيه. واحتج من قال بهذا بأن الواحد منهم لو انفرد لحلف الخمسين يميناً كلها. قال: وما يحلفه منفرداً يحلفه مع غيره كاليمين الواحدة في سائر الدعاوى.
قال مقيده عفا الله عنه: وهذا القول بعيد فيما يظهر. لأن الأحاديث الواردة في القسامة تصرح بأن عدد أيمانها خمسون فقط، وهذا القول قد تصير به مئات كما ترى. والعلم عند الله تعالى.
الفرع السادس: لا يقتل بالقسامة عند من يوجب القود بها إلا واحد. وهذا قول أكثر القائلين بالقود بها، منهم مالك وأحمد والزهري، وبعض أصحاب الشافعي وغيرهم.
وهذا القول هو الصواب، وتدل عليه الرواية الصحيحة التي قدمناها عند مسلم وغيره:
 "يقسم خمسون منكم على رجل منهم فيدفع برمته.." الحديث. فقوله صلى الله عليه وسلم في معرض بيان حكم الواقعة: "يقسم خمسون منكم على رجل منهم" يدل على أنهم ليس لهم أن يقسموا على غير واحد. وقيل: يستحق بالقسامة قتل الجماعة. لأنها بينة موجبة للقود، فاستوى فيها الواحد والجماعة كالبينة. وممن قال بهذا أبو ثور: قاله ابن قدامة في المغني.
وهل تسمع الدعوى في القسامة على غير معين أو لا؟ وهل تسمع على أكثر من واحد أو لا؟ فقال بعض أهل العلم: تسمع على غير معين، وهو مذهب أبي حنيفة رحمه الله مستدلاً بقصة الأنصاري المقتول بخبير. لأن أولياءه ادعو على يهود خيبر. وذهبت جماعة من أهل العلم إلى أن الدعوى فيها لا تسمع إلا على معين، قالوا: ولا دليل في قصة اليهود والأنصاري. لأن النَّبي صلى الله عليه وسلم قال فيها "يقسم خمسون منكم على رجل منهم" فبين أن المدعي عليه لا بد أن يعين.
وقال بعض من اشترط كونها على معين: لا بد أن تكون على واحد، وهو قول أحمد ومالك.
وقال بعض من يشترط كونها على معين: يجوز الحلف على جماعة معينين، وقد قدمنا اختلافهم: هل يجوز قتل الجماعة أو لا يقتل إلا واحد، وهو ظاهر الحديث، وهو الحق إن شاء الله.
وقال أشهب صاحب مالك: لهم أن يحلفوا على جماعة ويختاروا واحداً للقتل،

ج / 3 ص -145- ويسجن الباقون عاماً، ويضربون مائة.
قال ابن حجر في الفتح: وهو قول لم يسبق إليه، والعلم عند الله تعالى.
الفرع السابع: اعلم أن أيمان القسامة تحلف على البت، ودعوى القتل أيضاً على البت. فإن قيل: كيف يحلف الغائب على أمر لم يحضره، وكيف يأذن الشارع في هذه اليمين التي هي من الأيمان على غير معلوم؟
فالجواب: أن غلبة الظن تكفي في مثل هذا، فإن غلب على ظنه غلبة قوية أنه قتله حلف على ذلك. وإن لم يغلب على ظنه غلبة قوية فلا يجوز له الإقدام على الحلف.
الفرع الثامن: إن مات مستحق الأيمان قبل أن يحلفها انتقل إلى وارثه ما كان عليه من الأيمان، وكانت بينهم على حسب مواريثهم، ويجبر الكسر فيها عليهم كما يجبر في حق ورثة القتيل على نحو ما تقدم. لأن من مات عن حق انتقل إلى وارثه.
ولنكتف بما ذكرنا من أحكام القسامة خوف الإطالة المملة، ولأن أحكامها كثيرة متشعبة جداً، وقد بسط العلماء عليها الكلام في كتب الفروع.
غريبة تتعلق بهذه الآية الكريمة
وهي أن عبد الله بن عباس رضي الله عنهما استنبط من هذه الآية الكريمة التي نحن بصددها: أيام النزاع بين علي رضي الله عنه وبين معاوية رضي الله عنه ـ أن السلطنة والملك سيكونان لمعاوية، لأنه من أولياء عثمان رضي الله عنه وهو مقتول ظلماً، والله تعالى يقول: {وَمَن قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَاناً}[17/33]، وكان الأمر كما قال ابن عباس.
وهذا الاستنباط عنه ذكره ابن كثير في تفسير هذه الآية الكريمة، وساق الحديث في ذلك بسنده عند الطبراني في معجمه. وهو استنباط غريب عجيب. ولنكتف بما ذكرنا من الأحكام المتعلقة بهذه الآية الكريمة خوف الإطالة المملة. والعلم عند الله تعالى. قوله تعالى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً}، نهى جل وعلا في هذه الآية الكريمة عن اتباع الإنسان ما ليس له به علم. ويشمل ذلك قوله: رأيت ولم ير، وسمعت ولم يسمع، وعلمت ولم يعلم. ويدخل فيه كل قول بلا علم ـ وأن يعمل الإنسان بما لا يعلم. وقد أشار جل وعلا إلى هذا المعنى في آيات أخر؛ كقوله: {إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ}

ج / 3 ص -146- [2/169]، وقوله:{قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ}[7/33]، وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ}[49/12]، وقوله: {قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ}[10/59]، وقوله: {وَإِنَّ الظَّنَّ لاَ يُغْنِى مِنَ الْحَقِّ شَيْئاً}[53/28] وقوله: {مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلَّا اتِّبَاعَ الظَّنِّ}[4/157]، والآيات بمثل هذا في ذم اتباع غير العلم المنهي عنه في هذه الآية الكريمة كثيرة جداً. وفي الحديث: "إياكم والظن، فإن الظن أكذب الحديث".
 تنبيه
أخذ بعض أهل العلم من هذه الآية الكريمة منع التقليد، قالوا: لأنه اتباع غير العلم.
قال مقيده عفا الله عنه: لا شك أن التقليد الأعمى الذي ذم الله به الكفار في آيات من كتابه تدل هذه الآية وغيرها من الآيات على منعه، وكفر متبعه. كقوله: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ}[2/170]، وقوله: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ قَالُوا حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْلَمُونَ شَيْئاً وَلا يَهْتَدُونَ}[5/104]، وقوله: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ}[31/21]، وقوله: {أَمْ آتَيْنَاهُمْ كِتَاباً مِنْ قَبْلِهِ فَهُمْ بِهِ مُسْتَمْسِكُونَ بَلْ قَالُوا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ}[21/24]، وقوله: {قَالُوا إِنْ أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا تُرِيدُونَ أَنْ تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ}[14/10]، إلى غير ذلك من الآيات.
أما استدلال بعض الظاهرية كابن حزم ومن تبعه بهذه الآية التي نحن بصددها وأمثالها من الآيات ـ على منع الاجتهاد في الشرع مطلقاً، وتضليل القائل به، ومنع التقليد من أصله، فهو من وضع القرآن في غير موضعه، وتفسيره بغير معناه، كما هو كثير في

ج / 3 ص -147- الظاهرية، لأن مشروعية سؤال الجاهل للعالم وعمله بفتياه أمر معلوم من الدين بالضرورة. ومعلوم أنه كان العامي يسأل بعض أصحاب النَّبي صلى الله عليه وسلم فيفتيه فيعمل بفتياه، ولم ينكر ذلك أحد من المسلمين. كما أنه من المعلوم أن المسألة إن لم يوجد فيها نص من كتاب الله أو سنة صلى الله عليه وسلم. فاجتهاد العالم حينئذ بقدر طاقته في تفهم كتاب الله وسنة نبيه صلى الله عليه وسلم ليعرف حكم المسكوت عنه من المنطوق به ـ لا وجه لمنعه، وكان جارياً بين أصحاب رسول الله صلى الله عليه وسلم، ولم ينكره أحد من المسلمين. وسنوضح غاية الإيضاح إن شاء الله تعالى «في سورة الأنبياء، والحشر» مسألة الاجتهاد في الشرع، واستنباط حكم المسكوت عنه من المنطوق به بإلحاقه به قياساً كان الإلحاق أو غيره. ونبين أدلة ذلك، ونوضح رد شبه المخالفين كالظاهرية والنظام، ومن قال بقولهم في احتجاجهم بأحاديث وآيات من كتاب الله على دعواهم، وبشبه عقلية حتى يتضح بطلان جميع ذلك.
وسنذكر هنا طرفاً قليلاً من ذلك يعرف به صحة القول بالاجتهاد والقياس فيما لا نص فيه، وأن إلحاق النظير بنظيره المنصوص عليه غير مخالف للشرع الكريم.
اعلم أولاً: أن إلحاق المسكوت عنه بالمنطوق به بنفي الفارق بينهما لا يكاد ينكره إلا مكابر، وهو نوع من القياس الجلي، ويسميه الشافعي رحمه الله «القياس في معنى الأصل» وأكثر أهل الأصول لا يطلقون عليه اسم القياس، مع أنه إلحاق مسكوت عنه بمنطوق به لعدم الفرق بينهما. أعني الفرق المؤثر في الحكم.
ومن أمثلة هذا النوع قوله تعالى: {فَلاَ تَقُل لَّهُمَا أُفٍّ}[17/23]، فإنه لا يشك عاقل في أن النهي عن التأفيف المنطوق به يدل على النهي عن الضرب المسكوت عنه.
وقوله تعالى: {فَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَن يَعْـمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ}[99/8،7]، فإنه لا شك أيضاً في أن التصريح بالمؤاخذة بمثال الذرة والإثابة عليه المنطوق به يدل على المؤاخذة والإناثة بمثقال الجبل المسكوت عنه.
وقوله تعالى: {وَأَشْهِدُوا ذَوَى عَدْلٍ}[65/2]، لا شك في أنه يدل على أن شهادة أربعة عدول مقبولة وإن كانت شهادة الأربعة مسكوتاً عنها.
ونهيه صلى الله عليه وسلم عن التضحية بالعوراء يدل على النهي عن التضحية بالعمياء، مع أن ذلك مسكوت عنه.
وقوله تعالى: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى}[4/10]، لا شك في أنه

ج / 3 ص -148- يدل على منع إحراق مال اليتيم وإغراقه. لأن الجميع إتلاف له بغير حق.
وقوله صلى الله عليه وسلم: "من أعتق شركاً له في عبد فكان له مال يبلغ ثمن العبد قوم عليه قيمة عدل، فأعطى شركاؤه حصصهم وعتق عليه العبد، وإلا فقد عتق منه ما عتق" يدل على أن من أعتق شركاً له في أمة فحكمه كذلك. لما عرف من استقراء الشرع أن الذكورة والأنوثة بالنسبة إلى العتق وصفان طرديان لا تأثير لهما في أحكام العتق وإن كانا غير طرديين في غير العتق كالشهادة والميراث وغيرهما.
وقوله صلى الله عليه وسلم: "لا يقضين حكم بين اثنين وهو غضبان" لا شك في أنه يدل على منع قضاء الحكم في كل حال يحصل بها التشويش المانع من استيفاء النظر. كالجوع والعطش المفرطين، والسرور والحزن المفرطين، والحقن والحقب المفرطين.
ونهيه صلى الله عليه وسلم عن البول في الماء الراكد، لا شك في أنه يدل على النهي عن البول في قارورة مثلاً وصب البول من القارورة في الماء الراكد. إذ لا فرق يؤثر في الحكم بين البول فيه مباشرة وصبه فيه من قارورة ونحوها، وأمثال هذا كثيرة جداً، ولا يمكن أن يخالف فيها إلا مكابر. ولا شك أن في ذلك كله استدلالاً بمنطوق به على مسكوت عنه. وكذلك نوع الاجتهاد المعروف في اصطلاح أهل الأصول «بتحقيق المناط» لا يمكن أن ينكره إلا مكابر، ومسائلة التي لا يمكن الخلاف فيها من غير مكابر لا يحيط بها الحصر، وسنذكر أمثلة منها. فمن ذلك قوله تعالى: {يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ}[5/95]، فكون الصيد المقتول يماثله النوع المعين من النعم اجتهاد في تحقيق مناط هذا الحكم، نص عليه جل وعلا في محكم كتابه. وهو دليل قاطع على بطلان قول من يجعل الاجتهاد في الشرع مستحيلاً من أصله. والإنفاق على الزوجات واجب، وتحديد القدر اللازم لا بد فيه من نوع من الاجتهاد في تحقيق مناط ذلك الحكم. وقيم المتلفات واجبة على من أتلف، وتحديد القدر الواجب لا بد فيه من اجتهاد. والزكاة لا تصرف إلا في مصرفها، كالفقير ولا يعلم فقره إلا بأمارات ظنية يجتهد في الدلالة عليها بالقرائن. لأن حقيقة الباطن لا يعلمها إلا الله. ولا يحكم إلا بقول العدل، وعدالته إنما تعلم بأمارات ظنية يجتهد في معرفتها بقرائن الأخذ والإعطاء وطول المعاشرة. وكذلك الاجتهاد من المسافرين في جهة القبلة بالأمارات، إلى غير ذلك مما لا يحصى.
ومن النصوص الدالة على مشروعية الاجتهاد في مسائل الشرع: ما ثبت في الصحيح عن النَّبي صلى الله عليه وسلم في ذلك، قال مسلم بن الحجاج رحمه الله في صحيحه: حدثنا يحيى بن

ج / 3 ص -149- يحيى التميمي، أخبرنا عبد العزيز بن محمد، عن يزيد بن عبد الله بن أسامة بن الهاد، عن محمد بن إبراهيم، عن بسر بن سعيد، عن أبي قيس مولى عمرو بن العاص، عن عمرو بن العاص: أنه سمع رسول الله صلى الله عليه وسلم قال: "إذا حكم الحاكم فاجتهد ثم أصاب فله أجران، وإذا حكم فاجتهد ثم أخطأ فله أجر".
 وحدثني إسحاق بن إبراهيم، ومحمد بن أبي عمر كلاهما عن عبد العزيز بن محمد بهذا الإسناد مثله، وزاد في عقب الحديث: قال يزيد: فحدثت هذا الحديث أبا بكر بن محمد بن عمرو بن حزم فقال: هكذا حدثني أبو سلمة عن أبي هريرة، وحدثني عبد الله بن عبد الرحمن الدارمي: أخبرنا مروان يعني ابن محمد الدمشقي، حدثنا الليث بن سعد، حدثني يزيد بن عبد الله بن أسامة بن الهاد الليثي بهذا الحديث، مثل رواية عبد العزيز بن محمد بالإسنادين جميعاً. انتهى.
فهذا نص صحيح من النَّبي صلى الله عليه وسلم، صريح في جواز الاجتهاد في الأحكام الشرعية، وحصول الأجر على ذلك وإن كان المجتهد مخطئاً في اجتهاده. وهذا يقطع دعوى الظاهرية: منع الاجتهاد من أصله، وتضليل فاعله والقائل به قطعاً باتاً كما ترى.
وقال النووي في شرح هذا الحديث: قال العلماء: أجمع المسلمون على أن هذا الحديث في حاكم عالم أهل للحكم. فإن أصاب فله أجران: أجر باجتهاده، وأجر بإصابته، وإن أخطأ فله أجر باجتهاده. وفي الحديث محذوف تقديره: إذا أراد الحاكم أن يحكم فاجتهد. قالوا: فأما من ليس بأهل للحكم فلا يحل له الحكم. فإن حكم فلا أجر له بل هو آثم. ولا ينعقد حكمه سواء وافق الحق أم لا. لأن إصابته اتفاقية ليست صادرة عن أصل شرعي، فهو عاص في جميع أحكامه سواء وافق الصواب أم لا، وهي مردودة كلها، ولا يعذر في شيء من ذلك. وقد جاء في الحديث في السنن: "القضاة ثلاثة: قاض في الجنة، واثنان في النار. قاض عرف الحق فقضى به في الجنة، وقاض عرف الحق فقضى بخلافه فهو في النار، وقاض قضى على جهل فهو في النار» انتهى الغرض من كلام النووي.
فإن قيل: الاجتهاد المذكور في الحديث هو الاجتهاد في تحقيق المناط دون غيره من أنواع الاجتهاد.
فالجواب: أن هذا صرف لكلامه صلى الله عليه وسلم عن ظاهره من غير دليل يجب الرجوع إليه، وذلك ممنوع.

ج / 3 ص -150- وقال البخاري في صحيحه: باب أجر الحاكم إذا اجتهد فأصاب أو أخطأ. حدثنا عبد الله بن يزيد، حدثنا حيوة، حدثني يزيد بن عبد الله بن الهاد، عن محمد بن إبراهيم بن الحارث، عن بسر بن سعيد، عن أبي قيس مولى عمرو بن العاص، عن عمرو بن العاص: أنه سمع رسول الله صلى الله عليه وسلم يقول: "إذا حكم الحاكم فاجتهد ثم أصاب فله أجران، وإذا حكم فاجتهد ثم أخطأ فله أجر".
 قال: فحدثت بهذا الحديث أبا بكر بن عمرو بن حزم فقال: هكذا حدثني أبو سلمة بن عبد الرحمن، عن أبي هريرة. وقال عبد العزيز بن المطلب، عن عبد الله بن أبي بكر، عن أبي سلمة عن النَّبي صلى الله عليه وسلم مثله اهـ. فهذا الحديث المتفق عليه يدل على بطلان قول من منع الاجتهاد من أصله في الأحكام الشرعية. ومحاولة ابن حزم تضعيف هذا الحديث المتفق عليه، الذي رأيت أنه في أعلى درجات الصحيح لاتفاق الشيخين عليه لا تحتاج إلى إبطالها لظهور سقوطها كما ترى. لأنه حديث متفق عليه مروي بأسانيد صحيحة عن صحابيين جليلين من أصحاب رسول الله صلى الله عليه وسلم عن النَّبي صلى الله عليه وسلم.
ومن الأدلة الدالة على ذلك ما روي عن معاذ بن جبل رضي الله عنه: "أن النَّبي صلى الله عليه وسلم حين بعثه إلى اليمن قال له: "فبم تحكم؟ قال: بكتاب الله. قال: فإن لم تجد؟ قال: بسنة رسول الله صلى الله عليه وسلم. قال: فإن لم تجد؟ قال: أجتهد رأيي. قال: فضرب رسول الله صلى الله عليه وسلم في صدره وقال: الحمد لله الذي وفق رسول الله صلى الله عليه وسلم لما يرضي رسول الله صلى الله عليه وسلم".
 قال ابن كثير رحمه الله في مقدمة تفسيره بعد أن ذكر هذا الحديث ما نصه: "وهذا الحديث في المسند والسنن بإسناد جيد كما هو مقرر في موضعه".
وقال ابن قدامة في روضة الناظر بعد أن ساق هذا الحديث: قالوا هذا الحديث يرويه الحارث بن عمرو عن رجال من أهل حمص، والحارث والرجال مجهولون. قاله الترمذي. قلنا: قد رواه عبادة بن نسي عن عبد الرحمن بن غنم، عن معاذ رضي الله عنه. انتهى.
ومراد ابن قدامه ظاهر؛ لأن رد الظاهرية لهذا الحديث بجهالة من رواه عن معاذ مردود بأنه رواه عبادة بن نسي عن عبد الرحمن بن غنم عنه. وهذه الرواية ليست هي مراد ابن كثير بقوله: هذا الحديث في المسند والسنن بإسناد جيد لأنها ليست في المسند ولا في

ج / 3 ص -151- السنن، ولعل مراده بجودة هذا الإسناد أن الحارث ابن أخي المغيرة بن شعبة وثقة ابن حبان، وأن أصحاب معاذ يراهم عدولاً ليس فيهم مجروح ولا منهم، وسيأتي استقضاء البحث في طرق هذا الحديث في سورة الأنبياء. ومعلوم أن عبادة بن نسي ثقة فاضل كما قدمنا. وعبد الرحمن بن غنم قيل صحابي، وذكره العجلي في كبار ثقات التابعين، قاله في التقريب. وحديث معاذ هذا تلقته الأمة قديماً وحديثاً بالقبول. وسيأتي إن شاء الله «في سورة الأنبياء»، و«سورة الحشر» ما استدل به أهل العلم على هذا من آيات القرآن العظيم.
ومن الأدلة الدالة على أن إلحاق النظير بنظيره في الشرع جائز: ما أخرجه الشيخان في صحيحيهما عن ابن عباس رضي الله عنهما قال: "جاءت امرأة إلى النَّبي صلى الله عليه وسلم فقالت: يا رسول الله، إن أمي ماتت وعليها صوم نذر، أفأصوم عنها؟ قال: "أفرأيت لو كان على أمك دين فقضيته، أكان يؤدي ذلك عنها"؟ قالت: نعم. قال: "فصومي عن أمك" وفي رواية لهما عنه قال:جاء رجل إلى النَّبي صلى الله عليه وسلم فقال: يا رسول الله، إن أمي ماتت وعليها صوم شهر، أفأقضيه عنها؟ قال: "لو كان على أمك دين، أكنت قاضيه عنها؟ قالت: نعم. قال: "فدين الله أحق أن يقضى" انتهى.
واختلاف الرواية في هذا الحديث لا يعد اضطراباً، لأنها وقائع متعددة: سألته امرأة فأفتاها، وسأله رجل فأفتاه بمثل ما أفتى به المرأة، كما نبه عليه غير واحد.
وهذا نص صحيح عن النَّبي صلى الله عليه وسلم، صريح في مشروعية إلحاق النظير بنظيره المشارك له في علة الحكم. لأنه صلى الله عليه وسلم بين إلحاق دين الله تعالى بدين الآدمي،
بجامع أن الكل حق مطالب به تسقط المطالبة به بأدائه إلى مستحقه. وهو واضح في الدلالة على القياس كما ترى.
ومن الأدلة الدالة على ذلك أيضاً: ما رواه الشيخان في صحيحيهما أيضاً من حديث أبي هريرة رضي الله عنه قال: "جاء رجل من بني فزارة إلى النَّبي صلى الله عليه وسلم فقال: إن امرأتي ولدت غلاماً أسود !فقال النَّبي صلى الله عليه وسلم: "هل لك إبل"؟ قال: نعم. قال: "فما ألوانها"؟ قال: حمر. قال: "فهل يكون فيها من أورق"؟ قال: إن فيها لورقاً. قال: "فأني أتاها ذلك"؟ قال: عسى أن يكون نزعه عرق. قال: "وهذا عسى أن يكون نزعه عرق" اهـ.
فهذا نص صحيح عن النَّبي صلى الله عليه وسلم صريح في قياس النظير على نظيره. وقد ترتب على هذا القياس حكم شرعي، وهو كون سواد الولد مع بياض أبيه وأمه، ليس موجباً للعان.

ج / 3 ص -152- فلم يجعل سواده قرينة على أنها زنت بإنسان أسود، لإمكان أن يكون في أجداده من هو أسود فنزعه إلى السواد سواد ذلك الجد. كما أن تلك الإبل الحمر فيها جمال ورق يمكن أن لها أجداداً ورقاً نزعت ألوانها إلى الورقة. وبهذا اقتنع السائل.
ومن الأدلة الدالة على إلحاق النظير بنظيره: ما رواه أبو داود، والإمام أحمد، والنسائي، عن عمر رضي الله عنه قال: هششت يوماً فقبلت وأنا صائم. فأتيت النَّبي صلى الله عليه وسلم فقلت: صنعت اليوم أمراً عظيماً! قبلت وأنا صائم!؟ فقال رسول الله صلى الله عليه وسلم: "أرأيت لو تمضمضت بماء وأنت صائم"؟ فقلت: لا بأس بذلك. فقال صلى الله عليه وسلم "فمه" اهـ.
فإن قيل: هذا الحديث قال فيه النسائي: منكر.
قلنا: صححه ابن خزيمة، وابن حبان، والحاكم. قاله الشوكاني في نيل الأوطار.
قال مقيده عفا الله عنه: هذا الحديث ثابت وإسناده صحيح. قال: أبو داود في سننه: حدثنا أحمد بن يونس ثنا الليث "ح" وثنا عيسى بن حماد، أخبرنا الليث بن سعد، عن بكير بن عبد الله، عن عبد الملك بن سعيد، عن جابر بن عبد الله قال: قال عمر بن الخطاب: هششت فقبلت... إلى آخر الحديث بلفظه المذكور آنفاً. ولا يخفى أن هذا الإسناد صحيح، فإن طبقته الأولى أحمد بن يونس وعيسى بن حماد. أما أحمد فهو ابن عبد الله بن يونس الكوفي التميمي اليربوعي ثقة حافظ. وعيسى بن حماد التجيبي أبو موسى الأنصاري الملقب زغبة، ثقة. وطبقته الثانية الليث بن سعد بن عبد الرحمن الفهمي أبو الحارث المصري ثقة ثبت، فقيه إمام مشهور. وطبقته الثالثة بكير بن عبد الله بن الأشج مولى بني مخزوم أبو عبد الله، أو أبو يوسف المدني نزيل مصر ثقة. وطبقته الرابعة عبد الملك بن سعيد بن سويد الأنصاري المدني ثقة. وطبقته الخامسة جابر بن عبد الله عن عمر بن الخطاب عن النَّبي صلى الله عليه وسلم. فهذا إسناد صحيح رجاله ثقات كما ترى. فهو نص صحيح صريح في أنه صلى الله عليه وسلم قاس القبلة على المضمضة. لأن المضمضة مقدمة الشرب، والقبلة مقدمة الجماع. فالجامع بينهما أن كلاً منهما مقدمة المفطر، وهي لا تفطر بالنظر لذاتها.
فهذه الأدلة التي ذكرنا فيه الدليل الواضح على أن إلحاق النظير بنظيره من الشرع لا مخالف له. لأنه صلى الله عليه وسلم فعله، والله يقول: {لقَدْ كَانَ لَكُمْ فِى رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ}[33/21]، وهو صلى الله عليه وسلم لم يفعله إلا لينبه الناس له.

ج / 3 ص -153- فإن قيل: إنما فعله صلى الله عليه وسلم؛ لأن الله أوحى إليه ذلك.
قلنا: فعله حجة في فعل مثل ذلك الذي فعل، ولو كان فعله بوحي كسائر أقواله وأفعاله وتقريراته، فكلها تثبت بها الحجة، وإن كان هو صلى الله عليه وسلم فعل ما فعل من ذلك بوحي من الله تعالى.
مسألة
قال ابن خويز منداد من علماء المالكية: تضمنت هذه الآية الحكم بالقافة. لأنه لما قال: {وَلاَ تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ}[17/36]، دل على جواز ما لنا به علم. فكل ما علمه الإنسان أو غلب على ظنه جاز أن يحكم به. وبهذا احتججنا على إثبات القرعة والخرص. لأنه ضرب من غلبة الظن، وقد يسمى علماً اتساعاً. فالقائف يلحق الولد بأبيه من طريق الشبه بينهما، كما يلحق الفقيه الفرع بالأصل عن طريق الشبه. وفي الصحيح عن عائشة رضي الله عنها: "أن رسول الله صلى الله عليه وسلم دخل علي مسروراً تبرق أسارير وجهه فقال: "ألم ترى أن مجززا المدلجي نظر آنفاً إلى زيد بن حارثة وأسامة بن زيد عليهما قطيفة، قد غطيا رؤوسهما وبدت أقدامهما فقال: إن بعض هذه الأقدام لمن بعض" وفي حديث يونس بن يزيد: وكان مجزز قائفاً اهـ بواسطة نقل القرطبي في تفسيره.
قال مقيده عفا الله عنه: من المعلوم أن العلماء اختلفوا في اعتبار أقوال القافة. فذهب بعضهم إلى عدم اعتبارها. واحتج من قال بعدم اعتبارها بقصة الأنصارية التي لاعنت زوجها وجاءت بولد شبيه جداً بمن رميت به ولم يعتبر هذا الشبه النَّبي صلى الله عليه وسلم، فلم يحكم بأن الولد من زنى ولم يجلد المرأة.
قالوا: فلو كان الشبه تثبت به الأنساب لأثبت النَّبي صلى الله عليه وسلم به أن ذلك الولد من ذلك الرجل الذي رميت به. فيلزم على ذلك إقامة الحد عليها، والحكم بأن الولد ابن زنى، ولم يفعل النَّبي صلى الله عليه وسلم شيئاً من ذلك كما يأتي إيضاحه "في سورة النور" إن شاء الله تعالى.
وهذا القول بعدم اعتبار أقوال القافة مروي عن أبي حنيفة وإسحاق والثوري وأصحابهم.
وذهب جمهور أهل العلم إلى اعتبار أقوال القافة عند التنازع في الولد، محتجين بما ثبت في الصحيحين من حديث عائشة: "أن النَّبي صلى الله عليه وسلم سر بقول مجزز بن الأعور المدلجي:"إن بعض هذه الأقدام من بعض"، حتى برقت أسارير وجهه من السرور.

ج / 3 ص -154- قالوا: وما كان صلى الله عليه وسلم ليسر بالباطل ولا يعجبه، بل سروره بقول القائف دليل على أنه من الحق لا من الباطل، لأن تقديره وحده كاف في مشروعية ما قرر عليه، وأحرى من ذلك ما لو زاد السرور بالأمر على التقرير عليه، وهو واضح كما ترى.
واعلم أن الذين قالوا باعتبار أقوال القافة اختلفوا فمنهم من قال لا يقبل ذلك إلا في أولاد الإماء دون أولاد الحرائر. ومنهم من قال: يقبل ذلك في الجميع.
قال مقيده عفا الله عنه: التحقيق باعتبار ذلك في أولاد الحرائر والإماء لأن سرور النَّبي صلى الله عليه وسلم وقع في ولد حرة، وصورة سبب النزول قطعية الدخول كما تقرر في الأصول، وهو قول الجمهور وهو الحق، خلافاً للإمام مالك رحمه الله قائلاً: إن صورة السبب ظنية الدخول، وعقده صاحب مراقي السعود بقوله:

واجزم بإدخال ذوات السبب وارو عن الإمام ظناً تصب

تنبيهان
الأول: لا تعتبر أقوال القافة في شبه مولود برجل إن كانت أمه فراشاً لرجل آخر. لأن النَّبي صلى الله عليه وسلم رأى شدة شبه الولد الذي اختصم فيه سعد بن أبي وقاص وعبد بن زمعة بعتبة بن أبي وقاص ولم يؤثر عنده هذا الشبه في النسب لكون أم الولد فراشاً لزمعة. فقال صلى الله عليه وسلم "الولد للفراش وللعاهر الحجر" ولكنه صلى الله عليه وسلم اعتبر هذا الشبه من جهة أخرى غير النسب. فقال لسودة بنت زمعة رضي الله عنها "احتجبي عنه" مع أنه ألحقه بأبيها فلم ير سودة قط. وهذه المسألة أصل عند المالكية في مراعاة الخلاف كما هو معلوم عندهم.
التنبيه الثاني: قال بعض علماء العربية: أصل القفو البهت والقذف بالباطل. ومنه الحديث الذي روي عن النَّبي صلى الله عليه وسلم: "نحن بنو النضر بن كنانة لا نقفوا أمنا ولا ننتفي من أبينا" أخرجه الإمام أحمد وابن ماجه وغيرهما من حديث الأشعث بن قيس. وساق طرق هذا الحديث ابن كثير في تاريخه. وقوله "لا نقفوا أمنا"، أي: لا نقذف أمنا ونسبها، ومنه قول الكميت:

فلا أرمي البريء بغير ذنب ولا أقفوا الحواصن إن قفينا

وقول النابغة الجعدي:

ج / 3 ص -155- ومثل الدمى شم العرانين ساكن بهن الحياء لا يشعن التقافيا

والذي يظهر لنا أن أصل القفو في لغة العرب: الاتباع كما هو معلوم من اللغة. ويدخل فيه اتباع المساوي كما ذكره من قال: إن أصله القذف والبيت.
وقوله تعالى في هذه الآية الكريمة:{إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً}[17/36]، فيه وجهان من التفسير:
الأول: أن معنى الآية: أن الإنسان يسأل يوم القيامة عن أفعال جوارحه فيقال له: لم سمعت ما لا يحل لك سماعه!؟ ولم نظرت إلى ما لا يحل لك النظر إليه؟ ولم عزمت على ما لم يحل لك العزم عليه!؟
ويدل لهذا المعنى آيات من كتاب الله تعالى، كقوله: {وَلَتُسْألُنَّ عَمَّا كُنتُمْ تَعْمَلُونَ}[16/93]، وقوله {فَوَرَبِّكَ لَنَسْألَنَّهُمْ أَجْمَعِينَ عَمَّا كَانُوا يَعْمَلُونَ}[15/92-93]، ونحو ذلك من الآيات.
والوجه الثاني: أن الجوارح هي التي تسأل عن أفعال صاحبها، فتشهد عليه جوارحه بما فعل.
قال القرطبي في تفسيره: وهذا المعنى أبلغ في الحجة. فإنه يقع تكذيبه من جوارحه، وتلك غاية الخزي كما قال: {الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ}[36/65]، وقوله: {شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ}[41/20].
قال مقيده عفا الله عنه: والقول الأول أظهر عندي، وهو قول الجمهور.
وفي الآية الكريمة نكتة نبه عليها في مواضع أخر. لأن قوله تعالى: {إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً}[17/36]، يفيد تعليل النهي في قوله: {وَلاَ تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ}[17/36]، بالسؤال عن الجوارح المذكورة، لما تقرر في الأصول في مسلك الإيماء والتنبيه: أن {إن} المكسورة من حروف التعليل. وإيضاحه: أن المعنى انته عما لا يحل لك لأن الله أنعم عليك بالسمع والبصر والعقل لتشركه، وهو مختبرك بذلك وسائلك عنه، فلا تستعمل نعمه في معصيته.
ويدل لهذا المعنى قوله تعالى: {وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لا تَعْلَمُونَ شَيْئاً

ج / 3 ص -156- وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ}[16/78]، ونحوها من الآيات. والإشارة في قوله تعالى في هذه الآية الكريمة بقوله: {أُولَئِكَ} راجعة إلى {السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ}وهو دليل على الإشارة «بأولئك» لغير العقلاء وهو الصحيح. ومن شواهده في العربية قول الشاعر وهو العرجي:

يا ما أميلح غزلانا شدن لنا من هؤلياء كن الضال والسمر

وقول جرير:

ذم المنازل بعد منزلة اللوى والعيش بعد أولئك الأيام

خلافاً لمن زعم أن بيت جرير لا شاهد فيه، وأن الرواية فيه «بعد أولئك الأقوام» والعلم عند الله تعالى. قوله تعالى: {وَلا تَمْشِ فِي الْأَرْضِ مَرَحاً إِنَّكَ لَنْ تَخْرِقَ الْأَرْضَ وَلَنْ تَبْلُغَ الْجِبَالَ طُولاً}.
 نهى الله جل وعلا الناس في هذه الآية الكريمة عن التجبر والتبختر في المشية. وقوله:{مَرَحًا}[17/37]، مصدر منكر، وهو حال على حد قول ابن مالك في الخلاصة: ومصد منكر حالا يقع بكثرة كبغتة زيد طلع
وقرىء «مرحاً» بكسر الراء على أنه الوصف من مرح "بالكسر" يمرح "بالفتح" أي لا تمش في الأرض في حال كونك متبختراً متمايلاً مشي الجبارين.
وقد أوضح حل وعلا هذا المعنى في مواضع أخر. كقوله عن لقمان مقرراً له {وَلا تُصَعِّرْ خَدَّكَ لِلنَّاسِ وَلا تَمْشِ فِي الْأَرْضِ مَرَحاً إِنَّ اللَّهَ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ وَاقْصِدْ فِي مَشْيِكَ}[31/19،18]، وقوله: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً}الآية[25/63]، إلى غير ذلك من الآيات.
وأصل المرح في اللغة: شدة الفرح والنشاط، وإطلاقه على مشي الإنسان متبختراً مشي المتكبرين، لأن ذلك من لوازم شدة الفرح والنشاط عادة.
وأظهر القولين عندي في قوله تعالى: {إِنَّكَ لَن تَخْرِقَ الاٌّرْضَ}[17/37]، أن معناه لن تجعل فيها خرقاً بدوسك لها وشدة وطئك عليها، ويدل لهذا المعنى قوله بعده {وَلَن تَبْلُغَ الْجِبَالَ طُولاً}[17/37]، أي: أنت أيها المتكبر المختال: ضعيف حقير عاجز محصور بين جمادين أنت عاجز عن التأثير فيهما. فالأرض التي تحتك لا تقدر أن

ج / 3 ص -157- تؤثر فيها فنخرقها بشدة وطئك عليها، والجبال الشامخة فوقك لا يبلغ طولك طولها. فاعرف قدرك ولا تتكبر، ولا تمش في الأرض مرحاً. القول الثاني: أن معنى {لَن تَخْرِقَ الاٌّرْضَ}[17/37]، لن تقطعها بمشيك. قاله ابن جرير، واستشهد له بقول رؤبة بن العجاج:

وقاتم الأعماق خاوى المخترق مشتبه الأعلام لماع الخفق

لأن مراده بالمخترق: مكان الاختراق. أي المشي والمرور فيه. وأجود الأعاريب في قوله {طُولاً} أنه تمييز محول عن الفاعل، أي لن يبلغ طولك الجبال. خلافاً لمن أعربه حالاً ومن أعربه مفعولاً من أجله. وقد أجاد من قال:

ولا تمش فوق الأرض إلا تواضعا فيكم تحتها قوم هم منك أرفع

وإن كنت في عز وحرز ومنعة فكم مات من قوم هم منك أمنع

واستدل بعض أهل العلم بقوله تعالى: {وَلاَ تَمْشِ فِى الاٌّرْضِ مَرَحًا}[17/37]، على منع الرقص وتعاطيه. لأن فاعله ممن يمشي مرحاً.
قوله تعالى: {أَفَأَصْفَاكُمْ رَبُّكُمْ بِالْبَنِينَ وَاتَّخَذَ مِنَ الْمَلائِكَةِ إِنَاثاً إِنَّكُمْ لَتَقُولُونَ قَوْلاً عَظِيماً}.
الهمزة في قوله: {أَفَأَصْفَاكُمْ رَبُّكُمْ بِالْبَنِينَ}[17/40]، للانكار ومعنى الآية. أفخصكم ربكم على وجه الخصوص والصفاء بأفضل الأولاد وهم البنون،
لم يجعل فيهم نصيباً لنفسه، واتخذ لنفسه أدونهم وهي البنات وهذا خلاف المعقول والعادة. فإن السادة لا يؤثرون عبيدهم بأجود الأشياء وأصفاها من الشوب، ويتخذون لأنفسهم أردأها وأدونها. فلو كان جل وعلا متخذاً ولداً سبحانه وتعالى عن ذلك علواً كبيراً لاتخذ أجود النصيبين ولم يتخذ أردأهما ولم يصطفكم دون نفسه بأفضلهما.
وهذا الإنكار متوجه على الكفار في قولهم: الملائكة بنات الله. سبحانه وتعالى عما يقولون علواً كبيراً. فقد جعلوا له الأولاد ومع ذلك جعلوا له أضعفها وأردأها وهو الإناث وهم لا يرضونها لأنفسهم.
وقد بين الله هذا المعنى في آيات كثيرة. كقوله {أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنْثَى تِلْكَ إِذاً قِسْمَةٌ ضِيزَى}[53/21-22]، وقوله: {أَمْ لَهُ الْبَنَاتُ وَلَكُمُ الْبَنُونَ}، وقوله: {لَوْ أَرَادَ اللَّهُ أَن يَتَّخِذَ وَلَداً لاَّصْطَفَى مِمَّا يَخْلُقُ مَا يَشَاءُ}[39/4]، والآيات بمثل هذا كثيرة جداً. وقد بينا ذلك بإيضاح في «سورة النحل». وقوله في هذه الآية الكريمة {إِنَّكُمْ

ج / 3 ص -158- لَتَقُولُونَ قَوْلاً عَظِيمًا}[17/40]، بين فيه أن ادعاء الأولاد لله سبحانه وتعالى عن ذلك علواً كبيراً ـ أمر عظيم جداً. وقد بين شدة عظمه بقوله تعالى: {وَقَالُوا اتَّخَذَ الرَّحْمَانُ وَلَداً لَقَدْ جِئْتُمْ شَيْئاً إِدّاً تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً أَنْ دَعَوْا لِلرَّحْمَنِ وَلَداً وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَداً إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدّاً وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْداً}[19/88-95]، فالمشركون قبحهم الله جعلوا الملائكة الذين هم عباد الرحمن إناثاً، ثم ادعوا أنهم بنات الله، ثم عبدوهم. فاقترفوا الجريمة العظمى في المقامات الثلاث، والهمزة والفاء في نحو قوله: {أَفَأَصْفَاكُمْ}[17/40]، قد بينا حكمها بإيضاح في «سورة النحل» أيضاً.
قوله تعالى: {قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذاً لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلاً}. قرأ جمهور القراء «كما تقولون» بتاء الخطاب. وقرأ ابن كثير وحفص عن عاصم «كما يقولون» بياء الغيبة. وفي معنى هذه الآية الكريمة وجهان من التفسير، كلاهما حق ويشهد له قرآن. وقد قدمنا في ترجمة هذا الكتاب المبارك: أن الآية قد يكون فيها وجهان كلاهما حق، وكلاهما يشهد له قرآن فنذكر الجميع لأنه كله حق.
الأول من الوجهين المذكورين: أن معنى الآية الكريمة: لو كان مع الله آلهة أخرى كما يزعم الكفار لابتغوا ـ أي الآلهة المزعومة ـ أي لطلبوا إلى ذي العرش ـ أي إلى الله سبيلاً ـ أي إلى مغالبته وإزالة ملكه، لأنهم إذاً يكونون شركاءه كما يفعل الملوك بعضهم مع بعض. سبحان الله وتعالى عن ذلك علواً كبيراً!
وهذا القول في معنى الآية هو الظاهر عندي، وهو المتبادر من معنى الآية الكريمة. ومن الآيات الشاهدة لهذا المعنى قوله تعالى: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذاً لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ}[23/92،91]،وقوله: {لوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ}[21/22]، وهذا المعنى في الآية مروي عن ابن عباس، وسعيد بن جبير، وأبي علي الفارسي، والنقاش، وأبي منصور، وغيره من المتكلمين.
الوجه الثاني في معنى الآية الكريمة: أن المعنى {لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلاً}،

ج / 3 ص -159- أي: طريقاً ووسيلة تقربهم إليه لاعترافهم بفضله. ويدل لهذا المعنى قوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ…}الآية[17/57]. ويروى هذا القول عن قتادة. واقتصر عليه ابن كثير في تفسيره.
ولا شك أن المعنى الظاهر المتبادر من الآية بحسب اللغة العربية هو القول الأول، لأن في الآية فرض المحال، والمحال المفروض الذي هو وجود آلهة مع الله مشاركة له لا يظهر معه أنها تتقرب إليه، بل تنازعه لو كانت وجودة، ولكنها معدومة مستحيلة الوجود. والعلم عند الله تعالى. قوله تعالى: {وَإِذَا قَرَأْتَ الْقُرْآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ حِجَاباً مَسْتُوراً} في هذه الآية الكريمة وجهان من التفسير:
الأول ـ أن المعنى: {وَإِذَا قَرَأْتَ الْقُرْآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ حِجَاباً}؛ أي: حائلاً وساتراً يمنعهم من تفهم القرآن وإدراكه لئلا يفقهوه فينتفعوا به. وعلى هذا القول: فالحجاب المستور هو ما حجب الله به قلوبهم عن الانتفاع بكتابه. والآيات الشاهدة لهذا المعنى كثيرة؛ كقوله: {وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ وَفِي آذَانِنَا وَقْرٌ وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ فَاعْمَلْ إِنَّنَا عَامِلُونَ}[41/5]، وقوله: {خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ…}الآية[2/7]، وقوله: {إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَن يَفْقَهُوهُ…}الآية[18/57]. إلى غير ذلك من الآيات، وممن قال بهذا القول في معنى الآية: قتادة والزجاج وغيرهما.
الوجه الثاني في الآية: أن المراد بالحجاب المستور أن الله يستره عن أعين الكفار فلا يرونه. قال صاحب الدر المنثور في الكلام على هذه الآية. أخرج أبو يعلى وابن أبي حاتم وصححه. وابن مردويه، وأبو نعيم والبيهقي معاً في الدلائل عن أسماء بنت أبي بكر رضي الله عنهما قالت: لما نزلت {تَبَّتْ يَدَا أَبِى لَهَبٍ}[111/1]، أقبلت العوراء أم جميل ولها ولولة وفي يدها فهر وهي تقول:

مذمما أبينا... ودينه قلينا ... وأمره عصينا

ورسول الله صلى الله عليه وسلم جالس، وأبو بكر رضي الله عنه إلى جنبه، فقال أبو بكر رضي الله عنه:" لقد أقبلت هذه وأنا أخاف أن تراك؟ فقال: "إنها لن تراني" وقرأ قرآناً اعتصم به". كما قال تعالى: {وَإِذَا قَرَأْتَ الْقُرْآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ حِجَاباً

ج / 3 ص -160- مَسْتُوراً}[17/45]، فجاءت حتى قامت على أبي بكر رضي الله عنه فلم تر النَّبي صلى الله عليه وسلم فقالت: يا أبا بكر، بلغني أن صاحبك هجاني!؟ فقال أبو بكر رضي الله عنه: لا ورب هذا البيت ما هجاك. فانصرفت وهي تقول: قد علمت قريش أني بنت سيدها. إلى غير ذلك من الروايات بهذا المعنى.
وقال أبو عبد الله القرطبي رحمه الله في تفسير هذه الآية، بعد أن ساق بعض الروايات نحو ما ذكرنا في هذا الوجه الأخير ما نصه: ولقد اتفق لي ببلادنا الأندلس بحصن منثور من أعمال قرطبة مثل هذا. وذلك أني هربت أمام العدو وانحزت إلى ناحية عنه، فلم ألبث أن خرج في طلبي فارسان وأنا في فضاء من الأرض قاعد ليس يسترني عنهما شيء، وأنا أقرأ أول سورة يس وغير ذلك من القرآن، فعبرا علي ثم رجعا من حيث جاءا، وأحدهما يقول للآخر: هذا ديبله "يعنون شيطاناً" وأعمى الله عز وجل أيصارهم فلم يروني اهـ وقال القرطبي: إن هذا الوجه في معنى الآية هو الأظهر. والعلم عند الله تعالى.
وقوله في هذه الآية الكريمة: {حِجَابًا مَّسْتُورًا}، قال بعض العلماء: هو من إطلاق اسم المفعول وإرادة اسم الفاعل. أي حجاباً ساتراً، وقد يقع عكسه كقوله تعالى: {مِن مَّاءٍ دَافِقٍ}[86/6] أي مدفوق {عِيشَةٍ رَّاضِيَةٍ}[69/21]، أي: مرضية. فإطلاق كل من اسم الفاعل واسم المفعول وإرادة الآخر أسلوب من أساليب اللغة العربية. والبيانيون يسمون مثل ذلك الإطلاق «مجازاً عقلياً» ومن أمثلة إطلاق المفعول وإرادة الفاعل كالقول في الآية ؛قولهم: ميمون ومشؤوم، بمعنى يا من وشائم. وقال بعض أهل العلم: قوله {مَّسْتُورًا}، على معناه الظاهر من كونه اسم مفعول، لأن ذلك الحجاب مستور عن أعين الناس فلا يرونه. أو مستوراً به القارىء فلا يراه غيره. واختار هذا أبو حيان في البحر. والعلم عند الله تعالى.
قوله تعالى: {وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً}، بين جل وعلا في هذه الآية الكريمة: أنه جعل على قلوب الكفار أكنة، "جمع كنان" وهو ما يستر الشيء ويغطيه ويكنه، لئلا يفقهوا القرآن. أو كراهة أن يفقهوه لحيلولة تلك الأكنة بين قلوبهم وبين فقه القرآن. أي فهم معانيه فهماً ينتفع به صاحبه. وأنه جعل في آذانهم وقرأ أي صمماً وثقلاً لئلا يسمعوه سماع قبول وانتفاع.
وبين في مواضع أخر سبب الحيلولة بين القلوب وبين الانتفاع به، وأنه هو كفرهم،

ج / 3 ص -161- فجازاهم الله على كفرهم بطمس البصائر، وإزاغة القلوب والطبع والختم والأكنة المانعة من وصول الخير إليها، كقوله تعالى: {فَلَمَّا زَاغُواْ أَزَاغَ اللَّهُ قُلُوبَهُمْ}، وقوله: {بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ}[4/155]، وقوله: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَـرَهُمْ كَمَا لَمْ يُؤْمِنُواْ بِهِ أَوَّلَ مَرَّةٍ}[6/110]، وقوله: {فِى قُلُوبِهِم مَّرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا}الآية[2/10]، وقوله: {وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ}[9/125]، إلى غير ذلك من الآيات.
تنبيه
في هذه الآية الكريمة ـ الرد الواضح على القدرية في قولهم: إن الشر لا يقع بمشيئة الله، بل بمشيئة العبد. سبحان الله وتعالى علواً كبيراً عن أن يقع في ملكه شيء ليس بمشيئته؟ {وَلَوْ شَآءَ اللَّهُ مَآ أَشْرَكُواْ}، {وَلَوْ شِئْنَا لاّتَيْنَا كُلَّ نَفْسٍ هُدَاهَا}[32/13]، {ولَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى}[6/35]، إلى غير ذلك من الآيات.
قوله تعالى: {وَإِذَا ذَكَرْتَ رَبَّكَ فِي الْقُرْآنِ وَحْدَهُ وَلَّوْا عَلَى أَدْبَارِهِمْ نُفُوراً}، بين جل وعلا في هذه الآية الكريمة، أن نبيه صلى الله عليه وسلم إذا ذكر ربه وحده في القرآن بأن قال «لا إله لا الله» ولى الكافرون على أدبارهم نفوراً، بغضاً منهم لكلمة التوحيد، ومحبة للإشراك به جل وعلا.
وأوضح هذا المعنى في مواضع أخر، مبيناً أن نفورهم من ذكره وحده جل وعلا سبب خلودهم في النار، كقوله: {وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ}[39/45]، وقوله: {ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ}[40/12]، وقوله: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ}[37/36،35]، وقوله: {كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ…}الآية[42/13]، وقوله: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ تَعْرِفُ فِي وُجُوهِ الَّذِينَ كَفَرُوا الْمُنْكَرَ يَكَادُونَ يَسْطُونَ بِالَّذِينَ يَتْلُونَ عَلَيْهِمْ آيَاتِنَا}[22/72]، وقوله: {وَقَالَ الَّذِينَ كَفَرُوا لا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ}[40/26].

ج / 3 ص -162- وقوله في هذه الآية: {نُفُوراً}[17/46]، جمع نافر. فهو حال. أي ولوا على أدبارهم في حال كونهم نافرين من ذكر الله وحده من دون إشراك. والفاعل يجمع على فعول كساجد وسجود، وراكع وركوع.
وقال بعض العلماء: «نفوراً» مصدر، وعليه فهو ما ناب عن المطلق من قوله {وَلَّوْاْ} لأن التولية عن ذكره وحده بمعنى النفور منه. قوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً}. بين جل وعلا في هذه الآية الكريمة: أن المعبودين من دون الله الذين زعم الكفار أنهم يقربونهم إلى الله زلفى، ويشفعون لهم عنده لا يملكون كشف الضر عن عابديهم. أي إزالة المكروه عنهم، ولا تحويلاً أي تحويله من إنسان إلى آخر، أو تحويل المرض إلى الصحة، والفقر إلى الغنى، والقحط إلى الجدب ونحو ذلك. ثم بين فيها أيضاً أن المعبودين الذين عبدهم الكفار من دون الله يتقربون إلى الله بطاعته، ويبتغون الوسيلة إليه، أي الطريق إلى رضاه ونيل ما عنده من الثواب بطاعته فكان الواجب عليكم أن تكونوا مثلهم.
قال ابن مسعود: نزلت هذه الآية في قوم من العرب من خزاعة أو غيرهم، كانوا يعبدون رجالاً من الجن، فأسلم الجنيون وبقي الكفار يعبدونهم فأنزل الله {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ…}الآية[17/57]، وعن ابن عباس: أن هذه الآية نزلت في الذين كانوا يعبدون عزيراً والمسيح وأمه. وعنه أيضاً، وعن ابن مسعود، وابن زيد، والحسن: أنها نزلت في عبدة الملائكة. وعن ابن عباس: أنها نزلت في عبدة الشمس والقمر والكواكب وعزير والمسيح وأمه.
وهذا المعنى الذي بينه جل وعلا في هذه الآية الكريمة: من أن كل معبود من دون الله لا ينفع عابده، وأن كل معبود من دونه مفتقر إليه ومحتاج له جل وعلا ـ بينه أيضاً في مواضع أخر، كقوله «في سبإ» {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ}[34/22-23]، وقوله «في الزمر»: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ

ج / 3 ص -163- رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}[39/38]، إلى غير ذلك من الآيات وقد قدمنا «في سورة المائدة» أن المراد بالوسيلة في هذه الآية الكريمة «وفي آية المائدة»: هو التقرب إلى الله بالعمل الصالح. ومنه قول لبيد:

أرى الناس لا يدرون ما قدر أمرهم بلى كل ذي لب إلى الله واسل

وقد قدمنا «في المائدة» أن التحقيق أن قول عنترة:

إن الرجال لهم إليك وسيلة إن يأخذوك تكحلي وتخضبي

من هذا المعنى، كما قدمنا أنها تجمع على وسائل، كقوله:

إذا غفل الواشون عدنا لوصلنا وعاد التصافي بيننا والوسائل

وأصح الأعاريب في قوله:
 {أَيُّهُمْ أَقْرَبُ}[17/57]،أنه بدل من واو الفاعل في قوله {يَبْتَغُونَ}، وقد أوضحنا هذا «في سورة المائدة» بما أغنى عن إعادته هنا، والعلم عند الله تعالى.
قوله تعالى: {وَإِنْ مِنْ قَرْيَةٍ إِلَّا نَحْنُ مُهْلِكُوهَا قَبْلَ يَوْمِ الْقِيَامَةِ أَوْ مُعَذِّبُوهَا عَذَاباً شَدِيداً كَانَ ذَلِكَ فِي الْكِتَابِ مَسْطُوراً}، قال بعض أهل العلم: في هذه الآية الكريمة حذف الصفة، أي وإن من قرية ظالمة إلا نحن مهلكوها. وهذا النعت المحذوف دلت عليه آيات من كتاب الله تعالى. كقوله {و َمَا كُنَّا مُهْلِكِي الْقُرَى إِلَّا وَأَهْلُهَا ظَالِمُونَ}[28/59]، وقوله: {ذَلِكَ أَنْ لَمْ يَكُنْ رَبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ}[6/131]، أي بل لا بد أن تنذرهم الرسل فيكفروا بهم وبربهم. وقوله {وَمَا كَانَ رَبُّكَ لِيُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا مُصْلِحُونَ}[11/117]، وقوله {وكَأَيِّنْ مِنْ قَرْيَةٍ عَتَتْ عَنْ أَمْرِ رَبِّهَا وَرُسُلِهِ فَحَاسَبْنَاهَا حِسَاباً شَدِيداً وَعَذَّبْنَاهَا عَذَاباً نُكْراً فَذَاقَتْ وَبَالَ أَمْرِهَا وَكَانَ عَاقِبَةُ أَمْرِهَا خُسْراً}[65/9،8]، إلى غير ذلك من الآيات. وغاية ما في هذا القول حذف النعت مع وجود أدلة تدل عليه. ونظيره في القرآن قوله تعالى: {وَكَانَ وَرَاءَهُمْ مَلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ غَصْباً}[18/79]، أي كل سفينة صالحة. بدليل أن خرق الخضر للسفينة التي ركب فيها هو وموسى يريد به سلامتها من أخذ الملك لها، لأنه لا يأخذ المعيبة التي فيها الخرق وإنما يأخذ الصحيحة. ومن حذف النعت قوله تعالى: {قَالُوا الْآنَ جِئْتَ بِالْحَقِّ}[2/71]، أي بالحق الواضح الذي لا لبس معه في صفات البقرة المطلوبة. ونظيره من كلام العرب قول الشاعر، وهو المرقش الأكبر:

ج / 3 ص -164- ورب أسيلة الخدين بكر مهفهفة لها فرع وجيد

أي فرع فاحم وجيد طويل، وقول عبيد بن الأبرص:

من قوله قول ومن فعله فعل ومن نائله نائل

أي قوله قول فصل، وفعله فعل جميل، ونائله نائل جزيل، وإلى هذا أشار في الخلاصة بقوله:

وما من المنعوت والنعت عقل يجوز حذفه وفي النعت يقل

وقال بعض أهل العلم: الآية عامة. فالقرية الصالحة إهلاكها بالموت، والقرية الطالحة إهلاكها بالعذاب. ولا شك أن كل نفس ذائفة الموت. والمراد بالكتاب: اللوح المحفوظ، والمسطور: المكتوب. ومنه قول جرير: من شاء بايعته مالي وخلعته ما تكمل التيم في ديوانها سطرا
وما يرويه مقاتل عن كتاب الضحاك بن مزاحم في تفسير هذه الآية: من أن مكة تخربها الحبشة، وتهلك المدينة بالجوع، والبصرة بالغرق، والكوفة بالترك، والجبال بالصواعق والرواجف. وأما خراسان فهلاكها ضروب. ثم ذكر بلداً بلداً ـ لا يكاد يعول عليه. لأنه لا أساس له من الصحة، وكذلك ما يروى عن وهب بن منبه: أن الجزيرة آمنة من الخراب حتى تخرب أرمينية، وأرمينية آمنة حتى تخرب مصر، ومصر آمنة حتى تخرب الكوفة، ولا تكون الملحمة الكبرى حتى تخرب الكوفة. فإذا كانت الملحمة الكبرى فتحت قسطنطينة على يد رجل من بني هاشم. وخراب الأندلس من قبل الزنج، وخراب إفريقية من قبل الأندلس، وخراب مصر من انقطاع النيل واختلاف الجيوش فيها، وخراب العراق من الجوع، وخراب الكوفة من قبل عدو يحصرهم ويمنعهم الشراب من الفرات، وخراب البصرة من قبيل الغرق، وخراب الأبلة من عدو يحصرهم براً وبحراً، وخراب الري من الديلم، وخراب خراسان من قبل التبت، وخراب التبت من قبل الصين، وخراب الهند واليمن من قبل الجراد والسلطان،
وخراب مكة من الحبشة، وخراب المدينة من الجوع اهـ كل ذلك لا يعول عليه. لأنه من قبيل الإسرائيليات. قوله تعالى: {وَ ءَاتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً فَظَلَمُواْ بِهَا}الآية. بين جل وعلا في هذه الآية الكريمة: أنه آتى ثمود الناقة في حال كونها آية مبصرة، أي بينة تجعلهم يبصرون الحق واضحاً لا لبس فيه فظلموا بها. ولم يبين ظلمهم بها ها هنا، ولكنه أوضحه في مواضع أخر،

ج / 3 ص -165- كقوله: {فَعَقَرُوا النَّاقَةَ وَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ…}الآية [7/77]، وقوله {فَكَذَّبُوهُ فَعَقَرُوهَا}[91/14]، وقوله {فَنَادَوْا صَاحِبَهُمْ فَتَعَاطَى فَعَقَرَ}[54/29]، إلى غير ذلك من الآيات.
قوله تعالى: {وَإِذْ قُلْنَا لَكَ إِنَّ رَبَّكَ أَحَاطَ بِالنَّاسِ}[17/60]، بين جل وعلا في هذه الآية الكريمة: أنه أخبر نبيه صلى الله عليه وسلم أنه أحاط بالناس. أي فهم في قبضته يفعل فيهم كيف يشاء فيسلط نبيه عليهم ويحفظه منهم.
قال بعض أهل العلم: ومن الآيات التي فصلت بعض التفصيل في هذه الإحاطة، قوله تعالى: {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ}[54/45]، وقوله: {قُلْ لِّلَّذِينَ كَفَرُوا سَتُغْلَبُونَ}[3/12]، وقوله: {وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ}[5/67]، وفي هذا أن هذه الآية مكية، وبعض الآيات المذكورة مدني. أما آية القمر وهي قوله: {سَيُهْزَمُ الْجَمْعُ}[54/45]، فلا إشكال في البيان بها لأنها مكية. قوله تعالى: {وَمَا جَعَلْنَا الرُّؤْيا الَّتِي أَرَيْنَاكَ إِلَّا فِتْنَةً لِلنَّاسِ وَالشَّجَرَةَ الْمَلْعُونَةَ فِي الْقُرْآنِ}. التحقيق في معنى هذه الآية الكريمة: أن الله جل وعلا جعل ما أراه نبيه صلى الله عليه وسلم من الغرائب والعجائب ليلة الإسراء والمعراج فتنة للناس، لأن عقول بعضهم ضاقت عن قبول ذلك، معتقدة أنه لا يمكن أن يكون حقاً، قالوا: كيف يصلي ببيت المقدس، ويخترق السبع الطباق، ويرى ما رأى في ليلة واحدة، ويصبح في محله بمكة؟ هذا محال فكان هذا الأمر فتنة لهم لعدم تصديقهم به، واعتقادهم أنه لا يمكن، وأنه جل وعلا جعل الشجرة الملعونة في القرآن التي هي شجرة الزقوم فتنة للناس، لأنهم لما سمعوه صلى الله عليه وسلم يقرأ {إِنَّهَا شَجَرَةٌ تَخْرُجُ فِي أَصْلِ الْجَحِيمِ}[37/64]، قالوا: ظهر كذبه. لأن الشجر لا ينبت في الأرض اليابسة، فكيف ينبت في أصل النار؟ فصار ذلك فتنة. وبين أن هذا هو المراد من كون الشجرة المذكورة فتنة لهم بقوله: {أَذَلِكَ خَيْرٌ نُزُلاً أَمْ شَجَرَةُ الزَّقُّومِ إِنَّا جَعَلْنَاهَا فِتْنَةً لِلظَّالِمِينَ إِنَّهَا شَجَرَةٌ تَخْرُجُ فِي أَصْلِ الْجَحِيمِ…}الآية[37/62-64]، وهو واضح كما ترى. وأشار في مواضع آخر إلى الرؤيا التي جعلها فتنة لهم، وهو قوله: {أَفَتُمَارُونَهُ عَلَى مَا يَرَى وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى عِنْدَ سِدْرَةِ الْمُنْتَهَى عِنْدَهَا جَنَّةُ الْمَأْوَى إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى مَا زَاغَ الْبَصَرُ وَمَا طَغَى لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى}[53/12-18]، وقد قدمنا إيضاح هذا في أول هذه السورة الكريمة. وبهذا التحقيق الذي ذكرنا تعلم

ج / 3 ص -166- أن قول من قال: إن الرؤيا التي أراه بالله إياها هي رؤياه في المنام بني أمية على منبره، وإن المراد بالشجرة الملعونة في القرآن بنو أمية لا يعول عليه. إذا لا أساس له من الصحة. والحديث الوارد بذلك ضعيف لا تقوم به حجة. وإنما وصف الشجرة باللعن لأنها في أصل النار، وأصل النار بعيد من رحمة الله. واللعن: الإبعاد عن رحمة الله، أو لخبث صفاتها التي وصفت بها في القرآن، أو للعن الذين يطعمونها. والعلم عند الله تعالى. قوله تعالى: {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ قَالَ أَأَسْجُدُ لِمَنْ خَلَقْتَ طِيناً}. قوله تعالى في هذه الآية عن إبليس: {أَأَسْجُدُ لِمَنْ خَلَقْتَ طِيناً}[17/61]، يدل فيه إنكار إبليس للسجود بهمزة الإنكار على إبائه واستكباره عن السجود لمخلوق من طين، وصرح بهذا الإباء والاستكبار في مواضع أخر. فصرح بهما معاً «في البقرة» في قوله: {إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ}[2/34]، وصرح بإبائه «في الحجر» بقوله: {إِلَّا إِبْلِيسَ أَبَى أَنْ يَكُونَ مَعَ السَّاجِدِينَ}[15/31]، وباستكباره «في ص» بقوله {إِلاَّ إِبْلِيسَ اسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ}[38/74]، وبين سبب استكباره بقوله {قَالَ أَنَاْ خَيْرٌ مِّنْهُ خَلَقْتَنِى مِن نَّارٍ وَخَلَقْتَهُ مِن طِينٍ}[12،18/76]، كما تقدم إيضاحه «في البقرة» وقوله: {طِينًا} حال؛ أي: لمن خلقته في حال كونه طيناً. وتجويز الزمخشري كونه حالاً من نفس الموصول غير ظاهر عندي. وقيل: منصوب بنزع الخافض. أي من طين. وقيل: تمييز، وهو أضعفها. والعلم عند الله تعالى.
قوله تعالى: {قَالَ أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِ إِلَى يَوْمِ الْقِيَامَةِ لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلَّا قَلِيلاً}. ذكر جل وعلا في هذه الآية الكريمة: أن إبليس اللعين قال له {أَرَءَيْتَكَ}[17/62]، أي: أخبرني: هذا الذي كرمته علي فأمرتني بالسجود له وهو آدم. أي لم كرمته علي وأنا خير منه والكاف في {أَرَءَيْتَكَ} حرف خطاب، وهذا مفعول به لأرأيت.
والمعنى: أخبرني. وقيل: إن الكاف مفعول به، و«هذا» مبتدأ، وهو قول ضعيف. وقوله {لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ}[17/62]، قال ابن عباس: لأستولين عليهم، وقاله الفراء. وقال مجاهد: لأحتوينهم. وقال ابن زيد: لأضلنهم. قال القرطبي: والمعنى متقارب. أي لأستأصلنهم بالإغواء والإضلال، ولأجتاحنهم.
قال مقيده عفا الله عنه: الذي يظهر لي في معنى الآية ـ أن المراد بقوله {لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ}، أي: لأقودنهم إلى ما أشاء. من قول العرب: احتنكت الفرس: إذا جعلت الرسن

ج / 3 ص -167- في حنكه لتقوده حيث شئت. تقول العرب: حنكت الفرس أحنكه - من باب ضرب ونصر- واحتنكته: إذا جعلت فيه الرسن. لأن الرسن يكون على حنكه. وقول العرب: احتنك الجراد الأرض: أي أكل ما عليها من هذا القبيل. لأنه يأكل بأفواهه، والحنك حول الفم. هذا هو أصل الاستعمال في الظاهر. فالاشتقاق في المادة من الحنك، وإن كان يستعمل في الإهلاك مطلقاً والاستئصال. كقول الراجز:

أشكو إليك سنة قد أجحفت جهداً إلى جهد بنا وأضعفت

واحتنكت أموالنا واجتلفت

وهذا الذي ذكر جل وعلا عن إبليس في هذه الآية من قوله {لأَحْتَنِكَنَّ ذُرِّيَّتَهُ}، بينه أيضاً في مواضع أخر من كتابه. كقوله {قَالَ فَبِمَا أَغْوَيْتَنِي لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ}[7/17،16]، وقوله: {فَبِعِزَّتِكَ لأغْوِيَنَّهُمْ أَجْمَعِينَ}[38/82]، إلى غير ذلك من الآيات كما تقدم إيضاحه «في سورة النساء» وغيرها.
وقوله في هذه الآية {إَلاَّ قَلِيلاً}[17/62]، بين المراد بهذا القليل في مواضع أخر. كقوله: {لَأُغْوِيَنَّهُمْ أَجْمَعِينَ إِلاَّ عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ}[38/83،82]، وقوله: {لأُزَيِّنَنَّ لَهُمْ فِى الاٌّرْضِ وَلَأُغْوِيَنَّهُمْ أَجْمَعِينَ إِلاَّ عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ}[15/39-40]، كما تقدم إيضاحه.
وقول إبليس في هذه الآية. {لأَحْتَنِكَنَّ ذُرِّيَّتَهُ…}الآية[17/62]، قاله ظناً منه أنه سيقع وقد تحقق له هذا الظن. كما قال تعالى: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقاً مِنَ الْمُؤْمِنِينَ}[34/20].
قوله تعالى: {قَالَ اذْهَبْ فَمَنْ تَبِعَكَ مِنْهُمْ فَإِنَّ جَهَنَّمَ جَزَاؤُكُمْ جَزَاءً مَوْفُوراً}. قال القرطبي في تفسير هذه الآية الكريمة: {قَالَ اذْهَبْ}[17/63]، هذا أمر إهانة. أي اجهد جهدك، فقد أنظرناك {فَمَن تَبِعَكَ}، أي: أطاعك من ذرية آدم {فَإِنَّ جَهَنَّمَ جَزَاؤُكُمْ جَزَاءً مَوْفُوراً}[17/63]، أي: وافراً؛ عن مجاهد وغيره. وقال الزمخشري وأبو حيان: {اذْهَبْ} ليس من الذهاب الذي هو نقيض المجيء، وإنما معناه: امض لشأنك الذي اخترته. وعقبه بذكر ما جره سوء اختياره في قوله {فَمَنْ تَبِعَكَ مِنْهُمْ فَإِنَّ جَهَنَّمَ جَزَاؤُكُمْ جَزَاءً مَوْفُوراً}[17/63].

ج / 3 ص -168- وهذا الوعيد الذي أوعد به إبليس ومن تبعه في هذه الآية الكريمة بينه أيضاً في مواضع أخر. كقوله: {قَالَ فَالْحَقُّ وَالْحَقَّ أَقُولُ لَأَمْلَأَنَّ جَهَنَّمَ مِنْكَ وَمِمَّنْ تَبِعَكَ مِنْهُمْ أَجْمَعِينَ}[38/84-85]، وقوله: {فَكُبْكِبُوا فِيهَا هُمْ وَالْغَاوُونَ وَجُنُودُ إِبْلِيسَ أَجْمَعُونَ}،إلى غير ذلك من الآيات كما تقدم إيضاحه.
وقوله تعالى في هذه الآية الكريمة {جَزَاء} مفعول مطلق منصوب بالمصدر قبله. على حد قول ابن مالك في الخلاصة:

بمثله أو فعل أو وصف نصب وكونه أصلاً لهذين انتخب

والذي يظهر لي: أن قول من قال إن «مرفوراً» بمعنى وافر لا داعي له. بل «موفوراً» اسم مفعول على بابه. من قولهم: وفر الشيء يفره، فالفاعل وافر، والمفعول موفور. ومنه قول زهير:

ومن يجعل المعروف من دون عرضه يفره ومن لا يتق الشتم يشتم

وعليه: فالمعنى جزاء مكملاً متمماً. وتستعمل هذه المادة لازمة أيضاً تقول: وفر ماله فهو وافر. أي كثير. وقوله «موفوراً» نعت للمصدر قبله كما هو واضح، والعلم عند الله تعالى.
قوله تعالى: {وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ وَأَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ وَشَارِكْهُمْ فِي الْأَمْوَالِ وَالْأَوْلادِ وَعِدْهُمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُوراً}، قال ابن كثير رحمه الله في تفسير هذه الآية الكريمة: هذا أمر قدري. كقوله تعالى: {أَلَمْ تَرَ أَنَّا أَرْسَلْنَا الشَّيَاطِينَ عَلَى الْكَافِرِينَ تَؤُزُّهُمْ أَزّاً}[19/83]، أي: تزعجهم إلى المعاصي إزعاجاً، وتسوقهم إليها سوقاً انتهى.
قال مقيده عفا الله عنه: الذي يظهر لي أن صيغ الأمر في قوله {وَاسْتَفْزِزْ}، وقوله {وَأَجْلِبْ}، وقوله {وَشَارِكْهُمْ}، إنما هي للتهديد، أي افعل ذلك فسترى عاقبته الوخيمة. كقوله {اعْمَلُواْ مَا شِئْتُمْ}[41/40]، وبهذا جزم أبو حيان في البحر، وهو واضح كما ترى. وقوله {وَاسْتَفْزِزْ}، أي: استخف من استطعت أن تستفزه منهم. فالمفعول محذوف لدلالة المقام عليه. والاستفزاز: الاستخفاف. ورجل فز: أي خفيف. ومنه قيل لولد البقرة: فز. لخفة حركته. ومنه قول زهير:

ج / 3 ص -169- كما استغاث بسيىء فز غيطلة خاف العيون ولم ينظر به الحشك

«والسيىء» في بيت زهير بالسين المهملة مفتوحة بعدها ياء ساكنة وآخره همز: اللبن الذي يكون في أطراف الأخلاف قبل نزول الدرة. والحشك أصله السكون. لأنه مصدر حشكت الدرة: إذا امتلأت، وإنما حركه زهير للوزن. والغيطلة هنا: بقرة الوحش ذات اللبن. وقوله {بِصَوْتِكَ}[17/64]، قال مجاهد: هو اللهو والغناء والمزامير. أي استخف من استطعت أن تستخفه منهم باللهو والغناء والمزامير. وقال ابن عباس: صوته يشمل كل داع دعا إلى معصية. لأن ذلك إنما وقع طاعة له. وقيل {بِصَوْتِكَ}، أي: وسوستك. وقوله {وَأَجْلِبْ}، أصل الإجلاب: السوق بجلبة من السائق. والجلبة: الأصوات. تقول العرب: أجلب على فرسه، وجلب عليه: إذا صاح به من خلف واستحثه للسبق. والخيل تطلق على نفس الأفراس، وعلى الفوارس الراكبين عليها، وهو المراد في الآية. والرجل: جمع راجل، كما قدمنا أن التحقيق جمع الفاعل وصفا على فعل بفتح فسكون وأوضحنا أمثلته بكثرة، واخترنا أنه جمع موجود أغفله الصرفيون: إذ ليست فعل "بفتح فسكون" عندهم من صيغ الجموع. فيقولون فيما ورد من ذلك كراجل ورجل، وصاحب وصحب، وراكب وركب، وشارب وشرب ـ إنه اسم جمع لا جمع. وهو خلاف التحقيق.
وقرأ حفص عن عاصم {ورجلك}[17/64]، بكسر الجيم لغة في الرجل جمع راجل.
وقال الزمخشري: هذه القراءة على أن فعلاً بمعنى فاعل، نحو تعب وتاعب ومعناه وجمعك الرجل اهـ أي الماشيين على أرجلهم. {وَشَارِكْهُمْ فِي الْأَمْوَالِ وَالْأَوْلادِ}[17/64]، أما مشاركته لهم في الأموال: فعلى أصناف: منها: ما حرموا على أنفسهم من أموالهم طاعة له. كالبحائر والسوائب ونحو ذلك، وما يأمرهم به من إنفاق الأموال في معصية الله تعالى، وما يأمرهم به من اكتساب الأموال بالطرق المحرمة شرعاً كالربا والغصب وأنواع الخيانات؛ لأنهم إنما فعلوا ذلك طاعة له.
أما مشاركته لهم في الأولاد فعلى أصناف أيضاً:
منها: قتلهم بعض أولادهم طاعة له.

ج / 3 ص -170- ومنها: أنهم يمجسون أولادهم ويهودونهم وينصرونهم طاعة له وموالاة.
ومنها: تسميتهم أولادهم عبد الحارث وعبد شمس وعبد العزى ونحو ذلك، لأنهم بذلك سموا أولادهم عبيداً لغير الله طاعة له. ومن ذلك أولاد الزنى. لأنهم إنما تسببوا في وجودهم بارتكاب الفاحشة طاعة له إلى غير ذلك.
فإذا عرفت هذا:فاعلم أن الله قد بين في آيات من كتابه بعض ما تضمنه هذه الآية من مشاركة الشيطان لهم في الأموال والأولاد، كقوله: {قَدْ خَسِرَ الَّذِينَ قَتَلُوا أَوْلادَهُمْ سَفَهاً بِغَيْرِ عِلْمٍ وَحَرَّمُوا مَا رَزَقَهُمُ اللَّهُ افْتِرَاءً عَلَى اللَّهِ قَدْ ضَلُّوا وَمَا كَانُوا مُهْتَدِينَ}[6/140]، فقتلهم أولادهم المذكور في هذه الآية طاعة للشيطان مشاركة منه لهم في أولادهم حيث قتلوهم في طاعته. وكذلك تحريم بعض ما رزقهم الله المذكور في الآية طاعة له مشاركة منه لهم في أموالهم أيضاً. وكقوله {وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالْأَنْعَامِ نَصِيباً فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا...}الآية[6/136]،وكقوله: {وَقَالُوا هَذِهِ أَنْعَامٌ وَحَرْثٌ حِجْرٌ لا يَطْعَمُهَا إِلَّا مَنْ نَشَاءُ بِزَعْمِهِمْ وَأَنْعَامٌ حُرِّمَتْ ظُهُورُها وَأَنْعَامٌ لا يَذْكُرُونَ اسْمَ اللَّهِ عَلَيْهَا افْتِرَاءً عَلَيْهِ سَيَجْزِيهِمْ بِمَا كَانُوا يَفْتَرُونَ}[6/138]، وقوله: {قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَاماً وَحَلالاً قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ}[10/59]، إلى غير ذلك من الآيات.
ومن الآحاديث المبينة بعض مشاركته لهم فيما ذكر، ما ثبت في صحيح مسلم من حديث عياض بن حمار رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: "يقول الله عز وجل إني خلقت عبادي حنفاء فجاءتهم الشياطين فاجتالتهم عن دينهم، وحرمت عليهم ما أحللت لهم"، وما ثبت في الصحيحين من حديث ابن عباس رضي الله عنهما عن رسول الله صلى الله عليه وسلم أنه قال: "لو أن أحدكم إذا أراد أن يأتي أهله فقال بسم الله، اللهم جنبنا الشيطان، وجنب الشيطان ما رزقتنا، فإنه إن يقدر بينهما ولد في ذلك لم يضره شيطان" انتهى.
فاجتيال الشياطين لهم عن دينهم، وتحريمها عليهم ما أحل الله لهم في الحديث الأول، وضرها لهم لو تركوا التسمية في الحديث الثاني ـ كل ذلك من أنواع مشاركتهم فيهم. وقوله «فاجتالتهم» أصله افتعل من الجولان: أي استخفتهم الشياطين فجالوا معهم في الضلال. يقال: جال واجتال: إذا ذهب وجاء، ومنه الجولان في الحرب: واجتال الشيء: إذا ذهب به وساقه. والعلم عند الله تعالى. والأمر في قوله {وَعِدْهُمْ}؛

ج / 3 ص -171- كالأمر في قوله {وَاسْتَفْزِزْ}، وقوله {وَأَجْلِبْ}. وقد قدمنا أنه للتهديد.
وقوله {وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُوراً}[17/64]، بين فيه أن مواعيد الشيطان كلها غرور وباطل. كوعده لهم بأن الأصنام تشفع لهم وتقربهم عند الله زلفى، وأن الله لما جعل لهم المال والولد في الدنيا سيجعل لهم مثل ذلك في الآخرة، إلى غير ذلك من المواعيد الكاذبة.
وقد بين تعالى هذا المعنى في مواضع أخر. كقوله: {يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُوراً}[4/120]، وقوله: {وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الْأَمَانِيُّ حَتَّى جَاءَ أَمْرُ اللَّهِ وَغَرَّكُمْ بِاللَّهِ الْغَرُورُ}[57/14]، وقوله: {وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الْأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ}[14/22]، إلى غير ذلك من الآيات.
قوله تعالى: {إِنَّ عِبَادِى لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ}[17/65]، بين جل وعلا في هذه الآية الكريمة: أن عباده الصالحين لا سلطان للشيطان عليهم. فالظاهر أن في الآية الكريمة حذف الصفة كما قدرنا، ويدل على الصفة المحذوفة إضافته العباد إليه إضافة تشريف. وتدل لهذه الصفة المقدرة أيضاً آيات أخر. كقوله: {إِلاَّ عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ}[15/40]، وقوله: {إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ}[16/99-100]، وقوله: {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلَّا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ}[15/42]، إلى غير ذلك من الآيات كما تقدم إيضاحه.
قوله تعالى: {وَإِذَا مَسَّكُمُ الْضُّرُّ فِى الْبَحْرِ ضَلَّ مَن تَدْعُونَ إِلاَ إِيَّاهُ فَلَمَّا نَجَّـكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الإِنْسَـنُ كَفُورًا أَفَأَمِنتُمْ أَن يَخْسِفَ بِكُمْ جَانِبَ الْبَرِّ أَوْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا ثُمَّ لاَ تَجِدُواْ لَكُمْ وَكِيلاً أَمْ أَمِنتُمْ أَن يُعِيدَكُمْ فِيهِ تَارَةً أُخْرَى فَيُرْسِلَ عَلَيْكُمْ قَاصِفًا مِّنَ الرِّيحِ فَيُغْرِقَكُم بِمَا كَفَرْتُمْ ثُمَّ لاَ تَجِدُواْ لَكُمْ عَلَيْنَا بِهِ تَبِيعًا}. بين جل وعلا في هذه الآيات الكريمة: أن الكفار إذا مسهم الضر في البحر. أي اشتدت عليهم الريح فغشيتهم أمواج البحر كأنها الجبال، وظنوا أنهم لا خلاص لهم من ذلك ـ ضل عنهم. أي غاب عن أذهانهم وخواطرهم في ذلك الوقت كل ما كانوا يعبدون من دون الله جل وعلا,

ج / 3 ص -172- فلا يدعون في ذلك الوقت إلا الله جل وعلا وحده. لعلمهم أنه لا ينقذ من ذلك الكرب وغيره من الكروب إلا هو وحده جل وعلا، فأخلصوا العبادة والدعاء له وحده في ذلك الحين الذي أحاط بهم فيه هول البحر، فإذا نجاهم الله وفرج عنهم، ووصلوا البر رجعوا إلى ما كانوا عليه من الكفر. كما قال تعالى: {فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْأِنْسَانُ كَفُوراً}[17/67].
وهذا المعنى المذكور في هذه الآية الكريمة أوضحه الله جل وعلا في آيات كثيرة. كقوله: {هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا جَاءَتْهَا رِيحٌ عَاصِفٌ وَجَاءَهُمُ الْمَوْجُ مِنْ كُلِّ مَكَانٍ وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ}[10/63-64]، وقوله: {قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعاً وَخُفْيَةً لَئِنْ أَنْجَانَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ قُلِ اللَّهُ يُنَجِّيكُمْ مِّنْهَا وَمِن كُلِّ كَرْبٍ ثُمَّ أَنتُمْ تُشْرِكُونَ}[6/63-64]، وقوله: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ}[29/65]، وقوله:{وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ فَمِنْهُمْ مُقْتَصِدٌ وَمَا يَجْحَدُ بِآياتِنَا إِلَّا كُلُّ خَتَّارٍ كَفُورٍ}[31/32]،وقوله: {وَإِذَا مَسَّ الْأِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ وَجَعَلَ لِلَّهِ أَنْدَاداً لِيُضِلَّ عَنْ سَبِيلِهِ}[39/8]، إلى غير ذلك من الآيات كما قدمنا إيضاحه «في سورة الأنعام» وغيرها.
ثم إن الله جل وعلا بين في هذا الموضع الذي نحن بصدده سخافة عقول الكفار، وأنهم إذا وصلوا إلى البر ونجوا من هول البحر رجعوا إلى كفرهم آمنين عذاب الله. مع أنه قادر على إهلاكهم بعد وصولهم إلى البر، بأن يخسف بهم جانب البر الذي يلي البحر فتبتلعهم الأرض، أو يرسل عليهم حجارة من السماء فتهلكهم، أو يعيدهم مرة أخرى في البحر فتغرقهم أمواجه المتلاطمة. كما قال هنا منكراً عليهم أمنهم وكفرهم بعد وصول البر {أَفَأَمِنْتُمْ أَنْ يَخْسِفَ بِكُمْ جَانِبَ الْبَرِّ أَوْ يُرْسِلَ عَلَيْكُمْ حَاصِباً ثُمَّ لا تَجِدُوا لَكُمْ وَكِيلاً}[17/67] وهو المطر أو الريح اللذين فيهما الحجارة {مْ أَمِنْتُمْ أَنْ يُعِيدَكُمْ فِيهِ تَارَةً أُخْرَى فَيُرْسِلَ عَلَيْكُمْ قَاصِفاً مِنَ الرِّيحِ فَيُغْرِقَكُمْ بِمَا كَفَرْتُمْ}[17/69]، أي: بسبب كفركم. فالباء سببية، وما مصدرية. والقاصف: ريح البحار الشديدة التي تكسر المراكب وغيرها. ومنه قول أبي تمام:

إن الرياح إذا ما أعصفت قصفت عيدان نجد ولا يعبأن بالرتم

يعني: إذا ما هبت بشدة كسرت عيدان شجر نجد رتماً كان أو غيره.

ج / 3 ص -173- وهذا المعنى الذي بينه جل وعلا هنا من قدرته على إهلاكهم في غير البحر بخسف أو عذاب من السماء ـ أوضحه في مواضع أخر. كقوله: {إِنْ نَشَأْ نَخْسِفْ بِهِمُ الْأَرْضَ أَوْ نُسْقِطْ عَلَيْهِمْ كِسَفاً مِنَ السَّمَاءِ…}الآية[34/9]، وقوله: {قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَاباً مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ…}الآية[6/65]، وقوله: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِباً فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ}[67/16-17]، وقوله: «في قوم لوط»: {إِنَّا أَرْسَلْنَا عَلَيْهِمْ حَاصِباً إِلَّا آلَ لُوطٍ نَجَّيْنَاهُمْ بِسَحَرٍ}[54/34]، وقوله: {لِنُرْسِلَ عَلَيْهِمْ حِجَارَةً مِّن طِينٍ}[51/33]، إلى غير ذلك من الآيات. والحاصب في هذه الآية قد قدمنا أنه قيل: إنها السحابة أو الريح، وكلا القولين صحيح. لأن كل ريح شديدة ترمي بالحصباء تسمى حاصباً وحصبة. وكل سحابة ترمي بالبرد تسمى حاصباً أيضاً. ومنه قول الفرزدق:

مستقبلين شمال الشام يضربنا بحاصب كنديف القطن منثور

وقول لبيد:

جرت عليها أن خوت من أهلها أذيالها كل عصوف حصبه

وقوله في هذه الآية {ثُمَّ لاَ تَجِدُوا لَكُمْ عَلَيْنَا بِهِ تَبِيعًا}[17/69]، فعيل بمعنى فاعل. أي تابعا يتبعنا بالمطالبة بثأركم. كقوله {فَكَذَّبُوهُ فَعَقَرُوهَا فَدَمْدمَ عَلَيْهِمْ رَبُّهُمْ بِذَنبِهِمْ فَسَوَّاهَاوَلاَ يَخَافُ عُقْبَاهَا}[91/15،14]، أي: لا يخاف عاقبة تبعة تلحقه بذلك. وكل مطالب بدين أو ثأر أو غير ذلك تسميه العرب تبيعاً. ومنه قول الشماخ يصف عقاباً:

تلوذ ثعالب الشرفين منها كما لاذ الغريم من التبيع

أي كعياذ المدين من صاحب الدين الذي يطالبه بغرمه منه.
ومنه قول الآخر:

غدوا وغدت غزلانهم وكأنها ضوامن غرم لدهن تبيع

أي خصمهن مطالب بدين، ومن هذا القبيل قوله تعالى: {فاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ…}الآية[2/178]، وقوله صلى الله عليه وسلم: "إذا أتبع أحدكم على ملىء فليتبع" وهذا هو معنى قول ابن عباس وغيره «تبيعا» أي نصيراً، وقول مجاهد نصيراً ثائراً.

ج / 3 ص -174- تنبيه
لا يخفى على الناظر في هذه الآية الكريمة: أن الله ذم الكفار وعاتبهم بأنهم في وقت الشدائد والأهوال خاصة يخلصون العبادة له وحده، ولا يصرفون شيئاً من حقه لمخلوق. وفي وقت الأمن والعافية يشركون به غيره في حقوقه الواجبة له وحده، التي هي عبادته وحده في جميع أنواع العبادة، ويعلم من ذلك أن بعض جهلة المتسمين باسم الإسلام أسوأ حالاً من عبدة الأوثان. فإنهم إذا دهمتهم الشدائد، وغشيتهم الأهوال والكروب التجؤوا إلى غير الله ممن يعتقدون فيه الصلاح. في الوقت الذي يخلص فيه الكفار العبادة لله. مع أن الله جل وعلا أوضح في غير موضع: أن إجابة المضطر، وإنجاءه من الكرب من حقوقه التي لا يشاركه فيها غيره.
ومن أوضح الأدلة في ذلك قوله تعالى «في سورة النمل»: {آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ أَمَّنْ جَعَلَ الْأَرْضَ قَرَاراً وَجَعَلَ خِلالَهَا أَنْهَاراً وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزاً أَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ…}الآية[27/59-62]. فتراه جل وعلا في هذه الآية الكريمات جعل إجابة المضطر إذا دعا وكشف السوء عنه من حقه الخالص الذي لا يشاركه فيه أحد. كخلقه السموات والأرض، وإنزاله الماء من السماء، وإنباته به الشجر، وجعله الأرض قراراً، وجعله خلالها أنهاراً، وجعله لها رواسي، وجعله بين البحرين حاجزاً، إلى آخر ما ذكر في هذه الآيات من غرائب صنعه وعجائبه التي لا يشاركه فيها أحد. سبحانه وتعالى عن ذلك علواً كبيراً.
وهذا الذي ذكره الله جل وعلا في هذه الآيات الكريمات: كان سبب إسلام عكرمة بن أبي جهل. فإنه لما فتح رسول الله صلى الله عليه وسلم ذهب فاراً منه إلى بلاد الحبشة، فركب في البحر متوجهاً إلى الحبشة. فجاءتهم ريح عاصف فقال القوم بعضهم لبعض: إنه لا يفنى عنكم إلا أن تدعوا الله وحده. فقال عكرمة في نفسه: والله إن كان لا ينفع في البحر غيره فإنه لا ينفع في البر غيره اللهم لك علي عهد، لئن أخرجتني منه لأذهبن فلأضعن يدي في يد محمد صلى الله عليه وسلم فلأجدنه رؤوفاً رحيماً. فخرجوا من البحر، فخرج إلى رسول الله صلى الله عليه وسلم وحسن إسلامه رضي الله عنه اهـ.

ج / 3 ص -175- والظاهر أن الضمير في قوله {بِهِ تَبِيعًا}[17/69] راجع إلى الإهلاك بالإغراق المفهوم من قوله {فَيُغْرِقَكُم بِمَا كَفَرْتُمْ}[17/69]، أي: لا تجدون تبيعاً يتبعنا بثأركم بسبب ذلك الإغراق.
وقال صاحب روح المعاني. وضمير «به» قيل للإرسال، وقيل للإغراق، وقيل لهما باعتبار ما وقع. والعلم عند الله تعالى. قوله تعالى: {وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ}، قال بعض أهل العلم: من تكريمه لبين آدم خلقه لهم على أكمل الهيئات وأحسنها. فإن الإنسان يمشي قائماً منتصباً على رجليه، ويأكل بيديه. وغيره من الحيوانات يمشي على أربع، ويأكل بفمه.
ومما يدل لهذا من القرآن قوله تعالى: {لَقَدْ خَلَقْنَا الْأِنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ}، وقوله: {وَصَوَّرَكُـمْ فَأَحْسَنَ صُوَرَكُـمْ}[40/64]، وفي الآية كلام غير هذا. والعلم عند الله تعالى. قوله تعالى: {وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ}اللآية. أي في البر على الأنعام، وفي البحر على السفن.
والآيات الموضحة لذلك كثيرة جداً. كقوله: {وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ}[23/22]، وقوله: {وَالَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالْأَنْعَامِ مَا تَرْكَبُونَ}[43/12]، وقد قدمنا في مستوفى بإيضاح «في سورة النحل».
قوله تعالى: {يَوْمَ نَدْعُو كُلَّ أُنَاسٍ بِإِمَامِهِمْ}. قال بعض العلماء: المراد {بإمامهم} هنا كتاب أعمالهم.
ويدل لهذا قوله تعالى: {وَكُلَّ شَيْءٍ أَحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ}[36/12]، وقوله: {وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا الْيَوْمَ تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ}[45/28]، وقوله: {وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ…}الآية [18/49]، وقوله: {وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنْشُوراً}[17/13] واختار هذا القول ابن كثير. لدلالة آية «يس» المذكورة عليه. وهذا القول رواية عن ابن عباس ذكرها ابن جرير وغيره، وعزاه ابن كثير لابن عباس وأبي العالية والضحاك والحسن. وعن قتادة ومجاهد: أن المراد {بإمامهم} نبيهم.

ج / 3 ص -176- ويدل لهذا القول قوله تعالى: {وَلِكُلِّ أُمَّةٍ رَسُولٌ فَإِذَا جَاءَ رَسُولُهُمْ قُضِيَ بَيْنَهُمْ بِالْقِسْطِ وَهُمْ لا يُظْلَمُونَ}[10/74]، وقوله: {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيداً}[4/41]، وقوله: {وَيَوْمَ نَبْعَثُ فِي كُلِّ أُمَّةٍ شَهِيداً عَلَيْهِمْ مِنْ أَنْفُسِهِمْ وَجِئْنَا بِكَ شَهِيداً عَلَى هَؤُلاءِ}الآية[16/89]، وقوله: {وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ} الآية [39/69].
قال بعض السلف: وفي هذا أكبر شرف لأصحاب الحديث. لأن إمامهم النَّبي صلى الله عليه وسلم.
وقال بعض أهل العلم: {بِإِمَامِهِمْ} أي بكتابهم الذي أنزل على نبيهم من التشريع. وممن قال به: ابن زيد، واختاره ابن جرير.
وقال بعض أهل العلم: {يَوْمَ نَدْعُواْ كُلَّ أُنَاسٍ بِإِمَامِهِمْ}[17/71]، أي: ندعو كل قوم بمن يأتمون به. فأهل الإيمان أئمتهم الأنبياء صلوات الله وسلامه عليهم. وأهل الكفر أئمتهم سادتهم وكبراؤهم من رؤساء الكفرة. كما قال تعالى: {وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ} الآية [28/41]، وهذا الأخير أظهر الأقوال عندي. والعلم عند الله تعالى.
فقد رأيت أقوال العلماء في هذه الآية، وما يشهد لها من قرآن. وقوله بعد هذا: {فَمَنْ أُوتِىَ كِتَابَهُ بِيَمِينِهِ}[17/71]، من القرائن الدالة على ترجيح ما اختاره ابن كثير من أن الإمام في هذه الآية كتاب الأعمال.
وذكر جل وعلا في هذه الآية الكريمة: أن الذين يؤتون كتابهم بأيمانهم يقرؤونه ولا يظلمون فتيلاً.
وقد أوضح هذا في مواضع أخر، كقوله: {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هَاؤُمُ اقْرَأوا كِتَابِيَهْ}[69/19] ـ إلى قوله ـ {وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَا لَيْتَنِي لَمْ أُوتَ كِتَابِيَهْ}[69/25]، وقد قدمنا هذا مستوفى في أول هذه السورة الكريمة.
وقول من قال: إن المراد {بإمامهم}، كمحمد بن كعب «أمهاتهم» أي يقال: يا فلان بن فلانة ـ قول باطل بلا شك. وقد ثبت في الصحيح من حديث ابن عمر مرفوعاً: «يرفع يوم القيامة لكل غادر لواء فيقال هذه غدرة فلان بن فلان». قوله تعالى: {وَمَن كَانَ فِى هَذِهِ أَعْمَى فَهُوَ فِي الْآخِرَةِ أَعْمَى وَأَضَلُّ سَبِيلاً}، المراد بالعمى في هذه الآية الكريمة: عمى القلب لا عمى العين. ويدل لهذا قوله تعالى: {فَإِنَّهَا

ج / 3 ص -177- لا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ}[22/46]؛ لأن عمى العين مع إبصار القلب لا يضر، بخلاف العكس. فإن أعمى العين يتذكر فتنفعه الذكرى ببصيرة قلبه، قال تعالى: {عَبَسَ وَتَوَلَّى أَنْ جَاءَهُ الْأَعْمَى يُدْرِيكَ لَعَلَّهُ يَزَّكَّى أَوْ يَذَّكَّرُ فَتَنفَعَهُ الذِّكْرَى}[80/1-4]،

إذا بصر القلب المروءة والتقى فإن عمى العينين ليس يضير

وقال ابن عباس رضي الله عنهما لما عمي في آخر عمره؛ كما روي عنه من وجوه ـ كما ذكره ابن عبد البر وغيره:

إن يأخذ الله من عيني نورهما ففي لساني وقلبي منهما نور

قلبي ذكي وعقلي غير ذي دخل وفي فمي صارم كالسيف مأثور

وقوله في هذه الآية الكريمة: {فَهُوَ فِي الْآخِرَةِ أَعْمَى وَأَضَلُّ سَبِيلاً}[17/72]، قال بعض أهل العلم: ليست الصيغة صيغة تفضيل، بل المعنى فهو في الآخرة أعمى كذلك لا يهتدى إلى نفع. وبهذا جزم الزمخشري.
قال مقيده عفا الله عنه: الذي يتبادر إلى الذهن أن لفظة «أعمى» الثانية صيغة تفضيل. أي هو أشد عمى في الآخرة.
ويدل عليه قوله بعده {وَأَضَلُّ سَبِيلاً}، فإنها صيغة تفضيل بلا نزاع. والمقرر في علم العربية: أن صيغتي التعجب وصيغة التفضيل لا يأتيان من فعل الوصف منه على أفعل الذي أنثاه فعلاء. كما أشار له في الخلاصة بقوله:

وغير ذي وصف يضاهي أشهلا

والظاهر أن ما وجد في كلام العرب مصوغاً من صيغة تفضيل أو تعجب غير مستوف للشروط: أنه يحفظ ولا يقاس عليه. كما أشار له في الخلاصة بقوله:

وبالندور احكم لغير ما ذكر ولا تقس على الذي منه أثر

ومن أمثلة ذلك قوله:

ما في المعالي لكم ظل ولا ثمر وفي المخازي لكم أشباح أشياخ

أما الملوك فأنت اليوم الأمهم لؤماً وأبيضهم سربال طباخ

وقال بعض العلماء: إن قوله في هذا البيت «وأبيضهم سربال طباخ» ليس صيغة

ج / 3 ص -178- تفضيل.بل المعنى أنت وحدك الأبيض سربال طباخ من بينهم.
قوله تعالى: {وَإِنْ كَادُوا لَيَفْتِنُونَكَ عَنِ الَّذِي أَوْحَيْنَا إِلَيْكَ لِتَفْتَرِيَ عَلَيْنَا غَيْرَهُ وَإِذاً لَاتَّخَذُوكَ خَلِيلاً}، روي عن سعيد بن جبير أنها نزلت في المشركين من قريش، قالوا له صلى الله عليه وسلم: لا ندعك تستلم الحجر الأسود حتى تلم بآلهتنا وعن ابن عباس في رواية عطاء: أنها نزلت في وفد ثقيف، أتوا النَّبي فسألوه شططاً قالوا: متعنا بآلهتنا سنة حتى نأخذ ما يهدى لها، وحرم وادينا كما حرمت مكة، إلى غير ذلك من الأقوال في سبب نزولها. وعلى كل حال فالعبرة بعموم الألفاظ لا بخصوص الأسباب.
ومعنى الآية الكريمة: أن الكفار كادوا يفتنونه أي قاربوا ذلك. ومعنى يفتنونك: يزلونك عن الذي أوحينا إليك لتفتري علينا غيره مما لم نوحه إليك.
قال بعض أهل العلم: قاربوا ذلك في ظنهم لا فيما في نفس الأمر. وقيل: معنى ذلك أنه خطر في قلبه صلى الله عليه وسلم أن يوافقهم في بعض ما أحبوا ليجرهم إلى الإسلام لشدة حرصه على إسلامهم.
وبين في مواضع آخر: أنهم طلبوا منه الإتيان بغير ما أوحي إليه، وأنه امتنع أشد الامتناع وقال لهم: إنه لا يمكنه أن يأتي بشيء من تلقاء نفسه. بل يتبع ما أوحي إليه ربه، وذلك في قوله: {قَالَ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا ائْتِ بِقُرْآنٍ غَيْرِ هَذَا أَوْ بَدِّلْهُ قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ}[10/15]، وقوله في هذه الآية {وَإِن كَادُواْ}[17/73]، هي المخففة من الثقيلة، وهي هنا مهملة. واللام هي الفارقة بينها وبين إن النافية كما قال في الخلاصة:

وخففت إن فقل العمل وتلزم اللام إذا ما تهمل

والغالب أنها لا تكون كذلك مع فعل إلا إن كان ناسخاً كما في هذه الآية، قال في الخلاصة.

والفعل إن لم يك ناسخاً فلا تلفيه غالباً بإن ذي موصلاً

كما هو معروف في النحو. قوله تعالى: {وَلَوْلا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئاً قَلِيلاً إِذاً لَأَذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ ثُمَّ لا تَجِدُ لَكَ عَلَيْنَا نَصِيراً}، بين جل وعلا في هذه الآية الكريمة تثبيته لنبيه صلى الله عليه وسلم، وعصمته له من الركون إلى الكفار. وأنه لو ركن إليهم لأذاقه ضعف الحياة

ج / 3 ص -179- وضعف الممات. أي مثلي عذاب الحياة في الدنيا ومثلي عذاب الممات في الآخرة. وبهذا جزم القرطبي في تفسيره. وقال بعضهم: المراد بضعف عذاب الممات: العذاب المضاعف في القبر والمراد بضعف الحياة: العذاب المضاعف في الآخرة بعد حياة البعث. وبهذا جزم الزمخشري وغيره. والآية تشمل الجميع، وهذا الذي ذكره هنا من شدة الجزاء لنبيه لو خالف بينه في غير هذا الموضع. كقوله: {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ لَأَخَذْنَا مِنْهُ بِالْيَمِينِ ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ…}الآية [69/44-46].
وهذا الذي دلت عليه هذه الآية من أنه إذا كانت الدرجة أعلى كان الجزاء عند مخالفة أعظم بينه في موضع آخر. كقوله: {يَا نِسَاءَ النَّبِيِّ مَنْ يَأْتِ مِنْكُنَّ بِفَاحِشَةٍ مُبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ} الآية [33/30].
ولقد أجاد من قال:

وكبائر الرجل الصغير صغائر وصغائر الرجل الكبير كبائر

تنبيه
هذه الآية الكريمة أوضحت غاية الإيضاح براءة نبينا صلى الله عليه وسلم من مقاربة الركون إلى الكفار، فضلاً عن نفس الركون. لأن {وَلَوْلاَ} حرف امتناع لوجود. فمقاربة الركون منعتها {وَلَوْلاَ}الامتناعية لوجود التثبيت من الله جل وعلا لأكرم خلقه صلى الله عليه وسلم. فصح يقيناً انتفاء مقاربة الركون فضلاً عن الركون نفسه. وهذه الآية تبين ما قبلها، وأنه لم يقارب الركون إليهم البتة. لأن قوله {لَقَدْ كِدتَّ تَرْكَنُ إِلَيْهِمْ شَيْئًا}[17/74]، أي: قاربت تركن إليهم هو عين الممنوع بـ {وَلَوْلاَ} الامتناعية كما ترى. ومعنى {تَرْكَنُ إِلَيْهِمْ}: تميل إليهم.
قوله تعالى:
 {أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ}الآية. قد بينا «في سورة النساء»: أن هذه الآية الكريمة من الآيات التي أشارت لأوقات الصلاة. لأن قوله {لِدُلُوكِ الشَّمْسِ}[17/78]، أي: لزوالها على التحقيق، فيتناول وقت الظهر والعصر. بدليل الغاية في قوله {إِلَى غَسَقِ اللَّيْلِ} أي ظلامه، وذلك يشمل وقت المغرب والعشاء. وقوله {وَقُرْآنَ الْفَجْرِ}، أي: صلاة الصبح، كما تقدم إيضاحه وأشرنا للآيات المشيرة لأوقات الصلوات. كقوله: {وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفاً مِنَ اللَّيْلِ}[11/114]، وقوله: {فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ}[30/17]، وأقمنا بيان ذلك

ج / 3 ص -180- من السنة في الكلام على قوله: {إنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً}[4/103]، فراجعه هناك إن شئت. والعلم عند الله تعالى.
وقوله تعالى: {وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقاً}، الحق في لغة العرب: الثابت الذي ليس بزائل ولا مضحمل. والباطل: هو الذاهب المضمحل. والمراد بالحق في هذه الآية: هو ما في هذا القرآن العظيم والسنة النبوية من دين الإسلام. والمراد بالباطل فيها: الشرك بالله، والمعاصي المخالفة لدين الإسلام.
وقد بين جل وعلا في هذه الآية الكريمة: أن الإسلام جاء ثابتاً راسخاً، وأن الشرك بالله زهق. أي ذهب واضمحل وزال. تقول العرب: زهقت نفسه: إذا خرجت وزالت من جسده.
ثم بين جل وعلا أن الباطل كان زهوقاً، أي مضمحلاً غير ثابت في كل وقت. وقد بين هذا المعنى في غير هذا الموضع. وذكر أن الحق بزيل الباطل ويذهبه. كقوله: {قُلْ إِنَّ رَبِّي يَقْذِفُ بِالْحَقِّ عَلَّامُ الْغُيُوبِ قُلْ جَاءَ الْحَقُّ وَمَا يُبْدِئُ الْبَاطِلُ وَمَا يُعِيدُ}[34/49،48]، وقوله: {بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ...}الآية [21/18].
وقال صاحب الدُّر المنثور في الكلام على هذه الآية الكريمة: أخرج ابن أبي شيبة، والبخاري ومسلم، والترمذي والنسائي، وابن جرير وابن المنذر، وابن مردويه عن ابن مسعود رضي الله عنه قال: دخل النَّبي صلى الله عليه وسلم مكة، وحول البيت ستون وثلاثمائة نصب، فجعل يطعنها بعود في يده ويقول {وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقاً}[17/81]{قُلْ جَاءَ الْحَقُّ وَمَا يُبْدِئُ الْبَاطِلُ وَمَا يُعِيدُ}[34/49].
وأخرج ابن أبي شيبة وأبو يعلى وابن المنذر عن جابر رضي الله عنه قال: دخلنا مع رسول الله صلى الله عليه وسلم مكة، وحول البيت ثلاثمائة وستون صنماً. فأمر بها رسول الله صلى الله عليه وسلم فأكبت لوجهها، وقال: {جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقا}[17/81].
وأخرج الطبراني في الصغير، وابن مردويه والبيهقي في الدلائل عن ابن عباس رضي الله عنهما قال: دخل رسول الله صلى الله عليه وسلم مكة يوم الفتح، وعلى الكعبة ثلاثمائة وستون صنماً. فشد لهم إبليس أقدامها بالرصاص. فجاء ومعه قضيب فجعل يهوي إلى كل صنم منها فيخر لوجهه فيقول: {جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقا}[17/81]،

ج / 3 ص -181- حتى مر عليها كلها.
وقال القرطبي في تفسير هذه الآية: وفي هذه الآية دليل على كسر نصب المشركين وجميع الأوثان إذا غلب عليهم.
ويدخل المعنى كسر آلة الباطل كله وما لا يصلح إلا لمعصية الله كالطنابير والعيدان والمزامير التي لا معنى لها إلا اللهو بها عن ذكر الله.
قال ابن المنذر: وفي معنى الأصنام الصور المتخذة من المدر والخشب وشبهها، وكل ما يتخذه الناس مما لا منفعة فيه إلا اللهو المنهي عنه، ولا يجوز بيع شيء منه إلا الأصنام التي تكون من الذهب والفضة والحديد والرصاص إذا غيرت عما هي عليه وصارت نقراً أو قطعاً فيجوز بيعها والشراء بها. قال المهلب: وما كسر من آلات الباطل وكان في حبسها بعد كسرها منفعة فصاحبها أولى بها مكسورة. إلا أن يرى الإمام حرقها بالنار على معنى التشديد والعقوبة في المال. وقد تقدم حرق ابن عمر رضي الله عنه. وقد هم النَّبي صلى الله عليه وسلم بتحريق دور من تخلف عن صلاة الجماعة وهذا أصل في العقوبة في المال. مع قوله صلى الله عليه وسلم في الناقة التي لعنتها صاحبتها "دعوها فإنها ملعونة" فأزال ملكها عنها تأديباً لصاحبتها، وعقوبة لها فيما دعت عليه بما دعت به. وقد أراق عمر بن الخطاب رضي الله عنه لبناً شيب بماء على صاحبه اهـ الغرض من كلام القرطبي رحمه الله تعالى. وقوله صلى الله عليه وسلم: "والله لينزلن عيسى بن مريم حكماً عدلاً فليكسرن الصليب، وليقتلن الخنزير" الحديث ـ من قبيل ما ذكرنا دلالة الآية عليه والعلم عند الله تعالى: قوله تعالى: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلا يَزِيدُ الظَّالِمِينَ إِلَّا خَسَاراً}. قد قدمنا في أول «سورة البقرة» الآيات المبينة لهذا المعنى الذي دلت عليه هذه الآية الكريمة. كقوله: {فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ}[9/124]، وقوله: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدىً وَشِفَاءٌ وَالَّذِينَ لا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمىً}[41/44]، كما تقدم إيضاحه. وقوله في هذه الآية {مَا هُوَ شِفَاءٌ}[17/82]، يشمل كونه شفاء للقلب من أمراضه. كالشك والنفاق وغير ذلك. وكونه شفاء للأجسام إذا رقى عليها به. كما تدل له قصة الذي رقى الرجل اللديغ بالفاتحة، وهي صحيحة مشهورة. وقرأ أبو عمرو {وَنُنَزِّلُ}، بإسكان النون وتخفيف الزاي. والباقون بفتح النون وتشديد الزاي. والعلم عند الله تعالى.

ج / 3 ص -182- قوله تعالى: {وَإِذَا أَنْعَمْنَا عَلَى الْأِنْسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ كَانَ يَؤُوساً}، بين جل وعلا في هذه الآية الكريمة: أنه إذا أنعم على الإنسان بالصحة والعافية والرزق، أعرض عن ذكر الله وطاعته، ونأى بجانبه: أي تباعد عن طاعة ربه. فلم يمتثل أمره، ولم يجتنب نهيه.
وقال الزمخشري: أعرض عن ذكر الله كأنه مستغن عنه، مستبد بنفسه. {وَنَأَى بِجَانِبِهِ}[17/83]، تأكيد للإعراض. لأن الإعراض عن الشيء أن يوليه عرض وجهه. والنأي بالجانب: أن يلوي عنه عطفه، ويوليه ظهره، وأراد الاستكبار، لأن ذلك من عادة المستكبرين. واليؤوس: شديد اليأس، أي القنوط من رحمة الله.
وقد أوضح جل وعلا هذا المعنى في مواضع كثيرة من كتابه، كقوله «في سورة هود» {وَلَئِنْ أَذَقْنَا الْأِنْسَانَ مِنَّا رَحْمَةً ثُمَّ نَزَعْنَاهَا مِنْهُ إِنَّهُ لَيَؤُوسٌ كَفُورٌ وَلَئِنْ أَذَقْنَاهُ نَعْمَاءَ بَعْدَ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ ذَهَبَ السَّيِّئَاتُ عَنِّي إِنَّهُ لَفَرِحٌ فَخُورٌ}[11/9-10]، وقوله في «آخر فصلت»: {لا يَسْأَمُ الْأِنْسَانُ مِنْ دُعَاءِ الْخَيْرِ وَإِنْ مَسَّهُ الشَّرُّ فَيَؤُوسٌ قَنُوطٌ وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ وَإِذَا أَنْعَمْنَا عَلَى الْأِنْسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ فَذُو دُعَاءٍ عَرِيضٍ}[41/43-51]، وقوله: «في سورة الروم» {وَإِذَا مَسَّ النَّاسَ ضُرٌّ دَعَوْا رَبَّهُمْ مُنِيبِينَ إِلَيْهِ ثُمَّ إِذَا أَذَاقَهُمْ مِنْهُ رَحْمَةً إِذَا فَرِيقٌ مِنْهُمْ بِرَبِّهِمْ يُشْرِكُونَ}[30/33]، وقوله فيها أيضاً: {وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً فَرِحُوا بِهَا وَإِنْ تُصِبْهُمْ سَيِّئَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ إِذَا هُمْ يَقْنَطُونَ}[30/36]، وقوله «في سورة يونس»: {وَإِذَا مَسَّ الْأِنْسَانَ الضُّرُّ دَعَانَا لِجَنْبِهِ أَوْ قَاعِداً أَوْ قَائِماً فَلَمَّا كَشَفْنَا عَنْهُ ضُرَّهُ مَرَّ كَأَنْ لَمْ يَدْعُنَا إِلَى ضُرٍّ مَسَّهُ}[10/12]، وقوله «في سورة الزمر»: {وَإِذَا مَسَّ الْأِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ وَجَعَلَ لِلَّهِ أَنْدَاداً لِيُضِلَّ عَنْ سَبِيلِهِ}[39/8]، وقوله فيها أيضاً: {فَإِذَا مَسَّ الْأِنْسَانَ ضُرٌّ دَعَانَا ثُمَّ إِذَا خَوَّلْنَاهُ نِعْمَةً مِنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ بَلْ هِيَ فِتْنَةٌ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ}[39/49]، إلى غير ذلك من الآيات.
وقد استثنى الله من هذه الصفات عباده المؤمنين في قوله «في سورة هود»: {إِلَّا الَّذِينَ صَبَرُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ}[11/11]، كما تقدم

ج / 3 ص -183- إيضاحه. وقرأ ابن ذكوان «وناء» كجاء، وهو بمعنى نآى. كقولهم: راء في رأى. قوله تعالى: {وَمَا أُوتِيتُم مِّن الْعِلْمِ إِلاَّ قَلِيلاً}، ذكر جل وعلا في هذه الآية الكريمة: أنه ما أعطى خلقه من العلم إلا قليلاً بالنسبة إلا علمه جل وعلا. لأن ما أعطيه الخلق من العلم بالنسبة إلى علم الخالق قليل جداً.
ومن الآيات التي فيها الإشارة إلى ذلك قوله تعالى: {قُلْ لَوْ كَانَ الْبَحْرُ مِدَاداً لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَداً}[18/109]، وقوله: {وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ}[31/27].
قوله تعالى: {إِنَّ فَضْلَهُ كَانَ عَلَيْكَ كَبِيرًا}. بين جل وعلا في هذه الآية الكريمة: أن فضله على نبيه صلى الله عليه وسلم كبير.
وأوضح هذا المعنى في مواضع أخر. كقوله: {وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيماً}[4/113]، وقوله: {لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ وَيُتِمَّ نِعْمَتَهُ عَلَيْكَ وَيَهْدِيَكَ صِرَاطاً مُسْتَقِيماً وَيَنْصُرَكَ اللَّهُ نَصْراً عَزِيزاً}[48/1-3]، وقوله:{أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ وَوَضَعْنَا عَنْكَ وِزْرَكَ الَّذِي أَنْقَضَ ظَهْرَكَ وَرَفَعْنَا لَكَ ذِكْرَكَ}[94/1-4]، إلى غير ذلك من الآيات.
وبين تعالى في موضع آخر: أن فضله كبير على جميع المؤمنين، وهو قوله: {وَبَشِّرِ الْمُؤْمِنِينَ بِأَنَّ لَهُمْ مِنَ اللَّهِ فَضْلاً كَبِيراً}[33/47]، وبين المراد بالفضل الكبير في قوله: {وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي رَوْضَاتِ الْجَنَّاتِ لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ}[42/22].
قوله تعالى: {وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الْأَرْضِ يَنْبُوعاً أَوْ تَكُونَ لَكَ جَنَّةٌ مِنْ نَخِيلٍ وَعِنَبٍ فَتُفَجِّرَ الْأَنْهَارَ خِلالَهَا تَفْجِيراً أَوْ تُسْقِطَ السَّمَاءَ كَمَا زَعَمْتَ عَلَيْنَا كِسَفاً أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلائِكَةِ قَبِيلاً أَوْ يَكُونَ لَكَ بَيْتٌ مِنْ زُخْرُفٍ أَوْ تَرْقَى فِي السَّمَاءِ وَلَنْ نُؤْمِنَ لِرُقِيِّكَ حَتَّى تُنَزِّلَ عَلَيْنَا كِتَاباً نَقْرَأُهُ قُلْ سُبْحَانَ رَبِّي هَلْ كُنْتُ إِلَّا بَشَراً رَسُولاً}، بين الله جل وعلا في هذه الآيات الكريمة شدة عناد الكفار وتعنتهم، وكثرة اقتراحاتهم لأجل التعنت لا لطلب الحق. فذكر أنهم قالوا له صلى الله عليه وسلم: إنهم لن يؤمنوا له ـ أي: لن يصدقوه ـ حتى يفجر لهم من الأرض ينبوعاً، وهو يفعول من نبع: أي ماء غزير؛ ومنه قوله تعالى: {فَسَلَكَهُ يَنَابِيعَ فِى

ج / 3 ص -184- الْأَرْضِ}[39/21]، {أَوْ تَكُونَ لَكَ جَنَّةٌ}[17/91]، أي: بستان من نخيل وعنب. فيفجر خلالها، أي وسطها أنهاراً من الماء، أو يسقط السماء عليهم كسفاً: أي قطعاً كما زعم. أي في قوله تعالى: {إِن نَّشَأْ نَخْسِفْ بِهِمُ الاٌّرْضَ أَوْ نُسْقِطْ عَلَيْهِمْ كِسَفاً مِّنَ السَّمَآءِ...}الآية[34/9]. أو يأتيهم بالله والملائكة قبيلاً: أي معاينة. قاله قتادة وابن جريج» كقوله: {لَوْلا أُنْزِلَ عَلَيْنَا الْمَلائِكَةُ أَوْ نَرَى}[25/21].
وقال بعض العلماء: قبيلاً: أي كفيلاً. من تقبله بكذا: إذا كفله به. والقبيل والكفيل والزعيم بمعنى واحد. وقال الزمخشري قبيلاً بما تقول، شاهداً بصحته. وكون القبيل في هذه الآية بمعنى الكفيل مروي عن ابن عباس والضحاك. وقال مقاتل: {قبيلا} شهيداً. وقال مجاهد: هو جمع قبيلة. أي تأتي بأصناف الملائكة. وعلى هذا القول فهو حال من الملائكة، أو يكون له بيت من زخرف: أي من ذهب: ومنه قوله «في الزخرف»: {وَلَوْلا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا لِمَنْ يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفاً مِنْ فِضَّةٍ}، إلى قوله {وَزُخْرُفاً}[43/33-35]، أي: ذهباً. أو يرقى في السماء: أي يصعد فيه، وإنهم لن يؤمنوا لرقيه: أي من أجل صعوده، حتى ينزل عليهم كتاباً يقرؤونه. وهذا التعنت والعناد العظيم الذي ذكره جل وعلا عن الكفار هنا بينه في مواضع أخر. وبين أنهم لو فعل الله ما اقترحوا ما آمنوا. لأن من سبق عليه الشقاء لا يؤمن. كقوله تعالى: {وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَاباً فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ لَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ}[6/7]، وقوله: {وَلَوْ أَنَّنَا نَزَّلْنَا إِلَيْهِمُ الْمَلائِكَةَ وَكَلَّمَهُمُ الْمَوْتَى وَحَشَرْنَا عَلَيْهِمْ كُلَّ شَيْءٍ قُبُلاً مَا كَانُوا لِيُؤْمِنُوا إِلَّا أَنْ يَشَاءَ اللَّهُ}[6/111]، وقوله: {وَلَوْ فَتَحْنَا عَلَيْهِمْ بَاباً مِنَ السَّمَاءِ فَظَلُّوا فِيهِ يَعْرُجُونَ لَقَالُوا إِنَّمَا سُكِّرَتْ أَبْصَارُنَا بَلْ نَحْنُ قَوْمٌ مَسْحُورُونَ}[15/14]، وقوله: {وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءَتْ لا يُؤْمِنُونَ}[6/109]، وقوله: {إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَتُ رَبِّكَ لا يُؤْمِنُونَ وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ}[10/96-97]، والآيات بمثل هذا كثيرة.
وقوله في هذه الآية {كِتَاباً نَقْرَأُهُ}[17/93]، أي: كتاباً من الله إلى كل رجل منا.
ويوضح هذا قوله تعالى «في المدثر»: {بَلْ يُرِيدُ كُلُّ امْرِئٍ مِنْهُمْ أَنْ يُؤْتَى صُحُفاً

ج / 3 ص -185- مُّنَشَّرَةً}[الآية 52]، كما يشير إليه قوله تعالى: {وَإِذَا جَاءَتْهُمْ آيَةٌ قَالُوا لَنْ نُؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللَّهِ...}الآية[6/124]، وقوله في هذه الآية الكريمة: {قُلْ سُبْحَانَ رَبِّي هَلْ كُنْتُ إِلَّا بَشَراً رَسُولاً}[17/93]، أي: تنزيهاً لربي جل وعلا عن كل ما لا يليق به، ويدخل فيه تنزيهه عن العجز عن فعل ما اقترحتم. فهو قادر على كل شيء، لا يعجزه شيء، وأنا بشر أتبع ما يوحيه إلى ربي.
وبين هذا المعنى في مواضع أخر. كقوله: {قُلْ إِنَّمَآ أَنَاْ بَشَرٌ مِّثْلُكُمْ يُوحَى إِلَىَّ أَنَّمَآ إِلَـهُكُمْ إِلَـهٌ وَاحِدٌ فَمَن كَانَ يَرْجُو لِقَآءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَـلِحاً وَلاَ يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدَا}[18/110]، وقوله: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ...}الآية[41/6]، وكقوله تعالى عن جميع الرسل: {قَالَتْ لَهُمْ رُسُلُهُمْ إِنْ نَحْنُ إِلَّا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ}[14/11]، إلى غير ذلك من الآيات.
وقرأ {تَفْجُرَ}[17/90]، الأولى عاصم وحمزة والكسائي بفتح التاء وإسكان الفاء وضم الجيم. والباقون بضم التاء وفتح الفاء وتشديد الجيم مكسورة. واتفق الجميع على هذا في الثانية. وقرأ نافع وابن عامر وعاصم {كِسَفًا}، بفتح السين والباقون بإسكانها. وقرأ أبو عمرو {تُنَزِّلَ} بإسكان النون وتخفيف الزاي، والباقون بفتح النون وشد الزاي.
قوله تعالى: {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلَّا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَراً رَسُولاً}. هذا المانع المذكور هنا عادي. لأنه جرت عادة جميع الأمم باستغرابهم بعث الله رسلاً من البشر. كقوله: {قَالُوا مَا أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا...}الآية [14/10]، وقوله: {أَنُؤْمِنُ لِبَشَرَيْنِ مِثْلِنَا} الآية [23/47]، وقوله: {أَبَشَراً مِنَّا وَاحِداً نَتَّبِعُهُ إِنَّا إِذاً لَفِي ضَلالٍ وَسُعُرٍ}[54/24]، وقوله: {ذَلِكَ بِأَنَّهُ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَقَالُوا أَبَشَرٌ يَهْدُونَنَا}[64/6]، وقوله: {وَلَئِنْ أَطَعْتُمْ بَشَراً مِثْلَكُمْ إِنَّكُمْ إِذاً لَخَاسِرُونَ}[23/34]، إلى غير ذلك من الآيات.
والدليل على أن المانع في هذه الآية عادي: أنه تعالى صرح بمانع آخر غير هذا «في سورة الكهف» وهو قوله:{وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى وَيَسْتَغْفِرُوا رَبَّهُمْ إِلَّا أَنْ تَأْتِيَهُمْ سُنَّةُ الْأَوَّلِينَ أَوْ يَأْتِيَهُمُ الْعَذَابُ قُبُلاً}[18/55]، فهذا المانع المذكور «في الكهف» مانع حقيقي؛ لأن من أراد الله به سنة الأولين: من الإهلاك، أو أن يأتيه

ج / 3 ص -186- العذاب قبلاً ـ فإرادته به ذلك مانعة من خلاف المراد. لاستحالة أن يقع خلاف مراده جل وعلا. بخلاف المانع «في آية بني إسرائيل» هذه، فهو مانع عادي يصح تخلفه. وقد أوضحنا هذه المسألة في كتابنا «دفع إيهام الاضطراب عن آيات الكتاب».
قوله تعالى: {قُلْ لَوْ كَانَ فِي الْأَرْضِ مَلائِكَةٌ يَمْشُونَ مُطْمَئِنِّينَ لَنَزَّلْنَا عَلَيْهِمْ مِنَ السَّمَاءِ مَلَكاً رَسُولاً}، بين جل وعلا في هذه الآية: أن الرسول يلزم أن يكون من جنس المرسل إليهم. فلو كان مرسلاً رسولاً إلى الملائكة لنزل عليهم ملكاً مثلهم. أي وإذا أرسل إلى البشر أرسل لهم بشراً مثلهم.
وقد أوضح هذا المعنى في مواضع أخر. كقوله: {وَقَالُوا لَوْلا أُنْزِلَ عَلَيْهِ مَلَكٌ وَلَوْ أَنْزَلْنَا مَلَكاً لَقُضِيَ الْأَمْرُ ثُمَّ لا يُنْظَرُونَ وَلَوْ جَعَلْنَاهُ مَلَكاً لَجَعَلْنَاهُ رَجُلاً وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ}[6/8-9]، وقوله: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالاً نُوحِي إِلَيْهِمْ}[21/7]، وقوله: {وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلَّا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الْأَسْوَاقِ}[25/20] كما تقدم إيضاحه.
قوله تعالى: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ قَادِرٌ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ}. بين جل وعلا في هذه الآية الكريمة: أن من خلق السموات والأرض مع عظمها قادر على بعث الإنسان بلا شك. لأن من خلق الأعظم الأكبر فهو على خلق الأصغر قادر بلا شك.
وأوضح هذا المعنى في مواضع أخر. كقوله: {لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ...} الآية [40/57]، أي ومن قدر على خلق الأكبر فهو قادر على خلق الأصغر. وقوله: {أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى}[36/81]، وقوله: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى}[46/33]، وقوله: {أَأَنْتُمْ أَشَدُّ خَلْقاً أَمِ السَّمَاءُ بَنَاهَا رَفَعَ سَمْكَهَا فَسَوَّاهَا وَأَغْطَشَ لَيْلَهَا وَأَخْرَجَ ضُحَاهَا وَالْأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا وَالْجِبَالَ أَرْسَاهَا مَتَاعاً لَكُمْ وَلِأَنْعَامِكُمْ}[79/27-33]،
قوله تعالى: {قُلْ لَوْ أَنْتُمْ تَمْلِكُونَ خَزَائِنَ رَحْمَةِ رَبِّي إِذاً لَأَمْسَكْتُمْ خَشْيَةَ الْأِنْفَاقِ وَكَانَ الْأِنْسَانُ قَتُوراً}، بين تعالى في هذه الآية: أن بني آدم لو كانوا يملكون خزائن رحمته ـ أي خزائن الأرزاق والنعم ـ لبخلوا بالرزق على غيرهم، ولأمسكوا عن الإعطاء. خوفاً من الإنفاق لشدة بخلهم.

ج / 3 ص -187- وبين أن الإنسان قتور: أي بخيل مضيق. من قولهم: قتر على عياله، أي ضيق عليهم.
وبين هذا المعنى في مواضع أخر.
كقوله تعالى: {أمْ لَهُمْ نَصِيبٌ مِنَ الْمُلْكِ فَإِذاً لا يُؤْتُونَ النَّاسَ نَقِيراً}[4/53]، وقوله: {إِنَّ الْأِنْسَانَ خُلِقَ هَلُوعاً إِذَا مَسَّهُ الشَّرُّ جَزُوعاً وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعاً إِلَّا الْمُصَلِّينَ}[70/19/22]، إلى غير ذلك من الآيات.
والمقرر في علم العربية أن {لو} لا تدخل إلى على الأفعال. فيقدر لها في الآية فعل محذوف، والضمير المرفوع بعد {لو} أصله فاعل الفعل المحذوف. فلما حذف الفعل فصل الضمير. والأصل قل لو تملكون، فحذف الفعل فبقيت الواو فجعلت ضميراً منفصلاً: هو أنتم. هكذا قاله غير واحد، والعلم عند الله تعالى. قوله تعالى: {َلَقَدْ آتَيْنَا مُوسَى تِسْعَ آيَاتٍ بَيِّنَاتٍ}. قال بعض أهل العلم: هذه الآيات التسع، هي: العصا، واليد، والسنون. والبحر، والطوفان، والجراد، والقمل، والضفادع، والدم، آيات مفصلات.
وقد بين جل وعلا هذه الآيات في مواضع أخر. كقوله: {فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ وَنَزَعَ يَدَهُ فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ}[7/107-108]، وقوله: {وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ وَنَقْصٍ مِنَ الثَّمَرَاتِ ...}الآية[7/130]، وقوله: {فَأَوْحَيْنَا إِلَى مُوسَى أَنِ اضْرِبْ بِعَصَاكَ الْبَحْرَ فَانْفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ}[26/63]، وقوله: {فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ وَالْجَرَادَ وَالْقُمَّلَ وَالضَّفَادِعَ وَالدَّمَ آيَاتٍ مُفَصَّلاتٍ}[7/133]، إلى غير ذلك من الآيات المبينة لما ذكرنا. وجعل بعضهم الجبل بدل «السنين» وعليه فقد بين ذلك قوله تعالى: {وَإِذ نَتَقْنَا الْجَبَلَ فَوْقَهُمْ كَأَنَّهُ ظُلَّةٌ}[7/171]، ونحوها من الآيات.
قوله تعالى: {قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِر}، بين جل وعلا في هذه الآية الكريمة: أن فرعون عالم بأن الآيات المذكورة ما أنزلها إلا رب السموات والأرض بصائر: أي حججاً واضحة. وذلك يدل على أن قول فرعون {قَالَ فَمَنْ رَبُّكُمَا يَا مُوسَى}[20/49]، وقوله: {قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ}[26/23]، كل ذلك منه تجاهل عارف.

ج / 3 ص -188- وقد أوضح جل وعلا هذا المعنى مبيناً سبب جحوده لما علمه «في سورة النمل» بقوله: {َأَدْخِلْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ فِي تِسْعِ آيَاتٍ إِلَى فِرْعَوْنَ وَقَوْمِهِ إِنَّهُمْ كَانُوا قَوْماً فَاسِقِينَ وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً}[27/12-14].
قوله تعالى: {وَبِالْحَقِّ أَنْزَلْنَاهُ وَبِالْحَقِّ نَزَلَ}، بين جل وعلا في هذه الآية الكريمة: أنه أنزل هذا القرآن بالحق: أي متلبساً به متضمناً له. فكل ما فيه حق. فأخباره صدق، وأحكامه عدل. كما قال تعالى: {وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقاً وَعَدْلاً}[6/115]، وكيف لا وقد أنزله جل وعلا بعلمه. كما قال تعالى: {لَكِنِ اللَّهُ يَشْهَدُ بِمَا أَنْزَلَ إِلَيْكَ أَنْزَلَهُ بِعِلْمِهِ...}الآية[4/166]، وقوله: {وَبِالْحَقِّ نَزَلَ}[17/105]، يدل على أنه لم يقع فيه تغيير ولا تبديل في طريق إنزاله.
لأن الرسول المؤتمن على إنزاله قوي لا يغلب عليه حتى يغير فيه، أمين لا يغير ولا يبدل. كما أشار إلى هذا بقوله: {نَزَلَ بِهِ الرُّوحُ الْأَمِينُ عَلَى قَلْبِكَ...}الآية [26/193-194]، وقوله: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ ذِى قُوَّةٍ عِندَ ذِى الْعَرْشِ مَكِينٍ مُّطَاعٍ ثَمَّ أَمِينٍ...}الآية [81/19/21]، وقوله: في هذه الآية: {لَقَوْلُ رَسُولٍ}[81/19]، أي: لتبليغه عن ربه. بدلالة لفظ الرسول لأنه يدل على أنه مرسل به.
قوله تعالى: {وَقُرْآناً فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ}، قرأ هذا الحرف عامة القرآء «فَرَقْنَاهُ» بالتخفيف: أي بيناه وأوضحناه، وفصلناه وفرقنا فيه بين الحق والباطل. وقرأ بعض الصحابة {فَرَقْنَاهُ}، بالتشديد: أي أنزلناه مفرقاً بحسب الوقائع في ثلاث وعشرين سنة. ومن إطلاق فرق بمعنى بين وفصل قوله تعالى: {فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ...} الآية [44/4].
وقد بين جل وعلا أنه بين هذا القرآن لنبيه ليقرأه على الناس على مكث، أي مهل وتؤدة وتثبت، وذلك يدل على أن القرآن لا ينبغي أن يقرأ إلا كذلك. وقد أمر تعالى بما يدل على ذلك في قوله: {وَرَتِّلِ الْقُرْآنَ تَرْتِيلاً}[73/4]، ويدل لذلك أيضاً قوله: {وَقَالَ الَّذِينَ كَفَرُوا لَوْلا نُزِّلَ عَلَيْهِ الْقُرْآنُ جُمْلَةً وَاحِدَةً كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ وَرَتَّلْنَاهُ تَرْتِيلاً}[25/32]، وقوله تعالى: {وَقُرْآنا}[17/106]، منصوب بفعل محذوف يفسره ما بعده. على حد قوله في الخلاصة:

ج / 3 ص -189- فالسابق انصبه بفعل أضمرا حتما موافق لما قد أظهرا

قوله تعالى: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ}، أمر الله جل وعلا عباده في هذه الآية الكريمة: أن يدعوه بما شاؤوا من أسمائه، إن شاؤوا قالوا: يا الله، وإن شاؤوا قالوا: يا رحمن، إلى غير ذلك من أسمائه جل وعلا.
وبين هذا المعنى في غير هذا الموضع. كقوله: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ}[7/108]، وقوله: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيم هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ}[59/22-23].
وقد بين جل وعلا في غير هذا الموضع: أنهم تجاهلوا اسم الرحمن في قوله: {وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ قَالُوا وَمَا الرَّحْمَنُ...}الآية [25/60].
وبين لهم بعض أفعال الرحمن جل وعلا في قوله: {الرَّحْمَانُ عَلَّمَ الْقُرْآنَ خَلَقَ الْأِنْسَانَ عَلَّمَهُ الْبَيَانَ}[55/1-4]، ولذا قال بعض العلماء: إن قوله {الرَّحْمَانُ عَلَّمَ الْقُرْآنَ} جواب لقولهم: {قَالُواْ وَمَا الرَّحْمَانُ...}الآية [25/60]، وسيأتي لهذا إن شاء الله زيادة إيضاح «في سورة الفرقان». قوله تعالى: {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيراً}، أمر الله جل وعلا في هذه الآية الكريمة الناس على لسان نبيه صلى الله عليه وسلم. لأن أمر القدوة أمر لاتباعه كما قدمنا ـ أن يقولوا: «الحمد لله» أي كل ثناء جميل لائق بكماله وجلاله، ثابت له، مبيناً أنه منزه عن الأولاد والشركاء والعزة بالأولياء، سبحانه وتعالى عن ذلك كله علواً كبيراً.
فبين تنزهه عن الولد والصاحبة في مواضع كثيرة. كقوله: {قُلْ هُوَ اللَّهُ أَحَدٌ}[112/1]، إلى آخر السورة، وقوله: {وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا مَا اتَّخَذَ صَاحِبَةً وَلا وَلَداً}[72/3]، وقوله: {بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ}[6/101]، وقوله: {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً لَقَدْ جِئْتُمْ شَيْئاً إِدّاً تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً أَنْ دَعَوْا

ج / 3 ص -190- لِلرَّحْمَنِ وَلَداً وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَداً...}الآية[19/88-92]، والآيات بمثل ذلك كثيرة.
وبين في مواضع أخر: أنه لا شريك له في ملكه، أي ولا في عبادته. كقوله: {وَمَا لَهُمْ فِيهِمَا مِن شِرْكٍ وَمَا لَهُ مِنْهُمْ مِّن ظَهِيرٍ}[34/22]، وقوله: {لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ}[40/16]، وقوله: {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}[67/1]، وقوله: {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ...}الآية[3/26]، والآيات بمثل ذلك كثيرة. ومعنى قوله في هذه الآية {وَلَمْ يَكُنْ لَّهُ وَلِىٌّ مَّنَ الذُّلِّ}[17/111]، يعني أنه لا يذل فيحتاج إلى ولي يعزبه؛ لأنه هو العزيز القهار، الذي كل شيء تحت قهره وقدرته، كما بينه في مواضع كثيرة كقوله: {وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ}[12/21]، وقوله: {إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ}[2/209] والعزيز: الغالب. وقوله: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ}[6/18]، والآيات بمثل ذلك كثيرة. وقوله {وَكَبِّرْهُ تَكْبِيرًا}[17/111]، أي: عظمه تعظيماً شديداً. ويظهر تعظيم الله في شدة المحافظة على امتثال أمره واجتناب نهيه، والمسارعة إلى كل ما يرضيه: كقوله تعالى:
 {وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ}[2/185]، ونحوها من الآيات، والعلم عند الله تعالى.
وروى ابن جرير في تفسير هذه الآية الكريمة عن قتادة أنه قال:
ذكر لنا أن النَّبي صلى الله عليه وسلم كان يعلم الصغير والكبير من أهله هذه الآية: {الْحَمْدُ لِلَّهِ الَّذِى لَمْ يَتَّخِذْ وَلَدًا...}الآية [17/111]، وقال ابن كثير: قلت وقد جاء في حديث: أن رسول الله صلى الله عليه وسلم سمى هذه الآية آية العز. وفي بعض الآثار: أنها ما قرئت في بيت في ليلة فيصيبه سرق أو آفة. والله أعلم. ثم ذكر حديثاً عن أبي يعلى من حديث أبي هريرة مقتضاه: أن قراءة هذه الآية تذهب السقم والضر، ثم قال: إسناده ضعيف، وفي متنه نكارة. والله تعالى أعلم.
وصلى الله على نبينا محمد صلى الله عليه وسلم.
وهذا آخر الجزء الثالث من هذا الكتاب المبارك، ويليه الجزء الرابع إن شاء الله تعالى، وأوله سورة الكهف ، وبالله التوفيق.


سورة الكهف - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 3 ص -191- تفسير سورة الكهف
 {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجَا قَيِّماً لِيُنْذِرَ بَأْساً شَدِيداً مِنْ لَدُنْهُ وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْراً حَسَناً مَاكِثِينَ فِيهِ أَبَداً وَيُنْذِرَ الَّذِينَ قَالُوا اتَّخَذَ اللَّهُ وَلَداً مَا لَهُمْ بِهِ مِنْ عِلْمٍ وَلا لِآبَائِهِمْ كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلَّا كَذِباً}، علم الله جل وعلا عباده في أول هذه السورة الكريمة أن يحمدوه على أعظم نعمة أنعمها عليهم. وهي إنزاله على نبينا صلى الله عليه وسلم هذا القرآن العظيم، الذي لا اعوجاج فيه. بل هو في كمال الاستقامة. أخرجهم به من الظلمات إلى النور. وبين لهم فيه العقائد، والحلال والحرام، وأسباب دخول الجنة والنار، وحذرهم فيه من كل ما يضرهم، وحضهم فيه على كل ما ينفعهم، فهو النعمة العظمى على الخلق، ولذا علمهم ربهم كيف يحمدونه على هذه النعمة الكبرى بقوله: {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ...}الآية[1/18].
وما أشار له هنا من عظيم الإنعام والامتنان على خلقه بإنزال هذا القرآن العظيم، منذراً من لم يعمل به، ومبشراً من عمل به، ذكره جل وعلا في مواضع كثيرة، كقوله: {يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمْ بُرْهَانٌ مِنْ رَبِّكُمْ وَأَنْزَلْنَا إِلَيْكُمْ نُوراً مُبِيناً فَأَمَّا الَّذِينَ آمَنُوا بِاللَّهِ وَاعْتَصَمُوا بِهِ فَسَيُدْخِلُهُمْ فِي رَحْمَةٍ مِنْهُ وَفَضْلٍ وَيَهْدِيهِمْ إِلَيْهِ صِرَاطاً مُسْتَقِيماً} [4/174]، وقوله: {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ} [29/51]، وقوله: {إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرائيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ وَإِنَّهُ لَهُدىً وَرَحْمَةٌ لِلْمُؤْمِنِينَ} [27/76-77]، وقوله: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ} [17/82]، وقوله: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدىً وَشِفَاءٌ}الآية [41/44]، وقوله تعالى {إِنَّ فِي هَذَا لَبَلاغاً لِقَوْمٍ عَابِدِينَ وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ} [21/106-107]، وقوله: {مَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ إِلَّا رَحْمَةً

ج / 3 ص -192- مِنْ رَبِّكَ}الآية [28/86]، وقوله: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ} [35/32].
وهو تصريح منه جل وعلا بأن إيراث هذا الكتاب فضل كبير والآيات بمثل هذا كثيرة جداً.
وقوله تعالى في هذه الآية الكريمة: {وَلَمْ يَجْعَل لَّهُ عِوَجَا} [1/18]،أي: لم يجعل في القرآن عوجاً. أي لا اعوجاج فيه ألبتة، لا من جهة الألفاظ، ولا من جهة المعاني. أخباره كلها صدق، وأحكامه عدل، سالم من جميع العيوب في ألفاظه ومعانيه، وأخباره وأحكامه. لأن قوله: «عوجا» نكرة في سياق النفي. فهي تعم نفي جميع أنواع العواج.
وما ذكره جل وعلا هنا من أنه لا اعوجاج فيه ـ بينه في مواضع أخر كثيرة كقوله: {وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ لَعَلَّهُمْ يَتَذَكَّرُونَ قُرْآناً عَرَبِيّاً غَيْرَ ذِي عِوَجٍ لَعَلَّهُمْ يَتَّقُونَ} [39/27-28]، وقوله: {تَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً لا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ} [6/115]. فقوله: «صدقاً» أي في الأخبار، وقوله: «عدلاً» أي في الأحكام وكقوله تعالى: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً} [4/82]، والآيات بمثل ذلك كثيرة جداً.
وقوله: في هذه الآية الكريمة: {قَيِّماً}، أي: مستقيماً لا ميل فيه ولا زيغ. وما ذكره هنا من كونه {قَيِّماً}، لا ميل فيه ولا زيغ ـ بينه أيضاً في مواضع أخر، كقوله::{لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ رَسُولٌ مِنَ اللَّهِ يَتْلُو صُحُفاً مُطَهَّرَةً فِيهَا كُتُبٌ قَيِّمَةٌ} [98/1]، وقوله تعالى: {إِنَّ هَـذَا الْقُرْءَانَ يِهْدِى لِلَّتِى هِىَ أَقْوَمُ...}الآية[17/9]، وقوله: {وَمَا كَانَ هَذَا الْقُرْآنُ أَنْ يُفْتَرَى مِنْ دُونِ اللَّهِ وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ الْكِتَابِ لا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ} [10/37]، وقوله: {الم ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدىً لِلْمُتَّقِينَ} [2/1-2]، وقوله: {الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ ٍ} [11/1]، وقوله: {وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا} [42/52]، إلى غير ذلك من الآيات.

ج / 3 ص -193- وهذا الذي فسرنا به قوله: تعالى {قَيِّماً} هو قول الجمهور وهو الظاهر. وعليه فهو تأكيد في المعنى لقوله: {وَلَمْ يَجْعَل لَّهُ عِوَجَا} [18/1]؛ لأنه قد يكون الشيء مستقيماً في الظاهر وهو لا يخلو من اعوجاج في حقيقة الأمر. ولذا جمع تعالى، بين نفي العوج وإثبات الاستقامة. وفي قوله: «قيماً» وجهان آخران من التفسير:
الأول: أن معنى كونه {قيماً} أنه قيم على ما قبله من الكتب السماوية، أي مهيمن عليها وعلى هذا التفسير فالآية كقوله تعالى: {وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ...}الآية [5/48].
ولأجل هيمنته على ما قبله من الكتب قال تعالى: {إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرائيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ}الآية [27/76]، وقال: {قُلْ فَأْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ} [3/93]، وقال {يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيراً مِمَّا كُنْتُمْ تُخْفُونَ مِنَ الْكِتَابِ}الآية [5/15].
الوجه الثاني ـ أن معنى كونه «قيماً»: أنه قيم بمصالح الخلق الدينية والدنيوية. وهذا الوجه في الحقيقة يستلزمه الوجه الأول.
واعلم أن علماء العربية اختلفوا في إعراب قوله: {قيِّماً} فذهب جماعة إلى أنه حال من الكتاب. وأن في الآية تقديماً وتأخيراً، وتقريره على هذا: أنزل على عبده الكتاب في حال كونه قيماً ولم يجعل له عوجاً. ومنع هذا الوجه من الإعراب الزمخشري في الكشاف قائلاً: إن قوله: {وَلَمْ يَجْعَل لَّهُ عِوَجَا} [18/1]، معطوف على صلة الموصول التي هي جملة {أَنْزَلَ عَلَى عَبْدِهِ الْكِتَـبَ} والمعطوف على الصلة داخل في حيز الصلة. فجعل «قيِّماً» حال من «الكتاب» يؤدي إلى الفصل بين الحال وصاحبها ببعض الصلة، وذلك لا يجوز. وذهب جماعة آخرون إلى أن «قيِّماً» حال من «الكتاب» وأن المحذور الذي ذكره الزمخشري منتف. وذلك أنهم قالوا: إن جملة {وَلَمْ يَجْعَل لَّهُ عِوَجَا} ليست معطوفة على الصلة، وإنما هي جملة حالية. وقوله: {قيِّماً} حال بعد حال، وتقريره: أن المعنى أنزل على عبده الكتاب في حال كونه غير جاعل فيه عوجاً، وفي حال كونه قيماً. وتعدد الحال لا إشكال فيه، والجمهور على جواز تعدد الحال مع اتحاد عامل الحال وصاحبها، كما أشار له في الخلاصة بقوله:

والحال قد يجيء ذا تعدد لمفرد فاعلم وغير مفرد

ج / 3 ص -194- وسواء كان ذلك بعطف أو بدون عطف. فمثاله مع العطف: قوله تعالى: {نَّ اللَّهَ يُبَشِّرُكَ بِيَحْيَى مُصَدِّقاً بِكَلِمَةٍ مِنَ اللَّهِ وَسَيِّداً وَحَصُوراً وَنَبِيّاً مِنَ الصَّالِحِينَ} [3/39] ومثاله بدون عطف قوله تعالى: {وَلَمَّا رَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفاً...}الآية [7/150]. وقول الشاعر:

على إذا ما جئت ليلى بخفية زيارة بيت الله رجلان حافيا

ونقل عن أبي الحسن بن عصفور منع تعدد الحال ما لم يكن العامل فيه صيغة التفضيل في نحو قوله: هذا بسراً أطيب منه رطباً. ونقل منع ذلك أيضاً عن الفارسي وجماعة. وهؤلاء الذين يمنعون تعدد الحال يقولون: إن الحال الثانية إنما هي حال من الضمير المستكن في الحال الأولى. والأولى عندهم هي العامل في الثانية. فهي عندهم أحوال متداخلة، أو يجعلون الثانية نعتاً للأولى وممن اختار أن جملة {وَلَمْ يَجْعَل} حالية، وأن {قَيِّماً} حال بعد حال الأصفهاني.
وذهب بعضهم إلى أن قوله: {قَيِّماً} بدل من قوله: {وَلَمْ يَجْعَل لَّهُ عِوَجَا}، لأن انتفاء العوج عنه هو معنى كونه قيماً.
وعزا هذا القول الرازي وأبو حيان لصاحب حل العقد، وعليه فهو بدل مفرد من جملة.
كما قالوا: في عرفت زيداً أبو من. أنه بدل جملة من مفرد. وفي جواز ذلك خلاف عند علماء العربية.
وزعم قوم أن {قَيِّماً} حال من الضمير المجرور في قوله: {وَلَمْ يَجْعَل لَّهُ عِوَجَا} واختار الزمخشري وغيره أن {قَيِّماً} منصوب بفعل محذوف، وتقديره: ولم يجعل له عوجاً وجعله قَيِّماً، وحذف ناصب الفضلة إذا دل عليه المقام جائز. كما قال في الخلاصة:

ويحذف الناصبها إن علما وقد يكون حذفه ملتزماً

وأقرب أوجه الإعراب في قوله: «قَيِّماً» أنه منصوب بمحذوف، أو حال ثانية من «الكتاب» والله تعالى أعلم.
وقوله: في هذه الآية الكريمة: {لِّيُنْذِرَ بَأْسًا شَدِيدًا} [18/2] اللام فيه متعلقة

ج / 3 ص -195- بـ {أَنْزَلَ} وقال الحوفي: هي متعلقة بقوله: {قَيِّماً} والأول هو الظاهر.
والإنذار: الإعلام المقترن بتخويف وتهديد. فكل إنذار إعلام، وليس كل إعلام إنذاراً. والإنذار يتعدى إلى مفعولين، كما في قوله تعالى:{فَأَنذَرْتُكُمْ نَاراً تَلَظَّى} [92/14]، وقوله: {إِنَّا أَنذَرْنَاكُمْ عَذَاباً قَرِيباً} [38/40].
وفي أول هذه السورة الكريمة كرر تعالى الإنذار، فحذف في الموضع الأول مفعول الإنذار الأول، وحذف في الثاني مفعول الثاني، فصار المذكور دليلاً على المحذوف في الموضعين. وتقدير المفعول الأول المحذوف في الموضع الأول: لينذر الذين كفروا بأساً شديداً من لدنه. وتقدير المفعول الثاني المحذوف في الموضع الثاني: وينذر الذين قالوا اتخذا الله ولداً بأساً شديداً من لدنه.
وقد أشار تعالى في هذه الآية الكريمة إلى أن هذا القرآن العظيم تخويف وتهديد للكافرين. وبشارة للمؤمنين المتقين. إذ قال في تخويف الكفرة به {لِّيُنْذِرَ بَأْسًا شَدِيدًا مِّن لَّدُنْهُ} [18/2] وقال {وَيُنْذِرَ الَّذِينَ قَالُوا اتَّخَذَ اللَّهُ وَلَدًا...}الآية[18/4]، وقال في بشارته للمؤمنين: {وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصّالِحَاتِ أَنَّ لَهُمْ أَجْرًا حَسَنًا...}الآية [18/2].
وهذا الذي ذكره هنا من كونه إنذاراً لهؤلاء وبشارة لهؤلاء بينه في مواضع أخر كقوله:{فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لِتُبَشِّرَ بِهِ الْمُتَّقِينَ وَتُنْذِرَ بِهِ قَوْماً لُدّاً} [19/97]، وقوله: {المص كِتَابٌ أُنْزِلَ إِلَيْكَ فَلا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ لِتُنْذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ} [7/1-2].
وقد أوضحنا هذا المبحث في أول سورة «الأعراف». وأوضحنا هنا لك المعاني التي ورد بها الإنذار في القرآن. والبأس الشديد الذي أنذرهم إياه: هو العذاب الأليم في الدنيا والآخرة والبشارة: الخير بما يسر.
وقد تطلق العرب البشارة على الإخبار بما يسوء، ومنعه قوله تعالى: {فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ} [45/8]ومنه قول الشاعر:

وبشرتني يا سعد أن أحبتي جفوني وقالوا الود موعده الحشر

وقول الآخر:

ج / 3 ص -196- يبشرني الغراب ببين أهلي فقلت له ثكلتك من بشير

والتحقيق: أن إطلاق البشارة على الإخبار بما يسوء، أسلوب من أساليب اللغة العربية. ومعلوم أن علماء البلاغة يجعلون مثل ذلك مجازاً، ويسمونه استعارة عنادية، ويقسمونها إلى تهكمية وتمليحية كما هو معروف في محله.
وقوله: في هذه الآية الكريمة: {الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ} [18/2] بينت المراد به آيات أخر، فدلت على أن العمل لا يكون صالحاً إلا بثلاثة أمور:
الأول: أن يكون مطابقاً لما جاء به النَّبي صلى الله عليه وسلم. فكل عمل مخالف لما جاء به صلوات الله وسلامه عليه فليس بصالح، بل هو باطل، قال تعالى: {مَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ...}الآية[59/7]، وقال: {مَّنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} [4/10] وقال: {قُلْ إِن كُنتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِى يُحْبِبْكُمُ اللَّهُ} [3/31]، وقال: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} [42/21]. إلى غير ذلك من الآيات.
الثاني: أن يكون العامل مخلصاً في عمله لله فيما بينه وبين الله، قال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ}الآية [98/5]، وقال: {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَهُ الدِّينَ وَأُمِرْتُ لِأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ قُلِ اللَّهَ أَعْبُدُ مُخْلِصاً لَهُ دِينِي فَاعْبُدُوا مَا شِئْتُمْ مِنْ دُونِه} [39/11-15] إلى غير ذلك من الآيات.
الثالث: أن يكون العمل مبنياً على أساس الإيمان والعقيدة الصحيحة، لأن العمل كالسقف، والعقيدة كالأساس، قال تعالى: {مَنْ عَمِلَ صَـلِحاً مِّن ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ}الآية [16/97]، فجعل الإيمان قيداً في ذلك.
وبين مفهوم هذا القيد في آيات كثيرة، كقوله: في أعمال غير المؤمنين: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} [25/23]، وقوله: {أَعْمَالُهُمْ كَسَرَابٍ...}الآية [24/39]، وقوله: {أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ...}الآية [14/18]، إلى غير ذلك من الآيات كما تقدم إيضاحه.
والتحقيق: أن مفرد {الصالحات} في قوله: {يَعْمَلُونَ الصَّالِحَاتِ}، وقوله:

ج / 3 ص -197- {وَعَمِلُواْ الصَّـاِحَاتِ} [2/25]، ونحو ذلك، أنه صالحة، وأن العرب تطلق لفظة الصالحة على الفعلة الطيبة. كإطلاق اسم الجنس لتناسى الوصيفة، كما شاع ذلك الإطلاق في الحسنة مراداً بها الفعلة الطيبة.
ومن إطلاق العرب لفظ الصالحة على ذلك قول أبي العاص بن الربيع في زوجة زينب بنت رسول الله صلى الله عليه وسلم:

بنت الأمين جزاك الله صالحة وكل بعل سيثنى بالذي علماً

وقول الحطيئة:

كيف الهجاء ولا تنفك صالحة من آل لأم بظهر الغيب تأتيني

وسئل إعرابي عن الحب فقال:

الحب مشغلة عن كل صالحة وسكرة الحب تنفي سكرة الوسن

وقوله: في هذه الآية الكريمة: {أَنَّ لَهُمْ أَجْرًا حَسَنًا} أي وليبشرهم بأن لهم أجراً حسناً. الأجر: جزاء العمل، وجزاء عملهم المعبر عنه هنا بالأجر: هو الجنة. ولذا قال {مَّاكِثِينَ فِيهِ أَبَدًا} [18/3] وذكر الضمير في قوله: {فِيهِ} لأنه راجع إلى الأجر وهو مذكر، وإن كان المراد بالأجر الجنة: ووصف أجرهم هنا بأنه حسن، وبين أوجه حسنه في آيات كثيرة. كقوله: {ثُلَّةٌ مِنَ الْأَوَّلِينَ وَقَلِيلٌ مِنَ الْآخِرِينَ عَلَى سُرُرٍ مَوْضُونَةٍ مُتَّكِئِينَ عَلَيْهَا مُتَقَابِلِينَ}إلى قوله: ـ {ثُلَّةٌ مِنَ الْأَوَّلِينَ وَثُلَّةٌ مِنَ الْآخِرِينَ} [56/13-16]، وكقوله: {فَلاَ تَعْلَمُ نَفْسٌ مَّا أُخْفِىَ لَهُم مِّن قُرَّةِ أَعْيُنٍ}الآية [56/39/40]، والآيات بمثل ذلك كثيرة جداً معلومة.
وقوله: في هذه الآية الكريمة: {مَّاكِثِينَ فِيهِ أَبَدًا} أي خالدين فيه بلا انقطاع.
وقد بين هذا المعنى في مواضع أخر كثيرة، كقوله: {وَأَمَّا الَّذِينَ سُعِدُوا فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ عَطَاءً غَيْرَ مَجْذُوذٍ} [11/108] أي غير مقطوع، وقوله: {إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِن نَّفَادٍ} [38/54] أي ما له من انقطاع وانتهاء، وقوله: {مَا عِندَكُمْ يَنفَدُ وَمَا عِندَ اللَّهِ بَاقٍ} [16/96]، وقوله: {وَالْآخِرَةُ خَيْرٌ وَأَبْقَى} [87/17] إلى غير ذلك من الآيات.
وقوله تعالى في هذه الآية الكريمة: {وَيُنْذِرَ الَّذِينَ قَالُوا اتَّخَذَ اللَّهُ وَلَداً} [18/4]

ج / 3 ص -198- أي ينذرهم بأساً شديداً {مِّن لَّدُنْهُ} أي من عنده كما تقدم. وهذا من عطف الخاص على العام، لأن قوله: {لِّيُنْذِرَ بَأْسًا شَدِيدًا مِّن لَّدُنْهُ} شامل للذين قالوا اتخذ الله ولداً، ولغيرهم من سائر الكفار.
وقد تقرر في فن المعاني: أن عطف الخاص على العام إذا كان الخاص يمتاز عن سائر أفراد العام بصفات حسنة أو قبيحة ـ من الإطناب المقبول، تنزيلاً للتغاير في الصفات منزلة التغاير في الذوات.
ومثاله في الممتاز عن سائر أفراد العام بصفات حسنة قوله تعالى: {مَلائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ}الآية [2/98]، وقوله: {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ} [33/7].
ومثاله في الممتاز بصفات قبيحة الآية التي نحن بصددها، فإن الَّذِينَ قَالُواْ اتَّخَذَ اللَّهُ وَلَدًا امتازوا عن غيرهم بفرية شنعاء. ولذا ساغ عطفهم على اللفظ الشامل لهم ولغيرهم.
والآيات الدالة على شدة عظم فريتهم كثيرة جداً. كقوله: هنا: {كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ} [18/5]، وكقوله تعالى: {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً لَقَدْ جِئْتُمْ شَيْئاً إِدّاً تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً أَنْ دَعَوْا لِلرَّحْمَنِ وَلَداً وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَداً} [19/88-92]، وقوله: {أَفَأَصْفَاكُمْ رَبُّكُمْ بِالْبَنِينَ وَاتَّخَذَ مِنَ الْمَلائِكَةِ إِنَاثاً إِنَّكُمْ لَتَقُولُونَ قَوْلاً عَظِيماً} [17/40] والآيات بمثل هذا كثيرة معلومة.
وقد قدمنا أن القرآن بين أن الذين نسبوا الولد لله سبحانه وتعالى عن ذلك علواً كبيراً ثلاثة أصناف من الناس: اليهود، والنصارى، قال تعالى: {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ...}الآية [9/30]. والصنف الثالث مشركو العرب. كما قال تعالى عنهم: {وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُمْ مَّا يَشْتَهُونَ} [16/57]، والآيات بنحوها كثيرة معلومة.
وقوله تعالى في هذه الآية الكريمة: {مَا لَهُمْ بِهِ مِنْ عِلْمٍ وَلا لِآبَائِهِمْ} [18/5] يعني أن ما نسبوه له جلَّ وعلا من اتخاذ الولد لا علم لهم به. لأنه مستحيل.
والآية تدل دلالة واضحة على أن نفي الفعل لا يدل على إمكانه. ومن الآيات الدالة على ذلك قوله تعالى: {وَمَا ظَلَمُونَا وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} [2/57] لأن ظلمهم

ج / 3 ص -199- لربنا وحصول العلم لهم باتخاذه الولد ـ كل ذلك مستحيل عقلاً.
فنفيه لا يدل على إمكانه. ومن هذا القبيل قول المنطقيين: السالبة لا تقتضى وجود الموضوع، كما بيناه في غير هذا الموضع.
وما نفاه عنهم وعن آبائهم من العلم باتخاذه الولد سبحانه وتعالى عن ذلك علواً كبيراً ـ بينه في مواضع أخر، كقوله: {وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يَصِفُونَ} [6/100]، وقوله في آبائهم: {وَلَوْ كَانَ آبَاؤُهُمْ لا يَعْلَمُونَ شَيْئاً وَلا يَهْتَدُونَ} [5/104] إلى غير ذلك من الآيات.
وقوله: في هذه الآية الكريمة: {كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ} [18/5] يعني أن ما قالوه بأفواههم من أن الله اتخذ ولداً أمر كبير عظيم. كما بينا الآيات الدالة على عظمه آنفاً. كقوله: {إِنَّكُمْ لَتَقُولُونَ قَوْلاً عَظِيمًا} [17/40]، وقوله: {تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاًً} [19/90]. وكفى بهذا كبراً وعظماً.
وقال بعض علماء العربية: إن قوله: {كَبُرَتْ كَلِمَةً} معناه التعجب. فهو بمعنى ما أكبرها كلمة. أو أكبر بها كلمة.
والمقرر في علم النحو: أن «فعل» بالضم تصاغ لإنشاء الذم والمدح، فتكون من باب نعم وبئس، ومنه قوله تعالى: {كَبُرَتْ كَلِمَةً}الآية. وإلى هذا أشار في الخلاصة بقوله:

واجعل كبئس ساء واجعل فعلا من ذي ثلاثة كنعم مسجلا

وقوله: «كنعم» أي اجعله من باب «نعم» فيشمل بئس. وإذا تقرر ذلك ففاعل «كبر» ضمير محذوف و{كَلِمَةَ} نكرة مميزة للضمير المحذوف. على حد قوله: في الخلاصة. ويرفعان مضمراً يفسره
مميز كنعم قوماً معشره
والمخصوص بالذم محذوف، والتقدير: كبرت هي كلمة خارجة من أفواههم تلك المقالة التي فاهوا بها، وهي قولهم:: اتخذ الله ولداً، وأعرب بعضهم {كَلِمَةَ} بأنها حال، أي كبرت فريتهم في حال كونها كلمة خارجة من أفواههم. وليس بشيء.

ج / 3 ص -200- قال ابن كثير في تفسيره {تَخْرُجُ مِنْ أَفْوَاهِهِمْ} أي ليس لها مستند سوى قولهم: ولا دليل لهم عليها إلا كذبهم وافتراؤهم، ولذا قال: {إِن يَقُولُونَ إِلاَّ كَذِبًا} [18/5].
وهذا المعنى الذي ذكره ابن كثير له شواهد في القرآن. كقوله: {يَقُولُونَ بِأَفْوَاهِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ} ونحو ذلك من الآيات.
والكذب: مخالفة الخبر للواقع على أصح الأقوال.
لفظة «كبر» إذا أريد بها غير الكبر في السن فهي مضمومة الباء في الماضي والمضارع، كقوله: هنا{كَبُرَتْ كَلِمَةً}، وقوله: {كَبُرَ مَقْتاً عِندَ اللَّهِ أَن تَقُولُواْ مَا لاَ تَفْعَلُونَ} [3/61]، وقوله: {أَوْ خَلْقًا مِّمَّا يَكْبُرُ فِى صُدُورِكُمْ} [17/51] ونحو ذلك.
وإن كان المراد بها الكبر في السن فهي مكسورة الباء في الماضي، مفتوحتها في المضارع على القياس، ومن ذلك قوله تعالى: {وَلا تَأْكُلُوهَا إِسْرَافاً وَبِدَاراً أَنْ يَكْبَرُوا} [4/6]، وقول المجنون:

تعشقت ليلى وهي ذات ذوائب ولم يبد للعينين من ثديها حجم

صغيرين نرعى إليهم يا ليت أننا إلى اليوم لم نكبر ولم تكبر البهم

وقوله: في هذا البيت «صغيرين» شاهد عند أهل العربية في إتيان الحال من الفاعل والمفعول معاً.
وقوله تعالى في هذه الآية الكريمة: {كَبُرَتْ كَلِمَةً} يعني بالكلمة: الكلام الذي هو قولهم: {اتَّخَذَ اللَّهُ وَلَدًا}.
وما دلت عليه هذه الآية الكريمة من أن الله يطلق اسم الكلمة على الكلام أوضحته آيات أخر. كقوله: {كَلاَّ إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا...}الآية [23/100]، والمراد بها قوله: {قَالَ رَبِّ ارْجِعُونِ لَعَلِّي أَعْمَلُ صَالِحاً فِيمَا تَرَكْتُ} [23/99-100]. وقوله: {وَتَمَّتْ كَلِمَةُ رَبِّكَ لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ} [11/119]،وما جاء لفظ الكلمة في القرآن إلا مراداً به الكلام المفيد.
وقوله تعالى في هذه الآية الكريمة: {عِوَجَا} هو بكسر العين في المعاني كما في هذه الآية الكريمة. وبفتحها فيما كان منتصباً كالحائط.

ج / 3 ص -201- قال الجوهري في صحاحه: قال ابن السكيت: وكل ما كان ينتصب كالحائط والعود قيل فيه «عوج» بالفتح. والعوج ـ بالكسر ـ ما كان في أرض أو دين أو معاش، يقال في دينه عوج ا هـ.
وقرأ هذا الحرف حفص عن عاصم في الوصل {عِوَجَا} بالسكت على الألف المبدلة من التنوين سكتة يسيرة من غير تنفس، إشعاراً بأن {قَيِّماً} ليس متصلاً بـ {عِوَجَا} في المعنى بل للإشارة إلى أنه منصوب بفعل مقدر، أي جعله قيماً كما قدمنا.
وقرأ أبو بكر عن عاصم {مِّن لَّدُنْهُ} بإسكان الدال مع إشمامها الضم وكسر النون والهاء ووصلها بياء في اللفظ. وقوله: {وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ} [18/2] قرأه الجمهور بضم الياء وفتح الباء الموحدة وكسر الشين مشددة. وقرأه حمزة والكسائي «يبشر» بفتح الياء وإسكان الباء الموحدة وضم الشين.
قوله تعالى: {فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ إِنْ لَمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفاً}. اعلم أولاً ـ أن لفظة «لعل» تكون للترجي في المحبوب، وللإشفاق في المحذور. واستظهر أبو حيان في البحر المحيط ـ أن «لعل» في قوله: هنا {فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ} للإشفاق عليه صلى الله عليه وسلم أن يبخع نفسه لعدم إيمانهم به.
وقال بعضهم: إن «لعل» في الآية للنهي. وممن قال به العسكري، وهو معنى كلام ابن عطية كما نقله عنهما صاحب البحر المحيط.
وعلى هذا القول فالمعنى: لا تبخع نفسك لعدم إيمانهم. وقيل: هي في الآية للاستفهام المضمن معنى الإنكار. وإتيان لعل للاستفهام مذهب كوفي معروف.
وأظهر هذه الأقوال عندي في معنى «لعل» أن المراد بها في الآية النهي عن الحزن عليهم.
وإطلاق لعل مضمنة معنى النهي في مثل هذه الآية أسلوب عربي يدل عليه سياق الكلام.
ومن الأدلة على أن المراد بها النهي عن ذلك كثرة ورود النهي صريحاً عن ذلك. كقوله: {فَلا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ} [35/8]، وقوله: {وَلاَ تَحْزَنْ عَلَيْهِمْ}

ج / 3 ص -202- [16/127]وقوله: {فَلاَ تَأْسَ عَلَى الْقَوْمِ الْكَافِرِينَ} [5/68] إلى غير ذلك من الآيات وخير ما يفسر به القرآن القرآن.
والباخع: المهلك: أي مهلك نفسك من شدة الأسف على عدم إيمانهم ومنه قول ذي الرمة:

ألا أيهذا الباخع الوجد نفسه لشيء نحته عن يديه المقادر

كما تقدم.
وقوله: {عَلَى آثَارِهِمْ} ـ قال القرطبي: آثارهم جمع أثر. ويقال إثر. والمعنى: على أثر توليهم وإعراضهم عنك.
وقال أبو حيان في البحر: ومعنى {عَلَى آثَارِهِمْ} من بعدهم، أي بعد يأسك من إيمانهم. أو بعد موتهم على الكفر. يقال: مات فلان على أثر فلان. أي بعده.
وقال الزمخشري: شبهه وإباهم حين تولوا عنه ولم يؤمنوا به، وما داخله من الوجد والأسف على توليهم برجل فارقته أحبته وأعزته فهو يتساقط حسرات على آثارهم ويبخع نفسه وجداً عليهم، وتلهفاً على فراقهم والأسف هنا: شدة الحزن. وقد يطلق الأسف على الغضب كقوله: {فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ} [43/55].
فإذا حققت معنى هذه الآية الكريمة ـ فاعلم أن ما ذكره فيها جل وعلا من شدة حزن نبيه صلى الله عليه وسلم عليهم، وعن نهيه له عن ذلك مبين في آيات أخر كثيرة، كقوله: {فَلاَ تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ} [35/8]، وكقوله: {لَعَلَّكَ بَاخِعٌ نَفْسَكَ أَلَّا يَكُونُوا مُؤْمِنِينَ} [15/88]، وكقوله: {وَلاَ تَحْزَنْ عَلَيْهِمْ وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ} [15/88]، وكقوله: {فَلاَ تَأْسَ عَلَى الْقَوْمِ الْكَافِرِينَ} [5/68]، وكقوله: {قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِى يَقُولُونَ} [6/33]، وكقوله: {وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ} [15/97] كما قدمناه موضحاً.
وقوله: في هذه الآية الكريمة {أَسَفاً} مفعول من أجله، أي مهلك نفسك من أجل الأسف. ويجوز إعرابه حالاً. أي في حال كونك آسفاً عليهم. على حد قوله: في الخلاصة:

ومصدر منكر حالاً يقع بكثرة كبغتة زيد طلع

ج / 3 ص -203- قوله تعالى: {إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلاً وَإِنَّا لَجَاعِلُونَ مَا عَلَيْهَا صَعِيداً جُرُزاً}، قال الزمخشري في معنى هذه الآية الكريمة: {ما عليها} يعني: ما على الأرض مما يصلح أن يكون زينة لها ولأهلها من زخارف الدنيا وما يستحسن منها.
وقال بعض العلماء: كل ما على الأرض زينة لها من غير تخصيص. وعلى هذا القول ـ فوجه كل الحيات وغيرها مما يؤدي زينة للأرض. لأنه يدل على وجود خالقه، واتصافه بصفات الكمال والجلال، ووجود ما يحصل به هذا العلم في شيء زينة له.
وقد قدمنا في ترجمة هذا الكتاب المبارك: أن من أنواع البيان المذكورة فيه ـ أن يذكر لفظ عام ثم يصرح في بعض المواضع بدخول بعض أفراد ذلك العام فيه، كقوله تعالى: {ذلِكَ وَمَن يُعَظِّمْ شَعَائِرِ اللَّهِ}الآية[22/32]. مع تصريحه بأن البدن داخلة في هذا العموم بقوله: {والْبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ اللَّهِ}الآية [22/36].
وإذا علمت ذلك فاعلم أن قوله: في هذه الآية الكريمة: {إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا} [18/7] قد صرح في مواضع أخر ببعض الأفراد الداخلة فيه، كقوله تعالى: {الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا}الآية [18/46]، وقوله: {وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً}الآية [16/8]، إلى غير ذلك من الآيات.
وقوله: في هذه الآية الكريمة: {صَعِيداً جُرُزاً} [18/8]، أي أرضاً بيضاء لانبات بها. وقد قدمنا معنى «الصعيد» بشواهده العربية في سورة «المائدة».
والجرز: الأرض التي لانبات بها كما قال تعالى: {أَوَلَمْ يَرَوْا أَنَّا نَسُوقُ الْمَاءَ إِلَى الْأَرْضِ الْجُرُزِ فَنُخْرِجُ بِهِ زَرْعاً تَأْكُلُ مِنْهُ أَنْعَامُهُمْ وَأَنْفُسُهُمْ أَفَلا يُبْصِرُونَ} [32/27] ومنه قول ذي الرمة:

طوى النحز والأجراز ما في غروضها وما بقيت إلا الضلوع الجراشع

لأن مراده «بالأجراز» الفيافي التي لا نبات فيها، والأجراز: جمع جرزة، والجرزة: جمع جرز، فهو جمع الجمع للجرز، كما قاله الجوهري في صحاحه.
قال الزمخشري في تفسير هذه الآية الكريمة{وَإِنَّا لَجَاعِلُونَ مَا عَلَيْهَا} [18/8] من هذه الزينة صعيداً أو جرزاً، أي مثل أرض بيضاء لا نبات فيها بعد أن كانت خضراء معشبة في إزالة بهجته، وإماطة حسنه، وإبطال ما به ـ كان زينة من إماتة الحيوان، وتجفيف

ج / 3 ص -204- النبات والأشجار اهـ.
وهذا المعنى المشار إليه هنا جاء مبيناً في مواضع أخر، كقوله: {إِنَّمَا مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الْأَرْضِ مِمَّا يَأْكُلُ النَّاسُ وَالْأَنْعَامُ حَتَّى إِذَا أَخَذَتِ الْأَرْضُ زُخْرُفَهَا وَازَّيَّنَتْ وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا أَتَاهَا أَمْرُنَا لَيْلاً أَوْ نَهَاراً فَجَعَلْنَاهَا حَصِيداً كَأَنْ لَمْ تَغْنَ بِالْأَمْسِ كَذَلِكَ نُفَصِّلُ الْآياتِ لِقَوْمٍ يَتَفَكَّرُونَ} [10/24]، وكقوله تعالى: {وَاضْرِبْ لَهُمْ مَثَلَ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الْأَرْضِ فَأَصْبَحَ هَشِيماً تَذْرُوهُ الرِّيَاحُ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقْتَدِراً} [18/45]إلى غير ذلك من الآيات.
وقوله: في هذه الآية الكريمة {لِنَبْلُوَهُمْ أَيُّهُم أَحْسَنُ عَمَلاً} [18/7] أي لنختبرهم على ألسنة رسلنا.
وهذه الحكمة التي ذكرها هنا لجعل ما على الأرض زينة لها وهي الابتلاء في إحسان العمل ـ بين في مواضع أخر أنها هي الحكمة في خلق الموت والحياة والسموات والأرض، قال تعالى: {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً وَهُوَ الْعَزِيزُ الْغَفُورُ} [67/1-2]، وقال تعالى: {وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [11/7].
وقد بين صلى الله عليه وسلم الإحسان بقوله: "أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك" كما تقدم.
وهذا الذي أوضحنا من أنه جل وعلا جعل ما على الأرض زينة لها ليبتلى خلقه، ثم يهلك ما عليها ويجعله صعيداً جرزاً ـ فيه أكبر واعظ للناس، وأعظم زاجر عن اتباع الهوى، وإيثار الفاني على الباقي، ولذا قال صلى الله عليه وسلم: "إن الدنيا حلوة خضرة، وإن الله مستخلفكم فيها فناظر ماذا تعملون. فاتقوا الدنيا، واتقوا النساء، فإن أول فتنة بني إسرائيل كانت في النساء".
 قوله تعالى: {أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ كَانُوا مِنْ آيَاتِنَا عَجَباً}. {أَمْ} [18/9] في هذه الآية الكريمة هي المنقطعة عن التحقيق، ومعناها عند الجمهور «بل والهمزة» وعند بعض العلماء بمعنى «بل» فقط، فعلى القول الأول فالمعنى: بل

ج / 3 ص -205- أحسبت، وعلى الثاني؛ فالمعنى: بل حبست، فهي على القول الأول جامعة بين الإضراب والإنكار. وعلى الثاني: فهي للإضراب الانتقالي فقط.
وأظهر الأقوال في معنى الآية الكريمة: أن الله يقول لنبيه صلى الله عليه وسلم: إن قصة أصحاب الكهف وإن استعظمها الناس وعجبوا منها، فليست شيئاً عجباً بالنسبة إلى قدرتنا وعظيم صنعنا، فإن خلقنا للسموات والأرض، وجعلنا ما على الأرض زينة لها، وجعلنا إياها بعد ذلك صعيداً جرزاً ـ أعظم وأوجب مما فعلنا بأصحاب الكهف، ومن كوننا أنمناهم هذا الزمن الطويل، ثم بعثناهم، ويدل لهذا الذي ذكرنا آيات كثيرة:
منها ـ أنه قال: {إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا} إلى قوله: ـ {صَعِيداً جُرُزاً} [18/7-8]، ثم أتبع ذلك بقوله: {أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ ...}الآية[18/9]، فدل ذلك على أن المراد أن قصتهم لا عجب فيها بالنسبة إلى ما خلقنا مما هو أعظم منها.
ومنها ـ أنه يكثر في القرآن العظيم تنبيه الناس على أن خلق السموات والأرض أعظم من خلق الناس، ومن خلق الأعظم فهو قادر على الأصغر بلا شك، كقوله تعالى: {لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ...}الآية [40/57]، وكقوله: {أَأَنْتُمْ أَشَدُّ خَلْقاً أَمِ السَّمَاءُ بَنَاهَا}ـ إلى قوله ـ{مَتَاعاً لَكُمْ وَلِأَنْعَامِكُمْ} [79/27/33] كما قدمناه مستوفى في سورة «البقرة والنحل».
ومن خلق هذه المخلوقات العظام: كالسماء والأرض وما فيهما ـ فلا عجب في إقامته أهل الكهف هذه المدة الطويلة، ثم بعثه إياهم، كما هو واضح.
والكهف: النقب المتسع في الجبل، فإن لم يك واسعاً فهو غار. وقيل: كل غار في جبل: كهف. وما يروى عن أنس من أن الكهف نفس الجبل غريب، غير معروف في اللغة.
واختلف العلماء في المراد بـ {الرقيم} في هذه الآية على أقوال كثيرة، قيل: الرقيم اسم كلبهم، وهو اعتقاد أمية بن أبي الصلت حيث يقول:

وليس بها إلا الرقيم مجاورا وصيدهم والقوم في الكهف همد

وعن الضحاك ـ أن الرقيم: بلدة بالروم، وقيل: اسم الجبل الذي فيه الكهف. وقيل: اسم للوادي الذي فيه الكهف. والأقوال فيه كثيرة. وعن ابن عباس أنه قال: لا

ج / 3 ص -206- أدري ما الرقيم؟ أكتاب أم بنيان؟.
وأظهر الأقوال عندي بحسب اللغة العربية وبعض آيات القرآن: أن الرقيم معناه: المرقوم، فهو فعيل بمعنى مفعول، من رقمت الكتاب إذا كتبته، ومنه قوله تعالى: {كِتَابٌ مَّرْقُومٌ}الآية [83/9،و83/20]. سواء قلنا: إن الرقيم كتاب كان عندهم فيه شرعهم الذي تمسكوا به، أو لوح من ذهب كتبت فيه أسماؤهم وأنسابهم وقصتهم وسبب خروجهم، أو صخرة نقشت فيها أسماؤهم. والعلم عند الله تعالى.
والظاهر أن أصحاب الكهف والرقيم: طائفة واحدة أضيفت إلى شيئين: أحدهما معطوف على الآخر، خلافاً لمن قال: إن أصحاب الكهف طائفة، وأصحاب الرقيم طائفة أخرى وأن الله قص على نبيه في هذه السورة الكريمة قصة أصحاب الكهف ولم يذكر له شيئاً عن أصحاب الرقيم: وخلافاً لمن زعم أن أصحاب الكهف هم الثلاثة الذين سقطت عليهم صخرة فسدت عليهم باب الكهف الذي هم فيه، فدعو الله بأعمالهم الصالحة: وهم البار بوالديه، والعفيف، والمستأجر. وقصتهم مشهورة ثابتة في الصحيح، إلا أن تفسير الآية بأنهم هم المراد ـ بعيد كما ترى.
واعلم أن قصة أصحاب الكهف وأسماءهم، وفي أي محل من الأرض كانوا ـ كل ذلك لم يثبت فيه عن النَّبي صلى الله عليه وسلم شيء زائد على ما في القرآن، وللمفسرين في ذلك أخبار كثيرة إسرائيلية أعرضنا عن ذكرها لعدم الثقة بها.
وقوله تعالى في هذه الآية الكريمة: {عَجَبًا} صفة المحذوف، أي شيئاً عجباً. أو آية عجباً.
وقوله: {مِنْ آيَاتِنَا} في موضع الحال. وقد تقرر في فن النحو أن نعت النكرة إذا تقدم عليها صار حالاً، وأصل المعنى: كانوا عجباً كائناً من آياتنا، فلما قدم النعت صار حالاً. قوله تعالى: {إِذْ أَوَى الْفِتْيَةُ إِلَى الْكَهْفِ فَقَالُوا رَبَّنَا آتِنَا مِنْ لَدُنْكَ رَحْمَةً وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَداً}. ذكر جل وعلا في هذه الآية الكريمة من صفة أصحاب الكهف ـ أنهم فتية، وأنهم أووا إلى الكهف، وأنهم دعوا ربهم هذا الدعاء العظيم الشامل لكل خير، وهو قوله: عنهم {رَبَّنَا آتِنَا مِنْ لَدُنْكَ رَحْمَةً وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَداً} [18/10].
وبين في غير هذا الموضع أشياء أخرى من صفاتهم وأقوالهم، كقوله: {إِنَّهُمْ فِتْيَةٌ

ج / 3 ص -207- ءَامَنُواْ بِرَبِّهِمْ وَزِدْنَاهُمْ هُدًى}إلى قوله: {نْشُرْ لَكُمْ رَبُّكُمْ مِنْ رَحْمَتِهِ وَيُهَيِّئْ لَكُمْ مِنْ أَمْرِكُمْ مِرْفَقاً} [18/13-16] و{إِذْ} في قوله: هنا {إِذْ أَوَى الْفِتْيَةُ} [18/10] منصوبة بـ {اذْكُرْ} مقدراً. وقيل: بقوله: {عَجَبًا} ومعنى قوله: {إِذْ أَوَى الْفِتْيَةُ إِلَى الْكَهْفِ} [18/10] أي جعلوا الكهف مأوى لهم ومكان اعتصام.
ومعنى قوله: {آتِنَا مِنْ لَدُنْكَ رَحْمَةً} أي أعطنا رحمة من عندك. والرحمة هنا تشمل الرزق والهدى والحفظ مما هربوا خائفين منه من أذى قومهم، والمغفرة.
والفتية: جمع فتى جمع تكسير، وهو من جموع القلة. ويدل لفظ الفتية على قلتهم، وأنهم شباب لا شيب، خلافاً لما زعمه ابن السراج من: أن الفتية اسم جمع لا جمع تكسير. وإلى كون مثل الفتية جمع تكسير من جموع القلة ـ أشار ابن مالك في الخلاصة بقوله:

أفعلة أفعل ثم فعله كذاك أفعال جموع قلة

والتهيئة: التقريب والتيسير: أي يسر لنا وقرب لنا من أمرنا رشداً. والرشد: الاهتداء والديمومة عليه. و {مِنْ} في قوله: {مِنْ أَمْرِنَا} فيها وجهان: أحدهما ـ أنها هنا للتجريد، وعليه فالمعنى: اجعل لنا أمرنا رشداً كله. كما تقول: لقيت من زيد أسداً. ومن عمرو بحراً.
والثاني: أنها للتبعيض؛ وعليه فالمعنى: واجعل لنا بعض أمرنا؛ أي وهو البعض الذي نحن فيه من مفارقة الكفار رشداً حتى نكون بسببه راشدين مهتدين.
قوله تعالى: {فَضَرَبْنَا عَلَى آذَانِهِمْ فِي الْكَهْفِ سِنِينَ عَدَداً}. ذكر جل وعلا في هذه الآية الكريمة ـ أنه ضرب على آذان أصحاب الكهف سنين عدداً. ولم يبين قدر هذا العدد هنا، ولكنه بينه في موضع آخر. وهو قوله: {وَلَبِثُوا فِي كَهْفِهِمْ ثَلاثَ مِائَةٍ سِنِينَ وَازْدَادُوا تِسْعاً} [18/25].
وضربه جل وعلا على آذانهم في هذه الآية كناية عن كونه أنامهم ومفعول{فضربنا} محذوف، أي ضربنا على آذانهم حجاباً مانعاً من السماع فلا يسمعون شيئاً يوقظهم. والمعنى: أنمناهم إنامة ثقيلة لا تنبههم فيها الأصوات.
وقوله: {سِنِينَ عَدَدًا} على حذف مضاف. أي ذات عدد، أو مصدر بمعنى اسم المفعول، أي سنين معدودة. وقد ذكرنا الآية المبينة لقدر عددها بالسنة القمرية

ج / 3 ص -208- والشمسية، كما يشير إلى ذلك قوله تعالى: {وَازْدَادُواْ تِسْعًا} [18/25].
وقال أبو حيان في البحر في قوله: {فَضَرَبْنَا عَلَى آذَانِهِمْ} [18/11] عبر بالضرب ليدل على قوة المباشرة واللصوق واللزوم، ومنه {ضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ} [2/61] وضرب الجزية وضرب البعث. وقال الفرزدق:

ضرب عليك العنكبوت بنسجها وقضى عليك به الكتاب المنزل

وقال الأسود بن يعفر:

ومن الحوادث لا أبالك أنني ضربت على الأرض بالأسداد

وقال الآخر:

إن المروءة والسماحة والندى في قبة ضربت على ابن الحشرج

وذكر الجارحة التي هي الآذان، إذ هي يكون منها السمع، لأنه لا يستحكم نوم إلا مع تعطل السمع. وفي الحديث: «ذلك رجل بال الشيطان في أذنه» أي استثقل نومه جداً حتى لا يقوم بالليل ا هـ كلام أبي حيان.
قوله تعالى: {ثُمَّ بَعَثْنَاهُمْ لِنَعْلَمَ أَيُّ الْحِزْبَيْنِ أَحْصَى لِمَا لَبِثُوا أَمَداً}. ذكر جل وعلا في هذه الآية الكريمة: أن من حكم بعثه لأصحاب الكهف بعد هذه النومة الطويلة ـ أن يبين للناس أي الحزبين المختلفين في مدة لبثهم أحصى لذلك وأضبط له. ولم يبين هنا شيئاً عن الحزبين المذكورين.
وأكثر المفسرين على أن أحد الحزبين ـ هم أصحاب الكهف. والحزب الثاني ـ هم أهل المدينة الذين بعث الفتية على عهدهم حين كان عندهم التاريخ بأمر الفتية. وقيل: هما حزبان من أهل المدينة المذكورة، كان منهم مؤمنون وكافرون. وقيل: هما حزبان من المؤمنين في زمن أصحاب الكهف. اختلفوا في مدة لبثهم، قاله الفراء: وعن ابن عباس: الملوك الذين تداولوا ملك المدينة حزب، وأصحاب الكهف حزب. إلى غير ذلك من الأقوال.
والذي يدل عليه القرآن: أن الحزبين كليهما من أصحاب الكهف. وخير ما يفسر به القرآن القرآن، وذلك في قوله تعالى: {وَكَذَلِكَ بَعَثْنَاهُمْ لِيَتَسَاءَلُوا بَيْنَهُمْ قَالَ قَائِلٌ مِنْهُمْ كَمْ لَبِثْتُمْ قَالُوا لَبِثْنَا يَوْماً أَوْ بَعْضَ يَوْمٍ قَالُوا رَبُّكُمْ أَعْلَمُ بِمَا لَبِثْتُمْ} [18/19]. وكأن الذين

ج / 3 ص -209- قالوا {رَبُّكُمْ أَعْلَمُ بِمَا لَبِثْتُمْ} هم الذين علموا أن لبثهم قد تطاول. ولقائل أن يقول: قوله: عنهم {رَبُّكُمْ أَعْلَمُ بِمَا لَبِثْتُمْ} يدل على أنهم لم يحصوا مدة لبثهم. والله تعالى أعلم.
وقد يجاب عن ذلك بأن رد العلم إلى الله لا ينافى العلم، بدليل أن الله أعلم نبيه بمدة لبثهم في قوله: {وَلَبِثُواْ فِى كَهْفِهِمْ}الآية[8/25]، ثم أمره برد العلم إليه في قوله: {قُلِ اللَّهُ أَعْلَمُ بِمَا لَبِثُوا}الآية[18/26] .
وقوله: {بَعَثْنَاهُمْ} أي من نومتهم الطويلة. والبعث: التحريك من سكون، فيشمل بعث النائم والميت، وغير ذلك.
وقد بينا في ترجمة هذا الكتاب المبارك: أن من أنواع البيان التي تضمنها أن يذكر الله جل وعلا حكمة لشيء في موضع، ويكون لذلك الشيء حكم أخر مذكورة في مواضع أخرى ـ فإنا نبينها. ومثلنا لذلك، وذكرنا منه أشياء متعددة في هذا الكتاب المبارك.
وإذا علمت ذلك فاعلم أنه تعالى هنا في هذه الآية الكريمة بين من حكم بعثهم إظهاره للناس: أي الحزبين أحصى لما لبثوا أمداً. وقد بين لذلك حكماً أخر في غير هذا الموضع.
منها ـ أن يتساءلوا عن مدة لبثهم، كقوله: {وَكَذَلِكَ بَعَثْنَاهُمْ لِيَتَسَاءَلُوا بَيْنَهُمْ}الآية [18/19].
ومنها ـ إعلام الناس أن البعث حق، وأن الساعة حق لدلالة قصة أصحاب الكهف على ذلك. وذلك في قوله: {وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لا رَيْبَ فِيهَا}الآية [18/21].
واعلم أن قوله: جل وعلا في هذه الآية الكريمة {ثُمَّ بَعَثْنَاهُمْ لِنَعْلَمَ}الآية، لا يدل على أنه لم يكن عالماً بذلك قبل بعثهم، وإنما علم بعد بعثهم. كما زعمه بعض الكفرة الملاحدة بل هو جل وعلا عالم بكل ما سيكون قبل أن يكون، لا يخفى عليه من ذلك شيء. والآيات الدالة على ذلك لا تحصى كثر.
وقد قدمنا ـ أن من أصرح الأدلة على أنه جل وعلا لا يستفيد بالاختبار والابتلاء علماً جديداً سبحانه وتعالى عن ذلك علواً كبيراً ـ قوله: تعالى في آل عمران: {وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [3/154]، فقوله:

ج / 3 ص -210- {وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} بعد قوله: {وَلِيَبْتَلِىَ} دليل واضح في ذلك.
وإذا حققت ذلك فمعنى {لِنَعْلَمَ أَيُّ الحِزْبَيْنِ} أي نعلم ذلك علماً يظهر الحقيقة للناس، فلا ينافى أنه كان عالماً به قبل ذلك دون خلقه.
واختلف العلماء في قوله: {أَحْصَى} فذهب بعضهم إلى أنه فعل ماض وأَمداً مفعوله وما في قوله: لما لبثوا مصدرية. وتقرير المعنى على هذا: لنعلم أن الحزبين ضبط أمداً للبثهم في الكهف.
وممن اختار أن {أَحْصَى} فعل ماض: الفارسي والزمخشري. وابن عطية وغيرهم.
وذهب بعضهم إلى أن {أَحْصَى} صيغة تفضيل، {وأمداً} تمييز. وممن اختاره الزجاج والتبريزي وغيرهما. وجوز الحوفى وأبو البقاء الوجهين.
والذين قالوا: إن {أَحْصَى} فعل ماض قالوا: لا يصح فيه أن يكون صيغة تفضيل. لأنها لا يصح بناؤها هي ولا صيغة فعل التعجب قياساً إلا من الثلاثي، {وأحصى} رباعي فلا تصاغ منه صيغة التفضيل ولا التعجب قياساً. قالوا: وقولهم:: ما أعطاه وما أولاه للمعروف، وأعدى من الجرب، وأفلس من ابن المذلق ـ شاذ لا يقاس عليه، فلا يجوز حمل القرآن عليه.
واحتج الزمخشري في الكشاف أيضاً لأن {أَحْصَى} ليست صيغة تفضيل ـ بأن {أَمَدًا} لا يخلو: إما أن ينتصب بأفعل ـ فأفعل لا يعمل. وإما أن ينتصب بـ {لَبِثُواْ} فلا يسد عليه المعنى أن لا يكون سديداً على ذلك القول، وقال: فإن زعمت نصبه بإضمار فعل يدل عليه {أَحْصَى} كما أضمر في قوله:

وأضرب منا بالسيوف القوانسا

أي نضرب القوانس فقد أبعدت المتناول وهو قريب حيث أبيت أن يكون {أَحْصَى} فعلاً،
ثم رجعت مضطراً إلى تقديره وإضماره، انتهى كلام الزمخشري.
وأجيب من جهة المخالفين عن هذا كله قالوا: لا نسلم أن صيغة التفضيل لا تصاغ من غير الثلاثي، ولا نسلم أيضاً لأنها لا تعمل.
وحاصل تحرير المقام في ذلك: أن في كون صيغة التفضيل تصاغ من أفعل كما

ج / 3 ص -211- هنا، أو لا تصاغ منه. ثلاثة مذاهب لعلماء النحو:
الأول: جواز بنائها من أفعل مطلقاً، وهو ظاهر كلام سيبويه، وهو مذهب أبي إسحاق كما نقله عنه أبو حيان في البحر.
والثاني: لا يبنى منه مطلقاً، وما سمع منه فهو شاذ يحفظ ولا يقاس عليه. وهو الذي درج عليه ابن مالك في الخلاصة بقوله:

وبالندور احكم لغير ما ذكر ولا تقس على الذي منه أثر

كما قدمناه في سورة بني إسرائيل في الكلام على قوله: {فَهُوَ فِي الْآخِرَةِ أَعْمَى وَأَضَلُّ سَبِيلاً} [7/72].
الثالث: تصاغ من أفعل إذا كانت همزتها لغير النقل خاصة. كأظلم الليل، وأشكل الأمر. لا إن كانت الهمزة للنقل فلا تصاغ منها، وهذا هو اختيار أبي الحسن بن عصفور. وهذه المذاهب مذكورة بأدلتها في كتب النحو وأما قول الزمخشري: فأفعل لا يعمل فليس بصحيح. لأن صيغة التفضيل تمل في التمييز بلا خلاف، وعليه درج في الخلاصة بقوله:

والفاعل المعنى انصبن بأفعلا مفضلاً كأنت أعلى منزلا

و {أَمَدًا} تمييز كما تقدم. فنصبه بصيغة التفضيل لا إشكال فيه. وذهب الطبري إلى أن: {أَمَدًا} منصوب بـ {لَبِثُواْ} وقال ابن عطية: إن ذلك غير متجه.
وقال أبو حيان: قد يتجه ذلك. لأن الأمد هو الغاية، ويكون عبارة عن المدة من حيث إن المدة غاية. و {مَا} بمعنى الذي، و {أَمَدًا} منتصب على إسقاط الحرف. أي لما لبثوا من أمد، أي مدة. ويصير من أمد تفسيراً لما انبهم في لفظ {مَا لَبِثُواْ} كقوله: {مَا نَنْسَخْ مِنْ آيَةٍ} [2/106]، {مَّا يَفْتَحِ اللَّهُ لِلنَّاسِ مِن رَّحْمَةٍ} [35/2] ولما سقط الحرف وصل إليه الفعل.
قال مقيده عفا الله عنه: إطلاق الأمد على الغاية معروف في كلام العرب ومنه قول نابغة ذبيان:

إلا لمثلك أو من أنت سابقه سبق الجواد إذا استولى على الأمد

ج / 3 ص -212- وقد قدمنا في سورة النساء: أن علي بن سليمان الأخفش الصغير أجاز النصب بنزع الخافض عند أمن اللبس مطلقاً. ولكن نصب قوله: {أَمَدًا}، بقوله: {لَبِثُواْ} غير سديد كما ذكره الزمخشري وابن عطية وكما لا يخفى ا هـ.
وأجاز الكوفيون نصب المفعول بصيغة التفضيل، وأعربوا قول العباس بن مرداس السلمي:

فلم أر مثل الحي حياً مصبحا ولا مثلنا يوم التقينا فوارسا

أكر وأحمي الحقيقة منهم وأضرب منا بالسيوف القوانسا

بأن القوانس مفعول به لصيغة التفضيل التي هي أضرب. قالوا ولا حاجة لتقدير فعل محذوف ومن قال هنا قال بعض النحويين: إن {مِنْ} في قوله تعالى: {إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَن يَضِلُّ عَن سَبِيلِهِ} [6/117] منصوب بصيغة التفضيل قبله نصب المفعول به.
قال مقيده عفا الله عنه، وغفر له: ومذهب الكوفيين هذا أجرى عندي على المعنى المعقول. لأن صيغة التفضيل فيها معنى المصدر الكامن فيها فلا مانع من عملها عمله.
ألا ترى أن قوله: وأضرب منا بالسيوف القوانسا معناه: يزيد ضربنا بالسيوف القوانس على ضرب غيرنا، كما هو واضح. وعلى هذا الذي قررنا فلا مانع من كون {أَمَدًا} منصوب بـ {أَحْصَى} نصب المفعول به على أنه صيغة تفضيل. وإن كان القائلون بأن {أَحْصَى} صيغة تفضيل أعربوا {أَمَدًا} بأنه تمييز.
تنبيه
فإن قيل: ما وجه رفع {أَيُّ} من قوله: {لِنَعْلَمَ أَيُّ الحِزْبَيْنِ أَحْصَى}الآية، مع أنه في محل نصب لأنه مفعول به؟ فالجواب ـ أن العلماء في ذلك أجوبة، منها، أن {أَيُّ} فيها معنى الاستفهام، والاستفهام يعلق الفعل عن مفعوليه كما قال ابن مالك في الخلاصة عاطفاً على ما يعلق الفعل القلبي عن مفعوليه:

وإن ولا لام ابتداء أو قسم كذا والاستفهام ذاله انحتم

ومنها: ما ذكره الفخر الرازي وغيره: من أن الجملة بمجموعها متعلق العلم. ولذلك السبب لم يظهر عمل قوله: {لَنَعْلَمُ} في لفظة {أَيُّ} بل بقيت على ارتفاعها. ولا يخفى عدم اتجاه هذا القول كما ترى.

ج / 3 ص -213- قال مقيده عفا الله عنه وغفر له: أظهر أوجه الأعاريب عندي في الآية: أن لفظة {أَيُّ} موصولة استفهامية. و {أَيُّ} مبنية لأنها مضافة، وصدر صلتها محذوف على حد قوله: في الخلاصة:

أي كما وأعربت ما لم تضف وصدر وصلها ضمير انحذف

ولبنائها لم يظهر نصبها. وتقدير المعنى على هذا: لنعلم الحزب الذي هو أحصى لما لبثوا أمداً ونميزه عن غيره. و {أَحْصَى} صيغة تفضيل كما قدمنا توجيهه. نعم، للمخالف أن يقول: إن صيغة التفضيل تقتضى بدلالة مطابقتها الاشتراك بين المفضل والمفضل عليه في أصل الفعل، وأحد الحزبين لم يشارك الآخر في أصل الإحصاء لجهله بالمدة من أصلها، وهذا مما يقوي قول من قال: إن {أَحْصَى} أفعل، والعلم عند الله تعالى.
فإن قيل: أي فائدة مهمة في معرفة الناس للحزب المحصى أمد الليث من غيره، حتى يكون علة غائية لقوله:، {ثُمَّ بَعَثْنَاهُمْ لِنَعْلَمَ...}الآية؟ وأي فائدة مهمة في مساءلة بعضهم بعضاً، حتى يكون علة غائية لقوله: {وَكَذَلِكَ بَعَثْنَاهُمْ لِيَتَسَاءَلُوا بَيْنَهُمْ}؟.
فالجواب: أنا لم نر من تعرض لهذا. والذي يظهر لنا والله تعالى أعلم ـ أن ما ذكر من إعلام الناس بالحزب الذي هو أحصى أمداً لما لبثوا، ومساءلة بعضهم بعضاً عن ذلك، يلزمه أن يظهر للناس حقيقة أمر هؤلاء الفتية، وأن الله ضرب على آذانهم في الكهف ثلاثمائة سنين وازدادوا تسعاً، ثم بعثهم أحياء طرية أبدانهم. لم يتغير لهم حال. وهذا من غريب صنعه جل وعلا الدال على كمال قدرته، وعلى البعث بعد الموت. ولاعتبار هذا اللازم جعل ما ذكرنا علة غائبة والله تعالى أعلم.
قوله تعالى: {َحْنُ نَقُصُّ عَلَيْكَ نَبَأَهُمْ بِالْحَقِّ إِنَّهُمْ فِتْيَةٌ آمَنُوا بِرَبِّهِمْ وَزِدْنَاهُمْ هُدىً} [18/13]. ذكر جل وعلا في هذه الآية الكريمة لنبيه صلى الله عليه وسلم ـ أنه يقص عليه نبأ أصحاب الكهف بالحق. ثم أخبره مؤكداً له أنهم فتية آمنوا بربهم، وأن الله جل وعلا زادهم هدى.
ويفهم من هذه الآية الكريمة: أن من آمن بربه وأطاعه زاده ربه هدى. لأن الطاعة سبب للمزيد من الهدى والإيمان.
وهذا المفهوم من هذه الآية الكريمة جاء مبيناً في مواضع أخر. كقوله تعالى: {َالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدىً وَآتَاهُمْ تَقْوَاهُمْ} [47/17]، وقوله: {وَالَّذِينَ جَاهَدُواْ فِينَا

ج / 3 ص -214- لَنَهْدِيَنَّهُمْ سُبُلَنَا...}الآية [29/69]، وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَاناً...}الآية[8/29]، وقوله: {فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ} [9/124]، وقوله تعالى: {هُوَ الَّذِي أَنْزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَاناً مَعَ إِيمَانِهِمْ...}الآية[48/4]، وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُوراً تَمْشُونَ...}الآية [57/28]، إلى غير ذلك من الآيات.
وهذه الآيات المذكورة نصوص صريحة في أن الإيمان يزيد ـ مفهوم منها أنه ينقص أيضاً، كما استدل بها البخاري رحمه الله على ذلك. وهي تدل عليه دلالة صريحة لا شك فيها، فلا وجه معها للاختلاف في زيادة الإيمان ونقصه كما ترى. والعلم عند الله تعالى. قوله تعالى: {وَرَبَطْنَا عَلَى قُلُوبِهِمْ إِذْ قَامُواْ}. أي ثبتنا قلوبهم وقويناها على الصبر، حتى لا يجزعوا ولا يخافوا من أن يصدعوا بالحق، ويصبروا على فراق الأهل والنعيم، والفرار بالدين في غار في جبل لا أنيس به، ولا ماء ولا طعام.
ويفهم من هذه الآية الكريمة: أن من كان في طاعة ربه جل وعلا أنه تعالى يقوي قلبه، ويثبته على تحمل الشدائد، والصبر الجميل.
وقد أشار تعالى إلى وقائع من هذا المعنى في مواضع أخر، كقوله: في أهل بدر مخاطباً نبيه صلى الله عليه وسلم وأصحابه:
 {ِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِنْهُ وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ وَيُذْهِبَ عَنْكُمْ رِجْزَ الشَّيْطَانِ وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ وَيُثَبِّتَ بِهِ الْأَقْدَامَ إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا}الآية [8/11-12]، وكقوله: في أم موسى: {وَأَصْبَحَ فُؤَادُ أُمِّ مُوسَى فَارِغاً إِنْ كَادَتْ لَتُبْدِي بِهِ لَوْلا أَنْ رَبَطْنَا عَلَى قَلْبِهَا لِتَكُونَ مِنَ الْمُؤْمِنِينَ} [28/10].
وأكثر المفسرين على أن قوله: {إِذْ قَامُواْ} أي بين يدي ملك بلادهم، وهو ملك جبار يدعو إلى عبادة الأوثان، يزعمون أن اسمه: دقيانوس.
وقصتهم مذكورة في جميع كتب التفسير، أعرضنا عنها لأنها إسرائيليات. وفي قيامهم المذكور هنا أقوال أخر كثيرة. والعامل في قوله: {إذ} هو ربطنا، على قلوبهم حين قاموا. قوله تعالى: {فَقَالُوا رَبُّنَا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهاً لَقَدْ قُلْنَا إِذاً

ج / 3 ص -215- شَطَطًا}. ذكر جل وعلا هذه الآية الكريمة: أن هؤلاء الفتية الذين آمنوا بربهم فزادهم ربهم هدى قالوا إن ربهم هو رب السموات والأرض، وأنهم لن يدعوا من دونه إلهاً، وأنهم لو فعلوا ذلك قالوا شططاً. أي قولاً ذا شطط. أو هو من النعت بالمصدر للمبالغة. كأن قولهم: هو نفس الشطط. والشطط: البعد عن الحق والصواب. وإليه ترجع أقوال المفسرين، كقول بعضهم {شططا}: جواراً، تعدياً، كذباً، خطأ، إلى غير ذلك من الأقوال.
وأصل مادة الشطط: مجاوزة الحد، ومنه أشط في السوم: إذا جاوز الحد. ومنه قوله تعالى: {وَلاَ تُشْطِطْ}الآية[38/22]. أو البعد، ومنه قول عمر بن أبي ربيعة:

تشط غداً دار جيراننا وللدار بعد غد أبعد

ويكثر استعمال الشطط في الجور والتعدي، ومنه قول الأعشى:

أتنتهون وان ينهى ذوي شطط كالطعن يذهب فيه الزيت والفتل

وهذه الآية الكريمة تدل دلالة واضحة على أن من أشرك مع خالق السموات والأرض معبوداً آخر فقد جاء بأمر شطط بعيد عن الحق والصواب في غاية الجور والتعدي. لإن الذي يستحق العبادة هو الذي يبرز الخلائق من العدم إلى الوجود، لأن الذي لا يقدر على خلق غيره مخلوق يحتاج إلى خالق يخلقه ويرزقه. ويدبر شؤونه.
وهذا المعنى الذي دلت عليه هذه الآية الكريمة جاء مبيناً في آيات أخر كثيرة، كقوله: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} [2/12-22]، وقوله تعالى: {أَفَمَن يَخْلُقُ كَمَن لاَّ يَخْلُقُ أَفَلا تَذَكَّرُونَ} [16/17]، وقوله تعالى: {َأمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ} [13/16] أي الواحد القهار الذي هو خالق كل شيء هو المستحق للعبادة وحده جل وعلا. وقوله: جل وعلا: {أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} [7/191]، وقوله تعالى: {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ}الآية [25/3]، إلى غير ذلك من الآيات.
وقوله: جل وعلا في هذه الآية الكريمة: {لَّقَدْ قُلْنَا إِذًا شَطَطًا} أي إذا دعونا من

ج / 3 ص -216- دونه إلهاً؛ فقد قلنا شططا. قوله تعالى: {هَؤُلاءِ قَوْمُنَا اتَّخَذُوا مِنْ دُونِهِ آلِهَةً لَوْلا يَأْتُونَ عَلَيْهِمْ بِسُلْطَانٍ بَيِّنٍ}. {لولا} في هذه الآية الكريمة للتحضيض، وهو الطلب بحث وشدة. والمراد بهذا الطلب التعجيز، لأنه من المعلوم أنه لا يقدر أحد أن يأتى بسلطان بين على جواز عبادة غير الله تعالى. والمراد بالسلطان البين: الحجة الواضحة.
وما ذكره جل وعلا في هذه الآية الكريمة: من تعجيزهم عن الإتيان بحجة على شركهم وكفرهم وإبطال حجة المشركين على شركهم ـ جاء موضحاً في آيات كثيرة، كقوله تعالى: {قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ} [6/148]، وقوله تعالى: {قُلْ أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ ائْتُونِي بِكِتَابٍ مِنْ قَبْلِ هَذَا أَوْ أَثَارَةٍ مِنْ عِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ} [46/4]، وقوله تعالى منكراً عليهم: {أَمْ آتَيْنَاهُمْ كِتَاباً مِنْ قَبْلِهِ فَهُمْ بِهِ مُسْتَمْسِكُونَ} [43/21]، وقوله: جل وعلا: {أَمْ أَنْزَلْنَا عَلَيْهِمْ سُلْطَاناً فَهُوَ يَتَكَلَّمُ بِمَا كَانُوا بِهِ يُشْرِكُونَ} [30/35]، وقوله تعالىُ:{قلْ أَرَأَيْتُمْ شُرَكَاءَكُمُ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ أَمْ آتَيْنَاهُمْ كِتَاباً فَهُمْ عَلَى بَيِّنَتٍ مِنْهُ بَلْ إِنْ يَعِدُ الظَّالِمُونَ بَعْضُهُمْ بَعْضاً إِلَّا غُرُوراً} [35/40]، وقوله تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ} [23/117]، والآيات الدالة على أن المشركين لا مستند لهم في شركهم إلا تقليد آبائهم الضالين كثيرة جداً وقوله: في هذه الآية الكريمة {هؤلاء} مبتدأ، و{قومنا} قيل عطف بيان، والخبر جملة {اتخذوا} وقيل {قومنا} خبر المبتدأ، وجملة {اتخذوا} في محل حال. والأول أظهر، والله تعالى أعلم.
قوله: تعالى {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى للَّهِ كَذِبًا}. أي لا أحد ظلم ممن افترى على الله الكذب بادعاء أن له شريكاً كما افتراه عليه قوم أصحاب الكهف، كما قال عنهم أصحاب الكهف {هَؤُلاءِ قَوْمُنَا اتَّخَذُوا مِنْ دُونِهِ آلِهَةً}الآية [18/15].
وهذا المعنى الذي ذكره هنا من أن افتراء الكذب على الله يجعل الشركاء له هو أعظم الظلم جاء مبيناً في آيات كثيرة، كقوله: {فَمَنْ أَظْلَمُ مِمَّنْ كَذَبَ عَلَى اللَّهِ وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءَهُ}الآية [39/32]، وقوله: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أُولَئِكَ

ج / 3 ص -217- يُعْرَضُونَ عَلَى رَبِّهِمْ وَيَقُولُ الْأَشْهَادُ هَؤُلاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ أَلا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ} [11/18]، والآيات بمثل ذلك كثيرة جداً. قوله تعالى:
 {وَإِذِ اعْتَزَلْتُمُوهُمْ وَمَا يَعْبُدُونَ إِلَّا اللَّهَ فَأْوُوا إِلَى الْكَهْفِ يَنْشُرْ لَكُمْ رَبُّكُمْ مِنْ رَحْمَتِهِ وَيُهَيِّئْ لَكُمْ مِنْ أَمْرِكُمْ مِرْفَقاً}. {وإذ} في قوله: {وَإِذِ اعْتَزَلْتُمُوهُمْ} للتعليل على التحقيق، كما قاله ابن هشام وعليه فالمعنى: ولأجل اعتزالكم قومكم الكفار وما يعبدونه من دون الله، فاتخذوا الكهف مأوى ومكان اعتصام، ينشر لكم ربكم من رحمته ويهيىء لكم من أمركم مرفقاً، وهذا يدل على أن اعتزال المؤمن قومه الكفار ومعبوديهم من أسباب لطف الله به ورحمته.
وهذا المعنى يدل عليه أيضاً قوله: تعالى في نبيه إبراهيم عليه وعلى نبينا الصلاة والسلام: {أَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلَّا أَكُونَ بِدُعَاءِ رَبِّي شَقِيّاً فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَكُلّاً جَعَلْنَا نَبِيّاً وَوَهَبْنَا لَهُمْ مِنْ رَحْمَتِنَا وَجَعَلْنَا لَهُمْ لِسَانَ صِدْقٍ عَلِيّاً} [19/48/50]. واعتزالهم إياهم هو مجانبتهم لهم، وفرارهم منهم يدينهم.
وقوله: {وَمَا يَعْبُدُونَ إلا اللَّهِ} اسم موصول في محل نصب معطوف على الضمير المنصوب في قوله: {اعْتَزَلْتُمُوهُمْ} أي واعتزلتم معبوديهم من دون الله. وقيل: {وما} مصدرية، أي اعتزلتموهم واعتزلتم عبادتهم غير الله تعالى. والأول أظهر.
وقوله: {إِلَّا اللَّهَ}، قيل: هو استثناء متصل، بناء على أنهم كانوا يعبدون الله والأصنام. وقيل: هو استثناء منقطع. بناء على القول بأنهم كانوا لا يعبدون إلا الأصنام، ولا يعرفون الله ولا يعبدونه.
وقوله: {مِرْفَقًا} أي ما ترتفقون به أي تنتفعون به. وقرأه نافع وابن عامر بفتح الميم وكسر الفاء مع تفخيم الراء. وقرأه باقي السبعة بكسر الميم وفتح الفاء وترقيق الراء، وهما قراءتان ولغتان فيما يرتفق به، وفي عضو الإنسان المعروف. وأنكر الكسائي في المرفق بمعنى عضو الإنسان ـ فتح الميم وكسر الفاء، وقال: هو بكسر الميم وفتح الفاء، ولا يجوز غير ذلك.
وزعم ابن الأنباري أن {من} في قوله: {وَيُهَيِّىءْ لَكُمْ مِّنْ أَمْرِكُمْ} بمعنى البدلية، أي يهيىء لكم بدلاً من {أمركم} الصعب مرفقاً: وعلى هذا الذي زعم غاية؛ كقوله:

ج / 3 ص -218- تعالى: {أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الْآخِرَةِ} [9/38] أي بدلاً منها وعوضاً عنها. ومن هذا المعنى قول الشاعر:

فليت لنا من ماء زمزم شربة مبردة باتت على طهيان

أي بدلاً من ماء زمزم، والله تعالى أعلم.
ومعنى {يَنْشُرْ لَكُمْ}: يبسط لكم؛ كقوله: {وَهُوَ الَّذِي يُنَزِّلُ الْغَيْثَ مِنْ بَعْدِ مَا قَنَطُوا وَيَنْشُرُ رَحْمَتَهُ}الآية [42/28] وقوله: {وَيُهَيِّىء} أي أييسر ويقرب ويسهل. قوله تعالى: {وَتَرَى الشَّمْسَ إِذَا طَلَعَت تَّزَاوَرُ عَن كَهْفِهِمْ ذَاتَ الْيَمِينِ وَإِذَا غَرَبَت تَّقْرِضُهُمْ ذَاتَ الشِّمَالِ وَهُمْ فِى فَجْوَةٍ مِّنْهُ ذلِكَ مِنْ ءَايَاتِ اللَّهِ}. اعلم أولاً أنا قدمنا في ترجمة هذا الكتاب المبارك: أن من أنواع البيان التي تضمنها ـ أن يقول بعض العلماء في الآية قولاً، ويكون في نفس الآية قرينة تدل على خلاف ذلك القول.
وذكرنا من ذلك أمثلة متعددة.
وإذا علمت ذلك فاعلم أن العلماء اختلفوا في هذه الآية على قولين وفي نفس الآية قرينة تدل على صحة أحدهما وعدم صحة الآخر.
أما القول الذي تدل القرينة في الآية على خلافه: فهو أن أصحاب الكهف كانوا في زاوية من الكهف، وبينهم وبين الشمس حواجز طبيعية من نفس الكهف، تقيهم حر الشمس عند طلوعها وغروبها. على ما سنذكر تفصيله إن شاء الله تعالى.
وأما القول الذي تدل القرينة في هذه الآية على صحته: فهو أن أصحاب الكهف كانوا في فجوة من الكهف على سمت تصيبه الشمس وتقابله. إلا أن الله منع ضوء الشمس من الوقوع عليهم على وجه خرق العادة. كرامة لهؤلاء القوم الصالحين، الذين فروا بدينهم طاعة لربهم جل وعلا.
والقرينة الدالة على ذلك هي قوله تعالى: {ذَلِكَ مِنْ آيَاتِ اللَّهِ} [18/17] إذ لو كان الأمر كما ذكره أصحاب القول الأول لكان ذلك أمراً معتاداً مألوفاً، وليس فيه غرابة حتى يقال فيه {ذَلِكَ مِنْ آيَاتِ اللَّهِ}. وعلى هذا الوجه الذي ذكرناه أنه تشهد له القرينة المذكورة. فمعنى تزوار الشمس عن كهفهم ذات اليمين عند طلوعها، وفرضها إياهم ذات الشمال عند غروبها: هو أن الله يقلص ضوئها عنهم، وببعده إلى جهة اليمين عند الطلوع، وإلى جهة الشمال عند الغروب. والله جل وعلا قادر على كل شيء، يفعل ما يشاء. فإذا علمت هذا: فاعلم أن أصحاب القول الأول اختلفوا في كيفية وضع الكهف. وجزم

ج / 3 ص -219- ابن كثير في تفسير بأن الآية تدل على أن باب الكهف كان من نحو الشمال، قال: لأنه تعالى أخبر بأن الشمس إذا دخلته عند طلوعها تزوار عنه ذات اليمين، أي يتقلص الفيء يمنة. كما قال ابن عباس وسعيد بن جبير وقتادة: تزاور أي تميل، وذلك أنها كلما ارتفعت في الأفق تقلص شعاعها بارتفاعها حتى لا يبقى منه شيء عند الزوال في ذلك المكان. ولهذا قال تعالى: {وَإِذَا غَرَبَت تَّقْرِضُهُمْ ذَاتَ الشِّمَالِ} [18/17]، أي تدخل إلى غارهم من شمال بابه وهو من ناحية الشرق، فدل على صحة ما قلناه وهذا بين لمن تأمله، وكان له علم بمعرفة الهيئة وسير الشمس والقمر والكواكب.
وبيانه ـ أنه لو كان باب الغار من ناحية الشرق لما دخل إليه منها شيء عند الغروب. ولو كان من ناحية القبلة لما دخل إليه منها شيء عند الطلوع ولا عند الغروب. ولا تزوار الفيء يميناً وشمالاً. ولو كان من جهة الغرب لما دخلته وقت الطلوع، بل بعد الزوال ولم تزل فيه إلى الغروب، فتعين ما ذكرناه، ولله الحمد. انتهى كلام ابن كثير.
وقال الفخر الرازي في تفسيره: أصحاب هذا القول قالوا إن باب الكهف كان مفتوحاً إلى جانب الشمال، فإذا طلعت الشمس كانت على يمين الكهف، وإذا غربت كانت على شماله، فضوء الشمس ما كان يصل إلى داخل الكهف، وكان الهواء الطيب والنسيم الموافق يصل إليه. انتهى كلام الرازي. وقال أبو حيان في تفسير هذه الآية: وهذه الصفة مع الشمس تقتضي أنه كان لهم حاجب من جهة الجنوب، وحاجب من جهة الدبور وهم في زاوية. وقال عبد الله بن مسلم: كان باب الكهف ينظر إلى بنات نعش، وعلى هذا كان أعلى الكهف مستوراً من المطر.
قال ابن عطية: كان كهفهم مستقبل بنات نعش لا تدخله الشمس عند الطلوع ولا عند الغروب، اختار الله لهم مضجعاً متسعاً في مقنأة لا تدخل عليهم الشمس فتؤذيهم. انتهى الغرض من كلام أبو حيان. والمقنأة: المكان الذي لا تطلع عليه الشمس، وإلى غير ذلك من أقوال العلماء.
والقول الأول أنسب للقرينة القرآنية التي ذكرنا.
وممن اعتمد القول الأول لأجل القرينة المذكورة ـ الزجاج، ومال إليه بعض الميل الفخر الرازي والشوكاني في تفسيريهما، لتوجيههما قول الزجاج المذكور بقرينة الآية المذكورة.

ج / 3 ص -220- قال الشوكاني رحمه الله في تفسيره: ويؤيد القول الأول قوله تعالى: {ذلِكَ مِنْ ءَايَاتِ اللَّهِ}، فإن صرف الشمس عنهم مع توجه الفجوة إلى مكان تصل إليه عادة أنسب، بمعنى كونها آية. ويؤيده أيضاً إطلاق الفجوة وعدم تقييدها بكونها إلى جهة كذا. ومما يدل على أن الفجوة المكان الواسع قول الشاعر:

ألبست قومك مخزاة ومنقصة حتى أبيحوا وحلوا فجوة الدار

انتهى كلام الشوكاني.
ومعلوم أن الفجوة: هي المتسع. وهو معروف في كلام العرب ومنه البيت المذكور، وقول الآخر:

ونحن ملأنا كل واد وفجوة رجالاً وخيلاً غير ميل ولا عزل

ومنه الحديث: فإذا وجد فجوة نص.
وقوله تعالى في هذه الآية الكريمة: {وَتَرَى الشَّمْسَ إِذَا طَلَعَت} أي ترى أيها المخاطب الشمس عند طلوعها تميل على كهفهم. والمعنى: أنك لو رأيتهم لرأيتهم كذلك. لا أن المخاطب رآهم بالفعل، كما يدل لهذا المعنى قوله تعالى: {لَوِ اطَّلَعْتَ عَلَيْهِمْ لَوْلَّيْتَ مِنْهُمْ فِرَارًا}الآية [18/18] والخطاب بمثل هذا مشهور في لغة العرب التي نزل بها هذا القرآن العظيم. وأصل مادة التزاور: الميل، فمعنى تزاور: تميل. والزور: الميل، ومنه شهادة الزور، لأنها ميل عن الحق. ومنه الزيادة، لأن الزائر يميل إلى المزور. ومن هذا المعنى قول عنترة في معلقته:

فازور من وقع القنا بلبانه وشكا إلي بعبرة وتحمحم

وقول عمر بن أبي ربيعة:

وخفض عني الصوت أقبلت مشية الـ حباب وشخصي خشية الحي زور

وقوله تعلى في هذه الآية الكريمة: {ذَاتَ الْيَمِينِ}، أي: جهة اليمين، وحقيقتها الجهة المسماة باليمين. وقال أبو حيان في البحر: وذات اليمين: جهة يمين الكهف، وحقيقتها الجهة المسماة باليمين، يعني يمين الداخل إلى الكهف، أو يمين الفتية ا هـ وهو منصوب على الظرف.
وقوله تعالى: {وَإِذَا غَرَبَت تَّقْرِضُهُمْ} من القرض بمعنى القطيعة والصرم. أي:

ج / 3 ص -221- تقطعهم وتتجافى عنهم ولا تقربهم. وهذا المعنى معروف من كلام العرب. ومنه قول غيلان ذي الرمة:

نظرت بجرعاء السبية نظره ضحى وسواد العين في الماء شامس

إلى ظعن يقرضن أفوازمشرف شمالاً وعن أيمانهن الفوارس

فقوله: يقرضن أفواز مشرف أي يقطعنها ويبعدنها ناحية الشمال وعن أيمانهن الفوارس، وهو موضع أو رمال الدهناء. والأقواز: جمع قوز ـ بالفتح ـ وهو العالي من الرمل كأنه جبل. ويروى أجواز مشرف ـ جمع جوز. من المجاز بمعنى الطريق. وهذا الذي ذكرنا هو الصواب في معنى قوله تعالى: {تَقْرِضُهُمْ} خلافاً لمن زعم أن معنى تقرضهم: تقطعهم من ضوئها شيئاً ثم يزول سريعاً كالقرض يسترد. ومراد قائل هذا القول ـ أن الشمس تميل عنهم بالغداة، وتصيبهم بالعشي إصابة خفيفة، بقدر ما يطيب لهم هواء المكان ولا يتعفن. قال أبو حيان في البحر: ولو كان من القرض الذي يعطى ثم يسترد لكان الفعل رباعياً، فتكون التاء من قوله: {تقرضهم} مضمومة، لكن دل فتح التاء من قوله: تقرضهم على أنه من القرض بمعنى القطع، أي تقطع لهم من ضوئها شيئاً، وقد علمت أن الصواب القول الأول. وقد قدمنا أن الفجوة: المتسع.
وقوله تعلى في هذه الآية الكريمة: {تَزَاوَرُ عَن كَهْفِهِمْ} فيه ثلاث قراءات سبعيات:
قرأه ابن عامر الشامي تزور بإسكان الزاي وإسقاط الألف وتشديد الراء. على وزن تحمر، وهو على هذه القراءة من الأزورار بمعنى الميل. كقول عنترة المتقدم:

فازور من وقع القنا. البيت

وقرأه الكوفيون وهم عاصم وحمزة والكسائي بالزاي المخففة بعدها ألف. وعلى هذه القراءة فأصله تتزاور فحذفت منه إحدى التاءين. على حد قوله: في الخلاصة:

وما بتاءين ابتدى قد يقتصر فيه على تاكتبين العبر

وقرأه نافع المدني وابن كثير المكي وأبو عمرو البصري {تزاور} بتشديد الزاي بعدها ألف، وأصله تتزاور أدغمت فيه التاء في الزاي. وعلى هاتين القراءتين: أعني قراءة حذف إحدى التاءين، وقراءة إدغامها في الزاي فهو من التزاور بمعنى الميل أيضاً.

ج / 3 ص -222- وإما إطلاقاها في القرآن فالأول منهما ـ إطلاقها على الآية الكونية القدرية، كقوله تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لَآياتٍ لِأُولِي الْأَلْبَابِ} [3/190] أي علامات كونية قدرية، يعرف بها أصحاب العقول السليمة أن خالقها هو الرب المعبود وحده جل وعلا. والآية الكونية القدرية في القرآن من الآية بمعنى العلامة لغة.
وأما إطلاقها الثاني في القرآن فهو إطلاقها على الآية الشرعية الدينية، كقوله: {رَسُولاً يَتْلُو عَلَيْكُمْ آيَاتِ اللَّهِ...}الآية [65/11] ونحوها من الآيات.
والآية الشرعية الدينية قيل: هي من الآية بمعنى العلامة لغة، لأنها علامات على صدق من جاء بها. أو أن فيها علامات على ابتدائها وانتهائها.
وقيل: من الآية. بمعنى الجماعة، لاشتمال الآية الشرعية الدينية على طائفة وجماعة من كلمات القرآن.
قوله تعالى: {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيّاً مُرْشِداً}. بين جل وعلا في هذه الآية الكريمة: أن الهدى والإضلال بيده وحده جل وعلا، فمن هداه فلا مضل له، ومن أضله فلا هادي له.
وقد أوضح هذا المعنى في آيات كثيرة جداً، كقوله تعالى: {وَمَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُمْ أَوْلِيَاءَ مِنْ دُونِهِ وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْياً وَبُكْماً وَصُمّاً...}الآية [17/97]، وقوله: {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَنْ يُضْلِلْ فَأُولَئِكَ هُمُ الْخَاسِرُونَ} [7/178]، وقوله: {نَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ...}الآية [28/56]، وقوله: {وَمَن يُرِدِ اللَّهُ فِتْنَتَهُ فَلَن تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئاً...}الآية [5/41]، وقوله: {إِنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لا يَهْدِي مَنْ يُضِلُّ وَمَا لَهُمْ مِنْ نَاصِرِينَ} [16/37]، وقوله تعالى: {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ} [6/125] والآيات بمثل هذا كثيرة جداً.
ويؤخذ من هذه الآيات وأمثالها في القرآن: بطلان مذهب القدرية: أن العبد مستقل بعمله من خير أو شر، وأن ذلك ليس بمشيئة الله بل بمشيئة العبد. سبحانه جل وعلا عن أن يقع في ملكه شيء بدون مشيئته وتعالى عن ذلك علواً كبيراً! وسيأتي بسط

ج / 3 ص -224- هذا المبحث إن شاء الله تعالى.
وقد أوضحنا أيضاً في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" في سورة الشمس في الكلام على قوله تعالى: {فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا} [91/8] وقوله: {فَلَن تَجِدَ لَهُ وَلِيًّا مُّرْشِدًا} [18/17] أي لن يكون بينه وبينه سبب للموالاة يرشده إلى الصواب والهدى، أي لن يكون ذلك ـ لأن من أضله الله فلا هادي له. وقوله: {فَهُوَ الْمُهْتَدِ} قرأه بإثبات الياء في الوصل دون الوقف نافع وأبو عمرو. وبقية السبعة قرؤوه بحذف الياء في الحالين.
قوله تعالى: {وَتَحْسَبُهُمْ أَيْقَاظًا وَهُمْ رُقُودٌ}. الحسبان بمعنى الظن. والأيقاظ: جمع يقظ ـ بكسر القاف وضمهاـ، ومنه قول عمر بن أبي ربيعة:

فلما رأت من قد تنبه منهم وأيقاظهم قالت أشر كيف تأمر

والرقود: جمع راقد وهو النائم، أي تظنهم أيها المخاطب لو رأيتهم أيقاظاً والحال أنهم رقود. ويدل على هذا المعنى قوله: تعالى في نظيره: {لَوِ اطَّلَعْتَ عَلَيْهِمْ لَوْلَّيْتَ مِنْهُمْ فِرَارًا...}الآية [18/18]. وقال بعض العلماء: سبب ظن الرائي أنهم أيقاظ هو أنهم نيام وعيونهم مفتحة. وقيل: لكثرة تقلبهم. وهذا القول يشير له قوله: تعالى بعده: {وَنُقَلِّبُهُمْ ذَاتَ اليَمِينِ وَذَاتَ الشِّمَالِ} [18/18]. وكلام المفسرين هنا في عدد تقلبهم من كثرة وقلة لا دليل عليه. ولذا أعرضنا عن ذكر الأقوال فيه.
وقوله: في هذه الآية: {وَتَحْسَبُهُمْ} قرأه بفتح السين على القياس ابن عامر وعاصم وحمزة. وقرأه بكسر السين نافع وابن كثير وأبو عمرو والكسائي، وهما قراءتان سبعيتان، ولغتان مشهورتان، والفتح أقيس والكسر أفصح. قوله تعالى: {وَكَلْبُهُمْ بَاسِطٌ ذِرَاعَيْهِ بِالوَصِيدِ}. اختلفت عبارات المفسرين في المراد بـ الوصيد فقيل: هو فناء البيت. ويروى عن ابن عباس ومجاهد وسعيد بن جبير وقيل الوصيد: الباب، وهو مروي عن ابن عباس أيضاً. وقيل: الوصيد العتبة. وقيل الصعيد. والذي يشهد له القرآن أن الوصيد هو الباب. ويقال له أصيد أيضاً. لأن الله يقول: {إِنَّهَا عَلَيْهِم مُّؤْصَدَةٌ} [104/8] أي مغلقة مطبقة. وذلك بإغلاق كل وصيد أو أصيد، وهو الباب من أبوابها. ونظير الآية من كلام العرب قول الشاعر:

تحن إلى أجبال مكة ناقتي ومن دونها أبواب صنعاء مؤصدة

ج / 3 ص -225- وقول ابن قيس الرقيات:

إن في القصر لو دخلنا غزالا مصفقاً مؤصداً عليه الحجاب

فالمراد بالإيصاد في جميع ذلك: الإطباق والإغلاق. لأن العادة فيه أن يكون بالوصيد وهو الباب. ويقال فيه أصيد. وعلى اللغتين القراءتان في قوله: {مؤصدة} مهموزاً من الأصيد.. وغير مهموز من الوصيد.
ومن إطلاق العرب الوصيد على الباب قول عبيد بن وهب العبسي، وقيل زهير:

بأرض فضاء لا يسد وصيدها علي ومعروفي بها غير منكر

أي لا يسد بابها علي، يعني ليست فيها أبواب حتى تسد علي. كقول الآخر:

ولا ترى الضب بها ينجحر

فإن قيل: كيف يكون الوصيد هو الباب في الآية، والكهف غار في جبل لا باب له؟
فالجواب: أن الباب يطلق على المدخل الذي يدخل للشيء منه. فلا مانع من تسمية المدخل إلى الكهف باباً. ومن قال: الوصيد الفناء لا يخالف ما ذكرنا. لأن فناء الكهف هو بابه. وقد قدمنا مراراً أن من أنواع البيان التي تضمنها هذا الكتاب المبارك: أن يقول بعض العلماء في الآية قولاً وتكون في الآية قرينة تدل على خلافه.
وقد قال بعض أهل العلم في هذه الآية الكريمة: إن المراد بالكلب في هذه الآية ـ رجل منهم لا كلب حقيقي. واستدلوا لذلك ببعض القراءات الشاذة، كقراءة وكالبهم باسط ذراعيه بالوصيد وقراءة وكالئهم باسط ذراعيه.
وقوله: جل وعلا: {بَاسِطٌ ذِرَاعَيْهِ} قرينة على بطلان ذلك القول. لأن بسط الذراعين معروف من صفات الكلب الحقيقي، ومنه حديث أنس المتفق عليه عن النَّبي صلى الله عليه وسلم أنه قال: "اعتدلوا في السجود ولا يبسط أحدكم ذراعيه انبساط الكلب" وهذا المعنى مشهور في كلام العرب، فهو قرينة على أنه كلب حقيقي. وقراءة وكالئهم بالهمزة لا تنافي كونه كلباً، لأن الكلب يحفظ أهله ويحرسهم. والكلاءة: الحفظ.
فإن قيل: ما وجه عمل اسم الفاعل الذي هو {باسط} في مفعوله الذي هو {ذراعيه}والمقرر في النحو أن اسم الفاعل إذا لم يكن صلة ال لا يعمل إلا إذا كان واقعاً في الحال أو المستقبل؟

ج / 3 ص -226- فالجواب: أن الآية هنا حكاية حال ماضية، ونظير ذلك من القرآن قوله تعالى: {إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَة} [2/30]، وقوله تعالى: {وَاللَّهُ مُخْرِجٌ مَّا كُنتُمْ تَكْتُمُونَ} [2/72].
واعلم أن ذكره جل وعلا في كتابه هذا الكلب، وكونه باسطاً ذراعيه بوصيد كهفهم في معرض التنويه بشأنهم ـ يدل على أن صحبة الأخيار عظيمة الفائدة. قال ابن كثير رحمه الله في تفسير هذه الآية الكريمة: وشملت كلبهم بركتهم، فأصابه ما أصابهم من النوم على تلك الحال، وهذا فائدة صحبة الأخيار، فإنه صار لهذا الكلب ذكر وخبر وشأن ا هـ.
ويدل لهذا المعنى قوله: صلى الله عليه وسلم لمن قال إني أحب الله ورسوله: "أنت مع من أحببت" متفق عليه من حديث أنس.
ويفهم من ذلك أن صحبة الأشرار فيها ضرر عظيم. كما بينه الله تعالى في سورة الصافات في قوله: {قَالَ قَائِلٌ مِنْهُمْ إِنِّي كَانَ لِي قَرِينٌ} [37/51] إلى قوله: ـ {قَالَ تَاللَّهِ إِنْ كِدْتَ لَتُرْدِينِ ولوْلاَ نِعْمَةُ رَبِّى لَكُنتُ مِنَ الْمُحْضَرِينَ}الآية [37/56/57].
وما يذكره المفسرون من الأقوال في اسم كلبهم، فيقول بعضهم: اسمه قطمير. ويقول بعضهم: اسمه حمران، إلى غير ذلك ـ لم نطل به الكلام لعدم فائدته.
ففي القرآن العظيم أشياء كثيرة لم يبينها الله لنا ولا رسوله، ولم يثبت في بيانها شيء، والبحث عنها لا طائل تحته ولا فائدة فيه.
وكثير من المفسرين يطنبون في ذكر الأقوال فيها بدون علم ولا جدوى، ونحن نعرض عن مثل ذلك دائماً. كلون كلب أصحاب الكهف، واسمه، وكالبعض الذي ضرب به القتيل من بقرة بني إسرائيل، وكاسم الغلام الذي قتله الخضر، وأنكر عليه موسى قتله، وكخشب سفينة نوح من أي شجر هو، وكم طول السفينة وعرضها، وكم فيها من الطبقات، إلى غير ذلك مما لا فائدة في البحث عنه، ولا دليل على التحقيق فيه.
وقد قدمنا في سورة الأنعام في الكلام على قوله تعالى: {قُل لاَ أَجِدُ فِى مَآ أُوْحِىَ إِلَىَّ مُحَرَّمًا...}الآية[6/145]، حكم أكل لحم الكلب وبيعه، وأخذ قيمته إن قتل، وما يجوز افتناؤه منها وما يجوز. وأوضحنا الأدلة في ذلك وأقوال العلماء فيه.
قوله تعالى: {وَكَذَلِكَ بَعَثْنَاهُمْ لِيَتَسَاءَلُوا بَيْنَهُمْ قَالَ قَائِلٌ مِنْهُمْ كَمْ لَبِثْتُمْ قَالُوا لَبِثْنَا يَوْماً أَوْ بَعْضَ يَوْمٍ قَالُوا رَبُّكُمْ أَعْلَمُ بِمَا لَبِثْتُمْ}. ذكر جل وعلا في هذه الآية الكريمة: أنه بعث

ج / 3 ص -227- أصحاب الكهف من نومتهم الطويلة ليتساءلوا بينهم، أي ليسأل بعضهم بعضاً عن مدة لبثهم في الكهف في تلك النومة، وأن بعضهم قال إنهم لبثوا يوماً أو بعض يوم، وبعضهم رد علم ذلك إلى الله جل وعلا.
ولم يبين هنا قدر المدة التي تساءلوا عنها في نفس الأمر، ولكنه بين في موضع آخر أنها ثلاثمائة سنة بحساب السنة الشمسية، وثلاثمائة سنة وتسع سنين بحساب السنة القمرية، وذلك في قوله تعالى: {وَلَبِثُوا فِي كَهْفِهِمْ ثَلاثَ مِائَةٍ سِنِينَ وَازْدَادُوا تِسْعاً} [18/25] كما تقدم. قوله تعالى: {فَابْعَثُوا أَحَدَكُمْ بِوَرِقِكُمْ هَذِهِ إِلَى الْمَدِينَةِ فَلْيَنْظُرْ أَيُّهَا أَزْكَى طَعَاماً فَلْيَأْتِكُمْ بِرِزْقٍ مِنْهُ}. في قوله: هذه الآية {أزكى} قولان للعلماء.
أحدهما: أن المراد بكونه أزكى أطيب لكونه حلالاً ليس مما فيه حرام ولا شبهة.
والثاني: أن المراد بكونه أزكى أنه أكثر، كقولهم:زكا الزرع إذا كثر، وكقول الشاعر:

قبائلنا سبع وأنتم ثلاثة وللسبع أزكى من ثلاث وأطيب

أي أكثر من ثلاثة.
والقول الأول هو الذي يدل له القرآن: لأن أكل الحلال والعمل الصالح أمر الله المؤمنين كما أمر المرسلين قال: {يا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً...}الآية [23/51]، وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} [2/172]. ويكثر في القرآن إطلاق مادة الزكاة على الطهارة؛ كقوله: {قَدْ أَفْلَحَ مَن تَزَكَّى}الآية [17/14]، وقوله: {قَدْ أَفْلَحَ مَن زَكَّاهَا}الآية [91/9]، وقوله: {وَلَوْلاَ فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَى مِنكُم مِّنْ أَحَدٍ أَبَداً} [24/21]، وقوله: {فَأَرَدْنَا أَنْ يُبْدِلَهُمَا رَبُّهُمَا خَيْراً مِنْهُ زَكَاةً وَأَقْرَبَ رُحْماً} [18/81] وقوله: {أَقَتَلْتَ نَفْسًا زَكِيَّةً بِغَيْرِ نَفْسٍ...}الآية [18/74]، إلى غير ذلك من الآيات.
فالزكاة في هذه الآيات ونحوها: يراد الطهارة من أدناس الذنوب والمعاصي، فاللائق بحال هؤلاء الفتية الأخيار المتقين أن يكون مطلبهم في مأكلهم ـ الحلبة والطهارة، لا الكثرة. وقد قال بعض العلماء: إن عهدهم بالمدينة فيها مؤمنون يخفون إيمانهم،

ج / 3 ص -228- وكافرون، وأنهم يريدون الشراء من طعام المؤمنين دون الكافرين. وأن ذلك هو مرادهم بالزكاة في قوله: {أَزْكَى طَعَامًا} وقيل: كان فيها أهل كتاب ومجوس. والعلم عند الله تعالى.
والورق في قوله تعالى: {فَابْعَثُواْ أَحَدَكُمْ بِوَرِقِكُمْ} [18/19] الفضة، وأخذ علماء المالكية وغيرهم من هذه الآية الكريمة مسائل من مسائل الفقة:
المسألة الأولى ـ جواز الوكالة وصحتها، لأن قولهم: {فَابْعَثُواْ أَحَدَكُمْ بِوَرِقِكُمْ...}الآية يدل على توكيلهم لهذا المبعوث لشراء الطعام. وقال بعض العلماء: لا تدل الآية على جواز التوكيل مطلقاً بل مع التقية والخوف، لأنهم لو خرجوا كلهم لشراء حاجتهم لعلم بهم أعداؤهم في ظنهم فهم معذورون، فالآية تدل على توكيل المعذور دون غيره. وإلى هذا ذهب أبو حنيفة. وهو قول سحنون من أصحاب مالك في التوكيل على الخصام.
قال ابن العربي: وكان سحنون تلقه من أسد بن الفرات، فحكم به أيام قضائه. ولعله كان يفعل ذلك لأهل الظلم والجبروت إنصافاً منهم وإذلالاً لهم. وهو الحق، فإن الوكالة معونة ولا تكون لأهل الباطل ا هـ.
وقال القرطبي: كلام ابن العربي هذا حسن. فأما أهل الدين والفضل فلهم أن يوكلوا وإن كانوا حاضرين أصحاء. والدليل على صحة جواز الوكالة للشاهد الصحيح ـ ما أخرجه الصحيحان وغيرهما عن أبي هريرة قال: كان لرجل على النَّبي صلى الله عليه وسلم من الإبل، فجاء يتقاضاه فقال: "أعطوه" فطلبوا سنه فلم يجدوا إلا سناً فوقها. فقال "أعطوه" فقال: أوفيتني أوفي الله لك. وقال النَّبي صلى الله عليه وسلم: "إن خيركم أحسنكم قضاء" لفظ البخاري.
فدل هذا الحديث مع صحته على جواز توكيل الحاضر الصحيح البدن، فإن النَّبي صلى الله عليه وسلم: أمر أصحابه أن يعطوا عنه السن التي عليه وذلك توكيل منه لهم على ذلك، ولم يكن النَّبي صلى الله عليه وسلم مريضاً ولا مسافراً. وهذا يرد قول أبي حنيفة وسحنون في قولهم:ا: إنه لا يجوز توكيل الحاضر الصحيح إلا برضا خصمه وهذا الحديث خلاف قولهم:ا ا هـ كلام القرطبي. ولا يخفى ما فيه، لأن أبا حنيفة وسحنوناً إنما خالفا في الوكالة على المخاصمة بغير إذن لخصم فقط، ولم يخالفا في الوكالة في دفع الحق.

ج / 3 ص -229- وبهذه المناسبة سنذكر إن شاء الله الأدلة من الكتاب والسنة على صحة الوكالة وجوازها، وبعض المسائل المحتاج إليها من ذلك، تنبيهاً بها على غيرها.
اعلم أولاً ـ أن الكتاب والسنة والإجماع كلها دل على جواز الوكالة وصحتها في الجملة. فمن الآيات الدالة على ذلك قوله: تعالى هنا: {فَابْعَثُواْ أَحَدَكُمْ بِوَرِقِكُمْ} هذه الآية، وقوله تعالى: {وَالْعَامِلِينَ عَلَيْهَا...}الآية [9/60]، فإن عملهم عليها توكيل لهم على أخذها.
واستدل لذلك بعض العلماء أيضاً بقوله: {اذْهَبُوا بِقَمِيصِي هَذَا فَأَلْقُوهُ عَلَى وَجْهِ أَبِي...}الآية [12/93]. فإنه توكيل لهم من يوسف على إلقائهم قميصه على وجه أبيه ليرتد بصيراً.
واستدل بعضهم لذلك أيضاً بقوله: تعالى عن يوسف: {قَالَ اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ}الآية [12/55]، فإنَّه توكيل على ما في خزائن الأرض.
وأما السنة فقد دلت أحاديث كثيرة على جواز الوكالة وصحتها. من ذلك حديث أبي هريرة للتقدم في كلام القرطبي، الدال على التوكيل في قضاء الدين، وهو حديث متفق عليه. وأخرج الجماعة إلا البخاري من حديث أبي رافع عن النَّبي صلى الله عليه وسلم نحوه.
ومنها حديث عروة بن أبي الجعد البارقي: أن النَّبي صلى الله عليه وسلم أعطاه ديناراً ليشتري به له شاة، فاشترى له شاتين: فباع إحداهما بدينار وجاءه بدينار وشاة، فدعا بالبركة في بيعه. وكان لو اشترى التراب لربح فيه" رواه الإمام أحمد والبخاري وأبو داود والترمذي وابن ماجه والدارقطني وفيه التوكيل على الشراء.
ومنها حديث جابر بن عبد الله رضي الله عنهما قال: أردت الخروج إلى خيبر، فأتيت رسول الله صلى الله عليه وسلم فقلت: إني أردت الخروج إلى خيبر؟ فقال: "إذا أتيت وكيلي فخذ منه خمسة عشر وسقاً، فإن ابتغى منك آية فضع يدك على ترقوته" أخرجه أبو داود والدارقطني. وفيه التصريح منه صلى الله عليه وسلم بأن له وكيلاً.
ومنها قوله: صلى الله عليه وسلم في الحديث الصحيح:
 "واغد يا أنيس إلى امرأة هذا فإن اعترفت فارجمها" وهو صريح في التوكيل في إقامة الحدود.
ومنها حديث علي رضي الله عنه قال: أمرني رسول الله صلى الله عليه وسلم أن أقوم على بدنه وأن أتصدق بلحومها وجلودها وأجلتها، وألا أعطي الجازر منها شيئاً ـ وقال: "نحن نعطيه من

ج / 3 ص -230- عندنا" متفق عليه. وفيه التوكيل على القيام على البدن والتصدق بلحومها وجلودها وأجلتها. وعدم إعطاء الجازر شيئاً منها.
ومنها حديث عقبة بن عامر رضي الله عنه: أن النَّبي صلى الله عليه وسلم أعطاه غنماً يقسمها على أصحابه فبقي عتود، فذكره للنبي صلى الله عليه وسلم فقال: "ضح أنت به" متفق عليه أيضاً. وفيه الوكالة في تقسيم الضحايا، والأحاديث بمثل ذلك كثيرة. وقد أخرج الشيخان في صحيحهما طرفاً كافياً منها ذكرنا بعضه هنا.
وقد قال ابن حجر في فتح الباري في كتاب الوكالة ما نصه: اشتمل كتاب الوكالة ـ يعني من صحيح البخاري ـ على ستة وعشرين حديثاً، المعلق منها ستة، والبقية موصولة. المكرر منها فيه وفيما مضى اثنا عشر حديثاً، والبقية خالصة وافقه مسلم على تخريجها سوى حديث عبد الرحمن بن عوف في قتل أمية بن خلف، وحديث كعب بن مالك في الشاة المذبوحة، وحديث وفد هوازن من طريقيه، وحديث أبي هريرة في حفظ زكاة رمضان، وحديث عقبة بن الحارث في قصة النعيمان، وفيه من الآثار عن الصحابة وغيرهم ستة آثار، والله أعلم. انتهى من فتح الباري. وكل تلك الأحاديث دالة على جواز الوكالة وصحتها.
وأما الإجماع فقد أجمع المسلمون على جواز الوكالة وصحتها في الجملة وقال ابن قدامة في المغني: وأجمعت الأمة على جواز الوكالة في الجملة، ولأن الحاجة داعية إلى ذلك. فإن لا يمكن كل أحد فعل ما يحتاج إليه فدعت الحاجة إليها، انتهى منه. وهذا مما لا نزاع فيه.
فروع تتعلق بمسألة الوكالة
الفرع الأول: لا يجوز التوكيل إلا في شيء تصح النيابة فيه. فلا تصح في فعل محرم، لأن التوكيل من التعاون، والله يقول: {وَلا تَعَاوَنُوا عَلَى الْأِثْمِ وَالْعُدْوَانِ ...}الآية[5/2].
ولا تصح في عبادة محضة كالصلاة والصوم ونحوهما، لأن ذلك مطلوب من كل أحد بعينه، فلا ينوب فيه أحد من أحد، لأن الله يقول: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ...}الآية [51/56].
أما الحج عن الميت والمعضوب، والصوم عن الميت ـ فقد دلت أدلة أخر على

ج / 3 ص -231- النيابة في ذلك. وإن خالف كثير من العلماء في الصوم عن الميت، لأن العبرة بالدليل الصحيح من الوحي، لا بآراء العلماء إلا عند عدم النص من الوحي.
الفرع الثاني ـ ويجوز التوكيل في المطالبة بالحقوق وإثباتها والمحاكمة فيها. سواء كان الموكل حاضراً أو غائباً، صحيحاً أو مريضاً. وهذا قول جمهور العلماء، منهم مالك والشافعي وأحمد وابن أبي ليلى وأبو يوسف ومحمد وغيرهم. وقال أبو حنيفة: للخصم أن يمتنع من محاكمة الوكيل إذا كان الموكل حاضراً غير معذور، لأن حضوره مجلس الحكم ومخاصمته حق لخصمه عليه فلم يكن له نقله إلى غيره بغير رضا خصمه. وقد قدمنا في كلام القرطبي: أن هذا قول سحنون أيضاً من أصحاب مالك. واحتج الجمهور بظواهر النصوص لأن الخصومة أمر لا مانع من الاستنابة فيه.
قال مقيده عفا الله عنه: الذي يظهر لي ـ والله تعالى أعلم ـ في مسألة التوكيل على الخصام والمحاكمة: أن الصواب فيها التفصيل.
فإن كان الموكل ممن عرف بالظلم والجبروت والادعاء بالباطل ـ فلا يقبل منه التوكيل لظاهر قوله تعالى: {وَلا تَكُنْ لِلْخَائِنِينَ خَصِيماً} [4/105]. وإن كان معروفاً بغير ذلك فلا مانع من توكيله على الخصومة.
والعلم عند الله تعالى.
الفرع الثالث: ويجوز التوكيل بجعل وبدون جعل، والدليل على التوكيل بغير جعل أنه صلى الله عليه وسلم وكل أنيساً في إقامة الحد على المرأة، وعروة البارقي في شراء الشاة من غير جعل. ومثال ذلك كثير في الأحاديث التي ذكرنا غيرها.
والدليل على التوكيل بجعل قوله تعالى: {وَالْعَامِلِينَ عَلَيْهَا} [9/60] فإنه توكيل على جباية الزكاة وتفريقها بجعل منها كما ترى.
الفرع الرابع: إذا عزل الموكل وكيله في غيبته وتصرف الوكيل بعد العزل وقبل العلم به، أو مات موكله وتصرف بعد موته وقبل العلم به، فهل يمضي تصرفه نظراً لاعتقاده، أو لا يمضي نظراً للواقع في نفس الأمر. في ذلك خلاف معروف بين أهل العلم مبني على قاعدة أصولية، وهي:
هل يستقل الحكم بمطلق وروده وإن لم يبلغ المكلف. أو لا يكون ذلك إلا بعد بلوغه للمكلف، ويبنى على الخلاف في هذه القاعدة الاختلاف في خمس وأربعين صلاة التي نسخت من الخمسين بعد فرضها ليلة الإسراء، هل يسمى ذلك نسخاً في حق الأمة

ج / 3 ص -232- لوروده، أو لا يسمى نسخاً في حقهم. لأنه وقع قبل بلوغ التكليف بالمنسوخ لهم. وإلى هذه المسألة أشار في مراقي السعود بقوله:

هل يستقل الحكم بالورود أو ببلوغه إلى الموجود

فالعزل بالموت أو العزل عرض كذا قضاء جاهل للمفترض

ومسائل الوكالة معروفة مفصلة في كتب فروع المذاهب الأربعة، ومقصودنا ذكر أدلة ثبوتها بالكتاب والسنة والإجماع، وذكر أمثلة من فروعها تنبيهاً بها على غيرها. لأنها باب كبير من أبواب الفقه.
المسألة الثانية: أخذ بعض علماء المالكية من هذه الآية الكريمة جواز الشركة، لأنهم كانوا مشتركين في الورق التي أرسلوها ليشتري لهم طعام بها.
وقال ابن العربي المالكي: لا دليل في هذه الآية على الشركة، لاحتمال أن يكون كل واحد منهم أرسل معه نصيبه منفرداً ليشتري له به طعامه منفرداً. وهذا الذي ذكره ابن العربي متجه كما ترى. وقد دلت أدلة أخرى على جواز الشركة. وسنذكر إن شاء الله بهذه المناسبة أدلة ذلك، وبعض مسائله المحتاج إليها، وأقوال العلماء في ذلك.
اعلم أولاً ـ أن الشركة جائزة في الجملة بالكتاب والسنة وإجماع المسلمين.
أما الكتاب فقد دلت على ذلك منه آيات في الجملة، كقوله تعالى: {إِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ} [4/12]، وقوله تعالى: {وَإِنَّ كَثِيراً مِنَ الْخُلَطَاءِ لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ} [38/24] عند من يقول: إن الخلطاء الشركاء، وقوله تعالى: {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ}الآية[8/41]، وهي تدل على الاشتراك من جهتين.
وأما السنة فقد دلت على جواز الشركة أحاديث كثيرة سنذكر هنا إن شاء الله طرفاً منها. فمن ذلك ما أخرجه الشيخان عن ابن عمر رضي الله عنهما: أن النَّبي صلى الله عليه وسلم قال: "من أعتق شركاً له في عبد وكان له مال يبلغ ثمن العبد قوم العبد عليه قيمة عدل فأعطى شركاءه حصصهم، وإلا فقد عتق عليه ما عتق". وقد ثبت نحوه في الصحيح عن أبي هريرة عن النَّبي صلى الله عليه وسلم، وفيه التصريح منه صلى الله عليه وسلم بالاشتراك في الرقيق. وقد ترجم البخاري رحمه الله في صحيحه لحديث ابن عمر وأبي هريرة المذكورين بقوله: "باب الشركة في الرقيق"، ومن ذلك، ما أخرجه الإمام أحمد والبخاري رحمهما الله عن أبي المنهال قال:اشتريت أنا

ج / 3 ص -233- وشريك لي شيئاً يداً بيد ونسيئة، فجاءنا البراء بن عازب فسألناه فقال: فعلت أنا وشريكي زيد بن أرقم وسألنا النَّبي صلى الله عليه وسلم عن ذلك فقال: "ما كان يداً بيد فخذوه، وما كان نسيئه فذروه". وفيه إقراره صلى الله عليه وسلم البراء وزيداً المذكورين على ذلك الاشتراك. وترجم البخاري رحمه الله لهذا الحديث في كتاب الشركة بقوله: "باب الاشتراك في الذهب والفضة وما يكون فيه الصرف". ومن ذلك إعطاؤه صلى الله عليه وسلم أرض خيبر لليهود ليعلموا فيها ويزرعوها، على أن لهم شطر ما يخرج من ذلك، وهو اشتراك في الغلة الخارجة منها، وقد ترجم البخاري رحمه الله لهذا الحديث في كتاب الشركة بقوله: "باب مشاركة الذميين والمشركين في المزارعة" ومن ذلك ما أخرجه أحمد والبخاري عن جابر رضي الله عنه: أن النَّبي صلى الله عليه وسلم قضى بالشفعة في كل ما لم يقسم، فإذا وقعت الحدود وصرفت الطرق فلا شفعة. وترجم البخاري لهذا الحديث في كتاب الشركة بقوله: "باب الشركة في الأرضين وغيرها". ثم ساق الحديث بسند آخر، وترجم له أيضاً بقوله: "باب إذا قسم الشركاء الدور وغيرها، فليس لهم رجوع ولا شفعة" ومن ذلك ما رواه أبو داود عن أبي هريرة مرفوعاً قال: "إن الله يقول: أنا ثالث الشريكين ما لم يخن أحدهما صاحبه، فإذا خانه خرجت من بينهما" قال العلامة الشوكاني رحمه الله تعالى "في نيل الأوطار" في هذا الحديث: صححه الحاكم وأعله ابن القطان بالجهل بحال سعيد بن حيان. وقد ذكره ابن حبان في الثقات، وأعله أيضاً ابن القطان بالإرسال، فلم يذكر فيه أبا هريرة وقال إنه الصواب. ولم يسنده غير أبي همام محمد بن الزبرقان وسكت أبو داود والترمذي على هذا الحديث، وأخرج نحوه أبو القاسم الأصبهاني في الترغيب والترهيب عن حكيم بن حزام. انتهى منه. ومن المعروف عن أبي داود ـ رحمه الله ـ أنه لا يسكت الكلام في حديث إلا وهو يعتقد صلاحيته للاحتجاج. والسند الذي أخرجه به أبو داود الظاهر منه أنه صالح للاحتجاج، فإنه قال: حدثنا محمد بن سليمان المصيصي ثنا محمد بن الزبرقان عن أبي حيان التيمي عن أبيه عن أبي هريرة رحمه الله رفعه قال: "إن الله يقول: أنا ثالث الشريكين". إلى آخر الحديث.
فالطبقة الأولى من هذا الإسناد هي محمد بن سليمان، وهو أبو جعفر العلاف الكوفي. ثم المصيصي لقبه لوين بالتصغير، وهو ثقة.
والطبقة الثانية منه محمد بن الزبرقان أبو همام الأهوازي، وهو من رجال

ج / 3 ص -234- الصحيحين، وقال في التقريب: صدوق، ربما وهم.
والطبقة الثالثة منه ـ هي أبو حيان التيمي، وهو يحيى بن سعد بن حيان الكوفي، وهو ثقة.
والطبقة منه ـ هي أبوه سعيد بن حيان المذكور الذي قدمنا في كلام الشوكاني: أن ابن القطان أعل هذا الحديث بأنه مجهول، ورد ذلك بأن ابن حبان قد ذكره في الثقات. وقال ابن حجر "في التقريب": إنه وثقه العجلي أيضاً.
والطبقة الخامسة منه ـ أبو هريرة رفعه.
فهذا إسناد صالح كما ترى. وإعلال الحديث بأنه روي موقوفاً من جهة أخرى يقال فيه إن الرفع زيادة. وزيادة العدول مقبولة كما تقرر في الأصول وعلوم الحديث. ويؤيده كونه جاء من طريق أخرى عن حكيم بن حزام كما ذكرناه في كلام الشوكاني آنفاً. ومن ذلك حديث السائب بن أبي السائب أنه قال للنبي صلى الله عليه وسلم: كنت شريكي في الجاهلية فكنت خير شريك، لا تداريني ولا تماريني. أخرجه أبو داود وابن ماجه. ولفظه: كنت شريكي ونعم الشريك. كنت لا تداري ولا تماري. وأخرجه أيضاً النسائي والحاكم وصححه. وفيه إقرار النَّبي صلى الله عليه وسلم له على كونه كان شريكاً له. والأحاديث الدالة على الشركة كثيرة جداً.
وقد قال ابن حجر في فتح الباري في آخر كتاب الشركة ما نصه: اشتمل كتاب الشركة "يعني من صحيح البخاري" من الأحاديث المرفوعة على سبعة وعشرين حديثاً، المعلق منها واحد، والبقية موصولة، المكرر منها فيه وفيما مضى ثلاثة عشر حديثاً، والخالص أربعة عشر، وافقه مسلم على تخريجها سوى حديث النعمان مثل القائم على حدود الله، وحديثي عبد الله بن هشام، وحديثي عبد الله بن عمر، وحديث عبد الله بن الزبير في قصته، وحديث ابن عباس الأخير. وفيه من الآثار أثر واحد. والله أعلم انتهى كلام ابن حجر. وبهذا تعلم كثرة الأحاديث الدالة على الشركة في الجملة.
وأما الإجماع فقد أجمع جميع علماء المسلمين على جواز أنواع من أنواع الشركات، وإنما الخلاف بينهم في بعض أنواعها.
اعلم أولاً ـ أن الشركة قسمان: شركة أملاك، وشركة عقود.
فشركة الأملاك: أن يملك عيناً اثنان أو أكثر بإرث، أو شراء، أو هبة ونحو ذلك. وهي المعروفة عند المالكية بالشركة الأعمية.

ج / 3 ص -235- وشركة العقود: تنقسم إلى شركة مفاوضة، وشركة عنان، وشركة وجوه، وشركة أبدان، وشركة مضاربة. وقد تتداخل هذه الأنواع فيجتمع بعضها مع بعض.
أما شركة الأملاك فقد جاء القرآن الكريم بها في قوله تعالى: {السُّدُسُ فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ} [4/12] ولا خلاف فيها بين العلماء.
وأما أنواع شركة العقود فسنذكر إن شاء الله هنا معانيها، وكلام العلماء فيها، وأمثلة للجائز منها تنبيهاً بها على غيرها، وما ورد من الأدلة في ذلك.
اعلم ـ أن شركة المفاوضة مشتقة من التفويض. لأن كل واحد منهما يفوض أمر التصرف مال الشركة إلى الآخر. ومن هذا قوله: تعالى عن مؤمن آل فرعون: {وَأُفَوِّضُ أَمْرِى إِلَى اللَّهِ}الآية [40/44] .
وقيل: أصلها من المساواة. لاستواء الشريكين فيها في التصرف والضمان. وعلى هذا فهي من الفوضى بمعنى التساوي. ومنه قول الأفوه الأودي:

لا يصلح الناس فوضى لا سراة لهم ولا سراة إذا جهالهم سادوا

إذا تولى سراة الناس أمرهم نما على ذاك أمر القوم وازدادوا

فقوله: لا يصلح الناس فوضى أي لا تصلح أمورهم في حال كونهم فوضى، أي متساوين لا أشراف لهم يأمرونهم وينهونهم. والقول الأول هو الصواب. هذا هو أصلها في اللغة.
وأما شركة العنان ـ فقد اختلف في أصل اشتقاقها اللغوي. فقيل: أصلها من عن الأمر يعن ـ بالكسر والضم ـ عنا وعنوناً: إذا عرض. ومنه قول امرىء القيس:

فعن لنا سرب كأن نعاجه عذارى دوار في ملاء مذيل

قال ابن منظور في اللسان: وشرك العنان وشركة العنان: شركة في شيء خاص دون سائر أموالهما. كأنه عن لهما شيء فاشترياه واشتركا فيه. واستشهد لذلك بقول النابغة الجعدي:

فشاركنا قريشاً في تقاها وفي أحسابها شرك العنان

بما ولدت نساء بني هلال وما ولدت نساء بني أبان

وبهذا تعلم: أن شركة العنان معروفة في كلام العرب، وأن قول ابن القاسم

ج / 3 ص -236- من أصحاب مالك: إنه لا يعرف شركة العنان عن مالك، وأنه لم ير أحداً من أهل الحجاز يعرفها، وإنما يروى عن مالك والشافعي من أنهما لم يطلقا هذا الإسم على هذه الشركة، وأنهما قالا:
هي كلمة تطرق بها أهل الكوفة ليمكنهم التمييز بين الشركة العامة والخاصة من غير أن يكون مستعملاً في كلام العرب. كل ذلك فيه نظر لما عرفت أن كان ثابتاً عنهم.
قال مقيده عفا الله عنه وغفر له.
اعلم ـ أن مراد النابغة في بيتيه المذكورين:

بما ولدت نساء بني هلال

ابن عامر بن صعصعة، أن منهم لبابة الكبرى، ولبابة الصغرى، وهما أختان، ابنتا الحارث بن حزن بن بجير بن الهزم بن روبية بن عبد الله بن هلال، وهما أختا ميمونة بنت الحارث زوج للنبي صلى الله عليه وسلم.
أما لبابة الكبرى ـ فهي زوج العباس بن عبد المطلب رضي الله عنه، وهي أم أبنائه: عبد الله، وعبيد الله، والفضل وبه كانت تكنى، وفيها يقول الراجز:

ما ولدت نجيبة من فحل كستة من بطن أم الفضل

وأما لبابة الصغرى ـ فهي أم خالد بن الوليد رضي الله عنه، وعمتهما صفية بنت حزن هي أم أبي سفيان بن حرب. وهذا مراده:

بما ولدت نساء بني هلال

وأما نساء بني أبان ـ فإنه يعني أن أبا العاص، والعاص، وأبا العيص، والعيص أبناء أمية بن عبد شمس، أمهم آمنة بنت أبان بن كليب بن ربيعة بن عامر بن صعصعة فهذه الأرحام المختلطة بين العامريين وبين قريش هي مراد النابغة بمشاركتهم لهم في الحسب والتقى ـ شرك العنان.
وقيل: إن شركة العنان أصلها من عنان الفرس. كما يأتي إيضاحه إن شاء الله. وهو المشهور عند العلماء.
وقيل هي من المعاناة بمعنى المعارضة، يقال عاننته إذا عارضته بمثل ماله أو فعاله، فكل واحد من الشريكين يعارض الآخر بماله وفعاله ـ وهي بكسر العين على الصحيح خلافاً لمن زعم فتحها، ويروى عن عياض وغيره وادعاء أن أصلها من عنان السماء بعيد جداً كما ترى.

ج / 3 ص -237- وأما شركة الوجوه ـ فأصلها من الوجاهة. لأن الوجيه تتبع ذمته بالدين، وإذا باع شيئاً باعه بأكثر مما يبيع به الخامل.
وأما شركة الأبدان ـ فأصلها اللغوي واضح، لأنهما يشتركان بعمل أبدانهما، ولذا تسمى شركة العمل، إذ ليس الاشتراك فيها بالمال، وإنما هو بعمل البدن.
وأما شركة المضاربة وهي القراض ـ فأصلها من الضرب في الأرض، لأن التاجر يسافر في طلب الربح. والسفر يكنى عنه بالضرب في الأرض، كما في قوله تعالى: {يَضْرِبُونَ فِي الْأَرْضِ يَبْتَغُونَ مِنْ فَضْلِ اللَّهِ وَآخَرُونَ}الآية [73/20]، وقوله: {وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ..}الآية [4/101].
فإذا عرفت معاني أنواع الشركة في اللغة، فسنذكر لك إن شاء الله تعالى هنا معانيها المرادة بها في الاصطلاح عند الأئمة الأربعة وأصحابهم، وأحكامها، لأنهم مختلفون في المراد بها اصطلاحاً، وفي بعض أحكامها.
أما مذهب مالك في أنواع الشركة وأحكامها فهذا تفصيله:
اعلم ـ أن شركة المفاوضة جائزة عند مالك وأصحابه. والمراد بشركة المفاوضة عندهم هو أن يطلق كل واحد منهما التصرف لصاحبه في المال الذي اشتركا فيه غيبة وحضوراً، وبيعاً وشراء، وضماناً وتوكيلاً. وكفالة وقراضاً. فما فعل أحدهما من ذلك لزم صاحبه إذا كان عائداً على شركتهما.
ولا يكونان شريكين إلا فيما يعقدان عليه الشركة من أموالهما، دون ما ينفرد به كل واحد منهما من ماله. وسواء اشتركا في كل ما يملكانه أو في بعض أموالهما، وتكون يد كل منهما كيد صاحبه، وتصرفه كتصرفه ما لم يتبرع بشيء ليس في مصلحة الشركة.
وسواء كانت المفاوضة بينهما في جميع أنواع المتاجر أو في نوع واحد منها، كرقيق يتفاوضان في التجارة فيه فقط، ولكل واحد منهما أن يبيع بالدين ويشتري فيه ويلزم ذلك صاحبه وهذا هو الصواب. خلافاً لخليل في مختصره في الشراء بالدين.
وقد أشار خليل في مختصره إلى جواز شركة المفاوضة في مذهب مالك مع تعريفها، وما يستلزمه عقدها من الأحكام بالنسبة إلى الشريكين بقوله: ثم إن أطلقا التصرف وإن بنوع فمفاوضة، ولا يفسدها انفراد أحدهما بشيء وله أن يتبرع إن استألف به أوخف كإعارة آلة ودفع كسرة ويبضع ويقارد ويودع لعذر وإلا ضمن، ويشارك في معين ويقيل ويولى ويقبل

ج / 3 ص -238- المعيب وإن أبى الآخر، ويقر بدين لمن لا يتهم عليه، ويبيع بالدين لا الشراء به. ككتابة وعتق على مال، وإذن لعبد في تجارة ومفاوضة وقد قدمنا أن الشراء بالدين كالبيع به. فللشريك فعله بغير إذن شريكه على الصحيح من مذهب مالك خلافاً لخليل: وأما الكتابة والعتق على المال وما عطف عليه ـ فلا يجوز شيء منه إلا بإذن الشريك.
واعلم ـ أن الشركة المفاوضة هذه في مذهب مالك لا تتضمن شيئاً من أنواع الغرر التي حرمت من أجلها شركة المفاوضة عند الشافعية ومن وافقهم لأن ما استفاده أحد الشريكين المتفاوضين من طريق أخرى كالهبة والإرث، واكتساب مباح كاصطياد واحتطاب ونحو ذلك لا يكون شيء منه لشريكه. كما أن ما لزمه غرمه خارجاً عن الشركة كأرش جناية، وثمن مغصوب ونحو ذلك، لا شيء منه على شريكه، بل يقتصر كل ما بينهما على ما كان متعلقاً بمال الشركة، فكل منهما وكيل عن صاحبه، وكفيل عليه في جميع ما يتعلق بمال الشركة، وهكذا اقتضاه العقد الذي تعاقدا عليه. فلا موجب للمنع ولا غرر في هذه الشركة عند المالكية، لأنهم لا يجعلون المتفاوضين شريكين في كل ما اكتسبا جميعاً حتى يحصل الغرر بذلك، ولا متضامنين في كل ما جنيا حتى يحصل الغرر بذلك. بل هو عقد على أن كل واحد منهما نائب عن الآخر في كل التصرفات في مال الشركة، وضامن عليه في كل ما يتعلق بالشركة.. وهذا لا مانع منه كما ترى، وبه تعلم أن اختلاف المالكية والشافعية في شركة المفاوضة خلاف في حال، لا في حقيقة.
وأما شركة العنان ـ فهي جائزة عند الأئمة الأربعة. مع اختلافهم في تفسيرها. وفي معناها في مذهب مالك قولان، وهي جائزة على كلا القولين: الأول وهو المشهور ـ أنها هي الشركة التي يشترط كل واحد من الشريكين فيها على صاحبه ألا يتصرف في مال الشركة إلا بحضرته وموافقته، وعلى هذا درج خليل في مختصره بقوله: وإن اشترطا نفى الاستبداد فعنان، وهي على هذا القول من عنان الفرس. لأن عنان كل واحد من الشريكين بيد الآخر فلا يستطيع الاستقلال دونه بعمل، كالفرس التي يأخذ راكبها بعنانها فإنها لا تستطيع الذهاب إلى جهة بغير رضاه.
والقول الثاني عند المالكية: أن شركة العنان هي الاشتراك في شيء خاص. وبهذا جزم ابن رشد ونقله عنه المواق في شرح قول خليل وإن اشترطا نفى الاستبداد الخ. وهذا المعنى الأخير أقرب للمعروف في اللغة كما قدمنا عن ابن منظور في اللسان وأما شركة الوجوه ـ فلها عند العلماء معان:

ج / 3 ص -239- الأول منها: هو أن يشترك الوجيهان عند الناس بلا مال ولا صنعة. بل ليشتري كل واحد منهما بمؤجل في ذمته لهما معاً. فإذا باعا كان الربح الفاضل عن الأثمان ببينهما.
وهذا النوع من شركة الوجوه هو المعروف عند المالكية بشركة الذمم، وهو فاسد عند المالكية والشافعية. خلافاً للحنيفة والحنابلة. ووجه فساد ظاهر. لما فيه مر الغرر، لاحتمال أن يخسر هذا ويربح هذا كالعكس. وإلى فساد هذا النوع من الشركة أشار ابن عاصم المالكي في تحفته بقوله:

وفسخها إن وقعت على الذمم ويقسمان الربح حكم ملتزم

المعنى الثاني من معانيها ـ أن يبيع وجيه مال خامل بزيادة ربح، على أن يكون له بعض الربح الذي حصل في المبيع بسبب وجاهته. لأن الخامل لو كان هو البائع لما حصل ذلك الربح. وهذا النوع أيضاً فاسد. لأنه عوض جاه، كما قاله غير واحد من أهل العلم والمعنى الثالث ـ أن يتفق وجيه وخامل على أن يشتري الوجيه في الذمة ويبيع الخامل ويكون الربح بينهما. وهذا النوع أيضاً فاسد عند المالكية والشافعية، لما ذكرنا من الغرر سابقاً.
وأما شركة الأبدان عند المالكية ـ فهو جائز بشروط، وهي أن يكون عمل الشركين متحدا كخياطين. أو متلازماً كأن يغزل أحدهما وينسج الآخر، لأن النسج لا بد له من الغزل، وأن يتساويا في العمل جودة ورداءة وبطأ وسرعة، أو يتقاربا في ذلك، وأن يحصل التعاون بينهما. وإلى جواز هذا النوع من الشركة بشروطه أشار خليل في مختصره بقوله: وجازت بالعمل إن اتحد أو تلازم وتساويا فيه، أو تقاربا وحصل التعاون، وإن يمكانين. وفي جواز إخراج كل آلة واستئجاره من الآخر. أو لا بد من ملك أو كراء تأويلان، كطبيبين اشتركا في الدواء، وصائدين في البازين، وهل وإن افترقا رويت عليهما وحافرين بكركاز ومعدن، ولم يستحق وارثه بقيته وأقطعه الإمام. وقيد بما لم يبد، ولزمه ما يقبله صاحبه وإن تفاصلا وألغى مرض كيومين الخ. وبهذا تعلم أن شركة الأبدان جائزة عند المالكية في جميع أنواع العمل: من صناعات بأنواعها، وطب واكتساب مباح. كالاصطياد والاحتشاش والاحتطاب، وغير ذلك بالشروط المذكورة. وقال ابن عاصم في تحفته:

شركة بمال أو بعمل أو بهما تجوز لا لأجل

ج / 3 ص -240- وبقي نوع معروف عند المالكية من أنواع الشركة يسمى في الاصطلاح بـشركة الجبر وكثير من العلماء يخالفهم في هذا النوع الذي هو شركة الجبر.
وشركة الجبر: هي أن يشتري شخص سلعة بسوقها المعهود لها، ليتجر بها بحضرة بعض تجار جنس تلك السلعة الذين يتجرون فيها، ولم يتكلم أولئك التجار الحاضرون. فإن لهم إن أرادوا الاشتراك في تلك السلعة مع ذلك المشتري أن يجبروه على ذلك، ويكونون شركاءه في تلك السلعة شاء أو أبى.
وشركتهم هذه معه جبراً عليه ـ هي شركة الجبر المذكورة. فإن كان اشتراها ليقتنيها لا ليتجر بها، أو اشتراها ليسافر بها إلى محل آخر ولو للتجارة بها فيه ـ فلا جبر لهم عليه. وأشار خليل في مختصره إلى شركة الجبر بقوله: وأجبر عليها إن اشترى شيئاً ِسوقه لا لكفر أو قنية، وغيره حاضر لم يتكلم من تجاره. وهل في الزقاق لا كبيته قولان. وأما شركة المضاربة ـ فهي القراض، وهو أن يدفع شخص إلى آخر مالاً ليتجر به على جزء من ربحه يتفقان عليه. وهذا النوع جائز بالإجماع إذا استوفى الشروط كما سيأتي إن شاء الله دليله.
وأما أنواع الشركة في مذهب الشافعي رحمه الله فهي أربعة: ثلاثة منها باطلة في مذهبه، والرابع صحيح.
وأما الثلاثة الباطلة ـ فالأول منها شركة الأبدان كشركة الحمالين، وسائر المحترفين: كالخياطين، والنجارين، والدلالين، ونحو ذلك، ليكون بينهما كسبهما متساوياً أو متفاوتاً مع اتفاق الصنعة أو اختلافها.
فاتفاق الصنعة كشركة خياطين، واختلافها كشركة خياط ونجار ونحو ذلك. كل ذلك باطل في مذهب الشافعي، ولا تصح عنده الشركة إلا بالمال فقط لا بالعمل.
ووجه بطلان شركة الأبدان عند الشافعية ـ هو أنها شركة لا مال فيها، وأن فيها غررا، لأن كل واحد منهما لا يدري أيكتسب صاحبه شيئاً أم لا، ولأن كل واحد منهما متميز ببدنه ومنافعه فيختص بفوائده، كما لو اشتركا في ماشيتهما وهي متميزة على أن يكون النسل والدر بينهما، وقياماً على الاحتطاب والاصطياد. هكذا توجيه الشافعية للمنع في هذا النوع من الشركة.
وقد علمت فيما مد من شروط جواز هذا النوع عند المالكية، إذ بتوفر الشروط المذكورة

ج / 3 ص -241- ينتفي الغرر.
والثاني من الأنواع الباطلة عند الشافعية، هو: شركة المفاوضة، وهي عندهم أن يشتركا على أن يكون بينهما جميع كسبهما بأموالهما وأبدانهما، وعليهما جميع ما يعرض لكل واحد منهما من غرم، سواء كان يغصب أو إتلاف أو بيع فاسد أو غير ذلك. ولا شك أن هذا النوع مشتمل على أنواع من الغرر فبطلانه واضح، وهو ممنوع عند المالكية، ولا يجيزون هذا ولا يعنونه بـشركة المفاوضة كما قدمنا.
وقد قال الشافعي رحمه الله في هذا النوع: إن لم تكن شركة المفاوضة باطلة، فلا باطل أعرفه في الدنيا ـ يشير إلى كثرة الغرر والجهالات فيها: لاحتمال أن يكسب كل واحد منهما كسباً دون الآخر، وأن تلزم كل واحد منهما غرامات دون الآخر، فالغرر ظاهر في هذا النوع جداً.
والثالث من الأنواع الباطلة عند الشافعية: هو شركة الوجوه وهي عندهم أن يشترط الوجيهان ليبتاع كل واحد منهما بمؤجل في ذمته لهما معاً فإذا باعا كان الفاضل من الأثمان بينهما. وهذا النوع هو المعروف عند المالكية بـشركة الذمم. ووجه فساده ظاهر، لما فيه من الغرر، لأن كل منهما يشتري في ذمته ويجعل كل منهما للآخر نصيباً من ربح ما اشترى في ذمته، مقابل نصيب من ربح ما اشترى الآخر في ذمته. والغرر في مثل هذا ظاهر جداً. وبقية أنواع شركة الوجوه ذكرناه في الكلام عليها في مذهب مالك، وكلها ممنوعة في مذهب مالك ومذهب الشافعي، ولذا اكتفينا بما قدمنا عن الكلام على بقية أنواعها في مذهب الشافعي أما النوع الرابع من أنواع الشركة الذي هو صحيح عند الشافعية ـ فهو شركة العنان وهي: أن يشتركا في مال لهما ليتجرا فيه. ويشترط فيها عندهم صيغة تدل على الإذن في التصرف في مال الشركة، فلو اقتصرا على لفظ اشتركنا لم يكف على الأصح عندهم.
ويشترط في الشريكين أهلية التوكيل والتوكل، وهذا الشرط مجمع عليه. وتصح شركة العنان عند الشافعية في المثليات مطلقاً دون المقومات وقيل: تختص بالنقد المضروب.
ويشترط عندهم فيها خلط المالين. بحيث لا يتميز أحدهما من الآخر. والحيلة عندهم في الشركة في العروض: هي أن يبيع كل واحد بعض عرضه ببعض عرض الآخر

ج / 3 ص -242- ويأذن له في التصرف، ولا يشترط عندهم تساوي المالين. والربح والخسران على قدر المالين، سواء تساويا في العمل أو تفاوتا. وإن شرطا خلاف ذلك فسد العقد، ويرجع كل واحد منهما على الآخر بأجرة عمله في ماله.
عقد الشركة المذكورة يسلط كل واحد منهما على التصرف في مال الشركة بلا ضرر، فلا يبيع بنسيئة، ولا بغبن فاحش، ولا يبضعه بغير إذن شريكه، ولكل منهما فسخها متى شاء.
وأما تفصيل أنواع الشركة في مذهب الإمام أبي حنيفة رحمه الله ـ فهو أن الشركة تنقسم إلى ضربين:
شركة ملك، وشركة عقد.
فشركة الملك واضحة. كأن يملكان شيئاً بإرث أو هبة ونحو ذلك كما تقدم. وشركة العقد عندهم تنقسم إلى ثلاثة أقسام:
شركة بالمال، وشركة بالأعمال، وشركة بالوجوه. وكل قسم من هذه الأقسام الثلاثة عندهم ينقسم قسمين: مفاوضة، وعنان. فالمجموع ستة أقسام.
أما شركة المفاوضة عندهم ـ فهي جائزة إن توفرت شروطها، وهي عندهم الشركة التي تتضمن وكالة كل من الشريكين للآخر، وكفالة كل منهما الآخر، ولا بد فيها من مساواة الشريكين في المال والدين والتصرف.
فبتضمنها الوكالة يصح تصرف كل منهما في نصيب الآخر.
وبتضمنها الكفالة يطلب كل منهما بما لزم الآخر.
وبمساواتهما في المال يمتنع أحد أن يستبد أحدهما بشيء تصح الشركة فيه دون الآخر. ولذا لو ورث بعد العقد شيئاً تصح الشركة فيه كالنقد بطلت المفاوضة، ورجعت الشركة شركة عنان.
وبتضمنها المساواة في الدين تمتنع بين مسلم وكافر.
وبتضمنها المساواة في التصرف تمتنع بين بالغ وصبى، وبين حر وعبد، وكل ما اشتراه واحد من شريكي المفاوضة فهو بينهما. الإطعام أهله وكسوتهم وكل دين لزم أحدهما بتجارة وغصب وكفالة لزم الآخر.

ج / 3 ص -243- ولا تصح عندهم شركة مفاوضة أو عنان بغير النقدين والتبر والفلوس النافقه. والحيلة في الشركة في العروض عندهم هي ما قدمناه عن الشافعية، فهم متفقون في ذلك.
وأما شركة العنان فهي جائزة عند الحنفية. وقد قدمنا الإجماع على جوازها على كل المعاني التي تراد بها عند العلماء.
وشركة العنان عند الحنفية: هي الشركة التي تتضمن الوكالة وحدها، ولم تتضمن الكفالة. وهي: أن يشتركا في نوع بز أو طعام أو في عموم التجارة ولم يذكر الكفالة.
ويعلم من هذا: أن كل ما اشتراه أحدهما كان بينهما، ولا يلزم أحدهما ما لزم الآخر من الغرامات، وتصح عندهم شركة العنان المذكورة مع التساوي في المال دون الربح وعكسه إذا كانت زيادة الربح لأكثرهما عملاً. لأن زيادة الربح في مقابلة زيادة العمل وفاقاً للحنابلة. وعند غيرهم لا بد أن يكون الربح بحسب المال. ولو اشترى أحد الشريكين شركة العنان بثمن فليس لمن باعه مطالبة شريكه الآخر، لأنها لا تتضمن الكفالة بل يطالب الشريك الذي اشترى منه فقط، ولكن الشريك يرجع على شريكه بحصته. ولا يتشرط في هذه الشركة عندهم خلط المالين، فلو اشترى أحدهما بماله وهلك مال الآخر كان المشتري بينهما، ويرجع على شريكه بحصته منه.
وتبطل هذه الشركة عندهم بهلاك المالين أو أحدهما قبل الشراء. وتفسد عندهم باشتراط دراهم مسماة من الربح لأحدهما. ويجوز عندهم لكل من شريكي المفاوضة والعنان ـ أن يبضع ويستأجر. ويودع ويضارب ويوكل. ويد كل منهما في مال الشركة يد أمانة، كالوديعة والعارية وأما شركة الأعمال ففيها تفصيل عند الحنفية. فإن كان العمل من الصناعات ونحوها جازت عندهم شركة الأعمال، ولا يشترطون اتحاد العمل أو تلازمه ـ خلافاً للمالكية كما تقدم فيجوز عند الحنفية: أن يشترك خياطان مثلاً، أو خياط وصباغ على أن يتقبلا الأعمال، ويكون الكسب بينهما، وكل عمل يتقبله أحدهما يلزمهما: وإذا عمل أحدهما دون الآخر فما حصل من عمله فهو بينهما. وإنما استحق فيه الذي لم يعمل لأنه ضمنه بتقبل صاحبه له، فاستحق نصيبه منه بالضمان.
وهذا النوع الذي أجازه الحنفية لا يخفى أنه لا يخلو من غرر في الجملة عند اختلاف صنعة الشريكين؛ لاحتمال أن يحصل أحدهما أكثر مما حصله الآخر. فالشروط التي أجاز بها المالكية شركة الأعمال أحوط وأبعد من الغرر كما ترى.

ج / 3 ص -244- وأما إن كانت الأعمال من جنس اكتساب المباحات فلا تصح فيها الشركة عند الحنفية، كالاحتطاب والأحتشاش، والاصطياد واجتناه الثمار من الجبال والبراري، خلافاً للمالكية والحنابلة.
ووجه منعه عند الحنفية: أن من اكتسب مباحاً كحطب أو حشيش أو صيد ملكه ملكاً مستقلاً. فلا وجه لكون جزء منه لشريك آخر، لأنه لا يصح التوكيل فيه ومن أجازه قال: إن كل واحد منهما جعل للآخر نصيباً من ذلك المباح الذي يكتسبه في مقابل النصيب الذي يكتسبه الآخر. والمالكية القائلون بجواز هذا يشترطون اتحاد العمل أو تقاربه، فلا غرر في ذلك، ولا موجب للمنع. وفي اشتراط ذلك عند الحنابلة خلاف كما سيأتي إن شاء الله.
وأما شركة الوجوه، التي قدمنا أنها هي المعروفة عند المالكية بشركة الذمم وقدمنا منعها عند المالكية والشافعية ـ فهي جائزة عند الحنفية، سواء كانت مفاوضة أو عناناً. وقد علمت مما تقدم أن المفاوضة عندهم تتضمن الوكالة والكفالة.
وأن العنان تتضمن الوكالة فقط، وإن اشترط الشريكان في شركة الوجوه مناصفة المشتري أو مثالثته: فالربح كذلك عندهم وبطل عندهم شرط الفضل. لأن الربح عندهم لا يستحق إلا بالعمل. كالمضارب أو بالمال كرب المال. أو بالضمان كالأستاذ الذي يتقبل العمل من الناس ويلقيه على التلميذ بأقل مما أخذ، فيطيب له الفضل بالضمان ـ هكذا يقولونه. ولا يخفى ما في شركة الوجوه من الغرر.
واعلم أن الربح في الشركة الفاسدة على حسب المال إن كانت شركة مال، وعلى حسب العمل إن كانت شركة عمل، وهذا واضح، وتبطل الشركة بموت أحدهما. وأما تفصيل أنواع الشركة في مذهب الإمام أحمد رحمه الله، فهي أيضاً قسمان: شركة أملاك، وشركة عقود.
وشركة العقود عند الحنابلة خمسة أنواع: شركة العنان، والأبدان، والوجوه، والمضاربة، والمفاوضة.
أما شركة الأبدان فهي جائزة عندهم، سواء كان العمل من الصناعات أو اكتساب المباحات. أما مع اتحاد العمل فهي جائزة عندهم بلا خلاف. وأما مع اختلاف العمل، فقال أبو الخطاب: لا تجوز وفاقاً للمالكية. وقال القاضي: تجوز وفاقاً للحنفية

ج / 3 ص -245- في الصناعات، دون اكتساب المباحات.
وإن اشتركا على أن يتقبل أحدهما للعمل ويعمله الثاني والأجرة بينهما صحت الشركة عند الحنابلة والحنفية خلافاً لزفر. والربح في شركة الأبدان على ما انفقوا عليه عند الحنابلة.
وأما شركة الوجوه التي قدمنا أنها هي المعروفة بشركة الذمم عند المالكية فهي جائزة أيضاً في مذهب الإمام أحمد وفاقاً لأبي حنيفة، وخلافاً لمالك والشافعي. وأما شركة العنان فهي جائزة أيضاً عند الإمام أحمد. وقد قدمنا الإجماع على جوازها. وهي عندهم: أن يشترك رجلان بماليهما على أن يعملا فيهما بأبدانهما والربح بينهما. وهذه الشركة إنما تجوز عندهم بالدنانير والدراهم، ولا تجوز بالعروض.
وأما شركة المفاوضة: فهي عند الحنابلة قسمان: أحدهما جائز، والآخر ممنوع.
وأما الجائز منهما فهو: أن يشتركا في جميع أنواع الشركة. كأن يجمعا بين شركة العنان والوجوه والأبدان فيصح ذلك، لأن كل نوع منها يصح على انفراده فصح مع غيره.
وأما النوع الممنوع عندهم منها فهو أن يدخلا بينهما في الشركة الاشتراك فيما يحصل لكل واحد منهما من ميراث أو يجده من ركاز أو لقطة. ويلزم كل واحد منهما ما لزم الآخر من أرش جناية وضمان غصب، وقيمة متلف، وغرامة ضمان، وكفالة وفساد هذا النوع ظاهر لما فيه من الغرر كما ترى.
وأما شركة المضاربة ـ وهي القراض ـ فهي جائزة عند الجميع ـ وقد قدمنا أنها هي: أن يدفع شخص لآخر ما لا يتجر فيه على أن يكون الربح بينهما بنسبة يتفقان عليها، وكون الربح في المضاربة بحسب ما اتفقا عليه لا خلاف فيه بين العلماء، سواء كان النصف أو أقل أو كثر لرب المال أو للعامل.
وأما شركة العنان عند الشافعية والحنابلة والحنفية والمالكية، وشركة المفاوضة عند المالكية:فاختلف في نسبة الربح، فذهب مالك والشافعي إلى أنه لا بد من كون الربح والخسران بحسب المالين، وذهب أبو حنيفة وأحمد إلى أن الربح بينهما على ما اتفقا عليه، فلهما أن يتساويا في الربح مع تفاضل المالين.
وحجة القول الأول: أن الربح تبع للمال، فيلزم أن يكون بحسبه. وحجة القول الأخير أن العمل مما يستحق به الربح، وقد يكون أحدهما أبصر بالتجارة وأقوى على

ج / 3 ص -246- العمل من الآخر، فتزاد حصته لزيادة عمله.
هذا خلاصة مذاهب الأئمة الأربعة في أنواع الشركة. وقد علمت أنهم أجمعوا على جواز شركة العنان، وشركة المضاربة، وشركة الأملاك. واختلفوا فيما سوى ذلك. فأجاز الحنفية والحنابلة شركة الوجوه، ومنعها المالكية والشافعية.
وأجاز المالكية والحنفية والحنابلة شركة الأبدان إلا في اكتساب المباحات فقط فلم يجزه الحنفية.
ومنع الشافعية شركة الأبدان مطلقاً.
وأجاز المالكية شركة المفاوضة، وصورها بصورة العنان عند الشافعية والحنابلة.
وأجاز الحنفية شركة المفاوضة، وصوروها بغير ما صورها به المالكية، وأجاز الحنابلة نوعاً من أنواع المفاوضة وصوروه بصورة مخالفة لتصوير غيرهم لها. ومنع الشافعية المفاوضة كما منعوا شركة الأبدان والوجوه. وصوروا المفاوضة بصورة أخرى كما تقدم.
والشافعية إنما يجيزون الشركة بالمثلى مطلقاً نقداً أو غيره، لا بالمقومات.
والحنفية لا يجيزونها إلا بالنقدين والتبر والفلوس النافقة. والحنابلة لا يجيزونها إلا بالدنانير والدراهم كما تقدم جميع ذلك.
وقد بينا كيفية الحيلة في الاشتراك بالعروض عند الشافعية والحنفية، وعند المالكية تجوز بدنانير من كل واحد منهما، وبدراهم من كل واحد منهما، وبدنانير ودراهم من كل واحد منهما، وبنقد من أحدهما وعرض من الآخر، وبعرض من كل واحد منهما سواء اتفقا أو اختلفا، وقيل: إن اتفقا لا إن اختلفا، إلا أن العروض تقوم. وأما خلط المالين فلا بد منه عند الشافعي رحمه الله حتى لا يتميز أحدهما عن الآخر كما تقدم. ويكفي في مذهب مالك أن يكون المالان في حوز واحد. ولو كان كل واحد من المالين في صرته لم يختلط بالآخر. ولا يشترط خلط المالين عند الحنفية كما تقدم. وكذلك لا يشترط خلط المالين عند الحنابلة.
فتحصل أنه لم يشترط خلط المالين إلا الشافعية: وأن المالكية إنما يشترطون كون المالين في محل واحد. كحانوت أو صندوق، وإن كان كل واحد منهما متميزاً عن الآخر.
فإذا عرفت ملخص كلام العلماء في أنواع الشركة، فسنذكر ما تيسر من أدلتها. أما النوع الذي تسميه المالكية مفاوضة ويعبر عنه الشافعية والحنابلة بشركة العنان؛ فقد

ج / 3 ص -247- يستدل له بحديث البراء بن عازب الذي قدمنا عن البخاري والإمام أحمد، فإنه يدل على الاشتراك في التجارة والبيع، والشراء لأن المقصود بالإشتراك التعاون على العمل المذكور فينوب كل واحد من الشريكين عن الآخر. ويدل لذلك أيضاً حديث أبي هريرة يرفعه قال: إن الله يقول أنا ثالث الشريكين.. الحديث المتقدم. وقد بينا كلام العلماء فيه، وبينا أنه صالح للاحتجاج، وهو ظاهر في أنهما يعملان معاً في مال الشركة بدليل قوله: ما لم يخن أحدهما صاحبه.. الحديث. ويدل لذلك أيضاً حديث السائب بن أبي السائب المتقدم في أنه كان شريك النَّبي صلى الله عليه وسلم كما تقدم، وهو اشتراك في التجارة والبيع والشراء.
وأما شركة الأبدان فيحتج لها بما رواه أبو عبيدة عن أبيه عبد الله بن مسعود رضي الله عنه قال: اشتركت أنا وعمار وسعد فيما نصيب يوم بدر قال: فجاء سعد بأسيرين ولم أجىء أنا وعمار بشيء: رواه أبو داود والنسائي وابن ماجه، وقال المجد في منتقى الأخبار بعد أن ساقه: وهو حجة في شركة الأبدان وتملك المباحات. وأعلى هذا الحديث بأن أبا عبيدة لم يسمع من أبيه عبد الله المذكور فالحديث مرسل. وقد قدمنا مراراً أن الأئمة الثلاثة يحتجون بالمرسل خلافاً والمحدثين.
وأما المضاربة فلم يثبت فيها حديث صحيح مرفوع، ولكن الصحابة أجمعوا عليها لشيوعها وانتشارها فيهم من غير نكير. وقد مضى على ذلك عمل المسلمين من لدن الصحابة إلى الآن من غير نكير. قال ابن حزم في مراتب الإجماع: كل أبواب الفقه فلها أصل من الكتاب والسنة، حاشا القراض فما وجدنا له أصلاً فيهما ألبتة، ولكنه إجماع صحيح مجرد. والذي يقطع به أنه كان في عصر النَّبي صلى الله عليه وسلم فعلم به وأقره، ولولا ذلك لما جاز ا هـ. منه بواسطة نقل الشوكاني في نيل الأوطار.
واعلم: أن اختلاف الأئمة الذي قدمنا في أنواع الشركة المذكورة راجع إلى الاختلاف في تحقيق المناط، فبعضهم يقول: هذه الصورة يوجد فيها الغرر وهو مناط المنع فهي ممنوعة، فيقول الآخر: لا غرر في هذه الصورة يوجب المنع فمناط المنع ليس موجوداً فيها. والعلم عند الله تعالى.
المسألة الثالثة: أخذ بعض علماء المالكية وغيرهم من هذه الآية الكريمة التي نحن بصددها أيضاً: جواز خلط الرفقاء طعامهم وأكل بعضهم مع بعض وإن كان بعضهم أكثر أكلاً من الآخر؛ لأن أصحاب الكهف بعثوا ورقهم ليشتري لهم بها طعام يأكلونه جميعاً.

ج / 3 ص -248- وقد قدمنا في كلام ابن العربي أنه تحتمل انفراد ورق كل واحد منهم وطعامه؛ فلا تدل الآية على خلطهم طعامهم. كما قدمنا عنه: أنها لا تدل على الاشتراك للاحتمال المذكور، وله وجه كما ترى.
وقال ابن العربي: ولا معول في هذه المسألة إلا على حديثين، أحدهما: أن ابن عمر مر بقوم يأكلون تمراً فقال: نهى رسول الله صلى الله عليه وسلم عن الاقتران إلا أن يستأذن الرجل أخاه. والثاني: حديث أبي عبيدة في جيش الخبط. وهذا دون الأول في الظهور، لأنه يحتمل أن يكون أبو عبيدة يعطيهم كفافاً من ذلك القوت ولا يجمعهم ا هـ كلام ابن العربي المالكي رحمه الله تعالى.
قال مقيده عفا الله عنه: هذا النوع من الاشتراك وهو خلط الرفقة طعامهم واشتراكهم في الأكل فيه ـ هو المعروف بـالنهد بكسر النون وفتحها، ولجوازه أدلة من الكتاب والسنة. أما دليل ذلك من الكتاب ـ فقوله تعالى: {وَإِن تُخَالِطُوهُمْ فَإِخْوَانُكُمْ} [2/220] فإنها تدل على خلط طعام اليتيم مع طعام وصيه وأكلهما جميعاً، وقوله تعلى {لَيْسَ عَلَيْكُمْ جُنَاحٌ أَن تَأْكُلُواْ جَمِيعاً أَوْ أَشْتَاتاً} [24/61] ومن صور أكلهم جميعاً أن يكون الطعام بينهم فيأكلون جميعاً.
وأما السنة فقد دلت على ذلك أحاديث صحيحة. منها حديث جابر بن عبد الله رضي الله عنهما قال: بعث رسول الله صلى الله عليه وسلم بعثاً إلى الساحل، فأمر عليهم أبا عبيدة بن الجراح، وهم ثلثمائة نفر، وأنا فيهم. فخرجنا حتى إذا كنا ببعض الطريق فتى الزاد، فأمر أبو عبيدة بأزواد ذلك الجيش، فجمع ذلك كله، فكان مزودي تمر فكان يقوتنا كل يوم قليلاً حتى فنى، فلم يكن يصيبنا إلا تمرة تمرة. فقلت: وما تغنى تمرة؟ فقال لقد وجدنا فقدها حين فنيت. ثم انتهينا إلى البحر فإذا حوت.. الحديث. وهذا الحديث ثابت في الصحيح، واللفظ الذي سقناه به لفظ البخاري في كتاب الشركة وفيه. جمع أبي عبيدة بقية أزواد القوم وخلطها في مزودي تمر، ولم ينكر عليه صلى الله عليه وسلم بعد قدومهم إليه، ومنها حديث سلمة بن الأكوع رضي الله عنه قال: خفت أزواد القوم وأملقوا، فأتوا النَّبي صلى الله عليه وسلم في نحر إبلهم، فأذن لهم فلقيهم عمر فأخبروه فقال: ما بقاؤكم بعد إبلكم، فدخل على النَّبي صلى الله عليه وسلم فقال: يا رسول الله، ما بقاؤهم بعد إبلهم؟ فقال رسول الله صلى الله عليه وسلم: "ناد في الناس فيأتون بفضل أزوادهم" فبسط لذلك نطع وجعلوه على النطع، فقال رسول الله صلى الله عليه وسلم فدعا وبرك عليه، ثم دعاهم بأوعيتهم فاحتثى الناس حتى فرغوا، ثم قال رسول الله صلى الله عليه وسلم:

ج / 3 ص -249- "أشهد أن لا إله إلا الله وأني رسول الله" هذا الحديث ثابت في الصحيح، واللفظ الذي سقناه به للبخاري أيضاً في كتاب الشركة وفيه: خلط طعامهم بعضه مع بعض.
ومنها حديث ابن عمر رضي الله عنهما قال: نهى النَّبي صلى الله عليه وسلم أن يقرن الرجل بين التمرتين جميعاً حتى يستأذن أصحابه. في رواية في الصحيح أن النَّبي صلى الله عليه وسلم نهى عن الإقران إلا أن يستأذن الرجل منكم أخاه.
كل هذا ثابت في الصحيح واللفظ للبخاري رحمه الله في كتاب الشركة. وإذن صاحبه له يدل على اشتراكهما في التمر كما ترى. وهذا الذي ذكرنا جوازه من خلط الرفقاء طعامهم وأكلهم منه جميعاً ـ هو مراد البخاري رحمه الله بلفظ النهد في قوله: كتاب الشركة. الشركة في الطعام والنهد ـ إلى قوله: ـ لم ير المسلمون في النهد بأساً أن يأكل هذا بعضاً وهذا بعضاً وهذا بعضاً الخ.
فروع تتعلق بمسألة الشركة
الأول: إن دفع شخص دابته لآخر ليعمل عليها وما يرزق الله بينهما نصفين أو أثلاثاً أو كيفما شرطا: ففي صحة ذلك خلاف بين العلماء، فقال بعضهم: يصح ذلك. وهو مذهب الإمام أحمد، ونقل نحوه عن الأوزاعي. وقال بعضهم: لا يصح ذلك، وما حصل فهو العامل وعليه أجرة مثل الدابة. وهذا هو مذهب مالك: قال ابن قدامة في المغني وكره ذلك الحسن والنخعي. وقال الشافعي وأبو ثور وابن المنذر وأصحاب الرأي: لا يصح، والربح كله لرب الدابة، وللعامل أجرة مثله، هذا حاصل كلام أهل العلم في هذه المسألة.
وأقوى الأقوال دليلاً عندي فيها: مذهب من أجاز ذلك، كالإمام أحمد، بدليل حديث رويفع بن ثابت قال: إن كان أحدنا في زمن رسول الله صلى الله عليه وسلم ليأخذ نضو أخيه على أن له النصف مما يغنم ولنا النصف، وإن كان أحدنا لطير له النصل والريش وللآخر القدح. هذا الحديث أخرجه أحمد وأبو داود والنسائي. قال الشوكاني في نيل الأوطار: إسناد أبي داود فيه شيبان بن أمية القتباني وهو مجهول، وبقية رجاله ثقات. وقد أخرجه النسائي من غير طريق هذا المجهول بإسناد رجاله كلهم ثقات. والحديث دليل صريح على جواز دفع الرجل إلى الآخر راحلته في الجهاد على أن تكون الغنيمة بينهما. وهو عمل على الدابة على أنما يرزقه الله بينهما كما ترى. والتفريق بين العمل في الجهاد وبين غيره لا يظهر. والعلم عند الله تعالى.

ج / 3 ص -250- الفرع الثاني: أن يشترك ثلاثة: من أحدهم دابة، ومن آخر رواية، ومن الثالث العمل: على أن ما رزقه الله تعالى فهو بينهم، فهل يجوز هذا؟ اختلف في ذلك. فمن العلماء من قال لا يجوز هذا. وهو مذهب مالك، وهو ظاهر قول الشافعي. وممن قال بذلك: القاضي من الحنابلة وأجازه بعض الحنابلة. وقال ابن قدامة في المغني: إنه صحيح في قياس قول أحمد رحمه الله.
الفرع الثالث: أن يشترك أربعة: من أحدهم دكان، ومن آخر رحى، ومن آخر بغل، ومن الرابع العمل، على أن يطحنوا بذلك، فما رزقه الله تعالى فهو بينهم فهل يصح ذلك أولاً؟ اختلف فيه، فقيل: يصح ذلك وهو مذهب الإمام أحمد. وخالف فيه القاضي من الحنابلة وفاقاً للقائلين بمنع ذلك كالمالكية. قال ابن قدامة: ومنعه هو ظاهر قول الشافعي. لأن هذا لا يجوز أن يكون مشاركة ولا مضاربة: فلو كان صاحب الرحى، وصاحب الدابة، وصاحب الحانوت اتفقوا على أن يعملوا جميعاً وكان كراء الحانوت والرحى والدابة متساوياً، وعمل أربابها متساوياً فهو جائز عند المالكية.. وهذه المسألة هي التي أشار إليها خليل في مختصره بقوله: عاطفاً على ما لا يجوز: وذي رحاً، وذي بيت، وذي دابة ليعلموا إن لم يتساو الكراء وتساووا في الغلة وترادوا الأكربة. وإن اشترط عمل رب الدابة فالغلة له وعليه كراؤهما. ولا يخفى أن الشركة باب كبير من أبواب الفقه، وأن مسائلها مبينة باستقصاء في كتب فروع الأئمة الأربعة رضي الله عنهم. وقصدنا هنا أن نبين جوازها بالكتاب والسنة والإجماع. ونذكر أقسامها ومعانيها اللغوية والاصطلاحية، واختلاف العلماء فيها. وبيان أقوالهم، وذكر بعض فروعها تنبيهاً بها على غيرها، وقد أتينا على جميع ذلك. والحمد لله رب العالمين.
قوله تعالى: {إِنَّهُمْ إِنْ يَظْهَرُوا عَلَيْكُمْ يَرْجُمُوكُمْ أَوْ يُعِيدُوكُمْ فِي مِلَّتِهِمْ وَلَنْ تُفْلِحُوا إِذاً أَبَداً}.
ذكر جل وعلا في هذه الآية الكريمة عن أصحاب الكهف ـ أنهم قالوا إن قومهم الكفار الذين فروا منهم بدينهم إن يظهروا عليهم، أي يطلعوا عليهم ويعرفوا مكانهم، يرجموهم بالحجارة، وذلك من أشنع أنواع القتل. وقيل: يرجموهم بالشتم والقذف، أو يعيدوهم في ملتهم، أي يردوهم إلى ملة الكفر:
وهذا الذي ذكره هنا من فعل الكفار مع المسلمين من الأذى أو الرد إلى الكفر، ذكر

ج / 3 ص -251- في مواضع أخر أنه هو فعل الكفار مع الرسل وأتباعهم. كقوله: جل وعلا: {وَقَالَ الَّذِينَ كَفَرُوا لِرُسُلِهِمْ لَنُخْرِجَنَّكُمْ مِنْ أَرْضِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا} [14/13]، وقوله تعالى:{قَالَ الْمَلَأُ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لَنُخْرِجَنَّكَ يَا شُعَيْبُ وَالَّذِينَ آمَنُوا مَعَكَ مِنْ قَرْيَتِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا قَالَ أَوَلَوْ كُنَّا كَارِهِينَ قَدِ افْتَرَيْنَا عَلَى اللَّهِ كَذِباً إِنْ عُدْنَا فِي مِلَّتِكُمْ بَعْدَ إِذْ نَجَّانَا اللَّهُ مِنْهَا وَمَا يَكُونُ لَنَا أَنْ نَعُودَ فِيهَا إِلَّا أَنْ يَشَاءَ اللَّهُ...}الآية [7/88-89]، وقوله تعالى: {وَلا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا} [2/217] إلى غير ذلك من الآيات.
مسألة
أخذ بعض العلماء من هذه الآية الكريمة أن العذر بالإكراه من خصائص هذه الأمة، لأن قوله: عن أصحاب الكهف {إِن يَظْهَرُواْ عَلَيْكُمْ يَرْجُمُوكُمْ أَوْ يُعِيدُوكُمْ فِى مِلَّتِهِمْ} [18/20] ظاهر في إكراههم على ذلك وعدم طواعيتهم، ومع هذا قال عنهم: {وَلَن تُفْلِحُوا إِذًا أَبَدًا} فدل ذلك على أن ذلك الإكراه ليس بعذر. ويشهد لهذا المعنى حديث طارق بن شهاب في الذي دخل النار في ذباب قربه مع الإكراه بالخوف من القتل. لأن صاحبه الذي امتنع أن يقرب ولو ذباباً قتلوه.
ويشهد له أيضاً دليل الخطاب، أي مفهوم المخالفة في قوله: صلى الله عليه وسلم: "إن الله تجاوز لي عن أمتي الخطأ والنسيان وما استكرهوا عليه" فإنه يفهم من قوله: "تجاوز لي عن أمتي" أن غير أمته من الأمم لم يتجاوز لهم عن ذلك. وهذا الحديث وإن أعله الإمام أحمد وابن أبي حاتم فقد تلقاه العلماء قديماً وحديثاً بالقبول، وله شواهد ثابتة في القرآن العظيم والسنة الصحيحة. وقد أوضحنا هذه المسألة في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" في سورة الكهف، في الكلام على قوله: {إِنَّهُمْ إِن يَظْهَرُواْ عَلَيْكُمْ يَرْجُمُوكُمْ...}الآية [18/20]. ولذلك اختصرناها هنا. أما هذه الأمة فقد صرح الله تعالى بعذرهم بالإكراه في قوله: {إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْأِيمَانِ} [16/106]. والعلم عند الله تعالى.
قوله تعالى:{قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً}.
لم يبين الله هنا من هؤلاء الذين غلبوا على أمرهم، هل هم من المسلمين أو من الكفار؟ وذكر ابن جرير وغيره فيهم قولين: أحدهما: أنهم كفار، والثاني: أنهم مسلمون؛

ج / 3 ص -252- وهي قوله: {لَنَتَّخِذَنَّ عَلَيْهِمْ مَّسْجِدًا} [18/21] لأن اتخاذ المساجد من صفات المؤمنين لا من صفات الكفار. هكذا قال بعض أهل العلم. ولقائل أن يقول: اتخاذ المساجد على القبور من فعل الملعونين على لسان رسول الله صلى الله عليه وسلم، لا من فعل المسلمين، وقد قدمنا ذلك مستوفي بأدلته في سورة الحجر في الكلام على قوله تعالى: {وَلَقَدْ كَذَّبَ أَصْحَابُ الحِجْرِ الْمُرْسَلِينَ}الآية[15/80].
قوله تعالى: {سَيَقُولُونَ ثَلاثَةٌ رَابِعُهُمْ كَلْبُهُمْ وَيَقُولُونَ خَمْسَةٌ سَادِسُهُمْ كَلْبُهُمْ رَجْماً بِالْغَيْبِ وَيَقُولُونَ سَبْعَةٌ وَثَامِنُهُمْ كَلْبُهُمْ قُلْ رَبِّي أَعْلَمُ بِعِدَّتِهِمْ مَا يَعْلَمُهُمْ إِلَّا قَلِيلٌ}.
أخبر جل وعلا في هذه الآية الكريمة عن اختلاف الناس في عدة أصحاب الكهف، فذكر ثلاثة أقوال. على أنه لا قائل برابع، وجاء في الآية الكريمة بقرينة تدل على أن القول الثالث هو الصحيح والأرلان باطلان، لأنه لما ذكر القولين الأولين بقوله: {سَيَقُولُونَ ثَلاثَةٌ رَابِعُهُمْ كَلْبُهُمْ وَيَقُولُونَ خَمْسَةٌ سَادِسُهُمْ كَلْبُهُمْ} [18/22] أتبع ذلك بقوله: {رَجْماً بِالْغَيْبِ}، أي: قولاً بلا علم، كمن يرمى إلى مكان لا يعرفه فإنه لا يكاد يصيب، وإن أصاب بلا قصد، كقوله: {وَيَقْذِفُونَ بِالْغَيْبِ مِن مَّكَانٍ بَعِيد} [34/53] وقال القرطبي:
الرجم القول بالظن، يقال لكل ما يخرص رجم فيه ومرجوم ومرجم كما قال زهير:

وما الحرب إلا ما علمتم وذقتم وما هو عنها بالحديث المرجم

ثم حكى القول الثالث بقوله: {وَيَقُولُونَ خَمْسَةٌ سَادِسُهُمْ كَلْبُهُمْ} فأقره، ولم يذكر بعده أن ذلك رجم بالغيب، فدل على أن الصحيح. وقوله: {مَا يَعْلَمُهُمْ إِلَّا قَلِيلٌ} قال ابن عباس: أنا من ذلك القليل الذي يعلمهم، كانوا سبعة. وقوله: {قلْ رَبِّي أَعْلَمُ بِعِدَّتِهِمْ}، فيه تعليم للناس أن يردوا علم الأشياء إلى خالقها جل وعلا وإن علموا بها، كما أعلم نبيه صلى الله عليه وسلم بمدة لبثهم في قوله: {وَلَبِثُوا فِي كَهْفِهِمْ ثَلاثَ مِائَةٍ سِنِينَ وَازْدَادُوا تِسْعاً} [18/25] ثم أمره مع ذلك برد العلم إليه جل وعلا في قوله: جل وعلا: {قُلِ اللَّهُ أَعْلَمُ بِمَا لَبِثُوا لَهُ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ...}الآية [18/26]. وما قدمنا من أنه لا قائل يرابع قاله ابن كثير أخذاً من ظاهر الآية الكريمة. مع أن ابن اسحاق وابن جريج قالا: كانوا ثمانية. والعلم عند الله تعالى.
قوله تعالى: {و َلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَداً إِلَّا أَنْ يَشَاءَ اللَّهُ}،نهى الله نبيه صلى الله عليه وسلم في هذه الآية الكريمة أن يقول: إنه سيفعل شيئاً في المستقبل إلا معلقاً ذلك على مشيئة

ج / 3 ص -253- الله الذي لا يقع شيء في العالم كائناً ما كان إلا بمشيئته جل وعلا فقوله: {و َلا تَقُولَنَّ لِشَيْءٍ} [18/23]، أي لا تقولن لأجل شيء تعزم على فعله في المستقبل إني فاعل ذلك الشيء غداً.
والمراد بالغد: ما يستقبل من الزمان لا خصوص الغد. ومن أساليب العربية إطلاق الغد على المستقبل من الزمان. ومنه قول زهير: واعلم علم اليوم والأمس قبله ولكنني عن علم ما في غد عم
يعني أنه لا يعلم ما يكون في المستقبل، إذ لا وجه لتخصيص الغد المعين بذلك. وقوله: {إِلَّا أَنْ يَشَاءَ اللَّهُ} [18/23]، إلا قائلاً في ذلك إلا أن يشاء الله، أي معلقاً بمشيئة الله. أو لا تقولنه إلا بإن شاء الله، أي إلا بمشيئة الله. وهو في موضع الحال، يعني إلا متلبساً بمشيئة الله قائلاً إن شاء الله، قاله الزمخشري وغيره.
وسبب نزول هذه الآية الكريمة: أن اليهود قالوا لقريش: سلوا محمداً صلى الله عليه وسلم عن الروح، وعن رجل طواف في الأرض "يعنون ذا القرنين"، وعن فتية لهم قصة عجيبة في الزمان الماضي "يعنون أصحاب الكهف". فقال لهم رسول الله صلى الله عليه وسلم: "سأخبركم غداً عما سألتم عنه" ولم يقل إن شاء الله، فلبث عنه الوحي مدة، قيل خمس عشرة ليلة، وقيل غير ذلك. فأحزنه تأخر الوحي عنه، ثم أنزل عليه الجواب عن الأسئلة الثلاثة، قال في الروح: {وَيَسْأَلونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي...}الآية[17/85]. وقال في الفتية {نَحْنُ نَقُصُّ عَلَيْكَ نبَأَهُم بِالْحَقِّ...}الآيات[18/13] الآيات إلى آخر قصتهم. وقال في الرجل الطواف: {وَيَسْأَلونَكَ عَنْ ذِي الْقَرْنَيْنِ قُلْ سَأَتْلُو عَلَيْكُمْ مِنْهُ ذِكْراً...} [18/83] الآيات إلى آخر قصته.
فإذا عرفت معنى هذه الآية الكريمة وسبب نزولها، وأن الله عاتب نبيه فيها على عدم قوله: إن شاء الله، لما قال لهم سأخبركم غداً ـ فاعلم أنه دلت آية أخرى بضميمة بيان السنة لها على أن الله عاتب نبيه سليمان على عدم قوله: إن شاء الله، كما عاتب نبيه في هذه الآية على ذلك. بل فتنة سليمان بذلك كانت أشد. فقد أخرج الشيخان في صحيحيهما من حديث أبي هريرة رضي الله عنه أن النَّبي صلى الله عليه وسلم قال: "قال سليمان بن داود عليهما وعلى نبينا الصلاة والسلام: لأطوفن الليلة على سبعين امرأة ـ وفي رواية تسعين امرأة، وفي رواية مائة امرأة ـ تلد كل امرأة منهن غلاماً يقاتل في سبيل الله" فقيل له ـ وفي رواية قال له الملك: "قل إن شاء الله" فلم يقل. فطاف بهن فلم تلد منهن إلا امرأة واحدة نصف

ج / 3 ص -254- إنسان؛ فقال رسول الله صلى الله عليه وسلم: "والذي نفسي بيده لو قال إن شاء الله لم يحنث وكان دركاً لحاجته". وفي رواية ولقاتلوا في سبيل الله فرساناً أجمعون. ا هـ.
فإذا علمت هذا فاعلم أن هذا الحديث الصحيح بين معنى قوله تعالى: {وَلَقَدْ فَتَنَّا سُلَيْمَانَ وَأَلْقَيْنَا عَلَى كُرْسِيِّهِ جَسَداً ...}الآية[38/34]. وأن فتنة سليمان كانت بسبب تركه قوله: إن شاء الله، وأنه لم يلد من تلك النساء إلا واحدة نصف إنسان، وأن ذلك الجسد الذي هو نصف إنسان هو الذي ألقي على كرسيه بعد موته في قوله تعالى: {وَأَلْقَيْنَا عَلَى كُرْسِيِّهِ جَسَداً ...}الآية، فما يذكره المفسرون في تفسير قوله تعالى: {وَلَقَدْ فَتَنَّا سُلَيْمَانَ ...}الآية، من قصة الشيطان الذي أخذ الخاتم وجلس على كرسي سليمان، وطرد سليمان عن ملكه. حتى وجد الخاتم في بطن السمكة التي أعطاها له من كان يعمل عنده بأجر مطروداً عن ملكه، إلى آخر القصة ـ لا يخفى أنه باطل لا أصل له، وأنه لا يليق بمقام النبوة. فهي من الإسرائيليات التي لا يخفى أنها باطلة.
والظاهر في معنى الآية هو ما ذكرنا، وقد دلت السنة الصحيحة عليه في الجلة، واختاره بعض المحققين. والعلم عند الله تعالى. قوله تعالى: {وَاذْكُر رَّبَّكَ إِذَا نَسِيتَ}. في هذه الآية الكريمة قولان معروفان لعلماء التفسير:
الأول ـ أن هذه الآية الكريمة متعلقة بما قبلها، والمعنى: أنك إن قلت سأفعل غداً كذا ونسيت أن تقول إن شاء الله، ثم تذكرت بعد ذلك فقل إن شاء الله. أي اذكر ربك معلقاً على مشيئته ما تقول أنك ستفعله غداً إذا تذكرت بعد النسيان. وهذا القول هو الظاهر. لأنه يدل عليه قوله تعالى: {وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَداً إِلَّا أَنْ يَشَاءَ اللَّهُ} [18/24،23] وهو قول الجمهور. وممن قال به ابن عباس والحسن البصري وأبو العالية وغيرهم.
القول الثاني ـ أن الآية لا تعلق لها بما قبلها. أن المعنى: إذا وقع منك النسيان لشيء فاذكر الله. لأن النسيان من الشيطان. كما قال تعالى عن فتى موسى: {وَمَا أَنْسَانِيهُ إِلَّا الشَّيْطَانُ أَنْ أَذْكُرَهُ} [18/63]، وكقوله: {اسْتَحْوَذَ عَلَيْهِمُ الشَّيْطَانُ فَأَنْسَاهُمْ ذِكْرَ اللَّهِ} [58/19]، وقال تعالى: {إِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ} [6/68] وذكر الله تعالى يطرد الشيطان، كما يدل لذلك قوله تعالى: {وَمَن

ج / 3 ص -255- يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ} [43/36] وقوله تعالى: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ مَلِكِ النَّاسِ إِلَهِ النَّاسِ مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ}الآية [114/1-4]. أي الوسواس عند الغفلة عن ذكر الله. الخناس الذي يخنس ويتأخر صاغراً عند ذكر الله، فإذا ذهب الشيطان النسيان. وقال بعضهم: {وَاذْكُر رَّبَّكَ إِذَا نَسِيتَ} [18/24] أي صل الصلاة التي كنت ناسياً لها عند ذكرك لها، كما قال تعالى: {وَأَقِمِ الصَّلاةَ لِذِكْرِي} [20/14] وقول من قال إذا نسيت، أي إذا غضبت ظاهر السقوط.
مسألة
اشتهر على ألسنة العلماء عن ابن عباس رضي الله عنهما أنه استنبط من هذه الآية الكريمة. أن الاستثناء يصح تأخيره عن المستثنى منه زمناً طويلاً قال بعضهم إلى شهر. وقال بعضهم: إلى سنة. وقال بعضهم عنه: له الاستثناء أبداً. ووجه أخذه ذلك من الآية: أن الله تعالى نهى نبيه أن يقول: إنه سيفعل شيئاً في المستقبل إلا من الاستثناء بإن شاء الله. ثم قال: {وَاذْكُر رَّبَّكَ إِذَا نَسِيتَ}، أي إن نسيت تستثنى بإن شاء الله فاستثن إذا تذكرت من غير تقييد باتصال ولا قرب.
والتحقيق الذي لا شك فيه ـ أن الاستثناء لا يصح إلا مقترناً بالمستثنى منه. وأن الاستثناء المتأخر لا أثر له ولا تحل به اليمين. ولو كان الاستثناء المتأخر يصح لما علم في الدنيا أنه تقرر عقد ولا يمين ولا غير ذلك، لاحتمال طرو الاستثناء بعد ذلك، وهذا في غاية البطلان كما ترى. ويحكى عن المنصور أنه بلغه أن أبا حنيفة رحمه الله يخالف مذهب ابن عباس المذكور. فاستحضره لينكر عليه ذلك، فقال الإمام أبو حنيفة للمنصور: هذا يرجع عليك إنك تأخذ البيعة بالأيمان، أفترضى أن يخرجوا من عندك فيستثنوا فيخرجوا عليك؟ فاستحسن كلامه ورضي عنه.
فائدة
قال ابن العربي المالكي: سمعت فتاة ببغداد تقول لجارتها: لو كان مذهب ابن عباس صحيحاً في الاستثناء ما قال الله تعالى لأيوب: {وَخُذْ بِيَدِكَ ضِغْثاً فَاضْرِبْ بِهِ وَلا تَحْنَثْ} [38/44] بل يقول استثن بإن شاء الله ـ انتهى منه بواسطة نقل صاحب نشر البنود في شرح وقوله: في مراقي السعود:

ج / 3 ص -256- بشركة وبالتوطي قالا بعض وأوجب فيه الاتصالا

وفي البواقي دون ما اضطرار وأبطلن بالصمت للتذكار

فإن قيل: فما الجواب الصحيح عن ابن عباس رضي الله عنهما فيما نسب إليه من القول بصحة الاستثناء المتأخر.
فالجواب: أن مراد ابن عباس رضي الله عنهما أن الله عاتب نبيه على قوله: إنه سيفعل كذا غداً ولم يقل إن شاء الله، وبين له أن التعليق بمشيئة الله هو الذي ينبغي أن يفعل، لأنه تعالى لا يقع شيء إلا بمشيئته، فإذا نسي التعليق بالمشيئة ثم تذكر ولو بعد طول فإنه يقول إن شاء الله، ليخرج بذلك من عهدة عدم التعليق بالمشيئة، ويكون قد فوض الأمر إلى من لا يقع إلا بمشيئة. فنتيجة هذا الاستثناء ـ هي الخروج من عهدة تركة الموجب للعتاب السابق، لا أنه يحل اليمين لأن تداركها قد فات بالأنفصال. هذا هو مراد ابن عباس كما جزم به الطبري وغيره. وهذا لا محذور فيه ولا إشكال.
وأجاب بعض أهل العلم بجواب آخر وهو ـ أنه نوى الاستثناء بقلبه ونسي النطق به بلسانه. فأظهر بعد ذلك الاستثناء الذي نواه وقت اليمين، هكذا قاله بعضهم. والأول هو الظاهر. والعلم عند الله تعالى. قوله تعالى: {لَهُ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ}. بين تعالى في هذه الآية الكريمة أنه هو المختص بعلم الغيب في السموات والأرض. وذكر هذا المعنى في آيات كثيرة، كقوله: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ} [27/65] وقوله تعالى: {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ} [13/9]، وقوله تعالى: {مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ ...}الآية [3/179]، وقوله تعالى: {لِلَّهِ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَيْهِ يُرْجَعُ الْأَمْرُ كُلُّهُ...}الآية [11/123]، وقوله تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ} [6/59]، وقوله تعالى: {وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلا فِي السَّمَاءِ وَلا أَصْغَرَ مِنْ ذَلِكَ وَلا أَكْبَرَ إِلَّا فِي كِتَابٍ مُبِينٍ} [1/61]، وقوله تعالى: {عَالِمِ الْغَيْبِ لا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَلا أَصْغَرُ مِنْ ذَلِكَ وَلا أَكْبَرُ إِلَّا فِي كِتَابٍ مُبِينٍ} [34/3]، وقوله

ج / 3 ص -257- تعالى: {إِنَّ اللَّهَ لا يَخْفَى عَلَيْهِ شَيْءٌ فِي الْأَرْضِ وَلا فِي} [3/50]، وبين في مواضع أخر: أنه يطلع من شاء من خلقه على ما شاء من وحيه، كقوله تعالى: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً إِلاَّ مَنِ ارْتَضَى مِن رَّسُولٍ...}الآية [72/26-27]. وقد أشار إلى ذلك بقوله: {وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ وَلَكِنَّ اللَّهَ يَجْتَبِي مِنْ رُسُلِهِ مَنْ يَشَاءُ} [3/179]إلى غير ذلك من الآيات.
قوله تعالى: {أَبْصِرْ بِهِ وَأَسْمِعْ}، أي ما أبصره وما أسمعه جل وعلا. وما ذكره في هذه الآية الكريمة من اتصافه جل وعلا بالسمع والبصر، ذكره أيضاً في مواضع أخر، كقوله: {لَيْسَ كَمِثْلِهِ شَىْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [42/11]، وقوله: {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ} [58/1] وقوله تعالى: {اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاسِ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ} [2257]، والآيات بذلك كثيرة جداً.
قوله تعالى: {مَا لَهُم مِّن دُونِهِ مِن وَلِىٍّ}. ذكر جل وعلا في هذه الآية الكريمة ـ أن أصحاب الكهف ليس لهم ولي من دونه جل وعلا، بل هو وليهم جل وعلا. وهذا المعنى مذكور في آيات أخر، كقوله تعالى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ} [2/257]، وقوله تعالى: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [10/62] فبين أنه ولي المؤمنين، وأن المؤمنين أولياؤه ـ والولي: هو من انعقد بينك وبينه سبب يواليك وتواليه به. فالإيمان سبب يوالي به المؤمنين ربهم بالطاعة، ويواليهم به الثواب والنصر والإعانة. وبين في مواضع أخر: أن المؤمنين بعضهم أولياء بعض، كقوله: {إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ ءَامَنُواْ...} [5/55]، وقوله: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ...}،[9/671] وبين في مواضع أخر: أن نبينا صلى الله عليه وسلم أولى بالمؤمنين من أنفسهم، وهو قوله تعالى: {النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ} [33/6].
وبين في مواضع أخر: أنه تعالى مولى المؤمنين دون الكافرين، وهو قوله تعالى: {ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا وَأَنَّ الْكَافِرِينَ لا مَوْلَى لَهُمْ} [47/11]، وهذه الولاية المختصة بالمؤمنين هي ولاية الثواب والنصر والتوفيق والإعانة، فلا تنافي أنه مولى

ج / 3 ص -258- الكافرين ولاية ملك وقهر ونفوذ مشيئة، كقوله: {وَرُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} [10/30]. وقال بعض العلماء: الضمير في قوله: {مَا لَهُم مِّن دُونِهِ مِن وَلِىٍّ} راجع لأهل السموات والأرض المفهومين من قوله تعالى: {لَهُ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ} وقيل: الضمير في قوله: {ما لهم} راجع لمعاصري النَّبي صلى الله عليه وسلم من الكفار. ذكره القرطبي. وعلى كل حال فقد دلت الآيات المتقدمة أن ولاية الجميع لخالقهم جل وعلا، وأن منها ولاية ثواب وتوفيق وإعانة، وولاية ملك وقهر ونفوذ مشيئة. والعلم عند الله تعالى.
قوله تعالى: {وَلاَ يُشْرِكُ فِى حُكْمِهِ أَحَدًا}. قرأ هذا الحرف عامة السبعة ما عدا ابن عامر ولا يشرك بالياء المثناة التحتية، وضم الكاف على الخبر، ولا نافية ـ والمعنى: ولا يشرك الله جل وعلا أحداً في حكمه، بل الحكم له وحده جل وعلا لا حكم لغيره ألبتة، فالحلال ما أحله تعالى، والحرام ما حرمه، والدين ما شرعه. والقضاء ما قضاه. وقرأه ابن عامر من السبعة. ولا تشرك بضم التاء المثناة الفوقية وسكون الكاف بصيغة النهي، أي لا تشرك يا نبي الله. أو لا تشرك أيها المخاطب أحداً في حكم الله جل وعلا، بل أخلص الحكم لله من شوائب شرك غيره في الحكم. وحكمه جل وعلا المذكور في قوله: {وَلاَ يُشْرِكُ فِى حُكْمِهِ أَحَدًا} [18/16] شامل لكل ما يقضيه جل وعلا. ويدخل في ذلك التشريع دخولاً أولياً.
وما تضمنته هذه الآية الكريمة من كون الحكم لله وحده لا شريك له فيه على كلتا القراءتين جاء مبيناً في آيات أخر. كقوله تعالى: {إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [12/40] وقوله تعالى: {إِنِ الْحُكْمُ إِلَّا لِلَّهِ عَلَيْهِ تَوَكَّلْتُ...}الآية [12/67]، وقوله تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِن شَىْءٍ فَحُكْمُهُ إِلَى اللَّهِ...}الآية [42/10]، وقوله تعالى: {ذَلِكُم بِأَنَّهُ إِذَا دُعِىَ اللَّهُ وَحْدَهُ كَـفَرْتُمْ وَإِن يُشْرَكْ بِهِ تُؤْمِنُواْ فَالْحُكْمُ للَّهِ الْعَلِـىِّ الْكَبِيرِ} [40/12]، وقوله تعالى: {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ} [28/88]، وقوله تعالى: {لَهُ الْحَمْدُ فِي الْأُولَى وَالْآخِرَةِ وَلَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ} [28/70]، وقوله: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} [5/50]. وقوله تعالى: {أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَماً وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلاً} [6/114]، إلى غير ذلك من الآيات.

ج / 3 ص -259- ويفهم من هذه الآيات كقوله: {وَلاَ يُشْرِكُ فِى حُكْمِهِ أَحَدًا} [18/26]، أن متبعي أحكام المشرعين غير ما شرعه الله أنهم مشركون بالله. وهذا المفهوم جاء مبيناً في آيات أخر. كقوله: فيمن اتبع تشريع الشيطان في إباحة الميتة بدعوى أنها ذبيحة الله: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} [6/121] فصرح بأنهم مشركون بطاعتهم. وهذا الإشراك في الطاعة، واتباع التشريع المخالف لما شرعه الله تعالى ـ هو المراد بعبادة الشيطان في قوله تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ} [36/61،60]، وقوله تعالى عن نبيه إبراهيم: {يَا أَبَتِ لا تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيّاً} [19/44]، وقوله تعالى: {إِنْ يَدْعُونَ مِنْ دُونِهِ إِلَّا إِنَاثاً وَإِنْ يَدْعُونَ إِلَّا شَيْطَاناً مَرِيداً} [4/117] أي ما يعبدون إلا شيطاناً، أي وذلك باتباع تشريعه. ولذا سمى الله تعالى الذين يطاعون فيما زينوا من المعاصي شركاء في قوله تعالى: {وَكَذَلِكَ زَيَّنَ لِكَثِيرٍ مِنَ الْمُشْرِكِينَ قَتْلَ أَوْلادِهِمْ شُرَكَاؤُهُمْ...}الآية[6/137]. وقد بين النَّبي صلى الله عليه وسلم هذا لعدي بن حاتم رضي الله عنه لما سأله عن قوله تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ...}الآية[9/31]، فبين له أنهم أحلوا لهم ما حرم الله، وحرموا عليهم ما أحل الله فاتبعوهم في ذلك، وأن ذلك هو اتخاذهم إياهم أرباباً.
ومن أصرح الأدلة في هذا: أن الله جل وعلا في سورة النساء بين أن من يريدون أن يتحاكموا إلى غير ما شرعه الله يتعجب من زعمهم أنهم مؤمنون، وما ذلك إلا لأن دعواهم الإيمان مع إرادة التحاكم إلى الطاغوت بالغة من الكذب ما يحصل منه العجب. وذلك في قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً} [4/60].
وبهذه النصوص السماوية التي ذكرنا يظهر غاية الظهور: أن الذين يتبعون القوانين الوضعية التي شرعها الشيطان على ألسنة أوليائه مخالفة لما شرعه الله جل وعلا على ألسنة رسله صلى الله عليهم وسلم، أنه لا يشك في كفرهم وشركهم إلا من طمس الله بصيرته، وأعماه عن نور الوحي مثلهم.

ج / 3 ص -260- تنبيه
اعلم أنه يجب التفصيل بين النظام الوضعي الذي يقتضى تحكيمه الكفر بخالق السموات والأرض، وبين النظام الذي لا يقتضى ذلك.
وإيضاح ذلك أن النظام قسمان: إداري، وشرعي. أما الإداري الذي يراد به ضبط الأمور وإتقانها على وجه غير مخالف للشرع، فهذا لا مانع منه، ولا مخالف فيه من الصحابة، فمن
بعدهم. وقد عمل عمر رضي الله عنه من ذلك أشياء كثيرة ما كانت في زمن النَّبي صلى الله عليه وسلم. ككتبه أسماء الجند في ديوان لأجل الضبط، ومعرفة من غاب ومن حضر كما قدمنا إيضاح المقصود منه في سورة بني إسرائيل في الكلام على العاقلة التي تحمل دية الخطأ، مع أن النَّبي صلى الله عليه وسلم لم يفعل ذلك، ولم يعلم بتخلف كعب بن مالك عن غزوة تبوك إلا بعد أن وصل تبوك صلى الله عليه وسلم. وكاشترائه ـ أعني عمر رضي الله عنه ـ دار صفوان بن أمية وجعله إياها سجناً في مكة المكرمة، مع أنه صلى الله عليه وسلم لم يتخذ سجناً هو ولا أبو بكر. فمثل هذا من الأمور الإدارية التي تفعل لإتقان الأمور مما لا يخالف الشرع ـ لا بأس به. كتنظيم شؤون الموظفين، وتنظيم إدارة الأعمال على وجه لا يخالف الشرع. فهذا النوع من الأنظمة الوضعية لا بأس به، ولا يخرج عن قواعد الشرع من مراعاة المصالح العامة.
وأما النظام الشرعي المخالف لتشريع خالقي السموات والأرض فتحكيمه كفر بخالق السموات والأرض. كدعوى أن تفضيل الذكر على الأنثى في الميراث ليس بإنصاف، وأنهما يلزم استواؤهما في الميراث. وكدعوى أن تعدد الزوجات ظلم، وأن الطلاق ظلم للمرأة، وأن الرجم والقطع ونحوهما أعمال وحشية لا يسوغ فعلها بالإنسان، ونحو ذلك.
فتحكيم هذا النوع من النظام في أنفس المجتمع وأموالهم وأعراضهم وأنسابهم وعقولهم: وأديانهم ـ كفر بخالق السموات والأرض، وتمرد على نظام السماء الذي وضعه من خلق الخلائق كلها وهو أعلم بمصالحها سبحانه وتعالى عن أن يكون معه مشرع آخر علواً كبيراً {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} [42/21]،{قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَاماً وَحَلالاً قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ قُلْ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ} [16/116]، وقد قدمنا جملة وافية من هذا النوع في سورة بني إسرائيل في الكلام على قوله تعالى:{إِنَّ هَذَا الْقُرْآنَ يَهْدِي

ج / 3 ص -261- لِلَّتِى هِىَ أَقْوَمُ...}الآية [17/9].
قوله تعالى: {وَاتْلُ مَا أُوحِيَ إِلَيْكَ مِنْ كِتَابِ رَبِّكَ}. أمر الله جل وعلا نبيه صلى الله عليه وسلم في هذه الآية الكريمة: أن يتلو هذا القرآن الذي أوحاه إليه ربه. والأمر في قوله: {واتل} [18/27] شامل للتلاوة بمعنى القراءة. والتلو: بمعنى الاتباع. وما تضمنته هذه الآية الكريمة من أمره تعالى نبيه صلى الله عليه وسلم بتلاوة القرآن العظيم واتباعه جاء مبيناً في آيات أخر. كقوله: تعالى في سورة العنكبوت: {اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلاةَ...}الآية[29/45]، وكقوله: تعالى في آخر سورة النمل: {إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا وَلَهُ كُلُّ شَيْءٍ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ وَأَنْ أَتْلُوَ الْقُرْآنَ...}الآية [27/91-92]، {وَرَتِّلِ الْقُرْآنَ تَرْتِيلاً} [73/4] إلى غير ذلك من الآيات الدالة على الأمر بتلاوته، وكقوله: تعالى على الأمر باتباعه: {اتَّبِعْ مَا أُوحِيَ إِلَيْكَ مِنْ رَبِّكَ لا إِلَهَ إِلَّا هُوَ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ} [6/106]، وقوله تعالى: {فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ} [43/43]، وقوله تعالى: {قُلْ مَا كُنْتُ بِدْعاً مِنَ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلا بِكُمْ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ وَمَا أَنَا إِلَّا نَذِيرٌ مُبِينٌ} [46/9]، وقوله تعالى: {قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ} [10/15]، إلى غير ذلك من الآيات الدالة على الأمر باتباع هذا القرآن العظيم.
وقد بين في مواضع أخر بعض النتائج التي تحصل بسبب تلاوة القرآن واتباعه. كقوله تعالى: {إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ وَأَقَامُوا الصَّلاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلانِيَةً يَرْجُونَ تِجَارَةً لَنْ تَبُورَ} [35/29]، وقوله تعالى: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَتْلُونَهُ حَقَّ تِلاوَتِهِ أُولَئِكَ يُؤْمِنُونَ بِهِ وَمَنْ يَكْفُرْ بِهِ فَأُولَئِكَ هُمُ الْخَاسِرُونَ} [2/121]، والعبرة في هذه الآية بعموم اللفظ لا بخصوص السبب. قوله تعالى: {لاَ مُبَدِّلَ لِكَلِمَاتِهِ}، بين جل وعلا في هذه الآية الكريمة أنه لا مبدل لكلماته. أي لأن أخبارها صدق: وأحكامها عدل، فلا يقدر أحد أن يبدل صدقها كذباً. ولا أن يبدل عدلها جوراً: وهذا الذي ذكره هنا جاء مبيناً في مواضع أخر، كقوله تعالى: {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً لا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ} [6/115]، فقوله: {صدقاً} يعني في الإخبار. وقوله: {عدلاً} أي في الأحكام. وكقوله:

ج / 3 ص -262- لِلَّتِى هِىَ أَقْوَمُ...}الآية [17/9].
قوله تعالى: {وَاتْلُ مَا أُوحِيَ إِلَيْكَ مِنْ كِتَابِ رَبِّكَ}. أمر الله جل وعلا نبيه صلى الله عليه وسلم في هذه الآية الكريمة: أن يتلو هذا القرآن الذي أوحاه إليه ربه. والأمر في قوله: {واتل} [18/27] شامل للتلاوة بمعنى القراءة. والتلو: بمعنى الاتباع. وما تضمنته هذه الآية الكريمة من أمره تعالى نبيه صلى الله عليه وسلم بتلاوة القرآن العظيم واتباعه جاء مبيناً في آيات أخر. كقوله: تعالى في سورة العنكبوت: {اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلاةَ...}الآية[29/45]، وكقوله: تعالى في آخر سورة النمل: {إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا وَلَهُ كُلُّ شَيْءٍ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ وَأَنْ أَتْلُوَ الْقُرْآنَ...}الآية [27/91-92]، {وَرَتِّلِ الْقُرْآنَ تَرْتِيلاً} [73/4] إلى غير ذلك من الآيات الدالة على الأمر بتلاوته، وكقوله: تعالى على الأمر باتباعه: {اتَّبِعْ مَا أُوحِيَ إِلَيْكَ مِنْ رَبِّكَ لا إِلَهَ إِلَّا هُوَ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ} [6/106]، وقوله تعالى: {فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ} [43/43]، وقوله تعالى: {قُلْ مَا كُنْتُ بِدْعاً مِنَ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلا بِكُمْ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ وَمَا أَنَا إِلَّا نَذِيرٌ مُبِينٌ} [46/9]، وقوله تعالى: {قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ} [10/15]، إلى غير ذلك من الآيات الدالة على الأمر باتباع هذا القرآن العظيم.
وقد بين في مواضع أخر بعض النتائج التي تحصل بسبب تلاوة القرآن واتباعه. كقوله تعالى: {إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ وَأَقَامُوا الصَّلاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلانِيَةً يَرْجُونَ تِجَارَةً لَنْ تَبُورَ} [35/29]، وقوله تعالى: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَتْلُونَهُ حَقَّ تِلاوَتِهِ أُولَئِكَ يُؤْمِنُونَ بِهِ وَمَنْ يَكْفُرْ بِهِ فَأُولَئِكَ هُمُ الْخَاسِرُونَ} [2/121]، والعبرة في هذه الآية بعموم اللفظ لا بخصوص السبب. قوله تعالى: {لاَ مُبَدِّلَ لِكَلِمَاتِهِ}، بين جل وعلا في هذه الآية الكريمة أنه لا مبدل لكلماته. أي لأن أخبارها صدق: وأحكامها عدل، فلا يقدر أحد أن يبدل صدقها كذباً. ولا أن يبدل عدلها جوراً: وهذا الذي ذكره هنا جاء مبيناً في مواضع أخر، كقوله تعالى: {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً لا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ} [6/115]، فقوله: {صدقاً} يعني في الإخبار. وقوله: {عدلاً} أي في الأحكام. وكقوله:

ج / 3 ص -263- وقوله: {يَقُولُ الْأِنْسَانُ يَوْمَئِذٍ أَيْنَ الْمَفَرُّ كَلاَّ لاَ وَزَرَ} [1075/11] فكل ذلك راجع في المعنى إلى شيء واحد، وهو انتفاء مكان يلجؤون إليه ويعتصمون به.
قوله تعالى: {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُم بِالْغَدَاةِ وَالْعَشِىِّ يُرِيدُونَ وَجْهَهُ}. أمر الله جل وعلا نبيه صلى الله عليه وسلم في هذه الآية الكريمة: أن يصبر نفسه، أي يحبسها مع المؤمنين الذي يدعون ربهم أول النهار وآخره مخلصين له، لا يريدون بدعائهم إلا رضاه جل وعلا.
وقد نزلت هذه الآية الكريمة في فقراء المهاجرين كعمار، وصهيب، وبلال، وابن مسعود ونحوهم. لما أراد صناديد الكفار من النَّبي صلى الله عليه وسلم أن يطردهم عنه، ويجالسهم بدون حضور أولئك الفقراء المؤمنين، وقد قدمنا في سورة الأنعام أن الله كما أمره هنا بأن يصبر نفسه معهم أمره أمره بألا يطردهم، وأنه إذا رآهم يسلم عليهم، وذلك في قوله: {َلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ} ـ إلى قوله: ـ {وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآياتِنَا فَقُلْ سَلامٌ عَلَيْكُمْ} [6/52-54] وقد أشار إلى ذلك المعنى في قوله: {عَبَسَ وَتَوَلَّى أَنْ جَاءَهُ الْأَعْمَى وَمَا يُدْرِيكَ لَعَلَّهُ يَزَّكَّى أَوْ يَذَّكَّرُ فَتَنفَعَهُ الذِّكْرَى أَمَّا مَنِ اسْتَغْنَى فَأَنتَ لَهُ تَصَدَّى وَمَا عَلَيْكَ أَلَّا يَزَّكَّى وَأَمَّا مَنْ جَاءَكَ يَسْعَى وَهُوَ يَخْشَى فَأَنْتَ عَنْهُ تَلَهَّى كَلَّا} [80/1-11]. وقد قدمنا أن ما طلبه الكفار من نبينا صلى الله عليه وسلم من طرده فقراء المؤمنين وضعفاءهم تكبراً عليهم وازدراء بهم ـ طلبه أيضاً قوم نوح من نوح عليه وعلى نبينا الصلاة والسلام، وأنه امتنع من طردهم أيضاً، كقوله: تعالى عنهم: {قَالُوا أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ} [26/111]، وقوله: عنهم أيضاً: {وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ} [11/27]، وقال عن نوح في امتناعه من طردهم: {وَمَا أَنَاْ بِطَارِدِ الْمُؤْمِنِينَ إِنْ أَنَا إِلَّا نَذِيرٌ مُبِينٌ} [26/114]، وقوله تعالى عنه: {وَمَا أَنَا بِطَارِدِ الَّذِينَ آمَنُوا إِنَّهُمْ مُلاقُو رَبِّهِمْ وَلَكِنِّي أَرَاكُمْ قَوْماً تَجْهَلُونَ وَيَا قَوْمِ مَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ طَرَدْتُهُمْ أَفَلا تَذَكَّرُونَ} [11/29-30].
وقوله: {وَاصْبِرْ نَفْسَكَ} [18/28] فيه الدليل على أن مادة الصبر تتعدى بنفسها للمفعول، ونظير ذلك من كلام العرب قول أبي ذؤيب أو عنترة:

فصبرت عارفة بذلك حرة ترسو إذا نفس الجبان تطلع

والغداة: أول النهار. والعشي آخره. وقال بعض العلماء:

ج / 3 ص -264- {يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ}، أي يصلون صلاة الصبح والعصر. والتحقيق أن الآية تشمل أعم من مطلق الصلاة. والله تعالى أعلم.
قوله تعالى: {وَلاَ تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا}، نهى الله جل وعلا نبيه صلى الله عليه وسلم في هذه الآية الكريمة: أن تعدو عيناه عن ضعفاء المؤمنين وفقرائهم، طموحاً إلى الأغنياء وما لديهم من زينة الحياة الدنيا. ومعنى {لاَ تَعْدُواْ عَيْنَاكَ} [18/28]، أي: لا تتجاوزهم عيناك وتنبوا عن رثاثة زيهم، محتقراً لهم طامحاً إلى أهل الغنى والجاه والشرف بدلاً منهم. وعدا يعدو: تتعدى بنفسها إلى المفعول وتلزم. والجملة في قوله: {تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا} [18/28]، في محل حال والرابط الضمير، على حد قوله: في الخلاصة:

وذات بدء بمضارع ثبت حوت ضميراً ومن الواو خلت

وصاحب الحال المذكورة هو الضمير المضاف إليه في قوله: عيناك وإنما ساغ ذلك لأن المضاف هنا جزء من المضاف إليه، على حد قوله: في الخلاصة:

ولا تجز حالاً من المضاف له إلا إذا اقتضى المضاف عمله

أو كان جزء ماله أضيفا أو مثل جزئه فلا تحيفا

وما نهى الله عنه نبيه صلى الله عليه وسلم في هذه الآية الكريمة من طموح العين إلى زينة الحياة الدنيا، مع الاتصاف بما يرضيه جل وعلا من الثبات على الحق، كمجالسة فقراء المؤمنين ـ أشار له أيضاً في مواضع أخر، كقوله: {فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا وَمِنْ آنَاءِ اللَّيْلِ فَسَبِّحْ وَأَطْرَافَ النَّهَارِ لَعَلَّكَ تَرْضَى وَلا تَمُدَّنَ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِنْهُمْ} [20/130-131]، وقوله تعالى: {وَلَقَدْ آتَيْنَاكَ سَبْعاً مِنَ الْمَثَانِي وَالْقُرْآنَ الْعَظِيمَ لا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِنْهُمْ...}الآية [15/87].
قوله تعالى: {وَلاَ تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَن ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطًا}. نهى الله جل وعلا نبيه صلى الله عليه وسلم في هذه الآية الكريمة عن طاعة من أغفل الله قلبه عن ذكره واتبع هواه، وكان أمره فرطاً. وقد كرر في القرآن نهى نبيه صلى الله عليه وسلم عن اتباع مثل هذا الغافل عن ذكر الله المتبع هواه، كقوله تعالى: {فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلا تُطِعْ مِنْهُمْ آثِماً أَوْ كَفُوراً}، وقوله: {وَلا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ وَدَعْ أَذَاهُمْ...}الآية[33/48]

ج / 3 ص -265- وقوله تعالى: {وَدُّواْ لَوْ تُدْهِنُ فَيُدْهِنُونَ وَلاَ تُطِعْ كُلَّ حَلاَّفٍ مَّهِينٍ هَمَّازٍ مَّشَّاءِ بِنَمِيمٍ مَّنَّاعٍ لِّلْخَيْرِ مُعْتَدٍ أَثِيمٍ عُتُلٍّ بَعْدَ ذَلِكَ زَنِيمٍ} [68/8-12]، إلى غير ذلك من الآيات.
وقد أمره في موضع آخر بالإعراض عن المتولين عن ذكر الله، والذين لا يريدون غير الحياة الدنيا، وبين له أن ذلك هو مبلغهم من العلم. وذلك في قوله تعالى: {فَأَعْرِضْ عَنْ مَنْ تَوَلَّى عَنْ ذِكْرِنَا وَلَمْ يُرِدْ إِلَّا الْحَيَاةَ الدُّنْيَا ذَلِكَ مَبْلَغُهُمْ مِنَ الْعِلْمِ} [53/29].
وقوله: في هذه الآية الكريمة: {مَنْ أَغْفَلْنَا} يدل على أن ما يعرض للعبد من غفلة ومعصية، إنما هو بمشيئة الله تعالى. إذ لا يقع شيء البتة كائناً ما كان إلا بمشيئته الكونية القدرية، جل وعلا، {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ...}الآية [76/30]، {وَلَوْ شَاءَ اللَّهُ مَا أَشْرَكُوا} [6/107]، {وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا} [32/13]، {وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى} [6/35]، {خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ...}الآية [2/7]، {وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً} [17/46] إلى غير ذلك من الآيات الدالة على أن كل شيء من خير وشر، لا يقع إلا بمشيئة خالق السموات والأرض. فما يزعمه المعتزلة، ويحاول الزمخشري في تفسيره دائماً، تأويل آيات القرآن على نحو ما يطابقه من استقلال قدرة العبد وإرادته فأفعاله دون مشيئة الله، لا يخفى بطلانه كما تدل عليه الآيات المذكورة آنفاً، وأمثالها في القرآن كثيرة.
ومعنى اتباعه هواه: أنه يتبع ما تميل إليه نفسه الأمارة بالسوء وتهواه من الشر، كالكفر والمعاصي.
وقوله: {وَكَانَ أَمْرُهُ فُرُطًا}، قيل: هو من التفريط الذي هو التقصير، وتقديم العجز بترك الإيمان. وعلى هذا فمعنى {وَكَانَ أَمْرُهُ فُرُطًا}، أي كانت أعماله سفهاً وضياعاً وتفريطاً. وقيل: من الإفراط الذي هو مجاوزة الحد، كقول الكفار المحتقرين لفقراء المؤمنين: نحن أشراف مضر وساداتها إن اتبعناك اتبعك جميع الناس. وهذا من التكبر والإفراط في القول. وقيل {فرطاً} أي: قدما في الشر... من قولهم: فرط منه أمر، أي سبق. وأظهر الأقوال في معنى الآية الكريمة عندي بحسب اللغة العربية التي نزل بها للقرآن أن معنى قوله: {فرطاً}: أي متقدماً للحق والصواب، نابذاً له وراء

ج / 3 ص -266- ظهره؛ من قولهم: فرس فرط، أي متقدم للخيل. ومنه قول لبيد في معلقته: ولقد حميت الخيل تحمل شكتي فرط وشاحي إذ غدوت لجامها
وإلى ما ذكرنا في معنى الآية ترجع أقوال المفسرين كلها، كقول قتادة ومجاهد فرطاً أي ضياعاً. وكقول مقاتل بن حيان {فرطاً} أي سرفاً. كقول الفراء {فرطاً} أي متروكاً. وكقول الأخفش {فرطاً} أي مجاوزاً للحد، إلى غير ذلك من الأقوال.
قوله تعالى: {وَقُلِ الْحَقُّ مِن رَّبِّكُمْ}. أمر الله جل وعلا نبيه صلى الله عليه وسلم في هذه الآية الكريمة ـ أن يقول للناس: الحق من ربكم. وفي إعرابه وجهان: أحدهما: أن {الحق} مبتدأ، والجار والمجرور خبره، أي الحق الذي جئتكم به في هذا القرآن العظيم، المتضمن لدين الإسلام كائن مبدؤه من ربكم جل وعلا. فليس من وحي الشيطان، ولا من افتراء الكهنة، ولا من أساطير الأولين، ولا غير ذلك. بل هو من خالقكم جل وعلا، الذي تلزمكم طاعته وتوحيده، ولا يأتي من لدنه إلا الحق الشامل للصدق في الأخبار، والعدل في الأحكام، فلا حق إلا منه جل وعلا.
الوجه الثاني: أنه خبر مبتدأ محذوف، أي هذا الذي جئتكم به الحق.
وهذا الذي ذكره تعالى في هذه الآية الكريمة ـ ذكره أيضاً في مواضع أخر. كقوله: في سورة البقرة: {الْحَقُّ مِنْ رَبِّكَ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ} [2/147]، وقوله: في آل عمران: {الْحَقُّ مِنْ رَبِّكَ فَلا تَكُنْ مِنَ الْمُمْتَرِينَ} [3/60] إلى غير ذلك من الآيات. قوله تعالى: {فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ}. ظاهر هذه الآية الكريمة بحسب الوضع اللغوي ـ التخيير بين الكفر والإيمان ـ ولكن المراد من الآية الكريمة ليس هو التخيير، وإنما المراد بها التهديد والتخويف. والتهديد بمثل هذه الصيغة التي ظاهرها التخيير أسلوب من أساليب اللغة العربية. والدليل من القرآن العظيم على أن المراد في الآية التهديد والتخويف ـ أنه أتبع ذلك بقوله: {إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَاراً أَحَاطَ بِهِمْ سُرَادِقُهَا وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءَتْ مُرْتَفَقاً} وهذا أصرح دليل على أن المراد التهديد والتخويف. إذ لو كان التخيير على بابه لما توعد فاعل أحد الطرفين المخير بينهما بهذا العذاب الأليم. وهذا واضح كما ترى.
وقوله: في هذه الآية الكريمة {أَعْتَدْنَا} [18/29]، أصله من الاعتاد، والتاء فيه

ج / 3 ص -267- أصلية وليست مبدلة من دال على الأصح؛ ومنه العتاد بمعنى العدة للشيء. ومعنى أعتدنا: أرصدنا وأعددنا. والمراد بالظالمين هنا: الكفار. بدليل قوله: قبله {وَمَنْ شَاءَ فَلْيَكْفُرْ} وقد قدمنا كثرة إطلاق الظلم على الكفر في القرآن. كقوله: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [31/13]، وقوله تعالى: {وَالْكافِرُونَ هُمُ الظَّالِمُونَ} [2/254]، وقوله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} [10/106]، ونحو ذلك من الآيات. وقد قدمنا أن الظلم في لغة العرب: وضع الشيء في غير محله، ومن أعظم ذلك وضع العبادة في مخلوق. وقد جاء في القرآن إطلاق الظلم على النقص في قوله: {وَلَمْ تَظْلِمِ مِّنْهُ شَيْئًا} [18/33]، وأصل معنى مادة الظلم هو ما ذكرنا من وضع الشيء في غير موضعه، ولأجل ذلك قيل الذي يضرب اللبن قبل أن يروب: ظالم لوضعه ضرب لبنه في غير موضعه، لأن ضربه قبل أن يروب يضيع زبده. ومن هذا المعنى قول الشاعر:

وقائلة ظلمت لكم سقائي وهل يخفى على العكد الظليم

فقوله: ظلمت لكم سقائي، أي: ضربته لكم قبل أن يروب. ومنه قول الآخر في سقاء له ظلمه بنحو ذلك:

وصاحب صدق لم تربني شكاته ظلمت وفي ظلمي له عامداً أجر

وفي لغز الحريري في مقاماته في الذي يضرب لبنه قبل أن يروب قال: أيجوز أن يكون الحاكم ظالماً؟ قال: نعم، إذا كان عالماً. ومن ذلك أيضاً قولهم: للأرض التي حفر فيها وليست محل حفر في السابق: أرض مظلومة، ومنه قول نابغة ذبيان:

إلا الأواري لأياً ما أبينها والنؤى كالحوض بالمظلومة الجلد

وما زعمه بعضهم من أن المظلومة في البيت هي التي ظلمها المطر بتخلفه عنها وقت إبانه المعتاد ـ غير صواب. والصواب هو ما ذكرنا إن شاء الله تعالى. ولأجل ما ذكرنا قالوا للتراب المخرج من القبر عند حفره ظليم بمعنى مظلوم، لأنه حفر في غير محل الحفر المعتاد، ومنه قول الشاعر يصف رجلاً مات ودفن:

فأصبح في غبراء بعد إشاحة على العيش مرود عليها ظليمها

وقوله: {أَحَاطَ بِهِمْ}، أي أحدق بهم من كل جانب، وقوله: {سُرَادِقُهَا}، أصل السرادق واحد السرادقات التي تمد فوق صحن الدار. وكل بيت من

ج / 3 ص -268- كرسف فهو سرادق، والكرسف: القطن، ومنه قول رؤبة أو الكذاب الحرمازي:

يا حكم بن المنذر بن الجارود سرادق المجد عليك ممدود

وبيت مسردق: أن مجعول له سرادق، ومنه قول سلامة بن جندل يذكر أبريويز وقتله للنعمان بن المنذر تحت أوجل الفيلة:

هو المدخل النعمان بيتاً سماؤه صدور الفيول بعد بيت مسردق

هذا هو أصل معنى السرادق في اللغة. ويطلق أيضاً في اللغة على الحجرة التي حول الفسطاط.
وأما المراد بالسرادق في الآية الكريمة ففيه للعلماء أقوال مرجعها إلى شيء واحد، وهو إحداق النار بهم من كل جانب، فمن العلماء من يقول {سرداقها}: أي سورها، قاله ابن الأعرابي وغيره. ومنهم من يقول {سرداقها}: سور من نار، وهو مروي عن ابن عباس. ومنهم من يقول سرداقه: عنق يخرج من النار فيحيط بالكفار كالحظيرة، قاله الكلبي: ومنهم من يقول: هو دخان يحيط بهم. وهو المذكور في المرسلات في قوله تعالى: {انْطَلِقُوا إِلَى ظِلٍّ ذِي ثَلاثِ شُعَبٍ لا ظَلِيلٍ وَلا يُغْنِي مِنَ اللَّهَبِ} [77/30-7-31]، والواقعة في قوله: {وَظِلٍّ مِنْ يَحْمُومٍ لا بَارِدٍ وَلاَ كَرِيمٍ} [56/43-44].
ومنهم من يقول: هو البحر المحيط بالدنيا. وروى يعلى بن أمية عن النَّبي صلى الله عليه وسلم أنه قال: "البحر هو جهنم ـ ثم تلا ـ ناراً أحاط بهم سرادقها ـ ثم قال ـ والله لا أدخلها أبداً ما دمت حياً ولا تصيبني منها قطرة" ذكره الماوردي. وروى ابن المبارك من حديث أبي سعيد الخدري عن النَّبي صلى الله عليه وسلم قال: "لسرادق النار أربعة جدر كثف، كل جدار مسيرة أربعين سنة" وأخرجه أبو عيسى الترمذي وقال فيه: حديث حسن صحيح غريب. انتهى من القرطبي. وهذا الحديث رواه أيضاً الإمام أحمد وابن جرير وأبو يعلى وابن أبي حاتم وابن حبان، وأبو الشيخ، والحاكم وصححه، وابن مردويه وابن أبي الدنيا. قاله صاحب الدر المنثور وتبعه الشوكاني. وحديث يعلى بن أمية رواه أيضاً ابن جرير في تفسيره. قال الشوكاني: ورواه أحمد والبخاري وابن أبي حاتم والحاكم وصححه، ورواه صاحب الدر المنثور عن البخاري في تاريخه، وأحمد وابن أبي الدنيا وابن جرير والحاكم وصححه، وابن مردويه والبيهقي. وعلى كل حال، فمعنى الآية الكريمة: أن النار محيطة بهم من كل

ج / 3 ص -269- جانب؛كما قال تعالى: {لَهُم مِّن جَهَنَّمَ مِهَادٌ وَمِن فَوْقِهِمْ غَوَاشٍ} [7/41]، وقال: {لَهُمْ مِّن فَوْقِهِمْ ظُلَلٌ مِّنَ النَّارِ وَمِن تَحْتِهِمْ ظُلَلٌ} [39/16]، وقال: {لَوْ يَعْلَمُ الَّذِينَ كَفَرُواْ حِينَ لاَ يَكُفُّونَ عَن وُجُوهِهِمُ النَّارَ وَلاَ عَن ظُهُورِهِمْ وَلاَ هُمْ يُنصَرُونَ} [21/39]، إلى غير ذلك من الآيات.
وقوله: في هذه الآية الكريمة: {وَإِن يَسْتَغِيثُواْ} يعني إن يطلبوا الغوث مما هم فيه من الكرب يغاثوا، يؤتوا بغوث هو ماء كالمهل. والمهل في اللغة: يطلق على ما أذيب من جواهر الأرض، كذائب الحديد والنحاس، والرصاص ونحو ذلك.
ويطلق أيضاً على دردي الزيت وهو عكره. والمراد بالمهل في الآية: ما أذيب من جواهر الأرض. وقيل: دردي الزيت. وقيل: هو نوع من القطران. وقيل السم.
فإن قيل: أي إغاثة في ماء كالمهل مع أنه من أشد العذاب، وكيف قال الله تعالى: {يُغَاثُوا بِمَاءٍ كَالْمُهْلِ} [18/29].
فالجواب: أن هذا من أساليب اللغة العربية التي نزل بها القرآن. ونظيره من كلام العرب قول بشر بن أبي حازم:

غضبت تميم أن تقتل عامر يوم النسار فأعتبوا بالصيلم

فمعنى قوله: أعتبوا بالصيلم: أي أرضوا بالسيف. يعني ليس لهم منا إرضاء إلا بالسيف. وقول عمرو بن معد يكرب:

وخيل قد دلفت لها بخيل تحية بينهم ضرب وجيع

عني لا تحية لهم إلا الضرب الوجيع. وإذا كانوا لا يغاثون إلا بماء كالمهل ـ علم من ذلك أنهم لا إغاثة لهم البتة. والياء في قوله: {يستغيثوا}، والألف في قوله: {يغاثوا}، كانا هما مبدلة من واو، لأن مادة الاستغاثة من الأحرف الواوي العين، ولكن العين أعلت للساكن الصحيح قبلها، على حد قوله: في الخلاصة:

لساكن صح انقل التحريك من ذي لين آت عين فعل كأبن

وقوله تعالى في هذه الآية الكريمة: {يَشْوِى الْوجُوهَ}، أي: يحرقها حتى تسقط فروة الوجه، أعاذنا الله والمسلمين منه وعن النَّبي صلى الله عليه وسلم في تفسير هذه الآية الكريمة أنه قال: {كَالْمُهْلِ يَشْوِي الْوُجُوهَ}، هو كعكر الزيت فإذا قرب إليه سقطت فروة وجهه. قال

ج / 3 ص -270- ابن حجر رحمه الله في "الكافي الشاف، في تخريج أحاديث الكشاف": أخرجه الترمذي من طريق رشدين ابن سعد، عن عمرو بن الحارث، عن دراج، عن أبي الهيثم، عن أبي سعيد، واستغربه وقال: لا يعرف إلا من حديث رشدين بن سعد، وتعقب قوله: بأن أحمد وأبا يعلى أخرجاه من طريق ابن لهيعة عن دراج، وبأن ابن حبان والحاكم أخرجاه من طريق وهب عن عمرو بن الحارث.
وقوله: في هذه الآية الكريمة: {بِئْسَ الشَّرَابُ}، المخصوص بالذم فيه محذوف، تقديره: بئس الشراب ذلك الماء الذي يغاثون به. والضمير الفاعل في قوله: ساءت عائد إلى النار.
والمرتفق: مكان الارتفاق. وأصله أن يتكىء الإنسان معتمداً على مرفقه. وللعلماء في المراد بالمرتفق في الآية أقوال متقاربة في المعنى. قيل مرتفقاً. أي منزلاً، وهو مروي عن ابن عباس. وقيل مقراً، وهو مروي عن عطاء. وقيل مجلساً وهو مروي عن العتبي. وقال مجاهد: مرتفقاً أي مجتمعاً. فهو عنده مكان الارتفاق بمعنى مرافقة بعضهم لبعض في النار.
وحاصل معنى الأقوال ـ أن النار بئس المستقر هي، وبئس المقام هي. ويدل لهذا قوله تعالى: {إِنَّهَا سَاءَتْ مُسْتَقَرّاً وَمُقَاماً} [25/66]، وكون أصل الارتفاق هو الاتكاء على المرفق ـ معروف في كلام العرب، ومنه قول أبي ذؤيب الهذلي:

نام الخلى وبت الليل مرتفقا كأن عيني فيها الصاب مذبوح

ويروى وبت الليل مشتجراً وعليه فلا شاهد في البيت. ومنه قول أعشى باهلة:

قد بت مرتفقاً للنجم أرقبه حيران ذا حذر لو ينفع الحذر

وقول الراجز:

قالت له وارتفقت ألا فتى يسوق بالقوم غزالات الضحا

وهذا الذي ذكره جل وعلا في هذه الآية الكريمة من صفات هذا الشراب، الذي يسقى به أهل النار، جاء نحوه في آيات كثيرة، كقوله تعالى: {لَهُمْ شَرَابٌ مِنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُواْ يَكْفُرُونَ} [6/70]، وقوله تعالى: {وَسُقُوا مَاءً حَمِيماً فَقَطَّعَ أَمْعَاءَهُمْ} [47/15]، وقوله تعالى: {تُسْقَى مِنْ عَيْنٍ آنِيَةٍ} [88/5]، وقوله تعالى: {يَطُوفُونَ بَيْنَهَا وَبَيْنَ حَمِيمٍ آنٍ} [55/44] والحميم الآني: الماء المتناهي في الحرارة.

ج / 3 ص -271- وقوله تعالى: {وَيُسْقَى مِنْ مَاءٍ صَدِيدٍيَتَجَرَّعُهُ وَلاَ يَكَادُ يُسِيغُهُ...}الآية [14/16-17]، وقوله تعالى: {ثُمَّ إِنَّ لَهُمْ عَلَيْهَا لَشَوْباً مِنْ حَمِيمٍ} [37/67]، وقوله تعالى: {فَشَارِبُونَ عَلَيْهِ مِنَ الْحَمِيمِ فَشَارِبُونَ شُرْبَ الْهِيمِ} [56/55،54]، وقوله تعالى: {لاَّ يَذُوقُونَ فِيهَا بَرْداً وَلاَ شَرَاباً إِلاَّ حَمِيماً وَغَسَّاقاً...}الآية [78/24-25]، وقوله تعالى: {هَذَا فَلْيَذُوقُوهُ حَمِيمٌ وَغَسَّاقٌ وَآخَرُ مِنْ شَكْلِهِ أَزْوَاجٌ} [38/57-58] إلى غير ذلك من الآيات. وقد قدمنا طرقاً من هذا في سورة يونس.
قوله تعالى: {إِنَّ الَّذِينَ ءَامَنُواْ وَعَمِلُواْ الصَّـلِحَاتِ إِنَّا لاَ نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلاً}. ذكر جل وعلا في هذه الآية الكريمة: أن من عمل صالحاً وأحسن في عمله أنه جلا وعلا لا يضيع أجره، أي جزاء عمله: بل يجازى بعمله الحسن الجزاء الأوفى.
وبين هذا المعنى في آيات كثيرة جداً، كقوله تعالى: {فَاسْتَجَابَ لَهُمْ رَبُّهُمْ أَنِّي لا أُضِيعُ عَمَلَ عَامِلٍ مِنْكُمْ مِنْ ذَكَرٍ أَوْ أُنْثَى} [3/195]. وقوله تعالى: {يَسْتَبْشِرُونَ بِنِعْمَةٍ مِّنَ اللَّهِ وَفَضْلٍ وَأَنَّ اللَّهَ لاَ يُضِيعُ أَجْرَ الْمُؤْمِنِينَ} [3/171]، وقوله: {هَلْ جَزَاءُ الْأِحْسَانِ إِلَّا الْأِحْسَانُ} [55/60]، والآيات الدالة على هذا المعنى كثيرة جداً. وفي هذا المعنى الكريمة سؤلان معروفان عند العلماء:
الأول ـ أن يقال أين خبر {إن} في قوله: تعالى {إِنَّ الَّذِينَ آمَنُوا...}الآية[8/30]؟ فإذا قيل: خبرها جملة {إِنَّا لاَ نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلاً} [18/30]، توجه السؤال.
الثاني: وهو أن يقال: أين رابط الجملة الخبرية بالمبتدأ الذي هو اسم {إن}؟.
اعلم أن خبر إن في قوله: {إِنَّ الَّذِينَ آمَنُوا} قيل هو جملة {أُولَئِكَ لَهُمْ جَنَّاتُ عَدْنٍ} وعليه فقوله: {إِنَّا لاَ نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلاً} جملة اعتراضية. وعلى هذا فالرابط موجود ولا إشكال فيه. وقيل: {إن} الثانية واسمها وخبرها، كل ذلك خبر {إن} الأولى. ونظير الآية من القرآن في الإخبار عن {إن} بـ{إن} وخبرها واسمها قوله: تعالى في سورة الحج: {نَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا إِنَّ اللَّهَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ...}الآية [22/17]، وقول الشاعر:

إن الخليفة إن الله ألبسه سربال ملك به ترجى الخواتيم

على أظهر الوجهين في خبر إن الأولى في البيت. وعلى هذا فالجواب عن السؤال

ج / 3 ص -272- الثاني من وجهين:
الأول: أن الضمير الرابط محذوف، تقديره: لا نضيع أجر من أحسن منهم عملاً: كقولهم:: السمن منوان بدرهم، أي منوان منه بدرهم، كما تقدم في قوله تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ} [2/234]، أي: يتربصن بعدهم.
الوجه الثاني: أن {مَنْ أَحْسَنَ عَمَلاً}، هم الذين آمنوا وعملوا الصالحات. وإذا كان الذين آمنوا، ومن أحسن عملاً ينظمها معنى واحد قام ذلك مقام الربط بالضمير. وهذا هو مذهب الأخفش، وهو الصواب. لأن الربط حاصل بالاتحاد في المعنى.
قوله تعالى: {أُولَئِكَ لَهُمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهِمُ الْأَنْهَارُ} - إلى قوله - {وَحَسُنَتْ مُرْتَفَقاً}. بين جل وعلا في هذه الآية الكريمة أجر من أحسن عملاً، فذكر أنه جنات عدن تجري من تحتهم فيها الأنهار، ويحلون فيها أساور الذهب، ويلبسون فيها الثياب الخضر من السندس والاستبرق، في حال كونهم متكئين فيها على الأرائك وهي السرر في الحجال والحجال: جمع حجلة وهو بيت يزين للعروس بجميع أنواع الزينة. ثم أثنى على ثوابهم بقوله: {نِعْمَ الثَّوَابُ وَحَسُنَتْ مُرْتَفَقاً} [18/31]، وهذا الذي بينه هنا من صفات جزاء المحسنين الذين آمنوا وعملوا الصالحات ـ جاء مبيناً في مواضع كثيرة جداً من كتاب الله تعالى، كقوله: تعالى في سورة الإنسان: {إِنَّ الْأَبْرَارَ يَشْرَبُونَ مِنْ كَأْسٍ كَانَ مِزَاجُهَا كَافُوراً} ـ إلى قوله: ـ {وَكَانَ سَعْيُكُم مَّشْكُوراً} [76/5-22]، وكقوله: في سورة الواقعة، {وَالسَّابِقُونَ السَّابِقُونَ أُولَئِكَ الْمُقَرَّبُونَ فِى جَنَّاتِ النَّعِيمِ} ـ إلى قوله: ـ {لِأَصْحَابِ الْيَمِينِ} [الآية 38] وأمثال ذلك كثيرة في القرآن:
وقد بين في سورة السجدة أن ما أخفاه الله لهم من قرة أعين لا يعلمه إلا هو جل وعلا، وذلك في قوله: {فَلاَ تَعْلَمُ نَفْسٌ مَا أُخْفِىَ لَهُم مِّن قُرَّةِ أَعْيُنٍ...}الآية [32/17].
وقوله: في هذه الآية الكريمة. {جَنَّاتُ عَدْنٍ} أي إقامة لا رحيل بعدها ولا تحول. كما قال تعالى: {لاَ يَبْغُونَ عَنْهَا حِوَلاً} [18/108]، أصله من عدن بالمكان: إذا أقام به. وقد تقدم في سورة النحل معنى السندس والاستبرق بما أغنى عن إعادته هنا، والأساور: جمع سوار. وقال بعضهم: جمع أسورة. والثواب: الجزاء مطلقاً على

ج / 3 ص -273- التحقيق؛ ومنه قول الشاعر:

لكل أخي مدح ثواب علمته وليس لمدح الباهلي ثواب

وقول من قال: إن الثواب في اللغة يختص بجزاء الخير بالخير ـ غير صواب: بل يطلق الثواب أيضاً على جزاء الشر بالشر. ومنه قوله تعالى: {هَلْ ثُوِّبَ الْكُفَّارُ مَا كَانُوا يَفْعَلُونَ} [83/36]، وقوله تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ...}الآية [5/60].
وقوله: {وَحَسُنَتْ مُرْتَفَقاً}، الضمير في قوله: {حسنت}، راجع إلى {جنات عدن}، والمرتفق قد قدمنا أقوال العلماء فيه. وقوله: هنا في الجنة {وَحَسُنَتْ مُرْتَفَقاً} يبين معناه قوله تعالى: {أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا وَيُلَقَّوْنَ فِيهَا تَحِيَّةً وَسَلاماً خَالِدِينَ فِيهَا حَسُنَتْ مُسْتَقَرّاً وَمُقَاماً} [25/75-76].
قوله تعالى: {وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِنَفْسِهِ قَالَ مَا أَظُنُّ أَنْ تَبِيدَ هَذِهِ أَبَداً وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لَأَجِدَنَّ خَيْراً مِنْهَا مُنْقَلَباً}. ذكر جل وعلا في هذه الآية الكريمة عن هذا الرجل الكافر الظالم لنفسه، الذي ضربه مثلاً مع الرجل المؤمن في هذه الآيات لرؤساء الكفار، الذين افتخروا بالمال والجاه على ضعفاء المسلمين الفقراء كما تقدم ـ أنه دخل جنته في حال كونه ظالماً لنفسه وقال: إنه ما يظن أن تهلك جنته ولا تفنى: لما رأى من حسنها ونضارتها؟ وقال: إنه لا يظن الساعة قائمة، وإنه إن قدر أنه يبعث ويرد إلى ربه ليجدن عنده خيراً من الجنة التي أعطاه في الدنيا.
وما تضمنته هذه الآية الكريمة: من جهل الكفار واغترارهم بمتاع الحياة الدنيا، وظنهم أن الآخرة كالدنيا ينعم عليهم فيها أيضاً بالمال والولد، كما أنعم عليهم في الدنيا ـ جاء مبيناً في آيات أخر، كقوله: في فصلت: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى} [41/50]، وقوله: في مريم: {أَفَرَأَيْتَ الَّذِي كَفَرَ بِآياتِنَا وَقَالَ لَأُوتَيَنَّ مَالاً وَوَلَداً} [19/77]، وقوله: في سبأ: {وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالاً وَأَوْلاداً وَمَا نَحْنُ بِمُعَذَّبِينَ} [34/35]. وقوله: في هذه السورة الكريمة: {فَقَالَ لَصَاحِبِهِ وَهُوَ يُحَاوِرُهُ أَنَاْ أَكْثَرُ مِنكَ مَالاً وَأَعَزُّ نَفَراً} [18/34].
وبين جل وعلا كذبهم واغترارهم فيما ادعوه: من أنهم يجدون نعمة الله في الآخرة

ج / 3 ص -274- كما أنعم عليهم بها في الدنيا في مواضع كثيرة، كقوله: {يَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَلْ} [23/55-56]، وقوله: {سَنَسْتَدْرِجُهُم مِّنْ حَيْثُ لاَ يَعْلَمُونَ وَأُمْلِى لَهُمْ إِنَّ كَيْدِى مَتِينٌ} [68/44-45]، وقوله: {وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لِأَنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْماً وَلَهُمْ عَذَابٌ مُهِينٌ} [3/178]، وقوله: {مَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى...}الآية [34/37]، وقوله تعالى: {مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ} [111/2] إلى غير ذلك من الآيات.
وقوله: {مُنْقَلَباً} أي مرجعاً وعاقبة. وانتصابه على التمييز. وقوله: {لأَجِدَنَّ خَيْراً مِّنْهَا} قرأه ابن عامر ونافع وابن كثير منهما بصيغة تثنية الضمير. وقرأه الباقون منها بصيغة إفراد هاء الغائبة. فالضمير على قراءة تثنيته راجع إلى الجنتين في قوله: {جَعَلْنَا لاًّحَدِهِمَا جَنَّتَيْنِ} [18/32]، وقوله: {كِلْتَا الْجَنَّتَيْنِ}، وعلى قراءة الإفراد راجع إلى الجنة في قوله: {وَدَخَلَ جَنَّتَهُ...}الآية[18/35].
فإن قيل: ما وجه إفراد الجنة مع أنهما جنتان؟ فالجواب: أنه قال ما ذكره الله عنه حين دخل إحداهما، إذ لا يمكن دخوله فيهما معاً في وقت واحد. وما أجاب به الزمخشري عن هذا السؤال ظاهر السقوط، كما نبه عليه أبو حيان في البحر.
قوله تعالى: {قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ سَوَّاكَ رَجُلاً لَّكِنَّ هُوَ اللَّهُ رَبِّى وَلاَ أُشْرِكُ بِرَبِّى أَحَدًا}. بين جل وعلا في هذه الآية الكريمة: أن ذلك الرجل المؤمن المضروب مثلاً للمؤمنين، الذين تكبر عليهم أولو المال والجاه من الكفار، قال لصاحبه الآخر الكافر المضروب مثلاً لذوي المال والجاه من الكفار، منكراً عليه كفره ـ أكفرت بالذي خلقك من تراب، ثم من نطفة، ثم سواك رجلاً، لأن خلقه إياه من تراب ثم من نطفة، ثم تسويته إياه رجلاً، كل ذلك يقتضي إيمانه بخالقه الذي أبرزه من العدم إلى الوجود، وجعله بشراً سوياً، ويجعله يستبعد منه كل البعد الكفر بخالقه الذي أبرزه من العدم إلى الوجود. وهذا المعنى المبين هنا بينه في مواضع أخر، كقوله تعالى: {كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتاً فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ} [2/28]، وقوله تعالى: {وَمَا لِىَ لاَ أَعْبُدُ الَّذِى فَطَرَنِى وَإِلَيْهِ تُرْجَعُونَ} [36/22] وقوله تعالى: {قَالَ أَفَرَءَيْتُمْ مَّا كُنْتُمْ تَعْبُدُونَ أَنْتُمْ وَآبَاؤُكُمُ الْأَقْدَمُونَ فَإِنَّهُمْ عَدُوٌّ لِى إِلاَّ رَبَّ

ج / 3 ص -275- الْعَالَمِينَ الَّذِى خَلَقَنِى فَهُوَ يَهْدِينِ وَالَّذِى هُوَ يُطْعِمُنِى وَيَسْقِينِ وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ وَالَّذِى يُمِيتُنِى ثُمَّ يُحْيِينِ...}الآية [26/76-79]، وقوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} [43/26] إلى غير ذلك من الآيات. وقد قدمنا كثيراً من الآيات الدالة على أن ضابط من يستحق العبادة وحده دون غيره ـ أن يكون هو الذي يخلق المخلوقات، ويظهرها من العدم إلى الوجوه بما أغنى عن إعادته هنا.
وقوله: في هذه الآية الكريمة: {بِالَّذِى خَلَقَكَ مِن تُرَابٍ} [18/38] معنى خلقه إياه من تراب: أي خلق آدم الذي هو أصله من التراب. كما قال تعالى: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ...}الآية[3/59]. ونظير الآية التي نحن بصددها قوله تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ...}الآية [22/5].
وقوله: {ثُمَّ مِن نُّطْفَةٍ} أي بعد أن خلق آدم من التراب، وخلق حواء من ضلعه، وجعلها زوجاً له ـ كانت طريق إيجاد الإنسان بالتناسل. فبعد طور التراب طور النطفة، ثم طور العلقة إلى آخر أطواره المذكورة في قوله: {وَقَدْ خَلَقَكُمْ أَطْوَاراً} [71/14]، وقوله تعالى: {يَخْلُقُكُمْ فِى بُطُونِ أُمَّهَاتِكُـمْ خَلْقاً مِّن بَعْدِ خَلْقٍ فِى ظُلُمَاتٍ ثَلاثٍ} [39/6] وقد أوضحها تعالى إيضاحاً تاماً في قوله: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَاماً فَكَسَوْنَا الْعِظَامَ لَحْماً ثُمَّ أَنْشَأْنَاهُ خَلْقاً آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ} [23/12-13].
ومما يبين خلق الإنسان من تراب، ثم من نطفة، قوله: تعالى في السجدة: {ذَلِكَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الرَّحِيمُ الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الْأِنْسَانِ مِنْ طِينٍ ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلالَةٍ مِنْ مَاءٍ مَهِينٍ ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِنْ رُوحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلاً مَا تَشْكُرُونَ} [32/6-9]. وقوله: في هذه الآية: {ثُمَّ سَوَّاكَ رَجُلاً} [18/38] كقوله: {خَلَقَ الإِنْسانَ مِن نُّطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُّبِينٌ} [16/4]، وقوله: {أَوَلَمْ يَرَ الإِنسَانُ أَنَّا خَلَقْنَاهُ مِن نُّطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مٌّبِينٌ} [36/77]، أي بعد أن كان نطفة سار إنساناً خصيماً شديد الخصومة في توحيد ربه.

ج / 3 ص -276- وقوله: {سَوَّاكَ}، أي خلقك مستوي الأجزاء، معتدل القامة والخلق، صحيح الأعضاء في أكمل صورة، وأحسن تقويم. كقوله تعالى: {لَقَدْ خَلَقْنَا الْأِنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ} [95/4]، وقوله: {وَصَوَّرَكُـمْ فَأَحْسَنَ صُوَرَكُـمْ} [4064]، وقوله: {يا أَيُّهَا الْأِنْسَانُ مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ الَّذِي خَلَقَكَ فَسَوَّاكَ فَعَدَلَكَ فِي أَيِّ صُورَةٍ مَا شَاءَ رَكَّبَكَ} [82/6]، وقوله: {رجلاً} أي ذكراً بالغاً مبلغ الرجال، وربما قالت العرب للمرأة: رجلة، ومنه قول الشاعر:

كل جار ظل مغتبطا غير جيران بني جبلة

مزقوا ثوب فتاتهم لم يراعوا حرمة الرجلة

وانتصاب {رجلاً} على الحال. وقيل مفعول ثان لسوى على تضمينه معنى جعلك أو صيرك رجلاً. وقيل: هو تمييز. وليس بظاهر عندي، والظاهر أن الإنكار المدلول عليه بهمزة الإنكار في قوله: {أَكَفَرْتَ بِالَّذِى خَلَقَكَ مِن تُرَابٍ} [18/37] مضمن معنى الاستبعاد، لأنه يستبعد جداً كفر المخلوق بخالقه، الذي أبرزه من العدم إلى الوجود، ويستبعد إنكار البعث ممن علم الله أن الله خلقه من تراب، ثم من نطفة، ثم سواه رجلاً. كقوله: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ...}الآية [22/5]. ونظير الآية في الدلالة على الاستعباد لوجود موجبه قول الشاعر:

ولا يكشف الغماء إلا ابن حرة يرى غمرات الموت ثم يزورها

لأن من عاين غمرات الموت يستبعد منه اقتحامها.
وقوله تعالى في هذه الآية الكريمة: {لَكِنَّا هُوَ اللَّهُ رَبِّي وَلا أُشْرِكُ بِرَبِّي أَحَداً} [18/38] بين فيه أن هذا الرجل المؤمن قال لصاحبه الكافر: أنت كافر لكن أنا لست بكافر بل مخلص عبادتي لربي الذي خلقني. أي لأنه هو الذي يستحق في أن أعبده، لأن المخلوق محتاج مثلي إلى خالق يخلقه، تلزمه عبادة خالقه كما تلزمني. ونظير قول هذا المؤمن ما قدمنا عن الرجل المؤمن المذكور في يس في قوله تعالى: {وَمَا لِىَ لاَ أَعْبُدُ الَّذِى فَطَرَنِى} [36/22] أي أبدعني وخلقني وإليه ترجعون. وما قدمنا عن إبراهيم في قوله: {فَإِنَّهُمْ عَدُوٌّ لِي إِلَّا رَبَّ الْعَالَمِينَ الَّذِى خَلَقَنِى فَهُوَ يَهْدِينِ...}الآية [26/77-78]، وقوله: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي}الآية [34/26-27].

ج / 3 ص -277- وقوله: في هذه الآية الكريمة: {أَكَفَرْتَ بِالَّذِى خَلَقَكَ مِن تُرَابٍ}بعد قوله: {وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً} يدل على أن الشك في البعث كفر بالله تعالى. وقد صرح بذلك في أول سورة الرعد في قوله تعالى: {وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَإِذَا كُنَّا تُرَاباً أَإِنَّا لَفِي خَلْقٍ جَدِيدٍ أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ وَأُولَئِكَ الْأَغْلالُ فِي أَعْنَاقِهِمْ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [13/5].
وقوله: في هذه الآية الكريمة: {لَكُنَّا} أصله لكن أنا فحذفت همزة أنا وأدغمت نون لكن في نون أنا بعد حذف الهمزة. وقال بعضهم: نقلت حركة الهمزة إلى نون لكن فسقطت الهمزة بنقل حركتها، ثم أدغمت النون في النون ونظير ذلك من كلام العرب قول الشاعر:

وترمينني بالطرف أي أنت مذنب وتقلينني لكنا إياك لم أقل

أي لكن أنا إياك لم أقل. وقال بعضهم: لا يتعين في البيت ما ذكر. لجواز أن يكون المقصود لكنني فحذف اسم لكن كقول الآخر:

فلو كنت ضبياً عرفت قرابتي ولكن زنجي عظيم المشافر

أي لكنك زنجي في رواية من روى زنجي بالرفع. وأنشد الكسائي لنحو هذا الحذف من لكن أنا قول الآخر:

لهنك من عبسية لوسمية على هنوات كاذب من يقولها

قال: أراد بقوله: لهنك لله إنك. فحذف إحدى اللامين من لله، وحذف الهمزة من إنك نقله القرطبي عن أبي عبيد.
وقوله تعالى: {لَكِنَّا هُوَ اللَّهُ رَبِّى}. قرأه جماهير القراء في الوصل {لَكِنَّا} بغير ألف بعد النون المشددة. وقرأه ابن عامر من السبعة {لَكِنَّا} بالألف في الوصل. ويروى ذلك عن عاصم، ورواه المسيلي عن نافع، ورويس عن يعقوب. واتفق الجميع على إثبات الألف في الوقف. ومد نون أنا لغة تميم إن كان بعدها همزة. وقال أبو حيان في البحر: إن إثبات ألف أنا مطلقاً في الوصل لغة بني تميم، وغيرها ما يثبتونها على الاضطرار. قال: فجاءت قراءة{لَكِنَّا} بإثبات الألف في الوصل على لغة تميم. ومن شواهد مد أنا قبل غير الهمزة قو الشاعر:

ج / 3 ص -278- أنا سيف العشيرة فاعرفوني حميداً قد تذريت السناما

وقول الأعشى:

فكيف أنا وانتحال القوافي بعد المشيب كفى ذاك عارا

وقوله: في هذه الآية الكريمة: {وَهُوَ يُحَاوِرُهُ} جملة حالية. والمحاورة: المراجعة في الكلام: ومنه قوله تعالى: {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا} [58/1]، وقول عنترة في معلقته:

لو كان يدري ما المحاورة اشتكى ولكان لو علم الجواب مكلمي

وكلام المفسرين في الرجلين المذكورين هنا في قصتهما كبيان أسمائها، ومن أي الناس هما ـ أعرضنا عنه لما ذكرنا سابقاً من عدم الفائدة فيه، وعدم الدليل المقنع عليه. والعلم عند الله تعالى. قوله تعالى: {أَوْ يُصْبِحَ مَاؤُهَا غَوْرًا فَلَن تَسْتَطِيعَ لَهُ طَلَبًا}، معنى قوله: غوراً أي غائراً. فهو من الوصف بالمصدر. كما قال في الخلاصة:

ونعتوا بمصدر كثيرا فالتزموا الإفراد والتذكيرا

والغائر: ضد النابع. وقوله: {فَلَن تَسْتَطِيعَ لَهُ طَلَبًا} [18/41] لأن الله إذا أعدم ماءها بعد وجوده، لا تجد من يقدر على أن يأتيك به غيره جل وعلا. وأشار إلى نحو هذا المعنى في قوله تعالى: {قُلْ أَرَأَيْتُمْ إِنْ أَصْبَحَ مَاؤُكُمْ غَوْراً فَمَنْ يَأْتِيكُمْ بِمَاءٍ مَعِينٍ} [67/30] ولا شك أن الجواب الصحيح: لا يقدر على أن يأتينا به إلا الله وحده. كما قال هنا: {فَلَن تَسْتَطِيعَ لَهُ طَلَبًا} [18/41].
قوله تعالى: {وَلَمْ تَكُنْ لَهُ فِئَةٌ يَنْصُرُونَهُ مِنْ دُونِ اللَّهِ وَمَا كَانَ مُنْتَصِراً هُنَالِكَ الْوَلايَةُ لِلَّهِ الْحَقِّ هُوَ خَيْرٌ ثَوَاباً وَخَيْرٌ عُقْباً}. اعلم أن في هذه الآية الكريمة: قراءات سبعية، وأقوالاً لعلماء التفسير، بعضها يشهد له قرآن، وقد قدمنا في ترجمة هذا الكتاب المبارك: أن الآية قد تكون فيها مذاهب العلماء، يشهد لكل واحد منها قرآن. فنذكر الجميع وأدلته في القرآن. فإذا علمت ذلك فاعلم أن قوله: في هذه الآية: {وَلَمْ تَكُن لَّهُ فِئَةٌ} [18/43، قرأه السبعة ما عدا حمزة والكسائي بالتاء المثناة الفوقية، وقرأه حمزة والكسائي ولم يكن له فئة بالياء المثناة التحتية، وقوله: {الْوَلَـايَةُ لِلَّهِ الْحَقِّ} [18/44]، قرأه السبعة

ج / 3 ص -279- ما عدا حمزة والكسائي أيضاً {الولاية} بفتح الواو، وقرأه حمزة والكسائي بكسر الواو. وقوله: الحق قرأه السبعة ما عدا أبا عمرو والكسائي بالخفض نعتاً {لله} وقرأه أبو عمرو والكسائي بالرفع نعتاً للولاية، فعلى قراءة من قرأ {الولاية لله} بفتح الواو ـ فإن معناها: الموالاة والصلة، وعلى هذه القراءة ففي معنى الآية وجهان:
الأول ـ أن معنى {هُنَالِكَ الْوَلَـايَةُ لِلَّهِ}، أي: في ذلك المقام، وتلك الحال تكون الولاية من كل أحد لله، لأن الكافر إذا رأى العذاب رجع إلى الله. وعلى هذا المعنى فالآية كقوله تعالى: {فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ} [40/84]، وقوله: في فرعون: {حَتَّى إِذَا أَدْرَكَهُ الْغَرَقُ قَالَ آمَنْتُ أَنَّهُ لا إِلَهَ إِلَّا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرائيلَ وَأَنَا مِنَ الْمُسْلِمِينَ آلْآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِينَ} [10/90-91] ونحو ذلك من الآيات.
الوجه الثاني: أن الولاية في مثل ذلك المقام وتلك الحال لله وحده، فيوالى فيه المسلمين ولاية رحمة، كما في قوله تعالى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا...}الآية[2/257]، وقوله: {ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا وَأَنَّ الْكَافِرِينَ لا مَوْلَى لَهُمْ} [47/11]. وله على الكافرين ولاية الملك والقهر، كما في قوله: {وَرُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} [10/30]، وعلى قراءة حمزة والكسائي فالولاية بالكسر بمعنى الملك والسلطان، والآية على هذه القراءة كقوله: {لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ} [40/16]، وقوله: {الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَانِ...}الآية [25/26]، وقوله: {الْمُلْكُ يَوْمَئِذٍ للَّهِ يَحْكُمُ بَيْنَهُمْ} [22/56]. وعلى قراءة الحق بالجر نعتاً لله، فالآية كقوله: {وَرُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ...}الآية[18/44]. وقوله: {فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ...}الآية[10/32]، وقوله: {يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ وَيَعْلَمُونَ أَنَّ اللَّهَ هُوَ الْحَقُّ الْمُبِينُ} [24/25]، إلى غير ذلك من الآيات. وعلى قراءة {الحق} بالرفع نعتاً للولاية، على أن الولاية بمعنى الملك، فهو كقوله: {الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ...}الآية [25/26].
وما ذكره جل وعلا عن هذا الكافر: من أنه لم تكن له فئة ينصرونه من دون الله ـ ذكره نحوه عن غيره من الكفار، كقوله: في قارون: {فَخَسَفْنَا بِهِ وَبِدَارِهِ الْأَرْضَ فَمَا كَانَ لَهُ مِنْ فِئَةٍ يَنْصُرُونَهُ مِنْ دُونِ اللَّهِ وَمَا كَانَ مِنَ الْمُنْتَصِرِينَ} [28/81]، وقوله: {فَمَا لَهُ مِن قُوَّةٍ وَلاَ

ج / 3 ص -280- نَاصِرٍ} [86/10]، والآيات بمثل هذا كثيرة جداً. وقوله: {هُنَالِكَ} قال بعض العلماء. هو متعلق بما بعده، والوقف تام على قوله: {وَمَا كَانَ مُنْتَصِراً}. وقال بعضهم: هو متعلق بما قبله، فعلى القول الأول فالظرف الذي هو {هنالك} عامله ما بعده، أي الولاية كائنة لله هنالك. وعلى الثاني فالعامل في الظرف اسم الفاعل الذي هو {منتصراً} أي لم يكن انتصاره واقعاً هنالك. وقوله: {هُوَ خَيْرٌ ثَوَابًا} أي جزاء كما تقدم. وقوله: {عقباً} أي عاقبة ومآلاً. وقرأه السبعة ما عدا عاصماً وحمزة {عقباً} بضمتين. وقراءة عاصم وحمزة عقباً بضم العين وسكون القاف والمعنى واحد. وقوله: {ثواباً} وقوله: {عقباً} كلاهما منصوب على التمييز بعد صيغة التفضيل التي هي {خير} كما قال في الخلاصة:

والفاعل المعنى انصبن بأفعلا مفضلاً كأنت أعلى منزلا

ولفظة: خير وشر، كلتاهما تأتي صيغة تفضيل حذفت منها الهمزة تخفيفاً لكثرة الاستعمال، قال ابن مالك في الكافية:

وغالباً أغناهم خير وشر عن قولهم أخير منه وأشر

تنبيه
قوله: في هذه الآية الكريمة {فِئَةٌ}، محذوف منه حرف بلا خلاف، إلا أن العلماء اختلفوا في الحرف المحذوف. هل هو ياء أو واو، وهل هو العين أو اللام؟ قال بعضهم: المحذوف العين، وأصله ياء. وأصل المادة ف ي أ، من فاء يفيء، إذا رجع، لأن فئة الرجل طائفته التي يرجع إليها في أموره، وعلى هذا فالتاء عوض عن العين المحذوفة، ووزنه بالميزان الصرفي فلة وقال بعضهم: المحذوف اللام. وأصله واو، من فأوت رأسه: إذا شققته نصفين. وعليه فالفئة الفرقة من الناس. وعلى هذا فوزنه بالميزان الصرفي فعة والتاء عوض عن اللام. وكلا القولين نصره بعض أهل العلم، والعلم عند الله تعالى. قوله تعالى: {الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَاباً وَخَيْرٌ أَمَلاً}، ذكر جل وعلا في هذه الآية الكريمة ـ أن المال والبنين زينة الحياة الدنيا، وأن الباقيات الصالحات خير عند الله ثواباً وخير أملاً.
والمراد من الآية الكريمة ـ تنبيه الناس للعمل الصالح. لئلا يشتغلوا بزينة الحياة الدنيا

ج / 3 ص -281- من المال والبنين عما ينفعهم في الآخرة عند الله من الأعمال الباقيات الصالحات. وهذا المعنى الذي أشار له هنا جاء مبيناً في آيات أخر. كقوله تعالى: {زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالْأَنْعَامِ وَالْحَرْثِ ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا وَاللَّهُ عِنْدَهُ حُسْنُ الْمَآبِ قُلْ أَؤُنَبِّئُكُمْ بِخَيْرٍ مِنْ ذَلِكُمْ لِلَّذِينَ اتَّقَوْا عِنْدَ رَبِّهِمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَأَزْوَاجٌ مُطَهَّرَةٌ...}الآية [3/14-15]، وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ} [63/9]، وقوله: {إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَاللَّهُ عِنْدَهُ أَجْرٌ عَظِيمٌ} [64/15]، وقوله: {وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلَّا مَنْ آمَنَ وَعَمِلَ صَالِحاً...}الآية [34/37]، وقوله: {يَوْمَ لاَ يَنفَعُ مَالٌ وَلاَ بَنُونَ إِلاَّ مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ} [26/88]، إلى غير ذلك من الآيات الدالة على أن الإنسان لا ينبغى له الاشتغال بزينة الحياة الدنيا عما ينفعه في آخرته. وأقوال العلماء في الباقيات الصالحات كلها راجعة إلى شيء واحد، وهو الأعمال التي ترضي الله، سواء قلنا: إنها الصلوات الخمس، كما هو مروي عن جماعة من السلف. منهم ابن عباس، وسعيد بن جبير، وأبو ميسرة، وعمرو بن شرحبيل. أو أنها: سبحان الله والحمد لله ولا إله إلا الله والله أكبر ولا حول ولا قوة إلا بالله العلي العظيم. وعلى هذا القول جمهور العلماء، وجاءت دالة عليه أحاديث مرفوعة عن أبي سعيد الخدري، وأبي الدرداء، وأبي هريرة، والنعمان بن بشير، وعائشة رضي الله عنهم.
قال مقيده عفا الله عنه: التحقيق أن {الْبَاقِيَاتُ الصَّالِحَاتُ} [18/46]، لفظ عام، يشمل الصلوات الخمس، والكلمات الخمس المذكورة، وغير ذلك من الأعمال التي ترضي الله تعالى: لأنها باقية لصاحبها غير زائلة. ولا فانية كزينة الحياة الدنيا، ولأنها أيضاً صالحة لوقوعها على الوجه الذي يرضي الله تعالى. وقوله: {خَيْرٌ ثَوَابًا}، تقدم معناه. وقوله: {وَخَيْرٌ أَمَلاً}، أي الذي يؤمل من عواقب الباقيات الصالحات، خير مما يؤمله أهل الدنيا من زينة حياتهم الدنيا وأصل الأمل: طمع الإنسان بحصول ما يرجوه في المستقبل. ونظير هذه الآية الكريمة قوله: تعالى في مريم: {وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدىً وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَرَبِّكَ ثَوَاباً وَخَيْرٌ مَرَدّاً} [19/76]، والمرد:المرجع إلى الله يوم القيامة. وقال بعض العلماء: {مرداً} مصدر ميمي، أي:

ج / 3 ص -282- وخير رداً للثواب على فاعلها، فليست كأعمال الكفار التي لا ترد ثواباً على صاحبها.
قوله تعالى: {وَيَوْمَ نُسَيِّرُ الْجِبَالَ وَتَرَى الْأَرْضَ بَارِزَةً وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَداً}. قوله: {ويوم} [18/47] منصوب باذكر مقدراً. أو بفعل القول المحذوف قبل قوله: {وَلَقَدْ جِئْتُمُونَا فُرَادَى} [6/94] أي قلنا لهم يوم نسير الجبال: لقد جئتمونا فرادى. وقول من زعم أن العامل فيه {خير} يعني والباقيات الصالحات خير يوم نسير الجبال ـ بعيد جداً كما ترى.
وما ذكره جل وعلا في هذه الآية الكريمة: من أن يوم القيامة يختل فيه نظام هذا العام الدنيوي، فتسير جباله، وتبقى أرضه بارزة لا حجر فيها ولا شجر، ولا بناء ولا وادي ولا علم ـ ذكره في مواضع أخر كثيرة، فذكر أنه يوم القيامة يحمل الأرض والجبال من أماكنهما، ويدكهما دكة واحدة، وذلك في قوله: {فَإِذَا نُفِخَ فِي الصُّورِ نَفْخَةٌ وَاحِدَةٌ وَحُمِلَتِ الْأَرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً فَيَوْمَئِذٍ وَقَعَتِ الْوَاقِعَةُ...}الآية [69/13/15].
وما ذكره من تسيير الجبال في هذه الآية الكريمة ذكره أيضاً في مواضع أخر، كقوله: {يَوْمَ تَمُورُ السَّمَاءُ مَوْراً وَتَسِيرُ الْجِبَالُ سَيْراً} [52/9-10]، وقوله: {وَسُيِّرَتِ الْجِبَالُ فَكَانَتْ سَرَاباً} [78/20]، وقوله: {وَإِذَا الْجِبَالُ سُيِّرَتْ} [81/3]، وقوله: {وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِىَ تَمُرُّ مَرَّ السَّحَابِ...}الآية [27/88].
ثم ذكر في مواضع أخر ـ أنه جل وعلا َفتتها حتى تذهب صلابتها الحجرية وتلين، فتكون في عدم صلابتها ولينها كالعهن المنفوش، وكالرمل المتهايل، كقوله تعالى: {يَوْمَ تَكُونُ السَّمَاءُ كَالْمُهْلِ وَتَكُونُ الْجِبَالُ كَالْعِهْنِ} [70/8-9]، وقوله تعالى: {يَوْمَ يَكُونُ النَّاسُ كَالْفَرَاشِ الْمَبْثُوثِ وَتَكُونُ الْجِبَالُ كَالْعِهْنِ الْمَنفُوشِ} [101/4-5] والعهن: الصوف. وقوله تعالى: {يَوْمَ تَرْجُفُ الْأَرْضُ وَالْجِبَالُ وَكَانَتِ الْجِبَالُ كَثِيباً مَهِيلاً}، وقوله تعالى: {وَبُسَّتِ الْجِبَالُ بَسّاً} [56/5] أي فتتت حتى صارت كالبسيسة، وهي دقيق ملتوت بسمن، على أشهر التفسيرات.
ثم ذكر جل وعلا بـ أنه يجعلها هباء وسراباً. قال: {وَبُسَّتِ الْجِبَالُ بَسّاً فَكَانَتْ هَبَاءً مُّنبَثّاً} [56/6،5]، وقال: {وَسُيِّرَتِ الْجِبَالُ فَكَانَتْ سَرَاباً} [78/20].
وبين في موضع آخر: أن السراب عبارة عن لا شيء. وهو قوله: {وَالَّذِينَ كَفَرُوا

ج / 3 ص -283- أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ} ـ إلى قوله: ـ {لَمْ يَجِدْهُ شَيْئاً} [24/39].
وقوله: {وَيَوْمَ نُسَيِّرُ الْجِبَالَ} قرأه ابن عامر وابن كثير وأبو عمرو تسير الجبال بالتاء المثناة الفوقية وفتح الياء المشددة من قوله: تسير مبيناً للمفعول. و{الْجِبَالُ} بالرفع نائب فاعل تسير والفاعل المحذوف ضمير يعود إلى الله جل وعلا. وقرأه باقي السبعة نسير بالنون وكسر الياء المشددة مبنياً للفاعل، و{الجبال} منصوب مفعول به، والنون في قوله: نسير التعظيم.
وقوله: في هذه الآية الكريمة:{وَتَرَى الارْضَ بَارِزَةً} البروز: الظهور. أي ترى الأرض ظاهرة منكشفة لذهاب الجبال والظراب والآكام، والشجر والعمارات التي كانت عليها. وهذا المعنى الذي ذكره هنا ـ بينه أيضاً في غير هذا الموضع. كقوله تعالى: {وَيَسْألُونَكَ عَنِ الْجِبَالِ فَقُلْ يَنسِفُهَا رَبِّى نَسْفاًفَيَذَرُهَا قَاعاً صَفْصَفاً لا تَرَى فِيهَا عِوَجاً وَلا أَمْتاً} [20/105-106]. وأقوال العلماء في معنى ذلك راجعة إلى شيء واحد، وهو أنها أرض مستوية لا نبات فيها، ولا بناء ولا ارتفاع ولا انحدار. وقول من قال: إن معنى {وَتَرَى الاٌّرْضَ بَارِزَةً} أي بارزاً ما كان في بطنها من الأموات والكنوز ـ بعيد جداً كما ترى. وبروز ما في بطنها من الأموات والكنوز دلت عليه آيات أخر. كقوله تعالى: {وَإِذَا الْأَرْضُ مُدَّتْ وَأَلْقَتْ مَا فِيهَا وَتَخَلَّتْ} [84/3-4]، وقوله تعالى: {أَفَلاَ يَعْلَمُ إِذَا بُعْثِرَ مَا فِى الْقُبُورِوَحُصِّلَ مَا فِى الصُّدُورِ} [100-9]، وقوله: {وَأَخْرَجَتِ الْأَرْضُ أَثْقَالَهَا} [99/2]، وقوله: {وَإِذَا الْقُبُورُ بُعْثِرَتْ} [82/4].
وقوله: في هذه الآية الكريمة: {وَحَشَرْنَاهُمْ} أي جمعناهم للحساب والجزاء. وهذا الجمع المعير عنه بالحشر هنا ـ جاء مذكوراً في آيات أخر، كقوله تعالى: {قُلْ إِنَّ الْأَوَّلِينَ وَالْآخِرِينَ لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَّعْلُومٍ} [56/49-50]، وقوله تعالى: {اللَّهُ لا إِلَهَ إِلَّا هُوَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ...}الآية [4/87]، وقوله تعالى: {يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ} [64/9]، وقوله تعالى: {ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ وَذَلِكَ يَوْمٌ مَشْهُودٌ} [11/103]. وقوله: {وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً...}الآية[6/22]، إلى غير ذلك من الآيات.
وبين في مواضع آخر: أن هذا الحشر المذكور شامل للعقلاء وغيرهم من أجناس المخلوقات، وهو قوله تعالى: {وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلَّا أُمَمٌ

ج / 3 ص -284- َأمْثَالُكُمْ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ} [6/38].
وقوله: في هذه الآية الكريمة: {فَلَمْ نُغَادِرْ مِنْهُمْ أَحَداً} [18/47] أي لم نترك. والمغادرة: الترك. ومنه الغدر. لأنه ترك الوفاء والأمانة. وسمي الغدير من الماء غديراً، لأن السيل ذهب وتركه. ومن المغادرة بمعنى الترك قول عنترة في مطلع معلقته:

هل غادر الشعراء من متردم أم هل عرفت الدار بعد توهم

وقوله: أيضاً:

غادرته متعفراً أوصاله والقوم بين مجرح ومجدل

وما ذكره في هذه الآية الكريمة ـ من أنه حشرهم ولم يترك منهم أحداً ـ جاء مبيناً في مواضع أخر، كقوله: {وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً...}الآية [6/22]، ونحوها من الآيات، لأن حشرهم جميعاً هو معنى أنه لم يغادر منهم أحداً.
قوله تعالى: {وَعُرِضُواْ عَلَى رَبِّكَ}. ذكر جل وعلا في هذه الآية الكريمة أن الخلائق يوم القيامة يعرضون على ربهم صفاً، أي في حال كونهم مصطفين. قال بعض العلماء: صفاً بعد صف. وقال بعضهم: صفاً واحداً وقال بعض العلماء {صفاً} أي جميعاً، كقوله: {ثُمَّ ائْتُوا صَفّاً} [20/64] على القول فيه بذلك. وقال القرطبي في تفسير هذه الآية الكريمة: وخرج الحافظ أبو القاسم عبد الرحمن بن منده في كتاب التوحيد عن معاذ بن جبل ـ أن النَّبي صلى الله عليه وسلم قال: "إن الله تبارك وتعالى ينادي يوم القيامة بصوت رفيع غير فظيع: يا عبادي، أنا الله لا إله إلا أنا أرحم الراحمين وأحكم الحاكمين وأسرع الحاسبين. يا عبادي، لا خوف عليكم اليوم ولا أنتم تحزنون. أحضروا حجتكم ويسروا جواباً فإنكم مسؤولون محاسبون. يا ملائكتي، أقيموا عبادي صفوفاً على أطراف أنامل أقدامهم للحساب". قلت: هذا الحديث غاية في البيان في تفسير الآية. ولم يذكره كثير من المفسرين، وقد كتبناه في كتاب التذكرة ومنه نقلناه، والحمد لله. انتهى كلام القرطبي. والحديث المذكور يدل على أن {صفا} في هذه الآية يراد به صفوفاً. كقوله: في الملائكة: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} [89/22]. ونظير الآية قوله: في الملائكة: {يَوْمَ يَقُومُ الرُّوحُ وَالْمَلائِكَةُ صَفّاً لا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَاباً} [78/38-39].
فإذا علمت أن الله جل وعلا ذكر في هذه الآية الكريمة حالاً من أحوال عرض

ج / 3 ص -285- الخلائق عليه يوم القيامة، فاعلم أنه بين في مواضع أخر أشياء أخر من أحوال عرضهم عليه. كقوله: {يَوْمَئِذٍ تُعْرَضُونَ لاَ تَخْفَى مِنكُمْ خَافِيَةٌ} [69/18]. وبين في مواضع أخر ما يلاقيه الكفار، وما يقال لهم عند ذلك العرض على ربهم. كقوله: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أُولَئِكَ يُعْرَضُونَ عَلَى رَبِّهِمْ وَيَقُولُ الْأَشْهَادُ هَؤُلاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ أَلا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجاً وَهُمْ بِالْآخِرَةِ هُمْ كَافِرُونَ} [11/18-19].
وقوله: في هذه الآية الكريمة {صَفَّا} أصله مصدر، والمصدر المنكر قد يكون حالاً على حد قوله: في الخلاصة:

ومصدر منكر حالاً يقع بكثرة كبغتة زيد طلع

قوله تعالى: {لَقَدْ جِئْتُمُونَا كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ}. هذا الكلام مقول قول محذوف. وحذف القول مطرد في اللغة العربية، كثير جداً في القرآن العظيم. والمعنى: يقال لهم يوم القيامة لقد جئتمونا، أي والله لقد جئتمونا كما خلقناكم أول مرة، أي حفاة عراة غرلاً، أي غير مختونين، كل واحد منكم فرد لا مال معه ولا ولد، ولا خدم ولا حشم.
وقد أوضح هذا المعنى في مواضع أخر، كقوله: {وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ لَقَدْ تَقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنْكُمْ مَا كُنْتُمْ تَزْعُمُونَ} [6/94]، وقوله: {لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدّاً وَكُلُّهُمْ ءَاتِيهِ يَوْمَ الْقِيَامَةِ فَرْداً} [19/94-95] وقوله تعالى: {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْداً عَلَيْنَا...}الآية [21/104]، وقوله: {كَمَا بَدَأَكُمْ تَعُودُونَ} [7/29] تقدم.
وقوله: في هذه الآية الكريمة: {كَمَا خَلَقْنَاكُمْ} ما مصدرية، والمصدر المنسبك منها ومن صلتها نعت لمصدر محذوف على حذف مضاف. وإيضاح تقريره: ولقد جئتمونا كما خلقناكم، أي مجيئاً مثل مجيء خلقكم، أي حفاة غراة غرلاً كما جاء في الحديث، وخالين من المال والولد. وهذا الإعراب هو مقتضى كلام أبي حيان في البحر. ويظهر لي أنه يجوز إعرابه أيضاً حالاً، أي جئتمونا في حال كونكم مشابهين لكم في حالتكم الأولى، لأن التشبيه يؤول بمعنى الوصف، كما أشار له في الخلاصة بقوله:

ج / 3 ص -286- ويكثر الجمود في سعر وفي مبدي تأول بلا تكلف

كبعه مدا بكذا يداً بيد وكر زيد أسداً أي كأسد

فقوله: وكر زيد أسداً أي كأسد مثال لمبدي التأول، لأنه في تأويل كر في حال كونه مشابهاً للأسد كما ذكرنا ـ واعلم أن حذف القول وإثبات مقوله: مطرد في اللغة العربية، وكثير في القرآن العظيم كما ذكرناه آنفاً. لكن عكسه وهو إثبات القول وحذف مقوله: قليل جداً، ومنه قول الشاعر:

لنحن الألى قلتم فأني ملئتم برؤيتنا قبل اهتمام بكم رعبا

لأن المراد لنحن الألى قلتم نقاتلهم، فحذف جملة نقاتلهم التي هي مقول القول. وقوله: {وَلَقَدْ جِئْتُمُونَا} عبر فيه بالماضي وأراد المستقبل، لأن تحقيق وقوع ذلك ينزله منزلة الواقع بالفعل. والتعبير بصيغة الماضي عن المستقبل لما ذكرنا كثير جداً في القرآن العظيم، ومنه قوله: هنا: {وَحَشَرْنَاهُمْ} [18/47]، وقوله: {وَعُرِضُواْ عَلَى رَبِّكَ} [18/48]، وقوله: {لَقَدْ جِئْتُمُونَا}. ومنه قوله: {أَتَى أَمْرُ اللَّهِ}، وقوله: {وَنُفِخَ فِى الصُّورِ} [18/99]، وقوله: {وَسِيقَ الَّذِينَ كَـفَرُواْ} [39/71]، وقوله: {وَسِيقَ الَّذِينَ اتَّقَواْ رَبَّهُمْ} [39/73] ونحو ذلك كثير في القرآن لما ذكرنا. قوله تعالى: {بَلْ زَعَمْتُمْ أَلَّن نَّجْعَلَ لَكُمْ مَّوْعِدًا}. كر جل وعلا في هذه الآية الكريمة ـ أن الكفار زعموا أن الله لن يجعل لهم موعداً. والموعد يشمل زمان الوعد ومكانه. والمعنى: أنهم زعموا أن الله لم يجعل وقتاً ولا مكاناً لإنجاز ما وعدهم على ألسنة رسله من البعث والجزاء والحساب.. وما دلت عليه هذه الآية الكريمة من إنكارهم البعث ـ جاء مبيناً في آيات كثيرة، كقوله تعالى: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا...}الآية[64/7]. وقوله عنهم: {وَمَا نَحْنُ بِمَبْعُوثِينَ} [6/29]، {وَمَا نَحْنُ بِمُنشَرِينَ} [44/35] ونحو ذلك من الآيات.
وقد بين الله تعالى كذبهم في إنكارهم للبعث في آيات كثيرة. كقوله: في هذه السورة الكريمة: {بَل لَّهُم مَّوْعِدٌ لَّن يَجِدُواْ مِن دُونِهِ مَوْئِلاً} [18/58]، وقوله: {قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ...}الآية [64/7]، وقوله: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ بَلَى وَعْداً عَلَيْهِ حَقّاً} [16/38]، وقوله: {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْداً عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ} [21/104] والآيات بمثل هذا كثيرة جداً. وقد قدمنا في

ج / 3 ص -287- سورة البقرة وسورة النحل ـ البراهين التي يكثر في القرآن العظيم الاستدلال بها على البعث. وقوله تعالى في هذه الآية الكريمة: {بَلْ زَعَمْتُمْ} إضراب انتقالي من خبر إلى خبر آخر، لا إبطالي كما هو واضح. وأن في قوله: {أَلَّن نَّجْعَلَ لَكُمْ}. مخففة من الثقيلة، وجملة الفعل الذي بعدها خبرها، والاسم ضمير الشأن المحذوف. على حد قوله: في الخلاصة:

وإن تخفف أن.. البيت

والفعل المذكور متصرف وليس بدعاء، ففصل بينه وبينها بالنفي. على حد قوله: في الخلاصة:

وإن يكن فعلاً ولم يكن دعا.. البيتين.

قوله تعالى: {وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلَّا أَحْصَاهَا}. ذكر جل وعلا في هذه الآية الكريمة: أن الكتاب يوضع يوم القيامة. والمراد بالكتاب: جنس الكتاب. فيشمل جميع الصحف التي كتبت فيها أعمال المكلفين في دار الدنيا. وأن المجرمين يشفقون مما فيه. أي يخافون منه، وأنهم يقولون {يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ} [18/49]. أي لا يترك {صَغِيرَةً وَلاَ كَبِيرَةً} من المعاصي التي عملنا {إِلاَّ أَحْصَاهَا} أي ضبطها وحصرها.
وهذا المعنى الذي دلت عليه هذه الآية الكريمة جاء موضحاً في مواضع أخر. كقوله: {وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنْشُوراً اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً} [17/13-14]. وبين أن بعضهم يؤتى كتابه بيمينه. وبعضهم يؤتاه بشماله. وبعضهم يؤتاه وراء ظهره. قال: {وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَا لَيْتَنِي لَمْ أُوتَ كِتَابِيَهْ...}الآية [69/25]، وقال تعالى: {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً وَيَنقَلِبُ إِلَى أَهْلِهِ مَسْرُوراً وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ فَسَوْفَ يَدْعُو ثُبُوراً و َيَصْلَى سَعِيراً} [84/3-12] وقد قدمنا هذا في سورة بني إسرائيل. وما ذكره من وضع الكتاب هنا ذكره في الزمر في قوله: {وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ...} [39/69].
وقوله: في هذه الآية الكريمة: {فَتَرَى الْمُجْرِمِينَ} تقدم معنى مثله في الكلام على

ج / 3 ص -288- قوله: {وَتَرَى الشَّمْسَ إِذَا طَلَعَت...}الآية [18/49]، والمجرمون: جمع المجرم، وهو اسم فاعل الإجرام. والإجرام: ارتكاب الجريمة، وهي الذنب العظيم الذي يستحق صاحبه عليه النكال. ومعنى كونهم {مُشْفِقِينَ مِمَّا فِيهِ}: أنهم خائفون مما في ذلك الكتاب من كشف أعمالهم السيئة، وفضيحتهم على رؤوس الأشهاد، وما يترتب على ذلك من العذاب السرمدي. وقولهم {ياوَيْلَتَنَا} الويلة: الهلكة، وقد نادوا هلكتهم التي هلكوها خاصة من بين الهلكات فقالوا: يا ويلتنا أي يا هلكتنا احضري فهذا أوان حضورك وقال أبو حيان في البحر: المراد من بحضرتهم: كأنهم قالوا:: يا من بحضرتنا انظروا هلكتنا. وكذا ما جاء من نداء ما لا يعقل كقوله: {ياأَسَفَا عَلَى يُوسُفَ} [12/84]، {يَا حَسْرَتَى عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ} [39/56]، {ياوَيْلَنَا مَن بَعَثَنَا مِن مَّرْقَدِنَا} [36/52]، وقوله: يا عجباً لهذه الفليقة، فيا عجباً من رحلها المتحمل، إنما يراد به تنبيه من يعقل بالتعجب مما حل بالمنادى انتهى كلام أبي حيان. وحاصل ما ذكره: أن أداة النداء في قوله: {يا ويلتنا} ينادى بها محذوف، وأن ما بعدها مفعول فعل محذوف، والتقدير كما ذكره: يا من بحضرتنا انظروا هلكتنا. ومعلوم أن حذف المنادى مع إثبات أداة النداء، ودلالة القرينة على المنادى المحذوف مسموع في كلام العرب. ومنه قول عنترة في معلقته:

يا شاة ما قنص لمن حلت له حرمت على وليتها لم تحرم

يعني: يا قوم انظروا شاة قنص. وقول ذي الرمة:

ألا يا اسلمي يا دارمي على البلا ولا زال منهلا بجر عائك القطر

يعني: يا هذه اسلمي. وقوله تعالى: {مَا لِهَذَا الْكِتَابِ} [18/49] أي أي شيء ثبت لهذا الكتاب {لاَ يُغَادِرُ} أي لا يترك {صَغِيرَةً وَلاَ كَبِيرَةً} أي من المعاصي. وقول من قال: الصغيرة القبلة، والكبيرة الزنى، ونحو ذلك من الأقوال في الآية، إنما هو على سبيل التمثيل لا على سبيل الحصر. وللعلماء اختلاف كثير في تعريف الكبيرة معروف في الأصول، وقد صرح تعالى بأن المنهيات منها كبائر، ويفهم من ذلك أن منها صغائر، وبين أن اجتناب الكبائر يكفر الله به الصغائر؛ وذلك في قوله: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ} [4/31]، ويروى عن الفضيل بن عياض في هذه الآية أنه

ج / 3 ص -289- قال: ضجوا من الصغائر قبل الكبائر. وجملة {لا يغادر} حال من {الكتاب}.
تنبيه
هذه الآية الكريمة يفهم منها أن الكفار مخاطبون بفروع الشريعة، لأنهم وجدوا في كتاب أعمالهم صغائر ذنوبهم محصاة عليهم، فلو كانوا غير مخاطبين بها لما سجلت عليهم في كتاب أعمالهم. والعلم عند الله تعالى.
قوله تعالى: {وَوَجَدُواْ مَا عَمِلُواْ حَاضِرًا}،ذكر جل وعلا في هذه الآية الكريمة ـ أنهم في يوم القيامة يجدون أعمالهم التي عملوها في الدنيا حاضرة محصاة عليهم. وأوضح هذا أيضاً في غير هذا الموضع؛ كقوله: {يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَراً وَمَا عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَداً بَعِيداً} [3/30]، وقوله تعالى: {هُنَالِكَ تَبْلُواْ كُلُّ نَفْسٍ مَا أَسْلَفَتْ...}الآية[10/30]، وقوله: {يُنَبَّأُ الْأِنْسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ} [75/13]، وقوله: {يَوْمَ تُبْلَى السَّرَائِرُ} [86/9] إلى غير ذلك من الآيات.
قوله تعالى: {وَلاَ يَظْلِمُ رَبُّكَ أَحَدًا}. ذكر جل وعلا في هذه الآية الكريمة ـ أنه لا يظلم أحداً، فلا ينقص من حسنات محسن، ولا يزيد من سيئات مسيء، ولا يعاقب على غير ذنب.
وأوضح هذا المعنى في مواضع أخر، كقوله: {إِنَّ اللَّهَ لا يَظْلِمُ النَّاسَ شَيْئاً وَلَكِنَّ النَّاسَ أَنْفُسَهُمْ يَظْلِمُونَ} [10/44]، وقوله تعالى: {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْراً عَظِيماً} [4/40]، وقوله تعالى: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئاً وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} [21/47]، وقوله: {وَمَا رَبُّكَ بِظَلَّـلامٍ لِّلْعَبِيدِ} [41/46] وقوله: {وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ أَنْفُسَهُمْ يَظْلِمُونَ} [16/33]، وقوله: {َمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} [16/118]، والآيات بمثل ذلك كثيرة.
قوله تعالى: {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ}. قدمنا في سورة البقرة أن قوله تعالى: {اسْجُدُوا لِآدَمَ} [2/34] محتمل لأن يكون أمرهم بذلك قبل وجود آدم أمراً معلقاً على وجوده. ومحتمل لأنه أمرهم بذلك تنجيزاً بعد وجود آدم. وأنه جل وعلا بين في سورة الحجر وسورة ص أن أصل

ج / 3 ص -290- الأمر بالسجود متقدم على خلق آدم معلق عليه. قال في الحجر وسورة الحجر: {وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي خَالِقٌ بَشَراً مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ} [15/28-29] وقال في ص: {إِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي خَالِقٌ بَشَراً مِنْ طِينٍ فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ} [38/71/72] ولا ينافي هذا أنه بعد وجود آدم جدَّدَ لهم الأمر بالسجود له تنجيزاً.
وقوله: في هذه الآية الكريمة: {فَسَجَدُواْ} محتمل لأن يكونوا سجدوا كلهم أو بعضهم، ولكنه بين في مواضع أخر أنهم سجدوا كلهم، كقوله: {فَسَجَدَ الْمَلائِكَةُ كُلُّهُمْ أَجْمَعُونَ} [15/30،و38/73] ونحوها من الآيات.
وقوله: في هذه الآية الكريمة، {كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ} [18/50] ظاهر في أن سبب فسقه عن أمر ربه كونه من الجن. وقد تقرر في الأصول في مسلك النص وفي مسلك الإيماء والتنبيه: أن الفاء من الحروف الدالة على التعليل، كقولهم:: سرق فقطعت يده، أي لأجل سرقته. وسها فسجد، أي لأجل سهوه، ومن هذا القبيل قوله تعالى: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا} [5/38] أي لعلة سرقتهما. وكذلك قوله: هنا {كَانَ مِنَ الْجِنِّ فَفَسَقَ} [18/50] أي لعلة كينونته من الجن، لأن هذا الوصف فرق بينه وبين الملائكة، لأنهم امتثلوا الأمر وعصا هو. ولأجل ظاهر هذه الآية الكريمة ذهبت جماعة من العلماء إلى أن إبليس ليس من الملائكة في الأصل بل من الجن، وأنه كان يتعبد معهم، فأطلق عليهم اسمهم لأنه تبع لهم، كالحليف في القبيلة يطلق عليه اسمها. والخلاف في إبليس هل هو ملك في الأصل وقد مسخه الله شيطاناً، أو ليس في الأصل بملك، وإنما شمله لفظ الملائكة لدخوله فيهم وتعبده معهم ـ مشهور عند أهل العلم. وحجة من قال: إن أصله ليس من الملائكة أمران: أحدهما ـ عصية الملائكة من ارتكاب الكفر الذي ارتكبه إبليس. كما قال تعالى عنهم: {لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} [66/6]، وقال تعالى: {لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ} [21/27]. والثاني: أن الله صرح في هذه الآية الكريمة بأنه من الجن، والجن غير الملائكة. قالوا: وهو نص قرآني في محل النزاع. واحتج من قال: إنه ملك في الأصل بما تكرر في الآيات القرآنية من قوله: {فَسَجَدَ الْمَلائِكَةُ كُلُّهُمْ أَجْمَعُونَ إِلاَّ إِبْلِيسَ} [15/30-31] قالوا:
فإخراجه بالاستثناء من لفظ الملائكة دليل على أنه منهم. وقال

ج / 3 ص -291- بعضهم: والظواهر إذا كثرت صارت بمنزلة النص. ومن المعلوم أن الأصل في الاستثناء الاتصال لا الانقطاع. قالوا: ولا حجة لمن خالفنا في قوله: تعالى {كَانَ مِنَ الْجِنّ} [18/50] لأن الجن قبيلة من الملائكة، خلقوا من بين الملائكة من نار السموم كما روي عن ابن عباس. والعرب تعرف في لغتها إطلاق الجن على الملائكة. ومنه قول الأعشى في سليمان بن داود:

وسخر من جن الملائك تسعة قياماً لديه يعملون بلا أجر

قالوا: ومن إطلاق الجن على الملائكة قوله تعالى: {وَجَعَلُواْ بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَباً} [37/158] عند من يقول: بأن المراد بذلك قولهم:: الملائكة بنات الله. سبحانه وتعالى عن كل ما لا يليق بكماله وجلاله علواً كبيراً! وممن جزم بأنه ليس من الملائكة في الأصل لظاهر هذه الآية الكريمة: الحسن البصري، وقصره الزمخشري في تفسيره. وقال القرطبي في تفسير سورة البقرة: إن كونه من الملائكة هو قول الجمهور: ابن عباس، وابن مسعود، وابن جريج، وابن المسيب، وقتادة وغيرهم. وهو اختيار الشيخ أبي الحسن، ورجحه الطبري، وهو ظاهر قوله: إلا إبليس اهـ وما يذكره المفسرون عن جماعة من السلف كابن عباس وغيره: من أنه كان من أشراف الملائكة، ومن خزان الجنة، وأنه كان يدبر أمر السماء الدنيا، وأنه كان اسمه عزازيل ـ كله من الإسرائيليات التي لا معول عليها.
وأظهر الحجج في المسألة، حجة من قال: إنه غير ملك؛ لأن قوله تعالى: {إِلاَّ إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ...}الآية [18/50]، وهو أظهر شيء في الموضوع من نصوص الوحي. والعلم عند الله تعالى.
وقوله تعالى في هذه الآية الكريمة: {فَفَسَقَ عَنْ أَمْرِ رَبِّهِ} أي خرج عن طاعة أمر ربه. والفسق في اللغة: الخروج. ومنه قول رؤبة بن العجاج:

يهوين في نجد وغوراً غائرا فواسقاً عن قصدها جوائرا

وهذا المعنى ظاهر لا إشكال فيه. فلا حاجة لقول من قال: إن {عن} سببية، كقوله: {وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَنْ قَوْلِكَ} [11/53] أي بسببه وأن المعنى: ففسق عن أمر ربه، أي بسبب أمره حيث لم يمتثله، ولا غير ذلك من الأقوال.
وقوله: في هذه الآية الكريمة: {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ

ج / 3 ص -292- بَدَلاً}، الهمزة فيه للإنكار والتوبيخ، ولا شك أن فيها معنى الاستبعاد كما تقدم نظيره مراراً. أي أبعد ما ظهر منه من الفسق والعصيان، وشدة العداوة لكم ولأبويكم آدم وحواء ـ تتخذونه وذريته أولياء من دون خالقكم جل وعلا بئس للظالمين بدلاً من الله إبليس وذريته وقال {للظَّالِمِينَ} لأنهم اعتاضوا الباطل من الحق، وجعلوا مكان ولايتهم لله ولايتهم لإبليس وذريته. وهذا من أشنع الظلم الذي هو في اللغة: وضع الشيء في غير موضعه. كما تقدم مراراً. والمخصوص بالذم في الآية محذوف دل عليه المقام، وتقديره: بئس البدل من الله إبليس وذريته. وفاعل {بئس} ضمير محذوف يفسره التمييز الذي هو {بدلاً} على حد قوله: له في الخلاصة:

ويرفعان مضمراً يفسره مميز كنعم قوماً معشره

والبدل: العوض من الشيء، وما ذكره جل وعلا في هذه الآية الكريمة من عداوة الشيطان لبني آدم جاء مبيناً في آيات أخر؛ كقوله: {إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوّاً} [35/6]. وكذلك الأبوان، كما قال تعالى: {فَقُلْنَا يَا آدَمُ إِنَّ هَذَا عَدُوٌّ لَكَ وَلِزَوْجِكَ فَلا يُخْرِجَنَّكُمَا مِنَ الْجَنَّةِ فَتَشْقَى} [20/117].
وقد بين في غير هذا الموضع: أن الذين اتخذوا الشياطين أولياء بدلاً من ولاية الله يحسبون أنهم في ذلك على حق. كقوله تعالى: {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} [7/30]. وبين في مواضع أخر أن الكفار أولياء الشيطان. كقوله تعالى: {وَالَّذِينَ كَفَرُوا يُقَاتِلُونَ فِي سَبِيلِ الطَّاغُوتِ فَقَاتِلُوا أَوْلِيَاءَ الشَّيْطَانِ...}الآية [4/76]، وقوله تعالى: {إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاءَ لِلَّذِينَ لا يُؤْمِنُونَ} [7/27]، وقوله تعالى: {وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ...} [2/257]، وقوله: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [3/175]، إلى غير ذلك من الآيات.
وقوله: في هذه الآية الكريمة: {وَذُرّيَّتَهُ} [18/50] دليل على أن للشيطان ذرية. فادعاء أنه لا ذرية له مناقض لهذه الآية مناقضة صريحة كما ترى. وكل ما ناقض صريح القرآن فهو باطل بلا شك ولكن طريقة وجود نسله هل هي عن تزويج أو غيره. لا دليل عليها من نص صريح، والعلماء مختلفون فيها. وقال الشعبي: سألني الرجل: هل لإبليس زوجة؟ فقلت: إن ذلك عرس لم أشهده ثم ذكرت قوله تعالى: {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ

ج / 3 ص -293- مِن دُونِى} [18/50] فعلمت أنه لا تكون ذرية إلا من زوجة فقلت: نعم. وما فهمه الشعبي من هذه الآية من أن الذرية تستلزم الزوجة روي مثله عن قتادة. وقال مجاهد: إن كيفية وجود النسل منه أنه أدخل فرجه في فرج نفسه فباض خمس بيضات: قال: فهذا أصل ذريته. وقال بعض أهل العلم: إن الله تعالى خلق له في فخذه اليمنى ذكراً، وفي اليسرى فرجاً، فهو ينكح هذا بهذا فيخرج له كل يوم عشر بيضات، يخرج من كل بيضة سبعون شيطاناً وشيطانة. ولا يخفى أن هذه الأقوال ونحوها لا معول عليها لعدم اعتضادها بدليل من كتاب أو سنة. فقد دلت الآية الكريمة على أن له ذرية. أما كيفية ولادة تلك الذرية فلم يثبت فيه نقل صحيح، ومثله لا يعرف بالرأي. وقال القرطبي في تفسير هذه الآية: قلت: الذي ثبت في هذا الباب من الصحيح ما ذكره الحميري في الجمع بين الصحيحين عن الإمام أبي بكر البرقاني: أنه خرج في كتابه مسنداً عن أبي محمد عبد الغني بن سعيد الحافظ، من رواية عاصم، عن أبي عثمان، عن سلمان قال: قال رسول الله صلى الله عليه وسلم: "لا تكن أول من يدخل السوق ولا آخر من يخرج منها، فيها باض الشيطان وفرخ" وهذا يدل على أن للشيطان ذرية من صلبه.
قال مقيده عفا الله عنه: هذا الحديث إنما يدل على أنه يبيض ويفرخ، ولكن لا دلالة فيه على ذلك. هل هي من أنثى هي زوجة له، أو من غير ذلك. مع أن دلالة الحديث على ما ذكرنا لا تخلو من احتمال. لأنه يكثر في كلام العرب إطلاق باض وفرخ على سبيل المثل. فيحتمل معنى باض وفرخ على سبيل المثل؛ فيحتمل معنى باض وفرخ أنه فعل بها ما شاء من إضلال وإغواء ووسوسة ونحو ذلك على سبيل المثل، لأن الأمثال لا تغير ألفاظها. وما يذكره كثير من المفسرين وغيرهم من تعيين أسماء أولاده ووظائفهم التي قلدهم إياها؛ كقوله: زلنبور صاحب الأسواق. وتبر صاحب المصائب يأمر بضرب الوجوه وشق الجيوب ونحو ذلك.والأعور صاحب أبواب الزنى. ومسوط صاحب الأخبار يلقها في أفواه الناس فلا يجدون لها أصلاً. وداسم هو الشيطان الذي إذا دخل الرجل بيته فلم يسلم ولم يذكر اسم الله بصره ما لم يرفع من المتاع وما لم يحسن موضعه يثير شره على أهله. وإذا أكل ولم يذكر اسم الله أكل معه. والولهان صاحب المزامير وبه كان يكنى إبليس، إلى غير ذلك من تعيين أسمائهم ووظائفهم ـ كله لا معلو عليه؛ إلا ما ثبت منه عن النَّبي صلى الله عليه وسلم. ومما ثبت عنه صلى الله عليه وسلم من تعيين وظيفة الشيطان واسمه ما رواه مسلم رحمه الله في صحيحه: حدثنا يحيى بن خلف

ج / 3 ص -294- الباهلي، حدثنا عبد الأعلى عن سعيد الجريري عن أبي العلاء: أن عثمان بن أبي العاص أتى النَّبي صلى الله عليه وسلم فقال: يا رسول الله، إن الشيطان قد حال بيني وبين صلاتي وقراءتي يلبسها علي! فقال رسول الله صلى الله عليه وسلم: "ذاك شيطان يقال له خنرب. فإذا أحسسته فتعوذ بالله منه، واتفل عن يسارك ثلاثاً" قال: ففعلت ذلك فأذهبه الله عني.
وتحريش الشيطان بين الناس وكون إبليس يضع عرشه على البحر، ويبعث سرايا فيفتنون الناس فأعظمهم عنده أعظمهم فتنة، كل ذلك معروف ثابت في الصحيح. والعلم عند الله تعالى.
قوله تعالى: {مَا أَشْهَدْتُهُمْ خَلْقَ السَّمَاوَاتِ وَالْأَرْضِ وَلا خَلْقَ أَنْفُسِهِمْ وَمَا كُنْتُ مُتَّخِذَ الْمُضِلِّينَ عَضُداً}، التحقيق في معنى هذه الآية الكريمة: أن الله يقول: ما أشهدت إبليس وجنوده؛ أي ما أحضرتهم خلق السموات والأرض، فأستعين بهم على خلقها ولا خلق أنفسهم، أي ولا أشهدتهم خلق أنفسهم، أي ما أشهدت بعضهم خلق بعضهم فأستعين به على خلقه، بل تفردت بخلق جميع ذلك يغير معين ولا ظهير فكيف تصرفون لهم حقي وتتخذونهم أولياء من دوني وأنا خالق كل شيء؟
وهذا المعنى الذي أشارت له الآية من أن الخالق هو المعبود وحده ـ جاء مبيناً في آيات كثيرة، وقد قدمنا كثيراً منها في مواضع متعددة، كقوله: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ} [16/17]، وقوله: {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ} [13/16]، وقوله: {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ بَلِ الظَّالِمُونَ فِي ضَلالٍ مُبِينٍ} [31/11]، وقوله تعالى: {قُلْ أَرَأَيْتُمْ شُرَكَاءَكُمُ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ...}الآية [35/40]، وقوله تعالى: {قُلْ أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ} [46/4]، إلى غير ذلك من الآيات كما قدمناه مراراً. وقال بعض العلماء {وَلاَ خَلْقَ أَنفُسِهِمْ} أي: ما أشهدتهم خلق أنفسهم؛ بل خلقتهم على ما أردت وكيف شئت.
وقوله تعالى في هذه الآية الكريمة: {وَمَا كُنتُ مُتَّخِذَ الْمُضِلِّينَ عَضُداً} [18/51] فيه الإظهار في محل الإضمار، لأن الأصل الظاهر. وما كنت متخذهم عضداً، كقوله: {مَّا أَشْهَدتُّهُمْ} والنكتة البلاغية في الإظهار في محل الإضمار هي ذمه تعالى لهم بلفظ

ج / 3 ص -295- الإضلال. وقوله: عَضُداً أي أعواناً.
وفي هذه الآية الكريمة ـ التنبيه على أن الضالين المضلين لا تنبغي الاستعانة بهم، والعبرة بعموم الألفاظ لا بخصوص الأسباب.
والمعنى المذكور أشير له في مواضع أخر؛ كقوله تعالى: {قَالَ رَبِّ بِمَآ أَنْعَمْتَ عَلَىَّ فَلَنْ أَكُونَ ظَهِيراً لِلْمُجْرِمِينَ} [28/17] والظهير: المعين. والمضلون: الذين يضلون أتباعهم عن طريق الحق. وقد قدمنا معنى الضلال وإطلاقاته في القرآن بشواهده العربية.
قوله تعالى: {وَيَوْمَ يَقُولُ نَادُوا شُرَكَائِيَ الَّذِينَ زَعَمْتُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَجَعَلْنَا بَيْنَهُمْ مَوْبِقاً}. أي واذكر يوم يقول الله جل وعلا للمشركين الذين كانوا يشركون معه الآلهة والأنداد من الأصنام وغيرها من المعبودات من دون الله توبيخاً لهم وتقريعاً: نادوا شركائي الذين زعمتم أنهم شركاء معي، فالمفعولان محذوفان: أي زعمتموهم شركاء لي كذباً وافتراء. أي ادعوهم واستغيثوا بهم لينصروكم ويمنعوكم من عذابي، فدعوهم فلم يستجيبوا لهم، أي فاستغاثوا بهم فلم يغيثوهم. وما ذكره جل وعلا في هذه الآية الكريمة: من عدم استجابتهم لهم إذا دعوهم يوم القيامة جاء موضحاً في مواضع أخر، كقوله: تعالى في سورة القصص: {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ قَالَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ رَبَّنَا هَؤُلاءِ الَّذِينَ أَغْوَيْنَا أَغْوَيْنَاهُمْ كَمَا غَوَيْنَا تَبَرَّأْنَا إِلَيْكَ مَا كَانُوا إِيَّانَا يَعْبُدُونَ وَقِيلَ ادْعُوا شُرَكَاءَكُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَرَأَوُا الْعَذَابَ لَوْ أَنَّهُمْ كَانُوا يَهْتَدُونَ} [28/62-64]، وقوله تعالى: {َلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} [35/13-14]، وقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [46/5]، وقوله: {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزّاً كَلَّا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً} [19/81]، وقوله تعالى: {وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ لَقَدْ تَقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنْكُمْ مَا كُنْتُمْ تَزْعُمُونَ} [6/94]، والآيات في تبرئهم منهم يوم القيامة، وعدم استجابتهم لهم كثيرة جداً. وخطبة الشيطان المذكورة في سورة إبراهيم في

ج / 3 ص -296- قوله تعالى: {وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الْأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ} ـ إلى قوله: {إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِنْ قَبْلُ} [14/22] من قبيل ذلك المعنى المذكور في الآيات المذكورة.
وقوله: في هذه الآية الكريمة: {وَجَعَلْنَا بَيْنَهُم مَّوْبِقاً} اختلف العلماء فيه من ثلاث جهات:
الأولى ـ في المراد بالظرف الذي هو بين. والثانية ـ في مرجع الضمير. والثالثة ـ في المراد بالموبق. وسنذكر هنا أقوالهم، وما يظهر لنا رجحافه منها إن شاء الله تعالى.
أما الموبق: فقيل: المهلك. وقيل واد في جهنم. وقيل الموعد. قال صاحب الدر المنثور: أخرج ابن المنذر وابن أبي حاتم من طريق علي عن ابن عباس في قوله: {وَجَعَلْنَا بَيْنَهُم مَّوْبِقاً}، يقول: مهلكاً، وأخرج ابن أبي شيبة وابن المنذر عن مجاهد في قوله: موبقاً يقول: مهلكاً. وأخرج ابن أبي شيبة وابن المنذر عن مجاهد في قوله: موبقاً قال. واد في جهنم.
وأخرج عبد الله بن أحمد في زوائد الزهد، وابن جرير وابن المنذر وابن أبي حاتم، والبيهقي في الشعب عن أنس في قوله: {وَجَعَلْنَا بَيْنَهُم مَّوْبِقاً}، قال: واد في جهنم من قيح ودم. وأخرج أحمد في الزهد، وابن جرير، وابن أبي حاتم، والبيهقي عن ابن عمر ي قوله: {وَجَعَلْنَا بَيْنَهُم مَّوْبِقاً}، قال: هو واد عميق في النار، فرق الله به يوم القيامة بين أهل الهدى والضلالة. وأخرج ابن المنذر وابن أبي حاتم عن عمرو البكالي قال: الموبق الذي ذكر الله: واد في النار، بعيد القعر، يفرق الله به يوم القيامة بين أهل الإسلام وبين من سواهم من الناس. وأخرج ابن أبي حاتم عن عكرمة في قوله تعالى: {مَّوْبِقاً}، قال: هو نهر يسيل ناراً على حافتيه حيات أمثال البغال الدهم، فإذا ثارت إليهم لتأخذهم استغاثوا بالاقتحام في النار منها. وأخرج ابن أبي حاتم عن كعب قال: إن في النار أربعة أودية يعذب الله بها أهلها: غليظ، وموبق، وأثام، وغي. انتهى كلام صاحب الدر المنثور. ونقل ابن جرير عن بعض أهل العلم بكلام العرب من أهل البصرة: أن الموبق: الموعد، واستدل لذلك بقول الشاعر:

وحاد شروري والستار فلم يدع تعاراً له والواديين بموبق

يعني بموعد. والتحقيق: أن الموبق المهلك، من قولهم: وبق يبق، كوعد يعد،

ج / 3 ص -297- إذا هلك. وفيه لغة أخرى وهي وبق يوبق كلأجل يوجل. ولغة ثالثة أيضاً وهي: وبق يبق كورث يرث. ومعنى كل ذلك: الهلاك. والمصدر من وبق ـ بالفتح ـ الوبوق على القياس، والوبق. ومن وبق ـ بالكسر ـ الوبق بفتحتين على القياس. وأوبقته ذنوبه: أهلكته، ومن هذا المعنى قوله تعالى: {أَوْ يُوبِقْهُنَّ بِمَا كَسَبُوا} [42/34] أي يهلكهن، ومنه الحديث، فموبق نفسه أو بائعها فمعتقها وحديث السبع الموبقات أي المهلكات، ومن هذا المعنى قول زهير:

ومن يشتري حسن الثناء بماله يصن عرضه عن كل شنعاء موبق

وقول من قال، إن الموبق العداوة، وقول من قال: إنه المجلس ـ كلاهما ظاهر السقوط. والتحقيق فيه هو ما قدمنا. وأما الأقوال العلماء في المراد بلفظه بين فعلى قول الحسن ومن وافقه: أن الموبق العداوة فالمعنى واضح؛ أي وجعلنا بينهم عداوة؛ كقوله: {الْأَخِلَّاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ...} [43/67]، وقوله: {وَقَالَ إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَاناً مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضاً...}الآية [29/25]، إلى غير ذلك من الآيات. ولكن تفسير الموبق بالعداوة بعيد كما قدمنا. وقال بعض العلماء: المراد بالبين في الآية: الوصل؛ أي وجعلنا تواصلهم في الدنيا ملكاً لهم يوم القيامة؛ كما قال تعالى: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ} [2/166] أي المواصلات التي كانت بينهم في الدنيا. وكما قال: {كَلاَّ سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً} [19/82]، وكما قال تعالى: {ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضاً} [29/25] ونحو ذلك من الآيات. وقال بعض العلماء: {وَجَعَلْنَا بَيْنَهُم مَّوْبِقاً}: جعلنا الهلاك بينهم؛ لأن كلاً منهم معين على هلاك الآخر لتعاونهم على الكفر والمعاصي فهم شركاء في العذاب؛ كما قال تعالى: {وَلَن يَنفَعَكُمُ الْيَوْمَ إِذ ظَّلَمْتُمْ أَنَّكُمْ فِى الْعَذَابِ مُشْتَرِكُونَ} [43/39]، وقوله: {قَالَ لِكُلٍّ ضِعْفٌ وَلَكِنْ لا تَعْلَمُونَ} [7/38] ومعنى هذا القول مروي عن ابن زيد. وقال بعض العلماء: {وَجَعَلْنَا بَيْنَهُم مَّوْبِقاً}: أي بين المؤمنين والكافرين موبقاً، أي مهلكاً يفصل بينهم، فالداخل فيه، في هلاك، والخارج عنه في عافية. وأظهر الأقوال عندي وأجراها على ظاهر القرآن، أن المعنى: وجعلنا بين الكفار وبين من كانوا يعبدونهم ويشركونهم مع الله موبقاً أي مهلكاً،

ج / 3 ص -298- لأن الجميع يحيط بهم الهلاك من كل جانب، كما قال تعالى: {لَهُمْ مِنْ فَوْقِهِمْ ظُلَلٌ مِنَ النَّارِ وَمِنْ تَحْتِهِمْ ظُلَلٌ...}الآية[39/16]، وقوله: {لَهُمْ مِنْ جَهَنَّمَ مِهَادٌ وَمِنْ فَوْقِهِمْ غَوَاشٍ...}الآية [7/41]، وقوله: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِن دُونِ اللَّهِ حَصَبُ جَهَنَّمَ...}الآية [21/98]. وقال ابن الأعرابي: كل شيء حاجز بين شيئين يسمى موبقاً، نقله عنه القرطبي. وبما ذكرنا تعلم أن الضمير في قوله: بينهم قيل راجع إلى أهل النار. وقيل راجع إلى أهل الجنة وأهل النار معاً. وقيل راجع للمشركين وما كانوا يعبدونه من دون الله. وهذا هو أظهرها لدلالة ظاهره السياق عليه، لأن الله يقول: {وَيَوْمَ يَقُولُ نَادُوا شُرَكَائِيَ الَّذِينَ زَعَمْتُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ} [18/52] ثم قال مخبراً عن العابدين والمعبودين: {وَجَعَلْنَا بَيْنَهُم مَّوْبِقاً} [18/52] أي مهلكاً يفصل بينهم ويحيط بهم. وهذا المعنى كقوله: {وَيَوْمَ نَحْشُرُهُمْ جَمِيعًا ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُواْ مَكَانَكُمْ أَنتُمْ وَشُرَكَآؤُكُمْ فَزَيَّلْنَا بَيْنَهُمْ...}الآية [10/28]. أي فرقنا بينهم.
وقوله تعالى في هذه الآية الكريمة: {وَيَوْمَ يَقُولُ} قرأه عامة السبعة ما عدا حمزة بالياء المثناة التحتية، وقرأه حمزة نقول بنون العظمة، وعلى قراءة الجمهور فالفاعل ضمير يعود إلى الله، أي يقول هو أي الله.
قوله تعالى: {وَرَأى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوهَا وَلَمْ يَجِدُوا عَنْهَا مَصْرِفاً}، ذكر جل وعلا في هذه الآية الكريمة: أن المجرمين يرون النار يوم القيامة، ويظنون أنهم مواقعوها، أي مخالطوها وواقعون فيها. والظن في هذه الآية بمعنى اليقين؛ لأنهم أبصروا الحقائق وشاهدوا الواقع. وقد بين تعالى في غير هذا الموضع أنهم موقنون بالواقع؛ كقوله: عنهم: {وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُؤُوسِهِمْ عِنْدَ رَبِّهِمْ رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحاً إِنَّا مُوقِنُونَ} [32/12]، وكقوله: {فَكَشَفْنَا عَنْكَ غِطَاءَكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ} [50/22]، وقوله تعالى: {أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا...}الآية [19/38]. ومن إطلاق الظن على اليقين تعالى: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ وَإِنَّهَا لَكَبِيرَةٌ إِلَّا عَلَى الْخَاشِعِينَ الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو رَبِّهِمْ وَأَنَّهُمْ إِلَيْهِ رَاجِعُونَ} [2/45-46] أي يوقنون أنهم ملاقوا ربهم. وقوله تعالى: {قَالَ الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو اللَّهِ كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ} [2/249]. وقوله تعالى: {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هَاؤُمُ اقْرَأوا كِتَابِيَهْ إِنِّي ظَنَنْتُ أَنِّي مُلاقٍ

ج / 3 ص -299- حِسَابِيَهْ} [69/19-20] فالظن في هذه الآيات كلها بمعنى اليقين. والعرب تطلق الظن على اليقين وعلى الشك. ومن إطلاقه على اليقين في كلام العرب قول دريد بن الصمة:

فقلت لهم ظنوا بألفي مدجج سراتهم في الفارسي المسرد

وقول عميرة بن طارق:

بأن تغتزوا قومي وأقعد فيكم وأجعل مني الظن غيبا مرجما

وقد ذكر جل وعلا في هذه الآية الكريمة: أن المجرمين يرون النار، وبين في موضع آخر أنها هي تراهم أيضاً، وهو قوله تعالى: {بَلْ كَذَّبُوا بِالسَّاعَةِ وَأَعْتَدْنَا لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيراً إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ سَمِعُوا لَهَا تَغَيُّظاً وَزَفِيراً} [25/11-12]. وما جرى على ألسنة العلماء من أن الظن جل الاعتقاد اصطلاح للأصوليين والفقهاء. ولا مشاحة في الاصطلاح. وقوله تعالى في هذه الآية الكريمة: {وَلَمْ يَجِدُواْ عَنْهَا مَصْرِفًا} المصرف: المعدل، أي ولم يجدوا عن النار مكاناً ينصرفون إليه ويعدلون إليه، ليتخذوه ملجأ ومعتصماً ينجون فيه من عذاب الله. ومن إطلاق المصرف على المعدل بمعنى مكان الانصراف للاعتصام بذلك المكان ـ قول أبي كبير الهذلي:

أزهير هل عن شيبة من مصرف أم لا خلود لباذل متكلف

وقوله: في هذه الآية الكريمة: {وَرَأَى الْمُجْرِمُونَ النَّارَ}، من رأى البصرية، فهي تتعدى لمفعول واحد، والتعبير بالماضي عن المستقبل نظراً لتحقق الوقوع، فكان ذلك لتحقق وقوعه كالواقع بالفعل، كما تقدم مراراً. والعلم عند الله تعالى.
قوله تعالى: {وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِلنَّاسِ مِنْ كُلِّ مَثَلٍ وَكَانَ الْأِنْسَانُ أَكْثَرَ شَيْءٍ جَدَلاً}، قوله: {وَلَقَدْ صَرَّفْنَا} [18/54] أي رددنا وكثرنا تصريف الأمثال بعبارات مختلفة، وأساليب متنوعة في هذا القرآن للناس. ليهتدوا إلى الحق، ويتعظوا. فعارضوا بالجدل والخصومة. والمثل: هو القول الغريب السائر في الآفاق. وضرب الأمثال كثير في القرآن جداً. كما قال تعالى: {إِنَّ اللَّهَ لا يَسْتَحْيِي أَنْ يَضْرِبَ مَثَلاً مَا بَعُوضَةً فَمَا فَوْقَهَا} [2/26] ومن أمثلة ضرب المثل فيه {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ...}الآية[22/73]، وقوله: {مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتاً

ج / 3 ص -300- وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ} [29/41]، وقوله: {فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ ذَلِكَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآياتِنَا}الآية[7/176-177]، وكقوله: {مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَاراً بِئْسَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآياتِ اللَّهِ...}الآية [62/5]، وقوله: {وَاضْرِبْ لَهُمْ مَثَلَ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ...}الآية [18/45]، وقوله: {ضَرَبَ اللَّهُ مَثَلاً عَبْداً مَمْلُوكاً لا يَقْدِرُ عَلَى شَيْءٍ وَمَنْ رَزَقْنَاهُ مِنَّا رِزْقاً حَسَناً فَهُوَ يُنْفِقُ مِنْهُ سِرّاً وَجَهْراً هَلْ يَسْتَوُونَ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ} [16/75]، وقوله: {وَضَرَبَ اللَّهُ مَثَلاً رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ لا يَقْدِرُ عَلَى شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلاهُ أَيْنَمَا يُوَجِّهْهُ لا يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ} [16/76]، وقوله: {ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ...}الآية[30/28]،والآيات بمثل هذا كثيرة جداً. وفي هذه الأمثال وأشباهها في القرآن عبر ومواعظ وزواجر عظيمة جداً، لا لبس في الحق معها. إلا أنها لا يعقل معانيها إلا أهل العلم. كما قال تعالى: {وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ} [29/43]، ومن حكم ضرب المثل: أن يتذكر الناس. كما قال تعالى: {وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ} [59/21].
وقد بين تعالى في مواضع أخر: أن الأمثال مع إيضاحها للحق يهدي بها الله قوماً، ويضل بها قوماً آخرين. كما في قوله تعالى: {إِنَّ اللَّهَ لا يَسْتَحْيِي أَنْ يَضْرِبَ مَثَلاً مَا بَعُوضَةً فَمَا فَوْقَهَا فَأَمَّا الَّذِينَ آمَنُوا فَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ وَأَمَّا الَّذِينَ كَفَرُوا فَيَقُولُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلاً يُضِلُّ بِهِ كَثِيراً وَيَهْدِي بِهِ كَثِيراً وَمَا يُضِلُّ بِهِ إِلَّا الْفَاسِقِينَ} [2/26]، وأشار إلى هذا المعنى في سورة الرعد. لأنه لما ضرب المثل بقوله: {أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَسَالَتْ أَوْدِيَةٌ بِقَدَرِهَا فَاحْتَمَلَ السَّيْلُ زَبَداً رَابِياً وَمِمَّا يُوقِدُونَ عَلَيْهِ فِي النَّارِ ابْتِغَاءَ حِلْيَةٍ أَوْ مَتَاعٍ زَبَدٌ مِثْلُهُ كَذَلِكَ يَضْرِبُ اللَّهُ الْحَقَّ وَالْبَاطِلَ فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الْأَرْضِ كَذَلِكَ يَضْرِبُ اللَّهُ الْأَمْثَالَ} [13/17]، أتبع ذلك بقوله: {لِلَّذِينَ اسْتَجَابُوا لِرَبِّهِمُ الْحُسْنَى وَالَّذِينَ لَمْ يَسْتَجِيبُوا لَهُ لَوْ أَنَّ لَهُمْ مَا فِي الْأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لَافْتَدَوْا بِهِ أُولَئِكَ لَهُمْ سُوءُ الْحِسَابِ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ} [13/18]،ولا شك أن الذين

ج / 3 ص -301- استجابوا لربهم هم العقلاء الذين عقلوا معنى الأمثال، وانتفعوا بما تضمنت من بيان الحق. وأن الذين لم يستجيبوا له هم الذين لم يعقلوها، ولم يعرفوا ما أوضحته من الحقائق. فالفريق الأول: هم الذين قال الله فيهم {وَيَهْدِي بِهِ كَثِيرًا} [2/26]، والفريق الثاني ـ هم الذين قال فيهم {يُضِلُّ بِهِ كَثِيرًا}، وقال فيهم {وَمَا يُضِلُّ بِهِ إِلَّا الْفَاسِقِينَ}.
وقوله: في هذه الآية الكريمة: {وَلَقَدْ صَرَّفْنَا}، قال بعض العلماء: مفعول صرفنا محذوف، تقديره: البينات والعبر. وعلى هذا فـ{من} للناس في هذا القرآن ليذكروا، فقابلوا ذلك بالجدال والخصام؛ ولذا قال: {وَكَانَ الإِنْسَـنُ أَكْثَرَ شَىءٍ جَدَلاً} [18/45] وهذا هو الذي استظهره أبو حيان في البحر، ثم قال: وقال ابن عطية يجوز أن تكون {من} زائدة التوكيد. فالتقدير: ولقد صرفنا كل مثل. فيكون مفعول {صَرَّفْنَا}: {كل مثل}، وهذا التخريج هو على مذهب الكوفيين والأخفش، لا على مذهب جمهور البصريين. انتهى الغرض من كلام صاحب البحر المحيط. وقال الزمخشري: {من كل مثل}، من كل معنى هو كالمثل في غرابته وحسنه ا هـ. وضابط ضرب المثل الذي يرجع إليه كل معانيه التي يفسر بها: هو إيضاح معنى النظير بذكر نظيره. لأن النظير يعرف بنظيره. وهذا المعنى الذي ذكره في هذه الآية الكريمة جاء مذكوراً في آيات أخر. كقوله: في الإسراء: {وَلَقَدْ صَرَّفْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ فَأَبَى أَكْثَرُ النَّاسِ إِلَّا كُفُوراً} [17/79]، وقوله تعالى: {وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِيَذَّكَّرُوا وَمَا يَزِيدُهُمْ إِلَّا نُفُوراً} [17/41]، وقوله: {وَكَذَلِكَ أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً وَصَرَّفْنَا فِيهِ مِنَ الْوَعِيدِ لَعَلَّهُمْ يَتَّقُونَ أَوْ يُحْدِثُ لَهُمْ ذِكْراً} [20/113]، وقوله: {وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ لَعَلَّهُمْ يَتَذَكَّرُونَ قُرْآناً عَرَبِيّاً غَيْرَ ذِي عِوَجٍ لَعَلَّهُمْ يَتَّقُونَ} [39/27-28]، وقوله: {وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ وَلَئِنْ جِئْتَهُمْ بِآيَةٍ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ أَنْتُمْ إِلَّا مُبْطِلُونَ} [30/58]. والآيات بمثل ذلك كثيرة جداً.
وقوله: في هذه الآية: {وَكَانَ الْأِنْسَانُ أَكْثَرَ شَيْءٍ جَدَلاً} [18/54] أي أكثر الأشياء التي من شأنها الخصومة إن فصلتها واحداً بعد واحد. {جدلاً} أي خصومة ومماراة بالباطل لقصد إدحاض الحق.
ومن الآيات الدالة على خصومة الإنسان بالباطل لإدحاض الحق، قوله: هنا {وَيُجَادِلُ الَّذِينَ كَفَرُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ}

ج / 3 ص -302- [18/56]،وقوله تعالى: {وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ...} [42/16]، وقوله تعالى: {أَوَلَمْ يَرَ الْأِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ...} [36/77]، وقوله تعالى: {خَلَقَ الْأِنْسَانَ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ} [16/4]، إلى غير ذلك من الآيات.
وما فسرنا به قوله تعالى: {وَكَانَ الْأِنْسَانُ أَكْثَرَ شَيْءٍ جَدَلاً}، من أن معناه كثرة خصومة الكفار ومماراتهم بالباطل ليدحضوا به الحق هو السباق الذي نزلت فيه الآية الكريمة، لأن قوله: {وَلَقَدْ صَرَّفْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ} [17/89] أي ليذكروا ويتعظوا وينيبوا إلى ربهم: بدليل قوله: {وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِيَذَّكَّرُوا} [17/41]، وقوله: {وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ} [59/21]، فلما أتبع ذلك بقوله: {وَكَانَ الْأِنْسَانُ أَكْثَرَ شَيْءٍ جَدَلاً} [18/54]، علمنا من سياق الآية أن الكفار أكثروا الجدل والخصوصة والمراء لإدحاض الحق الذي أوضحه الله بما ضربه في هذا القرآن من كل مثل. ولكن كون هذا هو ظاهر القرآن وسبب النزول لا ينافي تفسير الآية الكريمة بظاهر عمومها. لأن العبرة بعموم اللفظ لا بخصوص السبب كما بيناه بأدلته فيما مضى. ولأجل هذا لما طرق النَّبي صلى الله عليه وسلم علياً وفاطمة رضي الله عنهما ليلة فقال: "ألا تصليان"؟ وقال علي رضي الله عنه: يا رسول الله ـ صلى الله عليه وسلم ـ إنما أنفسنا بيد الله، فإذا شاء أن يبعثنا بعثنا. انصرف النَّبي صلى الله عليه وسلم راجعاً وهو يضرب فخذه ويقول: {وَكَانَ الْأِنْسَانُ أَكْثَرَ شَيْءٍ جَدَلاً}، والحديث مشهور متفق عليه. فإيراده صلى الله عليه وسلم الآية على قول علي رضي الله عنه إنما أنفسنا بيد الله، فإذا شاء أن يبعثنا بعثنا، دليل على عموم الآية الكريمة، وشمولها لكل خصام وجدل، لكنه قد دلت آيات أخر على أن من الجدل ما هو محمود مأمور به لإظهار الحق، كقوله تعالى: {وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} [16/125]، وقوله تعالى: {لا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ} [29/46]. وقوله: {جدلاً} منصوب على التمييز، على حد قوله في الخلاصة:

والفاعل المعنى انصبن بأفعلا مفضلاً كانت أعلى منزلا

وقوله: {أَكْثَرَ شَيْءٍ جَدَلاً}، أي: أكثر الأشياء التي يتأتى منها الجدل جدلاً كما تقدم. وصيغة التفضيل إذا أضيفت إلى نكرة كما في هذه الآية، أو جردت من الإضافة والتعريف بالألف واللام ـ لزم إفرادها وتذكيرها كما عقده في الخلاصة بقوله:

ج / 3 ص -303- وإن لمنكور يضف أو جردا ألزم تذكيراً وأن يوحدا

وقال ابن جرير رحمه الله في تفسير هذه الآية الكريمة مبيناً بعض الآيات المبينة للمراد بجدل الإنسان في الآية الكريمة، بعد أن ساق سنده إلى ابن زيد في قوله: {وَكَانَ الْأِنْسَانُ أَكْثَرَ شَيْءٍ جَدَلاً}، قال: الجدل الخصومة، خصومة القوم لأنبيائهم وردهم عليهم ما جاؤوا به. وقرأ {مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يَأْكُلُ مِمَّا تَأْكُلُونَ مِنْهُ وَيَشْرَبُ مِمَّا تَشْرَبُونَ} [23/33]، وقرأ: {يُرِيدُ أَن يَتَفَضَّلَ عَلَيْكُمْ} [23/24]، وقرأ حتى توفي الآية، {وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَاباً فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ لَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ} [6/7]، وقرأ: {وَلَوْ فَتَحْنَا عَلَيْهِمْ بَاباً مِنَ السَّمَاءِ فَظَلُّوا فِيهِ يَعْرُجُونَ لَقَالُوا إِنَّمَا سُكِّرَتْ أَبْصَارُنَا بَلْ نَحْنُ قَوْمٌ مَسْحُورُونَ} [15/14]، انتهى من تفسير الطبري. ولا شك أن هذه الآيات التي ذكر عن ابن زيد أنها مفسرة لجدل الإنسان المذكور في الآية أنها كذلك، كما قدمنا أن ذلك هو ظاهر السياق وسبب النزول، والآيات الدالة على مثل ذلك كثيرة في القرآن العظيم. والعلم عند الله تعالى.
قوله تعالى: {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى وَيَسْتَغْفِرُوا رَبَّهُمْ إِلَّا أَنْ تَأْتِيَهُمْ سُنَّةُ الْأَوَّلِينَ أَوْ يَأْتِيَهُمُ الْعَذَابُ قُبُلاً}، في هذه الآية الكريمة وجهان من التفسير معروفان عند أهل العلم، وكلاهما تدل على مقتضاه آيات من كتاب الله تعالى، وأحد الوجهين أظهر عندي من الآخر.
الأول منهما: أن معنى الآية: وما منع الناس من الإيمان والاستغفار إذ جاءتهم الرسل بالبينات الواضحات، إلا ما سبق في علمنا: من أنهم لا يؤمنون، بل يستمرون على كفرهم حتى تأتيهم سنة الأولين من الكفار، وإتيان العذاب إياهم يوم القيامة قبلاً. وعلى هذا القول فالآيات الدالة على هذا المعنى كثيرة جداً، كقوله تعالى: {إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَتُ رَبِّكَ لا يُؤْمِنُونَ وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ} [10/96-97]، وقوله: {وَمَا تُغْنِي الْآياتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ}، وقوله تعالى: {إِنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لا يَهْدِي مَنْ يُضِلُّ وَمَا لَهُمْ مِنْ نَاصِرِينَ} [16/37]، وكقوله تعالى: {وَمَن يُرِدِ اللَّهُ فِتْنَتَهُ فَلَن تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئاً

ج / 3 ص -304- أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ} [5/41]، والآيات في مثل هذا المعنى كثيرة.
القول الثاني: أن في الآية الكريمة مضافاً محذوفاً، تقديره: وما منع الناس من الإيمان والاستغفار إلا طلبهم أن تأتيهم سنة الأولين، أو يأتيهم العذاب قبلاً.
والآيات الدالة على طلبهم الهلاك والعذاب عناداً وتعنتاً كثيرة جداً، كقوله: عن قوم شعيب: {أَسْقِطْ عَلَيْنَا كِسَفاً مِنَ السَّمَاءِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ} [26/187]، وكقوله: عن قوم هود: {قَالُوا أَجِئْتَنَا لِتَأْفِكَنَا عَنْ آلِهَتِنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ} [46/22]، وكقوله: عن قوم صالح: {وَقَالُوا يَا صَالِحُ ائْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الْمُرْسَلِينَ} [7/77]، وكقوله: عن قوم لوط: {فَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا ائْتِنَا بِعَذَابِ اللَّهِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ} [29/29]، وكقوله: عن قوم نوح: {قَالُوا يَا نُوحُ قَدْ جَادَلْتَنَا فَأَكْثَرْتَ جِدَالَنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ} [11/32].
فهذه الآيات وأمثالها في القرآن: ذكر الله فيها شيئاً من سنة الأولين:
أنهم يطلبون تعجيل العذاب عناداً وتعنتاً. وبين تعالى أنه أهلك جميعهم بعذاب مستأصل، كإهلاك قوم نوح بالطوفان، وقوم صالح بالصيحة، وقوم شعيب بعذاب يوم الظلة، وقوم هود بالريح العقيم، وقوم لوط بجعل عالي قراهم سافلها، وإرسال حجارة السجيل عليهم، كما هو مفصل في الآيات القرآنية.
وبين في آيات كثيرة: أن كفار هذه الأمة كمشركي قريش سألوا العذاب كما سأله من قبلهم، كقوله: {وَإِذْ قَالُوا اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ} [8/32]، وقوله: {وَقَالُواْ رَبَّنَا عَجِّل لَّنَا قِطَّنَا قَبْلَ يَوْمِ الْحِسَابِ} [38/16]، وأصل القط: كتاب الملك الذي فيه الجائزة، وصار يطلق على النصيب: فمعنى {عَجِّل لَّنَا قِطَّنَا}، أي نصيباً المقدر لنا من العذاب الذي تزعم وقوعه بنا إن لم نصدقك ونؤمن بك، كالنصيب الذي بقدره الملك في القط الذي هو كتاب الجائزة، ومنه قول الأعشى:

ولا الملك النعمان يوم لقيته بغبطته يعطي القطوط ويأفق

وقوله: يأفق أي يفضل بعضاً على بعض في العطاء. والآيات بمثل ذلك كثيرة. والقول الأول أظهر عندي، لأن ما لا تقدير فيه أولى مما فيه تقدير إلا بحجة

ج / 3 ص -305- الرجوع إليها تثبت المحذوف المقدر. والله تعالى أعلم. وقد ذكرنا في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" وجه الجمع بين قوله: تعالى هنا: {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى وَيَسْتَغْفِرُوا رَبَّهُمْ إِلَّا أَنْ تَأْتِيَهُمْ سُنَّةُ الْأَوَّلِينَ...}الآية[18/55]،وبين قوله تعالى: {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلَّا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَراً رَسُولاً}الآية، بما حاصله باختصار: أن المانع المذكور في سورة الإسراء مانع عادي يجوز تخلفه، لأن استغرابهم بعث رسول من البشر مانع عادي يجوز تخلفه لإمكان أن يستغرب الكافر بعث رسول من البشر ثم يؤمن به مع ذلك الاستغراب. فالحضر في قوله تعالى: {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلَّا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَراً رَسُولاً} [17/94]، حضر في المانع العادي، وأما الحصر في قوله: هنا {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى وَيَسْتَغْفِرُوا رَبَّهُمْ إِلَّا أَنْ تَأْتِيَهُمْ سُنَّةُ الْأَوَّلِينَ أَوْ يَأْتِيَهُمُ الْعَذَابُ قُبُلاً} [18/55]، فهو حصر في المانع الحقيقي؛ لأن إرادته جل وعلا عدم إيمانهم، وحكمه عليهم بذلك، وقضاءه به مانع حقيقي من وقوع غيره.
وقوله: في هذه الآية الكريمة: {أَوْ يَأْتِيَهُمُ الْعَذَابُ قُبُلاً} قرأه الكوفيون: وهم عاصم وحمزة والكسائي {قبلاً} بضم القاف والباء. وقرأه الأربعة الباقون من السبعة: وهم نافع، وابن كثير، وأبو عمرو، وابن عامر {قبلاً} بكسر القاف وفتح الباء. أما على قراءة الكوفيين فقوله: {قبلاً} بضمتين جمع قبيل. والفعيل إذا كان اسماً يجمع على فعل كسرير وسرر، وطريق وطرق، وحصير وحصر، كما أشار إلى ذلك في الخلاصة بقوله:

وفعل لاسم رباعي بمد قد زيد قبل الام اعلالاً فقد

ما لم يضاعف في الأعم ذو الألف... إلخ.
وعلى هذا، فمعنى الآية {أَوْ يَأْتِيَهُمُ الْعَذَابُ قُبُلاً} أي أنواعاً مختلفة، يتلو بعضها بعضاً. وعلى قراءة من قرأوا {قبلاً} كعنب، فمعناه عياناً، أي أو يأتيهم العذاب عياناً. وقال مجاهد رحمه الله {قبلاً} أي فجأة. والتحقيق: أن معناهما عياناً، وأصله من المقابلة، لأن المتقابلين يعاين كل واحد منهما الآخر. وذكر أبو عبيد: أن معنى القراءتين واحد، وأن معناهما عياناً، وأصله من المقابلة. وانتصاب {قبلاً} على الحال على كلتا القراءتين. وهو على القولين المذكورين في معنى {قبلاً} إن قدرنا أنه بمعنى عياناً، فهو مصدر منكر حال كما قدمنا مراراً. وعلى أنه جمع قبيل: فهو اسم جامد

ج / 3 ص -306- مؤول بمشتق، لأنه في تأويل: أو يأتيهم العذاب في حال كونه أنواعاً وضروباً مختلفة. والمصدر المنسبك من {أن} وصلتها في قوله: {أَن يُؤْمِنُواْ} في محل نصب؛ لأنه مفعول منع الثاني، والمنسبك من {أَنْ} وصلتها في قوله: {إِلاَّ أَن تَأْتِيَهُمْ سُنَّةُ الاٌّوَّلِينَ} في محل رفع، لأنه فاعل {منع} لأن الاستثناء مفرغ، وما قبل {إلا} عامل فيما بعدها، فصار التقدير: منع الناس الإيمان إتيان سنة الأولين، على حد قوله: في الخلاصة:

وإن يفرغ سابق إلا لما بعد يكن كما لو إلا عدما

والاستغفار في قوله: {وَيَسْتَغْفِرُواْ رَبَّهُمْ}، هو طلب المغفرة منه جل وعلا لجميع الذنوب السالفة بالإنابة إليه، والندم على ما فات، والعزم المصمم على عدم العود إلى الذنب.
قوله تعالى: {وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلَّا مُبَشِّرِينَ وَمُنْذِرِينَ}. ذكر جل وعلا في هذه الآية الكريمة: أنه ما يرسل الرسل إلا مبشرين من أطاعهم بالجنة، ومنذرين من عصاهم بالنار. وكرر هذا المعنى في مواضع أخر، كقوله: {وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلَّا مُبَشِّرِينَ وَمُنْذِرِينَ فَمَنْ آمَنَ وَأَصْلَحَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [6/48]، وقد أوضحنا معنى البشارة والإنذار في أول هذه السورة الكريمة في الكلام على قوله تعالى: {لِيُنْذِرَ بَأْسًا شَدِيدًا مِّن لَّدُنْهُ...} [18/2]، وانتصاب قوله: {مبشرين} على الحال، أي ما نرسلهم إلا في حال كونهم مبشرين ومنذرين.
قوله تعالى: {وَيُجَادِلُ الَّذِينَ كَفَرُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ}، ذكر جل وعلا في هذه الآية الكريمة: أن الذين كفروا يجادلون بالباطل، أي يخاصمون الرسل بالباطل، كقولهم: في الرسول: ساحر، شاعر، كاهن. وكقولهم: في القرآن: أساطير الأولين، سحر، شعر، كهانة. وكسؤالهم عن أصحاب الكهف، وذي القرنين. وسؤالهم عن الروح عناداً وتعنتا، ليبطلوا الحق بجدالهم وخصامهم بالباطل، فالجدال: المخاصمة. ومفعول يجادل محذوف دل ما قبله عليه، لأن قوله: {وَمَا نُرْسِلُ الْمُرْسَلِينَ}، يدل على أن الذين يجادلهم الكفار بالباطل هم المرسلون المذكورون آنفاً، وحذف الفضلة إذا دل المقام عليها جائز، وواقع كثيراً في القرآن وفي كلام العرب: كما عقده في الخلاصة بقوله:

وحذف فضلة أجز إن لم يضر كحذف ما سيق جواباً أو حصر

ج / 3 ص -307- والباطل: ضد الحق وكل شيء ذائل مضمحل تسميه العرب: باطلاً، ومنه قول لبيد:

ألا كل شيء ما خلا الله باطل وكل نعيم لا محالة زائل

ويجمع الباطل كثيراً على أباطيل على غير القياس، فيدخل في قول ابن مالك في الخلاصة:

وحائد عن القياس كل ما خالف في البابين حكماً رسما

ومنه قول كعب بن زهير:

كانت مواعيد عرقوب لها مثلا وما مواعيده إلا الأباطيل

ويجمع أيضاً على البواطل قياساً. والحق: ضد الباطل. وكل شيء ثابت غير زائل ولا مضمحل نسميه العرب حقاً. وقوله تعالى: {لِيُدْحِضُواْ بِهِ الْحَقَّ} [18/56]، أي: ليبطلوه ويزيلوه به وأصله من إدحاض القدم، وهو إزلاقها وإزلتها عن موضعها. تقول العرب، دحضت رجله: إذا زلقت، وأدحضها الله، أزلقها ودحضت حجته إذا بطلت، وأدحضها الله أبطلها، والمكان الدحض: هو الذي تزل فيه الأقدام؟ ومنه قول طرفة:

أبا منذر رمت الوفاء فهبته وحدت كما حاد البعير عن الدحض

وهذا الذي ذكره هنا من مجادلة الكفار للمرسل بالباطل أوضحه في مواضع أخر: كقوله: {وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ} [42/16]، وقوله: جل وعلا: {يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ} [9/32]، وقوله تعالى: {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ} [61/8] وإرادتهم إطفاء نور الله بأفواههم، إنما هي بخصامهم وجدالهم بالباطل.
وقد بين تعالى في مواضع أخر. أن ما أراده الكفار من إدحاض الحق بالباطل لا يكون، وأنهم لا يصلون إلى ما أرادوا، بل الذي سيكون هو عكس ما أرادوه ـ فيحق ويبطل الباطل، كما قال تعالى: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} [61/9]. وكقوله: {وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ} [9/33]، وقوله: {وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ}

ج / 3 ص -308- [9/32]،وقوله تعالى: {بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ وَلَكُمُ الْوَيْلُ مِمَّا تَصِفُونَ} [21/18]، وقوله تعالى: {وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقاً} [17/81]، وقوله تعالى: {نْزَلَ مِنَ السَّمَاءِ مَاءً فَسَالَتْ أَوْدِيَةٌ بِقَدَرِهَا فَاحْتَمَلَ السَّيْلُ زَبَداً رَابِياً وَمِمَّا يُوقِدُونَ عَلَيْهِ فِي النَّارِ ابْتِغَاءَ حِلْيَةٍ أَوْ مَتَاعٍ زَبَدٌ مِثْلُهُ كَذَلِكَ يَضْرِبُ اللَّهُ الْحَقَّ وَالْبَاطِلَ فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الْأَرْضِ كَذَلِكَ يَضْرِبُ اللَّهُ الْأَمْثَالَ} [13/18]، إلى غير ذلك من الآيات الدالة على أن الحق سيظهر ويعلو، وأن الباطل سيضمحل ويزهق ويذهب جفاء. وذلك هو نقيض ما كان يريده الكفار من إبطال الحق وإدحاضه بالباطل عن طريق الخصام والجدال.
قوله تعالى: {وَاتَّخَذُوا آيَاتِي وَمَا أُنْذِرُوا هُزُواً}، ذكر جل وعلا في هذه الآية الكريمة: أن الكفار اتخذوا آياته التي أنزلها على رسوله، وإنذاره لهم هزؤا، أي سخرية واستخفافاً، والمصدر بمعنى اسم المفعول، أي اتخذوها مهزوءاً بها مستخفاً بها: كقوله: {إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُوراً} [25/30].
وهذا المعنى المذكور هنا جاء مبيناً في آيات كثيرة، كقوله تعالى: {وَإِذَا عَلِمَ مِنْ آيَاتِنَا شَيْئاً اتَّخَذَهَا هُزُواً} [45/9]، وكقوله تعالى: {يَا حَسْرَةً عَلَى الْعِبَادِ مَا يَأْتِيهِمْ مِنْ رَسُولٍ إِلَّا كَانُوا بِهِ يَسْتَهْزِئُونَ} [36/30]، وقوله تعالى: {وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [6/10]، وقوله تعالى: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لاَ تَعْتَذِرُواْ قَدْ كَفَرْتُمْ بَعْدَ...}الآية[9/65-66]، إلى غير ذلك من الآيات. وما في قوله: ما أنذروا مصدرية، كما قررنا، وعليه فلا ضمير محذوف. وقيل هي موصولة والعائد محذوف. تقديره: وما أنذروا به هزؤا. وحذف العائد المجرور بحرف إنما يطرد بالشروط التي ذكرنا في الخلاصة بقوله:

كذلك الذي جر بما الموصول جر كمر بالذي مررت فهو بر

وفي قوله: {هزوا} ثلاث قراءات سبعية قرأه حمزة بإسكان الزاي في الوصل. وبقية السبعة بضم الزاي وتحقيق الهمزة. إلا حفصاً عن عاصم فإنه يبدل الهمزة واواً، وذلك مروي عن حمزة في الوقف.
قوله: تعالى{وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ}، ذكر جل

ج / 3 ص -309- وعلا في هذه الآية الكريمة: أنه لا أحد أظلم. أي أكثر ظلماً لنفسه ممن ذكر. أي وعظ بآيات ربه، وهي هذا القرآن العظيم {فأعرض عنها} [18/57] أي تولى وصد عنها.
وإنما قلنا: إن المراد بالآيات هذا القرآن العظيم لقرينة تذكير الضمير العائد إلى الآيات في قوله: {أَن يَفْقَهُوهُ}، أي القرآن المعبر عنه بالآيات. ويحتمل شمول الآيات للقرآن وغيره، ويكون الضمير في قوله: {أَن يَفْقَهُوهُ} أي ما ذكر من الآيات، كقول رؤبة:

فيها خطوط من سواد وبلق كأنه في الجلد توليع البهق

وتظهر ذلك في القرآن قوله تعالى: {قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لا فَارِضٌ وَلا بِكْرٌ عَوَانٌ بَيْنَ ذَلِكَ} [2/68]، أي ذلك الذي ذكر من الفارض والبكر. ونظيره من كلام العرب قول ابن الزبعري:

إن للخير وللشر مدى وكلا ذلك وجه وقبل

أي كلا ذلك المذكور من خير وشر. وقد قدمنا إيضاح هذا. وقوله: {وَنَسِىَ مَا قَدَّمَتْ يَدَاهُ} [18/57] أي: من المعاصي والكفر، مع أن الله لم ينسه بل هو محصيه عليه ومجازيه، كما قال تعالى: {يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعاً فَيُنَبِّئُهُمْ بِمَا عَمِلُوا أَحْصَاهُ اللَّهُ وَنَسُوهُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} [58/6]، وقال تعالى: {وَمَا نَتَنَزَّلُ إِلَّا بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا وَمَا بَيْنَ ذَلِكَ وَمَا كَانَ رَبُّكَ نَسِيّاً} [19/64]، وقال تعالى: {قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لا يَضِلُّ رَبِّي وَلا يَنْسَى} [20/52]، وقال بعض العلماء في قوله: {وَنَسِىَ مَا قَدَّمَتْ يَدَاهُ}، أي: تركه عمداً ولم يتب منه. وبه صدر القرطبي رحمه الله تعالى. وما ذكره في هذه الآية الكريمة من إن الإعراض عن التذكرة بآيات الله من أعظم الظلم، قد زاد عليه في مواضع أخر بيان أشياء من النتائج السيئة، والعواقب الوخيمة الناشئة من الإعراض عن التذكرة. فمن نتائجه السيئة: ما ذكره هنا من أن صاحبه من أعظم الناس ظلماً. ومن نتائجه السيئة جعل الأكنة على القلوب حتى لا تفقه الحق، وعدم الاهتداء أبداً كما قال هنا مبيناً بعض ما ينشأ عنه من العواقب السيئة: {إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً وَإِنْ تَدْعُهُمْ إِلَى الْهُدَى فَلَنْ يَهْتَدُوا إِذاً أَبَداً} ومنها انتقام الله جل وعلا من المعرض عن التذكرة، كما قال تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ} [32/22]، ومنها

ج / 3 ص -310- كون المعرض كالحمار، كما قال تعالى: {فَمَا لَهُمْ عَنِ التَّذْكِرَةِ مُعْرِضِين كَأَنَّهُمْ حُمُرٌ مُسْتَنْفِرَةٌ...}الآية [74/49-50]، ومنها الإنذار بصاعقة مثل صاعقة عاد وثمود، كما قال تعالى: {فَإِنْ أَعْرَضُوا فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ...}الآية[41/13]، ومنها المعيشة الضنك والعمى، كما قال تعالى: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} [20/124]، ومنها سلكه العذاب الصعد، كما قال تعالى: {وَمَن يُعْرِضْ عَن ذِكْرِ رَبِّهِ يَسْلُكْهُ عَذَاباً صَعَداً} [72/17]، ومنها تقبيضي القرناء من الشياطين، كما قال تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ} [43/36]، إلى غير ذلك من النتائج السيئة، والعواقب الوخيمة، الناشئة عن الإعراض عن التذكير بآيات الله جل وعلا. وقد أمر تعالى في موضع آخر بالإعراض عن المتولي عن ذكره، القاصر نظره على الحياة الدنيا. وبين أن ذلك هو مبلغه من العلم، فلا علم عنده بما ينفعه في معاده، وذلك في قوله تعالى: {فَأَعْرِضْ عَنْ مَنْ تَوَلَّى عَنْ ذِكْرِنَا وَلَمْ يُرِدْ إِلَّا الْحَيَاةَ الدُّنْيَا ذَلِكَ مَبْلَغُهُمْ مِّنَ الْعِلْمِ} [53/29-30]، وقد نهى جل وعلا عن طاعة مثل ذلك المتولي عن الذكر الغافلي عنه في قوله: {وَلا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطاً} [18/28] كما تقدم إيضاحه.
وقوله: في هذه الآية: {مَا قَدَّمَتْ يَدَاهُ}، أي ما قدم من أعمال الكفر. ونسبة التقديم إلى خصوص اليد لأن اليد أكثر مزاولة للأعمال من غيرها من الأعضاء، فنسبت الأعمال إليها على عادة العرب في كلامهم، وإن كانت الأعمال التي قدمها منها ما ليس باليد كالكفر باللسان والقلب، وغير ذلك من الأعمال التي لا تزوال باليد كالزنى. وقد بينا في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" وجه الجمع بين قوله: {و َمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ...}الآية [18/57]، وقوله: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً} [11/18]، ونحو ذلك من الآيات. وأشهر أوجه الجمع في ذلك وجهان: أحدهما: أن كل من قال الله فيه: ومن أظلم ممن فعل كذا، لا أحد أظلم من واحد منهم. وإذاً فهم متساوون في الظلم لا يفوق بعضهم فيه بعضاً، فلا إشكال في كون كل واحد منهم لا أحد أظلم منه. والثاني ـ أن صلة الموصول تعين كل واحد في محله. وعليه فالمعنى في قوله: {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ فَأَعْرَضَ عَنْهَا} [18/57]،
لا أحد أظلم ممن ذكر فأعرض أظلم ممن ذكر بآيات ربه

ج / 3 ص -311- فأعرض عنها. وفي قوله: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً} [11/18]، لا أحد من المفترين أظلم ممن افترى على الله كذباً، وهكذا. والأول أولى. لأنه جار على ظاهر القرآن ولا إشكال فيه. وممن اختاره أبو حيان في البحر.
قوله تعالى: {إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَن يَفْقَهُوهُ وَفِى ءَاذَانِهِمْ وَقْراً}. ذكر جل وعلا في هذه الآية الكريمة: أنه جعل على قلوب الظالمين المعرضين عن آيات الله إذا ذكروا بها ـ أكنة أي أغطية تغطي قلوبهم فتمنعها من إدراك ما ينفعهم مما ذكروا به. وواحد الأكنة كنان، وهو الغطاء. وأنه جعل في آذانهم وقراً، أي ثقلاً يمنعها من سماع ما ينفعهم من الآيات الذي ذكروا بها. وهذا المعنى أوضحه الله تعالى في آيات أخر. كقوله: {خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ} [2/7]، وقوله: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً...}الآية[45/23]، وقوله تعالى: {وَإِذَا قَرَأْتَ الْقُرْآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ حِجَاباً مَسْتُوراً وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً وَإِذَا ذَكَرْتَ رَبَّكَ فِي الْقُرْآنِ وَحْدَهُ وَلَّوْا عَلَى أَدْبَارِهِمْ نُفُوراً} [17/45]، وقوله: {أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ} [47/23]، وقوله: {مَا كَانُواْ يَسْتَطِيعُونَ السَّمْعَ وَمَا كَانُواْ يُبْصِرُونَ} [11/20]، والآيات بمثل ذلك كثيرة جداً.
فإن قيل: إذا كانوا لا يستطيعون السمع ولا يبصرون ولا يفقهون، لأن الله جعل الأكنة المانعة من الفهم على قلوبهم. والوقر الذي هو الثقل المانع من السمع في آذانهم فهم مجبورون. فما وجه تعذيبهم على شيء لا يستطيعون العدول عنه والإنصراف إلى غيره؟
فالجواب: أن الله جل وعلا بين في آيات كثيرة من كتابه العظيم: أن تلك الموانع التي يجعلها على قلوبهم وسمعهم وأبصارهم، كالختم والطبع والغشاوة والأكنة، ونحو ذلك ـ إنما جعلها عليهم جزاء وفاقاً لما بادروا إليه من الكفر وتكذيب الرسل باختيارهم، فأزاغ الله قلوبهم بالطبع والأكنة ونحو ذلك، جزاء على كفرهم، فمن الآيات الدالة على ذلك قوله تعالى: {بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ} [4/155]، أي بسبب كفرهم، وهو نص قرآني صريح في أن كفرهم السابق هو سبب الطبع على قلوبهم. وقوله: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} [61/5]

ج / 3 ص -312- وهو دليل أيضاً واضح على أن سبب إزاغة الله قلوبهم هو زيغهم السابق. وقوله: {ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ} [63/3]، وقوله تعالى: {فِى قُلُوبِهِم مَّرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا...}الآية[2/10]، وقوله: {نُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} [6/110]، وقوله تعالى: {كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونََ} [83/14]، إلى غير ذلك من الآيات الدالة على أن الطبع على القلوب ومنعها من فهم ما ينفع عقاب من الله على الكفر السابق على ذلك.
وهذا الذي ذكرنا هو وجه رد شبهة الجبرية التي يتمسكون بها في هذه الآيات المذكورة وأمثالها في القرآن العظيم. وبهذا الذي قررنا يحصل الجواب أيضاً عن سؤال يظهر لطالب العلم فيما قررنا: وهو أن يقول: قد بينتم في الكلام على الآية التي قبل هذه أن جعل الأكنة على القلوب من نتائج الإعراض عن آيات الله عند التذكير بها، مع أن ظاهر الآية يدل عكس ذلك من أن الإعراض المذكور سببه هو جعل الأكنة على القلوب، لأن إن من حروف التعليل كما تقرر في الأصول في مسلك الإيماء والتنبيه، كقولك: اقطعه إنه سارق، وعاقبه إنه ظالم، فالمعنى: اقطعه لعله سرقته، وعاقبه لعلة ظلمه. وكذلك قوله تعالى: {فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً} [18/57]، أي: أعرض عنها لعلة جعل الأكنة على قلوبهم. لأن الآيات الماضية دلت على أن الطبع الذي يعبر عنه تارة بالطبع، وتارة بالختم، وتارة بالأكنة، ونحو ذلك ـ سببه الأول الإعراض عن آيات الله والكفر بها كما تقدم إيضاحه.
وفي هذه الآية الكريمة سؤالان معروفان: الأول: أن يقال: ما مفسر الضمير في قوله: {أَن يَفْقَهُوهُ} وقد قدمنا أنه الآيات في قوله: {ذُكِّرَ بِآياتِ رَبِّهِ} [18/57]، بتضمين الآيات معنى القرآن. فقوله: {أَن يَفْقَهُوهُ} أي القرآن المعبر عنه بالآيات كما تقدم إيضاحه قريباً.
السؤال الثاني ـ أن يقال: ما وجه إفراد الضمير في قوله: {ذُكِرَ} وقوله: {أَعْرَضَ عَنْهَا} وقوله: {وَنَسِىَ مَا قَدَّمَتْ يَدَاهُ}، مع الإتيان بصيغة الجمع في الضمير في قوله: {إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً}، مع أن مفسر جميع الضمائر المذكورة واحد، وهو الاسم الموصول في قوله: {مَّنْ ذُكِّرَ بِآياتِ رَبِّهِ...}.

ج / 3 ص -313- والجواب: هو أن الإفراد باعتبار لفظ من والجمع باعتبار معناها، وهو كثير في القرآن العظيم. والتحقيق في مثل ذلك جواز مراعاة اللفظ تارة، ومراعاة المعنى تارة أخرى مطلقاً. خلافاً لمن زعم أن مراعاة اللفظ بعد مراعاة المعنى لا تصح. والدليل على صحة قوله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحاً يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً قَدْ أَحْسَنَ اللَّهُ لَهُ رِزْقاً} [65/11]، فإنه في هذه الآية الكريمة راعى لفظ {من} أولاً فأفرد الضمير في قوله: {يُؤْمِنُ} وقوله: {ويعمل} وقوله: {يُدْخِلْهُ} وراعى المعنى في قوله: {خَـلِدِينَ} فأتى فيه بصيغة الجمع، ثم راعى اللفظ بعد ذلك في قوله: {قَدْ أَحْسَنَ اللَّهُ لَهُ رِزْقاً}، وقوله: {أَن يَفْقَهُوهُ}، فيه وفي كل ما يشابهه من الألفاظ وجهان معروفان لعلماء التفسير: أحدهما: أن المعنى جعلنا على قلوبهم أكنة لئلا يفقهوه. وعليه فلا النافية محذوفة دل المقام عليها. وعلى هذا القول هنا اقتصر ابن جرير الطبري. والثاني: أن المعنى جعلنا على قلوبهم أكنة كراهة أن يفقهوه، وعلى هذا فالكلام على تقدير مضاف، وأمثال هذه الآية في القرآن كثيرة. وللعلماء في كلها الوجهان المذكوران كقوله تعالى: {يُبَيِّنُ اللَّهُ لَكُمْ أَن تَضِلُّواْ} [4/176]، أي: لئلا تضلوا، أو كراهة أن تضلوا. وقوله: {نْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْماً بِجَهَالَةٍ} أي لئلا تصيبوا، أو كراهة أن تصيبوا، وأمثال ذلك كثيرة في القرآن العظيم.
وقوله تعالى:
{أَن يَفْقَهُوهُ}، أي: يفهموه. فالفقه: الفهم، ومنه قوله تعالى: {فَمَالِ هَؤُلاءِ الْقَوْمِ لا يَكَادُونَ يَفْقَهُونَ حَدِيثاً} [4/78]، أي: يفهمونه، وقوله تعالى {قَالُواْ ياشُعَيْبُ مَا نَفْقَهُ كَثِيرًا مِّمَّا تَقُولُ} [11/91]، أي: ما نفهمه. والوقر: الثقل. وقال الجوهري في صحاحه: الوقر ـ بالفتح، الثقل في الأذن. والوقر ـ بالكسر: الحمل، يقال جاء يحمل وقره، وأوقر بعيره وأكثر ما يستعمل الوقر في حمل البغال والحمار ا هـ وهذا الذي ذكره الجوهري وغيره جاء به القرآن، قال في ثقل الأذن: {وَفِى آذَانِهِمْ وَقْراً} [6/25]، وقال في الحمل: {فَالْحَامِلَاتِ وِقْراً} [51/2].
قوله تعالى: {وَإِنْ تَدْعُهُمْ إِلَى الْهُدَى فَلَنْ يَهْتَدُوا إِذاً أَبَداً}، بين في هذه الآية الكريمة أن الذين جعل الله على قلوبهم أكنة تمنعهم أن يفقهوا ما ينفعهم من آيات القرآن التي ذكروا بها لا يهتدون أبداً، فلا ينفع فيهم دعاؤك إياهم إلى الهدى. وهذا المعنى الذي أشار

ج / 3 ص -314- له هنا من أن من أشقاهم الله لا ينفع فيهم التذكير جاء مبيناً في مواضع أخر، كقوله: {إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَتُ رَبِّكَ لا يُؤْمِنُونَ وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ} [10/96]، وقوله تعالى: {كَذَلِكَ سَلَكْنَاهُ فِي قُلُوبِ الْمُجْرِمِينَ لا يُؤْمِنُونَ بِهِ حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ} [26/200]، وقوله تعالى: {وَمَا تُغْنِي الْآياتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ} [10/101]، وقوله تعالى: {وَمَا كَانَ لِنَفْسٍ أَنْ تُؤْمِنَ إِلَّا بِإِذْنِ اللَّهِ وَيَجْعَلُ الرِّجْسَ عَلَى الَّذِينَ لا يَعْقِلُونَ} [10/100]، وقوله تعالى: {إِنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لا يَهْدِي مَنْ يُضِلُّ وَمَا لَهُمْ مِنْ نَاصِرِينَ} [16/37].وهذه الآية وأمثالها في القرآن فيها وجهان معروفان عند العلماء.
أحدهما: أنها في الذين سبق لهم في علم الله أنهم أشقياء، عياذاً بالله تعالى.
والثاني: أن المراد أنهم كذلك ما داموا متلبسين بالكفر. فإن هداهم الله إلى الإيمان وأنابوا زال ذلك المانع، والأول أظهر والعلم عند الله تعالى. والفاء في قوله: {إِذَا أَتَيَآ} لأن الفعل الذي بعد {لن} لا يصلح أن يكون شرطاً لـ {إن} ونحوها. والجزاء إذا لم يكن صالحاً {لأن} يكون شرطاً لـ{إن} ونحوها ـ لزم اقترانه بالفاء. كما عقده في الخلاصة بقوله:

واقرن بفاحتما جواباً لو جعل شرطاً لأن أو غيرها لم ينجعل

وقوله: في هذه الآية الكريمة إذا جزاء وجواب. فدل على انتفاء اهتدائهم لدعوة الرسول صلى الله عليه وسلم، بمعنى أنهم جعلوا ما جيب أن يكون سبباً للاهتداء سبباً لانتفائه. لأن المعنى: فلن يهتدوا إذا دعوتهم، ذكر هذا المعنى الزمخشري، وتبعه أبو حيان في البحر. وهذا المعنى قد غلطا فيه، وغلط فيه خلق لا يحصى كثرة من البلاغيين وغيرهم.
وإيضاح ذلك: أن الزمخشري هنا وأبا حيان ظنا أن قوله: {وإِنْ تَدْعُهُمْ إِلَى الْهُدَى} شرط وجزاء، وأن الجزاء مرتب على الشرط كترتيب الجزاء على ما هو شرط فيه. ولذا ظنا أن الجزاء الذي هو عدم الاهتداء المعبر عنه في الآية بقوله: {فَلَنْ يَهْتَدُواْ} مرتب على الشرط الذي هو دعاؤه إياهم المعبر عنه في الآية بقوله:{وإِنْ تَدْعُهُمْ إِلَى الْهُدَى} المشار إليه أيضاً بقوله: إذاً فصار دعاؤه إياهم سبب انتفاء اهتدائهم وهذا غلط. لأن هذه القضية الشرطية في هذه الآية الكريمة ليست شرطية لزومية، حتى يكون بين شرطها وجزائها ارتباط، بل هي شرطية اتفاقية، والشرطية الاتفاقية

ج / 3 ص -315- لا ارتباط أصلاً بين طرفيها، فليس أحدهما سبباً في الآخر، ولا ملزوماً له، كما لو قلت: إن كان الإنسان ناطقاً فالفرس صاهل، فلا ربط بين الطرفين، لأن الجزاء في الاتفاقية له سبب آخر غير مذكور، كقولك: لو لم يخف الله لم يعصه، لأن سبب انتفاء العصيان ليس هو عدم الخوف الذي هو الشرط، بل هو شيء آخر غير مذكور، وهو تعظيم الله جل وعلا، ومحبته المانعة من معصيته. وكذلك قوله: هنا: {فَلَنْ يَهْتَدُواْ إِذاً أَبَداً}، سببه الحقيقي غير مذكور معه فليس هو قوله: وإن تدعهم كما ظنه الزمخشري وأبو حيان وغيرهما. بل سببه هو إرادة الله جل وعلا انتفاء اهتدائهم على وفق ما سبق في علمه أزلاً.
ونظير هذه الآية الكريمة في عدم الارتباط بين طرفي الشرطية قوله تعالى: {لْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ} [3/154]، لأن سبب بروزهم إلى مضاجعهم شيء آخر غير مذكور في الآية، وهو ما سبق في علم الله من أن بروزهم إليها لا محالة واقع، وليس سببه كينونتهم في بيوتهم المذكورة في الآية. وكذلك قوله تعالى: {قُلْ لَوْ كَانَ الْبَحْرُ مِدَاداً لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ...}الآية[18/109]، إلى غير ذلك من الآيات. وقد أوضحت الفرق بين الشرطية اللزومية والشرطية الاتفاقية في أرجوزتي في المنطق وشرحي لها في قولي:

مقدم الشرطية المتصله مهما تكن صحبة ذاك التال له

لموجب قد اقتضاها كسبب فهي اللزومية ثم إن ذهب

موجب الاصطحاب ذا بينهما فالاتفاقية عند العلما

ومثال الشرطية المتصلة اللزومية قولك: كلما كانت الشمس طالعة كان النهار موجوداً، لظهور التلازم بين الطرفين، ويكفي في ذلك حصول مطلق اللازمية دون التلازم من الطرفين، كقولك: كلما كان الشيء إنساناً كان حيواناً، إذ لا يصدق عكسه.
فلو قلت: كلما كان الشيء حيواناً كان إنساناً لم يصدق، لأن اللزوم في أحد الطرفين لا يقتضي الملازمة في كليهما، ومطلق اللزوم تكون به الشرطية لزومية، أما إذا عدم اللزوم من أصله بين طرفيها فهي اتفاقية. ومثالها: كلمة كان الإنسان ناطقاً كان الحمار ناهقاً. وبسبب عدم التنبه للفرق بين الشرطية اللزومية، والشرطية الاتفاقية ـ ارتبك خلق كثير من النحويين والبلاغيين في الكلام على معنى لو لأنهم أرادوا أن يجمعوا في

ج / 3 ص -316- المعنى بين قولك: لو كانت الشمس طالعة لكان النهار موجوداً. وبين قولك: لو لم يخف الله لم يعصه، مع أن الشرط سبب في الجزاء في الأول، لأنها شرطية لزومية، ولا ربط بينهما في الثاني لأنها شرطية اتفاقية. ولا شك أن من أراد أن يجمع بين المفترتين ارتبك، والعلم عند الله تعالى.
قوله تعالى: {وَرَبُّكَ الْغَفُورُ ذُو الرَّحْمَةِ}، ذكر جل وعلا في هذه الآية الكريمة: أنه غفور، أي كثير المغفرة، وأنه ذو الرحمة يرحم عباده المؤمنين يوم القيامة، ويرحم الخلائق في الدنيا.
وبين في مواضع أخر: أن هذه المغفرة شاملة لجميع الذنوب بمشيئته جل وعلا إلا الشرك.
كقوله: {إِنَّ اللَّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشَاءُ} [4/48]، وقوله: {إِنَّهُ مَن يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيهِ الْجَنَّةَ} [5/72].
وبين في موضع آخر: أن رحمته واسعة، وأنه سيكتبها للمتقين. وهو قوله: {وَرَحْمَتِى وَسِعَتْ كُلَّ شَىْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ...}الآية [7/156].
وبين في مواضع أخر سعة مغفرته ورحمته: كقوله: {إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ} [53/32]، وقوله: {إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً} [39/53]. ونحو ذلك من الآيات.
وبين في مواضع أخر أنه مع سعة رحمته ومغفرته، شديد العقاب. كقوله: {وَإِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِّلنَّاسِ عَلَى ظُلْمِهِمْ وَإِنَّ رَبَّكَ لَشَدِيدُ الْعِقَابِ} [53/32]، وقوله: {غَافِرِ الذَّنبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ} [40/3]، وقوله تعالى: {نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الْأَلِيمُ} [15/49/50]، إلى غير ذلك من الآيات.
قوله تعالى: {لَوْ يُؤَاخِذُهُم بِمَا كَسَبُواْ لَعَجَّلَ لَهُمُ الْعَذَابَ}، بين في هذه الآية الكريمة: أنه لو يؤاخذ الناس بما كسبوا من الذنوب كالكفر والمعاصي لعجل لهم العذاب لشناعة ما يرتكبونه، ولكنه حليم لا يعجل بالعقوبة. فهو يمهل ولا يهمل.
وأوضح هذا المعنى في مواضع أخر. كقوله: {وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِظُلْمِهِمْ مَّا تَرَكَ عَلَيْهَا مِن دَآبَّةٍ} [61/16]، وقوله: {وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُواْ مَا تَرَكَ عَلَى ظَهْرِهَا مِن دَآبَّةٍ} [35/45] وقد قدمنا هذا في سورة النحل مستوفى.
قوله تعالى: {بَل لَّهُم مَّوْعِدٌ لَّن يَجِدُواْ مِن دُونِهِ مَوْئِلاً}، بين جل وعلا في هذه الآية الكريمة، أنه وإن لم يعجل لهم العذاب في الحال فليس غافلاً عنهم ولا تاركاً

ج / 3 ص -317- عذابهم، بل هو تعالى جاعل لهم موعداً يعذبهم فيه، لا يتأخر العذاب عنه ولا يتقدم.
وبين هذا في مواضع أخر، كقوله في النحل: {وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِظُلْمِهِمْ مَا تَرَكَ عَلَيْهَا مِنْ دَابَّةٍ وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمّىً فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ} [16/61]، وقوله في آخر سورة فاطر: {وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمّىً فَإِذَا جَاءَ أَجَلُهُمْ فَإِنَّ اللَّهَ كَانَ بِعِبَادِهِ بَصِيراً} [35/45]، وكقوله: {وَلا تَحْسَبَنَّ اللَّهَ غَافِلاً عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ} [14/24]، وكقوله: {وَلَوْلاَ أَجَلٌ مُّسَمًّى لَجَاءَهُمُ الْعَذَابُ...}الآية[29/53].
وقد دلت آيات كثيرة على أن الله لا يؤخر شيئاً عن وقته الذي عين له ولا يقدمه عليه، كقوله: {وَلَن يُؤَخِّرَ اللَّهُ نَفْساً إِذَا جَاءَ أَجَلُهَا} [63/11]، وقوله: {فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ} [7/34]، وقوله تعالى: {إِنَّ أَجَلَ اللَّهِ إِذَا جَاءَ لاَ يُؤَخَّرُ...}الآية[71/4]، وقوله: {لِكُلِّ أَجَلٍ كِتَابٌ} [13/38]، وقوله: {لِكُلِّ نَبَإٍ مُّسْتَقَرٌّ} [6/67]، إلى غير ذلك من الآيات.
وقوله: في هذه الآية الكريمة: {لَّن يَجِدُواْ مِن دُونِهِ مَوْئِلاً} [18/57] أي ملجأ يلجؤون إليه فيعتصمون به من ذلك العذاب المجعول له الموعد المذكور. وهو اسم مكان، من وأل يئل وألا ووؤلاً بمعنى لجأ. ومعلوم في فن الصرف أن واوي الفاء من الثلاثي ينقاس مصدره الميمي واسم مكانه وزمانه، على المفعل بكسر العين كما هنا، ما لم يكن معتل اللام فالقياس فيه الفتح كالمولى. والعرب تقول: لا وألت نفسه، أي لا وجدت منجى تنجو به، ومنه قول الشاعر:

لا وألت نفسك خليتها للعامرين ولم تكلم

وقال الأعشى:

وقد أخالس رب البيت غفلته وقد يحاذر مني ثم ما يئل

أي ما ينجو.
وأقوال المفسرين في الموئل راجعة إلى ما ذكرنا، كقول بعضهم: موئلاً محيصاً، وقول بعضهم منجى. وقول بعضهم محرزاً، إلى غير ذلك. فكله بمعنى ما ذكرنا.

ج / 3 ص -318- قوله تعالى: {وَتِلْكَ الْقُرَى أَهْلَكْنَاهُمْ لَمَّا ظَلَمُوا وَجَعَلْنَا لِمَهْلِكِهِمْ مَوْعِداً}، بين في هذه الآية الكريمة: أن القرى الماضية لما ظلمت بتكذيب الرسل والعناد واللجاج في الكفر والمعاصي أهلكهم الله بذنوبهم.
وهذا الإجمال في تعيين هذه القرى وأسباب هلاكها، وأنواع الهلاك التي وقعت بها ـ جاء مفصلاً في آيات أخر كثيرة، كما جاء في القرآن من قصة قوم نوح، وقوم هود، وقوم صالح، وقوم شعيب، وقوم موسى، كما تقدم بعض تفاصيله. والقرى: جمع قرية على غير قياس، لأن جمع التكسير على فعل ـ بضم ففتح ـ لا ينقاس إلا في جمع فعلة ـ بالضم ـ اسماً كغرفة وقربة. أو فعلى إذا كانت أنثى الأفعل خاصة، كالكبرى والكبر، كما أشار لذلك في الخلاصة بقوله: وفعل جمعاً لفعلة عرف ونحو كبرى.. الخ
أي وأما في غير ذلك فسماع يحفظ ولا يقاس عليه. وزاد في التسهيل نوعاً ثالثاً ينقاس فيه فعل بضم ففتح، وهو الفعلة بضمتين إن كان اسماً كجمعة وجمع، واسم الإشارة في قوله: {وَتِلْكَ لْقُرَى} [18/59]، إنما أشير به لهم لأنهم يمرون عليها في أسفارهم؛ كقوله: {وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ وَبِالليْلِ أَفَلاَ تَعْقِلُونَ} [37/137-138]، وقوله: {وَإِنَّهَا لَبِسَبِيلٍ مُّقِيمٍ} [15/76]، وقوله: {وَإِنَّهُمَا لَبِإِمَامٍ مُّبِينٍ} [15/79]، ونحو ذلك من الآيات.
وقوله: {وتلك} مبتدأ و{القرى} صفة له. أو عطف بيان. وقوله: أهلكناهم هو الخبر. ويجوز أن يكون الخبر هو
 {القرى} وجملة {أهلكناهم} في محل حال، كقوله: {فَتِلْكَ بُيُوتُهُمْ خَاوِيَةً بِمَا ظَلَمُواْ} [27/52]، ويجوز أن يكون قوله: {وتلك} في محل نصب بفعل محذوف يفسره العامل المشتغل بالضمير، على حد قوله: في الخلاصة:

إن مضمر اسم سابق فعلا شغل عنه بنصب لفظه أو المحل

فالسابق انصبه بفعل أضمرا حتما موافق لما قد أظهرا

وقوله: في هذه الآية الكريمة: {لِمَهْلِكِهِم مَّوْعِدًا} [18/59]، قرأه عامة السبعة ما عدا عاصماً بضم الميم وفتح اللام على صيغة اسم المفعول.وهو محتمل على هذه القراءة أن يكون مصدراً ميمياً، أي جعلنا لإهلاكهم موعداً. وأن يكون اسم زمان، أي

ج / 3 ص -319- وجعلنا لوقت إهلاكهم وعداً. وقد تقرر في فن الصرف أن كل فعل زاد ماضيه على ثلاثة أحرف مطلقاً فالقياس في مصدره الميمي واسم مكانه واسم زمانه ـ أن يكون الجميع بصيغة اسم المفعول. والمهلك ـ بضم الميم ـ من أهلكه الرباعي. وقرأه حفص عن عاصم: {لمهلكهم} بفتح الميم وكسر اللام. وقرأه شعبة عن عاصم {لمهلكهم} بفتح الميم واللام معاً. والظاهر أنه على قراءة حفص اسم زمان، أي وجعلنا لوقت هلاكهم موعداً. لأنه من هلك يهلك بالكسر. وما كان ماضيه على فعل بالفتح ومضارعه يفعل بالكسر كهلك يهلك، وضرب يضرب، ونزل ينزل ـ فالقياس في اسم مكانه وزمانه المفعل بالكسر. وفي مصدره الميمي المفعل بالفتح. تقول هذا منزله ـ بالكسر ـ أي مكان نزوله أو وقت نزوله، وهذا منزله بفتح الزاي. أي نزوله، وهكذا. منه قول الشاعر:

أأن ذكرتك الدار منزلها جمل بكيت فدمع العين منحدر سجل

فقوله: منزلها جمل بالفتح. أي نزول جمل إياها وبه تعلم أنه على قراءة شعبة {لمهلكهم} بفتح الميم واللام أنه مصدر ميمي. أي وجعلنا لهلاكهم موعداً. والموعد: الوقت المحدد لوقوع ذلك فيه.
تنبيه
لفظة لما ترد في القرآن وفي كلام العرب على ثلاثة أنواع:
الأول: لما النافية الجازمة للمضارع. نحو قوله: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ} [2/214]، وقوله: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ...}الآية[3/142]، وهذه حرف بلا خلاف، وهي مختصة بالمضارع. والفوارق المعنوية بينها وبين لم النافية مذكورة في علم العربية، وممن أوضحها ابن هشام وغيره.
الثاني: أن تكون حرف استثناء بمعنى إلا. فتدخل على الجملة الاسمية. كقوله تعالى: {إِن كُلُّ نَفْسٍ لَّمَّا عَلَيْهَا حَافِظٌ} [86/4]، في قراءة من شدد لما أي ما كل نفس إلا عليها حافظ. ومن هذا النوع قول العرب: أنشدك الله لما فعلت. أي ما أسألك إلا فعلك. ومنه قول الراجز:

قالت له الله يا ذا البردين لما غنثت نفساً أو نفسين

ج / 3 ص -320- فقوله:ا غنثت بغين معجمة ونون مكسورة وثاء مثلثة مسنداً لتاء المخاطب. والمراد بقوله:ا غنث تنفست في الشرب. كنت بذلك عن الجماع، تريد عدم متابعته لذلك، وأن يتنفس بين ذلك. وهذا النوع حرف أيضاً بلا خلاف. وبعض أهل العلم يقول: إنه لغة هذيل.
الثالث: من أنواع لما هو النوع المختص بالماضي المقتضي جملتين، توجد ثانيتهما عند وجود أولاهما، كقوله: {لَمَّا ظَلَمُواْ}، أي لما ظلموا أهلكناهم، فما قبلها دليل على الجملة المحذوفة. وهذا النوع هو الغالب في القرآن وفي كلام العرب. ولما هذه التي تقتضي ربط جملة بجملة اختلف فيها النحويون: هل هي حرف، أو اسم، وخلافهم فيها مشهور، وممن انتصر لأنها حرف ابن خروف وغيره. وممن انتصر لأنها اسم ابن السراج والفارسي وابن جني وغيرهم. وجواب لما هذه يكون فعلاً ماضياً بلا خلاف. كقوله تعالى: {فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ} [17/67]، ويكون جملة اسمية مقروية بـ إذا الفجائية. كقوله: {فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [29/65]، أو مقرونة بالفاء كقوله: {فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ فَمِنْهُمْ مُّقْتَصِدٌ...}الآية[31/32]، ويكون حواساً فعلاً مضارعاً كما قاله ابن عصفور. كقوله: {فَلَمَّا ذَهَبَ عَنْ إِبْرَاهِيمَ الرَّوْعُ وَجَاءَتْهُ الْبُشْرَى يُجَادِلُنَا فِي قَوْمِ لُوطٍ...}الآية[11/74]. وبعض ما ذكرنا لا يخلو من مناقشة عند علماء العربية، ولكنه هو الظاهر.
هذه الأنواع الثلاثة، هي التي تأتي لها لما في القرآن وفي كلام العرب.
أما لما المتركبة من كلمات أو كلمتين ـ فليست من لما التي كلامنا فيها، لأنها غيرها. فالمركبة من كلمات كقول بعض المفسرين في معنى قوله تعالى: {وَإِنَّ كُـلاًّ لَّمَّا لَيُوَفِّيَنَّهُمْ رَبُّكَ} [11/111]، في قراءة ابن عامر وحمزة وحفص عن عاصم بتشديد نون {إن} وميم {لما} على قول من زعم أن الأصل على هذه القراءة: لمن ما بمن التبعيضية، وما بمعنى من، أ ي و إن كلا لمن جملة ما يوفيهم ربك أعمالهم، فأبدلت نون من ميما وأدغمت في ما، فلما كثرت الميمات حذفت الأولى فصار لما. وعلى هذا القول: فـلما مركبة من ثلاث كلمات: الأولى الحرف الذي هو اللام، والثانية من، والثالثة ما، وهذا القول وإن قال به بعض أهل العلم: لا يخفى ضعفه وبعده، وأنه لا يجوز حمل القرآن عليه. وقصدنا مطلق التمثيل لـلما المركبة من كلمات

ج / 3 ص -321- على قول من قال بذلك. وأما المركبة من كلمتين فكقول الشاعر:

لما رأيت أبا يزيد مقاتلا أدع القتال وأشهد الهيجاء

لأن قوله: لما في هذه البيت، مركبة من لن النافية الناصبة للمضارع وما المصدرية الظرفية، أي لن أدع القتال ما رأيت أبا يزيد مقاتلاً، أي مدة رؤيتي له مقاتلاً.
قوله تعالى: {فَلَمَّا بَلَغَا مَجْمَعَ بَيْنِهِمَا نَسِيَا حُوتَهُمَا}، ذكر جل وعلا في هذه الآية الكريمة: أن موسى وفتاه نصبا حوتهما لما بلغ مجمع البحرين، ولكنه تعالى أوضح أن النسيان واقع من فتى موسى، لأنه هو الذي كان تحت يده الحوت، وهو الذي نسيه. وإنما أسند النسيان إليهما، لأن إطلاق المجموع مراداً بعضه ـ أسلوب عربي كثير في القرآن وفي كلام العرب. وقد أوضحنا أن من أظهر أدلته قراءة حمزة والكسائي {فَإِن قَاتَلُوكُمْ فَاقْتُلُوهُمْ} [2/191]، من القتل في الفعلين لا من القتال، أي فإن قتلوا بعضكم فليقتلهم بعضكم الآخر. والدليل على أن النسيان إنما وقع من فتى موسى دون موسى قوله: تعالى عنهما: {فَلَمَّا جَاوَزَا قَالَ لِفَتَاهُ آتِنَا غَدَاءَنَا لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَباً الَ أَرَأَيْتَ إِذْ أَوَيْنَا إِلَى الصَّخْرَةِ فَإِنِّي نَسِيتُ الْحُوتَ وَمَا أَنْسَانِيهُ إِلَّا الشَّيْطَانُ أَنْ أَذْكُرَهُ...}الآية[18/62]، لأن قول موسى: {آتِنَا غَدَاءَنَا} يعني به الحوت، فهو يظن أن فتاه لم ينسه، كما قاله غير واحد. وقد صرح فتاه: بأنه نسيه بقوله: {فَإِنِّي نَسِيتُ الْحُوتَ وَمَا أَنْسَانِيهُ إِلَّا الشَّيْطَانُ}الآية.
وقوله: في هذه الآية الكريمة: {وَمَا أَنْسَانِيهُ إِلَّا الشَّيْطَانُ}، دليل على أن النسيان من الشيطان كما دلت عليه آيات أخر. كقوله تعالى: {إِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ} [6/68]، وقوله تعالى:{اسْتَحْوَذَ عَلَيْهِمُ الشَّيْطَانُ فَأَنسَاهُمْ ذِكْرَ اللَّهِ...}الآية [58/19].
وفتى موسى هو يوشع بن نون. والضمير في قوله تعالى: {مَجْمَعَ بَيْنِهِمَا} عائد إلى البحرين المذكورين في قوله تعالى: {لا أَبْرَحُ حَتَّى أَبْلُغَ مَجْمَعَ الْبَحْرَيْنِ...}الآية[18/60]، والمجمع: اسم مكان على القياس، أي مكان اجتماعهما.
والعلماء مختلفون في تعيين البحرين المذكورين. فذهب أكثرهم إلى أنهما بحر

ج / 3 ص -322- فارس مما يلي المشرق، وبحر الروم مما يلي المغرب. وقال محمد بن كعب القرطي: {مجمع البحرين} عند طنجة في أقصى بلاد المغرب وروى ابن أبي حاتم من طريق السدى قال: هما الكر والرأس حيث يصبان في البحر. وقال ابن عطية: {مجمع البحرين} ذراع في أرض فارس من جهة أذربيجان، يخرج من البحر المحيط من شماله إلى جنوبه، وطرفيه مما يلي بر الشام. وقيل: هما بحر الأردن والقلزم. وعن ابن المبارك قال: قال بعضهم بحر أرمينية. وعن أبي بن كعب قال: بإفريقية. إلى غير ذلك من الأقوال. ومعلوم أن تعيين البحرين من النوع الذي قدمنا أنه لا دليل عليه من كتاب ولا سنة، وليس في معرفته فائدة، فالبحث عنه تعب لا طائل تحته، وليس عليه دليل يجب الرجوع إليه. وزعم بعض الملاحدة الكفرة المعاصرين: أن موسى لم يسافر إلى مجمع بحرين، بدعوى أنه لم يعرف ذلك في تاريخه ـ زعم في غاية الكذب والبطلان. ويكفي في القطع بذلك أنه مناقض لقوله تعالى: {فَلَمَّا بَلَغَا مَجْمَعَ بَيْنِهِمَا...}الآية[18/61]، مع التصريح بأنه سفر فيه مشقة وتعب، وذلك لا يكون إلا في بعيد السفر، ولذا قال تعالى عن موسى: {لَقَدْ لَقِينَا مِن سَفَرِنَا هَذَا نَصَباً} [18/62]، ومعلوم أن ما ناقض القرآن فهو باطل، لأن نقيض الحق باطل بإجماع العقلاء لاستحالة صدق النقيضين معاً.
وقوله: في هذه الآية الكريمة: {وَمَا أَنْسَانِيهُ إِلَّا الشَّيْطَانُ}، قرأه عامة القراء ما عدا حفصاً أنسانيه بكسر الهاء. وقرأه حفص عن عاصم {أنسانيه}
بضم الهاء. قوله تعالى: {فَوَجَدَا عَبْداً مِنْ عِبَادِنَا آتَيْنَاهُ رَحْمَةً مِنْ عِنْدِنَا وَعَلَّمْنَاهُ مِنْ لَدُنَّا عِلْماً}، هذا العبد المذكور في هذه الآية الكريمة هو الخضر عليه السلام بإجماع العلماء، ودلالة النصوص الصحيحة على ذلك من كلام النَّبي صلى الله عليه وسلم. وهذه الرحمة والعلم اللدني اللذان ذكر الله امتنانه عليه بهما، لم يبين هنا هل هما رحمة النبوة وعلمها، أو رحمة الولاية وعلمها. والعلماء مختلفون في الخضر: هل هو نبي، أو رسول، أو ولي. كما قال الراجز:

واختلفت في خضر أهل العقول قيل نبي أو ولي أو رسول

وقيل ملك. ولكنه يفهم من بعض الآيات أن هذه الرحمة المذكورة هنا رحمة نبوة. وأن هذا العلم اللدني علم وحي، مع العلم بأن في الاستدلال بها على ذلك مناقشات معروفة عند العلماء.
اعلم أولاً: أن الرحمة تكرر إطلاقها على النبوة في القرآن،وكذلك العلم المؤتى

ج / 3 ص -323- من الله تكرر إطلاقه فيه على علم الوحي. فمن إطلاق الرحمة على النبوة قوله: تعالى في الزخرف: {وَقَالُوا لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ ...}الآية[43/31]، أي نبوته حتى يتحكموا في إنزال القرآن على رجل عظيم من القريتين. وقوله تعالى في سورة الدخان: {فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ أَمْراً مِّنْ عِنْدِنَا إِنَّا كُنَّا مُرْسِلِين َرَحْمَةً مِّن رَّبِّكَ...}الآية [44/4-5]، وقوله تعالى في آخر القصص: {وَمَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ إِلَّا رَحْمَةً مِنْ رَبِّكَ}الآية [28/86]، ومن إطلاق إيتاء العلم على النبوة قوله تعالى: {وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيماً} [4/113]، وقوله: {وَإِنَّهُ لَذُو عِلْمٍ لِّمَا عَلَّمْنَاهُ...}الآية[12/68]، إلى غير ذلك من الآيات. ومعلوم أن الرحمة وإيتاء العلم اللدني أعم من كون ذلك عن طريق النبوة وغيرها. والاستدلال بالأعم على الأخص فيه أن وجود الأعم لا يستلزم وجود الأخص كما هو معروف. ومن أظهر الأدلة في أن الرحمة والعلم اللدني اللذين امتن الله بهما على عبده الخضر عن طريق النبوة والوحي قوله: تعالى عنه: {وَمَا فَعَلْتُهُ عَنْ أَمْرِى} [18/82]، أي: وإنما فعلته عن أمر الله جل وعلا. وأمر الله إنما يتحقق عن طريق الوحي، إذ لا طريق تعرف بها أوامر الله ونواهيه إلا الوحي من الله جل وعلا. ولا سيما قتل الأنفس البريئة في ظاهر الأمر، وتعييب سفن الناس بخرقها. لأن العدوان على أنفس الناس وأموالهم لا يصح إلا عن طريق الوحي من الله تعالى. وقد حصر تعالى طرق الإنذار في الوحي في قوله تعالى: {قُلْ إِنَّمَا أُنذِرُكُم بِالْوَحْىِ} [21/54] و{إنما} صيغة حصر. فإن قيل: قد يكون ذلك عن طريق الإلهام؟ فالجواب: أن المقرر في الأصول أن الإلهام من الأولياء لا يجوز الاستدلال به على شيء، لعدم العصمة، وعدم الدليل على الاستدلال به، بل لوجود الدليل على عدم جواز الاستدلال به، وما يزعمه بعض المتصوفة من جواز العمل بالإلهام في حق الملهم دون غيره، وما يزعمه بعض الجبرية أيضاً من الاحتجاج بالإلهام في حق الملهم وغيره جاعلين الإلهام كالوحي المسموع مستدلين بظاهر قوله تعالى: {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ} [6/125]، وبخبر "اتقوا فراسة المؤمن فإنه ينظر بنور الله" كله باطل لا يعول عليه، لعدم اعتضاده بدليل. وغير المعصوم لا ثقة بخواطره، لأنه لا يأمن دسيسة الشيطان. وقد ضمنت الهداية في اتباع الشرع، ولم تضمن في اتباع الخواطر والإلهامات. والإلهام في الاصطلاح: إيقاع شيء

ج / 3 ص -324- في القلب يثلج له الصدر من غير استدلال بوحي ولا نظر في حجة عقلية، يختص الله به من يشاء من خلقه. أما ما يلهمه الأنبياء مما يلقيه الله في قلوبهم فليس كالإلهام غيرهم، لأنهم معصومون بخلاف غيرهم. قال في مراقي السعود في كتاب الاستدلال:

وينبذ الإلهام بالعراء أعني به إلهام الأولياء

وقد رآه بعض من تصوفا وعصمة النَّبي توجب اقتفا

وبالجملة، فلا يخفى على من له إلمام بمعرفة دين الإسلام أنه لا طريق تعرف بها أوامر الله ونواهيه، وما يتقرب إليه به من فعل وترك،إلا عن طريق الوحي. فمن ادعى أنه غني في الوصول إلى ما يرضي ربه عن الرسل، وما جاؤوا به ولو في مسألة واحدة ـ فلا شك في زندقته. والآيات والأحاديث الدالة على هذا لا تحصى، قال تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} [17/15]، ولم يقل حتى نلقي في القلوب إلهاماً. وقال تعالى: {رُّسُلاً مُّبَشِّرِينَ وَمُنذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [4/165]، وقال: {وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِنْ قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ...}الآية[20/134]، والآيات والأحاديث بمثل هذا كثيرة جداً. وقد بينا طرفاً من ذلك في سورة بني إسرائيل في الكلام على قوله: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} [17/15]، وبذلك تعلم أن ما يدعيه كثير من الجهلة المدعين التصوف من أن لهم ولأشياخهم طريقاً باطنة توافق الحق عند الله ولو كانت مخالفة لظاهر الشرع، كمخالفة ما فعله الخضر لظاهر العلم الذي عند موسى، زندقة، وذريعة إلى الانحلال بالكلية من دين الإسلام، بدعوى أن الحق في أمور باطنة تخالف ظاهره.
قال القرطبي رحمه الله في تفسيره ما نصه: قال شيخنا الإمام أبو العباس: ذهب قوم من زنادقة الباطنية إلى سلوك طريق لا تلزم منه هذه الأحكام الشرعية فقالوا: هذه الأحكام الشرعية العامة إنما يحكم بها على الأنبياء والعامة. وأما الأولياء وأهل الخصوص فلا يحتاجون إلى تلك النصوص. بل إنما يراد منهم ما يقع في قلوبهم. ويحكم عليهم بما يغلب عليهم من خواطرهم. وقالوا: وذلك لصفاء قلوبهم عن الأكدار، وخلوها عن الأغيار، فتتجلى لهم العلوم الإلهية، والحقائق الربانية، فيقفون على أسرار الكائنات، ويعلمون أحكام الجزئيات، فيستغنون بها عن أحكام الشرائع الكليات، كما اتفق للخضر فإنه استغنى بما تجلى له من العلوم عما كان عند موسى من تلك الفهوم. وقد جاء فيما

ج / 3 ص -325- ينقلون "استفت قلبك وإن أفتاك المفتون". قال شيخنا رضي الله عنه: وهذا القول زندقة وكفر، يقتل قائله ولا يستتاب. لأنه إنكار ما علم من الشرائع، فإن الله تعالى قد أجرى سنته، وأنفذ حكمته بأن أحكامه لا تعلم إلا بواسطة رسله السفراء بينه وبين خلقه، وهم المبلغون عنه رسالتهم وكلامه، المبينون شرائعه وأحكامه، اختارهم لذلك وخصهم بما هنالك، كما قال تعالى: {اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاسِ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ} [22/57]، وقال تعالى: {اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} [6/124] وقال تعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنذِرِينَ} [2/213]، إلى غير ذلك من الآيات. وعلى الجملة، فقد حصل العلم القطعي واليقين الضروري، واجتماع السلف والخلف على أن لا طريق لمعرفة أحكام الله تعالى التي هي راجعة إلى أمره ونهيه، ولا يعرف شيء منها إلا من جهة الرسل؛ فمن قال إن هناك طريقاً أخرى يعرف بها أمره ونهيه غير الرسل حيث يستغني عن الرسل، فهو كافر يقتل ولا يستتاب، ولا يحتاج معه إلى سؤال وجواب. ثم هو قول بإثبات أنبياء بعد نبينا صلى الله عليه وسلم. الذي قد جعله الله خاتم أنبيائه ورسله، فلا نبي بعده ولا رسول.
وبيان ذلك:أن من قال: يأخذ عن قلبه؛ وأن ما يقع فيه حكم الله تعالى، وأنه يعمل بمقتضاه، وأنه ولا يحتاج مع ذلك إلى كتاب ولا سنة، فقد أثبت لنفسه خاصة النبوة. فإن هذا نحو ما قاله صلى الله عليه وسلم: "إن روح القدس نفث في روعي..." الحديث. انتهى من تفسير القرطبي.
وما ذكره في كلام شيخه المذكور من أن الزنديق لا يستتاب هو مذهب مالك ومن وافقه، وقد بينا أقوال العلماء في ذلك وأدلتهم، وما يرجحه الدليل في كتابنا دفع إيهام الاضطراب عن آيات الكتاب في سورة آل عمران. وما يستدل به بعض الجهلة ممن يدعي التصوف على اعتبار الإلهام من ظواهر بعض النصوص كحديث "استفت قلبك وأن أفتاك الناس وأفتوك"، لا دليل فيه البتة على اعتبار الإلهام: لأنه لم يقل أحد ممن يعتد به أن المفتي الذي تتلقى الأحكام الشرعية من قبله القلب، بل من الحديث: التحذير من الشبه، لأن الحرام بين والحلال بين، وبينهما أمور مشتبهة لا يعلمها كل الناس.
فقد يفتيك المفتي بحلية شيء وأنت تعلم من طريق أخرى أنه يحتمل أن يكون حراماً، وذلك باستناد إلى الشرع، فإن قلب المؤمن لا يطمئن لما فيه الشبهة، والحديث، كقوله: دع ما

ج / 3 ص -326- يريبك إلى ما لا يريبك وقوله: صلى الله عليه وسلم: "البر حسن الخلق، والإثم ما حاك في نفسك وكرهت أن يطلع عليه الناس" رواه مسلم من حديث النواس بن سمعان رضي الله عنه، وحديث وابصة بن معبد رضي الله عنه المشار إليه قال: أتيت رسول الله صلى الله عليه وسلم فقال: "جئت تسأل عن البر"؟ قلت نعم: قال: "استفت قلبك. البر ما اطمأنت إليه النفس واطمأنت إليه القلب. والإثم ما حاك في النفس وتردد في الصدر وإن أفتاك الناس وأفتوك" قال النووي في "رياض الصالحين": حديث حسن، رواه أحمد والدارمي في مسنديهما. ولا شك أن المراد بهذا الحديث ونحوه ـ الحث على الورع وترك الشبهات، فلو التبست مثلاً ميتة بمذكاة، أو امرأة محرم بأجنبية، وأفتاك بعض المفتين بحلية إحداهما لاحتمال أن تكون هي المذكاة في الأول، والأجنبية في الثاني. فإنك إذا استفتيت قلبك علمت أنه يحتمل أن تكون هي الميتة أو الأخت، وأن ترك الحرام والاستبراء للدين والعرض،لا يتحقق إلا بتجنب الجميع، لأن ما لا يتم ترك الحرام إلا بتركه فتركه واجب. فهذا يحيك في النفس ولا تنشرح له، لاحتمال الوقوع في الحرام فيه كما ترى. وكل ذلك مستند لنصوص الشرح لا للالهام.
ومما يدل على ما ذكرنا من كلام أهل الصوفية المشهود لهم بالخير والدين والصلاح: قول الشيخ أبي القاسم الجنيد بن محمد بن الجنيد الخزاز القواريري رحمه الله: "مذهبنا هذا مقيد بالكتاب والسنة"، نقله عنه غير واحد ممن ترجمه رحمه الله، كابن كثير وابن خلكان وغيرهما. ولا شك أن كلامه المذكور هو الحق، فلا أمر ولا نهي إلا على ألسنة الرسل عليهم الصلاة والسلام. وبهذا كله تعلم: أن قتل الخضر للغلام، وخرقه للسفينة، وقوله: {وَمَا فَعَلْتُهُ عَنْ أَمْرِى}، دليل ظاهر على نبوته. وعز الفخر الرازي في تفسيره القول بنبوته للأكثرين، ومما يستأنس به للقول بنبوته تواضع موسى عليه الصلاة والسلام له في قوله: {قَالَ لَهُ مُوسَى هَلْ أَتَّبِعُكَ عَلَى أَنْ تُعَلِّمَنِ مِمَّا عُلِّمْتَ رُشْداً} [18/66]، وقوله: {قَالَ سَتَجِدُنِى إِن شَاءَ اللَّهُ صَابِرًا وَلاَ أَعْصِى لَكَ أمْراً} [18/69]، مع قول الخضر له {وَكَيْفَ تَصْبِرُ عَلَى مَا لَمْ تُحِطْ بِهِ خُبْراً} [148/68].
مسألة
اعلم أن العلماء اختلفوا في الخضر: هل هو حي إلى الآن، أو هو غير حي، بل ممن مات فيما مضى من الزمان؟ فذهب كثير من أهل العلم إلى أنه حي، وأنه شرب من

ج / 3 ص -327- عين تسمى عين الحياة. وممن نصر القول بحياته القرطبي في تفسيره، والنووي في شرح مسلم وغيره، وابن الصلاح، والنقاش وغيرهم. قال ابن عطية: وأطنب النقاش له هذا المعنى، يعني حياة الخضر وبقاءه إلى يوم القيامة. وذكر في كتابه أشياء كثيرة عن علي بن أبي طالب، وكلها لا تقوم على ساق. انتهى بواسطة نقل القرطبي في تفسيره.
وحكايات الصالحين عن الخضر أكثر من أن تحصر. ودعواهم أنه يحج هو وإلياس كل سنة، ويروون عنهما بعض الأدعية؛ كل ذلك معروف. ومستند القائلين بذلك ضعيف جداً. لأن غالبه حكايات عن بعض من يظن به الصلاح. ومنامات وأحاديث مرفوعة عن أنس وغيره، وكلها ضعيف لا تقوم به حجة.
ومن أقواه عند القائلين به: آثار التعزية حين توفي النَّبي صلى الله عليه وسلم. وقد ذكر ابن عبد البر في تميهده عن علي رضي الله عنه قال: لما توفي النَّبي صلى الله عليه وسلم وسجى بثوب هتف هاتف من ناحية البيت يسمعون صوته ولا يرون شخصه: السلام عليكم ورحمة الله وبركاته. السلام عليكم أهل البيت {كُلُّ نَفْسٍ ذَآئِقَةُ الْمَوْتِ...}الآية[3/185]، إن في الله خلفاً من كل هالك، وعوضاً من كل تالف، وعزاء من كل مصيبة؛ فبالله فتقوا، وإياه فارجو؛ فإن المصاب من حرم الثواب. فكانوا يرون أنه الخضر عليه السلام؛ يعني أصحاب النَّبي صلى الله عليه وسلم. انتهى بواسطة نقل القرطبي في تفسيره.
قال مقيده عفا الله عنه: والاستدلال على حياة الخضر بآثار التعزية كهذا الأثر الذي ذكرنا آنفاً، مردود من وجهين:
الأول: أنه لم يثبت ذلك بسند صحيح. قال ابن كثير في تفسيره: وحكى النووي وغيره في بقاء الخضر إلى الآن، ثم إلى يوم القيامة قولين، ومال هو وابن الصلاح إلى بقائه. وذكروا في ذلك حكايات عن السلف وغيرهم. وجاء ذكره في بعض الأحاديث، ولا يصح شيء من ذلك. وأشهرها حديث التعزية وإسناده ضعيف ا هـ. منه.
الثاني: أنه على فرض أن حديث التعزية صحيح لا يلزم من ذلك عقلاً ولا شرعاً ولا عرفاناً أن يكون ذلك المعزي هو الخضر. بل يجوز أن يكون غير الخضر من مؤمني الجن. لأن الجن هم الذين قال الله فيهم: {إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لاَ تَرَوْنَهُمْ} [7/27]. ودعوى أن ذلك المعزي هو الخضر تحكم بل دليل. وقولهم: كانوا يرون أنه الخضر ليس حجة يجب الرجوع إليها. لاحتمال أن يخطئوا في ظنهم، ولا يدل ذلك على

ج / 3 ص -328- إجماع شرعي معصوم، ولا متمسك لهم في دعواهم أنه الخضر كما ترى.
قال مقيده عفا الله عنه: الذي يظهر لي رجحانه بالدليل في هذه المسألة أن الخضر ليس بحي بل توفي، وذلك لعدة أدلة:
الأول: ظاهر عموم قوله تعالى: {وَمَا جَعَلْنَا لِبَشَرٍ مِّن قَبْلِكَ الْخُلْدَ أَفَإِيْن مِّتَّ فَهُمُ الْخَالِدُونَ} [21/34]، فقوله: {لبشر} نكرة في سياق النفي فهي تعم كل بشر، فيلزم من ذلك نفي الخلد عن كل بشر من قبله. والخضر بشر من قبله. فلو كان شرب من عين الحياة وصار حياً خالداً إلى يوم القيامة لكان الله قد جعل لذلك البشر الذي هو الخضر من قبله الخلد.
الثاني: قوله صلى الله عليه وسلم: "اللهم إن تهلك هذه العصابة من أهل الإسلام لا تعبد في الأرض" فقد قال مسلم في صحيحه: حدثنا هناد بن السري، حدثنا ابن المبارك عن عكرمة بن عمار، حدثني سماك الحنفي قال: سمعت ابن عباس يقول: حدثني عمر بن الخطاب قال: لما كان يوم بدر، "ح" وحدثنا زهير بن حرب واللفظ له، حدثنا عمر بن يونس الحنفي، حدثنا عكرمة بن عمار، حدثني أبو زميل هو زميل الحنفي، حدثني عبد الله بن عباس قال: حدثني عمر بن الخطاب قال: لما كان يوم بدر نظر رسول الله صلى الله عليه وسلم إلى المشركين وهم ألف وأصحابه ثلاثمائة وتسعة عشر رجلاً. فاستقبل النَّبي صلى الله عليه وسلم القبلة ثم مد يديه فجعل يهتف بربه: "اللهم أنجز لي ما وعدتني. اللهم إن تهلك هذه العصابة من أهل الإسلام لا تعبد في الأرض" فما زال يهتف بربه ماداً يديه مستقبل القبلة حتى سقط رداؤه عن منكبيه. فأتاه أبو بكر فأخذ رداءه فألقاه على منكبيه ثم التزمه من ورائه وقال: يا نبي الله كفاك مناشدتك ربك، فإنه سينجز لك ما وعدك، فأنزل الله عز وجل: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ} [8/9]، فأمده الله بالملائكة.. الحديث. ومحل الشاهد منه قوله: صلى الله عليه وسلم: "لا تعبد في الأرض" فعل في سياق النفي فهو بمعنى: لا تقع عبادة لك في الأرض، لأن الفعل ينحل عن مصدر وزمن عند النحويين. وعن مصدر ونسبة وزمن عند كثير من البلاغيين.
فالمصدر كامن في مفهومه إجماعاً، فيتسلط عليه النفي فيؤول إلى النكرة في سياق النفي، وهي من صيغ العموم كما تقدم إيضاحه في سورة بني إسرائيل وإلى كون الفعل في سياق النفي والشرط من صيغ العموم أشار في مراقي السعود بقوله: عاطفاً على ما يفيد العموم:

ج / 3 ص -329- ونحو لا شربت أو إن شربا واتفقوا إن مصدر قد جلبا

فإذا علمت أن معنى قوله: صلى الله عليه وسلم: "إن تهلك هذه العصابة لا تعبد في الأرض" أي لا تقع عبادة لك في الأرض.
فاعلم أن ذلك النفي يشمل بعمومه وجود الخضر حياً في الأرض، لأنه على تقدير وجوده حياً في الأرض فإن الله يعبد في الأرض، ولو على فرض هلاك تلك العصابة من أهل الإسلام. لأن الخضر ما دام حياً فهو يعبد الله في الأرض. وقال البخاري في صحيحه: حدثني محمد بن عبد الله بن حوشب حدثنا عبد الوهاب، حدثنا خالد عن عكرمة عن ابن عباس قال: قال النَّبي صلى الله عليه وسلم يوم بدر: "اللهم أنشدك عهدك ووعدك. اللهم إن شئت لم تعبد في الأرض" فأخذ أبو بكر بيده فقال: حسبك فخرج وهو يقول: {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ}[54/45]، فقوله: صلى الله عليه وسلم في هذا الحديث: "اللهم إن شئت لم تعبد في الأرض" أي إن شئت إهلاك هذه الطائفة من أهل الإسلام لم تعبد في الأرض. فيرجع معناه إلى الرواية التي ذكرنا عن مسلم في صحيحه من حديث عمر بن الخطاب رضي الله عنه. وقد بينا وجه الاستدلال بالحديث عن وفاة الخضر.
الثالث: إخباره صلى الله عليه وسلم بأنه على رأس مائة سنة من الليلة التي تكلم فيها بالحديث لم يبق على وجه الأرض أحد ممن هو عليها تلك الليلة، فلو كان الخضر حياً في الأرض لما تأخر بعد المائة المذكورة. قال مسلم بن الحجاج رحمه الله في صحيحه: حدثنا محمد بن رافع. وعبد بن حميد، قال محمد بن رافع: حدثنا، وقال عبد: أخبرنا عبد الرزاق، أخبرنا معمر عن الزهري، أخبرني سالم بن عبد الله وأبو بكر بن سليمان: أن عبد الله بن عمر قال: صلى بنا رسول الله صلى الله عليه وسلم ذات ليلة صلاة العشاء في آخر حياته. فلما سلم قام فقال: "أرأيتكم ليلتكم هذه، فإن على رأس مائة سنة". وإنما قال رسول الله صلى الله عليه وسلم: "لا يبقى ممن هو اليوم على ظهر الأرض أحد"، يريد بذلك أن ينخرم ذلك القرن. حدثني عبد الله بن عبد الرحمن الداري، أخبرنا أبو اليمان أخبرنا شعيب، ورواه الليث عن عبد الرحمن بن خالد بن مسافر، كلاهما عن الزهري بإسناد معمر كمثل حديثه، حدثني هارون بن عبد الله، وحجاج بن الشاعر قالا: حدثنا حجاج بن محمد، قال: قال ابن جريج: أخبرني أبو الزبير أنه سمع جابر بن عبد الله يقول سمعت النَّبي صلى الله عليه وسلم قبل أن يموت بشهر: "تسألوني

ج / 3 ص -330- عن الساعة وإنما علمها عند الله، وأقسم الله ما على الأرض من نفس منفوسة تأتي عليها مائة سنة" حدثنيه محمد بن حاتم، حدثنا محمد بن بكر، أخبرنا ابن جريج بهذا الإسناد ولم يذكر: قبل موته بشهر.
حدثني يحيى بن حبيب، ومحمد بن عبد الأعلى، كلاهما عن المعتمر قال ابن حبيب، حدثنا معتمر بن سليمان، قال: سمعت أبي حدثنا أبو نضرة عن جابر بن عبد الله عن النَّبي صلى الله عليه وسلم أنه قال ذلك قبل موته بشهر أو نحو ذلك: "ما من نفس منفوسة اليوم تأتي مائة سنة وهي حية يومئذ" وعن عبد الرحمن صاحب السقاية، عن جابر بن عبد الله عن النَّبي صلى الله عليه وسلم بمثل ذلك. وفسرها عبد الرحمن قال: نقص العمر. حدثنا أبو بكر بن أبي شيبة، حدثنا يزيد بن هارون، أخبرنا سليمان التيمي بالإسنادين جميعاً مثله.
حدثنا ابن نمير، حدثنا أبو خالد عن داود واللفظ له "ح" وحدثنا أبو بكر بن أبي شيبة، حدثنا سليمان بن حيان عن داود عن أبي نضرة عن أبي سعيد، قال: لما رجع النَّبي صلى الله عليه وسلم من تبوك سألوه عن الساعة، فقال رسول الله صلى الله عليه وسلم: "لا تأتي مائة وعلى الأرض نفس منفوسة اليوم" حدثني إسحاق بن منصور، أخبرنا أبو الوليد، أخبرنا أبو عوانة عن حصين عن سالم عن جابر بن عبد الله قال: قال النَّبي صلى الله عليه وسلم: "ما من نفس منفوسة تبلغ مائة سنة" فقال سالم: تذاكرنا ذلك عنده: إنما هي كل نفس مخلوقة يومئذ. ا هـ منه بلفظه.
فهذا الحديث الصحيح الذي رواه عن النبي صلى الله عليه وسلم ابن عمر، وجابر، وأبو سعيد، فيه تصريح النَّبي صلى الله عليه وسلم بأنه لا تبقى نفس منفوسة حية على وجه الأرض بعد مائة سنة. فقوله: "نفس منفوسة" ونحوها من الألفاظ في روايات الحديث نكرة في سياق النفي فهي تعم كل نفس مخلوقة على الأرض. ولا شك أن ذلك العموم بمقتضى اللفظ يشمل الخضر، لأنه نفس منفوسة على الأرض. وقال البخاري في صحيحه: حدثنا أبو اليمان، أخبرنا شعيب عن الزهري قال: حدثني سالم بن عبد الله بن عمر، وأبو بكر بن أبي حثمة أن عبد الله بن عمر قال: صلى النبي صلى الله عليه وسلم صلاة العشاء في آخر حياته، فلما سلم قام النَّبي صلى الله عليه وسلم فقال: "أرأيتكم ليلتكم هذه، فإن رأس مائة لا يبقى ممن هو اليوم على ظهر الأرض أحد" فوهل الناس في مقالة رسول الله صلى الله عليه وسلم إلى ما يتحدثون من هذه الأحاديث عن مائة سنة: وإنما قال النَّبي صلى الله عليه وسلم: "لا يبقى ممن هو اليوم على ظهر الأرض"، يريد بذلك أنها تخرم ذلك القرن انتهى منه بلفظه. وقد بينا وجه دلالته على المراد قريباً.

ج / 3 ص -331- الرابع: أن الخضر لو كان حياً إلى زمن النبي صلى الله عليه وسلم لكان من أتباعه، ولنصره وقاتل معه، لأنه مبعوث إلى جميع الثقلين الإنس والجن. والآيات الدالة على عموم رسالته كثيرة جداً، كقوله تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} [7/158]، وقوله: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} [25/1]، وقوله تعالى: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ} [34/28]، ويوضح هذا أنه تعالى بين في سورة آل عمران: أنه أخذ على جميع النَّبيين الميثاق المؤكد أنهم إن جاءهم نبينا صلى الله عليه وسلم مصدقاً لما معهم أن يؤمنوا به وينصرونه، وذلك في قوله: {إِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ فَمَنْ تَوَلَّى بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} [3/81-82].
وهذه الآية الكريمة على القول بأن المراد بالرسول فيها نبينا صلى الله عليه وسلم، كما قاله ابن العباس وغيره ـ فالأمر واضح. وعلى أنها عامة فهو صلى الله عليه وسلم يدخل في عمومها دخولاً أولياً. فلو كان الخضر حياً في زمنه لجاءه ونصره وقاتل تحت رايته. ومما يوضح أنه لا يدركه نبي إلا إتبعه ما رواه الإمام أحمد وابن أبي شيبة والبزار من حديث جابر رضي الله عنه:
أن عمر رضي الله عنه أتى النَّبي صلى الله عليه وسلم بكتاب أصابه من بعض أهل الكتاب فقرأه عليه فغضب وقال: "لقد جئتكم بها بيضاء نقية لا تسألوهم عن شيء فيخبروكم بحق فتكذبوا به، أو يباطل فتصدقوا به. والذي نفسي بيده، لو أن موسى كان حياً ما وسعه إلا أن يتبعني" ا هـ قال ابن حجر في الفتح: ورجاله موثوقون، إلا أن في مجالد ضعفاً. وقال الحافظ ابن كثير رحمه الله في تاريخه بعد أن ساق آية آل عمران المذكورة آنفاً مستدلاً بها على أن الخضر لو كان حياً لجاء النَّبي صلى الله عليه وسلم ونصره، ما نصه: قال ابن عباس رضي الله عنهما: ما بعث الله نبيناً إلا أخذ عليه الميثاق لئن بعث محمد صلى الله عليه وسلم وهو حي ليؤمنن به ولينصرنه، وأمره أن يأخذها على أمته الميثاق لئن بعث محمد صلى الله عليه وسلم وهم أحياء ليؤمنن به وينصرونه،ذكره البخاري عنه ا هـ. فالخضر إن كان نبياً أو ولياً فقد دخل في هذا الميثاق. فلو كان حياً في زمن رسول الله صلى الله عليه وسلم لكان أشرف أحواله أن يكون بين يديه، يؤمن بما أنزل الله عليه، وينصره أن يصل أحد من الأعداء إليه. لأنه إن كان ولياً فالصديق أفضل منه. وإن كان نبياً فموسى أفضل منه.

ج / 3 ص -332- وقد روى الإمام أحمد في مسنده: حدثنا شريح بن النعمان، حدثنا هشيم أنبأنا مجالد عن الشعبي عن جابر بن عبد الله: أن رسول الله صلى الله عليه وسلم قال: "والذي نفسي بيده، لو أن موسى كان حياً ما وسعه إلا أن يتبعني"، وهذا الذي يقطع به ويعلم من الدين علم الضرورة..
وقد دلت هذه الآية الكريمة: أن الأنبياء كلهم لو فرض أنهم أحياء مكلفون في زمن رسول الله صلى الله عليه وسلم لكانوا كلهم أتباعاً له وتحت أوامره، وفي عموم شرعه. كما أن صلوات الله وسلامه عليه لما اجتمع بهم الإسراء رفع فوقهم كلهم، ولما هبطوا معه إلى بيت المقدس وحانت الصلاة أمره جبريل عن أمر الله أن يؤمهم. فصلى بهم في محل ولايتهم ودار إقامتهم. فدل على أنه الإمام الأعظم، والرسول الخاتم المبجل المقدم، صلوات الله وسلامه عليه وعليهم أجمعين.
فإذا علم هذا، وهو معلوم عند كل مؤمن، علم أنه لو كان الخضر حياً لكان من جملة أمة محمد صلى الله عليه وسلم، وممن يقتدى بشرعه لا يسعه إلا ذلك. هذا عيسى بن مريم عليه السلام إذا نزل في آخر الزمان يحكم بهذه الشريعة المطهرة، لا يخرج منها ولا يحيد عنها، وهو أحد أولي العزم الخمسة المرسلين، وخاتم أنبياء بني اسرائيل. والمعلوم أن الخضر لم ينقل بسند صحيح ولا حسن تسكن النفس إليه، أنه اجتمع برسول الله صلى الله عليه وسلم في يوم واحد، ولم يشهد معه قتالاً في مشهد من المشاهد. وهذا يوم بدر يقول الصادق المصدوق فيما دعا به ربه عز وجل واستنصره واستفتحه على من كفره: "اللهم إن تهلك هذه العصابة لا تعبد بعدها في الأرض"، وتلك العصابة كان تحتها سادة المسلمين يومئذ، وسادة الملائكة حتى جبريل عليه السلام؛ كما قال حسان بن ثابت في قصيدة له في بيت يقال بأنه أفخر بيت قالته العرب:

وببئر بدر إذ يرد وجوههم جبريل تحت لوائنا ومحمد

فلو كان الخضر حياً لكان وقوفه تحت هذه الراية أشرف مقاماته، وأعظم غزواته. قال القاضي أبو يعلى محمد بن الحسين بن الفراء الحنبلي: سئل بعض أصحابنا عن الخضر هل مات؟ فقال: نعم. قال: وبلغني مثل هذا عن أبي طاهر بن العبادي قال: وكان يحتج بأنه لو كان حياً لجاء إلى رسول الله صلى الله عليه وسلم نقله ابن الجوزي في العجالة. فإن قيل: فهل يقال إنه كان حاضراً في هذه المواطن كلها ولكن لم يكن أحد يراه؟ فالجواب أن الأصل عدم هذا الاحتمال البعيد الذي يلزم منه تخصيص العمومات بمجرد التوهمات. ثم

ج / 3 ص -333- ما الحامل له على هذا الاختفاء؟ وظهوره أعظم لأجره، وأعلى في مرتبته، وأظهر لمعجزته. ثم لو كان باقياً بعده لكان تبليغه عن رسول الله صلى الله عليه وسلم الأحاديث النبوية، والآيات القرآنية، وإنكاره لما وقع من الأحاديث المكذوبة، والروايات المقلوبة، والآراء البدعية، والأهواء العصبية، وقتاله مع المسلمين في غزواتهم، وشهوده جمعهم وجماعاتهم، ونفعه إياهم، ودفعه الضرر عنهم مما سواهم، وتسديده العلماء والحكام، وتقريره الأدلة والأحكام، أفضل مما يقال من كونه في الأمصار، وجوبه الفيافي والأفطار، واجتماعه بعباد لا تعرف أحوال كثير منهم، وجعله كالنقيب المترجم عنهم؟!
وهذا الذي ذكرته لا يتوقف أحد فيه بعد التفهم، والله يهدي من يشاء إلى صراط مستقيم. انتهى من البداية والنهاية لابن كثير رحمه الله تعالى.
فتحصل أن الأحاديث المرفوعة التي تدل على وجود الخضر حياً باقياً لم يثبت منها شيء. وأنه قد دلت الأدلة المذكورة على وفاته، كما قدمنا إيضاحه.
وممن بين ضعف الأحاديث الدالة على حياة الخضر، وبقائه: ابن كثير في تاريخه وتفسيره، وبين كثيراً من أوجه ضعفها ابن حجر في الإصابة. وقال ابن كثير في البداية والنهاية بعد أن ساق الأحاديث والحكايات الواردة في حياة الخضر: وهذه الروايات والحكايات هي عمدة من ذهب إلى حياته إلى اليوم، وكل من الأحاديث المرفوعة ضعيفة جداً، لا تقوم بمثلها حجة في الدين.
والحكايات لا يخلو أكثرها من ضعف في الإسناد. وقصاراها أنها صحيحة إلي من ليس بمعصوم من صحابي أو غيره. لأنه يجوز عليه الخطأ، والله أعلم، إلى أن قال رحمه الله: وقد تصدى الشيخ أبو الفرج بن الجوزي رحمه الله في كتابه عجلة المنتظر في شرح حالة الخضر للأحاديث الواردة في ذلك من المرفوعات، فبين أنها موضوعات، ومن الآثار عن الصحابة والتابعين فمن بعدهم. فبين ضعف أسانيدها ببيان أحوالها، وجهالة رجالها، وقد أجاد في ذلك وأحسن الانتقاد. ا هـ منه.
واعلم أن جماعة من أهل العلم ناقشوا الأدلة التي ذكرنا أنها تدل على وفاته. فزعموا أنه لا يشمله عموم {وَمَا جَعَلْنَا لِبَشَرٍ مِّن قَبْلِكَ الْخُلْدَ} [21/34]، ولا عموم حديث: "أرأيتكم ليلتكم هذه فإنه على رأس مائة سنة لم يبق على ظهر الأرض أحد ممن هو عليها اليوم" كما تقدم. قال أبو عبد الله القرطبي في تفسيره رحمه الله تعالى: ولا حجة لمن استدل به ـ يعني الحديث المذكور على بطلان قول من يقول: إن الخضر

ج / 3 ص -334- حي؛ لعموم قوله: "ما من نفس منفوسة..."؛ لأن العموم وإن كان مؤكد الاستغراق ليس نصاً فيه، بل هو قابل للتخصيص، فكما لم يتناول عيسى عليه السلام فإنه لم يمت ولم يقتل، بل هو حي بنص القرآن ومعناه. ولا يتناول الدجال مع أنه حي بدليل حديث الجساسة: فكذلك لم يتناول الخضر عليه السلام، وليس مشاهداً للناس، ولا ممن يخالطهم حتى يخطر ببالهم حاله مخاطبة بعضهم بعضاً، فمثل هذا العموم لا يتناوله. وقيل: إن أصحاب الكهف أحياء، ويحجون مع عيسى عليه السلام كما تقدم. وكذلك فتى موسى في قول ابن عباس كما ذكرنا ا هـ منه.
قال مقيده عفا الله عنه وغفر له: كلام القرطبي هذا ظاهر السقوط كما لا يخفى على من له إلمام بعلوم الشرع، فإنه اعترف بأن حديث النَّبي صلى الله عليه وسلم عام في كل نفس منفوسة عموماً مؤكداً، لأن زيادة من قبل النكرة في سياق النفي تجعلها نصاً صريحاً في العموم لا ظاهراً فيه كما هو مقرر في الأصول. وقد أوضحناه في سورة المائدة.
ولو فرضنا صحة ما قاله القرطبي - رحمه الله تعالى من أنه ظاهر في العموم ـ لا نص فيه، وقررنا أنه قابل للتخصيص كما هو الحق في كل عام، فإن العلماء مجمعون على وجوب استصحاب عموم العام حتى يرد دليل مخصص صالح للتخصيص سنداً ومتناً. فالدعوى المجردة عن دليل من كتاب أو سنة لا يجوز أن يخصص بها نص من كتاب أو سنة إجماعاً.
وقوله: إن عيسى لم يتناوله عموم الحديث فيه أن لفظ الحديث من أصله لم يتناوله عيسى، لأن النَّبي صلى الله عليه وسلم قال فيه: "لم يبق على ظهر الأرض ممن هو بها اليوم أحد". فخصص ذلك بظهر الأرض فلم يتناول اللفظ من في السماء، وعيسى قد رفعه الله من الأرض كما صرح بذلك في قوله تعالى: {بَل رَّفَعَهُ اللَّهُ إِلَيْهِ} [4/158]، وهذا واضح جداً كما ترى.
ودعوى حياة أصحاب الكهف، وفتى موسى ظاهرة السقوط ولو فرضنا حياتهم فإن الحديث يدل على موتهم عند المائة كما تقدم، ولم يثبت شيء يعارضه.
وقوله: إن الخضر ليس مشاهداً الناس، ولا ممن يخالطهم حتى يخطر ببالهم حالة مخاطبة بعضهم بعضاً، يقال فيه: إن الاعتراض يتوجه عليه من جهتين:
الأولى: أن دعوى كون الخضر محجوباً عن أعين الناس كالجن والملائكة ـ

ج / 3 ص -335- دعوى لا دليل عليها والأصل خلافها، لأن الأصل أن بني آدم يرى بعضهم بعضاً لاتفاقهم في الصفات النفسية، ومشابهتهم فيما بينهم.
الثانية: أنا لو فرضنا أنه لا يراه بنو آدم، فالله الذي أعلم النَّبي بالغيب الذي هو هلاك كل نفس منفوسة في تلك المائة عالم بالخضر، وبأنه نفس منفوسة. ولو سلمنا جدلياً أن الخضر فرد نادر لا تراه العيون. وأن مثله لم يقصد بالشمولي في العموم ـ فأصح القولين عند علماء الأصول شمول العام والمطلق للفرد النادر والفرد غير المقصود. خلافاً لمن زعم أن الفرد النادر وغير المقصود لا يشملهما العام ولا المطلق.
قال صاحب جمع الجوامع في مبحث العام، ما نصه: والصحيح دخول النادرة وغير المقصودة تحته. فقوله: النادرة وغير المقصودة، يعني الصورة النادرة وغير المقصودة. وقوله: تحته يعني العام. والحق أن الصورة النادرة، وغير المقصودة صورتان واحدة، وبينهما عموم وخصوص من وجه على التحقيق. لأن الصورة النادرة قد تكون مقصودة وغير مقصودة. والصورة غير المقصودة قد تكون نادرة وغير نادرة. ومن الفروع التي تبنى على دخول الصورة النادرة في العام والمطلق وعدم دخولها ـ فيهما اختلاف العلماء في جواز دفع السبق ـ بفتحتين ـ في المسابقة على الفيل. وإيضاحه ـ أنه جاء في الحديث الذي رواه أصحاب السنن والإمام أحمد من حديث أبي هريرة أن النَّبي صلى الله عليه وسلم قال: "لا سبق إلا في خف أو نصل أو حافر" ولم يذكر فيه ابن ماجه "أو نصل" والفيل ذو خف، وهو صورة نادرة. فعلى القول بدخول الصورة النادرة في العام يجوز دفع السبق ـ بفتحتين ـ في المسابقة على الفيلة. والسبق المذكور هو المال المجعول للسابق. وهذا الحديث جعله بعض علماء الأصول مثالاً لدخول الصورة النادرة في المطلق لا العام. قال: لأن قوله: "إلا في خف" نكرة في سياق الإثبات. لأن ما بعد إلا مثبت، والنكرة في سياق الإثبات إطلاق لا عموم. وجعله بعض أهل الأصول مثالاً لدخول الصورة النادرة في العام.
قال الشيخ زكريا: وجه عمومه مع أنه نكرة في الإثبات أنه في حيز الشرط معنى، إذ التقدير: إلا إذا كان في خف. والنكرة في سياق الشرط نعم، وضابط الصورة النادرة عند أهل الأصول هي: أن يكون ذلك الفرد لا يخطر غالباً ببال المتكلم لندرة وقوعه. ومن أمثلة الاختلاف في الصورة النادرة: هل تدخل في العام والمطلق أولاً؟ اختلاف العلماء في وجوب الغسل من خروج المني الخارج بغير لذة، كمن تلدغه عقرب في ذكره فينزل منه

ج / 3 ص -336- المني. فنزول المني بغير لذة، أو بلذة غير معتادة صورة نادرة، ووجوب الغسل منه يجري على الخلاف المدخول في دخول الصور النادرة في العام والمطلق وعدم دخولها فيهما. فعلى دخول تلك الصورة النادرة في عموم إنما الماء من الماء فالغسل واجب، وعلى العكس فلا. ومن أمثلة ذلك في المطلق ما لو أوصى رجل برأس من رقيقه، فهل يجوز دفع الخنثى أولاً؟ فعلى دخول الصورة النادرة في المطلق يجوز دفع الخنثى، وعلى العكس فلا. ومن أمثلة الاختلاف في دخول الصورة غير المقصودة في الإطلاق. ما لو وكل رجل آخر على أن يشتري له عبداً ليخدمه، فاشترى الوكيل عبداً يعتق على الموكل، فالموكل لم يقصد من يعتق عليه، وإنما أراد خادماً يخدمه، فعلى دخول الصورة غير المقصودة في المطلق يمضي البيع ويعتق العبد، وعلى العكس فلا. وإلا هاتين المسألتين أشار في المراقي بقوله:

هل نادر في ذي العموم يدخل ومطلق أولاً خلاف ينقل

فما لغير لذة والفيل ومشبه فيه تنافي القيل

وما من القصد خلا فيه اختلف وقد يجيء بالمجاز متصف

وممن مال إلى عدم دخول الصور النادرة وغير المقصودة في العام والمطلق أبو إسحاق الشاطبي رحمه الله تعالى.
قال مقيده - عفا الله عنه -: الذي يظهر رجحانه بحسب المقرر في الأصول: شمول العام والمطلق للصور النادرة، لأن العام ظاهر في عمومه حتى يرد دليل مخصص من كتاب أو سنة. وإذا تقرر أن العام ظاهر في عمومه وشموله لجميع الأفراد فحكم الظاهر أنه لا يعدل عنه، بل يجب العمل به إلا بدليل يصلح للتخصيص. وقد كان الصحابة رضي الله عنهم يعملون بشمول العمومات من غير توقف في ذلك. وبذلك تعلم أن دخول الخضر في عموم قوله تعالى: {وَمَا جَعَلْنَا لِبَشَرٍ مِّن قَبْلِكَ الْخُلْدَ...}الآية[21/34]، وعموم قوله: صلى الله عليه وسلم: "أرأيتكم ليلتكم هذه فإنه على رأس مائة سنة لا يبقى على وجه الأرض ممن هو عليها اليوم أحد" هو الصحيح، ولا يمكن خروجه من تلك العمومات إلا بمخصص صالح للتخصيص.
ومما يوضح ذلك: أن الخنثى صورة نادرة جداً، مع أنه داخل في عموم آيات المواريث والقصاص والعتق، وغير ذلك من عمومات أدلة الشرع. وما ذكره القرطبي من

ج / 3 ص -337- خروج الدجال من تلك العمومات بدليل حديث الجساسة لا دليل فيه، لأن الدجال أخرجه دليل صالح للتخصيص، وهو الحديث الذي أشار له القرطبي، وهو حديث ثابت في الصحيح من حديث فاطمة بنت قيس رضي الله عنها، سمعت النَّبي صلى الله عليه وسلم يقول: إنه حدثه به تميم الداري، وأنه أعجبه حديث تميم المذكور؛ لأنه وافق ما كان يحدث به أصحابه من خبر الدجال. قال مسلم بن الحجاج رحمه الله في صحيحه: حدثنا عبد الوارث بن عبد الصمد بن عبد الوارث، وحجاج بن الشاعر كلاهما عن عبد الصمد واللفظ لعبد الوارث بن عبد الصمد، حدثنا أبي عن جدي عن الحسين بن ذكوان، حدثنا ابن بريدة حدثني عامر بن شراحيل الشعبي شعب همدان، أنه سأل فاطمة بنت قيس ـ وكانت من المهاجرات الأول ـ فقال: حدثيني حديثاً سمعته من رسول الله صلى الله عليه وسلم لا تسنديه إلى أحد غيره. فقالت لئن شئت لأفلعن؟ فقال لها: أجل؟ حدثيني. فقالت:...ثم ساق الحديث وفيه طول. ومحل الشاهد منه قول تميم الداري: فانطلقنا سراعاً حتى دخلنا الدير فإذا فيه أعظم إنسان رأيناه قط خلقاً، وأشده وثاقاً، مجموعة يداه إلى عنقه ما بين ركبتيه إلى كعبيه بالحديد، قلنا: ويلك! ما لك! الحديث بطوله ـ إلى قوله: ـ وإني مخبركم عني، إني أنا المسيح، وإني أوشك أن يؤذن لي في الخروج فأخرج فأسير في الأرض، فلا أدع قرية إلا هبطتها في أربعين ليلة غير مكة وطيبة، فهما محرمتان على كلتاهما... الحديث.
فهذا نص صحيح صريح في أن الدجال حي موجود في تلك الجزيرة البحرية المذكورة في حديث تميم الدارمي المذكور، وإنه باق وهو حي حتى يخرج في آخر الزمان. وهذا نص صالح للتخصيص يخرج الدجال من عموم حديث موت كل نفس في تلك المائة. والقاعدة المقررة في الأصول: أن العموم يجب إبقاؤه على عمومه، فما أخرجه نص مخصص خرج من العموم وبقي العام حجة في بقية الأفراد التي لم يد على إخراجها دليل، كما قدمناه مراراً وهو الحق ومذهب الجمهور، وهو غالب ما في الكتاب والسنة من العمومات يخرج منها بعض الأفراد بنص مخصص، ويبقى العام حجة في الباقي، وإلى ذلك أشار في مراقي السعود في مبحث التخصيص بقوله:

وهو حجة لدى الأكثر إن مخصص له معيناً بين

وبهذا كله يتبين أن النصوص الدالة على موت كل إنسان على وجه الأرض في ظرف تلك المائة، ونفي الخلد عن كل بشر قبله: تتناول بظواهرها الخضر، ولم يخرج منها نص

ج / 3 ص -338- صالح للتخصيص كما رأيت. والعلم عند الله تعالى.
واعلم أن العلماء اختلفوا اختلافاً كثيراً في نسب الخضر، فقيل: هو ابن آدم لصلبه. وقال ابن حجر في الإصابة: وهذا قول رواه الدارقطني في الأفراد من طريق رواد بن الجراح عن مقاتل بن سليمان عن الضحاك عن ابن عباس، ورواد ضعيف، ومقاتل متروك، والضحاك لم يسمع من ابن عباس. وقيل: إنه ابن قابيل بن آدم قال ابن حجر: ذكره أبو حاتم السجستاني في كتاب المعمرين. ثم ساق سنده وقال: هو معضل وحكى صاحب هذا القول: أنه اسمه خضرون وهو الخضر. وقيل: اسمه عامر، ذكره أبو الخطاب بن دحية عن ابن حبيب البغدادي. وقيل: إن اسمه بليان بن ملكان بن فالغ بن شالخ بن أرفخشد بن سام بن نوح. ذكره هذا القول ابن قتيبة في المعارف عن وهب بن منبه. قاله ابن كثير، وغيره. وقيل: إن اسمه المعمر بن مالك بن عبد الله بن نصر بن الأزد، وهذا قول إسماعيل بن أبي أويس، نقله عنه ابن كثير وغيرهما.
وقيل: خضرون بن عماييل من ذرية العيص بن إسحاق بن إبراهيم الخليل: وهذا القول حكاه ابن قتيبة أيضاً ذكره عنه ابن حجر. وقيل: إنه من سبط هارون أخي موسى، وروي ذلك عن الكلبي عن أبي صالح عن أبي هريرة عن ابن عباس، ذكره ابن حجر أيضاً ثم قال: وهو بعيد، وأعجب منه قول ابن إسحاق: إنه أرمياً بن حلقيا، وقد رد ذلك أبو جعفر بن جرير، وقيل: إنه ابن بنت فرعون، حكاه محمد بن أيوب عن ابن لهيعة.
وقيل: ابن فرعون لصلبه، حكاه النقاش. وقيل: إنه اليسع، حكي عن مقاتل. وقال ابن حجر: إنه بعيد. وقيل: إنه من ولد فارس. قال ابن حجر: جاء ذلك عن ابن شوذب، أخرجه الطبري بسند جيد من رواية ضمرة بن ربيعة عن ابن شوذب. وقيل: إنه من ولد بعض من كان آمن بإبراهيم وهاجر معه من أرض بابل، حكاه ابن جرير الطبري في تاريخه. وقيل: كان أبوه فارسياً، وأمه رومية. وقيل عكس ذلك ا هـ. والله أعلم بحقيقة الواقع. وقد ثبت في الصحيح عن النَّبي صلى الله عليه وسلم من حديث أبي هريرة أنه قال: "إنما سمي الخضر لأنه جلس على فروة بيضاء، فإذا هي تهتز من خلفه خضراء". والفروة البيضاء: ما على وجه الأرض من الحشيش الأبيض وشبهه من الهشيم. وقيل. الفروة: الأرض البيضاء التي لا نبات فيها. وقيل: هي الهشيم اليابس.
ومن ذلك القبيل تسمية جلدة الرأس فروة، كما قدمنا في سورة البقرة في قول الشاعر:

ج / 3 ص -339- دنس الثياب كأن فروة رأسه غرست فأنبت جانباها فلفلا

قوله تعالى: {فَوَجَدَا فِيهَا جِدَاراً يُرِيدُ أَن يَنقَضَّ فَأَقَامَهُ}.
هذه الآية الكريمة من أكبر الأدلة التي يستدل بها القائلون: بأن المجاز في القرآن. زاعمين أن إرادة الجدار الانقضاض لا يمكن أن تكون حقيقة، وإنما هي مجاز. وقد دلت آيات من كتاب الله على أنه لا مانع من كون إرادة الجدار حقيقة، لأن الله تعالى يعلم للجمادات إرادات وأفعالاً وأقوالاً لا يدركها الخلق كما صرح تعالى بأنه يعلم من ذلك ما لا يعلمه خلقه في قوله جل وعلا: {وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ} [17/44]، فصرح بأننا لا نفقه تسبيحهم وتسبيحهم واقع عن إرادة لهم يعلمها هو جل وعلا ونحن لا نعلمها. وأمثال ذلك كثيرة في القرآن والسنة.
فمن الآيات الدالة على ذلك: قوله تعالى: {وَإِنَّ مِنَ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الْأَنْهَارُ وَإِنَّ مِنْهَا لَمَا يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْمَاءُ وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ...}الآية[2/74]، فتصريحه تعالى بأن بعض الحجارة يهبط من خشية الله دليل واضح في ذلك. لأن تلك الخشية بإدراك يعلمه الله ونحن لا نعلمه. وقوله تعالى: {إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْأِنْسَانُ...}الآية[33/72]؛ فتصريحه جل وعلا بأن السماء والأرض والجبال أبت وأشفقت أي خافت، دليل على أن ذلك واقع بإرادة وإدراك يعلمه هو جل وعلا ونحن لا نعلمه.
ومن الأحاديث الدالة على ذلك ما ثبت في صحيح مسلم: أن النَّبي صلى الله عليه وسلم قال: "إني لأعرف حجراً كان يسلم علي بمكة" وما ثبت في صحيح البخاري من حنين الجذع الذي كان يخطب عليه صلى الله عليه وسلم جزعاً لفراقه ـ فتسليم ذلك الحجر، وحنين ذلك الجذع كلاهما بإرادة وإدراك يعلمه الله ونحن لا نعلمه، كما صرح بمثله في قوله: {وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ} [17/44]، وزعم من لا علم عنده أن هذه الأمور لا حقيقة لها، وإنما هي ضرب أمثال، زعم باطل؛ لأن نصوص الكتاب والسنة لا يجوز صرفها عن معناها الواضح المتبادر إلا بدليل يجب الرجوع إليه. وأمثال هذا كثيرة جداً. وبذلك تعلم أنه لا مانع من إبقاء إرادة الجدار على حقيقتها لإمكان أن يكون الله علم منه إرادة الانقضاض، وإن لم يعلم خلقه تلك الإرادة، وهذا واضح جداً كما ترى. مع أنه من الأساليب المربية إطلاق الإرادة على المقاربة والميل إلى الشيء؛ كما في قول الشاعر:

ج / 3 ص -340- في مهمة تلقت به هامتها فلق الفؤوس إذ أردن نضولا

فقوله إذا أردن نضولا، أي قاربنه. وقول الآخر

يريد الرمح صدر أبي براء ويعدل عن دماء بني عقيل

أي يميل إلى صدر أبي براء. وكقول راعي نمير:

إن دهراً يلف شمل بجمل لزمان يهم بالإحسان

فقوله: لزمان يهم بالإحسان فيه. وقد بينا في رسالتنا المسماه منع جواز المجاز في المنزل للتعبد والإعجاز: أن جميع الآيات التي يزعمون أنها مجاز أن ذلك لا يتعين في شيء منها، وبينا أدلة ذلك، والعلم عند الله تعالى.
قوله تعالى: {كَانَ وَرَاءَهُمْ مَلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ غَصْباً}.
ظاهر هذه الآية الكريمة ـ أن ذلك الملك يأخذ كل سفينة، صحيحة كانت أو معيبة. ولكنه يفهم من آية أخرى أنه لا يأخذ المعيبة، وهي قوله: {فَأَرَدتُّ أَنْ أَعِيبَهَا} [18/79]، أي لئلا يأخذها، وذلك هو الحكمة في خرقه لها المذكور في قوله: {حَتَّى إِذَا رَكِبَا فِى السَّفِينَةِ خَرَقَهَا} [18/81]، ثم بين أن قصده بخرقها سلامتها لأهلها من أخذ ذلك الملك الغاصب. لأن عيبها يزهده فيها. ولأجل ما ذكرنا كانت هذه الآية الكريمة مثالاً عند علماء العربية لحذف النعت. أي وكان وراءهم ملك يأخذ كل سفينة صحيحة غير معيبة بدليل ما ذكرنا.
وقد قدمنا الشواهد العربية على ذلك في سورة بني إسرائيل في الكلام على قوله تعالى: {وَإِنْ مِنْ قَرْيَةٍ إِلَّا نَحْنُ مُهْلِكُوهَا قَبْلَ يَوْمِ الْقِيَامَةِ أَوْ مُعَذِّبُوهَا عَذَاباً شَدِيداً...}الآية[17/58]، واسم ذلك الملك: هدد بن بدر: وقوله: {وراءهم} أي أمامهم كما تقدم في سورة إبراهيم:
قوله تعالى: {حَتَّى إِذَا بَلَغَ مَغْرِبَ الشَّمْسِ وَجَدَهَا تَغْرُبُ فِى عَيْنٍ حَمِئَةٍ}،
قرأه نافع وابن كثير وأبو عمرو وحفص عن عاصم حمئة بلا ألف بعد الحاء، وبهمزة مفتوحة بعد الميم المكسورة. وقرأه ابن عامر وحمزة والكسائي وشعبة عن عاصم: حامية بألف بعد الحاء، وياء مفتوحة بعد الميم المكسورة على صيغة اسم الفاعل. فعلى القراءة الأولى فمعنى {حمئة} ذات حمأة وهي الطين الأسود، ويدل لهذا التفسير قوله تعالى: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ} [15/26]،

ج / 3 ص -341- والحمأ: الطين كما تقدم. ومن هذا المعنى قول تبع الحميري فيما يؤثر عنه يمدح ذا القرنين:

بلغ المشارق والمغارب يبتغى أسباب أمر من حكيم مرشد

فرأى مغيب الشمس عند غروبها في عين ذي خلب وثأط حرمد

والخلب ـ في لغة حمير ـ: الطين. والثأط: الحمأة. والحرمد: الأسود. وعلى قراءة حامية بصيغة اسم الفاعل، فالمعنى: أنها حارة، وذلك لمجاورتها وهج الشمس عند غروبها، وملاقاتها الشعاع بلا حائل. ولا منافاة بين القراءتين حق. قال ابن كثير رحمه الله في تفسيره:{وَجَدَهَا تَغْرُبُ فِي عَيْنٍ حَمِئَةٍ} [18/86]، أي: رأى الشمس في منظره تغرب في البحر المحيط، وهذا شأن كل من انتهى إلى ساحله يراها كأنها تغرب فيه، إلى آخر كلامه. ومقتضى كلامه أن المراد بالعين في الآية البحر المحيط، وهو ذو طين أسود. والعين تطلق في اللغة على ينبوع الماء. والينبوع: الماء الكثير. فاسم العين يصدق على البحر لغة. وكون من على شاطىء المحيط الغربي يرى الشمس في نظر عينه تسقط في البحر أمر معروف. وعلى هذا التفسير فلا إشكال في الآية، والعلم عند الله تعالى.
قوله تعالى: {قَالَ هَذَا رَحْمَةٌ مِنْ رَبِّي فَإِذَا جَاءَ وَعْدُ رَبِّي جَعَلَهُ دَكَّاءَ وَكَانَ وَعْدُ رَبِّي حَقّاً وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ وَنُفِخَ فِي الصُّورِ فَجَمَعْنَاهُمْ جَمْعاً}.
اعلم أولاً: أنا قد قدمنا في ترجمة هذا الكتاب المبارك: أنه إن كان لبعض الآيات بيان من القرآن لا يفي بإيضاح المقصود وقد بينه النَّبي صلى الله عليه وسلم فمنا نتمم بيانه بذكر السنة المبينة له. وقد قدمنا أمثله متعددة لذلك. فإذا علمت ذلك فاعلم: أن هاتين الآيتين لهما بيان من كتاب أوضحته السنة، فصار بضميمة السنة إلى القرآن بياناً وافياً بالمقصود، والله جل وعلا قال في كتابه لنبيه صلى الله عليه وسلم: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} [16/44]، فإذا علمت ذلك فاعلم أن هذه الآية الكريمة، وآية الأنبياء قد دلتا في الجملة على أن السد الذي بناه ذو القرنين دون يأجوج ومأجوج إنما يجعله الله دكا عند مجيء الوقت الموعود بذلك فيه. وقد دلتا على أنه بقرب يوم القيامة، لأنه قال هنا: {فَإِذَا جَاءَ وَعْدُ رَبِّي جَعَلَهُ دَكَّاءَ وَكَانَ وَعْدُ رَبِّي حَقّاً وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ وَنُفِخَ فِي الصُّورِ...}الآية[18/98-99]، وأظهر الأقوال في الجملة المقدرة

ج / 3 ص -342- التي عوض عنها تنوين {يومئذ} من قوله: {وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِى بَعْضٍ}، أنه يوم إذ جاء وعد ربي بخروجهم وانتشارهم في الأرض. ولا ينبغي العدول عن هذا القول لموافقته لظاهر سياق القرآن العظيم. وإذا تقرر أن معنى {يومئذ} يوم إذ جاء الوعد بخروجهم وانتشارهم، فاعلم أن الضمير في قوله: {وَتَرَكْنَا بَعْضَهُمْ} على القول بأنه لجميع بني آدم فالمراد يوم القيامة. وإذاً فقد دلت الآية على اقترانه بالخروج إذا دك السد، وقربه منه. وعلى القول بأن الضمير راجع إلى يأجوج ومأجوج. فقوله: بعده {وَنُفِخَ فِى الصُّورِ}، يدل في الجملة على أنه قريب منه. قال الزمخشري في تفسير هذه الآية {قَالَ هَذَا رَحْمَةٌ مِنْ رَبِّي}، هو إشارة إلى السد. أي هذا السد نعمة من الله ورحمة على عباده. أو هذا الإقدار والتمكين من تسويته {فَإِذَا جَآءَ وَعْدُ رَبِّى} يعني فإذا دنا مجيء يوم القيامة، وشارف أن يأتي جعل السد دكا. أي مدكوكاً مبسوطاً مسوى بالأرض. وكل ما انبسط من بعد ارتفاع فقد اندك. ومنه الجمل الأدك المنبسط السنام ا هـ.
وآية الأنبياء المشار إليها هي قوله تعالى: {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ وَاقْتَرَبَ الْوَعْدُ الْحَقُّ فَإِذَا هِيَ شَاخِصَةٌ أَبْصَارُ الَّذِينَ كَفَرُوا...}الآية[21/96/97]،لأن قوله: {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ} وإتباعه لذلك بقوله: {وَاقْتَرَبَ الْوَعْدُ الْحَقُّ فَإِذَا هِىَ شَـخِصَةٌ أَبْصَارُ الَّذِينَ كَفَرُواْ}، يدل في الجملة على ما ذكرنا في تفسير آية الكهف التي نحن بصددها. وذلك يدل على بطلان قول من قال: إنهم روسية، وأن السد فتح منذ زمان طويل. فإذا قيل: إنما تدل الآيات المذكورة في «الكهف» و«الأنبياء» على مطلق اقتراب يوم القيامة من دك السد واقترابه من يوم القيامة ـ لا ينافي كونه قد وقع بالفعل. كما قال تعالى: {اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ...}الآية[21/1]، وقال: {اقْتَرَبَتِ السَّاعَةُ وَانشَقَّ الْقَمَرُ} [54/1]، وقال النَّبي صلى الله عليه وسلم: "ويل للعرب، من شر قد اقترب، فتح اليوم من ردم يأجوج ومأجوج مثل هذه ـ وحلق بأصبعيه الإبهام والتي تليها.." الحديث، وقد قدمنا في سورة «المائدة». فقد دل القرآن والسنة الصحيحة على أن اقتراب ما ذكر لا يستلزم اقترانه به، بل يصح اقترابه مع مهلة، وإذاً فلا ينافي دك السد الماضي الزعوم الاقتراب من يوم القيامة، فلا يكون في الآيات المذكورة دليل على أنه لم يدك السد إلى الآن.

ج / 3 ص -343- فالجواب: هو ما قدمنا أن هذا البيان بهذه الآيات ليس وافياً بتمام الإيضاح إلا بضميمة السنة له، ولذلك ذكرنا أننا نتمم مثله من السنة لأنها مبينة للقرآن. قال مسلم بن الحجاج رحمه الله في صحيحه: حدثنا أبو خيثمة زهير بن حرب، حدثنا الوليد بن مسلم، حدثني عبد الرحمن بن يزيد بن جابر، حدثني يحيى بن جابر الطائي قاضي حمص، حدثني عبد الرحمن بن جبير عن أبيه جبير بن نفير الحضرمي: أنه سمع النواس بن سمعان الكلابي "ح" وحدثني محمد بن مهران الرازي "واللفظ له"، حدثني الوليد بن مسلم، حدثنا عبد الرحمن بن يزيد بن جابر عن يحيى بن جابر الطائي، عن عبد الرحمن بن جبير بن نفير عن أبيه جبير بن نفير، عن النواس بن سمعان قال: ذكر رسول الله صلى الله عليه وسلم الدجال ذات غداة فخفض فيه ورفع حتى ظنناه في طائفة النخل، فلما رحنا إليه عرف ذلك فينا فقال: "ما شأنكم"؟ قلنا: يا رسول الله، ذكرت الدجال غداة فخفضت فيه ورفعت، حتى ظنناه في طائفة النخل؟ فقال: "غير الدجال أخوفني عليكم إن يخرج وأنا فيكم فأنا حجيجه دونكم، وإن يخرج ولست فيكم فامرؤ حجيج نفسه، والله خليفتي هل كل مسلم. إنه شاب قطط، عينه طائفته، كأني أشبهه بعبد العزى بن قطن، فمن أدركه منكم فليقرأ عليه فواتح سورة «الكهف» إنه خارج خلة بين الشام والعراق، فعاث يميناً وعاث شمالاً. "يا عباد فاثبتوا" قلنا: يا رسول الله، وما لبثه في الأرض؟ قال: "أربعون يوماً، يوم، كسنة، ويوم كشهر، ويوم كجمعة، وسائر أيامه كأيامكم" قلنا: يا رسول الله، فذلك اليوم الذي كسنه، أتكفينا فيه صلاة يوم؟ قال: "لا، أقدروا له قدره" قلنا: يا رسول الله، وما إسراعه في الأرض؟ قال: "كالغيث استدبرته الريح". فيأتي على القوم فيدعوهم فيؤمنون به ويستجيبون له: فيأمر السماء فتمطر، والأرض فتنبت، فتروح عليهم سارحتهم أطول ما كانت ذراً وأسبغه ضروعاً، وأمده خواصر، ثم يأتي القوم فيدعوهم فيردون عليه قوله:. فينصرف عنهم فيصبحون ممحلين ليس بأيديهم شيء من أموالهم، ويمر بالخربة فيقول لها أخرجي كنوزك، فتتبعه كنوزها كيعاسيب النحل، ثم يدعو رجلاً ممتلئاً شباباً فيضربه بالسيف فيقطعه جزلتين رمية الغرض، ثم يدعون فيقبل ويتهلل وجهه يضحك. فبينما هو كذلك إذ بعث الله المسيح بن مريم، فينزل عند المنارة البيضاء شرقي دمشق بين مهرودتين، واضعاً كفيه على أجنحة ملكين، إذا طأطأ رأسه قطر، وإذا رفعه تحدر منه جمان كاللؤلؤ. فلا يحل لكافر يجد ريح نفسه إلا مات، ونفسه ينتهي حيث ينتهي طرفه، فيطلبه حتى يدركه بباب لد فيقتله. ثم يأتي عيسى ابن

ج / 3 ص -344- مريم قوم قد عصمهم الله منه، فيمسح عن وجوههم، ويحدثهم بدرجاتهم في الجنة فبينما هو كذلك إذ أوحى الله إلى عيسى: إني قد أخرجت عباداً لي لا يدان لأحد بقتالهم، فحرز عبادي إلى الطور. ويبعث الله يأجوج ومأجوج وهم من كل حدب ينسلون. فيمر أوائلهم على بحيرة طبرية فيشربون ما فيها، ويمر آخرهم فيقولون لقد كان بهذه مرة ماء، ويحصر نبي الله عيسى وأصحابه حتى يكون رأس الثور لأحدهم خيراً من مائة دينار لأحدكم اليوم. فيرغب نبي الله عيسى وأصحابه فيرسل الله عليهم النغف في رقابهم. فيصبحون فرسى كموت نفس واحدة. ثم يهبط نبي الله عيسى وأصحابه إلى الأرض فلا يجدون في الأرض موضع شبر إلا ملأه زهمهم ونتنهم. فيرغب نبي الله عيسى وأصحابه إلى الله فيرسل الله طيراً كأعناق البخت فتحملهم فتطرحهم حيث شاء الله. ثم يرسل الله مطراً لا يكن منه بيت مدر ولا وبر فيغسل الأرض حتى يتركها كالزلفة ثم يقال للأرض: انبتي ثمرتك، وردي بركتك، فيومئذ تأكل العصابة من الرمانة، ويستظلون بقحفها، يبارك في الرسل حتى إن اللقحة من الإبل لتكفي الفئام من الناس. واللقحة من البقر لتكفي القبيلة من الناس. واللقحة من الغنم لتكفي الفخذ الفخذ من الناس. فبينما هم كذلك إذ بعث الله ريحاً طيبة فتأخذهم تحت آباطهم. فتقبض روح كل مؤمن وكل مسلم. ويبقى شرار الناس يتهارجون فيها تهارج الحمر فعليهم تقوم الساعة" انتهى بلفظه من صحيح مسلم رحمه الله تعالى.
وهذا الحديث الصحيح قد رأيت فيه تصريح النَّبي صلى الله عليه وسلم: بأن الله يوحي إلى عيسى بن مريم خروج يأجوج ومأجوج بعد قتله الدجال. فمن يدعي أنهم روسية، وأن السد قد اندك منذ زمان فهو مخالف لما أخبر به النَّبي صلى الله عليه وسلم مخالفة صريحة لا وجه لها. ولا شك أن كل خبر ناقض خبر الصادق المصدوق صلى الله عليه وسلم فهو باطل. لأن نقيض الخبر الصادق كاذب ضرورة، كما هو معلوم. ولم يثبت في كتاب الله ولا سنة نبيه صلى الله عليه وسلم شيء يعارض هذا الحديث الذي رأيت صحة سنده، ووضوح دلالته على المقصود.
والعمدة في الحقيقة لمن ادعى أن يأجوج ومأجوج هم روسية، ومن ادعى من الملحدين أنهم لا وجود لهم أصلاً: هي حجة عقلية في زعم صاحبها، وهي بحسب المقرر في الجدل قياس استثنائي مركب من شرطية متصلة لزومية في زعم المستدل به يستثنى فيه نقيض التالي، فينتج نقيض المقدم. وصورة نظمه أن يقول: لو كان يأجوج ومأجوج وراء السد إلى الآن، لا طلع عليهم الناس لتطور طرق المواصلات، لكنهم لم

ج / 3 ص -345- يطلع عليهم أحد ينتج فهم ليسوا وراء السد إلى الآن؛ لأن استثناء نقيض التالي ينتج نقيض المقدم كما هو معلوم. وبعبارة أوضح لغير المنطقي: لأن نفي اللازم يقتضي نفي اللازم يقتضي نفي الملزوم، هذا هو عمدة حجة المنكرين وجودهم إلى الآن وراء السد. ومن المعلوم أن القياس الاستثنائي المعروف بالشرطي، إذا كان مركباً من شرطية متصلة واستثنائية، فإنه يتوجه عليه القدح من ثلاث وجهات:
الأولى: أن يقدح فيه من جهة شرطيته، لكون الربط بين المقدم والتالي ليس صحيحاً.
الثانية: أن يقدح فيه من جهة استثنائيته.
الثالثة: أن يقدح فيه من جهتهما معاً. وهذا القياس المزعوم يقدح فيه من جهة شرطيته فيقول للمعترض: الربط فيه بين المقدم والتالي غير صحيح. فقولكم: لو كانوا موجودين وراء السد إلى الآن لاطلع عليهم الناس غير صحيح. لإمكان أن يكونوا موجودين والله يخفي مكانهم على عامة الناس حتى يأتي الوقت المحدد لإخراجهم على الناس، ومما يؤيد إمكان هذا ما ذكره الله تعالى في سورة «المائدة» من أنه جعل بني إسرائيل يتيهون في الأرض أربعين سنة. وذلك في قوله تعالى: {قَالَ فَإِنَّهَا مُحَرَّمَةٌ عَلَيْهِمْ أَرْبَعِينَ سَنَةً يَتِيهُونَ فِي الْأَرْضِ...}الآية[5/26]، وهم في فراسخ قليلة من الأرض، يمشون ليلهم ونهارهم ولم يطلع عليهم الناس حتى انتهى أمد التيه، لأنهم لو اجتمعوا بالناس لبينوا لهم الطريق. وعلى كل حال، فربك فعال لما يريد. وأخبار رسوله صلى الله عليه وسلم الثابتة عنه صادقة، وما يوجد بين أهل الكتاب مما يخالف ما ذكرنا ونحوه من القصص الواردة في القرآن والسنة الصحيحة، زاعمين أنه منزل في التوراة أو غير من الكتب السماوية، باطل يقيناً لا يعول علينا. لأن الله جل وعلا صرح في هذا القرآن العظيم الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد بأنهم بدلوا وحرفوا وغيروا في كتبهم، كقوله: {يُحَرِّفُونَ الْكَلِمَ عَن موَاضِعِهِ} [5/13]، وقوله:{تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَتُخْفُونَ كَثِيراً} [6/91]، وقوله: {فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَناً قَلِيلاً فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ} [2/79]، وقوله تعالى: {وَإِنَّ مِنْهُمْ لَفَرِيقاً يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ

ج / 3 ص -346- وَهُمْ يَعْلَمُونَ} [3/78]، إلى غير ذلك من الآيات. بخلاف هذا القرآن العظيم، فقد تولى الله جل وعلا فظه بنفسه، ولم يكلمه أحد حتى يغير فيه أو يبدل أو يحرف، كما قال تعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [15/9]، وقال: {لاَ تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْءَانَهُ} [75/16/17]، وقال: {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ} [41/42]، وقال في النَّبي صلى الله عليه وسلم: {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلاَّ وَحْىٌ يُوحَى} [53/3-4]، وقد صح عن النَّبي صلى الله عليه وسلم أنه أذن لأمته أن تحدث عن بني إسرائيل، ونهاهم عن تصديقهم وتكذيبهم، خوف أن يصدقوا بباطل، أو يكذبوا بحق.
ومن المعلوم أن ما يروى عن بني إسرائيل من الأخبار المعروفة بالإسرائيليات له ثلاث حالات: في واحدة منها يجب تصديقه، وهي ما إذا دل الكتاب أو السنة الثابتة على صدقه. وفي واحدة يجب تكذيبه، وهي ما إذا دل القرآن أو السنة أيضاً على كذبه. وفي الثالثة لا يجوز التكذيب ولا التصديق، كما في الحديث المشار إليه آنفاً: وهي ما إذا لم يثبت في كتاب ولا سنة صدقه ولا كذبه. وبهذا التحقيق: تعلم أن القصص المخالفة للقرآن والسنة الصحيحة التي توجه بأيدي بعضهم، زاعمين أنها في الكتب المنزلة، يجب تكذيبهم فيها لمخالفتها نصوص الوحي الصحيح، التي لم تحرف ولم تبدل. والعلم عند الله تعالى.
وقوله تعالى في هذه الآية الكريمة: {جَعَلَهُ دَكَّاءَ}، قرأه نافع وابن كثير وابن عامر وأبو عمرو «دكاً» بالتنوين مصدر دكه. وقرأه عاصم وحمزة والكسائي {جَعَلَهُ دَكَّاء}، بألف التأنيث الممدودة تأنيث الأدك. ومعنى القراءتين راجع إلى شيء واحد، وقد قدمنا إيضاحه.
قوله تعالى: {وَعَرَضْنَا جَهَنَّمَ يَوْمَئِذٍ لِلْكَافِرِينَ عَرْضاً}.
قوله: {وَعَرَضْنَا}، أي أبرزنا وأظهرنا جهنم {يَوْمَئِذٍ}، أي: يوم إذ جمعناهم جمعاً. كما دل على ذلك قوله: قبله: {وَنُفِخَ فِى الصُّورِ فَجَمَعْنَاهُمْ جَمْعاً} [18/99]، وقال بعض العلماء: اللام في قوله: {للكافرين} بمعنى على، أي عرضنا جهنم على الكافرين، وهذا يشهد له القرآن في آيات متعددة. لأن العرض في القرآن يتعدى بعلى لا باللام. كقوله تعالى: {وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُواْ عَلَى النَّارِ} [46/20]، وقوله: {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوّاً وَعَشِيّاً} [40/46]، وقوله تعالى: {وَعُرِضُواْ عَلَى رَبِّكَ

ج / 3 ص -347- صَفَا} [18/48]، ونظيره في كلام العرب من إتيان اللام بمعنى على: البيت الذي قدمناه في أول سورة «هود»، وقدمنا الاختلاف في قائله، وهو قوله:

هتكت له بالرمح جيب قميصه فخر صريعاً لليدين وللفم

أي خر صريعاً على اليدين:
وقد علم من هذه الآيات: أن النار تعرض عليهم ويعرضون عليها. لأنها تقرب إليهم ويقربون إليها. كما قال تعالى في عرضها عليهم هنا: {وَعَرَضْنَا جَهَنَّمَ يَوْمَئِذٍ لِلْكَافِرِينَ عَرْضاً} [18/100]، وقال في عرضهم عليها: {وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُواْ عَلَى النَّارِ...}الآية[46/34]، ونحوها من الآيات. وقد بينا شيئاً من صفات عرضهم دلت عليه آيات أخر من كتاب الله في الكلام على قوله: تعالى {وَعُرِضُواْ عَلَى رَبِّكَ صَفَا} [18/48]، وقول من قال: إن قوله: هنا: {وعرضنا جهنم}الآية[18/100]، الآية فيه قلب. وأن المعنى: وعرضنا الكافرين لجهنم أي عليها ـ بعيد كما أوضحه أبو حيان في البحر. والله تعالى أعلم.
قوله تعالى: {الَّذِينَ كَانَتْ أَعْيُنُهُمْ فِي غِطَاءٍ عَنْ ذِكْرِي وَكَانُوا لا يَسْتَطِيعُونَ سَمْعاً}. التحقيق في قوله: {الَّذِينَ كَانَتْ أَعْيُنُهُمْ} أنه في محل خفص نعتاً للكافرين. وقد بين جل وعلا في هذه الآية الكريمة: أن من صفات الكافرين الذين تعرض لهم جهنم يوم القيامة: أنهم كانت أعينهم في دار الدنيا في غطاء عن ذكره تعالى، وكانوا لا يستطيعون سمعاً. وقد بين هذا من صفاتهم في آيات كثيرة، كقوله: في تغطية أعينهم: {وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ...}الآية[2/7]، وقوله: {وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً...}الآية[45/23]، وقوله: {أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى} [13/19]، وقوله: {وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ...}الآية[35/19]، والآيات بمثل ذلك كثيرة جداً. وقال في عدم استطاعتهم السمع: {أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ} [47/23]، وقال: {إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَن يَفْقَهُوهُ وَفِى ءَاذَانِهِمْ وَقْراً} [18/57]، وقد بينا معنى كونهم لا يستطيعون السمع في أول سورة «هود» في الكلام على قوله تعالى: {يُضَاعَفُ لَهُمُ الْعَذَابُ مَا كَانُواْ يَسْتَطِيعُونَ السَّمْعَ وَمَا كَانُواْ يُبْصِرُونَ} [11/20]، فأغنى عن إعادته هنا. وقد بينا أيضاً طرفاً من ذلك في الكلام على قوله: تعالى في هذه السورة الكريمة: {إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَن يَفْقَهُوهُ وَفِى ءَاذَانِهِمْ

ج / 3 ص -348- وَقْراً} [18/57]، وقد بين تعالى في موضع آخر: أن الغطاء المذكور الذي يغشو بسببه البصر عن ذكره تعالى يقيض الله لصاحبه شيطاناً فيجعله له قريناً. وذلك في قوله تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ...}الآية[43/36].
قوله تعالى: {فَحَسِبَ الَّذِينَ كَفَرُوا أَنْ يَتَّخِذُوا عِبَادِي مِنْ دُونِي أَوْلِيَاءَ إِنَّا أَعْتَدْنَا جَهَنَّمَ لِلْكَافِرِينَ نُزُلاً}.
الهمزة في قوله تعالى: {أَفَحَسِبَ} للإنكار والتوبيخ. وفي الآية حذف دل المقام عليه. قال بعض العلماء: تقدير المحذوف هو: أفحسب الذين كفروا أن يتخذوا عبادي من دوني أولياء، ولا أعاقبهم العقاب الشديد! كلا!! بل سأعاقبهم على ذلك العقاب الشديد. بدليل قوله: تعالى بعده: {إِنَّآ أَعْتَدْنَا جَهَنَّمَ لِلْكَافِرِينَ نُزُلاً} [18/102]، وقال بعض العلماء: تقديره: أفحسب الذين كفروا أن يتخذوا عبادي من دوني أولياء وأن ذلك ينفعهم. كلا لا ينفعهم بل يضرهم. ويدل لهذا قوله: تعالى عنهم: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [39/3]، وقوله: عنهم: {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [10/18]، ثم إنه تعالى بين بطلان ذلك بقوله: {قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [10/18]، وما أنكره عليهم هنا من ظنهم أنهم يتخذون من دونه أولياء من عباده ولا يعاقبهم. أو أن ذلك ينفعهم، جاء مبيناً في مواضع، كقوله: في أول سورة «الأعراف»: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ...}الآية[7/3]، فقد نهاهم عن اتباع الأولياء من دونه في هذه الآية، لأنه يضرهم ولا ينفعهم، وأمثال ذلك كثيرة في القرآن من الأدلة على أنه لا ولي من دون الله لأحد، وإنما الموالاة في الله، كقوله: {أَبْصِرْ بِهِ وَأَسْمِعْ مَا لَهُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ} [18/26]، وقوله: {وَلا تَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا فَتَمَسَّكُمُ النَّارُ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ ثُمَّ لا تُنْصَرُونَ} [11/113]، وقوله: {وَمَن يُضْلِلِ اللَّهُ فَمَا لَهُ مِن وَلِىٍّ...}الآية[6/51]، وقوله: {أَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ}، وقوله: {وَذَرِ الَّذِينَ اتَّخَذُوا دِينَهُمْ لَعِباً وَلَهْواً وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا وَذَكِّرْ بِهِ أَنْ تُبْسَلَ نَفْسٌ بِمَا كَسَبَتْ لَيْسَ لَهَا مِنْ دُونِ اللَّهِ وَلِيٌّ}الآية[6/70]، ونحو ذلك من الآيات. وسيأتي له قريباً إن شاء الله تعالى زيادة إيضاح وأمثلة.
والأظهر المتبادر من الإضافة في قوله: «عبادي» أن المراد بهم نحو الملائكة

ج / 3 ص -349- وعيسى وعزيز، لا الشياطين ونحوهم، لأن مثل هذه الإضافة للتشريف غالباً. وقد بين تعالى: أنهم لا يكونون أولياء لهم في قوله: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ ...}الآية[34/40-41]، وقوله: {إِنَّا أَعْتَدْنَا} [18/102]، قد أوضحنا معناه في قوله تعالى: {إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَارًا...}الآية[18/29]، فأغنى عن إعادته هنا. وفي قوله: {نُزُلاً} أوجه من التفسير للعلماء، أظهرها: أن «النزل» هو ما يقدم للضيف عند نزوله، والقادم عند قدومه. والمعنى: أن الذي يهيأ لهم من الإكرام عند قدومهم إلى ربهم هو جهنم المعدة لهم، كقوله: {فَبَشِّرْهُم بِعَذَابٍ أَلِيمٍ} [84/24]. وقوله: {يُغَاثُواْ بِمَاءٍ كَالْمُهْلِ} [18/29]، وقد قدمنا شواهده العربية في الكلام على قوله: تعالى. {يُغَاثُواْ بِمَاءٍ كَالْمُهْلِ}؛ لأن ذلك الماء الذي يشوى الوجوه ليس فيه إغاثة، كما أن جهنم ليست نزل إكرام الضيف أو قادم.
الوجه الثاني: أن {نزلاً} بمعنى المنزل، أي إعتدنا جهنم للكافرين منزلاً، أي مكان نزول، لا منزل لهم غيرها. وأضعف الأوجه ما زعمه بعضهم من أن «النزل» جمع نازل، كجمع الشارف على شرف بضمتين. والذي يظهر في إعراب {نزلاً} أنه حال مؤولة بمعنى المشتق. أو مفعول لـ{أعتدنا} بتضمينه معنى صيرنا أو جعلنا. والله تعالى أعلم.
قوله تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً}،
المعنى: قل لهم يا نبي الله: هل ننبئكم أي نخبركم بالأخسرين أعمالاً، أي بالذين هم أخسر الناس أعمالاً وأضيعها. فالأخسر صيغه تفضيل من الخسران وأصله نقص مال التاجر، والمراد به في القرآن غبنهم بسبب كفرهم ومعاصيهم في حظوظهم مما عند الله لو أطاعوه. وقوله: {أَعْمَالاً} منصوب على التمييز:
فإن قيل: نبئنا بالأخسرين أعمالاً من هم؟
كان الجواب: هم الذين ضل سعيهم في الحياة الدنيا وهم يحسبون أنهم يحسنون صنعاً، وبه تعلم أن {الذين} من قوله: {الَّذِينَ ضَلَّ سَعْيُهُمْ} [18/104] خبر مبتدأ محذف جواباً للسؤال المفهوم من المقام، ويجوز نصبه على الذم، وجره على وأنه بدل من الأخسرين، أو نعت له، وقوله: {ضَلَّ سَعْيُهُمْ}، أي: بطل عملهم وحبط، فصار كالهباء وكالسراب وكالرماد كما في قوله تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ

ج / 3 ص -350- هَبَاءً مَنْثُوراً} [25/23]، وقوله: {وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ...}الآية[24/39]، وقوله: {مَّثَلُ الَّذِينَ كَفَرُواْ بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ} [14/18]، ومع هذا فهم يعتقدون أن عملهم حسن مقبول عند الله.
والتحقيق: أن الآية نازلة في الكفار الذين يعتقدون أن كفرهم صواب وحق، وأن فيه رضى ربهم؛ كما قال عن عبدة الأوثان: {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [39/3]، وقال عنهم {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} [10/18]، وقال عن الرهبان الذين يتقربون إلى الله على غير شرع صحيح: {وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ عَامِلَةٌ نَّاصِبَةٌ تَصْلَى نَاراً حَامِيَةً...}الآية[88/2-4]، على القول فيها بذلك. وقوله تعالى في الكفار: {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِن دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُم مُّهْتَدُونَ} [43/37]، وقوله: {وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُم مُّهْتَدُونَ} [43/37]، والدليل على نزولها في الكفار تصريحه تعالى بذلك في قوله: بعده يليه {أُولَئِكَ الَّذِينَ كَفَرُوا بِآياتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ...}الآية[18/105]، فقول من قال: إنهم الكفار، وقول من قال: إنهم الرهبان، وقول من قال: إنهم أهل الكتاب الكافرون بالنَّبي صلى الله عليه وسلم كل ذلك تشمله هذه الآية. وقد روى البخاري في صحيحه عن سعد بن أبي وقاص رضي الله عنه أنه سأله ابنه مصعب عن {الأخسرين أعمالاً} في هذه الآية هل هم الحرورية؟ فقال لا هم اليهود والنصارى. أما اليهود فكفروا بمحمد صلى الله عليه وسلم. وأما النصارى فكفروا بالجنة، وقالوا لا طعام فيها، ولا شراب. والحرورية الذين ينقضون عهد الله من بعد ميثاقه، وكان سعيد يسميهم الفاسقين. ا هـ من البخاري. وما روي عن علي رضي الله عنه من أنهم أهل حروراء المعروفون بالحروريين معناه أنهم يكون فيهم من معنى الآية بقدر ما فعلوا، لأنهم يرتكبون أموراً شنيعة من الضلال، ويعتقدون أنها هي معنى الكتاب والسنة، فقد ضل سيعهم وهم يحسبون أنهم يحسنون صنعاً. وإن كانوا في ذلك أقل من الكفار المجاهرين. لأن العبرة بعموم الألفاظ لا بخصوص الأسباب كما قد قدمنا إيضاحه وأدلته.
وقوله: في هذه الآية الكريمة: {الَّذِينَ ضَلَّ سَعْيُهُمْ} [18/104]، أي: بطل واضمحل. وقد قدمنا أن الضلال يطلق في القرآن واللغة العربية ثلاثة إطلاقات:
الأول: الضلال بمعنى الذهاب عن طريق الحق إلى طريق الباطل. كالذهاب عن

ج / 3 ص -351- الإسلام إلى الكفر. وهذ أكثر استعمالاته في القرآن. ومنه قوله تعالى: {يْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} [1/7]، وقوله: {لا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيراً وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ} [5/77].
الثاني: الضلال بمعنى الهلاك والغيبة والاضمحلال، ومنه قول العرب: ضل السمن في الطعام إذا استهلك فيه وغاب فيه. ومنه بهذا المعنى قوله تعالى: {وَضَلَّ عَنْهُمْ مَّا كَانُواْ يَفْتَرُونَ} [6/24] أي غاب واضمحل، وقوله: هنا: {الَّذِينَ ضَلَّ سَعْيُهُمْ} [10/104] أي بطل واضمحل، وقول الشاعر:

ألم تسأل فتخبرك الديار عن الحي المضلل أين ساروا

أي عن الحي الذي غاب واضمحل، ومن هنا سمي الدفن إضلالاً. لأن مآل الميت المدفون إلى أن تختلط عظامه بالأرض، فيضل فيها كما يضل السمن في الطعام. ومن إطلاق الضلال على الدفن قول نابغه ذبيان:

فآب مضلوه بعين جلية وغودو بالجولان حزم ونائل

فقوله: «مضلوه» يعني دافنيه في قبره.
ومن هذا المعنى قوله تعالى: {وَقَالُوا أَإِذَا ضَلَلْنَا فِي الْأَرْضِ أَإِنَّا لَفِي خَلْقٍ جَدِيدٍ...}الآية[32/10]، فمعنى {ضَلَلْنَا فِي الْأَرْضِ} أنهم اختلطت عظامهم الرميم بها لغابت واستهلكت فيها.
الثالث: الضلال بمعنى الذهاب عن علم حقيقة الأمر المطابقة للواقع، ومنه بهذا المعنى قوله تعالى: {وَوَجَدَكَ ضَالاًّ فَهَدَى} [93/7] أي ذاهباً عما تعلمه الآن من العلوم والمعارف التي لا تعرف إلا بالوحي فهداك إلى تلك العلوم والمعارف بالوحي. وحدد هذا المعنى قوله: تعالى عن أولاد يعقوب: {قَالُواْ تَاللَّهِ إِنَّكَ لَفِى ضَلَالِكَ الْقَدِيمِ} [12/95]، أي: ذهابك عن العلم بحقيقة أمر يوسف، ومن أجل ذلك تطمع في رجوعه إليك، وذلك لا طمع فيه على أظهر التفسيرات وقوله تعالى: {فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ أَنْ تَضِلَّ إِحْدَاهُمَا} [2/282] أي: نذهب عن حقيقة علم المشهود به بنسيان أو نحوه، بدليل قوله: {فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى} [2/282]، وقوله تعالى: {قَالَ عِلْمُهَا عِندَ رَبِّى فِى كِتَابٍ لاَّ يَضِلُّ رَبِّى وَلاَ يَنسَى} [20/52]، ومن هذا المعنى قول الشاعر:

ج / 3 ص -352- وتظن سلمى أنثى أبغى بها بدلاً أراها في الضلال تهيم

فقوله: «أراها في الضلال» أي الذهاب عن علم حقيقة الأمر حيث تظنني أبغى بها بدلاً، والواقع بخلاف ذلك.
وقوله: في هذه الآية: {وَهُمْ يَحْسَبُونَ}، أي: يظنون. وقرأه بعض السبعة بكسر السين، وبعضهم بفتحها كما قدمنا مراراً في جميع القرآن. ومفعولاً «حسب» هما المبتدأ والخبر اللذان عملت فيهما «أن» والأصل ويحسبون أنفسهم محسنين صنعهم. وقوله: «صنعاً» أي عملاً وبين قوله: «يحسبون، ويحسنون» الجناس المسمى عند أهل البديع «تجنيس التصحيف» وهو أن يكون النقط فرقاً بين الكلمتين، كقول البحتري:

ولم يكن المغتر بالله إذ سرى ليعجز والمعتز بالله طالبه

فبين «المغتر والمعتز» الجناس المذكور.
وقوله: في هذه الآية الكريمة: {أُولَئِكَ الَّذِينَ كَفَرُوا بِآياتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ}الآية[18/105]، نص في أن الكفر بآيات الله ولقائة يحبط العمل، والآيات الدالة على ذلك كثيرة جداً، كقوله: تعالى في «العنكبوت» {وَالَّذِينَ كَفَرُوا بِآياتِ اللَّهِ وَلِقَائِهِ أُولَئِكَ يَئِسُوا مِنْ رَحْمَتِي وَأُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ} [29/23]، والآيات بمثل ذلك كثيرة جداً، وسيأتي بعض أمثلة لذلك قريباً إن شاء الله.
وقوله: في هذه الآية الكريمة: {فَلاَ نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْناً} [18/105]فيه للعلماء أوجه:
أحدها: أن المعنى أنهم ليس لهم حسنات توزن في الكفة الأخرى في مقابلة سيئاتهم، بل لم يكن إلا السيئات، ومن كان كذلك فهو في النار، كما قال تعالى: {وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ تَلْفَحُ وُجُوهَهُمُ النَّارُ وَهُمْ فِيهَا كَالِحُونَ} [23/103-104]، وقال: {وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ...}الآية[7/8-9]، وقال: {وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ فَأُمُّهُ هَاوِيَةٌ وَمَا أَدْرَاكَ مَا هِيَهْ نَارٌ حَامِيَةٌ} [101/8-10]،إلى غير ذلك من الآيات. وقال بعض أهل العلم. معنى: {فَلاَ

ج / 3 ص -353- نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْناً}: أنهم لا قدر لهم عند الله لحقارتهم، وهو أنهم بسبب كفرهم. وذلك كقوله: عنهم: {سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} [40/60]، أي صاغرين أذلاء حقيرين، وقوله: {قُلْ نَعَمْ وَأَنتُمْ دَاخِرُونَ} [37/18]، وقوله: {قَالَ اخْسَئُواْ فِيهَا وَلاَ تُكَلِّمُونِ} [23/108]، إلى غير ذلك من الآيات الدالة على هوانهم وصغارهم وحقارتهم.
وقد دلت السنة الصحيحة على أن معنى الآية يدخل فيه الكافر السمين العظيم البدن. لا يزن عند الله يوم القيامة جناح بعوضة. قال البخاري في صحيحه في تفسير هذه الآية: حدثنا محمد بن عبد الله. حدثنا سعيد بن أبي مريم، أخبرنا المغيرة بن عبد الرحمن، حدثني أبو الزناد عن الأعرج عن أبي هريرة رضي الله عنه، عن رسول الله صلى الله عليه وسلم قال: "إنه ليأتي الرجل العظيم السمين يوم القيامة لا يزن عند الله جناح بعوضة وقال ـ اقرءوا: {فَلاَ نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْناً}" وعن يحيى بن بكير، عن المغير بن عبد الرحمن، عن أبي الزناد مثله ا هـ. من البخاري.
وهذا الحديث أخرجه أيضاً مسلم في صحيحه، وهو يدل على أن نفس الكافر العظيم السمين لا يزن عند الله جناح بعوضة. وفيه دلالة على وزن الأشخاص. وقال أبو عبد الله القرطبي في تفسيره هذه الآية بعد أن أشار إلى حديث أبي هريرة المذكور ما نصه: وفي هذا الحديث من الفقه ذم السمن لمن تكلفه. لما في ذلك من تكلف المطاعم والاشتغال بها عن المكارم. بل يدل على تحريم الأكل الزائد على قدر الكفاية، المبتغى به الترفه والسمن. وقد قال صلى الله عليه وسلم: "إن أبغض الرجال إلى الله تعالى الحبر السمين" ومن حديث عمران بن حصين عن النَّبي صلى الله عليه وسلم قال: "خيركم قرنى ثم الذين يلونهم ـ قال عمران. فلا أدري أذكر بعد قرنه قرنين أو ثلاثة ـ ثم إن من بعدكم قوماً يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون، ويظهر فيهم السمن" وهذا ذم. وسبب ذلك: أن السمن المكتسب إنما هو من كثرة الأكل والشره والدعة والراحة والأمن، والاسترسال مع النفس على شهواتها. فهو عبد نفسه لا عبد ربه. ومن كان هذا حاله وقع لا محالة في الحرام، وكل لحم تولد من سحت فالنار أولى به. وقد ذم الله تعالى الكفار بكثرة الأكل فقال: {وَالَّذِينَ كَفَرُوا يَتَمَتَّعُونَ وَيَأْكُلُونَ كَمَا تَأْكُلُ الْأَنْعَامُ وَالنَّارُ مَثْوًى لَّهُمْ} [47/12]، فإذا كان المؤمن يتشبه بهم. ويتنعم تنعمهم في كل أحواله وأزمانه، فأين حقيقة الإيمان والقيام بوظائف الإسلام. ومن كثر أكله وشربه كثر نهمه وحرصه، وزاد

ج / 3 ص -354- بالليل كسله ونومه، فكان نهاره هائماً، وليله نائماً ا هـ. محل الغرض من كلام القرطبي. وما تضمنه كلامه من الجزم بأن النَّبي صلى الله عليه وسلم قال: "إن الله يبغض الحبر السمين" فيه نظر، لأنه لم يصح مرفوعاً، وقد حسنه البيهقي من كلام كعب. وما ذكر من ذم كثرة الأكل والشرب والسمن المكتسب ظاهر وأدلته كثيرة «وحسب المؤمن لقيمات يقمن صلبه».
قوله تعالى: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلاً}
 ذكر جل وعلا في هذه الآية الكريمة ـ أن الأعمال الصالحة والإيمان سبب في نيل جنات الفردوس. والآيات الموضحة لكون العمل الصالح سبباً في دخول الجنة كثيرة جداً. كقوله تعالى: {وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْراً حَسَناً مَّاكِثِينَ فِيهِ أَبَدًا} [18/2-3]، وقوله: {أَن تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنتُمْ تَعْمَلُونَ} [7/43]، أي بسببه، وقوله تعالى: {وَتِلْكَ الْجَنَّةُ الَّتِي أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ} [43/72]. وقوله تعالى: {إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ شَيْئاً جَنَّاتِ عَدْنٍ الَّتِي وَعَدَ الرَّحْمَنُ عِبَادَهُ بِالْغَيْبِ...}الآية[19/60/61]، إلى غير ذلك من الآيات.
تنبيه
فإن قيل هذه ا لآيات فيها الدلالة على أن طاعة الله بالإيمان والعمل الصالح سبب في دخول الجنة. وقوله: صلى الله عليه وسلم: "لن يدخل أحدكم عمله الجنة" قالوا: ولا أنت يا رسول الله؟ قال: "ولا أنا إلا يتغمدني الله برحمة منه وفضل"، يرد بسببه إشكال على ذلك.
فالجواب: أن العمل لا يكون سبباً لدخول الجنة إلا إذا تقبله الله تعالى وتقبله له فضل منه. فالفعل الذي هو سبب لدخول الجنة هو الذي تقبله الله بفضله، وغيره من الأعمال لا يكون سبباً لدخول الجنة. والجمع بين الحديث والآيات المذكورة أوجه أخر، هذا أظهرها عندي.
والعلم عند الله تعالى. وقد قدمنا أن «النزل» هو ما يهيأ من الإكرام للضيف أو القادم. قوله تعالى: {خَالِدِينَ فِيهَا لاَ يَبْغُونَ عَنْهَا حِوَلاً}.
أي: خالدين في جنات الفردوس لا يبغون عنها حولاً، أي تحولاً إلى منزل آخر، لأنها لا يوجد منزل أحسن منها يرغب في التحول إليه عنها، بل هم خالدون فيها

ج / 3 ص -355- دائماً من غير تحول ولا انتقال. وهذا المعنى المذكور هنا جاء موضحاً في مواضع أخر، كقوله: {الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ} [35/35] أي: الإقامة أبداً، وقوله: {يُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْراً حَسَناً مَّاكِثِينَ فِيهِ أَبَدًا} [18/2-3]، وقوله: {إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِن نَّفَادٍ} [38/54]، وقوله: {عَطَاءً غَيْرَ مَجْذُوذٍ} [11/108]، إلى غير ذلك من الآيات الدالة على دوامهم فيها، ودوام نعيمها لهم. والحول: اسم مصدر بمعنى التحول.
قوله تعالى: {قُلْ لَوْ كَانَ الْبَحْرُ مِدَاداً لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَداً}.
 أمر جل وعلا نبيه صلى الله عليه وسلم في هذه الآية الكريمة: أن يقول {لَوْ كَانَ الْبَحْرُ مِدَاداً لِكَلِمَاتِ رَبِّي} أي لو كان ماء البحر مداداً للأقلام التي تكتب بها كلمات الله «لنفد البحر» أي فرغ وانتهى قبل أن تنفد كلمات ربيَ {وَلَوْ جِئْنَا بِمِثْلِهِ مَدَداً}، أي: ببحر آخر مثله مدداً، أي زيادة عليه. وقوله: «مددا» منصوب على التمييز، ويصح إعرابه حالاً. وقد زاد هذا المعنى إيضاحاً في سورة «لقمان» في قوله تعالى: {وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ} [31/27]، وقد دلت هذه الآيات على أن كلماته تعالى لا نفاد لها سبحانه وتعالى علواً كبيراً.
قوله تعالى: {قُلْ إِنَّمَآ أَنَاْ بَشَرٌ مِّثْلُكُمْ يُوحَى إِلَىَّ أَنَّمَآ إِلَـهُكُمْ إِلَـهٌ وَاحِدٌ}. أمر جل وعلا نبيه صلى الله عليه وسلم في هذه الآية الكريمة أن يقول للناس: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ} [18/110]، أي: لا أقول لكم إني ملك ولا غير بشر، بل أنا بشر مثلكم أي بشر من جنس البشر، إلا أن الله تعالى فضلني وخصني بما أوحى إلي من توحيده وشرعه. وقوله: هنا {يُوحَى إِلَىَّ أَنَّمَآ إِلَـهُكُمْ إِلَـهٌ وَاحِدٌ} أي فوحدوه ولا تشركوا به غيره. وهذا الذي بينه تعالى في هذه الآية. أوضحه في مواضع أخر. كقوله: في أول «فصّلت»: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ وَوَيْلٌ لِلْمُشْرِكِينَ الَّذِينَ لا يُؤْتُونَ الزَّكَاةَ وَهُمْ بِالْآخِرَةِ هُمْ كَافِرُونَ}، وقوله تعالى: {قُلْ سُبْحَانَ رَبِّى هَلْ كُنتُ إَلاَّ بَشَرًا رَّسُولاً} [17/93]، وقوله: {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ...}

ج / 3 ص -356- الآية[6/50]، وهذا الذي أمر الله به نبيه صلى الله عليه وسلم في هذه الآية من أنه يقول للناس أنه بشر، ولكن الله فضله على غيره بما أوحى إليه من وحيه جاء مثله عن الرسل غيره صلوات الله وسلامه عليهم في قوله تعالى: {قَالَتْ لَهُمْ رُسُلُهُمْ إِنْ نَحْنُ إِلَّا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} [14/11]؛ فكون الرسل مثل البشر من حيث أن أصل الجميع وعنصرهم واحد، وأنهم تجري على جميعهم الأعراض البشرية لا ينافي تفضيلهم على سائر البشر بما خصهم الله به من وحيه واصطفائه وتفضيله كما هو ضروري.
وقال بعض أهل العلم: معنى هذه الآية قل يا محمد للمشركين: إنما أنا بشر مثلكم، فمن زعم منكم أني كاذب فليأت بمثل ما جئت به، فإنني لا أعلم الغيب فيما أخبرتكم به عما سألتم عنه من أخبار الماضين كقصة أصحاب الكهف. وخبر ذي القرنين. وهذا له اتجاه والله تعالى أعلم.
قوله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}.قوله: في هذه الآية: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ} [18/110]، يشمل كونه يأمل ثوابه، ورؤية وجهه الكريم يوم القيامة، وكونه يخشى عقابه. أي فمن كان راجياً من ربه يوم يلقاه الثواب الجزيل والسلامة من الشر ـ فليعمل عملاً صالحاً.
وقد قدمنا إيضاح العمل الصالح وغير الصالح في أول هذه السورة الكريمة وغيرها، فأغنى عن إعادته هنا.
وقوله: {وَلاَ يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدَا}، قال جماعة من أهل العلم. أي لا يرائى الناس في عمله، لأن العمل بعبادة الله لأجل رياء الناس من نوع الشرك، كما هو معروف عند العلماء أن الرياء من أنواع الشرك. وقد جاءت في ذلك أحاديث مرفوعة. وقد ساق طرفها ابن كثير في تفسير هذه الآية. والتحقيق أن قوله: {وَلاَ يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدَا} [18/110]، أعم من الرياء وغيره، أي لا يعبد ربه رياء وسمعة، ولا يصرف شيئاً من حقوق خالقه لأحد من خلقه، لأن الله يقول: {إِنَّ اللَّهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ...}الآية[4/84]، في الموضعين، ويقول: {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ} [22/31]، إلى غير ذلك من الآيات.
ويفهم من مفهوم مخالفة الآية الكريمة: أن الذي يشرك أحداً بعبادة ربه، ولا يعمل صالحاً أنه لا يرجو لقاء ربه، والذي لا يرجو لقاء ربه لا خير له عند الله يوم القيامة.
وهذا المفهوم جاء مبيناً في مواضع أخر، كقوله: تعالى فيما مضى قريباً: {أُولَئِكَ

ج / 3 ص -357- الَّذِينَ كَفَرُوا بِآياتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْناً ذَلِكَ جَزَآؤُهُمْ جَهَنَّمُ...}الآية[18/105-106] لأن من كفر بلقاء الله لا يرجو لقاءه. وقوله: في «العنكبوت» {وَالَّذِينَ كَفَرُوا بِآياتِ اللَّهِ وَلِقَائِهِ أُولَئِكَ يَئِسُوا مِنْ رَحْمَتِي} [29/23]، وقوله في «الأعراف»: {والَّذِينَ كَذَّبُوا بِآياتِنَا وَلِقَاءِ الْآخِرَةِ حَبِطَتْ أَعْمَالُهُمْ هَلْ يُجْزَوْنَ إِلَّا مَا كَانُوا يَعْمَلُونَ} [7/147]، وقوله في «الأنعام»: {قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ حَتَّى إِذَا جَاءَتْهُمُ السَّاعَةُ بَغْتَةً قَالُوا يَا حَسْرَتَنَا عَلَى مَا فَرَّطْنَا فِيهَا...}الآية[6/31]، وقوله تعالى في «يونس»: {قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ وَمَا كَانُوا مُهْتَدِينَ} [10/45]، وقوله في «الفرقان»: {وَقَالَ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا لَوْلا أُنْزِلَ عَلَيْنَا الْمَلائِكَةُ أَوْ نَرَى رَبَّنَا لَقَدِ اسْتَكْبَرُوا فِي أَنْفُسِهِمْ وَعَتَوْا عُتُوّاً كَبِيراً} [25/21]، وقوله: في «الروم»: {وَأَمَّا الَّذِينَ كَفَرُوا وَكَذَّبُوا بِآياتِنَا وَلِقَاءِ الْآخِرَةِ فَأُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ} [30/16]، إلى غير ذلك من الآيات.
تنبيه
اعلم: أن الرجاء كقوله هنا: {يَرْجُو لِقَاءَ رَبِّهِ} [18/110]، يستعمل في رجاء الخير، ويستعمل في الخوف أيضاً. واستعماله في رجاء الخير مشهور. ومن استعمال الرجاء في الخوف قول أبي ذؤيب الهذلي:

إذا لسعته النحل لم يرج لسعها وحالفها في بيت نوب عواسل

فقوله: «لم يرج لسعها» أي لم يخف لسعها. ويروى حالفها بالحاء والخاء، ويروى عواسل بالسين، وعوامل بالميم.
فإذا علمت أن الرجاء يطلق على كلا الأمرين المذكورين، فاعلم: أنهما متلازمان، فمن كان يرجوا ما عند الله من الخير فهو يخاف ما لديه من الشر كالعكس. واختلف العلماء في سبب نزول هذه الآية الكريمة.
أعني قوله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً...}الآية[18/110]، فعن ابن عباس أنها نزلت في جندب بن زهير الأزدي الغامدي، قال: يا رسول الله، إنني أعمل العمل لله تعالى وأريد وجه الله تعالى، إلا أنه إذا اطلع عليه سرني؟ فقال النَّبي صلى الله عليه وسلم: "إن الله طيب ولا يقبل إلا الطيب، ولا يقبل ما شورك فيه" فنزلت الآية وذكره القرطبي في تفسيره، وذكر ابن حجر في الإصابة: أنه من رواية ابن الكلبي في التفسير عن أبي صالح عن أبي هريرة، وضعف هذا السند مشهور،

ج / 3 ص -358- وعن طاوس أنه قال: جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: إني أحب الجهاد في سبيل الله تعالى، وأحب أن يرى مكاني. فنزلت هذه الآية. وعن مجاهد قال: جاء رجل إلى النَّبي صلى الله عليه وسلم فقال يا رسول الله، إني أتصدق وأصل الرحم، ولا أصنع ذلك إلا لله تعالى، فيذكر ذلك مني، وأحمد عليه فيسرني ذلك، وأعجب به فسكت رسول الله صلى الله عليه وسلم ولم يقل شيئاً، فأنزل الله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} [18/110]، انتهى من تفسير القرطبي.
ومعلوم أن من قصد بعمله وجه الله فعله لله ولو سره اطلاع الناس على ذلك، ولاسيما إن كان سروره بذلك لأجل أن يقتدوا به فيه. ومن قاتل لتكون كلمة الله هي العليا فهو في سبيل الله. والعلم عند الله تعالى. وقال صاحب الدر المنثور: أخرج ابن المنذر، وابن أبي حاتم، وابن مردويه والبيهقي في شعب الإيمان عن ابن عباس في قوله: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ}، قال: نزلت في المشركين الذين عبدوا مع الله إلهاً غيره، وليست هذه في المؤمنين. وأخرج عبد الرزاق وابن أبي الدنيا في الإخلاص، وابن أبي حاتم والطبراني والحاكم عن طاوس قال: قال رجل: يا نبي الله إني أقف موقف أبتغي وجه الله، وأحب أن يرى موطني، فلم يرد عليه شيئاً حتى نزلت هذه الآية: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}. وأخرجه الحاكم وصححه، والبيهقي موصولاً عن طاوس عن ابن عباس. وأخرج ابن أبي حاتم عن مجاهد قال: كان من المسلمين من يقاتل وهو يحب أن يرى مكانه. فأنزل الله {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ...}الآية. وأخرج ابن منده وأبو نعيم في الصحابة، وابن عساكر من طريق السدي الصغير، عن الكلبي، عن أبي صالح عن ابن عباس قال: كان جندب بن زهير إذا صلى أو صام أو تصدق فذكر بخير ارتاح له، فزاد في ذلك لمقالة الناس فلامه الله، فنزل في ذلك: {مَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}. وأخرج هناد في الزهد عن مجاهد قال: جاء رجل إلى النَّبي صلى الله عليه وسلم فقال: يا رسول الله، أتصدق بالصدقة وألتمس بها ما عند الله، وأحب أن يقال لي خير، فنزلت: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ} ا هـ. من «الدر المنثور في التفسير بالمأثور» والعلم عند الله تعالى.


سورة مريم - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 3 ص -359- بسم الله الرحمن الرحيم
 سورة مريم
قوله تعالى: {كهيعص ذِكْرُ رَحْمَتِ رَبِّكَ عَبْدَهُ زَكَرِيَّا إِذْ نَادَى رَبَّهُ نِدَاءً خَفِيّاً قَالَ رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي وَاشْتَعَلَ الرَّأْسُ شَيْباً وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيّاً}.
قد قدمنا الكلام على الحروف المقطعة في أوائل السور. كقوله: هنا: {كهيعص} [19/1] في سورة «هود» فأغنى عن إعادته هنا. وقوله: {ذِكْرُ رَحْمَتِ رَبِّكَ} [19/1] خبر مبتدأ محذوف. أي هذا ذكر رحمة ربك. وقيل: مبتدأ خبره محذوف، وتقديره: فيما يتلى عليكم ذكر رحمة ربك، والأول أظهر. والقول بأنه خبر عن قوله: {كهيعص}، ظاهر السقوط لعدم ربط بينهما. وقوله: {ذِكْرُ رَحْمَتِ رَبِّكَ} لفظة {ذكر} مصدر مضاف إلى مفعوله. ولفظة {رحمة} مصدر مضاف إلى فَاعله وهو {ربك}، وقوله: {عَبْدِهِ} مفعول به للمصدر الذي هو {رحمة} المضاف إلى فاعله، على حد قوله: في الخلاصة:

وبعد جره الذي أضيف له كمل بنصب أو برفع عمله

وقوله: {زكريا} بدل من قوله: {عبده} أو عطف بيان عليه.
وقد بين جل وعلا في هذه الآية: أن هذا الذي يتلى في أول هذه السورة الكريمة هو ذكر الله رحمته التي رحم بها عبده زكريا حين ناداه نداء خفياً أي دعاء في سر وخفية. وثناؤه جل وعلا عليه يكون دعائه خفياً يدل على أن إخفاء الدعاء أفضل من إظهاره وإعلانه. وهذا المعنى المفهوم من هذه الآية جاء مصرحاً به في قوله تعالى: {قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعاً وَخُفْيَةً}الآية[6/36]، وقوله تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ} [7/55]، وإنما كان الإخفاء أفضل من الإظهار لأنه أقرب إلى الإخلاص، وأبعد من الرياء. فقول من قال: إن سبب إخفائه دعاءه أنه خوفه من قومه أن يلوموه على طلب الولد، في حالة لا يمكن فيها الولد عادة لكبر

ج / 3 ص -360- سنه وسن امرأته، وكونها عاقراً. وقول من قال: إنه أخفاه لأنه طلب أمر دنيوي، فإن أجاب الله دعاءه فيه نال ما كان يريد. وإن لم يجبه لم يعلم ذلك أحد، إلى غير ذلك من الأقوال، كل ذلك ليس بالأظهر. والأظهر أن السر في إخفائه هو ما ذكرنا من كون الإخفاء أفضل من الإعلان في الدعاء. ودعاء زكريا هذا لم يبين الله في هذا الموضع مكانه ولا وقته، ولكنه أشار إلى ذلك في سورة «آل عمران» في قوله: {كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ وَجَدَ عِنْدَهَا رِزْقاً قَالَ يَا مَرْيَمُ أَنَّى لَكِ هَذَا قَالَتْ هُوَ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ هُنَالِكَ دَعَا زَكَرِيَّا رَبَّهُ قَالَ رَبِّ هَبْ لِي مِنْ لَدُنْكَ ذُرِّيَّةً طَيِّبَةً} [3/37-38]، فقوله: {هنالك} أي في ذلك المكان الذي وجد فيه ذلك الرزق عند مريم.
وقال بعضهم: {هنالك} أي في ذلك الوقت، بناء على أن هنا ربما أشير بها إلى الزمان. وقوله: في دعائه هذا: {رَبِّ إِنِّى وَهَنَ الْعَظْمُ مِنِّى} [19/4]، أي: ضعف.
والوهن: الضعف. وإنما ذكر ضعف العظم لأنه عمود البدن وبه قوامه، وهو أصل بنائه فإذا وهن دل على ضعف جميع البدن، لأنه أشد ما فيه وأصلبه، فوهنه يستلزم وهن غيره من البدن.
وقوله: {وَاشْتَعَلَ الرَّأْسُ شَيْباً}، الألف واللام في {الرأس} قاما مقام المضاف إليه. إذ المراد: واشتعل رأسي شيبا. والمراد باشتعال الرأس شيباً: إنتشار بياض الشيب فيه. قال الزمخشري في كشافه: شبه الشيب بشواظ النار في بياضه وإنارته وانتشاره في الشعر وفشوه فيه، وأخذه منه كل مأخذ باشتعال النار، ثم أخرجه مخرج الاستعارة، ثم أسند الاشتعال إلى مكان الشعر ومنبته وهو الرأس، وأخرج الشيب مميزاً، ولم يضف الرأس اكتفاء بعلم الخاطب أنه رأس زكريا. فمن ثم فصحت هذه الجملة وشهد لها بالبلاغة ـ انتهى منه. والظاهر عندنا كما بينا مراراً: أن مثل هذا من التعبير عن انتشار بياض الشيب في الرأس، باشتعال الرأس شيبا أسلوب من أساليب اللغة العربية الفصحى جاء القرآن به، ومنه قول الشاعر:

ضيعت حزمي في إبعادي الأملا وما أرعويت وشيباً رأسي اشتعلا

ومن هذا القبيل قول ابن دريد في مقصورته.

واشتعل المبيض في مسوده مثل اشتعال النار في جزل الغضا

ج / 3 ص -361- وقوله: {شيباً} تمييز محول عن الفاعل في أظهر الأعاريب. خلافاً لمن زعم أنه ما ناب عن المطلق من قوله: {واشتعل} لأنه اشتعل بمعنى شاب، فيكون {شيباً} مصدراً منه في المعنى. ومن زعم أيضاً أنه مصدر منكر في موضع الحال.
وهذا الذي ذكره الله هنا عن زكريا في دعائه من إظهار الضعف والكبر جاء في مواضع أخر. كقوله: هنا: {وَقَدْ بَلَغْتُ مِنَ الْكِبَرِ عِتِيّاً} [19/8]، وقوله: في «آل عمران»: {وَقَدْ بَلَغَنِي الْكِبَرُ...}الآية[3/40]، وهذا الذي ذكره هنا من إظهار الضعف يدل على أنه ينبغي للداعي اظهار الضعف والخشية والخشوع في دعائه.
وقوله تعالى في هذه الآية الكريمة: {وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيّاً} [19/4]، أي: لم أكن بدعائي إياك شقيا، أي لم تكن تخيب دعائي إذا دعوتك، يعني أنك عودتني الإجابة فيما مضى. والعرب تقول: شقى بذلك إذا تعب فيه ولم يحصل مقصوده. وربما أطلقت الشقاء. على التعب، كقوله تعالى: {ِنَّ هَذَا عَدُوٌّ لَكَ وَلِزَوْجِكَ فَلا يُخْرِجَنَّكُمَا مِنَ الْجَنَّةِ فَتَشْقَى} [20/117]، وأكثر ما يستعمل في ضد السعادة. ولا شك أن إجابة الدعاء من السعادة، فيكون عدم إجابته من الشقاء.
قوله: تعالى عن زكريا: {وَإِنِّي خِفْتُ الْمَوَالِيَ مِنْ وَرَائي وَكَانَتِ امْرَأَتِي عَاقِراً فَهَبْ لِي مِنْ لَدُنْكَ وَلِيّاً يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ وَاجْعَلْهُ رَبِّ رَضِيّاً}.
معنى قوله: {خِفْتُ الْمَوَالِىَ} [19/5]، أي: خفت أقاربي وبني عمي وعصبتي، أن يضيعوا الدين بعدي، ولا يقوموا لله بدينه حق القيام، فأرزقني ولداً يقوم بعدي بالدين حق القيام. وبهذا التفسير تعلم أن معنى قوله: {يرثني} أنه إرث وعلم ونبوة، ودعوة إلى الله والقيام بدينه، لا إرث مال. ويدل لذلك أمران:
أحدهما ـ قوله: {وَيَرِثُ مِنْ آلِ يَعْقُوبَ} [19/5]، ومعلوم أن آل يعقوب انقرضوا من زمان، فلا يورث عنهم إلا العلم والنبوة والدين.
والأمر الثاني: ما جاء من الأدلة على أن الأنبياء صلوات الله وسلامه عليهم لا يورث عنهم المال، وإنما يورث عنهم العلم والدين. فمن ذلك ما أخرجه الشيخان في صحيحيهما عن أبي بكر الصديق رضي الله عنه، عنه صلى الله عليه وسلم أنه قال: "لا نورث، ما تركنا صدقه". ومن ذلك أيضاً ما رواه الشيخان أيضاً عن عمر رضي الله عنه أنه قال لعثمان، وعبد الرحمن بن عوف، والزبير وسعد، وعلي، والعباس، رضي الله عنهم: أنشدكم الله

ج / 3 ص -362- الذي بإذنه تقوم السماء والأرض، أتعلمون أن رسول الله صلى الله عليه وسلم قال: "لا نورث ما تركنا صدقة"، قالوا: نعم. ومن ذلك ما أخرجه الشيخان أيضاً عن عائشة رضي الله عنها أن أزواج النَّبي صلى الله عليه وسلم حين توفي أردن أن يبعثن عثمان إلى أبي بكر يسألنه ميراثهن. فقالت عائشة: أليس قال النَّبي صلى الله عليه وسلم: "ما تركنا صدقة". ومن ذلك ما رواه الشيخان أيضاً عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "لا تقتسم ورثني ديناراً، ما تركتُ بعد نَفَقَة نسائي ومؤونة عاملي فهو صدقةٌ" وفي لفظ عند أحمد: "لا تقتسم ورثني ديناراً ولا درهماً". ومن ذلك أيضاً ما رواه الإمام أحمد والترمذي وصححه. عن أبي هريرة: أن فاطمة رضي الله عنها قالت لأبي بكر رضي الله عنه: من يرثك إذا مت؟ قال: ولدي وأهلي. قالت: فما لنا لا نرث النَّبي صلى الله عليه وسلم؟ قال: سمعت النَّبي صلى الله عليه وسلم يقول: "إن النَّبي لا يورث" ولكن أعول من كان رسول الله صلى الله عليه وسلم يعوله، وأنفق على من كان رسول الله صلى الله عليه وسلم ينفق.
فهذه الأحاديث وأمثالها ظاهرة في أن الأنبياء لا يورث عنهم المال بل العلم والدين. فإن قيل: هذا مختص به صلى الله عليه وسلم. لأن قوله: "لا نورث" يعني به نفسه. كما قال عمر رضي الله عنه في الحديث الصحيح المشار إليه عنه آنفاً: أنشدكم بالله الذي بإذنه تقوم السماء والأرض، هل تعلمون أن رسول الله صلى الله عليه وسلم قال: "لا نورث ما تركنا صدقة" يريد رسول الله صلى الله عليه وسلم نفسه. فقال الرهط: قد قال ذلك الحديث. ففي هذا الحديث الصحيح أن عمر قال: إن مراد النَّبي صلى الله عليه وسلم بقوله: "لا نورث" نفسه، وصدقه الجماعة المذكورون في ذلك، وهذا دليل على الخصوص فلا مانع إذن من كون الموروث عن زكريا في الآية التي نحن بصددها هو المال؟ فالجواب من أوجه:
الأول: أن ظاهر صيغة الجمع شمول جميع الأنبياء، فلا يجوز العدول عن هذا الظاهر إلا بدليل من كتاب أو سنة. وقول عمر لا يصح تخصيص نص نص من السنة به. لأن النصوص لا يصح تخصيصها بأقوال الصحابة على التحقيق كما هو مقرر في الأصول.
الوجه الثاني: أن قول عمر يريد صلى الله عليه وسلم نفسه لا ينافي شمول الحكم لغيره من الأنبياء، لاحتمال أن يكون قصده يريد أنه هو صلى الله عليه وسلم يعني نفسه فإنه لا يورث، ولم يقل عمر إن اللفظ لم يشمل غيره، وكونه يعني نفسه لا ينافي أن غيره من الأنبياء لا يورث أيضاً.
الوجه الثالث: ما جاء من الأحاديث صريحاً في عموم عدم الإرث المال في جميع الأنبياء. وسنذكر طرفاً من ذلك هنا إن شاء الله تعالى.
قال ابن حجر في فتح الباري ما نصه: وأما ما اشتهر في كتب أهل الأصول

ج / 3 ص -363- وغيرهم بلفظ "نحن معاشر الأنبياء لا نورث" فقد أنكره جماعة من الأئمة، وهو كذلك بالنسبة لخصوص لفظ «نحن» لكن أخرجه النسائي من طريق ابن عيينة عن أبي الزناد بلفظ "إنا معاشر الأنبياء لا نورث". الحديث، وأخرجه عن محمد بن منصور، عن ابن عيينة عنه، وهو كذلك في مسند الحميدي عن ابن عيينة، وهو من أتقن أصحاب ابن عيينة فيه. وأورده الهيثم بن كليب في مسنده من حديث أبي بكر الصديق باللفظ المذكور. وأخرجه الطبراني في الأوسط بنحو اللفظ المذكور. وأخرجه الدارقطني في العلل من رواية أم هانىء عن فاطمة رضي الله عنها، عن أبي بكر الصديق بلفظ "إن الأنبياء لا يورثون" انتهى محل الغرض من كلام ابن حجر. وقد رأيت فيه هذه الطرق التي فيها التصريح بعموم الأنبياء. وقد قال ابن حجر: إن إنكار الحديث المذكور غير مسلم إلا بالنسبة لخصوص لفظ «نحن» هذه الروايات التي أشار لها يشد بعضها. وقد تقرر في الأصول أن البيان يصح بكل ما يزيل الإشكال ولو قرينة أو غيرها كما قدمناه موضحاً في ترجمة هذا الكتاب المبارك، وعليه: فهذه الأحاديث التي ذكرنا تبين أن المقصود من قوله: في الحديث المتفق عليه «لا نورث» أنه يعني نفسه. كما قال عمر وجميع الأنبياء كما دلت عليه الروايات المذكورة. والبيان إرشاد ودلالة يصح بكل شيء يزيل اللبس عن النص من نص أو فعل أو قرينة أو غير ذلك. قال في مراقي السعود في تعريف البيان وما به البيان:

تصيير مشكل من الجلى وهو واجب على النَّبي

إذا أريد فهمه وهو بما من الدليل مطلقا يجلو العما

وبهذا الذي قررنا تعلم: أن قوله: هنا {يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ}، يعني وراثة العلم والدين لا المال. وكذلك قوله: {وَوَرِثَ سُلَيْمَانُ دَاوُدَ}الآية[27/16]؛ فتلك الوراثة أيضاً وراثة علم ودين. والوراثة قد تطلق في الكتاب والسنة على وراثة العلم والدين، كقوله تعالى: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا...}الآية[35/32]، وقوله: {وَإِنَّ الَّذِينَ أُورِثُوا الْكِتَابَ مِنْ بَعْدِهِمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ} [42/14]، وقوله: {فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ وَرِثُوا الْكِتَابَ...}الآية[7/169]، إلى غير ذلك من الآيات.
ومن السنة الواردة في ذلك ما رواه أبو الدرداء رضي الله عنه عن النَّبي صلى الله عليه وسلم أنه قال: "العلماء ورثة الأنبياء" وهو في المسند والسنن قال صاحب "تمييز الطيب من

ج / 3 ص -364- الخبيث، فيما يدور على ألسنة الناس من الحديث": رواه أحمد أبو داود والترمذي وآخرون عن أبي الدرداء مرفوعاً بزيادة "إن الأنبياء لم يورثوا ديناراً ولا درهماً، وإنما ورثوا العلم" وصححه ابن حبان والحاكم وغيرهما ـ انتهى منه بلفظه. وقال صاحب كشف الخفاء ومزيل الإلباس عما اشتهر من الأحاديث على ألسنة الناس: العلماء ورثة الأنبياء رواه أحمد والأربعة وآخرون عن أبي الدرداء مرفوعاً بزيادة "إن الأنبياء لم يورثوا ديناراً ولا درهماً وإنما ورثوا العلم.." الحديث، وصححه ابن حبان والحاكم وغيرهما، وحسنه حمزة الكناني وضعفه غيرهم لاضطراب سنده لكن له شواهد. ولذا قال الحافظ: له طرق يعرف بها أن الحديث أصلاً، ورواه الديلمي عن البراء بن عازب بلفظ الترجمة ا هـ محل الغرض منه. والظاهر صلاحية هذا الحديث للاحتجاج لاعتضاد بعض طرقه ببعض. فإذا علمت ما ذكرنا من دلالة هذه الأدلة على أن الوراثة المذكورة في الآية وراثة علم ودين لا وراثة مال فاعلم أن للعلماء في ذلك ثلاثة أقوال: الأول: هو ما ذكرنا. والثاني ـ أنها وراثة مال، والثالث: أنها وبالنسبة لآل يعقوب في قوله: «ويرث من آل يعقوب» وراثة علم ودين. وهذا اختيار ابن جرير الطبري. وقد ذكر من قال: إن وراثته لزكريا وراثة مال حديثاً عن النَّبي صلى الله عليه وسلم في ذلك أنه قال: "رحم الله زكريا ما كان عليه من ورثته" أي ما يضره إرث ورثته لماله. ومعلوم أن هذا لم يثبت عن النَّبي صلى الله عليه وسلم. والأرجح فيما يظهر لنا هو ما ذكرنا من أنها وراثة علم ودين؛ للأدلة التي ذكرنا وغيرها مما يدل على ذلك. وقد ذكر ابن كثير في تفسيره هنا ما يؤيد ذلك من أوجه. قال رحمه الله في تفسير قوله تعالى: {وَإِنِّي خِفْتُ الْمَوَالِيَ مِنْ وَرَائي} [19/5]، وجه خوفه أنه خشي أن يتصرفوا من بعده في الناس تصرفاً سيئاً فسأل الله ولداً يكون نبياً من بعده؛ ليسوسهم بنبوته بما يوحى إليه فأجيب في ذلك؛ لا أنه خشي من وراثتهم له ماله؛ فإن النبي أعظم منزلة، وأجل قدراً من أن يشفق على ماله إلى ما هذا حده، وأن يأنف من وراثة عصباته له، ويسأل أن يكون له ولد ليحوز ميراثه دونهم، وهذا وجه.
الثاني: أنه لم يذكر أنه كان ذا مال؛ بل كان نجاراً يأكل من كسب يديه. ومثل هذا لا يجمع مالاً، ولا سيما الأنبياء، فإنهم كانوا أزهد شيء في الدنيا.
الثالث: أنه قد ثبت في الصحيحين من غير وجه: أن رسول الله صلى الله عليه وسلم قال: "لا نورث ما تركنا صدقة" وفي رواية عند الترمذي بإسناد صحيح نحن معشر الأنبياء لا نورث وعلى هذا فتعين حمل قوله: {فَهَبْ لِي مِنْ لَدُنْكَ وَلِيّاً يَرِثُنِي} [19/6]،

ج / 3 ص -365- على ميراث النبوة. ولهذا قال {يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ}؛ كقوله: {وَوَرِثَ سُلَيْمَانُ دَاوُودَ} [27/16]، أي في النبوة، إذ لو كان في المال لما خصه من بين إخوته بذلك، ولما كان في الإخبار بذلك كبير فائدة. إذ من المعلوم المستقر في جميع الشرائع والملل: أن الولد يرث أباه، فلولا أنها وراثة خاصة لما أخبر بها. وكل هذا يقرره ويثبته ما صح في الحديث: «نحن معاشر الأنبياء لا نورث. ما تركنا فهو صدقة»ا هـ محل الغرض من كلام ابن كثير، ثم ساق بعد هذا طرق الحديث الذي أشرنا له «يرحم الله زكريا وما كان عليه من ورثة ماله» الحديث. ثم قال في أسانيده: وهذه مرسلات لا تعارض الصحاح. واعلم أن لفظ «نحن معاشر الأنبياء» ولفظ «إنا معاشر الأنبياء» مؤداهما واحد. إلا أن «إن» دخلت على «نحن» فأبدلت لفظة «نحن» التي هي المبتدأ بلفظة «نا» الصالحة للنصب، والجملة هي هي إلا أنها في أحد اللفظين أكدت. «إن» كما لا يخفى.
وقوله تعالى في هذه الآية الكريمة: {فَهَبْ لِى مِن لَّدُنْكَ وَلِيّاً}، يعني بهذا الولي الولد خاصة دون غيره من الأولياء. بدليل قوله: تعالى في القصة نفسها {هُنَالِكَ دَعَا زَكَرِيَّا رَبَّهُ قَالَ رَبِّ هَبْ لِي مِنْ لَدُنْكَ ذُرِّيَّةً طَيِّبَةً...}الآية[3/38]، وأشار إلى أنه الولد أيضاً بقوله: {وَزَكَرِيَّا إِذْ نَادَى رَبَّهُ رَبِّ لا تَذَرْنِي فَرْداً وَأَنْتَ خَيْرُ الْوَارِثِينَ} [21/89]، فقوله: {لا تَذَرْنِي فَرْداً}، أي: واحداً بلا ولد.
وقوله تعالى في هذه الآية الكريمة، عن زكريا: {وَإِنِّي خِفْتُ الْمَوَالِيَ مِنْ وَرَائي}، أي: من بعدي إذا مت أن يغيروا في الدين. وقد قدمنا أن الموالي الأقارب والعصبات، ومن ذلك قوله تعالى: {وَلِكُلٍّ جَعَلْنَا مَوَالِيَ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ}الآية[4/33]، والمولى في لغة العرب: يطلق على كل من انعقد بينك وبينه سبب بواليك وتواليه به. وكثيراً ما يطلق في اللغة على ابن العم.
لأن ابن العم يوالي ابن عمه بالقرابة العصبية. ومنه قول طرفة بن العبد:

واعلم علماً ليس بالظن أنه إذا ذل مولى المرء فهو ذليل

يعني إذا ذلت بنو عمه فهو ذليل. وقول الفضل بن العباس بن عتبة بن أبي لهب:

مهلا ابن عمنا مهلا موالينا لا تنبشوا بيننا ما كان مدفونا

وقوله تعالى في هذه الآية الكريمة: {وَكَانَتِ امْرَأَتِى عَاقِرًا}، ظاهر في أنها كانت عاقراً في زمن شبابها. والعاقر: هي العقيم التي لا تلد وهو يطلق على الذكر والأنثى؛

ج / 3 ص -366- فمن إطلاقه على الأنثى هذه الآية، وقوله تعالى عن زكريا أيضاً {وَقَدْ بَلَغَنِي الْكِبَرُ وَامْرَأَتِى عَاقِرٌ} [3/40]. ومن إطلاقه على الذكر أول عامر بن الطفيل:

لبئس الفتى إن كنت أعور عاقرا جباناً فما عذري لدي كل محضر

وقد أشار تعالى إلى أنه أزال عنها العقم. وأصلحها. فجعلها ولوداً بعد أن كانت عاقراً في قوله: عز وجل: {فَاسْتَجَبْنَا لَهُ وَوَهَبْنَا لَهُ يَحْيَى وَأَصْلَحْنَا لَهُ زَوْجَهُ} [21/90]، فهذا الإصلاح هو كونها صارت تلد بعد أن كانت عقيماً. وقول من قال: إن إصلاحها المذكور هو جعلها حسنة الخلق بعد أن كانت سيئة الخلق لا ينافي ما ذكر لجواز أن يجمع له بين الأمرين فيها، مع أن كون الإصلاح هو جعلها ولوداً بعد العقم هو ظاهر السياق، وهو قول ابن عباس وسعيد بن جبير، ومجاهد وغيرهم. والقول الثاني يروي عن عطاء.
وقوله تعالى في هذه الآية الكريمة عن زكريا {وَاجْعَلْهُ رَبِّ رَضِيّاً} [19/6]، أي مرضياً عندك وعند خلقك في أخلاقه وأقواله وأفعاله ودينه، وهو فعيل بمعنى مفعول.
وقوله تعالى في هذه الآية الكريمة: {فَهَبْ لِى مِن لَّدُنْكَ}، أي: من عندك. وقوله: جل وعلا في هذه الآية الكريمة {يَرِثُنِى وَيَرِثُ مِنْ ءَالِ يَعْقُوبَ} [19/6]، قرأه أبو عمرو والكسائي بإسكان الثاء المثلثة من الفعلين، أعني {يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ}، وهما على هذه القراءة مجزومان لأجل جواب الطلب الذي هو «هب لي» والمقرر عند علماء العربية. أن المضارع المجزوم في جواب الطلب مجزوم بشرط مقدر يدل عليه فعل الطلب، وتقديره في هذه الآية التي نحن بصددها، إن تهب لي من لدنك ولياً يرثني ويرث من آل يعقوب. وقرأ الباقون {يَرِثُنِى وَيَرِثُ مِنْ ءَالِ يَعْقُوبَ}، برفع الفعلين على أن الجملة نعت لقوله: {ولياً} أي وليا وارثاً لي، ووارثاً من آل يعقوب، كما قال في الخلاصة:

ونعتوا بجملة منكرا فأعطيت ما أعطيته خبرا

وقراءة الجمهور برفع الفعلين أوضح معنى. وقرأ ابن كثير بفتح الياء من قوله: {مِنْ وَرَائي وَكَانَتِ امْرَأَتِي} والباقون بإسكانها. وقرأ زكريا بلا همزة بعد الألف حمزة والكسائي وحفص عن عاصم. والباقون قرؤوا «زكريا» بهمزة بعد الألف، وبه تعلم أن المد في قوله: "وَزَكَرِيَّا إِذْ نَادَى" منفصل على قراءة حمزة والكسائي وحفص، ومتصل

ج / 3 ص -367- على قراءة الباقين. والهمزة الثانية على قراءة الجمهور التي هي همزة «إذا» مسهلة في قراءة نافع وابن كثير وأبي عمرو، ومحققة في قراءة ابن عامر وشعبة عن عاصم. وقراءة {خِفْتُ الْمَوَالِىَ} بفتح الخاء والفاء المشددة بصيغة الفعل الماضي بمعنى أن مواليه خفوا أي قلوا شاذة لا تجوز القراءة بها وإن رويت عن عثمان بن عفان، ومحمد بن علي بن الحسين، وغيرهم رضي الله عنهم. وامرأة زكريا المذكورة قال القرطبي: هي إيشاع بنت فاقوذ بن قبيل، وهي أخت حنة بنت فاقوذا. قاله الطبري. وحنة: هي أم مريم. وقال القتبي: امرأة زكريا هي إيشاع بنت عمران. فعلى هذا القول يكون يحيى بن خالة عيسى عليهما السلام على الحقيقة. وعلى القول الأول يكون ابن خالة أمه. وفي حديث الإسراء قال عليه الصلاة والسلام: "فلقيت ابني الخالة يحيى وعيسى" شاهدا القول الأول ا هـ. منه. والظاهر شهادة الحديث للقول الثاني لا للأول، خلافاً لما ذكره رحمه الله تعالى، والعلم عند الله تعالى.
قوله تعالى: {ي يَا زَكَرِيَّا إِنَّا نُبَشِّرُكَ بِغُلامٍ اسْمُهُ يَحْيَى لَمْ نَجْعَلْ لَهُ مِنْ قَبْلُ سَمِيّا}.
في هذه الآية الكريمة حذف دل المقام عليه، وتقديره: فأجاب الله دعاءه فنودي {عَبْدَهُ زَكَرِيَّا...}الآية [19/7]. وقد أوضح جل وعلا في موضع آخر هذا الذي أجمله هنا، فبين أن الذي ناداه بعض الملائكة. وأن النداء المذكور وقع وهو قائم يصلي في المحراب. وذلك قوله تعالى: {فَنَادَتْهُ الْمَلائِكَةُ وَهُوَ قَائِمٌ يُصَلِّي فِي الْمِحْرَابِ أَنَّ اللَّهَ يُبَشِّرُكَ بِيَحْيَى مُصَدِّقاً بِكَلِمَةٍ مِنَ اللَّهِ وَسَيِّداً وَحَصُوراً وَنَبِيّاً مِنَ الصَّالِحِينَ} [3/39]، وقوله تعالى: {فَنَادَتْهُ الْمَلائِكَةُ}، قال بعض العلماء: أطلق الملائكة وأراد جبريل. ومثل به بعض علماء الأصول العالم المراد به الخصوص قائلاً: إنه أراد بعموم الملائكة خصوص جبريل، وإسناد الفعل للمجموع مراداً بعضه قد بينا فيما مضى مراراً.
وقوله: في هذه الآية الكريمة: {اسْمُهُ يَحْيَى}، يدل على أن الله هو الذي سماه، ولم يكل تسميته إلى أبيه. وفي هذا منقبة عظيمة ليحيى.
وقوله: في هذه الآية الكريمة: {لَمْ نَجْعَل لَّهُ مِن قَبْلُ سَمِيّاً}، اعلم أولاً أن السمى يطلق في اللغة العربية إطلاقين: الأول، قولهم: فلان سمى فلان أي مسمى باسمه. فمن كان اسمهما واحداً فكلاهما سمى الآخر أي مسمى باسمه.
والثاني: إطلاق السمي يعني المسامي أي المماثل في السمو والرفعة

ج / 3 ص -368- والشرف، وهو فعيل بمعنى مفاعل من السمو بمعنى العلو والرفعة، ويكثر في اللغة إتيان الفعيل بمعنى المفاعل. كالقعيد والجليس بمعنى المقاعد والمجالس. والأكيل والشريب بمعنى المؤاكل والمشارب، وكذلك السمى بمعنى المسامي أي المماثل في السمو. فإذا علمت ذلك ـ فاعلم أن قوله: هنا {لَمْ نَجْعَل لَّهُ مِن قَبْلُ سَمِيّاً} [19/7]، أي: لم نجعل من قبله أحداً يتسمى باسمه. فهو أول من كان اسمه يحيى. وقول من قال: إن معناه لم نجعل له سمياً أي نظيراً في السمو والرفعة غير صواب لأنه ليس بأفضل من إبراهيم وموسى ونوح، فالقول الأول هو الصواب. وممن قال به ابن عباس وقتادة والسدي وابن أسلم وغيرهم. ويروى القول الثاني عن مجاهد وابن عباس أيضاً. وإذا علمت أن الصواب أن معنى قوله: {لَمْ نَجْعَل لَّهُ مِن قَبْلُ سَمِيّاً}، أي: لم نسم أحداً باسمه قبله، فاعلم أن قوله: {رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيّاً} [19/65]، معناه: أنه تعالى ليس له نظير ولا مماثل يساميه في العلو والعظمة والكمال على التحقيق. وقال بعض العلماء: وهو مروي عن ابن عباس {هَلْ تَعْلَمُ لَهُ سَمِيّاً}، هل تعلم أحداً يسمى باسمه الرحمن جل وعلا. والعلم عند الله تعالى.
قوله تعالى: {قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلامٌ وَكَانَتِ امْرَأَتِي عَاقِراً وَقَدْ بَلَغْتُ مِنَ الْكِبَرِ عِتِيّاً}.
ذكر جل وعلا في هذه الآية الكريمة: أن زكريا لما بشر بيحيى قال {رَبِّ أَنَّى يَكُونُ لِي غُلامٌ وَكَانَتِ امْرَأَتِي عَاقِراً وَقَدْ بَلَغْتُ مِنَ الْكِبَرِ عِتِيّاً} [19/8]، وهذا الذي ذكر أنه قاله هنا ذكره أيضاً في «آل عمران» في قوله: {قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلامٌ وَقَدْ بَلَغَنِيَ الْكِبَرُ وَامْرَأَتِي عَاقِرٌ} [3/40]، وقوله: في هذه الآية الكريمة {وَقَدْ بَلَغْتُ مِنَ الْكِبَرِ عِتِيّاً} [19/8]، قرأه حمزة والكسائي وحفص عن عاصم {عتياً} بكسر العين اتباعاً للكسرة التي بعدها، ومجانسة للياء وقرأه الباقون {عتياً} أنه بلغ غاية الكبر في السن. حتى نحل عظمه ويبس. قال ابن جرير الطبري رحمه الله في تفسير هذه الآية: يقول وقد عتوت من الكبر فصرت نحيل العظام يابسها. يقال منه للعود اليابس: عودعات وعاس. وقد عتا يعتو عتواً وعتياً. وعسا يعسو عسياً وعسوا. وكل متناه إلى غاية في كبر أو فساد أو كفر فهو عات وعاس.

ج / 3 ص -369- تنبيه
فإن قيل: ما وجه استفهام زكريا في قوله: {أَنَّى يَكُونُ لِي غُلامٌ} مع علمه بقدرة الله تعالى على كل شيء.
فالجواب من ثلاثة أوجه قد ذكرناها في كتابنا "دفع إيهام الاضطراب عند آيات الكتاب" في سورة «آل عمران» وواحد منها فيه بعد وإن روى عن عكرمة والسدي وغيرهما.
الأول: أن استفهام زكريا استفهام استخبار واستعلام. لأنه لا يعلم هل الله يأتيه بالولد من زوجة العجوز على كبر سنهما على سبيل خرق العادة. أو يأمره بأن يتزوج شابة، أو يردهما شابين؟ فاستفهم عن الحقيقة ليعلمها. ولا إشكال في هذا، وهو أظهرها.
الثاني: أن استفهامه استفهام تعجب من كمال قدرة الله تعالى.
الثالث: وهو الذي ذكرنا أن فيه بعداً هو ما ذكره ابن جرير عن عكرمة والسدي: من أن زكريا لما نادته الملائكة وهو قائم يصلي في المحراب أن الله يبشرك بيحيى، قال له الشيطان: ليس هذا نداء الملائكة، وإنما هو نداء الشيطان، فداخل زكريا الشك في أن النداء من الشيطان، فقال عند الله الشك الناشيء عن وسوسة الشيطان قبل أن يتيقن أنه من الله: {أَنَّى يَكُونُ لِي غُلامٌ} [19/8]، ولذا طلب الآية من الله على ذلك بقوله: {رَبِّ اجْعَلْ لِي آيَةً} [19/10]، وإنما قلنا: إن هذا القول فيه بعد لأنه لا يلتبس على زكريا نداء الملائكة بنداء الشيطان.
وقوله: في هذه الآية الكريمة {عتياً} أصله عتوا، فأبدلت الواو ياء. ومن إطلاق العتى الكبر المتناهي قول الشاعر:

إنما يعذر الوليد ولا يعـ ذر من كان في الزمان عتيا

وقراءة «عسياً» بالسين شاذة لا تجوز القراءة بها. وقال القرطبي: وبها قرأ ابن عباس، وهي كذلك في مصحف أبي.
قوله تعالى: {قَالَ كَذَلِكَ قَالَ رَبُّكَ هُوَ عَلَيَّ هَيِّنٌ وَقَدْ خَلَقْتُكَ مِنْ قَبْلُ وَلَمْ تَكُ شَيْئاً}. هذا الذي ذكره تعالى في هذه الآية الكريمة، ذكره أيضاً في «آل عمران» في قوله: {قَالَ كَذَلِكَ اللَّهُ يَفْعَلُ مَا يَشَاءُ} [3/40].
وقوله: في هذه الآية الكريمة {كذلك} للعلماء في إعرابه أوجه:

ج / 3 ص -370- الأول: أنه خبر مبتدأ محذوف، وتقديره، الأمر كذلك، ولا محالة أن تلد الغلام المذكور. وقيل، الأمر كذلك أنت كبير في السن، وامرأتك عاقر. وعلى هذا فقوله: {قَالَ رَبُّكِ} ابتداء كلام:
الوجه الثاني: أن {كذلك} في محل نصب بـ{قال} وعليه فالإشارة بقوله: {ذلك} إلى مبهم يفسره قوله: {هُوَ عَلَىَّ هَيّنٌ}، ونظيره على هذا القول قوله تعالى: {وَقَضَيْنَا إِلَيْهِ ذَلِكَ الْأَمْرَ أَنَّ دَابِرَ هَؤُلاءِ مَقْطُوعٌ مُصْبِحِينَ} [15/77]، وغير هذين من أوجه إعرابه تركناه لعدم وضوحه عندنا. وقوله: {هُوَ عَلَىَّ هَيِّنٌ}، أي: يسير سهل.
وقوله تعالى في هذه الآية الكريمة: {وَقَدْ خَلَقْتُكَ مِن قَبْلُ وَلَمْ تَكُ شَيْئاً}، أي: ومن خلقك ولم تك شيئاً فهو قادر على أن يرزقك الولد المذكور كما لا يخفى. وهذا الذي قاله هنا لزكريا: من أنه خلقه ولم يك شيئاً ـ أشار إليه بالنسبة إلى الإنسان في مواضع أخر. كقوله: {أَوَلا يَذْكُرُ الْأِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئاً...}الآية[19/67]، وقوله تعالى: {هَلْ أَتَى عَلَى الْأِنْسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئاً مَذْكُوراً} [76/1].
وقوله تعالى في هذه الآية الكريمة {وَلَمْ تَكُ شَيْئاً} دليل على أن المعدوم ليس بشيء. ونظيره قوله تعالى: {حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً} [24/39]، وهذا هو الصواب. خلافاً للمعتزلة القائلين: إن المعدوم الممكن وجوده شيء، مستدلين لذلك بقوله تعالى: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَن يَقُولَ لَهُ كُن فَيَكُونُ} [36/82]، قالوا: قد سماه الله شيئاً قبل أن يقول له كن فيكون، وهو يدل على أنه شيء قبل وجوده. ولأجل هذا قال الزمخشري في تفسير هذه الآية: لأن المعدوم ليس بشيء. أو ليس شيئاً يعتد به. كقولهم: عجبت من لا شيء. وقول الشاعر:

وضاقت الأرض حتى كان هاربهم إذا رأى غير شيء ظنه رجلا

لأن مراده بقوله: غير شيء، أي إذا رأى شيئاً تافهاً لا يعتد به كأنه لا شيء لحقارته ظنه رجلاً، لأن غير شيء بالكلية لا يصح وقوع الرؤية عليه. والتحقيق هو ما دلت عليه هذه الآية وأمثالها في القرآن: من أن المعدوم ليس بشيء؟ والجواب عن استدلالهم بالآية: أن ذلك المعدوم لما تعلقت الإرادة بإيجاده، صار تحقق وقوعه كوقوعه بالفعل، كقوله: {أَتَى أَمْرُ اللَّهِ فَلاَ تَسْتَعْجِلُوهُ} [16/1]، وقوله: {وَنُفِخَ فِى الصُّورِ} [18/99]، وقوله: {وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ}الآية

ج / 3 ص -371- [39/69]،وقوله: {وَسِيقَ الَّذِينَ كَـفَرُواْ...}الآية[39/71]، وقوله: {وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ}الآية[39/73]، وأمثال ذلك. كل هذه الأفعال الماضية الدالة على الوقوع بالفعل فيما مضى ـ أطلقت مراداً بها المستقبل، لأن تحقق وقوع ما ذكر صيره كالواقع بالفعل. وكذلك وكذلك تسميته شيئاً قبل وجوده لتحقق وجوده بإرادة الله تعالى.
وقوله تعالى في هذه الآية الكريمة: {وَقَدْ خَلَقْتُكَ مِن قَبْلُ}، قرأه عامة السبعة ما عدا حمزة والكسائي {خلقتك} بتاء الفاعل المضمومة التي هي تاء المتكلم. وقرأه حمزة والكسائي «وقد خلقناك» بنون بعدها ألف، وصيغة الجمع فيها للتعظيم.
قوله: تعاله: {قَالَ رَبِّ اجْعَلْ لِي آيَةً قَالَ آيَتُكَ أَلَّا تُكَلِّمَ النَّاسَ ثَلاثَ لَيَالٍ سَوِيّاً}.
المراد بالآية هنا ـ العلامة، أي اجعل لي علامة أعلم بها وقوع ما بشرت به من الولد. قال بعض أهل العلم: طلب الآية على ذلك لتتم طمأنينته بوقوع ما بشر به. ونظيره على هذا القول قوله: تعالى عن إبراهيم: {قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِي الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي} [2/260]، وقيل: أراد بالعلامة أن يعرف ابتداء حمل امرأته، لأن الحمل في أول زمنه يخفى.
وقوله: في هذه الآية الكريمة: {آيَتُكَ أَلَّا تُكَلِّمَ النَّاسَ ثَلاثَ لَيَالٍ سَوِيّاً} [19/10] أي علامتك على وقوع ذلك ألا تكلم الناس، أي أن تمنع الكلام فلا تطيقه ثلاث ليال بأيامهن في حال كونك سوياً، أي سوى الخلق، سليم الجوارح، ما بك خرس ولا بكم ولكنك ممنوع من الكلام على سبيل خرق العادة، كما قدمنا في «آل عمران». أما ذكر الله فليس ممنوعاً منه بدليل قوله: في «آل عمران»: {وَاذْكُرْ رَبَّكَ كَثِيراً وَسَبِّحْ بِالْعَشِيِّ وَالْإِبْكَارِ} [3/41]، وقول من قال: إن معنى قوله: تعالى. {ثَلاثَ لَيَالٍ سَوِيّاً}، أي ثلاث ليال متتابعات ـ غير صواب، بل معناه هو ما قدمنا من كون اعتقال لسانه عن كلام قومه ليس لعلة ولا مرض حدث به. ولكن بقدرة الله تعالى وقد قال تعالى هنا {ثَلاثَ لَيَالٍ سَوِيّاً} ولم يذكر معها أيامها، ولكنه ذكر الأيام في «آل عمران»، في قوله: {قَالَ آيَتُكَ أَلَّا تُكَلِّمَ النَّاسَ ثَلاثَةَ أَيَّامٍ} [3/41]، فدلت الآيتان على أنها ثلاث ليالي بأيامهن.
وقوله تعالى في هذه الآية: {أَلاَّ تُكَلِّمَ النَّاسَ}، يعني: إلا بالإشارة أو الكتابة، كما دل عليه قوله: هنا: {فَأَوْحَى إِلَيْهِمْ أَنْ سَبِّحُوا بُكْرَةً وَعَشِيّاً} [19/11]، وقوله: في «آل

ج / 3 ص -372- عمران»: {قَالَ آيَتُكَ أَلَّا تُكَلِّمَ النَّاسَ ثَلاثَةَ أَيَّامٍ إِلَّا رَمْزاً} [3/41]. لأن الرمز: الإشارة والإيماء بالشفتين والحاجب. والإيحاء في قوله: {فَأَوْحَى إِلَيْهِمْ أَنْ سَبِّحُوا}الآية، قال بعض العلماء: هو الإشارة وهو الأظهر بدليل قوله: {إلا رمزاً} كما تقدم آنفاً. وممن قال بأن الوحي في الآية الإشارة: قتادة، والكلبي، وابن منبه، والعتبي، كما نقله عنهم القرطبي وغيره. وعن مجاهد، والسدي {فَأَوْحَى إِلَيْهِمْ}، أي: كتب لهم في الأرض. وعن عكرمة: كتب لهم في كتاب. والوحي في لغة العرب يطلق على كل إلقاء في سرعة وخفاء. ولذلك أطلق على الإلهام، كما في قوله تعالى: {وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ} [16/68]، وعلى الإشارة كما هو الظاهر في قوله تعالى: {فَأَوْحَى إِلَيْهِمْ أَنْ سَبِّحُوا}الآية[19/11]، ويطلق على الكتابة كما هو القول الآخر في هذه الآية الكريمة. وإطلاق الوحي على الكتابة مشهور في كلام العرب، ومنه قول لبيد بن ربيعة في معلقته:

فمدافع الريان عرى رسمها خلقا كما ضمن الوحي سلامها

فقوله: «الوحي» بضم الواو وكسر الحاء وتشديد الياء، جمع وحي بمعنى الكتابة. وقول عنترة:

كوحي صحائف من عهد كسرى فأهداها لأعجم طمطمي

وقول ذي الرمة:

سوى الأربع الدهم اللواتي كأنها بقية بطرحى في ون الصحائف

وقول جرير:

كأن أخا الكتاب يخط وحيا بكاف في منازلها ولام

قوله تعالى: {فَخَرَجَ عَلَى قَوْمِهِ مِنَ الْمِحْرَابِ فَأَوْحَى إِلَيْهِمْ أَنْ سَبِّحُوا بُكْرَةً وَعَشِيّاً}. ذكر جل وعلا في هذه الآية الكريمة: أن زكريا خرج على قومه من المحراب فأشار إليهم، أو كتب لهم: أن سبحوا الله أول النهار وآخره. فالبكرة أول النهار، والعشي آخره. وقد بين تعالى في «آل عمران» أن هذا الذي أمر به زكريا قومه بالإشارة أو الكتابة من التسبيح بكرة وعشياً ـ أن الله أمر زكرياء به أيضاً، وذلك في قوله: {وَاذْكُرْ رَبَّكَ كَثِيراً وَسَبِّحْ بِالْعَشِيِّ وَالْإِبْكَارِ} [3/41]، والظاهر أن هذا المحراب الذي خرج منه على قومه هو المحراب الذي بشر بالولد وهو قائم يصلي فيه المذكور في قوله تعالى: {فَنَادَتْه

ج / 3 ص -373- الْمَلائِكَةُ وَهُوَ قَائِمٌ يُصَلِّي فِي الْمِحْرَابِ} [3/39]. قال أبو عبد الله القرطبي رحمه الله في تفسير هذه الآية: والمحراب: أرفع المواضع، وأشرف المجالس. وكانوا يتخذون المحاريب فيما ارتفع من الأرض ا هـ. وقال الجوهري في صحاحه: قال الفراء المحاريب: صدور المجالس، ومنه سمي محراب المسجد، والمحراب: الغرفة. قال وضاح اليمن:

ربة محراب إذا جئتها لم ألقها أو أرتقي سلما

ومن هذا المعنى قوله تعالى: {كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ}.
تنبيه
أخذ بعض أهل العلم من هذه الآية الكريمة: مشروعية ارتفاع الإمام على المأمومين في الصلاة. لأن المحراب موضع صلاة زكريا، كما دل عليه قوله: {وَهُوَ قَائِمٌ يُصَلِّي فِي الْمِحْرَابِ} [3/39]، والمحراب أرفع من غيره، فدل ذلك على ما ذكر. قال أبو عبد الله القرطبي في تفسيره: هذه الآية تدل على أن ارتفاع إمامهم على المأمومين كان مشروعاً عندهم. وقد اختلف في هذه المسألة فقهاء الأمصار، فأجاز ذلك الإمام أحمد وغيره، متمسكاً بقصة المنبر. ومنع مالك ذلك في الارتفاع الكثير دون اليسير. وعلل أصحابه المنع بخوف الكبر على الإمام.
قلت: وهذا فيه نظر، وأحسن ما فيه ما رواه أبو داود عن همام: أن حذيفة أم الناس بالمدائن على دكان. فأخذ أبو مسعود بقميصه فحبذه. فلما فرغ من صلاته قال: ألم تعلم أنهم كانوا ينهون عن هذا، أو ينهى عن ذلك؟ قال بلى، ذكرت ذلك حين مددتني. وروي أيضاً عن عدي بن ثابت الأنصاري قال: حدثني رجل أنه كان مع عمار بن ياسر بالمدائن. فأقيمت الصلاة فتقدم عمار بن ياسر، وقام على دكان يصلي والناس أسفل منه فتقدم حذيفة فأخذ على يديه فاتبعه عمار حتى أنزله حذيفة. فلما فرغ عمار من صلاته قال له حذيفة: ألم تسمع رسول الله صلى الله عليه وسلم يقول: "إذا أم للرجل القوم فلا يقم في مكان أرفع من مقامهم" أو نحو ذلك؟ فقال عمار: لذلك اتبعتك حين أخذت على يدي.
قلت: فهؤلاء ثلاثة من الصحابة قد أخبروا بالنهي عن ذلك، ولم يحتج أحد منهم على صاحبه بحديث المنبر. فدل على أنه منسوخ، ومما يدل على نسخه: أن فيه عملاً زائداً في الصلاة وهو النزول والصعود، فنسخ كما نسخ الكلام والسلام. وهذا أولى مما

ج / 3 ص -374- اعتذر به أصحابنا من أن النَّبي صلى الله عليه وسلم كان معصوماً من الكبر. لأن كثيراً من الأئمة يوجدون لا كبر عندهم. ومنهم من علله بأن ارتفاع المنبر كان يسيراً، والله أعلم. انتهى كلام القرطبي رحمه الله تعالى.
قال مقيده - عفا الله عنه -: سنتكلم هنا إن شاء الله تعالى على الأحاديث المذكورة، ونبين أقوال العلماء في هذه المسألة، وأدلتهم وما يظهر رجحناه بالدليل.
أما الحديثان اللذان ذكرهما القرطبي عن أبي داود فقد ساقهما أبو داود في سننه حدثنا أحمد بن سنان وأحمد بن الفرات أبو مسعود الرازي المعنى قال: ثنا يعلى ثنا الأعمش عن إبراهيم عن همام: أن حذيفة أم الناس بالمدائن على دكان، فأخذ أبو مسعود بقميصه فجبذه، إلى آخر الحديث. ثم قال أبو داود رحمه الله: حدثنا أحمد بن إبراهيم ثنا حجاج عن ابن جريج أخبرني أبو خالد عن عدي بن ثابت الأنصاري، حدثني رجل أنه كان مع عمار بن ياسر بالمدائن. إلى آخر الحديث. ولا يخفى أن هذا الحديث الأخير ضعيف، لأن الراوي فيه عن عمار رجل لا يُدرى من هو كما ترى. وأما الأثر الأول فقد صححه غير واحد، وروى مرفوعاً صريحاً. قال ابن حجر في التلخيص في الكلام على الأثر والحديث المذكورين: ويعارضه ما رواه أبو داود من طريق همام: أن حذيفة أم الناس بالمدائن على دكان فأخذ أبو مسعود بقميصه فجبذه، فلما فرغ من صلاته قال: ألم تعلم أنهم كانوا ينهون عن ذلك؟ قال بلى. وصححه ابن خزيمة وابن حبان والحاكم، وفي رواية للحاكم التصريح برفعه. ورواه أبو داود من وجه آخر، وفيه أن الإمام كان عمار بن ياسر، والذي جبذه حذيفة، وهو مرفوع لكن فيه مجهول. والأول أقوى، ويقويه ما رواه الدارقطني من وجه آخر عن همام عن أبي مسعود: نهى رسول الله صلى الله عليه وسلم أن يقوم الإمام فوق شيء والناس خلفه أسفل منه. ا هـ من التلخيص. وقال النووي في شرح المهذب في الكلام على حديث صلاة حذيفة على الدكان وجبذ أبي مسعود له المذكور: رواه الشافعي وأبو داود والبيهفي. ومن لا يحصى من كبار المحدثين ومصنفيهم، وإسناده صحيح. ويقال جذب وجبذ، لغتان مشهورتان ا هـ منه. وأما قصة المنبر التي أشار لها القرطبي، وقال: إنها حجة من يجيز ارتفاع الإمام على المأموم ـ فهي حديث سهل بن سعد: أن النَّبي صلى الله عليه وسلم جلس على المنبر في أول يوم وضع، فكبر وهو عليه ثم ركع ثم نزل القهقرى فسجد وسجد الناس معه، ثم عاد حتى فرغ، فلما انصرف قال: "أيها الناس، إنما فعلت هذا لتأتموا بي، ولتعلموا صلاتي" متفق عليه. أما أقوال الأئمة في هذه

ج / 3 ص -375- المسألة: فمذهب الشافعي فيها هو كراهة علو الإمام على المأموم. وكذلك عكسه إلا إذا كان ذلك لغرض صحيح محتاج إليه، كارتفاع الإمام ليعلم الجاهلين الصلاة كما فعل النَّبي صلى الله عليه وسلم في صلاته على المنبر، وبين أنه فعل ذلك لقصد التعليم، وكارتفاع المأموم ليبلغ غير من المأمومين تكبيرات الإمام فإن كان ارتفاع أحدهما لنحو هذا الغرض استحب له الارتفاع لتحصيل الغرض المذكور.
قال النووي في شرح المهذب: هذا مذهبنا، وهو رواية عن أبي حنيفة، وعنه رواية. أنه يكره الارتفاع مطلقاً، وبه قال مالك والأوزاعي. وحكي الشيخ أبو حامد عن الأوزاعي: أنه قال تبطل به الصلاة. وأما مذهب مالك في المسألة ففيه تفصيل بين علو الإمام على المأموم وعكسه. فعلو المأموم جائز عنده. وقد رجع إلى كراهته. وبقي بعض أصحابه على قوله: بجوازه. وعلو الإمام لا يعجبه. وفي المدونة قال مالك: لا بأس في غير الجمعة أن يصلي الرجل بصلاة الإمام على ظهر المسجد والإمام في داخل المسجد. ثم كرهه. وأخذ ابن القاسم بقوله: الأول. انتهى بواسطة نقل الموق في الكلام على قول خليل بن إسحاق في مختصره عاطفاً على ما يجوز. وعلو مأموم ولو بسطح. وفي المدونة أيضاً قال مالك: إذا صلى الإمام بقوم على ظهر المسجد والناس خلفه أسفل من ذلك فلا يعجبني. انتهى بواسطة نقل المواق أيضاً. وقوله: «يعجبني» ظاهر في الكراهة. وحمله بعضهم على المنع. وفي وجوب إعادة الصلاة قولان. ومحل الخلاف ما لم يقصد المرتفع بارتفاعه التَّكَبُّر على الناس، فإن قصد ذلك بطلت صلاته عندهم إماماً كان أو مأموماً. وهذه المسألة ذكرها خليل بن إسحاق في مختصره في قوله: وعلو مأموم ولو بسطح لا عكسه، وبطلب بقصد إمام ومأموم به الكبر إلا بكثير ا هـ. وقوله: «إلا بكشبر» يعني إلا أن يكون الارتفاع بكشبر، ونحو المنبر عظم الذراع عندهم. ومحل جواز الارتفاع اليسير المذكور ما لم يقصد به الكبر. فقوله: «إلا بكشبر» مستثنى من قوله: «لا عكسه» لا من مسألة قصده الكبر فالصلاة فيها باطلة عندهم مطلقاً: قال المواق في شرحه لكلام خليل المذكور من المدونة: كره مالك وغيره أن يصلي الإمام على شيء أرفع مما يصلي عليه من خلفه، مثل الدكان يكون في المحراب ونحوه. قال ابن القاسم: فإن فعل أعادوا أبداً، لأنهم يعبشون إلا أن يكون ذلك دكاناً يسير الارتفاع مثل ما كان عندنا بمصر فتجزئهم الصلاة. قال أبو محمد: مثل الشبر وعظم الذراع، إلى أن قال: وانظر إذا صلى المقتدي كذلك أعني على موضع مرتفع قصداً

ج / 3 ص -376- إلى التكبر عن مساواة الإمام. قال ابن بشير: صلاته أيضاً باطلة. ا هـ محل الغرض منه. وقول ابن القاسم «لأنهم يعبثون» يعني برفع ذلك البنيان الذي يصلي عليه الإمام، كما قال تعالى عن نبيه هود مخاطباً لقومه عاد: {أَتَبْنُونَ بِكُلِّ رِيعٍ آيَةً تَعْبَثُونَ وَتَتَّخِذُونَ مَصَانِعَ لَعَلَّكُمْ تَخْلُدُونَ} [26/128-129]، وإذا ارتفعت مع الإمام طائفة من المصلين سائر الناس، أعني ليست من أشراف الناس وأعيانهم، ففي نفي الكراهة بذلك خلاف عندهم وإليه أشار خليل في مختصره بقوله: وهل يجوز إن كان مع الإمام طائفة كغيرهم تردد. هذا هو حاصل مذهب مالك في هذه المسألة.
وأما مذهب أبي حنيفة في هذه المسألة: فهو أن ارتفاع كل من الإمام والمأموم على الآخر مكروه. وقال الطحاوي: لا يكره علو المأموم على الإمام. ومحل الكراهة عند الحنفية في الارتفاع غير اليسير، ولا كراهة عندهم في اليسير: وقدر الارتفاع الموجب للكراهة عندهم قدر قامة، ولا بأس بما دونها، ذكره الطحاوي، وهو مروي عن أبي يوسف: وقيل هو مقدر بقدر ما يقع عليه الامتياز. وقيل: مقدر بقدر ذراع اعتباراً بالسترة. قال صاحب "تبيين الحقائق". وعليه الاعتماد. وإن كان مع الإمام جماعة في مكانه المرتفع، وبقية المأمومين أسفل منهم فلا يكره ذلك على الصحيح عندهم ـ انتهى بمعناه "تبيين الحقائق شرح كنز الدقائق".
 وأما مذهب الإمام أحمد في هذه المسألة: فهو التفصيل بين علو الإمام على المأموم، فيكره على المشهور من مذهب أحمد. وبين علو المأموم الإمام فيجوز. قال ابن قدامة في المغني: المشهور في المذهب أنه يكره أن يكون الإمام أعلى من المأمومين، سواء أراد تعليمهم الصلاة، أو لم يرد. وهو قول مالك والأوزاعي وأصحاب الرأي. وروي عن أحمد ما يدل على أنه لا يكره. ا هـ. محل الغرض منه. وقال في المغني أيضاً: فإن صلى الإمام في مكان أعلى من المأمومين فقال ابن حامد: لا تصح صلاتهم. وهو قول الأوزاعي، لأن النهي يقتضي فساد المنهي عنه. وقال القاضي: لا تبطل، وهو قول أصحاب الرأي ـ ا هـ محل الغرض منه.
فإذا عرفت مذاهب الأئمة الأربعة في هذه المسألة: فاعلم أن حجة من كره علو الإمام على المأموم أو منعه، هي ما قدمنا في قصة جبذ أبي مسعود لحذيفة لما أم الناس، وقام يصلي على دكان. الحديث المتقدم. وقد بينا أقوال أهل العلم في الحديث المذكور. وحجة من أجاز ذلك للتعليم حديث سهل بن سعد المتفق عليه في قصة صلاة النَّبي صلى الله عليه وسلم

ج / 3 ص -377- على المنبر وجواب المخالفين عن صلاته على المنبر. بأنه ارتفاع يسير، وذلك لا بأس به، أو بأنه منسوخ كما تقدم في كلام القرطبي: وحجة من أجاز على المأموم على الإمام ما روي عن أبي هريرة: أنه صلى بصلاة الإمام وهو على سطح المسجد.
قال ابن حجر في التلخيص: رواه الشافعي عن إبراهيم بن محمد قال حدثني صالح مولى التوأمة أنه رأى أبا هريرة يصلي فوق ظهر المسجد بصلاة الإمام في المسجد. ورواه البيهقي من حديث القعنبي عن ابن أبي ذئب عن صالح، ورواه سعد بن منصور، وذكره البخاري تعليقاً ـ انتهى محل الغرض من كلامه. فقد رأيت مذاهب العلماء في المسألة وأدلتهم.
قال مقيده - عفا الله عنه -: والذي يظهر ـ والله تعالى أعلم ـ وجوب الجمع بين الأدلة المذكورة، وأن علو الإمام مكروه لما تقدم. ويجمع بينه وبين قصة الصلاة على المنبر بجوازه للتعليم دون غيره. ويدل لهذا إخباره صلى الله عليه وسلم أنه إذا ارتفع رأوه وإذا نزل لم يره إلا من يليه، وجمع بعضهم بأن ارتفاعه على المنبر ارتفاع يسير وهو مغتفر. أما علو المأموم فقد تعارض فيه القياس مع فعل أبي هريرة. لأن القياس يقتضي كراهة ارتفاع المأموم قياساً على ارتفاع الإمام وهو قياس جلي، وإذا تعارض القياس مع قول الصحابي فمن الأصوليين من يقول بتقديم القياس، وهو مذهب مالك وجماعة، ومنهم من يقول بتقديم قول الصحابي. ولا شك أن الأحوط تجنب علو كل واحد من الإمام والمأموم على الآخر. والعلم عند الله تعالى. و{أن} في قوله: {فَأَوْحَى إِلَيْهِمْ أَنْ سَبِّحُوا} [19/11]، هي المفسرة. والمعنى أن ما بعدها يفسر الإيحاء المذكور قبلها. فهذا الذي أشار لهم به هو الأمر بالتسبيح بكرة وعشياً، وهذا هو الصواب. ويحتمل أن تكون مصدرية بناء على أن {أن} المصدرية تأتي مع الأفعال الطلبية. وعليه فالمعنى: {أَوْحَى إِلَيْهِمْ} أي أشار إليهم بأن سبحوا، أي بالتسبيح أو كتب لهم ذلك بناء على القول بأن المراد به الكتابة، وكونها مفسرة هو الصواب. والعلم عند الله تعالى.
قوله تعالى: {يَا يَحْيَى خُذِ الْكِتَابَ بِقُوَّةٍ وَآتَيْنَاهُ الْحُكْمَ صَبِيّاً وَحَنَاناً مِنْ لَدُنَّا وَزَكَاةً وَكَانَ تَقِيّاً بَرّاً بِوَالِدَيْهِ وَلَمْ يَكُنْ جَبَّاراً عَصِيّاً وَسَلامٌ عَلَيْهِ يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ حَيّاً}.

ج / 3 ص -378- اعلم أولاً: أنا قدمنا في ترجمة هذا الكتاب المبارك: أن من أنواع البيان التي تضمنها أن يذكر شيء مع بعض صفاته وله صفات أخر مذكورة في موضع آخر، فإنا نبينها. وقد مر فيه أمثلة كثيرة من ذلك، وأكثرها في الموصوفات من أسماء الأجناس لا الأعلام، وربما ذكرنا ذلك في صفات الأعلام كما هنا ـ فإذا علمت ذلك ـ فاعلم أنه تعالى ذكر في هذه الآية الكريمة بعض صفات يحيى، وقد ذكر شيئاً من صفاته أيضاً في غير هذا الموضع. وسنبين إن شاء الله المراد بالمذكور منها هنا، والمذكور في غير هذا الموضع.
اعلم أنه هنا وصفه بأنه قال له {يَا يَحْيَى خُذِ الْكِتَابَ بِقُوَّةٍ} [19/12]، ووصفه بقوله: {وَآتَيْنَاهُ الْحُكْمَ} - إلى قوله -: {وَيَوْمَ يُبْعَثُ حَياً}. فقوله: {يَا يَحْيَى خُذِ الْكِتَابَ} مقول قول محذوف. أي وقلنا له يا يحيى خذ الكتاب بقوة. والكتاب: التوارة. أي خذ التوراة بقوة. أي بجد واجتهاد، وذلك بتفهم المعنى أولاً حتى يفهمه على الوجه الصحيح، ثم يعمل به من جميع الجهات، فيعتقد عقائده، ويحل حلاله، ويحرم حرامه، ويتأدب بآدابه، ويتعظ بمواعظه، إلى غير ذلك من جهات العمل به. وعامة المفسرين على أن المراد بالكتاب هنا: التوارة. وحكى غير واحد عليه الإجماع.
وقيل: هو كتاب أنزل على يحيى، وقيل: هو اسم جنس يشمل الكتب المقدمة. وقيل: هو صحف إبراهيم. والأظهر قول الجمهور: إنه التوراة كما قدمنا.
وقوله تعالى في هذه الآية الكريمة: {وَآتَيْنَاهُ الْحُكْمَ}، أي: أعطيناه الحكم، وللعلماء في المراد بالحكم أقوال متقاربة، مرجعها إلى شيء واحد، وهو أن الله أعطاه الفهم في الكتاب. أي إدراك ما فيه والعمل به في حال كونه صبياً. قال ابن كثير رحمه الله في تفسير هذه الآية: {وَآتَيْنَاهُ الْحُكْمَ صَبِيّاً}، أي: الفهم والعلم والجد والعزم، والاقبال على الخير والإكباب عليه، والاجتهاد فيه، وهو صغير حدث. قال عبد الله بن المبارك قال معمر: قال الصبيان ليحيى بن زكريا: اذهب بنا نلعب، فقال: ما للعب خلقنا فلهذا أنزل الله {وَآتَيْنَاهُ الْحُكْمَ صَبِيّاً}. وقال ابن جرير الطبري رحمه الله في تفسير هذه الآية الكريمة {وَآتَيْنَاهُ الْحُكْمَ صَبِيّاً}، يقول تعالى ذكره: وأعطيناه الفهم بكتاب الله في حال صباه قبل بلوغه أسنان للرجال. وقد حدثنا أحمد بن منيع قال حدثنا عبد الله بن المبارك قال: أخبرني معمر ولم يذكره عن أحد في هذه الآية {وَآتَيْنَاهُ الْحُكْمَ صَبِيّاً}، قال: بلغني أن الصبيان قالوا ليحيى: اذهب بنا نلعب، فقال:

ج / 3 ص -379- ما للعب خلقنا، فأنزل الله {وَآتَيْنَاهُ الْحُكْمَ صَبِيّاً}. وقال الزمخشري في الكشاف {وَآتَيْنَاهُ الْحُكْمَ} أي: الحكمة، ومنه قول نابغة ذبيان:

واحكم كحكم فتاة الحي إذ نظرت إلى حمام سراع وارد الثمد

وقال أبو حيان في البحر في تفسير هذه الآية: والحكم النبوة، أو حكم الكتاب، أو الحكمة، أو
العلم بالأحكام. أو اللب وهو العقل، أو آداب الخدمة، أو الفراسة الصادقة. أقوال:
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي، هو أن الحكم يعلم النافع والعمل به، وذلك بفهم الكتاب السماوي فهماً صحيحاً، والعمل به حقاً، فإن هذا يشمل جميع أقوال العلماء في الآية الكريمة. وأصل معنى {الحكم} المنع، والعلم النافع. والعمل به يمنع الأقوال والأفعال من الخلل والفساد والنقصان.
وقوله تعالى: {صَبِيّاً}، أي: لم يبلغ، وهو الظاهر. وقيل: صبياً أي شاباً لم يبلغ سن الكهولة ـ ذكره أبو حيان وغيره، والظاهر الأول. قيل ابن ثلاث سنين، وقيل ابن سبع، وقيل ابن سنتين. والله أعلم.
وقوله: في هذه الآية الكريمة: {وَحَنَانًا}، معطوف على {الْحُكْمُ}، أي: وآتيناه حناناً من لدنا. والحنان: هو ما جبل عليه من الرحمة، والعطف والشفقة. وإطلاق الحنان على الرحمة والعطف مشهور في كلام العرب، ومنه قولهم: حنانك وحنانيك يا رب، بمعنى رحمتك. ومن هذا المعنى قول امرىء القيس:

أبنت الحارث الملك بن عمرو له ملك العراق إلى عمان

ويمنحها بنو شمجي بن جرم معيزهم حنانك ذا الحنان

يعني رحمتك يا رحمن. وقول طرفة بن العبد:

أبا منذر أفنيت فاستبق بعضنا حنانيك بعض الشر أهون من بعض

وقول منذر بن درهم الكلبي:

وأحدث عهد من أمينة نظرة على جانب العلياء إذ أنا واقف

فقالت حنان ما أتى بك ها هنا أذو نسب أم أنت بالحي عارف

فقوله: «حنان» أي أمري حنان. أي رحمة لك، وعطف وشفقة عليك

ج / 3 ص -380- وقول الحطيئة أو غيره:

تحنن على هداك المليك فإن لكل مقام مقالا

وقوله تعالى: {مّن لَّدُنَّـا}، أي: من عندنا، وأصح التفسيرات في قوله: {وزكاةً} أنه معطوف على ما قبله أي أو أعطيناه زكاة، أي طهارة من أدران الذنوب والمعاصي بالطاعة، والتقرب إلى الله بما يرضيه: وقد قدمنا في سورة «الكهف» الآيات الدالة على إطلاق الزكاة في القرآن بمعنى الطهارة، فأغنى ذلك عن إعادته هنا. وقال أبو عبد الله القرطبي رحمه الله في تفسير هذه الآية {وزكاةً}، الزكاة: التطهير والبركة والتنمية في وجوه الخير. أي جعلناه مباركاً للناس يهديهم. وقيل المعنى: زكيناه بحسن الثناء عليه كما يزكي الشهود إنساناً. وقيل {زكاةً}صدقة على أبويه. قاله ابن قتيبة. إنتهى كلام القرطبي. وهو خلاف التحقيق في معنى الآية. والتحقيق فيه إن شاء الله هو ما ذكرنا، من أن المعنى: وأعطيناه زكاة أي طهارة من الذنوب والمعاصي بتوفيقنا إياه للعمل بما يرضي الله تعالى. وقول من قال من العلماء: بأن المراد بالزكاة في الآية العمل الصالح، راجع إلى ما ذكرنا لأن العمل الصالح هو الذي به الطهارة من الذنوب والمعاصي.
وقوله تعالى في هذه الآية الكريمة: {وَكَانَ تَقِيّا}، أي: ممتثلاً لأوامر ربه مجتنباً كل ما نهى عنه. ولذا لم يعمل خطيئة قط، ولم يلم بها، قاله القرطبي وغيره عن قتادة وغيره. وفي نحو ذلك أحاديث مرفوعة، والظاهر أنه لم يثبت شيء من ذلك مرفوعاً، إما بإنقطاع، وإما بعنعنة مدلس: وإما بضعف واو، كما أشار له ابن كثير وغيره. وقد قدمنا معنى «التقوى» مراراً وأصل مادتها في اللغة العربية.
وقوله تعالى: {وَبَرّا بِوالِدَيْهِ} [19/14]، البر بالفتح هو فاعل البر ـ بالكسر ـ كثيراً أي وجعلناه كثير البر بوالديه، أي محسناً إليهما، لطيفاً بهما، لين الجانب لهما. وقوله: {وبراً} معطوف على قوله: {تقياً}، وقوله: {وَلَمْ يَكُنْ جَبَّاراً عَصِيّاً} [19/14]، أي لم يكن مستكبراً عن طاعة ربه وطاعة والديه، ولكنه كان مطيعاً لله، متواضعاً لوالديه، قاله ابن جرير. والجبار: هو كثير الجبر، أي القهر للناس، والظلم لهم. وكل متكبر على الناس يظلمهم: فهو جبار. وقد أطلق في القرآن على شديد البطش في قوله تعالى: {وَإِذَا بَطَشْتُمْ بَطَشْتُمْ جَبَّارِينَ} [26/130]، وعلى من يتكرر منه القتل في

ج / 3 ص -381- قوله: {أَتُرِيدُ أَنْ تَقْتُلَنِي كَمَا قَتَلْتَ نَفْساً بِالْأَمْسِ إِنْ تُرِيدُ إِلَّا أَنْ تَكُونَ جَبَّاراً فِي الْأَرْضِ} [28/19]، والظاهر أن قوله: {عصياً} مفعول قبلت فيه الواو ياء وأدغمت في الياء على القاعدة التصريفية المشهورة: التي عقدها ابن مالك في الخلاصة بقوله:

إن يسكن السابق من واو ويا واتصلا ومن عروض عريا

فياء الواو اقلبن مدغما وشذ معطى غير ما قد رسما

فأصل {عصياً} على هذا «عصوياً» كصبور، أي كثير العصيان. ويحتمل أن يكون أصله فعيلاً وهي من صيغ المبالغة أيضاً، قاله أبو حيان في البحر.
وقوله تعالى في هذه الآية الكريمة: {وَسَلَامٌ عَلَيْهِ يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ حَياً} [19/15]، قال ابن جرير: وسلام عليه أي أمان له. وقال ابن عطية: والأظهر عندي أنها التحية المتعارفة، فهي أشرف من الأمان، لأن الأمان متحصل له بنفي العصيان عنه وهو أقل درجاته، وإنما الشرف في أن سلم الله عليه وحياه في المواطن التي الإنسان فيها في غاية الضعف والحاجة،
وقلة الحيلة والفقر إلى الله تعالى عظيم الحول. انتهى كلام ابن عطية بواسطة نقل القرطبي في تفسير هذه الآية، ومرجع القولين إلى شيء واحد، لأن معنى سلام، التحية، الأمان، والسلامة مما يكره. وقول من قال: هو الأمان. يعني أن ذلك الأمان من الله. والتحية من الله معناها الأمان والسلامة مما يكره. والظاهر المتبادر أن قوله: {وَسَلَامٌ عَلَيْهِ يَوْمَ وُلِدَ} تحية من الله ليحيى ومعناها الأمان والسلامة. وقوله: {وَسَلَامٌ عَلَيْهِ} مبتدأ، وسوغ الابتداء به وهو نكرة أنه في معنى الدعاء، وإنما خص هذه الأوقات الثلاثة بالسلام التي هي وقت ولادته، ووقت موته، ووقت بعثه، في قوله: {يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ...}الآية؛ لأنها أوحش من غيرها. قال سفيان بن عيينة: أوحش ما يكون المرء في ثلاثة مواطن: يوم يولد فيرى نفسه خارجاً مما كان فيه ويوم يموت فيرى قوماً لم يكن عاينهم. ويوم يبعث فيرى نفسه في محشر عظيم. قال: فأكرم الله فيها يحيى بن زكريا فخصه بالسلام عليه فيها. رواه عنه ابن جرير وغيره. وذكر ابن جرير الطبري في تفسير هذه الآية بإسناده عن الحسن رحمه الله قال: إن عيسى ويحيى التقيا فقال له عيسى: استغفر لي، أنت خير مني. فقال الآخر: استغفر لي، أنت خير مني. فقال عيسى: أنت خير مني، سلمت على نفسي وسلم الله عليك. وقد نقل القرطبي هذا الكلام الذي رواه ابن جرير عن الحسن البصري رحمه الله تعالى. ثم قال: انتزع بعض العلماء من هذه الآية في التسليم، فضل عيسى بأن قال إدلاله

ج / 3 ص -382- في التسليم على نفسه ومكانته من الله تعالى التي اقتضت ذلك حين قرر وحكي في محكم التنزيل أعظم في المنزلة من أن يسلم عليه، قال ابن عطية: ولكل وجه. انتهى كلام القرطبي. والظاهر أن سلام الله على يحيى في قوله: {وَسَلامٌ عَلَيْهِ يَوْمَ وُلِدَ}الآية[19/15]، أعظم من سلام عيسى على نفسه في قوله: {وَالسَّلَامُ عَلَىَّ يَوْمَ وُلِدْتُّ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيّاً} [19/33]، كما هو ظاهر.
تنبيه
الفتحة في قوله: {يَوْمَ وُلِدْتُّ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيّاً} [19/15]، يحتمل أن تكون في الظروف الثلاثة فتحة إعراب نصباً على الظرفية. ويحتمل أن تكون فتحة بناء لجواز البناء في نحو ذلك، والأجود أن تكون فتحة {يوم ولد} فتحة بناء، وفتحة {وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ} فتحة نصب؛ لأن بناء ما قبل الفعل الماضي أجود من إعرابه وإعراب ما قبل المضارع، والجملة الاسمية أجود عن بنائه، كما عقده في الخلاصة بقوله:

وابن أو أعرب ما كإذ قد أجريا واختر بنا متلو فعل بنيا

وقبل فعل معرب أو مبتدأ أعرب ومن بنى فلن يفندا

والأحوال في مثل هذا أربعة: الأول أن يضاف الظرف المذكور إلى جملة فعلية فعلها مبني بناء أصلياً وهو الماضي، كقول نابغة ذبيان:

على حين عاتبت المشيب على الصبا فقلت ألما أصح والشيب وازع

فبناء الظرف في مثل ذلك أجود، وإعرابه جائز.
الثاني: أن يضاف الظرف المذكور إلى جملة فعلية فعلها مبني بناء عاوضاً، كالمضارع المبني لاتصاله بنون النسوة. كقول الآخر:

لأجتذبن منهن قلبي تحلما على حين يستصبين كل حليم

وحكم هذا كما قبله.
الثالث: أن يضاف إلى جملة فعلية فعلها معرب. كقول أبي صخر الهذلي:

إذا قلت هذا حين أسلو يهيجني نسيم الصبا من حيث يطلع الفجر

فإعراب مثل هذا أجود، وبناؤه جائز.
الرابع: أن يضاف الظرف المذكور إلى جملة اسمية. كقول الشاعر:

ج / 3 ص -383- ألم تعلمي يا عمرك الله أنني كريم على حين الكرام قليل

وقول الآخر:

تذكر ما تذكر من سليمى على حين التواصل غير دان

وحكم هذا كما قبله. واعلم أن هذه الأوجه إنما هي في الظرف المبهم الماضي. وأما إن كان الظرف المبهم مستقبل المعنى، كقوله: {وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ}، فإنه لا يضاف إلا إلى الجمل الفعلية دون الاسمية. فتكون فيه الأوجه الثلاثة المذكورة دون الرابع. وأجاز ابن مالك إضافته إلى الجملة الاسمية بقلة، كقوله تعالى: {يَوْمَ هُمْ عَلَى النَّارِ يُفْتَنُونَ} [51/13]، وقول سواد بن قارب:

وكن لي شفيعاً يوم لا ذو شفاعة بمغن فتيلاً عن سواد بن قارب

لأن الظرف في الآية والبيت المذكورين مستقبل لا ماض، وقوله تعالى في هذه الآية الكريمة: {وَيَوْمَ يُبْعَثُ حَياً}، قال أبو حيان: فيه تنبيه على كونه من الشهداء، لقوله: تعالى فيهم: {بَلْ أَحْيَاءٌ عِندَ رَبِّهِمْ يُرْزَقُونَ} [3/169].
قال مقيده عفا الله عنه: وجه هذا الاستنباط أن الحال قيد لعاملها، وصف لصاحبها. وعليه فبعثه مقيد بكونه حياً، وتلك حياة الشهداء، وليس بظاهر كل الظهور. والله تعالى أعلم.
هذا هو حاصل ما ذكره الله تعالى في هذه السورة الكريمة من صفات يحيى، وذكر بعض صفاته في غير هذا الموضع، كقوله: في «آل عمران»: {فَنَادَتْهُ الْمَلائِكَةُ وَهُوَ قَائِمٌ يُصَلِّي فِي الْمِحْرَابِ أَنَّ اللَّهَ يُبَشِّرُكَ بِيَحْيَى مُصَدِّقاً بِكَلِمَةٍ مِنَ اللَّهِ وَسَيِّداً وَحَصُوراً وَنَبِيّاً مِنَ الصَّالِحِينَ} [3/39]، ومعنى كونه: {مُصَدِّقاً بِكَلِمَةٍ مِّنَ اللَّهِ} أنه مصدق بعيسى، وإنما قيل لعيسى كلمة لأن الله أوجده بكلمة هي قوله: «كن» فكان، كما قال تعالى: {إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ}الآية[4/171]، وقال: {إِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ...}الآية[3/45]، وهذا هو قول جمهور المفسرين في معنى قوله تعالى: {مُصَدِّقاً بِكَلِمَةٍ مِنَ اللَّهِ}، وقيل: المراد بكلمة الكتاب، أي مصدقاً بكتاب الله. والكلمة في القرآن تطلق على الكلام المفيد، كقوله: {وَتَمَّتْ كَلِمَتُ رَبِّكَ الْحُسْنَى} [7/137]، وقوله: {وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقاً وَعَدْلاً} [6/115]،

ج / 3 ص -384- وقوله: {كَلاَّ إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا} [23/100]، إلى غير ذلك من الآيات،
وباقي الأقوال: تركناه لظهور ضعفه. والصواب إن شاء الله هو ما ذكرنا. وقوله: {وسيداً} وزن السيد بالميزان الصرفي فيعل وأصل مادته "س و د" سكنت ياء الفعيل الزائدة قبل الواو التي هي في موضع العين، فأبدلت الواو ياء عن القاعدة التصريفية المشار لها بقوله: في الخلاصة:

إن يسكن السابق من واو ويا

البيتين المتقدمين آنفاً. وأصله من السواد وهو الخلق الكثير. فالسيد من يطعيه، ويتبعه سواد كثير من الناس. والدليل على أن عين المادة واو أنك تقول فيه: ساد يسود بالواو، وتقول سودوه إذا جعلوه سيداً. والتضعيف يرد العين إلى أصلها، ومنه قول عامر بن الطفيل العامري:

وإني وإن كنت ابن سيد عامر وفارسها المشهور في كل موكب

فما سودتني عامر عن وراثة أبى الله أن أسمو بأم ولا أب

وقال الآخر:

وإن بقوم سودوك لحاجة إلى سيد لو يظفرون بسيد

وشهرة مثل ذلك تكفي عن بيانه. والآية فيها دليل على إطلاق السيد على من ساد من الناس، وقد جاء في الصحيحين وغيرهما أن النَّبي صلى الله عليه وسلم قال في الحسن بن علي رضي الله عنهما: "إن ابني هذا سيد" الحديث. وأنه صلى الله عليه وسلم: لما جاء سعد بن معاذ رضي الله عنه للحكم في بني قريظة قال صلى الله عليه وسلم:"قوموا لسيدكم" والتحقيق في معنى قوله: {حصوراً} [3/39] أنه الذي حصر نفسه عن النساء مع القدرة على إتيانهن تبتلاً منه، وانقطاعاً لعبادة الله. وكان ذلك جائزاً في شرعه. وأما سنة النَّبي صلى الله عليه وسلم فهي التزويج وعدم التبتل. أما قول من قال: إن الحصور فعول بمعنى مفعول، وأنه محصور عن النساء لأنه عنين لا يقدر على إتيانهن؛ فليس بصحيح، لأن العنة عيب ونقص في الرجال، وليست من فعله حتى يثنى عليه بها. فالصواب إن شاء الله هو ما ذكرنا، واختاره غير واحد من العلماء. وقول من قال: إن الحصور هو الذي لا يدخل مع القوم في الميسر كما قال الأخطل:

وشارب مربح بالكأس نادمني لا بالحصور ولا فيها بسوار

قول ليس بالصواب في معنى الآية. بل معناها هو ما ذكرنا وإن كان إطلاق الحصور

ج / 3 ص -385- على ذلك صحيحاً لغة. وقوله: «ونبياً» على قراءة نافع بالهمزة معناه واضح، وهو فعيل بمعنى مفعول، من النبأ وهو الخبر الذي له شأن، لأن الوحي خبر لهشأن يخبره الله به. وعلى قراءة بالياء المشددة فقال بعض العلماء: معناه كمعنى قراءة نافع، إلا أن الهمزة أبدلت ياء وأدغمت فيها للياء التي قبلها. وعلى هذا فهو كالقراءتين السبعيتين في قوله: {نَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ} [9/37]، بالهمزة وتشديد الياء. وقال بعض العلماء: هو على قراءة الجمهور من النبوة بمعنى الارتفاع لرفعة النَّبي وشرفه. والصالحون: هم الذين صلحت عقائدهم، وأعمالهم. وأقوالهم، ونياتهم، والصلاح ضد الفساد. وقد وصف الله تعالى يحيى بالصلاح مع من وصف بذلك من الأنبياء في سورة «الأنعام» في قوله: {وَزَكَرِيَّا وَيَحْيَى وَعِيسَى وَإِلْيَاسَ كُلٌّ مِنَ الصَّالِحِينَ} [6/85].
قوله تعالى: {وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ إِذِ انْتَبَذَتْ مِنْ أَهْلِهَا مَكَاناً شَرْقِيّاً}.
 أمر الله جل وعلا نبيه صلى الله عليه وسلم في هذه الآية الكريمة: أن يذكر في الكتاب وهو القرآن {مريم} حين انتبذت من أهلها مكاناً شرقياً. وقوله: {انتبذت} أي تنحَّت عنهم واعتزلتهم منفردة عنهم. وقوله: {مَكَاناً شَرْقِياً}، أي: مما يلي شرقي بيت المقدس. وقوله تعالى في هذه الآية الكريمة {إذ} {مريم} بدل اشتمال، لأن الأحيان مشتملة على ما فيها اشتمال الظرف على مظروفه. قاله الزمخشري في الكشاف واعترضه عليه أبو البقاء وأبو حيان: والظاهر سقوط اعتراضهما، وأن الصواب معه، والله تعالى أعلم. ولم يذكر هنا شيئاً عن نسب {مريم} ولا عن قصة ولادتها. وبين في غير هذا الموضع أنها ابنة عمران، وأن أمها نذرت ما في بطنها محرراً، تعني لخدمة بيت المقدس، تظن أنها ستلد ذكراً «فولدت مريم». قال في بيان كونها ابنة عمران: {مَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا}الآية[66/12]، وذكر قصة ولادتها في «آل عمران» في قوله: {إِذْ قَالَتِ امْرَأَتُ عِمْرَانَ رَبِّ إِنِّي نَذَرْتُ لَكَ مَا فِي بَطْنِي مُحَرَّراً فَتَقَبَّلْ مِنِّي إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ فَلَمَّا وَضَعَتْهَا قَالَتْ رَبِّ إِنِّي وَضَعْتُهَا أُنْثَى وَاللَّهُ أَعْلَمُ بِمَا وَضَعَتْ وَلَيْسَ الذَّكَرُ كَالْأُنْثَى وَإِنِّي سَمَّيْتُهَا مَرْيَمَ وَإِنِّي أُعِيذُهَا بِكَ وَذُرِّيَّتَهَا مِنَ الشَّيْطَانِ الرَّجِيمِ فَتَقَبَّلَهَا رَبُّهَا بِقَبُولٍ حَسَنٍ وَأَنْبَتَهَا نَبَاتاً حَسَناً وَكَفَّلَهَا زَكَرِيَّا كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ وَجَدَ عِنْدَهَا رِزْقاً قَالَ يَا 338مَرْيَمُ أَنَّى لَكِ هَذَا قَالَتْ هُوَ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ} [3/35-37]، وقوله: {مكاناً} [19/16]، منصوب لأنه ظرف.

ج / 3 ص -386- قوله تعالى: {فاتَّخَذَتْ مِنْ دُونِهِمْ حِجَاباً فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا}. أظهر الأقوال أن المراد بقوله: {روحنا} جبريل. ويدل لذلك قوله: {نَزَلَ بِهِ الرُّوحُ الْأَمِينُ...}الآية[26/193]، وقوله: {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِن رَّبِّكَ بِالْحَقِّ...}الآية[16/102]، وإضافته إلى الله إضافة تشريف وتكريم.
قوله تعالى: {لَهَا بَشَراً سَوِيّاً}.
تمثله لها بشراً سوياً المذكور في الآية يدل على أنه ملك وليس بآدمي. وهذا المدلول صرح به تعالى في قوله: {إِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ}الآية[3/45]، وهذا الذي بشرها به هو الذي قال لها هنا: {إِنَّمَا أَنَا رَسُولُ رَبِّكِ لِأَهَبَ لَكِ غُلاماً زَكِيّا} [19/19]، وقوله: {بَشَراً سَوِيّاً}، حالان من ضمير الفاعل في قوله: {تمثل لها}.
قوله تعالى: {قَالَ إِنَّمَا أَنَا رَسُولُ رَبِّكِ لِأَهَبَ لَكِ غُلاماً زَكِيّاً}.
ذكر جل وعلا في هذه الآية الكريمة: أن ذلك الروح الذي هو جبريل قال لها إنه رسول ربها ليهب لها، أي ليعطيها غلاماً أي ولداً زكياً، أي طاهراً من الذنوب والمعاصي، كثير البركات. وبين في غير هذا الموضع كثيراً من صفات هذا الغلام الموهوب لها، وهو عيسى عليه وعلى نبينا الصلاة والسلام، كقوله: {إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهاً فِي الدُّنْيَا وَالْآخِرَةِ وَمِنَ الْمُقَرَّبِينَ وَيُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلاً وَمِنَ الصَّالِحِينَ} [3/45-46]، وقوله: {وَيُعَلِّمُهُ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالْأِنْجِيلَ وَرَسُولاً إِلَى بَنِي إِسْرائيلَ أَنِّي قَدْ جِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ أَنِّي أَخْلُقُ لَكُمْ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ فَأَنْفُخُ فِيهِ فَيَكُونُ طَيْراً بِإِذْنِ اللَّهِ وَأُبْرِئُ الْأَكْمَهَ وَالْأَبْرَصَ وَأُحْيِي الْمَوْتَى بِإِذْنِ اللَّهِ وَأُنَبِّئُكُمْ بِمَا تَأْكُلُونَ وَمَا تَدَّخِرُونَ فِي بُيُوتِكُمْ...}الآية[3/48-49]، إلى غير ذلك من الآيات المشتملة على صفات هذا الغلام. وقرأ هذا الحرف أبو عمرو وورش عن نافع وقالون عنه أيضاً بخلف عنه «ليهب» بالياء المفتوحة بعد اللام أي ليهب لك هو، أي ربك غلاماً زكياً. وقرأ الباقون {لأهب} بهمزة المتكلم أي لأهب لك هو أنا أيها الرسول من ربك غلاماً زكياً. وفي معنى إسناده الهبة إلى نفسه على قراءة الجمهور خلاف معروف بين العلماء. وأظهر الأقوال في ذلك عندي ـ: أن المراد بقول جبريل لها {قَالَ إِنَّمَا أَنَا رَسُولُ رَبِّكِ لِأَهَبَ لَكِ غُلاماً زَكِيّاً}، أي لأكون سبباً في هبة الغلام

ج / 3 ص -387- بالنفخ في الدرع الذي وصل إلى الفرج، فصار بسببه حملها عيسى. وبين تعالى في سورة «التحريم» أن هذا النفخ في فرجها في قوله تعالى: {وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا}الآية[66/12]، والضمير في قوله: {فيه} راجع إلى فرجها ولا ينافي ذلك قوله: تعالى في «الأنبياء»: {وَالَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهَا مِنْ رُوحِنَا} [21/91]؛ لأن النفخ وصل إلى الفرج فكان منه حمل عيسى، وبهذا فسر الزمخشري في الكشاف الآية.
وقال بعض العلماء: قول جبريل {رَبِّكِ لاًّهَبَ لَكِ غلاما} حكاية منه لقول الله جل وعلا. وعليه فالمعنى: إنما أنا رسول ربك، وقد قال لي أرسلتك لأهب غلاماً.
والأول أظهر. وفي الثاني بعد عن ظاهر اللفظ. وقال بعض العلماء: جعل الهبة من قبله لما كان الإعلام بها من قبله. وبهذا صدر القرطبي في تفسيره. وأظهرها الأول: والعلم عند الله تعالى.
قوله تعالى: {قَالَتْ أَنَّى يَكُونُ لِي غُلامٌ وَلَمْ يَمْسَسْنِي بَشَرٌ وَلَمْ أَكُ بَغِيّاً}.
ذكر جل وعلا في هذه الآية الكريمة: أن مريم لما بشرها جبريل بالغلام الزكي عليه وعلى نبينا الصلاة والسلام قالت: {أَنَّى يَكُونُ لِي غُلامٌ} [19/20]، أي: كيف ألد غلاماً والحال أني لم يمسسني بشر. تعني لم يجامعني زوج بنكاح، {وَلَمْ أَكُ بَغِيّاً}، أي: لم أك زانية. وإذا انتفى عنها مسيس الرجال حلالاً وحراماً فكيف تحمل. والظاهر أن استفهامها استخبار واستعلام عن الكيفية التي يكون فيها حمل الغلام المذكور، لأنها مع عدم مسيس الرجال لم تتضح لها الكيفية. ويحتمل أن يكون استفهامها تعجب من كمال قدرة الله تعالى، وهذا الذي ذكر الله جل وعلا عنها: أنها قالته هنا ذكره عنها أيضاً في سورة «آل عمران» في قوله تعالى: {إِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهاً فِي الدُّنْيَا وَالْآخِرَةِ وَمِنَ الْمُقَرَّبِينَ وَيُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلاً وَمِنَ الصَّالِحِينَ} [3/45]، {قَالَتْ رَبِّ أَنَّى يَكُونُ لِي وَلَدٌ وَلَمْ يَمْسَسْنِي بَشَرٌ} [3/47]، واقتصارها في آية «آل عمران» على قوله:ا {وَلَمْ يَمْسَسْنِى بَشَرٌ}، يدل على أن مسيس البشر المنفي عنها شامل للمسيس بنكاح والمسيس بزنى. كما هو الظاهر. وعليه فقوله:ا في سورة «مريم»: {وَلَمْ يَمْسَسْنِى بَشَرٌ وَلَمْ أَكُ بَغِيّاً} [19/20]، يظهر فيه أن قوله:ا {وَلَمْ أَكُ بَغِيّاً}: تخصيص بعد تعميم. لأن مسيس البشر يشمل الحلال

ج / 3 ص -388- والحرام. وقال الزمخشري في الكشاف في تفسير قوله: تعالى هنا {وَلَمْ يَمْسَسْنِي بَشَرٌ وَلَمْ أَكُ بَغِيّاً}: جعل المس عبارة عن النكاح الحلال لأنه كناية عنه. كقوله تعالى: {مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ} [2/173]، {أَوْ لامَسْتُمُ النِّسَاءَ} [4/43]، والزنى ليس كذلك، إنما يقال فيه: فجر بها، وخبث بها وما أشبه ذلك. وليس بقمن أن تراعي فيه الكنايات والآداب ا هـ.
والأظهر الأول. وآية آل عمران تدل عليه. ويؤيده أن لفظة {بشر} نكرة في سياق النفي فهي تعم كل بشر: فينتفي مسيس كل بشر كائناً من كان، والبغي: المجاهرة المشتهر بالزنى. ووزنه فعول عند المبرد، اجتمعت فيه واو وياء سبقت إحداهما بالسكون، فقلبت الواو ياء وأدغمت في الياء وكسر ما قبلها لأجل الياء كما كسرت في عصى ودلى جمع عصا ودلو. كما قدمنا هذا مراراً. والقائل بأن أصلي البغي فعول، يقول: لو كان أصله فعيلاً للحقته هام التأنيث، لأنها لازمة في فعيل بمعنى فاعل. وقال ابن جني في كتاب التمام: أصل البغي على وزن فعيل، ولو كان فعولاً لقيل بغو. كما قيل: فلان نهو عن المنكر. وعلى هذا القول فقد يجاب عن عدم لحوق تاء التأنيث: بأن البغي وصف مختص بالإناث. والرجل يقال فيه باغ لا بغي. كما قاله أبو حيان في البحر. والأوصاف المختصة بالإناث لا تحتاج إلى تاء الفرق بين الذكر والأنثى كحائض؛ كما عقده ابن مالك في الكافية بقوله:

وما من الصفات بالأنثى يخص عن تاء استغنى لأن اللفظ نص

قوله تعالى: {قَالَ كَذَلِكِ قَالَ رَبُّكِ هُوَ عَلَيَّ هَيِّنٌ}.
قد قدمنا تفسير هذه الآية مستوفى في قصة زكريا، فأغنى عن إعادته هنا. وقول جبريل لمريم في هذه الآية: {كَذَلِكِ قَالَ رَبُّكِ هُوَ عَلَيَّ هَيِّنٌ} [19/21]، أي: وستلدين ذلك الغلام المبشر به من غير أن يمسك بشر، وقد أشار تعالى إلى معنى هذه الآية في سورة «آل عمران» في قوله: {قَالَتْ رَبِّ أَنَّى يَكُونُ لِي وَلَدٌ وَلَمْ يَمْسَسْنِي بَشَرٌ قَالَ كَذَلِكِ اللَّهُ يَخْلُقُ مَا يَشَاءُ إِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ} [3/47].
قوله تعالى: {وَلِنَجْعَلَهُ آيَةً لِلنَّاسِ وَرَحْمَةً مِنَّا وَكَانَ أَمْراً مَقْضِيّاً}.
 ذكر جل وعلا في هذه الآية الكريمة: أن من حكم خلقه عيسى من امرأة بغير زوج ليجعل ذلك آية للناس. أي علامة دالة على كمال قدرته. وأنه تعالى يخلق ما يشاء كيف

ج / 3 ص -389- يشاء: إن شاء خلقه من أنثى بدون ذكر كما فعل بعيسى. وإن شاء خلقه من ذكر بدون أنثى كما فعل بحواء. كما نص على ذلك في قوله: {وَخَلَقَ مِنْهَا زَوْجَهَا} [4/1]، أي خلق من تلك النفس التي هي آدم زوجها حواء. وإن شاء خلقه بدون الذكر والأنثى معاً كما فعل بآدم. وإن شاء خلقه من ذكر وأنثى كما فعل بسائر بني آدم. فسبحان الله العظيم القادر على كل شيء؟ وما ذكر جل وعلا في هذه الآية الكريمة: من كونه جعل عيسى آية حيث ولدته أمه من غير زوج أشار له أيضاً في «الأنبياء» بقوله: {وَجَعَلْنَاهَا وَابْنَهَا آيَةً لِلْعَالَمِينَ} [21/91]، وفي «الفلاح» بقوله: {وَجَعَلْنَا ابْنَ مَرْيَمَ وَأُمَّهُ آيَةً...}الآية[23/50].
وقوله تعالى في هذه الآية الكريمة: {وَلِنَجْعَلَهُ آيَةً لِلنَّاسِ} [19/21]، فيه حذف دل المقام عليه. قال الزمخشري في الكشاف: {وَلِنَجْعَلَهُ آيَةً لِلنَّاسِ} تعليل معلله محذوف؛ أي: ولنجعله آية للناس فعلنا ذلك. أو هو معطوف على تعليل مضمر، أي لنبيِّن به قدرتنا ولنجعله آية. ونحوه {وَخَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ وَلِتُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ} [45/22]، وقوله: {كَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الْأَرْضِ وَلِنُعَلِّمَهُ} [12/21] ا هـ.
وقوله: في هذه الآية {وَرَحْمَةً مّنَّا}، أي: لمن آمن به. ومن كفر به فلم يبتغ الرحمة لنفسه، كما قال تعالى في نبينا صلى الله عليه وسلم: {وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ} [21/107]، وقوله تعالى: {وَكَانَ أَمْراً مَقْضِيّاً} [19/21]، أي: وكان وجود ذلك الغلام منك أمراً مقضياً، أي مقدراً في الأزل، مسطوراً في اللوح المحفوظ لا بد من وقوعه، فهو واقع لا محالة.
قوله تعالى: {حَمَلَتْهُ فَانْتَبَذَتْ بِهِ مَكَاناً قَصِيّاً فَأَجَاءَهَا الْمَخَاضُ إِلَى جِذْعِ النَّخْلَةِ قَالَتْ يَا لَيْتَنِي مِتُّ قَبْلَ هَذَا وَكُنْتُ نَسْياً مَنْسِيّاً}.
ذكر جل وعلا في هذه الآية الكريمة: أن مريم حملت عيسى. فقوله: {حَمَلَتْهُ}، أي عيسى {فَانْتَبَذَتْ بِهِ}، أي تنحت به وبعدت معتزلة عن قومها {مَكَاناً قَصِيّاً}، أي في مكانها بعيد: والجمهور على أن المكان المذكور بيت لحم. وفيه أقوال أخر غير ذلك. وقوله: {فَأَجَاءَهَا الْمَخَاضُ}، أي: ألجأها الطلق إلى جذع النخلة، أي جذع نخلة في ذلك المكان. والعرب تقول: جاء فلان، وأجاءه غيره: إذا حمله على المجيء،

ج / 3 ص -390- ومنه قول زهير:

وجار سار معتمداً إلينا أجاءته المخافة والرجاء

وقول حسان رضي الله عنه:

إذ شددنا شدة صادقة فأجأناكم إلى سفح الجبل

والمخاض: الطلق، وهو وجع الولادة، وسمي مخاضاً من المخض، وهو الحركة الشديدة لشدة تحرك الجنين في بطنها إذا أراد الخروج.
وقوله: {قَالَتْ يَا لَيْتَنِي مِتُّ قَبْلَ هَذَا وَكُنْتُ نَسْياً مَنْسِيّاً} [19/23]، تمنت أن تكون قد ماتت قبل ذلك ولم تكن شيئاً يذكر. فإذا عرفت معنى هاتين الآيتين، فاعلم: أنه هنا لم يبين كيفية حملها به، ولم يبين هل هذا الذي تنحت عنهم من أجله، وتمنت من أجله أن تكون ماتت قبل ذلك، وكانت نسياً منسياً: وهو خوفها من أن يتهموها بالزنى، وأنها جاءت بذلك الغلام من زنى وقعت فيه أو سلمت منه. ولكنه تعالى بين كل ذلك في غير هذا الموضع، فأشار إلى أن كيفية حملها أنه نفح فيها فوصل النفخ إلى فرجها فوقع الحمل بسبب ذلك، كما قال: {وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا} [66/12]، وقال {وَالَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهَا مِنْ رُوحِنَا...}الآية[21/91]، والذي عليه الجمهور من العلماء: أن المراد بذلك النفخ نفخ جبريل فيها بإذن الله فحملت، كما تدل لذلك قراءة الجمهور في قوله: {إِنَّمَا أَنَا رَسُولُ رَبِّكِ لِأَهَبَ لَكِ غُلاماً زَكِيّاً} [19/18]؛ كما تقدم. ولا ينافي ذلك إسناد الله جل وعلا النفخ المذكور لنفسه في قوله: {فَنَفَخْنَا}؛ لأن جبريل إنما أوقعه بإذنه وأمره ومشيئته، وهو تعالى الذي خلق الحمل من ذلك النفخ. فجبريل لا قدرة له على أن يخلق الحمل من ذلك النفخ ومن أجل كونه بإذنه ومشيئته وأمر تعالى، ولا يمكن أن يقع النفخ المذكور ولا وجود الحمل منه إلا منه إلا بمشيئته جل وعلا ـ أسنده إلى نفسه ـوالله تعالى أعلم.
وقول من قال: إن فرجها الذي نفخ فيه الملك هو جيب درعها ظاهر السقوط، بل النفخ الواقع في جيب الدرع وصل إلى الفرج المعروف فوقع الحمل.
وقد بين تعالى في مواضع أخر، أن ذلك الذي خافت منه وهو قذفهم لها بالفاحشة ـ قد وقعت فيه، ولكن الله برأها، وذلك كقوله: عنهم: {قَالُواْ يامَرْيَمُ لَقَدْ جِئْتِ شَيْئاً فَرِيّاً} [19/27]، يعنون الفاحشة، وقوله: عنهم، {يَا أُخْتَ هَارُونَ مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا

ج / 3 ص -391- كَانَتْ أُمُّكِ بَغِيّاً} [19/28]، يعنون: فكيف فجرت أنت وجئت بهذا الولد؟ وكقوله: تعالى {وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَاناً عَظِيماً} [4/156].
وقوله: {مَكَاناً قَصِيّاً}، القصي، البعيد، ومنه قول الراجز:

لتقعدن مقعد القصي مني ذي القاذورة المقلي

أو تحلفي بربك العلي أني أبو ذيالك الصبي

وهذا المكان القصي قد وصفه الله تعالى في غير هذا الموضع بقوله: {وَجَعَلْنَا ابْنَ مَرْيَمَ وَأُمَّهُ آيَةً وَآوَيْنَاهُمَا إِلَى رَبْوَةٍ ذَاتِ قَرَارٍ وَمَعِينٍ} [23/50]، وقوله: في هذه الآية الكريمة: {فَانْتَبَذَتْ بِهِ}، أي: انتبذت وهو في بطنها. والإشارة في قوله: هذا إلى الحمل والمخاض الذي أصابها للوضع.
وقوله: في هذه الآية الكريمة عنها: {وَكُنتُ نَسْياً مَّنسِيّاً}، النسي والنِّسي ـ بالكسر وبالفتح ـ: هو ما من حقه أن يطرح وينسى لحقارته، كخرق الحيض، وكالوتد والعصا، ونحو ذلك. ومن كلام العرب إذا ارتحلوا عن الدار قولهم: انظروا أنساءكم جمع نسي؟ أي الأشياء الحقيرة التي من شأنها أن تترك وتنسى كالعصا والوتد. ونحو ذلك. فقوله:ا {وكنت نسياً}، أي: شيئاً تافهاً حقيراً من حقه أن يترك وينسى عادة. وقوله:ا {منسياً} تعني أن ذلك الشيء التافه الذي من عادته أن يترك وينسى قد نسي وطرح بالفعل فوجد فيه النسيان الذي هو حقه. وأقوال المفسرين في الآية راجعة إلى ما ذكرنا، ومن إطلاق النسي على ما ذكرنا قول الكميت:

اتجعلنا جسرا لكلب قضاعة ولست بنسي في معد ولا دخل

فقوله: «بنسي» أي شيء تافه منسي، وقول الشنفرى:

كان لها في الأرض نسياً تقصه على أمها وإن تحدثك تبلت

فقوله: {نسياً}، أي: شيء تركته ونسيته. وقوله: «تبلت» بفتح التاء وسكون الباء الموحدة وفتح اللام بعدها تاء التأنيث ـ أي تقطع كلامها من الحياء. والبلت في اللغة: القطع. وقرأ نافع وحفص عن عاصم وحمزة والكسائي {يَا لَيْتَنِي مِتُّ} بكسر الميم. وقرأ الباقون {مت} بضم الميم. وقرأ حفص عن عاصم وحمزة، {وَكُنْتُ نَسْياً} بفتح النون، والباقون بكسرها، وهما لغتان فصيحتان، وقراءتان صحيحتان.

ج / 3 ص -392- تنبيه
 قراءة {مت} بكسر الميم كثيراً ما يخفى على طلبة العلم وجهها. لأن لغة مات يموت» لا يصح منها {مت} بكسر الميم. ووجه القراءة بكسر الميم أنه من مات يمات، كخاف يخاف. لا من مات يموت. كقال يقول: فلفظ مات، فيها لغتان عربيتان فصيحتان. الأولى منهما موت بفتح الواو فأبدلت الواو ألفاً على القاعدة التصريفية المشار لها بقوله: في الخلاصة:

من ياء أو واو بتحريك أصل ألفا إبدل بعد فتح متصل

إن حرك الثاني.. الخ ومضارع هذه المفتوحة «يموت» بالضم على القياس وفي هذه ونحوها إن أسند الفعل إلى تاء الفاعل أو نونه سقطت العين بالاعتلال وحركت الفاء بحركة تناسب العين، والحركة المناسبة للواو هي الضمة، فتقول {مت} بضم الميم، ولا يجوز غير ذلك.
الثانية أنها «موت» بكسر الواو، أبدلت الواو ألفاً للقاعدة المذكورة آنفاً. ومضارع هذه «يمات» بالفتح، لأن فعل بكسر العين ينقاس في مضارعها بفعل بفتح العين، كما قال ابن مالك في اللامية:

وافتح موضع الكسر في المبنى من فعلا

ويستثنى من هذه القاعدة كلمات معروفة سماعية تحفظ ولا يقاس عليها. والمقرر في فن الصرف: أن كل فعل ثلاثي أجوف أعني معتل العين إذا كان على وزن فعل بكسر العين، أو فعل بضمها فإنه إذا أسند إلى تاء الفاعل أو نونه تسقط عينه بالاعتلال وتنقل حركة عينه الساقطة بالاعتلال إلى الفاء فتكسر فاؤه إن كان من فعل بكسر العين، وتضم إن كان من فعل بضمها. مثال الأول: {مت} من مات يمات؛ لأن أصلها «موت» بالكسر وكذلك خاف يخاف، ونام ينام، فإنك تقول فيها: {مت} بكسر الميم، و«نمت» بكسر للنون، «وخفت» بكسر الخاء. لأن حركة العين نقلت إلى الفاء وهي الكسرة. ومثاله في الضم «طال» فأوصلها «طول» بضم الواو فتقول فيها: طلت، بالضم لنقل حركة العين إلى الفاء. أما إذا كان الثلاثي من فعل بفتح العين كمات يموت، وقال يقول، فإن العين تسقط بالاعتدال وتحرك الفاء بحركة مناسبة للعين الساقطة فيضم الفاء إن كانت العين الساقطة واواً كمات يموت، وقال يقول: فتقول مت وقلت ـ بالضم ـ وتكسر الفاء إن

ج / 3 ص -393- كانت العين الساقطة ياء، كباع وسار، فتقول: بعت وسرت بالكسر فيهما. وإلى هذا أشار ابن مالك في اللامية بقوله:

وانقل لفاء الثلاثي في شكل عين إذا اعتلت وكان بنا الإضمار متصلاً

أو نونه وإذا فتحا يكون منه اعتض مجانس تلك العين منتفلا

واعلم أن مات يمات، من فعل بالكسر يفعل بالفتح لغة فصيحة، ومنها قول الراجز:

بنيتي سيدة البنات عيشي ولا نأمن أن تما

وأما مات يميت فهي لغة ضعيفة. وقد أشار إلى اللغات الثلاث الفصيحتين والردية بعض أدباء قطر شنقيط في بيت رجز هو قوله:

من منعت زوجته منه بالمبيت مات يموت ويمات ويميت

وأقوال العلماء في قدر المدة التي حملت فيها مريم بعيسى قبل الوضع لم نذكرها، لعدم دليل على شيء منها. وأظهرها: أنه حمل كعادة حمل النساء وإن كان منشؤه خارقاً للعادة، والله تعالى أعلم.
قوله تعالى: {فَنَادَاهَا مِنْ تَحْتِهَا أَلَّا تَحْزَنِي قَدْ جَعَلَ رَبُّكِ تَحْتَكِ سَرِيّاً}.
اعلم أولاً: أن في هذا الحرف قراءتين سبعيتين: قرأه نافع وحفص عن عاصم وحمزة والكسائي {فَنَادَاهَا مِنْ تَحْتِهَا} [19/24]، بكسر الميم على أن {من} حرف جر، وخفض تاء تحتها، لأن الظرف مجرور بـ{من} على أنه اسم موصول هو فاعل نادى، أن ناداها الذي تحتها. وفتح «تحتها» فعلى القراءة ففاعل النداء ضمير محذوف. وعلى الثانية فالفاعل الاسم الموصول الذي هو {من}.
وإذا عرفت هذا فاعلم أن العلماء مختلفون في هذا المنادي الذي ناداها المعبر عنه في إحدى القراءتين بالضمير، وفي الثانية بالاسم الموصول من هو؟ فقال بعض العلماء: هو عيسى. وقال بعض العلماء: هو جبريل. وممن قال: إن الذي نادى مريم هو جبريل: ابن عباس، وعمرو بن ميمون الأودي، والضحاك، وقتادة، والسدي، وسعيد بن جبير في إحدى الروايتين عنه. وأهل هذا القول قالوا: لم يتكلم عيسى حتى أتت به قومها.

ج / 3 ص -394- وممن قال إن الذي ناداها هو عسيى عندما وضعته ـ أبي، ومجاهد، والحسن، ووهب بن منبه، وسعيد بن جبير في الرواية الأخرى عنه وابن زيد.
فإذا علمت ذلك فاعلم أن من قال إنه الملك يقول: فناداها جبريل من مكان تحتها، لأنها على ربوة مرتفعة، وقد ناداها من مكان منخفض عنها، وبعض أهل هذا القول يقول: كان جبريل تحتها يقبل الولد كما تقبله القابلة. والظاهر الأول على هذا القول. وعلى قراءة {فَنَادَاهَا مِنْ تَحْتِهَا} بفتح الميم وتاء {تحتها} عند أهل هذا القول. فالمعنى فناداها الذي هو تحتها أي في مكان أسفل من مكانها، أو تحتها يقبل الولد كما تقبل القابلة مع ضعف الاحتمال الأخير كما قدمنا، أي وهو جبريل فعلى القراءة الأولى على هذا القول {فناداها}، هو أي: جبريل من تحتها. وعلى القراءة الثانية {فَنَادَاهَا مِنْ تَحْتِهَا}، أي: الذي تحتها وهو جبريل. وأما على القول بأن المنادى هو عيسى، فالمعنى على القراءة الأولى: فناداها هو أي المولود الذي وضعته من تحتها. لأنه كان تحتها عند الوضع. وعلى القراءة الثانية: {فَنَادَاهَا مِنْ تَحْتِهَا}، أي: الذي تحتها وهو المولود المذكور الكائن تحتها عند الوضع. وممن اختار أن الذي ناداها هو عيسى: ابن جرير الطبري في تفسيره، واستظهره أبو حيان في البحر، واستظهر القرطبي أنه جبريل.
قال مقيده - عفا الله عنه وغفر له -: أظهر القولين عندي أن الذي ناداها هو ابنها عيسى، وتدل على ذلك قرينتان: الأولى ـ أن الضمير يرجع إلى أقرب مذكور إلا بدليل صارف عن ذلك يجب الرجوع إليه، وأقرب مذكور في الآية هو عيسى لا جبريل. لأن الله قال {فَحَمَلَتْهُ} يعني عيسى {فَانْتَبَذَتْ بِهِ}، أي بعيسى.
ثم قال بعده: {فناداها} فالذي يظهر ويتبادر من السياق أنه عيسى. والقرينة الثانية: أنها لما جاءت به قومها تحمله، وقالوا لها ما قالوا أشارت إلى عيسى ليكلموه. كما قال تعالى عنها: {فَأَشَارَتْ إِلَيْهِ قَالُواْ كَيْفَ نُكَلِّمُ مَن كَانَ فِى الْمَهْدِ صَبِيّاً} [19/29]، وإشارتها إليه ليكلموه قرينة على أنها عرفت قبل ذلك أنه يتكلم على سبيل خرق العادة لندائه لها عندما وضعته. وبهذه القرينة الأخيرة استدل سعيد بن جبير في إحدى الروايتين عنه على أنه عيسى. كما نقله عنه غير واحد. و«أن» في قوله: {ألا تحزني} هي المفسرة، فهي بمعنى أي. وضابط أن المفسرة أن يتقدمها معنى القول دون حروفه كما هنا. فالنداء فيه بمعنى القول دون حروفه. ومعنى كونها مفسرة: أن الكلام الذي بعدها هو معنى ما

ج / 3 ص -395- قبلها. فالنداء المذكور قبلها هو: لا تحزني قد جعل ربك تحتك سريا.
واختلف العلماء في المراد بالسري هنا. فقال بعض العلماء: هو الجدول وهو النهر الصغير. لأن الله أجرى لها تحتها نهراً. وعليه فقوله تعالى: {فَكُلِى}، أي: من الرطب المذكور في قوله: {تُسَاقِطْ عَلَيْكِ رُطَباً جَنِيّاً} [19/25]، {وَاشْرَبِي} [19/26]، أي: من النهر المذكور في قوله: {قَدْ جَعَلَ رَبُّكِ تَحْتَكِ سَرِيّاً}، وإطلاق السري على الجدول مشهور في كلام العرب. ومنه قول لبيد في معلقته:

فتوسطا عرض السري وصدعا مسجورة متجاوراً نلامها

وقول لبيد أيضاً يصف نخلاً نابتاً على ماء النهر:

سحق يمتعها الصفا وسريه عم نواعم بينهن كروم

وقول الآخر:

سهل الخليفة ما جد ذو فائل مثل السري تمده الأنهار

فقوله: «سريه»، وقولهم:ا «السري»، بمعنى: الجدول. وكذلك قول الراجز:

سلم ترى الدالي منه أزورا إذا يعب في السري هرهرا

وقال بعض أهل العلم: السري هو عيسى. والسري هو الرجل الذي له شرف ومروءة. يقال في فعله سرو بالضم. وسرا ـ بالفتح ـ يسرو سروا فيهما. وسري ـ بالكسر ـ يسري سري وسراء وسروا إذا شرف. ويجمع السري هذا على أسرياء على القياس، وسرواء وسراة بالفتح. وعن سيبويه أن السراة ـ بالفتح ـ اسم جمع لا جمع.
ومنه قول الأفوه الأودي:

لا يصلح الناس فوضى لا سراة لهم ولا سراة إذا جهالهم سادوا

ويجمع السراة على سروات؛ ومنه قول قيس بن الحطيم:

وعمرة من سروات النساء تنفح بالمسك أردانها

ومن إطلاق السري بمعنى الشريف قول الشاعر:

تلقى السري من الرجال بنفسه وابن السري إذا سرى أسراهما

وقوله: «أسراهما» أي أشرفهما؛ قاله في اللسان.
قال مقيده - عفا الله عنه وغفر له -: أظهر القولين عندي أن السري في الآية النهر

ج / 3 ص -396- الصغير، والدليل على ذلك أمران:
أحدهما: القرينة من القرآن، فقوله تعالى: {فَكُلِى وَاشْرَبِى} قرينة على أن ذلك المأكول والمشروب هو ما تقدم الامتنان به في قوله: {قَدْ جَعَلَ رَبُّكِ تَحْتَكِ سَرِيّاً} [19/24]، وقوله: {تُسَاقِطْ عَلَيْكِ رُطَباً جَنِيّاً} [19/25]، وكذلك قوله تعالى: {إِلَى رَبْوَةٍ ذَاتِ قَرَارٍ وَمَعِينٍ} [23/50]؛ لأن المعين: الماء الجاري. والظاهر أن الجدول المعبر عنه بالسري في هذه الآية. والله تعالى أعلم.
الأمر الثاني: حديث جاء بذلك عن النَّبي صلى الله عليه وسلم. قال ابن كثير رحمه الله في تفسير هذه الآية: وقد جاء بذلك حديث مرفوع، قال الطبراني: حدثنا أبو شعيب الحراني، حدثنا يحيى بن عبد الله البابلي، حدثنا أيوب بن نهيك، سمعت عكرمة مولى ابن عباس، سمعت ابن عمر يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "إن السري الذي قال الله لمريم: {قَدْ جَعَلَ رَبُّكِ تَحْتَكِ سَرِيّاً}، نهر أخرجه الله لها لتشرب منه" وهذا حديث غريب جداً من هذا الوجه. وأيوب بن نهيك هذا هو الحبلى، قال فيه أبو حاتم الرازي: ضعيف. وقال أبو زرعة: منكر الحديث. وقال أبو الفتح الأزدي: متروك الحديث ـ انتهى كلام ابن كثير. وقال ابن حجر رحمه الله في «الكافي الشاف، في تخريج أحاديث الكشاف» في الحديث المذكور: أخرجه الطبراني في الصغير، وابن عدي من رواية أبي سنان سعيد بن سنان، عن أبي إسحاق، عن البراء عن النَّبي صلى الله عليه وسلم في قوله تعالى: {قَدْ جَعَلَ رَبُّكِ تَحْتَكِ سَرِيّاً} قال: "السري النهر". قال الطبراني: لم يرفعه عن أبي إسحاق إلا أبو سنان، رواه عنه يحيى بن معاوية وهو ضعيف. وأخرجه عبد الرزاق، عن الثوري، عن أبي إسحاق عن البراء موقوفاً. وكذا ذكره البخاري تعليقاً عن وكيع، عن إسرائيل، عن أبي إسحاق. ورواه ابن مردويه من طريق آدم، عن إسرائيل كذلك وأخرجه الحاكم من وجه آخر عن أبي إسحاق موقوفاً. وفي الباب عن ابن عمر رضي الله عنهما قال: «إن السري الذي قاله لمريم نهر أخرجه الله لتشرب منه». أخرجه الطبراني وأبو نعيم في الحلية في ترجمة عكرمة عن ابن عمر، ورواية عن عكرمة أيوب بن نهيك ضعفه أبو حاتم وأبو زرعة، انتهى.
فهذا الحديث المرفوع إلى النَّبي صلى الله عليه وسلم وإن كانت طرقه لا يخلو شيء منها من ضعف، أقرب إلى الصواب من دعوى أن السري عيسى بغير دليل يجب الرجوع إليه. وممن اختار أن السري المذكور في الآية النهر: ابن جرير في تفسيره، وبه قال البراء بن عازب، وعلي بن أبي طلحة، عن ابن عباس، وعمرو بن ميمون، ومجاهد، وسعيد بن جبير،

ج / 3 ص -397- والضحاك، وإبراهيم النخعي، وقتادة، والسدي، ووهب بن منبه وغيرهم. وممن قال إنه عيسى: الحسن، والربيع بن أنس، ومحمد بن عباد بن جعفر. وهو إحدى الروايتين عن قتادة. وقول عبد الرحمن بن زيد بن أسلم قاله ابن كثير وغيره.
قوله تعالى: {وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ تُسَاقِطْ عَلَيْكِ رُطَباً جَنِيّاً فَكُلِي وَاشْرَبِي وَقَرِّي عَيْناً}.
لم يصرح جل وعلا في هذه الآية الكريمة ببيان الشيء الذي أمرها أن تأكل منه، والشيء الذي أمرها أن تشرب منه. ولكنه أشار إلى أن الذي أمرها أن تأكل منه هو: الرطب الجني المذكور. والذي أمرها أن تشرب منه هو النهر المذكور المعبر عنه «بالسري» كما تقدم؛ هذا هو الظاهر.
وقال بعض العلماء:
إن جذع النخلة الذي أمرها أن تهز به كان جزعاً يابساً؛ فلما هزته جعله الله نخلة ذات رطب جني. وقال بعض العلماء: كان الجذع جذع نخلة نابتة إلا أنها غير مثمرة، فلما هزته أنبت الله فيه الثمر وجعله رطباً جنياً. وقال بعض العلماء: كانت النخلة مثمرة، وقد أمرها الله بهزها ليتساقط لها الرطب الذي كان موجوداً. والذي يفهم من سياق القرآن: أن الله أنبت لها ذلك الرطب على سبيل خرق العادة، وأجرى لها ذلك النهر على سبيل خرق العادة. ولم يكن الرطب والنهر موجودين قبل ذلك، سواء قلنا إن الجذع كان يابساً أو نخلة غير مثمرة، إلا أن الله أنبت فيه الثمر وجعله رطباً جنياً. ووجه دلالة السياق على ذلك أن قوله تعالى: {فَكُلِى وَاشْرَبِى وَقَرِّى عَيْناً}، يدل على أن عينها إنما تقر في ذلك الوقت بالأمور الخارقة للعادة؛ لأنها هي التي تبين براءتها مما اتهموها به. فوجود هذه الخوارق من تفجير النهر، وإنبات الرطب، وكلام المولود تطمئن إليه نفسها وتزول به عنها الربية، وبذلك يكون قرة عين لها؛ لأن مجرد الأكل والشرب مع بقاء التهمة التي تمنت بسببها أن تكون قد ماتت من قبل وكانت نسياً منسياً لم يكن قرة لعينها في ذلك الوقت كما هو ظاهر. وخرق الله لها العادة بتفجير الماء، وإنبات الرطب، وكلام المولود لا غرابة فيه. وقد نص الله جل وعلا في «آل عمران» على خرقه لها العادة في قوله: {كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ وَجَدَ عِنْدَهَا رِزْقاً قَالَ يَا مَرْيَمُ أَنَّى لَكِ هَذَا قَالَتْ هُوَ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ} [3/37]، قال العلماء: كان يجد عندها فاكهة الصيف في الشتاء، وفاكهة الشتاء في الصيف. وإجراء النهر وإنبات الرطب ليس أغرب من هذا المذكور في سورة «آل عمران».

ج / 3 ص -398- مسألة
 أخذ بعض العلماء من قوله: تعالى في هذه الآية الكريمة: {وَهُزِّى إِلَيْكِ بِجِذْعِ النَّخْلَةِ...}الآية، أن السعي والتسبب في تحصيل الرزق أمر مأمور به شرعا وأنه لا ينافي التوكل على الله جل وعلا. وهذا أمر كالمعلوم من الدين بالضرورة. أن الأخذ بالأسباب في تحصيل المنافع ودفع المضار في الدنيا أمر مأمور به شرعا لا ينافي التوكل على الله بحال؛ لأن المكلف يتعاطى السبب امتثالاً لأمر ربه مع علمه ويقينه أنه لا يقع إلا ما يشاء الله وقوعه. فهو متوكل على الله، عالم أنه لا يصيبه إلا ما كتب الله له من خير أو شر. ولو شاء الله تخلف تأثير الأسباب عن مسبباتها لتخلف.
ومن أصرح الأدلة في ذلك قوله تعالى: {قُلْنَا يَا نَارُ كُونِي بَرْداً وَسَلاماً عَلَى إِبْرَاهِيمَ...}الآية[21/69]، فطبيعة الإحراق في النار معنى واحد لا يتجَّزأ إلى معان مختلفة، ومع هذا أحرقت الحطب فصار رماداً من حرها في الوقت الذي هي كائنة برداً وسلاماً على إبراهيم. فدل ذلك دلالة قاطعة على أن التأثير حقيقة إنما هو بمشيئة خالق السموات والأرض، وأنه يسبب ما شاء من المسببات على ما شاء من الأسباب، وأنه لا تأثير لشيء من ذلك إلا بمشيئته جل وعلا.
ومن أوضح الأدلة في ذلك: أنه ربما جعل الشيء سبباً لشيء آخر مع أنه مناف له: كجعله ضرب ميت بني إسرائيل ببعض من بقرة مذبوحة سبباً لحياته، وضربه بقطعة ميتة من بقرة ميتة مناف لحياته. إذ لا تكسب الحياة من ضرب بميت؟ وذلك يوضح أنه جل وعلا يسبب ما شاء من المسببات على ما شاء من الأسباب، ولا يقع تأثير البتة إلا بمشيئته جل وعلا.
ومما يوضح أن تعاطي الأسباب لا ينافي التوكل على الله، قوله: تعالى عن يعقوب: {وَقَالَ يَا بَنِيَّ لا تَدْخُلُوا مِنْ بَابٍ وَاحِدٍ وَادْخُلُوا مِنْ أَبْوَابٍ مُتَفَرِّقَةٍ} [12/67]. أمرهم في هذا الكلام بتعاطي السبب،
تسبب في ذلك بالأمر به، لأنه يخاف عليهم أن تصيبهم الناس بالعين لأنهم أحد عشر رجلاً أبناء رجل واحد، وهم أهل جمال وكمال وبسطة في الأجسام. فدخولهم من باب واحد مظنة لأن تصيبهم العين فأمرهم بالتفرق والدخول من أبواب متفرقة تعاطياً للسبب في السلامة من إصابة العين؛ كما قال غير واحد من علماء السلف. ومع هذا التسبب فقد قال الله عنه: {وَقَالَ يَا بَنِيَّ لا تَدْخُلُوا مِنْ بَابٍ وَاحِدٍ

ج / 3 ص -399- وَادْخُلُوا مِنْ أَبْوَابٍ مُتَفَرِّقَةٍ وَمَا أُغْنِي عَنْكُمْ مِنَ اللَّهِ مِنْ شَيْءٍ إِنِ الْحُكْمُ إِلَّا لِلَّهِ عَلَيْهِ تَوَكَّلْتُ وَعَلَيْهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ} [12/67]، فانظر كيف جمع بين التسبب في قوله: {لاَ تَدْخُلُواْ مِن بَابٍ وَاحِدٍ} وبين التوكل على الله في قوله: {عَلَيْهِ تَوَكَّلْتُ وَعَلَيْهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ}، وهذا أمر معلوم لا يخفى إلا على من طمس الله بصيرته. والله جل وعلا قادر على أن يسقط لها الرطب من غير هز الجذع، ولكنه أمرها بالتسبب في إسقاطه بهز الجذع. وقد قال بعضهم في ذلك:

ألم تر أن الله قال لمريم وهزي إليك الجذع يساقط الرطب

ولو شاء أن تجنيه من غير هزه جنته ولكن كل شيء له سبب

وقد أخذ بعض العلماء من هذه الآية أن خير ما تطعمه النفساء الرطب، قالوا: لو كان شيء أحسن للنفساء من الرطب لأطعمه الله مريم وقت نفاسها بعيسى، قاله الربيع بن خيثم وغيره. والباء في قوله: {وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ} [19/25]،مزيدة للتوكيد، لأن فعل الهز يتعدى بنفسه، وزيادة حرف الباء للتوكيد قبل مفعول الفعل المتعدي بنفسه كثيرة في القرآن وفي كلام العرب، فمنه في القرآن قوله: هنا {وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ}؛ لأن المتبادر من اللغة أن الأصل: وهزي إليك جذع النخلة، وقوله تعالى: {وَلاَ تُلْقُواْ بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} [2/195]، وقوله: {وَمَن يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ...}الآية[22/25]، وقوله: {فَسَتُبْصِرُ وَيُبْصِرُونَ بِأَيِّكُمُ الْمَفْتُونُ...}الآية[68/5-6]، وقوله: {تَنبُتُ بِالدُّهْنِ} [23/20]، على قراءة ابن كثير وأبي عمرو بضم التاء وكسر الباء مضارع أنبت الرباعي، لأن الرباعي الذي هو أنبت ينبت بضم الياء المثناة وكسر الباء الموحدة يتعدى بنفسه دون الحرف، فالباء مزيدة للتوكيد كما رأيت في الآيات المذكورة. ونظير ذلك من كلام العرب قول أمية بن أبي الصلت الثقفي:

إذ يسقون بالدقيق وكانوا قبل لا يأكلون خبزا فطيرا

لأن الأصل يسقون الدقيق فزيدت الباء للتوكيد. وقول الراعي:

هن الحرائر لا ربات أخمرة سود المعاجر لا يقرأن بالسور

فالأصل: لا يقرأن السور، فزيدت الباء لما ذكر. وقول يعلى الأحول اليشكري أو غيره:

ج / 3 ص -400- بواد يمان ينبت الشث صدره وأسفله بالمرخ والشبهان

فالأصل: وأسفله المارح؛ أي وينبت أسفله المرخ، فزيدت الباء لما ذكر وقول الأعشى:

ضمنت برزق عيالنا أرماحنا ملء المراجل والصريح الأجودا

فالأصل ضمنت رزق عيالنا.
وقول الراجز:

نحن بنو جعدة أصحاب الفلج نضرب بالسيف ونرجو بالفرج

أي نرجو الفرج. وقول امريء القيس:

فلما تنازعنا الحديث وأسمحت هصرت بغصن ذي شماريخ ميال

فالأصل: هصرت غصنا؛ لأن هصر تتعدى بنفسها. وأمثال هذا كثيرة في كلام العرب.
وفي قوله: تعالى في هذه الآية الكريمة: {تساقط} تسع قراءات، ثلاث منها سبعية. وست شاذة. أما الثلاث السبعية فقد قرأه حمزة وحده من السبعة {تساقط} بفتح التاء وتخفيف السين وفتح القاف، وأصله: تتساقط؛ فحذفت إحدى التاءين. وعلى هذه القراءة فقوله: {رطباً} تمييز محول عن الفاعل. وقرأه حفص وحده عن عاصم {تساقط} بضم التاء وكسر القاف وتخفيف السين، ومضارع ساقطت تساقط. وعلى هذه القراءة فقوله: {رطباً} مفعول به الفعل الذي هو {تساقط} هي أي النخلة رطباً. وقرأه بقية السبعة {تساقط} بفتح التاء والقاف وتشديد السين، أصله: تتساقط؛ فأدغمت إحدى التاءين في السين. وعلى قراءة الجمهور هذه فقوله: {رطباً} تمييز محول عن الفاعل كإعرابه على قراءة حمزة، وغير هذا من القراءات شاذ.
وقوله: في هذه الآية الكريمة: {رُطَباً جَنِيّاً}، الجني: هو ما طلب وصلح لأن يجنى فيؤكل. وعن أبي عمرو بن العلاء: أن الجني هو الذي لم يجف ولم ييبس، ولم يبعد عن يدي متناوله.
قوله تعالى: {فَإِمَّا تَرَيِنَّ مِنَ الْبَشَرِ أَحَداً فَقُولِي إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْماً فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيّاً}.
قائل هذا الكلام لمريم: هو الذي ناداها من تحتها ألا تحزني. وقد قدمنا الخلاف فيه؛ هل هو عيسى، أو جبريل، وما يظهر رجحانه عندنا من ذلك.

ج / 3 ص -401- وقوله: في هذه الآية الكريمة: {فَقُولِي إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْماً} [19/26]، قيل أمرت أن تقول ذلك باللفظ. وقيل أمرت أن تقوله: بالإشارة. وكونها أمرت أن تقوله: باللفظ هو مذهب الجمهور؛ كما قاله القرطبي وأبو حيان، وهو ظاهر الآية الكريمة؛ لأن ظاهر القول في قوله تعالى: {فَقُولِى إِنِّى نَذَرْتُ...}الآية، أنه قول باللسان. واستدل من قال: إنها أمرت أن تقول ذلك بالإشارة بأنها لو قالته باللفظ أفسدت نذرها الذي نذرته ألا تكلم اليوم إنسياً، فإذا قالت لإنسي بلسانها إني نذرت للرحمن صوماً فقد كلمت ذلك الإنسي فأفسدت نذرها. واختار هذا القول الأخير لدلالة الآية عليه ابن كثير رحمه الله، قال في تفسير هذه الآية {فَقُولِي إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْماً فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيّاً}، المراد بهذا القول الإشاءة إليه بذلك لا أن المراد القول اللفظي لئلا ينافي {فَلَنْ أُكَلّمَ الْيَوْمَ إِنسِيّاً}. وأجاب المخالفون عن هذا بأن المعنى {فَلَنْ أُكَلِّمَ الْيَوْمَ إِنسِيّاً} قوله: {إ ِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْماً}، فقد رأيت كلام العلماء في الآية. وإن القول الأول يدل عليه ظاهر السياق. وإن الثاني يدل عليه قوله: {فَلَنْ أُكَلِّمَ الْيَوْمَ إِنسِيّاً}؛ لأنه يدل على نفي الكلام للإنسي مطلقاً. قال أبو حيان في البحر: وقوله: {إنسياً} لأنها كانت تكلم الملائكة. ومعنى كلامه أن قوله: {إنسياً} له مفهوم مخالفة، أي بخلاف غير الإنسي كالملائكة فإني أكلمه. والذي يظهر لي أنه لم يرد في الكلام إخراج المفهوم عن حكم المنطوق، وإنما المراد شمول نفي الكلام كل إنسان كائناً من كان.
مسألة
اعلم أنه على هذا القول الذي اختاره ابن كثير أن المراد بقوله: {فَقُولِي إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْماً}، أي: قولي ذلك بالإشارة يدل على أن الإشارة تنزل منزلة الكلام، لأنها في هذه الآية سميت قولاً على هذا الوجه من التفسير. وسمع في كلام العرب كثيراً إطلاق الكلام على الإشارة، كقوله:

إذا كلمتني بالعيون الفواتر رددت عليها بالدموع البوادر

وسنذكر هنا إن شاء الله تعالى ما يدل من النصوص على أن الإشارة المفهمة تنزل منزلة الكلام، وما يدل من النصوص على أنها ليست كالكلام، وأقوال العلماء في ذلك.
اعلم أنه دلت أدلة على قيام الإشارة المفهمة مقام الكلام، وجاءت أدلة أخرى يفهم

ج / 3 ص -402- منها خلاف ذلك. فمن الأدلة الدالة على قيام الإشارة مقام الكلام ـ قصة الأمة السوداء التي قال لها رسول الله صلى الله عليه وسلم: "أين الله"؟ فأشارت إلى السماء. فقال صلى الله عليه وسلم: "أعتقها فإنها مؤمنة" فجعل إشارتها كنطقها في الإيمان الذي هو أصل الديانات. وهو الذي يعصم به الدم والمال، وتستحق به الجنة، وينجي به من النار. والقصة المشهورة مروية عن جماعة من الصحابة، منهم أبو هريرة، وابن عباس، ومعاوية بن الحكم السلمي، والشريد بن سويد الثقفي رضي الله عنهم. وفي بعض رواياتهم: أنها أشارت إلى السماء. قال أبو داود في سننه: حدثنا إبراهيم بن يعقوب الجوزجاني، ثنا يزيد بن هارون، قال أخبرني المسعودي عن عون بن عبد الله، عن عبد الله بن عتبة، عن أبي هريرة: أن رجلاً أتى النَّبي صلى الله عليه وسلم بجارية سوداء فقال: يا رسول الله، إن علي رقبة مؤمنة؟ فقال لها: "أين الله"؟فأشارت إلى السماء بإصبعها فقال لها: "فمن أنا"؟ فأشارت إلى النَّبي صلى الله عليه وسلم وإلى السماء، يعني أنت رسول الله. فقال: "اعتقها فإنها مؤمنة". والظاهر حمل الروايات التي فيها أنه لما قال لها أين الله قالت في السماء من غير ذكر الإشارة، على أنها قالت ذلك بالإشارة. لأن القصة واحدة والروايات يفسر بعضها بعضاً. قال أبو عبد الله القرطبي في تفسيره في سورة «آل عمران» في الكلام على قوله تعالى: {قالَ آيَتُكَ أَلَّا تُكَلِّمَ النَّاسَ ثَلاثَةَ أَيَّامٍ إِلَّا رَمْزاً} [3/41]، ما نصه: في هذه الآية دليل على أن الإشارة تنزل منزلة الكلام، وذلك موجود في كثير من السنة، وآكد الإشارات ما حكم به النَّبي صلى الله عليه وسلم من أمر السوداء حين قال لها: "أين الله"؟ فأشارت برأسها إلى السماء، فقال: "اعتقها فإنها مؤمنة" فأجاز الإسلام بالإشارة الذي هو أصل الديان الذي يحرز به الدم والمال، وتستحق به الجنة وينجي به من النار، وحكم بإيمانها كما يحكم بنطق من يقول ذلك، فيجب أن تكون الإشارة عاملة في سائر الديانة، وهو قول عامة الفقهاء.
وروى ابن القاسم عن مالك: أن الأخرس إذا أشار بالطلاق أنه يلزمه. وقال الشافعي في الرجل يمرض فيختل لسانه: فهو كالأخرس في الرجعة والطلاق. وقال أبو حنيفة: ذلك جائز إذا كانت إشارته تعرف، وإن شك فيها فهذا باطل، وليس ذلك بقياس، وإنما هو استحسان. والقياس في هذا كله أنه باطل، لأنه لا يتكلم ولا تعقل إشارته. انتهى محل الغرض من كلام القرطبي رحمه الله.
وقد جاءت أحاديث كثيرة صحيحة تدل على قيام الإشارة مقام الكلام في أشياء متعددة، فمن ذلك ما رواه مسلم في صحيحه من حديث ابن عمر رضي الله عنهما: أن

ج / 3 ص -403- رسول الله صلى الله عليه وسلم ذكر رمضان فضرب بيديه فقال: "الشهر هكذا وهكذا وهكذا ـ ثم عقد إبهامه في الثالثة ـ فصوموا لرؤيته وأفطروا لرؤيته، فإن أغمي عليكم فاقدروا له ثلاثين" هذا لفظ مسلم في صحيحه وهو صريح في أنه صلى الله عليه وسلم نزل إشارته بأصابعه إلى أن الشهر قد يكون تسعة وعشرين يوماً، وقد يكون ثلاثين ـ منزلة نطقه بذلك. وقال النووي في شرح مسلم في الكلام على هذا الحديث: وفي هذا الحديث جواز اعتماد الإشارة المفهمة في مثل هذا. وحديث ابن عمر هذا أورده البخاري في باب اللعان مستدلاً به على أن الإشارة كاللفظ. وقد ذكر البخاري رحمه الله في صحيحه أحاديث كثيرة تدل على جعل الإشارة كالنطق، قال رحمه الله تعالى: باب الإشارة في الطلاق والأمور وقال ابن عمر قال النَّبي صلى الله عليه وسلم، "لا يعذب الله بدمع العين ولكن يعذب بهذا" فأشار إلى لسانه، وقال كعب بن مالك: أشار النَّبي صلى الله عليه وسلم إليَّ أي خُذِ النصف. وقالت أسماء: صلى النَّبي صلى الله عليه وسلم في الكسوف. فقلت لعائشة: ما شأن الناس وهي تصلي؟ فأومأت برأسها إلى الشمس. فقلت: آية؟ فأومأت برأسها أن نعم. وقال أنس: أومأ النَّبي صلى الله عليه وسلم بيده إلى أبي بكر أن يتقدم. وقال ابن عباس: أومأ النَّبي صلى الله عليه وسلم بيده لا حرج. وقال أبو قتادة: قال النَّبي صلى الله عليه وسلم في الصيد للمحرم: "آحدكم أمره أن يحمل عليها أو أشار إليها"؟ قالوا لا. قال: "فكلوا" حدثنا عبد الله بن محمد، حدثنا أبو عامر عبد الملك بن عمرو، حدثنا إبراهيم، عن خالد، عن عكرمة، عن ابن عباس قال: طاف رسول الله صلى الله عليه وسلم على بعير، وكان كلما أتى على الركن أشار إليه وكبر. وقالت زينب: قال رسول الله صلى الله عليه وسلم: "فتح من ردم يأجوج ومأجوج مثل هذه وهذه" وعقد تسعين، حدثنا مسدد، حدثنا بشر بن المفضل، حدثنا سلمة بن عقلمة، عن محمد بن سيرين، عن أبي هريرة قال: قال أبو القاسم صلى الله عليه وسلم: "في الجمعة ساعة لا يوافقها مسلم قائم يصلي يسأل الله خيراً إلا أعطاه" وقال بيده، ووضع أنملته على بطن الوسطى والخنصر. قلنا: يزهدها: وقال الأويسي: حدثنا إبراهيم بن سعد عن شعبة بن الحجاج عن هشام بن يزيد عن أنس بن مالك قال: عدا يهودي في عهد رسول الله صلى الله عليه وسلم على جارية فأخذ أوضاحاً كانت عليها، ورضخ رأسها. فأتى به أهلها رسول الله صلى الله عليه وسلم وهي في آخر رمق وقد أصمتت. فقال لها رسول الله صلى الله عليه وسلم: "من قتلك؟ فلان لغير الذي قتلها، فأشارت برأسها أن لا. قال: فقال لرجل آخر غير الذي قتلها، فأشارت أن لا. فقال: فلان؟ لقاتلها، فأشارت أن نعم. فأمر به رسول الله صلى الله عليه وسلم فرضخ رأسه بين حجرين". حدثنا قبيصة، حدثنا سفيان، عن عبد الله بن

ج / 3 ص -404- دينار، عن ابن عمر رضي الله عنهما قال، سمعت النَّبي صلى الله عليه وسلم يقول؟ "الفتنة من هنا" وأشار إلى المشرق. حدثنا علي بن عبد الله، حدثنا جرير بن عبد الحميد، عن أبي إسحاق الشيباني؟ عن عبد الله بن أبي أوهم قال: كنا في سفر مع رسول الله صلى الله عليه وسلم فلما غربت الشمس قال لرجل: "أنزل فاجدح لي" قال: يا رسول الله، لو أمسيت؟ ثم قال: "أنزل فاجدح" قال: يا رسول الله صلى الله عليه وسلم. لو أمسيت إن عليك نهاراً، ثم قال: "أنزل فاجدح" فنزل فجدح له في الثالثة فشرب رسول الله صلى الله عليه وسلم. ثم أومأ بيده إلى المشرق فقال: "إذا رأيتم قد أقبل من ها هنا فقد أفطر الصائم". حدثنا عبد الله بن مسلمة حدثنا يزيد بن زريع، عن سليمان التيمي عن أبي عثمان عن عبد الله بن مسعود رضي الله عنه قال: قال النَّبي صلى الله عليه وسلم: "لا يمنعن أحداً منكم نداء بلال ـ أو قال أذانه ـ من سحوره؟ فإنما ينادي ـ أو قال يؤذن ـ ليرجع قائمكم" وليس أن يقول كأنه يعني الصبح أو الفجر، وأظهر يزيد يديه ثم مد إحداهما من الأخرى. وقال الليث: حدثني جعفر بن ربيعة عن عبد الرحمن بن هرمز، سمعت أبا هريرة قال: قال رسول الله صلى الله عليه وسلم: "مثل البخيل والمنفق كمثل رجلين عليهما جبتان من حديد من لدن ثدييهما إلى تراقيهما. فأما المنفق فلا ينفق شيئاً إلا مادت على جلده حتى تجن بنانه وتعفو أثره. وأما البخيل فلا يريد ينفق إلا لزمت كل حلقة موضعها، فهو يوسعها فلا تتسع" ويشير بأصبعه إلى حلقه. انتهى من صحيح البخاري.
فهذه أحاديث دالة، على قيام الإشارة مقام النطق في أمور متعددة. وقال ابن حجر في الفتح في هذا الباب: ذكر فيه عدة أحاديث معلقة وموصولة أولها قوله: وقال ابن عمر: هو طرف من حديث تقدم موصولاً في الجنائز، وفيه قصة لسعد بن عبادة، وفيها: ولكن الله يعذب بهذا وأشار إلى لسانه.
ثانيها: وقال كعب بن مالك؟ هو أيضاً طرف من حديث تقدم موصولاً في الملازمة؟ وفيها وأشار إلى أن خذ النصف. ثالثها: وقالت أسماء هي بنت أبي بكر: صلَّى النَّبي صلى الله عليه وسلم في الكسوف. الحديث تقدم موصولاً في كتاب الإيمان بلفظ: فأشارت إلى السماء، وفيه. فأشارت برأسها أي نعم. وفي صلاة الكسوف بمعناه. وفي صلاة السهو باختصار، إلى آخر كلامه. وبالجملة فجميع الأحاديث التي ذكرها البخاري في الباب المذكور كلها ثابتة في الصحيح موصولة. أما ما جاء منها موصولاً في الباب المذكور فأمره واضح. وأما ما جاء منها معلقاً في الباب المذكور فقد جاء موصولاً في محل آخر من

ج / 3 ص -405- البخاري.
والحديث الأول: دل على أن النَّبي صلى الله عليه وسلم جعل إشارته إلى اللسان أن الله يعذب به كنطقه بذلك.
والحديث الثاني: جعل فيه النَّبي صلى الله عليه وسلم إشارته إلى كعب بن مالك أن يسقط نصف ديته عن ابن أبي حدود ويأخذ النصف الباقي منه كنطقه بذلك.
والحديث الثالث: جعلت فيه عائشة إشارتها لأختها أن الكسوف آية من آيات الله هي السبب في صلاة النَّبي صلى الله عليه وسلم، كنطقها بذلك.
والحديث الرابع: جعل فيه النبي صلى الله عليه وسلم إشارته إلى أبي بكر رضي الله عنه أن يتقدم كنطقه له بذلك. وإيضاح ذلك هو ما رواه البخاري عن أنس في باب أهل العلم والفضل أحق بالإمامة.
قال أنس: لم يخرج النبي صلى الله عليه وسلم ثلاثاً، فأقيمت الصلاة فذهب أبو بكر يتقدم. فقال نبي الله صلى الله عليه وسلم بالحجاب فرفعه فلما وضح وجه النبي صلى الله عليه وسلم ما نظرنا منظراً كان أعجب إلينا من وجه النبي صلى الله عليه وسلم حين وضح لنا. فأومأ النبي صلى الله عليه وسلم بيده إلى أبي بكر أن يتقدم: وأرخى النبي صلى الله عليه وسلم الحجاب فلم يقدر عليه حتى مات ا هـ. هذا لفظ البخاري وقد جعل النبي صلى الله عليه وسلم في هذا الحديث في مرض موته وقبل وفاته صلى الله عليه وسلم بقليل إشارته إلى أبي بكر أن يتقدم ليصلي بالناس كنطقه له بذلك. لأن أبا بكر رضي الله عنه لما رأى النبي صلى الله عليه وسلم كشف الحجاب نكص على عقيبه ليصل الصف، وظن أن النبي صلى الله عليه وسلم خارج إلى الصلاة كما ثبت في صحيح البخاري في الباب المذكور آنفاً من حديث أنس، فأشار إليه أن يتقدم، وقامت الإشارة مقام النطق.
والحديث الخامس: جعل فيه النبي صلى الله عليه وسلم الفتيا بإشارة اليد كالفتيا بالنطق.
وإيضاحه هو ما رواه البخاري في كتاب العلم في باب من أجاب الفتيا بإشارة اليد والرأس حدثنا موسى بن إسماعيل، قال حدثنا وهيب. قال حدثنا أيوب، عن عكرمة عن ابن عباس: أن النبي صلى الله عليه وسلم سئل في حجته فقال: ذبحت قبل أن أرمي فأومأ بيده قال: "ولا حرج"، قال حلقت قبل أن أذبح. فأومأ بيده ولا حرج. ومن أمثلة الفتيا بإشارة اليد ما رواه البخاري في هذا الباب المذكور آنفاً من حديث أبي هريرة عن النبي صلى الله عليه وسلم قال: "يقبض العلم ويظهر الجهل والفتن"، ويكثر الهرج قيل: يا رسول الله، وما الهرج فقال: "هكذا" بيده فحرفها كأنه يريد القتل ا هـ فجعل صلى الله عليه وسلم إشارته بيده كنطقة: بأن

ج / 3 ص -406- المراد بالهرج القتل.
والحديث السادس: جعل فيه النبي صلى الله عليه وسلم إشارة المحرم إلى الصيد لينبه إليه المحل كأمره له باصطياده بالنطق، وقد قدمنا هذا الحديث في سورة «المائدة».
والحديث السابع: جعل فيه النبي صلى الله عليه وسلم الإشارة إلى الركن في طوافه كاستلامه وتقبيله بالفعل.
والحديث الثامن: جعل فيه النبي صلى الله عليه وسلم إشارته بأصابعه كعقد التسعين. لبيان القدر الذي فتح من ردم يأجوج ومأجوج كالنطق بذلك.
والحديث التاسع: فيه أنه جعل وضع أنملته على بطن الوسطى والخنصر. مشيراً بذلك لقلة زمن الساعة التي يجاب فيها الدعاء بالخير يوم الجمعة. أو مشيراً بذلك لوقتها عند من قال: إن وضع الأنملة في وسط الكف يراد به الإشارة إلى أن ساعة الجمعة في وسط يوم الجمعة.
ووضعها على الخنصر يراد به أنها في آخر النهار، لأن الخنصر آخر أصابع الكف كالنطق بذلك. وذكر ابن حجر عن بعض أهل العلم. أن هذه الإشارة باليد لساعة الجمعة من فعل بشر بن المفضل راوي الحديث عن سلمة بن علقمة كما تقدم في إسناد الحديث. وعليه ففي سياق هذا الحديث عند البخاري إدراج.
والحديث العاشر: جعل فيه النبي صلى الله عليه وسلم إشارة الجارية التي قتلها اليهودي كنطقها بأن اليهودي قتلها، وأن من سمَّى لها غيره لم يكن هو الذي قتلها. وقد قدمنا هذا الحديث في سورة «بني إسرائيل» وبينا هنالك أن النبي صلى الله عليه وسلم وإن كان جعل إشارة الجارية كنطقها لم يقتل اليهودي بإشارة الجارية القائمة مقام نطقها بمن قتلها، ولكنه اعترف بأنه قتلها فثبت عليه القتل باعترافه واقتص لها منه بذلك.
والحديث الحادي عشر: فيه أن النبي صلى الله عليه وسلم قال: "الفتنة من هنا" وأشار إلى المشرق، فجعل إشارته إلى المشرق كنطقه بذلك.
والحديث الثاني عشر: فيه أنه صلى الله عليه وسلم أومأ بيده إلى المشرق فقال: "إذا رأيتم الليل قد أقبل من ها هنا فقد أفطر الصائم" فجعل إشارته بيده إلى المشرق كنطقه بلفظ المشرق.
والحديث الثالث عشر: جعل فيه الإشارة باليد إلى الفرق بين الفجر الكاذب والفجر الصادق بذلك.
والحديث الرابع عشر: قال فيه صلى الله عليه وسلم: "فهو يوسعها ولا تتسع" ويشير بأصبعه إلى

ج / 3 ص -407- حلقه، فجعل إشارته إلى أن درع الحديد المضروب بها المثل للبخيل ثابتة على حلقه لا تنزل عنه ولا تستر عورته ولا بدنه كالنطق بذلك.
فهذه أربعة عشر حديثاً أوردها البخاري رحمه الله في الباب المذكور، وسقناها هنا، وبينا وجه الدلالة على أن الإشارة كالنطق في كل واحد منها، مع ما قدمنا من الأحاديث الدالة على ذلك زيادة على ما ذكره البخاري هنا.
وقد ذكر البخاري رحمه الله في أول باب اللعان خمسة أحاديث أيضاً كل واحد منها فيه الدلالة على أن الإشارة كالنطق ولم نذكرها هنا لأن فيما ذكرنا كفاية.
وقال ابن حجر في الفتح، في آخر كلامه على أحاديث الباب المذكورة. قال ابن بطال: ذهب الجمهور إلى أن الإشارة المفهمة تنزل منزلة النطق. وخالفه الحنيفة في بعض ذلك. ولعل البخاري ردَّ عليهم بهذه الأحاديث التي جعل فيها النبي صلى الله عليه وسلم الإشارة قائمة مقام النطق. وإذا جازت الإشارة في أحكام مختلفة في الديانة فهي لمن لا يمكنه النطق أجوز.
وقال ابن المنير: أراد البخاري أن الإشارة بالطلاق وغيره من الأخرس وغيره التي يفهم منها الأصل والعدد نافذة كاللفظ ا هـ. ويظهر لي أن البخاري أورد هذه الترجمة وأحاديثها توطئة لما يذكره من البحث في الباب الذي يليه، مع من فرق بين لعان الأخرس، وطلاقه، والله أعلم.
فهذه الأحاديث وأمثالها هي حجة من قال: إن الإشارة المفهمة تقوم مقام اللفظ. واحتج من قال: بأن الإشارة ليست كاللفظ بأن القرآن العظيم دل على ذلك، وذلك في قوله: تعالى في الآية التي نحن بصددها: {فَقُولِي إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْماً فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيّاً} [19/26]، فإن في هذه الآية التصريح بنذرها الإمساك عن كلام كل إنسي، مع أنه تعالى قال: {فَأَشَارَتْ إِلَيْهِ} [19/29]، أي: أشارت لهم إليه أن كلموه يخبركم بحقيقة الأمر فهذه إشارة مفهمة، وقد فهمها قومها فأجابوها جواباً مطابقاً لفهمهم ما أشارت به: {قَالُواْ كَيْفَ نُكَلِّمُ مَن كَانَ فِى الْمَهْدِ صَبِيّاً} [19/29]، وهذه الإشارة المفهمة لو كانت كالنطق لأفسدت نذر مريم ألا تكلم إنسياً. فالآية صريحة في أن الكلام باللفظ يخل بنذرها، وأن الإشارة ليست كذلك، فقد جاء الفرق صريحاً في القرآن بين اللفظ والإشارة، وكذلك قوله: تعالى {قَال آيَتُكَ أَلَّا تُكَلِّمَ النَّاسَ ثَلاثَةَ أَيَّامٍ إِلَّا رَمْزاً} [3/41]، فإن الله جعل له آية على ما بُشر به وهي منعه من الكلام، مع أنه لم يمنع من الإشارة بدليل قوله: {إِلاَّ

ج / 3 ص -408- رَمْزًا}، وقوله: {فَأَوْحَى إِلَيْهِمْ أَن سَبِّحُواْ...}الآية[19/11]؛ فدل ذلك على أن الإشارة ليست كالكلام. والآية الأولى أصرح في الدلالة على أن الاشارة ليست كاللفظ، لأن الآية الثانية محتملة لكون الإشارة كالكلام، لأن استثناءه تعالى قوله: {إِلاَّ رَمْزًا}، من قوله: {أَلاَّ تُكَلِّمَ النَّاسَ}، يفهم منه أن الرمز الذي هو الإشارة نوع من جنس الكلام استثنى منه، لأن الأصل في الاستثناء الاتصال. والله تعالى أعلم.
فإذا علمت أدلة الفريقين في الإشارة، هل هي كاللفظ أو لا ؟ فاعلم أن العلماء مختلفون في الاشارة المفهمة؛ هل تنزل اللفظ أولاً؟ وسنذكر هنا إن شاء الله تعالى جملاً من أقوال أهل العلم في ذلك، وما يظهر رجحانه بالدليل.
قال ابن حجر رحمه الله تعالى في فتح الباري في آخر باب الإشارة في الطلاق والأمور، ما نصه: وقد اختلف العلماء في الإشارة المفهمة. فأما في حقوق الله فقالوا: يكفي ولو من القادر على النطق. وأما في حقوق الآدميين كالعقود والإقرار والوصية ونحو ذلك فاختلف العلماء فيمن اعتقل لسانه. ثالثها عن أبي حنيفة إن كان مأيوساً من نطقه. وعن بعض الحنابلة إن اتصل بالموت، ورجحه الطحاوي. وعن الأوزاعي إن سبقه كلام، ونقل عن مكحول إن قال: فلان حر ثم أصمت فقيل له: وفلان؟ فأومأ صح. وأما القادر على النطق فلا تقوم إشارته مقام نطقه عند الأكثرين واختلف هل يقوم منه مقام النية، كما لو طلق امرأته فقيل له: كم طلقة؟ فأشار بأصبعه، انتهى منه.
وقال البخاري في أول باب اللعان ما نصه: فإذا قذف الأخرس امرأته بكتابة أو إشارة أو إيماء معروف فهو كالمتكلم، لأن النبي صلى الله عليه وسلم قد أجاز الإشارة في الفرائض. وهو قول بعض أهل الحجاز وأهل العلم، وقال تعالى: {فَأَشَارَتْ إِلَيْهِ قَالُواْ كَيْفَ نُكَلِّمُ مَن كَانَ فِى لْمَهْدِ صَبِيّاً}، وقال الضحاك: {إِلاَّ رَمْزًا}، إشارة. وقال بعض الناس: لا حد ولا لعان. ثم زعم أنه إن الطلاق بكتاب أو إشارة أو إيماء جائز وليس بين الطلاق والقذف فرق، فإن قال: القذف لا يكون إلا بكلام قيل له: كذلك الطلاق لا يجوز إلا بكلام وإلا بطل الطلاق والقذف وكذلك العتق. وكذلك الأصم يلاعن. وقال الشعبي وقتادة: إذا قال أنت طالق ـ فأشار بأصابعه ـ تبين منه بإشارته. وقال إبراهيم: الأخرس إذا كتب الطلاق بيده لزمه. وقال حماد: الأخرس والأصم إن قال برأسه جاز. انتهى محل الغرض من كلام البخاري رحمه الله

ج / 3 ص -409- ومذاهب الأئمة الأربعة متقاربة في هذه المسألة، وبينهم اختلاف في بعض فروعها.
فمذهب مالك رحمه الله: أن الإشارة المفهمة تقوم مقام النطق. قال خليل بن إسحاق في مختصره، الذي قال في ترجمته مبيناً لما به الفتوى ـ يعني في مذهب مالك ـ الكلام على الصيغة التي يحصل بها الطلاق. ولزم بالإشارة المفهمة. يعني أن الطلاق يلزم بالإشارة
المفهمة مطلقاً من الأخرس والناطق وقال شارحه المواق رحمه الله من المدونة. ما علم من الأخرس بإشارة أو بكتاب من طلاق أو خلع أو عتق أو نكاح. أو بيع أو شراء أو قذف لزمه حكم المتكلم. وروى الباجي. إشارة السليم بالطلاق برأسه أو بيده كلفظه، لقوله تعالى: {أَلَّا تُكَلِّمَ النَّاسَ ثَلاثَةَ أَيَّامٍ إِلَّا رَمْزاً} [3/41]، ا هـ منه. ورواية الباجي هذه عليها أهل المذهب. ومذهب أبي حنيفة رحمه الله: أن إشارة الأخرس تقوم مقام كلام الناطق في تصرفاته، كإعتاقه وطلاقه، وبيعه وشرائه، ونحو ذلك. أما السليم فلا تقبل عنده إشارته لقدرته على النطق. وإشارة الأخرس بقذف زوجته لا يلزم عنده فيها حد ولا لعان. لأن الحدود تدرأ بالشبهات. وعدم التصريح شبهة عنده. لأن الإشارة قد يفهم ما لا يقصد المشير. ولأن أيمان اللعان لها صيغ لا بد منهما ولا تحصل بالإشارة وكذلك عنده إذا كانت الزوجة المقذوفة خرساء فلا حد ولا لعان عنده. لاحتمال أنها لو نطقت لصدقته، ولأنها لا يمكنها الإتيان بألفاظ الأيمان المنصوصة في آية اللعان. وكذلك عنده القذف لا يصح من الأخرس. لأن الحدود تدرأ بالشبهات.
وقال بعض العلماء من الحنيفة: إن القياس منع اعتبار إشارة الأخرس، لأنها لا تفهم كالنطق في الجميع، وأنهم أجازوا العمل بإشارة الأخرس في غير اللعان والقذف على سبيل الاستحسان، والقياس المنع مطلقاً. ومذهب الشافعي في هذه المسألة اعتبار إشارة الأخرس في اللعان وغيره. وعدم اعتبار إشارة السليم.
وأما مذهب الإمام أحمد: فظاهر كلام أحمد رحمه الله تعالى أنه لا لعان إن كان أحد الزوجين أخرس، كما قدمنا توجيهه في مذهب أبي حنيفة. وقال القاضي وأبو الخطاب: إن فهمت إشارة الأخرس فهو كالناطق في قذفه ولعانه. وأما طلاق الأخرس ونكاحه وشبه ذلك فالإشارة كالنطق في مذهب الإمام أحمد. وأما السليم ـ فلا تقبل عنده إشارته بالطلاق ونحوه.
هذا حاصل كلام الأئمة وغيرهم من فقهاء الأمصار في هذه المسألة، وقد رأيت ما جاء فيها من أدلة الكتاب والسنة.

ج / 3 ص -410- قال مقيده عفا الله عنه وغفر له: الذي يظهر لي رجحانه في المسألة: أن الإشارة إن دلت على المعنى دلالة واضحة لا شك في المقصود معها أنها تقوم مقام النطق مطلقاً، ما لم تكن في خصوص اللفظ أهمية مقصودة من قبل الشارع، فإن كانت فيه فلا تقوم الإشارة مقامه كأيمان اللعان، فإن الله نص عليها بصورة معينة. فالظاهر أن الإشارة لا تقوم مقامها وكجميع الألفاظ المتعمَّد بها فلا تكفي فيها الإشارة، والله جل وعلا أعلم.
وقوله تعالى في هذه الآية الكريمة: {إِنِّى نَذَرْتُ لِلرَّحْمَانِ صَوْماً}، أي: إمساكاً عن الكلام في قول الجمهور. والصوم في اللغة: الإمساك، ومنه قول نابغة ذبيان:

خيل صيام وخيل غير صائمة تحت العجاج وأخرى تعلك اللجما

فقوله: «خيل صيام» أي ممسكة عن الجري. وقيل عن العلف، «وخيل غير صائمة» أي غير ممسكة عما ذكر وقول امرىء القيس:

كأن الثريا علقت في مصامها بأمراس كتان إلى صم جندل

فقوله: «في مصامها» أي مكان صومها، يعني إمساكها عن الحركة. وهذا القول هو الصحيح في معنى الآية. أن المراد بالصوم الإمساك عن الكلام، بدليل قوله: بعده {فَلَنْ أُكَلِّمَ الْيَوْمَ إِنسِيّاً}، وهو قول أكثر أهل العلم. وقال ابن حجر في الفتح في باب اللعان: وقد ثبت من حديث أبي كعب وأنس بن مالك: أن معنى قوله تعالى: {إِنِّى نَذَرْتُ لِلرَّحْمَانِ صَوْماً}، أي صمتاً. أخرجه الطبراني وغيره ا هـ. وقال بعض العلماء: المراد بالصوم في الآية: هو الصوم الشرعي المعروف المذكور في قوله تعالى: {كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِن قَبْلِكُمْ} [2/183]، وعليه فالمراد أنهم كانوا إذا صاموا في شريعتهم حرم عليهم الكلام كما يحرم عليهم الطعام، والصواب في معنى الآية الأول. وعليه فهذا النذر الذي نذرته ألا تكلم اليوم إنسياً كان جائزاً في شريعتهم. أما في الشريعة التي جاءنا بها نبينا صلى الله عليه وسلم فلا يجوز ذلك النذر ولا يجب الوفاء به. قال البخاري في صحيحه: حدثنا موسى بن إسماعيل، حدثنا وهيب، حدثنا أيوب عن عكرمة عن ابن عباس قال: بينا النبي يخطب إذا هو برجل قائم فسأل عنه فقالوا: أبو إسرائيل نذر أن يقوم لا يقعد ولا يستظل ولا يتكلم ويصوم، فقال النبي صلى الله عليه وسلم. "مرة فليتكلم، وليستظل وليقعد وليتم صومه" قال عبد الوهاب: حدثنا أيوب عن عكرمة عن

ج / 3 ص -411- النبي صلى الله عليه وسلم ا هـ.
وقال ابن حجر في الفتح، في الكلام على هذا الحديث وفي حديثه أن السكوت عن المباح ليس من طاعة الله: وقد أخرج أبو داود من حديث علي: ولا صمت يوم إلى الليل وتقدم في السيرة النبوية قول أبي بكر الصديق إن هذا - يعني الصمت - من فعل الجاهلية، وفيه: أن كل شيء يتأذى به الإنسان ولو مآلا مما لم يرد بمشروعيَّته كتاب أو سنة، كالمشي حافياً، والجلوس في الشمس ليس هو من طاعة الله، فلا ينعقد به النذر، فإنه صلى الله عليه وسلم أمر أبا إسرائيل بإتمام الصوم دون غيره. وهو محمول على أنه علم أنه لا يشق عليه. وأمره أن يقعد ويتكلم ويستظل. قال القرطبي: في قصة أبي إسرائيل هذه أوضح الحجج للجمهور في عدم وجوب الكفارة على من نذر معصية، أو ما لا طاعة فيه. قال مالك لما ذكره: ولم أسمع أن رسول الله صلى الله عليه وسلم أمره بالكفارة. انتهى كلام صاحب فتح الباري. وقد قال الزمخشري في تفسير هذه الآية التي نحن بصددها: وقد نهى صلى الله عليه وسلم عن صوم الصمت. فقال ابن حجر في "الكافي الشاف في تخريج أحاديث الكشاف": لم أره هكذا. وأخرج عبد الرزاق من حديث جابر بلفظ «لا صمت يوم إلى الليل» وفيه حزام بن عثمان وهو ضعيف. ولأبي داود من حديث علي مثله، وقد تقدم في تفسير سورة «النساء».
وقوله تعالى في هذه الآية الكريمة: {فَإِمَّا تَرَيِنَّ}، معناه: فإن ترى من البشر أحداً. فلفظه «إما» مركبة من «إن» الشرطية و«ما» المزيدة لتوكيد الشرط. والأصل ترأيين على وزن تفعلين، تحركت الياء التي هي لام الكلمة وانفتح ما قبلها وجب قبلها ألفاً فصارت ترآين، فحذفت الهمزة ونقلت حركتها إلى الراء. لأن اللغة الفصحى التي هي الأغلب في كلام العرب حذف همزة رأى في المضارع والأمر، ونقل حركتها إلى الراء فصارت تراين، فالتقى الساكنان فحذف الأول وهو الألف، فصار ترين فدخلت عليه نون التوكيد الثقيلة فحذفت نون الرفع من أجلها هي، والجازم الذي هو إن الشرطية، لأن كل واحد منهما بانفراده يوجب حذف نون الرفع، فصار ترين، فالتقى ساكنان هما الياء الساكنة والنون الأولى الساكنة من نون التوكيد المثقلة، لأن كل حرف مشدد فهو حرفان، فحركت الياء بحركة تناسبها وهي الكسرة فصارت ترين، كما أشار إلى هذا ابن مالك في الخلاصة بقوله:

واحذفه من رافع هاتين وفي واو ويا شكل مجالس قفي

نحو اخشين يا هند بالكسر ويا قوم اخشون واضمم وقس مسويا

ج / 3 ص -412- وما ذكرنا من أن همزة «رأى» تحذف في المضارع والأمر هو القياس المطرد في كلام العرب وبقاؤها على الأصل مسموع، ومنه قول سراقة بن مرداس البارقي الأصغر:

أرى عيني ما لم ترأياه لانا عالم بالترهات

وقول الأعلم بن جرادة السعدي، أو شاعر من تيم الرباب:

ألم ترأ ما لاقيت والدهر أعصر ومن يتمل العيش يرأ ويسمع

وقول الآخر:

أحن إذا رأيت جبال نجد ولا أرأى إلى نجد سبيلا

ونون التوكيد في العمل المضارع بعد «إما» لازمة عند بعض علماء العربية. وممن قال بلزومها بعد «إما» كقوله: هنا {فَإِمَّا تَرَيِنَّ مِنَ البَشَرِ أَحَداً}: المبرد،والزجاج. ومذهب سيبويه والفارسي وجماعة أن نون التوكيد في الفعل المضارع بعد «إما» غير لازمة، ويدل له كثرة وروده في شعر العرب، كقول الأعشى ميمون بن قيس:

فإما تريني ولي لمة فإن الحوادث أردى بها

وقول لبيد بن ربيعة:

فإما تريني اليوم أصبحت سالما فلست بأحيا من كلاب وجعفر

وقول الشنفرى:

فإما تريني كابنة الرمل ضاحيا على رقة أحفى ولا أتنعل

وقول الأفوه الأودي:

إما ترى رأسي أزرى به مأس زمان ذي انتكاس مؤس

وقول الآخر:

زعمت تماضر أنني إما أمت يسدد أبينوها الأصاغر خلتي

وقول الآخر:

يا صاح إما تجدني غير ذي جدة فما التخلي عن الخلان من شيمي

وأمثال هذا كثيرة في شعر العرب. والمبرد والزجاج يقولان: إن حذف النون في الأبيات المذكورة ونحوها إنما هو لضرورة الشعر. ومن خالفهم كسيبويه والفارسي

ج / 3 ص -413- يمنعون كونه للضرورة، ويقولون: إنه جائز مطلقاً. والعلم عند الله تعالى.
قوله تعالى: {فَأَتَتْ بِهِ قَوْمَهَا تَحْمِلُهُ قَالُوا يَا مَرْيَمُ لَقَدْ جِئْتِ شَيْئاً فَرِيّاً يَا أُخْتَ هَارُونَ مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيّاً}.
لما اطمأنت مريم بسبب ما رأت من الآيات الخارقة للعادة التي تقدم ذكرها آنفاً ـ أتت به - أي بعيسى- قومها تحمله غير محتشمة ولا مكترثة بما يقولون، فقالوا لها: {يَا مَرْيَمُ لَقَدْ جِئْتِ شَيْئاً فَرِيّاً} [19/27]، قال مجاهد وقتادة وغير واحد: {فرياً} أي عظيماً. وقال سعيد بن مسعدة: «فرياً» أي مختلفاً مفتعلاً. وقال أبو عبيدة والأخفش: {فريا} أي عجيباً نادراً.
قال مقيده عفا الله عنه وغفر له: الذي يفهم من الآيات القرآنية أن مرادهم بقولهم: {لَقَدْ جِئْتِ شَيْئاً فَرِيّاً}، أي: منكراً عظيماً، لأن الفري فعيل من الفرية، يعنون به الزنى، لأن ولد الزنى كالشيء المفتري المختلق، لأن الزانية تدعى إلحاقه بمن ليس أباه. ويدل على أن مرادهم بقولهم: «فريا» الزنى قوله تعالى: {وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَاناً عَظِيماً} [4/156]؛ لأن ذلك البهتان العظيم الذي هو ادعاؤهم أنها زنت، وجاءت بعيسى من ذلك الزنى "حاشاها وحاشاه من ذلك" هو المراد بقولهم: لها: {لَقَدْ جِئْتِ شَيْئاً فَرِيّاً}، ويدل لذلك قوله: تعالى بعده: {يَا أُخْتَ هَارُونَ مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيّاً}، والبغي: الزانية، كما تقدم. يعنون: كان أبواك عفيفين لا يفعلان الفاحشة، فمالك أنت ترتكبينها! ومما يدل على أن ولد الزنى كالشيء المفتري قوله تعالى: {وَلا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرُجُلِهِنَّ} [60/12]، قال بعض العلماء: معنى قوله تعالى: {وَلا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرُجُلِهِنَّ}، أي: ولا يأتين بولد زنى يقصدن إلحاقه برجل ليس أباه، هذا هو الظاهر الذي دل عليه القرآن في معنى الآية.
وكل عمل أجاده عامله فقد فراه لغة، ومنه قول الراجز وهو زرارة بن صعب بن دهر:

وقد أطمعتني دقلا حوليا مسوساً مدوداً حجريا

قد كنت تفرين به الفريا

يعني تعملين به العمل العظيم. والظاهر أنه يقصد أنها تأكله أكلاً لما عظيماً.
وقوله تعالى في هذه الآية الكريمة: {يَا أُخْتَ هَارُونَ}، ليس المراد به هارون بن

ج / 3 ص -414- عمران أخا موسى كما يظنه بعض الجهلة. وإنما هو رجل آخر صالح من بني إسرائيل يسمى هارون. والدليل على أنه ليس هارون أخا موسى ما رواه مسلم رحمه الله تعالى في صحيحه: حدثنا أبو بكر بن أبي شيبة، ومحمد بن عبد الله بن نمير، وأبو سعيد الأشج، ومحمد بن المثنى العنزي. واللفظ لابن نمير، قالوا: حدثنا ابن إدريس عن أبيه، عن سماك بن حرب، عن علقمة بن وائل، عن المغيرة بن شعبة قال: لما قدمت نجران سألوني فقالوا: إنكم تقرؤون {يَا أُخْتَ هَارُونَ}، وموسى قبل عيسى بكذا وكذا. فلما قدمت على رسول الله صلى الله عليه وسلم سألته عن ذلك فقال: "إنهم كانوا يسمون بأنبيائهم والصالحين قبلهم" ا هـ، هذا لفظ مسلم في الصحيح. وهو دليل على أنه رجل آخر غير هارون أخي موسى، ومعلوم أن هارون أخا موسى قبل مريم بزمن طويل. وقال ابن حجر في الكافي الشاف في تخريج أحاديث الكشاف في قول الزمخشري: إنما عنوا هارون النَّبي ما نصه: لم أجده هكذا إلا عند الثعلبي بغير سند، ورواه الطبري عن السدي قوله: وليس بصحيح. فإن عند مسلم والنسائي والترمذي عن المغيرة بن شعبة قال: بعثني النَّبي صلى الله عليه وسلم إلى نجران فقالوا لي: أرأيتم شيئاً يقرؤونه {يَا أُخْتَ هَارُونَ}، وبين موسى وعيسى ما شاء الله من السنين، فلم أدر ما أجيبهم؟ فقال لي النَّبي صلى الله عليه وسلم: "هلا أخبرتهم أنهم كانوا يسمون بأسماء أنبيائهم والصالحين من قبلهم" وروى الطبري من طريق ابن سيرين: نبئت أن كعباً قال: إن قوله: تعالى {يَا أُخْتَ هَارُونَ}، ليس بهارون أخي موسى، فقالت له عائشة: كذبت؟ فقال لها: يا أم المؤمنين، إن كان النَّبي صلى الله عليه وسلم قال فهو أعلم، وإلا فأني أجد بينهما ستمائة سنة، انتهى كلام ابن حجر.
وقال صاحب الدر المنثور في قوله تعالى: {يَا أُخْتَ هَارُونَ}: أخرج ابن أبي شيبة، وأحمد وعبد بن حميد، ومسلم والترمذي والنسائي، وابن المنذر وابن أبي حاتم، وابن حبان والطبراني، وابن مردويه والبيهقي في الدلائل عن المغيرة بن شعبة قال: بعثني رسول الله صلى الله عليه وسلم إلى نجران... إلى آخر الحديث كما تقدم آنفاً. وبهذا الحديث الصحيح الذي رأيت إخراج هؤلاء الجماعة له، وقد قدمناه بلفظه عند مسلم في صحيحه، تعلم أن قول من قال: إن المراد هارون أخو موسى باطل سواء قيل إنها أخته، أو أن المراد بأنها أخته أنها من ذريته، كما يقال للرجال: يا أخا تميم، والمراد يا أخا بني تميم، لأنه من ذرية تميم. ومن هذا القبيل قوله: {وَاذْكُرْ أَخَا عَادٍ} [46/21]؛ لأن هوداً إنما قيل له أخو عاد لأنه من ذريته، فهو أخو بني عاد، وهم المراد بعاد في الآية؛ لأن

ج / 3 ص -415- المراد بها القبيلة لا الجد. وإذا حققت أن المراد بهارون في الآية غير هارون أخي موسى، فاعلم أن بعض العلماء: قال: إن لها أخاً اسمه هارون. وبعضهم يقول: إن هاروت المذكور رجل من قومها مشهور بالصلاح، وعلى هذا فالمراد بكونها أخته أنها تشبه في العبادة والتقوى. وإطلاق اسم الأخ على النظير المشابه معروف في القرآن وفي كلام العرب، فمنه في القرآن قوله تعالى: {وَمَا نُرِيهِمْ مِنْ آيَةٍ إِلَّا هِيَ أَكْبَرُ مِنْ أُخْتِهَا...}الآية[43/48]، وقوله تعالى: {إنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ...}الآية [7/27]، وقوله تعالى {وَإِخْوَانُهُمْ يَمُدُّونَهُمْ فِي الْغَيِّ ثُمَّ لا يُقْصِرُونَ} [7/202]، ومنه في كلام العرب قوله:

وكل أخ يفارقه أخوه لعمر أبيك إلا الفرقدان

فجعل الفرقدين أخوين.
وكثيراً ما تطلق العرب اسم الأخ على الصديق والصاحب، ومن إطلاقه على الصاحب قول القلاخ بن حزن:

أخا الحرب لباسا إليها جلالها وليس بولاج الخوالف أعقلا

فقوله: «أخا الحرب» يعني صاحبها. ومنه قول الراعي وقيل لأبي ذؤيب:

عشية سعدي لو تراءت لراهب بدومة تجر دونه وحجيج

قلى دينه واهتاج للشوق إنها على النأي إخوان العزاء هيوج

فقوله: «إخوان العزاء» يعني أصحاب الصبر. قوله تعالى: {فَأَشَارَتْ إِلَيْهِ}.
معنى إشارتها إليه: أنهم يكلمونه فيخبرهم بحقيقة الأمر. والدليل على أن هذا هو مرادها بإشارتها إليه قوله: تعالى بعده: {قَالُواْ كَيْفَ نُكَلِّمُ مَن كَانَ فِى الْمَهْدِ صَبِيّاً} [19/29] فالفعل الماضي الذي هو {كان} بمعنى الفعل المضارع المقترن بالحال كما يدل عليه السياق. والعلم عند الله تعالى. قوله تعالى:{قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيّاً وَجَعَلَنِي مُبَارَكاً أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيّاً وَبَرّاً بِوَالِدَتِي وَلَمْ يَجْعَلْنِي جَبَّاراً شَقِيّاً وَالسَّلامُ عَلَيَّ يَوْمَ وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيّاً}.

ج / 3 ص -416- ذكر جل وعلا في هذه الآية الكريمة: أن أول كلمة نطق لهم بها عيسى وهو صبي في مهده أنه عبد الله، وفي ذلك أعظم زجر للنصارى عن دعواهم أنه الله، أو ابنه أو إله معه وهذه الكلمة التي نطق بها عيسى في أول خطابه لهم ذكرها الله جل وعلا عنه في مواضع أخر. كقوله تعالى: {وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرائيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ} [5/72]، وقوله: في «آل عمران»: {إِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ} [3/51]، وقوله: في «الزخرف» {فَاتَّقُواْ اللَّهَ وَأَطِيعُونِ إِنَّ اللَّهَ هُوَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ} [43/62-64]، وقوله هنا في سورة «مريم»: {وَإِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ} [19/36]، وقوله: {مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ}الآية [5/117]، إلى غير ذلك من الآيات.
وقوله: في هذه الآية الكريمة: {آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيّاً}، التحقيق فيه إن شاء الله: أنه عبر بالماضي عما سيقع في المستقبل تنزيلاً لتحقق الوقوع منزلة الوقوع. ونظائره في القرآن كثيرة. كقوله تعالى: {أَتَى أَمْرُ اللَّهِ فَلا تَسْتَعْجِلُوهُ} [16/1]، وقوله تعالى: {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَهُمْ لا يُظْلَمُونَ وَوُفِّيَتْ كُلُّ نَفْسٍ مَا عَمِلَتْ}- إلى قوله -: {وَسِيقَ الَّذِينَ كَفَرُوا} [39/68-71]، وقوله تعالى: {وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ} [39/73].
فهذه الأفعال الماضية المذكورة في الآيات بمعنى المستقبل. تنزيلاً لتحقق وقوعه منزلة الوقوع بالفعل، ونظائرها كثيرة في القرآن. وهذا الذي ذكرنا ـ من أن الأفعال الماضية في قوله تعالى: {آتَانِيَ الْكِتَابَ}الخ، بمعنى المستقبل هو الصواب إن شاء الله. خلافاً لمن زعم أنه نبىء وأوتي الكتاب في حال صباه لظاهر اللفظ. وقوله: {وَجَعَلَنِى مُبَارَكاً}، أي: كثير البركات. لأنه يعلم الخير ويدعو إلى الله، ويبرىء الأكمه والأبرص ويحيي الموتى بإذن الله. وقال الزمخشري في تفسير هذه الآية: {مُبَارَكاً أَيْنَ مَا كُنتُ}: عن رسول الله صلى الله عليه وسلم نفاعاً حيث كنت. وقال ابن حجر في الكافي الشاف: أخرجه أبو نعيم في الحلية في ترجمة يونس بن عبيد عن الحسن عن أبي هريرة بهذا وأتم. وقال: تفرد به هشيم عن يونس، وعنه شعيب بن محمد الكوفي، ورواه ابن مردويه عن هذا الوجه ا هـ.
وقوله: في هذه الآية الكريمة: {وَبَرّاً بِوَالِدَتِى}، قال الحوفي وأبو البقاء: هو

ج / 3 ص -417- معطوف على قوله: {وَجَعَلَنِى مُبَارَكاً}. وقال أبو حيان "في البحر": وفيه بعد للفصل بين المعطوف والمعطوف عليه بالجملة التي هي {أوصاني} ومتعلقها. والأولى أنه منصوب بفعل مضمر. أي وجعلني برأ بوالدتي. ولما قال بوالدتي ولم يقل بوالدي، علم أنه أمر من قبل الله؛ كما ذكره القرطبي عن ابن عباس رضي الله عنهما. وقد قدمنا معنى «الجبار والشقي». وقال القرطبي رحمه الله في تفسير هذه الآية: {شقياً} أي خائباً من الخير.[وقال] ابن عباس: وقيل عاصياً لربه. وقيل: لم يجعلني تاركاً لأمره فأشقى كما شقي إبليس ـ ا هـ كلام القرطبي.
تنبيه
احتج مالك رحمه الله بهذه الآية على القدرية. قال أبو عبد الله القرطبي في تفسير هذه الآية الكريمة: قال مالك بن أنس رحمه الله تعالى في هذه الآية: ما أشدها على أهل القدر. أخبر عيسى عليه السلام بما قضى من أمره وبما هو كائن إلى أن يموت ا هـ.
وقوله تعالى: {ذَلِكَ عِيسَى ابْنُ مَرْيَمَ قَوْلَ الْحَقِّ الَّذِي فِيهِ يَمْتَرُونَ}.
اعلم أن هذا الحرف فيه قراءتان سبعيتان: قرأه نافع وابن كثير وأبو عمرو وحمزة والكسائي: {قَوْلَ الْحَقِّ} [19/34]، بضم اللام. وقرأه ابن عامر وعاصم {قَوْلَ الْحَقِّ} بالنصب. والإشارة في قوله: {ذلك} راجعة إلى المولود المذكور في الآيات المذكورة قبل هذا. وقوله: {ذلك} مبتدأ، {وعيسى}، خبره، و{ابن مريم} نعت لـ{عيسى}، وقيل بدل منه. وقيل: خبر بعد خبر.
وقوله: {قَوْلَ الْحَقِّ} على قراءة النصب مصدر مؤكد لمضمون الجملة. وإلى نحوه اشار ابن مالك بقوله: في الخلاصة:

والثاني كابني أنت حقاً صرفاً

وقيل: منصوب على المدح. وأما على قراءة الجمهور بالرفع: «فقول الحق» خبر مبتدأ محذوف، أي هو أي نسبته إلى أمه فقط قول الحق. قاله أبو حيان. وقال الزمخشري: وارتفاعه على أنه خبر بعد خبر، أو بدل، أو خبر مبتدأ محذوف.
قال مقيده - عفا الله عنه وغفر له -: اعلم أن لفظة {الحق} في قوله: هنا {قَوْلَ الْحَقِّ}، فيها للعلماء وجهان:

ج / 3 ص -418- الأول: أن المراد بالحق ضد الباطل بمعنى الصدق والثبوت. كقوله: {وَكَذَّبَ بِهِ قَوْمُكَ وَهُوَ لْحَقُّ}، وعلى هذا القول فاعراب قوله: {قَوْلَ الْحَقِّ}، على قراءة النصب أنه مصدر مؤكد لمضمون الجملة كما تقدم. وعلى قراءة الرفع فهو خبر مبتدأ محذوف كما تقدم. ويدل لهذا الوجه قوله: تعالى في «آل عمران» في القصة بعينها: {الْحَقُّ مِن رَّبِّكَ فَلاَ تَكُنْ مِن الْمُمْتَرِينَ} [3/60].
الوجه الثاني ـ أن المراد بالحق في الآية الله جل وعلا. لأن من أسمائه «الحق» كقوله: {وَيَعْلَمُونَ أَنَّ اللَّهَ هُوَ الْحَقُّ الْمُبِينُ} [24/25]، وقوله: {ذلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ}الآية[22/62]، وعلى هذا القول فإعراب قوله تعالى: {قَوْلَ الْحَقِّ} [19/34]، على قراءة النصب أنه منصوب على المدح. وعلى قراءة الرفع فهو بدل من {عيسى} أو خبر، وعلى هذا الوجه فـ{قَوْلَ الْحَقِّ}، هو «عيسى» كما سماء الله كلمة في قوله: {وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ} [4/171]، وقوله: {نَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ}الآية[3/45]، وإنما سمى {عيسى} كلمة لأن الله أوجده بكلمته التي هي «كن» فكان. كما قال: {إِنَّ مَثَلَ عِيسَى عِندَ اللَّهِ كَمَثَلِ ءَادَمَ خَلَقَهُ مِن تُرَابٍ ثُمَّ قَالَ لَهُ كُن} [3/59]، والقول والكلمة على هذا الوجه من التفسير بمعنى واحد.
وقوله: {الَّذِى فِيهِ يَمْتُرُونَ} أي يشكون. فالامتراء افتعال من المرية وهي الشك. وهذا الشك الذي وقع للكفار نهى الله عنه المسلمين على لسان نبيهم في قوله: تعالى {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ الْحَقُّ مِن رَّبِّكَ فَلاَ تَكُنْ مِن الْمُمْتَرِينَ} [3/59-60]، وهذا القول الحق الذي أوضح الله به حقيقة الأمر في شأن عيسى عليه وعلى نبينا الصلاة والسلام بعد نزوله على نبينا صلى الله عليه وسلم ـ أمره ربه أن يدعو من حاجه في شأن عيسى إلى المباهلة. ثم أخبره أن ما قص عليه من خبر عيسى هو القصص الحق، وذلك في قوله تعالى: {فَمَنْ حَاجَّكَ فِيهِ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ فَقُلْ تَعَالَوْا نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ وَنِسَاءَنَا وَنِسَاءَكُمْ وَأَنْفُسَنَا وَأَنْفُسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَلْ لَعْنَتَ اللَّهِ عَلَى الْكَاذِبِينَ إِنَّ هَذَا لَهُوَ الْقَصَصُ الْحَقُّ} [3/61-62]، ولما نزلت ودعا للنبي صلى الله عليه وسلم وفد نجران إلى المباهلة خافوا الهلاك وأدوا كما هو مشهور.
قوله تعالى: {مَا كَانَ لِلَّهِ أَنْ يَتَّخِذَ مِنْ وَلَدٍ سُبْحَانَهُ إِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ}.

ج / 3 ص -419- اعلم أولاً أن لفظ {مَا كَانَ}، يدل على النفي، فتارة يدل ذلك النفي من جهة المعنى على الزجر والردع، كقوله تعالى: {مَا كَانَ لِأَهْلِ الْمَدِينَةِ وَمَنْ حَوْلَهُمْ مِنَ الْأَعْرَابِ أَنْ يَتَخَلَّفُوا عَنْ رَسُولِ اللَّهِ}الآية [9/120]، وتارة يدل على التعجيز؛ كقوله تعالى: {آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا}الآية[27/59-60]، وتارة يدل على التنزيه، كقوله: هنا: {مَا كَانَ للَّهِ أَن يَتَّخِذَ مِن وَلَدٍ}، وقد أعقبه بقوله: {سُبْحَانَهُ}، أي: تنزيهاً له عن اتخاذ الولد وكل ما لا يليق بكماله وجلاله. فقوله: {مَا كَانَ للَّهِ} بمعنى: ما يصح ولا يتأتى ولا يتصور في حقه جل وعلا أن يتخذ ولداً، سبحانه وتعالى عن ذلك علواً كبيراً. والآية كقوله تعالى: {وَمَا يَنبَغِى لِلرَّحْمَانِ أَن يَتَّخِذَ وَلَداً} [19/92]، وفي هذه الآية الرد البالغ على النصارى الذين زعموا المحال في قولهم: «عيسى ابن الله» وما نزه عنه جل وعلا نفسه هنا من الولد المزعوم كذباً كعيسى ـ نزه عنه نفسه في مواضع أخر، كقوله تعالى: {إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ} ـ إلى قوله: ـ {إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ}الآية [4/171]، والآيات الدالة على مثل ذلك كثيرة، كقوله تعالى: {وَقَالُواْ اتَّخَذَ الرَّحْمَانُ وَلَداً لَقَدْ جِئْتُمْ شَيْئاً إِدّاً تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً أَن دَعَوْا لِلرَّحْمَانِ وَلَداً وَمَا يَنبَغِى لِلرَّحْمَانِ أَن يَتَّخِذَ وَلَداً} [19/88-91]، إلى غير ذلك من الآيات كما تقدم مستوفى في سورة «الكهف».
وقوله تعالى في هذه الآية الكريمة: {إِذَا قَضَى أَمْرًا} [19/35]، أي: أراد قضاءه، بدليل قوله: {إِنَّمَا قَوْلُنَا لِشَىْءٍ إِذَا أَرَدْنَاهُ أَن نَّقُولَ لَهُ كُنْ فَيَكُونُ} [16/40]، وقوله تعالى: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَن يَقُولَ لَهُ كُن فَيَكُونُ} [36/82]، وحذف فعل الإرادة لدلالة المقام عليه كثير في القرآن وفي كلام العرب، ومن أمثلته في القرآن قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ}الآية[5/6]، أي إذا أردتم القيام إليها، وقوله تعالى: {فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ} [16/98]، أي: إذا أردت قراءة القرآن، كما تقدم مستوفى.
وقوله تعالى في الآية التي نحن بصددها: {مَا كَانَ للَّهِ أَن يَتَّخِذَ مِن وَلَدٍ}، زيدت فيه لفظة «من» قبل المفعول به لتأكيد العموم. وقد تقرر في الأصول أن النكرة في سياق النفي

ج / 3 ص -420- إذا زيدت قبلها لفظة {من} لتوكيد العموم كانت نصاً صريحاً في العموم، وتطرد زيادتها للتوكيد المذكور قبل النكرة في سياق النفي في ثلاثة مواضع: قبل الفاعل كقوله تعالى: {مَا أَتَاهُمْ مِنْ نَذِيرٍ} [28/46]، وقبل المفعول كهذه الآية، وكقوله: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ}الآية[21/25]، وقبل المبتدأ؛ كقوله: {مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [7/59].
قوله تعالى: {فَاخْتَلَفَ الْأَحْزَابُ مِنْ بَيْنِهِمْ فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ مَشْهَدِ يَوْمٍ عَظِيمٍ}. أظهر الأقوال في {الأحزاب}، المذكورة في هذه الآية: أنهم فرق اليهود والنصارى الذين اختلفوا في شأن عيسى. فقالت طائفة: هو ابن زنى. وقالت طائفة: هو ابن الله. وقالت طائفة: هو الله. وقالت طائفة: هو إله مع الله. ثم إن الله توعد الذين كفروا منهم بالويل لهم من شهود يوم القيامة. وذلك يشمل من كفر بالتفريط في عيسى كالذي قال إنه ابن زنى. ومن كفر بالإفراط فيه كالذين قالوا إنه الله أو ابنه. وقوله: {ويل} كلمة عذاب. فهو مصدر لا فعل له من لفظه. وسوغ الابتداء به وهو نكرة كونه في معنى الدعاء. والظاهر أن المشهد في الآية مصدر ميمي. أي فويل لهم من شهود ذلك اليوم أي حضوره لما سيلاقونه فيه من العذاب. خلافاً لمن زعم أن المشهد في الآية اسم مكان. أي فويل لهم من ذلك المكان الذي يشهدون فيه تلك الأهوال والعذاب. والأول هو الظاهر وهو الصواب إن شاء الله تعالى. وهذا المعنى الذي ذكره هنا ذكره أيضاً في سورة «الزخرف» في قوله تعالى: {وَلَمَّا جَاءَ عِيسَى بِالْبَيِّنَاتِ قَالَ قَدْ جِئْتُكُمْ بِالْحِكْمَةِ وَلِأُبَيِّنَ لَكُمْ بَعْضَ الَّذِي تَخْتَلِفُونَ فِيهِ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ إِنَّ اللَّهَ هُوَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ فَاخْتَلَفَ الْأَحْزَابُ مِنْ بَيْنِهِمْ فَوَيْلٌ لِلَّذِينَ ظَلَمُوا مِنْ عَذَابِ يَوْمٍ أَلِيمٍ} [43/63-64]، وما أشار إليه في الآيتين: من أن الذين كفروا بالإفراط أو التفريط في عيسى عليه وعلى نبينا الصلاة والسلام، أنه لم يعاجلهم بالعذاب، وأنه يؤخر عذابهم إلى الوقت المحدد لذلك، أشار له في مواضع أخر. كقوله تعالى: {وَلا تَحْسَبَنَّ اللَّهَ غَافِلاً عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ} [14/42]، وقوله تعالى: {وَمَا نُؤَخِّرُهُ إِلَّا لِأَجَلٍ مَعْدُودٍ} [11/104]، وقوله: {وَلَوْلا أَجَلٌ مُسَمّىً لَجَاءَهُمُ الْعَذَابُ وَلَيَأْتِيَنَّهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ} [29/53].
وبالجملة فالله تعالى يمهل الظالم إلى وقت عذابه، ولكنه لا يهمله. وقد ثبت في الصحيحين من حديث أبي موسى الأشعري رضي الله

ج / 3 ص -421- عنه: أن النَّبي صلى الله عليه وسلم قال: "إن الله ليملي للظالم حتى إذا أخذه لم يفلته" ـ ثم قرأ رسول الله صلى الله عليه وسلم: {وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ} [11/102]، وقال تعالى: {وَكَأَيِّنْ مَنْ قَرْيَةٍ أَمْلَيْتُ لَهَا وَهِيَ ظَالِمَةٌ ثُمَّ أَخَذْتُهَا وَإِلَيَّ الْمَصِيرُ} [22/48].
وقوله تعالى في هذه الآية الكريمة: {فَاخْتَلَفَ الْأَحْزَابُ مِنْ بَيْنِهِمْ} [19/37]، قال أبو حيان في البحر: ومعنى قوله: {مِنْ بَيْنِهِمْ} أن الاختلاف لم يخرج عنهم بل كانوا هم المختلفين ـ انتهى محل الغرض منه.
قوله تعالى: {سْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا لَكِنِ الظَّالِمُونَ الْيَوْمَ فِي ضَلالٍ مُبِينٍ}.
قوله: {أَسْمِعْ بِهِمْ وَأَبْصِرْ} [19/38]، صيغتنا تعجب. ومعنى الآية الكريمة: أن الكفار يوم القيامة يسمعون ويبصرون الحقائق التي أخبرتهم بها الرسل سمعاً وإبصاراً عجيبين، وأنهم في دار الدنيا في ضلال وغفلة لا يسمعون الحق ولا يبصرونه؛ وهذا الذي بينه تعالى في هذه الآية الكريمة ـ بينه في مواضع أخر. كقوله: في سمعهم وإبصارهم يوم القيامة: {وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُؤُوسِهِمْ عِنْدَ رَبِّهِمْ رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحاً إِنَّا مُوقِنُونَ} [32/12]، وقوله تعالى: {لَقَدْ كُنْتَ فِي غَفْلَةٍ مِنْ هَذَا فَكَشَفْنَا عَنْكَ غِطَاءَكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ} [50/22]، وكقوله: في غفلتهم في الدنيا وعدم إبصارهم وسمعهم: {اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ وَهُمْ فِي غَفْلَةٍ مُعْرِضُونَ} [21/1]، وقوله: {يَعْلَمُونَ ظَاهِراً مِنَ الْحَيَاةِ الدُّنْيَا وَهُمْ عَنِ الْآخِرَةِ هُمْ غَافِلُونَ} [30/7]، وقوله: {صُمٌّ بُكْمٌ عُمْىٌ فَهُمْ لاَ يَرْجِعُونَ} [2/18]، وقوله: {مَثَلُ الْفَرِيقَيْنِ كَالْأَعْمَى وَالْأَصَمِّ وَالْبَصِيرِ وَالسَّمِيعِ...}الآية[11/24]، والمراد بالأعمى والأصم: الكفار. والآيات بمثل هذا كثيرة. واعلم أن صيغة التعجب إذا كانت على وزن أفعل به فهي فعل عند الجمهور، وأكثرهم يقولون إنه فعل ماض جاء على صورة الأمر. وبعضهم يقول: إنه فعل أمر لإنشاء التعجب، وهو الظاهر من الصيغة، ويؤيده دخول نون التوكيد عليه. كقول الشاعر:

ومستبدل من بعد غضيباً صريمة فأحربه من طول فقر وأحريا

لأن الألف في قوله: «وأحريا»، مبدلة من نون التوكيد الخفيفة على حد قوله: في الخلاصة:

وأبدلتها بعد فتح ألفا وقفاً كما تقول في قفن قفا

ج / 3 ص -422- والجمهور أيضاً على أن صيغة التعجب الأخرى التي هي ما أفعله فعل ماض. خلافاً لجماعة من الكوفيين في قولهم: إنها اسم بدليل تصغيرها في قول العرجي:

يا ما أميليح غزلاناً شدن لنا من هؤلياتكن الضال السمر

قالوا والتصغير لا يكون إلا في الأسماء. وأجاب من خالفهم بأن تصغيرها في البيت المذكور شاذ يحفظ ولا يقاس عليه.
قوله تعالى: {وَأَنْذِرْهُمْ يَوْمَ الْحَسْرَةِ إِذْ قُضِيَ الْأَمْرُ وَهُمْ فِي غَفْلَةٍ وَهُمْ لا يُؤْمِنُونَ}. الحسرة: أشد الندم والتلف على الشيء الذي فات ولا يمكن تداركه. والإنذار: الإعلام المقترن بتهديد. أي أنذر الناس يوم القيامة. وقيل له يوم الحسرة لشدة ندم الكفار فيه على التفريط. وقد يندم فيه المؤمنون على ما كان منهم من التقصير وقد أشار تعالى إلى هذا المعنى في مواضع أخر؛ كقوله: {وَأَنْذِرْهُمْ يَوْمَ الْآزِفَةِ إِذِ الْقُلُوبُ لَدَى الْحَنَاجِرِ كَاظِمِينَ...}الآية[40/18]، وقوله: {إِنْ هُوَ إِلَّا نَذِيرٌ لَكُمْ بَيْنَ يَدَيْ عَذَابٍ شَدِيدٍ} [34/46].
وأشار إلى ما يحصل فيه من الحسرة في مواضع أخر. كقوله: {أَنْ تَقُولَ نَفْسٌ يَا حَسْرَتَى عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ...}الآية [39/56]، وقوله تعالى: {قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ حَتَّى إِذَا جَاءَتْهُمُ السَّاعَةُ بَغْتَةً قَالُوا يَا حَسْرَتَنَا عَلَى مَا فَرَّطْنَا فِيهَا...}الآية[6/31]، وقوله: {كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} [2/167]، إلى غير ذلك من الآيات. وقوله: في هذه الآية الكريمة: {وَهُمْ فِى غَفْلَةٍ}، أي: في غفلة الدنيا معرضون عن الآخرة. وجملة {وَهُمْ فِى غَفْلَةٍ} حالية، والعامل فيها {أنذرهم}، أي: أنذرهم في حال غفلتهم غير مؤمنين. خلافاً لمن قال: إن العامل في الجملة الحالية قوله: قبل هذا {في ضَلالٍ مُبِينٍ}، وقد جاء في الحديث الصحيح ما يدل على أن المراد بقوله: هنا {إِذْ قُضِيَ الْأَمْرُ}، أي: ذبح الموت.
قال البخاري رحمه الله في صحيحه: "باب قوله: عز وجل: {وَأَنْذِرْهُمْ يَوْمَ الْحَسْرَةِ}: حدثنا عمر بن حفص بن غياث، حدثنا أبي، حدثنا الأعمش، حدثنا أبو صالح عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "يؤتى بالموت كالهيئة كبش أملح فينادي مناد: يا أهل الجنة فيشرئبون وينظرون فيقول هل تعرفون هذا فيقولون نعم هذا الموت وكلهم قد رآه. ثم ينادى يا أهل النار فيشرئبون وينظرون فيقول هل

ج / 3 ص -423- تعرفون هذا فيقولون نعم هذا الموت وكلهم قد رآه. فيذبح. ثم يقول يا أهل الجنة خلود فلا موت ويا أهل النار خلود فلا موت" ثم قرأ {وَأَنْذِرْهُمْ يَوْمَ الْحَسْرَةِ إِذْ قُضِيَ الْأَمْرُ وَهُمْ فِي غَفْلَةٍ} [19/39]، وهؤلاء في غفلة الدنيا وهم لا يؤمنون، انتهى منه صحيح البخاري.
والحديث مشهور متفق عليه، وقراءة النَّبي صلى الله عليه وسلم الآية بعد ذكره ذبح الموت تدل على أن المراد بقوله: {إِذْ قُضِيَ الْأَمْرُ} أي: ذبح الموت. وفي معناه أقوال أخر غير هذا تركناها لدلالة الحديث الصحيح على المعنى الذي ذكرنا.
قوله تعالى: {إِنَّا نَحْنُ نَرِثُ الْأَرْضَ وَمَنْ عَلَيْهَا وَإِلَيْنَا يُرْجَعُونَ}.
معنى قوله: جل وعلا في هذه الآية: أنه يرث الأرض ومن عليها: أنه يميت جميع الخلائق الساكنين بالأرض، ويبقى هو جل وعلا لأنه الحي الذي لا يموت، ثم يرجعون إليه يوم القيامة. وقد أشار إلى هذا المعنى في مواضع أخر. كقوله: {كُلُّ مَنْ عَلَيْهَا فَانٍ وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالْأِكْرَامِ} [55/26-27] وقوله تعالى: {وَإنَّا لَنَحْنُ نُحْىِ وَنُمِيتُ وَنَحْنُ الْوَارِثُونَ} [15/23]، إلى غير ذلك من الآيات.
قوله تعالى: {وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقاً نَبِيّاً إِذْ قَالَ لِأَبِيهِ يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئاً يَا أَبَتِ إِنِّي قَدْ جَاءَنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ فَاتَّبِعْنِي أَهْدِكَ صِرَاطاً سَوِيّاً يَا أَبَتِ لا تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيّاً يَا أَبَتِ إِنِّي أَخَافُ أَنْ يَمَسَّكَ عَذَابٌ مِنَ الرَّحْمَنِ فَتَكُونَ لِلشَّيْطَانِ وَلِيّاً}.
أمر الله جل وعلا نبيه «محمداً» صلى الله عليه وسلم في هذه الآية الكريمة: أن يذكر في الكتاب الذي هو القرآن العظيم المنزل إليه من الله «إبراهيم» عليه وعلى نبينا الصلاة والسلام، ويتلو على الناس في القرآن نبأه مع قومه ودعوته لهم إلى عبادة الله وحده وترك عبادة الأصنام التي لا تسمع ولا تبصر ولا تنفع ولا تضر. وكرر هذا المعنى المذكور في هذه الآيات في آيات أخر من كتابه جل وعلا. فهذا الذي أمر به نبيه هنا من ذكره في الكتاب إبراهيم {إِذْ قَالَ لِأَبِيهِ يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ}الآية[19/42]، أوضحه في سورة «الشعراء» في قوله: {وَاتْلُ عَلَيْهِمْ نَبَأَ إِبْرَاهِيمَ إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ} [26/69-70]،
فقوله: هنا {وَاذْكُرْ فِى الْكِتَابِ}، هو معنى قوله: {وَاتْلُ عَلَيْهِمْ نَبَأَ إِبْرَاهِيمَ}، وزاد في «الشعراء» أن هذا الذي قاله لأبيه من النهي عن عبادة الأوثان قاله أيضاً لسائر قومه. وكرر

ج / 3 ص -424- تعالى الإخبار عنه بهذا النهي لأبيه وقومه عن عبادة الأوثان في مواضع أخر. كقوله: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ آزَرَ أَتَتَّخِذُ أَصْنَاماً آلِهَةً إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلالٍ مُبِينٍ} [6/74]، وقوله تعالى: {إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ قَالُواْ نَعْبُدُ أَصْنَاماً فَنَظَلُّ لَهَا عَاكِفِين قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ أَوْ يَنفَعُونَكُمْ أَوْ يَضُرُّون قَالُوا بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ قَالَ أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ أَنْتُمْ وَآبَاؤُكُمُ الْأَقْدَمُونَ فَإِنَّهُمْ عَدُوٌّ لِي إِلَّا رَبَّ الْعَالَمِينَ} [6/70-77]، وقوله تعالى: {وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ وَكُنَّا بِهِ عَالِمِينَ إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ قَالُوا وَجَدْنَا آبَاءَنَا لَهَا عَابِدِينَ قَالَ لَقَدْ كُنْتُمْ أَنْتُمْ وَآبَاؤُكُمْ فِي ضَلالٍ مُبِينٍ قَالُوا أَجِئْتَنَا بِالْحَقِّ أَمْ أَنْتَ مِنَ اللَّاعِبِينَ قَالَ بَلْ رَبُّكُمْ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ الَّذِي فَطَرَهُنَّ وَأَنَا عَلَى ذَلِكُمْ مِنَ الشَّاهِدِينَ} [21/51-56]، وقوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} [43/26-27]، وقوله تعالى: {وَإِنَّ مِنْ شِيعَتِهِ لَإِبْرَاهِيمَ إِذْ جَاءَ رَبَّهُ بِقَلْبٍ سَلِيمٍ إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَاذَا تَعْبُدُونَ أَإِفْكاً آلِهَةً دُونَ اللَّهِ تُرِيدُونَ فَمَا ظَنُّكُمْ بِرَبِّ الْعَالَمِينَ} [37/83-87]، وقوله تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ إِلَّا قَوْلَ إِبْرَاهِيمَ لِأَبِيهِ لَأَسْتَغْفِرَنَّ لَكَ...}الآية[60/40]، إلى غير ذلك من الآيات.
وقوله: في هذه الآية: {إِذْ قَالَ إِبْرَاهِيمُ}، الظرف الذي هو {إذ} يدل اشتمال من «إبراهيم» في قوله: {وَاذْكُرْ فِى الْكِتَابِ إِبْرَاهِيمَ}؛ كما تقدم نظيره في قوله: {وَاذْكُرْ فِى الْكِتَابِ مَرْيَمَ إِذِ انتَبَذَتْ...}الآية[19/16]، وقد قدمنا هناك إنكار بعضهم لهذا الإعراب. وجملة {إِنَّهُ كَانَ صِدِّيقاً نَّبِيّاً} [19/41]، معترضة بين البدل والمبدل منه على الإعراب المذكور. والصديق صيغة مبالغة من الصدق؛ لشدة صدق إبراهيم في معاملته مع ربه وصدق لهجته، كما شهد الله له بصدق معاملته في قوله: {وَإِبْرَاهِيمَ الَّذِي وَفَّى} [53/37]، وقوله: {وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَاماً} [2/124].
ومن صدقه في معاملته ربه: رضاه بأن يذبح ولده، وشروعه بالفعل في ذلك طاعة لربه؛ مع أن الولد فلذة من الكبد.

ج / 3 ص -425- لكنما أولادنا بيننا أكبادنا تمشي على الأرض

قال تعالى: {فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ وَنَادَيْنَاهُ أَنْ يَا إِبْرَاهِيمُ قَدْ صَدَّقْتَ الرُّؤْيا...}الآية[37/103-104]. ومن صدقه في معاملته مع ربه: صبره على الإلقاء في النار. كما قال تعالى: {قَالُوا حَرِّقُوهُ وَانْصُرُوا آلِهَتَكُمْ إِنْ كُنْتُمْ فَاعِلِينَ} [21/67]، وقال: {فَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا اقْتُلُوهُ أَوْ حَرِّقُوهُ فَأَنْجَاهُ اللَّهُ مِنَ النَّارِ...}الآية[29/24].
وذكر علماء التفسير في قصته أنهم لما رموه إلى النار لقيه جبريل فسأله: هل لك حاجة؟ فقال: أما إليك فلا وأما إلى الله فنعم. فقال له: لم لا تسأله؟ فقال: علمه بحالي كاف عن سؤالي؟؟
ومن صدقه في معاملته ربه: صبره على مفارقة الأهل والوطن فراراً لدينه. كما قال تعالى: {فَآمَنَ لَهُ لُوطٌ وَقَالَ إِنِّي مُهَاجِرٌ إِلَى رَبِّي} [29/26]، وقد هاجر من سواد العرق إلى دمشق: وقد بين جل وعلا في مواضع أخر أنه لم يكتف بنهيهم عن عبادة الأوثان وبيان أنها لا تنفع ولا تضر، بل زاد على ذلك أنه كسرها وجعلها جذاذاً وترك الكبير من الأصنام، ولما سألوه هل هو الذي كسرها قال لهم: إن الذي فعل ذلك كبير الأصنام، وأمرهم بسؤال الأصنام إن كانت تنطق. كما قال تعالى عنه: {وَتَاللَّهِ لَأَكِيدَنَّ أَصْنَامَكُمْ بَعْدَ أَنْ تُوَلُّوا مُدْبِرِينَ فَجَعَلَهُمْ جُذَاذاً إِلَّا كَبِيراً لَهُمْ لَعَلَّهُمْ إِلَيْهِ يَرْجِعُونَ قَالُوا مَنْ فَعَلَ هَذَا بِآلِهَتِنَا إِنَّهُ لَمِنَ الظَّالِمِينَ قَالُوا سَمِعْنَا فَتىً يَذْكُرُهُمْ يُقَالُ لَهُ إِبْرَاهِيمُ قَالُوا فَأْتُوا بِهِ عَلَى أَعْيُنِ النَّاسِ لَعَلَّهُمْ يَشْهَدُونَ قَالُوا أَأَنْتَ فَعَلْتَ هَذَا بِآلِهَتِنَا يَا إِبْرَاهِيمُ قَالَ بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا فَاسْأَلُوهُمْ إِنْ كَانُوا يَنْطِقُونَ فَرَجَعُوا إِلَى أَنْفُسِهِمْ فَقَالُوا إِنَّكُمْ أَنْتُمُ الظَّالِمُونَ ثُمَّ نُكِسُوا عَلَى رُؤُوسِهِمْ لَقَدْ عَلِمْتَ مَا هَؤُلاءِ يَنْطِقُونَ قَالَ أَفَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكُمْ شَيْئاً وَلا يَضُرُّكُمْ أُفٍّ لَكُمْ وَلِمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَفَلا تَعْقِلُونَ} [21/57-67]، وقال تعالى: {فَرَاغَ إِلَى آلِهَتِهِمْ فَقَالَ أَلا تَأْكُلُونَ مَا لَكُمْ لا تَنْطِقُونَ فَرَاغَ عَلَيْهِمْ ضَرْباً بِالْيَمِينِ فَأَقْبَلُوا إِلَيْهِ يَزِفُّونَ قَالَ أَتَعْبُدُونَ مَا تَنْحِتُونَ وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [37/92]، فقوله: {فَرَاغَ عَلَيْهِمْ ضَرْباً بِالْيَمِينِ}، أي: مال إلى الأصنام يضربها ضرباً بيمنه حتى جعلها جذاذاً، أي قطاعاً متكسرة من قولهم: جذه إذا قطعه وكسره.
وقوله تعالى في هذه الآية الكريمة: {إِنَّهُ كَانَ صِدِّيقاً}، أي: كثير الصدق يعرف

ج / 3 ص -426- منه أن الكذبات الثلاث المذكورة في الحديث عن إبراهيم كلها في الله تعالى، وأنها في الحقيقة من الصدق لا من الكذب بمعناه الحقيقي، وسيأتي إن شاء الله زيادة إيضاح لهذا في سورة «الأنبياء»:
وقوله تعالى عن إبراهيم {ياأَبَتِ}، التاء فيه عوض عن ياء المتكلم، فالأصل يا أبي كما أشار له في الخلاصة بقوله:

وفي النداء أبت أمت عرض واكسر أو افتح ومن اليا التا عوض

وقوله تعالى في هذه الآية {لِمَ تَعْبُدُ}، أصله «ما» الاستفهامية، فدخل عليها حرف الجر الذي هو «اللام» فحذف ألفها على حد قوله: في الخلاصة:

وما في الاستفهام إن جرت حذف ألفها وأولها الها إن تقف

ومعلوم أن القراءة سنة متبعة لا تجوز بالقياس. ولذا يوقف على «لم» بسكون الميم لإبهاء السكت كما في البيت. ومعنى عبادته للشيطان في قوله: {لاَ تَعْبُدِ الشَّيْطَانَ}، طاعته للشيطان في الكفر والمعاصي. فذلك الشرك شرك طاعة، كما قال تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ وَأَنِ اعْبُدُونِى هَذَا صِرَاطٌ مُّسْتَقِيمٌ} [36/60-61]، كما تقدم هذا المبحث مستوفي في سورة «الإسراء» وغيرها.
والآية تدل على أن الكفار المعذبين يوم القيامة أولياء الشيطان. لقوله: هنا {إِنِّي أَخَافُ أَنْ يَمَسَّكَ عَذَابٌ مِنَ الرَّحْمَنِ فَتَكُونَ لِلشَّيْطَانِ وَلِيّاً} [19/45]، والآيات الدالة على أن الكفار أولياء الشيطان كثيرة، وقد قدمنا كثيراً من ذلك في سورة الكهف وغيرها، كقوله تعالى: {فَقَاتِلُوا أَوْلِيَاءَ الشَّيْطَانِ...}الآية[4/76]، وقوله: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ...}الآية[3/175]، أي يخوفكم أولياءه. وقوله: {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ...}الآية[7/30]، إلى غير ذلك من الآيات كما تقدم. وكل من كان الشيطان يزين له الكفر والمعاصي فيتبعه في ذلك في الدنيا فلا ولي له في الآخرة إلا الشيطان. كما قال تعالى: {تَاللَّهِ لَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَهُوَ وَلِيُّهُمُ الْيَوْمَ وَلَهُمْ عَذَابٌ أَلِيمٌ} [16/63]، ومن كان لا ولي له يوم القيامة إلا الشيطان تحقق أنه لا ولي له ينفعه يوم القيامة.
وقوله تعالى في هذه الآية الكريمة: {إِنِّي قَدْ جَاءَنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ}

ج / 3 ص -427- [19/43]، يعني: ما علمه الله من الوحي وما ألهمه وهو صغير؛ كما قال تعالى: {وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ وَكُنَّا بِهِ عَالِمِينَ} [21/51]، ومحاجة إبراهيم لقومه كما ذكرنا بعض الآيات الدالة عليها أثنى الله بها على إبراهيم، وبين أنها حجة الله آتاها نبيه إبراهيم؛ كما قال تعالى: {وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ...}الآية[6/83]، وقال تعالى: {وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِ...}الآية[6/80]، وكون الآيات المذكورة واردة في محاجته لهم المذكورة في سورة «الأنعام» لا ينافي ما ذكرنا. لأن أصل المحاجة في شيء واحد وهو توحيد الله جل وعلا، وإقامه الحجة القاطعة على أنه لا معبود إلا هو وحده جل وعلا في سورة «الأنعام» وفي غيرها. والعلم عند الله تعالى.
قوله تعالى: {قَالَ أَرَاغِبٌ أَنْتَ عَنْ آلِهَتِي يَا إِبْرَاهِيمُ لَئِنْ لَمْ تَنْتَهِ لَأَرْجُمَنَّكَ وَاهْجُرْنِي مَلِيّاً قَالَ سَلامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيّاً}.
بين الله جل وعلا في هاتين الآيتين الكريمتين: أن إبراهيم لما نصح أباه النصيحة المذكورة مع ما فيها من الرفق واللين، وإيضاح الحق والتحذير من عبادة ما لا يسمع ولا يبصر. ومن عذاب الله تعالى وولاية الشيطان، خاطبة هذا الخطاب العنيف، وسماه باسمه ولم يقل له يا بني في مقابلة قوله: له يا أبت، وأنكر عليه أنه راغب عن عبادة الأوثان أي معرض عنها لا يريدها. لأنه لا يعيد إلا الله وحده جل وعلا. وهدده جل وعلا. وهدده بأنه إن لم ينته عما يقوله: له ليرجمنه - قيل بالحجارة وقيل: باللسان شتماً- والأول أظهر. ثم أمره بهجره ملياً، أي: زماناً طويلاً، ثم بين أن إبراهيم قابل أيضاً جوابه العنيف بغاية الرفق واللين في قوله: {قَالَ سَلامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي}الآية[19/47]، وخطاب إبراهيم لأبيه الجاهل بقوله: {سَلامٌ عَلَيْكَ}، قد بين جل وعلا أنه خطاب عباده المؤمنين للجهال إذا خاطبوهم، كما قال تعالى: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلاماً} [25/63]، وقال تعالى: {وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ وَقَالُوا لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ سَلامٌ عَلَيْكُمْ لا نَبْتَغِي الْجَاهِلِينَ} [28/55]، وما ذكره تعالى هنا من أن إبراهيم لما أقنع أباه بالحجة القاطعة، قابله أبوه بالعنف والشدة، بين في مواضع أخر أنه هو عادة الكفار المتعصبين لأصنامهم، كلما أفحموا بالحجة القاطعة لجؤوا إلى استعمال القوة؛ كقوله: تعالى عن إبراهيم لما قال له الكفار عن أصنامهم: {لَقَدْ عَلِمْتَ

ج / 3 ص -428- مَا هَؤُلاءِ يَنْطِقُونَ} [21/65]، قال {أُفٍّ لَكُمْ وَلِمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَفَلا تَعْقِلُونَ} [21/67]، فلما أفحمهم بهذه الحجة لجؤوا إلى القوة، كما قال تعالى عنهم: {قَالُوا حَرِّقُوهُ وَانْصُرُوا آلِهَتَكُمْ إِنْ كُنْتُمْ فَاعِلِينَ} [21/68]، ونظيره قوله: تعالى عن قوم إبراهيم: {فَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا اقْتُلُوهُ أَوْ حَرِّقُوهُ فَأَنْجَاهُ اللَّهُ مِنَ النَّارِ...}الآية[29/24]، وقوله: عن قوم لوط لما أفحمهم بالحجة: {فَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا أَخْرِجُوا آلَ لُوطٍ مِنْ قَرْيَتِكُمْ...}الآية[27/56]، إلى غير ذلك من الآيات.
وقوله: {سَلَـامٌ عَلَيْكَ}، يعني: لا ينالك مني أذى ولا مكروه، بل ستسلم مني فلا أوذيك. وقوله: {سَأَسْتَغْفِرُ لَكَ رَبِّي}، وعد من إبراهيم لأبيه باستغفاره له، وقد وفى بذلك الوعد، كما قال تعالى عنه: {وَاغْفِرْ لِأَبِي إِنَّهُ كَانَ مِنَ الضَّالِّينَ} [19/47]، وكما قال تعالى عنه: {رَبَّنَا اغْفِرْ لِي وَلِوَالِدَيَّ وَلِلْمُؤْمِنِينَ يَوْمَ يَقُومُ الْحِسَابُ}
 ولكن الله بين له أنه عدو لله تبرأ منه، ولم يستغفر له بعد ذلك، كما قال تعالى: {فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لَأَوَّاهٌ حَلِيمٌ} [9/114]، وقد قال تعالى: {وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأبِيهِ إِلَّا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ} [14/41]، والموعدة المذكورة هي قوله: هنا {سَأَسْتَغْفِرُ لَكَ رَبِّي...}الآية[19/47]. ولما اقتدى المؤمنون بإبراهيم فاستغفروا لموتاهم المشركين، واستغفر النَّبي صلى الله عليه وسلم لعمه أبي طالب ـ أنزل الله فيهم {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} [9/113]، ثم قال: {وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأبِيهِ}. وبين في سورة «الممتحنة» أن الاستغفار للمشركين مستثنى من الإسوة بإبراهيم، والإسوة الإقتداء، وذلك في قوله تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا} ـ إلى قوله: ـ {إِلَّا قَوْلَ إِبْرَاهِيمَ لِأَبِيهِ لَأَسْتَغْفِرَنَّ لَكَ...}الآية[9/113]، أي فلا أسوة لكم في إبراهيم في ذلك. ولما ندم المسلمون على استغفارهم للمشركين حين قال فيهم: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ...} [9/113]، بيَّن الله تعالى أنهم معذورون في ذلك. لأنه لم يبين لهم منع ذلك قبل فعله، وذلك في قوله: {وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْماً بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ} [9/115].
وقوله: في هذه الآية: {أَرَاغِبٌ أَنتَ عَنْ آلِهَتِى}، يجوز فيه أن يكون «راغب» خبراً

ج / 3 ص -429- مقدماً، و{أنت} مبتدأ مؤخراً، وأن يكون {أراغب} مبتدأ و{أنت} فاعل سد مسد الخبر. ويترجح هذا الإعراب الأخير على الأول من وجهين: الأول: أنه لا يكون فيه تقديم ولا تأخير. والأصل في الخبر التأخير كما هو معلوم. الوجه الثاني: هو ألا يكون فصل بين العامل الذي هو {أراغب} وبين معمولة الذي هو {عن آلهتي} بما ليس بمعمول للعامل. لأن الخبر ليس هو عاملاً في المبتدأ، بخلاف كون {أنت} فاعلاً. فإنه معمول {أراغب} فلم يفصل بين {أراغب} وبين {عن آلهتي} بأجنبي، وإنما فصل بينهما بمعمول المبتدأ الذي هو فاعله الساد مسد خبره. والرغبة عن الشيء: تركه عمداً المزهد فيه، وعدم الحاجة إليه، وقد قدمنا في سورة «النساء» الفرق بين قولهم: رغب عنه، وقولهم: رغب فيه في الكلام على قوله تعالى: {وَتَرْغَبُونَ أَن تَنكِحُوهُنَّ...}الآية[4/127]، والتحقيق في قوله: {ملياً} أن المراد به الزمن الطويل ومنه قول مهلهل:

فتصدعت صم الجبال لموته وبكت عليه المرملات مليا

وأصله واوي اللام. لأنه من الملاوة وهي مدة العيش. ومن ذلك قيل الليل والنهار. الملوان: ومنه قول ابن مقبل:

ألا يا ديار الحي بالسبعان أمل عليها بالبلي الملوان

وقول الآخر:

نهار وليل دائم ملواهما على كل حال المرء يختلفان

وقيل الملوان في بيت ابن مقبل:
طرفا النهار. وقوله: {إِنَّهُ كَانَ بِى حَفِيّاً}، أي: لطيفاً بي. كثير الإحسان إلي. وجملة {وَاهْجُرْنِى} عطف على جملة {لَئِنْ لَمْ تَنْتَهِ لَأَرْجُمَنَّكَ}، وذلك دليل على جواز عطف الجملة الإنشائية على الجملة الخبرية، ونظير ذلك من كلام العرب قول امرىء القيس:

وإن شفائي عبرة إن سفحتها وهل عند رسم دارس من معول

فجملة «وإن شفائي» خبرية، وجملة «وهل عند رسم» الخ إنشائية معطوفة عليها.
وقول الآخر أيضاً:

تناغى غزالا عند باب ابن عامر وكحل مآقيك الحسان بإثمد

وهذا هو الظاهر كما قاله أبو حيان عن سيبويه. وقال الزمخشري في الكشاف: فإن

ج / 3 ص -430- قلت: علام عطف {وَاهْجُرْنِى} قلت: على معطوف عليه محذوف يدل عليه {لَأَرْجُمَنَّكَ}، أي: فاحذرني واهجرني؛ لأن {لَأَرْجُمَنَّكَ} تهديد وتقريع طا هـ.
قوله تعالى: {وَاذْكُرْ فِي الْكِتَابِ مُوسَى إِنَّهُ كَانَ مُخْلَصاً وَكَانَ رَسُولاً نَبِيّاً}.
اعلم أن في قوله: {مُخْلَصاًً} [19/51]، قراءتين سبعيتين: قرأه عاصم وحمزة والكسائي بفتح اللام بصيغة اسم المفعول، والمعنى على هذه القراءة أن الله استخلصه واصطفاه: ويشهد لهذا المعنى قوله تعالى: {قَالَ يَا مُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالاتِي وَبِكَلامِي...}الآية[7/144]، ومما يماثل هذه القراءة في القرآن قوله تعالى: {إِنَّا أَخْلَصْنَاهُمْ بِخَالِصَةٍ ذِكْرَى الدَّارِ} [38/46]، فالذين أخلصهم الله هم المخلصون بفتح اللام، وقرأه نافع وابن كثير وأبو عمرو وابن عامر: {مخلصاً} بكسر اللام بصيغة اسم الفاعل. كقوله تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [98/5]، وقوله تعالى: {قُلِ اللَّهَ أَعْبُدُ مُخْلِصاً لَّهُ دِينِى...}الآية[39/14].
قوله تعالى: {وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ وَقَرَّبْنَاهُ نَجِيّاً}.
قال ابن جرير الطبري رحمه الله في تفسير هذه الآية الكريمة: يقول تعالى ذكره: ونادينا موسى من ناحية الجبل. ويعني بالأيمن يمين موسى. لأن الجبل لا يمين له ولا شمال، وإنما ذلك كما يقال: قام عن يمين القبلة وعن شمالها، وهذه القصة جاءت مبينة في مواضع متعددة من كتاب الله تعالى. وذلك أن موسى لما قضى الأجل الذي بينه وبين صهره، وسار بأهله راجعاً من مدين إلى مصر آنس من جانب الطور ناراً، فذهب إلى تلك النار ليجد عندها من يدله على الطريق، وليأتي بجذوة منها ليوقد بها النار لأهله ليصطلوا بها. فناداه الله وأرسله إلى فرعون، وشفعه في أخيه هارون فأرسله معه، وأراه في ذلك الوقت معجزة العصا واليد ليستأنس بذلك قبل حضوره عند فرعون. لأنه لما رأى العصا في المرة الأولى صارت ثعباناً ولى مدبراً ولم يعقب. فلو فعل ذلك عندما انقلبت ثعباناً لما طالبه فرعون وقومه بآية لكان غير ذلك لائق، ولأجل هذا مرن عليها في أول مرة ليكون مستأنساً غير خائف منها حين تصير ثعباناً مبيناً قال تعالى في سورة «طه»: {وَهَلْ أَتَاكَ حَدِيثُ مُوسَى إِذْ رَأى نَاراً فَقَالَ لِأَهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَاراً لَعَلِّي آتِيكُمْ مِنْهَا بِقَبَسٍ أَوْ أَجِدُ عَلَى النَّارِ هُدىً فَلَمَّا أَتَاهَا نُودِيَ يَا مُوسَى إِنِّي أَنَا رَبُّكَ فَاخْلَعْ نَعْلَيْكَ إِنَّكَ بِالْوَادِ الْمُقَدَّسِ طُوىً وَأَنَا اخْتَرْتُكَ فَاسْتَمِعْ لِمَا يُوحَى إِنَّنِي أَنَا اللَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدْنِي وَأَقِمِ

ج / 3 ص -431- الصَّلاةَ لِذِكْرِي} [20/8-3]، وقوله: {وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ} [19/52]، هو معنى قوله: في «طه»: {فَلَمَّا أَتَاهَا نُودِيَ يَا مُوسَى إِنِّي أَنَا رَبُّكَ} [20/11-12].
وقوله: {بِقَبَسٍ}، أي: شهاب. بدليل قوله: في «النمل»: {وْ آتِيكُمْ بِشِهَابٍ قَبَسٍ لَعَلَّكُمْ تَصْطَلُونَ} [20/7]، وذلك هو المراد بالجذوة في قوله: {أَوْ جَذْوَةٍ مِّنَ النَّارِ} [28/29]،، وقوله: {أَوْ أَجِدُ عَلَى النَّارِ هُدًى} [20/10]، أي: من يهديني إلى الطريق ويدلني عليها. لأنهم كانوا ضلوا الطريق، والزمن زمن برد، وقوله: {ءَانَسْتُ نَاراً} [20/10]، أي: أبصرتها. وقوله: {فَاخْلَعْ نَعْلَيْكَ} [20/12]، قال بعض العلماء: لأنهما كانتا من جلد حمار غير ذكي، ويروى هذا عن كعب وعكرمة وقتادة، نقله عنهم القرطبي وغيره. وروي أيضاً عن علي والحسن والزهري كما رواه عنهم صاحب الدر المنثور، ونقله ابن كثير عن علي وأبي أيوب وغير واحد من السلف. ويروى هذا القول عن غير من ذكر. وجاء فيه حديث مرفوع من حديث عبد الله بن مسعود رواه الترمذي وغيره ولا يصح. وفيه أقوال أخر للعلماء غير ذلك. وأظهرها عندي والله تعالى أعلم: أن الله أمره بخلع نعليه أن نزعهما من قدميه ليعلمه التواضع لربه حين ناداه، فإن نداء الله لعبده أمر عظيم، يستوجب من العبد كمال التواضع والخضوع. والله تعالى أعلم. وقول من قال: إنه أمر بخلعهما احتراماً للبقعة يدل له أنه أتبع أمره بخلعهما بقوله: {إِنَّكَ بِالْوَادِ الْمُقَدَّسِ طُوًى} [20/12]، وقد تقرر في مسك الإيماء والتنبيه: أن «إن» من حروف التعليل. وأظهر الأقوال في قوله: «طوى»: أنه اسم للوادي، فهو يدل من الوادي أو عطف بيان. وفيه أقوال أخر غير ذلك، وقوله: {وَأَنَا اخْتَرْتُكَ}، أي: اصطفيتك برسالتي، كقوله: {إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالاتِي وَبِكَلامِي} [7/144]، ومعنى الاستعلاء في قوله: {عَلَى النَّارِ}، أن المصطلين بالنار يستعلون المكان القريب منها. ونظير ذلك من كلام العرب قول الأعشى:

تشب لمقرورين يصطليانها وبات على النار الندى والمحلق

قال تعالى في سورة «النمل»: {وَإِنَّكَ لَتُلَقَّى الْقُرْآنَ مِنْ لَدُنْ حَكِيمٍ عَلِيمٍ إِذْ قَالَ مُوسَى لِأَهْلِهِ إِنِّي آنَسْتُ نَاراً سَآتِيكُمْ مِنْهَا بِخَبَرٍ أَوْ آتِيكُمْ بِشِهَابٍ قَبَسٍ لَعَلَّكُمْ تَصْطَلُونَ فَلَمَّا جَاءَهَا نُودِيَ أَنْ بُورِكَ مَنْ فِي النَّارِ وَمَنْ حَوْلَهَا وَسُبْحَانَ اللَّهِ رَبِّ الْعَالَمِينَ يَا مُوسَى إِنَّهُ أَنَا اللَّهُ الْعَزِيزُ الْحَكِيمُ} [27/6-8]، فقوله: في «النمل»: {فَلَمَّا جَاءَهَا نُودِيَ} [27/8]،

ج / 3 ص -432- هو معنى قوله: في «مريم»: {وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ} [19/52]، وقوله: في «طه»: {فَلَمَّا أَتَاهَا نُودِىَ يامُوسَى} [20/11]، وقوله: {سَآتِيكُمْ مِنْهَا بِخَبَرٍ} [27/7]، هو معنى قوله: في «طه»: {أَوْ أَجِدُ عَلَى النَّارِ هُدًى} [20/10]، أي: من يدلني على الطريق فيخبرني عنها فآتيكم بخبره عنها. وقال تعالى في سورة «القصص»: {فَلَمَّا قَضَى مُوسَى الْأَجَلَ وَسَارَ بِأَهْلِهِ آنَسَ مِنْ جَانِبِ الطُّورِ نَاراً قَالَ لِأَهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَاراً لَعَلِّي آتِيكُمْ مِنْهَا بِخَبَرٍ أَوْ جَذْوَةٍ مِنَ النَّارِ لَعَلَّكُمْ تَصْطَلُونَ فَلَمَّا أَتَاهَا نُودِيَ مِنْ شَاطِئِ الْوَادِ الْأَيْمَنِ فِي الْبُقْعَةِ الْمُبَارَكَةِ مِنَ الشَّجَرَةِ}الآية[28/29-30]؛ فالنداء في هذه الآية هو المذكورة في «مريم، وطه، والنمل» وقد بيَّن هنا أنه نودي من شاطىء الوادي الأيمن في البقعة المباركة من الشجرة. فدلت الآيات على أن الشجرة التي رأى فيها النار عن يمين الجبل الذي هو الطور، وفي يمين الوادي المقدس الذي هو طوى على القول بأن طوى اسم له. وقد قدمنا قول ابن جرير: أن المراد يمين موسى. لأن الجبل ومثله الوادي لا يمين له ولا شمال. وقال ابن كثير في قوله: {نُودِيَ مِنْ شَاطِئِ الْوَادِ الْأَيْمَنِ} [28/30]، أي: من جانب الوادي مما يلي الجبل عن يمينه من ناحية الغرب. كما قال تعالى: {وَمَا كُنْتَ بِجَانِبِ الْغَرْبِيِّ إِذْ قَضَيْنَا إِلَى مُوسَى الْأَمْرَ} [28/44]، فهذا مما يرشد إلى أن موسى قصد النار إلى جهة القبلة والجبل الغربي عن يمينه ا هـ منه ـ وهو معنى قوله: {وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ} [19/52]، وقوله: {وَمَا كُنْتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا...}الآية[28/46].
والنداء المذكور في جميع الآيات المذكورة، نداء الله له؛ فهو كلام الله أسمعه نبيه موسى. ولا يعقل أنه كلام مخلوق، ولا كلام خلقه الله في مخلوق كما يزعم ذلك بعض الجهلة الملاحدة. إذ لا يمكن أن يقول غير الله: {إِنَّهُ أَنَا اللَّهُ الْعَزِيزُ الْحَكِيمُ} [27/9]، ولا أن يقول: {إِنَّنِى أَنَا اللَّهُ لا إِلَـهَ إِلا أَنَاْ فَاعْبُدْنِى} [20/14]، ولو فرض أن الكلام المذكور قاله مخلوق افتراء على الله، كقول فرعون {أَنَا رَبُّكُمُ الْأَعْلَى} [79/24]، على سبيل فرض المحال، فلا يمكن أن يذكره الله في معرض أنه حق وصواب.
فقوله: {إِنَّنِي أَنَا اللَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدْنِي} [20/14]، وقوله: {إِنَّهُ أَنَا اللَّهُ الْعَزِيزُ الْحَكِيمُ}، صريح في أن الله هو المتكلم بذلك صراحة لا تحتمل غير ذلك؛ كما هو معلوم عند من له أدنى معرفة بدين الإسلام.

ج / 3 ص -433- وقوله تعالى: {مِنْ شَاطِئِ الْوَادِ الْأَيْمَنِ فِي الْبُقْعَةِ الْمُبَارَكَةِ مِنَ الشَّجَرَةِ} [28/30]، قال الزمخشري في الكشاف: {من} الأولى والثانية لابتداء الغاية. أي أتاه النداء من شاطىء الوادي من قبل الشجرة و{مِنَ الشَّجَرَةِ} بدل من قوله: {مِن شَاطِىءِ الْوَادِ الْأَيْمَنِ}، بدل اشتمال؛ لأن الشجرة كانت نابتة على الشاطىء؛ كقوله: {لَجَعَلْنَا لِمَنْ يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ} [43/33].
وقال القرطبي رحمه الله في تفسير قوله تعالى: {نُودِىَ مِن شَاطِىءِ الْوَادِ الْأَيْمَنِ}: قال المهدوي: وكلم الله تعالى موسى عليه السلام من فوق عرشه، وأسمعه كلامه من الشجرة على ما شاء ـ انتهى منه. وشاطىء الوادي جانبه. وقال بعض أهل العلم: معنى {الْأَيْمَنِ} في قوله: {مِن شَاطِىءِ الْوَادِ الْأَيْمَنِ}. وقوله: {نَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ} [19/52]، من اليمن وهو البركة. لأن تلك البلاد بارك الله فيها. وأكثر أهل العلم على أن النار التي رآها موسى «نور» وهو يظنها ناراً. وفي قصته أنه رأى النار تشتعل فيها وهي لا تزداد إلا خضرة وحسناً. قيل هي شجرة عوسج. وقيل شجرة عليق. وقيل شجرة عناب. وقيل سمرة. والله تعالى أعلم.
وقوله تعالى في سورة «النمل»: {فَلَمَّا جَاءَهَا نُودِيَ أَنْ بُورِكَ مَنْ فِي النَّارِ وَمَنْ حَوْلَهَا} [27/8]، اختلفت عبارات المفسرين في المراد بـ {مَن فِى النَّارِ}، في هذه الآية في سورة «النمل» فقال بعضهم:
هو الله جل وعلا، وممن روي عنه هذا القول: ابن عباس، والحسن، وسعيد بن جبير، ومحمد بن كعب قالوا: {بُورِكَ مَنْ فِي النَّارِ}، أي: تقدس الله وتعالى. وقالوا: كان نور رب العالمين في الشجرة. واستدل من قال بهذا القول بحديث أبي موسى الثابت في الصحيح: أن النَّبي صلى الله عليه وسلم قال: "إن الله عز وجل لا ينام ولا ينبغي له أن ينام، يخفض القسط ويرفعه، يرفع إليه عمل الليل قبل عمل النهار، وعمل النهار قبل عمل الليل. حجا به النور أو النار، لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه".
قال مقيده عفا الله عنه: وهذا القول بعيد من ظاهر القرآن. ولا ينبغي أن يطلق على الله أنه في النار التي في الشجرة، سواء قلنا: إنها نار أو نور، سبحانه جل وعلا عن كل ما لا يليق بكماله وجلاله! وتأويل ذلك بـ {مَن فِى النَّارِ}، سلطانه وقدرته لا يصح؛ لأن صرف كتاب الله عن ظاهره المتبادر منه لا يجوز إلا بدليل يجب الرجوع

ج / 3 ص -434- إليه من كتاب الله أو سنة نبيه صلى الله عليه وسلم، وبه تعلم أن قول أبي حيان في البحر المحيط: قال ابن عباس، وابن جبير، والحسن وغيرهم: أراد بمن في النار ذاته. وعبر بعضهم بعبارات شنيعة مردودة بالنسبة إلى الله تعالى. وإذا أثبت ذلك عن ابن عباس ومن ذكر أول على حذف. أي بورك من قدرته وسلطانه في النار ا هـ أنه أصاب في تنزيهه لله عن تلك العبارات، ولم يصب فيما ذكر من التأويل. والله أعلم. وقال بعضهم: إن معنى {بُورِكَ مَن فِى النَّارِ}، أي: بوركت النار؛ لأنها نور. وبعده عن ظاهر القرآن واضح كما ترى. وقال بعضهم: أن {بُورِكَ مَن فِى النَّارِ} أي بوركت الشجرة التي تتقد فيها النار، وبعده عن ظاهر القرآن أيضاً واضح كما ترى. وإطلاق لفظة {من} على الشجرة وعلى ما في النار من أمر الله غير مستقيم في لغة العرب التي نزل بها القرآن العظيم كما ترى.
وأقرب الأقوال في معنى الآية إلى ظاهر القرآن العظيم، قول من قال: إن في النار التي هي نور ملائكة وحولها ملائكة وموسى. وأن معنى {بُورِكَ مَن فِى النَّارِ}، أي: الملائكة الذين هم في ذلك النور ومن حولها. أي وبورك الملائكة الذين هم حولها، وبورك موسى لأنه حولها معهم. وممن يروى عنه هذا: السدي. وقال الزمخشري في الكشاف: ومعنى أن {بُورِكَ مَن فِى النَّارِ وَمَنْ حَوْلَهَا}، بورك من في مكان النار ومن حول مكانها، ومكانها البقعة التي حصلت فيها، وهي البقعة المباركة المذكورة في قوله تعالى: {أَتَاهَا نُودِيَ مِنْ شَاطِئِ الْوَادِ الْأَيْمَنِ فِي الْبُقْعَةِ الْمُبَارَكَةِ} [28/30]، وتدل عليه قراءة أبي: أن تباركت النار ومن حولها. وعنه: بوركت النار.
وقال القرطبي رحمه الله في قوله: {أَن بُورِكَ مَن فِى النَّارِ}، وهذا تحية من الله لموسى، وتكرمة له كما حيَّا إبراهيم على ألسنة الملائكة حين دخلوا إليه قال: رحمة الله وبركاته عليكم أهل البيت. وقوله: {مَن فِى النَّارِ}، نائب فاعل {بورك}، والعرب تقول: باركك الله، وبارك فيك، وبارك عليك، وبارك لك. فهي أربع لغات. قال الشاعر:

فبوركت مولوداً وبوركت ناشئا وبوركت عند الشيب إذ أنت أشيب

وقال أبو طالب بن عبد المطلب يرثي مسافر بن أبي عمرو بن أمية:

ج / 3 ص -435- ليت شعري مسافر بن أبي عمـ ليت يقولها المحزون

بورك الميت الغريب كما بورك نبع الرمان والزيتون

وقال آخر:

فبورك في بنيك وفي بنيهم إذا ذكروا ونحن لك للفداء

والآيات في هذه القصة الدالة على أنه أراه آية اليد والعصا ليتمرن على ذلك قبل حضوره عند فرعون وقومه، وأنه ولى مدبراً خوفاً منها في المرة الأولى لما صارت ثعباناً ـ جاءت في مواضع متعددة. كقوله: تعالى في سورة «طه»: {قَالَ أَلْقِهَا يَا مُوسَى فَأَلْقَاهَا فَإِذَا هِيَ حَيَّةٌ تَسْعَى قَالَ خُذْهَا وَلا تَخَفْ سَنُعِيدُهَا سِيرَتَهَا الْأُولَى وَاضْمُمْ يَدَكَ إِلَى جَنَاحِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ آيَةً أُخْرَى} [20/19-22]، فقوله: {وَلاَ تَخَفْ}، يدل على أنه فزع منها لما صارت ثعباناً مبيناً. كما جاء مبيناً في «النمل والقصص». وقوله: في آية «طه» هذه {مِنْ غَيْرِ سُوءٍ} [20/22]، أي: من غير برص. وفيه ما يسميه البلاغيون احتراساً، وكقوله: تعالى في سورة «النمل»: {يَا مُوسَى إِنَّهُ أَنَا اللَّهُ الْعَزِيزُ الْحَكِيمُ وَأَلْقِ عَصَاكَ فَلَمَّا رَآهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ وَلَّى مُدْبِراً وَلَمْ يُعَقِّبْ يَا مُوسَى لا تَخَفْ إِنِّي لا يَخَافُ لَدَيَّ الْمُرْسَلُونَ إِلَّا مَنْ ظَلَمَ ثُمَّ بَدَّلَ حُسْناً بَعْدَ سُوءٍ فَإِنِّي غَفُورٌ رَحِيمٌ أَدْخِلْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ...} [27/9-12]، وقوله: في «القصص»: {وَأَنْ أَلْقِ عَصَاكَ فَلَمَّا رَآهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ وَلَّى مُدْبِراً وَلَمْ يُعَقِّبْ يَا مُوسَى أَقْبِلْ وَلا تَخَفْ إِنَّكَ مِنَ الْآمِنِينَ اسْلُكْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ وَاضْمُمْ إِلَيْكَ جَنَاحَكَ مِنَ الرَّهْبِ فَذَانِكَ بُرْهَانَانِ مِنْ رَبِّكَ إِلَى فِرْعَوْنَ وَمَلَأِهِ إِنَّهُمْ كَانُوا قَوْماً فَاسِقِينَ} [28/31-32]، والبرهانان المشار إليهما بقوله: {فَذَانِكَ بُرْهَانَانِ}، هما اليد والعصا. فلما تمرن موسى على البرهانين المذكورين، وبلغ الرسالة هو وأخوه إلى فرعون وملئه طالبوه بآية تدل على صدقه، فجاءهم بالبرهانين المذكورين، ولم يخف من الثعبان الذي صارت العصا إياه كما قال تعالى: {قَالَ أَوَلَوْ جِئْتُكَ بِشَيْءٍ مُبِينٍ قَالَ فَأْتِ بِهِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ وَنَزَعَ يَدَهُ فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ} [26/30-33]، ونحوها من الآيات.
وقوله: في «النمل، والقصص»: {وَلَمْ يُعَقّبْ}، أي: لم يرجع من فراره منها؛ يقال: عقب الفارس إذا كر بعد الفرار. ومنه قوله:

ج / 3 ص -436- فما عقبوا إذ قيل هل من معقب ولا نزلوا يوم الكريهة منزلا

وقوله تعالى في هذه الآية الكريمة: {وَقَرَّبْنَاهُ نَجِيّاً} [19/52]، أي قرَّب الله موسى في حال كونه نجياً. أي مناجياً لربه. وإتيان الفعيل بمعنى الفاعل كثير كالعقيد والجليس. وقال ابن كثير رحمه الله تعالى في تفسير هذه الآية: روى ابن جرير حدثنا ابن بشار حدثنا يحيى هو القطان، حدثنا سفيان عن عطاء بن يسار، عن سعيد بن جبير، عن ابن عباس {وَقَرَّبْنَاهُ نَجِيّاً}، قال: أدنى حتى سمع صريف القلم.
وهكذا قال مجاهد وأبو العالية وغيرهم. يعنون صريف القلم بكتابة التوراة. وقال السدي {وَقَرَّبْنَاهُ نَجِيّاً}، قال: أدخل في السماء فكلم. وعن مجاهد نحوه. وقال عبد الرزاق عن معمر، عن قتادة {وَقَرَّبْنَاهُ نَجِيّاً} قال نجيا بصدقه ـ ا هـ محل الغرض من كلام ابن كثير رحمه الله تعالى.
وقوله تعالى في طه: {اشْدُدْ بِهِ أَزْرِى} [31]، أي: قوني به. والأزر: القوة، وآزره: أي قواه. وقوله: في القصص: {سَنَشُدُّ عَضُدَكَ بِأَخِيكَ} [35]، أي: سنقويك به. وذلك لأن العضد هو قوام اليد، وبشدتها تشتد اليد، قال طرفة:

أبني لبيني لستمو بيد إلا يداً ليست لها عضد

وقوله: {رِدْءاً}، أي: معيناً، لأن الردء اسم لكل ما يعان به، ويقال ردأته أي أعنته.
قوله تعالى: {وَوَهَبْنَا لَهُ مِنْ رَحْمَتِنَا أَخَاهُ هَارُونَ نَبِيّاً}.
معنى الآية الكريمة: أن الله وهب لموسى نبوة هارون، والمعنى أنه سأله ذلك فآتاه سؤله. وهذا المعنى أوضحه تعالى في آيات أخر، كقوله: في سورة «طه» عنه: {وَاجْعَلْ لِي وَزِيراً مِنْ أَهْلِي هَارُونَ أَخِى اشْدُدْ بِهِ أَزْرِى وَأَشْرِكْهُ فِى أَمْرِى} ـ إلى قوله: ـ {قَالَ قَدْ أُوتِيتَ سُؤْلَكَ يَا مُوسَى} [20/29-36]، وقوله: في «القصص»: {قَالَ رَبِّ إِنِّي قَتَلْتُ مِنْهُمْ نَفْساً فَأَخَافُ أَنْ يَقْتُلُونِ وَأَخِي هَارُونُ هُوَ أَفْصَحُ مِنِّي لِسَاناً فَأَرْسِلْهُ مَعِيَ رِدْءاً يُصَدِّقُنِي إِنِّي أَخَافُ أَنْ يُكَذِّبُونِ قَالَ سَنَشُدُّ عَضُدَكَ بِأَخِيكَ وَنَجْعَلُ لَكُمَا سُلْطَاناً فَلا يَصِلُونَ إِلَيْكُمَا بِآياتِنَا أَنْتُمَا وَمَنِ اتَّبَعَكُمَا الْغَالِبُونَ} [28/33-35]، وقوله: في سورة «الشعراء»: {وَإِذْ نَادَى رَبُّكَ مُوسَى أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ قَوْمَ فِرْعَوْنَ أَلا يَتَّقُونَ قَالَ رَبِّ إِنِّى

ج / 3 ص -437- أَخَافُ أَن يُكَذِّبُونِ وَيَضِيقُ صَدْرِي وَلا يَنْطَلِقُ لِسَانِي فَأَرْسِلْ إِلَى هَارُونَ وَلَهُمْ عَلَيَّ ذَنْبٌ فَأَخَافُ أَنْ يَقْتُلُونِ قَالَ كَلَّا فَاذْهَبَا بِآياتِنَا إِنَّا مَعَكُمْ مُسْتَمِعُونَ فَأْتِيَا فِرْعَوْنَ فَقُولا إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ} [26/10-15]، فهذه الآيات تبين أنه سأل ربه أن يرسل معه أخاه، فأجاب ربه جل وعلا سؤاله في ذلك. وذلك يبين أن الهبة في قوله: {وَوَهَبْنَا}، هي في الحقيقة واقعة على رسالته لا على نفس هارون، لأن هارون أكبر من موسى، كما قاله أهل التاريخ.
قوله تعالى: {وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولاً نَبِيّاً}.
أمر الله جل وعلا نبيه صلى الله عليه وسلم في هذه الآية الكريمة: أن يذكر في الكتاب وهو هذا القرآن العظيم "جده إسماعيل"، وأثنى عليه أعني إسماعيل بأنه كان صادق الوعد وكان رسولاً نبياً. ومما يبين من القرآن شدتة صدقه في وعده: أنه وعد أباه بصبره له على ذبحه ثم وفى بهذا الوعد. ومن وفى بوعده في تسليم نفسه للذبح فإن ذلك من أعظم الأدلة على عظيم صدقه في وعده. قال تعالى: {فَلَمَّا بَلَغَ مَعَهُ السَّعْيَ قَالَ يَا بُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانْظُرْ مَاذَا تَرَى قَالَ يَا أَبَتِ افْعَلْ مَا تُؤْمَرُ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّابِرِينَ} [37/102] فهذا وعده. وقد بين تعالى وفاءه به في قوله: {فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ...}الآية[37/103]. والتحقيق أن الذبيح هو إسماعيل. وقد دلت على ذلك آيتان من كتاب الله تعالى دلالة واضحة لا لبس فيها. وسنوضح ذلك إن شاء الله غاية الإيضاح في سورة «الصافات». وثناؤه جل وعلا في هذه الآية الكريمة على نبيه إسماعيل بصدق الوعد يفهم من دليل خطابه ـ أعني مفهوم مخالفته ـ أن إخلاف الوعد مذموم. وهذا المفهوم قد جاء مبيناً في مواضع أخر من كتاب الله تعالى. كقوله تعالى: {فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكَذِبُونَ} [9/77]، وقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ كَبُرَ مَقْتاً عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ} [61/2-3]، إلى غير ذلك من الآيات. وفي الحديث: "آية المنافق ثلاث: إذا حدث كذب وإذا وعد أخلف، وإذا اؤتمن خان".
 وقوله تعالى في هذه الآية: {وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلاةِ وَالزَّكَاةِ}، قد بين في مواضع أخر: أن نبينا صلى الله عليه وسلم كان يفعل ذلك الذي أثنى الله به على جده إسماعيل، كقوله تعالى: {وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا...}الآية[20/132]. ومعلوم أنه امتثل

ج / 3 ص -438- هذا الأمر. وكقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً...}الآية[66/6]، ويدخل في ذلك أمرهم أهليهم بالصلاة والزكاة. إلى غير ذلك من الآيات.
مسألة
اختلف العلماء في لزوم الوفاء بالعهد. فقال بعضهم: يلزم الوفاء به مطلقاً. وقال بعضهم: لا يلزم مطلقاً. وقال بعضهم: إن أدخله بالوعد في ورطة لزم الوفاء به، وإلا فلا. ومثاله ـ ما لو قال له: تزوج. فقال له: ليس عندي ما أصدق به الزوجة. فقال: تزوج والتزم لها الصداق وأنا أدفعه عنك، فتزوج على هذا الأساس، فإنه قد أدخله بوعده في ورطة التزام الصداق. واحتج من قال يلزمه: بأدلة منها آيات من كتاب الله دلت بظواهر عمومها على ذلك وبأحاديث. فالآيات؛ كقوله تعالى: {وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً} [17/34]، وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ...}الآية[5/1]، وقوله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا...}الآية[16/91]، وقوله: هنا: {إِنَّهُ كَانَ صَادِقَ الْوَعْدِ}الآية[19/54]، ونحو ذلك من الآيات والأحاديث كحديث «العدة دين» فجعلها ديناً دليل على لزومها. قال صاحب كشف الخفاء ومزيل الإلباس عما اشتهر من الأحاديث على ألسنة الناس: العدة دين، رواه الطبراني في الأوسط والقضاعي وغيرهما عن ابن مسعود بلفظ قال: "لا يعد أحدكم صبيه ثم لا ينجز له، فإن رسول الله صلى الله عليه وسلم قال: "العدة دين" ورواه أبو نعيم عنه بلفظ: إذا وعد أحدكم صبيه فلينجز له: فإني سمعت رسول الله صلى الله عليه وسلم. وذكره بلفظ عطية ورواه البخاري في الأدب المفرد موقوفاً، ورواه الطبراني والديلمي عن علي مرفوعاً بلفظ: العدة دين. ويل لمن وعد ثم أخلف. ويل له.. ثلاثاً. ورواه القضاعي بلفظ الترجمة فقط. والديلمي أيضاً بلفظ: الوعد بالعدة مثل الدين أو أشد أي وعد الواعد. وفي لفظ له عدة المؤمن دين. وعدة المؤمن كالأخذ باليد. وللطبراني في الأوسط عن قياث بن أشيم الليثي مرفوعاً: العدة عطية.
وللخرائطي في المكارم عن الحسن البصري مرسلاً: أن امرأة سألت رسول الله صلى الله عليه وسلم شيئاً فلم تجد عنده، فقالت: عدني. فقال رسول الله صلى الله عليه وسلم: "إن العدة عطية" وهو في مراسيل أبي داود. وكذا في الصمت لابن أبي الدنيا عن الحسن: أن النَّبي صلى الله عليه وسلم قال: "العدة عطية". وفي رواية لهما عن الحسن أنه قال: سأل رجل النَّبي صلى الله عليه وسلم شيئاً، فقال: "ما عندي ما أعطيك" قال: في المقاصد بعد ذكر الحديث وطرقه: وقد أفردته مع

ج / 3 ص -439- ما يلائمه بجزء، انتهى منه. وقد علم في الجامع الصغير على هذا الحديث من رواية علي عند الديلمي في مسند الفردوس بالضعف.
وقال شارحه المناوي: وفيه دارم بن قبيصة، قال الذهبي: لا يعرف ا هـ. ولكن قد مر لك أن طرقه متعددة. وقد روي عن غير علي من الصحابة كما قدمنا روايته عن ابن مسعود، وقياث بن أشيم الكناني الليثي رضي الله عنهما. وسيأتي في هذا المبحث إن شاء الله أحاديث صحيحة، دالة على الوفاء بالوعد.
واحتج من قال: بأن الوعد لا يلزم الوفاء به بالإجماع، على أن من وعد رجلاً بمال إذا فلس الواعد لا يضرب للموعود بالوعد مع الغرماء، ولا يكون مثل ديونهم اللازمة بغير الوعد، حكى الإجماع على هذا ابن عبد البر. كما نقله عنه القرطبي في تفسير هذه الآية الكريمة، وفيه مناقشة. وحجة من فرق بين إدخاله إياه في ورطة بالوعد فيلزم. وبين عدم إدخاله إياه فيها فلا يلزم أنه إذا أدخله في ورطة بالوعد ثم رجع في الوعد وتركه في الورطة التي أدخله فيها. فقد أضر به. وليس للمسلم أن يضر بأخيه، الحديث لا ضرر ولا ضرار.
وقال أبو عبد الله القرطبي رحمه الله في تفسير هذه الآية: قال مالك: إذا سأل الرجل الرجل أن يهب له الهبة فيقول له نعم، ثم يبدو له ألا يفعل فما أرى يلزمه، قال مالك: ولو كان ذلك في قضاءه دين فسأله أن يقضيه عنه فقال نعم، وثم رجال يشهدون عليه فما أحراه أن يلزمه إذا شهد عليه اثنان.
وقال أبو حنيفة وأصحابه، والأوزاعي، والشافعي وسائر الفقهاء إن العدة لا يلزم منها شيء، لأنها منافع لم يقبضها في العارية لأنها طارئة، وفي غير العارية هي أشخاص وأعيان موهوبة لم تقبض فلصاحبها الرجوع فيها. وفي البخاري: {وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ} [19/54]، وقضى ابن أشوع بالوعد، وذكر ذلك عن سمرة بن جندى، قال البخاري: ورأيت إسحاق بن إبراهيم يحتج بحديث ابن أشوع ا هـ كلام القرطبي. وكلام البخاري الذي ذكر القرطبي بعضه، هو قوله: في آخر الكتاب الشهادات: باب من أمر بإنجاز الوعد وفعله الحسن {وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ}، وقضى ابن الأشوع بالوعد، وذكر ذلك عن سمرة وقال المسور بن مخرمة: سمعت النَّبي صلى الله عليه وسلم، وذكر صهراً له، قال وعدني فوفى لي، قال أبو عبد الله: ورأيت إسحاق بن إبراهيم يحتج بحديث ابن أشوع: حدثنا إبراهيم بن حمزة، حدثنا

ج / 3 ص -440- إبراهيم بن سعد عن صالح عن ابن شهاب، عن عبيد الله بن عبد الله: أن عبد الله بن عباس رضي الله عنهما أخبره قال أخبرني أبو سفيان: أن هرقل قال له: سألتك ماذا يأمركم. فزعمت أنه أمركم بالصلاة والصدق والعفاف والوفاء بالعهد وأداء الأمانة. قال: وهذه صفة نبي. حدثنا قتيبة بن سعيد، حدثنا إسماعيل بن جعفر عن أبي سهيل نافع بن مالك بن أبي عامر عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: "آية المنافق ثلاث: إذا حدث كذب، وإذا اؤتمن خان، وإذا وعد أخلف". حدثنا إبراهيم بن موسى، أخبرنا هشام عن ابن جريج قال: أخبرني عمرو بن دينار عن محمد بن علي عن جابر بن عبد الله رضي الله عنهم قال: لما مات النَّبي صلى الله عليه وسلم جاء أبا بكر مال من قبل العلاء بن الحضرمي فقال أبو بكر: من كان له على النَّبي صلى الله عليه وسلم دين، أو كانت له قبله عدة فليأتنا. قال جابر: فقلت وعدني رسول الله صلى الله عليه وسلم أن يعطيني هكذا وهكذا وهكذا، فبسط يديه ثلاث مرات. قال جابر: فعد في يدي خمسمائة، ثم خمسمائة، ثم خمسمائة. حدثنا محمد بن عبد الرحيم، أخبرنا سعيد بن سليمان، حدثنا مروان بن شجاع عن سالم الأفطس عن سعيد بن جبير: قال: سألني يهودي من أهل الحيرة: أي الأجلين قضى موسى؟ قلت: لا أدري حتى أقدم على حبر العرب فأسأله، فقدمت فسألت ابن عباس، قال: قضى أكثرهما وأطيبهما. إن رسول الله صلى الله عليه وسلم إذا قال فعل، انتهى من صحيح البخاري. وقوله: في ترجمة الباب المذكور «وفعله الحسن» يعني الأمر بإنجاز الوعد. ووجه احتجاجه بآية {نَّهُ كَانَ صَادِقَ الْوَعْدِ}، أن الثناء عليه بصدق الوعد يفهم منه أن إخلافه مذموم فاعله، فلا يجوز. وابن الأشوع المذكور هو سعيد بن عمرو بن أشوع الهمداني الكوفي، كان قاضي الكوفة في زمان إمارة خالد القسري على العراق، وقد وقع بيان روايته المذكورة عن سمرة بن جندب في تفسير إسحاق بن راهويه وهو إسحاق بن إبراهيم الذي ذكر البخاري أنه رآه يحتج بحديث ابن أشوع، كما قاله ابن حجر في الفتح. والمراد أنه كان يحتج به في القول بوجوب إنجاز الوعد. وصهر النَّبي صلى الله عليه وسلم الذي أثنى عليه بوفائه له بالوعد هو أبو العاص بن الربيع زوج زينب بنت رسول الله صلى الله عليه وسلم، وقد أسره المسلمون يوم بدر كافراً، وقد وعده برد ابنته زينب إليه وردها إليه. خلافاً لمن زعم أن الصهر المذكور أبو بكر رضي الله عنه. وقد ذكر البخاري في الباب المذكور أربعة أحاديث في كل واحد منها دليل على الوفاء بإنجازالوعد.
الأول: حديث أبي سفيان بن حرب في قصة هرقل وهو طرف من حديث صحيح

ج / 3 ص -441- مشهور. ووجه الدلالة منه في قوله: "فزعمت أنه أمركم بالصلاة والصدق والعفاف والوفاء بالعهد وأداء الأمانة" فإن جميع المذكورات في هذا الحديث مع الوفاء بالعهد كلها واجبة، وهي الصلاة والصدق والعفاف وأداء الأمانة. وقد ذكر بعد ذلك أن هذه الأمور صفة نبي والاقتداء بالأنبياء واجب.
الثاني: حديث أبي هريرة في آية المنافق. ومحل الدليل منه قوله: "وإذا وعد أخلف" فكون إخلاف الوعد من علامات المنافق يدل على أن المسلم لا يجوز له أن يتسم بسمات المنافقين.
الثالث: حديث جابر في قصته مع أبي بكر. ووجه الدلالة منه أن أبا بكر قال: من كان له على النَّبي صلى الله عليه وسلم دين أو كانت له قبلة عدة.. الحديث. فجعل العدة كالدين، وأنجز لجابر ما وعده النَّبي صلى الله عليه وسلم من المال: فدل ذلك على الوجوب.
الرابع: حديث ابن عباس في أي الأجلين قضى موسى: ووجه الدلالة منه أنه قضى أطيبهما وأكثرهما، وأن رسول الله صلى الله عليه وسلم إذا قال فعل. فعلى المؤمنين الاقتداء بالرسل، وأن يفعلوا إذا قالوا. وفي الاستدلال بهذه الأحاديث مناقشات من المخالفين. ومن أقوى الأدلة في الوفاء بالعهد قوله تعالى: {كَبُرَ مَقْتاً عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ} [61/3]؛ لأن المقت الكبير من الله على عدم الوفاء بالقول يدل على التحريم الشديد في عدم الوفاء به. وقال ابن حجر في الفتح في الكلام على ترجمة الباب المذكورة قال المهلب: إنجاز الوعد مأمور به مندوب إليه عند الجميع وليس بفرض: لاتفاقهم على أن الموعود لا يضارب بما وعد به مع الغرماء ا هـ. ونقل الإجماع في ذلك مردود، فإن الخلاف مشهور لكن القائل به قليل: وقال ابن عبد البر وابن العربي أجل من قال به عمر بن العزيز. انتهى محل الغرض من كلام الحافظ في الفتح، وقال أيضاً: وخرج بعضهم الخلاف في هذه المسألة على الخلاف في الهبة، هل تملك بالقبض أو قبله.
فإذا علمت أقوال أهل العلم في هذه المسألة. وما استدل به كل فريق منهم، فاعلم أن الذي يظهر لي في هذه المسألة، والله تعالى أعلم: أن إخلاف الوعد لا يجوز، لكونه من علامات المنافقين، ولأن الله يقول: {كَبُرَ مَقْتاً عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ}، وظاهر عمومه يشمل إخلاف الوعد ولكن الواعد إذا امتنع من إنجاز الوعد لا يحكم عليه به ولا يلزم به جبراً. بل يؤمر به ولا يجبر عليه. لأن أكثر علماء الأمة على أنه لا يجبر على الوفاء به لأنه وعد بمعروف محض. والعلم عند الله تعالى.

ج / 3 ص -442- قوله تعالى: {أُولَئِكَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ مِنْ ذُرِّيَّةِ آدَمَ وَمِمَّنْ حَمَلْنَا مَعَ نُوحٍ وَمِنْ ذُرِّيَّةِ إِبْرَاهِيمَ وَإِسْرائيلَ وَمِمَّنْ هَدَيْنَا وَاجْتَبَيْنَا إِذَا تُتْلَى عَلَيْهِمْ آيَاتُ الرَّحْمَنِ خَرُّوا سُجَّداً وَبُكِيّاً}.
الإشارة في قوله: {أُولَئِكَ} راجعة إلى الأنبياء المذكورين في هذه السورة الكريمة. وقد بين الله هنا أنه أنعم عليهم واجتباهم وهداهم. وزاد على هذا في سورة «النساء» بيان جميع من أنعم عليهم من غير الأنبياء في قوله: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً} [4/69]، وبين في سورة الفاتحة: أن صراط الذين أنعم عليهم غير صراط المغضوب عليهم ولا الضالين في قوله: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} [1/6-7]، وقال ابن كثير رحمه الله في تفسير هذه الآية الكريمة: قال السدي وابن جرير رحمهما الله: فالذي عنى به من ذرية آدم: «إدريس». والذي عنى به من ذرية من حملنا مع نوح: «إبراهيم». والذي عنى به من ذرية إبراهيم: «إسحاق ويعقوب وإسماعيل». والذي عنى به من ذرية إسرائيل: «موسى وهارون وزكريا ويحيى وعيسى ابن مريم». قال ابن جرير: ولذلك فرق أنسابهم وإن كان يجمع جميعهم آدم، لأن فيهم من ليس من ولد من كان مع نوح في السفينة وهو إدريس فإنه جد نوح.
قلت: هذا هو الأظهر أن إدريس في عمود نسب نوح عليهما وعلى نبينا الصلاة والسلام. وقد قيل: إنه من أنبياء بني إسرائيل أخذاً من حديث الإسراء حيث قال في سلامه على النَّبي صلى الله عليه وسلم: مرحباً بالنَّبي الصالح، والأخ الصالح، ولم يقل والولد الصالح، كما قال آدم وإبراهيم عليهما وعلى نبينا الصلاة والسلام، انتهى الغرض من كلام ابن كثير رحمه الله تعالى.
وقال ابن كثير أيضاً في تفسير هذه الآية الكريمة: يقول تعالى هؤلاء النَّبييون، وليس المراد المذكورين في هذه السورة فقط. بل جنس الأنبياء عليهم الصلاة والسلام. استطرد من ذكر الأشخاص إلى الجنس، إلى أن قال في آخر كلامه: ومما يؤيد أن المراد بهذه الآية جنس الأنبياء أنها كقوله: تعالى في سورة «الأنعام»: {وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ كُلّاً هَدَيْنَا وَنُوحاً هَدَيْنَا مِنْ قَبْلُ وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ} ـ إلى قوله: ـ{أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ

ج / 3 ص -443- اقْتَدِهْ} [6/83-90]ا هـ.وقد قال تعالى في صفة هؤلاء المذكورين في «الأنعام»: {وَاجْتَبَيْنَاهُمْ وَهَدَيْنَاهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [6/87]، كما قال في صفة هؤلاء المذكورين في سورة «مريم» {وَمِمَّنْ هَدَيْنَا وَاجْتَبَيْنَا} [19/58].
وقوله تعالى في هذه الآية الكريمة: {إِذَا تُتْلَى عَلَيْهِمْ آيَاتُ الرَّحْمَنِ خَرُّوا سُجَّداً وَبُكِيّاً}، بين فيه أن هؤلاء الأنبياء المذكورين إذا تتلى عليهم آيات ربهم بكوا وسجدوا. وأشار إلى هذا المعنى في مواضع أخر بالنسبة إلى المؤمنين لا خصوص الأنبياء، كقوله تعالى: {قُلْ آمِنُوا بِهِ أَوْ لا تُؤْمِنُوا إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلْأَذْقَانِ سُجَّداً وَيَقُولُونَ سُبْحَانَ رَبِّنَا إِنْ كَانَ وَعْدُ رَبِّنَا لَمَفْعُولاً وَيَخِرُّونَ لِلْأَذْقَانِ يَبْكُونَ وَيَزِيدُهُمْ خُشُوعاً} [17/107-109]، وقوله: {وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ} [5/83]، وقوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً}، وقوله تعالى: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ} [39/23]، فكل هذه الآيات فيها الدلالة على أنهم إذا سمعوا آيات ربهم تتلى تأثروا تأثراً عظيماً، يحصل منه لبعضهم البكاء والسجود. ولبعضهم قشعريرة الجلد ولين القلوب والجلود، ونحو ذلك.
وقوله تعالى في هذه الآية الكريمة: {وَبُكِيّاً}، جمع باك. وعن عمر بن الخطاب رضي الله عنه أنه قرأ هذه الآية من سورة «مريم» فسجد وقال: هذا السجود، فأين البكى؟ يريد البكاء. وهذا الموضع من عزائم السجود بلا خلاف بين العلماء في ذلك.
قوله تعالى: {فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيّاً إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ شَيْئاً}.
الضمير في قوله: {مِنْ بَعْدِهِمْ} [19/59]، راجع إلى النَّبيين المذكورين في قوله تعالى: {أُولَئِكَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ مِنْ ذُرِّيَّةِ آدَمَ وَمِمَّنْ حَمَلْنَا مَعَ نُوحٍ} [19/58]، أي: فخلف من بعد أولئك النَّبيين خلف، أي: أولاد سوء. قال القرطبي رحمه الله في تفسير سورة «الأعراف» قال أبو حاتم: الخلف بسكون اللام ـ: الأولاد، الواحد والجمع فيه سواء. والخلف ـ بفتح اللام ـ البدل ولداً كان أو غريباً. وقال ابن والأعرابي: الخلف ـ بالفتح ـ: الصالح، وبالسكون: الطالح. قال لبيد:

ج / 3 ص -444- ذهب الذين يعاش في أكنافهم وبقيت في خلف كجلد الأجرب

ومنه قيل للرديء من الكلام: خلف. ومنه المثل السائر «سكت ألفاً ونطق خلفاً». فخلف في الذم بالإسكان، وخلف بالفتح في المدح. هذا هو المستعمل المشهور. قال صلى الله عليه وسلم: "يحمل هذا العلم من كل خلف عدو له" وقد يستعمل كل واحد منهما موضع الآخر.
قال حسان بن ثابت رضي الله عنه:

لنا القدم الأولى إليك وخلفنا لأولنا في طاعة الله تابع

وقال آخر:

إنا وجدنا خلفاً بئس الخلف أغلق عنا بابه ثم حلف

لا يدخل البواب إلا من عرف عبداً إذا ما ناء بالحمل وقف

ويروى: خلف، أي ردم. انتهى منه. والردم: الضراط.
ومعنى الآية الكريمة: أن هذا الخلف السيىء الذي خلف من بعد أولئك النَّبيين الكرام كان من صفاتهم القبيحة: أنهم أضاعوا الصلاة، واتبعوا الشهوات. واختلف أهل العلم في المراد بإضاعتهم الصلاة، فقال بعضهم: المراد بإضاعتها تأخيرها عن وقتها. وممن يروى عنه هذا القول ابن مسعود، والنخعي، والقاسم بن مخيمرة، ومجاهد، وعمر بن عبد العزيز وغيرهم. وقال القرطبي في تفسير هذه الآية: إن هذا القول هو الصحيح. وقال بعضهم: إضاعتها الإخلال بشروطها، وممن اختار هذا القول الزجاج، وقال بعضهم: المراد بإضاعتها جحد وجوبها. ويروى هذا القول وما قبله عن محمد بن كعب القرظي، وقيل: إضاعتها في غير الجماعات. وقيل: إضاعتها تعطيل المساجد، والاشتغال بالصنائع والأسباب.
قال مقيده عفا الله عنه وغفر له: وكل هذه الأقوال تدخل في الآية. لأن تأخيرها عن وقتها، وعدم إقامتها في الجماعة، والإخلال بشروطها، وجحد وجوبها، وتعطيل المساجد منها، كل ذلك إضاعة لها، وإن كانت أنواع الإضاعة تتفاوت، واختلف العلماء أيضاً في الخلف المذكورين من هم؟ فقيل: هم اليهود. ويروى عن ابن عباس ومقاتل. وقيل: هم اليهود والنصارى، ويروى عن السدي. وقيل: هم قوم من أمة محمد صلى الله عليه وسلم يأتون عند ذهاب الصالحين منها، يركب بعضهم بعضاً في الأزقة زنى. ويروى عن مجاهد وعطاء وقتادة ومحمد بن كعب القرظي. وقيل: إنهم البربر، وقيل: إنهم أهل الغرب، وفيهم

ج / 3 ص -445- أقوال أخر.
قال مقيده عفا الله عنه: وكونهم من أمة محمد صلى الله عليه وسلم ليس بوجيه عندي. لأن قوله تعالى: {فَخَلَفَ مِن بَعْدِهِمْ} [19/59]، صيغة تدل على الوقوع في الزمن الماضي، ولا يمكن صرفها إلى المستقبل إلا بدليل يجب الرجوع إليه كما ترى. والظاهر أنهم اليهود والنصارى وغيرهم من الكفار الذين خلفوا أنبياءهم وصالحيهم قبل نزول الآية، فأضاعوا الصلاة، واتبعوا الشهوات، وعلى كل حال فالعبرة بعموم اللفظ لا بخصوص السبب، فكل خلف أضاعوا الصلاة واتبعوا الشهوات يدخلون في الذم والوعيد المذكور في هذه الآية، واتباع الشهوات المذكور في الآية عام في اتباع كل مشتهى يشغل عن ذكر الله وعن الصلاة، وعن علي رضي الله عنه: من بني المشيد، وركب المنظور، ولبس المشهور، فهو ممن اتبع الشهوات.
وقوله تعالى: {فَسَوْفَ يَلْقُونَ غَيّاً}، اعلم أولاً أن العرب تطلق الغي على كل شر. والرشاد على كل خير. قال المرقش الأصغر:

فمن يلق خيراً يحمد الناس أمره ومن يغو لا يعدم على الغي لائما

فقوله: «ومن يغو» يعني ومن يقع في شر. والإطلاق المشهور هو أن الغي الضلال. وفي المراد بقوله: {غيا} في الآية أقوال متقاربة، منها: أن الكلام على حذف مضاف، أي فسوف يلقون جزاء غي، ولا شك أنهم سيلقون جزاء ضلالهم. وممن قال بهذا القول: الزجاج. ونظير هذا التفسير قوله تعالى: {يَلْقَ أَثَاماً} [25/68]، عند من يقول إن معناه يلق مجازاة أثامه في الدنيا، ويشبه هذا المعنى قوله تعالى: {إِنَّمَا يَأْكُلُونَ فِى بُطُونِهِمْ نَاراً} [4/10]، وقوله: {أُولَئِكَ مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلَّا النَّارَ} [2/174]، فأطلق النار على ما أكلوا في بطونهم في الدنيا من المال الحرام لأنها جزاؤه. كما أطلق الي والأثام على العذاب لأنه جزاؤهما. ومنها: أن الغي في الآية الخسران والحصول في الورطات. وممن روى عنه هذا القول: ابن عباس، وابن زيد. وروي عن ابن زيد أيضاً {غيا} أي شراً أو ضلالاً أو خيبة. وقال بعضهم: إن المراد بقوله: {غيا} في الآية: واد في جهنم من قيح، لأنه يسيل فيه قيح أهل النار وصديدهم، وهو بعيد القعر خبيث الطعم. وممن قال بهذا ابن مسعود، والبراء بن عازب. وروي عن عائشة، وشفي بن ماتع.

ج / 3 ص -446- وجاء حديث مرفوع بمقتضى هذا القول من حديث أبي أمامة وابن عباس فيه: أن النَّبي صلى الله عليه وسلم قال: "إن غياً واد في جنهم"، كما في حديث ابن عباس. وفي حديث أبي أمامة: أن غيا، وأثاما: نهران في أسفل جهنم، يسيل فيهما صديد أهل النار. والظاهر أنه لم يصح في ذلك شيء عن النَّبي صلى الله عليه وسلم. وقد ذكر ابن كثير في تفسير هذه الآية حديث أبي أمامة صدى بن عجلان الباهلي الذي أشرنا له آنفاً، ثم قال: هذا حديث غريب ورفعه منكر. وقيل: إن المعنى فسوف يلقون غياً أي ضلالاً في الآخرة عن طريق الجنة، ذكره الزمخشري. وفيه أقوال أخر، ومدار جميع الأقوال في ذلك على شيء واحد، وهو: أن أولئك الخلف الذين أضاعوا الصلاة واتبعوا الشهوات سوف يلقون يوم القيامة عذاباً عظيماً.
فإذا عرفت كلام العلماء في هذه الآية الكريمة، وأن الله تعالى توعد فيها من أضاع الصلاة واتبع الشهوات بالغي الذي هو الشر العظيم والعذاب الأليم. فاعلم أنه أشار إلى هذا المعنى في مواضع أخر كقوله: في ذم الذين يضيعون الصلاة ولا يحافظون عليها وتهديدهم: {فَوَيْلٌ لِلْمُصَلِّينَ الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ الَّذِينَ هُمْ يُرَاؤُونَ وَيَمْنَعُونَ الْمَاعُونَ} [107/4-7]، وقوله: في ذم المنافقين: {وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلاً} [4/124]، وقوله: فيهم أيضاً: {وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلَّا أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلا يَأْتُونَ الصَّلاةَ إِلَّا وَهُمْ كُسَالَى وَلا يُنْفِقُونَ إِلَّا وَهُمْ كَارِهُونَ} [9/54]. وأشار في مواضع كثيرة إلى ذم الذين يتبعون الشهوات وتهديدهم، كقوله تعالى: {وَالَّذِينَ كَفَرُوا يَتَمَتَّعُونَ وَيَأْكُلُونَ كَمَا تَأْكُلُ الْأَنْعَامُ وَالنَّارُ مَثْوىً لَهُمْ} [47/12]، وقوله تعالى: {ذَرْهُمْ يَأْكُلُوا وَيَتَمَتَّعُوا وَيُلْهِهِمُ الْأَمَلُ فَسَوْفَ يَعْلَمُونَ} [15/3]، وقوله تعالى: {كُلُوا وَتَمَتَّعُوا قَلِيلاً إِنَّكُمْ مُجْرِمُونَ وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ}، إلى غير ذلك من الآيات.
ويفهم من مفهوم مخالفة الآية الكريمة: أن الخلف الطيبين لا يضيعون الصلاة، ولا يتبعون الشهوات، وقد أشار تعالى إلى هذا في مواضع من كتابه. كقوله تعالى: {قَدْ أَفْلَحَ الْمُؤْمِنُون الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ} ـ إلى قوله: ـ {وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ أُولَئِكَ هُمُ الْوَارِثُونَ الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ} [23/10،1]، إلى غير ذلك من الآيات. وكقوله: {وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ

ج / 3 ص -447- الْهَوَى فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى} [79/40-41]، إلى غير ذلك من الآيات.
مسائل تتعلق بهذه الآية الكريمة
المسألة الأولى: أجمع العلماء على أن تارك الصلاة، الجاحد لوجوبها كافر، وأنه يقتل كفراً ما لم يتب. والظاهر أن ترك ما لا تصح الصلاة دونه؛ كالوضوء وغسل الجنابة كتركها، وجحد وجوبه كجحد وجوبها.
المسألة الثانية: اختلف العلماء في تارك صلاة عمداً تهاوناً وتكاسلاً مع اعترافه بوجوبها، هل هو كافر أو مسلم. وهل يقتل كفراً أو حداً أو لا يقتل. فذهب بعض أهل العلم إلى أنه كافراً مرتد يستتاب، فإن تاب فذلك. وإن لم يتب قتل كفراً. وممن قال بهذا: الإمام أحمد رحمه الله في أصح الروايتين. وهو مروي عن علي بن أبي طالب رضي الله عنه. وبه قال ابن المبارك، وإسحاق بن راهويه، ومنصور الفقيه من الشافعية. ويروى أيضاً عن أبي الطيب بن سلمة من الشافعية. وهو رواية ضعيفة عن مالك. واحتج أهل هذا القول بأدلة، منها قوله تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ} [9/11]، ويفهم من مفهوم الآية: أنهم إن لم يقيموا الصلاة لم يكونوا من أخوان المؤمنين، ومن انتفت عنهم إخوة المؤمنين فهم من الكافرين، لأن الله يقول: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ...}الآية[49/10]، ومنها حديث جابر الثابت في صحيح مسلم عنه عن النَّبي صلى الله عليه وسلم من طريقين. لفظ المتن في الأولى منهما: سمعت النَّبي صلى الله عليه وسلم يقول: "إن بين الرجل وبين الشرك والكفر ترك الصلاة". ولفظ المتن في الأخرى: سمعت رسول الله صلى الله عليه وسلم يقول: "بين الرجل وبين الشرك والكفر ترك الصلاة"، انتهى منه. وهو واضح في أن تارك الصلاة كافر، لأن عطف الشرك على الكفر فيه تأكيد قوي لكونه كافراً. ومنها حديث أم سلمة، وحديث عوف بن مالك الآتيين الدالين على قتال الأمراء إذا لم يصلوا، وهما في صحيح مسلم مع حديث عبادة بن الصامت المتفق عليه قال: بايعنا رسول الله على السمع والطاعة في منشطنا ومكرهنا وعسرنا ويسرنا وأثرة علينا، وألا تنازع الأمر أهله. قال: "ألا أن تروا كفراً بواحاً عندكم فيه من الله برهان". فدل مجموع الأحاديث المذكورة أن ترك الصلاة كفر بواح عليه من الله برهان. وقد قدمنا هذه الأحاديث المذكورة في سورة «البقرة». وهذا من أقوى أدلة أهل هذا القول. ومنها حديث بريدة بن الحصيب الأسلمي رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "العهد الذي

ج / 3 ص -448- بيننا وبينهم الصلاة، فمن تركها فقد كفر» أخرجه الإمام أحمد، وأصحاب السنن، وابن حبان والحاكم. وقال الشوكاني في "نيل الأوطار" في هذا الحديث: صححه النسائي، والعراقي. وقال النووي في شرح المهذب: رواه الترمذي والنسائي، قال الترمذي: حديث حسن صحيح. وقال الحاكم في المستدرك بعد أن ساق هذا الحديث بإسناده: هذا حديث صحيح الإسناد، لا تعرف له علة بوجه من الوجوه. فقد احتجا جميعاً بعبد الله بن بريدة عن أبيه. واحتج مسلم بالحسين بن واقد، ولم يخرجاه بهذا اللفظ. ولهذا الحديث شاهد صحيح على شرطهما جميعاً. أخبرنا أحمد بن سهل الفقيه ببخارى، حدثنا قيس بن أنيف، حدثنا قتيبة بن سعيد، حدثنا بشر بن المفضل، عن الجريري عن عبد الله بن شقيق، عن أبي هريرة قال: كان أصحاب رسول الله صلى الله عليه وسلم لا يرون شيئاً من الأعمال تركه كفر غير الصلاة. وأقره الذهبي على تصحيحه لحديث بريدة المذكور. وقال في أثر ابن شقيق عن أبي هريرة المذكور:لم يتكلم عليه وإسناده صالح.
قال مقيده - عفا الله عنه -: والظاهر أن قول الحافظ الذهبي رحمه الله لم يتكلم عليه، سهو منه؛ لأنه تكلم عليه في كلامه على حديث بريدة المذكور آنفاً، حيث قال: ولهذا الحديث شاهد صحيح على شرطهما جميعاً. يعني أثر ابن شقيق المذكور كما ترى. وقال النووي في شرح المهذب: وعن عبد الله بن شقيق العقيلي التابعي المتفق على جلالته: كان أصحاب محمد صلى الله عليه وسلم لا يرون شيئاً من الأعمال تركه كفر غير الصلاة. رواه الترمذي في كتاب الإيمان بإسناد صحيح، ا هـ منه. وقد ذكر النووي رحمه الله في كلامه هذا الاتفاق على جلالة ابن شقيق المذكور مع أن فيه نصباً. وقال المجد في المنتقى: وعن عبد الله بن شقيق العقيلي كان أصحاب رسول الله صلى الله عليه وسلم إلى آخره. ثم قال: رواه الترمذي ا هـ، ولا يخفى عليك أن رواية الحاكم فيها أبو هريرة ورواية الترمذي ليس فيها أبو هريرة. وحديث بريدة بن الحصيب، وأثر ابن شقيق المذكور أن فيها الدلالة الواضحة على أن ترك الصلاة عمداً تهاوناً كفر ولو أقر تاركها بوجوبها. وبذلك يعتضد حديث جابر المذكور عند مسلم.
ومن الأدلة الدالة على أن ترك الصلاة كفر: ما رواه الإمام أحمد والطبراني في الكبير والأوسط من حديث عبد الله بن عمرو بن العاص عن النَّبي صلى الله عليه وسلم، أنه ذكر الصلاة يوماً فقال: "من حافظ عليها كانت له نوراً وبرهاناً ونجاة يوم القيامة، ومن لم يحافظ عليها لم يكن له نور ولا برهان ولا نجاة، وكان يوم القيامة مع قارون وفرعون وهامان وأبي بن

ج / 3 ص -449- خلف" اهـ. وهذا الحديث أوضح دلالة على كفر تارك الصلاة، لأن انتفاء النور والبرهان والنجاة، والكينونة مع فرعون وهامان وقارون وأبي بن خلف يوم القيامة أوضح دليل على الكفر كما ترى. وقال الهيثمي في مجمع الزوائد، في هذا الحديث: رواه أحمد والطبراني في الكبير والأوسط، ورجال أحمد ثقات ا هـ. وفي الباب أحاديث غير ما ذكرنا، منها ما هو ضعيف، ومنها ما هو صالح للاحتجاج، وذكر طرفاً منها الهيثمي في مجمع الزوائد. وفيما ذكرناه كفاية.
وذهبت جماعة من أهل العلم إلى أن تارك الصلاة عمداً تهاوناً وتكاسلاً إذا كان معترفاً بوجوبها غير كافر، وأنه يقتل حداً كالزاني المحصن لا كفراً. وهذا هو مذهب مالك وأصحابه، وهو مذهب الشافعي وجمهور أصحابه، وعزاه النووي في شرح المهذب للأكثرين من السلف والخلف، وقال في شرح مسلم: ذهب مالك والشافعي رحمهما الله تعالى والجماهير من السلف والخلف، إلى أنه لا يكفر بل يفسق ويستتاب. فإن تاب وإلا قتلناه حداً كالزاني المحصن ولكنه يقتل بالسيف ا هـ.
واعلم: أن هذا القول يحتاج إلى الدليل من جهتين وهما عدم كفره، وأنه يقتل. وهذه أدلتهم على الأمرين معاً. أما أدلتهم على أنه يقتل:
فمنها قوله تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} [9/5]، فإن الله تعالى في هذه الآية اشتراط في تخلية سبيلهم إقامتهم الصلاة. ويفهم من مفهوم الشرط أنهم إن لم يقيموها لم يخل سبيلهم وهو كذلك.
ومنها: ما رواه الشيخان عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يشهدوا ألا إله إلا الله وأن محمداً رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة. فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها" ا هـ.
فهذا الحديث الصحيح يدل على أنهم لا تعصم دماؤهم ولا أموالهم إلا بإقامة الصلاة كما ترى.
ومنها: ما أخرجه الشيخان عن أبي سعيد الخدري رضي الله عنه قال: بعث علي رضي الله عنه وهو باليمن إلى النَّبي صلى الله عليه وسلم بذهيبة فقسمها بين أربعة.
فقال رجل: يا رسول الله، اتق الله. فقال: "ويلك أو لست أحق أهل الأرض أن يتقى الله"؟! ثم ولى الرجل، فقال خالد بن الوليد: يا رسول الله، ألا أضرب عنقه؟ فقال: "لا، لعله

ج / 3 ص -450- أن يكون يصلي"، فقال خالد: وكم من مصل يقول بلسانه ما ليس في قلبه؟ فقال رسول الله صلى الله عليه وسلم: "إني لم أومر أن أنقب عن قلوب الناس، ولا أشق بطونهم" مختصر من حديث متفق عليه. فقوله صلى الله عليه وسلم في هذا الحديث الصحيح "لا" يعني لا تقتله. وتعليله ذلك بقوله: "لعله أن يكون يصلي" فيه الدلالة الواضحة على النهي عن قتل المصلين. ويفهم منه أنه إن لم يصل يقتل، وهو كذلك.
ومنها ما رواه مسلم في صحيحه عن أم سلمة رضي الله عنها عن النَّبي صلى الله عليه وسلم أنه قال: "إنه يستعمل عليكم أمراء فتعرفون وتنكرون. فمن كره فقد برىء، ومن أنكر فقد سلم، ولكن من رضي وتابع" قالوا: يا رسول الله، ألا نقاتلهم؟ قال: "لا ما صلوا" هذا لفظ مسلم في صحيحه. و«ما» في قوله: "ما صلوا" مصدرية ظرفية. أي لا تقاتلوهم مدة كونهم يصلون. ويفهم منه أنهم إن لم يصلوا قوتلوا، وهو كذلك، مع أنه صلى الله عليه وسلم قال في حديث عبادة بن الصامت المتفق عليه: "إلا أن تروا كفراً بواحاً عندكم من الله فيه برهان" فحديث أم سلمة هذا ونحو حديث عوف بن مالك الآتي يدل على قتل من لم يصل، وبضميمة حديث عبادة بن الصامت إلى ذلك يظهر الدليل على الكفر بترك الصلاة. لأنه قال في حديث عبادة بن الصامت: "إلا أن تروا كفراً بواحاً.." الحديث. وأشار في حديث أم سلمة وعوف بن مالك: إلى أنهم إن تركوا الصلاة قوتلوا. فدل ذلك على أن تركها من الكفر البواح. وهذا من أقوى أدلة أهل القول الأول. وحديث عرف بن مالك المذكور هو ما رواه مسلم في صحيحه عنه عن رسول الله صلى الله عليه وسلم بلفظ قال: "خيار أئمتكم الذين تحبونهم ويحبونكم ويصلون عليكم وتصلون عليهم. وشرار أئمتكم الذين تبغضونم ويبغضونكم وتلعنونهم ويلعنونكم قيل: يا رسول الله، أفلا ننابذهم بالسيف؟ قال: لا، ما أقاموا فيكم الصلاة..." الحديث. وفيه الدلالة الواضحة على قتالهم إذا لم يقيموا الصلاة؛ كما ترى.
ومن أدلة أهل هذا القول على قتل تارك الصلاة: ما رواه الأئمة الثلاثة: مالك في موطئه، والشافعي، وأحمد في مسنديهما، عن عبيد الله بن عدي بن الخيار: أن رجلاً من الأنصار حدثه أنه أتى رسول الله صلى الله عليه وسلم وهو في مجلس يساره يستأذنه في قتل رجل من المنافقين. فجهر رسول الله صلى الله عليه وسلم فقال: "أليس يشهد ألا إله إلا الله"؟ قال الأنصاري: بلى يا رسول الله، ولا شهادة له! قال: "أليس يشهد أن محمداً رسول الله"؟ قال: بلى ولا شهادة له قال: "أليس يصلي"؟ قال: بلى ولا صلاة له. قال: "أولئك الذين نهاني

ج / 3 ص -451- الله عن قتلهم" ا هـ. وفي رواية عنهم: هذا هو خلاصة أدلة أهل هذا القول على قتل تارك الصلاة. واعلم أن جمهور من قال بقتله يقولون إنه يقتل بالسيف. وقال بعضهم: يضرب بالخشب حتى يموت. وقال ابن سريج: ينخس بحديدة أو يضرب بخشبة، ويقال له: صل وإلا قتلناك، ولا يزال يكرر عليه حتى يصلي أو يموت.
واختلفوا في استتابته. فقال بعضهم: يستتاب ثلاثة أيام. فإن تاب وإلا قتل. وقال بعضهم: لا يستتاب. لأنه يقتل حدا والحدود لا تسقط بالتوبة. وقال بعضهم: إن لم يبق من الضروري إلا قدر ركعة ولم يصل قتل. وبعضهم يقول: لا يقتل حتى يخرج وقتها. والجمهور على أنه يقتل بترك صلاة واحدة، وهو ظاهر الأدلة. وقيل: لا يقتل حتى يترك أكثر من واحدة. وعن الإمام أحمد روايتان: إحداهما أنه لا يقتل حتى يضيق وقت الصلاة الثانية المتروكة مع الأولى.
والأخرى لا يقتل حتى يضيق وقت الرابعة.
قال مقيده عفا الله عنه وغفر له: أظهر الأقوال عندي أنه يقتل بالسيف، وأنه يستتاب، للإجماع على قبول توبته إذا تاب. والأظهر أنه يستتاب في الحال، ولا يمهل ثلاثة أيام وهو يمتنع من الصلاة لظواهر النصوص المذكورة، وأنه لا يقتل حتى لا يبقى من الوقت الضروري ما يسع ركعة بسجدتيها. والعلم عند الله تعالى.
وأما أدلة أهل هذا القول على عدم كفره، فمنها قوله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [4/116]، ومنها حديث عبادة بن الصامت رضي الله عنه الذي رواه مالك في الموطأ عن يحيى بن سعيد، عن محمد بن يحيى بن حبان، عن ابن محيريز: أن رجلاً من بني كنانة يدعى المخدجي سمع رجلاً بالشام يكنى أبا محمد يقول: إن الوتر واجب. فقال المخدجي: فرحت إلى عبادة بن الصامت فاعترضت له وهو رائح إلى المسجد فأخبرته بالذي قال أبو محمد، فقال عبادة: كذب أبو محمد! سمعت رسول الله صلى الله عليه وسلم يقول: "خمس صلوات كتبهن الله عز وجل على العباد فمن جاء بهن لم يضيع منهن شيئاً استخفافاً بحقهن كان له عند الله عهد أن يدخله الجنة. ومن لم يأت بهن فليس له عند الله عهد إن شاء عذبه وإن شاء أدخله الجنة" ا هـ منه بلفظه. وفي سنن أبي داود: حدثنا القعنبي عن مالك، عن يحيى بن سعيد، عن محمد بن حبان، إلى آخر الإسناد والمتن كلفظ الموطأ الذي ذكرنا. وفي سنن النسائي: أخبرنا قتيبة عن مالك عن يحيى بن سعيد، عن محمد بن يحيى بن حبان. إلى آخر الإسناد والمتن كاللفظ المذكور. وفي سنن ابن ماجه: حدثنا محمد بن بشار، ثنا ابن أبي عدي، عن

ج / 3 ص -452- شعبة، عن عبد ربه بن سعيد، عن محمد بن يحيى بن حبان، عن ابن محيريز عن المخدجي، عن عبادة بن الصامت قال: سمعت رسول الله صلى الله عليه وسلم يقول: "خمس صلوات افترضهن الله على عباده..." إلى آخر الحديث المذكور بمعناه قريباً من لفظه. ومعلوم أن رجال هذه الأسانيد ثقات معروفون إلا المخدجي المذكور وقد ذكره ابن حبان في الثقات، وبتوثيقه تعلم صحة الحديث المذكور، وله شواهد يعتضد بها أيضاً. قال أبو داود في سننه: حدثنا محمد بن حرب الواسطي، ثنا يزيد يعني ابن هارون، ثنا محمد بن مطرف، عن زيد بن أسلم، عن عطاء بن يسار، عن عبد الله الصنابحي قال: زعم أبو محمد: أن الوتر واجب. فقال عبادة بن الصامت كذب أبو محمد، أشهد أني سمعت رسول الله صلى الله عليه وسلم يقول: "خمس صلوات افترضهن الله..." إلى آخر الحديث بمعناه. وعبد الله الصنابحي المذكور قيل إنه صحابي مدني. وقيل: هو عبد الرحمن بن عسيلة المرادي أبو عبد الله الصنابحي، وهو ثقة من كبار التابعين، قدم المدينة بعد وفاة النَّبي صلى الله عليه وسلم بخمسة أيام، مات في خلافة عبد الملك. وعلى كلا التقديرين فرواية الصنابحي المذكور إما رواية صحابي أو تابعي ثقة، وبها تعتضد رواية المخدجي المذكور. ورجال سند أبي داود هذا غير عبد الله الصنابحي ثقات، معروفون لا مطعن فيهم. وبذلك تعلم صحة حديث عبادة بن الصامت المذكور.
وقال الزرقاني في شرح الموطأ: وفيه ـ يعني حديث عبادة المذكور ـ أن تارك الصلاة لا يكفر ولا يتحتم عذابه. بل هو تحت المشيئة بنص الحديث، وقد أخرجه أحمد، وأبو داود، والنسائي، وابن ماجه، من طريق مالك، وصححه ابن حبان، والحاكم، وابن عبد البر. وجاء من وجه آخر عن عبادة بنحوه في أبي داود، والنسائي، والبيهقي، وله شاهد عند محمد بن نصر من حديث عبد الله بن عمرو بن العاص. ا هـ منه.
وقال العلامة الشوكاني رحمه الله في نيل الأوطار: ولهذا الحديث شاهد من حديث أبي قتادة عند ابن ماجه، ومن حديث كعب بن عجزة عند أحمد، ورواه أبو داود عن الصنابحي ا هـ محل الغرض منه.
وقال النووي في شرح المهذب، بعد أن ساق حديث عبادة بن الصامت المذكور: هذا حديث صحيح، رواه أبو داود وغيره بأسانيد صحيحة. وقال ابن عبد البر: هو حديث صحيح ثابت، لم يختلف عن مالك فيه. فإن قيل: كيف صححه ابن عبد البر مع أنه قال: إن المخدجي المذكور في سنده مجهول؟ فالجواب عن هذا من جهتين: الأولى: ان

ج / 3 ص -453- صحته من قبيل الشواهد التي ذكرنا، فإنها تصيره صحيحاً. والثانية ـ هي ما قدمنا من توثيق ابن حبان المخدجي المذكور. وحديث عبادة المذكور فيه الدلالة الواضحة على أن ترك الصلاة ليس بكفر، لأن كونه تحت المشيئة المذكور فيه دليل على عدم الكفر لقوله تعالى: {ِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [4/116].
ومن أدلة أهل هذا القول على أن تارك الصلاة المقر بوجوبها غير كافر ـ ما رواه الإمام أحمد وأصحاب السنن عن أبي هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن أول ما يحاسب به العبد يوم القيامة الصلاة المكتوبة، فإن أتمها وإلا قيل انظروا هل له من تطوع، فإن كان له تطوع أكملت الفريضة من تطوعه. ثم يفعل بسائر الأعمال المفروضة مثل ذلك" ا هـ.
وقال الشوكاني رحمه الله في نيل الأوطار: الحديث أخرجه أبو داود من ثلاث طرق: طريقين متصلين بأبي هريرة. والطريق الثالث متصل بتميم الداري. وكلها لا مطعن فيها، ولم يتكلم عليه وهو ولا المنذري بما يوجب ضعفه. وأخرجه النسائي من طريق إسنادها جيد ورجالها رجال الصحيح كما قال العراقي وصححها ابن القطان. وأخرج الحديث الحاكم "في المستدرك" وقال: هذا صحيح الإسناد ولم يخرجاه. وفي الباب عن تميم الداري عند أبي داود وابن ماجه بنحو حديث أبي هريرة، قال العراقي: وإسناده صحيح، وأخرجه الحاكم "في المستدرك" وقال: إسناده صحيح على شرط مسلم ا هـ محل الغرض منه.
ووجه الاستدلال بالحديث المذكور على عدم كفر تارك الصلاة: أن نقصان الصلوات المكتوبة وإتمامها من النوافل يتناول بعمومه ترك بعضها عمداً، كما يقتضيه ظاهر عموم اللفظ كما ترى.
وقال المجد في المنتقى بعد أن ساق الأدلة التي ذكرنا على عدم كفر تارك الصلاة المقر بوجوبها ما نصه: ويعضد هذا المذهب عمومات، ومنها ما رويى عن عبادة بن الصامت رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من شهد ألا إله إلا الله وحده لا شريك له وأن محمداً عبده ورسوله، وأن عيسى عبد الله وكلمته ألقاها إلى مريم وروح منه، والجنة والنار حق أدخله الله الجنة على ما كان من العمل" متفق عليه. وعن أنس بن مالك أن النَّبي صلى الله عليه وسلم قال ومعاذ رديفه على الرجل: "يا معاذ"، قال: لبيك يا رسول الله وسعديك ثلاثاً، ثم قال: "ما من عبد يشهد ألا إله إلا الله، وأن محمداً عبده ورسوله,

ج / 3 ص -454- إلا حرمه الله على النار"، قال. يا رسول الله، أفلا أخبر بها الناس فيستبشروا؟ قال: "إذا يتكلوا"، فأخبر بها معاذ عند موته تأثماً، أي خوفاً من الإثم بترك الخبر به. متفق عليه، وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "لكل نبي دعوة مستجابة فتعجل كل نبي دعوته، وإني اختبأت دعوتي شفاعة لأمتي يوم القيامة. فهي نائلة إن شاء الله من مات من أمتي لا يشرك بالله شيئاً"، رواه مسلم. وعنه أيضاً: أن النَّبي صلى الله عليه وسلم، قال: "أسعد الناس بشفاعتي من قال لا إله إلا الله خالصاً من قلبه" رواه البخاري ا هـ محل الغرض منه. وقالت جماعة من أهل العلم، منهم الإمام أبو حنيفة رحمه الله وأصحابه، وجماعة من أهل الكوفة، وسفيان الثوري، والمزني صاحب الشافعي: إن تارك الصلاة عمداً تكاسلاً وتهاوٌّاً مع إقراره بوجوبها لا يقتل ولا يكفر. بل يعزر ويحبس حتى يصلي واحتجوا على عدم كفره بالأدلة التي ذكرنا آنفاً لأهل القول الثاني. واحتجوا لعدم قتله بأدلة، منها حديث ابن مسعود المتفق عليه الذي قدمناه في سورة «المائدة» وغيرها: "لا يحل دم امرىء مسلم يشهد ألا إله إلا الله وأن محمداً رسول الله صلى الله عليه وسلم إلا بإحدى ثلاث: الثيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة" قالوا: هذا حديث متفق عليه، صرح فيه النَّبي صلى الله عليه وسلم أنه لا يحل دم مسلم إلا بإحدى ثلاث، ولم يذكر منها ترك الصلاة. فدل ذلك على أنه غير موجب للقتل. قالوا: والأدلة التي ذكرتم على قتله إنما دلت عليه بمفاهيمها أعني مفاهيم المخالفة كما تقدم إيضاحه. وحديث ابن مسعود دل على ما ذكرنا بمنطوقه والمنطوق مقدم على المفهوم. مع أن المقرر في أصول الإمام أبي حنيفة رحمه الله: أنه لا يعتبر المفهوم المعروف بدليل الخطاب الذي هو مفهوم المخالفة، وعليه فإنه لا يعترف بدلالة الأحاديث المذكورة على قتله. لأنها إنما دلت عليه بمفهوم مخالفتها، وحديث ابن مسعود دل على ذلك بمنطوقه. ومنها قياسهم ترك الصلاة على ترك الصوم والحج مثلاً. فإن كل واحد منهما من دعائم الإسلام ولم يقتل تاركها، فكذلك الصلاة.
أما الذين قالوا بأنه كافر، وأنه يقتل. فقد أجابوا عن حديث ابن مسعود: بأنه عام يخصص بالأحاديث الدالة على قتل تارك الصلاة. وعن قياسه على تارك الحج والصوم: بأنه فاسد الاعتبار لمخالفته للأحاديث المذكورة الدالة على قتله. وعن الأحاديث الدالة على عدم الكفر: بأن منها ما هو عام يخصص بالأحاديث الدالة على كفره. ومنها ما هو ليس كذلك كحديث عبادة بن الصامت الدال على أنه تحت المشيئة؛ فالأحاديث الدالة

ج / 3 ص -455- على كفره مقدمة عليه، لأنها أصح منه، لأن بعضها في صحيح مسلم وفيه التصريح بكفره وشركه. ومنها حديث عبادة بن الصامت المتفق عليه، مع حديث أم سلمة وعوف بن مالك في صحيح مسلم كما تقدم إيضاحه.
ورد القائلون بأنه غير كافر أدلة مخالفيهم: بأن المراد بالكفر في الأحاديث المذكورة كفر دون كفر. وليس المراد الكفر المخرج عن ملة الإسلام. واحتجوا لهذا بأحاديث كثيرة يصرح فيها النَّبي صلى الله عليه وسلم بالكفر، وليس مراده الخروج عن ملة الإسلام. قال المجد في المنتقى: وقد حملوا أحاديث التكفير على كفر النعمة، أو على معنى قد قارب الكفر وقد جاءت أحاديث في غير الصلاة أريد بها ذلك. فروى ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: "سباب المسلم فسوق وقتاله كفر" متفق عليه: وعن أبي ذر أنه سمع رسول الله صلى الله عليه وسلم يقول: "ليس من رجل ادعى لغير أبيه وهو يعلمه إلا كفر، ومن ادعى ما ليس له فليس منا وليتبوأ مقعده من النار" متفق عليه. وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم "اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت" رواه أحمد ومسلم. وعن ابن عمر رضي الله عنهما قال: كان عمر يحلف «وأبى» فنهاه النَّبي صلى الله عليه وسلم وقال: "من حلف بشيء دون الله فقد أشرك" رواه أحمد. وعن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "مدمن الخمر إن مات لقي الله كعابد وثن" انتهى منه بلفظه. وأمثاله في السنة كثيرة جداً. ومن ذلك القبيل تسمية الرياء شركاً. ومنه الحديث الصحيح في البخاري وغيره أن النَّبي صلى الله عليه وسلم قال: "رأيت النار فلم أر منظراً كاليوم أفظع، ورأيت أكثر أهلها النساء" قالوا: بم يا رسول الله؟ قال: "بكفرهن" قيل: يكفرن بالله؟ قال: "يكفرن العشير، ويكفرن الإحسان. لو أحسنت إلى إحداهن الدهر كله ثم رأت منك شيئاً قالت ما رأيت منك خيراً قط" هذا لفظ البخاري في بعض المواضع التي أخرج فيها الحديث المذكور. وقد أطلق فيه النَّبي صلى الله عليه وسلم اسم الكفر عليهن. فلما استفسروه عن ذلك تبين أن مراده غير الكفر المخرج عن ملة الإسلام.
هذا هو حاصل كلام العلماء وأدلتهم في مسألة ترك الصلاة عمداً مع الاعتراف بوجوبها. وأظهر الأقوال أدلة عندي: قول من قال إنه كافر. وأجرى الأقوال على مقتضى الصناعة الأصولية وعلوم الحديث قول الجمهور: إنه كفر غير مخرج عن الملة لوجوب الجمع بين الأدلة إذا أمكن. وإذا حمل الكفر والشرك المذكوران في الأحاديث على الكفر الذي لا يخرج عن الملة حصل بذلك الجمع بين الأدلة والجمع واجب إذا أمكن؛ لأن

ج / 3 ص -456- إعمال الدليلين أولى إن إلغاء أحدهما كما هو معلوم في الأصول وعلم الحديث. وقال النووي في شرح المهذب بعد أن ساق أدلة من قالوا إنه غير كافر ما نصه: ولم يزل المسلمون يورثون تارك الصلاة ويورثون عنه ولو كان كافراً لم يغفر له ولم يرث ولم يورث.
وأما الجواب عما احتج به من كفره من حديث جابر وبريدة، ورواية ابن شقيق: فهو أن كل ذلك محمول على أنه شارك الكافر في بعض أحكامه وهو القتل. وهذا التأويل متعين للجمع بين نصوص الشرع وقواعده التي ذكرناها، انتهى محل الغرض منه.
المسألة الثالثة
أجمع العلماء على أن من نسي الصلاة أو نام عنها حتى خرج وقتها يجب عليه قضاؤها. وقد دلت على ذلك أدلة صحيحة:
منها: ما رواه الشيخان في صحيحهما عن أنس بن مالك رضي الله عنه: أن النَّبي صلى الله عليه وسلم قال: "من نسي صلاة فليصلها إذا ذكرها لا كفارة لها إلا ذلك".
ومنها: ما رواه مسلم عن أنس أيضاً مرفوعاً: "إذا رقد أحدكم عن الصلاة أو غفل عنها فليصلها إذا ذكرها، فإن الله عز وجل يقول: {وَأَقِمِ الصَّلاةَ لِذِكْرِي}"[20/14].
ومنها: ما رواه الإمام أحمد، ومسلم، وأبو داود، والنسائي، وابن ماجه عن أبي هريرة رضي الله عنه، عن النَّبي صلى الله عليه وسلم قال: "من نسي صلاة فليصلها إذا ذكرها. فإن الله يقول: {وَأَقِمِ الصَّلاةَ لِذِكْرِي}"[20/14].
ومنها: ما رواه النسائي، والترمذي وصححه، عن أبي قتادة رضي الله عنه قال: ذكروا للنبي صلى الله عليه وسلم نومهم عن الصلاة؟ فقال: "إنه ليس في النوم تفريط، إنما التفريط في اليقظة، فإذا نسي أحدكم صلاة أو نام عنها فليصلها إذا ذكرها".
 ومنها: ما رواه مسلم، والإمام أحمد، عن أبي قتادة في قصة نومهم عن صلاة الفجر قال: ثم أذن بلال بالصلاة. فصلى رسول الله صلى الله عليه وسلم ركعتين، ثم صلى الغداة فصنع كما كان يصنع كل يوم.
ومنها: ما أخرجه الإمام أحمد، وابن خزيمة، وابن حبان في صحيحيهما، وابن أبي شيبة، والطبراني وغيرهم، عن عمران بن حصين رضي الله عنهما قال:" سرينا مع النَّبي صلى الله عليه وسلم. فلما كان في آخر الليل عرسنا فلم نستيقظ حتى أيقظنا حر الشمس، فجعل

ج / 3 ص -457- الرجل منا بقوم دهشاً إلى طهوره، ثم أمر بلالاً فأذن، ثم صلى الركعتين قبل الفجر، ثم أقام فصلينا. فقالوا: يا رسول الله، ألا نعيدها في وقتها من الغد؟ فقال: "أينهاكم ربكم تعالى عن الربا ويقبله منكم"؟ ا هـ. وأصلي حديث عمران هذا في الصحيحين. وليس فيهما ذكر الأذان والإقامة، ولا قوله: فقالوا يا رسول الله ألا نعيدها إلى آخره.
والحاصل أن قضاء النائم والناسي لا خلاف فيه بين العلماء. وقد دلت عليه الأحاديث التي ذكرنا وأمثالها مما لم نذكره.
المسألة الرابعة
اعلم أن التحقيق أنه يجب تقديم الصلوات الفوائت على الصلاة الحاضرة. والدليل على ذلك ما ثبت في الصحيحين من حديث جابر رضي الله عنه: أن عمر بن الخطاب رضي الله عنه جاء يوم الخندق بعد ما غربت الشمس، فجعل يسب كفار قريش. قال يا رسول الله، ما كدت أصل العصر حتى كادت الشمس تغرب؟ فقال النَّبي صلى الله عليه وسلم: "والله ما صليتها" فقمنا إلى بطحان فتوضأ للصلاة وتوضأنا لها. فصلى العصر بعد ما غربت الشمس ثم صلى بعدها المغرب ا هـ. فهذا الحديث المتفق عليه فيه التصريح بأن النَّبي صلى الله عليه وسلم صلى العصر قضاء بعد غروب الشمس وقدمها على المغرب. وهو نص صحيح صريح في تقديم الفائتة على الحاضرة. والمقرر في الأصول: أن أفعال النَّبي صلى الله عليه وسلم المجردة من قرينة الوجوب وغيره تحمل على الوجوب، لعموم النصوص الواردة بالتأسي به صلى الله عليه وسلم في أقواله وأفعاله. وللاحتياط في الخروج من عهدة التكليف.
ومن أظهر الأدلة في ذلك أنه لما خلع نعله في الصلاة فخلع أصحابه نعالهم تأسياً به صلى الله عليه وسلم قبل أن يعلموا أن جبريل أخبره أن بباطنها أذى، وسألهم صلى الله عليه وسلم لم خلعوا نعالهم؟ وأجابوا بأنهم رأوه خلع نعله وهو فعل مجرد من قرائن الوجوب وغيره - أقرهم على ذلك ولم ينكر عليهم. فدل ذلك على لزوم التأسي به في أفعاله المجردة من القرائن. والحديث وإن ضعفه بعضهم بالإرسال فقد رجح بعضهم وصله.
والأدلة الكثيرة الدالة على وجوب التأسي به صلى الله عليه وسلم في الكتاب والسنة شاهدة له. وإلى كون أفعاله صلى الله عليه وسلم المجردة من القرائن تحمل على الوجوب أشار في مراقي السعود في كتاب السنة بقوله:

وكل ما الصفة فيه تجهل فللموجوب في الأصح يجعل

ج / 3 ص -458- وفي حمله على الوجوب مناقشات معروفة في الأصول. انظرها في "نشر البنود" وغيره.
ويعتضد ما ذكرنا من أن فعله المجرد الذي هو تقديم العصر الفائتة على المغرب الحاضرة يقتضي الوجوب بقوله: صلى الله عليه وسلم: "صلوا كما رأيتموني أصلي". وقال الحافظ في فتح الباري في استدلال البخاري على تقديم الأولى من الفوائت. فالأولى بفعل النَّبي صلى الله عليه وسلم المذكور ما نصه: ولا ينهض الاستدلال به لمن يقول بترتيب الفوائت، إلا إذا قلنا: إن أفعال النبي صلى الله عليه وسلم المجردة للوجوب. اللهم إلا أن يستدل له بعموم قوله:"صلوا كما رأيتموني أصلي". وقد اعتبر ذلك الشافعية في أشياء غير هذا ـ انتهى منه.
ونحن نقول: الأظهر أن الأفعال المجردة تقتضي الوجوب كما جزم به صاحب المراقي في البيت المذكور، وكذلك عموم حديث: "صلوا كما رأيتموني أصلي" يقتضي ذلك أيضاً. والعلم عند الله تعالى
واعلم أنه إن تذكر فائتة في وقت حاضرة ضيق. فقد اختلف العلماء: هل يقدم الفائنة وإن خرج وقت الحاضرة أو لا ـ إلى ثلاثة مذاهب:
الأول: أنه يقدم الفائتة وإن خرج وقت الحاضرة؛ هو مذهب مالك وجل أصحابه.
الثاني: أن يبدأ بالحاضرة محافظة على الوقت؛ وهو مذهب الشافعي وأبي حنيفة وأصحابه وأكثر أصحاب الحديث.
الثالث: أنه يخير في تقديم ما شاء منهما؛ وهو قول أشهب من أصحاب مالك. قال عياض: ومحل الخلاف إذا لم تكثر الصلوات الفوائت. فأما إذا كثرت فلا خلاف أنه يبدأ بالحاضرة. واختلفوا في حد القليل في ذلك. فقيل صلاة يوم. وقيل أربع صلوات.
المسألة الخامسة
أما ترتيب الفوائت في أنفسها فأكثر أهل العلم على وجوبه مع الذكر لا مع النسيان.
وهو الأظهر: وقال الشافعي رحمه الله: لا يجب الترتيب واجب مطلقاً، قلت الفوائت أم كثرت. وبه قال أحمد وزفر. وعن أحمد رحمه الله: لو نسي الفوائت صحت الصلوات التي صلى بعدها. وقال أحمد وإسحاق: لو

ج / 3 ص -459- ذكر فائتة وهو في حاضرة تمم التي هو فيها ثم قضى الفائتة، ثم يجب إعادة الحاضرة. واحتج لهم بحديث عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال: "من نسى صلاة فلم يذكرها إلا وهو مع الإمام فإذا فرغ من صلاته فليعد الصلاة التي نسي، ثم ليعد الصلاة التي صلاها مع الإمام". قال النووي في "شرح المهذب" وهذا حديث ضعيف، ضعفه موسى بن هارون الحمال "بالحاء" الحافظ. وقال أبو زرعة الرازي. ثم البيهقي: الصحيح أنه موقوف.
قال مقيده عفا الله عنه: والأظهر عندي وجوب ترتيب الفوائت في أنفسها الأولى فالأولى. والدليل على ذلك حديث أبي سعيد الخدري، وحديث عبد الله بن مسعود رضي الله عنهما. قال النسائي في سننه: أخبرنا عمرو بن علي قال: حدثنا يحيى قال: حدثنا ابن أبي ذئب قال:
حدثنا سعيد بن أبي سعيد، عن عبد الرحمن بن أبي سعيد، عن أبيه قال: شغلنا المشركون يوم الخندق عن صلاة الظهر حتى غربت الشمس، وذلك قبل أن ينزل في القتال ما نزل. فأنزل الله عز وجل: {وَكَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ} [33/25]، فأمر رسول الله صلى الله عليه وسلم بلالاً فأقام لصلاة الظهر فصلاها كما كان يصليها لوقتها، ثم أقام العصر فصلاها كما كان يصليها في وقتها، ثم أذن للمغرب فصلاها كما كان يصليها في وقتها ا هـ. فهذا الإسناد صحيح كما ترى، ورجاله ثقات معروفون. فعمرو بن علي هو أبو حفص الفلاس وهو ثقة حافظ، ويحيى هو القطان وجلالته معروفة. وكذلك ابن أبي ذئب جلالته معروفة. وسعيد بن سعيد هو المقبري وهو ثقة. وعبد الرحمن بن أبي سعيد الخدري ثقة. فهذا إسناد صحيح كما ترى، وفيه التصريح بأن النبي صلى الله عليه وسلم رتب الفوائت في القضاء: الأولى فالأولى.
وقد قدمنا أن أفعاله المجردة عن القرائن تقتضي الوجوب على الأصح، وأن ذلك يعتضد بحديث مالك بن الحويرث الثابت في الصحيح: "صلوا كما رأيتموني أصلي" وحديث أبي سعيد هذا أخرجه أيضاً الإمام أحمد. قال الشوكاني في "نيل الأوطار": ورجال إسناده رجال الصحيح. وقال الشوكاني أيضاً عن ابن سيد الناس اليعمري: إن حديث أبي سعيد رواه الطحاوي عن المزني عن الشافعي: حدثنا ابن أبي فديك، عن ابن أبي ذئب، عن المقبري، عن عبد الرحمن بن أبي سعيد عن أبيه قال: وهذا إسناد صحيح جليل ا هـ. وقال النسائي في سننه: أخبرنا هناد عن هشيم، عن أبي الزبير، عن نافع بن جبير، عن أبي عبيدة قال: قال عبد الله: إن المشركين شغلوا النبي صلى الله عليه وسلم عن أربع صلوات يوم

ج / 3 ص -460- الخندق، فأمر بلالاً فأذن، ثم أقام فصلى الظهر، ثم أقام فصلى العصر، ثم أقام فصلى المغرب، ثم أقام فصل العشاء ا هـ.
أخبرنا القاسم بن زكريا بن دينار قال: حدثنا حسين بن علي، عن زائدة قال: حدثنا سعيد بن أبي عروبة قال: حدثنا هشام: أن أبا الزبير المكي حدثهم عن نافع بن جبير: أن أبا عبيدة بن عبد الله بن مسعود حدثهم أن عبد الله بن مسعود قال: كنا في غزوة فحبسنا المشركون عن صلاة الظهر والعصر والمغرب والعشاء. فلما انصرف المشركون أمر رسول الله صلى الله عليه وسلم منادياً فأقام لصلاة الظهر فصلينا، وأقام لصلاة العصر فصلينا، وأقام لصلاة المغرب فصلينا، وأقام لصلاة العشاء فصلينا، ثم طاف علينا فقال: "ما على الأرض عصابة يذكرون الله عز وجل غيركم" ا هـ. وحديث ابن مسعود هذا أخرجه الترمذي أيضاً. قال الشوكاني رحمه الله في "نيل الأوطار": إن إسناده لا بأس به.
قال مقيده عفا الله عنه: والظاهر أن إسناد حديث ابن مسعود هذا لا يخلو من ضعف، لأن راوية عنه ابنه أبو عبيدة، وروايته عنه مرسلة لأنه لم يسمع منه. ولكن هذا المرسل يعتضد بحديث أبي سعيد الذي قدمنا آنفاً أنه صحيح، ومن يحتج من العلماء بالمرسل يحتج به ولو لم يعتضد بغيره.
واعلم أن حديث أبي سعيد وابن مسعود المذكورين لا يعارضهما ما في الصحيحين من كونهم شغلوهم عن العصر وحدها. لأن ما فيهما زيادة، وزيادة العدول مقبولة "ومن حفظ حجة على من لم يحفظ" وبه تعلم أن ما ذكره ابن العربي من تقديم ما في الصحيحين على الزيادة التي في حديث أبي سعيد وابن مسعود خلاف التحقيق.
تنبيه
اعلم أن الأئمة الأربعة وأصحابهم وجماهير فقهاء الأمصار: على أن من نسي صلاة أو أنام عنها قضاها وحدها ولا تلزمه زيادة صلاة أخرى. قال البخاري في صحيحه: "باب من نسي صلاة فليصل إذا ذكرها ولا يعيد إلا تلك الصلاة" وقال إبراهيم: من ترك صلاة واحدة عشرين سنة لم يعد إلا تلك الصلاة الواحدة. حدثنا أبو نعيم، وموسى بن إسماعيل قالا: حدثنا
همام، عن قتادة، عن أنس، عن النبي صلى الله عليه وسلم قال: "من نسى صلاة فليصل إذا ذكرها لا كفارة لها إلا ذلك". {وَأَقِمِ الصَّلاةَ لِذِكْرِي} [20/14]، قال موسى: قال همام: سمعته يقول بعد {وَأَقِمِ الصَّلاةَ لِذِكْرِي} [20/14]، وقال حبَّان: حدثنا همام، حدثنا قتادة،

ج / 3 ص -461- حدثنا أنس عن النبي صلى الله عليه وسلم نحوه ا هـ.
وقال في "الفتح الباري" في الكلام على هذا الحديث وترجمته قال علي بن المنبر: صرح البخاري بإثبات هذا الحكم مع كونه مما اختلف فيه ثقوة دليله، ولكنه على وفق القياس، إذ الواجب خمس صلوات لا أكثر. فمن قضى الفائتة كمل العدد المأمور به، ولكونه على مقتضى ظاهر الخطاب. لقول الشارع "فليصلها" ولم يذكر زيادة، وقال أيضاً: "لا كفارة لها، إلا ذلك" فاستفيد من هذا الحصر أن لا يجب غير إعادتها. وذهب مالك إلى أن من ذكر بعد أن صلى صلاة أنه لم يصل التي قبلها فإنه يصل التي ذكر، ثم يصلي التي كان صلاها مراعاة للترتيب ـ انتهى منه. فإن قيل: جاء في صحيح مسلم في بعض طرق حديث أبي قتادة في قصة نوم النبي صلى الله عليه وسلم وأصحابه عن صلاة الصبح حتى ضربتهم الشمس ما نصه: ثم قال: يعني "النبي صلى الله عليه وسلم": "أما إنه ليس في النوم تفريط إنما التفريط على من لم يصل الصلاة حتى يجيء وقت الصلاة الأخرى. فمن فعل ذلك فليصلها حين ينتبه لها. فإذا كان الغد فليصلها عند وقتها" ا هـ.
فقوله: في هذا الحديث: فإذا كان الغد الخ يدل على أنه يقضي الفائتة مرتين: الأولى عند ذكرها، والثانية: عند دخول وقتها من الغد؟ فالجواب ما ذكره النووي في شرحه للحديث المذكور قال: وأما قوله: صلى الله عليه وسلم: "فإذا كان الغد فليصلها عند وقتها" فمعناه أنه إذا فاتته صلاة فقضاها لا يتغير وقتها ويتحول في المستقبل، بل يبقى كما كان، فإذا كان الغد صلى صلاة الغد في وقتها المعتاد ولا يتحول. وليس معناه أنه يقضي الفائتة مرتين: مرة في الحال، ومرة في الغد، وإنما معناه ما قدمناه. فهذا هو الصواب في معنى هذا الحديث. وقد اضطربت أقوال العلماء فيه. واختار المحققون ما ذكرته والله أعلم انتهى منه. وهذا الذي فسر به هذه الرواية هو الذي يظهر لنا صوابه والعلم عند الله تعالى. ولكن جاء في سنن أبي داود في بعض طرق حديث أبي قتادة في قصة النوم عن الصلاة المذكورة ما نصه: «فمن أدرك منكم صلاة الغد من غد صالحاً فليقض معها مثلها» ا هـ. وهذا اللفظ صريح في أنه يقضي الفائتة مرتين، ولا يحمل المعنى الذي فسر به النووي وغيره لفظ رواية مسلم.
وللعلماء عن هذه الرواية أجوبة، قال ابن حجر في "فتح الباري" بعد أن أشار إلى رواية أبي داود المذكور ما نصه: قال الخطابي: لا أعلم أحداً قال بظاهره وجوباً، قال: ويشبه أن يكون الأمر فيه للاستحباب ليحوز فضيلة الوقت في القضاء انتهى. ولم يقل أحد من السلف باستحباب ذلك أيضاً؛ بل عدُّو الحديث غلطاً من راويه. حكى ذلك الترمذي وغيره عن البخاري. ويؤيده ما رواه

ج / 3 ص -462- النسائي من حديث عمران بن حصين أنهم قالوا: يا رسول الله، ألا نقضيها لوقتها من الغد؟ فقال صلى الله عليه وسلم: "لا ينهاكم الله عن الربا ويأخذه منكم" ا هـ كلام صاحب الفتح. وحديث عمران المذكور قد قدمناه وذكرنا من أخرجه. والعلم عند الله تعالى.
المسألة السادسة
اعلم أن العلماء اختلفوا فيمن ترك الصلاة عمداً تكاسلاً حتى خرج وقتها وهو معترف بوجوبها. هل يجب عليه قضاؤها أو لا يجب عليه. فقد قدمنا خلاف العلماء في كفره، فعلى القول بأنه كافر مرتد يجري على الخلاف في المرتد، هل يجب عليه قضاء ما فاته في زمن ردته أو لا يجب عليه.
واعلم أولاً أن الكافر تارة يكون كافراً أصلياً لم يسبق عليه إسلام، وتارة يكون كافراً بالردة عن دين الإسلام بعد أن كان مسلماً.
أما الكافر الأصلي فلا يلزمه قضاء ما تركه من العبادات في حال كفره وهذا لا خلاف فيه بين علماء المسلمين. لأن الله تعالى يقول: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ} [8/38]، وقد أسلم في عصر النبي صلى الله عليه وسلم خلق كثير فلم يأمر أحداً منهم بقضاء شيء فائت كفره.
وأما المرتد ففيه خلاف بين العلماء معروف. قال بعض أهل العلم: لا يلزمه قضاء ما تركه في زمن ردته، ولا في زمن إسلامه قبل ردته، لأن الردة تحبط جميع عمله وتجعله كالكافر الأصلي عياذاً بالله تعالى. وإن كان قد حج حجة الإسلام أبطلتها ردته على هذا القول. فعليه إعادتها إذا رجع إلى الإسلام. وتمسك من قال بهذا بظاهر قوله تعالى: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ...}الآية[39/65]، وقوله: {وَمَنْ يَكْفُرْ بِالْأِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ} [5/5]، وقال بعض أهل العلم: يلزمه قضاء ما تركه من العبادات في زمن ردته وزمن إسلامه قبل ردته، ولا تجب عليه إعادة حجة الإسلام. لأن الردة لم تبطلها. واحتج من قال بهذا قوله تعالى: {وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ...}الآية[2/217]، فجعل الموت على الكفر شرطاً في حبوط العمل. وبالأول قال مالك، ومن وافقه. وبالثاني قال الشافعي، ومن وافقه. وهما روايتان عن الإمام أحمد. وقد ذكرنا في غير هذا الموضع: أن قول قول الشافعي ومن وافقه في هذه المسألة أجري على الأصول؛ لوجوب

ج / 3 ص -463- حمل المطلق على المقيد، ولا سيما إذا اتحد الحكم والسبب كما هنا.
وأما على قول الجمهور بأنه غير كافر فقد اختلفوا أيضاً في وجوب القضاء عليه. اعلم أولاً، أن علماء الأصول اختلفوا في الأمر بالعبادة المؤقتة بوقت معين، هل هو يستلزم الأمر بقضائها بعد خروج وقتها من غير احتياج إلى أمر جديد بالقضاء أو لا يستلزم القضاء بعد خروج الوقت، ولا بد للقضاء من أمر جديد، فذهب أبو بكر الرازي من الحنفية وفاقاً لجمهور الحنفية إلى أن الأمر بالعبادة الموقتة يستلزم الأمر بقضائها بعد خروج الوقت من غير احتياج إلى أمر جديد، واستدلوا لذلك بقاعدة هي قولهم: الأمر بالمركب أمر بكل جزء من أجزائه، فإذا تعذر بعض الأجزاء لزم فعل بعضها الذي لم يتعذر.
فالأمر بالعبادة الموقتة كالصلوات الخمس أمر بمركب من شيئين: الأول منهما: فعل العبادة. والثاني: كونها مقترنة بالوقت المعين لها، فإذا خرج الوقت تعذر أحدهما وهو الاقتران بالوقت المعين، وبقي الآخر غير متعذر وهو فعل العبادة، فيلزم من الأمر الأول فعل الجزء المقدور عليه، لأن الأمر بالمركب أمر بأجزائه.
وهذا القول صدر به ابن قدامة في روضة الناظر وعزاه هو والغزالي في المستصفى إلى بعض الفقهاء.
وذهب جمهور أهل الأصول إلى أن الأمر بالعبادة الموقتة لا يستلزم الأمر بقضائها بعد خروج الوقت واستدلوا لذلك بقاعدة وهي أن تخصيص العبادة بوقت معين دون غيره من الأوقات لا يكون إلا لمصلحة تختص بذلك الوقت دون غيره، إذ لو كانت المصلحة في غيره من الأوقات لما كان لتخصيصه دونها فائدة، قالوا: فتخصيصه الصلوات بأوقاتها المعينة، والصوم برمضان مثله، كتخصيص الحج بعرفات، والزكاة بالمساكين والصلاة بالقبلة، والقتل بالكافر ونحو ذلك.
واعلم أن الذين قالوا: إن الأمر لا يستلزم القضاء، وهم الجمهور، اختلفوا في إعادة الصلاة المتروكة عمداً على قولهم: إن تاركها غير كافر، فذهب جمهورهم إلى وجوب إعادتها، قالوا: نحن نقول: إن القضاء لا بد له من أمر جديد، ولكن الصلاة المتروكة عمداً جاءت على قضائها أدلة، منها: قياس العامد على الناسي والنائم، المنصوص على وجوب القضاء عليهما، قالوا: فإذا وجب القضاء على النائم، والناسي فهو واجب على العامد من باب أولى، وقال النووي في شرح المهذب: ومما يدل على وجوب القضاء حديث أبي هريرة رضي الله عنه: أن النَّبي صلى الله عليه وسلم أمر المجامع في نهار

ج / 3 ص -464- رمضان أن يصوم يوماً مع الكفارة، أي بدل اليوم الذي أفسده بالجماع عمداً. رواه البيهقي بإسناد جيد، وروى أبو داود نحوه، انتهى كلام النووي.
ومن أقوى الأدلة على وجوب القضاء على التارك عمداً عموم الحديث الصحيح الذي قدمناه في سورة «الإسراء» الذي قال فيه النَّبي صلى الله عليه وسلم: "فدين الله أحق أن يقضى"، فقوله: "دين الله" اسم جنس مضاف إلى معرفة فهو عام في كل دين، كقوله: {وَإِن تَعُدُّوا نِعْمَةَ اللَّهِ...} [14/34]، فهو عام في كل نعمة. ولا شك أن الصلاة المتروكة عمداً دين الله في ذمة تاركها، فدل عموم الحديث على أنها حقيقة جديرة بأن تقضى، ولا معارض لهذا العموم.
وقال بعض أهل العلم: ليس على التارك الصلاة عمداً قضاء، لأن القضاء يحتاج إلى أمر جديد ولم يأت أمر جديد بقضاء التارك عمداً. وممن قال بهذا ابن حزم واختاره أبو العباس بن تيمية رحمه الله. وإلى هذه المسألة أشار في مراقي السعود بقوله:

والأمر لا يستلزم القضاء بل هو بالأمر الجديد جاء

لأنه في زمن معين يجي لما عليه من نفع بني

وخالف الرازي إذ المركب لكل جزء حكمه ينسحب

تنبيه
سبب اختلاف العلماء في هذه المسألة: أنها تجاذبها أصلان مختلفان: فنظرت كل طائفة إلى أحد الأصلين المختلفين:
أحدهما: الأمر بالمركب أمر بأجزائه. وإليه نظر الحنفية ومن وافقهم.
والثاني: الأمر بالعبادة في وقت معين لا يكون إلا لمصلحة تختص بالوقت المذكور، وإليه نظر الجمهور. ومثل هذا من الأشياء التي تكون سبباً للاختلاف في المسألة كما أشار له الشيخ ميارة في التكميل بقوله:

وإن يكن في الفرع تقريران بالمنع والجواز فالقولان

قوله تعالى:{جَنَّاتِ عَدْنٍ الَّتِي وَعَدَ الرَّحْمَنُ عِبَادَهُ بِالْغَيْبِ إِنَّهُ كَانَ وَعْدُهُ مَأْتِيّاً}.
بين جل وعلا في هذه الآية الكريمة: أنه وعد عباده المؤمنين المطيعين جنات عدن. ثم بين أن وعده مأتي. بمعنى أنهم يأتونه وينالون ما عدوا به؛ لأنه جل وعلا لا يخلف

ج / 3 ص -465- الميعاد. وأشار لهذا المعنى في مواضع أخر. كقوله: {وَعْدَ اللَّهِ لاَ يُخْلِفُ اللَّهُ وَعْدَهُ...}الآية[30/6]، وقوله: {إِنَّ اللَّهَ لاَ يُخْلِفُ الْمِيعَادَ} [13/31]، وقوله: {رَبَّنَا وَآتِنَا مَا وَعَدْتَنَا عَلَى رُسُلِكَ وَلا تُخْزِنَا يَوْمَ الْقِيَامَةِ إِنَّكَ لا تُخْلِفُ الْمِيعَادَ فَاسْتَجَابَ لَهُمْ رَبُّهُمْ...}الآية[3/193-194]، وقوله تعالى: {إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلْأَذْقَانِ سُجَّداً وَيَقُولُونَ سُبْحَانَ رَبِّنَا إِنْ كَانَ وَعْدُ رَبِّنَا لَمَفْعُولاً} [17/107-108]، وقوله تعالى: {فَكَيْفَ تَتَّقُونَ إِنْ كَفَرْتُمْ يَوْماً يَجْعَلُ الْوِلْدَانَ شِيباً السَّمَاءُ مُنْفَطِرٌ بِهِ كَانَ وَعْدُهُ مَفْعُولاً} [73/17-18]، وقوله تعالى: {قُلْ أَذَلِكَ خَيْرٌ أَمْ جَنَّةُ الْخُلْدِ الَّتِي وُعِدَ الْمُتَّقُونَ كَانَتْ لَهُمْ جَزَاءً وَمَصِيراً لَهُمْ فِيهَا مَا يَشَاءُونَ خَالِدِينَ كَانَ عَلَى رَبِّكَ وَعْداً مَسْؤُولاً} [25/15-16]، إلى غير ذلك من الآيات.
وقوله: {مَأْتِيّاً} اسم مفعول أتاه إذا جاءه. والمعنى: أنهم لا بد أن يأتون ما وعدوا به. خلافاً لمن زعم أن {مَأْتِيّاً} صيغة مفعول أريد بها الفاعل. أي كان وعده آتياً، إذ لا داعي لهذا مع وضوح ظاهر الآية.
تنبيه
مثل بعض علماء البلاغة بهذه الآية لنوع من أنواع البدل. وهو بدل الكل من البعض، قالوا: {جَنَّاتِ عَدْنٍ} [19/61]، بدل من الجنة في قوله: {فأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ} [19/60]، بدل كل من بعض.
قالوا: ومن أمثلة بدل الكل من البعض قوله: رحم الله أعظماً دفنوها بسجستان طلحة الطلحات «فطلحة» بدل من قوله: «أعظماً» بدل كل من بعض. وعليه فأقسام البدل ستة: بدل الشيء من الشيء. وبدل البعض من الكل. وبدل الكل من البعض. وبدل الاشتمال. وبدل البداء. وبدل الغلط.
قال مقيده عفا الله عنه: ولا يتعين عندي في الآية والبيت كون البدل بدل كل من بعض، بل يجوز أن يكون بدل الشيء من الشيء، لأن الألف واللام في قوله: {فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ}، للجنس، وإذا كان للجنس جاز أن يراد بها جميع الجنات، فيكون قوله: {جَنَّاتِ عَدْنٍ}، بدلاً من {الْجَنَّةِ}، بدل الشيء من الشيء، لأن المراد

ج / 3 ص -466- بالأول الجمع كما تقدم كثير من أمثلة ذلك. والأعظم في البيت كناية عن الشخص، «فطلحة» بدل منه بدل الشيء من الشيء، لأنهم لم يدفنوا الأعظم وحدها بل دفنوا الشخص المذكور جميعه، أعظمه وغيرها من بدنه، وعبر هو عنه بالأعظم.
قوله تعالى: {لا يَسْمَعُونَ فِيهَا لَغْواً إِلَّا سَلاماً وَلَهُمْ رِزْقُهُمْ فِيهَا بُكْرَةً وَعَشِيّا}.
ذكر جل وعلا في هذه الآية الكريمة: أن المؤمنين إذا أدخلهم ربهم جنات عدن التي وعدهم {لاََ يَسْمَعُونَ فِيهَا} [19/62]، أي: في الجنات المذكورة {لَغْواً}، أي: كلاماً تافهاً ساقطا،ً كما يسمع في الدنيا. واللغو:
هو فضول الكلام، وما لا طائل تحته. ويدخل فيه فحش الكلام وباطله، ومنه قول رؤبة وقيل العجاج:

ورب أسراب حجيج كظم عن اللغا ورفث التكلم

كما تقدم في سورة «المائدة».
والظاهر أن قوله: {إِلاَّ سَلَاماً}، استثناء منقطع، أي لكن يسمعون فيها سلاماً، لأنهم يسلم بعضهم على بعض، وتسلم عليهم الملائكة، كما يدل على ذلك قوله تعالى: {تَحِيَّتُهُمْ فِيهَا سَلَامٌ}الآية[14/23]، وقوله: {وَالْمَلائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ سَلامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ...}الآية[13/23-24]، كما تقد بمستوفى.
وهذا المعنى الذي أشار له هنا جاء في غير هذا الموضع أيضاً كقوله: في «الواقعة»: {لاَ يَسْمَعُونَ فِيهَا لَغْواً وَلاَ تَأْثِيماً إِلَّا قِيلاً سَلاماً سَلاماً} [56/255-26]، وقد جاء الاستثناء المنقطع في آيات أخر من كتاب الله، كقوله تعالى: {ما لَهُمْ بِهِ مِنْ عِلْمٍ إِلَّا اتِّبَاعَ الظَّنِّ...} [4/157]الآية: وقوله: {وَمَا لِأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى إِلَّا ابْتِغَاءَ وَجْهِ رَبِّهِ الْأَعْلَى} [92/19-20]، وقوله: {لا يَذُوقُونَ فِيهَا الْمَوْتَ إِلَّا الْمَوْتَةَ الْأُولَى} [44/56]، وكقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ...}الآية[4/29]، إلى غير ذلك من الآيات. فكل الاستثناءات المذكورة في هذه الآيات منقطعة. ونظير ذلك من كلام العرب في الاستثناء المنقطع قول نابغة ذبيان:

وقفت فيها أصيلاً لا أسائلها عيت جواباً وما بالربع من أحد

إلا الأواري لأباً ما أبينها والنؤي كالحوض بالمظلومة الجلد

«فالأواري» التي هي مرابط الخيل ليست من جنس «الأحد». وقول الفرزدق:

ج / 3 ص -467- وبنت كريم قد نكحنا ولم يكن لها خاطب إلا السنان وعامله

وقول جران العود:

وبلدة ليس بها أنيس إلا اليعافير وإلا العيس

«فالسنان» ليس من جنس «الخاطب» و«اليعافير والعيس» ليس واحد منهما من جنس «الأنيس». وقول ضرار بن الأزور:

أجاهد إذ كان الجهاد غنيمة ولله بالعبد المجاهد أعلم

عشية لا تغني الرماح مكانها ولا النل إلا المشرفي المصمم

وبهذا الذي ذكرنا تعلم صحة وقوع الاستثناء المنقطع كما عليه جماهير الأصوليين خلافاً للإمام أحمد بن حنبل وبعض الشافعية القائلين: بأن الاستثناء المنقطع لا يصح، لأن الاستثناء إخراج ما دخل في اللفظ، وغير جنس المستثنى منه لم يدخل في اللفظ أصلاً حتى يخرج بالاستثناء.
تنبيهات
الأول: اعلم أن تحقيق الفرق بين الاستثناء المتصل والمنقطع يحصل بأمرين يتحقق بوجودهما أن الاستثناء متصل. وإن اختل واحد منهما فهو منقطع: الأول: أن يكون المستثنى من جنس المستثنى منه، نحو: جاء القوم إلا زيداً. فإن كان من غير جنسه فهو منقطع، نحو: جاء القوم إلا حماراً. والثاني: أن يكون الحكم على المستثنى بنقيض الحكم على المستثنى منه. ومعلوم أن نقيض الإثبات النفي كالعكس. ومن هنا كان الاستثناء من النفي إثباتاً، ومن الإثبات نفياً. فإن كان الحكم على المستثنى ليس نقيض الحكم على المستثنى منه فهو منقطع ولو كان المستثنى من جنس المستثنى منه. فقوله تعالى: {لا يَذُوقُونَ فِيهَا الْمَوْتَ إِلَّا الْمَوْتَةَ الْأُولَى} [44/56]، استثناء منقطع على التحقيق، مع أن المستثنى من جنس المستثنى منه. وكذلك قوله: {لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ} [4/29]، وإنما كان منقطعاً في الآيتين لأنه لم يحكم على المستثنى بنقيض الحكم على المستثنى منه. فنقيض: {لا يَذُوقُونَ فِيهَا الْمَوْتَ}، هو: يذوقون فيها الموت، وهذا النقيض الذي هو ذوق الموت في الآخرة لم يحكم به على المستثنى بل حكم بالذوق في الدنيا. ونقيض {لا تَأْكُلُوا

ج / 3 ص -468- أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ} [4/29]، كلوها بالباطل ولم يحكم به في المستثنى.
فتحصل أن انقطاع الاستثناء قسمان: أحدهما بالحكم على غير جنس المستثنى منه. كقولك: رأيت أخويك إلا ثوباً. الثاني: بالحكم بغير النقيض. نحو: رأيت أخويك إلا زيداً لم يسافر.
التنبيه الثاني
اعلم أنه يبنى على الخلاف في صحة الاستثناء المنقطع بعض الفروع الفقهية. فلو أقر رجل لآخر فقال له: علي ألف دينار إلا ثوباً. فعلى القول بعدم صحة الاستثناء المنقطع يكون قوله: «إلا ثوباً» لغواً وتلزمه الألف كاملة. وعلى القول بصحة الاستثناء المنقطع لا يلغى قوله: «إلا ثوباً» وتسقط قيمة الثوب من الألف. والذين قالوا تسقط قيمته اختلفوا في توجيهه على قولين: أحدهما: أنه مجاز، وأنه أطلق الثوب وأراد قيمته. والثاني: أن فيه إضماراً. أي حذف مضاف، يعني: إلا قيمة ثوب. فمن قال يقدم المجاز على الإضمار قال «إلا ثوباً» مجاز، أطلق الثوب وأراد القيمة. كإطلاق الدم على الدية. ومن قال يقدم الإضمار على المجاز قال «إلا ثوباً» أي إلا قيمة ثوب. واعتمد صاحب مراقي السعود تقديم المجاز على الإضمار في قوله:

وبعد تخصيص مجاز قبلي الإضمار فالنقل على المعول

ومعنى البيت: أن المقدم عندهم التخصيص، ثم المجاز، ثم الإضمار، ثم النقل. مثال تقديم التخصيص على المجاز إذا احتمل اللفظ كل واحد منهما: قوله تعالى: {فَاقْتُلُواْ الْمُشْرِكِينَ} [9/5]، يحتمل التخصيص؛ لأن بعض المشركين كالذميين والمعاهدين أخرجهم دليل مخصص لعموم المشركين. ويحتمل عند القائلين بالمجاز أنه مجاز مرسل، أطلق فيه الكل وأراد البعض؛ فيقدم التخصيص لأمرين: أحدهما: أن اللفظ يبقى حقيقة فيما لم يخرجه المخصص، والحقيقة مقدمة على المجاز الثاني: أن اللفظ يبقى مستصحباً في الأفراد الباقية بعد التخصيص من غير احتياج إلى قرينة. ومثال تقديم المجاز على الإضمار عند احتمال اللفظ لكل واحد منهما: قول السيد لعبده الذي هو أكبر منه سناً: أنت أبي، يحتمل أنه مجاز مرسل، من إطلاق الملزوم وإرادة اللازم. أي أنت عتيق. لأن الأبوة يلزمها العتق. ويحتمل الإضمار، أي أنت مثل أبي في الشفقة والتعظيم. فعلى الأول يعتق، وعلى الثاني: لا يعتق. ومن أمثلته المسألة التي

ج / 3 ص -469- نحن بصددها. ومثال تقديم الإضمار على النقل عند احتمال اللفظ لكل واحد منهما قوله تعالى: {وَحَرَّمَ الرِّبا} [2/275]، يحتمل الإضمار، أي: أخذ الربا وهو الزيادة في بيع درهم بدرهمين مثلاً، وعلى هذا لو حذف الدرهم الزائد لصح البيع في الدرهم بالدرهم. ويحتمل نقل الربا إلى معنى العقد. فيمتنع عقد بيع الدرهم بالدرهمين. ولو حذف الزائد فلا بد من عقد جديد مطلقاً.
قال مقيده - عفا الله عنه -: وعلى هذين الوجهين اللذين ذكروهما في «له علي ألف دينارٍ إلا ثوباً» وهما الإضمار والنقل يرجع الاستثناء إلى كونه متصلاً، لأن قيمة الثوب من جنس الألف التي أقر بها. سواء قلنا إن القيمة مضمرة، أو قلنا إنها مُعبر عنها بلفظ الثوب.
التنبيه الثالث
اعلم أن الخلاف في صحة الاستثناء المنقطع هو في الحقيقة خلاف لفظي. لأن الذين منعوه لم يمنعوه بالكلية، وإنما قالوا: إنه ليس من الاستثناء الحقيقي، لأن أداة الاستثناء فيه بمعنى لكن، فهو إلى الاستدراك أقرب منه إلى الاسثناء. وبعض القائلين بالاستثناء المنقطع يقول: إن الثوب في المثال المتقدم لغو، ويعد ندماً من المقر بالألف. والنسبة بين الاستثناء المتصل والمنقطع عند القائلين به قيل إنها نسبة تواطؤ. وقيل: إنها من قبيل الاشتراك. وإلى مسألة الاستثناء المنقطع والفرق بينه وبين المتصل أشار في مراقي السعود بقوله:

والحكم بالنقيض للحكم حصل لما عليه الحكم قبل متصل

وغيره منقطع ورجحا جوازه وهو مجاز أوضحا

فلتنم ثوباً بعد ألف درهم الحذف والمجاز أو للندم

وقيل بالحذف لدى الإقرار والعقد معنى الواو فيه جار

بشركة وبالتواطي قالا بعض وأوجب فيه الاتصالا

وما ذكرنا من أن الاستثناء في قوله تعالى: {لا يَسْمَعُونَ فِيهَا لَغْواً إِلَّا سَلاماً} [19/62]، منقطع هو الظاهر. وقيل: هو من قبيل تأكيد المدح بما يشبه الذم، كقول نابغة ذبيان:

ولا عيب فيهم غير أن سيوفهم بهن فلول من قراع الكتائب

ج / 3 ص -470- وقول الآخر:

فما يك في من عيب فإني جبان الكلب مهزول الفصيل

وعلى هذا القول فالآية كقوله: {وَمَا تَنْقِمُ مِنَّا إِلَّا أَنْ آمَنَّا بِآياتِ رَبِّنَا...}الآية[7/126]، وقوله: {وَمَا نَقَمُوا إِلّا أَنْ أَغْنَاهُمُ اللَّهُ وَرَسُولُهُ مِنْ فَضْلِهِ} [9/74]، ونحو ذلك من الآيات كما تقدم مستوفى في سورة «براءة».
وقوله: في هذه الآية الكريمة: {وَلَهُمْ رِزْقُهُمْ فِيهَا بُكْرَةً وَعَشِيّاً}، فيه سؤال معروف، وهو أن يقال: ما وجه ذكر البكرة والعشي، مع أن الجنة ضياء دائم ولا دليل فيها. وللعلماء عن هذا السؤال أجوبة:
الأول: أن المراد بالبكرة والعشي قدر ذلك من الزمن، كقوله: {غُدُوُّهَا شَهْرٌ وَرَوَاحُهَا شَهْرٌ} [34/12]، أي قدر شهر. وروي معنى هذا عن ابن عباس، وابن جريج وغيرهما.
الجواب الثاني: أن العرب كانت في زمنها ترى أن من وجد غداءً وعشاءً فذلك الناعم، فنزلت الآية مرغبة لهم وإن كان في الجنة أكثر من ذلك. ويروى هذا عن قتادة، والحسن، ويحيى بن أبي كثير.
الجواب الثالث: أن العرب تعبر عن الدوام بالبكرة والعشي، والمساء والصباح، كما يقول الرجل:
أنا عند فلان صباحاً ومساءً، وبكرة وعشياً. يريد الديمومة ولا يقصد الوقتين المعلومين.
الجواب الرابع: أن تكون البكرة هي الوقت الذي قبل اشتغالهم بلذاتهم. والعشي: هو الوقت الذي بعد فراغهم من لذاتهم، لأنه يتخللها فترات انتقال من حال إلى حال. وهذا يرجع معناه إلى الجواب الأول.
الجواب الخامس: هو ما رواه الترمذي الحكيم في "نوادر الأصول" من حديث أبان عن الحسن وأبي قلابة قالا: "قال رجل: يا رسول الله، هل في الجنة من ليل؟ قال: "وما يهيجك على هذا"؟ قال: سمعت الله تعالى يذكر:{وَلَهُمْ رِزْقُهُمْ فِيهَا بُكْرَةً وَعَشِيّاً}، فقلت: الليل بين البكرة والعشي. فقال رسول الله صلى الله عليه وسلم: "ليس هناك ليل، إنما هو ضوء ونور، يرد الغدو على الرواح والرواح على الغدو، تأتيهم طرف الهدايا من الله تعالى لمواقيت الصلاة التي كانوا يصلون فيها في الدنيا، وتسلم عليهم الملائكة" انتهى

ج / 3 ص -471- بواسطة نقل صاحب الدر المنثور والقرطبي في تفسيره. وقال القرطبي بعد أن نقل هذا: وهذا في غاية البيان لمعنى الآية. وقد ذكرناه في كتاب "التذكرة" ثم قال: وقال العلماء ليس في الجنة ليل ولا نهار، وإنما هم في نور أبداً، إنما يعرفون مقدار الليل من النهار بإرخاء الحجب، وإغلاق الأبواب. ويعرفون مقدار النهار برفع الحجب، وفتح الأبواب. ذكره أبو الفرج الجوزي والمهدوي وغيرهما ا هـ منه. وهذا الجواب الأخير الذي ذكره الحكيم الترمذي عن الحسن وأبي قلابة عن النَّبي صلى الله عليه وسلم راجع إلى الجواب الأول. والعلم عند الله تعالى.
قوله تعالى: {تِلْكَ الْجَنَّةُ الَّتِي نُورِثُ مِنْ عِبَادِنَا مَنْ كَانَ تَقِيّاً}.
الإشارة في قوله: {تلك} [19/63]، إلى ما تقدم من قوله: {فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ شَيْئاً جَنَّاتِ عَدْنٍ الَّتِي وَعَدَ الرَّحْمَنُ عِبَادَهُ بِالْغَيْبِ...}الآية، وقد بين جل وعلا في هذه الآية الكريمة أنه يورث المتقين من عباده جنته. وقد بين هذا المعنى أيضاً في مواضع أخر؛ كقوله تعالى: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ الَّذِينَ هُمْ فِى صَلاَتِهِمْ خَاشِعُونَ} ـ إلى قوله: ـ {أُولَئِكَ هُمُ الْوَارِثُونَ الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ} [23/1-11]، وقوله: {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ...}الآيات[3/133]، وقوله تعالى: {وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَراً...}الآية[39/71]، وقوله: {وَنُودُوا أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ} [7/43]، إلى غير ذلك من الآيات.
ومعنى إيراثهم الجنة: الإنعام عليهم بالخلود فيها في أكمل نعيم وسرور. قال الزمخشري في الكشاف: نورث أي نبقي عليه الجنة كما نبقي على الوارث مال الموروث، ولأن الأتقياء يلقون ربهم يوم القيامة قد انقضت أعمالهم، وثمرتها باقية وهي الجنة. فإذا أدخلهم الجنة فقد أورثهم من تقواهم كما يورث الوارث المال من المتوفى. وقال بعض أهل العلم: معنى إيراثهم الجنة أن الله تعالى خلق لكل نفس منزلاً في الجنة. ومنزلاً في النار. فإذا دخل أهل الجنة الجنة؛ أراهم منازلهم في النار لو كفروا وعصوا الله ليزداد سرورهم وغبطتهم؛ وعند ذلك يقولون {الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا اللَّهُ...}الآية[7/34].
وكذلك يرى أهل النار منازلهم في الجنة لو آمنوا واتقوا الله لتزداد ندامتهم وحسرتهم، وعند ذلك يقول الواحد منهم: {لَوْ أَنَّ اللَّهَ

ج / 3 ص -472- هَدَانِى لَكُـنتُ مِنَ الْمُتَّقِينَ} [39/75]، ثم إنه تعالى يجعل منازل أهل الجنة في النار لأهل النار، ومنازل أهل النار في الجنة لأهل الجنة فيرثون منازل أهل النار في الجنة. وهذا هو معنى الإيراث المذكور على هذا القول.
قال مقيده عفا الله عنه وغفر له: قد جاء حديث يدل لما ذُكر من أن لكل أحد منزلاً في الجنة ومنزلاً في النار، إلا أن حمل الآية عليه غير صواب، لأن أهل الجنة يرثون من الجنة منازلهم لمعدة لهم بأعمالهم وتقواهم، كما قد قال تعالى: {وَنُودُوا أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ} [7/43]، ونحوها من الآيات. ولو فرضنا أنهم يرثون منازل أهل النار فحمل الآية على ذلك يوهم أنهم ليس لهم في الجنة إلا ما أورثوا من منازل أهل النار والواقع بخلاف ذلك كما ترى. والحديث المذكور هو ما رواه الإمام أحمد في المسند، والحاكم في المستدرك من حديث أبي هريرة "كل أهل الجنة يرى مقعده من النار فيقول: لولا أن الله هداني فيكون له شكر. وكل أهل النار يرى مقعده من الجنة فيقول: لولا أن الله هداني فيكون عليه حسرة" ا هـ. وعلم في الجامع الصغير على هذا الحديث علامة الصحة. وقال شارحه المناوي: قال الحاكم صحيح على شرطهما وأقره الذهبي. وقال الهيثمي رجال أحمد رجال الصحيح ا هـ
قوله تعالى: {وَيَقُولُ الْأِنْسَانُ أَإِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيّاً أَوَلا يَذْكُرُ الْأِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئاًً}.
قال بعض أهل العلم: نزلت هذه الآية في أبي بن خلف، وجد عظاماً بالية ففتتها بيده وقال: زعم محمد أنا نبعث بعد الموت؟ قاله الكلبي، وذكره الواحدي والثعلبي. وقال المهدوي: نزلت في الوليد بن المغيرة، وأصحابه، وهو قول ابن عباس. وقيل: نزلت في العاص بن وائل. وقيل: في أبي جهل، وعلى كل واحد من هذه الأقوال فقد أسند تعالى هذا القول لجنس الإنسان وهو صادر من بعض أفراد الجنس، لأن من أساليب العربية إسناد الفعل إلى المجموع، مع أن فاعله بعضهم لا جميعهم. ومن أظهر الأدلة القرآنية في ذلك قراءة حمزة والكسائي {فَإِن قَاتَلُوكُمْ فَاقْتُلُوهُمْ} [2/191]، من القتل في الفعلين، أي فإن قتلوا بعضكم فليقتلهم بعضكم الآخر كما تقدم مراراً. ومن أظهر الشواهد العربية في ذلك قول الفرزدق:

فسيف بني عبس وقد ضربوا به نبا بيدي ورقاء عن رأس خالد

ج / 3 ص -473- فقد أسند الضرب إلى بني عبس، مع أنه صرح بأن الضارب الذي بيده السيف هو ورقاء وهو ابن زهير بن جذيمة العبسي. وخالد هو ابن جعفر الكلابي. وقصة قتله لزهير المذكور مشهورة.
وقد بين في هذه الآية: أي هذا الإنسان الكافر يقول منكراً البعث: أئذا مت لسوف أخرج حياً، زعماً منه أنه إذا مات لا يمكن أن يحيا بعد الموت. وقد رد الله عليه مقالته هذه بقوله: {أَوَلا يَذْكُرُ الْأِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئاً}، يعني: أيقول الإنسان مقالته هذه في إنكار البعث، ولا يذكر أنا أوجدناه الإيجاد الأول ولم يك شيئاً، بل كان عدماً فأوجدناه، وإيجادنا له المرة الأولى دليل قاطع على قدرتنا على إيجاده بالبعث مرة أخرى.
وهذا البرهان الذي أشار له هنا قد قدمنا الآيات الدالة عليه في سورة «البقرة والنحل» وغيرهما، كقوله تعالى:{وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ ُقلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} [36/78-79]، وقوله تعالى: {أَفَعَيِينَا بِالْخَلْقِ الْأَوَّلِ بَلْ هُمْ فِي لَبْسٍ مِنْ خَلْقٍ جَدِيدٍٍ} [50/15]، وقوله: {وَلَقَدْ عَلِمْتُمُ النَّشْأَةَ الْأُولَى فَلَوْلا تَذَكَّرُونَ} [56/62]، وقوله: {َهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ...}الآية[30/27]، وقوله: {فَسَيَقُولُونَ مَن يُعِيدُنَا قُلِ الَّذِى فَطَرَكُمْ أَوَّلَ مَرَّةٍ} [17/51]، وقوله: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ...}الآية[22/5]، وقوله تعالى: {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْداً عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ} [21/104]، إلى غير ذلك من الآيات كما تقدم إيضاحه.
الحرف المنير / اضواء البيان/ ج4/من ص 344-الى ص 350
وفي الحديث الصحيح الذي يرويه صلى الله عليه وسلم عن ربه: "يقول الله تعالى كذبني ابن آدم ولم يكن له أن يكذبني، وآذاني ابن آدم ولم يكن له أن يؤذيني. أما تكذيبه إياي فقوله: لن يعيدني كما بدأني؛ وليس أول الخلق أهون علي من آخره. وأما أذاه إياي فقوله: إن لي ولداً وأنا الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفواً أحد". فإن قيل: أين العامل في الظرف الذي هو "إِذَا" فالجواب: أنه منصوب بفعل مضمر دل عليه جزاء الشرط؛ وتقديره: أأخرج حياً إذا ما مت أي حين يتمكّن في الموت والهلاك أخرج حياً. يعني لا يمكن ذلك. فإن قيل: لم لا تقول بأنه منصوب بـ"أَخْرَجَ"، المذكور في

ج / 3 ص -474- قوله: {لَسَوْفَ أُخْرَجُ حَيّاً}، على العادة المعروفة، من أن العامل في {إِذَا} هو جزاؤِها؟ فالجواب: أن لام الابتداء في قوله: {لَسَوْفَ أُخْرَجُ حَيّاً}، مانعة من عمل ما بعدها فيما قبلها كما هو معلوم في علم العربية. فلا يجوز أن تقول: اليوم لزيْدٌ قائم؛ تعني لزيد قائم اليوم. وما زعمه بعضهم من أن حرف التنفيس الذي هو سوف مانع من عمل ما بعده فيما قبله أيضاً، حتى إنه على قراءة طلحة بن مصرف {أَإِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيّاً}، بدون اللام يمتنع نصب "إِذَا" بـ"أَخْرَجَ" المذكورة؛ فهو خلاف التحقيق.
والتحقيق أن حرف التنفيس لا يمنع من عمل ما بعده فيما قبله. ودليله وجوده في كلام العرب؛ كقول الشاعر:

فلما رأته آمنا هان وجدها وقالت أبونا هكذا سوف يفعل

فقوله: «هكذا» منصوب بقوله: «يفعل» كما أوضحه أبو حيان في البحر. وعليه فعلى قراءة طلحة بن مصرف فقوله: إِذَا منصوب بقوله: أَخْرَجَ؛ لعدم وجود اللام فيها وعدم منع حرف التنفيس من عمل ما بعده فيما قبله.
تنبيه
فإن قلت: لام الإبتداء الداخلة على المضارع تعطي معنى الحال، فكيف جامعت حرف التنفيس الدال على الاستقبال؟ فالجواب: أن اللام هنا جرِّدت من معنى الحال، وأخلصت لمعنى التوكيد فقط. ولذلك جامعت حرف الاستقبال كما بينه الزمحشري في الكشاف، وتعقبه أبو حيان في البحر المحيط بأن من علماء العربية من يمنع أن اللام المذكورة تعطي معنى الحال، وعلى قوله: يسقط الإشكال من أصله. والعلم عند الله تعالى.
قوله تعالى: {فَوَرَبِّكَ لَنَحْشُرَنَّهُمْ وَالشَّيَاطِينَ ثُمَّ لَنُحْضِرَنَّهُمْ حَوْلَ جَهَنَّمَ جِثِيّاً}.
لما أقام الله جل وعلا البرهان على البعث بقوله: {أَوَلا يَذْكُرُ الْأِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئاً} [19/67]، أقسم جل وعلا بنفسه الكريمة، أنه يحشرهم أي الكافرين المنكرين للبعث وغيرهم من الناس، ويحشرهم معهم الشياطين الذين كانوا يضلونهم في الدنيا، وأنه يحضرهم حول جهنم جثياً، وهذان الأمران اللذان ذكرهما في هذه الآية الكريمة أشار إليهما في غير هذا الموضع. أما حشره لهم ولشياطينهم فقد أشار إليه في قوله: {احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ وَمَا كَانُوا يَعْبُدُونَ مِن دُونِ اللَّهِ

ج / 3 ص -475- فَاهْدُوهُمْ إِلَى صِرَاطِ الْجَحِيمِ} [37/22-23]، على أحد التفسيرات، وقوله: {حَتَّى إِذَا جَاءَنَا قَالَ يَا لَيْتَ بَيْنِي وَبَيْنَكَ بُعْدَ الْمَشْرِقَيْنِ فَبِئْسَ الْقَرِينُ} [43/38].
وأما إحضارهم حول جهنم جثياً فقد أشار له في قوله: {وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا الْيَوْمَ تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ} [45/28]، وقوله: في هذه الآية الكريمة {جِثِيّاً}، جمع جاث. والجاثي اسم فاعل جثا يجثو جثواً. وجثى يجثي جثياً: إذا جلس على ركبتيه أو قام على أطراف أصابعه. والعادة عند العرب: أنهم إذا كانوا في موقف ضَنكٍ وأمر شديد، جثواْ على ركَبِهم، ومنه قول بعضهم:

فمن للحماةِ ومن للكماة إذا ما الكماةُ جثواْ للرُّكَبْ

إذا قيل مات أبو مالك فتى المكرمات قريع العربْ

وكون معنى قوله: {جِثِيّاً} في هذه الآية، وقوله: {وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً}الآية[45/28]، أنه جثيهم على ركبهم وهو الظاهر، وهو قول الأكثر، وهو الإطلاق المشهور في اللغة؛ ومنه قول الكميت:

هم تركوا سراتهم جثيا وهم دون السراة مقرنينا

وعن ابن عباس في قوله: في هذه الآية الكريمة {جِثِيّاً}، أن معناه: جماعات. وعن مقاتل {جِثِيّاً}، أي جمعاً جمعاً، وهو على هذا القول جمع «جثوة» مثلثة الجيم، وهي الحجارة المجموعة والتراب المجموع. فأهل الخمر يحضرون حول جهنم على حدة، وأهل الزِّنى على حدة؛ وأهل السرقة على حدة..؛ وهكذا. ومن هذا المعنى قول طرفة بن العبد في معلقته:

ترى جثوتين من تراب عليهما صفائح صم من صفيح منضد

هكذا قال بعض أهل العلم: ولكنه يرد عليه أن فعلة كجثوة لم يعهد جمعها على فعول كجثى. وقرأ هذا الحرف حمزة والكسائي وحفص {جِثِيّاً}، بكسر الجيم إتباعاً للكسرة بعده وقرأ الباقون {جِثِيّاً}، بضم الجيم على الأصل.
قوله تعالى: {ثُمَّ لَنَنْزِعَنَّ مِنْ كُلِّ شِيعَةٍ أَيُّهُمْ أَشَدُّ عَلَى الرَّحْمَنِ عِتِيّاً ثُمَّ لَنَحْنُ أَعْلَمُ بِالَّذِينَ هُمْ أَوْلَى بِهَا صِلِيّاً}.
قوله: في هذه الآية {لَنَنزِعَنَّ} [19/69]، أي: لنستخرجن {مِن كُلّ

ج / 3 ص -476- شِيعَةٍ}، أي من: كل أمة أهل دين واحد. وأصل الشيعة فعلة كفرقة، وهي الطّائفة التي شاعت غيرها أي تبعته في هدى أو ضلال؛ تقول العرب: شاعه شياعاً: إذا تبعه.
وقوله تعالى: {أَيُّهُمْ أَشَدُّ عَلَى الرَّحْمَنِ عِتِيّاً}،أي: لنستخرجن ولنميزن من كل طائفة من طوائف الغي والفساد أعصاهم فأعصاهم، وأعتاهم فأعتاهم، فيبدأ بتعذيبه وإدخاله النار على حسب مراتبهم في الكفر، والإضلال والضلال. وهذا هو الظاهر في معنى الآية الكريمة: أن الرؤساء القادة في الكفر يعذبون قبل غيرهم ويشدد عليهم العذاب لضلالهم وإضلالهم.
وقد جاءت آيات من كتاب الله تعالى تدل على هذا، كقوله تعالى: {الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَاباً فَوْقَ الْعَذَابِ بِمَا كَانُوا يُفْسِدُونَ} [16/88]، وقوله تعالى: {وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالاً مَعَ أَثْقَالِهِمْ وَلَيُسْأَلُنَّ يَوْمَ الْقِيَامَةِ عَمَّا كَانُوا يَفْتَرُونَ} [29/13]، وقوله: {لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلا سَاءَ مَا يَزِرُونَ} [16/25]، ولأجل هذا كان في أمم النار أولى وأخرى. فالأولى: التي يبدأ بعذابها وبدخولها النار. والأخرى التي تدخل بعدها على حسب تفاوتهم في أنواع الكفر والضلال، كما قال تعالى: {قَالَ ادْخُلُوا فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِكُمْ مِنَ الْجِنِّ وَالْأِنْسِ فِي النَّارِ كُلَّمَا دَخَلَتْ أُمَّةٌ لَعَنَتْ أُخْتَهَا حَتَّى إِذَا ادَّارَكُوا فِيهَا جَمِيعاً قَالَتْ أُخْرَاهُمْ لِأُولاهُمْ رَبَّنَا هَؤُلاءِ أَضَلُّونَا فَآتِهِمْ عَذَاباً ضِعْفاً مِنَ النَّارِ قَالَ لِكُلٍّ ضِعْفٌ وَلَكِنْ لا تَعْلَمُونَ وَقَالَتْ أُولاهُمْ لِأُخْرَاهُمْ فَمَا كَانَ لَكُمْ عَلَيْنَا مِنْ فَضْلٍ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْسِبُونَ} [7/38-39].
وقوله: في هذه الآية الكريمة: {ثُمَّ لَنَحْنُ أَعْلَمُ بِالَّذِينَ هُمْ أَوْلَى بِهَا صِلِيّاً} [19/70]، يعني: أنه جل وعلا أعلم بمن يستحق منهم أن يصلى النار، ومن هو أولى بذلك. وقد بين الرؤساء والمرؤوسين كلهم ممن يستحق ذلك في قوله: {قَالَ لِكُلٍّ ضِعْفٌ...}الآية، والصلى مصدر صلى النار كرضى يصلاها صلياً "بالضم والكسر" إذا قاسى ألمها، وباشر حرها.
واختلف العلماء في وجه رفع «أي» مع أنه منصوب؛ لأنه مفعول {لَنَنزِعَنَّ}، فذهب سيبويه ومن تبعه إلى أن لفظة «أي» موصولة، وأنها مبنية على الضم إذا كانت مضافة وصدر صلتها ضمير محذوف كما هنا. وعقده ابن مالك في الخلاصة بقوله:

ج / 3 ص -477- أي كما وأعربت ما لم تُضف وصدر وصلها ضمير انحذف

وبعضهم أعرب مطلقاً.. الخ.
ويدل على صحة قول سيبويه رحمه الله قول غسان بن وعلة:

إذا ما لقِيت بني مالك فسلم على أيهم أفْضَل

والرواية بضم {أَيُّهُم}، وخالف الخليل ويونس وغيرهما سيبويه في «أي» المذكورة. فقال الخليل: إنها في الآية استفهامية محكية بقول مقدر والتقدير:
ثم لننزعن من كل شيعة الذي يقال فيه أيهم أشد؛ وأنشد الخليل لهذا المعنى الذي ذهب إليه قول الشاعر:

ولقد أبيت من الفتاة بمنزل فأبيت لا حرج ولا محروم

أي فأبيت بمنزلة الذي يقال له: لا هو حرج ولا محروم. وأما يونس فذهب إلى أنها استفهامية أيضاً؛ لكنه حكم بتعليق الفعل قبلها بالاستفهام لأن التعليق عنده لا يختص بأفعال القلوب، واحتج لسيبويه على الخليل ويونس ومن تبعهما ببيت غسان بن وعلة المذكور آنفاً، لأن الرواية فيه بضم {أَيُّهُم}، مع أن حروف الجر، لا يضمر بينها وبين معمولها قول ولا تعلق على الأصوب، وإن خالف فيه بعضهم ببعض التأويلات. ومما ذكرنا تعلم أن ما ذكره بعضهم من أن جميع النحويين غلطوا سيبويه في قوله: هذا في «أي» في هذه الآية الكريمة خلاف التحقيق. والعلم عند الله تعالى. وقرأه حمزة والكسائي وحفص {عِتِيّاً}، بكسر العين. و{صِلِيّاً} بكسر الصاد للإتباع. وقرأ الباقون بالضم فيهما على الأصل.
قوله تعالى: {وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْماً مَقْضِيّاً ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيّاً}.
اختلف العلماء في المراد بورود النار في هذه الآية الكريمة على أقوال:
الأول: أن المراد بالورود الدُّخول، ولكن الله يصرفُ أذاها عن عباده المتقين عند ذلك الدخول.
الثاني: أن المراد بورود النار المذكور: الجواز على الصراط؛ لأنه جسر منصوب على متن جهنم.

ج / 3 ص -478- الثالث: أن الورود المذكور هو الإشراف عليها والقرب منها.
الرابع: أن حظ المؤمنين من ذلك الورود هو حر الحمى في دار الدنيا. وقد قدمنا في ترجمة هذا الكتاب المبارك: أن من أنواع البيان التي تضمنها الاستدلال على أحد المعاني الداخلة في معنى الآية بكونه هو الغالب في القرآن فغلبته فيه دليل استقرائي على عدم خروجه من معنى الآية. وقد قدمنا أمثلة لذلك. فإذا علمت ذلك ـ فاعلم أن ابن عباس رضي الله عنهما استدل على المراد بورود النار في الآية بمثل ذلك الدليل الذي ذكرنا أنه من أنواع البيان في هذا الكتاب المبارك.
وإيضاحه: أن ورود النار جاء في القرآن في آيات متعددة، والمراد في كل واحدة منها الدخول. فاستدل بذلك ابن عباس على أن «الورود في الآية التي فيها النزاع هو الدخول»، لدلالة الآيات الأخرى على ذلك، كقوله تعالى: {يقْدُمُ قَوْمَهُ يَوْمَ الْقِيَامَةِ فَأَوْرَدَهُمُ النَّارَ وَبِئْسَ الْوِرْدُ الْمَوْرُودُ} [11/98]، قال: فهذا ورود دخول، وكقوله: {وْ كَانَ هَؤُلاءِ آلِهَةً مَا وَرَدُوهَا وَكُلٌّ فِيهَا خَالِدُونَ} [21/99]، فهو ورود دخول أيضاً، وكقوله: {وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْداً} [19/86]، وقوله تعالى: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ} [21/68]، وبهذا استدل ابن عباس على نافع بن الأزرق في «أن الورود الدخول».
واحتج من قال بأن الورود: الإشراف والمقاربة بقوله تعالى: {وَلَمَّا وَرَدَ مَاءَ مَدْيَنَ...}الآية[28/23]، قال: فهذا ورود مقاربة وإشراف عليه. وكذا قوله تعالى: {فَأَرْسَلُوا وَارِدَهُمْ...}الآية[12/11]، ونظيره من كلام العرب قول زهير بن أبي سلمى في معلقته:

فلما وردن الماء زرقاً جمامه وضعن عصي الحاضر اطلمتخيم

قالوا:
والعرب تقول: وردت القافلة البلد وإن لم تدخله، ولكن قربت منه. واحتج من قال بأن الورود في الآية التي نحن بصددها: ليس نفس الدخول بقوله تعالى: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ لا يَسْمَعُونَ حَسِيسَهَا وَهُمْ فِي مَا اشْتَهَتْ أَنْفُسُهُمْ خَالِدُونَ} [21/10-102]، قالوا: إبعادهم عنها المذكور في هذه الآية يدل على عدم دخولهم فيها؛ فالورود غير الدخول.
واحتج من قال: بأن ورود النار في الآية بالنسبة للمؤمنين: حر الحمى في دار

ج / 3 ص -479- الدنيا، بحديث "الحمى من فيح جهنم فأبردوها بالماء" وهو حديث متفق عليه من حديث عائشة وأسماء ابنتي أبي بكر، وابن عمر ورافع بن خديج رضي الله عنهم. ورواه البخاري أيضاً مرفوعاً عن ابن عباس:
قال مقيده عفا الله عنه وغفر له: قد دلت على أن الورود في الآية معناه الدخول ـ أدلة: الأول: هو ما ذكره ابن عباس رضي الله عنهما من أن جميع ما في القرآن من ورود النار معناه دخولها غير محل النزاع، فدل ذلك على أن محل النزاع كذلك، وخير ما يفسر به القرآن القرآن. الدليل الثاني: هو أن في نفس الآية قرينة دالة على ذلك، وهي أنه تعالى لما خاطب جميع الناس بأنهم سيردون النار برهم وفاجرهم بقوله: {وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْماً مَقْضِيّاً} [19/70-71]، بين مصيرهم ومآلهم بعد ذلك الورود المذكور بقوله: {ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَنَذَرُ الظَّالِمِينَ فِيهَا} [19/72]، أي نترك الظالمين فيها، دليل على أن ورودهم لها دخولهم فيها، إذ لو لم يدخلوها لم يقل: ونذر الظالمين فيها. بل يقول: ونُدخل الظالمين، وهذا واضح كما ترى وكذلك قوله: {ثُمَّ نُنَجِّى الَّذِينَ اتَّقَواْ}، دليل على أنهم وقعوا فيما من شأنه أنه هلكة، ولذا عطف على قوله: {وَإِن مِّنكُمْ إِلاَّ وَارِدُهَا}، قوله: {ثُمَّ نُنَجِّى الَّذِينَ اتَّقَواْ}.
الدليل الثالث: ماروي من ذلك عن النَّبي صلى الله عليه وسلم قال صاحب الدر المنثور في الكلام على هذه الآية الكريمة: أخرج أحمد وعبد بن حميد، والحكيم الترمذي، وابن المنذر، وابن أبي حاتم، والحاكم وصححه، وابن مردويه، والبيهقي في البعث، عن أبي سمية قال: اختلفنا في الورود فقال بعضنا: لا يدخلها مؤمن. وقال بعضهم: يدخلونها جميعاً ثم ينجي الله الذين اتقوا. فلقيت جابر بن عبد الله رضي الله عنهما فذكرت له ذلك فقال وأهوى بأصبعيه إلى أذنيه: صمتا إن لم أكن سمعت رسول الله صلى الله عليه وسلم يقول: "لا يبقى بر ولا فاجر إلا دخلها: فتكون على المؤمنين برداً وسلاماً كما كانت على إبراهيم، حتى إن للنار ضجيجاً من بردهم، ثم ينجي الله الذين اتقوا ويذر الظالمين فِيها جثياً" ا هـ. وقال ابن حجر في الكاف الشاف في تخريج أحاديث الكشاف في هذا الحديث: رواه أحمد وابن أبي شيبة، وعبد بن حميد قالوا: حدثنا سليمان بن حرب، وأخرجه أبو يعلى والنسائي في الكنى، والبيهقي في الشعب في باب النار، والحكم في النوادر، كلهم من طريق سليمان قال: حدثنا أبو صالح غالب بن سليمان، عن كثير بن زياد عن أبي سمية قال: اختلفنا في الورود فسألنا جابراً فذكر الحديث أتم من اللفظ

ج / 3 ص -480- الذي ذكره الزمخشري. وخالفهم كلهم الحاكم فرواه من طريق سليمان بهذا الإسناد فقال عن منية الأزدية عن عبد الرحمن بن شيبة بدل أبي سمية عن جابر ا هـ. وقال ابن كثير رحمه الله في تفسير هذه الآية: قال الإمام أحمد: حدثنا سليمان بن حرب، حدثنا غالب بن سليمان، عن كثير بن زياد البرساني، عن أبي سمية قال: اختلفنا في الورود فقال بعضنا: لا يدخلها مؤمن. وقال بعضهم: يدخلونها جميعاً ثم ينجي الله الذين اتقوا، فلقيت جابر بن عبد الله فقلت: إنا اختلفنا في الورود فقال: يدخلونها جميعاً. ثم ذكر الحديث المتقدم. ثم قال ابن كثير رحمه الله: غريب ولم يخرجوه.
قال مقيده عفا الله عنه وغفر له: الظاهر أن الإسناد المذكور لا يقل عن درجة الحسن لأن طبقته الأولى: سليمان بن حرب، وهو ثقة إمام حافظ مشهور. وطبقته الثانية: أبو صالح أو أبو سلمة غالب بن سليمان العتكي الجهضمي الخراساني أصله من البصرة، وهو ثقة. وطبقته الثالثة: كثير بن زياد أبو سهل البرساني بصري نزل بلخ، وهو ثقة. وطبقته الرابعة: أبو سمية وقد ذكره ابن حبان في الثقات، قاله ابن حجر في تهذيب التهذيب: وبتوثيق أبي سمية المذكور تتضح صحة الحديث، لأن غيره من رجال هذا الإسناد ثقات معروفون، مع أن حديث جابر المذكور يعتضد بظاهر القرآن وبالآيات الأخرى التي استدل بها ابن عباس، وآثار جاءت عن علماء السلف رضي الله عنهم كما ذكره ابن كثير عن خالد بن معدان، وعبد الله بن رواحة رضي الله عنه، وذكره هو وابن جرير عن أبي ميسرة، وذكره ابن كثير عن عبد الله بن المبارك عن الحسن البصري، كلهم يقولون: إنه ورود دخول. وأجاب من قال: بأن الورود في الآية الدخول عن قوله تعالى: {أُولَئِكَ عَنْهَا مُبْعَدُونَ} [21/101]، بأنهم مبعدون عن عذابها وألمها. فلا ينافي ذلك ورودهم إياها من غير شعورهم بألم ولا حر منها كما أوضحناه في كتابنا{دَفْعُ الر تِلْكَ ءايَـتُ الْكِتَـبِ الْحَكِيمِ} في الكلام على هذه الآية الكريمة.
وأجابوا عن الاستدلال بحديث "الحمى من فيح جهنم" بالقول بموجبه، قالوا: الحديث حق صحيح ولكنه لا دليل فيه لمحل النزاع، لأن السياق صريح في أن الكلام في النار في الآخرة وليس في حرارة منها في الدنيا، لأن أول الكلام قوله تعالى: {فَوَرَبِّكَ لَنَحْشُرَنَّهُمْ وَالشَّيَاطِينَ ثُمَّ لَنُحْضِرَنَّهُمْ حَوْلَ جَهَنَّمَ جِثِيّاً} ـ إلى أن قال ـ {وَإِن مِّنكُمْ إِلاَّ وَارِدُهَا} [19/68-70]، فدل على أن كل ذلك في الآخرة لا في الدنيا كما ترى. والقراءة في قوله: {جِثِيّاً}، كما قدمنا في قوله: {ثُمَّ لَنُحْضِرَنَّهُمْ حَوْلَ جَهَنَّمَ

ج / 3 ص -481- جِثِيّاً}، وقوله: {ثُمَّ نُنَجّى}، قراءة الكسائي بإسكان النون الثانية وتخفيف الجيم، وقرأه الباقون بفتح النون الثانية وتشديد الجيم. وقد ذكرنا في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" أن جماعة رووا عن ابن مسعود: أن ورود النار المذكور في الآية هو المرور عليها، لأن الناس تمر على الصراط وهو جسر منصوب على متن جهنم وأن الحسن وقتادة روي عنهما نحو ذلك أيضاً. وروي عن ابن مسعود أيضاً مرفوعاً: أنهم يردونها جميعاً ويصدون عنها بحسب أعمالهم. وعنه أيضاً تفسير الورود بالوقوف عليها. والعلم عند الله تعالى.
وقوله تعالى في الآية الكريمة: {كَانَ عَلَى رَبِّكَ حَتْماً مَّقْضِيّاً}، يعني: أن ورودهم النار المذكور كان حتماً على ربك مقضياً، أي أمراً واجباً مفعولاً لا محالة، والحتم: الواجب الذي لا محيد عنه، ومنه قول أمية بن أبي الصلت الثقفي:

عبادك يخطؤون وأنت رب يكفيك المنايا والحتوم

فقوله: «والحتوم» جمع حتم، يعني الأمور الواجبة التي لا بد من وقوعها. وما ذكره جماعة من أهل العلم من أن المراد بقوله: {حَتْماً مَّقْضِيّاً}، قسماً واجباً، كما روي عن عكرمة وابن مسعود ومجاهد وقتادة وغيرهم ـ لا يظهر كل الظهور.
واستدل من قال: إن في الآية قسماً بحديث أبي هريرة الثابت في الصحيحين. قال البخاري في صحيحه: حدثنا علي، حدثنا سفيان قال: سمعت الزهري عن سعيد بن المسيب، عن أبي هريرة رضي الله عنه، عن النَّبي صلى الله عليه وسلم قال: "لا يموت لمسلم ثلاثة من الولدِ فيلج النار إلا تحلة القسم" قال أبو عبد الله: {وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا} قسماً واجباً، كما روي عن عكرمة وابن مسعود ومجاهد وقتادة وغيرهم ـ لا يظهر كل الظهور.
واستدل من قال: إن في الآية قسماً بحديث أبي هريرة الثابت في الصحيحين. قال البخاري في صحيحه: حدثنا علي، حدثنا سفيان قال: سمعت الزهري عن سعيد بن المسيب، عن أبي هريرة رضي الله عنه، عن النَّبي صلى الله عليه وسلم قال: "لا يموت لمسلم ثلاثة من الولدِ فيلج النار إلا تحلة القسم" قال أبو عبد الله: {وَإِن مِّنكُمْ إِلاَّ وَارِدُهَا} ا هـ. وقال مسلم في صحيحه: حدثنا يحيى بن يحيى قال: قرأت على مالك، عن ابن شهاب، عن سعيد بن المسيب، عن أبي هريرة، عن النَّبي صلى الله عليه وسلم قال:
"لا يموت لأحدٍ من المسلمين ثلاثةٌ من الولدِ فتمسه النار إلا تحلة القسم". حدثنا أبو بكر بن أبي شيبة، وعمرو الناقد، وزهير بن حرب قالوا. حدثنا سفيان بن عيينة "ح" وحدثنا عبد بن حميد، وابن رافع، عن عبد الرزاق، أخبرنا معمر كلاهما عن الزهري بإسناد مالك، وبمعنى حديثه إلا أن في حديث سفيان فيلج النار إلا تحلة القسم ا هـ. قالوا. المراد بالقسم المذكور في هذا الحديث الصحيح هو قوله تعالى: {وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْماً مَقْضِيّاً}، وهو معنى ما ذكرنا عن البخاري في قوله: قال أبو عبد الله {وَإِن مِّنكُمْ إِلاَّ وَارِدُهَا}،

ج / 3 ص -482- والذين استدلوا بالحديث المذكور على أن الآية الكريمة قسماً اختلفوا في موضع القسم من الآية، فقال بعضهم: هو مقدر دل عليه الحديث المذكور، أي والله وإن منكم إلا واردها. وقال بعضهم: هو معطوف على القسم قبله، والمعطوف على القسم قسم، والمعنى: فوربِّك لنحشرنهم والشياطين وربك إن منكم إلا واردها، وقال بعضهم: القسم المذكور مستفاد من قوله: {كَانَ عَلَى رَبِّكَ حَتْماً مَقْضِيّاً} أي قسماً واجباً كما قدمناه عن ابن مسعود ومجاهد، وعكرمة، وقتادة. وقال بعضهم: يحتمل أن يكون المراد بالقسم ما دل على القطع والبت من السياق. فإن قوله تعالى: {كَانَ عَلَى رَبِّكَ حَتْماً مَقْضِيّاً}، تذييل وتقرير لقوله: {وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا}، وهذا بمنزلة القسم في تأكيد الإخبار. بل هذا أبلغ للحصر في الآية بالنفي والإثبات.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي والله تعالى أعلم أن الآية ليس يتعين فيها قسم. لأنها لم تقترن بأداة من أدوات القسم، ولا قرينة واضحة دالة على القسم، ولم يتعين عطفها على القسم. والحكم بتقدير قسم في كتاب الله دون قرينة ظاهرة فيه زيادة على معنى كلام الله بغير دليل يجب الرجوع إليه. وحديث أبي هريرة المذكور المتفق عليه لا يتعين منه أن في الآية قسماً. لأن من أساليب اللغة العربية التعبير بتحلة القسم عن القلة الشديدة وإن لم يكن هناك قسم أصلاً. يقولون: ما فعلت كذا إلا تحلة القسم، يعنون إلا فعلاً قليلاً جداً قدر ما يحلل به الحالف قسمه. وهذا أسلوب معروف في كلام العرب، ومنه قول كعب بن زهير في وصف ناقته:

تخدي على يسرات وهي لاصقة ذوابل مسهن الأرض تحليل

يعني: أن قوائم ناقته لا تمس الأرض لشدة خفتها إلا قدر تحليل القسم، ومعلوم أنه لا يمين من ناقته أنها تمس الأرض حتى يكون ذلك المس تحليلاً لها كما ترى. وعلى هذا المعنى المعروف: فمعنى قوله: صلى الله عليه وسلم "إلا تحلة" أي لا يلج النار إلا ولوجاً قليلاً جداً لا ألم فيه ولا حر، كما قدمنا في حديث جابر المرفوع. وأقرب أقوال من قالوا: إن في الآية قسماً قول من قال إنه معطوف على قوله: {فَوَرَبِّكَ لَنَحْشُرَنَّهُمْ}؛ لأن الجمل المذكورة بعده معطوفة عليه، كقوله: {ثُمَّ لَنُحْضِرَنَّهُمْ}، وقوله: {ثُمَّ لَنَنزِعَنَّ}، وقوله: {ثُمَّ لَنَحْنُ أَعْلَمُ}، لدلالة قرينة لام القسم في الجمل المذكورة على ذلك. أما قوله: {وَإِن مِّنكُمْ إِلاَّ وَارِدُهَا}، فهو محتمل للعطف أيضاً، ومحتمل للاستئناف. والعلم

ج / 3 ص -483- عند الله تعالى.
قوله: تعالى {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا أَيُّ الْفَرِيقَيْنِ خَيْرٌ مَقَاماً وَأَحْسَنُ نَدِيّاً وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَحْسَنُ أَثَاثاً وَرِئْياً}.
قوله تعالى في هذه الآية الكريمة: {خَيْرٌ مَّقَاماً} [19/73]، قرأه ابن كثير بضم الميم. والباقون بفتحها. وقوله:{ورئْياً}، قرأه قالون وابن ذكوان «ورياً» بتشديد الياء من غير همز. وقرأه الباقون بهمزة ساكنة بعد الراء وبعدها ياء مخففة.
ومعنى الآية الكريمة: أن كفار قريش كانوا إذا يتلوا عليهم رسول الله صلى الله عليه وسلم وأصحابه آيات هذا القرآن، في حال كونها بينات أي مرتلات الألفاظ، واضحات المعاني، بينات المقاصد، إما محكمات جاءت واضحة، أو متشابهات قد تبعها البيان بالمحكمات، أو تبيين الرسول صلى الله عليه وسلم قولاً أو فعلاً، أو ظاهرات الإعجاز تحدي بها فلم يقدر على معارضتها ـ أو حججا وبراهين.
والظاهر أن قوله:{بَيّنَاتٍ}حال مؤكدة؛ لأن آيات الله لا تكون إلا كذلك. ونظير ذلك قوله تعالى:{وَهُوَ الْحَقُّ مُصَدِّقًا}[35/31]، أي إذا تتلى عليهم آيات الله في حال كونها متصفة بما ذكرنا عارضوها واحتجوا على بطلانها، وأن الحق معهم لا مع من يتلوها بشبهة ساقطة لا يحتج بها إلا من لا عقل له. ومضمون شبهتهم المذكورة: أنهم يقولون لهم: نحن أوفر منكم حظاً في الدنيا، فنحن أحسن منكم منازل، وأحسن منكم متاعاً، وأحسن منكم منظراً، فلولا أننا أفضل عند الله منكم لما آثرنا عليكم في الحياة الدنيا، وأعطانا من نعيمها وزينتها ما لم يعطكم.
فقوله:{أَىُّ الْفَرِيقَيْنِ خَيْرٌ مَّقَاماً}[19/73]، أي: نحن وأنتم أينا خير مقاماً. والمقام على قراءة ابن كثير بضم الميم محل الإقامة، وهو المنازل والأمكنة التي يسكنونها. وعلى قراءة الجمهور فالمقام بفتح الميم مكان القيام وهو موضع قيامهم وهو مساكنهم ومنازلهم. وقيل: وهو موضع القيام بالأمور الجليلة، والأول هو الصواب.
وقوله:{وَأَحْسَنُ نَدِيّاً}،أي: مجلساً ومجتمعاً. والاستفهام في قوله:{أَىُّ الْفَرِيقَيْنِ}،الظاهر أنه استفهام تقرير. ليحملوا به ضعفاء المسلمين الذين هم في تقشف ورثاثة هيئة على أن يقولوا أنتم خير مقاماً وأحسن ندياً منا. وعلى كل حال فلا خلاف أن

ج / 3 ص -484- مقصودهم بالاستفهام المذكور أنهم ـ أي كفار قريش ـ خير مقاماً وأحسن ندياً من أصحاب النَّبي صلى الله عليه وسلم،
وأن ذلك هو دليلهم على أنهم على الحق، وأنهم أكرم على الله من المسلمين. وما في التلخيص وشروحه من أن السؤال بـ«أي» في الآية التي نحن بصددها سؤال بها عما يميز أحد المشتركين في أمر يعمُّهما كالعادة في أي غلط منهم. لأنهم فسروا الآية الكريمة بغير معناها الصحيح. والصواب ما ذكرناه إن شاء الله تعالى. واستدلالهم هذا بحظهم في الحياة الدنيا على حظهم يوم القيامة، وأن الله ما أعطاهم في الدنيا إلا لمكانتهم عنده، واستحقاقهم لذلك القيامة، وأن الله ما أعطاهم في الدنيا إلا لمكانتهم عنده، واستحقاقهم لذلك لسخافة عقولهم: ـ ذكره الله تعالى في مواضع من كتابه. كقوله: تعالى عنهم: {وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا لَوْ كَانَ خَيْراً مَا سَبَقُونَا إِلَيْهِ وَإِذْ لَمْ يَهْتَدُوا بِهِ فَسَيَقُولُونَ هَذَا إِفْكٌ قَدِيمٌ} [46/11]، وقوله تعالى: {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} [6/53]، وقوله تعالى: {وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالاً وَأَوْلاداً وَمَا نَحْنُ بِمُعَذَّبِينَ} [34/35]، وقوله تعالى: {أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَلْ لا يَشْعُرُونَ} [23/55-56]، وقوله: {أَفَرَأَيْتَ الَّذِي كَفَرَ بِآياتِنَا وَقَالَ لَأُوتَيَنَّ مَالاً وَوَلَداً} [19/77]، وقوله: {قَالَ مَا أَظُنُّ أَنْ تَبِيدَ هَذِهِ أَبَداً وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لَأَجِدَنَّ خَيْراً مِنْهَا مُنْقَلَباً} [18/35/36]، وقوله: {لَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى} [41/36]، إلى غير ذلك من الآيات. فكل هذه الآيات دالة على أنهم لجهلهم يظنون أن الله لم يعطهم نصيباً من الدنيا إلا لرضاه عنهم، ومكانتهم عنده، وأن الأمر في الآخرة سيكون كذلك.
وقد أبطل الله تعالى دعواهم هذه في آيات كثيرة من كتابه كقوله: تعالى في هذه السورة الكريمة: {وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِّن قَرْنٍ هُمْ أَحْسَنُ أَثَاثاً وَرِءْياً} [19/74]، والمعنى: أهلكنا قرونا كثيرة، أي أمماً كانت قبلهم وهم أكثر نصيباً في الدنيا منهم، فما معهم ما كان عندهم من زينة الدنيا ومتاعها من إهلاك الله إياهم لما عصوا وكذبوا رسله، فلو كان الحظ والنصيب في الدنيا يدل على رضا الله والمكانة عنده لما أهلك الذين من قبلكم، الذين هم أحسن أثاثاً ورئياً منكم.
وقوله: في هذه الآية الكريمة: {وَكَمْ} هي الخبرية، ومعناها الإخبار بعدد كثير، وهي في حمل نصب على المفعول به لأهلكنا، أي أهلكنا كثيراً. {وَمِنْ} مبينة

ج / 3 ص -485- لـ{كَمْ}وكل أهل عصر قرن لمن بعدهم لأنهم يتقدمونهم. قيل: سموا قرناً لاقترانهم في الوجود. والأثاث: متاع البيت. وقيل هو الجديد من الفرش. وغير الجديد منها يسمى «الخرثي» بضم الخاء وسكون الراء والثاء المثلثة بعدها ياء مشددة. وأنشد لهذا التفصيل الحسن بن علي الطُّوسي قول الشاعر:

تقادم العهد من أم الوليد بنا دهراً وصار أثاث البيت خرثيا

والإطلاق المشهور في العربية هو إطلاق الأثاث على متاع البيت مطلقاً. قال الفراء: لا واحد له. ويطلق الأثاث على المال أجمع: الإبل، والغنم، والعبيد، والمتاع. والواحد أثاثة.
وتأثث فلان: إذا أصاب رياشاً، قاله الجوهري عن أبي زيد. وقوله:{ورئْياً}، على قراءة الجمهور مهموزاً، أي أحسن منظراً وهيئة، وهو فعل بمعنى مفعول من رأى البصرية. والمراد به الذي تراه العين من هيأتهم الحسنة ومتاعهم الحسن. وأنشد أبو عبيدة لمحمد بن نمير الثقفي في هذا المعنى قوله:

أشافتك الظغائن يوم بانوا بذي الرئي الجميل من الأثاث

وعلى قراءة قالون وابن ذكوان بتشديد الياء من غير همز. فقال بعض العلماء: معناه معنى القراءة الأولى، إلا أن الهمزة أبدلت ياءً فأدغمت في الياء. وقال بعضهم: لا همز على قراءتهما أصلاً بل عليها فهو من الري الذي هو النعمة والترفه، من قولهم: هو ريان من النعيم، وهي رياً منه. وعلى هذا فالمعنى أحسن نعمة وترفها. والأول أظهر عندي. والله تعالى أعلم.
والآيات التي أبطل الله بها دعواهم هذه كثيرة. كقوله تعالى:{وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لِأَنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْماً وَلَهُمْ عَذَابٌ مُهِينٌ}[3/178]، وقوله:{وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلَّا مَنْ آمَنَ وَعَمِلَ صَالِحاً فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ}[34/37]، وقوله:{فَذَرْنِي وَمَنْ يُكَذِّبُ بِهَذَا الْحَدِيثِ سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ وَأُمْلِى لَهُمْ إِنَّ كَيْدِى مَتِينٌ}[68/44]، وقوله تعالى:{فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ}[6/44]، والآيات بمثل ذلك كثيرة جداً، وقد قدمنا شيئاً من ذلك.
وقول الكفار الذي حكاه الله عنهم في هذه الآية الكريمة {أَىُّ الْفَرِيقَيْنِ خَيْرٌ مَّقَاماً

ج / 3 ص -486- وَأَحْسَنُ نَدِيّاً}،الظاهر فيه أن وجه ذكرهم للمقام والندي: أن المقام هو محل السكنى الخاص لكل واحد منهم. والندي محل اجتماع بعضهم ببعض، فإذا كان كل منهما للكفار أحسن من نظيره عند المسلمين دل ذلك على أن نصيبهم في الدنيا أوفر من نصيب أصحاب النَّبي صلى الله عليه وسلم في ذلك الوقت. ونظير ذلك من كلام العرب قول الشاعر:

يومان يوم مقاماتٍ وأندية ويوم سيرٍ إلى الأعداء تأويب

والمقامات: جمع مقامة بمعنى المقام. والأندية: جمع نادٍ بمعنى الندى وهو مجلس القوم، ومنه قوله تعالى:{وَتَأْتُونَ فِي نَادِيكُمُ الْمُنْكَر}[29/29]، فالنادي والندي يطلقان على المجلس، وعلى القوم الجالسين فيه. وكذلك المجلس يطلق على القوم الجالسين، ومن إطلاق الندي على المكان قول الفرزدق:

وما قام منا قائم في ندينا فينطق إلا بالتي هي أعرفُ

وقوله تعالى هنا: {وَأَحْسَنُ نَدِيّاً}، ومن إطلاقه على القوم قوله:{فَلْيَدْعُ نَادِيَهُ سَنَدْعُ الزَّبَانِيَةَ}[96/17-18]، ومن إطلاق المجلس على القوم الجالسين فيه قول ذي الرمة:

لهم مجلس صهب السبال أذلة سواسية أحرارها وعبيدها

والجملة في قوله:
 {هُمْ أَحْسَنُ أَثَاثاً وَرِءْياً}،قال الزمخشري: هي في محل نصب صفة لقوله:{كَمْ}ألا ترى أنك لو تركت لفظة{هُمْ}لم يكن لك بد من نصب {أَحْسَنُ}على الوصفية ا هـ ـ وتابع الزمخشري أبو البقاء على ذلك. وتعقبه أبو حيان في البحر بأن بعض علماء النحو نصوا على أن «كم» سواءً كانت استفهامية أو خبرية لا توصف ولا يوصف بها. قال: وعلى هذا يكون{هُمْ أَحْسَنُ}في موضع الصفة لـ{قَرْنٍ}،وجمع نعت القرن اعتباراً لمعنى القرن، وهذا هو الصواب عندي لا ما ذكره الزمخشري وأبو البقاء. وصيغة التفضيل في قوله:{هُمْ أَحْسَنُ أَثَاثاً وَرِءْياً}تلزمها «من» لتجردها من الإضافة والتعريف، إلا أنها محذوفة لدلالة المقام عليها.والتقدير: هم أحسن أثاثاً ورئِياً منهم، على حد قوله: في الخلاصة:

وأفعل التفضيل صِله أبدا تقديراً أو لفظاً بِمن إن جردا

فإن قيل: أين مرجع الضمير في هذه الآية الكريمة في قوله:{إِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا...}الآية؟[19/73] فالجواب: أنه راجع إلى الكفار

ج / 3 ص -487- المذكورين في قوله:{يَقُولُ الْأِنْسَانُ أَإِذَا مَا مِتُّ ...}الآية[19/66]، وقوله: {وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيّاً}،قاله القرطبي. والله تعالى أعلم.
قوله تعالى:{قُلْ مَنْ كَانَ فِي الضَّلالَةِ فَلْيَمْدُدْ لَهُ الرَّحْمَنُ مَدّاً حَتَّى إِذَا رَأَوْا مَا يُوعَدُونَ إِمَّا الْعَذَابَ وَإِمَّا السَّاعَةَ فَسَيَعْلَمُونَ مَنْ هُوَ شَرٌّ مَكَاناً وَأَضْعَفُ جُنْداً}.
في معنى هذه الآية الكريمة وجهان من التفسير معروفان عند العلماء، وكلاهما يشهد له قرآن:
الأول: أن الله جل وعلا أمر نبيه صلى الله عليه وسلم في هذه الآية الكريمة أن يقول هذه الكلمات كدعاء المباهلة بينه وبين المشركين. وإيضاح معناه: قل يا نبي الله صلى الله عليه وسلم لهؤلاء المشركين الذين ادعوا أنهم خير منكم، وأن الدليل على ذلك أنهم خير منكم مقاماً وأحسن منكم ندياً ـ من كان منا ومنكم في الضلالة أي الكفر والضلال عن طريق الحق فليمدد له الرحمن مداً، أي فأمهله الرحمن إمهالاً فيما هو فيه حتى يستدرجه بالإمهال ويموت على ذلك ولا يرجع عنه، بل يستمر على ذلك حتى يرى ما يوعده الله، وهو: إما عذاب في الدنيا بأيدي المسلمين، كقوله:{قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ}[9/14]،أو بغير ذلك. وإما عذاب الآخرة إن ماتوا وهم على ذلك الكفر. وعلى ذلك التفسير فصيغة الطلب المدلول عليها باللام في قوله:{فَلْيَمْدُدْ}على بابها. وعليه فهي لام الدعاء بالإمهال في الضلال على الضال من الفريقين، حتى يرى ما يوعده من الشر وهو على أقبح حال من الكفر والضلال. واقتصر على هذا التفسير ابن كثير وابن جرير، وهو الظاهر من صيغة الطلب في قوله:{فَلْيَمْدُدْ}،ونظير هذا المعنى في القرآن قوله تعالى: {فَمَنْ حَاجَّكَ فِيهِ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ فَقُلْ تَعَالَوْا نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ وَنِسَاءَنَا وَنِسَاءَكُمْ وَأَنْفُسَنَا وَأَنْفُسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَلْ لَعْنَتَ اللَّهِ عَلَى الْكَاذِبِينَ}[3/61]؛ لأنه على ذلك التفسير يكون في كلتا الآيتين دعاء بالشر على الضال من الطائفتين. وكذلك قوله: تعالى في اليهود:{فَتَمَنَّوُاْ الْمَوْتَ إِن كُنْتُمْ صَادِقِينَ}[2-94]، في «البقرة والجمعة» عند من يقول:
إن المراد بالتمني الدعاء بالموت على الكاذبين من الطائفتين، وهو اختيار ابن كثير. وظاهر الآية لا يساعد عليه.
الوجه الثاني: أن صيغة الطلب في قوله:{فَلْيَمْدُدْ}،يراد بها الإخبار عن سنة الله في الضالين. وعليه فالمعنى: أن الله أجرى العادة بأنه يمهل الضال ويملي له فيستدرجه

ج / 3 ص -488- بذلك حتى يرى ما يوعده، وهو في غفلة وكفر وضلال.
وتشهد لهذا الوجه آيات كثيرة، كقوله: {وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لِأَنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْماً...}الآية[3/178]، وقوله: {فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً...}الآية[6/44]، كما قدمنا قريباً بعض الآيات الدالة عليه.
ومما يؤيد هذا الوجه ما أخرجه ابن أبي شيبة، وابن المنذر، وابن أبي حاتم عن حبيب بن أبي ثابت قال: في حرف أبي: قل من كان في الضلالة فإنه يزيده الله ضلالة ا هـ قاله صاحب الدر المنثور. ومثل هذا من جنس التفسير لا من جنس القراءة. فإن قيل على هذا الوجه. ما النكتة في إطلاق صيغة الطلب في معنى الخبر؟ فالجواب ـ أن الزمخشري أجاب في كشافه عن ذلك. قال في تفسير قوله تعالى: {فَلْيَمْدُدْ لَهُ الرَّحْمَانُ مَدّاً}، أي: مد له الرحمن، يعني أمهله وأملى له في العمر. فأخرج على لفظ الأمر إيذاناً بوجوب ذلك، وأنه مفعول لا محالة، كالمأمور به الممتثل لتنقطع معاذير الضال، ويقال له يوم القيامة: {أَوَلَمْ نُعَمِّرْكُمْ مَّا يَتَذَكَّرُ فِيهِ مَن تَذَكَّرَ} [35/37]، ا هـ محل الغرض منه. وأظهر الأقوال عندي في قوله: {حَتَّى إِذَا رَأَوْا مَا يُوعَدُونَ}، أنه متعلق بما قبله يليه، والمعنى: فليمدد له الرحمن مداً حتى إذا رأى ما يوعد علم أن الأمر على خلاف ما كان يظن. وقال الزمخشري: إن {حَتَّى} في هذه الآية هي التي تحكي بعدها الجمل. واستدل على ذلك بمجيء الجملة الشرطية بعدها.
وقوله: {مَا يُوعَدُونَ} لفظة {مَا}، مفعول به لـ{رأوا}. وقوله:. {إِمَّا العَذَابَ وَإِمَّا السَّاعَةَ}، بدل من المفعول به الذي هو {فِى مَا} ولفظة {مِنْ}من قوله:{فَسَيَعْلَمُونَ مَنْ هُوَ...}الآية، قال بعض العلماء: هي موصولة في محل نصب على المفعول به ليعلمون. وعليه فعلم هنا عرفانية تتعدى إلى مفعول واحد. وقال بعض أهل العلم: {مِنْ}استفهامية والفعل القلبي الذي هو يعلمون معلق بالاستفهام. وهذا أظهر عندي.
وقوله:{شَرٌّ مَّكَاناً وَأَضْعَفُ جُنداً}،في مقابلة قولهم:{خَيْرٌ مَّقَاماً وَأَحْسَنُ نَدِيّاً}؛لأن مقامهم هو مكانهم ومسكنهم. والندي: المجلس الجامع لوجوه قومهم وأعوانهم وأنصارهم. والجند هم الأنصار والأعوان، فالمقابلة المذكورة ظاهرة. وقد دلت آية من كتاب الله على إطلاق{شَرٌّ مَّكَاناً}. والمراد اتصاف الشخص بالشر

ج / 3 ص -489- لا المكان. وهو قوله تعالى:{قَالُوا إِنْ يَسْرِقْ فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ فَأَسَرَّهَا يُوسُفُ فِي نَفْسِهِ وَلَمْ يُبْدِهَا لَهُمْ قَالَ أَنْتُمْ شَرٌّ مَكَاناً}[12/72]، فتفضيل المكان في الشر ها هنا الظاهر أن المراد به تفضيله إخوته في الشر على نفسه فيما نسبوا إليه من شر السرقة لا نفس المكان. اللهم إلا أن يراد بذلك المكان المعنوي: أي أنتم شر منزلة عند الله تعالى.
وقوله: في هذه الآيات المذكورة {مقاما}ً، و{ندِياً}، و{أثاثاً}،و{مكاناً}، و{جُنداً}كل واحد منها تمييز محول عن الفاعل، كما أشار له في الخلاصة بقوله:

والفاعل المعنى انصبن بأفعلا مفضلاً كأنت أعلى منزلا

قوله تعالى:{وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدىً وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَاباً وَخَيْرٌ مَرَدّاً}
قوله جل وعلا في هذه الآية الكريمة:{وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدىً} [19/76]، دليل على رجحان القول الثَّاني في الآية المتقدمة. وأن المعنى: أن من كان في الضلالة زاده الله ضلالة، ومن اهتدى زاده الله هدى. والآيات الدالة على هذا المعنى كثيرة، كقوله: في الضلال{فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ}[61/5]، وقوله:{بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ}[4/155]، وقوله:{ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ}[63/3]،وقوله تعالى: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ...}الآية[6/110]، كما قدمنا كثيراً من الآيات الدالة على هذا المعنى.
وقال في الهدى:{وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدىً وَآتَاهُمْ تَقْوَاهُمْ} [47/17]، وقال:{هُوَ الَّذِي أَنْزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَاناً مَعَ إِيمَانِهِمْ}[48/4]،وقال:{وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا...}الآية[29/69]، وقد جمع بينهما في آيات أخر. كقوله:{وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلا يَزِيدُ الظَّالِمِينَ إِلَّا خَسَاراً}[17/82]،وقوله تعالى:{قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدىً وَشِفَاءٌ وَالَّذِينَ لا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمىً...}الآية[41/44]، وقوله تعالى:{وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَاناً فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ}[9/124-125]، كما تقدم إيضاحه.
وقوله:{وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَاباً وَخَيْرٌ مَرَدّاً}[19/76]، تقدم

ج / 3 ص -490- إيضاحه في سورة «الكهف».
فإن قيل:ظاهر الآية أن لفظة{خَيْرٌ}في قوله:{خَيْرٌ عِنْدَ رَبِّكَ ثَوَاباً وَخَيْرٌ مَّرَدّاً}،صيغة تفضيل،والظاهر أن المفضل عليه هو جزاء الكافرين. ويدل لذلك ما قاله صاحب الدر المنثور، قال:وأخرج ابن أبي حاتم عن سعيد بن جبير في قوله:{خَيْرٌ عِندَ رَبِّكَ ثَوَاباً}،يعني:خير جزاء من جزاء المشركين. {وَخَيْرٌ مَّرَدّاً}،يعني:مرجحاً من مرجعهم إلى النار.والمعروف في العربية أن صيغة التفضيل تقتضي مشاركة المفضل عليه.والخيرية منفية بتاتاً عن جزاء المشركين وعن مردهم، فلم يشاركوا في ذلك المسلمين حتى يفضلوا عليهم.
فالجواب: أن الزمخشري في كشَّافه حاول الجواب عن هذا السؤال بما حاصله: أنه كأنه قيل ثوابهم النار، والجنة خير منها على طريقة قول بشر بن أبي حازم:

غضبت تميم أن تقتل عامر يوم النسار فأعتبوا بالصيلم

فقوله:
«أعتبوا بالصيلم» يعني أرضوا بالسيف، أي لا رضى لهم عندنا إلا السيف لقتلهم به. ونظيره قول عمرو بن معدي كرب:

وخيلٍ قد دلفت لها بخيل تحية بينهم ضرب وجميع

أي لا تحية بينهم إلا الضرب الوجيع. وقول الآخر:

شجعاء جرتها الذميل تلوكه أصلاً إذا راح المطي غراثا

يعني أن هذه الناقة لا جرة لها تخرجها من كرشها فتمضغها إلا السير، وعلى هذا المعنى فالمراد: لا ثواب لهم إلا النار. وباعتبار جعلها ثواباً بهذا المعنى فضل عليها ثواب المؤمنين. هذا هو حاصل جواب الزمخشري مع إيضاحنا له.
قال مقيده عفا الله عنه وغفر له: ويظهر لي في الآية جواب آخر أقرب من هذا، وهو أنا قدمنا أن القرآن والسنة الصحيحة دلا على أن الكافر مجازى بعمله الصالح في الدنيا، فإذا بر والديه ونفس عن المكروب، وقرى الضيف، ووصل الرحم مثلاً يبتغي بذلك وجه الله فإن الله يثيبه في الدنيا؛ كما قدمنا دلالة الآيات عليه، وحديث أنس عند مسلم. فثوابه هذا الراجع إليه من عمله في الدنيا، هو الذي فضل الله عليه في الآية ثواب المؤمنين. وهذا واضح لا إشكال فيه. والعلم عند الله تعالى.

ج / 3 ص -491- قوله تعالى:{أَفَرَأَيْتَ الَّذِي كَفَرَ بِآياتِنَا وَقَالَ لَأُوتَيَنَّ مَالاً وَوَلَداً}.
أخرج الشيخان وغيرهما من غير وجه عن خباب بن الأرت رضي الله عنه قال:جئت العاص بن وائل السهمي أتقاضاه حقاً لي عنده. فقال: لا أعطيك حتى تكفُر بمحمدٍ صلى الله عليه وسلم. فقلت: لا؟حتى تموت ثُمَّ تبعث. قال: وإني لميت ثم مبعوث؟؟ قلت نعم. قال: إن لي هناك مالاً فأقضيك. فنزلت هذه الآية:{أَفَرَأَيْتَ الَّذِي كَفَرَ بِآياتِنَا وَقَالَ لَأُوتَيَنَّ مَالاً وَوَلَداً}. وقال بعض أهل العلم: إن مراده بقوله:{لَأُوتَيَنَّ مَالاً وَوَلَداً}الاستهزاء بالدين وبخباب بن الأرت رضي الله عنه،والظاهر: أنه زعم أنه يؤْتى مالا وولداً قياساً منه للآخرة على الدنيا، كما بينا الآيات الدالة على ذلك. كقوله: {وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى}[41/50]، وقوله:{أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ...}الآية[23/55-56]، وقوله:{وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالاً وَأَوْلاداً وَمَا نَحْنُ بِمُعَذَّبِينَ}[34/35]، إلى غير ذلك من الآيات كما تقدم إيضاحه.وقرأ هذا الحرف حمزة والكسائي{وَوَلَدًا}بضم الواو الثانية وسكون اللام.وقرأه الباقون بفتح الواو واللام معاً، وهما لغتان معناهما واحد كالعرب والعرب، والعدم والعدم. ومن إطلاق العرب الولد بضم الواو وسكون اللام كقراءة حمزة والكسائي قول الحارث بن حلزة:

ولقد رأيت معاشرا قد ثمروا مالاً وولدا

وقول رؤبة:

الحمد لله العزيز فردا ل م يتخذ من ولد شيءٍ ولدا

وزعم بعض علماء العربية: أن الولد بفتح الواو واللام مفرد. وأن الولد بضم الواو وسكون اللام جمع له. كأسد بالفتح يجمع على أسْد بضم فسكون. والظاهر عدم صحة هذا.
ومما يدل على أن «الولد» بالضم ليس يجمع قول الشاعر:

فليت فلاناً كان في بطن أمه وليت فلاناً كان ولد حمار

لأن «الولد» في هذا البيت بضم الواو وسكون اللام،
وهو مفرد قطعاً كما ترى.
قوله تعالى:{أَطَّلَعَ الْغَيْبَ أَمِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْداً كَلَّا}.
اعلم أن الله جل وعلا في هذه الآية الكريمة رد على العاص بن وائل السهمي،

ج / 3 ص -492- قوله: إنه يؤتى يوم القيامة مالا وولداً، بالدليل المعروف عند الجدليين بالتقسيم والترديد، وعند الأصوليين بالسير والتقسيم. وعند المنطقيين بالشرطي المنفصل.
وضابط هذا الدليل العظيم أنه متركب من أصلين: أحدهما: حصر أوصاف المحل بطريق من طرق الحصر، وهو المعبر عنه بالتقسيم عند الأصوليين والجدليين، وبالشرطي المنفصل عند المنطقيين.
والثاني: هو اختيار تلك الأوصاف المحصورة، وإبطال ما هو باطل منها وإبقاء ما هو صحيح منها كما سترى إيضاحه إن شاء الله تعالى. وهذا الأخير هو المعبر عنه عند الأصوليين بالسبر، وعند الجدليين بالترديد، وعند المنطقيين، بالاستثناء في الشرطي المنفصل. والتقسيم الصحيح في هذه الآية الكريمة يحصر أوصاف المحل في ثلاثة، والسبر الصحيح يبطل اثنين منها ويصحح الثالث. وبذلك يتمم إلقام العاص بن وائل الحجر في دعواه: أنه توتى يوم القيامة مالاً وولداً.
أما وجه حصر أوصاف المحل في ثلاثة فهو أنا نقول: قولك إنك تؤتي مالاً وولداً يوم القيامة لا يخلو مستندك فيه من واحد من ثلاثة أشياء:
الأول: أن تكون اطلعت على الغيب، وعلمت أن إيتاءك المال والولد يوم القيامة مما كتبه الله في اللوح المحفوظ.
والثاني: أن يكون الله أعطاك عهداً بذلك، فإنه إن أعطاك عهداً لن يخلفه.
الثالث: أن تكون قلت ذلك افتراءً على الله من غير عهد ولا اطلاع غيب.
وقد ذكر تعالى القسمين الأولين في قوله:{أَطَّلَعَ الْغَيْبَ أَمِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْداً}[19/78]، مبطلاً لهما بأداة الإنكار. ولا شك أن كلا هذين القسمين باطل. لأن العاص المذكور لم يطلع الغيب. ولم يتخذ عند الرحمن عهدا. فتعين القسم الثالث وهو أنه قال ذلك افتراءً على الله. وقد أشار تعالى إلى هذا القسم الذي هو الواقع بحرف الزجر والردع وهو قوله:، {كَلاَّ}،أي: لأنه يلزمه ليس الأمر كذلك، لم يطلع الغيب، ولم يتخذ عند الرحمن عهداً، بل قال ذلك افتراءً على الله، لأنه لو كان أحدهما حاصلاً لم يستوجب الردع عن مقالته كما ترى. وهذا الدليل الذي أبطل به دعوى ابن وائل هذه هو الذي أبطل به بعينه دعوى اليهود: أنهم لن تمسَّهم النار إلا أياماً معدودة في سورة «البقرة»، وصرح في ذلك بالقسم الذي هو الحق، وهو أنهم قالوا ذلك كذباً من غير علم.

ج / 3 ص -493- وحذف في «البقرة» قسم اطلاع للغيب المذكور في «مريم» لدلالة ذكره في «مريم» على قصده في «البقرة» كما أن كذبهم الذي صرح به في «البقرة» لم يصرح به في «مريم» لأن ما في «البقرة» يبين ما في «مريم» لأن القرآن العظيم يبين بعضه بعضاً. وذلك في قوله تعالى:{وَقَالُوا لَنْ تَمَسَّنَا النَّارُ إِلَّا أَيَّاماً مَعْدُودَةً قُلْ أَتَّخَذْتُمْ عِنْدَ اللَّهِ عَهْداً فَلَنْ يُخْلِفَ اللَّهُ عَهْدَهُ أَمْ تَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ}[2/80]، فالأوصاف هنا هي الأوصاف الثلاثة المذكورة في «مريم» كما أوضحنا، وما حذل منها يدل عليه ذكره في «مريم» فاتخاذ العهد ذكره في «البقرة ومريم» معاً والكذب في ذلك على الله صرح به في «البقرة» بقوله:{أَمْ تَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ}[2/80]، وأشار له في «مريم» بحرف الزجر الذي هو{كَلاَّ} واطلاع الغيب صرح به في «مريم» وحذفه في «البقرة» لدلالة ما في «مريم» على المقصود في «البقرة» كما أوضحنا.
مسائل تتعلق بهذه الآية الكريمة.
المسألة الأولى
اعلم: أن هذا الدليل الذي هو السبر والتقسيم تكرر وروده في القرآن العظيم، وقد ذكرنا الآن مثالين لذلك أحدهما في «البقرة» والثاني في «مريم» كما أوضحناه آنفاً. وذكر السيوطي في الإتقان في كلامه على جدل القرآن مثالاً واحداً للسبر والتقسيم، ومضمون المثال الذي ذكره باختصار، هو ما تضمنه قوله تعالى:{ثَمَانِيَةَ أَزْوَاجٍ مِنَ الضَّأْنِ اثْنَيْنِ وَمِنَ الْمَعْزِ اثْنَيْنِ}[6/143]، فكأن الله يقول للذين حرموا بعض الإناث كالبحائر والسوائب دون بعضها، وحرموا بعض الذكور كالحامي دون بعضها: لا يخلو تحريمكم لبعض ما ذكر دون بعضه من أن يكون معللاً بعلة معقولة أو تعبدياً. وعلى أنه معلل بعلة فإما أن تكون العلة في المحرم من الإناث الأنوثة، ومن الذكور الذكورة. أو تكون العلة فيهما معاً التخلق في الرحم، واشتمالها عليهما، هذه هي الأقسام التي يمكن ادعاء إناطة الحكم بها. ثم بعد حصر الأوصاف بهذا التقسيم نرجع إلى سبر الأقسام المذكورة. أي اختبارها ليتميز الصحيح من الباطل فنجدها كلها باطلة بالسبر الصحيح، لأن كون العلة الذكورة يقتضي تحريم كل ذكر وأنتم تحلون بعض الذكور، فدل ذلك على بطلان التعليل بالذكورة لقادح النقض الذي هو عدم الاطراد. وكون العلة الأنوثة يقتضي تحريم كل أنثى كما ذكرنا فيما قبله. وكون العلة اشتمال الرحم عليهما يقتضي تحريم

ج / 3 ص -494- الجمع. وإلى هذا الإبطال أشار تعالى بقوله:{قُلْ آلذَّكَرَيْنِ حَرَّمَ أَمِ الْأُنْثَيَيْنِ أَمَّا اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الْأُنْثَيَيْنِ}[6/144]، أي فلو كانت العلة الذكورة لحرم كل ذكر. ولو كانت الأنوثة لحرمت كل أنثى. ولو كانت اشتمال الرحم عليهما لحرم الجميع. وكون ذلك تعبدياً يقتضي أن الله وصاكم به بلا واسطة. إذ لم يأتكم منه رسول بذلك. فدل ذلك على أنه باطل أيضاً، وأشار تعالى إلى بطلانه بقوله:{أَمْ كُنْتُمْ شُهَدَاءَ إِذْ وَصَّاكُمُ اللَّهُ بِهَذَا}[6/144]، ثم بين أن ذلك التحريم بغير دليل من أشنع الظلم، وأنه كذب مفتري وإضلال بقوله:{فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ}[6/144]، ثم أكد عدم التحريم في ذلك بقوله: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقاً أُهِلَّ لِغَيْرِ اللَّهِ بِهِ}[6/145].
والحاصل: أن إبطال جميع الأوصاف المذكورة دليل على بطلان الحكم المذكور كما أوضحنا. ومن أمثلة السبر والتقسيم في القرآن قوله تعالى: {أَمْ خُلِقُواْ مِنْ غَيْرِ شَىْءٍ أَمْ هُمُ الْخَالِقُونَ}[52/35]، فكأنه تعالى يقول: لا يخلو الأمر من واحدة من ثلاث حالات بالتقسيم الصحيح. الأولى: أن يكونوا خُلقوا من غير شيء أي بدون خالق أصلاً. الثانية: أن يكونوا خلقوا أنفسهم. الثالثة: أن يكون خلقهم خالق غير أنفسهم. ولا شك أن القسمين الأولين باطلان، وبطلانهما ضروري كما ترى، فلا حاجة إلى إقامة الدليل عليه لوضوحه. والثالث: هو الحق الذي لا شك فيه، وهو جل وعلا خالقهم المستحق منهم أن يعبدوه وحده جل وعلا.
واعلم أن المنطقيين والأصوليين والجدليين كل منهم يستعملون هذا الدليل في غرض ليس هو غرض الآخر من استعماله، إلا أن استعماله عند الجدليين أعم من استعماله عند المنطقيين والأصوليين.
المسألة الثانية
اعلم أن مقصود الجدليين من هذا الدليل معرفة الصحيح والباطل من أوصاف محل النزاع،
وهو عندكم يتركب من أمرين: الأول: حصر أوصاف المحل. والثاني: إبطال الباطل منها وتصحيح الصحيح مطلقاً، وقد تكون باطلة كلها فيتحقق بطلان الحكم المستند إليها، كآية{قُلْ آلذَّكَرَيْنِ}[6/144]، المتقدمة. وقد يكون بعضها باطلاً وبعضها

ج / 3 ص -495- صحيحاً: كآية «مريم والبقرة، والطور» التي قدمنا إيضاح هذا الدليل في كل واحدة منها. وهذا الدليل أعم نفعاً، وأكثر فائدة على طريق الجدليين منه على طريق الأصوليين والمنطقيين.
المسألة الثالثة
اعلم أن السبر والتقسيم عند الأصوليين يستعمل في شيءٍ خاص، وهو استنباط علة الحكم الشرعي بمسلك السبر والتقسيم. وضابط هذا الملك عند الأصوليين أمران: الأول ـ هو حصر أوصاف الأصل المقيس عليه بطريق من طرق الحصر التي سنذكر بعضها إن شاء الله تعالى. والثاني: إبطال ما ليس صالحاً للعلة بطريق من طرق الإبطال التي سنذكر أيضاً بعضها إن شاء الله تعالى. وزاد بعضهم أمراً ثالثاً: وهو الإجماع على أن حكم الأصل معلل في الجملة لا تعبدي، والجمهور لا يشترطون هذا الأخير، والحاصل: أن هذا الدليل يتركب عند الأصوليين من أمرين. الأول: حصر أوصاف المحل. والثاني: إبطال ما ليس صالحاً للعلة، فإن كان الحصر والإبطال معاً قطعيين فهو دليل قطعي، وإن كانا ظنيين أو أحدهما ظنياً فهو دليل ظني. ومثال ما كان الحصر والإبطال فيه قطيعين قوله تعالى:{أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ}[52/35]، لأن حصر أوصاف المحل في الأقسام الثلاثة قطعي لا شك فيه، لأنهم إما إن يخلقوا من غير شيء أو يخلقوا أنفسهم أو يخلقهم خالق غير أنفسهم. ولا رابع البتة. وإبطال القسمين الأولين قطعي لا شك فيه: فيتعين أن الثالث حق لا شك فيه. وقد حذف في الآية لظهوره. فدلالة هذا السبر والتقسيم على عبادة الله وحده قطعية لا شك فيها، وإن كان المثال بهذه الآية للقطعي من هذا الدليل إنما يصح على المراد به عند الجدليين دون الأصوليين، لأن المراد التمثيل للقطعي من هذا الدليل ولو بمعناه الأعم، والقعطي منه لا يمكن الاختلاف فيه. وأما الظني فإن العلماء يختلفون فيه لاختلاف ظنون المجتهدين عند نظرهم في المسائل. وقد اختلفوا في الربا في أشياء كثيرة كالتفاح ونحوه. والنورة ونحوها بسبب اختلافهم في إبطال ما ليس بصالح فيقول بعضهم: هذا وصف يصح إبطاله، ويقول الآخر: هو ليس بصالح فيلزم إبطاله كقولهم: مثلاً في حصر أوصاف البر الذي هو الأصل مثلاً المحرم فيه الربا إذا أريد قياس الذرة عليه مثلاً، أما أن يكون علة تحريم الربا في البر الكيل أو الطعم أو الاقتيات والادخار أو هماً وغلبة العيش به أو المالية والملكية يقول المالكي غير الاقتيات والادخار باطل، ويدعى أن دليل بطلانه عدم الاطراد الذي هو النقض. ويقول

ج / 3 ص -496- الحنفي والحنبلي غير الكيل من تلك الأوصاف باطل، والكيل هو العلة هي مناط الحكم، ويستدل على ذلك بأحاديث كحديث حيان بن عبيد الله عند الحاكم، وفيه بعد ذكر الستة التي يمنع فيها الربا. وكذلك كل ما يكال أو يوزن وبالحديث الصحيح الذي فيه. وكذلك الميزان كما قدمناه مستوفى في سورة البقرة في الكلام على آية الربا. ويقول الشافعي غير الطعم باطل، والعلة في تحريم الربا في البر الطعم، ويستدل بحديث معمر بن عبد الله عند مسلم "الطعام بالطعام مثلاً بمثل" الحديث، كما تقدم إيضاحه أيضاً في البقرة. وهذا النوع من القياس الذي يختلف المجتهدون في العلة فيه هو المعروف عند أهل الأصول بمركب الأصل، وأشار إليه في مراقي السعود بقول

وإن يكن لعلتين اختلفا تركب الأصل لدي من سلفا

وأشار إلى مركب الوصف بقوله:

مركب الوصف إذا الخصم منع وجود ذا الوصف في الأصل المتبع

والقياس المركب بنوعه المذكورين لا تنهض الحجة به على الخصم خلافاً لبعض الجدليين. وإلى كون رده بالنسبة للخصم المخالف هو المختار. أشار في مراقي السعود بقوله:

ورده انتفى وقيل يقبل وفي التقدم خلاف ينقل

والضمير في قوله: «ورده» راجع إلى المركب بنوعيه وهذا هو الحق. فلا تنهض الحجة بقول الشافعي إن العلة في تحريم الربا في البر الطعم، على الحنفي والحنبلي القائلِينِ إنها الكيل كالعكس وهكذا. أما في حق المجتهد ومقلَّديه فظنه المذكور حجة ناهضة له ولمقلديه. واعلم أن لحصر أوصاف المحل طِرقاً. منها أنْ يكون الحصر عقلياً كما قدمنا في آية {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ}[52/35]، وكقولك: إما أنْ يكون النَّبي صلى الله عليه وسلم عالماً بهذا الأمر الذي تدعو الناس إليه أو غير عالم به: كما يأتي إيضاحه. فأوصاف المحل محصورة في الأمرين المذكورين إذ لا ثالث البتة. أنه لا واسطة بين الشيء ونقيضه كما هو معروف. ومنها أن يدل على الحصر المذكور إجماع. ومثل له بعض الأصوليين بإجبار البكر البالغة على النكاح عند من يقول به. فإن علة الإجبار إما الجهل بالمصالح، وإما البكارة: فإن قال المعترض: أين دليل حصر الأوصاف في الأمرين؟ أجيب: بأنه الإجماع على عدم التعليل بغيرهما، فلو ادعى

ج / 3 ص -497- المستدل حصر أوصاف المحل، فقال المعترض: أين دليل الحصر؟ فقال المستدل: بحثتُ بحثاً تاماً عن أوصاف المحل فلم أجد غير ما ذكرت، أو قال: الأصل عدم غير ما ذكرت، فالصحيح أن هذا يكفيه في إثبات الحصر. فإن قال المعترض: أنا أعلم وصفاً زائداً لم تذكره. قيل له: بينه، فإن لم يبينه سقط اعتراضه. وإن بيَّن وصفاً زائداً على الأوصاف التي ذكرهما المستدل بطل حصر المستدل بمجرد إبداء المعترض الوصفَ الزائد. إلا أن يبين المستدل أنه لا يصلح العلية فيكون إذا وجوده وعدمه سواءً. وقول من قال: إنه لا يكفيه قوله: بحثتُ فلم أجد غير هذا، خلاف التحقيق. وأشار في مراقي السعود، إلى هذا المسلك من مسالك العلة، بقوله:

والسبر والتقسيم قسم رابع أن يحصر الأوصاف فيه جامع

ويبطل الذي لها لا يصلح فما بقي تعيينه متضح

معترض الحصر في دفعه يرد بحثت ثم بعد بحثي لم أجد

أو انعقاد ما سواها الأصل وليس في الحصر لظن حظل

وهو قطعي إذا ما نميا للقطع والظني سواه وعيا

حجية الظني عند الأكثر في حق ناظر وفي المناظر

إن يبد وصفاً زائداً معترض وفي به دون البيان الغرض

وقطع ذي السبر إذاً منحتم والأمر في إبطاله منبهم

وقوله: في هذه الأبيات «في حق ناظر وفي المناظر» محله ما لم يدع المناظر علة غير اعلته،
وإن ادعاها فلا تكون علة أحدهما حجة على الآخر، كما أوضحناه آنفاً، وكما أشار له بقوله: المذكور آنفاً «ورده انتفى..» الخ.
وإذا حصل حصر أوصاف المحل فإبطال غير الصالح منها له طرق معروفة:
منها: بيان أن الوصف طردي محض، إما بالنسبة إلى جميع الأحكام كالطول والقصر، والبياض والسواد، أو بالنسبة إلى خصوص الحكم المتنازع في ثبوته أو نفيه، كالذكورة والأنوثة بالنسبة إلى باب العتق، فإنه لا فرق في أحكام العتق بين الذكر والأنثى، لأن الذكورة والأنوثة بالنسبة إليه وصفان طرديان. وإن كانا غير طرديين في غير العتق كالإرث والشهادة، والقضاء وولاية النكاح. فإن الذكر في ذلك ليس كالأنثى. ويعرف كون الوصف طردياً – أي: لا مدخل له في التعليل أصلاً - باستقراء موارد الشرع ومصادره، إما مطلقاً، وإما في بعض الأبواب دون بعضها كما قدمناه آنفاً.

ج / 3 ص -498- ومثال إبطال الطردي في جميع الأحكام: ما جاء في بعض روايات الحديث في المجامع في رمضان. فإن في بعض الروايات أنه أعرابي. وفي بعضها أنهُ جاء ينتف شعره ويضرب صدره. والقاعدة المقَرَّرة في الأصول: أن المثال لا يعترض. لأن المراد منه بيان القاعدة. ويكفي فيه الفرض ومطلق الاحتمال، كما أشار له في مراقي السعود بقوله:

والشأن لا يعترض المثال إذ قد كفى الغرض والاحتمال

فإذا عرفت ذلك فاعلم: أن كونه أعرابياً، وكونه جاء يضرب صدره وينتف شعره من أوصاف المحل في هذا الحكم، وهي أوصاف يجب إبطالها وعدم تعليل وجوب الكفارة بها. لأنها أوصاف طردية لا تحصل من إناطة الحكم بها فائدة أصلاً، فالأعرابي وغيره في ذلك سواء. ومن جاء في سكينة ووقار، ومن جاء يضرب صدره وينتف شعره في ذلك سواء أيضاً. ومثال الإبطال يكون الوصف طردياً في الباب الذي فيه النزاع دون غيرهِ وحديث "من أعتق شركاً له في عبد وكان له مال يبلغ ثمن العبدِ قوم العبد عليه قيمة عدل، فأعطى شركاءه حصصهم وعتق عليه العبد..."الحديث، وهو متفق عليه من حديث ابن عمر، وقد قدمنا في سورة «الإسراء والكهف» فلفظُ العبد الذكر في هذا الحديث وصف طردي. فمن أعتق شركاً له في أمة فكذلك. لأنه عرف من استقراء الشرع أن الذكورة والأنوثة بالنسبة إلى العتق وصفان طرديان لا تناط بهما أحكام العتق، وإن كانت الذكورة والأنوثة غير طرديين في غير العتق كالميراث والشهادة كما تقدم. والوصف الطردي في اصطلاح أهل الأصول: هو ما عُلمَ من الشرع إلغاؤه وعدم اعتباره، لأنه ليس في إناطة الحكم به مصلحة أصلاً فهو خالٍ من المناسبة، ومن طرق الإبطال بعد ثبوت الحصر ألا تظهر للوصف مناسبة. والمناسبة في اصطلاح أهل الأصول: هي كون إناطة الحكم بالوصف تترتب عليها مصلحة فعدم المناسبة المذكورة من طرق إبطاله في مسلك السبر، وإن كان عدم ظهور المناسبة في الوصف لا يبطله في بعض المسالك غير السبر كالإيماء على الأصح والدوران. فالأحوال ثلاثة:
الأول: أن تظهر المناسبة، وظهورها لا بد منه في مسلك السبر ومسلك المناسبة والإخالة. الثاني: ألا تظهر المناسبة ولا عدمها. وهذا يكفي في الدوران والإيماء على الصحيح.

ج / 3 ص -499- الثالث: أن يظهر عدم المناسبة، فيكون الوصف طردياً كما تقدم قريباً.
ومن طرق الإبطال بعد ثبوت الحصر: كون الوصف ملغي وإن كان مناسباً للحكم المتنازع فيه، ويكون الإلغاء باستقلال الوصف المستبقي بالحكم دونه في صورة مجمع عليها. حكاه الفهري. ومثاله، قول الشافعي: إن الكيل والاقتيات ونحو ذلك أوصاف ملغاة بالنسبة إلى تحريم الربا في ملء كفٍّ من البُرِّ. لأنه لا يُكال ولا يُقات لقلته. فعلة تحريم الربا فيه الطعم لاستقلال علة الطعم بالحكم دون غيرها من الأوصاف في هذه الصورة، والقصد مطلق التمثيل، لا مناقشة الأمثلة.
ومن طرق الإبطال بعد ثبوتِ الحصرِ: كونُ الوصفِ الذي أبقاهُ المستدل متعدياً من محل الحكمِ إلى غيره، والوصفُ الَّذي يريد المعترض إبقاءَه قاصرٌ على محل الحكم. قال صاحب الضياء اللامع: وذلك يشبه تعارضَ العلة المتعدية والقاصرة، وهو كما قال، ومثاله:أختلاف الأئّمة رحمهم الله في علة الكفارة في الإفطار عمداً في نهار رمضان. فبعضهم يقول: العلة في ذلك خصوص الجماع. وبعضهم يقول: العلة في ذلك انتهاك حرمةِ رمضان. فكونُ الوصفِ المعلل به في هذا الحكم الجماع يقتضي عدم التعدي عن محل الحكم إلى غيره، فلا تكون كفارة إلا في الجماع خاصة. وكونه في هذا الحكمِ انتهاكُ حرمةِ رمضان يقضِي التعدي في محل الحكم إلى غيره، فتلزم الكفارة في الأكل والشرب عمداً في نهار رمضان بجامع انتهاك حرمة رمضان في الجميع من جِمَاعٍ وأكلٍ وشُربٍ، فيترجح هذا الوصف بكونه متعدياً على الآخر لقصوره على حمل الحكم وقصدنا التمثيل لا مناقشة الأمثلة، ولا ينافي ما ذكرنا أن يأتي من يقول: العلة الجِمَاع بمرجحات أخر لعلته، وأشار في مراقي السعود إلى طرق الإبطال المذكورة بقوله:

أبطل لما طردا يرى ويبطل غير مناسب له المنخرل

كذلك بالإلغا وإن قد ناسيا ويتعدى وصفه الذي اجتبى

هذا هو حاصل كلام أهل الأصول في المقصود عندهم بهذا الدليل الذي هو السبر والتقسيم.
المسألة الرابعة
اعلم: أن المقصود من هذا الدليل المذكور عند المنطقيين يخالف المقصود منه عند الأصوليين والجدليين. فالتقسم عند المنطقيين لا يكون إلا في الأوصاف التي بينها تنافٍ

ج / 3 ص -500- وتنافر، وهذا التقسيم هو المعبَّر عنه عندهم بالشرطي المنفصل. ومقصودهم من ذكر تلك الأوصاف المتنافية هو أنْ يستدلوا بوجود بعضها على عدم بعضها، وبعدمه على وجوده، وهذا هو المعبر عنه عندهم بالاستثناء في الشرطي المنفصل وحرف الاستثناء عندهم هو «لكن» والتنافي المذكور بين الأوصاف المذكورة يحصره العقل في ثلاثة أقسام:
لأنه إما أن يكون في الوجود والعدم معاً، أو الوجود فقط، أو العدم فقط، ولا رابع البتة.
فإن كان في الوجود والعدم معاً فهي عندهم الشرطية المنفصلة المعروفة بالحقيقية، وهي مانعة الجميع والخلو معاً، ولا تتركب إلا من النقيضين، أو من الشيء ومساوي نقيضيه. وضابطها أن طرفيها لا يجتمعان معاً ولا يرتفعان معاً. بل لا بد من وجود أحدهما وعدم الآخر، وعدم اجتماعها لما بينهما من المنافرة والعناد في الوجود، وعدم ارتفاعهما لما بينهما من المنافرة والعناد في العدم، وضروبها الأربعة منتجة، كما لو قلت: العدد إما زوج وإما فرد. فلو قلت: لكنه زوج أنتج فهو غير فرد. ولو قلت: لكنه فرد أنتج فهو غير زوج. ولو قلت: ولكنه غير زوج أنتج فهو فرد. ولو قلت: لكنه غير فرد أنتج فهو زوج. وضابط قياسها أنه يرجع إلى الاستدلال بعدم النقيض، أو مساويه على وجود النقيض، أو مساويه كعكسه.
وإن كان التنافر والعناد بين طرفيها في الوجود فقط: فهي مانعة الجمع المجوزة للخلو، ولا يلزم فيها حصر الأوصاف، ولا تتركب إلا من قضية وأخص من نقيضها، وضابطها: أن طرفيها لا يجتمعان لما بينهما من المنافرة والعناد في الوجود، ولا مانع من ارتفاعهما لعدم العناد والمنافرة بينهما في العدم، ومانعة الجمع المذكورة ينتج من قياسها ضربان، ويعقم منه ضربان. ومثالها قولك:الجسم إما أبيض، وإما أسود، فإن استثناء عين كل واحد من الطرفين ينتج نقيض الآخر. بخلاف استثناء نقيض أحدهما فلا ينتج شيئاً. فلو قلت: الجسم إما أبيض، وإما أسود لكنه أبيض، أنتج فهو غير أسود. وإن قلت: لكنه أسود أنتج فهو غير أبيض. بخلاف ما لو قلت: لكنه غير أبيض فلا ينتج كونه أسود. لأن غير الأبيض صادق بالأسود وغيره. وكذلك لو قلت: لكنه غير أسود فلا ينتج كونه أبيض لصدق غير الأسود بالأبيض وغيره، فلا مانع من انتفاء الطرفين وكون جسم غير أبيض وغير أسود. لأن مانعة الجميع تجوز الخلو من الطرفين بأن يكونا معدومين معاً. وإنما جاز فيها الخلو من الطرفين معاً لواحد من سببين.

ج / 3 ص -501- الأول: وجود واسطة أخرى غير طرفي القضية المذكورة. فقولنا في المثال السابق: الجسم إما أبيض، وإما أسود يجوز فيه الخلو عن البياض والسواد لوجود واسطة أخرى من الألوان غير السواد والبياض. كالحمرة والصفرة مثلاً. فالجسم الأحمر مثلاً غير أبيض ولا أسود.
السبب الثاني: ارتفاع المحل، كقولك: الجسم إما متحرك، وإما ساكن، فإنه إن انعدم بعض الأجسام التي كانت موجودة ورجع إلى العدم بعد الوجود فإنه يرتفع عنه كل من طرفي القضية المذكورة، فلا يقال للمعدوم: هو ساكن ولا متحرك، لأن المعدوم ليس بشيء، بدليل قوله تعالى:{وَقَدْ خَلَقْتُكَ مِن قَبْلُ وَلَمْ تَكُ شَيْئاً}[19/9]، وقوله:{أَوَلا يَذْكُرُ الْأِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئاً}[19/67].
وإن كان العناد والمنافرة بين طرفيها في العدم فقط، فهي مانعة الخلو المجوزة للجمع. وهي عكس التي ذكرنا قبلها تصوراً وإنتاجاً، ولا تتركب إلا من قضية وأعم من نقيضها. وضابطها: أن طرفيها لا يرتفعان لما بينهما من المنافرة والعناد في العدم، ولا مانع من اجتماعهما لعدم المنافرة والعناد بينهما في الوجود. ومثالها: الجسم إما غير أبيض، وإما غير أسود، فإن هذا المثال قد يجتمع فيه الطرفان فلا مانع من وجود جسم موصوف بأنه غير أبيض وغير أسود، كالأحمر فإنه غير أبيض وغير أسود، ولكنه لا يمكن بحال وجود جسم خالٍ من طرفي هذه القضية التي مثلنا بها، فيكون خالياً من كونه غير أبيض وغير أسود. لأنك إذا نفيت غير أبيض أثبت أنه أبيض، لأن نفي النفي إثبات. وإذا أثبت أنه أبيض استحال ارتفاع الطرف الثاني الذي هو غير أسود. لأن الأبيض موصوف ضرورة بأنه غير أسود، وهكذا في الطرف الآخر. لأنك إذا نفيت غير أسود أثبت أنه أسود، وإذَا أثبت أنه أسود لزم ضرورة أنه غير أبيض، وهو عين الآخر من طرفي القضية المذكورة، وقياس هذه ينتج منه الضربان العقيمان في قياس التي قبلها، ويعقم منه الضربان المنتجان في قياس التي قبلها. فتبين أن استثناء نقيض كل واحد من الطرفين في قياس هذه الأخيرة ينتج عين الآخر، وأن استثناء عين الواحد منهما لا ينتج شيئاً.
فقولنا في المثال السابق: الجسم إما غير أبيض وإما غير أسود لو قلت فيه لكنه أبيض أنتج، فهو غير أسود. ولو قلت: لكنه أسود أنتج فهو غير أبيض، بخلاف ما لو قلت: لكنه غير أبيض فلا ينتج نفي الطرَف الآخر ولا وجوده، لأن غير الأبيض يجوز أن يكون أسود، ويجوز أن يكون غير أسود بل أحمر أو أصفر. وكذلك لو قلت: لكنه غير

ج / 3 ص -502- أسود لم يلزم منه نفي الطرف الآخر ولا إثباته، لأن غير الأسود يجوز أن يكون أبيض وغير أبيض لكونه أحمر مثلاً، هذه خلاصة موجزة عن هذا الدليل المذكور في نظر المنطقيين.
المسألة الخامسة
اعلم أن لهذا الدليل آثاراً تاريخية، وسنذكر هنا إن شاء الله بعضها.
فمن ذلك: أن هذا الدليل العظيم جاء في التاريخ: أنه أول سبب لضعف المحنة العظمى على المسلمين في عقائدهم بالقول يخلق القرآن العظيم. وذلك أن محنة القول بخلق القرآن نشأن في أيام المأمون، واستفحلت جداً في أيام المعتصم، واستمرت على ذلك في أيام الواثق. وهي في جميع ذلك التاريخ قائمة على ساق وقدم.
ومعلوم ما وقع فيها من قتل بعض أهل العلم الأفاضل وتعذيبهم، واضطرار بعضهم إلى المداهنة بالقول خوفاً.
ومعلوم ما وقع فيها لسيد المسلمين في زمنه الإمام أبي عبد الله أحمد بن محمد بن حنبل تغمده الله برحمته الواسعة، وجزاه عن الإسلام والمسلمين خيراً من الضرب المبرح أيام المعتصم. وقد جاء أن أول مصدر تاريخي لضعف هذه المحنة وكبح جماحها هو هذا الدليل العظيم.
قال الخطيب البغدادي في تاريخ بغداد في الكلام على ترجمة أحمد بن أبي دَؤَاد: أخبرنا محمد بن الفرج بن علي البزار، أخبرنا عبد الله بن إبراهيم بن ماسي، حدثنا جعفر بن شعيب الشاشي، حدثني محمد بن يوسف الشاشي، حدثني إبراهيم بن منبه قال: سمعت طاهر بن خلف يقول: سمعت محمد بن الواثق الذي يقال له المهتدي بالله يقول: كان أبي إذا أراد أن يقتل رجلاً أحضرنا ذلك المجلس، فأتى بشيخ مخضوب مقيد فقال أبي: ائذنوا لأبي عبد الله وأصحابه يعني ابن أبي دؤاد قال: فأدخل الشيخ والواثق في مصلاه فقال: السلام عليك يا أمير المؤمنين. فقال له: لا سلم الله عليك فقال: يا أمير المؤمنين، بئس ما أدبك مؤدبك قال الله تعالى: {وَإِذَا حُيّيتُم بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا}[4/86]، والله ما حييتني بها ولا بأحسن منها. فقال ابن أبي دؤاد: يا أمير المؤمنين، الرجل متكلم. فقال له: كلمه. فقال: يا شيخ، ما تقول في القرآن؟ قال الشيخ: لم تنصفني "يعني ولي السؤال" فقال له: سل: فقال

ج / 3 ص -503- له الشيخ: ما تقول في القرآن؟ فقال مخلوق: فقال: هذا شيء عَلِمه النَّبي صلى الله عليه وسلم وأبو بكر وعمر وعثمان وعلي والخلفاء الراشدون؟ أم شيء لم يعلَموه؟ فقال: شيء لم يعلموه. فقال: سبحان الله شيء لم يعلمه النَّبي صلى الله عليه وسلم، ولا أبو بكر، ولا عمر، ولا عثمان، ولا علي، ولا الخلفاء الراشدون، علمته أنت؟ قال: فخجل. فقال: أقلني والمسألة بحالها. قال نعم. قال: ما تقول في القرآن؟ فقال مخلوق. فقال: هذا شيء علمه النَّبي صلى الله عليه وسلم وأبو بكر وعمر والخلفاء الراشدون أو لم يعلموه؟ فقال: علموه ولم يدعوا الناس إليه قال: أفلا وسعك ما وسعهم؟؟ قال: ثم قام أبي فدخل مجلس الخلوة واستلقى على قفاه، ووضع إحدى رجليه على الأخرى وهو يقول: هذا شيء لم يعلمه النَّبي صلى الله عليه وسلم، ولا أبو بكر، ولا عمر، ولا عثمان، ولا علي، ولا الخلفاء الراشدون علمته أنت سبحان الله شيء علمه النَّبي صلى الله عليه وسلم، وأبو بكر، وعمر، وعثمان، وعلي رضي الله عنهم، والخلفاء الراشدون ولم يدعوا الناس إليه، أفلا وسعك ما وسعهم؟؟ ثم دعا عماراً الحاجب، فأمر أن يرفع عنه القيود ويعطيه أربعمائة دينار، ويأذن له في الرجوع، وسقط من عينه ابن أبي دؤاد، ولم يمتحن بعد ذلك أحداً. ا هـ منه. وذكر ابن كثير في تاريخه هذه القصة عن الخطيب البغدادي، ولما انتهى من سياقها قال: ذكره الخطيب في تاريخه بإسناد فيه بعض من لا يعرف ا هـ.
ويستأنس لهذه القصة بما ذكره الخطيب وغيره: من أن الواثق تاب من القول بخلق القرآن.
قال ابن كثير في البداية والنهاية: قال الخطيب: وكان ابن أبي دؤاد استولى على الواثق وحمله على التشديد في المحنة، ودعا الناس إلى القول بخلق القرآن: قال: ويقال إن الواثق رجع عن ذلك قبل موته. فأخبرني عبد الله بن أبي الفتح، أنبأ أحمد بن إبراهيم بن الحسن، ثنا إبراهيم بن محمد بن عرفة، حدثني حامد بن العباس، عن رجل عن المهتدي: أن الواثق مات وقد تاب من القول بخلق القرآن.
وعلى كل حال فهذه القصة لم تزل مشهورة عند العلماء، صحيحة الاحتجاج فيها إلقام الخصم الحجر.
وحاصل هذه القصة التي ألقمَ بها هذا الشيخ الذي كان مكبلاً بالقيود يراد قتله أحمد بن أبي دؤاد حجراً، هو هذا الدليل العظيم الذي هو السبر والتقسيم: فكان الشيخ المذكور يقول لابن أبي دؤاد: مقالتك هذه التي تدعو الناس إليها لا تخلو بالتقسيم الصحيح من أحد أمرين: إما أن يكون النَّبي صلى الله عليه وسلم وخلفاؤه الراشدون عالمين بها أو غير

ج / 3 ص -504- عالمين بها ولا واسطة بين العلم وغيره؛ فلا قسم ثالث البتة. ثم إنه رجع بالسبر الصحيح إلى القسمين المذكورين فبين أن السبر الصحيح يظهر أن أحمد بن أبي دؤاد ليس على كل تقدير من التقديرين.
أما على أن النَّبي صلى الله عليه وسلم كان عالماً بها هو وأصحابه، وتركوا الناس ولم يدعوهم إليها، فدعوه ابن أبي دؤاد إليها مخالفة لما كان عليه النَّبي وأصحابه من عدم الدعوة لها، وكان يسعه ما وسعهم.
وأما على كون النَّبي صلى الله عليه وسلم وأصحابه غير عالمين بها فلا يمكن لابن أبي دؤاد أن يدعي أنه عالم بها مع عدم علمهم بها. فظهر ضلاله على كل تقدير، ولذلك سقط من عين الواثق، وترك الواثق لذلك امتحان أهل العلم. فكان هذا الدليل العظيم أول مصدر تاريخي لضعف هذه المحنة الكبرى؛ حتى أزالها الله بالكلية على يد المتوكل رحمه الله، وفي هذا منقبة تاريخية عظيمة لهذا الدليل المذكور.
ومن آثار هذا الدليل التاريخية: ما ذكره بعض المؤرخين: من أن عبد الله بن همام السلولي وشى به واشٍ إلى عبيد الله بن زياد؛ فأدخل ابن زياد الواشي في محل قريب من مجلسه، ثم نادى ابن همام السلولي وقال له: ما حملك على أن تقول في كذا وكذا..!؟ فقال السلولي: أصلح الله الأمير والله ما قلت شيئاً من ذلك! فأخرج ابن زياد الواشي، وقال: هذا أخبرني أنك قلت ذلك. فسكت ابن همام هنيهة ثم قال مخاطباً للواشي:

وأنت امرؤ ائتمنتك خاليا فخنت وإما قلت قولان بلا علم

فأنت من الأمر الذي كان بيننا بمنزلة بين الخيانة والإثمِ

فقال ابن زياد: صدقت! وطرد الواشي. وحاصل هذين البيتين الَّذين طرد بهما ابن زياد الواشي ولم يتعرض للسلولي بسوء بسببهما، هو هذا الدليل العظيم المذكور. فكأنه يقول له:لا يخلو قولك هذا من أحد أمرين: إما أن أكون ائتمنتك على سرٍّ فأفشيته. وإما أن تكون قلته علي كذباً. ثم رجع بالسبر إلى القسمين المذكورين فبين أن الواشي مرتكب
ما لا ينبغي على كل تقدير من التقديرين، لأنه إذا كان ائتمنه على سر فأفشاه فهو خائن له، وإن كان قال عليه ذلك كذِباً وافتراءً فالأمر واضح.
المسألة السادسة
اعلم: أن بين الدليل التاريخي العظيم يوضح غاية الإيضاح موقف المسلمين

ج / 3 ص -505- الطبيعي من الحضارة الغربية. وبذلك الإيضاح التام يتميز النافع من الضار، والحسن من القبيح، والحق من الباطل. وذلك أن الاستقراء التام القطعي دل على أن الحضارة الغربية المذكورة تشتمل على نافع وضار: أما النافع منها: فهو من الناحية المادية وتقدمها في جميع الميادين المادية أوضح من أن أبينه. وما تضمنته من المنافع للإنسان أعظم مما كان يدخل تحت التصور، فقد خدمت الإنسان خدمات هائلة من حيث إنه جسد حيواني. وأما الضار منها: فهو إهمالها بالكلية للناحية التي هي رأس كل خير، ولا خير البتة في الدنيا بدونها، وهي التربية الروحية للإنسان وتهذيب أخلاقه. وذلك لا يكون إلا بنور الوحي السَّماوي الذي يوضح للإنسان طريق السعادة، ويرسم له الخطط الحكمية في كل ميادين الحياة الدنيا والآخرة، ويجعله على صلة بربه في كل أوقاته.
فالحضارة العربية غنية بأنواع المنافع من الناحية الأولى، مفلسة إفلاساً كلياً من الناحية الثانية.
ومعلوم أن طغيان المادة على الروح يهدد العالم أجمع بخطر داهمٍ، وهلاك مستأصل، كما هو مشاهد الآن. وحل مشكلته لا يمكن البتة إلا بالاستضاءة بنور الوحي السماوي الذي هو تشريع خالق السموات والأرض، لأن من أطغته المادة حتى تمرد على خالقه ورازقه لا يفلح أبداً.
والتقسيم الصحيح يحصر أوصاف المحل الذي هو الموقف من الحضارة الغربية في أربعة أقسام لا خامس لها، حصراً عقلياً لا شك فيه:
الأول: ترك الحضارة المذكورة نافعها وضارها.
الثاني: أخذها كلها وضارها ونافعها.
الثالث: أخذ ضارها وترك نافعها.
الرابع: أخذ نافعها وترك ضارها. فنرجع بالسبر الصحيح إلى هذه الأقسام الأربعة، فنجد ثلاثةً منها باطلة بلا شك، وواحداً صحيحاً بلا شك.
أما الثلاثة الباطلة: فالأول منها تركها كلها، ووجه بطلانه واضح، لأن عدم الاشتغال بالتقدم المادي يؤدي إلى الضعف الدائم، والتواكل والتكاسل، ويخالف الأمر السماوي في قوله: جل وعلا:{وَأَعِدُّواْ لَهُمْ مَّا اسْتَطَعْتُمْ مِن قُوَّةٍ...}الآية[18/60].

لا يسلم الشرف الرفيع من الأَذى حتَّى يراق على جوانبهِ الدم

ج / 3 ص -506- القسم الثاني من الأقسام الباطلة: أخذها؛ لأن ما فيها من الانحطاط الخلقي وضياع الروحية والمثل العليا للإنسانية، أوضح من أن أبينه. ويكفي في ذلك ما فيها من التمرد على نظام السماء، وعدم طاعة خالق هذا الكون جل وعلا{ءَآللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ}[10/95]، {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَن بِهِ اللَّهُ} [42/21]. والقسم الثَّالث من الأقسام الباطلة: هو أخذ الضار وترك النافع، ولا شك أن هذا لا يفعله من له أقل تمييز. فتعينت صحة القسم الرابع بالتقسيم والسبر الصحيح، وهو أخذ النافع وترك الضار.
وهكذا كان صلى الله عليه وسلم يفعل، فقد انتفع بحفر الخندق في غزوة الأحزاب، مع أن ذلك خطة عسكرية كانت للفرس، أخبره بها سلمان فأخذ بها. ولم يمنعه من ذلك أن أصلها للكفار. وقد هم صلى الله عليه وسلم بأن يمنع وطء النساء المراضع خوفاً على أولادهن، لأن العرب كانوا يظنون أن الغيلة - وهي وطء المرضع - تضعف ولدها وتضره، ومن ذلك قول الشاعر:

فوارس لم يغالوا في رضاع فتتبوا في أكفهم السيوف

فأخبرته صلى الله عليه وسلم فارس والروم بأنهم يفعلون ذلك ولا يضر أولادهم، فأخذ صلى الله عليه وسلم منهم تلك الخطة الطبية، ولم يمنعه من ذلك أن أصلها من الكفار.
وقد انتفع صلى الله عليه وسلم بدلالة ابن الأُريقط الدؤلي له في سفر الهجرة على الطريق، مع أنه كافر.
فاتضح من هذا الدليل أن الموقف الطبيعي للإسلام والمسلمين من الحضارة الغربية ـ هو أن يجتهدوا في تحصيل ما أنتجته من النواحي المادية، ويحذروا مما جنته من التمرد على خالق الكون جل وعلا فتصلح لهم الدنيا والآخرة. والمؤسف أن أغلبهم يعكسون القضية، فيأخذون منها الانحطاط الخلقي، والانسلاخ من الدين، والتباعد من طاعة خالق الكون، ولا يحصلون على نتيجة مما فيها من النفع المادي. فخسروا الدنيا والآخرة، ذلك هو الخسران المبين.

وما أحسن الدين والدنيا إذا جتمعا وأَقبح الكفر والإفلاس بالرجل

وقد قدمنا طرفاً نافعاً في كون الدين لا ينافي التقدم المادي في سورة بني إسرائيل في الكلام على قوله تعالى:
 {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [17/9]، فأغنى ذلك

ج / 3 ص -507- عن إعادته هنا. وقد عرف في تاريخ النَّبي صلى الله عليه وسلم وأصحابه ـ أنهم كانوا يسعون في التقدم في جميع الميادين مع المحافظة على طاعة خالق السموات والأرض جل وعلا.
وأظهر الأقوال عندي في معنى العهد في قوله: تعالى في هذه الآية الكريمة:{أَمِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْداً}[19/78]، أن المعنى: أم أعطاه الله عهداً أنه سيفعل له ذلك، بدليل قوله: تعالى في نظيره في سورة البقرة: {قُلْ أَتَّخَذْتُمْ عِنْدَ اللَّهِ عَهْداً فَلَنْ يُخْلِفَ اللَّهُ عَهْدَهُ}[2/80]، وخير ما يفسره به القرآن القرآن. وقيل: العهد المذكور: العمل الصالح. وقيل شهادة أن لا إله إلا الله.
قوله تعالى:{سَنَكْتُبُ مَا يَقُولُ وَنَمُدُّ لَهُ مِنَ الْعَذَابِ مَدّاً وَنَرِثُهُ مَا يَقُولُ وَيَأْتِينَا فَرْداً}
ذكر جل وعلا في هذه الآية الكريمة: أنه سيكتب ما قاله ذلك الكافر افتراء عليه. من أنه يوم القيامة يؤتي مالاً وولداً مع كفره بالله، وأنه يمد له من العذاب مداً. قال القرطبي في تفسير قوله تعالى: {وَنَمُدُّ لَهُ مِنَ الْعَذَابِ} [19/79]، أي يزيده عذاباً فوق عذاب. وقال الزمخشري في الكشاف:{وَنَمُدُّ لَهُ مِنَ الْعَذَابِ}،أي: نطول له من العذاب ما يستأهله. ويعذبه بالنوع الذي يعذب به المستهزؤون. أو نزيده من العذاب ونضاعف له من المدد، يقال: مده وأمده بمعنى. وتدل عليه قراءة علي بن أبي طالب رضي الله عنه {ونمد لَهُ} بالضم وأكد ذلك بالمصدر. وذلك من فرط غضب الله. نعوذ به من التعرض لما يستوجب غضبه ا هـ. وأصل المدد لغة: الزيادة، ويدل لذلك المعنى قوله: تعالى في أكابر الكفار الذين كفروا وصدوا عن سبيل الله:{زِدْنَاهُمْ عَذَاباً فَوْقَ الْعَذَابِ بِمَا كَانُوا يُفْسِدُونَ}[16/88]، وقوله: في الأتباع والمتبوعين:{قَالَ لِكُلٍّ ضِعْفٌ وَلَكِن لاَ تَعْلَمُونَ}[7/38].
وقوله: في هذه الآية:{وَنَرِثُهُ مَا يَقُولُ}[19/80]، أي:ما يقول إنه يؤتاه يوم القيامة من مال وولد، أي نسلبه منه في الدنيا ما أعطيناه من المال والولد بإهلاكنا إياه. وقيل: نحرمه ما تمناه من المال والولد في الآخرة، ونجعله للمسلمين. ويدل للمعنى الأول قوله تعالى: {إِنَّا نَحْنُ نَرِثُ الْأَرْضَ وَمَنْ عَلَيْهَا وَإِلَيْنَا يُرْجَعُونَ}[19/40]، وقوله:{وَإنَّا لَنَحْنُ نُحْىِ وَنُمِيتُ وَنَحْنُ الْوَرِثُونَ}[15/23] كما تقدم إيضاحه في

ج / 3 ص -508- هذه السورة الكريمة.
وقوله:{وَيَأْتِينَا فَرْداً}، أي: منفرداً لا مال له ولا ولد ولا خدم ولا غير ذلك، كما قال تعالى:{وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ...}الآية[6/94]، وقال تعالى:{وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْداً}[19/95]، كما تقدم إيضاحه.
فإن قيل: كيف عبر جل وعلا في هذه الآية الكريمة بحرف التنفيس الدال على الاستقبال في قوله:{سَنَكْتُبُ مَا يَقُولُ}، مع أن ما يقوله: الكافر يكتب بلا تأخير. بدليل قوله تعالى:{مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ}[50/18].
فالجواب أن الزمخشري في كشافه تعرض للجواب عن هذا السؤال بما فصه: قلت فيه وجهان: أحدهما: سنظهر له ونعلمه أنا كتبنا قوله:، على طريقة قول زائد بن صعصعة الفقعسي:

إذ ما انتسبنا لم تلدني لئيمة ولم تجدي من أن تقري بها بدا

أي تبين وعلم بالانتساب أني لست بابن لئيمة. والثاني ـ أن المتوعّد يقول للجاني: سوف أنتقم منك. يعني أنه لا يخل بالانتصار وإن تطاول به الزمان واستأخر، فجردها هنا لمعنى الوعيد ا هـ منه بلفظه. إلا أنا زدنا اسم قائل البيت وتكلمته.
وما ذكره جل وعلا في هذه الآية الكريمة: من أنه يكتب ما يقول هذا الكافر ذكر نحوه في مواضع متعددة من كتابه، كقوله تعالى: {قُلِ اللَّهُ أَسْرَعُ مَكْراً إِنَّ رُسُلَنَا يَكْتُبُونَ مَا تَمْكُرُونَ}[10/21]، وقوله تعالى:{أَمْ يَحْسَبُونَ أَنَّا لا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ}[43/80]، وقوله تعالى:{هَذَا كِتَابُنَا يَنْطِقُ عَلَيْكُمْ بِالْحَقِّ إِنَّا كُنَّا نَسْتَنْسِخُ مَا كُنْتُمْ تَعْمَلُونَ}[45/29]، وقوله تعالى:{سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْألُونَ}. وقوله تعالى:{سَنَكْتُبُ مَا قَالُوا وَقَتْلَهُمُ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ وَنَقُولُ ذُوقُوا عَذَابَ الْحَرِيقِ}[3/181]، وقوله تعالى: {كَلَّا بَلْ تُكَذِّبُونَ بِالدِّينِ وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَاماً كَاتِبِينَ يَعْلَمُونَ مَا تَفْعَلُونَ}[82/9-11] وقوله تعالى:{وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلَّا أَحْصَاهَا}[18/49]، وقوله تعالى: {وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنْشُوراً اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً} [17/13]، إلى غير ذلك من الآيات.

ج / 3 ص -509- قوله تعالى:{وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزّاً كَلَّا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً}.
ذكر جل وعلا في هذه الآية الكريمة: أن الكفار المتقدم ذكرهم في قوله: {وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيّاً}[19/72]، اتخذوا من دون الله آلهة أي معبوداتٍ من أصنام وغيرها يعبدونها من دون الله، وأنهم عبدوهم لأجل أن يكونوا لهم عزاً أي أنصاراً وشفعاء ينقذونهم من عذاب الله. كما أوضح تعالى مرادهم ذلك في قوله:{وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}[39/3]، فتقريبهم إياهم إلى الله زلفى في زعمهم هو عزهم الذي أملوه بهم. وكقوله: تعالى عنهم:{وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ}.فالشفاعة عند الله عز لهم بهم يزعمونه كذباً وافتراءً على الله. كما بينه بقوله تعالى:{قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}[10/18].
وقوله: في هذه الآية الكريمة{كَلاَّ}، زجر وردع لهم عن ذلك الظن الفاسد الباطل. أي ليس الأمر كذلك لا تكون المعبودات التي عبدتم من دون الله عزاً لكم، بل تكون بعكس ذلك. فيكون عليكم ضِداً، أي أعواناً عليكم في خصومتكم وتكذيبكم والتبرؤ منكم. وأقوال العلماء في الآية تدور حول هذا الذي ذكرنا. كقول ابن عباس {ضِدّاً}، أي: أعواناً وقول الضحاك {ضِدّاً}، أي: أعداء.. وقول قتادة{ضِدّاً}أي قرناه في النار يلعن بعضهم بعضاً، وكقول ابن عطية {ضِدّاً}: يجيئهم منهم خلاف ما أملوه فيؤول بهم ذلك إلى الذل والهوان، ضد ما أملوه من العز.
وهذا المعنى الذي ذكر الله جل وعلا في هذه الآية الكريمة: بينه أيضاً في غير هذا الموضع. كقوله:{وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}[43/5-6]، وقوله تعالى: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}[35/13-14]، إلى غير ذلك من الآيات.
وضمير الفاعل في قوله:{سَيَكْفُرُونَ}، فيه وجهان للعلماء، وكلاهما يشهد له قرآن. إلا أن لأحدهما قرينة ترجحه على الآخر.

ج / 3 ص -510- الأول: أن واو الفاعل في قوله:{سَيَكْفُرُونَ}، راجعة إلى المعبودات التي كانوا يعبدونها من دون الله. أما العاقل منها فلا إشكال فيه. وأما غير العاقل بالله قادر على أن يخلق له إدراكاً يخاطب به من من عبده ويكفر به بعبادته إياه. ويدل لهذا الوجه قوله: تعالى عنهم:{تَبَرَّأْنَا إِلَيْكَ مَا كَانُوا إِيَّانَا يَعْبُدُونَ}[28/63]، وقوله تعالى:{وَإِذَا رَأى الَّذِينَ أَشْرَكُوا شُرَكَاءَهُمْ قَالُوا رَبَّنَا هَؤُلاءِ شُرَكَاؤُنَا الَّذِينَ كُنَّا نَدْعُو مِنْ دُونِكَ فَأَلْقَوْا إِلَيْهِمُ الْقَوْلَ إِنَّكُمْ لَكَاذِبُونَ}[16/86]، وقوله تعالى: {وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ فَكَفَى بِاللَّهِ شَهِيداً بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ} [10/28-29]، إلى غير ذلك من الآيات.
الوجه الثاني: أن العابدين هم الذين يكفرون بعبادتهم شركاءهم وينكرونها ويدل لهذا الوجه قوله تعالى: {ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ إِلَّا أَنْ قَالُوا وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ}[6/23]، وقوله: عنهم:{بَلْ لَمْ نَكُنْ نَدْعُوا مِنْ قَبْلُ شَيْئاًً...}الآية[40/74]، إلى غير ذلك من الآيات.
والقرينة المرجحة للوجه الأول: أن الضمير في قوله:{وَيَكُونُونَ}راجع للمعبودات. وعليه فرجوع الضمير في{يَكْفُرُونَ}للمعبودات أظهر. لانسجام الضمائر بعضها مع بعض.
أما على القول الثاني: فإنه يكون ضمير {يَكْفُرُونَ} للعابدين، وضمير {يَكُونُونَ} للمعبودين، وتفريق الضمائر خلاف الظاهر. والعلم عند الله تعالى.
وقوله: من قال من العلماء. إن {كَلاَّ} في هذه الآية متعلقة بما بعدها لا بما قبلها، وأن المعنى: كلا سيكفرون أي حقاً سيكفرون بعبادتهم محتمل، ولكن الأول أظهر منه وأرجح، وقائله أكثر. والعلم عند الله تعالى، وفي قوله: {كَلاَّ} قراءات شاذة تركنا الكلام عليها لشذوذها.
وقوله: في هذه الآية: {لِّيَكُونُواْ لَهُمْ عِزّاً}، أفرد فيه العز مع أن المراد الجمع. لأن أصله مصدر على حد قوله: في الخلاصة:

ونعتوا بمصدر كثير فالتزموا الإفراد والتذكيرا

والإخبار بالمصدر يجري على حكم النعت به. وقوله:{ضِدّاً} مفرداً أيضاً أريد به الجمع. قال ابن عطية: لأنه مصدر في الأصل. حكاه عنه أبو حيان في البحر. وقال

ج / 3 ص -511- الزمخشري: الضد العون، وحد توحيد قوله عليه السلام: "هم يد على من سواهم" لاتفاق كلمتهم، وأنهم كشيء واحد لفرط تضامنهم وتوافقهم.
قوله تعالى:{أَلَمْ تَرَ أَنَّا أَرْسَلْنَا الشَّيَاطِينَ عَلَى الْكَافِرِينَ تَؤُزُّهُمْ أَزّاً}.
قوله:{أَرْسَلْنَا الشَّيَاطِينَ}[19/83]، أي سلطانهم عليهم وقيضناهم لهم. وهذا هو الصواب. خلافاً لمن زعم أن معنى{أَرْسَلْنَا الشَّيَاطِينَ}الآية، أي: خلينا بينهم وبينهم، ولم نعصمهم من شرهم. يقال: أرسلت البعير أي خليته.
وقوله: {تَؤُزُّهُمْ أَزّاً}، الأز والهز والاستفزاز بمعنى، ومعناها التهييج وشدة الإزعاج. فقوله:{تَؤُزُّهُمْ أَزّاً}، أي: تهيجهم وتزعجهم إلى الكفر والمعاصي.
وأقوال أهل العلم في الآية راجعة إلى ما ذكرنا: كقول ابن عباس {تَؤُزُّهُمْ أَزّاً}، أي: تغريهم إغْراءً». وكقول مجاهد {تَؤُزُّهُمْ أَزّاً}، أي: تشليهم إشلاءً. وكقول قتادة {تَؤُزُّهُمْ أَزّاً} أي تزعجهم إزعاجاً.
وما ذكره جل وعلا في هذه الآية الكريمة من أنه سلط الشياطين على الكافرين، وقيضهم لهم يضلونهم عن الحق بينه في مواضع أخر من كتابه. كقوله تعالى: {وَقَيَّضْنَا لَهُمْ قُرَنَاءَ فَزَيَّنُوا لَهُمْ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ}الآية[41/25]، وقوله تعالى:{وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ}[43/36]، وقوله تعالى:{وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْأِنْسِ}الآية[6/128]، وقوله:{وَإِخْوَانُهُمْ يَمُدُّونَهُمْ فِي الْغَيِّ ثُمَّ لا يُقْصِرُونَ}[7/202]، إلى غير ذلك من الآيات.
وقوله تعالى:{فَلاَ تَعْجَلْ عَلَيْهِمْ إِنَّمَا نَعُدُّ لَهُمْ عَدّاً}.
قوله:{فَلاَ تَعْجَلْ عَلَيْهِمْ}، أي: لا تستعجل وقوع العذاب بهم فإن الله حدد له أجلاً معيناً معدوداً. فإذا انتهى ذلك الأجل جاءهم العذاب. فقوله:{إِنَّمَا نَعُدُّ لَهُمْ عَدّاً}، أي: نعد الأعوام والشهور والأيام التي دون وقت هلاكهم، فإذا جاء الوقت المحدد لذلك أهلكناهم. والعرب تقول: عجلت عليه بكذا إذا استعجلته منه.
وفما ذكره جل وعلا في هذه الآية الكريمة من أن هلاك الكفار حدد له أجل معدود ذكره في مواضع كثيرة من كتابه. كقوله تعالى:{وَلا تَسْتَعْجِلْ لَهُمْ كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا

ج / 3 ص -512- يُوعَدُونَ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنْ نَهَارٍ}[46/35]، وقوله تعالى: {وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَوْلا أَجَلٌ مُسَمّىً لَجَاءَهُمُ الْعَذَابُ}الآية[29/53]، وقوله:{وَمَا نُؤَخِّرُهُ إِلاَّ لاًّجَلٍ مَّعْدُودٍ}[11/104]، وقوله: {وَلَئِنْ أَخَّرْنَا عَنْهُمُ الْعَذَابَ إِلَى أُمَّةٍ مَعْدُودَةٍ لَيَقُولُنَّ مَا يَحْبِسُهُ}[11/8]، وقوله: {وَلا تَحْسَبَنَّ اللَّهَ غَافِلاً عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ}[14/42]، قوله تعالى: {نُمَتِّعُهُمْ قَلِيلاً ثُمَّ نَضْطَرُّهُمْ إِلَى عَذَابٍ غَلِيظٍ}[31/24]، وقوله: {قَالَ وَمَن كَفَرَ فَأُمَتِّعُهُ قَلِيلاً ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ}الآية[2/126]، وقوله:{فَمَهِّلِ الْكَافِرِينَ أَمْهِلْهُمْ رُوَيْداً} [86/17]، إلى غير ذلك من الآيات.
وروي أن المأمون قرأ هذه السورة الكريمة فمر بهذه الآية وعنده جماعة من الفقهاء. فأشار إلى ابن السماك أن يعظه. فقال: إذا كانت الأنفاس بالعدد ولم يكن لها مدد، فما أسرع ما تنفد.
والأظهر في الآية هو ما ذكرنا من أن العد المذكور عد الأعوام والأيام والشهور من الأجل المحدد.
وقال بعض أهل العلم. هو عد أنفاسهم. كما أشار إليه ابن السماك في موعظته للمأمون التي ذكرنا إن صح ذلك. وعن ابن عباس رضي الله عنهما «أنه كان إذا قرأها بكى وقال: آخر العدد خروج نفسك، آخر العدد: فراق أهلك، آخر العدد: دخول قبرك».
وقال بعض أهل العلم {إِنَّمَا نَعُدُّ لَهُمْ عَدّاً}، أي: نعد أعمالهم لنجازيهم عليها.
والظّاهر هو ما قدمنا. والعلم عند الله تعالى.
قوله تعالى:{يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْداً وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْدا}.
ذكر جل وعلا في هذه الآية الكريمة: أن المتقين الذين كانوا يتقونه في دار الدنيا بامتثال أمره واجتناب نهيه يحشرون إليه يوم القيامة في حال كونهم وفداً. والوفد على التحقيق: جمع وافد كصاحب وصحب، وراكب وركب. وقدمنا في سورة «النحل» أن التحقيق أن الفعل بفتح فسكون من صيغ جموع الكثرة للفاعل وصفاً، وبينا شواهد ذلك من العربية، وإن أغفله الصرفيون. والوافد: من يأتي إلى الملك مثلاً إلى أمر له شأن. وجمهور المفسرين على أن معنى قوله: {وَفْداً}، أي: ركباناً. وبعض العلماء يقول: هم ركبان على نجائب من نور من مراكب الدار الآخرة. وبعضهم يقول:

ج / 3 ص -513- يحشرون ركباناً على صور من أعمالهم الصالحة في الدنيا في غاية الحسن وطيب الرائحة.
قال ابن كثير رحمه الله في تفسير هذه الآية الكريمة: قال ابن أبي حاتم حدثنا أبو سعيد الأشج، حدثنا ابن خالد عن عمرو بن قيس الملائي عن ابن مرزوق{يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَانِ وَفْداً}، قال: يستقبل المؤمن عند خروجه من قبره أحسن صورة رآها وأطيبها ريحاً، فيقول: من أنت؟ فيقول: أما تعرفني؟ فيقول: لا إلا أن الله قد طيب ريحك، وحسن وجهك، فيقول: أنا عملك الصالح، وهكذا كنت في الدنيا حسن العمل طيبه، فطالما ركبتك في الدنيا فهلم اركبني. فذلك قوله:{يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَانِ وَفْداً}وقال علي بن أبي طلحة عن ابن عباس {يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَانِ وَفْداً}قال: ركباناً». وقال ابن جرير: حدثني ابن المثنى، حدثني ابن مهدي عن سعيد عن إسماعيل عن رجل عن أبي هريرة {يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَانِ وَفْداً}، قال: على الإبل. وقال ابن جريج: هل النجائب. وقال الثوري: على الإبل النوق. وقال قتادة {يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَـنِ وَفْداً} قال: إلى الجنة. وقال عبد الله ابن الإمام أحمد في مسند أبيه: حدثنا سويد بن سعيد، أخبرنا علي بن مسهر عن عبد الرحمن بن إسحاق، حدثنا النعمان بن سعد قال: كنا جلوساً عند علي رضي الله عنه فقرأ هذه الآية {يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَانِ وَفْداً}، قال: والله ما على أرجلهم يحشرون. ولا يحشر الوفد على أرجلهم، ولكن بنوق لم يرَ الخلائق مثلها، عليها رحائل من ذهب فيركبون عليها حتى يضربوا أبواب الجنة!» وهكذا رواه ابن أبي حاتم، وابن جرير من حديث عبد الرحمن بن إسحاق المدني به، وزاد عليها: «رحائل من ذهب، وأزمتها الزبرجد..»»، والباقي مثله. وروى ابن أبي حاتم هنا حديثاً غريباً جداً مرفوعاً عن علي قال: حدثنا أبي، حدثنا أبو غسان مالك بن إسماعيل النهدي، حدثنا سلمة بن جعفر البجلي، سمعت أبا معاذ البصري يقول: إن علياً كان ذات يوم عند رسول الله صلى الله عليه وسلم فقرأ هذه الآية {يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَانِ وَفْداً}، فقال: ما أظن الوفد إلا الركب يا رسول الله صلى الله عليه وسلم؟ فقال النَّبي صلى الله عليه وسلم: "وَالذي نفسي بيده، إنهم إذا خرجوا من قبورهم يستقبلون أو يؤتون بنوق بيضٍ لها أَجنحة وعليها رحائل الذهب، شرك نعالهم نور يتلألأ، كل خطوة منها مد البصر، فينتهون إلى شجرةٍ ينبعُ من أصلها عينان فيشربون من إحداهما فتغسل ما في بطونهم في دنس، ويغتسلون من الأخرى فلا تشعث أبشارهم ولا أشعارهم بعدها أبداً، وتجري عليهم نضرة النعيم فينتهون أو فيأتون باب الجنة فإذا حلقة من ياقوت

ج / 3 ص -514- حمراء على صفائح الذهب. فيضربون بالحلقة على الصفحة فيسمع لها طنين يا علي. فيبلغ كل حوراء أن زوجها قد أقبل فتبعث قيمها ليفتح له فإذا رآه خر له "قال سلمة: أراه قال ساجداً" فيقول ارفع رأسك فإنما أنا قيمك وكلت بأمرك، فيتبعه ويقفوا أثره فتستخف الحوراء العجلة فنخرج من خيام الدر والياقوت حتى تعتنقه.." إلى آخر الحديث بطوله. وفي آخر السياق: هكذا وقع في هذه الرواية مرفوعاً. وقد رويناه في المقدمات من كلام علي رضي الله عنه، وهو أشبه بالصحة. والله أعلم ا هـ. وركوبهم المذكور إنما يكون من المحشر إلى الجنة، أما من القبر فالظاهر أنهم يحشرون مشاة. بدليل حديث ابن عباس الدال على أنهم يحشرون حفاة عراة غرلاً. هذا هو الظاهر وجزم به القرطبي. والله تعالى أعلم.
وقوله: في هذه الآية الكريمة:{وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْداً}[19/86]، السوق معروف. والمجرمون: جمع تصحيح للمجرم، وهو اسم فاعل الإجرام. والإجرام: ارتكاب الجريمة، وهي الذنب الذي يستحق صاحبه به النكال والعذاب. ولم يأت الإجرام في القرآن إلا من أَجرم الرباعي على وزن أَفعل. ويجوز إتيانه في اللغة بصيغة الثلاثي فتقول: جَرم يجْرمُ كضرب يضرِب. والفاعل منه جارم، والمفعول مجْروم، كما هو ظاهر، ومنه قول عمرو بن البراقة النهمي:

وننصر مولانا ونعلم أنه كما الناس مجروم عليه وجارمُ

وقوله تعالى في هذه الآية الكريمة {وِرْداً}، أي: عطاشاً. وأصل الورد: الإتيان إلى الماء، ولما كان الإتيان إلى الماء لا يكون إلا من العطش أطلق هنا اسم الورد على الجماعة العطاش، أعاذنا الله والمسلمين من العطش في الآخرة والدنيا. ومن إطلاق الورد على المسير إلى الماء قول الراجز يخاطب ناقته:

ردي ردي ورد قطاة صما كدرية أعجبها برد الماء

واختلف العلماء في العامل الناصب لقوله:{يَوْمَ نَحْشُرُ الْمُتَّقِينَ}، فقيل: منصوب بـ{يَمْلِكُونَ} بعده. أي لا يملكون الشفاعة يوم نحشر المتقين. واختاره أبو حيان في البحر. وقيل: منصوب بـ«اذكر» أو احذر مقدراً. وفيه أقوال غير ذلك.
وهذا الذي تضمنته هذه الآية الكريمة جاء مبيناً في غير هذا الموضع كقوله: تعالى في سورة «الزمر»:{وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَراً حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا

ج / 3 ص -515- وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَراً حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ} [39/71-73].
قوله تعالى:{لا يَمْلِكُونَ الشَّفَاعَةَ إِلَّا مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْداً}.
قد قدمنا في ترجمة هذا الكتاب المبارك: أن من أنواع البيان التي تضمنها أن يكون في الآية وجهان أو أوجه من التفسير كلها حق، وكل واحد منها يشهد له قرآن فإنا نذكر الجميع وأدلته من كتاب الله تعالى لأنه كله حق، فإذا علمت ذلك فاعلم ـ أن هذه الآية الكريمة من ذلك النوع. قال بعض أهل العلم: الواو في قوله:{لا يَمْلِكُونَ} راجعة إلى{الْمُجْرِمِينَ}المذكورين في قوله:{وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ}، أي: لا يملك المجرمون الشَّفاعة، أي لا يستحقون أن يشفع فيهم شافع يخلصهم مما هم فيه من الهول والعذاب.
وهذا الوجه من التفسير تشهد له آيات من كتاب الله. كقوله تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ}[74/48]، وقوله تعالى: {فَمَا لَنَا مِنْ شَافِعِينَ وَلاَ صَدِيقٍ حَمِيمٍ}[26/100-101]، وقوله تعالى:{وَأَنْذِرْهُمْ يَوْمَ الْآزِفَةِ إِذِ الْقُلُوبُ لَدَى الْحَنَاجِرِ كَاظِمِينَ مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ}. وقوله:{وَلاَ يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى}[21/28]، مع قوله:{وَلاَ يَرْضَى لِعِبَادِهِ الْكُفْرَ}[39/7]، إلى غير ذلك من الآيات.
وهذا الوجه يفهم منه بالأحرى أن المجرمين لا يشفعون في غيرهم، لأنهم إذا كانوا لا يستحقون أن يشفع فيهم غيرهم لكفرهم فشفاعتهم في غيرهم ممنوعة من باب أولى. وعلى كون الواو في {لا يَمْلِكُونَ} راجعة إلى{الْمُجْرِمِينَ}فالاستثناء منقطع و«من» في محل نصب. والمعنى: لكن من اتخذ عند الرحمن عهداً يملكون الشفاعة، أي بتمليك الله إياهم وإذنه لهم فيها. فيملكون الشافعون بما ذكرنا ويستحقها به المشفوع لهم، قال تعالى:{مَن ذَا الَّذِى يَشْفَعُ عِندَهُ إِلا بِإِذْنِهِ}[2/255]، وقال:{وَلاَ يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى}[21/28]، وقال: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى}[53/26].

ج / 3 ص -516- وقال بعض أهل العلم: الواو في قوله:{لا يَمْلِكُونَ الشَّفَاعَةَ} راجعة إلى {المتقين}و{المجرمين} جميعاً المذكورين في قوله:{يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْداً وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْداً}، وعليه فالاستثناء في قوله: {إِلَّا مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْداً} [19/87]، متصل، و{مِنْ} من بدل من الواو في {لا يملكون} أي لا يملك من جميعهم أحد الشفاعة إلا من اتخذ عند الرحمن عهداً وهم المؤمنون. والعهد: العمل الصالح. والقول بأنه لا إله إلا الله وغيره من الأقوال يدخل في ذلك. أي إلا المؤمنون فإنهم يشفع بعضهم في بعض، كما قال تعالى: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً} [20/109]، وقد بين تعالى في مواضع أخر: أن المعبودات التي يعبدونها من دون الله لا تملك الشفاعة، وأن من شهد بالحق يملكها بإذن الله له في ذلك، وهو قوله تعالى:{وَلاَ يَمْلِكُ الَّذِينَ يَدْعُونَ مِن دُونِهِ الشَّفَـعَةَ إِلاَّ مَن شَهِدَ بِالْحَقِّ}: أي لكن من شهد بالحق يشفع بإذن الله له في ذلك. وقال تعالى:{وَيَوْمَ تَقُومُ السَّاعَةُ يُبْلِسُ الْمُجْرِمُونَ وَلَمْ يَكُنْ لَهُمْ مِنْ شُرَكَائِهِمْ شُفَعَاءُ}الآية[30/12-13]، وقال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ}الآية[10/18].
والأحاديث في الشفاعة وأنواعها كثيرة معروفة. والعلم عند الله تعالى.
وفي إعراب جملة {لاَّ يَمْلِكُونَ} وجهان، الأول: أنها حالية. أي نسوق المجرمين إلى جهنم في حال كونهم لا يملكون الشفاعة. أو نحشر المتقين ونسوق المجرمين في حال كونهم لا يملكون الشفاعة إلا من اتخذ منهم عند الرحمن عهداً. والثاني: أنها مستأنفة للإخبار، حكاه أبو حيان في البحر. ومن أقوال العلماء في العهد المذكور في الآية: أنه المحافظة على الصلوات الخمس، واستدل من قال ذلك بحديث عبادة بن الصامت الذي قدمنا الكلام على قوله: تعالى {فَخَلَفَ مِن بَعْدِهِمْ خَلْفٌ}الآية[19/59].
وقال بعضهم: العهد المذكور: هو أن يقول العبد كل صباح ومساء. اللهم فاطر السموات والأرض عالم الغيب والشهادة إني أعهد إليك في هذه الحياة بأني أشهد أن لا إله إلا أنت وحدك لا شريك لك، وأن محمداً عبدك ورسولك، فلا تكلني إلى نفسي. فإنك إن تكلني إلى نفسي تباعدني من الخير وتقربني من الشر، وإني لا أثق إلا برحمتك.

ج / 3 ص -517- فاجعل لي عندك عهداً توفينيه يوم القيامة. إنك لا تخلف الميعاد. فإذا قال ذلك طبع الله عليها طابعاً ووضعها تحت العرش، فإذا كان يوم القيامة نادى منادٍ: أين الذين لهم عند الله عهد؟ فيقوم فيدخل الجنة، انتهى. ذكره القرطبي بهذا اللفظ مرفوعاً عن ابن مسعود. وذكر صاحب الدر المنثور أنه أخرجه ابن أبي شيبة، وابن أبي حاتم، والطبراني، والحاكم وصححه، وابن مردويه عن ابن مسعود موقوفاً عليه، وليس فيه قوله: فإذا قال ذلك الخ. وذكر صاحب الدر المنثور أيضاً: أن الحكيم الترمذي أخرج نحوه مرفوعاً عن أبي بكر الصديق رضي الله عنه. والظاهر أن المرفوع لا يصح. والذي يظهر لي أن العهد في الآية يشمل الإيمان بالله وامتثال أمره واجتناب نهيه. خلافاً لمن زعم أن العهد في الآية كقول العرب: عهد الأمير إلى فلان بكذا. أي أمره به. أي لا يشفع إلا من أمره الله بالشفاعة. فهذا القول ليس صحيحاً في المراد بالآية وإن كان صحيحاً في نفسه. وقد دلت على صحته آيات من كتاب الله. كقوله تعالى:{مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ}[2/255]، وقوله:{وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} [53/26]، وقوله:{وَلاَ تَنفَعُ الشَّفَاعَةُ عِندَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ}[34/23]، وقوله:{يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ}الآية[20/109]، وقوله تعالى:{وَقَالُواْ اتَّخَذَ الرَّحْمَانُ وَلَداً}الآيات[2/116]، قد تكلمنا عليها وعلى الآيات التي بمعناها في القرآن في مواضع متعددة، فأغنى ذلك عن إعادته هنا.
قوله تعالى:{إِنَّ الَّذِينَ ءَامَنُواْ وَعَمِلُواْ الصَّـالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَـنُ وُدّاً}.
قد قدمنا في ترجمة هذا الكتاب المبارك: أن من أنواع البيان التي تضمنها أن يذكر في القرآن لفظ عام ثم يصرح في بعض المواضع بدخول بعض أفراد ذلك العام فيه، وقد قدمنا أمثلة متعددة لذلك. فإذا علمت ذلك، فاعلم أنه جل وعلا في هذه الآية الكريمة ذكر أنه سيعجل لعباده المؤمنين الذين يعملون الصالحات وداً. أي محبة في قلوب عباده. وقد صرح في موضع آخر بدخول نبيه موسى عليه وعلى نبينا والسلام في هذا العموم، وذلك في قوله: {وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِّنِّى}الآية[20/39]. وفي حديث أبي هريرة المتفق عليه عن النَّبي صلى الله عليه وسلم أنه قال: "إن الله إذا أحب عبداً دعا جبريل فقال يا جبريل إني أحب فلاناً فأحبه. قال: فيحبه جبريل، ثم ينادي في أهل السماء إن الله يحب فلاناً فأحبوه، قال: فيحبه أهل السماء، ثم يوضع له القبول في الأرض. وإن الله إذا أبغض عبداً دعا جبريل، فقال يا جبريل إني أبغض فلاناً فأبغضه، قال: فيبغضه جبريل

ج / 3 ص -518- ثم ينادي في أهل السماء إن الله يبغض فلاناً فأبغضوه، قال: فيبغضه أهل السماء، ثم يوضع له البغضاء في الأرض" ا هـ.
قوله تعالى: {فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لِتُبَشِّرَ بِهِ الْمُتَّقِينَ وَتُنْذِرَ بِهِ قَوْماً لُدّاً}.
ذكر جل وعلا في هذه الآية الكريمة: أنه إنما يسر هذا القرآن بلسان هذا النبيِّ العربي الكريم، ليبشر به المتقين، وينذر به الخُصوم الأَلداء، وهم الكفرة. وما تضمنته هذه الآية الكريمة جاء موضحاً في مواضع أخر. أما ما ذكر فيها من تيسير هذا القرآن العظيم فقد أوضحه في مواضع أخر، كقوله: في سورة «القمر» مكرراً لذلك: {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ} [54/32]، وقوله: في آخر «الدخان»: {فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ} [44/58]، وأما ما ذكر فيها من كونه بلسان هذا النَّبي العربي الكريم فقد ذكره في مواضع أخر، كقوله: {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ نَزَلَ بِهِ الرُّوحُ الْأَمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ بِلِسَانٍ عَرَبِىٍّ مُّبِينٍ} [26/192-195]، وقوله تعالى: {الر تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ إِنَّا جَعَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ}[12/1-2]، وقوله تعالى: {حـم وَالْكِتَابِ الْمُبِينِ إِنَّا جَعَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ}[43/1]، وقوله تعالى:{لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ}[16/103]، إلى غير ذلك من الآيات.
وقوله: في هذه الآية الكريمة:{لِتُبَشِّرَ بِهِ الْمُتَّقِينَ}الآية، قد أوضحنا الآيات الدالة عليه في سورة «الكهف» وغيرها فأغنى ذلك عن إعادته هنا.
وأظهر الأقوال في قوله:{لُّدّاً} أنه جمع الأَلد، وهو شديد الخصومة. ومنه قوله تعالى:{وَهُوَ أَلَدُّ الْخِصَامِ}[2/204]، وقول الشاعر:

أبيت نجيا للهموم كأنني أُخاصم أقواماً ذوي جدل لدا

قوله تعالى: {وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِّن قَرْنٍ هَلْ تُحِسُّ مِنْهُمْ مِّنْ أَحَدٍ أَوْ تَسْمَعُ لَهُمْ رِكْزاً}.{وَكَمْ أَهْلَكْنَا} في هذه الآية الكريمة هي الخيرية، وهي في محل نصب لأنها مفعول {أَهْلَكْنَا}. و{مِنْ} هي المبينة لـ {كَمْ} كما تقدم إيضاحه.
وقوله: {هَلْ تُحِسُّ مِنْهُمْ مِّنْ أَحَدٍ}، أي: هل ترى أحداً منهم، أو تشعر به، أو تجده {أَوْ تَسْمَعُ لَهُمْ رِكْزاً}، أي: صوتاً، وأصل الركز: الصوت الخفي. ومنه ركز

ج / 3 ص -519- الرمح: إذا غيب طرفه وأخفاه في الأرض. ومنه الركاز: وهو دفن جاهلي مغيب بالدفن في الأرض. ومن إطلاق الركز على الصوت قول لبيد في معلقته:

فتوجست ركز الأنيس فراعها عن ظهر غيب والأنيس سقامها

وقول طرفة في معلقته:

وصادقتا سمع التوجس للسرى لركز خفي أو لصوت مندد

وقول ذي الرمة:

إذا توجس ركزاً مقفر ندس بنبأة الصوت ما في سمعه كذب

والاستفهام في قوله:{هَلُ}، يراد به النفي. والمعنى: أهلكنا كثيراً من الأمم الماضية فما ترى منهم أحد ولا تسمع لهم صوتاً. وما ذكره في هذه الآية من عدم رؤية أشخاصهم، وعدم سماع أصواتهم: ذكر بعضه في غير هذا الموضع؛ كقوله في عاد:{فَهَلْ تَرَى لَهُمْ مِنْ بَاقِيَةٍ}[69/8]، وقوله: فيهم:{فَأَصْبَحُوا لا يُرَى إِلَّا مَسَاكِنُهُمْ}[46/25]، وقوله: {فَكَأَيِّنْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا وَهِيَ ظَالِمَةٌ فَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَبِئْرٍ مُعَطَّلَةٍ وَقَصْرٍ مَشِيدٍ} [22/45]، إلى غير ذلك من الآيات.


سورة طه - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 4 ص -3- بسم الله الرحمن الرحيم
سورة طه
 {طه مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى إِلَّا تَذْكِرَةً لِمَنْ يَخْشَى تَنْزِيلاً مِمَّنْ خَلَقَ الْأَرْضَ وَالسَّمَاوَاتِ الْعُلَى الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَمَا بَيْنَهُمَا وَمَا تَحْتَ الثَّرَى وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى}
 قوله تعالى: {طه}. أظهر الأقوال فيه عندي ـ أنه من الحروف المقطّعة في أوائل السُّوَر، ويدل لذلك أن الطاء والهاء المذكورتين في فاتحة هذه السورة، جاءتا في مواضع أخر لا نزاع فيها في أنهما من الحروف المقطّعة، أما الطاء ففي فاتحة "الشعراء" {طسم} وفاتحة "النمل" {طس}. وفاتحة "القصص" وأَمَّا الهاء ففي فاتحة "مريم" في قوله تعالى: {كهيعص} وقد قدمنا الكلام مُسْتوفي على الحروف المقطّعة في أول سورة "هود" وخير ما يفسَّر به القرآن القرآن.
وقال بعض أهل العلم: "قوله {طه}: معناه يا رجل, قالوا: وهي لغة بني عك بن عدنان، وبني عكل، قالوا: لو قُلتَ لرجل من بني عك: يا رجل، لم يَفهم أَنك تناديه حتى تقول طه، ومنه قول متمم بن نويرة التميمي:

دَعَوت بطه في القتال فلم يجب فخفت عليه أن يكون موائلا

ويروى مزايلاً، وقال عبد الله بن عمرو: "معنى (طه) بلغة عك يا حبيبي"، ذكره الغزنوي. وقال قطرب: هو بلغة طيىء، وأنشد ليزيد بن المهلهل.

إن للسفاهة طه في شمائلكم لا بارك الله في القوم الملاعين

ويروى:

إن السفاهه طه من خلائقكم لا قدَّس الله أرواح الملاعين

وممن روي عنه أن معنى "طه" : يا رجل، ابن عباس, ومجاهد, وعكرمة, وسعيد بن جبير, وعطاء, ومحمد بن كعب, وأبو مالك, وعطية العوفي, والحسن, وقتادة, والضحاك, والسدي, وابن أبزى, وغيرهم، كما نقله عنهم ابن كثير وغيره. وذكر القاضي عياض في الشفاء عن الربيع بن أنس, قال: كان النَّبي صلى الله عليه وسلم إذا صلى قام على رجل ورفع الأخرى، فأنزل الله {طه} يعني طأ الأرض بقدميك يا محمد. وعلى هذا القول فالهاء مبدلة من الهمزة، والهمزة حففت بإبدالها أن ألفاً كقول في الفرزدق:

ج / 4 ص -4- راحت بمسلمة البغال عشية فارعى فزارة لا هناك المرتع

ثم بني عليه الأمر والهاء للسكت. ولا يخفى ما في هذا القول من التعسف والبعد عن الظاهر.
وفي قوله: {طه} أقوال أخر ضعيفة، كالقول بأنه من أسماء النَّبي صلى الله عليه وسلم. والقول بأن الطاء من الطهارة، والهاء من الهداية يقول لنبيه: يا طاهراً مِن الذنوب، يا هادي الخلق إلى علام الغيوب، وغير ذلك من الأقوال الضعيفة. والصواب إن شاء الله في الآية هو ما صدرنا به، ودل عليه القرآن في مواضع أخر.
قوله تعالى: {مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى}
 في قوله تعالى: {مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى}, وجهان من التفسير، وكلاهما يشهد له قرآن:
الأول: أن معنى: {مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى}, أي: لتتعب التعب الشديد بفرط تأسفك عليهم وعلى كفرهم,وتحسرك على أن يؤمنوا. وهذا الوجه جاءت بنحوه آيات كثيرة؛ كقوله تعالى: {فَلا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ}، وقوله تعالى: {فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ إِنْ لَمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفاً} وقوله: {لَعَلَّكَ بَاخِعٌ نَفْسَكَ أَلَّا يَكُونُوا مُؤْمِنِينَ}, والآيات بمثل ذلك كثيرة جداً، وقد قدمنا كثيراً منها في مواضع من هذا الكتاب المبارك.
الوجه الثاني: أنه صلى الله عليه وسلم صلى بالليل حتى تورَّمتْ قدماه، فأنزل الله {مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى}, أي: تنهك نفسك بالعبادة وتذيقها المشقة الفادحة؛ وما بعثناك إلا بالحنيفية السمحة. وهذا الوجه تدل له ظواهر آيات من كتاب الله؛ كقوله: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ }، وقوله:
{يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ}, والعبرة بعموم اللفظ لا بخصوص السبب.
ويفهم من قوله: {لِتَشْقَى} أنه أُنزل عليه ليسعد؛ كما يدل له الحديث الصحيح: "مَن يُرد الله به خيراً يفقهه في الدين", وقد روي الطبراني عن ثعلبة بن الحكم رضي الله عنه، عن النَّبي صلى الله عليه وسلم: "أن الله يقول للعلماء يوم القيامة": "إني لم أجعل علمي وحكمتي فيكم إلا وأنا أريد أن أغفر لكم على ما كان منكم ولا أُبالي", وقال ابن كثير: "إن إسناده جيد"، ويشبه معنى الآية على هذا القول الأخير قوله تعالى: {فَاقْرَأُوا مَا تَيَسَّرَ مِنْهُ}

ج / 4 ص -5- وأصل الشقاء في لغة العرب: العناء والتعب، ومنه قول أبي الطيب:

ذو العقل يشقى في النعيم بعقله وأخو الجهالة في الشقاوة ينعم

ومنه قوله تعالى: {فَلا يُخْرِجَنَّكُمَا مِنَ الْجَنَّةِ فَتَشْقَى}.
وقوله تعالى: {إِلَّا تَذْكِرَةً لِمَنْ يَخْشَى}.
أظهر الأقوال فيه: أنه مفعول لأجله، أي: ما أنزلنا عليك القرآن إلا تذكرة، أي: إلا لأَجل التذكرة لمن يخشى الله ويخاف عذابه. والتذكرة: الموعظة التي تلين لها القُلوب؛ فتمتثل أمر الله، وتجتنب نهيه. وخص بالتذكرة من يخشى دون غيرهم؛ لأنهم هم المنتفعون بها، كقوله تعالى: {فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ}، وقوله: {إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَنَ بِالْغَيْبِ}, وقوله: {إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا}, فالتخصيص المذكور في الآيات بـ{مِنْ} تنفع فيهم الذكرى لأنهم هم المنتفعون بها دون غيرهم. وما ذكره هنا من أنه ما أنزل القرآن إلا للتذكرة ـ بينه في غير هذا الموضع؛ كقوله: {إِنْ هُوَ إِلَّا ذِكْرٌ لِلْعَالَمِينَ لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ}، وقوله تعالى: {قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِنْ هُوَ إِلَّا ذِكْرَى لِلْعَالَمِينَ}، إلى غير ذلك من الآيات.
وإعراب {إِلَّا تَذْكِرَةً} بأنه بدل من {لِتَشْقَى} لا يصح؛ لأن التذكرة ليست بشقاء. وإعرابه مفعولاً مطلقاً أيضاً غير ظاهر. وقال الزمخشري في الكشاف: {مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى إِلَّا تَذْكِرَةً لِمَنْ يَخْشَى}: ما أنزلنا عليك هذا المتعب الشاق إلا ليكون تذكرة, وعلى هذا الوجه يجوز أن يكون {تَذْكِرَةً} حالاً ومفعولاً له.
قوله تعالى: {تَنْزِيلاً مِمَّنْ خَلَقَ الْأَرْضَ وَالسَّمَاوَاتِ الْعُلَى}.
في قوله: {تَنْزِيلاً} أوجه كثيرة من الإعراب ذكرها المفسرون. وأظهرها عندي أنه مفعول مطلق، منصوب بنزل مضمرة دل عليها قوله: {مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى}, أي: نزله الله {تَنْزِيلاً مِمَّنْ خَلَقَ الْأَرْضَ}، أي: فليس بشعر ولا كهانة، ولا سحر ولا أساطير الأولين، كما دل لهذا المعنى قوله تعالى: {وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلاً مَا تُؤْمِنُونَ وَلا بِقَوْلِ كَاهِنٍ قَلِيلاً مَا تَذَكَّرُونَ تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ}, والآيات المصرحة بأن القرآن منزل من رب العالمين كثيرة جداً معروفة؛

ج / 4 ص -6- كقوله: {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ}، وقوله: {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ} وقوله: {تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ} والآيات بمثل ذلك كثيرة جداً.
قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}.
تقدّم إيضاح الآيات الموضحة لهذه الآية وأمثالها في القراءن في سورة (الأعراف) مستوفى, فأغنى عن إعادته هنا.
قوله تعالى: {وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى}.
خاطب الله نبيه صلى الله عليه وسلم في هذه الآية الكريمة بأنه: إن يجهر بالقول, أي: يقله جهرة في غير خفاء، فإنه جل وعلا يعلم السر وما هو أخفى من السر. وهذا المعنى الذي أشار إليه هنا ذكره في مواضع أخر؛ كقوله: {وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ}، وقوله: {وَاللَّهُ يَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ}، وقوله تعالى: {وَاللَّهُ يَعْلَمُ إِسْرَارَهُمْ}، وقوله تعالى: {قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالْأَرْضِ}، إلى غير ذلك من الآيات.
وفي المراد بقوله في هذه الآية {وَأَخْفَى} أوجه معروفة كلها حق, ويشهد لها قرآن. قال بعض أهل العلم: " {يَعْلَمُ السِّرَّ}, أي: ما قاله العبد سراً, {وَأَخْفَى}, أي: ويعلم ما هو أخفى من السرّ"، وهو ما توسوس به نفسه؛ كما قال تعالى: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ}. وقال بعض أهل العلم: " {فَإِنَّهُ يَعْلَمُ السِّرَّ} أي: ما توسوس به نفسه, {وَأَخْفَى} من ذلك"، وهو ما علم الله أن الإنسان سيفعله قبل أن يعلم الإنسان أنه فاعله؛ كما قال تعالى: {وَلَهُمْ أَعْمَالٌ مِنْ دُونِ ذَلِكَ هُمْ لَهَا عَامِلُونَ}، وكما قال تعالى: {هُوَ أَعْلَمُ بِكُمْ إِذْ أَنْشَأَكُمْ مِنَ الْأَرْضِ وَإِذْ أَنْتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى} فالله يعلم ما يسره الإنسان اليوم؛ وما سيسره غداً, والعبد لا يعلم ما في غد كما قال زهير في معلقته:

وأعلم علم اليوم والأمس قبله ولكنني عن علم ما في غد عم

وقوله تعالى في هذه الآية الكريمة: {وَأَخْفَى} صيغة تفضيل كل بيّنا، أي:

ج / 4 ص -7- ويعلم ما هو أخفى من السر. وقول من قال: إن {وَأَخْفَى} فعل ماض بمعنى: أنه يعلم سر الخلق، وأخفى عنهم ما يعلمه هو؛ كقوله: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِهِ عِلْماً} [20/110]، ظاهر السقوط كما لا يخفى.
وقوله تعالى في هذه الآية الكريمة: {وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ}, أي: فلا حاجة لك إلى الجهر بالدعاء ونحوه؛ كما قال تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً} [7/55]، وقال تعالى: {وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعاً وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ}، [7/205] ويوضح هذا المعنى الحديث الصحيح؛ لأن النَّبي صلى الله عليه وسلم لما سمع أصحابه رفعوا أصواتهم بالتكبير قال صلى الله عليه وسلم: "ارْبَعُوا على أنفسكم فإنكم لا تَدْعون أصم ولا غائباً، إنما تدعون سميعاً بصيراً, إن الذي تدعون أقرب ألى أحدكم من عنق راحلته".
قوله تعالى: {اللَّهُ لا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى}.
ذكر جل وعلا في هذه الآية الكريمة: أنه المعبود وحده، وأن له الأسماء الحسنى. وبين أنه المعبود وحده في آيات لا يمكن حصرها لكثرتها؛ كقوله: {اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ}، وقوله: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ} [47/19]
وبيّن في مواضع أخر أن له الأسماء الحسنى، وزاد في بعض المواضع الأمر بدعائه بها؛ كقوله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [7/180]، وقوله: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى} [17/110] وزاد في موضع آخر تهديد من ألحد في أسمائه؛ وهو قوله: {وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} [7/180].
قال بعض العلماء: "ومن إلحادهم في أسمائه أنهم اشتقوا العزى من اسم العزيز، واللات من اسم الله". وفي الحديث الصحيح عن النَّبي صلى الله عليه وسلم "إن لله تسعة وتسعين اسماً مائة إلا واحداً، من أحصاها دخل الجنة", وقد دل بعض الأحاديث على أن من أسمائه جل وعلا ما استأثر به ولم يعلمه خلقه؛ كحديث: "أسألك بكل اسم هو لك سميت به نفسك، أو أنزلتَه في كتابِك، أو علمتَه أحداً من خلقِك، استأثرتَ به في علم الغيب عندك" الحديث.
وقوله: {الْحُسْنَى} تأنيث الأحسن، وإنما وصف أسماءه جل وعلا بلفظ المؤنث المفرد، لأن جمع التكسير مطلقاً وجمع المؤنث السالم يجريان مجرى المؤنثة الواحدة

ج / 4 ص -8- المجازية التأنيث، كما أشار له في الخلاصة بقوله:

والتاء مع جمع سوى السالم من مذكر كالتاء من إحدى اللبن

ونظير قوله هنا: {الْأَسْمَاءُ الْحُسْنَى} من وصف الجمع بلفظ المفرد المؤنث.
قوله: {مِنْ آيَاتِنَا الْكُبْرَى}، وقوله:{مَآرِبُ أُخْرَى} .
وقوله تعالى: {وَهَلْ أَتَاكَ حَدِيثُ مُوسَى} الآيات, قد بينا الآيات الموضحة لها في سورة "مريم" في الكلام على قوله تعالى: {وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ وَقَرَّبْنَاهُ نَجِيّاً}, فأغنى ذلك عن إعادته هنا.
 {وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي يَفْقَهُوا قَوْلِي وَاجْعَلْ لِي وَزِيراً مِنْ أَهْلِي هَارُونَ أَخِي اشْدُدْ بِهِ أَزْرِي وَأَشْرِكْهُ فِي أَمْرِي كَيْ نُسَبِّحَكَ كَثِيراً وَنَذْكُرَكَ كَثِيراً إِنَّكَ كُنْتَ بِنَا بَصِيراً قَالَ قَدْ أُوتِيتَ سُؤْلَكَ يَا مُوسَى وَلَقَدْ مَنَنَّا عَلَيْكَ مَرَّةً أُخْرَى إِذْ أَوْحَيْنَا إِلَى أُمِّكَ مَا يُوحَى أَنِ اقْذِفِيهِ فِي التَّابُوتِ فَاقْذِفِيهِ فِي الْيَمِّ فَلْيُلْقِهِ الْيَمُّ بِالسَّاحِلِ يَأْخُذْهُ عَدُوٌّ لِي وَعَدُوٌّ لَهُ وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِنِّي وَلِتُصْنَعَ عَلَى عَيْنِي إِذْ تَمْشِي أُخْتُكَ فَتَقُولُ هَلْ أَدُلُّكُمْ عَلَى مَنْ يَكْفُلُهُ فَرَجَعْنَاكَ إِلَى أُمِّكَ كَيْ تَقَرَّ عَيْنُهَا وَلا تَحْزَنَ وَقَتَلْتَ نَفْساً فَنَجَّيْنَاكَ مِنَ الْغَمِّ وَفَتَنَّاكَ فُتُوناً فَلَبِثْتَ سِنِينَ فِي أَهْلِ مَدْيَنَ ثُمَّ جِئْتَ عَلَى قَدَرٍ يَا مُوسَى وَاصْطَنَعْتُكَ لِنَفْسِي اذْهَبْ أَنْتَ وَأَخُوكَ بِآياتِي وَلا تَنِيَا فِي ذِكْرِي اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى فَقُولا لَهُ قَوْلاً لَيِّناً لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى قَالا رَبَّنَا إِنَّنَا نَخَافُ أَنْ يَفْرُطَ عَلَيْنَا أَوْ أَنْ يَطْغَى قَالَ لا تَخَافَا إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى فَأْتِيَاهُ فَقُولا إِنَّا رَسُولا رَبِّكَ فَأَرْسِلْ مَعَنَا بَنِي إِسْرائيلَ وَلا تُعَذِّبْهُمْ قَدْ جِئْنَاكَ بِآيَةٍ مِنْ رَبِّكَ وَالسَّلامُ عَلَى مَنِ اتَّبَعَ الْهُدَى}
قوله تعالى: {وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي}.
قال بعض العلماء: "دل قوله: {عُقْدَةً مِنْ لِسَانِي} بالتنكير والإفراد، وإتباعه لذلك بقوله {يَفْقَهُوا قَوْلِي} على أنه لم يسأل إزالة جميع ما بلسانه من العقد، بل سأل إزالة بعضها الذي يحصل بإزالته فهم كلامه مع بقاء بعضها. وهذا المفهوم دلت عليه آيات أخر، كقوله تعالى عنه: {وَأَخِي هَارُونُ هُوَ أَفْصَحُ مِنِّي لِسَاناً}، وقوله تعالى عن فرعون: {أَمْ أَنَا خَيْرٌ مِنْ هَذَا الَّذِي هُوَ مَهِينٌ وَلا يَكَادُ يُبِينُ} والاستدلال بقول فرعون في موسى، فيه أن فرعون معروف بالكذب والبهتان, والعلم عند الله تعالى.
قوله تعالى: {وَلَقَدْ مَنَنَّا عَلَيْكَ مَرَّةً أُخْرَى إِذْ أَوْحَيْنَا إِلَى أُمِّكَ مَا يُوحَى أَنِ اقْذِفِيهِ فِي التَّابُوتِ فَاقْذِفِيهِ فِي الْيَمِّ فَلْيُلْقِهِ الْيَمُّ بِالسَّاحِلِ يَأْخُذْهُ عَدُوٌّ لِي وَعَدُوٌّ لَهُ}.
ذكر جل وعلا في هذه الآية الكريمة. أنه منَّ على موسى مرة أخرى قبل مَنِّه عليه بالرسالة ورسالة أخيه معه، وذلك بإنجائه من فرعون وهو صغير، إذ أوحى إلى أمه أي ألهمها وقذف في قلبها، وقال بعضهم: "هي رؤيا منام". وقال بعضهم: "أوحى إليها ذلك بواسطة ملك كلمها بذلك". ولا يلزم من الإيحاء في أمر خاص أن يكون الموحي إليه نبياً، و"أن" في قوله {أَنِ اقْذِفِيهِ} هي المفسرة؛ لأن الإيحاء فيه معنى القول دون حروفه. والتعبير بالموصول في قوله {مَا يُوحَى} للدلالة على تعظيم شأن الأمر المذكور؛
كقوله: {فَغَشِيَهُمْ مِنَ الْيَمِّ مَا غَشِيَهُمْ}، وقوله: {فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى} والتابوت: الصندوق. واليم: البحر. والساحل: شاطىء البحر. والبحر المذكور: نيل مصر. والقذف: الإلقاء والوضع، ومنه قوله تعالى: {وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ}, ومعنى {أَنِ اقْذِفِيهِ فِي التَّابُوتِ} أي: ضعيه في الصندوق.

ج / 4 ص -9- والضمير في قوله: {أَنِ اقْذِفِيهِ} راجع إلى موسى بلا خلاف. وأما الضمير في قوله {فَاقْذِفِيهِ فِي الْيَمِّ} وقوله {فَلْيُلْقِهِ} فقيل: راجع إلى التابوت. والصواب رجوعه إلى موسى في داخل التابوت، لأن تفريق الضمائر غير حسن، وقوله {يَأْخُذْهُ عَدُوٌّ لِي وَعَدُوٌّ لَهُ} هو فرعون، وصيغة الأمر في قوله {فَلْيُلْقِهِ الْيَمُّ بِالسَّاحِلِ}, فيها وجهان معروفان عند العلماء:
أحدهما: أن صيغة الأمر معناها الخبر، قال أبو حيان في البحر المحيط: و {فَلْيُلْقِهِ} أمر معناه الخبر، وجاء بصيغة الأمر مبالغة، إذا الأمر أقطع الأفعال وأوجبها.
الوجه الثاني: أن صيغة الأمر في قوله {فَلْيُلْقِهِ} أريد بها الأمر الكوفي القدري؛ كقوله: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ}, فالبحر لا بد أن يلقيه بالساحل، لأن الله أمره بذلك كوفاً وقدراً. وقد قدّمنا ما يشبه هذين الوجهين في الكلام على قوله تعالى: {فَلْيَمْدُدْ لَهُ الرَّحْمَنُ مَدّاً} .
وما ذكره جل وعلا في هذه الآيات أوضحه في غير هذا الموضع، كقوله في "القصص" : {وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ فَإِذَا خِفْتِ عَلَيْهِ فَأَلْقِيهِ فِي الْيَمِّ وَلا تَخَافِي وَلا تَحْزَنِي إِنَّا رَادُّوهُ إِلَيْكِ وَجَاعِلُوهُ مِنَ الْمُرْسَلِينَ فَالْتَقَطَهُ آلُ فِرْعَوْنَ لِيَكُونَ لَهُمْ عَدُوّاً وَحَزَناً}, وقد بين تعالى شدة جزع أمه عليه لما ألقته في البحر، وألقاه اليم بالساحل، وأخذه عدوّه فرعون في قوله تعالى: {وَأَصْبَحَ فُؤَادُ أُمِّ مُوسَى فَارِغاً إِنْ كَادَتْ لَتُبْدِي بِهِ لَوْلا أَنْ رَبَطْنَا عَلَى قَلْبِهَا لِتَكُونَ مِنَ الْمُؤْمِنِينَ}.
وقوله تعالى في هذه الآية الكريمة: {يَأْخُذْهُ} مجزوم في جواب الطلب, الذي هو {فَلْيُلْقِهِ الْيَمُّ بِالسَّاحِلِ}, وعلى أنه بمعنى الأمر الكوفي؛ فالأمر واضح, وعلى أنه بمعنى الخبر فالجزم مراعاة لصيغة اللفظ, والعلم عند الله تعالى. وذكر في قصّتها أنها صنعت له التابوت وطلته بالقار ـ وهو الزفت ـ لئلا يتسرب منه الماء إلى موسى في داخل التابوت، وحشته قطناً محلوجاً. وقيل: إن التابوت المذكور من شجر الجميز، وأن الذي نجره لها هو مؤمن آل فرعون، قيل: واسمه حزقيل. وكانت عقدت في التابوت حبلاً فإذا خافت على موسى من عيون فرعون أرسلته في البحر وأمسكت طرف الحبل عندها، فإذا أمنت جذبته إليها بالحبل, فذهبت مرة لتشدّ الحبل في منزلها فانفلت منها وذهب البحر بالتابوت الذي فيه موسى فحصل لها بذلك من الغمّ والهمّ ما ذكره الله تعالى في قوله: {وَأَصْبَحَ

ج / 4 ص -10- فُؤَادُ أُمِّ مُوسَى فَارِغاً}.
وما ذكره جل وعلا في هذه الآية الكريمة من مننه المتتابعة على موسى, حيث قال: {وَلَقَدْ مَنَنَّا عَلَيْكَ مَرَّةً أُخْرَى}, أشار إلى ما يشبهه في قوله: {وَلَقَدْ مَنَنَّا عَلَى مُوسَى وَهَارُونَ}.
قوله تعالى: {وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِنِّي}. من آثار هذه المحبة التي ألقاها الله على عبده ونبيه موسى عليه وعلى نبينا الصّلاة والسّلام: ما ذكره جل وعلا في "القصص" في قوله: {وَقَالَتِ امْرَأَتُ فِرْعَوْنَ قُرَّتُ عَيْنٍ لِي وَلَكَ لا تَقْتُلُوهُ}، قال ابن عباس {وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِنِّي} : "أي: أحبه الله وحببه إلى خلقه". وقال ابن عطية: "جعل عليه مسحة من جمال. لا يكاد يصبر عنه من رآه". وقال قتادة: "كانت في عيني موسى ملاحة، ما رآه أحد إلا أحبه وعشقه". قاله القرطبي.
قوله تعالى {إِذْ تَمْشِي أُخْتُكَ فَتَقُولُ هَلْ أَدُلُّكُمْ عَلَى مَنْ يَكْفُلُهُ فَرَجَعْنَاكَ إِلَى أُمِّكَ كَيْ تَقَرَّ عَيْنُهَا وَلا تَحْزَنَ}. اختلف في العامل الناصب للظرف الذي هو "إذْ" من قوله {إِذْ تَمْشِي أُخْتُكَ} فقيل: هو "أَلْقَيْتُ" أي ألقيت عليك محبة مني حين تمشي أختك. وقيل: هو "تصنع" أي تصنع على عيني حين تمشي أختك. وقيل: هو بدل من "إذ" في قوله {إِذْ أَوْحَيْنَا إِلَى أُمِّكَ}.
قال الزمخشري: فإن قلت: كيف يصح البدل والوقتان مختلفان متباعدان؟ قلت: كما يصح وإن اتّسع الوقت وتباعد طرفاه أن يقول لك الرجل: لقيت فلاناً سنة كذا. فتقول: وأنا لقيتُه إذ ذاك. وربما لقيه هو في أولها وأنت في آخرها.
وهذا الذي ذكره جل وعلا في هذه الآية الكريمة: من كون أخته مشت إليهم، وقالت لهم {هَلْ أَدُلُّكُمْ عَلَى مَنْ يَكْفُلُهُ}, أوضحه جل وعلا في سورة "القصص" فبين أن أخته المذكورة مرسلة من قبل أمها لتتعرف خبره بعد ذهابه في البحر، وأنها أبصرته من بعد وهم لا يشعرون بذلك, وأن الله حرم عليه المراضع غير أمّه تحريماً كونياً قدرياً. فقالت لهم أخته: {هَلْ أَدُلُّكُمْ عَلَى مَنْ يَكْفُلُهُ} أي على مرضع يقيل هو ثديها وتكفله لكم بنصح وأمانة, وذلك في قوله تعالى: {وَقَالَتْ لِأُخْتِهِ قُصِّيهِ فَبَصُرَتْ بِهِ عَنْ جُنُبٍ وَهُمْ لا يَشْعُرُونَ وَحَرَّمْنَا عَلَيْهِ الْمَرَاضِعَ مِنْ قَبْلُ فَقَالَتْ هَلْ أَدُلُّكُمْ عَلَى أَهْلِ بَيْتٍ يَكْفُلُونَهُ لَكُمْ وَهُمْ

ج / 4 ص -11- لَهُ نَاصِحُونَ فَرَدَدْنَاهُ إِلَى أُمِّهِ كَيْ تَقَرَّ عَيْنُهَا وَلا تَحْزَنَ وَلِتَعْلَمَ أَنَّ وَعْدَ اللَّهِ حَقٌّ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ}. فقوله تعالى في آية "القصص" هذه: {وَقَالَتْ لِأُخْتِهِ}, أي: قالت أم موسى لأخته, وهي ابنتها {قُصِّيهِ} أي اتبعي أثره، وتطلبي خبره حتى تطَّلعي على حقيقة أمره.
وقوله: {فَبَصُرَتْ بِهِ عَنْ جُنُبٍ} أي: رأته من بعيد كالمعرضة عنه، تنظر إليه وكأنها لا تريده {وَهُمْ لا يَشْعُرُونَ} بأنها أخته جاءت لتعرف خبره فوجدته ممتنعاً من أن يقبل ثدي مرضعة، لأن الله يقول:
{وَحَرَّمْنَا عَلَيْهِ الْمَرَاضِعَ} أي: تحريماً كونياً قدرياً، أي: منعناه منها ليتيسر بذلك رجوعه إلى أمه؛ لأنه لو قبل غيرها أعطوه لذلك الغير الذي قبله ليرضعه ويكفله فلم يرجع إلى أمه. وعن ابن عباس: "أنه لما قالت لهم {هَلْ أَدُلُّكُمْ عَلَى أَهْلِ بَيْتٍ يَكْفُلُونَهُ لَكُمْ وَهُمْ لَهُ نَاصِحُونَ}, أخذوها وشكّوا في أمرها وقالوا لها: ما يدريك بنصحهم له وشفقتهم عليه؟ فقالت لهم: نصحهم له، وشفقتهم عليه رغبة في سرور الملك، ورجاء منفعته، فأرسلوها. فلما قالت لهم ذلك وخلصت من أذاهم، ذهبوا معها إلى منزلهم فدخلوا به على أمه فأعطته ثديها فالتقمه ففرحوا بذلك فرحاً شديداً وذهب البشير إلى امرأة الملك فاستدعت أم موسى، وأحسنَتْ إليها، وأعطتها عطاء جزيلاً وهي لا تعرف أنها أمه في الحقيقة، ولكن لكونه قبل ثديها. ثم سألتها "آسية" أن تقيم عندها فترضعه فأبَتْ عليها وقالت: إن لي بعلاً وأولاداً، ولا أقدر على المقام عندك، ولكن إن أحببت أن أرضعه في بيتي فعلتُ فأجابتها امرأة فرعون إلى ذلك، وأجْرَتْ عليها النفقة والصَّلات والكساوى والإحسان الجزيل. فرجعت أم موسى بولدها قد أبدلها الله بعد خوفها أمناً في عزّ وجاه، ورزق دار" "ا. هـ." عن ابن كثير.
وقوله تعالى في آية "القصص" : {وَلِتَعْلَمَ أَنَّ وَعْدَ اللَّهِ حَقٌّ} وعد الله المذكور هو قوله: {وَلا تَخَافِي وَلا تَحْزَنِي إِنَّا رَادُّوهُ إِلَيْكِ وَجَاعِلُوهُ مِنَ الْمُرْسَلِينَ}, والمؤرخون يقولون: إن أخت موسى المذكورة اسمها "مريم" , وقوله {كَيْ تَقَرَّ عَيْنُهَا}, إن قلنا فيه: إن "كَيْ" حرف مصدري فاللام محذوفة، أي لكي تقرَّ. وإن قلنا: إنها تعليلية، فالفعل منصوب بأن مضمرة. وقوله {تَقَرَّ عَيْنُهَا}, قيل: أصله من القرار. لأن ما يحبه الإنسان تسكن عينه عليه، ولا تنظر إلى غيره: كما قال أبو الطيب:

وخصر تثبت الأبصار فيه كأن عليه من حدق نطاقا

ج / 4 ص -12- وقيل: أصله من القرّ ـ بضم القاف ـ وهو البرد، تقول العرب: يومٌ قرّ ـ بالفتح ـ أي بارد، ومنه قول امرىء القيس:

تميم بن مر وأشياعها وكندة حولي جميعاً صبر

إذا ركبوا الخيل واستلأموا تحرقت الأرض واليوم قرّ

ومنه أيضاً قول حاتم الطائي الجواد:

أوقد فإن الليل قرّ والريح يا واقد ريح صرّ

عل يرى نارك من يمرّ إن جلبت ضيفاً فأنت حرّ

وعلى هذا القول: فقرة العين من بردها؛ لأن عين المسرور باردة، ودمع البكاء من السرور بارد جداً، بخلاف عين المحزون فإنها حارة، ودمع البكاء من الحزن حار جداً. ومن أمثال العرب: أحرّ من دمع المقلات. وهي التي لا يعيش لها ولد، فيشتد حزنها لموت أولادها فتشتد حرارة دمعها لذلك.
قوله تعالى: {وَقَتَلْتَ نَفْساً فَنَجَّيْنَاكَ مِنَ الْغَمِّ وَفَتَنَّاكَ فُتُوناً} .
لم يبين هنا جل وعلا في هذه الآية الكريمة سبب قتله لهذه النفس، ولا ممن هي، ولم يبين السبب الذي نجاه به من ذلك الغمّ، ولا للفتون الذي فتنه، ولكنه بين في سورة "القصص" خبر القتيل المذكور في قوله تعالى: {وَدَخَلَ الْمَدِينَةَ عَلَى حِينِ غَفْلَةٍ مِنْ أَهْلِهَا فَوَجَدَ فِيهَا رَجُلَيْنِ يَقْتَتِلانِ هَذَا مِنْ شِيعَتِهِ وَهَذَا مِنْ عَدُوِّهِ فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ فَوَكَزَهُ مُوسَى فَقَضَى عَلَيْهِ قَالَ هَذَا مِنْ عَمَلِ الشَّيْطَانِ إِنَّهُ عَدُوٌّ مُضِلٌّ مُبِينٌ قَالَ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي فَغَفَرَ لَهُ إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ}, وأشار إلى القتيل المذكور في قوله:{قَالَ رَبِّ إِنِّي قَتَلْتُ مِنْهُمْ نَفْساً فَأَخَافُ أَنْ يَقْتُلُونِ}, وهو المراد بالذنب في قوله تعالى عن موسى: {فَأَرْسِلْ إِلَى هَارُونَ وَلَهُمْ عَلَيَّ ذَنْبٌ فَأَخَافُ أَنْ يَقْتُلُونِ}, وهو مراد فرعون بقوله لموسى فيما ذكره الله عنه: {وَفَعَلْتَ فَعْلَتَكَ الَّتِي فَعَلْتَ}. وقد أشار تعالى في "القصص" أيضاً إلى غمّ موسى، وإلى السبب الذي أنجاه الله به منه في قوله: {وَجَاءَ رَجُلٌ مِنْ أَقْصَى الْمَدِينَةِ يَسْعَى قَالَ يَا مُوسَى إِنَّ الْمَلَأَ يَأْتَمِرُونَ بِكَ لِيَقْتُلُوكَ فَاخْرُجْ إِنِّي لَكَ مِنَ النَّاصِحِينَ فَخَرَجَ مِنْهَا خَائِفاً يَتَرَقَّبُ قَالَ رَبِّ نَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ وَلَمَّا تَوَجَّهَ تِلْقَاءَ

ج / 4 ص -13- مَدْيَنَ قَالَ عَسَى رَبِّي أَنْ يَهْدِيَنِي سَوَاءَ السَّبِيلِ} ـ إلى قوله ـ {قَالَ لا تَخَفْ نَجَوْتَ مِنَ الْقَوْمِ الظَّالِمِينَ}. وقوله: {وَفَتَنَّاكَ فُتُوناً}, قال بعض أهل العلم: "الفتون مصدر، وربما جاء مصدر الثلاثي المتعدي على فعول". وقال بعضهم: "هو جمع فتنة". وقال الزمخشري في الكشاف: {فُتُوناً} يجوز أن يكون مصدراً على فعول في المتعدي كالثبور والشكور والكفور. وجمع فتن أو فتنة على ترك الاعتداء بتاء التأنيث كحجوز وبدور في حجزه وبدرة أي فتناك ضروباً من الفتن. وقد جاء في تفسير الفتون المذكور حديث معروف عند أهل العلم بحديث "الفتون" ، أخرجه النسائي عن سعيد بن جبير عن ابن عباس، وساقه ابن كثير في تفسيره عن النسائي بسنده. وهو حديث طويل يقتضي: أن الفتون يشمل كل ما جرى: على موسى من المحن من فرعون في صغره وكبره، كالخوف عليه من الذبح وهو صغير، ومن أجل ذلك أُلقي في التابوت وقذف في اليم فألقاه اليم بالساحل. وكخوفه وهو كبير من أن يقتله فرعون بالقبطي الذي قتله. وعلى هذا, فالآيات التي ذكرت فيها تلك المحن مبيّنة للفتون على تفسير ابن عباس للفتون المذكور. وقال ابن كثير رحمه الله, بعد أن ساق حديث الفتون بطوله: "هكذا رواه النسائي في السنن الكبرى. وأخرجه أبو جعفر بن جرير، وابن أبي حاتم في تفسيريهما كلهم من حديث يزيد بن هارون به، وهو موقوف من كلام ابن عباس، وليس فيه مرفوع إلا قليل منه، وكأنه تلقاه ابن عباس رضي الله عنه مما أبيح نقله من الإسرائيليات عن كعب الأحبار أو غيره. والله أعلم. وسمعت شيخنا الحافظ أبا الحجاج المزّي يقول ذلك أيضاً" ا.هـ.
قوله تعالى: {فَلَبِثْتَ سِنِينَ فِي أَهْلِ مَدْيَنَ ثُمَّ جِئْتَ عَلَى قَدَرٍ يَا مُوسَى}.
السنين التي لبثها في مدين هي المذكورة في قوله تعالى: {قَالَ إِنِّي أُرِيدُ أَنْ أُنْكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ عَلَى أَنْ تَأْجُرَنِي ثَمَانِيَ حِجَجٍ فَإِنْ أَتْمَمْتَ عَشْراً فَمِنْ عِنْدِكَ}, وقد قدمنا في سورة "مريم" أنه أتم العشر، وبينا دليل ذلك من السنة. وبه تعلم أن الأجل في قوله: {فَلَمَّا قَضَى مُوسَى الْأَجَلَ} أنه عشر سنين لاثمان. وقال بعض أهل العلم: "لبث موسى في مدين ثمان وعشرين سنة، عشر منها مهر ابنة صهره، وثمان عشرة أقامها هو اختياراً، والله تعالى أعلم.
وأظهر الأقوال في قوله تعالى: {ثُمَّ جِئْتَ عَلَى قَدَرٍ يَا مُوسَى} أي: جئت على القدر الذي قدرته وسبق في علمي أنك تجيء فيه فلم تتأخر عنه ولم تتقدم، كما قال تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} وقال: {وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ}،

ج / 4 ص -14- وقال: {وَكَانَ أَمْرُ اللَّهِ قَدَراً مَقْدُوراً}, وقال جرير يمدح عمر بن عبد العزيز:

نال الخلافة أو كانت له قدرا كما أتى ربه موسى على قدر

وقوله تعالى: {اذْهَبْ أَنْتَ وَأَخُوكَ بِآياتِي وَلا تَنِيَا فِي ذِكْرِي اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى}.
قال بعض أهل العلم: "المراد بالآيات في قوله هنا: {اذْهَبْ أَنْتَ وَأَخُوكَ بِآياتِي} الآيات التسع المذكورة في قوله تعالى: {وَلَقَدْ آتَيْنَا مُوسَى تِسْعَ آيَاتٍ بَيِّنَاتٍ} ، وقوله: {وَأَدْخِلْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ فِي تِسْعِ آيَاتٍ}. والآيات التسع المذكورة هي: العصا واليد البيضاء... إلى آخرها. وقد قدمنا الكلام عليها مستوفي في سورة "بني إسرائيل" .
وقوله تعالى: {إِنَّهُ طَغَى}. أصل الطغيان: مجاوزة الحد، ومنه: {إِنَّا لَمَّا طَغَا الْمَاءُ حَمَلْنَاكُمْ فِي الْجَارِيَةِ}, وقد بيّن تعالى شدة طغيان فرعون ومجاوزته الحد في قوله عنه: {فَقَالَ أَنَا رَبُّكُمُ الْأَعْلَى}، وقوله عنه
{مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي}، وقوله عنه أيضاً: {قَالَ لَئِنِ اتَّخَذْتَ إِلَهاً غَيْرِي لَأَجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ}.
وقوله تعالى في هذه الآية الكريمة، {وَلا تَنِيَا} مضارع ونى يني، على أحد قول ابن مالك في الخلاصة:

فا أمراً ومضارع من كوعد احذف وفي كعدة ذاك اطرد

والونى في اللغة: الضعف، والفتور، والكلال والإعياء، ومنه قول امرىء القيس في معلقته:

مسح إذا ما السابحات على الونى أثرن غباراً بالكديد المركل

وقول العجاج:

فما ونى محمد مذ أن غفر له الإله ما مضى وما غبر

فقوله: {وَلا تَنِيَا فِي ذِكْرِي}, أي: لا تضعفا ولا تفترا في ذكري. وقد أثنى الله على من يذكره في جميع حالاته في قوله: {الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِهِمْ}، وأمر بذكر الله عند لقاء العدو في قوله {إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا

ج / 4 ص -15- وَاذْكُرُوا اللَّهَ كَثِيراً} كما تقدم إيضاحه.
وقال ابن كثير رحمه الله في تفسيره هذه الآية الكريمة: "والمراد أنهما لا يفتران في ذكر الله في حال مواجهة فرعون. ليكون ذكر الله عوناً لهما عليه، وقوة لهما, وسلطاناً كاسراً له، كما جاء في الحديث: "إن عبدي كل عبدي الذي يذكرني وهو مُناجز قِرْنه" ا.هـ منه.
وقال بعض أهل العلم: {وَلا تَنِيَا فِي ذِكْرِي}, لا تزالا في ذكري. واستشهد لذلك بقول طرفة:

كأن القدور الراسيات أمامهم قباب بنوها لا تني أبداً تغلي

أي: لا تزال تغلي. ومعناه راجع إلى ما ذكرنا. والعلم عند الله تعالى.
قوله تعالى: {فَقُولا لَهُ قَوْلاً لَيِّناً لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى}.
أمر الله جل وعلا نبيه موسى وهارون عليهما وعلى نبينا الصلاة والسلام: أن يقولا لفرعون في حال تبليغ رسالة الله إليه {قَوْلاً لَيِّناً}, أي: كلاماً لطيفاً سهلاً رقيقاً، ليس فيه ما يغضب وينفر. وقد بيّن جل وعلا المراد بالقول اللين في هذه الآية بقوله: {اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى فَقُلْ هَلْ لَكَ إِلَى أَنْ تَزَكَّى وَأَهْدِيَكَ إِلَى رَبِّكَ فَتَخْشَى}, وهذا والله غاية لين الكلام ولطافته, ورقته, كما ترى. وما أمر به موسى وهارون في هذه الآية الكريمة أشار له تعالى في غير هذا الموضع، كقوله {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ}.
مسألة
يؤخذ من هذه الآية الكريمة: أن الدعوة إلى الله يجب أن تكون بالرِّفق واللِّين. لا بالقسوة والشدة والعنف. كما بيناه في سورة "المائدة" في الكلام على قوله تعالى: {عَلَيْكُمْ أَنْفُسَكُمْ}. وقال ابن كثير رحمه الله في تفسير هذه الآية: "قال يزيد الرقاشي عند قوله {فَقُولا لَهُ قَوْلاً لَيِّناً}: يا من يتحبب إلى من يعاديه، فكشف بمن يتولاه ويناديه؟" ا.هـ ولقد صدق من قال:

ولو أن فرعون لما طغى وقال على الله إفكا وزورا

أناب إلى الله مستغفرا لما وجد الله إلا غفورا

ج / 4 ص -16- وقوله تعالى في هذه الآية الكريمة: {لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى} قد قدّمنا قول بعض العلماء: إن "لَعَلَّ" في القرآن بمعنى التعليل، إلا التي في سورة "الشعراء" : {وَتَتَّخِذُونَ مَصَانِعَ لَعَلَّكُمْ تَخْلُدُونَ} فهي بمعنى كأنكم. وقد قدّمنا أيضاً أن "لعل" تأتي في العربية للتعليل. ومنه قوله:

فقلتم لنا كفوا الحروب لعلنا نكف ووثقتم لنا كل موثقى

فلما كففنا الحرب كانت عهودكم كشبه سراب بالملا متألق

فقوله: "لعلنا نكف" أي لأجل أن نكف.
وقال بعض أهل العلم: {لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى}, معناه على رجائكما وطمعكما، فالترجي والتوقع المدلول عليه بـ لعل راجع إلى جهة البشر. وعزا القرطبي هذا القول لكبراء النحويين كسيبويه وغيره. قوله تعالى: {فَأْتِيَاهُ فَقُولا إِنَّا رَسُولا رَبِّكَ فَأَرْسِلْ مَعَنَا بَنِي إِسْرائيلَ وَلا تُعَذِّبْهُمْ قَدْ جِئْنَاكَ بِآيَةٍ مِنْ رَبِّكَ وَالسَّلامُ عَلَى مَنِ اتَّبَعَ الْهُدَى}. ألف الاثنين في قوله "فَأتياه" راجعة إلى موسى وهارون. والهاء راجعة إلى فرعون. أي فأتيا فرعون "فقولا" له: "إنا رسولان إليك من ربك فأرسل معنا بني إسرائيل" أي خل عنهم وأطلقهم لنا يذهبون معنا حيث شاؤوا، ولا تعذبهم.
العذاب الذي نهى الله فرعون أن يفعله ببني إسرائيل: هو المذكور في سورة "البقرة" في قوله: {وَإِذْ نَجَّيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ}، وفي سورة "إبراهيم" في قوله تعالى: {وَإِذْ قَالَ مُوسَى لِقَوْمِهِ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ أَنْجَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ وَيُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ}، وفي سورة "الأعراف" في قوله تعالى: {وَإِذْ أَنْجَيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُقَتِّلُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ}. وفي سورة "الدخان" في قوله: {وَلَقَدْ نَجَّيْنَا بَنِي إِسْرائيلَ مِنَ الْعَذَابِ الْمُهِينِ مِنْ فِرْعَوْنَ إِنَّهُ كَانَ عَالِياً مِنَ الْمُسْرِفِينَ} وفي سورة "الشعراء" في قوله: {وَتِلْكَ نِعْمَةٌ تَمُنُّهَا عَلَيَّ أَنْ عَبَّدْتَ بَنِي إِسْرائيلَ}.

ج / 4 ص -17- وما أمر به الله موسى وهارون في آية "طه" هذه من أنهما يقولان لفرعون إنهما رسولا ربه إليه، وأنه يأمره بإرسال بني إسرائيل ولا يعذبه: أشار إليه تعالى في غير هذا الموضع، كقوله في سورة "الشعراء" : {فَأْتِيَا فِرْعَوْنَ فَقُولا إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ أَنْ أَرْسِلْ مَعَنَا بَنِي إِسْرائيلَ} .
تنبيه
فإن قيل: ما وجه الإفراد في قوله: {إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ} في "الشعراء" ؟ مع أنهما رسولان؟ كما جاء الرسول مثنى في "طه" فما وجه التثنية في "طه" والإفراد في "الشعراء" ، وكل واحد من اللفظين: المثنى والمفرد يراد به موسى وهارون؟
فالذي يظهر لي ـ والله تعالى أعلم ـ أن لفظ الرسول أصله مصدر وصف به، والمصدر إذا وصف به ذكر وأفرد كما قدمنا مراراً. فالإفراد في "الشعراء" نظراً إلى أن أصل الرسول مصدر. والتثنية في "طه" اعتداداً بالوصفية العارضة وإعراضاً عن الأصل، ولهذا يجمع الرسول اعتداداً بوصفيته العارضة، ويفرد مراداً به الجمع نظراً إلى أن أصله مصدر. ومثال جمعه قوله تعالى: {تِلْكَ الرُّسُلُ} ، وأمثالها في القرآن. ومثال إفراده مراداً به الجمع قول أبي ذؤيب الهذلي:

ألكنى إليها وخير الرسول أعلمهم بنواحي الخبر

ومن إطلاق الرسول مراداً به المصدر على الأصل قوله:

لقد كذب الواشون ما فهت عندهم بقول ولا أرسلتهم برسول

أي: برسالة. وقول الآخر:

ألا بلغ بني عصم رسولا بأني عن فتاحتكم غني

يعني أبلغهم رسالة.
وقوله تعالى في هذه الآية الكريمة: {قَدْ جِئْنَاكَ بِآيَةٍ}, يراد به جنس الآية الصادق بالعصا واليد وغيرهما؛ لدلالة آيات أخر على ذلك.
وقوله تعالى في هذه الآية الكريمة: {وَالسَّلامُ عَلَى مَنِ اتَّبَعَ الْهُدَى}, يدخل فيه السلام على فرعون إن اتّبع الهدى. ويفهم من الآية: أن من لم يتّبع الهدى لا سلام عليه، وهو كذلك. ولذا كان في أول الكتاب الذي كتبه رسول الله صلى الله عليه وسلم إلى هرقل عظيم الروم:

ج / 4 ص -18- "بسم الله الرحمن الرحيم. من محمد رسول الله صلى الله عليه وسلم إلى هرقل عظيم الروم، سلام على من اتبع الهدى. أما بعد: فإني أدعوك بدعاية الإسلام" إلى آخر كتابه صلى الله عليه وسلم.
 {إِنَّا قَدْ أُوحِيَ إِلَيْنَا أَنَّ الْعَذَابَ عَلَى مَنْ كَذَّبَ وَتَوَلَّى قَالَ فَمَنْ رَبُّكُمَا يَا مُوسَى قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى قَالَ فَمَا بَالُ الْقُرُونِ الْأُولَى قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لا يَضِلُّ رَبِّي وَلا يَنْسَى الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْداً وَسَلَكَ لَكُمْ فِيهَا سُبُلاً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجاً مِنْ نَبَاتٍ شَتَّى كُلُوا وَارْعَوْا أَنْعَامَكُمْ إِنَّ فِي ذَلِكَ لَآياتٍ لِأُولِي النُّهَى مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى}.
قوله تعالى: {إِنَّا قَدْ أُوحِيَ إِلَيْنَا أَنَّ الْعَذَابَ عَلَى مَنْ كَذَّبَ وَتَوَلَّى}.
ما ذكره جل وعلا في هذه الآية الكريمة عن موسى وهارون: أن الله أوحى إليهما أن العذاب على من كذب وتولى, أشير إلى نحوه في آيات كثيرة من كتاب الله تعالى؛ كقوله: {فَأَمَّا مَنْ طَغَى وَآثَرَ الْحَيَاةَ الدُّنْيَا فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى}، وقوله تعالى: {فَأَنْذَرْتُكُمْ نَاراً تَلَظَّى لا يَصْلاهَا إِلَّا الْأَشْقَى الَّذِي كَذَّبَ وَتَوَلَّى}. وقوله تعالى: {فَلا صَدَّقَ وَلا صَلَّى وَلَكِنْ كَذَّبَ وَتَوَلَّى ثُمَّ ذَهَبَ إِلَى أَهْلِهِ يَتَمَطَّى أَوْلَى لَكَ فَأَوْلَى ثُمَّ أَوْلَى لَكَ فَأَوْلَى}, إلى غير ذلك من الآيات.
قوله تعالى: {قَالَ فَمَنْ رَبُّكُمَا يَا مُوسَى قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى}.
ذكر جلّ وعلا في هذه الآية الكريمة: أن موسى وهارون لما بلغا فرعون ما أُمرا بتبليغه إياه قال لهما: من ربكما الذي تزعمان أنه أرسلكما إلي؟ زاعماً أنه لا يعرفه. وأنه لا يعلم لهما إلهاً غير نفسه، كما قال: {مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي}، وقال: {لَئِنِ اتَّخَذْتَ إِلَهاً غَيْرِي لَأَجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ}. وبين جلّ وعلا في غير هذا الموضع أن قوله {فَمَنْ رَبُّكُمَا يَا مُوسَى}, تجاهل عارف بأنه عبد مربوب لربّ العالمين، وذلك في قوله تعالى: {قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ}، وقوله: {فَلَمَّا جَاءَتْهُمْ آيَاتُنَا مُبْصِرَةً قَالُوا هَذَا سِحْرٌ مُبِينٌ وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً}؛ كما تقدم إيضاحه. وسؤال فرعون عن ربّ موسى، وجواب موسى له جاء موضحاً في سورة "الشعراء" بأبسط مما هنا، وذلك في قوله: {قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ قَالَ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ قَالَ لِمَنْ حَوْلَهُ أَلا تَسْتَمِعُونَ قَالَ رَبُّكُمْ وَرَبُّ َائِكُمُ الْأَوَّلِينَ قَالَ إِنَّ رَسُولَكُمُ الَّذِي أُرْسِلَ إِلَيْكُمْ لَمَجْنُونٌ قَالَ رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ تَعْقِلُونَ قَالَ لَئِنِ اتَّخَذْتَ إِلَهاً غَيْرِي لَأَجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ قَالَ أَوَلَوْ جِئْتُكَ بِشَيْءٍ مُبِينٍ قَالَ فَأْتِ بِهِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ وَنَزَعَ يَدَهُ فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ} إلى آخر القصة.

ج / 4 ص -19- وقوله تعالى في هذه الآية الكريمة: {قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى}, فيه للعلماء أوجه لا يكذب بعضها بعضاً، وكلها حق، ولا مانع من شمول الآية لجميعها. منها: أن معنى {أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى} أنه أعطى كل شيء نظير خلقه في الصورة والهيئة، كالذكور من بني آدم أعطاهم نظير خلقهم من الإناث أزواجاً. وكالذكور من البهائم أعطاها نظير خلقها في صورتها وهيئتها من الإناث أزواجاً. فلم يعط الإنسان خلاف خلقه فيزوجه بالإناث من البهائم، ولا البهائم بالإناث من الإنس، ثم هدى الجميع لطريق المنكح الذي منه النسل والنماء، كيف يأتيه، وهدى الجميع لسائر منافعهم من المطاعم والمشارب وغير ذلك.
وهذا القول مروي عن ابن عباس رضي الله عنهما من طريق علي بن أبي طلحة، وعن السدي وسعيد بن جبير، وعن ابن عباس أيضاً: {ثُمَّ هَدَى} أي هداه إلى الألفة والاجتماع والمناكحة.
وقال بعض أهل العلم {أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى} أي: أعطى كل شيء صلاحه ثم هداه إلى ما يصلحه، وهذا مروي عن الحسن وقتادة.
وقال بعض أهل العلم {أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى}, أي: أعطى كل شيء صورته المناسبة له. فلم يجعل الإنسان في صورة البهيمة، ولا البهيمة في صورة الإنسان، ولكنه خلق كل شيء على الشكل المناسب له فقدره تقديراً، كما قال الشاعر:

وله في كل شيء خلقة وكذاك الله ما شاء فعل

يعني بالخلقة: الصورة، وهذا القول مروي عن مجاهد ومقاتل وعطية وسعيد بن جبير {ثُمَّ هَدَى} كل صنف إلى رزقه وإلى زوجه.
وقال بعض أهل العلم {أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ}, أي: أعطى كل شيء صورته وشكله الذي يطابق المنفعة المنوطة به، كما أعطى العين الهيئة التي تطابق الإبصار، والأذن الشكل الذي يوافق الاستماع. وكذلك الأنف والرجل واللسان وغيرها، كل واحد منها مطابق لما علق به من المنفعة غير ناب عنه. وهذا القول روي عن الضحاك. وعلى جميع هذه الأقوال المذكورة فقوله تعالى: {كُلَّ شَيْءٍ}, هو المفعول الأول
لـ {أَعْطَى}، و {خَلْقَهُ} هو المفعول الثاني.
وقال بعض أهل العلم: إن {خَلْقَهُ}, هو المفعول الأول، و {كُلَّ شَيْءٍ}, هو

ج / 4 ص -20- المفعول الثاني. وعلى هذا القول فالمعنى: أنه تعالى أعطى الخلائق كل شيء يحتاجون إليه، ثم هداهم إلى طريق استعماله. ومعلوم أن المفعول من مفعولي باب كسا ومنه {أَعْطَى} ، في الآية لا مانع من تأخيره وتقديم المفعول الأخير إن أمن اللبس، ولم يحصل ما يوجب الجري على الأصل كما هو معلوم في علم النحو. وأشار له في الخلاصة بقوله:

ويلزم الأصل لموجب عرا وترك ذاك الأصل حتما قد يرى

قال مقيده عفا الله عنه: ولا مانع من شمول الآية الكريمة لجميع الأقوال المذكورة. لأنه لا شكّ أن الله أعطى الخلائق كل شيء يحتاجون إليه في الدنيا، ثم هداهم إلى طريق الانتفاع به. ولا شكّ أنه أعطى كل صنف شكله وصورته المناسبة له، وأعطى كل ذكر وأنثى الشكل المناسب له من جنسه في المناكحة والألفة والاجتماع. وأعطى كل عضو شكله الملائم للمنفعة المنوطة به فسبحانه جل وعلا؟ ما أعظم شأنه وأكمل قدرته؟
وفي هذه الأشياء المذكورة في معنى هذه الاية الكريمة براهين قاطعة على أنه جل وعلا رب كل شيء، وهو المعبود وحده جل وعلا: {لا إِلَهَ إِلَّا هُوَ كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ} .
وقد حرر العلامة الشيخ تقي الدين أبو العباس بن تيمية رحمه الله في رسالته في علوم القرآن: أن مثل هذا الاختلاف من اختلاف السلف في معاني الآيات ليس اختلافاً حقيقياً متضاداً يكذب بعضه بعضاً، ولكنه اختلاف تنوعي لا يكذب بعضه بعضاً، والآيات تشمل جميعه، فينبغي حملها على شمول ذلك كله، وأوضح أن ذلك هو الجاري على أصول الأئمة الأربعة رضي الله عنهم، وعزاه لجماعة من خيار أهل المذاهب الأربعة. والعلم عند الله تعالى.
قوله تعالى: {الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْداً وَسَلَكَ لَكُمْ فِيهَا سُبُلاً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجاً مِنْ نَبَاتٍ شَتَّى * كُلُوا وَارْعَوْا أَنْعَامَكُمْ إِنَّ فِي ذَلِكَ لَآياتٍ لِأُولِي النُّهَى}.
قرأ هذا الحرف عاصم وحمزة والكسائي: {مَهْداً}, بفتح الميم وإسكان الهاء من غير ألف. وقرأ الباقون من السبعة بكسر الميم وفتح الهاء بعدها ألف. والمهاد: الفراش. والمهد بمعناه. وكون أصله مصدراً لا ينافي أن يُسْتَعْمَل اسماً للفراش.
وقوله في هذه الآية: {الَّذِي جَعَلَ لَكُمُ الْأَرْضَ}, في محل رفع نعت لـ{رَبِّي}

ج / 4 ص -21- من قوله قبله {قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لا يَضِلُّ رَبِّي وَلا يَنْسَى} أي: لا يضل ربي الذي جعل لكم الأرض مهداً. ويجوز أن يكون خبراً لمبتدأ محذوف. أي هو الذي جعل لكم الأرض. ويجوز أن ينصب على المدح، وهو أجود من أن يقدر عامل النصب لفظة أعني، كما أشار إلى هذه الأوجه من الإعراب في الخلاصة بقوله:

وارفع أو انصب إن قطعت مضمرا مبتدأ أو ناصباً لن يظهرا

هكذا قال غير واحد من العلماء. والتحقيق أنه يتعين كونه خبر مبتدأ محذوف. لأنه كلام مستأنف من كلام الله. ولا يصح تعلقه بقول موسى: {لا يَضِلُّ رَبِّي}, لأن قوله: {فَأَخْرَجْنَا}, يعين أنه من كلام الله، كما نبه عليه أبو حيان في البحر، والعلم عند الله تعالى.
وقد بيّن جلّ وعلا في هاتين الآيتين أربع آيات من آياته الكبرى الدالة على أنه المعبود وحده. ومع كونها من آيات على كمال قدرته واستحقاقه العبادة وحده دون غيره, فهي من النعم العظمى على بني آدم.
الأولى: فرشه الأرض على هذا النمط العجيب.
الثانية: جعله فيها سُبلاً يمر معها بنو آدم ويتوصلون بها من قطر إلى قطر.
الثالثة: إنزاله الماء من السماء على هذا النمط العجيب.
الرابعة: إخراجه أنواع النبات من الأرض.
أما الأولى ـ التي هي جعله الأرض مهداً ـ فقد ذكر الامتنان بها مع الاستدلال بها على أنه المعبود وحده في مواضع كثيرة من كتابه. كقوله تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْداً}، وقوله تعالى: {أَلَمْ نَجْعَلِ الْأَرْضَ مِهَاداً وَالْجِبَالَ أَوْتَاداً}، وقوله تعالى: {وَالْأَرْضَ فَرَشْنَاهَا فَنِعْمَ الْمَاهِدُونَ}، وقوله تعالى: {وَهُوَ الَّذِي مَدَّ الْأَرْضَ وَجَعَلَ فِيهَا رَوَاسِيَ وَأَنْهَاراً}, والآيات بمثل ذلك كثيرة جداً.
وأما الثانية ـ التي هي جعله فيها سبلاًـ فقد جاء الامتنان والاستدلال بها في آيات كثيرة؛
كقوله في "الزخرف" : {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ

ج / 4 ص -22- خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْداً وَجَعَلَ لَكُمْ فِيهَا سُبُلاً لَعَلَّكُمْ تَهْتَدُونَ}، وقوله تعالى: {وَجَعَلْنَا فِيهَا فِجَاجاً سُبُلاً لَعَلَّهُمْ يَهْتَدُونَ}, وقد قدمنا الآيات الدالَّة على هذا في سورة "النحل" في الكلام على قوله: {وَأَنْهَاراً وَسُبُلاً لَعَلَّكُمْ تَهْتَدُونَ} .
وأما الثالثة والرابعة ـ وهما إنزال الماء من السماء وإخراج النبات به من الأرضـ فقد تكرر ذكرهما في القرآن على سبيل الامتنان والاستدلال معاً. كقوله تعالى: {هُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالْأَعْنَابَ}. وقد قدمنا الآيات الدالة على ذلك.
وقوله تعالى في هذه الآية الكريمة: {وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا}, التفات من الغيبة إلى التكلم بصيغة التعظيم. ونظيره في القرآن قوله تعالى في "الأنعام" : {وَهُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ نَبَاتَ كُلِّ شَيْءٍ فَأَخْرَجْنَا مِنْهُ خَضِراً نُخْرِجُ مِنْهُ حَبّاً مُتَرَاكِباً}، وقوله في "فاطر" : {أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ ثَمَرَاتٍ مُخْتَلِفاً أَلْوَانُهَا}، وقوله في "النمل" : {أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ}.
وهذا الالتفات من الغيبة إلى التكلم بصيغة التعظيم في هذه الآيات كلها في إنبات النبات: يدل على تعظيم شأن إنبات النبات لأنه لو لم ينزل الماء ولم ينبت شيئاً لهلك الناس جوعاً وعطشاً. فهو يدل على عظمته جل وعلا، وشدة احتياج الخلق إليه ولزوم طاعتهم له جل وعلا.
وقوله في هذه الآية: {أَزْوَاجاً مِنْ نَبَاتٍ شَتَّى}, أي: أصنافاً مختلفة من أنواع النبات. فالأزواج: جمع زوج، وهو هنا الصنف من النبات، كما قال تعالى في سورة "الحج" : {وَتَرَى الْأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ}, أي: من كل صنف حسن من أصناف النبات، وقال تعالى في سورة "لقمان" : {خَلَقَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ}, أي: من كل نوع حسن من أنواع النبات، وقال تعالى في سورة "يس" : {سُبْحَانَ الَّذِي خَلَقَ

ج / 4 ص -23- الْأَزْوَاجَ كُلَّهَا مِمَّا تُنْبِتُ الْأَرْضُ وَمِنْ أَنْفُسِهِمْ وَمِمَّا لا يَعْلَمُونَ}, إلى غير ذلك من الآيات.
وقوله {شَتَّى} نعت لقوله: {أَزْوَاجاً}. ومعنى قوله: {أَزْوَاجاً مِنْ نَبَاتٍ شَتَّى} أي: أصنافاً مختلفة الأشكال والمقادير، والمنافع والألوان، والروائح والطعوم. وقيل {شَتَّى}, جمع لـ {نَبَاتٍ}أي: نبات مختلف كما بيّنا. والأظهر الأول، وقوله {شَتَّى}, جمع شتيت؛كمريض ومرضى. والشتيت: المتفرِّق. ومنه قول رؤبة يصف إبِلاً جاءت مجتمعة ثم تَفرَّقت، وهي تثير غباراً مرتفعاً:

جاءت معاً وأطرقت شتيتا وهي تثير الساطع السختيتا

وثغر شتيت: أي متفلج لأنه متفرِّق الأسنان. أي ليس بعضها لاصقاً ببعض.
وقوله تعالى في هذه الآية الكريمة: {وَسَلَكَ لَكُمْ فِيهَا سُبُلاً} قد قدّمنا أن معنى السلك: الإدخال. وقوله {سَلَكَ} هنا معناه أنه جعل في داخل الأرض بين أوديتها وجبالها سبلاً فجاجاً يمر الخلق معها. وعبر عن ذلك هنا بقوله: {وَسَلَكَ لَكُمْ فِيهَا سُبُلاً} وعبّر في مواضع أخر عن ذلك بالجعل، كقوله في "الأنبياء" :
{وَجَعَلْنَا فِيهَا فِجَاجاً سُبُلاً لَعَلَّهُمْ يَهْتَدُونَ}, وقوله في "الزخرف" : {الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْداً وَجَعَلَ لَكُمْ فِيهَا سُبُلاً لَعَلَّكُمْ تَهْتَدُونَ}, وعبّر في بعض المواضع عن ذلك بالإلقاء كقوله في "النحل" : {وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَاراً وَسُبُلاً لَعَلَّكُمْ تَهْتَدُونَ}, لأن عطف السنبل على الرواسي ظاهر في ذلك.
وقوله تعالى في هذه الآية الكريمة: {كُلُوا وَارْعَوْا أَنْعَامَكُمْ}, أي: كلوا أيها الناس من الثمار والحبوب التي أخرجناها لكم من الأرض بالماء الذي أنزلنا من جميع ما هو غذاء لكم من الحبوب والفواكه ونحو ذلك، وارعوا أنعامكم. أي أسيموها وسَرحوها في المرعى الذي يصلح لأكلها. تقول: رعت الماشية الكلأ، ورعاها صاحبها: أي أسلمها وسرَّحها. يلزم ويتعدى. والأمر في قوله {كُلُوا وَارْعَوْا}, للإباحة. ولا يخفى ما تضمنه من الامتنان والاستدلال على استحقاق المنعم بذلك العبادة وحده.
وما ذكره في هذه الآية الكريمة: من الامتنان على بني آدم بأرزاقهم وأرزاق أنعامهم جاء موضحاً في مواضع أخر. كقوله في سورة "السجدة" : {فَنُخْرِجُ بِهِ زَرْعاً تَأْكُلُ مِنْهُ أَنْعَامُهُمْ وَأَنْفُسُهُمْ أَفَلا يُبْصِرُونَ}، وقوله في "النازعات" : {أَخْرَجَ مِنْهَا مَاءَهَا

ج / 4 ص -24- وَمَرْعَاهَا وَالْجِبَالَ أَرْسَاهَا مَتَاعاً لَكُمْ وَلِأَنْعَامِكُمْ}، وقوله في "عبس" : {ثُمَّ شَقَقْنَا الْأَرْضَ شَقّاً فَأَنْبَتْنَا فِيهَا حَبّاً وَعِنَباً وَقَضْباً وَزَيْتُوناً وَنَخْلاً وَحَدَائِقَ غُلْباً وَفَاكِهَةً وَأَبّاً مَتَاعاً لَكُمْ وَلِأَنْعَامِكُمْ}, وقوله في "النحل" : {هُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ}، إلى غير ذلك من الآيات.
وقوله تعالى في هذه الآية الكريمة {لِأُولِي النُّهَى}, أي: لأصحاب العقول. فالنهي: جمع نهية بضم النون، وهي العقل. لأنه ينهي صاحبه عمَّا لا يليق. تقول العرب: نهو الرجل بصيغة فعل بالضم: إذا كملت نهيته أي عقله. وأصله نُهي بالياء فأبدلت الياء واواً لأنها لام فعل بعد ضم؛ كما أشار له في الخلاصة بقوله:

وواواً إثر الضم رد اليا متى ألفي لام فعل أو من قبل تا

قوله تعالى: {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى}.
الضمير في قوله: {مِنْهَا} معاً، وقوله: {وَفِيهَا}, راجع إلى{الْأَرْضَ} المذكورة في قوله: {الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْداً}.
وقد ذكر في هذه الآية الكريمة ثلاث مسائل:
الأولى: أنه خلق بني آدم مِن الأرض.
الثانية: أنه يعيدهم فيها.
الثالثة: أنه يخرجهم منها مرة أخرى. وهذه المسائل الثلاث المذكورة في هذه الآية جاءت مُوضَحة في غير هذه الموضع.
أما خلقه إياهم من الأرض: فقد ذكره في مواضع من كتابه. كقوله {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ}، وقوله تعالى: {وَمِنْ آيَاتِهِ أَنْ خَلَقَكُمْ مِنْ تُرَابٍ}، وقوله في سورة "المؤمن" : {هُوَ الَّذِي خَلَقَكُمْ مِنْ تُرَابٍ}، إلى غير ذلك من الآيات.
والتحقيق أن معنى خلقه الناس من تراب: أنه خلق أباهم آدم منها. كما قال تعالى: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ}. ولما خلق أباهم من تراب وكانوا تبعاً له في الخلق صدق عليهم أنهم خُلقوا من تراب. وما يزعمه

ج / 4 ص -25- بعض أهل العلم من أن معنى خلقهم من تراب أن النطفة إذا وقعت في الرحم انطلق الملك الموكل بالرحم فأخذ من تراب المكان الذي يُدفن فيه فيذره على النطفة فيخلق الله النسمة من النطفة والتراب معاً: فهو خلاف التحقيق.
لأن القرآن يدل على أن مرحلة النطفة بعد مرحلة التراب بمهلة. فهي غير مقارنة لها بدليل الترتيب بينهما بـ "ثُم" في قوله تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ }، وقوله تعالى: {هُوَ الَّذِي خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ}، وقوله تعالى: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ}، وقوله تعالى: {ذَلِكَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الرَّحِيمُ الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الْأِنْسَانِ مِنْ طِينٍ ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلالَةٍ مِنْ مَاءٍ مَهِينٍ} وكذلك ما يزعمه بعض المفسِّرين من أن معنى خلقهم من تراب: أن المراد أنهم خلقوا من الأغذية التي تتولد من الأرض فهو ظاهر السقوط كما ترى.
وأما المسألة الثانية: فقد ذكرها تعالى أيضاً في غير هذا الموضع. وذلك في قوله تعالى: {أَلَمْ نَجْعَلِ الْأَرْضَ كِفَاتاً أَحْيَاءً وَأَمْوَاتاً}, فقوله: {كِفَاتا}, أي: موضعهم الذي يكفتون فيه أي يضمون فيه: أحياء على ظهرها، وأمواتاً في بطنها. وهو معنى قوله {وَفِيهَا نُعِيدُكُمْ}.
وأما المسألة الثالثة: وهي إخراجهم من الأرض أحياء يوم القيامة فقد جاءت موضحة في آيات كثيرة. كقوله: {وَيُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ}, أي: من قبوركم أحياء بعد الموت، وقوله تعالى: {وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتاً كَذَلِكَ الْخُرُوجُ}, أي: من القبور بالبعث يوم القيامة، وقوله تعالى: {ثُمَّ إِذَا دَعَاكُمْ دَعْوَةً مِنَ الْأَرْضِ إِذَا أَنْتُمْ تَخْرُجُونَ}، وقوله تعالى: {حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَ}، وقوله تعالى: {يَوْمَ يَخْرُجُونَ مِنَ الْأَجْدَاثِ سِرَاعاً كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ}، وقوله تعالى: {يَوْمَ يَسْمَعُونَ الصَّيْحَةَ بِالْحَقِّ ذَلِكَ يَوْمُ الْخُرُوجِ}، والآيات بمثل ذلك كثيرة جداً.
وقوله في هذه الآية الكريمة: {مِنْهَا خَلَقْنَاكُمْ}، كقوله تعالى: {قَالَ فِيهَا تَحْيَوْنَ وَفِيهَا تَمُوتُونَ وَمِنْهَا تُخْرَجُونَ}. والتارة في قوله: {تَارَةً أُخْرَى}, بمعنى

ج / 4 ص -26- المرة. وفي حديث السنن: أن رسول الله صلى الله عليه وسلم حضر جنازة، فلما أرادوا دفن الميت أخذ قبضة من التراب فألقاها في القبر وقال: {مِنْهَا خَلَقْنَاكُمْ}، ثم أخذ أخرى وقال: {وَفِيهَا نُعِيدُكُمْ} ثم أخرى وقال: {وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى}.
 {وَلَقَدْ أَرَيْنَاهُ آيَاتِنَا كُلَّهَا فَكَذَّبَ وَأَبَى قَالَ أَجِئْتَنَا لِتُخْرِجَنَا مِنْ أَرْضِنَا بِسِحْرِكَ يَا مُوسَى فَلَنَأْتِيَنَّكَ بِسِحْرٍ مِثْلِهِ فَاجْعَلْ بَيْنَنَا وَبَيْنَكَ مَوْعِداً لا نُخْلِفُهُ نَحْنُ وَلا أَنْتَ مَكَاناً سُوَىً قَالَ مَوْعِدُكُمْ يَوْمُ الزِّينَةِ وَأَنْ يُحْشَرَ النَّاسُ ضُحىً فَتَوَلَّى فِرْعَوْنُ فَجَمَعَ كَيْدَهُ ثُمَّ أَتَى قَالَ لَهُمْ مُوسَى وَيْلَكُمْ لا تَفْتَرُوا عَلَى اللَّهِ كَذِباً فَيُسْحِتَكُمْ بِعَذَابٍ وَقَدْ خَابَ مَنِ افْتَرَى فَتَنَازَعُوا أَمْرَهُمْ بَيْنَهُمْ وَأَسَرُّوا النَّجْوَى قَالُوا إِنْ هَذَانِ لَسَاحِرَانِ يُرِيدَانِ أَنْ يُخْرِجَاكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِمَا وَيَذْهَبَا بِطَرِيقَتِكُمُ الْمُثْلَى فَأَجْمِعُوا كَيْدَكُمْ ثُمَّ ائْتُوا صَفّاً وَقَدْ أَفْلَحَ الْيَوْمَ مَنِ اسْتَعْلَى}.
قوله تعالى: {وَلَقَدْ أَرَيْنَاهُ آيَاتِنَا كُلَّهَا فَكَذَّبَ وَأَبَى}.
أظهر القولين أن الإضافة في قوله: {آيَاتِنَا} مضمنة معنى العهد كالألف واللام. والمراد بآياتنا المعهودة لموسى كلها وهي التسع المذكورة في قوله: {وَلَقَدْ آتَيْنَا مُوسَى تِسْعَ آيَاتٍ بَيِّنَاتٍ}، وقوله تعالى: {وَأَدْخِلْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ فِي تِسْعِ آيَاتٍ إِلَى فِرْعَوْنَ وَقَوْمِهِ}. وقال بعضهم: الآيات التسع المذكورة هي: العصا، واليد البيضاء، وفلق البحر، والحجر الذي انفجرت منه اثنتا عشرة عيناً، والجراد، والقُمَّل، والضفادع، والدم، ونتق الجبل فوقهم كأنه ظلة. وقد قدمنا كلام أهل العلم في الآيات التسع في سورة "الإسراء" . وقال بعض أهل العلم: العموم على ظاهره، وإن الله أرى فرعون جميع الآيات التي جاء بها موسى، والتي جاء بها غيره من الأنبياء، وذلك بأن عرفه موسى جميع معجزاته ومعجزات سائر الأنبياء. والأول هو الظاهر.
وقد بيّن جلّ وعلا في غير هذا الموضع: أن الآيات التي أراها فرعون وقومه بعضها أعظم من بعض، كما قال تعالى في سورة "الزخرف" : {وَمَا نُرِيهِمْ مِنْ آيَةٍ إِلَّا هِيَ أَكْبَرُ مِنْ أُخْتِهَا}، وقوله: {لِنُرِيَكَ مِنْ آيَاتِنَا الْكُبْرَى}، وقوله: {فَأَرَاهُ الْآيَةَ الْكُبْرَى}, لأن الكبرى في الموضعين تأنيث الأكبر، وهي صيغة تفضيل تدل على أنها أكبر من غيرها.
وقوله تعالى في هذه الآية الكريمة: {فَكَذَّبَ وَأَبَى}, يعني أنه مع ما أراه الله من الآيات المعجزات الدالة على صدق نبيه موسى، كذب رسول ربه موسى، وأبى عن قبول الحق. وقد أوضح جل وعلا في غير هذا الموضع شدة إبائه وعناده وتكبره على موسى في مواضع كثيرة من كتابه. كقوله: {وَقَالُوا مَهْمَا تَأْتِنَا بِهِ مِنْ آيَةٍ لِتَسْحَرَنَا بِهَا فَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ}، وقوله تعالى: {فَلَمَّا جَاءَهُمْ بِآياتِنَا إِذَا هُمْ مِنْهَا يَضْحَكُونَ}, وقوله: {قَالَ لَئِنِ اتَّخَذْتَ إِلَهاً غَيْرِي لَأَجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ}، وقوله تعالى: {وَنَادَى فِرْعَوْنُ فِي قَوْمِهِ قَالَ يَا قَوْمِ أَلَيْسَ لِي مُلْكُ مِصْرَ وَهَذِهِ الْأَنْهَارُ تَجْرِي

ج / 4 ص -27- مِنْ تَحْتِي أَفَلا تُبْصِرُونَ أَمْ أَنَا خَيْرٌ مِنْ هَذَا الَّذِي هُوَ مَهِينٌ وَلا يَكَادُ يُبِينُ فَلَوْلا أُلْقِيَ عَلَيْهِ أَسْوِرَةٌ مِنْ ذَهَبٍ أَوْ جَاءَ مَعَهُ الْمَلائِكَةُ مُقْتَرِنِينَ} .
ومقصوده بذلك كله تعظيم أمر نفسه وتحقير أمر موسى، وأنه لا يمكن أن يتبع الفاضل المفضول.
وقد بين جل وعلا: أن فرعون كذّب وأبى، وهو عالم بأن ما جاء به موسى حق. وأن الآيات التي كذّب بها وأبى عن قبولها ما أنزلها إلا الله، وذلك في قوله تعالى: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً}. وقوله: {قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ وَإِنِّي لَأَظُنُّكَ يَا فِرْعَوْنُ مَثْبُوراً}, إلى غير ذلك من الآيات. وقوله: {أَرَيْنَاهُ} أصله: من رأى البصرية على الصحيح.
قوله تعالى: {قَالَ أَجِئْتَنَا لِتُخْرِجَنَا مِنْ أَرْضِنَا بِسِحْرِكَ يَا مُوسَى}.
ذكر جلّ وعلا في هذه الآية الكريمة: أنه لما أرى فرعون آياته على يد نبيه موسى عليه وعلى نبينا الصلاة والسلام قال: إن الآيات التي جاء بها موسى سحر، وأنه يريد بها إخراج فرعون وقومه من أرضهم.
أما دعواه هو وقومه أن موسى ساحر: فقد ذكره الله جل وعلا في مواضع كثيرة من كتابه. كقوله: {فَلَمَّا جَاءَتْهُمْ آيَاتُنَا مُبْصِرَةً قَالُوا هَذَا سِحْرٌ مُبِينٌ}، وقوله: {فَلَمَّا جَاءَهُمُ الْحَقُّ مِنْ عِنْدِنَا قَالُوا إِنَّ هَذَا لَسِحْرٌ مُبِينٌ}، وقوله: {إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ}، وقوله: {وَقَالُوا يَا أَيُّهَا السَّاحِرُ ادْعُ لَنَا رَبَّكَ}، إلى غير ذلك من الآيات.
وأما ادعاؤهم أنه يريد إخراجهم من أرضهم بالسحر فقد ذكره الله جل وعلا أيضاً في مواضع من كتابه. كقوله تعالى في هذه السورة: {أَجِئْتَنَا لِتُخْرِجَنَا مِنْ أَرْضِنَا بِسِحْرِكَ يَا مُوسَى}، وقوله في "الأعراف" : {قَالَ الْمَلَأُ مِنْ قَوْمِ فِرْعَوْنَ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ فَمَاذَا تَأْمُرُونَ}، وقوله في "الشعراء" : {قَالَ لِلْمَلأِ حَوْلَهُ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِ فَمَاذَا تَأْمُرُونَ}، وقوله في "يونس" : {قَالُوا أَجِئْتَنَا لِتَلْفِتَنَا عَمَّا وَجَدْنَا عَلَيْهِ آبَاءَنَا وَتَكُونَ لَكُمَا الْكِبْرِيَاءُ فِي الْأَرْضِ}, وقال سحرة فرعون: {قَالُوا إِنْ هَذَانِ لَسَاحِرَانِ يُرِيدَانِ أَنْ يُخْرِجَاكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِمَا وَيَذْهَبَا بِطَرِيقَتِكُمُ الْمُثْلَى}.

ج / 4 ص -28- قوله تعالى: {فَلَنَأْتِيَنَّكَ بِسِحْرٍ مِثْلِهِ}.
ذكر جلّ وعلا في هذه الآية الكريمة: أن فرعون لعنه الله، لما رأى آيات الله ومعجزاته الباهرة، وادعى أنها سحر: أقسم ليأتين موسى بسحر مثل آيات الله التي يزعم هو أنها سحر. وقد بيّن في غير هذا الموضع: أن إتيانهم بالسحر وجمعهم السحرة كان عن اتفاق ملئهم على ذلك. كقوله في "الأعراف" : {قَالَ الْمَلَأُ مِنْ قَوْمِ فِرْعَوْنَ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ فَمَاذَا تَأْمُرُونَ قَالُوا أَرْجِهْ وَأَخَاهُ وَأَرْسِلْ فِي الْمَدَائِنِ حَاشِرِينَ يَأْتُوكَ بِكُلِّ سَاحِرٍ عَلِيمٍ}. وقوله في "الشعراء" : {قَالَ لِلْمَلأِ حَوْلَهُ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِ فَمَاذَا تَأْمُرُونَ قَالُوا أَرْجِهْ وَأَخَاهُ وَابْعَثْ فِي الْمَدَائِنِ حَاشِرِينَ يَأْتُوكَ بِكُلِّ سَحَّارٍ عَلِيمٍ}، لأن قوله: {فَمَاذَا تَأْمُرُونَ} في الموضعين يدل على أن قول فرعون {فَلَنَأْتِيَنَّكَ بِسِحْرٍ مِثْلِهِ} وقع بعد مشاورة واتفاق الملأ منهم على ذلك.
قوله تعالى: {فَاجْعَلْ بَيْنَنَا وَبَيْنَكَ مَوْعِداً لا نُخْلِفُهُ نَحْنُ وَلا أَنْتَ مَكَاناً سُوَىً قَالَ مَوْعِدُكُمْ يَوْمُ الزِّينَةِ وَأَنْ يُحْشَرَ النَّاسُ ضُحىً}.
ذكر جلّ وعلا في هذه الآية الكريمة: أن فرعون لما وعد موسى بأنه يأتي بسحر مثل ما جاء به موسى في زعمه قال لموسى {فَاجْعَلْ بَيْنَنَا وَبَيْنَكَ مَوْعِداً لا نُخْلِفُهُ نَحْنُ وَلا أَنْتَ} والإخلاف: عدم إنجاز الوعد. وقرر أن يكون مكان الاجتماع المناظرة والمغالبة في السحر في زعمه مكاناً سُوًى. وأصح الأقوال في قوله {سُوَىً} على قراءة الكسر والضم: أنه مكان وسط تستوي أطراف البلد فيه. لتوسّطها بينها، فلم يكن أقرب للشرق من الغرب، ولا الجنوب من الشمال. وهذا هو معنى قول المفسرين {مَكَاناً سُوَىً} أي: نصفاً وعدلاً ليتمكن جميع الناس أن يحضروا. وقوله: {سُوَىً} أصله: من الاستواء. لأن المسافة من الوسط إلى الطرفين لا تفاوت فيها بل هي مستوية. وقوله {سُوَىً} فيه ثلاث لغات: الضم، والكسر مع القصر، وفتح السين مع المد. والقراءة بالأُولَيين دون الثالثة هنا. ومن القراءة بالثالثة: {إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ} ومن إطلاق العرب {مَكَاناً سُوَىً}, على المكان المتوسط بين الفريقين قول موسى بن جابر الحنفي، وقد أنشده أبو عبيدة شاهداً لذلك:

وإن أبانا كان حل ببلدة سوى بين قيس قيس عيلان والفزر

ج / 4 ص -29- والفزر: سعد بن زيد مناة بن تميم. يعني: حلّ ببلدة مستوية مسافتها بين قيس عيلان والفزر. وأن موسى عليه وعلى نبينا الصلاة والسلام أجاب فرعون إلى ما طلب منه من الموعد، وقرر أن يكون وقت ذلك يوم الزينة. وأقوال أهل العلم في يوم الزينة راجعة إلى أنه يوم معروف لهم، يجتمعون فيه ويتزينون. سواء قلنا: إنه يوم عيد لهم، أو يوم عاشوراء، أو يوم النيروز، أو يوم كانوا يتخذون فيه سوقاً ويتزينون فيه بأنواع الزينة. قال الزمخشري: وإنما واعدهم موسى ذلك اليوم ليكون علو كلمة الله وظهور دينه، وكبت الكافر وزهوق الباطل على رؤوس الأشهاد في المجمع الغاص لتقوي رغبة من رغب في اتباع الحق، ويَكل حد المبطلين وأشياعهم، ويكثر المحدث بذلك الأمر. ليُعلم في كل بَدْو وحَضَر، ويشيع في جميع أهل الوبر والحضر اهـ منه. والمصدر المنسبك من "أَنْ" وصلتها في قوله {وَأَنْ يُحْشَرَ النَّاسُ ضُحىً}, في محل جر عطفاً على {الزِّينَةِ} أي: موعدكم يوم الزينة وحشر الناس، أو في محل رفع عطفاً على قوله {يَوْمُ الزِّينَةِ} على قراءة الجمهور بالرفع. والحشر: الجمع: والضحى: من أول النهار حين تشرق الشمس. والضحى يذكّر ويؤنث. فمن أنثه ذهب إلى أنه جمع ضحوة. ومن ذكّره ذهب إلى أنه اسم مفرد جاء على فعل بضم ففتح كصرد وزفر. وهو منصرف إذا لم ترد ضحى يوم معين بلا خلاف. وإن أردت ضحى يومك المعين فقيل يمنع من الصرف كسحر. وقيل لا.
وما ذكره جل وعلا في هذه الآية الكريمة: من كون المناظرة بين موسى والسحرة عين لوقتها يوم معلوم يجتمع الناس فيه. ليعرفوا الغالب من المغلوب, أشير له في غير هذا الموضع. كقوله تعالى في "الشعراء" :
 {فَجُمِعَ السَّحَرَةُ لِمِيقَاتِ يَوْمٍ مَعْلُومٍ وَقِيلَ لِلنَّاسِ هَلْ أَنْتُمْ مُجْتَمِعُونَ لَعَلَّنَا نَتَّبِعُ السَّحَرَةَ إِنْ كَانُوا هُمُ الْغَالِبِينَ}. فقوله تعالى: {لِمِيقَاتِ يَوْمٍ مَعْلُومٍ}. اليوم المعلوم: هو يوم الزينة المذكور هنا. وميقاته وقت الضحى منه المذكور في قوله {وَأَنْ يُحْشَرَ النَّاسُ ضُحىً}.
تنبيه
اعلم: أن في تفسير هذه الآية الكريمة أنواعاً من الإشكال معروفة عند العلماء، وسنذكر إن شاء الله تعالى أوجه الإشكال فيها، ونبين إزالة الإشكال عنها.
اعلم أولاً: أن الفعل الثلاثي إن كان مثالاً أعني واوي الفاء كوعد ووصل،

ج / 4 ص -30- فالقياس في مصدره الميمي واسم مكانه وزمانه كلها المفعل (بفتح الميم وكسر العين) ما لم يكن معتل اللام. فإن كان معتلها فالقياس فيه المفعل (بفتح الميم والعين) كما هو معروف في فن الصرف.
فإذا علمت ذلك، فاعلم: أن قوله تعالى في هذه الآية الكريمة: {فَاجْعَلْ بَيْنَنَا وَبَيْنَكَ مَوْعِداً} صالح بمقتضى القياس الصرفي لأن يكون مصدراً ميمياً بمعنى الوعد، وأن يكون اسم زمان يُراد به وقت الوعد، وأن يكون اسم مكان يراد به مكان الوعد. ومن إطلاق الموعد في القرآن اسم زمان قوله تعالى: {إِنَّ مَوْعِدَهُمُ الصُّبْحُ}, أي: وقت وعدهم بالإهلاك الصبح. ومن إطلاقه في القرآن اسم مكان قوله تعالى: {وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ}, أي: مكان وعدهم بالعذاب.
وأوجه الإشكال في هذا: أن قوله: {لا نُخْلِفُهُ نَحْنُ وَلا أَنْتَ}, يدل على أن الموعد مصدر. لأن الذي يقع عليه الإخلاف هو الوعد لا زمانه ولا مكانه.
وقوله تعالى: {مَكَاناً سُوَىً}. يدل على أن الموعد في الآية اسم مكان.
وقوله: {قَالَ مَوْعِدُكُمْ يَوْمُ الزِّينَةِ} يدل على أن الموعد في الآية اسم زمان. فإن قلنا إن الموعد في الآية مصدر أشكل على ذلك ذكر المكان في قوله: {مَكَاناً سُوَىً}، والزمان في قوله: {يَوْمُ الزِّينَةِ} وإن قلنا: إن الموعد اسم مكان أشكل عليه قوله {لا نُخْلِفُهُ} لأن نفس المكان لا يخلف وإنما يخلف الوعد، وأشكل عليه أيضاً قوله: {قَالَ مَوْعِدُكُمْ يَوْمُ الزِّينَةِ}. وإن قلنا: إن الموعد اسم زمان أشكل عليه أيضاً قوله: {لا نُخْلِفُهُ}، وقوله {مَكَاناً سُوَىً}: هذه هي أوجه الإشكال في هذه الآية الكريمة. وللعلماء عن هذا أجوبة منها ما ذكره الزمخشري في الكشاف قال: لا يخلو الموعد في قوله {فَاجْعَلْ بَيْنَنَا وَبَيْنَكَ مَوْعِداً} من أن يجعل زماناً أو مكاناً أو مصدراً. فإن جعلته زماناً نظراً في أن قوله {مَوْعِدُكُمْ يَوْمُ الزِّينَةِ} مطابق له لزمك شيئان: أن تجعل الزمان مخلفاً وأن يعضل عليك ناصب {مَكَاناً} وإن جعلته مكاناً لقوله تعالى {مَكَاناً سُوَىً} لزمك أيضاً أن توقع الإخلاف على المكان، ولا يطابق قوله {مَوْعِدُكُمْ يَوْمُ الزِّينَةِ} إلى أن قال: فبقي أن يُجعل مصدراً بمعنى الوعد ويُقدر مضاف محذوف، أي مكان الوعد، ويجعل الضمير في {نُخْلِفُهُ} للموعد و {مَكَاناً} بدل من المكان المحذوف.

ج / 4 ص -31- فإن قلت: كيف طابقه قوله {مَوْعِدُكُمْ يَوْمُ الزِّينَةِ} ولا بد من أن تجعله زماناً والسؤال واقع عن المكان لا عن الزمان؟
قلت: هو مطابق معنى وإن لم يطابق لفظاً. لأنهم لا بد لهم من أن يجتمعوا يوم الزينة في مكان بعينه مشتهر باجتماعهم فيه في ذلك اليوم. فبذكر الزمان عُلم المكان. انتهى محل الغرض منه. ولا يخفى ما في جوابه هذا من التعسف والحذف والإبدال من المحذوف.
قال مقيده عفا الله عنه وغفر له: أظهر ما أُجيب به عما ذكرنا من الإشكال عندي في هذه الآية الكريمة: أن فرعون طلب من موسى تعيين مكان الموعد، وأنه يكون مكاناً سُوًى. أي وسطاً بين أطراف البلد كما بينا. وأن موسى وافق على ذلك وعين زمان الوعد وأنه يوم الزينة ضُحى. لأن الوعد لا بد له من مكان وزمان. فإذا علمت ذلك فاعلم أن الذي يترجح عندي المصير إليه هو قول من قال في قوله {فَاجْعَلْ بَيْنَنَا وَبَيْنَكَ مَوْعِداً} إنه اسم مكان أي مكان الوعد، وقوله {مَكَاناً} بدل من قوله موعداً. لأن الموعد إذا كان اسم مكان صار هو نفس المكان فاتضح كون {مَكَاناً} بدلاً. ولا إشكال في ضمير {نُخْلِفُهُ} على هذا. ووجه إزالة الإشكال عنه أن المعروف في فن الصرف: أن اسم المكان مشتق من المصدر كاشتقاق الفعل منه، فاسم المكان ينحل عن مصدر ومكان. فالمنزل مثلاً مكان النزول، والمجلس مكان الجلوس، والموعد مكان الوعد. فإذا اتضح لك أن المصدر كامن في مفهوم اسم المكان فالضمير في قوله {لا نُخْلِفُهُ} راجع إلى المصدر الكامن في مفهوم اسم المكان، كرجوعه للمصدر الكامن في مفهوم الفعل في قوله {اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى} : فقوله {هُوَ} أي: العدل المفهوم من {اعْدِلُوا} وكذلك قوله تعالى: {لا نُخْلِفُهُ} أي الوعد الكامن في مفهوم اسم المكان الذي هو الموعد. لأنه مكان الوعد، فمعناه مركب إضافي وآخر جزأيه لفظ الوعد وهو مرجع الضمير في {لا نُخْلِفُهُ}.
فإذا عرفت معنى هذا الكلام الذي أخبر الله أن فرعون قاله لموسى, فاعلم أن قوله عن موسى: {قَالَ مَوْعِدُكُمْ يَوْمُ الزِّينَةِ} يدل على أنه وافق على طلب فرعون ضمناً، وزاد تعيين زمان الوعد بقوله {قَالَ مَوْعِدُكُمْ يَوْمُ الزِّينَةِ} ولا إشكال في ذلك. هذا هو الذي ظهر لنا صوابه. وأقرب الأوجه التي ذكرها العلماء بعد هذا عندي, قول من قال: إن

ج / 4 ص -32- الموعد في الآية مصدر وعليه فـ{لا نُخْلِفُهُ} راجع للمصدر، و{مَكَاناً} منصوب بفعل دل عليه الموعد. أي عدنا مكاناً سوى. ونصب المكان بأنه مفعول المصدر الذي هو {مَوْعِداً} أو أحد مفعولي {اجْعَلْ} غير صواب فيما يظهر لي والله تعالى أعلم.
وقوله تعالى في هذه الآية الكريمة {مَكَاناً سُوَىً} قرأه ابن عامر وعاصم وحمزة "سوى" بضم السين والباقون بكسرها. ومعنى القراءتين واحد كما تقدم.
قوله تعالى: {فَتَوَلَّى فِرْعَوْنُ فَجَمَعَ كَيْدَهُ ثُمَّ أَتَى}.
قوله تعالى في هذه الآية الكريمة {فَتَوَلَّى فِرْعَوْنُ}, قال بعض العلماء: معناه فتولى فرعون، انصرف مدبراً من ذلك المقام ليهيىء ما يحتاج إليه مما تواعد عليه هو وموسى. ويدل لهذا الوجه قوله تعالى في سورة "النازعات" في القصة بعينها {ثُمَّ أَدْبَرَ يَسْعَى فَحَشَرَ فَنَادَى} وقوله: {فَحَشَرَ} أي جمع السحرة.
وقال بعض العلماء: معنى قوله {فَتَوَلَّى فِرْعَوْنُ} أي: أعرض عن الحق الذي جاء به موسى. ومن معنى هذا الوجه قوله تعالى: {إِنَّا قَدْ أُوحِيَ إِلَيْنَا أَنَّ الْعَذَابَ عَلَى مَنْ كَذَّبَ وَتَوَلَّى} .
وقوله تعالى: {فَجَمَعَ كَيْدَهُ}, الظاهر أن المراد بـ{كَيْدَهُ} ما جمعه من السحر ليغلب به موسى في زعمه. وعليه فالمراد بقوله: {فَجَمَعَ كَيْدَهُ} هو جمعه للسحرة من أطراف مملكته، ويدل على هذا أمران: أحدهما: تسمية السحر في القرآن كيداً. كقوله {إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ}، وقوله تعالى عن السحرة: {فَأَجْمِعُوا كَيْدَكُمْ} وكيدهم سحرهم. الثاني: أن الذي جمعه فرعون هو السحرة كما دلت عليه آيات من كتاب الله. كقوله تعالى في "الأعراف" : {وَأَرْسِلْ فِي الْمَدَائِنِ حَاشِرِينَ يَأْتُوكَ بِكُلِّ سَاحِرٍ عَلِيمٍ}. وقوله: {حَاشِرِينَ}, أي: جامعين يجمعون السحرة من أطراف مملكته، وقوله في "الشعراء" : {وَابْعَثْ فِي الْمَدَائِنِ حَاشِرِينَ يَأْتُوكَ بِكُلِّ سَحَّارٍ عَلِيمٍ فَجُمِعَ السَّحَرَةُ لِمِيقَاتِ يَوْمٍ مَعْلُومٍ}، وقوله في "يونس" : {وَقَالَ فِرْعَوْنُ ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ}.
وقوله تعالى في هذه الآية الكريمة: {ثُمَّ أَتَى}, أي: جاء فرعون بسحرته للميعاد ليغلب نبي الله موسى بسحره في زعمه.

ج / 4 ص -33- {قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى قُلْنَا لا تَخَفْ إِنَّكَ أَنْتَ الْأَعْلَى وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى فَأُلْقِيَ السَّحَرَةُ سُجَّداً قَالُوا آمَنَّا بِرَبِّ هَارُونَ وَمُوسَى}.
 قوله تعالى: {قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى}.
ذكر جل وعلا في هذه الآية الكريمة: أن السحرة لما جمعهم فرعون واجتمعوا مع موسى للمغالبة قالوا له متأدبين معه: {إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى} وقد بيّن تعالى مقالتهم هذه في غير هذا الموضع. كقوله في "الأعراف" : {قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ نَحْنُ الْمُلْقِينَ}. وقد قدّمنا في ترجمة هذا الكتاب المبارك: أن من أنواع البيان التي تضمنها أن يحذف مفعول فعل في موضع، ثم يبين في موضع آخر، فإنا نبين ذلك، وقد حذف هنا في هذه الآية مفعول: {تُلْقِيَ}، ومفعول أول من {مَنْ أَلْقَى} وقد بيّن تعالى في مواضع أخر أن مفعول إلقاء موسى هو عصاه وذلك في قوله في "الأعراف" : {وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ}، وقوله في "الشعراء" : {فَأَلْقَى مُوسَى عَصَاهُ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ}، وقوله هنا: {وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا}. وما في يمينه هو عصاه. كما قال تعالى: {وَمَا تِلْكَ بِيَمِينِكَ يَا مُوسَى قَالَ هِيَ عَصَايَ}.
وقد بيّن تعالى أيضاً في موضع آخر: أن مفعول إلقائهم هو حبالهم وعصيهم، وذلك في قوله في "الشعراء" : {فَأَلْقَوْا حِبَالَهُمْ وَعِصِيَّهُمْ وَقَالُوا بِعِزَّةِ فِرْعَوْنَ إِنَّا لَنَحْنُ الْغَالِبُونَ}. وقد أشار تعالى إلى ذلك أيضاً بقوله هنا: {قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى}، لأن في الكلام حذفاً دل المقام عليه، والتقدير: قال بل ألقوا فألقوا حبالهم وعصيهم فإذا حبالهم وعصيهم يخيل إليه من سحرهم أنها تسعى. والمصدر المنسبك من "أن" وصلتها في قوله {أَنْ تُلْقِيَ} وفي قوله {أَنْ نَكُونَ} فيه وجهان من الإعراب: الأول: أنه في محل نصب بفعل محذوف دل المقام عليه، والتقدير: إما أن تختار أن تلقي أي: تختار إلقاءك أولاً، أو تختار إلقاءنا أولاً. وتقدير المصدر الثاني: وإما أن تختار أن نكون أي كوننا أول من ألقي، والثاني: أنه في محل رفع، وعليه فقيل هو مبتدأ والتقدير إما إلقاؤك أول، أو إلقاؤنا أول. وقيل خبر مبتدأ محذوف، أي إما الأمر إلقاؤنا أو إلقاؤك.
قوله تعالى: {بَلْ أَلْقُوا}.
ذكر جلّ وعلا في هذه الآية الكريمة: أن نبيه موسى عليه وعلى نبينا الصلاة والسلام لما خيره سحرة فرعون أن يلقي قبلهم أو يلقوا قبله قال لهم:{بَلْ أَلْقُوا}, يعني: ألقوا

ج / 4 ص -34- ما أنتم ملقون كما صرح به في "الشعراء" في قوله تعالى: {قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ} وذلك هو المراد أيضاً بقوله في "الأعراف" : {قَالَ أَلْقُوا فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ}.
تنبيه
قول موسى للسحرة: ألقوا المذكور في "الأعراف، وطه، والشعراء" فيه سؤال معروف، وهو أن يقال: كيف قال هذا النَّبي الكريم للسحرة ألقوا. أي ألقوا حبالكم وعصيكم، يعني اعملوا السحر وعارضوا به معجزة الله التي أيد بها رسوله، وهذا أمر بمنكر؟ والجواب: هو أن قصد موسى بذلك قصد حسن يستوجبه المقام، لأن إلقاءهم قبله يستلزم إبراز ما معهم من مكائد السحر، واستنفاد أقصى طرقهم ومجهودهم. فإذا فعلوا ذلك كان في إلقائه عصاه بعد ذلك وابتلاعها لجميع ما ألقوا من إظهار الحق وإبطال الباطل ما لا جدال بعده في الحق لأدنى عاقل. ولأجل هذا قال لهم: ألقوا، فلو ألقى قبلهم وألقوا بعده لم يحصل ما ذكرنا، والعلم عند الله تعالى.
قوله تعالى: {فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى}.
قرأ هذا الحرف ابن ذكوان عن ابن عامر {تخَيَّلُ} بالتاء، أي: تخيل هي أي الحبال والعصي أنها تسعى. والمصدر في أنها "تَسْعَى" بدل من ضمير الحبال والعضي الذي هو نائب فاعل {تخَيَّلُ} بدل اشتمال. وقرأ الباقون بالياء التحتية. والمصدر في {سِحْرِهِمْ أَنَّهَا تَسْعَى} نائب فاعل {يُخَيَّلُ}.
وفي هذه الآية الكريمة حذف دل المقام عليه، والتقدير: قال بل ألقوا فألقوا حبالهم وعصيهم، فإذا حبالهم وعصيهم يخيل إليه من سحرهم أنها تسعى. وبه تعلم أن الفاء في قوله: {فَإِذَا حِبَالُهُمْ} عاطفة على محذوف كما أشار لنحو ذلك ابن مالك في الخلاصة بقوله:

وحذف متبوع بدا هنا استبح

و "إِذَا" هي الفجائية، وقد قدّمنا كلام العلماء فيها فأغنى ذلك عن إعادته هنا. والحبال: جمع حبل، وهو معروف. و "العصي" جمع عصا، وألف العصا منقلبة عن واو، ولذا ترد إلى أصلها في التثنية: ومنه قول غيلان ذي الرمة:

ج / 4 ص -35- فجاءت بنسج العنكبوت كأنه على عصوبها سابري مشبرق

وأصل العصي عصوو, على وزن فعول جمع عصا. فأعلّ بإبدال الواو التي في موضع اللام ياء فصار عصوياً، فأبدلت الواو ياء وأدغمت في الياء، فالياء أن أصلهما واوان. وإلى جواز هذا النوع من الإعلال في واوي اللام مما جاء على فعول أشار في الخلاصة بقوله:

كذاك ذا وجهين جا الفعول من ذي الواو لام جمع أو فرد يعن

وضمة الصاد في {وَعِصِيُّهُمْ} أبدلت كسرة لمجانسة الياء، وضمة عين {عِصِيُّهُمْ} أبدلت كسرة لإتباع كسرة الصاد. والتخيل في قوله {يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى} هو إبداء أمر لا حقيقة له، ومنه الخيال. وهو الطيف الطارق في النوم. قال الشاعر:

ألا يا لقومي للخيال المشوق وللدار تنأى بالحبيب ونلتقي

وقوله تعالى في هذه الآية الكريمة: {يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى} يدل على أن السحر الذي جاء به سحرة فرعون تخييل لا حقيقة له في نفس الأمر. وهذا الذي دلت عليه آية "طه" هذه, دلت عليه آية "الأعراف" وهي قوله تعالى: {قَالَ أَلْقُوا فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ}، لأن قوله: {سَحَرُوا أَعْيُنَ النَّاسِ} يدل على أنهم خيلوا لأعين الناظرين أمراً لا حقيقة له. وبهاتين الآيتين احتج المعتزلة ومن قال بقولهم على أن السحر خيال لا حقيقة له.
والتحقيق الذي عليه جماهير العلماء من المسلمين: أن السحر منه ما هو أمر له حقيقة لا مطلق تخييل لا حقيقة له، ومما يدل على أن منه ما له حقيقة قوله تعالى: {فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ} فهذه الآية تدل على أنه شيء موجود له حقيقة تكون سبباً للتفريق بين الرجل وامرأته وقد عبّر الله عنه بما الموصولة وهي تدل على أنه شيء له وجود حقيقي. ومما يدل على ذلك أيضاً قوله تعالى: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} يعني: السواحر اللاتي يعقدن في سحرهن وينفثن في عقدهن. فلولا أن السحر حقيقة لم يأمر الله بالاستعاذة منه. وسيأتي إن شاء الله أن السحر أنواع: منها ما هو أمر له حقيقة، ومنها ما هو تخييل لا حقيقة له. وبذلك يتضح عدم التعارض بين الآيات الدالة على أن له حقيقة، والآيات الدالة على أنه خيال.

ج / 4 ص -36- فإن قيل: قوله في "طه" : {يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ}، وقوله في "الأعراف" : {سَحَرُوا أَعْيُنَ النَّاسِ}, الدالّان على أن سحر سحرة فرعون خيال لا حقيقة له، يعارضهما قوله في "الأعراف" : {وَجَاءُوا بِسِحْرٍ عَظِيمٍ}, لأن وصف سحرهم بالعظم يدّل على أنه غير خيال. فالذي يظهر في الجواب ـ والله أعلم ـ: أنهم أخذوا كثيراً من الحبال والعصي، وخيلوا بسحرهم لأعين الناس أن الحبال والعصي تسعى وهي كثيرة. فظن الناظرون أن الأرض ملئت حيات تسعى، لكثرة ما ألقوا من الحبال والعصي فخافوا من كثرتها، وبتخييل سعي ذلك العدد الكثير وصف سحرهم بالعظم. وهذا ظاهر لا إشكال فيه. وقد قال غير واحد: إنهم جعلوا الزئبق على الحبال والعصي، فلما أصابها حر الشمس تحرك الزئبق فحرك الحبال والعصي، فخيل للناظرين أنها تسعى. وعن ابن عباس: أنهم كانوا اثنين وسبعين ساحراً، مع كل ساحر منهم حبال وعصي. وقيل: كانوا أربعمائة. وقيل كانوا اثني عشر ألفاً. وقيل أربعة عشر ألفاً. وقال ابن المنكدر: كانوا ثمانين ألفاً. وقيل: كانوا مجمعين على رئيس يقال له شمعون. وقيل: كان اسمه يوحنا معه اثني عشر نقيباً، مع كل نقيب عشرون عريفاً، مع كل عريف ألف ساحر. وقيل: كانوا ثلاثمائة ألف ساحر من الفيوم، وثلاثمائة ألف ساحر من الصعيد وثلاثمائة ألف ساحر من الفيوم، وثلاثمائة ألف ساحر من الصعيد وثلاثمائة ألف ساحر من الريف فصاروا تسعمائة ألف، وكان رئيسهم أعمى ا هـ. وهذه الأقوال من الاسرائيليات، ونحن نتجنبها دائماً، ونقلّل من ذكرها، وربما ذكرنا قليلاً منها منبهين عليه.
قوله تعالى: {وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ}.
قرأ هذا الحرف نافع وأبو عمرو وحمزة والكسائي وقنبل عن ابن كثير، وهشام عن ابن عامر، وشعبة عن عاصم بتاء مفتوحة مخفّفة بعدها لام مفتوحة ثم قاف مفتوحة مشددة بعدها فاء ساكنة، وهو مضارع تلقف وأصله تتلقف بتاءين فحذفت إحداهما تخفيفاً، كما أشار له في الخلاصة بقوله:

وما بتاءين ابتدى قد يقتصر فيه على تاكتبين العبر

والمضارع مجزوم، لأنه جزاء الطلب في قوله {وَأَلْقِ} وجمهور علماء العربية على أن الجزم في نحو ذلك بشرط مقدر دلت عليه صيغة الطلب، وتقديره هنا: إن تلق ما في يمينك تلقف ما صنعوا. وقرأه البزي عن ابن كثير كالقراءة التي ذكرنا، إلا أنه يشدّد

ج / 4 ص -37- تاء تلقف وصلاً. ووجه تشديد التاء هو إدغام إحدى التاءين في الأخرى، وهو جائز في كل فعل بديء بتاءين كما هنا، وأشار إليه في الخلاصة بقوله:

وحيي افكك وادغم دون حذر كذاك نحو تتجلى واستتر

ومحل الشاهد منه أوله نحو "تتجلى" ومثاله في الماضي قوله:

تولى الضجيج إذا ما التذها خصرا عذب المذاق إذا ما اتابع القبل

أصله تتابع، وقرأه ابن ذكوان عن ابن عامر كالقراءة المذكورة للجمهور إلا أنه يضم الفاء، فالمضارع على قراءته مرفوع، ووجه رفعه أن جملة الفعل حال، أي ألق بما في يمينك في حال كونها متلقفة ما صنعوا. أو مستأنفة، وعليه فهي خبر مبتدأ محذوف، أي فهي تلقف ما صنعوا. وقرأ حفص عن عاصم {تَلْقَفْ} بفتح التاء وسكون اللام وفتح القاف مخففة مع الجزم، مضارع لقفه بالكسر يلقفه بالفتح ومعنى القراءتين واحد، لأن معنى تلقفه ولقفه إذا تناوله بسرعة، والمراد بقوله {تَلْقَفْ مَا صَنَعُوا} على جميع القراءات أنها تبتلع كل ما زوروه وافتعلوه من الحبال والعصي التي خيلوا للناس أنها تسعى وصنعهم في قوله تعالى: {مَا صَنَعُوا} واقع في الحقيقة على تخييلهم إلى الناس بسحرهم أن الحبال والعصي تسعى، لا على قفس الحبال والعصي لأنها من صنع الله تعالى. ومن المعلوم أن كل شيء كائناً ما كان بمشيئته تعالى الكونية القدرية.
وهذا المعنى الذي ذكره جل وعلا هنا في هذه الآية الكريمة: من كونه أمر نبيه موسى عليه وعلى نبينا الصلاة والسلام أن يلقي ما في يمينه أي يده اليمنى، وهو عصاه فإذا هي تبتلع ما يأفكون من الحبال والعصي التي خيلوا إليه أنها تسعى: أوضحه في غير هذا الموضع، كقوله في "الأعراف" : {وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ}، وقوله تعالى في "الشعراء" : {فَأَلْقَى مُوسَى عَصَاهُ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ} فذكر العصا في "الأعراف، والشعراء" يوضح أن المراد بما في يمينه في "طه" أنه عصاه كما لا يخفى. وقوله تعالى في هذه الآية الكريمة: {مَا يَأْفِكُونَ} أي: يختلقونه ويفترونه من الكذب، وهو زعمهم أن الحبال والعصي تسعى حقيقة، وأصله من قولهم: أفكه عن شيء يأفكه عنه ـ من باب ضرب ـ: إذا صرفه عنه وقلبه. فأصل الأفك ـ بالفتح ـ:

ج / 4 ص -38- القلب والصرف عن الشيء. ومنه قيل لقرى قوم لوط: المؤتفكات. لأن الله أفكها أي قلبها. كما قال تعالى: {فَجَعَلْنَا عَالِيَهَا سَافِلَهَا}. ومنه قوله تعالى: {يُؤْفَكُ عَنْهُ مَنْ أُفِكَ} أي: يصرف عنه من صرف، وقوله: {قَالُوا أَجِئْتَنَا لِتَأْفِكَنَا عَنْ آلِهَتِنَا}, أي: لتصرفنا عن عبادتها، وقول عمرو بن أذينة:

إن تك عن أحسن المروءة مأ فوكا ففي آخرين قد أفكوا

وأكثر استعمال هذه المادة في الكذب. لأنه صرف وقلب للأمر عن حقيقته بالكذب والافتراء. كما قال تعالى:{وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ}، وقال تعالى: {وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ}, إلى غير ذلك من الآيات.
وقوله تعالى في هذه الآية الكريمة: {إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ} "ما" موصولة وهي اسم "إن" ، و"كيد" خبرها، والعائد إلى الموصول محذوف. على حد قوله في الخلاصة:

... ... والحذف عندهم كثير منجلي

في عائد متصل إن انتصب بفعل أو وصف كمن نرجو يهب

والتقدير: إن الذي صنعوه كيد ساحر. وأما على قراءة من قرأ {كَيْدُ سَاحِرٍ} بالنصب فـ"ما" كافة و"كيد" مفعول "صنعوا" وليست سبعية، وعلى قراءة حمزة والكسائي: {كَيْدُ سَحِرٍ} بكسر السين وسكون الحاء، فالظاهر أن الإضافة بيانية. لأن الكيد المضاف إلى السحر هو المراد بالسحر. وقد بسطنا الكلام في نحو ذلك في غير هذا الموضع. والكيد: هو المكر.
قوله تعالى: {وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى}.
وقد قدّمنا في سورة "بني إسرائيل" أن الفعل في سياق النفي من صيغ العموم. لأنه ينحل عند بعض أهل العلم عن مصدر وزمان، وعند بعضهم عن مصدر وزمان ونسبة. فالمصدر كامن في مفهومه إجماعاً، وهذا المصدر الكامن في مفهوم الفعل في حكم النكرة فيرجع ذلك إلى النكرة في سياق النفي وهي صيغة عموم عند الجمهور. فظهر أن الفعل في سياق النفي من صيغ العموم، وكذلك الفعل في سياق الشرط. لأن النكرة في سياق الشرط أيضاً صيغة عموم. وأكثر أهل العلم على ما ذكرنا من أن الفعل في سياق النفي أو الشرط من صيغ العموم، خلافاً لبعضهم فيما إذا لم يؤكد الفعل المذكور بمصدر. فإن أكدّ به فهو

ج / 4 ص -39- صيغة عموم بلا خلاف، كما أشار إلى ذلك في مراقي السعود بقوله عاطفاً على صيغ العموم:

ونحو لا شربت أو إن شربا واتفقوا إن مصدر قد جلبا

والتحقيق في هذه المسألة: أنها لا تختص بالفعل المتعدي دون اللازم، خلافاً لمن زعم ذلك، وأنه لا فرق بين التأكيد بالمصدر وعدمه. لإجماع النحاة على أن ذكر المصدر بعد الفعل تأكيد للفعل، والتأكيد لا ينشأ به حكم، بل هو مطلق تقوية لشيء ثابت قبل ذلك كما هو معروف. وخلاف العلماء في عموم الفعل المذكور هل هو بدلالة المطابقة أو الالتزام, معروف. وإذا علمت ذلك, فاعلم أن قوله تعالى في هذه الآية الكريمة: {وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى}, يعم نفي جميع أنواع الفلاح عن الساحر، وأكد ذلك بالتعميم في الأمكنة بقوله: {حَيْثُ أَتَى}, وذلك دليل على كفره. لأن الفلاح لا ينفي بالكلية نفياً عاماً إلا عمن لا خير فيه وهو الكافر. ويدل على ما ذكرنا أمران:
الأول: هو ما جاء من الآيات الدالة على أن الساحر كافر. كقوله تعالى: {وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ}. فقوله: {وَمَا كَفَرَ سُلَيْمَانُ} يدّل على أنه لو كان ساحراً ـ وحاشاه من ذلك ـ لكان كافراً. وقوله {وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ} صريح في كفر معلم السّحر، وقوله تعالى عن هاروت وماروت مقرراً له: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ}، وقوله: {وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ} أي: من نصيب، ونفي النصيب في الآخرة بالكلية لا يكون إلا للكافر عياذاً بالله تعالى. وهذه الآيات أدلة واضحة على أن من السحر ما هو كفر بوّاح، وذلك مما لا شك فيه.
الأمر الثاني: أنه عرف باستقراء القرآن أن الغائب فيه أن لفظة {لا يُفْلِحُ} يراد بها الكافر، كقوله تعالى في سورة "يونس" : {قَالُوا اتَّخَذَ اللَّهُ وَلَداً سُبْحَانَهُ هُوَ الْغَنِيُّ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ إِنْ عِنْدَكُمْ مِنْ سُلْطَانٍ بِهَذَا أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ قُلْ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ مَتَاعٌ فِي الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُهُمْ ثُمَّ نُذِيقُهُمُ الْعَذَابَ الشَّدِيدَ بِمَا كَانُوا يَكْفُرُونَ}، وقوله في "يونس" أيضاً: {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ كَذَّبَ بِآياتِهِ إِنَّهُ لا يُفْلِحُ الْمُجْرِمُونَ}، وقوله

ج / 4 ص -40- في "الأنعام" : {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ كَذَّبَ بِآيَاتِهِ إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ} . إلى غير ذلك من الآيات.
ويفهم من مفهوم مخالفة الآيات المذكورة: أن من جانب تلك الصفات التي استوجبت نفي الفلاح عن السحرة والكفرة غيرهم أنه ينال الفلاح، وهو كذلك، كما بيّنه جلّ وعلا في آيات كثيرة. كقوله: {أُولَئِكَ عَلَى هُدىً مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ}، وقوله تعالى: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ}، والآيات بمثل ذلك كثيرة.
ووقوله تعالى في هذه الآية الكريمة: {وَلا يُفْلِحُ} مضارع أفلح بمعنى نال الفلاح. والفلاح يطلق في العربية على الفوز بالمطلوب. ومنه قول لبيد:

فاعقلي إن كنت لما تعقلي ولقد أفلح من كان عقل

فقوله "ولقد أفلح من كان عقل" يعني أن من رزقه الله العقل فاز بأكبر مطلوب. ويطلق الفلاح أيضاً على البقاء والدوام في النعيم. ومنه قول لبيد:

لو أن حيا مدرك الفلاح لناله ملاعب الرماح

فقوله "مدرك الفلاح" يعني البقاء. وقول الأضبط بن قريع السعدي، وقيل كعب بن زهير:

لكل هم من الهموم سعه والمسى والصبح لا فلاح معه

يعني أنه ليس مع تعاقب الليل والنهار بقاء. وبكل واحد من المعنيين فسر بعض أهل العلم "حي على الفلاح" في الأذان والإقامة.
وقوله تعالى في هذه الآية الكريمة: {حَيْثُ أَتَى} حيث كلمة تدل على المكان، كما تدل حين على الزمان، ربما ضمنت معنى الشرط. فقوله: {وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} أي: حيث توجه وسلك. وهذا أسلوب عربي. معروف يقصد به التعميم. كقولهم: فلان متصف بكذا حيث سير، وأية سلك، وأينما كان. ومن هذا القبيل قول زهير:

بان الخليط ولم يأووا لمن تركوا وزودوك اشتياقاً أية سلكوا

وقال القرطبي رحمه الله في تفسير هذه الآية:{وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} أي: لا يفوز ولا ينجو حيث أتى من الأرض. وقيل: حيث احتال. والمعنى في الآية هو

ج / 4 ص -41- ما بيّنا والله تعالى أعلم.
مسائل تتعلق بهذه الآية الكريمة
المسألة الأولى: اعلم أن السحرة يطلق في اللغة على كل شيء خفي سببه ولطف ودق. ولذلك تقول العرب في الشيء الشديد الخفاء: أخفى من السحر. ومنه قول مسلم بن الوليد الأنصاري:

جعلت علامات المودة بيننا مصائد لحظ من أخفى من السحر

فأعرف منها الوصل في لين طرفها وأعرف منها الهجر في النظر الشزر

ولهذا قيل لملاحة العينين: سحر. لأنها تصيب القلوب بسهامها في خفاء. ومنه قول المرأة التي شببت بنصر بن حجاج السلمي:

وانظر إلى السحر يجري في لواحظه وانظر إلى دعج في طرفه الساجي

المسألة الثانية: اعلم أن السحر في الاصطلاح لا يمكن حده بحد جامع مانع. لكثرة الأنواع المختلفة الداخلة تحته، ولا يتحقق قدر مشترك بينها يكون جامعاً لها مانعاً لغيرها. ومن هنا اختلفت عبارات العلماء في حده اختلافاً متبايناً.
المسألة الثالثة: اعلم أن الفخر الرازي في تفسيره قسم السحر إلى ثمانية أقسام:
القسم الأول: سحر الكلدانيين والكسدائيين الذين كانوا في قديم الدهر يعبدون الكواكب، ويزعمون أنها هي المدبرة لهذا العالم، ومنها تصدر الخيرات والشرور، والسعادة والنحوسة، وهم الذين بعث الله تعالى إبراهيم عليه السلام مبطلاً لمقالتهم وراداً عليهم. وقد أطال الكلام في هذا النوع من السحر.
قال مقيده عفا الله عنه وغفر له: ومعلوم أن هذا النوع من السحر كفر بلا خلاف. لأنهم كانوا يتقربون فيه للكواكب كما يتقرب المسلمون إلى الله، ويرجون الخير من قبل الكواكب ويخافون الشر من قبلها كما يرجو المسلمون ربهم ويخافونه. فهم كفرة يتقربون إلى الكواكب في سحرهم بالكفر البواح.

ج / 4 ص -42- النوع الثاني من السحر: سحر أصحاب الأوهام والنفوس القوية. ثم استدل على تأثير الوهم بأن الإنسان يمكنه أن يمشي على الجسر الموضوع على وجه الأرض، ولا يمكنه المشي عليه إذا كان ممدوداً على نهر أو نحوه قال: وما ذاك إلا أن تخيل السقوط متى قوي أوجبه. وقال: واجتمعت الأطباء على نهي المرعوف عن النظر إلى الأشياء الحمر، والمصروع عن النظر إلى الأشياء القوية اللمعان والدوران. وما ذاك إلا أن النفوس خلقت مطيعة للأوهام. قال: وحكى صاحب الشفاء عن أرسطو في طبائع الحيوان: أن الدجاجة إذا تشبهت كثيراً بالديَكة في الصوت وفي الحراب مع الديَكة نبت على ساقها مثل الشيء النابت على ساق الديك، قال: ثم قال صاحب الشفاء: وهذا يدل على أن الأحوال الجهمانية تابعة للأحوال النفسانية. قال: واجتمعت الأمم على أن الدعاء اللساني الخالي عن الطلب النفساني قليل العمل عديم الأثر. فدل ذلك على أن للهمم والنفوس آثاراً... إلى آخر كلامه في هذا النوع من أنواع السحر، وقد أطال فيه الكلام.
ومعلوم أن النفوس الخبيثة لها آثار بإذن الله تعالى، ومن أصرح الأدلة الشرعية في ذلك قوله صلى الله عليه وسلم: "العين حق ولو كان شيء سابق القدر لسبقته العين" . وهذا الحديث الصحيح يدل على أن همة العائن وقوة نفسه في الشر جعلها الله سبباً للتأثير في المصاب بالعين.
وقال الرازي في هذا النوع من أنواع السحر: إذا عرفت هذا فنقول: النفوس التي تفعل هذه الأفاعيل قد تكون قوية جداً فتستغني في هذه الأفعال عن الاستعانة بالآلات والأدوات،
وقد تكون ضعيفة فتحتاج إلى الاستعانة بهذه الآلات. وتحقيقه: أن النفس إذا كانت مستعلية على البدن شديدة الانجذاب إلى عالم السماء كانت كأنها روح من الأرواح السماوية، فكانت قوية على التأثير في مواد هذا العالم، أما إذا كانت ضعيفة شديدة التعلق بهذه الذات البدنية فحينئذ لا يكون لها تصرف البتة إلا في هذا البدن. إلى آخر كلامه. ولا يخفى ما فيه على من نظره.
وقال الحافظ ابن كثير رحمه الله في تفسيره في سورة "البقرة" بعد أن ساق كلام الرازي الذي ذكرناه آنفاً ما نصه: ثم أرشد إلى مداواة هذا الداء بتقليل الغذاء والانقطاع عن الناس. قلت: وهذا الذي يشير إليه هو التصرف بالحال وهو على قسمين: تارة يكون حالاً صحيحة شرعية، يتصرّف بها فيما أمر الله به ورسوله صلى الله عليه وسلم، ويترك ما نهى الله تعالى عنه ورسوله صلى الله عليه وسلم: فهذه الأحوال مواهب من الله تعالى، وكرامات للصالحين من هذه

ج / 4 ص -43- الأمّة، ولا يسمى هذا سحرّاً في الشرع. وتارة تكون الحال فاسدة لا يمتثل صاحبها ما أمر الله تعالى به ورسوله صلى الله عليه وسلم، ولا يتصرف بها في ذلك. فهذه حال الأشقياء المخالفين للشريعة، ولا يدل إعطاء الله إياهم هذه الأحوال على محبته لهم. كما أن الدجال له من خوارق العادات ما دلت عليه الأحاديث الكثيرة، مع أنه مذموم شرعاً لعنه الله. وكذلك من شابهه من مخالفي الشريعة المحمدية على صاحبها أفضل الصلاة والسلام, انتهى كلام ابن كثير رحمه الله تعالى.
النوع الثالث من أنواع السحر المذكورة: الاستعانة بالأرواح الأرضية، يعني تسخير الجنّ واستخدامهم. قال:
واعلم أن القول بالجنّ مما أنكره بعض المتأخرين من الفلاسفة والمعتزلة. أما أكابر الفلاسفة فلم ينكروا القول بها. إلا أنهم سموها بالأرواح الأرضية. والجنّ المذكورون قسمان: مؤمنون، وكافرون وهم الشياطين.
قال الرازي في كلامه على هذا النوع من السحر: واتصال النفوس الناطقة بها أسهل من اتصالها بالأرواح السماوية لما بينهما من المناسبة والقرب. ثم إن أصحاب الصنعة وأصحاب التجربة شاهدوا بأن الاتصال بهذه الأرواح الأرضية يحصل بأعمال سهلة من الرقى والدخن والتجريد. وهذا النوع هو المسمى بالعزائم، وعمل تسخير الجنّ. وقد أطال الرازي أيضاً الكلام في هذا النوع من أنواع السحر.
النوع الرابع من أنواع السحر: هو التخيلات والأخذ بالعيون. ومبنى هذا النوع منه على أن القوة الباصرة قد ترى الشيء على خلاف ما هو عليه في الحقيقة لبعض الأسباب العارضة. ولأجل هذا كانت أغلاط البصر كثيرة. ألا ترى أن راكب السفينة إذا نظر إلى الشط رأى السفينة واقفة والشط متحركاً، وذلك يدل على أن الساكن يرى متحركاً. والمتحرك ساكناً. والقطرة النازلة ترى خطاً مستقيماً. إلى آخر كلام الرازي. وقد أطال الكلام أيضاً في هذا النوع.
وقال ابن كثير رحمه الله في تفسيره في سورة "البقرة" مختصراً كلام الرازي المذكور: ومبناه على أن البصر قد يخطىء ويشتغل بالشيء المعين دون غيره. ألا ترى ذا الشعبذة الحاذق يظهر عمل شيء يذهل أذهان الناظرين به، وبأخذ عيوبهم إليه، حتى إذا استغرقهم الشغل بذلك الشيء بالتحديق ونحوه, عمل شيئاً آخر عملاً بسرعة شديدة، وحينئذ، يظهر لهم شيء غير ما انتظروه فيتعجبون منه جداً، ولو أنه سكت ولم يتكلم بما

ج / 4 ص -44- يصرف الخواطر إلى ضدّ ما يريد أن يعمله، ولم تتحرك النفوس والأوهام إلى غير ما يريد إخراجه لفطن الناظرون لكل ما يفعله. قال: وكلما كانت الأحوال تفيد حس البصر نوعاً من أنواع الخلل أشدّ، كان العمل أحسن. مثل أن يجلس المشعبذ في موضع مضيء جداً أو مظلم، فلا تقف القوة الناظرة على أحوالها والحالة هذه.ا هـ منه. ولا يخفى أن يكون سحر سحرة فرعون من هذا النوع. فهو تخييل وأخذ بالعيون كما دل عليه قوله تعالى: {فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى} فإطلاق التخييل في الآية على سحرهم نصّ صريح في ذلك. وقد دلّ على ذلك أيضاً قوله في "الأعراف" : {فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ}. لأن إيقاع السحر على أعين الناس في الآية يدل على أن أعينهم تخيلت غير الحقيقة الواقعة، والعلم عند الله تعالى.
النوع الخامس من أنواع السحر: الأعمال العجيبة التي تظهر من تركيب الآلات المركبة على النسب الهندسية، كفارس على فرس في يده بوق، كلما مضت ساعة من النهار ضرب بالبوق من غير أن يمسه أحد. ومنها الصور التي يصورها الروم والهند حتى لا يفرق الناظر بينها وبين الإنسان، حتى إنهم يصورونها ضاحكة وباكية، حتى يفرق فيها بين ضحك السرور، وبين ضحك الخجل، وضحك الشامت.
فهذه الوجوه من لطيف أمور المخايل. قال الرازي: وكان سحر سحرة فرعون من هذا الضرب. ومن هذا الباب تركيب صندوق الساعات. ويندرج في هذا الباب علم جر الأثقال، وهو أن يجرّ ثقيلاً عظيماً بآلة خفيفة سهلة، وهذا في الحقيقة لا ينبغي أن يعد من باب السحر لأن لها أسباباً معلومة نفيسة، من اطلع عليها قدر عليها، إلا أن الاطلاع عليها لما كان عسير أعد أهل الظاهر ذلك من باب السحر لخفاء مأخذه ا هـ.
وقد علمت أن الرازي يرى أن سحر سحرة فرعون من هذا النوع الأخير، لأن السحرة جعلوا الزئبق على الحبال والعصي فحركته حرارة الشمس فتحركت الحبال والعصي فظنوا أنها حركة طبيعية حقيقة. والذي يظهر لنا أنه من النوع الذي قبله كما قدّمنا، ولا مانع من أن يتوارد نوعان على شيء واحد فيكون داخلاً في هذا وفي هذا. والله تعالى أعلم.
وقال ابن كثير رحمه الله بعد أن ذكر كلام الرازي الذي ذكرنا في هذا النوع من السحر: قلت: ومن هذا القبيل حيل النصارى على عامتهم بما يرونهم إياه من الأنوار، كقضية قمامة الكنيسة التي لهم ببيت المقدس، وما يحتالون به من إدخال النار خفية إلى

ج / 4 ص -45- الكنيسة، وإشعال ذلك القنديل بصنعة لطيفة تروج على الطغام منهم، وأما الخواص منهم فمعترفون بذلك، ولكن يتأولون أنهم يجمعون شمل أصحابهم على دينهم، فيرون ذلك سائغاً لهم، وفيهم شبه من الجهلة الأغبياء من متعبدي الكرامية الذين يرون جواز وضع الأحاديث في الترغيب والترهيب، فيدخلون في عداد من قال رسول الله صلى الله عليه وسلم فيهم: "من كذب عليّ متعمداً فليتبوأ مقعده من النار" ، وقوله: "حدثوا عني ولا تكذبوا علي، فإنه من يكذب علي يلج النار" . ثم ذكرها هنا يعني الرازي حكاية عن بعض الرهبان، وهي أنه سمع صوت طائر حزين الصوت، ضعيف الحركة، فإذا سمعته الطيور ترق له فتذهب في وكره من ثمر الزيتون ليتبلغ به، فعمد هذا الراهب إلى صنعة طائر على شكله وتوصل إلى أن جعله أجوف، فإذا دخلته الريح سمع منه صوت كصوت ذلك الطائر. وانقطع في صومعة ابتناها، وزعم أنها على قبر بعض صالحيهم، وعلق ذلك الطائر في مكان منها، فإذا كان زمان الزيتون فتح باباً من ناحيته فتدخل الريح إلى داخل هذه الصورة فيسمع صوتها كل طائر في شكله أيضاً، فتأتي الطيور فتحمل من الزيتون شيئاً كثيراً فلا ترى النصارى إلا ذلك الزيتون في هذه الصومعة ولا يدرون ما سببه. ففتنهم بذلك وأوهمهم أن هذا من كرامات صاحب ذلك القبر، عليهم لعائن الله المتتابعة إلى يوم القيامة, انتهى كلام ابن كثير.
وذكر الرازي في هذه المسألة التي نقلها عنه ابن كثير: أن ذلك الطائر المذكور يسمى البراصل، وأن الذي عمل صورته يسمى أرجعيانوس الموسيقار، وأنه جعل ذلك على هيكل أورشليم العتيق عند تجديده إياه، وأن الذي قام بعمارة ذلك الهيكل أولاً أسطرخس الناسك.
قال مقيده عفا الله عنه وغفر له: وهذا النوع الخامس الذي عده الرازي من أنواع السحر، الذي هو الأعمال العجيبة التي تظهر من تركيب الآلات المركبة على النسب الهندسية... الخ, لا ينبغي عدّه اليوم من أنواع السحر. لأن أسبابه صارت واضحة متعارفة عند الناس، بسبب تقدم العلم المادي. والواضح الذي صار عادياً لا يدخل في حد السحر، وقد كانت أمور كثيرة خفية الأسباب فصارت اليوم ظاهرتها جداً. والله تعالى أعلم.
النوع السادس من أنواع السحر: الاستعانة بخواص الأدوية، مثل مثل أن يجعل في طعامه بعض الأدوية المبلدة المزيلة للعقل والدخن المسكرة نحو دماغ الحمار إذا تناوله

ج / 4 ص -46- الإنسان تبلد عقله، وقلّت فطنته، قاله الرازي. ثم قال: واعلم أنه لا سبيل إلى إنكار الخواص: فإن أثر المغناطيس مشاهد إلا أن الناس قد أكثروا فيه وخلطوا الصدق بالكذب، والباطل بالحق. ا هـ كلام الرازي.
وقال ابن كثير رحمه الله بعد أن ذكر هذا النوع من السحر نقلاً عن الرازي: قلت: يدخل في هذا القبيل كثير ممن يدّعي الفقر، ويتحيل على جهلة الناس بهذه الخواص مدعياً أنها أحوال له: من مخالطة النيران: ومسك الحيات إلى غير ذلك من المحاولات. انتهى كلام ابن كثير.
النوع السابع من أنواع السحر المذكور: تعليق القلب، وهو أن يدّعي الساحر أنه قد عرف الاسم الأعظم، وأن الجن يطيعون وينقادون له في أكثر الأحوال: فإذا اتّفق أن كان السامع لذلك ضعيف العقل قليل التمييز, اعتقد أنه حق: وتعلق قلبه بذلك: حصل في نفسه نوع من الرعب والمخافة: وإذا حصل الخوف ضعفت القوى الحساسة: فحينئذ يتمكن الساحر من أن يفعل ما يشاء. قال الرازي: وإن من جرّب الأمور وعرف أحوال أهل العلم علم أن لتعلق القلب أثراً عظيماً في تنفيذ الأعمال وإخفاء الأسرار.
وقال ابن كثير بعد أن نقل هذا النوع من السحر عن الرازي: هذا النمط يقال له التنبلة، وإنما يروج على ضعفاء العقول من بني آدم. وفي علم الفراسة ما يرشد إلى معرفة كامل العقل من ناقصه. فإذا كان النَّبيل حاذقاً في علم الفراسة عرف من ينقاد له من الناس من غيره.
النوع الثامن من أنواع السحر: السعي بالنميمة والتضريب من وجوه لطيفة خفية وذلك شائع في الناس اهـ. والتضريب بين القوم: إغراء بعضهم على بعض.
وقال ابن كثير رحمه الله بعد أن نقل هذا النوع الأخير عن الرازي: قلت: النميمة على قسمين: تارة تكون على وجه التحريش بين الناس، وتفريق قلوب المؤمنين. فهذا حرام متّفق عليه. فأما إن كانت على وجه الإصلاح بين الناس، وائتلاف كلمة المسلمين كما جاء في الحديث "ليس الكذاب من ينم خيراً" أو يكون على وجه التخذيل والتفريق بين جموع الكفرة، فهذا أمر مطلوب كما جاء في الحديث "الحرب خدعة" ، وكما فعل نعيم بن مسعود في تفريقه بين كلمة الأحزاب وبين قريظة، جاء إلى هؤلاء ونمى إليهم عن هؤلاء، ونقل من هؤلاء إلى أولئك شيئاً آخر، ثم لأم بين ذلك فتناكرت النفوس وافترقت. وإنما يحذو على مثل هذا الذكاء ذو البصيرة النافذة. والله المستعان.

ج / 4 ص -47- ثم قال الرازي: فهذه جملة الكلام في أقسام السحر وشرح أنواعه وأصنافه.
قلت: وإنما أدخل كثيراً من هذه الأنواع المذكورة في فنّ السحر للطافة مداركها. لأن السحر في اللغة عبارة عما لطف وخفي سببه، ولهذا جاء في الحديث "إن من البيان لسحراً" , وسمي السحور سحوراً لكونه يقع خفياً آخر الليل. والسحر: الرئة وهي محل الغذاء، وسميت بذلك لخفائها ولطف مجاريها إلى أجزاء البدن وغضونه، كما قال أبو جهل يوم بدر لعتبة: انتفخ سحره، أي انتفخت رئته من الخوف.
وقالت عائشة رضي الله عنها: توفي رسول الله صلى الله عليه وسلم بين سحري ونحري. وقال تعالى: {سَحَرُوا أَعْيُنَ النَّاسِ} أي: أخفوا عنهم عملهم, انتهى كلام ابن كثير رحمه الله تعالى.
هذا هو حاصل الأقسام الثمانية التي ذكر الفخر الرازي في تفسيره في سورة "البقرة" انقسام السحر إليها. ولأهل العلم فيه تقسيمات متعددة يرجع غالبها إلى هذه الأقسام المذكورة وقد قسمه الشيخ سيدي عبد الله بن الحاج إبراهيم العلوي الشنقيطي صاحب التآليف العديدة المفيدة في نظمه المسمى (رشد الغافل) وشرحه له، الذي بيّن فيه أنواع علوم الشر لتتقي وتجتنب إلى أقسام متعددة:
منها: قسم يسمى بالهيماء بسكر الهاء بعدها مثناة تحتية فميم فياء بعدها ألف التأنيث الممدودة، على وزن كبرياء. قال: وهو ما تركب من خواص سماوية تضاف لأحوال الأفلاك، يحصل لمن عمل له شيء من ذلك أمور معلومة عند السحرة، وقد يبقى له إدراك، وقد يسلبه بالكلية فتصير أحواله كحالات النائم من غير فرق، حتى يتخيل مرور السنين الكثيرة في الزمن اليسير. وحدوث الأولاد وانقضاء الأعمار وغير ذلك في ساعة ونحوها من الزمن اليسير. ومن لم يعمل له ذلك لا تجد شيئاً مما ذكر. وهذا تخييل لا حقيقة له اهـ.
ومنها: نوع يسمى بالسيمياء بكسر السين المهملة وبقية حروفه كحروف ما قبله. قال: وهو عبارة عما تركب من خواص أرضية كدهن خاص، أو مائعات خاصة يبقى معها إدراك، وقد يسلب بالكلية إلى آخر ما تقدم في الهيمياء.
ومنها: نوع هو رقى ضارة. قال: كرقى الجاهلية وأهل الهند، وربما كانت كفراً. قال: ولهذا نهى مالك رحمه الله عن الرقى بالعجمية. وقال ابن زكري في شرح النصيحة: ولا يقال لما يحدث ضرراً رقى، بل ذلك يقال له سحر.

ج / 4 ص -48- ومنها: قسم يسمى خصائص بعض الحقائق التي لها تسلط على النفوس. كالمشط والمشاقة وجف طلع الذكر من النخل، وقصة جعل اليهودي الذي سحر النَّبي صلى الله عليه وسلم لما ذكر في سحره مشهورة. وسيأتي إيضاح ذلك إن شاء الله تعالى.
ومن أمثله هذا النوع عند أهله: أن بعض أنواع الكلاب من شأنه إذا رمي بحجر أن يعضه، فإذا رمي بسبع حجارة وعضّ كل واحدة منها وطرحت تلك الحجارة في ماء فمن شرب منه فإن السحرة يزعمون أن تظهر فيه آثار مخصوصة معروفة عندهم. قبحهم الله تعالى.
ومنها: نوع يسمى بالطلاسم وهو عبارة عن نقش أسماء خاصة لها تعلق بالأفلاك والكواكب على زعم أهلها في جسم من المعادن أو غيرها، تحدث بها خاصية ربطت في مجاري العادات، ولا بد مع ذلك من نفس صالحة لهذه الأعمال. فإن بعض النفوس لا تجري الخاصة المذكورة على يده.
ومنها: نوع يسمى بالعزائم وهم يزعمون أن لكل نوع من الملائكة أسماء أمروا بتعظيمها، ومتى أقسم عليهم بها أطاعوا وأجابوا وفعلوا ما طلب منهم ا هـ ـ ولا يخفى ما في هذا الزعم من الفساد.
ومنها: نوع يسمونه الاستخدام للكواكب والجنّ. وأهل الاستخدمات يزعمون أن للكواكب إدراكات روحانية. فإذا قوبلت الكواكب ببخور خاص ولباس خاص على الذي يباشر البخور، كانت روحانية فلك الكواكب مطيعة له، متى ما أراد شيئاً فعلته له على زعمهم لعنهم الله تعالى. وهذا النوع من سحر الكلدانيين المتقدم. وكذلك ملوك الجان يزعمون أنهم إذا عملوا لهم أشياء خاصة بكل ملك من ملوكهم أطاعوا وفعلوا لهم ما أرادوا. قال: وشروط هذه الأمور مستوعبة في كتبهم. وذكر رحمه الله من علوم الشر أنواعاً كثيرة: كالخط، والأشكال، والموالد، والقرعة، والفأل، وعلم الكتف، والموسيقى، والرعدي، والكهانة، وغير ذلك.
والخط الرملي معروف. والأشكال جمع شكل، ويسمى علمها علم الجداول وعلم الأوفاق،وهي معروفة وهي من الباطل.
والموالد جمع مولد، وهي أن يدّعي من معرفة النجم الذي كان طالعاً عند ولادة الشخص أنه يكون سلطاناً أو عالماً، أو غنياً أو فقيراً، أو طويل العمر أو قصيره، ونحو ذلك.

ج / 4 ص -49- والقرعة ما يسمونه قرعة الأنبياء، وحاصلها جدول مرسوم في بيوته أسماء الأنبياء وأسماء الطيور. وبعد الجدول تراجم لكل اسم ترجمة خاصة به، ويذكر فيها أمور من المنافع والمضار، يقال للشخص غمض عينيك وضع أصبعك في الجدول. فإذا وضعها على اسم قرئت له ترجمته ليعتقد أنه يكون له ذلك المذكور منها. قال: وقد عدّها العلماء من باب الاستفهام بالأزلام.
ومراده بالفأل: الفأل المكتسب. كأن يريد إنسان التزوج أو السفر مثلاً، فيخرج ليسمع ما يفهم منه الإقدام أو الإحجام، ويدخل فيه النظر في المصحف لذلك: ولا يخفى أن ذلك من نوع الاستقسام بالأزلام. أما ما يعرض من غير اكتساب كأن يسمع قائلاً يقول: ما مفلح، فليس من هذا القبيل كما جاءت به الأحاديث الصحيحة.
وعلم الكتف: علم يزعم أهل الشر والضلال أن من علمه يكون إذا نظر في أكتاف الغنم اطلع على أمور من الغيب، وربما زعم المشتغل به أن السلطان يموت في تاريخ كذا، وأنه يطرأ رخص أو غلاء أو موت الأعيان كالعلماء والصالحين، وقد يذكر شأن الكنوز أو الدقائن، ونحو ذلك. والموسيقى معروفه، وكلها من الباطل كما لا يخفى على من له إلمام بالشرع الكريم.
والرعديات: علم يزعم أهله أن الرعد إذا كان في وقت كذا من السنة والشهر فهو علامة على أمور غيبية من جدب وخصب، وكثرة الرواج في الأسواق وقلته، وكثرة الموت وهلاك الماشيه، وانقراض المالك ونحو ذلك. والفرق بين العرافة وللكهانة مع أنهما يشتركان في دعوى الاطلاع على الغيب: أن العرافة مختصة بالأمور الماضية، والكهانة مختصة بالأمور المستقبلة ا هـ منه.
وعلوم الشرّ كثيرة، وقصدنا بذكر ما ذكرنا منها التنبيه على خستها وقبحها شرعاً، وأن منها ما هو كفر بوّاح، ومنها ما يؤدي إلى الكفر، وأقلّ درجاتها التحريم الشديد. وقد دلّ بعض الأحاديث والآثار على أن العيافة والطرق والطيرة من السحر. وقد قدمنا معنى ذلك في "الأنعام" وعنه صلى الله عليه وسلم من حديث ابن عباس رضي الله عنه: "من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر زاد ما زاد" رواه أبو داود بإسناد صحيح. وللنسائي من حديث أبي هريرة: "من عقد عقدة ثم نفث فيها فقد سحر، ومن سحر فقد أشرك، ومن تعلق شيئاً وكل إليه" .

ج / 4 ص -50- المسألة الرابعة
اختلف العلماء في السحر هل هو حقيقة أو هو تخييل لا حقيقة له. والتحقيق: أن منه ما هو حقيقة كما قدّمنا، ومنه ما هو تخييل كما تقدم إيضاحه. وهو مفهوم من أقسام السحر المتقدمة في كلام الرازي وغيره.
المسألة الخامسة
اختلف العلماء فيمن يتعلّم السحر ويستعمله فقال بعضهم: إنه يكفر بذلك، وهو قول جمهور العلماء منهم مالك وأبو حنيفة وأصحاب أحمد وغيرهم. وعن أحمد ما يقتضى عدم كفره. وعن الشافعي أنه إذا تعلّم السحر قيل له صف لنا سحرك. فإن وصف ما يستوجب الكفر مثل سحر أهل بابل من التقرب للكواكب، وأنها تفعل ما يطلب منها فهو كافر، وإن كان لا يوجب الكفر فإن اعتقد إباحته فهو كافر، وإلا فلا. وأقوال أهل العلم في ذلك كثيرة معروفة.
قال مقيده ـ عفا الله عنه وغفر له ـ: التحقيق في هذه المسألة هو التفصيل. فإن كان السحر مما يعظم فيه غير الله كالكواكب والجنّ وغير ذلك مما يؤدي إلى الكفر فهو كفر بلا نزاع، ومن هذا النوع سحر هاروت وماروت المذكور في سورة "البقرة" فإنه كفر بلا نزاع. كما دل عليه قوله تعالى: {وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ}، وقوله تعالى: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ}، وقوله: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ}، وقوله تعالى: {وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى}, كما تقدّ!م إيضاحه. وإن كان السحر لا يقتضي الكفر كالاستعانة بخواص بعض الأشياء من دهانات وغيرها فهو حرام حرمة شديدة ولكنه لا يبلغ بصاحبه الكفر. هذا هو التحقيق إن شاء الله تعالى في هذه المسألة التي اختلف فيها العلماء.
المسألة السادسة
اعلم أن العلماء اختلفوا في الساحر هل يقتل بمجرد فعله للسحر واستعماله له أولاً؟ قال ابن كثير في تفسيره: قال ابن هبيرة: وهل يقتل بمجرد فعله واستعماله له؟ فقال مالك وأحمد: نعم. وقال الشافعي وأبو حنيفة: لا. فأمّا إن قتل بسحره إنساناً فإنه

ج / 4 ص -51- يقتل عند مالك والشافعي وأحمد. وقال أبو حنيفة: لا يقتل حتى يتكرّر منه ذلك. أو يقرّ بذلك في حق شخص معين. وإذا قتل فإنه يقتل حداً عندهم إلا الشافعي فإنه قال: يقتل والحالة هذه قصاصاً.
وهل إذا تاب الساحر تقبل توبته؟ فقال مالك وأبو حنيفة وأحمد في المشهور عنهم: لا تقبل. وقال الشافعي وأحمد في الرواية الأخرى: تقبل التوبة.
وأما ساحر أهل الكتاب فعند أبي حنيفة أنه يقتل كما يقتل الساحر المسلم. وقال مالك والشافعي وأحمد: لا يقتل. يعني لقصة لبيد بن الأعصم.
واختلفوا في المسلمة الساحرة. فعند أبي حنيفة أنها لا تقتل، ولكن تحبس. وقال الثلاثة: حكمها حكم الرجل. وقال أبو بكر الخلال: أخبرنا أبو بكر المروزي قال: قرأ على أبي عبد الله يعني أحمد بن حنبل عمر بن هارون أخبرنا يونس عن الزهري قال: يقتل ساحر المسلمين ولا يقتل ساحر المشركين. لأن رسول الله صلى الله عليه وسلم سحرته امرأة من اليهود فلم يقتلها. وقد نقل القرطبي عن مالك رحمه الله أنه قال في الذمي: يقتل إن قتل بسحره. وحكى ابن خويز منداد عن مالك روايتين في الذمي إذا سحر: إحداهما: أنه يستتاب فإن أسلم وإلا قتل: والثانية: أنه يقتل وإن أسلم.
وأما الساحر المسلم فإن تضمن سحره كفراً كفر عند الأئمة الأربعة وغيرهم، لقوله تعالى: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ} لكن قال مالك: إذا ظهر عليه لم تقبل توبته. لأنه كالزنديق فإن تاب قبل أن يظهر عليه وجاء تائباً قبلناه. فإن قتل سحره قتل. قال الشافعي فإن قال لم أتعمد القتل فهو مخطىء تجب عليه الدية: انتهى كلام ابن كثير رحمه الله تعالى.
وقال النووي في شرح مسلم: وأما تعلمه وتعليمه فحرام، فإن تضمن ما يقتضي الكفر كفر وإلا فلا. وإذا لم يكن فيه ما يقتضي الكفر عزر واستتيب منه ولا يقتل عندنا، فإن تاب قبلت توبته. وقال مالك: الساحر كافر يقتل بالسحر ولا يستتاب، ولا تقبل توبته بل يتحتم قتله: والمسألة مبنية على الخلاف في قبول توبة الزنديق، لأن الساحر عنده كافر كما ذكرنا، وعندنا ليس بكافر، وعندنا تقبل توبة المنافق والزنديق. وقال القاضي عياض: وبقول مالك قال أحمد بن حنبل، وهو مروي عن جماعة من الصحابة والتابعين. قال أصحابنا: فإذا قتل الساحر بسحره إنساناً واعترف أنه مات بسحره وأنه يقتل غالباً لزمه القصاص. وإن قال مات به ولكنه قد يقتل وقد لا يقتل فلا قصاص، وتجب الدية في ماله

ج / 4 ص -52- لا على عاقلته. لأن العاقلة لا تحمل ما ثبت باعتراف الجاني. وقال أصحابنا: ولا يتصور القتل بالسحر بالبينة، وإنما يتصور باعتراف الساحر، والله أعلم. انتهى كلام النووي.
وقال ابن حجر في فتح الباري في الكلام على قول البخاري رحمه الله: باب السحر, وقول الله تعالى: {وَلَكِنَّ الشَّيَاطِينَ} : وقد استدل بهذه الآية على أن السحر كفر ومتعلمه كافر، وهو واضح في بعض أنواعه التي قدمتها، وهو التعبد للشياطين أو الكواكب. وأما النوع الآخر الذي هو من باب الشعوذة فلا يكفر من تعلمه أصلاً.
قال النووي: عمل السحر حرام، وهو من الكبائر بالإجماع، وقد عده النَّبي صلى الله عليه وسلم من السبع الموبقات، ومنه ما يكون كفراً. ومنه ما لا يكون كفراً، بل معصية كبيرة. فإن كان فيه قول أو فعل يقتضي الكفر فهو كفر وإلا فلا. وأما تعلمه وتعليمه فحرام, إلى آخر كلام النووي الذي ذكرناه عنه آنفاً. ثم إن ابن حجر لما نقله عنه قال: وفي المسألة اختلاف كبير وتفاصيل ليس هذا موضع بسطها
ا هـ.
قال مقيده - عفا الله عنه وغفر له -: التحقيق في هذه المسألة إن شاء الله تعالى أن السحر نوعان كما تقدم؟ منه ما هو كفر، ومنه ما لا يبلغ بصاحبه الكفر، فإن كان الساحر استعمل السحر الذي هو كفر فلا شك في أنه يقتل كفراً؟ لقوله صلى الله عليه وسلم: "من بدل دينه فاقتلوه" . وأظهر القولين عندي في استتابته أنه يستتاب، فإن تاب قبلت توبته. وقد بيّنت في كتابي "دفع إيهام الاضطراب عن آيات الكتاب" في سورة "آل عمران" أن أظهر القولين دليلاً أن الزنديق تقبل توبته؟ لأن الله لم يأمر نبيه ولا أمته صلى الله عليه وسلم بالتنقيب عن قلوب الناس؟ بل بالاكتفاء بالظاهر. وما يخفونه في سرائرهم أمره إلى الله تعالى. خلافاً للإمام مالك رحمه الله وأصحابه القائلين بأن الساحر له حكم الزنديق. لأنه مستمر بالكفر والزنديق لا تقبل توبته عنده إلا إذا جاء تائباً قبل الاطلاع عليه. وأظهر القولين عندي: أن المرأة الساحرة حكمها حكم الرجل الساحر وأنها إن كفرت بسحرها قتلت كما يقتل الرجل. لأن لفظة "من" في قوله: "من بدل دينه فاقتلوه" تشمل الأنثى على أظهر القولين وأصحهما إن شاء الله تعالى. ومن الأدلة على ذلك قوله تعالى: {وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ مِنْ ذَكَرٍ أَوْ أُنْثَى}. فأدخل الأنثى في لفظة "من" ، وقوله تعالى: {يَا نِسَاءَ النَّبِيِّ مَنْ يَأْتِ مِنْكُنَّ}، وقوله: {وَمَنْ يَقْنُتْ مِنْكُنَّ لِلَّهِ}، إلى غير ذلك من الآيات. وإلى هذه المسألة التي هي شمول لفظة "من" في الكتاب والسنة

ج / 4 ص -53- للأنثى أشار في مراقي السعود بقوله:

وما شمول من للأنثى جنف وفي شبيه المسلمين اختلفوا

وأمّا إن كان الساحر عمل السحر الذي لا يبلغ بصاحبه الكفر، فهذا هو محل الخلاف بين العلماء. فالذين قالوا يقتل ولو لم يكفر بسحره قال أكثرهم: يقتل حداً ولو قتل إنساناً بسحره، وانفرد الشافعي في هذه الصورة بأنه يقتل قصاصاً لا حداً.
وهذه حجج الفريقين ومناقشتها:
أما الذين قالوا مطلقاً إذا عمل بسحره ولو لم يقتل به أحداً فاستولوا بآثار عن الصحابة رضي الله عنهم، وبحديث جاء بذلك إلا أنه لم يصح. فمن الآثار الدالة على ذلك ما رواه البخاري في صحيحه في كتاب "الجهاد في باب الجزية": حدثنا علي بن عبد الله حدثنا سفيان قال: سمعت عمراً قال: كنت جالساً مع جابر بن زيد وعمرو بن أوس فحدثهما بجالة سنة سبعين عام حج مصعب بن الزبير بأهل البصرة عند درج زمزم قال: كنت كاتباً لجزء بن معاوية عم الأحنف، فأتانا كتاب عمر بن الخطاب قبل موته بسنة: اقتلوا كل ساحر، وفرّقوا بين كل ذي محرم من المجوس قال: فقتلنا في يوم واحد ثلاث سواحر وفرقنا بين المحارم منهم. ورواه أيضاً أحمد وأبو داود. واعلم أن لفظة "اقتلو كل ساحر" الخ في هذا الأثر ساقطة في بعض روايات البخاري، ثابتة في بعضها، وهي ثابتة في رواية مسدد وأبي يعلى. قاله في الفتح. ومن الآثار الدالة على ذلك أيضاً ما رواه مالك في الموطأ عن محمد بن عبد الرحمن بن سعد بن زرارة أنه بلغه أن حفصة زوج النَّبي صلى الله عليه وسلم قتلت جارية لها سحرتها، وقد كانت دبرتها فأمرت بها فقتلت. قال مالك: الساحر الذي يعمل السحر ولم يعمل ذلك له غيره هو مثل الذي قال الله تبارك وتعالى في كتابه: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ} فأرى أن يقتل ذلك إذا عمل ذلك من نفسه, انتهى من الموطأ. ونحوه أخرجه عبد الرزاق. ومن الآثار الدالة على ذلك ما رواه البخاري في تاريخه الكبير: حدثنا إسحاق. حدثنا خالد الواسطي، عن خالد الحذاء، عن أبي عثمان: كان عند الوليد رجل يلعب فذبح إنساناً وأبان رأسه، فجاء جندب الأزدي فقتله. حدثني عمرو بن محمد، حدثنا هشيم عن خالد عن أبي عثمان عن جندب البجلي: أنه قتله. حدثنا موسى قال حدثنا عبد الواحد عن عاصم عن أبي عثمان: قتله جندب بن كعب. وفي "فتح المجيد شرح كتاب التوحيد" للعلامة الشيخ عبد الرحمن بن حسن رحمه الله تعالى بعد أن أشار لكلام البخاري في

ج / 4 ص -54- التاريخ الذي ذكرنا، ورواه البيهقي في الدلائل مطولاً، وفيه: فأمر به الوليد فسجن. فذكر القصة بتمامها ولها طرق كثيرة. انتهى منه.
فهذه آثار عن ثلاثة من الصحابة في قتل الساحر: وهم عمر وابنته أم المؤمنين حفصة رضي الله عنهم جميعاً، وجندب ولم يعلم لهم مخالف من الصحابة رضي الله عنهم. ويعتضد ذلك بما رواه الترمذي والدارقطني عن جندب قال: قال رسول الله صلى الله عليه وسلم: "حد الساحر ضربه بالسيف" . وضعف الترمذي إسناد هذا الحديث وقال: الصحيح عن جندب موقوف، وتضعيفه بأن في إسناده إسماعيل بن مسلم المكي وهو يضعف في الحديث. وقال في "فتح المجيد" أيضاً في الكلام على حديث جندب المذكور: روى ابن السكن من حديث بريدة أن النَّبي صلى الله عليه وسلم قال: "يضرب ضربة واحدة فيكون أمة وحده" ا هـ منه.
وقال ابن كثير في تفسيره بعد أن ذكر تضعيفه بإسماعيل المذكور: قلت قد رواه الطبراني من وجه آخر، عن الحسن عن جندب مرفوعاً ا هـ. وهذا يقويه كما ترى.
فهذه الآثار التي لم يعلم أن أحداً من الصحابة أنكرها على من عمل بها مع اعتضادها بالحديث المرفوع المذكور هي حجة من قال بقتله مطلقاً. والآثار المذكورة والحديث فيهما الدلالة على أنه يقتل ولو لم يبلغ به سحره الكفر. لأن الساحر الذي قتله جندب رضي الله عنه كان سحره من نحو الشعوذة والأخذ بالعيون، حتى إنه يخيل إليهم أنه أبان رأس الرجل، والواقع بخلاف ذلك. وقول عمر: "اقتلوا كل ساحر" يدل على ذلك لصيغة العموم. وممن قال بمقتضى هذه الآثار وهذا الحديث: مالك، وأبو حنيفة، وأحمد في أصح الروايتين، وعمر، وعثمان، وابن عمر، وحفصة، وجندب بن عبد الله، وجندب بن كعب، وقيس بن سعد، وعمر بن عبد العزيز. وغيرهم، كما نقله عنهم ابن قدامة في "المغني" خلافاً للشافعي، وابن المنذر ومن وافقهما.
واحتج من قال: بأنه إن كان سحره لم يبلغ به الكفر لا يقتل بحديث ابن مسعود المتفق عليه "لا يحل دم امرىء مسلم إلا بإحدى ثلاث..." الحديث، وقد قدّمناه مراراً. وليس السحر الذي لم يكفر صاحبه من الثلاث المذكورة. قال القرطبي منتصراً لهذا القول: وهذا صحيح، ودماء المسلمين محظورة لا تستباح إلا بيقين، ولا يقين مع الاختلاف، والله أعلم.
واحتجوا أيضاً بأن عائشة رضي الله عنها باعت مدبرة لها سحرتها، ولو وجب قتلها

ج / 4 ص -55- لما حلّ بيعها. قاله ابن المنذر وغيره. وما حاوله بعضهم من الجمع بين الأدلة المذكورة بحمل السحر على الذي يقتضي الكفر في قول من قال بالقتل، وحمله على الذي لا يقتضي الكفر في قول من قال بعدم القتل: لا يصحّ. لأن الآثار الواردة في قتله جاءت بقتل الساحر الذي سحره من نوع الشعوذة كساحر جندب الذي قتله، وليس ذلك مما يقتضي الكفر المخرج من ملة الإسلام، كما تقدم إيضاحه. فالجمع غير ممكن. وعليه فيجب الترجيح، فبعضهم يرجح عدم القتل بأن دماء المسلمين حرام إلا بيقين. وبعضهم يرجح القتل بأن أدلته خاصة ولا يتعارض عام وخاص. لأن الخاص يقضي على العام عند أكثر أهل الأصول كما هو مقرر في محله.
قال مقيده - عفا الله عنه- : والأظهر عندي أن الساحر الذي لم يبلغ به سحره الكفر ولم يقتل به إنساناً أنه لا يقتل. لدلالة النصوص القطعية، والإجماع على عصمة دماء المسلمين عامة إلا بدليل واضح. وقتل الساحر الذي لم يكفر بسحره لم يثبت فيه شيء عن النَّبي صلى الله عليه وسلم، والتجرؤ على دم مسلم من غير دليل صحيح من كتاب أو سنة مرفوعة غير ظاهر عندي. والعلم عند الله تعالى، مع أن القول بقتله مطلقاً قوي جداً لفعل الصحابة له من غير نكير.
المسألة السابعة
اعلم: أن الناس اختلفوا في تعلّم السحر من غير عمل به. هل يجوز أو لا؟ والتحقيق, وهو الذي عليه الجمهور: هو أنه لا يجوز، ومن أصرح الأدلة في ذلك تصريحه تعالى بأنه يضرّ ولا ينفع, في قوله: {وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ}, وإذا أثبت الله أن السحر ضار ونفى أنه نافع فكيف يجوز تعلم ما هو ضرر محض لا نفع فيه؟
وجزم الفخر الرازي في تفسيره في سورة "البقرة" بأنه جائز بل واجب قال ما نصه:
المسألة الخامسة: في أن العلم بالسحر غير قبيح ولا محظور، اتّفق المحققون على ذلك لأن العلم لذاته شريف، وأيضاً لعموم قوله تعالى: {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ}، ولأن السحر لو لم يكن يعلم لما أمكن الفرق بينه وبين المعجزة، والعلم بكون المعجز معجزاً واجب، وما يتوقف الواجب عليه فهو واجب، فهذا

ج / 4 ص -56- يقتضي أن يكون تحصيل العلم بالسحر واجباً، وما يكون واجباً كيف يكون حراماً وقبيحاً. انتهى منه بلفظه. ولا يخفى سقوط هذا الكلام وعدم صحته. وقد تعقبه ابن كثير رحمه الله في تفسيره بعد أن نقله عنه بلفظه الذي ذكرنا بما نصه: وهذا الكلام فيه نظر من وجوه: أحدها: قوله: "العلم بالسحر ليس بقبيح" إن عنى به ليس بقبيح عقلاً فمخالفوه من المعتزلة يمعنون هذا، وإن عنى أنه ليس بقبيح شرعاً ففي هذه الآية الكريمة يعني قوله تعالى {وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ}, تبشيع لعلم السحر. وفي السنن: "من أتى عرافاً أو كاهناً فقد كفر بما أنزل على محمد" ، وفي السنن: "من عقد عقدة ونفث فيها فقد سحر" وقوله: "ولا محظور، اتفق المحققون على ذلك" كيف لا يكون محظوراً مع ما ذكرنا من الآية والحديث، واتفاق المحققين يقتضي أن يكون قد نصّ على هذه المسألة أئمة العلماء أو أكثرهم. وأين نصوصهم على ذلك!!
ثم إدخاله علم السحر في عموم قوله تعالى: {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ}, فيه نظر. لأن هذه الآية إنما دلّت على مدح العالمين العلم الشرعي، ولم قلت إن هذا منه!! ثم ترقيه إلى وجوب تعلّمه بأنه لا يحصل العلم بالمعجز إلا به ضعيف بل فاسد. لأن أعظم معجزات رسولنا عليه الصلاة والسلام هي القرآن العظيم الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد.
ثم إن العلم بأنه معجز لا يتوقف على علم السحر أصلاً. ثم من المعلوم بالضرورة أن الصحابة والتابعين وأئمة المسلمين وعامتهم كانوا يعلمون المعجز، ويفرّقون بينه وبين غيره، ولم يكونوا يعلمون السحر ولا تعلّموه ولا علّموه، والله أعلم. انتهى.
ولا يخفى أن كلام ابن كثير هذا صواب، وأن ردّه على الرازي واقع موقعه، وأن تعلّم السحر لا ينبغي أن يختلف في منعه. لقوله جل وعلا: {وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ}. وقول ابن كثير في كلامه المذكور: وفي الصحيح "من أتى عرافاً أو كاهناً.. الخ" , إن كان يعني أن الحديث بذلك صحيح فلا مانع، وإن كان يعني أنه في الصحيحين أو أحدهما فليس كذلك. وبذلك كله تعلم أن قول ابن حجر في "فتح الباري". وقد أجاز بعض العلماء تعلّم السحر لأمرين: إما لتمييز ما فيه كفر من غيره. وإما لإزالته عمن وقع فيه.
فأما الأول: فلا محذور فيه إلا من جهة الاعتقاد، فإذا سلم الاعتقاد فمعرفة الشيء

ج / 4 ص -57- بمجرده لا تستلزم منعاً. كمن يعرف كيفية عبادة أهل الأوثان للأوثان. لأن كيفية ما يعلّمه الساحر إنما هي حكاية قول أو فعل، بخلاف تعاطيه والعمل به.
وأما الثاني: فإن كان لا يتم كما زعم بعضهم إلا بنوع من أنواع الكفر أو الفسق, فلا يحل أصلاً، وإلا جاز للمعنى المذكور ا هـ خلاف التحقيق، إذ ليس لأحد أن يبيح ما صرح الله بأنه يضر ولا ينفع، مع أن تعلّمه قد يكون ذريعة العمل به، والذريعة إلى الحرام يجب سدّها كما قدّمنا. قال في المراقي:

سد الذرائع إلى المحرم حتم كفتحها إلى المنحتم

هذا هو الظاهر لنا. والعلم عند الله تعالى.
المسألة الثامنة
اعلم أن العلماء اختلفوا في حلّ السحر عن المسحور. فأجازه بعضهم، ومنعه بعضهم. وممن أجازه سعيد بن المسيب رحمه الله تعالى. قال البخاري في صحيحه "باب هل يستخرج السحر": وقال قتادة: قلت لسعيد بن المسيب: رجل به طب أو يؤخذ عن امرأته، أيحل عنه، أو ينشر؟ قال: لا بأس به، إنما يريدون به الإصلاح. فأما ما ينفع فلم ينه عنه ا هـ. ومال إلى هذا المزني. وقال الشافعي: لا بأس بالنشرة. قاله القرطبي. وقال أيضاً: قال ابن بطال: وفي كتاب وهب بن منبه: أن يأخذ سبع ورقات من سدر أخضر فيدقه بين حجرين، ثم يضربه بالماء ويقرأ عليه آية الكرسي ثم يحسو منه ثلاث حسوات ويغتسل. فإنه يذهب عنه كل ما به إن شاء الله تعالى، وهو جيد للرجل إذا حبس عن أهله, انتهى منه.
وممن أجاز النشرة وهي حل السحر عن المسحور: أبو جعفر الطبري، وعامر الشعبي وغيرهما. وممن كره ذلك: الحسن. وفي الصحيح عن عائشة أنها قالت للنبي صلى الله عليه وسلم لما سحره لبيد بن الأعصم: هلا تنشرت؟ فقال: "أما الله فقد شفاني وكرهت أن أثير على الناس شراً" .
 قال مقيده - عفا الله عنه -: التحقيق الذي لا ينبغي العدول عنه في هذه المسألة: أن استخراج السحر إن كان بالقرآن كالمعوذتين، وآية الكرسي ونحو ذلك مما تجوز الرقيا به فلا مانع من ذلك. وإن كان بسحر أو بألفاظ عجمية، أو بما لا يفهم معناه، أو بنوع آخر مما لا يجوز فإنه ممنوع. وهذا واضح وهو الصواب إن شاء الله تعالى كما ترى.

ج / 4 ص -58- وقال ابن حجر في فتح الباري ما نصه: "تكميل" قال ابن القيم رحمه الله: من أنفع الأدوية، وأقوى ما يوجد من النشرة مقاومة السحر الذي هو من تأثيرات الأرواح الخبيثة بالأدوية الإلهية: من الذكر، والدعاء، والقراءة. فالقلب إذا كان ممتلئاً من الله، معموراً بذكره، وله ورد من الذكر والدعاء والتوجه، لا يخلّ به, كان ذلك من أعظم الأسباب المانعة من إصابة السحر له. قال: وسلطان تأثير السحر هو في القلوب الضعيفة. ولهذا غالب ما يؤثر فيه النساء والصبيان والجهال. لأن الأرواح الخبيثة إنما تنشط على الأرواح، تلقاها مستعدة لما يناسبها, انتهى ملخصاً. ويعكر عليه حديث الباب، وجواز السحر على النَّبي صلى الله عليه وسلم، مع عظيم مقامه، وصدق توجهه، وملازمة ورده ولكن يمكن الانفصال عن ذلك بأن الذي ذكره محمول على الغالب، وإنما وقع به صلى الله عليه وسلم لبيان تجويز ذلك، والله أعلم, انتهى من فتح الباري.
المسألة التاسعة
اعلم أن العلماء اختلفوا في تحقيق القدر الذي يمكن أن يبلغه تأثير السحر في المسحور، واعلم أن لهذه المسألة واسطة وطرفين: طرف لا خلاف في أن تأثير السحر يبلغه كالتفريق بين الرجل وامرأته، وكالمرض الذي يصيب المسحور من السحر ونحو ذلك، ودليل ذلك القرآن والسنة الصحيحة. أما القرآن فقوله تعالى: {فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ}, فصرّح جلّ وعلا في هذه الآية الكريمة بأن من تأثير السحر التفريق بين المرء وزوجه. وأما السنة فما ثبت في الصحيحين وغيرهما من حديث عائشة رضي الله عنها بألفاظ متعددة متقاربة: أن رسول الله صلى الله عليه وسلم سحر حتى كان يرى أنه يأتي النساء ولا يأتيهن. فقال: "يا عائشة أعلمت أن الله قد أفتاني فيما استفتيته فيه، أتاني رجلان فقعد أحدهما عند رأسي، والآخر عند دجلي، فقال الذي عند رأسي للآخر: ما بال الرجل؟ قال: مطبوب، قال: ومن طبه؟ قال: لبيد بن الأعصم رجل من بني زريق حليف اليهودي كان منافقاً، قال: وفيم؟ قال: في مشط ومشاطة؟ قال: وأين؟ قال: في جف طلعة ذكر تحت راعوفة في بئر ذروان" قالت: فأتى النَّبي صلى الله عليه وسلم البئر حتى استخرجه، فقال: "هذه البئر التي أربتها، وكأن ماءها نقاعة الحناء، وكان نخلها رؤوس الشياطين، فاستخرج" قالت فقلت: أفلا أي تنشرت؟ فقال: "أما الله فقد شفاني وأكره أن أثير على أحد من الناس شراً" ا هـ. هذا لفظ البخاري في بعض رواياته لهذا الحديث. والقصة مشهورة صحيحة. ففي هذا الحديث الصحيح: أن تأثير السحر فيه صلى الله عليه وسلم سبّب له

ج / 4 ص -59- المرض. بدليل قوله: "أما الله فقد شفاني" , وفي بعض الروايات الثابتة في صحيح البخاري وغيره بلفظ: فقال أحدهما لصاحبه: ما وجع الرجل؟ قال مطبوب. أي مسحور. وهو تصريح بأن السحر سبب له وجعاً. ونفي بعض الناس لهذه القصة مستدلاً بأنها لا تجوز في حقه صلى الله عليه وسلم، لقوله تعالى عن الكفار منكراً عليهم. {إِنْ تَتَّبِعُونَ إِلَّا رَجُلاً مَسْحُوراً}, ساقط. لأن الروايات الصحيحة الثابتة لا يمكن ردها بمثل هذه الدعاوى. وسترى في آخر بحث هذه المسألة إن شاء الله تعالى إيضاح وجه ذلك. وطرف لا خلاف في أن تأثير السحر لا يمكن أن يبلغه. كإحياء الموتى، وفلق البحر ونحو ذلك.
قال القرطبي في تفسيره: أجمع المسلمون على أنه ليس في السحر ما يفعل الله عنده إنزال الجراد والقمل والضفادع، وفلق البحر، وقلب العصا، وإحياء الموتى، وإنطاق العجماء، وأمثال ذلك من عظيم آيات الرسل عليهم الصلاة والسلام. فهذا ونحوه مما يجب القطع بأنه لا يكون لا يفعله الله عند إرادة الساحر. قال القاضي أبو بكر بن الطيب: وإنما منعنا ذلك بالإجماع ولولاه لأجزناه. انتهى كلام القرطبي.
وأما الواسطة فهي محل خلاف بين العلماء، وهي هل يجوز أن ينقلب بالسحر الإنسان حماراً مثلاً، والحمار إنساناً؟ وهل يصح أن يطير الساحر في الهواء، وأن يستدق حتى يدخل من كوة ضيقة. وينتصب على رأس قصبة، ويجري على خيط مستدق، ويمشي على الماء، ويركب الكلب ونحو ذلك. فبعض الناس يجيز هذا. وجزم بجوازه الفخر الرازي في تفسيره، وكذلك صاحب رشد الغافل وغيرهما. وبعضهم يمنع مثل هذا.
قال مقيده - عفا الله عنه وغفر له -: أما بالنسبة إلى أن الله قادر على أن يفعل جميع ذلك، وأنه يسبب ما شاء من المسببات على ما شاء من الأسباب وإن لم تكن هناك مناسبة عقلية بين السبب والمسبب كما قدمناه مستوفى في سورة "مريم" فلا مانع من ذلك، والله جل وعلا يقول {وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ}. وأما بالنسبة إلى ثبوت وقوع مثل ذلك بالفعل فلم يقم عليه دليل مقنع. لأن غالب ما يستدل عليه به قائله حكايات لم تثبت عن عدول، ويجوز أن يكون ما وقع منها من جنس الشعوذة والأخذ بالعيون، لا قلب الحقيقة مثلاً إلى حقيقة أخرى. وهذا هو الأظهر عندي، والله تعالى أعلم.

ج / 4 ص -60- تنبيه
اعلم أن ما وقع من تأثير السحر في رسول الله صلى الله عليه وسلم لا يستلزم نقصاً ولا محالاً شرعياً حتى ترد بذلك الروايات الصحيحة. لأنه من نوع الأعراض البشرية، كالأمراض المؤثرة في الأجسام، ولم يؤثر البتة فيما يتعلق بالتبليغ. واستدلال من منع ذلك زاعماً أنه محال في حقه صلى الله عليه وسلم بآية {إِذْ يَقُولُ الظَّالِمُونَ إِنْ تَتَّبِعُونَ إِلَّا رَجُلاً مَسْحُوراً}, مردود كما سنوضحه إن شاء الله في آخر هذا البحث.
قال ابن حجر في الفتح: قال المازري: أنكر بعض المبتدعة هذا الحديث، وزعموا أنه يحط منصب النبوة ويشكك فيها. قالوا: وكل ما أدى إلى ذلك فهو باطل. وزعموا أن تجويز هذا يعدم الثقة بما شرعوه من الشرائع، إذ يحتمل على هذا أن يخيل إليه أنه يرى جبريل وليس هو ثم، وأنه يوحى إليه بشيء ولم يوح إليه شيء. قال المازري: هذا كله مردود. لأن الدليل قد قام على صدق النَّبي صلى الله عليه وسلم فيما يبلغه عن الله تعالى، وعلى عصمته في التبليغ. والمعجزات شاهدات بتصديقه. فتجويز ما قام الدليل على خلافه باطل. وأما ما يتعلق ببعض أمور الدنيا التي لم يبعث لأجلها، ولا كانت الرسالة من أجلها، فهو في ذلك عرضة لما يعتري البشر كالأمراض. فغير بعيد أن يخيل الله في أمر من أمور الدنيا ما لا حقيقة له مع عصمته عن مثل ذلك في أمور الدين. قال: وقد قال بعض الناس: إن المراد بالحديث: أنه كان صلى الله عليه وسلم يخيل إليه أنه وطىء زوجاته ولم يكن وطئهن وهذا كثيراً ما يقع تخيله للإنسان في المنام. فلا يبعد أن يخيل إليه في اليقظة.
قلت: وهذا قد ورد صريحاً في رواية ابن عيينة في الباب الذي يلي هذا، ولفظه: "حتى كان يرى أنه يأتي النساء ولا يأتيهن" وفي رواية الحميدي "أنه يأتي أهله ولا يأتيهم" قال الداودي: "يرى" بضم أوله أي يظن. وقال ابن التين: ضبطت "يرى" بفتح أوله. قلت: وهو من الرأي لا من الرؤية فيرجع إلى معنى الظن. وفي مرسل يحيى بن يعمر عند عبد الرزاق: سحر النَّبي صلى الله عليه وسلم عن عائشة، حتى أنكر بصره. وعنده في مرسل سعيد بن المسيب: حتى كاد ينكر بصره. قال عياض فظهر بهذا أن السحر إنما تسلط على جسده وظواهر جوارحه، لا على تمييزه ومعتقده. قلت: ووقع في مرسل عبد الرحمن بن كعب عند ابن سعد: فقالت أخت لبيد بن الأعصم: إن يكن نبينا فسيخبر، وإلا فسيذهله هذا السحر حتى يذهب عقله: قلت: فوقع الشق الأول كما في هذا الحديث الصحيح. وقد

ج / 4 ص -61- قال بعض العلماء: لا يلزم من أنه كان يظن أنه فعل الشيء ولم يكن فعله أن يجزم بفعله ذلك، وإنما يكون ذلك من جنس الخاطر يخطر ولا يثبت. فلا يبقى على هذا للملحد حجة.
وقال عياض: يحتمل أن يكون المراد بالتخيل المذكور أنه يظهر له من نشاطه ما ألفه من سابق عادته من الأقتداء على الوطء، فإذا دنا من المرأة فتر من ذلك كما هو شأن المعقود: ويكون قوله في الرواية الأخرى "حتى كاد ينكر بصره" أي صار كالذي أنكر بصره بحيث إنه إذا رأى الشيء يخيل إليه أنه على غير صفته. فإذا تأمله عرف حقيقته. ويؤيد جميع ما تقدم أنه لم ينقل عنه صلى الله عليه وسلم في خبر من الأخبار أنه قال قولاً فكان بخلاف ما أخبر به. وقال المهلب: صون النَّبي صلى الله عليه وسلم من الشياطين لا يمنع إرادتهم كيده، فقد مضى في الصحيح: أن شيطاناً أراد أن يفسد عليه صلاته، فأمكنه الله منه. فكذلك السحر ما ناله من ضرره ما يدخل نقصاً على ما يتعلق بالتبليغ، بل هو من جنس ما كان يناله من ضرر سائر الأمراض: من ضعف عن الكلام، أو عجز عن بعض الفعل، أو حدوث تخيل لا يستمر بل يزول. ويبطل الله كيد الشياطين.
واستدل ابن القصار على أن الذي أصابه كان من جنس المرض بقوله في آخر الحديث: "أما أنا فقد شفاني الله" وفي الاستدلال به نظر. لكن يؤيد المدعي أن في رواية عمرة عن عائشة عند البيهقي في الدلائل: فكان يدور ولا يدري ما وجعه. وفي حديث ابن عباس عند ابن سعد: مرض النَّبي صلى الله عليه وسلم، وأخذ عن النساء والطعام والشراب. فهبط عليه ملكان. الحديث... انتهى من "فتح الباري".
وعلى كل حال فهو صلى الله عليه وسلم معصوم بالإجماع من كل ما يؤثر خللاً في التبليغ والتشريع. وأما بالنسبة إلى الأعراض البشرية: كأنواع الأمراض والآلام، ونحو ذلك فالأنبياء صلوات الله وسلامه عليهم يعتريهم من ذلك ما يعتري البشر. لأنهم بشر كما قال تعالى عنهم: {إِنْ نَحْنُ إِلَّا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ}, ونحو ذلك من الآيات.
وأما قوله تعالى: {إِذْ يَقُولُ الظَّالِمُونَ إِنْ تَتَّبِعُونَ إِلَّا رَجُلاً مَسْحُوراً}, فمعناه أنهم يزعمون أنه صلى الله عليه وسلم مسحور أو مطبوب، قد خبله السحر فاختلط عقله فالتبس عليه أمره. يقولون ذلك لينفروا الناس عنه. وقال مجاهد: {مَسْحُوراً}, أي: مخدوعاً. مثل قوله: {فَأَنَّى تُسْحَرُونَ}, أي: من أين تخدعون. ومعنى هذا راجع إلى

ج / 4 ص -62- ما قبله. لأن المخدوع مغلوب في عقله. وقال أبو عبيدة: {مَسْحُوراً}, معناه: أن له سحراً أي رئة فهو لا يستغني عن الطعام والشراب، فهو مثلكم وليس بملك. كقولهم: {مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الْأَسْوَاقِ}، وقوله عن الكفار: {مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يَأْكُلُ مِمَّا تَأْكُلُونَ مِنْهُ وَيَشْرَبُ مِمَّا تَشْرَبُونَ وَلَئِنْ أَطَعْتُمْ بَشَراً مِثْلَكُمْ إِنَّكُمْ إِذاً لَخَاسِرُونَ}, ونحو ذلك من الآيات. ويقال لكل من أكل أو شرب من آدمي أو غيره: مسحور ومسحر. ومنه قول لبيد:

فإن تسألينا فيم نحن فإننا عصافير من هذا الأنام المسحر

وقال امرؤ القيس:

أرانا موضعين لأمر غيب ونسحر بالطعام وبالشراب

أي نغذي ونعلل.
وإذا علمت أن أقوال العلماء في قوله: {مَسْحُوراً}, راجعة إلى دعواهم اختلال عقله بالسحر أو الخديعة، أو كونه بشراً, علمت أنه لا دليل في الآية على منع بعض التأثيرات العرضية التي لا تعلق لها بالتبليغ والتشريع كما ترى، والعلم عند الله تعالى.
وقد أشرنا فيما تقدّم لحكم ساحر أهل الذمة، واختلاف العلماء في قتله، واستدلال من قال بأنه لا يقتل بعدم قتله صلى الله عليه وسلم لبيد بن الأعصم الذي سحره. والقول بأنه قتله ضعيف، ولم يثبت أنه قتله. وأظهر الأقوال عندنا أنه لا يكون أشد حزمة من ساحر المسلمين، بل يقتل كما يقتل ساحر المسلمين. وأما عدم قتله صلى الله عليه وسلم لابن الأعصم فقد بينت الروايات الصحيحة أنه ترك قتله اتقاء إثارة فتنة، فدّل على أنه لولا ذلك لقتله. وقد ترك المنافقين لئلا يقول الناس محمد يقتل أصحابه. فيكون في ذلك تنفير عن دين الإسلام مع اتفاق العلماء على قتل الزنديق وهو عبارة عن المنافق, والله تعالى أعلم.
قوله تعالى: {فَأُلْقِيَ السَّحَرَةُ سُجَّداً قَالُوا آمَنَّا بِرَبِّ هَارُونَ وَمُوسَى}.
ذكر جلّ وعلا في هذه الآية الكريمة: أن سحرة فرعون لما عاينوا عصا موسى تبتلع جميع حبالهم وعصيهم خروا سجداً لله تعالى قائلين: آمنا بالله الذي هو رب هارون وموسى. فهداهم الله بذلك البرهان الإلهي، هذه الهداية العظيمة. وقد أوضح تعالى هذا المعنى في مواضع أخر. كقوله في "الأعراف" :
 {وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ * قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ رَبِّ مُوسَى

ج / 4 ص -63- وَهَارُونَ}، وقوله في "الشعراء" : {فَأَلْقَى مُوسَى عَصَاهُ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ فَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ رَبِّ مُوسَى وَهَارُونَ}، وقوله: {فَأُلْقِيَ} يدّل على قوة البرهان الذي عاينوه. كأنهم أمسكهم إنسان وألقاهم ساجدين بالقوة لعظم المعجزة التي عاينوها. وذكر في قصتهم أنهم عاينوا منازلهم في الجنة في سجودهم. والظاهر أن ذلك من نوع الإسرائيليات، وأطلق عليهم اسم السحرة في حال سجودهم لله مؤمنين به نظراً إلى حالهم الماضية. كقوله: {وَآتُوا الْيَتَامَى أَمْوَالَهُمْ}, فأطلق عليهم اسم اليتم بعد البلوغ نظراً إلى الحال الماضية كما هو معروف في محله.
والظاهر أن تقديم هارون على موسى في هذه الآية لمراعاة فواصل الآيات.
واعلم أن علم السحر مع خسته، وأن الله صرح بأنه لا يضر ولا ينفع، قد كان سبباً لإيمان سحرة فرعون. لأنهم لمعرفتهم بالسحر عرفوا معجزة العصا خارجة عن طور السحر، وأنها أمر إلهي فلم يداخلهم شك في ذلك. فكان ذلك سبباً لإيمانهم الراسخ الذي لا يزعزعه الوعيد والتهديد. ولو كانوا غير عالمين بالسحر جداً، لأمكن أن يظنوا أن مسألة العصا من جنس الشعوذة. والعلم عند الله تعالى.
قوله تعالى: {قَالَ آمَنْتُمْ لَهُ قَبْلَ أَنْ آذَنَ لَكُمْ إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ فَلَأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلافٍ وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ وَلَتَعْلَمُنَّ أَيُّنَا أَشَدُّ عَذَاباً وَأَبْقَى}.
ذكر جلّ وعلا في هذه الآية الكريمة: أن سحرة فرعون لما آمنوا برب هارون وموسى قال لهم فرعون منكراً عليهم: {آمَنْتُمْ لَهُ}, أي: صدقتموه في أنه نبي مرسل من الله، وآمنتم بالله قبل أن آذن لكم. يعني أنهم لم يكفوا عن الإيمان حتى يأذن لهم، لأنه يزعم أنهم لا يحق لهم أن يفعلوا شيئاً إلا بعد إذنه هو لهم. وقال لهم أيضاً: إن موسى هو كبيرهم. أي كبير السحرة وأستاذهم الذي علمهم السحر. ثم هددهم مقسماً على أنه يقطع أيديهم وأرجلهم من خلاف: يعني اليد اليمنى والرجل اليسرى مثلاً. لأنه أشد على الإنسان من قطعهما من جهة واحدة. لأنه إن كان قطعهما من جهة واحدة يبقى عنده شق كامل صحيح، بخلاف قطعهما من خلاف. فالجنب الأيمن يضعف بقطع اليد، والأيسر يضعف بقطع الرجل كما هو معلوم. وأنه يصلبهم في جذوع النخل، وجذع النخلة هو أخشن جذع من جذوع الشجر، والتصليب عليه أشدّ من التصليب على غيره من

ج / 4 ص -64- الجذوع كما هو معروف.
وما ذكره جلّ وعلا عنه هنا أوضحه في غير هذا الموضع أيضاً. كقوله في سورة "الشعراء" : {قَالَ آمَنْتُمْ لَهُ قَبْلَ أَنْ آذَنَ لَكُمْ إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ فَلَسَوْفَ تَعْلَمُونَ لَأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلافٍ وَلَأُصَلِّبَنَّكُمْ أَجْمَعِينَ}. وذكر هذا أيضاً في سورة "الأعراف" وزاد فيها التصريح بفاعل قال: وادعاء فرعون أن موسى والسحرة تمالؤوا على أن يظهروا أنه غلبهم مكراً ليتعاونوا على إخراج فرعون وقومه من مصر. وذلك في قوله: {قَالَ فِرْعَوْنُ آمَنْتُمْ بِهِ قَبْلَ أَنْ آذَنَ لَكُمْ إِنَّ هَذَا لَمَكْرٌ مَكَرْتُمُوهُ فِي الْمَدِينَةِ لِتُخْرِجُوا مِنْهَا أَهْلَهَا فَسَوْفَ تَعْلَمُونَ لَأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلافٍ ثُمَّ لَأُصَلِّبَنَّكُمْ أَجْمَعِينَ} "وقوله في "طه" : {وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ} يبين أن التصليب في جذوع النخل هو مراده بقوله في "الأعراف، والشعراء" : {ولَأُصَلِّبَنَّكُمْ أَجْمَعِينَ}. أي: في جذوع النخل وتعدية التصليب بـ "في" أسلوب عربي معروف، ومنه قول سويد بن أبي كاهل:

هم صلبوا العبدي في جذع نخلة فلا عطصت شيبان إلا بأجدعا

ومعلوم عند علماء البلاغة: أن في مثل هذه الآية استعارة تبعية في معنى الحرف كما سيأتي إن شاء الله تعالى إيضاح كلامهم في ذلك ونحوه في سورة "القصص" . وقد أوضحنا في كتابنا المسمى "منع جواز المجاز في المنزل التعبد والإعجاز". أن ما يسميه البلاغيون من أنواع المجاز مجازاً كلها أساليب عربية نطقت بها العرب في لغتها. وقد بيّنا وجه عدم جواز المجاز في القرآن وما يترتب على ذلك من المحذور.
وقوله في هذه الآية الكريمة: {وَلَتَعْلَمُنَّ أَيُّنَا أَشَدُّ عَذَاباً وَأَبْقَى} قال بعض أهل العلم: {وَلَتَعْلَمُنَّ أَيُّنَا}: يعني أنا، أم رب موسى أشد عذاباً وأبقى. واقتصر على هذا القرطبي. وعليه ففرعون يدّعي أن عذابه أشدّ وأبقى من عذاب الله. وهذا كقوله: {أَنَا رَبُّكُمُ الْأَعْلَى}، وقوله: {مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي}، وقوله: {لَئِنِ اتَّخَذْتَ إِلَهاً غَيْرِي لَأَجْعَلَنَّكَ مِنَ الْمَسْجُونِين}. وقال بعضهم: {وَلَتَعْلَمُنَّ أَيُّنَا} أنا، أم موسى أشد عذاباً وأبقى. وعلى هذا فهو كالتهكم بموسى لاستضعافه له، وأنه لا يقدر على أن يعذب من لم يطعه. كقوله: {أَمْ أَنَا خَيْرٌ مِنْ هَذَا الَّذِي هُوَ مَهِينٌ}. والله جل وعلا أعلم.

ج / 4 ص -65- واعلم أن العلماء اختلفوا: هل فعل بهم فرعون ما توعدهم به، أو لم يفعله بهم؟ فقال قوم: قتلهم وصلبهم. وقوم أنكروا ذلك، وأظهرهما عندي: أنه لم يقتلهم، وأن الله عصمهم منه لأجل إيمانهم الراسخ بالله تعالى. لأن الله يقول لموسى وهارون: {أَنْتُمَا وَمَنِ اتَّبَعَكُمَا الْغَالِبُونَ} والعلم عند الله تعالى.
قوله تعالى: {قَالُوا لَنْ نُؤْثِرَكَ عَلَى مَا جَاءَنَا مِنَ الْبَيِّنَاتِ وَالَّذِي فَطَرَنَا فَاقْضِ مَا أَنْتَ قَاضٍ إِنَّمَا تَقْضِي هَذِهِ الْحَيَاةَ الدُّنْيَا}.
قوله: {لَنْ نُؤْثِرَكَ} أي: لن نختار اتباعك وكوننا من حزبك، وسلامتنا من عذابك على ما جاءنا من البينات. كمعجزة العصا التي أتتنا وتيقنا صحتها. والواو في قوله {وَالَّذِي فَطَرَنَا}, عاطفة على "ما" من قوله: {عَلَى مَا جَاءَنَا} أي: لن نختارك {عَلَى مَا جَاءَنَا مِنَ الْبَيِّنَاتِ} ولا على {وَالَّذِي فَطَرَنَا} أي: خلقنا وأبرزنا من العدم إلى الوجود. وقيل: هي واو القسم والمقسم عليه محذوف دل عليه ما قبله. أي {وَالَّذِي فَطَرَنَا} لا تؤثرك {عَلَى مَا جَاءَنَا مِنَ الْبَيِّنَاتِ}، {فَاقْضِ مَا أَنْتَ قَاضٍ} أي: اصنع ما أنت صانع. فلسنا راجعين عما نحن عليه {إِنَّمَا تَقْضِي هَذِهِ الْحَيَاةَ الدُّنْيَا} أي: إنما ينفذ أمرك فيها. فـ "هَذِهِ" منصوب على الظرف على الأصح. أي وليس فيها شيء يهم لسرعة زوالها وانقضائها.
وما ذكره جلّ وعلا عنهم في هذا الموضع: من ثباتهم على الإيمان، وعدم مبالاتهم بتهديد فرعون ووعيده رغبة فيما عند الله: قد ذكره في غير هذا الموضع. كقوله في "الشعراء" عنهم في القصة بعينها: {قَالُوا لا ضَيْرَ إِنَّا إِلَى رَبِّنَا مُنْقَلِبُونَ}. وقوله في "الأعراف" : {قَالُوا إِنَّا إِلَى رَبِّنَا مُنْقلِبُونَ وَمَا تَنْقِمُ مِنَّا إِلَّا أَنْ آمَنَّا بِآياتِ رَبِّنَا لَمَّا جَاءَتْنَا رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْراً وَتَوَفَّنَا مُسْلِمِينَ}. وقوله: {فَاقْضِ مَا أَنْتَ قَاضٍ} عائد الصلة محذوف، أي ما أنت قاضيه لأنه مخفوض بالوصف، كما أشار له في الخلاصة بقوله:

كذاك حذف ما يوصف خفضا كأنت قاض بعد أمر من قضى

ونظيره من كلام العرب قول سعد بن ناشب المازني:

ويصغر في عيني تلادي إذا انثنت يميني بإدراك الذي كنت طالبا

ج / 4 ص -66- أي طالبه.
قوله تعالى: {إِنَّا آمَنَّا بِرَبِّنَا لِيَغْفِرَ لَنَا خَطَايَانَا وَمَا أَكْرَهْتَنَا عَلَيْهِ مِنَ السِّحْرِ وَاللَّهُ خَيْرٌ وَأَبْقَى}.
ذكر جلّ وعلا في هذه الآية الكريمة: أن فرعون لعنة الله لما قال للسحرة ما قال لما آمنوا، قالوا له: {إِنَّا آمَنَّا بِرَبِّنَا لِيَغْفِرَ لَنَا خَطَايَانَا} يعنون ذنوبهم السالفة كالكفر وغيره من المعاصي {وَمَا أَكْرَهْتَنَا عَلَيْهِ مِنَ السِّحْرِ وَاللَّهُ خَيْرٌ وَأَبْقَى} أي: ويغفر لنا ما أكرهتنا عليه من السحر. وهذا الذي ذكره عنهم هنا أشار له في غير هذا الموضع. كقوله تعالى في "الشعراء" عنهم: {إِنَّا إِلَى رَبِّنَا مُنْقَلِبُونَ إِنَّا نَطْمَعُ أَنْ يَغْفِرَ لَنَا رَبُّنَا خَطَايَانَا أَنْ كُنَّا أَوَّلَ الْمُؤْمِنِينَ}، وقوله عنهم في "الأعراف" : {رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْراً وَتَوَفَّنَا مُسْلِمِينَ}. وفي آية {طه} هذه سؤال معروف، وهو أن يقال: قولهم {وَمَا أَكْرَهْتَنَا عَلَيْهِ مِنَ السِّحْرِ}, يدّل على أنهم أكرههم عليه، مع أنه دلّت آيات أخر على أنهم فعلوه طائعين غير مكرهين، كقوله في "طه" : {فَتَنَازَعُوا أَمْرَهُمْ بَيْنَهُمْ وَأَسَرُّوا النَّجْوَى قَالُوا إِنْ هَذَانِ لَسَاحِرَانِ يُرِيدَانِ أَنْ يُخْرِجَاكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِمَا وَيَذْهَبَا بِطَرِيقَتِكُمُ الْمُثْلَى فَأَجْمِعُوا كَيْدَكُمْ ثُمَّ ائْتُوا صَفّاً وَقَدْ أَفْلَحَ الْيَوْمَ مَنِ اسْتَعْلَى}. فقولهم: {فَأَجْمِعُوا كَيْدَكُمْ ثُمَّ ائْتُوا صَفّاً} صريح في أنهم غير مكرهين. وكذلك قوله عنهم في "الشعراء" : {أَإِنَّ لَنَا لَأَجْراً إِنْ كُنَّا نَحْنُ الْغَالِبِينَ قَالَ نَعَمْ وَإِنَّكُمْ إِذاً لَمِنَ الْمُقَرَّبِينَ}، وقوله في "الأعراف" : {قَالُوا إِنَّ لَنَا لَأَجْراً إِنْ كُنَّا نَحْنُ الْغَالِبِينَ قَالَ نَعَمْ وَإِنَّكُمْ لَمِنَ الْمُقَرَّبِينَ}, فتلك الآيات تدّل على أنهم غير مكرهين.
وللعلماء عن هذا السؤال أجوبة معروفة:
منها: أنهم أكرههم على الشخوص من أماكنهم ليعارضوا موسى بسحرهم، فلما أكرهوا على القدوم وأمروا بالسحر أتوه طائعين، فإكراههم بالنسبة إلى أول الأمر، وطوعهم بالنسبة إلى آخر الأمر، فانفكت الجهة وبذلك ينتفي التعارض، ويدّل لهذا قوله: {وَابْعَثْ فِي الْمَدَائِنِ حَاشِرِينَ}، وقوله: {وَأَرْسِلْ فِي الْمَدَائِنِ حَاشِرِينَ} .
ومنها: أنه كان يكرههم على تعليم أولادهم السحر في حال صغرهم، وأن ذلك هو مرادهم بإكراههم على السحر. ولا ينافي ذلك أنهم فعلوا ما فعلوا من السحر بعد تعلمهم وكبرهم طائعين.

ج / 4 ص -67- ومنها: أنهم قالوا لفرعون: أرنا موسى نائماً: ففعل فوجدوه قرب عصاه، فقالوا: ما هذا بسحر الساحر لأن الساحر إذا نام بطل سحره. فأبى ألا أن يعارض، وألزمهم بذلك. فلما لم يجدوا بداً من ذلك فعلوه طائعين. وأظهرها عندي الأول، والعلم عند الله تعالى.
وقوله: في هذه الاية الكريمة {خَطَايَانَا} جمع خطيئة، وهي الذنب العظيم. كالكفر ونحوه. والفعلية تجمع على فعائل، والهمزة في فعائل مبدلة من الياء في فعلية، ومثلها الألف والواو، كما أشار له في الخلاصة بقوله:

والمد زيد ثالثاً في الواحد همزاً يرى في مثل كالقلائد

فأصل خطايا خطائي بياء مكسورة، وهي ياء خطيئة، وهمزة بعدها هي لام الكلمة. ثم أبدلت الياء همزة على حد الإبدال في صحائف فصارت خطائي بهمزتين، ثم أبدلت الثانية ياء المزوم إبدال الهمزة المتطرفة بعد الهمزة المكسورة ياء، فصارت خطائي، ثم فتحت الهمزة الأولى تخفيفاً فصار خطاءي، ثم أبدلت الياء ألفاً لتحركها وانفتاح ما قبلها فصار خطاءاً بألفين بينهما همزة، والهمزة تشبه الألف، فاجتمع شبه ثلاثة ألفات، فأبدلت الهمزة ياء فصار خطايا بعد خمسة أعمال، وإلى ما ذكرنا أشار في الخلاصة بقوله:

وافتح ورد الهمزة يا فيما أعل لاماً وفي مثل هراوة جعل

واوا................. الخ.

وقوله في هذه الآية الكريمة: {وَاللَّهُ خَيْرٌ وَأَبْقَى} ظاهره المتبادر منه: أن المعنى خير من فرعون وأبقى منه. لأنه باق لا يزول ملكه، ولا يذل ولا يموت، ولا يعزل. كما أوضحنا هذا المعنى في سورة "النحل" في الكلام على قوله تعالى: {وَلَهُ الدِّينُ وَاصِباً}. أي بخلاف فرعون وغيره من ملوك الدنيا فإنه لا يبقى، بل يموت أو يعزل، أو يذل بعد العز. وأكثر المفسرين على أن المعنى: أن ثوابه خير مما وعدهم فرعون في قوله: {قَالُوا إِنَّ لَنَا لَأَجْراً إِنْ كُنَّا نَحْنُ الْغَالِبِينَ قَالَ نَعَمْ وَإِنَّكُمْ لَمِنَ الْمُقَرَّبِينَ}. وأبقى: أي أدوم. لأن ما وعدهم به فرعون زائل، وثواب الله باق. كما قال تعالى: {مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ}، وقال تعالى: {بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا وَالْآخِرَةُ خَيْرٌ وَأَبْقَى}. وقال بعض العلماء: {وَأَبْقَى} أي: أبقى عذاباً من عذابك، وأدوم منه. وعليه فهو ردّ لقول فرعون {وَلَتَعْلَمُنَّ أَيُّنَا أَشَدُّ

ج / 4 ص -68- عَذَاباً وَأَبْقَى} ومعنى {وَأَبْقَى} أكثر بقاء.
قوله تعالى: {إِنَّهُ مَنْ يَأْتِ رَبَّهُ مُجْرِماً فَإِنَّ لَهُ جَهَنَّمَ لا يَمُوتُ فِيهَا وَلا يَحْيَى}.
ذكر الله جلّ وعلا في هذه الآية الكريمة: {إِنَّهُ} أي: الأمر والشأن {إِنَّهُ مَنْ يَأْتِ رَبَّهُ}, يوم القيامة في حال كونه {مُجْرِماً} أي: مرتكباً الجريمة في الدنيا حتى مات على ذلك كالكافر عياذاً بالله تعالى {فَإِنَّ لَهُ} عند الله {جَهَنَّمَ} يعذاب فيها فـ{لا يَمُوتُ} فيستريح {وَلا يَحْيَى} حياة فيها راحة.
وهذا الذي ذكره هنا أوضحه في غير هذا الموضع: كقوله: {وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ}، وقوله تعالى: {وَاسْتَفْتَحُوا وَخَابَ كُلُّ جَبَّارٍ عَنِيدٍ مِنْ وَرَائِهِ جَهَنَّمُ وَيُسْقَى مِنْ مَاءٍ صَدِيدٍ يَتَجَرَّعُهُ وَلا يَكَادُ يُسِيغُهُ وَيَأْتِيهِ الْمَوْتُ مِنْ كُلِّ مَكَانٍ وَمَا هُوَ بِمَيِّتٍ وَمِنْ وَرَائِهِ عَذَابٌ غَلِيظٌ}، وقوله تعالى: {كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُوداً غَيْرَهَا لِيَذُوقُوا الْعَذَابَ}، وقوله تعالى: {وَيَتَجَنَّبُهَا الْأَشْقَى الَّذِي يَصْلَى النَّارَ الْكُبْرَى ثُمَّ لا يَمُوتُ فِيهَا وَلا يَحْيَى}، وقوله تعالى: {وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ} إلى غير ذلك من الآيات. ونظير ذلك من كلام العرب قول عبيد الله بن عبد الله بن عتبة بن مسعود أحد فقهاء المدينة السبعة:

ألا من لنفس لا تموت فينقضي شقاها ولا تحيا حياة لها طعم

قوله تعالى: {وَمَنْ يَأْتِهِ مُؤْمِناً قَدْ عَمِلَ الصَّالِحَاتِ فَأُولَئِكَ لَهُمُ الدَّرَجَاتُ الْعُلَى}.
 ذكر جلّ وعلا في هذه الآية الكريمة: "أن" {وَمَنْ يَأْتِهِ} يوم القيامة في حال كونه {مُؤْمِناً قَدْ عَمِلَ الصَّالِحَاتِ} أي: في الدنيا حتى مات على ذلك {فَأُولَئِكَ لَهُمُ} عند الله {الدَّرَجَاتُ الْعُلَى} والعلى: جمع علياً وهي تأنيث الأعلى. وقد أشار إلى هذا المعنى في غير هذا الموضع. كقوله تعالى: {وَلَلْآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلاً}، وقوله: {وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا} ونحو ذلك من الآيات.
قوله تعالى: {وَلَقَدْ أَوْحَيْنَا إِلَى مُوسَى أَنْ أَسْرِ بِعِبَادِي فَاضْرِبْ لَهُمْ طَرِيقاً فِي الْبَحْرِ يَبَساً لا تَخَافُ دَرَكاً وَلا تَخْشَى}.
ذكر جلّ وعلا في هذه الآية الكريمة. أنه أوحى إلى نبيه موسى عليه وعلى نبينا الصلاة

ج / 4 ص -69- والسلام: أن يسري بعباده، وهم بنو إسرائيل فيخرجهم من قبضة فرعون ليلاً، وأن يضرب لهم طريقاً في البحر يبساً، أي يابساً لا ماء فيه ولا بلل، وأنه لا يخاف دركاً من فرعون وراءه أن يناله بسوء. ولا يخشى من البحر أمامه أن يغرق قومه. وقد أوضح هذه القصة في غير هذا الموضع، كقوله في سورة "الشعراء" : {وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَسْرِ بِعِبَادِي إِنَّكُمْ مُتَّبَعُونَ فَأَرْسَلَ فِرْعَوْنُ فِي الْمَدَائِنِ حَاشِرِينَ إِنَّ هَؤُلاءِ لَشِرْذِمَةٌ قَلِيلُونَ وَإِنَّهُمْ لَنَا لَغَائِظُونَ وَإِنَّا لَجَمِيعٌ حَاذِرُونَ فَأَخْرَجْنَاهُمْ مِنْ جَنَّاتٍ وَعُيُونٍ وَكُنُوزٍ وَمَقَامٍ كَرِيمٍ كَذَلِكَ وَأَوْرَثْنَاهَا بَنِي إِسْرائيلَ فَأَتْبَعُوهُمْ مُشْرِقِينَ فَلَمَّا تَرَاءَى الْجَمْعَانِ قَالَ أَصْحَابُ مُوسَى إِنَّا لَمُدْرَكُونَ قَالَ كَلَّا إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ فَأَوْحَيْنَا إِلَى مُوسَى أَنِ اضْرِبْ بِعَصَاكَ الْبَحْرَ فَانْفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ }. فقوله في "الشعراء" : {أَنِ اضْرِبْ بِعَصَاكَ الْبَحْرَ فَانْفَلَقَ} أي: فضربه فانفلق, يوضح معنى قوله: {فَاضْرِبْ لَهُمْ طَرِيقاً فِي الْبَحْرِ يَبَساً}، وقوله: {قَالَ أَصْحَابُ مُوسَى إِنَّا لَمُدْرَكُونَ قَالَ كَلَّا إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ}, يوضح معنى قوله: {لا تَخَافُ دَرَكاً وَلا تَخْشَى}, وقد أشار تعالى إلى ذلك في قوله في "الدخان" : {فَدَعَا رَبَّهُ أَنَّ هَؤُلاءِ قَوْمٌ مُجْرِمُونَ فَأَسْرِ بِعِبَادِي لَيْلاً إِنَّكُمْ مُتَّبَعُونَ}, إلى غير ذلك من الآيات.
وقد قدّمنا طرفاً من ذلك في سورة "البقرة" والقصة معروفة واضحة من القرآن العظيم. وقرأ نافع وابن كثير {أَنْ أَسْرِ} بهمزة وصل وكسر نون {أَنْ} لالتقاء الساكنين والباقون قرؤوا {أَنْ أَسْرِ} بهمزة قطع مفتوحة مع إسكان نون "أَنْ" وقد قدّمنا في سورة "هود" أن أسري وسرى لغتان وبيّنا شواهد ذلك العربية. وقرأ حمزة {لاَ تَخَفْ} بسكون الفاء بدون ألف بين الخاء والفاء، وهو مجزوم لأنه جزاء الطلب، أي فاضرب لهم طريقاً في البحر يبساً لا تخف. وقد قدّمنا أن نحو ذلك من الجزم بشرط محذوف تدل عليه صيغة الطلب، أي أن تضرب لهم طريقاً في البحر يبساً لا تخف. وعلى قراءة الجمهور "لا تخاف" بالرفع، فلا إشكال في قوله {وَلاَ} لأنه فعل مضارع مرفوع بضمة مقدرة على الألف، معطوف على فعل مضارع مرفوع هو قوله: {يَبَساً لا تَخَافُ}. وأما على قراءة حمزة {لاَ تَخَفْ} بالجزم ففي قوله {وَلا تَخْشَى} إشكال معروف، وهو أنه معطوف على مضارع مجزوم، وذلك يقتضي جزمه، ولو جزم لحذفت

ج / 4 ص -70- الألف من {تَخْشَى} على حد قوله في الخلاصة:

واحذف جازما ثلاثهن تقض حكماً لازما

والألف لم تحذف فوقع الإشكال بسبب ذلك.
وأحب عنه من ثلاثة أوجه:
الأول: أن {وَلا تَخْشَى} مستأنف خبر مبتدأ محذوف، تقديره: وأنت لا تخشى، أي ومن شأنك أنك آمن لا تخشى.
والثاني: أن الفعل مجزوم، والألف ليست هي الألف التي في موضع لام الكلمة، ولكنها زيدت للاطلاق من أجل الفاصلة، كقوله: {فَأَضَلُّونَا السَّبِيلا}، وقوله: {وَتَظُنُّونَ بِاللَّهِ الظُّنُونَا}.
والثالث: أن إشباع الحركة بحرف مد يناسبها أسلوب معروف من أساليب اللغة العربية، كقول عبد يغوث بن وقاص الحارثي:

وتضحك مني شيخة عبشمية كأن لم ترا قبلي أسيرا يمانيا

وقول الراجز:

إذا العجوز غضبت فطلق ولا ترضاها ولا ثملق

وقول الآخر:

وقلت وقد خرت على الكلكال يا ناقتي ما جلت من مجال

وقول عنترة في معلقته:

ينباع من ذفرى غضوب جسرة زيافة مثل الفنيق المكدم

فالأصل في البيت الأول: كأن لم تر، ولكن الفتحة أشبعت. والأصل في الثاني ولا ترضها، ولكن الفتحة أشبعت. والأصل في الثالث على الكلكال يعني الصدر، ولكن الفتحة أشبعت. والأصل في الرابع ينبع يعني أن العرق ينبع من عظم الذفرى من ناقته على التحقيق،
ولكن الفتحة أشبعت، وإشباع الفتحة بألف في هذه الأبيات وأمثالها مما لم نذكره ليس لضرورة للشعر لتصريح علماء العربية بأنه أسلوب عربي معروف. ويؤيد ذلك أنه مسموع في النثر، كقولهم في النثر:كلكال، وخاتام، وداناق، يعنون كلكلاً، وخاتماً، ودانقاً. وقد أوضحنا هذه المسألة، وأكثرنا من شواهدها العربية في كتابنا

ج / 4 ص -71- دفع إيهام الاضطراب عن آيات الكتاب في سورة "البلد" في الكلام على قوله: {لا أُقْسِمُ بِهَذَا الْبَلَدِ} مع قوله: {وَهَذَا الْبَلَدِ الْأَمِينِ}, وقال الزمخشري في تفسير هذه الآية {فَاضْرِبْ لَهُمْ طَرِيقاً}: فاجعل لهم طريقاً، من قولهم: ضرب له في ماله سهماً، وضرب اللبن عمله ا هـ. والتحقيق: أن {يَبَساً}, صفة مشبهة جاءت على فعل بفتحتين كبطل وحسن. وقال الزمخشري: اليبس مصدر وصف به. يقال: يبس يبساً ويبساً، ونحوهما العدم والعدم، ومن ثم وصف به المؤنث فقيل: شاتنا يبس، وناقتنا يبس. إذا جف لبنها.
وقوله: {ًلا تَخَافُ دَرَكاً وَلا تَخْشَى} الدرك: اسم مصدر بمعنى الإدراك، أي لا يدرك فرعون وجنوده، ولا يلحقونك من ورائك، ولا تخشى من البحر أمامك. وعلى قراءة الجمهور {لا تَخَافُ} فالجملة حال من الضمير في قوله {فَاضْرِبْ}, أي: فاضرب لهم طريقاً في حال كونك غير خائف دركاً ولا خاش. وقد تقرر في علم النحو أن الفعل المضارع المنفي بلا إذا كانت جملته حالية وجب الربط فيها بالضمير وامتنع بالواو. كقوله هنا: {فَاضْرِبْ لَهُمْ طَرِيقاً} أي: في حال كونك لا تخاف دركاً، وقوله {مَا لِيَ لا أَرَى الْهُدْهُدَ}, وقوله: {وَمَا لَنَا لا نُؤْمِنُ بِاللَّهِ}, ونظير ذلك من كلام العرب قول الشاعر:

ولو أن قوماً لارتفاع قبيله دخلوا السماء دخلتها لا أحجب

يعني دخلتها في حال كوني غير محجوب، وبذلك تعلم أن قوله في الخلاصة:

وذات بدء بمضارع ثبت حوت ضميراً ومن الواو خلت

في مفهومه تفصيل كما هو معلوم في علم النحو.
قوله تعالى: {فَأَتْبَعَهُمْ فِرْعَوْنُ بِجُنُودِهِ فَغَشِيَهُمْ مِنَ الْيَمِّ مَا غَشِيَهُمْ}. التحقيق: أن أتبع واتبع بمعنى واحد. فقوله: فـ{َأَتْبَعَهُمْ} أي: اتبعهم، ونظيره قوله تعالى: {فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ}، وقوله: فـ{فَأَتْبَعَهُ الشَّيْطَانُ}. والمعنى: أن موسى لما أسرى ببني إسرائيل ليلاً أتبعهم فرعون وجنوده {فَغَشِيَهُمْ مِنَ الْيَمِّ}, أي البحر {مَا غَشِيَهُمْ} أي: أغرق الله فرعون وجنوده في البحر فهلكوا عن آخرهم. وما ذكره جلّ وعلا في هذه الآية الكريمة من أن فرعون أتبع بني إسرائيل هو وجنوده، وأن الله أغرقهم في البحر, أوضحه في غير هذا

ج / 4 ص -72- الموضع. وقد بيّن تعالى أنهم اتبعوهم في أول النهار عند إشراق الشمس، فمن الآيات الدالة على اتباعه لهم قوله تعالى في "الشعراء" : {وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَسْرِ بِعِبَادِي إِنَّكُمْ مُتَّبَعُونَ}, يعني سيتبعكم فرعون وجنوده. ثم بين كيفية اتباعه لهم فقال {فَأَرْسَلَ فِرْعَوْنُ فِي الْمَدَائِنِ حَاشِرِينَ إِنَّ هَؤُلاءِ لَشِرْذِمَةٌ قَلِيلُونَ وَإِنَّهُمْ لَنَا لَغَائِظُونَ وَإِنَّا لَجَمِيعٌ حَاذِرُونَ فَأَخْرَجْنَاهُمْ مِنْ جَنَّاتٍ وَعُيُونٍ وَكُنُوزٍ وَمَقَامٍ كَرِيمٍ كَذَلِكَ وَأَوْرَثْنَاهَا بَنِي إِسْرائيلَ فَأَتْبَعُوهُمْ مُشْرِقِينَ فَلَمَّا تَرَاءَى الْجَمْعَانِ قَالَ أَصْحَابُ مُوسَى إِنَّا لَمُدْرَكُونَ قَالَ كَلَّا إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ}.
وقوله في هذه الآية: {فَأَتْبَعُوهُمْ مُشْرِقِينَ} أي: أول النهار عند إشراق الشمس. ومن الآيات الدالة على ذلك أيضاً قوله تعالى في "يونس" : {وَجَاوَزْنَا بِبَنِي إِسْرائيلَ الْبَحْرَ فَأَتْبَعَهُمْ فِرْعَوْنُ وَجُنُودُهُ بَغْياً وَعَدْواً}، وقوله في "الدخان" : {فَأَسْرِ بِعِبَادِي لَيْلاً إِنَّكُمْ مُتَّبَعُونَ} إلى غير ذلك من الآيات الدالة على إتباعه لهم. وأما غرقه هو وجميع قومه المشار إليه بقوله هنا: {فَغَشِيَهُمْ مِنَ الْيَمِّ مَا غَشِيَهُمْ} فقد أوضحه تعالى في مواضع متعددة من كتابه العزيز. كقوله في "الشعراء" : {فَأَوْحَيْنَا إِلَى مُوسَى أَنِ اضْرِبْ بِعَصَاكَ الْبَحْرَ فَانْفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ وَأَزْلَفْنَا ثَمَّ الْآخَرِينَ وَأَنْجَيْنَا مُوسَى وَمَنْ مَعَهُ أَجْمَعِينَ ثُمَّ أَغْرَقْنَا الْآخَرِينَ إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ}، وقوله في "الأعراف" : {فَانْتَقَمْنَا مِنْهُمْ فَأَغْرَقْنَاهُمْ فِي الْيَمِّ}، وقوله في "الزخرف" : {فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ}، وقوله في "البقرة" : {وَإِذْ فَرَقْنَا بِكُمُ الْبَحْرَ فَأَنْجَيْنَاكُمْ وَأَغْرَقْنَا آلَ فِرْعَوْنَ وَأَنْتُمْ تَنْظُرُونَ}، وقوله في "يونس" :{حَتَّى إِذَا أَدْرَكَهُ الْغَرَقُ قَالَ آمَنْتُ أَنَّهُ لا إِلَهَ إِلَّا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرائيلَ وَأَنَا مِنَ الْمُسْلِمِينَ}، وقوله في "الدخان" : {وَاتْرُكِ الْبَحْرَ رَهْواً إِنَّهُمْ جُنْدٌ مُغْرَقُونَ}, إلى غير ذلك من الآيات. والتعبير بالاسم المبهم الذي هو الموصول في قوله {فَغَشِيَهُمْ مِنَ الْيَمِّ مَا غَشِيَهُمْ} يدّل على تعظيم الأمر وتفخيم شأنه، ونظيره في القرآن قوله: {إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى}، وقوله: {وَالْمُؤْتَفِكَةَ أَهْوَى فَغَشَّاهَا مَا غَشَّى}، وقوله: {فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى}. واليمّ: البحر. والمعنى: فأصابهم من البحر ما أصابهم وهو الغرق والهلاك المستأصل.

ج / 4 ص -73- قوله تعالى: {وَأَضَلَّ فِرْعَوْنُ قَوْمَهُ وَمَا هَدَى}.
يعني: أن فرعون أضل قومه عن طريق الحق وما هداهم إليها. وهذه الآية الكريمة بيّن الله فيها كذب فرعون في قوله: {قَالَ فِرْعَوْنُ مَا أُرِيكُمْ إِلَّا مَا أَرَى وَمَا أَهْدِيكُمْ إِلَّا سَبِيلَ الرَّشَادِ}, ومن الآيات الموضحة لذلك قوله تعالى: {وَلَقَدْ أَرْسَلْنَا مُوسَى بِآياتِنَا وَسُلْطَانٍ مُبِينٍ إِلَى فِرْعَوْنَ وَمَلَأِهِ فَاتَّبَعُوا أَمْرَ فِرْعَوْنَ وَمَا أَمْرُ فِرْعَوْنَ بِرَشِيدٍ يَقْدُمُ قَوْمَهُ يَوْمَ الْقِيَامَةِ فَأَوْرَدَهُمُ النَّارَ وَبِئْسَ الْوِرْدُ الْمَوْرُودُ}, والنكتة البلاغية في حذف المفعول في قوله {وَمَا هَدَى} ولم يقل وما هداهم، هي مراعاة فواصل الآيات، ونظيره في القرآن قوله تعالى: {مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى} .
قوله تعالى: {يَا بَنِي إِسْرائيلَ قَدْ أَنْجَيْنَاكُمْ مِنْ عَدُوِّكُمْ وَوَاعَدْنَاكُمْ جَانِبَ الطُّورِ الْأَيْمَنَ وَنَزَّلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ}.
ذكر جلّ وعلا في هذه الآية الكريمة: امتنانه على بني إسرائيل بإنجائه إياهم من عدوهم فرعون، وأنه واعدهم جانب الطور الأيمن، وأنه نزل عليهم المن والسلوى، وقال لهم: كلوا من طيبات ما رزقناكم. ولا تطغوا فيغضب عليكم ربكم. وما ذكره هنا أوضحه في غير هذا الموضع. كقوله في امتنانه عليهم بإنجائهم من عدوهم فرعون في "سورة البقرة" : {وَإِذْ نَجَّيْنَاكُمْ مِنْ الِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ}، وقوله في "الأعراف" : {وَإِذْ أَنْجَيْنَاكُمْ مِنْ الِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُقَتِّلُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ}، وقوله في "الدخان" : {وَلَقَدْ نَجَّيْنَا بَنِي إِسْرائيلَ مِنَ الْعَذَابِ الْمُهِينِ مِنْ فِرْعَوْنَ إِنَّهُ كَانَ عَالِياً مِنَ الْمُسْرِفِينَ}، وقوله في سورة "إبراهيم" : {وَإِذْ قَالَ مُوسَى لِقَوْمِهِ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ أَنْجَاكُمْ مِنْ الِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ وَيُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ }، وقوله في "الشعراء" {كَذَلِكَ وَأَوْرَثْنَاهَا بَنِي إِسْرائيلَ}، وقوله في "الدخان" {كَذَلِكَ وَأَوْرَثْنَاهَا قَوْماً اخَرِينَ}، وقوله في "الأعراف" : {وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ مَشَارِقَ الْأَرْضِ وَمَغَارِبَهَا }، وقوله في "القصص" : {وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الْأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً} إلى قوله {يَحْذَرُونَ} إلى غير ذلك من الايات.

ج / 4 ص -74- وقوله هنا: {وَوَاعَدْنَاكُمْ جَانِبَ الطُّورِ الْأَيْمَنَ} الأظهر أن ذلك الوعد هو المذكور في قوله: {وَوَاعَدْنَا مُوسَى ثَلاثِينَ لَيْلَةً وَأَتْمَمْنَاهَا بِعَشْرٍ}، وقوله: {وَإِذْ وَاعَدْنَا مُوسَى أَرْبَعِينَ لَيْلَةً}، وقوله: {أَلَمْ يَعِدْكُمْ رَبُّكُمْ وَعْداً حَسَناً} وهو الوعد بإنزال التوراة. وقيل فيه غير ذلك.
وقوله هنا: {وَنَزَّلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى} قد أوضح امتنانه عليهم بذلك في غير هذا الموضع. كقوله في "البقرة" : {وَظَلَّلْنَا عَلَيْكُمُ الْغَمَامَ وَأَنْزَلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى} وقوله في "الأعراف" {وَظَلَّلْنَا عَلَيْهِمُ الْغَمَامَ وَأَنْزَلْنَا عَلَيْهِمُ الْمَنَّ وَالسَّلْوَى} وأكثر العلماء على أن المنّ: الترنجبين، وهو شيء ينزل من السماء كنزول الندى ثم يتجمد، وهو يشبه العسل الأبيض. والسلوى: طائر يشبه السمانى. وقيل هو السمانى. وهذا قول الجمهور في المنّ والسلوى. وقيل: السلوى العسل. وأنكر بعضهم إطلاق السلوى على العسل. والتحقيق: أن "السلوى" يطلق على العسل لغة. ومنه قول خالد بن زهير الهذلي:

وقاسمها بالله جهداً لأنتم ألذ من السلوى إذا ما نشورها

يعني ألذ من العسل إذا ما نستخرجها. لأن النشور: استخراج العسل. قال مؤرج بن عمر السدوسي: إطلاق السلوى على العسل لغة كنانة. سمي به لأنه يسلّي. قاله القرطبي. إلا أن أكثر العلماء على أن ذلك ليس هو المراد في الآية. واختلفوا في السلوى. هل هو جمع أو مفرد؟ فقال بعضهم: هو جمع، واحده سلواة، وأنشد الخليل لذلك قول الشاعر:

وإني لتعروني لذكراك هزة كما انتفض السلواة من بلل القطر

ويروى هذا البيت:

كما انتفض العصفور بلله القطر

وعليه فلا شاهد في البيت. وقال الكسائي: السلوى مفرد وجمعه سلاوى. وقال الأخفش: هو جمع لا واحد له من لفظه. مثل الخير والشر، وهو يشبه أن يكون واحده سلوى مثل جماعته. كما قالوا: دفلى وسمانى وشكاعى في الواحد والجمع. والدفلى كذكرى: شجر أخضر مر حسن المنظر، يكون في الأودية. والشكاعى كحبارى وقد تفتح: نوع من دقيق النبات صغيراً أخضر، دقيق العيدان يتداوى به. والسمانى: طائر معروف.

ج / 4 ص -75- قال مقيده - عفا الله عنه -: والأظهر عندي في المنّ: أنه اسم جامع لما يمن الله به على عبده من غير كدّ ولا تعب، فيدخل فيه الترنجبين الذي منّ الله به على بني إسرائيل في التيه. ويشمل غير ذلك مما يماثله. ويدّل على هذا قوله صلى الله عليه وسلم الثابت في الصحيحين: "الكمأة من المنّ وماؤها شفاء للعين" .
والأظهر عندي في السلوى: أنه طائر، سواء قلنا إنه السمانى، أو طائر يشبهه، لإطباق جمهور العلماء من السلف والخلف على ذلك. مع أن السلوى، يطلق لغة على العسل، كما بيّنا.
وقوله في آية "طه" هذه: {كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ} أي: من المنّ والسلوى، والأمر فيه للإباحة والامتنان.
وقد ذكر ذلك أيضاً في غير هذا الموضع، كقوله في "البقرة" {وَظَلَّلْنَا عَلَيْكُمُ الْغَمَامَ وَأَنْزَلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَمَا ظَلَمُونَا وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ}، وقوله في "الأعراف" : {وَظَلَّلْنَا عَلَيْهِمُ الْغَمَامَ وَأَنْزَلْنَا عَلَيْهِمُ الْمَنَّ وَالسَّلْوَى كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَمَا ظَلَمُونَا وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ}، وقوله: {كُلُوا} في هذه الآيات مقول قول محذوف، أي وقلنا لهم كلوا، والضمير المجرور في قوله: {وَلا تَطْغَوْا فِيهِ} راجع إلى الموصول الذي هو "ما" أي كلوا من طيبات الذي رزقناكم {وَلا تَطْغَوْا فِيهِ} أي: فيما رزقناكم. ونهاهم عن الطغيان فيما رزقهم، وهو أن يتعدوا حدود الله فيه بأن يكفروا نعمته به، ويشغلهم اللهو والنعيم عن القيام بشكر نعمه، وأن ينفقوا رزقه الذي أنعم عليهم به في المعاصي، أو يستعينوا به على المعصية، أو يمنعوا الحقوق الواجبة عليهم فيه، ونحو ذلك.
وبيّن أن ذلك يسبب لهم أن يحل عليهم غضبه جلّ وعلا، لأن الفاء في قوله {فَيَحِلَّ} سببية، والفعل منصوب بأن مضمرة بعدها، لأنه بعد النهي وهو طلب محض، كما أشار إلى ذلك في الخلاصة بقوله:

وبعد فا جواب نفي أو طلب محضين أن وسترها حتم نصب

وقرأ هذا الحرف الكسائي {فَيَحِلَّ} بضم الحاء {وَمَنْ يَحْلِلْ} بضم اللام. والباقون قرؤوا {فَيَحِلَّ} بكسر الحاء و{يَحْلِلْ} بكسر اللام. وعلى قراءة الكسائي {فَيَحِلَّ} بالضم أي ينزل بكم غضبي. وعلى قراءة الجمهور فهو من حل يحل بالكسر:

ج / 4 ص -76- إذا وجب، ومنه حلّ دينه إذا وجب أداؤه. ومنه {ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ}. وقوله: {فَقَدْ هَوَى}
 أي:هلك وصار إلى الهاوية، وأصله أن يسقط من جبل أو نحوه فيهوي إلى الأرض فيهلك، ومنه
قول الشاعر:

هوى من رأس مرقبة ففتت تحتها كبده

ويقولون: هوت أمه، أي سقط سقوطاً لا نهوض بعده. ومنه قول كعب بن سعد الغنوي:

هوت أمه ما يبعث الصبح غاديا وماذا يرد الليل حين يؤوب

ونحو هذا هو أحد التفسيرات في قوله تعالى: {فَأُمُّهُ هَاوِيَةٌ} وعن شفى بن مانع الأصبحي قال: إن في جهنم جبلاً يدعى صعوداً يطلع فيه الكافر أربعين خريفاً قبل أن يرقاه. قال الله تعالى: {سَأُرْهِقُهُ صَعُوداً} وإن في جهنّم قصراً يقال له هوى، يرمى الكافر من أعلاه فيهوي أربعين خريفاً قبل أن يبلغ أصله، قال الله تعالى: {وَمَنْ يَحْلِلْ عَلَيْهِ غَضَبِي فَقَدْ هَوَى} قال القرطبي وابن كثير، والله تعالى أعلم.
واعلم أن الغضب صفة وصف الله بها نفسه إذا انتهكت حرماته، تظهر آثارها في المغضوب عليهم. نعوذ بالله من غضبه جلّ وعلا. ونحن معاشر المسلمين نمرها كما جاءت فنصدق ربنا في كل ما وصف به نفسه، ولا نكذّب بشيء من ذلك. مع تنزيهنا التام له جل وعلا عن مشابهة المخلوقين سبحانه وتعالى عن ذلك علواً كبيراً. كما أوضحنا ذلك غاية الإيضاح في سورة "الأعراف" وقرأ حمزة والكسائي في هذه الآية {َقَدْ أنجيتكم من عدوكم وواعدتكم} بتاء المتكلم فيهما. وقرأه الباقون {وَوَاعَدْنَاكُمْ} بالنون الدالة على العظمة، فصيغة الجمع في قراءة الجمهور للتعظيم. وقرأ أبو عمرو {وَوَعَدْنَاكُمْ} بلا ألف بعد الواو الثانية بصيغة الفعل المجرد، من الوعد لا من المواعدة مع نون التعظيم.
قوله تعالى: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى}.
ذكر الله جلّ وعلا في هذه الآية الكريمة: أنه غفّار أي: كثير المغفرة لمن تاب إليه من معاصيه وكفره، وآمن به وعمل صالحاً ثم اهتدى. وقد أوضح هذا المعنى في مواضع متعددة من كتابه، كقوله: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ}. وقوله في الذين قالوا إن الله ثالث ثلاثة: {أَفَلا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ

ج / 4 ص -77- وَاللَّهُ غَفُورٌ رَحِيمٌ}، وقوله تعالى: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ}، إلى غير ذلك من الآيات. وقد قدّمنا معنى التوبة والعمل الصالح.
وقوله في هذه الآية الكريمة: {ثُمَّ اهْتَدَى} أي: استقام وثبت على ما ذكر من التوبة والإيمان والعمل الصالح ولم ينكث. ونظير ذلك قوله تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا}، وفي الحديث: "قل آمنت بالله ثم استقم" . وقال تعالى: {فَاسْتَقِمْ كَمَا أُمِرْتَ}.
قوله تعالى: {وَمَا أَعْجَلَكَ عَنْ قَوْمِكَ يَا مُوسَى قَالَ هُمْ أُولاءِ عَلَى أَثَرِي وَعَجِلْتُ إِلَيْكَ رَبِّ لِتَرْضَى}. أشار جلّ وعلا في هذه الآية الكريمة إلى قصة مواعدته موسى أربعين ليلة وذهابه إلى الميقات، واستعجاله إليه قبل قومه. وذلك أنه لما واعده ربه وجعل له الميقات المذكور، وأوصى أخاه هارون أن يخلفه في قومه، استعجل إلى الميقات فقال له ربه {وَمَا أَعْجَلَكَ عَنْ قَوْمِكَ}. وهذه القصة التي أجملها هنا أشار لها في غير هذا الموضع. كقوله في "الأعراف" : {وَوَاعَدْنَا مُوسَى ثَلاثِينَ لَيْلَةً وَأَتْمَمْنَاهَا بِعَشْرٍ فَتَمَّ مِيقَاتُ رَبِّهِ أَرْبَعِينَ لَيْلَةً وَقَالَ مُوسَى لِأَخِيهِ هَارُونَ اخْلُفْنِي فِي قَوْمِي وَأَصْلِحْ وَلا تَتَّبِعْ سَبِيلَ الْمُفْسِدِينَ وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ قَالَ رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ}.
وفي هذه الآية سؤال معروف: وهو أن جواب موسى ليس مطابقاً للسؤال الذي سأله ربه، لأن السؤال عن السبب الذي أعجله عن قومه، والجراب لم يأت مطابقاً لذلك. لأنه أجاب بقوله: {هُمْ أُولاءِ عَلَى أَثَرِي وَعَجِلْتُ إِلَيْكَ}.
وأجيب عن ذلك بأجوبة:
منها: أن قوله: {هُمْ أُولاءِ عَلَى أَثَرِي} يعني هم قريب وما تقدمتهم إلا بيسير يغتفر مثله، فكأني لم أتقدمهم ولم أعجل عنهم لقرب ما بيني وبينهم.
ومنها: أن الله جلّ وعلا لما خاطبه بقوله {وَمَا أَعْجَلَكَ عَنْ قَوْمِكَ} داخله من الهيبة والإجلال والتعظيم لله جلّ وعلا ما أذهله عن الجواب المطابق. والله أعلم.

ج / 4 ص -78- وقوله: {هُمْ أُولاءِ} المد فيه لغة الحجازيين. ورجحها ابن مالك في الخلاصة بقوله:
والمد أولى.....
ولغة التميميين "أولا" بالقصر، ويجوز دخول اللام على لغة التميميين في البعد، ومنه قول الشاعر:

أولا لك قومي لم يكونوا أشابة وهل يعظ الضليل إلا أولالكا

وأما على لغة الحجازيين بالمد فلا يجوز دخول اللام عليها.
قوله تعالى: {قَالَ فَإِنَّا قَدْ فَتَنَّا قَوْمَكَ مِنْ بَعْدِكَ وَأَضَلَّهُمُ السَّامِرِيُّ}.
الظاهر أن الفتنة المذكورة هي عبادتهم العجل. فهي فتنة إضلال. كقوله: {إِنْ هِيَ إِلَّا فِتْنَتُكَ تُضِلُّ بِهَا مَنْ تَشَاءُ}. وهذه الفتنة بعبادة العجل جاءت مبيّنة في آيات متعددة. كقوله: {وَإِذْ وَاعَدْنَا مُوسَى أَرْبَعِينَ لَيْلَةً ثُمَّ اتَّخَذْتُمُ الْعِجْلَ مِنْ بَعْدِهِ وَأَنْتُمْ ظَالِمُونَ} ونحو ذلك من الآيات.
قوله هنا: {وَأَضَلَّهُمُ السَّامِرِيُّ} أوضح كيفية إضلاله لهم في غير هذا الموضع. كقوله: {وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلاً جَسَداً لَهُ خُوَارٌ} ـ إلى قوله ـ {اتَّخَذُوهُ وَكَانُوا ظَالِمِينَ} أي: اتخذوه إلهاً وقد صنعه السامري لهم من حليّ القبط فأضلهم بعبادته. وقوله هنا: {فَكَذَلِكَ أَلْقَى السَّامِرِيُّ فَأَخْرَجَ لَهُمْ عِجْلاً جَسَداً لَهُ خُوَارٌ فَقَالُوا هَذَا إِلَهُكُمْ وَإِلَهُ مُوسَى فَنَسِيَ} والسامري: قيل اسمه هارون، وقيل اسمه موسى بن ظفر، وعن ابن عباس: أنه من قوم كانوا يعبدون البقر. وقيل: كان رجلاً من القبط. وكان جاراً لموسى آمن به وخرج معه. وقيل: كان عظيماً من عظماء بني إسرائيل من قبيلة تعرف بالسامرة وهم معروفون بالشام. قال سعيد بن جبير: كان من أهل كرمان. والفتنة أصلها في اللغة: وضع الذهب في النار ليتبين أهو خالص أم زائف. وقد أطلقت في القرآن إطلاقات متعددة:
منها: الوضع في النار، كقوله {يَوْمَ هُمْ عَلَى النَّارِ يُفْتَنُونَ} أي: يحرقون بها، وقوله {إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ}. أي: أحرقوهم بنار الأخدود.

ج / 4 ص -79- ومنها: الاختبار وهو الأغلب في استعمال الفتنة. كقوله: {إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ}، وقوله: {وَأَلَّوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُمْ مَاءً غَدَقاً لِنَفْتِنَهُمْ فِيهِ}.
ومنها: نتيجة الاختيار إذا كانت سيئة. ومن هنا أطلقت الفتنة على الشرك، كقوله: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ}، وقوله هنا: {فَإِنَّا قَدْ فَتَنَّا قَوْمَكَ}.
 ومنها: الحجة، كقوله: {ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ إِلَّا أَنْ قَالُوا وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ} أي: لم تكن حجتهم.
وقوله تعالى في هذه الآية: {وَأَضَلَّهُمُ السَّامِرِيُّ} أسند إضلالهم إليه، لأنه هو الذي تسبب فيه بصياغته لهم العجل من حلي القبط ورميه عليه التراب الذي مسه حافر الفرس التي جاء عليها جبريل، فجعله الله بسبب ذلك عجلاً جسداً له خوار، كما قال تعالى في هذه السورة الكريمة: {فَكَذَلِكَ أَلْقَى السَّامِرِيُّ فَأَخْرَجَ لَهُمْ عِجْلاً جَسَداً لَهُ خُوَارٌ}، وقال في "الأعراف" {وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلاً جَسَداً لَهُ خُوَارٌ}. والخوار: صوت البقر. قال بعض العلماء: جعل الله بقدرته ذلك الحليّ المصوغ جسداً من لحم ودم، وهذا هو ظاهر قوله {عِجْلاً جَسَداً}. وقال بعض العلماء: لم تكن تلك الصورة لحماً ولا دماً، ولكن إذا دخلت فيها الريح صوّتت كخوار العجل. والأول أقرب لظاهر الآية، والله تعالى قادر على أن يجعل الجماد لحماً ودماً، كما جعل آدم لحماً ودماً وكان طيناً.
قوله تعالى: {فَرَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفاً}. ذكر جلّ وعلا في هذه الآية الكريمة: أن موسى رجع إلى قومه بعد مجيئه للميقات في حال كونه في ذلك الرجوع غضبان أسفاً على قومه من أجل عبادتهم العجل.
وقوله: {أَسِفاً} أي: شديد الغضب. فالأسف هنا: شدة الغضب، وعلى هذا فقوله {غَضْبَانَ أَسِفاً} أي: غضبان شديد الغضب. ومن إطلاق الأسف على الغضب في القرآن قوله تعالى في "الزخرف" {فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ} أي: فلمّا أغضبونا بتماديهم في الكفر مع توالي الآيات عليهم انتقمنا منهم. وقال بعض العلماء: الأسف هنا الحزن والجزع. أي رجع موسى في حال كونه غضبان

ج / 4 ص -80- حزيناً جزعاً لكفر قومه بعبادتهم للعجل. وقيل: أسفاً أي مغتاظاً. وقائل هذا يقول: الفرق بين الغضب والغيظ: أن الله وصف نفسه بالغضب، ولم يجز وصفه بالغيظ. حكاه الفخر الرازي. ولا يخفى عدم اتجاهه في تفسير هذه الآية، لأنه راجع إلى القول الأول، ولا حاجة في ذلك إلى التفصيل المذكور.
وقوله {غَضْبَانَ أَسِفاً} حالان. وقد قدّمنا فيما مضى أن التحقيق جواز تعدد الحال من صاحب واحد مع كون العامل واحداً. كما أشار له في الخلاصة بقوله:

والحال قد يجيء ذا تعدد لمفرد فاعلم وغير مفرد

وما ذكره جلّ وعلا في آية "طه" هذه من كون موسى رجع إلى قومه {غَضْبَانَ أَسِفاً} ذكره في غير هذا الموضع، وذكر أشياء من آثار غضبه المذكور، كقوله في "الأعراف" : {وَلَمَّا رَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفاً قَالَ بِئْسَمَا خَلَفْتُمُونِي مِنْ بَعْدِي}. وقد بيّن تعالى أن من آثار غضب موسى إلقاءه الألواح التي فيها التوراة، وأخذه برأس أخيه يجره إليه، كما قال في "الأعراف" : {وَأَلْقَى الْأَلْوَاحَ وَأَخَذَ بِرَأْسِ أَخِيهِ يَجُرُّهُ إِلَيْهِ}. وقال في (طه),مشيراً لأخذه برأس أخيه: {قَالَ يَا ابْنَ أُمَّ لا تَأْخُذْ بِلِحْيَتِي وَلا بِرَأْسِي}. وهذه الآيات فيها الدلالة على أن الخبر ليس كالعيان، لأن الله لما أخبر موسى بكفر قومه بعبادتهم العجل كما بيّنه في قوله: {قَدْ فَتَنَّا قَوْمَكَ مِنْ بَعْدِكَ وَأَضَلَّهُمُ السَّامِرِيُّ} وهذا خبر من الله يقين لا شك فيه لم يلق الألواح، ولكنه لما عاين قومه حول العجل يعبدونه أثرت فيه معاينة ذلك أثراً لم يؤثره فيه الخبر اليقين بذلك، فألقى الألواح حتى تكسرت، وأخذ برأس أخيه يجرّه إليه لما أصابه من شدة الغضب من انتهاك حرمات الله تعالى.
وقال ابن كثير في تفسيره في سورة "الأعراف" : وقال ابن أبي حاتم: حدثنا الحسن بن محمد بن الصباح، حدثنا عفان، حدثنا أبو عوانة عن أبي بشر، عن سعيد بن جبير، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "يرحم الله موسى ليس المعاين كالمخبر، أخبره ربه عز وجل أن قومه فتنوا بعده فلم يلق الألواح، فلما رآهم وعاينهم ألقى الألواح" .
 قوله تعالى: {قَالَ يَا قَوْمِ أَلَمْ يَعِدْكُمْ رَبُّكُمْ وَعْداً حَسَناً أَفَطَالَ عَلَيْكُمُ الْعَهْدُ أَمْ أَرَدْتُمْ أَنْ يَحِلَّ عَلَيْكُمْ غَضَبٌ مِنْ رَبِّكُمْ فَأَخْلَفْتُمْ مَوْعِدِي قَالُوا مَا أَخْلَفْنَا مَوْعِدَكَ بِمَلْكِنَا}.

ج / 4 ص -81- ذكر جلّ وعلا في هذه الآية الكريمة: أن موسى عليه وعلى نبينا الصّلاة والسّلام لما رجع إلى قومه، ووجدهم قد عبدوا العجل من بعده قال لهم: {قَالَ يَا قَوْمِ أَلَمْ يَعِدْكُمْ رَبُّكُمْ وَعْداً حَسَناً}.
وأظهر الأقوال عندي في المراد بهذا الوعد الحسن: أنه وعدهم أن ينزل على نبيّهم كتاباً فيه كل ما يحتاجون إليه من خير الدنيا والآخرة. وهذا الوعد الحسن المذكور هنا هو المذكور في قوله تعالى: {وَوَاعَدْنَاكُمْ جَانِبَ الطُّورِ الْأَيْمَنَ}، وفيه أقوال غير ذلك.
وقوله: {أَفَطَالَ عَلَيْكُمُ الْعَهْدُ}, الاستفهام فيه للإنكار، يعني لم يطل العهد. كما يقال في المثل: وما بالعهد من قدم. لأن طول العهد مظنة النسيان، والعهد قريب لم يطل فكيف نسيتم؟
وقوله: {أَمْ أَرَدْتُمْ أَنْ يَحِلَّ عَلَيْكُمْ غَضَبٌ مِنْ رَبِّكُمْ}. قال بعض العلماء: "أم" هنا هي المنقطعة، والمعنى: بل أردتم أن يحلّ عليكم غضب من ربكم، ومعنى إرادتهم حلول الغضب: أنهم فعلوا ما يستوجب غضب ربهم بإرادتهم. فكأنهم أرادوا الغضب لما أرادوا سببه، وهو الكفر بعبادة العجل.
وقوله: {فَأَخْلَفْتُمْ مَوْعِدِي} كانوا وعدوه أن يتبعوه لما تقدمهم إلى الميقات، وأن يثبتوا على طاعة الله تعالى. فعبدوا العجل وعكفوا عليه ولم يتّبعوا موسى. فأخلفوا موعده بالكفر وعدم الذهاب في أثره، {قَالُوا مَا أَخْلَفْنَا مَوْعِدَكَ بِمَلْكِنَا}. قرأه نافع وعاصم "بِمَلْكِنا" بفتح الميم. وقرأه حمزة والكسائي "بِمُلِكْنَا" بضم الميم، وقرأه ابن كثير وابن عامر وأبو عمرو "بِمُلِكْنَا" بكسر الميم. والمعنى على جميع القراءات: ما أخلفنا موعدك بأن ملكنا أمرنا، فلو ملكنا أمرنا ما أخلفنا موعدك. وهو اعتذار منهم بأنهم ما أخلفوا الموعد باختيارهم، ولكنهم مغلوبون على أمرهم من جهة السامري وكيده. وهو اعتذار بارد ساقط كما ترى! ولقد صدق من قال:

إذا كان وجه العذر ليس ببيّن فإن اطراح العذر خير من العذر

وأما على قول من قال: إن الذين قالوا لموسى: {مَا أَخْلَفْنَا مَوْعِدَكَ بِمَلْكِنَا} هم الذين لم يعبدوا العجل. لأنهم وعدوه أن يتّبعوه، ولما وقع ما وقع من عبادة أكثرهم للعجل تأخروا عن اتّباع موسى بسبب ذلك، ولم يتجرؤوا على مفارقتهم خوفاً من الفرقة,

ج / 4 ص -82- فالعذر له وجه في الجملة، كما يشير إليه قوله تعالى في القصة في هذه السورة الكريمة {قَالَ يَا هَارُونُ مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا أَلَّا تَتَّبِعَنِ أَفَعَصَيْتَ أَمْرِي قَالَ يَا ابْنَ أُمَّ لا تَأْخُذْ بِلِحْيَتِي وَلا بِرَأْسِي إِنِّي خَشِيتُ أَنْ تَقُولَ فَرَّقْتَ بَيْنَ بَنِي إِسْرائيلَ وَلَمْ تَرْقُبْ قَوْلِي} . والمصدر في قوله {بِمَلْكِنَا} مضاف إلى فاعله ومفعوله محذوف، أي بملكنا أمرنا. وقال القرطبي: كأنه قال بملكنا الصواب بل أخطأنا. فهو اعتراف منهم بالخطأ. وقال الزمخشري: {أَفَطَالَ عَلَيْكُمُ الْعَهْدُ}: الزمان، يريد مدة مفارقته لهم.
تنبيه
كل فعل مضارع في القرآن مجزوم بـ"لم" إذا تقدمتها همزة استفهام. كقوله هنا: {أَلَمْ يَعِدْكُمْ رَبُّكُمْ وَعْداً حَسَناً} فيه وجهان معروفان عند العلماء:
الأول: أن مضارعته تنقلب ماضوية، ونفيه ينقلب إثباناً. فيصير قوله: {أَلَمْ يَعِدْكُمْ} بمعنى وعدكم، وقوله: {أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ} بمعنى شرحنا، وقوله: {أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ}، جعلنا له عينين. وهكذا. ووجه انقلاب المضارعة ماضوية ظاهر، لأن "لم" حرف قلب تقلب المضارع من معنى الاستقبال إلى معنى المضي كما هو معروف. ووجه انقلاب النفي إثباتاً أن الهمزة إنكارية، فهي مضمنة معنى النفي، فيتسلط النفي الكامن فيها على النفي الصريح في "لم" فينفيه، ونفي النفي إثبات فيؤول إلى معنى الإثبات.
الوجه الثاني: أن الاستفهام في ذلك التقرير، وهو حمل المخاطب على أن يقرّ فيقول "بلى" وعليه فالمراد من قوله {أَلَمْ يَعِدْكُمْ رَبُّكُمْ وَعْداً حَسَناً} حملهم على أن يقرّوا بذلك فيقولوا بلى هكذا. ونظير هذا من كلام العرب قول جرير:

ألستم خير من يركب المطايا وأندى العالمين بطون راح

فإذا عرفت أن قوله هنا {فَرَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفاً} ـ إلى قوله ـ {بِمَلْكِنَا} قد بيّن الله فيه أن موسى لما رجع إليهم في شدة غضب مما فعلوا وعاتبهم قال لهم في ذلك العتاب {أَلَمْ يَعِدْكُمْ رَبُّكُمْ وَعْداً حَسَناً أَفَطَالَ عَلَيْكُمُ الْعَهْدُ}, فاعلم أن بعض عتابه لهم لم يبيّنه هنا، وكذلك بعض فعله، ولكنه بيّنه في غير هذا الموضع. كقوله في "الأعراف" في القصة بعينها: {وَلَمَّا رَجَعَ مُوسَى إِلَى قَوْمِهِ

ج / 4 ص -83- غَضْبَانَ أَسِفاً قَالَ بِئْسَمَا خَلَفْتُمُونِي مِنْ بَعْدِي أَعَجِلْتُمْ أَمْرَ رَبِّكُمْ}، وبيّن بعض ما فعل بقوله في "الأعراف" : {وَأَخَذَ بِرَأْسِ أَخِيهِ يَجُرُّهُ إِلَيْهِ}، وقد أشار إلى ذلك هنا في "طه" في قوله: {قَالَ يَا ابْنَ أُمَّ لا تَأْخُذْ بِلِحْيَتِي وَلا بِرَأْسِي}.
قوله تعالى: {وَلَكِنَّا حُمِّلْنَا أَوْزَاراً مِنْ زِينَةِ الْقَوْمِ فَقَذَفْنَاهَا فَكَذَلِكَ أَلْقَى السَّامِرِيُّ (87 فَأَخْرَجَ لَهُمْ عِجْلاً جَسَداً لَهُ خُوَارٌ فَقَالُوا هَذَا إِلَهُكُمْ وَإِلَهُ مُوسَى فَنَسِيَ}.
قرأ هذا الحرف أبو عمرو وشعبة عن عاصم، وحمزة والكسائي {حُمِّلْنَا} بفتح الحاء والميم المخففة مبيناً للفاعل مجرداً. وقرأه نافع وابن كثير وابن عامر وحفص عن عاصم "حملنا" بضم الحاء وكسر الميم المشددة مبيناً للمفعول. و"نا" على القراءة الأولى فاعل "حمل" وعلى الثانية نائب فاعل "حمل" بالتضعيف. والأوزار في قوله {أَوْزَاراً}, قال بعض العلماء: معناها الأثقال. وقال بعض العلماء: معناها الآثام. ووجه القول الأول أنها أحمال من حلي القبط الذي استعاروه منهم. ووجه الثاني أنها آثام وتبعات. لأنهم كانوا معهم في حكم المستأمنين في دار الحرب، وليس للمستأمن أن يأخذ مال الحربي، ولأن الغنائم لم تكن تحل لهم. والتعليل الأخير أقوى.
وقوله: {مِنْ زِينَةِ الْقَوْمِ}. المراد بالزينة الحليّ، كما يوضحه قوله تعالى: {وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلاً جَسَداً لَهُ خُوَارٌ} أي: ألقياناها وطرحناها في النار التي أوقدها السامري في الحفرة، وأمرنا أن نطرح الحليّ فيها. وأظهر الأقوال عندي في ذلك: هو أنهم جعلوا جميع الحليّ في النار ليذوب فيصير قطعة واحدة. لأن ذلك أسهل لحفظه حتى يرى نبي الله موسى فيه رأيه. والسامري يريد تدبير خطة لم يطلعوا عليها. وذلك أنه لما جاء جبريل ليذهب بموسى إلى الميقات وكان على فرس، أخذ السامري تراباً مسّه حافر تلك الفرس، ويزعمون في القصة أنه عاين موضع أثرها ينبت فيه النبات، فتفرس أن الله جعل فيها خاصية الحياة، فأخذ تلك القبضة من التراب واحتفظ بها، فلما أرادوا أن يطرحوا الحليّ في النار ليجعلوه قطعة واحدة أو لغير ذلك من الأسباب وجعلوه فيها، ألقى السامري عليه تلك القبضة من التراب المذكورة، وقال له: كن عجلاً جسداً له خوار. فجعله الله عجلاً جسداً له خوار. فقال لهم: هذا العجل هو إلهكم وإله موسى، كما يشير إلى ذلك قوله تعالى عن موسى: {قَالَ فَمَا خَطْبُكَ يَا سَامِرِيُّ قَالَ

ج / 4 ص -84- بَصُرْتُ بِمَا لَمْ يَبْصُرُوا بِهِ فَقَبَضْتُ قَبْضَةً مِنْ أَثَرِ الرَّسُولِ فَنَبَذْتُهَا وَكَذَلِكَ سَوَّلَتْ لِي نَفْسِي} .
وقوله في هذه الآية: {وَلَكِنَّا حُمِّلْنَا أَوْزَاراً مِنْ زِينَةِ الْقَوْمِ} هو من بقية اعتذارهم الفاسد البارد، وهو يدّل على أن ذلك الاعتذار من الذين عبدوا العجل لا من غيرهم، ولا يبعد معه احتمال أنه من غيرهم. لأنه ليس فيه ما يعين كون الاعتذار منهم تعيناً غير محتمل. ومعلوم أن هذا العذر عذر لا وجه له على كل حال.
وقوله في هذه الآية الكريمة: {فَنَسِيَ} أي: نسي موسى إلهه هنا وذهب يطلبه في محل آخر. قاله ابن عباس في حديث الفتون. وهو قول مجاهد. وعن ابن عباس أيضاً من طريق عكرمة {فَنَسِيَ} أي: نسي أن يذكركم به. وعن ابن عباس أيضاً {فَنَسِيَ} أي: السامري ما كان عليه من الإسلام، وصار كافراً بادعاء ألوهية العجل وعبادته.
قوله تعالى: {أَفَلا يَرَوْنَ أَلَّا يَرْجِعُ إِلَيْهِمْ قَوْلاً وَلا يَمْلِكُ لَهُمْ ضَرّاً وَلا نَفْعاً}.
بيّن الله جل وعلا في هذه الآية الكريمة سخافة عقول الذين عبدوا العجل، وكيف عبدوا ما لا يقدر على رد الجواب لمن سأله، ولا يملك نفعاً لمن عبده، ولا ضراً لمن عصاه. وهذا يدّل على أن المعبود لا يمكن أن يكون عاجراً عن النفع والضرر ورد الجواب. وقد بيّن هذا المعنى في غير هذا الموضع. كقوله في "الأعراف" في القصة بعينها: {أَلَمْ يَرَوْا أَنَّهُ لا يُكَلِّمُهُمْ وَلا يَهْدِيهِمْ سَبِيلاً اتَّخَذُوهُ وَكَانُوا ظَالِمِينَ} ولا شكّ أن من اتخذ من لا يكلمه ولا يهديه سبيلاً إلهاً أنه من أظلم الظالمين. ونظير ذلك قوله تعالى عن إبراهيم: {يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئاً}، وقوله تعالى عنه أيضاً: {قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ}، وقوله تعالى: {أَلَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا أَمْ لَهُمْ أَيْدٍ يَبْطِشُونَ بِهَا أَمْ لَهُمْ أَعْيُنٌ يُبْصِرُونَ بِهَا أَمْ لَهُمْ آذَانٌ يَسْمَعُونَ بِهَا} وقوله تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}، وقوله تعالى: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}. وقد قدّمنا

ج / 4 ص -85- الكلام مستوفى في همزة الاستفهام التي بعدها أداة عطف كالفاء والواو، كقوله هنا: {أَفَلا يَرَوْنَ} فأغنى ذلك عن إعادته هنا. وقرأ هذا الحرف جماهير القراء {أَلَّا يَرْجِعُ} بالرفع لأن "أن" مخففة من الثقيلة. والدليل على أنها مخففة من الثقيلة تصريحه تعالى بالثقيلة في قوله في المسألة بعينها في "الأعراف" : {أَلَمْ يَرَوْا أَنَّهُ لا يُكَلِّمُهُمْ وَلا يَهْدِيهِمْ}، ورأى في آية "طه، والأعراف" علمية على التحقيق، لأنهم يعلمون علماً يقيناً أن ذلك العجل المصوغ من الحلي لا ينفع ولا يضر ولا يتكلم.
واعلم أن المقرر في علم النحو أن: "أن" لها ثلاث حالات: الأولى: أن تكون مخففة من الثقيلة قولاً واحداً. ولا يحتمل أن تكون "أن" المصدرية الناصبة للفعل المضارع. وضابط هذه: أن تكون بعد فعل العلم وما جرى مجراه من الأفعال الدالة على اليقين. كقوله تعالى: {عَلِمَ أَنْ سَيَكُونُ مِنْكُمْ مَرْضَى وَآخَرُونَ}، وقوله: {لِيَعْلَمَ أَنْ قَدْ أَبْلَغُوا رِسَالاتِ رَبِّهِمْ}، ونحو ذلك من الآيات، وقول الشاعر:

واعلم فعلم المرء ينفعه أن سوف يأتي كل ما قدرا

وقول الآخر:

في فتية كسيوف الهند قد علموا أن هالك كل من يحفى وينتعل

وإذا جاء بعد هذه المخففة من الثقيلة فعل مضارع فإنه يرفع ولا ينصب كقوله:

علموا أن يؤملون فجادوا قبل أن يسألوا بأعظم سؤل

و"أن" هذه المخففة من الثقيلة يكون اسمها مستكناً غالباً، والأغلب أن يكون ضمير الشأن. وقيل لا يكون إلا ضمير الشأن، وخبرها الجملة التي بعدها، كما أشار إلى ذلك في الخلاصة بقوله:

وإن تخفف أن فاسمها استكن والخبر اجعل جملة من بعد أن

وما سمع في شعر العرب من بروز اسمها في حال كونه غير ضمير الشأن فمن ضرورة الشعر. كقول جنوب أخت عمرو ذي الكلب:

لقد علم الضيف والمرملون إذا اغبر أفق وهبت شمالا

بأن ربيع وغيث مربع وأنك هناك تكون الثمالا

وقول الآخر:

فلو أنك في يوم الرخاء سألتني طلاقك لم أبخل وأنت صديق

ج / 4 ص -86- الحالة الثانية: أن تكون محتملة لكونها المصدرية الناصبة للمضارع. ومحتملة لأن تكون هي المخففة من الثقيلة. وإن جاء بعدها فعل مضارع جاز نصبه للاحتمال الأول، ورفعه للاحتمال الثاني، وعليه القراءتان السبعيتان في قوله {وَحَسِبُوا أَلَّا تَكُونَ فِتْنَةٌ} بنصب "تكون" ورفعه، وضابط "أن" هذه أن تكون بعد فعل يقتضي الظن ونحوه من أفعال الرجحان. وإذا لم يفصل بينها وبين الفعل فاصل فالنصب أرجح، ولذا اتفق القراء على النصب في قوله تعالى {أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا}. وقيل: إن "أن" الواقعة بعد الشك ليس فيها إلا النصب. نقله الصبان في حاشيته عن أبي حيان بواسطة نقل السيوطي.
الحالة الثالثة: أن تكون "أن" ليست بعد ما يقتضي اليقين ولا الظن ولم يجر مجراهما، فهي المصدرية الناصبة للفعل المضارع قولاً واحداً. وإلى الحالات الثلاث المذكورة أشار بقوله في الخلاصة:

وبان انصبه وكى كذا بأن لا بعد علم والتي من بعد ظن

فانصب بها والرفع صحح واعتقد تخفيفها من أن فهو مطرد

تنبيه
 قال الفخر الرازي في تفسير هذه الآية الكريمة: وليس المقصود من هذا أن العجل لو كان يكلمهم لكان إلهاً. لأن الشيء يجوز أن يكون مشروطاً بشروط كثيرة، ففوات واحد منها يقتضي فوات المشروط، ولكن حصول الواحد فيها لا يقتضي حصول المشروط, انتهى كلامه. وما ذكره مقرر في الأصول. فكل ما توقف على شرطين فصاعداً لا يحصل إلا بحصول جميع الشروط. فلو قلت لعبدك: إن صام زيد وصلى وحج فأعطه ديناراً. لم يجز له إعطاؤه الدينار إلا بالشروط الثلاثة. ومحل هذا ما لم يكن تعليق الشروط على سبيل البدل فإنه يكفي فيه واحد. فلو قلت لعبدك: إن صام زيد أو صلى فأعطه درهماً. فإنه يستوجب إعطاء الدرهم بأحد الأمرين. وإلى هذه المسألة أشار في مراقي السعود في مبحث المخصصات المتصلة بقوله:

وإن تعلق على شرطين شيء فبالحصول للشرطين

وما على البدل قد تعلقا فبحصول واحد تحققا

وقال ابن كثير رحمه الله تعالى في تفسير هذه الآية: وقد تقدّم في حديث الفتون عن

ج / 4 ص -87- الحسن البصري: أن هذا العجل اسمه يهموت. وحاصل ما اعتذر به هؤلاء الجهلة: أنهم تورعوا عن زينة القبط فألقوها عنهم وعبدوا العجل، فتورعوا عن الحقير وفعلوا الأمر الكبير، كما جاء في الحديث الصحيح عن عبد الله بن عمر: أنه سأله رجل من أهل العراق عن دم البعوض إذا أصاب الثوب. يعني هل يصلي فيه أم لا؟ فقال ابن عمر رضي الله عنهما: "انظروا إلى أهل العراق قتلوا ابن بنت رسول الله صلى الله عليه وسلم - يعني الحسين رضي الله عنه - وهم يسألون عن دم البعوضة", انتهى منه.
قوله تعالى: {وَلَقَدْ قَالَ لَهُمْ هَارُونُ مِنْ قَبْلُ يَا قَوْمِ إِنَّمَا فُتِنْتُمْ بِهِ وَإِنَّ رَبَّكُمُ الرَّحْمَنُ فَاتَّبِعُونِي وَأَطِيعُوا أَمْرِي قَالُوا لَنْ نَبْرَحَ عَلَيْهِ عَاكِفِينَ حَتَّى يَرْجِعَ إِلَيْنَا مُوسَى}.
بيّن جلّ وعلا في هاتين الآيتين الكريمتين: أن بني إسرائيل لما فتنهم السامري وأضلهم بعبادة العجل، نصحهم نبي الله هارون عليه وعلى نبينا الصلاة والسلام، وبيّن لهم عبادتهم العجل فتنة فتنوا بها. أي كفر وضلال ارتكبوه بذلك، وبيّن لهم أن ربهم الرحمن خالق كل شيء جّل وعلا، وأن عجلاً مصطنعاً من حليّ لا يعبده إلا مفتون ضال كافر. وأمرهم باتباعه في توحيد الله تعالى، والوفاء بموعد موسى عليهما وعلى نبينا الصلاة والسلام وأن يطيعوه في ذلك. فصارحوه بالتمرد والعصيان والديمومة على الكفر حتى يرجع موسى. وهذا يدّل على أنه بلغ معهم غاية جهده وطاقته، وأنهم استضعفوه وتمردوا عليه ولم يطيعوه.
وقد أوضح هذا المعنى في غير هذا الموضع، كقوله في "الأعراف" : {قَالَ ابْنَ أُمَّ إِنَّ الْقَوْمَ اسْتَضْعَفُونِي وَكَادُوا يَقْتُلُونَنِي فَلا تُشْمِتْ بِيَ الْأَعْدَاءَ وَلا تَجْعَلْنِي مَعَ الْقَوْمِ الظَّالِمِينَ}. فقوله عنهم في خطابهم له {لَنْ نَبْرَحَ عَلَيْهِ عَاكِفِينَ} يدّل على استضعافهم له وتمردهم عليه المصرح به في "الأعراف" كما بيّنا. وقال أبو عبد الله القرطبي رحمه الله تعالى في تفسير هذه الآيات الكريمات ما نصه. وسئل الإمام أبو بكر الطرطوشي رحمه الله: ما يقول سيّدنا الفقيه في مذهب الصوفية؟ واعلم حرس الله مدّته: أنه اجتمع جماعة من رجال فيكثرون من ذكر الله تعالى وذكر محمد صلى الله عليه وسلم، ثم إنهم يوقعون بالقضيب على شيء من الأديم، ويقوم بعضهم يرقص ويتواجد حتى يقع مغشياً عليه، ويحضرون شيئاً يأكلونه. هل الحضور معهم جائز أم لا؟ افتونا مأجورين. وهذا القول الذي يذكرونه:

يا شيخ كف عن الذنوب قبل التفرق والزلل

ج / 4 ص -88- واعمل لنفسك صالحا ما دام ينفعك العمل

أما الشباب فقد مضى ومشيب رأسك قد نزل

وفي مثل هذا ونحوه الجواب يرحمك الله: مذهب الصوفية بطالة وجهالة وضلالة، وما الإسلام إلا كتاب الله وسنة رسوله صلى الله عليه وسلم. وأما الرقص والتواجد: فأول من أحدثه أصحاب السامري لما اتخذ لهم عجلاً جسداً له خوار، قاموا يرقصون حواليه، ويتواجدون، فهو دين الكفار وعبادة العجل. وأما القضيب: فأول من اتخذه الزنادقة ليشغلوا به المسلمين عن كتاب الله تعالى. وإنما كان يجلس النَّبي صلى الله عليه وسلم مع أصحابه كأنما على رؤوسهم الطير من الوقار. فينبغي للسلطان ونوابه أن يمنعهم من حضور المساجد وغيرها. ولا يحل لأحد أن يؤمن بالله واليوم الآخر أن يحضر معهم، ولا أن يعينهم على باطلهم. هذا مذهب مالك، وأبي حنيفة، والشافعي، وأحمد بن حنبل، وغيرهم من أئمة المسلمين وبالله التوفيق, انتهى منه بلفظه.
قال مقيده ـ عفا الله عنه وغفر له ـ: قد قدّمنا في سورة "مريم" ما يدّل على أن بعض الصوفية على الحق. ولا شك أن منهم ما هو على الطريق المستقيم من العمل بكتاب الله وسنة ورسوله صلى الله عليه وسلم، وبذلك عالجوا أمراض قلوبهم وحرسوها، وراقبوها وعرفوا أحوالها، وتكلموا على أحوال القلوب كلاماً مفصلاً كما هو معلوم، كعبد الرحمن بن عطية، أو ابن أحمد بن عطية، أو ابن عسكر - أعني أبا سليمان الداراني -، وكعون بن عبد الله, الذي كان يقال له حكم الأمة، وأضرابهما، وكسهل بن عبد الله التستري، أبي طالب المكي، وأبي عثمان النيسابوري، ويحيى بن معاذ الرازي، والجنيد بن محمد، ومن سار على منوالهم، لأنهم عالجوا أمراض أنفسهم بكتاب الله وسنة نبيه صلى الله عليه وسلم، ولا يحيدون عن العمل بالكتاب والسنة ظاهراً وباطناً، ولم تظهر منهم أشياء تخالف الشرع. فالحكم بالضلال على جميع الصوفية لا ينبغي ولا يصحّ على إطلاقه، والميزان الفارق بين الحق والباطل في ذلك هو كتاب الله وسنة رسوله صلى الله عليه وسلم. فمن كان منهم متّبعاً لرسول الله صلى الله عليه وسلم في أقواله وأفعاله، وهديه وسمته، كمن ذكرنا وأمثالهم، فإنهم من جملة العلماء العاملين، ولا يجوز الحكم عليهم بالضلال. وأما من كان على خلاف ذلك فهو الضال.
نعم، صار المعروف في الآونة الأخيرة، وأزمنة كثيرة قبلها بالاستقراء، أن عاملة الذين يدّعون التصوف في أقطار الدنيا إلا من شاء الله منهم دجاجلة يتظاهرون بالدين ليضلوا العوام الجهلة وضعاف العقول من طلبة العلم، ليتخذوا بذلك أتباعاً وخدماً،

ج / 4 ص -89- وأموالاً وجاهاً، وهم بمعزل عن مذهب الصوفية الحق، لا يعلمون بكتاب الله ولا بسنة نبيه، واستعمارهم لأفكار ضعاف القول أشدّ من استعمار كل طوائف المستعمرين. فيجب التباعد عنهم، والاعتصام من ضلالتهم بكتاب الله وسنة نبيه، ولو ظهر على أيديهم بعض الخوارق، ولقد صدق من قال:

إذا رأيت رجلاً يطير وفوق ماء البحر قد يسير

ولم يقف عند حدود الشرع فإنه مستدرج أو بدعي

والقول الفصل في ذلك هو قوله تعالى: {لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ وَلا يَجِدْ لَهُ مِنْ دُونِ اللَّهِ وَلِيّاً وَلا نَصِيراً وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ نَقِيراً وَمَنْ أَحْسَنُ دِيناً مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلاً}، فمن كان عمله مخالفاً للشرع كمتصوفة آخر الزمان فهو الضال. ومن كان عمله موافقاً لما جاء به نبينا عليه الصلاة والسلام فهو المهتدي. نرجو الله تعالى أن يهدينا وإخواننا المؤمنين، وألا يزيغنا ولا يضلنا عن العمل بكتابه وسنة نبيه صلى الله عليه وسلم التي هي حجة بيضاء، ليلها كنهارها، لا يزيغ عنها إلا هالك.
 {قَالَ يَا هَارُونُ مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا أَلَّا تَتَّبِعَنِ أَفَعَصَيْتَ أَمْرِي قَالَ يَا ابْنَ أُمَّ لا تَأْخُذْ بِلِحْيَتِي وَلا بِرَأْسِي إِنِّي خَشِيتُ أَنْ تَقُولَ فَرَّقْتَ بَيْنَ بَنِي إِسْرائيلَ وَلَمْ تَرْقُبْ قَوْلِي قَالَ فَمَا خَطْبُكَ يَا سَامِرِيُّ قَالَ بَصُرْتُ بِمَا لَمْ يَبْصُرُوا بِهِ فَقَبَضْتُ قَبْضَةً مِنْ أَثَرِ الرَّسُولِ فَنَبَذْتُهَا وَكَذَلِكَ سَوَّلَتْ لِي نَفْسِي قَالَ فَاذْهَبْ فَإِنَّ لَكَ فِي الْحَيَاةِ أَنْ تَقُولَ لا مِسَاسَ وَإِنَّ لَكَ مَوْعِداً لَنْ تُخْلَفَهُ وَانْظُرْ إِلَى إِلَهِكَ الَّذِي ظَلْتَ عَلَيْهِ عَاكِفاً لَنُحَرِّقَنَّهُ ثُمَّ لَنَنْسِفَنَّهُ فِي الْيَمِّ نَسْفاً إِنَّمَا إِلَهُكُمُ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ وَسِعَ كُلَّ شَيْءٍ عِلْماً كَذَلِكَ نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ مَا قَدْ سَبَقَ وَقَدْ آتَيْنَاكَ مِنْ لَدُنَّا ذِكْراً مَنْ أَعْرَضَ عَنْهُ فَإِنَّهُ يَحْمِلُ يَوْمَ الْقِيَامَةِ وِزْراً خَالِدِينَ فِيهِ وَسَاءَ لَهُمْ يَوْمَ الْقِيَامَةِ حِمْلاً يَوْمَ يُنْفَخُ فِي الصُّورِ وَنَحْشُرُ الْمُجْرِمِينَ يَوْمَئِذٍ زُرْقاً يَتَخَافَتُونَ بَيْنَهُمْ إِنْ لَبِثْتُمْ إِلَّا عَشْراً نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ إِذْ يَقُولُ أَمْثَلُهُمْ طَرِيقَةً إِنْ لَبِثْتُمْ إِلَّا يَوْماً وَيَسْأَلونَكَ عَنِ الْجِبَالِ فَقُلْ يَنْسِفُهَا رَبِّي نَسْفاً}
 قوله تعالى: {قَالَ يَا هَارُونُ مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا أَلَّا تَتَّبِعَنِ}.
قال بعض أهل العلم: "لا" في قوله: {أَلَّا تَتَّبِعَنِ}, زائدة للتوكيد. واستدل من قال ذلك بقوله تعالى في "الأعراف" : {قَالَ مَا مَنَعَكَ أَلَّا تَسْجُدَ إِذْ أَمَرْتُكَ}, قال لأن المراد: ما منعك أن تسجد إذ أمرتك. بدليل قوله في القصة بعينها في سورة "ص" : {قَالَ يَا إِبْلِيسُ مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ}. فحذف لفظة "لا" في "ص" مع ثبوتها في "الأعراف" والمعنى واحد. فدل ذلك على أنها مزيدة للتوكيد.
قال مقيده ـ عفا الله عنه وغفر له ـ: قد عرف في اللغة العربية أن زيادة لفظة "لا" في الكلام الذي فيه معنى الجحد لتوكيده مطردة. كقوله هنا: {مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا أَلَّا تَتَّبِعَنِ} أي ما منعك أن تتبعني، وقوله: {مَا مَنَعَكَ أَلَّا تَسْجُدَ} بدليل قوله في "ص" : {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ}، وقوله تعالى: {لِئَلَّا يَعْلَمَ أَهْلُ الْكِتَابِ أَلَّا يَقْدِرُونَ عَلَى شَيْءٍ مِنْ فَضْلِ اللَّهِ}. أي ليعلم أهل الكتاب، وقوله {فَلا وَرَبِّكَ لا يُؤْمِنُونَ} إي: فوربك لا يؤمنون، وقوله: {وَلا تَسْتَوِي

ج / 4 ص -90- الْحَسَنَةُ وَلا السَّيِّئَةُ} أي: والسيئة، وقوله: {وَحَرَامٌ عَلَى قَرْيَةٍ أَهْلَكْنَاهَا أَنَّهُمْ لا يَرْجِعُونَ}, على أحد القولين، وقوله: {وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءَتْ لا يُؤْمِنُونَ} على أحد القولين، وقوله: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا}. على أحد الأقوال فيها. ونظير ذلك من كلام العرب قول امرىء القيس:

فلا وأبيك ابنة العامري لا يدعي القوم أني أفر

يعني فو أبيك. وقول أبي النجم:

فما ألوم البيض ألا تسخرا لما رأين الشمط القفندرا

يعني أن تسخر، وقول الآخر:

ما كان يرضى رسول الله دينهم والأطيبان أبو بكر ولا عمر

يعني وعمر. وقول الآخر:

وتلحينني في اللهو ألا أحبه وللهو داع دائب غير غافل

يعني أن أحبه، و"لا" مزيدة في جميع الأبيات لتوكيد الجحد فيها. وقال الفراء: إنها لا تزاد إلا في الكلام الذي فيه معنى الجحد كالأمثلة المتقدمة. والمراد بالجحد النفي وما يشبه كالمنع في قوله: {مَا مَنَعَكَ} ونحو ذلك. والذي يظهر لنا والله تعالى أعلم. أن زيادة لفظة "لا" لتوكيد الكلام وتقويته أسلوب من أساليب اللغة العربية، وهو في الكلام الذي فيه معنى الجحد أغلب مع أن ذلك مسموع في غيره. وأنشد الأصمعي لزيادة "لا" قول ساعدة الهذلي:

أفعنك لا برق كان وميضه غاب تسنمه ضرام مثقب

ويروى "أفمنك" بدل "أفعنك" و"تشيمه" بدل "تسنمه" يعني أعنك برق بـ"لا" زائدة للتوكيد والكلام ليس فيه معنى الجحد. ونظيره قول الآخر:

تذكرت ليلى فاعترتني صبابة وكاد صميم القلب لا يتقطع

يعني كاد يتقطع. وأنشد الجوهري لزيادة "لا" قول العجاج:

في بئر لا حور سرى وما شعر بإفكه حتى رأى الصبح جشر

والحور الهلكة. يعني في بئر هلكة ولا زائدة للتوكيد. قاله أبو عبيدة وغيره.

ج / 4 ص -91- والكلام ليس فيه معنى الجحد. وقد أوضحنا هذه المسألة في كتابنا (دفع إيهام الاضطراب عن آيات الكتاب) في سورة "البلد" .
قوله تعالى: {أَفَعَصَيْتَ أَمْرِي}. الظاهر أن أمره المذكور في هذه الآية هو المذكور في قوله تعالى: {وَقَالَ مُوسَى لِأَخِيهِ هَارُونَ اخْلُفْنِي فِي قَوْمِي وَأَصْلِحْ وَلا تَتَّبِعْ سَبِيلَ الْمُفْسِدِينَ}.
وهذه الآية الكريمة تدّل على اقتضاء الأمر للوجوب. لأنه أطلق اسم المعصية على عدم امتثال الأمر، والنصوص الدالة على ذلك كثيرة: كقوله تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}، وقوله: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} فجعل أمره وأمر رسوله صلى الله عليه وسلم مانعاً من الاختيار، موجباً للامتثال. وقوله تعالى: {مَا مَنَعَكَ أَلَّا تَسْجُدَ إِذْ أَمَرْتُكَ} فوبخه هذا التوبيخ الشديد على عدم امتثال الأمر المدلول عليه بصيغة أفعل في قوله تعالى: {اسْجُدُوا لِآدَمَ}. وجماهير الأصوليين على أن صيغة الأمر المجردة عن القرائن تقتضي الوجوب للأدلة التي ذكرنا وغيرها مما هو مماثل لها. وإلى ذلك أشار في مراقي السعود بقوله:

وافعل لدى الأكثر للوجوب وقيل للندب أو المطلوب

الخ.
قوله تعالى: {قَالَ يَا ابْنَ أُمَّ لا تَأْخُذْ بِلِحْيَتِي وَلا بِرَأْسِي إِنِّي خَشِيتُ أَنْ تَقُولَ فَرَّقْتَ بَيْنَ بَنِي إِسْرائيلَ وَلَمْ تَرْقُبْ قَوْلِي}.
ذكر جلّ وعلا في هذه الآية الكريمة: أن هارون قاله لأخيه موسى {يَا ابْنَ أُمَّ لا تَأْخُذْ بِلِحْيَتِي وَلا بِرَأْسِي} وذلك يدّل على أنه لشدة غضبه أراد أن يمسك برأسه ولحيته. وقد بيّن تعالى في "الأعراف" أنه أخذ برأسه يجره إليه. وذلك في قوله: {وَأَلْقَى الْأَلْوَاحَ وَأَخَذَ بِرَأْسِ أَخِيهِ يَجُرُّهُ}. وقوله: {وَلَمْ تَرْقُبْ قَولِي} من بقية كلام هارون. أي خشيت أن تقول فرقت بين بني إسرائيل، وأن تقول لي لم ترقب قولي أي لم تعمل بوصيتي وتمتثل أمري.

ج / 4 ص -92- تنبيه
هذه الآية الكريمة بضميمة آية "الأنعام" إليها تدل على لزوم إعفاء اللحية، فهي دليل قرآني على إعفاء اللحية وعدم حلقها. وآية الأنعام المذكورة هي قوله تعالى: {وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ} . ثم إنه تعالى قال بعد أن عدّ الأنبياء الكرام المذكورين {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ} فدّل ذلك على أن هارون من الأنبياء الذين أمر نبينا صلى الله عليه وسلم بالاقتداء بهم، وأمره صلى الله عليه وسلم بذلك أمر لنا. لأن أمر القدوة أمر لأتباعه كما بيّنا إيضاحه بالأدلة القرآنية في هذا الكتاب المبارك في سورة "المائدة" وقد قدّمنا هناك: أنه ثبت في صحيح البخاري: أن مجاهداً سأل ابن عباس: من أين أخذت السجدة في "ص" قال: أو ما تقرأ {وَمِنْ ذُرِّيَّتِهِ دَاوُدَ} {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ} فسجدها داود فسجدها رسول الله صلى الله عليه وسلم فإذا علمت بذلك أن هارون من الأنبياء الذين أمر نبينا صلى الله عليه وسلم بالاقتداء بهم في سورة "الأنعام" ، وعلمت أن أمره أمر لنا. لأن لنا فيه الأسوة الحسنة، وعلمت أن هارون كل موفراً شعر لحيته بدليل قوله لأخيه: {لا تَأْخُذْ بِلِحْيَتِي} لأنه لو كان حالقاً لما أراد أخوه الأخذ بلحيته, تبيّن لك من ذلك بإيضاح: أن إعفاء اللحية من السمت الذي أمرنا به في القرآن العظيم، وأنه كان سمت الرسل الكرام صلوات الله وسلامه عليهم. والعجب من الذين مضخت ضمائرهم، واضمحل ذوقهم، حتى صاروا يفرون من صفات الذكورية، وشرف الرجولة، إلى خنوثة الأنوثة، ويمثلون بوجوههم بحلق أذقانهم، ويتشبهون بالنساء حيث يحاولون القضاء على أعظم الفوارق الحسية بين الذكر والأنثى وهو اللحية. وقد كان صلى الله عليه وسلم كث اللحية، وهو أجمل الخلق وأحسنهم صورة. والرجال الذين أخذوا كنوز كسرى وقيصر، ودانت لهم مشارق الأرض ومغاربها: ليس فيهم حالق. نرجو الله أن يرينا وإخواننا المؤمنين الحق حقاً، ويرزقنا اتباعه، والباطل باطلاً ويرزقنا اجتنابه.
أما الأحاديث النبوية الدالة على إعفاء اللحية، فلسنا بحاجة إلى ذكرها لشهرتها بين الناس، وكثرة الرسائل المؤلفة في ذلك. وقصدنا هنا أن نبيّن دليل ذلك من القرآن. وإنما قال هارون لأخيه {قَالَ يَا ابْنَ أُمَّ} لأن قرابة الأم أشدّ عطفاً وحناناً من قرابة الأب.
وأصله. يا بنؤمي بالإضافة إلى ياء المتكلم، ويطرد حذف الياء وإبدالها ألفاً وحذف الألف المبدلة منها كما هنا، وإلى ذلك أشار في الخلاصة بقوله:

وفتح أو كسر وحذف اليا استمر في يا بنؤم يا بن عم لا مفر

ج / 4 ص -93- وأما ثبوت ياء المتكلم في قول حرملة بن المنذر:

يا بنؤمي وياء شقيق نفسي أنت خليتني لدهر شديد

فلغة قليلة. وقال بعضهم: هو لضرورة الشعر. وقوله: {يَا ابْنَ أُمَّ} قرأه ابن عامر وشعبة عن عاصم وحمزة والكسائي بكسر الميم. وقرأه الباقون بفتحها. وكذلك قوله في "الأعراف" : {قَالَ ابْنَ أُمَّ إِنَّ الْقَوْمَ}.
قوله تعالى: {إِنَّمَا إِلَهُكُمُ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ وَسِعَ كُلَّ شَيْءٍ عِلْماً}.
بيّن جلّ وعلا في هذه الآية: أن العجل الذي صنعه السامري من حلي القبط لا يمكن أن يكون إلهاً؟ وذلك لأنه حصر الإله أي المعبود بحق بـ{ إِنَّمَا} التي هي أداة حصر على التحقيق في خالق السموات والأرض. الذي لا إله إلا هو. أي لا معبود بالحق إلا هو وحده جلّ وعلا، وهو الذي وسع كل شيء علماً. وقوله {عِلْما} تمييز محول عن الفاعل، أي وسع علمه كل شيء.
وما ذكره تعالى في هذه الآية الكريمة: من أنه تعالى هو الإله المعبود بحق دون غيره، وأنه وسع كل شيء علماً, ذكره في آيات كثيرة من كتابه تعالى. كقوله تعالى: {اللَّهُ لا إِلَهَ إِلَّا هُوَ}، وقوله: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ} إلى غير ذلك من الآيات.
وقوله في إحاطة علمه بكل شيء: {وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلا فِي السَّمَاءِ وَلا أَصْغَرَ مِنْ ذَلِكَ وَلا أَكْبَرَ إِلَّا فِي كِتَابٍ مُبِينٍ}، وقوله تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ}، والآيات بمثل ذلك كثيرة جداً.
قوله تعالى: {كَذَلِكَ نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ مَا قَدْ سَبَقَ}.
الكاف في قوله {كَذَلِكَ} في محل نصب على أنه نعت لمصدر محذوف، أي نقص عليك من أنباء ما سبق: قصصاً مثل ذلك القصص الحسن الحق الذي قصصنا عليك عن موسى وهارون، وعن موسى وقومه والسامري. والظاهر أن "من" في قوله {مِنْ أَنْبَاءِ مَا قَدْ سَبَقَ} للتبعيض، ويفهم من ذلك أن بعضهم لم يقصص عليه خبره, ويدّل لهذا

ج / 4 ص -94- المفهوم قوله تعالى في سورة "النساء" : {وَرُسُلاً قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلاً لَمْ نَقْصُصْهُمْ عَلَيْكَ}، وقوله في سورة "المؤمن" : {وَلَقَدْ أَرْسَلْنَا رُسُلاً مِنْ قَبْلِكَ مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ}، قوله في سورة "إبراهيم" : {أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ مِنْ قَبْلِكُمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِنْ بَعْدِهِمْ لا يَعْلَمُهُمْ إِلَّا اللَّهُ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ}. والأنباء: جمع نبأ وهو الخبر الذي له شأن.
وما ذكره جل وعلا في هذه الآية الكريمة: من أنه قصّ على نبيه صلى الله عليه وسلم أخبار الماضين. أي ليبين بذلك صدق نبوته، لأنه أميّ لا يكتب ولا يقرأ الكتب، ولم يتعلم أخبار الأمم وقصصهم. فلولا أن الله أوحى إليه ذلك لما علمه بينه أيضاً في غير هذا الموضع، كقوله في "آل عمران" : {ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يَخْتَصِمُونَ} أي: فلولا أن أن الله أوحى إليك ذلك لما كان لك علم به. وقوله تعالى في سورة "هود" {تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنْتَ تَعْلَمُهَا أَنْتَ وَلا قَوْمُكَ مِنْ قَبْلِ هَذَا فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ}، وقوله في "هود" أيضاً: {وَكُلّاً نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ}. وقوله تعالى في سورة "يوسف" : {ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ أَجْمَعُوا أَمْرَهُمْ وَهُمْ يَمْكُرُونَ}، وقوله في "يوسف" أيضاً: {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ}، وقوله في "القصص" : {وَمَا كُنْتَ بِجَانِبِ الْغَرْبِيِّ إِذْ قَضَيْنَا إِلَى مُوسَى الْأَمْرَ}، وقوله فيها: {وَمَا كُنْتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا}، وقوله: {وَمَا كُنْتَ ثَاوِياً فِي أَهْلِ مَدْيَنَ تَتْلُو عَلَيْهِمْ آيَاتِنَا}، إلى غير ذلك من الآيات. يعني لم تكن حاضراً يا نبي الله لتلك الوقائع، فلولا أن الله أوحى إليك ذلك لما علمته. وقوله {مِنْ أَنْبَاءِ مَا قَدْ سَبَقَ} أي: أخبار ما مضى من أحوال الأمم والرسل.
وقوله تعالى: {وَقَدْ آتَيْنَاكَ مِنْ لَدُنَّا ذِكْراً}.
أي: أعطيناك من عندنا ذكراً وهو هذا القرآن العظيم، وقد دلّت على ذلك آيات من كتاب الله. كقوله: {وَهَذَا ذِكْرٌ مُبَارَكٌ أَنْزَلْنَاهُ أَفَأَنْتُمْ لَهُ مُنْكِرُونَ}، وقوله تعالى: {ذَلِكَ نَتْلُوهُ عَلَيْكَ مِنَ الْآياتِ وَالذِّكْرِ الْحَكِيمِ}، وقوله تعالى: {مَا

ج / 4 ص -95- يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ إِلَّا اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ} وقوله: {وَقَالُوا يَا أَيُّهَا الَّذِي نُزِّلَ عَلَيْهِ الذِّكْرُ إِنَّكَ لَمَجْنُونٌ}، وقوله تعالى: {ص وَالْقُرْآنِ ذِي الذِّكْرِ}، وقوله تعالى: {وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ}، وقوله: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} إلى غير ذلك من الآيات.
وقال الفخر الرازي في تفسير هذه الآية الكريمة: ثم في تسمية القرآن بالذكر وجوه:
أحدها: أنه كتاب فيه ذكر ما يحتاج إليه الناس من أمر دينهم ودنياهم.
وثانيها: أنه يذكر أنواع آلاء الله ونعمائه تعالى. ففيه التذكير والمواعظ.
وثالثها: أنه فيه الذكر والشرف لك ولقومك على ما قال: {وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ}.
واعلم أن الله تعالى سمّى كل كتبه ذكراً فقال: {فَاسْأَلُوا أَهْلَ الذِّكْرِ} ا هـ المراد من كلام الرازي.
ويدّل للوجه الثاني في كلامه قوله تعالى: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ}، وقوله تعالى: {وَصَرَّفْنَا فِيهِ مِنَ الْوَعِيدِ لَعَلَّهُمْ يَتَّقُونَ أَوْ يُحْدِثُ لَهُمْ ذِكْراً}.
 قوله تعالى: {مَنْ أَعْرَضَ عَنْهُ فَإِنَّهُ يَحْمِلُ يَوْمَ الْقِيَامَةِ وِزْراً 100 خَالِدِينَ فِيهِ وَسَاءَ لَهُمْ يَوْمَ الْقِيَامَةِ حِمْلاً}. ذكر جلّ وعلا في هذه الآية الكريمة: أن من أعرض عن هذا الذكر الذي هو القرآن العظيم، أي صدّ وأدبر عنه، ولم يعمل بما فيه من الحلال والحرام، والآداب والمكارم، ولم يعتقد ما فيه من العقائد ويعتبر بما فيه من القصص والأمثال، ونحو ذلك فإنه يحمل يوم القيامة وزراً، قال الزمخشري في تفسير هذه الآية الكريمة: يريد بالوزر العقوبة الثقيلة الباهظة. سمّاها وزراً تشبيهاً في ثقلها على المعاقب وصعوبة احتمالها، بالحمل الذي يفدح الحامل وينقض ظهره، ويلقي عليه بهره. أو لأنها جزاء الوزر وهو الإثم.
قال مقيده - عفا الله عنه وغفر له -: قد دلّت آيات كثيرة من كتاب الله: على أن المجرمين يأتون يوم القيامة يحملون أوزارهم. أي: أثقال ذنوبهم على ظهورهم. كقوله

ج / 4 ص -96- في سورة "الأنعام" : {قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ حَتَّى إِذَا جَاءَتْهُمُ السَّاعَةُ بَغْتَةً قَالُوا يَا حَسْرَتَنَا عَلَى مَا فَرَّطْنَا فِيهَا وَهُمْ يَحْمِلُونَ أَوْزَارَهُمْ عَلَى ظُهُورِهِمْ أَلا سَاءَ مَا يَزِرُونَ}، وقوله في "النحل" : {لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلا سَاءَ مَا يَزِرُونَ}، وقوله في "العنكبوت" : {وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالاً مَعَ أَثْقَالِهِمْ وَلَيُسْأَلُنَّ يَوْمَ الْقِيَامَةِ عَمَّا كَانُوا يَفْتَرُونَ}، وقوله في "فاطر" : {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَإِنْ تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا لا يُحْمَلْ مِنْهُ شَيْءٌ وَلَوْ كَانَ ذَا قُرْبَى}.
وبهذه الآيات التي ذكرنا وأمثالها في القرآن, تعلم أن معنى قوله تعالى: {فَإِنَّهُ يَحْمِلُ يَوْمَ الْقِيَامَةِ وِزْراً}، وقوله: {وَسَاءَ لَهُمْ يَوْمَ الْقِيَامَةِ حِمْلاً} أن المراد بذلك الوزر المحمول أثقال ذنوبهم وكفرهم يأتون يوم القيامة يحملونها: سواء قلنا إن أعمالهم السيئة تتجسم في أقبح صورة وأنتنها، أو غبر ذلك كما تقدم إيضاحه. والعلم عند الله. وقد قدّمنا عمل "ساء" التي بمعنى يئس مراراً. فأغنى ذلك عن إعادته هنا. وقوله تعالى: {خَالِدِينَ فِيهِ}. قال القرطبي في تفسير هذه الآية الكريمة: {خَالِدِينَ فِيهِ} يريد مقيمين فيه، أي في جزائه، وجزاؤه جهنم.
تنبيه
إفراد الضمير في قوله: {أَعْرَضَ}، وقوله: {فَإِنَّهُ} وقوله: {يَحْمِلُ} باعتبار لفظ "من" وأما جمع {خَالِدِينَ} وضمير لهم {يَوْمَ الْقِيَامَةِ} فباعتبار معنى من كقوله: {وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحاً يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا} ، وقوله: {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً}.
وقال الزمخشري في تفسير هذه الآية الكريمة: فإن قلت: اللّام في "لهم" ما هي؟ وبم تتعلق؟ قلت: هي للبيان كما في {هَيْتَ لَكَ}.
قوله تعالى: {وَيَسْأَلونَكَ عَنِ الْجِبَالِ فَقُلْ يَنْسِفُهَا رَبِّي نَسْفاً}.
ذكر جلّ وعلا في هذه الآية الكريمة: أنهم يسألونه عن الجبال، وأمره أن يقول لهم:

ج / 4 ص -97- إن ربه ينسفها نسفاً، وذلك بأن يقلعها من أصولها، ثم يجعلها كالرمل المتهايل الذي يسيل، وكالصوف المنفوش تطيّرها الرياح هكذا وهكذا.
واعلم أنه جلّ وعلا بين الأحوال التي تصير إليها الجبال يوم القيامة في آيات من كتابه. فبيّن أنه ينزعها من أماكنها. ويحملها فيدكّها دكّاً. وذلك في قوله: {فَإِذَا نُفِخَ فِي الصُّورِ نَفْخَةٌ وَاحِدَةٌ}.
ثم بيّن أنه يسيّرها في الهواء بين السماء والأرض. وذلك في قوله {وَيَوْمَ يُنْفَخُ فِي الصُّورِ فَفَزِعَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ وَكُلٌّ أَتَوْهُ دَاخِرِينَ وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ إِنَّهُ خَبِيرٌ بِمَا تَفْعَلُونَ}، وقوله: {وَيَوْمَ نُسَيِّرُ الْجِبَالَ وَتَرَى الْأَرْضَ بَارِزَةً}، وقوله: {وَإِذَا الْجِبَالُ سُيِّرَتْ}، وقوله تعالى: {وَسُيِّرَتِ الْجِبَالُ فَكَانَتْ سَرَاباً}، وقوله تعالى: {يَوْمَ تَمُورُ السَّمَاءُ مَوْراً وَتَسِيرُ الْجِبَالُ سَيْراً}.
ثم بيّن أنه يفتتها ويدقها كقوله {وَبُسَّتِ الْجِبَالُ بَسّاً} أي: فتت حتى صارت كالبسيسة، وهي دقيق ملتوت بسمن أو نحوه على القول بذلك، وقوله: {وَحُمِلَتِ الْأَرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً}.
ثم بيّن أنه يصيّرها كالرمل المتهايل، وكالعن المنفوش؟ وذلك في قوله: {يَوْمَ تَرْجُفُ الْأَرْضُ وَالْجِبَالُ وَكَانَتِ الْجِبَالُ كَثِيباً مَهِيلاً}، وقوله تعالى: {يَوْمَ تَكُونُ السَّمَاءُ كَالْمُهْلِ وَتَكُونُ الْجِبَالُ كَالْعِهْنِ} في "المعارج، والقارعة" . والعهن: الصوف المصبوغ. ومنه قول زهير بن أبي سلمى في معلقته:

كأن فتات العهن في كل منزل نزلن به حب الفنا لم يحطم

ثم بيّن أنها تصيّر كالهباء المنبث في قوله: {وَبُسَّتِ الْجِبَالُ بَسّاً فَكَانَتْ هَبَاءً مُنْبَثّاً} ثم بيّن أنها تصيّر سراباً، وذلك في قوله: {وَسُيِّرَتِ الْجِبَالُ فَكَانَتْ سَرَاباً} وقد بيّن في موضع آخر: أن السراب لا شيء. وذلك قوله تعالى: {حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً} وبيّن أنه ينسفها نسفاً في قوله هنا: {وَيَسْأَلونَكَ عَنِ الْجِبَالِ فَقُلْ يَنْسِفُهَا رَبِّي نَسْفاً}.

ج / 4 ص -98- تنبيه
 جرت العادة في القرآن: أن الله إذا قال لنبيّه صلى الله عليه وسلم: {وَيَسْأَلونَكَ} قال له {قُلْ} بغير فاء. كقوله: {وَيَسْأَلونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ}، وقوله تعالى: {يَسْأَلونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ}، وقوله: {يَسْأَلونَكَ مَاذَا يُنْفِقُونَ قُلْ مَا أَنْفَقْتُمْ مِنْ خَيْرٍ}، وقوله {يَسْأَلونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ}، وقوله: {يَسْأَلونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ} إلى غير ذلك من الآيات، أما في آية "طه" هذه فقال فيها: {فَقُلْ يَنْسِفُهَا} بالفاء. وقد أجاب القرطبي رحمه الله عن هذا في تفسير هذه الآية بما نصه: {وَيَسْأَلونَكَ عَنِ الْجِبَالِ} أي: عن حال الجبال يوم القيامة، فقل. جاء هذا بفاء، وكل سؤال في القرآن "قل" بغير فاء إلا هذا. لأن المعنى: إن سألوك عن الجبال فقل، فتضمن الكلام معنى الشرط، وقد علم الله أنهم يسألونه عنها فأجابهم قبل السؤال. وتلك أسئلة تقدّمت، سألوا عنها النَّبي صلى الله عليه وسلم فجاء الجواب عقب السؤال. فلذلك كان بغير فاء. وهذا سؤال لم يسألوه عنه بعد فتفهمه, انتهى منه. وما ذكره يحتاج إلى دليل، والعلم عند الله تعالى.
 {فَيَذَرُهَا قَاعاً صَفْصَفاً لا تَرَى فِيهَا عِوَجاً وَلا أَمْتاً يَوْمَئِذٍ يَتَّبِعُونَ الدَّاعِيَ لا عِوَجَ لَهُ وَخَشَعَتِ الْأَصْوَاتُ لِلرَّحْمَنِ فَلا تَسْمَعُ إِلَّا هَمْساً يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِهِ عِلْماً وَعَنَتِ الْوُجُوهُ لِلْحَيِّ الْقَيُّومِ وَقَدْ خَابَ مَنْ حَمَلَ ظُلْماً وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلا يَخَافُ ظُلْماً وَلا هَضْماً وَكَذَلِكَ أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً وَصَرَّفْنَا فِيهِ مِنَ الْوَعِيدِ لَعَلَّهُمْ يَتَّقُونَ أَوْ يُحْدِثُ لَهُمْ ذِكْراً}
 قوله تعالى: {فَيَذَرُهَا قَاعاً صَفْصَفاً لا تَرَى فِيهَا عِوَجاً وَلا أَمْتاً}.
 الضمير في قوله: {فَيَذَرُهَا} فيه وجهان معروفان عند العلماء:
أحدهما: أنه راجع إلى الأرض وإن لم يجر لها ذكر. ونظير هذا القول في هذه الآية قوله تعالى: {مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ}، وقوله: {مَا تَرَكَ عَلَيْهَا مِنْ دَابَّةٍ} فالضمير فيهما راجع إلى الأرض ولم يجر لها ذكر. وقد بيّنا شواهد ذلك من العربية والقرآن بإيضاح في سورة "النحل" فأغنى ذلك عن إعادته هنا.
والثاني: أنه راجع إلى منابت الجبال التي هي مراكزها ومقارها لأنها مفهومة من ذكر الجبال. والمعنى: فيذر مواضعها التي كانت مستقرة فيها من الأرض قاعاً صفصفاً. والقاع: المستوى من الأرض. وقيل: مستنقع الماء. والصفصف: المستوى الأملس

ج / 4 ص -99- الذي لا نبات فيه ولا بناء، فإنه على صف واحد في استوائه. وأنشد لذلك سيبويه قول الأعشي:

وكم دون بيتك من صفصف ودكداك ومل وأعقادها

ومنه قول الآخر:

وملمومة شهباء لو قذفوا بها شماريخ من رضوى إذاً عاد صفصفا

وقوله: {لا تَرَى فِيهَا عِوَجاً وَلا أَمْتاً} أي: لا اعوجاج فيها ولا أمت. والأمت: النتوء اليسير. أي ليس فيها اعوجاج ولا ارتفاع بعضها على بعض، بل هي مستوية، ومن إطلاق الأمت بالمعنى المذكور قول لبيد:

فاجرمزت ثم سارت وهي لاهية في كافر ما به أمت ولا شرف

وقول الآخر:

فأبصرت لمحة من رأس عكرشة في كافر ما به أمت ولا عوج

والكافر في البيتين: قيل الليل. وقيل المطر، لأنه يمنع العين من رؤية الارتفاع والانحدار في الأرض.
وقال الزمخشري في تفسير هذه الآية الكريمة: فإن قلت: قد فرقوا بين العِوج والعَوج فقالوا. العوج بالكسر في المعاني والعوج بالفتح في الأعيان. والأرض عين، فكيف صحّ فيها المكسور العين؟
قلت اختيار هذا اللفظ له موقع حسن بديع في وصف الأرض بالاستواء والملاسة، ونفي الاعوجاج عنها على أبلغ مايكون. وذلك أنك لو عمدت إلى قطعة أرض فسويتها، وبالغت في التسوية على عينك وعيون البصراء من الفلاحة، واتفقتم على أنه لم يبق فيها اعوجاج قط، ثم استطلعت رأي المهندس فيها، وأمرته أن يعرض استواءها على المقاييس الهندسية لعثر فيها على عوج في غير موضع لا يدرك ذلك بحاسة البصر، ولكن بالقياس الهندسي، فنفى الله عز وجل ذلك العوج الذي دق ولطف عن الإدراك، اللهم إلا بالقياس الذي يعرفه صاحب التقدير والهندسة، وذلك الاعوجاج لما لم يدرك إلا بالقياس دون الإحساس لحق بالمعاني فقيل فيه: عوج بالكسر، والأمت: النتوه اليسير، يقال: مد حبله حتى ما فيه أمت. انتهى منه. وقد قدّمنا في أول سورة الكهف ما يغني عن هذا الكلام الذي ذكره، والعلم عند الله تعالى.

ج / 4 ص -100- قوله تعالى: {يَوْمَئِذٍ يَتَّبِعُونَ الدَّاعِيَ لا عِوَجَ لَهُ وَخَشَعَتِ الْأَصْوَاتُ لِلرَّحْمَنِ فَلا تَسْمَعُ إِلَّا هَمْساً}.
قوله {يَوْمَئِذٍ} أي: يوم إذ نسفت الجبال يتبعون الداعي. والداعي: هو الملك الذي يدعوهم إلى الحضور للحساب. قال بعض أهل العلم: يناديهم أيتها العظام النخرة، والأوصال المتفرقة، واللحوم المتمزقة، قومي إلى ربك للحساب والجزاء، فيسمعون الصوت ويتبعونه. ومعنى {لا عِوَجَ لَهُ}: أي: لا يحيدون عنه، ولا يميلون يميناً ولا شمالاً. وقيل: لا عوج لدعاء الملك عن أحد، أي لا يعدل بدعائه عن أحد، بل يدعوهم جميعاً. وما ذكره جلّ وعلا في هذه الآية الكريمة من اتباعهم للداعي للحساب، وعدم عدو لهم عنه بيّنه في غير هذا الموضع، وزاد أنهم يسرعون إليه كقوله تعالى {فَتَوَلَّ عَنْهُمْ يَوْمَ يَدْعُ الدَّاعِ إِلَى شَيْءٍ نُكُرٍ خُشَّعاً أَبْصَارُهُمْ يَخْرُجُونَ مِنَ الْأَجْدَاثِ كَأَنَّهُمْ جَرَادٌ مُنْتَشِرٌ مُهْطِعِينَ إِلَى الدَّاعِ يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ} والإهطاع: الإسراع: وقوله تعالى: {وَاسْتَمِعْ يَوْمَ يُنَادِ الْمُنَادِ مِنْ مَكَانٍ قَرِيبٍ يَوْمَ يَسْمَعُونَ الصَّيْحَةَ بِالْحَقِّ ذَلِكَ يَوْمُ الْخُرُوجِ}، وقوله تعالى: {يَوْمَ يَدْعُوكُمْ فَتَسْتَجِيبُونَ بِحَمْدِهِ}، إلى غير ذلك من الآيات.
وقوله تعالى في هذه الآية الكريمة: {وَخَشَعَتِ الْأَصْوَاتُ لِلرَّحْمَنِ} أي: خفضت وخفتت، وسكنت هيبة لله، وإجلالاً وخوفاً {فَلا تَسْمَعُ} في ذلك اليوم صوتاً عالياً، بل لا تسمع {إِلَّا هَمْسا} أي: صوتاً خفياً خافتاً من شدة الخوف. أو {إِلَّا هَمْساً} أي: إلا صوت خفق الأقدام ونقلها إلى المحشر, والهمس يطلق في اللغة على الخفاء، فيشمل خفض الصوت وصوت الأقدام. كصوت أخفاف الإبل في الأرض التي فيها يابس النبات، ومنه قول الراجز:

وهن يمشين بنا هميسا إن تصدق الطير ننك لميسا

وما ذكره جلّ وعلا هنا أشار له في غير هذا الموضع، كقوله: {رَبِّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا الرَّحْمَنِ لا يَمْلِكُونَ مِنْهُ خِطَاباً يَوْمَ يَقُومُ الرُّوحُ وَالْمَلائِكَةُ صَفّاً لا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَاباً} :
وقوله هنا: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ}، قد قدّمنا الآيات الموضحة لذلك في "مريم" وغيرها، فأغنى ذلك عن إعادته هنا.

ج / 4 ص -101- قوله تعالى: {وَعَنَتِ الْوُجُوهُ لِلْحَيِّ الْقَيُّومِ وَقَدْ خَابَ مَنْ حَمَلَ ظُلْماً}.
قوله: {وَعَنَتِ} أي: ذلّت وخضعت. تقول العرب: عنا يعنو عنواً وعناء: إذ ذلّ وخضع، وخشع. ومنه قيل: للأسير عان. لذله وخضوعه لمن أسره. ومنه قول أمية بن أبي الصلت الثقفي:

مليك على عرش السماء مهيمن لعزته تعنو الوجوه وتسجد

وقوله أيضاً:

وعنا له وجهي وخلقي كله في الساجدين لوجهه مشكورا

واعلم أن العلماء اختلفوا في هذه الآية الكريمة، فقال بعضهم: المراد بالوجوه التي ذلّت وخشعت للحي القيوم: وجوه العصاة خاصة وذلك يوم القيامة: وأسند الذّل والخشوع لوجوههم، لأن الوجه تظهر فيه آثار الذل والخشوع. ومما يدّل على هذا المعنى من الآيات القرآنية قوله تعالى: {فَلَمَّا رَأَوْهُ زُلْفَةً سِيئَتْ وُجُوهُ الَّذِينَ كَفَرُوا}، وقوله: {وَوُجُوهٌ يَوْمَئِذٍ بَاسِرَةٌ تَظُنُّ أَنْ يُفْعَلَ بِهَا فَاقِرَةٌ}، وقوله تعالى: {وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ عَامِلَةٌ نَاصِبَةٌ تَصْلَى نَاراً حَامِيَةً}، وعلى هذا القول انتصر الزمخشري واستدلّ له ببعض الآيات المذكورة.
وقال بعض العلماء {وَعَنَتِ الْوُجُوهُ}: أي: ذلّت وخضعت وجوه المؤمنين لله في دار الدنيا، وذلك بالسجود والركوع. وظاهر القرآن يدّل على أن المراد الذل والخضوع لله يوم القيامة، لأن السياق في يوم القيامة، وكل الخلائق تظهر عليهم في ذلك اليوم علامات الذّل والخضوع لله جلّ وعلا.
وقوله في هذه الآية: {وَقَدْ خَابَ مَنْ حَمَلَ ظُلْماً}, قال بعض العلماء: أي: خسر من حمل شركاً. وتدّل لهذا القول الآيات القرآنية الدالة على تسمية الشرك ظلماً. كقوله: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}، وقوله: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ}، وقوله: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ}، وقوله: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ}، إلى غير ذلك من الآيات، والأظهر أن الظلم في قوله: {وَقَدْ خَابَ مَنْ حَمَلَ ظُلْماً}, يعمّ الشرك وغيره من المعاصي. وخيبة كل ظالم بقدر ما حل من الظلم، والعلم عند الله تعالى.

ج / 4 ص -102- وقوله في هذه الآية الكريمة: {لِلْحَيِّ الْقَيُّومِ} الحيّ: المتصف بالحياة الذي لا يموت أبداً. والقيّوم صيغة مبالغة. لأنه جلّ وعلا هو القائم بتدبير شؤون جميع الخلق. وهو القائم على كل نفس بما كسبت. وقيل: القيّوم الدائم الذي لا يزول.
قوله تعالى: {وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلا يَخَافُ ظُلْماً وَلا هَضْماً}.
ذكر جلّ وعلا في هذه الآية الكريمة: أن من يعمل من الصالحات وهو مؤمن بربه فإنه لا يخاف ظلماً ولا هضماً. وقد بيّن هذا المعنى في غير هذا الموضع. كقوله تعالى: {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْراً عَظِيماً}، وقوله: {إِنَّ اللَّهَ لا يَظْلِمُ النَّاسَ شَيْئاً وَلَكِنَّ النَّاسَ أَنْفُسَهُمْ يَظْلِمُونَ}، وقوله تعالى: {وَوَجَدُوا مَا عَمِلُوا حَاضِراً وَلا يَظْلِمُ رَبُّكَ أَحَداً} إلى غير ذلك من الآيات، كما قدّمنا ذلك.
وفرق بعض أهل العلم بين الظلم والهضم: بأن الظلم المنع من الحق كله. والهضم: النقص والمنع من بعض الحق. فكل هضم ظلم، ولا ينعكس. ومن إطلاق الهضم على ما ذكر قول المتوكل الليثي:

إن الأذلة واللئام لمعشر مولاهم المتهضم المظلوم

فالمتهضم: اسم مفعول تهضمه إذا اهتضمه في بعض حقوقه وظلمه فيها. وقرأ هذا الحرف عامة السبعة ما عدا ابن كثير {فَلا يَخَافُ} بضم الفاء وبألف بعد الخاء مرفوعاً ولا نافية. أي فهو لا يخاف، أو فإنه لا يخاف. وقرأه ابن كثير "فلا يخف" بالجزم من غير ألف بعد الخاء. وعليه فـ"لا" ناهية جازمة المضارع. وقول القرطبي في تفسيره: إنه على قراءة ابن كثير مجزوم. لأنه جواب لقوله {وَمَنْ يَعْمَلْ} غلط منه رحمه الله. لأن الفاء في قوله {فَلا يَخَافُ} مانعة من ذلك. والتحقيق: هو ما ذكرنا من أن "لا" ناهية على قراءة ابن كثير، والجملة الطلبية جزاء الشرط، فيلزم اقترانها بالفاء. لأنها لا تصلح فعلاً للشرط كما قدّمناه مراراً.
وقوله تعالى: {وَكَذَلِكَ أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً وَصَرَّفْنَا فِيهِ مِنَ الْوَعِيدِ}.
قد قدّمنا الآيات الموضحة له في سورة "الكهف" فأغنى ذلك عن إعادته هنا.
 {فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ وَلا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ وَقُلْ رَبِّ زِدْنِي عِلْماً وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ وَلَمْ نَجِدْ لَهُ عَزْماً وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ أَبَى فَقُلْنَا يَا آدَمُ إِنَّ هَذَا عَدُوٌّ لَكَ وَلِزَوْجِكَ فَلا يُخْرِجَنَّكُمَا مِنَ الْجَنَّةِ فَتَشْقَى إِنَّ لَكَ أَلَّا تَجُوعَ فِيهَا وَلا تَعْرَى وَأَنَّكَ لا تَظْمَأُ فِيهَا وَلا تَضْحَى فَوَسْوَسَ إِلَيْهِ الشَّيْطَانُ قَالَ يَا آدَمُ هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ وَمُلْكٍ لا يَبْلَى}
قوله تعالى: {فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ وَلا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ وَقُلْ رَبِّ زِدْنِي عِلْماً}.

ج / 4 ص -103- كان النَّبي صلى الله عليه وسلم إذا جاءه جبريل بالوحيّ كلما قال جبريل آية قالها معه صلى الله عليه وسلم من شدة حرصه على حفظ القرآن. فأرشده الله في هذه الآية إلى ما ينبغي. فنهاه عن العجلة بقراءة القرآن مع جبريل، بل أمره أن ينصت لقراءة جبريل حتى ينتهي، ثم يقرؤه هو بعد ذلك، فإن الله ييسر له حفظه. وهذا المعنى المشار إليه في هذه الآية أوضحه الله في غير هذا الموضع. كقوله في "القيامة" : {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ} وقال البخاري في صحيحه: حدثنا موسى بن إسماعيل قال: حدثنا أبو عوانة قال: حدثنا موسى بن أبي عائشة قال: حدثنا سعيد بن جبير عن ابن عباس في قوله تعالى: {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ} قال: كان رسول الله صلى الله عليه وسلم يعالج من التنزيل شدة، وكان مما يحرك شفتيه، فقال ابن عباس: فأنا أحركهما لكم كما كان رسول الله صلى الله عليه وسلم يحركهما. وقال سعيد: أنا أحركهما كما رأيت ابن عباس يحركهما، فحرك شفتيه. فأنزل الله تعالى: {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ} قال: جمعه لك في صدرك، ونقرأه {فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَه} قال: فاستمع له وأنصت {ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ } ثم علينا أن نقرأه. فكان رسول الله صلى الله عليه وسلم بعد ذلك إذا أتاه جبريل استمع. فإذا انطلق جبريل قرأه النَّبي صلى الله عليه وسلم كما قرأه, ا هـ.
قوله تعالى: {وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ وَلَمْ نَجِدْ لَهُ عَزْماً}
 قوله: {وَلَقَدْ عَهِدْنَا إِلَى آدَمَ} أي: أوصيناه ألا يقرب تلك الشجرة. وهذا العهد إلى آدم الذي أجمله هنا بيّنه في غير هذا الموضع، كقوله في سورة "البقرة" : {وَقُلْنَا يَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ وَكُلا مِنْهَا رَغَداً حَيْثُ شِئْتُمَا وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ} فقوله: {وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ} هو عهده إلى آدم المذكور هنا. وقوله في "الأعراف" : {وَيَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ فَكُلا مِنْ حَيْثُ شِئْتُمَا وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنَ الظَّالِمِينَ}.
وقوله تعالى: {فَنَسِيَ} فيه للعلماء وجهان معروفان: أحدهما: أن المراد بالنسيان الترك، فلا ينافي كون الترك عمداً. والعرب تطلق النسيان وتريد به الترك ولو عمداً، ومنه قوله تعالى: { قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى}. فالمراد في هذه الآية: الترك قصداً. وكقوله تعالى: {فَالْيَوْمَ نَنْسَاهُمْ كَمَا

ج / 4 ص -104- نَسُوا لِقَاءَ يَوْمِهِمْ هَذَا وَمَا كَانُوا بِآياتِنَا يَجْحَدُونَ}, وقوله تعالى: {فَذُوقُوا بِمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا إِنَّا نَسِينَاكُمْ وَذُوقُوا عَذَابَ الْخُلْدِ بِمَا كُنْتُمْ تَعْمَلُونَ}، وقوله تعالى: {وَلا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ}، وقوله تعالى: {وَقِيلَ الْيَوْمَ نَنْسَاكُمْ كَمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ}. وعلى هذا فمعنى قوله: {فَنَسِيَ} أي: ترك الوفاء بالعهد، وخالف ما أمره الله به من ترك الأكل من تلك الشجرة، لأن النهي عن الشيء يستلزم الأمر بضده.
والوجه الثاني: هو أن المراد بالنسيان في الآية: النسيان الذي هو ضد الذكر، لأن إبليس لما أقسم له بالله أنه له ناصح فيما دعاه إليه من الأكل من الشجرة التي نهاه ربّه عنها: غرّه وخدعه بذلك، حتى أنساه العهد المذكور. كما يشير إليه قوله تعالى: {وَقَاسَمَهُمَا إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ فَدَلَّاهُمَا بِغُرُورٍ}. وعن ابن عباس رضي الله عنهما قال: إنما سمّي الإنسان لأنه عهد إليه فنسي. رواه عنه ابن أبي حاتم
ا هـ. ولقد قال بعض الشعراء:

وما سمي الإنسان إلا لنسيه ولا القلب إلا أنه يتقلب

أما على القول الأول فلا إشكال في قوله: {وَعَصَى آدَمُ رَبَّهُ فَغَوَى} وأما على الثاني ففيه إشكال معروف. لأن الناسي معذور فكيف يقال فيه {وَعَصَى آدَمُ رَبَّهُ فَغَوَى}. وأظهر أوجه الجواب عندي عن ذلك: أن آدم لم يكن معذوراً بالنسيان. وقد بيّنت في كتابي "دفع إيهام الاضطراب عن آيات الكتاب" الأدلة الدالة على أن العذر بالنسيان والخطإ والإكراه من خصائص هذه الأمة. كقوله هنا {فَنَسِيَ} مع قوله {وَعَصَى} فأسند إليه النسيان والعصيان، فدّل على أنه غير معذور بالنسيان. ومما يدّل على هذا ما ثبت في صحيح مسلم من حديث ابن عباس وأبي هريرة: أن النَّبي صلى الله عليه وسلم لما قرأ {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} قال الله نعم قد فعلت. فلو كان ذلك معفواً عن جميع الأمم لما كان لذكره على سبيل الامتنان وتعظيم المنّة عظيم موقع. ويستأنس لذلك بقوله: {كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا} ويؤيد ذلك حديث: "إن الله تجاوز لي عن أمتي الخطأ والنسيان وما استكرهوا عليه" . فقوله "تجاوز لي عن أمتي" يدل على الاختصاص بأمته. وليس مفهوم لقب. لأن مناط

ج / 4 ص -105- التجاوز عن ذلك هو ما خصّه الله به من التفضيل على غيره من الرسل. والحديث المذكور وإن أعلّه الإمام أحمد وابن أبي حاتم فله شواهد ثابتة في الكتاب والسنة. ولم يزل علماء الأمة قديماً وحديثاً يتلقونه بالقبول. ومن الأدلة على ذلك حديث طارق بن شهاب المشهور في الذي دخل النار في ذباب قربه مع أنه مكره وصاحبه الذي امتنع من تقريب شيء للصنم ولو ذباباً قتلوه. فدل ذلك على أن الذي قربه مكره. لأنه لو لم يقرب لقتلوه كما قتلوا صاحبه، ومع هذا دخل النار فلم يكن إكراهه عذراً. ومن الأدلة على ذلك قوله تعالى عن أصحاب الكهف: {إِنَّهُمْ إِنْ يَظْهَرُوا عَلَيْكُمْ يَرْجُمُوكُمْ أَوْ يُعِيدُوكُمْ فِي مِلَّتِهِمْ وَلَنْ تُفْلِحُوا إِذاً أَبَداً} فقوله: {يَرْجُمُوكُمْ أَوْ يُعِيدُوكُمْ فِي مِلَّتِهِمْ} دليل على الإكراه، وقوله: {وَلَنْ تُفْلِحُوا إِذاً أَبَداً} دليل على عدم العذر بذلك الإكراه. كما أوضحنا ذلك في غير هذا الموضع.
واعلم أن في شرعنا ما يدّل على نوع من التكليف بذلك في الجملة، كقوله تعالى: {وَمَنْ قَتَلَ مُؤْمِناً خَطَأً فَتَحْرِيرُ رَقَبَةٍ}. فتحرير الرقبة هنا كفارة لذلك القتل خطإ. والكفارة تشعر بوجود الذنب في الجملة. كما يشير إلى ذلك قوله في كفارة القتل خطأ {فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيماً حَكِيماً} فجعل صوم الشهرين بدلاً من العتق عند العجز عنه. وقوله بعد ذلك {تَوْبَةً مِنَ اللَّهِ} يدّل على أن هناك مؤاخذه في الجملة بذلك الخطأ، مع قوله: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ} وما قدّمنا من حديث مسلم: أن النَّبي صلى الله عليه وسلم لما قرأ {لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} قال الله: نعم قد فعلت، فالمؤاخذة التي هي الإثم مرفوعة والكفارة المذكورة. قال بعض أهل العلم: هي بسبب التقصير في التحفظ والحذر من وقوع الخطإ والنسيان، والله جلّ وعلا أعلم.
وقوله تعالى في هذه الآية الكريمة: {وَعَصَى آدَمُ رَبَّهُ فَغَوَى} هو ونحوه من الآيات مستند من قال من أهل الأصول بعدم عصمة الأنبياء من الصغائر التي لا تتعلق بالتبليغ. لأنهم يتدراكونها بالتوبة والإنابة إلى الله حتى تصير كأنها لم تكن.
واعلم أن جميع العلماء أجمعوا على عصمة الأنبياء صلوات الله وسلامه عليهم في كل ما يتعلق بالتبليغ. واختلفوا في عصمتهم من الصغائر التي لا تعلق لها بالتبليغ اختلافاً مشهوراً معروفاً في الأصول. ولا شك أنهم صلوات الله عليهم وسلامه إن وقع

ج / 4 ص -106- منهم بعض الشيء فإنهم يتداركونه بصدق الإنابة إلى الله حتى يبلغوا بذلك درجة أعلا من درجة من لم يقع منه ذلك. كما قال هنا: {وَعَصَى آدَمُ رَبَّهُ فَغَوَى} ثم أتبع ذلك بقوله: {ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى}.
وقوله تعالى في هذه الآية الكريمة: {وَلَمْ نَجِدْ لَهُ عَزْماً} يدّل على أن أبانا آدم عليه وعلى نبينا الصّلاة والسّلام ليس من الرسل الذين قال الله فيهم {فَاصْبِرْ كَمَا صَبَرَ أُولُوا الْعَزْمِ مِنَ الرُّسُلِ} وهم: نوح، وإبراهيم، وموسى، وعيسى، ومحمد صلى الله عليه وسلم. وقيل: هم جميع الرسل. وعن ابن عباس وقتادة {وَلَمْ نَجِدْ لَهُ عَزْماً} أي: لم نجد له صبراً عن أكل الشجرة ومواظبة على التزام الأمر. وأقوال العلماء راجعة إلى هذا، والوجود في قوله: {وَلَمْ نَجِد} قال أبو حبان في البحر: يجوز أن يكون بمعنى العلم، ومفعولاه {لَهُ عَزْماً} وأن يكون نقيض العدم. كأنه قال: وعند مناله عزمّاً ـ ا هـ منه. والأول أظهر، والله تعالى أعلم.
قوله تعالى: {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ أَبَى}.
ذكر جلّ وعلا في هذه الآية الكريمة: أنه أمر الملائكة بالسجود لآدم فسجدوا إلا إبليس أبى. أي: أبى أن يسجد. فذكر عنه هنا الإباء ولم يذكر عنه هنا الاستكبار. وذكر عنه الإباء أيضاً في "الحجر" في قوله: { إِلَّا إِبْلِيسَ أَبَى أَنْ يَكُونَ مَعَ السَّاجِدِينَ}. وقوله في آية "الحجر" هذه {أَبَى أَنْ يَكُونَ مَعَ السَّاجِدِينَ} يبيّن معمول "أبى" المحذوف في آية "طه" هذه التي هي قوله {إِلَّا إِبْلِيسَ أَبَى} أي: أبى أن يكون مع الساجدين، كما صرّح به في "الحجر" وكما أشار إلى ذلك في "الأعراف" في قوله: {إِلَّا إِبْلِيسَ لَمْ يَكُنْ مِنَ السَّاجِدِينَ} وذكر عنه في سورة "ص" الاستكبار وحده في قوله: {إِلَّا إِبْلِيسَ اسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ}، وذكر عنه الإباء والاستكبار معاً في سورة "البقرة" في قوله: {إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ}. وقد بيّنا في سورة "البقرة" سبب استكباره في زعمه وأدلة بطلان شبهته في زعمه المذكور. وقد بيّنها في سورة "الكهف" كلام العلماء فيه. هل أصله ملك من الملائكة أولا؟
وقوله تعالى في هذه الآية الكريمة: {فَسَجَدُوا إِلَّا إِبْلِيسَ} صرّح في غير هذا الموضع أن السجود المذكور سجده الملائكة كلهم أجمعون لا بعضهم، وذلك في قوله تعالى:

ج / 4 ص -107- {فَسَجَدَ الْمَلائِكَةُ كُلُّهُمْ أَجْمَعُونَ إِلَّا إِبْلِيسَ}.
قوله تعالى: {فَقُلْنَا يَا آدَمُ إِنَّ هَذَا عَدُوٌّ لَكَ وَلِزَوْجِكَ فَلا يُخْرِجَنَّكُمَا مِنَ الْجَنَّةِ فَتَشْقَى إِنَّ لَكَ أَلَّا تَجُوعَ فِيهَا وَلا تَعْرَى وَأَنَّكَ لا تَظْمَأُ فِيهَا وَلا تَضْحَى}.
قوله تعالى في هذه الآية الكريمة: {إِنَّ هَذَا عَدُوٌّ لَكَ وَلِزَوْجِكَ} قد قدّمنا الآيات الموضحة له في "الكهف" فأغنى ذلك عن إعادته هنا.
وقوله في هذه الآية الكريمة: {فَتَشْقَى} أي: فتتعب في طلب المعيشة بالكدّ والاكتساب. لأنه لا يحصل لقمة العيش في الدنيا بعد الخروج من الجنة حتى يحرث الأرض، ثم يزرعها، ثم يقوم على الزرع حتى يدرك، ثم يدرسه، ثم ينقيه، ثم يطحنه، ثم يعجنه، ثم يخبره. فهذا شقاؤه المذكور.
والدليل على أن المراد بالشقاء في هذه الآية: التعب في اكتساب المعيشة قوله تعالى بعده: {إِنَّ لَكَ أَلَّا تَجُوعَ فِيهَا وَلا تَعْرَى وَأَنَّكَ لا تَظْمَأُ فِيهَا وَلا تَضْحَى} يعني احذر من عدوك أن يخرجك من دار الراحة التي يضمن لك فيها الشبع والري، والكسوة والسكن. قال الزمخشري: وهذه الأربعة هي الأقطاب التي يدور عليها كفاف الإنسان، فذكره استجماعها له في الجنة، وأنه مكفي لا يحتاج إلى كفاية كاف، ولا إلى كسب كاسب كما يحتاج إلى ذلك أهل الدنيا. وذكرها بلفظ النفي لنقائضها التي هي الجوع والعري والظمأ والضحو ليطرق سمعه بأسامي أصناف الشقوة التي حذره منها، حتى يتحامى السبب الموقع فيها كراهة لها. ا هـ.
فقوله في هذه الآية الكريمة: { إِنَّ لَكَ أَلَّا تَجُوعَ فِيهَا وَلا تَعْرَى} قرينة واضحة على أن الشقاء المحذر منه تعب الدنيا في كدّ المعيشة ليدفع به الجوع والظمأ والعري والضحاء. والجوع معروف، والظمأ: العطش. والعري بالضم: خلاف اللبس.
وقوله: {وَلا تَضْحَى} أي: لا تصير بارزاً للشمس، ليس لك ما تستكن فيه من حرّها. تقول العرب: ضحى يضحى، كرضى يرضى. وضحى يضحى كسعى يسعى إذا كان بارزاً لحر الشّمس ليس له ما يكنه منه, ومن هذا المعنى قول عمر بن أبي ربيعة:

رأت رجلاً أيما إذا الشمس عارضت فيضحي وأما بالعشي فينحصر

وقول الآخر:

ضحيت له كي أستظل بظله إذا الظل أضحى في القيامة قالصا

ج / 4 ص -108- وقرأ هذا الحرف عامة السبعة ما عدا نافعاً وشعبة عن عاصم {وَأَنَّكَ لا تَظْمَأُ} بفتح همزة "أن" ، والمصدر المنسبك من "أن" وصلتها معطوف على المصدر المنسبك من "أن" وصلتها في قوله: { إِنَّ لَكَ أَلَّا تَجُوعَ} أي: وإن لك أنك لا تظمأ فيها ولا تضحى. ويجوز في المصدر المعطوف المذكور النصب والرفع، كما أشار إلى ذلك في الخلاصة بقوله:

وجائز رفعك معطوفاً على منصوب إن بعد أن تستكملا

وإيضاح تقدير المصدرين المذكورين: إن لك عدم الجوع فيها، وعدم الظمأ.
تنبيه
أخذ بعض العلماء من هذه الآية الكريمة وجوب نفقة الزوجة على زوجها لأن الله لما قال {إِنَّ هَذَا عَدُوٌّ لَكَ وَلِزَوْجِكَ فَلا يُخْرِجَنَّكُمَا مِنَ الْجَنَّةِ} بخطاب شامل لآدم وحواء، ثم خصّ آدم بالشقاء دونها في قوله {فَتَشْقَى} دلّ ذلك على أنه هو المكلف بالكدّ عليها وتحصيل لوازم الحياة الضرورية لها: من مطعم، ومشرب، وملبس، ومسكن.
قال أبو عبد الله القرطبي رحمه الله في تفسير هذه الآية الكريمة ما نصه: وإنما خصه بذكر الشقاء ولم يقل فتشقيا: يعلّمنا أن نفقة الزوجة على الزوج، فمن يومئذ جرت نفقة النساء على الأزواج. فلما كانت نفقة حواء على آدم كذلك نفقات بناتها على بني آدم بحق الزوجية. وأعلمنا في هذه الآية: أن النفقة التي تجب للمرأة على زوجها هذه الأربعة: الطعام، والشراب، والكسوة، والمسكن. فإذا أعطاها هذه الأربعة فقد خرج إليها من نفقتها، فإن تفضل بعد ذلك فهو مأجور. فأما هذه الأربعة فلا بدّ منها. لأن بها إقامة المهجة ا هـ منه.
وذكر في قصة آدم: أنه لما أهبط إلى الأرض أهبط إليه ثور أحمر وحبات من الجنة، فكان يحرث على ذلك الثور ويمسح للعرق عن جبينه وذلك من الشقاء المذكور في الآية.
والظاهر أن الذي في هذه الآية الكريمة من البديع المعنوي في إصطلاح البلاغيين، هو ما يسمى "مراعاة النظير" ، ويسمى "التناسب والائتلاف. والتوفيق والتلفيق" . فهذه كلها أسماء لهذا النوع من البديع المعنوي. وضابطه: أنه جمع أمر وما يناسبه لا بالتضاد. كقوله تعالى: {الشَّمْسُ وَالْقَمَرُ بِحُسْبَانٍ} فإن الشمس والقمر متناسبان

ج / 4 ص -109- لا بالتضاد. وكقول البحتري يصف الإبل الأنضاء المهازيل، أي الرماح:

كالقسي المعطفات بل الأسهم مبرية بل الأوتار

وبيّن الأسهم والقسي المعطفات والأوتار مناسبة في الرقة وإن كان بعضها أرق من بعض، وهي مناسبة لا بالتضاد. وكقول ابن رشيق:

أصح وأقوى ما سمعناه في الندى من الخبر المأثور منذ قديم

أحاديث ترويها السيول عن الحيا عن البحر عن كف الأمير تميم

فقد ناسب بين الصحة والقوة، والسماع والخبر المأثور، والأحاديث والرواية، وكذا ناسب بين السيل والحيا وهو المطر، والبحر وكف الأمير تميم، وكقول أسيد بن عنقاء الفزاري:

كأن للثريا علقت في جبينه وفي خده الشعري وفي جهة البدر

فقد ناسب بين الثريا والشعري والبدر، كما ناسب بين الجبين والوجنة والوجه. وأمثلة هذا النوع كثيرة معروفة في فن البلاغة.
وإذا علمت هذا فاعلم أنه جلّ وعلا ناسب في هذه الآية الكريمة في قوله {إِنَّ لَكَ أَلَّا تَجُوعَ فِيهَا وَلا تَعْرَى} بين نفي الجوع المتضمن لنفي الحرارة الباطنية والألم الباطني الوجداني، وبين نفي العري المتضمن لنفي الألم الظاهري من أذى الحر والبرد، وهي مناسبة لا بالتضاد. كما أنه تعالى ناسب فيقوله {وَأَنَّكَ لا تَظْمَأُ فِيهَا وَلا تَضْحَى} بين نفي الظمأ المتضمن لنفي الألم الباطني الوجداني الذي يسببه الظمأ. وبين نفي الضحى المتضمن لنفي الألم الظاهري الذي يسببه حر الشمس ونحوه كما هو واضح.
بما ذكرنا تعلم أن قول من قال: إن في هذه الآية المذكورة ما يسمع قطع النظير عن النظير، وأن الغرض من قطع النظير عن النظير المزعوم تحقيق تعداد هذه النعم وتكثيرها. لأن لو قرن النظير بنظيره لأوهم أن المعدودات نعمة واحدة، ولهذا قطع الظمأ عن الجوع، والضخو عن الكسوة، مع ما بين ذلك من التناسب. وقالوا: ومن قطع النظير عن النظير المذكور قول امرىء القيس:

كأني لم أركب جواداً للذة ولم أتبطن كاعبا ذات خلخال

ولم أسبا الزق الروي ولم أقل لخيل كرى كرة بعد إجفال

ففطع ركوب الجواد من قوله "فخيل كرىّ كرة" وقطع "تبطن الكاعب" , عن

ج / 4 ص -110- شرب "الزق الروي" مع التناسب في ذلك. وغرضه أن يعدد ملاذه ومفاخره ويكثرها. كله كلام لا حاجة له لظهور المناسبة بين المذكورات في الآية كما أوضحنا، والعلم عند الله تعالى.
قوله تعالى: {فَوَسْوَسَ إِلَيْهِ الشَّيْطَانُ قَالَ يَا آدَمُ هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ وَمُلْكٍ لا يَبْلَى}.
الوسوسة والوسواس: الصوت الخفي. ويقال لهمس الصائد والكلاب، وصوت الحلي: وسواس. والوسوس بكسر الواو الأول مصدر، وبفتحها الاسم، وهو أيضاً من أسماء الشيطان، كما في قوله تعالى: {مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ} ويقال لحديث النفس: وسواس ووسوسة. ومن إطلاق الوسواس على صوت الحلي قول الأعشى:

تسمع للحلي وسواساً إذا انصرفت كما استعان بريح عشرق زجل

ومن إطلاقه على همس الصائد قول ذي الرمة:

فبات يشئزه ثأد ويسهره تذؤب الريح والوسواس والهضب

وقول رؤبة:

وسوس يدعو مخلصاً رب الفلق سرا وقد أون تأوين العقق

في الزرب لو يمضع شربا ما بصق

وإذا علمت ذلك فاعلم: أن قوله تعالى في هذه الآية الكريمة {فَوَسْوَسَ إِلَيْهِ الشَّيْطَانُ} أي: كلمه كلاماً خفيّاً فسمعه منه آدم وفهمه. والدليل على أن الوسوسة المذكورة في هذه الآية الكريمة كلام من إبليس سمعه آدم وفهمه أنه فسّر الوسوسة في هذه الآية بأنها قول، وذلك في قوله {فَوَسْوَسَ إِلَيْهِ الشَّيْطَانُ قَالَ يَا آدَمُ هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ}. فالقول المذكور هو الوسوسة المذكورة. وقد أوضح هذا في سورة "الأعراف" وبيّن أنه وسوس إلى حواء أيضاً مع آدم، وذلك في قوله: {فَوَسْوَسَ لَهُمَا الشَّيْطَانُ} إلى قوله {وَقَاسَمَهُمَا إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ فَدَلَّاهُمَا بِغُرُورٍ} لأن تصريحه تعالى في آية "الأعراف" هذه بأن إبليس قاسمهما أي حلف لهما على أنه ناصح لهما فيما ادّعاه من الكذب: دليل واضح على أن الوسوسة المذكورة كلام مسموع. واعلم: أن في وسوسة الشيطان إلى آدم إشكالاً

ج / 4 ص -111- معروفاً، وهو أن يقال: إبليس قد أخرج من الجنة صاغراً مذموماً مدحوراً، فكيف أمكنه الرجوع إلى الجنة حتى وسوس لآدم؟ والمفسرون يذكرون في ذلك قصة الحية، وأنه دخل فيها فأدخلته الجنة، والملائكة الموكّلون بها لا يشعرون بذلك. وكل ذلك من الإسرائيليات. والواقع أنه لا إشكال في ذلك، لإمكان أن يقف إبليس خارج الجنة قريباً من طرفها بحيث يسمع آدم كلامه وهو في الجنة، وإمكان أن يدخله الله إياها لامتحان آدم وزوجه، لا لكرامة إبليس. فلا محال عقلاً في شيء من ذلك. والقرآن قد جاء بأن إبليس كلّم آدم، وحلف له حتى غره وزوجه بذلك. وقوله في هذه الآية الكريمة {عَلَى شَجَرَةِ الْخُلْدِ}
 أضاف الشجرة إلى الخلد وهو الخلود. لأن من أكل منها يكون في زعمه الكاذب خالداً لا يموت ولا يزول، وكذلك يكون له في زعمه ملك لا يبلى أي: لا ينفى ولا ينقطع. وقد قدّمنا أن قوله هنا: {وَمُلْكٍ لا يَبْلَى} يدّل لمعنى قراءة من قرأ {إِلَّا أَنْ تَكُونَا مَلَكَيْنِ} بكسر اللام. وقوله {أَوْ تَكُونَا مِنَ الْخَالِدِينَ} هو معنى قوله في "طه" : {هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ}.
والحاصل: أن إبليس لعنه الله كان من جملة ما وسوس به إلى آدم وحواء: أنهما إلى أن أكلا من الشجرة التي نهاهما الله عنها نالا الخلود والملك، وصارا ملكين، وحلف لهما أنه ناصح لهما في ذلك، يريد لهما الخلود والبقاء والملك فدلاهما بغرور. وفي القصة: أن آدم لما سمعه يحلف بالله اعتقد من شدّة تعظيمه لله أنه لا يمكن أن يحلف به أحد على الكذب، فأنساه ذلك العهد بالنهي عن الشجرة.
تنبيه
في هذه الآية الكريمة سؤال معروف، وهو أن يقال: كيف عدى فعل الوسوسة في "طه" بإلى, في قوله {فَوَسْوَسَ إِلَيْهِ الشَّيْطَانُ} مع أنه عداه في "الأعراف" باللام في قوله {فَوَسْوَسَ لَهُمَا الشَّيْطَانُ}. وللعلماء عن هذا السؤال أجوبة.
أحدها: أن حروف الجر يخلف بعضها بعضاً. فاللام تأتي بمعنى إلى كعكس ذلك.
قال الجوهري في صحاحه: وقوله تعالى: {فَوَسْوَسَ لَهُمَا الشَّيْطَانُ} يريد إليهما، ولكن العرب توصل بهذه الحروف كلها الفعل ا هـ. وتبعه ابن منظور في اللسان. ومن الأجوبة عن ذلك: إرادة التضمين، قال الزمخشري في تفسير هذه الآية:

ج / 4 ص -112- فإن قلت كيف عدى "وسوس" تارة باللام في قوله {فَوَسْوَسَ لَهُمَا الشَّيْطَانُ} وأخرى بإلى؟ قلت: وسوسة الشيطان كولولة الثكلى، ووعوعة الذئب، ووقوقة الدجاجة، في أنها حكايات للأصوات، وحكمها حكم صوت وأجرس. ومنه وسوس المبرسم وهو موسوس بالكسر والفتح لحن.
وأنشد ابن الأعرابي:

وسوس يدعو مخلصا رب الفلق ... ... ... ... ... ... ... ... ...

فإذا قلت: وسوس له. فمعناه لأجله. كقوله:

أجرس لها يا ابن أبي كباش فما لها الليلة من إنفاش

غير السرى وسائق نجاش
ومعنى: {فَوَسْوَسَ إِلَيْهِ} أنهى إليه الوسوسة. كقوله: حدث إليه وأسرّ إليه, ا هـ منه. وهذا الذي أشرنا إليه هو معنى الخلاف المشهور بين البصريين والكوفيين في تعاقب حروف الجر. وإتيان بعضها مكان بعض هل هو بالنظر إلى التضمين، أو لأن الحروف يأتي بعضها بمعنى بعض؟ وسنذكر مثالاً واحداً من ذلك يتضح به المقصود. فقوله تعالى مثلاً: {وَنَصَرْنَاهُ مِنَ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآياتِنَا}، على القول بالتضمين. فالحرف الذي هو "من" وارد في معناه لكن "نصر" هنا مضمنة معنى الإنجاء والتخليص، أي أنجيناه وخلصناه من الذين كذبوا بآياتنا. والإنجاء مثلاً يتعدى بمن. وعلى القول الثاني فـ"نصر" وارد في معناه، لكن "من" بمعنى على، أي نصرناه على القوم الذين كذبوا الآية، وهكذا في كل ما يشاكله.
وقد قدّمنا في سورة "الكهف" أن اختلاف العلماء في تعيين الشجرة التي نهى الله آدم عن الأكل منها اختلاف لا طائل تحته، لعدم الدليل على تعيينها، وعدم الفائدة في معرفة عينها. وبعضهم بقول: هي السنبلة. وبعضهم يقول: هي شجرة الكرم. وبعضهم يقول: هي شجرة التين، إلى غير ذلك من الأقوال. قوله تعالى: {فَأَكَلا مِنْهَا فَبَدَتْ لَهُمَا سَوْآتُهُمَا وَطَفِقَا يَخْصِفَانِ عَلَيهِمَا مِنْ وَرَقِ الْجَنَّةِ}. الفاء في قوله {فَأَكَلا} تدّل على أن سبب أكلهما هو وسوسة الشيطان المذكورة قبله في قوله: {فَوَسْوَسَ إِلَيْهِ الشَّيْطَانُ} أي: فأكلا منها بسبب تلك الوسوسة. وكذلك الفاء في قوله: {فَبَدَتْ لَهُمَا سَوْآتُهُمَا} تدّل على أن سبب ذلك هو أكلهما من الشجرة

ج / 4 ص -113- المذكورة، فكانت وسوسة الشيطان سبباً للأكل من تلك الشجرة. وكان الأكل منها سبباً لبدو سوءاتهما. وقد تقرر في الأصول في مسلك "الإيماء والتنبيه": أن الفاء تدّل على التعليل كقولهم: سها فسجد، أي لعلة سهوه. وسرق فقطعت يده، أي لعلة سرقته. كما قدّمناه مراراً. وكذلك قوله هنا: {فَوَسْوَسَ إِلَيْهِ الشَّيْطَانُ قَالَ يَا آدَمُ هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ وَمُلْكٍ لا يَبْلَى 120 فَأَكَلا مِنْهَا} أي: بسبب تلك الوسوسة فبدت لهما سوءاتها، أي: بسبب ذلك الأكل، ففي الآية ذكر السبب وما دلّت عليه الفاء هنا كما بيّنا من أن وسوسة الشيطان هي سبب ما وقع من آدم وحواء جاء مبيّناً في مواضع من كتاب الله، كقوله تعالى: {فَأَزَلَّهُمَا الشَّيْطَانُ عَنْهَا فَأَخْرَجَهُمَا مِمَّا كَانَا فِيهِ} فصرّح بأن الشيطان هو الذي أزلهما. وفي القراءة الأخرى "فأزالهما" وأنه هو الذي أخرجهما مما كانا فيه، أي من نعيم الجنة، وقوله تعالى: {يَا بَنِي آدَمَ لا يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ يَنْزِعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْآتِهِمَا}، وقوله: {فَدَلَّاهُمَا بِغُرُورٍ} إلى غير ذلك من الآيات.
وما ذكره جلّ وعلا في آية "طه" هذه من ترتب بدو سوءاتهما على أكلهما من تلك الشجرة أوضحه في غير هذا الموضع، كقوله في "الأعراف" : {فَلَمَّا ذَاقَا الشَّجَرَةَ بَدَتْ لَهُمَا سَوْآتُهُمَا}، وقوله فيها. أيضاً: {كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ يَنْزِعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْآتِهِمَا}.
وقد دلّت الآيات المذكورة على أن آدم وحواء كانا في ستر من الله يستر به سوءاتهما، وأنهما لما أكلا من الشجرة التي نهاهما ربهما عنهما انكشف ذلك الستر بسبب تلك الزلة. فبدت سوءاتهما أي عوراتهما. وسميت العورة سوءة لأن انكشافها يسوء صاحبها، وصارا يحاولان ستر العورة بورق شجر الجنة، كما قال هنا: {وَطَفِقَا يَخْصِفَانِ عَلَيهِمَا مِنْ وَرَقِ الْجَنَّةِ}، وقال في "الأعراف" : {فَلَمَّا ذَاقَا الشَّجَرَةَ بَدَتْ لَهُمَا سَوْآتُهُمَا وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِنْ وَرَقِ الْجَنَّةِ}.
وقوله: {وَطَفِقَا} أي: شرعا. فهي من أفعال الشروع، ولا يكون خير أفعال الشروع إلا فعلاً مضارعاً غير مقترن بـ"أن" وإلى ذلك أشار في الخلاصة بقوله:

... ... وترك أن مع ذي الشروع وجبا

كأنشأ السائق يحدو وطفق وكذا جعلت وأخذت وعلق

ج / 4 ص -114- فمعنى قوله: {وَطَفِقَا يَخْصِفَانِ} أي: شرعا يلزقان عليهما من ورق الجنة بعضه ببعض ليسترا به عوراتهما. والعرب تقول: خصف النعل يخصفها: إذا خرزها: وخصف الورق على بدنه: إذا ألزقها وأطبقها عليه ورقة ورقة. وكثير من المفسرين يقولون: إن ورق الجنة التي طفق آدم وحواء يخصفان عليهما منه إنه ورق التين. والله تعالى أعلم.
واعلم أن الستر الذي كان على آدم وحواء، وانكشف عنهما لما ذاقا الشجرة اختلف العلماء في تعيينه.
فقالت جماعة من أهل العلم: كان عليهما لباس من جنس الظفر. فلما أكلا من الشجرة أزاله الله عنهما إلا ما أبقى على رؤوس الأصابع. وقال بعض أهل العلم: كان لباسهما نوراً يستر الله به سوءاتهما. وقيل: لباس من ياقوت، إلى غير ذلك من الأقوال. وهو من الاختلاف الذي لا طائل تحته، ولا دليل على الواقع فيه كما قدّمنا كثيراً من أمثلة ذلك في سورة "الكهف" . وغاية ما دلّ عليه القرآن: أنهما كان عليهما لباس يسترهما الله به. فلما أكلا من الشجرة نزع عنهما فبدت لهما سوءاتهما. ويمكن أن يكون اللباس المذكور الظفر أو النور، أو لباس التقوى، أو غير ذلك من الأقوال المذكورة فيه.
وأسند جلّ وعلا إبداء ما وورى عنهما من سوءاتهما إلى الشيطان قوله: {لِيُبْدِيَ لَهُمَا مَا وُورِيَ عَنْهُمَا مِنْ سَوْآتِهِمَا}, كما أسند له نزع اللباس عنهما في قوله تعالى: {كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ يَنْزِعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْآتِهِمَا} لأنه هو المتسبب في ذلك بوسوسته وتزيينه كما قدّمناه قريباً. وفي هذه الآية الكريمة سؤال معروف، وهو أن يقال: كيف جعل سبب الزلة في هذه الآية وهو وسوسة الشيطان مختصاً بآدم دون حواء قوله: {فَوَسْوَسَ إِلَيْهِ الشَّيْطَانُ} مع أنه ذكر أن تلك الوسوة سببت الزلة لهما معاً كما أوضحناه.
والجواب ظاهر، وهو أنه بيّن في "الأعراف" أنه وسوس لحواء أيضاً مع آدم في القصة بعينها في قوله: {فَوَسْوَسَ لَهُمَا الشَّيْطَانُ} فبيّنت آية "الأعراف" ما لم تبيّنه آية "طه" كما ترى، والعلم عند الله تعالى.
مسألة
أخذ بعض أهل العلم من هذه الآية الكريمة: وجوب ستر العورة، لأن قوله: {وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِنْ وَرَقِ الْجَنَّةِ} يدّل على قبح انكشاف العورة، وأنه ينبغي بذل

ج / 4 ص -115- الجهد في سترها. قال القرطبي رحمه الله في تفسيره في سورة "الأعراف" ما نصه: وفي الآية دليل على قبح كشف العورة، وأن الله أوجب عليهما الستر، ولذلك ابتدرا إلى سترها، ولا يمتنع أن يؤمرا بذلك في الجنة كما قيل لهما {حَيْثُ شِئْتُمَا وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ}. وقد حكى صاحب البيان عن الشافعي: أن من لم يجد ما يستر به عورته إلا ورق الشجر لزمه أن يستتر بذلك. لأنه سترة ظاهرة، عليه التستر بها كما فعل آدم في الجنة. والله أعلم. انتهى كلام القرطبي.
ووجوب ستر العورة في الصّلاة مجمع عليه بين المسلمين. وقد دلّت عليه نصوص من الكتاب والسنة، كقوله تعالى: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ}، وكبعثه صلى الله عليه وسلم من ينادي عام حج أبي بكر بالناس عام تسع: "إلا يحج بعد هذا العام مشرك، وألا يطوف بالبيت عريان" . وكذلك لا خلاف بين العلماء في منع كشف العورة أمام الناس. وسيأتي بعض ما يتعلق بهذا إن شاء الله في سورة "النور" .
فإن قيل: لم جمع السوءات في قوله {سَوْآتُهُمَا} مع أنهما سوأتان فقط؟ فالجواب من ثلاثة أوجه:
الوجه الأول: أن آدم وحواء كل واحد منهما له سوءتان: القبل والدبر، فهي أربع، فكل منهما يرى قبل نفسه وقبل الآخر، ودبره. وعلى هذا فلا إشكال في الجمع.
الوجه الثاني: أن المثنى إذا أضيف إليه شيئان هما جزاءه جاز في ذلك المضاف الذي هو شيئان الجمع والتثنية، والإفراد، وأفصحها الجمع، فالإفراد، فالتثنية على الأصح، سواء كانت الإضافة لفظاً أو معنى. ومثال اللفظ: شوبت رؤوس الكبشين أو رأسهما، أو رأسيهما. ومثال المعنى: قطعت من الكبشين الرؤوس، أو الرأس، أو الرأسين. فإن فرق المثنى المضاف إليه فالمختار في المضاف الإفراد، نحو: على لسان داود وعيسى ابن مريم. ومثال جمع المثنى المضاف المذكور الذي هو الأفصح قوله تعالى {فَقَدْ صَغَتْ قُلُوبُكُمَا}، وقوله تعالى: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا}، ومثال الإفراد قول الشاعر:

حمامة بطن الواديين ترنمي سقاك من الغر الغوادي مطيرها

ومثال التثنية قول الراجز:

ومهمهين قذفين مرتين ظهراهما مثل ظهور الترسين

ج / 4 ص -116- والضمائر الراجعة إلى المضاف المذكور المجموع لفظاً وهو مثنى معنى يجوز فيها الجمع نظراً إلى اللفظ، والتثنية نظراً إلى المعنى، فمن الأول قوله:

خليلي لا تهلك نفوسكما أسى فإن لهما فيما به دهيت أسى

ومن الثاني قوله:

قلوبكما يغشاهما الأمن عادة إذا منكما الأبطال يغشاهم الذعر

الوجه الثالث: ما ذهب مالك بن أنس من أن أقل الجمع اثنان. قال في مراقي السعود:

أقل معنى الجمع في المشتهر الاثنان في رأي الإمام الحميري

وأما إن كان الاثنان المضافان منفصلين عن المثنى المضاف إليه، أي كانا غير جزأيه فالقياس الجمع وفاقاً للفراء، كقولك: ما أخرجكما من بيوتكما، وإذا أويتما إلى مضاجعكما، وضرباه بأسيافهما، وسألتا عن إنفاقهما على أزواجهما، ونحو ذلك.
قوله تعالى: {وَعَصَى آدَمُ رَبَّهُ فَغَوَى}.
المعصية خلاف الطاعة. فقوله {وَعَصَى آدَمُ رَبَّهُ فَغَوَى} أي: لم يطعه في اجتناب ما نهاه عنه مِن قُربان تلك الشجرة.
وقوله: {فَغَوَى} الغي: الضلال، وهو الذهاب عن طريق الصواب. فمعنى الآية: لم يُطِع آدمُ ربَّه فأخطأ طريق الصواب بسبب عدم الطاعة، وهذا العصيان والغي بيَّن الله جلّ وعلا في غير موضع مِن كتابه
أن المراد به: أن الله أباح له أن يأكل هو وامرأته مِن الجنة رَغَداً حيثُ شاءَا، ونهاهما أن يَقَرَبا شجرة مُعينة من شجرها. فلم يزل الشيطان يُوسوس لهما ويَحْلِف لهما بالله إنه لهما النَاصِح، وإنَّهما إنْ أكلا منهما نالا الخُلود والملْك الذي لا يَبْلى. فخدعهما بذلك كما نصّ الله على ذلك في قوله: {وَقَاسَمَهُمَا إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ فَدَلَّاهُمَا بِغُرُورٍ} فأكلا منها. وكان بعض أهل العلم يقول: من خادَعَنا بالله خَدَعنا. وهو مَروي عن عُمر. وفي حديث أبي هريرة عند أبي داود والترمذي والحاكم: "المؤمن غِرُّ كريم، والفاجر خِبٌّ لئيم" . وأنشد لذلك نفطويه:

إن الكريم إذا تَشاء خَدَعْتَه وترى اللئيم مجرباً لا يُخْدع

ج / 4 ص -117- فآدم عليه الصّلاة والسّلام ما صدَرَتْ منه الزلة إلا بسبب غرور إبليس له. وقد قدّمنا قول بعض أهل العلم: إن آدم مِن شدة تعظيمه لله اعتقد أنه لا يمكن أن يَحْلِف به أحد وهو كاذب فأنساه حلف إبليس بِالله العَهْد بالنهي عن الشجرة. وقول بعض أهل العلم: إن معنى قوله: {فَغَوَى} أي: فسد عليه عيشه بِنُزوله إلى الدنيا.
قالوا: والغي: الفساد، خلاف الظاهر وإن حكاه النقاش واختاره القشيري واستحسنه القرطبي.
وكذلك قول من قال {فَغَوَى} أي: بشم من كثرة الأكل. والبشم: التخمة، فهو قول باطل. وقال فيه الزمخشري في الكشاف: وهذا وإن صحَّ على لغة من يقلب الياء المكسورة ما قبلها ألفاً فيقول في فَنِي وبَقِيَ، فنا وبقا، وهم بَنُو طَيْىء. تفسير خبيث، ا هـ منه. وما أشار إليه الزمخشري من لغة طَيْىء معروف. فهم يقولون للجارية: جاراة، وللناصية ناصاة، ويقولون في بَقِيَ بقى كَرَمَى. ومِن هذا اللغة قول الشاعر:

لعمرك لا أخشىَ التصعلك ما بقي على الأرض قيسي يسوق الأباعرا

وهذه اللغة التي ذكرها الزمخشري لا حاجة لها في التفسير الباطل المذكور، لأن العرب تقول: غوى الفصيل كرضى وكرمى: إذا بشم من اللبن.
وقوله تعالى في هذه الآية: {وَعَصَى آدَمُ} يدّل على أن معنى "غَوَى" ضلَّ عن طريق الصواب كما ذكرنا. وقد قدّمنا أن هذه الآية الكريمة وأمثالها في القرآن هي حجة من قال بأن الأنبياء غير معصومين مِن الصغائر. وعِصمة الأنبياء صلوات الله وسلامه عليهم مبحث أصولي لعلماء الأصول فيه كلام كثير واختلاف معروف، وسنذكر هنا طرفاً من كلام أهل الأصول في ذلك. قال ابن الحاجب في مختصره في الأصول:
مسألة
الأكثر على أنه لا يمتنع عقلاً على الأنبياء مَعْصية. وخالف الروافض، وخالف المعتزلة إلا في الصغائر. ومعتمدهم التقبيح العقلي. والإجماع على عصمتهم بعد الرسالة من تعمّد الكذب في الأحكام. لدلالة المعجزة على الصدق. وجوَّزه القاضي غلطاً وقال: دلّت على الصدق اعتقاداً. وأما غيره مِن المعاصي فالإجماع على عصمتهم من الكبائر والصغائر الخسيسة. والأكثر على جواز غيرهما. ا هـ منه بلفظه.
وحاصل كلامه: عصمتهم من الكبائر، ومن صغائر الخِسّة دون غيرها من الصغائر.

ج / 4 ص -118- وقال العّلامة العلوي الشنقيطي في "نشر البنود شرح مراقي السعود" في الكلام على قوله:

والأنبياء عُصِموا مما نهوا عنه ولم يكن لهم تفكّه

بجائز بل ذاك لِلتشريع أو نية الزلفى من الرفيع

ما نصّه: فقد أجمع أهل الملل والشرائع كلها على وجوب عصمتهم من تعمّد الكذب فيما دلّ المعجز القاطع على صدقهم فيه. كدعوى الرسالة، وما يبلغونه عن الله تعالى الخلائق. وصدور الكذب عنهم فيما ذكر سهواً أو نسياناً منعه الأكثرون وما سوى الكذب في التبليغ. فإن كان كُفراً فقد أجمعت الأُمَّة على عِصْمَتِهم منه قبل النبُوَّة وبعدها، وإن كان غيره فالجمهور على عِصْمَتهم مِن الكبائر عَمداً. ومخالف الجمهور الحشوية.
واختلف أهل الحق: هل المانع لِوقوع الكبائر مِنْهم عَمْداً العقل أو السمع؟ وأما المعتزلة فالعقل، وإن كان سهواً فالمختار العِصْمة منها. وأما الصغائر عمداً أو سهواً فقد جَوزها الجمهور عقلاً. لكنها لا تقع مِنْهم غير صغائر الخِسَّة فلا لا يجوز وقوعها منهم لا عمداً ولا سهواً. انتهى منه.
وحاصل كلامه: عصمتهم من الكذب فيما يُبلِّغونه عن الله ومن الكُفر والكبائر وصغائر الخسّة. وأن الجمهور على جواز وُقوع الصغائر الأخرى منهم عقلاً. غير أن ذلك لم يقع فعلاً. وقال أبو حيَّان في البحر في سورة "البقرة" وفي المنتخب للإمام أبي عبد الله محمد بن أبي الفضل المرسي ما ملخّصه: مَنعت الأمَّة وقوع الكفر من الأنبياء عليهم الصلاة والسلام، إلا الفضيلية من الخوارج قالوا: وقد وقع منهم ذنوب والذنب عندهم كُفر. وأجاز الإمامية إظهار الكُفر منهم على سبيل التقية. واجتمعت الأمة على عِصْمتهم مِن الكذب والتحريف فيما يتعلق بالتبليغ، فلا يَجوز عمداً ولا سهواً. ومِن الناس من جوّز ذلك سهواً. وأجمعوا على امتناع خطئهم في الفتيا عمداً. واختلفوا في السهو. وأما أفعالهم فقالت الحشوية: يجوز وقوع الكبائر منهم على جِهة العمد. وقال أكثر المعتزلة: بجواز الصغائر عمداً إلا في القول كالكذب. وقال الجبائي: يمتنعان عليهم إلا على جهة التأويل. وقيل: يمتنعان عليهم إلا على جهة السهو والخطأ، وهُم مأخُوذون بذلك وإن كان موضوعاً عن أمتهم. وقالت الرافضة يمتنع ذلك على كل جهة.
واختلف في وقت العِصْمة. فقالت الرافضة: مِن وَقْت مَوْلدهم. وقال كثير من المعتزلة: من وَقْت النبوة. والمختار عندنا أنه لم يصدر عنهم ذنب حالة النبوة البتَّة لا الكبيرة ولا الصغيرة. لأنهم لو صَدَر عنهم الذنب لكانوا أقل درجة من عصاة الأمة

ج / 4 ص -119- لعظيم شرفهم وذلك محال، ولئلا يكونوا غير مقبولي الشهادة، ولئلا يجب زَجْرهم وإيذاؤهم، ولئلا يُقْتَدَى بهم في ذلك. ولئلا يكونوا مُسْتَحِقِّين لِلعقاب، ولئِلا يفعلوا ضِد ما أُمِروا به لأنهم مُصْطفون، ولأن إبليس استثناهم في الإغواء, انتهى ما لخَّصناه من "المنتخب"، والقول في الدلائل لهذه المذاهب. وفي إبطال ما ينبغي إبطاله منها مذكور في كتب أصول الدين. انتهى كلام أبي حَيّان.
وحاصل كلام الأصوليِّين في هذه المسألة: عِصْمَتهم مِن الكُفر وفي كل ما يتعلق بالتبليغ، ومن الكبائر وصغائر الخسة كسرقة لقمة وتطفيف حبة، وأن أكثر أهل الأصول على جواز وقوع الصغائر غير الصغائر الخسة منهم. ولكن جماعة كثيرة مِن متأخِّري الأصوليِّين اختاروا أن ذلك وإن جاز عقلاً لم يَقع فعلاً، وقالوا: إنما جاء في الكتاب والسنَّة مِن ذلك أن ما فعلوه بتأويل أو نسياناً أو سهواً، أو نحو ذلك.
قال مقيّده - عفا الله وغفر له -: الذي يظهر لنا أنه الصواب في هذه المسألة: أن الأنبياء صلوات الله وسلامه عليهم لم يَقع منهم ما يزري بمراتبهم العَلِّية، ومناصبهم السامِيَة. ولا يستوجب خطأ منهم ولا نقصاً فيهم صَلوات الله وسلامه عليهم، ولو فَرَضْنا أنه وقع منهم بعض الذنوب لأِنهم يتداركون ما وقع منهم بالتوبة، والإخلاص، وصِدق الإنابة إلى الله حتى ينالوا بذلك أعلى درجاتهم فتكون بذلك درجاتهم أعلى من درجة من لم يرتكب شيئاً من ذلك. ومِما يوضح هذا قوله تعالى: {وَعَصَى آدَمُ رَبَّهُ فَغَوَى ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى}. فانظر أي أثر يبقى لِلعِصْيان والغي بعد توبة الله عليه، واجتبائه أي اصطفائه إياه، وهِدايته له، ولا شكّ أن بعض الزلات ينال صاحبها بالتوبة منها درجة أعلى من درجته قبل ارتكاب ذلك الزلة. والعلم عند الله تعالى.
قوله تعالى: {ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى}.
الاجتباء: الاصْطِفاء والاختيار. أي: ثم بعد ما صدر مِن آدم بمهلة اصطفاه ربه واختاره فتاب عليه وهداه إلى ما يُرضيه. ولم يبيِّن هنا السبب لذلك، ولكنه بيّن في غير هذا الموضع أنه تَلَقى مِن ربِّه كلمات فكانت سبب توبة ربه عليه، وذلك في قوله: {فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ}, أي: بسبب
تلك الكلمات كما تدّل عليه الفاء. وقد قدّمنا في سورة "البقرة" : أن الكلمات المذكورة هي المذكورة في سورة "الأعراف" في قوله تعالى: {قَالا رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ}

ج / 4 ص -120- وخير ما يفسّر به القرآن القرآن.
قوله تعالى: {قَالَ اهْبِطَا مِنْهَا جَمِيعاً بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ}.
الظاهر أن ألف الاثنين في قوله {اهْبِطَا} راجعة إلى آدَم وحَوَّاء المذكورين في قوله {فَأَكَلا مِنْهَا فَبَدَتْ لَهُمَا سَوْآتُهُمَا}، خلافاً لمن زعم أنها راجعة إلى إبليس وآدم، وأمْرَه إياهما بالهبوط مِن الجنّة المذكور في آية "طه" هذه جاء مُبيناً في غير هذا الموضع. كقوله في سورة "البقرة" : {وَقُلْنَا اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الْأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ}، وقوله فيها أيضاً: {قُلْنَا اهْبِطُوا مِنْهَا جَمِيعاً فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنْ تَبِعَ هُدَايَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ}، وقوله في "الأعراف" : {قَالَ اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الْأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ}. وفي هذه الآيات سؤال معروف، وهو أن يُقال: كيف جيء بصيغة الجمع في قوله {اهْبِطُوا} في "البقرة" و "الأعراف" وبصيغة التثنية في "طه" في قوله: {اهْبِطَا} مع أنه أَتْبع صيغة التثنية في "طه" بصيغة الجمع في قوله {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً} وأظهر الأجوبة عندي عن ذلك: أن التثنية باعتبار آدم وحَوَّاء فقط، والجمع باعتبارهما مع ذريتهما. خلافاً لمن زعم أن التثنية باعتبار آدم وإبليس، والجمع باعتبار معهم ذريتهما معهما، وخلافاً لمن زعم أن الجمع في قوله: {اهْبِطُوا}, مراد به آدم وحواء وإبليس والحَية. والدليل على أن الحية ليست مرادة في ذلك هو أنها لا تدخل في قوله {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً} لأنها غير مكلفة.
واعلم أن المفسِّرين يذكرون قِصّة الحية، وأنها كانت ذات قوائم أربع كالبختية من أحسن دابة خلقها الله، وأن إبليس دخل في فمها فأدخلته الجنة، فوسوس لآِدَم وحوَّاء بعد أن عرض نفسه على كثير من الدواب فلم يدخله إلا الحية. فأهبط هو إلى الأرض ولُعِنَتْ هي وردت قوائمها في جوفها، وجُعِلَت العداوة بَينها وبين بني آدم، ولذلك أمروا بقتلها. وبهذه المناسبة ذكر القرطبي رحمه الله في تفسيره في سورة "البقرة" جملاً من أحكام قتل الحيات. فذكر عن ساكنة بنت الجعد أنها روت عن سري بنت نبهان الغنوية أنها سمعت النَّبي صلى الله عليه وسلم يأمر بقتل الحيات صغيرها وكبيرها، وأسودها وأبيضها، ويرغِّب في ذلك. ثم ذكر عن ابن جريج عن عمرو بن دينار عن أبي عبيدة بن عبد الله بن مسعود حديثاً فيه: أن النَّبي صلى الله عليه وسلم أمر أصحابه بقتل حية فسبقتهم إلى جحرها. فأمرهم أن يضرموا عليها

ج / 4 ص -121- ناراً. وذكر عن علماء المالِكية أنهم خصّصوا بذلك النهي عن الاحراق بالنار، وعن أن يُعذب أحد بعذاب الله. ثم ذكر عن إبراهيم النخعي: أنه كره أن تحرق العقرب بالنار، وقال: هو مثله. وأجاب عن ذلك بأنه يحتمل أنه لم يبلغه الخبر المذكور. ثم ذكر حديث عبد الله بن مسعود الثابت في الصحيحين قال: كنا مع النَّبي صلى الله عليه وسلم في غار، وقد أنزلت عليه {وَالْمُرْسَلاتِ عُرْفاً} فنحن نأخذها من فيه رطبة، إذ خرجَتْ علينا حية فقال: "اقْتُلُوهَا" ،فابتدرناها لِنَقْتُلَهَا، فسبقَتْنَا. فقال رسول الله صلى الله عليه وسلم: "وقاها الله شرَّكم كما وقاكُم شرَّها" فلم يضرم ناراً، ولا احتمال في قتلها، وأجاب هو عن ذلك، بأنه يحتمل أنه لم يجد ناراً في ذلك الوقت، أو لم يكن الجحر بهيئة ينتفع بالنار هناك، مع ضرر الدخان وعدم وصوله إلى الحية. ثم ذكر أن الأمر بقتل الحيات من الإرشاد إلى دفع المضرة المخرفة من الحيات ثم ذكر أن الأمر بقتل الحيات عام في جميع أنواعها إن كانت غير حيات البيوت، ثم ذكر فيما خرجه أبو داود من حديث عبد الله بن مسعود: "اقتلوا الحيات كلهن، فمن خاف ثأرهن فليس مني" ثم ذكر أن حيات البيوت لا تقتل حتى تؤذن ثلاثة أيام. لحديث: "إن بالمدينة جناً قد أسلموا، فإذا رأيتم منهم شيئاً فآذنوه ثلاثة أيام" ثم ذكر أن بعض العلماء خصّ ذلك بالمدينة دون غيرها. لحديث: "إن بالمدينة جنا قد أسلموا" . قالوا: ولا نعلم هل أسلم من جن غير المدينة أحداً ولا. قاله ابن نافع. ثم ذكر عن مالك النهي عن قتل جنان البيوت في جميع البلاد. ثم قال: وهو الصحيح. لأن الله عزّ وجل قال: {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ}. وفي صحيح مسلم عن عبد الله بن مسعود عن النَّبي صلى الله عليه وسلم قال: "أتاني داعي الجن فذهبت معهم فقرأت عليهم القرآن ـ وفيه ـ سألوه الزاد وكانوا من جن الجزيرة" وسيأتي بكماله في سورة "الجن" إن شاء الله تعالى. وإذا ثبت هذا فلا يقتل شيء منها حتى يخرج عليه وينذر، على ما يأتي بيانه إن شاء الله.
ثم قال: روى الأئمة عن أبي السائب مولى هشام بن زهرة: أنه دخل على أبي سعيد الخدري في بيته، قال: فوجدته يصلي فجلست أنتظره حتى يقضي صلاته، فسمعت تحريكاً في عراجين ناحية البيت، فالتفت فإذا حية فوثبت لأقتلها فأشار إلَي أن أجلس فجلست، فلما انصرف أشار إلى بيت في الدار فقال: أترى هذا البيت؟ فقلت نعم. قال: كان فيه فتى منا حديث عهد بعرس، قال: فخرجنا مع رسول الله صلى الله عليه وسلم إلى الخندق، فكان ذلك الفتى يستأذن رسول الله صلى الله عليه وسلم بأنصاف النهار فيرجع إلى أهله، فاستأذنه يوماً

ج / 4 ص -122- فقال له رسول الله صلى الله عليه وسلم: "خُذْ عليك سلاحَك، فإنَّني أخْشَى عليك قُريظة" فأخذ الرجل سلاحه ثم رجع، فإذا امرأته بين البابين قائمة، فأهوى إليها بالرمح ليطعنها به وأصابته غيرة. فقالت له: اكفُف عليك رمحك، وادخل البيت حتى تنظر ما الذي أخرجني، فدخل فإذا بحية عظيمة مُنطوية على الفراش، فأهوى إليها بالرمح فانتظمها به، ثم خرج فركزه في الدار فاضطربت عليه، فما يدري أيُّهما كان أسرع موتاً الحية أم الفتى. قال: فجئنا إلى رسول الله صلى الله عليه وسلم فذكرنا ذلك له، وقلنا: أدع الله يحيه لنا: فقال: "استغفروا لأخيكم" ـ ثم قال: "إن بالمدينة جناً قد أسلموا، فإذا رأيتم منهم شيئاً فأذنوه ثلاثة أيام فإن بدا لكم بعد ذلك فأقتلوه فإنما هو شيطان" . وفي طريق أخرى فقال رسول الله صلى الله عليه وسلم: "إن لهذه البيوت عوامر، فإذا رأيتم شيئاً منهم فحرِّجوا عليها ثلاثاً، فإن ذهب وإلا فاقتلوه فإنه كافر ـ وقال لهم: ـ اذهبوا فادفنوا صاحبكم" . ثم قال: قال علماؤنا رحمة الله عليهم: لا يفهم من هذا الحديث أن هذا الجان الذي قتله الفتى كان مسلماً، وأن الجنّ قتلته به قصاصاً. لأنه لو سلم أن القصاص مشروع بيننا وبين الجنّ لكان إنما يكون في العمد المحض، وهذا الفتى لم يقصد ولم يتعمد قتل نفس مسلمة إذ لم يكن عنده علم من ذلك، وإنما قصد إلى قتل ما سُوغ قتل نوعه شرعاً، فهذا قتل خطأ ولا قصاص فيه. فالأولى أن يقال: إن كفار الجنّ أو فسقتهم قتلوا الفتى بصاحبهم عدْواً وانتقاماً. وقد قَتلت سعد بن عبادة رضي الله عنه، وذلك أنه وجد ميتاً في مغتسله وقد أخضر جسده، ولم يشعروا بموته حتى سمعوا قائلاً يقول ولا يرون أحداً:

قد قتلنا سيد الخز رج سعد بن عُباده

ورميناه بسهمين فلم تُخْطِ فُؤاده

وإنما قال النَّبي صلى الله عليه وسلم: "إن بالمدينة جناً قد أسلموا" ليبيّن طريقاً يحصل به التحرز من قتل المسلم منهم، ويتسلّط به على قتل الكافر منهم. وروي من وجوه: أن عائشة زوج النَّبي صلى الله عليه وسلم قَتَلَت جاناً. فأُريت في المنام أن قائلاً يقول لها: لقد قتلتِ مُسلماً. فقالت: لو كان مُسلماً لم يدخل على أزواج النَّبي صلى الله عليه وسلم. قال: ما دخل عليك إلا وعليك ثيابك. فأصبحت فأمرت باثني عشر ألف درهم فجُعلت في سبيل الله. وفي رواية: ما دخل عليك إلا وأنت مستترة. فتصدقت وأعتقت رقاباً. وقال الربيع بن بدر: الجان من الحيات التي نهى النَّبي صلى الله عليه وسلم عن قتلها ـ هي التي تمشي ولا تلتوي. وعن علقمة نحوه. ثم ذكر صفة إنذار حيات البيوت فقال: قال مالك: أحب إليّ أن ينذروا ثلاثة أيام. وقاله عيسى بن دينار:

ج / 4 ص -123- وإن ظهر في اليوم مراراً، ولا يتقصر على إنذاره ثلاث مرات في يوم واحد حتى يكون في ثلاثة أيام. وقيل: يكفي ثلاث مرار. لقوله صلى الله عليه وسلم: "فليؤذنه ثلاثاً" ، وقوله: "حرّجوا عليه ثلاثاً" ولأن ثلاثاً للعدد المؤنث، فظهر أن المراد ثلاث مرات. وقول مالك أولى لقوله صلى الله عليه وسلم: "ثلاثة أيام" وهو نصّ صحيح مقيّد لتلك المطلقات، ويحمل ثلاثاً على إرادة ليالي الأيام الثلاث، فغلب الليلة على عادة العرب في باب التاريخ، فإنها تغلب فيها التأنيث. قال مالك: ويكفي في الإنذار أن يقول: أحرّج عليك بالله واليوم الآخر ألا تبدو لنا ولا تؤذونا. وذكر ثابت البُناني، عن عبد الرحمن بن أبي ليلى أنه ذكر عنده حيات البيوت فقال: إذا رأيتم منها شيئاً في مساكنكم فقولوا: أنشدكم بالعهد الذي أخذ عليكم نوح عليه السلام، وأنشدكم بالعهد الذي أخذ عليكم سليمان عليه السلام، فإذا رأيتم منهن شيئاً بعد فاقتلوه. ثم قال: وقد حكى ابن حبيب عن النَّبي صلى الله عليه وسلم أنه يقال: "أنشدكن بالعهد الذي أخذ عليكن سليمان عليه السلام ألا تؤذونا ولا تظهرن علينا" انتهى كلام القرطبي ملخصاً قريباً من لفظه.
قال مقيّده - عفا الله عنه وغفر له -: التحقيق في هذه المسألة: أن ما لم يكن من الحيات في البيوت فإنه يُقتل كالحيات التي توجد في الفيافي، وأن حيات البيوت لا تُقتل إلا بعد الإنذار. وأظهر القولين عندي عموم الإنذار في المدينة وغيرها، وأنه لا بد من الإنذار ثلاثة أيام، ولا تكفي ثلاث مرات في يوم أو يومين، كما تقدّمت أدلة ذلك في كلام القرطبي. وأن الأبتر وذا الطفيتين يقتلان في البيوت بلا إنذار. لما ثبت في بعض روايات مسلم بلفظ: فقال أبو لبابة: إنه قد نُهي عنهنَّ "يريد عوامر البيوت" وأُمر بقتل الأبترو ذي الطُّفْيَتَيْن. وفي رواية في صحيح البخاري عن أبي لبابة: "لا تقتلوا الجنَّان إلا كلُّ أبتر ذي طُفيتين، فإنه يُسقط الولد، ويُذهب البَصَر فاقتلوه" .
والدليل على قتل الحيات وإنذار حيات البيوت ثابت في الصحيحين وغيرهما.
قال البخاري في صحيحه: حدثنا عبد الله بن محمد، حدثنا هشام بن يوسف حدثنا معمر عن الزهري، عن سالم عن ابن عمر رضي الله عنهما: أنه سمع النَّبي صلى الله عليه وسلم يخطب على المنبر يقول: "اقتلوا الحيَّات واقتلوا ذا الطُّفيتين والأبتر. فإنها يَطْمِسان البصر، ويَسْتَسْقطان الحَبَلى" قال عبد الله: فبينا أنا أطارد حيَّة لأقتلها فناداني أبو لُبابة: لا يقتلها. فقلت إن رسول الله صلى الله عليه وسلم قد أمر بقتل الحيات؟ فقال: إنه نهى بعد ذلك عن ذوات البيوت، وهي العوامر. وقال عبد الرزاق عن معمر: فرآني أبو لُبابة أو زَيد بن

ج / 4 ص -124- الخطاب، وتابعه يونُس وابن عُيَيْنه وإسحاق الكَلْبي والزُّبَيْدي، وقال صالح وابن أبي حَفْصَة وابن مُجمَعَّ عن الزهري عن سالم عن ابن عمر: فرآني أبو لبابة وزيد بن الخطاب, ا هـ من صحيح البخاري رحمه الله تعالى. وقال مسلم بن الحجاج رحمه الله في صحيحه: وحدثني عمرو بن محمد الناقد، حدثنا سفيان بن عُيَيْنة عن الزهري عن سالم عن أبيه عن النَّبي صلى الله عليه وسلم "اقتلوا الحيَّات وذا الطُّفيتين والأبتر، فإنهما يَسْتَسْقِطانْ الحَبَل ويلتمسان البصر" قال: فكان ابن عمر يقتل كل حيّة وجدها. فأبصره أبو لُبابة بن عبد المنذر، أو زيد بن الخطاب وهو يطارد حيَّة فقال: إنه قد نهى عن ذوات البيوت. ثم ذكره من طرق متعددة. وفي كلها التصريح بالنهي عن قتل جنان البيوت, يعني إلا بعد الإنذار ثلاثاً. وعن مالك رحمه الله: يقتل ما وجد منها بالمساجد. وقوله صلى الله عليه وسلم في هذا الحديث "وذا الطُّفْيَتين" هو بضم الطاء المهملة وإسكان الفاء بعدها ياء. وأصل الطُّفيْة خوصة المقل وهو شجر الدوم. وقيل: المقل ثمر شجر الدوم. وجمعها طُفَى بضم ففتح على القياس. والمراد بالطُّفْيتين في الحديث: خَطَّان أبيضان. وقيل: أسودان على ظهر الحيّة المذكورة، يشبهان في صورتها خوص المقل المذكور. والأبتر: قصير الذنب من الحيات: وقال النضير بن شميل: هو صنف من الحيات أزرق مقطوع الذنب، لا تنظر إليه حامل إلا ألقت ما في بطنها. وقال الداودي: هو الأفعى التي تكون قدر شبر أو أكثر قليلاً وقوله في هذا الحديث: "يَسْتِسْقِطَان الحَبَل" معناها أن المرأة الحامل إذا نظرت إليهما وخافت أسقطت جنينها غالباً. وقد ذكر مسلم عن الزهري ما يدّل على أن إسقاط الحبل المذكور خاصية فيهما من سمهما. والأظهر في معنى "يلتمسان البصر" أن الله جعل فيهما من شدة سمهما خاصية يخطفان بها البصر، ويطمسانه بها بمجرد نظرهما إليه. والقول: بأن معناه أنهما يقصدان البصر باللسع والنهش ضعيف. والعلم عند الله تعالى.
وقوله صلى الله عليه وسلم في الحديث المتفق عليه: "اقتلوا الحيات" يدّل على وجوب قتلها. لما قّدمنا من أن صيغة الأمر المجردة عن القرائن تدّل على الوجوب.
والجمهور على أن الأمر بذلك القتل المذكور للندب والاستحباب، والله تعالى أعلم.
وقوله تعالى في هذه الآية الكريمة: {بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ} على ما ذكرنا أنه الأظهر. فالمعنى: أن بعض بني آدم عدو لبعضهم. كما قال تعالى: {أَوْ يَلْبِسَكُمْ شِيَعاً وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ} ونحوها من الآيات. وعلى أن المراد

ج / 4 ص -125- بقوله: {اهْبِطَا} آدم وإبليس، فالمعنى أن إبليس وذرِّيته أعداء لآدم وذريته. كما قال تعالى: {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ} ونحوها من الآيات.
والظاهر أن ما ذكره القرطبي: من إحراق الحيّة بالنار لم يثبت، وأنه لا ينبغي أن يعذب بعذاب الله، فلا ينبغي أن تقتل بالنار، والله أعلم.
فإن قيل: الحديث المذكور يدّل على أن ذا الطُّفْيتين غير الأبتر لعطفه عليه في الحديث، ورواية البخاري التي قدّمنا عن أبي لُبابة: "لا تقتلوا الجنان إلا كل أبتر ذي طفيتين" يقتضي أنهما واحد؟ فالجواب: أن ابن حجر في الفتح أجاب عن هذا. بأن الرواية المذكورة ظاهرها اتحادهما، ولكنها لا تنفي المغايرة ا هـ. والظاهر أن مراده بأنها لا تنفي المغايرة: أن الأبتر وإن كان ذا طُفْيتين فلا ينافي وجود ذي طفيتين فلا ينافي وجود ذي طفيتين غير الأبتر. والله تعالى أعلم.
قوله تعالى: {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى}.
 الظاهر أن الخطاب لبني آدم. أي: فإن يأتكم مني هُدَى أي: رسول أرسله إليكم، وكتاب يأتي به رسول، فمن اتّبع منكم هداي أي: من آمن برسلي وصدق بكتبي، وامتثل ما أمرت به، واجتنب ما نهيت عنه على ألسنة رسلي. فإنه لا يضل في الدنيا، أي لا يزيغ عن طريق الحق لاستمساكه العُروة الوثقى، ولا يشقى في الآخرة لأنه كان في الدنيا عاملاً بما يستوجب السعادة من طاعة الله تعالى وطاعة رسله. وهذا المعنى المذكور هنا ذُكر في غير هذا الموضع. كقوله في "البقرة" : {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنْ تَبِعَ هُدَايَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} ونحو ذلك من الآيات. وفي هذه الآيات دليل على أن الله بعد أن أخرج أبوينا من الجنة لا يرد إليهما أحداً منا إلا بعده الابتلاء والامتحان بالتكاليف من الأوامر والنواهي، ثم يطيع الله فيما ابتلاه به. كما تقدّمت الإشارة إليه في سورة "البقرة" .
قوله تعالى: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً}.
قد قدّمنا في سورة "الكهف" في الكلام على قوله: {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ فَأَعْرَضَ عَنْهَا}, الآيات الموضحة نتائج الإعراض عن ذكر الله تعالى الوخيمة. فأغنى ذلك عن إعادته هنا. وقد قدّمنا هناك أن منها المعيشة الضنك. واعلم

ج / 4 ص -126- أن الضنك في اللغة: الضيق. ومنه قول عنترة:

إنْ يُلْحقوا أَكْررْ وإنْ يُستلحَمُوا أَشْدُد وإن يُلْفَوْا بضَنْكٍ أنزل

وقوله أيضاً:

إن المنيةَ لو تُمَّثل مُثِّلَت مثلى إذا نَزلُوا بضَنْك المنزلِ

وأصل الضنك مصدر وصف به، فيستوي فيه المذكر والمؤنث والمفرد والجمع. وبه تعلم أن معنى قوله {مَعِيشَةً ضَنْكاً} أي: عيشاً ضيقاً والعياذ بالله تعالى.
واختلف العلماء في المراد بهذا العيش الضيق على أقوال متقاربة، لا يكذب بعضها بعضاً. وقد قدّمنا مراراً: أن الأولى في مثل ذلك شمول الآية لجميع الأقوال المذكورة. ومن الأقوال في ذلك: أن معنى ذلك أن الله عزّ وجل جعل مع الدين التسليم والقناعة، والتوكّل على الله، والرضا بقسمته فصاحبه ينفق مما رزقه الله بسماح وسهولة، فيعيش عيشاً هينئاً. ومما يدّل على هذا المعنى من القرآن قوله تعالى: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً}، وقوله تعالى: {وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعاً حَسَناً إِلَى أَجَلٍ مُسَمّىً}، كما تقدم إيضاح ذلك كله.
وأما المعرض عن الدين فإنه يستولي عليه الحرص الذي لا يزال يطمح به إلى الازدياد من الدنيا مسلط عليه الشحّ الذي يقبض يده عن الإنفاق، فعيشة ضنك، وحاله مظلمة. ومن الكفرة من ضرب الله عليه الذلة والمسكنة بسبب كفره، كما قال تعالى: {وَضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ وَالْمَسْكَنَةُ وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بآيَاتِ اللَّهِ}. وذلك من العيش الضنك بسبب الإعراض عن ذكر الله. وبيّن في مواضع أخر أنهم لو تركوا الإعراض عن ذكر الله فأطاعوه تعالى: أن عيشهم يصير واسعاً رغداً لا ضنكاً، كقوله تعالى: {وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالْأِنْجِيلَ وَمَا أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لَأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ}، وقوله تعالى: {وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ}، وكقوله تعالى عن نوح: {فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَاراً}، وقوله تعالى عن هود: {وَيَا قَوْمِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً وَيَزِدْكُمْ قُوَّةً إِلَى

ج / 4 ص -127- قُوَّتِكُمْ}، وقوله تعالى: {وَأَلَّوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُمْ مَاءً غَدَقاً * لِنَفْتِنَهُمْ فِيهِ}، إلى غير ذلك من الآيات.
وعن الحسن أن المعيشة الضنك: هي طعام الضريع والزَّقُّوم يوم القيامة وذلك مذكور في آيات من كتاب الله تعالى، كقوله: {لَيْسَ لَهُمْ طَعَامٌ إِلَّا مِنْ ضَرِيعٍ}، وقوله: {إِنَّ شَجَرَتَ الزَّقُّومِ طَعَامُ الْأَثِيمِ} الآية ونحو ذلك من الآيات. وعن عكرمة والضحاك ومالك بن دينار: المعيشة الضنك: الكسب الحرام، والعمل السيِّىء. وعن أبي سعيد الخدري وعبد الله بن مسعود وأبي هريرة: المعيشة الضنك: عذاب القبر وضغطته. وقد أشار تعالى إلى فتنة القبر وعذابه في قوله {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ}.
 قال مقيّده - عفا الله عنه وغفر له -: قد جاء عن النَّبي صلى الله عليه وسلم من حديث أبي هريرة: أن المعيشة الضنك في الآية: عذاب القبر. وبعض طرقه بإسناد جيّد كما قاله ابن كثير في تفسير هذه الآية. ولا ينافي ذلك شمول المعيشة الضنك لمعيشته في الدنيا. وطعام الضريع والزَّقُّوم. فتكون معيشته ضنكاً في الدنيا والبرزخ والآخرة، والعياذ بالله تعالى.
قوله تعالى: {وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى}.
ذكر جلّ وعلا في هذه الآية الكريمة: أن من أعرض عن ذكره يحشره يوم القيامة في حال كونه أعمى. قال مجاهد وأبو صالح والسدي: أعمى أي لا حجَّة له. وقال عكرمة: عمى عليه كل شيء إلا جهنم. وقد قدّمنا في ترجمة هذا الكتاب المبارك: أن من أنواع البنان التي تضمنها أن يقول بعض العلماء في الآية قولاً، ويكون في نفس الآية قرينة تدّل على خلاف ذلك القول. وقد ذكرنا أمثلة متعددة لذلك. فإذا علمت ذلك فاعلم: أن في هذه الآية الكريمة قرينة دالة على خلاف قول مجاهد وأبي صالح والسدي وعكرمة. وأن المراد بقوله: {أَعْمَى} أي: أعمى البصر لا يرى شيئاً. والقرينة المذكورة هي قوله تعالى: {قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيراً} فصرّح بأن عماه هو العمى المقابل للبصر وهو بصر العين، لأن الكافر كان في الدنيا أعمى القلب كما دلّت على ذلك آيات كثيرة من كتاب الله، وقد زاد جلّ وعلا في سورة "بني إسرائيل" أنه مع ذلك العمى يحشر أصمّ أبكم أيضاً، وذلك في قوله تعالى: {وَمَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ

ج / 4 ص -128- يُضْلِلْ فَلَنْ تَجِدَ لَهُمْ أَوْلِيَاءَ مِنْ دُونِهِ وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْياً وَبُكْماً وَصُمّاً مَأْوَاهُمْ جَهَنَّمُ كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيراً}.
 تنبيه
في آية "طه" هذه وآية "الإسراء" المذكورتين إشكال معروف. وهو أن يُقال: إنهما قد دَلّتا على أن الكافر يُحَشر يوم القيامة أعمى، وزادت آية "الإسراء" أنه يحشر أبكم أصم أيضاً، مع أنه دلّت آيات من كتاب الله على أن الكفار يوم القيامة يبصرون ويسمعون ويتكلمون. كقوله تعالى: {أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا}، وقوله تعالى: {وَرَأى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوهَا}، وقوله تعالى: {رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحاً}، إلى غير ذلك من الآيات. وقد ذكرنا في كتابنا "دفع إيهام الاضطراب. عن آيات الكتاب" الجواب عن هذا الإشكال من ثلاثة أوجه:
الوجه الأول: واستظهره أبو حيان أن المراد بما ذكر من العمى والصمم والبكم حقيقته. ويكون ذلك في مبدأ الأمر ثم يرد الله تعالى إليهم أبصارهم ونطقهم وسمعهم فيرون النار ويسمعون زفيرها، وينطقون بما حكى الله تعالى عنهم في غير موضع.
الوجه الثاني: أنهم لا يرون شيئاً يسرهم، ولا يسمعون كذلك، ولا ينطقون بحجة، كما أنهم كانوا في الدنيا لا يستبصرون ولا ينطقون بالحق ولا يسمعونه. وأخرج ذلك ابن جرير وابن أبي حاتم عن ابن عباس وروي أيضاً عن الحسن كما ذكره الألوسي وغيره. وعلى هذا القول فقد نزل ما يقولونه ويسمعونه ويبصرونه منزلة العدم لعدم الانتفاع به. كما أوضحنا في غير هذا الموضع. ومن المعلوم أن العرب تطلق لا شيء على ما لا نفع فيه. ألا ترى أن الله يقول في المنافقين: {صُمٌّ بُكْمٌ عُمْيٌ}، مع أنه يقول فيهم: {فَإِذَا ذَهَبَ الْخَوْفُ سَلَقُوكُمْ بِأَلْسِنَةٍ حِدَادٍ}، ويقول فيهم: {وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ} أي: لفصاحتهم وحلاوة ألسنتهم. ويقول فيهم: {وَلَوْ شَاءَ اللَّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ} وما ذلك إلا لأن الكلام ونحوه الذي لا فائدة فيه كلا شيء: فيصدق على صاحبه أنه أعمى وأصم وأبكم، ومن ذلك قول قعنب بن أم صاحب:

صُمٌّ إذا سمعوا خيراً ذُكِرت به وإن ذكرت بسوء عندهم أَذنوا

ج / 4 ص -129- وقول الآخر:

أصمٌّ عن الأمر الذي لا أريده وأسمع خلق الله حين أريد

وقول الآخر:

قل ما بدا لك من زور ومن كذب حلمي أصم وأذني غير صماء

ونظائر هذا كثيرة في كلام العرب من إطلاق الصمم على السماع الذي لا فائدة فيه. وكذلك الكلام الذي لا فائدة فيه، والرؤية التي لا فائدة فيها.
الوجه الثالث: أن الله إذا قال لهم: {اخْسَأُوا فِيهَا وَلا تُكَلِّمُونِ} وقع بهم ذلك العمى والصمم والبكم من شدة الكرب واليأس من الفرج؛ قال تعالى: {وَوَقَعَ الْقَوْلُ عَلَيْهِمْ بِمَا ظَلَمُوا فَهُمْ لا يَنْطِقُونَ} وعلى هذا القول تكون الأحوال الخمسة مقدرة: أعني قوله في "طه" : {وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى}، وقوله فيها: {لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيراً}، وقوله في "الإسراء: {وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْياً وَبُكْماً وَصُمّاً}، وأظهرها عندي الأول: والله تعالى أعلم.
وقوله تعالى في هذه الآية الكريمة: {فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى} من النسيان بمعنى الترك عمداً كما قدّمنا الآيات الموضحة له في هذه السورة الكريمة في الكلام على قوله: {فَنَسِيَ وَلَمْ نَجِدْ لَهُ عَزْماً}.
قوله تعالى: {وَكَذَلِكَ نَجْزِي مَنْ أَسْرَفَ}.
ذكر جلّ وعلا في هذه الآية الكريمة: أنه يجازي المسرفين ذلك الجزاء المذكور. وقد دلّ مسلك الإيماء والتنبيه على أن ذلك الجزاء لعلة إسرافهم على أنفسهم في الطغيان والمعاصي، وبيّن في غير هذا الموضع أن جزاء الإسراف النار، وذلك في قوله تعالى: {وَأَنَّ الْمُسْرِفِينَ هُمْ أَصْحَابُ النَّارِ} وبيّن في موضع آخر: أن محل ذلك إذا لم يُنيبوا إلى الله ويتوبوا إليه، وذلك في قوله: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ} إلى قوله: {وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ}.
 قوله تعالى: {وَلَعَذَابُ الْآخِرَةِ أَشَدُّ وَأَبْقَى}.

ج / 4 ص -130- ذكر جلّ وعلا في هذه الآية الكريمة: أن عذاب الآخرة أشدّ وأبقى. أي: أشدّ ألماً وأدوم من عذاب الدنيا، ومن المعيشة الضنك التي هي عذاب القبر. وقد أوضح هذا المعنى في غير هذا الموضع. كقوله تعالى: {وَلَعَذَابُ الْآخِرَةِ أَشَقُّ وَمَا لَهُمْ مِنَ اللَّهِ مِنْ وَاقٍ}، وقوله تعالى {وَلَعَذَابُ الْآخِرَةِ أَخْزَى وَهُمْ لا يُنْصَرُونَ}، وقوله تعالى: {وَلَعَذَابُ الْآخِرَةِ أَخْزَى وَهُمْ لا يُنْصَرُونَ} ، إلى غير ذلك من الآيات.
وقوله {أَفَلَمْ يَهْدِ لَهُمْ}.
تقدم بعض الآيات الموضحة له في سورة "مريم" وسيأتي له بعد هذا إن شاء الله زيادة إيضاح.
قوله تعالى: {وَقَالُوا لَوْلا يَأْتِينَا بِآيَةٍ مِنْ رَبِّهِ أَوَلَمْ تَأْتِهِمْ بَيِّنَةُ مَا فِي الصُّحُفِ الْأُولَى}.
أظهر الأقوال عندي في معنى هذه الآية الكريمة: أن الكفار اقترحوا على عادتهم في التعنّت آية على النبوة كالعصا واليد من آيات موسى، وكناقة صالح، واقتراحهم لذلك بحرف التحضيض الدال على شدّة الحضّ في طلب ذلك في قوله: {لَوْلا يَأْتِينَا} أي: هلا يأتينا محمد بآية: كناقة صالح، وعصا موسى، أي: نطلب ذلك منه بحضّ وحثّ. فأجابهم الله بقوله: {أَوَلَمْ تَأْتِهِمْ بَيِّنَةُ مَا فِي الصُّحُفِ الْأُولَى} وهي هذا القرآن العظيم، لأنه آية هي أعظم الآيات وأدلها على الإعجاز. وإنما عبر عن هذا القرآن العظيم بأنه بيّنة ما في الصحف الأولى. لأن القرآن برهان قاطع على صحة جميع الكتب المنزلة من الله تعالى، فهو بَيِّنة واضحة على صِدقها وصحتها: كما قال تعالى: {وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ}، وقال تعالى: {إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرائيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ}، وقال تعالى: {قُلْ فَأْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ} إلى غير ذلك من الآيات.
وهذا المعنى الذي دلّت عليه هذه الآية على هذا التفسير الذي هو الأظهر أوضحه جلّ وعلا في سورة "العنكبوت" في قوله تعالى: {وَقَالُوا لَوْلا أُنْزِلَ عَلَيْهِ آيَاتٌ مِنْ رَبِّهِ قُلْ إِنَّمَا الْآياتُ عِنْدَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ}. فقوله في "العنكبوت" : {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ} هو معنى قوله في "طه" : {أَوَ

ج / 4 ص -131- لَمْ تَأْتِهِمْ بَيِّنَةُ مَا فِي الصُّحُفِ الْأُولَى} كما أوضحنا. والعلم عند الله تعالى. ويزيد ذلك إيضاحاً الحديث المتفق عليه: "ما من نبي مِنَ الأنبياءِ إلا أُوتي ما آمَنَ البشر على مِثْلِه، وإنما كان الذي أُوتيتُه وحياً أوحاه الله إليّ، فأرجو أن أكون أكثرهم تابِعاً يومَ القيامةِ" وفي الآية أقوال أخر غير ما ذكرنا.
قوله تعالى: {وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِنْ قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ مِنْ قَبْلِ أَنْ نَذِلَّ وَنَخْزَى}.
قد قدّمنا في سورة "النساء" أن آية "طه" هذه تشير إلى معناها آية "القصص" التي هي قوله تعالى: {وَلَوْلا أَنْ تُصِيبَهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ} وأن تلك الحجّة التي يحتجّون بها لو لم يأتهم نذير هي المذكورة في قوله تعالى:{لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ}.
فقوله تعالى: {قُلْ كُلٌّ مُتَرَبِّصٌ فَتَرَبَّصُوا}.
أمر الله جلّ وعلا نبيّه صلى الله عليه وسلم في هذه الآية الكريمة: أن يقول للكفار الذين يقترحون عليه الآيات عناداً وتعنُّتاً: كل منا ومنكم متربِّص، أي: منتظر ما يحلّ بالآخر من الدوائر كالموت والغلبة. وقد أوضح في غير هذا الموضع أن ما ينتظره النَّبي صلى الله عليه وسلم وأصحابه والمسلمون كله خير، بعكس ما ينتظره ويتربص الكفار. كقوله تعالى: {قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلَّا إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَنْ يُصِيبَكُمُ اللَّهُ بِعَذَابٍ مِنْ عِنْدِهِ أَوْ بِأَيْدِينَا فَتَرَبَّصُوا إِنَّا مَعَكُمْ مُتَرَبِّصُونَ}، وقوله: {وَمِنَ الْأَعْرَابِ مَنْ يَتَّخِذُ مَا يُنْفِقُ مَغْرَماً وَيَتَرَبَّصُ بِكُمُ الدَّوَائِرَ عَلَيْهِمْ دَائِرَةُ السَّوْءِ}، إلى غير ذلك من الآيات. والتربّص: الانتظار.
قوله تعالى: {فَسَتَعْلَمُونَ مَنْ أَصْحَابُ الصِّرَاطِ السَّوِيِّ وَمَنِ اهْتَدَى}.
ذكر جلّ وعلا في هذه الآية الكريمة: أن الكفار سيعلمون في ثاني حال مَن أصحاب الصراط السوي ومن اهتدى. أي: وفّق لطريق الصواب والديمومة على ذلك. وأمر نبيّه أن يقول ذلك للكفار. والمعنى: سيتضِح لكم أنا مُهتدون، وأنا على صراط مستقيم، وأنكم على ضلال وباطل. وهذا يظهر لهم يوم القيامة إذا عاينوا الحقيقة، ويظهر لهم في الدنيا لِما يرونه من نصر الله لنبيّه صلى الله عليه وسلم.

ج / 4 ص -132- وهذا المعنى الذي ذكره هنا بيّنه في غير هذا الموضع. كقوله: {وَسَوْفَ يَعْلَمُونَ حِينَ يَرَوْنَ الْعَذَابَ مَنْ أَضَلُّ سَبِيلاً}، وقوله: {سَيَعْلَمُونَ غَداً مَنِ الْكَذَّابُ الْأَشِرُ}، وقوله: {وَلَتَعْلَمُنَّ نَبَأَهُ بَعْدَ حِينٍ} إلى غير ذلك من الآيات والصراط في لغة العرب: الطريق الواضح. والسوي: المستقيم، وهو الذي لا اعوجاج فيه. ومنه قول جرير:
أمير المؤمنين على صراط
إذا اعوج الموارد مستقيم
و"مَن" في قوله {مَنْ أَصْحَابُ} قال بعض العلماء: هي موصولة مفعول به لـ"تعلمون" . وقال بعضهم: هي استفهامية معلقة لفعل العلم، كما قدّمنا إيضاحه في "مريم" والعلم عند الله تعالى.


سورة الأنبياء - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 4 ص -133- بسم الله الرحمن الرحيم
سورة الأنبياء
قوله تعالى: {اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ}.
قد قدّمنا الآيات الموضحة لذلك في أول سورة "النحل" فأغنى ذلك عن إعادته هنا.
قوله تعالى: {وَأَسَرُّوا النَّجْوَى الَّذِينَ ظَلَمُوا هَلْ هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ}.
ذكر جلّ وعلا في هذه الآية الكريمة: أن الكفار أخفوا النجوى فيما بينهم، قائلين: إن النَّبي صلى الله عليه وسلم ما هو إلا بشر مثلهم، فيكف يكون رسولاً إليهم؟ والنجوى: الإسرار بالكلام وإخفاؤه عن الناس. وما دلّت عليه هذه الآية الكريمة من دعواهم: أن بشراً مثلهم لا يمكن أن يكون رسولاً، وتكذيب الله لهم في ذلك: جاء في آيات كثيرة، وقد قدّمنا كثيراً من ذلك، كقوله: {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلَّا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَراً رَسُولاً}، وقوله: {فَقَالُوا أَبَشَرٌ يَهْدُونَنَا فَكَفَرُوا وَتَوَلَّوْا وَاسْتَغْنَى اللَّهُ}، وقوله: {فَقَالُوا أَبَشَراً مِنَّا وَاحِداً نَتَّبِعُهُ إِنَّا إِذاً لَفِي ضَلالٍ وَسُعُرٍ} وقوله: {مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يَأْكُلُ مِمَّا تَأْكُلُونَ مِنْهُ وَيَشْرَبُ مِمَّا تَشْرَبُونَ وَلَئِنْ أَطَعْتُمْ بَشَراً مِثْلَكُمْ إِنَّكُمْ إِذاً لَخَاسِرُونَ}، وقوله تعالى: {وَقَالُوا مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الْأَسْوَاقِ}، وقوله تعالى: {قَالُوا إِنْ أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا تُرِيدُونَ أَنْ تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ آبَاؤُنَا}. والآيات بمثل ذلك كثيرة جداً، كما تقدم إيضاح ذلك.
وقد ردّ الله عليهم هذه الدعْوَى الكاذبة التي هي منع إرسال البشر، كقوله هنا في هذه السورة الكريمة: {وَمَا أَرْسَلْنَا قَبْلَكَ إِلَّا رِجَالاً نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ}، وقوله تعالى: {وَلَقَدْ أَرْسَلْنَا رُسُلاً مِنْ قَبْلِكَ وَجَعَلْنَا لَهُمْ أَزْوَاجاً وَذُرِّيَّةً}، وقوله تعالى: {وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلَّا إِنَّهُمْ لَيَأْكُلُونَ

ج / 4 ص -134- الطَّعَامَ وَيَمْشُونَ فِي الْأَسْوَاقِ}، وقوله هنا: {وَمَا جَعَلْنَاهُمْ جَسَداً لا يَأْكُلُونَ الطَّعَامَ وَمَا كَانُوا خَالِدِينَ}، إلى غير ذلك من الآيات. وجملة {هَلْ هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ}. قيل بدل من "النجوى" . أي أسروا النجوى التي هي هذا الحديث الخفي الذي هو قولهم: هل هذا إلا بشر مثلكم. وصدر به الزمخشري، وقيل: مفعول به للنجوى. لأنها بمعنى القول الخفي. أي قالوا في خفية: {هَلْ هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ}. وقيل: معمول قول محذوف. أي قالوا هل هذا إلا بشر مثلكم. وهو أظهرها. لأطراد حذف القول مع بقاء مقوله. وفي قوله: {الَّذِينَ ظَلَمُوا} أوجه كثيرة من الإعراب معروفة، وأظهرها عندي: أنها بدل من الواو في أوله: {وَأَسَرُّوا} بدل بعض من كل، وقد تقرر في الأصول: أن بدل البعض من الكل من المخصصات المتصلة، كقوله تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً}. فقوله {مَنِ} بدل من "الناس" : بدل بعض من كل، وهي مخصصه لوجوب الحج بأنه لا يجب إلاَّ على من استطاع إليه سبيلاً. كما قدّمنا هذا في سورة "المائدة" .
قوله تعالى: {أَفَتَأْتُونَ السِّحْرَ وَأَنْتُمْ تُبْصِرُونَ}.
إعراب هذه الجملة جار مجرى اعراب الجملة التي قبلها، التي هي {هَلْ هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ}، والمعنى: أنهم زعموا أن ما جاء به نبيّنا صلى الله عليه وسلم سحر، وبناء على ذلك الزعم الباطل أنكروا على أنفسهم إتيان السحر وهم يبصرون. يعنون بذلك تصديق النَّبي صلى الله عليه وسلم، أي: لا يمكن أن نصدقك ونتبعك، ونحن نبصر أن ما جئت به سحر. وقد بيّن جلّ وعلا في غير هذا الموضع أنهم ادعوا أن ما جاء به صلى الله عليه وسلم سحر، كقوله عن بعضهم: {إِنْ هَذَا إِلَّا سِحْرٌ يُؤْثَرُ}، وقوله تعالى: {كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ}. وقد ردّ الله عليهم دعواهم أن القرآن سحر بقوله هنا: {قَالَ رَبِّي يَعْلَمُ الْقَوْلَ فِي السَّمَاءِ وَالْأَرْضِ وَهُوَ السَّمِيعُ الْعَلِيمُ} يعني أن الذي يعلم القول في السماء والأرض الذي هو السميع العليم، المحيط علمه بكل شيء، هو الذي أنزل هذا القرآن العظيم، وكون من أنزله هو العالم بكل شيء يدّل على كمال صدقه في الأخبار وعدله في الأحكام، وسلامته من جميع العيوب والنقائص، وأنه ليس بسحر. وقد أوضح هذا المعنى في غير هذا الموضع: كقوله تعالى: {قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالْأَرْضِ}، وقوله تعالى: {لَكِنِ اللَّهُ يَشْهَدُ بِمَا أَنْزَلَ

ج / 4 ص -135- إِلَيْكَ أَنْزَلَهُ بِعِلْمِهِ وَالْمَلائِكَةُ يَشْهَدُونَ وَكَفَى بِاللَّهِ شَهِيداً} إلى غير ذلك من الآيات. وقرأ هذا الحرف حمزة والكسائي وحفص عن عاصم {قَالَ رَبِّي يَعْلَمُ الْقَوْلَ} بألف بعد القاف وفتح اللام بصيغة الفعل الماضي، وقرأه الباقون {قُلْ} بضم القاف وإسكان اللام بصيغة الأمر.
قوله تعالى: {بَلْ قَالُوا أَضْغَاثُ أَحْلامٍ بَلِ افْتَرَاهُ بَلْ هُوَ شَاعِرٌ}.
الظاهر أن الإضراب في قوله هنا { بَلْ قَالُوا أَضْغَاثُ أَحْلامٍ} إلخ، إضراب انتقالي لا إبطالي، لأنهم قالوا ذلك كله، وقال بعض العلماء: كل هذه الأقوال المختلفة التي حكاها الله عنهم صدرت من طائفة متفقة لا يثبتون على قول، بل تارة يقولون هو ساحر، وتارة شاعر، وهكذا، لأن المبطل لا يثبت على قول واحد. وقال بعض أهل العلم: كل واحد من تلك الأقوال قالته طائفه: كما قدّمنا الإشارة إلى هذا في سورة "الحجر" في الكلام على قوله تعالى: {الَّذِينَ جَعَلُوا الْقُرْآنَ عِضِينَ} وقد ردّ الله عليهم هذه الدعاوى الباطلة في آيات من كتابه: كرده دعواهم أنه شاعر أو كاهن في قوله تعالى: {وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلاً مَا تُؤْمِنُونَ وَلا بِقَوْلِ كَاهِنٍ قَلِيلاً مَا تَذَكَّرُونَ تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ لَأَخَذْنَا مِنْهُ بِالْيَمِينِ ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ}، وقوله تعالى: {وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ إِنْ هُوَ إِلَّا ذِكْرٌ وَقُرْآنٌ مُبِينٌ لِيُنْذِرَ مَنْ كَانَ حَيّاً وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ}، وقوله في ردّ دعواهم إنه افتراه: {وَمَا كَانَ هَذَا الْقُرْآنُ أَنْ يُفْتَرَى مِنْ دُونِ اللَّهِ وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ الْكِتَابِ لا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِسُورَةٍ مِثْلِهِ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِين}، وقوله تعالى: {أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ}، وقوله تعالى: {مَا كَانَ حَدِيثاً يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} إلى غير ذلك من الآيات، وكقوله في ردّ دعواهم إنه كاهن أو مجنون: {فَمَا أَنْتَ بِنِعْمَتِ رَبِّكَ بِكَاهِنٍ وَلا مَجْنُونٍ}، وقوله تعالى: {وَمَا صَاحِبُكُمْ بِمَجْنُونٍ}، وقوله تعالى: {قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُمْ مِنْ جِنَّةٍ إِنْ هُوَ إِلَّا نَذِيرٌ لَكُمْ بَيْنَ يَدَيْ عَذَابٍ شَدِيدٍ}،

ج / 4 ص -136- وقوله: {أَمْ لَمْ يَعْرِفُوا رَسُولَهُمْ فَهُمْ لَهُ مُنْكِرُونَ أَمْ يَقُولُونَ بِهِ جِنَّةٌ بَلْ جَاءَهُمْ بِالْحَقِّ وَأَكْثَرُهُمْ لِلْحَقِّ كَارِهُونَ} إلى غير ذلك من الآيات المبينة إبطال كل ما ادعوه في النَّبي صلى الله عليه وسلم والقرآن. وقوله {أَضْغَاثُ أَحْلامٍ} أي: أخلاط كالأحلام المختلفة التي يراها النائم ولا حقيقة لها كما قال الشاعر:

أحاديث طسم أو سراب بفدفد ترقرق للساري وأضغاث حالم

وعن اليزيدي: الأضغاث ما لم يكن له تأويل.
قوله تعالى: {فَلْيَأْتِنَا بِآيَةٍ كَمَا أُرْسِلَ الْأَوَّلُونَ}.
ذكر جلّ وعلا في هذه الآية الكريمة: أن الكفار اقترحوا على نبيّنا أن يأتيهم بآية كآيات الرسل قبله.
نحو ناقة صالح، وعصى موسى، وريح سليمان، وإحياء عيسى للأموات وإبرائه الأكمه والأبرص، ونحو ذلك. وإيضاح وجه التشبيه في قوله: {كَمَا أُرْسِلَ الْأَوَّلُونَ} هو أنه في معنى: كما أتى الأولون بالآيات. لأن إرسال الرسل متضمن للإتيان بالآيات. فقولك: أرسل محمد صلى الله عليه وسلم بالمعجزة. وقد بيّن تعالى أن الآيات التي اقترحوها لو جاءتهم ما آمنوا وأنها لو جاءتهم وتمادوا على كفرهم أهلكهم الله بعذاب مستأصل. كما أهلك قوم صالح لما عقروا الناقة. كقوله تعالى: {وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالْآياتِ إِلَّا أَنْ كَذَّبَ بِهَا الْأَوَّلُونَ وَآتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً فَظَلَمُوا بِهَا}، وكقوله تعالى: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَتْهُمْ آيَةٌ لَيُؤْمِنُنَّ بِهَا قُلْ إِنَّمَا الْآياتُ عِنْدَ اللَّهِ وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءَتْ لا يُؤْمِنُونَ}. وأشار إلى ذلك هنا في قوله: {مَا آمَنَتْ قَبْلَهُمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا أَفَهُمْ يُؤْمِنُونَ} يعني أن الأمم الذين اقترحوا الآيات من قبلهم وجاءتهم رسلهم بما اقترحوا، لم يؤمنوا بل تمادوا فأهلكهم الله وأنتم أشدّ منهم عُتُواً وعِناداً. فلو جاءكم ما اقترحتم، ما آمنتم، فهلكتم كما هلكوا. وقال تعالى: {إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَتُ رَبِّكَ لا يُؤْمِنُونَ وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ} إلى غير ذلك من الآيات.
وبيّن أنهم جاءتهم آية هي أعظم الآيات، فيستحق من لم يكتف بها التقريع والتوبيخ، وذلك في قوله: {وَقَالُوا لَوْلا أُنْزِلَ عَلَيْهِ آيَاتٌ مِنْ رَبِّهِ قُلْ إِنَّمَا الْآياتُ عِنْدَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ}. وقد ذكرنا أن هذا المعنى يشير إليه قوله: {وَقَالُوا لَوْلا يَأْتِينَا بِآيَةٍ مِنْ رَبِّهِ أَوَلَمْ تَأْتِهِمْ بَيِّنَةُ مَا فِي

ج / 4 ص -137- الصُّحُفِ الْأُولَى}، وقوله: {وَمَا أَرْسَلْنَا قَبْلَكَ إِلَّا رِجَالاً} ـ إلى قوله ـ {وَمَا كَانُوا خَالِدِينَ} قد قدّمنا الآيات الموضحة لذلك، فأغنى ذلك عن إعادته هنا.
قوله تعالى: {ثُمَّ صَدَقْنَاهُمُ الْوَعْدَ فَأَنْجَيْنَاهُمْ وَمَنْ نَشَاءُ وَأَهْلَكْنَا الْمُسْرِفِينَ}.
بيّن جلّ وعلا في هذه الآيات: أنه أرسل الرسل إلى الأمم فكذبوهم، وأنه وعد الرسل بأن لهم النصر والعاقبة الحسنة، وأنه صدق رسله ذلك الوعد فأنجاهم. وأنجى معهم ما شاء أن ينجيه. والمراد به من آمن بهم من أممهم، وأهلك المسرفين وهم الكفار المكذبون الرسل، وقد أوضح هذا المعنى في مواضع كثيرة من كتابه، كقوله تعالى {حَتَّى إِذَا اسْتَيْأَسَ الرُّسُلُ وَظَنُّوا أَنَّهُمْ قَدْ كُذِبُوا جَاءَهُمْ نَصْرُنَا فَنُجِّيَ مَنْ نَشَاءُ وَلا يُرَدُّ بَأْسُنَا عَنِ الْقَوْمِ الْمُجْرِمِينَ}، وقوله: {فَلا تَحْسَبَنَّ اللَّهَ مُخْلِفَ وَعْدِهِ رُسُلَهُ إِنَّ اللَّهَ عَزِيزٌ ذُو انْتِقَامٍ}، وقوله تعالى: {فَأَوْحَى إِلَيْهِمْ رَبُّهُمْ لَنُهْلِكَنَّ الظَّالِمِينَ وَلَنُسْكِنَنَّكُمُ الْأَرْضَ مِنْ بَعْدِهِمْ}، وقوله: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ}، وقوله تعالى: {وَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا هُوداً وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ}، وقوله تعالى: {فَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا صَالِحاً وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا} ، وقوله: {وَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا شُعَيْباً وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا}، إلى غير ذلك من الآيات. والظاهر أن "صدق" تتعدى بنفسها وبالحرف، تقول: صدقته الوعد، وصدقته في الوعد. كقوله هنا: {ثُمَّ صَدَقْنَاهُمُ الْوَعْدَ}، وقوله: {وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ}. فقول الزمخشري "صدقناهم الوعد" كقوله: {وَاخْتَارَ مُوسَى قَوْمَهُ سَبْعِينَ رَجُلاً} لا حاجة إليه، والله أعلم. والإسراف: مجاوزة الحدّ في المعاصي كالكفر، ولذلك يكثر في القرآن إطلاق المسرفين على الكفار.
قوله تعالى: {وَكَمْ قَصَمْنَا مِنْ قَرْيَةٍ كَانَتْ ظَالِمَةً وَأَنْشَأْنَا بَعْدَهَا قَوْماً آخَرِينَ}.
"كم" هنا للإخبار بعدد كثير، وهي في محل نصب لأنها مفعول "قصمنا" أي قصمنا كثير من القرى التي كانت ظالمة، وأنشأنا بعدها قوماً آخرين. وهذا المعنى المذكور هنا جاء مبيناً في مواضع كثيرة من كتاب الله. كقوله تعالى: {وَكَمْ أَهْلَكْنَا مِنَ

ج / 4 ص -138- الْقُرُونِ مِنْ بَعْدِ نُوحٍ وَكَفَى بِرَبِّكَ بِذُنُوبِ عِبَادِهِ خَبِيراً بَصِيراً}، وقوله: {فَكَأَيِّنْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا وَهِيَ ظَالِمَةٌ فَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا}، وقوله: {وَكَأَيِّنْ مِنْ قَرْيَةٍ عَتَتْ عَنْ أَمْرِ رَبِّهَا وَرُسُلِهِ فَحَاسَبْنَاهَا حِسَاباً شَدِيداً وَعَذَّبْنَاهَا عَذَاباً نُكْراً فَذَاقَتْ وَبَالَ أَمْرِهَا وَكَانَ عَاقِبَةُ أَمْرِهَا خُسْراً} إلى غير ذلك من الآيات.
وقوله في هذه الآية الكريمة: {وَكَمْ قَصَمْنَا} أصل القصم: أفظع الكسر لأنه الكسر الذي يبين تلاؤم الأجزاء، بخلاف الفصم بالفاء فهو كسر لا يبين تلاؤم الأجزاء بالكلية. والمراد بالقصم في الآية: الإهلاك الشديد.
قوله تعالى: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ}.
قد قدمنا الآيات الموضحة لهذا في سورة "الحجر" فأغنى ذلك عن إعادته هنا، وكذلك قوله: {بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ} الآية. قد قدمنا الآيات الموضحة لذلك في سورة "بني إسرائيل" ، وكذلك الآيات التي بعد هذا قدْ قدمنا في مواضع متعددة ما يبينها من كتاب الله.
قوله تعالى: {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَ لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ}.
ذكر جل وعلا في هذه الآية الكريمة: أن الكفار لعنهم الله قالوا عليه أنه اتخذ ولداً. وقد بينا ذلك فيما مضى بياناً شافياً في مواضع متعددة من هذا الكتاب المبارك. سبحانه وتعالى عما يقول الظالمون علواً كبيراً. وبين هنا بُطلان ما ادعوه على ربهم من اتخاذ الأولاد وهم في زعمهم الملائكة ـ بحرف الإضراب الإبطالي الذي هو "بل" مبيناً: أنهم عباده المكرمون، والعبد لا يمكن أن يكون ولداً لسيِّده. ثم أثنى على ملائكته بأنهم عباد مكرمون، لا يسبقون ربهم بالقول أي لا يقولون إلا ما أمرهم أن يقولوه لشدة طاعتهم له {وَهُمْ بِأَمْرِهِ يَعْمَلُونَ}. وما أشار إليه في هذه الآية الكريمة من أن الملائكة عبيده وملكه، والعبد لا يمكن أن يكون ولداً لسيده, أشار له في غير هذا الموضع. كقوله في "البقرة" : {وَقَالُوا اتَّخَذَ اللَّهُ وَلَداً سُبْحَانَهُ بَلْ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ كُلٌّ لَهُ قَانِتُونَ}، وقوله في "النساء" : {إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَفَى بِاللَّهِ وَكِيلاً} أي: والمالك بكل شيء لا يمكن أن يكون له ولد. لأن الملك ينافي الولدية، ولا يمكن أن يوجد شيء سواه إلا

ج / 4 ص -139- وهو ملك له جل وعلا.
وما ذكره في هذه الآية الكريمة: من الثناء الحسن على ملائكته عليهم صلوات الله وسلامه, بينه في غير هذا الموضع. كقوله تعالى. {عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ}، وقوله تعالى: {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَاماً كَاتِبِينَ يَعْلَمُونَ مَا تَفْعَلُونَ}، وقوله تعالى: {وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ عِنْدَهُ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلا يَسْتَحْسِرُونَ يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ} إلى غير ذلك من الآيات.
مسألة
أخذ بعض العلماء من هذه الآية الكريمة وأمثالها في القرآن: أن الأب إذا ملك ابنة عتق عليه بالملك. ووجه ذلك واضح. لأن الكفار زعموا أن الملائكة بنات الله. فنفى الله تلك الدعوى بأنهم عباده وملكه. فدل ذلك على منافاة الملك الولدية، وأنهما لا يصح اجتماعهما. والعلم عند الله تعالى.
قوله تعالى: {وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ}.
الضمير في قوله {مِنْهُمْ} عائد إلى الملائكة المذكورين في قوله: {بَلْ عِبَادٌ مُكْرَمُونَ} والمعنى: أنهم مع كرامتهم على الله لو ادعى أحد منهم أن له الحق في صرف شيء من حقوق الله الخاصة به إليه فكان مشركاً، وكان جزاؤه جهنم. ومعلوم أن التعليق يصح فيما لا يمكن ولا يقع كقوله: {قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ}، وقوله: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا} والمراد بذلك تعظيم أمر الشرك. وهذا الفرض والتقدير الذي ذكره جل وعلا هنا في شأن الملائكة، ذكره أيضاً في شأن الرسل على الجميع صلوات الله وسلامه قال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} ولما ذكر جل وعلا من ذكر من الأنبياء في سورة "الأنعام" في قوله: {وَمِنْ ذُرِّيَّتِهِ دَاوُدَ} إلى آخر من ذكر منهم قال بعد ذلك: {ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ}.

ج / 4 ص -140- وقوله تعالى في هذه الآية الكريمة: {وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ} الآية ـ دليل قاطع على أن حقوق الله الخالصة له من جميع أنواع العبادة لا يجوز أن يصرف شيء منها لأحد ولو ملكاً مقرباً، أو نبياً مرسلاً. ومما يوضح ذلك قوله تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ}، وقوله تعالى مخاطباً لسيِّد الخلق صلوات الله وسلامه عليه: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ}.
قوله تعالى: {أَوَلَمْ يَرَ الَّذِينَ كَفَرُوا أَنَّ السَّمَاوَاتِ وَالْأَرْضَ كَانَتَا رَتْقاً فَفَتَقْنَاهُمَا}
 . قرأ هذا الحرف عامة السبعة ما عدا ابن كثير " أَوَلَمْ يَرَ " بواو بعد الهمزة: وقرأه ابن كثير "ألم ير الذين كفروا" بدون واو، وكذلك هو في مصحف مكة. والاستفهام لتوبيخ الكفار وتقريعهم، حيث يشاهدون غرائب صنع الله وعجائبه، ومع هذا يعبدون من دونه ما لا ينفع من عَبَده، ولا يضر من عَصَاه، ولا يقدر على شيء.
وقوله {كَانَتَا} التثنية باعتبار النوعين اللذَين هما نوع السماء، ونوع الأرض. كقوله تعالى: {إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولا} ونظيره قول عمر بن شيبم:

ألم يحزنك أن جبال قيس وتغلب قد تباينتا انقطاعا

والرتق مصدر رَتَقه رتْقاً: إذا سده. ومنه الرتقاء. وهي التي انسد فرجها، ولكن المصدر وصف به هنا ولذا أفرده ولم يقل كانتا رتقين. والفتق: الفصل بين الشيئين المتَّصلين. فهو ضد الرتق. ومنه قول الشاعر:

يهون عليهم إذا يغضبو ن سخط العداة وإرغامها

ورتق الفتوق وفتق الرتو ق ونقض الأمور وإبرامها

واعلم أن العلماء اختلفوا في المراد بالرتق والفتق في هذه الآية على خمسة أقوال، بعضها في غاية السقوط، وواحد منها تدل له قرائن من القرآن العظيم:

ج / 4 ص -141- الأول: أن معنى {رَتْقاً فَفَتَقْنَاهُمَا} أي كانت السموات والأرض متلاصقة بعضها مع بعض، ففتقها الله وفصل بين السموات والأرض، فرفع السماء إلى مكانها، وأقر الأرض في مكانها، وفصل بينهما بالهواء الذي بينهما كما ترى.
القول الثاني: أن السموات السبع كانت رتقاً. أي متلاصقة بعضها ببعض، ففتقها الله وجعلها سبع سموات، كل اثنتين منها بينهما فصل، والأرضون كذلك كانت رتقاً ففتقها، وجعلها سبعاً بعضها منفصل عن بعض.
القول الثالث: أن معنى {رَتْقاً فَفَتَقْنَاهُمَا} أن السماء كانت لا ينزل منها مطر، والأرض كانت لا ينبت فيها نبات، ففتق الله السماء بالمطر، والأرض بالنبات.
القول الرابع: {رَتْقاً فَفَتَقْنَاهُمَا} أي في ظلمة لا يرى من شدتها شيء ففتقهما الله بالنور. وهذا القول في الحقيقة يرجع إلى القول الأول، والثاني.
الخامس: وهو أبعدها لظهور سقوطه. أن الرتق يراد به العدم. والفتق يراد به الإيجاد. أي كانتا عدماً فأوجدناهما. وهذا القول كما ترى.
فإذا عرفت أقوال أهل العلم في هذه الآية، فاعلم أن القول الثالث منها وهو كونهما كانتا رتقاً بمعنى أن السماء لا ينزل منها مطر، والأرض لا تنبت شيئاً ففتق الله السماء بالمطر والأرض بالنبات ـ قد دلت عليه قرائن من كتاب الله تعالى.
الأولى: أن قوله تعالى: {أَوَلَمْ يَرَ الَّذِينَ كَفَرُوا} يدل على أنهم رأوا ذلك. لأن الأظهر في رأى أنها بصرية، والذي يرونه بأبصارهم هو أن السماء تكون لا ينزل منها مطر، والأرض ميتة هامدة لا نبات فيها. فيشاهدون بأبصارهم إنزال الله المطر، وإنباته به أنواع النبات.
القرينة الثانية: أنه أتبع ذلك بقوله: {مِنَ} . والظاهر اتصال هذا الكلام بما قبله. أي وجعلنا من الماء الذي أنزلناه بفتقنا السماء، وأنبتنا به أنواع النبات بفتقنا الأرض كل شيء حي.
القرينة الثالثة: أن هذا المعنى جاء موضحاً في آيات أخر من كتاب الله كقوله تعالى: {وَالسَّمَاءِ ذَاتِ الرَّجْعِ وَالْأَرْضِ ذَاتِ الصَّدْعِ} لأن المراد بالرَّجْع نزول المطر منها تارة بعد أخرى، والمراد بالصَّدْع: انشقاق الأرض عن النبات. وكقوله تعالى: {فَلْيَنْظُرِ الْأِنْسَانُ إِلَى طَعَامِهِ أَنَّا صَبَبْنَا الْمَاءَ صَبّاً ثُمَّ شَقَقْنَا الْأَرْضَ شَقّاً}.

ج / 4 ص -142- واختار هذا القول ابن جرير وابن عطية وغيرهما للقرائن التي ذكرنا. ويؤيد ذلك كثرة ورود الاستدلال بإنزال المطر، وإنبات النبات في القرآن العظيم على كمال قدرة الله تعالى، وعظم منته على خلقه، وقدرته على البعث. والذين قالوا: إن المراد بالرتق والفتق أنهما كانتا متلاصقتين ففتقهما الله وفصل بعضهما عن بعض قالوا في قوله {أَوَلَمْ يَرَ} أنها من رأي العلمية لا البصرية، وقالوا: وجه تقريرهم بذلك أنه جاء في القرآن، وما جاء في القرآن فهو أمر قطعي لا سبيل للشك فيه. والعلم عند الله تعالى.
وأقرب الأقوال في ذلك: هو ما ذكرنا دلالة القرآئن القرآنية عليه، وقد قال فيه الفخر الرازي في تفسيره: ورجَّحوا هذا الوجه على سائر الوجوه بقوله بعد ذلك: {وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ} وذلك لا يليق إلا وللماء تعلق بما تقدم، ولا يكون كذلك إلاَّ إذا كان المراد ما ذكرنا.
فإن قيل: هذا الوجه مرجوح. لأن المطر لا ينزل من السموات بل من سماء واحدة وهي سماء الدنيا.
قلنا: إنما أطلق عليه لفظ الجمع لأن كل قطعة منها سماء. كما يقال ثوب أخلاق، وبرمة أعشار ا هـ منه.
قوله تعالى: {وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ أَفَلا يُؤْمِنُونَ}.
الظاهر أن "جَعل" هنا بمعنى خَلَق. لأنها متعدية لمفعول واحد. ويدل لذلك قوله تعالى في سورة "النور" : {وَاللَّهُ خَلَقَ كُلَّ دَابَّةٍ مِنْ مَاءٍ} .
واختلف العلماء في معنى خلق كل شيء من الماء. قال بعض العلماء: الماء الذي خلق منه كل شيء هو النطفة. لأن الله خلق جميع الحيوانات التي تولد عن طريق التناسل من النطف، وعلى هذا فهو من العام المخصوص.
وقال بعض العلماء: هو الماء المعروف، لأن الحيوانات إما مخلوقة منه مباشرة كبعض الحيوانات التي تتخلق من الماء. وإما غير مباشرة لأن النطف من الأغذية، والأغذية كلَّها ناشئة عن الماء، وذلك في الحبوب والثمار ونحوها ظاهر، وكذلك هو في اللحوم والألبان والأسمان ونحوها: لأنه كله ناشىء بسبب الماء.
وقال بعض أهل العلم: معنى خَلْقه كل حيوان من ماء: أنه كأنما خلقه من الماء

ج / 4 ص -143- لفرط احتياجه إليه، وقلة صبره عنه. كقوله: {خُلِقَ الْأِنْسَانُ مِنْ عَجَلٍ} إلى غير ذلك من الأقوال. وقد قدمنا المعاني الأربعة التي تأتي لها لفظة "جعل" وما جاء منها في القرآن وما لم يجىء فيه في سورة "النحل" .
وقال الفخر الرازي في تفسير هذه الآية الكريمة ما نصه: لقائل أن يقول: كيف قال وخلقنا من الماء كل حيوان؟ وقد قال {وَالْجَانَّ خَلَقْنَاهُ مِنْ قَبْلُ مِنْ نَارِ السَّمُومِ} وجاء في الأخبار: أن الله تعالى خلق الملائكة من النور، وقال تعالى في حق عيسى عليه السلام: {وَإِذْ تَخْلُقُ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ بِإِذْنِي فَتَنْفُخُ فِيهَا فَتَكُونُ طَيْراً بِإِذْنِي}، وقال في حق آدم {خَلَقَهُ مِنْ تُرَابٍ}.
والجواب: اللفظ وإن كان عاماً إلا أن القرينة المخصصة قائمة، فإن الدليل لا بد وأن يكون مشاهداً محسوساً ليكون أقرب إلى المقصود. وبهذا الطريق تخرج عنه الملائكة والجن وآدم وقصة عيسى وعليهم السلام، لأن الكفار لم يروا شيئاً من ذلك ا هـ منه.
ثم قال الرازي أيضاً: اختلف المفسِّرون، فقال بعضهم: المراد من قوله {كُلَّ شَيْءٍ حَيٍّ} الحيوان فقط. وقال آخرون: بل يدخل فيه النبات والشجر، لأنه من الماء صار نامياً، وصار فيه الرطوبة والخضرة، والنور والثمر. وهذا القول أليق بالمعنى المقصود، كأنه تعالى قال: ففتقنا السماء لإنزال المطر، وجعلنا منه كل شيء في الأرض من النبات وغيره حياً. حجة القول الأول: أن النبات لا يسمى حياً. قلنا: لا نسلم، والدليل عليه قوله تعالى {كَيْفَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا} انتهى منه أيضاً.
قوله تعالى: {وَجَعَلْنَا فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِهِمْ وَجَعَلْنَا فِيهَا فِجَاجاً سُبُلاً لَعَلَّهُمْ يَهْتَدُونَ }.
قد قدمنا الآيات الموضحة لذلك في سورة "النحل" فأغنى ذلك عن إعادته هنا.
قوله تعالى: {وَجَعَلْنَا السَّمَاءَ سَقْفاً مَحْفُوظاً وَهُمْ عَنْ آيَاتِهَا مُعْرِضُونَ}.
تضمنت هذه الآية الكريمة ثلاث مسائل:
الأولى: أن الله جل وعلا جعل السماء سقفاً، أي لأنها للأرض كالسقف للبيت.
الثانية: أنه جعل ذلك السقف محفوظاً.

ج / 4 ص -144- الثالثة: أن الكفار معرضون عما فيها "أي السماء" من الآيات، لا يتعظون به ولا يتذكرون. وقد أوضح هذه المسائل الثلاث في غير هذا الموضع:
أما كونه جعلها سقفاً فقد ذكره في سورة "الطور" أنه مرفوع وذلك في قوله: {وَالطُّورِ وَكِتَابٍ مَسْطُورٍ فِي رَقٍّ مَنْشُورٍ وَالْبَيْتِ الْمَعْمُورِ وَالسَّقْفِ الْمَرْفُوعِ}
 وأما كون ذلك السقف محفوظاً فقد بينه في مواضع من كتابه، فبين أنه محفوظ من السقوط في قوله: {وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الْأَرْضِ إِلَّا بِإِذْنِهِ}، وقوله: {وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالْأَرْضُ بِأَمْرِهِ}، وقوله تعالى: {إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولا}، وقوله: {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ}، وقوله {وَلَقَدْ خَلَقْنَا فَوْقَكُمْ سَبْعَ طَرَائِقَ وَمَا كُنَّا عَنِ الْخَلْقِ غَافِلِينَ} على قول من قال: وما كنا عن الخلق غافلين. إذ لو كنا نغفل لسقطت عليهم السماء فأهلكتهم. وبين أنه محفوظ من التشقق والتفطر، لا يحتاج إلى ترميم ولا إصلاح كسائر السقوف إذا طال زمتها. كقوله تعالى: {فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِنْ فُطُورٍ}، وقوله تعالى: {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ} أي ليس فيها من شقوق ولا صدوع. وبين أن ذلك السقف المذكور محفوظ من كل شيطان رجيم. كقوله: {وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ}، وقد بينا الآيات الدالة على حفظها من جميع الشياطين في سورة "الحجر" . وأما كون الكفار معرضين عما فيها من الآيات فقد بينه في مواضع من كتابه. كقوله تعالى: {وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالْأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ}، وقوله: {وَإِنْ يَرَوْا آيَةً يُعْرِضُوا}، وقوله: {إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَتُ رَبِّكَ لا يُؤْمِنُونَ وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ}، وقوله: {وَمَا تُغْنِي الْآياتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ }.
قوله تعالى: {وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ}.
 قال بعض أهل العلم: كان المشركون ينكرون نبوته صلى الله عليه وسلم ويقولون: هو شاعر يتربَّص به ريب المنون، ولعله يموت كما مات شاعر بني فلان. فقال الله تعالى: قد مات

ج / 4 ص -145- الأنبياء من قبلك، وتولى دينه بالنصر والحياطة، فهكذا نحفظ دينك وشرعك.
وقال بعض أهل العلم: لما نعى جبريل إلى النَّبي صلى الله عليه وسلم نفسه قال: "فَمَنْ لأُمتي" ؟ فنزلت {وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ} والأول أظهر. لأن السورة مكية: ومعنى الآية: أن الله لم يجعل لبشر قبل نبيه الخلد. أي دوام البقاء في الدنيا، بل كلهم يموت.
وقوله: {أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ} استفهام، إنكاري معناه النفي. والمعنى: أنك إن مت فهم لن يخلدوا بعدك، بل سيموتون. ولذلك أتبعه بقوله: {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ}. وما أشار إليه جل وعلا في هذه الآية من أنه صلى الله عليه وسلم سيموت، وأنهم سيموتون، وأن الموت ستذوقه كل نفس, أوضحه في غير هذا الموضع. كقوله تعالى: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ}، وكقوله: {كُلُّ مَنْ عَلَيْهَا فَانٍ وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالْأِكْرَامِ}، وقوله في سورة "آل عمران" : {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ}، وقوله في سورة "العنكبوت" : {يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ ثُمَّ إِلَيْنَا تُرْجَعُونَ}، وقوله تعالى في سورة "النساء" : {أَيْنَمَا تَكُونُوا يُدْرِكْكُمُ الْمَوْتُ وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ} إلى غير ذلك من الآيات. وقد قدمنا في سورة "الكهف" استدلال بعض أهل العلم بهذه الآية الكريمة على موت الخضر عليه السلام. وقال بعض أهل العلم في قوله: {فَهُمُ الْخَالِدُونَ}: هو استفهام حذفت أداته. أي أفهم الخالدون. وقد تقرر في علم النحو أن حذف همزة الاستفهام إذا دل المقام عليها جائز، وهو قياسي عند الأخفش مع "أم" ودونها ذكر الجواب أم لا: فمن أمثلته دون "أم" ودون ذكر الجواب قول الكميت:

طربت وما شوقاً إلى البيض أطرب ولا لعباً مني وذو الشيب يلعب

يعني: أو ذو الشيب يلعب. وقول أبي خراش الهذلي واسمه خويلد:

وَفَوني وقالوا يا خُوَيْلِدُ لم تُرَع فقلتُ وأنكرتُ الوجوهَ همُ همُ

يعني: أهم هم على التحقيق. ومن أمثلته دون "أم" مع ذكر الجواب قول عمر بن أبي ربيعة المخزومي:

ثم قالوا تحبها قلت بهرا عدد النجم والحصى والتراب

ج / 4 ص -146- يعني: أتحبها على الصحيح. وهو مع "أم" كثير جداً، وأنشد له سيبويه قول الأسود يعفر التميمي:

لعمرك ما أدري وإن كنت داريا شعيث بن سهم أم شعيث بن منقر

يعني: أشعيث بن سهم، ومنه قول أبي ربيعة المخزومي:

بدا لي منها معصم يوم جمرت وكف خضيب زينت ببنان

فوالله ما أدري وإني لحاسب بسبعٍ رَمَيْتُ الجمرَ أم بثمان

يعني: أبسبع. وقول الأخطل:

كذبتك عينك أم رأيت بواسط غلس الظلام من الرباب خيالا

يعني: أكذبتك عينك. كما نص سيبوبه في كتابه على جواز ذلك في بيت الأخطل هذا، وإن خالف في ذلك الخليل قائلاً: إن "كذبتك" صيغة خبرية ليس فيها استفهام محذوف، وإن "أم" بمعنى بل. ففي البيت على قول الخليل نوع من أنواع البديع المعنوي يسمى "الرجوع" . وقد أوضحنا هذه المسألة وأكثرنا من شواهدها العربية في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" في سورة "آل عمران" وذكرنا أن قوله تعالى في آية "الأنبياء" هذه {فَهُمُ الْخَالِدُونَ} من أمثلة ذلك. والعلم عند الله تعالى.
وقوله تعالى في هذه الآية الكريمة: {أَفَإِنْ مِتَّ} قرأه نافع وحفص عن عاصم وحمزة والكسائي "مِتَّ" بكسر الميم. والباقون بضم الميم. وقد أوضحنا في سورة "مريم" وجه كسر الميم. وقوله في هذه الآية الكريمة {أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ} يُفهم منه أنه لا ينبغي للإنسان أن يفرح بموت أحد لأجل أمر دنيوي يناله بسبب موته. لأنه هو ليس مخلداً بعده.
وروي عن الشافعي رحمه الله أنه أنشد هذين البيتين مستشهداً بهما:

تمنَّى رجالٌ أن أموتَ وإن أمُت فتلك سبيلٌ لست فيها بأوحد

فقل لِلذي يَبْقَى خِلاَف الذي مضى تهيأ لأخرى مثلها فكأن قد

ونظير هذا قول الآخر:

فقل للشامتين بنا أفيقوا سيلقى الشامتون كما لقينا

قوله تعالى: {وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ}.

ج / 4 ص -147- المعنى: وتختبركم بما يجب فيه الصبر من البلايا، ومما يجب فيه الشكر من النعم، وإلينا مرجعكم فنجازيكم على حسب ما يوجد منكم من الصبر أو الشكر، وقوله {فِتْنَةً} مصدر مؤكد لـ{وَنَبْلُوكُمْ} من غير لفظه.
وما ذكره جل وعلا: من أنه يبتلي خلقه أي يختبرهم بالشر والخير قد بينه في غير هذا الموضع، كقوله تعالى: {وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئاتِ لَعَلَّهُمْ يَرْجِعُونَ}، وقوله تعالى: {وَلَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَأَخَذْنَاهُمْ بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَتَضَرَّعُونَ فَلَوْلا إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا وَلَكِنْ قَسَتْ قُلُوبُهُمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}، وقوله تعالى: {وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَبِيٍّ إِلَّا أَخَذْنَا أَهْلَهَا بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَضَّرَّعُونَ ثُمَّ بَدَّلْنَا مَكَانَ السَّيِّئَةِ الْحَسَنَةَ حَتَّى عَفَوْا وَقَالُوا قَدْ مَسَّ آبَاءَنَا الضَّرَّاءُ وَالسَّرَّاءُ فَأَخَذْنَاهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ} إلى غير ذلك من الآيات.
وقوله تعالى في هذه الآيات الكريمة: {وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ} يدل على أن بلا يبلو تستعمل في الاختبار بالنِّعم، وبالمصائب والبلايا. وقال بعض العلماء: أكثر ما يستعمل في الشرِّ بلا يبلو، وفي الخير أبلى يبلي. وقد جمع اللغتين في الخير قول زهير بن أبي سلمى:

جزى الله بالإحسان ما فعلا بكم وأبلاهما خير البلاء الذي يبلو

وعن ابن عباس رضي الله عنهما في قوله {وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ} قال: أي نبتليكم بالشر والخير فتنة بالشدة والرخاء، والصحة والسقم، والغنى والفقر، والحلال والحرام، والطاعة والمعصية، والهدى والضلال.
قوله تعالى: {وَإِذَا رَآكَ الَّذِينَ كَفَرُوا إِنْ يَتَّخِذُونَكَ إِلَّا هُزُواً أَهَذَا الَّذِي يَذْكُرُ آلِهَتَكُمْ وَهُمْ بِذِكْرِ الرَّحْمَنِ هُمْ كَافِرُونَ}.
ذكر جل وعلا في هذه الآية الكريمة: أن الكفار إذا رأوا النَّبي صلى الله عليه وسلم ما يتخذونه إلا هزواً، أي مُستهزأً به مستخفاً به. والهزؤ: السخرية، فهو مصدر وصف به. ويقولون: أهذا الذي يذكر آلهتكم أي يعيبها وينفي أنها تشفع لكم وتقربكم إلى الله زلفى،

ج / 4 ص -148- ويقول: إنها لا تنفع من عبدها، ولا تضر من لم يعبدها، وهم مع هذا كله كافرون بذكر الرحم?ن. فالخطاب في قوله {وَإِذَا رَآكَ} للنبي صلى الله عليه وسلم. و"إن" في قوله {إِنْ يَتَّخِذُونَكَ} نافية.والاستفهام في قوله {أَهَذَا الَّذِي يَذْكُرُ آلِهَتَكُمْ} قال فيه أبو حيان في البحر: إنه للإنكار والتعجيب. والذي يظهر لي أنهم يريدون بالاستفهام المذكور التحقير بالنَّبي صلى الله عليه وسلم، كما تدلَّ عليه قرينة قوله {إِنْ يَتَّخِذُونَكَ إِلَّا هُزُواً}. وقد تقرر في فن المعاني: أن من الأغراض التي تؤدي بالاستفهام التحقير. وقال القرطبي في تفسير هذه الآية: إن جواب "إذَا" هو القول المحذوف، وتقديره: وإذا رءاك الذين كَفَروا يقولون أهذا الذي يذكر آلهتكم. وقال: إن جملة {إِنْ يَتَّخِذُونَكَ إِلَّا هُزُواً} جملة معترضة بين إذا وجوابها. واختار أبو حيان في البحر أن جواب "إذَا" هو جملة {إِنْ يَتَّخِذُونَكَ} وقال: إن جواب إذا بجملة مصدرة بـ"إن" أو ما النافيتين لا يحتاج إلى الاقتران بالفاء. وقوله {يَذْكُرُ آلِهَتَكُمْ} أي يعيبها. ومن إطلاق الذكر بمعنى العَيْب قوله تعالى: {قَالُوا سَمِعْنَا فَتىً يَذْكُرُهُمْ يُقَالُ لَهُ إِبْرَاهِيمُ} أي يعيبهم. وقول عنترة:

لا تَذْكُرِي مُهْري وما أَطْعَمْتُه فيكون جلدُكِ مثلَ جلدِ الأجْرَبِ

أي لا تعيبي مهري، قاله القرطبي.
وقال الزمخشري في تفسير هذه الآية الكريمة: الذِّكر يكون بخير وبخلافِه. فإذا دلت الحال على أحدهما أُطلق ولم يقيد، كقولك للرجل: سمعت فلاناً يذكرك، فإذا كان الذاكر صديقاً فهو ثناء. وإن كان عدواً فَذم، ومنه قوله تعالى: {سَمِعْنَا فَتىً يَذْكُرُهُمْ} ، وقوله: {أَهَذَا الَّذِي يَذْكُرُ آلِهَتَكُمْ} انتهى محل الغرض منه. والجملة في قوله: {وَهُمْ بِذِكْرِ الرَّحْمَنِ هُمْ كَافِرُونَ} حالية. وقال بعض أهل العلم: معنى كفرهم بذكر الرحمن هو الموضح في قوله تعالى {وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ قَالُوا وَمَا الرَّحْمَنُ أَنَسْجُدُ لِمَا تَأْمُرُنَا وَزَادَهُمْ نُفُوراً}، وقولهم: ما نعرف الرحمن إلا رحمان، اليمامة، يعنون مسيلمة الكذاب. وقد بين ابن جرير الطبري وغيره: أن إنكارهم لمعرفتهم الرحمن تجاهل منهم ومعاندة مع أنهم يعرفون أن الرحمن من أسماء الله تعالى. قال: وقال بعض شعراء الجاهلية الجهلاء:

ألا ضربت تلك الفتاة هجينها ألا قطع الرحمن ربي يمينها

وقال سلامة بن جندل الطهوي:

ج / 4 ص -149- عجلتم علينا عجلتينا عليكم وما يشأ الرحمن يعقد ويطلق

وفي هذه الآية الكريمة دلالة واضحة على سخافة عقول الكفار. لأنهم عاكفون على ذكر أصنام لا تنفع ولا تضر، ويسوءهم أن تذكر بسوء، أو يقال إنها لا تشفع ولا تقرب إلى الله. وأما ذكر الله وما يجب أن يذكر به من الوحدانية فهم به كافرون لا يصدقون به، فهم أحق بأن يتخذوا هزؤا من النَّبي صلى الله عليه وسلم الذي اتخذوه هزؤا، فإنه محق وهم مبطلون. فإذا عرفت معنى هذه الآية الكريمة فاعلم: أن هذا المعنى الذي دلت عليه جاء أيضاً مبيناً في سورة "الفرقان" في قوله تعالى: {وَإِذَا رَأَوْكَ إِنْ يَتَّخِذُونَكَ إِلَّا هُزُواً أَهَذَا الَّذِي بَعَثَ اللَّهُ رَسُولاً * إِنْ كَادَ لَيُضِلُّنَا عَنْ آلِهَتِنَا لَوْلا أَنْ صَبَرْنَا عَلَيْهَا وَسَوْفَ يَعْلَمُونَ حِينَ يَرَوْنَ الْعَذَابَ مَنْ أَضَلُّ سَبِيلاً} فتحقيرهم لعنهم الله له صلى الله عليه وسلم المذكور في قوله في "الأنبياء" في قوله: {أَهَذَا الَّذِي يَذْكُرُ آلِهَتَكُمْ} هو المذكور في قوله في "الفرقان" : {أَهَذَا الَّذِي بَعَثَ اللَّهُ رَسُولاً} . وذكره لآلهتهم بالسوء المذكور في "الأنبياء" في قوله: {يَذْكُرُ آلِهَتَكُمْ} هو المذكور في "الفرقان" في قوله: {إِنْ كَادَ لَيُضِلُّنَا عَنْ آلِهَتِنَا لَوْلا أَنْ صَبَرْنَا عَلَيْهَا} أي لما يبين من معائبها، وعدم فائدتها، وعظم ضرر عبادتها.
قوله تعالى: {خُلِقَ الْأِنْسَانُ مِنْ عَجَلٍ سَأُرِيكُمْ آيَاتِي فَلا تَسْتَعْجِلُونِ}.
قد قدمنا في ترجمة هذا الكتاب المبارك: أن من أنواع البيان التي تضمنها أن يذكر بعض العلماء في الآية قولاً ويكون في نفس الآية قرينة تدل على خلاف ذلك القول. فإذا علمت ذلك فاعلم: أن في قوله تعالى في هذه الآية الكريمة: {عَجَلٍ} فيه للعلماء قولان معروفان، وفي نفس الآية قرينة تدل على عدم صحة أحدهما. أما القول الذي دلت القرينة المذكورة على عدم صحته: فهو قول من قال: العجل الطين وهي لغة حميرية. كما قال شاعرهم:

البيع في الصخرة الصماء منبته والنخل ينبت بين الماء والعَجَل

يعني: بين الماء والطين. وعلى هذا القول فمعنى الآية: خلق الإنسان من طين، كقوله تعالى {أَأَسْجُدُ لِمَنْ خَلَقْتَ طِيناً}، وقوله: {وَبَدَأَ خَلْقَ الْأِنْسَانِ مِنْ طِينٍ}. والقرينة المذكورة الدالة على أن المراد بالعجل في الآية ليس الطين قوله بعده: {فَلا تَسْتَعْجِلُونِ}، وقوله: {وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ}.

ج / 4 ص -150- فهذا يدل على أن المراد بالعجل هو العجلة التي هي خلاف التأني والتثبت. والعرب تقول: خلق من كذا. يعنون بذلك المبالغة في الإنصاف. كقولهم: خلق فلان من كرم، وخلقت فلانة من الجمال. ومن هذا المعنى قوله تعالى: {اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ} على الأظهر. ويوضح هذا المعنى قوله تعالى: {وَيَدْعُ الْأِنْسَانُ بِالشَّرِّ دُعَاءَهُ بِالْخَيْرِ وَكَانَ الْأِنْسَانُ عَجُولاً} أي ومن عجلته دعاؤه على نفسه أو ولده بالشر. قال بعض العلماء: كانوا يستعجلون عذاب الله وآياته الملجئة إلى العلم والاقرار، ويقولون متى هذا الوعد. فنزل قوله: {خُلِقَ الْأِنْسَانُ مِنْ عَجَلٍ} للزجر عن ذلك. كأنه يقول لهم: ليس ببدع منكم أن تستعجلوا. فإنكم مجبولون على ذلك، وهو طبعكم وسجيتكم. ثم وعدهم بأنه سيريهم آياته، ونهاهم أن يستعجلوا بقوله: {سَأُرِيكُمْ آيَاتِي فَلا تَسْتَعْجِلُونِ}. كما قال تعالى: {سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ}. وقال بعض أهل العلم: المراد بالإنسان في قوله: {خُلِقَ الْأِنْسَانُ مِنْ عَجَلٍ} آدم. وعن سعيد بن جبير والسدي: لما دخل الروح في عَيني آدم نظر في ثمار الجنة، فلما دخل جوفه اشتهى الطعام، فوثب من قبل أن تبلغ الروح رجليه عجلان إلى ثمار الجنة. فذلك قوله: {خُلِقَ الْأِنْسَانُ مِنْ عَجَلٍ}. وعن مجاهد والكلبي وغيرهما: خلق آدم يوم الجمعة في آخر النهار، فلما أحيا الله رأسه استعجل وطلب تتميم نفخ الروح فيه قبل غروب الشمس. والظاهر أن هذه الأقوال ونحوها من الإسرائيليات. وأظهر الأقوال أن معنى الآية: أن جنس الإنسان من طبعه العجل وعدم التأني كما بينا، والعلم عند الله تعالى.
وقال ابن كثير رحمه الله في تفسير هذه الآية الكريمة: والحكمة في ذكر عجلة الإنسان ها هنا أنه لما ذكر المستهزئين بالرسول صلى الله عليه وسلم، وقع في النفوس سرعة الانتقام منهم، واستعجلت ذلك. فقال الله تعالى: {خُلِقَ الْأِنْسَانُ مِنْ عَجَلٍ} لأنَّه تعالى يملي الظالم حتى إذا أخذه لم يفلته، يؤجل ثم يعجل، وينظر ثم لا يؤخر. ولهذا قال: {سَأُرِيكُمْ آيَاتِي} أي نقمي وحكمي، واقتداري على من عصاني فلا تستعجلون. انتهى منه.
قوله تعالى: {لَوْ يَعْلَمُ الَّذِينَ كَفَرُوا حِينَ لا يَكُفُّونَ عَنْ وُجُوهِهِمُ النَّارَ وَلا عَنْ ظُهُورِهِمْ وَلا هُمْ يُنْصَرُونَ}. جواب "لَوْ" في هذه الآية محذوف، وقد قدمنا أدلة ذلك وشواهده من "العربية"

ج / 4 ص -151- في سورة "البقرة" ، وأشرنا إليه في سورة "إبراهيم" وسورة "يوسف" . ومعنى الآية الكريمة: لو يعلم الكفار الوقت الذي يسألون عنه بقولهم: متى هذا الوعد؟ وهو وقت صعب شديد، تحيط بهم فيه النار من وراء وقدام. فلا يقدرون على منعها ودفعها عن أنفسهم، ولا يجدون ناصراً ينصرهم، لما كانوا بتلك الصفة من الكفر والاستهزاء والاستعجال، ولكن جهلهم بذلك هو الذي هونه عليهم. وما تضمنته هذه الآية الكريمة من المعاني جاء مبيناً في مواضع أخر من كتاب الله تعالى.
أما إحاطة النار بهم في ذلك اليوم, فقد جاءت موضحة في آيات متعددة، كقوله تعالى: {إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَاراً أَحَاطَ بِهِمْ سُرَادِقُهَا وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءَتْ مُرْتَفَقاً}، وقوله تعالى: {لَهُمْ مِنْ جَهَنَّمَ مِهَادٌ وَمِنْ فَوْقِهِمْ غَوَاشٍ}، وقوله تعالى: {لَهُمْ مِنْ فَوْقِهِمْ ظُلَلٌ مِنَ النَّارِ وَمِنْ تَحْتِهِمْ ظُلَلٌ ذَلِكَ يُخَوِّفُ اللَّهُ بِهِ عِبَادَهُ يَا عِبَادِ فَاتَّقُونِ}، وقوله تعالى: {سَرَابِيلُهُمْ مِنْ قَطِرَانٍ وَتَغْشَى وُجُوهَهُمُ النَّارُ}. وقوله تعالى: {تَلْفَحُ وُجُوهَهُمُ النَّارُ وَهُمْ فِيهَا كَالِحُونَ} إلى غير ذلك من الآيات. نرجو الله الكريم العظيم أن يعيذنا منها ومن كل ما قرب إليها من قول وعمل، إنه قريب مجيب. وما تضمنته من كونهم في ذلك اليوم ليس لهم ناصر ولا قوة يدفعون بها عن أنفسهم: جاء مبيناً في مواضع أخر.
كقوله تعالى: {فَمَا لَهُ مِنْ قُوَّةٍ وَلا نَاصِرٍ}، وقوله تعالى: {مَا لَكُمْ لا تَنَاصَرُونَ بَلْ هُمُ الْيَوْمَ مُسْتَسْلِمُونَ} والآيات في ذلك كثيرة.
وما أشارت إليه هذه الآية من أن الذي هون عليهم ذلك اليوم العظيم حتى استعجلوه واستهزءوا بمن يخوفهم منه إنما هو جهلهم به: جاء مبيناً أيضاً في مواضع أخر. كقوله تعالى: {يَسْتَعْجِلُ بِهَا الَّذِينَ لا يُؤْمِنُونَ بِهَا وَالَّذِينَ آمَنُوا مُشْفِقُونَ مِنْهَا وَيَعْلَمُونَ أَنَّهَا الْحَقُّ}، وقوله تعالى: {قُلْ أَرَأَيْتُمْ إِنْ أَتَاكُمْ عَذَابُهُ بَيَاتاً أَوْ نَهَاراً مَاذَا يَسْتَعْجِلُ مِنْهُ الْمُجْرِمُونَ أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُمْ بِهِ آلْآنَ وَقَدْ كُنْتُمْ بِهِ تَسْتَعْجِلُونَ} إلى غير ذلك من الآيات.
وقوله تعالى في هذه الآية الكريمة: {لَوْ يَعْلَمُ} قال بعض أهل العلم: هو فعل متعد، والظاهر أنها عرفانية، فهي تتعدى إلى مفعول واحد. كما أشار له في الخلاصة بقوله:

لعلم عرفان وظن تهمه تعدية لواحد ملتزمه

ج / 4 ص -152- وعلى هذا فالمفعول هذا قوله: {حِينَ} أي لو يعرفون حين وقوع العذاب بهم وما فيه من الفظائع لما استخفوا به واستعجلوه. وعلى هذا فالحين مفعول به لا مفعول فيه. لأن العلم الذي هو بمعنى المعرفة واقع على نفس الحين المذكور. وقال بعض أهل العلم: فعل العلم في هذه الآية منزل منزلة اللازم، فليس واقعاً على مفعول. وعليه فالمعنى: لو كان لهم علم ولم يكونوا جاهلين لما كانوا مستعجلين. وعلى هذا فالآية كقوله تعالى: {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ} والمعنى: لا يستوي من عنده علم ومن لا علم عنده. وقد تقرر في فن المعاني: أنه إذا كان الغرض إثبات الفعل لفاعله في الكلام المثبت، أو نفيه عنه في الكلام المنفي مع قطع النظر عن اعتبار تعلق الفعل بمن وقع عليه، فإنه يجري مجرى اللازم، كقوله: {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ} لأنه يراد منه أن من ثبتت له صفة العلم لا يستوي هو ومن انتفت عنه، ولم يعتبر هنا ونوع العلم على معلومات من اتصف بذلك العلم. وعلى هذا القول فقوله: {حِينَ لا يَكُفُّونَ} منصوب بمضمر. أي حين لا يكفون عن وجههم النار يعلمون أنهم كانوا على الباطل. والأول هو الأظهر. واستظهر أبو حيان أن مفعول "يعلم" محذوف، وأنه هو العامل في الظرف الذي هو "حِين" ، والتقدير: لو يعلم الذين كفروا مجيء الموعود الذي استعجلوه حين لا يكفُّون لما كفروا واستعجلوا واستهزءوا.
واعلم أنه لا إشكال في قوله تعالى: {خُلِقَ الْأِنْسَانُ مِنْ عَجَلٍ} مع قوله {فَلا تَسْتَعْجِلُونِ} فلا يقال: كيف يقول: إن الإنسان خلق من العجل وجبل عليه، ثم ينهاه عما خلق منه وجبل عليه، لأنه تكليف بمحال?؟ لأنا نقول: نعم هو جبل على العجل، ولكن في استطاعته أن يلزم نفسه بالتأني. كما أنه جبل على حب الشهوات مع أنه في استطاعته أن يلزم نفسه بالكف عنها. كما قال تعالى: {وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى}.
قوله تعالى: {وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ}.
في هذه الآية الكريمة تسلية للنبي صلى الله عليه وسلم بأن إخوانه من الرسل الكرام صلوات الله وسلامه عليهم استهزأ بهم الكفار، كما استهزءوا به صلى الله عليه وسلم. يعني: فاصبر كما صبروا، ولك

ج / 4 ص -153- العاقبة الحميدة، والنصر النهائي كما كان لهم. وما تضمنته هذه الآية الكريمة من ذلك جاء موضحاً في مواضع من كتاب الله. كقوله تعالى: {مَا يُقَالُ لَكَ إِلَّا مَا قَدْ قِيلَ لِلرُّسُلِ مِنْ قَبْلِكَ}، وقوله تعالى: {وَكُلّاً نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ}، وقوله تعالى: {وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا وَلا مُبَدِّلَ لِكَلِمَاتِ اللَّهِ وَلَقَدْ جَاءَكَ مِنْ نَبَأِ الْمُرْسَلِينَ}، وقوله تعالى: {وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ وَبِالزُّبُرِ وَبِالْكِتَابِ الْمُنِيرِ ثُمَّ أَخَذْتُ الَّذِينَ كَفَرُوا فَكَيْفَ كَانَ نَكِيرِ}، وقوله تعالى: {وَإِنْ يُكَذِّبُوكَ فَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ} والآيات بمثل ذلك كثيرة.
وقوله في هذه الآية الكريمة: {فَحَاقَ} أي أحاط بهم. ومادة حاق يائية العين. بدليل قوله في المضارع: {وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلَّا بِأَهْلِهِ} ولا تستعمل هذه المادة إلا في إحاطة المكروه خاصة. فلا تقول: حاق به الخير بمعنى أحاط به. والأظهر في معنى الآية: أن المراد: وحاق بهم العذاب الذي كانوا يكذبون به في الدنيا ويستهزؤون به، وعلى هذا اقتصر ابن كثير. وقال القرطبي في تفسير هذه الآية الكريمة: {فَحَاقَ} أي أحاط ودار {بِالَّذِينَ} كفروا و{سَخِرُوا مِنْهُمْ} وهزءوا بهم {مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} أي جزاء استهزائهم. والأول أظهر، والعلم عند الله تعالى. والآية تدل على أن السخرية من الاستهزاء وهو معروف.
قوله تعالى: {قُلْ مَنْ يَكْلَأُكُمْ بِاللَّيْلِ وَالنَّهَارِ مِنَ الرَّحْمَنِ}.
أمر الله جل وعلا نبيه صلى الله عليه وسلم في هذه الآية الكريمة: أن يقول للمعرضين عن ذكر ربهم: {مَنْ يَكْلَأُكُمْ} أي من هوالذي يحفظكم ويحرسكم {بِاللَّيْلِ} في حال نومكم {وَالنَّهَارِ} في حال تصرفكم في أموركم. والكِلاءة بالكسر: الحفظ والحِراسة. يقال: اذهب في كِلاءة الله. أي في حفظه، واكتلأت منهم: احترست. ومنه قول ابن هرمة:

إنَّ سُلَيمى والله يكلؤها ضنَّت بشيء ما كان يَرْزَؤُها

وقول كعب بن زهير:

أنَخْت بَعيري واكْتَلأَت بِعَيْنِه وآمرت نفسي أي أمري أفعلُ

ج / 4 ص -154- و"من" في قوله {مِنَ الرَّحْمَنِ} فيها للعلماء وجهان معروفان: أحدهما: وعليه اقتصر ابن كثير: أن "من" هي التي بمعنى بدل. وعليه فقوله {مِنَ الرَّحْمَنِ} أي بدل الرحم?ن، يعني غيره. وأنشد ابن كثير لذلك قول الراجز:

جارية لم تلبس المرققا ولم تذق من البقول الفستقا

أي لم تذق بدل البقول الفستق. وعلى هذا القول فالآية كقوله تعالى: {أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الْآخِرَةِ} أي بدلها ونظير ذلك من كلام العرب قول الشاعر:

أخذوا المخاض من الفصيل غلبة ظلما ويكتب للأمير أفيلا

يعني أخذوا في الزكاة المخاض من بدل الفصيل. والوجه الثاني: أن المعنى {مَنْ يَكْلَأُكُمْ} أي يحفظكم {مِنَ الرَّحْمَنِ} أي من عذابه وبأسه. وهذا هو الأظهر عندي. ونظيره من القرآن قوله تعالى: {فَمَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ عَصَيْتُهُ} أي من ينصرني منه فيدفع عني عذابه. والاستفهام في قوله تعالى: {مَنْ يَكْلَأُكُمْ} قال أبو حيان في البحر: هو استفهام تقريع وتوبيخ. وهو عندي يحتمل الإنكار والتقرير. فوجه كونه إنكارياً أن المعنى: لا كالىء لكم يحفظكم من عذاب الله البتَّة إلاَّ الله تعالى. أي فكيف تعبدون غيره. ووجه كونه تقريريَّاً أنهم إذا قيل لهم: من يكلؤكم؟ اضطروا إلى أن يقروا بأن الذي يكلؤهم هو الله. لأنهم يعلمون أنه لا نافع ولا ضار إلا هو تعالى، ولذلك يخلصون له الدعاء عند الشدائد والكروب، ولا يدعون معه غيره، كما قدمنا الآيات الموضحة لذلك في سورة "الإسراء" وغيرها. فإذا أَقروا بذلك توجه إليهم التوبيخ والتقريع، كيف يصرفون حقوق الذي يحفظهم باللَّيل والنهار إلى ما لا ينفع ولا يضر. وهذا المعنى الذي أشارت إليه هذه الآية الكريمة: أنه لا أحد يمنع أحداً من عذاب الله، ولا يحفظه ولا يحرسه من الله، وأن الحافظ لكل شيء هو الله وحده ـ جاء مبيناً في مواضع أخر. كقوله تعالى: {لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ} على أظهر التفسيرات، وقوله تعالى: {قُلْ فَمَنْ يَمْلِكُ لَكُمْ مِنَ اللَّهِ شَيْئاً إِنْ أَرَادَ بِكُمْ ضَرّاً أَوْ أَرَادَ بِكُمْ نَفْعاً}، وقوله تعالى: {قُلْ مَنْ ذَا الَّذِي يَعْصِمُكُمْ مِنَ اللَّهِ إِنْ أَرَادَ بِكُمْ سُوءاً أَوْ أَرَادَ بِكُمْ رَحْمَةً وَلا يَجِدُونَ لَهُمْ مِنْ دُونِ اللَّهِ وَلِيّاً وَلا نَصِيراً}، وقوله تعالى: {قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئاً إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ

ج / 4 ص -155- ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِي الْأَرْضِ جَمِيعاً}، وقوله تعالى: {وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ} إلى غير ذلك من الآيات.
قوله تعالى: {أَمْ لَهُمْ آلِهَةٌ تَمْنَعُهُمْ مِنْ دُونِنَا لا يَسْتَطِيعُونَ نَصْرَ أَنْفُسِهِمْ وَلا هُمْ مِنَّا يُصْحَبُونَ}.
قوله في هذه الآية الكريمة {أَمْ} هي المنقطعة، وهي بمعنى بل والهمزة، فقد اشتملت على معنى الإضراب والإنكار، والمعنى: ألهم لآلهة تجعلهم في منعة وعزّ حتى لا ينالهم عذابنا. ثم بين أن ?لهتهم التي يزعمون لا تستطيع نفع أنفسها، فكيف تنفع غيرها بقوله: {لا يَسْتَطِيعُونَ نَصْرَ أَنْفُسِهِمْ}. وقوله {مِنْ دُونِنَا} فيه وجهان: أحدهما ـ أنه متعلق. {آلِهَةٌ} أي ألهم آلهة {مِنْ دُونِنَا} أي سوانا {تَمْنَعُهُمْ} مما نريد أن نفعله بهم من العذاب? كلا? ليس الأمر كذلك. الوجه الثاني ـ أنه متعلق. {تَمْنَعُهُمْ} لقول العرب: منعت دونه، أي كففت أذاه. والأظهر عندي الأول. ونحوه كثير في القرآن كقوله: {وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ} وقوله: {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً}، إلى غير ذلك من الآيات.
وما تضمنته هذه الآية الكريمة: من كون الآلهة التي اتخذوها لا تستطيع نصر أنفسها فكيف تنفع غيرها ـ جاء مبيناً في غير هذا الموضع؟ كقوله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ وَإِنْ تَدْعُوهُمْ إِلَى الْهُدَى لا يَتَّبِعُوكُمْ سَوَاءٌ عَلَيْكُمْ أَدَعَوْتُمُوهُمْ أَمْ أَنْتُمْ صَامِتُونَ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ فَادْعُوهُمْ فَلْيَسْتَجِيبُوا لَكُمْ إِنْ كُنْتُمْ صَادِقِينَ أَلَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا أَمْ لَهُمْ أَيْدٍ يَبْطِشُونَ بِهَا أَمْ لَهُمْ أَعْيُنٌ يُبْصِرُونَ بِهَا أَمْ لَهُمْ آذَانٌ يَسْمَعُونَ بِهَا قُلِ ادْعُوا شُرَكَاءَكُمْ ثُمَّ كِيدُونِ فَلا تُنْظِرُونِ}، وقوله تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ لا يَسْتَطِيعُونَ نَصْرَكُمْ وَلا أَنْفُسَهُمْ يَنْصُرُونَ وَإِنْ تَدْعُوهُمْ إِلَى الْهُدَى لا يَسْمَعُوا وَتَرَاهُمْ يَنْظُرُونَ إِلَيْكَ وَهُمْ لا يُبْصِرُونَ}، وقوله تعالى: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ}، وقوله تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ} إلى غير ذلك من الآيات الدالة على أن تلك الآلهة المعبودة من دون الله ليس فيها نفع البتة

ج / 4 ص -156- وقوله تعالى: {وَلا هُمْ مِنَّا يُصْحَبُونَ} أي يجارون: أي ليس لتلك الآلهة مجير يجيرهم منا. لأن الله يجير ولا يجار عليه كما صرح بذلك في سورة {قَدْ أَفْلَحَ ?لْمُؤْمِنُونَ} في قوله: {قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ} . والعرب تقول: أنا جار لك وصاحب من فلان. أي مجير لك منه. ومنه قول الشاعر:

ينادى بأعلى صوته متعوِّذا ليصحب منا والرماح دواني

يعني ليجار ويُغاث منا. وأغلب أقوال العلماء في الآية راجعة إلى ما ذكرنا. كقول بعضهم { يُصْحَبُونَ} يُمنعون. وقول بعضهم يُنصرون. وقول بعضهم {وَلا هُمْ مِنَّا يُصْحَبُونَ} أي لا يصحبهم الله بخير، ولا يجعل الرحمة صاحباً لهم. والعلم عند الله تعالى.
قوله تعالى: {بَلْ مَتَّعْنَا هَؤُلاءِ وَآبَاءَهُمْ حَتَّى طَالَ عَلَيْهِمُ الْعُمُرُ} .
الظاهر أن الإضراب. {بَلْ} في هذه الآية الكريمة انتقالي. والإشارة في قوله {هَؤُلاءِ} راجعة إلى المخاطبين من قبل في قوله: {قُلْ مَنْ يَكْلَأُكُمْ بِاللَّيْلِ وَالنَّهَارِ مِنَ الرَّحْمَنِ} ، وهم كفَّار قريش، ومن اتخذ آلهة من دون الله. والمعنى: أنه متَّع هؤلاء الكفار وآباءهم قبلهم بما رزقهم من نعيم الدنيا حتى طالت أعمارهم في رخاء ونعمة، فحملهم ذلك على الطغيان واللجاج في الكفر.
وما تضمنته هذه الآية الكريمة: من أنه تعالى يمهل الكفار ويملي لهم في النعمة، وأن ذلك يزيدهم كُفراً وضلالاً ـ جاء موضحاً في مواضع كثيرة من كتاب الله تعالى، كقوله: {وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لِأَنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْماً وَلَهُمْ عَذَابٌ مُهِينٌ} ، وقوله تعالى: {سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ * وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ} ، وقوله تعالى: {قَالُوا سُبْحَانَكَ مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ وَلَكِنْ مَتَّعْتَهُمْ وَآبَاءَهُمْ حَتَّى نَسُوا الذِّكْرَ وَكَانُوا قَوْماً بُوراً} ، وقوله تعالى: {بَلْ مَتَّعْتُ هَؤُلاءِ وَآبَاءَهُمْ حَتَّى جَاءَهُمُ الْحَقُّ وَرَسُولٌ مُبِينٌ * وَلَمَّا جَاءَهُمُ الْحَقُّ قَالُوا هَذَا سِحْرٌ وَإِنَّا بِهِ كَافِرُونَ} والآيات بمثل ذلك كثيرة. والعمر يطلق على مدة العيش.
قوله تعالى: {أَفَلا يَرَوْنَ أَنَّا نَأْتِي الْأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا أَفَهُمُ الْغَالِبُونَ} .

ج / 4 ص -157- في معنى إتيان الله الأرض ينقصها من أطرافها في هذه الآية الكريمة أقوال معروفة للعلماء: وبعضها تدل له قرينة قرآنية:
قال بعض العلماء: نقصها من أطرافها: موت العلماء، وجاء في ذلك حديث مرفوع عن أبي هريرة. وبعد هذا القول عن ظاهر القرآن بحسب دلالة السياق ـ ظاهر كما ترى.
وقال بعض أهل العلم: نقصها من أطرافها خرابها عند موت أهلها.
وقال بعض أهل العلم: نقصها من أطرافها هو نقص الأنفس والثمرات، إلى غير ذلك من الأقوال، وأما القول الذي دلت عليه القرينة القرآنية: فهو أن معنى {نَنْقُصُهَا مِنْ أَطْرَافِهَا} أي ننقص أرض الكفر ودار الحرب، ونحذف أطرافها بتسليط المسلمين عليها وإظهارهم على أهلها، وردها دار إسلام. والقرينة الدالة على هذا المعنى هي قوله بعده {أَفَهُمُ الْغَالِبُونَ}. والاستفهام لإنكار غلبتهم. وقيل: لتقريرهم بأنهم مغلوبون لا غالبون، فقوله: {أَفَهُمُ الْغَالِبُونَ} دليل على أن نقص الأرض من أطرافها سبب لغلبة المسلمين للكفار، وذلك إنما يحصل بالمعنى المذكور. ومما يدل لهذا الوجه قوله تعالى: {وَلا يَزَالُ الَّذِينَ كَفَرُوا تُصِيبُهُمْ بِمَا صَنَعُوا قَارِعَةٌ أَوْ تَحُلُّ قَرِيباً مِنْ دَارِهِمْ حَتَّى يَأْتِيَ وَعْدُ اللَّهِ} على قول من قال: إن المراد بالقارعة التي تصيبهم سرايا النَّبي صلى الله عليه وسلم تفتح أطراف بلادهم، أو تحل أنت يا نبي الله قريباً من دارهم. وممن يروي عنه هذا القول: ابن عباس وأبو سعيد وعكرمة ومجاهد وغيرهم. وهذا المعنى الذي ذكر الله هنا ذكره في آخر سورة "الرعد" أيضاً في قوله: {أَوَلَمْ يَرَوْا أَنَّا نَأْتِي الْأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا وَاللَّهُ يَحْكُمُ لا مُعَقِّبَ لِحُكْمِهِ وَهُوَ سَرِيعُ الْحِسَابِ}. وقال ابن كثير رحمه الله في تفسير آية "الأنبياء" هذه: إن أحسن ما فُسِّر به قوله تعالى: {أَفَلا يَرَوْنَ أَنَّا نَأْتِي الْأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا}: هو قوله تعالى: {وَلَقَدْ أَهْلَكْنَا مَا حَوْلَكُمْ مِنَ الْقُرَى وَصَرَّفْنَا الْآياتِ لَعَلَّهُمْ يَرْجِعُونَ}.
قال مقيده عفا الله عنه وغفر له: ما ذكره ابن كثير رحمه الله صواب، واستقراء القرآن العظيم يدل عليه. وعليه فالمعنى: أفلا يرى كفار مكة ومن سار سيرهم في تكذيبك يا نبي الله، والكفر بما جئت به {أَنَّا نَأْتِي الْأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا} أي بإهلاك الذين كذبوا الرسل كما أهلكنا قوم صالح وقوم لوط، وهم يمرون بديارهم. وكما

ج / 4 ص -158- أهلكنا قوم هود، وجعلنا سبأ أحاديث ومزقناهم كل مُمَزَّق كل ذلك بسبب تكذيب الرسل، والكفر بما جاءوا به. وهذا هو معنى قوله: {وَلَقَدْ أَهْلَكْنَا مَا حَوْلَكُمْ مِنَ الْقُرَى} كقوم صالح وقوم لوط وقوم هود وسبأ، فاحذروا من تكذيب نبينا محمد صلى الله عليه وسلم. لئلا ننزل بكم مثل ما أنزلنا بهم. وهذا الوجه لا ينافي قوله بعده {أَفَهُمُ الْغَالِبُونَ} والمعنى: أن الغلبة لحزب الله القادر على كل شيء، الذي أهلك ما حولكم من القرى بسبب تكذيبهم رسلهم، وأنتم لستم بأقوى منهم، ولا أكثر أموالاً ولا أولاداً. كما قال تعالى: {أَهُمْ خَيْرٌ أَمْ قَوْمُ تُبَّعٍ وَالَّذِينَ مِنْ قَبْلِهِمْ أَهْلَكْنَاهُمْ}. وقال تعالى: {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَكْثَرَ مِنْهُمْ وَأَشَدَّ قُوَّةً وَآثَاراً فِي الْأَرْضِ فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ}، وقال تعالى: {أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَأَثَارُوا الْأَرْضَ وَعَمَرُوهَا أَكْثَرَ مِمَّا عَمَرُوهَا}، إلى غير ذلك من الآيات.
وإنذار الذين كذبوه صلى الله عليه وسلم بما وقع لمن كذب من قبله من الرسل كثير جداً في القرآن. وبه تعلم اتجاه ما استحسنه ابن كثير رحمه الله من تفسير آية "الأنبياء" هذه بآية "الأحقاف" المذكورة كما بينا.
وقال الزمخشري في تفسير هذه الآية الكريمة: فإن قلت: أي فائدة في قوله {أَنَّا نَأْتِي الْأَرْضَ}؟ قلت: فيه تصوير ما كان الله يجريه على أيدي المسلمين، وأن عساكرهم وسراياهم كانت تغزو أرض المشركين، وتأتيها غالبة عليها ناقصة من أطرافها "ا هـ منه". والله جل وعلا أعلم.
قوله تعالى: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئاً وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ}.
ذكر جل وعلا في هذه الآية الكريمة: أنه يضع الموازين القسط ليوم القيامة. فتوزن أعمالهم وزناً في غاية العدالة والإنصاف: فلا يظلم الله أحداً شيئاً، وأن عمله من الخير والشر، وإن كان في غاية القلة والدقة كمثقال حبة من خردل، فإن الله يأتي به. لأنه لا يخفى عليه شيء وكفى به جل وعلا حاسباً. لأحاطة علمه بكل شيء.
وبين في غير هذا الموضع: أن الموازين عند ذلك الوزن منها ما يخف، ومنها ما يثقل. وأن من خفت موازينه هلك، ومن ثقلت موازيه نجا. كقوله تعالى: {وَالْوَزْنُ

ج / 4 ص -159- يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآياتِنَا يَظْلِمُونَ} وقوله تعالى: {فَإِذَا نُفِخَ فِي الصُّورِ فَلا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ}، وقوله تعالى: {فَأَمَّا مَنْ ثَقُلَتْ مَوَازِينُهُ فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ فَأُمُّهُ هَاوِيَةٌ} إلى غير ذلك من الآيات.
وما ذكر جل وعلا في هذه الآية الكريمة: من أن موازين يوم القيامة موازين قسط: ذكره في "الأعراف" في قوله: {وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ} لأن الحق عدل وقسط. وما ذكره فيها: من أنه لا تظلم نفس شيئاً: بينه في مواضع أخر كثيرة، كقوله: {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْراً عَظِيماً}، وقوله تعالى: {إِنَّ اللَّهَ لا يَظْلِمُ النَّاسَ شَيْئاً وَلَكِنَّ النَّاسَ أَنْفُسَهُمْ يَظْلِمُونَ}، وقوله تعالى: {وَلا يَظْلِمُ رَبُّكَ أَحَداً} وقد قدمنا الآيات الدالة على هذا في سورة "الكهف" .
وما ذكره جل وعلا في هذه الآية الكريمة: من كون العمل وإن كان مثقال ذرة من خير أو شر أتى به جل وعلا: أوضحه في غير هذا الموضع، كقوله عن لقمان مقرراً له: {يَا بُنَيَّ إِنَّهَا إِنْ تَكُ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ فَتَكُنْ فِي صَخْرَةٍ أَوْ فِي السَّمَاوَاتِ أَوْ فِي الْأَرْضِ يَأْتِ بِهَا اللَّهُ إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ}، وقوله تعالى: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ} إلى غير ذلك من الآيات.
وقوله في هذه الآية الكريمة: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ} جمع ميزان. وظاهر القرآن تعدد الموازين لكل شخص، لقوله: {فَمَنْ ثَقُلَتْ مَوَازِينُهُ}، وقوله: {وَمَنْ خَفَّتْ مَوَازِينُهُ} فظاهر القرآن يدل على أن للعامل الواحد موازين يوزن بكل واحد منها صنف من أعماله، كما قال الشاعر:

ملك تقوم الحادثات لعدله فلكل حادثة لها ميزان

والقاعدة المقررة في الأصول: أن ظاهر القرآن لا يجوز العدول عنه إلا بدليل يجب الرجوع إليه. وقال ابن كثير في تفسير هذه الآية الكريمة: الأكثر على أنه إنما هو ميزان واحد، وإنما جمع باعتبار تعدد الأعمال الموزونة فيه. وقد قدمنا في آخر سورة "الكهف"

ج / 4 ص -160- كلام العلماء في كيفية وزن الأعمال، فأغنى ذلك عن إعادته هنا.
وقوله في هذه الآية {الْقِسْطَ} أي العدل، وهو مصدر، وصف به، ولذا لزم إفراده، كما قال في الخلاصة:

ونعتوا بمصدر كثيرا فالتزموا الإفراد والتذكيرا

كما قدمناه مراراً. ومعلوم أن النعت بالمصدر يقول فيه بعض العلماء: إنه المبالغة. وبعضهم يقول: هو بنية المضاف المحذوف، فعلى الأول كأنه بالغ في عدالة الموازين حتَّى سماها القسط الذي هو العدل. وعلى الثاني فالمعنى: الموازين ذوات القسط.
واللام في قوله: {لِيَوْمِ الْقِيَامَةِ} فيها أوجه معروفة عند العلماء:
(منها) أنها للتوقيت، أي الدلالة على الوقت، كقول العرب: جئت لخمس ليال بقين من الشهر، ومنه قول نابغة ذبيان:

توهمت آيات لها فعرفتها لستة أعوام وذا العام سابع

(ومنها) أنها لام كي، أي نضع الموازين القسط لأجل يوم القيامة، أي لحساب الناس فيه حساباً في غاية العدالة والإنصاف.
ومنها أنها بمعنى في، أي نضع الموازين القسط في يوم القيامة.
والكوفيون يقولون: إن اللام تأتي بمعنى في، ويقولون: إن من ذلك قوله تعالى: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ} أي في يوم القيامة، وقوله تعالى: {لا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ} أي في وقتها. ووافقهم في ذلك ابن قتيبة من المتقدمين، وابن مالك من المتأخرين، وأنشد مستشهداً لذلك قول مسكين الدارمي:

أُولئك قومي قد مَضوا لسبيلهم كما قد مَضَى من قَبل عاد وتبَّع

يعني مضوا في سبيلهم. وقول الآخر:

وكل أب وابن وإن عَمَّرا معا مقيمَيْن مفقود لوقتٍ وفاقد

أي في وقت.
وقوله تعالى في هذه الآية الكريمة {فَلا تُظْلَمُ نَفْسٌ شَيْئاً} يجوز أن يكون {شَيْئاً} هو المفعول الثاني لـ{تُظْلَمُ} ويجوز أن يكون ما ناب عن المطلق. أي شيئاً من الظلم لا قليلاً ولا كثيراً.
ومثقال الشيء: وزنه. والخردل: حب في غاية الصغر

ج / 4 ص -161- والدفة. وبعض أهل العلم يقول: هو زريعة الجرجير. وأنث الضمير في قوله {بِهَا} هو راجع إلى المضاف الذي هو {مِثْقَالَ} وهو مذكر لاكتسابه التأنيث من المضاف إليه الذي هو {حَبَّةٍ مِنْ خَرْدَلٍ} على حد قوله في الخلاصة:

وربما أكسب ثان أولا تأنيثاً إن كان لحذف مؤهّلا

ونظير ذلك من كلام العرب قول عنترة في معلقته:

جاء عليه كل عين ثرة فتركن كل قرارة كالدرهم

وقول الراجز:

طول الليالي أسرعت في نقضي نقضن كلي ونقضن بعضي

وقول الأعشى:

وتشرق بالقول الذي قد أذعته كما شرقت صدر القناة من الدم

وقول الآخر:

مشين كما اهتزت رماح تسفهت أعاليها مر الرياح النواسم

فقد أنث في البيت الأول لفظة "كل" لإضافتها إلى "عين" . وأنث في البيت الثاني لفظة "طول" لإضافتها إلى "الليالي" وأنث في البيت الثالث الصدر لإضافته إلى "القناة" وأنث في البيت الرابع "مر" لإضافته إلى "الرياح" . والمضافات المذكورة لو حذفت لبقي الكلام مستقيماً. كما قال في الخلاصة:

... .......... إن كان لحذف مؤهلا

وقرأ هذا الحرف عامة القراء ما عدا نافعاً {وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ} بنصب {مِثْقَالَ} على أنه خبر {كَانَ} أي وإن كان العمل الذي يراد وزنه مثقال حبة من خردل. وقرأ نافع وحده {وَإِنْ كَانَ مِثْقَالَ} بالرفع فاعل {كَانَ} على أنها تامة. كقوله تعالى: {وَإِنْ كَانَ ذُو عُسْرَةٍ}.
قوله تعالى: {وَهَذَا ذِكْرٌ مُبَارَكٌ أَنْزَلْنَاهُ أَفَأَنْتُمْ لَهُ مُنْكِرُونَ}.
ذكر جل وعلا في هذه الآية الكريمة: أن هذا القرآن العظيم {ذِكْرٌ مُبَارَكٌ} أي كثير البركات والخيرات. لأن فيه خير الدنيا والآخرة. ثم وبخ من ينكرونه منكِراً عليهم بقوله {أَفَأَنْتُمْ لَهُ مُنْكِرُونَ}. وما ذكره جل وعلا في هذه الآية الكريمة: من أن هذا

ج / 4 ص -162- القرآن مبارك: بينه في مواضع متعدِّدة من كتابه. كقوله تعالى في "الأنعام" : {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ}، وقوله فيها أيضاً: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ مُصَدِّقُ الَّذِي بَيْنَ يَدَيْهِ}. وقوله تعالى في "ص" {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ}، إلى غير ذلك من الآيات. فنرجو الله تعالى القريب المجيب: أن تغمرنا بركات هذا الكتاب العظيم المبارك بتوفيق الله تعالى لنا لتدبر آياته، والعمل بما فيها من الحلال والحرام، والأوامر والنواهي. والمكارم والآداب: امتثالاً واجتناباً، إنه قريب مجيب.
قوله تعالى: {وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ}.
قد قدمنا ما يوضح هذه الآيات إلى آخر القصة من القرآن في سورة "مريم" فأغنى ذلك عن إعادته هنا. قوله تعالى {قَالُوا حَرِّقُوهُ وَانْصُرُوا آلِهَتَكُمْ إِنْ كُنْتُمْ فَاعِلِينَ}.
 ذكر جل وعلا في هذه الآية الكريمة: أن نبيه إبراهيم عليه وعلى نبينا الصلاة والسلام لما أفحم قومه الكفرة بالبراهين والحجج القاطعة، لجؤوا إلى استعمال القوة فقالوا: {قَالُوا حَرِّقُوهُ وَانْصُرُوا آلِهَتَكُمْ إِنْ كُنْتُمْ فَاعِلِينَ} أي اقتلوا عدوها إبراهيم شر قتلة، وهي الإحراق بالنار.
ولم يذكر هنا أنهم أرادوا قتله بغير التحريق: ولكنه تعالى ذكر في سورة "العنكبوت" أنهم {اقْتُلُوهُ أَوْ حَرِّقُوهُ} وذلك في قوله: {فَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا اقْتُلُوهُ أَوْ حَرِّقُوهُ} .
وقد جرت العادة بأن المبطل إذا أفحم بالدليل لجأ إلى عنده من القوة ليستعملها ضد الحق. وقوله تعالى في هذه الآية الكريمة: {إِنْ كُنْتُمْ فَاعِلِينَ} أي إن كنتم ناصرين آلهتكم نصراً مؤزّراً.
فاختاره له أفظع قتلة، وهي الأحراق بالنار. وإلا فقد فرطتم في نصرها.
قوله تعالى: {قُلْنَا يَا نَارُ كُونِي بَرْداً وَسَلاماً عَلَى إِبْرَاهِيمَ وَأَرَادُوا بِهِ كَيْداً فَجَعَلْنَاهُمُ الْأَخْسَرِينَ}.
في الكلام حذف دل المقام عليه، وتقديره: قالوا حرقوه فرموه في النار، فلما فعلوا

ج / 4 ص -163- ذلك, قلنا: يا نار كوني بردا وسلاما. وقد بين في "الصافات" أنهم لما أرادوا أن يلقوه في النار بنوا له بنياناً ليلقوه فيه.
وفي القصة: أنهم ألقوه من ذلك البنيان العالي بالمنجنيق بإشارة رجل من أعراب فارس "يعنون الأكراد"، وأن الله خسف به الأرض فهو يتجلجل فيها إلى يوم القيامة، قال تعالى: {قَالُوا ابْنُوا لَهُ بُنْيَاناً فَأَلْقُوهُ فِي الْجَحِيمِ}. والمفسرون يذكرون من شدة هذه النار وارتفاع لهبها، وكثرة حطبها شيئاً عظيماً هائلاً. وذكروا عن نبي الله إبراهيم أنهم لما كتفوه مجرداً ورموه إلى النار، قال له جبريل: هل لك حاجة؟ قال: أما إليك فلا، وأما الله فنعم? قال: لم لا تسأله؟ قال: علمه بحالي كاف عن سؤالي.
وما ذكر الله جل وعلا في هذه الآية الكريمة: من أنه أمر النار بأمره الكوني القدري أن تكون برداً وسلاماً على إبراهيم: يدل على أنه أنجاه من تلك النار. لأن قوله تعالى: {كُونِي بَرْداً} يدل على سلامته من حرِّها. وقوله: {وَسَلاماً}. يدل على سلامته من شرِّ بردها الذي انقلبت الحرارة إليه. وانجاؤه إياه منها الذي دل عليه أمره الكوني القدري هنا جاء مصرحاً به في "العنكبوت" في قوله تعالى: {فَأَنْجَاهُ اللَّهُ مِنَ النَّارِ} وأشار إلى ذلك هنا بقوله: {وَنَجَّيْنَاهُ وَلُوطاً}.
وقوله تعالى في هذه الآية الكريمة: {وَأَرَادُوا بِهِ كَيْداً فَجَعَلْنَاهُمُ الْأَخْسَرِينَ} يوضحه ما قبله. فالكيد الذي أرادوه به إحراقه بالنار نصراً منهم لآلهتهم في زعمهم، وجعله تعالى إياهم الأخسرين. أي الذين هم أكثر خسراناً لبطلان كيدهم وسلامته من نارهم.
وقد أشار تعالى إلى ذلك أيضاً في سورة "الصافات" في قوله: {فَأَرَادُوا بِهِ كَيْداً فَجَعَلْنَاهُمُ الْأَسْفَلِينَ} وكونهم الأسفلين واضح لعلوه عليهم وسلامته من شرهم. وكونهم الأخسرين لأنهم خسروا الدنيا والآخرة، ذلك هو الخسران المبين. وفي القصة: أن الله سلط عليهم خلقاً من أضعف خلقه فأهلكهم وهو البعوض. وفيها أيضاً: أن كل الدواب تطفىء عن إبراهيم النار، إلا الوزغ فإنه ينفخ النار عليه.
وقد قدمنا الأحاديث الواردة بالأمر بقتل الأوزاغ في سورة "الأنعام" وعن أبي العالية: لو لم يقل الله {وَسَلاماً} لكان بردها أشد عليه من حرها. ولو لم يقل على "إبْرَاهِيمَ" لكان بردها باقياً إلى الأبد. وعن علي وابن عباس رضي الله

ج / 4 ص -164- عنهم لو لم يقل {وَسَلاَماً} لمات إِبَرَاهِيم من بردها. وعن السدي: لم تبق في ذلك اليوم نار إلا طفئت. وعن كعب وقتادة: لم تحرق النار من إبراهيم إلا وثاقه. وعن المنهال بن عمرو: قال إبراهيم ما كنت أياماً قط أنعم مني في الأيام التي كنت فيها في النار. وعن شعيب الحماني: أنه ألقي في النار وهو ابن ست عشر سنة. وعن ابن جريج: ألقي فيها وهو ابن ست وعشرين. وعن الكلبي بردت نيران الأرض جميعاً، فما أنضجت ذلك اليوم كراعاً. وذكروا في القصة: أن نمروذ أشرف على النار من الصرح فرأى إبراهيم جالساً على السرير يؤنسه ملك الظل، فقال: نعم الرب ربك، لأقرين له أربعة آلاف بقرة وكف عنه. وكل هذا من الإسرائيليات. والمفسرون يذكرون كثيراً منها في هذه القصة وغيرها من قصص الأنبياء.
وقال البخاري في صحيحه: حدثنا أحمد بن يونس، أُرَاهُ قال: حدثنا أبو بكر عن أبي حَصِين عن أبي الضُّحَى عن ابن عباس "حسبنا الله ونعم الوكيل" قالها إبراهيم عليه السلام حين أُلقي في النَّار، وقالها محمد صلى الله عليه وسلم حين قالوا: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} حدثنا مالك بن إسماعيل، حدثنا إسرائيل عن أبي حَصِين عن أبي الضَّحَى عن ابن عباس قال: كان آخرهم قول إبراهيم حين أُلقي في النار: "حسبي الله ونعم الوكيل" ـ انتهى.
قوله تعالى: {وَنَجَّيْنَاهُ وَلُوطاً إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا لِلْعَالَمِينَ}.
الضمير في قوله: {وَنَجَّيْنَاهُ} عائد إلى إبراهيم. قال أبو حيان في البحر المحيط: وضمن قوله {وَنَجَّيْنَاهُ} معنى أخرجناه بنجاتنا إلى الأرض. ولذلك تعدى "نجَّيناه" بإلى. ويحتمل أن يكون "إلى" متعلقاً بمحذوف. أي منتهياً إلى الأرض، فيكون في موضع الحال. ولا تضمين في {وَنَجَّيْنَاهُ} على هذا. والأرض التي خرجا منها: هي كوثى من أرض العراق، والأرض التي خرجا إليها: هي أرض الشام ا هـ منه. وهذه الآية الكريمة تشير إلى هجرة إبراهيم ومعه لوط من أرض العراق إلى الشام فراراً بدينهما.
وقد أشار تعالى إلى ذلك في غير هذا الموضع. كقوله في "العنكبوت" {فَآمَنَ لَهُ لُوطٌ وَقَالَ إِنِّي مُهَاجِرٌ إِلَى رَبِّي}، وقوله في "الصافات:" {وَقَالَ إِنِّي ذَاهِبٌ إِلَى رَبِّي سَيَهْدِينِ} على أظهر القولين. لأنه فار إلى ربه بدينه من الكفار. وقال القرطبي رحمه الله في تفسير قوله تعالى: {وَقَالَ إِنِّي ذَاهِبٌ إِلَى رَبِّي سَيَهْدِينِ}: هذه

ج / 4 ص -165- الآية أصل في الهجرة والعزلة، وأول من فعل ذلك إبراهيم عليه السلام، وذلك حين خلصه الله من النار قال: {إِنِّي ذَاهِبٌ إِلَى رَبِّي} أي مهاجر من بلد قومي ومولدي، إلى حيث أتمكن من عبادة ربي {فَإِنَّهُ سَيَهْدِينِ} فيما نويت إلى الصواب. وما أشار إليه جل وعلا من أنه بارك العالمين في الأرض المذكورة، التي هي الشام على قول الجمهور في هذه الآية بقوله: {إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا لِلْعَالَمِينَ}: بينه في غير الموضع. كقوله: {وَلِسُلَيْمَانَ الرِّيحَ عَاصِفَةً تَجْرِي بِأَمْرِهِ إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا}، وقوله تعالى: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ}. ومعنى كونه (بَارَكْنَا فِيهَا). هو ما جعل فيها من الخصب والأشجار والأنهار والثمار. كما قال تعالى: {لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ} ومن ذلك أنه بعث أكثر الأنبياء منها.
وقال بعض أهل العلم: ومن ذلك أن كل ماء عذب أصل منبعه من تحت الصخرة التي عند بيت المقدس. وجاء في ذلك حديث مرفوع، والظاهر أنه لا يصح. وفي قوله تعالى: {إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا} أقوال أخر تركناها لضعفها في نظرنا.
وفي هذه الآية الكريمة دليل على أن الفرار بالدين من دار الكفر إلى بلد يتمكن فيه الفار بدينه من إقامته دينه, واجب. وهذا النوع من الهجرة وجوبه باق بلا خلاف بين العلماء في ذلك.
قوله تعالى: {وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ نَافِلَةً وَكُلّاً جَعَلْنَا صَالِحِينَ}.
ذكر جل وعلا في هذه الآية الكريمة: أنه وهب لإبراهيم ابنه إسحاق، وابن ابنه يعقوب بن إسحاق بن إبراهيم، وأنه جعل الجميع صالحين. وقد أوضح البشارة بهما في غير هذا الموضع، كقوله تعالى: {وَامْرَأَتُهُ قَائِمَةٌ فَضَحِكَتْ فَبَشَّرْنَاهَا بِإِسْحَاقَ وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ}، وقوله: {وَبَشَّرْنَاهُ بِإِسْحَاقَ نَبِيّاً مِنَ الصَّالِحِينَ}. وقد أشار تعالى في سورة "مريم" إلى أنه لما هجر الوطن والأقارب عوضه الله من ذلك قرة العين بالذرية الصالحة، وذلك في قوله: {فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَكُلّاً جَعَلْنَا نَبِيّاً}.
وقوله في هذه الآية الكريمة: {نَافِلَةً} قال فيه ابن كثير: قال عطاء ومجاهد: نافلة عطية. وقال ابن عباس وقتادة والحكم بن عتيبة: النافلة: ولد الولد، يعني أن

ج / 4 ص -166- يعقوب ولد إسحاق.
قال مقيده عفا لله عنه وغفر له: أصل النافلة في اللغة: الزيادة على الأصل، ومنه النوافل في العبادات، لأنها زيادات على الأصل الذي هو الفرض. وولد الولد زيادة على لأصل، الذي هو ولد الصلب، ومن ذلك قول أبي ذؤيب الهذلي:

فإن تك أنثى من معد كريمة علينا فقد أعطيت نافلة الفضل

أي أعطيت الفضل عليها والزيادة في الكرامة علينا، كما هو التحقيق في معنى بيت أبي ذؤيب هذا، وكما شرحه به أبو سعيد الحسن بن الحسين السكري في شرحه لأشعار الهذليين. وبه تعلم أن إيراد صاحب اللسان بيت أبي ذؤيب المذكور مستشهداً به لأن النافلة الغنيمة غير صواب، بل هو غلظ. مع أن الأنفال التي هي الغنائم راجعة في المعنى إلى معنى الزيادة، لأنها زيادة تكريم أكرم الله بها هذا النَّبي الكريم فأحلها له ولأمته. أو لأن الأموال المغنومة أموال أخذوها زيادة على أموالهم الأصلية بلا تمن.
وقوله: {نَافِلَةً} فيه وجهان من الإعراب، فعلى قول من قال: النافلة العطية ـ فهو ما ناب عن المطلق من {وَهَبْنَا} أي وهبنا له إسحاق ويعقوب هبة. وعليه النافلة مصدر جاء بصيغة اسم الفاعل كالعاقبة والعافية. وعلى أن النافلة بمعنى الزيادة فهو حال من {يَعْقُوبَ} أي وهبنا له يعقوب في حال كونه زيادة على إسحاق.
قوله تعالى: {وَجَعَلْنَاهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا وَأَوْحَيْنَا إِلَيْهِمْ فِعْلَ الْخَيْرَاتِ وَإِقَامَ الصَّلاةِ وَإِيتَاءَ الزَّكَاةِ وَكَانُوا لَنَا عَابِدِينَ}.
الضمير في قوله {وَجَعَلْنَاهُمْ} يشمل كل المذكورين: إبراهيم، ولوطاً وإسحاق، ويعقوب، كما جزم به أبو حيان في البحر المحيط، وهو الظاهر.
وقد دلت هذه الآية الكريمة على أن الله جعل إسحاق ويعقوب من الأئمة، أي جعلهم رؤساء في الدين يقتدى بهم في الخيرات وأعمال الطاعات وقوله: {بِأَمْرِنَا} أي بما أنزلنا عليهم من الوحي والأمر والنهي، أو يهدون الناس إلى ديننا بأمرنا إياهم، بإرشاد الخلق ودعائهم إلى التوحيد.
وهذه الآية الكريمة تبين أن طلب إبراهيم الإمامة لذريته المذكور في سورة "البقرة" أجابه فيه بالنسبة إلى بعض ذريته دون بعضها، وضابط ذلك: أن الظالمين من ذريته لا ينالون الإمامة بخلاف غيرهم. كإسحاق ويعقوب فإنهم ينالونها كما صرح به تعالى

ج / 4 ص -167- في قوله هنا {وَجَعَلْنَاهُمْ أَئِمَّةً}. وطلب إبراهيم هو المذكور في قوله تعالى: {وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَاماً قَالَ وَمِنْ ذُرِّيَّتِي قَالَ لا يَنَالُ عَهْدِي الظَّالِمِينَ}. فقوله: {وَمِنْ ذُرِّيَّتِي} أي واجعل من ذريتي أئمة يقتدى بهم في الخير. فأجابه الله بقوله {لا يَنَالُ عَهْدِي الظَّالِمِينَ} أي لا ينال الظالمين عهدي بالإمامة. على الأصوب. ومفهوم قوله {الظَّالِمِينَ} أن غيرهم يناله عهده بالإمامة، كما صرح به هنا. وهذا التفصيل المذكور في ذرية إبراهيم أشار له تعالى في "الصافات" بقوله: {وَمِنْ ذُرِّيَّتِهِمَا مُحْسِنٌ وَظَالِمٌ لِنَفْسِهِ مُبِينٌ} وقوله تعالى في هذه الآية الكريمة: {وَأَوْحَيْنَا إِلَيْهِمْ فِعْلَ الْخَيْرَاتِ} أي أن يفعلوا الطاعات، ويأمروا الناس بفعلها. وإقام الصلاة وإيتاء الزكاة من جملة الخيرات، فهو من عطف الخاص على العام. وقد قدمنا مراراً النكتة البلاغية المسوغة للاطناب في عطف الخاص على العام. وعكسه في القرآن. فأغنى ذلك عن إعادته هنا.
وقوله: {وَكَانُوا لَنَا عَابِدِينَ} أي مطيعين باجتناب النواهي وامتثال الأوامر بإخلاص. فهم يفعلون ما يأمرون الناس به، ويجتنبون ما ينهونهم عنه. كما قال نبي الله شعيب: {وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ}. وقوله: {أَئِمَّةً} معلوم أنه جمع إمام، والإمام: هو المقتدى به، ويطلق في الخير كما هنا، وفي للشر كما في قوله: {وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ وَيَوْمَ الْقِيَامَةِ}. وما ظنه الزمخشري من الإشكال في هذه الآية ليس بواقع: كما نبه عليه أبو حيان. والعلم عند الله تعالى.
وقوله تعالى في هذه الآية الكريمة: {وَإِقَامَ الصَّلاةِ} لم تعوض هنا تاء عن العين الساقطة بالاعتلال على القاعدة التصريفية المشهورة. لأن عدم تعويضها عنه جائز كما هنا، كما أشار إلى ذلك في الخلاصة بقوله:

... ... وألف الإفعال واستفعال

أزل لذا الإعلال والتا الزم عوض وحذفها بالنقل ربما عرض

وقد أشار في أبنية المصادر إلى أن تعويض التاء المذكورة من العين هو الغالب بقوله:

واستعذ استعاذة ثم أقم إقامة وغالباً ذا التا لزم

وما ذكره من أن التاء المذكورة عوض عن العين أجود من قول من قال: إن العين

ج / 4 ص -168- باقية وهي الألف الباقية، وأن التاء عوض عن ألف الإفعال.
قوله تعالى: {وَلُوطاً آتَيْنَاهُ حُكْماً وَعِلْماً وَنَجَّيْنَاهُ مِنَ الْقَرْيَةِ الَّتِي كَانَتْ تَعْمَلُ الْخَبَائِثَ إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَاسِقِينَ وَأَدْخَلْنَاهُ فِي رَحْمَتِنَا إِنَّهُ مِنَ الصَّالِحِينَ}.
قوله {وَلُوطاً} منصوب بفعل مضمر وجوباً يفسر {آتَيْنَاهُ} كما قال في الخلاصة:

فالساق انصبه بفعل أضمرا حتماً موافق لما قد أظهرا

قال القرطبي في تفسير هذه الآية: الحكم: النبوة. والعلم: المعرفة بأمر الدين، وما يقع به الحكم بين الخصوم. وقيل: علماً فهماً. وقال الزمخشري: حكماً: حكمة، وهو ما يجب فعله، أو فصلاً بين الخصوم، وقيل: هو النبوة.
قال مقيده عفا الله عنه: أصل الحكم في اللغة: المنع كما هو معروف. فمعنى الآيات: أن الله آتاه من النبوة والعلم ما يمنع أقواله وأفعاله من أن يعتريها الخلل. والقرية التي كانت تعمل الخبائث: هي سدوم وأعمالها، والخبائث التي كانت تعملها جاءت موضحة في آيات من كتاب الله:
 {مِنْهَا} اللواط، وأنهم هم أول من فعله من الناس، كما قال تعالى {أَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ}، وقال {أَتَأْتُونَ الذُّكْرَانَ مِنَ الْعَالَمِينَ وَتَذَرُونَ مَا خَلَقَ لَكُمْ رَبُّكُمْ مِنْ أَزْوَاجِكُمْ بَلْ أَنْتُمْ قَوْمٌ عَادُونَ}. ومن الخبائث المذكورة إتيانهم المنكر في ناديهم، وقطعهم الطريق، كما قال تعالى: {أَإِنَّكُمْ لَتَأْتُونَ الرِّجَالَ وَتَقْطَعُونَ السَّبِيلَ وَتَأْتُونَ فِي نَادِيكُمُ الْمُنْكَرَ}. ومن أعظم خبائثهم: تكذيب نبي الله لوط وتهديدهم له بالإخراج من الوطن. كما قال تعالى عنهم: {قَالُوا لَئِنْ لَمْ تَنْتَهِ يَا لُوطُ لَتَكُونَنَّ مِنَ الْمُخْرَجِينَ}، وقال تعالى: {فَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا أَخْرِجُوا آلَ لُوطٍ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ} إلى غير ذلك من الآيات. وقد بين الله في مواضع متعددة من كتابه: أنه أهلكهم فقلب بهم بلدهم، وأمطر عليهم حجارة من سجيل، كما قال تعالى: {فَجَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ} والآيات بنحو ذلك كثيرة. والخبائث: جمع خبيثة، وهي الفعلة السيئة كالكفر واللواط وما جرى مجرى ذلك.

ج / 4 ص -169- وقوله {قَوْمَ سَوْءٍ} أي أصحاب عمل سيىء، ولهم عند الله جزاء يسوءهم: وقوله: {فَاسِقِينَ} أي خارجين عن طاعة الله. وقوله {وَأَدْخَلْنَاهُ} يعني لوطاً {فِي رَحْمَتِنَا} شامل لنجاته من عذابهم الذي أصابهم، وشامل لإدخاله إياه في رحمته التي هي الجنة، كما في الحديث الصحيح: "تحاجَّت النَّار والجنة" . الحديث. وفيه: "فقال للجنة أنت رَحْمَتِي أرحم بها من أَشَاء من عبَادِي" .
قوله تعالى: {وَنُوحاً إِذْ نَادَى مِنْ قَبْلُ فَاسْتَجَبْنَا لَهُ فَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ وَنَصَرْنَاهُ مِنَ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآياتِنَا إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ}.
قوله: {وَنُوحاً} منصوب بـ "اذكر" مقدراً، أي واذكر نوحاً حين نادى من قبل، أي من قبل إبراهيم ومن ذكر معه. ونداء نوح هذا المذكور هنا هو المذكور في قوله تعالى: {وَلَقَدْ نَادَانَا نُوحٌ فَلَنِعْمَ الْمُجِيبُونَ وَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ وَجَعَلْنَا ذُرِّيَّتَهُ هُمُ الْبَاقِينَ} وقد أوضح الله هذا النداء بقوله: {وَقَالَ نُوحٌ رَبِّ لا تَذَرْ عَلَى الْأَرْضِ مِنَ الْكَافِرِينَ دَيَّاراً إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلا يَلِدُوا إِلَّا فَاجِراً كَفَّاراً}، وقوله تعالى: {كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ فَكَذَّبُوا عَبْدَنَا وَقَالُوا مَجْنُونٌ وَازْدُجِرَ فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِرْ فَفَتَحْنَا أَبْوَابَ السَّمَاءِ بِمَاءٍ مُنْهَمِرٍ}. والمراد بالكرب العظيم في الآية: الغرق بالطوفان الذي تتلاطم أمواجه كأنها الجبال العظام، كما قال تعالى: {وَهِيَ تَجْرِي بِهِمْ فِي مَوْجٍ كَالْجِبَالِ}، وقال تعالى: {فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ}، إلى غير ذلك من الآيات. والكرب: هو أقصى الغم، والأخذ بالنفس.
وقوله تعالى في هذه الآية الكريمة: {فَنَجَّيْنَاهُ وَأَهْلَهُ} يعني إلا من سبق عليه القول من أهله بالهلاك مع الكفرة الهالكين، كما قال تعالى: {قُلْنَا احْمِلْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ إِلَّا مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ}. ومن سبق عليه القول منهم: ابنه المذكور في قوله: {وَحَالَ بَيْنَهُمَا الْمَوْجُ فَكَانَ مِنَ الْمُغْرَقِينَ} وامرأته المذكورة في قوله {ضَرَبَ اللَّهُ مَثَلاً لِلَّذِينَ كَفَرُوا امْرَأَتَ نُوحٍ} ـ إلى قوله ـ {ادْخُلا النَّارَ مَعَ الدَّاخِلِينَ}. قوله تعالى: {وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ وَكُنَّا لِحُكْمِهِمْ شَاهِدِينَ فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلّاً آتَيْنَا حُكْماً وَعِلْماً}.

ج / 4 ص -170- قوله تعالى: {وَدَاوُدَ} منصوب بـ "اذكر" مقدراً. وقيل: معطوف قوله: {وَنُوحاً إِذْ نَادَى مِنْ قَبْلُ} أي واذكر نوحاً إذا نادى من قبل {وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ}، وقوله: {إِذْ} بدل من {دَاوُدَ وَسُلَيْمَان} بدل اشتمال كما أوضحنا في سورة "مريم" وذكرنا بعض المناقشة فيه، وقد قدمنا في ترجمة هذا الكتاب المبارك: أن من أنواع البيان التي تضمنها أن يقول بعض العلماء في الآية قولاً ويكون في نفس الآية قرينة تدل على خلاف ذلك القول. وذكرنا في هذا الكتاب مسائل كثيرة من ذلك. فإذا علمت ذلك فاعلم أن جماعة من العلماء قالوا: إن حكم داود وسليمان في الحرث المذكور في هذه الآية كان بوحي: إلا أن ما أوحى إلى سليمان كان ناسخاً لما أوحى إلى داود.
وفي الآية قرينتان على أن حكمهما كان باجتهاد لا بوحي، وأن سليمان أصاب فاستحق الثناء باجتهاده، وإصابته، وأن داود لم يصب فاستحق الثناء باجتهاده، ولم يستوجب لوماً ولا ذماً بعدم إصابته. كما أثنى على سليمان بالإصابة في قوله: {فَفَهَّمْنَاهَا سُلَيْمَانَ}، وأثنى عليهما في قوله: {وَكُلّاً آتَيْنَا حُكْماً وَعِلْماً} فدل قوله {وَكُلّاً آتَيْنَا} على أنهما حكماً فيها معاً، كل منهما بحكم مخالف لحكم الآخر، ولو كان وحياً لما ساغ الخلاف. ثم قال: {فَفَهَّمْنَاهَا سُلَيْمَانَ} فدل ذلك على أنه لم يفهمها داود، ولو كان حكمه فيها بوحي لكان مفهماً إياها كما ترى. فقوله {وَكُلّاً آتَيْنَا} مع قوله {فَفَهَّمْنَاهَا سُلَيْمَانَ} قرينة على أن الحكم لم يكن بوحي بل باجتهاد، وأصاب فيه سليمان دون داود بتفهيم الله إياه ذلك.
والقرينة الثانية: هي أن قوله تعالى: {فَفَهَّمْنَاهَا} يدل على أنه فهمه إياها من نصوص ما كان عندهم من الشرع. لا أنه أنزل عليه فيها وحياً جديداً ناسخاً. لأن قوله تعالى: {فَفَهَّمْنَاهَا} أليق بالأول من الثاني، كما ترى.
مسائل تتعلق بهذه الآية الكريمة
المسألة الأولى: اعلم أن هذا الذي ذكرنا أن القرينة تدل عليه في هذه الآية من أنهما حكما فيها باجتهاد، وأن سليمان أصاب في اجتهاده ـ جاءت السنة الصحيحة بوقوع مثله منهما في غير هذه المسألة. فدل ذلك على إمكانه في هذه المسألة، وقد دلت القرينة القرآنية على

ج / 4 ص -171- وقوعه، قال البخاري في صحيحه "باب إذا ادعت المرأة ابناً" حدثنا أبو اليَمَان، أخبرنا شُعَيْب، حدثنا أبو الزِّناد، عن الأعرج، عن أبي هُرَيْرَة رضي الله عنه: أَنَّ رسول الله صلى الله عليه وسلم قال: "كانت امْرَأتان مَعَهما ابْنَاهما، جاء الذِئْب فَذَهب بابن إحداهما، فقالت لِصَاحِبَتِها: إنما ذَهَب بابْنِك. فقالت الأُخْرَى: إنَّما ذَهَب بِابْنِك. فَتَحَاكَمَتَا إلى دَاوُد عليه السَّلام، فَقَضَى بِهِ للْكُبْرَى، فَخَرِجَتَا على سُلَيْمَان بن دَاوُد عليهما السَّلام، فَأَخْبَرَتَاهُ فَقَال: ائْتُونِي بِالسِّكِين أَشُقُّهُ بَيْنَهُمَا. فَقَالَتِ الصُّغْرَى: لاَ تَفْعَلْ يَرْحَمُكَ الله هُو ابْنُهَا. فَقَضَى بِهِ لِلصُّغْرَى". قَالَ أبو هُرَيْرَة: والله إنْ سَمِعْتُ بالسِّكِين قَطّ إلا يَوْمَئِذ، وَمَا كُنَّا نَقُولُ إلاَّ الْمُدْيَة" ـ انتهى من صحيح البخاري. وقال مسلم بن الحجاج في صحيحه: حدثني زُهَيْر بن حَرْب، حدثني شَبَابَة" حدثني وَرْقَاء عن أبِي الزِّناد، عنِ الأَعْرَج عن أبي هُرَيْرَة، عن النَّبي صلى الله عليه وسلم قال: "بينما امرأتان معهما إبناهما جَاء الذِّئْبِ فذهب بِابْنِ احداهما. فَقَالَتْ هَذِهِ لصاحبتها: إنما ذَهبَ بِابْنِك أَنتِ. وَقالت الأُخرَى: إنمَا ذَهَب بِابْنِك، فَتَحاكَمَتا إلى دَاود فَقَضى بهِ لِلْكبرى, فَخرجَتَا عَلى سُلَيمانَ بن دَاود عليهما السلام. فَأَخبرتاه فقال: ائتونِي بالسِّكِين أَشقُّه بَيْنكما. فقالت الصغرى: لاَ يَرْحَمُكَ الله" ـ انتهى منه فهذا الحديث الصحيح يدل دلالة واضحة على أنهما قضيا معاً بالاجتهاد في شأن الولد المذكور، وأن سليمان أصاب في ذلك، إذ لو كان قضاء داود بوحي لما جاز نقضه بحال. وقضاء سليمان واضح أنه ليس بوحي، لأنه أوهم المرأتين أنه يشقه بالسكين، ليعرف أمه بالشفقة عليه، ويعرف الكاذبة برضاها بشقه لتشاركها أمه في المصيبة لعرف الحق بذلك. وهذا شبيه جداً بما دلت عليه الآية حسبما ذكرنا، وبينا دلالة القرينة القرآنية عليه. ومما يشبه ذلك من قضائهما القصة التي أوردها الحافظ أبو القاسم ابن عساكر في ترجمة "سليمان" عليه السلام من تاريخه، من طريق الحسن بن سفيان، عن صفوان بن صالح، عن الوليد بن مسلم، وعن سعيد بن بشر، عن قتادة عن مجاهد عن ابن عباس فذكر قصة مطولة، ملخصها: أن امرأة حسناء في زمان بني إسرائيل راودها عن نفسها أربعة من رؤسائهم، فامتنعت على كل منهم، فاتفقوا فيما بينهم عليها. فشهدوا عند داود عليه السلام أنها مكنت من نفسها كلباً لها، قد عودته ذلك منها، فأمر برجمها فلما كان عشية ذلك اليوم جلس سليمان، واجتمع معه ولدان مثله. فانتصب حاكماً وتزيا أربعة منهم بزي أولئك، وآخر بزي المرأة، وشهدوا عليها بأنها مكنت من نفسها كلباً، فقال سليمان: فرقوا بينهم. فسأل أولهم: ما كان لون الكلبا فقال أسود، فعزله. واستدعى الآخر فسأله عن لونها فقال أحمر. وقال

ج / 4 ص -172- الآخر أغبش. وقال الآخر أبيض، فأمر عند ذلك بقتلهم، فحكى ذلك لداود عليه السلام، فاستدعى من فوره بأولئك الأربعة فسألهم متفرقين عن لون ذلك الكلب فاختلفوا عليه، فأمر بقتلهم ـ انتهى بواسطة نقل ابن كثير في تفسير هذه الآية الكريمة. وكل هذا مما يدل على صحة ما فسرنا به الآية، لدلالة القرينة القرآنية عليه. وممن يسرها بذلك الحسن البصري رحمه الله كما ذكره البخاري وغيره عنه. قال البخاري رحمه الله في صحيحه (باب متى يستوجب الرجل القضاء): وقال الحسن: أخذ الله على الحكام أن لا يتبعوا الهوى ولا يخشوا الناس، {ولا تشتروا بآياتي ثمناً قليلاً} ـ إلى أن قال ـ وقرأ {وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ وَكُنَّا لِحُكْمِهِمْ شَاهِدِينَ فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلّاً آتَيْنَا حُكْماً وَعِلْماً} فحمد سليمان ولم يلم داود. ولولا ما ذكره الله من أمر هذين لرأيت أن القضاة ملكوا، فإنه أثنى على هذا بعلمه، وعذر هذا باجتهاده ـ انتهى محل الغرض منه. وبه تعلم أن الحسن رحمه الله يرى أن معنى الآية الكريمة كما ذكرنا، ويزيد هذا إيضاحاً ما قدمناه في سورة "بني إسرائيل" من الحديث المتفق عليه عن النَّبي صلى الله عليه وسلم من حديث عمرو بن العاص وأبي هريرة رضي الله عنهما "إذا حكم الحاكم فاجتهد ثم أصاب فله أجران، وإذا حكم فاجتهد ثم أخطأ فله أجر" كما قدمنا إيضاحه.
المسألة الثانية
اعلم أن الاجتهاد في الأحكام في الشرع دلت عليه أدلة من الكتاب والسنة؟ منها هذا الذي ذكرنا هنا. وقد قدمنا في سورة بني "إسرائيل" طرفاً من ذلك، ووعدنا بذكره مستوفى في هذه السورة الكريمة، وسورة "الحشر" ، وهذا أوان الوفاء بذلك الوعد في هذه السورة الكريمة. وقد علمت مما مر في سورة "بني إسرائيل" أنا ذكرنا طرفاً من الأدلة على الاجتهاد فبينا إجماع العلماء على العمل بنوع الاجتهاد المعروف بالإلحاق بنفي الفارق الذي يسميه الشافعي القياس في معنى الاصل، وهو تنقيح المناط. وأوضحنا أنه لا ينكره إلا مكابر، وبينا الإجماع أيضاً على العمل بنوع الاجتهاد المعروف بتحقيق المناط، وأنه لا ينكره إلا مكابر، وذكرنا أمثلة له في الكتاب والسنة، وذكرنا أحاديث دالة على الاجتهاد، منها الحديث المتفق عليه المتقدم ومنها حديث معاذ حين بعثه النَّبي صلى الله عليه وسلم إلى اليمين، وقد وعدنا بأن نذكر طرقه هنا إلى آخر ما ذكرنا هناك.

ج / 4 ص -173- اعلم أن جميع روايات هذا الحديث المذكورة في المسند والسنن، كلها من طريق شعبة عن أبي عون عن الحارث بن عمرو ابن أخي المغيرة بن شعبة عن أناس من أصحاب معاذ، عن معاذ، عن رسول الله صلى الله عليه وسلم.
أما الرواية المتصلة الصحيحة التي ذكرنا سابقاً عن ابن قدامة في "روضة الناظر" أن عبادة بن نسي رواه عن عبد الرحمن بن غنم، عن معاذ، فهذا الإسناد وإن كان متصلاً ورجاله معرفون بالثقة، فإني لم أقف على من خرج هذا الحديث من هذه الطريق، إلا ما ذكره العلامة بن القيم رحمه الله في (إعلام الموقعين) عن أبي بكر الخطيب بلفظ: وقد قيل، إن عبادة بن نسي رواه عن عبد الرحمن بن غنم، عن معاذ ا هـ منه. ولفظة "قيل" صيغة تمريض كما هو معروف. وإلا ما ذكره ابن كثير في تاريخه، فإنه لما ذكره فيه حديث معاذ المذكور باللفظ الذي ذكرنا بالإسناد الذي أخرجه به الإمام أحمد قال: وأخرجه أبو داود، والترمذي من حديث شعبة به. وقال الترمذي: لا نعرفه إلا من هذا الوجه وليس إسناده عندي بمتصل. ثم قال ابن كثير: وقد رواه ابن ماجه من وجه آخر عنه، إلا أنه من طريق محمد بن سعيد بن حسان وهو المصلوب أحد الكذابين، عن عبادة بن نسي عن عبد الرحمن عن معاذ به نحوه.
واعلم أن النسخة الموجودة بأيدينا من تاريخ ابن كثير التي هي من الطبعة الأولى سنة 1531 فيها تحريف مطبعي في الكلام الذي ذكرنا. ففيها محمد بن سعد بن حسان، والصواب محمد بن سعيد لا سعد. وفيها: عن عياذ بن بشر، والصواب عن عبادة بن نسي.
وما ذكره ابن كثير رحمه الله من إخراج ابن ماجه لحديث معاذ المذكور من طريق محمد بن سعيد المصلوب، عن عبادة نسي، عن عبد الرحمن وهو ابن غنم عن معاذ لم أره في سنن ابن ماجه، والذي في سنن ابن ماجه بالإسناد المذكور من حديث معاذ غير المتن المذكور، وهذا لفظه: حدثنا الحسن بن حماد سجادة، حدثنا يحيى بن سعيد الأموي، عن محمد بن سعيد بن حسان، عن عبادة بن نسي، عن عبد الرحمن بن غنم، حدثنا معاذ بن جبل قال: بعثني رسول الله صلى الله عليه وسلم إلى اليمن قال: "لا تقضين ولا تفصلن إلا بما تعلم، وإن أشكل عليك أمر فقف حتى تبينه أو تكتب إلى فيه" ا هـ منه. وما أدري أو هم الحافظ ابن كثير فيما ذكر؟ أو هو يعتقد أن معنى "تنبيه" في الحديث أي تعلمه باجتهادك في استخراجه من المنصوص، فيرجع إلى معنى الحديث المذكور وعلى كل حال

ج / 4 ص -174- فالرواية المذكورة من طريق عبادة بن نسي عن ابن غنم عن معاذ فيها كذاب وهو محمد بن سعيد المذكور الذي قتله أبو جعفر المنصور في الزندقة وصلبه. وقال أحمد بن صالح: وضع أربعة آلاف حديث. فإذا علمت بهذا انحصار طرق الحديث المذكور الذي فيه أن معاذاً قال للنبي صلى الله عليه وسلم: إنه إن لم يجد المسألة في كتاب الله ولا سنة رسول الله صلى الله عليه وسلم اجتهد فيها رأيه. وأقره للنبي صلى الله عليه وسلم على ذلك في الطريقتين المذكورتين ـ علمت وجه تضعيف الحديث ممن ضعفه، وأنه يقول طريق عبادة بن نسي عن ابن غنم لم تسندوها ثابتة من وجه صحيح إليه. والطريق الأخرى التي في المسند والسنن فيها الحارث بن أخي المغيرة وهو مجهول، والرواة فيها أيضاً عن معاذ مجاهيل. فمن أين قلتم بصحتها؟ وقد قدمنا أن ابن كثير رحمه الله قال في مقدمة تفسيره: إن الطريقة المذكورة في المسند والسنن بإسناد جيد. وقلنا: لعله يرى أن الحارث المذكور ثقة، وقد وثقه ابن حبان، وأن أصحاب معاذ لا يعرف فيهم كذاب ولا متهم.
قال مقيده عفا الله عنه وغفر له: ويؤيد ما ذكرنا عن مراد ابن كثير بجودة الإسناد المذكور ما قاله العلامة ابن القيم رحمه الله في "إعلام الموقعين"، قال فيه: وقد أقر النَّبي صلى الله عليه وسلم معاذاً على اجتهاد رأيه فيما لم يجد فيه نصاً عن الله ورسوله، فقال شعبة: حدثني أبو عون عن الحارث بن عمرو، عن أناس من أصحاب معاذ: أن رسوله صلى الله عليه وسلم لما بعثه إلى اليمن قال: "كيف تصنع إن عرض لك قضاء"؟ قال: أقضى بما في كتاب الله. قال: "فإن لم يكن في كتاب الله"؟ قال: فبسنة رسول الله صلى الله عليه وسلم. قال: "فإن لم يكن في سنة رسول الله صلى الله عليه وسلم"؟ قال: أجتهد رأي، لا آلو. فضرب رسول الله صلى الله عليه وسلم صدري ثم قال: "الحمد لله الذي وفق رسول رسول الله صلى الله عليه وسلم لما يرضى رسول الله" . فهذا حديث إن كان عن غير مسمين فهم أصحاب معاذ فلا يضره ذلك. لأنه يدل على شهرة الحديث. وأن الذي حدث له الحارث بن عمرو عن جماعة من أصحاب معاذ لا واحد منهم، وهذا أبلغ في الشهرة من أن يكون عن واحد منهم ولو سمي، كيف وشهرة أصحاب معاذ بالعلم والدين والفضل والصدق بالمحل الذي لا يخفى، ولا يعرف في أصحابه متهم ولا كذاب، ولا مجروح. بل أصحابه من أفاضل المسلمين وخيارهم، ولا يشك أهل العلم بالنقل في ذلك، كيف وشعبة حامل لواء هذا الحديث؟؟ وقال بعض أئمة الحديث: إذا رأيت شعبة في إسناد حديث فاشدد يديك به. قال أبو بكر الخطيب: وقد قيل إن عبادة بن نسي رواه عن عبد الرحمن بن غنم، عن معاذ، وهذا إسناد متصل، ورجاله معروفون بالثقة على أن أهل

ج / 4 ص -175- العلم قد نقلوه، واحتجوا به. فوقفنا بذلك على صحته عندهم، كما وقفنا بذلك على صحة قول رسول الله صلى الله عليه وسلم: "لا وصية لوارث" . وقوله في البحر: "هو الطهور ماؤه، الحل ميتة" وقوله: "إذا اختلف المتبايعان في الثمن والسلعة قائمة تحالفا وترادا البيع" ، وقوله: "الدية على العاقلة" . وإن كانت هذه الأحاديث لا تثبت من جهة الإسناد ولكن لما تلقتها الكافة عن الكافة غنوا بصحتها عندهم عن طلب الإسناد لها. فكذلك حديث معاذا لما احتجوا به جميعاً غنوا عن طلب الإسناد له ـ انتهى منه. وحديث عمرو بن العاص وأبي هريرة الثابت في الصحيحين شاهد له كما قدمنا، وله شواهد غير ذلك ـ ستراها إن شاء الله تعالى.
المسألة الثالثة
اعلم أن الاجتهاد الذي دلت عليه نصوص الشرع أنواع متعددة:
منها الاجتهاد في تحقيق المناط، وقد قدمنا كثيراً من أمثلته في "الإسراء" .
ومنها الاجتهاد في تنقيح المناط، ومن أنواعه: السبر، والتقسيم، والإلحاق بنفي الفارق.
واعلم: أن الاجتهاد بإلحاق المسكوت عنه بالمنطوق به قسمان:
الأول: الإلحاق بنفي الفارق، وهو قسم من تنقيح المناط كما ذكرناه آنفاً. ويسمى عند الشافعي القياس في معنى الأصل، وهو بعينه مفهوم الموافقة. ويسمى أيضاً للقياس الجلي.
والثاني من نوعي الإلحاق: هو القياس المعروف بهذا الاسم في اصطلاح أهل الأصول.
أما القسم الأول الذي هو الإلحاق بنفي الفارق فلا يحتاج فيه إلى وصف جامع بين الأصل والفرع وهو العلة. بل يقال فيه: لم يوجد بين هذا المنطوق به وهذا المسكوت عنه فرق فيه يؤثر في الحكم البتة فهو مثله في الحكم. وأقسامه أربعة: لأن المسكوت عنه إما أن يكون مساوياً للمنطق به في الحكم، أولى به منه، وفي كل منهما إما أن يكون نفي الفارق بينهما مقطوعاً به أو مظنوناً.
فالمجموع أربعة:
الأول منها: أن يكون المسكوت عنه أولى بالحكم من المنطوق به مع القطع بنفي

ج / 4 ص -176- الفارق كقوله تعالى: {فَلا تَقُلْ لَهُمَا أُفٍّ} فالضرب المسكوت عنه أولى بالحكم الذي هو التحريم من التأفيف المنطوق به مع القطع بنفي الفارق، وكقوله تعالى: {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} فشهادة أربعة عدول المسكوت عنها أولى بالحكم وهو القبول من المنطوق به وهو شهادة العدلين مع القطع بنفي الفارق.
والثاني منها: أن يكون المسكوت عنه أولى بالحكم من المنطوق به أيضاً، إلا أن نفي الفارق بينهما ليس قطعياً بل مظنوناً ظناً قوياً مزاحماً لليقين. ومثاله نهيه صلى الله عليه وسلم عن التضحية بالعوراء. فالتضحية بالعمياء المسكوت عنها أولى بالحكم وهو المنع من التضحية بالعوراء المنطوق بها، إلا أن نفي الفارق بينهما ليس قطعياً بل منظوناً ظناً قوياً. لأن علة النهي عن التضحية بالعوراء كونها ناقصة ذاتاً وثمناً وقيمة، وهذا هو الظاهر. وعليه فالعمياء أنقص منها ذاتاً وقيمة. وهناك احتمال آخر: هو الذي منع من القطع بنفي الفارق، وهو احتمال أن تكون علة النهي عن التضحية بالعوراء: أن العور مظنة الهزال. لأن العوراء ناقصة البصر، وناقصة البصر تكون ناقصه الرعي لأنها لا ترى إلا ما يقابل عيناً واحدة، ونقص الرعي مظنة للهزال. وعلى هذا الوجه فالعمياء ليست كالعوراء. لأن العمياء يختار لها أحسن العلف. فيكون ذلك مظنة لسمنها.
والثالث منها: أن يكون المسكوت عنه مساوياً للمنطوق به في الحكم مع القطع بنفي الفارق. كقوله تعالى: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً}. فإحراق أموال اليتامى وإغراقها المسكوت عنه مساو للأكل المنطوق به في الحكم الذي هو التحريم والوعيد بعذاب النار مع القطع بنفي الفارق.
والرابع منها: أن يكون المسكوت عنه مساوياً المنطوق به في الحكم أيضاً: إلا أن نفي الفارق بينهما مظنون ظناً قوياً مزاحماً لليقين، ومثاله الحديث الصحيح "من أعتق شركاً له في عبد.." الحديث المتقدم في "الإسراء والكهف" فإن المسكوت عنه وهو عتق بعض الأمة مساو للمنطوق به وهو عتق بعض العبد في الحكم الذي هو سراية العتق المبينة في الحديث المتقدم مراراً. إلا أن نفي الفارق بينهما مظنون ظناً قوياً، لأن الذكورة والأنوثة بالنسبة إلى العتق وصفان طرديان لا يناط بهما حكم من أحكام العتق. كما قدمناه مستوفى في سورة "مريم" وهناك احتمال آخر هو الذي منع من القطع بنفي الفارق، وهو احتمال أن يكون الشارع نص على سراية العتق في خصوص العبد الذكر، مخصصاً له بذلك الحكم دون الأنثى. لأن عتق الذكر يترتب عليه من الآثار الشرعية ما لا يترتب على عتق

ج / 4 ص -177- الأنثى، كالجهاد والإمامة والقضاء. ونحو ذلك من المناصب المختصة بالذكور دون الإناث. وقد أكثرنا من أمثلة هذا النوع الذي هو الإلحاق بنفي الفارق في سورة "بني إسرائيل" .
وأما النوع الثاني من أنواع الإلحاق: فهو القياس المعروف في الأصول، وهو المعروف بقياس التمثيل. وسنعرفه هنا لغة واصطلاحا، ونذكر أقسامه، وما ذكره بعض أهل العلم من أمثلته في القرآن:
اعلم أن القياس في اللغة: التقدير والتسوية. يقال: قاس الثوب بالذراع، وقاس الجرح بالميل بالكسر وهو المرود: إذا قدر عمقه به: ولهذا سمي الميل مقياساً، ومن هذا المعنى البعيث بن بشر يصف جراحة أو شجة:

إذا قاسها الآسي النطاسي أدبرت غثيثتها وازداد وهيا هزومها

فقوله "قاسها" يعني قدر عمقها بالميل.
والآسي: الطبيب، والنطاسي بكسر النون وفتحها: الماهر بالطب: والغثيثة بثاءين مثلثتين: مدة الجرح وقيحه، وما فيه من لحم ميت. والوهي: التخرق والتشقق. والهزوم: غمز الشيء باليد فيصير فيه حفرة كما يقع في الورم الشديد.
وتعريف القياس المذكور في اصطلاح أهل الأصول. كثرت فيه عبارات الأصوليين، مع مناقشات معروفة في تعريفاتهم له. واختار غير واحد منهم تعريفه بأنه: حمل معلوم على معلوم. أي إلحاقه به في حكمه لمساواته له في علة الحكم. وهذا التعريف إنما يشمل القياس الصحيح دون الفاسد. والتعريف الشامل للفاسد: هو أن تزيد على تعريف الصحيح لفظة عند الحامل. فتقول: هو إلحاق معلوم في حكمه لمساواته له في علة الحكم عند الحامل، فيدخل الفاسد في الحد مع الصحيح، كما أشار إليه صاحب مراقي السعود بقوله معرفاً للقياس:

بحمل معلوم على ما قد علم للاستوا في علة الحكم وسم

وإن ترد شموله لما فسد فزد لدى الحامل والزيد أسد

ومعلوم أن أركان القياس المذكور أربعة: وهي الأصل المقيس عليه، والفرع المقيس، والعلة الجامعة بينهما، وحكم الأصل المقيس عليه.
فلو قسنا النَّبيذ على الخمر ـ فالأصل الخمر، والفرع النَّبيذ، والعلة الإسكار،

ج / 4 ص -178- وحكم الأصل الذي هو الخمر التحريم. وشروط هذه الأركان الأربعة، والبحث فيها مستوفى في أصول الفقه، فلا نطيل به الكلام هنا.
واعلم أن القياس المذكور ينقسم بالنظر إلى الجامع بين الفرع والأصل إلى ثلاثة أقسام:
الأول: قياس العلة.
والثاني: قياس الدلالة.
والثالثة: قياس الشبه.
أما قياس العلة فضابطه: أن يكون الجمع بين الفرع والأصل بنفس علة الحكم، فالجمع بين النَّبيذ والخمر بنفس العلة التي هي الإسكار. والقصد مطلق التمثيل، لأنا قد قدمنا أن قياس النَّبيذ على الخمر لا يصح، لوجود النص على أن "كل مسكر خمر، وأن ما أسكر كثيره فقليله حرام" . والقياس لا يصح مع التنصيص على أن حكم الفرع المذكور كحكم الأصل، إلا أن المثال يصح بالتقدير والفرض ومطلق الاحتمال كما تقدم. وكالجمع بين البر والذرة بنفس العلة التي هي الكيل مثلاً عند من يقول بذلك، وإلى هذا أشار في المراقي بقوله:

وما بذات علة قد جمعا فيه فقيس علة قد سمعا

وأما قياس الدلالة فضابطه: أن يكون الجمع فيه بدليل العلة لا بنفس العلة، كأن يجمع بين الفرع والأصل بملزوم العلة أو أثرها أو حكمها. فمثال الجمع بملزوم العلة أن يقال: النَّبيذ حرام كالخمر بجامع الشدة المطربة، وهي ملزوم للإسكار، بمعنى أنها يلزم من وجود الإسكار. ومثال الجمع بأثر العلة أن يقال: القتلى بالمثقل يوجب القصاص كالقتل بمحدد يجامع الإثم، وهو أثر العلة وهي للقتل العمد العدوان. ومثال الجمع بحكم العلة أن يقال: تقطع الجماعة بالواحد كما يقتلون به، يجامع وجوب الدية عليهم في ذلك حيث كان غير عمد، وهو حكم العلة التي هي القطع منهم في الصورة الأولى، والقتل منهم في الثانية. وإلى تعريف قياس الدلالة المذكور أشار في مراقي السعود بقوله:

جامع ذي الدلالة الذي لزم فأثر فحكمها كما رسم

وقوله: "الذي لزم" بالبناء للفاعل يعني اللازم، وتعبيره هنا باللازم تبعاً لغيره غلط منه رحمه الله، وممن تبعه هو لأن وجود اللازم لا يكون دليلاً على وجود الملزوم بإطباق

ج / 4 ص -179- العقلاء. لاحتمال كون اللازم أعم من الملزوم، ووجود الأعم لا يقتضي وجود الأخص كما هو معروف. ولذا أجمع النظار على استثناء عين التالي في الشرطي المتصل لا ينتج عين المقدم. لأن وجود اللازم لا يقتضي وجود الملزوم. والصواب ما مثلنا به من الجمع بملزوم العلة، لأن الملزوم هو الذي يقتضي وجوده وجود اللام كما هو معروف. فالشدة المطربة والإسكار متلازمان، ودلالة الشدة المطربة على الإسكار إنما هي من حيث إنها ملزوم له لا لازم، لما عرفت من أن وجود اللازم لا يقتضي وجود الملزم. واقتضاؤه له هنا إنما هو للملازمة بين الطرفين. لأن كلا منهما لازم للآخر وملزوم له للملازمة بينهما من الطرفين.
وأما قياس الشبه: فقد اختلفت فيه عبارات أهل الأصول. فعرف بعضهم الشبه بأنه منزلة بين المناسب والطرد. وعرفه بعضهم بأنه المناسب بالتبع بالذات. ومعنى هذا كمعنى تعريف من عرفه بأنه المستلزم المناسب.
قال مقيده عفا الله عنه وغفر له: عبارات أهل الأصول في الشبه الذي هو المسلك السادس من مسالك العلة عند المالكية والشافعية، كلها تدور حول شيء واحد، وهو أن الوصف الجامع في قياس الشبه يشبه المناسب من وجهه، ويشبه الوصف الطردي من جهة أخرى.
وقد قدمنا في سورة "مريم" أن المناسب هو الوصف الذي تتضمن إناطة الحكم به مصلحة من جلب نفع أو دفع ضر، والطردي هو ما ليس كذلك، إما في جميع الأحكام وإما في بعضها: ولا خلاف بين أهل الأصول في أن ما يسمى بغلبة الأشباه لا يخرج عن قياس الشبه. لأن بعضهم يقول إنه داخل فيه، وهو الظاهر. وبعضهم يقول هو بعينه لا شيء آخر. وغلبة الأشياء هو إلحاق فرع متردد بين أصلين بأكثرهما شبهاً به. كالعبد فإنه متردد بين أصلين لشبهه بكل واحد منهما. فهو يشبه المال لكونه يباع ويشترى ويوهب ويورث إلى غير ذلك من أحوال المال. ويشبه الحر من حيث إنه إنسان ينكح ويطلق ويثاب ويعاقب، وتلزمه أوامر الشرع ونواهيه. وأكثر أهل العلم يقولون: إن شبهه بالمال أكثر من شبهه بالحر. لأنه يشبه المال في الحكم والصفة معاً أكثر مما يشبه الحر فيهما.
فمن شبهه بالمال في الحكم كونه يباع ويشترى ويورث، ويوهب ويعار، ويدفع في الصداق والخلع، ويرهن إلى غير ذلك من التصرفات المالية.
ومن شبهه بالمال في الصفة كونه تتفاوت قيمته بحسب تفاوت أوصافه جودة

ج / 4 ص -180- ورداءة. كسائر الأموال. فلو قتل إنسان عبداً لآخر لزمته قيمته نظراً إلى أن شبهه بالمال أغلب. وقال بعض أهل العلم: تلزمه ديته كالحر زعماً منه أن شبهه بالحر أغلب، فإن قيل: بأي طريق يكون هذا النوع الذي هو غلبة الأشباه من الشبه. لأنكم قررتم أنه مرتبة بين المناسب والطردي، فما وجه كونه مرتبة بين المناسب والطردي؟ فالجواب: أن إيضاح ذلك فيه أن أوصافه المشابهة للمال ككونه يباع ويشترى إلخ طردية بالنسبة إلى لزوم الدية، لأن كونه كالمال ليس صالحاً لأن يناط به لزوم ديته إذا قتل، وكذلك أوصافه المشابهة للحر ككونه مخاطباً يثاب ويعاقب إلخ. فهي طردية بالنسبة إلى لزوم القيمة: لأن كونه كالحر ليس صالحاً لأن يناط به لزوم القيمة، فهو من هذه الحيثية يشبه الطردي كما ترى. أما ترتب القيمة على أوصافه المشابهة لأوصاف المال فهو مناسب كما ترى. وكذلك ترتب الدية على أوصافه المشابهة لأوصاف الحر مناسب، وبهذين الاعتبارين يتضح كونه مرتبة بين المناسب والطردي.
ومن أمثلة أنواع الشبه غير غلبة الأشباه ـ الشبه الذي الوصف الجامع فيه لا يناسب لذاته، ولكنه يستلزم المناسب لذاته، وقد شهد الشرع بتأثير جنسه القريب في جنس الحكم القريب. كقولك في الخل مائع لا تبنى القنطرة على جنسه، فلا يرفع به الحدث، ولا حكم الخبث قياساً على الدهن. فقولك "لا تبنى القنطرة على جنسه" ليس مناسباً في ذاته.
لأن بناء القنطرة على المائع في حد ذاته وصف طردي إلا أنه مستلزم للمناسب: لأن العادة المطردة أن القنطرة لا تبنى على المائع القليل، بل على الكثير كالأنهار، والقلة مناسبة، لعدم مشروعية المتصف بها من المائعات للطهارة العامة. فإن الشرع العام يقتضي أن تكون أسبابه عامة الوجود. أما تكليف الجميع بما لا يجده إلا البعض فبعيد من القواعد. فصار قولك "لا تبنى القنطرة على جنسه" ليس بمناسب، وهو مستلزم للمناسب. وقد شهد الشرع بتأثير جنس القلة والتعذر في عدم مشروعية الطهارة، بدليل أن الماء إذا قل واشتدت إليه الحاجة فإنه يسقط الأمر بالطهارة به وينتقل إلى التيمم.
وأما الشبه الصوري: فقد قدمنا الكلام عليه مستوفى في سورة "النحل" في الكلام على قوله تعالى: {وَإِنَّ لَكُمْ فِي الْأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهِ مِنْ بَيْنِ فَرْثٍ وَدَمٍ لَبَناً خَالِصاً سَائِغاً لِلشَّارِبِينَ} وقد قدمنا في أول سورة "بَرَاءة" كلام ابن العربي الذي قال فيه: ألا ترى إلى عثمان وأعيان الصحابة كيف لجؤوا إلى قياس النسبة عند عدم النص، ورأوا أن قصة "براءة" شبيهة بقصة "الأنفال" فألحقوا بها، فإذا كان القياس

ج / 4 ص -181- يدخل في تأليف القرآن: فما ظنك بسائر الأحكام؟ وإلى الشبه المذكور أشار في مراقي السعود بقوله:

والشبه المستلزم المناسبا مثل الوضو يستلزم التقربا

مع اعتبار جنسه القريب في مثله للحكم لا للغريب

صلاحه لم يدر دون الشرع ولم ينط مناسب بالسمع

وحيثما أمكن قيس العلة فتركه بالاتفاق أثبت

إلا ففي قبوله تردد غلبة الأشباه هو الأجود

في الحكم والصفة ثم الحكم فصفة فقط لدى ذي العلم

وابن علية يرى للصوري كالقيس للخيل على الحمير

واعلم أن قياس الطرد يصدق بأمرين. لأن الطرد يطلق إطلاقين: يطلق يطلق على الوصف الطردي الذي لا يصلح لإناطة حكم به لخلوه من الفائدة. كما لو ظن بعض القائلين بنقض الوضوء بلحم الجزور: أن علة النقض به الحرارة فألحق به لحم الظبي قائلاً: إنه ينقض الوضوء قياساً على لحم الجزور بجامع الحرارة. فهذا القياس باطل. لأنه الوصف الجامع فيه طردي. ومثله كل ما كان الوصف الجامع فيه طردنا وهو أحد الأمرين للذين يطلق عليهما قياس الطرد.
والأمر الثاني منهما: هو القياس الذي الوصف الجامع فيه مستنبطاً بالمسلك الثامن المعروف بالطرد وهو الدوري الوجودي، وإيضاحه. أنه مقارنة الحكم للوصف في جميع صورة غير الصورة التي فيها النزاع في الوجود فقط دون العدم. والاختلاف في إفادته العلة معروف في الأصول.
واعلم أن القياس وما يتعلق به موضح في فن أصول الفقه والأدلة التي تدل على أن الوصف المعين علة للحكم المعين هي المعروفة بمسالك العلة، وهي عشرة عند من يعد منها إلغاء الفارق، وتسعة عند من لا يعده منها، وهي: النص، والإجماع، والإيماء، والسبر والتقسيم، والمناسبة، والشبه، والدوران، والطرد، وتنقيح المناط، وإلغاء الفارق، والتحقيق أنه نوع من تنقيح المناط كما قدمنا. وقد نظمها بعضهم بقوله:

مسالك علة رتب فنص فإجماع فإيماء فسبر

مناسبة كذا مشبه فيتلو له الدوران طرد يستمر

فتنقيح المناط فألغ فرقا وتلك لمن أراد الحصر عشر

ج / 4 ص -182- ومحل إيضاحها فن أصول الفقه، وقد أوضحناها في غير هذا المحل.
وأما القوادح في الدليل من قياس وغيره، فهي معروفة في فن الأصول وقد نظمها باختصار الشيخ عمر الفاسي بقوله:

القدح بالنقض وبالكسر معا نخلف العكس وبالقلب اسمعا

وعدم التأثير بالوصف وفي أصل وفرع ثم حكم فاقتفي

والمنع والفرق وبالتقسيم وباختلاف الضابط المعلوم

وفقد الانضباط والظهور والخدش في تناسب المذكور

وكون ذاك الحكم لا يفضي إلى مقصود ذي الشرع العزيز فاقبلا

والخدش في الوضع والاعتبار والقول بالموجب ذو اعتبار

وابدأ باستفسار في الإجمال أو الغرابة بلا إشكال

وإنما لم نوضح هنا المسالك والقوادح. لأن ذلك يفضي إلى الإطالة المملة، مع أن الجميع موضح في أصول الفقه، وقد أوضحناه في غير هذا الموضع، وقصدنا هنا التنبيه عليه في الجملة من غير تفصيل. فإذا علمت ذلك, فاعلم أن العلامة ابن القيم رحمه الله تعالى شفى الغليل بما لا مزيد عليه في هذه المسائل في كتابه (إعلام الموقعين عن رب العالمين) وسنذكر هنا إن شاء الله جملاً وافية مفيدة من كلامه في هذا الموضوع الذي نحن بصدده. قال رحمه الله في كلامه على قول أمير المؤمنين عمر بن الخطاب رضي الله عنه في رسالته المشهورة إلى أبي موسى: ثم الفهم الفهم فيما أدلى إليك مما ورد عليك مما ليس في قرآن ولا سنة، لم قايس بين الأمور عند ذلك، واعرف الأمثال، ثم اعمد فيها ترى إلى أحبها إلى الله، وأشبهها بالحق, ما نصه:
هذا أحد ما اعتمد عليه القياسيون في الشريعة، قالوا: هذا كتاب عمر إلى أبي موسى ولم ينكره أحد من الصحابة، بل كانوا متفقين على القول بالقياس وهو أحد أصول الشريعة، ولا يستغنى عنه فقيه. وقد أرشد الله تعالى عباده إليه في غير موضع من كتابه، فقاس النشأة الثانية على النشأة الأولى في الإمكان، وجعل النشأة الأولى أصلاً، والثانية فرعا عليها، وقاس حياة الأموات على حياة الأرض بعد موتها بالنبات، وقاس الخلق الجديد الذي أنكره أعداؤه على خلق السموات والأرض، وجعله من قياس الأولى، كما جعل قياس النشأة الثانية على الأولى من قياس الأولى، وقاس الحياة بعد الموت على اليقظة بعد النوم. وضرب الأمثال وصرفها في الأنواع المختلفة، وكلها أقيسة عقلية ينبه بها

ج / 4 ص -183- عباده على أن حكم الشيء حكم مثله، فإن الأمثال كلها قياسات يعلم منها حكم الممثل من الممثل به. وقد اشتمل القرآن على بضعة وأربعين مثلاً تتضمن تشبيه الشيء بنظيره والتسوية بينهما في الحكم، وقال تعالى: {وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ} بالقياس في ضرب الأمثال من خاصة العقل، وقد ركز الله في فطر الناس وعقولهم التسوية بين المتماثلين وإنكار التفريق بينهما، والفرق بين المختلفين وإنكار الجمع بينهما قالوا: ومدار الاستدلال جمعية على التسوية بين المتمائلين، والفرق بين المختلفين: فإنه إما استدلال بمعين على معين، أو بمعين على عام، أو بعام على معين، أو بعام على عام. فهذه الأربعة هي مجامع ضروب الاستدلال. فالاستدلال بالمعين على المعين هو الاستدلال بالملزوم على لازمه، بكل ملزوم دليل على لازمه، فإن كان التلازم من الجانبين كان كل منهما دليلاً على الآخر ومدلولاً له. وهذا النوع ثلاثة أقسام: أحدها ـ الاستدلال بالمؤثر على الأثر، والثاني ـ الاستدلال بالأثر على المؤثر. والثالث ـ الاستدلال بأحد الأثرين على الآخر. فالأول كالاستدلال بالنار على الحريق. والثاني كالاستدلال بالحريق على الناس. والثالث ـ كالاستدلال بالحريق على الدخان. ومدار ذلك كله على التلازم: ولتسوية بين المماثلين هو الاستدلال بثبوت أحد الأثرين على الآخر وقياس الفرق هو استدلال بانتفاء أحد الأثرين على انتفاء الآخر، أو بانتفاء اللازم على انتفاء ملزومه: فلو جاز التفريق بين المتماثلين لانسدت طريق الاستدلال، وغلقت أبوابه.
قالوا: وأما الاستدلال بالمعين على العام فلا يتم إلا بالتسوية بين المتماثلين، إذ لو جاز الفرق لما كان هذا المعين دليلاً على الأمر العام المشترك بين الأفراد. ومن هذا أدلة القرآن بتعذيب المعينين الذين عذبهم على تكذيب رسله وعصيان أمره، على أن هذا الحكم عام شامل على من سلك سبيلهم، واتصف بصفتهم، وهو سبحانه قد نبه عباده على نفس هذا الاستدلال، وتعدية هذا الخصوص إلى العموم، كما قال تعالى عقب إخباره عن عقوبات الأمم المكذبة لرسلهم وما حل بهم: {أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ} فهذا محض تعدية الحكم إلى من عدا المذكورين بعموم العلة، وإلا فلو لم يكن حكم الشيء حكم مثله لما لزمت التعدية. ولا تمت الحجة. ومثل هذا قوله تعالى عقيب إخباره عن عقوبة قوم هود حين رأوا العارض في السماء: {قَالُوا هَذَا عَارِضٌ مُمْطِرُنَا} فقال تعالى: {بَلْ هُوَ مَا اسْتَعْجَلْتُمْ بِهِ رِيحٌ فِيهَا عَذَابٌ

ج / 4 ص -184- أَلِيمٌ تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا فَأَصْبَحُوا لا يُرَى إِلَّا مَسَاكِنُهُمْ كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ} ثم قال: {وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ وَجَعَلْنَا لَهُمْ سَمْعاً وَأَبْصَاراً وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلا أَبْصَارُهُمْ وَلا أَفْئِدَتُهُمْ مِنْ شَيْءٍ إِذْ كَانُوا يَجْحَدُونَ بِآياتِ اللَّهِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} فتأمل قوله: {وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ} تجد المعنى: أن حكمكم كحكمهم، وأنا إذا كنا قد أهلكناهم بمعصية رسولنا ولم يدفع عنهم ما مكنوا فيه من أسباب العيش. فأنتم كذلك تسوية بين المتماثلين. وأن هذا محض عدل الله بين عباده. ومن ذلك قوله تعالى: {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ وَلِلْكَافِرِينَ أَمْثَالُهَا} فأخبر أن حكم الشيء حكم مثله. وكذلك كل موضع أمر الله سبحانه فيه بالمسير في الأرض سواء كان السير الحسي على الأقدام والدواب، أو السير المعنوي بالتفكير والاعتبار، أو كان اللفظ يعمهما وهو الصواب، فإنه يدل على الاعتبار والحذر أن يحل بالمخاطبين ما حل بأولئك ولهذا أمر سبحانه أولي الأبصار باعتبار بما حل بالمكذبين، ولولا أن حكم النظير حكم نظيره حتى تعبر العقول منه إليه لما حصل الاعتبار، وقد نفى الله سبحانه عن حكمه وحكمته التسوية بين المختلفين في الحكم، فقال تعالى: {أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ مَا لَكُمْ كَيْفَ تَحْكُمُونَ} وأخبر أن هذا حكم باطل في الفطر والعقول، لا تليق نسبته إلى سبحانه. وقال تعالى: {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ}، وقال تعالى: {أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ} أفلا تراه كيف ذكر العقول، ونبه الفطر بما أودع فيها من إعطاء النظير حكم نظيره، وعدم التسوية بين الشيء ومخالفه في الحكم. وكل هذا من الميزان الذي أنزله الله مع كتابه، وجعله قرينه ووزيره. فقال تعالى: {الَّذِي أَنْزَلَ الْكِتَابَ بِالْحَقِّ وَالْمِيزَانَ}، وقال: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ}، وقال تعالى: {الرَّحْمَنُ عَلَّمَ الْقُرْآنَ} فهذا الكتاب ثم قال: {وَالسَّمَاءَ رَفَعَهَا وَوَضَعَ الْمِيزَانَ} والميزان يراد به العدل، والآلة التي يعرف بها العدل وما يضاده. والقياس الصحيح الميزان، فالأولى تسميته بالاسم الذي سماه الله به. فإنه

ج / 4 ص -185- يدل على العدل، وهو اسم مدح واجب على كل واحد في كل حال بحسب الإمكان. بخلاف اسم القياس فإنه ينقسم إلى حق وباطل، وممدوح ومذموم، ولهذا لم يجىء في القرآن مدحه ولا ذمه، ولا الأمر به ولا النهي عنه، فإنه مورد تقسيم إلى صحيح وفاسد. فالصحيح هو الميزان الذي أنزله الله مع كتابه، والفاسد ما يضاده كقياس الذين قاسوا البيع على الربا بجامع ما يشتركان فيه من التراضي بالمعاوضة المالية، وقاس الذين قاسوا الميتة على المذكي في جواز أكلها بجامع ما يشتركان فيه من إزهاق الروح، هذا بسبب من الآدميين، وهذا بفعل الله. ولهذا تجد في كلام السلف ذم القياس، وأنه ليس من الدين، وتجد في كلامهم استعماله والاستدلال به، وهذا حق وهذا حق. كما سنبينه إن شاء الله تعالى.
والأقيسة المستعملة في الاستدلال ثلاثة: قياس علة، وقياس دلالة، وقياس شبه، وقد وردت كلها في القرآن.
فأما قياس العلة: فقد جاء في كتاب الله عز وجل في مواضع. منها قوله تعالى، {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ} فأخبر تعالى أن عيسى نظير آدم في التكوين، بجامع ما يشتركان فيه من المعنى الي تعلق به وجود سائر المخلوقات، وهو مجيئها طوعاً لمشيئته وتكوينه، فكيف يستنكر وجود عيسى من غير أب من يقر بوجود آدم من غير أب ولا أم، ووجود حواء من غير أم. فآدم وعيسى نظيران يجمعهما الذي يصح تعليق الإيجاد والخلق به.
ومنها قوله تعالى: {قَدْ خَلَتْ مِنْ قَبْلِكُمْ سُنَنٌ فَسِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ} أي قد كان من قبلكم أمم أمثالكم، فانظروا إلى عواقبهم السيئة، واعلموا أن سبب ذلك ما كان من تكذيبهم بآيات الله ورسله، وهم الأصل وأنتم الفرع، والعلة الجامعة التكذيب، والحكم الهلاك.
ومنها قوله تعالى: {أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ مَكَّنَّاهُمْ فِي الْأَرْضِ مَا لَمْ نُمَكِّنْ لَكُمْ وَأَرْسَلْنَا السَّمَاءَ عَلَيْهِمْ مِدْرَاراً وَجَعَلْنَا الْأَنْهَارَ تَجْرِي مِنْ تَحْتِهِمْ فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ وَأَنْشَأْنَا مِنْ بَعْدِهِمْ قَرْناً آخَرِينَ} فذكر سبحانه إهلاك من قبلنا من القرون، وبين أن ذلك كان لمعنى القياس وهو ذنوبهم، فهم الأصل ونحن الفرع، والذنوب العلة الجامعة، والحكم الهلاك. فهذا محض قياس العلة، وقد أكده سبحانه بضرب من الأولى،

ج / 4 ص -186- وهو أن من قبلنا كانوا أقوى منا فلم تدفع عنهم قوتهم وشدتهم ما حل بهم. ومنه قوله تعالى: {كَالَّذِينَ مِنْ قَبْلِكُمْ كَانُوا أَشَدَّ مِنْكُمْ قُوَّةً وَأَكْثَرَ أَمْوَالاً وَأَوْلاداً فَاسْتَمْتَعُوا بِخَلاقِهِمْ فَاسْتَمْتَعْتُمْ بِخَلاقِكُمْ كَمَا اسْتَمْتَعَ الَّذِينَ مِنْ قَبْلِكُمْ بِخَلاقِهِمْ وَخُضْتُمْ كَالَّذِي خَاضُوا أُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ هُمُ الْخَاسِرُونَ} وقد اختلف في محل هذا الكاف وما يتعلق به، فقيل: هو رفع خبر مبتدأ محذوف، أي أنتم كالذين من قبلكم. وقيل نصب بفعل محذوف تقديره: فعلتم كفعل الذين من قبلكم. والتشبيه على هذين القولين في أعمال الذين من قبل، وقيل التشبيه في العذاب. ثم قيل: العامل محذوف. أي لعنهم وعذبهم كما لعن ابن من قبلهم. وقيل بل العامل ما تقدم. أي وعد الله المنافقين كوعد الذين من قبلكم، ولعنهم كلعنهم، ولهم عذاب مقيم كالعذاب الذي لهم.
والمقصود أنه سبحانه ألحقهم بهم في الوعيد، وسوى بينهم فيه كما تساووا في الأعمال، وكونهم كانوا أشد منهم قوة وأكثر أموالاً وأولاداً فرق غير مؤثر، فعلق الحكم بالوصف الجامع المؤثر، وألغى الوصف الفارق، ثم نبه على أن مشاركتهم في الأعمال اقتضت مشاركتهم في الجزاء فقال: {فَاسْتَمْتَعُوا بِخَلاقِهِمْ فَاسْتَمْتَعْتُمْ بِخَلاقِكُمْ كَمَا اسْتَمْتَعَ الَّذِينَ مِنْ قَبْلِكُمْ بِخَلاقِهِمْ وَخُضْتُمْ كَالَّذِي خَاضُوا} فهذه هي العلة المؤثرة والوصف الجامع، وقوله: {أُولَئِكَ حَبِطَتْ} هو الحكم، والذين من قبلهم الأصل، والمخاطبون الفرع.
قال عبد الرزاق في تفسيره: أنا معمر عن الحسن في قوله {فَاسْتَمْتَعُوا بِخَلاقِهِمْ} قال بدينهم. ويروى عن أبي هريرة.
وقال ابن عباس: استمتعوا بنصيبهم من الآخرة في الدنيا. وقال آخرون: بنصيبهم من الدنيا. وحقيقة الأمر: أن الخلاق هو النصيب والحظ، كأنه الذي خلق للإنسان وقدر له، كما يقال: قسمه الذي قسم له، ونصيبه الذي نصب له أي أثبت. وقطه الذي قط له أي قطع، ومنه قوله تعالى: {وَمَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ} وقول النَّبي صلى الله عليه وسلم: "إنَّما يَلْبَسُ الْحَرِيرَ فِي الْدُّنْيا من لاَ خَلاَق لَهُ في الآخِرَةِ" . والآية تتناول ما ذكره السلف كله، فإنه سبحانه قال: {كَانُوا أَشَدَّ مِنْكُمْ قُوَّةً} فبتلك القوة التي كانت فيهم كانوا يستطيعون أن يعملوا للدنيا والآخرة، وكذلك الأموال والأولاد، وتلك القوة

ج / 4 ص -187- والأموال والأولاد هي الخلاق، فاستمتعوا بقوتهم وأموالهم في الدنيا، ونفس الأعمال التي عملوها بهذه القوة من الخلاق الذي استمتعوا به. ولو أرادوا بذلك الله والدار الآخرة لكان لهم خلاق في الآخرة، فتمتعهم بها أخذ حظوظهم العاجل، وهذا حال من لم يعمل إلا لدنياه سواء كان عمله من جنس العبادات أو غيرها. ثم ذكر سبحانه حال الفروع فقال: {فَاسْتَمْتَعُوا بِخَلاقِهِمْ فَاسْتَمْتَعْتُمْ بِخَلاقِكُمْ} فدل هذا على أن حكمهم حكمهم، وأنهم ينالهم ما ينالهم، لأن حكم النظير حكم نظيره. ثم قال: {وَخُضْتُمْ كَالَّذِي خَاضُوا}. فقيل "الذي" صفة لمصدر محذوف، أي كالمخوض الذي خاضوا وقيل: لموصوف محذوف. أي كخوض القوم الذي خاضوا وهو فاعل الخوض.
وقيل: "الذي" مصدرية "ما" أي كخوضهم. وقيل: هي موضع الذين. والمقصود أنه سبحانه جمع بين الاستمتاع بالخلاف وبين الخوض بالباطل. لأن فساد الدين إما أن يقع بالاعتقاد بالباطل والتكلم به وهو الخوض، أو يقع بالعمل، بخلاف الحق والصواب وهو الاستمتاع بالخلاق. فالأول البدع. والثاني اتباع الهوى، وهذان هما أصل كل شر وفتنة وبلاء، وبهما كذبت الرسل وعصى الرب، ودخلت النار وحلت العقوبات.
فالأول من جهة الشبهات، والثاني من جهة الشهوات، ولهذا كان السلف يقولون: احذروا من الناس صنفين: صاحب هوى فتنه هواه، وصاحب دنيا أعجبته دنياه? وكانوا يقولون: احذروا فتنة العالم الفاجر، والعابد الجاهل، فإن فتنتهما فتنة لكل مفتون، فهذا يشبه المغضوب عليهم الذين يعلمون الحق ويعملون بخلافه، وهذا يشبه الضالين الذين يعملون بغير علم.
وفي صفة الإمام أحمد رحمه الله ـ عن الدنيا ما كان أصبره، وبالماضين ما كان أشبهه? أتته البدع فنفاها، والدنيا فأباها. وهذه حال أئمة المتقين، الذين وصفهم الله تعالى في كتابه بقوله: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ} فبالصبر تترك الشهوات، وباليقين تدفع الشبهات، كما قال تعالى: {وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ}، وقوله تعالى: {وَاذْكُرْ عِبَادَنَا إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ أُولِي الْأَيْدِي وَالْأَبْصَارِ}.

ج / 4 ص -188- وفي بعض المراسيل: "إن الله يحب البصر النافذ عند ورود الشبهات، ويحب العقل الكامل عند حلول الشهوات. فقوله تعالى: {فَاسْتَمْتَعُوا بِخَلاقِهِمْ} إشارة إلى اتباع الشهوات، وهوداء العصاة. وقوله: {وَخُضْتُمْ كَالَّذِي خَاضُوا} إشارة إلى الشبهات، وهو داء المبتدعة وأهل الأهواء والخصومات، وكثيراً ما يجتمعان. فقل من تجده فاسد الاعتقاد إلا وفساد اعتقاده يظهر في عمله. والمقصود أن الله أخبر أن في هذه الأمة من يستمتع بخلافه كما استمتع الذين من قبله بخلاقهم، ويخوض كخوضهم، وأن لهم من الذم والوعيد كما للذين من قبلهم، ثم حضهم على القياس والاعتبار بمن قبلهم فقال: {أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِنْ قَبْلِهِمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وَأَصْحَابِ مَدْيَنَ وَالْمُؤْتَفِكَاتِ أَتَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} فتأمل صحة هذا القياس وإفادته لما علق عليه من الحكم، وأن الأصل والفرع قد تساويا في المعنى الذي علق به العقاب وأكده كما تقدم بضرب من الأولى وهو شدة القوة وكثرة الأموال والأولاد، فإذا لم يتعذر على الله عقاب الأقوى منهم بذنبه فكيف يتعذر عليه عقاب من هو دونه. ومنه قوله تعالى: {وَرَبُّكَ الْغَنِيُّ ذُو الرَّحْمَةِ إِنْ يَشَأْ يُذْهِبْكُمْ وَيَسْتَخْلِفْ مِنْ بَعْدِكُمْ مَا يَشَاءُ كَمَا أَنْشَأَكُمْ مِنْ ذُرِّيَّةِ قَوْمٍ آخَرِينَ}. فهذا قياس جلي، يقول سبحانه: إن شئت أذهبتكم واستخلفت غيركم، كما أذهبت من قبلكم واستخلفتكم، بذكر أركان القياس الأربعة: علة الحكم وهي عموم مشيئته وكمالها، والحكم وهو إذهابه إياهم وإتيانه بغيرهم، والأصل وهو ما كان من قبل والفرع وهم المخاطبون، ومنه قوله تعالى: {بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ} فأخبر أن من قبل المكذبين أصل يعتبر به، والفرع نفوسهم. فإذا ساووهم في المعنى ساووهم في العاقبة، ومنه قوله تعالى: {إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذاً وَبِيلاً} فأخبر سبحانه أنه أرسل موسى إلى فرعون، وأن فرعون عصى رسوله فأخذه أخذاً وبيلا. فهكذا من عصى منكم محمداً صلى الله عليه وسلم. وهذا في القرآن كثير جداً فقد فتح لك بابه.
فصل
وأما قياس الدلالة: فهو الجمع بين الأصل والفرع، بدليل العلة وملزومها، ومنه

ج / 4 ص -189- قوله تعالى: {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} فدل سبحانه عباده بما أراهم من الإحياء الذي تحققوه وشاهدوه، على الإحياء الذي استبعدوه، وذلك قياس إحياء على إحياء، واعتبار الشيء فنظيره، والعلة الموجبة هي عموم قدرته سبحانه وكمال حكمته، وإحياء الأرض دليل العلة، ومنه قوله تعالى: {يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَيُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ}.
فدل بالنظير على النظير، وقرب أحدهما من الآخر جداً بلفظ الإخراج، أي يخرجون من الأرض أحياء كما يخرج الحي من الميت ويخرج الميت من الحي، ومنه قوله تعالى: {أَيَحْسَبُ الْأِنْسَانُ أَنْ يُتْرَكَ سُدىً أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} فبين سبحانه كيفية الخلق واختلاف أحوال الماء في الرحم إلى أن صار منه الزوجان الذكر والأنثى، وذلك أمارة وجود صانع قادر على ما يشاء، ونبه سبحانه عباده بما أحدثه في النطفة المهينة الحقيرة من الأطوار، وسوقها في مراتب الكمال، من مرتبة إلى مرتبة أعلى منها، حتى صارت بشراً سوياً في أحسن خلقة وتقويم، على أنه لا يحسن به أن يترك هذا البشر سدى مهملاً معطلاً. لا يأمره ولا ينهاه، ولا يقيمه في عبوديته، وقد ساقه في مراتب الكمال من حين كان نطفة إلى أن صار بشراً سوياً، فكذلك يسوقه في مراتب كماله طبقاً بعد طبق، وحالاً بل حال، إلى أن يصير جاره في داره يتمتع بأنواع النعيم، وينظر إلى وجهه، ويسمع كلامه ـ إلى آخر كلام ابن القيم رحمه الله تعالى، فإنه أطال في ذكر الأمثلة على النحو المذكور، ولم نذكر جميع كلامه خوفاً من الإطالة المملة، وفيما ذكرنا من كلامه تنبيه على ما لم نذكره، وقد تكلم على قياس الشبه فقال فيه:
وأما قياس الشبه فلم يحكه الله سبحانه إلا عن المبطلين. فمنه قوله تعالى إخباراً عن إخوة يوسف أنهم قالوا لما وجدوا الصواع في رحل أخيهم. {إِنْ يَسْرِقْ فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ} فلم يجمعوا بين الفرع والأصل بعلة ولا دليلها، وإنما ألحقوا أحدهما بالآخر من غير دليل جامع سوى مجرد الشبه الجامع بينه وبين يوسف، فقالوا هذا مقيس على أخيه بينهما شبه من وجوه عديدة، وذلك قد سرق فكذلك هذا، وهذا هو الجمع بالشبه الفارغ والقياس بالصورة المجردة عن العلة المقتضية للتساوي، وهو قياس فاسد، والتساوي في قرابة الآخوة ليس بعلة للتساوي في السرقة لو كان حقاً ولا دليل على

ج / 4 ص -190- التساوي فيها فيكون الجمع لنوع شبه خال من العلة ودليلها.
ثم ذكر رحمه الله لقياس الشبه الفاسد أمثلة أخرى في الآيات الدالة على أن الكفار كذبوا الرسل بقياس الشبه حيث شبهوهم بالبشر، وزعموا أن ذلك الشبه مانع من رسالتهم. كقوله تعالى عن الكفار أنهم قالوا: {مَا نَرَاكَ إِلَّا بَشَراً مِثْلَنَا}، وقوله تعالى عنهم: {مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يَأْكُلُ مِمَّا تَأْكُلُونَ مِنْهُ}. إلى غير ذلك من الآيات. فالمشابهة بين الرسل وغيرهم في كون الجميع بشراً لا تقتضي المساواة بينهم في انتقاء الرسالة عنهم جميعاً، ولما قالوا للرسل {مَا أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا} أجابوهم بقولهم: {إِنْ نَحْنُ إِلَّا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ}. وقياس الكفار الرسل على سائر البشر في عدم الرسالة قياس ظاهر البطلان. لأن الواقع من التخصيص والتفضيل، وجعل بعض البشر شريفاً وبعضه دنيا وبعضه مرؤوساً وبعضه رئيساً وبعضه م190لكاً. وبعضه سوقاً ـ يبطل هذا القياس. كما أشار إليه جواب الرسل المذكور آنفاً، يشير إليه قوله تعالى: {أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضاً سُخْرِيّاً وَرَحْمَتُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ} وهذه الأمثلة من قياس الشبه ليس فيها وصف مناسب بالذات ولا بالتبع. فلذلك كانت باطلة.
ثم ذكر ابن القيم رحمه الله: أن جميع الأمثال في القرآن كلها قياسات شبه صحيحة. لأن حقيقة المثل تشبيه شيء بشيء في حكمه، وتقريب المعقول من المحسوس أو أحد المحسوسين من الآخر واعتبار أحدهما بالآخر. ثم سرد الأمثال القرآنية ذلك فيها واحداً واحداً، وأطال الكلام في ذلك فأجاد وأفاد.
وقال في آخر كلامه: قالوا فهذا بعض ما اشتمل عليه القرآن من التمثيل والقياس، والجمع والفرق، واعتبار العلل والمعاني وارتباطها بأحكامها تأثيراً واستدلالاً. قالوا: وقد ضرب الله سبحانه الأمثال، وصرفها قدراً وشرعاً، ويقظة ومناماً، ودل عباده على الاعتبار بذلك. وعبورهم من الشيء إلى نظيره، واستدلالهم بالنظير على النظير. بل هذا أصل عبارة الرؤيا التي هي جزء من أجزاء النبوة، ونوع من أنواع الوحي. فإنها مبنية على القياس والتمثيل، واعتبار المعقول بالمحسوس.
ألا ترى أن الثياب في التأويل كالقمص تدل على الدين? فما كان فيها من طول أو

ج / 4 ص -191- قصر، أو نظافة أو دنس فهو في الدين. كما أول النَّبي صلى الله عليه وسلم القميص بالدين والعلم، والقدر المشترك بينهما أن كلا منهما يستر صاحبه ويجمله بين الناس.
ومن هذا تأويل اللبن بالفطرة لما في كل منهما من التغذية الموجبة للحياة وكمال النشأة، وأن الطفل إذا خلى وفطرته لم يعدل عن اللبن. فهو مفطور على إيثاره على ما سواه، وكذلك فطرة الإسلام التي فطر الله عليها الناس.
ومن هذا تأويل البقر بأهل الدين والخير الذين بهم عمارة الأرض، كما أن البقر كذلك، مع عدم شرها وكثرة خيرها، وحاجة الأرض وأهلها إليها. ولهذا لما رأى النَّبي صلى الله عليه وسلم بقراً تنحر كان ذلك نحراً في أصحابه.
ومن ذلك تأويل الزرع والحرث بالعمل. لأن العامل زارع للخير والشر، ولا بد أن يخرج له ما بذره كما يخرج للباذر زرع ما بذره، فالدنيا مزرعة، والأعمال البذر، ويوم القيامة يوم طلوع الزرع وحصاده.
ومن ذلك تأويل الخشب المقطوع المتساند بالمنافقين، والجامع بينهما أن المنافق لا روح فيه ولا ظل ولا ثمر، فهو بمنزلة الخشب الذي هو كذلك. ولهذا شبه تعالى المنافقين بالخشب المسندة. لأنهم أجسام خالية عن الإيمان والخير. وفي كونها مسندة نكتة أخرى: وهي أن الخشب إذا انتفع به جعل في سقف أو جدار أو غيرهما من مظان الانتفاع، وما دام متروكاً فارغاً غير منتفع به جعل مسنداً بعضه إلى بعض. فشبه المنافقين بالخشب في الحالة التي لا ينتفع فيها بها إلى آخر كلامه رحمه الله. وقد ذكر أشياء كثيرة من عبارة الرؤيا فأجاد وأفاد رحمه الله، وكلها راجعة إلى اعتبار النظير بنظيره، وذلك كله يدل دلالة واضحة على أن نظير الحق حق، ونظير الباطل باطل.
ثم قال ابن القيم رحمه الله: فهذا شرع الله وقدره ووحيه، وثوابه وعقابه، كله قائم بهذا الأصل وهو إلحاق النظير بالنظير، واعتبار المثل بالمثل: ولهذا يذكر الشارع العلل والأوصاف المؤثرة. والمعاني المعتبرة في الأحكام القدرية والشرعية والجزائية. ليدل بذلك على تعلق الحكم بها أين وجدت، واقتضائها لأحكامها، وعدم تخلفها عنها إلا لمانع يعارض اقتضاءها ويوجب تخلف آثارها عنها، كقوله تعالى: {ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ}، {ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ}، {ذَلِكُمْ بِأَنَّكُمُ اتَّخَذْتُمْ آيَاتِ اللَّهِ هُزُواً}، {ذَلِكُمْ بِمَا كُنْتُمْ تَفْرَحُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَبِمَا

ج / 4 ص -192- كُنْتُمْ تَمْرَحُونَ}، {ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ}، {ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا مَا نَزَّلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الْأَمْرِ}، {وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ}.
 وقد جاء التعليل في الكتاب العزيز بالباء تارة، وباللام تارة، وبـ"أَن" تارة وبمجموعهما تارة، وبـ"كَيْ" تارة و"مِنْ أجْلِ" تارة، وترتيب الجزاء على الشرط تارة? وبالفاء المؤذية بالسببية تارة، وترتيب الحكم على الوصف المقتضى له تارة، وبـ"لما" تارة، وبـ"أن" المشددة تارة وبـ"لَعل" تارة، وبالمفعول له تارة. فالأول كما تقدم. واللام كقوله: {ذَلِكَ لِتَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ}، وأن كقوله: {أَنْ تَقُولُوا إِنَّمَا أُنْزِلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا}. ثم قيل: التقدير لئلا تقولوا، وقيل كراهة أن تقولوا . وأن واللام كقوله: {لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} وغالب ما يكون هذا النوع في النفي فتأمله. وكي كقوله: {كَيْ لا يَكُونَ دُولَةً} والشرط والجزاء كقوله: {وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً}، والفاء كقوله: {فَكَذَّبُوهُ فَأَهْلَكْنَاهُمْ}، {فَعَصَوْا رَسُولَ رَبِّهِمْ فَأَخَذَهُمْ أَخْذَةً رَابِيَةً}، {فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذاً وَبِيلاً}، وترتيب الحكم على الوصف كقوله: {يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ}، وقوله: {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ}، وقوله: {إِنَّا لا نُضِيعُ أَجْرَ الْمُصْلِحِينَ}، {وَلا نُضِيعُ أَجْرَ الْمُحْسِنِينَ}، {وَأَنَّ اللَّهَ لا يَهْدِي كَيْدَ الْخَائِنِينَ}، ولما كقوله: {فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ}. {فَلَمَّا عَتَوْا عَنْ مَا نُهُوا عَنْهُ قُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ}. وإن المشددة كقوله: {إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ}، {إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَاسِقِينَ}. ولعل كقوله: {لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى}، {لَعَلَّكُمْ تَعْقِلُونَ}، {لَعَلَّكُمْ تَذَكَّرُونَ} والمفعول له كقوله: {وَمَا لِأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى إِلَّا ابْتِغَاءَ وَجْهِ رَبِّهِ الْأَعْلَى وَلَسَوْفَ يَرْضَى} أي لم يفعل ذلك جزاء نعمة أحد من الناس: وإنما فعله ابتغاء وجه ربه الأعلى. ومن أجل كقوله: {مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرائيلَ}.

ج / 4 ص -193- وقد ذكر النَّبي صلى الله عليه وسلم علل الأحكام والأوصاف المؤثرة فيها ليدل على ارتباطها بها: وتعديها بتعدي أوصافها وعللها كقوله في نبيذ التمر "تمرة طيبة. وماء طهور" : وقوله: "إنما جعل الاستئذان من أجل البصرة" وقوله: "إنما نهيتكم من أجل الدافة" : وقوله في الهرة: "ليست بنجس إنها من الطوافين عليكم والطوافات" ، ونهيه عن تغطية رأس المحرم الذي وقصته ناقته وتقريبه الطيب: وقوله: "فإنه يبعث يوم القيامة ملبياً" . وقوله: "إنكم إذا فعلتم ذلكم قطعتم أرحامكم" ذكره تعليلاً لنهيه عن نكاح المرأة على عمتها وخالتها. وقوله تعالى: {وَيَسْأَلونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذىً فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ}، وقوله في الخمر والميسر: {إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ} وقوله صلى الله عليه وسلم وقد سئل عن بيع الرطب بالتمر: "أينقص الرطب إذا جف"؟ قالوا نعم. فنهى عنه. وقوله: "لا يتناجى اثنان دون الثالث فإن ذلك يحزنه" . وقوله: "إذا وقع الذئاب في إناء أحدكم فامقلوه فإن في أحد جناحيه داء وفي الآخر دواء. وإنه يتقي بالجناح الذي فيه الداء" وقوله: "إن الله ورسوله ينهيانكم عن لحوم الحمر فإنها رجس" وقال وقد سئل عن مس الذكر هل ينقض الوضوء "هل هو إلا بضعة منك" وقوله في ابنه حمزة: "إنها لا تحل لي إنها ابنة أخي من الرضاعة" ،وقوله في الصدقة: "إنها لا تحل لآل محمد، إنما هي أوساخ الناس" . وقد قرب النَّبي صلى الله عليه وسلم الأحكام لأمته بذكر نظائرها وأسبابها، وضرب لها الأمثال. إلى آخر كلامه رحمه الله.
وقد ذكر فيه أقيسة فعلها النَّبي صلى الله عليه وسلم. منها قياس القبلة على المضمضة في حديث عمر المتقدم. وقياس دين الله على دين الآدمي في وجوب القضاء. وقد قدمنا مستوفي كما قبله في سورة "بني إسرائيل" .
ومنها قياس العكس في حديث: أيأتي أحدنا شهوته ويكون له فيها أجر؟ قال: "أرأيتم لوضعها في حرام أيكون عليه وزر" وقد قدمناه مستوفى في سورة "التوبة" .
ومنها قصة الذي ولدت امرأته غلاماً أسود، وقد قدمنا ذلك مستوفى في سورة "بني إسرائيل" .
ومنها حديث المستحاضة الذي قاس فيه النَّبي صلى الله عليه وسلم دم العرق الذي هو دم الاستحاضة على غيره من دماء العروق التي لا تكون حيضاً. وكل ذلك يدل على أن إلحاق

ج / 4 ص -194- النظير بالنظير من الشرع، لا مخالف له كما يزعمه الظاهرية ومن تبعهم.
المسألة الرابعة
اعلم أن الصحابة رضي الله عنهم كانوا يجتهدون في مسائل الفقه في حياة النَّبي صلى الله عليه وسلم ولم ينكر عليهم، وبعد وفاته من غير نكير. وسنذكر هنا إن شاء الله تعالى أمثلة كثيرة لذلك.
فمن ذلك أمره صلى الله عليه وسلم أصحابه أن يصلوا العصر في بني قريظة، فاجتهد بعضهم وصلاحاً في الطريق وقال: لم يرد منا تأخير العصر، وإنما أراد سرعة النهوض. فنظروا إلى المعنى. واجتهد آخرون وأخروها إلى بني قريظة فصلوها ليلاً. وقد نظروا إلى اللفظ، وهؤلاء سلف أهل الظاهر. وأولئك سلف أصحاب المعاني والقياس.
ومنها: أن علياً رضي الله عنه لما كان باليمن أتاه ثلاثة نفر يختصمون في غلام. فقال كل منهم: هو ابني. فأقرع بينهم، فجعل الولد للقارع وجعل عليه الرجلين الآخرين ثلثي الدية. فبلغ ذلك النَّبي صلى الله عليه وسلم فضحك حتى بدت تواجذه من قضاء علي رضي الله عنه. ومنها ـ اجتهاد سعد بن معاذ رضي الله عنه في حكمه في بني قريظة، وقد صوبه النَّبي صلى الله عليه وسلم وقال: "لقد حكمت فيهم بحكم الله من فوق سبع سموات" .
 ومنها: اجتهاد الصالحين اللذين خرجا في سفر فحضرت الصلاة وليس معهما ماء، فصليا ثم وجدا الماء في الوقت، فأعاد أحدهما ولم يعد الآخر. فصوبهما النَّبي صلى الله عليه وسلم، وقال للذي لم يعد "أصبت السنة وأجزأنك صلاتك" ، وقال للآخر: "لك الأجر مرتين" .
 ومنها: اجتهاد مجزز المدلجي بالقيامة، وقال: إن أقدام زيد وأسامة بعضها من بعض، وقد سر النَّبي صلى الله عليه وسلم بذلك حتى برقت أسارير وجهه. وذلك دليل على صحة إلحاق ذلك القائف الفرع بالأصل، مع أن زيداً أبيض وأسامه أسود. فألحلق هذا القائف الفرع بنظيره وأصله، وألغى وصف السواد والبياض الذي لا تأثير له في الحكم.
ومنها: اجتهاد أبي بكر الصديق رضي الله عنه في الكلالة قال: أقول فيها برأيي فإن يكن صواباً فمن الله، وإن يكن خطأ فمني ومن الشيطان أراه ما خلا الوالد والولد فلما استخلف عمر قال: إني لأستحيي من الله أن أرد شيئاً قاله أبو بكر.
قال مقيده عفا الله عنه وغفر له: ومن أغرب الأشياء عندي ما جاء عن عمر بن الخطاب رضي الله عنه. من أن النَّبي صلى الله عليه وسلم أشار له إلى معنى الكلالة إشارة واضحة ظاهرة

ج / 4 ص -195- جداً. ولم يفهمها عنه مع كمال فهمه وعلمه، وأن الوحي ينزل مطابقاً لقوله مراراً. وذلك أنه رضي الله عنه قال: ما سألت النَّبي صلى الله عليه وسلم عن شيء أكثر ما سألته عن الكلام حتى طعن بأصبعه في صدري وقال: "تكفيك آية الصيف التي في آخر سورة النساء" . وهذا الإرشاد من النَّبي صلى الله عليه وسلم واضح كل الوضوح في أنه يريد: أن الكلالة هي ما عدا الولد بالوالد. لأن آية الصيف المذكورة التي أخبره أنها تكفيه دلت على ذلك دلالة كافية واضحة فقوله تعالى فيها: {إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ} صريح في أن الكلالة لا يكون فيها ولد. وقوله فيها: {وَلَهُ أَخٌ أَوْ أُخْتٌ} يدل بالإلتزام على أنها لا أب فيها، لأن الإخوة والأخوات لا يرثون مع الأب. وذلك مما لا نزاع فيه. فظهر أن آية الصيف المذكورة تدل بكل وضوح على أن الكلالة ما عدا الولد والوالد، ولم يفهم عمر رضي الله عنه الإشارة النبوية المذكورة، فالكمال التام له جل وعلا وحده، سبحانه وتعالى علواً كبيراً.
ومنها: اجتهاد ابن مسعود رضي الله عنه في المرأة التي توفي زوجها ولم يفرض لها صداقاً ولم يدخل بها. فقال: أقول فيها برأيي، فإن كان صواباً فمن الله: لها كمهر نسائها لا وكس ولا شطط، ولها الميراث وعليها العدة. وقد شهد لابن مسعود بعض الصحابة أن النَّبي صلى الله عليه وسلم قضى بنحو ذلك في بروع بنت واشق، ففرح بذلك.
ومنها: اجتهاد الصحابة في أن أبا بكر رضي الله عنه أولى من غيره بالإمامة، لأن النَّبي صلى الله عليه وسلم قدمه على غيره في إمامة الصلاة.
ومنها: اجتهاد أبي بكر في العهد بالخلافة إلى عمر، سواء قلنا إنه من المصالح المرسلة، أو قلنا إنه قاس العهد بالولاية على العقد لها. ومن ذلك اجتهادهم في جمع المصحف بالكتابة. ومن ذلك اجتهادهم في الجد والإخوة، والمشتركة المعروفة بالحمارية واليمية.
ومنها: اجتهاد أبي بكر في التسوية بين الناس في العطاء، واجتهاد عمر في تفضيل بعضهم على بعض فيه.
ومنها: اجتهادهم في جلد السكران ثمانين، قالوا: إذا سكر هذى، وإذا هذى افترى فمدوه حد الفرية. وأمثال هذا كثيرة جداً. وهي تدل على أن اجتهاد الصحابة في مسائل الفقه متواتر معنى، فإن الوقائع منهم في ذلك وإن لم تتواتر آحادها فمجموعها يفيد العلم

ج / 4 ص -196- اليقيني لتواترها معنى، كما لا يخفى على من ذلك. ورسالة عمر بن الخطاب إلى أبي موسى المتضمنة لذلك مشهورة. وقال ابن القيم في "إعلام الموقعين": وقال الشعبي عن شريح قال لي عمر: اقض بما استبان لك من كتاب الله، فإن لم تعلم كل كتاب الله فاقض بما استبان لك من قضاء رسول الله صلى الله عليه وسلم، فإن لم تعلم كل أقضية رسول الله صلى الله عليه وسلم فاقض بما استبان لك من أئمة المهتدين، فإن لم تعلم كل ما قضت به أئمة المهتدين فاجتهد رأيك، واستشر أهل العلم والصلاح.. إلى أن قال: وقايس علي بن أبي طالب رضي الله عنه زيد بن ثابت في المكاتب، وقايسه في الجد والإخوة، وقاس ابن عباس الأضراس بالأصابع وقال: عقلها سواء، اعتبروها بها. قال المزني: الفقهاء من عهد رسول الله صلى الله عليه وسلم إلى يومنا هذا وهلم جرا استعملوا المقاييس في الفقه في جميع الأحكام في أمر دينهم، وأجمعوا بأن نظير الحق حق، ونظير الباطل باطل، فلا يجوز لأحد إنكار القياس لأنه التشبيه بالأمور والتمثيل عليها.
قال أبو عمر بعد حكاية ذلك عنه: ومن القياس المجمع عليه صيد ما عدا الكلب من الجوارح قياساً على الكلاب بقوله: {وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ}، وقال عز وجل: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ} فدخل في ذلك المحصنون قياساً. وكذلك قوله في الإماء {فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ} فدخل في ذلك العبد قياساً عند الجمهور إلا من شذ ممن لا يكاد يعد قوله خلافاً. وقال في جزاء الصيد المقتول في الإحرام: {وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّداً} فدخل فيه قتل الخطأ قياساً عند الجمهور إلا من شذ وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا} فدخل في ذلك الكتابيات قياساً:
وقال في الشهادة في المداينات: {فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} فدخل في معنى إذا تداينتم بدين إلى أجل مسمى قياساً للمواريث والودائع والغصوب وسائر الأموال. وأجمعوا على توريث البنتين الثلثين قياساً على الأختين. وقال عمن أعسر بما عليه من الربا: {وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ} فدخل في ذلك كل معسر بدين حلال، وثبت ذلك قياسة.
ومن هذا الباب توريث الذكر ضعفي ميراث الأنثى منفرداً، وإنما ورد النص في

ج / 4 ص -197- اجتماعهما بقوله: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ}، وقال: {وَإِنْ كَانُوا إِخْوَةً رِجَالاً وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ}.
ومن هذا الباب قياس التظاهر بالبنت على التظاهر بالأم فيم لو قال لزوجته: أنت علي كظهر بنتي. وقياس الرقبة في الظهار على الرقبة في القتل بشرط الإيمان. وقياس تحريم الأختين وسائر القرابات من الإماء على الحرائر في الجمع في التسري. قال: وهذ لو تقصيته لطال به الكتاب.
قلت. بعض هذه المسائل فيها نزاع، وبعضها لا يعرف فيها نزاع بين السلف. وقد رام بعض نفاة القياس إدخال هذه المسائل المجمع عليها في العمومات اللفظية، فأدخل قذف الرجال في قذف المحصنات، وجعل المحصنات صفة للفروج لا للنساء. وأدخل صيد الجوارح كلها في قوله: {وَمَا عَلَّمْتُمْ مِّنَ ?لْجَوَارِحِ} وقوله: {مُكَلِّبِينَ} وإن كان من لفظ الكلب فمعناه مغرين لها على الصيد. قاله مجاهد والحسن، وهو رواية عن ابن عباس. وقال أبو سليمان الدمشقي {مُكَلِّبِينَ} معناه معلمين، وإنما قيل لهم {مُكَلِّبِينَ} لأن الغالب من صيدهم إنما يكون بالكلاب. وهؤلاء وإن أمكنهم ذلك في بعض المسائل، كما جزموا بتحريم أجزاء الخنزير لدخوله في قوله: {فَإِنَّهُ رِجْسٌ} وأعادوا الضمير إلى المضاف إليه دون المضاف ـ فلا يمكنهم ذلك في كثير من المواضع، وهم يضطرون فيها ولا بد إلى القياس أو القول بما لم يقل به غيرهم ممن تقدمهم. فلا يعلم أحد من أئمة الفتوى يقول في قول النَّبي صلى الله عليه وسلم وقد سئل عن فأرة وقعت بالسمن: "ألقوها وما حولها وكلوه" إن ذلك يختص بالسمن دون سائر الأدهان والمائعات. هذا مما يقطع بأن الصحابة والتابعين وأئمة الفتيا لا يفرقون فيه بين السمن والزيت والشيرج والدبس. كما لا يفرق بين الفأرة والهرة في ذلك.
وكذلك نهى النَّبي صلى الله عليه وسلم عن بيع الرطب بالتمر، لا يفرق عالم يفهم عن الله رسوله بين ذلك وبين العنب بالزبيب. ومن هذا أن الله سبحانه قال في المطلقة ثلاثاً: {فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ فَإِنْ طَلَّقَهَا فَلا جُنَاحَ عَلَيْهِمَا أَنْ يَتَرَاجَعَا إِنْ ظَنَّا أَنْ يُقِيمَا حُدُودَ اللَّهِ وَتِلْكَ حُدُودُ اللَّهِ} أي إن طلقها الثاني فلا جناح عليها وعلى الزوج الأول أن يتراجعا. والمراد به تجديد العقد، وليس ذلك مختصاً بالصورة التي يطلق فيها الثاني فقط، بل متى تفارقا بموت أو خلع أو فسخ أو طلاق حلت للأول قياساً على الطلاق.

ج / 4 ص -198- ومن ذلك قول النَّبي صلى الله عليه وسلم: "لاَ تَأْكُلُوا في آنِيَة الذَّهب والفِضّة ولاَ تَشْرَبُوا في صحافها فإنها لهم في الدنيا ولكم في الآخرة" . وقوله: "الذي يَشْرَبُ فِي آنِيَة الذَّهب والفِضّة: إنما يُجَرْجِر في بَطْنِه نارَ جهَنم" وهذا التحريم لا يختص بالأكل والشرب، بل يعم سائر وجوه الانتفاع، فلا يحل له أن يغتسل بها، ولا يتوضأ بها، ولا يكتحل منها وهذا أمر لا يشك فيه عالم.
ومن ذلك نهى النَّبي صلى الله عليه وسلم المحرم عن لبس القميص والسراويل والعامة والخفين، ولا يختص ذلك بهذه الأشياء فقط، بل يتعدى النهي إلى الجباب والأقبية والطيلسان والقلنسوة، وما جرى مجرى ذلك من الملبوسات.
ومن هذا قوله صلى الله عليه وسلم: "إذَا ذَهَبَ أَحَدَكُم إلى الغائِط فليذهب معه بثَلاَثَةَ أَحْجَار" فلو ذهب معه بخرقة تنظيف أكثر من الأحجار، أو بطن أو صوف أو خز ونحو ذلك جاز. وليس للشارع غرض في غير التنظيف والإزالة، فما كان أبلغ في ذلك كان مثل الأحجار في الجواز أو أولى.
ومن ذلك أن النَّبي صلى الله عليه وسلم: "نهى أن يبيع الرجل على بيع أخيه أو يخطب على خطبته" . معلوم أن المفسدة التي نهى عنها في البيع والخطبة موجودة في الإجارة. فلا يحل له أن يؤجر على إجارته. وإن قدر دخول الإجارة في لفظ البيع العام وهو بيع المنافع فحقيقتها غير حقيقة البيع، وأحكامها غير أحكامه.
ومن ذلك قوله سبحانه وتعالى في آية التيمم: {وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً طَيِّباً} فألحقت الأمة أنواع الحدث الأصغر على اختلافها في نقضها بالغائط. والآية لم تنص من أنواع الحدث الأصغر إلا عليه وعلى اللمس، على قول من فسره بما دون الجماع. وألحقت الاحتلام بملامسة النساء، وألحقت واجد ثمن الماء بواجده. وألحقت من خاف على نفسه أو بهائمه من العطش إذا توضأ بعادم الماء. فجوزت له التيمم وهو واجد للماء. وألحقت من خشي المرض من شدة برد الماء بالمريض في العدول عنه إلى البدل. وإدخال هذه الأحكام وأمثالها في العمومات المعنوية التي لا يستريب من له فهم عن الله ورسوله في قصد عمومها وتعليق الحكم به، وكونه متعلقاً بمصلحة العبد أولى من إدخالها في عمومات لفظية بعيدة التناول لها ليست بحرية الفهم

ج / 4 ص -199- مما لا ينكر تناول العموميين لها. فمن الناس من يتنبه لهذا، ومنهم من يتفطن لتناول العموميين لها.
ومن ذلك قوله تعالى: {وَإِنْ كُنْتُمْ عَلَى سَفَرٍ وَلَمْ تَجِدُوا كَاتِباً فَرِهَانٌ مَقْبُوضَةٌ} قاست الأمة الرهن في الحضر على الرهن في السفر مع وجود الكاتب على الرهن مع عدمه. فإن استدل على ذلك بأن النَّبي صلى الله عليه وسلم رهن درعه في الحضر فلا عموم في ذلك. فإنما رهنها على شعير استقرضه من يهودي فلا بد من القياس: إما على الآية، وإما على السنة.
ومن ذلك أن سمرة بن جندب لما باع خمر أهل الذمة وأخذ ثمنها في العشور التي عليهم. فبلغ ذلك عمر قال: قاتل الله سمرة؟ أما علم أن رسول الله صلى الله عليه وسلم قال: "لَعَنَ الله اليَهُودَ حُرمَت عليهم الشُّحُوم فَجَعَلُوها وَبَاعُوهَا وَأَكَلُوا أَثْمَانَها" وهذا محض القياس من عمر رضي الله عنه.
فإن تحريم الشحوم على اليهود كتحريم الخمر على المسلمين. وكما يحرم ثمن الشحوم المحرمة فكذلك يحرم ثمن الخمر الحرام.
ومن ذلك أن الصحابة رضي الله عنهم جعلوا العبد على النصف من الحر في النكاح والطلاق والعدة، قياساً على ما نص الله عليه من قوله: {فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ} ثم ذكر رحمه الله آثاراً دالة على أن الصحابة جعلوا العبد على النصف من الحر فيما ذكر قياساً على ما نص الله عليه من تنصيف الحد على الأمة.
ومن ذلك توريث عثمان بن عفان رضي الله عنه المبتوتة في مرض الموت برأيه، ووافقه الصحابة على ذلك.
ومن ذلك قول ابن عباس رضي الله عنهما في نهي النَّبي صلى الله عليه وسلم عن بيع الطعام قبل قبضه، قال: أحسب كل شيء بمنزلة الطعام.
ومن ذلك أن عمر وزيداً رضي الله عنهما لما قالا: إن الأم ترث ما بقي بعد أحد الزوجين في مسألة زوج أو زوجة مع الأبوين، قاسا وجود أحد الزوجين مع الأبوين على ما إذا لم يكن هناك زوج ولا زوجة، فإنه حينئذ يكون للأب ضعف ما للأم، فقدراً أن الباقي بعد الزوج أو الزوجة كل المال. وهذا من أحسن القياس. فإن قاعدة الفرائض: أن الذكر والأنثى إذا اجتمعا وكانا في درجة واحدة، فإما أن يأخذ الذكر ضعف ما تأخذه الأنثى

ج / 4 ص -200- كالأولاد وبني الأب، وإما أن تساويه كولد الأم. وأما أن الأنثى تأخذ ضعف ما يأخذ مع مساواته لها في درجته فلا عهد به في الشريعة. فهذا من أحسن الفهم عن الله ورسوله.
ومن ذلك أخذ الصحابة رضي الله عنهم في الفرائض بالعول، وإدخال النقص على جميع ذوي الفرائض قياساً على إدخال النقص على الغرماء إذا ضاق مال المفلس عن توفيتهم. ولا شك أن العول الذي أخذ به الصحابة رضي الله عنهم أعدل من توفية بعض المستحقين حقه كاملاً ونقص بعضهم بعض حقه، فهذا ظلم لا شك فيه، وأمثال هذا كثيرة، فلو تقصيناها لطال الكلام جداً. وهذه الوقائع التي ذكرنا وأمثالها مما لم نذكر تدل دلالة قطعية على أن الصحابة رضي الله عنهم كانوا يستعملون القياس في الأحكام، ويعرفونها بالأمثال والأشباه والنظائر، ولا يلتفت إلى من يقدح في كل سند من أسانيدها، فإنها في كثرة طرقها واختلاف مخارجها وأنواعها جارية مجرى التواتر المعنوي الذي لا شك فيه وإن لم يثبت كل فرد فرد من الإخبار بها كما هو معروف في أصول الفقه وعلى الحديث.
المسألة الخامسة
اعلم أن القياس جاءت على منعه في الجملة أدلة كثيرة، وبها تمسك الظاهرية ومن تبعهم، وسنذكر هنا إن شاء الله جملاً وافية من ذلك ثم نبين الصواب فيه إن شاء الله تعالى.
قالوا: فمن ذلك قوله تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} وأجمع المسلمون على أن الرد إلى الله سبحانه هو الرد إلى كتابه، والرد إلى الرسول صلوات الله وسلامه عليه وعلى آله وصحبه هو الرد إليه في حضوره وحياته، وإلى سنته في غيبته وبعد مماته، والقياس ليس بهذا ولا هذا، ولا يقال الرد إلى القياس هو من الرد إلى الله ورسوله. لدلالة الكتاب الله وسنة رسوله عليه الصلاة والسلام كما تقدم تقريره. لأن الله سبحانه إنما ردنا إلى كتابه وسنة رسوله، ولم يردنا إلى قياس عقولنا وآرائنا فقط. بل قال تعالى لنبيه صلى الله عليه وسلم: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ}، وقال: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ} ولم يقل بما رأيت أنت. وقال: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ}، {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ}،

ج / 4 ص -201- {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ}، وقال تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ}، وقال تعالى: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ}، وقال: {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ}، وقال: {قُلْ إِنْ ضَلَلْتُ فَإِنَّمَا أَضِلُّ عَلَى نَفْسِي وَإِنِ اهْتَدَيْتُ فَبِمَا يُوحِي إِلَيَّ رَبِّي} فلو كان القياس هدى لم ينحصر الهدى في الوحي. وقال: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} فنفي الإيمان حتى يوجد تحكيمه وحده، وهو تحكيمه في حال حياته وتحكم سنته فقط بعد وفاته، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ} أي لا تقولوا حتى يقول: قال نفاة القياس: والإخيار عنه بأنه حرم ما سكت عنه، أو أوجبه قياساً على ما تكلم بتحريمه أو إيجابه ـ تقدم بين يديه. فإنه إذا قال: حرمت عليكم الربا في البر، فقلنا: ونحن نقيس على قولك البلوط، فهذا محض التقدم، قالوا: وقد حرم سبحانه أن نقول عليه ما لا نعلم. فإذا قلنا ذلك فقد واقعنا هذا المحرم يقيناً، فإنا غير عالمين بأنه أراد من تحريم الربا في الذهب والفضة تحريمه في القديد من اللحوم، وهذا قفو منا ما ليس لنا به علم، وتعد لما حد لنا ومن يتعد حدود الله فقد ظلم نفسه. والواجب أن نقف عند حدوده، ولا نتجاوزها ولا نقصر بها. ولا يقال: فإبطال القياس وتحريمه والنهي عنه تقدم بين يدي الله ورسوله، وتحريم لما لم ينص على تحريمه، وقفو منكم لما ليس لكم به علم. لأنا نقول: الله سبحانه وتعالى أخرجنا من بطون أمهاتنا لا نعلم شيئاً، وأنزل علينا كتابه، وأرسل إلينا رسوله يعلمنا الكتاب والحكمة. فما علمناه وبينه لنا فهو من الدين، وما لم يعلمناه ولا بين لنا أنه من الدين فليس من الدين ضرورة، وكل ما ليس من الدين فهو باطل، فليس بعد الحق إلا الضلال. وقال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} فالذي أكمله الله سبحانه، وبينه هو ديننا لا دين لنا سواه. فأين فيما أكمله لنا. قيسوا ما سكت عنه على ما تكلمت بإيجابه أو تحريمه أو إباحته، سواء كان الجامع بينهما علة أو دليل علة، أو وصفاً شبيهاً. فاستعملوا ذلك كله، وانسبوه إلي وإلى رسولي وإلى ديني، وأحكموا به علي.
قالوا: وقد أخبر سبحانه أن الظن لا يغني من الحق شيئاً، وأخبر رسوله :"أن الظَّنَّ أكْذَب الحَدِيث" ونهى عنه، ومن أعظم الظن ظن القياسيين. فإنهم ليسوا على يقين أن الله سبحانه وتعالى حرم بيع السمسم بالشيرج، والحلوى بالعنب، والنشا بالبر، وإنما هي

ج / 4 ص -202- ظنون مجردة لا تغني من الحق شيئاً.
قالوا: وإن لم يكن قياس الضراط على السلام عليكم من الظن الذي نهينا عن اتباعه وتحكيمه، وأخبرنا أنه لا يغني من الحق شيئاً فليس في الدنيا ظن باطل. فأين الضراط من السلام عليكم. وإن لم يكن قياس الماء الذي لاقى الأعضاء الطاهرة الطيبة عند الله في إزالة الحدث على الماء الذي لاقى أخبث العذرات والميتات والنجاسات ظناً. فلا ندري ما الظن الذي حرم الله سبحانه القول به، وذمه في كتابه، وسلخه من الحلق، وإن لم يكن قياس أعداء الله ورسوله من عباد الصلبان واليهود الذين هم أشد الناس عداوة للمؤمنين على أوليائه وخيار خلقه، وسادات الأمة وعلمائها وصلحائها في تكاثر دمائهم وجريان القصاص بينهم ظناً. فليس في الدنيا ظن يذم اتباعه.
قالوا: من العجب أنكم قستم أعداء الله على أوليائه في جريان القصاص بينهم، فقتلتم ألف ولي لله تعالى قتلوا نصرانياً واحداً، ولم تقيسوا من ضرب رجلاً بدبوس فنثر دماغه بين يديه على من طعنه بمسلة فقتله.
قالوا: وسنبين لكن من تناقض أقيستكم واختلافها رشدة اضطرابها ما يبين أنها من عند غير الله. قالوا: والله تعالى لم يكل بيان شريعته إلى آرائنا وأقيستنا واستنباطنا، وإنما وكلها إلى رسوله المبين عنه، فما بينه عنه وجب اتباعه، وما لم يبينه فليس من الدين، ونحن نناشدكم الله هل اعتمادكم في هذه الأقيسة الشبيهة والأوصاف الحدسية التخمينية على بيان الرسول، أو على آراء الرجال، وظنونهم وحدسهم. قال الله تعالى: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} فأين بين النَّبي صلى الله عليه وسلم؟ إني إذا حرمت شيئاً أو أوجبته أو أبحته، فاستخرجوا وصفاً ما شبيهاً جامعاً بين ذلك وبين جميع ما سكت عنه فألحقوه به وقيسوه عليه.
قالوا: والله تعالى قد نهى عن ضرب الأمثال له، فكما لا تضرب له الأمثال لا تضرب لدينه، وتمثيل ما لم ينص على حكمه بما نص عليه لشبه ما ضرب الأمثال لدينه. قالوا: وما ضربه الله ورسوله من الأمثال فهو حق، خارج عما نحن بصدده من إثباتكم الأحكام بالرأي والقياس من غير دليل من كتاب ولا سنة. وذكروا شيئاً كثيراً من الأمثال التي ضربها رسول الله صلى الله عليه وسلم معترفين بأنها حق. قالوا: ولا تفيدكم في محل النزاع، قالوا: فالأمثال التي ضربها رسول الله صلى الله عليه وسلم إنما هي لتقريب المراد، وتفهيم المعنى وإيصاله إلى ذهن السامع. وإحضاره في نفسه بصورة المثال الذي مثل به. فإنه قد يكون أقرب إلى

ج / 4 ص -203- تعقله وفهمه، وضبطه واستحضاره له باستحضار نظيره. فإن النفس تأنس بالنظائر والأشباه الأنس الظتام، وتنفر من الغربة والوحدة وعدم النظير. ففي الأمثال من تأنيس النفس وسرعة قبولها وانقيادها لما ضرب لها مثله من الحق أمر لا يجحده أحد ولا ينكره. وكلما ظهرت لها الأمثال ازداد المعنى ظهوراً ووضوحاً. فالأمثال شواهد المعنى المراد، وتزكية له. وهي {كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ}، وهي خاصة العقل ولبه وثمرته، ولكن أين في الأمثال التي ضربها الله ورسوله على هذا الوجه؟ فهمنا أن الصداق لا يكون أقل من ثلاثة دراهم أو عشرة، قياساً وتمثيلاً على أقل ما يقطع فيه السارق. هذا بالألغاز والأحاجي أشبه منه بالأمثال المضروبة للفهم. كما قال الإمام الحديث محمد بن إسماعيل البخاري في جامعه الصحيح: "باب من شبه أصلاً معلوماً بأصل مبين قد بين الله حكمهما ليفهم السامع".
قالوا: فنحن لا ننكر هذه الأمثال التي ضربها الله ورسوله، ولا نجهل ما أريد بها، وإنما ننكر أن يستفاد وجوب الدم على من قطع من جسده أو رأسه ثلاث شعرات أو أربعاً من قوله تعالى: {وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ} وأن الآية تدل على ذلك. وأن قوله صلى الله عليه وسلم في صدقة الفطر: صاع من تمر أوصاع من شعير أو صاع من أقط أو صاع من بر أو "صاع من زبيب" يفهم منه أنه لو أعطى ـ صاعا من إهليج جاز، وأنه يدل على ذلك بطريق التمثيل والاعتبار. وأن قوله صلى الله عليه وسلم: "الولد للفراش" يستفاد منه ومن دلالته أنه لو قال الولي بحضرة الحاكم: زوجتك ابنتي وهو بأقصى الشرق وهي بأقصى الغرب، فقال: قبلت هذا التزويج وهي طالق ثلاثاً، ثم جاءت بعد ذلك يولد لأكثر من ستة أشهر ـ أنه ابنه، وقد صارت فراشاً بمجرد قبوله قبلت هذا التزويج، ومع هذا لو كانت له سرية يطؤها ليلاً ونهاراً لم تكن فراشاً له ولو أتت بولد لم يلحقه نسبه إلا أن يدعيه ويستلحقه، فإن لم يستلحقه فليس بولده؟.
وأين يفهم من قوله صلى الله عليه وسلم: "إن في قتل الخطأ شبه العمد ما كان بالسوط والعصا مائة من الإبل" : أنه لو ضربه بحجر المنجنيق أو بكور الحداد أو بمرازب الحدد العظام، حتى خلط دماغه بلحمه وعظمه: أن هذا خطأ شبه عمد لا يوجب توداً.
وأين يفهم من قوله صلى الله عليه وسلم: "ادْرَءُوا الحُدُود عن المُسْلِمين ما اسْتَطَعْتُم فإن لم يكن له مَخْرَج فَخَلُّوا سَبِيله، فإن الإمام إن يُخْطِيء في العَفْو خَيْر له من أن يخْطِيء في العُقُوبَة" ـ

ج / 4 ص -204- أن من عقد على أمه أو ابنته أو أخته ووطئها فلا حد عليه. وأن هذا المفهوم من قوله: "ادْرَءُوا الحُدُود بالشُّبُهَات" فهذا في معنى الشبهة التي تدرأ بها الحدود، وهي الشبهة في المحل أو في الفاعل أو في الاعتقاد. ولو عرض هذا على فهم من فرض من العالمين لم يفهمه من هذا اللفظ بوجه من الوجوه. وأن من يطأ خالته أو عمته بملك اليمين فلا حد عليه مع علمه بأنها خالته أو عمته وتحريم الله لذلك، ويفهم هذا من "ادْرَءُوا الحُدُود بالشُّبُهَات" ، وأضعاف أضعاف هذا مما لا يكاد ينحصر.
قالوا: فهذا التمثيل والتشبيه هو الذي ننكره، وننكر أن يكون في كلام الله ورسوله دلالة على فهمه بوجه ما.
قالوا: ومن أين يفهم من قوله: {وَإِنَّ لَكُمْ فِي الْأَنْعَامِ لَعِبْرَةً}، ومن قوله: {فَاعْتَبِرُوا}: تحريم بيع الكشك باللبن. وبيع الخل بالعنب، ونحو ذلك. قالوا: وقد قال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} ولم يقل إلى قياساتكم وآرائكم. ولم يجعل الله آراء الرجال وأقيستها حاكمة بين الأمة أبداً.
قالوا: وقد قال تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} فإنما منعهم من الخيرة عند حكمه وحكم رسوله. لا عند آراء الرجال وأقيستهم وظنونهم.
وقد أمر سبحانه رسوله باتباع ما أوحاه إليه خاصة، وقال: {إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ}، وقال: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ}، وقال تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} ـ قالوا: فدل هذا النص على أن ما لم يأذن به الله من الدين فهو شرع غيره بالباطل.
قالوا: وقد أخبر النَّبي صلى الله عليه وسلم عن ربه تبارك وتعالى: أن كل ما سكت عن إيجابه أو تحريمه فهو عفو عفا عنه لعباده، مباح إباحة العفو، فلا يجوز تحريمه ولا إيجابه قياساً على ما أوجبه أو حرمه بجامع بينهما، فإن ذلك يستلزم رفع هذا القسم بالكلية وإلغاءه، إذا المسكوت عنه لا بد أن يكون بينه وبين المحرم شبه ووصف جامع، وبينه وبين الواجب. فلو جاز إلحاقه به لم يكن هناك قسم قد عفا عنه. ولم يكن ما سكت عنه قد عفا عنه بل يكون ما سكت عنه قد حرمه قياساً على ما حرمه، وهذا لا سبيل إلى دفعه، وحينئذ فيكون

ج / 4 ص -205- تحريم ما سكت عنه تبديلاً لحكمه. وقد ذم الله تعالى من بدل غير القول الذي أمر به فمن بدل غير الحكم الذي شرع له فهو أولى بالذم، وقد قال النَّبي صلى الله عليه وسلم: "إن من أعظم المسلمين في المسلمين جرماً: من سأل عن شيء لم يحرم فحرم على الناس من أجل مسألته" فإذا كان هذا فيمن تسبب إلى تحريم الشارع صريحاً بمسألته عن حكم ما سكت عنه، فكيف بمن حرم المسكوت عنه بقياسه ورأيه?! يوضحه أن المسكوت عنه لما كان عفواً عفا الله لعباده عنه، وكان البحث عنه سبباً لتحريم الله إياه لما فيه من مقتضى التحريم لا لمجرد السؤال عن حكمه، وكان الله قد عفا عن ذلك وسامح به عباده كما يعفو عما فيه مفسدة من أعمالهم وأقوالهم. فمن المعلوم أن سكوته عن ذكر لفظ عام يحرمه ـ يدل على أن عفو منه، فمن حرمه بسؤاله عن علة التحريم وقياسه على المحرم بالنص، كان أدخل في الذم ممن سأله عن حكمه لحاجته إليه، فحرم من أجل مسألته، بل كان الواجب عليه ألا يبحث عنه. ولا يسأل عن حكمه اكتفاء بسكوت الله عن عفوه عنه. فهكذا الواجب عليه ألا يحرم المسكوت عنه بغير النص الذي حرم أصله الذي يلحق به.
قالوا: وقد دل على هذا كتاب الله حيث يقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ وَإِنْ تَسْأَلوا عَنْهَا حِينَ يُنَزَّلُ الْقُرْآنُ تُبْدَ لَكُمْ عَفَا اللَّهُ عَنْهَا وَاللَّهُ غَفُورٌ حَلِيمٌ قَدْ سَأَلَهَا قَوْمٌ مِنْ قَبْلِكُمْ ثُمَّ أَصْبَحُوا بِهَا كَافِرِينَ} . وقد قال النَّبي صلى الله عليه وسلم في الحديث الصحيح "ذَرونِي ما تَرَكْتُكم فإنما هَلَكَ ?لَّذِينَ من قبلكم بكثرة مسائلهم واختلافهم على أَنْبيَائهم، فإذا نَهْيتُكم عن شيء فَ?جْتَنِبُوه، وإذا أمرتكم بشيء فأتوا منه ما اسْتَعطْتُم" فأمرهم أن يتركوه من السؤال ما تركهم. ولا فرق في هذا بين حياته وبين مماته. فنحن مأمورون أن نتركه صلى الله عليه وسلم وما نص عليه، فلا نقول له لم حرمت كذا لنلحق به ما سكت عنه بل هذا أبلغ في المعصية من أن نسأله عن حكم شيء لم يحكم فيه ـ فتأمله فإنه واضح، ويدل عليه قوله في نفس الحديث: "وَإذا نَهَيْتُكُمْ عن شيء فاجْتَنِبُوه، وإذا أمرتكم بشيء فأتوا منه ما اسْتَطَعْتُم" فجعل الأمور ثلاثة لا رابع لها: مأمور به فالفرض عليهم فعله بحسب الاستطاعة ومنهي عنه فالفرض عليهم اجتنابه بالكلية. ومسكوت عنه فلا يتعرض للسؤال والتفتيش عليه.
وهذا حكم لا يختص بحياته فقط، ولا يخص الصحابة دون من بعدهم، بل فرض علينا نحن امتثال أمره، واجتناب نهيه، وترك البحث والتفتيش عما سكت عنه. وليس ذلك الترك جهلاً وتجهيلاً لحكمه، بل إثبات لحكم العفو وهي الإباحة العامة، ورفع الحرج عن فاعله.

ج / 4 ص -206- فقد استوعب الحديث أقسام الدين كلها، فإنها: إما واجب، وإما حرام، وإما مباح. والمكروه والمستحب فرعان على هذه الثلاثة غير خارجين عن المباح. وقد قال تعالى: {فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ} فوكل بيانه إليه سبحانه لا إلى القياسيين والآرائيين.
وقال تعالى: {قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَاماً وَحَلالاً قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ} فقسم الحكم إلى قسمين: قسم أذن فيه وهو الحق، وقسم افترى عليه وهو ما لم يأذن فيه. فأين إذا لنا أن نقيس البلوط على التمر في جريان الربا فيه، وأن نقيس القزدير على الذهب والفضة، والخردل على البر: فإن كان الله ورسوله وصانا بهذا فسمعا وطاعة لله ورسوله، وإلا فإنا قائلون لمنازعينا {أَمْ كُنْتُمْ شُهَدَاءَ إِذْ وَصَّاكُمُ اللَّهُ بِهَذَا} فما لم تأتونا به وصية من عند الله على لسان رسوله صلى الله عليه وسلم فهو عين الباطل، وقد أمرنا الله برد ما تنازعنا فيه إليه وإلى رسوله صلى الله عليه وسلم، فلم يبح لنا قط أن نرد ذلك إلى رأي ولا قياس، ولا تقليد إمام ولا منام، ولا كشوف ولا إلهام، ولا حديث قلب ولا استحسان، ولا معقول ولا شريعة الديوان، ولا سياسة الملوك، ولا عوائد الناس التي ليس على شرائع المرسلين أضر منها. فكل هذه طواغيت? من تحاكم إليها أو دعا منازعه إلى التحاكم إليها فقد حاكم إلى الظاغوت? وقال تعالى: {فَلا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ}.
قالوا: ومن تأمل هذه الآية حق التأمل ـ تبين له أنها نص على إبطال القياس وتحريمه، لأن القياس كله ضرب الأمثال للدين وتمثيل ما لا نص فيه بما فيه نص. ومن مثل ما لم ينص الله سبحانه على تحريمه أو إيجابه بما حرمه أو أوجبه فقد ضرب لله الأمثال، ولو علم سبحانه أن الذي سكت عنه مثل الذي نص عليه لأعلمنا بذلك، ولما أغفله سبحانه، وما كان ربك نسياً وليبين لنا ما نتقي كما أخبر عن نفسه بذلك إذ يقول سبحانه: {وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْماً بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ}. ولما وكله إلى آرائنا ومقابيسنا التي ينقض بعضها بعضاً، فهذا يقبس ما يذهب إليه على ما يزعم أنه نظيره، فيجيىء منازعه فيقيس ضد قياسه من كل وجه، ويبدى من الوصف الجامع مثل ما أبداه منازعه أو أظهر منه، ومحال أن يكون القياسان معاً من عند الله، وليس أحدهما أولى من الآخر فليسا من عنده، وهذا وحده كاف في إبطال القياس، وقد قال

ج / 4 ص -207- تعالى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ}، وقال: {لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ}. فكل ما بينه رسول الله صلى الله عليه وسلم فعن ربه سبحانه، بينه بأمره وإذنه. وقد علمنا يقيناً وقوع اسم في اللغة على مسماه فيها، وأن اسم البر لا يتناول الخردل، واسم التمر لا يتناول البلوط، واسم الذهب والفضة لا يتناول القزدير، وأن تقدير نصاب السرقة لا يدخل فيه تقدير المهر، وأن تحريم أكل الميتة لا يدل على أن المؤمن الطيب عند الله حياً وميتاً إذا مات صار نجساً خبيثاً. وأن هذا عن اللسان الذي ولاه الله رسوله وبعثه به أبعد شيء وأشده منافاة له. فليس هو مما بعث به الرسول قطعاً، فليس إذاً من الدين. وقال النَّبي صلى الله عليه وسلم: "مَا بَعَث الله من نبي إلا كان حقاً عليه أن يدل أمته على خير ما يعلمه لهم وينهاهم عن شر ما يعلمه لهم" ولو كان الرأي والقياس خيراً لهم لدلهم عليه، وأرشدهم إليه ولقال لهم إذا أوجبت عليكم شيئاً أو حرمته فقيسوا عليه ما كان بينه وصف جامع، أو ما أشبهه. أو قال ما يدل على ذلك أو يستلزمه، ولما حذرهم من ذلك أشد الحذر. وقد أحكم اللسان كل اسم على مسماه لا على غيره. وإنما بعث الله سبحانه محمداً صلى الله عليه وسلم بالعربية التي يفهمها العرب من لسانها، فإذا نص سبحانه في كتابه أو نص رسوله على اسم من الأسماء، وعلق عليه حكماً من الأحكام ـ وجب ألا يوقع ذلك الحكم إلا على ما اقتضاه ذلك الاسم، ولا يتعدى به الوضع الذي وضعه الله ورسوله فيه، ولا يخرج عن ذلك الحكم شيء، مما يقتضيه الاسم، فالزيادة عليه زيادة في الدين، والنقص منه نقص في الدين. فالأول القياس، والثاني التخصيص الباطل، وكلاهما ليس من الدين. ومن لم يقف مع النصوص فإنه تارة يزيد في النص ما ليس منه، ويقول هذا قياس. ومرة ينقص منه بعض ما يقتضيه ويخرجه عن حكمه ويقول هذا تخصيص. ومرة يترك النص جملة ويقول ليس العمل عليه. أو يقول هذا خلاف القياس، أو خلاف الأصول.
قالوا: ولو كان القياس من الدين لكان أهله أتبع الناس للأحاديث، وكان كلما توغل فيه الرجل كان أشد اتباعاً للأحاديث والآثار. قالوا: ونحن نرى أن كلما اشتد توغل الرجل فيه اشتدت مخالفته للسنن ولا ترى خلاف السنن والآثار إلا عند أصحاب الرأي والقياس. فلله كم من سنة صحيح صريحة قد عطلت به، وكم من أثر درس حكمه بسببه فالسنن والآثار عند الآرائيين والقياسيين خلوية على عروشها، معطلة أحكامها، معزولة عن سلطانها وولايتها، لها الاسم ولغيرها الحكم، لها السكة والخطبة ولغيرها الأمر والنهي. وإلا فلماذا ترك حديث العرايا، وحديث قسم الابتداء، وأن للزوجة حق العقد سبع ليال إن

ج / 4 ص -208- كانت بكراً، أو ثلاثاً إن كانت ثيباً. ثم يقسم بالسوية، وحديث تغريب الزاني غير المحصن، وحديث الاشتراط في الحج، وجواز التحلل بالشرط، وحديث المسح على الجوربين، وحديث عمران بن حصين وأبي هريرة في أن كلام الناس والجاهل لا يبطل الصلاة، وحديث دفع اللقطة إلى من جاء فوصف وعاءها ووكاءها وعفاصها، وحديث المصراة. وحديث القرعة بين العبيد إذا أعتقوا في المرض ولم يحملهم الثلث. وحديث خيار المجلس. وحديث إتمام الصوم لمن أكله ناساً. وحديث إتمام الصبح لمن طلعت عليه فالشمس وقد صلى منها ركعة. وحديث الصوم عن الميت. وحديث الحج عن المريض المأيوس من برئه. وحديث الحكم بالقافة. وحديث "من وجد متاعه عند رجل قد أفلس" . وحديث النهي عن بيع الرطب بالتمر. وحديث بيع المدبر. وحديث القضاء بالشاهد مع اليمين، وحديث "الولد للفراش إذا كان من أمة" وهو سبب الحديث تخيبر الغلام بين أبويه إذا افترقا. وحديث قطع السارق في ربع دينار. وحديث رجم الكتابيبن في الزنى، وحديث "من تزوج امرأة أبيه أمر بضرب عنقه وأخذ ماله" ، وحديث "لا يقتل مؤمن بكافر" ، وحديث "لعن الله المحلل والمحلل له" وحديث "لا نكاح إلا بولي" وحديث "المطلقة ثلاثاً لا سكنى لها ولا نفقة" ، وحديث عتق صفية وجعل عتقها صداقها، وحديث "اصدقوا ولو خاتماً من حديد" ، وحديث "إباحة لحوم الخيل" ، وحديث "كل مسكر حرام" ، وحديث "ليس فيها دون خمسة أوسق صداقة" . وحديث المزارعة والمساقاة، وحديث "ذكاة الجنين ذكاة أمه" وحديث "الرهن مركوب ومحلوب" ، وحديث النهي عن تخليل الخمر، وحديث قسمة الغنيمة "للراجل سهم وللفارس ثلاثة" ، وحديث "لا تحرم المصة والمصتان" ، وأحاديث حرمة المدينة، وحديث إشعار الهدى وحديث "إذا لم يجد المحرم الإزار فليلبس السراويل" ، وحديث الوضوء من لحوم الإبل، وأحاديث المسح على العمامة، وحديث الأمر بإعادة الصلاة لمن صلى خلف الصف وحده، وحديث السراويل، وحديث منع الرجل من تفضيل بعض ولده على بعض. وأنه جور لا تجوز الشهادة عليه، وحديث "أنت ومالك لأبيك" وحديث "من دخل والإمام يخطب يصلي تحية المسجد" ، وحديث الصلاة على الغائب، وحديث الجهر بـ"آمين" في الصلاة، وحديث جواز رجوع الأب فيما وهبه لولده ولا يرجع غيره، وحديث "الكلب الأسود يقطع الصلاة" وحديث الخروج إلى العيد من الغد إذا علم بالعيد بعد الزوال، وحديث نضج بول الغلام الذي لم يأكل الطعام، وحديث الصلاة على

ج / 4 ص -209- القبر، وحديث: "من زرع في أرض قوم بغير إذنهم فليس له من الزرع شيء وله نفقته" ، وحديث بيع جابر بعيره واشتراط ظهره، وحديث النهي عن جلود السباع، وحديث: "لا يمنع أحدكم جاره أن يغرز خشبة في جداره" ، وحديث: "إن أحق الشروط أن توفوا به ما استحللتم به الفروج" ، وحديث "من باع عبداً وله مال فما له للبائع" وحديث: "إذا أسلم وتحته أختان اختار أيتهما شاء" ، وحديث: الوتر على الراحلة، وحديث: "كل ذي ناب من السباع حرام" ، وحديث: "من السنة وضع اليمنى على اليسرى في الصلاة"، وحديث "لا تجزىء صلاة لا يقيم الرجل فيها صلبه من ركوعه وسجوده" ، وأحاديث رفع اليدين في الصلاة عند الركوع والرفع منه، وأحاديث الاستفتاح، وحديث: كان النَّبي صلى الله عليه وسلم سكتتان في الصلاة، وحديث: "تحريمها التكبير وتحليلها التسليم" ، وحديث حمل الصبية في الصلاة، وأحاديث القرعة، وأحاديث العقيقة، وحديث "لو أن رجلاً اطلع عليك بغير إذنك" ، وحديث: "أيدع يده في فيك تقضمها كما يقضم الفحل" ، وحديث: "إن بلالاً يؤذن بليل" ، وحديث النهي عن صوم يوم الجمعة، وحديث النهي عن الذبح بالسن والظفر، وحديث صلاة الكسوف والاستسقاء، وحديث النهي عن عسيب الفحل، وحديث: "المحرم إذا مات لم يخمر رأسه، ولم يقرب طيباً" إلى أضعاف ذلك من الأحاديث التي كان تركها من أجل القول بالقياس والرأي.
فلو كان القياس حقاً لكان أهله أتبع الأمة للأحاديث، ولا حفظ لهم ترك حديث واحد إلا لنص ناسخ له: فحيث رأينا كل من كان أشد توغلاً في القياس والرأي كان أشد مخالفة للأحاديث الصحيحة الصريحة ـ علمنا أن القياس من عند الله لطابق السنة أعظم مطابقة، ولم يخالف أصحاب حديثاً واحداً منها، ولكانوا أسعد بها من أهل الحديث. فليروا أهل الحديث والأثر حديثاً واحداً صحيحاً قد خالفوه. كما أريناهم آنفاً ما خالفوه من السنة بجريرة القياس.
قالوا: وقد أخذ الله الميثاق على أهل الكتاب وعلينا بعدهم: ألا تقول على الله إلا بالحق. فلو كانت هذه الأقيسة المتعارضة المتناقضة التي ينقض بعضها بعضاً بحيث لا يدري الناظر فيها أيها الصواب حقاً: لكانت متفقة بصدق بعضها بعضاً كالسنة التي يصدق بعضها بعضاً، وقال تعالى: {وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ} لا بآرئنا ولا مقاييسنا، وقال: {وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ} فما لم يقله سبحانه

ج / 4 ص -210- ولا هدى إليه فليس من الحق، وقال تعالى: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ} فقسم الأمور إلى قسمين لا ثالث لهما: اتباع لما دعا إليه الرسول صلى الله عليه وسلم، واتباع الهوى.
قالوا: والرسول صلى الله عليه وسلم لم يدع أمته إلى القياس قط، بل قد صح عنه بأنه أنكر على عمر وأسامة محض القياس في شأن الحلتين اللتين أرسل بهما إليهما فلبسها أسامة قياساً للبس على التملك والانتفاع والبيع، وكسوتها لغيره، وردها عمر قياساً لتملكها على لبسها. فأسامة أباح، وعمر حرم قياساً. فأبطل رسول الله صلى الله عليه وسلم كل واحد من القياسين. وقال لعمر: "إنما بَعَثْتُ بِهَا إلَيْك لِتَسْتَمتِعَ بِهَا" . وقال لأسامة: "إني لم أَبْعَث إلَيْك بِها لِتَلْبِسَهَا ولكن بَعَثتها إلَيْك لتُشقها خُمُراً لِنِسَائِك" ، والنَّبي صلى الله عليه وسلم إنما تقدم إليهم في الحرير بالنص على تحريم لبسه فقط. لقاسا قياساً أخطأ فيه. فأحدهما قاس اللبس على الملك، وعمر قاس التملك على اللبس، والنَّبي صلى الله عليه وسلم بين أن ما حرمه من اللبس لا يتعدى إلى غيره، وما أباحه من التملك لا يتعدى إلى اللبس.
قالوا: وهذا عين إبطال القياس. وقالوا: وقد صح عن النَّبي صلى الله عليه وسلم من حديث أبي ثعلبة الخشني، قال: قال رسول الله صلى الله عليه وسلم: "إن الله فَرَض فَرَائِض فلا تُضَيِّعُوها، وحَد حُدُوداً فلا تَعْتَدُوهَا، وَنَهَى عن أَشْيَاء فلا تَنْتَهِكُوها، وسكت عن أشياء رَحْمَة لَكُم غَيْر نِسْيَان فلا تَبْحَثُوا عنها" ، قالوا: وهذا الخطاب عام لجميع الأمة أولها وآخرها.
قالوا: وقد جاء عن النَّبي صلى الله عليه وسلم بإسناد جيد من حديث سلمان رضي الله قال: سئل النَّبي صلى الله عليه وسلم عن أَشْيَاء فقال: "الحَلاَل ما أحَلَّه الله، والحَرَام ما حَرمَ الله، ومَا سَكَتَ عَنْه فهو مِمَّا عَفَا عَنْه" . قالوا: وكل ذلك يدل على أن المسكوت عنه معفو عنه. فلا يجوز تحريمه ولا إيجابه بإلحاقه بالمنطوق به.
قالوا: وقال عبد الله بن المبارك: ثنا عيسى بن يونس، عن جرير بن عثمان، عن عبد الرحمن بن جبير بن نفير، عن أبيه عن عوض بن مالك الأشجعي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "تفترق أمتي على بضع وسبعين فرقة، أعظمها فتنة على أمتي قوم يقيسون الأمور برأيهم. فيحلون الحرام ويحرمون الحلال" . قال قاسم بن أصبغ: حدثنا محمد بن إسماعيل الترمذي، ثنا نعيم بن حماد، حدثنا عبد الله.. فذكره وهؤلاء كلهم أئمة ثقات حفاظ. إلا جرير بن عثمان فإنه كان منحرفاً عن علي رضي الله عنه، ومع ذلك فقد احتج به البخاري في صحيحه، وقد روي عنه أنه تبرأ مما نسب إليه من الانحراف

ج / 4 ص -211- عن علَي، ونعيم بن حماد إمام جليل، وكان سيفاً على الجهمية، روى عنه البخاري في صحيحه.
قالوا: وقد صح عن النَّبي صلى الله عليه وسلم صحة تقرب من التواتر أنه قال: "ذروني ما تركتكم فإنما هلك الذين من قبلكم بكثرة مسائلهم واختلافهم على أنبيائهم، ما نهيتكم عنه فاجتنبوه، وما أمرتكم به فأتوا منه ما استطعتم" . وقد قدمنا إيضاح مرادهم بالاستدلال بالحديث.
وقد ذكروا عن الصحابة والتابعين آثاراً كثيرة في ذم الرأي والقياس، والتحذير من ذلك. وذلك كثير معروف عن الصحابة فمن بعدهم. وذكروا كثيراً من أقيسة الفقهاء التي يزعمون أنها باطلة، وعارضوها بأقيسة تماثلها في زعمهم. وذكروا أشياء كثيرة يزعمون أن الفقهاء فرقوا فيها بين المجتمع، وجمعوا فيها بين المفترق، إلى غير ذلك من أدلتهم الكثيرة على إبطال الرأي والقياس.
وقد ذكرنا في هذا الكلام جملاً وافية من أدلتهم على ذلك بواسطة نقل العلامة ابن القيم رحمه الله في "إعلام الموقعين عن رب العالمين" ولم نتتبع جميع أدلتهم لئلا يؤدي ذلك إلى الإطالة المملة. وقد رأيت فيما ذكرنا حجج القائلين بالقياس والاجتهاد فيما لا نص فيه، وحجج المانعين لذلك.
المسألة السادسة
اعلم أن تحقيق المقام في هذه المسألة التي وقع فيها من الاختلاف ما رأيت: أن القياس قسمان: قياس صحيح، وقياس فاسد.
أما القياس الفاسد: فهو الذي ترد عليه الأدلة التي ذكرها الظاهرية وتدل على بطلانه، ولا شك أنه باطل، وأنه ليس من الدين كما قالوا، وكما هو الحق.
وأما القياس الصحيح: فلا يرد عليه شيء من تلك الأدلة، ولا يناقض بعضه بعضاً، ولا يناقض البتة نصاً صحيحاً من كتاب أو سنة. فكما لا تتناقض دلالة النصوص الصحيحة، فإنه لا تتناقض دلالة الأقيسة الصحيحة، ولا دلالة النص الصريح والقياس الصحيح، بل كلها متصادقة متعاضدة متناصرة، يصدق بعضها بعضاً، ويشهد بعضها لبعض. فلا يناقض القياس الصحيح النص الصحيح أبداً.
وضابط القياس الصحيح: هو أن تكون العلة التي علق الشارع بها الحكم وشرعه

ج / 4 ص -212- من أجلها موجودة بتمامها في الفرع من غير معارض في الفرع يمنع حكمها فيه. وكذلك القياس المعروف بـ"القياس في معنى الأصل" الذي هو الإلحاق بنفي الفارق المؤثر في الحكم.
فمثل ذلك لا تأتي الشريعة بخلافه، ولا يعارض نصاً، ولا يتعارض هو في نفسه. وسنضرب لك أمثلة من ذلك. تستدل بها على جهل الظاهرية القادح الفاضح، وقولهم على الله وعلى رسوله وعلى دينه أبطل الباطل، الذي لا يشك عاقل في بطلانه، وعظم ضرره على الدين. بدعوى أنهم واقفون مع النصوص، وأن كل ما لم يصرح بلفظه في كتاب أو سنة فهو معفو عنه، ولو صرح بعلة الحكم المشتملة على مقصود الشارع من حكمة التشريع، فأهدروا المصالح المقصودة من التشريع.
وقالوا على الله ما يقتضي أنه يشرع المضار الظاهرة لخلقه. فمن ذلك ما ثبت في الصحيحين من حديث أبي بكرة رضي الله عنه: من أن النَّبي صلى الله عليه وسلم قال: "لا يقضين حكم بين اثنين وهو غضبان" فالنَّبي صلى الله عليه وسلم في هذا الحديث الصحيح نهى عن الحكم في وقت الغضب، ولا يشك عاقل أنه خص وقت الغضب بالنهي دون وقت الرضا. لأن الغضب يشوش الفكر فيمنع من استيفاء النظر في الحكم. فيكون ذلك سبباً لضياع حقوق المسلمين. فيلزم على قول الظاهرية كما قدمنا إيضاحه: أن النهي يختص بحالة الغضب ولا يتعداها إلى غيرها من حالات تشويش الفكر المانعة من استيفاء النظر في الحكم. فلو كان القاضي في حزن مفرط يؤثر عليه تأثيراً أشد من تأثير الغضب بأضعاف، أو كان في جوع أو عطش مفرط يؤثر عليه أعظم من تأثير الغضب. فعلى قول الظاهرية فحكمه بين الناس في تلك الحالات المانعة من استيفاء النظر في الحكم عفو جائز. لأن الله سكت عنه في زعمهم، فيكون الله قد عفا للقاضي عن التسبب في إضاعة حقوق المسلمين التي نصبه الإمام من أجل صيانتها وحفظها من الضياع، مع أن تنصيص النَّبي صلى الله عليه وسلم على النهي عن الحكم في حالة الغضب دليل واضح على المنع من الحكم في حالة تشويش الفكر تشويشاً كتشويش الغضب أو أشد منه كما لا يخفى على عاقل?! فانظر عقول الظاهرية وقولهم على الله ما يقتضي أنه أباح للقضاة الحكم في حقوق المسلمين في الأحوال المانعة من القدرة على استيفاء النظر في الأحكام، مع نهي النَّبي صلى الله عليه وسلم الصريح عن ذلك في صورة من صوره وهي الغضب ـ يزعمهم أنهم واقفون مع النصوص. ومن ذلك قوله تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ إِلَّا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ}

ج / 4 ص -213- فالله جل وعلا في هذه الآية الكريمة نص على أن الذين يرمون المحصنات ثم لم يأتوا بأربعة شهداء يجلدون ثمانين جلدة، وترد شهادتهم ويحكم بفسقهم. ثم استثنى من ذلك من تاب من القاذفين من بعد ذلك وأصلح. ولم يتعرض في هذا النص لحكم الذين يرمون المحصنين الذكور.
فيلزم على قول الظاهرية: أن من قذف محصناً ذكراً ليس على أئمة المسلمين جلده ولا رد شهادته، ولا الحكم بفسقه. لأن الله سكت عن ذلك في زعمهم، وما سكت عنه فهو عفو?
فانظر عقول الظاهرية، وما يقولون على الله ورسوله من عظائم الأمور، بدعوى الوقوف مع النص?! ودعوى بعض الظاهرية: أن آية {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ} شاملة للذكور بلفظها، بدعوى أن المعنى: يرمون الفروج المحصنات من فروج الإناث والذكور، من تلاعبهم وجهلهم بنصوص الشرع؟ وهل تمكن تلك الدعوى في قوله تعالى: {إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلاتِ الْمُؤْمِنَاتِ}. فهل يمكنهم أن يقولوا إن الفروج هي الغافلات المؤمنات. وكذلك قوله تعالى: {وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ}. وقوله تعالى: {مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلا مُتَّخِذِي أَخْدَانٍ} كما هو واضح؟؟
ومن ذلك نهيه صلى الله عليه وسلم عن البول في الماء الراكد: فإنه لا يشك عاقل أن علة نهيه عنه أن البول يستقر فيه لركوده فيقذره. فيلزم على قول الظاهرية: أنه لو ملأ آنية كثيرة من البول ثم صبها في الماء الراكد، أو تغوط فيه ـ أن كل ذلك عفو لأنه مسكوت عنه. فيكون الله على قولهم ينهى عن جعل قليل من البول فيه إذا باشر البول فيه، ويأذن في جعل أضعاف ذلك من البول فيه بصبه فيه من الآنية. وكذلك يأذن في التغوط فيه?.
وهذا لو صدر من أدنى عاقل لكان تناقضاً معيباً عند جميع العقلاء. فكيف بمن ينسب ذلك إلى الله ورسوله عياذاً بالله تعالى بدعوى الوقوف مع النصوص?! وربما ظن الإنسان الأجر والقربة فيما هو إلى الإثم والمعصية أقرب. كما قيل:

أمنفقة الأيتام من كد فرجها لك الويل لا تزني ولا تتصدقي

ومن ذلك: نهيه صلى الله عليه وسلم عن التضحية بالعوراء مع سكوته عن حكم التضحية بالعمياء. فإنه يلزم على قول الظاهرية: أن يناط ذلك الحكم بخصوص لفظ العور خاصة. فتكون

ج / 4 ص -214- العمياء مما سكت الله عن حكم التضحية به فيكون ذلك عفواً. وإدخال العمياء في اسم العوراء لغة غير صحيح. لأن المفهوم من العور غير المفهوم من العمى. لأن العور لا يطلق إلا في صورة فيها عين تبصر. بخلاف العمى فلا يطلق في ذلك. وتفسير العور: بأنه عمى إحدى العينين لا ينافي المغايرة. لأن العمى المقيد بإحدى العينين غير العمى الشامل للعينين معاً. وبالجملة فالمعنى المفهوم من لفظ العور غير المعنى المفهوم من لفظ العمى. فوقوف الظاهرية مع لفظ النص يلزمه جواز التضحية بالعمياء لأنها مسكوت عنها وأمثال هذا منهم كثيرة جداً. وقصدنا التنبيه على بطلان أساس دعواهم، وهو الوقوف مع اللفظ من غير نظر إلى معاني التشريع والحكم والمصالح التي هي مناط الأحكام، وإلحاق النظير بنظيره الذي لا فرق بينه وبينه يؤثر في الحكم.
واعلم أن التحقيق الذي لا شك فيه: أن الله تعالى يشرع الأحكام لمصالح الخلق. فأفعاله وتشريعاته كلها مشتملة على الحكم والمصالح من جلب المنافع، ودفع المضار. فما يزعمه كثير من متأخري المتكلمين تقليداً لمن تقدمهم: من أن أفعاله جل وعلا لا تعلل بالعلل الغائية، زاعمين أن التعليل بالأغراض يستلزم الكمال بحصول الغرض المعلل به، وأن الله جل وعلا منزه من ذلك لاستلزامه النقص ـ كله كلام باطل? ولا حاجة إليه البتة? لأنه من المعلوم بالضرورة من الدين: أن الله جل وعلا غني لذاته الغني المطلق، وجميع الخلق فقراء إليه غاية الفقر والفاقة والحاجة: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ}، ولكنه جل وعلا يشرع ويفعل لأجل مصالح الخلق المحتاجين الفقراء إليه. لا لأجل مصلحة تعود إليه هو سبحانه وتعالى عن ذلك علواً كبيراً.
وادعاء كثير من أهل الأصول: أن العلل الشرعية مطلق أمارات وعلامات للأحكام: ناشىء عن ذلك الظن الباطل. فالله جل وعلا يشرع الأحكام لأجل العلل المشتملة على المصالح التي يعود نفعها إلى خلقه الفقراء إليه. لا إلى الله جل وعلا {إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الْأَرْضِ جَمِيعاً فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ}. وقد صرح تعالى وصرح رسوله صلى الله عليه وسلم: بأنه يشرع الأحكام من أجل الحكم المنوطة بذلك التشريع.
وأصرح لفظ في ذلك لفظة (من أجل) وقد قال تعالى: {مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرائيلَ}، وقال صلى الله عليه وسلم: "إنما جعل الاستئذان من أجل البصر" .
وقد قدمنا أمثلة متعددة لحروف التعليل في الآيات القرآنية الدالة على العلل الغائية المشتملة على مصالح العباد، وهو أمر معلوم عند من له علم بحكم التشريع الإسلامي.

ج / 4 ص -215- وقال العلامة ابن القيم رحمه الله في "إعلام الموقعين عن رب العالمين" بعد أن ذكر قول من منع القياس مطلقاً، وقول من غلا فيه، وذكر أدلة الفريقين ما نصه:
وقال المتوسطون بين الفريقين: قد ثبت أن الله سبحانه قد أنزل الكتاب والميزان. فكلاهما في الإنزال أخوان، وفي معرفة الإحكام شقيقان، وكما لا يتناقض الكتاب في نفسه، فالميزان الصحيح لا يتناقض في نفسه، ولا يتناقض الكتاب والميزان، فلا تتناقض دلالة النصوص الصحيحة ولا دلالة الأقيسة الصحيحة، ولا دلالة النص الصريح والقياس الصحيح. بل كلما متصادقة متعاضدة متناصرة، يصدق بعضها بعضاً ويشهد بعضها لبعض. فلا يناقض القياس الصحيح، النص الصحيح أبداً.
ونصوص الشارع نوعان: أخبار، وأوامر، فكما أن أخباره لا تخالف العقل الصحيح، بل هي نوعان: نوع يوافقه ويشهد على ما يشهد به جملة، أو جملة وتفصيلاً. ونوع يعجز عن الاستقلال بإدراك تفصيله وإن أدركه من حيث الجملة. فهكذا أوامر سبحانه نوعان: نوع يشهد به القياس والميزان، ونوع لا يستقل بالشهادة به ولكن لا يخالفه وكما أن القسم الثالث في الأخبار محال وهو ورودها بما يرده العقل الصحيح، فكذلك الأوامر ليس فيها ما يخالف القياس والميزان الصحيح. وهذه الجملة إنما تنفصل بتمهيد قاعدتين عظيمتين.
إحداهما: أن الذكر الأمري محيط بجميع أفعال المكلفين أمراً ونهياً، وإذناً وعفواً. كما أن الذكر القدري محيط بجميعها علماً وكتابة وقدراً. فعلمه وكتابته وقدره قد أحصى جميع أفعال عباده الواقعة تحت التكليف وغيرها. وأمره نهيه وإباحته وعفوه قد أحاط بجميع أفعالهم التكليفية. فلا يخرج فعل من أفعالهم عن أحد الحكمين: إما الكوني، وإما الشرعي الأمري. فقد بين الله سبحانه على لسان رسوله صلى الله عليه وسلم بكلامه وكلام رسوله جميع ما أمر به، وجميع ما نهى عنه، وجميع ما أحله، وجميع ما حرمه، وجميع ما عفا عنه. وبهذا يكون دينه كاملاً كما قال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي} ولكن قد يقصر فهم أكثر الناس عن فهم ما دلت عليه النصوص، وعن وجه الدلالة وموقعها، وتفاوت الأمة في مراتب الفهم عن الله ورسوله لا يحصيه إلا الله جل وعلا. ولو كانت الأفهام متساوية لتساوت أقسام العلماء في العلم، ولما خص سبحانه سليمان بفهم الحكومة في الحرث، وقد أثنى عليه وعلى داود بالحكم والعلم. وقد قال عمر لأبي

ج / 4 ص -216- موسى في كتابه إليه: الفهم الفهم فيما أدلى إليك. وقال علي رضي الله عنه: إلا فهما يؤتيه الله عبداً في كتابه. وقال أبو سعيد: كان أبو بكر رضي الله عنه: أعلمنا برسول الله صلى الله عليه وسلم. ودعا النَّبي صلى الله عليه وسلم لعبد الله بن عباس: "أن يفقهه في الدين ويعلمه التأويل" والفرق بين الفقه والتأويل: أن الفقه هو فهم المعنى المراد والتأويل إدراك الحقيقة التي يؤول إليها المعنى التي هي آخيته وأصله، وليس كل من فقه في الدين عرف التأويل. فمعرفة التأويل يختص بها الراسخون في العلم، وليس المراد به تأويل التحريف وتبديل المعنى، فإن الراسخين في العلم يعلمون بطلانه، والله يعلم بطلانه ـ إلى أن قال رحمه الله:
وكل فرقة من هؤلاء الفرق الثلاث: يعني نفاة القياس بالكلية، والغالين فيه. والقائلين بأن العلل الشرعية أمارات وعلامات فقط، لا مصالح أنيطت بها الأحكام وشرعت من أجلها ـ سدوا على أنفسهم طريقاً من طرق الحق. فاضطروا إلى توسعة طريق أخرى أكثر مما تحتمله. فنفاه القياس لما سدوا على نفوسهم باب التمثيل والتعليل، واعتبار الحكم والمصالح، وهو من الميزان والقسط الذي أنزله الله ـ احتاجوا إلى توسعة الظاهر والاستصحاب، فحملوهما فوق الحاجة، ووسعوهما أكثر مما يسعانه. فحيث فهموا من النص حكماً أثبتوه ولم يبالوا مما وراءه، وحيث لم يفهموه منه نفوه وحملوا الاستصحاب. وأحسنوا في اعتنائهم بالنصوص ونصرها. والمحافظة عليها، وعدم تقديم غيرها عليها من رأي أو قياس أو تقليد. وأحسنوا في رد الأقيسة الباطلة، وبيانهم تناقض أهلها في نفس القياس، وتركهم له، وأخذوا بقياس تركهم وما هو أولى منه. ولكن أخطؤوا من أربعة أوجه:
أحدها ـ رد القياس الصحيح، ولا سيما المنصوص على علته التي يجري النص عليها مجرى التنصيص على التعميم باللفظ، ولا يتوقف عاقل في أن قول النَّبي صلى الله عليه وسلم لما لعن عبد الله خماراً على كثرة شربه للخمر: "لا تلعنه فإنه يحب الله ورسوله" بمنزلة قوله: لا تلعنوا كل من يحب الله ورسوله. وفي قوله: "إن الله ورسوله ينهيانكم عن لحوم الحمر فإنها رجس" بمنزلة قوله: ينهيانكم عن كل رجس. وفي أن قوله تعالى: {إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ}: نهى عن كل رجس. وفي أن قوله في الهرة: "ليست بنجس لأنها من الطوافين عليكم والطوافات" . بمنزلة قوله: كل ما هو من الطوافين عليكم والطوافات فإنه ليس بنجس، ولا يستريب أحد في أن من قال لغيره: لا تأكل من هذا الطعام فإنه مسموم ـ نهى له عن كل طعام كذلك، وإذا

ج / 4 ص -217- قال: لا تشرب هذا الشراب فإنه مسكر: فهو نهي له عن كل مسكر. ولا تتزوج هذه المرأة فإنها فاجرة، وأمثال ذلك الخطأ.
الثاني ـ تقصيرهم في فهم النصوص. فكم من حكم دل عليه النص ولم يفهموا دلالته عليه. وسبب هذا الخطأ حصرهم الدلالة في مجرد ظاهر اللفظ دون إيمائه وتنبيهه، وإشارته وعرفه عند المخاطبين. فلم يفهموا من قوله تعالى: {فَلا تَقُلْ لَهُمَا أُفٍّ} ضرباً ولا سباً ولا إهانة غير لفظة: "أُفٍّ" فقصروا في فهم الكتاب كما قصروا في اعتبار الميزان الخطأ.
الثالث ـ تحميل الاستصحاب فوق ما يستحقه، وجزمهم بموجبه لعدم علمهم بالناقل. وليس عدم العلم علماً بالعدم.
وقد تنازع الناس في الاستصحاب، ونحن نذكر أقسامه، ثم شرع رحمه الله يبين أقسام الاستصحاب، وقد ذكرنا بعضها في سورة "براءة" وجعلها هو رحمه الله ثلاثة أقسام، وأطال فيها الكلام.
والمعروف في الأصول أن الاستصحاب أربعة أقسام:
الأول ـ استصحاب العدم الأصلي حتى يرد النافل عنه وهو البراءة الأصلية والإباحة العقلية. كقولنا: الأصل براءة الذمة من الدين فلا تعمر بدين إلا بدليل نافل عن الأصل يثبت ذلك. والأصل براءة الذمة من وجوب صوم شهر آخر غير رمضان فيلزم استصحاب هذا العدم حتى يرد ناقل عنه، وهكذا.
النوع الثاني ـ استصحاب الوصف المثبت للحكم حتى يثبت خلافه، كاستصحاب بقاء النكاح وبقاء الملك وبقاء شغل الذمة حتى يثبت خلافه.
الثالث ـ استصحاب حكم الإجماع في محل النزاع، والأكثر على أن هذا الأخير ليس بحجة. وهو رحمه الله يرى أنه حجة. وكلا الأولين حجة بلا خلاف في الجملة.
الرابع ـ الاستصحاب المقلوب، وقد قدمنا إيضاحه وأمثلته في سورة "التوبة" .
الخطأ الرابع لهم ـ هو اعتقادهم أن عقود المسلمين وشروطهم ومعاملاتهم كلها على الباطل حتى يقوم دليل على الصحة، فإذا لم يقم عندهم دليل على صحة شرط أو عقد أو معاملة استصحبوا بطلانه. فأفسدوا بذلك كثيراً من معاملات الناس وعقودهم وشروطهم بلا برهان من الله. بناء على هذا الأصل وجمهور الفقهاء على خلافه، وأن

ج / 4 ص -218- الأصل في العقود والشروط الصحة إلا ما أبطله الشارع أو نهى عنه. وهذا القول هو الصحيح. فإن الحكم ببطلانها حكم بالتحريم والتأثيم. ومعلوم أنه لا حرام إلا ما حرمه الله ورسوله، ولا تأثيم إلا ما أثم الله ورسوله به فاعله. كما أنه لا واجب إلا ما أوجبه الله، ولا حرام إلا ما حرمه الله: ولا دين إلا ما شرعه الله، فالأصل في العبادات البطلان حتى يقوم دليل على الأمر. والأصل في العقود والمعاملات الصحة حتى يقوم دليل على البطلان والتحريم. والفرق بينهما: أن الله سبحانه لا يعبد إلا بما شرعه على ألسنة رسله. فإن العبادة حقه على عباده، وحقه الذي أحقه هو ورضي به وشرعه. وأما العقود والشروط والمعاملات فهي عفو حتى يحرمها، ولذا نعى الله سبحانه على المشركين مخالفة هذين الأصلين: وهو تحريم ما لم يحرمه، والتقرب إليه بما لم يشرعه، وهو سبحانه لو سكت عن إباحة ذلك وتحريمه لكان ذلك عفواً لا يجوز الحكم بتحريمه وإبطاله. فإن الحلال ما أحل الله، والحرام ما حرمه الله، وما سكت عنه فهو عفو. فكل شرط وعقد ومعاملة سكت عنها، فإنه لا يجوز القول بتحريمها. فإنه سكت عنها رحمة منه من غير نسيان وإهمال. فكيف وقد صرحت النصوص بأنها على الإباحة فيما عدا ما حرمه? وقد أمر الله تعالى بالوفاء بالعقود والعهود كلها فقال: {وَأَوْفُوا بِالْعَهْدِ}، وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ}، وقال: {وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ}، وقال تعالى: {وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا}، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ * كَبُرَ مَقْتاً عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ}، وقال: {بَلَى مَنْ أَوْفَى بِعَهْدِهِ وَاتَّقَى فَإِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ}، وقال: {إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ} وهذا كثير في القرآن.
وفي صحيح مسلم من حديث الأعمش عن عبد الله بن مُرَّةَ عن مسروق عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: "أربع من كن فيه كان منافقاً خالصاً، ومن كانت فيه خَلَّةٌ منهن كانت فيه خصلَّةٌ من النفاق حتى يدعها: إذا حدث كذب، وإذا عاهد غدر، وإذا وعد أخلف، وإذا خاصم فجر" . وفيه عن أبي هريرة عن النَّبي صلى الله عليه وسلم: "من علامات المنافق ثلاث إذا حدث كذب، وإذا وعد أخلف، وإذا ائْتُمِن خان" . وفي رواية: إن صام وصلى وزعم أنه مسلم.
وفي الصحيحين من حديث ابن عمر عن النَّبي صلى الله عليه وسلم: "يرفع لكل غادر لواء يوم القيامة

ج / 4 ص -219- بقدر غدرته فيقال: هذه غدرة فلان ابن فلان" وفيهما من حديث عقبة بن عن عامر عن النَّبي صلى الله عليه وسلم: "إن أحق الشروط أن توفوا به ما استحللتم به الفروج" . وفي سنن أبي داود عن أبي رافع قال: بعثتني قريش إلى رسول الله صلى الله عليه وسلم، فلما رأيته أُلْقِيَ في قلبي الإسلام فقلت: يا رسول الله والله إني لا أرجح إليهم أبداً! فقال رسول الله صلى الله عليه وسلم: "إني لا أخِيسُ بالعهد، ولا أحبس البُردَ، ولكن ارجع فإن كان في نفسك الذي في نفسك الآن فارجع" قال: فذهبت ثم أتيت النَّبي صلى الله عليه وسلم فأسلمت.
وفي صحيح مسلم عن حذيفة قال: ما منعني أن أشهد بدراً إلا أني خرجت أنا وأبي حُسَيْلٌ وقال: فأخذنا كفار قريش قالوا: إنكم تريدون محمداً؟ فقلنا: ما نريده. ما نريد إلا المدينة. فأخذوا منا عهد الله وميثاقه لننصرفن إلى المدينة ولا نقاتل معه. فأتينا رسول الله صلى الله عليه وسلم فأخبرناه الخبر فقال: "انصَرِفا. نَفي لهم بعهدهم، ونستعين الله عليهم" إلى آخر كلامه رحمه الله في هذا المبحث. والمقصود عنده دلالة النصوص على الوفاء بالعهود والشروط، ومنع الإخلاف في ذلك، إلا ما دل عليه دليل خاص، وذلك واضح من النصوص التي ساقها كما ترى.
ثم بين رحمه الله أن المخالفين في ذلك يجيبون عن الحجج المذكورة تارة بنسخها، وتارة بتخصيصها ببعض العهود والشروط، وتارة بالقدح في سند ما يمكنهم القدح فيه، وتارة بمعارضتها بنصوص أخر، كقول النَّبي صلى الله عليه وسلم: "ما بال أقوام يشترطون شروطاً ليست في كتاب الله، ما كان من شرط ليس في كتاب الله فهو باطل وإن كان مائة شرط. كتاب الله أحق وشرط الله أوثق" . وكقوله صلى الله عليه وسلم: "من عمل عملاً ليس عليه أمرنا فهو رد" .
وكقوله تعالى: {وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ}. وأمثال ذلك في الكتاب والسنة. قال: وأجاب الجمهور عن ذلك بأن دعوى النسخ والتخصيص تحتاج إلى دليل يجب الرجوع إليه ولا دليل عليها، وبأن القدح في بعضها إلا يقدح في سائرها، ولا يمنع من الاستشهاد بالضعيف وإن لم يكن عمدة لاعتضاده بالصحيح، وبأنها لا تعارض بينها وبين ما عارضوها به من النصوص.
ثم بين أن معنى قوله صلى الله عليه وسلم: "وما كان من شرط ليس في كتاب الله" أي في حكمه وشرعه، كقوله تعالى: {كِتَابَ اللَّهِ عَلَيْكُمْ}، وقوله صلى الله عليه وسلم: "كتاب الله القصاص" في كسر السن. قال: فكتابه سبحانه يطلق على كلامه وعلى حكمه الذي حكم به على لسان رسوله صلى الله عليه وسلم. ومعلوم أن كل شرط ليس في حكم الله فهو مخالف له، فيكون

ج / 4 ص -220- باطلاً. فإذا كان الله ورسوله صلى الله عليه وسلم حكم بأن الولاء للمعتق، فشرط خلاف ذلك يكون شرطاً مخالفاً لحكم الله. ولكن أين في هذا: أن ما سكت عن تحريمه من العقود والشروط يكون باطلاً حراماً، وتعدي حدود الله هو تحريم ما أحله، أو إباحة ما حرمه، أو إسقاط ما أوجبه لا إباحة ما سكت عنه، وعفا عنه، بل تحريمه هو نفس تعدي حدوده. إلى آخر كلامه رحمه الله تعالى.
ثم بين رحمه الله: أن دلالة النصوص عامة في جميع الأحكام، إلا أن الناس يتفاوتون في ذلك تفاوتاً كثيراً. وبين مسائل كثيرة مما فهم فيه بعض الصحابة من النصوص خلاف المراد.
قال: وقد أنكر النَّبي صلى الله عليه وسلم على عمر فهمه إتيان البيت الحرام عام الحديبية من إطلاق قوله: "فإنَّكَ آتِيهِ ومُطَّوِّفٌ به" فإنه لا دلالة في هذا اللفظ على تعيين العام الذي يأتونه فيه.
وأنكر على عدي بن حاتم فهمه من الخيط الأبيض والخيط الأسود نفس العقالين.
وأنكر على من فهم من قوله: "لا يدخل الجنة من كان في قلبه مثقال حبة خردلة من كبر" شمول لفظه لحسن الثوب وحسن النعل. وأخبرهم أنه "بطر الحق وغمط الناس" . وأنكر على من فهم من قوله: "من أحب لقاء الله أحب الله لقاءه. ومن كره لقاء الله كره الله لقاءه" أنه كراهة الموت، وأخبرهم أن هذا للكافر إذا احتضر وبشر بالعذاب، فإنه حينئذ يكره لقاء الله والله يكره لقاءه. وأن المؤمن إذا احتضر وبشر بكرامة الله أحب لقاء الله وأحب الله لقاءه.
وأنكر على عائشة إذ فهمت من قوله تعالى: {فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً} معارضته لقوله صلى الله عليه وسلم: "من نوقش الحساب عذب" . وبين لها أن الحساب اليسير هو العرض، أي حساب العرض لا حساب المناقشة.
وأنكر على من فهم من قوله تعالى: {مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ} أن هذا الجزاء إنما هو في الآخرة، وأنه لا يسلم أحد من عمل السوء. وبين أن هذا هذا الجزاء قد يكون في الدنيا بالهم والحزن، والمرض والنصب، وغير ذلك من مصائبها، وليس في اللفظ تقييد الجزاء بيوم القيامة.
وأنكر على من فهم من قوله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} أنه ظلم النفس بالمعاصي، وبين أنه الشرك، وذكر

ج / 4 ص -221- قول لقمان لابنه: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} وأوضح رحمه الله وجه ذلك بسياق القرآن.
قال: ثم سأله عمر بن الخطاب عن الكلالة وراجعه فيها مراراً فقال: "يكفيك آية الصيف" واعترف عمر رضي الله عنه بأنه خفي عليه فهمها، وفهمها الصديق.
وقد نهى النَّبي صلى الله عليه وسلم عن لحوم الحمر الأهلية، ففهم بعض الصحابة من نهيه أنه لكونها لم تخمس. وفهم بعضهمم أن النهي لكونها كانت حمولة القوم وظهرهم. وفهم بعضهم أنه لكونها كانت جوال القرية. وفهم علي بن أبي طالب رضي الله عنه وكبار الصحابة ما قصده رسول الله صلى الله عليه وسلم بالنهي وصرح بعلته لكونها رجساً.
وفهمت المرأة من قوله تعالى: {وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَاراً} جواز المغالاة في الصداق، فذكرته لعمر فاعترف به.
وفهم ابن عباس من قوله تعالى: {وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْراً} مع قوله: {وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ} أن المرأة قد تلد لستة أشهر، ولم يفهمه عثمان فهم برجم امرأة ولدت لها، حتى ذكره ابن عباس فأقر به.
ولم يفهم عمر من قوله: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله، فإذا قالوها عصموا مني دماءهم وأموالهم إلا بحقهم" ـ قتال مانعي الزكاة، حتى بين له الصديق فأقر به.
وفهم قدامة بن مظعون من قوله تعالى: {لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا إِذَا مَا اتَّقَوْا} رفع الجناح عن الخمر، حتى بين له عمر أنه لا يتناول الخمر، ولو تأمل سياق الآية لفهم المراد منها، فإنه إنما رفع الجناح عنهم فيما طعموه متقين له فيه، وذلك إنما يكون باجتناب ما حرمه من المطاعم. فالآية لا تتناول المحرم بوجه.
وقد فهم من فهم من قوله تعالى: {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} انغماس الرجل في العدو. حتى بين له أبو أيوب الأنصاري أن هذا ليس من الإلقاء بيده إلى التهلكة، بل هو من بيع الرجل نفسه ابتغاء مرضاة الله، وأن الإلقاء بيده إلى التهلكة هو ترك الجهاد والإقبال على الدنيا وعمارتها.
وقال الصديق رضي الله عنه: أيها الناس، إنكم تقرءون هذه الآية وتضعونها على

ج / 4 ص -222- غير مواضعها: {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} وإني سمعت رسول الله صلى الله عليه وسلم يقول: "إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بالعقاب من عنده" فأخبرهم أنهم يضعونها على غير مواضعها في فهمهم منها خلاف ما أريد بها.
وأشكل على ابن عباس أمر الفرقة الساكتة التي لم ترتكب ما نهيت عنه من اليهود، هل عذبوا أو نجوا حتى بين له مولاه عكرمة دخولهم في الناجين دون المعذبين، وهذا هو الحق، لأنه سبحانه قال عن الساكتين. {وَإِذْ قَالَتْ أُمَّةٌ مِنْهُمْ لِمَ تَعِظُونَ قَوْماً اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَاباً شَدِيداً} فأخبر أنهم أنكروا فعلهم وغضبوا عليهم، وإن لم يواجهوهم بالنهي، فقد واجههم به من أدى الواجب عنهم. فإن الأمر بالمعروف والنهي عن المنكر فرض كفاية، فلما قام به أولئك سقط عن الباقين فلم يكونوا ظالمين بسكوتهم.
وأيضاً ـ فإنه سبحانه إنما عذب الذين نسوا ما ذكروا به، وعتوا عما نهوا عنه، وهذا لا يتناول الساكتين قطعاً. فلما بين عكرمة لابن عباس أنهم لم يدخلوا في الظالمين المعذبين كساه برده وفرح به.
وقد قال عمر بن الخطاب للصحابة: ما تقولون في {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ} السورة؟ قالوا: أمر الله نبيه إذا فتح عليه أن يستغفر. فقال لابن عباس: ما تقول أنت؟ قال: هو أجل رسول الله صلى الله عليه وسلم أعلمه إياه. فقال: ما أعلم منها غير ما تعلم.
إلى أن قال رحمه الله: والمقصود تفاوت الناس في مراتب الفهم في النصوص. وأن منهم من يفهم في الآية حكماً أو حكمين. ومنهم من يفهم منها عشرة أحكام أو أكثر من ذلك. ومنهم من يقتصر في الفهم على مجرد اللفظ دون سياقه ودون إيمائه وإشارته وتنبيهه واعتباره. وأخص من هذا وألطف ضمه إلى نص آخر متعلق به، فيفهم من اقترانه به قدراً زائداً على ذلك اللفظ بمفرده.
وهذا باب عجيب من فهم القرآن، لا يتنبه له إلا النادر من أهل العلم، فإن الذهن قد لا يشعر بارتباط هذا بهذا وتعلقه به: كما فهم ابن عباس من قوله تعالى: {وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْراً} مع قوله: {وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ} أن المرأة قد تلد لستة أشهر.. إلى آخر كلامه رحمه الله.
وإنما أكثرنا في هذه المباحث من نقل كلام ابن القيم رحمه الله كما رأيت. لأنه جاء فيها بما لم

ج / 4 ص -223- يأت به من تقدمه ولا من تأخر عنه ـ تغمده الله برحمته الواسعة، وجزاه عن الإسلام والمسلمين خيراً. وقد تركنا كثيراً من نفائس كلامه في هذه المواضيع خشية الإطالة الكثيرة.
المسألة السابعة
اعلم أن استهزاء للظاهرية وسخريتهم بالأئمة المجتهدين رحمهم الله، ودعواهم أن قياساتهم متناقضة ينقض بعضها بعضاً، وأن ذلك دليل على أنها كلها باطلة وليست من الدين في شيء ـ إذا تأمل فيه المنصف العارف وجد الأئمة رحمهم الله أقرب في أغلب ذلك إلى الصواب، والعمل بما دلت عليه النصوص من الظاهرية الساخرين المستهزئين. وسنضرب لك بعض الأمثلة لذلك لتستدل به على غيره.
اعلم أن من أعظم المسائل التي قال فيها الظاهرية بتناقض أقيسة الأئمة، وتكذيب بعضها لبعض، وأن ذلك يدل على بطلان كل قياس من أقيستهم، هي مسألة الربا التي قال فيها النَّبي صلى الله عليه وسلم: "الذهب الذهب، والفضة بالفضة، والبر بالبر، والشعير بالشعير، والتمر بالتمر، والملح بالملح، مثلاً بمثل، يداً بيد. فمن زاد أو استزاد فقد أربى" .
قال الظاهرية: فالنَّبي صلى الله عليه وسلم إنما حرم الربا في الستة المذكورة. فتحريمه في شيء غيرها قول على الله وعلى رسوله، وتشريع زائد على ما شرعه رسول الله صلى الله عليه وسلم. قالوا: والذين زادوا على النص أشياء يحرم فيها الربا اختلفت أقوالهم، وتناقضت أقيستهم. فبعضهم يقول: التمر، والبلوط ثمر شجر يؤكل ويدبغ بقشره. وبعضهم يقول هي الكبل. وبعضهم يقول هي الافتيات والادخار الخ.
فهذه أقيسة متضاربة متناقضة فليست من عند الله، وإذا تأملت في هذه المسألة التي سخروا بسببها من الأئمة، وادعوا عليهم أنهم حرموا الربا في أشياء لا دليل على تحريمه فيها كالتفاح عند من يقول العلة الطعم كالشافعي، وكالأشنان عند من يقول العلة الكيل ـ علمت أن الأئمة أقرب إلى العمل بالنص في ذلك من الظاهرية المدعين الوقوف مع ظاهر النص. أما الشافعي الذي قال: العلة في تحريم الربا الطعم فقد استدل لذلك بما رواه مسلم في صحيحه: حدثنا هارون بن معروف، حدثنا عبد الله بن وهب، أخبرني عمرو (ح) وحدثني أبو الطاهر، أخبرنا ابن وهب عن عمرو بن الحرث: أن أبا النضر حدثه أن بسر بن سعيد حدثه عن معمر بن عبد الله: أنه أرسل غلامه بصاع قمح.. الحديث، وفيه. فإني كنت أسمع رسول الله صلى الله عليه وسلم يقول: "الطعام بالطعام مثلاً بمثل" وكان طعامنا

ج / 4 ص -224- يومئذ الشعير؛ فهذا حديث صحيح صرح فيه النَّبي صلى الله عليه وسلم بأن الطعام إذا بيع بالطعام بيع مثلاً بمثل. والطعام في اللغة العربية: اسم لكل ما يؤكل. قال تعالى: {كُلُّ الطَّعَامِ كَانَ حِلاًّ لِبَنِي إِسْرائيلَ}، وقال: {فَلْيَنْظُرِ الْأِنْسَانُ إِلَى طَعَامِهِ أَنَّا صَبَبْنَا الْمَاءَ صَبّاً ثُمَّ شَقَقْنَا الْأَرْضَ شَقّاً فَأَنْبَتْنَا فِيهَا حَبّاً وَعِنَباً}، وقال تعالى: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} ولا خلاف في ذبائحهم في ذلك. وفي صحيح مسلم: أن النَّبي صلى الله عليه وسلم قال في زمزم: "إنها طعام طعم" وقال لبيد في معلقته:

لمعقر فهد تنازع شلوه غبس كواسب ما يمن طعامها

يعني بطعامها فريستها. كما قدمنا هذا مستوفى في سورة "البقرة" .
فالشافعي رحمه الله وإن سخر الظاهرية منه في تحريمه الربا في التفاح فهو متمسك في ذلك بظاهر حديث صحيح، يقول فيه النَّبي صلى الله عليه وسلم: "الطعام بالطعام مثلاً بمثل" . فما المانع الظاهرية من القول بظاهر هذا الحديث الصحيح على عادتهم التي يزعمون فيحكمون على الطعام بأنه مثل بمثل؟ وما مستندهم في مخالفة ظاهر هذا الحديث الصحيح؟ وحكمهم بالربا في البر والشعير والتمر والملح دون غيرها من سائر المطعومات، مع أن لفظ الطعام في الحديث المذكور عام للأربعة المذكورة وغيرها كما ترى، فهل الشافعي في تحريم الربا في التفاح أقرب إلى ظاهر النص أو الظاهرية؟ وكذلك سخريتهم من الإمام أبي حنيفة وأحمد رحمهما الله في قولهما بدخول الربا في كل مكيل وموزون، مستهزئين بمن يقول بالربا في الأشنان قياساً على التمر. إذا تأملت فيه وجدت الإمامين رحمهما الله أقرب في ذلك إلى ظاهر النص من الظاهرية.
قال الحاكم في "المستدرك": حدثنا أبو بكر أحمد بن سليمان الفقيه، ثنا الحسن بن مكرم، ثنا روح بن عبادة، ثنا حيان بن عبيد الله العدوي قال: سألت أبا مجلز عن الصرف فقال: كان ابن عباس رضي الله عنهما لا يرى به بأساً زماناً من عمره ما كان منه عيناً يعني يداً بيد، فكان يقول: إنما الربا في النسيئة. فلقيه أبو سعيد الخدري فقال: يا ابن عباس، ألا تتقي الله إلى متى تؤكل الناس الربا؟ أما بلغك أن رسول الله صلى الله عليه وسلم قال ذات يوم وهو عند زوجته أم سلمة: "إني لأشتهي تمر عجوة" فبعثت صاعين من تمر إلى رجل من الأنصار فجاء بدل صاعين صاع من تمر عجوة. فقامت فقدمته إلى رسول الله صلى الله عليه وسلم فلما رآه أعجبه، فتناول تمرة ثم أمسك فقال: "من أين لكم هذا" ؟

ج / 4 ص -225- فقالت أم سلمة: بعثت صاعين من تمر إلى رجل من الأنصار فأتانا بدل صاعين هذا الصاع الواحد، وها هو، كل، فألقى التمرة بين يديه فقال: "ردوه لا حاجة له فيه. التمر بالتمر، والحنطة بالحنطة، والشعير والشعير، والذهب بالذهب، والفضة بالفضة، يداً بيد، عيناً بعين، مثلاً بمثل فمن زاد فهو رباً" ثم قال: "كذلك ما يكال ويوزن أيضاً" إلى آخره.
ثم قال الحاكم رحمه الله: هذا حديث صحيح الإسناد، ولم يخرجاه بهذه السياقة. وهذا الحديث الذي قال الحاكم إنه صحيح الإسناد، فيه التصريح بأن ما يكال ويوزن يباع مثلاً بمثل، يداً بيد. وقد قدمنا مراراً أن الموصولات من صيغ العموم لعمومها في كل ما تشمله صلاتها. فأبو حنيفة مثلاً القائل بالربا في الأشنان متمسك بظاهر هذا الحديث. فهو أقرب إلى ظاهر النص من الظاهرية المستهزئين به الزاعمين أنه بعيد في ذلك عن النص.
فإن قيل: هذا الحديث لا يحتج به لضعفه، وقد قال الذهبي متعقباً على الحاكم تصحيحه للحديث المذكور ما نصه: قلت: حيان فيه ضعف وليس بالحجة، وقد أشار البيهقي إلى تضعيف هذا الحديث، وأعله ابن حزم من ثلاثة أوجه: الأول ـ زعمه أنه منقطع. لأن أبا مجلز لم يسمع من أبي سعيد ولا من ابن عباس. الثاني ـ أن في الحديث أن ابن عباس رجع عن القول بإباحة ربا الفضل. واعتقاد ابن حزم أن ذلك باطل لقول سعيد بن جبير إن ابن عباس لم يرجع عن ذلك. والثالث ـ أن حيان بن عبيد الله المذكور في سند هذا الحديث مجهول.
فالجواب عن ذلك كله هو ما ستراه الآن إن شاء الله، وهو راجع إلى شيئين: الأول مناقشة من ضعف الحديث، وبيان أنه ليس بضعيف. والثاني أنا لو سلمنا ضعفه تسليماً جدلياً فهو معتضد بما يثبت الاحتجاج به من الشواهد.
أما المناقشة في تضعيفه، فقول الذهبي: إن حيان فيه ضعف وليس بالحجة ـ معارض بقول أبي حاتم فيما ذكره عن ابنه في كتاب الجرح والتعديل: إنه صدوق، ومعلوم أن الصحيح أن التعديل يقبل مجملاً، والتجريح لا يقبل إلا مبيناً مفصلاً كما هو مقرر في علوم الحديث. وقد ترجم له البخاري في تاريخه الكبير ولم يذكر فيه جرحاً. وإعلال ابن حزم له بأنه منقطع. وأن حيان مجهول قد قدمنا مناقشته فيه في سورة "البقرة" لأن أبا مجلز أدرك ابن عباس وسمع عنه.
قال ابن أبي حاتم في الجرح والتعديل في أبي مجلز المذكور: وهو لاحق ابن حميد

ج / 4 ص -226- السدوسي البصري، توفي أيام عمر بن عبد العزيز، وروى عن ابن عمر وابن عباس وأنس وجندب الخ، وتصريحه بروايته عن ابن عباس يدل على عدم صحة قول ابن حزم: إنه لم يسمع من ابن عباس، وقال البخاري في تاريخه الكبير في لاحق بن حميد المذكور: أبو مجلز السدوسي البصري مات قبل الحسن بقليل، ومات الحسن سنة عشر ومائة، سمع ابن عمر وابن عباس وأنس بن مالك الخ. وفيه تصريح البخاري بسماع أبي مجلز من ابن عباس، ومع هذا فابن حزم يقول: هو منقطع لعدم سماعه منه. وأما أبو سعيد فلا شك أنه أدركه أبو مجلز المذكور، والمعاصرة تكفي ولا يشترط ثبوت اللقي على التحقيق. كما أوضحه مسلم بن الحجاج رحمه الله في مقدمه صحيحه.
وقال ابن حجر في تهذيب التهذيب في أبي مجلز المذكور: روى عن أبي موسى الأشعري، والحسن بن علي، ومعاوية. وعمران بن حصين، وسمرة بن جندب، وابن عباس، والمغيرة بن شعبة، وحفصة، وأم سلمة، وأنس، وجندب بن عبد الله، وسلمة بن كهيل، وقيس بن عباد وغيرهم. وأرسل عن عمر بن الخطاب. وحذيفة الخ. ومما يوضح معاصرة أبي مجلز لأبي سعيد: أن جماعة من هؤلاء الصحابة الذين ذكر ابن حجر أنه روى عنهم ماتوا قبل أبي سعيد رضي الله عنهم. فأبو سعيد رضي الله عنه توفي سنة ثلاث أو أربع أو خمس بعد الستين، وقد مات قبله الحسن بن علي، وأبو موسى الأشعري، وعمران بن حصين، ومعاوية وسمرة بن جندب كما هو معلوم.
وأما قول ابن حزم: إنه مجهول فقد قدمنا مناقشة السبكي له في تكملة المجموع، وأنه قال: فإن أراد ابن حزم أنه مجهول العين فليس بصحيح، بل هو رجل مشهور، روي عنه حديث الصرف هذا روح بن عبادة، ومن جهته أخرجه الحاكم، وذكره ابن حزم وإبراهيم بن الحجاج الشامي، ومن جهته رواه ابن عدي ويونس بن محمد، ومن جهته رواه البيهقي وهو حيان بن عبيد الله بن حيان بن بشر بن عدي بصري، سمع أبا مجلز لاحق بن حميد والضحاك وعن أبيه، وروى عن عطاء وابن بريدة، روى عنه موسى بن إسماعيل ومسلم بن إبراهيم، وأبو داود وعبيد الله بن موسى، عقد له البخاري وابن أبي حاتم ترجمة فذكر كل منهما بعض ما ذكرته. وله ترجمة في كتاب ابن عدي كما أشرت إليه، فزال عنه جهالة العين. وإن أراد جهالة الحال فهو قد رواه من طريق إسحاق بن راهويه فقال في إسناده: أخبرنا روح قال: حدثنا حيان بن عبيد الله، وكان رجل صدق. فإن كانت هذه الشهادة له بالصدق من روح بن عبادة فروح محدث نشأ في الحديث، عارف به، مصنف

ج / 4 ص -227- متفق على الاحتجاج به، بصري بلدي للمشهود له فتقبل شهادته له. وإن كان هذا القول من إسحاق بن راهويه فناهيك به، ومن يثني عليه إسحاق? وقد ذكر ابن أبي حاتم حيان بن عبيد الله هذا، وذكر جماعة من المشاهير ممن رووا عنه وممن روي عنهم، قال: إنه سأل أباه عنه فقال: صدوق ا هـ من تكلمة المجموع كما قدمناه في سورة "البقرة" . والذي رأيت في سنن البيهقي الكبرى: أن الراوي عن حيان المذكور في إسناده له إبراهيم بن الحجاج، وقال صاحب الجوهر النقي: وحيان هذا ذكره ابن حيان في الثقات من أتباع التابعين. وقال الذهبي في الضعفاء: جائز الحديث. وقال عبد الحق في أحكامه: قال أبو بكر البزار: حيان رجل من أهل البصرة مشهور وليس به بأس. وقال فيه أبو حاتم: صدوق. وقال بعض المتأخرين فيه: مجهول. ولعله اختلط عليه بحيان بن عبيد الله المروي، وبما ذكر تعلم أن دعوى ابن حزم أن الحديث منقطع، وأن حيان المذكور مجهول ليست بصحيحة.
وأما دعواه عدم رجوع ابن عباس لقول سعيد بن جبير: إنه لم يرجع عن القول بإباحة ربا الفضل ـ فقد قدمنا الروايات الواردة برجوعه مستوفاة في سورة "البقرة" عن جماعة من أصحابه، ولا شك أنها أولى من قول سعيد بن جبير. لأنهم جماعة وهو واحد، ولأنهم مثبتون رجوعه وهو نافيه، والمثبت مقدم على النافي. وأما شواهد حديث حيان المذكور الدال على أن الربا في كل ما يكال ويوزن ـ فمنها ما قدمنا في سورة "البقرة" من حديث أنس وعبادة بن الصامت عند الدارقطني: أن النَّبي صلى الله عليه وسلم قال: "ما وزن مثل بمثل إذا كان نوعاً واحد، وما كيل فمثل ذلك. فإذا اختلف النوعان فلا بأس به" وقد قدمنا في سورة "البقرة" قول الشوكاني: إن حديث أنس وعبادة هذا أشار إليه ابن حجر في التلخيص ولم يتكلم عليه، وفي إسناده الربيع بن صبيح وثقه أبو زرعة وغيره، وضعفه جماعة، وقد أخرج هذا الحديث البزار أيضاً. ويشهد لصحته حديث عبادة المذكور أولاً وغيره من الأحاديث ـ انتهى منه كما تقدم. وفي هذا الحديث المذكور دليل واضح على أن كل ما يكال أو يوزن فيه الربا وإن سخر الظاهرية ممن يقول بذلك، ومن شواهد حديث حيان المذكور الحديث المتفق عليه. قال البخاري في صحيحه في "كتاب الوكالة": حدثنا عبد الله بن يوسف، أخبرنا مالك عن عبد المجيد بن سهيل بن عبد الرحمن بن عوف، عن سعيد بن المسيب، عن أبي سعيد الخدري وأبي هريرة رضي الله عنهما أن رسول الله صلى الله عليه وسلم استعمل رجلاً على خيبر فجاءهم بتمر جَنِيبٍ، فقال: "أَكُلُّ تمر خيبر هكذا" ؟ فقال: إنا

ج / 4 ص -228- لنأخذ الصاع من هذا بالصَّاعين، والصَّاعين بالثلاثة. فقال: "لا تفعل بع الجمع بالدراهم ثم ابتع بالدراهم جنيباً" ، وقال في الميزان مثل ذلك. انتهى منه.
ومحل الشاهد منه قوله: وقال في الميزان مثل ذلك، ومعناه ظاهراً جداً في أن ما يوزن بالميزان مثل ذلك في منع الربا. وقد قدمنا أقوال من أول هذا الحديث وصرفه عن المعنى المذكور في سورة "البقرة" . وقال مسلم بن الحجاج في صحيحه: حدثنا عبد الله بن مسلمة بن تعنب، حدثنا سليمان يعني ابن بلال، عن عبد المجيد بن سهيل بن عبد الرحمن: أنه سمع سعيد بن المسيب يحدث أن أبا هريرة وأبا سعيد حدثاه أن رسول الله صلى الله عليه وسلم بعث أخا بني عدي الأنصاري فاستعمله على خيبر، فقدم بتمر جنيب. فقال له رسول الله صلى الله عليه وسلم: "أَكُلُّ تمر خيبر هكذا؟" . قال: لا والله يا رسول الله، إنا لنشتري الصاع بالصاعين من الجمع فقال رسول الله صلى الله عليه وسلم: "لا تفعلوا ولكن مثلاً بمثل، أو بيعوا هذا واشتروا بثمنه من هذا، وكذلك الميزان" انتهى منه. وقوله في هذه الحديث المتفق عليه "وكذلك الميزان" ظاهر جداً في أن ما يوزن كما يكال، وأن في ذلك كله الربا. ولا شك أن هذه الأحاديث التي عمل بها بعض الأئمة وإن استهزأ بهم الظاهرية في ذلك ـ أقرب إلى ظاهر النص من قول الظاهرية: إنه لا ربا إلا في الستة المذكورة قبل. والمقصود التمثيل لأحوالهم مع الأئمة المجتهدين رحمهم الله.
تنبيه
اعلم أنا نقول بموجب الأحاديث التي استدل بها الظاهرية، على أن ما سكت عنه الشارع فهو عفو، ونقول مثلاً: إن صوم شهر آخر غير رمضان لم يوجب علينا فهو عفو. ولكن لا نسلم أن آية: {فَلا تَقُلْ لَهُمَا أُفٍّ} ساكتة عن تحريم ضرب الوالدين. بل نقول هي دالة عليه، وادعاء أنها لم تتعرض لذلك باطل كما ترى. ولا نقول: إن آية {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّة} ساكتة عن مؤاخذة من عمل مثقال جبل. بل هي دالة على المؤاخذة بذلك. وهكذا إلى آخر ما ذكرنا من أمثلة ذلك في هذه المباحث، وفي سورة "بني إسرائيل" . وما ذكرنا سابقاً من أن الصواب في مسألة القياس أنه قسمان. صحيح، وفاسد. كما بينا وكما أوضحه ابن القيم رحمه الله في كلامه الذي نقلنا: اعتمده صاحب مراقي السعود في قوله في القياس:

وما روي من ذمه فقد عني به الذي على الفساد قد بني

ج / 4 ص -229- المسألة الثامنة
 اعلم أن جماهير القائلين بالقياس يقولون: إنه إن خالف النص فهو باطل، ويسمون القدح فيه بمخالفته للنص فساد الاعتبار. كما أشار إليه صاحب مراقي السعود بقوله:

والخلف للنص أو إجماع دعا فساد الاعتبار كل من رعى

كما قدمناه في سورة "البقرة" .
واعلم أن ما يذكره بعض علماء الأصول من المالكية وغيرهم من الإمام مالك رحمه الله: من أنه يقدم القياس على أخبار الآحاد خلاف التحقيق. والتحقيق: أنه رحمه الله يقدم أخبار الآحاد على القياس. واستقراء مذهبه يدل على ذلك دلالة واضحة، ولذلك أخذ بحديث المصراة في دفع صاع التمر عوض اللبن. ومن أصرح الأدلة التي لا نزاع بعدها في ذلك: أنه رحمه الله يقول: إن في ثلاثة أصابع من أصابع المرأة ثلاثين من الإبل، وفي أربعة أصابع من أصابعها عشرين من الإبل. كما قدمناه مستوفى في سورة "بني إسرائيل" . ولا شيء أشد مخالفة للقياس من هذا كما قال ربيعة بن أبي عبد الرحمن لسعيد بن المسيب حين عظم جرحها، واشتدت مصيبتها: نقص عقلها. ومالك خالف القياس في هذا لقول سعيد بن المسيب: إنه السنة كما تقدم. وبعد هذا فلا يمكن لأحد أن يقول: إن مالكاً يقدم القياس على النص، ومسائل الاجتهاد والتقليد مدونة في أصول الفقه، ولأجل ذلك نكتفي بما ذكرنا من ذلك هنا.
المسألة التاسعة
اعلم أن أكثر أهل العلم قالوا: إن الحرث الذي حكم فيه سليمان وداود إذ نقشت فيه غنم القوم بستان عنب: والنفش: رعي الغنم ليلاً خاصة. ومنه قول الراجز:

بدلن بعد النفش الوجيفا وبعد طول الجرة الصريفا

وقيل: كان الحرث المذكور زرعاً، وذكروا أن داود حكم بدفع الغنم لأهل الحرث عوضاً من حرثهم الذي نفشت فيه فأكلته. وقال بعض أهل العلم: اعتبر قيمة الحرث فوجد الغنم بقدر القيمة فدفعها إلى أصحاب الحرث. إما لأنه لم يكن لهم دراهم أو تعذر بيعها، ورضوا بدفعها ورضي أولئك بأخذها بدلاً من القيمة. وأما سليمان فحكم بالضمان على

ج / 4 ص -230- أصحاب الغنم، وأن يضمنوا ذلك بالمثل بأن يعمروا البستان حتى يعود كما كان حين نفشت فيه غنمهم. ولم يضيع عليهم غلته من حين الإتلاف إلى حين العود، بل أعطى أصحاب البستان ماشية أولئك ليأخذوا من نمائها بقدر نماء البستان فيستوفوا من نماء غنمهم نظير ما فاتهم من نماء حرثهم. وقد اعتبر النماءين فوجدهما سواء، قالوا: وهذا هو العلم الذي خصه الله به، وأثنى عليه بإدراكه. هكذا يقولون، والله تعالى أعلم.
المسألة العاشرة
اعلم أن العلماء اختلفوا في مثل هذه القصة. فلو نفشت غنم قوم في حرث آخرين فتحاكموا إلى حاكم من حكام المسلمين فماذا يفعل؟ اختلف العلماء في ذلك. فذهب أكثر أهل العلم إلى أن ما أفسدته البهائم ليلاً يضمنه أرباب الماشية بقيمته، وهو المشهور من مذهب مالك والشافعي وأحمد رحمهم الله. وقيل: يضمنونه بمثله كقضية سليمان. قال ابن القيم: وهذا هو الحق. وهو أحد القولين في مذهب أحمد، ووجه الشافعية والمالكية، والمشهور عنهم خلافه. والآية تشير إلى اختصاص الضمان بالليل. لأن النفش لا يطلق لغة إلا على الرعي بالليل كما تقدم. واحتج الجمهور لضمان أصحاب البهائم ما أفسدته ليلاً بحديث حرام بن مُحيِّصة: أن ناقة البراء بن عازب دخلت حائطاً فأفسدت فيه. فقضي نبي الله صلى الله عليه وسلم: "أن على أهل الحوائط حفظها بالنهار، وأن ما أفسدت المواشي بالليل ضامن على أهلها" رواه الأئمة: مالك، والشافعي، وأحمد وأبو داود، وابن داود، وابن ماجه والدارقطني، وابن حبان. وصححه الحاكم فقال بعد أن ساق الحديث المذكور: هذا حديث صحيح الإسناد على خلاف فيه بين معمر والأوزاعي: فإن معمراً قال: عن الزهري عن حرام بن محيصة عن أبيه، وأقره الذهبي على تصحيحه ولم يتعقبه.
وقال الشوكاني رحمه الله في "نيل الأوطار" في الحديث المذكور: صححه الحاكم والبيهقي. قال الشافعي: أخذنا به لثبوته واتصاله ومعرفة رجاله ا هـ منه. والاختلاف على الزهري في رواية هذا الحديث كثير معروف.
وقال ابن عبد البر: وهذا الحديث وإن كان مرسلاً فهو حديث مشهور، أرسله الأئمة، وحدث به الثقات، واستعمله فقهاء الحجاز وتلقوه بالقبول، وجرى في المدينة العمل به، وحسبك باستعمال أهل المدينة وسائر أهل الحجاز لهذا الحديث، وعلى كل حال فالحديث المذكور احتج به جمهور العلماء، منهم الأئمة الثلاثة المذكورون على أن

ج / 4 ص -231- ما أفسدته البهائم بالليل على أربابها، وفي النهار على أهل الحوائط حفظها. ومشهور مذهب مالك وأحمد والشافعي أنه يضمن بقيمته كما تقدم. وأبو حنيفة يقول: لا ضمان مطلقاً في جناية البهائم، ويستدل بالحديث الصحيح: "العَجْمَاءُ جُبَارٌ" أي جرحها هدر. والجمهور يقولون: إن الحديث المذكور عام وضمان ما أفسدته ليلاً مخصص له. وذهب داود ومن وافقه إلى أن ما أتلفته البهائم بغير علم مالكها ولو ليلا ضمان فيه، وأما إذا رعاها صاحبها باختياره في حرث غيره فهو ضامن بالمثل.
واعلم: أن القائلين بلزوم قيمة ما أفسدته البهائم ليلاً يقولون: يضمنه أصحابها ولو زاد على قيمتها. خلافاً لليث القائل: لا يضمنون ما زاد على قيمتها. وفي المسألة تفاصيل مذكورة في كتب الفروع. وصيغة الجمع في الضمير في قوله {لِحُكْمِهِمْ} الظاهر أنها مراد بها سليمان وداود وأصحاب الحرث وأصحاب الغنم، وأضاف الحكم إليهم لأن منهم حاكماً ومحكوماً له ومحكوماً عليه.
وقوله: {فَفَهَّمْنَاهَا} أي القضية أو الحكومة المفهومة من قوله: {إِذْ يَحْكُمَانِ فِي الْحَرْثِ} وقوله: {وَكُلّاً آتَيْنَا حُكْماً} أي أعطينا كلاً من داود وسليمان حكماً وعلماً. والتنوين في قوله: {وَكُلّاً} عوض عن كلمة أي كل واحد منهما.
قوله تعالى: {وَسَخَّرْنَا مَعَ دَاوُدَ الْجِبَالَ يُسَبِّحْنَ وَالطَّيْرَ وَكُنَّا فَاعِلِينَ}.
ذكر جل وعلا في هذه الآية الكريمة: أنه سخر الجبال أي ذللها، وسخر الطير تسبح مع داود. وما ذكره جل وعلا في هذه الآية الكريمة: من تسخيره الطير، والجبال تسبح مع نبيه داود ـ بينه في غير هذا الموضع. كقوله تعالى: {آتَيْنَا دَاوُدَ مِنَّا فَضْلاً يَا جِبَالُ أَوِّبِي مَعَهُ وَالطَّيْرَ وَأَلَنَّا لَهُ الْحَدِيدَ}. وقوله: {أَوِّبِي مَعَهُ} أي رجعي معه التسبيح. {وَالطَّيْرَ} أي ونادينا الطير بمثل ذلك من ترجيح التسبيح معه. وقوله من قال {أَوِّبِي مَعَهُ}: أي سيري معه، وأن التأويب سير النهار: ساقط كما ترى. وكقوله تعالى: {وَاذْكُرْ عَبْدَنَا دَاوُدَ ذَا الْأَيْدِ إِنَّهُ أَوَّابٌ إِنَّا سَخَّرْنَا الْجِبَالَ مَعَهُ يُسَبِّحْنَ بِالْعَشِيِّ وَالْأِشْرَاقِ وَالطَّيْرَ مَحْشُورَةً كُلٌّ لَهُ أَوَّابٌ}.
والتحقيق: أن تسبيح الجبال والطير مع داود المذكور تسبيح حقيقي. لأن الله جل وعلا يجعل لها إدراكات تسبح بها، يعلمها هو جل وعلا ونحن لا نعلمها. كما قال:

ج / 4 ص -232- {وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ}، وقال تعالى: {وَإِنَّ مِنَ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الْأَنْهَارُ وَإِنَّ مِنْهَا لَمَا يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْمَاءُ وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ}، وقال تعالى: {إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا}. وقد ثبت في صحيح البخاري: أن الجذع الذي كان يخطب عليه النبي صلى الله عليه وسلم لما انتقل عنه بالخطبة إلى المنبر سمع له حنين. وقد ثبت في صحيح مسلم أن النبي صلى الله عليه وسلم قال: "إني لأعرف حجراً بمكة كان يسلم عَلَيَّ قبل أن أُبعث. إني لأعرفه الآن" وأمثال هذا كثيرة. والقاعدة المقررة عند العلماء: أن نصوص الكتاب والسنة لا يجوز صرفها عن ظاهرها المتبادر منها إلا بدليل يجب الرجوع إليه. والتسبيح في اللغة: الإبعاد عن السوء، وفي اصطلاح الشرع: تنزيه الله جل وعلا عن كل ما لا يليق بكماله وجلاله.
وقال القرطبي في تفسير هذه الآية {وَسَخَّرْنَا مَعَ دَاوُدَ الْجِبَالَ} أي جعلناها بحيث تطيعه إذا أمرها بالتسبيح والظاهر أن قوله {وَكُنَّا فَاعِلِينَ} مؤكد لقوله: {وَسَخَّرْنَا مَعَ دَاوُدَ الْجِبَالَ يُسَبِّحْنَ وَالطَّيْرَ} والموجب لهذا التأكيد: أن تسخير الجبال وتسبيحها أمر عجب خارق العادة، مظنة لأن يكذب به الكفرة الجهلة.
وقال الزمخشري {وَكُنَّا فَاعِلِينَ} أي قادرين على أن نفعل هذا. وقيل: كنا نفعل بالأنبياء مثل ذلك. وكلا القولين اللذين قال ظاهر السقوط. لأن تأويل {وَكُنَّا فَاعِلِينَ} بمعنى كنا قادرين بعيد، ولا دليل عليه كما لا دليل على الآخر كما ترى.
وقال أبو حيان {وَكُنَّا فَاعِلِينَ} أي فاعلين هذه الأعاجيب من تسخير الجبال وتسبيحهن، والطير لمن نخصه بكرامتنا ا هـ، وأظهرها عندي هو ما تقدم، والعلم عند الله تعالى.
وقوله تعالى: {وَعَلَّمْنَاهُ صَنْعَةَ لَبُوسٍ لَكُمْ لِتُحْصِنَكُمْ مِنْ بَأْسِكُمْ فَهَلْ أَنْتُمْ شَاكِرُونَ}.
الضمير في قوله {وَعَلَّمْنَاهُ} راجع إلى داود، والمراد بصيغة اللبوس: صنعة الدروع ونسجها. والدليل على أن المراد باللبوس في الآية الدروع: أنه أتبعه بقوله {لِتُحْصِنَكُمْ مِنْ بَأْسِكُمْ} أي لتحرز وتقي بعضكم من بأس بعض، لأن الدرع تقيه ضرر الضرب بالسيف، والرمي بالرمح والسهم، كما هو معروف. وقد أوضح

ج / 4 ص -233- هذا المعنى بقوله: {وَأَلَنَّا لَهُ الْحَدِيدَ أَنِ اعْمَلْ سَابِغَاتٍ وَقَدِّرْ فِي السَّرْدِ} فقوله {أَنِ اعْمَلْ سَابِغَاتٍ} أي أن اصنع دروعاً سابغات من الحديد الذي ألناه لك. والسرد: نسج الدرع. ويقال فيه الزرد، ومن الأول قول أبي ذؤيب الهذلي:

وعليهما مسرودتان قضاهما داود أو صنع السوابغ تبع

ومن الثاني قول الآخر:

نقريهم لهذميات نقد بها ما كان خاط عليهم كل زراد

ومراده بالزراد: ناسج الدرع. وقوله {وَقَدِّرْ فِي السَّرْدِ} أي اجعل الحلق والمسامير في نسجك الدرع بأقدار متناسبة. فلا تجعل المسمار دقيقاً لئلا ينكسر، ولا يشد بعض الحلق ببعض، ولا تجعله غليظاً غلظاً زائداً فيفصم الحلقة. وإذا عرفت أن اللبوس في الآية الدروع فاعلم أن العرب تطلق اللبوس على الدروع كما في الآية. ومنه قول الشاعر:

عليها أسود ضاويات لبوسهم سوابغ بيض لا يخرقها النبل

فقوله "سوابغ" أي دروع سوابغ، وقول كعب بن زهير:

شم العرانيين أبطال لبوسهم من نسج داود في الهيجا سرابيل

ومراده باللبوس التي عبر عنها بالسرابيل: الدروع. والعرب تطلق اللبوس أيضاً على جميع السلاح درعاً كان أو جوشناً أو سيفاً أو رمحاً. ومن إطلاقه على الرمح قول أبي كبير الهذلي يصف رمحاً:

ومعي لبوس للبئيس كأنه روق بجبهة نعاج مجفل

وتطلق اللبوس أيضاً على كل ما يلبس. ومنه قول بيهس:

البس كل حالة لبوسها إما نعيمها وإما بوسها

وما ذكره هنا من الامتنان على الخلق بتعليمه صنعة الدروع ليقيهم بها من بأس السلاح تقديم إيضاحه في سورة "النحل" في الكلام على قوله تعالى {وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ}.
وقوله تعالى في هذه الآية الكريمة:{فَهَلْ أَنْتُمْ شَاكِرُونَ} الظاهر فيه أن صيغة الاستفهام هنا يراد بها الأمر، ومن إطلاق الاستفهام بمعنى الأمر في القرآن قوله

ج / 4 ص -234- تعالى: {إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ} أي انتهوا. ولذا قال عمر رضي الله عنه: انهيتنا يا رب. وقوله تعالى: {وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالْأُمِّيِّينَ أَأَسْلَمْتُمْ}، أي اسلموا. وقد تقرر في فن المعاني: أن في المعاني التي تؤدي بصيغة الاستفهام: الأمر، كما ذكرنا.
وقوله {شَاكِرُونَ} شكر العبد لربه: هو أن يستعين بنعمه على طاعته، وشكر الرب لعبده: هو أن يثيبه الثواب الجزيل من عمله القليل. ومادة "شكر" لا تتعدى غالباً إلا باللام، وتعديتها بنفسها دون اللام قليلة، ومنه قول أبي نخيلة:

شكرتك إن الشكر حبل من التقى وما كل من أوليته نعمة يقضى

وفي قوله {لِتُحْصِنَكُمْ} ثلاث قراءات سبعية: قرأه عامة السبعة ما عدا ابن عامر وعاصماً {لتُحْصِنَكُمْ} بالياء المثناة التحتية، وعلى هذه القراءة فضمير الفاعل عائد إلى داود، أبو إلى اللبوس، لأن تذكيرها باعتبار معنى ما يلبس من الدروع جائز. وقرأه ابن عامر وحفص عن عاصم {لِتُحْصِنَكُمْ} بالتاء المثناة الفوقية، وعلى هذه القراءة فضمير الفاعل راجع بالى اللبوس وهي مؤنثة، أو إلى الصنعة المذكورة في قوله: {صَنْعَةَ لَبُوسٍ}، وقرأه شعبة عن عاصم {لِتُحْصِنَكُمْ} بالنون الدالة على العظمة وعلى هذه القراءة فالأمر واضح.
قوله تعالى: {وَلِسُلَيْمَانَ الرِّيحَ عَاصِفَةً تَجْرِي بِأَمْرِهِ إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا وَكُنَّا بِكُلِّ شَيْءٍ عَالِمِينَ}. قوله: {وَلِسُلَيْمَانَ الرِّيحَ} معطوف على معمول "سَخَّرْنَا" ، في قوله: {وَسَخَّرْنَا مَعَ دَاوُدَ الْجِبَالَ} أي وسخرنا لسليمان الريح في حال كونها عاصفة. أي شديدة الهبوب. يقال عصفت الريح أي اشتدت، فهي ريح عاصف وعصوف، وفي لغة بني أسد أعصفت فهي معصف ومعصفة، وقد قدمنا بعض شواهده العربية في سورة "الإسراء".
وقوله {تَجْرِي بِأَمْرِهِ} أي تطيعه وتجري إلى المحل الذي يأمرها به، وما ذكره في هذه الآية: من تسخير الريح لسليمان، وأنها تجري بأمره: بينه في غير هذا الموضع وزاد بيان قدر سرعتها، وذلك في قوله {وَلِسُلَيْمَانَ الرِّيحَ غُدُوُّهَا شَهْرٌ وَرَوَاحُهَا شَهْرٌ}،

ج / 4 ص -235- وقوله: {فَسَخَّرْنَا لَهُ الرِّيحَ تَجْرِي بِأَمْرِهِ رُخَاءً حَيْثُ أَصَابَ}.
تنبيه
اعلم أن في هذه الآيات التي ذكرنا سؤالين معروفين:
الأول: أن يقال: إن الله وصف الريح المذكورة هنا في سورة "الأنبياء" بأنها عاصفة. أي شديد الهبوب، ووصفها في سورة "ص" بأنها تجري بأمره رخاء. والعاصفة غير التي تجري رخاء.
والسؤال الثاني: هو أنه هنا في سورة "الأنبياء" خص جريها به بكونه إلى الأرض التي بارك فيها للعالمين، وفي سورة "ص" قال: {تَجْرِي بِأَمْرِهِ رُخَاءً حَيْثُ أَصَابَ}، وقوله {حَيْثُ أَصَابَ}، يدل على التعميم في الأمكنة التي يريد الذهاب إليها على الريح. فقوله: {حَيْثُ أَصَابَ} أي حيث أراد. قاله مجاهد. وقال ابن الأعرابي: العرب تقول: أصاب الصواب، وأخطأ الجواب: أي أراد الصواب وأخطأ الجواب. ومنه قول الشاعر:

أصاب الكلام فلم يستطع فاخطأ الجواب لدى المفصل

قاله القرطبي. وعن رؤبة: أن رجلين من أهل اللغة قصداه ليسألاه عن معنى "أصاب" . فخرج إليهما فقال: أين تصيبان؟ فقالا: هذه طلبتنا. ورجعا.
أما الجواب عن السؤال الأول فمن وجهين: الأول: أنها عاصفة في بعض الأوقات، ولينة رخاء في بعضها بحسب الحاجة. كأن تعصف ويشتد هبوبها في أول الأمر حتى ترفع البساط الذي عليه سليمان وجنوده، فإذا ارتفع سارت به رخاء حيث أصاب.
الجواب الثاني: هو ما ذكره الزمخشري قال: فإن قلت: وصفت هذه الريح بالعصف تارة بالرخاء أخرى، فما التوفيق بينهما؟ قلت: كانت في نفسها رخية طيبة كالنسيم، فإذا مرت بكرسيه أبعدت به في مدة يسيرة، على ما قال {غُدُوُّهَا شَهْرٌ وَرَوَاحُهَا شَهْرٌ}. فكان جمعها بين الأمرين: أن تكون رخاء في نفسها، وعاصفة في عملها مع طاعتها لسليمان، وهبوبها على حسب ما يريد ويحتكم ـ ا هـ محل الغرض منه.
وأما الجواب عن السؤال الثاني ـ فهو أن قوله {رُخَاءً حَيْثُ أَصَابَ} يدل على أنها تجري بأمره حيث أراد من أقطار الأرض. وقوله {تَجْرِي بِأَمْرِهِ إِلَى الْأَرْضِ الَّتِي بَارَكْنَا

ج / 4 ص -236- فِيهَا} لأن مسكنه فيها وهي الشام، فترده إلى الشام. وعليه فقوله: {حَيْثُ أَصَابَ} في حالة الذهاب. وقوله: {إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا} في حالة الإياب إلى محل السكنى. فانفكت الجهة فزال الإشكال. وقد قال نابغة ذبيان:

إلا سليمان إذ قال الإله له قم في البرية فاحددها عن الفند

وخيس الجن إني قد أذنت لهم يبنون تدمر بالصفاح والعمد

وتدمر: بلد بالشام. وذلك مما يدل على أن الشام هو محل سكناه كما هو معروف.
قوله تعالى: {وَمِنَ الشَّيَاطِينِ مَنْ يَغُوصُونَ لَهُ وَيَعْمَلُونَ عَمَلاً دُونَ ذَلِكَ وَكُنَّا لَهُمْ حَافِظِينَ}.
الأظهر في قوله {مِنَ} أنه في محل نصب عطفاً على معمول {سَخَّرْنَا} أي وسخرنا له من يغوصون له من الشياطين. وقيل: "من" مبتدأ، والجار والمجرور قبله خبره. وقد ذكر جل وعلا في هذه الآية الكريمة: أنه سخر لسليمان من يغوصون له من الشياطين. أي يغوصون له في البحار فيستخرجون له منها الجواهر النفيسة. كاللؤلؤ، والمرجان. والغوص: النزول تحت الماء. والغواص: الذي يغوص البحر ليستخرج منه اللؤلؤ ونحوه. ومنه قول نابغة ذبيان:

أو درة صدفية غواصها بهج متى يراها يهل ويسجد

وقد ذكر جل وعلا في هذه الآية الكريمة أيضاً. أن الشياطين المسخرين له يعملون له عملاً دون ذلك. أي سوى ذلك الغوص المذكور. أي كبناء المدائن والقصور، وعمل المحاريب والتماثيل، والجفان والقدور الراسيات، وغير ذلك من اختراع الصنائع العجيبة.
وقوله في هذه الآية الكريمة: {وَكُنَّا لَهُمْ حَافِظِينَ} أي من أن يزيغوا عن أمره، أو يبدلوا أو يغيروا، أو يوجد منهم فساد فيما هم مسخرون فيه. وهذه المسائل الثلاث التي تضمنتها هذه الآية الكريمة ـ جاءت مبينة في غير هذا الموضع. كقوله في الغوص والعمل سواء: {وَالشَّيَاطِينَ كُلَّ بَنَّاءٍ وَغَوَّاصٍ}، وقوله في العمل غير الغوص: {وَمِنَ الْجِنِّ مَنْ يَعْمَلُ بَيْنَ يَدَيْهِ بِإِذْنِ رَبِّهِ}، وقوله: {يَعْمَلُونَ لَهُ مَا يَشَاءُ مِنْ مَحَارِيبَ وَتَمَاثِيلَ وَجِفَانٍ كَالْجَوَابِ وَقُدُورٍ رَاسِيَاتٍ}، وكقوله في حفظهم من أن يزيغوا عن أمره: {وَمَنْ يَزِغْ مِنْهُمْ عَنْ أَمْرِنَا نُذِقْهُ مِنْ عَذَابِ السَّعِيرِ}،

ج / 4 ص -237- وقوله: {وَآخَرِينَ مُقَرَّنِينَ فِي الْأَصْفَادِ}.
وصفة البساط، وصفة حمل الريح له، وصفة جنود سليمان من الجن والإنس والطير ـ كل ذلك مذكور بكثرة في كتب التفسير، ونحن لم نطل به الكلام في هذا الكلام المبارك
. قوله تعالى: {وَأَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ فَاسْتَجَبْنَا لَهُ فَكَشَفْنَا مَا بِهِ مِنْ ضُرٍّ وَآتَيْنَاهُ أَهْلَهُ وَمِثْلَهُمْ مَعَهُمْ رَحْمَةً مِنْ عِنْدِنَا وَذِكْرَى لِلْعَابِدِينَ}.
الظاهر أن قوله {وَأَيُّوبَ} منصوب باذكر مقدراً، ويدل على ذلك قوله تعالى في "ص" {وَاذْكُرْ عَبْدَنَا أَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الشَّيْطَانُ بِنُصْبٍ وَعَذَابٍ}.
وقد أمر جل وعلا في هاتين الآيتين الكريمتين نبيه صلى الله عليه وسلم: أن يذكر أيوب حين نادى ربه قائلاً: {أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ} وأن ربه استجاب له فكشف عنه جميع ما به من الضر، وأنه آتاه أهله، وآتاه مثلهم معهم رحمة منه جل وعلا به، وتذكيراً للعابدين أي الذين يعبدون الله لأنهم هم المنتفعون بالذكرى.
وهذا المعنى الذي ذكره هنا ذكره أيضاً في سورة "ص" في قوله: {وَاذْكُرْ عَبْدَنَا أَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الشَّيْطَانُ بِنُصْبٍ وَعَذَابٍ} إلى قوله {لِأُولِي الْأَلْبَابِ} والضر الذي مس أيوب، ونادى ربه ليكشفه عنه كان بلاء أصابه في بدنه وأهله وماله. ولما أراد الله إذهاب الضر عنه أمره أن يركض برجله ففعل، فنبعت له عين ماء فاغتسل منها فزال كل ما بظاهر بدنه من الضر، وشرب منها فزال كل ما بباطنه. كما أشار تعالى إلى ذلك في قوله: {ارْكُضْ بِرِجْلِكَ هَذَا مُغْتَسَلٌ بَارِدٌ وَشَرَابٌ}.
وما ذكره في "الأنبياء" : من أنه آتاه أهله ومثلهم معهم رحمة منه وذكرى لمن يعبده ـ بينه في "ص" في قوله، {وَوَهَبْنَا لَهُ أَهْلَهُ وَمِثْلَهُمْ مَعَهُمْ رَحْمَةً مِنَّا وَذِكْرَى لِأُولِي الْأَلْبَابِ}، وقوله في "الأنبياء" ، {وَذِكْرَى لِلْعَابِدِينَ} مع قوله في "ص" ، {وَذِكْرَى لِأُولِي الْأَلْبَابِ} فيه الدلالة الواضحة على أن أصحاب العقول السليمة من شوائب الاختلال، هم الذين يعبدون الله وحده ويطيعونه. وهذا يؤيد قول من قال من أهل العلم، إن من أوصى بشيء من ماله لأعقل الناس ـ أن تلك الوصية تصرف لأتقى الناس وأشدهم طاعة لله تعالى. لأنهم هم أولو الألباب. أي العقول

ج / 4 ص -238- الصحيحة السالمة من الاختلال.
تنبيه
في هذه الآيات المذكورة سؤال معروف، وهو أن يقال: إن قول أيوب المذكور في "الأنبياء" في قوله، {إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الضُّرُّ} وفي "ص" في قوله، {أَنِّي مَسَّنِيَ الشَّيْطَانُ بِنُصْبٍ وَعَذَابٍ} يدل على أنه ضجر من المرض فشكا منه. مع أن قوله تعالى، {إِنَّا وَجَدْنَاهُ صَابِراً نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ} يدل على كمال صبره؟
والجواب ـ أن ما صدر من أيوب دعاء وإظهار فقر وحاجة إلى ربه، لا شكوى ولا جزع.
قال أبو عبد الله القرطبي رحمه الله في تفسير هذه الآية الكريمة، ولم يكن قوله {مَسَّنِيَ الضُّرُّ} جزعاً. لأن الله تعالى قال: {إِنَّا وَجَدْنَاهُ صَابِراً} بل كان ذلك دعاء منه. والجزع في الشكوى إلى الخلق لا إلى الله تعالى، والدعاء لا ينافي الرضا. قال الثعلبي: سمعت أستاذنا أبا القاسم بن حبيب يقول: حضرت مجلساً غاصاً بالفقهاء والأدباء في دار السلطان. فسئلت عن هذه الآية الكريمة بعد اجتماعهم على أن قول أيوب كان شكاية وقد قال الله تعالى: {إِنَّا وَجَدْنَاهُ صَابِراً} فقلت: ليس هذا شكاية، وإنما كان دعاء. بيانه {فَاسْتَجَبْنَا لَهُ} والإجابة تتعقب الدعاء لا الاشتكاء. فاستحسنوه وارتضوه. وسئل الجنيد عن هذه الآية الكريمة فقال: عرفه فاقة السؤال ليمن عليه بكرم النوال ـ انتهى منه.
ودعاء أيوب المذكور ذكره الله في سورة "الأنبياء" من غير أن يسند مس الضر أيوب إلى الشيطان في قوله: {أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ} وذكره في سورة "ص" وأسند ذلك الشيطان في قوله: {أَنِّي مَسَّنِيَ الشَّيْطَانُ بِنُصْبٍ وَعَذَابٍ} والنصب على جميع القراءات معناه: التعب والمشقة، والعذاب: الألم. وفي نسبة ما أصابه من المشقة والألم إلى الشيطان في سورة "ص" هذه إشكال قوي معروف. لأن الله ذكر في آيات من كتابه: أن الشيطان ليس له سلطان على مثل أيوب من الأنبياء الكرام. كقوله: {إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ} ، وقوله تعالى: {وَمَا كَانَ لَهُ

ج / 4 ص -239- عَلَيْهِمْ مِنْ سُلْطَانٍ}، وقوله تعالى مقرراً له: {وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي}، وقوله تعالى: {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلَّا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ}.
وللعلماء عن هذا الإشكال أجوبة. منها ما ذكره الزمخشري قال:
فإن قلت: لم نسبه إلى الشيطان، ولا يجوز أن يسلطه على أنبيائه ليقضي إن إتعابهم وتعذيبهم وطره، ولو قدر على ذلك لم يدع صالحاً إلا وقد نكبه وأهلكه، وقد تكرر في القرآن أنه لا سلطان له إلا الوسوسة فحسب؟
قلت: لما كانت وسوسته إليه، وطاعته له فيما وسوس سبباً فيما مسه الله به من النصب والعذاب نسبه إليه، وقد راعى الأدب في ذلك حيث لم ينسبه إلى الله في دعائه، مع أنه فاعله ولا يقدر عليه إلا هو. وقيل: أراد ما كان يوسوس به إليه في مرضه من تعظيم ما نزل به من البلاء، ويغريه على الكراهة والجزع، فالتجأ إلى الله تعالى في أن يكفيه ذلك بكشف البلاء، أو بالتوفيق في دفعه ورده بالصبر الجميل.
وروي أنه كان يعوده ثلاثة من المؤمنين. فارتد أحدهم فسأل عنه، فقيل: ألقى إليه الشيطان أن الله لا يبتلي الأنبياء الصالحين. وذكر في سبب بلائه: أن رجلاً استغاثه على ظالم فلم يغثه. وقيل: كانت مواشيه في ناحية ملك كافر فداهنه ولم يغزه. وقيل. أعجب بكثرة ماله ـ انتهى منه.
ومنها ما ذكره جماعة من المفسرين: أن الله سلط الشيطان على ماله وأهله ابتلاء لأيوب. فأهلك الشيطان ماله وولده، ثم سلطه على بدنه ابتلاء له فنفخ في جسده نفخة اشتعل منها، فصار في جسده ثآليل، فحكها بأظافره حتى دميت، ثم بالفخار حتى تساقط لحمه، وعصم الله قلبه ولسانه. وغالب ذلك من الإسرائيليات وتسليطه للابتلاء على جسده، وماله وأهله ممكن، وهو أقرب من تسليطه عليه بحمله على أن يفعل ما لا ينبغي. كمداهنة الملك المذكور، وعدم إغاثة الملهوف، إلى غير ذلك من الأشياء التي يذكرها المفسرون. وقد ذكروا هنا قصة طويلة تتضمن البلاء الذي وقع فيه، وقدر مدته وكل ذلك من الإسرائيليات وقد ذكرنا هنا قليلاً.
وغاية ما دل عليه القرآن: أن الله ابتلى نبيه أيوب عليه وعلى نبينا الصلاة والسلام، وأنه ناداه فاستجاب له وكشف عنه كل ضر، ووهبه أهله ومثلهم معهم، وأن أيوب نسب

ج / 4 ص -240- ذلك في "ص" إلى الشيطان. ويمكن أن يكون سلطه الله على جسده وماله وأهله. ابتلاء ليظهر صبره الجميل، وتكون له العافية الحميدة في الدنيا والآخرة، ويرجع له كل ما أصيب فيه، والعلم عند الله تعالى وهذا لا ينافي أن الشيطان لا سلطان له على مثل أيوب، لأن التسليط على الأهل والمال والجسد من جنس الأسباب التي تنشأ عنها الأعراض البشرية كالمرض، وذلك يقع للأنبياء، فإنهم يصيبهم المرض، وموت الأهل، وهلاك المال لأسباب متنوعة. ولا مانع من أن يكون جملة تلك الأسباب تسليط الشيطان على ذلك للابتلاء وقد أوضحنا جواز وقوع الأمراض والتأثيرات البشرية على الأنبياء في سورة "طه" وقول الله لنبيه أيوب في سورة "ص" : {وَخُذْ بِيَدِكَ ضِغْثاً فَاضْرِبْ بِهِ وَلا تَحْنَثْ}، قال المفسرون فيه: إنه حلف في مرضه ليضربن زوجه مائة سوط، فأمره الله أن يأخذ ضغثاً فيضربها به ليخرج من يمينه، والضغث: الحزمة الصغيرة من حشيش أو ريحان أو نحو ذلك. والمعنى: أنه يأخذ حزمة فيها مائة عود فيضربها بها ضربة واحدة، فيخرج بذلك من يمينه. وقد قدمنا في سورة "الكهف" الاستدلال بآية {وَلا تَحْنَثْ} على أن الاستثناء المتأخر لا يفيد. إذ لو كان يفيد لقال الله لأيوب قل إن شاء الله. ليكون ذلك استثناء في يمينك.
قوله تعالى: {وَذَا النُّونِ إِذْ ذَهَبَ مُغَاضِباً فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ فَنَادَى فِي الظُّلُمَاتِ أَنْ لا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ}.
أي واذكر ذا النون. والنون: الحوت. "وذا" بمعنى صاحب. فقوله {وَذَا النُّونِ} معناه صاحب الحوت. كما صرح الله بذلك في "القلم" في قوله {وَلا تَكُنْ كَصَاحِبِ الْحُوتِ} . وإنما أضافه إلى الحوت لأنه التقمه كما قال تعالى: {فَالْتَقَمَهُ الْحُوتُ وَهُوَ مُلِيمٌ } .
وقوله: {فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ} فيه وجهان من التفسير لا يكذب أحدهما الآخر:
الأول: أن المعنى {لَنْ نَقْدِرَ عَلَيْهِ} أي لن نضيق عليه في بطن الحوت. ومن إطلاق "قدر" بمعنى "ضيق" في القرآن قوله تعالى: {اللَّهُ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ} أي ويضيق الرزق على من يشاء، وقوله تعالى: {لِيُنْفِقْ ذُو سَعَةٍ

ج / 4 ص -241- مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ}. فقوله: {وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ} أي ومن ضيق عليه رزقه.
الوجه الثاني: أن معنى {لَنْ نَقْدِرَ عَلَيْهِ} لن نقضي عليه ذلك. وعليه فهو من القدر والقضاء. "وقدر" بالتخفيف تأتي بمعنى "قدر" المضعفة: ومنه قوله تعالى: {فَالْتَقَى الْمَاءُ عَلَى أَمْرٍ قَدْ قُدِرَ} أي قدره الله. ومنه قول الشاعر وأنشده ثعلب شاهداً لذلك:

فليست عشيات الحمى برواجع لنا أبداً ما أورق السلم النضر

ولا عائذ ذاك الزمان الذي مضى تباركت ما تقدر يقع ولك الشكر

والعرب تقول: قدر الله لك الخير يقدره قدراً، كضرب بضرب، ونصر ينصر، بمعنى قدره لك تقديراً. ومنه على أصح القولين "ليلة القدر" لأن الله يقدر فيها الأشياء. كما قال تعالى: {فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ} والقدر بالفتح، والقدر بالسكون: ما يقدره الله من القضاء. ومنه قول هدبة بن الخشرم:

ألا يا لقومي للنوائب والقدر وللأمر يأتي المرء من حيث لا يدري

أما قول من قال: إن {لَنْ نَقْدِرَ عَلَيْهِ} من القدرة: فهو قول باطل بلا شك. لأن نبي الله يونس لا يشك في قدرة الله على كل شيء، كما لا يخفى.
وقوله في هذه الآية الكريمة: {مُغَاضِباً} أي في حال كونه مغاضباً لقومه. ومعنى المفاعلة فيه: أنه أغضبهم بمفارقته وتخوفهم حلول العذاب بهم، وأغضبوه حين دعاهم إلى الله مدة فلم يجيبوه، فأوعدهم بالعذاب. ثم خرج من بينهم على عادة الأنبياء عند نزول العذاب قبل أن يأذن الله له في الخروج. قاله أبو حيان في البحر. وقال أيضاً: وقيل معنى {مُغَاضِباً} غضبان، وهو من المفاعلة التي لا تقتضي اشتراكاً. نحو عاقبت اللص، وسافرت اهـ.
واعلم أن قول من قال {مُغَاضِباً} أي مغاضباً لربه كما روي عن ابن مسعود، وبه قال الحسن والشعبي وسعيد بن جبير، واختاره الطبري والقتبي، واستحسنه المهدوي ـ يجب حمله على معنى القول الأول. أي مغاضباً من أجل ربه. قال القرطبي بعد أن ذكر هذا القول عمن ذكرنا: وقال النحاس: وربما أنكر هذا من لا يعرف اللغة، وهو قول صحيح، والمعنى: مغاضباً من أجل ربه كما تقول: غضبت لك أي من

ج / 4 ص -242- أجلك، والمؤمن يغضب لله عز وجل إذا عصى ـ انتهى منه. والمعنى على ما ذكر: مغاضباً قومه من أجل ربه، أي، من أجل كفرهم به، وعصيانهم له. وغير هذا لا يصح في الآية.
وقوله تعالى: {فَنَادَى فِي الظُّلُمَاتِ}. أي ظلمة البحر، وظلمة الليل، وظلمة بطن الحوت.و {َأنْ} في قوله: {َأنْ لا إِلَهَ إِلَّا أَنْتَ} مفسره، وقد أوضحنا فيما تقدم معنى {َأنْ لا إِلَهَ} ، ومعنى {سُبْحَانَكَ} ، ومعنى الظلم، فأغنى ذلك عن إعادته هنا.
وقوله: {فَاسْتَجَبْنَا لَهُ} أي أجبناه ونجيناه من الغم الذي هو فيه في بطن الحوت، وإطلاق استجاب بمعنى أجاب معروف في اللغة، ومنه قول كعب بن سعد الغنوي:

وداع دعا يا من يجيب إلى الندى فلم يستجبه عند ذاك مجيب

وما ذكره الله جل وعلا في هذه الآية: من نداء نبيه يونس في تلك الظلمات: هذا النداء العظيم، وأن الله استجاب له ونجاه من الغم أوضحه في غير هذا الموضع.
وبين في بعض المواضع: أنه لو لم يسبح هذا التسبيح العظيم للبث في بطن الحوت إلى يوم البعث ولم يخرج منه. وبين في بعضها أنه طرحه بالعراء وهو سقيم.
وبين في بعضها: أنه خرج بغير إذن كخروج العبد الآبق، وأنهم اقترعوا على من يلقى في البحر فوقعت القرعة على يونس أنه هو الذي يلقى فيه.
وبين في بعضها: أن الله تداركه برحمته. ولو لم يتداركه بها لنبذ بالعراه في حال كونه مذموماً، ولكنه تداركه بها فنبذ غير مذموم، قال تعالى في "الصافات" : {وَإِنَّ يُونُسَ لَمِنَ الْمُرْسَلِينَ إِذْ أَبَقَ إِلَى الْفُلْكِ الْمَشْحُونِ فَسَاهَمَ فَكَانَ مِنَ الْمُدْحَضِينَ فَالْتَقَمَهُ الْحُوتُ وَهُوَ مُلِيمٌ فَلَوْلا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ فَنَبَذْنَاهُ بِالْعَرَاءِ وَهُوَ سَقِيمٌ وَأَنْبَتْنَا عَلَيْهِ شَجَرَةً مِنْ يَقْطِينٍ وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ فَآمَنُوا فَمَتَّعْنَاهُمْ إِلَى حِينٍ}. فقوله في آيات "الصافات" المذكورة {إِذْ أَبَقَ} أي حين أبق، وهو من قول العرب: عبد آبق، لأن يونس خرج قبل أن يأذن له ربه، ولذلك أطلق عليه اسم الإباق. واستحقاق الملامة في قوله: {وَهُوَ مُلِيمٌ} لأن المليم اسم فاعل ألام إذا فعل ما يستوجب

ج / 4 ص -243- الملام. وقوله: {فَسَاهَمَ} أي قارع بمعنى أنه وضع مع أصحاب السفينة سهام القرعة ليخرج سهم من يلقى في البحر. وقوله: {فَكَانَ مِنَ الْمُدْحَضِينَ} أي المغلوبين في القرعة. لأنه خرج له السهم الذي يلقى صاحبه في البحر. ومن ذلك قول الشاعر:

قتلنا المدحضين بكل فج فقد قرت بقتلهم العيون

وقوله {فَنَبَذْنَاهُ} أي طرحناه، بأن أمرنا الحوت أن يلقيه بالساحل. والعراء: الصحراء. وقول من قال: العراء الفضاء أو المتسع من الأرض، أو المكان الخالي أو وجه الأرض: راجع إلى ذلك، ومنه قول الشاعر وهو رجل من خزاعة:

ورفعت رجلالاً أخاف عثارها ونبذت بالبلد العراء ثيابي

وشجرة اليقطين: هي الدباء. وقوله: {وَهُوَ سَقِيمٌ} أي مريض لما أصابه من التقام الحوت إياه، وقال تعالى في "القلم" . {وَلا تَكُنْ كَصَاحِبِ الْحُوتِ إِذْ نَادَى وَهُوَ مَكْظُومٌ لَوْلا أَنْ تَدَارَكَهُ نِعْمَةٌ مِنْ رَبِّهِ لَنُبِذَ بِالْعَرَاءِ وَهُوَ مَذْمُومٌ فَاجْتَبَاهُ رَبُّهُ فَجَعَلَهُ مِنَ الصَّالِحِينَ} فقوله في آية "القلم" هذه: {إِذْ نَادَى} أي نادى أن لا إله إلا أنت سبحانك إني كنت من الظالمين، وقوله: {وَهُوَ مَكْظُومٌ} أي مملوء غماً، كما قال تعالى: {وَنَجَّيْنَاهُ مِنَ الْغَمِّ} وهو قول ابن عباس ومجاهد. وعن عطاء وأبي مالك {مَكْظُومٌ}: مملوء كرباً. قال الماوردي: والفرق بين الغم والكرب: أن الغم في القلب. والكرب في الأنفاس. وقيل {مَكْظُومٌ} محبوس. والكظم: الحبس. ومنه قولهم: كظم غيظه، أي حبس غضبه، قاله ابن بحر. وقيل: المكظوم المأخوذ بكظمه، وهو مجرى النفس، قاله المبرد ـ انتهى من القرطبي.
وآية "القلم" المذكورة تدل على أن نبي الله يونس عليه وعلى نبينا الصلاة والسلام عجل بالذهاب ومغاضبة قومه، ولم يصبر الصبر اللازم بدليل قوله مخاطباً نبينا صلى الله عليه وسلم فيها: {فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلا تَكُنْ كَصَاحِبِ الْحُوتِ}. فإن أمره لنبينا صلى الله عليه وسلم بالصبر ونهيه إياه أن يكون كصاحب الحوت: دليل على أن صاحب الحوت لم يصبر كما ينبغي. وقصة يونس، وسبب ذهابه ومغاضبته قومه مشهورة مذكورة في كتب التفسير. وقد بين تعالى في سورة "يونس" : أن قوم يونس آمنوا فنفعهم إيمانهم دون غيرهم من سائر القرى التي بعثت إليهم الرسل، وذلك في قوله: {فَلَوْلا كَانَتْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلَّا

ج / 4 ص -244- قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ}.
وقوله تعالى في هذه الآية الكريمة: {وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ} يدل على أنه ما من مؤمن يصيبه الكرب والغم فيبتهل إلى الله داعياً بإخلاص، إلا نجاه الله من ذلك الغم، ولا سيما إذا دعا بدعاء يونس هذا. وقد جاء في حديث مرفوع عن سعد بن أبي وقاص رضي الله عنه: أن النَّبي صلى الله عليه وسلم قال في دعاء يونس المذكور: "لم يدع به مسلم ربه في شيء قط إلا استجاب له" رواه أحمد والترمذي وابن أبي حاتم وابن جرير وغيرهم. والآية الكريمة شاهدة لهذا الحديث شهادة قوية كما ترى، لأنه لما ذكر أنه أنجى يونس شبه بذلك إنجاءه المؤمنين. وقوله {نُنْجِي الْمُؤْمِنِينَ} صيغة عامة في كل مؤمن كما ترى. وقرأ عامة القراء السبعة غير ابن عامر وشعبة عن عاصم {وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ} بنونين أولاهما مضمومة،
والثانية ساكنة بعدها جيم مكسورة مخففة فياء ساكنة، وهو مضارع أنجى الرباعي على صيغة أفعل، والنون الأولى دالة على العظمة، وقرأ ابن عامر وشعبة عن عاصم {وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ} بنون واحدة مضمومة بعدها جيم مكسورة مشددة فياء ساكنة. وهو على هذه القراءة بصيغة فعل ماض مبني للمفعول من نجى المضعفة على وزن فعل بالتضعيف. وفي كلتا القراءتين إشكال معروف. أما قراءة الجمهور فهي من جهة القواعد العربية واضحة لا إشكال فيها، ولكن فيها إشكال من جهة أخرى، وهي: أن هذا الحرف إنما كتبه الصحابة في المصاحف العثمانية بنون واحدة، فيقال: كيف تقرأ بنونين وهي في المصاحف بنون واحدة؟ وأما على قراءة ابن عامر وشعبة بالإشكال من جهة القواعد العربية، لأن نجى على قراءتهما بصيغة ماض مبني للمفعول، فالقياس رفع {الْمُؤْمِنِينَ} بعده على أنه نائب الفاعل، وكذلك القياس فتح باء "نجى" لا إسكانها.
وأجاب العلماء عن هذا بأجوبة: منها ما ذكره بعض الأئمة، وأشار إليه ابن هشام في باب الإدغام من توضيحه: أن الأصل في قراءة ابن عامر وشعبة "ننجي" بفتح النون الثانية مضارع نجى مضعفاً، فحذفت النون الثانية تخفيفاً. أو ننجي بسكونها مضارع أنجى وأدغمت النون في الجيم لاشتراكهما في الجهر والانفتاح والتوسط بين القوة والضعف، كما أدغمت في "إجاصة وإجابة" بتشديد الجيم فيهما، أو الأصل "إنجاصة وإنجانة" فأدغمت النون فيهما. والإجاصة: واحدة الإجاص، قال في القاموس: الإجاص بالكسر مشدداً: ثمر معروف دخيل، لأن الجيم والصاد لا يجتمعان في كلمة، الواحدة بهاء. ولا

ج / 4 ص -245- تقل انجاص، أو لغية ا هـ. والإجانة. واحدة الأجاجين. قال في التصريح: وهي بفتح الهمزة وكسرها. قال صاحب الفصيح: قصربة يعجن فيها ويغسل فيها. ويقال: إنجانة كما يقال إنجاصة، وهي لغة يمانية فيهما أنكرها الأكثرون ا هـ. فهذا وجهان في توجيه قراءة ابن عامر وشعبة، وعليهما فلفظة "المؤمنين" مفعول به لـ"ننجي" .
ومن أجوبة العلماء عن قراءة ابن عامر وشعبة: أن "نجى" على قراءتهما فعل ماض مبني للمفعول، والنائب عن الفاعل ضمير المصدر، أي نجى هو أي الإنجاء، وعلى هذا الوجه فالآية كقراءة من قرأ {لِيَجْزِيَ قَوْماً}، ببناء "يجزي" للمفعول والنائب ضمير المصدر، أي ليجزي هو أي الجزاء ونيابة المصدر عن الفاعل في حال كون الفعل متعدياً للمفعول ترد بقلة، كما أشار له في الخلاصة بقوله:

وقابل من ظرف أو من مصدر أو حرف جر بنيابة حرى

ولا ينوب بعض هذا إن وجد في اللفظ مفعول به وقد يرد

ومحل الشاهد منه قوله: "وقد يرد" وممن قال بجوار ذلك الأخفش والكوفيون وأبو عبيد. ومن أمثلة ذلك في كلام العرب قول جرير يهجو أم الفرزدق:

ولو ولدت قفيرة جرو كلب لسب بذلك الجرو الكلابا

يعني لسب هو أي السب. وقول الراجز:

لم يعن بالعلياء إلا سيدا ولا شفى ذا الغي إلا ذو هدى

وأما إسكان ياء "نجي" على هذا القول فهو على لغة من يقول من العرب: رضي، وبقي بإسكان الياء تخفيفاً. ومنه قراءة الحسن {وَذَرُوا مَا بَقِيَ مِنَ الرِّبا} بإسكان ياء "بقي" ومن شواهد تلك اللغة قول الشاعر:

خمر الشيب لمنى تخميرا وحدا بي إلى القبور البعيرا

ليت شعري إذ القيامة قامت ودعى بالحساب أين المصيرا

وأما الجواب عن قراءة الجمهور فالظاهر فيه أن الصحابة حذفوا النون في المصاحف لتمكن موافقة قراءة ابن عامر وشعبة للمصاحف لخفائها، أما قراءة الجمهور فوجهها ظاهر ولا إشكال فيها، فغاية الأمر أنهم حذفوا حرفاً من الكلمة لمصلحة مع تواتر الرواية لفظاً بذكر الحرف المحذوف والعلم عند الله تعالى.
قوله تعالى: {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ وَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ كُلٌّ إِلَيْنَا رَاجِعُونَ}.

ج / 4 ص -246- قد قدمنا معاني "الأمة" في القرآن في سورة "هود" . والمراد بالأمة هنا: الشريعة والملة. والمعنى: وأن هذه شريعتكم شريعة واحدة، وهي توحيد الله على الوجه الأكمل من جميع الجهات، وامتثال أمره، واجتناب نهيه بإخلاص في ذلك. على حسب ما شرعه لخلقه {وَأَنَا رَبُّكُمْ فَاعْبُدُونِ} أي وحدي. والمعنى دينكم واحد وربكم واحد، فلم تختلفون {وَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ} أي تفرقوا في الدين وكانوا شيعاً. فمنهم يهودي، ومنهم نصراني، ومنهم عابد وثن إلى غير ذلك من الفرق المختلفة.
ثم بين بقوله: {كُلٌّ إِلَيْنَا رَاجِعُونَ} أنهم جميعهم راجعون إليه يوم القيامة، وسيجازيهم بما فعلوا. وقال الزمخشري في تفسير هذه الآية الكريمة {وَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ} المعنى: جعلوا أمر دينهم فيما بينهم قطعاً كما يتوزع الجماعة الشيء ويقتسمونه. فيصير لهذا نصيب ولذلك نصيب. تمثيلاً لاختلافهم فيه، وصيرورتهم فرقاً شتى ا هـ.
وظاهر الآية أن "تقطع" متعدية إلى المفعول ومفعولها "أمرهم" ومعنى تقطعوه. أنهم جعلوه قطعاً كما ذكرنا. وقال القرطبي قال الأزهري: {وَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ} أي تفرقوا في أمرهم فنصب "أمرهم" بحذف "في" ومن إطلاق الأمة بمعنى الشريعة والدين كما في هذه الآية: قوله تعالى عن الكفار: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ} أي على شريعة وملة ودين. ومن ذلك قول نابغة ذبيان:

حلفت فلم أترك في نفسك ريبة وهل يأثمن ذو أمة وهو طائع

ومعنى قوله: "وهل يأثمن ذو أمة.. الخ" أن صاحب الدين لا يرتكب الإثم طائعاً.
وما ذكره جل وعلا في هاتين الآيتين الكريمتين: من أن الدين واحد والرب واحد فلا داعي للاختلاف. وأنهم مع ذلك اختلفوا أو صاروا فرقاً: أوضحه في سورة {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} وزاد أن كل حزب من الأحزاب المختلفة فرحون بما عندهم. وذلك في قوله تعالى: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ

ج / 4 ص -247- فَرِحُونَ فَذَرْهُمْ فِي غَمْرَتِهِمْ حَتَّى حِينٍ}. وقوله في هذه الآية {زُبُرا} أي قطعاً كزبر الحديد والفضة، أي قطعها. وقوله {كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} أي كل فرقة من هؤلاء الفرق الضالين المختلفين المتقطعين دينهم قطعاً: فرحون بباطلهم، مطمئنون إليه، معتقدون أنه هو الحق.
وقد بين جل وعلا في غير هذا الموضع: أن ما فرحوا به، واطمئنوا إليه باطل، كما قال تعالى في سورة "المؤمن" : {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ}، وقال: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُونَ}.
وقوله تعالى في هذه الآية الكريمة: {إِنَّ هَذِهِ} "هَذِهِ" اسم "إنَّ" وخبرها {أُمَّتُكُمْ}. وقوله {أُمَّةً وَاحِدَةً} حال هو ظاهر.
قوله تعالى: {لَهُمْ فِيهَا زَفِيرٌ}.
ذكر جل وعلا في هذه الآية الكريمة: أن أهل النار لهم فيها زفير والعياذ بالله تعالى. وأظهر الأقوال في الزفير: أنه كأول صوت الحمار، وأن الشهيق كآخره وقد بين تعالى أن أهل النار لهم فيها زفير في غير هذا الموضع وزاد على ذلك الشهيق والخلود، كقوله في "هود" : {فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ خَالِدِينَ فِيهَا}.
قوله تعالى: {وَهُمْ فِيهَا لا يَسْمَعُونَ}.
ذكر جل وعلا في هذه الآية الكريمة: أن أهل النار لا يسمعون فيها. وبين في غير هذا الموضع: أنهم لا يتكلمون ولا يبصرون، كقوله في "الإسراء" : {وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْياً وَبُكْماً وَصُمّاً}، وقوله: {وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى}، وقوله: {وَوَقَعَ الْقَوْلُ عَلَيْهِمْ بِمَا ظَلَمُوا فَهُمْ لا يَنْطِقُونَ} مع أنه جلا وعلا ذكر في آيات أخر ما يدل على أنهم يسمعون ويبصرون ويتكلمون، كقوله تعالى: {أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا}، وقوله: {رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا}، وقوله: {وَرَأى الْمُجْرِمُونَ النَّارَ}. وقد بينا أوجه الجمع بين الآيات المذكورة في "طه" فأغنى ذلك عن إعادته هنا.

ج / 4 ص -248- قوله تعالى: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ}.
ذكر جل وعلا في هذه الآية الكريمة. إن الذين سبقت لهم منه في علمه الحسنى وهي تأنيث الأحسن، وهي الجنة أو السعادة ـ مبعدون يوم القيامة عن النار. وقد أشار إلى نحو ذلك في غير هذا الموضع، كقوله: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ}، وقوله: {هَلْ جَزَاءُ الْأِحْسَانِ إِلَّا الْأِحْسَانُ}، ونحو ذلك من الآيات.
قوله تعالى: {وَتَتَلَقَّاهُمُ الْمَلائِكَةُ هَذَا يَوْمُكُمُ الَّذِي كُنْتُمْ تُوعَدُونَ}.
 ذكر جل وعلا في هذه الآية الكريمة: أن عباده المؤمنين الذين سبقت لهم منه الحسنى { وَتَتَلَقَّاهُمُ الْمَلائِكَةُ} أي تستقبلهم بالبشارة، وتقول لهم: {هَذَا يَوْمُكُمُ الَّذِي كُنْتُمْ تُوعَدُونَ} أي توعدون فيه أنواع الكرامة والنعيم. قيل: نستقبلهم على أبواب الجنة بذلك. وقيل: عند الخروج من القبور كما تقدم.
وما ذكره جل وعلا من استقبال الملائكة لهم بذلك: بينه في غير هذا الموضع، كقوله في "فصلت" : {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلَّا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ نُزُلاً مِنْ غَفُورٍ رَحِيمٍ} وقوله في "النحل" : {الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ طَيِّبِينَ يَقُولُونَ سَلامٌ عَلَيْكُمُ ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ} إلى غير ذلك من الآيات.
قوله تعالى: {يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ}.
قوله: {يَوْمَ نَطْوِي السَّمَاءَ} منصوب بقوله: {لا يَحْزُنُهُمُ الْفَزَعُ}، أو بقوله {وَتَتَلَقَّاهُمُ}. وقد ذكر جل وعلا في هذه الآية الكريمة أنه يوم القيامة يطوي السماء كطي السجل الكتب. وصرح في "الزمر" بأن الأرض جميعاً قبضته يوم القيامة، وأن السموات مطويات بيمينه، وذلك في قوله: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}. وما ذكره من كون السموات مطويات بيمينه في هذه الآية ـ جاء في الصحيح أيضاً عن النَّبي صلى الله عليه وسلم وقد قدمنا مراراً أن الواجب في ذلك إمراره كما جاء، والتصديق به مع اعتقاد أن صفة الخالق أعظم من أن تمائل صفة المخلوق.وأقوال العلماء في معنى قوله:

ج / 4 ص -249- {كَطَيِّ السِّجِلِّ لِلْكُتُبِ} راجعة إلى أمرين:
الأول ـ أن السجل الصحيفة: والمراد بالكتب: ما كتب فيها، واللام بمعنى علي، أي كطي السجل على الكتب، أي كطي الصحيفة على ما كتب فيها، وعلى هذا فطي السجل مصدر مضاف إلى مفعوله، لأن السجل على هذا المعنى مفعول الطي.
الثاني ـ أن السجل ملك من الملائكة، وهو الذي يطوي كتب أعمال بني آدم إذا رفعت إليه، ويقال: إنه في السماء الثالثة، ترفع إليه الحفظة الموكلون بالخلق أعمال بني آدم في كل خميس واثنين، وكان من أعوانه (فيما ذكروا) هاروت وماروت، وقيل، إنه لا يطوي الصحيفة حتى يموت صاحبها فيرفعها ويطويها إلى يوم القيامة، وقول من قال: إن السجل صحابي، كاتب للنبي صلى الله عليه وسلم ـ ظاهر السقوط كما ترى.
وقوله في هذه الآية الكريمة "للكتاب" قرأه عامة السبعة غير حمزة والكسائي وحفص عن عاصم "للكتاب" بكسر الكاف وفتح التاء بعدها ألف بصيغة الإفراد. وقرأه حمزة والكسائي وحفص عن عاصم "للكتب" بضم الكاف والتاء بصيغة الجمع. ومعنى القراءتين واحد. لأن المراد بالكتاب على قراءة الإفراد جنس الكتاب، فيشمل كل الكتب.
قوله تعالى: {وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّ الْأَرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ}.
أظهر الأقوال عندي في هذه الآية الكريمة: أن الزبور الذي هو الكتاب يراد به جنس الكتاب فيشمل الكتب المنزلة، كالتوراة والإنجيل، وزبور داود، وغير ذلك. وأن المراد بالذكر: أم الكتاب، وعليه فالمعنى: ولقد كتبنا في الكتب المنزلة على الأنبياء أن الأرض يرثها عبادي الصالحون بعد أن كتبنا ذلك في أم الكتاب. وهذا المعنى واضح لا إشكال فيه. وقيل الزبور في الآية: زبور داود، والذكر: التوراة. وقيل غير ذلك. وأظهرها هو ما ذكرنا واختاره غير واحد.
واعلم أن قد قدمنا في ترجمة هذا الكتاب المبارك: أن الآية قد يكون فيها قولان للعلماء، وكلاهما حق ويشهد له قرآن فنذكر الجميع. لأنه كله حق داخل في الآية. ومن ذلك هذه الآية الكريمة، لأن المراد بالأرض في قوله هنا {أَنَّ الْأَرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ} فيه للعلماء وجهان:

ج / 4 ص -250- الأول ـ أنها أرض الجنة يورثها الله يوم القيامة عبادة الصالحين. وهذا القول يدل له قوله تعالى: {وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ وَأَوْرَثَنَا الْأَرْضَ نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاءُ فَنِعْمَ أَجْرُ الْعَامِلِينَ} وقد قدمنا معنى إيراثهم الجنة مستوفى في سورة "مريم" .
الثاني ـ أن المراد بالأرض: أرض العدو يورثها الله المؤمنين في الدنيا: ويدل لهذا قوله تعالى: {وَأَوْرَثَكُمْ أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ وَأَرْضاً لَمْ تَطَأُوهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيراً}، وقوله: {وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ مَشَارِقَ الْأَرْضِ وَمَغَارِبَهَا}، وقوله تعالى: {قَالَ مُوسَى لِقَوْمِهِ اسْتَعِينُوا بِاللَّهِ وَاصْبِرُوا إِنَّ الْأَرْضَ لِلَّهِ يُورِثُهَا مَنْ يَشَاءُ مِنْ عِبَادِهِ وَالْعَاقِبَةُ لِلْمُتَّقِينَ}، وقوله تعالى: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ}، وقوله تعالى {فَأَوْحَى إِلَيْهِمْ رَبُّهُمْ لَنُهْلِكَنَّ الظَّالِمِينَ * وَلَنُسْكِنَنَّكُمُ الْأَرْضَ مِنْ بَعْدِهِمْ} إلى غير ذلك من الآيات. وقرأ هذا الحرف عامة القراء غير حمزة {فِي الزَّبُورِ} بفتح الزاي ومعناه الكتاب. وقرأ حمزة وحده (فِي الزَّبُورِ) بضم الزاي. قال القرطبي: وعلى قراءة حمزة فهو جمع زبر. والظاهر أنه يريد الزبر بالكسر بمعنى الزبور أي المكتوب. وعليه فمعنى قراءة حمزة: ولقد كتبنا في الكتب: وهي تؤيد أن المراد بالزبور على قراءة الفتح جنس الكتب لا خصوص زبور وداود كما بينا. وقرأ حمزة "يَرِثُهَا عِبَادِيْ" بإسكان الياء، والباقون بفتحها.
قوله تعالى: {إِنَّ فِي هَذَا لَبَلاغاً لِقَوْمٍ عَابِدِينَ}.
 الإشارة في قوله {هَذَا} للقرآن العظيم، الذي منه هذه السورة الكريمة. والبلاغ: الكفاية، وما تبلغ به البغية. وما ذكره هنا من أن هذا القرآن فيه الكفاية للعابدين، وما يبلغون به بغيتهم، أي من خير الدنيا والآخرة ـ ذكره في غير هذا الموضع. كقوله: {هَذَا بَلاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُو الْأَلْبَابِ} وخص القوم العابدين بذلك لأنهم هم المنتفعون به.
قوله تعالى: {وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ}.
ذكر جل وعلا في هذه الآية الكريمة: أنه ما أرسل هذا النَّبي الكريم صلوات الله

ج / 4 ص -251- وسلامه عليه إلى الخلائق إلا رحمة لهم. لأنه جاءهم بما يسعدهم وينالون به كل خير من خير الدنيا والآخرة إن اتبعوه. ومن خالف ولم يتبع فهو الذي ضيع على نفسه نصيبه من تلك الرحمة العظمى. وضرب بعض أهل العلم لهذا مثلاً قال: لو فجر الله عيناً للخلق غزيرة الماء، سهلة التنازل. فسقى الناس زروعهم ومواشيهم بمائها. فتتابعت عليهم النعم بذلك، وبقي أناس مفرطون كسالى عن العمل. فضيعوا نصيبهم من تلك العين، فالعين المفجرة في نفسها رحمة من الله، ونعمة للفريقين. ولكن الكسلان محنة على نفسه حيث حرمها ما ينفعها. ويوضح ذلك قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَتَ اللَّهِ كُفْراً وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ}. وقيل: كونه رحمة للكفار من حيث إن عقوبتهم أخرت بسببه، وأمنوا به عذاب الاستئصال. والأول أظهر.
وما ذكره جل وعلا في هذه الآية الكريمة: من أنه ما أرسله إلا رحمة للعالمين ـ يدل على أنه جاء بالرحمة للخلق فيما تضمنه هذا القرآن العظيم. وهذا المعنى جاء موضحاً في مواضع من كتاب الله، كقوله تعالى: {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ}، وقوله: {وَمَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ إِلَّا رَحْمَةً مِنْ رَبِّكَ}.
 وقد قدمنا الآيات الدالة على ذلك في سورة "الكهف" في موضعين منها. وفي صحيح مسلم من حديث أبي هريرة رضي الله قال: قيل: يا رسول الله، ادع على المشركين. قال: "إني لم أبعث لعاناً وإنما بعثت رحمة"
قوله تعالى: {فَإِنْ تَوَلَّوْا فَقُلْ آذَنْتُكُمْ عَلَى سَوَاءٍ}.
قوله {فَإِنْ تَوَلَّوْا} أي أعرضوا وصدوا عما تدعوهم إليه {فَقُلْ آذَنْتُكُمْ عَلَى سَوَاءٍ} أي أعلمتكم أني حرب لكم كما أنكم حرب لي، بريء منكم كما أنتم برآء مني. وهذا المعنى الذي دلت عليه هذه الآية أشارت إليه آيات أخر، كقوله: {وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ} أي ليكن علمك وعلمهم بنبذ العهود على السواء. وقوله تعالى: {وَإِنْ كَذَّبُوكَ فَقُلْ لِي عَمَلِي وَلَكُمْ عَمَلُكُمْ أَنْتُمْ بَرِيئُونَ مِمَّا أَعْمَلُ وَأَنَا بَرِيءٌ مِمَّا تَعْمَلُونَ}. وقوله: {آذَنْتُكُمْ} الأذان: الإعلام. ومنه الأذان الصلاة. وقوله تعالى: {وَأَذَانٌ مِنَ اللَّهِ}، أي إعلام منه، قوله: {فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ}، أي اعلموا. ومنه قول

ج / 4 ص -252- الحارث بن حلزة:

آذنتنا ببينها أسماء رب ثاو يمل منه الثواء

يعني أعلمتنا ببينها.
قوله تعالى: {إِنَّهُ يَعْلَمُ الْجَهْرَ مِنَ الْقَوْلِ وَيَعْلَمُ مَا تَكْتُمُونَ} .
ذكر جل وعلا في هذه الآية الكريمة: أنه علم ما يجهر به خلقه من القول، ويعلم ما يكتمونه. وقد أوضح هذا المعنى في آيات كثيرة، كقوله تعالى: {وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ}، وقوله: {وَاللَّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ} في الموضعين، وقوله تعالى: {قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالْأَرْضِ وَأَعْلَمُ مَا تُبْدُونَ وَمَا كُنْتُمْ تَكْتُمُونَ}، وقوله تعالى: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ}، وقوله: {وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى} إلى غير ذلك من الآيات.
قوله تعالى: {قَالَ رَبِّ احْكُمْ بِالْحَقِّ}.
قرأ هذا الحرف عامة القراء السبعة غير حفص عن عاصم {قَالَ رَبِّ} بضم القاف وسكون اللام بصيغة الأمر. وقرأه حفص وحده {قَالَ} بفتح القاف واللام بينهما ألف بصيغة الماضي. وقراءة الجمهور تدل على أنه صلى الله عليه وسلم أمر أن يقول ذلك. وقراءة حفص تدل على أنه امتثل الأمر بالفعل. وما أمره أن يقوله هنا قاله نبي الله شعيب كما ذكره الله عنه في قوله: {رَبَّنَا افْتَحْ بَيْنَنَا وَبَيْنَ قَوْمِنَا بِالْحَقِّ وَأَنْتَ خَيْرُ الْفَاتِحِينَ}. وقوله {افْتَحْ} أي احكم كما تقدم.
وقوله: {وَرَبُّنَا الرَّحْمَنُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ}
 أي تصفونه بألسنتكم من أنواع الكذب بادعاء الشركاء والأولاد وغير ذلك. كما قال تعالى: {وَتَصِفُ أَلْسِنَتُهُمُ الْكَذِبَ}، وقال: {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ}. وما قاله النَّبي صلى الله عليه وسلم في هذه الآية قاله يعقوب لما علم أن أولاده فعلوا بأخيهم يوسف شيئاً غير ما أخبروه به. وذلك في قوله: {قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنْفُسُكُمْ أَمْراً فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ} والمستعان: المطلوب منه العون. والعلم عند الله تعالى.

ج / 4 ص -253- وهذا آخر الجزء "الرابع " من هذا الكتاب المبارك , ويليه الجزء " الخامس " , إن شاء الله , وأوله سورة " الحج " , وبالله التوفيق , وصل الله على نبينا محمد وآله وصحبة اجمعين


سورة الحج - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 4 ص -254- سورة الحج
 {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّبِعُ كُلَّ شَيْطَانٍ مَرِيدٍ كُتِبَ عَلَيْهِ أَنَّهُ مَنْ تَوَلَّاهُ فَأَنَّهُ يُضِلُّهُ وَيَهْدِيهِ إِلَى عَذَابِ السَّعِير}
 قوله تعالى: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ}.
أمر جل وعلا في أول هذه السورة الكريمة: الناس بتقواه جل وعلا، بامتثال أمره، واجتناب نهيه، وبين لهم أن زلزلة الساعة شيء عظيم، تذهل بسببه المراضع عن أولادها، وتضع بسببه الحوامل أحمالها، من شدة الهول والفزع، وأن الناس يرون فيه كأنهم سكارى من شدة الخوف، وما هم بسكارى من شرب الخمر، ولكن عذابه شديد.
وما ذكره تعالى هنا من الأمر بالتقوى، وذكره في مواضع كثيرة جداً من كتابه، كقوله في أول سورة النساء {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ} إلى قوله {وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ} والآيات بمثل ذلك كثيرة جداً.
وما بينه هنا من شدة أهوال الساعة، وعظم زلزلتها، بينه في غير هذا الموضع كقوله تعالى: {إِذَا زُلْزِلَتِ الْأَرْضُ زِلْزَالَهَا وَأَخْرَجَتِ الْأَرْضُ أَثْقَالَهَا وَقَالَ الْأِنْسَانُ مَا لَهَا يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا} وقوله تعالى: {وَحُمِلَتِ الْأَرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً} وقوله تعالى: {إِذَا رُجَّتِ الْأَرْضُ رَجّاً وَبُسَّتِ الْجِبَالُ بَسّاً} وقوله تعالى: {يَوْمَ تَرْجُفُ الرَّاجِفَةُ تَتْبَعُهَا الرَّادِفَةُ قُلُوبٌ يَوْمَئِذٍ وَاجِفَةٌ أَبْصَارُهَا خَاشِعَةٌ} وقوله تعالى {ثَقُلَتْ فِي السَّمَاوَاتِ وَالْأَرْضِ لا تَأْتِيكُمْ إِلَّا بَغْتَةً} إلى غير ذلك من الآيات الدالة على عظم هول الساعة.
وقوله في هذه الآية الكريمة {اتَّقُوا رَبَّكُمْ} قد أوضحنا فيما مضى معنى التقوى بشواهده العربية، فأغنى ذلك عن إعادته هنا. والزلزلة: شدة التحريك والإزعاج، ومضاعفة زليل الشيء عن مقره ومركزه: أي تكرير انحرافه وتزحزحه عن موضعه، لأن

ج / 4 ص -255- الأرض إذا حركت حركة شديدة تزلزل كل شيء عليها زلزلة قوية.
وقوله {يَوْمَ تَرَوْنَهَا} منصوب بتذهل، والضمير عائد إلى الزلزلة. والرؤية: بصرية، لأنهم يرون زلزلة الأشياء بأبصارهم، وهذا هو الظاهر، وقيل: إنها من رأي العلمية.
وقوله {تَذْهَلُ كُلُّ مُرْضِعَةٍ} أي بسبب تلك الزلزلة، والذهول: الذهاب عن الأمر مع دهشة، ومنه قول عبد الله بن رواحة رضي الله عنه:

ضرباً يزيل الهام عن مقيله ويذهل الخليلَ عن خليله

وقال قطرب: ذهل عن الأمر: اشتغل عنه. وقيل: ذهل عن الأمر: غفل عنه لطرو شاغل، من هم أو مرض، أو نحو ذلك، والمعنى واحد، وبقية الأقوال راجعة إلى ما ذكرنا.
وقوله {كُلُّ مُرْضِعَةٍ} أي كل أنثى ترضع ولدها، ووجه قوله: مرضعة، ولم يقل: مرضع: هو ما تقرر في علم العربية، من أن الأوصاف المختصة بالإناث إن أريد بها الفعل لحقها التاء، وإن أريد بها النسب جردت من التاء، فإن قلت: هي مرضع تريد: أنها ذات رضاع، جردته من التاء كقول امرىء القيس:

فمثلكِ حُبلى قد طرقت ومرضعا فألهيتها عن ذي تمائِمَ مغيل

وإن قلت: هي مرضعة بمعنى، أنها تفعل الرضاع: أي تلقم الولد الثدي، قلت: هي مرضعة بالتاء ومنه قوله:

كمرضعة أولاد أُخرى وضيعت بني بطنها هذا الضلال عن القصد

كما أشار له بقوله:

وما من الصفات بالأنثى يخص عن تاء استغنى لأن اللفظ نص

وحيث معنى الفعل يعني التاء زد كذي غدت مرضعة طفلاً ولَد

وما زعمه بعض النحاة الكوفيين: من أن أم الصبي مرضعة بالتاء والمستأجرة للإرضاع: مرضع بلا هاء باطل، قاله أبو حيان في البحر. واستدل عليه بقوله: كمرضعة أولاد أخرى ـ البيت: فقد أثبت التاء لغير الأم، وقول الكوفيين أيضاً: إن الوصف المختص بالأنثى لا يحتاج فيه إلى التاء، لأن المراد منها الفرق بين الذكر والأنثى: والوصف المختص بالأنثى لا يحتاج إلى فرق لعدم مشاركة الذكر لها فيه مردود أيضاً، قاله

ج / 4 ص -256- أبو حيان في البحر أيضاً مستدلاً بقول العرب: مرضعة، وحائضة، وطالقة: والأظهر في ذلك هو ما قدمنا، من أنه إن أريد الفعل جيء بالتاء، وإن أريد النسبة جرد من التاء، ومن مجيء التاء للمعنى المذكور قول الأعشى:

أجارتنا بينِي فإنك طالقه كذاك أمور الناس غادٍ وطارقه

وقال الزمخشري في تفسير هذه الآية الكريمة: فإن قلت: لم قيل: مرضعة دون مرضع؟
قلت: المرضعة التي هي في حال الإرضاع ملقمة ثديها الصبي. والمرضع: التي شأنها أن ترضع، وإن لم تباشر الإرضاع في حال وصفها به، فقيل: مرضعة، ليدل على أن ذلك الهول، إذا فوجئت به هذه، وقد ألقمت الرضيع ثديها: نزعته عن فيه، لما يلحقها من الدهشة.
وقوله تعالى: {عَمَّا أَرْضَعَتْ} الظاهر أن ما: موصولة، والعائد محذوف: أي أرضعته على حد قوله في الخلاصة:

والحذف عندهم كثير منجلي

في عائدٍ مُتَّصل إن انتصب بفعلٍ أو وصفٍ كمن نرجو يهب

وقال بعض العلماء: هي مصدرية: أي تذهل كل مرضعة عن إرضاعها.
قال أبو حيان في البحر: ويقوي كونها موصولة تعدي وضع إلى المفعول به في قوله: حملها لا إلى المصدر.
وقوله {وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا} أي كل صاحبة حمل تضع جنينها، من شدة الفزع، والهول، والحمل بالفتح: ما كان في بطن من جنين، أو على رأس شجرة من ثمر {وَتَرَى النَّاسَ سُكَارَى} جمع سكران: أي يشبههم من رآهم بالسكارى، من شدة الفزع {وَمَا هُمْ بِسُكَارَى} من الشراب {وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ} والخوف منه هو الذي صيَّر من رآهم يشبههم بالسكارى، لذهاب عقولهم، من شدة الخوف، كما يذهب عقل السكران من الشراب. وقرأ حمزة والكسائي {وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى} بفتح السين، وسكون الكاف في الحرفين على وزن فعلى بفتح فسكون. وقرأه الباقون {سُكَارَى} بضم السين، وفتح الكاف بعدها ألف في الحرفين أيضاً، وكلاهما جمع سكران على التحقيق. وقيل: إن سكرى بفتح فسكون: جمع سكر بفتح فكسر بمعنى:

ج / 4 ص -257- السكران، كما يجمع الزمن على الزمنى، قاله أبو على الفارسي، كما نقله عنه أبو حيان في البحر. وقيل: إن سكرى مفرد، وهو غير صواب. واستدلال المعتزلة بهذه الآية الكريمة على أن المعدوم يسمى شيئاً، لأنه وصف زلزلة الساعة، بأنها شيء في حال عدمها قبل وجودها. قد بينا وجه رده في سورة مريم، فأغنى عن إعادته هنا.
مسألة
اختلف العلماء في وقت هذه الزلزلة المذكورة هنا، هل هي بعد قيام الناس من قبورهم يوم نشورهم إلى عرصات القيامة، أو هي عبارة عن زلزلة الأرض قبل قيام الناس من القبور؟
فقالت جماعة من أهل العلم: هذه الزلزلة كائنة في آخر عمر الدنيا، وأول أحوال الساعة، وممن قال بهذا القول: علقمة، والشعبي، وإبراهيم، وعبيد بن عمير، وابن جريج. وهذا القول من حيث المعنى له وجه من النظر، ولكنه لم يثبت ما يؤيده من النقل، بل الثابت من النقل يؤيد خلافه. وهو القول الآخر.
وحجة من قال بهذا القول حديث مرفوع، جاء بذلك، إلا أنه ضعيف لا يجوز الاحتجاج به.
قال ابن جرير الطبري في تفسيره مبيناً دليل من قال: إن الزلزلة المذكورة في آخر الدنيا قبل يوم القيامة: حدثنا أبو كريب قال: حدثنا عبد الرحمن بن محمد المحاربي، عن إسماعيل بن رافع المدني، عن يزيد بن أبي زياد، عن رجل من الأنصار، عن محمد بن كعب القرظي، عن رجل من الأنصار، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم "لما فرغ الله من خلق السمواتِ والأرضِ خلق الصُّور فأعطى إسرافيلَ فهو واضعه على فيه شاخص ببصره إلى السماء ينظر متى يؤمر" قال أبو هريرة: يا رسول الله، وما الصُّور؟ قال: "قرن" ، قال: وكيف هو؟ قال: " قرن عظيم ينفخ فيه ثلاث نفخات، الأولى: نفخة الفزع، والثانية: نفخة الصعق: والثالثة: نفخة القيام لرب العالمين يأمر الله عز وجل إسرافيل بالنَّفخة الأولى: انفخ نفخة الفزع فتفزع أهل السموات والأرضِ إلا من شاء الله ويأمره الله فيديمها ويطولها فلا يفتر، وهي التي يقول الله: {وَمَا يَنْظُرُ هَؤُلاءِ إِلَّا صَيْحَةً وَاحِدَةً مَا لَهَا مِنْ فَوَاقٍ} فيسير الله الجبال فتكون سراباً، وترج الأرض بأهلها رجًّا، وهي التي يقول الله: {يَوْمَ تَرْجُفُ الرَّاجِفَةُ تَتْبَعُهَا الرَّادِفَةُ قُلُوبٌ يَوْمَئِذٍ وَاجِفَةٌ}

ج / 4 ص -258- فتكون الأرض كالسفينة الموبقة في البحر، تضربها الأمواج تكفأ بأهلها، أو كالقنديل المعلق بالعرش، ترججه الأرواح، فتميد الناس على ظهرها، فتذهل المراضع، وتضع الحوامل، وتشيب الولدان، وتطير الشياطين هاربة حتى تأتي الأقطار، فتلقاها الملائكة، فتضرب وجوهها، ويولي الناس مدبرين، ينادي بعضهم بعضاً، وهو الذي يقول الله: {يَوْمَ التَّنَادِ يَوْمَ تُوَلُّونَ مُدْبِرِينَ مَا لَكُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ} فبينما هم على ذلك، إذ تصدعت الأرض من قطر إلى قطر فرأوا أمراً عظيماً، وأخذهم لذلك من الكرب ما الله أعلم به، ثم نظروا إلى السماء، فإذا هي كالمُهل، ثم خسفت شمسها، وخسف قمرها، وانتثرت نجومها، ثم كشطت عنهم"، قال رسول الله صلى الله عليه وسلم: "والأموات لا يعلمون بشيء من ذلك" فقال أبو هريرة: فمن استثنى الله حين يقول {فَفَزِعَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ} قال: "أولئك الشهداء، وإنما يصل الفزع إلى الأحياء، أولئك أحياء عند ربهم يرزقون، وقاهم الله فزع ذلك اليوم، وأمنهم، وهو عذاب الله يبعثه على شراء خلقه، وهو الذي يقول {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ} إلى قوله {وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ}" انتهى منه. ولا يخفى ضعف الإسناد المذكور كما ترى. وابن جرير رحمه الله قبل أن يسوق الإسناد المذكور قال ما نصه: وقد روي عن النَّبي صلى الله عليه وسلم بنحو ما قال هؤلاء خبر في إسناده نظر، وذلك ما حدثنا أبو كريب إلى آخر الإسناد، كما سقناه عنه آنفاً.
وقال ابن كثير رحمه الله في تفسير هذه الآية: وقد أورد الإمام أبو جعفر بن جرير مستند من قال ذلك في حديث الصور، من رواية إسماعيل بن رافع، عن يزيد بن أبي زياد، عن رجل من الأنصار، عن محمد بن كعب القرظي، عن رجل، عن أبي هريرة، قال: قال رسول الله صلى الله عليه وسلم، ثم ساق الحديث نحو ما ذكرناه بطوله، ثم قال: هذا الحديث قد رواه الطبراني وابن جرير، وابن أبي حاتم، وغير واحد مطولاً جداً.
والغرض منه: أنه دلَّ على أن هذه الزلزلة كائنة قبل يوم القيامة أضيفت إلى الساعة لقربها منها، كما يقال: أشراط الساعة، ونحو ذلك والله أعلم. انتهى منه. وقد علمت ضعف الإسناد المذكور.
وأما حجة أهل القول الآخر القائلين: بأن الزلزلة المذكورة كائنة يوم القيامة بعد البعث من القبور، فهي ما ثبت في الصحيح عن النَّبي صلى الله عليه وسلم من تصريحه بذلك. وبذلك تعلم

ج / 4 ص -259- أن هذا القول هو الصواب كما لا يخفى.
قال البخاري رحمه الله في صحيحه في التفسير في باب قوله {وَتَرَى النَّاسَ سُكَارَى} حدثنا عمر بن حفص، حدثنا أبي، حدثنا الأعمش، حدثنا أبو صالح، عن أبي سعيد الخدري، قال: قال النَّبي صلى الله عليه وسلم: "يقول الله عز وجل يوم القيامة: يا آدمُ، فيقول: لبيك ربَّنا وسعديك، فَيُنادى بصوت: إن الله يأمرك أن تخرج من ذريتك بعثاً إلى النار، قال: يا رب، وما بعث النار؟ قال: من كل ألف أراه، قال تسعمائه وتسعة وتسعين، فحينئذ تضع الحامل حملها، ويشيب الوليد، وترى الناس سكارى، وما هم بسكارى، ولكن عذاب الله شديد". فشق ذلك على الناس، حتى تغيرت وجوههم، فقال النَّبي صلى الله عليه وسلم: "من يأجوج ومأجوج تسعمائة وتسعة وتسعين، ومنكم واحد، وأنتم في الناس كالشعرة السوداء في جنب الثور الأبيض، أو كالشعرة البيضاء في جنب الثور الأسود، وإني لأرجو أن تكونوا ربع أهل الجنة"، فكبرنا ثم قال: "ثلث أهل الجنة"، فكبرنا ثم قال: "شطر أهل الجنة،" .فكبرنا
وقال أبو أسامة، عن الأعمش {وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى} قال: من كل ألف تسعمائة وتسعة وتسعين: وقال جرير، وعيسى بن يونس، وأبو معاوية {سُكَارَى وَمَا هُمْ بِسُكَارَى} انتهى من صحيح البخاري.
وفيه تصريح النَّبي صلى الله عليه وسلم بأن الوقت الذي تضع فيه الحامل حملها، وترى الناس سكارى، وما هم بسكارى: هو يوم القيامة لا آخر الدنيا.
وقال البخاري في صحيحه أيضاً في كتاب: الرقاق في باب: {إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ}: حدثني يوسف بن موسى، حدثنا جرير عن الأعمش، عن أبي صالح، عن أبي سعيد قال: "يقول الله يا آدم، فيقول: لبيك وسعديك والخير في يديك، قال: يقول: أخرج بعث النار قال: وما بعث النار؟ قال: من كل ألف تسعمائة وتسعة وتسعين، فذلك حين يشيب الصغير، وتضع كل ذات حمل حملها، وترى الناس سكارى، وما هم بسكارى. ولكن عذاب الله شديد". فاشتد ذلك عليهم فقالوا: يا رسول الله أينا ذلك الرجل: قال: "أبشروا، فإن من يأجوج ومأجوج ألفاً، ومنكم رجل"، ثم قال: "والذي نفسي بيده إني لأطمع أن تكونوا ثلث أهل الجنة"، فحمدنا الله وكبرنا. ثم قال: "والذي نفسي بيده إني لأطمع أن تكونوا شطر أهل الجنة، إن مثلكم في الأمم كمثل الشعرة البيضاء في جلد الثور الأسود، أو كالرقمة في ذراع الحمار" انتهى منه. ودلالته على المقصود ظاهرة.

ج / 4 ص -260- وقال البخاري أيضاً في صحيحه في كتاب: بدء الخلق في أحاديث الأنبياء في باب قول الله تعالى: {وَيَسْأَلونَكَ عَنْ ذِي الْقَرْنَيْنِ} إلى قوله: {سَبَباً} حدثنا إسحاق بن نصر، حدثنا أبو أسامة، عن الأعمش، حدثنا أبو صالح، عن أبي سعيد الخدري رضي الله عنه، عن النَّبي صلى الله عليه وسلم قال: " يقول الله تعالى: يا آدم، فيقول: لبيك، وسعديك، والخير في يديك، فيقول: أخرج بعث النار، قال: وما بعث النار؟ قال: من كل ألف تسعمائة وتسعة وتسعين، فعنده يشيب الصغير، وتضع كل ذات حمل حملها، وترى الناس سكارى، وما هم بسكارى ولكن عذاب الله شديد" إلى آخر الحديث نحو ما تقدم.
وقال مسلم بن الحجاج رحمه الله في صحيحه: في آخر كتاب الإيمان بكسر الهمزة في باب: بيان كون هذه الأمة: نصف أهل الجنة: حدثنا عثمان بن أبي شيبة العبسي، حدثنا جرير عن الأعمش، عن أبي صالح، عن أبي سعيد، قال: قال رسول الله صلى الله عليه وسلم: "يقول الله عز وجل: يا آدم، فيقول: لبيك، وسعديك، والخير في يديك، قال: يقول: أخرج بعث النار، قال: وما بعث النار؟ قال: من كل ألف تسعمائة وتسعة وتسعين، قال: فذلك حين يشيب الصغير، وتضع كل ذات حمل حملها، وترى الناس سكارى، وما هم بسكارى، ولكن عذاب الله شديد" إلى آخر الحديث نحو ما تقدم.
فحديث أبي سعيد هذا الذي اتفق عليه الشيخان كما رأيت، فيه التصريح من النَّبي صلى الله عليه وسلم بأن الوقت الذي تضع فيه كل ذات حمل حملها، وترى الناس سكارى، وما هم بسكارى، بعد القيام من القبور كما ترى، وذلك نص صحيح صريح في محل النزاع.
فإن قيل: هذا النص فيه إشكال، لأنه بعد القيام من القبور لا تحمل الإناث، حتى تضع حملها من الفزع، ولا ترضع، حتى تذهل عما أرضعت.
فالجواب عن ذلك من وجهين:
الأول: هو ما ذكره بعض أهل العلم، من أن من ماتت حاملاً تبعث حاملاً، فتضع حملها من شدة الهول والفزع، ومن ماتت مرضعة بعثت كذلك، ولكن هذا يحتاج إلى دليل.
الوجه الثاني: أن ذلك كناية عن شدة الهول كقوله تعالى: {يَوْماً يَجْعَلُ الْوِلْدَانَ شِيباً} ومثل ذلك من أساليب اللغة العربية المعروفة.

ج / 4 ص -261- تنبيه
اعلم أن هذا الذي دلت عليه الأحاديث الصحيحة التي ذكرنا بعضها يرد عليه سؤال، وهو أن يقال: إذا كانت الزلزلة المذكورة بعد القيام من القبور، فما معناها؟
والجواب: أن معناها: شدة الخوف، والهول، والفزع، لأن ذلك يسمى زلزالاً، بدليل قوله تعالى فيما وقع بالمسلمين يوم الأحزاب من الخوف {إِذْ جَاءُوكُمْ مِنْ فَوْقِكُمْ وَمِنْ أَسْفَلَ مِنْكُمْ وَإِذْ زَاغَتِ الْأَبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ وَتَظُنُّونَ بِاللَّهِ الظُّنُونَا هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ وَزُلْزِلُوا زِلْزَالاً شَدِيداً} أي وهو زلزال فزع وخوف، لا زلزال حركة الأرض، وقوله تعالى في هذه الآية الكريمة {اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ} يدل على أن عظم الهول يوم القيامة موجب واضح للاستعداد لذلك الهول. بالعمل الصالح، في دار الدنيا، قبل تعذر الإمكان لما قدمنا مراراً من أن إن المشددة المكسورة تدل على التعليل، كما تقرر في الأصول في مسلك الإيماء والتنبيه، ومسلك النص الظاهر: أي اتقوا الله، لأن أمامكم أهوالاً عظيمة، لا نجاة منها إلا بتقواه جل وعلا.
قوله تعالى: {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّبِعُ كُلَّ شَيْطَانٍ مَرِيدٍ كُتِبَ عَلَيْهِ أَنَّهُ مَنْ تَوَلَّاهُ فَأَنَّهُ يُضِلُّهُ وَيَهْدِيهِ إِلَى عَذَابِ السَّعِيرِ}.
ذكر جل وعلا في هذه الآية الكريمة: أن من الناس بعضاً يجادل في الله بغير علم: أي يخاصم في الله بأن ينسب إليه ما لا يليق بجلاله وكماله، كالذي يَدَّعي له الأولاد والشركاء، ويقول إن القرآن أساطير الأولين، ويقول: لا يمكن .أن يحيي الله العظام الرميم، كالنضر بن الحارث، والعاص بن وائل، وأبي جهل بن هشام وأمثالهم من كفار مكة الذين جادلوا في الله ذلك الجدال الباطل بغير مستند، من علم عقلي، ولا نقلي، ومع جدالهم في الله ذلك الجدال الباطل يتبعون كل شيطان مريد: أي عاتٍ طاغٍ من شياطين الإنس والجن {كُتِبَ عَلَيْهِ} أي كتب الله عليه كتابه قدر وقضاء {أَنَّهُ مَنْ تَوَلَّاهُ} أي كل من صار ولياً له: أي للشيطان المريد المذكور، فإنه يضله عن طريق الجنة إلى النار، وعن طريق الإيمان إلى الكفر، ويهديه إلى عذاب السعير: أي النار الشديدة الوقود.
وما ذكره جل وعلا في هذه الآ..ية الكريمة من أن بعض الجهال كالكفار يجادل في

ج / 4 ص -262- الله بغير علم: أي يخاصم فيه بغير مستند من علم بينه في غير هذا الموضع كقوله في هذه السورة الكريمة {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلا هُدىً وَلا كِتَابٍ مُنِيرٍ ثَانِيَ عِطْفِهِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ} وقوله تعالى في لقمان {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلا هُدىً وَلا كِتَابٍ مُنِيرٍ وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ} فقوله في آية لقمان هذه: {أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ}، كقوله في الحج {كُتِبَ عَلَيْهِ أَنَّهُ مَنْ تَوَلَّاهُ فَأَنَّهُ يُضِلُّهُ وَيَهْدِيهِ إِلَى عَذَابِ السَّعِيرِ} وهذه الآية الكريمة التي هي قوله: {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ} الآية يدخل فيما تضمنته من الوعيد والدم: أهل البدع والضلال، المعرضين عن الحق، المتبعين للباطل، يتركون ما أنزل الله على رسوله من الحق المبين، ويتبعون أقوال رؤساء الضلالة الدعاة إلى البدع والأهواء والآراء، بقدر ما فعلوا من ذلك، لأن العبرة بعموم الألفاظ لا بخصوص الأسباب.
ومن الآيات الدالة على مجادلة الكفار في الله بغير علم قوله تعالى: {أَوَلَمْ يَرَ الْأِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ} وقوله في أول النحل {خَلَقَ الْأِنْسَانَ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ} وقوله تعالى {وَيُجَادِلُ الَّذِينَ كَفَرُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ}. وقوله تعالى: {وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ وَعَلَيْهِمْ غَضَبٌ وَلَهُمْ عَذَابٌ شَدِيدٌ} وقوله تعالى: {أَآلِهَتُنَا خَيْرٌ أَمْ هُوَ مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلاً بَلْ هُمْ قَوْمٌ خَصِمُونَ} وقوله تعالى: {وَإِنْ يَرَوْا كُلَّ آيَةٍ لا يُؤْمِنُوا بِهَا حَتَّى إِذَا جَاءُوكَ يُجَادِلُونَكَ يَقُولُ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ} والآيات بمثل ذلك كثيرة، وما ذكره الله جل وعلا في هذه الآية الكريمة، من أنه قدر وقضى أن من تولى الشيطان، فإن الشيطان يضله ويهديه إلى عذاب السعير، بينه في غير هذا الموضع كقوله تعالى: {إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوّاً إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ} وقوله تعالى: {أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ} وقوله تعالى عن نبيه وخليله إبراهيم: {يَا أَبَتِ إِنِّي أَخَافُ أَنْ يَمَسَّكَ عَذَابٌ مِنَ الرَّحْمَنِ فَتَكُونَ لِلشَّيْطَانِ وَلِيّاً} وقوله

ج / 4 ص -263- تعالى: {وَمَنْ يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ يَأْمُرُ بِالْفَحْشَاءِ وَالْمُنْكَرِ} إلى غير ذلك من الآيات.
واعلم أنه يفهم من دليل خطاب هذه الآية الكريمة، أعني مفهوم مخالفتها: أنه من يجادل بعلم على ضوء هدى كتاب منير، كهذا القرآن العظيم، ليحق الحق، ويبطل الباطل بتلك المجادلة الحسنة أن ذلك سائغ محمود لأن مفهوم قوله {بِغَيْرِ عِلْمٍ} أنه إن كان بعلم، فالأمر بخلاف ذلك، وليس في ذلك اتباع للشيطان، ويدل لهذا المفهوم المذكور قوله تعالى {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} وقوله تعالى {وَلا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ}.
وقال الفخر الرازي في تفسيره: هذه الآية بمفهومها تدل على جواز المجادلة الحقة، لأن تخصيص المجادلة مع عدم العلم بالدلائل، يدل على أن المجادلة مع العلم جائزة، فالمجادلة الباطلة: هي المراد من قوله {مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلاً} والمجادلة الحقة هي المراد من قوله {وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} ا هـ. منه.
وقوله تعالى في هذه الآية {عَذَابِ السَّعِيرِ} يعني عذاب النار، فالسعير النار أعاذنا الله، وإخواننا المسلمين منها. والظاهر أن أصل السعير: فعيل، بمعنى: مفعول من قول العرب: سعر النار، يسعرها كمنع يمنع إذا أوقدها، وكذلك سعرها بالتضعيف، وعلى لغة التضعيف والتخفيف القراءتان السبعيتان في قوله{وَإِذَا الْجَحِيمُ سُعِّرَتْ} فقد قرأه من السبعة نافع وابن عامر في رواية ابن ذكوان، وعاصم في رواية حفص: سعرت بتشديد العين وقرأه الباقون بتخفيف العين، ومما جرى من كلام العرب على نحو قراءة نافع، وابن ذكوان، وحفص قول بعض شعراء الحماسة:

قالت له عرسهُ يوماً لتُسْمعني مهلاً فإنَّ لنا في أمِّنا أربا

ولو رأتنيَ في نار مُسعَّرة ثم استطاعت لزادَت فوقْها حَطبا

إذ لا يخفى أن قوله: مسعرة: اسم مفعول سعرت بالتضعيف، وبما ذكرنا يظهر أن أصل السعير: فعيل بمعنى اسم المفعول: أي النار المسعرة: أي الموقدة إيقاداً شديداً لأنها بشدة الإيقاد يزداد حرها عياذاً بالله منها، ومن كل ما قرب إليها من قول وعمل، وفي ذلك لغة ثالثة، إلا أنها ليست في القرآن: وهي أسعر النار بصيغة أفعل، بمعنى: أوقدها.

ج / 4 ص -264- وقوله تعالى في هذه الآية الكريمة {وَيَهْدِيهِ إِلَى عَذَابِ السَّعِيرِ} ويدل على أن الهدى كما أنه يستعمل في الإرشاد والدلالة على الخير، يستعمل أيضاً في الدلالة على الشر، لأنه قال: {وَيَهْدِيهِ إِلَى عَذَابِ السَّعِيرِ} ونظير في ذلك القرآن قوله تعالى {فَاهْدُوهُمْ إِلَى صِرَاطِ الْجَحِيمِ} وقوله تعالى {وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ وَيَوْمَ الْقِيَامَةِ لا يُنْصَرُونَ} لأن الإمام هو من يقتدى به في هديه وإرشاده.
وإطلاق الهدى في الضلال كما ذكرنا أسلوب عربي معروف وكلام البلاغيين في مثل ذلك، بأن فيه استعارة عنادية، وتقسيمهم العنادية إلى تهكمية وتمليحية، معروف كما أشار إليه سابقاً وقوله تعالى: {كُلَّ شَيْطَانٍ مَرِيدٍ} قد أوضحنا معنى الشيطان في سورة الحجر، والمريد والمارد في اللغة العربية: العاتي، تقول: مرد الرجل بالضم يمرد، فهو مارد، ومَريد إذا كان عاتياً. والظاهر أن الشيطان في هذه الآية، يشمل كل عات يدعو إلى عذاب السعير، ويضل عن الهدى، سواء كان من شياطين الجن أو الإنس، والله تعالى أعلم.
 {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الْأَرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمّىً ثُمَّ نُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنْكُمْ مَنْ يُتَوَفَّى وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلا يَعْلَمَ مَنْ بَعْدِ عِلْمٍ شَيْئاً وَتَرَى الْأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلا هُدىً وَلا كِتَابٍ مُنِيرٍ ثَانِيَ عِطْفِهِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ لَهُ فِي الدُّنْيَا خِزْيٌ وَنُذِيقُهُ يَوْمَ الْقِيَامَةِ عَذَابَ الْحَرِيقِ}
 قوله تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الْأَرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمّىً ثُمَّ نُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنْكُمْ مَنْ يُتَوَفَّى وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلا يَعْلَمَ مَنْ بَعْدِ عِلْمٍ شَيْئاً}.
هذه الآية الكريمة والآيات التي بعدها، تدل على أن جدال الكفار المذكور في قوله {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ} يدخل فيه جدالهم في إنكار البعث، زاعمين أنه جل وعلا لا يقدر أن يحيي العظام الرميم، سبحانه وتعالى عما يقولون علواً كبيراً، كما قال تعالى: {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ} وكقوله تعالى عنهم {وَمَا نَحْنُ بِمَبْعُوثِينَ} {وَمَا نَحْنُ بِمُنْشَرِينَ}ونحو ذلك من الآيات كما قدمنا الإشارة إليه قريباً.
ولأجل ذلك أقام تعالى البراهين العظيمة على بعث الناس من قبورهم أحياء إلى عرصات القيَامة للحساب، والجزاء فقال جل وعلا {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ} فمن أوجدكم الإيجاد الأول، وخلقكم من التراب لا شك أنه قادر على إيجادكم، وخلقكم مرة ثانية، بعد أن بليت عظامكم،

ج / 4 ص -265- واختلطت بالتراب، لأن الإعادة لا يمكن أن تكون أصعب من ابتداء الفعل، وهذا البرهان القاطع على القدرة على البعث: الذي هو خلقه تعالى للخلائق المرة الأولى المذكور هنا، جاء موضحاً في آيات كثيرة كقوله {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ} وقوله {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} وقوله تعالى: {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْداً عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ} وقوله {فَسَيَقُولُونَ مَنْ يُعِيدُنَا قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ} وقوله تعالى {أَفَعَيِينَا بِالْخَلْقِ الْأَوَّلِ بَلْ هُمْ فِي لَبْسٍ مِنْ خَلْقٍ جَدِيدٍ} وقوله تعالى: {وَلَقَدْ عَلِمْتُمُ النَّشْأَةَ الْأُولَى فَلَوْلا تَذَكَّرُونَ} وقوله {أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى} إلى قوله {أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} والآيات بمثل ذلك كثيرة جداً، وقد أوضحنا ذلك في مواضع متعددة من هذا الكتاب المبارك في سورة البقرة، وسورة النحل، وغيرهما، ولأجل قوة دلالة هذا البرهان المذكور على البعث بين جل وعلا أن من أنكر البعث فهو ناس للإيجاد الأول كقوله {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ}، إذ لو تذكر الإيجاد الأول، على الحقيقة، لما أمكنه إنكار الإيجاد الثاني، وكقوله {وَيَقُولُ الْأِنْسَانُ أَإِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيّاً أَوَلا يَذْكُرُ الْأِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئاً} إذ لو تذكر ذلك تذكراً حقيقياً لما أنكر الخلق الثاني، وقوله في هذه الآية الكريمة {إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ} أي في شك من أن الله يبعث الأموات، فالريب في القرآن يراد به الشك، وقوله تعالى في هذه الآية الكريمة {فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ} قد قدمنا في سورة طه: أن التحقيق في معنى خلقه للناس من تراب، أنه خلق أباهم آدم منها، ثم خلق منه زوجه، ثم خلقهم منهما عن طريق التناسل، كما قال تعالى: {مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ}، فلما كان أصلهم الأول من تراب، أطلق عليهم أنه خلقهم من تراب. لأن الفروع تبع للأصل.
وقد بينا في طه أيضاً أن قول من زعم أن معنى خلقه إياهم من تراب: أنه خلقهم من النطف، والنطف من الأغذية، والأغذية راجعة إلى التراب غير صحيح، وقد بينا هناك الآيات الدالة على بطلان هذا القول.
وقد ذكر تعالى في هذه الآية الكريمة أطوار خلق الإنسان، فبين أن ابتداء خلقه من

ج / 4 ص -266- تراب كما أوضحنا آنفاً، فالتراب هو الطور الأول.
والطور الثاني هو النطفة، والنطفة في اللغة: الماء القليل، ومنه قول الشاعر وهو رجل من بني كلاب:

وما عليكِ إذا أخبرتني دنفا وغاب بعْلكِ يوماً أن تَعودِيني

وتجعلي نطفةً في القعْب باردة وتغمسي فاكِ فيها ثم تسقيني

فقوله: وتجعلي نطفة: أي ماء قليلاً في العقب، والمراد بالنطفة في هذه الآية الكريمة: نطفة المني، وقد قدمنا في سورة النحل: أن النطفة مختلطة من ماء الرجل، وماء المرأة، خلافاً لمن زعم: أنها من ماء الرجل وحده.
الطور الثالث: العلقة: وهي القطعة من العلق، وهو الدم الجامد فقوله {ثُمَّ مِنْ عَلَقَةٍ} أَي قطعة دم جامدة، ومن إطلاق العلق على الدم المذكور قول زهير:

إليك أعملتها فتلا مرافقها شهرين يجْهُض من أرحامها العَلَق

الطور الرابع: المضغة: وهي القطعة الصغيرة من اللحم، على قدر ما يمضغه الآكل، ومنه قوله صلى الله عليه وسلم: "إن في الجسد مضغة إذا صلحت صلح الجسد كله" الحديث.
وقوله تعالى في هذه الآية الكريمة {مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ} في معناه أوجه معروفة عند العلماء، سنذكرها هنا إن شاءَ الله، ونبين ما يقتضي الدليل رجحانه.
منها أن قوله {مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ} صفة للنطفة وأن المخلقة: هي ما كان خلقاً سوياً، وغير المخلقة: هي ما دفعته الأرحام من النطف، وألقته قبل أن يكون خلقاً، وممن روي عنه هذا القول عبد الله بن مسعود رضي الله عنه نقله عنه ابن جرير وغيره، ولا يخفى بعد هذا القول، لأن المخلقة وغير المخلقة من صفة المضغة،كما هو ظاهر.
ومنها: أن معنى مخلقة: تامة، وغير مخلقة: أي غير تامة، والمراد بهذا القول عند قائله: أن الله جل وعلا يخلق المضغ متفاوتة، منها: ما هو كامل الخلقة، سالم من العيوب، ومنها: ما هو على عكس ذلك، فيتبع ذلك التفاوت تفاوت الناس، في خلقهم، وصورهم، وطولهم. وقصرهم، وتمامهم، ونقصانهم.وممن روى عنه هذا القول: قتادة كما نقله عنه ابن جرير وغيره، وعزاه الرازي لقتادة والضحاك. ومنها: أن معنى مخلقة مصورة إنساناً، وغير مخلقة: أي غير مصورة إنساناً كالسقط الذي هو مضغة، ولم يجعل له تخطيط وتشكيل، وممن نقل عنه هذا القول، مجاهد، والشعبي، وأبو العالية كما نقله

ج / 4 ص -267- عنهم ابن جرير الطبري. ومنها: أن المخلقة: هي ما ولد حياً، وغير المخلقة: هي ما كان من سقط.
وممن روى عنه هذا القول: ابن عباس رضي الله عنهما. وقال صاحب الدر المنثور: إنه أخرجه عنه ابن أبي حاتم وصححه ونقله عنه القرطبي وأنشد لذلك قول الشاعر:

أفي غير المخلَّقةِ البكاء فأيْن الحزمُ وَيْحك والحيَاءُ

وقال أبو جعفر بن جرير رحمه الله تعالى: وأولى الأقوال في ذلك بالصواب، قول من قال: المخلقة: المصورة خلقاً تاماً. وغير المخلقة: السقط قبل تمام خلقه، لأن المخلقة، وغير المخلقة من نعت المضغة، والنطفة بعد مصيرها مضغة لم يبق لها حتى تصير خلقاً سوياً إلا التصوير. وذلك هو المراد بقوله {مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ} خلقاً سوياً، وغير مخلقة: بأن تلقيه الأم مضغة ولا تصوير، ولا ينفخ الروح. انتهى منه.
وهذا القول الذي اختاره ابن جرير، اختاره أيضاً غير واحد من أهل العلم.
قال مقيده عفا الله عنه وغفر له: هذا القول الذي اختاره الإمام الجليل الطبري رحمه الله تعالى، لا يظهر صوابه، وفي نفس الآية الكريمة قرينة تدل على ذلك وهي قوله جل وعلا في أول الآية {فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ} لأنه على القول المذكور الذي اختاره الطبري يصير المعنى: ثم خلقناكم من مضغة مخلقة، وخلقناكم من مضغة غير مخلقة. وخطاب الناس بأن الله خلق بعضهم من مضغة غير مصورة، فيه من التناقض، كما ترى فافهم.
فإن قيل: في نفس الآية الكريمة قرينة تدل على أن المراد بغير المخلقة: السقط، لأن قوله {وَنُقِرُّ فِي الْأَرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمّىً} يفهم منه أن هناك قسماً آخر لا يقره الله في الأرحام، إلى ذلك الأجل المسمى، وهو السقط.
فالجواب: أنه لا يتعين فهم السقط من الآية، لأن الله يقر في الأرحام ما يشاء أن يقره إلى أجل مسمى، فقد يقره ستة أشهر، وقد يقره تسعة، وقد يقره أكثر من ذلك كيف شاء.
أما السقط: فقد دلت الآية على أنه غير مراد بدليل قوله {فَإِنَّا خَلَقْنَاكُمْ}، لأن السقط الذي تلقيه أمه ميتاً، ولو بعد التشكيل والتخطيط، لم يخلق الله منه إنساناً واحداً من المخاطبين بقوله {فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ}. فظاهر القرآن يقتضي أن كلاً من

ج / 4 ص -268- المخلقة، وغير المخلقة: يخلق منه بعض المخاطبين في قوله {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ}.
وبذلك تعلم أن أولى الأقوال في الآية، هو القول الذي لا تناقض فيه، لأن القرآن أنزل ليصدق بعضه بعضاً، لا ليتناقض بعضه مع بعض، وذلك هو القول الذي قدمنا عن قتادة والضحاك، وقد اقتصر عليه الزمخشري في الكشاف ولم يحك غيره: وهو أن المخلقة: هي التامة، وغير المخلقة: هي غير التامة.
قال الزمخشري في الكشاف: والمخلقة المسواة الملساء من النقصان والعيب، يقال: خلق السواك والعود: إذا سواه وملسه. من قولهم صخرة خلقاء، إذا كانت ملساء، كأن الله تعالى يخلق المضغ متفاوتة. منها: ما هو كامل الخلقة أملس من العيوب. ومنها: ما هو على عكس ذلك، فيتبع ذلك التفاوت تفاوت الناس في خلقهم وصورهم وطولهم وقصرهم وتمامهم ونقصانهم. انتهى منه.
وهذا المعنى الذي ذكره الزمخشري معروف في كلام العرب، تقول العرب: حجر أخلق: أي أملس مصمت لا يؤثر فيه شيء، وصخرة خلقاء بينة الخلق: أي ليس فيها وصم، ولا كسر، ومنه قول الأعشى:

قد يترك في خلقاء راسية وَهْياً وينزل منها الأعصم الصدعا

والدهر في البيت: فاعل يترك، والمفعول به: وهياً. يعني: أن صرف الدهر قد يؤثر في الحجارة الصم السالمة من الكسر والوصم، فيكسرها، ويوهيها، ويؤثر في العصم من الأوعال برؤوس الجبال، فينزلها من معاقلها، ومن ذلك أيضاً قول ابن أحمر يصف فرساً، وقد أنشده صاحب اللسان للمعنى المذكور:

بمقلص درك الطريدة متنه كصفا الخليقة بالفضاء الملبَّد

فقوله: كصفا الخليقة، يعني: أن متن الفرس المذكور كالصخرة الملساء التي لا كسر فيها، ولا وصم، وهو من إضافة الموصوف إلى صفته. والسهم المخلق: هو الأملس المستوي.
قال مقيده عفا الله عنه وغفر له: وهذا القول هو أولى الأقوال بالصواب فيما يظهر لي لجريانه على اللغة التي نزل بها القرآن وسلامته من التناقض، والله جل وعلا أعلم.

ج / 4 ص -269- وقوله جل وعلا في هذه الآية الكريمة {لِنُبَيِّنَ لَكُمْ}: أي لنبين لكم بهذا النقل من طور إلى طور، كمال قدرتنا على البعث بعد الموت، وعلى كل شيء، لأن من قدر على خلق البشر من تراب أولاً، ثم من نطفة ثانياً، مع ما بين النطفة والتراب من المنافاة والمغايرة وقدر على أن يجعل النطفة علقة، مع ما بينهما من التباين والتغاير، وقدر على أن يجعل العلقة مضغة، والمضغة عظاماً، فهو قادر بلا شك على إعادة ما بدأه من الخلق، كما هو واضح وقوله {لِنُبَيِّنَ} الظاهر أنه متعلق بخلقناكم، في قوله {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ}: أي خلقناكم خلقاً من بعد خلق على التدريج المذكور: لنبين لكم قدرتنا على البعث وغيره.
وقال الزمخشري مبيناً نكتة حذف مفعول: لنبين لكم ما نصه: وورود الفعل غير معدي إلى المبين إعلام بأن أفعاله هذه يتبين بها من قدرته وعلمه ما لا يكتنهه بالذكر، ولا يحيط به الوصف. انتهى منه.
وقوله تعالى في هذه الآية الكريمة {وَنُقِرُّ فِي الْأَرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمّى} أي نقر في أرحام الأمهات ما نشاء إقراره فيها، من الأحمال، والأجنة إلى أَجل مسمى: أي معلوم معين في علمنا، وهو الوقت الذي قدره الله لوضع الجنين، والأجنة تختلف في ذلك حسبما يشاؤه الله جل وعلا، فتارة تضعه أمه لستة أشهر، وتارة لتسعة، وتارة لأكثر من ذلك. وما لم يشأ الله إقراره من الحمل مجته الأرحام وأسقطته، ووجه رفع: ونقر أن المعنى: ونحن نقر في الأرحام، ولم يعطف على قوله: {لِنُبَيِّنَ لَكُمْ} لأنه ليس علة لما قبله، فليس المراد: خلقناكم من تراب، ثم من نطفة، لنقر في الأرحام ما نشاء، وبذلك يظهر لك رفعه، وعدم نصبه، وقراءة من قرأ: ونقر بالنصب عطفاً على: لنبين، على المعنى الذي نفيناه على قراءة الرفع، ويؤيد معنى قراءة النصب قوله بعده {ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ} وقوله تعالى في هذه الآية الكريمة {ثُمَّ نُخْرِجُكُمْ طِفْلاً} أي وذلك بعد أن يخلق الله المضغة عظاماً، ثم يكسو العظام لحماً، ثم ينشىء ذلك الجنين خلقاً آخر، فيخرجه من بطن أمه في الوقت المعين لوضعه في حال كونه طفلاً: أي ولداً بشراً سوياً.
وقوله تعالى في هذه الآية الكريمة {ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ} أي لتبلغوا كمال قوتكم، وعقلكم، وتمييزكم بعد إخراجكم من بطون أمهاتكم في غاية الضعف وعدم علم شيء.

ج / 4 ص -270- وقد قدمنا أقوال العلماء في المراد بالأشد، وهل هو جمع أو مفرد مع بعض الشواهد العربية في سورة الأنعام، فأغنى ذلك عن إعادته هنا.
وقوله تعالى في هذه الآية {وَمِنْكُمْ مَنْ يُتَوَفَّى} أي ومنكم أيها الناس من يتوفى من قبل: أي من قبل بلوغه أشده، ومنكم من ينسأ له في أجله، فيعمر حتى يهرم فيرد من بعد شبابه وبلوغه غاية أشده إلى أرذل العمر، وهو الهرم، حتى يعود كهيئته في حال صباه من الضعف، وعدم العلم.
وقد أوضحنا كلام العلماء في أرذل العمر ومعنى {لِكَيْلا يَعْلَمَ مَنْ بَعْدِ عِلْمٍ شَيْئاً} في سورة النحل، فأغنى ذلك عن إعادته هنا.
وهذا الذي ذكره جل وعلا في هذه الآية الكريمة من الاستدلال على كمال قدرته، على بعث الناس بعد الموت، وعلى كل شيء ينقله الإنسان من طور إلى طور، من تراب، ثم من نطفة، ثم من علقة إلى آخر الأطوار المذكورة، ذكره جل وعلا في مواضع من كتابه مبيناً أنه من البراهين القطعية على قدرته، على البعث وغيره.
فمن الآيات التي ذكر فيها ذلك من غير تفصيل لتلك الأطوار قوله تعالى: {كَلَّا إِنَّا خَلَقْنَاهُمْ مِمَّا يَعْلَمُونَ} وقوله تعالى: {مَا لَكُمْ لا تَرْجُونَ لِلَّهِ وَقَاراً وَقَدْ خَلَقَكُمْ أَطْوَاراً} أي طوراً بعد طور كما بينا قوله تعالى: {خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا وَأَنْزَلَ لَكُمْ مِنَ الْأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقاً مِنْ بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلاثٍ ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لا إِلَهَ إِلَّا هُوَ فَأَنَّى تُصْرَفُونَ} وقوله في آية الزمر هذه في ظلمات ثلاث: أي ظلمة البطن، وظلمة الرحم، وظلمة المشيمة. فقد ركب تعالى عظام الإنسان بعضها ببعض وكساها اللحم، وجعل فيها العروق والعصب، وفتح مجاري البول والغائط، وفتح العيون والآذان والأفواه وفرق الأصابع وشد رؤوسها بالأظفار إلى غير ذلك من غرائب صنعه، وعجائبه، وكل هذا في تلك الظلمات الثلاث، لم يحتج إلى شق بطن أمه وإزالة تلك الظلمات.
سبحانه جل وعلا ما أعظم شأنه وما أكمل قدرته هو الذي يصوركم في الأرحام كيف يشاء لا إله إلا الله هو العزيز الحكيم، ولأجل هذه الغرائب والعجائب من صنعه تعالى قال بعد التنبيه عليها {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لا إِلَهَ إِلَّا هُوَ فَأَنَّى تُصْرَفُونَ} ومن

ج / 4 ص -271- الآيات التي أوضح فيها تلك الأطوار على التفصيل قوله تعالى: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَاماً فَكَسَوْنَا الْعِظَامَ لَحْماً ثُمَّ أَنْشَأْنَاهُ خَلْقاً آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ} وقد ذكر تعالى تلك الأطوار مع حذف بعضها في قوله في سورة المؤمن {هُوَ الَّذِي خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ يُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ ثُمَّ لِتَكُونُوا شُيُوخاً وَمِنْكُمْ مَنْ يُتَوَفَّى مِنْ قَبْلُ وَلِتَبْلُغُوا أَجَلاً مُسَمّىً وَلَعَلَّكُمْ تَعْقِلُونَ} وقوله تعالى في الكهف {قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ سَوَّاكَ رَجُلاً} وقوله تعالى: {خَلَقَ الْأِنْسَانَ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ} وقوله: {أَوَلَمْ يَرَ الْأِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ} وقوله تعالى: {إِنَّا خَلَقْنَا الْأِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ} وقوله تعالى: {خَلَقَ الْأِنْسَانَ مِنْ عَلَقٍ} وقوله تعالى: {مِنْهَا خَلَقْنَاكُمْ} إلى غير ذلك من الآيات وقد بينت السنة الصحيحة القدر الذي تمكثه النطفة قبل أن تصير علقة، والقدر الذي تمكثه العلقة، قبل أن تصير مضغة، والقدر الذي تمكثه المضغة مضغة.
قال مسلم بن الحجاج رحمه الله في صحيحه: حدثنا أبو بكر بن أبي شيبة حدثنا أبو معاوية ووكيع ح، وحدثنا محمد بن عبد الله بن نمير الهمداني واللفظ له، حدثنا أبي وأبو معاوية، ووكيع قالوا: حدثنا الأعمش عن زيد بن وهب عن عبد الله قال: حدثنا رسول الله صلى الله عليه وسلم وهو الصادق المصدوق: "إن أحدكم يُجمع خلقُه في بطن أُمِّه أربعين يوماً ثم يكون في ذلك علقةً مثل ذلك، ثم يكون في ذلك مضغة مثل ذلك، ثم يرسل الملك فينفخ فيه الروحَ ويُؤمر بأربع كلمات: بكتب رزقه وأجله وعمله وشقي أو سعيد" الحديث. ففي هذا الحديث الصحيح تصريحه صلى الله عليه وسلم بأن الجنين يمكث أربعين يوماً نطفة، ثم يصير علقة، ويمكث كذلك أربعين يوماً، ثم يصير مضغة ويمكث كذلك أربعين يوماً ثم ينفخ فيه الروح، فنفخ الروح إذاً في أول الشهر الخامس من أشهر الحمل.
وقال البخاري رحمه الله في صحيحه: حدثنا أبو الوليد هشام بن عبد الملك حدثنا شعبة، أنبأني سليمان الأعمش، قال: سمعت زيد بن وهب، عن عبد الله قال: حدثنا رسول الله صلى الله عليه وسلم وهو الصادق المصدوق قال " إن أحدكم يجمع في بطن أمهِ أربعين يوماً

ج / 4 ص -272- ثم علقةً مثل ذلك ثم يكون مضغةً مثل ذلك ثم يبعث الله ملكاً فيؤمر بأَربعٍ: برزقه وأجله وشقي أو سعيد" الحديث، وهذه الرواية في البخاري ينقص منها ذكر العمل، وهو مذكور في روايات أُخر صحيحة معروفة. وقد قدمنا وجه الدلالة المقصودة من الحديث المذكور والله أعلم.
وفي هذه الآية الكريمة سؤال معروف: وهو أن يقال: ما وجه الإفراد في قوله {ثُمَّ نُخْرِجُكُمْ طِفْلاً} مع أن المعنى نخرجكم أطفالاً. وللعلماء عن هذا السؤال أجوبة.
منها ما ذكره ابن جرير الطبري قال: ووحد الطفل وهو صفة للجمع، لأنه مصدر مثل عدل وزور وتبعه غيره في ذلك.
ومنها قول من قال {ثُمَّ نُخْرِجُكُمْ طِفْلاً} أي نخرج كل واحد منكم طفلاً، ولا يخفى عدم اتجاه هذين الجوابين. قال مقيده عفا الله عنه وغفر له: الذي يظهر لي من استقراء اللغة العربية التي نزل بها القرآن، هو أن من أساليبها أن المفرد إذا كان اسم جنس يكثر إطلاقه مراداً به الجمع مع تنكيره كما في هذه الآية، وتعريفه بالألف واللام، وبالإضافة فمن أمثلته في القرآن مع التنكير قوله تعالى {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ} أي وأنهار بدليل قوله تعالى: {فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ} وقوله {وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَاماً} أي أئمة وقوله تعالى: {فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْساً} أي أنفساً وقوله تعالى: {مُسْتَكْبِرِينَ بِهِ سَامِراً تَهْجُرُونَ} أي سامرين وقوله تعالى: {لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ} أي بينهم وقوله تعالى: {وَحَسُنَ أُولَئِكَ رَفِيقاً} أي رفقاء وقوله تعالى: {وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا} أي جنبين أو أجناباً وقوله تعالى:{وَالْمَلائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ} أي مظاهرون ومن أمثلة ذلك مع التنكير في كلام العرب قول عقيل بن علفة المري:

وكان بنو فزارة شرَّ عم وكنتُ لهم كشر بني الأَخينا

يعني شر أَعمام: وقول قعنب ابن أم صاحب:

ما بال قوم صديق ثم ليس لهم دين وليس لهم عقل إذا ائتمنوا

ج / 4 ص -273- يعني ما بال قوم أصدقاء: وقول جرير:

نصبن الهوى ثم ارتمين قلوبنا بأعين أعداء وهن صديق

يعني صديقات: وقول الآخر:

لعمري لئن كنتم على النأي والنوى بكم مثل ما بي إنكم لصديق

وقول الآخر:

يا عاذلاتي لا تزدن ملامة إن العواذل ليس لي بأمير

أي لسن لي بأمراء.
ومن أمثلته في القرآن واللفظ مضاف قوله تعالى: {أَوْ مَا مَلَكْتُمْ مَفَاتِحَهُ أَوْ صَدِيقِكُمْ} أي أصدقائكم: وقوله {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ} أي أوامره: وقوله {وَإِنْ تَعُدُّوا نِعْمَتَ اللَّهِ لا تُحْصُوهَا} أَي نعم الله: وقوله {إِنَّ هَؤُلاءِ ضَيفِي}: أي أضيافي، ونظير ذلك من كلام العرب قول علقمة بن عبدة التميمي:

بها جيف الحسرى فأما عظامها فبيض وأما جلدها فصليب

أي وأما جلودها فصليبة:
وقول الآخر:

كلوا في بعض بطنكم تعفوا فإن زمانكم زمن خميص

أي بطونكم. وهذا البيت والذي قبله أنشدهما سيبويه في كتابه مستشهداً بهما لما ذكرنا.
ومن أمثلة ذلك قول العباس بن مرادس السلمي:

فقلنا أسلموا إنا أخوكم وقد سلمت من الإحن الصدور

أي إنا إخوانكم: وقول جرير:

إذا آباؤنا وأبوك عدوا أبان المقرفات من العراب

أي إذا آباؤنا وآباؤك عدواً، وهذا البيت، والذي قبله يحتمل أن يراد بهما جمع التصحيح للأب وللأخ، فيكون الأصل: أبون وأخون فحذفت النون للإضافة، فصار كلفظ المفرد.

ج / 4 ص -274- ومن أمثلته جمع التصحيح في جمع الأخ بيت عقيل بن علفة المذكور آنفاً، حيث قال فيه: كشر بني الأخينا. ومن أمثلة تصحيح جمع الأب قول الآخر:

فلما تبين أصواتنا بكين وفديننا بالأبينا

ومن أمثلة ذلك في القرآن: واللفظ معرف بالألف واللام قوله تعالى: {وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ}أي بالكتب كلها، بدليل قوله {كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ} الآية، وقوله {وَقُلْ آمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ كِتَابٍ} وقوله تعالى: {أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا} أي الغرف بدليل قوله {لَهُمْ غُرَفٌ مِنْ فَوْقِهَا غُرَفٌ مَبْنِيَّةٌ} وقوله {وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ}: وقوله تعالى: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً}: أي الملائكة بدليل قوله: {هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلائِكَةُ}: وقوله تعالى: {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ}: أي الأدبار بدليل قوله تعالى: {فَلا تُوَلُّوهُمُ الْأَدْبَارَ} وقوله تعالى: {أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ}: أي الأطفال: وقوله تعالى: {هُمُ الْعَدُوُّ فَاحْذَرْهُمْ} أي الأعداء، ونحو هذا كثير في القرآن، وفي كلام العرب: وهو في النعت بالمصدر مطرد، كما تقدم مراراً.
ومن أمثلة ذلك قول زهير:

متى يَشْتَجِر قومٌ يقل سرواتهم هم بيننا هم رضى وهم عدل

أي عدول مرضيون.
مسائل تتعلق بهذه الآية الكريمة
المسألة الأولى: إذا مجت الرحم النطفة في طورها الأول، قبل أن تكون علقة، فلا يترتب على ذلك حكم من أحكام إسقاط الحمل، وهذا لا خلاف فيه بين العلماء.
المسألة الثانية: إذا سقطت النطفة في طورها الثاني، أعني في حال كونها علقة: أي قطعة جامدة من الدم، فلا خلاف بين العلماء في أن تلك العلقة لا يصلى عليها ولا تغسل ولا تكفن ولا ترث.
ولكن اختلف في أحكام أخر متعددة من أحكامها:

ج / 4 ص -275- منها: ما إذا كان سقوطها بسبب ضرب إنسان بطن المرأة التي ألقتها، هل تجب فيها غرة أو لا؟
فذهب مالك رحمه الله: إلى أن من ضرب بطن حامل، فألقت حملها علقة فهو ضامن دية العلقة ضمان الجنين، فتلزمه غرة، أو عشر دية الأم.
وفي المدونة: ما علم أنه حمل، وإن كان مضغة أو علقة أو مصوراً.
وذهب جمهور أهل العلم: إلى أن الجنين لا ضمان فيه حتى تظهر فيه صورة الآدمي. وممن قال به الأئمة الثلاثة: أبو حنيفة، والشافعي، وأحمد رحمهم الله. وظهور بعض الصورة كظهور كلها في الأظهر، واحتجوا بأنه لا يتحقق أنه حمل حتى يصور، والمالكية قالوا: الحمل تمكن معرفته في حال العلقة فما بعدها، فاختلافهم هذا من قبيل الاختلاف في تحقيق المناط.
ومنها: ما إذا كانت المرأة معتدة من طلاق، أو وفاة وكانت حاملاً، فألقت حملها علقة، هل تنقضي بذلك عدتها أو لا؟
فمذهب مالك رحمه الله: أنها تنقضي عدتها بإسقاط العلقة المذكورة. واحتج المالكية: بأن العلقة المذكورة يصدق عليها أنها حمل، فتدخل في عموم قوله تعالى: {وَأُولاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} وقال ابن العربي المالكي: لا يرتبط بالجنين شيء من هذه الأحكام إلا أن يكون مخلقاً يعني مصوراً، وذهب جمهور أهل العلم منهم الأئمة الثلاثة وغيرهم: إلى أن وضع العلقة لا تنقضي به العدة، قالوا: لأنها دم جامد ولا يتحقق كونه جنيناً.
ومنها: ما إذا ألقت العلقة المذكورة أمة هي سرية لسيدها، هل تكون أم ولد بوضع تلك العلقة أو لا؟
فذهب مالك رحمه الله وأصحابه: إلى أنها تصير أم ولد بوضع تلك العلقة، لأن العلقة مبدأ جنين، ولأن النطفة لما صارت علقة صدق عليها أنها خلقت علقة، بعد أن كانت نطفة، فدخلت في قوله تعالى: {خَلْقاً مِّن بَعْدِ خَلْقٍ} فيصدق عليها أنها وضعت جنيناً من سيدها، فتكون به أم ولد، وهذا رواية عن أحمد وبه قال إبراهيم النخعي.
وذهب جمهور أهل العلم منهم الأئمة الثلاثة: إلى أنها لا تكون أم ولد بوضعها العلقة المذكورة. وقد قدمنا توجيههم لذلك.

ج / 4 ص -276- المسألة الثالثة: إذا أسقطت المرأة النطفة في طورها الثالث: أعني كونها مضغة:
أي قطعة من لحم، فلذلك أربع حالات:
الأولى: أن يكون ظهر في تلك المضغة شيء من صورة الإنسان، كاليد والرجل، والرأس ونحو ذلك، فهذا تنقضي به العدة، وتلزم فيه الغرة، وتصير به أم ولد، وهذا لا خلاف فيه بين من يعتد به من أهل العلم.
الحالة الثانية: أن تكون المضغة المذكورة لم يتبين فيها شيء من خلق الإنسان، ولكن شهدت ثقات من القوابل أنهن اطلعن فيها على تخطيط، وتصوير خفي، والأظهر في هذه الحالة: أن حكمها كحكم التي قبلها لأنه قد تبين بشهادة أهل المعرفة، أن تلك المضغة جنين لما اطلعوا عليه فيها من الصورة الخفية.
الحالة الثالثة: هي أن تكون تلك المضغة المذكورة، ليس فيها تخطيط، ولا تصوير ظاهر، ولا خفي، ولكن شهدت ثقات من القوابل أنها مبدأ خلق آدمي.
وهذه الصورة فيها للعلماء خلاف. فقال بعض أهل العلم: لا تنقضي عدتها بها، ولا تصير أم ولد، ولا يجب على الضارب المسقط لها الغرة.
قال ابن قدامة في المغني: وهذا ظاهر كلام الخرقي والشافعي، وظاهر ما نقله الأثرم عن الإمام أحمد رحمه الله، وظاهر كلام الحسن والشعبي، وسائر من اشترط أن يتبين فيه شيء من خلق الإنسان، لأنه لم يتبين فيه شيء من خلق الآدمي، فأشبه النطفة والعلقة.
وقال بعض أهل العلم: تنقضي عدتها بوضع المضغة المذكورة، وتصير به أم ولد، وتجب فيها الغرة، وهو رواية عن الإمام أحمد.
وقال بعض أهل العلم: لا تنقضي بها العدة، وتصير به أم ولد.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي والله تعالى أعلم: أنه إذا شهد ثقات من القوابل العارفات، بأن تلك المضغة مبدأ جنين، وأنها لو بقيت لتخلقت إنساناً، أنها تنقضي بها العدة، وتصير بها الأمة أم ولد، وتجب بها الغرة على الجاني. والله تعالى أعلم.
الحالة الرابعة: أن تكون تلك المضغة، ليس فيها تصوير ظاهر، ولا خفي، ولم تشهد القوابل بأنها مبدأ إنسان، فحكم هذه كحكم العلقة: وقد قدمناه قريباً مستوفى.
المسألة الرابعة: إذا أسقطت المرأة جنينها ميتاً بعد أن كملت فيه صورة الآدمي، فلا

ج / 4 ص -277- خلاف بين أهل العلم في انقضاء العدة بوضعه، وكونها أم ولد، ووجوب الغرة فيه، ولكن العلماء اختلفوا في الصلاة عليه، وغسله وتكفينه. فذهب مالك رحمه الله: إلى أنه لا يصلى عليه، ولا يغسل، ولا يحنط، ولا يسمى، ولا يورث، ولا يرث حتى يستهل صارخاً، ولا عبرة بعطاسه، ورضاعه، وبوله فلو عطس، أو رضع، أو بال لم يكن ذلك موجباً للصلاة عليه في قول مالك، وعليه جمهور أصحابه. وقال المازري: رضاعه تتحقق به حياته فتجب به الصلاة عليه، وغيرها من الأحكام.
قال مقيده عفا الله وغفر له: الظاهر أن الصواب في هذه المسألة أنه إن علمت حياته، ولو بسبب آخر غير أن يستهل صارخاً، فإنه يصلى عليه. وقد علمت أن مشهور مذهب الإمام مالك أن المدار على أن يستهل صارخاً، فإن لم يستهل صارخاً غسل دمه، ولف بخرقة، ووري، ومذهب الشافعي: أنه إن استهل صارخاً أو تحرك حركة تدل على الحياة ثم مات صلي عليه، وورث وإن لم يستهل، ولم يتحرك، فإن لم يكن له أربعة أشهر، لم يصل عليه، ولكنه يلف بخرقة، ويدفن، وإن كان له أربعة أشهر فقولان: قال في القديم: يصلى عليه، وقال في الأم: لا يصلى عليه، وهو الأصح، وحكى ابن المنذر عن أبي حنيفة، وأصحابه وجابر بن زيد التابعي، والحكم وحماد، والأوزاعي ومالك: أنه إذا لم يستهل صارخاً لا يصلى عليه. وعن ابن عمر: أنه يصلى عليه، وإن لم يستهل. وبه قال ابن سيرين وابن المسيب وإسحاق. انتهى بواسطة نقل النووي في شرح المهذب، ومذهب الإمام أحمد رحمه الله: أنه إذا لم يستهل صارخاً، ولم يتحرك، فإن كان له أربعة أشهر: غسل، وصلي عليه، وإلا فلا، أما إذا استهل صارخاً، فلا خلاف بينهم في الصلاة عليه.
قال مقيده عفا الله عنه وغفر له: اعلم أن اختلاف الأئمة في هذه المسألة من قبيل الاختلاف في تحقيق المناط، لأن مناط الأمر بالصلاة عليه، هو أن يعلم أنه تقدمت له حياة. ومناط عدم الصلاة عليه: هو أن يعلم أنه لم تتقدم له حياة، فمالك ومن وافقه رأوا أنه إن استهل صارخاً، أو طالت مدته حياً علم بذلك أنه مات بعد حياة، فيغسل ويصلى عليه، وقالوا: إن مطلق الحركة لا يدل على الحياة، لأن المذبوح قد يتحرك حركة قوية، وقالوا: إنه إن رضع لم يدل ذلك على حياته. قالوا: قد كان عمر بن الخطاب رضي الله عنه لما طعنه عدو الله معدوداً في الأموات لو مات له مورث في ذلك الوقت ما ورثه، وهو قول ابن القاسم. ولو قتل رجل عمر في ذلك الوقت لما قتل به، لأنه في حكم الميت، وإن كان

ج / 4 ص -278- عمر في ذلك الوقت يتكلم ويعهد.
والذين خالفوا هؤلاء قالوا: لا نسلم ذلك فكل حركة قوية تدل على الحياة، وعمر ما دام قادراً على الحركة القوية الدالة على الحياة، فهو حي تجري عليه أحكام الحياة.
والذين قالوا: يغسل إن سقط بعد أربعة أشهر، استندوا في ذلك إلى حديث ابن مسعود المتفق عليه الذي قدمناه في هذا المبحث نحو ما ساقه البخاري ومسلم، فإنه يدل على أنه بعد الأربعين الثالثة. ينفخ فيه الروح، وانتهاء الأربعين الثالثة: هو انتهاء أربعة أشهر، فقد دل الحديث على نفخ الروح فيه بعد انتهاء الأشهر الأربعة، ونفخ الروح فيه في ذلك الحين مشعر بأنه مات بعد حياة والعلم عند الله تعالى.
قوله تعالى: {وَتَرَى الْأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ}.
هذا برهان قاطع آخر على البعث: وقوله {وَتَرَى} أي يا نبي الله. وقيل: وترى أيها الإنسان المخاطب: وهي رؤية بصرية تتعدى إلى مفعول واحد. فقوله {هَامِدَةً} حال من الأرض، لا مفعول ثان لترى. وقوله: هامدة أي يابسة قاحلة لا نبات فيها.
وقال بعض أهل العلم، هامدة: أي دارسة الآثار من النبات، والزرع. قالوا: وأصل الهمود الدروس والدثور. ومنه قول الأعشى ميمون بن قيس:

قالت قتيلةُ ما لجسْمك شاحِبا وأرى ثيابك باليات هُمدا

أَي وأرى ثيابك باليات دارسات {فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ} أي سواء كان من المطر، أو الأنهار أو العيون أو السواني: {اهْتَزَّتْ}: أي تحركت بالنبات. ولما كان النبات نابتاً فيها متصلاً بها، كان اهتزازه كأنه اهتزازها فأطلق عليها بهذا الاعتبار، أنها اهتزت بالنبات. وهذا أسلوب عربي معروف.
وقال أبو حيان في البحر المحيط: واهتزازها تخلخلها واضطراب بعض أجسامها لأجل خروج النبات، وقوله: {وَرَبَتْ} أي زادت وارتفعت: وقال بعض أهل العلم: وربت: انتفخت، لأجل خروج النبات، وقال ابن جرير الطبري: وربت: أي أضعفت النبات بمجيء الغيث.
قال مقيده عفا الله عنه وغفر له: أصل المادة التي منها ربت: الزيادة، والظاهر

ج / 4 ص -279- أن معنى الزيادة الحاصلة في الأرض: هي أن النبات لما كان نابتاً فيها متصلاً بها صار كأنه زيادة حصلت في نفس الأرض.
وقال الفخر الرازي في تفسير هذه الآية الكريمة: والاهتزاز: الحركة على سرور، فلا يكاد يقال: اهتز فلان لكيت وكيت، إلا إذا كان الأمر من المحاسن والمنافع ا هـ منه.
والاهتزاز أصله: شدة الحركة: ومنه قوله:

تَثني إذا قامتْ وتهتزُّ إن مشت كما اهتّز غصْنُ البانِ في وَرَقٍ خُضْر

وقوله:{وَأَنْبَتَتْ} أي أنبت الله فيها {مِنْ كُلِّ زَوْج} أي صنف من أصناف النبات، والزرع، والثمار: {بَهِيجٍ} أي حسن، والبهجة: الحسن. ومنه قوله تعالى: {فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ} تقول: بهج بالضم بهاجة فهو بهيج، إذا كان حسناً، وقرأ عامة السبعة: وربت، وهو من قولهم: ربا يربو إذا نَما وزاد، وقرأ من الثلاثة أبو جعفر يزيد بن القعقاع: وربأت بهمزة مفتوحة بعد الباء: أي ارتفعت، كأنه من الربيئة أو الربيئي، وهو الرقيب الذي يعلو على شيء مشرف يحرس القوم ويحفظهم.
ومنه قول امرىء القيس:

بَعثنا ربيئاً قبل ذاك مخمَّلا كذئبِ الغضَا يمشي الضَّراء ويتقي

وما أشار إليه جل وعلا في هذه الآية الكريمة: من أن إحياء الأرض بعد موتها، برهان قاطع على قدرة من فعل ذلك على إحياء الناس بعد موتهم. لأن الجميع أحياء بعد موت، وإيجاد بعد عدم بينه في آيات كثيرة، وقد قدمنا في سورة البقرة والنحل، كثرة الاستدلال بهذا البرهان في القرآن على البعث، وذكرنا الآيات الدالة على ذلك كقوله تعالى: {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} وقوله تعالى: {وَيُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ} أي من قبوركم أحياء، بعد الموت: وقوله تعالى: {وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتاً كَذَلِكَ الْخُرُوجُ} أي خروجكم من القبور أحياء بعد الموت وقوله تعالى: {حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَ} وقوله {فَانْظُرْ إِلَى آثَارِ رَحْمَتِ اللَّهِ كَيْفَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ ذَلِكَ لَمُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} وقوله تعالى: {فَأَحْيَيْنَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا كَذَلِكَ النُّشُورُ}

ج / 4 ص -280- وقوله تعالى: {فَأَنْشَرْنَا بِهِ بَلْدَةً مَيْتاً كَذَلِكَ تُخْرَجُونَ} ومن ذلك قوله هنا {وَتَرَى الْأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ} بدليل قوله بعده: قوله تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى} إلى قوله {وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ}.
قوله تعالى: {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلا هُدىً وَلا كِتَابٍ مُنِيرٍ ثَانِيَ عِطْفِهِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ لَهُ فِي الدُّنْيَا خِزْيٌ وَنُذِيقُهُ يَوْمَ الْقِيَامَةِ عَذَابَ الْحَرِيقِ}.
قال بعض أهل العلم: الآية الأولى التي هي {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّبِعُ كُلَّ شَيْطَانٍ مَرِيدٍ} نازلة في الأتباع الجهلة الذين يجادلون بغير علم، اتباعاً لرؤسائهم، من شياطين الإنس والجن، وهذه الآية الأخيرة في الرؤساء الدعاة إلى الضلال المتبوعين في ذلك، ويدل لهذا أنه قال في الأولى {وَيَتَّبِعُ كُلَّ شَيْطَانٍ} وقال في هذه {ثَانِيَ عِطْفِهِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ} فتبين بذلك أنه مضل لغيره، متبوع في الكفر والضلال، على قراءة الجمهور بضم ياء يضل. وأما على قراءة ابن كثير، وأبي عمرو: بفتح الياء، فليس في الآية دليل على ذلك، وقد قدمنا معنى جدال الكفرة في الله بغير علم، فأغنى عن إعادته هنا.
وقال بعض العلماء في قوله في هذه الآية الكريمة {بِغَيْرِ عِلْمٍ} أي بدون علم ضروري، حاصل لهم بما يجادلون به {وَلا هُدىً} أي استدلال، ونظر عقلي، يهتدي به العقل للصواب {وَلا كِتَابٍ مُنِيرٍ} أي وَحْي نير واضح، يعلم به ما يجادل به، فليس عنده علم ضروري ولا علم مكتسب بالنظر الصحيح العقلي، ولا علم من وَحْي، فهو جاهل محض من جميع الجهات، وقوله {ثَانِيَ عِطْفِهِ} حال من ضمير الفاعل المستكن في: يجادل: أي يخاصم بالباطل في حال كونه ثاني عطفه: أي لاوي عنقه عن قبول الحق استكباراً وإعراضاً. فقوله: ثاني اسم فاعل ثَنْى الشيء إذا لواه، وأصل العطف الجانب، وعطفا الرجل: جانباه من لدن رأسه إلى وركيه، تقول العرب: ثنى فلان عنك عطفه: تعني أعرض عنك. وإنما عبر العلماء هنا بالعنق فقالوا: ثاني عطفه: لاوي عنقه: مع أن العطف يشمل العنق وغيرها، لأن أول ما يظهر فيه الصدود عنق الإنسان، يلويها، ويصرف وجهه عن الشيء بليها. والمفسرون يقولون: إن اللام في قوله {لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ} ونحوها من الآيات مما لم تظهر فيه

ج / 4 ص -281- العلة الغائية، كقوله {فَالْتَقَطَهُ آلُ فِرْعَوْنَ لِيَكُونَ لَهُمْ عَدُوّاً وَحَزَناً}. ونحو ذلك لام العاقبة، والبلاغيون يزعمون أن في ذلك استعارة تبعية، في معنى الحرف. وقد وعدنا بإيضاح ذلك في سورة القصص.
ونقول هنا: إن الظاهر في ذلك: أن الصواب فيه غير ما ذكروا، وأن اللام في الجميع لام التعليل، والمعنى واضح لا إشكال فيه كما نبه عليه الحافظ ابن كثير رحمه الله في مواضع من تفسيره.
وإيضاح ذلك: أن الله هو الذي قدر على الكافر في أزله أن يجادل في الله بغير علم في حال كونه لاوي عنقه إعراضاً عن الحق، واستكباراً. وقد قدر عليه ذلك ليجعله ضالاً مضلاً. وله الحكمة البالغة في ذلك، كقوله {إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ} أي لئلا يفقهوه. وكذلك {فَالْتَقَطَهُ آلُ فِرْعَوْنَ}: أي قدر الله عليهم أن يلتقطوه، لأجل أن يجعله لهم عدواً وحزناً. وهذا واضح لا إشكال فيه كما ترى. وما ذكره جل وعلا في هذه الآية: من إعراض بعض الكفار عن الحق واستكبارهم أوضحه في آيات أخر من كتاب الله، كقوله تعالى: {وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِراً كَأَنْ لَمْ يَسْمَعْهَا} وقوله تعالى: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللَّهِ لَوَّوْا رُؤُوسَهُمْ وَرَأَيْتَهُمْ يَصُدُّونَ وَهُمْ مُسْتَكْبِرُونَ} وقوله تعالى: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً} وقوله تعالى عن لقمان في وصيته لابنه {وَلا تُصَعِّرْ خَدَّكَ لِلنَّاسِ} أي لا تمل وجهك عنهم، استكباراً عليهم. وقوله تعالى عن فرعون {وَفِي مُوسَى إِذْ أَرْسَلْنَاهُ إِلَى فِرْعَوْنَ بِسُلْطَانٍ مُبِينٍ فَتَوَلَّى بِرُكْنِهِ} فقوله {فَتَوَلَّى بِرُكْنِهِ} بمعنى: ثنى عطفه. وقوله تعالى: {وَإِذَا أَنْعَمْنَا عَلَى الْأِنْسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ} إلى غير ذلك من الآيات:
وقوله تعالى في هذه الآية الكريمة {لَهُ فِي الدُّنْيَا خِزْيٌ} أي ذل وإهانة. وقد أذل الله الذين جادلوا في الله بغير علم، ولا هدى، ولا كتاب منير: كأبي جهل بن هشام، والنضر بن الحارث بالقتل يوم بدر.
ويفهم من هذه الآية الكريمة أن من ثنى عطفه استكباراً عن الحق وإعراضاً عنه عامله

ج / 4 ص -282- الله بنقيض قصده فأذله وأهانه. وذلك الذل والإهانة نقيض ما كان يؤمله من الكبر والعظمة.
وهذا المفهوم من هذه الآية دلت عليه آيات أخر كقوله تعالى: {إِنْ فِي صُدُورِهِمْ إِلَّا كِبْرٌ مَا هُمْ بِبَالِغِيهِ} وقوله في إبليس لما استكبر {فَاهْبِطْ مِنْهَا فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ} والصغار: الذل والهوان، عياذاً بالله من ذلك، كما قدمنا إيضاحه.
وقوله: {وَنُذِيقُهُ يَوْمَ الْقِيَامَةِ عَذَابَ الْحَرِيقِ} أي نحرقه بالنار، ونذيقه ألم حرها يوم القيامة: وسمى يوم القيامة: لأن الناس يقومون فيه له جل وعلا، كما قال تعالى: {أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ لِيَوْمٍ عَظِيمٍ يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ}.
 {ذَلِكَ بِمَا قَدَّمَتْ يَدَاكَ وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ يَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُ وَمَا لا يَنْفَعُهُ ذَلِكَ هُوَ الضَّلالُ الْبَعِيدُ يَدْعُو لَمَنْ ضَرُّهُ أَقْرَبُ مِنْ نَفْعِهِ لَبِئْسَ الْمَوْلَى وَلَبِئْسَ الْعَشِيرُ إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ إِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ مَنْ كَانَ يَظُنُّ أَنْ لَنْ يَنْصُرَهُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاءِ ثُمَّ لْيَقْطَعْ فَلْيَنْظُرْ هَلْ يُذْهِبَنَّ كَيْدُهُ مَا يَغِيظُ }
 قوله تعالى: {ذَلِكَ بِمَا قَدَّمَتْ يَدَاكَ وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ}.
المعنى: أن الكافر إذا أذيق يوم القيامة عذاب الحريق، يقال له ذلك: أي هذا العذاب الذي نذيقكه بسبب ما قدمت يداك: أي قدمته في الدنيا من الكفر والمعاصي: {وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ} فلا يظلم أحداً مثقال ذرة. {وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْراً عَظِيماً} والظاهر أن المصدر المنسبك من أن وصلتها في قوله: {وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ} في محل خفض عطفاً على ما المجرورة بالباء.
والمعنى: هذا العذاب الذي يذيقكه الله حصل لك بسببين، وهما ما قدمته يداك، من عمل السوء من الكفر والمعاصي وعدالة من جازاك، ذلك الجزاء الوفاق، وعدم ظلمه. وقد أوضحنا فيما مضى إزالة الإشكال المعروف في نفي صيغة المبالغة، في قوله {لَيْسَ بِظَلَّامٍ} فأغنى ذلك عن إعادته هنا.
وفي هذه الآية الكريمة ثلاثة أسئلة:
الأول: هو ما ذكرنا آنفاً أنا أوضحنا الجواب عنه سابقاً، وهو: أن المعروف في علم العربية، أن النفي إذا دخل على صيغة المبالغة، لم يقتض نفي أصل الفعل.
فلو قلت: ليس زيد بظلام للناس، فمعناه المعروف: أنه غير مبالغ في الظلم، ولا ينافي ذلك حصول مطلق الظلم فيه. وقد قدمنا إيضاح هذا.

ج / 4 ص -283- والسؤال الثاني: أنه أسند كل ما قدم إلى يديه في قوله {بِمَا قَدَّمَتْ يَدَاكَ} وكفره الذي هو أعظم ذنوبه، ليس من فعل اليد، وإنما هو من فعل القلب واللسان، وإن كان بعض أنواع البطش باليد، يدل على الكفر، فهو في اللسان والقلب أظهر منه في اليد. وزناه لم يفعله بيده، بل بفرجه، ونحو ذلك من المعاصي التي تزاول بغير اليد.
والجواب عن هذا ظاهر: وهو أن من أساليب اللغة العربية، التي نزل بها القرآن إسناد جميع الأعمال إلى اليد، نظراً إلى أنها الجارحة التي يزاول بها أكثر الأعمال فغلبت على غيرها، ولا إشكال في ذلك.
والسؤال الثالث: هو أن يقال: ما وجه إشارة البعد في قوله {ذَلِكَ بِمَا قَدَّمَتْ يَدَاكَ} مع أن العذاب المشار إليه قريب منه حاضر؟.
والجواب عن هذا: أن من أساليب اللغة العربية: وضع إشارة البعد موضع إشارة القرب. وقد أوضحنا هذه المسألة في كتابنا: (دفع إيهام الاضطراب. عن آيات الكتاب) في الكلام على قوله تعالى في أول سورة البقرة: {الم ذَلِكَ الْكِتَابُ}: أي هذا الكتاب.
ومن شواهد ذلك في اللغة العربية قول خفاف بن ندبة السلمي:

فإن تك خيلي قد أصيب صميمها فعمداً على عيني تيممت مالكا

أقول له والرمح يأطر متنه أمل خفافاً إنني أنا ذلكا

يعني أنا هذا، وما ذكره جل وعلا في هذه الآية الكريمة: من أن الكافر يقال له يوم القيامة {ذَلِكَ بِمَا قَدَّمَتْ يَدَاكَ} الآية لا يخفى أنه توبيخ، وتفريع، وإهانة له، وأمثال ذلك القول في القرآن كثيرة: كقوله تعالى: {خُذُوهُ فَاعْتِلُوهُ إِلَى سَوَاءِ الْجَحِيمِ ثُمَّ صُبُّوا فَوْقَ رَأْسِهِ مِنْ عَذَابِ الْحَمِيمِ ذُقْ إِنَّكَ أَنْتَ الْعَزِيزُ الْكَرِيمُ إِنَّ هَذَا مَا كُنْتُمْ بِهِ تَمْتَرُونَ} وقوله تعالى: { يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعّاً هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ أَفَسِحْرٌ هَذَا أَمْ أَنْتُمْ لا تُبْصِرُونَ اصْلَوْهَا فَاصْبِرُوا أَوْ لا تَصْبِرُوا سَوَاءٌ عَلَيْكُمْ إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ} والآيات بمثل ذلك كثيرة جداً.
قوله تعالى: {يَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُ وَمَا لا يَنْفَعُهُ ذَلِكَ هُوَ الضَّلالُ الْبَعِيدُ}.

ج / 4 ص -284- ضمير الفاعل في قوله {يَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُ وَمَا لا يَنْفَعُهُ ذَلِكَ هُوَ الضَّلالُ الْبَعِيدُ} راجع إلى الكافر المشار إليه في قوله {وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ} أي يدعو ذلك الكافر المذكور من دون الله، ما لا يضره، إن ترك عبادته، وكفر به، وما لا ينفعه، إن عبده وزعم أنه يشفع له.
وما ذكره جل وعلا في هذه الآية الكريمة من أن الأوثان، لا تضر من كفر بها، ولا تنفع من عبدها بينه في غير هذا الموضع كقوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} وقوله تعالى عن نبيه إبراهيم {قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ قَالُوا بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ}.
إذ المعنى: أنهم اعترفوا بأنهم لا يسمعون، ولا ينفعون ولا يضرون، ولكنهم عبدوهم تقليداً لآبائهم. والآيات بمثل ذلك كثيرة.
تنبيه
فإن قيل: ما وجه الجمع بين نفيه تعالى النفع والضر معاً، عن ذلك المعبود من دون الله في قوله {مَا لا يَضُرُّهُ وَمَا لا يَنْفَعُهُ} مع إثباتهما في قوله: {يَدْعُو لَمَنْ ضَرُّهُ أَقْرَبُ مِنْ نَفْعِهِ }.
لأن صيغة التفضيل في قوله: أقرب دلت على أن هناك نفعاً، وضراً، ولكن الضر أقرب من النفع.
فالجواب: أن للعلماء أجوبة عن ذلك.
منها: ما ذكره الزمخشري: قال: فإن قلت: الضر والنفع منفيان عن الأصنام، مثبتان لها في الآيتين، وهذا تناقض.
قلت: إذا حصل المعنى ذهب هذا الوهم. وذلك أن الله تعالى سفَّه الكافر، بأنه يعبد جماداً لا يملك ضراً، ولا نفعاً، وهو يعتقد فيه بجهله وضلاله، أنه يستنفع به، حين يستشفع به، ثم قال يوم القيامة: يقول هذا الكافر بدعاء وصراخ حين يرى استضراره بالأصنام ودخوله النار بعبادتها، ولا يرى أثر الشفاعة التي ادعاها لها: {لَمَنْ ضَرُّهُ أَقْرَبُ

ج / 4 ص -285- مِنْ نَفْعِهِ لَبِئْسَ الْمَوْلَى وَلَبِئْسَ الْعَشِيرُ} وكرر يدعو كأنه قال: يدعو يدعو من دون الله ما لا يضره، وما لا ينفعه. ثم قال لمن ضره بكونه معبوداً: أقرب من نفعه، بكونه شفيعاً: لبئس المولى، ولبئس العشير ا هـ منه.
ولا يخفى أن جواب الزمخشري هذا غير مقنع، لأن المعبود من دون الله، ليس فيه نفع ألبتة، حتى يقال فيه: إن ضره أقرب من نفعه وقد بين أبو حيان عدم اتجاه جوابه المذكور.
ومنها: ما أجاب به أبو حيان في البحر.
وحاصله: أن الآية الأولى في الذين يعبدون الأصنام، فالأصنام. لا تنفع من عبدها، ولا تضر من كفر بها: ولذا قال فيها: ما لا يضره وما لا ينفعه: والقرينة على أن المراد بذلك الأصنام، هي التعبير بلفظة "ما" في قوله {مَا لا يَضُرُّهُ وَمَا لا يَنْفَعُهُ} لأن لفظة "ما" تأتي لما لا يعقل، والأصنام لا تعقل.
أما الآية الأخرى فهي فيمن عبد بعض الطغاة المعبودين من دون الله، كفرعون القائل {مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي}، {لَئِنِ اتَّخَذْتَ إِلَهاً غَيْرِي لَأَجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ}، {أَنَا رَبُّكُمُ الْأَعْلَى} فإن فرعون ونحوه من الطغاة المعبودين قد يغدقون نعم الدنيا على عابديهم: ولذا قال له القوم الذين كانوا سحرة {أَإِنَّ لَنَا لَأَجْراً إِنْ كُنَّا نَحْنُ الْغَالِبِينَ قَالَ نَعَمْ وَإِنَّكُمْ إِذاً لَمِنَ الْمُقَرَّبِينَ} فهذا النفع الدنيوي بالنسبة إلى ما سيلاقونه، من العذاب، والخلود في النار كلا شيء، فضر هذا المعبود بخلود عابده في النار، أقرب من نفعه. بعرض قليل زائل من حطام الدنيا، والقرينة على أن المعبود في هذه الآية الأخيرة: بعض الطغاة الذين هم من جنس العقلاء: هي التعبير بمن التي تأتي لمن يعقل في قوله: {يَدْعُو لَمَنْ ضَرُّهُ أَقْرَبُ مِنْ نَفْعِهِ} هذا هو خلاصة جواب أبي حيان وله اتجاه، والله تعالى أعلم.
واعلم أن اللام في {يَدْعُو لَمَنْ ضَرُّهُ أَقْرَبُ مِنْ نَفْعِهِ} فيها إشكال معروف. وللعلماء عن ذلك أجوبة.
ذكر ابن جرير الطبري رحمه الله منها ثلاثة:
أحدها: أن اللام متزحلقة عن محلها الأصلي، وأن ذلك من أساليب اللغة العربية التي نزل بها القرآن، والأصل: يدعو من لضره أقرب من نفعه، وعلى هذا فمن الموصولة

ج / 4 ص -286- في محل نصب مفعول به ليدعوا، واللام موطئة للقسم، داخلة على المبتدإ، الذي هو وخبره صلة الموصول، وتأكيد المبتدإ في جملة الصلة باللام، وغيرها لا إشكال فيه.
قال ابن جرير وحكي عن العرب سماعاً: منها عندي لما غيره خير منه: أي عندي ما لغيره خير منه، وأعطيتك لما غيره خير منه: أي ما لغيره خير منه.
والثاني: منها: أن قوله: يدعوا تأكيد ليدعوا في الآية التي قبلها: وعليه فقوله {لَمَنْ ضَرُّهُ} في محل رفع بالابتداء، وجملة {ضَرُّهُ أَقْرَبُ مِنْ نَفْعِهِ} صلة الموصول الذي هو من والخبر هو جملة {لَبِئْسَ الْمَوْلَى}. وهذا المعنى كقول العرب: لما فعلت لهو خير لك.
قال ابن جرير: لما ذكر هذا الوجه: واللام الثانية في {لَبِئْسَ الْمَوْلَى} جواب اللام الأولى: قال: وهذا القول على مذهب أهل العربية أصح، والأول إلى مذهب أهل التأويل أقرب ا هـ.
والثالث: منها: أن {مِنْ} في موضع نصب بيدعوا، وأن اللام دخلت على المفعول به، وقد عزا هذا لبعض البصريين مع نقله عمن عزاه إليه أنه شاذ. وأقربها عندي الأول.
وقال القرطبي رحمه الله: ولم ير منه نفعاً أصلاً، ولكنه قال {ضَرُّهُ أَقْرَبُ مِنْ نَفْعِهِ} ترفيعاً للكلام: كقوله {وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدىً أَوْ فِي ضَلالٍ مُبِينٍ} وباقي الأقوال في اللام المذكورة تركناه، لعدم اتجاهه في نظرنا، والعلم عند الله تعالى.
وقوله تعالى: {لَبِئْسَ الْمَوْلَى}. المولى: هو كل ما انعقد بينك وبينه سبب، يواليك، وتواليه به. والعشير: هو المعاشر، وهو الصاحب والخليل.
والتحقيق: أن المراد بالمولى والعشير المذموم في هذه الآية الكريمة، هو المعبود الذي كانوا يدعونه من دون الله، كما هو الظاهر المتبادر من السياق.
وقوله {ذَلِكَ هُوَ الضَّلالُ الْبَعِيدُ} أي البعيد عن الحق والصواب:
قوله تعالى: {مَنْ كَانَ يَظُنُّ أَنْ لَنْ يَنْصُرَهُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاءِ ثُمَّ لْيَقْطَعْ فَلْيَنْظُرْ هَلْ يُذْهِبَنَّ كَيْدُهُ مَا يَغِيظُ}.
في هذه الآية الكريمة أوجه من التفسير معروفة عند العلماء، وبعضها يشهد لمعناه قرآن.

ج / 4 ص -287- الأول: أن المعنى: من كان من الكفرة الحسدة له صلى الله عليه وسلم، يظن أن لن ينصره الله: أي أن لن ينصر الله نبيه محمداً صلى الله عليه وسلم {فَلْيَمْدُدْ بِسَبَبٍ} أي بحبل إلى السماء: أي سماء بيته، والمراد به السقف: لأن العرب تسمى كل ما علاك سماء كما قال:

وقد يسمى سماء كل مرتفع وإنما الفضل حيث الشمس والقمر

كما أوضحناه في سورة الحجر.
والمعنى: فليعقد رأس الحبل في خشبة السقف {ثُمَّ لْيَقْطَعْ} أي ليختنق بالحبل، فيشده في عنقه، ويتدلى مع الحبل المعلق في السقف حتى يموت، وإنما أطلق القطع على الاختناق، لأن الاختناق يقطع النفس بسبب حبس مجاريه، ولذا قيل للبهر وهو تتابع النفس: قطع، فلينظر إذا اختنق {هَلْ يُذْهِبَنَّ كَيْدُهُ} أي هل يذهب فعله ذلك ما يغيظه من نصر الله نبيه صلى الله عليه وسلم، في الدنيا والآخرة.
والمعنى: لا يذهب ذلك الذي فعله ذلك الكافر الحاسد ما يغيظه ويغضبه من نصر الله لنبيه محمد صلى الله عليه وسلم.
قال الزمخشري: وسمي فعله كيداً، لأنه وضعه موضع الكيد، حيث لم يقدر على غيره، أو على سبيل الاستهزاء لأنه لم يكد به محسوده، إنما كاد به نفسه، والمراد: ليس في يده إلا ما ليس بمذهب لما يغيظه ا هـ منه.
وحاصل هذا القول: أن الله يقول لحاسديه صلى الله عليه وسلم، الذين يتربصون به الدوائر، ويظنون أن ربه لن ينصره: موتوا بغيظكم، فهو ناصره لا محالة على رغم أنوفكم، وممن قال بهذا القول: مجاهد، وقتادة، وعكرمة، وعطاء، وأبو الجوزاء، وغيرهم. كما نقله عنهم ابن كثير، وهو أظهرها عندي.
ومما يشهد لهذا المعنى من القرآن: قوله تعالى: {وَإِذَا خَلَوْا عَضُّوا عَلَيْكُمُ الْأَنَامِلَ مِنَ الْغَيْظِ قُلْ مُوتُوا بِغَيْظِكُمْ}.
الوجه الثاني: أن المعنى: من كان يظن أن لن ينصر الله نبيه محمداً صلى الله عليه وسلم في الدنيا والآخرة، والحال أن النصر يأتيه صلى الله عليه وسلم من السماء، فليمدد بسبب إلى السماء فيرتقي بذلك السبب، حتى يصعد إلى السماء، فيقطع نزول الوحي من السماء، فيمنع النصر عنه صلى الله عليه وسلم.
والمعنى: أنه وإن غاظه نصر الله لنبيه. فليس له حيلة، ولا قدرة على منع النصر،

ج / 4 ص -288- لأنه لا يستطيع الارتقاء إلى السماء ومنع نزول النصر منها عليه صلى الله عليه وسلم: وعلى هذا القول: فصيغة الأمر في قوله {فَلْيَمْدُدْ} وقوله {ثُمَّ لْيَقْطَعْ} للتعجيز {فَلْيَنْظُرْ} ذلك الحاسد العاجز عن قطع النصر عنه صلى الله عليه وسلم: هل يذهب كيده إذا بلغ غاية جهده في كيد النَّبي صلى الله عليه وسلم، ما يغيظه من نصر الله لنبيه صلى الله عليه وسلم.
والمعنى: أنه إن أعمل كل ما في وسعه، من كيد النَّبي صلى الله عليه وسلم ليمنع عنه نصر الله، فإنه لا يقدر على ذلك، ولا يذهب كيده ما يغيظه من نصر الله لنبيه صلى الله عليه وسلم.
ومما يشهد لهذا القول من القرآن قوله تعالى: {أَمْ لَهُمْ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَلْيَرْتَقُوا فِي الْأَسْبَابِ جُنْدٌ مَا هُنَالِكَ مَهْزُومٌ مِنَ الْأَحْزَابِ} وقد أوضحنا معنى هذه الآية في سورة الحجر.
ولبعض أهل العلم قول ثالث في معنى الآية الكريمة: وهو أن الضمير في {لَنْ يَنْصُرَهُ} عائد إلى من في قوله تعالى: {مَنْ كَانَ يَظُنُّ} وأن النصر هنا بمعنى الرزق، وأن المعنى: من كان يظن أن لن ينصره الله أي لن يرزقه، فليختنق، وليقتل نفسه، إذ لا خير في حياة ليس فيها رزق الله وعونه، أو فليختنق، وليمت غيظاً وغماً، فإن ذلك لا يغير شيئاً مما قضاه الله وقدره، والذين قالوا هذا القول قالوا: إن العرب تسمي الرزق نصراً، وعن أبي عبيدة قال: وقف علينا سائل من بني بكر، فقال: من ينصرني نصره الله، يعني: من يعطيني أعطاه الله، قالوا: ومن ذلك قول العرب: أرض منصورة: أي ممطورة، ومنه قول رجل من بني فقعس:

وإنك لا تُعطي امرأً فوق حقِّه ولا تملك الشّق الذي ألغيتَ ناصره

أي معطيه.
قال مقيده عفا الله عنه وغفر له: وهذا القول الأخير ظاهر السقوط، كما ترى، والذين قالوا: إن الضمير في قوله {أَنْ لَنْ يَنْصُرَهُ اللَّهُ} راجع إلى الدين، أو الكتاب، لا يخالف قولهم قول من قال: إن الضمير للنبي صلى الله عليه وسلم، لأن نصر الدين، والكتاب هو نصره صلى الله عليه وسلم كما لا يخفى، ونصر الله له صلى الله عليه وسلم في الدنيا، بإعلائه كلمته، وقهره أعداءه، وإظهار دينه، وفي الآخرة بإعلاء درجته، والانتقام ممن كذبه، ونحو ذلك كما قال تعالى: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ} فإن قيل: قررتم أن الضمير في ينصره، عائد إليه صلى الله عليه وسلم، وهو لم يجر له ذكر، فكيف قررتم رجوع

ج / 4 ص -289- الضمير إلى غير مذكور.
فالجواب: هو ما قاله غير واحد: من أنه صلى الله عليه وسلم، وإن لم يجر له ذكر، فالكلام دال عليه، لأن الإيمان في قوله في الآية التي قبلها تليها {إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ }. هو الإيمان بالله، وبمحمد صلى الله عليه وسلم، والانقلاب عن الدين المذكور في قوله {انْقَلَبَ عَلَى وَجْهِهِ} انقلاب عما جاء به محمد صلى الله عليه وسلم.
وقوله تعالى في هذه الآية الكريمة {ثُمَّ لْيَقْطَعْ} قرأه أبو عمرو، وابن عامر، وورش، عن نافع بكسر اللام على الأصل في لام الأمر، وقرأه الباقون بإسكان اللام تخفيفاً.
قوله تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ} إلى قوله {إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ}. قد قدمنا الآيات الموضحة لذلك في مواضع من هذا الكتاب المبارك، فأغنى ذلك عن إعادته هنا.
قوله تعالى: {فَالَّذِينَ كَفَرُوا قُطِّعَتْ لَهُمْ ثِيَابٌ مِنْ نَارٍ يُصَبُّ مِنْ فَوْقِ رُؤُوسِهِمُ الْحَمِيمُ يُصْهَرُ بِهِ مَا فِي بُطُونِهِمْ وَالْجُلُودُ وَلَهُمْ مَقَامِعُ مِنْ حَدِيدٍ}.
ما ذكره جل وعلا في هذه الآية الكريمة، من أنواع عذاب أهل النار، أعاذنا الله وإخواننا المسلمين منها، ومن كل ما قرب إليها من قول وعمل، جاء مبيناً في آيات أخر من كتاب الله، فقوله هنا {قُطِّعَتْ لَهُمْ ثِيَابٌ مِنْ نَارٍ} أي قطع الله لهم من النار ثياباً، وألبسهم إياها تنقد عليهم كقوله فيهم {سَرَابِيلُهُمْ مِنْ قَطِرَانٍ} والسرابيل: هي الثياب التي هي القمص، كما قدمنا إيضاحه، وكقوله {لَهُمْ مِنْ جَهَنَّمَ مِهَادٌ وَمِنْ فَوْقِهِمْ غَوَاشٍ} والغواشي: جمع غاشية: وهي غطاء كاللحاف، وذلك هو معنى قوله هنا {قُطِّعَتْ لَهُمْ ثِيَابٌ مِنْ نَارٍ} وقوله تعالى هنا {يُصَبُّ مِنْ فَوْقِ رُؤُوسِهِمُ الْحَمِيمُ} ذكره أيضاً في غير هذا الموضع كقوله {ثُمَّ صُبُّوا فَوْقَ رَأْسِهِ مِنْ عَذَابِ الْحَمِيمِ ذُقْ إِنَّكَ أَنْتَ الْعَزِيزُ الْكَرِيمُ} والحميم: الماء البالغ شدة الحرارة، وكقوله تعالى: {وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ}. وقوله هنا {يُصْهَرُ بِهِ مَا فِي بُطُونِهِمْ} أي يذاب

ج / 4 ص -290- بذلك الحميم، إذا سقوه فوصل إلى بطونهم، كل ما في بطونهم من الشحم والأمعاء وغير ذلك، كقوله تعالى: {وَسُقُوا مَاءً حَمِيماً فَقَطَّعَ أَمْعَاءَهُمْ} والعرب تقول: صهرت الشيء فانصهر، فهو صهير: أي أذبته فذاب، ومنه قول ابن أحمر يصف تغذية قطاة لفرخها في فلاة من الأرض:

تروي لقي ألْقى في صَفْصَف تَصْهره الشَّمْس فما يَنْصَهِرْ

أي تذيبه الشمس، فيصبر على ذلك، ولا يذوب، وقوله: {وَالْجُلُودُ} الظاهر أنه معطوف على "ما" من قوله {يُصْهَرُ بِهِ مَا فِي بُطُونِهِمْ} التي هي نائب فاعل يصهر، وعلى هذا الظاهر المتبادر من الآية، فذلك الحميم يذيب جلودهم، كما يذيب ما في بطونهم. لشدة حرارته.
إذ المعنى: يصهر به ما في بطونهم، وتصهر به الجلود. أي جلودهم، فالألف واللام قامتا مقام الإضافة، وقال بعض أهل العلم: والجلود مرفوع بفعل محذوف معطوف على تصهر، وتقديره: وتحرق به الجلود، ونظير ذلك في تقدير العامل المحذوف الرافع الباقي معموله مرفوعاً بعد الواو قول لبيد في معلقته:

فعلا فروعُ الأيْهقَانِ وأطفَلت بالْجَلهَتَيْنِ ظباؤُهَا ونَعامُهَا

يعني: وباض نعامها، لأن النعامة لا تلد الطفل، وإنما تبيض، بخلاف الظبية فهي تلد الطفل، ومثاله في المنصوب قول الآخر:

إذا ما الغانياتُ برزْنَ يوما وزجَّجْنَ الحواجِبَ والعُيونا

ترى منَّا الأيور إذا رأَوْهَا قِياماً راكِعينَ وساجِدينا

يعني زججن الحواجب، وأكحلن العيون وقوله:

ورَأيْت زوجَك في الوَغَى متقلِّدا سيفاً ورمْحَا

أي وحاملاً رمحاً، لأن الرمح لا يتقلد، وقول الآخر:

ج / 4 ص -291- تراه كأن الله يجدعُ أنفَه وعينيه إنْ مولاه ثَابَ له وفْر

يعني: ويفقأ عينيه، ومن شواهده المشهورة قول الراجز.

علَفْتها تِبناً وماءً باردا حتى شتت همالةً عيناها

يعني: وسقيتها ماء بارداً، ومن أمثلة ذلك في القرآن قوله تعالى: {وَالَّذِينَ تَبَوَّأُوا الدَّارَ وَالْأِيمَانَ}: أي وأخلصوا الإيمان، أو ألفوا الإيمان، ومثال ذلك في المخفوض قولهم: ما كل بيضاء شحمة، ولا سوداء تمرة: أي ولا كل سوداء تمرة، وإلى هذه المسألة أشار في الخلاصة بقوله:

وهـي انـفـردت

بعطف عامل مُزال قَدْ بَقي معمولُه دفعاً لوهْمٍ اتَّقى

وقوله تعالى في هذه الآية الكريمة {وَلَهُمْ مَقَامِعُ مِنْ حَدِيدٍ} المقامع: جمع مقمعة بكسر الميم الأولى، وفتح الميم الأخيرة، ويقال: مقمع بلا هاء، وهو في اللغة: حديدة كالمحجن يضرب بها على رأس الفيل: وهي في الآية مرازب عظيمة من حديد تضرب بها خزنة النار رؤوس أهل النار، وقال بعض أهل العلم: المقامع: سياط من نار، ولا شك أن المقامع المذكورة في الآية من الحديد لتصريحه تعالى بذلك، وقوله تعالى: {هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ فَالَّذِينَ كَفَرُوا قُطِّعَتْ لَهُمْ ثِيَابٌ مِنْ نَارٍ} نزل في المبارزين يوم بدر، وهم: حمزة بن عبد المطلب، وعلي بن أبي طالب، وعبيدة بن الحارث بن المطلب، وفي أقرانهم المبارزين من الكفار وهم: عتبة بن ربيعة، وابنه الوليد بن عتبة، وأخوه شيبة بن ربيعة، كما ثبت في الصحيحين، وغيرهما.
قوله تعالى: {كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا وَذُوقُوا عَذَابَ الْحَرِيقِ}.
وما ذكره جل وعلا في هذه الآية الكريمة: من أن أهل النار كلما أرادوا الخروج منها، لما يصيبهم من الغم فيها عياذاً بالله منها، أعيدوا فيها، ومنعوا من الخروج منها بينه في غير هذا الموضع، كقوله في المائدة {إِنَّ الَّذِينَ كَفَرُوا لَوْ أَنَّ لَهُمْ مَا فِي الْأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لِيَفْتَدُوا بِهِ مِنْ عَذَابِ يَوْمِ الْقِيَامَةِ مَا تُقُبِّلَ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ} وقوله في السجدة

ج / 4 ص -292- {كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا}، وقوله في آية الحج هذه {وَذُوقُوا عَذَابَ الْحَرِيقِ} حذف فيه القول.
والمعنى: أعيدوا فيها، وقيل لهم ذوقوا عذاب الحريق، وهذا القول المحذوف في الحج صرح به في السجدة في قوله تعالى: {كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا وَقِيلَ لَهُمْ ذُوقُوا عَذَابَ النَّارِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ} والمفسرون يقولون: إن لهب النار يرفعهم، حتى يكاد يرميهم خارجها، فتضربهم خزنة النار بمقامع الحديد، فتردهم في قعرها، نعوذ بالله منها، ومن كل ما يقرب إليها من قول وعمل.
قوله تعالى: {إِنَّ الَّذِينَ كَفَرُوا وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِ وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ}. اعلم أن خبر إن في قوله هنا {إِنَّ الَّذِينَ كَفَرُوا} محذوف كما ترى.
والذي تدل عليه الآية أن التقدير: إن الذين كفروا، ويصدون عن سبيل الله، نذيقهم من عذاب أليم. كما دل على هذا قوله في آخر الآية {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} وخير ما يفسر به القرآن القرآن.
فإن قيل: ما وجه عطف الفعل المضارع على الفعل الماضي، في قوله {إِنَّ الَّذِينَ كَفَرُوا وَيَصُدُّونَ}.
فالجواب: من أربعة أوجه: واحد منها ظاهر السقوط.
الأول: هو ما ذكره بعض علماء العربية من أن المضارع، قد لا يلاحظ فيه زمان معين من حال، أو استقبال، فيدل إذ ذاك على الاستمرار، ومنه {وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ} وقوله {الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ} قاله أبو حيان وغيره.
الثاني: أن يصدون خبر مبتدأ محذوف، والتقدير: إن الذين كفروا، وهم يصدون، وعليه فالجملة المعطوفة اسمية لا فعلية، وهذا القول استحسنه القرطبي.
الثالث: أن يصدون مضارع أريد به الماضي: أي كفروا، وصدوا وليس بظاهر.
الرابع: أن الواو زائدة، وجملة يصدون خبر إن: أي{إِنَّ الَّذِينَ كَفَرُوا وَيَصُدُّونَ}.

ج / 4 ص -293- الآية. وهذا هو الذي قدمنا أنه ظاهر السقوط، وهو كما ترى، وما ذكره جل وعلا في هذه الآية من أن من أعمال الكفار الصد عن سبيل الله، وعن المسجد الحرام بينه في غير هذا الموضع كقوله تعالى: {وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِنْدَ اللَّهِ}. وقوله تعالى: {هُمُ الَّذِينَ كَفَرُوا وَصَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ وَالْهَدْيَ مَعْكُوفاً أَنْ يَبْلُغَ مَحِلَّهُ} وقوله تعالى: {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ أَنْ صَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ أَنْ تَعْتَدُوا} إلى غير ذلك من الآيات، وقوله تعالى في هذه الآية الكريمة {سَوَآءً الْعَـاكِفُ فِيهِ وَالْبَادِ} قرأه عامة السبعة غير حفص عن عاصم: سواء، بضم الهمزة، وفي إعرابه على قراءة الجمهور هذه برفع سواء وجهان.
الأول: أن قوله: العاكف: مبتدأ، والباد: معطوف عليه، وسواء خبر مقدم، وهو مصدر أطلق وأريد به الوصف.
فالمعنى: العاكف والبادي سواء، أي مستويان فيه، وهذا الإعراب أظهر الوجه.
الثاني: أن سواء مبتدأ والعاكف فاعل سد مسد الخبر، والظاهر أن مسوغ الابتداء بالنكرة التي هي سواء، على هذا الوجه: هو عملها في المجرور الذي هو فيه، إذ المعنى: سواء فيه العاكف والبادي، وجملة المبتدأ وخبره في محل المفعول الثاني: لجعلنا، وقرأ حفص عن عاصم: سواء بالنصب، وهو المفعول الثاني: لجعلنا التي بمعنى صيرنا. والعاكف فاعل سواء: أي مستوياً فيه العاكف والبادي، ومن كلام العرب: مررت برجل سواء هو والعدم، ومن قال: إن "جعل" في الآية تتعدى إلى مفعول واحد قال: إن سواء حال من الهاء في جعلناه: أي وضعناه للناس في حال كونه سواء العاكف فيه والبادي كقوله {أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ} وقال بعض أهل العلم: إن المراد بالمسجد الحرام في هذه الآية الكريمة: يشمل جميع الحرم. ولذلك أخذ بعض العلماء من هذه الآية، أن رباع مكة لا تملك، وقد قدمنا الكلام مستوفى في هذه المسألة، وأقوال أهل العلم فيها، ومناقشة أدلتهم في سورة الأنفال، فأغنى ذلك عن إعادته هنا، والعاكف: هو المقيم في الحرم، والبادي: الطارىء عليه من البادية، وكذلك غيرها من أقطار الدنيا.
وقوله تعالى في هذه الآية الكريمة: والبادي قرأه أبو عمرو وورش، عن نافع بإثبات الياء، بعد الدال في الوصل، وإسقاطها في الوقف، وقرأه ابن كثير بإثباتها وصلاً ووقفاً،

ج / 4 ص -294- وقرأه باقي السبعة بإسقاطها، وصلاً ووقفاً.
وقوله تعالى في هذه الآية الكريمة {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} قد أوضحنا إزالة الإشكال عن دخول الباء على المفعول في قوله: بإلحاد، ونظائره في القرآن، وأكثرنا على ذلك من الشواهد العربية في الكلام على قوله تعالى: {وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ} فأغنى ذلك عن إعادته هنا.
والإلحاد في اللغة أصله: الميل، والمراد بالإلحاد في الآية: أن يميل، ويحيد عن دين الله الذي شرعه، ويعم ذلك كل ميل وحيدة عن الدين، ويدخل في ذلك دخولاً أولياً الكفر بالله، والشرك به في الحرم، وفعل شيء مما حرمه وترك شيء مما أوجبه. ومن أعظم ذلك: انتهاك حرمات الحرم. وقال بعض أهل العلم: يدخل في ذلك احتكار الطعام بمكة، وقال بعض أهل العلم:
يدخل في ذلك قول الرجل: لا والله، وبلى والله، وعن ابن عمر رضي الله عنهما أنه كان له فسطاطان: أحدهما: في طرف الحرم، والآخر: في طرف الحل، فإذا أراد أن يعاتب أهله، أو غلامه فعل ذلك في الفسطاط الذي ليس في الحرم، يرى أن مثل ذلك يدخل في الإلحاد فيه بظلم.
قال مقيده عفا الله عنه وغفر له: الذي يظهر في هذه المسألة، أن كل مخالفة بترك واجب، أو فعل محرم تدخل في الظلم المذكور، وأما الجائزات كعتاب الرجل امرأته، أو عبده، فليس من الإلحاد، ولا من الظلم.
مسألة
قال بعض أهل العلم: من هم أن يعمل سيئة في مكة، أذاقه الله العذاب الأليم بسبب همه بذلك، وإن لم يفعلها، بخلاف غير الحرم المكي من البقاع، فلا يعاقب فيه بالهم. وعن عبد الله بن مسعود رضي الله عنه: لو أن رجلاً أراد بإلحاد فيه بظلم وهو بِعَدَنٍ أَبْيَن، لاّذاقه الله من العذاب الأليم، وهذا ثابت عن ابن مسعود، ووقفه عليه أصح من رفعه، والذين قالوا هذا القول: استدلوا له بظاهر قوله تعالى: {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} لأنه تعالى رتب إذاقة العذاب الأليم، على إرادة الإلحاد بالظلم فيه ترتيب الجزاء على شرطه، ويؤيد هذا قول بعض أهل العلم: إن الباء في قوله: بإلحاد، لأجل أن الإرادة مضمنة معنى الهم: أي ومن يهمم فيه بإلحاد، وعلى هذا الذي قاله ابن مسعود وغيره.

ج / 4 ص -295- فهذه الآية الكريمة مخصصة لعموم قوله صلى الله عليه وسلم: "ومن هم بسيئة فلم يعملها كُتبت له حسنة" الحديث، وعليه فهذا التخصيص لشدة التغليظ في المخالفة في الحرم المكي، ووجه هذا ظاهر.
قال مقيده عفا الله عنه وغفر له: ويحتمل أن يكون معنى الإرادة في قوله {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ} العزم المصمم على ارتكاب الذنب فيه، والعزم المصمم على الذنب ذنب يعاقب عليه في جميع بقاع الله مكة وغيرها.
والدليل على أن إرادة الذنب إذا كانت عزماً مصمماً عليه أنها كارتكابه حديث أبي بكرة الثابت في الصحيح إذا الْتقى المسلمان بسيفيهما فالقاتل والمقتول في النار، قالوا: يا رسول الله، قد عرفنا القاتل فما بال المقتول؟ قال: "إنه كان حريصاً على قتل صاحبه" فقولهم: ما بال المقتول: سؤال عن تشخيص عين الذنب الذي دخل بسببه النار مع أنه لم يفعل القتل، فبين النَّبي صلى الله عليه وسلم بقوله: "إنه كان حريصاً على قتل صاحبه" أن ذنبه الذي أدخله النار، هو عزمه المصمم وحرصه على قتل صاحبه المسلم. وقد قدمنا مراراً أن إن المكسورة المشددة: تدل على التعليل كما تقرر في مسلك الإيماء والتنبيه.
ومثال المعاقبة على العزم المصمم على ارتكاب المحظور فيه، ما وقع بأصحاب الفيل من الإهلاك المستأصل، بسبب طير أبابيل {تَرْمِيهِمْ بِحِجَارَةٍ مِنْ سِجِّيلٍ} لعزمهم على ارتكاب المناكر في الحرم، فأهلكهم الله بذلك العزم قبل أن يفعلوا ما عزموا عليه، والعلم عند الله تعالى. والظاهر أن الضمير في قوله: {فِيهِ} راجع إلى المسجد الحرام، ولكن حكم الحرم كله في تغليظ الذنب المذكور كذلك. والله تعالى أعلم.
 {وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لا تُشْرِكْ بِي شَيْئاً وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ}
 قوله تعالى: {وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لا تُشْرِكْ بِي شَيْئاً وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ}.
أي اذكر حين بوأنا، تقول العرب: بوأت له منزلاً، وبوأته منزلاً، وبوأته في منزل بمعنى واحد كلها بمعنى: هيأته له، ومكنت له فيه، وأنزلته فيه، فتبوأه: أي نزله، وتبوأت له منزلاً أيضاً هيأته له، وأنزلته فيه فبوأه المتعدي بنفسه، كقوله تعالى: {وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُبَوِّئَنَّهُمْ مِنَ الْجَنَّةِ غُرَفاً}
وقوله: {وَالَّذِينَ هَاجَرُوا فِي اللَّهِ مِنْ بَعْدِ مَا ظُلِمُوا لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَةً} ومنه قول عمرو بن معد يكرب الزبيدي:

ج / 4 ص -296- كم من أخ لي ماجد بوأته بيدي لحدا

أي هيأته له، وأنزلته فيه، وبوأت له كقوله هنا {وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ}، وبوأته فيه كقول الشاعر:

وبوئت في صميم معشرها وتم في قومها مبوؤها

أي نزلت من الكرم في صميم النسب، وتبوأت له منزلاً كقوله تعالى: {وَأَوْحَيْنَا إِلَى مُوسَى وَأَخِيهِ أَنْ تَبَوَّءا لِقَوْمِكُمَا بِمِصْرَ بُيُوتاً} وتبوأه كقوله {وَأَوْرَثَنَا الْأَرْضَ نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاءُ}. وقوله تعالى: {وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الْأَرْضِ يَتَبَوَّأُ مِنْهَا حَيْثُ يَشَاءُ} وقوله تعالى: {وَالَّذِينَ تَبَوَّأُوا الدَّارَ وَالْأِيمَانَ}. وأصل التبوء. من المباءة: وهي منزل القوم في كل موضع، فقوله {وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ} أي هيأناه له، وعرفناه إياه، ليبنيه بأمرنا على قواعده الأصلية المندرسة، حين أمرنا ببنائه، كما يهيأ المكان لمن يريد النزول فيه.
والمفسرون يقولون: بوأه له، وأراه إياه بسبب ريح تسمى الخجوج كنست ما فوق الأساس، حتى ظهر الأساس الأول الذي كان مندرساً، فبناه إبراهيم وإسماعيل عليه. وقيل: أرسل له مزنة فاستقرت فوقه، فكان ظلها على قدر مساحة البيت، فحفرا عن الأساس، فظهر لهما فبنياه عليه. وهم يقولون أيضاً: إنه كان مندرساً من زمن طوفان نوح، وأن محله كان مربض غنم لرجل من جرهم، والله تعالى أعلم.
وغاية ما دل عليه القرآن: أن الله بوأ مكانه لإبراهيم، فهيأه له، وعرفه إياه ليبنيه في محله، وذهبت جماعة من أهل العلم إلى أن أول من بناه إبراهيم ولم يبن قبله. وظاهر قوله: حين ترك إسماعيل، وهاجر في مكة {رَبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ} يدل على أنه كان مبنياً، واندرس، كما يدل عليه قوله هنا {مَكَانَ الْبَيْتِ} لأنه يدل على أن له مكاناً سابقاً، كان معروفاً. والله أعلم.
وقوله تعالى في هذه الآية الكريمة: {أَنْ لا تُشْرِكْ بِي شَيْئاً وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ} متعلق بمحذوف، وقد دلت على تقدير المحذوف المذكور آية البقرة وهي قوله تعالى: {وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ} فدلت آية البقرة المذكورة على أن معنى آية الحج هذه {وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ} وعهدنا إليه: أي أوصيناه، أن لا تشرك بي شيئاً وطهر بيتي للطائفين، وزادت آية

ج / 4 ص -297- البقرة: أن إسماعيل مأمور بذلك أيضاً مع أبيه إبراهيم، وإذا عرفت أن المعنى: وعهدنا إلى إبراهيم ألا تشرك بي شيئاً، وطهر بيتي. الآية.
فاعلم أن في "أَنْ" وجهين:
أحدهما: أنها هي المفسرة، وعليه فتطهير البيت من الشرك، وغيره هو تفسير العهد إلى إبراهيم: أي والعهد هو إيصاؤه بالتطهير المذكور.
والثاني: أنها مصدرية بناء على دخول "أن" المصدرية على الأفعال الطلبية.
فإنْ قيل: كيف تكون مفسرة للعهد إلى إبراهيم، وهو غير مذكور هنا؟
فالجواب: أنه مذكور في سورة البقرة في المسألة بعينها، والقرآن يفسر بعضه بعضاً، فالمذكور هناك كأنه مذكور هنا، لأن كلام الله يصدق بعضه بعضاً، والتطهير هنا في قوله {وَطَهِّرْ بَيْتِيَ} يشمل التطهير المعنوي والحسي، فيطهره الطهارة الحسية من الأقذار، والمعنوية: من الشرك والمعاصي، ولذا قال {لا تُشْرِكْ بِي شَيْئاً} وكانت قبيلة جرهم تضع عنده الأصنام تعبدها من دون الله، وقد قدمنا في سورة الإسراء الكلام مستوفى فيما كان عند الكعبة من الأصنام عام الفتح، وطهرها رسول الله صلى الله عليه وسلم من أنجاس الأوثان وأقذارها. كما أمر الله بذلك إبراهيم هنا وقال لنبينا صلى الله عليه وسلم {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ} والمراد بالطائفين في هذه الآية: الذين يطوفون حول البيت، والمراد بالقائمين والركع السجود: المصلون أي طهر بيتي للمتعبدين، بطواف، أو صلاة، والركع: جمع راكع، والسجود: جمع ساجد.
وقوله تعالى في هذه الآية {لا تُشْرِكْ بِي شَيْئاً} لفظة: {شَيْئاً} مفعول به: للا تشرك: أي لا تشرك بي من الشركاء كائناً ما كان، ويحتمل أن تكون ما ناب عن المطلق، من لا تشرك: أي لا تشرك بي شيئاً من الشرك، لا قليلاً، ولا كثيراً.
فالمعنى على هذا: لا تشرك بي شركاً قليلاً، ولا كثيراً، وقرأ نافع وعاصم في رواية حفص، وابن عامر في رواية هشام. {بَيْتِيَ} بفتح الياء، وقرأ باقي السبعة بإسكانها.
واعلم أن المؤرخين لهم كلام كثير في قصة بناء إبراهيم، وإسماعيل للبيت، ومن جملة ما يزعمون، أن البيت الحرام رفعه الله إلى السماء أيام الطوفان، وأنه كان من ياقوتة حمراء ودرج على ذلك ناظم عمود النسب فقال:

ودلت ابراهيم مزنة عليه فهي على قدر المساحة تريه

ج / 4 ص -298- وقيل دلته خجوج كنست ما حوله حتى بدا ما أسست

قبل الملائك من البناء قبل ارتفاعه إلى السماء

ومعلوم أن هذا ونحوه شبيه بالإسرائيليات لا يصدق منه إلا ما قام دليل من كتاب، أو سنة على صدقه، ولذلك نقلل من ذكر مثل ذلك في الغالب.
مسألة
يؤخذ من هذه الآية الكريمة: أنه لا يجوز أن يترك عند بيت الله الحرام قذر من الأقذار، ولا نجس من الأنجاس المعنوية، ولا الحسية، فلا يترك فيه أحد يرتكب ما لا يرضي الله، ولا أحد يلوثه بقذر من النجاسات.
ولا شك أن دخول المصورين في المسجد الحرام حول بيت الله الحرام بآلات التصوير يصورون بها الطائفين والقائمين والركع السجود: أن ذلك مناف لما أمر الله به من تطهير بيته الحرام للطائفين والقائمين والركع السجود، فانتهاك حرمة بيت الله بارتكاب حرمة التصوير عنده لا يجوز. لأن تصوير الإنسان دلت الأحاديث الصحيحة على أنه حرام، وظاهرها العموم في كل أنواع التصوير. ولا شك أن ارتكاب أي شيء حرمه رسول الله صلى الله عليه وسلم أنه من الأقذار، والأنجاس المعنوية التي يلزم تطهير بيت الله منها. وكذلك ما يقع في المسجد من الكلام المخل بالدين والتوحيد لا يجوز إقرار شيء منه، ولا تركه.
ونرجو الله لنا ولمن ولاه الله أمرنا، ولإخواننا المسلمين التوفيق إلى ما يرضيه في حرمه، وسائر بلاده، إنه قريب مجيب.
قوله تعالى: {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالاً وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ}.
الأذان في اللغة: الإعلام: ومنه قوله تعالى: {وَأَذَانٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ يَوْمَ الْحَجِّ الْأَكْبَرِ} وقول الحرث بن حلزة:

آذنتنا ببينها أسماء رب ثاوٍ يمل منه الثواء

والحج في اللغة: القصد، وكثرة الاختلاف، والتردد: تقول العرب: حج بنو فلان فلاناً: إذا قصدوه، وأطالوا الاختلاف إليه، والتردد عليه. ومنه قول المخبل السعدي:

ألم تعلمي يا أم أسعد أنما تخاطأني ريب المنون لأكبرا

ج / 4 ص -299- وأشهد من عوق حلولاً كثيرة يحجون سب الزبرقان المزعفرا
قوله: يحجون يعني: يكثرون قصده، والاختلاف إليه، والتردد عليه. والسب بالكسر: العمامة. وعنى بكونهم يحجون عمامته: أنهم يحجونه، فكنى عنه بالعمامة. والرجال في الآية: جمع راجل، وهو الماشي على رجليه، والضامر: البعير ونحوه. المهزول: الذي أتعبه السفر. وقوله: {يَأْتِينَ} يعني: الضوامر المعبر عنها بلفظ كل ضامر، لأنه في معنى: وعلى ضوامر يأتين من كل فج عميق، لأن لفظة {كُلِّ} صيغة عموم، يشمل ضوامر كثيرة: والفج: الطريق، وجمعه: فجاج: ومنه قوله تعالى: {وَجَعَلْنَا فِيهَا فِجَاجاً سُبُلاً لَعَلَّهُمْ يَهْتَدُونَ} والعميق: البعيد، ومنه قول الشاعر:

إذا الخيل جاءت من فجاجٍ عميقة يمد بها في السير أشعث شاحب

وأكثر ما يستعمل العمق في البعد سفلاً، تقول: بئر عميقة: أي بعيدة القعر: والخطاب في قوله {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ} لإبراهيم كما هو ظاهر من السياق. وهو قول الجمهور، خلافاً لمن زعم أن الخطاب لنبينا صلى الله عليه وسلم، وعلى إبراهيم وسلم، وممن قال بذلك: الحسن، ومال إليه القرطبي، فقوله تعالى {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ} أي وأمرنا إبراهيم أن أذن في الناس بالحج: أي أعلمهم، وناد فيهم بالحج: أي بأن الله أوجب عليهم حج بيته الحرام.
وذكر المفسرون أنه لما أَمره ربه، أن يأذن في الناس بالحج قال: يا رب، كيف أبلغ الناس، وصوتي لا ينفذهم، فقال: ناد وعلينا البلاغ، فقام على مقامه. وقيل: على الحجر. وقيل: على الصفا. وقيل: على أبي قبيس، وقال: يا أيها الناس، إن ربكم قد اتخذ بيتاً فحجوه، فيقال: إن الجبال تواضعت، حتى بلغ الصوت أرجاء الأرض، وأسمع من في الأرحام والأصلاب، وأجابه كل شيء سمعه من حجر ومدر وشجر، ومن كتب الله أنه يحج إلى يوم القيامة: لبيك اللهم لبيك.
قال ابن كثير رحمه الله بعد أن ذكر هذا الكلام: هذا مضمون ما ورد عن ابن عباس ومجاهد، وعكرمة، وسعيد بن جبير، وغير واحد من السلف والله أعلم، وأوردها ابن جرير وابن أبي حاتم مطولة.انتهى منه.
وقوله تعالى: {يَأْتُوكَ رِجَالاً} مجزوم في جواب الطلب، وهو عند علماء العربية

ج / 4 ص -300- مجزوم بشرط مقدر، دل عليه الطلب على الأصح: أي إن تؤذن في الناس بالحج يأتوك. وإنما قال {يَأْتُوكَ} لأن المدعو يتوجه نحو الداعي، وإن كان إتيانهم في الحقيقة للحج، لأن نداء إبراهيم للحج: أي يأتوك ملبين دعوتك، حاجين بيت الله الحرام، كما ناديتهم لذلك، وعلى قول الحسن الذي ذكر عنه: أن الخطاب للنبي صلى الله عليه وسلم.
ففي هذه الآية دليل على وجوب الحج، وعلى قول الجمهور، فوجوب الحج بها على هذه الأمة، مبني على أن شرع من قبلنا شرع لنا، كما أوضحناه في سورة المائدة، مع أنه دلت آيات أخر، على أن الإيجاب المذكور على لسان إبراهيم وقع مثله أيضاً على لسان نبينا محمد صلى الله عليه وسلم، كقوله تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} وقوله تعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} وقوله تعالى: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا وَمَنْ تَطَوَّعَ خَيْراً فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ}.
وقال ابن كثير رحمه الله في تفسير هذه الآية. وقوله: {يَأْتُوكَ رِجَالاً وَعَلَى كُلِّ ضَامِرٍ}. قد يستدل بهذه الآية من ذهب من العلماء. إلى أن الحج ماشياً لمن قدر عليه أفضل من الحج راكباً، لأنه قدمهم في الذكر، فدل على الاهتمام بهم وقوة هممهم: وقال وكيع، عن أبي العميس، عن أبي حلحلة، عن محمد بن كعب، عن ابن عباس قال: ما آسى على شيء إلا أني وددت أني كنت حججت ماشياً، لأن الله يقول {يَأْتُوكَ رِجَالاً وَعَلَى كُلِّ ضَامِرٍ}.
والذي عليه الأكثرون: أن الحج راكباً أفضل اقتداء برسول الله صلى الله عليه وسلم، فإنه حج راكباً مع كمال قوته صلى الله عليه وسلم. انتهى منه.
قال مقيده عفا الله عنه وغفر له: اعلم أنه قد تقرر في الأصول: أن منشأ الخلاف في هذه المسألة، التي هي: هل الركوب في الحج. أفضل، أو المشي؟ ونظائرها كون أفعال النَّبي صلى الله عليه وسلم بالنظر إلى الجبلة والتشريع ثلاثة أقسام:
القسم الأول: هو الفعل الجبلي المحض: أعني الفعل الذي تقتضيه الجبلة البشرية بطبيعتها، كالقيام، والقعود، والأكل، والشرب، فإن هذا لم يفعل التشريع والتأسي، فلا يقول أحد: أنا أجلس وأقوم تقرباً لله، واقتداء بنبيه صلى الله عليه وسلم، لأنه كان يقوم ويجلس لأنه لم يفعل ذلك للتشريع والتأسي. وبعضهم يقول: فعله الجبلي يقتضي الجواز، وبعضهم

ج / 4 ص -301- يقول: يقتضي الندب. والظاهر ما ذكرنا من أنه لم يفعل للتشريع، ولكنه يدل على الجواز.
القسم الثاني: هو الفعل التشريعي المحض. وهو الذي فعل لأجل التأسي، والتشريع كأفعال الصلاة، وأفعال الحج مع قوله: "صلُّوا كما رأيتموني أُصلِّي". وقوله: " خذوا عني مناسكم".
القسم الثالث: وهو المقصود هنا هو الفعل المحتمل للجبلي والتشريعي. وضابطه: أن تكون الجبلة البشرية تقضيه بطبيعتها، ولكنه وقع متعلقاً بعبادة بأن وقع فيها، أو في وسيلتها كالركوب في الحج، فإن ركوبه صلى الله عليه وسلم في حجه محتمل للجبلة، لأن الجبلة البشرية تقتضي الركوب، كما كان يركب صلى الله عليه وسلم في أسفاره غير متعبد بذلك الركوب، بل لاقتضاء الجبلة إياه: ومحتمل للشرعي لأنه صلى الله عليه وسلم فعله في حال تلبسه بالحج وقال: "خذوا عني مناسككم" . ومن فروع هذه المسألة: جلسة الاستراحة في الصلاة والرجوع من صلاة العيد في طريق أخرى غير الذي ذهب فيها إلى صلاة العيد. والضجعة على الشق الأيمن، بين ركعتي الفجر، وصلاة الصبح، ودخول مكة من كداء بالفتح والمد، والخروج من كدى بالضم والقصر. والنزول بالمحصب بعد النفر من مِنًى ونحو ذلك.
ففي كل هذه المسائل خلاف بين أهل العلم لاحتمالها للجبلي والتشريعي. وإلى هذه المسألة أشار في مراقي السعود بقوله:

وفعله المركوز في الجبلة كالأكل والشرب فليس مله

من غير لمح الوصف والذي احتمل شرعاً ففيه قل تردد حصل

فالحج راكباً عليه يجري كضجعةٍ بعد صلاة الفجر

ومشهور مذهب مالك: أن الركوب في الحج أفضل، إلا في الطواف والسعي، فالمشي فيهما واجب.
وقال سند واللخمي من المالكية: إن المشي أفضل للمشقة، وركوبه صلى الله عليه وسلم جبلي لا تشريعي.
وما ذكرنا عن مالك من أن الركوب في الحج أفضل من المشي، هو قول أكثر أهل العلم، وبه قال أبو حنيفة، والشافعي وغيرهما.
قال النووي في شرح المهذب: قد ذكرنا أن الصحيح في مذهبنا أن الركوب أفضل.

ج / 4 ص -302- قال العبدري: وبه قال أكثر الفقهاء، وقال داود: ماشياً أفضل، واحتج بحديث عائشة: أن النَّبي صلى الله عليه وسلم قال لعائشة: "ولكنَّها على قدر نفقتكِ أو نصبكِ" رواه البخاري ومسلم، وفي رواية صحيحة: "على قدر عنائكِ ونصبك" وروى البيهقي بإسناده، عن ابن عباس قال: ما آسى على شيء ما آسى أني لم أحج ماشياً، وعن عبيد بن عمير قال ابن عباس: ما ندمت على شيء فاتني في شبابي، إلا أني لم أحج ماشياً، ولقد حج الحسن بن علي خمساً وعشرين حجة ماشياً. وإن النجائب لتقاد معه، ولقد قاسم الله تعالى ماله ثلاث مرات، حتى كان يعطي الخف، ويمسك النعل. انتهى محل الغرض منه، والحديث المرفوع عن ابن عباس في فضل الحج ماشياً: ضعيف، وحديث عائشة المتفق عليه الذي أشار إليه النووي يقوي حجة من قال: بأن المشي في الحج أفضل من الركوب، لأنه أكثر نصباً وعناء. ولفظ البخاري "ولكنها على قدر نفقتك أو نصبك" ولفظ مسلم: "ولكنها على قدر نصبك" أو قال: "نفقتك" والنصب:التعب، والمشقة.
مسائل تتعلق بهذه الآية الكريمة
المسألة الأولى: قد دل الكتاب، والسنة، وإجماع المسلمين: على وجوب الحج مرة واحدة في العمر، وهو إحدى الدعائم الخمس، التي بني عليها الإسلام إجماعاً.
أما دليل وجوبه من كتاب الله: فقوله تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ}.
وأما السنة فالأحاديث في ذلك كثيرة، ومن ذلك ما رواه مسلم في صحيحه عن أبي هريرة رضي الله عنه بلفظ قال: خطبنا رسول الله صلى الله عليه وسلم، فقال: "أيها الناس قد فرض الله عليكم الحج فحجوا" ، فقال رجل: أكل عام يا رسول الله صلى الله عليه وسلم: فسكت حتى قالها ثلاثاً، فقال رسول الله صلى الله عليه وسلم: " لو قلت: نعم لوجبت ولما استطعتم، ثم قال: ذروني ما تَرَكْتُكُم فإنما هلك من كان قبلكم بكثرة سؤالهم، واختلافهم على أنبيائهم، فإذا أمرتكم بشيء فأتوا منه ما استطعتم، وإذا نهيتكم عن شيء فدعوه" انتهى منه.
ومحل الشاهد من هذا الحديث قوله صلى الله عليه وسلم: "أيها الناس قد فرض الله عليكم الحج فحجوا"، ونحوه أخرجه الإمام أحمد والنسائي، واستدل بهذا الحديث على أن الأمر المجرد من القرائن، لا يقتضي التكرار كما هو مقرر في الأصول.

ج / 4 ص -303- والدليل على أنه إحدى الدعائم الخمس التي بني عليها الإسلام: حديث ابن عمر المتفق عليه: قال: قال رسول الله صلى الله عليه وسلم: "بني الإسلام على خمس: شهادة أنْ لا إله إلا الله، وأن محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، والحج، وصوم رمضان" هذا لفظ البخاري.
وقد وردت في فضل الحج والترغيب فيه أحاديث كثيرة: فمن ذلك حديث أبي هريرة رضي الله عنه قال: سئل رسول الله صلى الله عليه وسلم: أي الأعمال أفضل؟ قال: "إيمان بالله ورسوله قيل: ثم ماذا؟ قال: الجهاد في سبيل الله، قيل ثم ماذا؟ قال: حج مبرور" متفق عليه. وعنه رضي الله عنه أيضاً قال: سمعت رسول الله صلى الله عليه وسلم يقول: "من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه" متفق عليه أيضاً: وعنه أيضاً رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "العمرة إلى العمرة كفارة لما بينهما: والحج المبرور ليس له جزاء إلا الجنة" متفق عليه أيضاً، وعن عائشة رضي الله عنها قالت: قلت: يا رسول الله نرى الجهاد أفضل العمل، أفلا نجاهد؟ قال: "لكن أفضل من الجهاد: حج مبرور" رواه البخاري: وعنها أيضاً رضي الله عنها: أن رسول الله صلى الله عليه وسلم قال: "ما من يوم أكثر من أن يعتق الله فيه عبداً من النار من يوم عرفة، وإنه ليدنو ثم يباهي بهم الملائكة، فيقول: ما أراد هؤلاء" أخرجه مسلم بهذا اللفظ. والأحاديث في الباب كثيرة. وفضل الحج وكونه من الدعائم الخمس معروف.
واعلم: أن وجوب الحج المذكور تشترط له شروط: وهي: العقل، والبلوغ، والإسلام، والحرية، والاستطاعة. ولا خلاف في ذلك بين أهل العلم، أما العقل فكونه شرطاً في وجوب كل تكليف واضح، لأن غير العاقل لا يصح تكليفه بحال. وأما اشتراط البلوغ فواضح، لأن الصبي مرفوع عنه القلم، حتى يحتلم، فالبلوغ والعقل كلاهما: شرط وجوب وأما الإسلام: فالظاهر أنه على القول، بأن الكفار مخاطبون بفروع الشريعة، فهو شرط صحة لا شرط وجوب، وعلى أنهم غير مخاطبين بها، فهو شرط وجوب، والأصح خطاب الكفار بفروع الشريعة كما أوضحنا أدلته في غير هذا الموضع، فيكون الإسلام شرط صحة في حقهم، ومعلوم أنه على أنه شرط وجوب، فهو شرط صحة أيضاً، لأن بعض شروط الوجوب، يكون شرطاً في الصحة أيضاً: كالوقت للصلاة. فإنه شرط لوجوبها وصحتها أيضاً، وقد يكون شرط الوجوب ليس شرطاً في الصحة كالبلوغ، والحرية، فإن الصبي لا يجب عليه الحج، مع أنه يصح منه لو فعله، وكذلك العبد إلا أنه لا يجزىء عن

ج / 4 ص -304- حجة الإسلام، إلا إذا كان كان بعد البلوغ وبعد الحرية. وأما الحرية: فهي شرط وجوب، فلا يجب الحج على العبد، واستدل العلماء على عدم وجوب الحج على العبد بأمرين:
الأول: إجماع أهل العلم على ذلك. ولكنه إذا حج صح حجه، ولم يجزئه عن حجة الإسلام، فإن عتق بعد ذلك فعليه حجة الإسلام.
قال النووي في شرح المهذب: أجمعت الأمة على أن العبد لا يلزمه الحج، لأن منافعه مستحقة لسيده، فليس هو مستطيعاً. ويصح منه الحج بإذن سيده، وبغير إذنه بلا خلاف عندنا. قال القاضي أبو الطيب: وبه قال الفقهاء كافة، وقال داود: لا يصح بغير إذنه انتهى محل الغرض منه.
الأمر الثاني: حديث جاء عن النَّبي صلى الله عليه وسلم يدل على ذلك: وهو أنه صلى الله عليه وسلم جاء عنه من حديث ابن عباس أنه قال: "أيما صبي حج ثم بلغ فعليه حجة الإسلام، وأيما عبد حج ثم عتق فعليه حجة الإسلام" قال ابن حجر في التلخيص في هذا الحديث: رواه ابن خزيمة، والإسماعيلي في مسند الأعمش والحاكم، والبيهقي، وابن حزم، وصححه، والخطيب في التاريخ من حديث محمد بن المنهال، عن يزيد بن زريع، عن شعبة، عن الأعمش عن أبي ظبيان عنه قال ابن خزيمة: الصحيح موقوف، بل خرجه كذلك من رواية ابن أبي عدي عن شعبة، وقال البيهقي: تفرد برفعه محمد بن المنهال، ورواه الثوري عن شعبة موقوفاً.
قلت: لكن هو عند الإسماعيلي، والخطيب، عن الحارث بن سريح، عن يزيد بن زريع متابعة لمحمد بن المنهال. ويؤيد صحة رفعه ما رواه ابن أبي شيبة في مصنفه: نا أبو معاوية، عن أبي ظبيان، عن ابن عباس قال: احفظوا عني ولا تقولوا: قال ابن عباس. فذكره، وهذا ظاهر أنه أراد أنه مرفوع، فلذا نهاهم عن نسبته إليه. وفي الباب عن جابر أخرجه ابن عدي بلفظ: "لو حج صغير حجة لكانت عليه حجة إذا بلغ" الحديث، وسنده ضعيف، وأخرجه أبو داود في المراسيل عن محمد بن كعب القرظي نحو حديث ابن عباس مرسلاً، وفيه راو مبهم انتهى من التلخيص.
وقال البيهقي في سننه: وأخبرنا أبو الحسن المقري: ثنا الحسن بن محمد بن إسحاق: ثنا يوسف بن يعقوب: ثنا محمد بن المنهال: ثنا يزيد بن زريع ثنا شعبة عن سليمان الأعمش، عن أبي ظبيان، عن ابن عباس، قال: قال رسول الله صلى الله عليه وسلم: "أيما صبي حج ثم بلغ الحنث فعليه أن يحج حجة أخرى، وأيما أعرابي حج ثم هاجر فعليه حجة أخرى، وأيما عبد حج ثم عتق فعليه حجة أخرى" ثم ساق الحديث بسند آخر موقوفاً على

ج / 4 ص -305- ابن عباس، وسكت ولم يبين هل الموقوف أصح أو المرفوع؟ وقال النووي في شرح المهذب في هذا الحديث:
رواه البيهقي في الباب الأول من كتاب الحج بإسناد جيد؟ ورواه أيضاً موقوفاً، ولا يقدح ذلك فيه. ورواية المرفوع قوية، ولا يضر تفرد محمد بن المنهال بها، فإنه ثقة مقبول ضابط. روى عنه البخاري ومسلم في صحيحيهما ا هـ.
وقد علمت من كلام ابن حجر: أن ابن المنهال تابعه على رفع الحديث المذكور الحارث بن سريج فقد زال التفرد. والظاهر: أن الحارث المذكور هو ابن سريج النقال، ولا يحتج به لضعفه. وبما ذكرنا تعلم أن الحديث المذكور لا يقل عن درجة الاحتجاج، ووجه الدلالة منه، على أن الحرية شرط في وجوب الحج أنه لو حج وهو مملوك ثم أعتق بعد ذلك لزمته حجة الإسلام، فلو كان واجباً عليه في حال كونه مملوكاً أجزأه حجة عن حجة الإسلام كما هو ظاهر، والعلم عند الله تعالى.
وقال أبو عيسى الترمذي رحمه الله ما نصه: وقد أجمع أهل العلم: أن الصبي إذا حج قبل أن يدرك، فعليه الحج، إذا أدرك لا تجزىء عنه تلك الحجة عن حجة الإسلام، وكذلك المملوك إذا حج في رقه ثم أعتق فعليه الحج إذا وجد إلى ذلك سبيلاً، ولا يجزىء عنه ما حج في حال رقه، وهو قول الثوري والشافعي وأحمد وإسحاق.
وأما الاستطاعة: فقد نص تعالى على اشتراطها في قوله: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} ومعنى الاستطاعة في اللغة العربية معروف، وتفسير الاستطاعة في الآية اختلف فيه العلماء.
فالاستطاعة في مشهور مذهب مالك الذي به الفتوى: هي إمكان الوصول، بلا مشقة عظيمة زائدة على مشقة السفر العادية، مع الأمن على النفس، والمال. ولا يشترط عندهم الزاد والراحلة، بل يجب الحج عندهم على القادر على المشي، إن كانت له صنعة يحصل منها قوته في الطريق: كالجمال، والخراز، والنجار، ومن أشبههم.
قال الشيخ الحطاب في كلامه على قول خليل في مختصره: ووجب باستطاعة بإمكان الوصول، بلا مشقة عظمت، وأمن على نفس، ومال ما نصه: وقال مالك في كتاب محمد، وفي سماع أشهب لما سئل عن قوله تعالى: {مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} أذلك الزاد، والراحلة؟ قال: لا والله، ما ذلك إلا طاقة الناس، الرجل يجد

ج / 4 ص -306- الزاد والراحلة، ولا يقدر على المسير، وآخر يقدر أن يمشي على رجليه ولا صفة في هذا أبين مما قال الله تعالى: {مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} وزاد في كتاب محمد: وربَّ صغير أجلد من كبير، ونقل في المقدمات كلام مالك ثم قال بعده: فمن قدر على الوصول إلى مكة، إما راجلاً بغير كبير مشقة، أو راكباً بشراء أو كراء. فقد وجب عليه الحج، ونقله في التوضيح. انتهى من الحطاب.
واعلم: أن بعض المالكية يشترطون في الصنعة المذكورة، ألا تكون مرزية به.
واعلم أن المالكية: اختلفوا في الفقير الذي عادته سؤال الناس في بلده، وعادة الناس إعطاؤه، وذلك السؤال هو الذي منه عيشته إذا علم أنه إن خرج حاجاً، وسأل أعطاه الناس ما يعيش به، كما كانوا يعطونه في بلده، هل سؤاله الناس وإعطاؤهم إياه يكون بسببه مستطيعاً لقدرته على الزاد بذلك، فيجب عليه الحج بذلك، أو لا يجب عليه بذلك؟
فذهب بعضهم: إلى أن ذلك لا يجب عليه به الحج، ولا يعد استطاعة، وبهذا القول جزم خليل بن إسحاق رحمه الله في مختصره الذي قال في ترجمته مبيناً لما به الفتوى، وذلك في قوله: فيما لا تحصل به الاستطاعة لا بدين أو عطية أو سؤال مطلقاً.
ومعنى كلامه: أن من لم يمكنه الوصول إلى مكة، إلا بتحمل دين في ذلك، أو قبول عطية ممن أعطاه مالاً أو سؤال الناس مطلقاً، أنه لا يعد بذلك مستطيعاً، ولا يجب عليه الحج، وقوله: أو سؤال مطلقاً يعني بالإطلاق، سواء كان السؤال عادته في بلده أو لا وسواء كانت عادة الناس إعطاءه أو لا، أما إذا كانت عادة الناس عدم إعطائه، فالحج حرام عليه، لأنه إلقاء باليد إلى التهلكة، سواء كان السؤال عادته في بلده أو لا، وأما إن كانت عادة الناس إعطاءه، ولم يكن السؤال عادته في بلده، فلا خلاف في أنه لا يعد مستطيعاً ولا يجب عليه الحج، وأما إن كانت عادته السؤال في بلده، ومنه عيشته، وعادة الناس إعطاؤه، فهو محل الخلاف، وقد ذكرنا آنفاً قول خليل في مختصره: أنه لا يجب عليه الحج، ولا يعد مستطيعاً بسؤال الناس، وذلك في قوله: أو بسؤال مطلقاً، وقال الشيخ المواق في شرحه لقول خليل: وسؤال مطلقاً، وقال خليل في منسكه: وظاهر المذهب أنه لا يجب على من عادته السؤال، إذا كانت العادة إعطاءه، ويكره له المسير، فإن لم تكن عادته السؤال، أو لم تكن العادة إعطاءه سقط الحج بالاتفاق، وقال الشيخ الحطاب في كلامه على قول خليل: أو سؤال مطلقاً ما نصه: وأما الصورة الرابعة: وهي، ما إذا كانت عادته في بلده السؤال، ومنه عيشه والعادة إعطاؤه، فقال المصنف في توضيحه ومنسكه: إن

ج / 4 ص -307- ظاهر المذهب أنه لا يجب عليه الحج، ويكره له الخروج، وجزم به هنا، وقال في الشامل: إنه المشهور وأقر في شروحه كلام المؤلف على إطلاقه، وكذلك البساطي والشيخ زروق، ولم ينبه عليه ابن غازي. انتهى محل الغرض منه، وقال الحطاب أيضاً: وذكر ابن الحاجب القولين من غير ترجيح، وقبلهما ابن عبد السلام، والمصنف في التوضيح وابن فرجون، وصاحب الشامل، ومن بعدهم، ورجحوا القول بالسقوط، وصرح بعضهم بتشهيره، وكذلك شراح المختصر ا هـ محل الغرض منه.
ومعنى قوله: ورجحوا القول بالسقوط يعني: سقوط وجوب الحج عن عادته السؤال والإعطاء.
القول الثاني من قولي المالكية: أن الفقير الذي عادته السؤال في بلده وعادة الناس إعطاءه، إذا كانت عادتهم إعطاءه في سفر الحج كما كانوا يعطونه في بلده، أنه يعد بذلك مستطيعاً، وأَن تحصيله زاده بذلك السؤال، يعد استطاعة، وعلى هذا القول أَكثر المالكية.
وقال الحطاب في كلامه على قول خليل في مختصره: أو سؤال مطلقاً بعد أن ذكر القول بأن ذلك السؤال والإعطاء، لا يعد استطاعة، ولا يجب به الحج، بل يكره الخروج في تلك الحال ما نصه:
قلت: ونصوص أهل المذهب التي وقفت عليها مصرحة بخلاف ذلك، وأن الحج واجب على من عادته السؤال، إذا كانت العادة إعطاءه، ثم سرد كثيراً من نقول علماء المالكية مصرحة بوجوب الحج عليه، وأهل هذا القول من علماء المالكية، وهم الأكثرون ـ وجهوه بأنه محمول على الفقير الذي يباح له السؤال لعدم قدرته على كسب ما يعيش به، وأَن ذلك السؤال لما كان جائزاً له، وصار عيشه منه في الحضر، فهو بذلك السؤال والإعطاء قادر على الوصول إلى مكة. قالوا: ومن قدر على ذلك بوجه جائز لزمه الحج.
قال مقيده، عفا الله عنه وغفر له: الذي يظهر لي رجحانه بالدليل من قولي المالكية في هذه المسألة: هو القول الأول، وهو أن الحج لا يجب على من يعيش في طريقه بتكفف الناس، وأن سؤال الناس لا يعد استطاعة.
ومن الأدلة الدالة على ذلك عموم قوله جل وعلا {وَلا عَلَى الَّذِينَ لا يَجِدُونَ مَا يُنْفِقُونَ حَرَجٌ}. وقد قدمنا في هذا الكتاب المبارك مراراً: أن العبرة بعموم

ج / 4 ص -308- الألفاظ، لا بخصوص الأسباب، وبينا أدلة ذلك من السنة الصحيحة، فقد صرح تعالى في هذه الآية الكريمة، برفع الحرج عن الذين لا يجدون ما ينفقون. ولا شك أن الذي يتكفف الناس لشدة فقره، داخل في عموم الذين لا يجدون ما ينفقون. وقد صرح تعالى بنفي الحرج عنهم، فيلزم من ذلك نفي الحرج عنه في وجوب الحج، وهو واضح. وقد استدل الشيخ ابن القاسم رحمه الله بهذه الآية المذكورة على ما ذكرنا.
ولكن كثيراً من متأخري علماء المالكية حملوا قول ابن القاسم الذي احتج عليه بالآية المذكورة، على من ليس عادته السؤال في بلده، قالوا: فلم يتناول قوله محل النزاع.
قال مقيده عفا الله عنه وغفر له: ظاهر الآية الكريمة العموم في جميع الذين لا يجدون ما ينفقون، فتخصيصها بمن ليس عادته السؤال، بدون دليل من كتاب، أو سنة لا يصح ولا يعول عليه. وقد تقرر في الأصول أنه لا يمكن تخصيص العام إلا بدليل يجب الرجوع إليه. سواء كان من المخصصات المتصلة، أو المنفصلة.
ومما يؤيد هذا في الجملة ما ثبت في صحيح البخاري. حدثنا يحيى بن بشر، حدثنا شبابة، عن ورقاء، عن عمرو بن دينار، عن عكرمة، عن ابن عباس رضي الله عنهما قال: كان أهل اليمن يحجُّون، ولا يتزودون، ويقولون: نحن المتوكلون، فإذا قدموا المدينة سألوا الناس، فأنزل الله تعالى: {وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى} ورواه ابن عيينة، عن عكرمة مرسلاً. انتهى من صحيح البخاري.
وقال ابن حجر في الفتح في الكلام على هذا الحديث: قال المهلب: في هذا الحديث من الفقه: أن ترك السؤال من التقوى، ويؤيده أن الله مدح من لم يسأل الناس إلحافاً، فإن قوله {فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى} أي تزودوا، واتقوا أذى الناس بسؤالكم إياهم والإثم في ذلك. انتهى محل الغرض منه.
وفيه دليل ظاهر: على حرمة خروج الإنسان حاجاً، بلا زاد، ليسأل الناس وظاهرها العموم في كل حاج يسأل الناس فقيراً كان، أو غنياً كانت عادته السؤال في بلده أو لا، وحمل النصوص على ظواهرها واجب إلا بدليل يجب الرجوع إليه، ومما يؤيد هذا أن الذين مدحهم الله في كتابه، بتركهم سؤال الناس، كانوا من أفقر الفقراء كما هو معلوم، وقد صرح تعالى بأنهم فقراء وأشار لشدة فقرهم، وذلك في قوله تعالى: {لِلْفُقَرَاءِ الَّذِينَ أُحْصِرُوا فِي سَبِيلِ اللَّهِ لا يَسْتَطِيعُونَ ضَرْباً فِي الْأَرْضِ يَحْسَبُهُمُ الْجَاهِلُ أَغْنِيَاءَ مِنَ التَّعَفُّفِ

ج / 4 ص -309- تَعْرِفُهُمْ بِسِيمَاهُمْ لا يَسْأَلونَ النَّاسَ إِلْحَافاً} فصرح بأنهم فقراء وأثنى عليهم بالتعفف وعدم السؤال.
ووجه إشارة الآية، إلى شدة فقرهم، هو ما فسرها به بعض أهل العلم، من أن معنى قوله {تَعْرِفُهُمْ بِسِيمَاهُمْ} أي بظهور آثار الفقر والحاجة عليهم.
وقال ابن جرير في تفسيره، بعد أن ذكر القول: بأن المراد بسيماهم: علامة فقرهم من ظهور آثار الجوع، والفاقة عليهم، والقول الآخر: أن المراد بسيماهم: علامتهم التي هي: التخشع، والتواضع ما نصه:
وأولى الأقوال في ذلك بالصواب أن يقال: إن الله عز وجل أخبر نبيه صلى الله عليه وسلم أنه يعرفهم بعلاماتهم، وآثار الحاجة فيهم. انتهى محل الغرض منه.
وقال صاحب الدر المنثور في التفسير بالمأثور: وأخرج ابن جرير، وابن أبي حاتم، عن الربيع {تَعْرِفُهُمْ بِسِيمَاهُمْ} يقول: تعرف في وجوههم الجهد من الحاجة. وأخرج بن جرير، عن ابن زيد {تَعْرِفُهُمْ بِسِيمَاهُمْ} قال: رثاثة ثيابهم. انتهى. ومثل هذا كثير في كلام المفسرين.
فالآية الكريمة: تدل بمنطوقها على الثناء على الفقير الصابر المتعفف عن مسألة الناس، وتدل بمفهومها على ذم سؤال الناس، والأحاديث الواردة في ذم السؤال مطلقاً كثيرة جداً. وبذلك كله: تعلم أن سؤال الناس ليس استطاعة على ركن من أركان الإسلام، وأن قول بعض المالكية: إنه لا يعد استطاعة هو الصواب. وهو قول جمهور أهل العلم. وممن ذهب إليه: الشافعي، وأحمد، وأبو حنيفة، ونقله ابن المنذر عن الحسن البصري، ومجاهد، وسعيد بن جبير، وأحمد، وإسحاق. وبه قال بعض أصحاب مالك. قال البغوي: وهو قول العلماء ا هـ.
قاله النووي. والاستطاعة عند أبي حنيفة. الزاد، والراحلة. فلو كان يقدر على المشي، وعادته سؤال الناس، لم يجب عليه الحج عنده كما قدمناه قريباً.
والاستطاعة في مذهب الشافعي: الزاد والراحلة، بشرط أن يجدهما بثمن المثل، فإن لم يجدهما إلا بأكثر من المثل سقط عنه وجوب الحج. ويشترط عند الشافعية أيضاً: وجود الماء في أماكن النزول، وهذا شرط لا ينبغي أن يختلف فيه، لأنه إن لم يجد الماء

ج / 4 ص -310- هلك، ويشترط عند الشافعية أيضاً: أن يكون صحيحاً لا مريضاً، ولا ينبغي أن يختلف في أن المرض القوي الذي يشق معه السفر مشقة فادحة. مسقط لوجوب الحج. ويشترط عند الشافعي أيضاً: أن يكون الطريق آمناً من غير خفارة. والخفارة مثلثة الخاء: هي المال الذي يؤخذ على الحاج. ويشترط عند الشافعي أيضاً: أن يكون عليه من الوقت، ما يتمكن فيه من السير والأداء. وهذه الشروط في المستطيع بنفسه لا فيما يسمونه المستطيع بغيره، فإن كان بينه، وبين مكة مسافة تقصر فيها الصلاة وكان قادراً على المشي على رجليه، ولم يجد راحلة، أو وجدها بأكثر من ثمن المثل، أو أجرة المثل. لم يجب عليه الحج عندهم، ولا يعد قدرته على المشي استطاعة عندهم، لحديث: الزاد والراحلة في تفسير الاستطاعة، وإن لم يجد ما يصرفه في الزاد والماء، ولكنه كسوب ذو صنعة يكتسب بصنعته ما يكفيه، ففي ذلك عند الشافعي تفصيل حكاه إمام الحرمين عن العراقيين من الشافعية، وهو: أنه إن كان لا يكتسب في اليوم إلا كفاية يوم واحد. لم يجب عليه الحج: لأنه ينقطع عن الكسب في أيام الحج، وإن كان يكتسب في اليوم كفاية أيام لزمه الحج. قال الإمام: وفيه احتمال، فإن القدرة على الكسب يوم العيد، لا تجعل كملك الصاع في وجوب الفطرة، هكذا ذكره الإمام وحكاه الرافعي، وسكت عليه انتهى من النووي، ومراده بالإمام: إمام الحرمين.
وقوله: وفيه احتمال يعني: أنه يحتمل عدم وجوب الحج بذلك مطلقاً.
قال مقيده عفا الله عنه وغفر له: وهذا الذي ذكره مبني على القاعدة المعروفة المختلف فيها: وهي هل القدرة على التحصيل بمنزلة التحصيل أولاً، والأظهر أن القدرة على التحصيل بمنزلة التحصيل بالفعل. والعلم عند الله تعالى.
والاستطاعة عند أحمد وأصحابه: هي الزاد والراحلة. قال ابن قدامة في المغني: والاستطاعة المشترطة: ملك الزاد والراحلة، وبه قال الحسن، ومجاهد، وسعيد بن جبير، والشافعي، وإسحاق. قال الترمذي: والعمل عليه عند أهل العلم. وقال عكرمة: هي الصحة. انتهى محل الغرض منه.
وإذا علمت أقوال أهل العلم في معنى الاستطاعة المذكورة في قوله تعالى: {مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} فهذه أدلتهم.
أما الأكثرون الذين فسروا الاستطاعة: بالزاد والراحلة، فحجتهم الأحاديث الواردة عن النَّبي صلى الله عليه وسلم، بتفسير الاستطاعة في الآية: بالزاد والراحلة. وقد روي عنه ذلك من حديث ابن عمر، ومن حديث ابن عباس، ومن حديث أنس، ومن حديث عائشة، ومن حديث

ج / 4 ص -311- جابر، ومن حديث عبد الله بن عمرو بن العاص، ومن حديث ابن مسعود ا هـ.
أما حديث ابن عمر فقد أخرجه الترمذي، وابن ماجه من طريق إبراهيم بن يزيد الخوزي، عن محمد بن عباد بن جعفر المخزومي، عن ابن عمر وقال الترمذي بعد أن ساقه: هذا حديث حسن والعمل عليه عند أهل العلم: أن الرجل إذا ملك زاداً وراحلة وجب عليه الحج. وإبراهيم بن يزيد هو الخوزي المكي، وقد تكلم فيه بعض أهل العلم من قبل حفظه. انتهى من الترمذي.
قال مقيده عفا الله عنه وغفر له: تحسين الترمذي رحمه الله لهذا الحديث لا وجه له. لأن إبراهيم الخوزي المذكور متروك لا يحتج بحديثه، كما جزم به غير واحد. وقد نقل الزيلعي في نصب الراية عن الترمذي: أنه لما ساق الحديث المذكور، قال فيه: حديث غريب، لا نعرفه إلا من حديث إبراهيم بن يزيد الخوزي. وقد تكلم فيه بعض أهل العلم من قبل حفظه ا هـ.
ومقتضى ما نقل الزيلعي عنه أنه لم يحسنه، وإنما وصفه بالغرابة، وهذا الذي ذكره الزيلعي ذكره الترمذي في موضع آخر، وقد علمت أن إبراهيم الخوزي لا يحتج به. فلا يكون حديث هو في إسناده حسناً.
قال صاحب نصب الراية: وله طريق آخر عند الدارقطني في سننه أخرجه محمد بن الحجاج المصفر، ثنا جرير بن حازم، عن محمد بن عباد بن جعفر، عن ابن عمر مرفوعاً، ومحمد بن الحجاج المصفر ضعيف ا هـ. وهو كما قال الزيلعي ضعيف. قال في الميزان فيه: روى عباس، عن يحيى ليس بثقة. وقال أحمد: قد تركنا حديثه. وقال البخاري عن شعبة: سكتوا عنه، وقال النسائي: متروك. ثم ذكر بعض عجائبه وعلى كل حال فهو لا يحتج به.
واعلم: أن إبراهيم بن يزيد الخوزي كما تابعه في هذه الرواية جرير بن حازم من طريق محمد بن الحجاج المصفر الذي ذكرنا آنفاً، أنه لا يحتج به، فقد تابعه أيضاً فيها غيره من الضعفاء.
قال الزيلعي في نصب الراية بعد أن ذكر حديث إبراهيم الخوزي المذكور، عند الترمذي، وابن ماجه: ورواه الدارقطني، ثم البيهقي في سننهما.
قال الدارقطني: وقد تابع إبراهيم بن يزيد عليه محمد بن عبد الله بن عبيد بن عمير الليثي،

ج / 4 ص -312- فرواه عن محمد بن عباد، عن ابن عمر عن النَّبي صلى الله عليه وسلم كذلك انتهى. وهذا الذي أشار إليه رواه ابن عدي في الكامل وأعله بمحمد بن عبد الله الليثي، وأسند تضعيفه عن النسائي، وابن معين ثم قال: والحديث معروف بإبراهيم بن يزيد الخوزي، وهو من هذه الطريق غريب. ثم ذكر عن البيهقي تضعيف إبراهيم المذكور. قال: وروي من أوجه أخر كلها ضعيفة. وروي عن ابن عباس من قوله: ورويناه من أوجه صحيحة، عن الحسن عن النَّبي صلى الله عليه وسلم مرسلاً، وفيه قوة لهذا السند انتهى. ثم قال الزيلعي بعد هذا الكلام الذي نقلناه عنه: قال الشيخ في الإمام قوله: فيه قوة فيه نظر. لأن المعروف عندهم: أن الطريق إذا كان واحداً، ورواه الثقات مرسلاً، وانفرد ضعيف برفعه، أن يعللوا المسند بالمرسل، ويحملوا الغلط على رواية الضعيف. فإذا كان ذلك موجباً لضعف المسند، فكيف يكون تقوية له ا هـ. وهو كما قال: كما هو معروف في الأصول وعلم الحديث. ثم قال الزيلعي: قال: يعني الشيخ في الإمام: والذي أشار إليه من قول ابن عباس: رواه أبو بكر بن المنذر، حدثنا علان بن المغيرة، ثنا أبو صالح عبد الله بن صالح، حدثني معاوية بن صالح، عن علي بن أبي طلحة، عن ابن عباس قوله: والمرسل رواه سعيد بن منصور في سننه، حدثنا هشام، ثنا يونس: عن الحسن قال: لما نزلت {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} قال رجل: يا رسول الله، وما السبيل؟ قال صلى الله عليه وسلم: "زاد وراحلة" انتهى.
حدثنا الهيثم، ثنا منصور، عن الحسن مثله.
حدثنا خالد بن عبد الله عن يونس عن الحسن مثله. قال: وهذه أسانيد صحيحة إلا أنها مرسلة. وقال ابن المنذر: لا يثبت الحديث الذي فيه ذكر الزاد والراحلة مسنداً والصحيح: رواية الحسن، عن النَّبي صلى الله عليه وسلم مرسلاً، وأما المسند فإنما رواه إبراهيم بن يزيد، وهو متروك ضعفه ابن معين وغيره ا هـ من نصب الراية.
وبهذا تعلم: أن حديث ابن عمر المذكور لم يسند من وجه صحيح، ولم يثبت. لأن إبراهيم الخوزي متروك، ومحمد بن الحجاج المصفر الذي ذكرنا أن إبراهيم تابعه عليه جرير بن حازم من طريقه لا يحتج به، كما بيناه، وقد بينا أن متابعة محمد بن عبد الله بن عبيد بن عمير الليثي، لا تقويه، لأنه ضعيف، ضعفه النسائي وأعل الحديث به ابن عدي في الكامل. وقال الذهبي في الميزان: ضعفه ابن معين، وقال البخاري: منكر الحديث. وقال النسائي: متروك. ا هـ منه.

ج / 4 ص -313- وأما مرسل الحسن البصري المذكور، وإن كان إسناده صحيحاً إلى الحسن، فلا يحتج به، لأن مراسيل الحسن رحمه الله لا يحتج بها.
قال ابن حجر في تهذيب التهذيب: وقال الدارقطني: مراسيل الحسن فيها ضعف. وقال في تهذيب التهذيب أيضاً: وقال محمد بن سعد: كان الحسن جامعاً عالماً رفيعاً فقيها ثقة، مأموناً، عابداً، ناسكاً، كثير العلم، فصيحاً، جميلاً، وسيماً، وكان ما أسند من حديثه. وروى عمن سمع منه، فهو حجة، وما أرسل فليس بحجة.
وقال صاحب تدريب الراوي، في شرح تقريب النواوي: وقال أحمد بن حنبل: مرسلات سعيد بن المسيب أصح المرسلات، ومرسلات إبراهيم النخعي لا بأس بها، وليس في المرسلات أضعف من مرسلات الحسن، وعطاء فإنهما كانا يأخذان عن كل واحد انتهى. ثم قال بعد هذا الكلام وقال العراقي: مراسيل الحسن عندهم شبه الريح، وعدم الاحتجاج بمراسيل الحسن هو المشهور عند المحدثين. وقال بعض أهل العلم: هي صحاح إذا رواها عنه الثقات. قال ابن حجر في تهذيب التهذيب: وقال ابن المديني: مرسلات الحسن إذا رواها عنه الثقات صحاح، ما أقل ما يسقط منها. وقال أبو زرعة: كل شيء يقول الحسن: قال رسول الله صلى الله عليه وعلى آله وسلم، وجدت له أصلاً ثابتاً ما خلا أربعة أحاديث ا هـ.
فهذا هو جملة الكلام في حديث ابن عمر عنه صلى الله عليه وسلم أنه فسر الاستطاعة: بالزاد والراحلة، وقد علمت أنه لم يثبت من وجه صحيح، بحسب صناعة علم الحديث، وأما حديث ابن عباس، فرواه ابن ماجه في سننه: حدثنا سويد بن سعيد، ثنا هشام بن سليمان القرشي، عن ابن جريج قال: وأخبرنيه أيضاً، عن ابن عطاء، عن عكرمة، عن ابن عباس رضي الله عنهما: أن رسول الله صلى الله عليه وسلم قال: "الزاد والراحلة" يعني قوله {مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} وهذا الإسناد فيه هشام بن سليمان بن عكرمة بن خالد بن العاص القرشي المخزومي قال فيه: أبو حاتم مضطرب الحديث، ومحله الصدق، ما أرى به بأساً. وقال العقيلي في حديثه عن غير ابن جريج: وهم، وقال فيه ابن حجر في التقريب: مقبول ا هـ.
وقد أخرج له مسلم، وقال البخاري في صحيحه في البيوع: وقال لي إبراهيم بن المنذر: أنبأنا هشام، أخبرنا ابن جريج، سمعت ابن أبي مليكة، عن نافع مولى ابن عمر

ج / 4 ص -314- قال: "أيما ثمرة بيعت، ثم أبرت" وذكر الحديث من قوله: وهذا يدل على أنه أيضاً من رجال البخاري. وقال ابن حجر في تهذيب التهذيب بعد أن ذكر هذا الكلام الذي ذكرنا: وأما كون المتقدمين، لم يذكروه في رجال البخاري، فلأن البخاري لم يخرج له سوى هذا الموضع في المتابعات وأورده بألفاظ الشواهد. انتهى منه.
وبما ذكرنا: تعلم أن حديث ابن عباس هذا عن ابن ماجه لا يقل عن درجة الحسن، مع أنه معتضد بما تقدم، وبما سيأتي إن شاء الله تعالى.
وقال الزيلعي في نصب الراية: وأخرج حديث ابن عباس المذكور الدارقطني في سننه، عن داود بن الزبرقان، عن عبد الملك، عن عطاء عن ابن عباس، وأخرج أيضاً عن حصين بن المخارق، عن محمد بن خالد، عن سماك بن حرب، عن عكرمة، عن ابن عباس قال: قيل: يا رسول الله الحج كل عام؟ قال: "لا بل حجة"، قيل: فما السبيل إليه؟ قال: "الزاد والراحلة" انتهى.
ثم قال: وداود وحصين كلاهما ضعيفان ا هـ. وداود بن الزبرقان المذكور قال فيه ابن حجر في التقريب: متروك، وكذبه الأزدي، وحصين بن مخارق المذكور قال فيه الذهبي في الميزان: قال الدارقطني: يضع الحديث، ونقل ابن الجوزي أن ابن حبان قال: لا يجوز الاحتجاج به ا هـ.
وهذا حاصل ما في حديث ابن عباس المذكور. وأما حديث أنس فقد أخرجه الحاكم في المستدرك: حدثنا أبو بكر محمد بن حازم الحافظ بالكوفة، وأبو سعيد إسماعيل بن أحمد التاجر، قالا: ثنا علي بن عباس بن الوليد البجلي، ثنا علي بن سعيد بن مسروق الكندي، ثنا ابن أبي زائدة، عن سعيد بن أبي عروبة، عن قتاد، عن أنس رضي الله عنه عن النَّبي صلى الله عليه وسلم في قوله تبارك وتعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} قال قيل: يا رسول الله ما السبيل؟ قال: "الزاد والراحلة" ثم قال: هذا حديث صحيح على شرط الشيخين ولم يخرجاه. وقد تابع حماد بن سلمة سعيداً على روايته، عن قتادة: حدثناه أبو نصر أحمد بن سهل بن حمدويه الفقيه ببخارى، ثنا صالح بن محمد بن حبيب الحافظ، ثنا أبو أمية عمرو بن هشام الحراني، ثنا أبو قتادة، ثنا حماد بن سلمة، عن قتادة، عن أنس رضي الله عنه: أن رسول الله صلى الله عليه وسلم سئل عن قول الله: {مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} فقيل: ما السبيل؟ قال: "الزاد والراحلة" ثم قال هذا حديث صحيح على شرط مسلم. ولم يخرجاه انتهى من المستدرك. وأقره على

ج / 4 ص -315- تصحيح الطريقين المذكورتين: الحافظ الذهبي، فحديث أنس هذا صحيح كما ترى، وقال صاحب نصب الراية: ورواه الدارقطني في سننه بالإسنادين ا هـ.
وأما حديث عائشة فقد قال صاحب نصب الراية: أخرجه الدارقطني في سننه عن عتاب بن أعين، عن سفيان الثوري، عن يونس بن عبيد، عن الحسن، عن أمه عن عائشة قالت: سأل رجل رسول الله صلى الله عليه وسلم عن قوله تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} قال: "السبيل: الزاد والراحلة" انتهى. رواه العقيلي في كتاب الضعفاء، وأعله بعتاب وقال: إن في حديثه وهماً. انتهى.
وقال البيهقي في كتاب المعرفة: وليس بمحفوظ، ثم أخرجه البيهقي، عن أبي داود الحفري، عن سفيان، عن يونس، عن الحسن، قال: سئل النَّبي صلى الله عليه وسلم عن السبيل؟ فقال: "الزاد والراحلة" ا هـ.
وقد علمت مما ذكرنا: أن حديث عائشة المذكور أعله العقيلي بعتاب بن أعين، وقال: إن في حديثه وهماً، وأن البيهقي قال: ليس بمحفوظ. وقد قال الذهبي في الميزان في عتاب المذكور، قال العقيلي في حديثه وهم. روى عنه هشام بن عبيد الله حديثاً خولف في سنده. انتهى منه.
وأما مرسل الحسن الذي أشار له، فقد قدمنا الكلام عليه مستوفى قريباً.
وأما حديث جابر، فقد قال صاحب نصب الراية: أخرجه الدارقطني، عن محمد بن عبد الله بن عبيد بن عمير، عن أبي الزبير أو عمرو بن دينار، عن جابر بن عبد الله رضي الله عنهما بلفظ: حديث عائشة، ومحمد بن عبد الله بن عبيد الله الليثي تركوه، وأجمعوا على ضعفه، وقد تقدم وقد قدمنا أن محمداً المذكور لا يحتج به. وبهذا تعلم أن حديث جابر المذكور لا يصلح للاحتجاج.
وأما حديث ابن مسعود فقد قال صاحب نصب الراية: أخرجه الدارقطني، عن بهلول بن عبيد، عن حماد بن أبي سليمان، عن إبراهيم، عن علقمة عن عبد الله بن مسعود بنحوه. وبهلول بن عبيد، قال أبو حاتم: ذاهب الحديث ا هـ.
وقال الذهبي في الميزان: في بهلول المذكور، قال أبو حاتم: ضعيف الحديث ذاهب. وقال أبو زرعة: ليس بشيء وقال ابن حبان: يسرق الحديث. انتهى منه.
وبما ذكر تعلم أن حديث ابن مسعود المذكور، ليس بصالح للاحتجاج، وأما حديث

ج / 4 ص -316- عبد الله بن عمرو بن العاص، فقد قال صاحب نصب الراية أيضاً: أخرجه الدارقطني أيضاً، عن ابن لهيعة، ومحمد بن عبيد الله العرزمي، عن أبيه، عن جده بنحوه. وابن لهيعة والعرزمي ضعيفان. قال الشيخ في الإمام: وقد أخرج الدارقطني هذا الحديث، عن جابر، وأنس، وعبد الله بن عمرو بن العاص، وعبد الله بن مسعود، وعائشة، وليس فيها إسناد يحتج به انتهى منه.
هذا هو حاصل روايات الأحاديث الواردة بتفسير السبيل في الآية: بالزاد، والراحلة. وقال غير واحد: إن هذا الحديث لا يثبت مسنداً، وأنه ليس له طريق صحيحة، إلا الطريق التي أرسلها الحسن.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي والله تعالى أعلم: أن حديث الزاد والراحلة، المذكور ثابت لا يقل عن درجة الاحتجاج، لأن الطريقين اللتين أخرجهما به الحاكم في المستدرك عن أنس قال: كلتاهما صحيحة الإسناد، وأقر تصحيحهما الحافظ الذهبي، ولم يتعقبه بشيء والدعوى على سعيد بن أبي عروبة وحماد بن سلمة في روايتهما الحديث، عن أنس، عن النَّبي صلى الله عليه وسلم أنها غلط، وأن الصحيح عن قتادة عن الحسن مرسلاً دعوى لا مستند لها، بل هي تغليط وتوهيم، للعدول المشهورين من غير استناد إلى دليل.
والصحيح عند المحققين من الأصوليين والمحدثين: أن الحديث إذا جاء من طريق صحيحة، وجاء من طرق أخرى غير صحيحة، فلا تكون تلك الطرق علة في الصحيحة، إذا كان رواتها لم يخالفوا جميع الحفاظ، بل انفراد الثقة العدل بما لم يخالف فيه غيره مقبول عند المحققين.
فرواية سعيد بن أبي عروبة وحماد بن سلمة: الحديث المذكور عن قتادة من أنس مرفوعاً لم يخالفوا فيها غيرهم، بل حفظوا ما لم يحفظه غيرهم، ومن حفظ حجة على من لم يحفظ، فادعاء الغلط عليهما بلا دليل غلط، وقول النووي في شرح المهذب، وروى الحاكم حديث أنس، وقال: وهو صحيح، ولكن الحاكم متساهل كما سبق بيانه مرات. والله أعلم.
يجاب عنه: بأنا لو سلمنا أن الحاكم متساهل في التصحيح، لا يلزم من ذلك أنه لا يقبل له تصحيح مطلقاً. ورب تصحيح للحاكم مطابق للواقع في نفس الأمر، وتصحيحه لحديث أنس المذكور لم يتساهل فيه، ولذا لم يبد النووي وجهاً لتساهله فيه، ولم يتكلم

ج / 4 ص -317- في أحد من رواته بل هو تصحيح مطابق.
فإن قيل: متابعة حماد بن سلمة لسعيد بن أبي عروبة المذكورة راويها عن حماد، هو أبو قتادة عبد الله بن واقد الحراني، وهو متروك، لا يحتج بحديثه، كما جزم به غير واحد من العلماء بالرجال. وقال فيه ابن حجر في التقريب: متروك فقد تساهل الحاكم في قوله: إن هذه الطريق على شرط مسلم، مع أن في إسنادها أبا قتادة المذكور.
فالجواب: أن أبا قتادة المذكور، وإن ضعفه الأكثرون، فقد وثقه الإمام أحمد وأثنى عليه، وناهيك بتوثيق الإمام أحمد وثنائه، وذكر ابن حجر والذهبي: أن عبد الله بن أحمد قال لأبيه: إن يعقوب بن إسماعيل بن صبيح ذكر أن أبا قتادة المذكور كان يكذب، فمعظم ذلك عنده جداً، وأثنى عليه وقال: إنه يتحرى الصدق. قال: ولقد رأيته يشبه أصحاب الحديث. وقال أحمد في موضع آخر: ما به بأس، رجل صالح، يشبه أهل النسك ربما أخطأ. وفي إحدى الروايتين عن ابن معين أنه قال: أبو قتادة الحراني ثقة. ذكرها عنه ابن حجر والذهبي، وقول من قال: لعله كبر فاختلط تخمين وظن لا يثبت به اختلاطه، ومعلوم أن المقرر في الأصول وعلوم الحديث: أن الصحيح أن التعديل يقبل مجملاً، والتجريح لا يقبل إلا مفصلاً، مع أن رواية سعيد بن أبي عروبة، عن أنس ليس في أحد من رواتها كلام.
ومما يؤيد ذلك موافقة الحافظ النقادة الذهبي للحاكم على تصحيح متابعة حماد، مع أن حديث أنس الصحيح المذكور معتضد بمرسل الحسن، ولا سيما على قول من يقول: إن مراسيله صحاح، إذا روتها عنه الثقات كابن المديني وغيره، كما قدمناه.
ويؤيد ذلك أن مشهور مذهب مالك، وأبي حنيفة، وأحمد الاحتجاج بالمرسل كما قدمناه مراراً، ويؤيده أيضاً: الأحاديث المتعددة التي ذكرنا، وإن كانت ضعافاً لأنها تقوي غيرها، ولا سيما حديث ابن عباس، فإنا قد ذكرنا سنده، وبينا أنه لا يقل عن درجة الاحتجاج.
وقال الشوكاني في نيل الأوطار: ولا يخفى أن هذه الطرق يقوي بعضها بعضاً، فتصلح للاحتجاج.
ومما يؤيد الحديث المذكور أن أكثر أهل العلم على العمل به، كما قدمنا عن أبي عيسى الترمذي أنه قال في حديث: الزاد والراحلة، والعمل عليه عند أهل العلم، وقد بينا أنه

ج / 4 ص -318- قول لأكثرين منهم الأئمة الثلاثة:أبو حنيفة، والشافعي، وأحمد.
فالحاصل: أن حديث: الزاد والراحلة، لا يقل بمجموع طرقه عن درجة القبول والاحتجاج.
وأظهر قولي أهل العلم عندي أن المعتبر في ذلك ما يبلغه ذهاباً وإياباً.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي والله تعالى أعلم: أن حديث: الزاد والراحلة وإن كان صالحاً للاحتجاج لا يلزم منه أن القادر على المشي على رجليه بدون مشقة فادحة: لا يلزمه الحج، إن كان عاجزاً عن تحصيل الراحلة بل يلزمه الحج لأنه يستطيع إليه سبيلاً، كما أن صاحب الصنعة التي يحصل منها قوته في سفر الحج، يجب عليه الحج، لأن قدرته على تحصيل الزاد في طريقه كتحصيله بالفعل.
فإن قيل: كيف قلتم بوجوبه على القادر على المشي على رجليه، دون الراحلة مع اعترافكم بقبول تفسير النَّبي صلى الله عليه وسلم السبيل: بالزاد، والراحلة وذلك يدل على أن المشي على الرجلين ليس من السبيل المذكور في الآية.
فالجواب من وجهين:
الأول: أن الظاهر المتبادر أنه صلى الله عليه وسلم فسر الآية بأغلب حالات الاستطاعة، لأن الغالب أن أكثر الحجاج آفاقيون، قادمون من بلاد بعيدة، والغالب عجز الإنسان عن المشي على رجليه في المسافات الطويلة وعدم إمكان سفره بلا زاد، ففسر صلى الله عليه وسلم الآية بالأغلب، والقاعدة المقررة في الأصول: أن النص إذا كان جارياً على الأمر الغالب، لا يكون له مفهوم مخالفة، ولأجل هذا منع جماهير العلماء تزويج الرجل ربيبته التي لم تكن في حجره قائلين: إن قوله تعالى: { اللَّاتِي فِي حُجُورِكُمْ } جرى على الغالب، فلا مفهوم مخالفة له كما قدمناه مراراً، وإذا كان أغلب حالات الاستطاعة: الزاد والراحلة، وجرى الحديث على ذلك فلا مفهوم مخالفة له فيجب الحج على القادر على المشي على رجليه، إما لعدم طول المسافة، وإما لقوة ذلك الشخص على المشي، وكذلك يجب على ذي الصنعة التي يحصل منها قوته في سفره، لأنه في حكم واجد الزاد في المعنى، والعلم عند الله تعالى.
الوجه الثاني: أن الله جل وعلا سوى في كتابه بين الحاج الراكب، والحاج الماشي على رجليه. وقدم الماشي على الراكب، وذلك في قوله تعالى: {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ

ج / 4 ص -319- يَأْتُوكَ رِجَالاً وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ}.
وقد قدمنا الكلام على هذه الآية الكريمة مستوفى، هذا هو حاصل ما يتعلق بالمستطيع بنفسه.
وأما ما يسمونه المستطيع بغيره فهو نوعان:
الأول منهما: هو من لا يقدر على الحج بنفسه، لكونه زمناً، أو هرماً ونحو ذلك، ولكنه له مال يدفعه إلى من يحج عنه، فهل يلزمه الحج نظراً إلى أنه مستطيع بغيره، فيدخل في عموم {مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً}؟ أو لا يجب عليه الحج، لأنه عاجز غير مستطيع بالنظر إلى نفسه، فلا يدخل في عموم الآية.
وبالقول الأول قال الشافعي وأصحابه. فيلزمه عندهم أجرة أجير يحج عنه بشرط: أن يجد ذلك بأجرة المثل. قال النووي: وبه قال جمهور العلماء، منهم علي بن أبي طالب، والحسن البصري، والثوري، وأبو حنيفة، وأحمد، وإسحاق، وابن المنذر، وداود. وقال مالك: لا يجب عليه ذلك، ولا يجب إلا أن يقدر على الحج بنفسه، واحتج مالك بقوله تعالى: {وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى} وبقوله تعالى: {مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً}، وهذا لا يستطيع بنفسه، فيصدق عليه اسم غير المستطيع وبأنها عبادة لا تصح فيها النيابة مع القدرة، فكذلك مع العجز، كالصلاة واحتج الأكثرون القائلون بوجوب الحج عليه بأحاديث رواها الجماعة.
منها: ما رواه البخاري في صحيحه: حدثنا أبو عاصم، عن ابن جريح، عن ابن شهاب، عن سليمان بن يسار، عن ابن عباس، عن الفضل بن عباس رضي الله عنهم: أن امرأة ح، حدثنا موسى بن إسماعيل، حدثنا عبد العزيز بن أبي سلمة، حدثنا ابن شهاب عن سليمان بن يسار، عن ابن عباس رضي الله عنهما. قال: جاءت امرأة من خثعم عام حجة الوداع قالت: يا رسول الله صلى الله عليه وسلم: إن فريضة الله أدركت أبي شيخاً كبيراً لا يستطيع أن يستوي على الراحلة، فهل يقضي عنه أن أحج عنه؟ قال: "نعم" وفي رواية في صحيح البخاري عن ابن عباس فقالت: إن فريضة الله أدركت أبي شيخاً كبيراً لا يثبت على الراحلة، أفأحج عنه؟ قال: "نعم" وذلك في حجة الوداع.
وفي لفظ في صحيح البخاري، عن ابن عباس: إن فريضة الله على عباده في الحج

ج / 4 ص -320- أدركت أبي شيخاً كبيراً لا يثبت على الراحلة أفأحج عنه؟ قال: "نعم" وذلك في حجة الوداع ا هـ.
وقال مسلم في صحيحه: حدثنا يحيى بن يحيى، قال: قرأت على مالك، عن ابن شهاب، عن سليمان بن يسار، عن عبد الله بن عباس: أنه كان الفضل رديف رسول الله صلى الله عليه وسلم، فجاءت امرأة من خثعم تستفتيه، فجعل الفضل ينظر إليها، وتنظر إليه، فجعل رسول الله صلى الله عليه وسلم يصرف وجه الفضل إلى الشق الآخر، قالت: يا رسول الله صلى الله عليه وسلم إن فريضة الله على عباده في الحج أدركت أبي شيخاً كبيراً لا يستطيع أن يثبت على الراحلة، أفأحج عنه قال: "نعم" وذلك في حجة الوداع.
وفي لفظ لمسلم قالت: يا رسول الله: إن أبي شيخ كبير عليه فريضة الله في الحج، وهو لا يستطيع أن يستوي على ظهر بعيره. قال النَّبي صلى الله عليه وسلم: "فحجي عنه" ا هـ.
وهذا الحديث الذي اتفق عليه الشيخان أخرجه باقي الجماعة، إلا أن بعضهم يرويه عن ابن عباس وهو عبد الله، وبعضهم يرويه عن أخيه الفضل بن عباس، عن النَّبي صلى الله عليه وسلم.
وقال أبو داود في سننه: حدثنا حفص بن عمر، ومسلم بن إبراهيم بمعناه قالا: حدثنا شعبة، عن النعمان بن سالم، عن عمرو بن أوس، عن أبي رزين قال حفص في حديثه رجل من بني عامر أنه قال. يا رسول الله: إن أبي شيخ كبير لا يستطيع الحج، ولا العمرة، ولا الظعن، قال: "احجج عن أبيك واعتمر" وقال أبو عيسى الترمذي: حدثنا يوسف بن عيسى، نا وكيع عن شعبة، عن النعمان بن سالم، عن عمرو بن أوس، عن أبي زرين العقيلي أنه أتى النَّبي صلى الله عليه وسلم فقال: يا رسول الله: إن أبي شيخ كبير إلى آخر الحديث كلفظ أبي داود الذي ذكرنا ثم قال: قال أبو عيسى: هذا حديث حسن صحيح، وإنما ذكرت العمرة عن النَّبي صلى الله عليه وسلم في هذا الحديث: أن يعتمر الرجل عن غيره، وأبو رزين العقيلي اسمه لقيط بن عامر. انتهى منه.
وحديث أبي رزين هذا أخرجه ابن ماجه عن أبي بكر بن أبي شيبة، وعن علي بن محمد قال: حدثنا وكيع، عن شعبة به نحو ما تقدم. وأخرجه الحاكم في المستدرك وقال: هذا حديث صحيح على شرط الشيخين ولم يخرجاه.
وقال الترمذي بعد ذكره الحديث المتفق عليه في قصة استفتاء الخثعمية: ما نصه: وقد صح عن النَّبي صلى الله عليه وسلم في هذا الباب غير حديث. والعمل على هذا عند أهل العلم من

ج / 4 ص -321- أصحاب النَّبي صلى الله عليه وسلم وغيرهم وبه يقول الثوري، وابن المبارك، والشافعي، وأحمد، وإسحاق: يرون أن يحج عن الميت.
وقال مالك: إذا أوصى أن يحج عنه حج عنه، وقد رخص بعضهم: أن يحج عن الحيِّ، إذا كان كبيراً أو بحال لا يقدر أن يحج، وهو قول ابن المبارك والشافعي. انتهى من سنن الترمذي.
وقال النسائي في سننه: أخبرنا إسحاق بن إبراهيم، قال: أنبأنا وكيع، قال: حدثنا شعبة، عن النعمان بن سالم إلى آخر السند والمتن كما ذكرناه آنفاً عند الترمذي ا هـ.
وعن علي رضي الله عنه: أن النَّبي صلى الله عليه وسلم جاءته امرأة شابة من خثعم فقالت: إن أبي كبير، وقد أفند وأدركته فريضة الله في الحج، ولا يستطيع أداءها فيجزىء عنه أن أؤديها عنه؟ قال رسول الله صلى الله عليه وسلم: "نعم" رواه أحمد والترمذي، وصححه. انتهى منهما بواسطة نقل المجد في المنتقى والنووي في شرح المهذب.
وقال الشوكاني في نيل الأوطار: وحديث علي أخرجه أيضاً البيهقي ا هـ. وقوله في هذا الحديث: وقد أفند: أي خرف وضعف عقله من الهرم.
وقال النسائي في سننه: أخبرنا إسحاق بن إبراهيم، قال: أنبأنا جرير، عن منصور، عن مجاهد، عن يوسف بن الزبير، عن عبد الله بن الزبير، قال: جاء رجل من خثعم إلى رسول الله صلى الله عليه وسلم فقال: إن أبي شيخ كبير لا يستطيع الركوب، وأدركته فريضة الله في الحج فهل يجزىء أن أحج عنه؟ قال: "آنت أكبر ولده؟" قال: نعم، قال: "أرأيت لو كان عليه دين أكنت تقضيه؟" قال: نعم. قال: "فحج عنه" وفي لفظ للنسائي، عن ابن عباس قال: قال رجل: يا رسول الله صلى الله عليه وسلم: إن أبي مات ولم يحج، أفأحج عنه؟ قال: "أرأيت لو كان على أبيك دَيْن أكنت قاضيه؟" قال: نعم، قال: "فدَيْن الله أحق" وفي لفظ عند النسائي، عن ابن عباس: أن رجلاً سأل النَّبي صلى الله عليه وسلم: إن أبي أدركه الحج، وهو شيخ كبير لا يثبت على راحلته، فإن شددته خشيت أن يموت، أفأحج عنه؟ قال: "أرأيت لو كان عليه دَيْن فقضيته، أكان مجزئاً؟" قال: نعم. قال: "فحج عن أبيك" ا هـ من سنن النسائي.
وحديث ابن الزبير الذي ذكرناه آنفاً عند النسائي قال المجد في المنتقى: رواه الإمام أحمد والنسائي بمعناه.
وقال الشوكاني: قال الحافظ: إن إسناده صالح. انتهى. والأحاديث بمثل هذا كثيرة.

ج / 4 ص -322- وأما النوع الثاني من نوعي المستطيع بغيره، فهو من لا يقدر على الحج بنفسه، وليس له مال يدفعه لمن يحج عنه، ولكن له ولد يطيعه إذا أمره بالحج والولد مستطيع. فهل يجب الحج على الوالد، ويلزمه أمر الولد بالحج عنه لأنه مستطيع بغيره؟ فيه خلاف بين أهل العلم.
قال النووي في شرح المهذب: فرع في مذاهبهم في المعضوب إذا لم يجد ما لا يحج به غيره، فوجد من يطيعه قد ذكرنا: أن مذهبنا: وجوب الحج عليه. وقال مالك، وأبو حنيفة وأحمد: لا يجب عليه، وقد علمت أن مالكاً احتج في مسألة العاجز الذي له مال بقوله تعالى: {وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى} وبأنه عاجز بنفسه فهو غير مستطيع إلى الحج سبيلاً، إلى آخر ما تقدم، وبأن سعيد بن منصور وغيره رووا عن ابن عمر بإسناد صحيح: أنه لا يحج أحد عن أحد، ونحوه عن الليث ومالك، وأن الذين خالفوه احتجوا بالأحاديث التي ذكرنا وفيها ألفاظ ظاهرها الوجوب، كتشبيهه بدين الآدمي وكقول السائل: يجزىء عنه أن أحج عنه. والإجزاء دليل المطالبة، وفي بعض رواياتها أن السائل يقول: إن عليه فريضة الحج، ويستأذن النَّبي في الحج عنه، وهو صلى الله عليه وسلم لم يبين له أن الحج سقط عنه بزمانته وعجزه عن الثبوت على الراحلة، وبقوله للولد: "أنت أكبر ولده" وأمره بالحج عنه.
وأما الذين فرقوا بين وجود المعضوب مالاً فأوجبوا عليه الحج، وبين وجوده ولداً يطيعه فلم يوجبوه عليه، فلأن المال ملكه، فعليه أن يستأجر به، والولد مكلف آخر ليس ملزماً بفرض على شخص آخر، ولأنه وإن كان له ولد فليس بمستطيع ببدن، ولا بزاد وراحلة، ولو وجد إنساناغير الولد يطيعه في الحج عنه، فهل يكون حكمه حكم الولد؟ فيه خلاف معروف. وفي فروع الشافعية توجيه كل قول منها، فانظره في النووي في شرح المهذب وأظهرها أنه كالولد.
تنبيه
إذا مات الشخص، ولم يحج، وكان الحج قد وجب عليه لاستطاعته بنفسه، أو بغيره عند من يقول بذلك، وكان قد ترك مالاً، فهل يجب أن يحج ويعتمر عنه من ماله؟ في ذلك خلاف بين أهل العلم، فقال بعضهم: يجب أن يحج عنه، ويعتمر عنه من تركته، سواء مات مفرطاً أو غير مفرط لكون الموت عاجله عن الحج فوراً. وبهذا قال الشافعي وأحمد.

ج / 4 ص -323- قال ابن قدامة في المغني: وبهذا قال الحسن، وطاوس، والشافعي. وقال أبو حنيفة، ومالك: يسقط بالموت، فإن أوصى بذلك، فهو في الثلث وبهذا قال الشعبي والنخعي لأنه عبادة بدنية، فتسقط بالموت كالصلاة، واحتجوا أيضاً: بأن ظاهر القرآن كقوله {وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى} مقدم على ظاهر الأحاديث. بل على صريحها: لأنه أصح منها. وأجاب المخالفون: بأن الأحاديث مخصصة لعموم القرآن، وبأن المعضوب وجب عليه الحج بسعيه، بتقديم المال، وأجرة من يحج عنه. فهذا من سعيه، وأجابوا عن قياسه على الصلاة، بأنها لا تدخلها النيابة، بخلاف الحج، والذين قالوا: يجب أن يحج عنه، من رأس ماله استدلوا بأحاديث جاءت في ذلك، تقتضي أن من مات وقد وجب عليه الحج قبل موته، أنه يحج عنه. منها: ما رواه البخاري في صحيحه: حدثنا موسى بن إسماعيل، حدثنا أبو عوانة، عن أبي بشر، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما: أن امرأة من جهينة جاءت إلى النَّبي صلى الله عليه وسلم، فقالت: إن أمي نذرت أن تحج فلم تحج، حتى ماتت، أفأحج عنها؟ قال: "نعم حجي عنها، أرأيت لو كان على أمك دَين أكنت قاضيته، اقضوا الله فالله أحق بالوفاء" ا هـ.
والحج في هذا الحديث وإن كان منذوراً فإيجاب الله له على عباده في كتابه، أقوى من إيجابه بالنذر. واستدل بالحديث المذكور بعض أهل العلم على صحة نذر الحج، ممن لم يحج.
قال ابن حجر في الفتح: فإذا حج أجزأه عن حجة الإسلام، عند الجمهور، وعليه الحج عن النذر. وقيل: يجزىء عن النذر، ثم يحج حجة الإسلام. وقيل: يجزىء عنهما.
وقال البخاري أيضاً في كتاب: الأيمان والنذور: حدثنا آدم، حدثنا شعبة، عن أبي بشر، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال: أتى رجل النَّبي صلى الله عليه وسلم فقال له: إن أختي نذرت أن تحج، وإنها ماتت؟ فقال النَّبي صلى الله عليه وسلم: "لو كان عليها دين أكنت قاضيه؟" قال: نعم، قال: "فاقض الله فهو أحق بالقضاء" ا هـ.
وقال المجد في المنتقى بعد أن أشار لحديث البخاري: هذا وهو يدل على صحة الحج، عن الميت من الوارث وغيره، حيث لم يستفصله أوارث هو أو لا؟ وشبهه بالدين انتهى.

ج / 4 ص -324- وقد تقرر في الأصول: أن عدم الاستفصال من النَّبي صلى الله عليه وسلم أي طلب التفصيل في أحوال الواقعة، ينزل منزلة العموم القولي وإليه أشار في مراقي السعود بقوله:

ونزّلن تركَ الاستفصال منزلةَ العمومِ في الأقْوَالِ

وخالف في هذا الأصل، أبو حنيفة رحمه الله كما هو مقرر في الأصول، مع بيان الخلاف في المسائل الفقهية، تبعاً للخلاف في هذا الأصل المذكور.
ومنها: ما رواه النسائي في سننه، أخبرنا محمد بن بشار قال: حدثنا محمد قال: حدثنا شعبة، عن أبي بشر قال: سمعت سعيد بن جبير، يحدث عن ابن عباس: أن امرأة نذرت أن تحج فماتت، فأتى أخوها النَّبي صلى الله عليه وسلم فسأله عن ذلك؟ فقال: "أرأيت لو كان على أختك دَيْن أكنت قاضيه؟" قال: نعم قال: "فاقضوا الله، فهو أحق بالوفاء" انتهى.
وهذه الأحاديث، التي ذكرنا في نذر الحج، وقد بينا أن إيجاب الله فريضة الحج أعظم من إيجابها بالنذر، مع أن النَّبي صلى الله عليه وسلم أمر بقضائها وشبهها بِديْنِ الآدمي. وسنذكر أيضاً إن شاء الله أحاديث ليس فيها نذر الحج.
قال النسائي في سننه: أخبرنا أبو عاصم خشيش بن أصرم النسائي، عن عبد الرزاق، قال: أنبأنا معمر، عن الحكم بن أبان، عن عكرمة، عن ابن عباس قال: قال رجل: يا رسول الله إن أبي مات ولم يحج، أفأحج عنه؟ قال: " أرأيت لو كان على أبيك دَين أكنت قاضيه؟" قال: نعم. قال: "فدين الله أحق" ا هـ.
ورجال هذا الإسناد ثقات معروفون، لا كلام في أحد منهم، إلا الحكم بن أبان العدني. وقد قال فيه ابن معين، والنسائي: ثقة. وقال أبو زرعة: صالح. وقال العجلي: ثقة صاحب سنة. قال ابن عيينة: أتيت عدن، فلم أر مثل الحكم بن أبان، وعده ابن حبان في الثقات. وقال: ربما أخطأ. وإنما وقع المناكير في روايته، من رواية ابنه إبراهيم عنه، وإبراهيم ضعيف. وحكى ابن خلفون: توثيقه عن ابن نمير، وابن المديني وأحمد بن حنبل ا هـ. وقال ابن عدي: فيه ضعف. وقال ابن خزيمة في صحيحه: تكلم أهل المعرفة بالحديث في الاحتجاج بخبره وبما ذكر تعلم صحة الاحتجاج بالحديث المذكور، وليس فيه نذر الحج.
وقال النسائي في سننه أيضاً: أخبرنا عمران بن موسى قال: حدثنا عبد الوارث قال: حدثنا أبو التَّيَّاحِ، قال: حدثني موسى بن سلمة الهذلي، أن ابن عباس قال: أَمَرَت

ج / 4 ص -325- امرأة سنان بن سلمة الجهني، أن يسأل رسول الله صلى الله عليه وسلم: أن أمها ماتت، ولم تحج، أفيجزىء عن أمها أن تحج عنها؟ قال: "نعم لو كان على أمها دين فقضته عنها ألم يكن يجزىء عنها فلتحج عن أمها" وهذا الإسناد صحيح. وفي لفظ عند النسائي أيضاً، عن ابن عباس، بإسناد آخر: أن امرأة سألت النَّبي صلى الله عليه وسلم، عن أبيها، مات ولم يحج. قال: "حجي عن أبيك" وإسناده صحيح أيضاً. وأخرج ابن ماجه نحوه من حديث ابن عباس بإسناد آخر صحيح.
وقال المجد في المنتقى: وعن ابن عباس رضي الله عنهما قال: أتى النَّبي صلى الله عليه وسلم رجل، فقال: إن أبي مات، وعليه حجة الإسلام، أفأحج عنه؟ قال: "أرأيت لو أن أباكَ تركَ دَيْناً عليه أقضيته عنه؟" قال: نعم قال: "فاحجج عن أبيك" رواه الدارقطني. انتهى من المنتقى.
وقال الترمذي في سننه: حدثنا محمد بن عبد الأعلى، نا عبد الرزاق، عن سفيان الثوري، عن عبد الله بن عطاء عن عبد الله بن بريدة، عن أبيه قال: جاءت امرأة إلى النَّبي صلى الله عليه وسلم فقالت: إن أمي ماتت، ولم تحج، أفأحج عنها؟ قال: "نعم حجي عنها" ا هـ. ثم قال: قال أبو عيسى: هذا حديث حسن صحيح ا هـ. وأخرج البيهقي نحوه بإسناد صحيح.
وقال الشافعي في مسنده: أخبرنا سعيد بن سالم، عن حنظلة، سمعت طاوساً يقول: أتت النَّبي صلى الله عليه وسلم امرأة، فقالت: إن أمي ماتت، وعليها حج قال: "حجي عن أمك" ولا يخفى أن حديث الشافعي هذا مرسل، ولكنه معتضد بما تقدم من الأحاديث وبما سيأتي إن شاء الله.
وقال مسلم بن الحجاج رحمه الله في صحيحه: وحدثني علي بن حجر السعدي، حدثنا علي بن مسهر أبو الحسن، عن عبد الله بن عطاء، عن عبد الله بن بريدة، عن أبيه رضي الله عنه، قال: بينا أنا جالس، عند رسول الله صلى الله عليه وسلم، إذ أتته امرأة فقالت: إني تصدقت على أمي بجارية، وإنها ماتت قال: فقال: "وجب أجرك وردها عليك الميراث"، قالت: يا رسول الله، إنه كان عليها صوم شهر أفأصوم عنها؟ قال: "صومي عنها"، قالت: إنها لم تحج قط، أفأحج عنها؟ قال: "حجي عنها" انتهى من صحيح مسلم.
فهذه الأحاديث وأمثالها: هي حجة من قال: إن من وجب عليه الحج في الحياة، وترك مالاً وجب أن يحج عنه، وليست كلها ظاهرة في ذلك. ولكن بعضها ظاهر فيه

ج / 4 ص -326- كتشبيهه بِديْن الآدمي، ونحو ذلك مما تقدم. وأجاب المخالفون: بأن الحج أعمال بدنية، وإن كانت تحتاج إلى مال. والأعمال البدنية: تسقط بالموت، فلا وجوب لعمل بعد الموت، والذي يحج عنه متطوع، وفاعل خيراً قالوا: ووجه تشبيهه بالدَّين انتفاع كل منهما بذلك الفعل، فالمدين ينتفع بقضاء الدين عنه، والميت ينتفع بالحج عنه، ولا يلزم من قضاء الدين عن أحد، أن القضاء عنه واجب، بل يجوز أن يكون قضاؤه عنه غير واجب عليه.
واحتجوا أيضاً بأن جميع الأحاديث الورادة بالحج عن الميت: واردة بعد الاستئذان في الحج عنه، قالوا: والأمر بعد الاستئذان كالأمر بعد الخطر، فهو للإباحة، لأن الاستئذان والحظر الأول كلاهما قرينة على صرف الأمر عن الوجوب إلى الإباحة.
قال ابن السبكي في جمع الجوامع في مبحث الأمر: فإن ورد بعد حظر قال الإمام: أو استئذان فللإباحة. وقال أبو الطيب، والشيرازي، والسمعاني والإمام: للوجوب، وتوقف إمام الحرمين انتهى منه. فتراه صدر بأن الأمر بعد الاستئذان للإباحة، والخلاف في المسألة معروف، وقد ذكرنا فيه أقوال أهل العلم، في أبيات مراقي السعود في أول سورة المائدة.
ومن أمثلة كون الأمر بعد الاستئذان للإباحة: أن الصحابة رضي الله عنهم، لما سألوا النَّبي صلى الله عليه وسلم، عما اصطادوه بالجوارح، واستأذنوه في أكله، نزل في ذلك قوله تعالى: {فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ} فصار هذا الأمر بالأكل للإباحة لأنه وارد بعد سؤال، واستئذان.
ومن أمثلته من السنة: حديث مسلم: أأُصَلِّي في مرابض الغنم؟ قال: "نعم" الحديث، فإن معنى نعم هنا: صَلِّ فيها. وهذا الأمر بالصلاة فيها للإباحة لأنه بعد الاستئذان، وخلاف أهل الأصول في مسألة الأمر بعد الحظر، أو الاستئذان معروف.
هذا هو حاصل كلامهم في المستطيع بغيره، ووجوب الحج عمن وجب عليه في الحياة، ومات قبل أن يحج وترك مالاً، وقد علمت أدلتهم ومناقشتها.
قال مقيده عفا الله عنه وغفر له: الأحاديث التي ذكرنا، تدل قطعاً على مشروعية الحج عن المغصوب، والميت.
وقد قدمنا أن الأظهر عندنا وجوب الحج فوراً، وعليه فلو فرط، وهو قادر على

ج / 4 ص -327- الحج، حتى مات مفرطاً مع القدرة، أنه يحج عنه من رأس ماله، إن ترك مالاً، لأن فريضة الحج ترتبت في ذمته، فكانت دَيْناً عليه، وقضاء دين الله صرح النَّبي صلى الله عليه وسلم في الأحاديث المذكورة بأحقيته حيث قال: "فَدَيْنُ الله أحق أن يُقضى".
أما من عاجله الموت قبل التمكن، فمات غير مفرط، فالظاهر لنا أنه لا إثم عليه، ولا دَيْن الله عليه، لأنه لم يتمكن من أداء الفعل حتى يترتب في ذمته، ولن يكلف الله نفساً إلا وسعها، وقد دلت الأحاديث المذكورة على جواز حج الرجل عن المرأة، وعكسه، وعليه عامة العلماء، ولم يخالف فيه إلا الحسن بن صالح بن حي.
والأحاديث المذكورة حجة عليه، وقد قدمنا أن مالكاً رحمه الله ومن وافقوه، لم يعملوا بظاهر هذه الأحاديث التي ذكرنا مع كثرتها وصحتها، لأنها مخالفة عندهم، لظاهر القرآن في قوله: {وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى}. وقوله {مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} والمعضوب والميت، ليس واحد منهما بمستطيع، لصدق قولك: إنه غير مستطيع بنفسه.
واعلم: أن ما اشتهر عن مالك من أنه يقول: لا يحج أحد عن أحد: معناه عنده: أن الصحيح القادر لا يصح الحج عنه في الفرض. والمعضوب عنده ليس بقادر، وأحرى الميت فالحج عنهما من مالهما لا يلزم عنده إلا بوصية، فإن أوصى به صح من الثلث وتطوع وليه بالحج عنه، خلاف الأولى عنده بل مكروه.
والأفضل عنده أن يجعل ذلك المال الذي يحج به عنه في غير الحج، كأن يتصدق به عنه أو يعتق به عنه ونحو ذلك، فإن أحرم بالحج عنه انعقد إحرامه وصح حجه عنه.
والحاصل: أن النيابة عن الصحيح في الفرض عنده ممنوعة، وفي غير الفرض مكروهة، والعاجز عنده لا فرض عليه أصلاً للحج.
قال خليل بن إسحاق في مختصره: ومنع استنابة صحيح في فرض، وإلا كره ا هـ.
وقال شارحه الخطاب: ويدخل في قول المصنف: وإلا كره بحسب الظاهر ثلاث صور: استنابة الصحيح في النفل، واستنابة العاجز في الفرض، وفي النفل، لكن في التحقيق ليس هنا إلا صورتان، لأن العاجز لا فريضة عليه ا هـ.
واعلم: أن بعض المالكية حمل الكراهة المذكورة على التحريم، والأحاديث التي ذكرنا حجة على مالك، ومن وافقه، والعلم عند الله تعالى.

ج / 4 ص -328- تنبيه
اعلم أن ما عليه جمهور العلماء من جواز الحج، عن المعضوب، والميت محله فيما إذا كان الذي يحج عنهما قد حج عن نفسه حجة الإسلام، خلافاً لمن لم يشترط ذلك، واحتج الجمهور القائلون: بأن النائب عن غيره في الحج، لا بد أن يكون حج عن نفسه حجة الإسلام بحديث جاء في ذلك.
قال أبو داود في سننه: حدثنا إسحاق بن إسماعيل الطالقاني، وهناد بن السري: المعنى واحد، قال إسحاق: ثنا عبدة بن سليمان، عن ابن أبي عروبة، عن قتادة عن عزرة، عن سعيد بن جبير، عن ابن عباس: أن النَّبي صلى الله عليه وسلم سمع رجلاً يقول: لبيك عن شُبْرمة قال: "من شُبرمة؟" قال: أخ لي، أو قريب لي، قال: "حججت عن نفسك؟" قال: لا، قال: "حج عن نفسك، ثم عن شُبرمة" وقال ابن ماجه في سننه: حدثنا محمد بن عبد الله بن نمير، ثنا عَبْدَةُ بن سليمان، عن سعيد، عن قَتَادة، عن عزرة، عن سعيد بن جُبَير، عن ابن عباس: أن رسول الله صلى الله عليه وسلم سمع رجلاً يقول: لبيك عن شُبْرمة، فقال رسول الله صلى الله عليه وسلم: "من شبرمة؟" قال: قريب لي، قال: "هل حججت قط؟" قال: لا، قال: "فاجعل هذه عن نفسك، ثم حج عن شبرمة" وإسناد هذا الحديث عند أبي داود وابن ماجه، رجاله كلهم ثقات، معروفون، إلا عزرة الذي رواه عنه قتادة، وقتادة روى عن ثلاثة كلهم اسمه: عزرة، وعزرة المذكور في إسناد هذا الحديث، عند أبي داود، وابن ماجه ذكراه غير منسوب، وجزم البيهقي بأنه عزرة بن يحيى، وعزرة بن يحيى لم يذكره البخاري في التاريخ، ولا ابن أبي حاتم في الجرح والتعديل، ولم يخصه ابن حجر في تهذيب التهذيب بترجمة، ولم يذكره الذهبي في الميزان، وقد ذكره ابن حجر في التقريب، وقال فيه: مقبول، وقد روى هذا الحديث أيضاً: الدارقطني، وابن حبان في صحيحه وروى البيهقي من طريق عبدة بن سليمان الكلابي، عن سعيد بن أبي عروبة، عن قتادة، عن عزرة، عن سعيد بن جبير، عن ابن عباس، عن النَّبي صلى الله عليه وسلم، ثم قال: هذا إسناد صحيح، ليس في هذا الباب أصح منه، أخرجه أبو داود في السنن عن إسحاق بن إسماعيل، وهناد بن السري، عن عبدة وقال: يحيى بن معين، أثبت الناس سماعاً، عن سعيد عبدة بن سليمان، ثم قال: قال الشيخ وكذلك رواه أبو يوسف القاضي، عن سعيد، ثم ساق بإسناده رواية أبي يوسف، وأورد متن الحديث كما سبق، ثم قال: وكذلك روي عن محمد بن عبد الله الأنصاري ومحمد بن بشر، عن ابن أبي عروبة، ورواه غندر عن سعيد بن أبي عروبة موقوفاً على ابن عباس، ومن رواه مرفوعاً حافظ ثقة، فلا يضره خلاف من خالفه، وعزرة هذا: هو عزرة بن

ج / 4 ص -329- يحيى، أخبرنا أبو عبد الله الحافظ قال: سمعت أبا علي الحافظ يقول: ذلك، وقد روى قتادة أيضاً عن عزرة بن تميم، وعن عزرة بن عبد الرحمن ا هـ من البيهقي، وقد أورد روايات أخر عن ابن عباس تؤيد الحديث المذكور، وذكره ابن حجر في التلخيص وأطال فيه الكلام، وذكر كلام البيهقي في تصحيحه، وكلام من لم يصححه وذكر طرقه ثم قال: ما نصه: فيجتمع من هذا صحة الحديث. ا هـ محل الغرض منه.
وقال النووي في شرح المهذب: وأما حديث ابن عباس في قصة شبرمة فرواه أبو داود، والدارقطني، والبيهقي، وغيرهم بأسانيد صحيحة، ثم ذكر لفظ أبي داود كما قدمنا، ثم قال: وإسناده على شرط مسلم، والظاهر أن النووي يظن أن عزرة المذكور في إسناده هو ابن عبد الرحمن ، وذلك من رجال مسلم والواقع خلاف ذلك، وهو عزرة بن يحيى كما جزم به البيهقي، ثم قال النووي: ورواه البيهقي بإسناد صحيح، عن ابن عباس، ثم ذكر بعض ما ذكرنا سابقاً من تصحيح البيهقي للحديث، وأن رفعه أصح من وقفه.
فتحصل من هذا كله: أن الحديث صالح للاحتجاج، وفيه دليل على أن النائب في الحج، لا بد أن يكون قد حج عن نفسه. وقاس العلماء: العمرة على الحج في ذلك، وهو قياس ظاهر، والعلم عند الله تعالى.
وخالف في ذلك بعض العلماء كأبي حنيفة ومن وافقه، فقالوا: يصح حج النائب عن غيره، وإن لم يحج عن نفسه، واستدلوا بظواهر الأحاديث التي ذكرناها في الحج عن المعضوب والميت، فإن النَّبي صلى الله عليه وسلم يقول فيها: "حج عن أبيك، حج عن أمك"، ونحو ذلك من العبارات، ولم يسأل أحداً منهم هل حج عن نفسه أو لا. وترك الاستفصال ينزل منزلة العموم في الأقوال كما تقدم.
قال مقيده عفا الله عنه وغفر له: الأظهر تقديم الحديث الخاص الذي فيه قصة شُبْرمة، لأنه لا يتعارض عام وخاص، فلا يحج أحد عن أحد، حتى يحج عن نفسه حجة الإسلام، والعلم عند الله تعالى.
تنبيه
قد علمت مما مر أن الحج واجب مرة في العمر، وهل ذلك الوجوب على سبيل الفور أو التراخي؟
اختلف أهل العلم في ذلك وسنبين هنا إن شاء الله أقوالهم، وحججهم، وما

ج / 4 ص -330- يرجحه الدليل عندنا من ذلك: فممن قال إن وجوبه على التراخي: الشافعي وأصحابه. قال النووي: وبه قال الأوزاعي، والثوري، ومحمد بن الحسن، ونقله الماوردي عن ابن عباس، وأنس، وجابر، وعطاء، وطاوس، وممن قال إنه على الفور: الإمام أحمد، وأبو يوسف، وجمهور أصحاب أبي حنيفة والمزني. قال النووي: ولا نص في ذلك لأبي حنيفة وقال صاحب تبيين الحقائق في الفقه الحنفي: إن القول بأنه على الفور قول أبي يوسف، وعن أبي حنيفة ما يدل عليه فإن ابن شجاع روى عنه أن الرجل إذا وجد ما يحج به وقد قصد التزوج، قال: يحج، ولا يتزوج، لأن الحج فريضة أوجبها الله على عبده، وهذا يدل على أنه على الفور انتهى.
وأما مذهب مالك فعنه في المسألة قولان مشهوران، كلاهما شهره بعض علماء المالكية.
أحدهما: أنه على الفور، والثاني: أنه على التراخي، ومحل الخلاف المذكور ما لم يحسن الفوات بسبب من أسباب الفوات، فإن خشية وجب عندهم فوراً اتفاقاً.
قال خليل بن إسحاق في مختصره في الفقه المالكي: وفي فوريته وتراخيه لخوف الفوات خلاف. اهـ.
وقد ذكر في ترجمته أنه إن قال في مختصره: خلاف، فهو يعني بذلك اختلافهم في تشهير القول.
وقال الشيخ المواق في كلامه على قول خليل المذكور ما نصه الجلاب: من لزمه فرض الحج لم يجز له تأخيره، إلا من عذر وفرضه على الفور دون التراخي، والتسويف، وعن ابن عرفة هذا للعراقيين، وعزا لابن محرز والمغاربة وابن العربي، وابن رشد: أنه على التراخي ما لم يخف فواته. وإذا علمت أقوال أهل العلم في هذه المسألة فهذه حججهم.
أما الذين قالوا: إنه على التراخي فاحتجوا بأدلة.
منها: أنهم قالوا: إن الحج فرض عام ست من الهجرة، ولا خلاف أن آية {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} نزلت عام ست من الهجرة في شأن ما وقع في الحديبية من إحصار المشركين رسول الله صلى الله عليه وسلم، وأصحابه، وهم محرومون بعمرة، وذلك في ذي القعدة من عام ست بلا خلاف، ويدل عليه ما تقدم في حديث كعب بن عجرة الذي نزل فيه {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ}

ج / 4 ص -331- وذلك متصل بقوله: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَنْ كَانَ مِنْكُمْ مَرِيضاً}، ولذا جزم الشافعي، وغيره: بأن الحج فرض عام ست قالوا: وإذا كان الحج فرض عام ست، وكان النَّبي صلى الله عليه وسلم لم يحج إلا عام عشر، فذلك دليل على أنه على التراخي، إذ لو كان على الفور لما أخره عن أول وقت للحج، بعد نزول الآية. قالوا ولاسيما أنه عام ثمان من الهجرة فتح مكة في رمضان، واعتمر عمرة الجعرانة في ذي القعدة من عام ثمان، ثم رجع إلى المدينة، ولم يحج، قالوا: واستخلف عتاب بن أسيد، فأقام للناس الحج سنة ثمان، بأمر رسول الله صلى الله عليه وسلم، وكان رسول الله صلى الله عليه وسلم مقيماً بالمدينة هو وأزواجه وعامة أصحابه، ولم يحجوا، قالوا: ثم غزا غزوة تبوك في عام تسع، وانصرف عنها قبل الحج، فبعث أبا بكر رضي الله تعالى عنه، فأقام للناس الحج سنة تسع، ورسول الله صلى الله عليه وسلم هو وأزواجه وعامة أصحابه قادرون على الحج، غير مشتغلين بقتال، ولا غيره، ولم يحجوا ثم حج صلى الله عليه وسلم هو وأزواجه وأصحابه كلهم سنة عشر حجة الوداع، قالوا: فتأخيره الحج المذكور إلى سنة عشر، دليل على أن الحج ليس وجوبه على الفور. بل على التراخي.
واستدلوا لذلك أيضاً بما جاء في صحيح مسلم في قصة ضمام بن ثعلبة السعدي رضي الله عنه: حدثني عمرو بن محمد بن بكير الناقد، حدثنا هاشم بن القاسم أبو النضر، حدثنا سليمان بن المغيرة، عن ثابت، عن أنس بن مالك قال: نهينا أن نسأل رسول الله صلى الله عليه وسلم عن شيء، فكان يعجبنا أن يجيء، الرجل من أهل البادية العاقل فيسأله، ونحن نسمع. فجاءه رجل من أهل البادية فقال: يا محمد صلى الله عليه وسلم أتانا رسولك فزعم لنا أنك تزعم أن الله أرسلك قال: "صدق"، قال: فمن خلق السماء؟ قال: "الله"، قال: فمن خلق الأرض؟ قال: "الله"، قال: فمن نصب هذه الجبال وجعل فيها ما جعل؟ قال: "الله"، قال: فبالذي خلق السماء، وخلق الأرض، ونصب هذه الجبال الله أرسلك؟ قال: "نعم"، قال: وزعم رسولك أن علينا خمس صلوات في يومنا وليلتنا، قال: "صدق"، قال: فبالذي أرسلك الله أمرك بهذا؟ قال: "نعم"، قال: وزعم رسولك أن علينا زكاة في أموالنا، قال: "صدق"، قال: فبالذي أرسلك الله أمرك بهذا؟ قال: "نعم"، قال: وزعم رسولك أن علينا صوم شهر رمضان في سنتنا، قال: "صدق" قال: فبالذي أرسلك آلله أمرك بهذا؟ قال: "نعم"، قال: وزعم رسولك أن علينا حج البيت من استطاع إليه سبيلاً، قال: "صدق"، ثم ولى قال: والذي بعثك بالحق لا أزيد عليهن، ولا أنقص منهن، فقال النَّبي صلى الله عليه وسلم: "لئن

ج / 4 ص -332- صدق، ليدخلن الجنة" انتهى من صحيح مسلم، قالوا: هذا الحديث الصحيح جاء فيه وجوب الحج، وقد زعم الواقدي وغيره: أن قدوم الرجل المذكور وهو ضمام بن ثعلبة كان عام خمس، قالوا: وقد رواه شريك بن أبي نمر عن كريب فقال فيه: بعث بنو سعد ضماماً في رجب سنة خمس، فدل ذلك على أن الحج كان مفروضاً عام خمس، فتأخيره صلى الله عليه وسلم الحج إلى عام عشر دليل على أنه على التراخي، لا على الفور.
ومن أدلتهم على أنه على التراخي: "أن النَّبي صلى الله عليه وسلم في حجة الوداع أمر المحرمين بالحج أن يفسخوه في عمرة" فدل ذلك على جواز تأخير الحج، وهو دليل على أنه على التراخي.
ومن أدلتهم أيضاً: أَنه إن أَخر الحج من سنة إلى أَخرى، أَو إلى سنين ثم فعله فإنه يسمى مؤدياً للحج لا قاضياً له بالإجماع، قالوا: ولو حرم تأخيره لكان قضاء لا أداء.
ومن أدلتهم على أنه على التراخي: ما هو مقرر في أصول الشافعية: وهو أن المختار عندهم أن الأمر المجرد عن القرائن، لا يقتضي الفور، وإنما المقصود منه الامتثال المجرد. فوجوب الفور يحتاج إلى دليل خاص زائد على مطلق الأمر.
ومن أدلتهم: أنهم قاسوا الحج على الصلاة الفائتة قالوا: فهي على التراخي، ويقاس الحج عليها، بجامع أن كلا منهما واجب ليس له وقت معين.
ومنها: أنهم قاسوه على قضاء رمضان في كونهما على التراخي، بجامع أن كليهما واجب، ليس له وقت معين: قالوا: ولكن ثبتت آثار: أن قضاء رمضان غاية زمنه مدة السنة، هذا هو حاصل أدلة القائلين: بأن وجوب الحج على التراخي لا على الفور. وأما الذين قالوا إنه على الفور فاحتجوا أيضاً بأدلة، ومنعوا أدلة المخالفين.
فمن أدلتهم على أن وجوب الحج على الفور آيات من كتاب الله تعالى يفهم منها ذلك، وهي على قسمين:
قسم منها: فيه الدلالة على وجوب المبادرة إلى امتثال أوامره جل وعلا، والثناء على من فعل ذلك.
والقسم الثاني: يدل على توبيخ من لم يبادر، وتخويفه من أن يدركه الموت قبل أن يمتثل، لأنه قد يكون اقترب أجله، وهو لا يدري.
أما آيات القسم الأول فكقوله {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا

ج / 4 ص -333- السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ} وقوله تعالى: {سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالْأَرْضِ}، فقوله: {وَسَارِعُوا} وقوله: {سَابِقُوا إِلَى مَغْفِرَةٍ} فيه الأمر بالمسارعة، والمسابقة إلى مغفرته، وجنته جل وعلا، وذلك بالمبادرة، والمسابقة إلى امتثال أوامره، ولا شك أن المسارعة والمسابقة كلتاهما على الفور، لا التراخي وكقوله: {فَاسْتَبِقُوا الْخَيْرَاتِ}، ويدخل فيه الاستباق إلى الامتثال وصيغ الأمر في قوله: {وَسَارِعُو} وقوله: {سَابِقُوا}، وقوله: {فَاسْتَبِقُوا} تدل على الوجوب، لأن الصحيح المقرر في الأصول: أن صيغة أفعل إذا تجردت عن القرائن، اقتضت الوجوب، وإليه أشار في المراقي بقوله:

وأفـعـل لـدى الأكـثـر للـوجـوب الخ

وذلك لأن الله تعالى يقول {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} وقال جل وعلا {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} فصرح جل وعلا، بأن أمره قاطع للاختيار، موجب للامتثال، وقد سمى نبيه موسى عليه، وعلى نبينا الصلاة والسلام مخالفة الأمر معصية، وذلك في قوله: {أَفَعَصَيْتَ أَمْرِي} يعني قوله له: {اخْلُفْنِي فِي قَوْمِي وَأَصْلِحْ وَلا تَتَّبِعْ سَبِيلَ الْمُفْسِدِينَ} وإنما قال موسى لأخيه هارون، قبل أن يعلم حقيقة الحال، فلما علمها قال: {قَالَ رَبِّ اغْفِرْ لِي وَلِأَخِي وَأَدْخِلْنَا فِي رَحْمَتِكَ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ} ومما يدل على اقتضاء الأمر الوجوب: أن الله جل وعلا، عنف إبليس، لما خالف الأمر بالسجود، وذلك في قوله: {قَالَ مَا مَنَعَكَ أَلَّا تَسْجُدَ إِذْ أَمَرْتُكَ} والنصوص بمثل هذا كثيرة، وقد أجمع أهل اللسان العربي: أن السيد لو قال لعبده: اسقني ماء مثلاً، فلم يمتثل أمره فأدبه على ذلك، أن ذلك التأديب واقع موقعه، لأنه عصاه بمخالفة أمره، فلو قال العبد: ليس لك أن تؤدبني، لأن أمرك لي بقولك: اسقني ماء لا يقتضي الوجوب لقال له أهل اللسان: كذبت، بل الصيغة ألزمتك، ولكنك عصيت سيدك، فدل ما ذكر على أن الشرع واللغة، دلا على اقتضاء الأمر المجرد الوجوب، وذلك يدل على أن قوله: {سَابِقُو} وقوله {وَسَارِعُو} يدل على وجوب المبادرة إلى امتثال أوامر الله فوراً.
ومن الآيات التي فيها الثناء على المبادرين إلى امتثال أوامر ربهم قوله تعالى:

ج / 4 ص -334- {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ}. وقوله تعالى: {أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ}.
وأما القسم الدال على التخويف من الموت، قبل الامتثال المتضمن الحث على الامتثال: فهو أن الله جل وعلا، أمر خلقه أن ينظروا في غرائب صنعه، وعجائبه كخلقه للسماوات والأرض، ونحو ذلك من الآيات من كتابه كقوله: {قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالْأَرْضِ}. وقوله تعالى: {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ} وقوله {أَفَلا يَنْظُرُونَ إِلَى الْأِبِلِ كَيْفَ خُلِقَتْ وَإِلَى السَّمَاءِ كَيْفَ رُفِعَتْ وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ وَإِلَى الْأَرْضِ كَيْفَ سُطِحَتْ}. ثم ذكر في آية أخرى ما يدل على أن ذلك النظر مع لزومه يجب معه النظر في اقتراب الأجل، فقد يقترب أجله، ويضيع عليه أجر الامتثال بمعالجة الموت، وذلك في قوله تعالى: {أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالْأَرْضِ وَمَا خَلَقَ اللَّهُ مِنْ شَيْءٍ وَأَنْ عَسَى أَنْ يَكُونَ قَدِ اقْتَرَبَ أَجَلُهُمْ} إذ المعنى: أو لم ينظروا في أنه عسى أن يكون أجلهم قد اقترب، فيضيع عليهم الأجر بعدم المبادرة قبل الموت، وفي الآية دليل واضح، على أن الإنسان يجب عليه أن يبادر إلى امتثال الأمر، خشية أن يعالجه الموت قبل ذلك.
ومن أدلتهم على أن وجوب الحج على الفور، أحاديث جاءت دالة على ذلك، ولا يخلو شيء منها من مقال، إلا أنها تعتضد بالآيات المذكورة، وبما سنذكره إن شاء الله بعدها.
منها ما أخرجه أحمد: حدثنا عبد الرزاق، أنبأنا الثوري، عن إسماعيل وهو أبو إسرائيل الملائي، عن فضيل، يعني: ابن عمرو، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم: "تعجلوا إلى الحج" يعني الفريضة. فقوله في هذا الحديث: تعجلوا يدل على الفور، وقد نقل حديث أحمد هذا المجد في المنتقى بحذف الإسناد على عادته، فقال: عن ابن عباس، عن النَّبي صلى الله عليه وسلم قال: "تعجلوا إلى الحج" يعني الفريضة "فإن أحدكم لا يدري ما يعرض له" رواه أحمد انتهى منه. وقد سكت على هذا الحديث، وسكت عليه أيضاً شارحه الشوكاني في نيل الأوطار، وظاهر سكوتهما عليه: أنه صالح للاحتجاج عندهما، والظاهر عدم صلاحية هذا الحديث بانفراده

ج / 4 ص -335- للاحتجاج، لأن في سنده إسماعيل بن خليفة أبو إسرائيل الملائي، وهو لا يحتج بحديثه، لأنه ضعفه أكثر أهل العلم بالحديث، وكان شيعياً من غلاتهم، وكان ممن يكفر أمير المؤمنين عثمان بن عفان رضي الله عنه، وقال فيه ابن حجر في التقريب: صدوق، سىء الحفظ، نسب إلى الغلو في التشيع.
والحاصل: أن أكثر أهل العلم لا يحتجون بحديثه، وانظر إن شئت أقوال أهل العلم في تهذيب التهذيب، والميزان وغيرهما.
ومن أدلتهم أيضاً على ذلك: ما رواه الإمام أحمد: حدثنا أبو معاوية، حدثنا الحسن بن عمرو الفقيمي، عن مهران أبي صفوان، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "من أراد الحج فليتعجل" ا هـ. ورواه أبو داود: حدثنا مسدد، ثنا معاوية محمد بن خازم، عن الأعمش، عن الحسن بن عمرو، عن مهران أبي صفوان، عن ابن عباس قال: "من أراد الحج فليتعجل" ا هـ. وقال الحاكم في المستدرك: حدثنا أبو بكر بن إسحاق، أنبأنا أبو المثنى، ثنا أبو معاوية محمد بن خازم، عن الحسن بن عمرو الفقيمي، عن أبي صفوان، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "من أراد الحج فليتعجل" ثم قال: هذا حديث صحيح الإسناد، ولم يخرجاه. وأبو صفوان هذا سماه غيره مهران مولى لقريش، ولا يعرف بالجرح انتهى منه. وأقره الحافظ الذهبي على تصحيحه لهذا الإسناد، ولا يخلو هذا السند من مقال، لأن فيه مهران أبا صفوان، قال فيه ابن حجر في التقريب: كوفي مجهول، وقال صاحب الميزان، لا يدري من هو. وقال فيه في تهذيب التهذيب. روي عن ابن عباس: "من أراد الحج فليتعجل" وعنه الحسن بن عمرو الفقيمي، قال أبو زرعة: لا أعرفه إلا في هذا الحديث وذكره ابن حبان في الثقات. قلت: وقال الحاكم لما أخرج حديثه هذا في المستدرك لا يعرف بجرح انتهى منه، وهو دليل على أن حديث مهران المذكور معتبر به، فيعتضد بما قبله، وبما بعده، مع أن ابن حبان عده في الثقات، وصحح حديثه الحاكم وأقره الذهبي على ذلك ا هـ.
وقال ابن ماجه في سننه: حدثنا علي بن محمد، وعمرو بن عبد الله، قالا: ثنا وكيع ثنا إسماعيل وأبو إسرائيل، عن فضيل بن عمرو، عن سعيد بن جبير، عن ابن عباس، عن الفضل أو أحدهما عن الآخر، قال: قال رسول الله صلى الله عليه وسلم: "من أراد الحج فليتعجل فإنه قد يمرض المريض وتضل الضالة وتعرض الحاجة" ا هـ. وفي سنده: إسماعيل بن خليفة أبو إسرائيل الملائي، وقد قدمنا قريباً: أن الأكثرين ضعفوه.

ج / 4 ص -336- ومن أدلتهم على ذلك ما روي عن النَّبي صلى الله عليه وسلم أنه قال: " ن لم يحبسه مرض، أو مشقة ظاهرة أو سلطان جائر فلم يحج فليمت إن شاء يهودياً وإن شاء نصرانياً" قال ابن حجر في التلخيص: هذا الحديث ذكره ابن الجوزي في الموضوعات. وقال العقيلي، والدارقطني: لا يصح فيه شيء.
قلت: وله طرق.
أحدها: أخرجه سعيد بن منصور في السنن: وأحمد، وأبو يعلى، والبيهقي من طرق عن شريك عن ليث بن أبي سليم، عن ابن سابط، عن أبي أمة بلفظ: "من لم يحبسه مرض أو حاجة ظاهرة أو سلطان جائر فلم يحج فليمت إن شاء يهودياً وإن شاء نصرانياً" لفظ البيهقي، ولفظ أحمد: "من كان ذا يسار فمات ولم يحج" الحديث. وليث ضعيف، وشريك سيىء الحفظ، وقد خالفه سفيان الثوري، فأرسله ورواه أحمد في كتاب: الإيمان له عن وكيع، عن سفيان، عن ليث، عن ابن سابط قال: قال رسول الله صلى الله عليه وسلم: "من مات ولم يحج ولم يمنعه من ذلك مرض حابس أو سلطان ظالم أو حاجة ظاهرة" فذكره مرسلاً. وكذا ذكره ابن أبي شيبة، عن أبي الأحوص، عن ليث مرسلاً، وأورده أبو يعلى من طريق أخرى، عن شريك مخالفة للإسناد الأول، وراويها عن شريك: عمار بن مطر ضعيف. وقال الذهبي في الميزان، بعد أن ذكر طريق أبي يعلى: هذه في ترجمة عمار بن مطر الرهاوي المذكور الراوي، عن شريك هذا منكر عن شريك.
الثاني: عن علي بن أبي طالب رضي الله عنه مرفوعاً: "من ملك زاداً وراحلة تبلغه إلى بيت الله ولم يحج فلا عليه أن يموت يهودياً أو نصرانياً، وذلك لأن الله تعالى قال في كتابه: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً}" رواه الترمذي، وقال: غريب، وفي إسناده مقال، والحارث يضعف، وهلال بن عبد الله الراوي له عن أبي إسحاق مجهول، وسئل إبراهيم الحربي عنه؟ فقال: من هلال. وقال ابن عدي: يعرف بهذا الحديث، وليس الحديث بمحفوظ. وقال العقيلي: لا يتابع عليه، وذكر في الميزان حديث على هذا في ترجمة هلال بن عبد الله المذكور، وقال: قال البخاري: منكر الحديث. وقال الترمذي: مجهول، وقال العقيلي: لا يتابع على حديثه ا هـ. وقال فيه في التقريب: متروك. وقد روي عن علي موقوفاً، ولم يرو مرفوعاً من طريق أحسن من هذا، وقال المنذري: طريق أبي أمامة على ما فيها أصلح من هذه.
الثالث: عن أبي هريرة رفعه: "من مات ولم يحج حجة الإسلام في غير وجع حابس

ج / 4 ص -337- أو حاجة ظاهرة أو سلطان جائر فليمت أَي الميتتين شاء. إما يهودياً أو نصرانياً" رواه ابن عدي، من طريق عبد الرحمن الغطفاني، عن أبي المهزم، وهما متروكان عن أبي هريرة، وله طريق صحيحة إلا أنها موقوفة رواها سعيد بن منصور والبيهقي، عن عمر بن الخطاب رضي الله عنه قال: "لقد هممت أن أبعث رجالاً إلى هذه الأمصار فتنظر كل من كانت له جدة ولم يحج فيضربوا عليه الجزية ما هم بمسلمين ما هم بمسلمين" لفظ سعيد، ولفظ البيهقي أن عمر قال: ليمت يهودياً أو نصرانياً يقولها ثلاث مرات: رجل مات ولم يحج وجد لذلك سعة، وخليت سبيله.
قلت: وإذا انضم هذا الموقوف إلى مرسل ابن سابط، علم أن لهذا الحديث أصلاً، ومحمله على من استحل الترك، وتبين بذلك خطأ من ادعى أنه موضوع والله أَعلم ا هـ من التلخيص الحبير بلفظه. وقول ابن حجر ومحمله على من استحل الترك هو قول من قال من المفسرين: إن الكفر في قوله تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} يحمل على مستحل الترك، ولا دليل عليه، ووجه الدلالة من الأحاديث المذكورة على ما فيها من المقال أَنها تصرح أنه لا يمنعه من الإثم إلا مانع يمنعه من المبادرة إلى الحج، كالمرض، أو الحاجة الظاهرة، أو السلطان الجائر. فلو كان تراخيه لغير العذر المذكور لكان قد مات، وهو آثم بالتأخير. فدل على أن وجوب الحج على الفور، وأنه لا يجوز التراخي فيه إلا لعذر، وقال الشوكاني في نيل الأوطار، بعد أَن ساق الطرق التي ذكرناها عن صاحب التلخيص، وهذه الطرق يقوي بعضها بعضاً؟ وبذلك تتبين مجازفة ابن الجوزي في عده لهذا الحديث من الموضوعات، فإن مجموع تلك الطرق لايقصر عن كون الحديث حسناً لغيره، وهو محتج به عند الجمهور، ولا يقدح في ذلك. قول العقيلي والدارقطني، لا يصح في الباب شيء، لأن نفي الصحة لا يستلزم نفي الحسن ا هـ محل الغرض منه.
ومن أدلتهم أيضاً على أن وجوب الحج على الفور ما قدمناه في سورة البقرة، من حديث الحجاج بن عمرو الأنصاري رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "من كسر أو عرج فقد حل وعليه الحج من قابل" قال عكرمة: سألت ابن عباس، وأبا هريرة عن ذلك؟ يعني: حديث الحجاج بن عمر والمذكور فقالا: صدق. وقد قدمنا أن هذا الحديث ثابت من رواية الحجاج بن عمرو الأنصاري. وابن عباس وأبي هريرة، وقد قدمنا أنه رواه الإمام أحمد، وأصحاب السنن، وابن خزيمة والحاكم، والبيهقي، وقد

ج / 4 ص -338- قدمنا: أنه سكت عليه أبو داود والمنذري وحسنه الترمذي، وأن النووي قال فيه: رواه أبو داود، والترمذي، والنسائي، وابن ماجه والبيهقي، وغيرهم بأسانيد صحيحة، ومحل الشاهد من الحديث المذكور قوله صلى الله عليه وسلم في بعض روايات الحديث، عند أبي داود، وابن ماجه: "فقد حل وعليه الحج من قابل" لأن قوله: من قابل دليل على أن الوجوب على الفور، وقد قدمنا هناك، ما يدل على أن ذلك القضاء الواجب على المحصر بمرض أو نحوه إنما هو في حجة الإسلام، وأنه لا قضاء على المحصر في غيرها، وبينا أدلة ذلك هناك في الكلام على قوله تعالى: {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} والرواية التي ذكرنا هناك: فقد حل وعليه حجة أخرى، وهذه الرواية قد بينتها رواية: "وعليه الحج من قابل" وهي ثابتة: وهي دالة على الفور مفسرة للرواية التي ذكرنا هناك.
فهذه الأحاديث مع تعددها واختلاف طرقها، تدل على أن وجوب الحج على الفور، وتعتضد بالآيات القرآنية التي قدمناها، وتعتضد بما سنذكره إن شاء الله من كلام أهل الأصول.
واعلم أن المخالفين قالوا: إن هذه الأحاديث لم يثبت منها شيء، وأن حديث: "من أراد أن يحج فليتعجل" مع ضعفه حجة لهم لا عليهم، لأنه وكل الأمر إلى إرادته. فدل على أنه ليس على الفور، ولا يخفى أن الأحاديث التي ذكرنا لا يقل مجموعها عن درجة الاحتجاج، على أن وجوب الحج على الفور.
ومن أدلتهم على أن وجوب الحج على الفور: هو أن الله أمر به، وأن جماعة من أهل الأصول قالوا: إن الشرع واللغة والعقل كلها دال على اقتضاء الأمر الفور. أما الشرع فقد قدمنا الآيات القرآنية الدالة على المبادرة فوراً، لامتثال أوامر الله كقوله: {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ}، وكقوله: {سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ}، وبينا دلالة تلك الآيات وأمثالها على اقتضاء الأمر الفور، وأوضحنا ذلك.
وأما اللغة: فإن أهل اللسان العربي، مطبقون على أن السيد لو قال لعبده: اسقني ماء، فلم يفعل، فأدبه، فليس للعبد أن يقول له: صيغة أفعل في قولك: اسقني ماء، تدل على التراخي، وكنت سأمتثل بعد زمن متراخ عن الأمر بل يقولون: إن الصيغة ألزمتك فوراً، ولكنك عصيت أمر سيدك بالتواني والتراخي.

ج / 4 ص -339- وأما العقل: فإنا لو قلنا: إن وجوب الحج على التراخي، فلا يخلو من أحد أمرين: إما أن يكون ذلك التراخي له غاية معين ينتهي عندها، وإما ألا والقسم الأول ممنوع، لأن الحج لم يعين له زمن يتحتم فيه، دون غيره من الأزمنة، بل العمر كله تستوي أجزاؤه بالنسبة إليه. إن قلنا: إنه ليس على الفور.
والحاصل: أنه ليس لأحد تعيين غاية له لم يعينها الشرع.
والقسم الثاني الذي هو: أن تراخيه، ليس له غاية، يقتضي عدم وجوبه، لأن ما جاز تركه جوازاً، لم تعين له غاية ينتهي إليها، فإن تركه جائز إلى غير غاية، وهذا يقتضي عدم وجوبه والمفروض وجوبه.
فإن قيل: غايته الوقت الذي يغلب على الظن بقاؤه إليه.
فالجواب: أن البقاء إلى زمن متأخر، ليس لأحد أن يظنه؟ لأن الموت يأتي بغتة، فكم من إنسان يظن أنه يبقى سنين فيخترمه الموت فجأة، وقد قدمنا قوله تعالى في ذلك: {وَأَنْ عَسَى أَنْ يَكُونَ قَدِ اقْتَرَبَ أَجَلُهُمْ} ولا ينتهي إلى حالة يتيقن الموت فيها، إلا عند عجزه عن العبادات، ولا سيما العبادات الشاقة كالحج. والإنسان طويل الأمل، يهرم، ويشب أمله وتحديد وجوبه بستين سنة تحديد لا دليل عليه.
فهذه جملة أدلة القائلين: بأن وجوب الحج على الفور، ومنعوا أدلة المخالفين ـ قالوا إن قولكم: إن الحج فرض سنة خمس بدليل قصة ضمام بن ثعلبة المتقدمة، فإن قدومه سنة خمس، وقد ذكر له النَّبي صلى الله عليه وسلم وجوب الحج، وأن قوله تعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ}. نزلت عام ست في عمرة الحديبية. دلت على أن الحج مفروض عام ست، وأنه صلى الله عليه وسلم أخره بعد فرضه إلى عام عشر، كل ذلك مردود، بل الحج إنما فرض عام تسع، قالوا: والصحيح أن قدوم ضمام بن ثعلبة السعدي كان سنة تسع.
وقال ابن حجر في الإصابة في ترجمة ضمام المذكور ما نصه: وزعم الواقدي أن قدومه كان في سنة خمس، وفيه نظر. وذكر ابن هشام عن أبي عبيد: أن قدومه كان سنة تسع، وهذا عندي أرجح ا هـ. منه، وانظر ترجيح ابن حجر لكون قدومه عام تسع.
وذكر ابن كثير: قدوم ضمام المذكور في حوادث سنة تسع، مع أنه ذكر قول من قال: إن قدومه كان قبل عام خمس، هذا وجه ردهم للاحتجاج بقصة ضمام، وأما وجه ردهم للاحتجاج بآية {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} فهو أنه لم يذكر فيها إلا

ج / 4 ص -340- وجوب الإتمام بعد الشروع، فلا دليل فيها على ابتداء الوجوب. وقد أجمع أهل العلم على أن من أحرم بحج أو عمرة، وجب عليه الإتمام، ووجوب الإتمام بعد الشروع لا يستلزم ابتداء الوجوب.
قال ابن القيم في زاد المعاد ما نصه: وأما قوله تعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ}، فإنها وإن نزلت سنة ست عام الحديبية فليس فيها فرضية الحج، وإنما فيها الأمر بإتمامه، وإتمام العمرة بعد الشروع فيهما، وذلك لا يقتضي وجوب الابتداء.
فإن قيل: فمن أين لكم تأخر نزول فرضه إلى التاسعة أو العاشرة.
قيل: لأن صدر سورة آل عمران نزل عام الوفود، وفيه: قدم وفد بحران على رسول الله صلى الله عليه وسلم وصالحهم على أداء الجزية، والجزية: إنما نزلت عام تبوك سنة تسع، وفيها نزل صدر سورة آل عمران، وناظر أهل الكتاب ودعاهم إلى التوحيد والمباهلة، ويدل عليه أن أهل مكة، وجدوا في نفوسهم على ما فاتهم من التجارة من المشركين، لما أنزل الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا} فأعاضهم الله تعالى من ذلك الجزية، ونزول هذه الآيات، والمناداة بها إما كان عام تسع، وبعث الصديق رضي الله عنه بذلك في مكة في موسم الحج، وأردفه بعلي رضي الله عنه، وهذا الذي ذكرناه قد قاله غير واحد من السلف والله أعلم. انتهى من زاد المعاد.
فتحصل: أن آية {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ}، لم تدل على وجوب الحج ابتداء، وإنما دلت على وجوب إتمامه بعد الشروع فيه كما هو ظاهر اللفظ، ولو كان يتعين كونه يدل على ابتداء الوجوب لما حصل خلاف بين أهل العلم في وجوب العمرة، والخلاف في وجوبها معروف، وسيأتي إن شاء الله إيضاحه.
بل الذي أجمعوا عليه: هو وجوب إتمامها بعد الشروع فيها، كما هو ظاهر الآية، وأن قصة ضمام بن ثعلبة، كانت عام تسع كما رجحه ابن حجر وغيره، فظهر سقوط الاستدلال بها وبالآية الكريمة، وأن الحج إنما فرض عام تسع كما أوضحه ابن القيم في كلامه المذكور آنفاً، لأن آية {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} هي الآية التي فرض بها الحج: وهي من صدر سورة آل عمران، وقد نزل عام الوفود وفيه قدم وفد نجران، وصالحهم النَّبي صلى الله عليه وسلم على أداء الجزية، والجزية إنما نزلت عام

ج / 4 ص -341- تبوك سنة تسع كما تقدم قريباً، وعلى كون الحج إنما فرض عام تسع غير واحد من العلماء، وهو الصواب إن شاء الله تعالى.
وبه تعلم أنه لا حجة في تأخير النَّبي صلى الله عليه وسلم الحج عام فتح مكة، لأنه انصرف من مكة والحج قريب، ولم يحج. لأنه لم يفرض.
فإن قيل: سلمنا تسليماً جدلياً أن سبب تأخيره الحج عام فتح مكة، مع تمكنه منه، وقدرته عليه أن الحج لم يكن مفروضاً في ذلك الوقت، وقد اعترفتم بأن الحج فرض عام تسع، وهو صلى الله عليه وسلم لم يحج عام تسع، بل أخر حجه إلى عام عشر، وهذا يكفينا في الدلالة على أن وجوبه على التراخي، إذ لو كان على الفور لما أخره بعد فرضه إلى عام عشر.
فالجواب والله تعالى أعلم: أن عام تسع لم يتمكن فيه النَّبي، وأصحابه من منع المشركين من الطواف بالبيت، وهم عراة، وقد بين الله تعالى في كتابه أن منعهم من قربان المسجد الحرام، إنما هو بعد ذلك العام الذي هو عام تسع وذلك في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا}، وعامهم هذا هو عام تسع، فدل على أنه لم يمكن منعهم عام تسع، ولذا أرسل علياً رضي الله عنه بعد أبي بكر ينادي ببراءة: وأن لا يحج بعد العام مشرك، ولا عريان، فلو بادر صلى الله عليه وسلم إلى الحج عام تسع لأدى ذلك إلى رؤيته المشركين يطوفون بالبيت، وهم عراة وهو لا يمكنه أن يحضر ذلك، ولا سيما في حجة الوداع التي يريد أن يبين للناس فيها مناسك حجهم، فأول وقت أمكنه فيه الحج صافياً من الموانع والعوائق بعد وجوبه عام عشر، وقد بادر بالحج فيه والعلم عند الله تعالى، وأجابوا عن قولهم: كونه صلى الله عليه وسلم أمر أصحابه الذين لم يسوقوا الهدي، أن يفسخوا حجهم في عمرة، دليل على تأخير الحج، لأنهم بعد ما أحرموا فيه فسخوه في عمرة، وحلوا منه بأن هذا ليس فيه تأخير الحج لعزمهم على أن يحجوا في تلك السنة بعينها، وتأخير الحج: إنما هو بتأخيره من سنة إلى أخرى، وذلك ليس بواقع هنا، فلا تأخير للحج في الحقيقة، لأنهم حجوا في عين الوقت الذي حج فيه من لم يفسخ حجه في عمرة، فلا تأخير كما ترى، وأجابوا عن قولهم: إنه لو أخره من سنة إلى أخرى، أو سنين، ثم فعله بعد ذلك فإنه يسمى مؤدياً لا قاضياً بالإجماع، ولو حرم التأخير، لكان قضاء بأن القضاء لا يكون إلا في العبادة الموقتة بوقت معين. ثم خرج ذلك الوقت المعين لها كما هو مقرر في الأصول، والحج لم يوقت بزمن معين والعمر كله وقت له، وذلك لا ينافي وجوب المبادرة خوفاً من طرو العوائق، أو نزول الموت قبل

ج / 4 ص -342- الأداء كما تقدم إيضاحه.
وأجابوا عن قولهم: إن من تمكن من أداء الحج، ثم أخره، ثم فعله لا ترد شهادته فيما بين فعله وتأخيره. ولو كان التأخير حراماً لردت شهادته لارتكابه ما لا يجوز بأنه ما كل من ارتكب ما لا يجوز ترد شهادته، بل لا ترد إلا بما يؤدي إلى الفسق، وهنا قد يمنع من الحكم بتفسيقه مراعاة الخلاف، وقول من قال: إنه لم يرتكب حراماً وشبهة الأدلة التي أقاموها على ذلك، هذا هو حاصل أدلة الفريقين.
قال مقيده عفا الله عنه وغفر له: أظهر القولين عندي وأليقهما بعظمة خالق السموات والأرض هو: أن وجوب أوامره جل وعلا كالحج على الفور، لا على التراخي، لما قدمنا من النصوص الدالة على الأمر بالمبادرة، وللخوف من مباغتة الموت كقوله: {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ}،وما قدمنا معها من الآيات وكقوله: {أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالْأَرْضِ وَمَا خَلَقَ اللَّهُ مِنْ شَيْءٍ وَأَنْ عَسَى أَنْ يَكُونَ قَدِ اقْتَرَبَ أَجَلُهُمْ} ولما قدمنا من أن الشرع واللغة والعقل كلها يدل على أن أوامر الله تجب على الفور، وقد بينا أوجه الجواب عن كونه صلى الله عليه وسلم لم يحج حجة الإسلام إلا سنة عشر، والعلم عند الله تعالى، وأشار في مراقي السعود إلى أن مذهب مالك أن وجوب الأمر على الفور بقوله:

وكونه للفور أصل المذهب وهو لدى القيد بتأخير أبى

المسألة الثانية:
اعلم أن من أراد الحج له أن يحرم مفرداً الحج وله أن يحرم متمتعاً بالعمرة إلى الحج، وله أن يحرم قارناً بين الحج والعمرة، وإنما الخلاف بين العلماء، فيما هو الأفضل من الثلاثة المذكورة.
والدليل على التخيير بين الثلاثة ما رواه الشيخان في صحيحيهما من حديث عائشة رضي الله عنها قالت: خرجنا مع رسول الله صلى الله عليه وسلم عام حجة الوداع. فمنا من أهل بعمرة، ومنا من أهل بحجة وعمرة، ومنا من أهل بالحج الحديث. وهو نص صريح متفق عليه في جواز الثلاثة المذكورة. وقال النووي في شرح المهذب: وجواز الثلاثة قال به العلماء، وكافة الصحابة والتابعين ومن بعدهم إلا ما ثبت في الصحيحين عن عمر بن الخطاب وعثمان بن عفان رضي الله عنهما: أنهما كان ينهيان عن التمتع. انتهى محل الغرض من كلامه.

ج / 4 ص -343- وقال أيضاً في شرح مسلم: وقد أجمع العلماء على جواز الأنواع الثلاثة:
وقال ابن قدامة في المغني: وأجمع أهل العلم على جواز الإحرام، بأي الأنساك الثلاثة شاء. واختلفوا في أفضلها.
وفي رواية في الصحيح عن عائشة قالت: خرجنا مع رسول الله صلى الله عليه وسلم فقال: "من أراد منكم أن يُهل بحج وعمرة فلْيفعلْ، ومن أراد أن يُهل بحج فليهل، ومن أراد أن يهل بعمرة فليهل"، قالت عائشة رضي الله عنها: فأهل رسول الله صلى الله عليه وسلم بحج وأهل به ناس معه، وأهل ناس بالعمرة والحج، وأهل ناس بعمرة، وكنت فيمن أهل بالعمرة هذا لفظ مسلم في صحيحه: وهو صريح في جواز الثلاثة المذكورة.
وبه تعلم أن ادعاء بعض المعاصرين أن إفراد الحج ممنع مخالف لما صح باتفاق مسلم والبخاري عن النَّبي صلى الله عليه وسلم. وأطبق عليه جماهير أهل العلم. وحكى غير واحد عليه الإجماع، وسنذكر إن شاء الله كلام أهل العلم في التفضيل بينها مع مناقشة الأدلة.
المسألة الثالثة:
اعلم أن ممن قال: إن الأفراد أفضل من التمتع والقران: مالك، وأصحابه، والشافعي في الصحيح من مذهبه وأصحابه.
قال النووي: في شرح المهذب: وبه قال عمر بن الخطاب، وعثمان، وعلي، وابن مسعود، وابن عمر، وجابر، وعائشة، ومالك، والأوزاعي، وأبو ثور، وداود. واحتج من قال: بتفضيل إفراد للحج على غيره بأدلة متعددة.
الأول: أحاديث صحيحة جاءت عن النَّبي صلى الله عليه وسلم، بأنه أفرد في حجة الوداع من رواية جابر، عن ابن عمر، وابن عباس، وعائشة رضي الله عنهم وغيرهم. أما حديث عائشة فقد ذكرناه آنفاً.
قالت: خرجنا مع رسول الله صلى الله عليه وسلم عام حجة الوداع، فمنا من أهل بعمرة، ومنا من أهل بحجة وعمرة، ومنا من أهل بالحج، وأهل رسول الله صلى الله عليه وسلم بالحج الحديث. هذا لفظ البخاري، ومسلم، وهو صريح في أن رسول الله صلى الله عليه وسلم أهل بالحج. ولا يحتمل لفظ عائشة هذا غير إفراد الحج لأنها ذكرت معه التمتع والقران، وأن بعض الناس تمتع وبعضهم قرن،وأن رسول الله صلى الله عليه وسلم أهل بالحج فهو الحج المفرد، ولا يحتمل غيره.
وفي رواية في الصحيح عنها رضي الله عنها قالت: خرجنا مع رسول الله صلى الله عليه وسلم

ج / 4 ص -344- فقال: "من أراد منكم أن يهل بحج وعمرة فليفعل، ومن أراد أن يهل بحج فليهل. ومن أراد أن يهل بعمرة فليهل". قالت عائشة رضي الله عنها: فأهل رسول الله صلى الله عليه وسلم بحج، وأهل به ناس معه وأهل ناس بالعمرة والحج، وأهل ناس بعمرة، وكنت فيمن أهل بالعمرة. هذا لفظ مسلم في صحيحه. وهو لا يحتمل غير الإفراد بحال، لأنها ذكرت القران، والتمتع، والإفراد، وصرحت بأنه صلى الله عليه وسلم أهل بالحج، فدل على أنها لا تريد القران ولا غيره. وفي رواية عنها في الصحيح قالت: خرجنا مع النَّبي صلى الله عليه وسلم، ولا نرى إلا الحج، وفي رواية عنها في الصحيح أيضاً، ولا نذكر إلا الحج. وفي رواية عنها في الصحيح أيضاً: أن رسول الله صلى الله عليه وسلم أفرد الحج. وفي رواية عنها رضي الله عنها في الصحيح: ولا نرى إلا أنه الحج. كل هذه الألفاظ في صحيح مسلم. وبعضها في البخاري.
وأما حديث جابر فقد روى عنه عطاء قال: حدثني جابر بن عبد الله رضي الله عنهما: أنه حج من النَّبي صلى الله عليه وسلم يوم ساق البدن معه، وقد أهلوا بالحج مفرداً الحديث: هذا لفظ البخاري ومسلم، وفي رواية عنه رضي الله عنه في الصحيح: قدمنا مع رسول الله صلى الله عليه وسلم ونحن نقول: لبيك اللهم لبيك بالحج. هذا لفظ البخاري، ومسلم أيضاً وفي رواية في الصحيح عن عطاء: حدثني جابر بن عبد الله رضي الله عنهما: أن النَّبي صلى الله عليه وسلم أهل وأصحابه بالحج الحديث. هذا لفظ البخاري في صحيحه. وفي حديثه أعني جابراً رضي الله عنه الطويل المشهور في صحيح مسلم الذي بين فيه حجة النَّبي صلى الله عليه وسلم أكمل بيان، وساقها أحسن سياقة من أولها إلى آخرها. وقد دل ذلك على ضبطه لها، وحفظه، وإتقانه ما نصه: قال جابر رضي الله عنه: لسنا ننوي إلا الحج، لسنا نعرف العمرة الحديث، وهو تصريح منه رضي الله عنه بالإفراد، دون التمتع، والقران لقوله: لسنا نعرف العمرة.
وفي رواية عنه في الصحيح قال: خرجنا مع رسول الله صلى الله عليه وسلم مهلين بالحج الحديث.
وفي رواية عنه في الصحيح أيضاً قال: أهللنا أصحاب محمد صلى الله عليه وسلم بالحج خالصاً هذه وحده. وكلا الروايتين عنه بلفظ مسلم في الصحيح. وفي صحيح مسلم أيضاً عنه: قدمنا مع رسول الله صلى الله عليه وسلم مهلين بالحج. الحديث. وفي رواية في صحيح مسلم عنه أيضاً: أهللنا مع رسول الله صلى الله عليه وسلم بالحج.
وأما حديث ابن عمر: فقد قال مسلم في صحيحه: حدثنا يحيى بن أيوب، وعبد الله بن عون الهلالي، قالا: حدثنا عباد بن عباد المهلبي، حدثنا عبيد الله بن عمر،

ج / 4 ص -345- عن نافع عن ابن عمر في رواية يحيى قال: أهللنا مع رسول الله صلى الله عليه وسلم بالحج مفرداً. وفي رواية ابن عون: أن رسول الله صلى الله عليه وسلم أهل بالحج مفرداً، وحدثنا سريج بن يونس، حدثنا هشيم، حدثنا حميد، عن بكر، عن أنس رضي الله عنه قال: سمعت النَّبي صلى الله عليه وسلم يلبي بالحج والعمرة جميعاً: قال بكر: فحدثت بذلك ابن عمر، فقال: لبى بالحج وحده، فلقيت أنساً فحدثته بقول ابن عمر فقال أنس: ما تعدوننا إلا صبياناً، سمعت رسول الله صلى الله عليه وسلم يقول: "لبيك عمرة وحجا" وحدثني أمية بن بسطام العيشي، حدثنا يزيد يعني ابن زريع، حدثنا حبيب بن الشهيد، عن بكر بن عبد الله، حدثنا أنس رضي الله عنه: أنه رأى النَّبي صلى الله عليه وسلم جمع بينهما بين الحج والعمرة، قال: فسألت ابن عمر؟ فقال: أهللنا بالحج، فرجعت إلى أنس فأخبرته ما قال ابن عمر، فقال: كأنما كنا صبياناً. انتهى منه.
وحديث ابن عمر هذا لا يحتمل غير إفراد الحج، فلا يحتمل القران ولا التمتع بحال، لأن فيه أن بكراً قال لابن عمر: إن أنساً يقول: إن النَّبي صلى الله عليه وسلم قرن بين الحج والعمرة، فرد ابن عمر على أنس دعواه القران قائلاً: إن النَّبي صلى الله عليه وسلم أحرم بالحج وحده، وهذا صريح في الإفراد كما ترى. وحديث ابن عمر المذكور أخرجه البخاري أيضاً ا هـ.
وفي رواية: أن رجلاً أتى ابن عمر رضي الله عنهما فقال: بم أهل رسول الله صلى الله عليه وسلم؟ قال ابن عمر: أهل بالحج، فانصرف ثم أتاه من العام المقبل، فقال: بم أهل رسول الله صلى الله عليه وسلم؟ قال: ألم تأتني عام أول؟ قال: بلى، ولكن أنس بن مالك يزعم أنه قرن: قال ابن عمر رضي الله عنهما: إن أنس بن مالك كان يدخل على النساء، وهن منكشفات الرؤوس، وإني كنت تحت ناقة رسول الله صلى الله عليه وسلم يمسني لعابها أسمعه: يلبي بالحج. رواه البيهقي بإسناده. وقال النووي في شرح المهذب: إن إسناده صحيح.
وأما حديث ابن عباس، فهو ما رواه عنه البخاري ومسلم قال: كانوا يرون العمرة في أشهر الحج من أفجر الفجور في الأرض، ويجعلون المحرم صفراً ويقولون: إذا برأ الدبر، وعفا الأثر وانسلخ صفر، حلت العمرة لمن اعتمر. فقدم للنبي صلى الله عليه وسلم وأصحابه صبيحة رابعة مهلين بالحج الحديث هذا لفظ البخاري ومسلم.
وفي رواية في الصحيح عنه رضي الله عنه: أهل رسول الله صلى الله عليه وسلم بالحج: لفظ مسلم وفي رواية عنه في الصحيح: خرجنا مع رسول الله صلى الله عليه وسلم نهل بالحج وفي رواية عنه رضي الله عنه في الصحيح: ثم ركب راحلته، فلما استوت به على البيداء أهل بالحج. كل هذه الألفاظ في صحيح مسلم رحمه الله تعالى.

ج / 4 ص -346- وفي صحيح مسلم أيضاً من حديث أسماء بنت أبي بكر رضي الله عنهما. قالت: قدمنا مع رسول الله صلى الله عليه وسلم مهلين بالحج. الحديث.
قالوا: فهذه الأحاديث الصحاح دالة على أن النَّبي صلى الله عليه وسلم أحرم مفرداً، ورواتها من أضبط الصحابة وأتقنهم، قالوا: فمنهم: جابر الذي عرف ضبطه وحفظه وخصوصاً ضبطه لحجته صلى الله عليه وسلم. ومنهم: ابن عمر الذي رد على أنس، وذكر أن لعاب ناقة النَّبي صلى الله عليه وسلم كان يمسه. ومنهم: عائشة رضي الله عنها وحفظها وضبطها واطلاعها على أحوال النَّبي صلى الله عليه وسلم كل ذلك معروف. ومنهم: ابن عباس رضي الله عنهما. ومكانته في العلم والحفظ معروفة.
الأمر الثاني من الأمور التي احتج بها القائلون: بأفضلية الإفراد على التمتع، والقران: هو إجماع أهل العلم، على أن المفرد إذا لم يفعل شيئاً من محظورات الإحرام، ولم يخل بشيء من النسك، أنه لا دم عليه، وانتفاء الدم عنه مع لزومه في التمتع والقران: يدل على أنه أفضل منهما، لأن الكامل بنفسه الذي لا يحتاج إلى الجبر بالدم أفضل من المحتاج إلى الجبر بالدم.
وأجاب المخالفون عن هذا: بأن دم التمتع والقران، ليس دم جبر لنقص فيهما. وإنما هو دم نسك محض ألزم في ذلك النسك. واحتجوا على أنه دم نسك. بجواز أكل القارن، والمتمتع من دم قرانه، وتمتعه. قالوا: لو كان جبراً لما جاز الأكل منه كالكفارات، وبأن الجبر في فعل ما لا يجوز والتمتع والقران جائزان، فلا جبر في مباح.
ورد هذا من يخالف في ذلك قائلاً: إنه دم جبر لا دم نسك، بدليل أن الصوم يقوم مقامه عند العجز عنه. قالوا: والنسك المحض كالأضاحي والهدايا لا يكون الصوم بدلاً منه عند العجز عنه، فلا يكون الصوم بدلاً من دم، إلا إذا كان دم جبر. قالوا: ولا مانع من الأمر بعبادة مع ما يجبرها ويكملها، ولا مانع من أن يرد دليل خاص على جواز الأكل من بعض دماء الجبر.
قالوا: والدليل على وقوع الجبر في المباح: لزوم فدية الأذى المنصوص في آية {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ فَفِدْيَةٌ}: ولا شك أنه جبر في فعل مباح. وكذلك من لبس لمرض أو حر، أو برد شديدين، أو أكل صيداً للضرورة المبيحة للميتة، أو احتاج للتداوي بطيب.
قالوا: ومن الأدلة على أنه دم جبر لا نسك سقوطه عن أهل مكة المنصوص عليه في

ج / 4 ص -347- قوله {ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ} فلو كان دم نسك محض، لكان على الجميع من حاضري المسجد الحرام، وغيرهم لاستوائهم جميعاً في حكم النسك المحض. وهذا على قول الجمهور: إن الإشارة في قوله: ذلك راجعة إلى لزوم دم التمتع: أي وأما من كان أهله حاضري المسجد الحرام، فلا دم عليه، إن تمتع بالعمرة إلى الحج خلافاً لابن عباس، ومن وافقه من الحنفية وغيرهم في قولهم: إن الإشارة في قوله {ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ} راجعة إلى التمتع بالعمرة إلى الحج، وأن أهل مكة لا تمتع لهم، لأنه على قول الجمهور لا فرق بين الآفاقي، وحاضري المسجد الحرام موجباً لوجوب دم التمتع على الأول وسقوطه عن الثاني، إلا أن الأول: تمتع بالترفه بسقوط أحد السفرين لأحد النسكين: ولذلك قال مالك، وأصحابه، والشافعي وأصحابه، وأحمد وأصحابه، وأبو حنيفة وأصحابه: إنه إن سافر بعد إحلاله من العمرة وأحرم للحج في سفر جديد أنه لا دم تمتع عليه لزوال العلة مع اختلافهم في قدر السفر المسقط للدم المذكور: فبعضهم يكتفي بسفر مسافة القصر، وهو مذهب أحمد، وهو مروي عن عطاء وإسحاق والمغيرة، كما نقله عنهم ابن قدامة في المغني. وبعضهم: يكتفي بالرجوع إلى الميقات، وهو مذهب الشافعي، وبعضهم يشترط الرجوع إلى محله الذي جاء منه، وعزاه في المغني لأبي حنيفة وأصحابه. وبعضهم: يشترط ذلك أو سفر مسافة بقدره: أعني قدر مسافة المحل الذي جاء منه وهو مذهب مالك وأصحابه. وهذا يدل على أن دم التمتع دم جبر لنقص السفر المذكور، بدليل أن السفر إن حصل عندهم سقط الدم لزوال علة وجوبه.
الأمر الثالث: من الأمور التي استدل بها القائلون: بأفضلية الإفراد بعض الأحاديث الواردة عن النَّبي صلى الله عليه وسلم بالنهي عن التمتع والقران.
قال البيهقي في السنن الكبرى: أخبرنا أبو علي الروذباري، أنبأنا أبو بكر بن داسة، ثنا أبو داود، ثنا أحمد بن صالح، ثنا ابن وهب، أخبرني حيوة، أخبرني أبو عيسى الخراساني، عن عبد الله بن القاسم الخراساني، عن سعيد بن المسيب: أن رجلاً من أصحاب رسول الله صلى الله عليه وسلم أتى عمر بن الخطاب، فشهد عنده: أنه سمع رسول الله صلى الله عليه وسلم في مرضه الذي قبض فيه ينهي عن العمرة قبل الحج.
أخبرنا أبو بكر محمد بن الحسن بن فورك، أنبأ عبد الله بن جعفر، ثنا يونس بن حبيب، ثنا أبو داود الطيالسي، حدثنا هشام، عن قتادة، عن أبي شيخ الهنائي واسمه

ج / 4 ص -348- خيوان بن خلدة: أن معاوية قال لنفر من أصحاب رسول الله صلى الله عليه وسلم: إن رسول الله صلى الله عليه وسلم نهى عن صفف النمور؟ قالوا: اللهم نعم. قال: وأنا أشهد قال: أتعلمون أن النَّبي صلى الله عليه وسلم نهى عن لبس الذهب إلا مقطعاً؟ قالوا: اللهم نعم، قال: أتعلمون أن النَّبي صلى الله عليه وسلم نهى أن يقرن بين الحج والعمرة؟ قالوا: اللهم لا، قال: والله إنها لمعهن وكذلك رواه حماد بن سلمة والأشعث بن بزاز عن قتادة، وحماد بن سلمة في حديثه، ولكنكم نسيتم ورواه مطر الوراق، عن أبي شيخ في متعة الحج انتهى من البيهقي.
وقد ذكر النووي في شرح المهذب، عن البيهقي: أنه ذكر بإسناده الحديثين الذين سقناهما عنه آنفاً، ثم قال في الأول منهما: ورواه أبو داود في سننه. وقد اختلفوا في سماع سعيد بن المسيب عن عمر، لكنه لم يرو هنا عن عمر، بل عن صحابي غير مسمى والصحابة كلهم عدول.
ثم قال في الثاني منهما: رواه البيهقي بإسناد حسن انتهى.
وقال أبو داود رحمه الله في سننه: حدثنا أحمد بن صالح، ثنا عبد الله بن وهب، أخبرنا حيوة، أخبرني أبو عيسى الخراساني، عن عبد الله بن القاسم، عن سعيد بن المسيب: أن رجلاً من أصحاب النَّبي صلى الله عليه وسلم أتى عمر بن الخطاب، فشهد عنده: أنه سمع رسول الله صلى الله عليه وسلم في مرضه الذي قبض فيه ينهي عن العمرة قبل الحج.
حدثنا موسى أبو سلمة ثنا حماد، عن قتادة عن أبي شيخ الهنائي خيوان بن خلدة ممن قرأ على أبي موسى الأشعري من أهل البصرة: أن معاوية بن أبي سفيان قال لأصحاب النَّبي صلى الله عليه وسلم: هل تعلمون أن رسول الله صلى الله عليه وسلم نهى عن كذا وكذا، وعن ركوب جلود النمور؟ قالوا: نعم، قال: فتعلمون أنه نهى أن يقرن بين الحج والعمرة؟ فقالوا: أما هذا فلا، فقال: أما إنها معهن، ولكنكم نسيتم. انتهى منه.
الأمر الرابع: من الأمور التي استدل بها القائلون: بأفضلية الإفراد على غيره، أنه هو الذي كان الخلفاء الراشدون يفعلونه بعده صلى الله عليه وسلم، وهم أفضل الناس وأتقاهم، وأشدهم اتباعاً لرسول الله صلى الله عليه وسلم. فقد حج أبو بكر رضي الله عنه بالناس مفرداً، وحج عمر بن الخطاب عشر سنين بالناس مفرداً، وحج عثمان رضي الله عنه بهم مدة خلافته مفرداً قالوا: فمدة هؤلاء الخلفاء الراشدين الثلاثة حول أربع وعشرين سنة وهم يحجون بالناس مفردين، ولو لم يكن الإفراد أفضل من غيره، لما واظبوا عليه هذه المدة الطويلة.

ج / 4 ص -349- قال النووي في شرح المهذب، وشرح مسلم في أدلة من فضل الإفراد: ومنها: أن الخلفاء الراشدين رضي الله عنهم بعد النَّبي صلى الله عليه وسلم أفردوا الحج، وواظبوا عليه، كذلك فعل أبو بكر وعمر وعثمان. واختلف فعل علي رضي الله عنهم أجمعين. وقد حج عمر بالناس عشر حجج مدة خلافته كلها مفرداً، ولو لم يكن هذا هو الأفضل عندهم، وعلموا أن النَّبي صلى الله عليه وسلم حج مفرداً لم يواظبوا على الإفراد مع أنهم الأئمة الأعلام، وقادة الإسلام ويقتدى بهم في عصرهم وبعدهم، وكيف يظن بهم المواظبة على خلاف فعل النَّبي صلى الله عليه وسلم، أو أنهم خفي عليهم جميعهم فعله صلى الله عليه وسلم. وأما الخلاف عن علي وغيره، فإنما فعلوه لبيان الجواز، وقد قدمنا عنهم ما يوضح هذا انتهى منه.
الأمر الخامس: من الأمور التي استدل بها القائلون. بأفضلية الإفراد: هو ما ذكره النووي في شرح المهذب قال: ومنها: أن الأمة أجمعت على جواز الإفراد من غير كراهة، وكره عمر وعثمان وغيرهما ممن ذكرناه قبل هذا التمتع، وبعضهم كره التمتع والقران وإن كانوا يجوزونه على ما سبق تأويله، فكان ما أجمعوا على أنه لا كراهة فيه أفضل. انتهى منه.
وقال البيهقي في السنن الكبرى: فثبت بالسنة الثابتة عن رسول الله صلى الله عليه وسلم جواز التمتع والقران والإفراد، وثبت بمضي النَّبي صلى الله عليه وسلم في حج مفرد ثم باختلاف الصدر الأول في كراهية التمتع والقران دون الإفراد كون إفراد الحج عن العمرة أفضل. والله أعلم. انتهى منه.
وقال البيهقي في السنن الكبرى أيضاً: أخبرنا أبو عبد الرحمن السلمي وأبو بكر بن الحارث الفقيه قالا: ثنا علي بن عمر الحافظ، ثنا الحسين بن إسماعيل، ثنا أبو هشام، ثنا أبو بكر بن عياش، ثنا أبو حصين عن عبد الرحمن بن الأسود، عن أبيه قال: حججت مع أبي بكر رضي الله عنه فجرد، ومع عمر رضي الله عنه فجرد، ومع عثمان رضي الله عنه فجرد.
أخبرنا أبو الحسين علي بن محمد بن عبد الله بن بشران، أنبأ إسماعيل بن محمد الصفار، ثنا عبد الكريم بن الهيثم، ثنا أبو اليمان، أخبرني شعيب، أنبأ نافع: أن ابن عمر كان يقول: إن عمر رضي الله عنه كان يقول: أن تفصلوا بين الحج والعمرة، وتجعلوا العمرة في غير أشهر الحج أتمم لحج أحدكم، وأتم لعمرته انتهى منه.
ثم ساق البيهقي بسنده عن عبد الله والحسن ابني محمد بن علي بن أبي طالب رضي

ج / 4 ص -350- الله عنهم عن أبيهما عن علي أنه قال: يا بني افرد الحج، فإنه أفضل ا هـ، وساق بسنده عن عبد الله بن مسعود رضي الله عنه أنه قال: جردوا الحج. وفي رواية له عنه: أنه أمر بإفراد الحج قال فكان أحب أن يكون لكل واحد منهما شعث وسفر. انتهى من البيهقي.
وقال الحافظ ابن كثير رحمه الله في تاريخه، قال الحافظ أبو الحسن الدارقطني، ثنا الحسين بن إسماعيل، ثنا أبو هشام، ثنا أبو بكر بن عياش، ثنا أبو حصين، عن عبد الرحمن بن الأسود، عن أبيه قال: حججت مع أبي بكر فجرد، ومع عمر فجرد، ومع عثمان فجرد. تابعه الثوري، عن أبي حصين، وهذا إنما ذكرناه ها ههنا، لأن الظاهر أن هؤلاء الأئمة رضي الله عنهم: إنما يفعلون هذا عن توقيف. والمراد بالتجريد ها هنا: الإفراد والله أعلم.
وقال الدارقطني: ثنا أبو عبيد الله القاسم بن إسماعيل، ومحمد بن مخلد قالا: ثنا علي بن محمد بن معاوية البزار، ثنا عبد الله بن نافع، عن عبيد الله بن عمر، عن نافع، عن ابن عمر: أن النَّبي صلى الله عليه وسلم استعمل عتاب بن أسيد على الحج، فأفرد، ثم استعمل أبا بكر سنة تسع فأفرد الحج، ثم حج رسول الله صلى الله عليه وسلم سنة عشر فأفرد الحج، ثم توفي رسول الله صلى الله عليه وسلم واستخلف أبو بكر، فبعث عمر فأفرد الحج، ثم حج أبو بكر فأفرد الحج، ثم توفي أبو بكر واستخلف عمر، فبعث عبد الرحمن بن عوف فأفرد الحج. ثم حج فأفرد الحج ثم حج عمر سنيه كلها فأفرد الحج في إسناده عبد الله بن عمر العمري، وهو ضعيف. لكن قال الحافظ البيهقي: له شاهد بإسناد صحيح. انتهى من البداية والنهاية لابن كثير.
وقال مسلم بن الحجاج رحمه الله في صحيحه: حدثني هارون بن سعيد الإبلي، حدثنا أبو وهب، أخبرني عمرو وهو ابن الحرث، عن محمد بن عبد الرحمن: أن رجلاً من أهل العراق قال له: سل لي عروة بن الزبير، عن رجل يهل بالحج، فإذا طاف بالبيت أيحل أم لا؟ فإن قال لك: لا يحل، فقل له: إن رجلاً يقول ذلك، قال: فسألته فقال: لا يحل من أهل بالحج إلا بالحج، قلت: فإن رجلاً كان يقول ذلك. قال: بئسما قال فتصدَّاني الرجل، فسألني فحدثته فقال: فقل له فإن رجلاً كان يخبر أن رسول الله صلى الله عليه وسلم قد فعل ذلك وما شأن أسماء والزبير فعلا ذلك؟ قال: فجئنه، فذكرن له ذلك فقال من هذا؟ فقلت: لا أدري، قال: فما باله لا يأتيني بنفسه، يسألني، أظنه عراقياً؟ فقلت: لا أدري قال: فإنه قد كذب قد حج رسول الله صلى الله عليه وسلم فأخبرتني عائشة رضي الله عنها: أن

ج / 4 ص -351- أول شيء بدأ به حين قدم مكة، أنه توضأ ثم طاف بالبيت، ثم حج أبو بكر، فكان أول شيء بدأ به الطواف بالبيت، ثم لم يكن غيره، ثم عمر مثلُ ذلك، ثم حج عثمان فرأيته أول شيء بدأ به: الطواف بالبيت، ثم لم يكن غيره، ثم معاوية، وعبد الله بن عمر، ثم حججت مع أبي الزبير بن العوام، فكان أول شيء بدأ به. الطواف بالبيت ثم لم يكن غيره، ثم رأيت المهاجرين والأنصار يفعلون ذلك، ثم لم يكن غيره ثم آخر من رأيت فعل ذلك ابن عمر، ثم لم ينقضها بِعمرةٍ، وهذا ابن عمر عندهم أفلا يسألونه؟ ولا أحد ممن مضى كانوا يبدؤون بشيء حين يضعون أقدامهم أول منَ الطَّواف بالبيت ثم لا يحلون، وقد رأيت أمي وخالتي حين تقدمان لا تبتدآن بشيء أول من البيت تطوفان به ثم لا تحلان، وقد أخبرتني أمي أنها أقبلت هي وأختها والزبير وفلان وفلان بِعمرةٍ قطُّ، فلما مسحوا الركن حلوا، وقد كذب فيما ذكر من ذلك. انتهى من صحيح مسلم. وفيه التصريح من عروة بن الزبير رضي الله عنهما بأن الخلفاء الراشدين والمهاجرين، والأنصار كانت عادتهم أن يأتوا مفردين بالحج، ثم يتمونه كما رأيت.
وقال النووي في شرح الحديث المذكور وقوله: ثم لم يكن غيره وكذا قال فيما بعده، ولم يكن غيره هكذا هو في جميع النسخ غيره بالغين المعجمة والياء، قال القاضي عياض: كذا هو في جميع النسخ قال: وهو تصحيف وصوابه: ثم لم تكن عمرة بضم العين المهملة وبالميم، وكان السائل لعروة إنما سأله عن فسخ الحج إلى العمرة على مذهب من رأى ذلك، واحتج بأمر النَّبي صلى الله عليه وسلم لهم بذلك في حجة الوداع، فأعلمه عروة: أن النَّبي صلى الله عليه وسلم لم يفعل ذلك بنفسه، ولا من جاء بعده. هذا كلام القاضي.
قلت: هذا الذي قاله من أن قول غيره تصحيف ليس كما قال، بل هو صحيح في الرواية وصحيح في المعنى، لأن قوله غيره يتناول العمرة وغيرها.
ويكون تقدير الكلام: ثم حج أبو بكر فكان أول شيء بدأ به الطواف بالبيت ثم لم يكن غيره: أي لم يغير الحج، ولم ينقله، ويفسخه إلى غيره لا عمرة ولا قران، والله أعلم، انتهى كلام النووي، وهو صواب.
وقال البخاري في صحيحه: حدثنا أحمد بن عيسى، حدثنا ابن وهب، قال: أخبرني عمرو بن الحارث، عن محمد بن عبد الرحمن بن نوفل القرشي: أنه سأل عروة بن الزبير، فقال: قد حج النَّبي صلى الله عليه وسلم فأخبرتني عائشةُ رضي الله عنها: أنه أول شيء بدأ به حين قدم: أنَّه توضأ، ثم طاف بالبيت، ثم لم تكن عمرة، ثم حج أبو بكر رضي الله عنه، فكان أول

ج / 4 ص -352- شيء بدأ به: الطواف بالبيت ثم لم تكن عمرة، ثم عمر رضي الله عنه مثل ذلك، ثم حج عثمان رضي الله عنه، فرأيته أول شيء بدأ به: الطواف بالبيت، ثم لم تكن عمرةٌ، ثم معاوية وعبد الله بن عمر، ثم حججت مع أبي الزبير بن العوام، فكان أول شيء بدأ به: الطواف بالبيت، ثم لم تكن عمرة، ثم رأيت المهاجرين والأنصار يفعلون ذلك، ثم لم تكن عمرة، ثم آخر من رأيت فعل ذلك ابن عمر، ثم لم ينقصها عمرةً، وهذا ابن عمر عندهم فلا يسألونه ولا أحد ممن مضى، ما كانوا يبدأون بشيء، حتى يضعوا أقدامهم من الطواف بالبيت، ثم لا يحلون. وقد رأيت أمي وخالتي حين تقدمان لا تبتدئان بشيء أول من البيت تطوفان به ثم لا تحلان، وقد أخبرتني أميِّ: أنها أهلت، هي وأختها والزبير، وفلان، وفلان بعمرةٍ. فلما مسحوا الركن حلوا. انتهى منه. وقال البخاري رحمه الله في صحيحه أيضاً: حدثنا أصبغ، عن ابن وهب: أخبرني عمرو عن محمد بن عبد الرحمن ذكرت لعروَةَ قال: فأخبرتني عائشة رضي الله عنها: أن أول شيء بدأ به حين قدم النَّبي صلى الله عليه وسلم: أنه توضأ، ثم طاف، ثم لم تكن عمرة، ثم حج أبو بكر، وعمر رضي الله عنهما مثله، ثم حججت مع أبي الزبير رضي الله عنه، فأولُ شيء بدأ به الطواف، ثم رأيت المهاجرين، والأنصار يفعلونه، وقد أخبرتني أمي: أنها أهلت هي وأختها والزبير وفلان وفلان بعمرة، فلما مسحوا الركن حلوا. انتهى منه.
قالوا: وجواب ابن عباس رضي الله عنهما عن حديث عروة المذكور لا يدفع احتجاج عروة بما ذكر، وكذلك جواب ابن حزم، وقد أجاب عروة ابن عباس فأسكته.
أما جواب ابن عباس الذي ذكروه، فهو ما رواه الأعمش، عن فضيل بن عمرو، عن سعيد بن جبير، عن ابن عباس: تمتع رسول الله صلى الله عليه وسلم فقال عروة: نهى أبو بكر، وعمر عن المتعة، فقال ابن عباس: أراكم مستهلكون، أقول: قال رسول الله صلى الله عليه وسلم وتقول: قال أبو بكر وعمر، وقال عبد الرزاق: حدثنا معمر، عن أيوب قال: قال عروة لابن عباس: ألا تتقي الله ترخص في المتعة، فقال ابن عباس: سل أمك يا عرية، فقال عروة: أما أبو بكر وعمر فلم يفعلا. فقال ابن عباس: والله ما أراكم منتهين حتى يعذبكم الله أحدثكم عن رسول الله، وتحدثوننا عن أبي بكر وعمر، فقال عروة: لهما أعلم بسنة رسول الله صلى الله عليه وسلم. وأتبع لها منك ا هـ. قالوا: فترى عروة أجاب ابن عباس بجواب أسكته به.
ولا شك أن الخلفاء الراشدين أبا بكر وعمر وعثمان رضي الله عنهم، كانوا أعلم بسنة رسول الله صلى الله عليه وسلم وأتبع لها لا يمكن ابن عباس أن ينكر ذلك.

ج / 4 ص -353- وأما جواب ابن حزم فهو قوله: إن ابن عباس أعلم بسنة رسول الله صلى الله عليه وسلم وأبي بكر، وعمر من عروة، وأنه يعني ابن عباس خير من عروة وأولى منه بالنَّبي، والخلفاء الراشدين، ثم ساق آثاراً من طريق البزار وغيره عن ابن عباس، يذكر فيها التمتع، عن أبي بكر، وعمر وأن أول من نهى عنه معاوية، ولا يخفى سقوط كلام ابن حزم المذكورة رده على عروة بن الزبير رضي الله عنهما. أما قوله: إن ابن عباس أعلم من عروة، وأفضل فلا يرد رواية عروة بسند صحيح عن الخلفاء الراشدين: أنهم كانوا يفردون كما ثبت في صحيح مسلم. وابن عباس لم يعارض عروة: بأن فعلهما كان مخالفاً لما ذكره عروة من الإفراد، وإنما احتج بأن أمر النَّبي أولى بالاتباع من أمرهما، وقد أجابه عروة بأنهما ما فعلا إلا ما علما من النَّبي صلى الله عليه وسلم: أنه أكمل وأتبع لسنته صلى الله عليه وسلم. وأما الآثار التي رواها من طريق ليث وغيره فلا يخفى أنها لا تعد شيئاً مع ما ثبت في الصحيحين عنهم من الروايات التي لا مطعن فيها أنهم كانوا يفضلون الإفراد.
ومن فهم كلامهم حق الفهم أعني الخلفاء الراشدين علم أنهم رضي الله عنهم يعلمون جواز التمتع والقران علماً لا يخالجه شك، ولكنهم يرون أنه أتم للحج والعمرة أن يفصل بينهما كما لا يخفى والمعنى غير خاف، بل هو ظاهر من سياق السؤال والجواب لمن تأمل ذلك، ومما يدل على صحة ما ذكره عروة بن الزبير في حديث مسلم المذكور من أن الخلفاء كانوا يفردون ما ثبت في الصحيحين من نحو ذلك، عن عمر، وعثمان رضي الله عنهما.
قال البخاري في صحيحه: حدثنا محمد بن يوسف، حدثنا سفيان، عن قيس بن مسلم، عن طارق بن شهاب، عن أبي موسى رضي الله عنه قال: بعثني النَّبي صلى الله عليه وسلم إلى قوم باليمن، فجئت وهو بالبطحاء، فقال: "بما أهللت؟" قلت: أهللت كإهلال النَّبي صلى الله عليه وسلم، قال: "هل معك من هدي؟" قلت: لا، فأمرني فطفت بالبيت، وبالصفا والمروة، ثم أمرني فأحللت فأتيت امرأة من قومي فمشطتني، أو غسلت رأسي، فقدم عمر رضي الله عنه فقال: إنْ نأخذ بكتاب الله، فإنه يأمر بالتمام قال الله: {وَأَتِمُّواْ الْحَجَّ وَالْعُمْرَةَ} وإنْ نأخذ بسنَّة النَّبي صلى الله عليه وسلم، فإنه لم يحل حتى نَحرَ الهدي. انتهى منه ونحوه أخرجه مسلم أيضاً.
وقال ابن حجر في فتح الباري في الكلام على الحديث المذكور: محصل جواب عمر في منعه الناس من التحلل بالعمرة، أن كتاب الله دال على منع التحلل لأمره بالإتمام،

ج / 4 ص -354- فيقتضي استمرار الإحرام إلى فراغ الحج، وأن سنة رسول الله صلى الله عليه وسلم أيضاً دالة على ذلك، لأنه لم يحل، حتى بلغ الهدي محله، لكن الجواب عن ذلك: هو ما أجاب به هو صلى الله عليه وسلم حيث قال: "ولولا أن معي الهدي لأحللت" فدل على جواز الإحلال لمن لم يكن معه هدي، وتبين من مجموع ما جاء عن عمر أنه منع منه سداً للذريعة، وقال المازري: قيل: إن المتعة التي نهى عنها عمر: فسخ الحج إلى العمرة، وقيل: العمرة في أشهر الحج، ثم الحج من عامه. وعلى الثاني: إنما نهى عنها ترغيباً في الإفراد الذي هو أفضل، لا أنه يعتقد بطلانها وتحريمها. وقال عياض: الظاهر أنه نهى عن الفسخ، ولهذا كان يضرب الناس عليه، كما رواه مسلم بناء على معتقده: أن الفسخ كان خاصاً بتلك السنة.
قال النووي: والمختار أنه نهى عن المتعة المعروفة التي هي الاعتمار في أشهر الحج ثم الحج من عامه، وهو على التنزيه للترغيب في الإفراد، كما يظهر من كلامه، ثم انعقد الإجماع على جواز التمتع من غير كراهة، وبقي الاختلاف في الأفضل انتهى الغرض من كلام ابن حجر في الفتح وهو واضح في أن عمر رضي الله عنه ما كان يرى إلا تفضيل الإفراد على غيره، وشاهد لصحة قول من قال: إنه حج بالناس عشر حجج مفرداً، وقال مسلم بن الحجاج رحمه الله في صحيحه: حدثنا محمد بن المثنى، وابن بشار، قال ابن المثنى: حدثنا محمد بن جعفر، حدثنا شعبة قال: سمعت قتادة يحدث، عن أبي نضرة قال: كان ابن عباس يأمر بالمتعة، وكان ابن الزبير ينهى عنها قال: فذكرت ذلك لجابر بن عبد الله فقال: على يدي دار الحديث: تمتعنا مع رسول الله صلى الله عليه وسلم فلما قام عمر قال: إن الله كان يحل لرسوله ما شاء بما شاء، وإن القرآن قد نزل منازِلَهُ. فأتموا الحج والعمرة لله كما أمركم الله وأبتوا نكاح هذه النساء، فلن أوتي برجل نكح امرأة إلى أجل إلا رجمته بالحجارة، وحدثنيه زهير بن حرب، حدثنا عفان، حدثنا هَمَّامٌ، حدثنا قتادة بهذا الإسناد وقال في الحديث. فافصلوا حجكم من عمرتكم فإنه أتم لحجكم، وأتم لعمرتكم ا هـ منه.
وهو دليل على ما ذكرنا من أن عمر رضي الله عنه: يرى أن الإفراد أفضل، ويدل على صدق من قال: إنه حج عشر حجج بالناس مفرداً كما تقدم.
وقال البخاري رحمه الله في صحيحه: حدثنا محمد بن بشار، حدثنا غُندَرٌ، حدثنا شُعبة، عن الحَكم، عن علي بن حُسين، عن مروان بن الحَكم قال: شهدت عثمان، وعلياً رضي الله عنهما، وعثمان ينهي عن المتعة، وأن يجمع بينهما الحديث. وفيه

ج / 4 ص -355- التصريح، بأن أمير المؤمنين عثمان بن عفان رضي الله عنه كان يرى أفضلية الإفراد على غيره لنهيه عن التمتع والقران الثابت في الصحيح كما رأيت.
وقال مسلم في صحيحه: حدثنا محمد بن المثنى وابن بشار قال ابن المثنى: حدثنا محمد بن جعفر، حدثنا شعبة، عن قتادة قال: قال عبد الله بن شقيق: كان عثمان ينهى عن المتعة، وكان علي يأمر بها الحديث. وفيه التصريح بنهي عثمان رضي الله عنه، عن التمتع، وبما ذكرنا كله تعلم: أن أبا بكر وعمر وعثمان رضي الله عنهم كلهم كانوا يرون الإفراد أفضل، وكان هو الذي يفعلونه كما رأيت. الروايات الصحيحة بذلك، وهو المعروف عنهم رضي الله عنهم فما ورد مما يخالف ذلك فهو مردود بما رأيت.
تنبيه
فإن قيل: هؤلاء الذين يفضلون الإفراد، كمالك، والشافعي، وأصحابهما، وكأبي بكر وعمر وعثمان رضي الله عنهم، ومن ذكرنا سابقاً ممن يقول: بأفضلية الإفراد على غيره، من أنواع النسك بأي جواب يجيبون عن الأحاديث الصحيحة الواردة: بأن النَّبي صلى الله عليه وسلم كان قارناً والأحاديث الصحيحة الواردة، بأنه كان متمتعاً والأحاديث الصحيحة الواردة بأنه أمر كل من لم يسق هدياً من أصحابه، بأن يتحلل من إحرامه بعمرة، فالذين أحرموا بالإفراد أمرهم بفسخ الحج في عمرة، والتحلل التام من تلك العمرة وتأسف هو صلى الله عليه وسلم على أنه ساق الهدي الذي صار سبباً لمنعه من التحلل بعمرة وقال: "لو استقبلت من أَمري ما استدبرت لما سقت الهدْيَ ولجعلتها عمرة" مع أَنه صلى الله عليه وسلم لا يتأسف على فوات العمرة، إلا وهي أفضل من غيرها والقرآن الذي اختاره الله له لا يكون غيره أفضل منه، لأن الله لا يختار لنبيه في نسكه إلا ما هو الأفضل.
فالجواب: أن المالكية والشافعية يقولون: إن التمتع الذي أمر به صلى الله عليه وسلم من كان مفرداً وذلك بفسخ الحج في العمرة، لا شك أنه في ذلك الوقت، وفي تلك السنة أفضل من غيره، ولكن لا يلزم من أفضليته في ذلك الوقت، أن يكون أفضل فيما سواه.
وإيضاح ذلك: أنه دلت أدلة سيأتي قريباً تفصيلها إن شاء الله، على أن تحتم فسخ الحج المذكور في العمرة، وأمر النَّبي صلى الله عليه وسلم أصحابه به خاص بذلك الركب وبتلك السنة، وأنه ما أمر بذلك لأفضلية ذلك في حد ذاته، ولكن لحكمة أخرى خارجة عن ذاته: وهي أن يبين للناس، أن العمرة في أشهر الحج جائزة، وما فعله صلى الله عليه وسلم، أو أمر به للبيان والتشريع،

ج / 4 ص -356- فهو قربة في حقه، وإن كان مكروهاً، أو مفضولاً، فقد يكون الفعل بالنظر إلى ذاته مفضولاً أو مكروهاً، ويفعله النَّبي صلى الله عليه وسلم، أو يأمر به لبيان الجواز فيصير قربة في حقه، وأفضل مما هو دونه بالنظر إلى ذاته كما هو مقرر في الأصول، وإليه أشار صاحب مراقي السعود بقوله:

وربما يفعل للمكروه مبيناً أنه للتنزيه

فصار في جانبه من القرب كالنهي أن يشرب من فم القرب

وقال في نشر البنود في شرحه للبيتين المذكورتين: يعني، أن النَّبي صلى الله عليه وسلم قد يفعل المكروه المنهي عنه، مبيناً بذلك الفعل، أن النهي للتنزيه لا للتحريم، فصار ذلك الفعل في حقه قربة يثاب عليها لما فيه من البيان، كنهيه عن الشرب من أفواه القرب، وقد شرب منها انتهى منه.
وليس قصدنا أن التمتع والقران مكروهان، بل لا كراهة في واحد منهما يقيناً، ولكن المقصود بيان أن الفعل الذي فعله صلى الله عليه وسلم لبيان الجواز، يكون بهذا الاعتبار أفضل من غيره، وإن كان غيره أفضل منه، بالنظر إلى ذاته وهذه هي الأدلة الدالة، على أنه فعل ذلك لبيان الجواز ولذلك يختص بذلك الركب، وتلك السنة.
الأول: منها حديث ابن عباس المتفق عليه، الذي قدمناه قال: كانوا يرون العمرة في أشهر الحج، من أفجر الفجور في الأرض، ويجعلون المحرم صفراً، ويقولون: إذا برأ الدبر، وعفا الأثر، وانسلخ صفر، حلت العمرة لمن اعتمر، فقدم النَّبي صلى الله عليه وسلم وأصحابه صبيحة رابعة مهلين بالحج، فأمرهم أن يجعلوها عمرة، فتعاظم ذلك عندهم فقالوا: يا رسول الله أي الحل؟ قال: "الحل كله" قالوا: فقوله في هذا الحديث المتفق عليه: كانوا يرون العمرة في أشهر الحج من أفجر الفجور في الأرض، وترتيبه بالفاء على ذلك قوله: فأمرهم أن يجعلوها عمرة ظاهر كل الظهور في أن السبب الحامل له صلى الله عليه وسلم على أمرهم: أن يجعلوا حجهم عمرة، هو أن يزيل من نفوسهم بذلك اعتقادهم أن العمرة في أشهر الحج من أفجر الفجور في الأرض، فالفسخ لبيان الجواز كما دل عليه هذا الحديث المتفق عليه، لا لأن الفسخ في حد ذاته أفضل، وقد تقرر في مسلك النص، ومسلك الإيماء والتنبيه أن الفاء من حروف: التعليل، كما قدمناه مراراً قالوا: فقول من زعم أن قوله في الحديث المذكور كانوا يرون العمرة في أشهر الحج من أفجر الفجور، لا ارتباط بينه، وبين قوله: فأمرهم أن يجعلوها عمرة ظاهر السقوط كما ترى، لأنه لو لم يقصد به ذلك، لكان ذكره قليل الفائدة.

ج / 4 ص -357- ومما يدل على ذلك ما رواه أبو داود في سننه: حدثنا هناد بن السري، عن ابن أبي زائدة، ثنا ابن جرير، ومحمد بن إسحاق، عن عبد الله بن طاوس، عن أبيه، عن ابن عباس قال: والله ما أعمر رسول الله صلى الله عليه وسلم عائشة في ذي الحجة إلا ليقطع بذلك أمر أهل الشرك، فإن هذا الحي من قريش، ومن دان دينهم، كانوا يقولون: إذا عفا الوبر وبرأ الدبر ودخل صفر، فقد حلت العمرة لمن اعتمر. فكانوا يحرمون العمرة، حتى ينسلخ ذو الحجة والمحرم ا هـ.
وقد بين الحافظ البيهقي رحمه الله تعالى في السنن الكبرى: أن حديث ابن عباس المتفق عليه المذكور، دال على ذلك، ولا ينافي ذلك أن ابن عباس رضي الله عنهما يرى فسخ الحج في العمرة لازماً، لأنه لا مانع من أن يكون يعلم أن الفسخ لبيان الجواز المذكور، كما دل عليه حديثه، وهو يرى بقاء حكمه، ولو كان سببه الأول بيان الجواز ولكن غيره من الخلفاء الراشدين وغيرهم من المهاجرين والأنصار خالفوه في رأيه ذلك.
الدليل الثاني من أدلتهم: على أن فسخ الحج في العمرة المذكور لبيان الجواز، وأنه خاص بذلك الركب، وتلك السنة، هو ما جاء من الأحاديث دالاً على ذلك، قال أبو داود في سننه: حدثنا النفيلي، ثنا عبد العزيز ـ يعني ابن محمد، أخبرني ربيعة بن أبي عبد الرحمن ، عن الحارث بن بلال بن الحارث، عن أبيه قال: قلت: يا رسول الله فسخ الحج لنا خاصة أو لمن بعدنا؟ قال: "بل لكم خاصة" ا هـ.
وقال النسائي في سننه: أخبرنا إسحاق بن إبراهيم، قال: أنبأنا عبد العزيز، وهو الدراوردي، عن ربيعة بن أبي عبد الرحمن ، عن الحارث بن بلال، عن أبيه قال: قلت: يا رسول الله أفسخ الحجْ لنا خاصة، أم للناس عامة؟ قال: "بل لنا خاصة" ا هـ.
وقال ابن ماجه في سننه: حدثنا أبو مصعب، ثنا عبد العزيز بن محمد الدراوردي، عن ربيعة بن أبي عبد الرحمن ، عن الحارث بن بلال بن الحارث، عن أبيه قال: قلت: يا رسول الله، أرأيت فسخ الحج في العمرة لنا خاصة أم للناس عامة؟ فقال رسول الله صلى الله عليه وسلم: "بل لنا خاصة" .
وقال مسلم بن الحجاج في صحيحه: وحدثنا سعيد بن منصور وأبو بكر بن أبي شيبة، وأبو كريب قالوا: حدثنا أبو معاوية، عن الأعمش عن إبراهيم التيمي، عن أبيه عن أبي ذر رضي الله عنه، قال: كانت المتعة في الحج لأصحاب محمد صلى الله عليه وسلم خاصة.

ج / 4 ص -358- وحدثنا أبو بكر بن أبي شيبة، حدثنا عبد الرحمن بن مهدي، عن سفيان، عن عياش العامري، عن إبراهيم التيمي، عن أبيه، عن أبي ذر رضي الله عنه قال: كانت لنا رخصة يعني: المتعة في الحج. وحدثنا قتيبة بن سعيد، حدثنا جرير، عن فضيل، عن زبيد، عن إبراهيم التيمي، عن أبيه قال: قال أبو ذر رضي الله عنه: لا تصلح المتعتان إلا لنا خاصة، يعني متعة النساء، ومتعة الحج، حدثنا قتيبة، حدثنا جرير، عن بيان، عن عبد الرحمن بن أبي الشعثاء، قال: أتيت إبراهيم النخعي، وإبراهيم التيمي فقلت: إني أهم أن أجمع العمرة والحج العام، فقال إبراهيم النخعي: لكن أبوك لم يكن لِيَهُمَّ بذلك، قال قتيبة: حدثنا جرير، عن بيان، عن إبراهيم التيمي، عن أبيه: أنه مَرَّ بأبي ذر رضي الله عنه بالربذة فذكر ذلك له فقال: إنما كانت لنا خاصة دونكم. وقال البيهقي وغيره من الأئمة: مراد أبي ذر بالمتعة المذكورة: المتعة التي أمر النَّبي صلى الله عليه وسلم بها أصحابه رضي الله عنهم وهي فسخ الحج في العمرة. واستدلوا على أن الفسخ المذكور: هو مراد أبي ذر رضي الله عنه بما رواه أبو داود في سننه: حدثنا هناد، يعني ابن السَّري، عن ابن أبي زائدة: أخبرنا محمد بن إسحاق، عن عبد الرحمن بن الأسود، عن سلم بن الأسود: أن أبا ذر كان يقول فيمن حج ثم فسخها بعمرة: لم يكن ذلك إلا للرَّكب الذين كانوا مع رسول الله صلى الله عليه وسلم. قالوا: فهذه الرواية التي في سنن أبي داود فيها التصريح من أبي ذر رضي الله عنه، بفسخ الحج في العمرة وهي تفسر مراده بالمتعة في رواية مسلم، وضعفت رواية أبي داود هذه، بأن ابن إسحاق المذكور فيها مدلس. وقد قال عن عبد الرحمن بن الأسود: وعنعنة المدلس لا تقبل عند أهل الحديث، حتى يصح السماع من طريق أخرى. ويجاب عن تضعيف هذه الرواية من جهتين:
الأولى: أن مشهور مذهب مالك، وأحمد، وأبي حنيفة رحمهم الله: صحة الاحتجاج بالمرسل، ومعلوم أن من يحتج بالمرسل يحتج بعنعنة المدلس من باب أولى، كما قدمناه مراراً.
والثانية: أن المقصود من رواية أبي داود المذكورة بيان المراد برواية مسلم، والبيان يقع بكل ما يلزم الإبهام ولو قرينة أو غيرها، كما هو مقرر في الأصول. وقد قدمناه مراراً أيضاً.
وما ذكره عن أبي ذر من الخصوصية المذكورة قاله عثمان بن عفان رضي الله عنه ورد المخالفون الاستدلال بالحديثين المذكورين من جهتين:

ج / 4 ص -359- الأولى منهما: تضعيف الحديثين المذكورين، قالوا: حديث بلال بن الحارث المزني رضي الله عنه المذكور عند أبي داود، والنسائي، وابن ماجه فيه ابنه الحارث بن بلال، وهو مجهول، قالوا: وقال الإمام أبو عبد الله أحمد بن حنبل رحمه الله في حديث بلال المذكور: هذا الحديث لا يثبت عندي، ولا أقول به، قال: وقد روي فسخ الحج في العمرة أحد عشر صحابياً، أين يقع الحارث بن بلال منهم؟ قالوا: وحديث أبي ذر، عند مسلم موقوف عليه، وليس بمرفوع، وإذا كان الأول في سنده مجهول، والثاني موقوفاً تبين عدم صلاحيتهما للاحتجاج.
الجهة الثانية: من جهتي رد الحديثين المذكورين: هي أنهما معارضان بأقوى منهما، وهو حديث جابر المتفق عليه: أن سراقة بن مالك بن جعشم، سأل النَّبي صلى الله عليه وسلم فقال في تمتعهم المذكور: يا رسول الله، ألعامنا هذا أم للأبد؟ فقال النَّبي صلى الله عليه وسلم: "بل للأبد" وفي رواية في الصحيح فشبك رسول الله صلى الله عليه وسلم أصابعه واحدة في الأخرى، وقال: "دخلت العمرة في الحج مرتين لا بل لأبد أبد" ورد المانعون تضعيف الحديثين المذكورين، قالوا: حديث بلال المذكور سكت عليه أبو داود، ومعلوم من عادته أنه لا يسكت إلا عن حديث صالح للاحتجاج، قالوا: ولم يثبت في الحارث بن بلال جرح. وقد قال ابن حجر في التقريب فيه: هو مقبول، قالوا: واعتضد حديث بما رواه مسلم عن أبي ذر، كما رأيته آنفاً قالوا: إن قلنا إن الخصوصية التي ذكرها أبو ذر بذلك الركب مما لا مجال للرأي فيه، فهو حديث صحيح له حكم الرفع، وقائله اطلع على زيادة علم خفيت على غيره، وإن قلنا إنه مما للرأي فيه مجال، كما يدل عليه كلام عمران بن حصين الآتي. وحكمنا بأنه موقوف على أبي ذر فصدق لهجة أبي ذر المعروف وتقاه، وبعده من الكذب يدلنا على أنه ما جزم بالخصوصية المذكورة، إلا وهو عارف صحة ذلك، وقد تابعه في ذلك عثمان رضي الله عنه قالوا: ويعتضد حديث الحرث بن بلال المذكور أيضاً بمواظبة الخلفاء الراشدين في زمن أبي بكر، وعمر، وعثمان على الإفراد، ولو لم يعلموا أن فسخ الحج في العمرة خاص بذلك الركب لما عدلوا عنه إلى غيره، لما هو معلوم من تقاهم، وورعهم، وحرصهم على اتباع النَّبي صلى الله عليه وسلم، فمواظبتهم على إفراد الحج نحو أربع وعشرين سنة يقوي حديث الحارث بن بلال المذكور. وقد رأيت الرواية عنهم بذلك في صحيح البخاري ومسلم، وكذلك غيرهم من المهاجرين والأنصار، كما أوضحه عروة بن الزبير رضي الله عنهما في حديثه المتقدم عند مسلم. قالوا: ورد حديث الحارث بن بلال بأنه مخالف

ج / 4 ص -360- لحديث جابر المتفق عليه في سؤال سراقة بن مالك بن جعشم المدلجي النبيَّ صلى الله عليه وسلم، وإجابته له بقوله: بل للأبد لا يستقيم، لأنه لا معارضة بين الحديثين لإمكان الجمع بينهما، والمقرر في علم الأصول، وعلم الحديث: أنه إذا أمكن الجمع بين الحديثين وجب الجمع بينهما إجماعاً، ولا يرد غير الأقوى منهما بالأقوى، لأنهما صادقان، وليسا بمتعارضين، وإنما أجمع أهل العلم على وجوب الجمع بين الدليلين إن أمكن، لأن إعمال الدليلين معاً أولى من إلغاء أحدهما كما لا يخفى، ووجه الجمع بين الحديثين المذكورين: أن حديث بلال بن الحارث المزني، وأبي ذر رضي الله عنهما محمولان على أن معنى الخصوصية المذكورة: التحتم والوجوب، فتحتم فسخ الحج في العمرة، ووجوبه خاص بذلك الركب، لأمره صلى الله عليه وسلم لهم بذلك، ولا ينافي ذلك بقاء جوازه ومشروعيته إلى أبد الأبد. وقوله في حديث جابر: بل للأبد، محمول على الجواز، وبقاء المشروعية إلى الأبد. فاتفق الحديثان. قال مقيده عفا الله عنه وغفر له: الذي يظهر لنا صوابه في حديث: "بل للأبد" وحديث الخصوصية بذلك الركب المذكورين: هو ما اختاره العلامة الشيخ تقي الدين أبو العباس بن تيمية رحمه الله تعالى: وهو الجمع المذكور بين الأحاديث بحمل الخصوصية المذكورة على الوجوب والتحتم، وحمل التأييد المذكور على المشروعية والجواز أو السنة، ولا شك أن هذا هو مقتضى الصناعة الأصولية والمصطلحية، كما لا يخفى.
واعلم: أن الشافعية والمالكية، ومن وافقهم يقولون: إن قوله صلى الله عليه وسلم: "بل للأبد" لا يراد به فسخ الحج في العمرة، بل يراد به جواز العمرة في أشهر الحج، وقال بعضهم: المراد به دخول أفعالها في أفعال الحج في حالة القران.
قال مقيده عفا الله عنه وغفر له: هذا المعنى الذي حملت عليه المالكية، والشافعية قول النَّبي لسراقة: "بل للأبد" ليس هو معناه، بل معناه: بقاء مشروعية فسخ الحج في العمرة، وبعض روايات الحديث ظاهرة في ذلك ظهوراً بيناً لا يجوز العدول عنه، إلا بدليل يجب الرجوع إليه، بل صريح في ذلك.
وسنمثل هنا لبعض تلك الروايات فنقول: ثبت في صحيح مسلم من حديث جابر رضي الله عنه ما لفظه: فقال صلى الله عليه وسلم: "لو أني استقبلت من أمري ما استدبرت لم أسق الهدي وجعلتها عمرة، فمن كان منكم ليس معه هدي فليحل، وليجعلها عمرة". فقام سراقة بن مالك بن جعشم فقال: يا رسول الله ألعامنا هذا أم لأبد؟ فشبك رسول الله صلى الله عليه وسلم أصابعه

ج / 4 ص -361- واحدة في الأخرى وقال: "دخلت العمرة في الحج مرتين، لا بل لأبد أبد" انتهى المراد منه. وهو صريح في أن سؤال سراقة عن الفسخ المذكور، وجواب النَّبي له: يدل على تأييد مشروعيته كما ترى، لأن الجواب مطابق للسؤال، فقول المالكية، والشافعية، ومن وافقهم: بأن الفسخ ممنوع لغير أهل حجة الوداع، لا يستقيم مع هذا الحديث الصحيح المصرح، بخلافه كما ترى.
ودعواهم أن المراد بقوله: "بل لأبد أبد" جواز العمرة في أشهر الحج، أو اندراج أعمالها فيه في حال القران بعيد من ظاهر اللفظ المذكور كما ترى، وأبعد من ذلك دعوى من ادعى أن المعنى: أن العمرة اندرجت في الحج: أي اندرج وجوبها في وجوبه، فلا تجب العمرة: وإنما تجب على المكلف حجة الإسلام دون العمرة، وبعد هذا القول وظهور سقوطه كما ترى.
والصواب إن شاء الله: هو ما ذكرنا من الجمع بين الأدلة، ووجهه ظاهر لا إشكال فيه.
وقال النووي في شرح المهذب في الجواب عن قول الإمام أحمد: أين يقع الحارث بن بلال من أحد عشر صحابياً رووا الفسخ عنه صلى الله عليه وسلم ما نصه قلت: لا معارضة بينهم، وبينه، حتى يقدموا عليه، لأنهم أثبتوا الفسخ للصحابة، ولم يذكروا حكم غيرهم، وقد وافقهم الحارث في إثبات الفسخ للصحابة، ولكنه زاد زيادة لا تخالفهم وهي اختصاص الفسخ بهم ا هـ.
وإذا عرفت مما ذكرنا أدلة الذين ذهبوا إلى تفضيل الإفراد على غيره من أنواع النسك، وعلمت أن جوابهم عن أمر النَّبي صلى الله عليه وسلم بفسخ الحج في العمرة، أنه لإزالة ما كان في نفوسهم من أن العمرة في أشهر الحج من أفجر الفجور في الأرض، وأن الفعل المفعول لبيان الجواز، قد يكون أفضل بذلك الاعتبار من غيره، وإن كان غيره أفضل منه بالنظر إلى ذاته.
فاعلم أنهم ادعوا الجمع بين الأحاديث الصحيحة المصرحة بأنه صلى الله عليه وسلم كان قارناً والأحاديث الصحيحة المصرحة بأنه صلى الله عليه وسلم كان متمتعاً وكلها ثابتة في الصحيحين، وغيرهما في حجة الوداع مع الأحاديث المصرحة، بأنه كان مفرداً التي هي معتمدهم في تفضيل الإفراد بأنه صلى الله عليه وسلم أحرم أولاً مفرداً، ثم بعد ذلك أدخل العمرة على الحج، فصار قارناً، فأحاديث الإفراد يراد بها عندهم، أنه هو الذي أحرم به أول إحرامه، وأحاديث القران

ج / 4 ص -362- عندهم حق، إلا أنه عندهم أدخل العمرة على الحج فصار قارناً وصيرورته قارناً في آخر الأمر هي معنى أحاديث القران، فلا منافاة. أما الأحاديث الدالة على أنه كان متمتعاً، فلا إشكال فيها، لأن السلف يطلقون اسم التمتع على القران من حيث إن فيه عمرة في أشهر الحج مع الحج، وكذلك أمره لأصحابه بالتمتع وتمنيه له، وتأسفه على فواته بسبب سوق الهدي في قوله: "لو استقبلت من أمري ما استدبرت ما سقت الهدي وجعلتها عمرة" كفعله له قالوا: وبهذا تتفق الأحاديث، ويكون التمتع المذكور بفسخ الحج في العمرة لبيان الجواز، وهو بهذا الاعتبار أفضل من غيره فلا ينافي أن الإفراد أفضل منه بالنظر إلى ذاته، كما سار عليه أبو بكر وعمر وعثمان رضي الله عنهم، قالوا: ولما أمرهم النَّبي صلى الله عليه وسلم بفسخ الحج في العمرة أسفوا، لأنهم أحلوا وهو باقٍ على إحرامه، فأدخل العمرة على الحج لتطيب نفوسهم، بأنه صار معتمراً مع حجه لما أمرهم بالعمرة والمانع له من أن يحل كما أحلوا هو سوق الهدي، قالوا فعمرتهم لبيان الجواز، وعمرته التي بها صار قارناً لمواساتهم لما شق عليهم أنه خالفهم، فصار تمتعهم وقرانه بهذا الاعتبار أولى من غيرهما، ولا يلزم من ذلك أفضليتهما في كل الأحوال، بعد زوال الموجب الحامل على ذلك.
قالوا: وهذا هو الذي لاحظه الخلفاء الراشدون: أبو بكر، وعمر، وعثمان رضي الله عنهم، فواظبوا على الإفراد نحو أربع وعشرين سنة، كلهم يأخذ بسنة الخليفة الذي قبله في ذلك.
قالوا: وما قاله جماعة من أجلاَّء العلماء، من أن بيان جواز العمرة في أشهر الحج عام حجة الوداع لا داعي له، لأن النَّبي صلى الله عليه وسلم بين ذلك بياناً متكرراً في سنين متعددة: وذلك لأنه اعتمر عمرة الحديبية عام ست، وعمرة القضاء عام سبع، وعمرة الجعرانة عام ثمان وكل هذه العمر الثلاث في ذي القعدة من أشهر بالحج.
قالوا: وهذا البيان المتكرر سنة بعد سنة كافٍ غاية الكفاية، فلا حاجة إلى بيان ذلك بأمر الصحابة بفسخ الحج في العمرة. وكذلك قوله: "ومن شاء أن يهل بعمرة فليهل" المتقدم في حديث عائشة.
وإذا كان بيان ذلك لا حاجة إليه تعين أن الأمر بالفسخ المذكور لأفضلية التمتع على غيره لا بشيء آخر. لا شك في أنه ليس بصحيح، وأن بيان ذلك محتاج إليه غاية الاحتياج في حجة الوداع، ولشدة الاحتياج إلى ذلك البيان أمرهم صلى الله عليه وسلم بفسخ الحج في العمرة، والدليل على ذلك: هو ما ثبت في حديث ابن عباس المتفق عليه، وقد ذكرناه في أول هذا المبحث.

ج / 4 ص -363- قال: كانوا يرون العمرة في أشهر الحج من أفجر الفجور في الأرض الحديث. وفيه: فقدم النَّبي صلى الله عليه وسلم، وأصحابه صبيحة رابعة مهلين بالحج، فأمرهم أن يجعلوها عمرة، فتعاظم ذلك عندهم فقالوا: يا رسول الله أي الحل؟ قال: "الحل كله": وفي البخاري قال: "حله كله" فقول ابن عباس في هذا الحديث الصحيح: فتعاظم ذلك عندهم، دليل على أنه في ذلك الوقت، لم يزل عظيماً عندهم. ولو كانت العمر الثلاث المذكورة أزالت من نفوسهم ذلك إزالة كلية، لما تعاظم الأمر عندهم، فتعاظم ذلك الأمر عندهم المصرح به في حديث متفق عليه بعد صبح رابعة من ذي الحجة عام عشر، دليل على أن العمرة عام ست، وعام سبع، وعام ثمان ما أزالت ما كان في نفوسهم لشدة استحكامه فيها. وكذلك: إذنه لمن شاء أن يهل بعمرة السابق في حديث عائشة. والنَّبي صلى الله عليه وسلم في حجة الوداع، مودع حريص على إتمام البيان، وحجة الوداع اجتمع فيها جمع من المسلمين، لم يجتمع مثله في موطن من المواطن في حياته صلى الله عليه وسلم.
وقال ابن حجر في فتح الباري في الكلام على الحديث المذكور: فتعاظم عندهم: أي لما كانوا يعتقدونه أولاً، وفي رواية إبراهيم بن الحجاج: فكبر ذلك عندهم انتهى منه.
قالوا: ولشدة عظمه عندهم، لم يمتثلوا أمر النَّبي صلى الله عليه وسلم بفسخ الحج في العمرة أولاً، حتى غضب عليهم بسبب ذلك. وبذلك كله يتضح لك أنما كان مستحكماً في نفوسهم، من أن العمرة في أشهر الحج، من أفجر الفجور في الأرض، لم يزل بالكلية إلى صبح رابعة ذي الحجة سنة عشر.
قالوا: وبه تعلم أن بيان جواز ذلك في حجة الوداع بعمل كل الصحابة الذين لم يسوقوا هدياً لأمر النَّبي صلى الله عليه وسلم، واعتماره هو مع حجته، أعني قرانه بينهما أمر محتاج إليه جداً للبيان المذكور.
ومما يدل من الأحاديث الصحيحة على أن ما كان في نفوسهم من ذلك لم ينزل بالكلية: ما ثبت في الصحيح من حديث جابر رضي الله عنه بلفظ: وأن النَّبي صلى الله عليه وسلم أذن لأصحابه أن يجعلوها عمرة يطوفوا بالبيت ثم يقصروا ويحلوا إلا من كان معه الهدي، فقالوا: ننطلق إلى منًى وذكر أحدنا يقطر؟ فبلغ النَّبي صلى الله عليه وسلم فقال: "لو استقبلت من أمري ما استدبرت ما أهديت ولولا أن معي الهدي لأحللت" الحديث. هذا لفظ البخاري رحمه الله، فقولهم في هذا الحديث الصحيح بعد أن أمرهم صلى الله عليه وسلم، أن يحلوا ننطلق إلى

ج / 4 ص -364- منًى، وذكر أحدنا يقطر: يدل على شدة نفرتهم من الإحلال بعمرة في زمن الحج كما ترى. وذلك يؤكد الاحتياج إلى تأكيد بيان الجواز. وهذا الحديث الصحيح يدفع الاحتمال الذي في حديث ابن عباس المتقدم: لأن قوله" "فتعاظم ذلك عندهم" يحتمل أن يكون موجب التعاظم، أنهم كانوا أولاً محرمين بحج، ويدل لهذا الاحتمال حديث جابر الثابت في الصحيح: أنه حج مع النَّبي صلى الله عليه وسلم يوم ساق البدن معه، وقد أهلوا بالحج مفرداً، فقال لهم: "أحلوا من إحرامكم بطواف البيت" . الحديث. وفيه فقالوا: كيف نجعلها متعة، وقد سمينا الحج إلى آخر الحديث، فهذا الحديث يدل على أنهم إنما صعب عليهم الإحلال بالعمرة، لأنهم قد سموا الحج، لا لأن ما كان في نفوسهم من أن العمرة في أشهر الحج من أفجر الفجور في الأرض، لم يزل باقياً إلى ذلك الوقت، لأن حديث جابر المذكور، أعني قوله: فقالوا ننطلق إلى منى وذكر أحدنا يقطر، لا يحتمل هذا الاحتمال، بل معناه: أن تعاظم الإحلال بعمرة عندهم، لأنه في وقت الحج كما بينا، وهو يدل على أن ذلك هو المراد من هذا الحديث الأخير، وأنه ليس المراد الاحتمال المذكور، كما جزم به ابن حجر في الفتح في كلامه على الحديث الذي ذكرناه عنه آنفاً.
ويبين أيضاً: أن ذلك هو معنى حديث جابر عند مسلم، حيث قال رحمه الله في صحيحه: حدثنا ابن نمير، حدثني أبي، حدثنا عبد الملك بن أبي سليمان، عن عطاءٍ، عن جابر بن عبد الله رضي الله عنهما، قال: أهللنا مع رسول الله صلى الله عليه وسلم بالحج، فلما قدمنا مكة أمرنا أن نحل ونجعلها عمرة فكبر ذلك علينا، وضاقت به صدورنا، فبلغ ذلك النَّبي صلى الله عليه وسلم فما ندري أشيء بلغه من السماء، أم شيء من قبل الناس؟ فقال: "أيها الناس أحلوا فلولا أن معي الهدي فعلت كما فعلتم" الحديث.
فقول جابر رضي الله عنه في هذا الحديث الصحيح: فكبر ذلك علينا، وضاقت به صدورنا، يدل على أن ما كان في نفوسهم من كراهة العمرة في أشهر الحج، لم يزل ولولا ذلك لما كبر عليهم، ولا ضاقت صدورهم بالإحلال بعمرة في أشهر الحج، كما أوضحه حديثه المذكور أيضاً. وعلى هذا الذي ذكروه، فالذي استدبره من أمره، ولو استقبله لم يسق الهدي: هو ملاحظة البيان المذكور، وإن كان قد بين ذلك سابقاً لاحتياجه إلى تأكيد البيان في مثل ذلك الجمع، وهو مودع، ولا ينافي ذلك أنه أمر القارنين بالفسخ المذكور مع أن العمرة المقرونة مع الحج فيها البيان المذكور، لأن العمرة المفردة عن الحج أبلغ في البيان، لأنها ليست مع الحج، فهي مستقلة عنه فلا يحتمل أنها إنما جازت تبعاً له. وقد

ج / 4 ص -365- أوضحنا في هذا الكلام حجة من قال من أهل العلم: بتفضيل الإفراد على غيره، من أنواع النسك، وجوابهم عما جاء من الأحاديث دالاً على أفضلية القران أو التمتع، ووجه جمعهم بين الأحاديث الصحيحة التي ظاهرها الاختلاف في حجة النَّبي صلى الله عليه وسلم.
المسألة الرابعة
ذهب جماعة من أهل العلم، إلى أن القران هو أفضل أنواع النسك، وممن قال بهذا: أبو حنيفة، وأصحابه، وسفيان الثوري، وإسحاق بن راهويه، والمزني، وابن المنذر، وأبو إسحاق المروزي، كما نقله عنهم النووي في شرح المهذب، واحتج أهل هذا القول بأحاديث كثيرة، دالة على أن النَّبي صلى الله عليه وسلم كان قارناً في حجته.
منها: ما أخرجه الشيخان في صحيحيهما عن ابن عمر رضي الله عنهما، قال: تمتع رسول الله صلى الله عليه وسلم في حجة الوداع بالعمرة إلى الحج، وأهدى فساق معه الهدي من ذي الحليفة، وبدأ رسول الله صلى الله عليه وسلم فأهل بالعمرة، ثم أهل الحج. الحديث أخرجاه بهذا اللفظ.
ومنها: ما أخرجه الشيخان متصلاً بحديث ابن عمر هذا من طريق عروة بن الزبير، عن عائشة: أنها أخبرته عن رسول الله صلى الله عليه وسلم بمثل حديث ابن عمر المذكور سواء.
ومنها: ما رواه مسلم والبخاري في صحيحيهما، من حديث قتيبة، عن الليث، عن نافع، عن ابن عمر: أنه قرن الحج إلى العمرة، وطاف لهما طوافاً واحداً, ثم قال: هكذا فعل رسول الله صلى الله عليه وسلم.
ومنها: ما رواه الشيخان، عن عمران بن حصين الخزاعي رضي الله عنهما، قال: نزلت آية المتعة في كتاب الله، يعني متعة الحج، وأمرنا بها رسول الله صلى الله عليه وسلم، ثم لم تنزل آية تنسخ آية متعة الحج، ولم ينه عنها رسول الله صلى الله عليه وسلم حتى مات، قال رجل برأيه ما شاء الحديث، هكذا لفظ مسلم في صحيحه في بعض رواياته لهذا الحديث، ولفظ البخاري قريب منه بمعناه في التفسير، وفي الحج. ومراد عمران بن حصين رضي الله عنهما بالتمتع المذكور: القران بدليل الروايات الصحيحة الثابتة في صحيح مسلم، وغيره المصرحة بذلك.
قال مسلم بن الحجاج رحمه الله في صحيحه: وحدثنا عبيد الله بن معاذٍ، حدثنا أبي، حدثنا شعبة، عن حميْد بن هِلاَلٍ، عن مطرفٍ قال: قال لي عِمْرَانُ بن حصين:

ج / 4 ص -366- أحدثك حديثاً عسى الله أن ينفعك به: إن رسول الله صلى الله عليه وسلم جمع بين حجة وعُمرة، ثم لم ينه عنه، حتى مات، ولم ينزل فيه قُرآنٌ يحرمْهُ، وقد كان يسلم علي حتى اكتَوَيْتُ فتركتُ، ثم تركتُ الكي فعادَ.
حدثناه محمد بن المثنَّى وابن بشار، قالا: حدثنا محمد بن جعفر، حدثنا شُعبةً، عن حميد بن هِلاَلٍ، قال: سمعت مطرفاً قال: قال لي عِمْران بن حصين: بمثل حديث معاذ.
وحدثنا محمدْ بن المثنَّى وابن بشار. قال ابن المثنى: حدثنا محمد بن جعفر، عن شعبة، عن قتادة، عن مطَرف: قال: بعث إلى عمران بن حصين في مرَضِهِ الذي توفي فيه، فقال: إني كنت محدثك بأحاديث لعل الله أن ينفعك بها بعدي، فإن عشت فاكتم عني، وإن مت فحدث بها إن، شئت إنه قد سلم علي، واعلم أن نبي الله صلى الله عليه وسلم قد جمع بين حج وعُمرة، ثم لم ينزل فيها كتاب الله، ولم ينه عنها نبي الله صلى الله عليه وسلم، قال رجل برأيه ما شاء.
وحدثنا إسحاق بن إبراهيم، حدثنا عِيسى بن يونس، حدثنا سعيد بن أبي عروبة، عن قتادة، عن مطرف بن عبد الله بن الشخير، عن عمران بن حصين رضي الله عنه قال: اعلم أن رسول الله صلى الله عليه وسلم، جمع بين حج وعمرة، ثم لم ينزل فيها كتاب، ولم ينهنا عنها رسول الله صلى الله عليه وسلم، قال فيها رجل برأيه ما شاء. انتهى منه.
وهذه الروايات تبين أن مراده بالتمتع: القران، ومعروف عن الصحابة رضي الله عنهم، أنهم يطلقون اسم التمتع على القران، لأن فيه عمرة في أشهر الحج مع الحج.
ومنها: ما أخرجه الشيخان في صحيحيهما من حديث أنس بن مالك رضي الله عنه: أن النَّبي صلى الله عليه وسلم جمع بين حج وعمرة ففي بعض روايات حديثه، قال: صلى رسول الله صلى الله عليه وسلم ونحن معه بالمدينة الظهر أربعاً، والعصر بذي الحليفة ركعتين، ثم بات بها حتى أصبح، ثم ركب حتى استوت به على البيداء حمد الله وسبح وكبر، ثم أهل بحج وعمرة، وأهل الناس بهما الحديث، هذا لفظ البخاري في صحيحه، وقد قدمنا بعض ألفاظ مسلم في حديث أنس في القران، ومخالفة ابن عمر له في ذلك، قائلاً: إنه أفرد، وفي بعض روايات حديث أنس عند مسلم عن يحيى بن أبي إسحاق، وعبد العزيز بن صهيب، وحميد، أنهم سمعوا أنساً رضي الله عنه قال: سمعتُ رسول الله صلى الله عليه وسلم أهل بهما جميعاً: "لبيك عُمرة وحجًّا، لبَّيك عُمرة وحجًّا" ، وقد روي عن أنس رضي الله عنه حديث قران النَّبي هذا ستة عشر رجلاً، كما بينه العلامة ابن القيم رحمه الله في زاد المعاد، وهم الحسن البصري وأبو قلابة، وحميد بن هلال وحميد بن عبد الرحمن الطويل، وقتادة ويحيى بن سعيد الأنصاري، وثابت

ج / 4 ص -367- البناني، وبكر بن عبد الله المزني، وعبد العزيز بن صهيب، وسليمان التيمي، ويحيى بن أبي إسحاق، وزيد بن أسلم، ومصعب بن سليم، وأبو أسماء وأبو قدامة عاصم بن حسين، وأبو قزعة، وهو سويد بن حجر الباهلي.
ومنها: ما أخرجه الشيخان في صحيحيهما عن أم المؤمنين حفصة بنت عمر بن الخطاب رضي الله عنها، وعن أبيها، قالت: يا رسول الله، ما شأن الناس حلوا بعمرة، ولم تحلل أنت من عمرتك؟ قال: "إني لبدت رأسي وقلدت هديي، فلا أحل حتى أنحر" انتهى منهما بلفظه. وهذه العمرة المذكورة في هذا الحديث المتفق عليه عمرة مقرونة مع الحج بلا شك في ذلك، كما جزم به النووي في شرح مسلم.
ومنها: ما رواه البخاري في صحيحه، عن أمير المؤمنين عمر بن الخطاب رضي الله عنه قال: سمعت النَّبي صلى الله عليه وسلم بوادي العقيق، يقول: "أتاني الليلة آتٍ من ربي فقال: صل في هذا الوادي المبارك وقل: عمرة في حجة" ا هـ. وقوله في هذا الحديث وقل عمرة في حجة يدل على القران، والمحتملات الأخر التي حمله عليها بعض المالكية والشافعية وغيرهم لا تظهر كل الظهور: بل معناه القران كما ذكرنا، وجزم به غير واحد والله تعالى أعلم، والأحاديث بمثل مما ذكرنا كثيرة.
وقد ذكر العلامة ابن القيم رحمه الله في زاد المعاد: منها بضعة وعشرين حديثاً، عن سبعة عشر صحابياً وهم جابر، وعائشة، وعبد الله بن عمر، وعبد الله بن عباس وعمر بن الخطاب، وعلي بن أبي طالب، وعمران بن حصين، والبراء بن عازب، وحفصة أم المؤمنين، وأبو قتادة، وابن أبي أوفى وأبو طلحة، والهرماس بن زياد، وأم سلمة، وأنس بن مالك، وسعد بن أبي وقاص، وعثمان بن عفان رضي الله عنهم جميعاً وعده لعثمان رضي الله عنه في جملة من روى القران، مع ما ثبت عنه من النهي عنه يعني به تقريره لعلي رضي الله عنه على القران.
وبالجملة: فثبوت كون النَّبي صلى الله عليه وسلم كان قارناً بالأحاديث الصحيحة، التي ذكرنا طرفاً منها لا مطعن فيه، وقد قدمنا أن القائلين بأفضلية الإفراد معترفون بقرانه صلى الله عليه وسلم في حجة الوداع، إلا أنهم جمعوا بين الأحاديث، بأنه أحرم أولاً مفرداً، ثم أدخل العمرة على الحج فصار قارناً. والذين قالوا: بأفضلية القران جزموا بأنه صلى الله عليه وسلم أحرم قارناً في ابتداء إحرامه، واستدلوا لذلك بأحاديث صحيحة.
منها: حديث ابن عمر المتفق عليه، وقد قدمناه في هذا المبحث، وفيه: وبدأ

ج / 4 ص -368- رسول الله صلى الله عليه وسلم فأهل بالعمرة، ثم أهل بالحج وهو تصريح منه رضي الله عنه، بأنه أهل بالعمرة قبل الحج ومنها: حديث عمر رضي الله عنه عند البخاري، وقد قدمناه أيضاً وفيه: " وقل عمرةٍ في حجة" وكان ذلك بالعقيق قبل إحرامه، وأهل هذا القول جمعوا بين الأحاديث الواردة بالإفراد، والأحاديث الواردة بالقران، والأحاديث الواردة بالتمتع، بغير الجمع الذي ذكرناه عن القائلين بأفضلية الإفراد، وهو أن وجه الجمع أن المراد بالإفراد: إفراد أعمال الحج، لأن القارن يفعل في أعمال الحج كما يفعله الحاج المفرد، فيطوف لهما طوافاً واحداً، ويسعى لهما سعياً واحداً، على أصح الأقوال، وأقواها دليلاً. وأما جوابهم عن أحاديث التمتع فواضح لأن الصحابة يطلقون التمتع على القراآن كما قدمنا في حديث عمران بن حصين، وكما يدل له ما أخرجه الشيخان في صحيحيهما، عن سعيد بن المسيب قال: اجتمع عثمان وعلي رضي الله عنهما، وكان عثمان ينهي عن المتعة فقال علي ما تريد إلى أمر فعله رسول الله صلى الله عليه وسلم تنهى عنه فقال عثمان: دعنا منك فقال: إني لا أستطيع أن أدعك، فلما رأى ذلك علي أهل بهما جميعاً. فهذا يبين: أن من جمع بينهما كان متمتعاً عندهم، وأن هذا هو الذي فعله صلى الله عليه وسلم، وأقره عثمان، على أن النَّبي صلى الله عليه وسلم فعل ذلك، لكن الخلاف بينهما في الأفضل من ذلك.
ومما يدل على أن القارن متمتع عندهم حديث ابن عمر المتفق عليه الذي قدمناه في هذا المبحث فإن في لفظه عند الشيخين: تمتع رسول الله صلى الله عليه وسلم في حجة الوداع بالعمرة إلى الحج، وأهدى، فساق الهدي من ذي الحليفة، وبدأ رسول الله صلى الله عليه وسلم فأهل بالعمرة، ثم أهل بالحج فتراه صرح بأن مراده بالتمتع القران.
المسألة الخامسة
اعلم: أن حجة من قال: بأن التمتع أفضل مطلقاً، ومن قال: بأنه أفضل لمن لم يسق الهدي، وكلاهما مروي عن الإمام أحمد هي: أن النَّبي صلى الله عليه وسلم أمر جميع أصحابه، الذين لم يسوقوا هدياً أن يفسخوا حجهم في عمرة. كما هو ثابت عن جماعة من الصحابة بروايات صحيحة لا مطعن فيها، وتأسف هو صلوات الله وسلامه عليه، على سوقه للهدي الذي كان سبباً لعدم تحلله بالعمرة معهم. قالوا: لو لم يكن التمتع هو أفضل الأنساك، لما أمر به أصحابه، ولما تأسف على أنه لم يفعله في قوله: "لو استقبلت من أمري ما استدبرت لما سقت الهدي ولجعلتها عمرة".

ج / 4 ص -369- تنبيهات
الأول: اعلم أن دعوى من ادعى أن النَّبي صلى الله عليه وسلم كان متمتعاً التمتع المعروف، وأنه حل من عمرته، ثم أحرم للحج باطلة بلا شك. وقد ثبت بالروايات الصحيحة التي لا مطعن فيها: أنه كان قارناً، وأنه لم يحل حتى نحر هديه، كما قدمناه في هذا المبحث في حديث أم المؤمنين حفصة بنت عمر بن الخطاب رضي الله عنها، وعن أبيها.
فإن لفظ النَّبي صلى الله عليه وسلم في حديثها المتفق عليه قال: "إني لبدت رأسي، وقلدت هديي فلا أحل حتى أنحر" والأحاديث بمثله كثيرة. وسبب غلط من ادعى الدعوى الباطلة المذكورة، هو ما أخرجه مسلم في صحيحه:
حدثنا عمرو الناقد، حدثنا سفيان بن عيينة، عن هشام بن حجير، عن طاوس قال: قال ابن عباس: قال معاوية: أعلمت أني قصرت من رأس رسول الله صلى الله عليه وسلم، عند المروة بمشقص قلت له: لا أعلم هذا إلا حجة عليك. وحدثني محمد بن حاتم، حدثنا يحيى بن سعيد، عن ابن جريج، حدثني الحسن بن مسلم، عن طاوسٍ، عن ابن عباس: أن معاوية بن أبي سفيان أخبره قال: قصرت عن رسول الله صلى الله عليه وسلم بمشقص وهو على المروة، أو رأيته يقصِّر عنه بمشقص، وهو على المروة. انتهى منه وأخرج البخاري هذا الحديث عن معاوية بلفظ: قال قصرت عن رسول الله صلى الله عليه وسلم بمشقص، فالاستدلال بهذا الحديث، على أن النَّبي أحل بعمرة في حجة الوداع غلط فاحش مردود من وجهين.
الأول: أنه ليس في الحديث المتفق عليه ذكر حجة الوداع، ولا شيء يدل على أن ذلك التقصير كان فيها.
الثاني: ورود الرواية الصحيحة التي لا مطعن فيها أنه لم يحل إلا بعد الرجوع من عرفات، بعد أن نحر هديه. وقال النووي في كلامه على حديث معاوية هذا، وهذا الحديث محمول على أنه قصر عن النَّبي صلى الله عليه وسلم في عمرة الجعرانة، لأن النَّبي صلى الله عليه وسلم في حجة الوداع كان قارناً كما سبق إيضاحه، وثبت أنه صلى الله عليه وسلم حلق بمنى، وفرق أبو طلحة رضي الله عنه شعره بين الناس فلا يجوز حمل تقصير معاوية على حجة الوداع، ولا يصح حمله أيضاً على عمرة القضاء

ج / 4 ص -370- الواقعة سنة سبع من الهجرة، لأن معاوية لم يكن يومئذ مسلماً، إنما أسلم يوم الفتح سنة ثمان، هذا هو الصحيح المشهور، ولا يصح قول من حمله على حجة الوداع، وزعم أنه صلى الله عليه وسلم كان متمتعاً، لأن هذا غلط فاحش فقد تظاهرت الأحاديث الصحيحة السابقة في مسلم وغيره: أن النَّبي صلى الله عليه وسلم قيل له: ما شأن الناس حلوا ولم تحل أنت؟ قال: "إني لبدت رأسي وقلدت هديي فلا أحل حتى أنحر الهدي" وفي رواية: "حتى أحل من الحج" والله تعالى أعلم انتهى كلام النووي ولا شك أن حمل حديث معاوية على حجة الوداع، لا يصح بحال والعلم عند الله تعالى.
التنبيه الثالث
اعلم أن دعوى من ادعى كنه لم يحل بعمرة من أصحاب النَّبي صلى الله عليه وسلم في حجة الوداع، إلا من أحرم بالعمرة وحدها، وأن من أهل بحج، أو جمع الحج والعمرة لم يحل أحد منهم، حتى كان يوم النحر دعوى باطلة أيضاً لأن الروايات الصحيحة التي لا مطعن فيها عن جماعة من أصحاب النَّبي صلى الله عليه وسلم متظاهرة، بكل الوضوح والصراحة أن النَّبي صلى الله عليه وسلم، أمر كل من لم يكن معه هدي، أن يحل بعمرة، سواء كان مفرداً أو قارناً، ومستند من ادعى تلك الدعوى الباطلة، هو ما أخرجه مسلم رحمه الله في صحيحه: حدثنا يحيى بن يحيى قال: قرأت على مالك، عن أبي الأسود محمد بن عبد الرحمن بن نوفل، عن عروة عن عائشة رضي الله عنها أنها قالت: خرجنا مع رسول الله صلى الله عليه وسلم عام حجة الوداع، فمنا من أهل بعمرة، ومنا من أهل بحج وعمرة، ومنا من أهل بالحج، وأهل رسول الله صلى الله عليه وسلم بالحج. فأما من أهل بعمرة فحل، وأما من أهل بحج أو جمع الحج والعمرة فلم يحلوا، حتى كان يوم النحر انتهى منه لأن الذين لم يحلوا من القارنين، والمفردين في هذا الحديث ونحوه من الأحاديث يجب حملهم، على أن معهم الهدي لأجل الروايات الصحيحة المصرحة بذلك وبأن من لم يكن معهم هدي فسخوا حجهم في عمرة بأمر النَّبي صلى الله عليه وسلم.
التنبيه الرابع
اعلم أن دعوى من قال: إن النَّبي صلى الله عليه وسلم في حجة الوداع، أحرم إحراماً مطلقاً، ولم يعين نسكاً، وأنه لم يزل ينتظر القضاء، حتى جاءه القضاء بين الصفا والمروة أنها دعوى غير صحيحة، وإن قال الإمام الشافعي: في اختلاف الحديث، إن ذلك ثابت عن

ج / 4 ص -371- النَّبي صلى الله عليه وسلم، لأن الروايات المتواترة المصرحة، بأنه صلى الله عليه وسلم عين ما أحرم به من ذي الحليفة، من إفراد، أو قران، أو تمتع، لا تمكن معارضتها لقوتها، وتواترها، واتفاق جميعها على تعيين الإحرام من ذي الحليفة، وإن اختلف في نوعه، ومستند من ادعى تلك الدعوى أحاديث جاءت يفهم من ظاهرها ذلك منها حديث عائشة قالت: خرجنا مع رسول الله صلى الله عليه وسلم، لا نذكر حجاً، ولا عمرة. وفي لفظ يُلَبِّي. ولا يَذْكُر حجاً ولا عمرة، ونحو ذلك من الأحاديث، وهذا لا تعارض به تلك الروايات الصحيحة المتواترة. وقد أجاب العلامة ابن القيم رحمه الله في زاد المعاد عن الأحاديث التي استدل بها من ادعى الدعوى المذكورة، فأفاد وأجاد، والعلم عند الله تعالى.
تنبيه الخامس
اعلم أن الأحاديث الواردة بأنه كان مفرداً والواردة بأنه كان قارناً والواردة بأنه كان متمتعاً لا يمكن الجمع ألبتة بينها إلا الواردة منها بالتمتع، والواردة بالقران، فالجمع بينهما واضح، لأن الصحابة كانوا يطلقون اسم التمتع على القران، كما هو معروف عنهم، ولا يمكن النزاع فيه، مع أن أمره صلى الله عليه وسلم أصحابه بالتمتع، قد يطلق عليه أنه تمتع لأن أمره بالشيء كفعله إياه أما الواردة بالإفراد فلا يمكن الجمع بينها بحال، مع الأحاديث الواردة بالتمتع والقران فادعاء إمكان الجمع بينها غلط، وإن قال به خلق لا يحصى من أجلاء العلماء.
واختلفوا في وجه الجمع على قولين كما أوضحناه، فمنهم من جمع بأن أحاديث الإفراد، يراد بها: أنه أحرم أولاً مفرداً، وأحاديث القران يراد بها: أنه بعد إحرامه مفرداً أدخل العمرة على الحج، فصار قارناً فصدق هؤلاء باعتبار أول الأمر، وصدق هؤلاء باعتبار آخره، مع أن أكثرهم يقولون: إن إدخال العمرة على الحج خاص به صلى الله عليه وسلم، ولا يجوز لغيره، وهذا الجمع قال به أكثر المالكية، والشافعية. وقال النووي: لا يجوز العدول عنه، ومنهم من جمع بأن أحاديث الإفراد يراد بها: إفراد أعمال الحج، والقارن يعمل في سعيه وطوافه، كعمل المفرد على أصح الأقوال وأقواها دليلاً وكلا الجميعين غلط، مع كثرة وجلالة من قال به من العلماء. وإنما قلنا: إنهما كليهما غلط لأن المعروف في أصول الفقه، وعلم الحديث أن الجمع لا يمكن بين نصين متناقضين تناقضاً صريحاً، بل الواجب بينهما الترجيح، وإنما يكون الجمع بين نصين، لم يتناقضا تناقضاً صريحاً فيحمل كل منهما على محمل، ليس في الآخر التصريح بنقيضه، فيكونان صادقين، ولأجل هذا

ج / 4 ص -372- فجميع العلماء يقولون: يجب الجمع إن أمكن، ومفهوم قولهم: إن أمكن أنهما، إن كانا متناقضين تناقضاً صريحاً، لا يمكن الجمع بينهما، بل يجب المصير إلى الترجيح. فإذا علمت هذا فاعلم أن أحاديث الإفراد صريحة في نفي القران، والتمتع لا يمكن الجمع بينهما أبداً وبين أحاديثهما فابن عمر رضي الله عنهما في حديثه الصحيح المتقدم يكذب أنساً في دعواه القران تكذيباً صريحاً المرة بعد المرة، كما رأيته سابقاً، فكيف يمكن الجمع بين خبرين والمخبران بهما كل منهما يكذب الآخر تكذيباً صريحاً، فالجمع في مثل هذا محال ومن ادعى إمكانه، فقد غلط كائناً من كان، بالغاً ما بلغ من العلم والجلالة. وعائشة رضي الله عنها في حديثها الصحيح المتقدم تقول: فمنا من أهل بعمرة، ومنا من أهل بحج وعمرة، ومنا من أهل بحج، وأهل رسول الله صلى الله عليه وسلم الحج فذكرها الأقسام الثلاثة وتصريحها بأن النَّبي صلى الله عليه وسلم أحرم بواحد معين منها، لا يمكن الجمع بينه، وبين خبر من قال: إنه أحرم بقسم من القسمين الآخرين كما ترى، وفي بعض الروايات: أحرم بالحج خالصاً، وفي بعضها: أحرم بالحج وحده، وفي بعضها: لا نعرف العمرة الخ. وأحاديث القران فيها التصريح بأنه يقول: لبيك حجاً وعمرة فالجمع بينها لا يمكن بحال إلا على قول من قال: إنه كان قارناً يلبي بهما معاً، وسمع بعضهم الحج والعمرة معاً وسمع بعضهم الحج دون العمرة، وبعضهم العمرة دون الحج، فرويى كل ما سمع وعلى أن الجمع غير ممكن فالمصير إلى الترجيح واجب، ولا شك عند من جمع بين العلم والإنصاف أن أحاديث القران أرجح من جهات متعددة، منها كثرة من رواها من الصحابة، وقد قدمنا عن ابن القيم أنها رواها سبعة عشر صحابياً، وأحاديث الإفراد لم يروها إلا عدد قليل، وهم: عائشة، وابن عمر، وجابر، وابن عباس، وأسماء، وكثرة الرواة من المرجحات قال في مراقي السعود في مبحث الترجيح باعتبار حال المروي:

وكثرة الدليل والرواية مرجح لدى ذوي الدراية

كما قدمناه في البقرة ومنها: أن من روى عنهم الإفراد، روى عنهم القران أيضاً، ويكفي في أرجحية أحاديث القران: أن الذين قالوا: بأفضلية الإفراد معترفون بأن من رووا القران صادقون في ذلك، وأنه صلى الله عليه وسلم كان قارناً باتفاق الطائفتين، إلا أن بعضهم يقولون: إنه لم يكن قارناً في أول الأمر، وإنما صار قارناً في آخره، وقد ذكر ابن القيم رحمه الله في زاد المعاد:
أن أحاديث القران أرجح من خمسة عشر وجهاً فلينظره من أراد الوقوف عليها.
وقد علمت مما تقدم: أن القائلين بأفضلية الإفراد، يقدحون في دلالة أحاديث القران

ج / 4 ص -373- على أفضليته على الإفراد بالقادح المعروف في الأصول بالقول بالموجب، فيقولون: سلمنا أنه كان قارناً مع بقاء نزاعنا في أفضلية القران على الإفراد، لأن قرانه، وأمره أصحابه بالتمتع، لم يكن لأفضلية القران والتمتع في حد ذاتيهما على الإفراد، بل هما في ذلك الوقت أفضل لسبب منفصل، وإن كان الإفراد أفضل منهما في حد ذاته لما قدمنا من أن الفعل المفضول أو المكروه، إذا كان لبيان الجواز كان أفضل بهذا الاعتبار من الفعل الذي هو أفضل منه في حد ذاته كما قدمنا إيضاحه.
وقد قدمنا أدلة من قال بهذا كحديث بلال بن الحارث المزني في السنن، وحديث أبي ذر في مسلم أن ذلك كان خاصاً بذلك الركب في حجة الوداع، وعمل الخلفاء الراشدين نحو أربع وعشرين سنة، وغيرهم من المهاجرين، والأنصار من أفاضل الصحابة، كما ثبت في الصحيحين عن عروة بن الزبير رضي الله عنهما وثبت عن الخلفاء الراشدين: أبي بكر، وعمر، وعثمان في الصحيحين وغيرهما ذلك وقد قدمنا أن الآثار والأحاديث التي ذكرها ابن حزم عنهم مخالفة لذلك لا يلتفت إليها مع الروايات الثابتة في الصحيحين، القاضية بخلافها، فإن قيل سلمنا تسليماً جدلياً أن القران من النَّبي صلى الله عليه وسلم، والتمتع الواقع من الصحابة بأمره في حجة الوداع، كانا لأجل بيان الجواز فاللازم أن تكون مشروعية أفضليتهما باقية كالرمل في الطواف في الأشواط الثلاثة الأولى، فإنه صلى الله عليه وسلم فعله، وأمر به لسبب خاص، وهو أن يرى المشركين قوة الصحابة، وأنهم لم يضعفهم مرض، ومع كون ذلك لهذا السبب فمشروعية سنيته باقية فليكن قرانه، وتمتع أصحابه بأمره لذلك السبب كذلك.
فالجواب: أن الرمل المذكور لم يرد فيه دليل، يدل على خصوصه بذلك الوقت، بل ثبت ما يدل على بقاء مشروعيته، وهو رمله صلى الله عليه وسلم في حجة الوداع بعد زوال السبب، والتمتع والقران المذكوران وردت فيهما أدلة تدل على خصوصهما بذلك الركب كحديث بلال بن الحارث المزني، وحديث أبي ذر إلى آخر ما تقدم. وقد قدمنا مناقشة من ضعف الأول، بأن الحارث بن بلال راوي الحديث، عن أبيه مجهول، وأن حديث أبي ذر موقوف.
وبالجملة: فإنه يبعد كل البعد أن أبا بكر، وعمر، وعثمان رضي الله عنهم يتواطؤون واحداً بعد واحد في نحو أربع وعشرين سنة على إفراد الحج متعمدين لمخالفة هدي النَّبي صلى الله عليه وسلم وجميع الصحابة حاضرون، ولم ينكر منهم أحد، فهذه دعوى باطلة ومقتضاها:

ج / 4 ص -374- أن الأمة جميعها، وخلفاءها الراشدين مكثت هذا الزمن الطويل، وهي على باطل، فهذا باطل بلا شك.
واعلم أن قول عمران بن حصين رضي الله عنه في حديثه المتقدم، معرضاً بعمر رضي الله عنه قال رجل برأيه ما شاء، يعني به: نهى عمر عن التمتع أما إفراده الحج في زمن خلافته، فلم ينكره هو ولا غيره. ومذهب ابن عباس رضي الله عنهما في أن من طاف حل بعمرة شاء أو أبى مذهب مهجور خالفه فيه الصحابة والتابعون، فمن بعدهم فهو كقوله: ينفي العول وبأن الأم لا يحجبها من الثلث إلى السدس، أقل من ثلاثة.
فإن قيل: مذهبه هذا ليس كذلك لأنه دلت عليه نصوص.
فالجواب: هو ما ذكرنا من حجج من خالفوه وهم عامة علماء الأمة والعلم عند الله تعالى.
قال مقيده عفا الله وغفر له: الأظهر عندي في هذه المسألة، هو ما اختاره العلامة أبو العباس ابن تيمية رحمه الله في منسكه، وهو: إفراد الحج بسفر ينشأ له مستقلاً، وإنشاء سفر آخر مستقل للعمرة.
فقد قال رحمه الله في منسكه: إن عمر رضي الله عنه لم ينه عن المتعة ألبتة، وإنما قال: إن أتم لحجكم، وعمرتكم أن تفصلوا بينهما فاختار عمر لهم أفضل الأمور، وهو إفراد كل واحد منهما بسفر ينشئه له من بلده، وهذا أفضل من القران، والتمتع الخاص بدون سفرة أخرى. وقد نص على ذلك أحمد، وأبو حنيفة، ومالك والشافعي وغيرهم وهذا هو الإفراد الذي فعله أبو بكر، وعمر رضي الله عنهما وكان عمر يختاره للناس، وكذلك علي، وقال عمر وعلي في قوله تعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} قالا: إتمامهما أن تحرم بهما من دويرة أهلك، وقد قال صلى الله عليه وسلم لعائشة في عمرتها "أجرك على قدر نصبك" فإذا رجع الحاج إلى دويرة أهله، فأنشأ العمرة منها، واعتمر قبل أشهر الحج، وأقام حتى يحج أو اعتمر في أشهره، ورجع إلى أهله، ثم حج فها هنا قد أتى بكل واحد من النسكين من دويرة أهله. وهذا إتيان بهما على الكمال فهو أفضل من غيره انتهى منه بواسطة نقل تلميذه ابن القيم في الزاد فترى هذا العلامة المحقق صرح بأن إفراد كل منهما بسفر أفضل من التمتع والقران، وأن الأئمة الأربعة متفقون على ذلك، وأن عمر، وعلياً يريان ذلك عملاً بنص القرآن العظيم، وبذلك تعلم أن قول بعض المتأخرين بمنع الإفراد مطلقاً مخالف للصواب كما ترى، والعلم عند الله تعالى.

ج / 4 ص -375- المسألة السادسة:
 اعلم أن العلماء اختلفوا في طواف القارن والمتمتع إلى ثلاثة مذاهب.
الأول: أن على القارن طوافاً واحداً وسعياً واحداً، وأن ذلك يكفيه لحجه، وعمرته، وأن على المتمتع طوافين وسعيين، وهذا مذهب جمهور العلماء منهم مالك، والشافعي، وأحمد في أصح الروايات.
الثاني: أن على كل واحد منهما سعيين وطوافين وهذا مذهب أبي حنيفة وأصحابه.
الثالث: أنهما معاً يكفيهما طواف واحد، وسعي واحد وهو مروي عن الإمام أحمد. أما الجمهور المفرقون بين القارن والمتمتع القائلون: بأن القارن يكفيه لحجه وعمرته طواف زيارة واحد، وهو طواف الإفاضة، وسعي واحد فاحتجوا بأحاديث صحيحة ليس مع مخالفيهم ما يقاومها.
منها: ما ثبت في صحيح مسلم بن الحجاج رحمه الله: حدثني محمد بن حاتم، حدثنا بَهْزٌ، حدثنا وهب، حدثنا عبد الله بن طاوُسٍ، عن أبيه، عن عائشة رضي الله عنها: أنها أهلت بعمرة، فقدمت ولم تطف بالبيت، حتى حاضت، فنسكت المناسك كلها، وقد أهلَّت بالحج فقال لها النَّبي صلى الله عليه وسلم، يوم النَّفْرِ: "يَسَعُك طوافُكِ لحجِّك وعُمرتِكِ" الحديث ففي هذا الحديث الصحيح التصريح بأنها كانت محرمة أولاً، ومنعها الحيض من الطواف فلم يمكنها أن تحل بعمرة فأهلت بالحج مع عمرتها الأولى فصارت قارنة، وقد صرح النَّبي صلى الله عليه وسلم في هذا الحديث الصحيح. بأنها قاربة حيث قال: "لحجك وعمرتك" ومع ذلك صرح، بأنها يكفيها لهما طواف واحد.
وقال مسلم رحمه الله أيضاً في صحيحه: وحدثني حسنُ بن علي الحُلْوانيُّ، حدثنا زيد بن الحُبَابِ، حدثني إبراهيم بن نافع، حدثني عبد الله بن أبي نجيح، عن مجاهد، عن عائشة رضي الله عنها: أنها حاضت بِسَرِفَ فَتطهَّرت بِعَرفَةَ فقال لها رسول الله صلى الله عليه وسلم: "يجزِىءَ عنك طوافك بالصَّفا والمروة عن حجِّك وعُمرتِكِ" ا هـ منه.
فهذا الحديث الصحيح صريح في أن القارن يكفيه لحجه وعمرته طواف واحد وسعي واحد.
ومنها: حديث ابن عمر المتفق عليه الذي قدمناه، قال البخاري رحمه الله في

ج / 4 ص -376- صحيحه في بعض رواياته لهذا الحديث: حدثنا يعقوب بن إبراهيم، حدثنا ابن علية، عن أيوب عن نافع: أن ابن عمر رضي الله عنهما دخل ابنه عبيد الله بن عبد الله وظَهْرهُ في الدار فقال: إنِّي لا آمن أن يكُونَ العام بين الناس فقال: فيصدوك عن البيتِ، فلو أَقَمت؟ فقال: قد خرج رَسُولُ الله صلى الله عليه وسلم فحالَ كُفَّار قريشٍ بينه وبين البيت، فإن حيلَ بيني وبينَهُ أفعلُ كما فعل رسول الله صلى الله عليه وسلم {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} ثم قال: أُشهدكم أني أوجبتُ مع عُمرتي حجَّاً، قال: ثم قدِم فطاف لهما طوافاً واحداً.
حدثنا قتيبة، حدثنا الليث، عن نافع: أن ابن عمر رضي الله عنهما أراد الحاج عام نزل الحجاج بابن الزُّبَير فَقِيل له: إنَّ الناس كائِنٌ بينهم قِتالٌ، وإنَّا نخاف أن يَصُدُّوك؟ فقال: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} إذاً أصنع كما صنع رسول الله صلى الله عليه وسلم: إني أشهدكم أني قد أوجبت عمرة، ثم خرج إذا كان بظاهرِ البيداء قال: ما شأن الحجِّ والعمرة إلا واحد، أشهدكم أني قد أَوجبتُ حجاً مع عُمرتي، وأَهْدَى هدياً اشتراه بقُدَيْدٍ، ولم يزد على ذلك فلم ينحر: ولم يحلَّ من شيءٍ حرمَ مَنه، ولم يحلق، ولم يقصِّر حتى كان يوم النَّحرِ فنَحرَ وحلَقَ، ورأى أن قد قضى طواف الحج، والعمرة بطوافِهِ الأولِ، وقال ابن عمر رضي الله عنهما كذلك فعل رسول الله صلى الله عليه وسلم انتهى منه، وفي هذا الحديث الصحيح التصريح من ابن عمر باكتفاء القارن بطواف واحد وأن النَّبي صلى الله عليه وسلم كذلك فعل. وبعض العلماء حمل الطواف المذكور، على طواف الإفاضة، وبعضهم حمله على الطواف بين الصفا والمروة. أما حمله على طواف القدوم فباطل بلا شك، لأن النَّبي لم يكتف بطواف القدوم، بل طاف طواف الإفاضة الذي هو ركن الحج بإجماع المسلمين.
وقال الكرماني في شرح الحديث المذكور، فإن قلت: ما المقصود من الطواف الأول إذ لا يجوز أن يراد به طواف القدوم؟
قلت: يعني أنه لم يكرر الطواف للقران، بل اكتفى بطواف واحد، وقد أخرج حديث ابن عمر هذا مسلم في صحيحه من طرق متعددة، وفي لفظ منها: أشهدكم أني قد أوجبت حجة مع عمرة، فانطلق حتى ابتاع بِقُديدٍ هدياً، ثم طافَ لهما طوافاً واحداً بالبيت، وبين الصفا والمروة، ثم لم يَحِلُّ منهما حتى حل منهما بحجة يوم النحر ا هـ.
وقال النووي معناه: حتى حل منهما يوم النحر بعمل حجة مفردة. وفي بعض الروايات مسلم لحديث ابن عمر هذا: أشهدكم أني أوجبت حجاً مع عمرتي، وأهدى هديًّا اشتراه بقديد، ثم انطلق يهل بهما جميعاً حتى قدم مكة فطاف بالبيت وبالصفا والمروة، ولم

ج / 4 ص -377- يزد على ذلك، ولم ينحر، ولم يحلق، ولم يقصر، ولم يحلل من شيء حرم منه حتى كان يوم النحر فنحر وحلق ورأى أنه قد قضى طواف الحج والعمرة بطوافه الأول. وقال ابن عمر: كذلك فعل رسول الله صلى الله عليه وسلم انتهى منه، وهو صريح في أن القارب يكفيه لحجه وعمرته طواف واحد.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي والله تعالى أعلم: أن مراد ابن عمر في قوله: ورأى أنه قد قضى طواف الحج والعمرة بطوافه الأول، في مسلم والبخاري، هو الطواف بين الصفا والمروة، ويدل على ذلك أمران:
الأول منهما: هو ما قدمنا في بعض روايات مسلم في صحيحه مما لفظه: ثم طاف لهما طوافاً واحداً بالبيت، وبين الصفا والمروة، ثم لم يَحِلَّ منهما، حتى حل منهما بحجة، ومعلوم أن الحل بحجة لا يمكن بدون طواف الإفاضة. أما السعي في الحجة، فيكفي فيه السعي الأول بعد طواف القدوم، فيتعين أن الطواف الأول الذي رأى إجزاءه عن حجه وعمرته، هو الطواف بين الصفا والمروة، بدليل الرواية الصحيحة، بأنه لم يحل منهما إلا بحجة يوم النحر، وحجة يوم النحر أعظم أركانها طواف الإفاضة، فبدونه لا تسمى حجة لأنه ركنها الأكبر المنصوص على الأمر به في كتاب الله في قوله تعالى: {وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ}.
الأمر الثاني: الدال على ذلك، هو: أن ابن عمر رضي الله عنهما قال: كذلك فعل رسول الله صلى الله عليه وسلم، وفعل النَّبي صلى الله عليه وسلم الثابت عنه في الروايات الصحيحة، أنه اكتفى بسعيه بين الصفا والمروة، بعد طواف القدوم لحجه وعمرته، وأنه بعد إفاضته من عرفات، طاف طواف الإفاضةَ يوم النحر عَلَى التحقيق، فحديث ابن عمر هذا نص صحيح متفق عليه، على أن القارن يعمل كعمل المفرد، وعلى هذا يحمل الطواف الواحد في حديث عائشة الآتي فيفسر بأنه الطواف بين الصفا والمروة، لأن القارن لا يسعى لحجه وعمرته إلا مرة واحدة.
وقال ابن حجر في الفتح في كلامه على الروايتين اللتين أخرج بهما البخاري حديث ابن عمر المذكور أعني اللتين سقناهما آنفاً ما نصه: والحديثان ظاهران في أن القارب لا يجب عليه إلا طواف واحد كالمفرد، وقد رواه سعيد بن منصور من وجه آخر عن نافع عن ابن عمر أصرح من سياق حديثي الباب في الرفع، ولفظه عن النَّبي صلى الله عليه وسلم قال: "من جمع بين الحج والعمرة كفاه لهما طواف واحد وسعي واحد" وأعله الطحاوي بأن

ج / 4 ص -378- الدراوردي أخطأ فيه، وأن الصواب أنه موقوف، وتمسك في تخطئته بما رواه أيوب، والليث، وموسى بن عقبة وغير واحد عن نافع نحو سياق ما في الباب، من أن ذلك وقع لابن عمر، وأنه قال: إن النَّبي صلى الله عليه وسلم فعل ذلك، لا أنه روي هذا اللفظ عن النَّبي صلى الله عليه وسلم، وهو إعلال مردود، فالدراوردي صدوق، وليس ما رواه مخالفاً لما رواه غيره، فلا مانع من أن يكون الحديث عند نافع على الوجهين انتهى كلام ابن حجر في الفتح.
قال مقيده عفا الله عنه وغفر له: هذا الحديث الذي نحن بصدده ليس بموقوف على كلا التقديرين، لأن ابن عمر لما طاف لهما طوافاً واحداً، أخبر بأن النَّبي صلى الله عليه وسلم فعل كذلك وهذا عين الرفع، فلا وقف ألبتة كما ترى، وحديث ابن عمر هذا الذي ذكر ابن حجر في الفتح: أن سعيد بن منصور أخرجه أصرح من حديثي الباب عند البخاري قال فيه المجد في المنتقى: رواه أحمد وابن ماجه، وفي لفظ: من أَحرم بالحج والعمرة أجزأه طوافٌ واحد وسعيٌ واحد منهما حتى يَحِلَّ منهما جميعاً رواه الترمذي، وقال: هذا حديث حسن غريب. وفيه دليل على وجوب السعي، ووقوف التحلل عليه.
ومنها: ما أخرجه الشيخان في صحيحيهما، عن عروة، عن عائشة رضي الله عنها قالت: خرجنا مع رسول الله صلى الله عليه وسلم في حجة الوداع، فأهللنا بعمرة، ثم قال رسول الله صلى الله عليه وسلم: "من كان معه هدي فليهل بالحج مع العمرة ثم لا يحل منهما جميعاً" الحديث، وفيه: وأما الذين جمعوا الحج والعمرة فإنما طافوا طوافاً واحداً انتهى. وهو نص صريح متفق عليه دال على اكتفاء القارن بطواف واحد لحجه وعمرته.
وقال بعض أهل العلم: إن المراد بالطواف في حديث عائشة، هذا هو الطواف بين الصفا والمروة، وله وجه من النظر، كما سيأتي إيضاحه إن شاء الله تعالى.
ومنها: حديث جابر الذي قدمناه عند مسلم، وفيه: أن النَّبي صلى الله عليه وسلم قال: "دخلت العمرة في الحج مرتين" وتصريحه صلى الله عليه وسلم بدخولها فيه، يدل على دخول أعمالها في أعماله حالة القران، وإن أوله جماعات من أهل العلم بتأويلات أخر متعددة.
والأحاديث الدالة على أن القارن يكفيه طواف واحد وسعي واحد كفعل المفرد كثيرة، وفيما ذكرنا هنا من الأحاديث الصحيحة كفاية لمن يريد الحق وهذا الذي ذكرناه بعض أدلة القائلين بالفرق بين القران والتمتع، وأن القارن يكفيه طواف واحد وسعي واحد لعمرته وحجه. وقد رأيت ما ذكر من أدلتهم على أن القارن يكفيه طواف واحد، وسعي واحد.

ج / 4 ص -379- أما أدلة هذه الطائفة على أن المتمتع لا بد له من طوافين وسعيين، طواف وسعي لعمرته، وطواف وسعي لحجه. فمنها: ما رواه البخاري في صحيحه قال: وقال أبو كامل فُضيلُ بن حُسين البَصريُّ: حدثنا أبو معشر، حدثنا عثمان بن غِيَاثٍ، عن عِكرمة، عن ابن عباس رضي الله عنهما: أنه سُئِل عن متعة الحج؟ فقال: أَهلَّ المهاجرون، والأنصار، وأزواج النَّبي صلى الله عليه وسلم في حجة الوداع، وأهللنا فلما قدمنا مكة قال رسول الله صلى الله عليه وسلم: "اجعلوا إهلالكم بالحجِّ عُمرة إلا من قلد الهدي" طفنا بالبيت وبالصَّفا والمروة وأتينا النساء ولبسنا الثياب وقال: "من قَلَّد الهدي فإنه لا يَحِلُّ له حتى يبلغ الهدي محله" ثم أمرَنا عَشِيَّة التَّرْوِية أن نهل بالحج، فإذا فرغنا من المناسك، جئنا فَطَفنا بالبيت، وبالصفا والمروة، وقد تم حجنا وعلينا الهدي. الحديث.
فهذا الحديث الثابت في صحيح البخاري فيه الدلالة الواضحة على أن الذين تمتعوا، وأَحلوا من عمرتهم طافوا وسعوا لعمرتهم، وطافوا وسعوا مرة أخرى لحجهم، وهو نص في محل النزاع.
واعلم أن دعوى من ادعى من العلماء أن رواية البخاري في هذا الإسناد، عن أبي كامل فضيل بن حسين البصري بلفظ: وقال أبو كامل لها حكم التعليق غير مسلمة، بل الذي عليه الجمهور من المتأخرين أو الراوي إذا قال: قال: فلان، فحكم ذلك كحكم عن فلان ونحو ذلك، فالرواية بذلك متصلة، لا معلقة إن كان الراوي غير مدلس، وكان معاصراً لمن روى عنه بقال ونحوها، ولذا غلطوا ابن حزم في حديث المعازف حيث قال: إن قول البخاري في أول الإسناد: وقال هشام بن عمار تعليق وليس الحديث بمتصل، فغلطوه وحكموا للحديث بالاتصال، لأن هشام بن عمار من شيوخ البخاري والبخاري غير مدلس، فقوله: عن شيخه، قال فلان: كقوله عن فلان، وكل ذلك موصول لا معلق.
واعلم أن قول ابن حجر في تهذيب التهذيب: إن البخاري روى عن فضيل المذكور تعليقاً، مخالف لمذهب الجمهور من المتأخرين، لأن قوله: وقال أبو كامل في حكم ما لو قال: عن أبي كامل، وكل ذلك يحكم بوصله عند المحققين، فقول ابن حجر في الفتح أقرب إلى الصواب من قوله في التهذيب. وقد قال في فتح الباري في كلامه على الحديث المذكور، ويحتمل أن يكون البخاري أخذه عن أبي كامل نفسه، فإنه أدركه وهو من الطبقة الوسطى من شيوخه، ولم نجد له ذكراً في كتابه غير هذا الموضع انتهى منه.

ج / 4 ص -380- ومعلوم أن أبا كامل مات سنة سبع وثلاثين ومائتين. وله أكثر من ثمانين سنة والبخاري مات سنة ست وخمسين ومائتين، وله اثنان وستون سنة، وبذلك تعلم معاصرتهما زمناً طويلاً، وقد قال العراقي في ألفيته:

وإن يكن أول الإسناد حذف مع صيغة الجزم فتعليقاً ألف

ولو إلى آخره أما الذي لشيخه عزا بقال فكذى

عنعنة كخبر المعازف لا تصغ لابن حزم المخالف

وإذا علمت أنه في هذه الأبيات صرح بأن قوله: قال فلان: كقوله: عن فلان، تبين لك أن كل ذلك من قبيل المتصل، لا من قبيل المعلق، وقد قال العراقي في ألفيته أيضاً:

وصححوا وصل معنعن سلم من دلسه راويه واللقا علم

وبعضهم حكى بذا إجماعا ومسلم لم يشرط اجتماعا

لكن تعاصراً وقيل يشترط طول صحابة وبعضهم شرط

معرفة الراوي بالأخذ عنه وقيل كل ما أتانا منه

منقطع حتى يبين الوصل وحكم أن حكم عن فالجل

سووا وللقطع نحا البرديجي حتى يبين الوصل في التخريج

قال ومثله رأي ابن شيبه كذا له ولم يصوب صوبه

قلت الصواب أن من أدرك ما رواه بالشرط الذي تقدما

يحكم له بالوصل كيفما روى بقال أو عن أو بأن فوا

وما حكي عن أحمد بن حنبل وقول يعقوب على ذا نزل

وكثر استعمال عن في ذا الزمن إجازة وهو بوصل ما قمن

انتهى منه.
فترى العراقي رحمه الله جزم في الأبيات المذكورة، باستواء قال: فلان، وعن فلان، وأن فلاناً قال كذا: وأن الجميع من قبيل الوصل، لا من قبيل العلق بالشروط المذكورة. وحكى مقابله بصيغة التمريض في قوله:

وقيـل كـل مـا أتانـا عنـه منقطـع الــــخ .

وبه تعلم أن قول البخاري: وقال أبو كامل فضيل بن حسين الخ من قبيل المتصل لا من قبيل المعلق.

ج / 4 ص -381- وقال صاحب تدريب الراوي: أما ما عزاه البخاري لبعض شيوخه بصيغة: قال فلان، وزاد فلان ونحو ذلك، فليس حكمه حكم التعليق عن شيوخ شيوخه، ومن فوقهم، بل حكمه حكم العنعنة من الاتصال بشرط اللقاء والسلامة من التدليس، كذا جزم به ابن الصلاح، قال: وبلغني عن بعض المتأخرين من المغاربة أنه جعله قسماً من التعليق ثانياً، وأضاف إليه قول البخاري، وقال فلان، وزاد فلان فوسم كل ذلك بالتعليق، قال العراقي: وما حزم به ابن الصلاح ها هنا هو الصواب، وقد خالف ذلك في نوع الصحيح فجعل من أمثلة التعليق قال عفان. كذا، وقال القعنبي كذا، وهما من شيوخ البخاري. والذي عليه عمل غير واحد من المتأخرين كابن دقيق العيد، والمزي، أن لذلك حكم العنعنة، قال ابن الصلاح هنا: وقد قال أبو جعفر بن حمدان النيسابوري، وهو أعرف بالبخاري: كل ما قال البخاري: قال لي فلان أو قال لنا فلان: فهو عرض ومناولة. انتهى محل الغرض منه. والنيسابوري المذكور هو المراد بالحيرى في قول العراقي في ألفيته:

وفي البخاري قال لي فجعله خيريهم للعرض والمناوله

واعلم أن البخاري رحمه الله تعالى قد يقول: قال فلان مع سماعه منه لغرض غير التعليق.
قال ابن حجر في فتح الباري في شرح حديث المعازف المذكور ناقلاً عن ابن الصلاح، ولا التفات إلى أبي محمد بن حزم الظاهري الحافظ في رد ما أخرجه البخاري من حديث أبي عامر، أو أبي مالك الأشعري عن رسول الله صلى الله عليه وسلم: "ليكونن مِنْ أمتي أقوام يستحلون الحِرَ والحرير والخمر والمعازف" من جهة أن البخاري أورده قائلاً: قال هشام بن عمار وساقه بإسناده، فزعم ابن حزم أنه منقطع فيما بين البخاري وهشام، وجعله جواباً عن الاحتجاج به على تحريم المعازف، وأخطأ في ذلك في وجوه. والحديث صحيح معروف الاتصال، بشرط الصحيح، والبخاري قد يفعل مثل ذلك لكونه قد ذكر ذلك الحديث في موضع آخر من كتابه مسنداً متصلاً، وقد يفعل ذلك لغير ذلك من الأسباب التي لا يصحبها خلل الانقطاع انتهى منه.
وكون البخاري رحمه الله يعبر بقال فلان لأسباب كثيرة غير التعليق، يدل دلالة واضحة على أن الجزم في مثل ذلك بالتعليق بلا مستند، دعوى لم يعضدها دليل.
وقال ابن حجر في الفتح أيضاً في شرح الحديث المذكور: وحكى ابن الصلاح في

ج / 4 ص -382- موضع آخر: أن الذي يقول البخاري فيه قال فلان، يسمى شيخاً من شيوخه، يكون من قبيل الإسناد المعنعن. وحكى عن بعض الحفاظ أو يفعل ذلك فيما تحمله عن شيخه مذاكرة. وعن بعضهم أنه فيما يرويه مناولة ا هـ، وهو صريح في أن قوله: قال فلان: لا يستلزم التعليق.
فإن قيل: توجد في صحيح البخاري أحاديث يرويها عن بعض شيوخه بصيغة: قال فلان، ثم يوردها في موضع آخر بواسطة بينه، وبين ذلك الشيخ.
فالجواب من وجهين:
الأول: أنه لا مانع عقلاً ولا عادة، ولا شرعاً من أن يكون روي ذلك الحديث عن الشيخ مباشرة ورواه عنه أيضاً بواسطة مع كون روايته عنه مباشرة تشتمل على سبب من الأسباب المؤدية للتعبير بلفظة: قال المشار إليها آنفاً، والرواية عن الواسطة سالمة من ذلك.
الوجه الثاني: أنا لو سلمنا تسليماً جدلياً أن الصيغة المذكورة تقتضي التعليق، ولا تقتضي الاتصال، فتعليق البخاري بصيغة الجزم، حكمه عند علماء الحديث حكم الصحيح، كما هو معروف.
وقد قال ابن حجر في الفتح في الكلام على حديث المعازف ما نصه: وقد تقرر عند الحفاظ أن الذي يأتي به البخاري من التعليق كلها بصيغة الجزم، يكون صحيحاً إلى من علق عنه، ولو لم يكن من شيوخه. انتهى محل الغرض منه.
فتبين بما ذكرنا أن حديث ابن عباس المذكور الدال على أن المتمتع يسعى، ويطوف لحجه بعد الوقوف بعرفة، ولا يكتفي بطواف العمرة السابق، وسعيها نص صحيح على كل تقدير في محل النزاع.
ومنها: ما رواه الشيخان عن عائشة رضي الله عنها مما يدل على أن المتمتع يطوف لحجه بعد رجوعه من منى، قال البخاري في صحيحه: حدثنا عبد الله بن مسلمة، حدثنا مالك، عن ابن شهاب، عن عروة بن الزبير، عن عائشة رضي الله عنها زوج النَّبي صلى الله عليه وسلم قالت: خرجنا مع النَّبي صلى الله عليه وسلم في حجة الوداع، فأهللنا بعمرة، ثم قال النَّبي صلى الله عليه وسلم: " من كان معه هدي فليهل بالحج مع العمرة ثم لا يحل حتى يحل منهما جميعاً" الحديث، وفيه قالت: فطاف الذين كانوا أهلوا بالعمرة بالبيت، وبين الصفا والمروة، ثم حلوا، ثم طافوا طوافاً

ج / 4 ص -383- آخر بعد أن رجعوا من منى، وأما الذين جمعوا الحج والعمرة، فإنما طافوا طوافاً واحداً. ا هـ منه.
وقال مسلم بن الحجاج في صحيحه: حدثنا يحيى بن يحيى التميمي، قال: قرأت على مالك عن ابن شهاب، عن عروة، عن عائشة رضي الله عنها قالت: خرجنا مع رسول الله صلى الله عليه وسلم عام حجة الوداع. الحديث، وفيه: فطاف الذين أهلوا بالعمرة بالبيت، وبالصفا والمروة، ثم حلوا، ثم طافوا طوافاً آخر بعد أن رجعوا من منى لحجهم: وأما الذين كانوا جمعوا الحج والعمرة، فإنما طافوا طوافاً واحداً. انتهى منه.
فهذا نص صريح متفق عليه، يدل على الفرق بين القارن والمتمتع، وأن القارن يفعل كفعل المفرد والمتمتع يطوف لعمرته، ويطوف لحجه فلا وجه للنزاع في هذه المسألة بعد هذا الحديث، وحديث ابن عباس المذكور قبله عند البخاري. وقول من قال: إن المراد بالطواف الواحد في حديث عائشة هذا السعي، له وجه من النظر واختاره ابن القيم، وهو وجيه عندي.
فهذه النصوص تدل على صحة هذا القول المفرق بين القارن والمتمتع، وهو قول جمهور أهل العلم، وهو الصواب إن شاء الله تعالى.
أما من قال: إن المتمتع كالقارن يكفيه طواف واحد وسعي واحد، وهو رواية عن الإمام أحمد، فقد استدل بما رواه مسلم في صحيحه، قال: وحدثني محمد بن حاتم، حدثنا يحيى بن سعيد، عن ابن جُريج، ح. وحدثنا عَبْدُ ابْنُ حُمَيْدٍ، أخبرنا محمد بن بَكرٍ، أخبرنا ابن جُريج قال: أخبرني أبو الزُّبير أنه سمع جابر بن عبد الله رضي الله عنهما يقول: لم يطف النَّبي صلى الله عليه وسلم، ولا أصحابه بين الصفا والمروة، إلا طوافاً واحداً زاد في حديث محمد بن بكر طوافَهُ الأول. انتهى منه.
قال: من تمسك بهذا الحديث، هذا نص صحيح، صرح فيه جابر بأن النَّبي صلى الله عليه وسلم لم يطف هو ولا أصحابه إلا طوافاً واحداً، ومعلوم أن أصحابه فيهم القارن، وهو من كان معه الهدي، وفيهم المتمتع، وهو من لم يكن معه هدي، وأذن ففي هذا الحديث الصحيح الدال على استواء القارن والمتمتع في لزوم طواف واحد وسعي واحد.
وأجاب المخالفون عن هذا بأجوبة:
الأول: هو أن الجمع واجب إن أمكن، قالوا: وهو هنا ممكن بحمل حديث جابر

ج / 4 ص -384- هذا على أن المراد بأصحاب النَّبي صلى الله عليه وسلم الذين لم يطوفوا إلا طوافاً واحداً للعمرة والحج، خصوص القارنين منهم، كالنَّبي صلى الله عليه وسلم، لأنه كان قارناً بلا شك، وإن حمل حديث جابر على هذا كان موافقاً لحديث عائشة، وحديث ابن عباس المتقدمين، وهذا واضح كما ترى. قال في مراقي السعود:

والجمع واجب متى ما أمكنا إلا فللأخير نسخ بينا

وإنما كان قول العلماء كافة: أن الجمع إن أمكن وجب المصير إليه لأن إعمال الدليلين أولى من إلغاء أحدهما، كما هو معروف في الأصول.
الجواب الثاني: أنا لو سلمنا أن الجمع غير ممكن هنا في حديث جابر المذكور مع حديث عائشة، وحديث ابن عباس كما جاء في بعض الروايات، عن جابر عند مسلم بلفظ، لا يمكن فيه الجمع المذكور، وذلك ما أخرجه مسلم في صحيحه: حدثنا أحمد بن يونس، حدثنا زهير، حدثنا أبو الزبير، عن جابر رضي الله عنه قال: خرجنا مع رسول الله صلى الله عليه وسلم مهلين بالحج معنا النساء والولدان، فلما قدمنا مكة طفنا بالبيت وبالصفا والمروة، فقال لنا رسول الله صلى الله عليه وسلم: "من لم يكن معه هديٌ فَلْيَحِلْلْ"، قال: قلنا: أيُّ الحِلِّ؟ قال: "الحِلُّ كُلُّهُ". قال: فأتينا النساء ولبسنا الثياب وَمِسْنَا الطِّيبَ، فلما كان يوم التَّرْوِيَةِ أهللنا بالحج وكفانا الطواف الأول بين الصفا والمروة، فأمرنا رسول الله صلى الله عليه وسلم أن نشترك في الإبل والبقر، كُلُّ سبعة منا في بَدَنَةٍ. انتهى.
ولفظ جابر في حديث مسلم هذا في هذه الرواية، لا يمكن حمله على القارنين بحال، لأنه صرح بأنهم حلوا الحل كله، وأتوا النساء ولبسوا الثياب ومسوا الطيب، وأنهم أهلوا يوم التروية بحج، ومع هذا كله صرح بأنهم كفاهم طوافهم الأول بين الصفا والمروة، فإن حديث جابر ينفي طواف المتمتع بعد رجوعه من منى، وحديث عائشة وحديث ابن عباس يثبتانه.
وقد تقرر في الأصول وعلوم الحديث أن المثبت مقدم على النافي، فيجب تقديم حديث ابن عباس وعائشة، لأنهما مثبتان على حديث جابر النافي.
الجواب الثالث: أن عدم طواف المتمتع بعد رجوعه من منى الثابت في الصحيح رواه جابر وحده، وطوافه بعد رجوعه من منى رواه في الصحيح ابن عباس، وعائشة، وما رواه اثنان أرجح مما رواه واحد.

ج / 4 ص -385- قال في مراقي السعود، في مبحث الترجيح باعتبار حال المروي:

وكثرة الدليل والرواية مرجح لدى ذوي الدراية

وأما من قالوا: إن القارن والمتمتع يلزم كل واحد منهما طوافان وسعيان، طواف وسعي للعمرة، وطواف وسعي للحج كأبي حنيفة ومن وافقه، فقد استدلوا لذلك بأحاديث، ونحن نذكرها إن شاء الله هنا، ونبين وجه رد المخالفين لها من وجهين.
فمن الأدلة التي استدلوا بها على أن القارن يسعى سعيين ويطوف طوافين لحجه وعمرته، ما أخرجه النسائي في سننه الكبرى، ومسند علي عن حماد بن عبد الرحمن الأنصاري، عن إبراهيم بن محمد ابن الحنفية قال: طفت مع أبي، وقد جمع بين الحج والعمرة فطاف لهما طوافين، وسعى لهما سعيين، وحدثني أن علياً فعل ذلك، وحدثه أن رسول الله صلى الله عليه وسلم فعل ذلك. انتهى بواسطة نقل صاحب نصب الراية، ثم قال بعد أن ساق الحديث كما ذكرنا.
قال صاحب التنقيح: وحماد هذا ضعفه الأزدي، وذكره ابن حبان في الثقات. قال بعض الحفاظ: هو مجهول، والحديث من أجله لا يصح. انتهى.
ومن أدلتهم على الطوافين والسعيين للمتمتع والقارن معاً: ما أخرجه الدارقطني عن الحسن بن عمارة، عن الحكم، عن مجاهد، عن ابن عمر: أنه جمع بين حجته وعمرته معاً، وقال سبيلهما واحد، قال: فطاف لهما طوافين، وسعى لهما سعيين. وقال: هكذا رأيت رسول الله صلى الله عليه وسلم صنع كما صنعت. انتهى وأخرجه عن الحسن بن عمارة، عن الحكم عن ابن أبي ليلى، عن علي قال: رأيت النَّبي صلى الله عليه وسلم قرن وطاف طوافين، وسعى سعيين. انتهى منه بواسطة نقل صاحب نصب الراية. ثم قال بعد أن ساقهما كما ذكرنا.
قال الدارقطني: لم يروهما غير الحسن بن عمارة، وهو متروك ثم هو قد روى عن ابن عباس ضد هذا ثم أخرجه عن الحسن بن عمارة، عن سلمة بن كهيل، عن طاوس قال: سمعت ابن عباس يقول: لا والله ما طاف لهما رسول الله صلى الله عليه وسلم إلا طوافاً واحداً، فهاتوا من هذا الذي يحدث أن رسول الله صلى الله عليه وسلم طاف لهما طوافين. انتهى.
وبالسند الثاني رواه العقيلي في كتاب الضعفاء فقال: حدثنا عبد الله بن محمد بن صالح السمرقندي، ثنا يحيى بن حكيم المقوم قال: قلت لأبي داود الطيالسي: إن محمد بن الحسن صاحب الرأي، حدثنا عن الحسن بن عمارة، عن الحكم عن ابن أبي

ج / 4 ص -386- ليلى، عن علي قال: فذكره. فقال: أبو داود من هذا كان شعبة يشق بطنه من الحسن بن عمارة، وأطال العقيلي في تضعيف الحسن بن عمارة، وأخرجه الدارقطني أيضاً عن حفص بن أبي داود عن ابن أبي ليلى، عن الحكم، عن عبد الرحمن بن أبي ليلى، عن علي بنحوه، قال: وحفص هذا ضعيف، وابن أبي ليلى رديء الحفظ كثير الوهم. وأخرجه أيضاً عن عيسى بن عبد الله بن محمد بن عمر بن علي، حدثني أبي، عن أبيه عن جده، عن علي: أن النَّبي صلى الله عليه وسلم كان قارناً، فطاف طوافين، وسعى سعيين. انتهى. قال: وعيسى بن عبد الله، يقال له: مبارك، وهو متروك الحديث. انتهى من نصب الراية لأحاديث الهداية للزيلعي رحمه الله.
ومن أدلتهم على ذلك: ما أخرجه الدارقطني عن أبي بردة عمرو بن يزيد، عن حماد، عن إبراهيم، عن علقمة، عن عبد الله قال: طاف رسول الله صلى الله عليه وسلم لعمرته. وحجه، طوافين وسعى سعيين، وأبو بكر وعمر، وعلي وابن مسعود. قال الدارقطني: وأبو بردة متروك، ومن دونه في الإسناد ضعفاء.
ومن أدلتهم أيضاً: ما أخرجه الدارقطني أيضاً، عن محمد بن يحيى الأزدي، ثنا عبد الله بن داود، عن شعبة، عن حميد بن هلال، عن مطرف عن عمران بن الحصين: أن النَّبي صلى الله عليه وسلم طاف طوافين وسعى سعيين. انتهى. قال الدارقطني: يقال إن محمد بن يحيى الأزدي حدث بهذا من حفظه، فوهم في متنه، والصواب بهذا الإسناد: أن النَّبي صلى الله عليه وسلم، قرن الحج، والعمرة، وليس فيه ذكر الطواف ولا السعي، ويقال: إنه رجع عن ذكر الطواف والسعي، وحدث به على الصواب. كما حدثنا به محمد بن إبراهيم بن نيروز، ثنا محمد بن يحيى الأزدي به: أن النَّبي صلى الله عليه وسلم قرن. انتهى قال: وقد خالفه غيره فلم يذكر فيه الطواف، ولا السعي، كما حدثنا به أحمد بن عبد الله بن محمد بن الوكيل، ومحمد بن مخلد قالا: ثنا القاسم بن محمد بن عباد المهلبي، ثنا عبد الله بن داود، عن شعبة بهذا الإسناد: أن النَّبي صلى الله عليه وسلم قرن ا هـ. انتهى كله من نصب الراية.
وقد علمت منه أن جميع هذه الأحاديث الدالة على طوافين وسعيين للقارن، ليس فيها حديث قائم كما رأيت.
وقال ابن حجر في فتح الباري: واحتج الحنفية بما روي عن علي: أنه جمع بين الحج والعمرة، فطاف لهما طوافين، وسعى لهما سعيين، ثم قال: هكذا رأيت رسول الله صلى الله عليه وسلم فعل، وطرقه عن علي عند عبد الرزاق، والدارقطني، وغيرهما ضعيفة،

ج / 4 ص -387- وكذا أخرج من حديث ابن مسعود بإسناد ضعيف نحوه، وأخرج من حديث ابن عمر نحو ذلك، وفيه الحسن بن عمارة، وهو متروك، والمخرج في الصحيحين، وفي السنن عنه من طرق كثيرة الاكتفاء بطواف واحد. وقال البيهقي: إن ثبتت الرواية أنه طاف طوافين، فيحمل على طواف القدوم، وطواف الإفاضة. وأما السعي مرتين فلم يثبت، وقال ابن حزم: لا يصح عن النَّبي صلى الله عليه وسلم، ولا عن أحد من أصحابه شيء في ذلك أصلاً. انتهى محل الغرض منه.
وقال ابن القيم رحمه الله في زاد المعاد: وأما من قال: إنه حج قارناً قراناً طاف له طوافين وسعى سعيين، كما قاله كثير من فقهاء الكوفة، فعذره ما رواه. الدارقطني من حديث مجاهد، عن ابن عمر: أنه جمع بين حج وعمرة معاً وقال: سبيلهما واحد، قال: وطاف لهما طوافين، وسعى لهما سعيين وقال: هكذا رأيت رسول الله صلى الله عليه وسلم صنع، كما صنعت. وعن علي بن أبي طالب رضي الله عنه: أنه جمع بينهما، وطاف لهما طوافين، وسعى لهما سعيين، وقال: هكذا رأيت رسول الله صلى الله عليه وسلم صنع كما صنعت. وعن علي رضي الله عنه أيضاً: أن النَّبي صلى الله عليه وسلم كان قارناً، فطاف طوافين، وسعى سعيين، وعن علقمة عن عبد الله بن مسعود رضي الله عنه قال: طاف رسول الله صلى الله عليه وسلم لحجته وعمرته طوافين، وسعى سعيين، وأبو بكر وعمر وعلي وابن مسعود. وعن عمران بن حصين رضي الله عنهما: أن النَّبي صلى الله عليه وسلم طاف طوافين، وسعى سعيين، وما أحسن هذا العذر لو كانت هذه الأحاديث صحيحة، بل لا يصح منها حرف واحد. أما حديث ابن عمر ففيه الحسن بن عمارة، وقال الدارقطني: لم يروه عن الحكم، غير الحسن بن عمارة، وهو متروك الحديث. وأما حديث علي الأول ففيه حفص بن أبي داود، وقال أحمد ومسلم: حفص متروك الحديث. وقال ابن خراش: هو كذاب يضع الحديث، وفيه محمد بن عبد الرحمن بن أبي ليلى ضعيف. وأما حديثه الثاني: فيرويه عيسى بن عبد الله بن محمد بن عمر بن علي، حدثني أبي، عن أبيه، عن جده قال الدارقطني:
عيسى بن عبد الله يقال له مبارك، وهو متروك الحديث. وأما حديث علقمة، عن عبد الله فيرويه أبو بردة عمرو بن يزيد عن حماد عن إبراهيم، عن علقمة. قال الدارقطني وأبو بردة ضعيف، ومن دونه في الإسناد ضعفاء. انتهى. وفيه عبد العزيز بن أبان. قال يحيى: هو كذاب خبيث، وقال الرازي والنسائي: متروك الحديث. وأما حديث عمران بن حصين: فهو مما غلط فيه محمد بن يحيى الأزدي وحدث به من حفظه فوهم فيه، وقد حدث به على الصواب مراراً، ويقال: إنه رجع عن ذكر

ج / 4 ص -388- الطواف والسعي. انتهى محل الغرض من كلام ابن القيم.
فإذا عرفت أن أحاديث السعيين والطوافين ليس فيها شيء قائم كما رأيت، فاعلم أن الذين قالوا: بأن القارن يطوف طوافاً، ويسعى سعياً كفعل المفرد، أجابوا عن الأحاديث المذكورة من وجهين.
الأول: هو ما بيناه الآن بواسطة نقل الزيلعي وابن حجر وابن القيم عن الدارقطني، وغيره من أوجه ضعفها.
والثاني: أنا لو سلمنا تسليماً جدلياً أن بعضها يصلح للاحتجاج وضعافها يقوي بعضها بعضاً، فلا يقل مجموع طرقها عن درجة القبول فهي معارضة بما هو أقوى منها، وأصح، وأرجح، وأولى بالقبول من الأحاديث الثابتة في الصحيح، الدالة على أن النَّبي لم يفعل في قرانه. إلا كما يفعل المفرد كحديث عائشة المتفق عليه، وحديث ابن عباس عند البخاري وكالحديث المتفق عليه أن النَّبي صلى الله عليه وسلم قال لعائشة: "يكفيك طوافك بالبيت وبالصفا والمروة لحجك وعمرتك" كما قدمناه واضحاً، وقد اتضح من جميع ما كتبناه في هذه المسألة: أن التحقيق فيها أن القارن يفعل كفعل المفرد لاندراج أعمال العمرة في أعمال الحج، وأن المتمتع يطوف، ويسعى لعمرته، ثم يطوف ويسعى لحجته، ومما يوضح من جهة المعنى: أنه يطوف ويسعى لحجه بعد رجوعه من مِنًى أنه يهل بالحج بالإجماع، والحج يدخل في معناه دخولاً مجزوماً به الطواف والسعي، فلو كان يكفيه طواف العمرة التي حل منها، وسعيها، لكان إهلاكه بالحج إهلالاً بحج، لا طواف فيه ولا سعي، وهذا ليس بحج في العرف ولا في الشرع، والعلم عند الله تعالى.
فروع تتعلق بهذه المسألة
الفرع الأول: اعلم أن صفة الطواف بالبيت هي أن يبتدئ طوافه من الركن الذي فيه الحجر الأسود، فيستقبله، ويستلمه، ويقبله إن لم يؤذ الناس بالمزاحمة، فيحاذي بجميع بدنه جميع الحجر فيمر جميع بدنه على جميع الحجر وذلك بحيث يصير جميع الحجر عن يمينه ويصير منكبه الأيمن عند طرف الحجر، ويتحقق أنه لم يبق وراءه جزء من الحجر ثم يبتدئ طوافه ماراً بجميع بدنه على جميع الحجر، جاعلاً يساره إلى جهة البيت، ثم يمشي طائفاً بالبيت، ثم يمر وراء الحجر بكسر الحاء ويدور بالبيت. فيمر على الركن اليماني، ثم ينتهي إلى ركن الحجر الأسود، وهو المحل الذي بدأ منه طوافه، فتتم له بهذا طوافة واحدة، ثم

ج / 4 ص -389- يفعل كذلك، حتى يتمم سبعاً.
وأصح أقوال أهل العلم فيما يظهر لنا والله أعلم: أنه لا بد من أن يكون خارجاً جميع بدنه، حال طوفه عن شاذروان الكعبة، لأنه منها، وكذلك لا بد أن يكون خارجاً جميع بدنه حال طوافه عن جدار الحجر، لأن أصله من البيت، ولكن لم تبنه قريش على قواعد إبراهيم، ولأجل ذلك لم يشرع استلام الركنين الشاميين، لأن أصلهما من وسط البيت، لأن قريشاً لم تبن ما كان عن شمالهما من البيت، وهو الحجر الذي عليه الجدار وأصله من البيت كما بينا، ومما يدل على ذلك ما رواه الشيخان في صحيحيهما، عن عائشة رضي الله عنها. قال البخاري في صحيحه: حدثنا عبد الله بن مسلمة عن مالك، عن ابن شهاب، عن سالم بن عبد الله، أن عبد الله بن محمد بن أبي بكر أخبر عبد الله بن عمر، عن عائشة رضي الله عنها زوج النَّبي صلى الله عليه وسلم أن رسول الله صلى الله عليه وسلم قال لها: "ألم تري قومك لما بنوا الكعبة اقتصروا عن قواعد إبراهيم؟" فقلت: يا رسول الله ألا تردها على قواعد إبراهيم؟ قال: "لولا حدثان قومك بالكفر، لفعلت" قال عبد الله رضي الله عنه: لئن كانت عائشة رضي الله عنها سمعت هذا من رسول الله صلى الله عليه وسلم، ما أرى رسول الله صلى الله عليه وسلم، ترك استلام الركنين اللذين يليان الحجر إلا أن البيت لم يتمم على قواعد إبراهيم. وفي رواية عنها في صحيح البخاري قالت: "سألت النَّبي صلى الله عليه وسلم عن الجدر، أمن البيت هو؟ قال: "نعم"، قلت: فما لهم لم يدخلوه في البيت؟ قال: "ألم ترى قومك قصرت بهم النفقة"، قلت: فما شأن بابه مرتفعاً؟ قال: "فعل ذلك قومك ليدخلوا من شاؤوا ويمنعوا من شاؤوا ولولا أن قومك حديث عهدهم بالجاهلية، فأخاف أن تنكر قلوبهم أن أدخل الجدر في البيت، وأن ألصق بابه بالأرض" ا هـ. والمراد بالجدر بفتح الجيم، وسكون الدال المهملة هنا: الحجر. وفي رواية عنها رضي الله عنها في صحيح البخاري أيضاً قالت: قال لي رسول الله صلى الله عليه وسلم: "لولا حداثة قومك بالكفر، لنقضت البيت، ثم لبنيته على أساس إبراهيم عليه السلام، فإن قريشاً استقصرت بناءه، وجعلت له خلفاً" قال أبو معاوية: حدثنا هشام خلفاً يعني: باباً. وفي رواية عنها فيه أيضاً: أن النَّبي صلى الله عليه وسلم قال لها: "يا عائشة لولا أن قومك حديث عهد بجاهلية، لأمرت بالبيت فهدم، فأدخلت فيه ما أخرج منه وألزقته بالأرض، وجعلت له بابين، باباً شرقياً، وباباً غربياً فبلغت به أساس إبراهيم" فذلك الذي حمل ابن الزبير رضي الله عنهما على هدمه قال يزيد: وشهدت ابن الزبير حين هدمه وبناه، وأدخل فيه من الحجر، وقد رأيت أساس إبراهيم حجارة كأسنمة الإبل قال جريرٌ: فقلت له أين

ج / 4 ص -390- موضعه؟ قال: أريكه الآن، فدخلت معه الحجر، فأشار إلى مكان، فقال: ها هنا، قال جرير: فحزرت من الحجر ستة أذرع أو نحوها. انتهى من صحيح البخاري وزيد المذكور هو ابن رومان وجرير هو ابن حازم، وهما مذكوران في سند الحديث المذكور. وقال مسلم في صحيحه: حدثنا يحيى بن يحيى، أخبرنا أبو معاوية، عن هشام بن عروة. عن أبيه عن عائشة رضي الله عنها، قالت: قال لي رسول الله صلى الله عليه وسلم: "لولا حداثة عهد قومك بالكفر، لنقضت الكعبة، ولجعلتها على أساس إبراهيم، فإنَّ قريشاً حين بنت البيت استقصرت ولجعلت لها خلفاً" . ا هـ وقال النووي خلفاً: أي باباً من خلفها، وفي رواية عنها فيه أيضاً: أن رسول الله صلى الله عليه وسلم قال: "ألم ترى أن قومك حين بنوا الكعبة اقتصروا عن قواعد إبراهيم؟" قالت: فقلت: يا رسول الله أفلا تردها على قواعد إبراهيم؟ فقال رسول الله صلى الله عليه وسلم: "لولا حدثان قومك بالكفر لفعلت" فقال عبد الله بن عمر: لئن كانت عائشة سمعت هذا من رسول الله صلى الله عليه وسلم، ما أرى رسول الله صلى الله عليه وسلم ترك استلام الركنين اللذين يليان الحجر، إلا أن البيت لم يتمم على قواعدِ إبراهيم. وفي رواية عنها فيه أيضاً قالت: سمعت رسول الله صلى الله عليه وسلم يقول: "لولا أن قومك حديثو عهد بجاهلية أو قال: بكفر لأنفقت كنز الكعبة في سبيل الله، ولجعلت بابها بالأرض، ولأدخلت فيها من الحجر" . وفي رواية عنها فيه قالت: قال رسول الله صلى الله عليه وسلم: "يا عائشة لولا أن قومك حديثو عهد بشرك لهدمت الكعبة فألزقتها بالأرض، وجعلت لها بابين، باباً شرقياً، وباباً غربياً وستة فيها ستة أذرع من الحجر فإن قريشاً اقتصرتها حين بنت الكعبة" انتهى من صحيح مسلم. وحديثها هذا المتفق عليه الذي ذكرنا بعض رواياته في الصحيحين، نص صريح فيما ذكرنا وبه تعلم أن قول من زعم من أهل العلم أن من سلك نفس الحجر في طوافه، ثم رجع إلى بلده، لزمه دم مع صحة طوافه غير صحيح لما رأيت من أن الحجر من البيت، وأن الطواف فيه ليس طوافاً بالبيت. والعلم عند الله تعالى.
الفرع الثاني: يسن الرمل في الأشواط الثلاثة الأول من أول طواف يطوفه القادم، إلى مكة، سواء كان طواف عمرة، أو طواف قدوم في حج، وأما الأشواط الأربعة الأخيرة فإنه يمشي فيها، ولا يرمل، وذلك ثابت عن النَّبي صلى الله عليه وسلم في الصحيحين وغيرهما.
قال البخاري رحمه الله في صحيحه: حدثنا سليمان بن حرب، حدثنا حماد هو ابن زيد، عن أيوب، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما قال: قدم رسول الله صلى الله عليه وسلم، وأصحابه فقال المشركون: إنه يقدم عليكم وقد وهنتهم حمى يثرب،

ج / 4 ص -391- فأمرهم النَّبي صلى الله عليه وسلم أن يرملوا الأشواط الثلاثة، وأن يمشوا ما بينالركنين، ولم يمنعه أن يأمرهم أن يرملوا الأشواط كلها، إلا الإبقاء عليهم. ثم قال البخاري رحمه الله: حدثنا أصبغ بن الفرج، أخبرني ابن وهب، عن يونس، عن ابن شهاب، عن سالم، عن أبيه رضي الله عنه قال: رأيت رسول الله صلى الله عليه وسلم حين يقدم مكة إذا استلم الركن الأسود، أول ما يطوف يخب ثلاثة أطوافٍ من السبع. ثم قال البخاري رحمه الله: حدثني محمد، حدثنا سريج بن النعمان، حدثنا فليح، عن نافع، عن ابن عمر رضي الله عنهما، قال: سعى النَّبي صلى الله عليه وسلم ثلاثة أشواط، ومشى أربعة في الحج والعمرة، تابعه الليث. قال: حدثني كثير بن فرقد عن نافع، عن ابن عمر رضي الله عنهما، عن النَّبي صلى الله عليه وسلم. حدثنا سعيد بن أبي مريم، أخبرنا محمد بن جعفر، قال: أخبرني زيد بن أسلم: أن عمر بن الخطاب رضي الله عنه قال للركن: أما والله إني لأعلم أنك حجر لا تضر ولا تنفع، ولولا أني رأيت النَّبي صلى الله عليه وسلم استلمك ما استلمتك، فاستلمه ثم قال: فما لنا وللرمل إنما كنا رأينا المشركين، وقد أهلكهم الله ثم قال شيء صنعه النَّبي صلى الله عليه وسلم، فلا نحب أن نتركه. انتهى منه، وفي حديث جابر الطويل في حجة النَّبي صلى الله عليه وسلم، عند مسلم: حتى إذا أتينا البيت معه استلم الركن، فرمل ثلاثاً، ومشى أربعاً الحديث. وفي صحيح البخاري من حديث ابن عمر رضي الله عنهما بلفظ: "أن رسول الله صلى الله عليه وسلم كان إذا طاف بالبيت الطواف الأول، يخب ثلاثة أطواف، ويمشي أربعة، وأنه كان يسعى بطن المسيل، إذا طاف بين الصفا والمروة" وفي لفظ عند البخاري، ومسلم عن ابن عمر رضي الله عنهما. "كان رسول الله صلى الله عليه وسلم إذا طاف الطواف الأول، خب ثلاثاً ومشى أربعاً، وكان يسعى بطن المسيل إذا طاف بين الصفا والمروة" زاد مسلم: وكان ابن عمر يفعل ذلك.
وبهذه النصوص الصحيحة يتبين أن الرمل في الأشواط الثلاثة في طواف العمرة وطواف القدوم مما سنه رسول الله صلى الله عليه وسلم، وعلى ذلك عامة أهل العلم إلا من شذ، وإن ترك الرمل في الأشواط الأول لم يقضه في الأشواط الأخيرة على الصواب. ولا يلزم بتركه دم على الأظهر، لعدم الدليل، خلافاً لمن أوجب فيه الدم.
تنبيهان
الأول: إن قيل ما الحكمة في الرمل بعد زوال علته التي شرع من أجلها، والغالب اطراد العلة وانعكاسها، بحيث يدور معها المعلل بها، وجوداً وعدماً؟

ج / 4 ص -392- فالجواب: أن بقاء حكم الرمل مع زوال علته، لا ينافي أن لبقائه علة أخرى، وهي أن يتذكر به المسلمون نعمة الله عليهم حيث كثرهم وقواهم بعد القلة والضعف، كما قال تعالى {وَاذْكُرُوا إِذْ أَنْتُمْ قَلِيلٌ مُسْتَضْعَفُونَ فِي الْأَرْضِ تَخَافُونَ أَنْ يَتَخَطَّفَكُمُ النَّاسُ فَآوَاكُمْ وَأَيَّدَكُمْ بِنَصْرِهِ} وقال تعالى عن نبيه شعيب {وَاذْكُرُوا إِذْ كُنْتُمْ قَلِيلاً فَكَثَّرَكُمْ}.
وصيغة الأمر في قوله: {وَاذْكُرُوا} في الآيتين المذكورتين تدل على تحتم ذكر النعمة بذلك، وإذاً فلا مانع من كون الحكمة في بقاء حكم الرمل، هي تذكر نعمة الله بالقوة بعد الضعف. والكثرة بعد القلة، وقد أشار إلى هذا ابن حجر في الفتح، ومما يؤيده أن رسول الله صلى الله عليه وسلم رمل في حجة الوداع بعد زوال العلة المذكورة، فلم يمكن بعد ذلك تركه لزوالها، والعلم عند الله تعالى.
التنبيه الثاني: اعلم أن الروايات الثابتة في الصحيح في الرمل ظاهرها الاختلاف، لأن في بعضها أن الرمل ليس في الشوط كله بل ما بين الركنين اليمانيين لا رمل فيه، وقد قدمنا في حديث ابن عباس عند البخاري ما لفظه: فأمرهم النَّبي صلى الله عليه وسلم أن يرملوا الأشواط الثلاثة، وأن يمشوا ما بين الركنين، ولم يمنعه أن يأمرهم أن يرملوا الأشواط كلها، إلا الإبقاء عليهم. ولفظه عند مسلم، عن ابن عباس رضي الله عنهما، قال: قدم رسول الله صلى الله عليه وسلم، وأصحابه مكة، وقد وهنتهم حمى يثرب. قال المشركون: إنه يَقْدَمُ عليكم غداً قوم قد وهنتهم الحمى ولقوا منها شدة، فجلسوا مما يلي الحِجْر، وأمرهم النَّبي صلى الله عليه وسلم أن يرملوا ثلاثة أشواط، ويمشوا ما بين الركنين ليرى المشركون جَلَدَهُم، فقال المشركون: هؤلاء الذين زعمتم أن الحمى قد وهنتهم، هؤلاء أَجْلَدُ من كذا وكذا. قال ابن عباس: ولم يمنعه أن يأمرهم أن يرملوا الأشواط كلها إلا الإبقاءُ عليهم. فحديث ابن عباس هذا الذي أخرجه الشيخان: فيه التصريح بأنهم لم يرملوا فيما بين الركنين، وقد بين ابن عباس علة ذلك وهي قوله: فجلسوا مما يلي الحجر، يعني: أن المشركين جلسوا في جهة البيت الشمالية مما يلي الحجر بكسر الحاء، وإذاً فالذي بين الركنين اليمانيين لا يرونه لأن الكعبة تحول بينهم وبينه، وإذا كانوا لا يرونهم مشوا فإذا ظهروا لهم عند ركن الحجر رملوا، مع أن في بعض الروايات الثابتة في الصحيح: أنه صلى الله عليه وسلم رمل الأشواط الثلاثة كلها، من الحجر إلى الحجر.
ففي صحيح مسلم من حديث ابن عمر رضي الله عنهما ما لفظه: قال: "رمل

ج / 4 ص -393- رسول الله صلى الله عليه وسلم من الحجر إلى الحجر ثلاثاً، ومشى أربعاً" وفي لفظ في صحيح مسلم أيضاً عن نافع: أن ابن عمر رمل من الحجر إلى الحجر، وذكر أن رسول الله صلى الله عليه وسلم فعله. وفي لفظ عند مسلم أيضاً من حديث جابر بن عبد الله رضي الله عنهما، أنه قال: رأيت رسول الله صلى الله عليه وسلم رمل من الحجر الأسود، حتى انتهى إليه ثلاثة أطواف، وفيه عن جابر أيضاً بلفظ: أن رسول الله صلى الله عليه وسلم رمل ثَّلاثةَ أطواف من الحجر إلى الحجر.
والجواب عن هذا الذي ذكرنا من اختلاف الروايات: أن حديث ابن عباس الذي فيه أنهم مشوا ما بين الركنين كان في عمرة القضاء في ذي القعدة عام سبع، وما في الروايات الأخرى من الرمل في كل شوط من الحجر إلى الحجر في حجة الوداع، كما أجاب بهذا غير واحد.
وقال النووي في شرح مسلم: إن رمله صلى الله عليه وسلم في كل الشوط من الحجر إلى الحجر في حجة الوداع، ناسخ للمشي بين الركنين الثابت في حديث ابن عباس لأنه متأخر عنه، والمتأخر ينسخ المتقدم.
قال مقيده عفا الله عنه وغفر له: لا يتعين النسخ الذي ذكره النووي، لما تقرر في الأصول عن جماعة من العلماء، أن الأفعال لا تعارض بينها، فلا يلزم نسخ الآخر منها للأول، بناء على أن الفعل لا عموم له، فلا يقع في الخارج إلا شخصياً لا كلياً، حتى ينافي فعلاً آخر، فجائز أن يقع الفعل واجباً في وقت، وفي وقت آخر بخلافه.
قال ابن الحاجب في مختصره الأصولي: مسألة الفعلان لا يتعارضان كصوم وأكل، لجواز تحريم الأكل في وقت، وإباحته في آخر. الخ، ومحل عدم تعارض الفعلين المذكور ما لم يقترن بالفعلين، قول يدل على ثبوت الحكم، وإلا كان آخر الفعلين ناسخاً للأول عند قوم، وعند آخرين لا يكون ناسخاً، كما لو لم يقترن بهما قول، وعن مالك والشافعي يصار إلى الترجيح بين الفعلين، إن اقترن بهما القول وإن لم يترجح أحدهما، فالتخيير بينهما مثال الفعلين اللذين لم يقترن بهما قول يدل على ثبوت الحكم مشيه صلى الله عليه وسلم بين الركنين اليمانيين ورمله في غير ذلك من الأشواط الثلاثة الأول في عمرة القضاء، مع رمله في الجميع في حجة الوداع، ومثال الفعلين اللذين اقترن بهما قول يدل على ثبوت الحكم صلاته صلى الله عليه وسلم صلاة الخوف على صفات متعددة، مختلفة كما أوضحناه في سورة النساء، مع أن تلك الأفعال المختلفة اقترنت بقول يدل على ثبوت الحكم، وهو قوله صلى الله عليه وسلم: "صلوا كما رأيتموني أصلي" فالجاري على الأصول حسبما ذكرنا عن جماعة منهم: ابن

ج / 4 ص -394- الحاجب، والعضد، والرهوني، وغيرهم أن طواف الأشواط كلها ليس ناسخاً للمشي بين الركنين، وأن صيغة صلاة الخوف فيها الأقوال المارة قيل كل صورة بعد أخرى، فهي ناسخة لها، وقيل كلها صحيحة لم ينسخ منها شيء وقيل: بالترجيح بين صورها، وإن لم يترجح واحد، فالتخيير. وإلى هذه المسألة أشار صاحب مراقي السعود بقوله:

ولم يكن تعارضُ الأفعال في كل حالة من الأحوال

وإن يكُ القولُ بحكم لامعا فآخر الفعلين كان رافعا

والكل عند بعضهم صحيح ومالكٌ عنه روى الترجيح

وحيثما قد عدم المصير إليه فالأولى هو التخيير

وقال صاحب الضياء اللامع شرح جمع الجوامع:
تنبيه: لم يتعرض المصنف للتعارض بين الفعلين، وصرح الرهوني وغيره، بأنه لا تعارض بينهما في الحقيقة سواء تماثل الفعلان، أو اختلفا، وسواء أمكن الجمع بينهما، أو لم يمكن لأن الفعل لا عموم له من حيث هو إذ لا يقع في الأعيان، إلا مشخصاً فلا يكون كلياً حتى ينافي فعلاً آخر، فجاز أن يكون واجباً في وقت مباحاً في آخر، وهذا ما لم يقترن بالفعل قول: يدل على ثبوت الحكم كقوله عليه الصلاة والسلام: "صلوا كما رأيتموني أصلي" ورأوه صلى صلاة الخوف على صفات متعددة فقال الأبياري: هذا كاختلاف القولين على الصحيح، والمتأخر ناسخ، وقيل: يصح إيقاعها على كل وجه من تلك الوجوه، وبه قال القاضي: وللشافعي ميل إليه وقيل يطلب الترجيح، كما قال مالك والشافعي. انتهى محل الغرض منه.
والرمل: مصدر رمل بفتح الميم يرمل بضمها رملاً بفتح الميم ورملاناً: إذا أسرع في مشيته وهز منكبيه وهو في ذلك لا ينزو أي لا يثب وأنشد المبرد:

ناقته ترمل في النقال متلف مال ومفيد مال

ومراده بالنقال: المناقلة، وهو أن تضع رجليها مواضع يديها، وهو دليل على أن الرمل فيه إسراع، وهو الخبب، ولذا جاء في بعض روايات الحديث: رمل وفي بعضها خب، والمعنى واحد.
الفرع الثالث: التحقيق أن الاضبطاع يسن في الطواف، لثبوت ذلك عنه صلى الله عليه وسلم.
قال أبو داود في سننه: حدثنا محمد بن كثير: أخبرنا سفيان، عن ابن جريج، عن ابن

ج / 4 ص -395- يعلى عن يعلى، قال: "طاف النَّبي صلى الله عليه وسلم مضطبعاً ببرد أخضر" حدثنا أبو سلمة موسى، ثنا حماد عن عبد الله بن عثمان بن خثيم، عن سعيد بن جبير، عن ابن عباس: "أن رسول الله صلى الله عليه وسلم وأصحابه اعتمروا من الجعرانة، فرملوا بالبيت، وجعلوا أرديتهم تحت آباطهم، قد قذفوها على عواتقهم اليسرى" انتهى منه.
وقال الترمذي في جامعه: حدثنا محمود بن غيلان، حَدَّثنا قبيصة، عن سفيان، عن ابن جريج، عن عبد الحميد، عن ابن يعلى، عن أبيه، عن النَّبي صلى الله عليه وسلم: "طاف بالبيت مضطبعاً، وعليه برد" قال أبو عيسى: هذا حديث الثوري عن ابن جريج لا نعرفه، إلا من حديثه، وهو حديث حسن صحيح وعبد الحميد هو ابن جبير بن شيبة، عن ابن يعلى، عن أبيه، وهو يعلى بن أمية. ا هـ.
وقال ابن ماجه في سننه: حدثنا محمد بن يحيى، ثنا محمد بن يوسف وقبيصة قالا: ثنا سفيان، عن ابن جريج، عن عبد الحميد، عن ابن يعلى بن أمية، عن أبيه يعلى: "أن النَّبي صلى الله عليه وسلم طاف مضطبعاً" قال قبيصة: وعليه برد. انتهى منه. وقال النووي في شرح المهذب في حديث ابن عباس الذي ذكرناه آنفاً في الاضطباع عند أبي داود، وحديث ابن عباس هذا صحيح، رواه أبو داود بإسناد صحيح، ولفظه: عن ابن عباس ثم ساقه كما سقناه آنفاً، ثم قال: ورواه البيهقي بإسناد صحيح قال عن ابن عباس: قال: "اضطبع رسول الله صلى الله عليه وسلم هو وأصحابه ورملوا ثلاثة أشواط ومشوا أربعاً" وعن يعلى بن أمية رضي الله عنه: "أن رسول الله صلى الله عليه وسلم طاف بالبيت مضطبعاً ببرد" رواه أبو داود والترمذي، وابن ماجه بأسانيد صحيحة. وقال الترمذي: هو حديث حسن صحيح. وفي رواية البيهقي: "رأيت النَّبي صلى الله عليه وسلم يطوف بالبيت مضطبعاً" إسناده صحيح، وعن أسلم مولى عمر بن الخطاب رضي الله عنه قال: سمعت عمر بن الخطاب رضي الله عنه يقول فيم الرملان الآن والكشف عن المناكب، وقد أطأ الله الإسلام، ونفى الكفر وأهله، ومع ذلك لا نترك شيئاً كنا نصنعه مع رسول الله صلى الله عليه وسلم. رواه البيهقي بإسناد صحيح. انتهى كلام النووي.
وبذلك تعلم سنية الاضطباع في الطواف، خلافاً لمالك ومن قال بقوله: إن الاضطباع ليس بسنة.
وصفة الاضطباع: أن يجعل وسط الرداء تحت كتفه اليمنى، ويرد طرفيه على كتفه اليسرى، وتبقى كتفه اليمنى مكشوفة وهو افتعال من الضبع بفتح الضاد، وسكون الباء بمعنى: العضد سمي بذلك لإبداء أحد الضبعين، والعرب تسمي العضد: ضبعاً ومنه قول

ج / 4 ص -396- طرفة في معلقته:

وإن شئت سامي واسط الكور رأسها وعامت بضبعيها نجاء الخفيدد

تقول العرب: ضبعه إذا مد إليه ضبعه، ليضربه. ومنه قول عمرو بن شاس:

نذود الملوك عنكم وتذودنا ولا صلح حتى تضبعونا ونضبعا

أي تمدون أضباعكم إلينا بالسيوف، ونمد أضباعنا إليكم، وقيل: تضبعون أي تمدون أضباعكم للصلح والمصافحة. والطاء في الإضباع مبدلة من تاء الافتعال، لأن الضاد من حروف الإطباق على القاعدة المشار لها بقوله في الخلاصة:

طاتا افتعال رد إثر مطبق في أدان وازدد وادكر دالا بقى

الفرع الرابع: في كلام العلماء في الطواف هل يشترط له ما يشترط للصلاة من طهارة الحدث والخبث وستر العورة أولاً يشترط في الطواف أو لا يشترط ذلك؟
اعلم أن اشتراط الطهارة من الحدث والخبث وستر العورة في الطواف هو قول أكثر أهل العلم، منهم مالك، وأصحابه، والشافعي، وأصحابه، وهو مشهور مذهب الإمام أحمد.
قال النووي في شرح المهذب: وحكاه الماوردي عن جمهور العلماء، وحكاه ابن المنذر في طهارة الحدث، عن عامة العلماء.
وخالف الإمام أبو حنيفة رحمه الله الجمهور في هذه المسألة، فقال: لا تشترط للطواف طهارة، ولا ستر عورة، فلو طاف جنباً، أو محدثاً، أو عليه نجاسة، أو عرياناً صح طوافه عنده.
واختلف أصحابه في وجوب الطهارة للطواف، مع اتفاقهم على أنها ليست بشرط فيه. ومن أشهر الأقوال عندهم أنه إذا طاف طواف الإفاضة جنباً، فعليه بدنة، وإن طافه محدثاً: فعليه شاة، وأنه يعيد الطواف بطهارة ما دام بمكة، فإن رجع إلى بلده، فالدم على التفصيل المذكور، واحتج الجمهور لاشتراط الطهارة للطواف، بأدلة.
منها: حديث عائشة المتفق عليه الذي ذكرناه سابقاً بسنده، ومتنه عند البخاري ومسلم: أن أول شيء بدأ به النَّبي صلى الله عليه وسلم حين قدم: "أنه توضأ، ثم طاف بالبيت" الحديث قالوا: فهذا الحديث الصحيح صرحت فيه عائشة رضي الله عنها، بأن النَّبي صلى الله عليه وسلم بدأ بالوضوء قبل الطواف لطوافه، فدل على أنه لا بد للطواف من الطهارة.

ج / 4 ص -397- فإن قيل: وضوءه صلى الله عليه وسلم المذكور في هذا الحديث فعل مطلق، وهو لا يدل على الوجوب: فضلاً عن كونه شرطاً في الطواف.
فالجواب: أن وضوءه لطوافه المذكور في هذا الحديث، قد دل دليلان على أنه لازم، لا بد منه.
أحدهما: أنه صلى الله عليه وسلم قال في حجة الوداع: "خذوا عني مناسككم" وهذا الأمر للوجوب والتحتم، فلما توضأ للطواف لزمنا أن نأخذ عنه الوضوء للطواف امتثالاً لأمره في قوله: " خذوا عني مناسككم" .
والدليل الثاني: أن فعله في الطواف من الوضوء له، ومن هيئته التي أتى به عليها كلها بيان وتفصيل لما أجمل في قوله تعالى: {وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} وقد تقرر في الأصول أن فعل النَّبي صلى الله عليه وسلم إذا كان لبيان نص من كتاب الله، فهو على اللزوم والتحتم. ولذا أجمع العلماء على قطع يد السارق من الكوع، لأن قطع النَّبي صلى الله عليه وسلم للسارق من الكوع بيان وتفصيل لما أجمل في قوله تعالى: {فَاقْطَعُوا أَيْدِيَهُمَا} لأن اليد تطلق على العضو إلى المرفق، وإلى المنكب.
قال صاحب الضياء اللامع في شرح قول صاحب جمع الجوامع: ووقوعه بياناً ما نصه: الثاني: أن يكون فعله صلى الله عليه وسلم لبيان مجمل، إما بقرينة حال مثل القطع من الكوع، فإنه بيان لقوله تعالى: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا} وإما بقول كقوله: "صلوا كما رأيتموني أصلي" فإن الصلاة فرضت على الجملة، ولم تبين صفاتها فبينها بفعله وأخبر بقوله: أن ذلك الفعل بيان، وكذا قوله: "خذوا عني مناسككم" وحكم هذا القسم وجوب الاتباع انتهى. محل الغرض منه.
وأشار في مراقي السعود: إلى أن فعله صلى الله عليه وسلم الواقع لبيان مجمل من كتاب الله إن كان المبين بصيغة اسم المفعول واجباً فالفعل المبين له بصيغة اسم الفاعل واجب بقوله:

من غير تخصيص وبالنص يرى وبالبيان وامتثال ظهرا

ومحل الشاهد منه قوله: وبالبيان يعني: أنه يعرف حكم فعل النَّبي صلى الله عليه وسلم من الوجوب أو غيره بالبيان، فإذا بين أمراً واجباً: كالصلاة والحج، وقطع السارق بالفعل، فهذا الفعل واجب إجماعاً لوقوعه بياناً لواجب، إلا ما أخرجه دليل خاص، وبهذا تعلم أن الله تعالى أوجب طواف الركن بقوله: {وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} وقد بينه صلى الله عليه وسلم بفعله

ج / 4 ص -398- وقال: "خذوا عني مناسككم" ومن فعله الذي بينه به: الوضوء له كما ثبت في الصحيحين، فعلينا أن نأخذه عنه إلا بدليل، ولم يرد دليل يخالف ما ذكرنا.
ومن أدلتهم على اشتراط الطهارة من الحدث للطواف: ما أخرجاه في الصحيحين من حديث عائشة رضي الله عنها، قال البخاري رحمه الله في كتاب الحيض: حدثنا أبو نعيم، قال: حدثنا عبد العزيز بن أبي سلمة، عن عبد الرحمن بن القاسم، عن القاسم بن محمد، عن عائشة، قالت: خرجنا مع النَّبي صلى الله عليه وسلم، لا نذكر إلا الحج، فلما جئنا سرف طمثت ـ الحديث. وفيه: "فافعلي ما يفعل الحاج غير أن لا تطوفي بالبيت حتى تطهري" انتهى منه.
وأخرج مسلم في صحيحه حديث عائشة هذا بإسنادين عن عبد الرحمن بن القاسم، عن أبيه عنها بلفظ "افعلي ما يفعل الحاج غير أن لا تطوفي بالبيت حتى تطهري" وفي لفظ مسلم عنها: "فاقضي ما يقضي الحاج غير ألا تطوفي بالبيت حتى تغتسلي" قالوا: فهذا الحديث المتفق عليه صرح فيه النَّبي صلى الله عليه وسلم بنهي عائشة رضي الله عنها عن الطواف إلى غاية هي الطهارة لقوله "حتى تطهري" عند الشيخين و "حتى تغتسلي" عند مسلم ومنع الطواف في حالة الحدث، الذي هو الحيض إلى غاية الطهارة من جنابته: يدل مسلك الإيماء، والتنبيه على أن علة منعها من الطواف، هو الحدث الذي هو الحيض، فيفهم منه اشتراط الطهارة من الجنابة، للطواف كما ترى.
فإن قيل: يجوز أن تكون علة النهي عن طوافها، وهي حائض، أن الحائض لا تدخل المسجد.
فالجواب: أن نص الحديث يأبى هذا التعليل، لأنه صلى الله عليه وسلم قال: "حتى تطهري" ـ "حتى تغتسلي" ولو كان المراد ما ذكر لقال: حتى ينقطع عنك الدم.
قال النووي في شرح المهذب: فإن قيل: إنما نهاها، لأن الحائض لا تدخل المسجد.
قلنا: هذا فاسد لأنه صلى الله عليه وسلم قال: " حتى تغتسلي" ولم يقل حتى ينقطع دمك، وهو ظاهر.
ومن أدلة الجمهور على اشتراط الطهارة في الطواف: ما جاء عن النَّبي صلى الله عليه وسلم أنه قال: "الطواف بالبيت صلاة" الحديث. قال الزيلعي في نصب الراية: رواه ابن حبان في

ج / 4 ص -399- صحيحه في النوع السادس والستين من القسم الثالث من حديث فضيل بن عياض، والحاكم في المستدرك من حديث سفيان كلاهما عن عطاء بن السائب، عن طاوس، عن ابن عباس. قال: قال رسول الله صلى الله عليه وسلم: "الطواف بالبيت صلاة إلا أن الله قد أحل فيه الكلام فمن يتكلم فلا يتكلم إلا بخير" انتهى. وسكت الحاكم عنه وأخرجه الترمذي في كتابه عن جرير، عن عطاء بن السائب به بلفظ: "الطواف حول البيت مثل الصلاة" قال: وقد روي هذا الحديث عن ابن طاوس وغيره، عن طاوس موقوفاً ولا نعرفه مرفوعاً إلا من حديث عطاء به السائب. وعن الحاكم رواه البيهقي في المعرفة بسنده ثم قال: وهذا حديث قد رفعه عطاء بن السائب في رواية جماعة عنه وروي عنه موقوفاً، وهو أصح انتهى. وقال الشيخ تقي الدين في الإمام: هذا الحديث روي مرفوعاً، أما المرفوع فله ثلاثة أوجه:
أحدهما: رواية عطاء بن السائب رواها عنه جرير، وفضيل بن عياض، وموسى بن أعين، وسفيان أخرجها كلها البيهقي.
الوجه الثاني: رواية ليث بن أبي سليم رواها عنه موسى بن أعين، عن ليث، عن طاوس، عن ابن عباس مرفوعاً باللفظ المذكور، أخرجها البيهقي في سننه، والطبراني في معجمه.
الوجه الثالث: رواية الباغندي، عن أبيه، عن ابن عيينة، عن إبراهيم بن ميسرة، عن طاوس، عن ابن عباس مرفوعاً نحوه رواه البيهقي أيضاً. فأما طريق عطاء فإن عطاء من الثقات، لكنه اختلط بأخرة قال ابن معين: من سمع منه قديماً فهو صحيح ومن سمع منه حديثاً، فليس بشيء، وجميع من روى عنه روى عنه في الاختلاط إلا شعبة. وسفيان، وما سمع منه جرير وغيره، فليس من صحيح حديثه. وأما طريق ليث، فليث رجل صالح صدوق يستضعف. قال ابن معين: ليث بن أبي سليم ضعيف مثل عطاء بن السائب، وقد أخرج له مسلم في المتابعات، وقد يقال: لعل اجتماعه مع عطاء يقوي رفع الحديث، وأما طريق الباغندي، فإن البيهقي لما ذكرها قال ولم يضع الباغندي شيئاً في رفعه لهذه الرواية. فقد رواه ابن جريج، وأبو عوانة عن إبراهيم بن ميسرة موقوفاً انتهى من نصب الراية للزيعلي. ثم قال أيضاً: حديث آخر رواه الطبراني في معجمه الأوسط: حدثنا محمد بن أبان، ثنا أحمد بن ثابت الجحدري، ثنا أبو حذيفة موسى بن مسعود، ثنا سفيان، عن حنظلة، عن طاوس: عن ابن عمر لا أعلمه إلا عن النَّبي صلى الله عليه وسلم قال: "الطواف صلاة فأقلوا فيه الكلام" انتهى منه.

ج / 4 ص -400- واعلم: أن علماء الحديث قالوا: إن وقف هذا الحديث على ابن عباس أصح من رفعه.
قال مقيده عفا الله عنه وغفر له: وقد علمت مما مر قريباً أن حديث ابن عباس المذكور رفعه عطاء بن السائب، وليث بن أبي سليم، والظاهر أن اجتماعهما معاً لا يقل عن درجة الحسن، ومما يؤيد ذلك أن ممن روى رفعه عن عطاء سفيان الثوري، وقد ذكروا أن رواية سفيان عنه صحيحة، لأنه روى عنه قبل اختلاطه، وعلى ذلك فهو دليل على اشتراط الطهارة، وستر العورة، لأن قوله: "الطواف صلاة" يدل على أنه يشترط فيه ما يشترط في الصلاة، إلا ما أخرجه دليل خاص كالمشي فيه، والانحراف عن القبلة، والكلام، ونحو ذلك.
فإن قيل: المحققون من علماء الحديث، يرون أن الصحيح أن حديث الطواف صلاة موقوف لا مرفوع، لأن من وقفوه أضبط، وأوثق ممن رفعه؟
فالجواب: أنا لو سلمنا أنه موقوف، فهو قول صحابي اشتهر ولم يعلم له مخالف من الصحابة، فيكون حجة، لا سيما وقد اعتضد بما ذكرنا قبله من الأحاديث الصحيحة، وبينا وجه دلالتها على اشتراط الطهارة للطواف.
وقال النووي في شرح المهذب في الكلام على حديث: "الطواف صلاة" ما نصه: وقد سبق أن الصحيح أنه موقوف على ابن عباس، وتحصل منه الدلالة أيضاً، لأنه قول صحابي اشتهر، ولم يخالفه أحد من الصحابة، فكان حجة كما سبق بيانه في مقدمة هذا الشرح، وقول الصحابي حجة أيضاً، عند أبي حنيفة انتهى منه.
فهذا الذي ذكرنا هو حاصل أدلة من قال: باشتراط الطهارة من الحدث الأكبر والأصغر للطواف، وأما اشتراط ستر العورة للطواف فقد استدلوا له بحديث متفق عليه دال على ذلك.
قال البخاري رحمه الله في صحيحه: حدثنا يحيى بن بكير، حدثنا الليث قال يونس: قال ابن شهاب: حدثني حميد بن عبد الرحمن : أن أبا هريرة أخبرَهُ أن أبا بكر الصديق رضي الله عنه بعثه في الحجة التي أَمَّرهُ عليها رسول الله صلى الله عليه وسلم قبل حجة الوداع يوم النحر في رهطٍ يؤذِّن في الناس: ألا يَحُجُّ بعد العام مشرك، ولا يطوف بالبيت عريان. وقال مسلم رحمه الله في صحيحه: حدثنا هارون بن سعيد الأيلي، حدثنا ابن وهب،

ج / 4 ص -401- أخبرني عمرو عن ابن شهاب عن حميد بن عبد الرحمن عن أبي هريرة ح حدثني حرملة بن يحيى التُجَيبيُّ، أخبرنا ابن وهب، أخبرني يونس: أن ابن شهاب أخبره عن حميد بن عبد الرحمن بن عوف، عن أبي هريرة قال: بعثني أبو بكر الصديق رضي الله عنه في الحجة التي أَمَّره عليها رسول الله صلى الله عليه وسلم قبل حَجَّةِ الوداع في رهط، يُؤَذِّنونَ في الناس يوم النحر: "لا يحج بعد العام مشرك ولا يطوف بالبيت عريان" قال ابن شهاب: فكان حميد بن عبد الرحمن يقول: يوم النحر يوم الحج الأكبر، من أجل حديث أبي هريرة، فهذا الحديث المتفق عليه بلفظ: "ولا يطوف بالبيت عريان" يدل فيه مسلك الإيماء والتنبيه على أن علة المنع من الطواف، كونه عرياناً، وهو دليل على اشتراط ستر العورة للطواف كما ترى.
قال مقيده عفا الله عنه وغفر له: وجوب ستر العورة للطواف، يدل عليه كتاب الله في قوله تعالى في سورة الأعراف: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ}. وإيضاح دلالة هذه الآية الكريمة على ستر العورة للطواف، يتوقف أولاً على مقدمتين.
الأولى منهما: أن تعلم أن المقرر في علوم الحديث، أن تفسير الصحابي إذا كان له تعلق بسبب النزول، أن له حكم الرفع كما أوضحناه في سورة البقرة.
قال العلوي الشنقيطي في طلعة الأنوار:

تفسير صاحب له تعلق بالسبب الرفع له محقق

وقال العراقي في ألفيته:

وعد ما فسره الصحابي رفعاً فمحمول على الأسباب

المقدمة الثانية: هي أن تعلم أن صورة سبب النزول قطعية الدخول عند جماهير الأصوليين، وهو الصواب إن شاء الله تعالى.
فإذا علمت ذلك: فاعلم أن سبب نزول قوله تعالى: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} أنهم كانوا يطوفون بالبيت عراة، فكانت المرأة تطوف بالبيت وهي عريانة، فتقول: من يعيرني ثوباً تجعله على فرجها، وتقول:

اليوم يبدو بعضه أو كله وما بدا منه فلا أحله

فنزلت هذه الآية في هذا السبب {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ}.

ج / 4 ص -402- ومن زينتهم التي أمروا بأخذها عند كل مسجد: لبسهم الثياب عند المسجد الحرام للطواف، لأنه هو صورة سبب النزول. فدخولها في حكم الآية قطعي عند الجمهور، كما ذكرناه الآن وأوضحناه سابقاً في مواضع متعددة من هذا الكتاب المبارك. فالأمر في: خذوا شامل لستر العورة للطواف، وهو أمر حتم أوجبه الله مخاطباً به بني آدم، وهو السبب الذي نزل فيه الأمر.
واعلم أيضاً: أنه ثبت عن ابن عباس ما يدل على أنه فسر {خُذُوا زِينَتَكُمْ} بلبس الثياب للطواف استناداً لسبب النزول.
قال مسلم رحمه الله في صحيحه: حدثنا محمد بن بشار، حدثنا محمد بن جعفر ح وحدثني أبو بكر بن نافع واللفظ له، حدثنا غُنْدَرٌ، حدثنا شُعْبَةُ، عن مسلمة بن كُهَيلٍ، عن مسلم البَطِينِ، عن سعيد بن جبير، عن ابن عباس قال: كانت المرأة تطوف بالبيت، وهي عُريَانَة فتقول: من يعيرني تِطْوَافاً تجعله على فرجها وتقول:

اليومَ يبدُو بعضُهُ أو كلُّه فما بدا منهُ فلا أحِلُّهُ

فنزلت هذه الآية: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} انتهى منه. ولأجل هذا كان ابن عباس يفسر الزينة المذكورة في هذه الآية: باللباس، ولتعلق هذا التفسير بسبب النزول، فله حكم الرفع كما بينا والبيت المذكور بعده.

جهم من الجهم عظيم ظله كم من لبيب عقله يضله

وناظر ينظر ما يمله

قال صاحب الدر المنثور: وأخرج ابن جرير وابن أبي حاتم وابن مردويه، عن ابن عباس في قوله: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} قال: كان رجال يطوفون بالبيت عراة، فأمرهم الله بالزينة، والزينة: اللباس، وهو ما يواري السوأة وما سوى ذلك من جيد البز والمتاع ا هـ منه. وجماهير علماء التفسير مطبقون على هذا التفسير المتعلق بسبب النزول، فتبين بما ذكرنا أن القرآن والسنة الصحيحة دلا معاً على ستر العورة للطواف، وقد قدمنا مراراً كلام العلماء في اقتضاء النهي الفساد فأغنى ذلك عن إعادته هنا، وقد رأيت فيما كتبنا أدلة الجمهور على طهارة الحدث وستر العورة للطواف.
أما طهارة الخبث: فقد استدلوا لها بما تقدم من أن الطواف صلاة، وقد بينا وجه الدلالة منه على ذلك، سواء قلنا: إنه موقوف، أو مرفوع، وقد يقال: إنه لا مجال للرأي

ج / 4 ص -403- فيه، فله حكم الرفع، واستأنس بعضهم لطهارة الخبث للطواف بقوله تعالى: {وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ}، لأنه يدل في الجملة على الأمر بالطهارة للطائفين، والعلم عند الله تعالى. وإذا علمت مما ذكرنا أن جماهير العلماء منهم الأئمة الثلاثة قالوا: باشتراط الطهارة وستر العورة للطواف، وأن أبا حنيفة خالف الجمهور في هذه المسألة، فلم يشترط الطهارة، ولا ستر العورة للطواف.
فاعلم أن حجته في ذلك هي قاعدة مقررة في أصوله ترك من أجلها العمل بأحاديث صحيحة، عن النبي صلى الله عليه وسلم، وتلك القاعدة التي ترك من أجلها العمل ببعض الأحاديث الصحيحة، متركبة من مقدمتين:
إحداهما: أن الزيادة على النص نسخ.
والثانية: أن الأخبار المتواترة لا تنسخ بأخبار الآحاد، فقال في المسألة التي نحن بصددها: قال الله تعالى في كتابه: {وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} وهو نص متواتر، فلو زدنا على الطواف اشتراط الطهارة، والستر، فإن هذه الزيادة نسخ، وأخبارها أخبار آحاد فلا تنسخ المتواتر الذي هو الآية، ولأجل هذا لم يقل بتغريب الزاني البكر، لأن الأحاديث الصحيحة الدالة عليه عنده أخبار آحاد، وزيادة التغريب على قوله {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا} نسخ له، وهو متواتر، فلا ينسخ بأخبار الآحاد. ولأجل ذلك أيضاً لم يقل بثبوت المال بالشاهد واليمين، لأنه يرى ذلك زيادة على قوله تعالى: {فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاء} والزيادة نسخ، والمتواتر لا ينسخ بالآحاد ا هـ والتحقيق في مسألة الزيادة على النص هو التفصيل. فإن كانت الزيادة أثبتت شيئاً نفاه المتواتر، أو نفت شيئاً أثبته، فهي نسخ له، وإن كانت الزيادة زيد فيها شيء، لم يتعرض له النص المتواتر، فهي زيادة شيء مسكوت عنه لم ترفع حكماً شرعياً، وإنما رفعت البراءة الأصلية التي هي الإباحة العقلية، ورفعها ليس بنسخ.
مثال الزيادة التي هي نسخ على التحقيق: زيادة تحريم الخمر بالقرآن، وتحريم الحمر الأهلية بالسنة الصحيحة، على قوله تعالى: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقاً أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} فإن هذه الآية الكريمة لم تسكت عن إباحة الخمر والحمر الأهلية وقت

ج / 4 ص -404- نزولها، بل صرحت بإباحتهما بمقتضى الحصر الصريح بالنفي في {قُلْ لا أَجِدُ فِي مَا أُوحِيَ} والإثبات في قوله {إِلَّا أَنْ يَكُونَ مَيْتَةً}. فتحريم شيء زائد على الأربعة المذكورة في الآية زيادة ناسخة، لأنها أثبتت تحريماً دلت الآية على نفيه.
ومثال الزيادة التي لم يتعرض لها النص بنفي ولا إثبات، زيادة تغريب الزاني البكر عاماً بالسنة الصحيحة على آية الجلد، وزيادة الحكم بالشاهد واليمين. على آية {فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ} وزيادة الطهارة، والستر التي بينا أدلتها على آية {وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} وقد أشار صاحب مراقي السعود إلى مسألة الزيادة على النص بقوله:

وليس نسخاً كل ما أفادا فيما رسا بالنص الازديادا

وقد أوضحنا هذه المسألة في سورة الأنعام في الكلام على قوله تعالى: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ}، وبينا أن التحقيق هو جواز نسخ المتواتر بالآحاد إذا علم تأخرها عنه، وبيناها أيضاً في سورة النحل في الكلام على قوله تعالى: {وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ}. ولذلك اختصرناها هنا، والعلم عند الله تعالى.
الفرع الخامس: اعلم أن الطواف في الحج المفرد والقران ثلاثة أنواع: طواف القدوم، وطواف الإفاضة: وهو طواف الزيارة، وطواف الوداع.
أما طواف الإفاضة فهو ركن من أركان الحج بإجماع العلماء، وأما طواف الوداع، وطواف القدوم: فقد اختلف فيهما العلماء، فذهب مالك وأصحابه، إلى أن طواف القدوم: واجب يجبر بدم، وأن طواف الوداع: سنة، ولا يلزم بتركه شيء، واستدل لوجوب القدوم بحديث عائشة وعروة المتفق عليه الذي قدمنا بسنده ومتنه عند الشيخين، وفيه: أن النبي صلى الله عليه وسلم إذا قدم أول ما يبدأ به الطواف، وكذلك الخلفاء الراشدون، والمهاجرون، والأنصار مع قوله صلى الله عليه وسلم: "خذوا عني مناسككم" واستدل لعدم وجوب طواف الوداع، بترخيص النبي صلى الله عليه وسلم للحائض في تركه ولم يأمرها بدم ولا شيء، قالوا: فلو كان واجباً لأمر بجبره، وأكثر أهل العلم: على أن طواف القدوم لا يلزم بتركه شيء. وقال ابن حجر في الفتح: وذهب الجمهور إلى أن من ترك طواف القدوم لا شيء عليه، وعن مالك وأبي ثور: عليه دم، ومن حججهم على أن طواف القدوم لا شيء في تركه أنه تحية، فلم يجب كتحية المسجد. وأكثر أهل العلم على أن طواف الوداع واجب، يجب بتركه الدم

ج / 4 ص -405- إلا أنه يرخص في تركه للحائض خاصة، إذا نفرت رفقتها قبل أن تطهر. قال النووي في شرح مسلم: الصحيح في مذهبنا وجوب طواف الوداع، وأنه إذا تركه لزمه دم، ثم قال: وبه قال أكثر العلماء، منهم الحسن البصري، والحكم، وحماد، والثوري، وأبو حنيفة، وأحمد، وإسحاق، وأبو ثور. وقال مالك، وداود، وابن المنذر: هو: سنة لا شيء في تركه. وعن مجاهد روايتان كالمذهبين انتهى منه. وقد نقل ابن حجر كلامه هذا، ثم تعقب عزوه سنيته، لابن المنذر فقال: والذي رأيته في الأوسط لابن المنذر: أنه واجب للأمر به إلا أنه لا يجب بتركه شيء.
قال مقيده عفا الله عنه وغفر له: أظهر القولين في طواف الوداع دليلاً: أنه واجب.
قال مسلم بن الحجاج رحمه الله في صحيحه: حدثنا سعيد بن منصور، وزهير بن حرب، قالا: حدثنا سفيان، عن سليمان الأحول، عن طاوس، عن ابن عباس قال: كان الناس ينصرفون في كل وجه، فقال رسول الله صلى الله عليه وسلم: "لا ينفِرَنَّ أحد حتى يكونَ آخرُ عهدِهِ بالبيت" قال زهير: ينصرفون كل وجه، ولم يقل في. انتهى منه. فقوله صلى الله عليه وسلم فيه هذا الحديث الصحيح بصيغة النهي الصريح: "لا ينفِرَنَّ أحد" الخ. دليل على منع النفر بدون وداع، وهو واضح في وجوب طواف الوداع، ثم قال مسلم رحمه الله: حدثنا سعيد بن منصور، وأبو بكر بن أبي شيبة واللفظ لسعيد قالا: حدثنا سفيان، عن ابن طاوس، عن أبيه، عن ابن عباس قال: أُمِر الناسُ أن يكون آخرُ عهدهم بالبيت، إلا أنه خُفِّفَ عن المرأة الحائض. ا هـ منه. وقال البخاري رحمه الله في صحيحه: حدثنا مسدد، حدثنا سفيان، عن ابن طاوس، عن أبيه، عن ابن عباس رضي الله عنهما قال: أُمر الناس أن يكون آخر عَهدِهم بالبيت، إلا أنه خُفِّفَ عن الحائضِ انتهى. منه وقوله أمر بصيغة المبني للمفعول، ومعلوم في علوم الحديث، وأصول الفقه أن مثل ذلك له حكم الرفع. فهو حديث صحيح متفق عليه، يدل على أمر النبي صلى الله عليه وسلم بطواف الوداع، مع الترخيص لخصوص الحائض والله يقول: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ}. وهو صلى الله عليه وسلم يقول: "إذا أمرتكم بشيء فأتوا منه ما استطعتم، وإذا نهيتكم عن شيء فاجتنبوه" وقد نهى في حديث مسلم السابق، عن النفر بدون طوف وداع، وأمر في الحديث المتفق عليه بالوداع. فدل ذلك الأمر وذلك النهي على وجوبه. أما لزوم الدم في تركه، فيتوقف على دليل صالح لإثبات ذلك، وسنذكر إن شاء الله ما تيسر من أدلة الدماء التي يوجبها الفقهاء،

ج / 4 ص -406- وحديث ترخيص النبي صلى الله عليه وسلم لصفية أن تنفر وهي حائض من غير وداع معروف.
الفرع السادس: في أول وقت طواف الإفاضة وآخره:
الظاهر أن أول وقته أول يوم النحر بعد الإفاضة من عرفة ومزدلفة، كما فعل النبي صلى الله عليه وسلم فإنه طاف طواف الإفاضة، يوم النحر، بعد رمي جمرة العقبة، والنحر والحلق وقال: "خذوا عني مناسككم" والشافعية، ومن وافقهم يقولون: إن أول وقته يدخل بنصف ليلة النحر، ولا أعلم لذلك دليلاً مقنعاً. وأما آخر وقت طواف الإفاضة، فلم يرد فيه نص، وجمهور العلماء على أنه لا آخر لوقته، بل يبقى وقته ما دام صاحب النسك حياً، ولكن العلماء اختلفوا في لزوم الدم بالتأخر. قال النووي في شرح المهذب: قد ذكرنا أن مذهبنا أن طواف الإفاضة لا آخر لوقته، بل يبقى ما دام حياً، ولا يلزمه بتأخيره دم، قال ابن المنذر: ولا أعلم خلافاً بينهم في أن من أخره وفعله في أيام التشريق أجزأه ولا دم عليه، فإن أخره عن أيام التشريق. فقد قال جمهور العلماء كمذهبنا: لا دم. وممن قال به: عطاء، وعمرو بن دينار، وابن عيينة: وأبو ثور، وأبو يوسف ومحمد وابن المنذر، وهو رواية عن مالك. وقال أبو حنيفة: إن رجع إلى وطنه قبل الطواف: لزمه العود للطواف، فيطوف، وعليه دم للتأخير، وهو الرواية المشهورة عن مالك. دليلنا أن الأصل عدم الدم حتى يرد الشرع به. والله أعلم انتهى الغرض من كلام النووي.
ولزوم الدم بالتأخير فيه خلاف معروف عند المالكية، مع اتفاقهم على أن من أخره إلى انسلاخ شهر ذي الحجة عليه الدم.
الفرع السابع: لا خلاف بين العلماء في استحباب استلام الحجر الأسود للطائف، وجماهيرهم على تقبيله، وإن عجز وضع يده عليه، وقبَّلها خلافاً لمالك قائلاً: إنه يضعها على فيه من غير تقبيل. وقال النووي في شرح المهذب: أجمع المسلمون على استحباب استلام الحجر الأسود، ويستحب عندنا مع ذلك تقبيله والسجود عليه، بوضع الجبهة كما سبق بيانه، فإن عجز عن تقبيله قبل اليد بعده، وممن قال بتقبيل اليد: ابن عمر، وابن عباس، وجابر بن عبد الله، وأبو هريرة، وأبو سعيد الخدري، وسعيد بن جبير، وعطاء وعروة، وأيوب السختياني، والثوري، وأحمد، وإسحاق. حكاه عنهم ابن المنذر قال: وقال القاسم بن محمد ومالك: يضع يده على فيه من غير تقبيل.
قال ابن المنذر: وبالأول أقول: لأن أصحاب النبي صلى الله عليه وسلم فعلوه، وتبعهم جملة الناس عليه، ورويناه عن النبي صلى الله عليه وسلم. وأما السجود على الحجر الأسود، فحكاه ابن المنذر عن

ج / 4 ص -407- عمر بن الخطاب، وابن عباس، وطاوس، والشافعي، وأحمد.
قال ابن المنذر: وبه أقول: قال وقد روينا فيه عن النبي صلى الله عليه وسلم، وقال مالك: هو بدعة، واعترف القاضي عياض المالكي بشذوذ مالك عن الجمهور في المسألتين، فقال جمهور العلماء: على أنه يستحب تقبيل اليد، إلا مالكاً في أحد قوليه، والقاسم بن محمد قالا: لا يقبلها. قال: وقال جميعهم: يسجد عليه، إلا مالكاً وحده فقال: بدعة.
وأما الركن اليماني ففيه للعلماء ثلاثة أقوال:
الأول: أنه يستحب استلامه باليد، ولا يقبل، بل تقبل اليد بعد استلامه، وهذا هو مذهب الشافعي، قال النووي: وروي عن جابر، وأبي سعيد الخدري، وأبي هريرة.
القول الثاني: أنه يستلمه، ولا يقبل يده بعده بل يضعها على فيه من غير تقبيل، وهو مشهور مذهب مالك، وأحمد، وعن مالك رواية: أنه يقبل يده بعد استلامه كمذهب الشافعي.
القول الثالث: أنه يقبله، وهو مروي عن أحمد.
تنبيهان
الأول: قد جاءت روايات متعارضة في الوقت، الذي طاف فيه النبي صلى الله عليه وسلم طواف الإفاضة، وفي الموضع الذي صلى فيه ظهر يوم النحر، فقد جاء في بعض الروايات: أنه طاف يوم النحر، وصلى ظهر ذلك اليوم بمنى، وجاء في بعض الروايات: أنه صلى ظهر ذلك اليوم في مكة، وفي بعض الروايات: أنه طاف ليلاً لا نهاراً. ففي حديث جابر الطويل في حجة النبي صلى الله عليه وسلم عند مسلم ما لفظه: "ثم ركب رسول الله صلى الله عليه وسلم فأفاض إلى البيت فصلى بمكة الظهر" ففي هذا الحديث الصحيح التصريح بأنه أفاض نهاراً، وهو نهار يوم النحر، وأنه صلى ظهر يوم النحر بمكة، وكذلك قالت عائشة: أنه طاف يوم النحر، وصلى الظهر بمكة. وقال مسلم في صحيحه أيضاً: حدثني محمد بن رافع، حدثنا عبد الرزاق، أخبرنا عبيد الله بن عمر، عن نافع، عن ابن عمر "أنَّ رَسُولَ الله صلى الله عليه وسلم أفاض يوم النحر، ثم رجع فصلى الظهر بمنى" قال نافع: فكان ابن عمر يفيض يوم النحر، ثم يرجع، فيصلي الظهر بمنى، ويذكُرُ أن النبي صلى الله عليه وسلم فعله انتهى منه. فترى حديث جابر وحديث ابن عمر الثابتين في صحيح مسلم، اتفقا على أنه طاف طواف الإفاضة نهاراً، واختلفا في موضع صلاته لظهر ذلك اليوم، ففي حديث جابر: أنه صلاها بمكة وكذلك قالت عائشة. وفي حديث ابن

ج / 4 ص -408- عمر: أنه صلاها بمنى، بعد ما رجع من مكة. ووجه الجمع بين الحديثين: أنه صلى الله عليه وسلم صلى الظهر بمكة، كما قال جابر وعائشة، ثم رجع إلى منى، فصلى بأصحابه الظهر مرة أخرى، كما صلى بهم صلاة الخوف مرتين: مرة بطائفة، ومرة بطائفة أخرى في بطن نخل، كما أوضحناه سابقاً في سورة النساء، فرأى جابر وعائشة صلاته في مكة فأخبرا بما رأيا وقد صدقا. ورأى ابن عمر صلاته بهم في منى فأخبر بما رأى، وقد صدق وهذا واضح، وبهذا الجمع جزم النووي، وغير واحد. وقال البخاري في صحيحه: وقال أبو الزبير، عن عائشة، وابن عباس رضي الله عنهم: أخَّرَ النبي صلى الله عليه وسلم الزيارة إلى الليل انتهى محل الغرض منه. وقد قدمنا أن كل ما علقه البخاري بصيغة الجزم فهو صحيح إلى من علق عنه، مع أن وصله أبو داود والترمذي وأحمد، وغيرهم من طريق سفيان، وهو الثوري، عن أبي الزبير به وزيارته ليلاً في هذا الحديث المروي عن عائشة، وابن عباس، مخالفة لما قدمنا في حديث جابر وابن عمر، وللجمع بينهما أوجه من أظهرها عندي اثنان.
الأول: أن النبي صلى الله عليه وسلم طاف طواف الزيارة في النهار، يوم النحر، كما أخبر به جابر وعائشة، وابن عمر، ثم بعد ذلك صار يأتي البيت ليلاً، ثم يرجع إلى منى فيبيت بها، وإتيانه البيت في ليالي منى، هو مراد عائشة، وابن عباس.
وقال البخاري في صحيحه بعد أن ذكر هذا الحديث الذي علقه بصيغة الجزم ما نصه: ويُذَكَرُ عن أبي حسان، عن ابن عباس رضي الله عنهما: أن النبي كان يزور البيت أيام منى. ا هـ.
وقال ابن حجر في الفتح: فكأن البخاري عقب هذا بطريق أبي حسان، ليجمع بين الأحاديث بذلك، فيحمل حديث جابر وابن عمر: على اليوم الأول، وحديث ابن عباس هذا: على بقية الأيام، وهذا الجمع مال إليه النووي. وهذا ظاهر.
الوجه الثاني: في الجمع بين الأحاديث المذكورة أن الطواف الذي طافه النبي صلى الله عليه وسلم ليلاً: طواف الوداع، فنشأ الغلط من بعض الرواة في تسميته بالزيارة، ومعلوم أن طواف الوداع كان ليلاً.
قال البخاري في صحيحه: حدثنا أصبغ بن الفرج، أخبرنا ابن وهب، عن عمرو بن الحارث، عن قتادة: أنَّ أنس بن مالك رضي الله عنه حدَّثَهُ: "أن النبي صلى الله عليه وسلم صلى الظهر والعصر والمغرب والعشاء، ثم رقد رقدة بالمُحَصِّب ثم ركب إلى البيت، فطاف به" . تابعه الليث.

ج / 4 ص -409- حدثني خالد عن سعيد عن قتادة أن أنس بن مالك رضي الله عنه: حدثه: "أن النبي صلى الله عليه وسلم" انتهى من البخاري، وهو واضح في أنه طاف طواف الوداع ليلاً ا هـ. وحديث عائشة المتفق عليه يدل لذلك، وإلى هذا الجمع مال ابن القيم في زاد المعاد، ولو فرضنا أن أوجه الجمع غير مقنعة فحديث جابر، وعائشة، وابن عمر: أنه طاف طواف الزيارة نهاراً أصح مما عارضها فيجب تقديمها عليه والعلم عند الله تعالى.
التنبيه الثاني: اعلم أنه جاء في بعض الروايات الصحيحة، ما يدل على أن النبي صلى الله عليه وسلم طاف ماشياً، ومما يدل على ذلك الأحاديث الصحيحة التي سقناها سابقاً، في أنه رمل ثلاثة أشواط، ومشى أربعاً، فإن ذلك يدل على أنه ماش على رجليه لا راكب، مع أنه جاءت روايات أخر صحيحة تدل على أنه طاف راكباً.
قال البخاري في صحيحه: حدثنا أحمد بن صالح، ويحيى بن سليمان قالا: حدثنا ابن وهب، قال: أخبرني يونس، عن ابن شهاب، عن عبيد الله بن عبد الله، عن ابن عباس رضي الله عنهما: "طاف النبي صلى الله عليه وسلم في حجة الوداع على بعير يستلم الركن بمحجن" تابعه الدراوردي، عن ابن أخ الزهري، عن عمه.
وقال مسلم في صحيحه: حدثني أبو الطاهر، وحرملة بن يحيى، قالا: أخبرنا ابن وهب، أخبرني يونس، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة، عن ابن عباس: "أن رسول الله صلى الله عليه وسلم طاف في حجة الوداع على بعيرٍ يستلم الركن بمحجن".
حدثنا أبو بكر بن أبي شيبة قال: حدثنا علي بن مسهر، عن ابن جُريج، عن أبي الزبير، عن جابر قال: "طاف رسول الله صلى الله عليه وسلم في حجة الوداع على راحلته يستلم الحجر بمحجنه، لأن يراه الناس وليشرف وليسألوه، فإن الناس قد غشوه".
وفي لفظ عن جابر عند مسلم: "طاف النبي صلى الله عليه وسلم في حجة الوداع على راحلته بالبيت وبالصفا والمروة ليراه الناس وليشرف وليسألوه، فإن الناس قد غشوه".
وقال مسلم في صحيحه أيضاً: حدثني الحكم بن موسى القنطري، حدثنا شعيب بن إسحاق، عن هشام بن عروة، عن عروة، عن عائشة قالت: "طاف النبي صلى الله عليه وسلم في حجة الوداع حول الكعبة على بعيره يستلم الرُّكن، كراهية أن يضرب عنه الناس" انتهى منه.
فهذه الأحاديث الصحيحة الثابتة عن ابن عباس، وجابر وعائشة، رضي الله عنهم، صريحة في أنه طاف راكباً.

ج / 4 ص -410- ووجه الجمع بين هذه الأحاديث الدالة على طوافه راكباً، مع الأحاديث الدالة على أنه طاف ماشياً: كأحاديث الرمل في الأشواط الثلاثة الأول، والمشي في الأربعة الأخيرة: هو "أن النبي صلى الله عليه وسلم طاف طواف القدوم ماشياً، ورمل في أشواطه الثلاثة الأول، وطاف طواف الإفاضة في حجة الوداع راكباً" هو نص صريح صحيح، يبين أن من طاف، وسعى راكباً، فطوافه وسعيه كلاهما صحيح، لفعل النبي صلى الله عليه وسلم ذلك مع قوله: "خذوا عني مناسككم" وقد قدمنا البحث مستوفى في المشي، والركوب في الحج مع مناقشة أدلة الفريقين. والعلم عند الله تعالى..
الفرع الثامن: أجمع العلماء على مشروعية صلاة ركعتين بعد الطواف، ولكنهم اختلفوا في ركعتي الطواف، هل حكمهما الوجوب أو السنية؟ فقال بعض أهل العلم: إن ركعتي الطواف واجبتان، واستدلوا لوجوبهما بصيغة الأمر في قوله: {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً} على قراءة ابن كثير، وأبي عمرو، وعاصم، وحمزة، والكسائي، قالوا: والنبي صلى الله عليه وسلم لما طاف: قرأ هذه الآية الكريمة، وصلى ركعتين خلف المقام، ممتثلاً بذلك الأمر في قوله: {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً}. وقد قال صلى الله عليه وسلم: "خذوا عني مناسككم" والأمر في قوله {وَاتَّخِذُوا} على القراءة المذكورة يقتضي الوجوب كما بيناه مراراً في هذا الكتاب المبارك. وقال جمهور العلماء: إن ركعتي الطواف من السنن، لا من الواجبات، واستدلوا لعدم وجوبهما بحديث طلحة بن عبيد الله رضي الله عنه الثابت في الصحيح. قال: جاء رجل إلى رسول الله صلى الله عليه وسلم، من أهل نجد، ثائر الرأس، يسمع دوي صوته، ولا يفقه ما يقول، فإذا هو يسأل عن الإسلام؟ فقال رسول الله صلى الله عليه وسلم: "خمس صلوات في اليوم والليلة, فقال: هل علي غيرها؟ قال: "لا، إلا أن تطوع" الحديث. قالوا: وفي هذا الحديث الصحيح التصريح بأنه لا يجب شيء من الصلاة، غير الخمس المكتوبة، وقد يجاب عن هذا الاستدلال: بأن الأمر بصلاة ركعتي الطواف، خلف المقام وارد بعد قوله صلى الله عليه وسلم: "لا. إلا أن تطوع" والعلم عند الله تعالى.
والمستحب أن يقرأ في الأولى من ركعتي الطواف {قُلْ يَا أَيُّهَا الْكَافِرُونَ} وفي الثانية {قُلْ هُوَ اللَّهُ أَحَدٌ} كما هو ثابت في حديث جابر. وجمهور أهل العلم على أن ركعتي الطواف، لا يشترط في صحة صلاتهما أن تكون خلف المقام، بل لو صلاهما في أي موضع غيره صح ذلك. ولو طاف في وقت نهى، فأحد قولي أهل العلم: إنه يؤخر صلاتهما إلى وقت لا نهي عن النافلة فيه، ومما يدل على هذين

ج / 4 ص -411- الأمرين أعني صحة صلاتهما في موضع آخر، وتأخير صلاتهما إلى وقت غير وقت النهي الذي طاف فيه ما ذكره البخاري في صحيحه تعليقاً بصيغة الجزم، قال: "باب الطواف بعد الصبح والعصر" وكان ابن عمر رضي الله عنهما: يصلي ركعتي الطواف ما لم تطلع الشمس، وطاف عمر بعد الصبح، فركب حتى صلى الركعتين بذي طُوى. وفعل عمر رضي الله عنه هذا الذي ذكره البخاري يدل على عدم اشتراط كون الركعتين خلف المقام، بل تصح صلاتهما في أي موضع صلاهما فيه، وأن تأخيرهما عن وقت النهي هو الصواب، وممن قال به: أبو سعيد الخدري، ومعاذ ابن عفراء، ومالك وأصحابه: وعزاه بعضهم إلى الجمهور، وقد قدمنا مراراً قول من يقول من أهل العلم: إن ذوات الأسباب الخاصة من الصلوات لا تدخل في عموم النهي في أوقات النهي، إلا أن القاعدة المقررة في الأصول: أن درأ المفاسد مقدم على جلب المصالح.
وقال الشافعي وأصحابه: إن صلاة ركعتي الطواف جائزة في أوقات النهي بلا كراهة، واستدلوا لذلك بدليلين.
أحدهما: عام وهو أن ذوات الأسباب الخاصة من الصلوات، لا تدخل في عموم النهي، لأن سببها الخاص، يخرجها من عموم النهي، كركعتي الطواف فإنهما لسبب خاص، هو الطواف. وكتحية المسجد في وقت النهي، ونحو ذلك، وأحدهما خاص: وهو ما ورد في خصوص البيت الحرام، كحديث جُبَيْر بن مُطْعِم رضي الله عنه أن النبي صلى الله عليه وسلم قال: "يا بني عبد مناف لا تمنعوا أحداً طاف بهذا البيت وصلى أية ساعة شاء من ليل أو نهار" رواه الإمام أحمد وأصحاب السنن، وصححه الترمذي، ورواه أيضاً ابن خزيمة وابن حبان، والدارقطني، قال ابن حجر في التلخيص في هذا الحديث: رواه الشافعي، وأحمد، وأصحاب السنن، وابن خزيمة، وابن حبان والدارقطني، والحاكم من حديث أبي الزبير عن عبد الله بن باباه، عن جبير بن مطعم، وصححه الترمذي، ورواه الدارقطني من وجهين آخرين، عن نافع بن جبير، عن أبيه، ومن طريقين آخرين عن جابر وهو معلول، فإن المحفوظ عن أبي الزبير، عن عبد الله بن باباه، عن جبير، لا عن جابر. وأخرجه الدارقطني أيضاً، عن ابن عباس من رواية مجاهد عنه، ورواه الطبراني من رواية عطاء، عن ابن عباس، ورواه أبو نعيم في تاريخ أصبهان، والخطيب في التلخيص من طريق ثمامة بن عبيدة عن أبي الزبير، عن علي بن عبد الله بن عباس، عن أبيه، وهو معلول. وروى ابن عدي من طريق سعيد بن أبي راشد، عن عطاء، عن أبي هريرة

ج / 4 ص -412- حديث: " لا صلاة بعد الفجر حتى تطلع الشمس" الحديث وزاد في آخره: "من طاف فليصل" أي حين طاف، وقال: لا يتابع عليه، وكذا قال البخاري. وروى البيهقي من طريق عبد الله بن باباه، عن أبي الدرداء: أنه طاف بعد العصر عند مغارب الشمس فصلى الركعتين، وقال: إن هذه البلدة ليست كغيرها.
تنبيه
عزا المجد ابن تيمية حديث جبير لمسلم، فإنه قال: رواه الجماعة، إلا البخاري. وهذا وهم منه تبعه عليه المحب الطبري، فقال: رواه السبعة إلا البخاري، وابن الرفعة، فقال: رواه مسلم، ولفظه: "لا تمنعوا أحداً طاف بهذا البيت وصلى أية ساعة شاء من ليل أو نهار" وكأنه والله أعلم: لما رأى ابن تيمية عزاه إلى الجماعة، دون البخاري اقتطع مسلماً من بينهم واكتفى به عنهم، ثم ساقه باللفظ الذي أورده ابن تيمية، فأخطأ مكرراً.
فائدة
قال البيهقي: يحتمل أن يكون المراد بهذه الصلاة، صلاة الطواف خاصة: وهو الأشبه بالآثار، ويحتمل جميع الصلوات. انتهى كلام ابن حجر في التلخيص الحبير.
وهذا الذي ذكرنا عن الشافعي وأصحابه من جواز صلاة ركعتي الطواف في أوقات النهي بلا كراهة، حكاه ابن المنذر، عن ابن عمر، وابن عباس، والحسن، والحسين بن علي، وابن الزبير، وطاوس، وعطاء، والقاسم بن محمد، وعروة، ومجاهد، وأحمد، وإسحاق، وأبي ثور. انتهى بواسطة نقل النووي في شرح المهذب.
ومما استدلوا به على ذلك ما رواه مجاهد عن أبي ذر مرفوعاً: "لا صلاة بعد العصر حتى تغرب الشمس ولا صلاة بعد الصبح حتى تطلع الشمس إلا بمكة" قال ابن حجر في التلخيص: في هذا الحديث رواه الشافعي أخبرنا عبد الله بن المؤمل، عن حميد مولى غفرة، عن قيس بن سعد، عن مجاهد، وفيه قصة وكرر الاستثناء ثلاثاً. ورواه أحمد عن يزيد، عن عبد الله بن المؤمل إلا أنه لم يذكر حميداً في سنده. ورواه ابن عدي من حديث سعيد بن سالم عن عبد الله بن المؤمل، فلم يذكر قيساً، ورواه ابن عدي من طريق اليسع بن طلحة وسمعت مجاهداً يقول: بلغنا أن أبا ذر فذكره، وعبد الله ضعيف، وذكر ابن عدي هذا الحديث من جملة ما أنكر عليه. وقال البيهقي: فقال تفرد به عبد الله ولكن تابعه إبراهيم بن طهمان، ثم ساقه بسنده إلى خلاد بن يحيى قال: ثنا إبراهيم بن طهمان،

ج / 4 ص -413- ثنا حميد مولى غفرة، عن قيس بن سعد، عن مجاهد قال: جاءنا أبو ذر فأخذ بحلقة الباب الحديث. وقال أبو حاتم الرازي: لم يسمع مجاهد من أبي ذر، وكذا أطلق ذلك ابن عبد البر، والبيهقي، والمنذري، وغير واحد. قال البيهقي: قوله في رواية إبراهيم بن طهمان: جاءنا أبو ذر أي جاء بلدنا.
قلت: ورواه ابن خزيمة في صحيحه، من حديث سعيد بن سالم كما رواه ابن عدي وقال: أنا أشك في سماع مجاهد، من أبي ذر انتهى. كلام ابن حجر في التلخيص الحبير.
هذا هو حاصل ما احتج به الشافعي، وأصحابه، ومن وافقهم على جواز صلاة ركعتي الطواف، في أوقات النهي وحجة مخالفيهم هي عموم الأحاديث الواردة في النهي عن الصلاة في تلك الأوقات وظاهرها العموم.
وقد قال الشوكاني رحمه الله في نيل الأوطار: وأنت خبير بأن حديث جبير بن مطعم، لا يصلح لتخصيص أحاديث النهي المتقدمة، لأنه أعم منها من وجه وأخص من وجه، وليس أحد العمومين أولى بالتخصيص من الآخر، لما عرفت غير مرة انتهى منه، وهو كما قال رحمه الله.
والقاعدة المقررة في الأصول: أن النصين إذا كان بينهما عموم، وخصوص من وجه، فإنهما يظهر تعارضهما في الصورة التي يجتمعان فيها، فيجب الترجيح بينهما. كما أشار له صاحب مراقي السعود بقوله:

وإن يك العموم من وجه ظهر فالحكم بالترجيح حتماً معتبر

وإيضاح كون حديث جبير المذكور بينه، وبين أحاديث النهي المذكورة عموم وخصوص من وجه، كما ذكره الشوكاني رحمه الله: هو أن أحاديث النهي عامة في مكة وغيرها، خاصة في أوقات النهي. وحديث جبير بن مطعم عام في أوقات النهي وغيرها، خاص بمكة حرسها الله، فتختص أحاديث النهي بأوقات النهي في غير مكة، ويختص حديث جبير بالأوقات التي لا ينهى عن الصلاة فيها بمكة، ويجتمعان في أوقات النهي في مكة، فعموم أحاديث النهي يشمل مكة وغيرها، وعموم إباحة الصلاة في جميع الزمن في حديث جبير، يشمل أوقات النهي وغيرها في مكة فيظهر التعارض في أوقات النهي في مكة، فيجب الترجيح. وأحاديث النهي أرجح من حديث جبير من وجهين:
أحدهما: أنها أصح منه لثبوتها في الصحيح.

ج / 4 ص -414- والثاني: هو ما تقرر في الأصول، أن النص الدال على النهي يقدم على النص الدال على الإباحة، لأن درأ المفاسد مقدم على جلب المصالح، كما قدمناه مراراً. والعلم عند الله تعالى.
الفرع التاسع: اعلم أن أظهر أقوال العلماء، وأصحها إن شاء الله: أن الطواف لا يفتقر إلى نية تخصه، لأن نية الحج تكفي فيه، وكذلك سائر أعمال الحج كالوقوف بعرفة، والمبيت بمزدلفة، والسعي، والرمي كلها لا تفتقر إلى نية، لأن نية النسك بالحج تشمل جميعها، وعلى هذا أكثر أهل العلم. ودليله واضح، لأن نية العبادة تشمل جميع أجزائها فكما لا يحتاج كل ركوع وسجود من الصلاة إلى نية خاصة لشمول نية الصلاة لجميع ذلك، فكذلك لا تحتاج أفعال الحج لنية تخص كل واحد منها، لشمول نية الحج لجميعها.
ومما استدلوا به لذلك، أنه لو وقف بعرفة ناسياً أجزأه ذلك بالإجماع، قاله النووي. ومقابل القول الذي هو الصواب إن شاء الله قولان آخران لأهل العلم:
أحدهما: وبه قال أبو علي بن أبي هريرة من الشافعية، أن ما كان منها مختصاً بفعل كالطواف والسعي والرمي، فهو مفتقر إلى نية، وما كان منها غير مختص بفعل بل هو لبث مجرد كالوقوف بعرفة، والمبيت بمزدلفة فهو لا يفتقر إلى نية.
والثاني منهما: وبه قال أبو إسحاق المروزي: أنه لا يفتقر شيء من أعمال الحج، إلى نية إلا الطواف، لأنه صلاة، والصلاة تفتقر إلى النية، وأظهرها وأصحها إن شاء الله الأول، وهو قول الجمهور.
الفرع العاشر: أظهر قَوْلَيْ العلماء عندي أنه إن أقيمت الصلاة وهو في أثناء الطواف أنه يصلي مع الناس ولا يستمر في طوافه مقدماً إتمام الطواف على الصلاة، وممن قال بذلك: ابن عمر، وسالم، وعطاء، وأبو حنيفة، ومالك، والشافعي، وأَحمد، وأصحابهم، وأبو ثور. وروي ذلك عنهم في السعي أيضاً ولكن عند المالكية لا يجوز قطع الطواف إلا للصلاة المكتوبة خاصة، إذا أقيمت، وهو في أثناء الطواف، ويبني عندهم إن قطعه للصلاة خاصة، ويندب عندهم إكمال الشوط إن قطعه في أثناء شوط، وإن قطعه لغيرها كصلاة الجنازة، أو تحصيل نفقة لا بد منها لم يبن على ما مضى منه، بل يستأنف الطواف عندهم، لأنه لا يجوز عندهم قطعه لذلك ابتداء، كما ذكرناه قريباً. وقيل: يمضي في طوافه، ولا

ج / 4 ص -415- يقطعه للصلاة واحتج من قال بهذا، بأن الطواف صلاة، فلا تقطع لصلاة. ورد عليه بحديث: " إذا أقيمت الصلاة فلا صلاة إلا المكتوبة" ومن قال من أهل العلم: إن الطواف يجوز قطعه للصلاة على الجنازة والحاجة الضرورية: كالشافعية والحنابلة، قالوا: يبني على ما أتى به من أشواط الطواف، فإن كان قطعه للطواف عند انتهاء شوط من أشواطه، بنى على الأشواط المتقدمة، وجاء ببقية الأشواط، وإن كان قطعه له في أثناء الشوط، فأظهر قَولَيْ أهل العلم عندي: أنه يبتدىء من الموضع الذي وصل إليه، ويعتد ببعض الشوط الذي فعله قبل قطع الطواف، خلافاً لمن قال: إنه يبتدىء الشوط الذي قطع الطواف في أَثنائه، ولا يعتد ببعضه الذي فعله: وهو قول الحسن، وأحد وجهين عند بعض الشافعية، وهو مندوب عند المالكية إن قطعه للفريضة كما تقدم وكذلك لو أحدث في أثناء الطواف عند من يقول: إنه يتوضأ، ويبني على ما مضى من طوافه، وهو مذهب الشافعي وإحدى الروايتين عن أَحمد.
الفرع الحادي عشر: أظهر قولي أهل العلم عندي: أن من طاف قبل التحلل، وهو لابس مخيطاً أن الطواف صحيح كمن صلى في ثوب حرير، ولكنه يلزمه الدم والعلم عند الله تعالى.
الفرع الثاني عشر: لا خلاف بين من يعتد به من أهل العلم: أن الطواف جائز في أوقات النهي عن الصلاة، وفي صلاة الركعتين، إذا طاف وقت نهى الخلاف الذي تكلمنا عليه قريباً.
الفرع الثالث عشر: اختلف العلماء في صلاة النافلة في المسجد الحرام. والطواف بالبيت أيهما أفضل؟ فقال بعض أهل العلم: الطواف أفضل. وبه قال بعض علماء الشافعية، واستدلوا بأن الله قدم الطواف على الصلاة في قوله: {وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ} وقوله: {وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ} وقال بعض أهل العلم: الصلاة أفضل لأهل مكة والطواف أفضل للغرباء. وممن قال به: ابن عباس، وعطاء، وسعيد بن جبير، ومجاهد، كما نقله عنهم النووي في شرح المهذب.
المسألة السابعة:
اختلف العلماء في السعي بين الصفا والمروة في الحج والعمرة، هل هو ركن من

ج / 4 ص -416- أركان الحج والعمرة؟ لا يصح واحد منهما بدونه، ولا يجبر بدم، أو هو واجب يجبر بدم، أو سنة لا يلزم بتركه دم؟ وممن قال: إنه ركن من أركان الحج والعمرة مالك والشافعي وأصحابهما، وأم المؤمنين عائشة، وإسحاق، وأبو ثور، وداود، وهو رواية عن الإمام أحمد كما نقله النووي في شرح المهذب، وقال في شرح مسلم: مذهب جماهير العلماء من الصحابة والتابعين، ومن بعدهم: أن السعي بين الصفا والمروة ركن من أركان الحج، لا يصح إلا به، ولا يجبر بدم وممن قال بهذا: مالك والشافعي، وأحمد وإسحاق، وأبو ثور. انتهى محل الغرض منه، وعزوه إياه لأحمد، قد قدمنا فيه
أنه إحدى الروايات عن أحمد.
وقال ابن قدامة في المغني: وروي عن أحمد أنه ركن لا يتم الحج إلا به، وهو قول عائشة، وعروة، ومالك، والشافعي.
وممن قال إنه واجب يجبر بدم: أبو حنيفة وأصحابه، والحسن، وقتادة، والثوري، وبه قال القاضي من الحنابلة، وذكره النووي رواية عن أحمد وقد رواه ابن القصار من المالكية، عن القاضي إسماعيل، عن مالك وقال ابن قدامة في المغني: إنه أولى. وذكر النووي عن طاوس أنه قال: من ترك من السعي أربعة أشواط لزمه دم، وإن ترك دونها لزمه لكل شوط نصف صاع. وليس هو بركن، ثم قال: وهو مذهب أبي حنيفة. انتهى.
وما قال النووي: إنه مذهب أبي حنيفة من أن ترك أقل السعي فيه الصدقة بنصف صاع عن كل شوط، عزاه شهاب الدين أحمد الشلبي في حاشيته على تبيين الحقائق، شرح كنز الدقائق للحاكم الشهيد في مختصره المسمى بالكافي ا هـ.
ومعلوم أن مذهب أبي حنيفة في طواف الإفاضة، أن من ترك منه ثلاثة أشواط فأقل، فعليه دم، وحجه صحيح، وتفريقه بين الأقل والأكثر في الطواف الذي هو ركن يدل على التفريق بينهما في السعي، وممن روي عنه أن السعي بين الصفا والمروة سنة لا يلزم بتركه دم: ابن مسعود وأبي بن كعب، وأنس، وابن عباس، وابن الزبير، وابن سيرين.
وإذا علمت أقوال أهل العلم في السعي: فاعلم أنا نريد هنا أن نبين أدلة كل منهم على ما ذهب إليه مع مناقشتها. فأما الذين قالوا: إنه ركن من أركان الحج والعمرة، فقد استدلوا لذلك بأدلة:
منها قوله تعالى: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ}. قالوا:

ج / 4 ص -417- فتصريحه تعالى بأن الصفا والمروة من شعائر الله، يدل على أن السعي بينهما أمر حتم لا بد منه، لأن شعائر الله عظيمة، لا يجوز التهاون بها. وقد أشار البخاري رحمه الله في صحيحه إلى أن كونهما من شعائر الله. يدل على ذلك. قال: باب وجوب الصفا والمروة، وجعل من شعائر الله.
وقال ابن حجر في الفتح في شرح قول البخاري: وجعل من شعائر الله: أي وجوب السعي بينهما، مستفاد من كونهما جعلا من شعائر الله، قاله ابن المنير في الحاشية. انتهى الغرض من كلامه.
قال مقيده عفا الله عنه وغفر له: ومما يدل على أن شعائر الله لا يجوز التهاون بها، وعدم إقامتها قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحِلُّوا شَعَائِرَ اللَّهِ}. وقوله تعالى: {ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ}، ومن أدلتهم على ذلك: "أن النَّبي صلى الله عليه وسلم طاف في حجه وعمرته بين الصفا والمروة سبعاً" وقد دل على أن ذلك لا بد منه دليلان:
الأول: هو ما قدمنا من أنه تقرر في الأصول أن فعل النَّبي صلى الله عليه وسلم، إذا كان لبيان نص مجمل من كتاب الله، أن ذلك الفعل يكون لازماً، وسعيه بين الصفا والمروة، فعل بين المراد من قوله تعالى: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} والدليل على أنه فعله بياناً للآية هو قوله صلى الله عليه وسلم: " نبدأ بما بدأ الله به" يعني الصفا لأن الله بدأ بها في قوله: {إِنَّ الصَّفَا وَالْمَرْوَةَ}. وفي رواية: "أبدأ" بهمزة المتكلم والفعل مضارع. وفي رواية عند النسائي: "اْبدَؤوا بما بدأ الله به" بصيغة الأمر.
الدليل الثاني: أنه صلى الله عليه وسلم قال: "لتأخذوا عني مناسككم" وقد طاف بين الصفا والمروة سبعاً، فيلزمنا أن نأخذ عنه ذلك من مناسكنا، ولو تركناه لكنا مخالفين أمره بأخذه عنه، والله تعالى يقول: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} فاجتماع هذه الأمور الثلاثة التي ذكرنا يدل على اللزوم: وهي كونه سعى بين الصفا والمروة سبعاً، وأن ذلك بيان منه لآية من كتاب الله وأنه قال: "لتأخذوا عني مناسككم" .
أما طوافه بينهما سبعاً فهو ثابت بالروايات الصحيحة.
منها: حديث ابن عمر الثابت في الصحيح ولفظه في صحيح البخاري. قال: "قدم

ج / 4 ص -418- رسول الله صلى الله عليه وسلم فطاف بالبيت سبعاً، وصلى خلف المقام ركعتين، وطاف بين الصفا والمروة سبعاً. لقد كان لكم في رسول الله صلى الله عليه وسلم أسوة حسنة" وفي لفظ في صحيح مسلم، من حديث ابن عمر: "فأتى الصفا، فطاف بالصفا والمروة سبعة أطواف" والروايات بسعيه صلى الله عليه وسلم سبعاً بين الصفا والمروة كثيرة معروفة. وقد مثلنا لها بحديث ابن عمر المتفق عليه. وأما كون ذلك السعي بياناً لآية {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ}. فهو أمر لا شك فيه، ويدل عليه أمران:
أحدهما: سبب نزول الآية، لأنه ثبت في الصحيحين أنها نزلت في سؤالهم عن السعي بين الصفا والمروة، وإذا كانت نازلة جواباً عن سؤالهم عن حكم السعي، بين الصفا والمروة، فسعى النَّبي صلى الله عليه وسلم بعد نزولها بيان لها.
والأمر الثاني: هو ما تقدم من قوله صلى الله عليه وسلم: "أبدأ بما بدأ الله به" يعني الصفا كما تقدم قريباً، وأما حديث: "لتأخذوا عني مناسككم" فقد قال مسلم في صحيحه في باب استحباب رمي جمرة العقبة يوم النحر راكباً، وبيان قوله صلى الله عليه وسلم: "لتأخذوا عني مناسككم" :
حدثنا إسحاق بن إبراهيم، وعلي بن خشرم جميعاً، عن عيسى بن يونس، قال ابن خشرم: أخبرنا عيسى، عن ابن جريج، أخبرني أبو الزبير أنه سمع جابراً يقول: رأيت النَّبي صلى الله عليه وسلم يرمي على راحلته يوم النحر ويقول: "لتأخذوا عني مناسككم فإني لا أَدري لعلي لا أحج بعد حجتي هذه" وقال البيهقي في السنن الكبرى: في باب الإيضاع في وادي محسر: وأخبرنا علي بن أحمد بن عبدان، أنبأنا سليمان بن أحمد بن أيوب، ثنا علي بن عبد العزيز، ثنا أبو نعيم قال: وحدثنا حفص ثنا قبيصة قال: وحدثنا يوسف القاضي، ومعاذ بن المثنى قالا: ثنا ابن كثير، قالوا: ثنا سفيان، عن أبي الزبير، عن جابر قال: أفاض رسول الله صلى الله عليه وسلم، وعليه السكينة، وأمرهم بالسكينة، وأوضع في وادي محسر، وأمرهم أن يرموا الجمار مثل حصى الخذف، وقال: "خذوا عني مناسككم لعلي لا أراكم بعد عامي هذا" انتهى منه.
وقال النووي في شرح المهذب: إن هذا الإسناد الذي رواه به البيهقي صحيح على شرط البخاري، ومسلم.
واعلم أن رواية مسلم ورواية البيهقي المذكورتين معناهما واحد، لأن: "خذوا عني مناسككم" بصيغة فعل الأمر يؤدي معنى قوله: " لتأخذوا عني" بالفعل المضارع

ج / 4 ص -419- المجزوم بلام الأمر، فكلتا الصيغتين صيغة أمر، ومن المعلوم أن الصيغ الدالة على الأمر أربع الأولى فعل الأمر نحو {أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ} وقوله: "خذوا عني مناسككم" .
الثانية: الفعل المضارع المجزوم بلام الأمر كقوله تعالى: {ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} وقوله: "لتأخذوا عني مناسككم" في رواية مسلم.
الثالثة: اسم فعل الأمر نحو قوله تعالى: {عَلَيْكُمْ أَنْفُسَكُمْ}.
الرابعة: المصدر النائب عن فعله كقوله تعالى: {فَإِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ} أي فاضربوا رقابهم.
ومن أدلتهم على أن السعي فرض لا بد منه ما أخرجه الشيخان في صحيحيهما، عن عائشة رضي الله عنها قال البخاري رحمه الله في صحيحه: حدثنا أبو اليمان، أخبرنا شعيب، عن الزهري قال عروة: سألت عائشة رضي الله عنها فقلت لها: أرأيت قوله تعالى: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا} فوالله ما على أحد جناح ألا يطوف بالصفا والمروة. قالت: بئس ما قلت يا ابن أختي، إن هذه لو كانت كما أُولتها عليه كانت لا جناح عليه، ألا يطوف بهما، ولكنها أُنزلت في الأنصار، كانوا قبل أن يسلموا يهلون لمناة الطاغية، التي كانوا يعبدونها، عند المشلل فكان من أهل يتحرج أن يطوف بالصفا، والمروة، فلما أسلموا سألوا رسول الله صلى الله عليه وسلم عن ذلك، قالوا: يا رسول الله إنا كنا نتحرج أن نطوف بين الصفا والمروة، فأنزل الله تعالى: {ِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} قالت عائشة رضي الله عنها: وقد سنَّ رسول الله صلى الله عليه وسلم الطواف بينهما، فليس لأحد أن يترك الطواف بينهما، ثم أَخْبَرتُ أبا بكر بن عبد الرحمن فقال: إن هذا العلم ما كنت سمعته، ولقد سمعت رجالاً من أهل العلم يذكرون أن الناس إلا من ذكرت عائشة، ممن كان يهل بمناة كانوا يطوفون كلهم بالصفا والمروة، فلما ذكر الله تعالى الطواف بالبيت ولم يذكر الصَّفا والمروة، قالوا: يا رسول الله كنا نطوف بالصفا والمروة وإن الله أنزل الطواف بالبيت، فلم يذكر الصفا، فهل علينا من حرج أن نَطَّوَّف بالصفا، والمروة؟ فأنزل الله تعالى: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ}. قال أبو بكر: فأسمع هذه الآية نزلت في الفريقين كليهما،

ج / 4 ص -420- في الذين كانوا يتحرجون أن يطوفوا بالجاهلية بالصفا والمروة، والذين يطوفون ثم تحرجوا أن يطوفوا بهما في الإسلام، من أجل أن الله تعالى أمر بالطواف بالبيت، ولم يذكر الصفا، حتى ذكر ذلك بعد ما ذكر الطواف بالبيت. انتهى من صحيح البخاري.
وهذا الحديث الصحيح صريح في أن النَّبي صلى الله عليه وسلم سن الطواف بين الصفا والمروة أي فرضه بالسنة، وقد أجابت عائشة عما يقال: إن رفع الجناح في قوله: {فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا} ينافي كونه فرضاً بأن ذلك نزل في قوم، تحرجوا من السعي بين الصفا والمروة، وظنوا أن ذلك لا يجوز لهم، فنزلت الآية مبينة أن ما ظنوه من الحرج في ذلك منفي.
وقد تقرر في الأصول أن النص الوارد في جواب سؤال لا مفهوم مخالفة له، كما سيأتي إيضاحه إن شاء الله في هذه المسألة. وقال ابن حجر في: فتح الباري في الكلام على هذا الحديث:
تنبيه
قول عائشة رضي الله عنها: سن رسول الله صلى الله عليه وسلم الطواف بين الصفا والمروة أي فرضه بالسنة، وليس مرادها نفي فرضيته، ويؤيده قولها: لم يتم الله حج أحدكم، ولا عمرته ما لم يطف بينهما.
وقال مسلم رحمه الله في صحيحه: حدثنا يحيى بن يحيى، حدثنا أبو معاوية، عن هشام بن عروة، عن أبيه، عن عائشة قال: قلت لها: إني لا أظن رجلاً لو لم يطف بين الصفا والمروة ما ضَرَّهُ. قالت لم؟ قلت: لأن الله تعالى يقول: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} إلى آخر الآية فقالت: ما أتم الله حَجَّ امرىء، ولا عمرته لم يطف بين الصفا والمروة، ولو كان كما تقول، لكان {فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا} الحديث، وفي رواية في صحيح مسلم، عن عروة قال: قلت لعائشة: "ما أرى عَلَيَّ جُناحاً أن لا أتطوَّف بين الصفا والمروة، قالت لم؟ قلت: لأن الله عز وجل يقول: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} فقالت: لو كان كما تقول، لكان {فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا} إنما أُنزل هذا في أناس من الأنصار، كانوا إذا أَهَلُّوا لمناة في الجاهلية فلا يحل لهم أن يطَّوَّفوا بين الصفا والمروة، فلما قدموا مع النَّبي صلى الله عليه وسلم لِلحَجِّ ذكروا ذلك له، فأنزل الله تعالى هذه الآية، فلعمري ما أتم الله حَجَّ من لم يطف بين الصفا والمروة وفي رواية، عن عروة أيضاً في

ج / 4 ص -421- صحيح مسلم قال: قلت لعائشة زوج النَّبي صلى الله عليه وسلم: ما أرى على أحد، لم يطف بين الصفا والمروة شيئاً، وما أبالي، أنْ لا أطوف بينهما. قالت: بئس ما قلت يا ابن أختي: طاف رسول الله صلى الله عليه وسلم وطاف المسلمون، فكان سُنَّةً، وإنما كان من أَهَلَّ لمناة الطاغية، التي بالمُشَلَّلِ، لا يطوفون بين الصفا والمروة، فلما كان الإسلام سَأَلْنَا النَّبي صلى الله عليه وسلم عن ذلك، فأنزل الله عز وجل: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا} ولو كانت كما تقول، لكانت فلا جناح عليه، ألا يَطَّوَّف بينهما. قال الزهري: فذكرت ذلك لأبي بكر بن عبد الرحمن بن الحارث بن هشام فأعجبه ذلك، وقال: إن هذا العلم، ولقد سمعت رجالاً من أهل العلم يقولون: إنما كان من لا يطوف بين الصفا والمروة من العرب، يقولون: إن طوافنا بين هَذَين الحجرين من أمر الجاهلية، وقال آخرون من الأنصار: إنما أُمرنا بالطواف بالبيت، ولم نؤمر به بين الصفا والمروة، فأنزل الله عز وجل: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّه} قال أبو بكر بن عبد الرحمن: فأراها قَدْ نزلت في هؤلاء وهؤلاء، وفي رواية في صحيح مسلم، عن عروة بن الزبير أيضاً قال: سألت عائشة. وساق الحديث بنحوه، وقال في الحديث: فلما سألوا رسول الله صلى الله عليه وسلم، عن ذلك فقالوا: يا رسول الله، إنا كنَّا نَتَحرج أن نَطُوِف بالصفا والمروة، فأنزل الله عز وجل: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا} قالت عائشة: قد سن رسول الله صلى الله عليه وسلم الطواف بينهما فليس لأحد أن يترك الطواف بهما.
فهذه الروايات الثابتة في الصحيحين عن عائشة رضي الله عنها فيها الدلالة الواضحة، على أن السعي بين الصفا والمروة ركن، لا بد منه، لأنك رأيت في بعض هذه الروايات الثابتة عنها في الصحيح، أنها قالت: ما أتم الله حج امرىء، ولا عمرته لم يطف بين الصفا والمروة، وفي بعضها قالت: فلعمري ما أتم الله حج من لم يطف بين الصفا والمروة. وفي رواية متفق عليها عنها رضي الله عنها: قد سنَّ رسول الله صلى الله عليه وسلم الطواف بينهما، فليس لأحد أن يترك الطواف بينهما إلى آخر ما تقدم، من الروايات وفيها النص الصريح الصحيح، على أن السعي لا بد منه وأن من لم يسع، لم يتم له حج ولا عمرة.
تنبيه
اعلم أن ما يظنه كثير من أهل العلم، من أن حديث عائشة هذا، الدال على أن

ج / 4 ص -422- السعي لا بد منه، وأنه لا يتم بدونه حج، ولا عمرة أنه موقوف عليها غير صواب، بل هو مرفوع، ومن أصرح الأدلة في ذلك أنها رتبت بالفاء في الرواية المتفق عليها قولها: فليس لأحد أن يترك الطواف بينهما، على قولها: قد سن رسول الله صلى الله عليه وسلم الطواف بينهما، وهو صريح في أن قولها: ليس لأحد أن يترك الطواف بينهما، لأجل أنه صلى الله عليه وسلم سن الطواف بينهما، ودل هذا الترتيب بالفاء على أن مرادها بأنه سنه أنه فرضه بسنته كما جزم به ابن حجر في الفتح، مقتصراً عليه، مستدلاً له بأنها قالت: ما أتم الله حج امرىء ولا عمرته، لم يطف بين الصفا والمروة، فقولها: إن النَّبي صلى الله عليه وسلم سن الطواف بينهما وترتيبها على ذلك بالفاء قولها: فليس لأحد أن يترك الطواف بينهما، وجزمها بأنه لا يتم حج ولا عمرة، إلا بذلك دليل واضح على أنها إنما أخذت ذلك مما سنه رسول الله صلى الله عليه وسلم، لا برأي منها، كما ترى.
وقد تقرر في الأصول في مبحث النص الظاهر من مسالك العلة أن الفاء في الكتاب، والسنة تفيد التعليل، وكذلك هي في كلام الراوي الفقيه، فهو المرتبة الثانية بعد الوحي من كتاب، أو سنة، ثم يلي ذلك الفاء من الراوي غير الفقيه.
ومثاله في الوحي قوله تعالى: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا} أي لعلة سرقتهما. وقوله تعالى: {قُلْ هُوَ أَذىً فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ} أي لعلة كون الحيض أذى.
ومثاله في كلام الراوي. حديث أنس المتفق عليه: أن يهودياً رض رأس جارية بين حجرين، فقيل لها: من فعل بك هذا فلان أو فلان؟ حتى سمي اليهودي، فأومأت برأسها فجيء به فلم يزل حتى اعترف، فأمر النَّبي صلى الله عليه وسلم فرض رأسه بالحجارة. فقول أنس في هذا الحديث الصحيح: فأمر به فرضَّ رأسه بحجرين: أي لعلة رضه رأس الجارية المذكورة، بين حجرين.
ومن أمثلة ذلك ما رواه أبو داود في سننه، عن عمران بن حصين: "أن النَّبي صلى الله عليه وسلم صلى بهم فسها فسجد سجدتين، ثم تشهد ثم سلم" ا هـ. أي سجد لعلة سهوه، وكذلك قول عائشة رضي الله عنها: قد سن رسول الله صلى الله عليه وسلم الطواف بينهما، فليس لأحد أن يترك الطواف بهما، أي لأجل أن النَّبي صلى الله عليه وسلم سن ذلك: أي فرضه بسنته كما تقدم إيضاحه، وإلى إفادة الفاء التعليل في كلام الشارع ثم الراوي الفقيه ثم الراوي غير الفقيه أشار في مراقي السعود بقوله في مراتب النص الظاهر:

فالفاء الشارع فالفقيه فغيره يتبع بالشبيه

ج / 4 ص -423- ومن أَدلتهم على أن السعي ركن لا بد منه: حديث: "إن الله كتب عليكم السعي فاسعوا" وقد روي عن النَّبي صلى الله عليه وسلم من حديث ابن عباس، ومن حديث حبيبة بنت أبي تجراة، ومن حديث تملك العبدرية، ومن حديث صفية بنت شيبة.
قال الزيلعي في نصب الراية: أما حديث ابن عباس، فرواه الطبراني في معجمه، ثنا محمد بن النضر الأزدي، عن معاوية بن عمرو، عن المفضل بن صدقة، عن ابن جريج، وإسماعيل بن مسلم، عن عطاء بن أبي رباح، عن ابن عباس قال: سئل رسول الله صلى الله عليه وسلم عام حج عن الرَّملي؟ فقال: "إن الله كتب عليكم السعي فاسعوا" انتهى.
وأَما حديث حبيبة بنت أَبي تجراة فرواه الشافعي، وأَحمد وإسحاق بن راهويه، والحاكم في المستدرك وسكت عليه، وأعله ابن عدي في الكامل بابن المؤمل، وأسند تضيعفه عن أحمد والنسائي، ووافقهم. ومن طريق أحمد الطبراني في معجمه، ومن طريق الشافعي رواه الدارقطني، ثم البيهقي في سننهما، قال الشافعي: أخبرنا عبد الله بن المؤمل العائذي، عن عمر بن عبد الرحمن بن محيصن، عن عطاء بن أبي رباح، عن صفية بنت شيبة عن حبيبة بنت أبي تجراة إحدى نساء بني عبد الدار قالت: رأيت رسول الله صلى الله عليه وسلم يطوف بين الصفا والمروة والناس بين يديه، وهو وراءهم، وهو يسعى، حتى أرى ركبتيه من شدة السعي، وهو يقول: "اسعوا فإن الله تعالى كتب عليكم السعي" انتهى. وأخرجه الحاكم في المستدرك أيضاً في الفضائل، عن عبد الله بن نبيه، عن جدته صفية، عن حبيبة بنت أبي تجراة بنحوه. وسكت عنه أيضاً، ورواه ابن أبي شيبة في مصنفه: حدثنا محمد عن عبد الله بن المؤمل، حدثنا عبد الله بن أبي حسين عن عطاء، عن حبيبة بنت أبي تجراة، فذكره، قال أبو عمر بن عبد البر: أخطأ ابن أبي شيبة أو شيخه في موضعين منه.
أحدهما: أنه جعل موضع ابن محيصن عبد الله بن أبي حسين، والآخر أنه أسقط صفية بنت شيبة. قال ابن القطان في كتابه: وعندي أن الوهم من عبد الله بن المؤمل فإن ابن أبي شيبة إمام كبير، وشيخه محمد بن بشر ثقة، وابن المؤمل: سيىء الحفظ، وقد اضطرب في هذا الحديث اضطراباً كثيراً فأسقط عطاء مرة، وابن محيصن أخرى، وصفية بنت شيبة أخرى، وأبدل ابن محيصن بابن أبي حسين أخرى، وجعل المرأة عبدرية تارة ويمنية أخرى. وفي الطواف تارة، وفي السعي بين الصفا والمروة أخرى، وكل ذلك دليل على سوء حفظه، وقلة ضبطه. والله أعلم انتهى.

ج / 4 ص -424- طريق آخر أخرجه الدارقطني في سننه، عن ابن المبارك، أخبرني معروف ابن مشكان، قال: أخبرني منصور بن عبد الرحمن، عن أمه صفية قالت: أخبرتني نسوة من بني عبد الدار اللاتي أدركن رسول الله صلى الله عليه وسلم قلن: دخلنا دار ابن أبي حسين فاطلعنا من باب مقطع فرأينا رسول الله صلى الله عليه وسلم يشتد في المسعى إلى آخره.
قال صاحب التنقيح: إسناده صحيح ومعروف ابن مشكان باني كعبة الرحمن صدوق، لا نعلم من تكلم فيه، ومنصور هذا ثقة مخرج له في الصحيحين. انتهى.
وأما حديث: تملك العبدرية فأخرجه البيهقي في سننه، والطبراني في معجمه عن مهران بن أبي عمر، ثنا سفيان، ثنا المثنى بن الصباح عن المغيرة بن حكيم، عن صفية بنت شيبة، عن تملك العبدرية. قالت: نظرت إلى النَّبي صلى الله عليه وسلم، وأنا في غرفة لي بين الصفا والمروة، وهو يقول: "أيها الناس إن الله كتب عليكم السعي فاسعوا" انتهى. تفرد به مهران بن أبي عمر، قال البخاري: في حديثه اضطراب. وأما حديث صفية بنت شيبة فرواه الطبراني في معجمه، حدثنا محمد بن عبد الله الحضرمي، ثنا علي بن الحكم الأودي، ثنا حميد بن عبد الرحمن عن المثنى بن الصباح، عن المغيرة بن حكيم، عن صفية بنت شيبة قالت: قال رسول الله صلى الله عليه وسلم: "اسعوا فإن الله كتب عليكم السعي" انتهى.
وذكر الدارقطني في علله: في هذا الحديث اضطراباً كثيراً. ثم قال: والصحيح قول من قال عن عمر بن محيصن، عن عطاء، عن صفية، عن حبيبة بنت أبي تجراة وهو الصواب انتهى.
وقال الحازمي في كتابه: الناسخ والمنسوخ: الوجه السادس والعشرون من وجوه الترجيحات: هو أن يكون أحد الحديثين من قول النَّبي صلى الله عليه وسلم، وهو مقارن فعله، والآخر مجرد قوله لا غير، فيكون الأول أولى بالترجيح نحو ما روته حبيبة بنت أبي تجراة، قالت: رأيت النَّبي صلى الله عليه وسلم في بطن المسيل يسعى: وهو يقول: "اسعوا فإن الله كتب عليكم السعي" فهو أولى من حديث: "الحج عرفة" لأنه مجرد قول. والأول قول وفعل، وفيه أيضاً إخباره عن الله أنه أوجبه علينا، فكان أولى. انتهى كلامه.
ورواه الواقدي في كتاب المغازي: حدثنا علي بن محمد بن عبيد الله بن عبد الله بن عمر بن الخطاب، عن منصور بن عبد الرحمن ، عن أمه عن بَرَّة بنت أبي تجراة قالت: لما انتهى النَّبي صلى الله عليه وسلم إلى السعي قال: "أيها الناس إن الله كتب عليكم السعي

ج / 4 ص -425- فاسعوا" قالت: فسعى حتى رأيت إزاره انكشف عن فخذه. انتهى كله من نصب الراية للزيلعي.
وقد رأيته عزا لصاحب التنقيح: أن حديث صفية بنت شيبة، عن نسوة من بني عبد الدار أدركن النَّبي صلى الله عليه وسلم أنهن رأينه، يطوف بين الصفا والمروة وهو يقول: "إن الله كتب عليكم السعي فاسعوا" أن إسناده صحيح، وهو نص في محل النزاع. والظاهر أن الإسناد المذكور صحيح كما قال. لأن معروف بن مشكان المذكور صدوق، ومنصور بن عبد الرحمن بن طلحة بن الحارث العبدري الحجبي ثقة، وهو ابن صفية بنت شيبة المذكورة.
وقال النووي في شرح المهذب: واحتج أصحابنا بحديث صفية بنت شيبة، عن نسوة من بني عبد الدار أنهن سمعن من رسول الله صلى الله عليه وسلم، وقد استقبل الناس في المسعى، وقال: "يا أيها الناس اسعوا فإن السعي قد كتب عليكم" رواه الدارقطني والبيهقي بإسناد حسن. انتهى منه.
وهو نص صالح للاحتجاج في أن السعي مما كتب على الناس، ولفظة: كتب: تدل على اللزوم.
فإن قيل: حديث حبيبة المذكور في إسناده عبد الله بن المؤمل، وهو وإن كان وثقه ابن حبان وقال: يخطىء، فقد ضعفه غيره، وحديث صفية في إسناده موسى بن عبيدة، وهو ضعيف، وحديث: تملك المذكور فيه المثنى بن الصباح، وهو وإن وثقه ابن معين في رواية، فقد ضعفه جماعة. وحديث ابن عباس المذكور فيه المفضل بن صدقة، وهو متروك.
فالجواب: أن رواية صفية بنت شيبة عن نسوة من بني عبد الدار عند الدارقطني والبيهقي، ليس في إسنادها شيء مما ذكر، وقد صحح إسنادها ابن الهمام في التنقيح، كما ذكره الزيلعي وحسنها النووي في شرح المهذب، والبيهقي روى حديثها المذكور من طريق الدارقطني، قال في سننه الكبرى: أخبرنا أبو عبد الرحمن السلمي، وأبو بكر بن الحارث الفقيه قالا: ثنا علي بن عمر الحافظ، ثنا يحيى بن صاعد، ثنا الحسن بن عيسى النيسابوري، ثنا ابن المبارك، أخبرني معروف ابن مشكان، أخبرني منصور بن عبد الرحمن، عن أمه صفية، أخبرتني عن نسوة من بني عبد الدار اللاتي أدركن رسول الله صلى الله عليه وسلم قلن: دخلنا دار ابن أبي حسين، فأطلعنا من باب مقطع، ورأينا

ج / 4 ص -426- رسول الله صلى الله عليه وسلم يشتد في المسعى، حتى إذا بلغ زقاق بني فلان، موضعاً قد سماه من المسعى، استقبل الناس فقال: "يا أيها الناس اسعوا فإن السعي قد كتب عليكم" انتهى منه.
فهذا الإسناد هو الذي صححه صاحب التنقيح، وحسنه النووي.
واعلم أن اختلاف الروايات في المرأة التي روت عنها صفية المذكورة هذا الحديث، لا يضر لتصريحها في رواية الدارقطني والبيهقي، هذه بأنها روت ذلك عن نسوة أدركن النَّبي صلى الله عليه وسلم. وإذن فلا مانع من أن تسمى واحدة منهن في رواية، وتسمى غيرها منهن في رواية أخرى كما لا يخفى وقال ابن حجر في فتح الباري: واحتج ابن المنذر للوجوب بحديث صفية بنت شيبة، عن حبيبة بنت أبي تجراة بكسر المثناة، وسكون الجيم بعدها راء، ثم ألف ساكنة، ثم هاء، وهي إحدى نساء بني عبد الدار، قالت: دخلت مع نسوة من قريش دار آل أبي حسين، فرأيت رسول الله صلى الله عليه وسلم يسعى وإن مئزره ليدور من شدة السعي، وسمعته يقول: "اسعوا فإن الله كتب عليكم السعي" أخرجه الشافعي، وأحمد وغيرهما. وفي إسناد هذا الحديث: عبد الله بن المؤمل، وفيه ضعف، ومن ثم قال ابن المنذر: إن ثبت فهو حجة في الوجوب.
قلت: له طريق أخرى في صحيح ابن خزيمة مختصرة، وعند الطبراني عن ابن عباس كالأولى، وإذا انضمت إلى الأولى قويت.
واختلف على صفية بنت شيبة في اسم الصحابية التي أخبرتها، ويجوز أن تكون أخذته عن جماعة، فقد وقع عند الدارقطني عنها: أخبرتني نسوة من بني عبد الدار، فلا يضره الاختلاف. انتهى الغرض من كلام ابن حجر.
وقد علمت مما ذكرنا أن بعض طرق حديث: "إن الله كتب عليكم السعي فاسعوا" لا تقل عن درجة القبول. وهو نص في محل النزاع مع أنه معتضد بما ذكرناه من حديث عائشة، عند الشيخين. وبظاهر الآية كما بينا، وبما سيأتي أيضاً إن شاء الله تعالى.
ومن أدلتهم على لزوم السعي ما جاء في بعض روايات حديث أبي موسى المتفق عليه، من أمر النَّبي صلى الله عليه وسلم بذلك، قال مسلم رحمه الله في صحيحه: حدثنا محمد بن المثنى وابن بشار، قال ابن المثنى: حدثنا محمد بن جعفر، أخبرنا شعبة، عن قيس بن مسلم، عن طارق بن شهاب، عن أبي موسى قال: قدمت على رسول الله صلى الله عليه وسلم، وهو منيخ

ج / 4 ص -427- بالبطحاء، فقال لي: " أحججت؟" فقلت: نعم. فقال: "بم أهللت؟" قال: قلت: لبيك بإهلال كإهلال النَّبي صلى الله عليه وسلم. قال: "فقد أحسنت. طف بالبيت وبالصفا والمروة". الحديث قالوا: فقوله صلى الله عليه وسلم لأبي موسى الأشعري: "طف بالبيت وبالصفا والمروة" أمر صريح منه صلى الله عليه وسلم بذلك، وصيغة الأمر تقتضي الوجوب ما لم يقم دليل صارف عن ذلك، وقد دل على اقتضائها الوجوب: الشرع واللغة: وقال بعضهم: إن العقل يفيد ذلك، وليس بسديد عندي، أما دلالة الشرع على ذلك ففي نصوص كثيرة كقوله تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} وهذا الوعيد العظيم على مخالفة أمره، يدل على وجوب امتثال أمره، وكقوله تعالى: لإبليس لما لم يمتثل الأمر المدلول عليه بصيغة أفعل التي هي قوله تعالى: {اسْجُدُوا لِآدَمَ}{مَا مَنَعَكَ أَلَّا تَسْجُدَ إِذْ أَمَرْتُكَ} فتوبيخه وتقريعه له في هذه الآية لمخالفته الأمر، وقد سمي نبي الله موسى عليه وعلى نبينا الصلاة والسلام، مخالفة الأمر معصية وذلك يدل على وجوب الامتثال في قوله تعالى عنه: {أَفَعَصَيْتَ أَمْرِي} وكقوله تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} فجعل أمر الله ورسوله مانعاً من الاختيار موجباً للامتثال، منبهاً على عدم الامتثال معصية في قوله بعده: {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً} وكقوله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} وقوله صلى الله عليه وسلم: "إذا أمرتكم بشيء فأتوا منه ما استطعتم، وإذا نهيتكم عن شيء فاجتنبوه" إلى غير ذلك من الأدلة.
وأما دلالة اللغة على اقتضاء صيغة أفعل الوجوب. فإيضاحها أن أهل اللسان العربي مجمعون على أن السيد لو قال لعبده: اسقني ماء مثلاً، ثم لم يمتثل العبد وعاقبه سيده على عدم الامتثال كان ذلك العقاب واقعاً موقعه، لأن صيغة أفعل ألزمته الامتثال، وليس للعبد أن يقول: صيغة افعل لم توجب على الامثتال، ولم تلزمني إياه؟ فعقابك لي غلط لأني لم أترك شيئاً لازماً، حتى تعاقبني عليه. وإجماعهم على أنه ليس له ذلك وأن عقابه له صواب لعصيانه، دليل على أن صيغة أفعل تقتضي الوجوب، ما لم يصرف عنه صارف، وهو قول جمهور الأصوليين. ومقابله أقوال أخر، أشار لها مراقي السعود بقوله في مبحث الأمر:

وافعل لدى الأكثر للوجوب وقيل للندب أو المطلوب

ج / 4 ص -428- وقيل للوجوب أمر الرب وأمر من أرسله للندب

ومفهم الوجوب يدري الشرع أو الحجا أو المفيد الوضع

وقال بعض أهل العلم: إن دلالة اللغة على اقتضاء الأمر الوجوب راجعة إلى دلالة الشرع، لأن الشرع هو الذي دل على وجوب طاعة العبد لسيده.
ومن أدلتهم على أن السعي بين الصفا والمروة لا بد منه: ما قدمنا من حديث ابن عمر عند الترمذي، أنه صلى الله عليه وسلم قال: "من أحرم بالحج والعمرة أجزأه طواف واحد وسعي واحد منهما حتى يحل منهما جميعاً" قال المجد في المنتقى: رواه الترمذي، وقال: هذا حديث حسن غريب، وفيه دليل على وجوب السعي، ووقوف التحلل عليه. انتهى منه.
والذي رأيته في الترمذي لما ساق الحديث بلفظه المذكور: هو أنه قال: قال أبو عيسى: هذا حديث حسن غريب صحيح، تفرد به الدراوردي على ذلك اللفظ، وقد رواه غير واحد عن عبيد الله بن عمر، ولم يرفعوه. وهو أصح. انتهى منه.
ومن أدلتهم على ذلك: ما جاء في بعض الروايات الثابتة في الصحيح، من أنه صلى الله عليه وسلم قال لعائشة رضي الله عنها: "يجزىء عنك طوافك بين الصفا والمروة عن حجك وعمرتك" وهذا اللفظ في صحيح مسلم، قالوا: ويفهم من قوله: "يجزىء عنك طوافك بين الصفا والمروة عن حجك وعمرتك" أنها لو لم تطف بينهما لم يحصل لها أجزاء عن حجها وعمرتها، هذا هو حاصل ما استدل به القائلون بأنه ركن من أركان الحج والعمرة.
وأما حجة الذين قالوا: إنه سنة لا يجب بتركه شيء، فهي قوله تعالى: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا وَمَنْ تَطَوَّعَ خَيْراً فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ} قالوا: فرفع الجناح في قوله {فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا} دليل قرآني على عدم الوجوب، كما قاله عروة بن الزبير، لخالته أم المؤمنين عائشة رضي الله عنها.
والجواب عن الاستدلال بهذه الآية على عدم وجوب السعي: هو ما أجابت به عائشة عروة، فإنها أولاً ذمَّت هذا التفسير لهذه الآية بقولها: بئس ما قلت يا ابن أختي، ومعلوم أن لفظة بئس فعل جامد لإنشاء الذم، وما ذمت تفسير الآية بما ذكر، إلا لأنه تفسير غير صحيح، وقد بينت له أن الآية نزلت جواباً لسؤال من ظن أن في السعي بين الصفا والمروة جناحاً، وإذاً فذكر رفع الجناح لمطابقة الجواب للسؤال، لا لإخراج المفهوم عن حكم

ج / 4 ص -429- المنطوق، فلو سألك سائل مثلاً قائلاً: هل علي جناح في أن أصلي الخمس المكتوبة؟ وقلت له: لا جناح عليك في ذلك، لم يلزم من ذلك أنك تقول: بأنها غير واجبة، وإنما قلت: لا جناح في ذلك، ليطابق جوابك السؤال، وقد دلت قرينتان على أنه ليس المراد رفع الجناح، عمن لم يسع بين الصفا والمروة.
الأولى منهما: أن الله قال في أول الآية: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} وكونهما من شعائر الله، لا يناسبه تخفيف أمرهما برفع الجناح عمن لم يطف بينهما، بل المناسب لذلك تعظيم أمرهما، وعدم التهاون بهما، كما أوضحناه في أول هذا المبحث.
والقرينة الثانية: هي أنه لو أراد ذلك المعنى لقال: فلا جناح عليه ألا يطوف بهما، كما قالت عائشة لعروة، وقد تقرر في الأصول: أن اللفظ الوارد جواباً لسؤال لا مفهوم مخالفة له، لأن المقصود به مطابقة الجواب للسؤال، لا إخراج المفهوم عن حكم المنطوق، وقد أوضحنا هذا في سورة البقرة في الكلام على آية الطلاق، وإلى ذلك أشار في مراقي السعود بقوله عاطفاً على ما يمنع اعتبار دليل الخطاب، أعني مفهوم المخالفة:

أو جهل الحكم أو النطق انجلب للسؤل أو جرى على الذي غلب

ومحل الشاهد منه قوله: أو النطق انجلب للسؤل.
ومعنى ذلك: أن المنطوق إذا كان جواباً لسؤال فلا مفهوم مخالفة له، لأن المقصود بلفظ المنطوق مطابقة الجواب للسؤال، لا إخراج المفهوم عن حكم المنطوق.
فإن قيل: جاء في بعض قراءات الصحابة فَلاَ جُنَاحَ عَلَيْهِ أن لا يَطوفَ بِهِمَا كما ذكره الطبري، وابن المنذر وغيرهما، عن أُبي بن كعب، وابن مسعود، وابن عباس رضي الله عنهم.
فالجواب من وجهين:
الأول: أن هذه القراءة لم تثبت قرآناً لإجماع الصحابة على عدم كتبها في المصاحف العثمانية، وما ذكره الصحابي على أنه قرآن، ولم يثبت كونه قرآناً. ذهب كثير من أهل العلم إلى أنه لا يستدل به على شيء، وهو مذهب مالك، والشافعي، ووجهه أنه لما لم يذكره إلا لكونه قرآناً، فبطل كونه قرآناً بطل من أصله، فلا يحتج به على شيء، وقال بعض أهل العلم: إذا بطل كونه قرآناً لم يمنع ذلك من الاحتجاج به كأخبار الآحاد، التي ليست بقرآن، فعلى القول الأول: فلا إشكال، وعلى الثاني: فيجاب عنه بأن القراءة

ج / 4 ص -430- المذكورة تخالف القراءة المجمع عليها المتواترة، وما خالف المتواتر المجمع عليه إن لم يمكن الجمع بينهما فهو باطل، والنفي والإثبات لا يمكن الجمع بينهما لأنهما نقيضان.
الوجه الثاني: هو ما ذكره ابن حجر في الفتح عن الطبري والطحاوي، من أن قراءة: أن لا يطوف بهما، محمولة على القراءة المشهورة، ولا زائدة. انتهى. ولا يخلو من تكلف كما ترى.
واعلم أن قوله تعالى: {وَمَنْ تَطَوَّعَ خَيْراً فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ} لا دليل فيه، على أن السعي تطوع، وليس بفرض، لأن التطوع المذكور في الآية راجع إلى نفس الحج والعمرة، لا إلى السعي لإجماع المسلمين على أن التطوع بالسعي لغير الحاج والمعتمر غير مشروع، والعلم عند الله تعالى.
وأما حجة من قال: السعي واجب يجبر بدم، فهي أن النَّبي صلى الله عليه وسلم طاف بينهما فدل ذلك على أن الطواف بينهما نسك، وفي الأثر المروي عن ابن عباس: من ترك نسكاً فعليه دم. وسيأتي لهذا إن شاء الله زيادة إيضاح.
فروع تتعلق بهذه المسألة
الفرع الأول: اعلم أن جمهور العلماء على أن السعي لا تشترط له طهارة الحدث، ولا الخبث، ولا ستر العورة، فلو سعى، وهو محدث أو جنب، أو سعت امرأة وهي حائض، فالسعي صحيح، ولا يبطله ذلك، وممن قال به الأئمة الأربعة، وجماهير أهل العلم، وقال الحسن: إن كان قبل التحلل تطهر وأعاد السعي، وإن كان بعده، فلا شيء عليه، وذكر بعض الحنابلة رواية عن الإمام أحمد: أن الطهارة في السعي، كالطهارة في الطواف. قال ابن قدامة في المغني: ولا يعول عليه، والطهارة في السعي مستحبة عند كثير من أهل العلم، وهو مذهب مالك والشافعي، وأحمد وغيرهم. وحجة الجمهور على أن السعي لا تشترط له الطهارة: هي ما تقدم من حديث عائشة المتفق عليه، وقد أمرها النَّبي صلى الله عليه وسلم في الحديث المذكور: أن تفعل كل ما يفعله الحاج، وهي حائض إلا الطواف بالبيت خاصة. وهو دليل على أن السعي لا تشترط له الطهارة، خلافاً لمن قال: لا دليل في الحديث، لأن السعي لا يصح إلا بعد طواف، والحيض مانع من الطواف، وهو مردود بأن النفي والإثبات نص في أن غير الطواف يصح من الحائض ويدخل فيه السعي.
وقال ابن قدامة في المغني: قال أبو داود: سمعت أحمد، يقول: إذا طافت المرأة

ج / 4 ص -431- بالبيت، ثم حاضت سعت بين الصفا والمروة ثم نفرت. وروي عن عائشة، وأم سلمة أنهما قالتا: إذا طافت المرأة بالبيت، وصلت ركعتين، ثم حاضت فلتطف بالصفا والمروة، رواه الأثرم. وقال ابن قدامة أيضاً: ولأن ذلك عبادة لا تتعلق بالبيت، فأشبهت الوقوف. انتهى منه.
وقال أيضاً في المغني: ولا يشترط أيضاً الطهارة من النجاسة ولا الستارة للسعي، لأنه إذا لم تشترط له الطهارة من الحدث وهي آكد فغيرها أولى.
الفرع الثاني: اعلم أن جمهور أهل العلم يشترطون في السعي الترتيب، وهو أن يبدأ بالصفا، ويختم بالمروة، فإن بدأ بالمروة لم يعتد بذلك الشوط، وممن قال باشتراط الترتيب: مالك، والشافعي، وأحمد، وأصحابهم، والحسن البصري، والأوزاعي، وداود، وجمهور العلماء، وعن أبي حنيفة خلاف في ذلك.
قال صاحب تبيين الحقائق شرح كنز الدقائق، في فقه الإمام أبي حنيفة رحمه الله: ولو بدأ من المروة لا يعتد بالأولى لمخالفته الأمر. انتهى منه.
وقال الشيخ شهاب الدين أحمد الشلبي في حاشيته على تبيين الحقائق المذكور قوله: ولو بدأ بالمروة لا يعتد بالأولى. وفي مناسك الكرماني: إن الترتيب فيه ليس بشرط عندنا، حتى لو بدأ بالمروة، وأتى الصفا جاز ويعتد به، ولكنه مكروه لترك السنة. فتستحب إعادة ذلك الشوط.
قال السروجي رحمه الله في الغاية: ولا أصل لما ذكره الكرماني.
وقال الرازي في أحكام القرآن: فإن بدأ بالمروة قبل الصفا لم يعتد بذلك في الرواية المشهورة، عن أصحابنا، وروي عن أبي حنيفة: أنه ينبغي له أن يعيد ذلك الشوط، فإن لم يفعل، فلا شيء عليه، وجعله بمنزلة ترك الترتيب في أعضاء الطهارة ا هـ. فقول السروجي: لا أصل لما قاله الكرماني فيه نظر. انتهى منه.
وحجة الجمهور في اشتراط الترتيب: أن النَّبي صلى الله عليه وسلم فعل ذلك وقال: "أبدأ بما بدأ الله به" وفي رواية عند النسائي: "فابدؤوا بما بدأ الله به" بصيغة الأمر، ومع ذلك فقد قال: "خذوا عني مناسككم" فيلزمنا أن نأخذ عنه من مناسكنا الابتداء بما بدأ الله به، وفعله صلى الله عليه وسلم عملاً بالقرآن العظيم.
الفرع الثالث: اعلم أن جمهور أهل العلم على أن السعي لا يصح، إلا بعد طواف،

ج / 4 ص -432- فلو سعى قبل الطواف لم يصح سعيه، عند الجمهور، منهم الأئمة الأربعة، ونقل الماوردي وغيره الإجماع عليه. قال النووي في شرح المهذب: وحكى ابن المنذر، عن عطاء، وبعض أهل الحديث: أنه يصح، وحكاه أصحابنا عن عطاء، وداود وحجة الجمهور: أن النَّبي صلى الله عليه وسلم لم يسع في حج، ولا عمرة إلا بعد الطواف، وقد قال: " لتأخذوا عني مناسككم" فعلينا أن نأخذ ذلك عنه، واحتج من قال بصحة السعي قبل الطواف بما رواه أبو داود في سننه: حدثنا عثمان بن أبي شيبة، حدثنا جرير عن الشيباني، عن زياد بن علاقة، عن أسامة بن شريك قال: خرجت مع النَّبي صلى الله عليه وسلم حاجاً فكان الناس يأتونه، فمن قال: يا رسول الله سعيت، قبل أن أطوف، أو قدمت شيئاً، أو أخرت شيئاً، فكان يقول: لا حرج لا حرج إلا على رجل اقترض عرض رجل مسلم، وهو ظالم له، فذلك الذي حرج وهلك. انتهى منه. وهذا الإسناد صحيح، ورجاله كلهم ثقات معروفون. وجرير المذكور فيه هو ابن عبد الحميد بن قرط الضبي، أبو عبد الله الرازي القاضي والشيباني المذكور فيه: هو أبو إسحاق سليمان بن أبي سليمان الكوفي، ورجال هذا الإسناد كلهم مخرج لهم في الصحيحين إلا الصحابي، الذي هو أسامة بن شريك. وقد أخرج عنه أصحاب السنن، وروى عنه زياد بن علاقة المذكور، وعلي بن الأقمر، خلافاً لمن قال: لم يرو عنه إلا زياد المذكور، وعلي بن الأقمر، خلافاً لمن قال: لم يرو عنه إلا زياد المذكور، كما ذكره في تهذيب التهذيب عن الأزدي، وسعيد بن السكن، والحاكم وغيرهم، وهذا الحديث الصحيح يقتضي صحة السعي قبل الطواف، وجماهير أهل العلم على خلافه، وأنه لا يصح السعي، إلا مسبوقاً بالطواف.
قال النووي في شرح المهذب: في حديث أسامة بن شريك هذا بعد أن ذكر صحة الإسناد المذكور، وهذا الحديث محمول على ما حمله عليه الخطابي وغيره، وهو أن قوله: سعيت قبل أن أطوف: أي سعيت بعد طواف القدوم، وقبل طواف الإفاضة والله تعالى أعلم انتهى منه.
فقوله: قبل أن أطوف يعني: طواف الإفاضة الذي هو ركن، ولا ينافي ذلك أنه سعي بعد طواف القدوم الذي هو ليس بركن.
الفرع الرابع: اعلم أن جمهور أهل العلم منهم الأئمة الثلاثة: مالك، وأحمد، والشافعي، وأصحابهم، على أنه يشترط في صحة السعي، أن يقطع جميع المسافة بين الصفا والمروة في كل شوط، فلو بقي منها بعض خطوة لم يصح سعيه، وقد قدمنا مذهب أبي حنيفة في السعي، وأنه لو تركه كله أو ترك أربعة أشواط منه فأكثر لصح حجه، وعليه

ج / 4 ص -433- دم وأنه إن ترك منه ثلاثة أشواط فأقل لزمه عن كل شوط نصف صاع، وحجة الجمهور أن المسافة للسعي محددة من الشارع، فالنقص عن الحد مبطل كما هو ظاهر، وحجة أبي حنيفة، من وافقه كطاوس هي تغليب الأكثر على الأقل، مع جبر الأقل بالصدقة، ولا أعلم مستنداً من النقل للتفريق بين الأربعة والثلاثة، ولا لجعل نصف الصاع مقابل الشوط. والعلم عند الله تعالى.
الفرع الخامس: اعلم أنه لا يجوز السعي في غير موضع السعي، فلو كان يمر من وراء المسعى، حتى يصل إلى الصفا والمروة من جهة أخرى لم يصح سعيه، وهذا لا ينبغي أن يختلف فيه. وعن الشافعي في القديم: أنه لو انحرف عن موضع السعي انحرافاً يسيراً أنه يجزئه. والظاهر أن التحقيق خلافه وأنه لا يصح السعي إلا في موضعه.
الفرع السادس: اعلم أن الأظهر أقوال أهل العلم دليلاً: أنه لو سعى راكباً أو طاف راكباً أجزأه ذلك، لما قدمنا في الصحيح من أنه صلى الله عليه وسلم طاف في حجة الوداع بالبيت، وبين الصفا والمروة، وهو على راحلته، ومعلوم أن من أهل العلم من يقول: لا يجزئه السعي، ولا الطواف راكباً إلا لضرورة ومنهم: من منع الركوب في الطواف، وكرهه في السعي إلا لضرورة، ومنهم من يقول: إن ركب ولم يعد سعيه ماشياً، حتى رجع إلى وطنه فعليه الدم. والأظهر هو ما قدمنا. لأن النَّبي صلى الله عليه وسلم طاف راكباً، وسعى راكباً، وهو صلوات الله وسلامه عليه لا يفعل إلا ما يسوغ فعله، وقد قال لنا: "خذوا عني مناسككم" والذين قالوا: إن الطواف والسعي يلزم فيهما المشي. قالوا: إن ركوبه لعلة وبعضهم يقول: هي كونه مريضاً كما جاء في بعض الروايات، وبعضهم يقول: هي أن يرتفع، ويشرف حتى يراه الناس ويسألوه، وبعضهم يقول: هي كراهيته أن يضرب عنه الناس، وقد قدمنا الروايات بذلك في صحيح مسلم، ففي حديث جابر عند مسلم: طاف رسول الله صلى الله عليه وسلم بالبيت في حجة الوداع على راحلته يستلم الحَجَرَ بمحجنه، لأن يراه الناس وليشرف، وليسألوه فإن الناس قد غشوه. وفي رواية في صحيح مسلم عن جابر رضي الله، طاف النَّبي صلى الله عليه وسلم في حجة الوداع، على راحلته بالبيت وبالصفا والمروة ليراه الناس، وليشرف، وليسألوه فإن الناس قد غشوه. وفي صحيح مسلم من حديث عائشة رضي الله عنها: طاف النَّبي صلى الله عليه وسلم في حجة الوداع حول الكعبة على بعير يستلم الركن، كراهية أن يضرب عنه الناس.

ج / 4 ص -434- المسألة الثامنة:
اعلم أن العلماء أجمعوا على أن الوقوف بعرفة: ركن من أركان الحج لا يصح الحج بدونه، وأنهم أجمعوا على أن الوقوف ينتهي وقته بطلوع فجر يوم النحر، فمن طلع فجر يوم النحر، وهو لم يأت عرفة فقد فاته الحج إجماعاً، ومن جمع في وقوف عرفة بين الليل والنهار وكان جزء النهار الذي وقف فيه من بعد الزوال فوقوفه تام، ومن اقتصر على جزء من الليل دون النهار صح حجه، ولزمه دم عند المالكية، خلافاً لجماهير أهل العلم القائلين: بأنه لا دم عليه، وما ذكره النووي عن بعض الخراسانيين: من أن الوقوف بالليل لا يجزىء ولا يصح به الحج، حتى يقف معه بعض النهار ظاهر السقوط لمخالفته للنص، وعامة أهل العلم، ومن اقتصر على جزء من النهار دون الليل لم يصح حجه عند مالك، وهو رواية عن أحمد، وعند الشافعي، وأبي حنيفة وأحمد في الرواية الأخرى: حجه صحيح، وعليه دم، ولا خلاف بين العلماء: أن عرفة كلها موقف.
والدليل على أن الوقوف بعرفة ركن، وأن وقته ينتهي بطلوع الفجر ليلة النحر: ما رواه الإمام أحمد وأصحاب السنن، وغيرهم من حديث عبد الرحمن بن يعمر الدِّيلي رضي الله عنه: أن النَّبي صلى الله عليه وسلم قال: "الحج عرفة، فمن أدرك عرفة فقد أدرك الحج" قال ابن حجر في التلخيص الحبير في هذا الحديث: رواه أحمد وأصحاب السنن وابن حبان، والحاكم، والدارقطني، والبيهقي من حديث عبد الرحمن بن يعمر، قال: شهدت رسول الله صلى الله عليه وسلم وهو واقف بعرفة، وأتاه ناس من أهل نجد فقالوا: يا رسول الله كيف الحج؟ فقال: "الحج عرفة من جاء عرفة قبل صلاة الفجر من ليلة جمع فقد تم حجه" لفظ أحمد وفي رواية لأبي داود: "من أدرك عرفة قبل أن يطلع الفجر فقد أدرك الحج" وألفاظ الباقين نحوه.وفي رواية للدارقطني والبيهقي: "الحج عرفة الحج عرفة". انتهى من التلخيص.
وفي سنن أبي داود: الحج الحج يوم عرفة، بتكرير لفظة الحج. وفي سنن النسائي: فمن أدرك ليلة عرفة قبل طلوع الفجر من ليلة جمع، فقد تم حجه. وقال ابن ماجه في سننه، بعد أن ساق الحديث باللفظ الذي ذكره صاحب التلخيص: قال محمد بن يحيى: ما أرى للثوري حديثاً أشرف منه. وقال النووي في شرح المهذب: حديث عبد الرحمن الديلي صحيح رواه أبو داود، والترمذي، والنسائي، وابن ماجه، وآخرون بأسانيد صحيحة.

ج / 4 ص -435- وهذا لفظ الترمذي عن عبد الرحمن بن يعمر: أن ناساً من أهل نجد أتوا رسول الله صلى الله عليه وسلم، فسألوه عن الحج؟ فأمر منادياً ينادي: الحج عرفة، من جاء ليلة جمع قبل طلوع الفجر فقد أدرك الحج. وفي رواية أبي داود: "فأمر رسول الله صلى الله عليه وسلم رجلاً فنادى: الحج الحج يوم عرفة، من جاء قبل الصبح من ليلة جمع فتم حجه" وفي رواية البيهقي، عن عبد الرحمن بن يعمر الديلي، قال: شهدت النَّبي صلى الله عليه وسلم يقول: "الحج عرفة الحج عرفات من أدرك عرفة قبل أن يطلع الفجر فقد أدرك الحج" وإسناد هذه الرواية صحيح، وهو من رواية سفيان بن عيينة.
قلت: عن سفيان الثوري، قال ابن عيينة: ليس عندكم بالكوفة، حديث أشرف ولا أحسن من هذا. انتهى كلام النووي.
ودليل الإجماع على أن من جمع في وقوفه بعرفة بين جزء من الليل، وجزء من النهار، من بعد الزوال: أن وقوفه تام، هو ما ثبت في الروايات الصحيحة: "أن النَّبي صلى الله عليه وسلم كذلك فعل وقال: لتأخذوا عني مناسككم" .
فمن الروايات الصحيحة الدالة على ذلك، ما رواه مسلم في صحيحه في حديث جابر الطويل في حجة النَّبي صلى الله عليه وسلم، فإن فيه: فأجاز رسول الله صلى الله عليه وسلم حتى أتى عرفة، فوجد القبة، قد ضربت له بنمرة، فنزل حتى إذا زاغت الشمس أمر بالقصواء فرحلت له، فأتى بطن الوادي فخطب الناس إلى أن قال: ثم ركب رسول الله صلى الله عليه وسلم حتى أتى الموقف، فجعل بطن ناقته القصواء، إلى الصخرات، وجعل حبل المشاة بين يديه، واستقبل القبلة، فلم يزل واقفاً حتى غربت الشمس، وذهبت الصفرة قليلاً، حتى غاب القرص. الحديث. ففي هذا الحديث الصحيح: أنه جمع في وقوفه بين النهار من بعد الزوال، وبين جزء قليل من الليل مع قوله: "لتأخذوا عني مناسككم" ودليل القائلين بأن من اقتصر في وقوفه بعرفة على جزء من الليل، دون النهار فقد تم حجه: حديث عبد الرحمن بن يعمر المذكور، فإن فيه تصريح النَّبي صلى الله عليه وسلم، بأن من أدرك عرفة، قبل طلوع الفجر من ليلة جمع، فقد تم حجه. وجمع: هي المزدلفة، وليلتها: هي الليلة التي صبيحتها يوم النحر.
ودليل من ألزموه دماً مع وقوفه بعرفة في جزء من الليل: وهم المالكية أن النَّبي صلى الله عليه وسلم لم يكتف بالليل، بل وقف معه جزءاً من النهار، فتارك الوقوف بالنهار تارك نسكاً. وفي الأثر المروي عن ابن عباس: من ترك نسكاً فعليه دم، ولكن قوله صلى الله عليه وسلم في حديث الدِّيلي: "فقد تم حجه" لا يساعد على لزوم الدم، لأن لفظ التمام، يدل على عدم الحاجة

ج / 4 ص -436- إلى الجبر بدم، فهو يؤيد مذهب الجمهور، والعلم عند الله تعالى.
ودليل من قال: بأن من اقتصر في وقوفه بعرفة على النهار، دون الليل: أن وقوفه صحيح وحجه تام حديث عروة بن مضرس بن أوس بن حارثة بن لأمٍ الطائي قال: أتيت رسول الله صلى الله عليه وسلم بالمزدلفة، حين خرج إلى الصلاة، فقلت: يا رسول الله، إني جئت من جبلي طيىء. أكللت راحلتي، وأتعبت نفسي. والله ما تركت من جبل، إلا وقفت عليه، فهل لي من حجٍ؟ فقال رسول الله صلى الله عليه وسلم: "من شهد صلاتنا هذه، ووقف معنا حتى ندفع، وقد وقف قبل ذلك بعرفة ليلاً أو نهاراً، فقد تم حجة وقضى تفثه" ا هـ.
قال المجد في المنتقى، بعد أن ساق هذا الحديث: رواه الخمسة، وصححه الترمذي، وهو حجة في أن نهار عرفة كله وقت للوقوف، وقال ابن حجر في التلخيص الحبير في هذا الحديث: رواه أحمد وأصحاب السنن، وابن حبان، والحاكم، والدارقطني، ثم قال: وصحح هذا الحديث الدارقطني، والحاكم، والقاضي أبو بكر بن العربي على شرطهما.
وقال النووي في شرح المهذب في حديث عروة بن مضرس: هذا رواه أبو داود، والترمذي، والنسائي، وابن ماجه وغيرهم، بأسانيد صحيحة. قال الترمذي: هو حديث حسن صحيح.
ودليل أن عرفة كلها موقف ما رواه مسلم في صحيحه: حدثنا عمر بن حفص بن غياث، حدثنا أبي عن جعفر، حدثني أبي عن جابر في حديثه ذلك أن رسول الله صلى الله عليه وسلم قال: "نحرت ها هنا ومنى كلها منحر، فانحروا في رحالكم ووقفت ها هنا وعرفة كلها موقف ووقفت ها هنا وجمع كلها موقف" انتهى من صحيح مسلم.
وقال المجد في المنتقى: بعد أن ساق هذا الحديث بلفظ مسلم الذي سقناه به: رواه أحمد ومسلم، وأبو داود، ولابن ماجه وأحمد أيضاً نحوه وفيه: "وكل فجاج مكة طريق ومنحر" وقد قدمنا إجماع أهل العلم على أن وقت الوقوف ينتهي بطلوع الفجر، ليلة جمع. وإجماعهم على أن ما بعد الزوال من يوم عرفة، وقت للوقوف. وأما ما قبل الزوال من يوم عرفة، فجمهور أهل العلم على أنه ليس وقتاً للوقوف، وخالف الإمام أحمد رحمه الله الجمهور في ذلك قائلاً: إن يوم عرفة كله من طلوع فجره إلى غروبه، وقت للوقوف، واحتج لذلك بحديث عروة بن المضرس، المذكور آنفاً فإن فيه: "وقد وقف بعرفة ليلاً أو

ج / 4 ص -437- نهاراً، فقد تم حجه"، فقوله صلى الله عليه وسلم: " ليلاً أو نهاراً" يدل على شمول الحكم لجميع الليل والنهار،
وقد قدمنا قول المجد في المنتقى، بعد أن ساق هذا الحديث: وهو حجة في أن نهار عرفة كله وقت للوقوف، وحجة الجمهور هي: أن المراد بالنهار في حديث عروة المذكور خصوص ما بعد الزوال، بدليل أن النَّبي صلى الله عليه وسلم والخلفاء الراشدين بعده، لم يقفوا إلا بعد الزوال، ولم ينقل عن أحد أنه وقف قبله. قالوا: ففعله صلى الله عليه وسلم، وفعل خلفائه من بعده مبين للمراد من قوله: "أو نهارا"ً.
والحاصل: أن الوقوف بعرفة ركن من أركان الحج إجماعاً، وأن من جمع بين الليل والنهار من بعد الزوال فوقوفه تام إجماعاً، وأن من اقتصر على الليل دون النهار، فوقوفه تام ولا دم عليه عند الجمهور، خلافاً للمالكية القائلين بلزوم الدم، وأن من اقتصر على النهار دون الليل، لم يصح وقوفه عند المالكية. وعند جمهور العلماء: حجه صحيح. منهم الشافعي، وأبو حنيفة، وعطاء، والثوري، وأبو ثور، وهو الصحيح من مذهب أحمد.
ولكن اختلفوا في وجوب الدم، فقال أحمد وأبو حنيفة: يلزمه دم، وعن الشافعية قولان: أحدهما: لا دم عليه. وصححه النووي وغيره. والثاني: عليه دم. قيل وجوباً، وقيل: استناناً، وقيل: ندباً. والأصح أنه سنة على القول به، كما جزم به النووي. وأنما قيل: الزوال من يوم عرفة ليس وقتاً للوقوف عند جماهير العلماء، خلافاً للإمام أحمد رحمه الله، وقد رأيت أدلة الجميع.
قال مقيده عفا الله عنه وغفر له: أما من اقتصر في وقوفه على الليل دون النهار، أو النهار من بعد الزوال، دون الليل، فأظهر الأقوال فيه دليلاً: عدم لزوم الدم. أما المقتصر على الليل فلحديث عبد الرحمن بن يعمر الديلي رضي الله عنه، الذي قدمناه قريباً، وبينا أنه صحيح. وفيه عند أحمد والنسائي: "فمن أدرك ليلة عرفة قبل طلوع الفجر من ليلة جمع فقد تم حجه". هذا لفظ النسائي، ولفظ أحمد: "من جاء عرفة قبل صلاة الفجر من ليلة جمع، فقد تم حجه"، ا هـ. ولفظ أحمد المذكور بواسطة نقل ابن حجر في التلخيص فقوله صلى الله عليه وسلم في هذا الحديث الثابت: "فقد تم حجه" مرتباً ذلك على إتيانه عرفة، قبل طلوع فجر يوم النحر، نص صريح في أن المقتصر على الوقوف ليلاً: أن حجه تام، وظاهر التعبير بلفظ التمام، عدم لزوم الدم، ولم يثبت ما يعارضه من صريح الكتاب أو

ج / 4 ص -438- السنة، وعلى هذا جمهور أهل العلم، خلافاً للمالكية. وأما المقتصر على النهار دون الليل، فلحديث عروة بن مضرس الطائي، وقد قدمناه قريناً، وبينا أنه صحيح، وبينا أن فيه: أن النَّبي صلى الله عليه وسلم قال فيه: "وقد وقف قبل ذلك بعرفة ليلاً أو نهاراً فقد تم حجه، وقضى تفثه"، فقوله صلى الله عليه وسلم: "فقد تم حجه" مرتباً له بالفاء على وقوفه بعرفة ليلاً أو نهاراً، يدل على أن الواقف نهاراً يتم حجه بذلك، والتعبير بلفظ التمام ظاهر، في عدم لزوم الجبر بالدم، كما بيناه فيما قبله، ولم يثبت نقل صريح في معارضة ظاهر هذا الحديث، وعدم لزوم الدم للمقتصر على النهار، هو الصحيح من مذهب الشافعي، لدلالة هذا الحديث على ذلك، كما ترى. والعلم عند الله تعالى.
وأما الاكتفاء بالوقوف يوم عرفة قبل الزوال، فقد قدمنا: أن ظاهر حديث ابن مضرس المذكور، يدل عليه، لأن قوله صلى الله عليه وسلم: "أو نهاراً"، صادق بأول النهار وآخره. كما ذهب إليه الإمام أحمد. ولكن فعل النَّبي صلى الله عليه وسلم، وخلفائه من بعده، كالتفسير للمراد بالنهار، في الحديث المذكور، وأنه بعد الزوال، وكلاهما له وجه من النظر، ولا شك أن عدم الاقتصار على أول النهار أحوط، والعلم عند الله تعالى.
وحجة مالك: في أن الوقوف نهاراً لا يجزىء إلا إذا وقف معه جزءاً من الليل: هي أن النَّبي صلى الله عليه وسلم فعل كذلك، وقال: "لتأخذوا عني مناسككم" فيلزمنا أن نأخذ عنه من مناسكنا الجمع في الوقوف بين الليل والنهار، ولا يخفى أن هذا لا ينبغي أن يعارض به الحديث الصريح في محل النزاع الذي فيه، وكان قد وقف قبل ذلك بعرفة ليلاً أو نهاراً فقد تم حجه كما ترى.
واعلم: أنه إن وقف بعد الزوال بعرفة ثم أفاض منها قبل الغروب ثم رجع إلى عرفة في ليلة جمع: أن وقوفه تام ولا دم عليه في أظهر القولين، لأنه جمع في وقوفه بين الليل والنهار، خلافاً لأبي حنيفة، وأبي ثور القائلين: بأن الدم لزمه بإفاضته، قبل الليل وأن رجوعه بعد ذلك ليلاً لا يسقط عنه ذلك الدم بعد لزومه. والله تعالى أعلم.
فروع تتعلق بهذه المسألة
الفرع الأول: اعلم أنه لا خلاف بين أهل العلم في صحة الوقوف، دون الطهارة، فيصح وقوف الجنب والحائض، وقد قدمنا دليل ذلك في حديث عائشة المتفق عليه، لأن النَّبي صلى الله عليه وسلم أمرها فيه، بأن تفعل كل ما يفعله الحاج، غير أن لا تطوف بالبيت.

ج / 4 ص -439- الفرع الثاني: اعلم أن العلماء اختلفوا في صحة وقوف المغمى عليه بعرفة. قال النووي، في شرح المهذب: ذكرنا أن الأصح عندنا أنه لا يصح وقوف المغمى عليه، وحكاه ابن المنذر عن الشافعي وأحمد، وإسحاق، وأبي ثور، قال: وبه أقول، وقال مالك وأبو حنيفة: يصح.
قال مقيده عفا الله عنه وغفر له: ليس في وقوف المغمى عليه نص من كتاب ولا سنة، يدل على صحته أو عدمها.
وأظهر القولين عندي: قول من قال: بصحته لما قدمنا، من أنه لا يشترط له نية تخصه، وإذا سلمنا صحته بدون النية، كما قدمنا أنه هو الصواب فلا مانع من صحته من المغمى عليه، كما يصح من النائم، واحتج من خالف في ذلك، بأن المغمى عليه ليس من أهل العبادة، حتى يصح وقوفه، وممن قال بعدم صحته: الحسن، وممن قال بصحته: عطاء، والله تعالى أعلم.
الفرع الثالث: اعلم أن العلماء اختلفوا فيمن وقف بعرفات، وهو لا يعلم أنها عرفات، قال النووي في شرح المهذب: قد ذكرنا أن مذهبنا صحة وقوفه، وبه قال مالك، وأبو حنيفة، وحكى ابن المنذر عن بعض العلماء أنه لا يجزئه. انتهى منه.
الفرع الرابع: اعلم أنه لا خلاف بين العلماء في مشروعية جمع الظهر والعصر جمع تقويم يوم عرفة والمغرب والعشاء جمع تأخير بمزدلفة، وقد ثبت ذلك في صحيح مسلم وغيره من حديث جابر رضي الله عنه.
وأظهر الأقوال دليلاً: أنه يؤذن للظهر فقط، ويقيم لكل واحدة منهما.
وأظهر قولي أهل العلم عندي: أن جميع الحجاج يجمعون الظهر والعصر، ويقصرون، وكذلك في جمع التأخير في مزدلفة يقصرون العشاء، وأن أهل مكة وغيرهم في ذلك سواء، وأن حديث: "أتموا فإنا قوم سَفْرٌ" إنما قاله لهم النَّبي صلى الله عليه وسلم في مكة لا في عرفة ولا في مزدلفة، وروى مالك بإسناده الصحيح في الموطأ عن عمر بن الخطاب رضي الله عنه: أنه لما قدم مكة صلى بهم ركعتين، ثم انصرف فقال: "يا أهل مكة أتموا صلاتكم فإنا قوم سَفْرٌ". ثم صلى عمر بن الخطاب ركعتين بمنى، ولم يَـبْلُغْنَا أنه قال لهم شيئاً، وممن قال بأن أهل مكة يقصرون بعرفة ومزدلفة ومنى: مالك، وأصحابه، والقاسم بن محمد، وسالم، والأوزاعي. وممن قال بأن أهل مكة يتمون صلاتهم في عرفة، ومزدلفة، ومنى: الأئمة

ج / 4 ص -440- الثلاثة: أبو حنيفة، والشافعي، وأحمد، وعطاء، ومجاهد، والزهري، وابن جريج، والثوري، ويحيى القطان، وابن المنذر، كما نقله عنهم ابن قدامة في المغني، وعزا النووي هذا القول للجمهور.
قال مقيده عفا الله عنه وغفر له: لا يخفى أن ظاهر الروايات: أن النَّبي صلى الله عليه وسلم وجميع من معه جمعوا وقصروا، ولم يثبت شيء يدل على أنهم أتموا صلاتهم بعد سلامه في منى ولا مزدلفة ولا عرفة، بل ذلك الإتمام في مكة، وقد قدمنا أن تحديد مسافة القصر لم يثبت فيه شيء عن النَّبي صلى الله عليه وسلم.
وأن أقوى الأقوال دليلاً: هو أن كل ما يطلق عليه اسم السفر لغة تقصر فيه الصلاة كما أوضحنا ذلك بأدلته في سورة النساء في الكلام على قوله تعالى: {وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ}.
وقال العلامة ابن القيم رحمه الله في زاد المعاد ما نصه: فلما أتمها يعني الخطبة، يوم عرفة، أمر بلالاً، فأذن، ثم أقام فصلى الظهر ركعتين، أسر فيهما بالقراءة، وكان يوم الجمعة. فدل على أن المسافر لا يصلي جمعة، ثم أقام، فصلى العصر ركعتين أيضاً، ومعه أهل مكة وصلوا بصلاته قصراً وجمعاً بلا ريب، ولم يأمرهم بالإتمام، ولا بترك الجمع، ومن قال إنه قال لهم: "أتموا صلاتكم فإنا قوم سفر" فقد غلط عليه غلطاً بيناً، ووهم وهماً قبيحاً، وإنما قال لهم ذلك في غزاة الفتح بجوف مكة، حيث كانوا في ديارهم مقيمين، ولهذا كان أصح أقوال العلماء أن أهل مكة يقصرون، ويجمعون بعرفة، كما فعلوا مع النَّبي صلى الله عليه وسلم.
وفي هذا أوضح دليل على أن سفر القصر لا يتحدد بمسافة معلومة، ولا بأيام معلومة، ولا تأثير للنسك في قصر الصلاة ألبتة، وإنما التأثير لما جعله الله سبباً، وهو السفر. هذا مقتضى السنة ولا وجه لما ذهب إليه الملحدون. انتهى كلام ابن القيم رحمه الله.
وقد قدمنا قول من قال: إن القصر والجمع المذكور، لأهل مكة من أجل النسك، والعلم عند الله تعالى.
ولا يخفى أن حجة من قالوا: بإتمام أهل مكة صلاتهم في عرفة ومزدلفة ومنى، هو ما قدمنا من تحديدهم للمسافة بأربعة برد أو ثلاثة أيام.وعرفة ومزدلفة ومنى أقل مسافة من ذلك، قالوا: ومن سافر دون مسافة القصر أتم صلاته، هذا هو دليلهم.
الفرع الخامس: اعلم أن الصعود على جبل الرحمة الذي يفعله كثير من العوام

ج / 4 ص -441- لا أصل له، ولا فضيلة فيه، لأنه لم يرد في خصوصه شيء بل هو كسائر أرض عرفة، وعرفة كلها موقف، وكل أرضها سواء إلا موقف رسول الله صلى الله عليه وسلم، فالوقوف فيه أفضل من غيره، كما قاله غيره واحد، وبذلك تعلم أنما قاله أبو جعفر بن جرير الطبري والماوردي من استحباب صعود جبل الرحمة لا يعول عليه. والعلم عند الله تعالى.
والتحقيق: أن عرَنَة ليست من عرفة، فمن وقف بعرنة لم يجزئه ذلك وما يذكر عن مالك، من أن وقوفه بعرنة يجزىء، وعليه دم، خلاف التحقيق الذي لا شك فيه، والظاهر أنه لم يصح عن مالك.
المسألة التاسعة:
لا خلاف بين العلماء أنه إن غربت الشمس واستحكم غروبها، وهو واقف بعرفة، أفاض منها إلى المزدلفة، وذلك هو معنى قوله تعالى: {ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ}. كما قدمنا إيضاحه في سورة البقرة.
وقد بينت الأحاديث الصحيحة كيفية إفاضته من عرفات، ففي حديث جابر الطويل عند مسلم: فلم يزل واقفاً حتى غربت الشمس وذهبت الصفرة قليلاً حتى غاب القرص. وأردف أسامة خلفه. ودفع رسول الله صلى الله عليه وسلم وقد شنق للقصواء الزِّمام. حتى إن رأسها ليصيب مورك رحله. ويقول بيده اليمنى: "أيها الناس السكينة السكينة" كلما أَتى حبلاً من الحبال أرخى لها قليلاً. حتى تصعد. حتى أتى المزدلفة. فصلى بها المغرب والعشاء, الحديث، وقول جابر في هذا الحديث: وقد شنق للقصواء الزمام، يعني أنه يكفها بزمامها عن شدة المشي، والمورك بفتح الميم وكسر الراء: هو الموضع الذي يثني الراكب رجله عليه قدم واسطة الرحل، إذا مل من الركوب. وضبطه القاضي عياض بفتح الراء قال: وهو قطعة أدم يتورك عليها الراكب، تجعل في مقدمة الرحل، شبه المخدة الصغيرة، وقوله: ويقول بيده السكينة السكينة: أي يأمرهم بالسكينة مشيراً بيده، والسكينة: الرفق والطمأنينة، وقول جابر في هذا الحديث: كلما أتى حبلاً من الحبال: هو بالحاء المهملة، والباء الموحدة، والمراد بالحبل في حديثه: الرمل المستطيل المرتفع، ومنه قول ذي الرمة:

ويوماً بذي الأرطى إلى جنب مشرف بوعائه حيث اسبطرت حبالها

ج / 4 ص -442- وقول عمر بن أبي ربيعة:

يا ليتني قد أجزت الحبل نحوكم حبل المعرف أو جاوزت ذا عشر

وحديث جابر هذا الدال على الرفق، وعدم الإسراع، وما جاء في معناه من الأحاديث يفسره حديث أسامة الثابت في الصحيحين: "كان رسول الله صلى الله عليه وسلم يسير العنق فإذا وجد فجوة نص" والعنق بفتحتين: ضرب من السير دون النص، ومنه قول الراجز:

يا ناق سيري عنقاً فسيحا إلى سليمانَ فنستريحا

والنص: أعلى غاية الإسراع، ومنه قول كثير:

حلفت برب الراقصات إلى منًى يجوب الفيافي نصها وذميلها

والفجوة تقدم تفسيرها بشواهده العربية في سورة الكهف في الكلام على قوله تعالى: {وَهُمْ فِي فَجْوَةٍ}.
وإذا علمت وقت إفاضته صلى الله عليه وسلم من عرفات إلى المزدلفة، وكيفية إفاضته، فاعلم أنه صلى الله عليه وسلم نزل في الطريق، فبال، وتوضأ وضوءاً خفيفاً، وأخبرهم بأن الصلاة أمامهم. ثم أتى المزدلفة، فأسبغ وضوءه، وصلى المغرب والعشاء بأذان واحد، وإقامتين، ولم يصل بينهما شيئاً ثم اضطجع رسول الله صلى الله عليه وسلم حتى طلع الفجر، وصلى الفجر، حين تبين له الصبح بأذان، وإقامة، ثم ركب القصواء، حتى أتى المشعر الحرام فاستقبل القبلة، فدعاه، وكبره، وهلله فلم يزل واقفاً حتى أسفر جداً، فدفع قبل أن تطلع الشمس ومن فعل كفعله صلى الله عليه وسلم فقد أصاب السنة، وقد قال صلى الله عليه وسلم: " لتأخذوا عني مناسككم" وأما من خالف في ذلك، فلم يبت بالمزدلفة، فقد اختلف العلماء في حكمه إلى ثلاثة مذاهب:
الأول: أن المبيت بمزدلفة واجب يجبر بدم.
الثاني: أنه ركن لا يتم الحج بدونه.
الثالث: أنه سنة وليس بواجب، والقول: بأنه واجب يجبر بدم: هو قول أكثر أهل العلم منهم: مالك، وأحمد، وأبو حنيفة، والشافعي في المشهور عنه، وعطاء، والزهري، وقتادة، والثوري، وإسحاق، وأبو ثور.
قال النووي في شرح المهذب: قد ذكرنا أن المشهور من مذهبنا: أنه ليس بركن،

ج / 4 ص -443- فلو تركه صح حجه. قال القاضي أبو الطيب، وأصحابنا: وبهذا قال جماهير العلماء من السلف والخلف. انتهى منه.
وممن قال: بأنه ركن لا يصح الحج إلا به خمسة من أئمة التابعين، وبعض الشافعية، وأما الخمسة المذكورون: فهم علقمة، والأسود، والشعبي، والنخعي، والحسن البصري، وممن قال به من الشافعية: أبو عبد الرحمن بن بنت الشافعي، وأبو بكر محمد بن إسحاق بن خزيمة، كما نقله عنهم النووي في شرح المهذب، ونقله القرطبي أيضاً عن عكرمة، والأوزاعي وحماد بن أبي سليمان، قال: وروي عن ابن الزبير. وقال ابن القيم في زاد المعاد: وهو مذهب اثنين من الصحابة: ابن عباس، وابن الزبير، وإليه ذهب إبراهيم النخعي، والشعبي، وعلقمة والحسن البصري، وهو مذهب الأوزاعي وحماد بن أبي سليمان، وداود بن علي الظاهري، وأبي عبيد القاسم بن سلام. واختاره المحمدان ابن جرير وابن خزيمة، وهو أحد الوجوه للشافعية، وهؤلاء القائلون بأن المبيت بمزدلفة: ركن من أركان الحج يقولون: إن فاته المبيت بها تحلل من إحرامه بعمرة، ثم حج من قابل.
وممن قال بأن المبيت بمزدلفة سنة لا يجب يتركه دم: بعض الشافعية، وذكر النووي أن هذا القول مشهور أيضاً، لكن الأول أصح منه، وعن عطاء، والأوزاعي: أنها منزل من شاء نزل به، ومن شاء لم ينزل به، وروى نحوه الطبري بسند فيه ضعف، عن ابن عمر مرفوعاً، قاله الحافظ في الفتح.
فإذا علمت أقوال أهل العلم في حكم المبيت بمزدلفة، فهذه تفاصيل أدلتهم، أما الذين قالوا: بأنه واجب، وليس بركن: فقد استدلوا على أنه ليس بركن بحديث عبد الرحمن بن يعمر الديلي رضي الله عنه، وقد قدمنا ألفاظ رواياته، وأنه صحيح، وقد بين النَّبي صلى الله عليه وسلم فيه " أن من أدرك عرفة ولو في آخر جزء من ليلة النحر قبل الصبح أنه تم حجه وقضى تفثه" ومعلوم أن هذا الواقف بعرفة في آخر جزء من ليلة النحر، قد فاته المبيت بمزدلفة قطعاً بلا شك، ومع ذلك فقد صرح النَّبي صلى الله عليه وسلم في الحديث المذكور بأن حجه تام.
قال مقيده عفا الله عنه وغفر له: الظاهر أن الاستدلال بهذا الحديث على هذا الحكم صحيح، ودلالته عليه هي المعروفة عند أهل الأصول بدلالة الإشارة، ومعلوم في الأصول أن دلالة الإشارة، ودلالة الاقتضاء، ودلالة الإيماء والتنبيه كلها من دلالة الالتزام، ومعلوم أن هذه الأنواع من دلالة الالتزام اختلف فيها هل هي من قبيل المنطوق غير

ج / 4 ص -444- الصريح، أو من قبيل المفهوم؟ وإلى ذلك أشار في مراقي السعود بقوله:

وفي كلام الوحي والمنطوق هل ما ليس بالصريح فيه قد دخل

وهو دلالة اقتضاء أن يدل لفظ ما دونه لا يستقل

دلالة اللزوم مثل ذات إشارة كذلك الايما آتي. إلخ

وقصدنا هنا إيضاح دلالة الإشارة دون غيرها، وضابط دلالة الإشارة هي: أن يساق النص لمعنى مقصود: فيلزم ذلك المعنى المقصود أمر آخر غير مقصود باللفظ لزوماً لا ينفك، كما أشار له في المراقي بقوله:

فأول إشارة اللفظ لما لم يكن القصد له قد علما

فإذا علمت ذلك، فاعلم أنه صلى الله عليه وسلم، لم يذكر حديث عبد الرحمن بن يعمر المذكور لقصد بيان حكم المبيت بمزدلفة، ولكنه ذكره قاصداً بيان أن من أدرك الوقوف بعرفة في آخر جزء من ليلة النحر أن حجه تام، وهذا المعنى المقصود يلزمه حكم آخر غير مقصود باللفظ وهو عدم ركنية المبيت بمزدلفة، لأنه إذا لم يدرك عرفة إلا في الجزء الأخير من الليل، فقد فاته المبيت بمزدلفة قطعاً، ومع ذلك فقد صرح صلى الله عليه وسلم بأن حجه تام.
ومن أمثلة دلالة الإشارة في القرآن قوله تعالى: {أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ} فإنه يدل بدلالة الإشارة المذكورة، على صحة صوم من أصبح جنباً، لأن الآية الكريمة سيقت لبيان جواز الجماع في ليلة الصيام، وذلك صادق بآخر جزء منها، بحيث لا يبقى بعده من الليل، قدر ما يسع الاغتسال، فيلزم من جواز الجماع في آخر جزء من الليل، الذي دلت عليه الآية أنه لا بد أن يصبح جنباً، ولفظ الآية: لم يقصد به صحة صوم من أصبح جنباً، ولكن المعنى الذي قصد به يلزمه ذلك كما بينا.
ومن أمثلتها أيضاً في القرآن قوله تعالى: {وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْراً} مع قوله: {وَفِصَالُهُ فِي عَامَيْنِ} فإن الآيتين لم يقصد بلفظهما بيان قدر أقل أمد الحمل، ولكن المعنى الذي قصد بهما يلزمه أن أقل أمد الحمل ستة أشهر، لأنه جمع الحمل والفصال في ثلاثين شهراً، ثم بين أن الفصال في عامين، فيطرح من الثلاثين شهراً أربعة وعشرون التي هي عاما الفصال، فيبقى ستة أشهر، فدلت الآيتان دلالة الإشارة على أن أقل أمد الحمل ستة أشهر، ولا خلاف في ذلك بين أهل العلم كما أوضحناه في سورة الرعد في الكلام على قوله تعالى: {اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى وَمَا

ج / 4 ص -445- تَغِيضُ الْأَرْحَامُ وَمَا تَزْدَادُ وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ}.
ومراد الأصوليين أن المدلول عليه بالإشارة لم يقصد باللفظ، أن اللفظ لا يتناوله بحسب الوضع اللغوي، مع علمهم بأن علم الله محيط بكل شيء، سواء دل عليه اللفظ المذكور بمنطوقه أو لم يدل عليه، وحجتهم في أنه واجب يجبر بدم أنه نسك، وفي أثر ابن عباس: من ترك نسكاً فعليه دم، كما سيأتي إيضاحه إن شاء الله تعالى.
وأما حجة من قال: إنه ركن فهي من كتاب وسنة.
أما الكتاب، فقوله تعالى: {فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ} قالوا: فهذا الأمر القرآني الصريح، يدل على أنه لا بد من ذكر الله عند المشعر الحرام بعد الإفاضة من عرفة.
وأَما السنة، فمنها حديث عروة بن مضرس، الذي سقناه سابقاً، فإن فيه: "من أدرك معنا هذه الصلاة، وكان قد أتى عرفات، قبل ذلك ليلاً أو نهاراً فقد تم حجه وقضى تفثه" قالوا: فقوله صلى الله عليه وسلم في حديث ابن مضرس هذا: "من أدرك معنا هذه الصلاة" الحديث. يفهم منه أن من لم يدركها معهم لم يتم حجه، ولم يقض تفثه، والمراد بها صلاة الصبح بمزدلفة كما هو واضح، قالوا: وفي رواية عند النسائي، عن عروة بن مضرس: من أدرك جمعاً مع الإمام، والناس حتى يُقِيضَ منها، فقد أدرك الحج، ومن لم يدرك مع الناس الإمام فلم يدرك، قالوا: ولأبي يعلى ومن لم يدرك جمعاً، فلا حج له. وأجاب الجمهور القائلون: بأن المبيت بمزدلفة، ليس بركن، عن أدلة هؤلاء القائلين: إنه ركن لا يتم الحج إلا به.
قالوا: أما الآية التي استدلوا بها على وجوب الوقوف بمزدلفة التي هي قوله تعالى: {فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ}، فإنها لم تتعرض للوقوف بمزدلفة أصلاً، وإنما أمر فيها بذكر الله عند المشعر الحرام.
قالوا: وقد أجمعوا كلهم على أن من وقف بمزدلفة، ولم يذكر الله أن حجه تام، فإذا كان الذكر المذكور في الكتاب ليس من صلب الحج بإجماعهم فالموطن الذي يكون الذكر فيه أحرى أن لا يكون فرضاً، وأجابوا عن استدلالهم بمفهوم الشرط في حديث عروة بن مضرس المذكور: "من أدرك معنا هذه الصلاة" الحديث. بأنهم أجمعوا كلهم، على أنه لو بات بمزدلفة ووقت قبل ذلك بعرفة، ونام عن صلاة الصبح، فلم يصلها مع الإمام، حتى

ج / 4 ص -446- فاتته أنه حجه تام، وقد قدمنا دلالة حديث عبد الرحمن بن يعمر على ذلك.
وأجابوا عن رواية النسائي التي أشرنا إليها التي قال فيها: أخبرنا محمد بن قدامة، قال: حدثني جرير، عن مُطّرف، عن الشعبي، عن عروة بن مضرس قال: قال رسول الله صلى الله عليه وسلم: "من أدرك جمعاً مع الإمام والناس حتى يُفِيضَ منها فقد أدرك، ومن لم يدرك مع الناس والإمام فلم يدرك" ا هـ بأن هذه الزيادة في هذه الرواية، لم تثبت.
قال ابن حجر في فتح الباري في بيان تضعيف الزيادة المذكورة: وقد صنَّف أبو جعفر العقيلي جزءاً في إنكار هذه الزيادة، وبين أنها من رواية مطرق عن الشعبي، عن عروة، وأن مطرفاً كان يهم في المتون، قال: وقد ارتكب ابن حزم الشطط فزعم: أن من لم يصل صلاة الصبح بمزدلفة مع الإمام: أن الحج بقوته، ولم يعتبر ابن قدامة مخالفته هذه، فحكى الإجماع على الإجزاء كما حكاه الطحاوي. انتهى كلام ابن حجر مع حذف يسير.
وأجابوا عن الرواية المذكورة عند أبي يعلى، وغيره: بأنها ضعيفة.
قال النووي في شرح المهذب في كلامه على قول القائلين: بأنه ركن، واحتج لهم بالحديث المروي، عن النَّبي صلى الله عليه وسلم أنه قال: "من فاته المبيت بمزدلفة فقد فاته الحج" ثم قال: وأما الحديث فالجواب عنه من وجهين:
أحدهما: أنه ليس بثابت ولا معروف.
والثاني: أنه لو صح لحمل على فوات كمال الحج لا فوات أصله. انتهى منه.
وما ذكرنا عن ابن حجر من تضعيف الزيادة المذكورة يعني به ما عند النسائي، وأبي يعلى منها في حديث عروة المذكور.
ومن أدلتهم على أن المبيت بمزدلفة ركن: أن النَّبي صلى الله عليه وسلم كذلك فعل، وقال: "لتأخذوا عني مناسككم" وأجاب الجمهور عن هذا: بأنهم لم يخالفوا في أنه نسك، ينبغي أن يؤخذ عنه صلى الله عليه وسلم، ولكن صحة الحج بدونه علمت بدليل آخر: وهو حديث عبد الرحمن بن يعمر الديلي المذكور سابقاً، الدال على عدم اشتراط المبيت بمزدلفة، كما أوضحنا وجه دلالته على ذلك، والعلم عند الله تعالى.
وأما حجة من قال: إن المبيت بمزدلفة: سنة، وليس بركن، ولا واجب هي: أنه مبيت، فكان سنة كالمبيت بمنى ليلة عرفة.أعني: الليلة التاسعة، التي صبيحتها يوم عرفة، هذا هو حاصل أقوال أهل العلم، وأدلتهم في المبيت بمزدلفة.

ج / 4 ص -447- قال مقيده عفا الله عنه وغفر له: قد قدمنا أن الاستدلال بحديث عبد الرحمن بن يعمر الديلي رضي الله عنه، على عدم ركنية المبيت بمزدلفة صحيح، وأن دلالته على ذلك دلالة إشارة كما هو معروف في الأصول، ولا شك أنه ينبغي للحاج أن يحرص على أن يفعل كفعل النَّبي صلى الله عليه وسلم فيبيت بمزدلفة كما قدمنا إيضاحه، والعلم عند الله تعالى.
فروع تتعلق بهذه المسألة
الفرع الأول: قد قدمنا أن المزدلفة كلها موقف، فحيث وقف منها أجزأه، وهذا لا خلاف فيه بين العلماء، وقد قدمناه من حديث جابر عند مسلم.
الفرع الثاني: اعلم أنه ينبغي التعجيل بصلاة الصبح يوم النحر بمزدلفة في أول وقتها، كما فعل صلى الله عليه وسلم.
واعلم أن ما رواه البخاري، ومسلم في صحيحيهما من حديث عبد الله بن مسعود رضي الله عنه قال: ما رأيت رسول الله صلى الله عليه وسلم، صلى صلاة إلا بميقاتها إلا صلاتين: صلاة المغرب والعشاء بجمع، وصلى الفجر يومئذ قبل ميقاتها. ليس المراد به أنه صلى الصبح قبل طلوع الفجر، لأن ذلك ممنوع إجماعاً، ولكن مراده به أنه صلاها قبل ميقاتها المعتاد الذي كان يصليها فيه، ولكن بعد تحقق طلوع الفجر.
ومما يدل على هذا ما رواه البخاري في صحيحه عن عبد الله بن مسعود نفسه رضي الله عنه حدثنا عمرو بن خالد، حدثنا زهير، حدثنا أبو إسحاق قال: سمعت عبد الرحمن بن يزيد يقول: حج عبد الله رضي الله عنه، فأتينا المزدلفة. الحديث وفيه: فلما طلع الفجر قال: إن النَّبي صلى الله عليه وسلم كان لا يصلي هذه الساعة إلا هذه الصلاة في هذا المكان من هذا اليوم. قال عبد الله: هما صلاتان يُحَوَّلان عن وَقتِهِما، صلاة المغرب بعد ما يأتي الناس المزدلفة، والفجر حين يبزُغُ الفجر، قال رأيت النَّبي صلى الله عليه وسلم يفعله انتهى من صحيح البخاري.
فقول ابن مسعود في هذا الحديث الصحيح: فلما طلع الفجر وقوله: والفجر حين يبزغ الفجر وإتباعه ذلك بقوله رأيت النَّبي صلى الله عليه وسلم يفعله، صريح فيما ذكرنا من أن مراده بقوله: قبل ميقاتها يعني به: وقتها الذي يصليها فيه عادة، وليس مراده أنه صلاها قبل طلوع الفجر كما ترى.

ج / 4 ص -448- الفرع الثالث: اعلم أن العلماء اختلفوا في القدر الذي يكفي في النزول بالمزدلفة، فذهب مالك، وأصحابه، إلى أن النزول بمزدلفة بقدر ما يصلي المغرب والعشاء، ويتعشى يكفيه في نزول مزدلفة ولو أفاض منها قبل نصف الليل، وبعضهم يقول: لا بد في ذلك من حط الرحال، وذهب الشافعي وأحمد إلى أنه إن دفع منها بعد نصف الليل أجزأه، وإن دفع منها قبل نصف الليل لزمه دم. وذهب أبو حنيفة إلى أنه دفع منها قبل الفجر لزمه دم، لأن وقت الوقوف عنده بعد الصلاة الصبح، ومن حضر المزدلفة في ذلك الوقت فقد أتى بالوقوف، ومن تركه ودفع ليلاً فعليه دم إلا إن كان لعذر.
قال مقيده عفا الله عنه وغفر له: الأظهر عندي في هذه المسألة: هو أنه ينبغي أن يبيت إلى الصبح، لأنه لا دليل مقنعاً يجب الرجوع إليه مع، من حدد بالنصف الأخير، ولا مع من اكتفى بالنزول، وقياسهم الأقوياء على الضعفاء قائلين: إنه لو كان الدفع بعد النصف ممنوعاً، لما رخص فيه صلى الله عليه وسلم لضعفة أهله، لأنه لا يرخص لأحد في حرام، قياس مع وجود الفارق، ولا يخفى ما في قياس القوي على الضعيف الذي رخص له لأجل ضعفه كما ترى، ولا خلاف بين العلماء أن السنة أنه يبقى بجمع حتى يطلع الفجر كما تقدم ومن المعلوم أن جمعاً والمزدلفة والمشعر الحرام، أسماء مترادفة، يراد بها شيء واحد خلافاً لمن خصص المشعر الحرام بقزح دون باقي المزدلفة.
الفرع الرابع: اعلم أنه لا بأس بتقديم الضعفة إلى منى قبل طلوع الفجر. قال ابن قدامة في المغني: ولا نعلم فيه مخالفاً اهـ ومن المعلوم أن ذلك ثابت عن النَّبي صلى الله عليه وسلم.
قال البخاري رحمه الله في صحيحه: باب من قَدَّم ضَعَفَةَ أَهْلِهِ بليل فيقفون بالمزدلفة ويدعون، ويقدم إذا غاب القمر: حدثنا يحيى بن بكير، حدثنا الليث، عن يونس، عن ابن شهاب قال سالم: وكان عبد الله بن عمر رضي الله عنهما يُقَدِّم ضَعَفَةَ أَهْلِهِ، فيقفون عند المشعر الحرام بالمزدلفة بليل فيذكرون الله عز وجل، ما بدا لهم، ثم يرجعون قبل أن يقف الإمام، وقبل أن يدفع، فمنهم من يقدم مِنًى لصلاة الفجر، ومنهم من يَقْدَمُ بعد ذلك، فإذا قدموا رموا الجمرة، وكان ابن عمر رضي الله عنهما يقول: أرْخَصَ في أولئك رسول الله صلى الله عليه وسلم.
حدثنا سليمان بن حرب، حدثنا حماد بن زيد، عن أيوب، عن عكرمة، عن ابن عباس رضي الله عنهما قال: بعثني رسول الله صلى الله عليه وسلم من جمع بليل.

ج / 4 ص -449- حدثنا عَليٌّ، حدثنا سفيان قال: أخبرني عبيد الله بن أبي يزيد سمع ابن عباس رضي الله عنهما يقول: أنا ممن قدم النَّبي صلى الله عليه وسلم ليلة المزدلفة في ضعفة أهله. حدثنا مسدد عن يحيى عن ابن جريج، قال: حدثني عبد الله مولى أسماء، عن أسماء أنها نزلت ليلة جمع عند المزدلفة، فقامت تُصَلِّي، فصلت ساعة، ثم قالت: يا بُنَيَّ هل غاب القمر؟ قلت: لا فصلت ساعة ثم قالت: هل غاب القمر؟ قلت: نعم قالت: فارتحلوا، فارتحلنا، ومضينا حتى رَمَتِ الجمرةَ، فصلت الصبح في منزلها، فقلت لها: يا هَنْتَاهْ: ما أُرَانا إلاَّ قد غسلنا، قالت: يا بُنَيَّ: إن رسول الله صلى الله عليه وسلم أَذِنَ للِظُّعُنِ.
حدثنا محمد بن كثير أخبرنا سفيان، حدثنا عبد الرحمن هو ابن القاسم عن القاسم، عن عائشة رضي الله عنها قالت: استأذنت سَوْدَة النَّبي صلى الله عليه وسلم ليلة جَمْعٍ، وكان ثقيلة ثبطة، فأَذن لها.
حدثنا أبو نعيم، حدثنا أَفْلَحُ بن حميد، عن القاسم بن محمد، عن عائشة رضي الله عنها، قالت: نزلنا المزدلفة، فاستأذنت النَّبي صلى الله عليه وسلم سودة أن تدفع قبل حطمة الناس، وكانت امرأة بطيئة، فأَذن لها فدَفَعَتْ قبل حَطْمَة الناس، وأقمنا حتى أصبحنا نحن. ثم دفعنا بِدَفْعِهِ فَلاَنْ أكون استَأذَنْتُ رسول الله صلى الله عليه وسلم كما استأذنت سَوْدَةُ أحب إلي من مَقْروحٍ به انتهى من صحيح البخاري.
وهذه الأحاديث التي رواها البخاري عن ابن عمر، وابن عباس، وأسماء وعائشة رضي الله عنهم رواها كلها مسلم في صحيحه أيضاً، مع بعض اختلاف في الألفاظ والمعنى واحد
وروى مسلم في صحيحه: عن أم حبيبة رضي الله عنها: أن النَّبي صلى الله عليه وسلم بعث بها من جمع بليل، وفي لفظ لها عند مسلم: كنا نفعله على عهد النَّبي صلى الله عليه وسلم نغلس من جمع إلى منى، وفي رواية الناقد: نغلس من مزدلفة اهـ وهذه النصوص الصحيحة تدل على جواز تقديم الضعفة والنساء من المزدلفة ليلاً كما ترى.
الفرع الخامس: اعلم أن العلماء اختلفوا في الوقت الذي يجوز فيه رمي جمرة العقبة من الضعفة وغيرهم، مع إجماعهم على أن من رماها بعد طلوع الشمس أجزأه ذلك، فذهبت جماعة من أهل العلم، إلى أن أول الوقت الذي يجزىء فيه رمي جمرة العقبة هو ابتداء النصف الأخير من ليلة النحر، وممن قال بهذا: الشافعي، وأحمد، وعطاء، وابن أبي

ج / 4 ص -450- ليلى، وعكرمة بن خالد كما نقله عنهم ابن قدامة في المغني، وقال النووي في شرح المهذب: وبه قال عطاء، وأحمد، وهو مذهب أسماء بنت أبي بكر، وابن أبي مليكة وعكرمة بن خالد، وذهبت جماعة من أهل العلم: إلى أن أول وقته يبتدىء من بعد طلوع الشمس، وهو مذهب مالك، وأبي حنيفة، وذهب بعض أهل العلم إلى أن أول وقته للضعف من طلوع الفجر ولغيرهم من بعد طلوع الشمس، وهواختيار ابن القيم، وإذا علمت أقوال أهل العلم في المسألة، فهذه تفاصيل أدلتهم.
أما الذين قالوا: إن رمي جمرة العقبة يجوز في النصف الأخير من ليلة النحر فقد استدلوا بما رواه أبو داود في سننه: حدثنا هارون بن عبد الله ثنا ابن أبي فُدْيك، عن الضحاك يعني ابن عثمان، عن هشام بن عروة، عن أبيه، عن عائشة أنها قالت: أرسل النَّبي صلى الله عليه وسلم بأم سلمة ليلة النحر، فرمت الجمرة قبل الفجر، ثم مضت، فأفاضت وكان ذلك اليوم اليوم الذي يكون رسول الله صلى الله عليه وسلم يعني عندها انتهى منه.
قال النووي في شرح المهذب: في هذا الحديث وأما حديث عائشة في إرسال أم سلمة فصحيح. رواه أبو داود بلفظه بإسناد صحيح على شرط مسلم وقال الزيلعي في نصب الراية، بعد أن ساق حديث أبي داود: هذا عن عائشة ورواه البيهقي في سننه وقال: إسناده صحيح لا غبار عليه وما ذكره الزيلعي من أنه قال: إسناده صحيح لا غبار عليه لم أره في سننه الكبرى، وقد ذكر الحديث فيها بدون التصحيح المذكور.
قال مقيده عفا الله عنه وغفر له: ما ذكره النووي من كون إسناد أبي داود المذكور صحيحاً، على شرط مسلم صحيح، لأن طبقته الأولى هارون الحمال وهو ثقة من رجال مسلم، وطبقته الثانية محمد بن إسماعيل بن مسلم بن أبي فديك، وهو صدوق. أخرج له الشيخان وغيرهما وطبقته الثالثة الضحاك بن عثمان الحزامي الكبير، وهو صدوق يهم، وهو من رجال مسلم، وباقي الإسناد هشام عن عروة بن الزبير عن عائشة وصحته ظاهرة، فالاحتجاج بهذا الإسناد ظاهر، لأن جميع رجاله من رجال مسلم، وبعض رجاله أخرج له الجميع فظاهره الصحة مع أن بعض أهل العلم ضعفه قائلاً: إنه مضطرب متناً وسنداً، وممن ذكر أنه ضعفه الإمام أحمد وغيره، ولا يخفى أن رواية أبي داود المذكورة ظاهرها الصحة.
وتعتضد بما رواه الخلال: أنبأنا علي بن حرب، حدثنا هرون بن عمران، عن سليمان بن أبي داود، عن هشام بن عروة، عن أبيه قال: أخبرتني أم سلمة قالت: قَدَّمني

ج / 4 ص -451- رسول الله صلى الله عليه وسلم فيمن قدَّم من أهله ليلة المزدلفة، قالت: فرميتُ بليل، ثم مضيت إلى مكة، فصليت بها الصبح، ثم رجعت إلى منى انتهى منه بواسطة نقل ابن القيم في زاد المعاد ولا شك أن هذه الرواية عن أم سلمة تقوي الرواية الأولى عن عائشة. ولما ساق ابن القيم هذه الرواية التي ذكرها الخلال قال: قلت: سليمان بن أبي داود هذا، هو الدمشقي الخولاني ويقال: ابن داود قال أبو زرعة: عن أحمد رجل من أهل الجزيرة ليس بشيء، وقال عثمان بن سعيد: ضعيف.
قال مقيده عفا الله عنه وغفر له: رواية سليمان بن داود المذكورة، لا تقل عن أن تعضد الرواية المذكورة قبلها، وسليمان المذكور وثقه، وأثنى عليه غير واحد، قال فيه ابن حبان: سليمان بن داود الخولاني من أهل دمشق ثقة مأمون، وقال البيهقي: وقد أثنى على سليمان بن داود أبو زرعة، وأبو حاتم وعثمان بن سعيد، وجماعة من الحفاظ انتهى بواسطة نقل ابن حجر في تهذيب التهذيب.
وقال ابن حجر فيه أيضاً: قلت: أما سليمان بن داود الخولاني، فلا ريب في أنه صدوق، وقال فيه في التقريب: سليمان بن داود الخولاني أبو داود الدمشقي: سكن داريا صدوق من السابعة، وبذلك كله يعلم أن روايته لا تقل عن أن تكون عاضداً لغيرها.
هذا هو حاصل حجة من أجاز رمي الجمرة قبل الصبح.
وأما حجة من قال: لا يجوز رميها، إلا بعد طلوع الشمس، فمنها أن النَّبي صلى الله عليه وسلم رماها وقت الضحى. وقال: " خذوا عني مناسككم" .
ومنها ما رواه أصحاب السنن وغيرهم من حديث ابن عباس رضي الله عنهما "أن النَّبي صلى الله عليه وسلم: بعث بضعفة أهله، فأمرهم أن لا يرموا الجمرة، حتى تطلع الشمس" . وفي لفظ عن ابن عباس، قال: قدَّمنا رسول الله صلى الله عليه وسلم ليلة المزدلفة أغيلمة بني عبد المطلب على حمرات فجعل يلطح أفخاذنا ويقول: "أي بني لا ترموا الجمرة حتى تطلع الشمس" قال أبو داود: اللطح الضرب اللين، وهذا الحديث صحيح، وقال الترمذي رحمه الله في هذا الحديث: قال أبو عيسى: حديث ابن عباس حديث حسن صحيح، والعمل على هذا الحديث عند أهل العلم، وقال النووي في شرح المهذب في حديث ابن عباس المذكور، أما حديث ابن عباس، فصحيح رواه أبو داود والترمذي، والنسائي، وغيرهم بأسانيد صحيحة، قال الترمذي: حديث حسن صحيح انتهى كلام النووي.

ج / 4 ص -452- وقال ابن القيم في زاد المعاد في حديث ابن عباس المذكور: حديث صحيح صححه الترمذي وغيره.
وأما حجة من قال: بجواز رمي جمرة العقبة للضعفة بعد الصبح قبل طلوع الشمس دون غيرهم، وأن غيرهم لا يجوز له رميها إلا بعد طلوع الشمس، فمنها حديث أسماء المتفق عليه الذي قدمناه.
قال فيه: قالت: يا بُنَيَّ: هل غاب القمر؟ قلت: نعم، قالت: فارتحلوا، فارتحلنا، ومضينا، حتى رمت الجمرة، ثم رجعت، فصلت الصبح في منزلها فقلت لها: يا هنتاه: ما أرانا إلا قد غلسنا قالت: يا بني إن رسول الله صلى الله عليه وسلم أذن للظعن, اهـ. فهذا الحديث المتفق عليه صريح أن أسماء رمت الجمرة قبل طلوع الشمس، بل بغلس، وهو بقية الظلام، ومنه قول الأخطل:

كذبتك عينك أم رأيت بواسط غلس الظلام من الرباب خيالا

وصرحت بأنه صلى الله عليه وسلم: أذن في ذلك للظعن، ومفهومه أنه لم يأذن للأقوياء الذكور كما ترى.
ومنها حديث ابن عمر المتفق عليه الذي قدمناه أيضاً، فإن فيه: أنه كان يقدم ضعفة أهله، وأن منهم من يقدم مِنًى لصلاة الفجر، ومنهم من يقدم بعد ذلك فإذا قدموا رموا الجمرة، وكان ابن عمر رضي الله عنهما يقول: أرخص في أولئك رسول الله صلى الله عليه وسلم، فحديث ابن عمر هذا المتفق عليه، يدل دلالة واضحة، على الترخيص للضعفة في رمي جمرة العقبة بعد الصبح، قبل طلوع الشمس كما ترى، ومفهومه أنه لم يرخص لغيرهم في ذلك.
قال مقيده عفا الله عنه وغفر له: إن الذي يقتضي الدليل رجحانه في هذه المسألة: أن الذكور الأقوياء لا يجوز لهم رمي جمرة العقبة، إلا بعد طلوع الشمس، وأن الضعفة والنساء لا ينبغي التوقف في جواز رميهم بعد الصبح، قبل طلوع الشمس، لحديث أسماء، وابن عمر المتفق عليهما الصريحين في الترخيص لهم في ذلك، وأما رميهم أعني الضعفة والنساء، قبل طلوع الفجر، فهو محل نظر، فحديث عائشة عند أبي داود يقتضي جوازه، وحديث ابن عباس عند أصحاب السنن: يقتضي منعه.
والقاعدة المقررة في الأصول: هي أن يجمع بين النصين إن أمكن الجمع وإلا فالترجيح بينهما، وقد جمعت بينهما جماعة من أهل العلم، فجعلوا لرمي جمرة العقبة

ج / 4 ص -453- وقتين: وقت فضيلة، ووقت جواز، وحملوا حديث ابن عباس: على وقت الفضيلة، وحديث عائشة: على وقت الجواز، وله وجه من النظر. والعلم عند الله تعالى.
أما الذكور الأقوياء فلم يرد في الكتاب ولا السنة دليل يدل على جواز رميهم جمرة العقبة، قبل طلوع الشمس، لأن جميع الأحاديث الواردة في الترخيص في ذلك كلها في الضعفة، وليس شيء منها في الأقوياء الذكور، وقد قدمنا أن قياس القوي على الضعيف الذي رخص له من أجل ضعفه قياس مع وجود الفارق، وهو مردود كما هو مقرر في الأصول وإليه أشار في مراقي السعود بقوله:

والفرق بين الأصل والفرع قدح إبداء مختص بالأصل قد صلح

أو مانع في الفرع. .......إلخ

ومحل الشاهد منه قوله: إبداء مختص بالأصل قد صلح، لأن معترض قياس القوي على الضعيف في هذه المسألة يبدي وصفاً مختصاً بالأصل، دون الفرع صالحاً للتعليل، وهو الضعف، لأن الضعف الموجود في الأصل، المقيس عليه، الذي هو علة الترخيص المذكور، ليس موجوداً في الفرع المقيس الذي هو الذكر القوي كما ترى والعلم عند الله تعالى.
الفرع السادس: اعلم أن وقت رمي جمرة العقبة يمتد إلى آخر نهار يوم النحر، فمن رماها قبل الغروب من يوم النحر فقد رماها في وقت لها.
قال ابن عبد البر: أجمع أهل العلم على أن من رماها يوم النحر، قبل المغيب فقد رماها في وقت لها وإن لم يكن مستحباً لها انتهى منه بواسطة نقل ابن قدامة في المغني فإن فات يوم النحر، ولم يرمها فقال بعض أهل العلم: يرميها ليلاً والذين قالوا: يرميها ليلاً: منهم من قال: رميها ليلاً أداء لا قضاء، وهو أحد وجهين مشهورين للشافعية حكاهما صاحب التقريب، والشيخ أبو محمد الجويني، وولده إمام الحرمين، وآخرون.
قال النووي: وروى مالك في الموطإ عن أبي بكر بن نافع مولى ابن عمر، عن أبيه نافع: أن ابنة أخ لصفية بنت أبي عبيد نفست بالمزدلفة، فتخلفت هي وصفية، حتى أَتَتا من بعد أن غربت الشمس من يوم النحر، فأمرهما عبد الله بن عمر: أن ترميا، ولم ير عليهما شيئاً انتهى منه وهو دليل على أن ابن عمر يرى أن رميها في الليل أداء، لمن كان له عذر

ج / 4 ص -454- كصفية وابنة أخيها. وممن قال يرميها ليلاً: مالك وأصحابه، لأن مذهبه قضاء الرمي الفائت في الليل وغيره.
وفي الموطإ قال يحيى: سُئِلَ مالك عمن نسي جمرة من الجمار في بعض أيام منى حتى يُمْسي؟ قال: لِيَرْمِ أية ساعة ذكَرَ من ليل أو نهار، كما يُصلي الصلاة، إذا نسيها، ثم ذكرها ليلاً أو نهاراً، فإن كان ذلك بعد ما صَدَرَ، وهو بمكة، أو بعد ما يَخْرجُ منها فعليه الهَدْيُ انتهى من الموطإ.
وقال الشيخ المواق في شرحه: لمختصر خليل بن إسحاق المالكي في الكلام على قوله: والليل قضاء، قال ابن شاس. للرمي وقت أداء، ووقت قضاء، ووقت فوات، فوقت الأداء: في يوم النحر من طلوع الفجر إلى غروب الشمس قال: وتردد الباجي في الليلة التي تلي يوم النحر هل هي وقت أداء، أو وقت قضاء؟ ووقت الأداء في كل يوم من الأيام الثلاثة، من بعد الزوال، إلى مغيب الشمس، وبتردد في الليل كما تقدم انتهى منه.
وقال الشيخ شهاب الدين أحمد الشلبي في حاشيته على: تبيين الحقائق شرح كنز الدقائق في الفقه الحنفي: ولو أخر الرمي إلى الليل رماها، ولا شيء عليه، لأن الليل تبع لليوم في مثل هذا، كما في الوقوف بعرفة، فإن أخره إلى الغد رماه وعليه دم انتهى كرماني انتهى منه.
وقال بعض أهل العلم: إن غربت الشمس من يوم النحر، وهو لم يرم جمرة العقبة، لم يرمها في الليل، ولكن يؤخر رميها، حتى تزول الشمس من الغد، قال ابن قدامة في المغني: فإن أخرها إلى الليل، لم يرمها، حتى تزول الشمس من الغد وبهذا قال أبو حنيفة، وإسحاق، وقال الشافعي ومحمد بن المنذر ويعقوب: يرميها ليلاً لقول النَّبي صلى الله عليه وسلم: "ارم ولا حرج" انتهى من المغني.
فإذا عرفت أقوال أهل العلم في الرمي ليلاً هل يجوز أولاً؟ وعلى جوازه هل هو أداء أو قضاء؟
فاعلم أن من قال بجواز الرمي ليلاً، استدل بما ثبت عن النَّبي صلى الله عليه وسلم: من أنه لا حرج على من رمى بعد ما أمسى، قال البخاري في صحيحه: حدثنا علي بن عبد الله، حدثنا يزيد بن زُرَيعٍ، حدثنا خالد عن عكرمة عن ابن عباس رضي الله عنهما قال: كان النَّبي صلى الله عليه وسلم يُسأل يوم النحر بمنى فيقول: "لا حرج"، فسأله رجل فقال: حلقت قبل أن أذبح؟ قال:

ج / 4 ص -455- "اذبح ولا حرج"، وقال: رميت بعد ما أمسيت؟ فقال: "لا حرج" قالوا: قد صرح النَّبي صلى الله عليه وسلم بأن من رمى بعد ما أمسى لا حرج عليه، واسم المساء يصدق بجزء من الليل.
واعلم أن من قالوا: لا يجوز الرمي ليلاً ردوا الاستدلال بهذا الحديث قائلين: إن مراد السائل بقوله بعد ما أمسيت يعني به بعد زوال الشمس في آخر النهار قبل الليل قالوا: والدليل الواضح على ذلك: أن حديث ابن عباس المذكور فيه: كان النَّبي صلى الله عليه وسلم، يسأل يوم النحر بمنى الحديث، فتصريحه بقوله يوم النحر، يدل على أن السؤال وقع في النهار والرمي بعد الإمساء، وقع في النهار، لأن المساء يطلق لعة على ما بعد وقت الظهر إلى الليل.
قال ابن حجر في فتح الباري في شرح الحديث المذكور: قال: رميت بعد ما أمسيت: أي بعد دخول المساء وهو يطلق على ما بعد الزوال إلى أن يشتد الظلام، فلم يتعين لكون الرمي المذكور كان بالليل انتهى منه.
وقال ابن منظور في: لسان العرب المساء بعد الظهر إلى صلاة المغرب، وقال بعضهم: إلى نصف الليل ا هـ.
قالوا: فالحديث صريح في أن المراد بالإمساء فيه آخر النهار، بعد الزوال لا الليل، وإذا فلا حجة فيه للرمي ليلاً، وأجاب القائلون: بجواز الرمي ليلاً عن هذا بأجوبة:
الأول منها: أن قول النَّبي صلى الله عليه وسلم: "لا حرج" بعد قول السائل: رميت بعد ما أمسيت يشمل لفظه نفي الحرج، عمن رمى بعد ما أمسى وخصوص سببه بالنهار لا عبرة به لأن العبرة بعموم الألفاظ لا بخصوص الأسباب، ولفظ المساء عام لجزء من النهار وجزء من الليل، وسبب ورود الحديث المذكور خاص بالنهار، وقد قدمنا الأدلة الصحيحة على أن العبرة بعموم الألفاظ لا بخصوص الأسباب في مواضع متعددة من هذا الكتاب المبارك.
الجواب الثاني: أنه ثبت في بعض روايات حديث ابن عباس المذكور، ما هو أعم من يوم النحر، وهو صادق قطعاً، بحسب الوضع اللغوي ببعض أيام التشريق، ومعلوم أن الرمي فيها لا يكون إلا بعد الزوال فقول السائل في بعض أيام التشريق: رميت بعد ما أمسيت لا ينصرف إلا إلى الليل، لأن الرمي فيها بعد الزوال معلوم فلا يسأل عنه صحابي.
قال أبو عبد الرحمن النسائي في سننه أخبرنا محمد بن عبد الله بن بَزِيعٍ، قال:

ج / 4 ص -456- حدثنا يزيد، هو ابن زُرَيعٍ قال: حدثنا خالد عن عكرمة، عن ابن عباس قال: كان رسول الله صلى الله عليه وسلم يُسأل أيامَ منىً فيقول: "لا حرج" فسأله رجل فقال: حلقت قبل أن أذبح قال: "لا حرج" فقال رجل: رميت بعد ما أمسيت قال: "لا حرج" انتهى منه، وهذا الحديث صحيح الإسناد كما ترى، لأن طبقته الأولى، محمد بن عبد الله بن بزيع، وهو ثقة معروف، وهو من رجال مسلم في صحيحه، وبقية إسناده هي بعينها إسناد البخاري الذي ذكرناه آنفاً، وقوله في هذا الحديث الصحيح: أيام منى بصيغة الجمع صادق بأكثر من يوم واحد، فهو صادق بحسب وضع اللغة ببعض أيام التشريق، والسؤال عن الرمي بعد المساء فيها لا ينصرف إلا إلى الليل كما بينا.
فإن قيل: صيغة الجمع في رواية النسائي تخصص بيوم النحر الوارد في رواية البخاري فيحمل ذلك الجمع على المفرد نظراً لتخصيصه به، ويؤيد ذلك: أن في رواية أبي داود وابن ماجه لحديث ابن عباس المذكور، يوم منى بالإفراد.
فالجواب: أن المقرر في الأصول أن ذكر بعض أفراد العام، بحكم العام لا يخصصه على مذهب الجمهور، خلافاً لأبي ثور. سواء كان العام، وبعض أفراده المذكور بحكمه في نص واحد أو نصين.
فمثال كونهما في نص واحد قوله تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى} فلا يخصص عموم الأمر بالمحافظة على جميع الصلوات بالصلاة الوسطى بل المحافظة على جميعها واجبة.
ومثال كونهما في نصين: حديث ابن عباس العام في جلود الميتة: "أيما إهاب دبغ فقد طهر" مع حديثه الآخر أنه تصدق على مولاة لميمونة بشاة فماتت فمر بها رسول الله صلى الله عليه وسلم فقال: "هلا أخذتم إهابها فدبغتموه فانتفعتم به" الحديث، فذكر جلد الشاة في هذا الحديث الأخير لا يخصص عموم الجلود المذكورة " أيما إهاب دبغ" الحديث، فجواز الانتفاع عام في جلد الشاة، وفي غيرها من الأهب إلا ما أخرجه دليل خاص، لأن ذكر بعض أفراد العام بحكم العام لا يخصصه، وإلى ذلك أشار في مراقي السعود بقوله عاطفاً على ما لا يخصص به العموم.

وذكر ما وافقه من مفرد ومذهب الراوي على المعتمد

وللمخالفين القائلين: لا يجوز الرمي ليلاً أن يردوا هذا الاستدلال فيقولوا رواية

ج / 4 ص -457- النسائي العامة في أيام منى فيها أنه كان يسأل فيها فيقول: "لا حرج" وأنه سأله رجل فقال: رميت بعد ما أمسيت فقال: "لا حرج" ولم يعين اليوم الذي قال فيه: رميت بعد ما أمسيت وعموم أيام منى صادق بيوم النحر وقد بينت رواية البخاري أن ذلك السؤال وقع في خصوص يوم النحر من أيام منى ولا ينافي ذلك أنه قال: لا حرج في أشياء أخر في بقية أيام منى، وغاية ذلك أن أيام منى عام ورواية البخاري عينت اليوم الذي قال فيه رميت بعد ما أمسيت.
الجواب الثالث: هو ما قدمنا في الموطإ عن ابن عمر من: أنه أمر زوجته صفية بنت أبي عبيد وابنة أخيها، برمي الجمرة بعد الغروب، ورأى أنهما لا شيء عليهما في ذلك، وذلك يدل على أنه علم من النَّبي صلى الله عليه وسلم أن الرمي ليلاً جائز، وقد يقال: إن صفية وابنة أخيها كان لهما عذر، لأن ابنة أخيها عذرها النفاس ليلة المزدلفة وهي عذرها معاوية ابنة أخيها، والعلم عند الله تعالى.
الفرع السابع: اعلم أنه لا بأس بلقط الحصيات من المزدلفة: أعني السبع التي ترمى بها جمرة العقبة يوم النحر، وبعض أهل العلم يقول: إن لقطها من المزدلفة مستحب، واستدلوا لذلك بأمرين:
الأول: حديث الفضل بن العباس رضي الله عنهما أن النَّبي صلى الله عليه وسلم قال له غداة يوم النحر: "القط لي حصى" فلقطت له حصيات مثل حصى الخذف، قال النووي في شرح المهذب: وأما حديث الفضل بن عباس في لقط الحصيات، فصحيح رواه البيهقي بإسناد حسن أو صحيح وهو على شرط مسلم من رواية عبد الله بن عباس، عن أخيه الفضل بن عباس، ورواه النسائي وابن ماجه بإسنادين صحيحين إسناد النسائي، على شرط مسلم، لكنهما روياه من رواية ابن عباس مطلقاً، وظاهر روايتيهما أنه عبد الله بن عباس، لا الفضل وكذا ذكره الحافظ أبو القاسم ابن عساكر في الأطراف في مسند عبد الله بن عباس، لا الفضل بن عباس، ولم يذكره في مسند الفضل والجميع صحيح كما ذكرناه، فيكون ابن عباس وصله في رواية البيهقي وأرسله في روايتي النسائي، وابن ماجه، وهو مرسل صحابي وهو حجة لو لم يعرف المرسل عنه فأولى بالاحتجاج، وقد عرف هنا أنه الفضل بن عباس.
فالحاصل: أن الحديث صحيح من رواية الفضل بن عباس والله أعلم، انتهى كلام النووي.
الأمر الثاني: أن السنة أنه إذا أتى منى لا يشتغل بشيء قبل الرمي، فاستحب أن يأخذ

ج / 4 ص -458- الحصى من منزلة بمزدلفة ليلاً يشتغل عن الرمي بلقطه إذا أتى منى، ولا شك أنه إن أخذ الحصى من غير المزدلفة أنه يجزئه لأن اسم الحصى يقع عليه، والله تعالى أعلم.
الفرع الثامن: اعلم أن السنة أن يكون الحصى الذي يرمي به مثل حصى الخذف، لأحاديث واردة بذلك عن النَّبي صلى الله عليه وسلم، وفي حديث جابر الطويل في صحيح مسلم: فرماها بسبع حصيات يكبر مع كل حصاة منها حصى الخذف الحديث.
قال في اللسان: والخذف رميك بحصاة، أو نواة تأخذها بين سبابتيك، وقال الجوهري في صحاحه: الخذف بالحصى الرمي به بالأصابع ومنه قول الشاعر: "خذف أعسرا" ا هـ منه، والشاعر امرؤ القيس وتمام البيت:

كأن الحصى من خلفها وأمامها إذا نجلته رجلها خذف أعسرا

الفرع التاسع: اعلم أن جمهور العلماء على أن رمي جمرة العقبة واجب يجبر بدم، وخالف عبد الملك بن الماجشون من أصحاب مالك الجمهور فقال: هو ركن واحتج الجمهور بالقياس على الرمي في أيام التشريق واحتج ابن الماجشون: بأن النَّبي صلى الله عليه وسلم رماها، وقال: "لتأخذوا عني مناسككم" كما في صحيح مسلم، وفي رواية البيهقي: "خذوا عني مناسككم" وفي رواية أبي داود: "لتأخذوا مناسككم" .
الفرع العاشر: أجمع العلماء على أنه لا يرمى من الجمرات يوم النحر إلا جمرة العقبة.
الفرع الحادي عشر: اعلم أن الأفضل في موقف من أراد رمي جمرة العقبة أن يقف في بطن الوادي، وتكون منى عن يمينه، ومكة عن يساره كما دلت الأحاديث الصحيحة، على أن النَّبي صلى الله عليه وسلم فعل كذلك.
قال النووي في شرح المهذب: وبهذا قال جمهور العلماء، منهم ابن مسعود، وجابر، والقاسم بن محمد، وسالم، وعطاء، ونافع، والثوري، ومالك وأحمد، قال ابن المنذر: وروينا أن عمر رضي الله عنه خاف الزخام فرماها من فوقها.
المسألة العاشرة:
 اعلم أنه إذا رمى الجمرة يوم النحر وحلق فقد تحلل التحلل الأول، وبه يحل كل شيء كان محظوراً بالإحرام إلا النساء. وعند مالك: إلا النساء والصيد والطيب، فإن طاف طواف الإفاضة وكان قد سعى بعد طواف القدوم، أو سعى بعد إفاضته فقد تحلل التحلل الثاني، وبه يحل كما شيء كان محظوراً بالإحرام، حتى النساء والصيد والطيب.

ج / 4 ص -459- فروع تتعلق بهذه المسألة
الفرع الأول: اعلم أنهم اختلفوا في الحلق، هل هو نسك كما قدمنا في سورة البقرة؟.
فمن قال: هو نسك قال: إن التحلل الأول، لا يكون إلا بعد الرمي والحلق معاً، ومن قال: إن الحلق غير نسك قال: يتحلل التحلل الأول بمجرد انتهائه من رمي جمرة العقبة يوم النحر.
وأظهر القولين عندي: أن الحلق نسك، كما قدمنا إيضاحه في سورة البقرة في الكلام على قوله تعالى: {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ}.
الفرع الثاني: في مذاهب العلماء في مسألة التحلل: فمذهب مالك: أنه بمجرد رمي جمرة العقبة يوم النحر: يحل له كل شيء إلا النساء والصيد الطيب، والطيب مكروه عنده بعد رميها لا حرام، وإن طاف طواف الإفاضة. وكان قد سعى حل له كل شيء، ومذهب أبي حنيفة: أنه إذا حلق، أو قصر حل التحلل الأول، ويحل به كل شيء عنده إلا النساء، وإن طاف طواف الإفاضة. حل له النساء، وهم يقولون إن حل النساء بعد الطواف، إنما هو بالحلق السابق، لا بالطواف لأن الحلق هو المحلل، دون الطواف، غير أنه أخر عمله إلى ما بعد الطواف فإذا طاف عمل الحلق عمله كالطلاق الرجعي أخر عمله إلى انقضاء العدة لحاجته إلى الاسترداد، فإذا انقضت عمل الطلاق عمله فبانت.
والدليل على ذلك: أنه لو لم يحلق حتى طاف بالبيت لم يحل له شيء حتى يحلق، وبذلك تعلم أن المدار عندهم على الحلق، إلا أن الحلق عندهم بعد رمي جمرة العقبة، وبعد النحر إن كان الحاج يريد النحر، ومذهب الشافعي في هذه المسألة هو: أنه على القول بأن الحلق نسك، يحصل التحلل الأول باثنين من ثلاثة هي: رمي جمرة العقبة، والحلق، وطواف الإفاضة، فإذا فعل اثنين من هذه الثلاثة تحلل التحلل الأول، وإن فعل الثالث منها تحلل التحلل الثاني، وبالأول يحل عنده كل شيء إلا النساء، وبالثاني تحل النساء، وعلى القول بأن الحلق ليس بنسك، فالتحلل الأول يحصل بواحد من اثنين: هما رمي جمرة العقبة، وطواف الإفاضة. ويحصل التحلل الثاني بفعل الثاني، ومذهب الإمام أحمد هو أنه إن رمى جمرة العقبة، ثم حلق تحلل التحلل الأول، وبه يحل عنده كل شيء إلا النساء، فإن طاف طواف الإفاضة، حلت له النساء.

ج / 4 ص -460- وقال ابن قدامة في المغني بعد أن ذكره: أن هذا هو الصحيح من مذهب أحمد. وهذا قول ابن الزبير، وعائشة وعلقمة، وسالم، وطاوس، والنخعي، وعبد الله بن الحسين، وخارجة بن زيد، والشافعي، وأبي ثور، وأصحاب الرأي، وروي أيضاً عن ابن عباس، وعن أحمد أنه يحل له كل شيء إلا الوطء في الفرج، لأنه أغلظ المحرمات، ويفسد النسك، بخلاف غيره.
وقال عمر بن الخطاب رضي الله عنه: يحل له كل شيء، إلا النساء، والطيب. وروي ذلك عن ابن عمر وعروة بن الزبير، وعباد بن عبد الله بن الزبير، لأنه من دواعي الوطء فأشبه القبلة، وعن عروة: أنه لا يلبس القميص، ولا العمامة، ولا يتطيب، وروي في ذلك عن النَّبي صلى الله عليه وسلم حديثاً انتهى كلام صاحب المغني.
وإذا عرفت أقوال أهل العلم في المسألة، فهذه تفاصيل أدلتهم.
أما حجة مالك في أن التحلل الأول يحل به ما سوى النساء والصيد والطيب: أما بالنسبة إلى الصيد، فلم أر له مستنداً من النقل، إلا أمرين:
أحدهما: أثر مروي عن مكحول عن عمر رضي الله عنه أنه قال: إذا رميتم الجمرة، فقد حل لكم كل شيء إلا النساء والطيب والصيد: ذكر هذا الأثر صاحب المهذب، وقال النووي في شرحه: وأما الأثر المذكور عن عمر رضي الله عنه فهو مرسل. لأن مكحولاً لم يدرك عمر فحديثه عند منقطع ومرسل. والله أعلم.
والثاني: التمسك بظاهر قوله تعالى: {لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ} لأن حرمة الجماع المتفق عليها بعد رمي جمرة العقبة، دليل على بقاء إحرامه في الجملة، فيشمله عموم {لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ}، لأنه لو زال حكم إحرامه بالكلية، لما حرم عليه الوطء.
وأما حجته أعني مالكاً بالنسبة إلى النساء والطيب، فهي ما روى في موطئه عن نافع، وعبد الله بن دينار، عن عبد الله بن عمر: أن عمر بن الخطاب رضي الله عنه خطب الناس بعرفة، وعلمهم أَمرَ الحج، وقال لهم فيما قال: إذا جئتم منًى، فمن رَمَى الجمرة، فقد حل له ما حرم على الحاج إلا النِّساء والطيب لا يَمَسَّ أحد نساءً ولا طيباً حتى يطوف بالبيت ا هـ.
ومما يستدل به لمالك على ذلك، ما رواه الحاكم في المستدرك: حدثنا أبو

ج / 4 ص -461- عبد الله محمد بن يعقوب الحافظ، ثنا إبراهيم بن عبد الله، أنبأ زيد بن هارون، أنبأ يحيى بن سعيد عن القاسم بن محمد، عن عبد الله بن الزبير قال: من سُنَّة الحج أن يصلي الإمام الظهر والعصر والمغرب والعشاء الآخرة والصبح بمنى، ثم يغدو إلى عرفة الحديث، وفيه: فإذا رمى الجمرة الكبرى حل له كل شيء حرم عليه إلا النساء والطيب حتى يزور البيت ا هـ. ثم قال: هذا حديث على شرط الشيخين، ولم يخرجاه، ولم يتعقبه عليه الذهبي.
هذا هو حاصل حجة مالك وأصحابه في أن التحلل الأول يحل به، ما عدا النساء والصيد والطيب، وقد قدمنا أن الطبيب بعد رمي الجمرة مكروه عنده لا حرام.
وأما حجة من قال: إنه إن رمى جمرة العقبة وحلق: حل له كل شيء إلا النساء: كأحمد والشافعي ومن وافقهما، فمنها حديث عائشة المتفق عليه، قالت: كنت أطيِّبُ رسولَ الله صلى الله عليه وسلم لإحرامه، حين يحرم ولِحِلِّهِ قبل أن يطوف بالبيت. هذا لفظ البخاري في صحيحه، ولفظ مسلم في صحيحه عن عائشة قالت: "طيبت رسول الله صلى الله عليه وسلم لِحُرْمِهِ حين أحْرَمَ، ولِحِلِّهِ قبل أن يَطُوفَ بالبيت"، وفي لفظ: "طيبت رسول الله صلى الله عليه وسلم بيدي لِحُرْمِهِ حِينَ أحْرَمَ، ولِحِلِّهِ حين أحَلَّ. قبل أن يطوف بالبيت". وقد ذكر مسلم لهذا الحديث ألفاظاً متعددة متقاربة معناها واحد.
منها قالت: طيبت رسول الله صلى الله عليه وسلم لِحُرْمِهِ حين أحْرَمَ ولِحِلِّهِ قبل أن يُفِيضَ بأطيبِ ما وجدت.
ومن أدلتهم على ذلك: ما رواه الإمام أحمد والنسائي وابن ماجه عن ابن عباس رضي الله عنهما قال: إذا رميتم الجمرة فقد حلَّ لكم كل شيء إلا النساء. قال رجل: والطيب؟ فقال ابن عباس: أما أنا فقد رأيت رسول الله صلى الله عليه وسلم يضمخ رأسه بالمسك، أفطيب ذلك أم لا؟ قال النووي في شرح المهذب في حديث ابن عباس هذا: وقد روى النسائي بإسناده عن الحسن بن عبد الله العرني، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "إذا رمى الجمرة فقد حل له كل شيء إلا النساء" هكذا رواه النسائي وابن ماجه مرفوعاً، وإسناده جيد، إلا أن يحيى بن معين وغيره، قالوا: يقال: إن الحسن العُرَنِيِّ لم يسمع ابن عباس ورواه البيهقي موقوفاً على ابن عباس. انتهى كلام النووي رحمه الله.
والذي رأيته في سنن النسائي، وابن ماجه: أن حديث الحسن العرني المذكور موقوف عندهما على ابن عباس، إلا ما ذكره من أنه رأى النَّبي صلى الله عليه وسلم يتضمخ بالمسك. وقال

ج / 4 ص -462- ابن حجر في تهذيب التهذيب في الحسن العرني المذكور، قال أحمد: لم يسمع من ابن عباس شيئاً، وقال أبو حاتم: لم يدركه ا هـ. والعرني بضم العين، وفتح الراء ثم نون: نسبة إلى عرينة بطن من بجيلة.
ومن أدلتهم على ذلك: ما رواه أبو داود في سننه من طريق الحجاج بن أرطاة عن الزهري عن عمرة بنت عبد الرحمن عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: "إذا رمى أحدكم جمرة العقبة، فقد حل له كل شيء إلا النساء" ا هـ.
ومعلوم أن هذا الحديث ضعيف من وجهين:
أحدهما: هو ما قدمنا من تضعيف الحجاج بن أرطاة.
والثاني: أن الحجاج المذكور لم يسمع من الزهري. وقد قال أبو داود في سننه بعد أن ساق هذا الحديث: هذا حديث ضعيف: الحجاج لم ير الزهري ولم يسمع منه، وقال النووي في شرح المهذب في هذا الحديث: أما حديث عائشة رضي الله عنها فرواه أبو داود بإسناد ضعيف جداً من رواية الحجاج بن أرطاة وقال: هو حديث ضعيف ا هـ.
هذا هو حاصل حجة من قال: إنه يحل له بعد رمي جمرة العقبة كل شيء إلا النساء، وأما ما ذكرنا عن الشافعي: من أنه يحل له كل شيء إلا النساء باثنين من ثلاثة: هي الرمي، والحلق، والطواف، وتحل النساء بالثالث منها، بناء على أن الحلق نسك، وعلى أنه ليس بنسك، يحل له كل شيء إلا النساء بواحد من اثنين، هما: الرمي، والطواف وتحل له النساء بالثاني منهما لم نعلم له نصاً يدل عليه، هكذا والظاهر أنه رأى هذه الأشياء لها مدخل في التحلل، وقد دل النص الصحيح على حصول التحلل الأول بعد الرمي والحلق، فجعل هو الطواف كواحد منهما. والله تعالى أعلم.
قال مقيده عفا الله عنه وغفر له: التحقيق أن الطيب يحل له بالتحلل الأول، لحديث عائشة المتفق عليه الذي هو صريح في ذلك. وكذلك لبس الثياب، وقضاء التفث، وأن الجماع لا يحل إلا بالتحلل الأخير، وأما حيلة الصيد بالتحلل الأول فهي محل نظر، لأن الأحاديث التي فيها التصريح، بأنه يحل له كل شيء إلا النساء، قد علمت ما فيها من الكلام، وحديث عائشة المتفق عليه، لم يتعرض لحل الصيد.
وظاهر قوله: {لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ} يمكن أن يتناول ما بعد التحلل الأول، لأن حرمة الجماع تدل على أنه متلبس بالإحرام في الجملة، وإن كان قد حل له بعض

ج / 4 ص -463- ما كان حراماً عليه، والله تعالى أعلم.
المسألة الحادية عشرة في أحكام الرمي
اعلم أن قدمنا في الكلام على الإفاضة من مزدلفة إلى منى، بعض أحكام رمي جمرة العقبة، فبينا كلام العلماء في حكمه، وفي أول وقته وآخره، وذكرنا بعض الأحكام المتعلقة برميها قريباً، والآن سنذكر إنشاء الله المهم من أحكام الرمي.
اعلم أن الرمي في أيام التشريق واجب، يجبر بدم عند جماهير العلماء على اختلاف بينهم في تعدد الدماء فيه، وعدم تعددها، ولا خلاف بينهم في أنه ليس بركن لأن الحج يتم قبله، ويتحلل صاحبه التحلل الأصغر والأكبر، فيحل له كل شيء حرم عليه بالإحرام، فحجه تام إجماعاً قبل رمي أيام التشريق، ولكن رميها واجب يجبر بدم، لأن النَّبي صلى الله عليه وسلم رمى فيها، وقال: "لتأخذوا عني مناسككم" .
فروع تتعلق بهذه المسألة
الفرع الأول: اعلم أن التحقيق أنه لا يجوز الرمي في أيام التشريق، إلا بعد الزوال، لثبوت ذلك عن النَّبي صلى الله عليه وسلم.
ففي صحيح مسلم من حديث جابر قال: "رمى رسول الله صلى الله عليه وسلم الجمرة يوم النحر ضحى، وأما بعد فإذا زالت الشمس" هذا لفظ مسلم عنه في صحيحه، وحديث جابر هذا الذي رواه مسلم في صحيحه موصولاً باللفظ الذي ذكرنا، رواه البخاري تعليقاً مجزوماً به بلفظ: وقال جابر "رمى النَّبي صلى الله عليه وسلم، يوم النحر ضحى ورمى بعد ذلك بعد الزوال" ثم ساق البخاري رحمه الله بسنده عن ابن عمر قال: كنا نتحين، فإذا زالت الشمس رميناً.
وقال ابن حجر في فتح الباري في قول ابن عمر: كنا نتحين. الحديث، فأعلمه بما كانوا يفعلونه في زمن النَّبي صلى الله عليه وسلم، وهو دليل على أن الحافظ ابن حجر يرى قول ابن عمر: كنا نتحين، فإذا زالت الشمس رميناً له حكم الرفع، وحديث جابر الصحيح المذكور قبله صريح في الرفع، وروى الإمام أحمد، وأبو داود، عن عائشة رضي الله عنها قالت: "أفاض رسول الله صلى الله عليه وسلم آخر يوم حين صلى الظهر، ثم رجع إلى منى فمكث بها ليالي أيام التشريق يرمي الجمرة إذا زالت الشمس" الحديث، وفي إسناده محمد بن إسحاق، صاحب المغازي، وهو مدلس، وقد قال ابن إسحاق المذكور في الإسناد المذكور، عن

ج / 4 ص -464- عبد الرحمن بن القاسم، عن أبيه، عن عائشة، والمدلس إذا عنعن لم تقبل روايته عند أهل الحديث وقد قدمنا مراراً أن من يحتج بالمرسل، يحتج بعنعنة المدلس من باب أولى، وأن المشهور عن أبي حنيفة، ومالك، وأحمد: الاحتجاج بالمرسل. وروى الإمام أحمد، وابن ماجه، والترمذي وحسنه عن ابن عباس قال: "رمى رسول الله صلى الله عليه وسلم الجمار حين زالت الشمس" .
وبهذه النصوص الثابتة عن النَّبي صلى الله عليه وسلم تعلم أن قول عطاء وطاوس بجواز الرمي في أيام التشريق، قبل الزوال، وترخيص أبي حنيفة في الرمي يوم النفر قبل الزوال، وقول إسحاق: إن رمى قبل الزوال في اليوم الثالث أجزأه كل ذلك، خلاف التحقيق لأنه مخالف لفعل النَّبي صلى الله عليه وسلم الثابت عند المعتضد بقوله: "لتأخذوا عني مناسككم" ولذلك خالف أبا حنيفة في ترخيصه المذكور صاحباه محمد وأبو يوسف، ولم يرد في كتاب الله، ولا سنة نبيه صلى الله عليه وسلم شيء يخالف ذلك، فالقول بالرمي قبل الزوال أيام التشريق، لا مستند له ألبتة، مع مخالفته للسنة الثابتة عنه صلى الله عليه وسلم، فلا ينبغي لأحد أن يفعله، والعلم عند الله تعالى.
الفرع الثاني: اعلم أنه يجب الترتيب في رمي الجمار، أيام التشريق فيبدأ بالجمرة الأولى، التي تلي مسجد الخيف، فيرميها بسبع حصيات، مثل حصى الخذف، يكبر مع كل حصاة، ثم يقف، فيدعو طويلاً، ثم ينصرف إلى الجمرة الوسطى، فيرميها كالتي قبلها، ثم يقف، فيدعو طويلاً، ثم ينصرف إلى جمرة العقبة، فيرميها كذلك، ولا يقف عندها، بل ينصرف إذا رمى وهذا الترتيب على النحو الذي ذكرنا هو الذي فعله النَّبي صلى الله عليه وسلم، وأمر بأخذ المناسك عنه. فعلينا أن نأخذ عنه من مناسكنا الترتيب المذكور. ففي صحيح البخاري رحمه الله من حديث ابن عمر رضي الله عنهما: أنه كان يرمي الجمرة الدنيا، بسبع حصيات، يكبر على إثْرِ كل حصاةٍ، ثم يتقدَّم، حتى يُسْهِلَ، فيقوم مستقبل القبلة، فيقوم طويلاً، ويدعو ويرفع يديه، ثم يرمي الوُسطى، ثم يأخذ ذات الشمال فيستهل، ويقوم مستقبل القبلة فيقوم طويلاً، ويدعو ويرفع يديه ويقوم طويلاً ثم يرمي جمرة ذات العقبة من بطن الوادي، ولا يقف عندها، ثم ينصرف فيقول: هكذا رأيت النَّبي صلى الله عليه وسلم يفعله ا هـ. روى البخاري هذا الحديث في ثلاثة أبواب متوالية، وهو نص صحيح صريح في الترتيب المذكور، وقد قال صلى الله عليه وسلم: "لتأخذوا عني مناسككم" فإن لم يرتب الجمرات، بأن بدأ بجمرة العقبة لم يجزئه الرمي منكساً لأنه خالف هدي النَّبي صلى الله عليه وسلم وفي الحديث: " من عمل عملاً ليس عليه أمرنا فهو رد" وتنكيس الرمي عمل ليس من أمرنا، فيكون مردوداً، وبهذا قال

ج / 4 ص -465- مالك والشافعي وأحمد وجمهور أهل العلم، وقال أبو حنيفة: الترتيب المذكور سنة، فإن نكس الرمي أعاده وإن لم يعد أجزأه، وهو قول الحسن وعطاء، واحتجوا بأدلة لا تنهض. وعلى الصحيح الذي هو قول الجمهور: إن الترتيب شرط لو بدأ بجمرة العقبة، ثم الوسطى، ثم الأولى أو بدأ بالوسطى، ورمى الثلاث لم يجزه إلا الأولى، لعدم الترتيب في الوسطى والأخيرة، فعليه أن يرمي الوسطى، ثم الأخيرة، ولو رمى جمرة العقبة. ثم الأولى، ثم الوسطى أعاد جمرة العقبة وحدها هذا هو الظاهر.
واعلم أن العلماء اختلفوا في مسائل كثيرة من مسائل الرمي، ليس فيها نص، وسنذكر هنا بعض ذلك مما يظهر لنا أنه أقرب للصواب، مع الاختصار، لعدم النصوص في ذلك.
فمن ذلك: أن الأقرب فيما يظهر لنا أنه لا بد من رمي الحصاة بقوة، فلا يكفي طرحها، ولا وضعها باليد في المرمى، لأن ذلك ليس برمي في العرف، خلافاً لمن قال: إنه رمي، وأنه لا بد من وقوع الحصاة في نفس المرمى، وهو الجمرة التي يحيط بها البناء واستقرارها فيه خلافاً لمن قال: إنها إن وقعت في المرمى ثم تدحرجت حتى خرجت منه: أنه يجزئه، وأنها لو ضربت شيئاً دون المرمى، ثم طارت، وسقطت في المرمى: أن ذلك يجزئه، بخلاف ما لو جاءت في محمل، أو في ثوب رجل، فتحرك المحمل أو الرجل فسقطت في المرمى، فإنها لا تجزىء، وكذلك لو جاءت دون المرمى، فأطارت حصاة أخرى، فجاءت هذه الحصاة الأخرى في المرمى، فإنها لا تجزئه. لأن الحصاة التي رماها لم تسقط في المرمى، وإنما وقعت فيه الحصاة التي أطارتها، وأنها إن أخطأت المرمى، ولكن سقطت قريباً منه، أن ذلك لا يجزئه، خلافاً لمن قال: يجزئه، وأنه لا ينبغي أن يرمي إلا بالحجارة، فلا ينبغي الرمي بالمدر، والطين، والمغرة، والنورة، والزرنيخ، والملح، والكحل، وقبضة التراب، والأحجار النفسية: كالياقوت، والزبرجد، والزُّمُرُّدْ، ونحو ذلك، خلافاً لمن أجاز الرمي بذلك.
ولا يجوز الرمي بالخشب، والعنبر، واللؤلؤ، والجواهر، والذهب، والفضة، والأقرب أيضاً أن الحصاة إن وقعت فيه شقوق البناء المنتصب في وسط الجمرة، وسكنت فيها أنها لا تجزىء، لأنها وقعت في هواء المرمى، لا في نفس المرمى خلافاً لمن قال: إنها تجزئه، والأقرب: أنه لا يلزم غسل الحصى لعدم الدليل على ذلك، وأنه لو رمى بحصاة نجسة أجزأه ذلك لصدق اسم الرمي عليه، وعدم نص على اشتراط طهارة

ج / 4 ص -466- الحصى مع كراهة ذلك عند بعض أهل العلم، وقول بعضهم: بعدم الإجزاء والأقرب أنه لو رمى بحصاة قد رمى بها أنها تجزئه، لصدق اسم الرمي عليها، وعدم النص على منع ذلك، ولا على عدم إجزائه ولكن الأحوط في الجميع الخروج من الخلاف، كما قال بعضهم:

وأن الأورع الذي يخرج من خلافهم ولو ضعيفاً فاستبن

وفي كتب الفروع هنا أشياء تركناها لكثرتها.
تنبيه
اعلم أن العلماء اختلفوا في المعنى الذي منه الجمرة، فقال بعض أهل العلم: الجمرة في اللغة: الحصاة، وسميت الجمرة التي هي موضع الرمي بذلك، لأنها المحل الذي يرمى فيه بالحصى، وعلى هذا فهو من تسمية الشيء باسم ما يحل فيه، وهو أسلوب عربي معروف، وهو عند البلاغيين من نوع ما يسمونه المجاز المرسل، والتجمير رمي الحصى في الجمار ومنه قول بن أبي ربيعة:

بدَا لِي منها معصمٌ يوم جَمَّرت وكفٌّ خضيبٌ زُيِّنت ببنانِ

فوالله ما أدري وإني لحاسب بسبع رميتَ الجمرَ أم بثمانِ

والمجمر بصيغة اسم المفعول مضعفاً: هو الموضع الذي ترمى فيه الجمار، ومنه قول حذيفة بن أنس الهذلي:

لأدركهم شُعْث النواصي كأنهم سوابقُ حجَّاج تُوافِي المجمَّرا

وقال بعض أهل العلم: أصل الجمرة من التجمر بمعنى التجمع، تقول العرب: تجمَّر القوم، إذا اجتمعوا، وانضم بعضهم إلى بعض، وجمرهم الأمر: أحوجهم إلى التجمر، وهو التجمع، وجمر الشيء: جمعه، وجمر الأمير الجيش، إذا أطال حبسهم مجتمعين بالثغر، ولم يأذن لهم في الرجوع والتفرق، وروى الربيع: أن الشافعي أنشده في ذلك قول الشاعر:

وجمَّرتْنا تجميرَ كسرى جُنوده ومنيتنا حتى نسينا الأمَانِيَا

والجمار: القوم المجتمعون، ومنه قول الأعشى:

فَمِنْ مُبلغٍ وائلاً قومَنا وأعني بذلك بكراً جمارا

ج / 4 ص -467- أي مجتمعين، وعلى هذا فاشتقاق الجمرة من التجمر بمعنى: التجمع لاجتماع الحجيج عندها يرمونها، وقيل: لأن الحصى يتجمع فيها، وقيل: اشتقاق الجمرة من أجمر إذا أسرع، لأن الناس يأتون مسرعين لرميها. وقيل: أصلها من جمرته إذا نحيته وأظهرها القول الأول والثاني، والعلم عند الله تعالى.
الفرع الثالث: في آخر وقت الرمي أيام التشريق.
قد علمت أن أول وقت رميها بعد الزوال، ولا خلاف بين العلماء، أن بقية اليوم وقت للرمي إلى الغروب.
واختلفوا فيما بعد الغروب، فمنهم من يقول: إن غربت الشمس، ولم يرم رمى بالليل، وبعضهم يقول: الليل قضاء، وبعضهم يقول: أداء، وقد قدمنا أقوالهم، وحججهم في الكلام على رمي جمرة العقبة، ومنهم من يقول: لا يرمي بالليل، بل يؤخر الرمي، حتى تزول الشمس من الغد كما قدمناه، مع إجماعهم على فوات وقت الرمي بغروب اليوم الثالث عشر من ذي الحجة الذي هو رابع يوم النحر.
واعلم أن هذا الحكم له حالتان:
الأولى: حكم الرمي في الليلة التي تلي اليوم الذي فاته الرمي فيه من أيام التشريق.
والثانية: الرمي في يوم آخر من أيام التشريق.
أما الليل فقد قدمنا أن الشافعية والمالكية والحنفية كلهم يقولون: يرمي ليلاً، والمالكية بعضهم يقولون: الرمي ليلاً قضاء، وهو المشهور عندهم، وبعضهم يتوقف في كونه قضاء أو أداء، كما قدمناه عن الباجي، والحنفية يقولون: إن الليلة التي بعد اليوم تبع له، فيجوز الرمي فيها تبعاً لليوم، والشافعية لهم وجهان مشهوران في الرمي في الليلة التي بعد اليوم، هل هو أداء، أو قضاء؟ كما قدمناه مستوفى، والحنابلة قدمنا أنهم يقولون: لا يرمي ليلاً، بل يرمي من الغد بعد زوال الشمس، كما ذكرنا فيه كلام صاحب المغني وأما رمي يوم من أيام التشريق في يوم آخر منها، فلا خلاف فيه بين من يعتد به من أهل العلم، إلا أنهم اختلفوا في أيام التشريق الثلاثة هل هي كيوم واحد؟ فالرمي في جميعها أداء، لأنها وقت للرمي كيوم واحد، أو كل يوم منها مستقل، فإن فات هو وليلته التي بعده فات وقت رميه، فيكون قضاء في اليوم الذي بعده، فعلى القول الأول لو رمى عن اليوم الأول في الثاني أو عن الثاني في الثالث، أو عن الأول والثاني في الثالث، فلا شيء

ج / 4 ص -468- عليه، لأنه رمى في وقت الرمي، وعلى الثاني يلزمه دم عن كل يوم فاته رمي فيه إلى الغد، عند من يقول: بتعدد الدماء كالشافعية، أو دم واحد عن اليومين، عند من يقول: بعدم التعدد.
قال مقيده عفا الله عنه وغفر له: التحقيق في هذه المسألة أن أيام التشريق كاليوم الواحد بالنسبة إلى الرمي، فمن رمى عن يوم منها في يوم آخر منها أجزأه، ولا شيء عليه، كما هو مذهب أحمد، ومشهور مذهب الشافعي، ومن وافقهما.
والدليل على ذلك: هو ما رواه مالك في الموطأ، والإمام أحمد، والشافعي، وابن حبان، والحاكم، وأصحاب السنن الأربعة، عن عاصم بن عدي العجلاني رضي الله عنه، أن النَّبي صلى الله عليه وسلم رخَّص لرعاء الإبل، أن يرموا يوماً، ويدعوا يوماً هذا لفظ أبي داود، والنسائي وابن ماجه، وفي لفظ: رخَّص رسول الله صلى الله عليه وسلم لرعاء الإبل في البيتوتة عن منى، يرمون يوم النحر، ثم يرمون الغداة، ومن بعد الغداة ليومين، ثم يرمون يوم النفر. ولهذا الحديث ألفاظ متقاربة غير ما ذكرنا، ومعناها واحد، وقال الإمام مالك رحمه الله في الموطأ: ما نصه: تفسير الحديث الذي أرخص فيه رسول الله صلى الله عليه وسلم لرعاء الإبل في تأخير رمي الجمار فيما نرى والله أعلم: أنهم يرمون يوم النحر، فإذا مضي اليوم الذي يلي يوم النحر رموا من الغد، وذلك يوم النفر الأول، فيرمون لليوم الذي مضى، ثم يرمون ليومهم ذلك، لأنه لا يقضي أحد شيئاً حتى يجب عليه، فإذا وجب عليه ومضى كان القضاء بعد ذلك، فإن بدا لهم النفر فقد فرغوا، وإن أقاموا إلى الغد رموا مع الناس يوم النفر الآخر، ونفروا. انتهى منه، وهذا المعنى الذي فسر به الحديث هو صريح معناه في رواية من روى: أن يرموا يوماً ويدعوا يوماً، وحديث عاصم العجلاني هذا قال فيه الترمذي: هذا حديث حسن صحيح.
فإن قيل: أنتم سقتم هذا الحديث مستدلين به على أن أيام التشريق كاليوم الواحد، لأن النَّبي صلى الله عليه وسلم لما رخص لهم في تأخير رمي يوم إلى اليوم الذي بعده، دل ذلك على أن اليوم الثاني وقت لرمي اليوم الأول، لأنه لو فات وقته لفات بفوات وقته لإجماع العلماء على أنه لا يقضي في اليوم الرابع عشر من ذي الحجة الذي هو خامس يوم النحر فما بعده، ولكن ظاهر كلام مالك في تفسيره الحديث المذكور، يدل على أن رمي يوم في اليوم الذي بعده قضاء لقوله في كلامه المذكور: فإذا وجب عليه ومضى كان القضاء.
فالجواب عن ذلك من وجهين:

ج / 4 ص -469- أحدهما: أن إطلاق القضاء على ما فات وقته بالكلية اصطلاح حادث للفقهاء، لأن القضاء في الكتاب والسنة يطلق على فعل العبادة في وقتها، كقوله تعالى:{فَإِذَا قَضَيْتُمُ الصَّلاةَ}، وقوله: {فَإِذَا قُضِيَتِ الصَّلاةُ}، وقوله تعالى: {فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ}. فالقضاء في هذه الآيات بمعنى الأداء.
الوجه الثاني: أنا لو فرضنا أن مالكاً رحمه الله، يريد بالقضاء في كلامه المذكور المعنى الاصطلاحي عند الفقهاء، وهو أن القضاء فعل العبادة بعد خروج وقتها المعين لها تداركاً لشيء علم تقدم ما أوجب فعله في خصوص وقته، كما هو المعروف في مذهبه. إنه إن أخر الرمي إلى الليل فما بعده، أنه قضاء. يلزم به الدم، فإنا لا نسلم أن رمي يوم في اليوم الذي بعده قضاء لعبادة، خرج وقتها بالكلية استناداً لأمرين:
الأول: أن رمي الجمار عبادة موقتة بالإجماع، فإذن النَّبي صلى الله عليه وسلم في فعلها في وقت، دليل واضح على أن ذلك الوقت من أجزاء وقت تلك العبادة الموقتة، لأنه ليس من المعقول أن تكون هذه العبادة موقتة بوقت معين ينتهي بالإجماع في وقت معروف، ويأذن النَّبي صلى الله عليه وسلم في فعلها في زمن ليس من أجزاء وقتها المعين لها. فهذا لا يصح بحال، وإذا تقرر أن الوقت الذي أذن رسول الله صلى الله عليه وسلم في فعل العبادة الموقتة فيه أنه من وقتها، علم أنها أداء لا قضاء، والأداء في اصطلاح أهل الأصول هو إيقاع العبادة في وقتها المعين لها شرعاً، لمصلحة اشتمل عليها ذلك الوقت.
الأمر الثاني: أنه لا يمكن أن يقال هنا: إن النَّبي صلى الله عليه وسلم أمر بالرمي في وقت غير وقته، بل بعد فوات وقته، وأن أمره به في ذلك الوقت أمر بقضائه بعد فوات وقته المعين له، لما قدمنا من إجماع المسلمين على أنه لا يجوز الرمي في رابع يوم النحر، ولو كان يجوز قضاء الرمي بعد فوات وقته، لجاز الرمي في رابع النحر وخامسه، وما بعد ذلك. والقضاء في اصطلاح الفقهاء والأصوليين: لا يطلق إلا على ما فات وقته بالكلية، والصلاة في آخر الوقت الضروري أداء عندهم، حتى إنه لو صلى بعضها في آخر الضروري، وبعضها بعد خروج الوقت الضروري، فهي أداء عندهم على الصحيح. ويدل له قوله صلى الله عليه وسلم: "من أدرك ركعة من الصلاة فقد أدرك الصلاة" وعرف في مراقي السعود الأداء والوقت والقضاء عند الأصوليين بقوله:

فعل العبادة بوقتٍ عُينا شرعاً لها باسم الأداء قُرنا

ج / 4 ص -470- وكونه بفعل بعض يحصل لعاضد النص هو المعول

وقيل ما في وقته أداء وما يكون خارجاً قضاء

والوقت ما قدره من شرعا من زمن مضيقاً موسعا

وعكسه القضا تداركاً لما سبق الذي أوجبه قد علما

وقوله: وعكسه القضا يعني أن القضاء ضد الأداء.
وبما ذكرنا: تعلم أن التحقيق أن أيام الرمي كلها كاليوم الواحد، وأن من رمى عن يوم في الذي بعده، لا شيء عليه لإذن النَّبي صلى الله عليه وسلم للرعاء في ذلك، ولكن لا يجوز تأخير يوم إلى يوم آخر إلا لعذر، فهو وقت له، ولكنه كالوقت الضروري. والله تعالى أعلم.
أما رمي جمرة العقبة، فقال بعض أهل العلم: إن حكمه مع رمي أيام التشريق كواحد منها، فمن أخر رميه إلى يوم من أيام التشريق، فهو كمن أخر يوماً منها إلى يوم وعليه ففيه الخلاف المذكور، وقال بعض أهل العلم: هو مستقل بوقته دونها لأنه يخالفها في الوقت، والعدد لأنها جمرة واحدة أول النهار، وأيام التشريق بعكس ذلك وله وجه من النظر. والله أعلم.
الفرع الرابع: أظهر قَوْلَيْ أهل العلم عندي أنه إن قضى رمي اليوم الأول والثاني من أيام التشريق في اليوم الثالث منها، ينوي تقديم الرمي عن اليوم الأول قبل الثاني، ولا يجوز تقديم رمي الثاني بالنية، لأنه لا وجه لتقديم المتأخر وتأخير المتقدم من غير استناد إلى دليل كما ترى. والظاهر أنه إن نوى تقديم الثاني، لا يجزئه لأنه كالمتلاعب، خلافاً لمن قال: يجزئه. والله تعالى أعلم.
الفرع الخامس: اعلم أن العلماء اختلفوا في القدر الذي يوجب تركه الدم، من رمي الجمار، فذهب مالك، وأصحابه إلى أن من أخر رمي حصاة واحدة من واحدة من الجمار. إلى ليل ذلك اليوم، لزمه الدم، وما فوق الحصاة أحرى بذلك، وسواء عندهم في ذلك من جمرة العقبة، يوم النحر، ورمي الثلاث أيام التشريق. ومعلوم أن من توقف من المالكية في كون الرمي ليلاً قضاء يتوقف في وجوب الدم، إن رمي ليلاً، ولكن مشهور مذهبه: هو أن الليل قضاء كما قال خليل في مختصره: والليل قضاء. وذهب أبو حنيفة، وأصحابه: إلى أن الدم يلزمه بترك رمي الجمرات كلها، أو رمي يوم واحد من أيام التشريق، وكذلك عندهم رمي جمرة العقبة، فرمي جمرة العقبة ورمي يوم من أيام التشريق، ورمي الجميع سواء عندهم، يلزم في ترك كل واحد منها دم واحد، وما هو أكثر

ج / 4 ص -471- من نصف رمي يوم عندهم كرمي اليوم يلزم فيه الدم، فلو رمى جمرة وثلاث حصيات من جمرة، وترك الباقي، فعليه دم، لأنه رمى عشر حصيات وترك إحدى عشر حصاة، فإن ترك أقل من نصف رمي يوم كأن ترك جمرة واحدة، فلا دم عليه، ولكن عليه الصداقة، عندهم، فيلزمه لكل حصاة نصف صاع من بر أو صاع من تمر، أو شعير إلا أن يبلغ ذلك دماً فيقص ما شاء هكذا يقول. ولا أعلم له مستنداً من النقل، وقد قدمنا أن الدم يلزم عند أبي حنيفة بفوات الرمي في يومه وليلته، التي بعده، ولو رماه من الغد في أيام التشريق، وخالفه في ذلك صاحباه. ومذهب الشافعي في هذه المسألة فيه اختلاف يرجع إلى قولين:
القول الأول: وعليه اقتصر صاحب المهذب: أنه إن ترك رمي الجمار الثلاث في يوم من أيام التشريق لزمه دم، وإن ترك ثلاث حصيات من جمرة، فما فوقها: لزمه دم لأن ثلاث حصيات فما فوقها يقع عليها اسم الجمع المطلق، فصار تركها كترك الجميع، وإن ترك حصاة واحدة فثلاثة أقوال:
الأول: يجب عليه ثلث دم.
والثاني: مد.
والثالث: درهم. وحكم الحصاتين كذلك، قيل: يلزم فيها ثلثا دم، وقيل: مدان وقيل درهمان، فإن ترك الرمي في أيام التشريق كلها، فعلى القول المشهور عندهم أنها كيوم واحد، فاللازم دم واحد. وإن قلنا: بأن كل يوم منفرد بوقته، فثلاثة دماء، وإن ترك رمي جمرة العقبة يوم النحر، ورمى أيام التشريق، فعلى القول بأن رمي يوم النحر كرمي يوم من أيام التشريق، لزمه على القول الأول أنها كيوم واحد دم واحد، وإن قلنا: بانفراد رمي يوم النحر عن أيام التشريق، لمخالفته لها وقتاً وعدداً، فإن قلنا: بالمشهور أن أيام التشريق كيوم واحد، لزمه دمان، وإن قلنا: بانفراد كل يوم منها عن الآخر بوقته، لزمه أربعة دماء.
القول الثاني: أن الجمرات الثلاث كلها كالشعرات الثلاث، فلا يكمل الدم في بعضها بل لا يلزم إلا بترك جميعها، بأن يترك رمي يوم، وعليه فإن ترك رمي جمرة من الجمار، ففيه الأقوال الثلاثة المشهورة عندهم، فيمن حلق شعرة أظهرها: مد، والثاني: درهم، والثالث: ثلث دم، فإن ترك جمرتين، فعلى هذا القياس، وهو لزوم مدين أو درهمين أو ثلثي دم، وعلى هذا لو ترك حصاة من جمرة، فعلى أن في الجمرة ثلث دم يلزمه في الحصاة جزء من واحد وعشرين جزءاً من دم، وعلى أن فيها مد أو درهماً، ففي الحصاة

ج / 4 ص -472- سبع مد أو سبع درهم، وللشافعية في هذا المبحث تفاصيل كثيرة، تركناها لطولها، ومذهب الإمام أحمد: أن من أخر الرمي كله عن أيام التشريق. لزمه دم، وعنه في ترك رمي الجمرة الواحدة دم، ولا شيء عنده في الحصاة، والحصاتين وعنه يتصدق بشيء. وروي عنه أن في الحصاة الواحدة: دماً كقول مالك. وروي عنه أن في ثلاث حصيات: دماً كأحد قولي الشافعي وفيما دون ذلك كل حصاة مد كأحد الأقوال عند الشافعية والعلم عند الله تعالى.
وإذا عرفت أقوال أهل العلم، في حكم من أخل بشيء من الرمي، حتى فات وقته.
فاعلم أن دليلهم في إجماعهم على أن من ترك الرمي كله. وجب عليه دم، هو ما جاء عن ابن عباس رضي الله عنهما أنه قال: من نسي من نسكه شيئاً، أو تركه، فليهرق دماً، وهذا صح عن ابن عباس موقوفاً عليه، وجاء عنه مرفوعاً ولم يثبت. وقد روى مالك في موطئه عن أيوب بن أبي تيمة السختياني عن سعيد بن جبير، عن ابن عباس قال: من نسي من نسكه شيئاً إلى آخره باللفظ الذي ذكرنا وهذا إسناد في غاية الصحة إلى ابن عباس كما ترى. وقال البيهقي في سننه: أخبرنا أبو زكريا بن أبي إسحاق المزكي، ثنا أبو العباس محمد بن يعقوب، ثنا محمد بن عبد الله بن عبد الحكم، أنبأ ابن وهب، أخبرني عبد الله بن عمر، ومالك بن أنس، وغيرهما: أن أيوب بن أبي تميمة، أخبرهم عن سعيد بن جبير، عن عبد الله بن عباس أنه قال: من نسي من نسكه شيئاً أو تركه فليهرق دماً اهـ.
وقال النووي في شرح المهذب: وأما حديث: "من ترك نسكا فعليه دم" فرواه مالك، والبيهقي، وغيرهما بأسانيد صحيحة، عن ابن عباس موقوفاً عليه، لا مرفوعاً ولفظه، عن مالك عن أيوب، عن سعيد بن جبير: أن ابن عباس قال: من نسي من نسكه شيئاً أو تركه فليهرق دماً قال مالك: لا أدري قال: ترك أم نسي قال البيهقي: وكذا رواه الثوري، عن أيوب: من أو نسي شيئاً من نسكه فليهرق له دماً وما قال البيهقي، فكأنه قالهما يعني البيهقي أن أو ليست للشك كما أشار إليه مالك بل للتقسيم، والمراد به يريق دماً سواء ترك عمداً أو سهواً والله أعلم. انتهى كلام النووي.
وقال ابن حجر في تلخيص الحبير حديث ابن عباس موقوفاً عليه ومرفوعاً: "من ترك نسكاً فعليه دم" أما الموقوف، فرواه مالك في الموطأ. والشافعي عنه عن أيوب عن سعيد بن جبير عنه بلفظ: "من نسي نسكه شيئاً أو تركه فليهرق دماً" وأما

ج / 4 ص -473- المرفوع فرواه ابن حزم، من طريق علي بن الجعد، عن ابن عيينة، عن أيوب به وأعله بالراوي، عن علي بن الجعد أحمد بن علي بن سهل المروزي فقال: إنه مجهول، وكذا الراوي عنه علي بن أحمد المقدسي قال: هما مجهولان. انتهى من التلخيص.
فإذا علمت أن الأثر المذكور ثابت بإسناد صحيح، عن ابن عباس.
فاعلم أن وجه استدلال الفقهاء به على سائر الدماء التي قالوا بوجوبها غير الدماء الثابتة بالنص، أنه لا يخلو من أحد أمرين.
الأول: أن يكون له حكم الرفع، بناء على أنه تعبد، لا مجال للرأي فيه، وعلى هذا فلا إشكال.
والثاني: أنه لو فرض أنه مما للرأي فيه مجال، وأنه موقوف ليس له حكم الرفع، فهو فتوى من صحابي جليل لم يعلم لها مخالف من الصحابة، وهم رضي الله عنهم خير أسوة بعد رسول الله صلى الله عليه وسلم.
أما اختلاف العلماء في لزوم الدم بترك جمرة أو رمي يوم أو حصاة أو حصاتين إلى آخر ما تقدم: فهو من نوع الاختلاف في تحقيق المناط فمالك مثلاً القائل: بأن في الحصاة الواحدة دماً يقول الحصا. الواحدة داخلة في أثر ابن عباس المذكور، فمناط لزوم الدم محقق فيها، لأنها شيء من نسكه فيتناولها قوله: من نسي من نسكه شيئاً أو تركه إلخ، لأن لفظة شيئاً نكرة في سياق الشرط، فهي صيغة عموم، والذين قالوا: لا يلزم في الحصاة والحصاتين دم، قالوا، الحصاة، والحصاتان، لا يصدق عليهما نسك، بل هما جزء من نسك، وكذلك الذين قالوا: لا يلزم في الجمرة الواحدة دم، قالوا: رمي اليوم الواحد نسك واحد فمن ترك جمرة في يوم لم يترك نسكاً، وإنما ترك بعض نسك، وكذلك الذين قالوا: لا يلزم إلا بترك الجميع قالوا: إن الجميع نسك واحد والعلم عند الله تعالى.
الفرع السادس: اعلم أن جماعة من أهل العلم قالوا: يستحب رمي جمرة العقبة راكباً إن أمكن، ورمي أيام التشريق ماشياً في الذهاب والإياب إلا اليوم الأخير، فيرمي فيه راكباً، وينفر عقب الرمي وقال بعضهم: يرميه كله راكباً.
وأظهر الأقوال في المسألة: هو الاقتداء بالنَّبي صلى الله عليه وسلم وهو قد رمى جمرة العقبة راكباً ورمى أيام التشريق ماشياً ذهاباً وإياباً والله تعالى أعلم.
الفرع السابع: إذا عجز الحاج عن الرمي، فله أن يستنيب من يرمي عنه، وبه قال كثير

ج / 4 ص -474- من أهل العلم، وهو الظاهر. وفي الموطأ قال يحيى: سئل مالك، هل يُرمى عن الصبي والمريض؟ فقال: نعم، ويتحرى المريض حين يُرمى عنه، فيكبر وهو في منزله، ويهريق دماً، فإن صح المريض في أيام التشريق: رَمَى الذي رمِيَ عنه، وأهدى وجوباً انتهى من الموطأ.
أما الرمي عن الصبيان فهو كالتلبية عنهم، والأصل فيه ما رواه ابن ماجه في سننه: حدثنا أبو بكر بن أبي شيبة، ثنا عبد الله بن نمير، عن أشعت، عن أبي الزبير، عن جابر قال: حججنا مع رسول الله صلى الله عليه وسلم، ومعنا النساء، والصبيان، فلبَّينا عن الصبيان، ورمينا عنهم، ورجال إسناد ابن ماجه هذا ثقات معروفون إلا أشعث وهو ابن سوار الكندي النجار الكوفي مولى ثقيف فقد ضعفه غير واحد ومسلم إنما أخرج له في المتابعات، وهو ممن يعتبر بحديثه، كما يدل على ذلك إخراج مسلم له في المتابعات. وروى الدورقي عن يحيى أشعث بن سوار الكوفي ثقة، وقال ابن عدي: لم أجد لأشعث متناً منكراً وإنما يغلط في الأحايين في الأسانيد ويخالف. وأما الرمي عن المريض ونحوه ممن كان له عذر غير الصغر فلا أعلم له مستنداً من النقل إلا أن الاستنابة في الرمي، هي غاية ما يقدر عليه والله تعالى يقول: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} وبعض أهل العلم يستدل لذلك بالقياس على الصبيان، بجامع العجز في الجميع وبعضهم يقيس الرمي على أصل الحج قال النووي في شرح المهذب: استدل أصحابنا على جواز الاستنابة في الرمي بالقياس على الاستنابة في أصل الحج قالوا والرمي أولى بالجواز ا هـ.
تنبيه
إذا رمى النائب عن العاجز ثم زال عذر المستنيب، وأيام الرمي باقية، فقد قدمنا قول مالك في الموطأ: أنه يقضي كل ما رواه عنه النائب، مع لزوم الدم وقال بعض أهل العلم: لا يلزمه قضاء ما رمى عنه النائب، لأن فعل النائب كفعل المنوب عنه، فيسقط به الفرض، ولكن تندب إعادته، وهذا هو مشهور مذهب الشافعي. وفي المسألة لأهل العلم غير ما ذكرنا.
قال مقيده عفا الله وغفر له: أظهر أقوال أهل العلم عندي في هذه المسألة: أنه إذا زال عذر المستنيب وأيام الرمي باق بعضها: أنه يرمي جميع ما رمى عنه، ولا شيء عليه، لأن الاستنابة إنما وقعت لضرورة العذر، فإذا زال العذر والوقت باق بعضه، فعليه

ج / 4 ص -475- أن يباشر فعل العبادة بنفسه.
وقد قدمنا أن أقوى الأقوال دليلاً هو قول من قال: إن أيام الرمي كيوم واحد بدليل ما قدمنا من ترخيصه صلى الله عليه وسلم للرعاء أن يرموا يوماً، ويدعوا يوماً كما تقدم إيضاحه والعلم عند الله تعالى.
الفرع الثامن: اعلم أن التحقيق في عدد الحصيات التي ترمى بها كل جمرة أنها سبع حصيات، فمجموع الحصى سبعون حصاة سبع منها ترمى بها جمرة العقبة يوم النحر، والثلاث والستون الباقية تفرق على الأيام الثلاثة في كل يوم إحدى وعشرون حصاة، لكل جمرة سبع.
وأحوط الأقوال في ذلك قول مالك وأصحابه ومن وافقهم: أن من ترك حصاة واحدة كمن ترك رمي الجميع، وقال بعض أهل العلم: يجزئه الرمي بخمس أو ست وقال ابن قدامة في المغني: والأولى ألا ينقص في الرمي عن سبع حصيات، لأن النَّبي صلى الله عليه وسلم رمى بسبع حصيات، فإن نقص حصاة أو حصاتين فلا بأس، ولا ينقص أكثر من ذلك نص عليه يعني أحمد، وهو قول مجاهد وإسحاق، وعنه: إن رمى بست ناسياً، فلا شيء عليه، ولا ينبغي أن يتعمده فإن تعمد ذلك تصدق بشيء، وكان ابن عمر يقول: ما أبالي رميت بست، أو بسبع. وعن أحمد: أن عدد السبع شرط، ونسبه إلى مذهب الشافعي، وأصحاب الرأي لأن النَّبي صلى الله عليه وسلم رمى بسبع. وقال أبو حبة: لا بأس بما رمى به الرجل من الحصى، فقال عبد الله بن عمرو: صدق أبو حبة، وكان أبو حبة بدريا.
ووجه الرواية الأولى ما روى ابن أبي نجيح قال: سئل طاوس عن رجل ترك حصاة؟ قال: يتصدق بتمرة أو لقمة، فذكرت ذلك لمجاهد فقال: إن أبا عبد الرحمن لم يسمع قول سعد قال سعد: رجعنا من الحجة مع رسول الله صلى الله عليه وسلم بعضنا يقول: بسبع، فلم يعب ذلك بعضنا على بعض رواه الأثرم وغيره انتهى كلام ابن قدامة في المغني. وما رواه عن أبي نجيح قال: سئل طاوس إلخ رواه البيهقي بإسناده في السنن الكبرى، من طريق الفريابي، عن ابن عيينة، عن أبي نجيح.
قال مقيده عفا الله عنه وغفر له: التحقيق أنه لا يجوز أقل من سبع حصيات للروايات الصحيحة عن النَّبي صلى الله عليه وسلم: أنه كان يرمي الجمار بسبع حصيات. مع قوله: "خذوا عني مناسككم" فلا ينبغي العدول عن ذلك، لوضوح دليله وصحته ولأن مقابله لم يقم

ج / 4 ص -476- عليه دليل يقارب دليله، والعلم عند الله تعالى. والظاهر أن من شك في عدد ما رمى بيني على اليقين، وروى البيهقي عن علي رضي الله عنه ما يؤيده.
الفرع التاسع: اعلم أن جمهور أهل العلم على أن من غربت شمس يوم النفر الأول، وهو بمنى لزم المقام بمنى، حتى يرمي الجمار الثلاث بعد الزوال في اليوم الثالث، ولا ينفر ليلاً. وممن قال بهذا: الأئمة الثلاثة: مالك، والشافعي، وأحمد، وهو قول أكثر أهل العلم. وقال ابن قدامة في المغني: وهو قول عمر، وجابر بن زيد، وعطاء، وطاوس، ومجاهد، وأبان بن عثمان، ومالك، والثوري، والشافعي، وإسحاق، وابن المنذر. وقال ابن المنذر: ثبت عن عمر أنه قال: "من أدركه المساء في اليوم الثاني، فليقم إلى الغد، حتى ينفر مع الناس". وخالف أبو حنيفة الجمهور في هذه المسألة فقال: له أن ينفر ليلة الثالث عشر من الشهر حتى يطلع الفجر من اليوم الثالث، فإن طلع الفجر لزمه البقاء، حتى يرمي.
والأظهر عندي: حجة الجمهور. لأن الله تعالى قال: {فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ} ولم يقل في يومين وليلة.
ووجه قول أبي حنيفة: هو أن من نفر بالليل فقد نفر في وقت، لا يجب فيه الرمي، بل لا يجوز فجاز له النفر كالنهار. وقد قدمنا أيضاً عن الحنفية أنهم يرون الليلة التي بعد اليوم من أيام التشريق تابعة له، فيجوز فيها ما يجوز في اليوم الذي قبلها كالرمي فيها والنفر فيها إن كان يجوز في يومها.
والأظهر عندي: أنه لو ارتحل من منى فغربت عليه الشمس، وهو سائر في منى لم يخرج منها أنه يلزمه المبيت والرمي، لأنه يصدق عليه أنه غربت عليه الشمس في منى، فلم يتعجل منها في يومين خلافاً للمشهور من مذهب الشافعي القائل: بأن له أن يستمر في نفره ولا يلزمه المبيت والرمي.
والأظهر عندي أيضاً: أنه لو غربت عليه الشمس، وهو في شغل الارتحال أنه يبيت، ويرمي خلافاً لمن قال: يجوز له الخروج منها بعد الغروب لأنها غربت، وهو مشتغل بالرحيل، وهما وجهان مشهوران عند الشافعية والعلم عند الله تعالى.
واعلم: أن التحقيق أن التعجل جائز، لأهل مكة فهم فيه كغيرهم، خلافاً إن فرق بين المكي وغيره، إلا لعذر لأن الله قال: {فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلا إِثْمَ عَلَيْهِ}

ج / 4 ص -477- وهو عموم شامل لأهل مكة وغيرهم، ولا شك أن التأخر أفضل من التعجل لأن فيه زيادة عمل، والنَّبي صلى الله عليه وسلم في حجة الوداع لم يتعجل.
الفرع العاشر: اعلم أن العلماء اختلفوا في المبيت في منى، ليالي أيام التشريق هل هو واجب أو مستحب، مع إجماعهم على أنه مشروع؟ فذهب مالك، وأصحابه: إلى أنه واجب، ولو بات ليلة واحدة منها أو جل ليلة، وهو خارج عن منى. لزمه دم لأثر ابن عباس السابق. وروى مالك في الموطأ، عن نافع أنه قال: زعموا أن عمر بن الخطاب رضي الله عنه: كان يبعث رجالاً يُدْخلون الناس من وراء العقبة. وروى مالك في الموطأ أيضاً، عن نافع عن عبد الله بن عمر رضي الله عنهما: أن عمر بن الخطاب قال: لا يَبِيتَنَّ أحد من الحاج ليالي منًى من وراء العقبة. اهـ منه.
وهو دليل على وجوب المبيت ليالي أيام التشريق بمنى كما أنه دليل على أن ما وراء جمرة العقبة، مما يلي مكة، ليس من منى، وهو معروف، ومذهب أبي حنيفة: هو أن عدم المبيت بمنى ليالي منى مكروه، ولو بات بغير منى لم يلزمه شيء، عند أبي حنيفة، وأصحابه، لأنهم يرون أن المبيت بمنى لأجل أن يسهل عليه الرمي، فلم يكن من الواجبات عندهم. ومذهب الشافعي في هذه المسألة: هو أن في المبيت بمنى ليالي منى طريقتين، أصحهما، وأشهرهما فيه قولان أصحهما: أنه واجب، والثاني: أنه سنة، والطريق الثاني أنه سنة قولاً واحداً فعلى القول بأنه واجب، فالدم واجب في تركه، وعلى أنه سنة، فالدم سنة في تركه، ولا يلزم عندهم الدم، إلا في ترك المبيت في الليالي كلها، لأنها عندهم كأنها نسك واحد، وإن ترك المبيت في ليلة من الليالي الثلاث، ففيه الأقوال المذكورة في ترك الحصاة الواحدة عندهم أصحها أن في ترك مبيت الليلة الواحدة عدا، والثاني: أن فيه درهماً، والثالث: أن فيه ثلث دم كما تقدم، وحكم الليلتين معلوم كما تقدم.
ومذهب الإمام أحمد في هذه المسألة: أن المبيت بمنى ليالي منى واجب، فلو ترك المبيت بها في الليالي الثلاث. فعليه دم على الصحيح من مذهبه، وعنه: يتصدق بشيء، وعنه: لا شيء عليه فإن ترك المبيت في ليلة من لياليها، ففيه ما في الحصاة الواحدة من الأقوال التي قدمنا، قل من وقيل: درهم، وقيل، ثلث دم.
فإذا عرفت أقوال أهل العلم في هذه المسألة فاعلم أن أظهر الأقوال دليلاً أن المبيت بمنى أيام منى نسك من مناسك الحج، يدخل في قول ابن عباس: من نسي من نسكه شيئاً، أو تركه فليهرق دماً.

ج / 4 ص -478- والدليل على ذلك ثلاثة أمور.
الأول: أن النَّبي صلى الله عليه وسلم بات بها الليالي المذكورة وقال: "لتأخذوا عني مناسككم" فعلينا أن نأخذ من مناسكنا البيتوتة بمنى الليالي المذكورة.
الثاني: هو ما ثبت في الصحيحين: أن النَّبي صلى الله عليه وسلم رخص للعباس أن يبيت بمكة أيام منى، من أجل سقايته وفي رواية: أذن للعباس.
وقال ابن حجر في فتح الباري في شرح حديث الترخيص للعباس المذكور عند البخاري ما نصه: وفي الحديث دليل على وجوب المبيت بمنى وأنه من مناسك الحج، لأن التعبير بالرخصة يقتضي أن مقابلها عزيمة، وأن الإذن وقع للعلة المذكورة، وإذا لم توجد هي أو ما في معناها لم يحصل الإذن وبالوجوب قال الجمهور: وفي قول للشافعي ورواية عن أحمد، وهو مذهب الحنفية: أنه سنة ووجوب الدم بتركه مبني على هذا الخلاف، ولا يحصل المبيت إلا بمعظم الليل انتهى محل الغرض عنه. وما ذكره من أخذ الوجوب من الحديث المذكور واضح.
وقال النووي في شرح مسلم في الكلام على الحديث المذكور: هذا يدل لمسألتين.
إحداهما: أن المبيت بمنى ليالي أيام التشريق مأمور به، وهذا متفق عليه، لكن اختلفوا هل هو واجب أو سنة؟ وللشافعي قولان، أصحهما: واجب وبه قال مالك، وأحمد، والثاني: سنة. وبه قال ابن عباس، والحسن وأبو حنيفة، فمن أوجبه أوجب الدم في تركه وإن قلنا سنة لم يجب الدم بتركه، ولكن يستحب انتهى محل الغرض منه وكأنه يقول: إن الحديث لا يؤخذ منه الوجوب، ولكن يؤخذ منه مطلق الأمر به لأن رواية مسلم ليس فيها لفظ الترخيص، وإنما فيها التعبير بالإذن ورواية البخاري فيها رخَّص النَّبي صلى الله عليه وسلم والتعبير بالترخيص: يدل على الوجوب كما أوضحه ابن حجر في كلامه الذي ذكرناه آنفاً.
الأمر الثالث: هو ما قدمنا عن عمر بن الخطاب رضي الله عنه: أنه كان يمنع الحجاج من المبيت، خارج منى ويرسل رجالاً يدخلونهم في منى، وهو من الخلفاء الراشدين الذين أمرنا بالاقتداء بهم، والتمسك بسنتهم، والظاهر أن من ترك البيت بمنى لعذر لا شيء عليه، كما دل عليه الترخيص للعباس من أجل السقاية، والترخيص لرعاء الإبل في عدم

ج / 4 ص -479- المبيت ورمي يوم بعد يوم.
الفرع الحادي عشر: في حكمة الرمي:
اعلم أنه لا شك في أن حكمة الرمي في الجملة هي طاعة الله، فيما أمر به وذكره بامتثال أمره على لسان نبيه صلى الله عليه وسلم، قال أبو داود في سننه حدثنا مسدد، ثنا عيسى بن يونس، ثنا عبيد الله بن أبي زياد، عن القاسم عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: "إنما جُعل الطواف بالبيت وبين الصفا والمروة ورَمْيُ الجِمار لإقامة ذكر الله" وقال النووي في شرح المهذب في حديث أبي داود هذا، وهذا الإسناد كله صحيح إلا عبيد الله فضعفه أكثرهم ضعفاً يسيراً، ولم يضعف أبو داود هذا الحديث، فهو حسن عنده كما سبق. وروى الترمذي هذا الحديث من رواية عبيد الله هذا، وقال هو حديث حسن، وفي بعض النسخ: حسن صحيح، فلعله اعتضد برواية أخرى. انتهى محل الغرض منه.
قال مقيده عفا الله عنه وغفر له: عبيد الله بن أبي زياد المذكور، هو القداح أبو الحصين المكي، وقد وثقه جماعة، وضعفه آخرون، وحديثه هذا معناه صحيح بلا شك ويشهد لصحة معناه قوله تعالى: {وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ} لأنه يدخل في الذكر المأمور به: رمي الجمار بدليل قوله بعده {فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلا إِثْمَ عَلَيْهِ}، وذلك يدل على أن الرمي شرع لإقامة ذكر الله، كما هو واضح، ولكن هذه الحكمة إجمالية، وقد روى البيهقي رحمه الله في سننه عن ابن عباس مرفوعاً قال: لما أتى إبراهيم خليل الله عليه السلام المناسك، عرض له الشيطان عند جمرة العقبة، فرماه بسبع حصيات، حتى ساخ في الأرض، ثم عرض له عند الجمرة الثانية، فرماه بسبع حصيات، حتى ساخ في الأرض، ثم عرض له في الجمرة الثالثة، فرماه بسبع حصيات، حتى ساخ في الأرض. قال ابن عباس رضي الله تعالى عنهما: الشيطان ترجمون وملة أبيكم تتبعون. انتهى بلفظه من السنن الكبرى للبيهقي، وقد روى هذا الحديث الحاكم في المستدرك مرفوعاً ثم قال: هذا حديث صحيح على شرط الشيخين، ولم يخرجاه، وعلى هذا الذي ذكره البيهقي، فذكر الله الذي يشرع الرمي لإقامته، هو الاقتداء بإبراهيم في عداوة الشيطان، ورميه، وعدم الانقياد إليه، والله يقول {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ}، فكأن الرمي رمز وإشارة إلى عداوة الشيطان التي أمرنا الله بها في

ج / 4 ص -480- قوله: {إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوّاً} وقوله منكراً على من والاه {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ}، ومعلوم أن الرجم بالحجارة من أكبر مظاهر العداوة.
وقال النووي في شرح المهذب: فرع في الحكمة في الرمي، قال العلماء: أصل العبادة الطاعة، وكل عبادة فلها معنى قطعاً، لأن الشرع لا يأمر بالعبث، ثم معنى العبادة قد يفهمه المكلف، وقد لا يفهمه، فالحكمة في الصلاة: التواضع، والخضوع، وإظهار الافتقار إلى الله تعالى، والحكمة في الصوم. كسر النفس وقمع الشهوات، والحكمة في الزكاة: مواساة المحتاج، وفي الحج: إقبال العبد أشعث أغبر من مسافة بعيدة إلى بيت فضله الله كإقبال العبد إلى مولاه ذليلاً.
ومن العبادات التي لا يفهم معناها: السعي والرمي، فكلف العبد بهما ليتم انقياده، فإن هذا النوع لاحظ للنفس فيه، ولا للعقل، ولا يحمل عليه إلا مجرد امتثال الأمر، وكمال الانقياد فهذه إشارة مختصرة تعرف بها الحكمة في جميع العبادات والله أعلم انتهى كلام النووي.
قال مقيده عفا الله عنه وغفر له: ما ذكره الشيخ النووي رحمه الله: من أن حكمة السعي والرمي غير معقولة المعنى، غير صحيح فيما يظهر لي والله تعالى أعلم بل حكمة الرمي والسعي معقولة، وقد دل بعض النصوص، على أنها معقولة، أما حكمة السعي: فقد جاء النص الصحيح ببيانها، وذلك هو ما رواه البخاري في صحيحه، عن ابن عباس رضي الله عنهما في قصة ترك إبراهيم هاجر وإسماعيل في مكة، وأنه وضع عندهما جراباً فيه تمر وسقاء فيه ماء، وفي الحديث الصحيح المذكور: "وجعلت أم إسماعيل ترضع إسماعيل، وتشرب من ذلك الماء، حتى إذا نفد ما في السقاء عطشت وعطش ابنها، وجعلت تنظر إليه يتلوى أو قال: يتلبط فانطلقت كراهية أن تنظر إليه، فوجدت الصفا أقرب جبل في الأرض يليها، فقامت عليه ثم استقبلت الوادي، تنظر هل ترى أحداً، فلم تر أحداً، فهبطت من الصفا حتى إذا بلغت الوادي رفعت طرف درعها، ثم سعت سعي الإنسان المجهود، حتى جاوزت الوادي، ثم أتت المروة فقامت عليها، ونظرت هل ترى أحداً، فلم تر أحداً ففعلت ذلك سبع مرات" قال ابن عباس: قال النَّبي صلى الله عليه وسلم: "فذلك سعى الناس بينهما" الحديث. وهذا الطرف الذي ذكرنا من هذا الحديث سقناه بلفظ البخاري رحمه الله في صحيحه، وقول النَّبي صلى الله عليه وسلم في هذا الحديث: "فذلك سعى

ج / 4 ص -481- الناس بينهما" فيه الإشارة الكافية إلى حكمة السعي بين الصفا والمروة، لأن هاجر سعت بينهما السعي المذكور، وهي في أشد حاجة، وأعظم فاقة إلى ربها، لأن ثمرة كبدها، وهو ولدها إسماعيل تنظره يتلوى من العطش في بلد لا ماء فيه، ولا أنيس، وهي أيضاً في جوع وعطش في غاية الاضطرار إلى خالقها جل وعلا، وهي من شدة الكرب تصعد على هذا الجبل فإذا لم تر شيئاً جرت إلى الثاني فصعدت عليه لترى أحداً فأمر الناس بالسعي بين الصفا والمروة، ليشعروا بأن حاجتهم، وفقرهم إلى خالقهم ورازقهم كحاجة وفقر تلك المرأة في ذلك الوقت الضيق والكرب العظيم، إلى خالقها ورازقها وليتذكروا أن من كان يطيع الله كإبراهيم عليه، وعلى نبينا الصلاة والسلام، لا يضيعه، ولا يخيب دعاءه وهذه حكمة بالغة ظاهرة دل عليها حديث صحيح وقد قدمنا في حديث البيهقي المذكور حكمة الرمي أيضاً فتبين بذلك أن حكمة السعي والرمي معروفة ظاهرة خلافاً لما ذكره النووي. والعلم عند الله تعالى.
المسألة الثانية عشرة في مواقيت الحج والعمرة
اعلم أن الحج له ميقات زماني: وهو المذكور في قوله تعالى: {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ}، وهي: شوال، وذو القعدة، وعشر من ذي الحجة. وقيل: وذو الحجة مع الإجماع على فوات الحج بعدم الوقوف بعرفة قبل الفجر من ليلة النحر، وميقات مكاني، والمواقيت المكانية خمسة، أربعة منها بتوقيت النَّبي صلى الله عليه وسلم، بلا خلاف بين العلماء، لثبوت ذلك في الصحيحين وغيرهما عنه صلى الله عليه وسلم، وواحد مختلف فيه هل وقته للنبي صلى الله عليه وسلم، أو وقته عمر رضي الله عنه.
أما الأربعة المجمع على نقلها عن النَّبي صلى الله عليه وسلم فهي: ذو الحليفة، وهو ميقات أهل المدينة، والجحفة وهي: ميقات أهل الشام وقرن المنازل وهو: ميقات أهل نجد، ويلملم وهي ميقات أهل اليمن أخرج توقيت هذه المواقيت الأربعة الشيخان في صحيحيهما، عن ابن عباس، وابن عمر رضي عنهم إلا أن ابن عمر لم يسمع من النَّبي صلى الله عليه وسلم توقيت يلملم لأهل اليمن، بل سمعه من غيره صلى الله عليه وسلم، وهو مرسل صحابي، والاحتجاج بمراسيل الصحابة معروف، أما ابن عباس فقد سمع منه صلى الله عليه وسلم المواقيت الأربعة المذكورة.

ج / 4 ص -482- فتحصل: أن ذا الحليفة، والجحفة، وقرن المنازل اتفق الشيخان على إخراج توقيتها عن النبي صلى الله عليه وسلم، من حديث ابن عمر وابن عباس. وأن يلملم اتفقا أيضاً على إخراج توقيته عنهما معاً، إلا أن ابن عباس سمعه من النبي صلى الله عليه وسلم، وابن عمر سمعه من غيره، كما أوضحناه وذو الحليفة هو المسمى الآن بآبار علي، وقرن المنازل هو المسمى الآن: بالسيل. والجحفة خراب الآن، والناس يحرمون من رابغ، وهو قبلها بقليل وهو موضع معروف قديماً وفيه يقول عمر بن أبي ربيعة المخزومي:

ولما أجزنا الميل من بطن رابغ بدت نارها قمراء للمتنور

وأما الميقات الخامس الذي اختلف العلماء فيه، هل وقته رسول الله صلى الله عليه وسلم، أو وقته عمر بن الخطاب رضي الله عنه، فهو: ذات عرق لأهل العراق، فقال بعض أهل العلم. توقيت ذات عرق، لأهل العراق من النبي صلى الله عليه وسلم، وقال بعضهم: هو بتوقيت عمر رضي الله عنه. وقال ابن حجر في فتح الباري: كون توقيت ذات عرق، ليس منصوصاً من النبي صلى الله عليه وسلم بل بتوقيت عمر، هو الذي قطع به الغزالي، والرافعي في شرح المسند، والنووي في شرح مسلم، وكذا وقع في المدونة لمالك وصحح الحنفية، والحنابلة، وجمهور الشافعية، والرافعي في الشرح الصغير، والنووي في شرح المهذب: أنه منصوص. انتهى محل الغرض من فتح الباري.
وقال النووي في شرح مسلم في الكلام على ميقات ذات عرق: واختلف العلماء، هل صارت ميقاتهم بتوقيت النبي صلى الله عليه وسلم، أم باجتهاد عمر بن الخطاب رضي الله عنه؟ وفي المسألة وجهان لأصحاب الشافعي أصحهما، وهو نص الشافعي رضي الله عنه في الأم: بتوقيت عمر رضي الله عنه. انتهى محل الغرض منه. وقال النووي في شرح المهذب، وممن قال إنه مجتهد فيه من السلف، طاوس، وابن سيرين، وأبو الشعثاء جابر بن زيد وحكاه البيهقي وغيره عنهم، وممن قال من السلف إنه منصوص عليه: عطاء بن أبي رباح وغيره، وحكاه ابن الصباغ، عن أحمد، وأصحاب أبي حنيفة، وإذا عرفت اختلاف أهل العلم فيمن وقت ذات عرق لأهل العراق، فهذه تفاصيل أدلتهم.
أما الذين قالوا: إنه باجتهاد من عمر فاستدلوا بما رواه البخاري في صحيحه: حدثني علي بن مسلم، حدثنا عبد الله بن نمير، حدثنا عبيد الله، عن نافع، عن ابن عمر رضي الله عنهما قال: لما فتح هذان المصران أتوا عمر فقالوا: يا أمير المؤمنين إن رسول الله صلى الله عليه وسلم حدَّ لأهل نجد: قرناً، وهو جَوْرٌ عَنْ طريقنا، وإنا إن أردنا قرناً شق علينا.

ج / 4 ص -483- قال: فانظروا حذوها من طريقكم، فحدَّ لهم ذات عرق ا هـ منه. قالوا: فهذا الحديث الصحيح صريح في أن توقيت ذات عرق باجتهاد من عمر، وقد جاءت بذلك أيضاً آثار عن بعض السلف.
وأما الذين قالوا: إنه بتوقيت النَّبي صلى الله عليه وسلم، فاستدلوا بأحاديث منها: ما رواه مسلم في صحيحه، وحدثني محمد بن حاتم، وعبد بن حميد، كلاهما عن محمد بن بكر، قال عبد: أخبرنا محمد، أخبرنا ابن جريج، أخبرني أبو الزبير: أنه سمع جابر بن عبد الله رضي الله عنهما، يسأل عن المهل؟ فقال: سمعت أحسبه رفع إلى النَّبي صلى الله عليه وسلم، فقال: مهل أهل المدينة، من ذي الحليفة والطريق الآخر الجحفة، ومهل أهل العراق: من ذات عرق، ومهل أهل نجد: من قرن. ومهل أهل اليمن: من يلملم. انتهى منه. وهذا الإسناد صحيح كما ترى إلا أنه ليس فيه الجزم برفع الحديث إلى النَّبي صلى الله عليه وسلم. وقال النووي في شرح المهذب في هذا الحديث: فهذا إسناد صحيح، لكنه لم يجزم برفعه إلى النَّبي صلى الله عليه وسلم: فلا يثبت رفعه بمجرد هذا، ورواه ابن ماجه من رواية إبراهيم بن يزيد الخوزي بضم الخاء المعجمة بإسناده عن جابر مرفوعاً بغير شك، لكن الخوزي ضعيف، لا يحتج بروايته ورواه الإمام أحمد في مسنده، عن جابر، عن النَّبي صلى الله عليه وسلم، بلا شك أيضاً، لكنه من رواية الحجاج بن أرطاة، وهو ضعيف، وعن عائشة: "أن النَّبي صلى الله عليه وسلم وقَّت لأهل العراق: ذات عرق" رواه أبو داود والنسائي والدارقطني وغيرهم بإسناد صحيح، لكن نقل ابن عدي: أن أحمد بن حنبل أنكر على أفلح بن حميد روايته هذه، وانفراده به مع أنه ثقة، وعن الحارث بن عمرو السهمي الصحابي رضي الله عنه: "أن النَّبي صلى الله عليه وسلم وقَّت لأهل العراق: ذات عرق" رواه أبو داود، وعن عطاء عن النَّبي صلى الله عليه وسلم: "أنه وقت لأهل المشرق: ذات عرق" رواه البيهقي، والشافعي بإسناد حسن، عن عطاء، عن النَّبي صلى الله عليه وسلم مرسلاً، وعطاء من كبار التابعين. وقد قدمنا في مقدمة هذا الشرح أن مذهب الشافعي الاحتجاج بمرسل كبار التابعين، إذا اعتضد بأحد أربعة أمور.
منها: أن يقول به بعض الصحابة، أو أكثر العلماء، وهذا قد اتفق على العمل به الصحابة، ومن بعدهم، قال البيهقي: هذا هو الصحيح من رواية عطاء أنه رواه مرسلاً، قال: وقد رواه الحجاج بن أرطاة، عن عطاء وغيره متصلاً، والحجاج ظاهر الضعف. انتهى كلام النووي. وقال صاحب نصب الراية: وأخرجه الدارقطني في سننه، وابن أبي شيبة، وإسحاق بن راهويه وأبو يعلى الموصلي في أسانيدهم، عن حجاج، عن عطاء، عن

ج / 4 ص -484- جابر. وحجاج لا يحتج به، وذكر الحافظ في الفتح أن أحمد روى هذا الحديث من طريق ابن لهيعة من غير شك في الرفع.
قال مقيده عفا الله عنه وغفر له: أظهر القولين عندي دليلاً أن ذات عرق، وقتها النَّبي صلى الله عليه وسلم لأهل العراق، والدليل على ذلك من وجهين:
أحدهما: أن ذلك ثابت عن النبي صلى الله عليه وسلم، في أحاديث منها: ما هو صحيح الإسناد، ومنها: ما في إسناده كلام، وبعضها يقوي بعضاً.
قال أبو داود رحمه الله في سننه: حدثنا هشام بن بهرام المدائني، ثنا المعافى بن عمران، عن أفلح يعني: ابن حميد، عن القاسم بن محمد، عن عائشة رضي الله عنها: "أن رسول الله صلى الله عليه وسلم وقت لأهل العراق ذات عرق" انتهى من سنن أبي داود، وهذا الإسناد صحيح كما ترى، لأن طبقته الأولى هشام بن بهرام المدائني أبو محمد، وهو ثقة، وطبقته الثانية: المعافى بن عمران الأزدي الفهمي أبو مسعود الموصلي، وهو ثقة عابد فقيه. وطبقته الثالثة: أفلح بن حميد بن نافع المدني أبو عبد الرحمن، ويقال له: ابن صغيراء، وهو ثقة، وطبقته الرابعة، والخامسة القاسم بن أبي بكر، عن عمته عائشة رضي الله عنها، فهذا إسناد في غاية الصحة كما ترى.
وقال النسائي في سننه: حدثنا محمد بن عبد الله بن عمار الموصلي، قال: حدثنا أبو هاشم محمد بن علي عن المعافى، عن أفلح بن حميد، عن القاسم، عن عائشة قالت: "وقَّت رسول الله صلى الله عليه وسلم لأهل المدينة: ذا الحُليفة، ولأهل الشام ومصر: الجحفة، ولأهل العراق: ذات عرق، ولأهل نجد: قرناً، ولأهل اليمن: يلملم" وهذا إسناد صحيح أيضاً، لأن طبقته الأولى محمد بن عبد الله بن عمار الموصلي وهو ثقة حافظ، وطبقته الثانية هي أبو هاشم محمد بن علي الأسدي، وهو ثقة عابد وباقي الإسناد، هو ما تقدم الآن في إسناد أبي داود، وكلهم ثقات كما أوضحناه الآن، فهذا الإسناد لا شك في صحته ومتنه فيه التصريح بتوقيت النبي صلى الله عليه وسلم ذات عرق لأهل العراق.
واعلم أن تضعيف من ضعف هذا الحديث بأن الإمام أحمد رحمه الله، أنكر على أفلح بن حميد ذكره في هذا الحديث لذات عرق، وأنه انفرد بذلك غير مسلم لأن أفلح بن حميد ثقة وزيادة العدل مقبولة، ولا يضره انفراد المعافى بن عمران أيضاً لأنه ثقه، وكم من حديث صحيح غريب انفرد به ثقة عن ثقة، كما هو معلوم في الأصول وعلم الحديث. وقال الشيخ الذهبي رحمه الله في ميزان الاعتدال في نقد الرجال في ترجمة أفلح بن

ج / 4 ص -485- حميد المذكور: وثقه ابن معين، وأبو حاتم. وقال ابن صاعد: كان أحمد ينكر على أفلح بن حميد قوله: ولأهل العراق ذات عرق، وقال ابن عدي في الكامل: هو عندي صالح، وهذا الحديث ينفرد به المعافى بن عمران، عن أفلح، عن القاسم عن عائشة.
قلت: هو صحيح غريب. انتهى كلام الذهبي. وتراه صرح بأن هذا الحديث صحيح غريب، مع أن هذا الحديث في توقيت النبي صلى الله عليه وسلم ذات عرق، لأهل العراق له شواهد متعددة.
منها: حديث جابر في صحيح مسلم، وإن كان لم يجزم فيه بالرفع، لأن قوله: أحسبه رفعه إلى النبي صلى الله عليه وسلم، ظن من أبي الزبير أن جابراً رفع الحديث، وهذا الظن يقوي الروايات، التي فيها الجزم بالرفع.
ومنها: ما رواه أبو داود في سننه: حدثنا أبو معمر عبد الله بن عمرو بن أبي الحجاج، حدثنا عبد الوارث، حدثنا عتبة بن عبد الملك السهمي، حدثني زرارة بن كريم: أن الحارث بن عمرو السهمي، حدثه: قال: أتيت رسول الله صلى الله عليه وسلم وهو بمنى أو بعرفات، وقد أطاف به الناس قال: فتجيء الأعراب، فإذا رأوا وجهه قالوا: هذا وجه مبارك، قال: ووقت ذات عرق: لأهل العراق. انتهى منه. وهذا الإسناد لا يقل عن درجة الحسن، لأن طبقته الأولى: عبد الله بن عمرو بن أبي الحجاج أبو معمر المقعد التميمي المِنْقَري، وهو ثقة ثبت رمِيَ بالقدر، وطبقته الثانية: عبد الوارث وهو ابن سعيد بن ذكوان العنبري مولاهم أبو عبيدة التنوري، وهو ثقة ثبت رمِيَ بالقدر ولم يثبت عنه، وطبقته الثالثة: عتبة بن عبد الملك السهمي، وهو بصري. ذكره ابن حبان في الثقات، وطبقته الرابعة: زرارة بن كريم بن الحارث بن عمرو السهمي، وهو له رؤية، وذكره ابن حبان في ثقات التابعين، وطبقته الخامسة: الحارث بن عمرو السهمي الباهلي رضي الله عنه وهو صحابي، فهذا الإسناد لا يقل عن درجة الحسن، وهو صالح لأن يعتضد به حديث عائشة المتقدم عند أبي داود، والنسائي الذي قدمنا: أن إسناده صحيح، وقد سكت أبو داود على هذا الحديث. ومعلوم أن أبا داود إذا سكت على حديث، فهو صالح للاحتجاج عنده، كما قدمناه مراراً. وقد ذكر ابن حجر في الإصابة في ترجمة الحارث بن عمر والمذكور: أن حديثه هذا صححه الحاكم، ولم يتعقب ذلك بشيء. وذكر البخاري هذا الحديث في تاريخه في ترجمة زرارة بن كريم بالسند الذي رواه به أبو داود، ولم يتعقبه بشيء.
ومنها: ما رواه أحمد، وابن أبي شيبة، وإسحاق بن راهويه، وأبو يعلى الموصلي في

ج / 4 ص -486- مسانيدهم والدارقطني في سننه: عن جابر: أن النبي صلى الله عليه وسلم وقت ذات عرق: لأهل العراق من غير شك في الرفع، وقد قدمنا في كلام النووي، والزيلعي، وابن حجر: أن في إسناده ابن لهيعة، والحجاج بن أرطاة، وكلاهما ضعيف.
قال مقيده عفا الله عنه وغفر له: لا شك أن رواية الحجاج بن أرطاة معتبر بها صالحة لاعتضاد غيرها، ومن أجل ذلك أخرج له مسلم في صحيحه مقروناً بغيره، كما قاله الذهبي في الميزان، وقد أثنى عليه غير واحد، وروى عنه شعبة وقال: اكتبوا حديث حجاج بن أرطاة، وابن إسحاق، فإنهما حافظان. وقال فيه الثوري: ما بقي أحد أعرف بما يخرج من رأسه منه، وقال فيه حماد بن زيد: كان أقهر عندنا لحديثه من سفيان. وقال فيه الذهبي في الميزان: هو أحد الأعلام على لين في حديثه. وقال فيه الذهبي: وأكثر ما نقم عليه التدليس، وفيه تيه لا يليق بأهل العلم، وقال فيه ابن حجر في التقريب: صدوق كثير الخطأ والتدليس ا هـ.
وعلى كل حال: فلا شك في الاعتبار بروايته، وصلاحها لتقوية غيرها، وابن لهيعة لا شك في أن روايته تعضد غيرها، وقد أخرج له مسلم أيضاً مقروناً بغيره. وقد قدمنا الكلام عليه.
وعلى كل حال فرواية الحجاج وابن لهيعة عاضدة للرواية الصحيحة. ومنها الحديث الذي رواه عطاء مرسلاً كما قدمنا في كلام النووي، وقد قال: إنه رواه الشافعي والبيهقي بإسناد حسن ومرسل عطاء هذا في توقيت النبي صلى الله عليه وسلم: ذات عرق لأهل العراق محتج به عند الأئمة الأربعة. أما مالك، وأبو حنيفة، وأحمد، فالمشهور عنهم الاحتجاج بالمرسل كما قدمناه مراراً. وأما الشافعي: فقد قدمنا عن النووي: أنه يعمل بمرسل التابعي الكبير إن قال به بعض الصحابة أو أكثر أهل العلم، ومرسل عطاء هذا أجمع على العمل به الصحابة، فمن بعدهم إلى غير ذلك من الأدلة العاضدة، لأن توقيت ذات عرق لأهل العراق من النبي صلى الله عليه وسلم.
وقال ابن حجر في فتح الباري بعد أن ساق بعض طرق حديث توقيت النبي صلى الله عليه وسلم ذات عرق لأهل العراق ما نصه: وهذا يدل على أن للحديث أصلاً، فلعل من قال: إنه غير منصوص لم يبلغه، ورأى ضعف الحديث باعتبار أن كل طريق لا يخلو من مقال. انتهى محل الغرض منه.
وقد بينا أن بعض روايات هذا الحديث صحيحة، ولا يضرها انفراد بعض الثقات بها.

ج / 4 ص -487- الأمر الثاني من الأمرين المذكورين في أول هذا المبحث: هو إنما ثبت في صحيح البخاري من حديث ابن عمر، مما يدل على أن توقيت ذات عرق، لأهل العراق باجتهاد من عمر، كما قدمناه لا يعارض هذه الأدلة التي ذكرناها، على أنه منصوص، لاحتمال أن عمر لم يبلغه ذلك، فاجتهد فوافق اجتهاده توقيت النبي صلى الله عليه وسلم، وهو رضي الله عنه معروف أنه وافقه الوحي في مسائل متعددة، فلا مانع من أن تكون هذه منها لا شرعاً ولا عقلاً ولا عادة. وأما إعلال بعضهم حديث ذات عرق، بأن العراق لم تكن فتحت يومئذ فقد قال فيه ابن عبد البر: هي غفلة، لأن النبي صلى الله عليه وسلم وقت المواقيت لأهل النواحي قبل الفتوح، لأنه علم أنها ستفتح، فلا فرق في ذلك بين الشام والعراق. انتهى بواسطة نقل ابن حجر في الفتح.
فروع تتعلق بهذه المسألة
الفرع الأول: اعلم أن المواقيت الخمسة التي ذكرنا، مواقيت أيضاً لكل من مر عليها من غير أهلها، وهو يريد النسك حجاً كان أو عمرة، ففي حديث ابن عباس المتفق عليه، الذي ذكرناه في أول هذا المبحث بعد ذكر المواقيت المذكورة "هُنَّ لهن ولمن أتى عليهن من غير أهلهنَّ لمن كان يريد الحج والعمرة" هذا لفظ البخاري في صحيحه من رواية ابن عباس: وفي لفظ في البخاري، عن ابن عباس: "هُنَّ لأهلهن ولكل آتٍ أتى عليهنَّ من غيرهم ممن أراد الحج والعمرة" وكلا اللفظين في صحيح مسلم من رواية ابن عباس وهذا لا خلاف فيه بين أهل العلم.
الفرع الثاني: اعلم أن من كان مسكنه أقرب إلى مكة من الميقات، فميقاته من موضع سكناه، ففي حديث ابن عباس المتفق عليه المذكور آنفاً: "فمن كان دونهن فمهله من أهله" وفي رواية "فمن كان دونهن فمن أهله" وفي لفظ "ومن كان دون ذلك فمن حيث أنشأ" كل هذه بالألفاظ في صحيح البخاري من حديث ابن عباس مرفوعاً، واللفظان الأخيران منها في صحيح مسلم أيضاً من حديث ابن عباس، وهذا لا خلاف فيه بين أهل العلم.
الفرع الثالث: اعلم أن أهل مكة يهلون من مكة، وفي حديث ابن عباس المتفق عليه المذكور آنفاً "حتى أهل مكة، يهلون منها"، وفي لفظ: "حتى أهل مكة يهلون من مكة"، وكلا اللفظين في الصحيحين من حديث ابن عباس المذكور، وهذا بالنسبة إلى الإهلال بالحج، لا خلاف فيه بين أهل العلم إلا ما ذكره بعضهم من أن المكي يجوز له أن يحرم من أي

ج / 4 ص -488- موضع من الحرم، ولو خارجاً عن مكة وهو ظاهر السقوط لمخالفته للنص الصريح، عن النبي صلى الله عليه وسلم، وأما إهلال المكي بالعمرة، فجماهير أهل العلم على أنه لا يهل بالعمرة من مكة، بل يخرج إلى الحل، ويحرم منه، وهو قول الأئمة الأربعة وأصحابهم، وحكى غير واحد عليه الإجماع.
قال صاحب تبيين الحقائق شرح كنز الدقائق في الفقه الحنفي: الوقت لأهل مكة الحرم في الحج، والحل في العمرة للإجماع على ذلك. انتهى منه.
وقال ابن قدامة في المغني في الكلام على ميقات المكي: وإن أراد العمرة فمن الحل، لا نعلم في هذا خلافاً. انتهى منه.
وقال ابن حجر في فتح الباري في الكلام على ميقات أهل مكة: وأما المعتمر فيجب عليه أن يخرج إلى أدنى الحل، كما سيأتي بيانه في أبواب العمرة.
قال المحب الطبري: لا أعلم أحداً جعل مكة ميقاناً للعمرة. انتهى محل الغرض منه.
وقال ابن القيم: إن أهل مكة لا يخرجون من مكة للعمرة، وظاهر صنيع البخاري أنه يرى إحرامهم من مكة بالعمرة، حيث قال: باب مهل أهل مكة للحج والعمرة، ثم ساق بسنده حديث ابن عباس المذكور، ومحل الشاهد عنده منه المطلق للترجمة هي قوله: "حتى أهل مكة من مكة" فقوله في الترجمة باب مهل أهل مكة للحج والعمرة، وإيراده لذلك، حتى أهل مكة يهلون من مكة، دليل واضح على أنه يرى أن أهل مكة يهلون من مكة للعمرة والحج معاً كما هو واضح من كلامه.
وإذا علمت ذلك، فاعلم أن دليل هذا القول هو عموم حديث ابن عباس المتفق عليه. الذي فيه حتى أهل مكة يهلون من مكة، والحديث عام بلفظه في الحج والعمرة، فلا يمكن تخصيص العمرة منه إلا بدليل يجب الرجوع إليه، وأما القائلون: بأنه لا بد أن يخرج إلى الحل، وهم جماهير أهل العلم كما قدمنا، فاستدلوا بدليلين.
أحدهما: ما ثبت في الصحيحين، وغيرهما من: أن النبي صلى الله عليه وسلم أمر عبد الرحمن بن أبي بكر أن يخرج بعائشة في عمرتها من مكة إلى التنعيم وهو أدنى الحل. قالوا: فلو كان الإهلال من مكة بالعمرة سائغاً لأمرها بالإهلال من مكة، وأجاب المخالفون عن هذا: بأن عائشة آفاقية والكلام في أهل مكة لا في الآفاقيين، وأجاب الآخرون عن هذا بأن الحديث

ج / 4 ص -489- الصحيح، دل على أن من مر ميقات لغيره كان ميقاتاً له، فيكون ميقات أهل مكة في عمرتهم هو ميقات عائشة في عمرتها. لأنها صارت معهم عند ميقاتهم.
الدليل الثاني: هو الاستقراء وقد تقرر في الأصول: أن الاستقراء من الأدلة الشرعية، ونوع الاستقراء المعروف عندهم بالاستقراء التام حجة بلا خلاف، وهو عند أكثرهم دليل قطعي، وأما الاستقراء الذي ليس بتام وهو المعروف عندهم بإلحاق الفرد بالأغلب فهو حجة ظنية عند جمهورهم. والاستقراء التام المذكور هو: أن تتبع الأفراد، فيؤخذ الحكم في كل صورة منها، ما عدا الصورة التي فيها النزاع، فيعلم أن الصورة المتنازع فيها حكمها حكم الصور الأخرى التي ليست محل نزاع.
وإذا علمت هذا فاعلم أن الاستقراء التام أعني تتبع أفراد النسك، دل على أن كل نسك من حج أو قران أو عمرة، غير صورة النزاع لا بد فيه من الجمع بين الحل والحرم، حتى يكون صاحب النسك زائراً قدماً على البيت من خارج كما قال تعالى: {يَأْتُوكَ رِجَالاً وَعَلَى كُلِّ ضَامِرٍ}. فالمحرم بالحج أو القران من مكة لا بد أن يخرج إلى عرفات: وهي في الحل، والآفاقيون يأتون من الحل لحجهم وعمرتهم، فجميع صور النسك غير صورة النزاع، لا بد فيها من الجمع بين الحل والحرم، فيعلم بالاستقراء التام أن صورة النزاع لا بد فيها من الجمع أيضاً بين الحل والحرم، وإلى مسألة الاستقراء المذكورة أشار في مراقي السعود بقوله:

ومنه الاستقراء بالجزئي على ثبوت الحكم للكلبي

فإن يعم غير ذي الشقاق فهو حجة بالاتفاق الخ

وقوله: فإن يعم البيت: يعني أن الاستقراء إذا عم الصور كلها غير صورة النزاع فهو حجة في صورة النزاع بلا خلاف، والشقاق الخلاف. فقوله: غير ذي الشقاق: أي غير محل النزاع.
واعلم أن جماعة من أهل العلم يقولون: إن أهل مكة ليس لهم التمتع، ولا القران، فالعمرة في التمتع والقران ليست لهم، وإنما لهم أن يحجوا بلا خلاف والعمرة منهم في غير تمتع، ولا قران جائزة عند جل من لا يرون عمرة التمتع والقران لأهل مكة، وممن قال لا تمتع ولا قران لأهل مكة: أبو حنيفة وأصحابه، ونقله بعض الحنفية عن ابن عمر وابن عباس، وابن الزبير، وهو رأي البخاري رحمه الله كما ذكره في صحيحه، ومنشأ الخلاف في أهل مكة هل لهم تمتع أو قران أو لا؟ هو اختلاف العلماء

ج / 4 ص -490- في مرجع الإشارة في قوله تعالى: {ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ} فالذين قالوا: لأهل مكة تمتع وقران كغيرهم، قالوا: الإشارة راجعة إلى الهدي والصوم، ومفهومه أن من كان أهله حاضري المسجد الحرام إذا تمتع فلا هدي عليه ولا صوم، والذين قالوا: ليس لأهل مكة تمتع ولا قران، قالوا: الإشارة راجعة إلى قوله {فَمَنْ تَمَتَّعَ} أي ذلك التمتع {ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ} أما من كان أهله حاضري المسجد الحرام، فلا تمتع له والقران داخل في اسم التمتع في عرف الصحابة، كما تقدم إيضاحه، والذين قالوا هذا القول زعموا أن في الآية بعض القرائن الدالة عليه، منها التعبير باللام في قوله {لِمَنْ لَمْ يَكُنْ أَهْلُهُ}، لأن اللام تستعمل فيما لنا لا فيما علينا، والتمتع لنا أن نفعله، وأن لا نفعله بخلاف الهدي، فهو علينا وكذلك الصوم عند العجز عن الهدي، ومنها: أنه جمع في الإشارة بين اللام والكاف، وذلك يدل على شدة البعد والتمتع أبعد في الذكر من الهدي والصوم.
وأجاب المخالفون: بأن الإشارة ترجع إلى أقرب مذكور وهو الهدي، والصوم، وأن الإشارة إلى القريب إشارة البعيد أسلوب عربي معروف، وقد ذكره البخاري عن أبي عبيدة معمر بن المثنى ومنه قوله {ذَلِكَ الْكِتَابُ} أي هذا القرآن. لأن الكتاب قريب، ولذا تكثر الإشارة إليه بإشارة القريب كقوله {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} وقوله {وَهَذَا كِتَابٌ أَنْزَلْنَاه} وأمثال ذلك كثيرة في القرآن، ومن إطلاق إشارة البعد على القريب قول خفاف بن ندية السلمي:

فإن تَكُ خيلي قد أصيب صَميمها فعمداً على عيني تيممَّتُ مالكا

أقول له والرُّمح يأطر مَتْنُه تأمَّل خفافاً إنني أنا ذَلِكا

فقد أشار إلى نفسه إشارة البعيد، ومعلوم أنه لا يمكن أن يكون بعيداً من نفسه قالوا: واللام تأتي بمعنى على كقوله {وَإِنْ أَسَأْتُمْ فَلَهَا} أي فعليها وقوله تعالى: {وَيَخِرُّونَ لِلْأَذْقَانِ} أي على الأذقان، ومنه قول الشاعر، وقد قدمناه في أول سورة هود:

هتكت له بالرمح جيبَ قميصِه فخرَّ صريعاً لليديْن ولِلْفَم

وفي الحديث: "واشترطي لهم الولاء" أو أن المراد ذلك الحكم بالهدي والصوم مشروع، لمن لم يكن أهله حاضري المسجد الحرام.

ج / 4 ص -491- قال مقيده عفا الله عنه وغفر له: أقرب أقوال أهل العلم عندي للصواب في هذه المسألة: أن أهل مكة لهم أن يتمتعوا، ويقرنوا وليس عليهم هدي، لأن قوله تعالى: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجّ} عام بلفظه في جميع الناس من أهل مكة، وغيرهم ولا يجوز تخصيص هذا العموم، إلا بمخصص يجب الرجوع إليه، وتخصيصه بقوله: {ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ} لا يجب الرجوع إليه، لاحتمال رجوع الإشارة إلى الهدي والصوم، لا إلى التمتع كما أوضحناه، وأن المكي إذا أراد العمرة خرج إلى الحل فأحرم منه، والدليل على هذا هو ما قدمناه من إرسال النَّبي صلى الله عليه وسلم عائشة رضي الله عنها، مع أخيها لتحرم بعمرتها من التنعيم، وهو نص متفق على صحته، وقول من قال: إن النَّبي أرسلها مع أخيها لتلك العمرة تطييباً لخاطرها، لا تقوم به حجة ألبتة، لأن النَّبي صلى الله عليه وسلم لا يأمرها بعمرة، وهي نسك وعبادة إلا على الوجه المشروع لعامة الناس لاستواء جميع الناس في أحكام التكليف، فعمرتها المذكورة نسك قطعاً، والحالة التي أمر النَّبي صلى الله عليه وسلم بأداء ذلك النسك عليها، لا شك أنها مشروعة لجميع الناس إلا فيما قام دليل يجب الرجوع إليه بالخصوص، وقصة عمرة عائشة المذكورة لم يثبت فيها دليل على التخصيص والعلم عند الله تعالى.
الفرع الرابع: اعلم أن من سلك إلى الحرم طريقاً لا ميقات فيها فميقاته المحل المحاذي، لأقرب المواقيت إليه، كما يدل عليه ما قدمناه في صحيح البخاري، من توقيت عمر ذات عرق لأهل العراق لمحاذاتها قرن المنازل. وهذا لا خلاف فيه بين أهل العلم.
الفرع الخامس: قد قدمنا في حديث النسائي أن الجحفة ميقات لأهل مصر وأهل الشام، وعليه فميقات أهل مصر منصوص، والحديث المذكور قد قدمنا أنه صحيح الإسناد.
الفرع السادس: أظهر قولي أهل العلم عندي: أن أهل الشام، ومصر مثلاً إذا قدموا المدينة، فميقاتهم من ذي الحليفة، وليس لهم أن يؤخروا إحرامهم إلى ميقاتهم الأصلي الذي هو الجحفة، أو ما حاذاها. لظاهر حديث ابن عباس المتفق عليه: "فَهُنَّ لهن، ولمن أتى عليهن من غير أهلهن". وقس على ذلك.
الفرع السابع: اعلم أن جمهور أهل العلم على أن من جاوز ميقاته من المواقيت المذورة غير محرم، وهو يريد النسك أن عليه دماً، ودليله في ذلك أثر ابن عباس، الذي

ج / 4 ص -492- قدمناه موضحاً: "من نسي من نسكه شيئاً أو تركه فليهرق دماً"، قالوا: ومن جاوز الميقات غير محرم، وهو يريد النسك فقد ترك من نسكه شيئاً، وهو الإحرام من الميقات، فيلزمه الدم.
وأظهر أقوال أهل العلم عندي: أنه إن جاوز الميقات، ثم رجع إلى الميقات، وهو لم يحرم أنه لا شيء عليه، لأنه لم يبتدىء إحرامه، إلا من الميقات، وأنه إن جاوز الميقات غير محرم، وأحرم في حال مجاوزته الميقات، ثم رجع إلى الميقات محرماً أن عليه دماً لإحرامه بعد الميقات، ولو رجع إلى الميقات فإن ذلك لا يرفع حكم إحرامه مجاوزاً للميقات. والله تعالى أعلم.
الفرع الثامن: في الكلام على مفهوم قوله صلى الله عليه وسلم في حديث ابن عباس المتفق عليه ممن أراد النسك، ومفهومه صادق بصورتين:
إحداهما: أن يمر إنسان على واحد من هذه المواقيت المذكورة وهو لا يريد النسك، ولا دخول مكة أصلاً كالذي يمر بذي الحليفة قاصداً الشام أو نجداً مثلاً وهذه الصورة لا خلاف في أنه لا يلزمه فيها الإحرام، وأن مفهوم قوله: ممن أراد النسك دالاً على أنه لا إحرام عليه في هذه الصورة.
والثانية: هي أن يمر على واحد من هذه المواقيت وهو لا يريد حجاً، ولا عمرة، ولكنه يريد دخول مكة، لقضاء حاجة أخرى.
وهذه الصورة اختلف فيها أهل العلم، فقال بعض أهل العلم: لا يجوز لأحد دخول مكة بغير إحرام، ولو كان دخوله لغرض آخر غير النسك. وقال بعضهم: إذا كان دخوله مكة لغرض غير النسك، فلا مانع من دخوله غير محرم، والخلاف في هذه المسألة مشهور بين أهل العلم.
وقال ابن حجر في فتح الباري: في باب دخول الحرم ومكة بغير إحرام في هذه المسألة: وقد اختلف العلماء في هذا. فالمشهور من مذهب الشافعي عدم الوجوب مطلقاً، وفي قول: يجب مطلقاً، وفيمن يتكرر منه دخولها خلاف، وهو أولى بعدم الوجوب. والمشهور عن الأئمة الثلاثة: الوجوب. وفي رواية عن كل منهم لا يجب، وهو قول ابن عمر والزهري والحسن، وأهل الظاهر، وجزم الحنابلة باستثناء ذوي الحاجات المتكررة، واستثنى الحنفية من كان داخل الميقات، وزعم ابن عبد البر أن أكثر

ج / 4 ص -493- الصحابة والتابعين على القول بالوجوب. انتهى كلام ابن حجر. ونقل النووي في شرح مسلم عن القاضي عياض: أن هذا هو قول أكثر العلماء.
وإذا علمت اختلاف العلماء في هذه المسألة فهذه تفاصيل أدلتهم. أما الذين قالوا: إنه لا يجوز دخول مكة بغير إحرام إلا للمترددين عليها كثيراً كالحطابين، وذوي الحاجات المتكررة كالمالكية والحنابلة، ومن وافقهم فقد استدلوا بأدلة:
منها قول بعضهم: إن من نذر دخول مكة لزمه الإحرام. قالوا: ولو لم يكن واجباً لم يجب بنذر الدخول كسائر البلدان.
ومنها: ما رواه البيهقي في سننه أخبرنا أبو محمد عبد الله بن يوسف الأصبهاني، أنبأ أبو سعيد بن الأعرابي، ثنا سعدان بن نصر، ثنا إسحاق الأزرق، عن عبد الملك، عن عطاء، عن ابن عباس أنه قال: ما يدخل مكة أحد من أهلها، ولا من غير أهلها إلا بإحرام، ورواه إسماعيل بن مسلم، عن عطاء عن ابن عباس: فوالله ما دخلها رسول الله صلى الله عليه وسلم إلا حاجاً أو معتمراً. انتهى من البيهقي. وقال ابن حجر في التلخيص: حديث ابن عباس لا يدخل أحد مكة إلا محرماً. رواه البيهقي من حديثه، وإسناده جيد، ورواه ابن عدي مرفوعاً من وجهين ضعيفين، ولابن أبي شيبة من طريق طلحة، عن عطاء، عن ابن عباس، قال: لا يدخل أحد مكة بغير إحرام، إلا الحطابين والعمالين، وأصحاب منافعها. وفيه طلحة بن عمرو فيه ضعف. وروى الشافعي عن ابن عيينة، عن عمرو، عن أبي الشعثاء: أنه رأى ابن عباس يرد من جاوز الميقات غير محرم. ا هـ منه.
ومنها: أن دخول مكة بغير إحرام مناف للتعظيم اللازم لها.
وأما الذين قالوا: بجواز دخول مكة بلا إحرام لمن لم يرد نسكاً، فاحتجوا بأدلة.
منها: ما رواه البخاري في صحيحه، قال: باب دخول الحرم ومكة بغير إحرام. ودخل ابن عمر وإنما أمر النَّبي صلى الله عليه وسلم بالإهلال لمن أراد الحج والعمرة، ولم يذكر الحطابين وغيرهم. ثم ساق بسنده حديث ابن عباس المتفق عليه المذكور سابقاً وفيه: "هن لهن ولكل آت أتى عليهن من غيرهم ممن أراد الحج والعمرة" الحديث ومراد البخاري رحمه الله أن مفهوم قوله: ممن أراد الحج والعمرة أن من لم يرد الحج، والعمرة لا إحرام عليه، ولو دخل مكة.
وقال ابن حجر في الفتح في الكلام على هذا الحديث وحاصله: أنه خص

ج / 4 ص -494- الإحرام بمن أراد الحج والعمرة واستدل بمفهوم قوله في حديث ابن عباس: ممن أراد الحج والعمرة، فمفهومه: أن المتردد إلى مكة لغير قصد الحج والعمرة لا يلزمه الإحرام. انتهى محل الغرض منه ثم قال البخاري رحمه الله: حدثنا عبد الله بن يوسف، أخبرنا مالك، عن ابن شهاب، عن أنس بن مالك رضي الله عنه: أن رسول الله صلى الله عليه وسلم دخل عام الفتح، وعلى رأسه المِغفَر فلما نزعه جاء رجل فقال: إن ابن خَطَلٍ متعلق بأستار الكعبة فقال: "اقتلوه" انتهى منه فقول أنس في هذا الحديث الصحيح: دخل عام الفتح، وعلى رأسه المغفر، دليل على أنه صلى الله عليه وسلم دخل مكة عام الفتح بغير إحرام، كما هو واضح، وحديث أنس هذا أخرجه مالك في الموطأ، وزاد: ولم يكن رسول الله صلى الله عليه وسلم يومئذ محرماً، وأخرجه أيضاً مسلم في صحيحه باللفظ الذي ذكره البخاري في باب جواز دخول مكة بغير إحرام.
وقال مسلم رحمه الله في صحيحه أيضاً: حدثنا يحيى بن يحيى التميمي، وقتيبة بن سعيد الثقفي، قال يحيى: أخبرنا، وقال قتيبة: حدثنا معاوية بن عمار الدُّهنيُّ، عن أبي الزبير، عن جابر بن عبد الله الأنصاري: "أن رسول الله صلى الله عليه وسلم دخل مكة", وقال قتيبة: "دخل يوم فتح مكة، وعليه عمامة سوداء بغير إحرام" وفي رواية قتيبة قال: حدثنا أبو الزبير، عن جابر، وفي رواية أخرى عند مسلم عن جابر أيضاً: "أن النَّبي صلى الله عليه وسلم دخل يوم فتح مكة وعليه عمامة سوداء" وفي رواية عند مسلم من طريق جعفر بن عمرو بن حُرَيْثٍ، عن أبيه: "أن رسول الله صلى الله عليه وسلم خطب الناس وعليه عمامة سوداء" وفي لفظ لمسلم، عن جعفر بن عمرو بن حُرَيْثٍ، عن أبيه قال: كأني أنظر إلى رسول الله صلى الله عليه وسلم على المنبر، وعليه عمامة سوداء، قد أرخى طرفيها بين كتفيه. ولم يقل أبو بكر: على المنبر. انتهى منه.
فإن قيل: في بعض هذه الأحاديث الصحيحة: أنه دخل مكة، وعلى رأسه المغفر، وفي بعضها: أنه دخل وعليه عمامة سوداء.
فالجواب: أن العلماء جمعوا بين الروايتين. قال القاضي عياض: وجه الجمع بينهما أن أول دخوله كان على رأسه المغفر، ثم بعد ذلك كان على رأسه العمامة بعد إزالة المغفر، بدليل قوله: خطب الناس، وعليه عمامة سوداء، لأن الخطبة إنما كانت عند باب الكعبة بعد تمام فتح مكة، وجمع بعض أهل العلم بينهما بأن العمامة السوداء كانت ملفوفة فوق المغفر وكانت تحت المغفر وقاية لرأسه من صدأ الحديد، فأراد أنس بذكر المغفر كونه دخل متهيئاً للحرب، وأراد جابر بذكر العمامة كونه دخل غير محرم انتهى محل

ج / 4 ص -495- الغرض منه من فتح الباري. وقال ابن حجر في الفتح في قول البخاري: ودخل ابن عمر وصله مالك رحمه الله في الموطأ عن نافع قال: أقبل عبد الله بن عمر من مكة، حتى إذا كان بِقُدَيْدٍ "يعني بضم القاف" جاءه خبر من المدينة، فرجع فدخل مكة بغير إحرام ا هـ منه، وقد ذكر مالك في الموطأ في جامع الحج بلفظ: جاءه خبر من المدينة يدل عن الفتنة، وباقي اللفظ كما ذكره ابن حجر.
قال مقيده عفا الله عنه وغفر له: أظهر القولين عندي دليلاً: أن من أراد دخول مكة حرسها الله لغرض غير الحج والعمرة أنه لا يجب عليه الإحرام، ولو أحرم كان خيراً له، لأن أدلة هذا القول أقوى وأظهر فحديث ابن عباس المتفق عليه: خص فيه النَّبي صلى الله عليه وسلم الإحرام بمن أراد النسك. وظاهره أن من لم يرد نسكاً فلا إحرام عليه. وقد رأيت الروايات الصحيحة بدخول النَّبي صلى الله عليه وسلم مكة يوم الفتح غير محرم، ودخول ابن عمر غير محرم والعلم عند الله تعالى.
وأما قول بعض أهل العلم من المالكية وغيرهم أن دخول مكة بغير إحرام من خصائصه صلى الله عليه وسلم، فهو لا تنهض به حجة، لأن المقرر في الأصول وعلم الحديث أن فعله صلى الله عليه وسلم لا يختص حكمه به إلا بدليل يجب الرجوع إليه، لأنه هو المشرع لأمته بأقواله وأفعاله وتقريره كما هو معلوم.
الفرع التاسع: في حكم تأخير الإحرام عن الميقات، وتقديمه عليه قد قدمنا أنه لا يجوز تأخير الإحرام عن الميقات ممن يريد حجاً أو عمرة، وهذا لا خلاف فيه بين أهل العلم، وقد قدمنا دليله، وأما ما رواه مالك رحمه الله في الموطأ عن نافع: أن عبد الله بن عمر رضي الله عنهما أهل من الفُرْعِ. ومعلوم أن الفرع وراء ميقات أهل المدينة الذي هو ذو الحليفة، فهو محمول عند أهل العلم كما ذكره ابن عبد البر وغيره، على أنه وصل الفرع وهو لا يريد النسك فطرأت عليه نية النسك بالفرع، فأهل منه، وهذا متعين، لأن ابن عمر رضي الله عنهما ممن روى المواقيت عن النَّبي صلى الله عليه وسلم، فمن المعلوم أنه لا يخالف ما سمعه من رسول الله صلى الله عليه وسلم. وأما الإحرام من موضع فوق الميقات، فأكثر أهل العلم على جوازه وحكى غير واحد عليه الاتفاق.
واختلفوا في الأفضل من الأمرين وهما الإحرام من الميقات أو الإحرام من بلده إن كان أبعد من الميقات؟ قال النووي في شرح المهذب: أجمع من يعتد به من السلف

ج / 4 ص -496- والخلف من الصحابة، فمن بعدهم، على أنه يجوز الإحرام من الميقات ومما فوقه. وحكى العبدري وغيره عن داود أنه قال: لا يجوز الإحرام مما فوق الميقات، وأنه لو أحرم مما قبله لم يصح إحرامه، ويلزمه أن يرجع، ويحرم من الميقات. وهذا الذي قاله مردود عليه بإجماع من قبله. انتهى كلام النووي.
وحجة من قال: إن الإحرام من الميقات أفضل أن النَّبي صلى الله عليه وسلم أحرم في حجته وعمرته من الميقات الذي هو ذو الحليفة، وهذا مجمع عليه من أهل العلم، وأحرم معه في حجه وعمرته أصحابه كلهم من الميقات، وكذلك كان يفعل بعده خلفاؤه الراشدون وغيرهم من الصحابة والتابعين، وجماهير العلماء، وأهل الفضل فترك النبي صلى الله عليه وسلم الإحرام في مسجده الذي صلاة فيه أفضل من ألف صلاة فيما سواه إلا المسجد الحرام، وإحرامه من الميقات دليل واضح، لا شك فيه أن السنة هي الإحرام من الميقات، لا مما فوقه، واحتج من قال: يكون الإحرام مما فوق الميقات أفضل بما رواه أبو داود في سننه: حدثنا أحمد بن صالح، ثنا ابن أبي فُدَيك، عن عبد الله بن عبد الرحمن بن يُحنَّس، عن يحيى بن أبي سفيان الأخنسي، عن جدته حكيمة عن أم سلمة زوج النبي صلى الله عليه وسلم أنها سمعت رسول الله صلى الله عليه وسلم يقول: "من أهل بحجة أو عمرة من المسجد الأقصى إلى المسجد الحرام غفر له ما تقدم من ذنبه وما تأخر أو وجبت له الجنة" شك عبد الله أيتهما قال: قال أبو داود: يرحم الله وكيعاً أحرم من بيت المقدس، يعني إلى مكة. انتهى من سنن أبي داود. واحتج أهل هذا القول أيضاً بتفسير عمر، وعلي رضي الله عنهما لقوله: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} قالا: إتمامهما أن تحرم بهما من دويرة أهلك، واحتجوا أيضاً بما رواه مالك في الموطأ عن الثقة عنده أن عبد الله بن عمر: أهَلَّ من إيلياء. وهي بيت المقدس، ورد المخالفون استدلال هؤلاء بأن حديث أم سلمة: ليس بالقوي.
قال النووي في شرح المهذب: وأما حديث أم سلمة، فرواه أبو داود، وابن ماجه، والبيهقي، وآخرون وإسناده ليس بالقوي، وبأن تفسير علي وعمر رضي الله عنهما للآية، وفعل ابن عمر كلاهما مخالف لفعل النبي صلى الله عليه وسلم وأفعاله في حجته تفسير لآيات الحج. وقد قال صلى الله عليه وسلم: "خذوا عني مناسككم" وإحرامه من الميقات مجمع عليه.
قال مقيده عفا الله عنه وغفر له: أظهر القولين عندي دليلاً هو: الاقتداء بالنبي صلى الله عليه وسلم، والإحرام من الميقات، فلو كان الإحرام قبله فيه فضل لفعله صلى الله عليه وسلم، والخير كله في اتباعه صلى الله عليه وسلم.

ج / 4 ص -497- وقال النووي في شرح المهذب، بعد أن يبين أن الإحرام من الميقات أفضل من غير ما نصه: فإن قبل: إن النبي صلى الله عليه وسلم، أحرم من الميقات لبيان جوازه.
فالجواب من أوجه:
أحدهما: أنه صلى الله عليه وسلم قد بين الجواز بقوله صلى الله عليه وسلم: "مهل أهل المدينة من ذي الحليفة" .
الثاني: أن بيان الجواز فيما يتكرر فعله، ففعله صلى الله عليه وسلم مرة أو مرات يسيرة على أقل ما يجزىء بياناً للجواز ويداوم في عموم الأحوال، على أكمل الهيئات، كما توضأ مرة في بعض الأحوال ودوام على الثلاث، ونظائر هذا كثيرة، ولم ينقل أنه صلى الله عليه وسلم أحرم من المدينة، وإنما أحرم بالحج وعمرة الحديبية من ذي الحليفة.
الثالث: أن بيان الجواز إنما يكون في شيء اشتهر أكمل أحواله بحيث يخاف أن يظن وجوبه، ولم يوجد ذلك هنا، وهذا كله إنما يحتاج إليه على تقدير دليل صريح صحيح في مقابلته ولم يوجد ذلك، فإن حديث أم سلمة قد سبق أن إسناده ليس بالقوي فيجاب عنه بأربعة أجوبة.
الأول: أن إسناده ليس بقوي.
الثاني: أن فيه بيان فضيلة الإحرام من فوق الميقات وليس فيه أنه أفضل من الميقات. ولا خلاف أن الإحرام من فوق الميقات فيه فضيلة، وإنما الخلاف أيهما أفضل.
فإن قيل: هذا الجواب يبطل فائدة تخصيص المسجد الأقصى.
فالجواب: أن فيه زيادة هي تبيين قدر الفضيلة فيه.
والثالث: أن هذا معارض لفعله صلى الله عليه وسلم المتكرر في حجته وعمرته، فكان فعله المتكرر أفضل.
الرابع: أن هذه الفضيلة جاءت في المسجد الأقصى لأن له مزايا عديدة معروفة، ولا يوجد ذلك في غيره، فلا يلحق به والله تعالى أعلم. اتهى كلام النووي. ولا شك: أن مسجد النَّبي صلى الله عليه وسلم أفضل من المسجد الأقصى، بدليل الحديث المتفق عليه: "صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام" ولا خلاف بين أهل العلم في دخول المسجد الأقصى في هذا العموم، وتفضيل مسجد النَّبي صلى الله عليه وسلم عليه في الجملة، فلو كان فضل المكان سبباً للإحرام فيه قبل الميقات، لأحرم النَّبي صلى الله عليه وسلم في مسجده، لأنه لا يفعل إلا ما هو الأفضل والأكمل صلوات الله وسلامه عليه، ولا يخفى أن

ج / 4 ص -498- الاقتداء بالنَّبي صلى الله عليه وسلم أفضل وأكمل من غيره.
الفرع العاشر: في حكم تقديم الإحرام على ميقاته الزماني، الذي هو أشهر الحج التي تقدم بيانها.
اعلم أن جماعة من أهل العلم قالت: لا يعتقد الإحرام بالحج في غير أشهر الحج، وأكثر من قال بهذا يقولون: إنه إن أحرم بالحج في غير أشهره ينعقد إحرامه بعمرة لا حج، وهذا هو مذهب الشافعي. قال النووي في شرح المهذب: وبه قال عطاء، وطاوس، ومجاهد، وأبو ثور. ونقله الماوردي عن عمر، وابن مسعود، وجابر، وابن عباس وأحمد. وقال الأوزاعي: يتحلل بعمرة. وقال ابن عباس: لا يحرم بالحج إلا في أشهره. وقال داود: لا ينعقد. وقال النخعي والثوري، ومالك، وأبو حنيفة، وأحمد: يجوز قبل أشهر الحج، ولكن يكره قالوا: فأما الأعمال فلا تجوز قبل أشهر الحج بلا خلاف، واحتج لهم بقوله تعالى: {يَسْأَلونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ} فأخبر سبحانه وتعالى أن الأهلة كلها مواقيت للناس والحج، ولأنها عبادة تدخلها النيابة، وتجب الكفارة في إفسادها، فلم تخص بوقت كالعمرة، ولأن الإحرام بالحج يصح في زمان لا يمكن إيقاع الأفعال فيه. وهو شوال. فعلم أنه لا يختص بزمان. قالوا، ولأن التوقيت ضربان توقيت مكان وزمان. وقد ثبت أنه لو تقدم إحرامه على ميقات المكان صح، فكذا الزمان قالوا: وأجمعنا على أنه لو أحرم بالحج قبل أشهره انعقد لكن اختلفنا، هل ينعقد حجاً أو عمرة؟ فلو لم ينعقد حجاً لما انعقد عمرة. انتهى محل الغرض من كلام النووي.
قال مقيده عفا الله عنه وغفر له: ومن العجيب عندي أن يستدل عالم بمثل هذه الأدلة التي هي في غاية السقوط كما ترى، لأن آية {قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ} ليس معناها: أن كل شهر منها ميقات للحج، ولكن أشهر الحج، إنما تعلم بحساب جميع الأشهر، لأنه هو الذي يتميز به وقت الحج من غيره، ولأن هذه الأدلة التي لا يعول عليها في مقابلة آية محكمة من كتاب الله صريحة في توقيت الحج بأشهر معلومات هي قوله تعالى: {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ} فتجاهل هذا النص القرآني، ومعارضته بما رأيت من الغرائب كما ترى.

ج / 4 ص -499- والتحقيق الذي يدل عليه القرآن هو قول من قال: إن الحج لا ينعقد في غير زمنه، كما أن الصلاة المكتوبة لا ينعقد إحرامها قبل وقتها، وانقلاب إحرامه عمرة له وجه من النظر، ويستأنس له بأن النَّبي صلى الله عليه وسلم أمر أصحابه المحرمين بالحج الذين لم يسوقوا هدياً أن يقلبوا حجهم الذي أحرموا به عمرة، وبأن من فاته الحج تحلل من إحرامه للحج بعمرة والعلم عند الله تعالى.


تابع: سورة الحج - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

تابع: سورة الحج

ج / 5 ص -3- المسألة الثانية عشرة: في التلبية في بيان أول وقتها ووقت انتهائها وفي حكمها وكيفية لفظها ومعناها
أما لفظها: فقد ثبت في الصحيحين من حديث ابن عمر رضي الله عنهما وفي صحيح البخاري، من حديث عائشة رضي الله عنها، ومسلم من حديث جابر أن النَّبي صلى الله عليه وسلم كان يقول في تلبيته، إذا أهل محرماً "لبيك اللهم لبيك، لبيك لا شريك لك، لبيك إن الحمدَ والنعمةَ لك والملكَ لا شريكَ لك" ورواية البخاري عن عائشة المذكورة إلى قوله "إن الحمد والنعمة لك" وقد أجمع المسلمون على لفظ التلبية المذكورة في حديث ابن عمر المتفق عليه، وحديث جابر، عند مسلم عند الإحرام بالحج أو العمرة. ولكن اختلفوا في الزيادة عليه بألفاظ فيها تعظيم الله، ودعاؤه، ونحو ذلك فكره بعضهم الزيادة، على تلبية رسول الله صلى الله عليه وسلم، وحكاه ابن عبد البر، عن مالك قال: وهو أحد قولي الشافعي, انتهى منه بواسطة نقل ابن حجر في الفتح.
وقال آخرون: لا بأس بالزيادة المذكورة، واستحب بعضهم الزيادة المذكورة.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي في هذه المسألة: أن الأفضل هو الاقتداء بالنَّبي صلى الله عليه وسلم، والاقتصار على لفظ تلبيته الثابت في الصحيحين وغيرهما، لأن الله تعالى يقول: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ}[الأحزاب:21] وهو صلى الله عليه وسلم يقول: "لتأخذوا عني مناسككم" وأن الزيادة المذكورة لا بأس بها. والدليل على ذلك من وجهين:
أحدهما: ما رواه مسلم في صحيحه، عن ابن عمر رضي الله عنهما بعد أن ساق حديثه بلفظ تلبية النَّبي صلى الله عليه وسلم المذكورة قال: قال نافع: كان عبد الله رضي الله عنه، يَزِيدُ مع هذا: لبيك لبيك وسعديك، والخير بيديك لبيك، والرغباء إليك، والعمل. وقال مسلم

ج / 5 ص -4- رحمه الله في صحيحه أيضاً بعد أن ساق حديثه، بتلبية رسول الله صلى الله عليه وسلم، عن ابن عمر من رواية ابنه سالم رضي الله عنه، وكان عبد الله بن عمر رضي الله عنهما يقول: كان عمر بن الخطاب رضي الله عنه يُهِلُّ بإهلال رسول الله صلى الله عليه وسلم من هؤلاء الكلمات ويقول: لبيك اللهم لبيك، لبيك وسعديك، والخير في يديك والرغباء إليك والعمل. ا هـ.
وقال ابن حجر في الفتح بعد أن ذكر الرواية عن عمر وابنه عبد الله، فعرف أن ابن عمر اقتدى في ذلك بأبيه اهـ.
ومعلوم أن الزيادة على تلبية النَّبي صلى الله عليه وسلم، لو كان فيها محذور، لما فعلها أمير المؤمنين عمر بن الخطاب وابنه عبد الله رضي الله عنهما.
الوجه الثاني: هو ما ثبت في صحيح مسلم في حديث جابر الطويل، فإن فيه ما نصه: فأهل بالتوحيد: "لبيك اللَّهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك لا شريك لك"، وأهل الناس بهذا الذي يهلون به فلم يَردَّ رسول الله صلى الله عليه وسلم عليهم شيئاً منه. انتهى محل الغرض من حديث جابر المذكور، وهو واضح في أنهم يزيدون على تلبيته صلى الله عليه وسلم، ويقرهم على ذلك، ولم ينكره عليهم كما ترى.
وأما أول وقتها: فأظهر أقوال أهل العلم فيه: أنه أول الوقت، الذي يركب فيه مركوبه عند إرادة ابتداء السير لصحة الأحاديث الواردة، بأنه صلى الله عليه وسلم أهل حين استوت به راحلته.
قال البخاري في صحيحه: باب من أهل حين استوت به راحلته قائمة: حدثنا أبو عاصم، أخبرنا ابن جريج، قال أخبرني صالح بن كيسان، عن نافع، عن ابن عمر رضي الله عنهما: قال: أهَلَّ رسول الله صلى الله عليه وسلم حين استوت به راحلته قائمةً: باب الإهلال مُستقبل القِبلة، وقال أبو مَعْمَرٍ: حدثنا عبد الوارث، حدثنا أيوب، عن نافع، قال: كان ابن عمر رضي الله عنهما: إذا صلى بالغداة بذي الحُلَيْفَةِ، أمَرَ براحلته فَرحِلَتْ، ثم ركب، فإذا استوت به استقبل القبلة قائماً، ثم يُلَبي حتى يَبلُغَ الحرم، ثم يُمسكُ، حتى إذا جاء ذا طُوًى بات به، حتى يصبح، فإذا صلى الغداة اغتَسَلَ، وزَعَمَ أن رسول الله صلى الله عليه وسلم فعل ذلك. تابعه إسماعيل عن أيوب في الغَسْلِ: حدثنا سليمان بن داود أبو الربيع، حدثنا فُلَيْحٌ، عن نافع قال: كان ابن عمر رضي الله عنهما إذا أراد الخروج إلى مكة ادَّهَنَ بِدُهْنٍ، ليس له رائحة طيبة، ثم يأتي مسجد الحُلَيفة، فيصلي ثم يَركَبُ، وإذا استوت به راحلتُهُ قائمة أحرم، ثم قال: هكذا رأيت النَّبي صلى الله عليه وسلم يفعل. انتهى من صحيح البخاري.

ج / 5 ص -5- فهذه الروايات الصحيحة الثابتة، عن ابن عمر رضي الله عنهما: أنه صلى الله عليه وسلم أحرم حين استوت به راحلته قائمة واضحة فيما ذكرنا، من أن أول وقت الإحرام، عندما يركب حالة شروعه في السير من الميقات.
وقال مسلم في صحيحه: حدثنا يحيى بن يحيى، قال: قرأت على مالك عن موسى بن عقبة، عن سالم بن عبد الله أنه سمع أباه رضي الله عنه يقول: بَيْدَاؤكُم هذه التي تكذبون عَلَى رسول الله صلى الله عليه وسلم فيها ما أهَلَّ رسول الله صلى الله عليه وسلم، إلا من عند المسجد يعني ذا الحُلَيْفَةِ، وحدثناه قتيبة بن سعيد، حدثنا حاتم يعني: ابن إسماعيل، عن موسى بن عقبة، عن سالم قال: كان ابن عمر رضي الله عنهما إذا قيل له: الإحرام من البَيْداءِ قال: البيداء التي تَكْذِبُونَ فيها على رسول الله صلى الله عليه وسلم ما أهَلَّ رسول الله صلى الله عليه وسلم إلا من عند الشجرة، حين قام به بعيره. وفي لفظ لابن عمر رضي الله عنهما عند مسلم: فإني لم أرَ رسول الله صلى الله عليه وسلم يُهلُّ حتى تنبعث به راحلته. وفي لفظ له أيضاً عند مسلم قال: كان رسول الله صلى الله عليه وسلم، إذا وضع رجله في الغَرْزِ، وانبعثت به راحلته قائمةً أهَلَّ من ذي الحُلَيْفَة. وفي مسلم عنه ألفاظ أخرى متعددة بهذا المعنى، ومراد ابن عمر رضي الله عنهما بكذبهم على رسول الله صلى الله عليه وسلم في الإحرام من البيداء هو ما رواه البخاري، من حديث ابن عباس رضي الله عنهما، بلفظ: فأصبح بذي الحليفة ركب راحلته، حتى استوى على البيداء أهل هو وأصحابه. الحديث، وما رواه البخاري رحمه الله في صحيحه أيضاً، عن أنس بن مالك بلفظ قال: صلى رسول الله صلى الله عليه وسلم، ونحن معه بالمدينة الظهر أربعاً والعصر بذي الحُلَيْفَة ركعتين، ثم بات بها، حتى أصبح، ثم ركب حتى استوت به على البيداء حمد الله وسَبَّح، وكَبَّر، ثم أهَلَّ بحج وعمرة، وأهل الناس بهما. الحديث. ومراد ابن عمر أن النبي صلى الله عليه وسلم أهل محرماً حين استوت به راحلته قائمة من منزله بذي الحليفة، قبل أن يصل البيداء، ووجه الجمع بين حديث ابن عمر، وحديث ابن عباس، وأنس معروف عند أهل الحديث، وهو أنه صلى الله عليه وسلم ابتدأ إهلاله حين استوت به راحلته قائمة فسمعه قوم، ثم لما استوت به على البيداء أعاد تلبيته فسمعه آخرون لم يسمعوا تلبيته الأولى فحدَّث كل واحد منهم بما سمع.
وقال بعضهم: أحرم في مصلاه فسمعه بعضهم، ولم يسمعه ابن عمر، حتى استوت به راحلته، وجزم ابن عمر أنه ما أهل حتى استوت به راحلته يدل على أنه علم أنه لم يهل حتى استوت به، فالأحاديث متفقة ومراد ابن عمر بالإنكار والتكذيب خاص بمن زعم أنه

ج / 5 ص -6- لم يلب قبل وصوله البيداء، وهذا الجمع ذكره ابن حجر، عن أبي داود، والحاكم وقال ابن حجر في الفتح: فائدة البيداء هذه فوق علَمي ذي الحليفة، لمن صعد من الوادي قاله أبو عبيد البكري وغيره. انتهى منه.
وإذا عرفت مما ذكرنا أول وقت التلبية. وأنه وقت انعقاد الإحرام فاعلم أن الصحيح الذي قام عليه الدليل: أن الحاج لا يقطع التلبية، حتى يشرع في رمي جمرة العقبة، وقال بعض أهل العلم: حتى ينتهي رميه إياها.
والدليل على أن هذا القول هو الصواب دون غيره من أقوال أهل العلم هو ما ثبت في صحيح مسلم من حديث الفضل بن العباس رضي الله عنهما، وكان رديف النبي صلى الله عليه وسلم في حجة الوداع من مزدلفة إلى منى، ففي لفظ لمسلم عن الفضل بن عباس: أن رسول الله صلى الله عليه وسلم لم يزل يُلَبي حتى بلغ الجمرة. وقوله في هذا الحديث الصحيح: حتى بلغ الجمرة، هو حجة من قال: يقطع التلبية، عند الشروع في الرمي لأن بلوغ الجمرة هو وقت للشروع في الرمي وفي لفظ مسلم، عن الفضل أيضاً أن النبي صلى الله عليه وسلم لم يزل يلبي، حتى رمى جمرة العقبة وقوله في هذا الحديث حتى رمى جمرة العقبة هو حجة من قال يلبي حتى ينتهي رميه، وفي صحيح مسلم من حديث عبد الله بن مسعود رضي الله عنه، من طريق عبد الرحمن بن يزيد قال: قال عبد الله: ونحن نجمع سمعت الذي أنزلت عليه سورة البقرة، يقول في هذا المقام: "لبيك اللهم لبيك" وجمع هي المزدلفة. وهذا الحديث الصحيح يدل على تلبية النبي صلى الله عليه وسلم بمزدلفة بعد الرجوع من عرفة، وفي لفظ لابن مسعود عند مسلم أيضاً: قال عبد الله: أنَسِيَ الناس أم ضَلُّوا سمعتُ الذي أنزلت عليه سورة البقرة يقول في هذا المكان: "لبيك اللهم لبيك" وفي لفظ عنه أيضاً عند مسلم، من رواية عبد الرحمن بن يزيد والأسود بن يزيد قالا: سمعنا عبد الله بن مسعود يقول بجمع: سمعت الذي أنزلت عليه سورة البقرة ههنا يقول: "لبيك اللهم لبيك" ثم لبى ولبينا معه.
قال مقيده عفا الله عنه وغفر له: فهذه النصوص الصحيحة، تدل على عدم قطع التلبية بعرفة، والأظهر أنه يقطعها عند الشروع في رمي العقبة، وأن رواية مسلم حتى رمى جمرة العقبة يراد به الشروع في رميها لا الانتهاء منه.
ومن القرائن الدالة على ذلك: ما ثبت في الروايات الصحيحة من التكبير مع كل حصاة فظرف الرمي لا يستغرق غير التكبير، مع الحصاة لتتابع رمي الحصيات.

ج / 5 ص -7- قال الزرقاني في شرح الموطأ، ولابن خزيمة عن الفضل: أفضت مع النبي صلى الله عليه وسلم، فلم يزل يلبي، حتى رمى جمرة العقبة يكبر من كل حصاة، ثم قطع التلبية، مع آخر حصاة، قال ابن خزيمة: حديث صحيح مفسر لما أبهم في الرواية الأخرى، وأن المراد بقوله حتى رمى جمرة العقبة أتم رميها اهـ وعلى تقدير صحة هذه الرواية لا ينبغي العدول عنها.
وإذا علمت الصحيح الذي دلت عليه النصوص، فاعلم أن في وقت انتهاء الرمي مذاهب للعلماء غير ما ذكرنا. فقد روي عن سعد بن أبي وقاص، وعائشة: أنه يقطع التلبية، إذا راح إلى الموقف، وعن علي، وأم سلمة: أنهما كانا يلبيان حتى تزول الشمس يوم عرفة، وهذا قريب من قول سعد وعائشة، وكان الحسن يقول: يلبي حتى يصلي الغداة يوم عرفة، ومذهب مالك أنه يقطعها إذا زاغت الشمس من يوم عرفة، وقد روى مالك رحمه الله في الموطأ عن جعفر بن محمد، عن أبيه: أن علي بن أبي طالب رضي الله عنه كان يلبي في الحج. حتى إذا زاغت الشمس من يوم عرفة، قطع التلبية قال مالك: وذلك الأمر الذي لم يزل عليه أهل العلم ببلدنا ا هـ. وروى مالك في الموطأ أيضاً عن عبد الرحمن بن القاسم، عن أبيه، عن عائشة زوج للنبي صلى الله عليه وسلم: أنها كانت تترك التلبية إذا رجعت إلى الموقف، وروي في الموطأ أيضاً عن نافع أنَّ عَبْدُ الله بن عمر كان يقطع التلبية في الحج إذا انتهى إلى الحرم. حتى يطوف بالبيت. وبين الصفا والمروة. ثم يلبي حتى يغدو من منى إلى عرفة. فإذا غدا ترك التلبية. وكان يَتركُ التلبية في العمرة، إذا دخل الحرم ا هـ.
والتحقيق أنه لا يقطعها، إلا إذا رمى جمرة العقبة، لدلالة حديث الفضل بن عباس الثابت في الصحيح على ذلك، دلالة واضحة ودلالة حديث ابن مسعود الثابت في الصحيح على تلبية النبي بمزدلفة أيضاً، ولم يثبت في كتاب الله، ولا سنة نبيه صلى الله عليه وسلم شيء يخالف ذلك، والعلم عند الله تعالى.
وأما حكم التلبية فقد اختلف فيه أهل العلم اختلافاً معروفاً، قال ابن حجر في فتح الباري: لم يتعرض المصنف لحكم التلبية، وفيها مذاهب أربعة، يمكن توصيلها إلى عشرة.
الأول: أنها سنة من السنن لا يجب بتركها شيء وهو قول الشافعي وأحمد.
ثانيها: واجبة ويجب بتركها دم حكاه الماوردي عن ابن أبي هريرة من الشافعية،

ج / 5 ص -8- وقال: إنه وجد للشافعي نصاً يدل عليه وحكاه ابن قدامة عن بعض المالكية والخطابي عن مالك وأبي حنيفة وأغرب النووي فحكى عن مالك أنها سنة، ويجب بتركها دم، ولا يعرف ذلك عندهم إلا أن ابن الجلاب قال: التلبية في الحج مسنونة غير مفروضة، وقال ابن التين: يريد أنها ليست من أركان الحج وإلا فهي واجبة، ولذلك يجب بتركها الدم، ولو لم تكن واجبة لم يجب، وحكى ابن العربي: أنه يجب عندهم بترك تكرارها دم، وهذا قدر زائد على أصل الوجوب.
ثالثها:واجبة لكن يقوم مقامها فعل يتعلق بالحج، كالتوجه على الطريق، وبهذا صدر ابن شاس من المالكية كلامه في الجواهر له، وحكى صاحب الهداية من الحنفية مثله، لكن زاد القول الذي يقوم مقام التلبية من الذكر كما في مذهبهم من أنه لا يجب لفظ معين، وقال ابن المنذر: قال أصحاب الرأي: إن كبر أو هلل أو سبح ينوي بذلك الإحرام، فهو محرم.
رابعها: أنها ركن في الإحرام لا ينعقد بدونها حكاه ابن عبد البر عن الثوري، وأبي حنيفة، وابن حبيب من المالكية، والزبير من الشافعية، وأهل الظاهر قالوا: هي نظيرة تكبيرة الإحرام للصلاة، ويقويه ما تقدم من بحث ابن عبد السلام، عن حقيقة الإحرام، وهو قول عطاء، أخرجه سعيد بن منصور بإسناد صحيح عنه، قال: التلبية فرض الحج، وحكاه ابن المنذر عن ابن عمر وطاوس، وعكرمة، وحكى النووي: عن داود: أنه لا بد من رفع الصوت بها، وهذا قدر زائد على أصل كونها ركناً. انتهى من فتح الباري.
وإذا عرفت مذاهب أهل العلم في حكم التلبية، فاعلم أن النبي صلى الله عليه وسلم لبى كما ذكرنا وقال: "لتأخذوا عني مناسككم" فعلينا أن نأخذ عنه من مناسكنا التلبية، وهذا القدر هو الذي قام عليه الدليل: أما كونها مسنونة أو مستحبة أو واجبة يصح الحج بدونها، وتجبر بدم فكل ذلك لم يرد فيه دليل خاص، والخير كله في اتباعه صلى الله عليه وسلم، والعلم عند الله تعالى.
وأما معنى التلبية: فهي من لبى بمعنى: أجاب، فلفظة: لبيك مثناة على قول سيبويه والجمهور، وتثنيتها للتكثير: أي إجابة لك بعد إجابة، ولزوماً لطاعتك، وقال يونس بن حبيب البصري: لبيك: اسم مفرد لا مثنى، قال: وإنما انقلبت ألفه ياء لاتصالها بالضمير، كما قلبت ألف لدي، وإلي، وعلي في حالة الاتصال بالضمير فتقول: لديك، وإليك وعليك بإبدال الألف ياء، والأظهر قول سيبويه، وجمهور أهل اللغة.
ومما يدل على ذلك أنه سمع في كلام العرب ثبوت الياء مع الإضافة للاسم الظاهر

ج / 5 ص -9- لا الضمير كما في قول الشاعر، وهو أعرابي من بني أسد:

دعوتُ لما نابني مِسورَا فلبي فلبي يدي مسور

وقال ابن الأنباري: ثنوا لبيك كما ثنوا حنانيك: أي تحنناً بعد تحنن، وقال القاضي عياض: اختلفوا في معنى لبيك واشتقاقها، فقيل معناها: اتجاهي وقصدي إليك، مأخوذ من قولهم: داري تلب دارك أي تواجهها، وقيل معناها محبتي لك مأخوذ من قولهم: امرأة لبة، إذا كانت محبة لولدها عاطفة عليه، وقيل معناها: إخلاصي لك مأخوذ من قولهم: حب لباب، إذا كان خالصاً محضاً، ومن ذلك لب الطعام ولبابه، وقيل معناها: أنا مقيم على طاعتك، وإجابتك مأخوذ من قولهم: لب الرجل بالمكان، وألب به إذا أقام فيه قال ابن الأنباري:وبهذا قال الخليل. وقيل في لبيك: أي قرباً منك، وطاعة، والإلباب: القرب، وقال أبو نصر معناه: أنا ملب بين يديك أي خاضع. انتهى كلام عياض، مع تصرف، وحذف يسير بواسطة نقل النووي في شرح مسلم، وما قاله الشيخ عياض رحمه الله، يدور حوله كلام أهل اللغة في معنى التلبية، وبقية ألفاظ التلبية معانيها ظاهرة.
واعلم أن لفظة لبيك ملازمة للإضافة لضمير المخاطب، وشذ إضافتها للظاهر كما تقدم قريباً، وشذ أيضاً إضافتها لضمير الغائب كقول الراجز:

إنك لو دعوتني ودوني زوراء ذات متزع بيون

لقلت لبيه لمن يدعوني

فروع تتعلق بهذه المسألة
الفرع الأول: اعلم أنه ينبغي للرجال رفع أصواتهم بالتلبية، لما رواه مالك في الموطأ، والشافعي، وأحمد، وأصحاب السنن، وابن حبان، والحاكم. من حديث خلاد بن السائب الأنصاري، عن أبيه السائب بن خلاد بن سويد رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: "أتاني جبريل فأمرني أن آمر أصحابي أن يرفعوا أصواتهم بالتلبية" اه.
ولفظ مالك في موطئه "أتاني جبريل فأمرني أن آمر أصحابي، أو من معي أن يرفعوا أصواتهم بالتلبية أو بالإهلال" يريد أحدهما. وقال الترمذي في هذا الحديث: حديث حسن صحيح، وجمهور أهل العلم على أن هذا الأمر المذكور في الحديث للاستحباب، وذهب الظاهرية إلى أنه للوجوب، والقاعدة المقررة في الأصول مع الظاهرية، وهي أن

ج / 5 ص -10- الأمر يقتضي الوجوب إلا لدليل صارف عنه، وأما النساء فلا ينبغي لهن رفع الصوت بالتلبية كما عليه جماهير أهل العلم.
قال مالك في موطئه: إنه سمع أهل العلم يقولون: ليس على النساء رفع الصوتِ بالتلبية، لِتُسمِع المرأة نَفْسَها، وعلل بعض أهل العلم خفض المرأة صوتها بالتلبية، بخوف الافتتان بصوتها.
وقال الرافعي في شرحه الكبير المسمى فتح العزيز في شرح الوجيز: وإنما يستحب الرفع في حق الرجل، ولا يرفع حيث يجهد ويقطع صوته، والنساء يقتصرن على إسماع أنفسهن، ولا يجهرن كما لا يجهرن بالقراءة في الصلاة.
قال القاضي الروياني: ولو رفعت صوتها بالتلبية لم يحرم، لأن صوتها ليس بعورة خلافاً لبعض أصحابنا ا هـ. وذكر نحوه النووي عن الروياني ثم قال: وكذا قال غيره: لا يحرم لكن يكره صرح به الدارمي، والقاضي أبو الطيب والبندنيجي، ويخفض الخنثى صوته كالمرأة ذكره صاحب البيان وهو ظاهر.
قال مقيده عفا الله عنه وغفر له: أما المرأة الشابة الرخيمة الصوت، فلا شك أن صوتها من مفاتن النساء ولا يجوز لها رفعه بحال، ومن المعلوم أن الصوت الرخيم من محاسن النساء ومفاتنها، ولأجل ذلك يكثر ذكره في التشبيب بالنساء، كقول غيلان ذي الرمة:

لها بشر مثل الحرير ومنطق رخيم الحواشي لا هراء ولا نزر

وعينان قال الله: كونا فكانتا فعولان بالألباب ما تفعل الخمر

فتراه جعل الصوت الرخيم من محاسن النساء، كالبشرة الناعمة والعينين الحسنتين، وكقول قعنب ابن أم صاحب:

وفي الخدود لو أن الدار جامعة بيض أوانس في أصواتها غنن

فتراه جعل الصوت الأغن من جملة المحاسن، وهذا أمر معروف لا يمكن الخلاف فيه، وقد قال جل وعلا مخاطباً لنساء النَّبي صلى الله عليه وسلم وهن خير أسوة لنساء المسلمين {فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلاً مَعْرُوفاً}[الأحزاب:22] لأن تليين الصوت وترخيمه يدل على الاهتمام بالريبة كإبداء غيره من محاسن المرأة للرجال كما قال الشاعر:

ج / 5 ص -11- يحسبن من الكلام زوانيا ويصدهن عن الخنا الإسلام

الفرع الثاني: اعلم أنه يستحب الإكثار من التلبية في دوام الإحرام، ويتأكد استحبابها في كل صعود وهبوط، وحدوث أمر من ركوب، أو نزول، أو اجتماع رفاق، أو فراغ من صلاة وعند إقبال الليل والنهار، ووقت السحر، وغير ذلك من تعاير الأحوال، وعلى هذا أكثر أهل العلم.
قال صاحب المهذب: يستحب أن يكثر من التلبية، ويلبي عند اجتماع الرفاق، وفي كل صعود وهبوط، وفي أديار الصلوات، وإقبال الليل والنهار، لما روى جابر رضي الله عنه، قال كان رسول الله صلى الله عليه وسلم يلبي إذا رأى ركباً أو صعد أكمة أو هبط وادياً وفي أدبار المكتوبة وآخر الليل. انتهى محل الغرض منه. ولم يتكلم النووي في شرحه للمهذب على حديث جابر المذكور، وقال ابن حجر في التلخيص الحبير في حديث جابر المذكور: هذا الحديث ذكره الشيخ في المهذب، وبيض له النووي، والمنذري، وقد رواه ابن عسكر في تخريجه لأحاديث المهذب من طريق عبد الله بن محمد بن ناجية في فوائده بإسناد له إلى جابر قال: كان رسول الله صلى الله عليه وسلم يلبي إذا لقى ركباً فذكره، وفي إسناده من لا يعرف، وروى الشافعي، عن سعيد بن سالم عن نافع، عن عبد الله بن عمر، أنه كان يلبي راكباً، ونازلاً، ومضطجعاً. وروى ابن أبي شيبة من رواية ابن سابط قال: كان السلف يستحبون التلبية في أربعة مواضع: في دبر الصلاة، وإذا هبطوا وادياً أو علوه، وعند التقاء الرفاق، وعند خيثمة نحوه وزاد: وإذا استقلت بالرجل راحلته. انتهى من التلخيص.
وقال مالك في الموطأ: سمعت بعض أهل العلم يستحب التلبية دبر كل صلاة، وعلى كل شرف من الأرض. ويستأنس لحديث جابر المذكور يقول البخاري: باب التلبية، إذا انحدر في الوادي، ثم ساق بسنده الحديث عن ابن عباس وفيه قال "أما موسى كأني أنظر إليه، إذا انحدر في الوادي يلبي" وقال في الفتح في شرح هذا الحديث، وفي الحديث: أن التلبية في بطون الأودية من سنن المرسلين، وأنها تتأكد عند الهبوط كما تتأكد عند الصعود.
الفرع الثالث: اعلم أن العلماء اختلفوا في استحباب التلبية في حال طواف القدوم والسعي بعده، وممن قال إنه لا يلبي في طواف القدوم، والسعي بعده: مالك وأصحابه، وهو الجديد الصحيح من قولي الشافعي، وقال ابن عيينة: ما رأيت أحداً يقتدي به يلبي

ج / 5 ص -12- حول البيت إلا عطاء بن السائب، وممن أجاز التلبية في طواف القدوم: أحمد، وقال ابن قدامة في المغني: وبه يقول ابن عباس، وعطاء بن السائب، وربيعة بن أبي عبد الرحمن، وابن أبي ليلى، وداود والشافعي. وروي عن سالم بن عبد الله أنه قال: لا يلبي حول البيت، وقال ابن عيينة: ما رأينا أحداً يقتدي به يلبي حول البيت، إلا عطاء بن السائب، وذكر أبو الخطاب: أنه لا يلبي، وهو قول للشافعي، لأنه مشتغل بذكر يخصه، فكان أولى. انتهى محل الغرض من المغني، وقد قدمنا لك أن القول الجديد الأصح في مذهب الشافعي: أنه لا يلبي خلافاً لما يوهمه كلام صاحب المغني، وروى مالك في موطئه عن نافع: أن عبد الله بن عمر كان يقطع التلبية في الحج إذا انتهى إلى الحرم. حتى يطوف بالبيت. وبين الصفا والمروة. ثم يلبي حتى يَغْدُو من منى إلى عرفة. فإذا غدا ترك التلبية. وكان يترك التلبية في العمرة، إذا دخل الحرم. انتهى في الموطأ، وروى مالك في الموطأ أيضاً عن ابن شهاب، أنه كان يقول: كان عبد الله بن عمر لا يلبي، وهو يطوف بالبيت انتهى منه، وقد روي عن ابن عمر أيضاً خلاف هذا، فقد ذكر ابن حجر في التلخيص: أن ابن أبي شيبة أخرج من طريق ابن سيرين قال: كان ابن عمر إذا طاف بالبيت لبى.
الفرع الرابع: اعلم أنه لا خلاف بين من يعتد به من أهل العلم في أن المحرم يلبي في المسجد الحرام، ومسجد الخيف بمنى، ومسجد نَمِرة بقرب عرفات، لأنها مواضع نسك. واختلفوا في التلبية فيما سوى ذلك من المساجد.
وأظهر القولين عندي: أنه يلبي في كل مسجد، إلا أنه لا يرفع صوته رفعاً يشوش على المصلين، والعلم عند الله تعالى.
الفرع الخامس: أظهر قولي أهل العلم عندي: أن المحرم يلبي في كل مكان في الأمصار وفي البراري، ونقل النووي عن العبدري أنه قال به أكثر الفقهاء. خلافاً لمن قال: التلبية مسنونة في الصحارى، ولا يعجِبني أن يلبي في المصر، والعلم عند الله تعالى.
المسألة الثالثة عشرة: فيما يمتنع بسبب الإحرام على المحرم حتى يحل من إحرامه.
فمن ذلك ما صرح الله بالنهي عنه في كتابه في قوله {فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ}[البقرة:197] والصيغة في قوله {فَلا رَفَثَ وَلا فُسُوقَ

ج / 5 ص -13- وَلا جِدَالَ} صيغة خبر أريد بها الإنشاء: أي فلا يرفث ولا يفسق، ولا يجادل، وقد تقرر في فن المعاني أن الصيغة قد تكون خبرية، والمراد بها الإنشاء لأسباب منها التفاؤل كقولك: رحم الله زيداً، فالصيغة خبرية، والمراد بها إنشاء الدعاء له بالرحمة، ومنها إظهار تأكيد الإتيان بالفعل، وإلزام ذلك كقوله تعالى: {هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ تُؤْمِنُونَ بِاللَّهِ}[الصف:10-11]: أي آمنوا بالله بدليل جزم الفعل في قوله {يَغْفِرْ لَكُمْ ذُنُوبَكُمْ}[الصف:12] فهو مجزوم بالطلب المراد بالخبر في قوله {تُؤْمِنُونَ بِاللَّهِ} أي آمنوا بالله، يغفر لكم ذنوبكم كقوله {قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ}[التوبة:14] {تَعَالَوْا أَتْلُ}[الأنعام:151]، ونحو ذلك، فالمسوغ لكون الصيغة في الآية خبرية، هو إظهار التأكد، واللزوم في الإتيان بالإيمان فعبر عنه بصيغة الخبر، لإظهار أنه يتأكد ويلزم أن يكون كالواقع بالفعل المخبر عن وقوعه، وكقوله تعالى: {وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ}[البقرة:233]، وقوله {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ}[البقرة:228]. فالمراد الأمر بالإرضاع، والتربص وقد عبر عنه بصيغة خبرية لما ذكرنا، كما هو معروف في فن المعاني.
والأظهر في معنى الرفث في الآية أنه شامل لأمرين:
أحدهما: مباشرة النساء بالجماع ومقدماته.
والثاني: الكلام بذلك كأن يقول المحرم لامرأته: إن أحللنا من إحرامنا فعلنا كذا وكذا، ومن إطلاق الرفث على مباشرة المرأة كجماعها قوله تعالى: {أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ}[البقرة:187] فالمراد بالرفث في الآية: المباشرة بالجماع ومقدماته، ومن إطلاق الرفث على الكلام قول العجاج:

ورب أسرابٍ حجيج كظم عن اللغا ورفث التكلم

وقد قدمنا هذا البيت في سورة المائدة، وعن ابن عباس رضي الله عنهما أنه لما أنشد وهو محرم قول الراجز:

وهنَّ يمشين بنا هميسا إن تَصْدِق الطير نَنِكْ لَمِيسَا

فقيل له أترفث، وأنت محرم؟ قال: إنما الرفث: ما روجع به النساء، وفي لفظ: ما قيل من ذلك عند النساء.
والأظهر في معنى الفسوق في الآية أنه شامل لجميع أنواع الخروج عن طاعة الله

ج / 5 ص -14- تعالى، والفسوق في اللغة: ومنه قول العجاج:

يهوين في نجد وغورا غائرا فواسقا عن قصدها جوائرا

يعني بقوله: فواسقا عن قصدها: خوارج عن جهتها التي كانت تقصدها.
والأظهر في الجدال في معنى الآية: أنه المخاصمة والمراء أي لا تخاصم صاحبك وتماره حتى تغضبه، وقال بعض أهل العلم: معنى لا جدال في الحج: أي لم يبق فيه مراء ولا خصومة، لأن الله أوضح أحكامه على لسان رسوله صلى الله عليه وسلم، ومن ذلك ما صرح الله بالنهي عنه في كتابه، من حلق شعر الرأس في قوله تعالى: {وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ}[البقرة:196] ومن ذلك تغطية المحرم الذكر رأسه لما ثبت في الصحيح، من حديث ابن عباس رضي الله عنهما أن النَّبي صلى الله عليه وسلم قال في المحرم الذي خر عن راحلته فوقصته فمات: "ولا تخمروا رأسه فإن الله يبعثه يوم القيامة ملبياً"، وفي رواية في صحيح مسلم "ولا تخمروا رأسه ولا وجهه فإنه يبعث يوم القيامة ملبياً" وهذا الحديث في صحيح مسلم بألفاظ متعددة في بعضها الاقتصار على النهي عن تخمير الرأس، وفيها النهي عن تخيير الرأس والوجه، وفي بعضها: النهي عن مسه بطيب، وفي بعضها: النهي عن أن يقربوه طيباً وأن يغطوا وجهه، وكل ذلك ثابت، وهو نص صريح في منع تغطية المحرم الذكر رأسه أو وجهه، أما المرأة فإنها تغطي رأسها، ولا تغطي وجهها، إلا إذا خافت نظر الرجال الأجانب إليه كما سيأتي إن شاء الله تعالى. ومن ذلك لبس كل شيء محيط بالبدن، أو بعضه، وكل شيء يغطي الرأس كما تقدم قريباً: فلا يجوز للمحرم لبس القميص، ولا العمامة، ولا السروايل، ولا البرنس، ولا القباء، ولا الخف إلا إذا لم يجد نعلاً فإنه يجوز له لبس الخفين، ويلزمه أن يقطعهما أسفل من الكعبين، وكذلك إذا لم يجد إزاراً: فله أن يلبس السراويل على الأصح فيهما.
وكذلك لا يجوز له أن يلبس ثوباً مسه ورس أو زعفران. وهذه أدلة منع ما ذكر.
قال البخاري رحمه الله في صحيحه: حدثنا عبد الله بن يوسف، أخبرنا مالك، عن نافع عن عبد الله بن عمر رضي الله عنهما: أن رجلاً قال: يا رسول الله: ما يلبس المحرم من الثياب؟ قال رسول الله صلى الله عليه وسلم: "لا يلبس القُمُصَ ولا العمائم ولا السَّراوِيلاتِ ولا البَرَانِسَ ولا الخِفافِ إلا أحدٌ لا يَجدُ نعلين فليلبس خُفَّين وليقطعهما أسفل من الكعبين، ولا تلبسوا من الثياب شيئاً مَسَّهُ الزعفرانُ أو وَرْسٌ" انتهى من صحيح البخاري.

ج / 5 ص -15- وقال مسلم بن الحجاج رحمه الله في صحيحه: حدثنا يحيى بن يحيى، قال: قرأت على مالك، عن نافع، عن ابن عمر رضي الله عنهما: أن رجلاً سأل رسول الله صلى الله عليه وسلم: ما يلبس المحرم من الثياب؟ فقال رسول الله صلى الله عليه وسلم: "لا تلبسوا القُمُص، ولا العمائم، ولا السَّراوِيلاَتِ، ولا البرانِس ولا الخِفاف إلا أحدٌ لا يجد النعلين فليلبس الخفين وليقطعهما أسفلُ من الكعبينِ ولا تلبسوا من الثياب شيئاً مَسَّه الزعفران ولا الوَرْسُ". وأخرج مسلم رحمه الله هذا الحديث عن ابن عمر أيضاً من طريق ابنه سالم. وأخرج بعضه عنه أيضاً من طريق عبد الله بن دينار. ثم قال مسلم: حدثنا يحيى بن يحيى وأبو الربيع الزهراني، وقتيبة بن سعيد جميعاً، عن حماد قال يحيى: أخبرنا حَماد بن زيد، عن عمرو، عن جابر بن زيد، عن ابن عباس رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم وهو يخطب يقول: "السَّراويل لمن لم يجد الإزار، والخُفَّانِ لمن لم يجد النعلين" يعني المحرم. وقد ذكر مسلم هذا الحديث من طرق، عن عمرو بن دينار، عن جابر بن زيد، عن ابن عباس، وزاد شعبة في روايته، عن عمرو: يخطب بعرفات.
وأخرج البخاري نحوه عن ابن عباس أيضاً ثم قال مسلم رحمه الله: وحدثنا أحمد بن عبد الله بن يونس، حدثنا زهير، حدثنا أبو الزبير، عن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من لم يجد نعلين، فليلبس خُفَّين، ومن لم يجد إزار فليلبس سراويل" اهـ من صحيح مسلم، وهو يدل دلالة واضحة على جواز لبس السراويل للمحرم، الذي لم يجد إزاراً، كجواز لبس الخفين لمن لم يجد نعلين، وفي حديث ابن عباس، وجابر المذكورين زيادة على حديث ابن عمر: وهي جواز السراويل لمن لم يجد إزاراً وهذه الزيادة، يجب قبولها، خلافاً لمن منع قبولها، وإطلاق الخفين في حديث ابن عباس، وجابر المذكورين يجب تقييده بما في حديث ابن عمر من قطعهما أسفل من الكعبين، لوجوب حمل المطلق على المقيد، ولا سيما إذا اتحد حكمهما وسببهما كما هنا، كما هو مقرر في الأصول.
فأظهر الأقوال دليلاً: أنه لا يجوز لبس الخفين، إلا في حالة عدم وجود النعلين، وأن قطعهما حتى يكونا أسفل من الكعبين لا بد منه، وأن لبس السراويل جائز للمحرم الذي لم يجد إزاراً، خلافاً لمن ذهب إلى غير ذلك.
وقال النووي في شرح المهذب: وأما حديث ابن عمر أن النبي صلى الله عليه وسلم قال: "لا يلبس المحرم القميص ولا السراويلات ولا البرانس ولا العمامة ولا الخف إلا

ج / 5 ص -16- أحد لا يجد نعلين فليلبس الخفين وليقطعهما حتى يكونا أسفل من الكعبين ولا يلبس من الثياب ما مسَّه ورس أو زعفران" فرواه البخاري ومسلم هكذا، وزاد البيهقي وغيره وفيه "ولا يلبس القباء" وقال البيهقي: هذه الزيادة صحيحة محفوظة انتهى منه وهو دليل على منع لبس القباء للمحرم.
وقال ابن حجر في فتح الباري في شرحه لحديث ابن عمر المذكور. زاد الثوري في روايته، عن أيوب، عن نافع في هذا الحديث: ولا القباء، أخرجه عبد الرزاق، ورواه الطبراني من وجه آخر عن الثوري، وأخرجه الدارقطني، والبيهقي من طريق حفص بن غياث، عن عبيد الله بن عمر، عن نافع أيضاً. انتهى محل الغرض منه، وهذا الذي ذكرنا من تحريم اللباس المذكور إنما هو في حق الرجال، وأما النساء فلهن أن يلبسن ما شئن من أنواع الثياب، إلا أنهن لا يجوز لهن أن ينتقبن، ولا أن يلبسن القفازين، لأن إحرام المرأة في وجهها وكفيها.
وقد قال البخاري رحمه الله في صحيحه: حدثنا عبد الله بن يزيد، حدثنا الليث، حدثنا نافع، عن عبد الله بن عمر رضي الله عنهما قال: قام رجل فقال: يا رسول الله، ماذا تأمرنا أن نلبس من الثياب الحديث وفيه "ولا تنتقب المرأة المحرمة، ولا تلبس القفازين" تابعه موسى بن عقبة، وإسماعيل بن إبراهيم بن عقبة، وجويرية، وابن إسحاق في النقاب والقفازين، وقال عبيد الله: ولا ورس، وكان يقول: لا تنتقب المحرمة ولا تلبس القفازين، وقال مالك عن نافع عن ابن عمر: لا تنتقب المحرمة، وتابعه ليث بن أبي سليم. انتهى من صحيح البخاري.
وقال أبو داود رحمه الله في سننه بعد أن ساق حديث ابن عمر المتقدم: حدثنا قتيبة بن سعيد، ثنا الليث، عن نافع عن ابن عمر عن النَّبي صلى الله عليه وسلم بمعناه. وزاد: "ولا تنتقب المرأة الحرام، ولا تلبس القفازين". وفي لفظ عن ابن عمر، عن النَّبي صلى الله عليه وسلم "المحرمة لا تنتقب ولا تلبس القفازين" وقال النووي في شرح المهذب في هذا الحديث: وأما حديث ابن عمر أن النَّبي صلى الله عليه وسلم نهى النساء في إحرامهن عن القفازين، والنقاب، وما مسه الورس، والزعفران من الثياب وليلبسن بعد ذلك ما أحببن من ألوان الثياب من معصفر أو خز أو حرير، أو حلياً أو سراويل أو قميصاً أو خفاً، فرواه أبو داود بإسناد حسن، وهو من رواية محمد بن إسحاق صاحب المغازي إلا أنه قال: حدثني نافع عن ابن عمر وأكثر ما أنكر على ابن إسحاق التدليس، وإذا قال المدلس: حدثني،

ج / 5 ص -17- احتج به على المذهب الصحيح المشهور. انتهى منه.
وقال ابن حجر في التلخيص: حديث: أنه صلى الله عليه وسلم نهى النساء في إحرامهن عن النقاب، وليلبسن بعد ذلك ما أحببن من ألوان الثياب معصفراً، أو خزاً، أو حلياً، أو سراويل، أو قميصاً، أو خفاً. رواه أبو داود والحاكم والبيهقي من حديث ابن عمر، واللفظ لأبي داود زاد فيه بعد قوله: عن النقاب: وما مس الزعفران والورس من الثياب: وليلبسن بعد ذلك. ورواه أحمد إلى قوله من الثياب، ومن ذلك استعمال المحرم الطيب في بدنه. أو ثيابه، والطيب هو ما يتطيب به، ويتخذ منه الطيب، كالمسك، والكافور، والعنبر، والصندل، والورس، والزعفران، والورد، والياسمين ونحو ذلك، والأصل في منع استعمال الطيب للمحرم هو ما قدمنا في حديث ابن عمر المتفق عليه من نهيه صلى الله عليه وسلم عن لبس ما مسه الزعفران، والورس من الثياب في الإحرام، وما قدمنا من حديث مسلم في الذي وقع عن راحلته فأوقصته فمات. ففي لفظ في صحيح مسلم: فأمر النَّبي صلى الله عليه وسلم أن يغسل بماء وسدر وأن يكفن في ثوبين، ولا يمس طيباً الحديث. وفي لفظ في صحيح مسلم قال النبي صلى الله عليه وسلم: "اغسلوه ولا تقربوه طيباً ولا تغطوا وجهه فإنه يبعث يوم القيامة يلبي" فقوله "ولا يمس طيباً" في الرواية الأولى نكرة في سياق النفي وقوله "ولا تُقَرِّبوه طيباً" في الرواية الثانية نكرة في سياق النهي، وكلتاهما من صيغ العموم، كما هو مقرر في الأصول فهو يدل على منع جميع أنواع الطيب للمحرم، وترتيبه صلى الله عليه وسلم على ذلك بالفاء.
قوله: "فإنه يبعث يوم القيامة ملبياً" دليل على أن علة منع ذلك الطيب كونه محرماً ملبياً، الدلالة على العلة المذكورة: هي من دلالة مسلك الإيماء والتنبيه، كما هو معروف في الأصول. ومن ذلك عقد النكاح، فإنه لا يجوز للمحرم أن يتزوج، ولا أن يزوج غيره بولاية أو وكالة، وسيأتي الخلاف في تزويج المحرم غيره بالولاية العامة إن شاء الله تعالى.
وكون إحرام أحد الزوجين أو الولي مانعاً من عقد النكاح، هو الذي عليه أكثر أهل العلم. وعزاه النووي في شرح المهذب لجماهير العلماء من الصحابة والتابعين فمن بعدهم. وقال: وهو مذهب عمر بن الخطاب، وعثمان، وعلي، وزيد بن ثابت، وابن عمر، وابن عباس، وسعيد بن المسيب، وسليمان بن يسار، والزهري، ومالك، وأحمد، والشافعي، وإسحاق، وداود، وغيرهم. وقال في شرح مسلم: قال مالك والشافعي، وأحمد، وجمهور العلماء من الصحابة، فمن بعدهم: لا يصح نكاح المحرم ا هـ. وقال ابن قدامة في المغني. وروي ذلك عن عمر وابنه، وزيد بن ثابت رضي الله عنهم، وبه

ج / 5 ص -18- قال سعيد بن المسيب، وسليمان بن يسار، والزهري، والأوزاعي، ومالك، والشافعي اه.
وذهبت جماعة أخرى من أهل العلم: إلى أن إحرام أحد الزوجين، أو الولي، ليس مانعاً من عقد النكاح، وممن قال بهذا القول: أبو حنيفة، وهو مروي عن الحكم، والثوري، وعطاء، وعكرمة، وعزاه صاحب المغني، لابن عباس، والظاهر أن عزو هذا القول الأخير لابن عباس أصح من عزو النووي له القول الأول كما ذكرناه عنه آنفاً كما سترى: ما يدل على ذلك إن شاء الله تعالى.
وإذا علمت أقوال أهل العلم في الإحرام بحج أو عمرة، هل هو مانع من عقد النكاح، أو لا، فهذه أدلتهم. أما الجمهور القائلون: بأن الإحرام مانع من النكاح، فاستدلوا بما رواه مسلم رحمه الله في صحيحه: حدثنا يحيى بن يحيى قال:قرأت على مالك، عن نافع، عن نُبَيْهِ بن وهب. أن عمر بن عبيد الله أراد أن يُزَوِّجَ طلحة بن عمر، بنت شيبة بن جبير. فأرسل إلى أبان بن عثمان يَحْضُر ذلك وهو أمير الحج. فقال أبان: سمعت عثمان بن عفان رضي الله عنه يقول: قال رسول الله صلى الله عليه وسلم: "لا يَنْكِحُ المحرم، ولا يُنْكَحُ ولا يَخْطِبُ".
وحدثنا محمد بن أبي بكر المُقَّدِمي. حدثنا حماد بن زيد عن أيوب، عن نافع. حدثني نبيه بن وهب. قال: بعثني عمر بن عبيد الله بن معمر. وكان يخطب بنت شيبة بن عثمان على ابنه. فأرسلني إلى أبان بن عثمان وهو على الموسم. فقال: ألا أراه أعرابياً "إن المحرم لا يَنْكِحْ ولا يُنْكَحُ"، أخبرنا بذلك عثمان عن رسول الله صلى الله عليه وسلم، وحدثني أبو غسان المِسْمَعِي. حدثنا عبد الأعلى. ح وحدثني أبو الخطاب زياد بن يحيى. حدثنا محمد بن سواء. قالا جميعاً: حدثنا سعيد عن مطر ويعلى بن حكيم، عن نافع، عن نبيه بن وهب، عن أبان بن عثمان عن عثمان بن عفان رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: "لا يَنْكِحُ الْمُحْرِمُ، ولا يُنْكَحُ ولا يَخْطِبُ".
وحدثنا أبو بكر بن أبي شيبة وعمرو الناقد، وزهير بن حرب. جميعاً عن ابن عيينة. قال زهير: حدثنا سفيان بن عيينة عن أيوب بن موسى، عن نبيه بن وهب، عن أبان بن عثمان، عن عثمان يَبْلُغُ به النَّبي صلى الله عليه وسلم. قال: "المحرم لا يَنْكِحُ ولا يَخْطُبُ".
حدثنا عبد الملك بن شعيب بن الليث. حدثني أبي عن جدي. حدثني خالد بن يزيد. حدثني سعيد بن أبي هلال عن نبيه بن وهب. أن عمر بن عبيد الله بن معمر أراد

ج / 5 ص -19- أن يُنْكِحَ ابنه طلحة بنت شيبة بن جبير في الحج. وأبان بن عثمان يومئذ أميرِ الحاجِّ. فأرسل إلى أبان: إني أردت أن أنْكِحَ طلحة بن عمر. فأحِبُّ أن تَحْضُرَ ذلك. فقال له أبان: ألا أراك عراقياً جافياً! إني سمعت عثمان بن عفان يقول: قال رسول الله صلى الله عليه وسلم: "لا يَنْكِحُ المحرم".
وحدثنا أبو بكر بن أبي شيبة وابن نمير وإسحاق الحنظلي. جميعاً عن ابن عيينة. قال ابن نمير: حدثنا سفيان بن عيينة عن عمرو بن دينار، عن أبي الشعثاء. أن ابن عباس أخبره. أن النَّبي صلى الله عليه وسلم تزوج ميمونة وهو محرم. زاد ابن نمير: فحدثت به الزهري فقال: أخبرني يزيد بن الأصم: أنه نَكَحَها وهو حلال. وحدثنا يحيى بن يحيى أخبرنا داود بن عبد الرَّحمن عن عمرو بن دينار، عن جابر بن زيد، أبي الشعثاء، عن ابن عباس. أنه قال: تزوج رسول الله صلى الله عليه وسلم ميمونة وهو محرم.
حدثنا أبو بكر بن أبي شيبة. حدثنا يحيى بن آدم. حدثنا جرير بن حازم. حدثنا أبو فزارة عن يزيد بن الأصم حدثتني ميمونة بنت الحارث أن رسول الله صلى الله عليه وسلم تزوجها وهو حلال. قال: وكانت خالتي وخالة ابن عباس. انتهى من صحيح مسلم. وحديث عثمان المذكور في صحيح مسلم رواه أيضاً مالك وأحمد وأصحاب السنن. وقال أبو عيسى الترمذي بعد أن ساقه: حديث عثمان حديث حسن صحيح، والعمل على هذا عند بعض أصحاب النَّبي صلى الله عليه وسلم، منهم عمر بن الخطاب، وعلي بن أبي طالب، وابن عمر، وهو قول بعض فقهاء التابعين، وبه يقول مالك، والشافعي وأحمد، وإسحاق لا يرون أن يتزوج المحرم. وقالوا: إن نكح فنكاحه باطل. وحديث يزيد بن الأصم، عن ميمونة المذكور في صحيح مسلم "أن النَّبي صلى الله عليه وسلم نكحها وهو حلال" رواه أيضاً الترمذي، وأبو داود وابن ماجه والإمام أحمد، وقال الترمذي: حدثنا قتيبة، أخبرنا حَمَّاد بن زيد عن مطر الورَّاق، عن ربيعة بن أبي عبد الرَّحمن، عن سليمان بن يسار، عن أبي رافع قال تزوج رسول الله صلى الله عليه وسلم ميمونة، وهو حلال وبنى بها وهو حلال وكنت أنا الرسول فيما بينهما. قال أبو عيسى: هذا حديث حسن، لا نعلم أحداً أسنده غير حماد بن زيد عن مطر الوراق، عن ربيعة. وروى مالك بن أنس عن ربيعة، عن سليمان بن يسار أن النَّبي صلى الله عليه وسلم تزوج ميمونة وهو حلال رواه مالك مرسلاً، ورواه أيضاً سليمان بن بلال عن ربيعة مرسلاً. انتهى: محل الغرض منه. وحديث أبي رافع هذا رواه أيضاً الإمام أحمد، وروى مالك رحمه الله في موطئه، عن نافع. أن عبد الله بن عمر رضي الله عنهما كان يقول: لا ينكح المحرم، ولا يخطب على نفسه، ولا على غيره. وفي الموطأ أيضاً، عن مالك أنه بلغه: أن سعيد بن

ج / 5 ص -20- المسيب وسالم بن عبد الله، وسليمان بن يسار سُئِلُوا عن نكاح المحرم؟ فقالوا: لا يَنْكِحُ المحرم، ولا يُنْكِحْ. وفي الموطأ أيضاً عن مالك، عن داود بن الحصين. أن أبا غطفان بن طَرِيف المُرِّيَّ، أخبره أن أباه طريفاً، تزوج امرأة وهو محرم. فرد عمر بن الخطاب رضي الله عنه نكاحه. وحديث أبي غطفان بن طريف، هذا رواه أيضاً الدارقطني، وروى الإمام أحمد عن ابن عمر رضي الله عنهما، أنه سئل عن امرأة أراد أن يتزوجها رجل، وهو خارج من مكة، فأراد أن يعتمر أو يحج؟ فقال: لا تتزوجها، وأنت محرم نهى رسول الله صلى الله عليه وسلم عنه انتهى منه بواسطة نقل المجد في المنتقى.
فهذا هو حاصل أدلة من قال: بأن الإحرام مانع من عقد النكاح، وأما الذين قالوا: بأن الإحرام لا يمنع عقد النكاح، فقد استدلوا بما رواه الشيخان في صحيحيهما، وأصحاب السنن، والإمام أحمد عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم تزوج ميمونة وهو محرم وللبخاري "تزوج النبي صلى الله عليه وسلم ميمونة وهو محرم، وبنى بها وهو حلال وماتت بسرف" ا هـ.
قالوا: فهذا الحديث المتفق عليه، عن ابن عباس رضي الله عنهما فيه التصريح بأنه صلى الله عليه وسلم تزوج ميمونة وهو محرم، والله تعالى يقول: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌٌ} وهو المشرع لأمته بأقواله، وأفعاله، وتقريره صلوات الله وسلامه عليه، فلو كان تزويج المحرم حراماً لما فعله صلى الله عليه وسلم واحتج الجمهور القائلون: يمنع نكاح المحرم بالأحاديث المتقدمة، قالوا: ثبت في صحيح مسلم من حديث عثمان بن عفان رضي الله عنه أن النبي صلى الله عليه وسلم قال: "لا ينكح المحرم ولا ينكح ولا يخطب" وصيغة النفي في قوله: "لا ينكح ولا ينكح ولا يخطب" يراد بها النهي كقوله تعالى: {فلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ} أي لا ترفثوا، ولا تفسقوا، ولا تجادلوا في الحج، وإيراد الإنشاء بصيغة الخبر أبلغ من إيراده بصيغة الإنشاء، كما هو مقرر في المعاني.
والحديث دليل صحيح من قول النبي صلى الله عليه وسلم على منع نكاح المحرم وهو معتضد بما ذكرنا معه من الأحاديث، والآثار الدالة على منع نكاح المحرم. وأجاب الجمهور القائلون: يمنع إحرام أحد الزوجين: أو الولي عقد النكاح عن حديث ابن عباس المذكور، بأجوبة.

ج / 5 ص -21- واعلم أولاً: أن المقرر في الأصول: أنه إذا اختلف نصان وجب الجمع بينهما إن أمكن، وإن لم يمكن وجب الترجيح.
وإذا عرفت هذه المقدمة فاعلم أن من أجوبتهم عن حديث ابن عباس المذكور، أنه يمكن الجمع بينه وبين حديث ميمونة، وأبي رافع أنه تزوجها وهو حلال ووجه الجمع في ذلك، هو أن يفسر قول ابن عباس: أنه تزوجها وهو محرم بأن المراد بكونه محرماً كونه في الشهر الحرام، وقد تزوجها صلى الله عليه وسلم في الشهر الحرام، وهو ذو القعدة عام سبع في عمرة القضاء، كما ذكره البخاري رحمه الله في صحيحه في كتاب: المغازي في باب عمرة القضاء.
قال بعد أن ساق حديث ابن عباس المذكور، وزاد ابن إسحاق: حدثني ابن أبي نجيح، وأبان بن صالح، عن عطاء، ومجاهد، عن ابن عباس قال: تزوج النبي صلى الله عليه وسلم ميمونة في عمرة القضاء اهـ منه. ومعلوم أن عمرة القضاء كانت في الشهر الحرام، وهو ذو القعدة من سنة سبع، ولا خلاف بين أهل اللسان العربي في إطلاق الإحرام على الدخول في حرمة لا تهتك كالدخول في الشهر الحرام، أو في الحرم أو غير ذلك.
وقال ابن منظور في اللسان: وأحرم الرجل: إذا دخل في حرمة لا تهتك، ومن إطلاق الإحرام على الدخول في الشهر الحرام، وقد أنشده في اللسان شاهداً لذلك قول زهير:

جعلن القنان عن يمين وحزنه وكم بالقنان من محل ومحرم

وقول الآخر:

وإذ فتك النعمان بالناس مُحرما فملىء من عوف بن كعب سلاسله

وقول الراعي:

قتلوا ابن عفَّان الخليفةَ مُحرما ودعا فلم أر مثله مقتولا

فتفرقت من بعد ذاك عصاهُم شقفاً وأصبح سيفهم مسلولا

ويروى: فلم أر مثله مخذولاً، فقوله: قتلوا ابن عفان الخليفة محرماً: أي في الشهر الحرام وهو ذو الحجة، وقيل المعنى: أنهم قتلوه في حرم المدينة، لأن المحرم يطلق لغة على كل داخل في حرمة لا تهتك، سواء كانت زمانية، أو مكانية أو غير ذلك.
وقال بعض أهل اللغة منهم الأصمعي: إن معنى قول الراعي: محرماً في بيته

ج / 5 ص -22- المذكور كونه في حرمة الإسلام، وذمته التي يجب حفظها، ويحرم انتهاكها وأنه لم يحل من نفسه شيئاً يستوجب به القتل، ومن إطلاق المحرم على هذا المعنى الأخير قول عدي بن زيد:

قتلوا كسرى بليل محرما غادروه لم يمتع بكفن

يريد قتل شيرويه أباه أبرويز بن هرمز، مع أن له حرمة العهد الذي عاهدوه به، حين ملكوه عليهم، وحرمة الأبوة ولم يفعل لهم شيئاً يستوجب به منهم القتل. وذلك هو مراده بقوله: محرماً، وعلى تفسير قول ابن عباس: وهو محرم بما ذكر فلا تعارض بين حديث ابن عباس، وبين حديث ميمونة وأبي رافع، ولو فرضنا أن تفسير حديث ابن عباس بما ذكر ليس بمتعين وليس بظاهر كل الظهور، وأن التعارض بين الحديثين باق، فالمصير إلى الترجيح إذاً واجب. وحديث ميمونة وأبي رافع أرجح من حديث ابن عباس، لأن ميمونة هي صاحب القصة، ولا شك أن صاحب القصة أدرى بما جرى له في نفسه من غيره. وقد تقرر في الأصول أن خبر صاحب الواقعة المروية مقدم على خبر غيره، لأنه أعرف بالحال من غيره، والأصوليون يمثلون له بحديث ميمونة المذكور، مع حديث ابن عباس. وإليه أشار في مراقي السعود في مبحث الترجيح، باعتبار حال الراوي بقوله عاطفاً على ما ترجح به رواية أحد الراويين على رواية الآخر:

أو راويا باللفظ أو ذا الواقع وكون من رواه غير مانع

ومحل الشاهد منه قوله: أو ذا الواقع: أي يقدم خبر ذي الواقع المروي على خبر غيره كخبر ميمونة، مع خبر ابن عباس ومما يرجح به حديث أبي رافع على حديث ابن عباس: أن أبا رافع هو رسوله إليها يخطبها عليه، فهو مباشر للواقعة، وابن عباس ليس كذلك، وقد تقرر في الأصول ترجيح خبر الراوي المباشر، لما روى على خبر غيره، لأن المباشر لما روى أعرف بحاله من غيره، والأصوليون يمثلون له بخبر أبي رافع المذكور "أنه صلى الله عليه وسلم تزوج ميمونة وهو حلال" قال: وكنت الرسول فيما بينهما، مع حديث ابن عباس المذكور أنه تزوجها وهو محرم.
ومما يرجح به حديث ميمونة، وحديث أبي رافع معاً، على حديث ابن عباس: أن ميمونة، وأبا رافع كانا بالغين وقت تحمل الحديث المذكور، وابن عباس ليس ببالغ وقت التحمل. وقد تقرر في الأصول ترجيح خبر الراوي المتحمل بعد البلوغ على المتحمل قبله، لأن البالغ أضبط من الصبي لما تحمل، وللاختلاف في قبول

ج / 5 ص -23- خبر المتحمل، قبل البلوغ من الاتفاق على قبول خبر المتحمل بعد البلوغ، وإن كان الراجح قبول خير المتحمل قبل البلوغ إذا كان الأداء بعد البلوغ، لأن المتفق عليه أرجح من المختلف فيه، وإلى تقديم خبر الراوي المباشر على خبر غيره، وتقديم خبر المتحمل بعد البلوغ على خبر المتحمل قبله.
أشار في مراقي السعود في مبحث الترجيح باعتبار حال الراوي بقوله عاطفاً على ما يرجح أحد الخبرين:

أو كونه مباشراً أو كلفا أو غير ذي اسمين للأمن من خفا

فإن قيل: يرجح حديث ابن عباس، بأنه اتفق عليه الشيخان في صحيحيهما. ومعلوم أن ما اتفق عليه مسلم والبخاري، أرجح مما انفرد به مسلم، وهو حديث ميمونة، وأرجح مما أخرجه الترمذي وأحمد، وهو حديث أبي رافع.
فالجواب: أن غاية ما يفيده اتفاق الشيخين صحة الحديث، إلى ابن عباس، ونحن لو جزمنا بأنه قاله قطعاً لم يمنع ذلك من ترجيح حديث ميمونة وأبي رافع عليه، لأنهما أعلم بحال الواقعة منه، لأن ميمونة صاحبة الواقعة، وأبو رافع هو الرسول المباشر لذلك. فلنفرض أن ابن عباس قال ذلك، وأن أبا رافع وميمونة خالفاه، وهما أعلم بالحال منه، لأن لكل منهما تعلقاً خاصاً بنفس الواقعة ليس لابن عباس مثله.
ومن المرجحات التي رجح بها بعض العلماء: حديث تزوجه صلى الله عليه وسلم ميمونة، وهو حلال على حديث تزوجه إياها، وهو محرم: أن الأول: رواه أبو رافع، وميمونة. والثاني: رواه ابن عباس وحده، وما رواه الاثنان أرجح مما رواه الواحد كما هو مقرر في الأصول، وإليه الإشارة بقول صاحب مراقي السعود في مبحث الترجيح باعتبار حال المروي:

وكثرة الدليل والرواية مرجح لدى ذوي الدراية

كما تقدم في سورة البقرة.
ولكن هذا الترجيح المذكور يرده ما ذكره ابن حجر في فتح الباري، ولفظه فالمشهور عن ابن عباس أن النبي صلى الله عليه وسلم تزوجها وهو محرم وصح نحوه عن عائشة وأبي هريرة. اهـ منه.
وعلى تقدير صحة ما ذكره ابن حجر فمن روى أن تزويجها في حالة الإحرام أكثر.

ج / 5 ص -24- فإن قيل: يرجح حديثهم إذاً بالكثرة.
فالجواب: أنهم وإن كثروا فميمونة، وأبو رافع أعلم منهم بالواقعة كما تقدم، والمرجحات يرجح بعضها على بعض، وضابط ذلك عند الأصوليين هو قوة الظن، ومعلوم أن ما أخبرت به ميمونة رضي الله عنها عن نفسها، وأخبر به الرسول بينها، وبين زوجها صلى الله عليه وسلم الذي هو أبو رافع أقوى في ظن الصدق مما أخبر به غيرهما، وأشار في مراقي السعود إلى ما ذكرنا بقوله:

قطب رحاها قوة المظنة فهي لدى تعارض مئنه

ومن أقوى الأدلة الدالة على أن حديث ابن عباس، لا تنهض به الحجة، على جواز عقد النكاح في حال الإحرام هو: أنا لو سلمنا أن النبي صلى الله عليه وسلم تزوج ميمونة، وهو محرم، لم تكن في ذلك حجة على جواز ذلك بالنسبة إلى أمته صلى الله عليه وسلم، لأنه ثبت عنه في صحيح مسلم وغيره من حديث عثمان بن عفان رضي الله عنه، ما يدل على منع النكاح في حال الإحرام وهو عام لجميع الأمة. والأظهر دخوله هو صلى الله عليه وسلم في ذلك العموم، فإذا فعل فعلاً يخالف ذلك العموم المنصوص عليه بالقول، دل على أن ذلك الفعل خاص به صلى الله عليه وسلم لتحتم تخصيص ذلك العموم القولي بذلك الفعل. فيكون خاصاً به صلى الله عليه وسلم.
وقد تقرر في الأصول: أن النص القولي العام الذي يشمل النبي بظاهر عمومه لا بنص صريح، إذا فعل النبي صلى الله عليه وسلم، فعلاً يخالفه كان ذلك الفعل مخصصاً لذلك العموم القولي، فيكون ذلك الفعل خاصاً به صلى الله عليه وسلم. وقد أشار صاحب مراقي السعود إلى ذلك في كتاب السنة بقوله:

في حقه القول بفعل خصا إن يك فيه القول ليس نصا

فإن قيل: لا حجة في حديث عثمان المذكور في صحيح مسلم، على منع عقد النكاح في حال الإحرام، لأن المراد بالنكاح فيه وطء الزوجة، وهو حرام في حال الإحرام إجماعاً، وليس المراد به العقد.
فالجواب من أوجه:
الأول: أن في نفس الحديث قرينتين دالتين على أن المراد به عقد النكاح، لا الوطء. الأولى: أنه صلى الله عليه وسلم قال في الحديث المذكور "لا يَنْكِحُ المحرم ولا يُنْكَحُ" فقوله: "ولا يُنْكَحُ" بضم الياء، دليل على أن المراد: لا يزوج، ولا يمكن أن يكون المراد بذلك

ج / 5 ص -25- الوطء، لأن الولي إذا زوج قبل الإحرام، وطلب الزوج وطء زوجته في حال إحرام وليها، فعليه أن يمكنه من ذلك إجماعاً، فدل ذلك على أن المراد بقوله: ولا ينكح ليس الوطء بل التزويج كما هو ظاهر القرينة الثانية: أنه صلى الله عليه وسلم قال أيضاً: "ولا يخطب"، والمراد خطبة المرأة التي هي طلب تزويجها، وذلك دليل على أن المراد العقد، لأنه هو الذي يطلب بالخطبة، وليس من شأن وطء الزوجة أن يطلب بخطبة كما هو معلوم.
الوجه الثاني: أن أبان بن عثمان راوي الحديث وهو من أعلم الناس بمعناه، فسره بأن المراد بقوله: ولا ينكح: أي لا يزوج، لأن السبب الذي أورد فيه الحديث، هو أنه أرسل له عمر بن عبيد الله حين أراد أن يزوج ابنه طلحة بن عمر ابنة شيبة بن جبير، فأنكر عليه ذلك أشد الإنكار وبين له أن حديث عثمان عن النبي صلى الله عليه وسلم، دليل على منع عقد النكاح في حال الإحرام، ولم يعلم أنه أنكر عليه أحد تفسيره الحديث، بأن المراد بالنكاح فيه العقد لا الوطء.
الوجه الثالث: هو ما قدمنا من الأحاديث، والآثار الدالة على منع التزويج في حال الإحرام، كحديث ابن عمر، عند أحمد: أنه سئل عن امرأة أراد أن يتزوجها رجل، وهو خارج من مكة: فأراد أن يعتمر أو يحج فقال: لا تتزوجها وأنت محرم. نهى رسول الله صلى الله عليه وسلم عنه ا هـ.
فتراه: صرح بأن النكاح المنهي عنه في الإحرام: التزويج.
وقال الشوكاني في نيل الأوطار في حديث ابن عمر هذا: في إسناده أيوب بن عيينة، وهو ضعيف وقد وثق، وكالأثر الذي رواه مالك والبيهقي والدارقطني، عن أبي غطفان بن طريف: أن أباه طريفاً تزوج امرأة، وهو محرم فرد عمر بن الخطاب نكاحه ا هـ.
وذلك دليل على أن عمر يفسر النكاح الممنوع في الإحرام بالتزويج ولا يخصه بالوطء. وقد روى البيهقي في السنن الكبرى بإسناده عن الحسن، عن علي قال: من تزوج وهو محرم نزعنا منه امرأته.
وروي بإسناده أيضاً عن جعفر بن محمد عن أبيه: أن علياً رضي الله عنه قال: لا ينكح المحرم، فإن نكح رد نكاحه. وروي بإسناده أيضاً عن شوذب مولى زيد بن ثابت: أنه تزوج، وهو محرم، ففرق بينهما زيد بن ثابت.

ج / 5 ص -26- قال: وروينا في ذلك عن عبد الله بن عمر بن الخطاب رضي الله عنهما وروى بإسناده أيضاً عن قدامة بن موسى قال: تزوجت، وأنا محرم فسألت سعيد بن المسيب فقال: يفرق بينهما، وروي بإسناده أيضاً عن سعيد بن المسيب: أن رجلاً تزوج، وهو محرم فأجمع أهل المدينة على أن يفرق بينهما. ا هـ.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي رجحانه بدليل هو أن إحرام أحد الزوجين أو الولي مانع من عقد النكاح لحديث عثمان الثابت في صحيح مسلم، ولما قدمنا من الآثار الدالة على ذلك، ولم يثبت في كتاب الله، ولا سنة نبيه صلى الله عليه وسلم شيء يعارض ذلك الحديث. وحديث ابن عباس معارض بحديث ميمونة، وأبي رافع، وقد قدمنا لك أوجه ترجيحهما عليه. ولو فرضنا أن حديث ابن عباس، لم يعارضه معارض، وأن النبي صلى الله عليه وسلم تزوج ميمونة، وهو محرم. فهذا فعل خاص لا يعارض عموماً قولياً لوجوب تخصيص العموم القولي المذكور بذلك الفعل كما تقدم إيضاحه.
أما ما رواه أبو داود في سننه: حدثنا ابن بشار، ثنا عبد الرحمن بن مهدي، ثنا سفيان، عن إسماعيل بن أمية، عن رجل، عن سعيد بن المسيب قال: وَهِمَ ابن عباس في تزويج ميمونة وهو محرم. فلا تنهض به حجة على توهيم ابن عباس، لأن الراوي، عن سعيد، لم تعرف عينه كما ترى، وما احتج به كل واحد من المتنازعين في هذه المسألة من الأقيسة كقياس من أجاز النكاح في الإحرام، النكاح على شراء الأمة في الإحرام. لقصد الوطء، وكقياس من منعه النكاح في الإحرام على نكاح المعتدة بجامع أن كل منهما لا يعقبه جواز التلذذ كالوطء والقبلة تركناه وتركنا مناقشته، لأن هذه المسألة من المسائل المنصوصة فلا حاجة فيها إلى القياس، مع أن كل الأقيسة التي استدل بها الطرفان لا تنهض بها حجة.
فروع تتعلق بهذه المسألة: التي هي ما يمتنع بالإحرام على المحرم حتى يحل من إحرامه:
الفرع الأول: اعلم أن أظهر قولي أهل العلم عندي: أن المحرم يجوز له أن يرتجع مطلقته في حال الإحرام، لأن الرجعة ليست بنكاح مؤتنف لأنها لا يحتاج فيها إلى عقد، ولا صداق، ولا إلى إذن الولي ولا الزوجة فلا تدخل في قوله صلى الله عليه وسلم "لا يَنْكح المحرم ولا يُنْكح" وجواز الرجعة في الإحرام هو قول جمهور أهل العلم منهم: الأئمة الثلاثة، وأصحابهم:

ج / 5 ص -27- مالك، والشافعي، وأبو حنيفة، وهو إحدى الروايتين، عن الإمام أحمد، وعزاه النووي في شرح المهذب لعامة العلماء إلا رواية عن الإمام أحمد.
وقال ابن قدامة في المغني في شرحه قول الخرقي: وللمحرم أن يتجر ويصنع الصنائع، ويرتجع امرأته ما نصه:
فأما الرجعة: فالمشهور إباحتها، وهو قول أكثر أهل العلم، وفيه رواية ثانية أنها لا تباح. إلى أن قال: وجه الرواية الصحيحة: أن الرجعية زوجة والرجعة إمساك بدليل قوله تعالى: {فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ} [البقرة:265] فأبيح ذلك كالإمساك قبل الطلاق. انتهى محل الغرض منه.
وقال مالك في الموطأ في الرجل المحرم: أنه يراجع امرأته، إذا كانت في عدة منه. وذكر النووي عن الخراسانيين من الشافعية وجهين، أصحهما: جواز الرجعة، والثاني: منعها في الإحرام.
الفرع الثاني: اعلم أن التحقيق أن الولي إذا وكل وكيلاً على تزويج وليته، فلا يجوز لذلك الوكيل تزويجها بالوكالة في حالة إحرامه، لأنه يدخل في عموم الحديث المذكور، وكذلك وكيل الزوج.
الفرع الثالث: اعلم أن أظهر قولي أهل العلم عندي: أن السلطان لا يجوز له أن يزوج بالولاية العامة في حال إحرامه، لدخوله في عموم قوله صلى الله عليه وسلم "لا يَنكح المحرم ولا يُنكح" فلا يجوز إخراج السلطان من هذا العموم، إلا بدليل خاص به من كتاب أو سنة، ولم يرد بذلك دليل، فالتحقيق منع تزويجه في الإحرام وهو قول جمهور العلماء خلافاً لبعض الشافعية القائلين: يجوز ذلك للسلطان، ولا دليل معهم من كتاب ولا سنة، وإنما يحتجون بأن الولاية العامة أقوى من الولاية الخاصة. بدليل أن الولي المسلم الخاص، لا يزوج الكافرة بخلاف السلطان، فله عندهم أن يزوج الكافرة بالولاية العامة.
الفرع الرابع: اعلم أن أظهر قولي أهل العلم عندي: أن للشاهد المحرم، أن يشهد على عقد نكاح، لأن الشاهد لا يتناوله حديث "لا ينكح المحرم ولا ينكح" لأن عقد النكاح بالإيجاب والقبول والشاهد لا صنع له في ذلك، وخالف في ذلك أبو سعيد الاصطخري من الشافعية، قائلاً: إن شهادة الشاهد ركن في العقد، فلم تجز في حال الإحرام كالولي، وكره بعض أهل العلم للمحرم أن يشهد على النكاح.

ج / 5 ص -28- الفرع الخامس: الأظهر عندي: أن المحرم لا يجوز له أن يخطب امرأة، وكذلك المحرمة، لا يجوز للرجل خطبتها لما تقدم من حديث عثمان، عند مسلم: "لا يُنكح المحرم ولا يُنكح ولا يخطب" فالظاهر أن حرمة الخطبة كحرمة النكاح، لأن الصيغة فيهما متحدة، فالحكم بحرمة أحدهما دون الآخر، يحتاج إلى دليل خاص، ولا دليل عليه. والظاهر من الحديث حرمة النكاح وحرمة وسيلته التي هي الخطبة كما تحرم خطبة المعتدة.
وبه تعلم أن ما ذكره كثير من أهل العلم من أن الخطبة لا تحرم في الإحرام، وإنما تكره أنه خلاف الظاهر من النص ولا دليل عليه، وما استدل به بعض أهل العلم من الشافعية وغيرهم: على أن المتعاطفين قد يكون أحدهما مخالفاً لحكم الآخر كقوله تعالى: {كُلُوا مِنْ ثَمَرِهِ إِذَا أَثْمَرَ وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} [الأنعام:141]. قالوا: الأكل مباح وإيتاء الحق واجب، لا دليل فيه، لأن الأمر بالأكل معلوم أنه ليس للوجوب، بخلاف قوله في الحديث "لا يخطب" فلا دليل على أنه ليس للتحريم كقوله قبله "لا ينكح المحرم".
الفرع السادس: إذا وقع عقد النكاح في حال إحرام أحد الزوجين أو الولي، فالعقد فاسد، ولا يحتاج إلى فسخه بطلاق، كما هو ظاهر الآثار التي قدمنا، ومذهب مالك وأحمد: أنه يفسخ بطلاق مراعاة لقول من أجازه كأبي حنيفة ومن تقدم ذكرهم.
الفرع السابع: أظهر قولي أهل العلم عندي: أنه إذا وكل حلال حلالاً في التزويج، ثم أحرم أحدهما أو المرأة أن الوكالة لا تنفسخ بذلك، بل له أن يُزَوِّج بعد التحلل بالوكالة السابقة خلافاً لمن قال تنفسخ الوكالة بذلك، والتحقيق أن الوكيل إذا كان حلالاً والموكل محرماً فليس للوكيل الحلال عقد النكاح، قبل تحلل موكله خلافاً لمن حكى وجهاً بجواز ذلك، ولا شك أن تجويز ذلك غلط.
الفرع الثامن: اعلم أنا قدمنا في أول الكلام على هذه المسألة: أن الإحرام يحرم بسببه على المحرم وطء امرأته في الفرج، ومباشرتها فيما دون الفرج لقوله تعالى: {فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ} [البقرة:198] وقد قدمنا أن الرفث شامل للجماع، ومقدماته. وقد أردنا في هذا الفرع أن نبين ما يلزمه لو فعل شيئاً من ذلك، ولا خلاف بين أهل العلم: أن المحرم إذا جامع امرأته قبل الوقوف بعرفات: أن

ج / 5 ص -29- حجه يفسد بذلك، ولا خلاف بينهم أنه لا يفسد الحج من محظورات الإحرام، إلا الجماع خاصة، وإذا فسد حجه بجماعه قبل الوقوف بعرفات: فعليه إتمام حجه هذا الذي أفسده وعليه قضاء الحج، وعليه الهدي، وهو عند مالك، والشافعي، وأحمد، وجماعات من الصحابة بدنة، وقال أبو حنيفة: عليه شاة، وقال داود: هو مخير بين بدنة وبقرة وشاة، فإن كان جماعه بعد الوقوف بعرفات، وقبل رمي جمرة العقبة، وطواف الإفاضة فحجه فاسد عند مالك والشافعي وأحمد رحمهم الله.
وقال أبو حنيفة رحمه الله: حجه صحيح، وعليه أن يهدي بدنة متمسكاً بظاهر حديث: "الحج عرفة" وإن كان جماعه بعد رمي جمرة العقبة، وقبل طواف الإفاضة: فحجه صحيح عند الجميع، وعند الشافعي: تلزمه فدية، وعند أبي حنيفة: إن جامع بعد الحلق: فعليه شاة، وإن جامع قبل الحلق، وبعد الوقوف: فعليه بدنة.
وعن أحمد روايتان: فيما يلزمه هل هو شاة، أو بدنة، ومذهب مالك: أن حجه صحيح، وعليه: هدي وعمرة، ووجهه عنده أن الجماع لما كان بعد التحلل الأول برمي جمرة العقبة، لم يفسد به الحج، ولكنه وقع فيه نقص بسبب الجماع قبل التحلل الثاني، فكان هذا النقص عنده يجبر بالعمرة والهدي.
وفي الموطأ قال مالك: في رجل وقع بامرأته في الحج ما بينه، وبين أن يدفع من عرفة، ويرمي الجمرة أنه يجب عليه الهدي وحج قابل، قال: فإن كانت إصابته أهله بعد رمي الجمرة، فإنما عليه أن يعتمر ويهدي، وليس عليه حج قابل اه.
ونقل الباجي عن مالك: أن محل فساد الحج بالجماع قبل الرمي والإفاضة وبعد الوقوف بعرفة، فيما إذا كان الوطء واقعاً يوم النحر، أما إن أخر رمي جمرة العقبة، وطواف الإفاضة معاً عن يوم النحر، وجامع قبلهما: فلا يفسد حجه: وعليه عمرة وهديان: هدي لوطئه، وهدي لتأخير رمي الجمرة انتهى منه بواسطة نقل المواق في شرحه لمختصر خليل في الكلام على قوله: والجماع ومقدماته، وأفسد مطلقاً كاستدعاء منى، وإن ينظر قبل الوقوف مطلقاً، إن وقع قبل إفاضة وعقبه يوم النحر أو قبله وإلا فهدي اه.
فتحصل: أن الجماع قبل الوقوف بعرفات مفسد للحج، عند الأئمة الأربعة وبعد التحلل الأول، وقبل الثاني: لا يفسد الحج عند الأربعة.
وقد عرفت مما قدمنا ما يقع به التحلل عند كل واحد منهم، وإن وقع بعد الوقوف

ج / 5 ص -30- بعرفة، وقبل التحلل: أفسد عند الثلاثة، خلافاً لأبي حنيفة كما تقدم إيضاحه قريباً.
وإذا عرفت أقوال أهل العلم في الجماع، فاعلم أنهم متفقون على أن مقدمات الجماع كالقبلة، والمفاخذة، واللمس بقصد اللذة حرام على المحرم.
ولكنهم اختلفوا فيما يلزمه لو فعل شيئاً من ذلك: فمذهب مالك وأصحابه: أن كل تلذذ بمباشرة المرأة من قبلة، أو غيرها، إذا حصل معه إنزال أفسد الحج. وقد بينا قريباً ما يلزم من أفسد حجه حتى إنه لو أدام النظر بقصد اللذة فأنزل: فسد عند مالك حجه ولو أنزل بسبب النظرة الأولى من غير إدامة: لم يفسد حجه عند مالك، وعليه الهدي. أما إذا تلذذ بالمرأة بما دون الجماع، ولم ينزل فإن كان بتقبيل الفم: فعليه هدي، والقبلة حرام على المحرم مطلقاً عند مالك، وأما إن كان بغير القبلة كاللمس باليد، فهو ممنوع إن قصد به اللذة، وإن لم يقصدها به، فليس بممنوع، ولا هدي فيه ولو قصد به اللذة وإنما عليه الإثم إلا إذا حصل بسببه مذي فيلزم فيه الهدي ومحل هذا عندهم في غير الملاعبة الطويلة والمباشرة الكثيرة ففيها الهدي.
فتحصيل: أن مذهب مالك فساد الحج بمقدمات الجماع، إن أنزل، وإن لم ينزل ففي القبلة خاصة مطلقاً: هدي وكذلك كل تلذذ خرج بسببه مذي، وكذلك الملاعبة الطويلة والمباشرة الكثيرة وما عدا ذلك من التلذذ، فليس فيه إلا التوبة والاستغفار، ولا يفسد الحج عنده إلا بالجماع، أو الإنزال. ومذهب أبي حنيفة رحمه الله: أن التلذذ بما دون الجماع كالقبلة، واللمس بشهوة،والمفاخذة ونحو ذلك: يلزم بسببه دم، وسواء عنده في ذلك أنزل أو لم ينزل، ولو ردد النظر إلى امرأته حتى أمنى، فلا شيء عليه عند أبي حنيفة.
ومذهب الشافعي رحمه الله: هو أنه إن باشر امرأته فيما دون الفرج بشهوة أو قبلها بشهوة: أن عليه فدية الأذى والاستمناء عنده كالمباشرة فيما دون الفرج. وصحح بعض الشافعية: أن عليه شاة، ولو ردد النظر إلى امرأته، حتى أمنى، فلا شيء عليه عند الشافعي. ومذهب الإمام أحمد رحمه الله: أنه إن وطىء فيما دون الفرج، ولم ينزل: فعليه دم، وإن أنزل: فعليه بدنة. وفي فساد حجه روايتان:
إحداهما: أنه إن أنزل فسد حجه، وعليه بدنة وبها جزم الخرقي.
وقال في المغني: في هذه الرواية اختارها الخرقي وأبو بكر، وهو قول عطاء

ج / 5 ص -31- والحسن، والقاسم بن محمد، ومالك، وإسحاق.
والرواية الثانية: أنه إن أنزل فعليه بدنة، ولا يفسد حجه.
وقال ابن قدامة في المغني: في هذه الرواية: وهي الصحيحة، إن شاء الله، لأنه استمتاع لا يجب بنوعه حد فلم يفسد الحج كما لو لم ينزل، ولأنه لا نص فيه ولا إجماع، ولا هو في معنى المنصوص عليه. انتهى محل الغرض منه.
وما ذكرنا عن أحمد: من أنه إن أنزل تلزمه بدنة: أي سواء قلنا بفساد الحج، أو عدم فساده، وممن قال بلزوم البدنة في ذلك: الحسن وسعيد بن جبير، والثوري، وأبو ثور، كما نقله عنهم صاحب المغني. وإن قبل امرأته، ولم ينزل أو أنزل جرى على حكم الوطء فيما دون الفرج، وقد أوضحناه قريباً.
وإن نظر إلى امرأته، فصرف بصره، فأمنى فعليه دم عند أحمد، وإن كرر النظر، حتى أمنى: فعليه بدنة عنده.
وقد قدمنا عن مالك: أنه إن كرر النظر، حتى أمنى فسد حجه، وهو مروي عن الحسن وعطاء.
واعلم أن أظهر قولي أهل العلم عندي: أن الحج الفاسد بالجماع يجب قضاؤه فوراً في العام القابل، خلافاً لمن قال: إنه على التراخي، ودليل ذلك الآثار التي ستراها إن شاء الله في الكلام على أدلة هذا المبحث.
وأظهر قولي أهل العلم عندي أيضاً: أن الزوجين اللذين أفسدا حجهما يفرق بينهما، إذا أحرما بحجة القضاء لئلاً يفسدا حجة القضاء أيضاً بجماع آخر كما يدل عليه بعض الآثار المروية عن الصحابة، والأظهر أيضاً: أن الزوجة إن كانت مطاوعة له في الجماع يلزمها مثل ما يلزم الرجل من الهدي والمضي في الفاسد والقضاء في العام القابل، خلافاً لمن قال: يكفيهما هدي واحد. والأظهر أنه إن أكرهها: لا هدي عليها.
وإذا علمت أقوال أهل العلم في جماع المحرم، ومباشرته بغير الجماع، فاعلم أن غاية ما دل عليه الدليل: أن ذلك لا يجوز في الإحرام لأن الله تعالى نص على ذلك في قوله تعالى: {فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ} [البقرة:198] أما أقوالهم في فساد الحج وعدم فساده، وفيما يلزم في ذلك، فليس على شيء، من أقوالهم في ذلك دليل من كتاب ولا سنة، وإنما يحتجون بآثار مروية عن الصحابة. ولم أعلم بشيء

ج / 5 ص -32- مروي في ذلك عن النَّبي صلى الله عليه وسلم إلا حديثاً منقطعاً لا تقوم بمثله حجة: وهو ما رواه أبو داود في المراسيل، والبيهقي في سننه: أخبرنا أبو بكر محمد بن صالح أنبأ أبو الحسن عبد الله بن إبراهيم الفسوي الداودي، ثنا أبو علي محمد بن أحمد اللؤلؤي، ثنا أبو داود السجستاني ثنا أبو توبة، ثنا معاوية يعني: ابن سلام، عن يحيى قال: أخبرني يزيد بن نعيم أو زيد بن نعيم: شك أبو توبة: أن رجلاً من جذم جامع امرأته، وهما محرمان، فسأل الرجل رسول الله صلى الله عليه وسلم فقال لهما "اقضيا نسككما وأهديا هدياً ثم ارجعا حتى إذا جئتما المكان الذي أصبتما فيه ما أصبتما فتفرقا ولا يرى واحد منكما صاحبه وعليكما حجة أخرى فتقبلان حتى إذا كنتما في المكان الذي أصبتما فيه ما أصبنا فأحرما وأتمّا نسككما واهديا".هذا منقطع، وهو يزيد بن نعيم الأسلمي بلا شك. انتهى من البيهقي وتراه صرح بأنه منقطع وانقطاعه ظاهر، لأن يزيد بن نعيم المذكور من صغار التابعين. وقال الزيلعي في نصب الراية بعد أن ذكر الحديث المذكور، عند أبي داود في المراسيل، والبيهقي، وذكر قول البيهقي: إنه منقطع ما نصه: وقال ابن القطان في كتابه: هذا حديث لا يصح، فإن زيد بن نعيم مجهول، ويزيد بن نعيم بن هزال ثقة. وقد شك أبو توبة، ولا يعلم عمن هو منهما، ولا عمن حدثهم به معاوية بن سلام، عن يحيى بن أبي كثير، فهو لا يصح. قال ابن القطان: وروى ابن وهب، أخبرني ابن لهيعة، عن يزيد بن أبي حبيب، عن عبد الرحمن بن حرملة، عن ابن المسيب: أن رجلاً من جذام جامع امرأته، وهما محرمان، فسأل الرجل رسول الله صلى الله عليه وسلم فقال لهما: "أتما حجكما، ثم ارجعا، وعليكما حجة أخرى، فإذا كنتما بالمكان الذي أصبتما فيه ما أصبتما، فأحرما وتفرقا، ولا يرى واحد منكما صاحبة ثم أتما نسككما واهديا" انتهى.
قال ابن القطان: وفي هذا أنه أمرهما بالتفرق في العودة لا في الرجوع وحديث المراسيل على العكس منه قال: وهذا ضعيف أيضاً بابن لهيعة انتهى كلامه انتهى محل الغرض منه من نصب الراية للزيلعي.
وإذا كانت هذه المسألة المذكورة ليس فيها عن النَّبي صلى الله عليه وسلم إلا هذا الحديث المنقطع سنده تبين: أن عمدة الفقهاء فيها على الآثار المروية عن الصحابة، فمن ذلك ما رواه مالك في الموطأ بلاغاً أن عمر بن الخطاب، وعلي بن أبي طالب، وأبا هريرة رضي الله عنهم سئلوا عن رجل أصاب أهله، وهو محرم بالحج؟ فقالوا: يَنْفُذَانِ يمضيان لوجههما حتى يقضيا حجهما ثم عليهما حج قابل والهدي. قال: وقال علي بن أبي طالب رضي الله

ج / 5 ص -33- عنه: وإذا أهلا بالحج من عام قابل تفرقا حتى يقضيا حجهما ا هـ.
وهذا الأثر عن هؤلاء الصحابة منقطع أيضاً كما ترى.
وفي الموطأ أيضاً: عن مالك، عن يحيى بن سعيد أنه سمع سعيد بن المسيب يقول: ما ترون في رجل وقع بامرأته وهو محرم؟ فلم يقل له القوم شيئاً. فقال سعيد: إن رجلاً وقع بامرأته، وهو محرم، فبعث إلى المدينة يسأل عن ذلك، فقال بعض الناس: يفرق بينهما إلى عام قابل، فقال سعيد بن المسيب: لِيَنْفُذَا لِوْجْهِهِمَا فَلْيُتِمَّا حَجَّهُمَا الذي أفسداه، فإذا فرغا رجعا، فإن أدركهما حج قابل فعليهما الحج والهدي، ويُهِلانِ من حيث أهَلاَّ بحجهما الذي أفسداه ويتفرقان، حتى يقضيا حجهما. قال مالك: يهديان جميعاً بدنة بدنة.
قال مالك في رجل وقع بامرأته في الحج: ما بينه وبين أن يدفع عن عرفة، ويرمي الجمرة إنه يجب عليه الهدي وحج قابل، فإن كانت إصابته أهله بعد رمي الجمرة، فإنما عليه أن يعتمر، ويهدي، وليس عليه حج قابل.
قال مالك: والذي يفسد الحج أو العمرة حتى يَجِبَ عليه، في ذلك، الهَدي في الحج أو العمرة، التقاء الختانين. وإن لم يكن ماء دافق. قال: ويوجب ذلك أيضاً الماء الدافق، إذا كان من مباشرة، فأما رجل ذكر شيئاً حتى خرج منه ماء دافق، فلا أرى عليه شيئاً، ولو أن رجلاً قبَّل امرأته، ولم يكن من ذلك ماء دافق، لم يكن عليه القبلة إلا الهدي، وليس على المرأة التي يصيبها زوجها، وهي محرمة مراراً في الحج أو العمرة، وهي له في ذلك مطاوعة: إلا الهدي وحج قابل، إن أصابها في الحج، وإن كان أصابها في العمرة، فإنما عليها قضاء العمرة التي أفسدت والهدي ا هـ. وفي الموطأ أيضاً عن مالك عن أبي الزبير المكي، عن عطاء بن أبي رباح، عن عبد الله بن عباس رضي الله عنهما: أنه سُئِل عن رجل وقع بأهله، وهو بمنى، قبل أن يفيض، فأمره أن ينحر بدنة. وفي الموطإ أيضاً عن مالك، عن ثور بن زيد الديلي، عن عكرمة مولى ابن عباس أنه قال: الذي يصيب أهله قبل أن يُفِيضَ يعتمر ويهدي. وفي الموطإ أيضاً عن مالك: أنه سمع ربيعة بن أبي عبد الرحمن يقول في ذلك مثل قول عكرمة، عن ابن عباس. قال مالك: وذلك أحب ما سمعت إلي في ذلك. انتهى محل الغرض منه.
وروى البيهقي بإسناده، عن عطاء: أن عمر بن الخطاب رضي الله عنه قال في محرم بحجة أصاب امرأته: يعني وهي محرمة؟ قال: يقضيان حجهما وعليهما الحج من

ج / 5 ص -34- قابل من حيث كانا أحرما، ويفترقان حتى يتما حجهما، قال وقال عطاء: وعليهما بدنة، إن أطاعته، أو استكرهها، فإنما عليهما بدنة واحدة ا هـ. وهذا الأثر منقطع أيضاً، لأن عطاء لم يدرك عمر رضي الله عنه وروى البيهقي بإسناده أيضاً: أن مجاهداً سئل عن المحرم، يواقع امرأته؟ فقال: كان ذلك على عهد عمر رضي الله عنه، قال: يقضيان حجهما والله أعلم بحجهما، ثم يرجعان حلالاً، كل واحد منهما لصاحبه، فإذا كان من قابل حجا وأهديا، وتفرقا في المكان الذي أصابها فيه.
وروى البيهقي بإسناده أيضاً عن ابن عباس رضي الله عنهما: في رجل وقع على امرأته وهو محرم؟ قال: اقضيا نسككما، وارجعا إلى بلدكما، فإذا كان عام قابل فاخرجا حاجين، فإذا أحرمتما فتفرقا، ولا تلتقيا حتى تقضيا نسككما، وأهديا هدياً. وفي رواية: ثم أهلا من حيث أهللتما أول مرة ا هـ. قال النووي في هذا الأثر الذي رواه البيهقي عن ابن عباس، إسناده صحيح وروى البيهقي بإسناده، عن عمرو بن شعيب، عن أبيه: أن رجلاً أتى عبد الله بن عمرو يسأله عن محرم، وقع بامرأته؟ فأشار إلى عبد الله بن عمر فقال: اذهب إلى ذلك فسله. قال شعيب: فلم يعرفه الرجل، فذهبت معه، فسأل ابن عمر فقال: بطل حجك. فقال الرجل: فما أصنع؟ قال: اخرج مع الناس واصنع ما يصنعون، فإذا أدركت قابلاً، فحج واهد، فرجع إلى عبد الله بن عمرو، وأنا معه فأخبره، فقال: اذهب إلى ابن عباس فسله، قال شعيب: فذهبت معه إلى ابن عباس فسأله فقال له، كما قال ابن عمر، فرجع إلى عبد الله بن عمرو، وأنا معه، فأخبره بما قال ابن عباس، ثم قال: ما تقول أنت؟ فقال: قولي مثل ما قالا ا هـ. ثم قال البيهقي هذا إسناد صحيح وفيه دليل على صحة سماع شعيب بن محمد بن عبد الله عن جده بن عمرو بن العاص، فترى هذا الأثر عن هؤلاء الصحابة الثلاثة فيه ذلك الحكم عنهم بإسناد صحيح.
وروى البيهقي أيضاً من طرق أخرى، عن ابن عباس مثل ذلك، وفي بعض الروايات عن ابن عباس: أن على كل واحد منهما بدنة، وفي بعضها: أنهما تكفيهما بدنة واحدة، فهذه الآثار عن الصحابة وبعض خيار التابعين هي عمدة الفقهاء في هذه المسألة.
الفرع التاسع: اعلم أن أظهر أقوال أهل العلم عندي: أنه إذا جامع مراراً قبل أن يكفر كفاه هدي واحد، وإن كان كفر لزمته بالجماع الثاني كفارة أخرى، كما أنه إن زنى مراراً قبل إقامة الحد عليه كفاه حد واحد إجماعاً، وإن زنى بعد إقامة الحد عليه لزمه حد آخر،

ج / 5 ص -35- وهذا هو مذهب الإمام أحمد، وممن قال بأنه يكفيه هدي واحد مطلقاً: مالك، وإسحاق، وعطاء.
والأصح في مذهب الشافعي: أنه يلزمه في الجماع الأول بدنة، وفي كل مرة بعد ذلك شاة. وعن أبي ثور: تلزمه بكل مرة بدنة، وهو رواية عن أحمد.
وعن أبي حنيفة: إن كان ذلك في مجلس واحد. فدم واحد وإلا فدمان.
واعلم أنهم اختلفوا فيما إذا جامع ناسياً لإحرامه؟ ومذهب أبي حنيفة، ومالك، وأحمد: أن العمد والنسيان سواء بالنسبة إلى فساد الحج، وهو قول للشافعي، وهو قوله القديم. وقال في الجديد: إن وطىء ناسياً أو جاهلاً لا يفسد حجه ولا شيء عليه، أما إن قبل امرأته ناسياً لإحرامه، فليس عليه شيء عند الشافعي وأصحابه قولاً واحداً.
وقال ابن قدامة في المغني:ينبغي أن يكون الأمر كذلك في المذهب الحنبلي.
واعلم أن الجماع المفسد للحج هو التقاء الختانين الموجب للحد والغسل كما قدمناه في كلام مالك في الموطإ، والأظهر أن الإتيان في الدبر كالجماع في إفساد الحج، وكذلك الزنا أعاذنا الله وإخواننا المسلمين من فعل كل ما لا يرضي الله تعالى.
وقد قدمنا أن أظهر قولي أهل العلم عندنا أنه يفرق بين الزوجين اللذين أفسدا حجهما، وذلك التفريق بينهما في حجة القضاء. لا في جميع السنة.
وظاهر الآثار المتقدمة أن ذلك التفريق بينهما إنما يكون من الموضع الذي جامعها فيه، وعن مالك: يفترقان من حيث يحرمان، ولا ينتظر موضع الجماع، وهو رواية عن أحمد، وهو أظهر. وعن مالك وأحمد: أن التفريق المذكور واجب وهو قول أو وجه عند الشافعية، والثاني عندهم: أنه مستحب وهو وجه أيضاً عن الحنابلة، وممن قال بالتفريق بينهما: عمر بن الخطاب، وعثمان، وابن عباس، وسعيد بن المسيب، والثوري، وإسحاق، وابن المنذر. كما نقله عنهم النووي في شرح المهذب ونقله ابن قدامة في المغني، عن عمر وابن عباس، وسعيد بن المسيب وعطاء، والنخعي والثوري، وأصحاب الرأي وغيرهم، وعن أبي حنيفة وعطاء: لا يفرق بينهما، ولا يفترقان قياساً على الجماع في نهار رمضان، فإنهما إذا قضيا اليوم الذي أفسداه لا يفرق بينهما.
واعلم أنا قدمنا خلاف العلماء في الهدي الذي على المفسد حجه بالجماع، وذكرنا أنه عند مالك والشافعي وأحمد: بدنة، وهو قول جماعات من الصحابة وغيرهم منهم ابن

ج / 5 ص -36- عباس، وطاوس، ومجاهد والثوري، وأبو ثور، وإسحاق، وغيرهم. ولم نتكلم على ما يلزمه إن عجز عن البدنة، وفي ذلك خلاف بين أهل العلم، فذهب بعضهم إلى أنه إن عجز عن البدنة كفته شاة، وممن قال به الثوري، وإسحاق، وذهب بعضهم: إلى أنه إن لم يجد بدنة فبقرة، فإن لم يجد بقرة فسبع من الغنم، فإن لم يجد أخرج بقيمة البدنة طعاماً، فإن لم يجد صام عن كل مد يوماً، وهذا هو مذهب الشافعي، وبه قال جماعة من أهل العلم. وعن أحمد رواية: أنه مخير بين هذه الخمسة المذكورة.
واعلم أن المفسد حجه بالجماع إذا قضاه على الوجه الذي أحرم به في حجه الفاسد، كأن يكون في حجه الفاسد مفرداً ويقضيه مفرداً أو قارناً، ويقضيه قارناً فلا إشكال في ذلك وكذلك إن كان مفرداً في الحج الذي أفسده وقضاه قارناً فلا إشكال لأنه جاء بقضاء الحج مع زيادة العمرة، وأما إذا كان قارناً في الحج الذي أفسده ثم قضاه مفرداً، فالظاهر أن الدم اللازم له بسبب القران لا يسقط عنه بإفراده في القضاء، خلافاً لمن زعم ذلك.
وقال النووي في شرح المهذب: إذا وطىء القارن، فسد حجه وعمرته، ولزمه المضي في فاسدهما، وتلزمه بدنة للوطء، وشاة بسبب القران، فإذا قضى لزمته أيضاً شاة أخرى، سواء قضى قارناً، أم مفرداً لأنه توجه عليه القضاء قارناً، فإذا قضى مفرداً لا يسقط عنه دم القران. قال العبدري: وبهذا كله قال مالك، وأحمد.
وقال أبو حنيفة: إن وطىء قبل طواف العمرة، فسد حجه وعمرته، ولزمه المضي في فاسدهما والقضاء، وعليه شاتان: شاة لإفساد الحج، وشاة لإفساد العمرة ويسقط عنه دم القران، فإن وطىء بعد طواف العمرة فسد حجه، وعليه قضاؤه وذبح شاة، ولا تفسد عمرته فتلزمه بدنة بسببها، ويسقط عنه دم القران.
قال ابن المنذر، وممن قال يلزمه هدي واحد: عطاء وابن جريج ومالك والشافعي، وإسحاق، وأبو ثور. وقال الحكم: يلزمه هديان ا هـ. من شرح المهذب.
وقد قدمنا أن الأظهر عندنا: أن الزوجين المفسدين حجهما بالجماع تلزم كل واحد منهما بدنة، إن كانت مطاوعة له، وهو مذهب مالك. وبه قال النخعي، وهو أحد القولين للشافعي.
قال النووي: قال ابن المنذر:وأوجب ابن عباس، وابن المسيب والضحاك والحكم، وحماد، والثوري، وأبو ثور على كل واحد منهما هدياً، وقال النخعي ومالك:

ج / 5 ص -37- على كل واحد منهما بدنة.
وقال أصحاب الرأي: إن كان قبل عرفة، فعلى كل واحد منهما شاة، وعن أحمد روايتان:
إحداهما: يجزئهما هدي واحد.
والثانية: على كل واحد منهما هدي، وقال عطاء وإسحاق: لزمهما هدي واحد.
الفرع العاشر: إذا جامع المحرم بعمرة قبل طوافه: فسدت عمرته إجماعاً، وعليه المضي في فاسدها والقضاء والهدي، فإن كان جماعه بعد الطواف، وقبل السعي فعمرته فاسدة أيضاً عند الشافعي، وأحمد، وأبي ثور، وهو مذهب مالك فعليه إتمامها، والقضاء والدم، وقال عطاء: عليه شاة، ولم يذكر القضاء. وقال أبو حنيفة: إن جامع المعتمر بعد أن طاف بالبيت أربعة أشواط لم تفسد عمرته، وعليه دم، وإن طاف ثلاثة أشواط، فسدت، وعليه إتمامها والقضاء ودم، وأما إن كان جماعه بعد الطواف والسعي، ولكنه قبل الحلق، فلم يقل بفساد عمرته إلا الشافعي.
قال ابن المنذر: ولا أحفظ هذا عن غير الشافعي. وقال ابن عباس، والثوري، وأبو حنيفة: عليه دم دم، وقال مالك: عليه الهدي، وعن عطاء: أنه يستغفر الله، ولا شيء عليه، قال ابن المنذر: قول ابن عباس أعلا. انتهى بواسطة نقل النووي.
وأظهر قولي أهل العلم عندي: أن المحرمة التي أكرهها زوجها على الوطء حتى أفسد حجها أو عمرتها بذلك، أن جميع التكاليف اللازمة لها بسبب حجة القضاء من نفقات سفرها في الحج، كالزاد والراحلة والهدي اللازم لها كله على الزوج، لأنه هو الذي تسبب لها في ذلك وإن كانت بانت منه، ونكحت غيره، وأنه إن كان عاجزاً لفقره صرفت ذلك من مالها، ثم رجعت عليه بذلك، إن أيسر، وهذا مذهب مالك وأصحابه وعطاء، ومن وافقهم، خلافاً لمن قال: إن جميع تكاليف حجة القضاء في مالها لا في مال الزوج، وهو قول بعض أهل العلم.
قال الشيخ شهاب الدين أحمد الشلبي في حاشيته، على تبيين الحقائق، شرح كنز الدقائق في الفقه الحنفي ما نصه: قال في شرح الطحاوي: أما المرأة إذا كانت نائمة، أو جامعها صبي أو مجنون، فذلك كله سواء، ولا ترجع المرأة من ذلك بما لزمها عَلَى المكره، لأن ذلك شيء لزمها فيما بينها، وبين الله غير محبور عليه كرجل أكره على

ج / 5 ص -38- النذر، فإنه يلزمه، فإذا أدى ما لزمه، فإنه لا يرجع على المكره، كذلك هنا انتهى إتقاني رحمه الله تعالى. انتهى كلام الشلبي في حاشيته.
وقال في موضع آخر من حاشيته المذكورة: ثم إذا كانت مكرهة حتى فسد حجها ولزمها دم، هل ترجع على الزوج، عن أبي شجاع: لا، وعن القاضي أبي حازم: نعم ا هـ.
وقد ذكرنا أن الأظهر عندنا لزوم ذلك لزوجها الذي أكرهها، ووجهه ظاهر جداً، لأن سببه هو جنابته بالجماع، الذي لا يجوز له شرعاً، ومن تسبب في غرامة إنسان بفعل حرام، فإلزامه تلك الغرامة لا شك في ظهور وجهه، والعلم عند الله تعالى.
وقال ابن قدامة في المغني: في مذهب أحمد في هذه المسألة: ما نصه: وإذا كانت المرأة مكرهة على الجماع، فلا هدي عليها، ولا على الرجل أن يهدي عنها نص عليه أحمد لأنه جماع يوجب الكفارة، فلم يجب به حال الإكراه أكثر من كفارة واحدة كما في الصيام، وهذا قول إسحاق، وأبي ثور، وابن المنذر.
وعن أحمد رواية أخرى: أن عليه أن يهدي عنها، وهو قول عطاء، ومالك، لأن إفساد الحج وجد منه في حقها، فكان عليه لإفساده حجها هدي قياساً على حجه، وعنه ما يدل على أن الهدي عليها، لأن فساد الحج ثبت بالنسبة إليها، ويحتمل أنه أراد أن الهدي عليها، ويتحمله الزوج عنها، فلا يكون رواية ثالثة. انتهى منه.
وفي مذهب الشافعي في هذه المسألة وجهان، الأصح منهما عند أصحاب الشافعي:
وجوب ذلك على الزوج كما بينه النووي في شرح المهذب. كما إن كانت مطاوعة له، فالأظهر أن على كل واحد منهما تكاليف حجة القضاء، وكل ما سببه الوطء المذكور لأنهما سواء فيه، ولا ينبغي العدول عن ذلك.
الفرع الحادي عشر: اعلم أنا قدمنا أن من أفسد حجه أو عمرته، لزمه القضاء، وقد بينا أن الصحيح وجوبه على الفور لا على التراخي، وسواء في ذلك كان الحج والعمرة فرضاً أو نفلاً، لأن النفل منهما يصير فرضاً بالشروع فيه، وقد أردنا أن نبين في هذا الفرع أنه لو أحرم بالقضاء، فأفسده أيضاً بالجماع، لزمته الكفارة ولزمه قضاء واحد، ولو تكرر ذلك منه مائة مرة، ويقع القضاء عن الحج الأول أي الذي أفسده أولاً، والعلم عند الله تعالى.
الفرع الثاني عشر: قد قدَّمنا أن مما يمنع بسبب الإحرام، حلق شعر الرأس لقوله

ج / 5 ص -39- تعالى: {وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ}[البقرة:196] فإن حلق شعر رأسه لأجل مرض، أو أذى ككثرة القمل في رأسه، فقد نص تعالى على ما يلزمه بقوله: {وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ}[البقرة:196].
وهذه الآية الكريمة نزلت في كعب بن عجرة رضي الله عنه، والتحقيق الذي لا شك فيه: أن الثلاثة المذكورة في الآية على سبيل التخيير بينها لأن لفظة أو في قوله: {فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ} حرف تخيير، والتحقيق أن الصيام المذكور ثلاثة أيام، وأن الصدقة المذكورة ثلاثة آصع بين ستة مساكين، لكل مسكين نصف صاع، وما سوى هذا فهو خلاف التحقيق.
وقد روى الشيخان في صحيحيهما، عن كعب بن عجرة رضي الله عنه قال: كان بي أذى من رأسي، فحملت إلى رسول الله صلى الله عليه وسلم، والقمل يتناثر على وجهي، فقال: "ما كنت أرى أن الجهد قد بلغ منك ما أرى، أتجد شاة"؟ قلت: لا. فنزلت الآية {فَفِدْيَةٌ مِّن صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ} قال:" هو صوم ثلاثة أيام، أو إطعام ستة مساكين نصف صاع نصف صاع طعاماً لكل مسكين" وفي رواية "أتى عَلَيْ رسول الله صلى الله عليه وسلم زمن الحديبية فقال: "كأن هوام رأسك تؤذيك؟ فقلت: أجل. قال: فاحلقه، واذبح شاة، أو صم ثلاثة أيام، أو تصدق بثلاثة آصع من تمر بين ستة مساكين" رواه مسلم، وأحمد، وأبو داود، ولأبي داود في رواية "فدعاني رسول الله صلى الله عليه وسلم فقال: "احلق رأسك، وصم ثلاثة أيام، أو أطعم ستة مساكين، فرقاً من زبيب، أو انسك شاة فحلقت رأسي ثم نسكت" وفي رواية عند البخاري، عن كعب بن عجرة أن رسول الله صلى الله عليه وسلم قال له: "لعلك آذاك هوامك"؟ قال: نعم يا رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم: "احلق رأسك، وصم ثلاثة أيام، أو أطعم ستة مساكين، أو انسك بشاة" وفي رواية عند البخاري أيضاً، عن كعب بن عجرة رضي الله عنه قال وقف عَليَّ رسول الله صلى الله عليه وسلم بالحديبية، ورأسي يتهافت قملاً فقال: "يؤذيك هوامُّك"؟ قلت: نعم. قال: "فاحْلِقْ رأسك"، أو قال: "احلق" قال: فيَّ نزلت هذه الآية {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ} إلى آخرها فقال النَّبي صلى الله عليه وسلم: "صم ثلاثة أيام، أو تصدق بفرق بين ستة، أو انسك بما تيسر" .وفي رواية عند البخاري أيضاً "فأنزل الله الفدية، فأمره رسول الله صلى الله عليه وسلم، أن يُطْعِمَ فَرَقاً بين ستة أو يهدي شاة، أو يصوم ثلاثة أيام". وبعض هذه الروايات في صحيح مسلم وفيه غيرها بمعناها.

ج / 5 ص -40- والفَرق ثلاثة آصع.
فهذه النصوص الصحيحة الصريحة: مبينة غاية البيان آية الفدية، موضحة: أن الصيام المذكور في الآية ثلاثة أيام، وأن الصدقة فيها ثلاثة آصع بين ستة مساكين، لكل مسكين نصف صاع، وأن النسك فيها ما تيسر شاة فما فوقها، وأن ذلك على سبيل التخيير بين الثلاثة، كما هو نص الآية، والأحاديث المذكورة، وهذا لا ينبغي العدول عنه، لدلالة القرآن، والسنة الصحيحة عليه، وهو قول جماهير العلماء.
وبه تعلم أن قول الحسن والثوري وعكرمة ونافع: أن الصيام عشرة أيام، والصدقة على عشرة مساكين، خلاف الصواب لما ذكرنا، وإنما يقول أصحاب الرأي: من أنه يجزئ نصف صاع من البر خاصة لكل مسكين، وأما غير البر كالتمر والشعير مثلاً، فلا بد من صاع كامل لكل مسكين، خلاف الصواب أيضاً لمخالفته للروايات الصحيحة، عن النَّبي صلى الله عليه وسلم التي ذكرناها آنفاً، وأن ما رواه الطبري وغيره، عن سعيد بن جبير: من أن الواجب أولاً النسك، فإن لم يجد نسكاً، فهو مخير بين الصوم والصدقة، خلاف الصواب أيضاً، للأدلة التي ذكرناها، وهي واضحة صريحة في التخيير.
ومن أصرحها في التخيير ما رواه أبو داود في سننه: حدثنا موسى بن إسماعيل، ثنا حماد، عن داود، عن الشعبي، عن عبد الرحمن بن أبي ليلى، عن كعب بن عجرة: أن رسول الله صلى الله عليه وسلم قال له: "إن شئت فانسك نسيكة، وإن شئت فصم ثلاثة أيام، وإن شئت فأطعم ثلاثة آصع من تمر لستة مساكين" ا هـ. فصراحة هذا في التخيير بين الثلاثة كما ترى وما رواه مالك في موطئه، عن عبد الكريم بن مالك الجزري، عن عبد الرحمن بن أبي ليلى، عن كعب بن عجرة رضي الله عنه، أنه كان مع رسول الله صلى الله عليه وسلم محرماً، فآذاه القمل في رأسه، فأمره رسول الله صلى الله عليه وسلم أن يحلق رأسه، وقال: "صم ثلاثة أيام، أو أطعم ستة مساكين مُدَّيْنِ مُدَّيْنِ، لكل إنسان أو انسك بشاة. أيَّ ذلك فعلت أجزأ عنك" اهـ من الموطأ.
وقوله "أيَّ ذلك فعلت أجزأ عنك" صريح في التخيير كما ترى، مع أن الآية الكريمة، والروايات الثابتة في الصحيحين نصوص صريحة في ذلك لصراحة لفظة، أو في التخيير والعلم عند الله تعالى.
وهذا الذي بينا حكمه الآن: هو حلق جميع شعر الرأس أما حلق بعض شعر الرأس، أو شعر باقي الجسد غير الرأس، فسيأتي الكلام عليه إن شاء الله.

ج / 5 ص -41- واعلم أن ما جاء في بعض الروايات أن النسك المذكور في الآية بقرة، يجاب عنه من وجهين، وسنذكر هنا إن شاء الله بعض الروايات الواردة بذلك، والجواب عنها.
قال أبو داود في سننه: حدثنا قتيبة بن سعيد، حدثنا الليث، عن نافع: أن رجلاً من الأنصار أخبره عن كعب بن عجرة، وكان قد أصابه في رأسه أذى، فحلق فأمره النَّبي صلى الله عليه وسلم أن يهدي هدياً بقرة. اهـ منه.
وقال ابن حجر في الفتح: بعد أن أشار لحديث أبي داود: هذا وللطبراني من طريق عبد الوهاب بن بخت، عن نافع عن ابن عمر قال: حلق كعب بن عجرة رأسه فأمره رسول الله صلى الله عليه وسلم أن يفتدي فافتدى ببقرة.
ولعبد بن حميد من طريق أبي معشر، عن نافع، عن ابن عمر قال: افتدى كعب من أذى كان في رأسه، فحلقه ببقرة قلدها وأشعرها.
ولسعيد بن منصور من طريق ابن أبي ليلى، عن نافع عن سليمان بن يسار قيل لابن كعب بن عجرة: ما صنع أبوك حين أصابه الأذى في رأسه؟ قال: ذبح بقرة. انتهى من الفتح. ثم قال: فهذه الطرق كلها تدور على نافع.
وقد اختلف عليه في الواسطة التي بينه وبين كعب، وقد عارضها ما هو أصح منها، من أن الذي أمر به كعب وفعله إنما هو شاة.
وروى سعيد بن منصور، وعبد بن حميد من طريق المقبري، عن أبي هريرة: أن كعب بن عجرة ذبح شاة لأذى كان أصابه، وهذا أصوب من الذي قبله، واعتمد ابن بطال على رواية نافع، عن سليمان بن يسار فقال: أخذ كعب بأرفع الكفارات، ولم يخالف النَّبي صلى الله عليه وسلم فيما أمره به من ذبح الشاة، بل وافقه، وزاد ففيه: أن من أفتى بأيسر الأشياء فله أن يأخذ بأرفعها، كما فعل كعب.
قلت: هو فرع ثبوت الحديث ولم يثبت لما قدمته. والله أعلم. انتهى كلام ابن حجر.
وقد علمت منه الروايات المقضية: أن النسك في آية الفدية المذكورة بقرة، وأن الجواب عنها من وجهين:
الأول: عدم ثبوت الروايات الواردة بالبقرة، ومعارضتها بما هو صحيح ثابت من أن النسك المذكور في الآية شاة كما قدمناه.
والجواب الثاني: أنا لو فرضنا أن تلك الروايات ثابتة، فهي لا تعارض الروايات

ج / 5 ص -42- الصحيحة الدالة على أن النسك المذكور: شاة، وذلك بأن اللازم هو الشاة، والتطوع بالبقرة تطوع بأكثر من اللازم. ولا مانع من التطوع بأكثر مما يلزم، والعلم عند الله تعالى.
وهذا الذي ذكرنا حكمه: هو حلق الرأس لعذر كمرض، أو أذى في الرأس ككثرة القمل فيه، كما هو موضوع آية الفدية، والأحاديث التي ذكرنا.
أما إن حلق رأسه قبل وقت الحلق لغير عذر من مرض، أو أذى من رأسه، فقد اختلف أهل العلم فيما يلزمه، فذهب مالك والشافعي وهو ظاهر مذهب أحمد: إلى أن الفدية في العمد بلا عذر، حكمها حكم الفدية لعذر المرض، أو الأذى في الرأس، ولا فرق بين المعذور وغيره، إلا في الإثم، فإن المعذور تلزمه الفدية، ولا إثم عليه ومن لا عذر له تلزمه الفدية المذكورة مع الإثم، وهو مروي عن الثوري.
وعن الحنابلة وجه: أنه لا فدية على من حلق ناسياً إحرامه، وهو قول إسحاق، وابن المنذر، واحتجوا بالأدلة الدالة على العذر بالنسيان.
وذهب أبو حنيفة: إلى الفرق بين من حلق لعذر ومن حلق لغير عذر، فإن حلقه لعذر، فعليه الفدية المذكورة في الآية على سبيل التخيير، وفاقا للجمهور، وإن كان حلقه لغير عذر تعين عليه الدم دون الصيام والصدقة، ولا أعلم لأقوالهم رحمهم الله في هذه المسألة نصاً واضحاً يجب الرجوع إليه من كتاب ولا سنة ولا إجماع.
أما الذين قالوا: إن فدية غير المعذور كفدية المعذور. فاحتجوا، بأن الحلق إتلاف، فاستوى عمده وخطأه كقتل الصيد. قالوا: ولأن الله تعالى أوجب الفدية على من حلق رأسه لأذى به وهو معذور، فكان ذلك تنبيهاً على وجوبها على غير المعذور ا هـ. ولا يخفي أن هذا النوع من الاستدلال وأمثاله ليس فيه مقنع.
وأما الذين فرقوا بين المعذور وغيره، وهم الحنفية فاستدلوا بظاهر قوله تعالى: {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ} قالوا: فرتب الفدية المذكورة على العذر، فدل ذلك على أن من ليس له عذر، لا يكون له هذا الحكم المرتب على العذر خاصة.
واحتج بعض أجلاء علماء الشافعية على استدلال الحنفية بالآية المذكورة بأنه قول بدليل الخطاب: يعني مفهوم المخالفة، والمقرر في أصول الحنفية: عدم الاحتجاج بدليل الخطاب.

ج / 5 ص -43- قال مقيده عفا الله عنه وغفر له: لا يلزم الحنفية احتجاج الشافعية المذكور عليهم لأنهم يقولون: نعم نحن لا نعتبر مفهوم المخالفة، ولكن نرى أن قوله {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ} ليس فيه تعرض لحكم الحالق لغير عذر، لا بنفي الفدية المذكورة، ولا بإثباتها وقد ظهر لنا من دليل آخر خارج عن الآية: أنه يلزمه دم ا هـ.
ولا خلاف بين أهل العلم:أن صيام الفدية له أن يصومه حيث شاء، والأظهر عندي في النسك، والصدقة أيضاً أن له أن يفعلهما حيث شاء، لأن فدية الأذى أشبه بالكفارة منها بالهدي، ولأن الله لم يذكر للفدية محلاً معيناً، ولم يذكره النَّبي صلى الله عليه وسلم وسماها نسكاً ولم يسمها هدياً، والظاهر أنه لا مانع من أن ينوي بالنسك المذكور الهدي، فيجري على حكم الهدي، فلا يصح في غير الحرم، إلا أنه لا يجوز له الأكل منه، لأنه في حكم الكفارة، كما قاله علماء المالكية، وعند الحنفية، ومن وافقهم يختص النسك المذكور بالحرم. والعلم عند الله تعالى. أما إذا كان الذي حلقه بعض شعر رأسه لا جميعه، أو كان شعر جسده، أو بعضه لا شعر الرأس، فليس في ذلك نص صريح من كتاب، ولا سنة، ولا إجماع، لأن الله جل وعلا إنما ذكر في آية الفدية: حلق الرأس، وظاهرها حلق جميعه لا بعضه، والعلماء مختلفون في ذلك ولم يظهر لنا في مستندات أقوالهم. ما فيه مقنع، يجب الرجوع إليه والعلم عند الله تعالى.
فذهب مالك رحمه الله وأصحابه إلى أن ضابط ما تلزم به فدية: الأذى من الحلق هو حصول أحد أمرين:
أحدهما: أن يحصل له بذلك ترفه.
والثاني: أن يزيل عنه به أذى. أما حلق القليل من شعر رأسه، أو غيره مما لا يحصل به ترفه، ولا إماطة أذى، فيلزم فيه التصدق بحفنة: وهي يد واحدة، وكذلك عندهم الظفر الواحد لا لإماطة أذى، وقتل القملة أو القملات.
وقال ابن القاسم في المدونة: ما سمعت بحد فيما دون إماطة الأذى أكثر من حفنة من شيء من الأشياء، وقد قال في قملة أو قملات حفنة من طعام، والحفنة بيد واحدة. انتهى بواسطة نقل المواق في شرحه لقول خليل في مختصره، وفي الظفر الواحد، لا لإماطة الأذى حفنة ا هـ.

ج / 5 ص -44- وذهب الشافعي وأصحابه: إلى أن حلق ثلاث شعرات فصاعداً تلزم فيه فدية الأذى كاملة، واحتجوا بأن الثلاث: يقع عليها اسم الجمع المطلق، فكان حلقها كحلق الجميع، وهذا القول رواية عن الإمام أحمد، وقال القاضي: إنها المذهب، وبذلك قال الحسن، وعطاء، وابن عيينة وأبو ثور، كما نقله عنهم صاحب المغني. أما حلق الشعرة الواحدة، أو الشعرتين فللشافعية فيه أربعة أقوال:
الأول: وهو أصحها عند محققيهم، وهو نص الشافعي في أكثر كتبه: أنه يجب في الشعرة الواحدة مد وفي الشعرتين مدان.
الثاني: يجب في شعرة واحدة درهم، وفي شعرتين درهمان.
الثالث: يجب في شعرة: ثلث دم وفي شعرتين: ثلثاه.
الرابع: أن في الشعرة الواحدة دماً كاملاً. ومذهب الإمام أحمد: وجوب الفدية كاملة في أربع شعرات فصاعداً، وهذه الرواية اقتصر عليها الخرقي، وقد قدمنا قريباً، الرواية عنه بوجوب الفدية بثلاث شعرات فصاعداً. أما ما هو أقل من القدر. الذي يوجب الفدية، وهو ثلاث شعرات، أو شعرتان بحسب الروايتين المذكورتين ففي الشعرة الواحدة: مد من طعام، وفي الشعرتين: مدان، وعنه أيضاً في كل شعرة: قبضة من طعام، وروي نحوه عن عطاء.
وذهب أبو حنيفة إلى أنه إن حلق ربع رأسه، أو ربع لحيته، أو حلق عضواً كاملاً كرقبته، أو عانته أو أحد إبطيه، ونحو ذلك: لزمته فدية الأذى، إن كان ذلك لعذر، وإن كان لغير عذر: لزمه دم، ويلزم عنده في حلق أقل مما ذكر كحلق أقل من ربع الرأس، أو ربع اللحية، أو أقل من عضو كامل صدقة، والصدقة عندهم: نصف صاع من بر، أو صاع من غيره.
وروي عن أبي حنيفة وأصحابه: أن في كل شعرة قبضة من طعام كما ذكره عنهم صاحب المغني.
وأما حلق شعر البدن غير الرأس، فقد علمت مما ذكرنا آنفاً أن مذهب أبي حنيفة فيه: أنه إن حلق عضواً كاملاً ففيه الفدية أو الدم، وإن حلق أقل من عضو، ففيه الصدقة، وأن حكم اللحية عنده كحكم الرأس، وحلق الربع فيهما كحلق الجميع.
ومذهب الشافعي أن حلق شعر الجسد غير الرأس كحكم حلق الرأس، فتلزم الفدية

ج / 5 ص -45- في ثلاث شعرات فصاعداً، سواء كانت من شعر الرأس أو غيره من الجسد، وفي الشعرة، أو الشعرتين من الجسد عندهم الأقوال الأربعة المتقدمة، وإن حلق شعر رأسه وشعر بدنة معاً، لزمه عند الشافعي، وأصحابه: فدية واحدة، خلافاً لأبي القاسم الأنماطي القائل: يلزمه فديتان، محتجاً بأن شعر الرأس مخالف لشعر البدن، لأن النسك يتعلق بشعر الرأس، فيلزم حلقه، أو تقصيره بخلاف شعر البدن.
واحتج الشافعية بأنهما، وإن اختلف حكمهما في النسك فهما جنس واحد، فأجزأت لهما فدية واحدة.
ومذهب الإمام أحمد في هذه المسألة كمذهب الشافعي فشعر الرأس وشعر البدن حكمهما عنده سواء. وإن حلق شعر رأسه، وبدنه: فعليه فدية واحدة، وعنه رواية أخرى: أنه يلزمه دمان، إذا حلق من كل من الرأس، والجسد ما تجب به الفدية منفرداً عن الآخر كقول الأنماطي المتقدم.
قال في المغني: وهو الذي ذكره القاضي، وابن عقيل، لأن الرأس يخالف البدن، بحصول التحلل به دون البدن، ولنا أن الشعر كله جنس واحد في البدن، فلم تتعدد الفدية فيه باختلاف مواضعه كسائر البدن، وكاللباس، ودعوى الاختلاف تبطل باللباس فإنه يجب كشف الرأس، دون غيره، والجزاء في اللبس فيهما واحد.
وقال ابن قدامة في المغني أيضاً: وإن حلق من رأسه شعرتين، ومن بدنه شعرتين فعليه دم واحد هذا ظاهر كلام الخرقي، واختيار أبي الخطاب، ومذهب أكثر الفقهاء. ومذهب مالك في هذه المسألة: أن شعر البدن كشعر الرأس فإن حلق من شعر بدنه ما فيه ترفه، أو إماطة أذى: لزمته الفدية، وإلا فالتصدق بحفنة بيد واحدة.
وسئل مالك: عن المحرم يتوضأ فيمر يديه على وجهه، أو يخلل لحيته في الوضوء، أو يدخل يده في أنفه لمخاط ينزعه، أو يمسح رأسه، أو يركب دابته، فيحلق ساقه الإكاف أو السرج؟ قال مالك: ليس عليه في ذلك كله شيء، وهذا خفيف، ولا بد للناس منه انتهى بواسطة نقل الخطاب في كلامه على قول خليل، وتساقط شعر لوضوء أو ركوب ا هـ.
وإذا علمت أقوال الأئمة رحمهم الله في شعر الجسد. فاعلم أني لا أعلم لشيء منها مستنداً من نص كتاب، أو سنة.

ج / 5 ص -46- والأظهر أنهم قاسوا شعر الجسد على شعر الرأس، بجامع أن الكل قد يحصل بحلقه الترفه، والتنظف، والظاهر أن اجتهادهم في حلق بعض شعر الرأس يشبه بعض أنواع تحقيق المناط، والعلم عند الله تعالى.
الفرع الرابع عشر: في حكم قص المحرم أظافره أو بعضها:
وقد اختلف أهل العلم في ذلك، فالصحيح مِن مذهب مالك: أنه إن قلم ظفرين فصاعداً: لزمته الفدية مطلقاً، وإن قلم ظفراً واحداً، الإماطة أذى عنه: لزمته الفدية أيضاً، وإن قلمه لا لإماطة أذى: لزمه إطعام حفنة بيد واحدة.
قال الشيخ الحطاب في كلامه على قول خليل في مختصره: وفي الظفر الواحد لا لإماطة الأذى حفنة، ما نصه: أما لو قلم ظفرين فلم أرَ في ابن عبد السلام والتوضيح، وابن فرحون في شرحه، ومناسكه وابن عرفة، والتادلي، والطراز وغيرهم خلافاً في لزوم الفدية، ولم يفصلوا كما فصلوا في الظفر الواحد والله أعلم انتهى منه.
ولا ينبغي أن يختلف في أن الظفر إذا انكسر جاز أخذه، ولا شيء فيه، لأنه بعد الكسر لا ينمو فهو كحطب شجر الحرم. والله أعلم.
ومذهب الشافعي وأصحابه: أن حكم الأظفار كحكم الشعر، فإن قلم ثلاثة أظفار، فصاعداً، فعليه الفدية كاملة، وأظفار اليد والرجل في ذلك سواء، وإن قلم ظفراً واحداً أو ظفرين ففيه الأقوال الأربعة فيمن حلقٍ شعرة واحدة أو شعرتين، وقد قدمنا أن أصحها عندهم أن في الشعرة: مداً، وفي الشعرتين: مدين، وباقي الأقوال المذكورة موضح قريباً ومذهب الإمام أحمد في الأظفار كمذهبه في الشعر، ففي أربعة أظفار، أو ثلاثة على الرواية الأخرى: فدية كاملة، وحكم الظفر الواحد كحكم الشعرة الواحدة، وحكم الظفرين كحكم الشعرتين. وقد تقدم موضحاً قريباً.
ومذهب أبي حنيفة في هذه المسألة: أنه لو قص أظفار يديه ورجليه جميعاً بمجلس واحد، أو قص أظفار يد واحدة كاملة في مجلس، أو رجل كذلك لزمه الدم، وإن قطع مثلاً خمسة أظفار ثلاثة من يد واثنان من رجل، أو يد أخرى، أو عكس ذلك: فعليه الصدقة: وهي نصف صاع من بُر عن كل ظفر، والمعروف عند الحنفية في باب الفدية: أن ما كان لعذر ففيه فدية الأذى المذكورة في الآية، وما كان لغير عذر ففيه الدم. أما لو

ج / 5 ص -47- قص أظفار إحدى يديه، أو رجليه في مجلس، والأخرى في مجلس آخر، فعند أبي حنيفة، وأبي يوسف: يتعدد الدم، حتى إنه يمكن أن تلزمه أربعة دماء للرجلين واليدين، إذا كانت كل واحدة في مجلس، وعند محمد: لا يلزمه إلا دم واحد، ولو تعددت المجالس إلا إذا تخللت الكفارة بينهما، وقد علمت أنه لو قص أظافر أكثر من خمسة متفرقة من الرجلين واليدين: ليس عليه إلا الصدقة عندهم.
وقال زفر: يجب الدم بقص ثلاثة أظفار من اليد أو من الرجل، وهو قول أبي حنيفة الأول، بناءً على اعتبار الأكثر، والثلاثة أكثر من الباقي بعدها بالنسبة إلى الخمسة.
وقال ابن قدامة في المغني: قال ابن المنذر: وأجمع أهل العلم على أن المحرم ممنوع من أخذ أظفاره، وعليه الفدية بأخذها في قول أكثرهم، وهو قول حماد، ومالك، والشافعي، وأبي ثور، وأصحاب الرأي. وروي ذلك عن عطاء، وعنه لا فدية عليه، لأن الشرع لم يرد فيه بفدية، ولم يعتبر ابن المنذر في حكايته الإجماع قول داود الظَّاهري: إن المحرم له أن يقص أظفاره، ولا شيء عليه لعدم النص، وفي اعتبار داود في الإجماع خلاف معروف، والأظهر عند الأصوليين اعتباره في الإجماع. والله تعالى أعلم.
ثم قال صاحب المغني: ولنا أنه أزال ما منع إزالته لأجل الترفه، فوجبت عليه الفدية كحلق الشعر، وعدم النص فيه، لا يمنع قياسه. كشعر البدن مع شعر الرأس، والحكم في فدية الأظفار كالحكم في فدية الشعر سواء في أربعة منها: دم. وعنه في ثلاثة: دم، وفي الظفر الواحد: مد من طعام وفي الظفرين: مدان على ما ذكرنا من التفصيل والاختلاف فيه. وقول الشافعي وأبي ثور كذلك انتهى محل الغرض منه.
وإذا عرفت مذاهب الأئمة في حكم قص المحرم أظفاره، وما يلزمه في ذلك فاعلم أني لا أعلم لأقوالهم مستنداً من النصوص، إلا ما ذكرنا عن ابن المنذر، من الإجماع على أن المحرم ممنوع من أخذ أظفاره، أما لزوم الفدية، فلم يدع فيه إجماعاً، وإلا ما جاء عن بعض السلف من الصحابة والتابعين، من تفسير آية الحج، فإنه يدل على منع المحرم من أخذ أظفاره كمنعه من حلق شعره حتى يبلُغَ الهديُ مَحِلَّه، والآية المذكورة هي قوله تعالى: {ثُمَّ لْيَقْضُوا تَفَثَهُمْ}[الحج:29].
قال صاحب الدر المنثور في التفسير بالمأثور: وأخرج ابن جرير، وابن المنذر، وابن أبي حاتم، عن ابن عباس رضي الله عنهما في قوله {ثُمَّ لْيَقْضُوا تَفَثَهُمْ} قال:"يعني

ج / 5 ص -48- بالتفث: وضع إحرامهم من حلق الرأس، ولبس الثياب، وقص الأظفار، ونحو ذلك".
وقال أيضاً: وأخرج ابن أبي شيبة، عن محمد بن كعب قال: التفث: حلق العانة ونتف الإبط، والأخذ من الشارب، وتقليم الأظفار ا هـ. ونحو هذا كثير في كلام المفسرين وإن فسر بعضهم الآية بغيره.
وعلى التفسير المذكور فالآية تدل على: أن الأظفار كالشعر بالنسبة إلى المحرم، ولا سيما أنها معطوفة بثم على نحر الهدايا لأن الله تعالى قال {لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ}[الحج:28] والمراد بذكر اسمه على ما رزقهم من بهيمة الأنعام:التسمية عند نحر الهدايا والضحايا، ثم رتب على ذلك قوله {ثُمَّ لْيَقْضُوا تَفَثَهُمْ} فدل على أن الحلق وقص الأظافر، ونحو ذلك، ينبغي أن يكون بعد النحر كما قال تعالى: {ولا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ}[البقرة:196] وقد بين النبي صلى الله عليه وسلم: أن من حلق قبل أن ينحر لا شيء عليه. كما بيناه موضحاً في سورة البقرة في الكلام على قوله {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْىِ} ويؤيد التفسير المذكور الدال على ما ذكرنا كلام أهل اللغة.
قال الجوهري في صحاحه: التفث في المناسك: ما كان من نحو قص الأظفار، والشارب وحلق الرأس، والعانة، ورمي الجمار، ونحر البدن، وأشباه ذلك. قال أبو عبيدة: ولم يجىء فيه شِعر يحتج به اهـ منه.
قال صاحب القاموس: التفث محركة في المناسك: الشعث، وما كان من نحو قص الأظفار، والشارب، وحلق العانة، وغير ذلك. وككتف الشعث والمغبر ا هـ.
وقال صاحب اللسان: التفث: الشعر وقص الأظفار. الخ.
وقال أبو عبد الله القرطبي في تفسيره في الكلام على معنى التفث. قال ابن العربي: وهذه اللفظة غريبة لم يجد أهل العربية فيها شعراً، ولا أحاطوا بها خبراً، لكني تتبعت التَّفَتثَ لغةً فرأيت أبا عبيدة معمر بن المثنى قال: إنه قص الأظفار وأخذ الشارب، وكل ما يحرم على المُحرم إلا النكاح، ولم يجىء فيه شِعر يحتج به.
وقال صاحب العين: التَّفَث: هو الرمي والحلق، والتقصير، والذبح، وقص الأظفار، والشارب، والإبط. وذكر الزجاج والفراء نحوه، ولا أراهم أخذوه إلا من قول العلماء، وقال قطرب: تَفَثَ الرجل: إذا كثر وسخه. قال أمية بن أبي الصلت:

ج / 5 ص -49- حلقوا رؤوسهم لم يحلقوا تفثا ولم يسلوا لهم قملاً وصئبانا

وما أشار إليه قطرب هو الذي قاله ابن وهب عن مالك، وهو الصحيح في التفث، وهذه صورة إلقاء التفث لغة، إلى أن قال: قلت ما حكاه عن قطرب، وذكر من الشعر قد ذكره في تفسيره الماوردي، وذكر بيتاً آخر فقال:

قضوا تَفَثاً ونحباً ثم ساروا إلى نجدٍ وما انتظروا عليا

وقال الثعلبي: وأصل التفث في اللغة: الوسخ، تقول العرب للرجل تستقذره: ما أتفثك أي ما أوسخك وأقذرك.
قال أمية بن أبي الصلت:

ساخين آباطهم لم يقذفوا تَفَثا وينزعوا عنهم قملاً وصئبانا

انتهى من القرطبي.
والظاهر أن قوله: ساخين آباطهم البيت، من قولهم: سخاً يسخو سخواً إذا سكن من حركته: يعني أنهم ساكنون عن الحركة إلى آباطهم بالحلق، بدليل قوله بعده:

.................. لم يقذفوا تفثا وينزعوا عنهم قملاً وصئبانا

الفرع الخامس عشر:
وقد قدمنا في أول الكلام في هذه المسألة التي هي مسألة ما يمتنع على المحرم بسبب إحرامه، ما يُمنع المحرم من لبسه من أنواع الملبوس، وسنذكر في هذا الفرع ما يلزم في ذلك عند الأئمة.
فذهب الشافعي، وأصحابه: إلى أنه إن لبس شيئاً مما قدمنا أنه لا يجوز لبسه مختاراً عامداً، أثم بذلك، ولزمته المبادرة إلى إزالته ولزمته الفدية سواءً قصر زمان اللبس أو طال، لا فرق عندهم في ذلك، ولا دليل عندهم للزوم الفدية في ذلك، إلا القياس على حلق الرأس المنصوص عليه في آية الفدية، واللبس الحرام الموجب للفدية عندهم محمول على ما يعتاد في كل ملبوس، فلو التحف بقميص أو قباء، أو ارتدى بهما، أو ائتزر سراويل: فلا فدية عليه عندهم، لأنه ليس لبساً له في العادة، فهو عندهم كمن لفق إزاراً من خرق وطبقها وخاطها: فلا فدية عليه بلا خلاف، وكذا لو التحف بقميص أو بعباءة أو إزار ونحوها ولفها عليه طاقاً أو طاقين، أو أكثر فلا فدية، وسواء فعل ذلك في النوم أو اليقظة

ج / 5 ص -50- قاله النووي ثم قال: قال أصحابنا: وله أن يتقلد المصحف وحمائل السيف، وأن يشد الهميان والمنطقة في وسطه، ويلبس الخاتم، ولا خلاف في جواز هذا كله، وهذا الذي ذكرناه في المنطقة والهميان مذهبنا، وبه قال العلماء كافة، إلا ابن عمر في أصح الروايتين عنه فكرههما، وبه قال نافع مولاه.
قال مقيده عفا الله عنه وغفر له: ما ذكره النووي رحمه الله، من كون جواز شد المنطقة والهميان في وسطه، هو قول العلماء كافة، إلا ابن عمر في أصح الروايتين فيه نظر، فإن مذهب مالك، وأصحابه: منع شد المنطقة والهميان، فوق الإزار مطلقاً، وتجب به الفدية عندهم. أما شد المنطقة مباشرة للجلد تحت الإزار، فهو جائز عندهم، بشرط كونه يريد بذلك حفظ نفقته، فلا يجوز إلا تحت الإزار، لضرورة حفظ النفقة خاصة، وإلا فتجب الفدية، وشد المنطقة لغير النفقة تجب به الفدية أيضاً، عند أحمد. والهميان قريب مما تسميه العامة اليوم: بالكمر.
قال الشيخ الحطاب في كلامه على قول خليل في مختصره عاطفاً على ما يجوز للمحرم: وشد منطقة لنفقته على جلده. قال ابن فرحون في شرح ابن الحاجب: المنطقة: الهميان، وهو مثل الكيس تجعل فيه الدراهم ا هـ.
وروى البيهقي بإسناده عن عائشة: أنه لا بأس بشد المنطقة لحفظ النفقة، وما في المغني من رفع ذلك إلى النبي صلى الله عليه وسلم، فيه نظر، والظاهر أنه من قول ابن عباس، والمرفوع عند الطبراني وفي إسناده يوسف بن خالد السمتي، وهو ضعيف. قاله في مجمع الزوائد، وقال في التقريب في يوسف المذكور: تركوه، وكذبوه.
وإذا علمت مما مر أن اللبس الحرام على المُحرم، تجب به الفدية عند الشافعية، وأنه لا فرق عندهم بين اللحظة والزمن الطويل، فاعلم أن الأصح عندهم، وبه جزم الأكثرون: أن اللازم في ذلك هو فدية الأذى المذكورة في آية الفدية. ودليلهم القياس كما تقدم، ولهم طريقان غير هذا في المسألة إحداهما، وذكر أبو علي الطبري في الإيضاح، وآخرون من العراقيين أن في المسألة قولين:
أحدهما: أنه كالمتمتع، فيلزمه ما استيسر من الهَدْي فإن لم يجد فصيام عشرة أيام كما هو معلوم.
والقول الثاني: أنه يلزمه الهدْي فإن لم يجده قومه دراهم، وقوم الدراهم طعاماً، ثم

ج / 5 ص -51- يصوم عن كل مد يوماً.
الطريق الثانية: هي أن في المسألة عندهم أربعة أوجه أصحها: أنه كالحلق لاشتراكهما في الترفه.
والثاني: أنه مخير بين شاة، وبين تقويمها، ويخرج قيمتها طعاماً، ويصوم عن كل مد يوماً.
الثالث: تجب شاة، فإن عجز عنها، لزمه الطعام بقيمتها.
والرابع: أنه كالمتمتع. اهـ من النووي.
وقد علمت أن الصحيح عند الشافعية: أن اللبس الحرام تلزم فيه فدية الأذى، وهذا حاصل مذهب الشافعي، وأصحابه في المسألة ومذهب أحمد، وأصحابه: أن الفدية تجب بقليل اللبس وكثيره كمذهب الشافعي. ويجوز عند الشافعي، وأصحابه: للرجل المُحرِم ستر وجهه، ولا فدية عليه، بخلاف البياض الذي وراء الآذان.
قال النووي: وبه قال جمهور العلماء: يعني جواز ستر المحرم وجهه، وقال أبو حنيفة ومالك: لا يجوز كرأسه.
قال مقيده عفا الله عنه وغفر له: وهذا القول الأخير أرجح عندي كما تقدم، لأن في صحيح مسلم في المحرم الذي خر من بعيره، فمات "ولا تخمروا وجهه ولا رأسه" وقد قدمنا أن العلة كونه يبعث ملبياً.
فدل هذا الحديث الصحيح على أن إحرام الرجل مانع من ستر وجهه، وما أول به الشافعية وغيرهم الحديث المذكور، ليس بمقنع فلا يجوز العدول عن ظاهر الحديث إليه، ولا عبرة بالأجلاء الذين خالفوا ظاهره، لأن السنة أولى بالاتباع، والآثار التي رووها عن عثمان وزيد بن ثابت، ومروان بن الحكم، لا يعارض بها المرفوع الصحيح والله أعلم.
والظاهر لنا: أن ما يُروى عن أبي حنيفة والثوري وسعد بن أبي وقاص: من جواز لبس المحرمة القفازين، خلاف الصواب لما قدمنا من حديث ابن عمر الثابت في الصحيح، وفيه "ولا تنتقب المرأة المحرمة، ولا تلبس القفازين" الحديث. ولم يثبت شيء صحيح من كتاب أو سنة، يخالفه، وما قاله بعض أهل العلم من الحنابلة وغيرهم، من النهي عن لبس المرأة الخلخال والسوار خلاف الصواب: والظاهر: جواز ذلك: ولا دليل يمنع منه. والله أعلم.

ج / 5 ص -52- أما لبس الرجل القفازين، فلم يخالف في منعه أحد، وعند الشافعية: إذا طلى المحرم رأسه بطين، أو حِناء أو مرهم ونحو ذلك فإن كان رقيقاً لا يستر فلا فدية، وإن كان ثخيناً ساتراً فوجهان أصحهما: وجوب الفدية.
والثاني: لا تجب لأن ذلك لا يعد ساتراً ولو توسد وسادة، أو وضع يده على رأسه، أو انغمس في ماء أو استظل بمحمل، أو هودج، فذلك عند الشافعية: جائز، ولا شيء فيه، سواء مس المحمل رأسه أم لا، وفيه قول ضعيف: أنه إن مس المحمل رأسه، وجبت الفدية.
وضابط ما تجب به الفدية عندهم هو: أن يستر من رأسه قدراً يقصد ستره، لغرض كشد عصابة وإلصاق لصوق لشجة ونحوها: والصحيح عندهم: أنه إن شد خيطاً على رأسه لم يضره، ولا فدية عليه، ولو جرح المحرم فشد على جرحه خرقة، فإن كان الجرح في غير الرأس فلا فدية، وإن كان في الرأس، لزمته الفدية ولا إثم عليه.
وقد قدمنا أن إحرام المرأة في وجهها فلا يجوز لها ستره بما يعد ساتراً، ولها ستر وجهها عن الرجال، والأظهر في ذلك أن تسدل الثوب على وجهها متجافياً عنه لا لاصقاً به. والله أعلم.
ويجوز عند الشافعية: أن يعقد الإزار ويشد عليه خيطان، وأن يجعل له مثل الحجزة، ويدخل فيها التكة، لأن ذلك من مصلحة الإزار لا يستمسك، إلا بنحو ذلك، وقيل: لا يجوز له جعل حجزة في الإزار، وإدخال التكة فيها، لأنه حينئذ يصير كالسراويل، والصحيح عندهم الأول، والأخير ضعيف عندهم، وكذلك القول بمنع عقد الإزار ضعيف عندهم. أما عقد الرداء فهو حرام عندهم، وكذلك عندهم خله بخلال، وربط طرفه إلى طرفه الآخر بخيط، كل ذلك لا يجوز عندهم، وفيه الفدية، وفيه خلاف ضعيف عندهم. ووجه تفريقهم بين الإزار والرداء أن الإزار يحتاج إلى العقد، بخلاف الرداء، ولو حمل المحرم على رأسه زنبيلاً، أو حملاً، ففي ذلك عند الشافعية طريقان أصحهما: أن ذلك جائز، ولا فدية فيه، لأنه لا يقصد به الستر كما لا يُمنع المحدث من حمل المصحف في متاع ا هـ. ومذهب الإمام أحمد في جواز عقد الإزار، ومنع عقد الرداء كمذهب الشافعي. ويجوز عند الإمام أحمد أن يشد في وسطه منديلاً أو عمامة أو حبلاً ونحو ذلك، إذا لم يعقده فإن عقده منع ذلك عنده، وإنما يجوز إذا أدخل بعض ذلك الذي شد على وسطه في بعضه.

ج / 5 ص -53- قال في المغني: قال أحمد في محرم: حزم عمامة على وسطه لا تعقدها، ويدخل بعضها في بعض، ثم قال: قال طاوس: رأيت ابن عمر يطوف بالبيت، وعليه عمامة قد شدها على وسطه، فأدخلها هكذا. وقد قدمنا أن مثل هذا يجوز عند المالكية لضرورة العمل خاصة، ثم قال في المغني: ولا يجوز أن يشق أسفل ردائه نصفين، ويعقد كل نصف على ساق لأنه يشبه السراويل انتهى من المغني. وفيه عند الشافعية وجهان أصحهما: المنع، ولزوم الفدية، لأنه كالسراويل، كما قال صاحب المغني.
والوجه الثاني:لا فدية في ذلك، وهو ضعيف ا هـ.
وأظهر قولي أهل العلم عندي: أن لبس الخف المقطوع، مع وجود النعل تلزم به الفدية. والله أعلم.
ومذهب مالك وأصحابه في هذه المسألة: هو أن المحرم إن لبس ما يحرم عليه لبسه لزمته فدية الأذى، ويستوي عندهم الخياطة والعقد والتزرر والتخلل والنسخ على هيئة المحيط، ولكن بشرط أن ينتفع بذلك اللبس، من حر، أو برد، أو يطول زمنه كيوم كامل، لأن ذلك مظنة انتفاعه به من حر أو برد. أما إذا لبس المحرم ما يحرم عليه لبسه، ولم ينتفع بلبسه من حر أو برد، ولم يدم لبسه له يوماً كاملاً، فلا فدية عليه عندهم، ومشهور مذهب مالك: أن للمحرم أن يشد في وسطه الحزام، لأجل العمل خاصة، ولا يعقده، وأن له أن يستثفر عند الركوب والنزول. وعنه في الاستثفار للركوب والنزول قول بالكراهة ولا فدية فيه على كل حال. والاستثفار: شد الفرج بخرقة عريضة ويوثق طرفاها إلى شيء مشدود على الوسط، وهو مأخوذ من ثثفر الدابة، الذي يجعل تحت ذنبها، أو من ثفر الدابة بمعنى: فرجها، ومنه قول الأخطل:

جزى الله عنا الأعورين ملامة وفروة ثفر الثورة المتضاجم

فقوله: ثفر الثورة يعني: فرج البقرة، وهو بدل من فروة، والمتضاجم المائل وهو مخفوض بالمجاورة، لأنه صفة للثفر، وهو منصوب وفروة اسم رجل جعله في الخبث، والحقارة كأنه فرج بقرة مائل. وستر المحرم وجهه عند المالكية، كستر رأسه: تلزم فيه الفدية، إن ستر ذلك بما يعد ساتراً كالمخيط، ويدخل في ذلك ما لو ستره بطين أو جلد حيوان يسلخ، فيلبس، ولا يمنع عندهم لبس المخيط، إذا استعمل استعمال غير المخيط، كأن يجعل القميص إزاراً أو رداءً، لأنه إذا ارتدى بالقميص مثلاً، لم يدخل فيه

ج / 5 ص -54- حتى يحيط به، لأنه استعمله استعمال الرداء، ولا بأس عندهم باتقاء الشمس أو الريح باليد يجعلها على رأسه أو وجهه. وله وضع يده على أنفه من غبار، أو جيفة مرَّ بها. ويستحب ذلك له عندهم، إنْ مرَّ على طيب وتلزم عندهم الفدية بلبس القباء، وإن لم يدخل يده في كمه، وحمله بعضهم على ما إذا أدخل فيه منكبيه، وأطلقه بعضهم. ولا يجوز عندهم أن يظلل المحرم على رأسه، أو وجهه بعصاً فيها ثوب فإن فعل افتدى، وفيه قول عندهم: بعد لزوم الفدية، وهو الحق. والحديث الذي قدمنا في التظليل على النَّبي صلى الله عليه وسلم بثوب يقيه الحر، وهو يرمي جمرة العقبة: يدل على ذلك، وعلى أنه جائز، فالسنة أولى بالاتباع، وأجاز المالكية للمحرم أن يرفع فوق رأسه شيئاً يقيه من المطر.
واختلفوا في رفعه فوقه شيئاً يقيه من البرد. والأظهر الجواز والله أعلم. لدخوله في معنى الحديث المذكور، إذ لا فرق بين الأذى من البرد والحر والمطر والله أعلم. وبعضهم يقول: إن الفدية المذكورة مندوبة لا واجبة. وما يذكره المالكية، من أن من لم يجد الإزار، يكره له لبس السراويل أو يمنع وأن ذلك تلزم فيه الفدية، خلاف التحقيق للحديث المتقدم الذي قال فيه النَّبي صلى الله عليه وسلم "ومن لم يجد إزاراً فليلبس السَّراويل" وهو حديث صحيح كما تقدم. وظاهره أن من لم يجد إزاراً، فله لبس السراويل من غير إثم ولا فدية، إذ لو كانت الفدية تلزمه لبينه النَّبي صلى الله عليه وسلم لأن البيان لا يجوز تأخيره عن وقت الحاجة إليه، ولا خلاف بين أهل العلم في الاستظلال بالخباء، والقبة المضروبة والفسطاط والشجرة، وأنْ يرميَ عليها ثوباً. وعن مالك منع إلقاء الثوب على الشجرة، وأجازه عبد الملك بن الماجشون قياساً على الخيمة، وهو الأظهر.
واعلم: أن الاستظلال بالثوب على العصا عندهم إذا فعله وهو سائر لا خلاف في منعه، ولزوم الفدية فيه، وإن فعله وهو نازل ففيه خلاف عندهم أشرنا له قريباً. والحق: الجواز مطلقاً للحديث المذكور، لأن ما ثبتت فيه سنة رسول الله صلى الله عليه وسلم لا يجوز العدول عنه إلى رأي مجتهد من المجتهدين، ولو بلغ ما بلغ من العالم والعدالة، لأن سنته صلى الله عليه وسلم حجة على كل أحد، وليس قول أحد حجة على سنته صلى الله عليه وسلم، وقد صح على الأئمة الأربعة رحمهم الله أنهم كلهم قالوا: إذا وجدتم قولي يخالف كتاباً أو سنة، فاضربوا بقولي الحائط، واتبعوا الكتاب والسنة. وقد قال مسلم بن الحجاج رحمه الله في صحيحه: وحدَّثَنِي سلمة بن شبيب، حدثنا الحسن بن أعين حدثنا معقل، عن زيد بن أبي أنيسة، عن يحيى بن حصين، عن جدته أم الحصين قال: سمعتها تقول: حججت مع رسول الله صلى الله عليه وسلم

ج / 5 ص -55- حجة الوداع، فرأيته حين رمى جمرة العقبة وانصرف، وهو على راحلته، ومعه بلال، وأسامة أحدهما يقود به راحلته، والآخر رافع ثوبه على رأس رسول الله صلى الله عليه وسلم من الشمس. الحديث. وفي لفظ لمسلم، عن أم الحصين: فرأيت أسامة وبلالاً وأحدهما آخذ بخطام ناقة النَّبي صلى الله عليه وسلم، والآخر رافع ثوبه، يستره من الحر، حتى رمى جمرة العقبة. انتهى محل الغرض من صحيح مسلم، وهو نص صحيح صريح في جواز استظلال المحرم الراكب بثوب مرفوع فوقه يقيه حر الشمس. والنازل أحرى بهذا الحكم، عند المالكية من الراكب، وهذا الحديث الصحيح المرفوع لا يعارض بما روي من فعل عمر. وقول ابنه عبد الله رضي الله عنهما، موقوفاً عليهما ولا بحديث جابر الضعيف في منع استظلال المحرم، والعلم عند الله تعالى.
ويجوز عند المالكية: حمل المُحرم زاده على رأسه في خرج أو جراب إن كان فقيراً تدعوه الحاجة إلى ذلك، أما إن كان ذلك لبخله بأجرة الحمل، وهو غني، أو لأجل تجارة بالمحمول، فلا يجوز، وتلزم به الفدية عندهم، ويجوز عندهم إبدال ثوبه الذي أحرم فيه بثوب آخر، ويجوز عندهم بيعه، ولو قصد بذلك الاستراحة من الهوام التي فيه، إلا أن ينقل الهوام من جسده، أو ثوبه الذي عليه إلى الثوب الذي يريد طرحه فيكون ذلك كطرحه لها. قاله صاحب الطراز، ويكره للمحرم عند المالكية غسل ثوبه الذي أحرم فيه، إلا لنجاسة فيه، فيجوز غسله بالماء فقط، وقال بعضهم: يجوز غسله بالماء أيضاً، لأجل الوسخ، فلا يختص الجواز بالنجاسة، لأن الوسخ مبيح لغسله بالماء على هذا القول، ولا يجوز للمحرم عندهم أن يغسل ثوب غيره خوف أن يقتل بغسله إياه بعض الدواب التي في الثوب. وقال بعضهم: فإن فعل افتدى. والظّاهر أن محل ذلك، فيما إذا لم يعلم أن الثوب ليس فيه شيء من الدواب، فإن علم ذلك، فلا بأس بغسله، ولا شيء فيه إن كان ذلك لنجاسة أو وسخ والله تعالى أعلم.
ويجوز عندهم: أن يعصب المحرم على جرحه خرقاً وتلزمه الفدية بذلك. وقال التونسي: وفي المدونة: صغير خرق التعصيب والربط ككبيرها، وروى محمد: رقعة قدر الدرهم كبيرة فيها الفدية، وظاهر قول خليل في مختصره المالكي: أو لصق خرقة كدرهم: أن الخرقة التي هي أصغر من الدرهم، لا شيء فيها. وقال شارحه الحطاب: انظر إذا كان به جروح متعددة، والصق على كل واحد منها خرقة، دون الدرهم والمجموع كدرهم، أو أكثر. وظاهر ما في التوضيح، وابن الحاجب: أنه لا شيء عليه. انتهى. وسمع ابن

ج / 5 ص -56- القاسم: لا بأس، ولا فدية في جعل فرجه في خرقة عند النوم فإن لفها على ذكره لبول، أو مذي افتدى. انتهى بواسطة نقل المواق. ولا يجوز للمحرم عندهم: أن يجعل القطن في أذنيه، فإن فعل افتدى، لأن كشف الأذن واجب في الإحرام، فلا يجوز تغطيتها بالقطن، وكذلك لو جعل على صدغه قرطاساً تلزمه الفدية عندهم، سواء كان ذلك لعذر أو لغير عذر، ولا يجوز عندهم عصب رأسه بعصابة، فإن فعل افتدى.
ويكره عندهم لبس المصبوغ بغير طيب، لمن يقتدي به خاصة دون غيره، إذا كان لون الصبغ يشبه لون صبغ الطيب: ويكره عندهم شد نفقته بعضده أو فخذه أو ساقه، ولا فدية عليه في ذلك، وإن شد عضده، أو ساقه، أو فخذه بما يحيط به لغير نفقة أو لنفقة غيره افتدى. وإن شد نفقته، وجعل معها نفقة لغيره فلا بأس، فإن فرغت نفقته ألقى المنطقة ونحوها مما كان يشده لحفظها ورد نفقة غيره إلى ربها فوراً، وإن ترك ردها إليه افتدى، وإن ذهب صاحبها، وهو عالم افتدى، وإن لم يعلم فلا شيء عليه. انتهى من المواق. ويكره عند المالكية: كب المحرم وجهه على الوسادة، وبعضهم يقول: بكراهة ذلك مطلقاً للمحرم وغيره. وهو الأظهر، ويكره عندهم غمس رأسه في الماء، وإن فعل ذلك أطعم شيئاً، قاله مالك في المدونة ونقلناه بواسطة نقل المواق والحطاب.
وعن بعضهم: أن إطعام الشيء، المذكور مستحب لا واجب، وهذا في حق من له شعر يكون فيه القمل. أما من لا شعر له، ولا يكون فيه القمل فلا يكره غمس رأسه في الماء، ولا شيء فيه قاله اللخمي، وصاحب الطراز. انتهى بواسطة نقل الحطاب. وغسل الرأس لجنابة: لا خلاف فيه. أما غسله لغير جنابة بل للتَّبرُّد ونحوه: ففيه عندهم قولان: بالجواز، والكراهة والجواز: أظهر. والله تعالى أعلم.
ومذهب أبي حنيفة في هذه المسألة أنه إن لبس اللبس الحرام، ويدخل فيه تغطية الرأس كما تقدم لا يلزمه بذلك دم، إلا إذا لبسه يوماً كاملاً لأن اليوم الكامل مظنة الانتفاع باللبس، من حر أو برد، وعن أبي يوسف: أنه إذا لبس أكثر من نصف يوم، فعليه دم وهو قول أبي حنيفة الأول، عن محمد: أنه إن لبسه في بعض اليوم يجب عليه من الدم بحسابه ا هـ. هذا هو حاصل مذهب أبي حنيفة وصاحبيه في هذه المسألة.
وقد قدمنا مراراً أن مثل ذلك إن كان فعله لعذر ففيه عندهم فدية الأذى، وإن كان لغير عذر، ففيه الدم، والعلم عند الله تعالى.
والظّاهر: أن اختلافهم في القدر الذي تلزم به الفدية في اللبس الحرام من نوع

ج / 5 ص -57- الاختلاف في تحقيق المناط والله تعالى أعلم. ولو ارتدى بالقميص أو اتشح به، أو اتزر بالسراويل، فلا بأس، ولا يلزمه شيء عند الحنفية كما قدمنا عن غيرهم، وكذلك لو أدخل منكبيه في القباء، ولم يدخل يديه في الكمين، فلا شيء عليه عندهم خلافاً لزفر وقد بيَّنَّا حُكمْ ذلك عند غيرهم وعن أبي حنيفة: تغطية ربع الرأس كتغطية جميعه، وعن أبي يوسف: أنه يعتبر في ذلك الأكثر ودوام لبس المخيط عندهم بعد الإحرام كابتدائه، وهو كذلك عند غيرهم أيضاً.
واعلم أن النووي قال في شرح المهذب: وله يعني: المحرم أن يتقلد المصحف وحمائل السيف وأن يشد الهميان والمنطقة في وسطه، ويلبس الخاتم، ولا خلاف في جواز هذا كله، وهذا الذي ذكرناه في المنطقة والهميان مذهبنا وبه قال العلماء كافة إلا ابن عمر في أصح الروايتين عنه، فكرههما وبه قال نافع مولاه.
وقد علمت أنا ناقشناه في كلامه وبينَّا: أن مالكاً وأصحابه لا يجيزون شد المنطقة والهميان، إلا تحت الإزار مباشراً جلده لخصوص النفقة، وأن شد الهميان فوق الإزار فيه عندهم الفدية مطلقاً، وكذلك تحت الإزار لغير حفظ النفقة، وأن الإمام أحمد تلزم عنده الفدية في شد المنطقة لغير حفظ النفقة: أي ولو كان لوجع بظهره، وسنتمم الكلام هنا. أما ما ذكره من أن لبس الخاتم لا خلاف في جوازه للمحرم، ففيه نظر أيضاً، لأن بعض العلماء يقول: يمنع لبس المحرم الخاتم والخلاف في جواز لبسه ومنعه معروف في مذهب مالك.
قال الشيخ الحطاب في كلامه على قول خليل في مختصره: مشبهاً على ما لا يجوز لبسه للمحرم كخاتم ما نصه:قال ابن الحاجب: وفي الخاتم قولان، فحملهما في التوضيح على الجواز والمنع. وقال اللخمي وابن رشد: المعروف من قول مالك: منعه، لأنه أشبه بالإحاطة بالإصبع المحيط، وفي مختصر ما ليس في المختصر: لا بأس به. إلى أن قال: فالذي يظهر أن القائل بالمنع يقول: بالفدية، والقائل بالجواز يقول: بسقوط الفدية. انتهى منه.
ثم قال: تنبيه: وهذا في حق الرجل، وأما المرأة فيجوز لها لبس الخاتم ا هـ.
وبما ذكرنا تعلم أن قول النووي، ولا خلاف في جواز هذا كله. فيه نظر، وأما تقلد حمائل السيف فعند المالكية، إن كان لعذر يلجئه إلى ذلك، فهو جائز له، ولا فدية فيه، فإن تقلده لغير حاجة فقد قال ابن المواق عن مالك: ينزعه ولا فدية عليه انتهى بواسطة نقل

ج / 5 ص -58- المواق في كلامه على قول خليل في مختصره، ولا فدية في سيف، ولو بلا عذر ا هـ. وظاهر قوله: ينزعه أنه لا يجوز تقلد السيف اختياراً عنده كما ترى، والعلم عند الله تعالى. وظاهر مذهب الإمام أحمد: أنه لا يجوز للمحرم، أن يتقلد السيف إلا لضرورة، وقال الخرقي: ويتقلد بالسيف عند الضرورة، وقال في المغني في شرحه لكلام الخرقي: فأما من غير خوف، فإن أحمد قال: لا إلا من ضرورة. انتهى محل الغرض منه.
وقال البخاري في صحيحه في كتاب الحج: باب لبس السلاح للمحرم، وقال عكرمة: إذا خشي العدو لبسَ السلاح وافتدى ولم يتابع عليه في الفدية.
حدثنا عبيد الله، عن إسرائيل، عن أبي إسحاق، عن البراء رضي الله عنه اعتمر النَّبي صلى الله عليه وسلم في ذي القعدة فأبى أهل مكة أن يَدَعُوه يدخل مكة، حتى قَاضَاهُمْ لا يدخل مكة سلاحاً إلا في القراب اهـ منه.
وقوله: ولم يتابع عليه في الفدية، يدل على أنه توبع في لبس السلاح للضرورة، لأن معنى قاضاهم: لا يدخل مكة سلاحاً إلا في القراب، أنه صالح كفار مكة صلح الحديبية، أنه إن دخل معتمراً عام سبع في ذي القعدة لا يدخل مكة السيوف إلا في أغمادها، والقراب غمد السيف، فدل ذلك على جواز دخول المحرم متقلداً سيفه للخوف من العدو.
وقال البخاري في صحيحه في باب عمرة القضاء: حدثني عبيد الله بن موسى، عن إسرائيل، عن أبي إسحاق عن البراء رضي الله عنه قال لما اعتَمَرَ النَّبي صلى الله عليه وسلم في ذي القعدة، فأبى أهل مكة أن يدعوه يدخل مكة، حتى قضاهم على أن يقيم بها ثلاثة أيَّام" الحديث بطوله، وفيه "فكتب هذا ما قَاضَى محمد بن عبد الله صلى الله عليه وسلم لا يدخل مكة السلاح إلا السيف في القراب الحديث. وفي لفظ للبخاري في كتاب الصلح لا يدخُلُ مكة سلاحٌ إلا في القراب وفي لفظ له في كتاب الصلح أيضاً "ولا يدخلها إلا بجُلُبان السلاح" فسألوه ما جُلُبَّان السلاح؟ فقال: القِراب بما فيه" والجلبان بضم الجيم واللام وتشديد الباء الموحدة بعدها ألف، ثم نون: هو قِراب السيف ويطلق على أوعية السلاح، ويروى بتسكين اللام، وتخفيف الباء، وهو شبه الجراب من الأدم يوضع فيه السيف مغموداً.
وقال صاحب اللسان: والقِراب غمد السيف والسكين، ونحوهما وجمعه قُرب أي بضمتين، وفي صحاح الجوهري: قراب السيف: جفنه وهو وعاء يكون فيه السيف بغمده، وحمالته اهـ والقراب ككتاب ومن جمعه على قُرب بضمتين قوله:

ج / 5 ص -59- يا ربةَ البيت قومي غير صاغرة ضُمي إليك رحالَ القومِ والقُربَا

يعني: ضمي إليك رحالهم وسلاحهم، في أوعيته.
وبهذه الأحاديث: استدل بعض أهل العلم على أن الصحابة دخلوا مكة محرمين عام سبع وهم متقلدو سيوفهم في أغمادها، وأن ذلك لعلة خوفهم من المشركين، لأن الكفار لا يوثق بعهودهم.
وقد علمت أن بعض أهل العلم قال: إن ذلك لا يجوز إلا لضرورة، والله تعالى أعلم.
وللمخالف أن يقول: إن الأحاديث المذكورة ليس فيها التصريح بأن النَّبي صلى الله عليه وسلم وأصحابه تقلدوها. ويمكن أن يكونوا حملوا السلاح معهم في رحالهم في أوعيته من غير أن يتقلدوه، وعلى هذا الاحتمال، فلا حجة في الأحاديث على تقلد المحرم حمائل السيف، والعلم عند الله تعالى.
الفرع السادس عشر:
قد بينا في هذه المسألة التي هي مسألة ما يمتنع على المحرم بسبب إحرامه أنه يمنع من الطيب، وسنذكر إن شاء الله في هذا الفرع ما يلزم في ذلك.
اعلم: أن الأئمة الثلاثة: مالكاً، والشافعي، وأحمد: لا فرق عندهم، بين أن يطيِّب جسده كله أو عضواً منه، أو أقل من عضو، فكل ذلك عندهم إن فعله قصداً يأثم به، وتلزمه الفدية.
وقال أبو حنيفة: لا تجب عليه الفدية إلا إذا طيب عضواً كاملاً، مثل الرأس، والفخذ، والساق: فإن طيب أقل من عضو فعليه الصدقة، وهي عندهم نصف صاعٍ من بُرٍّ أو صاع من غيره، كتمر وشعير. وقد قدمنا مراراً أن مذهب أبي حنيفة: أنه إن فعل المحظور، كاللباس، والتطيب، لا لعذر، فعليه دم، وتُجزِئُه شاة وإن فعله لعذر فعليه فدية الأذى المذكورة في آية الفدية، على التخيير، وإن كان المحرم طيباً كثيراً: لزمه الدم عند أبي حنيفة، وقال صاحباه محمد وأبو يوسف: تجب في ذلك الصدقة، وعن محمد: أنه إن طيب أقل من عضوٍ لزمه بحسبه من الدم فإن طيب ثلث العضو، فعليه ثلث دم مثلاً، وهكذا، وعن بعض الحنفية: أنه إن طيب ربع عضوٍ: لزمه الدم كاملاً كحلق ربع الرأس، فهو عندهم كحلق جميعه وهذا خلاف المشهور في تطيب بعض العضو عندهم. وظاهر

ج / 5 ص -60- كلامهم أنه لو جعل طيباً كثيراً على بعض عضو، فليس عليه إلا الصدقة. وصحح بعض الحنفية: أنه إن كان الطيب قليلاً فالعبرة بالعضو، وإن كان كثيراً فالعبرة بالطيب، وله وجه من النَّظر، وعن بعض الحنفية أن من مس طيباً بأصبعه، فأصابها كلها فعليه دم. وعن أبي يوسف: إنْ طيَّبَ شاربَه كله أو يقدره من لحيته، أو رأسه فعليه دم، وعن بعض الحنفية: أنه إن اكتحل بكحل مطيب، فعليه صدقة، ومثله الأنف، فإن فعل ذلك مراراً كثيرة فعليه دم، وفي مناسك الكرماني: لو طيب جميع أعضائه فعليه دم واحد، لاتحاد الجنس، ولو كان الطيب في أعضاء متفرقة يجمع ذلك كله، فإن بلغ عضواً: فعليه دم، وإلا فصدقة، ولو شم طيباً فليس عليه شيء، وإن دخل بيتاً مجمراً، فليس عليه شيء، وإن أجمر ثوبه، فإن تعلق به كثيراً، فعليه دم، وإلا فصدقة اهـ من تبيين الحقائق.
وقال بعض الحنفية: إن طيب أعضاءه كلها في مجلس واحد فعليه دم واحد كما تقدم، وإن كان ذلك في مجلسين مختلفين، فعليه لكل واحد دم في قول أبي حنيفة، وأبي يوسف، سواء ذبح للأول أو لم يذبح. وقال محمد: إن ذبح للأول، فكذلك، وإن لم يذبح فعليه دم واحد، والاختلاف فيه كاختلاف في الجماع ا هـ.
وأظهرها عندي قول محمد: والحناء عندهم طيب، فلو خضب رأسه بالحناء، لزمه الدم. واستدلوا بحديث الحناء طيب. قالوا رواه البيهقي. وسيأتي ما يدل على أن البيهقي رواه في المعرفة، وفي إسناده ابن لهيعة، وهو ضعيف. وقد روى البيهقي عن عائشة مرفوعاً، ما يدل على أن الحناء ليس بطيب، والعلم عند الله تعالى: هذا حاصل مذهب أبي حنيفة وأصحابه في الطيب للمحرم.
وأما مذهب مالك في الطيب للمُحرم فحاصله: أن الطيب عندهم نوعان: مذكر ومؤنث، أما المذكر فهو ما يظهر ريحه، ويخفي أثره: كالريحان، والياسمين، والورد، والبنفسج ونحو ذلك. وأما المؤنث: فهو ما يظهر ريحه، ويبقى أثره: كالمسك والورس والزعفران والكافور والعنبر والعود ونحو ذلك. فأما المذكر فيكره شمه والتطيب به، ولا فدية في مسه، والتطيب به ولو غسل يديه بماء الورد، فلا فدية عليه عندهم في ذلك، لأنه من الطيب المذكر، خلافاً لابن فرحون في مناسكه حيث قال: إن ماء الورد فيه الفدية لأن أثره يبقى، وممن قال: بأن الطيب المذكر لا فدية في استعماله: عثمان بن عفان، والحسن، ومجاهد، وإسحاق. وأما ما ينبت في الأرض من النبات الطيب الريح ولا يقصد التطيب به، كالشيح، والقيصوم، والزنجبيل، والإذخر، فلا فدية فيه

ج / 5 ص -61- عندهم، فهو كريح الفواكه الطيبة كالتفاح والليمون، والأترج وسائر الفواكه وبعض أهل العلم يكره شمه للمحرم، وإن خضب رأسه أو لحيته بحناء، أو خضبت المرأة رأسها أو رجليها، أو طرفت أصابعها بحناء فالفدية عندهم واجبة في ذلك. وأما مؤنث الطيب: كالمسك، والورس، والزعفران، فإن التطيب به عندهم حرام، وفيه الفدية.
ومعنى التطيب بالطيب عندهم: إلصاقه بالثوب، أو باليد وغيرها من الأعضاء، ونحو ذلك، فإن علق به ريح الطيب دون عينه بجلوسه في حانوت عطار، أو في بيت تجمر ساكنوه، فلا فدية عليه عندهم مع كراهة تماديه في حانوت العطار أو البيت الذي تجمر ساكنوه، هذا هو مشهور مذهب مالك. وإن مس الطيب المؤنث افتدى عندهم، وحد ريحه أولاً، لصق به أولاً، ويكره شم الطيب عندهم مطلقاً.
وأظهر أقوال علماء المالكية في الثوب المصبوغ بالورس، والزعفران: إذا تقادم عهده، وطال زمنه حتى ذهبت ريحه بالكلية: أنه مكروه للمحرم، ما دام لون الصبغ باقياً ولكنه لا فدية فيه لانقطاع ريحه بالكلية.
وأقيس الأقوال: أنه يجوز مطلقاً، لأن الرائحة الطيبة التي منع من أجلها زالت بالكلية، والعلم عند الله تعالى. وإن اكتحل عندهم بما فيه طيب، فالفدية، ولو لضرورة مع الجواز للضّرورة وبما لا طيب فيه فهو جائز للضّرورة ولغيرها، فثلاثة أقوال مشهورها: وجوب الفدية على الرجل، والمرأة معاً، وقيل: لا تجب عليهما، وقيل: تجب على المرأة دون الرجل.
وحاصل مذهب الإمام أحمد في هذه المسألة: أن النبات الذي تستطاب رائحته على ثلاثة أضرب:
أحدها: ما لا ينبت للطيب ولا يتخذ منه، كنبات الصحراء من الشيخ، والقيصوم، والخزامي والفواكه كلها من الأترج، والتفاح وغيره، وما ينبته الآدميون لغير قصد الطيب، كالحناء والعصفر، وهذا النوع مباح شمه في مذهب الإمام أحمد، ولا فدية فيه.
قال في المغني: ولا نعلم فيه خلافاً إلا ما روي عن ابن عمر أنه كان يكره للمحرم: أن يشُمَّ شَيئاً من نبات الأرض من الشيخ والقيصوم وغيرهما قال: ولا نعلم أحداً أوجب في ذلك شيئاً فإنه لا يقصد للطيب، ولا يتخذ منه فأشبه سائر نبات الأرض. وقد روي أن أزواج رسول الله صلى الله عليه وسلم كنَّ يحرمن في المعصفرات.

ج / 5 ص -62- النوع الثاني: ما ينبته الآدميون للطيب، ولا يتخذ منه طيب، كالريحان، والنرجس، ونحو ذلك وفي هذا النوع للحنابلة وجهان.
أحدهما: يباح بغير فدية كالذي قبله.
قال في المغني: وبه قال عثمان بن عفان، وابن عباس، والحسن، ومجاهد، وإسحاق.
والوجه الثاني: يحرم شمه، فإن فعل فعليه الفدية.
قال في المغني: وهو قول جابر، وابن عمر، والشافعي، وأبي ثور، لأنه يتخذ للطيب فأشبه الورد. وكرهه مالك، وأصحاب الرأي، ولم يوجبوا فيه شيئاً، وكلام أحمد فيه محتمل لهذا، فإنه قال في الريحان: ليس من آلة المحرم، ولم يذكر فديته، وذلك لأنه لا يتخذ منه طيب، فأشبه العصفر. اهـ من المغني.
والنوع الثالث عندهم: هو ما ينبت للطيب، ويتخذ منه طيب كالورد والبنفسج والياسمين، ونحو ذلك. وهذا النوع إذا استعمله، وشمه ففيه: الفدية عندهم، لأن الفدية تجب فيما يتخذ منه، فكذلك في أصله. وعن أحمد رواية أخرى في الورد: أنه لا فدية عليه في شمه، لأنه زهر كزهر سائر الشجر.
قال في المغني: وذكر أبو الخطاب في هذا، والذي قبله روايتين والأولى: تحريمه، لأنه ينبت للطيب، ويتخذ منه، فأشبه الزعفران والعنبر. قال القاضي يقال: إن العنبر ثمر شجر وكذلك الكافور. اهـ من المغني.
وفي المغني أيضاً: وإن مس من الطيب ما يعلق بيده كالغالية، وماء الورد والمسك المسحوق الذي يعلق بأصابعه فعليه الفدية، لأنه مستعمل للطيب، وإن مس ما لا يعلق بيده كالمسك غير المسحوق، وقطع الكافور والعنبر، فلا فدية لأنه غير مستعمل للطيب، فإنه شمه فعليه الفدية لأنه يستعمل هكذا، وإن شم العود، فلا فدية عليه لأنه لا يتطيب به هكذا اهـ من المغني.
وقال في المغني أيضاً: فكل ما صبغ بزعفران، أو ورس، أو غمس في ماء ورد، أو بخر بعود، فليس للمحرم لبسه ولا الجلوس عليه، ولا النوم عليه نص أحمد عليه، وذلك لأنه استعمال له، فأشبه لبسه، ومتى لبسه أو استعمله، فعليه الفدية. وبذلك قال الشافعي، وقال أبو حنيفة: إن كان رطباً يلي بدنه أو يابساً ينفض فعليه الفدية، وإلاَّ فلا،

ج / 5 ص -63- لأنه ليس بمتطيب ثم قال صاحب المغني: وإن انقطعت رائحة الثوب، لطول الزمن عليه أو لكونه صبغ بغيره فغلب عليه بحيث لا يفوح له رائحة إذا رش فيه الماء، فلا بأس باستعماله لزوال الطيب منه. وبهذا قال سعيد بن المسيب، والحسن، والنخعي، والشافعي، وأبو ثور، وأصحاب الرأي. وروي ذلك عن عطاء، وطاوس، وذكره ذلك مالك، إلا أن يغسل، ويذهب لونه: لأن عين الزعفران ونحوه فيه. ثم قال: فأما إن لم يكن له رائحة في الحال لكن كان بحيث إذا رش فيه الماء فاح ريحه: ففيه الفدية، لأنه متطيب بدليل أن رائحته تظهر عند رش الماء فيه. والماء لا رائحة له، وإنما هي من الصبغ الذي فيه. فأما إن فرش فوق الثوب ثوباً صفيقاً يمنع الرائحة والمباشرة: فلا فدية عليه بالجلوس، والنوم عليه، وإن كان الحائل بينهما ثياب بدنه ففيه الفدية، لأنه يمنع من استعمال الطيب في الثوب الذي عليه كمنعه من استعماله في بدنه. اهـ من المغني.
وأما العصفر: فليس عندهم بطيب، ولا بأس باستعماله، وشمه، ولا بما صبغ به.
قال في المغني: وهذا قول جابر، وابن عمر، وعبد الله بن جعفر، وعقيل بن أبي طالب، وهو مذهب الشافعي، وعن عائشة وأسماء، وأزواج النبي صلى الله عليه وسلم: "أنهن كن يحرمن في المعصفرات" وكرهه مالك: إذا كان ينتفض في بدنه، ولم يوجب فيه فدية، ومنع ذلك الثوري، وأبو حنيفة، ومحمد بن الحسن وشبهوه بالمورس، والمزعفر، لأنه صبغ طيب الرائحة فأشبه ذلك ا هـ.
والأظهر: أن العصفر ليس بطيب مع أنه لا يجوز لبس المحرم، ولا غيره للمعصفر، وقد قدمنا فيه حديث ابن عمر، عند أبي داود أن النبي صلى الله عليه وسلم نهى النساء في إحرامهن عن القفازين والنقاب وما مسه الورس والزعفران من الثياب، وليلبسن بعد ذلك ما أحببن من ألوان الثياب من معصفر أوخز الحديث وهو صريح في أن العصفر: ليس بطيب. وقد قدمنا الكلام على هذا الحديث.
وعن ابن عباس رضي الله عنهما قال: كان أزواج النبي صلى الله عليه وسلم يختضبن بالحناء، وهن محرمات، ويلبسن المعصفر وهنَّ محرمات.
وقال في مجمع الزوائد: رواه الطبراني في الكبير، وفيه يعقوب بن عطاء، وثقه ابن حبان، وضعّفه جماعة ا هـ. وسيأتي ما يدل على منع لبس المعصفر مطلقاً.
وقال صاحبُ المغني أيضاً: ولا بأس بالمصبوغ بالمغرة، لأنه مصبوغ بطين لا بطيب، وكذلك المصبوغ بسائر الأصباغ، سوى ما ذكرنا، لأن الأصلَ الإباحة، إلا

ج / 5 ص -64- ما ورد الشرع بتحريمه، وما كان في معناه، وليس هذا كذلك، وأما المصبوغ بالرياحين: فهو مبني على الرياحين في نفسها، فما منع المحرم من استعماله منع من لبس المصبوغ به إذا ظهرت رائحته، وإلا فلا، وهذا الذي ذكرنا هو حاصل مذهب الإمام أحمد في الطيب للمحرم، ولا فرق عنده بين قليل الطيب وكثيره، ولا بين قليل اللبس وكثيره، كما تقدمَ إلا أنه يفرق بين تعمُّد استعمال الطيب، واللبس وبين استعماله لذلك ناسياً، فإن فعله متعمداً أثم وعليه الفدية، وإزالة الطيب، واللباس فوراً، وإن تطيب، أو لبس ناسياً: فلا فدية عليه، ويخلع اللباس، ويغسل الطيب.
قال ابن قدامة في المغني: المشهور أن المتطيب ناسياً، أو جاهلاً لا فدية عليه، وهو مذهب عطاء، والثوري، وإسحاق، وابن المنذر. انتهى محل الغرض منه، ثم ذكر أن الذي يستوي عمده ونسيانه في لزوم الكفارة ثلاثة أشياء: وهي الجماع، وقتل الصيد، وحلق الرأس، وأن كل ما سوى هذه الثلاثة يفرق فيه بين العمد والنسيان. وذكر أن الإمام أحمد نقل عن سفيان أن الثلاثة المذكورة يستوي عمدها ونسيانها في لزوم الكفارة.
وقال في المغني: ويلزمه غسل الطيب، وخلع اللباس، لأنه فعل محظوراً، فيلزمه إزالته، وقطع استدامته كسائر المحظورات، والمستحب أن يستعين في غسل الطيب بحلال لئلا يباشر المحرم الطيب بنفسه. ويجوز أن يليَهُ بنفسه، ولا شيء عليه، لأن النبي صلى الله عليه وسلم قال للذي رأى عليه طيباً أو خلوقاً: "اِغسل عنكَ الطيبَ" ولأنه تارك له، فإن لم يجدْ ما يغسله به، مسحه بخرقة، أو حكه بترابٍ، أو ورقٍ أو حشيش، لأن الذي عليه إزالته بحسب القدرة. وهذا نهاية قدرته ثم قال: وإذا احتاج إلى الوضوء، وغسل الطيب، ومعه ماء لا يكفي إلا أحدهما: قدم غسل الطيب ويتيمم للحدث، لأنه لا رخصة في إبقاء الطيب، وفي ترك الوضوء إلى التيمم رخصة، فإن قدر على قطع رائحة الطيب بغير الماء فعل، وتوضّأ فإن المقصود من إزالة الطيب قطع رائحته، فلا يتعين الماء والوضوء، بخلافه اهـ منه. وهذا خلاصة المذهب الحنبلي في مسألة الطيب للمحرم.
ومذهب الشافعي في هذه المسألة: أنه يحرم على الرجل والمرأة استعمال الطيب، ولا فرق عنده بين القليل والكثير، واستعمال الطيب عنده: هو أنْ يلصق الطيب ببدنه، أو ملبوسه على الوجه المعتاد في ذلك الطيب. فلو طيب جزءاً من بدنه بغالية، أو مسك مسحوق، أو ماء ورد: لزمته الفدية، سواء كان الإلصاق بظاهر البدن أو باطنه، فإن أكله أو احتقن به، أو استعط، أو اكتحل أو لطخ به رأسه، أو وجهه أو غير ذلك من بدنه أثِمَ،

ج / 5 ص -65- ولزمته الفديةُ، ولا خلاف عندهم في شيءٍ من ذلك، إلا الحقنة والسعوط ففيهما وجه ضعيف: أنه لا فدية فيهما.
ومشهور مذهب الشافعي: وجوب الفدية فيهما، ولو لبس ثوباً مبخّراً بالطيب، أو ثوباً مصبوغاً بالطيب، أو علق بنعله طيب، لزمته الفدية عند الشافعية ولو عبقت رائحة الطيب دون عينه، بأن جلس في دكان عطار أو عند الكعبة، وهي تبخر أو في بيت يبخر ساكنوه: فلا فدية عليه بلا خلاف، ثم إن لم يقصد الموضع لاشتمام الرائحة، لم يكره، وإن قصده لاشتمامها ففي كراهته قولان: للشافعي أصحهما: يكره، وبه قطع القاضي أبو الطيب، وآخرون، وهو نصه في الإملاء، والثاني: لا يكره، وقطع القاضي حسين: بالكراهة، وقال: إنما القولان في وجوب الفدية، والمذهب الأول، وبه قطع الأكثرون. قاله النووي ثم قال: ولو احتوى على مجمرة فتبخّر بالعود بدنه أو ثيابه: لزمته الفدية، بلا خلاف، لأنه يُعد استعمالاً للطيب، ولو مس طيباً يابساً كالمسك والكافور، فإن علق بيده لونه وريحه وجبت الفدية، بلا خلاف، لأن استعماله هكذا يكون، وإن لم يعلق بيده شيء من عينه، لكن عبقت به الرائحة، ففي وجوب الفدية قولان الأصح عند الأكثرين وهو نصه في الأوسط: لا تجب، لأنها عن مجاورة فأشبه من قعد عند الكعبة، وهي تبخر، والثاني: تجب. وصححه القاضي أبو الطيب، وهو نصه في الأم والإملاء والقديم، لأنها عن مباشرة، وإن ظن أن الطيب يابس فمسه، فعلق بيده ففي الفدية عند الشافعية قولان أصحهما: لا تجب عليه الفدية، خلافاً لإمام الحرمين.
وأما إن مس الطيب، وهو عالم بأنه رطب وكان قاصداً مسه، فعلق بيده، فعليه فدية عندهم، ولو شد مسكاً أو كافوراً، أو عنبراً في ظرفِ ثوبه أو جبته: وجبت الفدية عندهم قطعاً، لأنه استعمال له، ولو شد العود فلا فدية، لأنه لا يعد تطيباً، بخلاف شد المسك، ولو شم الورد فقد تطيب عندهم، بخلاف ما لو شم ماء الورد، فإنه لا يكون متطيباً عندهم، بل استعمال ماء الورد عندهم هو أن يصبه على بدنه أو ثوبه ولو حمل مسكاً، أو طيباً غيره في كيس، أو خرقة مشدوداً، أو قارورة مصممة الرأس، أو حمل الورد في وعاء: فلا فدية عليه. نص عليه في الأم وقطع به الجمهور: وفيه وجه شاذٌ: أنه إن كان يشمه قصداً: لزمته الفدية، ولو حمل مسكاً في قارورة غير مشقوقة: فلا فدية في أصح الوجهين.
ولو كانت القارورة مشقوقة، أو مفتوحةَ الرأس، فعن جماعة من الأصحاب

ج / 5 ص -66- الشافعيين: تجب الفدية، وخالف الرافعي قائلاً: إن ذلك لا يعد تطيباً، ولو جلس على فراشٍ مطيب أو أرض مطيبة، أو نام عليها مفضياً إليها ببدنه أو ملبوسه: لزمته الفدية عندهم. ولو فرش فوقه ثوباً، ثم جلس عليه، أو نام: لم تجب الفدية. نص عليه الشافعي في الأم. واتفق عليه الأصحاب، لكن إن كان الثوب رقيقاً كره، وإلا فلا، ولو داس بنعله طيباً لزمته الفدية، وإن خفيت رائحة الطيب في الثوب لطول الزمان، فإن كانت تفوح عند رشه بالماء حرم استعماله، وإن بقي لون الطيب دون ريحه، لم يحرم على أصح الوجهين. ولو صب ماء ورد في ماء كثير، حتى ذهب ريحه ولونه: لم تجب الفدية باستعماله في أصح الوجهين. فلو ذهبت الرائحة، وبقي اللون، أو الطعم فحكمه عندهم حكم من أكل طعاماً فيه زعفران أو طيب. وذلك أن الطيب إن استهلك في الطعام، حتى ذهب لونه، وريحه وطعمه: فلا فدية. ولا خلاف في ذلك عندهم، وإن ظهر لونه وطعمه، وريحه وجبت الفدية، بلا خلاف، وإن بقيت الرائحة فقط: وجبت الفدية لأنه يعد طيباً، وإن بقي اللون وحده، فطريقان مشهوران أصحهما: أن فيه قولين الأصح منهما: أنه لا فدية فيه، وهو نص الشافعي في الأم والإملاء والقديم الثاني: تجب الفدية، وهو نصه في الأوسط والطريق الثاني: أنه لا فدية فيه قطعاً، وإن بقي الطعم وحده ففيه عندهم ثلاث طرق أصحها: وجوب الفدية قطعاً: كالرائحة، والثاني: فيه طريقان بلزومها وعدمه، والثالث: لا فدية، وهذا ضعيف أو غلط. وحكى بعض الشافعية طريقاً رابعاً: وهو أنه لا فدية قطعاً ولو كان المحرم أخشم لا يجد رائحة الطيب، واستعمل الطيب: لزمته الفدية عندهم، بلا خلاف لأنه وجد منه استعمال الطيب مع علمه بتحريم الطيب على المحرم فوجبت الفدية وإن لم ينتفع به كما لو نتف شعر لحيته أو غيرها من شعوره التي لا ينفعه نتفها قال النووي: وممن صرح بهذا المتولي، وصاحب العدة والبيان ا هـ.
قال مقيده عفا الله عنه وغفر له: لزوم الفدية للأخشم الذي لا يجد ريح الطيب، إذا استعمل الطيب، مبني على قاعدة هي: أن المعلل بالمظان لا يتخلف بتخلف حكمته، لأن مناط الحكم مظنة وجود حكمة العلة، فلو تخلفت في صورة لم يمنع ذلك من لزوم الحكم كمن كان منزله على البحر، وقطع مسافة القصر في لحظة في سفينة، فإنه يباح له قصر الصلاة والفطر في رمضان بسفره، هذا الذي لا مشقة فيه، لأن الحكم الذي هو الرخصة علق بمظنة المشقة في الغالب، وهو سفر أربعة برد مثلاً والمعلل بالظان لا تتخلف أحكامه، بتخلف حكمها في بعض الصوَر كما عقده بعض أهل العلم بقوله:

ج / 5 ص -67- إن علل الحكم بعلة غلب وجودها اكتفي بذا عن الطلب

لها بكل صورة.. الخ

وإيضاحه: أن الغالب كون الإنسان يجد ريح الطيب، فأنيط الحكم بالأغلب الذي هو وجوده ريح الطيب، فلو تخلفت الحكمة في الأخشم الذي لا يجد ريح الطيب لم يتخلف الحكم لإناطته بالمظنة، وقد أوضحنا هذه المسألة وأكثرنا من أمثلتها في غير هذا الموضع.
وقد تقرر في الأصول: أن وجود الحكم مع تخلف حكمته من أنواع القادح المسمى بالكسر، وقد أشار إلى ذلك صاحب المراقي بقوله في مبحث القوادح:

والكسر قادح ومنه ذكرا تخلف الحكمة عنه من درا

وهذا الذي قررنا في مسألة الأخشم مبني على القول، بأن الكسر بتخلف الحكمة عن حكمها، لا يقدح في المعلل بالمظان، كما أوضحنا، والعلم عند الله تعالى.
واعلم: أن الحكمة في اصطلاح أهل الأصول: هي الفائدة التي صار بسببها الوصف علة للحكم، فتحريم الخمر مثلاً حكم والإسكار هو علة هذا الحكم، والمحافظة على العقل من الاختلال: هي الحكمة التي من أجلها صار الإسكار علة لتحريم الخمر، وقد عرف صاحب المراقي الحكمة بقوله:

وهي التي من أجلها الوصف جرى علة حكم عند كل من دَرَى

وعلة الرخصة بقصر الصلاة والإفطار في رمضان: هي السفر، والحكمة التي صار السفر علة بسببها: هي تخفيف المشقة على المسافر مثلاً، وهكذا.
واعلم: أن علماء الشافعية قالوا: إنه يشترط في الطيب الذي يحكم بتحريمه: أن يكون معظم الغرض منه التطيب، واتخاذ الطيب منه، أو يظهر فيه هذا الغرض. هذا ضابطه عندهم.
ثم فصلوه فقالوا: الأصل في الطيب: المسك، والعنبر، والكافور، والعود، والصندل، والذريرة، وهذا كله لا خلاف فيه عندهم قالوا: والكافور صنع شجر معروف.
وأما النبات الذي له رائحة فأنواع:

ج / 5 ص -68- منها: ما يطلب للتطيب، واتخاذ الطيب منه كالورد والياسمين، والخيرى، والزعفران، والورس ونحوها، فكل هذا طيب. وعن الرافعي وجه شاذ في الورد والياسمين والخيرى: أنها ليست طيباً والمذهب الأول.
ومنها: ما يُطلب للأكل والتداوي غالباً، كالقرنفل والدارصيني، والفلفل، والمصطكى، والسنبل وسائر الفواكه كل هذا وشبهه ليس بطيب، فيجوز أكله وشمه وصبغ الثوب به، ولا فدية فيه سواء قليله وكثيره، ولا خلاف عند الشافعية في شيء من هذا إلا القرنفل، ففيه وجهان عندهم. والصحيح المشهور أنه ليس بطيب عندهم.
ومنها: ما ينبت بنفسه، ولا يُراد للطيب كنور أشجار الفواكه كالتفاح، والمشمش، والكمثري، والسفرجل، وكالشيح، والقيصوم، وشقائق النعمان والإذخر، والخزامي، وسائر أزهار البراري، فكل هذا ليس بطيب فيجوز أكله وشمه، وصبغ الثوب به، ولا فدية فيه، بلا خلاف.
ومنها: ما يُتطيب به، ولا يتخذ منه الطيب: كالنرجس، والآس، وسائر الرياحين وفي هذا النوع عند الشافعية طريقان.
أحدهما: أنه طيب قولاً واحداً.
والطريق الثاني: وهو الصحيح المشهور عندهم: أن فيه قولين مشهورين الصحيح منهما، وهو قوله الجديد: أنه طيب موجب للفدية. القول الثاني وهو القديم: أنه ليس بطيب، ولا فدية فيه اهـ والحناء والعصفر ليسا بطيب عند الشافعية بلا خلاف على التحقيق، خلافاً لمن زعم خلافاً عندهم في الحناء.
واعلم: أن الأدهان عند الشافعية ضربان أحدهما دهن ليس بطيب، ولا فيه طيب، كالزيت، والشيرج، والسمن، والزبد، ودهن الجوز، واللوز ونحوها. فهذا لا يحرم استعماله في جميع البدن، ولا فدية فيه، إلا في الرأس، واللحية، فيحرم عندهم استعماله فيهما بلا خلاف، وفيه: الفدية. لأنه إزالة للشعث، إن كان في الرأس واللحية، فإن كان أصلع لا ينبت الشعر في رأسه فدهن رأسه أو أمرد فدهن ذقنه: فلا فدية عندهم في ذلك، بلا خلاف، وإن كان محلوق الرأس فدهنه بما ذكر، ففيه عندهم وجهان: أصحهما: وجوب الفدية بناء على أن الشَّعر إنْ نبت جَمله ذلك الدهن، الذي جعل عليه، وهو محلوق والوجه الثاني: لا فدية، لأنه لا يزول به شعث. واختاره المزني وغيره ولو كان

ج / 5 ص -69- برأسه شجة فجعل هذا الدهن في داخلها من غير أن يمس شعر رأسه: فلا فدية، بلا خلاف، ولو طلى شعر رأسه ولحيته بلين جاز: ولا فدية، وإن كان اللبن يستخرج منه السمن، لأنه ليس بدهن ولا يحصل به ترجيل الشعر، والشحم، والشمع عندهم، إذا أُذيبا كالدهن يحرم على المحرم ترجيل شعره بهما.
الضرب الثاني: دهن هو طيب ومنه: دهن الورد، والمذهب عندهم: وجوب الفدية فيه، وقيل فيه وجهان. ومنه: دهن البنفسج، فعلى القول بأن نفس البنفسج: لا فدية فيه، فدهنه أولى، وعلى أن فيه الفدية، فدهنه كدهن الورد، والأدهان كثيرة، وخلاف العلماء فيها من الخلاف في تحقيق المناط كدهن البان والزنبق، وهو دهن الياسمين والكاذي وهو دهن، ونبت طيب الرائحة والخيري، وهو معرب، وهو نبت طيب الرائحة ويقال للنحاسي: خيري البر، ومذهب الشافعي: أن الأدهان المذكورة، ونحوها طِيب، تجب باستعماله الفِدْية.
واعلم: أن محل وجوب الفدية عند الشافعية في الطيب: إذا كان استعمله عامداً، فإن كان ناسياً أو ألقته الريح عليه، لزمته المبادرة بإزالته بما يقطع ريحه، وكون الأولى أن يستعين في غسله بحلال وتقديمه غسله على الوضوء، إن لم يكف الماء، إلا أحدهما عند الشافعية موافق لما قدمنا عن الحنابلة، بخلاف غسل النجاسة، فهو مقدم عندهم على غسل الطيب ولو لصق بالمحرم طيب يوجِب الفدية، لزمه المبادرة إلى إزالته فإن أخره عصى ولا تتكرر به الفدية والاكتحال عندهم بما فيه طيب حرام، فإن احتاج إليه اكتحل به ولزمته الفدية.
وأما الاكتحال بما لا طيب فيه، فإن كان فيه زينة كره عندهم: كالإثمد، وإن كان بما لا زينة فيه: كالتوتيا الأبيض فلا كراهة.
وقال النووي بعد أن ذكر الإجماع على تحريم الطيب للمحرم:ومذهبنا أنه لا فرق بين أن يتبخر، أو يجعله في ثوبه، أو بدنه، وسواء كان الثوب مما ينغض الطيب، أم لم يكن.
قال العبدري: وبه قال أكثر العلماء.
وقال أبو حنيفة: يجوز للمحرم أن يتبخر بالعود، والند، ولا يجوز أن يجعل شيئاً من الطيب في بدنه، ويجوز أن يجعله على ظاهر ثوبه، فإن جعله في باطنه، وكان الثوب لا

ج / 5 ص -70- بنقض، فلا شيء عليه، وإن كان بنقص لزمته الفدية اهـ منه.
والظّاهر المنع مطلقاً لصريح الحديث الصحيح في النهي عن ثوب مسه ورس أو زعفران، وكل هذه الصور يصدق فيها: أنه مسه ورس أو زعفران، وغيرهما من أنواع الطيب وحكمه كحكمهما، كما أوضحنا الأحاديث الدالة عليه في أول الكلام في هذه المسألة التي هي مسألة ما يمتنع على المحرم بسبب إحرامه. وكذلك المتبخر بالعود متطيب عُرفاً، والأحاديث دالة على اجتناب المحرم للطيب كما تقدم، والعلمُ عند الله تعالى.
وقال النووي في شرح المهذب: قد ذكرنا أن مذهبنا: أن الزيت، والشيرج، والسمن، والزبد ونحوها من الأدهان غير المطيبة، لا يحرم على المحرم استعمالها في بدنه ويحرم عليه في شعر رأسه ولحيته.
وقال الحسن بن صالح: يجوز استعمال ذلك في بدنه وشعر رأسه ولحيته.
وقال مالك: لا يجوز أن يدْهن بها أعضاءه الظاهرة كالوجه، واليدين، والرجلين، ويجوز دهن الباطنة: وهي ما يوارى باللباس.
وقال أبو حنيفة: كقولنا في السمن والزبد، وخالفنا في الزيت والشيرج فقال: يحرم استعمالها في الرأس والبدن.
وقال أحمد: إن ادهن بزيت أو شيرج: فلا فدية في أصح الروايتين، سواء دهن يديه أو رأسه.
وقال داود: يجوز دهن رأسه، ولحيته، وبدنه بدهن غير مطيب.
وحجة من قال بهذا حديث جاء بذلك: فقد قال البيهقي في السنن الكبرى: أخبرنا أبو ظاهر الفقيه، وأبو سعيد بن أبي عمرو قراءة عليهما، وأبو محمد عبد الله بن يوسف الأصبهاني إملاء قالوا: ثنا أبو العباس محمد بن يعقوب، ثنا محمد بن إسحاق الصغاني، أنبأ أبو سلمة الخزاعي، أنبأ حماد بن سلمة، عن فرقد، عن سعيد بن جبير، عن ابن عباس "أن النبي صلى الله عليه وسلم ادهن بزيت غير مقتت وهو محرم" يعني غير مطيب، لم يذكر ابن يوسف تفسيره.
قال الإمام أحمد: ورواه الأسود بن عامر شاذان، عن حماد بن سلمة، عن فرقد، عن سعيد، عن ابن عمر فذكره من غير تفسير اهـ منه: ثم ذكر بإسناده عن أبي ذر رضي

ج / 5 ص -71- الله عنه: أنه مر عليه قوم محرمون، وقد تشققت أرجلهم فقال: ادهنوها. وفرقد المذكور في سند هذا الحديث، هو فرقد بن يعقوب السبخي بفتح السين المهملة والباء الموحدة وبخاء معجمة: أبو يعقوب البصري، وهو معروف بالزهد والعبادة. ولكنه ضعّفه غير واحد. وقال فيه ابن حجر في التقريب: صدوق عابد، لكنه لين الحديث كثير الخطأ. وقال النووي في شرح المهذب: واحتج أصحابنا بحديث فرقد السبخي الزاهد رحمه الله، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما "أن رسول الله صلى الله عليه وسلم ادهن بزيت غير مقتت وهو محرم" رواه الترمذي والبيهقي، وهو ضعيف. وفرقد غير قوي عند المحدثين. قال الترمذي: هو ضعيف غريب، لا يعرف إلا من حديث فرقد، وقد تكلم فيه يحيى بن سعيد. وقوله: غير مقتت: أي غير مطيب انتهى محل الغرض منه.
وفي القاموس: وزيت مقتت طبخ بالرياحين أو خلط بأدهان طيبة، واحتجاج الشافعية بهذا الحديث الذي ذكرنا على جواز دهن جميع البدن غير الرأس واللحية بالزيت والسمن ونحوهما فيه أمران:
الأول: أن الحديث ضعيف لا يصلح للاحتجاج، لضعف فرقد المذكور.
والثاني: أنه على تقدير صحة الاحتجاج به فظاهره عدم الفرق بين الرأس واللحية وبين سائر البدن، لأن الأدهان فيه مطلق غير مقيد بما سوى الرأس واللحية ا هـ.
وحجة من منع الأدهان بغير الطيب، لأنه يزيل الشعث الحديث الذي فيه "انظروا إلى عبادي جاؤوا شعثاً غبراً" وهو مشهور، وفيه دليل على أنه لا ينبغي إزالة الشعث، ولا التنظيف. والله أعلم.
وقال النووي في شرح المهذب: قال ابن المنذر: أجمع العلماء على أن للمحرم أن يأكل الزيت والشحم والسمن. قال: وأجمع عوام أهل العلم، على أنه له دهن بدنه بالزيت والشحم والشيرج والسمن، قال: وأجمعوا على أنه ممنوع من حيث استعمال الطيب في جميع بدنه.
وقال النووي أيضاً: الحناء ليس بطيب عندنا كما سبق: ولا فدية، وبه قال مالك، وأحمد، وداود. وقد قدمنا أن الخِضاب بالحناء: يوجب الفدية عند المالكية، ثم قال النووي: وقال أبو حنيفة: هو طيب يوجب الفدية، وإذا لبس ثوباً معصفراً: فلا فدية، والعصفر: ليس بطيب هذا مذهبنا، وبه قال أحمد وداود، وحكاه ابن المنذر عن ابن عمر

ج / 5 ص -72- وجابر، وعبد الله بن جعفر، وعقيل بن أبي طالب وعائشة وأسماء وعطاء، قال: وكرهه عمر بن الخطاب، وممن تبعه الثوري ومالك، ومحمد بن الحسن، وأبو ثور، وقال أبو حنيفة: إن نفض على البدن: وجبت الفدية، وإلا وجبت صدقة. انتهى محل الغرض منه.
وقال النووي أيضاً: ذكرنا أن مذهبنا في تحريم الرياحين قولان: الأصح تحريمها، ووجوب الفدية، وبه قال ابن عمر، وجابر، والثوري، ومالك، وأبو ثور، وأبو حنيفة، إلا أن مالكاً، وأبا حنيفة يقولان: يحرم ولا فدية.
قال ابن المنذر: واختلف في الفدية، عن عطاء وأحمد، وممن جوزه وقال: هو حلال لا فدية فيه: عثمان، وابن عباس، والحسن البصري، ومجاهد وإسحاق، قال العبدري: وهو قول أكثر الفقهاء.
وقال النووي أيضاً: قد ذكرنا أن مذهبنا: جواز جلوس المحرم، عند العطار: ولا فدية فيه. وبه قال ابن المنذر، قال: وأوجب عطاء فيه الفدية، وكره ذلك مالك. انتهى منه.
واعلم: أن المحرم عند الشافعية، إذا فعل شيئاً من محظورات الإحرام ناسياً أو جاهلاً، فإن كان إتلافاً كقتل الصيد والحلق والقلم، فالمذهب وجوب الفدية، وفيه حلاف ضعيف. وإن كان استمتاعاً محضاً: كالتطيب، واللباس، ودهن الرأس واللحية، والقبلة، وسائر مقدمات الجماع: فلا فدية، وإن جامع ناسياً أو جاهلاً: فلا فدية في الأصح أيضاً.
قال النووي: وبهذا قال عطاء، والثوري وإسحاق وداود. وقال مالك، وأبو حنيفة، والمزني وأحمد في أصح الروايتين عنه: عليه الفدية، وقاسوه على قتل الصيد.
وقد قدمنا حكم المجامع ناسياً وأقوال الأئمة فيه. هذا هو حاصل كلام العلماء من الصحابة ومن بعدهم، ومنهم الأئمة الأربعة في مسألة الطيب. وقد علمت من النقول التي ذكرنا عن الأئمة وغيرهم، من فقهاء الأمصار، ما اتفقوا عليه، وما اختلفوا فيه.
واعلم: أنهم مجمعون على منع الطيب للمحرم في الجملة، إلا أنهم اختلفوا في أشياء كثيرة، اختلافاً من نوع الاختلاف في تحقيق المناط. فيقول بعضهم مثلاً: الريحان والياسمين، كلاهما طيب فمناط تحريمهما، على المحرم موجود، وهو كونهما طيباً،

ج / 5 ص -73- فيخالفه الآخر، ويقول: مناط التحريم، ليس موجوداً فيهما، لأنهما لا يُتخذ منهما الطيب، فليسا بطيب وهكذا.
واعلم: أنهم متفقون على لزوم الفدية في استعمال الطيب، ولا دليل من كتاب ولا سنة، على أن من استعمل الطيب، وهو محرم يلزمه فدية، ولكنهم قاسوا الطيب على حلق الرأس المنصوص على الفدية فيه، إن وقع لعذر في آية {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ}[البقبقرة:196].
وأظهر أقوال أهل العلم: أن الفدية اللازمة كفدية الأذى وهي على التخيير المذكور في الآية، لأنها هي حكم الأصل المقيس عليه، والمقرر في الأصول أنه لا بد من اتفاق الفرع المقيس، والأصل المقيس عليه في الحكم وذلك هو مذهب أبي حنيفة، إن كان التطيب، أو اللبس لعذر، لأن الآية نزلت في العذر؟ وقد قدمنا أنه هو الصحيح من مذهب الشافعي مطلقاً كان لعذر أو غيره، وهو أيضاً مذهب مالك وأحمد.
فتحصيل: أن مذاهب الأئمة الأربعة متفقون على أن فدية الطيب، وتغطية الرأس، واللبس، وتقليم الأظافر، كفدية حلق الرأس المنصوصة في آية الفدية؟ وقد قدمنا الكلام عليها مستوفي، وقدمنا الأقوال المخالفة لهذا المذهب الصحيح المشهور عند الأربعة. وقد بينا أنه مقتضى الأصول، لوجوب اتفاق الأصل والفرع في الحكم، والعلم عند الله تعالى.
تنبيهان
الأول: في ذكر أشياء مما ذكر وردت فيها نصوص، وتفصيل ذلك: فمن ذلك العصفر وقد رأيت في النقول التي ذكرنا كثرة من قال من أهل العلم: بأنه ليس بطيب، وأنه لا بأس بلبس المحرم له، وقد قدمنا فيه حديث أبي داود المصرح بأنه لا بأس بلبس النساء له، وهن محرمات، وفيه ابن إسحاق، وقد صرح فيه بالسماع، فعلم أنه لم يدلس فيه إلى آخر ما قدمنا فيه، والظاهر بحسب الدليل: أن المعصفر لا يجوز لبسه، وإن جوزه كثير من أجلاَّء العلماء من الصحابة ومن بعدهم، لأن السنة الثابتة عن النبي صلى الله عليه وسلم، أحق بالاتباع.
وقد قال مسلم بن الحجاج رحمه الله في صحيحه: حدثنا محمد بن المثنى، حدثنا معاذ بن هشام، حدثني أبي عن يحيى، حدثني محمد بن إبراهيم بن الحارث: أن ابن معدان أخبره: أن عبد الله بن عمرو بن العاص، أخبره قال رأى رسول الله صلى الله عليه وسلم عليَّ ثوبين معصفرين، فقال: "إن هذه من ثياب الكفار فلا تلبِسْها" ا هـ.

ج / 5 ص -74- وابن معدان المذكور: هو خالد كما ثبت في صحيح مسلم بعد الحديث المذكور مباشرة، وفي لفظ مسلم بإسناد، غير الأول، عن عبد الله بن عمرو قال رأى النبي صلى الله عليه وسلم عليَّ ثوبين معصفرين، فقال: "أأمك أَأُمَرْتك بهذا"؟ قلتُ: أغسِلُهُمَا قال:"بلْ أحرِقْهُما".
وقال مسلم في صحيحه أيضاً: حدثنا يحيى بن يحيى، قال: قرأت على مالك، عن نافع، عن إبراهيم بن عبد الله بن حنين، عن أبيه، عن علي بن أبي طالب رضي الله عنه أن رسول الله صلى الله عليه وسلم: نهى عن لبس القِّسيِّ، والمعصفر، وعن تختم الذهب وعن قراءة القرآن في الركوع وفي لفظ لمسلم، عن علي رضي الله عنه نهاني النبي صلى الله عليه وسلم عن القراءة، وأنا راكع، وعن لبس الذهب، والمعصفر. وفي لفظ لمسلم عنه أيضاً رضي الله عنه نهاني رسول الله صلى الله عليه وسلم عن التختم بالذهب، وعن لباس القسى، وعن القراءة في الركوع والسجود، وعن لباس المعصفر. اهـ منه.
فهذا الحديث الثابت في صحيح مسلم، وغيره عن صحابيين جليلين، وهما علي، وعبد الله بن عمرو بن العاص رضي الله عنهما، صريح في منع لبس المعصفر مطلقاً، لأن قوله صلى الله عليه وسلم في حديث عبد الله بن عمرو "إنهما من ثياب الكفار فلا تلبسهما" صريح في منع لبسهما، لأن النهي يقتضي التحريم كما تقرر في الأصول، ويؤيد ذلك هنا أنه رتب النهي عنهما على أنهما من ثياب الكفار، وهذا دليل واضح على منع لبس المعصفر مطلقاً في الإحرام وغيره. وكذلك قوله صلى الله عليه وسلم في حديث عبد الله بن عمرو "بل أحرقهما" فهو دليل واضح على منع لبسهما لأنُ لبس الجائز لبسه، لا يستوجب الإحراق بحال، فهو نص في منع المعصفر مطلقاً، وقول علي رضي الله عنه نهى رسول الله صلى الله عليه وسلم عن لبس القسِّيِّ والمعصفر، وعن تختم الذهب الحديث دليل أيضاً على منع لبس المعصفر مطلقاً. لأن النهي يقتضي التحريم، إلا لدليل صارف عنه، وليس موجوداً، ويؤيده أنه قرنه بالتختم بالذهب، وهو ممنوع، وما زعمه بعض أهل العلم: من أن رواية علي المذكورة آنفاً في مسلم نهاني رسول الله صلى الله عليه وسلم" تدل على اختصاص هذا الحكم، بعلي لأنه قال: نهاني بياء المتكلم في الرواية المذكورة، مردود من ثلاثة أوجه:
أحدها: أنه صلى الله عليه وسلم بين في حديث ابن عمرو عموم هذا الحكم، حيث قال لعبد الله "إن هذا من ثياب الكفار فلا تلبسهما" وهذا صريح في عدم اختصاص هذا الحكم، بعلي رضي الله عنه.
الوجه الثاني: أنه ثبت في صحيح مسلم، عن علي رضي الله عنه أن رسول الله صلى الله عليه وسلم:

ج / 5 ص -75- نهى عن لبس القسي، والمعصفر وعن تختم الذهب بحذف مفعول نهى، وحذف المفعول في ذلك، يدل على عموم الحكم، على التحقيق كما حرره القرافي في شرح التنقيح من أن مثل نهى صلى الله عليه وسلم عن كذا صيغة عموم بما لا يدع مجالاً للشك؟ وممن انتصر لذلك: ابن الحاجب وغيره، واختاره الفهري.
والحاصل: أن التحقيق في مثل نهى صلى الله عليه وسلم، عن بيع الغرر وقضى بالشفعة، وقضى بالشاهد واليمين ونحو ذلك: أنه يعم كل غرر وكل شفعة، وكل شاهد، ويمين، وإن خالف في ذلك كثير من الأصوليين، كما حررنا أدلة الفريقين، وناقشناها في غير هذا الموضع.
الوجه الثّالث: أن رواية نهاني التي احتج بها مدعي اختصاص هذا الحكم بعلي: تدل أيضاً على عموم الحكم، لأن خطاب النبي صلى الله عليه وسلم لواحد من أمته يعم حكمه جميع الأمة لاستوائهم في أحكام التكليف، إلا بدليل خاصّ يجب الرجوع إليه، وخلاف أهل الأصول في خطاب الواحد، هل هو من صيغ العموم الدالة على عموم الحكم، خلاف في حال لا خلاف حقيقي، فخطاب الواحد عند الحنابلة صيغة عموم، وعند غيرهم من الشّافعية، والمالكية وغيرهم: أن خطاب الواحد لا يعم، لأن اللفظ للواحد لا يشمل بالوضع غيره، وإذا كان لا يشمله وضعاً، فلا يكون صيغة عموم، ولكن أهل هذا القول موافقون: على أن حكم خطاب الواحد عام لغيره لكن بدليل آخر غير خطاب الواحد، وذلك الدليل بالنص والقياس. أما القياس فظاهر، لأن قياس غير ذلك المخاطب عليه بجامع استواء المخاطبين في أحكام التكليف من القياس الجلي والنص، كقوله صلى الله عليه وسلم في مبايعة النساء "إني لا أصافح النساء، وما قولي لامرأة واحدة إلا كقولي لمائة امرأة".
قالوا: ومن أدلة ذلك حديث "حكمي على الواحد حكمي على الجماعة".
 قال ابن قاسم العبادي في الآيات البينات: اعلم أن حديث "حكمي على الواحد حكمي على الجماعة" لا يعرف له أصل بهذا اللفظ، ولكن روى الترمذي وقال: حسن صحيح، والنسائي، وابن ماجه، وابن حبان، قوله صلى الله عليه وسلم في مبايعة النساء "إني لا أصافحُ النساء" وساق الحديث كما ذكرناه.
وقال صاحب كشف الخفاء ومزيل الألباس، عما اشتهر من الأحاديث، على ألسنة الناس: حكمي على الواحد حكمي على الجماعة، وفي لفظ: كحكمي على الجماعة، ليس له أصل بهذا اللفظ، كما قال العراقي: في تخريج أحاديث البيضاوي.

ج / 5 ص -76- وقال في الدرر كالزّركشي لا يعرف، وسئل عنه المزّي، والذهبي فأنكراه. نعم يشهد له ما رواه الترمذي، والنسائي من حديث أميمة بنت رقيقة، فلفظ النسائي "ما قولي لامرأة واحدة إلا كقولي لمائة امرأة" ولفظ الترمذي "إنما قولي لمائة امرأة كقولي لامرأة واحدة" وهو من الأحاديث التي ألزم الدارقطني الشيخين بإخراجها، لثبوتها على شرطهما.
وقال ابن قاسم العبادي في شرح الورقات الكبير: حكمي على الجماعة، لا يعرف له أصل، إلى آخره قريباً مما ذكرنا عنه ا هـ.
قال مقيده عفا الله عنه وغفر له: الحديث المذكور ثابت من حديث أميمة بنت رقيقة بقافين مصغراً: وهي صحابية من المبايعات، ورقيقة أمها: وهي أخت خديجة بنت خويلد. وقيل عمتها واسم أبيها بجاد بموحدة، ثم جيم ابن عبد الله بن عمير التيمي تيم بن مرة، وأشار إلى ذلك في المراقي بقوله:

خطاب واحد لغير الحنبلي من غير رعي النص والقيس الجلي

وبهذا كله تعلم أن التحقيق منع لبس المعصفر، وظاهر النصوص الإطلاق: أي سواء كان في الإحرام، أو غيره كما رأيت، وجمع بعض العلماء بين الأحاديث التي ذكرناها في صحيح مسلم، الدالة على منع لبس المعصفر مطلقاً، وبين حديث أبي داود المتقدم الدال على إباحته للنساء في الإحرام، بأن الأحاديث المنع إنما هي بالنسبة للرجال، وحديث الجواز بالنسبة إلى النساء، فيكون ممنوعاً للرجال جائزاً للنساء، وتتفق الأحاديث.
وممن اعتمد هذا الجمع الترمذي في سننه حيث قال: باب ما جاء في كراهة المعصفر للرجال: حدثنا قتيبة، ثنا مالك بن أنس، عن نافع، عن إبراهيم بن عبد الله بن حنين، عن أبيه، عن علي رضي الله عنه قال نهى رسول الله صلى الله عليه وسلم عن لبس القسِّيِّ والمعصفر وفي الباب عن أنس، وعبد الله بن عمرو، وحديث علي: حديث حسن صحيح انتهى منه. فتراه في ترجمة الحديث جعله خاصّاً بالرجال، وهو عين الجمع الذي ذكرنا، وأشار النووي في شرح مسلم: إلى أن الجمع المذكور يشير إليه الحديث الصحيح عند مسلم، وذلك في قوله: أعني النووي قوله صلى الله عليه وسلم "أَأُمك أمرتك بهذا" معناه: أن هذا من لباس النساء، وزيهن، وأخلاقهن. انتهى محل الغرض منه.

ج / 5 ص -77- وتفسيره للحديث: يدل على أن الحديث فيه تحريم المعصفر على الرجال دون النساء.
ويدل لهذا الجمع ما رواه أبو داود في سننه: حدثنا مسدد، ثنا عيسى بن يونس، ثنا هشام بن الغاز، عن عمرو بن شعيب، عن أبيه عن جده قال: هبطنا مع رسول الله صلى الله عليه وسلم من ثنية فالتفت إلي وعلي ريطة مضرجة بالعصفر فقال "ما هذه الريطة عليك" فعرفت ما كره فأتيت أهلي، وهم يسجرون تنوراً لهم فقذفتها فيه، ثم أتيته من الغد فقال "يا عبد الله ما فعلت الريطة" فأخبرته فقال: "ألا كسوتها بعض أهلك فإنه لا بأس به للنساء" اهـ من سنن أبي داود، وهو صريح في الجمع المذكور، وهذا الإسناد لا يقل عن درجة الحسن، وهذا الحديث أخرجه ابن ماجه: حدثنا أبو بكر، ثنا عيسى بن يونس، عن هشام بن الغاز إلى آخر الإسناد، ثم قال: أقبلنا مع رسول الله صلى الله عليه وسلم من ثنية أذاخر، فالتفت إلي وعلي ريطة إلى آخر الحديث. كلفظ أبي داود ا هـ.
وجمع الخطابي بين الأحاديث: بأن النهي فيما صبغ من الثياب بعد النسج، وأن الإباحة منصرفة إلى ما صبغ غزله، ثم نسج نقل هذا الجمع النووي في شرح مسلم عن الخطابي.
قال مقيده عفا الله عنه وغفر له: هذا الجمع فيه نظر، لأنه تحكم، والظاهر أن العصفر ليس بطيب، فأُبيح للنساء ومنع للرجال، كالحرير وخاتم الذهب. والله تعالى أعلم.
فاتضح أن الظاهر بحسب الدليل أن المعصفر: لا يحل لبسه للرجال، ويحل للنساء، لأن ظاهر أحاديث النهي عنه العموم، وكونه من ثياب الكفار قرينة على التعميم، إلا أن أحاديث النهي تخصص بالأحاديث المتقدمة المصرحة، بجوازه للنساء كحديث عمرو بن شعيب، عن أبيه، عن جده، عند أبي داود وابن ماجه، وحديث الترمذي وما فسر به النووي حديث مسلم وحديث أبي داود المتقدم الذي فيه ابن إسحاق، وكونه من ثياب الكفار: لا ينافي أن ذلك بالنسبة للرجال. دون النساء، كما قال في الذهب والفضة والديباج والحرير "إنها لهم في الدنيا ولكم في الآخرة" مع إباحتها للنساء.
والذين أباحوا لبس المعصفر للرجال والنساء معاً، احتجوا بما ذكره النووي في شرح مسلم قال: ثبت أن النَّبي صلى الله عليه وسلم لبس حلة حمراء.

ج / 5 ص -78- وفي الصحيحين عن ابن عمر رضي الله عنهما قال رأيت النَّبي صلى الله عليه وسلم يصبغ بالصفرة اهـ منه فانظره.
والذين منعوه للرجال دون النساء استدلوا بالأحاديث المذكورة المصرحة بإباحته للنساء، وعضدوا الأحاديث المذكورة بآثار عن الصحابة رضي الله عنهم، فمن ذلك ما رواه مالك في الموطأ، عن هشام بن عروة، عن أبيه، عن أمه أسماء بنت أبي بكر رضي الله عنهما: أنها كانت تلبس الثياب المعصفرات المشبعات، وهي محرمة ليس فيها زعفران. انتهى محل الغرض منه.
وقال شارحه الزرقاني: وكذلك جاء عن أختها. روى سعيد بن منصور، عن القاسم بن محمد قال: كانت عائشة رضي الله عنها، تلبس الثياب المعصفرة، وهي محرمة. إسناده صحيح انتهى منه.
وروى البيهقي بإسناده، عن هشام بن عروة، عن أبيه، عن أسماء بنت أبي بكر نحو رواية مالك في الموطإ عنها ثم قال: هكذا رواه مالك، وخالفه أبو أسامة، وحاتم بن إسماعيل، وابن نمير فرووه عن هشام، عن فاطمة، عن أسماء قاله مسلم بن الحجاج. انتهى من السنن الكبرى.
وقال البيهقي: وروينا عن نافع أن نساء ابن عمر كن يلبسن المعصفر، وهن محرمات، ثم ذكر عن أبي داود في المراسيل: أن مكحولاً قال: جاءت امرأة إلى رسول الله صلى الله عليه وسلم بثوب مشبع بعصفر، فقالت: يا رسول الله إني أريد الحج، فأحرم في هذا قال "لك غيره"؟ قالت: لا. قال: "فأحرمي فيه" ثم ساق سنده به إلى أبي داود، وذكر بسنده عن جابر أنه قال: لا تلبس المرأة ثياب الطيب وتلبس الثياب المعصفرة لا أرى المعصفر طيباً.وروى البيهقي بسنده عن عائشة رضي الله عنها، أنها كانت تلبس الثياب الموردة بالعصفر الخفيف: وهي محرمة، وقد قدمنا حديث ابن عباس، عند الطبراني في الكبير قال: كان أزواج النَّبي صلى الله عليه وسلم يختضبن بالحناء، وهن محرمات، ويلبسن المعصفر، وهن محرمات، وفي إسناده يعقوب بن عطاء.
قال في مجمع الزوائد: وثقه ابن حبان، وضعفه جماعة.
وقال أبو داود في سننه: حدثنا زهير بن حرب، ثنا يحيى بن أبي بكير، ثنا إبراهيم بن طهمان، حدثني بديل عن الحسن بن مسلم عن صفية بنت شيبة، عن أم سلمة زوج

ج / 5 ص -79- النَّبي صلى الله عليه وسلم، عن النَّبي صلى الله عليه وسلم، أنه قال "المتوفي عنها زوجها لا تلبس المعصفر من الثياب ولا الممشقة ولا الحلي ولا تختضب" اهـ منه، وهذا الإسناد صحيح كما ترى.
وقال صاحب الجوهر النقي في حاشيته على سنن البيهقي، لما أشار إلى حديث أبي داود هذا، وفيه دليل على أن العصفر طيب، ولذلك نهيت عن المعصفر، إذ لو كان النهي لكونه زينة نهيت عن ثوب العصب، لأنه في الزينة فوق المعصفر، والعصب برود اليمن يعصب غزلها: أي تطوى، ثم تصنع مصبوغاً، ثم تنسج.
وفي الصحيحين: أنه صلى الله عليه وسلم استثنى من المنع ثوب العصب، والشافعية خالفت هذا الحديث.
قال النووي: الأصح عندنا تحريم العصب مطلقاً، والحديث حجة لمن أجازه. وقال أيضاً: الأصح أنه يجوز لها لبس الحرير. انتهى منه.
وفي صحيح مسلم من حديث أم عطية، في المتوفي عنها زوجها "ولا تلبس ثوباً مصبوغاً إلا ثوب عصب، ولا تكتحل ولا تمس طيباً" الحديث.
وفي صحيح البخاري: من حديث أم عطية قالت: كنا ننهى أن نحد على ميت فوق ثلاث، إلا على زوج. الحديث، وفيه ولا تكتحل ولا تطيب ولا تلبس ثوباً مصبوغاً إلا ثوب عصب الحديث.
والممشقة في حديث أم سلمة المذكور هي المصبوغة بالمشق بالكسر والفتح وهو المغرة والعصفر بالضم نبات يصبغ به ويزره هو القرطم.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي أن منع المتوفي عنها زوجها، من لبس المعصفر المذكور، ليس لكونه طيباً كما ظنه صاحب الجوهر النقي، بدليل الأحاديث الدالة على المنع منه في غير الإحرام، مع جواز الطيب لغير المحرم، والأظهر أن المنع منه للزينة: وهي محرمة على المتوفي عنها زوجها، دون غيرها من النساء. والعلم عند الله تعالى.
ولا يتعين كون العصب فوقه في الزينة لأن المتوفي عنها زوجها ممنوعة في العدة، من الطيب، والتزين، فإباحة العصب لها تدل على ضعف مرتبته في الزينة. والله تعالى أعلم.
ومن ذلك الحناء قد قدمنا اختلاف العلماء فيها، هل هي طيب أو لا؟ وقد قدمنا

ج / 5 ص -80- آثاراً تدل: على أنها ليست بطيب، وقدمنا حديث ابن عباس، عند الطبراني أن أزواج النَّبي كن يختضبن بالحناء، وهن محرمات، وقد قدمنا أن في إسناده يعقوب بن عطاء، وقد روى البيهقي بإسناده في السنن الكبرى عن عائشة رضي الله عنها أنها قيل لها: ما تقولين في الحناء والخضاب؟ قالت: كان خليلي لا يحب ريحه، ثم قال البيهقي: فيه كالدلالة على أن الحناء ليس بطيب فقد كان رسول الله صلى الله عليه وسلم يحب الطيب ولا يحب ريح الحناء اهـ منه.
وهذا حاصل مستند من قال: إن الحناء ليس بطيب وقال صاحب الجوهر النقي: بعد أن ذكر كلام البيهقي الذي ذكرنا، وقد ورد عنه صلى الله عليه وسلم خلاف هذا. قال أبو عمر في التمهيد: ذكر ابن بكير عن ابن لهيعة، عن بكير بن الأشج، عن خولة بنت حكيم، عن أمها أن النَّبي صلى الله عليه وسلم قال لأم سلمة: "لا تطيبي، وأنت محرمة ولا تمسي الحناء فإنه طيب" وأخرجه البيهقي في كتاب المعرفة، من هذا الوجه وقد عد أبو حنيفة الدينوري وغيره: من أهل اللغة: الحناء من أنواع الطيب. وقال الهروي في الغريبين: وفي الحديث سيد رياحين الجنة الفاغية قال الأصمعي: هو نور الحناء. وفي الحديث أيضاً، عن أنس: كان النَّبي صلى الله عليه وسلم يعجبه الفاغية انتهى منه. وقال صاحب كشف الخفاء ومزيل الإلباس. وقال النجم، وعند الطبراني والبيهقي، وأبي نعيم في الطب عن بريدة "سيد الإدام في الدنيا والآخرة اللحم، وسيد الشراب في الدنيا والآخرة الماء، وسيد الرياحين في الدنيا والآخرة الفاغية" انتهى محل الحاجة منه، وقال ابن الأثير في النهاية فيه "سيد رياحين الجنة الفاغية هي نور الحناء" وقيل نور الريحان. وقيل: نور كل نبت من أنوار الصحراء، التي لا تزرع. وقيل فاغية كل نبت نوره، ومنه: حديث أنس كان رسول الله صلى الله عليه وسلم تعجبه الفاغية ا هـ.
وفي القاموس: والفاغية نور الحناء أو يغرس غصن الحناء مقلوباً فيثمر زهراً أطيب من الحناء، فذلك الفاغية اهـ محل الغرض منه. ولا يخفي أن الحناء لم يثبت فيه شيء مرفوع وأكثر أنواع الطيب لم تثبت في خصوصها نصوص، ومنها: ما ثبت بالنص كالزعفران، والورس، كما تقدم إيضاح، وكالذريرة، والمسك كما سيأتي إن شاء الله، وقد قدمنا أن الذي اختلف فيه أهل العلم من الأنواع: هل هو طيب، أو ليس بطيب؟ أن ذلك من نوع الاختلاف في تحقيق المناط، والعلم عند الله تعالى.

ج / 5 ص -81- الفرع السابع عشر:
اعلم أن العلماء اختلفوا في التطيب عند إرادة الإحرام قبله بحيث يبقى أثر الطيب، وريحه أو عينه بعد التلبس بالإحرام، هل يجوز ذلك لأنه وقت الطيب غير محرم، والدوام على الطيب، ليس كابتدائه كالنكاح عند من يمنعه في حال الإحرام، مع إباحة الدوام على نكاح معقود، قبل الإحرام أو لا يجوز ذلك، لأن وجود ريح الطيب، أو عينه، أو أثره في المحرم بعد إحرامه كابتدائه للتطيب، ولأنه متلبس حال الإحرام بالطيب، مع أن الطيب منهي عنه في الإحرام، فقال جماهير من أهل العلم: إن الطيب عند إرادة الإحرام مستحب. قال النووي في شرح المهذب: قد ذكرنا أن مذهبنا استحبابه، وبه قال جمهور العلماء من السلف والخلف والمحدثين والفقهاء منهم سعد بن أبي وقاص، وابن عباس، وابن الزبير، ومعاوية، وعائشة، وأم حبيبة، وأبو حنيفة، والثوري، وأبو يوسف، وأحمد، وإسحاق، وأبو ثور، وابن المنذر، وداود وغيرهم ا هـ.
وقال النووي في شرح مسلم: وبه قال خلائق من الصحابة والتابعين وجماهير الفقهاء والمحدثين منهم: سعد بن أبي وقاص، وابن عباس إلى آخره، كما في شرح المهذب.
وقال ابن قدامة في المغني في شرحه لقول الخرقي: ويتطيب.
وجملة ذلك أنه يستحب لمن أراد الإحرام أن يتطيب في بدنه خاصة، ولا فرق بين ما يبقى عينه كالمسك والغالية، أو أثره كالعود والبخور وماء الورد هذا قول ابن عباس، وابن الزبير، وسعد بن أبي وقاص وعائشة، وأم حبيبة، ومعاوية، وروي عن محمد ابن الحنفية، وأبي سعيد الخدري، وعروة، والقاسم، والشعبي وابن جريج. اهـ محل الغرض منه.
وقال جماعة آخرون من أهل العلم: لا يجوز التطيب عند إرادة الإحرام، فإن فعل ذلك لزمه غسله حتى يذهب أثره وريحه، وهذا هو مذهب مالك.
وقال النووي في شرح مسلم: وقال آخرون بمعنه منهم: الزهري، ومالك، ومحمد بن الحسن، وحكي أيضاً عن جماعة من الصحابة والتابعين ا هـ.
وقال في شرح المهذب: وقال عطاء والزهري ومالك ومحمد بن الحسن: يكره.

ج / 5 ص -82- قال القاضي عياض: وحكي أيضاً عن جماعة من الصحابة والتابعين ا هـ.
وقال ابن قدامة في المغني: وكان عطاء يكره ذلك، وهو قول مالك، وروي ذلك عن عمر وعثمان، وابن عمر رضي الله عنهم ا هـ.
وإذا علمت أقوال أهل العلم في هذه المسألة: فهذه أدلتهم ومناقشتها وما يظهر رجحانه بالدليل منها.
أما الذين منعوا ذلك: فقد احتجوا بحديث يعلى بن أمية التميمي رضي الله عنه، وهو متفق عليه. قال البخاري في صحيحه، قال أبو عاصم: أخبرنا ابن جريج، أخبرني عطاء: أن صفوان بن يعلى أخبره: أن يعلى قال لعمر رضي الله عنه: أرني النَّبي صلى الله عليه وسلم حين يوحى إليه؟ فبينما النَّبي صلى الله عليه وسلم بالجعرانة، ومعه نفر من أصحابه، جاء رجل فقال: يا رسول الله صلى الله عليه وسلم?: كيف ترى في رجلٍ أحرم بعمرة، وهو متضمخ بطيب؟ فسكت النَّبي صلى الله عليه وسلم ساعة، فجاءه الوحي فأَشار عمر رضي الله عنه إلى يعلى، فجاء يعلى، وعلى رسول الله صلى الله عليه وسلم ثوب، وقد أظل به، فأدخل رأسه فإذا رسول الله صلى الله عليه وسلم محمر الوجه، وهو يغط، ثم سري عنه فقال"أين الذي سأل عن العمرة" فأوتي برجل فقال: "اغسل الطيب الذي بك ثلاث مرات، وانزع عنك الجبة، واصنع في عمرتك كما تصنع في حجتك" قلت لعطاء: أراد الإنقاء حين أمره أن يغسل ثلاث مراتٍ؟ قال: نعم. اهـ من صحيح البخاري قالوا: فهذا الحديث الصحيح صرح فيه النَّبي صلى الله عليه وسلم بغسل الطيب الذي تضمخ به قبل الإحرام، وأمر بإنقائه كما قاله عطاء، ولا شك أن هذا الحديث يقتضي أن الطيب في بدنه إذ لو كان في الجبة، دون البدن لكفي نزع الجبة كما ترى، خلافاً لما توهمه ترجمة الحديث الذي ترجمه بها البخاري: وهي قوله: باب غسل الخلوق ثلاث مرات من الثياب. وقول البخاري في أول هذا الإسناد: قال أبو عاصم: قد قدمنا الكلام على مثله مستوفي وبينا أنه صحيح سواء قلنا: إنه موصول كما هو الصحيح، أو معلق، لأنه أورده بصيغة الجزم.
وقال البخاري أيضاً في صحيحه: في أبواب العمرة: حدثنا أبو نعيم، حدثنا همام، حدثنا عطاء قال: حدثني صفوان بن يعلى بن أمية: يعني عن أبيه: أن رجلاً أتى النَّبي صلى الله عليه وسلم، وهو بالجِعْرَانة، وعليه جبة، وعليه أثر الخلوق، أو قال صفرة، فقال: كيف

ج / 5 ص -83- تأمرني أن أصنعَ في عمرتي؟ فأنزل الله على النَّبي صلى الله عليه وسلم فستر بثوب وودت أني رأيت النَّبي صلى الله عليه وسلم، وقد أُنزل عليه الوحي فقال عمر: تعال أيسرك أن تنظر إلى النَّبي صلى الله عليه وسلم، وقد أنزل الله الوحي؟ قلت: نعم، فرفع طرف الثوب، فنظرت إليه له غطيط: وأحسبه قال: كغطيط البكر، فلما سري عنه قال "أين السائل عن العمرة: اخلعْ عنك الجبة، واغسل أثر الخلوق عنك، وأنق الصفرة واصنع في عمرتك كما تصنع في حجتك" اهـ منه. وقوله في هذا الحديث: "اخلع عنك الجبة واغسل أثر الخلوق وأنق الصفرة" صريح في أن غسل ذلك وإنقاءه من بدنه لأن ما في الجبة من الخلوق، والصفرة يزول بخلعها كما ترى.
وقال مسلم في صحيحه: حدثنا شيبان بن فروخ، حدثنا همام، حدثنا عطاء بن أبي رباح، عن صفوان بن يعلى بن أمية، عن أبيه رضي الله عنه قال "جاء رجلٌ إلى النَّبي صلى الله عليه وسلم وهو بالجعرانة عليه جبة، وعليها خلوق أو قال: أثر صفرة. فقال: كيف تأمرني أن أصنع في عمرتي؟ قال: وأُنزل على النَّبي صلى الله عليه وسلم الوحي، فستر بثوب وكان يعلى يقول: وددت أن أرى النَّبي صلى الله عليه وسلم، وقد نزل عليه الوحي قال فقال: أيسرك أن تنظر إلى النَّبي صلى الله عليه وسلم، وقد أُنزل عليه الوحي؟ قال: فرفع عمر طرف الثوب، فنظرت إليه له غطيط قال: وأحسبه قال: كغطيط البكر. قال: فلما سري عنه قال: "أين السائل عن العمرة: اغسل عنك أثر الصفرة أو قال أثر الخلوق واخلع عنك جبتك واصنع في عمرتك ما أنت صانع في حجك".
وفي لفظ في صحيح مسلم عن يعلى قال: أتى النَّبي صلى الله عليه وسلم رجلٌ، وهو بالجعرانة، وأنا عند النَّبي صلى الله عليه وسلم، وعليه مقطعات، يعني جبة، وهو متضمخ بالخلوق فقال: إني أحرمت بالعمرة، وعلي هذا، وأنا متضمخ بخلوق، فقال له النَّبي صلى الله عليه وسلم "ما كنت صانعاً في حجك"؟ قال: أنزع عني هذه الثياب، وأغسل عني هذا الخلوق فقال له النَّبي صلى الله عليه وسلم: "ما كنت صانعاً في حجك فاصنعه في عمرتك" وفي لفظ في صحيح مسلم، عن يعلى فقال النبي صلى الله عليه وسلم: "أما الطيب الذي بك فاغسله ثلاث مراتٍ، وأما الجبة فانزعها ثم اصنع في عمرتك ما تصنع في حجك" وفي لفظ في صحيح مسلم عن يعلى رضي الله عنه أن رجلاً أتى النَّبي صلى الله عليه وسلم وهو الجعرانة قد أهل بالعمرة، وهو مصفر لحيته ورأسه، وعليه جبة، فقال يا رسول الله صلى الله عليه وسلم: إني أحرمت بعمرة، وأنا كما ترى فقال: "انزعْ عنك الجبة، واغسل عنك الصفرة، وما كنت صانعاً في حجك، فاصنعه في عمرتك" وفي لفظ في صحيح مسلم عن يعلى أيضاً قال "انزع عنك جبتك واغسل أثر الخلوق الذي بك،

ج / 5 ص -84- وافعل في عمرتك ما كنت فاعلاً في حجك" انتهى من صحيح مسلم.
قالوا: فهذه الروايات الصحيحة عن النَّبي صلى الله عليه وسلم: فيها التصريح، بأن من تضمخ بالطيب قبل إحرامه لا يجوز له الدوام على ذلك، بل يجب غسله ثلاثاً، وإنقاؤه، ولا شك أن بعض الروايات الصحيحة التي أوردنا صريحة في ذلك. وهذا هو حجة مالك ومن ذكرنا معه من أهل العلم في وجوب إزالة المحرم الطيب، الذي تلبس به قبل إحرامه.
وروى مالك في الموطأ، عن حميد بن قيس، عن عطاء بن أبي رباح "إن أعرابياً جاء إلى رسول الله صلى الله عليه وسلم، وهو بحُنين، وعلى الأعرابي قميص، وبه أثر صفرةٍ فقال: يا رسول الله إني أهللتُ بعمرة فكيف تأمرني أن أصنع؟ فقال له رسول الله صلى الله عليه وسلم: "انزع قميصك، واغسلْ هذه الصفرة عنك وافعل في عمرتك ما تفعل في حجتك" ا هـ.
والذين قالوا بهذا قالوا: يعتضد حديث يعلى المتفق عليه ببعض الآثار الواردة، عن بعض الصحابة رضي الله عنهم، كما أشرنا إليه غير بعيد، وقد روى مالك في الموطأ، عن نافع، عن أسلم مولى عمر بن الخطاب: أن عمر بن الخطاب رضي الله عنه وجد ريحَ طيبٍ، وهو بالشجرة، فقال: ممن ريح هذا الطيب، فقال معاوية بن أبي سفيان: مني يا أمير المؤمنين، فقال منك لعمر الله فقال معاوية: إن أم حبيبة طيبتني يا أمير المؤمنين، فقال عمر: عزمت عليك لترجعن فلتغسلنه.
وروى مالك في الموطأ عن الصلت بن زيد عن غير واحد من أهله: أن عمر بن الخطاب رضي الله عنه، وجد ريح طيبٍ وهو بالشجرة، وإلى جنبه كثير بن الصّلت، فقال عمر: ممن ريح هذا الطيب؟ فقال كثير: مني يا أمير المؤمنين، لبدت رأسي، وأردت ألا أحلق فقال عمر: فاذهب إلى شربة فادلك رأسك، حتى تنقيه، ففعل كثير بن الصلت. قال مالك: الشربة حفير تكون عند أصل النخلة. انتهى من الموطأ.
قالوا: ففعل هذا الخليفة الراشد في زمن خلافته مطابق لما تضمنه حديث يعلى بن أمية المتفق عليه، فتبين بذلك أنه غير منسوخ، وذكر الزرقاني في شرح الموطأ: أن عمر أنكر أيضاً ذلك على البراء بن عازب، وقال: إنه رواه ابن أبي شيبة عن بشير بن يسار، كما أنكر على معاوية وكثير المذكورين، قال: فهذا عمر قد أنكر على صحابيين، وتابعي كثير الطيب بمحضر الجمع الكثير من الناس صحابة وغيرهم، وما أنكر عليه منهم أحد، فهو من أقوى الأدلة على تأويل حديث عائشة، ثم ذكر عن وكيع، عن شعبة، عن سعد بن إبراهيم، عن أبيه: أن عثمان رأى رجلاً قد تطيب عند الإحرام، فأمره أن يغسل رأسه بطين ا هـ.

ج / 5 ص -85- وقد ثبت في صحيح مسلم عن ابن عمر: أن محمد بن المنتشر سأله عن الرجل يتطيب، ثم يصبح محرماً، فقال: ما أحب أن أصبح محرماً أنضخ طيباً، لأن أطلى بقطران أحب إلي من أن أفعل ذلك. هذا لفظ مسلم في صحيحه. وفيه بعده رد عائشة على ابن عمر كما سيأتي إن شاء الله تعالى.
فحديث يعلى المتفق عليه، والآثار التي ذكرنا عن بعض الصحابة، ومنها ما لم نذكره هو حجة مالك، ومن ذكرنا معه في منع التطيب قبل الإحرام، ووجوب غسله، وإنقائه إن فعل ذلك، ولا فدية فيه عندهم مطلقاً، وذكر بعضهم: أن المشهور عن مالك: الكراهة لا التحريم.
واحتج الجمهور القائلون باستحباب التطيب عند الإحرام بما رواه الشيخان وغيرهما، عن عائشة رضي الله عنها وبعض الآثار الدالة على ذلك، عن بعض الصحابة رضي الله عنهم. قال البخاري في صحيحه: حدثنا عبد الله بن يوسف، أخبرنا مالك، عن عبد الرحم?ن بن القاسم، عن أبيه عن عائشة رضي الله عنها، زوج النَّبي صلى الله عليه وسلم قالت: كنت أطيب رسول الله صلى الله عليه وسلم لإحرامه، حين يحرم ولحله قبل أن يطوف بالبيت. وفي صحيح البخاري: قبل هذا الحديث متصلاً به من طريق الأسود، عن عائشة رضي الله عنها قالت: كأني أنظر إلى وبيص الطيب في مفارق رسول الله صلى الله عليه وسلم، وهو محرم. وقد ذكرنا هذا الحديث في الكلام على التحلل الأول.
وقال البخاري رحمه الله في صحيحه: حدثنا علي بن عبد الله، حدثنا سفيان، حدثنا عبد الرحم?ن بن القاسم: أنه سمع أباه وكان أفضل أهل زمانه يقول: سمعت عائشة رضي الله عنها تقول: طيبت رسول الله صلى الله عليه وسلم بيدي هاتين، حين أحرم، ولحله حين أحل، قبل أن يطوف، وبسطت يديها اهـ منه.
وقال مسلم رحمه الله في صحيحه: حدثنا محمد بن عباد أخبرنا سفيان، عن الزهري، عن عروة، عن عائشة رضي الله عنها قالت: طيبت رسول الله صلى الله عليه وسلم لحرمِهِ، حين أحرم، ولحله قبل أن يطوف بالبيت. وفي لفظ لمسلم عنها من طريق القاسم بن محمد قالت: طيبت رسول الله صلى الله عليه وسلم بيدي، لحرمه حين أحرم، ولحله حين أحل، قبل أن يطوف بالبيت. وفي لفظ عند مسلم عنها قالت: كنت أطيب رسول الله صلى الله عليه وسلم لإحرامه، قبل أن يحرم، ولحله قبل أن يطوف بالبيت. وفي لفظ عنها عند مسلم قالت: طيبت رسول الله صلى الله عليه وسلم بيدي بذريرة في حجة الوداع، للحل والإحرام.

ج / 5 ص -86- وفي النهاية الذريرة: نوع من الطيب مجموع من أخلاط. وقال السيوطي في تلخيصه للنهاية: وقيل هي فتات قصب، وقال النووي في شرح مسلم: هي فتات قصب طيب، يجاء به من الهند، وقد قدمنا في سورة الأنعام أن الذريرة قصب يجاء به من الهند كقصب النشاب أحمر يتداوى به. وفي لفظ عند مسلم أيضاً، عن عروة قال: سألت عائشة رضي الله عنها بأي شيء طيبت رسول الله صلى الله عليه وسلم عند إحرامه؟ قالت: بأطيب الطيب، وفي لفظ: بأطيب ما أقدر عليه، قبل أن يحرم، ثم يحرم. وفي لفظ: بأطيب ما وجدت. وفي لفظ عنها قالت: كأني أنظر إلى وبيص الطيب في مفرق رسول الله صلى الله عليه وسلم، وهو محرم، وفي لفظ عنها قالت: لكأني أنظر إلى وبيص الطيب في مفارق رسول الله صلى الله عليه وسلم وهو يهل. وفي لفظ: وهو يلبي. والألفاظ المماثلة لهذا متعددة في صحيح مسلم عنها رضي الله عنها، وفي لفظ عنها قالت: كان رسول الله صلى الله عليه وسلم إذا أرادَ أن يحرمَ، يتطيب بأطيب ما يجد، ثم أرى وبيص الدهن في رأسه ولحيته. وفي لفظ عنها قالت:
كنت أطيب رسول الله صلى الله عليه وسلم قبل أن يحرم، ويوم النحر، قبل أن يطوف بالبيت بطيب فيه مسك. وفي صحيح مسلم: أن عائشة لما بلغها قول ابن عمر المتقدم: لأن أطلى بقطران أحب إلي من أن أفعل ذلك، قالت: أنا طيبت رسول الله صلى الله عليه وسلم عند إحرامه، ثم طاف في نسائه، ثم أصبح محرماً ا هـ. كل هذه الألفاظ في صحيح مسلم. قالوا فهذا الحديث الذي اتفق عليه الشيخان، عن أم المؤمنين عائشة رضي الله عنها، دليل صحيح صريح في مشروعية الطيب قبل الإحرام، وإن كان أثره باقياً بعد الإحرام، بل ولو بقي عينه وريحه، لأن رؤيتها وبيص الطيب في مفارقه صلى الله عليه وسلم، وهو محرم صريح في ذلك، قالوا: وقد وردت آثار عن بعض الصحابة بذلك، تدل على عدم خصوصية ذلك برسول الله صلى الله عليه وسلم.
قال صاحب نصب الراية: وقيل إن ذلك من خواصه صلى الله عليه وسلم، وفيه نظر، فقد رئي ابن عباس محرماً، وعلى رأسه مثل الرب من الغالية. وقال مسلم بن صبح: رأيت ابن الزبير، وهو محرم، وفي رأسه ولحيته من الطيب ما لو كان لرجل أعد منه رأس مال. انتهى منه.
فهذا الحديث، وهذه الآثار: حجة من قال: بالتطيب قبل الإحرام، ولو كان الطيب يبقى بعد الإحرام.
وإذا عرفت أقوال أهل العلم وحججهم في هذه المسألة فهذه مناقشة أقوالهم: اعلم أن المالكية، ومن وافقهم أجابوا عن حديث عائشة المذكور، بأجوبة:
منها: أنهم حملوه على أنه تطيب، ثم اغتسل بعده، فذهب الطيب قبل الإحرام

ج / 5 ص -87- قالوا: ويؤيد هذا قولها في الرواية الأخرى "طيبت رسول الله صلى الله عليه وسلم عند إحرامه ثم طاف على نسائه، ثم أصبح محرماً" فظاهره أنه إنما تطيب لمباشرة نسائه ثم زال بالغسل بعده، لا سيما وقد نقل أنه كان يتطهر من كل واحدة قبل الأخرى، ولا يبقى مع ذلك طيب، ويكون قولها: ثم أصبح ينضح طيباً: أي قبل غسله، وقد سبق في رواية لمسلم: أن ذلك الطيب كان ذريرة وهي مما يذهبه الغسل، قالوا: وقولها: كأني أنظر إلى وبيص الطيب في مفارق رسولِ الله صلى الله عليه وسلم، وهو محرم المراد به: أثره لا جرمه قاله القاضي عياض. وقال ابن العربي: ليس في شيء من طرق حديث عائشة: أن عين الطيب بقيت.
ومنها: أن ذلك التطيب خاص به صلى الله عليه وسلم.
ومنها: أن الدوام على الطيب بعد الإحرام كابتداء الطيب في الإحرام، بجامع الاستمتاع بريح الطيب في حال الإحرام، في كل منهما قالوا: ومما يؤيد أن ذلك التطيب خاص به صلى الله عليه وسلم: أنه لو كان مشروعاً لعامة الناس لما أنكره عمر، وعثمان، وابن عمر مع علمهم بالمناسك وجلالتهم في الصحابة. ولم ينكر عليهم أحد إلا ما أنكرت عائشة على ابن عمر ولما أنكره الزهري، وعطاء مع علمهما بالمناسك.
ومنها: أن حديث عائشة المذكور يقتضي إباحة الطيب، لمن أراد الإحرام، وحديث يعلى بن أمية: يقتضي منع ذلك، والمقرر في الأصول: أن الدال على المنع مقدم على الدال على الإباحة، لأن ترك مباح أهون من ارتكاب حرام.
ومنها: أن حديث يعلى من قول النَّبي صلى الله عليه وسلم بلفظه الصريح في الأمر بإزالة الطيب، وإنقائه من البدن، وظاهره العموم لما قدمنا أن خطاب الواحد يعم حكمه الجميع لاستواء الجميع في التكليف، والعموم القولي لا يعارضه فعل النَّبي صلى الله عليه وسلم، لأنه مخصص له كما تقرر في الأصول، كما أوضحناه سابقاً، وإليه الإشارة بقول صاحب مراقي السعود:

في حقه القول بفعل خصا إن يك فيه القول ليس نصا

فهذا هو حاصل ما أجاب به القائلون: بمنع التطيب، عند إرادة الإحرام أو كراهته. وأجاب المخالفون بمنع ذلك كله قالوا: دعوى أن التطيب للنساء لا الإحرام، يرده صريح الحديث في قولها: طيبته لإحرامه، وادعاء أن اللام للتوقيت، خلاف الظاهر قالوا وادعاء أن الطيب زال بالمغسل قبل الإحرام ترده الروايات الصريحة، عن عائشة: أنها كأنها تنظر إلى وبيص الطيب، في مفرقه صلى الله عليه وسلم وهو محرم، لأن الوبيص في اللغة: البريق، واللمعان، وهو

ج / 5 ص -88- وصف وجودي، والوصف الوجودي: لا يوصف به المعدوم، وإنما يوصف به الموجود. فدل على أن الطيب الموصوف بالوبيص موجود بعينه، وهو يرد قول ابن العربي أنه لم يرد في شيء من طرق حديث عائشة أن عين الطيب بقيت.
ويؤيده ما رواه أبو داود في سننه: حدثنا الحسين بن الجنيد الدامغاني: ثنا أبو أسامة، قال: أخبرني عمر بن سويد الثقفي، قال: حدثتني عائشة بنت طلحة: أن عائشة أم المؤمنين رضي الله عنها، حدثتها قالت: كنا نخرج مع النَّبي صلى الله عليه وسلم إلى مكة. فنضمد جباهنا بالسك المطيب، عند الإحرام، فإذا عرفت إحدانا سال على وجهها، فيراه النَّبي صلى الله عليه وسلم، فلا ينهانا اهـ والسك بضم السين، وتشديد الكاف: نوع من الطيب، يضاف إلى غيره من الطيب، ويستعمل.
وقال الشوكاني في نيل الأوطار في حديث أبي داود هذا: سكت عنه أبو داود، والمنذري، وإسناده رواته ثقات إلا الحسين بن الجنيد شيخ أبي داود وقد قال النسائي، لا بأس به، وقال ابن حبان في الثقات: مستقيم الأمر فيما يروى ا هـ. وقال فيه ابن حجر في التقريب: لا بأس به، وقال فيه: في تهذيب التهذيب: قال النسائي: لا بأس به. وذكره ابن حبان في الثقات. وقال من أهل سمغان: مستقيم الأمر فيما يروي.
قلت: وقال أحمد بن حمدان العابدي، ثنا الحسين بن الجنيد، وكان رجلاً صالحاً وقال: مسلمة بن القاسم ثقة اهـ منه.
وبما ذكرنا: تعلم أن حديث عائشة المذكور عند أبي داود أقل درجاته أنه حسن، وقال فيه النووي في شرح المهذب: هذا حديث حسن، رواه أبو داود بإسناد حسن اهـ منه، وهو حجة في جواز بقاء عين الطيب في المحرم بعد الإحرام، إن كان استعماله للطيب، قبل الإحرام.
قال في القاموس: والسك بالضم طيب، يتخذ من الرامك مدقوقاً منخولاً معجوناً بالماء، ويعرك شديداً، ويمسح بدهن الخيري لئلا يلصق بالإناء، ويترك ليلة ثم يسحق المسك ويلقمه ويعرك شديداً، ويقرص، ويترك يومين، ثم يثقب بمسلة وينظم في خيط قتب، ويترك سنة، وكلما عتق طابت رائحته اهـ منه. وقال أيضاً: والرامك كصاحب: شيء أسود يخلط بالمسك، ويفتح انتهى منه. ولا يخفي أن أزواج النَّبي صلى الله عليه وسلم، إنما كن يضمدن به جباههن في حال كونه معجوناً، قبل أن يقرص ويجف.

ج / 5 ص -89- وقال ابن منظور في اللسان: والسك ضرب من الطيب يركب من مسك ورامك، وقال في اللسان أيضاً ابن سيده: والرامك والرامك، والكسر أعلى، شيء أسود كالقار يخلط بالمسك فيجعل سكاً قال:

إن لك الفضل على صحبتي والمسك قد يستصحب الرامكا

وأجابوا عن كون التطيب المذكور خاصاً به صلى الله عليه وسلم: بأن حديث عائشة هذا نص في عدم خصوص ذلك به صلى الله عليه وسلم، وعضدوه بالآثار المروية، عن بعض الصحابة كما تقدم، عن ابن عباس، وابن الزبير قالوا: وإنكار عمر وعثمان لا يعارض به الصحيح المرفوع إلى النَّبي صلى الله عليه وسلم لأن سنته أولى بالاتباع، من قول كل صحابي، مع أنهم خالفهم بعض الصحابة.
وقد ثبت في صحيح مسلم: أن عائشة أنكرت ذلك على ابن عمر رضي الله عنهما. وأجابوا عن كون حديث يعلى، كالعموم القولي، فلا يعارضه فعله صلى الله عليه وسلم، بل يخصص به بما ذكرناه آنفاً من الأدلة، على أن ذلك الفعل الذي هو التطيب قبل الإحرام، ليس خاصاً به كما دل عليه حديث عائشة المذكور آنفاً. وقولها في الصحيح: "طيبته بيدي هاتين". صريح في أنها شاركته في ملابسة ذلك الطيب كما ترى.
وأجابوا عن كون حديث يعلى: دالاً على المنع، وحديث عائشة: دالاً على الجواز. والدال على المنع مقدم على الدال على الجواز، بأن محل ذلك فيما إذا جهل المتقدم منهما. أما إذا علم المتقدم، فإنه يجب الأخذ بالمتأخر لأنهم كانوا يأخذون بالأحدث، فالأحدث وقصة يعلى، وقعت بالجعرانة عام ثمان بلا خلاف، وحديث عائشة في حجة الوداع، عام عشر ومن المقرر في الأصول أن النصين، إذا تعارضا وعلم المتأخر منهما فهو ناسخ للأول كما هو معلوم في محله. وأجابوا عن كون الدوام على الطيب كابتدائه بأنه منتقض بالنكاح، فإن ابتداء عقده في حال الإحرم ممنوع عند الجمهور كما تقدم إيضاحه خلافاً لأبي حنيفة، مع الإجماع على جواز الدوام على نكاح، وقع عقده قبل الإحرام، ثم أحرم بعد عقده الزوجان، وهو دليل على أنه ما كل دوام كالابتداء.
وقد تقرر في الأصول أن المانع بالنسبة إلى الابتداء والدوام ينقسم إلى ثلاثة أقسام:
الأول: هو المانع للدوام والابتداء معاً كالرضاع، فإن الرضاع مانع من ابتداء عقد النكاح كما أنه أيضاً مانع من الدوام عليه فلو تزوج رضيعة، غير محرم منه في حال العقد، ثم أرضعتها أمه بعد العقد فإن هذا الرضاع الطارىء على عقد النكاح مانع من الدوام عليه،

ج / 5 ص -90- لوجوب فسخ ذلك النكاح بذلك الرضاع الطارىء عليه، وكالحدث فإنه مانع من ابتداء الصلاة، مانع من الدوام عليها إذا طرأ في أثنائها.
والثاني: هو المانع للدوام فقط دون الابتداء، كالطلاق فإنه مانع من الدوام على العقد الأول، والاستمتاع بالزوجة بموجبه، وليس مانعاً من ابتداء عقد جديد والاستمتاع بها بموجبه.
والثالث: هو المانع من الابتداء فقط، دون الدوام، كالنكاح بالنسبة إلى الإحرام، فإن الإحرام مانع من ابتداء العقد، وليس مانعاً من الدوام على عقد كان قبله، وكالاستبراء، فإنه مانع من النكاح في حال الاستبراء، وليس مانعاً من الدوام على النكاح، لأن الزوج إذا وطئت امرأته بشبهة، فلزمها الاستبراء بذلك فإن ذلك لا يمنع من الدوام، على عقد زواجها الأول، قالوا: ومن هذا الطيب فإن الإحرام مانع من ابتدائه، وليس مانعاً من الدوام عليه، كالنظائر المذكورة وإلى تعريف المانع وأقسامه، أشار في المراقي بقوله:

ما من وجوده يجيء العدم ولا لزوم في انعدام يعلم

بمانع يمنع للدوام والابتدا أو آخر الأقسام

أو أول فقط على نزاع كالطول الاستبراء والرضاع

هذا هو حاصل أقوال العلماء ومناقشتها.
قال مقيده عفا الله عنه وغفر له: أظهر قولي أهل العلم عندي في هذه المسألة: أن الطيب جائز عند إرادة الإحرام، ولو بقيت ريحه بعد الإحرام، لحديث عائشة المتفق عليه، ولإجماع أهل العلم على أنه آخر الأمرين، والأخذ بآخر الأمرين أولى كما هو معلوم.
وقد علمت الأدلة على أنه ليس من خصائصه صلى الله عليه وسلم فحديث عائشة في حجة الوداع عام عشر، وحديث يعلى عام الفتح، وهو عام ثمان فحديث عائشة بعد حديث يعلى بسنتين، هذا ما ظهر، والعلم عند الله تعالى.
تنبيه
أظهر قولي أهل العلم عندي: إنه إن طيب ثوبه قبل الإحرام فله الدوام على لبسه كتطييب بدنه، وأنه إن نزع عنه ذلك الثوب المطيب بعد إحرامه، فليس له يعيد لبسه، فإن لبسه صار كالذي ابتدأ الطيب في الإحرام، فتلزمه الفدية، وكذلك إن نقل الطيب الذي

ج / 5 ص -91- تلبس به قبل الإحرام، من موضع من بدنه إلى موضع آخر بعد الإحرام، فهو ابتداء تطيب في ذلك الموضع، الذي نقله إليه، وكذلك إن تعمد مسه بيده أو نحاه من موضعه، ثم رده إليه، لأن كل تلك الصور فيها ابتداء تلبس جديد بعد الإحرام بالطيب، وهو لا يجوز. أما إن كان قد عرق فسال الطيب من موضعه إلى موضع آخر فلا شيء عليه في ذلك، لأنه ليس من فعله.
ولحديث عائشة: عند أبي داود الذي ذكرناه قريباً. وقال بعض علماء المالكية: ولا فرق في ذلك، بين أن يكون الطيب في بدنه، أو ثوبه، إلا أنه إذا نزع ثوبه لا يعود إلى لبسه، فإن عاد فهل عليه في العود فدية، يحتمل أن نقول: لا فدية، لأن ما فيه قد ثبت له حكم العفو كما لو لم ينزعه. وقال أصحاب الشافعي: تجب عليه الفدية، لأنه لبس جديد وقع بثوب مطيب. انتهى من الحطاب والعلم عند الله تعالى.
الفرع الثامن:
في أحكام أشياء متفرقة: كالنظر في المرآة للمحرم، وغسل الرأس، والبدن وما يلزم من قتل بغسله رأسه قملاً، والحجامة، وحك الجسد، والرأس وتقريد البعير، وتضميد العين بالصبر ونحوه، والسواك. أما النظر في المرآة: فالظاهر أنه لا بأس به للمحرم، ولم يرد شيء يدل على النهي عنه فيما أعلم.
وقال البخاري رحمه الله في صحيحه: باب الطيب عند الإحرام، وما يلبس إذا أراد أن يحرم ويترجل، ويدهن. وقال ابن عباس رضي الله عنهما: يشم المحرم الريحان، وينظر في المرآة، ويتداوى بما يأكل الزيت والسمن، وقال عطاء: يتختم ويلبس الهميان، وطاف ابن عمر رضي الله عنهما، وهو محرم، وقد حزم على بطنه بثوب، ولم تر عائشة رضي الله عنها بالتبان بأساً للذين يرحلون هودجها انتهى منه.
ومحل الشاهد عنه قول ابن عباس: وينظر في المرآة وهذه المسائل التي ذكرها البخاري، قد قدمنا كلها وأوضحنا مذاهب العلماء فيها، إلا النظر في المرآة الذي هو غرضنا منها الآن. وكون عائشة لم تر بأساً بالتبان، للذين يرحلون هودجها، والتبان كرمان، سراويل صغير يستر العورة المغلظة، وإباحة عائشة للتبان للذين يرحلون هودجها قريب من قول المالكية: بجواز الاستثفار للركوب والنزول وما ذكره البخاري عن ابن عمر من: "أنه طاف وهو محرم، وقد حزم على بطنه بثوب" خصص المالكية، جواز شد الحزام

ج / 5 ص -92- على البطن من غير عقد بضرورة العمل خاصة كما تقدم.
والحاصل: أنه لا ينبغي أن يختلف في جواز نظر المحرم في المرآة، إذ لا دليل على النهي عنه، وذكر ابن حجر في الفتح: أنه نقلت كراهته عن القاسم بن محمد، وذلك هو مشهور مذهب مالك، وفي سماع ابن القاسم: لا أحب نظر المحرم في المرآة، فإن نظر فلا شيء عليه، وليستغفر الله.
وأصح القولين عند الشافعية: أنه لا كراهة فيه، ونقل ابن المنذر عدم الكراهة عن ابن عباس، وأبي هريرة، وطاوس، والشافعي، وأحمد، وإسحاق قال: وبه أقول، وكره ذلك عطاء الخراساني. وقال مالك: لا يفعل ذلك إلا عن ضرورة، قال: وعن عطاء في المسألة قولان: بالكراهة والجواز، وصح عن ابن عمر: أنه نظر في المرآة. انتهى بالمعنى من النووي.
قال مقيده عفا الله عنه وغفر له: التحقيق إن شاء الله في هذه المسألة: أن مجرد نظر المحرم في المرآة لا بأس به، ما لم يقصد به الاستعانة على أمر من محظورات الإحرام، كنظر المرأة فيها لتكتحل بما فيه طيب أو زينة، ونحو ذلك، والعلم عند الله تعالى.
وذكر في الفتح أيضاً: أن سعيد بن منصور روى من طريق عبد الرحمن بن القاسم، عن أبيه، عن عائشة: أنها حجت، ومعها غلمان لها، وكانوا إذا شدوا رحلها يبدو منهم الشيء، فأمرتهم أن يتخذوا التبابين فيلبسوها، وهم محرمون قال: وأخرجه من وجه آخر مختصراً بلفظ: يشدون هودجها انتهى محل الغرض منه، وقوله: يَرْحَلون هودجها هو بفتح الياء المثناة التحتية، وسكون الراء، وفتح الحاء من قولهم: رحلت البعير أرحَلَه بفتح الحاء، في المضارع، والماضي رحلا بمعنى: شددت الرَّحْلَ على ظهره، ومنه قول الأعشى:

رحلت سمية غدوةً أجمالَها غضبى عليك فما تقول بدالها

وقول المثقب العبدي وهو عائذ بن محصن:

إذا ما قمت أرحلها بليل تأوه آهة الرجل الحزين

والهودج: مركب من مراكب النساء معروف، وما ذكر عن عائشة رضي الله عنها ظاهره أنها إنما رخّصت في التبان، لمن يرحل هودجها، لضرورة انكشاف العورة، وهو

ج / 5 ص -93- يدل على أنه لا يجوز لغير ضرورة، والعلم عند الله تعالى.
وأما غسل الرأس والبدن بالماء، فإن كان لجنابة كاحتلام، فلا خلاف في وجوبه، وإن كان لغير ذلك فهو جائز على التحقيق، ولكن ينبغي أن يكون برفق لئلا يقتل بعض الدواب في رأسه واغتسال المحرم، وغسله رأسه، لا ينبغي أن يختلف فيه: لثبوته عن النَّبي صلى الله عليه وسلم وكلما خالف السنة الثابتة عنه صلى الله عليه وسلم، فهو مردود على قائله.
قال البخاري في صحيحه: باب الاغتسال للمحرم، وقال ابن عباس رضي الله عنهما: يدخل المحرم الحمام، ولم ير ابن عمر وعائشة بالحك بأساً. حدثنا عبد الله بن يوسف، أخبرنا مالك، عن زيد بن أسلم، عن إبراهيم بن عبد الله بن حنين، عن أبيه: "أن عبد الله بن عباس والمسور بن مخرمة اختلفا بالأبواء، فقال عبد الله بن عباس: يغسل المحرم رأسه. وقال المِسوَر: لا يغسل المحرم رأسه، فأرسلني عبد الله بن العباس، إلى أبي أيوب الأنصاري فوجدته يغتسل بين القرنين، وهو يستر بثوب، فسلمت عليه فقال: من هذا؟ فقلت: أنا عبد الله بن حنين، أرسلني إليك عبد الله بن العباس أسألك كيف كان رسول الله صلى الله عليه وسلم يغسل رأسه، وهو محرم؟ فوضع أبو أيوب يده على الثوب، فطأطأه حتى بدا لي رأسه، ثم قال لإنسان يصب عليه: اصبب، فصب على رأسه، ثم حرك رأسه بيديه، فأقبل بهما، وأدبر وقال: هكذا رأيته صلى الله عليه وسلم يفعل.
وقال ابن حجر في الكلام على هذا الحديث: وكأنه خص الرأس بالسؤال لأنه موضع الإشكال في هذه المسألة، لأنه محل الشعر الذي يخشى انتتافه بخلاف سائر البدن غالباً، وحديث أبي أيوب المذكور أخرجه أيضاً مسلم في صحيحه كلفظ البخاري، وزاد مسلم فقال المسور لابن عباس: لا أماريك أبداً. وقال النووي في شرحه لحديث أبي أيوب: هذا عند مسلم، وفي هذا الحديث فوائد.
منها: جواز اغتسال المحرم، وغسله رأسه، وإمرار اليد على شعره بحيث لا ينتف شعراً إلى آخره، وهذا حديث متفق عليه فيه التصريح: بجواز غسل الرأس في الإحرام، وكذلك غسل البدن، وقال النووي في شرح المهذب: قال الماوردي: أما اغتسال المحرم بالماء والانغماس فيه، فجائز لا يعرف بين العلماء، خلاف فيه، لحديث أبي أيوب السابق: أما دخول الحمام وإزالة الوسخ عن نفسه فجائز أيضاً، عن ناوبه، قال الجمهور وقال مالك: تجب الفدية بإزالة الوسخ، وقال أبو حنيفة: إن غسلَ رأسه بخطمى: لزمته الفدية دليلنا حديث ابن عباس في المحرم الذي خر عن بعير. وقال ابن المنذر: وكره

ج / 5 ص -94- جابر بن عبد الله ومالك: غسل المحرم رأسه بالخطمى قال مالك: وعليه الفدية وبه قال أبو حنيفة وقال أبو يوسف، ومحمد: عليه صدقة. قال ابن المنذر: هو مباح لحديث ابن عباس. انتهى محل الغرض منه.
وقد قدمنا جواز غسل الرأس بالماء وحده، عن المالكية، وكراهة غمس الرأس في الماء ما لم يتيقن أنه لا يقتل بذلك بعض دواب الرأس.
وقال صاحب اللسان: والخطمى: ضرب من النبات، يغسل به، وفي الصحاح: يغسل به الرأس. قال الأزهري: هو بفتح الخاء، ومن قال: خطمى بكسر الخاء فقد لحن، وفي المدونة عن مالك: لا يدخل المحرم الحمام، فإن دخله، وتدلك، وألقى الوسخ: افتدى. وقال اللخمي: أرى أن يفتدي، ولو لم يتدلك، لأن الشأن فيمن دخل الحمام، ثم اغتسل أن الشعث يذهب عنه، ولو لم يتدلك اهـ بواسطة نقل المواق.
فتحصل: أن مطلق الغسل الذي لا تنظيف فيه لا خلاف فيه إلا ما رواه مالك، عن ابن عمر: "أنه كان لا يغسل رأسه وهو محرم إلا من احتلام" وروى مالك في الموطأ، عن عمر بن الخطاب "أنه غسل رأسه، وهو محرم، وأمر يعلى بن منية: أن يصب على رأسه أي عمر الماء. وقال: اصببْ، فلن يزيده الماء إلا شعثاً". وقد ثبت في الصحيحين جوازه، وأن إزالة الوسخ بالتدلك في الحمام، وغسل الرأس بالخطمى ونحو ذلك: فيه خلاف كما رأيت أقوال أهل العلم فيه.
وحجة من قال: من التدلك وإزالة الوسخ لا شيء فيه حديث ابن عباس في المحرم الذي خر عن بعيره، ومات، ونهاهم النَّبي صلى الله عليه وسلم أن يخمروا رأسه ووجهه، وعلل ذلك: بأنه يبعث ملبياً، ومع ذلك فقد أمرهم أن
يغسلوه بماء وسدر، وذلك ثابت في الصحيح، وأن الأصل عدم الوجوب.
واحتج من منع إزالة الوسخ: بأن الوسخ من التفث وقد دلت آية {ثُمَّ لْيَقْضُوا تَفَثَهُمْ}[الحج:29] على أن إزالة التفث: لا تجوز قبل وقت التحلل الأول.
واحتجوا أيضاً بحديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "إن الله تعالى يباهي بأهل عرفات أهل السماء فيقول لهم: انظروا إلى عبادي جاؤوني شعثاً غبراً" قال النووي في شرح المهذب: رواه البيهقي، بإسناد صحيح.
وأخرج الترمذي، وابن ماجه، عن ابن عمر أنه صلى الله عليه وسلم قال: "الحاج الشعث التفل" وفيه إبراهيم بن يزيد الخوزي.

ج / 5 ص -95- قال مقيده عفا الله عنه وغفر له: أما مجرد الغسل الذي لا يزيده إلا شعثاً كما قال عمر رضي الله عنه، فلا ينبغي أن يختلف فيه، لحديث أبي أيوب المتفق عليه، وأما التدلك في الحمام، وغسل الرأس بالخطمى، فلا نص فيه، والأحسن تركه احتياطاً، وأما لزوم الفدية فيه فلا أعلم له دليلاً يجب الرجوع إليه والعلم عنده الله تعالى.
وأما حكم من قتل بغسله رأسه قملاً فلا أعلم في خصوص قتل المحرم القمل نصاً من كتاب، ولا سنة.
وقد قدمنا أن مذهب مالك: أنه إن قتل قملة أو قملات أطعم ملء يد واحدةٍ من الطعام كفارة لذلك، وإن قتل كثيراً منه لزمته الفدية، وعن الشافعي أن من قتل قملةً: أطعم شيئاً قال: وأي شيء فداها به فهو خير منها. وعند الشافعي: أنه إن ظهر القمل على بدنه أو ثيابه، لم يكره له أن ينحيه، لأنه ألجأه.
وذهب بعض أهل العلم إلى أن قتل القمل لا فدية فيه، وهو مذهب أحمد وأصحابه مع أن عنه روايتين:
أحداهما: إباحة قتله، لأنه يؤذي، والأخرى منع قتله، لأن فيه ترفهاً.
قال مقيده عفا الله عنه وغفر له:
أظهر أقوال أهل العلم عندي في ذلك: أن القمل لا يجوز قتله، وأخذه من الرأس، بدليل قصة كعب بن عجرة المتقدمة، فإنه لو كان قتله يجوز لما صبر على أذاه، ولتسبب في التفلي، لإزالته من رأسه، كما هو العادة المعروفة فيمن آذاه القمل، وهو غير محرم إن لم يرد الحلق، وأنه لا شيء على من قتله. والدليل على ذلك أمران.
أحدهما: أن الأصل عدم الوجوب إلا لدليل، ولا دليل على لزوم شيء في قتل القمل، مع أنه يؤذي أشد الإيذاء.
الأمر الثاني: أن ظاهر حديث كعب بن عجرة المتفق عليه، وظاهر القرآن العظيم كلاهما: يدل على أن الفدية إنما لزمت بسبب حلق الرأس، مع كثرة ما فيه من القمل، فلو كانت الفدية تلزم من قتل القمل، وإزالته، لبيّنه صلى الله عليه وسلم فقوله تعالى: {وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ}[البقرة:196] ظاهره أن الأذى الذي برأسه من القمل ونحوه: كالمرض في إباحة الحلق، وأن الفدية لزمت بسبب الحلق لا بسبب المرض، ولا بسبب إزالة القمل، وكذلك

ج / 5 ص -96- ظاهر حديث كعب، حيث أمره بالحلق والفدية، فهو يدل على أن الفدية من أجل الحلق لا غيره.
ومما يؤيد ذلك: أن القمل لا قيمة له فهو كالبراغيث والبعوض، وليس القمل بمأكول، وليس بصيد.
قال صاحب المغني: وحكي عن ابن عمر قال: هي أهون مقتول، وسئل ابن عباس، عن محرم ألقى قملة، ثم طلبها فلم يجدها؟ قال: تلك ضالة لا تبتغى. قال: وهذا قول طاوس، وسعيد بن جبير، وعطاء، وأبي ثور، وابن المنذر، وعن أحمد فيمن قتل قملة قال: يطعم شيئاً فعلى هذا أي شيء تصدق به أجزأه، سواء قتل كثيراً أو قليلاً، وهذا قول أصحاب الرأي وقال إسحاق: تمرة فما فوقها. وقال مالك: حفنة من طعام. وروي ذلك عن ابن عمر، وقال عطاء: قبضة من طعام.
وهذه الأقوال كلها راجعة إلى ما قلناه، فإنهم لم يريدوا بذلك التقدير، وإنما هو على التقريب لأقل ما يتصدق به. انتهى من المغني. ولا يخفي أنها أقوال لا دليل على شيء منها.
وحجة القائلين بها في الجملة: أن قتل القمل فيه ترفه للمحرم، والعلم عند الله تعالى.
وأما الحجامة: إن دعت إليها ضرورة، فلا خلاف في جوازها للمحرم، وإنما اختلف أهل العلم في الفدية، إن احتجم. أما جوازها لضرورة فهو ثابت، عن النَّبي صلى الله عليه وسلم ثبوتاً لا مطعن فيه.
قال البخاري في صحيحه: باب الحجامة للمحرم: وكوى ابن عمر ابنه، وهو محرم، ويتداوى ما لم يكن فيه طيب.
حدثنا علي بن عبد الله، حدثنا سفيان، قال: قال عمرو: أول شيء سمعت عطاء يقول: سمعت ابن عباس رضي الله عنهما يقول: احتجم رسول الله صلى الله عليه وسلم، وهو محرم، ثم سمعته يقول: حدثني طاوس، عن ابن عباس فقلت: لعله سمعه منها.
حدثنا خالد بن مخلد، حدثنا سليمان بن بلال، عن علقمة بن أبي علقمة، عن عبد الرحم?ن الأعرج، عن ابن بحينة رضي الله عنه قال "احتجمَ النبيّ صلى الله عليه وسلم وهو محرم بلحيى جمل في وسط رأسه" انتهى من صحيح البخاري.

ج / 5 ص -97- وقال البخاري في كتاب: الطب: باب الحجم في السفر والإحرام: قاله ابن بحينة عن النبي صلى الله عليه وسلم.
حدثنا مسدد، حدثنا سفيان، عن عمرو، عن طاوس، وعطاء، عن ابن عباس قال احتجم النَّبي صلى الله عليه وسلم، وهو محرم.
وقال البخاري في كتاب: الطب أيضاً: باب الحجامة على الرأس.
حدثنا إسماعيل، حدثني سليمان، عن علقمة: أنه سمع عبد الرحم?ن الأعرج: أنه سمع عبد الله ابن بحينة، يحدث أن رسول الله صلى الله عليه وسلم احتجم بلَحْيى جملٍ من طريق مكة وهو محرم في وسط رأسه وقال الأنصاري:أخبرنا هشام بن حسّان، حدثنا عكرمة، عن ابن عباس رضي الله عنهما "أن رسول الله صلى الله عليه وسلم احتجم في رأسه" وفي لفظ للبخاري، عن ابن عباس قال: احتجم النَّبي صلى الله عليه وسلم في رأسه وهو محرم من وجع كان به بماء يقال له لحيى جمل وفي لفظ له أيضاً عن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم احتجم وهو محرم في رأسه من شقيقةٍ كانت به انتهى منه. وحديث ابن عباس الذي ذكره البخاري: أخرجه مسلم أيضاً، عن طاوس، وعطاء، عن ابن عباس رضي الله عنهما بلفظ أن النبيّ صلى الله عليه وسلم احتجم وهو محرم وأخرج مسلم أيضاً حديث ابن بحينة المذكور بلفظ أن النَّبي صلى الله عليه وسلم احتجم بطريق مكة وهو محرم وسط رأسه ا هـ.
فهذا الحديث المتفق عليه، عن صحابيين جليلين وهما: عبد الله بن عباس وعبد الله ابن بحينة: صريح في جواز الحجامة للمحرم إن دعت إلى ذلك ضرورة وجع. والحديث المتفق عليه المذكور فيه أن الحجامة المذكورة كانت في الرأس.
قال ابن حجر في الفتح: وخالف ذلك حديث أنس فأخرج أبو داود والترمذي في الشمائل والنسائي، وصححه ابن خزيمة، وابن حبان من طريق معمر، عن قتادة عنه قال احتجم النَّبي صلى الله عليه وسلم، وهو محرم على ظهر القدم من وجع كان به ورجاله رجال الصحيح، إلا أن أبا داود، حكى عن أحمد أن سعيد بن أبي عروبة رواه عن قتادة، فأرسله وسعيد أحفظ من معمر وليست هذه بعلة قادحة، والجمع بين حديث ابن عباس، وحديث أنس، واضح بالحمل على التعدد أشار إلى ذلك الطبري. اهـ منه.
ولا يخفي أن مثل هذا لا تعارض فيه، وأنه احتجم مرة في الرأس، ومرة على ظهر القدم كما لا يخفي. وقوله في الحديث المتفق عليه "بلحيي جمل" هو بفتح اللام،

ج / 5 ص -98- ويجوز كسرها وسكون الحاء وياء مثناة تحتية، وفي بعض رواياته: بياءين بصيغة التثنية، وجمل يفتح الجيم، والميم. وقد جاء في الروايات، أنه اسم موضع بين مكة، والمدينة. وقال في الفتح: قال ابن وضاح: هي بقعة معروفة وهي عقبة الجحفة على سبعة أميال من السقيا ا هـ.
وقال صاحب القاموس: ولحى جمل موضع بين الحرمين، وإلى المدينة أقرب. وزعم صاحب القاموس: أن السقيا بالضم: موضع بين المدينة، ووادي الصفراء، وما ظنه بعضهم: من أن المراد به أحد فكي الجمل الذي هو ذكر الإبل، وأن فكه كان هو آلة الحجامة، فهو غلط لا شك فيه.
فهذه النصوص التي ذكرنا لا يبقى معها شك في جواز الحجامة للمحرم الذي به وجع يحتاج إلى الحجامة.
أما ما يلزم في ذلك فاختلفوا فيه: قال النووي في شرح مسلم: وفي هذا الحديث دليل لجواز الحجامة للمحرم. وقد أجمع العلماء على جوازها له في الرأس وغيره، إذا كان له عذر في ذلك وإن قطع الشعر حينئذ، لكن عليه الفدية لقطع الشعر، فإن لم يقطع فلا فدية عليه، ودليل المسألة قوله تعالى: {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ فَفِدْيَةٌ}. وهذا الحديث محمول على أن النَّبي صلى الله عليه وسلم كان له عذر في الحجامة في وسط الرأس، لأنه لا ينفك عن قطع شعر، أما إذا أراد المحرم الحجامة لغير حاجة، فإن تضمنت قلع شعر، فهي حرام لتحريم قطع الشعر وإن لم تتضمن ذلك، بأن كانت في موضع لا شعر فيه، فهي جائزة عندنا.
وعند الجمهور: ولا فدية فيها، ووافق الجمهور سحنون، من أصحاب مالك، وعن ابن عمر ومالك كراهتها، وعن الحسن البصري: فيها الفدية.
دليلنا: أن إخراج الدم ليس حراماً في الإحرام. انتهى منه.
وما ذكره النووي، عن ابن عمر ومالك: من كراهة الحجامة لغير عذر، ذكره مالك في الموطأ، عن نافع، عن ابن عمر بلفظ: أنه كان يقول: لا يحتجم المحرم إلا مما لا بد منه وفيه قال مالك: لا يحتجم المحرم إلا من ضرورة، ولا شك أنها إن أدت إلى قطع شعر من غير حاجة إليها أنها حرام، وإن كانت لا تؤدي إلى قطع شعر، فقد وجه المالكية كراهتها المذكورة، عن مالك وابن عمر بأمرين.

ج / 5 ص -99- أحدهما: أن إخراج الدم من الحاج، قد يؤدي إلى ضعفه، كما كره صوم يوم عرفة للحاج، مع أن الصوم أخف من الحجامة، قالوا: فبطل الاستدلال المجيز، بأنه لم يقم دليل على تحريم إخراج الدم في الإحرام، لأنا لم نقل بالحرمة، بل بالكراهة لعلة أخرى علمت. قاله الزرقاني في شرح الموطأ.
ومرادهم أن ضعفه بإخراج الدم منه، قد يؤدي إلى عجزه عن إتمام بعض المناسك.
الأمر الثاني: هو أن الحجامة إنما تكون في العادة، بشد الزجاج ونحوه والمحرم ممنوع من العقد والشد على جسده. قاله الشيخ سند.
وقال الحطاب في شرحه لقول خليل عاطفاً على ما يكره: وحجامة بلا عذر ما نصه: وأما مع العذر فتجوز، فإن لم يزل بسببها شعراً، ولم يقتل قملاً فلا شيء ما عليه، وإن أزال بسببها شعراً: فعليه الفدية. وذكر ابن بشير قولاً بسقوطها قال في التوضيح: وهو غريب، وإن قتل قملاً، فإن كان كثيراً، فالفدية وإلا أطعم حفنة من طعام. والله سبحانه أعلم انتهى منه.
والقول الذي ذكره ابن بشير من المالكية واستغربه خليل في التوضيح بسقوط الفدية مطلقاً. ولو أزال بسبب الحجامة شعراً له وجه من النظر، ولا يخلو عندي من قوة والله تعالى أعلم. وإيضاح ذلك أن جميع الروايات المصرحة "بأن النَّبي صلى الله عليه وسلم احتجم في رأسه" لم يرد في شيء منها أنه افتدى لإزالة ذلك الشعر من أجل الحجامة، ولو وجبت عليه في ذلك فدية، لبينها للناس، لأن تأخير البيان عن وقت الحاجة لا يجوز.
والاستدلال على وجوب الفدية في ذلك بعموم قوله تعالى: {وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ فَفِدْيَةٌ}. لا ينهض كل النهوض، لأن الآية واردة في حلق جميع الرأس، لا في حلق بعضه، وقد قدمنا أن حلق بعضه: ليس فيه نص صريح.
ولذلك اختلف العلماء فيه، فذهب الشافعي: إلى أن الفدية تلزم بحلق ثلاث شعرات فصاعداً. وذهب أحمد في إحدى الروايتين إلى ذلك، وفي الأخرى: إلى لزومها بأربع شعرات، وذهب أبو حنيفة: إلى لزومها بحلق الربع، وذهب مالك: إلى لزومها بحلق ما فيه ترفه، أو إماطة أذى، وهذا الاختلاف يدل على عدم النص الصريح في حلق بعض

ج / 5 ص -100- الرأس، فلا تتعين دلالة الآية على لزوم الفدية، في من أزال شعراً قليلاً، لأجل تمكن آلة الحجامة من موضع الوجع والله تعالى أعلم.
وممن قال بأن إزالة الشعر عن موضع الحجامة: لا فدية فيه: محمد وأبو يوسف صاحبا أبي حنيفة بل قالا: في ذلك صدقة، وقد قدمنا مراراً: أن الصدقة عندهم نصف صاع من بر أو صاع كامل من غيره كتمر وشعير.
والحاصل: أن أكثر أهل العلم منهم الأئمة الأربعة، على أنه إن حلق الشعر لأجل تمكن آلة الحجامة، لزمته الفدية على التفصيل المتقدم في قدر ما تلزم به الفدية، من حلق الشعر كما تقدم إيضاحه. وأن عدم لزومها عندنا له وجه من النظر قوي، وحكاه ابن بشير من المالكية. وأما إن لم يحلق بالحجامة شعراً، فقد قدمنا قريباً أقوال أهل العلم فيها، وتفصيلهم بين ما تدعو إليه الضرورة، وبين غيره. والعلم عند الله تعالى.
واستدل أهل العلم بأحاديث الحجامة المذكورة، على جواز الفصد، وربط الجرح، والدمل، وقلع الضرس، والختان: وقطع العضو، وغير ذلك من وجوه التداوي، إذا لم يكن في ذلك محظور: كالطيب، وقطع الشعر.
وأما الحك فإن كان في موضع لا شعر فيه فلا ينبغي أن يختلف في جوازه، وإن كان في موضع فيه شعر كالرأس، وكان برفق بحيث لا يحصل به نتف بعض الشعر فكذلك، وإن كان بقوة بحيث يحصل به نتف بعض الشعر، فالظاهر أنه لا يجوز.
وهذا هو الصواب إن شاء الله في مسألة الحك. ولم أعلم في ذلك بشيء مرفوع إلى النَّبي صلى الله عليه وسلم. وإنما فيه بعض الآثار عن الصحابة رضي الله عنهم، وقد قدمنا قول البخاري، ولم ير ابن عمر وعائشة بالحك بأساً.
وروى مالك في الموطإ عن علقمة بن أبي علقمة عن أمه أنها قالت: سمعت عائشة زوج النَّبي صلى الله عليه وسلم تسأل عن المحرم، أيحك جسده؟ قالت: نعم فليحككه، وليشدد، ولو ربطت يداي، ولم أجد إلا رجلي لحككت ا هـ.
وأما نزع القراد والحلمة من بعيره، فقد أجازه عمر بن الخطاب. وكرهه ابن عمر ومالك. وقد روى مالك في الموطإ، عن يحيى بن سعيد، عن محمد بن إبراهيم بن الحارث التيمي، عن ربيعة بن أبي عبد الله بن الهدير: أنه رأى عمر بن الخطاب رضي الله عنه يقرد بعيراً له في طين بالسقيا، وهو محرم. قال مالك: وأنا أكرهه. وروي أيضاً في

ج / 5 ص -101- الموطإ عن نافع: أن عبد الله بن عمر، كان يكره أن ينزع المحرم حلمة، أو قراداً عن بعيره. قال مالك: وذلك أحب ما سمعت إلي في ذلك. وقوله: يقرد بعيره: أي ينزع عنه القراد ويرميه.
وأما تضميد العين بالصبر ونحوه مما لا طيب فيه لضرورة الوجع فلا خلاف فيه، بين العلماء وأنه لا فدية فيه، كما أجمعوا على أنه إن دعته الضرورة إلى تضميد العين ونحوها بما فيه طيب. أن ذلك جائز له، وعليه الفدية.
ومن أدلتهم على جواز تضميد العين بالصبر ونحوه: ما رواه مسلم في صحيحه: حدثنا أبو بكر بن أبي شيبة، وعمرو الناقد، وزهير بن حرب جميعاً، عن ابن عيينة قال أبو بكر: حدثنا سفيان بن عيينة، حدثنا أيوب بن موسى، عن نبيه بن وهب قال: خرجنا مع أبان بن عثمان، حتى إذا كنا بملل اشتكى عمر بن عبيد الله عينيه، فلما كنا بالروحاء اشتد وجعه، فأرسل إلى أبان بن عثمان يسأله، فأرسل إليه: أن اضمدهما بالصبر، فإن عثمان رضي الله عنه حدث عن رسول الله صلى الله عليه وسلم في الرجل إذا اشتكى عينيه، وهو محرم ضمدهما بالصبر. وفي لفظ عن مسلم: أن عمر بن عبيد الله بن معمر رمدت عينه، فأراد أن يكحلها، فنهاه أبان بن عثمان، وأمره أن يضمدها بالصبر، وحدث عن عثمان بن عفان رضي الله عنه عن النَّبي صلى الله عليه وسلم: أنه فعل ذلك. انتهى من صحيح مسلم.
وأما السواك في الإحرام، فلا خلاف في جوازه بين أهل العلم.
قال الشيخ الحطاب في شرحه لقول خليل في مختصره: وربط جرحه ما نصه: قال التادلي في مناسك ابن الحاج: وأجمع أهل العلم على أن للمحرم أن يتسوك، وإن دمي فمه. انتهى.
وقال ابن عرفة الشيخ: روى محمد والعتبي: للمحرم أن يتسوك، ولو أدمى فاه انتهى، ثم قال: قلت: لا يلزم من منع القاضي الزينة منع السواك بالجوزاء ونحوه. انتهى والله أعلم. انتهى كلام الحطاب.
فصل فيما تتعدد فيه الفدية ونحوها وما لا يتعدد فيه ذلك وأقوال العلماء فيه
اعلم أولاً أن هذا الفصل يدخل في مسألة كبيرة، يذكرها علماء الأصول في مبحث الأمر وهي: هل الأمر يقتضي التكرار أو لا؟ وهي ذات واسطة وطرفين، طرف يتعدد فيه اللازم بلا خلاف، وطرف لا يتعدد فيه، بلا خلاف، وواسطة: هي محل الخلاف، وهذا البحث أعم مما نحن بصدده، ولكن إذا تكلمنا عليه على سبيل العموم، رحعنا إلى

ج / 5 ص -102- مسألتنا، فذكرنا فيها كلام أهل الكلام، وأدلتهم، وناقشناها.
والمسألة المذكورة: هي إذا تعددت الأسباب، واتحد موجبها بصيغة اسم المفعول، هل يتعدد الموجب نظراً لتعدد أسبابه أو لا يتعدد نظراً لاتحاده في نفسه؟ وأشار إلى هذه المسألة في الجملة الشيخ ميارة في التكميل بقوله:

إن يتعدد سبب والموجب متحد كَفي لهن موجب

كناقض سهو ولوغ والفدا حكاية حد تيمم بدا

وذا الكثير والتعدد ورد بخلف أو وفق بنص معتمد

فقوله: الموجب في الموضعين بصيغة اسم المفعول. وقوله كناقض: يعني أن نواقض الوضوء، إن تعددت كمن بال مرات. أو بال ونام وقبل، فإنه يكفي لجميعها وضوء واحد. وكذلك الجنابة، إن تعددت أسبابها بوطء مرات، وإنزال بلذة، واحتلام، وانقطاع حيض، فإنه يكفي لجميع ذلك غسل واحد.
وقوله: سهو يعني: أن من سها في صلاته مرات متعددة، يكفيه لجميعها سجود سهو واحد.
وقوله: ولوغ: يعني: أنه إذا تعدد ولوغ الكلب في الإناء بأن ولغ فيه مرات متعددة أو ولغت فيه كلاب متعددة، فإنه يكفي لجميع ذلك غسله سبع مرات على نحو ما في الحديث، ولا يتعدد الغسل بتعدد الولوغ.
وقوله: والفدا: يعني أن من تكرر منه موجب الفدية، كمن لبس ثوباً مخيطاً مطيباً تكفيه فدية واحدة.
قوله: حكاية: يعني: أن من سمع أذان جماعة من المؤذنين في وقت واحد، يكفيه حكاية أذان واحد، ولا تتعدد حكاية الأذان لتعدد المؤذنين.
وقوله: حد: يعني أن من زنى مرات متعددة قبل أن يقام عليه الحد يكفي حده حداً واحداً، ولا يتعدد الحد بتعدد الزنى مثلاً. أما إذا أقيم عليه الحد، ثم زنى بعد إقامة الحد، فإنه يقام عليه الحد لزناه الواقع بعد إقامة الحد.
وقوله: تيمم: يعني: أن الجنب مثلاً الذي حكمه التيمم، إذا أراد حمل المصحف وقراءة القرآن فيه يكفيه تيمم واحد، ولا يلزمه أن يتيمم لكل واحد منهما.

ج / 5 ص -103- وقوله: وذا الكثير: يعني أن الكثير في فروع هذه المسألة، عدم تعدد الموجب الذي تعددت أسبابه.
وقوله: والتعدد ورد بخلف، أو وفق يعني: أن تعدد الموجب، لتعدد أسبابه وارد في الشرع، وتارة يكون مجمعاً على تعدده، وتارة يكون مختلفاً فيه فقوله: أن وفق يعني: بالوفق الاتفاق، ومراده به الإجماع. وقد نظم العلوي الشنقيطي في نشر البنود شرح مراقي السعود ما يتعدد بتعدد سببه إجماعاً، وما يتعدد بخلاف في شرحه لقوله في المراقي:

أو التكرر إذا ما علقا بشرط أو بصفة تحققا

فقال رحمه الله:

وما تعدد بوفق غره أودية ومهر غصب الحره

عقيقة ومهر من لم تعلم والثلث من بعد الخروج فاعلم

والخلف في صاع المصراة وفي كفارة الظهار من نسا يفي

وهدى من نذر نحر ولده غسل إنا الولغ يرى بعدده

حكاية المؤذنين وسجود تلاوة وبعد تكفير يعود

قذف جماعة وثلث قبل أن يخرج ثلثا قاله من قد فطن

كفارة اليمين بالله علا لقصد تأسيس من الذي ائتلا

وحاصل كلامه في نظمه:أن الذي يتعدد إجماعاً خمس مسائل:
الأولى: أن من ضرب بطن حامل، فأسقطت جنينين مثلاً، يتعدد الواجب فيهما من غرة أو دية على ما مر تفصيله في سورة بني إسرائيل، وهذا مراده بقوله: وما تعدد بوفق غرة أو دية.
المسألة الثانية: أن من غصب حرة فزنى بها مرات متعددة، يتعدد عليه مهرها بتعدد الزنى بها.
والثالثة: أن من ولد له توأمان لزمته عقيقتان.
الرابعة: أن من وطئت مرات وهي غير عالمة كالنائمة، فإنه يتعدد لها المهر بتعدد الوطء.
الخامسة: أن من نذر ثلث ماله فأخرجه ثم نذر بعد ذلك ثلثه، فإنه يلزمه، ومراده

ج / 5 ص -104- بهذا واضح من النظم، وقد يقال: إن بعض المذكورات، لا يخلو من خلاف.
أما ما ذكر تعدده على خلاف فيه، فهو عشر مسائل:
الأولى: صاع المصراة يعني صاع التمر الذي يرده مع المصراة إذا حلبها، هل يتعدد بتعدد الشياه المصراة، أو يكفي عن جميعها صاع واحد، والأظهر في هذه التعدد.
الثانية: إذا ظاهر من زوجاته الأربع، هل تتعدد كفارة الظهار بتعددهن، أو تكفي كفارة واحدة؟
والثالثة: إذا تكرر منه نذر ذبح ولده، بأن نذر أنه يذبح اثنين، أو ثلاثة من ولده، وقلنا: يلزمه الهدي، هل يتكرر بتكرر الأولاد المنذور ذبحهم، أو يكفي هدي واحد؟.
والرابعة: تعدد ولوغ الكلاب في الإناء، هل يتعدد الغسل سبعاً بتعدد الولوغ، أو يكفي غسله سبعاً مرة واحدة؟.
والخامسة: حكاية أذان المؤذنين.
والسادسة: سجود التلاوة، إذا كرر آية السجود مراراً في وقت واحد، هل يكفي سجود واحداً أو لا؟
والسابعة: إذا جامع في نهار رمضان، ثم كفر من حينه، ثم جامع مرة أخرى في نفس اليوم، هل تتعدد الكفارة أو لا؟
والثامنة: إذا قذف جماعة، هل يتعدد عليه حد القذف بتعددهم، أو يكفي حد واحد؟
والتاسعة: إذا نذر ثلث ماله، ثم نذر ثلثا آخر قبل أن يخرج الثلث الأول هل يلزمه النذر في الثلثين، أو يكفي واحد؟
والعاشرة: إذا حلف بالله مرات متعددة، وقصد بكل يمين التأسيس لا التأكيد، هل تتعدد الكفارة بتعدد الأيمان، أو تكفي كفارة واحدة، هذا هو حاصل مراده بالأبيات.
ولا شك أن المسائل المتفق على تعددها والمختلف فيها أكثر مما ذكر بكثير، فمن السائل المتفق على التعدد فيها، ولم يذكرها من صاد ظبيين مثلاً، وهو محرم فإنه يتكرر عليه الجزاء إجماعاً. وما روي عن أحمد من أنه يكفي جزاء واحد، لا يصح، كما قاله صاحب المغني، لأنه مخالف لصريح قوله تعالى: {فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ}[المائدة:95] لأن الواحد لا يكون مثلاً للاثنين.

ج / 5 ص -105- والحاصل: أن هذه المسألة، إنما تعرف فروعها بالتتبع، فقد يكفي موجب واحد مع تعدد الأسباب إجماعاً، كتعدد نواقض الوضوء، وأسباب الجنابة، وتعدد سبب الحد كالزنى، وقد يتعدد إجماعاً كالمسائل المذكورة آنفاً، وقد يختلف في تعدده، وعدم تعدده وهذا هو الغالب في فروع هذه المسألة، خلافاً لما قاله الشيخ ميارة في التكميل.
فإذا علمت هذه المسألة في الجملة وعلمت أنها عند الأصوليين من المسائل المبنية على مسألة الأمر هل يقتضي التكرار أو لا يقتضيه؟ فهذه أقوال أهل العلم، وأدلتهم في المسألة التي نحن بصددها، وهي ما تعدد فيه الفدية ونحوها، بتعدد أسبابها، وما لا تتعدد فيه.
واعلم أولاً: أن تعدد اللازم في الجماع بتعدد الجماع، وعدم تعدده قد قدمنا أقوال أهل العلم فيه، واستوفينا الكلام عليه.
أما مذهب مالك رحمه الله في هذه المسألة ففيه تفصيل. حاصله: أن الجماع لا يتعدد الهدي اللازم فيه بتعدده، سواء جامع بعد إخراج الهدي عن الجماع الأول أو قبله. وأما غير الجماع من محظورات الإحرام كلبس المخيط والتطيب، وحلق الرأس، وقلم الأظافر، ونحو ذلك، فتارة تكفي عنده في ذلك فدية واحدة، عن الجميع، وتارة تتعدد بتعدد أسبابها.
أما موجبات عدم تعدد الفدية فهي في مذهب مالك ثلاثة.
الأولى: أن يكون فعل أسباب الفدية في وقت واحد أو بعضها بالقرب من بعض، فإن لبس وتطيب وحلق في وقت واحد، فعليه فدية واحدة، وكذلك إن فعل بعضها قريباً من بعض، والقول الذي خرجه اللخمي بالتعدد في ذلك ضعيف، لا يعول عليه.
الثانية: أن ينوي فعل جميعها، بأن ينوي اللبس والتطيب والحلق فتلزمه فدية واحدة، ولو كان بعضها بعد بعض غير قريب منه.
الثالثة: أن يكون فعل محظورات الإحرام ظاناً أنها مباحة، كالذي يطوف على غير وضوء في عمرته، ثم يسعى، ويحل ويفعل محظورات متعددة، وكالذي يرفض إحرامه ظاناً أن الإحرام يصح رفضه، فيفعل بعد رفضه محظورات متعددة، وكمن أفسد إحرامه بالوطء، ثم فعل موجبات الفدية ظاناً أن الإحرام تسقط حرمته بالفساد، وجعل بعض المالكية من صور ظن الإباحة من ظن أن الإحرام لا يمنعه من

ج / 5 ص -106- محرماته أو لا يمنعه من بعضها. وأما ما يوجب تعدد الفدية عند المالكية، فهو أن يفعل محظورات الإحرام مترتبة بعضها بعد بعض، غير قريب منه، فإنه تلزمه بكل محظور فدية، ولو كثر ذلك سواء كانت المحظورات من نوع واحد، كمن كرر التطيب، أو كرر اللبس، أو كرر الحلق في أوقات غير متقاربة، والظاهر أن القرب بحسب العرف، أو من أنواع كمن لبس مخيطاً، ثم تطيب، ثم حلق، فإن الفدية تتعدد في جميع ذلك، إن لم يكن بعضه قريباً من بعض، أو في وقت واحد، فإن احتاج إلى لبس قميص، ثم احتاج بعد ذلك إلى لبس سراويل، ففدية واحدة عندهم، لأن محل السراويل كان يستره القميص قبل لبس السراويل. أما إن احتاج إلى السراويل أولاً، ثم احتاج بعد ذلك إلى القميص، ففديتان، لأن القميص يستر من أعلى بدنه شيئاً ما كان يستره السراويل.
هذا هو حاصل مذهب مالك في تعدد الفدية وعدمه في تعدد محظورات الإحرام.
وأما مذهب أبي حنيفة: فهو أنه إن تكرر منه موجب الفدية من نوع واحد في مجالس واحد، فعليه كفارة واحدة، وهي فدية الأذى إن كان ذلك لعذر، ودم إن كان لغير عذر، وإن فعل ذلك في مجالس متعددة تعددت الكفارة. وقال محمد: لا تتعدد إلا إذا كفر عن الأول قبل فعل الثاني، فلو لبس قميصاً وقباء وسراويل وخفين يوماً كاملاً لزمه دم واحد أو فدية واحدة، لأنها من جنس واحد فصارت كجناية واحدة، وكذلك لو دام على لبس ذلك أياماً، وكذا لو كان ينزعه بالليل، ويلبسه بالنهار، لا يجب عليه إلا دم واحد، إلا إذا نزعه على عدم الترك، ثم لبسه بعد ذلك، فإنه يجب عليه دم آخر، لأن اللبس الأول انفصل عن الثاني بالعزم على الترك، وكذا لو لبس قميصاً للضرورة ولبس خفين من غير ضرورة فعليه دم وفدية، لأن السبب اختلف فلا يمكن التداخل، وكذلك لو طيب جميع أعضائه، فإن كان في مجلس واحد فعليه دم واحد، إن كان لغير عذر، وفدية واحدة، إن كان ذلك لعذر، وإن كان تطييب أعضائه في مجالس تعددت الفدية أو الدم بتعدد الأعضاء التي طيبها في قول أبي حنيفة، وأبي يوسف، سواء ذبح للأول أو لم يذبح. وقال محمد: إن ذبح للأول، فكذلك، وإن لم يذبح فعليه دم واحد، وإن اختلفت أسباب الفدية، كمن تطيب، ولبس مخيطاً أو تطيب، وغطى رأسه يوماً كاملاً مثلاً، تعددت الفدية، أو الدم سواء كان ذلك في مجلس واحد، أو في مجلسين. وقد قدمنا أنه لا خلاف في تعدد جزاء الصيد بتعدد الصيد. وما روي عن أحمد مما يخالف ذلك، لم يصح لمخالفته صريح القرآن العظيم.

ج / 5 ص -107- هذا هو حاصل مذهب أبي حنيفة، في المسألة.
وأما مذهب أحمد في هذه المسألة فهو: أنه إن فعل محظورات متعددة من جنس واحد، كما لو حلق مرة بعد مرة، أو لبس مرة بعد مرة، أو تطيب مرة بعد مرة: فعليه فدية واحدة، ولا تتعدد الفدية بتعدد الأسباب، التي هي من نوع واحد، سواء كانت في مجلس واحد، أو مجالس متفرقة، ومحل هذا ما لم يكفر عن الفعل الأول، قبل الفعل الثاني. فلو تطيب مثلاً، ثم افتدى ثم تطيب بعد الفدية لزمته فدية أخرى، لتطيبه بعد أن افتدى.
وعن أحمد: أنه إن كرر ذلك لأسباب مختلفة، مثل أن لبس للبرد، ثم لبس للحر، ثم لبس للمرض فكفارات، وإن كان لسبب واحد فكفارة واحدة وقد روى عنه الأثرم فيمن لبس قميصاً وجبة وعمامة وغير ذلك لعلة واحد.
قلت له: فإن اعتل فلبس جبة، ثم برأ ثم اعتل فلبس جبة، قال: هذا الآن عليه كفارتان قاله في المغني، ثم قال: وعن الشافعي كقولنا، وعنه لا يتداخل. وقال مالك: تتداخل كفارة الوطء دون غيره، وقال أبو حنيفة: إن كرره في مجلس واحد فكفارة واحدة، وإن كان في مجلس فكفارات، لأن حكم المجلس الواحد حكم الفعل الواحد، بخلاف غيره، ولنا أنما يتداخل إذا كان بعضه عقب بعض، يجب أن يتداخل، وإن تفرق كالحدود وكفارة الأيمان، ولأن الله تعالى أوجب في حلق الرأس: فدية واحدة، ولم يفرق بين ما وقع في دفعة أو دفعات، والقول بأنه لا يتداخل غير صحيح، فإنه إذا حلق رأسه لا يمكن إلا شيئاً بعد شيء. انتهى من المغني.
وأما إن كانت المحظورات من أجناس مختلفة، كأن حلق، ولبس، وتطيب، ووطء فعليه لكل واحد منها فدية، سواء فعل ذلك مجتمعاً أو متفرقاً. قال في المغني: وهذا مذهب الشافعي.
وعن أحمد: أن في الطيب واللبس والحلق فدية واحدة، وإن فعل ذلك واحداً بعد واحد، فعليه لكل واحد دم، وهو قول إسحاق.
وقال عطاء وعمرو بن دينار: إذا حلق ثم احتاج إلى الطيب أو إلى قلنسوة أو إليهما، ففعل ذلك، فليس عليه إلا فدية.
وقال الحسن: إن لبس القميص، وتعمم، وتطيب فعل ذلك جميعاً: فليس عليه إلا كفارة واحدة، ونحو ذلك عن مالك.

ج / 5 ص -108- ولنا أنها محظورات مختلفة الأجناس، فلم تتداخل أجزاؤها كالحدود المختلفة، والأيمان المختلفة، وعكسه ما إذا كان من جنس واحد. اهـ من المغني.
وهذا هو حاصل مذهب أحمد في المسألة.
وأما مذهب الشافعي في هذه المسألة: فهو أن المحظورات تنقسم عند الشافعية إلى استهلاك، كالحلق، والقلم، والصيد وإلى استمتاع، وترفه كالطيب، واللباس، ومقدمات الجماع فإذا فعل محظورين، فله ثلاثة أحوال:
أحدها: أن يكون أحدهما: استهلاكاً والآخر: استمتاعاً، فينظر إن لم يستند إلى سبب واحد، كالحلق، ولبس القميص تعددت الفدية كالحدود المختلفة، وإن استند إلى سبب واحد، كمن أصابت رأسه شجة، واحتاج إلى حلق جوانبها، وسترها بضماد، وفيه طيب، ففي تعدد الفدية وجهان، والصحيح منهما تعددها.
الحال الثاني: أن يكون استهلاكاً وهو على ثلاثة أضرب:
الأول: أن يكون مما يقابل بمثله، وهو الصيد. فتتعدد الفدية بتعدده، بلا خلاف عندهم، سواء فدى عن الأول، أم لا، وسواء اتحد الزمان والمكان، أو اختلفا كضمان المتلفات.
الضرب الثاني: أن يكون أحدهما مما يقابل بمثله، دون الآخر كالصيد والحلق فتتعدد بلا خلاف.
الضرب الثالث: أن لا يقابل واحد منهما بمثله، فينظر إن اختلف نوعهما كحلق وطيب أو لباس وحلق، تعددت الفدية، سواء فرق بينهما أو والى في مكان أو مكانين بفعلين أو بفعل واحد، وإن لبس ثوباً مطيباً فوجهان عندهم، الصحيح المنصوص منهما: أن عليه فدية واحدة، والثاني: عليه فديتان، وإن اتحد النوع، فإن كرر الحلق، وكان ذلك في وقت واحد: لزمته فدية واحدة، كمن يحلق رأسه شيئاً بعد شيء في وقت واحد، ولو طال الزمان، وهو في أثناء الحلق، فهو كما لو حلف لا يأكل في اليوم إلا مرة واحد، فوضع الطعام، وجعل يأكل لقمة لقمة من بكرة إلى العصر، فإنه لا يحنث عندهم.
وأما إن كان الحلق في أمكنة متعددة أو في مكان واحد في أوقات متفرقة ففيه عندهم طريقان. أصحهما: تتعدد الفدية فتفرد كل مرة بحكمها، فإن كان حلق في كل مرة ثلاث شعرات فصاعداً، وجب لكل مرة فدية وإن كانت شعرة أو شعرتين، ففيها الأقوال السابقة

ج / 5 ص -109- الأربعة: وهي أنه قيل في الشعرة والواحدة مد. وقيل: درهم. وقيل: ثلث دم. وقيل: دم كامل وحكم الشعرتين معروف من هذا كما تقدم إيضاحه.
الطريق الثاني: أن في المسألة قولين: بالتعدد، وعدمه، وعدم التعدد: هو القديم، والتعدد: هو الجديد. وإن حلق عندهم ثلاث شعرات في ثلاثة أمكنة أو ثلاثة أزمنة متفرقة ففي ذلك عندهم طريقان: أصحهما، أنه يفرد كل شعرة بحكمها، وفيها الأقوال الأربعة الماضية.
والطريق الثاني: هو تفريع ذلك على القول، بالتداخل وعدمه. فإن قلنا بالتداخل: لزمته فدية كاملة، لأنه كأنه قطع الشعرات الثلاث في وقت واحد، وإن قلنا: بعدمه، وهو الصحيح عندهم، فلكل شعرة حكمها كما تقدم في الطريق الصحيح عندهم. ولو أخذ ثلاث شعرات في وقت واحد من ثلاثة مواضع من بدنه. ففيه عندهم طريقان:
أصحهما: لزوم الفدية، كما لو أخذها من موضع واحد.
والطريق الثاني: فيه وجهان أحدهما: هذا الذي ذكرناه آنفاً.
والثاني: أنه كما لو أزالها في أزمنة متفرقة، أو أمكنة متفرقة، فيجري على الخلاف في ذلك أو قد قدمنا أن حكم الأظفار عندهم كحكم الشعر.
الحال الثالث: أن يكون استمتاعاً، فإن اتحد النوع بأن تطيب بأنواع من الطيب أو لبس أنواعاً من الثياب كعمامة وقميص وسراويل، وخف أو استعمل نوعاً واحداً مرات، فإن فعل ذلك متوالياً من غير أن يتخلله تكفير عن الأول ففدية واحدة تكفي للجميع، وإن تخلله تكفير وجبت الفدية للثاني أيضاً، وإن فعل ذلك في مكانين، أو زمانين متفرقين فإن تخللهما تكفير: وجبت الفدية للثاني، وإن لم يتخللهما تكفير فقولان الأصح عندهم منهما، وهو الجديد: تعدد الفدية، والقديم: تتداخل، ولا تتعدد وإن اختلف النوع، بأن لبس وتطيب في مجلس واحد، قبل أن يكفر عن الأول منهما أو فعلهما معاً، ففيه ثلاثة أوجه مشهورة عندهم.
أصحها: تعدد الفدية لاختلاف نوع السبب.
الثاني: تجب فدية واحدة، لأنهما استمتاع، فيتداخلان، لاتحاد الجنس.
الثالث: التفصيل، فإن اتحد سببهما بأن أصابته شجة، واحتاج في مداواتها إلى طيب وسترها. لزمته فدية واحدة، وإن لم يتحد السبب: ففديتان، وهذا كله في غير

ج / 5 ص -110- الجماع، وقد قدمنا حكم تعدد الجماع، وفيه للشافعية خمسة أقوال:
أصحها: تجب بالجماع الأول: بدنة، وبالثاني: شاة.
والثاني: تجب بكل جماع بدنة.
الثالث: تكفي بدنة واحدة عن الجميع.
الرابع: إن كفر عن الأول، قبل الجماع الثاني وجبت الكفارة للثاني: وهي شاة في الأصح، وبدنة في القول الآخر، وإن لم يكن كفر عن الأول كفته بدنة عنهما.
والخامس: إن طال الزمان بين الجماعين أو اختلف المجلس: وجبت كفارة أخرى للثاني، وفيها القولان. وإلا فكفارة واحدة، وإن وطىء مرة ثالثة ورابعة، أو أكثر ففيه الأقوال المذكورة، الأظهر: تجب للأول بدنة، ولكل جماع بعد ذلك شاة.
والثاني: تجب بكل جماع بدنة إلى آخر الأقوال المذكورة آنفاً. هذا هو حاصل مذهب الشافعي في المسألة.
ولنكتف هنا بما ذكرنا من أحكام الحج في الكلام على آية الحج هذه خوف الإطالة المملة.
تنبيهان
الأول: اعلم أن مسألة الإحصار والفوات وقد قدمنا الكلام عليها مستوفي في سورة البقرة، ومسألة الصيد وجزائه في الإحرام، أو أحد الحرمين، وأشجار الحرمين، ونباتهما ونحو ذلك وصيد وج قد قدمنا الكلام عليها مستوفي في سورة المائدة، وأحكام الهدي سيأتي تفصيلها إن شاء الله في الآيات الدالة عليها من سورة الحج هذه.
التنبيه الثاني: اعلم أن جميع ما ذكرنا في هذا الفصل من تعدد الفدية، وعدم تعددها، إذا تعددت أسبابها لا نص فيه من كتاب، ولا سنة فيما نعلم، واختلاف أهل العلم فيه كما ذكرنا من نوع الاختلاف في تحقيق المناط. والعلم عند الله تعالى.
قوله تعالى: {لِيَشْهَدُوا مَنَافِعَ لَهُمْ}. اللام في قوله: {لِيَشْهَدُوا}[الحج:28]: هي لام التعليل: وهي متعلقة بقوله تعالى: {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالاً وَعَلَى كُلِّ ضَامِرٍ}[الحج:27]: أي إن تؤذن فيهم يأتوك مشاة وركباناً، لأجل أن يشهدوا: أي يحضروا منافع لهم، والمراد بحضورهم المنافع: حصولها لهم.

ج / 5 ص -111- وقوله: {مَنَافِعَ} جمع منفعة، ولم يبين هنا هذه المنافع ما هي. وقد جاء بيان بعضها في بعض الآيات القرآنية، وأن منها ما هو دنيوي، وما هو أخروي، أما الدنيوي فكأرباح التجارة، إذا خرج الحاج بمال تجارة معه، فإنه يحصل له الربح غالباً، وذلك نفع دنيوي.
وقد أطبق علماء التفسير على أن معنى قوله تعالى: {لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ}[البقرة:198] أنه ليس على الحاج إثم ولا حرج، إذا ابتغى ربحاً بتجارة في أيام الحج، إن كان ذلك لا يشغله عن شيء، من أداء مناسكه كما قدمنا إيضاحه.
فقوله تعالى: {لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ}[البقرة:198] فيه بيان لبعض المنافع المذكورة في آية الحج هذه وهذا نفع دنيوي.
ومن المنافع الدنيوية ما يصيبونه من البدن والذبائح كما يأتي تفصيله إن شاء الله قريباً كقوله في البدن: {لَكُمْ فِيهَا مَنَافِعُ إِلَى أَجَلٍ مُسَمّىً}[الحج:33] على أحد التفسيرين.
وقوله: {فَكُلُوا مِنْهَا} في الموضعين، وكل ذلك نفع دنيوي، وفي ذلك بيان أيضاً لبعض المنافع المذكورة في آية الحج هذه.
وقد بينت آية البقرة على ما فسرها به جماعة من الصحابة ومن بعدهم، واختاره أبو جعفر بن جرير الطبري في تفسيره، ووجه اختياره له، بكثرة الأحاديث الدالة عليه: أن من المنافع المذكورة في آية الحج: غفران ذنوب الحاج، حتى لا يبقى عليه إثم إن كان متقياً ربه في حجه بامتثال ما أمر به، واجتناب ما نهي عنه.
وذلك أنه قال: إن معنى قوله تعالى: {فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلا إِثْمَ عَلَيْهِ}[البقرة:203] أن الحاج يرجع مغفوراً له، ولا يبقى عليه إثم سواه تعجل في يومين، أو تأخر إلى الثالث، ولكن غفران ذنوبه هذا مشروط بتقواه ربه في حجه، كما صرح به في قوله تعالى: {لِمَنِ اتَّقَى}: أي وهذا الغفران للذنوب، وحط الآثام إنما هو لخصوص من اتقى.
ومعلوم أن هذه الآية الكريمة فيها أوجه من التفسير غير هذا.
وممن نقل عنهم ابن جرير أن معناها: أنه يغفر للحاج جميع ذنوبه، سواء تعجل في

ج / 5 ص -112- يومين، أو تأخر: علي وعبد الله بن مسعود، وابن عباس، وابن عمر، ومجاهد، وإبراهيم، وعامر، ومعاوية بن قرة.
ولما ذكر أقوال أهل العلم فيها قال وأولى هذه الأقوال بالصحة قول من قال: تأويل ذلك: فمن تعجل من أيام منى الثلاثة، فنفر في اليوم الثاني، فلا إثم عليه، يحط الله ذنوبه إن كان قد اتقى في حجه، فاجتنب فيه ما أمر الله باجتنابه، وفعل فيه ما أمر الله بفعله، وأطاعه بأدائه على ما كلفه من حدوده، ومن تأخر إلى اليوم الثالث منهن، فلم ينفر إلى النفر الثاني، حتى نفر من غد النفر الأول، فلا إثم عليه، لتكفير الله ما سلف من آثامه، وإجرامه إن كان اتقى الله في حجه بأدائه بحدوده.
وإنما قلنا إن ذلك أولى تأويلاته: لتظاهر الأخبار، عن رسول الله صلى الله عليه وسلم أنه قال: "من حج هذا البيت فلم يرفث ولم يفسق خرج من ذنوبه كيوم ولدته أمه" وأنه قال: "تابعوا بين الحج والعمرة فإنهما ينفيان الذنوب كما ينفي الكير خبث الحديث والذهب والفضة" وساق ابن جرير رحمه الله بأسانيده أحاديث دالة على ذلك ففي لفظ له أن النَّبي صلى الله عليه وسلم قال: "تابعوا بين الحج والعمرة فإنهما ينفيان الفقر والذنوب كما ينفي الكير خبث الحديث والذهب والفضة وليس للحجة المبرورة ثواب دون الجنة" وفي لفظ له، عن عمر يبلغ به النَّبي صلى الله عليه وسلم قال: "تابعوا بين الحج والعمرة فإن المتابعة بينهما تنفي الفقر والذنوب كما ينفي الكير الخبث أو خبث الحديد" وفي لفظ له عن ابن عباس رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم: "إذا قضيت حجك فأنت مثل ما ولدتك أمك" وما أشبه ذلك من الأخبار التي يطول بذكر جميعها الكتاب مما ينبىء عن أن من حج، فقضاه بحدوده على ما أمره الله، فهو خارج من ذنوبه كما قال جل ثناؤه {فَلا إِثْمَ عَلَيْهِ لِمَنِ اتَّقَى} الله في حجه فكان في ذلك من قول رسول الله صلى الله عليه وسلم، ما يوضح أن معنى قوله جل وعز {فَلا إِثْمَ عَلَيْهِ} أنه خارج من ذنوبه، محطوطة عنه آثامه، مغفورة أجرامه إلى آخر كلامه الطويل في الموضوع.
وقد بين فيه أنه لا وجه لقول من قال: إن المعنى لا إثم عليه في تعجله ولا إثم عليه في تأخره، لأن التأخر إلى اليوم الثالث، لا يحتمل أن يكون فيه إثم، حتى يقال فيه {فَلا إِثْمَ عَلَيْهِ} وأن قول من قال: إن سبب النزول أن بعضهم كان يقول: التعجل لا يجوز، وبعضهم يقول: التأخر لا يجوز.

ج / 5 ص -113- فمعنى الآية: النهي عن تخطئة المتأخر المتعجل كعكسه: أي لا يؤثمن أحدهما الآخر أن هذا القول خطأ، لمخالفته لقول جميع أهل التأويل.
والحاصل: أنه أعني الطبري بين كثيراً من الأدلة على أن معنى الآية: هو ما ذكر من أن الحاج يخرج مغفوراً له، كيوم ولدته أمه، لا إثم عليه، سواء تعجل في يومين، أو تأخر، وقد يظهر للناظر أن ربط نفي الإثم في قوله: {فَلا إِثْمَ عَلَيْهِ} بالتعجل والتأخر في الآية ربط الجزاء بشرطه يتبادر منه، أن نفي الإثم إنما هو في التعجل والتأخر، ولكن الأدلة التي أقامها أبو جعفر الطبري، على المعنى الذي اختار فيها فيه مقنع، وتشهد لها أحاديث كثيرة، وخير ما يفسر به القرآن بعد القرآن سنة النَّبي صلى الله عليه وسلم.
فقوله في آية البقرة هذه {فَلا إِثْمَ عَلَيْهِ} هو معنى قوله صلى الله عليه وسلم "رجع كيوم ولدته أمه" وقوله: {لِمَنِ اتَّقَى} هو معنى قوله صلى الله عليه وسلم "من حج هذا البيت فلم يرفث ولم يفسق" لأن من لم يرفث، ولم يفسق، هو الذي اتقى.
ومن كلام ابن جرير الطويل الذي أشرنا إليه أنه قال: ما نصه: فإن قال قائل ما الجالب للام في قوله: {لِمَنِ تَّقَى} وما معناها؟
قيل: الجالب لها معنى قوله: {فَلا إِثْمَ عَلَيْهِ}، لأن في قوله: {فَلا إِثْمَ عَلَيْهِ} معنى: حططنا ذنوبه، وكفرنا آثامه، فكان في ذلك معنى: جعلنا تكفير الذنوب لمن اتقى الله في حجه، وترك ذكر جعلنا تكفير الذنوب اكتفاء بدلالة قوله: {فَلا إِثْمَ عَلَيْهِ}، وقد زعم بعض نحويي البصرة أنه كأنه إذا ذكر هذه الرخصة، فقد أخبر عن أمر فقال: {لِمَنِ اتَّقَى} أي هذا لمن اتقى، وأنكر بعضهم ذلك من قوله: وقد زعم أن الصفة لا بد لها من شيء تتعلق به، لأنها لا تقوم بنفسها، ولكنها فيما زعم من صلة قول متروك.
فكان معنى الكلام عنده ما قلنا: من أن من تأخر لا إثم عليه لمن اتقى، وقام قوله: {وَمَن تَأَخَّرَ فَلا إِثْمَ عَلَيْهِ} مقام القول. انتهى محل الغرض من كلام ابن جرير.
وعلى تفسير هذه الآية الكريمة بأن معنى {فَلا إِثْمَ عَلَيْهِ} في الموضعين: أن الحاج يغفر جميع ذنوبه، فلا يبقى عليه إثم، فغفران جمع ذنوبه هذا الذي دل عليه هذا التفسير من أكبر المنافع المذكورة في قوله: {لِيَشْهَدُوا مَنَافِعَ لَهُمْ} وعليه فقد بينت آية البقرة هذه بعض ما دلت عليه آية الحج، وقد أوضحت السنة هذا البيان بالأحاديث الصحيحة التي ذكرنا كحديث "من حج هذا البيت فلم يرفث ولم يفسق رجع كيوم

ج / 5 ص -114- ولدته أمه" وحديث "الحج المبرور ليس له جزاء إلا الجنة" ومن تلك المنافع التي لم يبينها القرآن حديث إن الله يباهى بأهل عرفة أهل السماء الحديث كما تقدم. ومن تلك المنافع التي لم يبينها القرآن تيسر اجتماع المسلمين من أقطار الدنيا في أوقات معينة، في أماكن معينة ليشعروا بالوحدة الإسلامية، ولتمكن استفادة بعضهم من بعض، فيما يهم الجميع من أمور الدنيا والدين، وبدون فريضة الحج، لا يمكن أن يتسنى لهم ذلك، فهو تشريع عظيم من حكيم خبير، والعلم عند الله تعالى.
قوله تعالى: {وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ}.
قوله: ويذكروا منصوب بحذف النون، لأنه معطوف على المنصوب، بأن المضمرة بعد لام التعليل أعني قوله: {لِيَشْهَدُوا مَنَافِعَ لَهُمْ}.
وإيضاح المعنى: وأذن في الناس بالحج يأتوك مشاة وركباناً، لأجل أن يشهدوا منافع لهم، ولأجل أن يتقربوا إليه بإراقة دماء ما رزقهم من بهيمة الأنعام، مع ذكرهم اسم الله عليها عند النحر والذبح، وظاهر القرآن يدل على أن هذا التقرب بالنحر في هذه الأيام المعلومات، إنما هو الهدايا لا الضحايا، لأن الضحايا لا يحتاج فيها إلى الأذان بالحج، حتى يأتي المضحون مشاة وركباناً، وإنما ذلك في الهدايا على ما يظهر، ومن هنا ذهب مالك، وأصحابه إلى أن الحاج بمنى لا تلزمه الأضحية ولا تسن له، وكل ما يذبح في ذلك المكان والزمان، فهو يجعله هدياً لا أضحية.
وقوله: {وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ} أي على نحر وذبح ما رزقهم {مِنْ بَهِيمَةِ الْأَنْعَامِ} ليتقربوا إليه بدمائها، لأن ذلك تقوى منهم، فهو يصل إلى ربهم كما في قوله تعالى: {لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ}[الحج:37] وقد بين في بعض المواضع أنه لا يجوز الأكل مما لم يذكر اسم الله عليه منها كقوله: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ}[الأنعام:121]. وقوله: {وَمَا لَكُمْ أَلَّا تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ}[الأنعام:119] وقد بين جل وعلا في هذه الآية الكريمة: أنه جعل الحرم المكي منسكاً تراق فيه الدماء تقرباً إلى الله، ويذكر عليها عند تذكيتها اسم الله، ولم يبين في هذه الآية، هل وقع مثل هذا لكل أمة أولاً، ولكنه بين في موضع آخر: أنه جعل مثل هذا لكل أمة من الأمم، وذلك في قوله تعالى: {وَلِكُلِّ أُمَّةٍ جَعَلْنَا

ج / 5 ص -115- مَنْسَكاً لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ}[الحج:34].
وإذا علمت أن من حكم الأذان في الناس بالحج، ليأتوا مشاة، وركباناً تقربهم إلى ربهم بدماء الأنعام، ذاكرين عليها اسم الله عند تذكيتها، وأن الآية أقرب إلى إرادة الهدي من إرادة الأضحية، فدونك تفصيل أحكام الهدايا التي دعوا ليذكروا اسم الله على ما رزقهم منها.
اعلم أولاً: أن الهدي قسمان: هدي واجب، وهدي غير واجب بل تطوع به صاحبه تقرباً لله تعالى، والأيام المعلومات التي ذكر الله عز وجل أنه يذبح فيها، ويذكر عليه اسم الله فيها، للعلماء فيها أقوال كثيرة. والتحقيق إن شاء الله تعالى: أن غير اثنين من تلك الأقوال الكثيرة باطل لا يعول عليه، وأن المعول عليه منها اثنان، لأن القرآن دل على أن الأيام المعلومات: هي أيام النحر، بدليل قوله: {وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ} وذكرهم الله عليها يعني: التسمية عند تذكيتها. فاتضح أنها أيام النحر، والقولان المعول عليهما دون سائر الأقوال الأخرى أحدهما: أنها يوم النحر: ويومان بعده، وعليه فلا يذبح الهدي، ولا الأضحية في اليوم الأخير من أيام منى، الذي هو اليوم الثالث عشر من ذي الحجة.
قال ابن قدامة في المغني: وهذا القول نص عليه أحمد وقال: وهو عن غير واحد من أصحاب رسول الله صلى الله عليه وسلم، ورواه الأثرم عن ابن عمر وابن عباس، وبه قال مالك والثوري، ويروى عن علي رضي الله عنه أنه قال: أيام النحر: يوم الأضحى، وثلاثة أيام بعده. وبه قال الحسن، وعطاء، والأوزاعي، والشافعي، وابن المنذر. انتهى محل الغرض منه.
وقال أبو عبد الله القرطبي في تفسير هذه الآية: اختلفوا كم أيام النحر. فقال مالك: ثلاثة، يوم النحر ويومان بعده، وبه قال أبو حنيفة، والثوري، وأحمد بن حنبل. وروي ذلك عن أبي هريرة، وأنس بن مالك، من غير اختلاف عنهما.
وقال الشافعي: أربعة أيام، يوم النحر، وثلاثة بعده، وبه قال الأوزاعي، وروي ذلك عن علي رضي الله عنه، وابن عباس وابن عمر رضي الله عنهم. وروى عنهم أيضاً مثل قول مالك وأحمد. اهـ محل الغرض منه.
وقال أيضاً: قال أبو عمر بن عبد البر: أجمع العلماء على أن يوم النحر: يوم

ج / 5 ص -116- أضحى. وأجمعوا على ألا أضحي بعد انسلاخ ذي الحجة، ولا يصح عندي في هذه إلا قولان:
أحدهما: قول مالك والكوفيين.
والآخر: قول الشافعي، والشاميين، وهذان القولان مرويان عن الصحابة، فلا معنى للاشتغال بما خالفهما، لأن ما خالفهما لا أصل له في السنة، ولا في قول الصحابة، وما خرج عن هذين فمتروك لهما ا هـ.
وقال النووي في شرح المهذب: في وقت ذبح الهدي طريقان: أصحهما وبه قطع العراقيون وغيرهم: أنه يختص بيوم النحر وأيام التشريق، والثاني: فيه وجهان أصحهما: هذا، والثاني: لا يختص بزمان كدماء الجبران. فعلى الصحيح لو أخر الذبح، حتى مضت هذه الأيام، فإن كان الهدي واجباً: لزمه ذبحه، ويكون قضاء، وإن كان تطوعاً فقد فات الهدي.
قال الشافعي والأصحاب: فإن ذبحه كان شاة لحم لا نسكاً. اهـ محل الغرض منه.
وذكر النووي عن الرافعي: أنه في بعض المواضع من كتابه في باب صفة الحج، جزم بأنه لا يختص بيوم النحر، وأيام التشريق، وأنه ذكر المسألة على الصواب في باب الهدي.
قال مقيده عفا الله عنه وغفر له: القول بعدم الاختصاص بيوم النحر ويومين أو ثلاثة بعده ظاهر البطلان، لأن عدم الاختصاص يجعل زمن النحر مطلقاً، ليس مقيداً بزمان، وهذا يرده صريح في قوله {وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ} فجعل ظرفه أياماً معلومات يرد الإطلاق في الزمن رداً لا ينبغي أن يختلف فيه كما ترى.
وقال النووي أيضاً في شرح المهذب: اتفق العلماء على أن الأيام المعدودات هي: أيام التشريق، وهي ثلاثة بعد يوم النحر ا هـ.
ولا وجه للخلاف في ذلك، مع أنه يدل عليه قوله تعالى متصلاً به: {فَمَن تَعَجَّلَ في يَوْمَيْنِ فَلاَ إِثْمَ عَلَيْهِ}، والمراد بذلك: أيام الرمي التي هي أيام التشريق كما ترى، ثم قال النووي: وأما الأيام المعلومات فمذهبنا: أنها العشر الأوائل من ذي الحجة إلى آخر يوم النحر. انتهى محل الغرض منه. وعزا ابن كثير هذا القول لابن عباس قال: وعلقه عنه البخاري بصيغة الجزم، ونقله ابن كثير أيضاً عن أبي موسى الأشعري، ومجاهد، وقتادة،

ج / 5 ص -117- وعطاء، وسعيد بن جبير، والحسن، والضحاك، وعطاء الخراساني، وإبراهيم النخعي، قال: وهو مذهب الشافعي، والمشهور عن أحمد بن حنبل، ثم شرع يذكر الأحاديث الدالة على فضل الأيام العشرة الأول من ذي الحجة.
قال مقيده عفا الله عنه وغفر له: تفسير الأيام المعلومات في آية الحج هذه: بأنها العشر الأول من ذي الحجة إلى آخر يوم النحر، لا شك في عدم صحته، وإن قال به من أجلاء العلماء، وبعض أجلاء الصحابة من ذكرنا. والدليل الواضح على بطلانه أن الله بين أنها أيام النحر بقوله: {وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ} وهو ذكره بالتسمية عليها عند ذبحها تقرباً إليه كما لا يخفي، والقول: بأنها العشرة المذكورة، يقتضي أن تكون العشرة كلها أيام نحر، وأنه لا نحر بعدها، وكلا الأمرين باطل كما ترى، لأن النحر في التسعة التي قبل يوم النحر لا يجوز والنحر في اليومين، بعده جائز. وكذلك الثالث عند من ذكرنا، فبطلان هذا القول واضح كما ترى. ثم قال النووي متصلاً بكلامه الأول، وقال مالك: هي ثلاثة أيام: يوم النحر، ويومان بعده فالحادي عشر، والثاني عشر عنده من المعلومات، والمعدودات.
وقال أبو حنيفة المعلومات: ثلاثة أيام: يوم عرفة والنحر والحادي عشر. وقال علي رضي الله عنه: المعلومات أربعة: يوم عرفة والنحر ويومان بعده.
وفائدة الخلاف: أن عندنا يجوز ذبح الهدايا والضحايا في أيام التشريق كلها، وعند مالك، لا يجوز في اليوم الثالث. هذا كلام صاحب البيان انتهى من النووي. وقد سكت على كلام صاحب البيان: وهو باطل بطلاناً واضحاً، لأن القول بأن الأيام المعلومات هي العشرة الأول، لا يدل على جواز الذبح فيما بعد يوم النحر لأنه آخرها، وقد يدل على جواز الذبح قبل يوم النحر في جميع التسعة الأول، لأن القرآن دل على أن الأيام المعلومات، هي ظرف الذبح كما بينا مراراً فإن كانت هي العشرة كانت العشرة هي ظرف الذبح. فلا يجوز فيما قبلها ولا ما بعدها، ولكنه يجوز في جميعها، وبطلان هذا واضح كما ترى، ثم قال النووي متصلاً بكلامه السابق.
وقال العبدري: فائدة وصفه بأنه معلوم جواز النحر فيه، وفائدة وصفه بأنه معدود انقطاع الرمي فيه. وقال: وبمذهبنا قال أحمد، وداود، وقال الإمام أبو إسحاق الثعلبي في تفسيره: قال أكثر المفسرين الأيام المعلومات: هي عشر ذي الحجة. قال: وإنما قيل

ج / 5 ص -118- لها معلومات للحرص على علمها من أجل أن وقت الحج في آخرها.
قال: وقال مقاتل: المعلومات أيام التشريق. وقال محمد بن كعب: المعلومات والمعدودات واحد.
قلت: وكذا نقل القاضي أبو الطيب والعبدري، وخلائق إجماع العلماء على أن المعدودات: هي أيام التشريق. وأما ما نقله صاحب البيان عن ابن عباس فخلاف المشهور عنه.
فالصحيح المعروف عن ابن عباس: أن المعلومات: أيام العشر كلها كمذهبنا، وهو مما احتج به أصحابنا، كما سأذكره قريباً إن شاء الله. واحتج لأبي حنيفة، ومالك بأن الله تعالى قال: {لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ} وأراد بذكر اسم الله في الأيام المعلومات: تسمية الله تعالى على الذبح، فينبغي أن يكون ذكر اسم الله تعالى في جميع المعلومات، وعلى قول الشافعي: لا يكون ذلك إلا في يوم واحد منها، وهو يوم النحر. واحتج أصحابنا بما رواه سعيد بن جبير، عن ابن عباس: قال: الأيام المعلومات: أيام العشر، والمعدودات: أيام التشريق. رواه البيهقي بإسناد صحيح.
واستدلوا أيضاً بما استدل به المزني في مختصره: وهو أن الاختلاف الأسماء، يدل على اختلاف المسميات، فلما خولف بين المعدودات والمعلومات في الاسم دل على اختلافهما، وعلى ما يقول المخالفون يتداخلان في بعض الأيام، والجواب عن الآية من وجهين:
أحدهما: جواب المزني: أنه لا يلزم من سياق الآية: وجود الذبح في الأيام المعلومات، بل يكفي وجوده في آخرها وهو يوم النحر.
قال المزني والأصحاب: ونظيره قوله تعالى: {وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً}[نوح:16] وليس هو نوراً في جميعها، بل في بعضها.
الثاني: أن المراد بالذكر في الآية الذكر على الهدايا، ونحن نستحب لمن رأى هدياً أو شيئاً من بهيمة الأنعام في العشر أن يكبر، والله أعلم. انتهى كلام النووي.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي والله تعالى أعلم: أن مذهب الشافعية في الأيام المعلومات، خلاف الصواب، وإن قال به من قال من أجلاء العلماء،

ج / 5 ص -119- وأن الأجوبة التي أجابوا بها عن الاعتراضات الواردة عليه، لا ينهض شيء منها لما قدمنا من أن الله بين في كتابه، أن الأيام المعلومات هي ظرف الذبح والنحر، فتفسيرها بأنها العشرة الأول، يلزمه جواز الذبح في جميعها، وعدم جوازه بعد غروب شمس اليوم العاشر، وهذا كله باطل كما ترى.
وزعم المزني رحمه الله: أن الآية كقوله {وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً}[نوح:16] ظاهر السقوط، لأن كون القمر كوكباً واحداً والسموات سبعاً طباقاً قرينة دالة على أنه في واحدة منها دون الست الأخرى.
وأما قوله تعالى: {وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ} فظاهره المتبادر منه أن جميع الأيام المعلومات ظرف لذكر الله على الذبائح، وليس هنا قرينة تخصصه ببعضها دون بعض. فلا يجوز التخصيص ببعضها، إلا بدليل يجب الرجوع إليه، وليس موجوداً هنا وتفسيرهم ذكر اسم الله عليها، بأن معناه: أن من رأى هديا أو شيئاً من بهيمة الأنعام في العشر استحب له أن يكبر، وأن ذلك التكبير هو ذكر الله على ما رزقهم من بهيمة الأنعام، ظاهر السقوط كما ترى، لأنه مخالف لتفسير عامة المفسرين للآية الكريمة، والتحقيق في تفسيرها ما هو مشهور عند عامة أهل التفسير، وهو ذكر اسم الله عليها عند التذكية، كما دل عليه قوله بعده مقترناً به {كُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ}[الحج:28]. وقوله: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ}[النعام:121].
وقوله: {وَمَا لَكُمْ أَلَّا تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْه}[الأنعام:109] وتداخل الأيام لا يمنع من مغايرتها، لأن الأعمين من وجه متغايران إجماعاً مع تداخلهما في بعض الصور.
ومما يبطل القول بأن الأيام المعلومات هي العشرة المذكورة أن كونها العشرة المذكورة يستلزم عدم جواز الذبح بعد غروب شمس اليوم العاشر، وهو خلاف الواقع لجواز الذبح في الحادي عشر والثاني عشر، بل والثالث عشر عند الشافعية. والتحقيق إن شاء الله في هذه المسألة: أن الأيام المعدودات: هي أيام التشريق التي هي أيام رمي الجمرات. وحكى عليه غير واحد الإجماع، ويدل عليه قوله تعالى متصلاً به: {فَمَن تَعَجَّلَ في يَوْمَيْنِ فَلاَ إِثْمَ عَلَيْهِ}[البقرة:203]، وأن الأيام المعلومات: هي: أيام النحر، فيدخل فيها يوم النحر واليومان بعده، والخلاف في الثالث عشر، هل هو منها كما مر تفصيله، وقد رجع بعض أهل العلم أن الثالث عشر منها. ورجح بعضهم: أنه ليس منها.

ج / 5 ص -120- وقد قال ابن قدامة في المغني في ترجيح القول بأنه ليس منها: ما نصه: ولنا أن النَّبي صلى الله عليه وسلم نهى عن الأكل من النسك، فوق ثلاث وغير جائز أن يكون الذبح مشروعاً في وقت يحرم فيه الأكل، ثم نسخ تحريم الأكل، وبقي وقت الذبح بحاله، ولأن اليوم الرابع: لا يجب فيه الرمي، فلم يجز فيه الذبح كالذي بعده.
ومما رجح به بعضهم أن اليوم الرابع منها: أنه يؤدي فيه بعض المناسك: وهو الرمي، إذا لم يتعجل فهو كسابقيه من أيام التشريق، والعلم عند الله تعالى.
ومما يوضح أن الأيام المعلومات، هي: أيام النحر، سواء قلنا إنها ثلاثة، أو أربعة: أن الله نص على أنها هي التي يذكر فيها اسم الله: أي عند التذكية، على ما رزقهم من بهيمة الأنعام، كما قدمنا إيضاحه.
وإذا عرفت كلام أهل العلم في الأيام المعلومات، التي هي زمن الذبح.
فاعلم: أن العلماء اختلفوا في ليالها، هل يجوز فيها الذبح؟ فذهب مالك، وأصحابه: إلى أنه لا يجوز ذبح النسك ليلاً، فإن ذبحه ليلاً لم يجز، وتصير شاة لحم لا نسك، وهو رواية عن أحمد، وهي ظاهر كلام الخرقي. وذهب الشافعي، وأصحابه: إلى جواز الذبح ليلاً قال النووي: وبه قال أبو حنيفة، وإسحاق، وأبو ثور والجمهور وهو الأصح عن أحمد.
وحجة من قال لا يجوز الذبح ليلاً: أن الله خصصه بلفظ الأيام في قوله {فِي أَيَّامٍ مَعْلُومَاتٍ} قالوا: وذكر اليوم يدل على أن الليل ليس كذلك.
وحجة من أجازه: أن الأيام تطلق لغة على ما يشمل الليالي، وتخصيصه بالأيام أحوط، لمطابقة لفظ القرآن والعلم عند الله تعالى.
وإذا علمت وقت نحر الهدي وأن الهدي نوعان: واجب، وغير واجب، وهو هدي التطوع، فهذه تفاصيل أحكام كل منهما.
أما الهدي الواجب فهو بالتقسيم الأول نوعان.
أحدهما: هدي واجب بالنذر، وسيأتي الكلام عليه، إن شاء الله في الكلام على قوله تعالى: {وَلْيُوفُواْ نُذُورَهُمْ}[الحج:29]. وهدي واجب بغير النذر، وهو أيضاً ينقسم إلى قسمين:

ج / 5 ص -121-
أحدهما: الهدي المنصوص عليه.
والثاني: الهدي المسكوت عنه، ولكن العلماء قاسوه على الهدي المنصوص عليه.
أما المنصوص عليه فهو أربعة أقسام:
الأول: هدي التمتع، ويدخل فيه القران، لأن الصحابة رضي الله عنهم جاء عنهم التصريح، بأن اسم التمتع في الآية، صادق بالقران، كما قدمناه واضحاً عن ابن عمر، وعمران بن حصين، وغيرهما، والصحابة هم أعلم الناس بلغة العرب وبدلالة القرآن.
وهدي التمتع المذكور منصوص في قوله تعالى: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ}[البقرة:196].
الثاني: دم الإحصار المنصوص عليه في قوله: {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ}[البقرة:196].
الثالث: دم جزاء الصيد المنصوص عليه بقوله تعالى: {وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّداً فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ هَدْياً بَالِغَ الْكَعْبَةِ}[المائدة:95].
الرابع: دم فدية الأذى المذكور في قوله: {فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ}، وهذه الدماء الأربعة اثنان منها على التخيير، وهما: دم الفدية في الأذى المذكور في قوله: {فَفِدْيَةٌ مِّن صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ}[البقرة:196] كما قدمنا إيضاحه. والثاني: جزاء الصيد فهو على التخيير أيضاً كما قدمنا إيضاحه مستوفي في الكلام على قوله: {يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ هَدْياً بَالِغَ الْكَعْبَةِ أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَوْ عَدْلُ ذَلِكَ صِيَاماً}[المائدة:95].
وقد أوضحنا الكلام على التخيير فيهما غاية الإيضاح بما أغنى عن إعادته هنا، وواحد من الدماء الأربعة المذكورة على الترتيب إجماعاً، وهو دم التمتع الشامل للقران، لأن الله بين أنه على الترتيب بقوله: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ}[البقرة:196] ثم قال مبيناً الترتيب: {فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ}[البقرة:196].
والرابع: من الدماء المذكورة اختلف فيه فمن قال: له بدل عند العجز عنه قال: هو على الترتيب، ومن قال: لا بدل له فالأمر على قوله واضح، لأنه ليس هناك تعدد،

ج / 5 ص -122- يقتضي الترتيب أو عدمه، وهذا القسم هو دم الإحصار وقد قدمنا الكلام عليه مستوفي في سورة البقرة في الكلام على قوله: {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ}[البقرة:196].
والحاصل: أن ثلاثة من الدماء الأربعة المذكورة، قد قدمنا الكلام على كل واحد منها، بغاية الإيضاح، والاستيفاء فدم الفدية قدمناه في مبحث آية الحج التي هي: {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ}[الحج:27]. في جملة مسائل الحج، التي ذكرنا في الكلام عليها.
ودم جزاء الصيد قد قدمنا الكلام عليه مستوفي في المائدة في الكلام على قوله تعالى: {هَدْياً بَالِغَ الْكَعْبَةِ أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَوْ عَدْلُ ذَلِكَ صِيَاماً}[المائدة:95].
ودم الإحصار قد قدمنا الكلام عليه مستوفي في البقرة، في الكلام على قوله {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْىِ}.
وأما هدي التمتع، فلم يتقدم لنا فيه إيضاح، وسنبينه الآن.
أما التمتع بالعمرة فمعلوم: أن كل من اعتمر في أشهر الحج، ثم حل من عمرته، ثم حج من عامه، ولم يكن أهله حاضري المسجد الحرام أنه متمتع.
وقد بينا أن الصحابة بينوا أنه يشمل القران من حيث إن كلاً منهما عمرة في أشهر الحج مع الحج، وإن كان بين حقيقتيهما اختلاف كما هو واضح.
اعلم أولاً: أن العلماء اشترطوا لوجوب هدي التمتع شروطاً.
منها: ما هو مجمع عليه.
ومنها: ما هو مختلف فيه.
الأول: أن يعتمر في أشهر الحج فإن اعتمر في غير أشهر الحج، لم يلزمه دم، لأنه لم يجمع بين النسكين في أشهر الحج، فلم يلزمه دم كالمفرد، ولا يخفي سقوط قول طاوس: إنه متمتع، كما لا يخفي سقوط قول الحسن: إن من اعتمر بعد النحر فهو متمتع.
وقال ابن المنذر: لا نعلم أحداً قال بواحد من هذين القولين.قاله في المغني فإن أحرم بها في غير أشهر الحج، ولكنه أتى بأفعالها في أشهر الحج، ففي ذلك للعلماء قولان:

ج / 5 ص -123- أحدهما: يجب عليه الدم نظراً إلى أفعال العمرة الواقعة في أشهر الحج.
والثاني: لا يجب عليه دم نظراً إلى وقوع الإحرام، قبل أشهر الحج، وهو نسك لا تتم العمرة بدونه، ولكليهما وجه من النظر، ولا نص فيهما، وممن قال بأنه لا دم عليه، وأنه غير متمتع: الإمام أحمد.
قال في المغني: ونقل معنى ذلك، عن جابر، وأبي عياض، وهو قول إسحاق، وأحد قولي الشافعي، وقال طاوس عمرته: في الشهر الذي يدخل فيه الحرم. وقال الحسن، والحكم، وابن شبرمة، والثوري، والشافعي في أحد قوليه: عمرته في الشهر الذي يطوف فيه. وقال عطاء: عمرته في الشهر الذي يحل فيه، وهو قول مالك. وقال أبو حنيفة: إن طاف للعمرة أربعة أشواط، قبل أشهر الحج فليس بمتمتع، وإن طاف الأربعة في أشهر الحج، فهو متمتع. لأن العمرة صحت في أشهر الحج، بدليل أنه لو وطىء أفسدها، فأشبه إذا أحرم بها في أشهر الحج. قاله في المغني والله تعالى أعلم.
الشرط الثاني: أن يحج في نفس تلك السنة، التي اعتمر في أشهر الحج منها. أما إذا كان حجه في سنة أخرى: فلا دم عليه.
قال صاحب المهذب: وذلك لما روى سعيد بن المسيب قال: كان أصحاب رسول الله صلى الله عليه وسلم يعتمرون في أشهر الحج فإذا لم يحجوا من عامهم ذلك، لم يهدوا، قال: ولأن الدم إنما يجب لترك الإحرام بالحج من الميقات وهذا لم يترك الإحرام بالحج من الميقات، فإنه إن أقام بمكة صارت مكة ميقاته، وإن رجع إلى بلده، وعاد فقد أحرم من الميقات. وقال النووي في الأثر المذكور: المروي عن ابن المسيب حسن رواه البيهقي بإسناد حسن، ولا يخفي سقوط قول الحسن: إنه متمتع وإن لم يحج من عامه.
الشرط الثالث: أن لا يعود إلى بلده، أو ما يماثله في المسافة. وقال بعضهم: يكفي في هذا الشرط، أن يرجع إلى ميقاته فيحرم بالحج منه، وبعضهم يكتفي بمسافة القصر بعد العمرة، ثم يحرم للحج من مسافة القصر.
والحاصل: أن الأئمة الأربعة متفقون على أن السفر بعد العمرة، والإحرام بالحج من منتهى ذلك السفر مسقط لدم التمتع، إلا أنهم مختلفون في قدر المسافة، فمنهم من يقول: لا بد أن يرجع بعد العمرة في أشهر الحج، إلى المحل الذي جاء منه، ثم ينشىء سفراً للحج ويحرم من الميقات. وبعضهم يقول: يكفيه أن يرجع إلى بلده أو يسافر مسافة

ج / 5 ص -124- مساوية لمسافة بلده، وبعضهم يكفي عنده سفر مسافة القصر، وبعضهم يقول: يكفيه أن يرجع لإحرام الحج إلى ميقاته، وقد قدمنا أقوالهم مفصلة، ودليلهم في ذلك ما فهموه من قوله تعالى: {ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ}[البقرة:196] قالوا: لا فرق بين حاضري المسجد الحرام، وبين غيرهم، إلا أن غيرهم ترفهوا بإسقاط أحد السفرين الذي هو السفر للحج، بعد السفر للعمرة، وإن سافر للحج بعد العمرة زال السبب، فسقط الدم بزواله، وعضدوا ذلك بآثار رووها، عن عمر وابنه رضي الله عنهما، وقد قدمنا قولي العلماء في الشيء الذي ترجع إليه الإشارة في قوله: {ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ}[البقرة:196] وناقشنا أدلتهما، وبينا أنه على القول الذي يراه البخاري رحمه الله، ومن وافقه: أن الإشارة راجعة إلى نفس التمتع وأن أهل مكة لا متعة لهم أصلاً، فلا دليل في الآية على أقوال الأئمة التي ذكرنا، وعلى القول الآخر أن الإشارة راجعة إلى حكم التمتع وهو لزوم ما استيسر من الهدي، والصوم عند العجز عنه لا نفس التمتع فاستدلال الأئمة بها على الأقوال المذكورة له وجه من النظر كما ترى.
والحاصل:
أن استدلالهم بها إنما يصح على أحد التفسيرين في مرجع الإشارة في الآية، وقد قدمنا الكلام على ذلك مستوفي.
والأحوط عندي: إراقة دم التمتع، ولو سافر لعدم صراحة دلالة الآية، في إسقاطه، وللاحتمال الآخر الذي تمسك به البخاري والحنفية كما تقدم إيضاحه. وممن قال بذلك الحسن واختاره ابن المنذر لعموم الآية قاله في المغني. والعلم عند الله تعالى.
الشرط الرابع: أن يكون من غير حاضري المسجد الحرام، فأما إذا كان من حاضري المسجد الحرام فلا دم عليه لقوله تعالى: {ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ}[البقرة:196]
وأظهر أقوال أهل العلم عندي في المراد بحاضري المسجد الحرام: أنهم أهل الحرم ومن بينه وبينه مسافة لا تقصر فيها الصلاة، لأن المسجد الحرام، قد يطلق كثيراً ويراد به الحرم كله، ومن على مسافة دون مسافة القصر، فهو كالحاضر، ولذا تسمى صلاته إن سافر من الحرم، إلى تلك المسافة صلاة حاضر، فلا يقصرها لا صلاة مسافر، حتى يشرع له قصرها فظهر دخوله في اسم حاضري المسجد الحرام، بناء على أن المراد به جميع الحرم، وهو الأظهر خلافاً لمن خصه بمكة، ومن خصه بالحرم، ومن عممه في كل ما دون الميقات،

ج / 5 ص -125- وقد علمت أن هذا الشرط إنما يتمشى على أحد القولين في الآية.
الشرط الخامس: ما قال به بعض أهل العلم: من أنه يشترط نية التمتع بالحج إلى العمرة عند الإحرام بالعمرة. قال: لأنه جمع بين عبادتين في وقت إحداهما، فافتقر إلى نية الجمع كالجمع بين الصلاتين، وعلى الاشتراط المذكور، فمحل نية التمتع هو وقت الإحرام بالعمرة.
وقال بعضهم: له نية التمتع، ما لم يفرغ من أعمال العمرة كالخلاف في وقت نية الجمع بين الصلاتين فقال بعضهم: ينوي عند ابتداء الأولى منهما، وقال بعضهم: له نيته ما لم يفرغ من الصلاة الأولى، هكذا قاله بعض أهل العلم، وعليه فلو اعتمر في أشهر الحج، وهو لا ينوي الحج في تلك السنة، ثم بعد الفراغ من العمرة بدا له أن يحج في تلك السنة، فلا دم تمتع عليه، واشتراط النية المذكور عزاه صاحب الإنصاف للقاضي، وأكثر الحنابلة، وحكي عدم الاشتراط بقيل ثم قال: واختاره المصنف، والشارح، وقدمه في المحرر والفائق، والظاهر سقوط هذا الشرط، وأنه متى حج بعد أن اعتمر في أشهر الحج من تلك السنة: فعليه الهدي، لظاهر عموم الآية الكريمة، فتخصيصه بالنية تخصيص القرآن، بلا دليل يجب الرجوع إليه: ويؤيده أنهم يقولون: إن سبب وجوب الدم: أنه ترفه بإسقاط سفر الحج، وتلك العلة موجودة في هذه الصورة، والعلم عند الله تعالى:
الشرط السادس: هو ما اشترطه بعض أهل العلم من كون الحج والعمرة المذكورين عن شخص واحد، كأن يعتمر بنفسه ويحج بنفسه، وكل ذلك عن نفسه لا عن غيره أو يحج شخص، ويعتمر عن شخص واحد. أما إذا حج عن شخص، واعتمر عن شخص آخر، أو اعتمر عن شخص، وحج عن نفسه، أو اعتمر عن نفسه، وحج عن شخص آخر، فهل يلزم دم التمتع نظراً إلى أن مؤدي النسكين شخص واحد أو لا يلزم، نظراً إلى أن الحج وقع عن شخص والعمرة وقعت عن شخص آخر فهو كما لو فعله شخصان فحج أحدهما، واعتمر الآخر، وإذن فلا تمتع على أحدهما، وكلاهما له وجه من النظر، ومذهب الشافعي الذي عليه جمهور الشافعية: هو عدم اشتراط هذا الشرط نظراً إلى اتحاد فاعل النسك، ومقابله المرجوح عدم وجوب الدم نظراً إلى أن الحج عن شخص، والعمرة عن آخر، ومذهب مالك في هذا قريب من مذهب الشافعي في وجود الخلاف. وترجيح عدم الاشتراط.
قال الشيخ المواق في شرح قول خليل في مختصره، في عده شروط وجوب دم التمتع، وفي شرط كونهما عن واحد تردد ما نصه: ذكر ابن شاس من الشروط التي يكون

ج / 5 ص -126- بها متمتعاً: أن يقع النسكان عن شخص واحد: ابن عرفة لا أعرف هذا، بل في كتاب محمد من اعتمر عن نفسه، ثم حج من عامه عن غيره فتمتع. وقال الشيخ الحطاب في شرحه لقول خليل المذكور ما نصه: أشار بالتردد لتردد المتأخرين في النقل، فالذي نقله صاحب النوادر وابن يونس، واللخمي عدم اشتراط ذلك. وقال ابن الحاجب: الأشهر اشتراط كونهما عن واحد، وحكى ابن شاس في ذلك قولين قال في التوضيح: لم يعزهما ولم يعين المشهور منهما، ولم يحك صاحب النوادر وابن يونس، إلا ما وقع في الموازية أنه تمتع. انتهى. وقال في مناسكه بعد أن ذكر كلام ابن الحاجب خليل: ولم أر في ابن يونس وغيره، إلا القول بوجوب الدم. وقال ابن عرفة: وشرط ابن شاش كونهما عن واحد، ونقل ابن حاجب: لا أعرفه، بل في كتاب محمد من اعتمر عن نفسه، ثم حج من عامه عن غيره متمتع فما ذكره المصنف من التردد صحيح. لكن المعروف: عدم اشتراط ذلك وعادته أن يشير بالتردد لما ليس فيه ترجيح.
وقال ابن جماعة: الشافعي في منسكه الكبير: لا يشترط أن يقع النسكان عن واحد عند جمهور الشافعية، وهو قول الحنفية ورواية ابن المواز، عن مالك، وعلى ذلك جرى جماعة من أئمة المالكية منهم الباجي، والطرطوشي، ومن الشافعية من شرط ذلك. وقال ابن الحاجب: إنه الأشهر من مذهب مالك، وتبع ابن الحاجب في اشتراط ذلك صاحب الجواهر، وقوله: إنه الأشهر غير مسلم، فإن القرافي في الذخيرة ذكر ما سوى هذا الشرط، وقال: إن صاحب الجواهر زاد هذا الشرط، ولم يعزه لغيره. انتهى كلام الحطاب، والظاهر من النقول التي نقلها أن عدم اشتراط كون النسكين عن واحد: هو المعروف في مذهب مالك، وهو كذلك، ومذهب أحمد قريب من مذهب مالك والشافعي، ففيه خلاف أيضاً، هل يشترط كون النسكين عن واحد أو لا يشترط؟ وعدم اشتراطه عليه الأكثر من الحنابلة، وعزاه في الإنصاف لبعض الأصحاب قال منهم المنصف، والمجد، قاله الزركشي، واقتصر عليه في الفروع وعزا مقابله لصاحب التلخيص، وقد قدمنا في كلام ابن جماعة الشافعي: أن عدم اشتراط كون النسكين، عن شخص واحد هو مذهب الحنفية أيضاً، فظهر أن المشهور في المذاهب الأربعة عدم اشتراط هذا الشرط، وقول من اشترطه له وجه من النظر. والعلم عند الله تعالى.
الشرط السابع: أن يحل من العمرة قبل إحرامه بالحج، فإن أحرم قبل حله منها صار

ج / 5 ص -127- قارناً، كما وقع لعائشة رضي الله عنها في حجة الوداع على التحقيق كما تقدم إيضاحه.
الشرط الثامن: هو ما اشترطه بعض أهل العلم من كونه لا يعد متمتعاً، حتى يحرم بالعمرة من الميقات، فإن أحرم بها من دون الميقات صار غير متمتع، لأنه كأنه من حاضري المسجد الحرام، ولا يخفي سقوط هذا الشرط.
قال صاحب الإنصاف: لما ذكر هذا الشرط ذكره أبو الفرج والحلواني وجزم به ابن عقيل في التذكرة، وقدمه في الفروع. وقال القاضي وابن عقيل: وجزم به في المستوعب والتلخيص والرعاية وغيرهم: إن بقي بينه، وبين مكة مسافة قصر، فأحرم منه لم يلزمه دم المتعة لأنه من حاضري المسجد الحرام، بل دم مجاوزة الميقات. واختار المصنف والشارح وغيرهما، أنه إذا أحرم بالعمرة من دون الميقات: يلزمه دمان دم المتعة، ودم الإحرام من دون الميقات، لأنه لم يقم ولم ينوها به، وليس بساكن وردوا ما قاله القاضي. انتهى منه وهذا الأخير هو الظاهر. والله تعالى أعلم.
وقال صاحب الإنصاف بعد كلامه: هذا متصلاً به.
قال المصنف والشارح: ولو أحرم الآفاقي بعمرة في غير أشهر الحج ثم أقام بمكة واعتمر من التنعيم، فهو متمتع نص عليه، وفي نص على هذه الصورة تنبيه على إيجاب الدم في الصورة الأولى بطريق الأولى اهـ منه. ولا ينبغي أن يختلف في واحدة منهما لدخولهما صريحاً في عموم آية التمتع، كما ترى. والعلم عند الله تعالى.
واعلم أن من يعتد به من أهل العلم: أجمعوا على أن القارن يلزمه ما يلزم المتمتع من الهدي، والصوم عند العجز عن الهدي، وقد قدمنا الروايات الصحيحة الثابتة عن بعض أجلاء الصحابة، بأن القران داخل في اسم التمتع، وعلى هذا فهو داخل في عموم الآية، وكلا النسكين فيه تمتع لغة، لأن التمتع من المتاع أو المتعة، وهو الانتفاع أو النفع ومنه قوله:

وقفت على قبر غريب بقفرة متاع قليل من حبيب مفارق

جعل استئناسه بقبره متاعاً لانتفاعه بذلك الاستئناس، وكل من القارن والمتمتع، انتفع بإسقاط أحد السفرين وانتفع القارن عند الجمهور باندراج أعمال العمرة في الحج.
وقال جماعة من أهل العلم: إن القران لم يدخل في عموم الآية بحسب مدلول لفظها، وهو الأظهر، لأن الغاية في قوله: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ} تدل على

ج / 5 ص -128- ذلك، والذين قالوا هذا قالوا: هو ملحق به في حكمه لأنه في معناه. وعلى أن القارن يلزمه ما يلزم المتمتع عامة العلماء منهم: الأئمة الأربعة، إلا من شذ شذوذاً لا عبرة به.

وليس كل خلاف جاء معتبرا إلا خلاف له وجه من النظر

قال في الإنصاف: وسأله يعني الإمام أحمد بن مشيش القارن يجب عليه الدم وجوباً؟ فقال: كيف يجب عليه وجوباً، وإنما شبهوه بالمتمتع قال في الفروع، فتتوجه منه رواية لا يلزمه دم. اهـ منه.
ولا يخفي أن مذهب أحمد مخالف لما زعموه رواية، وأن القارن كالمتمتع في الحكم. وقال ابن قدامة في المغني: ولا نعلم في وجوب الدم على القارن خلافاً إلا ما حكي عن داود أنه لا دم عليه. وروي ذلك عن طاوس. وحكى ابن المنذر: أن ابن داود لما دخل مكة، سئل عن القارن هل يجب عليه دم؟ فقال: لا، فجر برجله، وهذا يدل على شهرة الأمر بينهم. اهـ منه. وذكر النووي: أن العبدري حكى هذا القول، عن الحسن بن علي بن سريج. والتحقيق خلافه، وأنه يلزمه ما يلزم المتمتع.
ومن النصوص الدالة على ذلك. حديث عائشة المتفق عليه، وفيه فدخل علينا يوم النحر بلحم بقر فقلت: ما هذا؟ فقيل: نحر رسول الله صلى الله عليه وسلم عن أزواجه متفق عليه.
قال المجد في المنتقى: وفيه دليل على الأكل من دم القران، لأن عائشة كانت قارنة. اهـ منه. وهو يدل على أن القارن عليه دم. والله أعلم.
ومن أصرح الأدلة في ذلك: ما رواه مسلم في صحيحه، عن جابر بلفظ "ذبح رسول الله صلى الله عليه وسلم عن عائشة بقرة يوم النحر" ومعلوم أنها كانت قارنة، على التحقيق فتلك البقرة دم قران، وذلك دليل على لزومه، وما ذكره ابن قدامة في المغني، من أنه روي عن النَّبي صلى الله عليه وسلم أنه قال: "من قرن بين حجه وعمرته فليهرق دماً" لم أعرف له أصلاً، والظاهر أنه لا يصح مرفوعاً. والله تعالى أعلم.
وأكثر أهل العلم: على أن القارن إن كان أهله حاضري المسجد الحرام، أنه لا دم عليه، لأنه متمتع أو في حكم المتمتع، والله يقول: {ذ ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ}.
وقال ابن قدامة في المغني، وهو قول جمهور العلماء: وقال ابن الماجشون: عليه دم، لأن الله تعالى أسقط الدم عن المتمتع، وهذا ليس متمتعاً، وليس هذا بصحيح، فإننا

ج / 5 ص -129- ذلك، والذين قالوا هذا قالوا: هو ملحق به في حكمه لأنه في معناه. وعلى أن القارن يلزمه ما يلزم المتمتع عامة العلماء منهم: الأئمة الأربعة، إلا من شذ شذوذاً لا عبرة به.

وليس كل خلاف جاء معتبرا إلا خلاف له وجه من النظر

قال في الإنصاف: وسأله يعني الإمام أحمد بن مشيش القارن يجب عليه الدم وجوباً؟ فقال: كيف يجب عليه وجوباً، وإنما شبهوه بالمتمتع قال في الفروع، فتتوجه منه رواية لا يلزمه دم. اهـ منه.
ولا يخفي أن مذهب أحمد مخالف لما زعموه رواية، وأن القارن كالمتمتع في الحكم. وقال ابن قدامة في المغني: ولا نعلم في وجوب الدم على القارن خلافاً إلا ما حكي عن داود أنه لا دم عليه. وروي ذلك عن طاوس. وحكى ابن المنذر: أن ابن داود لما دخل مكة، سئل عن القارن هل يجب عليه دم؟ فقال: لا، فجر برجله، وهذا يدل على شهرة الأمر بينهم. اهـ منه. وذكر النووي: أن العبدري حكى هذا القول، عن الحسن بن علي بن سريج. والتحقيق خلافه، وأنه يلزمه ما يلزم المتمتع.
ومن النصوص الدالة على ذلك. حديث عائشة المتفق عليه، وفيه فدخل علينا يوم النحر بلحم بقر فقلت: ما هذا؟ فقيل: نحر رسول الله صلى الله عليه وسلم عن أزواجه متفق عليه.
قال المجد في المنتقى: وفيه دليل على الأكل من دم القران، لأن عائشة كانت قارنة. اهـ منه. وهو يدل على أن القارن عليه دم. والله أعلم.
ومن أصرح الأدلة في ذلك: ما رواه مسلم في صحيحه، عن جابر بلفظ "ذبح رسول الله صلى الله عليه وسلم عن عائشة بقرة يوم النحر" ومعلوم أنها كانت قارنة، على التحقيق فتلك البقرة دم قران، وذلك دليل على لزومه، وما ذكره ابن قدامة في المغني، من أنه روي عن النَّبي صلى الله عليه وسلم أنه قال "من قرن بين حجه وعمرته فليهرق دماً" لم أعرف له أصلاً، والظاهر أنه لا يصح مرفوعاً. والله تعالى أعلم.
وأكثر أهل العلم: على أن القارن إن كان أهله حاضري المسجد الحرام، أنه لا دم عليه، لأنه متمتع أو في حكم المتمتع، والله يقول {ذ ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ}.
وقال ابن قدامة في المغني، وهو قول جمهور العلماء: وقال ابن الماجشون: عليه دم، لأن الله تعالى أسقط الدم عن المتمتع، وهذا ليس متمتعاً، وليس هذا بصحيح، فإننا

ج / 5 ص -130- نذكر هنا حكم القارن إذا أتى بأفعال العمرة، ثم رجع إلى بلده، ثم حج من عامه، أو سافر مسافة قصر، ثم أحرم بالحج من الميقات، هل يسقط عنه الدم بذلك كالتمتع أولاً. ومذهب أبي حنيفة: أن الدم لا يسقط عنه برجوعه إلى بلده بعد إتيانه بأفعال العمرة، إن رجع، وحج لأنه لم يزل قارناً.
وقال صاحب الإنصاف في الكلام على القارن: لا يلزم الدم حاضري المسجد الحرام، كما قال المصنف: وقاله في الفروع وغيره، وقال: والقياس أنه لا يلزم من سافر سفر قصر أو إلى الميقات، إن قلنا به، كظاهر مذهب الشافعي، وكلامهم يقتضي لزومه، لأن اسم القران باق بعد السفر، بخلاف التمتع ا هـ. منه.
وحاصل كلامه: أن ظاهر كلام الحنابلة: أن السفر بعد وصول مكة، لا يسقط دم القران، وأن مقتضى القياس أنه يسقطه إلحاقاً له بالتمتع، وقال النووي في شرح المهذب: لو دخل القارن مكة قبل يوم عرفة، ثم عاد إلى الميقات، فالمذهب: أنه لا دم عليه في الإملاء، وقطع به كثيرون أو الأكثرون، وصححه الحناطي وآخرون. وقال إمام الحرمين: إن قلنا المتمتع إذا أحرم بالحج ثم عاد إليه لا يسقط عنه الدم فهنا أولى، وإلا فوجهان: والفرق أن اسم القران، ولا يزول بالعود، بخلاف التمتع، ولو أحرم بالعمرة من الميقات، ودخل مكة، ثم رجع إلى الميقات قبل طوافه فأحرم بالحج، فهو قارن.
قال الدارمي في آخر باب الفوات: إن قلنا إذا أحرم بهما جميعاً، ثم رجع سقط الدم فهنا أولى، وإلا فوجهان. انتهى منه.
وظاهر كلام خليل في مختصره المالكي: أن السفر لا يسقط دم القران والحاصل: أنا بينا اختلاف أهل العلم في السفر بعد أفعال العمرة أو بعد دخول مكة، هل يسقط دم القران أو لا؟ وبينا قول صاحب الإنصاف: أن سقوطه بالسفر، هو مقتضى قياسه على التمتع.
وأقرب الأقوال عندي للصواب: أن دم القران لا يسقطه السفر، وقد بينا أن الأحوط عندنا: أن دم التمتع لا يسقطه السفر، لتصريح القران بوجوب الهدي على المتمتع، وعدم صراحة الآية في سقوطه بالسفر. وقد ذكرنا أن لزوم الدم للقارن الذي هو من حاضري المسجد الحرام له وجه من النظر، لأنه اكتفي عن النسكين بعمل أحدهما على قول الجمهور، كما تقدم.

ج / 5 ص -131- وأظهر قولي أهل العلم عندنا: أن المكي إذا أراد الإحرام بالقران، أحرم به من مكة، لأنه يخرج في حجه إلى عرفة، فيجمع بين الحل والحرم، خلافاً لمن قال: يلزم المكي القارن إنشاء إحرامه من أدنى الحل وكذلك الآفاقي، إذا كان في مكة، وأراد أن يحرم قارناً، فالأظهر أنه يحرم بالقران من مكة خلافاً لمن قال: يحرم به من أدنى الحل لما بينا. والعلم عند الله تعالى.
وإذا عرفت الشروط التي بها يجب دم التمتع والقران، فاعلم أنا أردنا هنا أن نبين ما يجزئ فيه ووقت ذبحه، أما ما يجزئ فيه، فالتحقيق أنه ما تيسر من الهدي، وأقله شاة تجزئ ضحية، وأعلاه: بدنة وأوسطه: بقرة، والتحقيق: أن سبع بدنة أو بقرة يكفي، فلو اشترك سبعة من المتمتعين في بدنة أو بقرة وذبحوها أجزأت عنهم، للنصوص الصحيحة الدالة على ذلك، كحديث جابر الثابت في الصحيح قال "أمرنا رسول الله صلى الله عليه وسلم أن نشترك في الإبل والبقر كل سبعة منا في بدنة" وفي لفظ لمسلم قال اشتركنا مع النَّبي صلى الله عليه وسلم في الحج والعمرة كل سبعة منا في بدنة فقال رجل لجابر: أيشترك في البقرة ما يشترك في الجزور؟ فقال: ما هي إلا من البدن.قال مسلم في صحيحه: حدثنا قتيبة بن سعيد، حدثنا مالك ح وحدثنا يحيى بن يحيى. واللفظ له قال: قرأت على مالك عن أبي الزبير، عن جابر بن عبد الله رضي الله عنهما قال نحرنا مع رسول الله صلى الله عليه وسلم عام الحديبية البدنة عن سبعة والبقرة عن سبعة وفي لفظ لمسلم عن جابر قال "خرجنا مع رسول الله صلى الله عليه وسلم مهلين بالحج فأمرنا رسول الله صلى الله عليه وسلم أن نشترك في الإبل والبقر كل سبعة منا في بدنة" وفي لفظ له عنه أيضاً قال حجحنا مع رسول الله صلى الله عليه وسلم، فنحرنا البعير عن سبعة والبقرة عن سبعة"وفي لفظ له عنه أيضاً قال اشتركنا مع النَّبي صلى الله عليه وسلم في الحج والعمرة كل سبعة في بدنة فقال رجل لجابر: أيشترك في البدنة ما يشترك في الجزور؟ قال: ما هي إلا من البدن، وحضر جابر الحديبية قال نحرنا يومئذ سبعين بدنة اشتركنا كل سبعة في بدنة وفي لفظ له عنه، وهو يحدث عن حجة النَّبي صلى الله عليه وسلم قال فأمرنا إذا أحللنا أن نهدي ويجتمع النفر منا في الهدية وذلك حين أمرهم أن يحلوا من حجهم في هذا الحديث، وفي لفظ له عنه أيضاً قال كنا نتمتع مع رسول الله صلى الله عليه وسلم فنذبح البقرة، عن سبعة نشترك فيها ا هـ. محل الغرض من صحيح مسلم.
وهذه الروايات الصحيحة تدل: على أن دم التمتع يكفي فيه الاشتراك بالسبع في بدنة، أو بقرة، ويدل على أن ذلك داخل فيما استيسر من الهدي. أما الشاة والبدنة كاملة

ج / 5 ص -132- فإجزاء كل منهما لا إشكال فيه. وقال البخاري في صحيحه: حدثنا إسحاق بن منصور، أخبرنا النضر، أخبرنا شعبة، حدثنا أبو جمرة قال: سألت ابن عباس رضي الله عنهما، عن المتعة؟ فأمرني بها، وسألته عن الهدي فقال: فيها جزور أو بقرة، أو شاة، أو شرك في دم. الحديث. فقوله: أو شرك في دم: يعني به ما بينته الروايات المذكورة الصحيحة. عن جابر: أن البدنة والبقرة كلتاهما تكفي عن سبعة من المتمتعين، وقال ابن حجر في شرح هذا الحديث: وهذا موافق لما رواه مسلم عن جابر قال خرجنا مع رسول الله صلى الله عليه وسلم مهلين بالحج فأمرنا أن نشترك في الإبل والبقر كل سبعة منا في بدنة ثم قال وبهذا قال الشافعي والجمهور، سواء كان الهدي تطوعاً أو واجباً، وسواء كانوا كلهم متقربين بذلك، أو كان بعضهم يريد التقرب، وبعضهم يريد اللحم. وعن أبي حنيفة: يشترط في الاشتراك أن يكونوا كلهم متقربين بالهدي، وعن زفر مثله بزيادة: أن تكون أسبابهم واحدة، وعن داود وبعض المالكية: يجوز في هدي التطوع، دون الواجب، وعن مالك: لا يجوز مطلقاً اهـ منه.
والتحقيق أن سبع البدنة وسبع البقرة كل واحد منهما يقوم مقام الشاة، ويدخل في عموم {فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} والروايات الصحيحة التي ذكرنا حجة على كل من خالف ذلك كمالك، ومن وافقه وما احتج به إسماعيل القاضي لمالك، من أن الاشتراك في الهدي، لا يصح من أن حديث جابر، إنما كان بالحديبية، حيث كانوا محصرين. وأن حديث ابن عباس خالف فيه أبو جمرة عنه ثقات أصحابه، فرووا عنه أن ما استيسر من الهدي: شاة ثم ساق ذلك عنهم بأسانيد صحيحة مردودة. أما دعوى أن حديث جابر إنما كان بالحديبية، حيث كانوا محصرين، فهي مردودة، بما ثبت في الروايات الصحيحة في مسلم التي حجه، ولا شك أن المراد بحجه حجة الوداع، لأنه لم يحج بعد الهجرة حجة غيرها. وفي بعض الروايات الصحيحة، عند مسلم التي سقناها بألفاظها آنفاً التصريح بوقوع الاشتراك في الحجة المذكورة، كما هو واضح من ألفاظ مسلم التي ذكرناها. وأما دعوى مخالفة أبي جمرة في ذكره الاشتراك المذكور ثقات أصحاب ابن عباس، فهي مردودة أيضاً، بما ذكره ابن حجر في الفتح، حيث قال: وليس بين رواية أبي جمرة، ورواية غيره منافاة، لأنه زاد عليهم ذكر الاشتراك، ووافقهم على ذكر الشاة، وإنما أراد ابن عباس بالاقتصار على الشاة الرد على من زعم اختصاص الهدي بالإبل والبقر. وذلك واضح فيما سنذكره بعد هذا، إلى

ج / 5 ص -133- أن قال: وبهذا تجتمع الأخبار، وهو أولى من الطعن في رواية من أجمع العلماء، على توثيقه، وهو أبو جمرة الضبعي. وقد روي عن ابن عمر أنه كان لا يرى التشريك، ثم رجع عن ذلك لما بلغته السنة، وذكر ابن حجر رجوع ابن عمر عن ذلك، عن أحمد بسنده من طريق الشعبي، عن ابن عمر.
وأظهر قولي أهل العلم عندي: أن البدنة لا تجزئ عن أكثر من سبعة، وذكر ابن حجر في الفتح، عن سعيد بن المسيب في إحدى الروايتين عنه: أنها تجزئ عن عشرة. قال: وبه قال إسحاق بن راهويه، وابن خزيمة من الشافعية. واحتج لذلك في صحيحه، وقواه واحتج له ابن خزيمة بحديث رافع بن خديج: "أنه صلى الله عليه وسلم قسم فعدل عشراً من الغنم ببعير" الحديث. وهو في الصحيحين.
وأجمعوا على أن الشاة: لا يصح الاشتراك فيها وقوله: أو شاة هو قول جمهور العلماء. ورواه الطبري وابن أبي حاتم بأسانيد صحيحة عنهم، ورويا بإسناد قوي عن القاسم بن محمد، عن عائشة، وابن عمر: أنهما كانا لا يريان ما استيسر من الهدي: إلا من الإبل والبقر، ووافقهما القاسم، وطائفة. قال إسماعيل القاضي في الأحكام له: أظن أنهم ذهبوا إلى ذلك لقوله تعالى:
 {وَالْبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ اللَّهِ}[الحج:36] فذهبوا إلى تخصيص ما يقع عليه اسم البدن، قال: ويرد هذا قوله تعالى: {هَدْياً بَالِغَ الْكَعْبَةِ}[المائدة:95] وأجمع المسلمون على أن في الظبي شاة، فوقع عليها اسم هدي.
قلت: قد احتج بذلك ابن عباس، فأخرج الطبري بإسناد صحيح إلى عبد الله بن عبيد بن عمير قال: قال ابن عباس: الهدي شاة. فقيل له في ذلك، فقال: أنا أقرأ عليكم من كتاب الله ما تقرون به ما في الظبي، قالوا: شاة، قال: فإن الله يقول {هَدْياً بَالِغَ الْكَعْبَةِ} اهـ من فتح الباري.
وقد قدمنا في سورة البقرة: أنه ثبت في الصحيحين، عن عائشة أنها قالت "أهدي صلى الله عليه وسلم مرة غنماً" وهو نص صحيح عنها صريح في تسمية الغنم هدياً كما ترى.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي أنه هو الصواب في هدي التمتع، الذي نص الله في كتابه على أنه ما استيسر من الهدي: أنه شاة، أو بدنة، أو بقرة. ويكفي في ذلك سبع البدنة وسبع البقرة، عن المتمتع الواحد، وتكفي البدنة عن سبعة متمتعين لثبوت الروايات الصحيحة بذلك، ولم يقم من كتاب الله، ولا سنة نبيه صلى الله عليه وسلم: نص

ج / 5 ص -134- صريح في محل النزاع يقاومها، ورواية جابر: أن البدنة تكفي في الهدي، عن سبعة أخص في محل النزاع من حديث رافع بن خديج "أنه صلى الله عليه وسلم جعل البعير في القسمة يعدل عشراً من الغنم" لأن هذا هو في القسمة، وحديث جابر في خصوص الهدي، والأخص في محل النزاع مقدم على الأعم، والعلم عند الله تعالى.
ومما يوضح ذلك ما ذكره ابن حجر في الفتح في شرح حديث رافع المذكور، وقد أورده البخاري في كتاب الذبائح، عن رافع بن خديج بلفظ قال كنا مع النَّبي صلى الله عليه وسلم بذي الحليفة فأصبنا إبلاً وغنماً، وكان النَّبي صلى الله عليه وسلم في أخريات الناس فعجلوا فنصبوا القدور، فدفع النَّبي صلى الله عليه وسلم إليهم فأمر بالقدور فأكفئت، ثم قسم فعدل عشراً من الغنم ببعير فند منها بعير الحديث.
ونص كلام ابن حجر في هذا الحديث، وهذا محمول على أن هذا كان قيمة الغنم إذ ذاك، فلعل الإبل كانت قليلة، أو نفيسة، والغنم كانت كثيرة، أو هزيلة بحيث كانت قيمة البعير عشر شياه، ولا يخالف ذلك القاعدة في الأضاحي، من أن البعير يجزئ عن سبع شياه، لأن ذلك هو الغالب في قيمة الشاة والبعير المعتدلين. وأما هذه القسمة، فكانت واقعة عين، فيحتمل أن يكون التعديل لما ذكر من نفاسه الإبل، دون الغنم.
وحديث جابر عند مسلم صريح في الحكم حيث قال فيه "أمرنا رسول الله صلى الله عليه وسلم أن نشترك في الإبل والبقر، كل سبعة منا في بدنة" والبدنة تطلق على الناقة، والبقرة.
وأما حديث ابن عباس كنا مع النَّبي صلى الله عليه وسلم في سفر فحضر الأضحى فاشتركنا في البقرة تسعة وفي البدنة عشرة فحسنه الترمذي وصححه ابن حبان، وعضده بحديث رافع بن خديج هذا.
والذي يتحرر في هذا: أن الأصل أن البعير بسبع ما لم يعرض عارض من نفاسة، ونحوها، فيتغير الحكم بحسب ذلك، وبهذا تجتمع الأخبار الواردة في ذلك، ثم الذي يظهر من القسمة المذكورة، أنها وقعت فيما عدا ما طبخ وأريق من الإبل والغنم، التي كانوا غنموها، ويحتمل إن كانت الواقعة تعددت أن تكون القصة التي ذكرها ابن عباس، أتلف فيها اللحم لكونه كان قطع للطبخ، والقصة التي في حديث رافع طبخت الشياه صحاحاً مثلاً، فلما أريق مرقها ضمت إلى الغنم لتقسم، ثم يطبخها من وقعت في سهمه، ولعل هذا هو النكتة في انحطاط قيمة الشياه، عن العادة والله أعلم. انتهى كلام ابن حجر.

ج / 5 ص -135- وكون اللحم رد ليطبخه من وقع في سهمه مرة أخرى، غير ظاهر عندي والله أعلم.
وحديث رافع المذكور: أخرجه أيضاً مسلم في كتاب: الصيد والذبائح، ولفظ المراد منه عن رافع قال: كنا مع رسول الله صلى الله عليه وسلم بذي الحليفة من تهامة فأصبنا غنماً وإبلاً فعجل القوم فأغلوا بها القدور فأمر بها فكفئت، ثم عدل عشراً من الغنم بجزور.
والحاصل: أن أخص شيء في محل النزاع و أصرحه فيه، وأوضحه فيه حديث جابر، الذي ذكرنا روايته عند مسلم. أما حديث رافع، فهو في قسمة الغنيمة لا في الهدي. وأما حديث ابن عباس، فظاهره أنه في الضحايا، وعلى كل حال: فحديث جابر أصح منه، فالذي يظهر أن المتمتع يكفيه سبع بدنة، وأن النص الصريح الوارد بذلك ينبغي تقديمه، على أنه يكفيه عشر بدنة، وقد رأيت أدلة القولين. والعلم عند الله تعالى.
فإذا علمت أقوال أهل العلم في تعيين القدر المجزىء في هدي التمتع، والقران، وأن أظهر الأقوال: أن أقله شاة، أو سبع بدنة أو بقرة، وأن إجزاء البدنة الكاملة، لا نزاع فيه.
فاعلم: أن أهل العلم اختلفوا في وقت وجوبه، ووقت نحره، وهذه تفاصيل أقوالهم وأدلتها، وما يرجحه الدليل منها.
أما مذهب مالك فالتحقيق فيه: أن هدي التمتع والقران لا يجب وجوباً تاماً إلا يوم النحر بعد رمي جمرة العقبة، لأن ذبحه في ذلك الوقت هو الذي فعله صلى الله عليه وسلم، وقال: "لتأخذوا عني مناسككم" ولذا لو مات المتمتع يوم النحر، قبل رمي جمرة العقبة، لا يلزم إخراج هدي التمتع من تركته، لأنه لم يتم وجوبه، وهذا هو الصحيح المشهور في مذهب مالك، وقد كنت قلت في نظمي في فروع مالك، وفي الفرائض على مقتضى مذهبه في الكلام على ما يخرج من تركة الميت، قبل ميراث الورثة بعد أن ذكرت قضاء ديونه:

وأتبعن دينه بهدي تمتع إن مات بعد الرمي

واعلم: أن قول من قال من المالكية: إنه يجب بإحرام الحج، وأنه يجزئ قبله كما هو ظاهر قول خليل في مختصره المالكي الذي قال في ترجمته مبيناً لما به الفتوى: ودم التمتع يجب بإحرام الحج، وأجزأ قبله، قد اغتر به بعض من لا تحقيق عنده بالمذهب المالكي، والتحقيق أن الوجوب عندهم برمي جمرة العقبة، وبه جزم ابن رشد وابن العربي، وصاحب

ج / 5 ص -136- الطراز وابن عرفة، قال ابن عرفة: سمع ابن القاسم إن مات. يعني: المتمتع قبل رمي جمرة العقبة، فلا دم عليه.
ابن رشد: لأنه إنما يجب في الوقت، الذي يتعين فيه نحره، وهو بعد رمي جمرة العقبة، فإن مات قبله لم يجب عليه.
ابن عرفة: قلت: ظاهره لو مات يوم النحر قبل رميه: لم يجب، وهو خلاف نقل النوادر، عن كتاب محمد عن ابن القاسم، وعن سماع عيسى: من مات يوم النحر، ولم يرم فقد لزمه الدم، ثم قال ابن عرفة: فقول ابن الحاجب: يجب بإحرام الحج يوهم وجوبه على من مات قبل وقوفه، ولا أعلم في سقوطه خلافاً.
ولعبد الحق، عن ابن الكاتب، عن بعض أصحابنا: من مات بعد وقوفه، فعليه الدم. اهـ من الحطاب.
فأصح الأقوال الثلاثة وهو المشهور: أنه لا يجب على من مات، إلا إذا كان موته بعد رمي جمرة العقبة، وفيه قول: بلزومه، إن مات يوم النحر قبل الرمي، وأضعفها أنه يلزمه، إن مات يعد الوقوف بعرفة. أما لو مات قبل الوقوف بعرفة، فلم يقل أحد بوجوب الدم عليه من عامة المالكية، وقول من قال منهم: إنه يجب بإحرام الحج لا يتفرع عليه من الأحكام شيء، إلا جواز إشعاره وتقليده، وعليه فلو أشعره، أو قلده قبل إحرام الحج، كان هدي تطوع، فلا يجزئ عن هدي التمتع، فلو قلده، وأشعره بعد إحرام الحج أجزأه، لأنه قلده بعد وجوبه: أي بعد انعقاد الوجوب في الجملة، وعن ابن القاسم: أنه لو قلده وأشعره قبل إحرام الحج، ثم أخر ذبحه إلى وقته: أنه يجزئه عن هدي التمتع، وعليه فالمراد يقول خليل: وأجزأ قبله أي أجزأ الهدي الذي تقدم تقليده، وإشعاره على إحرام الحج هذا هو المعروف عند عامة علماء المالكية. فمن ظن أن المجزىء هو نحره قبل إحرام الحج، أو بعده قبل وقت النحر. فقد غلط غلطاً فاحشاً.
قال الشيخ المواق في شرحه: قول خليل: وأجزأ قبله ما نصه: ابن عرفة: يجزئ تقليده، وإشعاره بعد إحرام حجه، ويجوز أيضاً قبله على قول ابن القاسم. اهـ منه.
وقال الشيخ الحطاب في شرحه لقول خليل في مختصره: ودم التمتع يجب بإحرام الحج وأجزأ قبله ما نصه:
فإن قلت: إذا كان هدي التمتع إنما ينحر بمنى، إن وقف به بعرفة، أو بمكة بعد ذلك على ما سيأتي فما فائدة الوجوب هنا؟

ج / 5 ص -137- قلت: يظهر في جواز تقليده، وإشعاره بعد الإحرام بالحج، وذلك أنه لو لم يجب الهدي حينئذ مع كونه يتعين بالتقليد، لكان تقليده إذ ذاك قبل وجوبه، فلا يجزئ إلا إذا قلد بعد كمال الأركان.
وقال الشيخ الحطاب أيضاً: والحاصل: أن دم التمتع والقران، يجوز تقليدهما قبل وجوبهما على قول ابن القاسم، ورواية عن مالك، وهو الذي مشى عليه المصنف. فإذا علم ذلك فلم يبق للحكم بوجوب دم التمتع بإحرام الحج فائدة تعم على القول، بأنه لا يجزئه ما قلده قبل الإحرام بالحج تظهر ثمرة الوجوب في ذلك، ويكون المعنى: أنه يجب بإحرام الحج، وجوباً غير متحتم، لأنه معرض للسقوط بالموت، والفوات، فإذا رمى جمرة العقبة تحتم الوجوب، فلا يسقط بالموت. كما نقول في كفارة الظهار، أنها تجب بالعود وجوباً، غير متحتم بمعنى أنها تسقط بموت الزوجة وطلاقها فإن وطىء تحتم الوجوب ولزمت الكفارة، ولو ماتت الزوجة، أو طلقها إلى أن قال: بل تقدم في كلام ابن عبد السلام في شرح المسألة الأولى: أن هدي التمتع إنما ينحر بمنى، إن وقف به بعرفة، أو بمكة بعد ذلك إلى آخره، وهو يدل: على أنه لا يجزئ نحره قبل ذلك. والله أعلم ونصوص أهل المذهب شاهدة لذلك.
قال القاضي عبد الوهاب في المعونة: ولا يجوز نحر هدي التمتع والقران، قبل يوم النحر، خلافاً للشافعي لقوله تعالى: {لا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ}[البقرة:196] وقد ثبت أن الحلق، لا يجوز قبل يوم النحر، فدل على أن الهدي، لم يبلغ محله إلا يوم النحر، وله نحو ذلك في شرح الرسالة. وقال في التلقين: الواجب لكل واحد من التمتع والقران هدي ينحره بمنى، ولا يجوز تقديمه قبل فجر يوم النحر، وله مثله في مختصر عيون المجالس، ثم قال الحطاب رحمه الله: فلا يجوز الهدي عند مالك، حتى يحل، وهو قول أبي حنيفة وجوزه الشافعي: من حين يحرم بالحج. واختلف قوله فيما بعد التحلل من العمرة قبل الإحرام بالحج.
ودليلنا أن الهدي متعلق بالتحلل، وهو المفهوم من قوله تعالى: {لا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ} اهـ منه. وكلام علماء المالكية بنحو هذا كثير معروف.
والحاصل: أنه لا يجوز ذبح دم التمتع، والقران عند مالك، وعامة أصحابه قبل يوم النحر وفيه قول ضعيف، بجوازه بعد الوقوف بعرفة، وهو لا يعول عليه، وأن قولهم: أنه

ج / 5 ص -138- يجب بإحرام الحج، لا فائدة فيه إلا جواز إشعار الهدي وتقليده بعد إحرام الحج، لا شيء آخر فما نقل عن عياض وغيره من المالكية، مما يدل على جواز نحره قبل يوم النحر كله غلط. إما من تصحيف الإشعار، والتقليد وجعل النحر بدل ذلك غلطاً، وإما من الغلط في فهم المراد عند علماء المالكية، كما لا يخفي على من عنده علم بالمذهب المالكي، فاعرف هذا التحقيق، ولا تغتر بغيره.
ومذهب الإمام أحمد في وقت وجوبه فيه خلاف، فقيل: وقت وجوبه، هو وقت الإحرام بالحج. قال في المغني: وهو قول أبي حنيفة، والشافعي. لأن الله تعالى قال: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ}[البقرة:196] وهذا قد فعل ذلك، ولأن ما جعل غاية فوجود أوله كاف كقوله تعالى: {ثُمَّ أَتِمُّواْ الصِّيَامَ إِلَى الَّيْلِ} إلى أن قال: وعنه أنه يجب إذا وقف بعرفة. قال: وهو قول مالك، واختيار القاضي ووجه في المغني هذا القول، بأنه قبل الوقوف، لا يعلم أيتم حجه أو لا، لأنه قد يعرض له الفوات، فلا يكون متمتعاً، فلا يجب عليه دم، وذكر عن عطاء وجوبه برمي جمرة العقبة.
وعن أبي الخطاب يجب إذا طلع فجر يوم النحر، ثم قال في المغني: فأما وقت إخراجه فيوم النحر، وبه قال مالك، وأبو حنيفة: لأن ما قبل يوم النحر لا يجوز فيه ذبح الأضحية، فلا يجوز فيه ذبح هدي التمتع، ثم قال: وقال أبو طالب: سمعت أحمد قال في الرجل: يدخل مكة في شوال، ومعه هدي قال: ينحر بمكة، وإن قدم قبل العشر ينحره لا يضيع أو يموت أو يسرق. وكذلك قال عطاء: وإن قدم في العشر لم ينحره حتى ينحره بمنى، لأن النَّبي صلى الله عليه وسلم وأصحابه قدموا في العشر، فلم ينحروا، حتى نحروا بمنى، ومن جاء قبل ذلك نحره عن عمرته، وأقام على إحرامه، وكان قارناً اهـ محل الغرض منه. وسترى ما يرد هذا إن شاء الله تعالى.
وقال صاحب الإنصاف: يلزم دم التمتع، والقران بطلوع فجر يوم النحر على الصحيح من المذهب، وجزم به القاضي في الخلاف، ورد ما نقل عنه خلافه إليه وجزم به في البلغة، وقدمه في الهداية والمستوعب والخلاصة، والتلخيص، والفروع، والرعايتين، والحاويين، وعنه يلزم الدم إذا أحرم بالحج، وأطلقهما في المذهب، ومسبوك الذهب وعنه يلزم الدم بالوقوف وذكره المصنف والشارح اختيار القاضي.

ج / 5 ص -139- قال الزركشي: ولعله في المجرد وأطلقها، والتي قبلها في الكافي، ولم يذكر غيرها، وكذا قال المغني والشرح، وقال ابن الزاغوني في الواضح: يجب دم القران بالإحرام. قال في الفروع: كذا قال، وعنه يلزم بإحرام العمرة لنية التمتع، إذ قال في الفروع: ويتوجه أن يبني عليها، ما إذا مات بعد سبب الوجوب، يخرج عنه من تركته.
وقال بعض الأصحاب: فائدة الروايات إذا تعذر الدم، وأراد الانتقال إلى الصوم، فمتى يثبت العذر فيه الروايات، ثم قال في الإنصاف: هذا الحكم المتقدم في لزوم الدم. وأما وقت ذبحه فجزم في الهداية، والمذهب ومسبوك الذهب والمستوعب، والخلاصة، والهادي، والتلخيص، والبلغة، والرعايتين والحاويين وغيرهم: أنه لا يجوز ذبحه قبل وجوبه.
قال في الفروع: وقال القاضي وأصحابه: لا يجوز قبل فجر يوم النحر، ثم ذكر صاحب الإنصاف، عن بعضهم ما يدل على جواز ذبحه قبل ذلك، وذكر رده، ورده الذي ذكر هو الصحيح.
ومن جملة ما رده به فعل النَّبي صلى الله عليه وسلم، وأصحابه، لأنهم لم يذبحوا قبل يوم النحر قارنهم ومتمتعهم جميعاً، ثم قال: وقد جزم في المحرر والنظم، والحاوي، والفائق وغيرهم: أن وقت دم المتعة والقران: وقت دم الأضحية على ما يأتي في بابه، ثم قال: واختار أبو الخطاب في الانتصار يجوز له نحره بإحرام العمرة، وأنه أولى من الصوم، لأنه بدل، وحمل رواية ابن منصور بذبحه يوم النحر على وجوبه يوم النحر، ثم قال:
ونقل أبو طالب إن قدم قبل العشر ومعه هدي: ينحره لا يضيع، أو يموت، أو يسرق. قال في الفروع وهذا ضعيف.
قال في الكافي: وإن قدم قبل العشر نحره، وإن قدم به في العشر لم ينحره، حتى ينحره بمنى استدل بهذه الرواية، واقتصر عليه. انتهى محل الغرض من الإنصاف.
وقد رأيت في كلامه أن الروايات بتحديد وقت الوجوب يبني عليها لزوم الهدي في تركته، إن مات بعد الوجوب، وتحقق وقت العذر المبيح، للانتقال إلى الصوم، إن لم يجد الهدى، لا أن المراد بوقت الوجوب استلزام جواز الذبح، لأنهم يفردون وقت الذبح بكلام مستقل، عن وقت الوجوب.

ج / 5 ص -140- وأن الصحيح المشهور من مذهبه: أنه لا يجوز ذبحه قبل يوم النحر، واختيار أبي الخطاب: جواز ذبحه بإحرام المتعة.
ورواية أبي طالب: جواز ذبحه إن قدم به. قبل العشر كلاهما ضعيف لا يعول عليه، ولا يعضده دليل، والتعليل بخوف الموت والضياع، والسرقة منتقض بما إذا قدم به في العشر، لأن العشر يحتمل أن يموت فيها، أو يضيع، أو يسرق كما ترى والتحديد بنفس العشر، لا دليل عليه من نص ولا قياس، فبطلانه واضح لعدم اعتضاده بشيء غير احتمال الموت والضياع والسرقة، وذلك موجود في الهدي الذي قدم به العشر، مع أن الأصل في كليهما السلامة، والعلم عند الله تعالى.
ومذهب الشافعي في هذه المسألة: هو أن وقت وجوب دم التمتع، هو وقت الإحرام بالحج.
قال النووي في شرح المهذب: وبه قال أبو حنيفة، وداود، وقال عطاء: لا يجب حتى يقف بعرفات.
وقال مالك: لا يجب حتى يرمي جمرة العقبة، وأما وقت جواز ذبحه عند الشافعية ففيه قولان:
أحدهما: لا يجوز قبل الإحرام بالحج، قالوا: لأن الذبح قربة تتعلق بالبدن، فلا تجوز قبل وجوبها، كالصلاة والصوم.
والقول الثاني: يجوز بعد الفراغ من العمرة لأنه حق مالي يجب بسببين، فجاز تقديمه على أحدهما، كالزكاة بعد ملك النصاب وقبل الحول، أما جواز ذبحه بعد الإحرام بالحج، فلا خلاف فيه عند الشافعية، كما أن ذبحه قبل الإحرام بالعمرة، لا يجوز عندهم، بلا خلاف.
وقد قدمنا نقل النووي، عن أبي حنيفة: أن وقت وجوبه: هو وقت الإحرام بالحج، أما وقت نحره فهو عند أبي حنيفة، وأصحابه: يوم النحر فلا يجوز تقديمه عليه عند الحنفية، وإن قدمه لم يجزئه، وينبغي تحقيق الفرق بين وقت الوجوب، ووقت النحر، لأن وقت الوجوب إنما تظهر فائدته، فيما لو مات المحرم هل يخرج الهدي من تركته بعد موته، ويتعين به وقت ثبوت العذر المجيز للانتقال إلى الصوم، ولا يلزم من دخول وقت الوجوب، جواز الذبح.

ج / 5 ص -141- ومن فوائد ذلك: أنه إن فاته الحج بعد وجوبه بالإحرام، عند من يقول بذلك، لا يتعين لزوم الدم. لأنه بفوات الحج انتفي عنه اسم المتمتع: فلا دم تمتع عليه، وإنما عليه دم الفوات. كما يأتي إن شاء الله تعالى.
وإذا عرفت أقوال أهل العلم في وقت ذبح دم التمتع، والفران فدونك أدلتهم، ومناقشتها، وبيان الحق الذي يعضده الدليل منها.
اعلم: أن من قال بجوازه قبل يوم النحر: كالشافعية، وأبي الخطاب من الحنابلة، ورواية ضعيفة، عن أحمد: إن جاء به صاحبه قبل عشر ذي الحجة فقد احتجوا، واحتج لهم بأشياء. أما رواية أبي طالب عن أحمد: بجواز تقديم ذبحه، إن قدم به صاحبه، قبل العشر. فقد ذكرنا تضعيف صاحب الفروع لها، وبينا أنها لا مستند لها لأن مستندها مصلحة مرسلة مخالفة لسنة ثابتة.
وأما قول أبي الخطاب: إنه يجوز بإحرام العمرة، فلا مستند له من كتاب، ولا سنة ولا قياس. والظاهر: أنه يرى أن هدي التمتع له سببان، وهما العمرة والحج في تلك السنة، فإن أحرم بالعمرة انعقد السبب الأول في الجملة فجاز الإتيان بالمسبب، كوجوب قضاء الحائض أيام حيضها من رمضان، لأن انعقاد السبب الأول الذي هو وجود شهر رمضان كفي في وجوب الصوم، وإن لم تتوفر الأسباب الأخرى، ولم تنتف الموانع، لأن قضاء الصوم فرع عن وجوب سابق في الجملة، كما أوضحناه في غير هذا الموضع. ولا يخفي سقوط هذا، كما ترى. وأما الشافعية: فقد ذكروا لمذهبهم أدلة.
منها: أن هدي التمتع حق مالي، يجب بسببين: هما الحج، والعمرة.
فجاز تقديمه على أحدهما قياساً، على الزكاة بعد ملك النصاب، وقبل حلول الحلول.
ومنها: قوله تعالى: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْي} قالوا:
قوله: {فَمَا اسْتَيْسَرَ مِنَ الْهَدْي} أي عليه ما استيسر من الهدي، وبمجرد الإحرام بالحج يسمى متمتعاً، فوجب حينئذ، لأنه معلق على التمتع: وقد وجد. قالوا: ولأن ما جعل غاية تعلق الحكم بأوله كقوله تعالى: {ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ}[البقرة:187] فالصيام ينتهي بأول جزء من الليل، فكذلك التمتع، يحصل بأول جزء من الحج وهو الإحرام.
ومنها: أن شروط التمتع وجدت عند الإحرام بالحج، فوجد التمتع، وذبح الهدى معلق على التمتع، وإذا حصل المعلق عليه حصل المعلق.

ج / 5 ص -142- ومنها: أن الصوم الذي هو بدل الهدي عند العجز عنه، يجوز تقديم يعضه على يوم النحر، وهو الأيام الثلاثة المذكورة في قوله: {فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ}[البقرة:196] وتقديم البدل، يدل على تقديم المبدل منه.
ومنها: أنه دم جبران، فجاز بعد وجوبه قبل يوم النحر كدم فدية الطيب واللباس.
ومنها: ظواهر بعض الأحاديث التي قد يفهم منها الذبح قبل يوم النحر، فمن ذلك ما رواه مسلم في صحيحه في باب الاشتراك في الهدي.
وحدثني محمد بن حاتم حدثنا محمد بن بكر، أخبرنا ابن جريج، أخبرنا: أبو الزبير: أنه سمع جابر بن عبد الله يحدث عن حجة النَّبي صلى الله عليه وسلم قال: فأمرنا إذا أحللنا أن نهدي، ويجتمع النفر منا في الهدية وذلك حين أمرهم أن يحلوا من حجهم في هذا الحديث. انتهى بلفظه من صحيح مسلم. وقال النووي في شرحه لهذا الحديث: وفيه دليل لجواز ذبح هدي التمتع، بعد التحلل من العمرة، وقبل الإحرام بالحج. وفي المسألة خلاف، وتفصيل إلى آخر كلام النووي.
ومن ذلك أيضاً ما رواه الحاكم في المستدرك: أخبرنا أبو الحسن علي بن عيسى بن إبراهيم، ثنا أحمد بن النضر بن عبد الوهاب، ثنا يحيى بن أيوب، ثنا وهب بن جرير، ثنا أبي عن محمد بن إسحاق، ثنا ابن أبي نجيح، عن مجاهد، وعطاء، عن جابر بن عبد الله، قال: كثرت القالة من الناس، فخرجنا حجاجاً، حتى لم يكن بيننا وبين أن نحل إلا ليال قلائل، أمرنا بالإحلال الحديث. وفيه: قال عطاء قال ابن عباس رضي الله عنهما "إن رسول الله صلى الله عليه وسلم قسم يومئذ في أصحابه غنماً فأصاب سعدَ بن أبي وقاص تيس فذبحه عن نفسه، فلما وقف رسول الله صلى الله عليه وسلم بعرفة أمر ربيعة بن أمية بن خلف فقام تحت يدي ناقته فقال له النَّبي صلى الله عليه وسلم: اصرخ أيها الناس، هل تدرون أي شهر هذا إلى آخر الحديث، ثم قال الحاكم: هذا حديث صحيح على شرط مسلم، ولم يخرجاه، وفيه ألفاظ من ألفاظ حديث جعفر بن محمد الصادق، عن أبيه، عن جابر أيضاً، وفيه أيضاً زيادة ألفاظ كثيرة ا هـ. وأقره الحافظ الذهبي على تصحيح الحديث المذكور، وقوله في هذا الحديث "فأصاب سعد بن أبي وقاص تيس فذبحه عن نفسه فلما وقف بعرفة إلخ. قد يتوهم منه، أن ذبح سعد لتيسه كان قبل الوقوف بعرفة.

ج / 5 ص -143- هذا هو حاصل ما استدل به القائلون بجواز ذبح هدي التمتع قبل يوم النحر، وغيره مما زعموه أدلة تركناه لوضوح سقوطه، ولأنه لا يحتاج في سقوطه، إلى دليل.
وأما الجمهور القائلون: بأنه لا يجوز ذبح دم التمتع والقران قبل يوم النحر فاستدلوا بأدلة واضحة، وأحاديث كثيرة صحيحة صريحة، في أن أول وقت نحر الهدي: هو يوم النحر، وكان صلى الله عليه وسلم قارناً كما قدمنا، ما يدل على الجزم بذلك، سواء قلنا: إذا بدأ إحرامه، قارناً أو أدخل العمرة على الحج، وأن ذلك خاص به كما تقدم. وكانت أزواجه كلهن متمتعات كما هو ثابت في الأحاديث الصحيحة، إلا عائشة فإنها كانت قارنة على التحقيق كما قدمنا إيضاحه بالأدلة الصحيحة الصريحة، ولم ينحر عن نفسه صلى الله عليه وسلم، ولا عن أحد من أزواجه، إلا يوم النحر بعد رمي جمرة العقبة، وكذلك كل من كان معه من المتمتعين، وهم أكثر أصحابه والقارنين الذين ساقوا الهدي، لم ينحر أحد منهم ألبتة، قبل يوم النحر، وعلى ذلك جرى عمل الخلفاء الراشدين، والمهاجرين، والأنصار، وعامة المسلمين فلم يثبت عن أحد من الصحابة، ولا من الخلفاء: أنه نحر هدي تمتعه، أو قرانه قبل يوم النحر البتة.
فإن قيل: فعله صلى الله عليه وسلم لا يتعين به الوجوب، لإمكان أن يكون سنة لا فرضاً، لأن الفعل لا يقع في الخارج إلا شخصياً، فلا عموم له، ولذلك كانت أفعال هيئات صلاة الخوف كلها جائزة، ولم ينسخ الأخير منها الأول، وإذا فلا مانع من أن يكون هو ذبح يوم النحر، مع جواز الذبح قبله.
فالجواب من وجهين، الأول: هو ما تقرر في الأصول، من أن فعله صلى الله عليه وسلم، إذا كان بياناً لنص فهو محمول على الوجوب، إن كان الفعل المبين واجباً كما أطبق عليه الأصوليون. وقد قدمنا إيضاحه فقطعه السارق من الكوع مبيناً به المراد من اليد في قوله {فَاقْطَعُوا أَيْدِيَهُمَا}[المائدة:38] يقتضي الوجوب، فلا يجوز لأحد القطع من غير الكوع، وأفعاله في جميع مناسك الحج مبينة للآيات الدالة على الحج، ومن ذلك الذبائح، وأوقاتها لأنها من جملة المناسك المذكورة في القرآن المبينة بالسنة. ولذا ثبت عنه صلى الله عليه وسلم أنه قال: "لتأخذوا عني مناسككم" وإذاً يجب الاقتداء به في فعله في نوعه وزمانه، ومكانه ما لم يكن هنالك قول منه أعم من الفعل كبيانه أن عرفة كلها موقف، وأن مزدلفة كلها موقف، وأن منى كلها منحر، ونحو ذلك، فلا يختص الحكم بنفس محل موقفه أو نحره.
قال صاحب جمع الجوامع عاطفاً على ما تعرف به جهة فعله صلى الله عليه وسلم من وجوب أو

ج / 5 ص -144- ندب ما نصه: ووقوعه بياناً إلخ. يعني: أن وقوع الفعل بياناً لنص مجمل إن كان مدلول النص واجباً، فالفعل المبين به ذلك النص واجب بلا خلاف، وإن كان مندوباً فمندوب. سواء كان الفعل المبين للنص، دل على كونه بياناً قرينة أو قول.
قال شارحه صاحب الضياء اللامع ما نصه: الثاني: أن يكون فعله بياناً لمجمل إما بقرينة حال مثل القطع من الكوع، فإنه بيان لقوله تعالى: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا}[المائدة:38] وإما بقول مثل قوله "صلوا كما رأيتموني أصلي" فإن الصلاة فرضت على الجملة، ولم تبين صفاتها فبينها بفعله، وأخبر بقوله أن ذلك الفعل بيان، وكذا قوله: "خذوا عني مناسككم" وحكم هذا القسم وجوب الاتباع. اهـ محل الغرض منه، وهو واضح فيما ذكرنا ولا أعلم فيه خلافاً فجميع أفعال الحج، والصلاة التي بين بها صلى الله عليه وسلم آيات الصلاة والحج يجب حمل كل شيء منها، على الوجوب إلا ما أخرجه دليل خاص يجب الرجوع إليه. وقال ابن الحاجب في مختصره الأصولي: مسألة فعله صلى الله عليه وسلم، ما أوضح فيه أمر الجبلة، كالقيام، والقعود، والأكل، والشرب، أو تخصيصه، كالضحى، والوتر، والتهجد، والمشاورة، والتخيير، والوصال والزيادة على أربع فواضح، وما سواهما إن وضع أنه بيان بقول أو قرينة مثل: صلوا، وخذوا، وكالقطع من الكوع والغسل إلى المرافق، اعتبر اتفاقاً انتهى محل الغرض منه. ومعنى قوله: اعتبر اتفاقاً: أنه إن كان المبين باسم المفعول واجباً، فالفعل المبين باسم الفاعل واجب، لأن المبين بحسب المبين وقال شارحه العضد: فإن عرف أنه بيان لنص على جهته من الوجوب، والندب، والإباحة اعتبر على جهة المبين من كونه خاصاً وعاماً اتفاقاً، ومعرفة كونه بياناً إما بقول، وإما بقرينة، فالقول نحو "خذوا عني مناسككم" "وصلوا كما رأيتموني أصلي" والقرينة مثل: أن يقع الفعل، بعد إجمال، كقطع يد السارق من الكوع، دون المرفق، والعضد بعد ما نزل قوله {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا} والغسل إلى المرافق، بإدخال المرافق، أو إخراجها بعد ما نزلت {فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ}[المائدة:6] اهـ محل الغرض منه، وهو واضح فيما ذكرنا من أن الفعل المبين لنص دال على واجب، يكون واجباً لأن البيان به بيان لواجب، كما هو واضح. وإلى ذلك أشار في مراقي السعود بقوله:

من غير تخصيص وبالنص يرى وبالبيان وامتثال ظهرا

ومحل الشاهد منه قوله: وبالبيان،وقال في شرحه" نشر البنود" في معنى قوله

ج / 5 ص -145- وبالبيان فيكون حكمه حكم المبين اهـ منه، وهو واضح، والمبين بصيغة اسم المفعول في آيات الحج، وهدي التمتع واجب، لأن الحج واجب إجماعاً، وهدي التمتع واجب إجماعاً، فالفعل المبين لهما يكون واجباً على ما قررناه، وعليه عامة أهل الأصول، إلا ما أخرجه دليل خاص وبه تعلم أن ذبحه صلى الله عليه وسلم هديه يوم النحر، وهو قارن وذبحه عن أزواجه يوم النحر، وهن متمتعات، وعن عائشة وهي قارنة: فعل مبين لنص واجب، فهو واجب، ولا تجوز مخالفته في نوع الفعل، ولا في زمانه، ولا في مكانه إلا فيما أخرجه دليل خاص، كغير المكان الذي ذبح فيه من منى، لأنه بين أن منى كلها منحر، ولم يبين أن الزمن كله وقت نحر، ومما يؤيد ذلك ما اختاره بعض أهل الأصول، من أن فعله صلى الله عليه وسلم الذي لم يكن بياناً لمجمل، ولم يعلم هل فعله على سبيل الوجوب، أو على سبيل الندب أنه يحمل على الوجوب، لأنه أحوط وأبعد من لحوق الإثم، إذ على احتمال الندب، والإباحة لا يقتضي ترك الفعل إثماً، وعلى احتمال الوجوب يقتضي الترك الإثم، وإلى هذا أشار في مراقي السعود في مبحث أفعاله صلى الله عليه وسلم بقوله:

وكل ما الصفة فيه تجهل فللوجوب في الأصح يجعل

وقال في شرحه لمراقي السعود المسمى: نشر البنود: يعني أن ما كان من أفعاله صلى الله عليه وسلم مجهول الصفة: أي مجهول الحكم، فإنه يحمل على الوجوب إلى أن قال: وكونه للوجوب هو الأصح، وهو الذي ذهب إليه الإمام مالك، والأبهري وابن القصار وبعض الشافعية، وأكثر أصحابنا وبعض الحنفية، وبعض الحنابلة. اهـ محل الغرض منه.
وقال صاحب الضياء اللامع: وبهذا قال مالك في رواية أبي الفرج، وابن خويز مقداد وقال به الأبهري، وابن القصار، وأكثر أصحابنا، وبعض الشافعية، وبعض الحنفية، وبعض الحنابلة، وبعض المعتزلة. واستدل أهل هذا القول بأدلة.
منها قوله تعالى: {لّلَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ}[الأحزاب:21] قالوا: معناه: من كان يؤمن بالله واليوم الآخر، فله فيه أسوة حسنة، ويستلزم أن من ليس له فيه أسوة حسنة، فهو لا يؤمن بالله واليوم الآخر، وملزوم الحرام حرام ولازم الواجب واجب. وقالوا أيضاً: وهو مبالغة في التهديد، على عدم الأسوة فتكون الأسوة واجبة، ولا شك أن من الأسوة اتباعه في أفعاله.
ومنها: قوله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا}[الحشر:7] قالوا: وما فعله فقد آتاناه، لأنه هو المشرع لنا بأقواله وأفعاله. وتقريره.

ج / 5 ص -146- ومنها: قوله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ}[آل عمران:31].
ومن اتباعه التأسي به في فعله، قالوا: وصيغة الأمر في قوله {فَاتَّبِعُونِي} للوجوب.
ومنها: أن الصحابة لما اختلفوا، في وجوب الغسل من الوطء، بدون إنزال سألوا عائشة، فأخبرتهم أنها هي ورسول الله صلى الله عليه وسلم فعلاً ذلك، فاغتسلا فحملوا ذلك الفعل الذي هو الغسل، من الوطء، بدون إنزال على الوجوب.
ومنها: أنه صلى الله عليه وسلم لما خلع نعليه في الصلاة، خلعوا نعالهم، فلما سألهم: لم خلعوا نعالهم؟ قالوا: رأيناك خلعت نعليك، فخلعنا نعالنا، فحملوا مطلق فعله على الوجوب، فخلعوا لما خلع، وأقرهم صلى الله عليه وسلم على ذلك قالوا: فلو كان الفعل الذي لم يعلم حكمه لا يدل على الوجوب، لبين لهم أنه لا يلزم من خلعه، أن يخلعوا، ولكنه أقرهم على خلع نعالهم، وأخبرهم أن جبريل أخبره: أَن في باطنهما قذراً والقصة في ذلك ثابتة من حديث أبي سعيد الخدري رضي الله عنه، عند أحمد، وأبي داود، والحاكم وغيرهم. وقال النووي في شرح المهذب في هذا الحديث: رواه أبو داود بإسناد صحيح، ورواه الحاكم في المستدرك. وقال: هو صحيح على شرط مسلم، وقال الشوكاني في نيل الأوطار في شرحه لحديث أبي سعيد المذكور في المنتقى بعد أن قال المجد في المنتقى: رواه أحمد وأبو داود اهـ الحديث: أخرجه أيضاً الحاكم، وابن خزيمة، وابن حبان واختلف في وصله وإرساله ورجح أبو حاتم في العلل الموصول، ورواه الحاكم من حديث أنس، وابن مسعود إلى آخر كلامه. ومعلوم أن المخالفين القائلين: بأن الفعل الذي لم يكن بياناً لمجمل، ولم يعلم حكمه من وجوب لا يحمل على الوجوب، بل على الندب، أو الإباحة إلى آخر أقوالهم ناقشوا الأدلة التي ذكرنا مناقشة معروفة في الأصول قالوا قوله: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ} أي ما أمركم به بدليل قوله: {وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} فهي في الأمر، والنهي لا في مطلق الفعل، ولا يخفي أن تخصيص: وما آتاكم، بالأمر تخصيص لا دليل عليه، وذكر النهي بعده لا يعينه وقالوا {إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي} إنما يكون الاتباع واجباً فيما علم أنه واجب، أما إذا كان فعله مندوباً فالاتباع فيه مندوب، ولا يتعين أن الفعل واجب، على الأمة بالاتباع إلا إذا علم أنه صلى الله عليه وسلم، فعله على سبيل الوجوب. أما لو كان فعله على سبيل الندب وفعلته الأمة على

ج / 5 ص -147- سبيل الوجوب، فلم يتحقق الاتباع بذلك قالوا: وكذلك يقال في قوله تعالى: {لَّقَدْ كَانَ لَكُمْ في رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} فلا تتحقق الأسوة، إذا كان هو صلى الله عليه وسلم فعله، على سبيل الندب، وفعلته أمته على سبيل الوجوب، بل لا بد في الأسوة من علم جهة الفعل، الذي فيه التأسي قالوا: وخلعهم نعالهم لا دليل فيه، لأنه فعل داخل في نفس الصلاة: وإنما أخذوه من قوله صلى الله عليه وسلم "صلوا كما رأيتموني أصلي" لأن خلع النعال كأنه في ذلك الوقت من هيئة أفعال الصلاة، قالوا: وإنما أخذوا وجوب الغسل من الفعل، الذي أخبرتهم به عائشة، لأنه صح عن النَّبي صلى الله عليه وسلم وجوب الغسل من التقاء الختانين، أو لأنه فعل مبين لقوله: {وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا}[المائدة:6] والفعل المبين لإحمال النص، لا خلاف فيه كما تقدم إيضاحه.
قالوا: والاحتياط في مثل هذا: لا يلزم، لأن الاحتياط لا يلزم إلا فيما يثبت وجوبه أو كان وجوبه، هو الأصل كليلة الثلاثين من رمضان، إن حصل غيم يمنع رؤية
الهلال عادة أما غير ذلك، فلا يلزم فيه الاحتياط، كما لو حصل الغيم المانع من رؤية هلال رمضان ليلة ثلاثين من شعبان: فلا يجوز صوم يوم الشك، ولا يحتاط فيه، لأنه لم يثبت له وجوب ولم يكن وجوبه هو الأصل إلى آخر أدلتهم ومناقشاتها. فلم نطل بجميعها الكلام، ولا شك: أن الأدلة التي ذكرها الفريق الأول كقوله {فَاتَّبِعُونِى} وقوله: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ} وقوله: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} وإن لم تكن مقنعة بنفسها في الموضوع، فلا تقل عن أن تكون عاضدة لما قدمنا من وجوب الفعل الواقع به البيان، وما سنذكره من غير ذلك وهو الوجه الثاني من وجهي الجواب اللذين ذكرنا: وهو أن ذلك الفعل الذي هو ذبح هدي التمتع، والقران يوم النحر، هو الذي مشى عليه سلف هذه الأمة من الصحابة والتابعين. ودلت عليه الأحاديث ولن يصلح آخر هذه الأمة، إلا ما أصلح أولها، ومن أوضح الأدلة الثابتة في ذلك الأحاديث المتفق عليها التي لا مطعن فيها بوجه أنه صلى الله عليه وسلم، أمر أصحابه بفسخ حجهم في عمرة، وأن يحلوا منها الحل كله، ثم يحرموا بالحج، وتأسف على أنه لم يفعل مثل فعلهم وقال "لو استقبلت من أمري ما استدبرت لما سقت الهدي ولجعلتها عمرة" وفي تلك النصوص الصحيحة: التصريح بأمرهم بفسخ الحج في العمرة ومعناه: أنه هو صلى الله عليه وسلم، يجوز له أن يفسخ الحج في العمرة، كما أمر أصحابه بذلك. وقد صرح في الأحاديث الصحيحة، بأن الذي منعه من ذلك. أنه ساق الهدي، فلو كان هدي التمتع يجوز ذبحه بعد

ج / 5 ص -148- الإحلال من العمرة لجعل الحج عمرة، وأحل منها، ونحر الهدي بعد الإحلال منها. ولكن المانع الذي منعه من ذلك هو عدم جواز النحر في ذلك الوقت. والحلق الذي لا يصح الإحلال دونه، معلق على بلوغ الهدي محله كما قال {وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ}.
والثاني: قوله تعالى: {وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ}[الحج:29] وقد قدمنا أنه التسمية عند نحرها تقرباً لله، ثم قال بعد النحر الذي هو معنى الآية {ثُمَّ لْيَقْضُوا تَفَثَهُمْ}[المائدة:29] ومن قضاء تفثهم: الحلق، أو التقصير. وقد ثبت في الصحيح "أنه صلى الله عليه وسلم حلق قبل أن ينحر وأمر بذلك" كما قدمناه في سورة البقرة مستوفي، ولكنه صلى الله عليه وسلم بين أن من قدم الحلق، على النحر: لا شيء عليه. ولا خلاف أن كل الواقع من ذلك في حجته، أنه كان يوم النحر كما هو معروف. وقد دلت آية الحج على أن كل هدي له تعلق بالحج، ويدخل فيه التمتع دخولاً أولياً أن وقت ذبحه مخصص بأيام معلومات، دون غيرها من الأيام، وذلك في قوله تعالى: {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالاً وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ * لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ}[الحج:27-28] لأن معنى الآية الكريمة: أذن فيهم بالحج، يأتوك مشاة، وركباناً لأجل أن يشهدوا منافع لهم، ولأجل أن يذكروا اسم الله في أيام معلومات، على ما رزقهم من بهيمة الأنعام: أي ولأجل أن يتقربوا بدماء الأنعام في خصوص تلك الأيام المعلومات وهو واضح كما ترى. وقد قدمنا أن هذه الأنعام التي يتقرب بها في هذه الأيام المعلومات، ويسمى عليها الله عند تذكيتها، أنها أظهر في الهدايا من الضحايا، لأن الضحايا لا تحتاج أن يؤذن فيها للمضحين، ليأتوا رجالاً وركباناً، ويذبحوا ضحاياهم كما ترى، والأحاديث الصحيحة الدالة على أنه صلى الله عليه وسلم كان قارناً ونحر هديه يوم النحر، وأنه ما منعه من فسح الحج في العمرة إلا سوق الهدي، وأن الهدي لو كان يجوز ذبحه بعد الإحلال من العمرة، لأحل بعمرة، وذبح هدي التمتع عند الإحلال منها، أو عند الإحرام بالحج كما يقول من ذكرنا: أنه جائز، وقد قدمنا كثيراً منها موضحاً بأسانيده، وسنعيد طرفاً منه هنا إن شاء الله تعالى.

ج / 5 ص -149- فمن ذلك حديث حفصة زوج النَّبي صلى الله عليه وسلم المتفق عليه قال البخاري في صحيحه: حدثنا إسماعيل قال: حدثني مالك، وحدثنا عبد الله بن يوسف، أخبرنا مالك، عن نافع عن ابن عمر عن حفصة رضي الله عنها زوج النَّبي صلى الله عليه وسلم أنها قالت يا رسول الله صلى الله عليه وسلم ما شأن الناس حلوا بعمرة، ولم تتحلل أنت من عمرتك؟ قال: "إني لبدت رأسي وقلدت هديي، فلا أحل حتى أنحره" اهـ من صحيح البخاري، وقوله: حتى أنحر يعني يوم النحر، فلو جاز نحر هدي التمتع قبل ذلك، لأحل بعمرة، ونحر.
وقال مسلم في صحيحه: حدثنا يحيى بن يحيى قال: قرأت على مالك، عن نافع، عن عبد الله بن عمر أن حفصة رضي الله عنهم، زوج النَّبي صلى الله عليه وسلم قالت يا رسول الله ما شأن الناس حلوا، ولم تحلل أنت من عمرتك؟ قال: "إني لبدت رأسي، وقلدت هديي فلا أحل حتى أنحر" وفي لفظ له عنها قالت قال "إني قلدت هديي فلا أحل حتى أحل من الحج" وفي لفظ له عنها "أن النَّبي صلى الله عليه وسلم أمر أزواجه أن يحللن عام حجة الوداع، قالت حفصة: قلت ما يمنعك أن تحل؟ قال: "إني لبدت رأسي وقلدت هديي فلا أحل حتى أنحر هديي" ا هـ.
ففي هذه الروايات الصحيحة ما يدل على أن الهدي الذي معه مانع من الحل، ولو كان النحر قبل يوم النحر جائزاً لتحلل بعمرة ثم نحر، وفيه أن أزواجه صلى الله عليه وسلم متمتعات، وقد نحر عنهن البقر يوم النحر.
قال البخاري رحمه الله في صحيحه: حدثنا عبد الله بن يوسف، أخبرنا مالك عن يحيى بن سعيد، عن عمرة بنت عبد الرحمن قالت: سمعت عائشة رضي الله عنها تقول خرجنا مع رسول الله صلى الله عليه وسلم لخمس بقين من ذي القعدة، لا نرى إلا الحج، فلما دنونا من مكة أمر رسول الله صلى الله عليه وسلم من لم يكن معه هدي إذا طاف وسعى بين الصفا والمروة أن يحل. قالت: فدخل علينا يوم النحر بلحم بقر فقلت: ما هذا؟ قال: نحر رسول الله صلى الله عليه وسلم عن أزواجه قال يحيى: فذكرته للقاسم بن محمد فقال: أتتك بالحديث على وجهه، انتهى من صحيح البخاري.
وقال مسلم رحمه الله في صحيحه: حدثنا عثمان بن أبي شيبة، حدثنا يحيى بن زكرياء بن أبي زائدة، عن ابن جريج، عن أبي الزبير عن جابر قال ذبح رسول الله صلى الله عليه وسلم، عن عائشة بقرة يوم النحر وفي لفظ لمسلم، عن جابر بن عبد الله رضي الله عنهما قال نحر رسول الله صلى الله عليه وسلم عن نسائه وفي حديث أبي بكر عن عائشة بقرة في

ج / 5 ص -150- حجته. انتهى من صحيح مسلم، وقد تركنا ذكر اختلاف الروايات، هل ذبح عن جميعهن بقرة واحدة، أو عن كل واحدة بقرة، كما جاء التصريح به في حديث مسلم، هذا بالنسبة إلى عائشة، وعلى كل حال فهذه الروايات الصحيحة، وأمثالها الكثيرة التي قدمنا كثيراً منها: تدل على أنه صلى الله عليه وسلم نحر عمن تمتع من أزواجه، ومن قرن في خصوص يوم النحر، وأنه هو صلى الله عليه وسلم كذلك فعل عن نفسه، وكان قارناً مع أنه كان يتمنى أن يعتمر، ويحل منها، ثم يحرم بالحج، كما أمر أصحابه بفعل ذلك، وصرح في الروايات الصحيحة: بأن المانع له من ذلك سوق الهدي، فلو كان الهدي يجوز نحره قبل يوم النحر لتحلل ونحر كما أوضحناه، وفعله هذا كالتفسير لقوله تعالى: {وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ} فبين بفعله: أن بلوغه محله يوم النحر بمنى، بعد رمي جمرة العقبة، فمن أجاز ذبح هدي التمتع قبل ذلك، فقد خالف فعله صلى الله عليه وسلم المبين لإجمال القرآن، وخالف ما كان عليه أصحابه من بعده وجرى عليه عمل عامة المسلمين، ولا يثبت بنص صحيح عن صحابي واحد أنه نحر هدي تمتع أو قران قبل يوم النحر، فلا يجوز العدول عن هذا الذي فعله صلى الله عليه وسلم مبيناً به إجمال الآيات القرآنية، وأكده بقوله: "لتأخذوا عني مناسككم" كما ترى.
فإذا عرفت مما ذكرنا: أن الحق الذي دل عليه الكتاب والسنة، وفعل الخلفاء الراشدين، وغيرهم من كافة علماء المسلمين: هو أنه لا يجوز نحر هدي التمتع والقران، قبل يوم النحر. فدونك الأجوبة التي أجيب بها عن أدلة المخالفين القائلين: بجواز ذبحه عند إحرام الحج، أو عند الإحلال من العمرة.
أما استدلالهم بأن هدي التمتع له سببان، فجاز بأحدهما قياساً على الزكاة، بعد ملك النصاب، وقبل حلول الحول، فهو مردود بكونه فاسد الاعتبار، وفساد الاعتبار من القوادح المجمع على القدح بها، وهو بالنسبة إلى القياس أن يكون القياس مخالفاً لنص من كتاب، أو سنة، أو إجماع، وهذا القياس مخالف للسنة الثابتة عنه صلى الله عليه وسلم التي هي النحر يوم النحر، كما قدمنا إيضاحه، وعرف في مراقي السعود فساد الاعتبار بقوله في مبحث القوادح.

والخلف للنص أو إجماع دعا فساد الاعتبار كل من وعى

واستدلالهم بأن شروط التمتع وجدت عند الإحرام بالحج، فوجد التمتع بوجود شروطه، وذبح الهدي معلق على وجود التمتع في الآية. وإذا حصل المعلق عليه، حصل المعلق مردود من وجهين:

ج / 5 ص -151- الأول: أن وجود التمتع لم يحقق بإحرام الحج، لاحتمال أن يفوته الحج بسبب عائق عن الوقوف بعرفة وقته، لأنه لو فاته الحج، لم يوجد منه التمتع، فدل ذلك على أن الإحرام بالحج لا يتحقق به وجود حقيقة التمتع التي علق على وجودها ما استيسر من الهدي.
الثاني: أن الهدي الواجب بالتمتع له محل معين، لا بد من بلوغه في زمن معين، كما دل عليه قوله تعالى: {وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ}. وقد بين صلى الله عليه وسلم بفعله الثابت ثبوتاً لا مطعن فيه. وقوله: "إني لبدت رأسي وقلدت هديي" الحديث المتقدم: أن محله هو منى يوم النحر كما تقدم إيضاحه، واستدلالهم بأن الصوم الذي هو بدل الهدي، عند العجز عنه يجوز تقديم بعضه على يوم النحر، وهو الأيام الثلاثة المذكورة في قوله: {فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ} فجاز تقديم الهدي على يوم النحر، قياساً على بدله مردود من وجهين:
الأول: أنه قياس مخالف لسنة النَّبي صلى الله عليه وسلم التي فعلها مبيناً بها القرآن.
وقال: "لتأخذوا عني مناسككم" فهو قياس فاسد الاعتبار، كما قدمنا إيضاحه قريباً.
الوجه الثاني: أنه قياس مع وجود فوارق تمنع من إلحاق الفرع بالأصل.
منها: أن الهدي يترتب على ذبحه قضاء التفث، كما يدل عليه قوله في ذبح الهدايا: {وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ} ثم رتب على ذلك قوله تعالى: {ثُمَّ لْيَقْضُوا تَفَثَهُمْ} وهذا الحكم الموجود في الأصل منتف عن الفرع، لأن الصوم لا يترتب عليه قضاء تفث.
ومنها: أن الهدي يختص بمكان، وهذا الوصف منتف عن الفرع، وهو الصوم، فإنه لا يختص بمكان.
ومنها: أن الصوم إنما يؤدي جزؤه الأكبر بعد الرجوع إلى الأهل في قوله تعالى: {وَسَبْعَةٍ إِذَا رَجَعْتُمْ} وهذا منتف عن الأصل الذي هو الهدي، فلا يفعل منه شيء بعد الرجوع إلى الأهل كما ترى.
واستدلالهم: بأنه دم جبران، فجاز بعد وجوبه قبل يوم النحر قياساً على فدية الطيب واللباس مردود من وجهين أيضاً.
اعلم أولاً: أنا قدمنا أقوال أهل العلم، ومناقشة أدلتهم مناقشة دقيقة في هدي التمتع

ج / 5 ص -152- هل هو دم جبران، أو دم النسك كالأضحية؟ فعلى: أنه دم نسك فسقوط الاستدلال المذكور واضح، وعلى: أنه دم جبران، فقياسه على فدية الطيب واللباس يمنعه أمران.
الأول: أنه قياس فاسد الاعتبار لمخالفته السنة الثابتة، عنه صلى الله عليه وسلم.
الثاني: أنه لم يثبت نص صحيح من كتاب، ولا سنة على وجوب الهدي في الطيب واللباس، حتى يقاس عليه هدي التمتع، والعلماء إنما أوجبوا الفدية في الطيب، واللباس قياساً على الحلق المنصوص في آية الفدية، والقياس على حكم مثبت بالقياس فيه خلاف معروف بين أهل الأصول. فذهبت جماعة منهم إلى أن حكم الأصل المقيس عليه، لا بد أن يكون ثابتاً بنص، أو اتفاق الخصمين. وذهب آخرون إلى جواز القياس على الحكم الثابت بالقياس، كأن تقول هنا: من لبس أو تطيب في إحرامه، لزمته فدية الأذى، قياساً على الحلق المنصوص عليه في قوله تعالى: {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ فَفِدْيَةٌ} بجامع ارتكاب المحظور، ثم تقول: ثبت بهذا القياس أن في الطيب واللباس، فدية فتجعل الطيب واللباس الثابت حكمها بالقياس أصلاً ثانياً، فتقيس عليهما هدي التمتع في جواز التقديم بجامع أن الكل دم جبران، وكأن تقول: يحرم الربا في الذرة، قياساً على البر بجامع الاقتيات، والادخار، أو الكيل مثلاً ثم تقول: ثبت تحريم الربا في الذرة بالقياس على البر، فتجعل الذرة أصلاً ثانياً، فتقيس عليها الأرز، ونحو ذلك فعلى أن مثل هذا لا يصح به القياس، فسقوط الاستدلال المذكور واضح وعلى القول بصحة القياس عليه، وهو الذي درج عليه في مراقي السعود بقوله:

وحكم الأصل قد يكون محلقا لما من اعتبار الأدنى حققا

فهو قياس مختلف في صحته أصلاً، وهو فاسد الاعتبار أيضاً، لمخالفته لسنته صلى الله عليه وسلم.
واستدلالهم بقوله تعالى: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} قائلين: إنه بمجرد الإحرام بالحج يسمى متمتعاً، فيجب الهدي بإحرام الحج، لأن اسم التمتع يحصل به، والهدي معلق عليه قالوا: ولأن ما جعل غاية تعلق الحكم بأوله كقوله تعالى: {ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ}[البقرة:187] مردود أيضاً.
أما كون التمتع بوجد بإحرام الحج، والهدي معلق عليه فيلزم وجوده بوجوده، فقد بينا رده من وجهين بإيضاح قريباً فأغنى عن إعادته هنا.
وقولهم: إن ما جعل غاية تعلق الحكم بأوله يعنون أن قوله تعالى: {فَمَنْ تَمَتَّعَ

ج / 5 ص -153- بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} جعل فيه الحج غاية بحرف الغاية الذي هو إلى، فيجب تعلق الحكم الذي هو ذبح الهدي بأول الغاية، وهو الحج وأوله الإحرام، فيجب الذبح بالإحرام كقوله: {ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} فإن حكم إتمام الصيام ينتهي بأول جزء من الليل، الذي هو الغاية لإتمامه مردود من وجهين.
الأول: أن هذا غير مطرد، فلا يلزم تعلق الحكم بأول ما جعل غاية.
ومن النصوص التي لم يتعلق الحكم فيها بأول ما جعل غاية قوله تعالى: {فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ}[البقرة:230] فنكاحها زوجاً غيره جعل غاية لعدم حليتها له، مع أن أول هذه الغاية الذي هو عقد النكاح، لا يتعلق به الحكم، بل لا بد من بلوغ آخر الغاية: وهو الجماع، ولذا قال صلى الله عليه وسلم "لا حتى تذوقي عسيلته ويذوق عسيلتك" فعلم أن التعلق بأول الغاية: لا يلزم على كل حال.
الوجه الثاني: أن سنة النَّبي الثابتة عنه من فعله، ومفهوم قوله: بينت أن هذا الحكم، لا يتعلق بأول الغاية، وإنما يتعلق بآخرها وهو الإحلال الأول: لأنه لم ينحر هدي تمتع، ولا قران إلا بعد رمي جمرة العقبة، وفعله فيه البيان الكافي للمراد من الغاية التي يترتب عليها {فَمَا اسْتَيْسَرَ مِنَ الْهَدْىِ} والله يقول {لَّقَدْ كَانَ لَكُمْ في رَسُولِ ?للَّهِ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ} ففعله مبين لقوله {فَمَن تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْىِ} لأنه ذبح عن أزواجه المتمتعات يوم النحر، وأمر أصحابه المتمتعين بذلك، وخير ما يبين به القرآن بعد القرآن السنة، والله يقول لنبيه صلى الله عليه وسلم {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ}[النحل:44]، وهو صلى الله عليه وسلم يبين المناسك بأفعاله، موضحاً بذلك المراد من القرآن، ويقول "لتأخذوا عني مناسككم".
الثالث: أنه لو جاز له ذبحه قبل يوم النحر، لجاز الحلق قبل يوم النحر، وذلك باطل فالحلق لا يجوز، حتى يبلغ الهدي محله. كما هو صريح القرآن، والحلق لم يجز قبل يوم النحر، فالهدي لم يبلغ محله قبل يوم النحر، وهو واضح كما ترى، ولذا لم يأذن صلى الله عليه وسلم في حجته، لمن ساق هدياً أن يحل ويحلق، وإنما أمر بفسخ الحج في العمرة من لم يسق هدياً، ولا شك أن ذلك عمل منه بقوله تعالى: {وَلاَ تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْىُ مَحِلَّهُ}.
واستدلالهم بحديث جابر المتقدم عند مسلم قال: فأمرنا إذا أحللنا أن نهدي

ج / 5 ص -154- ويجتمع النفر منا في الهدية وذلك حين أمرهم أن يحلوا من حجهم مردود بالقادح المسمى في اصطلاح أهل الأصول بالقلب، لأن حديث جابر المذكور حجة عليهم، لا لهم وذلك هو عين القلب وإيضاحه أن لفظ الحديث "وذلك حين أمرهم أن يحلوا من حجهم" والإشارة في قوله: وذلك راجعة إلى الأمر بالهدية، والاشتراك فيها، والحديث صريح في أن ذلك حين إحلالهم من حجهم. وذلك إنما وقع يوم النحر، لأنه لا إحلال من حج ألبتة قبل يوم النحر.
والغريب من الشيخ النووي أنه قال في حديث جابر هذا: وفيه دليل لجواز ذبح هدي التمتع بعد التحلل من العمرة، وقبل الإحرام بالحج، لأن لفظ الحديث مصرح بأن ذلك عند الأمر بالإحلال من الحج، وهو يستدل به على وقوعه قبل الإحرام بالحج.
والظاهر أن هذا سهو منه أو أنه ذهب ذهنه إلى أنه أمرهم بذلك حين تحللهم من العمرة، وظن أن اسم الحج لا ينافي ذلك. لأن أصل الإحرام بالحج، ففسخوه في عمرة، فلما أحلوا منها صاروا كأنهم محلون من الحج الذي فسخوه فيها، وهذا محتمل ولكنه بعيد جداً من ظاهر اللفظ لأن الحج الذي أحرموا به لما فسخوه في عمرة زال اسمه بالكلية، وصار الإحلال من عمرة لا من حج كما ترى، فحمل لفظ الإحلال من الحج على الإحلال من العمرة حمل للفظ الحديث، على ما لا يدل عليه بحسب الوضع العربي من غير دليل يجب الرجوع إليه.
ولو سلمنا جدلياً: أن المراد في حديث جابر المذكور بالإحلال من الحج: هو الإحلال من العمرة التي فسخوا فيها الحج كما هو رأي النووي، فلا دليل في الحديث أيضاً، لأن غاية ما دل عليه الحديث على التفسير المذكور: أنه أمرهم عند الإحلال من العمرة بالهدي وذلك لا يستلزم أنهم ذبحوه في ذلك الوقت، بل الأحاديث الصحيحة الكثيرة الدالة على أنهم لم يذبحوا شيئاً من هداياهم، قبل يوم النحر، كما تقدم إيضاحه.
واستدلالهم بحديث ابن عباس المتقدم عند الحاكم "أنه صلى الله عليه وسلم قسم يومئذ في أصحابه غنماً فأصاب سعد بن أبي وقاص تيس فذبحه عن نفسه، فلما وقف رسول الله صلى الله عليه وسلم بعرفة" إلى آخر الحديث المتقدم، لا دليل فيه، لأنه محمول على أنه لم يذبحه إلا يوم النحر، كما فعل جميع الصحابة. وجاء في مسند الإمام أحمد التصريح بذلك فصارت رواية أحمد المصرحة، بأن ذلك وقع يوم النحر مفسرة لرواية الحاكم.
قال الهيثمي في مجمع الزوائد ما نصه: باب تفرقة الهدي عن ابن عباس رضي

ج / 5 ص -155- الله عنهما أن النَّبي صلى الله عليه وسلم قسم غنماً يوم النحر في أصحابه وقال: "اذبحوا لعمرتكم فإنها تجزئ عنكم" فأصاب سعد بن أبي وقاص تيس. رواه أحمد ورجاله رجال الصحيح. اهـ منه.
وهذه الرواية الصحيحة مبينة أن ذبحهم عن عمرتهم، إنما كان يوم النحر، وأن ذلك هو المراد في الرواية التي رواها الحاكم، لأن الروايات يفسر بعضها بعضاً، كما هو معلوم في علم الحديث والأصول، ولقد صدق الهيثمي في أن رجاله رجال الصحيح، لأن أحمد رواه عن حجاج بن محمد المصيصي الأعور أبي محمد مولى سليمان بن مجالد، وهو ترمذي الأصل سكن بغداد ثم تحول إلى المصيصة، أخرج له الجميع. وقال فيه ابن حجر في التقريب: ثقة ثبت، لكنه اختلط في آخر عمره، لما قدم بغداد قبل موته وقال فيه في تهذيب التهذيب بعد أن ذكر ثناء عليه كثيراً من نقاد رجال الحديث: كان ثقة صدوقاً إن شاء الله، وكان قد تغير في آخر عمره حين رجع إلى بغداد. والظاهر أن الإمام أحمد إنما أخذ عنه قبل اختلاطه لأنه كان في بغداد قبل المصيصة، ثم رجع من المصيصة إلى بغداد في حاجة له، فمات بها واختلاطه في رجوعه الأخير كما يعلمه من نظر ترجمته في كتب الرجال، وحجاج المذكور رواه عن عبد الملك بن عبد العزيز بن جريج، وقد أخرج له الجميع وهو ثقة فقيه فاضل معروف وكان يدلس ويرسل، ولكنه في هذا الحديث صرح بالإخبار عن عكرمة، عن ابن عباس وراوي الحديث عن أحمد ابنه، عبد الله وجلالته معروفة، فظهر صحة الإسناد المذكور كما قاله في مجمع الزوائد، والعلم عند الله تعالى وقد رأيت مما ذكرنا أدلة من قال: بجواز ذبح هدي التمتع عند الإحرام بالحج، ومن قال: بجوازه عند الفراغ من العمرة، وأدلة من قال: لا يجوز ذبحه قبل يوم النحر ومناقشتها.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي والله أعلم: أنه لا يجوز ذبح هدي التمتع، والقران قبل يوم النحر لأدلة متعددة، أوضحناها غاية الإيضاح قريباً.
منها: أن النَّبي صلى الله عليه وسلم كذلك فعل فلم يذبح عن أزواجه المتمتعات ولاَ عَنْ عائشة القارئة إلا يوم النحر، وكذلك فعل وهو وجميع أصحابه المتمتعين بأمره، واستمر على ذلك عمل الأمة، ولنا في رسول الله صلى الله عليه وسلم أسوة حسنة. وقد أمرنا أن نأخذ عنه مناسكنا، ومن مناسكنا: وقت ذبح الهدايا، ولا شك أن القرآن العظيم دل على أن كل هدي له تعلق بالحج أن ذبحه في أيام معلومات، لا في أيام مجهولات كما أوضحناه مراراً لأنه تعالى

ج / 5 ص -156- قال {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالاً وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ}[الحج:27-28] لأن مضمون الآية الكريمة: أذن فيهم بالحج يأتوك حجاجاً مشاة وركباناً، لأجل أن يشهدوا منافع لهم، ولأجل أن يذكروا اسم الله على ما رزقهم من بهيمة الأنعام: أي وليتقربوا إلى الله بدماء ما رزقهم من بهيمة الأنعام، ذاكرين اسم الله عليها عند التذكية.
فقد صرح بأن ذلك التقرب بدماء الأنعام الذي هو من جملة ما دعوا إلى الحج من أجله، أنه في أيام معلومات لا في زمن مطلق مجهول كما ترى.
وقد بينا الأيام المعلومات في أول هذا البحث، وقد بين صلى الله عليه وسلم أول وقتها، فذكر اسم الله على ما رزقه من بهيمة الأنعام: وقت تذكيتها يوم النحر، ويوضح أن ذكر اسم الله عليها إنما هو عند تذكيتها تقرباً لله تعالى بدمائها قوله تعالى: {وَالْبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ اللَّهِ لَكُمْ فِيهَا خَيْرٌ فَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهَا صَوَافَّ}[الحج:36] أي ذكوها قائمة صواف على ثلاثة أرجل كما هو معلوم.
ولا شك أن الله جل وعلا في محكم كتابه بين أن الهدي له محل معروف لا يجوز التحلل بحلق الرأس، قبل بلوغه إياه، وذلك في قوله {وَلاَ تَحْلِقُوا رُؤوسَكُمْ حَتَّى يَبْلُغَ الْهَدْىُ مَحِلَّهُ}، وقد ثبتت الأحاديث الصحيحة الكثيرة التي لا مطعن فيها: أنه صلى الله عليه وسلم أمر من لم يسق هدياً من أصحابه بفسخ حجه في عمرة، والإحلال من العمرة، وتأسف هو صلى الله عليه وسلم أنه لم يفعل ذلك وقال "لو استقبلت من أمري ما استدبرت لما سقت الهدي ولجعلتها عمرة".
ولا شك أن المانع له من فسخ الحج في العمرة أنه لا يمكنه التحلل، وحلق الرأس، حتى يبلغ الهدي محله.
ومن الضروري البديهي أن هدي التمتع، لو كان يجوز ذبحه عند الإحلال من العمرة، أو الإحرام بالحج أنه صلى الله عليه وسلم يتحلل بعمرة، ويذبح هديه عندما تحلل منها، فيكون متمتعاً ذابحاً عند الفراغ من العمرة، أو عند الإحرام بالحج، فلما صرح بامتناع هذا وعلله بأنه قلد هديه، وعلم أنه لا يجوز ذبحه قبل يوم النحر كما هو واضح.
وقد أوضحنا أن جميع أفعاله في الحج، ويدخل فيها الذبح ووقته كلها بيان لإجمال آيات القرآن كقوله: {حَتَّى يَبْلُغَ الْهَدْىُ مَحِلَّهُ} وقوله: {وَيَذْكُرُوا اسْمَ اللَّهِ فِي

ج / 5 ص -157- أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ} كما أنه بيان لقوله {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ}. ولذا قال صلى الله عليه وسلم مبيناً: أن أفعاله في الحج، بيان للقرآن "لتأخذوا عني مناسككم" وقد قدمنا اتفاق الأصوليين، على أن فعله صلى الله عليه وسلم الذي هو بيان لإجمال نص يقتضي الوجوب: أنه واجب إلى آخر ما قدمناه من الأدلة.
وقد علمت مما ذكرنا أن القائلين بجواز ذبح هدي التمتع عند الإحرام بالحج، أو بعد الفراغ من العمرة كالشافعي وأبي الخطاب من الحنابلة، ليس معهم حجة واضحة من كتاب الله، ولا من سنة نبيه صلى الله عليه وسلم، ولا فعل أحد من الصحابة وأن تمسكهم بآية {فَمَن تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ} وبعض الأحاديث ليس في شيء منه حجة ناهضة، يجب الرجوع إليها، هذا ما ظهر لنا في هذه المسألة، والعلم عند الله تعالى.
تنبيه
اعلم أن ما يفعله كثير من الحجاج الذين يزعمون التقرب بالهدي، يوم النحر من ذبح الغنم في أماكن متفرقة من منى لا يقدر الفقراء على الوصول إليها، والتمكن منها، وتركها مذبوحة ليس بقربها فقير ينتفع بها، وتضيع تلك الغنم بكثرة وتنتفخ وينتشر نتن ريحها في أقطار منى، حتى يعم أرجاءها النتن كأنه نتن الجيف أن كل ذلك لا يجوز وهو إلى المعصية أقرب منه إلى الطاعة. ولا يجوز لمن بسط الله يده إقرارهم على ذلك، لأنه فساد وأذية لسائر الحجاج بالأرواح المنتنة، وإضاعة للمال، وإفساد له باسم التقرب إلى الله، ودواء ذلك الداء المنتشر في منى كل سنة أن يعلم كل مهد وكل مضح: أنه يلزمه إيصال لحم ما يتقرب به إلى الفقراء، فعليه إذا ذبحها أن يؤجر من يسلخها طرية حتى ذبحها أو يسلخها هو، ويحملها بنفسه أو بأجرة، حتى يوصلها إلى المستحقين، لأن الله يقول {فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ}[الحج:28] ويقول {فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ}[الحج:36] ولا يمكنه إطعام أحد ممن أمره الله بإطعامهم إلا بإيصال ذلك إليهم، ولو اجتهد في إيصاله إليهم، لأمكنه ذلك لأنه قادر عليه وعلى من بسط الله يده، أن يعين الحجاج المتقربين بالدماء على طريق الإيصال إلى الفقراء بالطرق الكفيلة بتيسير ذلك كتهيئة عدد ضخم من العاملين للإيجار يوم النحر على سلخ الهدايا والضحايا طرية، وحمل لحومها إلى الفقراء في أماكنهم، وكتعدد مواضع الذبح في أرجاء منى، وفجاج مكة، ونحو ذلك من الطرق المعينة على إيصال الحقوق لمستحقيها.

ج / 5 ص -158- واعلم: أن التحقيق أن فقراء الحرم هم الموجودون فيه وقت نحر الهدايا منى الآفاقيين، وحاضري المسجد الحرام، فإن ذبح في موضع فيه فقراء، وخلى بينهم وبين الذبيحة أجزأه ذلك لأنه يسر لهم الأكل منها بطريق لا كلفة عليهم فيها، فكأنه أطعمهم بالفعل، والعلم عند الله تعالى.
ومعلوم أن المتمتع إذا لم يجد هدياً أنه ينتقل إلى الصوم كما قال تعالى: {مَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ}[البقرة:196].
وأظهر قولي أهل العلم عندي أن معنى قوله في الحج: أي في حالة التلبس بإحرام الحج، لأن الظاهر من اسم الحج هو الدخول في نفس الحج، وذلك بالإحرام وقال بعض أهل العلم: المراد بالحج أشهره، واستدل بقوله تعالى: {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ}[البقرة:197] ولا دليل في الآية عندي، لأن الكلام على حذف مضاف: أي زمن الحج أشهر معلومات. وحذف المضاف وإقامة المضاف إليه مقامه أسلوب عربي كما أشار له في الخلاصة بقوله:

وما يلي المضاف يأتي خلفا عنه في الإعراب إذا ما حذفا

وعليه فينبغي أن يحرم بحجه، قبل يوم التروية ليتم الثلاثة. قبل يوم النحر لأن صومه لا يجوز.
وكره بعض أهل العلم للحاج صوم يوم عرفة، واستحب أن يفرغ من صوم الثلاثة قبله، وجزم به صاحب المهذب والتحقيق: أن السبعة إنما يصومها بعد الرجوع إلى أهله، ووصوله إلى بلده، وأنه ليس المراد أنه يصومها في طريقه في رجوعه. وقد ثبت في الصحيح من حديث ابن عمر: أن المراد الرجوع إلى أهله وهو ظاهر القرآن. فلا يجوز العدول عنه. والظاهر أن الأيام الثلاثة والأيام السبعة: لا يجب التتابع في واحد منهما، لعدم الدليل على ذلك قال في المغني: ولا نعلم فيه خلافاً، وإن فاته صومها قبل يوم النحر، فهل يجوز له أن يصوم أيام التشريق الثلاثة؟ اختلف العلماء في ذلك على قولين:
أحدهما: أنه لا يجوز صوم أيام التشريق للمتمتع.
والثاني: يجوز له صومها، وفيها قول ثالث: أنها يجوز صومها مطلقاً، ولا يخفي بعد هذا القول وسقوطه. أما حجة من قال: إنها لا يجوز صومها للمتمتع، ولا غيره فهو ما رواه مسلم في صحيحه. وحدثنا سريج بن يونس، حدثنا هشيم، أخبرنا خالد، عن أبي المليح،

ج / 5 ص -159- عن نبيشة الهذلي قال: قال رسول الله صلى الله عليه وسلم: "أيام التشريق أيام أكل وشرب" وفي لفظ عند مسلم عنه زيادة "وذكر الله".
وقال مسلم في صحيحه أيضاً: وحدثنا أبو بكر بن أبي شيبة، حدثنا محمد بن سابق، حدثنا إبراهيم بن طهمان، عن أبي الزبير، عن ابن كعب بن مالك، عن أبيه أنه حدثه "أن رسول الله صلى الله عليه وسلم بعثه وأوس بن الحدثان أيام التشريق، فنادى: "أنه لا يدخل الجنة، إلا مؤمن، وأيام منى أيام أكل وشرب" وفي لفظ عند مسلم: "فناديا" اهـ منه قالوا: فهذا الحديث الصحيح الذي رواه عن النَّبي صلى الله عليه وسلم صحابيان: هما كعب بن مالك، ونبيشة بن عبد الله الهذلي، فيه التصريح من النَّبي صلى الله عليه وسلم بأن أيام التشريق أيام أكل وشرب، وذلك يدل على أنها لا يجوز صومها. وظاهر الحديث الإطلاق في المتمتع وغيره. وفي الحديث المذكور: الرد على من أجاز صومها مطلقاً، ومما يؤيد ذلك حديث عمرو بن العاص أنه قال لابنه عبد الله في أيام التشريق: إنها الأيام التي نهى رسول الله صلى الله عليه وسلم عن صومهن، وأمر بفطرهن. قال ابن حجر في الفتح: أخرجه أبو داود، وابن المنذر وصححه ابن خزيمة والحاكم.
وأما حجة من قال بجواز صوم أيام التشريق الثلاثة للمتمتع الذي فاته صومها قبل يوم النحر، فهي ما رواه البخاري في صحيحه قال: باب صيام أيام التشريق، قال أبو عبد الله: قال لي محمد بن المثنى: حدثنا يحيى، عن هشام قال: أخبرني أبي كانت عائشة رضي الله عنها تصوم أيام منى، وكان أبوها يصومها.
حدثنا محمد بن بشار، حدثنا غندر، حدثنا شعبة: سمعت عبد الله بن عيسى عن الزهري عن عروة، عن عائشة، وعن سالم عن ابن عمر رضي الله عنهم قالا: لم يرخص في أيام التشريق، أو يصمن، إلا لمن لم يجد الهدي. انتهى منه قالوا: فهذا الحديث له حكم الرفع وفيه التصريح بالترخيص في صوم أيام التشريق للمتمتع، الذي لم يجد هدياً، والروايات الصحيحة التي رواها الحفاظ من أصحاب شعبة، لم يرخص بضم الياء وفتح الخاء مبيناً للمفعول.
قال في الفتح: ووقع في رواية يحيى بن سلام عن شعبة عند الدارقطني، واللفظ له، والطحاوي: رخص رسول الله صلى الله عليه وسلم للمتمتع إذا لم يجد الهدي أن يصوم أيام التشريق، وقال: إن يحيى بن سلام، ليس بالقوي، ولم يذكر طريق عائشة، وأخرجه من وجه آخر ضعيف عن

ج / 5 ص -160- الزهري، عن عروة عن عائشة، وإذا لم تصح هذه الطرق المصرحة بالرفع، بقي الأمر على الاحتمال.
وقد اختلف علماء الحديث في قول الصحابي: أمرنا بكذا، ونهينا عن كذا، هل له حكم الرفع؟ على أقوال:
ثالثها: إن أضافه إلى عهد النَّبي صلى الله عليه وسلم فله حكم الرفع، وإلا فلا. واختلف في الترجيح فيما إذا لم يضفه، ويلتحق به رخص لنا في كذا وعزم علينا ألا نفعل كذا كل في الحكم سواء، فمن يقول: إن له حكم الرفع فغاية ما وقع في رواية يحيى بن سلام، أنه روى بالمعنى. لكن قال الطحاوي: إن قول ابن عمر وعائشة أخذاه من عموم قوله تعالى: {فمن لم يجد فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ} لأن قوله: في الحج يعم ما قبل النحر، وما بعده، فتدخل أيام التشريق فعلى هذا، فليس بمرفوع بل هو بطريق الاستنباط منهما، عما فهماه من عموم الآية. وقد ثبت نهيه صلى الله عليه وسلم عن صوم أيام التشريق، وهو عام في حق المتمتع وغيره. وعلى هذا فقد تعارض عموم الآية المشعر بالإذن، وعموم الحديث المشعر بالنهي، وفي تخصيص عموم المتواتر الآحاد نظر لو كان الحديث مرفوعاً، فكيف وفي كونه مرفوعاً نظر، فعلى هذا يترجح القول بالجواز، وإلى هذا جنح البخاري والله أعلم. انتهى كلام ابن حجر في الفتح وتراه فيه يجعل: أمرنا ونهينا، ورخص لنا وعزم علينا كلها سواء في الخلاف المذكور هل لها حكم الرفع أو الوقف، وممن قال: بصوم أيام التشريق للمتمتع: ابن عمر، وعائشة، وعروة، وعبيد بن عمير، والزهري، ومالك، والأوزاعي وإسحاق، والشافعي في أحد قوليه، وأحمد في إحدى الروايتين، وممن روى عنه عدم صوم المتمتع لها: الشافعي في القول الثاني، وأحمد في الرواية الثالثة، وروي نحوه عن علي والحسن، وعطاء وهو قول ابن المنذر قاله في المغني.
قال مقيده عفا الله عنه وغفر له: مسألة صوم أيام التشريق للمتمتع يظهر لي فيها أنها بالنسبة إلى النصوص الصريحة، يترجح فيها، عدم جواز صومها وبالنظر إلى صناعة علم الحديث يترجح فيها جواز صومها، وإيضاح هذا أن عدم صومها: دل عليه حديث نبيشة الهذلي، وكعب بن مالك في صحيح مسلم، كما قدمنا وكلا الحديثين صريح في أن كونها: أيام أكل وشرب. من لفظ النَّبي صلى الله عليه وسلم، وهو نص صحيح صريح في عدم صومها، فظاهره الإطلاق في المتمتع، الذي لم يجد هدياً وفي غيره.

ج / 5 ص -161- ولم يثبت نص صريح من لفظ النَّبي صلى الله عليه وسلم ولا من القرآن: يدل على جواز صومها للمتمتع، الذي لم يجد هدياً، وما ذكره ابن حجر عن الطحاوي من أن ابن عمر، وعائشة رضي الله عنهم أخذا جواز صومها من ظاهر عموم قوله تعالى: {فَصِيَامُ ثَلَاثة أَيَّامٍ فِي الْحَجِّ} ليس بظاهر، والظاهر سقوطه والله أعلم لإجماع جميع المسلمين: أن الحاج إذا طاف طواف الإفاضة، بعد رمي جمرة العقبة، والحلق: أنه يحل له كل شيء حرم عليه بالحج من النساء، والصيد، والطيب، وكل شيء. فقد زال عنه الإحرام بالحج بالكلية، وصار حلالاً حلاً تاماً كل التمام. وذلك ينافي كونه يطلق عليه أنه في الحج، فإن صام أيام التشريق فقد صامها في غير الحج، لأنه تحلل من حجه، وقضى مناسكه.
ومن أصرح الأدلة في ذلك: أن الله صرح بأنه لا رفث في الحج، وأيام التشريق يجوز فيها الرفث بالجماع، فما دونه فدل على أن ذلك الرافث فيها ليس في الحج، وأما الرمي في أيام التشريق فهو من السنن الواقعة بعد تمام الحج تابعة له، وكذلك النحر فيها إن لم ينحر يوم النحر.
أما كونه في أيام التشريق: يصدق عليه أنه في الحج بعد إحلاله منه، وفراغه منه، حتى يتناوله عموم الآية، فليس بظاهر عندي. والله تعالى أعلم.
وأما بالنظر إلى صناعة علم الحديث فالذي يترجح هو جواز صوم أيام التشريق للمتمتع، الذي لم يجد هدياً، لأن المشهور الذي عليه جمهور المحدثين: أن قول الصحابي: أمرنا بكذا، أو نهينا عن كذا، أو رخص لنا في كذا، أو أحل لنا كذا له كله حكم الرفع، فهو موقوف لفظاً مرفوع حكماً.
قال ابن الصلاح في علوم الحديث الثاني: قول الصحابي: أمرنا بكذا، أو نهينا عن كذا من نوع المرفوع، والمسند عند أصحاب الحديث، وهو قول أكثر أهل العلم، وخالف في ذلك فريق منهم: أبو بكر الإسماعيلي، والأول هو الصحيح، لأن مطلق ذلك ينصرف بظاهره إلى من إليه الأمر والنهي، وهو رسول الله صلى الله عليه وسلم. انتهى محل الغرض منه
وقد قال بعد هذا: ولا فرق بين أن يقول ذلك في زمان رسول الله صلى الله عليه وسلم أو بعده.
وقال النووي في تقريبه: الثاني قول الصحابي: أمرنا بكذا، أو نهينا عن كذا، أو من السنة كذا، أو أمر بلال أن يشفع الأذان وما أشبهه، كله مرفوع على الصحيح الذي قاله الجمهور. وقيل: ليس بمرفوع، ولا فرق بين قوله في حياة رسول الله صلى الله عليه وسلم أو بعده انتهى

ج / 5 ص -162- منه، وعلى هذا درج العراقي في ألفيته في قوله:

قول الصحابي من السنة أو نحو أمرنا حكمه الرفع ولو

بعد النَّبي قاله بأعصر على الصحيح وهو قول الأكثر

وفي علوم الحديث مناقشات في هذه المسألة معروفة، والصحيح عندهم الذي عليه الأكثر: أن ذلك له حكم الرفع وبه تعلم أن حديث ابن عمر، وعائشة عند البخاري لم يرخص في أيام التشريق، أن ضمن الحديث له حكم الرفع. وإذا قلنا: إنه حديث صحيح مرفوع عن صحابيين، فلا إشكال في أنه يخصص به عموم حديث نبيشة، وكعب بن مالك، ولو كان ظاهر الآية، يدل على صومها، كما ذكره ابن حجر عن الطحاوي، فلا مانع من تخصيص عمومها بالحديث المرفوع.
وقد قدمنا في ترجمة هذا الكتاب المبارك: أن التحقيق، جواز تخصيص عموم المتواتر، بأخبار الآحاد كما هو معلوم، لأن التخصيص بيان، والبيان يجوز بكل ما يزيل اللبس، ولذا كان جمهور العلماء على جواز بيان المتواتر، بأخبار الآحاد، كتخصص عموم {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ}[النساء:24] وهو متواتر بحديث "لا تنكح المرأة على عمتها أو خالتها" وهو خبر آحاد، وقد أكثرنا من أمثلته في هذا الكتاب المبارك، وكذلك أجاز الجمهور تخصيص المنطوق بالمفهوم كتخصيص عموم: "في أربعين شاة شاة" وهو منطوق بمفهوم المخالفة في حديث "في الغنم السائمة زكاة" عند من يقول بذلك.
والحاصل: أن المبين باسم الفاعل، يجوز أن يكون دون المبين باسم المفعول في السند، وفي الدلالة، وإليه أشار في مراقي السعود بقوله:

وبين القاصر من حيث السند أو الدلالة على ما يعتمد

وقد أوضحنا هذا، وذكرنا كلام أهل العلم فيه في ترجمة هذا الكتاب المبارك.
وقد يترجح عند الناظر عدم صومها للمتمتع من وجهين:
الأول: أن عدم صومها مرفوع رفعاً صريحاً، وصومها موقوف لفظاً، مرفوع حكماً على المشهور، والمرفوع صريحاً أولى بالتقديم من المرفوع حكماً.
والثاني: أن الجواز والنهي، إذا تعارضا قدم النهي، لأن ترك مباح أهون من ارتكاب منهي عنه، وقد يحتج المخالف، بأن دليل الجواز خاص بالمتمتع، ودليل النهي عام، والخاص يقضي على العام، والعلم عند الله تعالى. فإن أخر صوم الأيام الثلاثة، عن يوم

ج / 5 ص -163- عرفة فقد فات وقتها على القول، بأن أيام التشريق لا يصومها المتمتع، وعلى القول بأنه يصومها إنما يخرج وقتها بانتهاء أيام التشريق وهل عليه قضاؤها بعد ذلك؟ لا أعلم في ذلك نصاً من كتاب الله ولا من سنة رسوله صلى الله عليه وسلم.
والعلماء مختلفون في ذلك فقال بعضهم: يقضيها فيصوم عشرة، ومن قال بهذا القول، من أهل العلم اختلفوا، هل يفرقها، فيفصل بين الثلاثة، والعشرة، بمقدار ما وجب التفريق بينهما في الأداء، لو لم تفت في وقتها بناء على أن تقديم الثلاثة على السبعة لا يتعلق بالوقت، فلم يسقط كترتيب أفعال الصلاة، أو ليس عليه تفريقها، بل يجوز أن يصوم العشرة كلها متوالية، بناء على أن التفريق وجب بحكم الوقت المعين، وقد فات، فسقط كالتفريق بين الصلوات التي فاتت أوقاتها، فإنها تقضي متوالية، لا متفرقة على أوقاتها حسب الأداء لو لم تفت، والتفريق بين الثلاثة والسبعة في الصوم هو مذهب الشافعي، وعدمه: مذهب أحمد، وعلى قول من قالوا: بلزوم قضاء الأيام الثلاثة، بعد خروج وقتها.
فبعضهم يقول: لا دم على المتمتع، لأنه قضى ما فات، وهو مذهب الشافعي. وقيل: عليه دم مع القضاء، لأجل التأخير، وجزم به الخرقي وهو مروي عن أحمد. وقال القاضي: إن أخره لعذر، فليس عليه إلا القضاء، ولا دم. وعن أحمد لا دم مع القضاء بحال.
وقيل: لا تقضي الأيام الثلاثة، بعد خروج وقتها، ويلزم الدم لسقوط قضائها بفوات وقتها، ولا يجوز صوم السبعة بعد ذلك، لأنها تابعة للثلاثة التي سقطت، ويتعين الدم، وهذا مذهب أبي حنيفة، وآخر وقت الثلاثة عنده يوم عرفة.
واعلم: أن أبا حنيفة وأحمد يقولان: إن صوم الثلاثة للعاجز عن الهدي، يجوز قبل التلبس بإحرام الحج، فمذهب أبي حنيفة: أن أول وقت صومها في أشهر الحج، بين الإحرامين، والأفضل عنده: أن يؤخرها إلى آخر وقتها، فيصوم السابع، ويوم التروية، ويوم عرفة. وبعض الحنفية يروي هذا عن علي رضي الله عنه. وعند أحمد: يجوز صومها، عند الإحرام بالعمرة، وعنه: إذا حل من العمرة، وهذه الأقوال مبنية على أن قوله: في الحج يراد به: أشهره. وقد بينا عدم ظهوره، وعند مالك والشافعي: لا يجوز صومها إلا بعد التلبس بإحرام الحج، وهذا أقرب لظاهر القرآن، وهما يقولان: ينبغي تقديمها قبل يوم النحر، والشافعي: يستحب إنهاءها قبل يوم عرفة، فإن لم يصم إلى يوم

ج / 5 ص -164- النحر، أفطر يوم النحر، وصام عند مالك أيام التشريق، فإن لم يصمها، حتى رجع إلى بلده وله به مال: لزمه أن يبعث بالهدي، إلى الحرم، ولا يجزئه الصوم عنده، وليس له أن يؤخر الصيام، ليهدي من بلده، وفي صوم أيام التشريق، للمتمتع عند الشافعية: قولان. وعن أحمد: روايتان فيهما. وقد علمت أن أبا حنيفة لا يجيز صومها. وأن مالكاً يجيزه ويكفي عنده في صوم السبعة الرجوع من منى.
وقد قدمنا أن التحقيق أن صومها بعد الرجوع إلى أهله لحديث ابن عمر الثابت في الصحيح: فما يروى عن مالك وأبي حنيفة، والشافعي، وغيرهم مما يخالف ذلك من الروايات لا ينبغي التعويل عليه، لمخالفته الحديث الصحيح. ولفظه: "فمن لم يجد هدياً فصيام ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله" الحديث هذا لفظ مسلم في صحيحه، ولفظ البخاري "فليصم ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله" فلفظة: إذا رجع إلى أهله في الصحيحين من حديث ابن عمر مرفوعاً إلى النَّبي صلى الله عليه وسلم، وهو تفسير منه لقوله تعالى: {وَسَبْعَةٍ إِذَا رَجَعْتُمْ} وإذا ثبت عن النَّبي صلى الله عليه وسلم في الصحيحين، من حديث ابن عمر: تفسير الرجوع في الآية برجوعه إلى أهله، فلا وجه للعدول عنه.
وفي صحيح البخاري، من حديث ابن عباس بلفظ "وسبعة إذا رجعتم إلى أمصاركم" وكل ذلك يدل على أن صوم السبعة بعد رجوعه، إلى أهله، لا في رجوعه إلى مكة، ولا في طريقه كما هو ظاهر النصوص، التي ذكرنا، بل صريحها، والعدول عن النص، بلا دليل يجب الرجوع إليه لا يجوز، والعلم عند الله تعالى.
والأظهر عندي: أنه إن صام السبعة قبل يوم النحر، لا يجزئه ذلك، فما ذلك اللخمي من المالكية: من أنه يرى إجزاءها لا وجه له. والله أعلم.
بل لو قال قائل: بمقتضى النصوص، وقال لا تجزئ قبل رجوعه إلى أهله، لكان له وجه من النظر واضح لأن من قدمها قبل الرجوع إلى أهله، فقد خالف لفظ النَّبي صلى الله عليه وسلم، الثابت في الصحيحين عن ابن عمر وهو لفظ منه صلى الله عليه وسلم، في معرض تفسير آية {وَسَبْعَةٍ إِذَا رَجَعْتُمْ} والعدول عن لفظه الصريح، المبين لمعنى القرآن. لو قيل: بأنه لا يجزئ فاعله، لكان له وجه، والعلم عند الله تعالى.
واعلم: أن العاجز عن الهدي في حجه ينتقل إلى الصوم ولو غنياً في بلده هذا هو الظاهر، وإن عجز وابتدأ صوم الثلاثة ثم وجد الهدي، بعد أن صام يوماً منها أو يومين،

ج / 5 ص -165- فالأظهر عندي فيه: أنه لا يلزمه الرجوع إلى الحج، لأنه دخل في الصوم بوجه جائز وأنه ينبغي له أن ينتقل إلى الهدي، واستحباب الانتقال إلى الهدي هو مذهب مالك، ومن وافقه. وممن وافقه الحسن، وقتادة والشافعي وأحمد. وعن ابن أبي نجيح، وحماد، والثوري، والمزني: إن وجد الهدي، قبل أن يكمل صوم الثلاثة، فعليه الهدي. وقيل: متى قدر على الهدي قبل يوم النحر انتقل إليه صام، أو لم يصم، والأظهر ما قدمنا والله أعلم.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي: أنه إن فاته صوم الثلاثة في وقتها، إلى ما بعد أيام التشريق أنه يجري على القاعدة الأصولية التي هي: هل يستلزم الأمر المؤقت القضاء، إذا فات وقته، أو لا يستلزمه؟ وقد قدمنا الكلام على تلك المسألة مستوفي في سورة مريم في الكلام على قوله تعالى: {فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ}[مريم:59].
فعلى القول: بأن الأمر يستلزم القضاء فلا إشكال في قضاء الثلاثة، بعد وقتها وعلى القول: بأنه لا يستلزم القضاء يحتمل أن يقال: بوجوب القضاء لعموم حديث: "فدين الله أحق أن يقضى" ويحتمل أن يقال بعدمه، بناء على أن صوم الثلاثة في الحج، ليكون ذلك مسوغاً لقضاء التفث، لأن الدم مسوغ لقضاء التفث، ممن عنده هدي فلا يبعد أن يكون بعض الصوم، قدم لينوب عن الدم في تسويغ قضاء التفث. وعلى هذا الاحتمال: لا يظهر القضاء، ولا يبعد لزوم الدم للإخلال بالصوم في وقته، والعلم عند الله تعالى.
أما لزوم صوم السبعة بعد الرجوع، إلى أهله، فالذي يظهر لي: لزومه لمن لم يجد الهدي مطلقاً: وأنه لا يسقط بحال لأن وجوبه ثابت بالقرآن فلا يمكن إسقاطه، إلا بدليل واضح، يجب الرجوع إليه. فجعل الدم بدلاً منه إن فات صوم الثلاثة في وقتها، ليس عليه دليل يوجب ترك العمل بصريح القرآن في قوله: {وَسَبْعَةٍ إِذَا رَجَعْتُمْ}.
تنبيه
إذا أخر الحاج طواف الإفاضة، عن أيام التشريق إلى آخر ذي الحجة مثلاً، فهل يجزئه حينئذ صوم الأيام الثلاثة لأنه لم يزل في الحج، لبقاء ركن منه، ولأنه لا يجوز له الرفث إلى النساء، لأنه لم يزل في الحج، أو لا يجوز له صومها نظراً إلى أن وقت الطواف، الذي بينه النَّبي صلى الله عليه وسلم وقال "لتأخذوا عني مناسككم" قد فات؟ وهذا التأخير مخالف

ج / 5 ص -166- للسنة، فلا عبرة به، وهذا أظهر عندي. والله تعالى أعلم.
وبنحوه جزم النووي في شرح المهذب قائلاً: إن تأخير الطواف بعيد فلا يحمل عليه قوله تعالى: {فِي الْحَجِّ} وذكر عن بعض الشافعية وجهاً آخر غير هذا. وإن مات المتمتع العاجز، عن الصوم قبل أن يصوم فقال بعض أهل العلم: يتصدق عما أمكنه صومه، عن كل يوم بمد من حنطة، وهو مروي عن الشافعي. وقيل: يهدي عنه. وقيل: لا هدي عنه، ولا إطعام. والله تعالى أعلم.
واختلف أهل العلم: إن وجب عليه الصوم فلا يشرع فيه، حتى قدر على الهدي هل ينتقل إلى الهدي، لأن الصوم إنما لزم للعجز عن الهدي، وقد زال بوجوده، وهذا إن وقع قبل يوم النحر، لا ينبغي أن يختلف فيه. أما إن وجد الهدي، بعد فوات وقت الأيام الثلاثة، فهو محل القولين، وهما روايتان، عن أحمد، وقد قدمنا كلام أهل العلم في ذلك، ولا نص فيه.
والأظهر: أن صوم السبعة الذي لم يعين له وقت لا ينبغي العدول عنه، إلى غيره، كما تقدم خلافاً لمن قال بغير ذلك، والعلم عند الله تعالى.
هذا هو حاصل ما يتعلق بالدماء الواجبة، بغير النذر مع كونها منصوصاً عليها في القرآن.
أما الدماء التي لم يذكر حكمها في القرآن، وقد قاسها العلماء على المذكورة في القرآن، فمنها: دم الفوات. فقد روى مالك في الموطأ، عن عمر بن الخطاب رضي الله عنه: أنه أمر أبا أيوب الأنصاري، وهبار بن الأسود حين فاتهما الحج، وأتيا يوم النحر: أن يحلا بعمرة، ثم يرجعا حلالاً ثم يحجان عاماً قابلاً، ويهديان، فمن لم يجد فصيام ثلاثة أيام في الحج، وسبعة إذا رجع إلى أهله. انتهى محل الغرض منه.
فقد قاس عمر بن الخطاب رضي الله عنه: دم الفوات على دم التمتع حيث قال: فمن لم يجد فصيام ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله، وقول عمر ثلاثة أيام في الحج، لا يظهر في الفوات، لأن الفوات لا يتحقق إلا بانتهاء ليلة النحر، اللهم إلا إذا كان عاقه عائق، وهو بعيد، بحيث لو سار ثلاثة أيام لم يدرك عرفة ليلة النحر، فحينئذ قد يصومها وكأنه في الحج، لأنه لم يحصل له الفوات فعلاً، وإن كان الفوات محققاً وقوعه في المستقبل، ووجه قياس: دم الفوات على دم التمتع، حتى صار بدله من الصوم كبدله.

ج / 5 ص -167- ذكره ابن قدامة في المغني قائلاً: إن هدي التمتع، إنما وجب للترفه بترك أحد السفرين وقضائه النسكين في سفر واحد، فيقاس عليه دم من فاته الحج بجامع أنه ترك بعض ما اقتضاه إحرامه، فصار كالتارك. لأحد السفرين انتهى محل الغرض منه. ولا يظهر عندي كل الظهور.
ثم قال في المغني: فإن قيل: فهلا ألحقتموه بهدي الإحصار فإنه أشبه به، إذ هو حلال من إحرامه قبل إتمامه. قلنا: الهدي فيهما سواء. وأما البدل، فإن الإحصار ليس بمنصوص على البدل فيه، وإنما ثبت قياساً، فقياس هذا على الأصل المنصوص عليه أولى من قياسه على فرعه، على أن الصيام ها هنا مثل الصيام، عن دم الإحصار، وهو عشرة أيام أيضاً، إلا أن صيام الإحصار: يجب أن يكون قبل حله، وهذا يجوز فعله قبل حله وبعده، وهو أيضاً مفارق لصوم المتعة، لأن الثلاثة في المتعة: يستحب أن يكون آخرها يوم عرفة، وهذا يكون بعد فوات عرفة. والخرقي، إنما جعل الصوم عن هدي الفوات مثل الصوم، عن جزاء الصيد، عن كل مد يوماً. والمروي عن عمر وابنه مثل ما ذكرنا، ويقاس عليه أيضاً: كل دم وجب لترك واجب، كدم القران وترك الإحرام من الميقات والوقوف بعرفة إلى غروب الشمس، والمبيت بمزدلفة، والرمي، والمبيت ليالي منى بها، وطواف الوداع. فالواجب فيه: ما استيسر من الهدي، فإن لم يجد فصيام عشرة أيام، وأما من أفسد حجه بالجماع، فالواجب فيه بدنة بقول الصحابة المنتشر الذي لم يظهر خلافه، فإن لم يجد فصيام ثلاثة أيام في الحج، وسبعة إذا رجع، كصيام المتعة. كذا قال عبد الله بن عمر، وعبد الله بن عباس، وعبد الله بن عمرو رواه عنهم الأثرم، ولم يظهر في الصحابة خلافهم، فيكون إجماعاً، فيكون بدله مقيساً على بدل دم المتعة.
وقال أصحابنا: يقوم البدنة بدراهم، ثم يشتري بها طعاماً، فيطعم كل مسكين مداً أو يصوم عن كل مد يوماً، فتكون ملحقة بالبدنة الواجبة في جزاء الصيد، ويقاس على فدية الأذى ما وجب بفعل محظور، يترفه به كتقليم الأظافر، واللبس، والطيب وكل استمتاع من النساء: كالوطء في العمرة، أو في الحج بعد رمي جمرة العقبة، فإنه في معنى فدية الأذى من الوجه الذي ذكرنا، فيقاس عليه، ويلحق به، فقد قال ابن عباس: لامرأة وقع عليها زوجها قبل أن تقصر: عليك فدية من صيام. أو صدقة. أو نسك انتهى بطوله من المغني.
وهذه الأمور المذكورة لا نص فيها من كتاب ولا سنة.

ج / 5 ص -168- وقد قدمنا في سورة البقرة أقوال أهل العلم في المحصر إن عجز عن الهدي هل يلزمه بدله، أو لا يلزمه شيء بدلاً منه. وأقوال من قالوا: يلزمه البدل في البدل. هل هو الصوم. أو الإطعام. بما أغنى عن إعادته هنا.
وقد علمت من كلام صاحب المغني: أن المشهور في مذهب أحمد: هو قياس دم الفوات على دم التمتع، كما فعل عمر رضي الله عنه، وأن الخرقي من الحنابلة قاسه قاسه على دم جزاء الصيد فجعل الصوم عند دم الفوات، كالصوم عن جزاء الصيد، وأن مذهب أحمد أيضاً، قياس كل دم وجب لترك واجب على دم التمتع. فيصوم عند العجز عنه عشرة أيام، وذلك كدم القران، وترك الإحرام من الميقات، والوقوف بعرفة إلى غروب الشمس، والمبيت بمزدلفة والرمي والمبيت ليالي منى بها. وطواف الوداع. وكذلك قياس صوم من عجز عن البدنة في حال إفساد حجه بالجماع، فهو عند أحمد: عشرة أيام قياساً على التمتع. وقد قدمنا نقل صاحب المغني لذلك عن بعض الصحابة وعدم مخالفة غيرهم لهم.
وعن بعض الحنابلة: تقويم بدنة المجامع العاجز بالدراهم، فيشتري بها طعاماً إلى آخر ما تقدم. وأن مذهب أحمد: قياس كل دم وجب بفعل محظور، كاللبس، والطيب، وتقليم الأظافر، ونحو ذلك على فدية الأذى.
وقد قدمنا أن قياس تلك الأشياء على فدية الأذى، مجمع عليه من الأئمة الأربعة، إلا أن أبا حنيفة. يخصصه بما فعل للعذر، ويوجب الدم دون غيره، فيما فعل من ذلك لا لعذر كما تقدم إيضاحه.
وأما مذهب الشافعي في دم الفوات، ففيه طريقان أصحهما: قياسه على دم التمتع، في الترتيب، والتقدير، وسائر الأحكام.
والطريق الثاني: على قولين أحدهما: أنه كدم التمتع أيضاً. والثاني: أنه كدم الجماع في الأحكام، إلا أن هذا شاة، والجماع بدنة لاشتراك الصورتين في وجوب القضاء، وقد قدمنا حكم المجامع العاجز عن البدنة في مذهب الشافعي ماذا يلزمه، ومذهب الشافعي في الدم الواجب بسبب ترك بعض المأمورات كالإحرام من الميقات، والرمي والوقوف بعرفة إلى الغروب، والمبيت بمزدلفة ليلة النحر، وبمنى ليالي منى، وطواف الوداع هو أن في ذلك أربعة أوجه أصحها: أنه كدم التمتع أيضاً في الترتيب،

ج / 5 ص -169- والتقدير، فإن عجز عن الهدي، صام ثلاثة أيام في الحج وسبعة إذا رجع.
الوجه الثاني: أنه إن عجز عن الهدي قوم شاة الهدي دراهم، واشترى بها طعاماً وتصدق به، فإن عجز صام عن كل مد يوماً، والوجهان الآخران عند الشافعية تركناهما لضعفهما وشذوذهما، كما قاله علماء الشافعية. ومذهب الشافعي في الدم اللازم. بسبب الاستمتاع: كالطيب واللباس، ومقدمات الجماع: أن فيه عندهم أربعة أوجه، وقد قدمناها.
وقدمنا أن أصحها أنه كفدية الأذى المنصوصة في آية الفدية. ودم الجماع فيه، عند الشافعية طرق واختلاف منتشر، والمذهب المشهور عندهم: أنه بدنة، فإن عجز عنها فبقرة، فإن عجز فسبع شياه، فإن عجز قوم البدنة بدراهم، والدراهم بطعام ثم تصدق به، فإن عجز صام عن كل مد يوماً. وقيل: إن عجز عن الغنم قوم البدنة وصام، فإن عجز أطعم، فيقدم الصيام على الإطعام ككفارة الظهار ونحوها. وقيل: لا مدخل للإطعام والصيام، بل إذا عجز عن الغنم ثبت الفداء في ذمته. وقيل: إنه يتخير بين البدنة، والبقرة، والغنم، فإن عجز عنها، فالإطعام ثم الصوم. وقيل: يتخير بين البدنة، والبقرة والشياه، والإطعام والصيام وكل هذه الأقوال لا دليل على شيء منها من كتاب ولا سنة ولا قياس جلي.
وقول الظاهرية: إن كل ما لم يثبت من هذه المذكورات من صيام، ودم لا يجب، لأن كل ما سكت عنه الوحي فهو عفو له وجه من النظر، والعلم عند الله تعالى.
وقد قدمنا أن مذهب مالك هو قياس الطيب واللبس ونحو ذلك على فدية الأذى كغيره، من الأئمة.
وأما دم الفوات والفساد، وترك الرمي وتعدي الميقات، وترك المبيت بمزدلفة، فكل ذلك يقيس بدله على بدل التمتع، فإن عجز عن الهدي صام عشرة أيام، وإنما يصوم الثلاثة في الحج عندهم المتمتع، والقارن ومتعدي الميقات، ومفسد الحج ومن فاته الحج.
وأما من لزمه ذلك لترك جمرة أو النزول بمزدلفة، فيصوم متى شاء، لأنه يقضي في غير حج، فيصوم في غير حج. اهـ من المواق.
وقد قدمنا في مسائل الحج التي ذكرناها في الكلام على آية الحج: بعض المسائل التي يتعدد فيها الدم، وبعض المسائل التي لا يتعدد فيها في مواضع متفرقة، مع عدم النص في ذلك من كتاب أو سنة.

ج / 5 ص -170- والأظهر عندي: أن الدماء إن اختلفت أسبابها كمن جاوز الميقات غير محرم، ودفع من عرفة قبل غروب الشمس عند من يقول حجه صحيح، وعليه دم، وترك المبيت بمزدلفة وترك المبيت بمنى أيام منى، أنه تتعدد عليه الدماء، بتعدد أسبابها مع اختلافها. أما إن كانت الأسباب المتعددة من نوع واحد، كأن ترك رمي يوم، ثم ترك رمي آخر أو بات ليلة من ليالي منى في غير منى ثم كرر ذلك، فللتعدد وجه وللاتحاد وجه، وقد قدمنا أقوال أهل العلم في ذلك في محله. والعلم عند الله تعالى.
واعلم: أن من اعتمر في أشهر الحج، وأحل من عمرته، وهو يريد التمتع ثم كرر العمرة في أشهر الحج: لا يلزمه إلا هدي تمتع واحد، ولا ينبغي أن يختلف في ذلك، والعلم عند الله تعالى.
وقد قدمنا أن أقل الهدي واجباً كان للتمتع والقران ونحوهما، أو غير واجب شاة تجزئ ضحية أو شرك في دم، كسبع بدنة أو بقرة على التحقيق، كما تقدم إيضاحه، ولا عبرة بخلاف من خالف في الاشتراك فيه لثبوته بالنص الصحيح.
واعلم: أن من أحرم بعمرة في أشهر الحج له أن يدخل عليها الحج، فيكون قارناً، وعليه دم القران ما لم يفتتح الطواف بالبيت، وإن افتتح الطواف: ففي جواز إدخاله عليها حينئذ، خلاف بين أهل العلم.
قال النووي: فجوزه مالك ومنعه عطاء، والشافعي، وأبو ثور.
واختلفوا أيضاً في إدخال العمرة على الحج، فيكون قارناً، وعليه دم القران، وقد قدمنا أن الشافعية والمالكية يقولون: إن ذلك هو الذي فعله النَّبي صلى الله عليه وسلم في حجة الوداع، وأكثرهم يقول: هو لا يجوز لغيره، بل جوازه خاص به صلى الله عليه وسلم كما قدمنا.
وقال النووي في شرح المهذب: واختلفوا في إدخال العمرة على الحج، فقال أصحابنا: يجوز، ويصير قارناً وعليه دم القران، وهو قول قديم للشافعي ومنعه الشافعي في مصر، ونقل منعه عن أكثر من لقيه. اهـ محل الغرض منه.
والظاهر: أن المحرم المتمتع إذا أحل من عمرته، يستحب له ألا يحرم بالحج، إلا يوم التروية لأن ذلك هو الذي فعله أصحاب النَّبي صلى الله عليه وسلم، بأمره في حجة الوداع، ومحل هذا إن كان واجداً هدي التمتع، فإن كان عاجزاً عنه ويريد أن يصوم، استحب له تقديم الإحرام، ليصوم الأيام الثلاثة في إحرام الحج، وقد قدمنا أقوال من قال من أهل العلم: إنه

ج / 5 ص -171- ينبغي أن يكون آخرها يوم عرفة، وقول من كره صوم يوم عرفة واستحب انتهاءها قبل يوم عرفة. والله تعالى أعلم.
تنبيه
إذا فرغ المتمتع من عمرته، وكان لم يسق هدياً فإن له التحلل التام، فله مس الطيب والاستمتاع بالنساء، وكل شيء حرم عليه بإحرامه، فإن كان ساق الهدي ففيه للعلماء قولان:
أحدهما: أن له التحلل أيضاً، لأن الله يقول في التمتع {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ}[البقرة:196] ولا يمنعه سوق الهدي من ذلك، لأنه متمتع.
والقول الثاني: أنه لا يجوز له الإحلال حتى يبلغ الهدي محله يوم النحر، واستدل من قال بهذا بحديث: حفصة رضي الله عنها، الذي قدمناه أنها قالت له صلى الله عليه وسلم: ما شأن الناس حلوا، ولم تحلل أنت من عمرتك؟ فقال "إني لبدت رأسي وقلدت هديي فلا أحل حتى أنحر" وكلا القولين قال به جماعة من الأئمة رضي الله عنهم.
قال مقيده عفا الله عنه وغفر له: أظهر القولين عندي: أن له أن يحل من إحرامه، ولكنه يؤخر ذبح هدي تمتعه، حتى يرمي جمرة العقبة يوم النحر، كما قدمنا إيضاحه. والاحتجاج بحديث حفصة المذكور لا ينهض كل النهوض لأن النَّبي صلى الله عليه وسلم كان قارناً، فحديثها ليس في محل النزاع، لأن النزاع فيمن أحرم بعمرة يريد التحلل منها. والإحرام بالحج بعد ذلك. هل يمنعه سوق الهدي من التحلل؟ وحديث حفصة في القران، والقران ليس محل نزاع، وقولها: ولم تحلل أنت من عمرتك. تعني: عمرته المقرونة مع الحج، لا عمرة مفردة بإحرام، دون الحج كما هو معلوم، وكما تقدم إيضاحه.
ومما يوضحه أنه صلى الله عليه وسلم قال "لو استقبلت من أمري ما استدبرت لما سقت الهدي ولجعلتها عمرة" فدل على أنه لم يجعلها عمرة مفردة الذي هو محل النزاع، لأن ظاهره أنها لو كانت مفردة لكان له الإحلال منها مطلقاً، ولا حجة في قوله "لما سقت الهدي" لأنه ساقه لقران لا لعمرة مفردة عن الحج.
وقال النووي: فإن قيل: قد ثبت في صحيح مسلم، عن عائشة رضي الله عنها قالت: خرجنا مع رسول الله صلى الله عليه وسلم، في حجة الوداع فمنا من أهل بعمرة، ومنا من أهل بحجة، حتى قدمنا مكة فقال رسول الله صلى الله عليه وسلم: "من أحرم بعمرة ولم يهد فليحلل، ومن

ج / 5 ص -172- أحرم بعمرة وأهدى فلا يتحلل حتى ينحر هديه، ومن أهل بحجة فليتم حجه".
فالجواب: أن هذه الرواية مختصرة من روايتين ذكرهما مسلم قبل هذه الرواية، وبعدها قالت "خرجنا مع رسول الله صلى الله عليه وسلم عام حجة الوداع فأهللنا بعمرة ثم قال رسول الله صلى الله عليه وسلم: "من كان معه هدي فليهلل بالحج مع العمرة ثم لا يحل حتى يحل منهما جميعاً" فهذه الرواية مفسرة للأولى ويتعين هذا التأويل، لأن القصة واحدة فصحت الروايات. انتهى منه.
قال مقيده عفا الله عنه وغفر له: ومما يؤيد ما ذكرنا عن النووي: أن رواية حديث عائشة المذكورة التي قال: إنها يجب تأويلها بتفسيرها بالروايات الصحيحة الأخرى فيها ما لفظه: ومن أهل بحجة فليتم حجه. لكثرة الروايات الصحيحة المتفق عليها عن جماعة من الصحابة أن النَّبي صلى الله عليه وسلم كل من أحرم بحج مفرداً، ولم يسق هدياً أن يفسخ حجه في عمرة، ويحل منها الحل كله، فعلم أن قولها: ومن أهل بحجة فليتم حجته: يجب تأويله، وتفسيره بالروايات الأخرى الصحيحة، كما قال النووي. وقول من قال: إن سوق الهدي في عمرته يمنعه من الإحلال منها، حتى ينحر يوم النحر له وجه قوي من النظر لدخوله في ظاهر عموم قوله تعالى: {وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ}[البقرة:196]، وهذا المعتمر المتمتع الذي ساق معه هدي التمتع إن حل من عمرته حلق قبل أن يبلغ هديه محله، والعلم عند الله تعالى. ولنكتف هنا بما ذكرنا من أحكام الدماء الواجبة بغير النذر.
أما الهدي الذي ليس بواجب: وهو هدي التطوع، وهو مستحب فيستحب لمن قصد مكة حاجاً أو معتمراً أن يهدي إليها من بهيمة الأنعام، وينحره ويفرقه لأن رسول الله صلى الله عليه وسلم أهدى مائة بدنة وهو قارن ويكفي لدم القران بدنة واحدة، بل شاة واحدة، وبقية المائة تطوع منه صلى الله عليه وسلم: ويستحب أن يكون ما يهديه سميناً حسناً لقوله تعالى: {ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ}[الحج:32]. وعن ابن عباس رضي الله عنهما تعظيمها الاستسمان والاستحسان والاستعظام، ويؤيده قوله تعالى: {وَالْبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ اللَّهِ}[الحج:36]. ومعلوم: أن أقل الهدي: شاة تجزئ، ضحية أو سبع بدنة أو بقرة كما تقدم إيضاحه، ولا يكون من الحيوان إلا من بهيمة الأنعام، وقد تقدم إيضاح الأنعام، وأنها الأزواج الثمانية المذكورة في آيات من كتاب الله: وهي الجمل والناقة، والبقرة والثور، والنعجة، والكبش، والعنز، والتيس.

ج / 5 ص -173- واعلم: أن التحقيق أن الهدي والإطعام يختص بهما فقراء الحرم المكي، وأن الصوم لا يختص به مكان دون مكان، مع اختلاف في الطعام كما تقدم إيضاحه في سورة المائدة.
وأظهر قولي أهل العلم أنه يلزمه ذبح الهدي في الحرم، وتفريقه، في الحرم أيضاً، خلافاً لمن زعم جواز الذبح في الحل، إن كان تفريق اللحم في الحرم، والتحقيق أن البدن يسن تقليدها، وإشعارها فيقلدها نعلين. ومعنى إشعارها: هو جرحها في صفحة سنامها، ويسلت الدم عنها. والجمهور على أن الإشعار في صفحة السنام اليمنى، كما ثبت في الصحيح من حديث ابن عباس خلافاً لمالك القائل: إنه في الصفحة اليسرى.
واعلم: أن التحقيق أن الإشعار المذكور سنة لثبوته عنه صلى الله عليه وسلم، خلافاً لأبي حنيفة القائل: بالنهي عنه، معللاً: بأنه مثلة وهي منهي عنها. وروي مثله عن النخعي، لأن الأحاديث الصحيحة الواردة بالإشعار تخصص عموم النهي عن المثلة ولأنه لا يسلم أنه مثلة، فهو جرح لمصلحة كالقصد والختان والحجامة والكي والوسم.
واعلم: أن الهدي من الغنم يسن تقليده، عند عامة أهل العلم، وخالف مالك وأصحابه الجمهور، وقد ثبت في الصحيحين من حديث عائشة "أنه صلى الله عليه وسلم أهدى غنماً فقلدها" وقال بعض أهل العلم: لا تقلد بالنعال لضعفها، وإنما تقلد بنحو عرى القرب، ولا تشعر الغنم إجماعاً، والظاهر أن مالكاً لم يبلغه حديث تقليد الغنم، ولو بلغه لعمل به، لأنه صحيح متفق عليه، وإشعار البقر إن كان له سنام لا نص فيه، وقاسه جماعة من أهل العلم على إشعار الإبل. والمقصود من الإشعار والتقليد وتلطيخ الهدي بالدم، هو أن يعلم كل من رآه أنه هدي، لأنه قد يختلط بغيره، فإذا أشعر وقلد تميز عن غيره، وربما شرد فيعرف أنه هدي فيرد، وهذه العلة موجودة في البقر، فمقتضى القياس: إشعاره إن كان له سنام.
وقال بعض أهل العلم: الحكمة في تقليده النعلين: أن المنتعل عندهم كالراكب لكون النعل تقي صاحبها الأذى من الحر والبرد والشوك، والقذر ونحو ذلك فكأن المهدي خرج لله عن مركوبه الحيواني، وغير الحيواني، وظاهر صنيع البخاري أنهم قلدوا البقر في حجة الوداع حيث قال: باب فتل القلائد للبدن والبقر. ثم ساق حديث حفصة المتقدم، وفيه قال: "إني لبدت رأسي وقلدت هديي". الحديث وحديث عائشة رضي الله عنها قالت كان رسول الله صلى الله عليه وسلم يهدي من المدينة، فأفتل قلائد هديه الحديث، فترى البخاري قال في الترجمة هذه: باب فتل القلائد للبدن والبقر.

ج / 5 ص -174- وقال ابن حجر. وترجمة البخاري صحيحة لأنه إن كان المراد بالهدي في الحديث الإبل والبقر معاً فلا كلام وإن كان المراد الإبل خاصة، فالبقر في معناها. اهـ محل الغرض منه وهو كما قال.
والأظهر: أن الصواب إن شاء الله أن البقر والإبل والغنم كلها تقلد إن كانت هدياً، وأن الغنم لا تشعر قولاً واحداً، وأن السنة الصحيحة ثابتة بإشعار الإبل، ومقتضى القياس أن البقر كذلك إن كان له سنام. والله تعالى أعلم.
واعلم: أن التحقيق أن من أهدى إلى الحرم هدياً وهو مقيم في بلده ليس بحاج ولا معتمر، لا يحرم عليه شيء بإرسال الهدي كما هو ثابت في الصحيح، عن عائشة رضي الله عنها ثبوتاً لا مطعن فيه فلا ينبغي أن يعول على ما خالفه، والعلم عند الله تعالى، ولذا ثبت في صحيح البخاري: أن زياد بن أبي سفيان كتب إلى عائشة رضي الله عنها أن عبد الله بن عباس رضي الله عنهما قال: من أهدي هدياً حرم عليه ما يحرم على الحاج، حتى ينحر هديه قالت: عمرة. فقالت عائشة رضي الله عنها: ليس كما قال ابن عباس: فتلت قلائد هدي رسول الله صلى الله عليه وسلم بيدي، ثم قلدها رسول الله صلى الله عليه وسلم بيديه، ثم بعث بها مع أبي فلم يحرم على رسول الله صلى الله عليه وسلم شيء أحله الله حتى نحر الهدي. وحديث عائشة المذكور عند البخاري: أخرجه مسلم بألفاظ كثيرة معناها واحد، إلا أن فيه: أن الذي سأل عائشة ابن زياد.
والصواب ما في البخاري من أن الذي كتب إليها يسألها هو زياد بن أبي سفيان المعروف بزياد ابن أبيه، كما نبه عليه غير واحد، فما في مسلم من كونه ابن زياد، وهم من بعض الرواة، وقد قدمنا مراراً أن السنة الثابتة عنه صلى الله عليه وسلم ثبوتاً لا مطعن فيه يجب تقديمها على قول كل عالم، ولو بلغ ما بلغ من العلم والدين، وبه تعلم أن التحقيق أن من بعث بهدي، وأقام في بلده لا يحرم عليه شيء بإرسال هديه، وأن ما خالف ذلك لا يلتفت إليه، وإن زعم جماعة أنه مروي عن عمر وابنه، وعلي وقيس بن سعد بن عبادة، وسعيد بن جبير وابن سيرين، وعطاء، والنخعي، ومجاهد، لأن السنة الصحيحة مقدمة على أقوال كل العلماء وكذلك ما قاله سعيد بن المسيب: من أنه لا يجتنب إلا الجماع ليلة جمع: وهي ليلة النحر، لا يلتفت إليه. للحديث الصحيح المتفق عليه المذكور آنفاً، والحديث الذي رواه الطحاوي وغيره من طريق عبد الملك بن جابر، عن أبيه: الدال على أنه يحرم عليه ما يحرم على الحاج ضعيف، كما ذكره الحافظ في الفتح، فلا يعارض به الحديث المتفق

ج / 5 ص -175- عليه. وذكر ابن حجر في الفتح عن الزهري: ما يدل على أن الأمر استقر على حديث عائشة لما بينت به سنة النَّبي صلى الله عليه وسلم ورجع الناس عن فتوى ابن عباس، والعلم عند الله تعالى.
واعلم: أن التحقيق الذي عليه جمهور أهل العلم: أن من أراد النسك لا يصير محرماً بمجرد تقليد الهدي، ولا يجب عليه بذلك شيء خلافاً لما حكاه ابن المنذر عن الثوري وأحمد وإسحاق، من أنه يصير محرماً بمجرد تقليد الهدي، وخلافاً لأصحاب الرأي في قولهم: إن من ساق الهدي، وأم البيت ثم قلد وجب عليه الإحرام، لأن إيجاب الإحرام يحتاج إلى دليل يجب الرجوع إليه.
وقد دلت النصوص: على أنه لا يجب، إلا إذا بلغ الميقات وأراد مجاوزته كما هو معلوم، والعلم عند الله تعالى.
تنبيه
الظاهر: أن التحقيق أنه لا يشترط في الهدي أن يجمع به بين الحل والحرم، فلو اشتراه من منى ونحره بها من غير أن يخرجه إلى الحل أجزأه. قال النووي في شرح المهذب: وهو مذهبنا، وبه قال ابن عباس، وأبو حنيفة وأبو ثور والجمهور. وقال ابن عمر وسعيد بن جبير: لا هدي إلا ما أحضر عرفات. وقال ابن قدامة في المغني: وليس من شرط الهدي أن يجمع فيه بين الحل، والحرم، ولا أن يقفه بعرفة لكن يستحب ذلك. وروي هذا عن ابن عباس وبه قال الشافعي، وأبو ثور وأصحاب الرأي، وكان ابن عمر لا يرى الهدي إلا ما عرف به ونحوه، عن سعيد بن جبير اهـ محل الغرض منه.
ومعلوم أن مذهب مالك: أنه لا يذبح هدي التمتع والقران بمنى، إلا إذا وقف به بعرفة، وإن لم يقف به بعرفة ذبحه في مكة، ولا بد عنده في الهدي أن يجمع به بين الحل والحرم، فإن اشتراه في الحرم. لزمه إخراجه إلى الحل والرجوع به إلى الحرم وذبحه فيه، وإنما قلنا: إن الظاهر لنا في هذه المسألة عدم اشتراط جمع الهدي، بين الحل والحرم لثلاثة أمور.
الأول: أنه لم يرد نص بذلك يجب الرجوع إليه.
الثاني: أن المقصود من الهدي نفع فقراء الحرم، ولا فائدة لهم في جمعه بين الحل والحرم.

ج / 5 ص -176- الثالث: أنه قول أكثر أهل العلم. وقال جماعة من أهل العلم: يستحب أن يكون الهدي معه من بلده، فإن لم يفعل فشراؤه من الطريق أفضل من شرائه من مكة، ثم من مكة، ثم من عرفات، فإن لم يسقه أصلاً بل اشتراه من منى جاز، وحصل الهدي اه.
وهذا هو الظاهر واحتج من قال: بأنه لا بد أن يجمع بين الحل والحرم، بأن النَّبي صلى الله عليه وسلم لم يهد هدياً إلا جامعاً بين الحل والحرم، لأنه يساق من الحل إلى الحرم وأن ذلك هو ظاهر قوله تعالى: {وَلاَ تَحْلِقُواْ رُؤوسَكُمْ حَتَّى يَبْلُغَ الْهَدْىُ مَحِلَّهُ}. وقد ثبت في صحيح البخاري وغيره: أن ابن عمر اشترى هديه من الطريق، ونحو ذلك من الأدلة، ولا شك أن سوق الهدي من الحل إلى الحرم: أفضل ولا يقل عن درجة الاستحباب، كما ذكرنا عن بعض أهل العلم. أما كونه لا يجزئ بدون ذلك، فإنه يحتاج إلى دليل خاص، ولا دليل يجب الرجوع إليه يقتضي ذلك، لأن الذي دل عليه الشرع أن المقصود التقرب إلى الله بما رزقهم من بهيمة الأنعام، في مكان معين في زمن معين والغرض المقصود شرعاً حاصل، ولو لم يجمع الهدي بين حل وحرم، وجمع هديه صلى الله عليه وسلم بين الحل والحرم، محتمل للأمر الجبلي، فلا يتمحض لقصد التشريع، لأن تحصيل الهدي أسهل عليه من بلده، ولأن الإبل التي قدم بها علي من اليمن تيسر له وجودها هناك، والله جل وعلا أعلم. فحصول الهدي في الحل يشبه الوصف الطردي، لأنه لم يتضمن مصلحة كما ترى، والعلم عند الله تعالى.
ولا خلاف بين أهل العلم: في أن المهدي إن اضطر لركوب البدنة المهداة في الطريق، أن له أن يركبها لما ثبت في الصحيحين، عن أبي هريرة: أن رسول الله صلى الله عليه وسلم رأى رجلاً يسوق بدنة فقال: "اركبها". قال: يا رسول الله صلى الله عليه وسلم إنها بدنة، فقال: "اركبها ويلك" في الثانية أو في الثالثة" هذا لفظ مسلم، ولفظ البخاري فقال "اركبها" فقال: إنها بدنة فقال: "اركبها"، قال: إنها بدنة فقال: "اركبها"، ويلك في الثانية أو في الثالثة" وروى مسلم نحوه عن أنس، وجابر رضي الله عنهما.
واعلم: أن أهل العلم اختلفوا في ركوب الهدي، فذهب بعضهم إلى أنه يجوز للضرورة دون غيرها، وهو مذهب الشافعي، قال النووي: وبه قال ابن المنذر، وهو رواية عن مالك، وقال عروة بن الزبير، ومالك، وأحمد وإسحاق: له ركوبه من غير حاجة، بحيث لا يضره. وبه قال أهل الظاهر، وقال أبو حنيفة: لا يركبه، إلا إن لم يجد منه بداً، وحكى القاضي عن بعض العلماء: أنه أوجب ركوبها لمطلق الأمر ولمخالفة ما كانت

ج / 5 ص -177- الجاهلية عليه، من إهمال السائبة والبحيرة والوصيلة والحام.
قال مقيده عفا الله عنه وغفر له: أظهر الأقوال دليلاً عندي في ركوب الهدي، واجباً أو غير واجب: هو أنه إن دعته ضرورة لذلك جاز وإلا فلا، لأن أخص النصوص الواردة في ذلك بمحل النزاع. وأصرحها فيه ما رواه مسلم في صحيحه. وحدثني محمد بن حاتم، حدثنا يحيى بن سعيد، عن ابن جريج: أخبرني أبو الزبير قال: سمعت جابر بن عبد الله، سئل عن ركوب الهدي؟ فقال: سمعت النَّبي صلى الله عليه وسلم يقول: "اركبها بالمعروف إذا ألجئت إليها حتى تجد ظهرا" وفي رواية عنه في صحيح مسلم: "اركبها بالمعروف حتى تجد ظهرا" ا هـ. فهذا الحديث الصحيح فيه التصريح منه صلى الله عليه وسلم بأن ركوب الهدي إنما يجوز بالمعروف، إذا ألجأت إليه الضرورة، فإن زالت الضرورة بوجود ظهر يركبه غير الهدي: ترك ركوب الهدي، فهذا القيد الذي في هذا الحديث تقيد به جميع الروايات الخالية عن القيد، لوجوب حمل المطلق على المقيد، عند جماهير أهل العلم. ولا سيما إن اتحد الحكم، والسبب كما هنا.
أما حجة من قال: بوجوب ركوب الهدي، فهي ظاهرة السقوط، لأن النَّبي صلى الله عليه وسلم لم يركب هديه كما هو معلوم. وأما حجة: من أجاز الركوب مطلقاً، فهو قوله صلى الله عليه وسلم "ويلك اركبها" وقوله تعالى: {لَكُمْ فِيهَا مَنَافِعُ إِلَى أَجَلٍ مُّسَمًّى} [الحج: 33] على أحد التفسيرين، ولا تنهض به الحجة فيما يظهر، لأنه محمول على كونه تدعوه الضرورة إلى ذلك، بدليل حديث جابر عند مسلم الذي ذكرناه آنفاً فهو أخص نص في محل النزاع، فلا ينبغي العدول عنه، والعلم عند الله تعالى، والظاهر أن شرب ما فضل من لبنها، عن ولدها لا بأس به، لأنه لا ضرر فيه عليها ولا على ولدها. وقال بعض أهل العلم: إن ركبها الركوب المباح للضرورة ونقصها ذلك: فعليه قيمة النقص يصدق بها. وله وجه من النظر. والعلم عند الله تعالى.
وإنما قلنا: إن الظاهر أنه لا فرق في الحكم المذكور بين الهدي الواجب وغيره، لأنه صلى الله عليه وسلم قال لصاحب البدنة "اركبها" وهي مقلدة نعلاً، وقد صرح له تصريحاً مكرراً بأنها بدنة، ولم يستفصله النَّبي صلى الله عليه وسلم، هل تلك البدنة من الهدي الواجب أو غيره، وترك الاستفصال ينزل منزلة العموم في الأقوال كما تقدم إيضاحه مراراً. وقد أشار إليه في

ج / 5 ص -178- مراقي السعود بقوله:

ونزلن ترك الاستفصال منزلة العموم في الأقوال

مسألة: في حكم الهدي إذا عطب في الطريق أو بعد بلوغ محله
 اعلم أولاً أن الصواب الذي لا ينبغي العدول عنه: أن من بعث معه هدي إلى الحرم فعطب في الطريق، قبل بلوغ محله: أنه ينحره ثم يصبغ نعليه في دمه، ويضرب بالنعل المصبوغ بالدم صفحة سنامها، ليعلم من مر بها أنها هدي ويخلى بينها وبين الناس، ولا يأكل منها هو، ولا أحد من أهل رفقته المرافقين له في سفره.
وإنما قلنا: إن هذا هو الصواب الذي لا ينبغي العدول عنه: لثبوته عن النَّبي صلى الله عليه وسلم في الصحيح، فقد روى مسلم في صحيحه، عن ابن عباس رضي الله عنهما ما لفظه بعث رسول الله صلى الله عليه وسلم بست عشرة بدنة، مع رجل وامرأة فيها قال: فمضى ثم رجع فقال: يا رسول الله، كيف أصنع بما أبدع على منها؟ قال: "انحرها، ثم اصبغ نعليها في دمها ثم اجعله على صفحتها، ولا تأكل منها أنت ولا أحد من أهل رفقتك" انتهى من صحيح مسلم.
وفي رواية في صحيح مسلم، عن ابن عباس أن ذؤيباً أبا قبيصة حدثه أن رسول الله صلى الله عليه وسلم كان يبعث معه بالبدن ثم يقول: "إن عطب شيء منها فخشيت عليه موتاً فانحرها، ثم اغمس نعلها في دمها ثم اضرب بها صفحتها ولا تطعمها أنت ولا أحد من أهل رفقتك" انتهى منه. وقوله: كيف أصنع بما أبدع منها: هو بضم الهمزة، وإسكان الباء، وكسر الدال بصيغة المبني للمفعول: أي كل وأعيى حتى وقف من الإعياء، فهذا النص الصحيح،لا يلتفت معه إلى قول من قال: إن رفقته لهم الأكل مع جملة المساكين، لأنه مخالف للنص الصحيح، ولا قول أحد مع السنة الثابتة عنه صلى الله عليه وسلم، كما أوضحناه مراراً. والظاهر أن علة منعه ومنع رفقته: هو سد الذريعة لئلا يتوصل هو أو بعض رفقته إلى نحره، بدعوى أنه عطب أو بالتسبب له في ذلك للطمع في أَكل لحمه، لأنه صار للفقراء، وهم يعدون أنفسهم من الفقراء، ولو لم يبلغ محله. والظاهر: أنه لا يجوز الأكل منه للأغنياء، بل للفقراء والله أعلم.
فإن قيل: روى أصحاب السنن عن ناجية الأسلمي أن رسول الله صلى الله عليه وسلم بعث معه

ج / 5 ص -179- بهدي فقال: "إن عطب فانحره، ثم اصبغ نعله في دمه، ثم خل بينه وبين الناس" اهـ وظاهر قوله "وبين الناس" يشمل بعمومه سائق الهدي ورفقته.
فالجواب: أن حديث مسلم أصح وأخص، والخاص يقضي على العام. لأن حديث مسلم أخرج السائق ورفقته من عموم حديث أصحاب السنن. ومعلوم: أن الخاص يقضي على العام.
واعلم أن للعلماء تفاصيل في حكم ما عطب من الهدي، قبل نحره بمحل النحر، سنذكر أرجحها عندنا إن شاء الله من غير استقصاء للأقوال والحجج، لأن مسائل الحج أطلنا عليها الكلام طولاً يقتضي الاختصار في بعضها خوف الإطالة المملة.
اعلم أولاً: أن الهدي إما واجب، وإما تطوع، والواجب إما بالنذر، أو بغيره، والواجب بالنذر، إما معين، أو غير معين، فالظاهر الذي لا ينبغي العدول عنه: أن الهدي الواجب بغير النذر كهدي التمتع والقران والدماء الواجبة بترك واجب، أو فعل محظور، والواجب بالنذر في ذمته كأن يقول: علي لله نذر أن أهدي هدياً، أن لجميع ذلك حالتين.
الأولى: أن يكون ساق ما ذكر من الهدي ينوي به الهدي الواجب عليه، من غير أن يعينه بالقول، كأن يقول: هذا الهدي سقته أريد به أداء الهدي الواجب علي.
والحالة الثانية: هي أن يسوقه ينوي به الهدي المذكور مع تعيينه بالقول، فإن نواه، ولم يعينه بالقول. فالظاهر: أنه لا يزال في ضمانه ولا يزول ملكه عنه، إلا بذبحه ودفعه إلى مستحقيه، ولذا إن عطب في الطريق فله التصرف فيه بما شاء من أكل وبيع، لأنه لم يزل في ملكه، وهو مطالب بأداء الهدي الواجب عليه بشيء آخر غير الذي عطب، لأنه عطب في ضمانه، فهو بمنزلة من عليه دين فحمله إلى مستحقه بقصد دفعه إليه، فتلف قبل أن يوصله إليه: فعليه قضاء الدين بغير التالف، لأنه تلف في ذمته وإن تعيب الهدي المذكور قبل بلوغه محله، فعليه بدله سليماً ويفعل بالذي تعيب ما شاء، لأنه لم يزل في ملكه، وضمانه. والذي يظهر أن له التصرف فيه، ولو لم يعطب، ولم يتعيب، لأن مجرد نية إهدائه عن الهدي الواجب لا ينقل ملكه عنه، والهدي المذكور لازم له في ذمته، حتى يوصله إلى مستحقه. والظاهر: أن له نماءه.
وأما الحالة الثانية: وهي ما إذا نواه وعينه بالقول كأن يقول: هذا هو الهدي

ج / 5 ص -180- الواجب علي. والظاهر: أن الإشعار والتقليد كذلك. فالظاهر: أنه يتعين الوجوب فيه من غير أن تبرأ الذمة، فليس له التصرف فيه ما دام سليماً، وإن عطب أو سرق أو ضل أو نحو ذلك لم يجزه، وعاد الوجوب إلى ذمته. فيجب عليه هدي آخر، لأن الذمة لا تبرأ بمجرد التعيين بالنية والقول أو التقليد والإشعار. والظاهر: أنه إن عطب فعل به ما شاء، لأن الهدي لازم في ذمته، وهذا الذي عطب صار كأنه شيء من ماله لا حق فيه لفقراء الحرم، لأن حقهم باق في الذمة، فله بيعه وأكله، وكل ما شاء. وعلى هذا جمهور أهل العلم. وعن مالك يأكل ويطعم من شاء من الأغنياء والفقراء، ولا يبيع من شيئاً، وإن بلغ الهدي محله فذبحه وسرق: فلا شيء عليه عند أحمد.
قال في المغني: وبهذا قال الثوري وابن القاسم صاحب مالك، وأصحاب الرأي. وقال الشافعي: عليه الإعادة، لأنه لم يوصل الحق إلى مستحقه، فأشبه ما لو لم يذبحه. ولنا أنه أدى الواجب عليه، فبرئ منه كما لو فرقه. ودليل أنه أدى الواجب: أنه لم يبق إلا التفرقة، وليست واجبة، بدليل أنه لو خلى بينه، وبين الفقراء أجزأه. ولذلك لما نحر النَّبي صلى الله عليه وسلم البدنات قال: "من شاء اقتطع". انتهى محل الغرض من المغني.
وأظهر القولين عندي: أنه لا تبرأ ذمته بذبحه: حتى يوصله إلى المستحقين، لأن المستحقين إن لم ينتفعوا به، لا فرق عندهم بين ذبحه وبين بقائه حياً، ولأن الله تعالى يقول {وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ}[الحج: 28] ويقول {وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ} [الحج: 36] والآيتان تدلان على لزوم التفرقة، والتخلية بينه، وبين الفقراء يقتسمونه تفرقة ضمنية، لأن الإذن لهم في ذلك، وهو متيسر لهم كإعطائهم إياه بالفعل والعلم عند الله تعالى. وقول من قال: إن الهدي المذكور إن تعيب في الطريق فعليه نحره، ونحر هدي آخر غير معيب لا يظهر كل الظهور، إذ لا موجب لتعدد الواجب عليه وهو لم يجب عليه إلا واحد. وحجة من قال بذلك: أنه لما عينه متقرباً به إلى الله لا يحسن انتفاعه به بعد ذلك، ولو لم يجزئه.
وأما الواجب المعين بالنذر، كأن يقول: نذرت لله إهداء هذا الهدي المعين، فالظاهر أنه يتعين بالنذر، ولا يكون في ذمته، فإن عطب أو سرق: لم يلزمه بدله، لأن حق الفقراء إذا تعلق بعينه، لا بذمة المهدي. والظاهر أنه ليس له الأكل منه سواء عطب في الطريق أو بلغ محله.
وحاصل ما ذكرنا: راجع إلى أن ما عطب بالطريق من الهدي إن كان متعلقاً بذمته سليماً فالظاهر: أن له الأكل منه، والتصرف فيه، لأنه يلزمه بدله سليماً، وقيل: يلزم الذي عطب

ج / 5 ص -181- والسليم معاً لفقراء الحرم، وأن ما تعلق الوجوب فيه بعين الهدى كالنذر المعين للمساكين، ليس له تصرف فيه، ولا الأكل منه إذا عطب ولا بعد نحره، إن بلغ محله على الأظهر.
واعلم: أن مالكاً وأصحابه يقولون: إن كل هدي، جاز الأكل منه للمهدي له، أن يطعم منه من شاء من الأغنياء والفقراء، وكل هدي لا يجوز له الأكل منه، فلا يجوز إطعامه إلا للفقراء الذين لا تلزمه نفقتهم، وكره عندهم إطعام الذميين منه. وستأتي تفاصيل ما يجوز الأكل منه، وما لا يجوز إن شاء الله تعالى في الكلام على آية {فَكُلُواْ مِنْهَا}.
وأما هدي التطوع: فالظاهر أنه إن عطب في الطريق ألقيت قلائده في دمه، وخلى بينه وبين الناس، وإن كان له سائق مرسل معه لم يأكل منه هو ولا أحد من رفقته، كما تقدم إيضاحه، وليس لصاحبه الأكل منه عند مالك وأصحابه. وهو ظاهر مذهب أحمد، وليس عليه بدله لأنه معين لم يتعلق بذمته. وأما مذهب الشافعي، وأصحابه: فهو أن هدي التطوع باق على ملك صاحبه، فله ذبحه، وأكله، وبيعه وسائر التصرفات فيه. ولو قلده لأنه لم يوجد منه إلا نية ذبحه والنية لا تزيل ملكه عنه، حتى يذبحه بمحله، فلو عطب في الطريق فلمهديه أن يفعل به ما شاء من بيع وأكل وإطعام، لأنه لم يزل في ملكه ولا شيء عليه في شيء من ذلك. وأما مذهب أبي حنيفة في هدي التطوع إذا عطب في الطريق قبل بلوغ محله: فهو أنه لا يجوز لمهديه الأكل منه ولا لغني من الأغنياء، وإنما يأكله الفقراء. ووجه قول من قال إن هدي التطوع إذا عطب في الطريق، لا يجوز لمهديه أن يأكل منه: هو أن الإذن له في الأكل، جاء النص به بعد بلوغه محله، أما قبل بلوغه محله فلم يأت الإذن بأكله، ووجه خصوص الفقراء به، لأنه حينئذ يصير صدقة، لأن كونه صدقة خير من أن يترك للسباع تأكله. هكذا قالوا: والعلم عند الله تعالى.
تنبيه
الأظهر عندي أنه إذا عين هدياً بالقول، أو التقليد، والإشعار ثم ضل ثم نحر هدياً آخر مكانه ثم وجد الهدي الأول الذي كان ضالاً: أن عليه أن ينحره أيضاً، لأنه صار هدياً للفقراء. فلا ينبغي أن يرده لملكه، مع وجوده، وكذلك إن عين بدلاً عنه، ثم وجد الضال، فإنه ينحرهما معاً.

ج / 5 ص -182- قال ابن قدامة في المغني: وروي ذلك عن عمر وابنه، وابن عباس، وفعلته عائشة رضي الله عنهم. وبه قال مالك، والشافعي، وإسحاق، ويتخرج على قولنا فيما إذا تعيب الهدي، فأبدله فإن له أن يصنع ما شاء أن يرجع إلى ملك أحدهما، لأنه قد ذبح ما في الذمة، فلم يلزمه شيء آخر، كما لو عطب المعين وهذا قول أصحاب الرأي.
ووجه الأول: ما روي عن عائشة رضي الله عنها: أنها أهدت هديين، فأضلتهما، فبعث إليها ابن الزبير هديين فنحرتهما، ثم عاد الضالان فنحرتهما، وقالت: هذه سنة الهدي رواه الدارقطني. وهذا ينصرف إلى سنة رسول الله صلى الله عليه وسلم، ولأنه تعلق حق الله بهما بإيجابهما أو ذبح أحدهما، وإيجاب الآخر. انتهى محل الغرض من المغني. وليس في المسألة شيء مرفوع. والأحوط: ذبح الجميع كما ذكرنا أنه الأظهر، والعلم عند الله تعالى.
واعلم: أن الهدي إن كان معيناً بالنذر من الأصل، بأن قال: نذرت إهداء هذا الهدي بعينه أو معيناً تطوعاً، إذا رآه صاحبه في حالة يغلب على الظن: أنه سيموت، فإنه تلزمه ذكاته، وإن فرط فيها حتى مات كان عليه ضمانه، لأنه كالوديعة عنده.
أما لو مات بغير تفريطه، أو ضل أو سرق، فليس عليه بدل عنه كما أوضحناه، لأنه لم يتعلق الحق بذمته بل بعين الهدي.
والأظهر عندي: إن لزمه بدله بتفريطه أنه يشتري هدياً مثله، وينحره بالحرم بدلاً عن الذي فرط فيه، وإن قيل: أنه يلزمه التصدق بقيمته على مساكين الحرم، فله وجه من النظر. والله أعلم.
ولا نص في ذلك ولنكتف بما ذكرنا هنا من أحكام الهدي، وسيأتي إن شاء الله تفصيل ما يجوز الأكل منه، وما لا يجوز من الهدايا.
تنبيه
قد قدمنا في سورة البقرة: أن القرآن دل في موضعين، على أن نحر الهدي قبل الحلق، والتقصير يوم النحر، وبينا أنه لو قدم الحلق على النحر لا شيء عليه، وأوضحنا ذلك في الكلام على قوله تعالى: {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْىِ}.
والحاصل: أن الحاج مفرداً كان أو قارناً أو متمتعاً إن رمى جمرة العقبة ونحر ما معه من الهدي: فعليه الحلق أو التقصير، وقد قدمنا أن التحقيق: أن الحلق نسك وأنه

ج / 5 ص -183- أفضل من التقصير، لقوله صلى الله عليه وسلم "رحم الله المحلقين" قالوا: يا رسول الله: والمقصرين. قال: "رحم الله المحلقين"، قالوا: والمقصرين؟ فقال: "والمقصرين" في الرابعة، أو الثالثة كما تقدم إيضاحه. فدل دعاؤه للمحلقين بالرحمة مراراً: على أن الحلق نسك لأنه لو لم يكن قربة لله تعالى لما استحق فاعله دعاء النَّبي صلى الله عليه وسلم له بالرحمة، ودل تأخير الدعاء للمقصرين، إلى الثالثة أو الرابعة: أن التقصير مفضول، وأن الحلق أفضل منه، والتقصير مع كونه مفضولاً: يجزئ بدلالة الكتاب، والسنة والإجماع، لأن الله تعالى يقول {لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ مُحَلِّقِينَ رُؤُوسَكُمْ وَمُقَصِّرِينَ}[الفتح:27[ وقد روى الشيخان، وغيرهما: التقصير عن جماعة من الصحابة رضي الله عنهم.
فمن ذلك حديث جابر: أنه حج مع النَّبي صلى الله عليه وسلم وقد أهلوا بالحج مفرداً، فقال لهم: "أحلوا من إحرامكم بطواف البيت، وبين الصفا والمروة، وقصروا". وفي الصحيحين، عن ابن عمر قال: حلق النَّبي صلى الله عليه وسلم وحلق طائفة من أصحابه وقصر بعضهم، وقد قدمنا حديث معاوية الثابت في الصحيحين، قال: قصرت عن رسول الله صلى الله عليه وسلم بمشقص على المروة وحديث: "رحم الله المحلقين"، ثم قال بعد ذلك: "والمقصرين" إلى غير ذلك من الأحاديث.
وقد أجمع جميع علماء الأمة على أن التقصير مجزئ ولكنهم اختلفوا في القدر الذي يكفي في الحلق والتقصير، فقال الشافعي، وأصحابه: يكفي فيهما حلق ثلاث شعرات فصاعداً، أو تقصيرها، لأن ذلك يصدق عليه أنه حلق أو تقصير، لأن الثلاث جمع.
وقال أبو حنيفة: يكفي حلق ربع الرأس، أو تقصير ربعه بقدر الأنملة.
وقال مالك، وأحمد وأصحابهما: يجب حلق جميع الرأس، أو تقصير جميعه، ولا يلزمه في التقصير تتبع كل شعرة، بل يكفيه أن يأخذ من جميع جوانب الرأس، وبعضهم يقول: يكفيه قدر الأنملة، والمالكية يقولون: يقصره إلى القرب من أصول الشعر.
قال مقيده عفا الله عنه وغفر له: أظهر الأقوال عندي: أنه يلزم حلق جميع الرأس، أو تقصير جميعه، ولا يلزم تتبع كل شعرة في التقصير، لأن فيه مشقة كبيرة، بل يكفي تقصير جميع جوانب الرأس مجموعة أو مفرقة، وأنه لا يكفي الربع، ولا ثلاث شعرات خلافاً للحنفية والشافعية، لأن الله تعالى يقول {مُحَلِّقِينَ رُؤوسَكُمْ} ولم يقل:

ج / 5 ص -184- بعض رؤوسكم {وَمُقَصِّرِينَ} أي: رؤوسكم لدلالة ما ذكر قبله عليه، وظاهره حلق الجميع أو تقصيره، ولا يجوز العدول عن ظاهر النص إلا لدليل يجب الرجوع إليه، ولأن النَّبي صلى الله عليه وسلم يقول: "دع ما يريبك إلى ما لا يريبك". فمن حلق الجميع أو قصره ترك ما يريبه إلى ما لا يريبه، ومن اقتصر على ثلاث شعرات أو على ربع الرأس، لم يدع ما يريبه، إذ لا دليل يجب الرجوع إليه، من كتاب، ولا سنة على الاكتفاء بواحد منهما، ولأن النَّبي صلى الله عليه وسلم لما حلق في حجة الوداع، حلق جميع رأسه وأعطى شعر رأسه لأبي طلحة ليفرقه على الناس. وفعله في الحلق بيان للنصوص الدالة على الحلق كقوله: {مُحَلِّقِينَ رُؤوسَكُمْ}. وقوله: {وَلاَ تَحْلِقُواْ رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْىُ مَحِلَّهُ}.
وقد قدمنا أن فعله صلى الله عليه وسلم: إذا كان بياناً لنص مجمل يقتضي وجوب حكم: أن ذلك الفعل المبين لذلك النص المجمل واجب. ولا خلاف في ذلك بين من يعتد به من أهل الأصول.
تنبيه آخر
اعلم: أن محل كون الحلق أفضل من التقصير، إنما هو بالنسبة إلى الرجال خاصة. أما النساء: فليس عليهن حلق وإنما عليهن التقصير.
والصواب عندنا: وجوب تقصير المرأة جميع رأسها ويكفيها قدر الأنملة، لأنه يصدق عليه أنه تقصير من غير منافاة لظواهر النصوص، ولأن شعر المرأة من جمالها، وحلقه مثلة وتقصيره جداً إلى قرب أصول الشعر نقص في جمالها، وقد جاء عن النَّبي صلى الله عليه وسلم: أن النساء لا حلق عليهن، وإنما عليهن التقصير.
قال أبو داود في سننه: حدثنا محمد بن الحسن العتكي، ثنا محمد بن بكر، ثنا ابن جريج، قال: بلغني عن صفية بنت شيبة بن عثمان، قالت: أخبرتني أم عثمان بنت أبي سفيان: أن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "ليس على النساء حلق، إنما على النساء التقصير".
حدثنا أبو يعقوب البغدادي ثقة، ثنا هشام بن يوسف، عن ابن جريج، عن عبد الحميد بن جبير بن شيبة عن صفية بنت شيبة، قالت: أخبرتني أم عثمان بنت أبي سفيان أن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "ليس على النساء حلق إنما على النساء التقصير" انتهى منه.
وقال النووي في شرح المهذب: في حديث ابن عباس: هذا رواه أبو داود بإسناد

ج / 5 ص -185- حسن. وقال صاحب نصب الراية في حديث ابن عباس المذكور: قال ابن القطان في كتابه: هذا ضعيف ومنقطع.
أما الأول: فانقطاعه من جهة ابن جريج، قال: بلغني عن صفية، فلم يعلم من حدثه به.
وأما الثاني: فقول أبي داود: حدثنا رجل ثقة، يكنى أبا يعقوب، وهذا غير كاف. وإن قيل: إنه أبو يعقوب إسحاق بن إبراهيم أبي إسرائيل، فذاك رجل تركه الناس لسوء رأيه. وأما ضعفه: فإن أم عثمان بنت أبي سفيان لا يعرف حالها. انتهى محل الغرض من نصب الراية للزيلعي.
قال مقيده عفا الله عنه وغفر له: حديث ابن عباس المذكور: في أن على النساء التقصير لا الحلق، أقل درجاته الحسن. فقول النووي: إنه حديث رواه أبو داود بإسناد حسن أصوب مما نقله الزيلعي عن ابن القطان في كتابه، وسكت عليه من أن الحديث المذكور ضعيف ومنقطع، فقول ابن القطان: وأما ضعفه فإن أم عثمان بنت أبي سفيان لا يعرف حالها فيه قصور ظاهر جداً لأن أم عثمان المذكورة من الصحابيات المبايعات، وقد روت عن النبي صلى الله عليه وسلم وعن ابن عباس فدعوى أنها لا يعرف حالها ظاهرة السقوط كما ترى. وقال ابن عبد البر في الاستيعاب: أم عثمان بنت سفيان القرشية الشيبية العبدرية، أم بني شيبة الأكابر، كانت من المبايعات. روت عنها صفية بنت شيبة، وروى عبد الله بن مسافع عن أمه عنها. انتهى منه.
وقال ابن حجر في الإصابة: أم عثمان بنت سفيان، والدة بني شيبة الأكابر، وكانت من المبايعات. قاله أبو عمر إلى آخر كلامه، وقد أورد فيه حديثاً روته عن النبي صلى الله عليه وسلم، في السعي بين الصفا والمروة، وقد قدمناه.
وذكر ابن حجر في الإصابة عن أبي نعيم: حديثاً أخرجه، وفيه: أن أم عثمان بنت سفيان هي أم بني شيبة الأكابر، وقد بايعت النبي صلى الله عليه وسلم ا هـ.
وقال ابن حجر في تهذيب التهذيب: أم عثمان بنت سفيان. ويقال: بنت أبي سفيان: هي أم ولد شيبة بن عثمان. روت عن النبي صلى الله عليه وسلم وعن ابن عباس. وروت عنها صفية بنت شيبة ا هـ.
ومعلوم أن الصحابة كلهم عدول بتزكية الكتاب والسنة لهم، كما أوضحناه في

ج / 5 ص -186- غير هذا الموضع، فتبين أن قول ابن القطان: إن الحديث ضعيف، لأنها لم يعلم حالها قصور منه رحمه الله كما ترى. وأما قوله: إن توثيق أبي داود لأبي يعقوب غير كاف، وأن أبا يعقوب المذكور، إن قيل: إنه إسحاق بن إبراهيم أبي إسرائيل فذاك رجل تركه الناس لسوء رأيه.
فجوابه: أن أبا يعقوب المذكور هو إسحاق بن إبراهيم واسم إبراهيم أبو إسرائيل، وقد وثقه أبو داود وأثنى عليه غير واحد من أجلاء العلماء بالرجال. وقال فيه الذهبي في الميزان: حافظ شهير قال: ووثقه يحيى بن معين، والدارقطني: وقال صالح جزرة صدوق، إلا أنه كان يقف في القرآن، ولا يقول: غير مخلوق بل يقول: كلام الله. وقال فيه أيضاً: قال عبدوس النيسابوري: كان حافظاً جداً لم يكن مثله أحد في الحفظ والورع واتهم بالوقف. وقال فيه ابن حجر في تهذيب التهذيب، قال ابن معين: ثقة. وقال أيضاً: من ثقات المسلمين ما كتب حديثاً قط، عن أَحد من الناس، إلا ما خطه هو في ألواحه أو كتابه. وقال أيضاً: ثقة مأمون أثبت من القواريري وأكيس، والقواريري ثقة صدوق، وليس هو مثل إسحاق، وذكر غير هذا من ثناء ابن معين عليه، وتفضيله على بعض الثقات المعروفين، ثم قال: وقال الدارقطني: ثقة. وقال البغوي: كان ثقة مأموناً، إلا أنه كان قليل العقل، وثناء أئمة الرجال عليه في الحفظ، والعدالة كثير مشهور وإنما نقموا عليه أنه كان يقول: القرآن كلام الله، ويسكت عندها ولا يقول: غير مخلوق، ومن هنا جعلوه واقفياً، وتكلموا في حديثه، كما قال فيه صالح جزرة: صدوق في الحديث إلا أنه يقول: القرآن كلام الله ويقف.
وقال الساجي: تركوه لموضع الوقف، وكان صدوقاً. وقال أحمد: إسحاق بن أبي إسرائيل واقفي مشؤوم، إلا أنه كان صاحب حديث كيساً.
وقال السراج: سمعته يقول: هؤلاء الصبيان يقولون كلام الله غير مخلوق ألا قالوا كلام الله وسكتوا. وقال عثمان بن سعيد الدارمي: سألت يحيى بن معين فقال: ثقة قال عثمان: لم يكن أظهر الوقف حين سألت يحيى عنه ويوم كتبنا عنه كان مستوراً وقال عبدوس النيسابوري: كان حافظاً جداً، ولم يكن مثله في الحفظ والورع، وكان لقي المشايخ فقيل: كان يتهم بالوقف قال: نعم أتهم وليس بمتهم. وقال مصعب الزبيري: ناظرته فقال: لم أقل على الشك، ولكني أسكت كما سكت القوم قبلي.
والحاصل: أنهم متفقون على ثقته، وأمانته بالنسبة إلى الحديث إلا أنهم كانوا

ج / 5 ص -187- يتهمونه بالوقف، وقد رأيت قول من نفي عنه التهمة، وقول من ناظره أنه قال له: لم أقل على الشك. ولكني سكت كما سكت القوم قبلي، ومعنى كلامه: أنه لا يشك في أن القرآن غير مخلوق، ولكنه يقتدي بمن لم يخض في ذلك، ولما حكى الذهبي في الميزان قول الساجي: إنهم تركوا الأخذ عنه لمكان الوقف، قال بعده ما نصه: قلت: قل من ترك الأخذ عنه ا ه، وهو تصريح منه
بأن الأكثرين على قبوله فحديثه لا يقل عن درجة الحسن، وروايته عند أبي داود الذي وثقه تعتضد بالرواية المذكورة قبلها، وقول ابن جريج فيها: بلغني عن صفية بنت شيبة تفسره الرواية الثانية التي بين فيها ابن جريج: أن من بلغه عن صفية المذكورة: هو عبد الحميد بن جبير بن شيبة، وهو ثقة معروف.
فإن قيل: ابن جريج روى عنه بالعنعنة، وهو مدلس، والرواية بالعنعنة لا تقبل من المدلس بل لا بد من تصريحه، بما يدل على السماع.
والجواب: أنا قدمنا أن مشهور مذهب مالك، وأبي حنيفة، وأحمد هو الاحتجاج بالمرسل، ومن يحتج بالمرسل يحتج بعنعنة المدلس، من باب أولى كما نبه عليه غير واحد من الأصوليين.
وقد قدمنا موضحاً مراراً في هذا الكتاب المبارك مع اعتضاد هذه الرواية بالأخرى واعتضادها بغيرها.
قال الزيلعي في نصب الراية: بعد ذكره كلام ابن القطان في تضعيف حديث ابن عباس المذكور في تقصير النساء، وعدم حلقهن الذي ناقشنا تضعيفه له كما رأيت ما نصه: وأخرجه الدارقطني في سننه والطبراني في معجمه، عن أبي بكر بن عياش، من يعقوب بن عطاء، عن صفية بنت شيبة به، وأخرجه الدارقطني أيضاً، والبزار في مسنده، عن حجاج بن محمد، عن ابن جريج، عن عبد الحميد بن جبير، عن صفية به. وقال البزار: لا نعلمه يروي عن ابن عباس، إلا من هذا الوجه انتهى، وأخرجه الدارقطني في سننه، عن ليث، عن نافع، عن ابن عمر قال في المحرمة: تأخذ من شعرها قدر السبابة. انتهى، وليث هذا الظاهر أنه ابن أبي سليم، وهو ضعيف. انتهى من نصب الراية.
فتبين من جميع ما ذكر: أن حديث ابن عباس في أن على النساء المحرمات إذا أردن قضاء التفث التقصير، لا الحلق أنه لا يقل عن درجة الحسن، كما جزم النووي بأن إسناده عند أبي داود حسن وقد رأيت اعتضاده، بما ذكرنا من الروايات المتابعة له بواسطة نقل

ج / 5 ص -188- الزيلعي، عند الطبراني، والدارقطني: والبزار ويعتضد عدم حلق النساء رؤوسهن بخمسة أمور غير ما ذكرنا.
الأول: الإجماع على عدم حلقهن في الحج، ولو كان الحلق يجوز لهن لشرع في الحج.
الثاني: أحاديث جاءت بنهي النساء عن الحلق.
الثالث: أنه ليس من عملنا، ومن عمل عملاً ليس عليه أمرنا فهو رد.
الرابع: أنه تشبه بالرجال، وهو حرام.
الخامس: أنه مثلة والمثلة لا تجوز.
أما الإجماع، فقد قال النووي في شرح المهذب، قال ابن المنذر: أجمعوا على ألا حلق على النساء، وإنما عليهن التقصير، ويكره لهن الحلق لأنه بدعة في حقهن، وفيه مثلة.
واختلفوا في قدر ما تقصره، فقال ابن عمر والشافعي، وأحمد، وإسحاق، وأبو ثور: تقصر من كل قرن مثل الأنملة، وقال قتادة: تقصر الثلث أو الربع، وقالت حفصة بنت سيرين: إن كانت عجوزاً من القواعد أخذت نحو الربع، وإن كانت شابة فلتقلل، وقال مالك: تأخذ من جميع قرونها أقل جزء ولا يجوز من بعض القرون. انتهى محل الغرض منه، وتراه نقل عن ابن المنذر الإجماع على أن النساء: لا حلق عليهن في الحج، ولو كان الحلق يجوز لهن لأمرن به في الحج، لأن الحلق نسك على التحقيق، كما تقدم إيضاحه.
وأما الأحاديث الواردة في ذلك فسأنقلها بواسطة نقل الزيلعي، في نصب الراية لأنه جمعها فيه في محل واحد قال: فنهى النساء عن الحلق فيه أحاديث.
منها: ما رواه الترمذي في الحج، والنسائي في الزينة، قالا، حدثنا محمد بن موسى الحرشي، عن أبي داود الطيالسي، عن همام، عن قتادة، عن خلاس بن عمرو، عن علي قال: نهى رسول الله صلى الله عليه وسلم أن تحلق المرأة رأسها انتهى ثم رواه الترمذي، عن محمد بن بشار، عن أبي داود الطيالسي به، عن خلاس عن النبي مرسلاً، وقال: هذا حديث فيه اضطراب، وقد روي عن حماد بن سلمة عن قتادة، عن عائشة، عن النبي صلى الله عليه وسلم مرسلاً انتهى، وقال عبد الحق في أحكامه: هذا حديث يرويه همام عن يحيى، عن قتادة، عن خلاس بن عمرو، عن علي وخالفه هشام الدستوائي، وحماد بن سلمه فروياه عن قتادة، عن النبي مرسلاً.

ج / 5 ص -189- حديث آخر أخرجه البزار في مسنده عن معلى بن عبد الرحمن الواسطي. ثنا عبد الحميد بن جعفر، عن هشام بن عروة، عن أبيه، عن عائشة رضي الله عنها: أن النبي صلى الله عليه وسلم نهى أن تحلق المرأة رأسها انتهى. قال البزار، ومعلى بن عبد الرحم?ن الواسطي: روى عن عبد الحميد أحاديث، لم يتابع عليها، ولا نعلم أحداً تابعه على هذا الحديث. انتهى، ورواه ابن عدي في الكامل، وقال: أرجو أنه لا بأس به، قال عبد الحق: وضعفه أبو حاتم وقال: إنه متروك الحديث انتهى. وقال ابن حبان في كتاب الضعفاء: يروي عن عبد الحميد بن جعفر المقلوبات، لا يجوز الاحتجاج به، إذا تفرد حديث آخر رواه البزار في مسنده أيضاً:
حدثنا عبد الله بن يوسف الثقفي، ثنا روح بن عطاء بن أبي ميمونة، ثنا أبي، عن وهب بن عمير قال: سمعت عثمان يقول: نهى رسول الله صلى الله عليه وسلم أن تحلق المرأة رأسها انتهى قال البزار: ووهب بن عمير لا نعلمه روى غير هذا الحديث، ولا نعلم روى عنه إلا عطاء بن أبي ميمونة، وروح ليس بالقوي. انتهى كلام الزيلعي في نصب الراية.
وهذه الروايات التي ذكرنا في نهي المرأة عن حلق رأسها، عن علي، وعثمان، وعائشة: يعضد بعضها بعضاً كما تعتضد بما تقدم، وبما سيأتي إن شاء الله، وأما كون حلق المرأة رأسها ليس من عمل نساء الصحابة، فمن بعدهم، فهو أمر معروف، لا يكاد يخالف فيه إلا مكابر، فالقائل: بجواز الحلق للمرأة قائل بما ليس من عمل المسلمين المعروف، وفي الحديث الصحيح: "من عمل عملاً ليس عليه أمرنا فهو رد" فالحديث يشمل عمومه الحلق بالنسبة للمحرمة بلا شك، وإذا لم يبح لها حلقه في حال النسك، فغيره من الأحوال أولى، وأما كون حلق المرأة رأسها تشبها بالرجال، فهو واضح، ولا شك أن الحالقة رأسها متشبهة بالرجال، لأن الحلق من صفاتهم الخاصة بهم دون الإناث عادة. وقد قدمنا الحديث الصحيح في لعن المتشبهات من النساء بالرجال في سورة بني إسرائيل في الكلام على قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء:9] وأما كون حلق رأس المرأة مثلة، فواضح، لأن شعر رأسها من أحسن أنواع جمالها وحلقه تقبيح لها وتشويه لخلقتها، كما يدركه الحس السليم، وعامة الذين يذكرون محاسن النساء في أشعارهم، وكلامهم مطبقون على أن شعر المرأة الأسود من أحسن زينتها لا نزاع في ذلك بينهم في جميع طبقاتهم وهو في أشعارهم مستفيض استفاضة يعلمها كل من له أدنى إلمام، وسنذكر هنا منه أمثلة قليلة تنبيهاً بها على غيرها قال امرؤ القيس في معلقته:

ج / 5 ص -190- وفرع يزين المتن أسود فاحم أثيث كقنو النخلة المتعثكل

غدائره مستشزرات إلى العلى تضل المداري في مثنى ومرسل

فتراه جعل كثرة شعر رأسها وسواده وطوله من محاسنها، وهو كذلك. وقال الأعشى ميمون بن قيس:

غراء فرعاء مصقول عوارضها تمشي الهوينا كما يمشي الوجي الوحل

فقوله فرعاء يعني أن فرعها أي شعر رأسها تام في الطول والسواد والحسن وقال عمر بن أبي ربيعة:

تقول يا أمتا كفي جوانبه ويلي بليت وأبلى جيدي الشعر

مثل الأساود قد أعيى مواشطه تضل فيه مداريها وتنكسر

فلو لم تكن كثرة الشعر وسواده من الجمال عندهم، لما تعبوا في خدمته هذا التعب الذي ذكره هذا الشاعر ونظيره قول الآخر:

وفرع يصير الجيد وحف كأنه على الليث قنوان الكروم الدوالح

لأن قوله: يصير الجيد أي يميل العنق لكثرته، وقد بالغ من قال:

بيضاء تسحب من قيام فرعها وتغيب فيه وهو وجف أسحم

فكأنها فيه نهار ساطع وكأنه ليل عليها مظلم

وأمثال هذا أكثر من أن تنحصر، وقصدنا مطلق التمثيل، وهو يدل على أن حلق المرأة شعر رأسها نقص في جمالها، وتشويه لها، فهو مثلة وبه تعلم: أن العرف الذي صار جارياً في كثير من البلاد، بقطع المرأة شعر رأسها إلى قرب أصوله سنة أفرنجية مخالفة لما كان عليه نساء المسلمين ونساء العرب قبل الإسلام، فهو من جملة الانحرافات التي عمت البلوى بها في الدين والخلق، والسمت وغير ذلك.
فإن قيل: جاء عن أزواج النبي صلى الله عليه وسلم، ما يدل على حلق المرأة رأسها، وتقصيرها إياه، فما دل على الحلق، فهو ما رواه ابن حبان في صحيحه في النوع الحادي عشر من القسم الخامس، من حديث وهب بن جرير ثنا أبي سمعت أبا فزارة، يحدث عن يزيد بن الأصم، عن ميمونة أن النبي صلى الله عليه وسلم تزوجها حلالاً وبنى بها وماتت بسرف فدفنها في الظلة التي بنى بها فيها فنزلنا قبرها أنا وابن عباس فلما وضعناها في اللحد مال رأسها فأخذت

ج / 5 ص -191- ردائي فوضعته تحت رأسها فاجتذبه ابن عباس فألقاه وكانت قد حلقت رأسها في الحج فكان رأسها محجماً" انتهى بواسطة نقل صاحب نصب الراية. فهذا الحديث يدل على أن ميمونة حلقت رأسها، ولو كان حراماً ما فعلته، وأما التقصير فما رواه مسلم في صحيحه.
وحدثني عبيد الله بن معاذ العنبري قال: حدثنا أبي قال: حدثنا شعبة عن أبي بكر بن حفص، عن أبي سلمة بن عبد الرحم?ن قال: دخلت على عائشة أنا وأخوها من الرضاع، فسألها عن غسل النبي صلى الله عليه وسلم من الجنابة فدعت بإناء قدر الصاع، فاغتسلت، وبيننا وبينها ستر، وأفرغت على رأسها ثلاثاً. قال: وكان أزواج النبي صلى الله عليه وسلم، يأخذن من رؤوسهن حتى تكون كالوفرة. اهـ من صحيح مسلم.
فالجواب، عن حديث ميمونة على تقدير صحته: أن فيه أن رأسها كان محجماً، وهو يدل على أن الحلق المذكور لضرورة المرض، لتتمكن آلة الحجم من الرأس، والضرورة يباح لها ما لا يباح بدونها وقد قال تعالى: {وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ}[الأنعام:119].
وأما الجواب: عن حديث مسلم فعلى القول، بأن الوفرة أطول من اللمة التي هي ما ألم بالمنكبين من الشعر، فلا إشكال، لأن ما نزل عن المنكبين طويل طولاً يحصل به المقصود. قال النووي في شرح مسلم: والوفرة أشبع، وأكثر من اللمة. واللمة ما يلم بالمنكبين من الشعر. قاله الأصمعي. انتهى محل الغرض من النووي.
وأما على القول الصحيح المعروف عند أهل اللغة: من أنها لا تجاوز الأذنين. قال في القاموس: والوفرة: الشعر المجتمع على الرأس، أو ما سال على الأذنين منه أو ما جاوز شحمة الأذن، ثم الجمة، ثم اللمة اهـ منه.
وقال الجوهري في صحاحه: والوفرة: الشعر إلى شحمة الأذن، ثم الجمة ثم اللمة: وهي التي ألمت بالمنكبين. وقال ابن منظور في اللسان: والوفرة: الشعر المجتمع على الرأس، وقيل: ما سال على الأذنين من الشعر. والجمع وفار. قال كثير عزة:

كأن وفار القوم تحت رحالها إذا حسرت عنها العمائم عنصل

وقيل: الوفرة أعظم من الجمة. قال ابن سيده: وهذا غلط إنما هي وفرة، ثم جمة، ثم لمة، والوفرة: ما جاوز شحمة الأذنين، واللمة: ما ألم بالمنكبين. التهذيب، والوفرة:

ج / 5 ص -192- الجمة من الشعر إذا بلغت الأذنين، وقيل: الوفرة الشعرة إلى شحمة الأذن، ثم الجمة ثم اللمة، إلى أن قال: والوفرة شعر الرأس، إذا وصل شحمة الأذن. انتهى من اللسان.
فالجواب: أن أزواج النبي صلى الله عليه وسلم إنما قصرن رؤوسهن بعد وفاته صلى الله عليه وسلم، لأنهن كن يتجملن له في حياته، ومن أجمل زينتهن شعرهن. أما بعد وفاته صلى الله عليه وسلم، فلهن حكم خاص بهن لا تشاركهن فيه امرأة واحدة من نساء جميع أهل الأرض، وهو انقطاع أملهن انقطاعاً كلياً من التزويج، ويأسهن منه اليأس، الذي لا يمكن أن يخالطه طمع، فهن كالمعتدات المحبوسات بسببه صلى الله عليه وسلم إلى الموت. قال تعالى {ومَا كَانَ لَكُمْ أَنْ تُؤْذُوا رَسُولَ اللَّهِ وَلا أَنْ تَنْكِحُوا أَزْوَاجَهُ مِنْ بَعْدِهِ أَبَداً}[الأحزاب:53] واليأس من الرجال بالكلية، قد يكون سبباً للترخيص في الإخلال بأشياء من الزينة، لا تحل لغير ذلك السبب. وقال النووي في شرح مسلم في الكلام علي هذا الحديث: قال عياض رحمه الله تعالى: والمعروف أن نساء العرب إنما كن يتخذون القرون، والذوائب، ولعل أزواج النبي صلى الله عليه وسلم فعلن هذا بعد وفاته صلى الله عليه وسلم لتركهن التزين، واستغنائهن عن تطويل الشعر وتخفيفاً لمؤنة رؤوسهن، وهذا الذي ذكره القاضي عياض من كونهن فعلته، بعد وفاته صلى الله عليه وسلم، لا في حياته. كذا قاله أيضاً غيره، وهو متعين ولا يظن بهن فعله في حياته صلى الله عليه وسلم، وفيه دليل على جواز تخفيف الشعور للنساء. انتهى كلام النووي. وقوله: وفيه دليل على جواز تخفيف الشعور للنساء، فيه عندي نظر لما قدمنا من أزواج النبي بعد وفاته صلى الله عليه وسلم لا يقاس عليهن غيرهن، لأن قطع طمعهن في الرجال بالكلية خاص بهن دون غيرهن، وهو قد يباح له من الإخلال ببعض الزينة ما لا يباح لغيره حتى إن العجوز من غيرهن لتزين للخطاب، وربما تزوجت لأن كل ساقطة لها لاقطة. وقد يحب بعضهم العجوز كما قال القائل:

أبى القلب إلا أم عمرو وحبها عجوزاً ومن يحبب عجوزاً يفتد

كثوب اليماني قد تقادم عهده ورقعته ما شئت في العين واليد

وقال الآخر:

ولو أصبحت ليلى تدب على العصا لكان هوى ليلى جديداً أوائله

والعلم عند الله تعالى.
قوله تعالى: {فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ}. الضمير في قوله: منها. راجع إلى بهيمة الأنعام المذكورة في قوله تعالى:

ج / 5 ص -193- {وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ}[الحج:28] وهذا الأكل الذي أمر به هنا منها وإطعام البائس الفقير منها، أمر بنحوه في خصوص البدن أيضاً في قوله تعالى: {وَالْبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ اللَّهِ} إلى قوله {فكلوا منها وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ}[الحج:36] ففي الآية الأولى: الأمر بالأكل من جميع بهيمة الأنعام الصادق بالبدن، وبغيرها، وقد بينت الآية الأخيرة أن البدن داخلة في عموم الآية الأولى.
وقد قدمنا في ترجمة هذا الكتاب المبارك أن من أنواع البيان التي تضمنها أن يرد نص عام، ثم يرد نص آخر يصرح بدخول بعض أفراده في عمومه، ومثلنا لذلك بعض الأمثلة وفي الآية العامة هنا أمر بالأكل، وإطعام البائس الفقير، وفي الآية الخاصة بالبدن: أمر بالأكل، وإطعام القانع والمعتر.
وفي هاتين الآيتين الكريمتين مبحثان.
الأول: حكم الأكل المأمور به في الآيتين هل هو الوجوب لظاهر صيغة الأمر، أو الندب والاستحباب؟
المبحث الثاني: فيما يجوز الأكل منه لصاحبه، وما لا يجوز له الأكل منه، ومذاهب أهل العلم في ذلك.
أما المبحث الأول: فجمهور أهل العلم على أن الأمر بالأكل في الآيتين: للاستحباب، والندب، لا للوجوب، والقرينة الصارفة عن الوجوب في صيغة الأمر: هي ما زعموا من أن المشركين، كانوا لا يأكلون هداياهم فرخص للمسلمين في ذلك.
وعليه فالمعنى: فكلوا إن شئتم ولا تحرموا الأكل على أنفسكم كما يفعله المشركون، وقال ابن كثير في تفسيره: إن القول بوجوب الأكل غريب، وعزا للأكثرين أن الأمر للاستحباب قال: وهو اختيار ابن جرير في تفسيره، وقال القرطبي في تفسيره: فكلوا منها: أمر معناه: الندب عند الجمهور، ويستحب للرجل، أن يأكل من هديه وأضحيته، وأن يتصدق بالأكثر مع تجويزهم الصدقة بالكل، وأكل الكل وشذت طائفة، فأوجبت الأكل والإطعام بظاهر الآية، ولقوله صلى الله عليه وسلم: "فكلوا وادخروا وتصدقوا" قال الكيا قوله تعالى: {فَكُلُوا مِنْهَا وَأَطْعِمُوا} يدل على أنه لا يجوز بيع جميعه، ولا التصدق بجميعه. انتهى كلام القرطبي.

ج / 5 ص -194- ومعلوم: أن بيع جميعه لا وجه لحليته، بل ولا بيع بعضه، كما هو معلوم.
قال مقيده عفا الله عنه وغفر له: أقوى القولين دليلاً: وجوب الأكل والإطعام من الهدايا والضحايا، لأن الله تعالى قال: {فَكُلُوا مِنْهَا} في موضعين. وقد قدمنا أن الشرع واللغة دلا على أن صيغة إفعل: تدل على الوجوب إلا لدليل صارف، عن الوجوب، وذكرنا الآيات الدالة على ذلك كقوله: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}[النور:63].
وأوضحنا جميع أدلة ذلك في مواضع متعددة من هذا الكتاب المبارك، منها آية الحج التي ذكرنا عندها مسائل الحج.
ومما يؤيد أن الأمر في الآية يدل على وجوب الأكل وتأكيده: "أن النبي صلى الله عليه وسلم نحر مائة من الإبل فأمر بقطعة لحم من كل واحدة، منها فأكل منها وشرب من مرقها". وهو دليل واضح على أنه أراد ألا تبقى واحدة، من تلك الإبل الكثيرة إلا وقد أكل منها أو شرب من مرقها، وهذا يدل على أن الأمر في قوله: {فَكُلُوا مِنْهَا} ليس لمجرد الاستحباب والتخيير، إذ لو كان كذلك لاكتفي بالأكل من بعضها، وشرب مرقه دون بعض، وكذلك الإطعام فالأظهر فيه الوجوب.
والحاصل: أن المشهور عند الأصوليين: أن صيغة أفعل: تدل على الوجوب إلا لصارف عنه، وقد أمر بالأكل من الذبائح مرتين، ولم يقم دليل يجب الرجوع إليه صارف عن الوجوب وكذلك الإطعام، هذا هو الظاهر بحسب الصناعة الأصولية، وقد دلت عليها أدلة الوحي، كما قدمنا إيضاحه.
وقال أبو حيان في البحر المحيط: والظاهر وجوب الأكل والإطعام وقيل باستحبابهما. وقيل: باستحباب الأكل، ووجوب الإطعام. والأظهر أنه: لا تحديد للقدر الذي يأكله والقدر الذي يتصدق به، فيأكل ما شاء ويتصدق بما شاء، وقد قال بعض أهل العلم: يتصدق بالنصف، ويأكل النصف، واستدل لذلك بقوله تعالى: {فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ}[الحج:28] قال: فجزأها نصفين نصف له، ونصف للفقراء، وقال بعضهم: يجعلها ثلاثة أجزاء، يأكل الثلث ويتصدق بالثلث، ويهدي الثلث، واستدل بقوله تعالى: {فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ}[الحج:36] فجزأها ثلاثة أجزاء، ثلث له، وثلث للقانع، وثلث للمعتر. هكذا قالوا وأظهرها الأول، والعلم عند الله تعالى،

ج / 5 ص -195- والبائس: هو الذي أصابه البؤس، وهو الشدة. قال الجوهري في صحاحه: وبئس الرجل بيأس بؤساً وبئساً: اشتدت حاجته، فهو بائس وأنشد أبو عمرو:

لبيضاء من أهل المدينة لم تذق بئيساً ولم تتبع حمولة مجحد

وهو اسم وضع موضع المصدر اهـ منه يعني: أن البئيس في البيت لفظه لفظ الوصف، ومعناه المصدر، والفقير معروف، والقاعدة عند علماء التفسير: أن الفقير والمسكين إذا اجتمعا افترقا، وإذا افترقا اجتمعا، وعلى قولهم: فالفقير هنا يشمل المسكين، لأنه غير مذكور معه هنا، وذلك هو مرادهم، بأنهما إذا افترقا اجتمعا، ومعلوم خلاف العلماء في الفقير والمسكين في آية الصدقة أيهما أشد فقراً، وقد ذكرنا حجج الفريقين وناقشناها في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" في سورة البلد، ومما استدل به القائل: إن الفقير أحوج من المسكين، وأن المسكين من عنده شيء لا يقوم بكفايته قوله تعالى: {أَمَّا السَّفِينَةُ فَكَانَتْ لِمَسَاكِينَ يَعْمَلُونَ فِي الْبَحْرِ}[الكهف:79]، قالوا: فسماهم مساكين، مع أن عندهم سفينة عاملة للإيجار.
ومما استدل به القائلون بأن المسكين أحوج من الفقير: أن الله قال في المسكين: {أَوْ مِسْكِيناً ذَا مَتْرَبَةٍ}[البلد:16] قالوا: ذا متربة: أي لا شيء عنده. حتى كأنه قد لصق بالتراب من الفقر، ليس له مأوى إلا التراب.
قال ابن عباس: هو المطروح على الطريق الذي لا بيت له. وقال مجاهد: هو الذي لا يقيه من التراب لباس، ولا غيره انتهى من القرطبي. وعضدوا هذا بأن العرب تطلق الفقير على من عنده مال لا يكفيه، ومنه قول راعي نمير:

أما الفقير الذي كانت حلوبته وفق العيال فلم يترك له سبد

فسماه فقيراً مع أن له حلوبة قدر عياله.
وقد ناقشنا أدلة الفريقين مناقشة تبين الصواب في الكتاب المذكور، فأغناها ذلك عن إعادته هنا، والعلم عند الله تعالى.
وأما المبحث الثاني: وهو ما يجوز الأكل منه، وما لا يجوز فقد اختلف فيه أهل العلم، وهذه مذاهبهم وما يظهر رجحانه بالدليل منها: فذهب مالك رحمه الله، وأصحابه إلى جواز الأكل من جميع الهدي واجبه وتطوعه إذا بلغ محله إلا ثلاثة أشياء: جزاء الصيد، وفدية الأذى، والنذر الذي هو للمساكين وقال اللخمي: كل هدي واجب في

ج / 5 ص -196- الذمة، عن حج أو عمرة من فساد أو متعة أو قران، أو تعدي ميقات، أو ترك النزول بعرفة نهاراً، أو ترك النزول بمزدلفة أو ترك رمي الجمار أو أخر الحلق يجوز الأكل منه قبل بلوغ محله وبعده. أما جزاء الصيد، وفدية الأذى فيؤكل منهما قبل بلوغها محلهما، ولا يؤكل منهما بعده. وأما النذر المضمون، إذا لم يسمه للمساكين: فإنه يأكل منه بعد بلوغه محله، وإن كان منذوراً معيناً، ولم يسمه للمساكين، أو قلده، وأشعره من غير نذر أكل منه بعد بلوغه محله، ولم يأكل منه قبله وإن عين النذر للمساكين أو نوى ذلك حين التقليد والإشعار لم يأكل منه قبل ولا بعد.
والحاصل: أن النذر المعين للمساكين لا يجوز له الأكل منه مطلقاً، عند مالك وأن النذر المضمون للمساكين، حكمه عند المالكية: حكم جزاء الصيد، وفدية الأذى فيمتنع الأكل منه بعد بلوغه محله، ويجوز قبله، لأنه باقي في الذمة حتى يبلغ محله. وأما النذر المضمون الذي لم يسم للمساكين كقوله: على لله نذر أن أتقرب إليه بنحر هدي، فله عند المالكية: الأكل منه قبل بلوغ محله، وبعده، وقد قدمنا أن هدي التطوع إن عطب في الطريق. لا يجوز له الأكل منه عند المالكية، وأوضحنا دليل ذلك. هذا هو حاصل مذهب مالك في الأكل من الهدايا، ولا خلاف في جواز الأكل من الضحايا. وقد قدمنا قول اللخمي من المالكية: أن كل هدي جاز أن يأكل منه: جاز أن يطعم منه من شاء من غني وفقير، وكل هدي لم يجز له أن يأكل منه، فإنه يطعمه فقيراً، لا تلزمه نفقته كالكفارة. وكره ابن القاسم من أصحاب مالك إطعام الذمي من الهدايا كما تقدم. ومذهب أبي حنيفة رحمه الله: أنه يأكل من هدي التمتع والقران، وهدي التطوع إذا بلغ محله، أما إذا عطب هدي التطوع، قبل بلوغ محله، فليس لصاحبه الأكل منه عند أبي حنيفة كما تقدم إيضاحه. ولا يأكل من غير ذلك، هو ولا غيره من الأغنياء، بل يأكله الفقراء. هذا حاصل مذهب أبي حنيفة رحمه الله.
وأما مذهب الشافعي رحمه الله: فهو أن الهدي إن كان تطوعاً، فالأكل منه مستحب، واستدل بعضهم لعدم وجوب الأكل بقوله: {وَالْبُدْنَ جَعَلْنَاهَا لَكُمْ مِّن شَعَائِرِ ?للَّهِ}. قالوا: فجعلها لنا وما هو للإنسان فهو مخير بين تركه، وأكله، ولا يخفي ما في هذا الاستدلال.
واعلم: أنا حيث قلنا في هذا المبحث: يجوز الأكل، فإنا نعني: الإذن في الأكل الصادق بالاستحباب، وبالوجوب لما قدمنا من الخلاف، في وجوب الأكل والإطعام،

ج / 5 ص -197- واستحبابهما، والفرق بينهما بإيجاب الإطعام دون الأكل، وكل هدي واجب لا يجوز الأكل منه في مذهب الشافعي، كهدي التمتع والقران، والنذر، وجميع الدماء الواجبة، قال النووي: وكذا قال الأوزاعي، وداود الظاهري: لا يجوز الأكل من الواجب. هذا هو حاصل مذهب الشافعي.
وأما مذهب أحمد رحمه الله: فهو أنه لا يأكل من هدي واجب، إلا هدي التمتع والقران، وأنه يستحب له أن يأكل من هدي التطوع، وهو ما أوجبه بالتعيين ابتداء من غير أن يكون عن واجب في ذمته، وما نحره تطوعاً من غير أن يوجبه هذا هو مشهور مذهب الإمام أحمد. وعنه رواية أنه لا يأكل من المنذور، وجزاء الصيد ويأكل مما سواهما.
قال في المغني: وهو قول ابن عمر وعطاء والحسن وإسحاق، لأن جزاء الصيد بدل والنذر جعله الله تعالى بخلاف غيرهما.
وقال ابن أبي موسى: لا يأكل أيضاً من الكفارة، ويأكل مما سوى هذه الثلاثة، ونحوه مذهب مالك، لأن ما سوى ذلك لم يسمه للمساكين، ولا مدخل للإطعام فيه فأشبه التطوع. وقال الشافعي: لا يأكل من واجب، لأنه هدي واجب بالإحرام فلم يجز الأكل منه كدم الكفارة. انتهى من المغني.
فقد رأيت مذاهب الأربعة فيما يجوز الأكل منه، وما لا يجوز.
قال مقيده عفا الله عنه وغفر له: الذي يرجحه الدليل في هذه المسألة: هو جواز الأكل من هدي التطوع وهدي التمتع والقران دون غير ذلك والأكل من هدي التطوع لا خلاف فيه بين العلماء بعد بلوغه محله، وإنما خلافهم في استحباب الأكل منه، أو وجوبه ومعلوم أن النبي صلى الله عليه وسلم ثبت عنه في الأحاديث الصحيحة في حجة الوداع "أنه أهدى مائة من الإبل" ومعلوم أن ما زاد على الواحدة منها تطوع، وقد أكل منها وشرب من مرقها جميعاً.
وأما الدليل على الأكل من هدي التمتع والقران، فهو ما قدمنا مما ثبت في الصحيح أن أزواج النبي صلى الله عليه وسلم ذبح عنهن صلى الله عليه وسلم بقراً ودخل عليهن بلحمه وهن متمتعات وعائشة منهن قارنة وقد أكلن جميعاً مما ذبح عنهن في تمتعهن وقرانهن بأمره صلى الله عليه وسلم وهو نص صحيح صريح في جواز الأكل من هدي التمتع والقران. أما غير ما ذكرنا من الدماء فلم يقم دليل يجب الرجوع إليه على الأكل منه، ولا يتحقق دخوله في عموم {فَكُلُواْ مِنْهَا} لأنه لترك

ج / 5 ص -198- واجب أو فعل محظور، فهو بالكفارات أشبه، وعدم الأكل منه أظهر وأحوط. والعلم عند الله تعالى.
مسألة في الأضحية
لا يخفي أن كلامنا في الهدي وأن الآية التي نحن بصددها ظاهرها أنها في الهدي، ولما كان عمومها قد تدخل فيه الأضحية. أردنا هذا أن نشير إلى بعض أحكام الأضحية باختصار.
اعلم أولاً: أن الأضحية فيها أربع لغات: أضحية بضم الهمزة، وإضحية بكسرها، وجمعهما أضاحي بتشديد الياء وتخفيفها، وضحية، وجمعها ضحايا، وأضحاة وجمعها: أضحى كأرطاة، وأرطى.
واعلم أنه لا خلاف في مشروعية الأضحية. قال بعض أهل العلم: وقد دل على مشروعيتها الكتاب والسنة والإجماع.
أما الكتاب فقوله تعالى: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} على ما قاله بعض أهل التفسير، من أن المراد به: ذبح الأضحية بعد صلاة العيد، ولا يخفي أن صلاة العيد داخلة في عموم {فَصَلِّ لِرَبِّكَ} وأن الأضحية داخلة في عموم قوله {وَانْحَرْ}.
وأما الإجماع: فقد أجمع جميع المسلمين على مشروعية الأضحية. وأما السنة فقد وردت عن النبي صلى الله عليه وسلم أحاديث كثيرة صحيحة في مشروعية الأضحية وسنذكر طرفاً منها فيه كفاية إن شاء الله.
قال البخاري في صحيحه: باب أضحية النبي صلى الله عليه وسلم بكبشين أقرنين ويذكر سمينين. وقال يحيى بن سعيد: سمعت أبا أمامة بن سهل، قال: كنا نسمن الأضحية بالمدينة، وكان المسلمون يسمنون. حدثنا آدم بن أبي إياس، حدثنا شعبة، حدثنا عبد العزيز بن صهيب قال: سمعت أنس بن مالك رضي الله عنه قال: كان النبي صلى الله عليه وسلم يضحي بكبشين وأنا أضحي بكبشين.
حدثنا قتيبة بن سعيد، حدثنا عبد الوهاب عن أيوب، عن أبي قلابة، عن أنس أن رسول الله صلى الله عليه وسلم انكفأ إلى كبشين أقرنين أملحين فذبحهما بيده. وقال إسماعيل وحاتم بن وردان، عن أيوب، عن ابن سيرين، عن أنس تابعه وهيب عن أيوب، وقال: حدثنا

ج / 5 ص -199- عمرو بن خالد، حدثنا الليث عن يزيد عن أبي الخير عن عقبة بن عامر أن النبي صلى الله عليه وسلم أعطاه غنماً يقسمها على صحابته ضحايا فبقي عتود، فذكره النبي صلى الله عليه وسلم فقال "ضح به أنت" انتهى من صحيح البخاري. وفي لفظ له من حديث أنس رضي الله عنه قال: ضحى النبي صلى الله عليه وسلم بكبشين أملحين فرأيته واضعاً قدمه على صفاحهما يسمي ويكبر فذبحهما بيده. وفي لفظ للبخاري عن أنس أيضاً قال ضحى النبي صلى الله عليه وسلم بكبشين أملحين أقرنين ذبحهما بيده وسمى وكبر ووضع رجله على صفاحهما. وفي لفظ له عن أنس رضي الله عنه أيضاً أن النبي صلى الله عليه وسلم كان يضحي بكبشين أملحين أقرنين ويضع رجله على صفاحهما، ويذبحهما بيده. انتهى منه.
وقال مسلم بن الحجاج في صحيحه: حدثنا قتيبة بن سعيد، حدثنا أبو عوانة عن قتادة، عن أنس قال ضحى النَّبي صلى الله عليه وسلم بكبشين أملحين أقرنين ذبحهما بيده، وسمى وكبر ووضع رجله على صفاحهما. وفي لفظ له عن أنس رضي الله عنه قال: ضحى رسول الله صلى الله عليه وسلم بكبشين أملحين أقرنين قال ورأيته يذبحهما بيده ورأيته واضعاً قدمه على صفاحهما قال: وسمى وكبر، وفي لفظ لمسلم عن أنس عن النَّبي صلى الله عليه وسلم بمثله غير أنه قال ويقول. "بسم الله والله أكبر". وقال مسلم في صحيحه أيضاً: حدثنا هارون بن معروف، حدثنا عبد الله بن وهب قال: قال حيوة: أخبرني أبو صخر عن يزيد بن قسيط عن عروة بن الزبير، عن عائشة رضي الله عنها: أن رسول الله صلى الله عليه وسلم أمر بكبش أقرن يطأ في سواد ويبرك في سواد، وينظر في سواد فأتى به ليضحي به فقال لها: "يا عائشة، هلمي المدية" ثم قال: "أشحذيها بحجر"، ففعلت ثم أخذها وأخذ الكبش فأضجعه ثم ذبحه ثم قال: "باسم الله اللهم تقبل من محمد وآل محمد ومن أمة محمد" ثم ضحى به انتهى من صحيح مسلم، والأحاديث الواردة في مشروعية الأضحية كثيرة، معروفة.
وقد اختلف أهل العلم في حكمها فذهب أكثر أهل العلم: إلى أنها سنة مؤكدة في حق الموسر، ولا تجب عليه وقال النووي في شرح المهذب: وهذا مذهبنا وبه قال أكثر العلماء منهم أبو بكر الصديق، وعمر بن الخطاب، وبلال، وأبو مسعود البدري، وسعيد بن المسيب وعطاء وعلقمة، والأسود، ومالك، وأحمد، وأبو يوسف، وإسحاق، وأبو ثور، والمزني، وداود وابن المنذر، وقال ربيعة والليث بن سعد، وأبو حنيفة، والأوزاعي: هي واجبة على الموسر إلا الحاج بمنى. وقال محمد بن الحسن: هي واجبة على المقيم بالأمصار. والمشهور عن أبي حنيفة: أنه إنما يوجبها على مقيم يملك نصاباً. انتهى كلام النووي.

ج / 5 ص -200- وقال النووي في شرح مسلم: واختلف العلماء في وجوب الأضحية، على الموسر؟ فقال جمهورهم: هي سنة في حقه إن تركها بلا عذر، لم يأثم، ولم يلزمه القضاء، وممن قال بهذا: أبو بكر الصديق، وعمر بن الخطاب إلى آخر كلامه قريباً مما ذكرنا عنه في شرح المهذب.
وقال ابن قدامة في المغني: أكثر أهل العلم على أنها سنة مؤكدة غير واجبة: روي ذلك عن أبي بكر، وعمر، وبلال، وأبي مسعود البدري رضي الله عنهم. وبه قال سويد بن غفلة وسعيد بن المسيب، وعلقمة، والأسود، وعطاء، والشافعي، وإسحاق، وأبو ثور، وابن المنذر. وقال ربيعة، ومالك، والثوري، والأوزاعي، والليث، وأبو حنيفة: هي واجبة ونقل ابن قدامة في المغني عن مالك وجوب الأضحية خلاف مذهبه، ومذهبه هو ما نقل عنه النووي: من أنها سنة، ولكنها عنده لا تسن على خصوص الحاج بمنى، لأن ما يذبحه هدي لا أضحية. وقد قدمنا أن آية الحج لا تخلو من دلالة على ما ذهب إليه مالك، كما سيأتي إيضاحه إن شاء الله تعالى.
فإذا رأيت أقوال أهل العلم في حكم الأضحية، فهذه أدلة أقوالهم ومناقشتها، وما يظهر رجحانه بالدليل منها، على سبيل الاختصار.
أما من قال: إنها واجبة فقد استدل بأدلة منها أنه صلى الله عليه وسلم كان يفعلها والله يقول: {قَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ}[الأحزاب:21].
وقد قدمنا قول من قال من أهل الأصول إن فعله صلى الله عليه وسلم الذي لم تعلم جهته من وجوب أو غيره يحمل على الوجوب. وأوضحنا أدلة ذلك. وذكرنا أن صاحب مراقي السعود ذكره بقوله في كتاب السنة في مبحث أفعال النَّبي صلى الله عليه وسلم:

وكل ما الصفة فيه تجهل فللوجوب في الأصح يجعل

وذكرنا مناقشة الأقوال فيه في الحج، وغيره من سور القرآن.
ومن أدلتهم على وجوب الأضحية ما رواه البخاري في صحيحه: حدثنا آدم، حدثنا شعبة، حدثنا الأسود بن قيس: سمعت جندب بن سفيان البجلي قال: شهدت النَّبي صلى الله عليه وسلم يوم النحر فقال: "من ذبح قبل أن يصلي فليعد مكانها أخرى، ومن لم يذبح فليذبح" اه. قالوا قوله: فليعد وقوله: فليذبح كلاهما صيغة أمر.
وقد قدمنا أن الصحيح عند أهل الأصول أن الأمر المتجرد عن القرائن، يدل على

ج / 5 ص -201- الوجوب، وبينا أدلة ذلك من الكتاب والسنة، ورجحناه بالأدلة الكثيرة الواضحة كقوله تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ}[النور:63]. وقوله: {أَفَعَصَيْتَ أَمْرِى}[طه:93] فسمى مخالفة الأمر معصية، وقوله: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ}[الأحزاب:36]. فجعل أمره وأمر رسوله مانعاً من الاختيار، موجباً للامتثال، وكقوله صلى الله عليه وسلم: "إذا أمرتكم بشيء فأتوا منه ما استطعتم" الحديث إلى آخر ما قدمنا، وحديث جندب بن سفيان الذي ذكرناه عن البخاري أخرجه أيضاً مسلم في صحيحه بلفظ: "من كان ذبح أضحيته قبل أن يصلي أو نصلي، فليذبح مكانها أخرى ومن كان لم يذبح فليذبح باسم الله" وصيغة الأمر بالذبح في حديثه، واضحة كما بينا دلالتها على الوجوب آنفاً.
ومن أدلتهم على وجوب الأضحية: ما رواه أبو داود في سننه، حدثنا مسدد، ثنا يزيد ح وثنا حميد بن مسعدة، ثنا بشر عن عبد الله بن عون، عن عامر أبي رملة قال: أخبرنا مخنف بن سليم قال: ونحن وقوف مع رسول الله صلى الله عليه وسلم بعرفات قال: قال: "يا أيها الناس إن على كل أهل بيت في كل عام أضحية وعتيرة أتدرون ما العتيرة؟ هي: التي يقول عنها الناس: الرجبية" اهـ منه.
وقال النووي في شرح المهذب: في هذا الحديث رواه أبو داود والترمذي والنسائي وغيرهم، قال الترمذي: حديث حسن. قال الخطابي: هذا الحديث ضعيف المخرج، لأن أبا رملة مجهول. وهو كما قال الخطابي مجهول قال فيه ابن حجر في التقريب: عامر أبو رملة شيخ لابن عون لا يعرف اه منه. وقال فيه الذهبي في الميزان: عامر أبو رملة شيخ لابن عون فيه جهالة له عن مخنف بن سليم عن النَّبي صلى الله عليه وسلم : "يا أيها الناس إن على كل بيت في الإسلام أضحية، وعتيرة". قال عبد الحق: إسناده ضعيف، وصدقه ابن القطان لجهالة عامر، رواه عنه ابن عون اه منه.
وبه تعلم أن قول ابن حجر في الفتح في حديث مخنف بن سليم أخرجه أحمد والأربعة بسند قوي، خلاف التحقيق كما ترى. وقد قال أبو داود بعد أن ساق الحديث بسنده ومتنه كما ذكرناه عنه آنفاً. قال أبو داود: العتيرة: منسوخة هذا خبر منسوخ اه منه. ولكنه لم يبين الناسخ، ولا دليل النسخ. وعلى كل حال فالحديث ضعيف لا يحتج به، لأن أبا رملة مجهول كما رأيت من قال ذلك.
ومن أدلتهم على وجوبها: ما رواه الإمام أحمد وابن ماجه وصححه الحاكم عن أبي

ج / 5 ص -202- هريرة رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "من وجد سعة فلم يضح فلا يقربن مصلانا" قال ابن حجر في بلوغ المرام: في هذا الحديث رواه أحمد وابن ماجه، وصححه الحاكم ورجح الأئمة غيره وقفه، وقال ابن حجر في فتح الباري: وأقرب ما يتمسك به لوجوب الأضحية، حديث أبي هريرة، رفعه "من وجد سعة فلم يضح فلا يقربن مصلانا" أخرجه ابن ماجه، وأحمد ورجاله ثقات لكن اختلف في رفعه ووقفه والموقوف أشبه بالصواب. قاله الطحاوي وغيره، ومع ذلك فليس صريحاً في الإيجاب اه منه.
وذكر النووي في شرح المهذب، من أدلة من أوجبها: ما جاء عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "ما أنفقت الورق في شيء أفضل من نحيرة يوم عيد" ثم قال رواه البيهقي. وقال: تفرد به محمد بن ربيعة، عن إبراهيم بن يزيد الخوزي وليسا بقويين، ثم قال: وعن عائذ الله المجاشعي، عن أبي داود نفيع عن زيد بن أرقم أنهم قالوا: يارسول الله صلى الله عليه وسلم ما هذه الأضاحي قال: "سنة أبيكم إبراهيم صلى الله عليه وعلى نبينا وسلم، قالوا: ما لنا فيها من الأجر؟ قال: "بل كل قطرة حسنة" رواه ابن ماجه، والبيهقي. قال البيهقي: قال البخاري: عائذ الله المجاشعي عن أبي داود لا يصح حديثه، وأبو داود هذا ضعيف، ثم قال النووي: وعن علي بن أبي طالب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "نسخ الأضحى كل ذبح، وصوم رمضان كل صوم والغسل من الجنابة كل غسل، والزكاة كل صدقة" رواه الدارقطني والبيهقي قال: وهو ضعيف، واتفق الحفاظ على ضعفه، وعن عائشة قالت: قلت يا رسول الله صلى الله عليه وسلم أستدين وأضحي؟ قال: "نعم فإنه دين مقضي" رواه الدارقطني والبيهقي، وضعفاه قالا: وهو مرسل اه كلام النووي. وما ذكره من تضعيف الأحاديث المذكورة: هو الصواب، وقد وردت أحاديث غير ما ذكرنا في الترغيب في الأضحية، وفيها أحاديث متعددة ليست بصحيحة. وهذا الذي ذكرنا هو عمدة من قال: بوجوب الأضحية، واستدلال بعض الحنفية على وجوبها بالإضافة في قولهم: يوم الأضحى قائلاً: إن الإضافة إلى الوقت، لا تحقق إلا إذا كانت موجودة فيه بلا شك، ولا تكون موجودة فيه بيقين، إلا إذا كانت واجبة لا يخفي سقوطه، لأن الإضافة تقع بأدنى ملابسة، فلا تقتضي الوجوب على التحقيق، كما لا يخفي.
وأقوى أدلة من قال بالوجوب: هو ما قدمنا في الصحيحين من حديث جندب بن

ج / 5 ص -203- سفيان البجلي، من أن النَّبي صلى الله عليه وسلم أمر من ذبح قبل الصلاة بالإعادة، وأمر من لم يذبح بالذبح. وقد قدمنا دلالة الأمر على الوجوب والحديث المختلف في وقفه ورفعه، الذي قدمنا، لأن قوله فيه "فلا يقربن مصلانا" يفهم منه أن ترك الأضحية مخالفة غير هينة، لمنع صاحبها من قرب المصلى وهو يدل على الوجوب. والفرق بين المسافر والمقيم عند أبي حنيفة لا أعلم له مستنداً من كتاب ولا سنة، وبعض الحنفية يوجهه، بأن أداءها له أسباب تشق على المسافر، وهذا وحده لا يكفي دليلاً، لأنه من المعلوم أن كل واجب عجز عنه المكلف، يسقط عنه لقوله تعالى: {لاَ لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا}[البقرة:286].
وأما الذين قالوا: بأن الأضحية سنة مؤكدة، وليست بواجبة، فاستدلوا بأدلة منها: ما رواه مسلم في صحيحه: حدثنا ابن أبي عمر المكي، حدثنا سفيان عن عبد الرحمن بن حميد بن عبد الرحمن بن عوف، سمع سعيد بن المسيب يحدث عن أم سلمة أن النَّبي صلى الله عليه وسلم قال: "إذا دخلت العشر وأراد أحدكم أن يضحي فلا يمس من شعره وبشره شيئاً" قيل لسفيان: فإن بعضهم لا يرفعه. قال: لكني أرفعه اه وفي لفظ عنها، عن النَّبي صلى الله عليه وسلم عند مسلم: "إذا دخل العشر وعنده أضحية يريد أن يضحي فلا يأخذن شعراً ولا يقلمن ظفراً". وفي لفظ له عنها مرفوعاً "إذا أراد أحدكم أن يضحي فليمسك عن شعره وأظفاره" اهـ.
كل هذه الألفاظ في صحيح مسلم عن النَّبي صلى الله عليه وسلم من حديث زوجه أم المؤمنين أم سلمة رضي الله عنها، ووجه الاستدلال بها، على عدم الوجوب أن ظاهر الرواية: أن الأضحية موكولة إلى إرادة المضحي، ولو كانت واجبة لما كانت كذلك.
قال النووي في شرح المهذب: بعد أن ذكر بعض روايات حديث أم سلمة المذكور ما نصه: قال الشافعي: هذا دليل أن التضحية ليست بواجبة، لقوله صلى الله عليه وسلم، وأراد فجعله مفوضاً إلى إرادته، ولو كانت واجبة لقال: فلا يمس من شعره، حتى يضحي اه منه. وقال النووي في شرح المهذب أيضاً: واستدل أصحابنا، يعني لعدم الوجوب بحديث ابن عباس أن رسول الله صلى الله عليه وسلم قال: "هن علي فرائض وهن لكم تطوع: النحر، والوتر، وركعتا الضحى" رواه البيهقي بإسناد ضعيف. ورواه في موضع آخر وصرح بضعفه وللحديث المذكور طرق، ولا يخلو شيء منها من الضعف ولم يذكرها النووي. ثم قال النووي: وصح عن أبي بكر وعمر رضي الله عنهما: أنهما كانا لا يضحيان، مخافة أن يعتقد الناس وجوبها اه كلام النووي. وقال ابن حجر في فتح الباري: قال ابن

ج / 5 ص -204- حزم: لا يصح عن أحد من الصحابة أنها واجبة، وصح أنها غير واجبة عن الجمهور، ولا خلاف في كونها من شرائع الدين. وقد استدل لعدم وجوبها: المجد في المنتقى بحديثين، ولا تظهر دلالتها على ذلك عندي كل الظهور. قال في المنتقى: باب ما احتج به في عدم وجوبها، بتضحية رسول الله صلى الله عليه وسلم، عن أمته: عن جابر قال: صليت مع رسول الله صلى الله عليه وسلم عيد الأضحى، فلما انصرف أتى بكبش فذبحه فقال: "باسم الله والله أكبر، اللهم هذا عني وعمن لم يضح من أمتي". وعن علي بن الحسين، عن أبي رافع أن رسول الله صلى الله عليه وسلم كان إذا ضحى اشترى كبشين سمينين أقرنين أملحين، فإذا صلى وخطب للناس أوتي بأحدهما وهو قائم في مصلاه فذبحه بنفسه بالمدية، ثم يقول: "اللهم هذا عني وعن أمتي جميعاً من شهد لك بالتوحيد وشهد لي بالبلاغ"، ثم يؤتي بالآخر فيذبحه بنفسه ويقول: "هذا عن محمد وآل محمد" فيطعمهما جميعاً المساكين، ويأكل هو وأهله منهما فمكثنا سنين ليس لرجل من بني هاشم يضحي قد كفاه الله المؤنة برسول الله صلى الله عليه وسلم والغرم رواه أحمد اه من المنتقى.
وقال شارحه في نيل الأوطار: ووجه دلالة الحديثين، وما في معناهما على عدم الوجوب: أن تضحيته صلى الله عليه وسلم عن أمته وعن أهله تجزئ كل من لم يضح، سواء كان متمكناً من الأضحية أو غير متمكن، ثم تعقبه بقوله: ويمكن أن يجاب عن ذلك، بأن حديث "على كل أهل بيت أضحية" يدل على وجوبها على كل أهل بيت، يجدونها فيكون قرينة على أن تضحية رسول الله صلى الله عليه وسلم عن غير الواجدين من أمته ولو سلم الظهور المدعي فلا دلالة له على عدم الوجوب، لأن محل النزاع من لم يضح عن نفسه، ولا ضحى عنه غيره، فلا يكون عدم وجوبها على من كان في عصره صلى الله عليه وسلم من الأمة مستلزماً، لعدم وجوبها على من كان في غير عصره صلى الله عليه وسلم منهم اه. من نيل الأوطار. وقد رأيت أدلة القائلين بالوجوب، والقائلين بالسنة. والواقع في نظرنا أنه ليس في شيء من أدلة الطرفين، دليل جازم سالم من المعارض على الوجوب، ولا على عدمه لأن صيغة الأمر بالذبح في الحديث الصحيح وبإعادة من ذبح، قبل الصلاة، وإن كان يفهم منه الوجوب على أحد الأقوال، وهو المشهور في صيغة الأمر. فحديث أم سلمة الذي ظاهره: تفويض ذلك إلى إرادة المضحي، وهو في صحيح مسلم يمكن أن يكون قرينة صارفة عن الوجوب في صيغة الأمر المذكور، وكلا الدليلين لا يخلو من احتمال، وحديث "من وجد سعة فلم يضح فلا يقربن مصلانا" رجح أكثر الأئمة وقفه، وقد قدمنا أن ابن حجر قال: إنه ليس صريحاً

ج / 5 ص -205- في الإيجاب وأجاب القرطبي في المفهم عن دلالة صيغة الأمر في قوله: فليعد، وقوله: فليذبح وقال: لا حجة في شيء من ذلك، على الوجوب وإنما المقصود بيان كيفية مشروعية الأضحية، لمن أراد أن يفعلها أو من أوقعها على غير الوجه المشروع خطأً أو جهلاً، فبين له وجه تدارك ما فرط منه اه محل الغرض منه بواسطة نقل ابن حجر في الفتح.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي في مثل هذا الذي لم تتضح فيه دلالة النصوص على شيء معين إيضاحاً بيناً أنه يتأكد على الإنسان: الخروج من الخلاف فيه، فلا يترك الأضحية مع قدرته عليها، لأن النَّبي صلى الله عليه وسلم يقول: "دع ما يريبك إلى ما لا يريبك"، فلا ينبغي تركها قادر عليها، لأن أداءها هو الذي يتيقن به براءة ذمته، والعلم عند الله تعالى.
فروع تتعلق بهذه المسألة
الأول: قد علمت: أن أكثر أهل العلم من الصحابة فمن بعدهم على أن الأضحية: سنة لا واجبة، والمالكية يقولون: إن وجوبها خاص به صلى الله عليه وسلم، وقد علمت أن الأحاديث الواردة في ذلك لا تخلو من ضعف، وقد استثنى مالك، وأصحابه الحاج بمنى، قالوا: لا تسن له الأضحية لأن ما يذبحه هدي لا أضحية، وخالفهم جماهير أهل العلم نظراً لعموم أدلة الأمر بالأضحية في الحاج وغيره، ولبعض النصوص المصرحة بمشروعية الأضحية للحاج بمنى. قال البخاري في صحيحه: باب الأضحية للمسافر والنساء: حدثنا مسدد، حدثنا سفيان، عن عبد الرحمن بن القاسم، عن أبيه، عن عائشة رضي الله عنها: أن النَّبي صلى الله عليه وسلم دخل عليها وحاضت بسرف قبل أن تدخل مكة، وهي تبكي الحديث وفيه: فلما كنا بمنى أتيت بلحم بقر فقلت: ما هذا؟ قالوا ضحى رسول الله صلى الله عليه وسلم عن أزواجه بالبقر اه. وقال مسلم في صحيحه: حدثنا يحيى بن يحيى قال: قرأت على مالك، عن أبي الأسود محمد بن عبد الرحمن بن نوفل، عن عروة عن عائشة رضي الله عنها أنها قالت: خرجنا مع رسول الله صلى الله عليه وسلم عام حجة الوداع، فمنا من أهل بعمرة، ومنا من أهل بحج وعمرة ومنا من أهل بالحج وأهل رسول الله صلى الله عليه وسلم بالحج، الحديث بطوله، وفيه فقالت: وضحى رسول الله صلى الله عليه وسلم عن نسائه بالبقر اه من صحيح مسلم. قالوا: فقد ثبت في الصحيحين، عن عائشة رضي الله عنها: أن النَّبي صلى الله عليه وسلم ضحى عن نسائه ببقر يوم النحر بمنى، وهو دليل صحيح على مشروعية الأضحية للحاج بمنى.

ج / 5 ص -206- قال مقيده عفا الله عنه وغفر له: أظهر القولين دليلاً عندي في هذا الفرع قول مالك وأصحابه، وإن خالفهم الجمهور، وأن الأضحية لا تسن للحاج بمنى، وأن ما يذبحه هدي لا أضحية، وأن الاستدلال بحديث عائشة المتفق عليه المذكور آنفاً لا تنهض به الحجة على مالك وأصحابه، ووجه كون مذهب مالك: أرجح في نظرنا هنا مما ذهب إليه جمهور أهل العلم، هو أن القرآن العظيم دال عليه، ولم يثبت ما يخالف دلالة القرآن عليه سالماً من المعارض من كتاب أو سنة، ووجه دلالة القرآن على أن ما يذبحه الحاج بمنى: هدي لا أضحية، هو ما قدمناه موضحاً لأن قوله تعالى: {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالاً وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ فَكُلُوا مِنْهَا}[الحج:27-28] فيه معنى: أذن في الناس بالحج: يأتوك مشاة وركبانا لحكم. منها: شهودهم منافع لهم، ومنها: ذكرهم اسم الله: {عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ}، عند ذبحها تقرباً إلى الله، والذي يكون من حكم التأذين فيهم بالحج، حتى يأتوا مشاة وركباناً، ويشهدوا المنافع ويتقربوا بالذبح، إنما هو الهدي خاصة دون الأضحية لإجماع العلماء على أن للمضحي: أن يذبح أضحيته في أي مكان شاءه من أقطار الدنيا ولا يحتاج في التقرب بالأضحية، إلى إتيانهم مشاة وركباناً من كل فج عميق. فالآية ظاهرة في الهدي، دون الأضحية، وما كان القرآن أظهر فيه وجب تقديمه على غيره، أما الاحتجاج بحديث عائشة المتفق عليه: أنه ضحى ببقر عن نسائه يوم النحر صلوات الله وسلامه عليه فلا تنهض به الحجة، لكثرة الأحاديث الصحيحة المصرحة بأنهن متمتعات، وأن ذلك البقر هدي واجب،وهو هدي التمتع المنصوص عليه في القرآن وأن عائشة منهن قارنة والبقرة التي ذبحت عنها: هدي قران، سواء قلنا إنها استقلت بذبح بقرة عنها وحدها، كما قدمناه في بعض الروايات الصحيحة، أو كان بالاشتراك مع غيرها في بقرة، كما قال به بعضهم: وأكثر الروايات ليس فيها لفظ: ضحى، بل فيها: أهدى، وفيها: ذبح عن نسائه وفيها: نحر عن نسائه فلفظ ضحى من تصرف بعض الرواة للجزم، بأن ما ذبح عنهن من البقر يوم النحر بمنى: هدي تمتع بالنسبة لغير عائشة، وهدي قران: بالنسبة إليها، كما هو معلوم بالأحاديث الصحيحة، التي لا نزاع فيها، وبهذا الذي ذكرنا تعلم أن ظاهر القرآن مع مالك، والحديث ليس فيه حجة عليه.
وقال ابن حجر في فتح الباري: في باب ذبح الرجل البقر عن نسائه من غير أمرهن

ج / 5 ص -207- بعد ذكره رواية: ضحى المذكورة ما نصه: والظاهر أن التصرف من الرواة، لأنه في الحديث ذكر النحر، فحمله بعضهم على الأضحية، فإن رواية أبي هريرة صريحة في أن ذلك، كان عمن اعتمر من نسائه فقويت رواية من رواه بلفظ: أهدى، وتبين أنه هدي التمتع، فليس فيه حجة على مالك في قوله: لا ضحايا على أهل منى اه محل الغرض من فتح الباري، وهو واضح فيما ذكرنا، والعلم عند الله تعالى.
الفرع الثاني: اعلم أن من ذبح أضحية، قبل أن يصلي إمام المسلمين صلاة العيد، فإن ذبيحته لا تجزئه عن الأضحية، وإنما شاته التي ذبحها شاة لحم يأكلها هو ومن شاء. وليست بشاة نسك، وهذا ثابت في الصحيح عنه صلى الله عليه وسلم.
قال البخاري في صحيحه: حدثنا محمد بن بشار، حدثنا غندر، حدثنا شعبة عن زبيد اليامي، عن الشعبي، عن البراء رضي الله عنه قال: قال النَّبي صلى الله عليه وسلم: "إن أول ما يبدأ به في يومنا هذا أن يصلي، ثم نرجع فننحر، من فعل فقد أصاب سنتنا، ومن ذبح قبل فإنما هو لحم قدمه لأهله ليس من النسك في شيء" اهـ محل الغرض منه. وفي لفظ للبخاري من حديث أنس بن مالك رضي الله عنه قال: قال النَّبي صلى الله عليه وسلم: "من ذبح قبل الصلاة، فإنما ذبح لنفسه، ومن ذبح بعد الصلاة. فقد تم نسكه وأصاب سنة المسلمين" اهـ. وفي لفظ للبخاري، عن أنس بن مالك أيضاً قال: قال النَّبي صلى الله عليه وسلم يوم النحر: "من كان ذبح قبل الصلاة فليعد" الحديث. وفي لفظ للبخاري من حديث البراء، عنه صلى الله عليه وسلم قال: "من ذبح قبل الصلاة فإنما يذبح لنفسه، ومن ذبح بعد الصلاة فقد تم نسكه وأصاب سنة المسلمين" اهـ.
وقد قدمنا في حديث جندب بن سفيان البجلي أنه صلى الله عليه وسلم قال: "من ذبح قبل أن يصلي فليعد مكانها أخرى" الحديث إلى غير هذا من الروايات بمعناه في صحيح البخاري، وكون الأضحية المذبوحة قبل الصلاة: لا تجزئ صاحبها الذي ذكرنا في صحيح البخاري، أخرجه مسلم أيضاً من حديث جندب بن سفيان البجلي، والبراء بن عازب، وأنس بن مالك رضي الله عنهم، فهذه الأحاديث المتفق عليها عن جندب والبراء وأنس: نصوص صريحة في أن من ذبح أضحيته قبل صلاة الإمام صلاة العيد: أنها لا تجزئه، وإن كان الإمام الأعظم، هو إمام الصلاة فلا إشكال، وإن كان إمام الصلاة غيره، فالظاهر: أن المعتبر إمام الصلاة، لأن ظاهر الأحاديث: أنها يشترط لصحتها، أن تكون بعد الصلاة، وظاهرها العموم سواء كان إمام الصلاة الإمام الأعظم أو غيره، والعلم عند الله تعالى.

ج / 5 ص -208- والأظهر: أن من أراد أن يضحي بمحل لا تقام فيه صلاة العيد، أنه يتحرى بذبح أضحيته قدر ما يصلي فيه الإمام صلاة العيد عادة، ثم يذبح. والله تعالى أعلم.
وقد جاء في صحيح مسلم وغيره، ما يدل على عدم إجزاء ما نحر قبل نحره صلى الله عليه وسلم. وظاهره: أنه لا بد لإجزاء الأضحية، من أن تكون بعد الصلاة، وبعد نحر الإمام، والعلم عند الله تعالى.
الفرع الثالث: في سن الأضحية التي تجزئ. والأظهر: أن السن التي تجزئ في الأضحية هي التي تكون مسنة، فإن تعسرت المسنة أجزأته جذعة من الضأن.
قال مسلم بن الحجاج في صحيحه: حدثنا أحمد بن يونس، حدثنا زهير، حدثنا أبو الزبير، عن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تذبحوا إلا مسنة إلا أن يعسر عليكم فتذبحوا جذعة من الضأن"اهـ.
وقال النووي في شرح هذا الحديث ما نصه: قال العلماء: المسنة هي الثنية من كل شيء من الإبل والبقر والغنم، فما فوقها. وهذا تصريح: بأنه لا يجوز الجذع من غير الضأن في حال من الأحوال. وهذا مجمع عليه على ما نقله القاضي عياض، ونقل العبدري وغيره، من أصحابنا، عن الأوزاعي أنه قال: يجزئ الجذع من الإبل والبقر والمعز والضأن. وحكي هذا عن عطاء. وأما الجذع من الضأن فمذهبنا، ومذهب العلماء كافة: أنه يجزئ سواء وجد غيره أو لا وحكوا عن ابن عمر والزهري: أنهما قالا: لا يجزئ. وقد يحتج لهما بظاهر هذا الحديث. قال الجمهور: هذا الحديث محمول على الاستحباب والأفضل، وتقديره: يستحب لكم أن لا تذبحوا إلا مسنة، فإن عجزتم فجذعة ضأن، وليس فيه تصريح بمنع جذعة الضأن، وأنها لا تجزئ بحال. وقد أجمعت الأمة أنه ليس على ظاهره، لأن الجمهور يجوزون الجذع من الضأن، مع وجود غيره وعدمه. وابن عمر والزهري يمنعانه مع وجود غيره وعدمه، فتعين تأويل الحديث على ما ذكرنا من الاستحباب والله أعلم. إلى أن قال: والجذع من الضأن: ما له سنة تامة، هذا هو الأصح عند أصحابنا، وهو الأشهر عند أهل اللغة وغيرهم، وقيل ما له ستة أشهر.
وقيل: سبعة، وقيل: ثمانية، وقيل: ابن عشرة. حكاه القاضي، وهو غريب.
وقيل: إن كان متولداً من بين شابين، فستة أشهر، وإن كان من هرمين فثمانية أشهر اه محل الغرض منه. وقال في شرح المهذب: ثم الجذع ما استكمل سنة على

ج / 5 ص -209- أصح الأوجه إلى آخر الأوجه التي ذكرها في شرح مسلم. وتقدم نقلها عنه آنفاً. وقال أيضاً: وأما الثني من الإبل فما استكمل خمس سنين،
ودخل في السادسة. وروى حرملة عن الشافعي أنه الذي استكمل ست سنين، ودخل في السابعة.
قال الروياني: وليس هذا قولاً آخر للشافعي، وإن توهمه بعض أصحابنا، ولكنه إخبار عن نهاية سن الثني، وما ذكره الجمهور بيان لابتداء سنه، وأما الثني من البقر فهو ما استكمل سنتين، ودخل في الثالثة.
وروى حرملة عن الشافعي: أنه ما استكمل ثلاث سنين، ودخل في الرابعة. والمشهور من نصوص الشافعي الأول وبه قطع الأصحاب وغيرهم من أهل اللغة وغيرهم. والثني من المعز فيه عندهم وجهان: أصحهما: ما استكمل سنتين. والثاني: ما استكمل سنة اه منه.
وقد علمت أن الثني هو المسن. قال ابن الأثير في النهاية في الجذع: هو من الإبل ما دخل في السنة الخامسة، ومن البقر والمعز: ما دخل في السنة الثانية، وقيل: البقر في الثالثة ومن الضأن: ما تمت له سنة، وقيل: أقل منها، ومنهم من يخالف بعض هذا في التقدير اه منه. وقال ابن الأثير في النهاية أيضاً: الثنية من الغنم ما دخلت في السنة الثالثة، ومن البقر كذلك، ومن الإبل: في السادسة والذكر ثني، وعلى مذهب أحمد بن حنبل: ما دخل من المعز في الثانية، ومن البقر في الثالثة.
وقال ابن الأثير في النهاية في المسنة، قال الأزهري: البقرة والشاة يقع عليهما اسم المسن، إذا أثنيا، ويثنيان في السنة الثالثة.
وقال الجوهري في صحاحه: الجذع، قبل الثني والجمع جذعان وجذاع، والأنثى: جذعة، والجمع: جذعات تقول منه لولد الشاة في السنة الثانية، ولولد البقر والحافر في السنة الثالثة، وللإبل في السنة الخامسة: أجذع والجذع اسم له في زمن ليس بسن تنبت ولا تسقط، وقد قيل: في ولد النعجة: إنه جذع في ستة أشهر، أو تسعة أشهر، وذلك جائز في الأضحية انتهى منه. وفي القاموس: والثنية: الناقة الطاعنة في السادسة، والبعير ثني والفرس الداخلة في الرابعة والشاة في الثالثة كالبقرة. اه منه.
وقد علمت مما مر: أن حديث مسلم الثابت فيه دليل على أن الأضحية لا تكون إلا بمسنة، وأنها إن تعسرت فجذعة من الضأن، فمن ضحى بمسنة، أو بجذعة من الضأن عند تعسرها: فضحيته مجزئة إجماعاً

ج / 5 ص -210- واختلف أهل العلم فيما سوى ذلك، وهذه مذاهبهم وأدلتها.
فذهب مالك رحمه الله وأصحابه: إلى أن المجزىء في الضحية: جذع الضأن، وثني المعز والبقر، والإبل. وجذع الضأن عندهم: هو ما أكمل سنة على المشهور، وثني المعز عندهم: هو ما أكمل سنة، ودخل في الثانية دخولاً بيناً، فالدخول في السنة الثانية، دخولاً بيناً هو الفرق عندهم بين جذع الضأن، وثني المعز.
ودليل مالك وأصحابه على ما ذكرنا عنهم في سن الأضحية: أن جذع الضأن عندهم، لا فرق بينه وبين جذعة الضأن المنصوص على إجزائها في صحيح مسلم، وأن الثني ثبت إجزاؤه مطلقاً، وتحديدهم له في المعز بما دخل في الثانية دخولاً بيناً من تحقيق المناط، والثني عندهم من البقر ابن ثلاث سنين والأنثى والذكر سواء عندهم. والثني عندهم من الإبل: ابن خمس سنين، والذكر والأنثى سواء.
ومعلوم أن الذكورة، والأنوثة في الضحايا والهدايا، وصفان طرديان، لا أثر لواحد منهما في الحكم فهما سواء. وقال بعض المالكية: إن الثني من البقر: ابن أربع سنين. والظاهر: أنه غير مخالف للقول الأول، وأن المراد به ابن ثلاث ودخل في الرابعة.
وقال ابن حبيب من المالكية: والثني من الإبل ابن ست سنين، والظاهر أيضاً أنه غير مخالف للقول الأول، لأن المراد به ابن خمس، ودخل في السادسة، فإن قيل ظاهر ... سلمنا أن جذعة الضأن المنصوص عليها في حديث جابر عند مسلم: لا فرق بينها، وبين الجذع الذكر، لأن الذكورة والأنوثة في الهدايا والضحايا وصفان طرديان، لا أثر لهما في الحكم.
ولكن ظاهر الحديث، يدل على أن جذعة الضأن الأنثى المذكورة في الحديث، لا يذبحها، إلا من تعسرت عليه المسنة، التي هي الثنية، لأن لفظ الحديث المتقدم "لا تذبحوا إلا مسنة إلا أن يعسر عليكم فتذبحوا جذعة من الضأن".
فالجواب: أن ظاهر الحديث أن الجذعة من الضأن: لا تجزئ إلا عند تعسر المسنة، وظاهره: أن الجذع الذكر من الضأن: لا يجزئ سواء عسر وجود المسنة، أو لم يعسر، وجمهور أهل العلم خالفوا ظاهر هذا الحديث من الجهتين المذكورتين، إلا ما روي عن ابن عمر، والزهري: من أن الجذع الذكر من الضأن: لا يجزئ مطلقاً لظاهر هذا الحديث.
قال النووي: في شرحه لحديث مسلم: هذا ما نصه: قال العلماء: المسنة هي الثنية: من كل شيء من الإبل والبقر والغنم، فما فوقها وهذا تصريح بأنه لا يجوز الجذع من غير

ج / 5 ص -211- الضأن في حال من الأحوال، وهذا مجمع عليه على ما نقله القاضي عياض، ونقل العبدري، وغيره من أصحابنا أنه قال: يجوز الجذع من الإبل والبقر والمعز والضأن، وحكي هذا عن عطاء، وأما الجذع من الضأن: فمذهبنا، ومذهب العلماء كافة: أنه يجزئ، سواء وجد غيره أو لا، وحكوا عن ابن عمر والزهري أنهما قالا: تجزئ، وقد يحتج لهما بظاهر الحديث، قال الجمهور: هذا الحديث محمول على الاستحباب، والأفضل وتقديره: يستحب لكم ألا تذبحوا إلا مسنة، فإن عجزتم فجذعة ضأن، وليس فيه تصريح بمنع جذعة الضأن، وأنها لا تجزئ بحال، وقد أجمعت الأمة أنه ليس على ظاهره، لأن الجمهور يجوزون الجذع من الضأن مع وجود غيره وعدمه، وابن عمر والزهري: يمنعانه مع وجود غيره وعدمه، فتعين تأويل الحديث على ما ذكرنا من الاستحباب والله أعلم.
قال مقيده عفا الله عنه وغفر له: الحديث ظاهر في أن جذعة الضأن: لا تجزئ إلا إذا تعسر وجود المسنة، لأن قوله صلى الله عليه وسلم في هذا الحديث الصحيح: "لا تذبحوا إلا مسنة" نهي صريح عن ذبح غير المسنة، التي هي الثنية. والنهي: يقتضي التحريم كما تقرر في الأصول، إلا إذا وجد صارف عنه، وهو دليل ظاهر على أن جذعة الضأن: لا تجزئ إلا عند تعسر المسنة كما ترى، وسيأتي إن شاء الله إيضاح بقية هذا البحث بعد ذكر مذاهب أهل العلم في هذه المسألة، ومناقشة أدلتهم، وأما مذهب الشافعي رحمه الله في هذه المسألة: فهو أن الجذع لا يجزئ إلا من الضأن خاصة، والجذع من الضأن والجذعة عنده سواء، وأما غير الضأن: فلا يجزئ عنده منه إلا الثنية، أو الثني. وقد قدمنا كلام أهل العلم، واللغة في سن الجذع، والثني والجذعة والثنية والوجه الذي حكاه الرافعي: أن جذع المعز يجزئ عند الشافعية غلط كما صرح به النووي. وأما مذهب أبي حنيفة: فهو كمذهب الشافعي، وهو جواز التضحية بالجذع من الضأن خاصة، وبالثني من غير الضأن وهو المعز والإبل والبقر.
وقال صاحب تبيين الحقائق شرح كنز الدقائق في الفقه الحنفي ما نصه: والجذع من الضأن: ما تمت له ستة أشهر عند الفقهاء، وذكر الزعفراني: أنه ابن سبعة أشهر. والثني من الضأن، والمعز ابن سنة، ومن البقر: ابن سنتين، ومن الإبل: ابن خمس سنين، وفي القرب: الجذع من البهائم قبل الثني إلا أنه من الإبل قبل السنة الخامسة، ومن البقر والشاة في السنة الثانية، ومن الخيل في الرابعة، وعن الزهري الجذع من المعز لسنة، ومن الضأن لثمانية أشهر. اه منه.

ج / 5 ص -212- والأصح: هو ما قدمنا في سن الجذع والثني عن الفقهاء، وأهل اللغة، ومذهب الإمام أحمد كمذهب أبي حنيفة والشافعي، فلا يجوز عنده الجذع إلا من الضأن خاصة، ولا يجوز من غير الضأن: إلا الثني، والجذع من الضأن عندهم: ما له ستة أشهر، ودخل في السابع، وثني المعز عندهم: إذا تمت له سنة، ودخل في الثانية، وثني البقر عندهم: إذا تمت له سنتان، ودخل في الثالثة، وثني الإبل عندهم: إذا تمت له خمس سنين، ودخل في السادسة. قاله ابن قدامة في المغني: وقال أيضاً قال الأصمعي، وأبو زياد الكلابي، وأبو زيد الأنصاري: إذا مضت السنة الخامسة على البعير، ودخل في السادسة، وألقى ثنيته فهو حينئذ ثني، ونرى أنه إنما سمي ثنياً، لأنه ألقى ثنيتيه. وأما البقرة فهي التي لها سنتان، لأن النَّبي صلى الله عليه وسلم قال: "لا تذبحوا إلا مسنة" ومسنة البقر التي لها سنتان، وقال وكيع: الجذع من الضأن يكون ابن سبعة أشهر. انتهى كلام المغني. وقد عرفت مذاهب الأئمة الأربعة في السن، التي تجزئ ضحية من بهيمة الأنعام، وأنهم متفقون على إجزاء جذع الضأن، والثني من غيره مع بعض الاختلاف، الذي رأيت في سن الجذع والثني.
قال مقيده عفا الله عنه وغفر له: الأظهر عندي: هو ما عليه جمهور أهل العلم منهم الأئمة الأربعة وغيرهم: أنه لا يجزئ في الأضحية: الجذع إلا من الضأن خاصة، ومن غير الضأن وهو المعز، والإبل والبقر: لا يجزئ إلا الثني. فما فوقه. والذكر والأنثى سواء في الهدايا، والأضاحي كما تقدم.
والتأويل الذي قدمنا عن النووي في حديث جابر في قوله صلى الله عليه وسلم: "لا تذبحوا إلا مسنة إلا أن يعسر عليكم فتذبحوا جذعة من الضأن" أنه متعين بحمله على الاستحباب، والأفضل يظهر لي أنه متعين كما قاله النووي، والقرينة الصارفة عن ظاهر حديث جابر المذكور عند مسلم: هي أحاديث أُخر جاءت من طرق عن النَّبي صلى الله عليه وسلم: أن الجذع من الضأن يجزئ، وظاهرها، ولو كان المضحي قادراً على المسنة، وسنذكرها هنا بواسطة نقل المجد في المنتقى، لأنه ذكرها في محل واحد، فمنها ما رواه الإمام أحمد والترمذي، عن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "نعم أو نعمت الأضحية: الجذع من الضأن" ومنها: ما رواه الإمام أحمد وابن ماجه، عن أم بلال بنت هلال، عن أبيها أن رسول الله صلى الله عليه وسلم قال: "يجوز الجذع من الضأن ضحية" ومنها: ما رواه أبو داود وابن ماجه، عن مجاشع بن سليم أن النَّبي صلى الله عليه وسلم كان يقول: "إن الجذع يوفي مما توفي منه الثنية" ومنها: ما رواه النسائي، عن عقبة بن عامر رضي الله عنه قال: "ضحينا

ج / 5 ص -213- مع رسول الله صلى الله عليه وسلم بالجذع من الضأن" اهـ. بواسطة نقل المجد في المنتقى.
وهذه الأحاديث يقوي بعضها بعضاً، فتصلح بمجموعها للاحتجاج، وتعتضد بأن عامة أهل العلم، على العمل بها، إلا ما نقل عن ابن عمر والزهري. وقد دل حديث جابر المذكور عند مسلم: على أن الجذع من غير الضأن لا يجزئ، وهو كذلك، وحديث البراء بن عازب الثابت في الصحيحين أن النَّبي صلى الله عليه وسلم قال لأبي بردة: "ضح بجذعة من المعز ولن تجزئ عن أحد بعدك" دليل: على أن جذع المعز لا يجزئ في الأضحية.قال البخاري في صحيحه: باب قول النَّبي صلى الله عليه وسلم لأبي بردة: "ضح بالجذع من المعز ولن تجزئ عن أحد بعدك". حدثنا مسدد، حدثنا خالد بن عبد الله، حدثنا مطرف، عن عامر عن البراء بن عازب رضي الله عنهما، قال: ضحى خال لي يقال له أبو بردة، قبل الصلاة فقال له رسول الله صلى الله عليه وسلم: "شاتك شاة لحم"، فقال: يا رسول الله، إن عندي داجناً جذعة من المعز. قال: "اذبحها ولا تصلح لغيرك" اه منه. وفي لفظ للبخاري من حديث البراء "ولن تجزئ عن أحد بعدك" وكذلك هي في بعض ألفاظ مسلم في حديث البراء المذكور "ولن تجزئ عن أحد بعدك" وفي لفظ عند مسلم من حديث البراء "ضح بها ولا تصلح لغيرك" وفي لفظ له عنه "ولا تجزئ جذعة من أحد بعدك".
والروايات بأن النَّبي صلى الله عليه وسلم رخص لأبي بردة في التضحية بعناق جذعة من المعز وصرح: بأنها لا تجزئ عن أحد بعده معروفة في الصحيحين وغيرهما: وهي دليل على أن جذع المعز لا يجزئ. فمن قال من أهل العلم بأنه يجزئ رد قوله بهذا الحديث الصحيح، المصرح بأن جذعة المعز لا تجزئ عن أحد بعد أبي بردة.
فإن قيل: جاء في الصحيحين من حديث عقبة بن عامر رضي الله عنه أن النَّبي صلى الله عليه وسلم أعطاه غنماً يقسمها على صحابته ضحايا فبقي عتود فذكره للنبي صلى الله عليه وسلم فقال: "ضح به أنت" وهذا لفظ البخاري في صحيحه، وفي لفظ لمسلم عن عقبة بن عامر الجهني المذكور رضي الله عنه قال: قسم النَّبي صلى الله عليه وسلم فينا ضحايا فأصابني جذع، فقلت: يا رسول الله أصابني جذع فقال: "ضح به" اه منه. وروايات هذا الحديث الصحيح، عن عقبة بن عامر: أن النَّبي صلى الله عليه وسلم أمره أن يضحي بجذع المعز، لأن العتود لا تطلق إلا على ولد المعز، والروايات مصرحة بأن المذكور جذع. وقال ابن الأثير في النهاية: والعتود من ولد المعز إذا قوي ورعى، وأتى عليه حول. وهذا حديث متفق عليه

ج / 5 ص -214- فيه الدلالة الصريحة: على جواز التضحية بجذع المعز، وذكر ابن حجر في الفتح: أن البيهقي ذكر زيادة في حديث عقبة بن عامر، المذكور عن النَّبي صلى الله عليه وسلم أنه قال لعقبة: "ولا رخصة فيها لأحد بعدك" وقال ابن حجر: إن الطريق التي روى بها البيهقي الزيادة المذكورة صحيحة: وإن حاول بعضهم تضعيفها.
فالجواب: أن الجمع بين ما وقع لأبي بردة، وعقبة بن عامر أشكل على كثير من أهل العلم، ويزيده إشكالاً، أن الترخيص في الأضحية بجذع المعز ورد عنه صلى الله عليه وسلم لجماعة آخرين. قال ابن حجر في الفتح: فقد أخرج أبو داود وأحمد، وصححه ابن حبان من حديث زيد بن خالد "أن النَّبي صلى الله عليه وسلم أعطاه عتوداً جذعاً فقال: ضح به. فقلت: إنه جذع أفأضحي؟ قال: "نعم ضح به" فضحيت به" لفظ أحمد إلى أن قال: وفي الطبراني في الأوسط، من حديث ابن عباس أن النَّبي صلى الله عليه وسلم أعطى سعد بن أبي وقاص جذعاً من المعز فأمره أن يضحي به وأخرجه الحاكم من حديث عائشة، وفي سنده ضعف، ولأبي يعلى، والحاكم من حديث أبي هريرة: أن رجلاً قال: يا رسول الله صلى الله عليه وسلم هذا جذع من الضأن مهزول، وهذا جذع من المعز سمين، وهو خيرهما أفأضحي به؟ قال "ضح به فإن لله الخير" انتهى بواسطة نقل ابن حجر في فتح الباري.
وإذا عرفت أن في الأحاديث المذكورة إشكالاً، فاعلم: أن الحافظ في الفتح تصدى لإزالة ذلك الإشكال، فقال في موضع بعد سوقه الأحاديث التي ذكرنا والحق أنه لا منافاة بين هذه الأحاديث، وبين حديثي أبي بردة وعقبة، لاحتمال أن يكون ذلك في ابتداء الأمر، ثم تقرر الشرع بأن الجذع من المعز لا يجزئ، واختص أبو بردة وعقبة بالرخصة في ذلك. وإنما قلت ذلك: لأن بعض الناس زعم أن هؤلاء شاركوا أبا بردة وعقبة في ذلك، والمشاركة إنما وقعت في مطلق الإجزاء لا في خصوص منع الغير. انتهى محل الغرض منه بلفظه. ومقصوده: أن النَّبي صلى الله عليه وسلم لم يقل لأحد ممن رخص لهم في التضحية بجذع المعز "ولن تجزئ عن أحد بعدك" إلا لأبي بردة، وعقبة بن عامر على ما رواه البيهقي، والذين لم يقل لهم، ولن تجزئ عن أحد بعدك، لا إشكال في مسألتهم، لاحتمال أنها قبل تقرر الشرع بعدم إجزاء جذع المعز، فبقي الإشكال بين حديث أبي بردة، وحديث عقبة. وقد تصدى لحله ابن حجر في الفتح أيضاً فقال في موضع: وأقرب ما يقال فيه: إن ذلك صدر لكل منهما في وقت واحد، أو تكون خصوصية الأول نسخت بثبوت الخصوصية للثاني، ولا مانع من ذلك، لأنه لم يقع في السياق استمرار المنع لغيره

ج / 5 ص -215- صريحاً اه محل الغرض منه. وقال في موضع آخر: وإن تعذر الجمع الذي قدمته، فحديث أبي بردة أصح مخرجاً اه منه.
قال مقيده عفا الله عنه وغفر له: أما الجمع الذي ذكره ابن حجر، فالظاهر عندي: أنه لا يصح. وقوله: لأنه لم يقع في السياق استمرار المنع غلط منه رحمه الله، بل وقع في السياق التصريح باستمرار المنع لأن قوله صلى الله عليه وسلم "ولن تجزئ عن أحد بعدك" صريح في استمرار منع الإجزاء عن غيره، لأن لفظة "لن" تدل على نفي الفعل في المستقبل من الزمن، فهي دليل صريح على استمرار عدم الإجزاء عن غيره، في المستقبل من الزمن ويؤيد ذلك أن قوله عن أحد بعدك نكرة في سياق النفي، فهي تعم كل أحد في كل وقت كما ترى.
والصواب: الترجيح بين الحديثين، وحديث أبي بردة لا شك أن لفظة "ولن تجزئ عن أحد بعدك" فيه أصح سنداً من زيادة نحو ذلك في حديث عقبة، فيجب تقديم حديث أبي بردة، على حديث عقبة، كما ذكره ابن حجر في كلامه الأخير والله تعالى أعلم.
فإن قيل: ذكر جماعة من علماء العربية أن لفظة: لن: لا تدل على تأبيد النفي. قال ابن هشام في المغني في الكلام على لن: ولا تفيد توكيد النفي، خلافاً للزمخشري في كشافه، ولا تأبيده خلافاً له في أنموذجه، وكلاهما دعوى بلا دليل، قيل: ولو كانت للتأبيد، لم يقيد منفيها باليوم في {فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيّاً}[مريم:26] ولكان ذكر الأبد في {وَلَنْ يَتَمَنَّوْهُ أَبَداً}[البقرة:95] تكراراً والأصل عدمه اه محل الغرض منه.
فالجواب: أن قول الزمخشري بإفادة لن: التأبيد يجب رده، لأنه يقصد به استحالة رؤية الله تعالى يوم القيامة زاعماً أن قوله لموسى: {لَن تَرَانِى}[الأعراف:143] تفيد فيه لفظة: لن تأييد النفي، فلا يرى الله عنده أبداً لا في الدنيا، ولا في الآخرة. وهذا مذهب معتزلي معروف باطل ترده النصوص الصحيحة في القرآن والأحاديث الصحيحة الكثيرة التي لا مطعن في ثبوتها. وقد بينا مراراً أن رؤية الله تعالى بالأبصار: جائزة عقلاً في الدنيا والآخرة. ولو كانت ممنوعة عقلاً في الدنيا لما قال نبي الله موسى {رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ}[الأعراف:143] لأنه لا يجهل المحال في حق خالقه تعالى، وأنها ممنوعة شرعاً في الدنيا ثابتة الوقوع في الآخرة، وإفادة لن التأبيد التي زعمها الزمخشري في الآية تردها

ج / 5 ص -216- النصوص الصحيحة الصريحة في الرؤية في الآخرة، ولا ينافي ذلك أن تفيد لن: التأبيد في موضع لم يعارضها فيه نص.
وبالجملة فقد اختلف أهل العربية في إفادة لن تأبيد النفي حيث لم يصرف عنه صارف، وعدم إفادتها لذلك، فعلى القول: بأنها تفيد التأبيد فقوله صلى الله عليه وسلم لأبي بردة: "ولن تجزئ عن أحد بعدك" يدل على تأبيد نفي الإجزاء، كما ذكرنا وعلى عدم اقتضائها التأبيد، فلا تقل عن الظهور فيه، حتى يصرف عنه صارف، وبذلك كله تعلم: أن الجمع بين حديث أبي بردة، وحديث عقبة بن عامر، كالمتعذر فيجب الترجيح، وحديث أبي بردة: أرجح. والعلم عند الله تعالى.
وهذا الذي ذكرنا في هذا الفرع هو حاصل كلام أهل العلم في السن التي تجزئ في الضحايا.
الفرع الرابع: اعلم: أنه لا يجوز في الأضحية إلا بهيمة الأنعام، وهي الإبل والبقر والضأن والمعز بأنواعها، لقوله تعالى: {وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ}[الحج:28] فلا تشرع التضحية بالظباء ولا ببقرة الوحش وحمار الوحش مثلاً.
وقال النووي في شرح المهذب: ولا تجزئ بالمتولد من الظباء والغنم، لأنه ليس من بهيمة الأنعام.اهـ.
والظاهر أنه كذلك كما عليه جماهير أهل العلم، فما روي عن الحسن بن صالح من أن بقرة الوحش تجزئ عن سبعة، والظبي عن واحد، خلاف التحقيق. وعن أصحاب الرأي: أن ولد البقرة الإنسية يجزئ، وإن كان أبوه وحشياً وعن أبي ثور: يجزئ إن كان منسوباً إلى بهيمة الأنعام. والأظهر: أن المتولد من بين ما يجزئ، وما لا يجزئ، لا يجزئ بناء على قاعدة تقديم الحاظر على المبيح. ومعلوم أنها خالف فيها بعض أهل الأصول، وعلى كل حال، فالأحوط أن لا يضحي إلا ببهيمة الأنعام. لظاهر الآية الكريمة.
الفرع الخامس: اعلم: أن أكثر أهل العلم على أن أفضل أنواع الأضحية: البدنة، ثم البقرة، ثم الشاة، والضأن، أفضل من المعز. وسيأتي الكلام على حكم الاشتراك في الأضحية ببدنة، أو بقرة إن شاء الله. وكون الأفضل: البدنة، ثم البقرة، ثم شاة الضأن، ثم شاة المعز. قال النووي في شرح المهذب: هو مذهبنا ومذهب أبي حنيفة، وأحمد، وداود. وقال مالك: أفضلها الغنم ثم البقر، ثم الإبل. قال: والضأن أفضل من المعز

ج / 5 ص -217- وإناثها أفضل من فحول المعز وفحول الضأن خير من إناث المعز، وإناث المعز خير من الإبل، والبقر. وقال بعض أصحاب مالك: الإبل أفضل من البقر.
فإذا عرفت أقوال أهل العلم في أفضل ما يضحى به من بهيمة الأنعام فاعلم أن الجمهور الذين قالوا البدنة أفضل، ثم البقرة، ثم الشاة احتجوا بأدلة:
منها: أن البدنة أعظم من البقرة، والبقرة أعظم من الشاة. والله تعالى يقول: {ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ}[الحج:32].
ومنها: ما قدمنا ثابتاً في الصحيح: أن البقرة والبدنة كلتاهما تجزئ عن سبعة في الهدي، فكل واحدة منهما تعدل سبع شياه. وكونها تعدل سبع شياه، دليل واضح على أنها أفضل من شاة واحدة.
ومنها: ما رواه الشيخان والإمام أحمد وأصحاب السنن، غير ابن ماجه من حديث أبي هريرة رضي الله عنه، عن النَّبي صلى الله عليه وسلم أنه قال: "من اغتسل يوم الجمعة غسل الجنابة، ثم راح فكأنما قرب بدنة، ومن راح في الساعة الثانية فكأنما قرب بقرة، ومن راح في الساعة الثالثة، فكأنما قرب كبشاً أقرن، ومن راح في الساعة الرابعة، فكأنما قرب دجاجة، ومن راح في الساعة الخامسة، فكأنما قرب بيضة فإذا خرج الإمام حضرت الملائكة يسمعون الذكر"اهـ. قالوا: ففي هذا الحديث الصحيح الدلالة الواضحة، على أن البدنة أفضل، ثم البقرة، ثم الكبش الأقرن، ووجهه ظاهر. واحتج مالك، وأصحابه: على أن التضحية بالغنم: أفضل لأنه صلى الله عليه وسلم كان يضحي بالغنم لا بالإبل ولا بالبقر. وقد قدمنا الأحاديث بتضحيته بكبشين أقرنين أملحين، وتضحيته بكبش أقرن يطأ في سواد، ويبرك في سواد، وينظر في سواد، وكلها ثابتة في الصحيح كما قدمنا أسانيدها ومتونها. قالوا: وهو صلى الله عليه وسلم لا يضحي مكرراً ذلك عاماً بعد عام، إلا بما هو الأفضل في الأضحية. فلو كانت التضحية: بالإبل، والبقر أفضل لفعل صلى الله عليه وسلم ذلك الأفضل.
قالوا فإن قيل: أهدى في حجته الإبل، ولم يهد الغنم.
فالجواب: أنه أهدى الغنم أيضاً فبعث بها إلى البيت، ولو سلمنا أن الإبل أفضل في الهدي، فلا نسلم أنها أفضل في الأضحية، والمالكية لا ينكرون أفضلية الإبل في الهدي، وإنما يقولون: إن الغنم أفضل في الأضحية، ولكل من الغنم والإبل فضل من جهة، فالإبل أفضل من حيث كثرة لحمها، والغنم أفضل، من حيث إن لحمها أطيب، وألذ. وعند

ج / 5 ص -218- المالكية: فلا مانع من أن يراعي كل واحد من الوصفين في نوع من أنواع النسك، ودليل الجمهور ظاهر. لكن دليل المالكية أخص في محل النزاع، لأنه صلى الله عليه وسلم لم يضح إلا بالغنم والخير كله في اتباعه في أقواله، وأفعاله، وما جاء عنه من تفضيل البدنة، ثم البقرة، ثم الكبش الأقرن، لم يأت في خصوص الأضحية. ولكن فعله صلى الله عليه وسلم في خصوص الأضحية والله تعالى يقول: {لَّقَدْ كَانَ لَكُمْ في رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ}[الأحزاب:21].
والحاصل: أن لكل من القولين وجهاً من النظر. والله تعالى أعلم بالصواب.
واعلم: أن الجمهور أجابوا عن دليل مالك بأن تضحيته صلى الله عليه وسلم بالغنم، لبيان الجواز، أو لأنه لم يتيسر له في ذلك الوقت بدنة ولا بقرة، وإنما تيسرت له الغنم هكذا قالوا. وظاهر الأحاديث تكرر تضحيته صلى الله عليه وسلم بالغنم، وقد يدل ذلك على قصده الغنم دون غيرها، لأنه لو لم يتيسر له إلا الغنم سنة، فقد يتيسر له غيرها في سنة أخرى. والله تعالى أعلم.
فإن قيل: روى البيهقي عن ابن عمر كان صلى الله عليه وسلم يضحي بالجزور أحياناً وبالكبش إذا لم يجد الجزور.
فالجواب: أن الزرقاني في شرح الموطأ قال ما نصه: وحديث البيهقي عن ابن عمر كان صلى الله عليه وسلم يضحي بالجزور أحياناً، وبالكبش إذا لم يجد الجزور. ضعيف. في سنده عبد الله بن نافع، وفيه مقال. اه منه. وقد روى البيهقي في السنن الكبرى، عن أبي أمامة، وعبادة بن الصامت رضي الله عنهما عن النَّبي صلى الله عليه وسلم أنه قال: "خير الضحايا الكبش الأقرن" اه منه. وقد ذكر النووي أن فيه ضعفاً، ولا شك أنه تقويه الأحاديث الصحيحة الثابتة عنه صلى الله عليه وسلم بالمداومة على التضحية بالكبشين الأقرنين، أو الكبش الأقرن. كما تقدم إيضاحه.
الفرع السادس: اعلم: أن جمهور أهل العلم: أجازوا اشتراك سبعة، مضحين في بدنة أو بقرة، بأن يشتروها مشتركة بينهم، ثم يهدوا بها، أو يضحوا بها عن كل واحد سبعها.
وقد قدمنا النصوص الصريحة بذلك في الهدي، والظاهر: عدم الفرق في ذلك بين الهدي، والأضحية.
وخالف مالك وأصحابه الجمهور، فقالوا: لا يجوز ذبح بدنة مشتركة، ولا بقرة، وإنما يملكها واحد فيشرك غيره معه في الأجر. أما اشتراكهم في ملكها، فلا يجزئ عند مالك لا في الأضحية ولا في الهدي الواجب، وكذلك هدي التطوع خلافاً لأشهب من أصحابه.

ج / 5 ص -219- واعلم: أن مالكاً رحمه الله حمل أحاديث اشتراك السبعة في البدنة والبقرة، على الاشتراك في الأجر، بأن يكون المالك واحداً، ويشرك غيره معه في الأجر لا في ملك الرقبة، وظاهر الأحاديث فيه الدلالة الواضحة على الاشتراك في الملك.وأجاز مالك للرجل: أن يضحي بالشاة الواحدة، ويشرك معه أهله في الأجر.
وقد قدمنا في الصحيح أن النَّبي صلى الله عليه وسلم ذبح كبشاً وقال: "اللهم تقبل من محمد وآل محمد".
والحاصل: أن العلماء مجمعون على أنه لا يجوز اشتراك مالكين في شاة الأضحية، أما كون المالك واحداً فيضحي عن نفسه بالشاة وينوي اشتراك أهل بيته معه في الأجر، وأن ذلك يتأدى به الشعار الإسلامي عنهم جميعاً فلا ينبغي أن يختلف فيه. لدلالة النصوص الصحيحة عليه، كالحديث المذكور آنفاً وغيره، كحديث أبي أيوب الأنصاري: كان الرجل في عهد رسول الله صلى الله عليه وسلم يضحي بالشاة عنه، وعن أهل بيته، فيأكلون ويطعمون، حتى تباهي الناس، فصار كما ترى. قال في المنتقى: رواه ابن ماجه، والترمذي، وصححه، وقال شارحه في النيل: وأخرجه مالك في الموطأ إلى غير ذلك من الأحاديث، والاشتراك المذكور في الأجر في الشاة الواحدة يصح ولو كانوا أكثر من سبعة، كما هو ظاهر النص، وكما صرح به المالكية وغيرهم واشترط المالكية لذلك شروطاً ثلاثة. وهي سكناهم مع المضحي، وقرابتهم منه، وإنفاقه عليهم، وإن تبرعاً. ولا أعلم لهذه الشروط مستنداً من الوحي إلا أن يكون يراد بها تحقيق المناط في مسمى الأهل، وأن أهل الرجل هم ما اجتمع فيهم الأوصاف الثلاثة، ولا تساعد على الشروط المذكورة في جميع النسك الأحاديث المتقدمة باشتراك كل سبعة من الصحابة في بدنة أو بقرة في عمرة الحديبية وفي الحج، لأن ذلك الاشتراك عند مالك في الأجر لا في الرقبة، وظاهر الأحاديث أنهم لم تجتمع فيهم الشروط المذكورة، والعلم عند الله تعالى.
وما ذكرنا من التضحية بالشاة الواحدة عن المضحي وأهله. قال ابن قدامة في المغني: نص عليه أحمد، وبه قال مالك، والليث والأوزاعي، وإسحاق، وروي ذلك عن ابن عمر، وأبي هريرة ثم قال: وكره ذلك الثوري، وأبو حنيفة، لأن الشاة لا تجزئ عن أكثر من واحد، فإذا اشترك فيها اثنان لم تجزئ عنهما اه منه. والحديث المتفق عليه المذكور: حجة على من خالفه.
الفرع السابع: اعلم: أنا قدمنا وقت الأضحية والهدي وأقوال أهل العلم في ذلك، بما

ج / 5 ص -220- أغنى عن إعادته هنا، وقد قدمنا حديث أم سلمة، عند مسلم المقتضي: أن من أراد أن يضحي لا ينبغي له أن يحلق شيئاً من شعره، ولا أن يقلم شيئاً من أظفاره في عشر ذي الحجة، حتى يضحي، وظاهر الحديث: تحريم ذلك، لأن في لفظ الحديث عند مسلم، عن أم سلمة عنه صلى الله عليه وسلم "فلا يأخذن شعراً، ولا يقلمن ظفراً" وفي لفظ له عنها عنه صلى الله عليه وسلم: "فلا يمس من شعره وبشره شيئاً" وفي الألفاظ المذكورة في الحديث الصحيح النهي عن حلق الشعر، وتقليم الأظفار في عشر ذي الحجة لمن أراد أن يضحي، والنهي يقتضي التحريم إلا لصارف عنه يجب الرجوع إليه كما تقرر في الأصول، وقال الشافعية والمالكية، ومن وافقهم: إن الحلق وتقليم الأظفار مكروه كراهة تنزيه لا تحريم، لأن المضحي ليس بمحرم.
قال مقيده عفا الله عنه وغفر له: التحريم أظهر لظاهر الحديث، ولأنه صلى الله عليه وسلم يقول: "وإذا نهيتكم عن شيء فاجتنبوه" والتحريم المذكور لظاهر النص وجه للشافعية، قال النووي: حكاه أبو الحسن العبادي في كتابه الرقم، وحكاه الرافعي عنه لظاهر الحديث، وحكى الشيخ المواق في شرحه لخليل، عن أحمد، وإسحاق: تحريم الحلق، وتقليم الأظافر في عشر ذي الحجة لمريد التضحية، وقال ابن قدامة في المغني: قال بعض أصحابنا: بالتحريم، وحكاه ابن المنذر عن أحمد، وإسحاق، وسعيد بن المسيب، وقال القاضي، وجماعة من أصحابنا: هو مكروه غير محرم، وبه قال مالك والشافعي لقول عائشة: "كنت أفتل قلائد هدي رسول الله صلى الله عليه وسلم ثم يقلدها بيده"، ولا يحرم عليه شيء أحله الله له، حتى ينحر الهدي متفق عليه، وقال أبو حنيفة: لا يكره ذلك، لأنه لا يحرم عليه الوطء واللباس، فلا يكره له حلق الشعر، وتقليم الأظفار، كما لو لم يرد أن يضحي. اه محل الغرض منه بلفظه.
وأظهر شيء في محل النزاع وأصرحه وأخصه فيه: حديث أم سلمة، وظاهره التحريم. وقال النووي في شرح المهذب: مذهبنا أن إزالة الشعر والظفر في العشر لمن أراد التضحية: مكروه كراهة تنزيه، حتى يضحي، وقال مالك وأبو حنيفة: لا يكره، وقال سعيد بن المسيب، وأحمد، وربيعة، وإسحاق، وداود: يحرم، وعن مالك: أنه يكره، وحكى عنه الدارمي يحرم في التطوع، ولا يحرم في الواجب، ثم ذكر الدليلين المذكورين للقولين.
وقد ذكرنا آنفاً أن أخصهما في محل النزاع ظاهره التحريم: وهو حديث أم سلمة، والعلم عند الله تعالى.

ج / 5 ص -221- الفرع الثامن: أجمع العلماء: على إجزاء الذكر والأنثى.
واختلفوا أيهما أفضل، وظاهر النصوص الصحيحة: أن ذكور الضأن خير من إناثها، لتضحيته بالكبش، دون النعجة وبعضهم قال: بأفضلية الذكور مطلقاً، وبعضهم قال: بأفضلية الإناث مطلقاً ولم يقم دليل صحيح في غير ذكر الضأن فلا ينبغي أن يختلف في ذكر الضأن أنه أفضل من أنثاه.
الفرع التاسع: اعلم: أن منع ادخار لحوم الأضاحي فوق ثلاث منسوخ. فقد دلت الأحاديث الصحيحة، على أنه صلى الله عليه وسلم منع ادخار لحم الأضاحي بعد ثلاث، ومنع المضحي أن يأكل من أضحيته، بعد ثلاث، ثم نسخ ذلك، وصار الأكل والادخار منها مباحاً مطلقاً. وسنذكر هنا إن شاء الله طرفاً من الأحاديث الصحيحة الدالة على المنع المذكور أولاً، وعلى نسخه وإباحة ذلك مطلقاً.
قال البخاري رحمه الله في صحيحه: حدثنا أبو عاصم، عن يزيد بن أبي عبيد، عن سلمة بن الأكوع رضي الله عنه، قال: قال النَّبي صلى الله عليه وسلم: "من ضحى منكم فلا يصبحن بعد ثالثه، وبقي في بيته منه شيء" فلما كان العام المقبل قالوا: يا رسول الله صلى الله عليه وسلم نفعل كما فعلنا العام الماضي؟ قال: "كلوا وأطعموا وادخروا فإن ذلك العام كان بالناس جهد فأردت أن تعينوا فيها" وحديث سلمة بن الأكوع، هذا أخرجه أيضاً مسلم في صحيحه قريباً من لفظ البخاري.
وقال مسلم بن الحجاج رحمه الله في صحيحه: حدثني عبد الجبار بن العلاء، حدثنا سفيان، حدثنا الزهري، عن أبي عبيد قال: شهدت العيد مع علي بن أبي طالب رضي الله عنه، فبدأ بالصلاة قبل الخطبة، وقال: إن رسول الله صلى الله عليه وسلم نهانا أن نأكل من لحوم نسكنا بعد ثلاث وفي لفظ لمسلم، عن علي أنه قال: إنه صلى الله عليه وسلم قد نهاكم أن تأكلوا لحوم نسككم فوق ثلاث ليال فلا تأكلوا.
وفي لفظ لمسلم عن ابن عمر رضي الله عنهما أن النَّبي صلى الله عليه وسلم قال: "لا يأكل أحد من لحم أضحيته فوق ثلاثة أيام" وفي لفظ له عنه أنه صلى الله عليه وسلم نهى أن تؤكل لحوم الأضاحي بعد ثلاث ثم قال: قال سالم: فكان ابن عمر لا يأكل لحوم الأضاحي فوق ثلاث. وفي لفظ: بعد ثلاث.
وفي لفظ لمسلم، عن عبد الله بن واقد قال: نهى رسول الله صلى الله عليه وسلم عن أكل لحوم الضحايا بعد ثلاث فقال عبد الله بن أبي بكر: فذكرت ذلك لعمرة فقالت: صدق

ج / 5 ص -222- سمعت عائشة رضي الله عنها تقول: دف أهل أبيات من أهل البادية صفرة الأضحى زمن رسول الله صلى الله عليه وسلم فقال رسول الله صلى الله عليه وسلم: "ادخروا ثلاثاً، ثم تصدقوا بما بقي" فلما كان بعد ذلك قالوا: يا رسول الله صلى الله عليه وسلم إن الناس يتخذون الأسقية من ضحاياهم، وَيَجْمِلُونَ مِنْهَا الوَدَكَ. فقال رسول الله صلى الله عليه وسلم: "وما ذاك"؟ قالوا نهيت أن تؤكل لحوم الضحايا بعد ثلاث فقال: "إنما نهيتكم من أجل الدافة التي دفت فكلوا وادخروا وتصدقوا".
وفي لفظ لمسلم عن جابر رضي الله عنه، عن النَّبي صلى الله عليه وسلم أنه نهى عن أكل لحوم الضحايا بعد ثلاث ثم قال بعد: "كلوا وتزودوا وادخروا".
وفي لفظ لمسلم عن عطاء، عن جابر أيضاً أنه قال: كنا لا نأكل من لحوم بُدْنِنَا فوق ثلاث في منى فأرخص لنا رسول الله صلى الله عليه وسلم فقال: "كلوا وتزودوا" قلت لعطاء: قال جابر: حتى جئنا المدينة: قال؟ نعم.
وفي لفظ لمسلم، عن جابر بن عبد الله رضي الله عنهما، قال: كنا لا نمسك لحوم الأضاحي، فوق ثلاث، فأمرنا رسول الله صلى الله عليه وسلم أن نتزود منها، ونأكل يعني: فوق ثلاث، وفي لفظ له عنه: كنا نتزودها إلى المدينة على عهد رسول الله صلى الله عليه وسلم.
وفي لفظ لمسلم عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "يا أهل المدينة لا تأكلوا لحوم الأضاحي فوق ثلاث" وقال ابن المثنى: ثلاثة أيام، فشكوا إلى رسول الله صلى الله عليه وسلم أن لهم عيالاً وَحَشَماً وخدماً فقال: "كلوا وأطعموا واحبسوا وادخروا" قال ابن المثنى: شك عبد الأعلى.
وفي لفظ لمسلم، عن ثوبان رضي الله عنه قال:ذبح رسول الله صلى الله عليه وسلم ضحية ثم قال: يا ثوبان أصلح لهم هذه، فلم أزل أطعمه منها حتى قدم المدينة.
وفي بعض ألفاظ حديث ثوبان، هذا عند مسلم أن ذلك في حجة الوداع.
وفي لفظ لمسلم، عن عبد الله بن بريدة، عن أبيه قال: قال رسول الله صلى الله عليه وسلم: "نهيتكم عن زيارة القبور فزوروها، ونهيتكم عن لحوم الأضاحي فوق ثلاث فامسكوا ما بدا لكم ونهيتكم عن النَّبيذ إلا في سقاء فاشربوا في الأسقية كلها ولا تشربوا مسكراً" اه منه.
فكل هذه الألفاظ الثابتة بالأسانيد الصحيحة في مسلم وبعضها في البخاري فيها الدلالة الصحيحة الصريحة: أن تحريم الادخار، والأكل من لحوم الأضاحي، فوق ثلاث: أنه

ج / 5 ص -223- منسوخ، وأن ذلك جائز مطلقاً، وفي بعض الروايات: تعليل ذلك النهي الموقت بمجيء بعض الفقراء من البادية، وهم المعبر عنهم في الحديث بالدافة.
قال ابن الأثير في النهاية: الدافة القوم يسيرون جماعة سيراً ليس بالشديد. يقال لهم يدفون دفيفاً، والدافة قوم من الأعراب يردون المصر يريد أنهم قدموا المدينة عند الأضحى، فنهاهم عن ادخار لحوم الأضاحي، ليفرقوها ويتصدقوا بها، فينتفع أولئك القادمون بها. انتهى من النهاية.
تنبيه
في هذا الحديث دليل لمن قال من أهل الأصول: باشتراط انعكاس العلة في صحتها، لأن علة تحريم ادخار لحوم الأضاحي فوق ثلاث: هي وجود دافة فقراء البادية، الذين دفوا عليهم. ولما زالت هذه العلة زال الحكم معها، ودوران الحكم مع علته في العدم، هو المعروف في الاصطلاح بانعكاسها. والمقرر في الأصول: أن محل القدح في العلة بعدم انعكاسها فيما إذا كانت علة الحكم واحدة، لا إن كانت له علل متعددة، فلا يقدح في واحدة منها بعدم العكس، لأنه إذا انعدمت واحدة منها ثبت الحكم بالعلة الأخرى، كالبول، والغائط، لنقض الوضوء مثلاً. فإن البول يكون معدوماً وعلة النقض ثابتة بخروج الغائط، وهكذا. وكذلك مع كونها علة واحدة لا بد أيضاً في القدح فيها، بعدم العكس من عدم ورود دليل ببقاء الحكم مع ذهاب العلة، فإن دل دليل على بقاء الحكم، مع انتفاء العلة، فلا يقدح فيها بعدم العكس، كالرمل في الأشواط الأول، من الطواف، فإن علته هي أن يعلم المشركون: أن الصحابة أقوياء ولم تضعفهم حمى يثرب. وهذه العلة قد زالت مع أن حكمها وهو الرمل في الأشواط المذكورة باق لوجود الدليل على بقائه، لأنه صلى الله عليه وسلم رمل في حجة الوداع، والعلة المذكورة معدومة قطعاً زمن حجة الوداع كما قدمنا إيضاحه، وإلى هذه المسألة أشار صاحب مراقي السعود في مبحث القوادح بقوله:

وعدم العكس مع اتحاد يقدح دون النص بالتمادي

الفرع العاشر: أظهر قولي أهل العلم عندي: هو نسخ الأمر بالفرع والعتيرة. ونقل النووي في شرحه لمسلم، عن عياض: أن جماهير العلماء على نسخ الأمر بالفرع، والعتيرة. وذكر النووي أيضاً في شرحه لمسلم: أن الصحيح عند علماء الشافعية: استحباب الفرع والعتيرة قال: وهو نص الشافعي.

ج / 5 ص -224- والدليل عندنا على أن الأظهر هو نسخهما: هو ثبوت ما يدل على ذلك عن النَّبي صلى الله عليه وسلم قال مسلم بن الحجاج رحمه الله في صحيحه:حدثنا يحيى بن يحيى التميمي، وأبو بكر بن أبي شيبة، وعمرو الناقد، وزهير بن حرب قال يحيى: أخبرنا. وقال الآخرون: حدثنا سفيان بن عيينة، عن الزهري، عن سعيد، عن أبي هريرة رضي الله عنه عن النَّبي صلى الله عليه وسلم ح وحدثني محمد بن رافع وعبد بن حميد قال عبد: أخبرنا. وقال ابن رافع: حدثنا عبد الرزاق أخبرنا معمر، عن الزهري، عن ابن المسيب، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "لا فَرَعَ ولا عتيرة" زاد ابن رافع في روايته: والفرع: أول النتاج، كان ينتج لهم فيذبحونه اه من صحيح مسلم. وهذا الإسناد في غاية الصحة من طريقيه كما ترى. وفيه: تصريح النَّبي صلى الله عليه وسلم، بأنه لا فرع. والعتيرة والفرع بالفاء والراء المفتوحتين بعدهما عين مهملة، جاء تفسيره، عن ابن رافع كما ذكره عنه مسلم فيما رأيت. وقال النووي: قال الشافعي، وأصحابه وآخرون: الفرع: هو أول نتاج البهيمة، كانوا يذبحونه، ولا يملكونه رجاء البركة في الأم، وكثرة نسلها، وهكذا فسره كثيرون من أهل اللغة وغيرهم، وقال كثيرون منهم: هو أول النتاج كانوا يذبحونه لآلهتهم: وهي طواغيتهم. وكذا جاء في هذا التفسير في صحيح البخاري، وسنن أبي داود وقيل: هو أول النتاج لمن بلغت إبله مائة يذبحونه. وقال شمر: قال أبو مالك: كان الرجل إذا بلغت إبله مائة قدم بكراً فنحره لصنمه، ويسمونه الفرع. اه محل الغرض منه.
وأما العتيرة بعين مهملة مفتوحة، ثم تاء مثناة من فوق فهي: ذبيحة كانوا يذبحونها في العشر الأول من رجب، ويسمونها الرجبية أيضاً، وحديث مسلم هذا الذي ذكرنا صريح في نسخ الأمر بها، لأن قوله "لا فرع ولا عتيرة" نفي: أريد به النهي فيما يظهر كقوله: {لا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ}[البقرة:197] أي لا ترفثوا ولا تفسقوا، وعليه فيكون المعنى: لا تعملوا عمل الجاهلية في ذبح الفرع والعتيرة، ولو قدرنا أن الصيغة نافية، فالظاهر أن المعنى: لا فرع ولا عتيرة مطلوبان شرعاً، ونسخهما هو الأظهر عندنا للحديث الصحيح كما رأيت. ومن زعم بقاء مشروعيتهما، واستحبابهما فقد استدل ببعض الأحاديث، على ذلك، وسنذكر حاصلها بواسط نقل النووي لأنه جمعها في محل واحد، فقال منها: حديث نبيشة رضي الله عنه قال: نادى رجل رسول الله صلى الله عليه وسلم فقال: إنا كنا نعتر عتيرة في الجاهلية في رجب، فقال: "اذبحوا لله في أي شهر كان وبروا لله وأطعموا" قال: إنا كنا نفرع فرعاً في الجاهلية، فما تأمرنا؟ فقال: "في كل

ج / 5 ص -225- سائمة فرع تغذوه ماشيتك حتى إذا استحمل ذبحته فتصدقت بلحمه" رواه أبو داود، وغيره بأسانيد صحيحة. وقال ابن المنذر: هو حديث صحيح. قال أبو قلابة، أحد رواة هذا الحديث: السائمة مائة. ورواه البيهقي بإسناده الصحيح، عن عائشة رضي الله عنها قالت: أمرنا رسول الله صلى الله عليه وسلم بالفرعة من كل خمسين واحدة.
وفي رواية: من كل خمسين شاة شاة. قال ابن المنذر: حديث عائشة صحيح، وفي سنن أبي داود عن عمرو بن شعيب عن أبيه قال الراوي: أراه عن جده. قال سئل النَّبي صلى الله عليه وسلم عن الفرع فقال: "الفرع حق وأن تتركوه حتى يكون بكراً شُغْزُبًّا ابن مخاض أو ابن لبون فتعطيه أرملة أو تحمل عليه في سبيل الله خير من أن تذبحه فيلزق لحمه بوبره وتكفأ إناؤك وتوله ناقتك" قال أبو عبيد في تفسير هذا الحديث: قال النَّبي صلى الله عليه وسلم: "الفرع حق" ولكنهم كانوا يذبحونه حين يولد ولا شبع فيه، ولذا قال تذبحه، فيلزق لحمه بوبره، وفيه أن ذهاب ولدها يدفع لبنها، ولهذا قال "خير من أن تكفأ" يعني: أنك إذا فعلت ذلك، فكأنك كفأت إناءك وأرقته.وأشار به إلى ذهاب اللبن، وفيه: أنه يفجعها بولدها ولهذا قال: وتوله ناقتك فأشار بتركه، حتى يكون ابن مخاض، وهو ابن سنة، ثم يذهب وقد طاب لحمه واستمتع بلبن أمه، ولا تشق عليها مفارقته لأنه استغنى عنها. هذا كلام أبي عبيد. وروى البيهقي بإسناده عن الحارث بن عمر قال: أتيت النَّبي صلى الله عليه وسلم بعرفات، أو قال: بمنى، وسأله رجل عن العتيرة؟ فقال: "من شاء عتر ومن شاء لم يعتر ومن شاء فرع ومن شاء لم يفرع" وعن أبي رزين قال: يا رسول الله صلى الله عليه وسلم إنا كنا نذبح في الجاهلية ذبائح في رجب، فنأكل منها، ونطعم من جاءنا فقال رسول الله صلى الله عليه وسلم: "لا بأس بذلك" وعن أبي رملة، عن مخنف بن سليم قال: كنا وقوفاً مع رسول الله صلى الله عليه وسلم بعرفات فسمعته يقول: "يا أيها الناس إن على أهل كل بيت في كل عام أضحية وعتيرة هل تدري ما العتيرة؟ هي: التي تسمى الرجبية" ورواه أبو داود والترمذي والنسائي وغيرهم. قال الترمذي: حديث حسن. وقال الخطابي: هذا الحديث ضعيف المخرج، لأن أبا رملة مجهول، هذا مختصر ما جاء من الأحاديث في الفرع والعتيرة اه كلام النووي.
وقد قدمنا الكلام مستوفي على حديث مخنف بن سليم المقتضي: أن على كل أهل بيت في كل عام: أضحية وعتيرة، وقد علمت حجج الفريقين في الفرع والعتيرة.
وقد قدمنا أن الأظهر عندنا فيهما: النسخ ويترجح ذلك بأمور:
منها: أن حديث مسلم المصرح بذلك أصح من جميع الأحاديث المذكورة في الباب.

ج / 5 ص -226- ومنها: أن أكثر أهل العلم على النسخ في ذلك، كما ذكره النووي عن عياض.
ومنها: أن ذلك كان من فعل الجاهلية، وكانوا يتقربون بهما لطواغيتهما، وللمخالف أن يقول في هذا الأخير: إن المسلمين يتقربون بهما لله ويتصدقون بلحومهما. ولم نستقص أقوال أهل العلم في المسألة لقصد الاختصار، لطول الكلام في موضوع آيات الحج هذه.
الفرع الحادي عشر: اعلم: أن المعيبة لا تجوز التضحية بها، ولا تجزئ. والأصل في ذلك ما رواه الإمام أحمد وأصحاب السنن وابن حبان والبيهقي، والحاكم عن البراء بن عازب رضي الله عنه، وصححه الترمذي. وقال النووي: في حديث البراء: صحيح رواه أبو داود والترمذي والنسائي وابن ماجه وغيرهم، بأسانيد حسنة قال أحمد بن حنبل: ما أحسنه من حديث. وقال الترمذي: حديث حسن صحيح. قال: قال رسول الله صلى الله عليه وسلم: "أربع لا تجزئ في الأضاحي: العوراء البين عورها، والمريضة البين مرضها، والعرجاء البين ضلعها، والعجفاء التي لا تنقى" وفي رواية "والكسير التي لا تنقى" والتي لا تنقى هي التي لا مخ فيها لأن النقى بكسر النون المشددة، وسكون القاف المخ. فقول العرب: أنقت تنقى إنقاء: إذا كان لها مخ ومنه قول كعب بن سعد الغنوي يرثي أخاه:

يبيت الندى يا أم عمرو ضجيعه إذا لم يكن في المنقيات حلوب

وقول الآخر:

ولا يسرق الكلب السرو نعالنا ولا ينتقي المخ الذي في الجماجم

وقال ابن الأثير في النهاية: الكسير: التي لا تنقى، أي التي لا مخ فيها لضعفها وهزالها. وقوله في الحديث: البين ضلعها: أي عرجها كما هو واضح، والضلع بفتح الضاد، واللام، وقد جاء في الحديث عن علي رضي الله عنه قال: أمرنا رسول الله صلى الله عليه وسلم أن نستشرف العين والأذن ولا نضحي بمقابلة ولا مدابرة ولا شرقاء ولا خرقاء قال المجد في المنتقى: ورواه الخمسة، وصححه الترمذي. ومراده بالخمسة الإمام أحمد وأصحاب السنن الأربعة، وقال الشوكاني في نيل الأوطار: في حديث علي المذكور: أخرجه أيضاً البزار وابن حبان والحاكم والبيهقي. وأعله الدارقطني، والمقابلة والمدابرة: كلتاهما بفتح الباء بصيغة اسم المفعول، والمقابلة: هي التي قطع شيء من مقدم أذنها ولم ينفصل، بل بقي لاصقاً بالأذن متدلياً، والمدابرة: هي التي قطع شيء من مؤخر أذنها على نحو

ج / 5 ص -227- ما ذكرنا فيما قبلها، والخرقاء: التي في أذنها خرق مستدير، والشرقاء: مشقوق الأذناهـ. وضابط ما يمنع الإجزاء هو ما ينقص اللحم. وقال النووي في شرح المهذب: أجمعوا على أن العمياء لا تجزئ، وكذلك العوراء البيِّن عورها، والعرجاء البيِّن عرجها، والمريضة البين مرضها، والعجفاء.
واختلفوا في ذاهبة القرن ومكسورته فمذهبنا: أنها تجزئ. قال مالك: إن كانت مكسورة القرن، وهو يدمى لم تجزه، وإلا فتجزئه. وقال أحمد: إن ذهب أكثر من نصف قرنها لم تجزه، سواء دميت أم لا، وإن كان دون النصف أجزأته. وأما مقطوعة الأذن، فمذهبنا: أنها لا تجزئ، سواء قطع كلها أو بعضها. وبه قال مالك، وداود وقال أحمد: إن قطع أكثر من النصف لم تجزه، وإلا فتجزئه. وقال أبو حنيفة: إن قطع أكثر من الثلث لم تجزه وقال أبو يوسف، ومحمد: إن بقي أكثر من نصف أذنها: أجزأت، وأما مقطوعة بعض الألية: فلا تجزئ عندنا، وبه قال مالك وأحمد، وقال أبو حنيفة في رواية: إن بقي الثلث أجزأت، وفي رواية: إن بقي أكثرها أجزأت وقال داود: تجزئ بكل حال. انتهى محل الغرض من كلام النووي. ومعلوم أن هناك روايات أخر لم يذكرها عن الأئمة الذين نقل عنهم ولم نستقص هنا أقوال أهل العلم، لأن باب الأضحية جاء في هذا الكتاب استطراداً، مع أن الكلام في آيات الحج طال كثيراً، ولذلك اكتفينا هنا بهذه الجمل التي ذكرنا من أحكام الأضاحي.
مسألة
اعلم أنه لما كانت العمرة قرينة الحج في آيات من كتاب الله كقوله تعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ}[البقرة:196] وقوله: {فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا}[البقرة:158] وقوله: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ} [البقرة:196] أردنا أن نذكر هنا حكم العمرة على سبيل الاختصار استطراداً والعمرة في اللغة الزيارة ومنه قول الراجز:

لقد سما ابن معمر حين اعتمر مغزى بعيداً من بعيد وخبر

وهي في الشرع: زيارة بيت الله للنسك المعروف المتركب من إحرام، وطواف وسعي وحلق أو تقصير.
واعلم: أن العلماء أجمعوا على أن من أحرم بالعمرة، وجب عليه إتمامها، ولا

ج / 5 ص -228- يجوز له قطعها وعدم إتمامها، لقوله تعالى: {وَأَتِمُّواْ الْحَجَّ وَالْعُمْرَةَ لِلَّهِ}.
أما حكم استئناف فعلها فقد اختلف فيه أهل العلم، فذهب بعضهم: إلى أنها واجبة في العمر كالحج، وذهب بعضهم: إلى أنها غير واجبة أصلاً، ولكنها سنة في العمر مرة واحدة، وممن قال: بأنها فرض في العمر مرة: الشافعي في الصحيح من مذهبه. قال النووي: وبه قال عمر وابن عباس، وابن عمر وجابر وطاوس، وعطاء، وابن المسيب، وسعيد بن جبير، والحسن البصري، وابن سيرين، والشعبي، ومسروق، وأبو بردة بن أبي موسى الحضرمي، وعبد الله بن شداد، والثوري، وأحمد وإسحاق وأبو عبيد وداود.
وممن قال: بأنها سنة في العمر ليست بواجبة: مالك وأصحابه، وأبو حنيفة، وأبو ثور، وحكاه ابن المنذر وغيره، عن النخعي قاله النووي. وقال ابن قدامة في المغني: وتجب العمرة على من يجب عليه الحج في إحدى الروايتين. وروي ذلك عن عمر وابن عباس وزيد بن ثابت، وابن عمر وسعيد بن المسيب، وسعيد بن جبير، وعطاء، وطاوس ومجاهد والحسن، وابن سيرين، والشعبي. وبه قال الثوري، وإسحاق، والشافعي في أحد قوليه. والرواية الثانية ليست بواجبة، وروي ذلك عن ابن مسعود وبه قال مالك، وأبو ثور، وأصحاب الرأياهـ. محل الغرض منه.
وإذا علمت أقوال العلماء في العمرة: هل هي فرض في العمر، أو سنة؟ فدونك أدلتهم، ومناقشتها باختصار مع بيان ما يظهر رجحانه منها.
أما الذين قالوا: العمرة فرض في العمر، فقد احتجوا بأحاديث:
منها: حديث أبي رزين العقيلي، وقد قدمنا الكلام عليه مستوفي وهو أنه أتى النَّبي صلى الله عليه وسلم فقال: إن أبي شيخ كبير، لا يستطيع الحج، ولا العمرة ولا الظعن، فقال: "حج عن أبيك واعتمر" رواه أحمد وأصحاب السنن، وصححه الترمذي ومحل الدليل منه قوله: واعتمر، لأنه صيغة أمر بالعمرة، مقرونة بالأمر بالحج، فأفادت صيغة الأمر الوجوب كما أوضحنا توجيه ذلك مراراً في هذا الكتاب المبارك، وذكر غير واحد عن الإمام أحمد رحمه الله أنه قال: لا أعلم في إيجاب العمرة حديثاً أجود من هذا ولا أصح.
ومن أدلتهم على وجوبها قوله تعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} بناء على أن المراد بإتمامها في الآية ابتداء فعلها على الوجه الأكمل، لا إتمامها بعد الشروع،

ج / 5 ص -229- وقد قدمنا الكلام في الآية بما أغنى عن إعادته هنا.
وأن الظاهر أن المتبادر منها: وجوب الإتمام بعد الشروع من غير تعرض إلى حكم ابتداء فعلها.
ومن أدلتهم على وجوبها: ما رواه الدارقطني من حديث زيد بن ثابت "الحج والعمرة فريضتان لا يضرك أيهما بدأت"اهـ.
ومن أدلتهم على وجوب العمرة: ما جاء في بعض روايات حديث في سؤال جبريل: "وأن تحج وتعتمر" أخرجه ابن خزيمة، وابن حبان، والدارقطني، وغيرهم. ورواه المجد في المنتقى بلفظ فقال: يا محمد ما الإسلام؟ قال: "الإسلام أن تشهد أن لا إله إلا الله وأن محمداً رسول الله صلى الله عليه وسلم وأن تقيم الصلاة وتؤتي الزكاة وتحج البيت وتعتمر وتغتسل من الجنابة وتتم الوضوء وتصوم رمضان" الحديث. وأنه قال: "هذا جبريل أتاكم يعلمكم دينكم" ثم قال المجد: رواه الدارقطني وقال: هذا إسناد ثابت صحيح. ورواه أبو بكر الجوزقي في كتابه المخرج على الصحيحين.
ومن أدلتهم على وجوبها: ما أخرجه الإمام أحمد وابن ماجه عن عائشة رضي الله عنها قالت: قلت يا رسول الله صلى الله عليه وسلم هل على النساء من جهاد؟ قال: "نعم عليهن جهاد لا قتال فيه: الحج والعمرة" اه قال المجد في المنتقى: رواه أحمد وابن ماجه، وإسناده صحيح، ومن أجوبة المخالفين عن هذه الأدلة الدالة على وجوب العمرة أن الحديث الذي قال أحمد: لا أعلم حديثاً أجود في إيجاب العمرة منه، وهو حديث أبي رزين العقيلي، الذي فيه: "حج عن أبيك واعتمر" أن صيغة الأمر في قوله: واعتمر واردة بعد سؤال أبي رزين، وقد قرر جماعة من أهل الأصول أن صيغة الأمر الواردة بعد المنع أو السؤال: إنما تقتضي الجواز لا الوجوب، لأن وقوعها في جواب السؤال، عن الجواز دليل صارف عن الوجوب، إلى الجواز والخلاف في هذه المسألة معروف.
وقد قدمنا الكلام عليه في آيات الحج هذه وأجابوا عن آية {وَأَتِمُّواْ الْحَجَّ} بأن المراد بها: الإتمام بعد الشروع كما تقدم إيضاحه، وأجابوا عن حديث "الحج والعمرة فريضتان" الحديث. بأن في إسناده إسماعيل بن مسلم المكي، وهو ضعيف لا يحتج به. وقال ابن حجر في التلخيص: ثم هو عن ابن سيرين، عن زيد وهو منقطع ورواه البيهقي موقوفاً، على زيد من طريق ابن سيرين، وإسناده أصح وصححه الحاكم، ورواه ابن عدي والبيهقي من حديث ابن لهيعة،عن عطاء، عن جابر وابن لهيعة ضعيف. وقال ابن عدي:

ج / 5 ص -230- هو غير محفوظ، عن عطاء انتهى محل الغرض منه وبه تعلم أن حديث زيد بن ثابت المذكور: ليس بصالح للاحتجاج، وأجابوا عما جاء في حديث جبريل، عن عمر مرفوعاً بلفظ "وأن تحج وتعتمر" بجوابين.
أحدهما: أن الروايات الثابتة في صحيح مسلم، وغيره وليس فيها ذكر العمرة وهي أصح، وقد يجاب عن هذا بأن زيادة العدول مقبولة.
والجواب الثاني: هو ما ذكر الشوكاني رحمه الله في نيل الأوطار في شرحه للحديث المذكور، ونص كلامه.
فإن قيل: إن وقوع العمرة في جواب من سأل عن الإسلام: يدل على الوجوب فيقال: ليس كل أمر من الإسلام واجباً. والدليل على ذلك: حديث شعب الإسلام، والإيمان، فإنه اشتمل على أمور ليست بواجبة بالإجماع اه منه وله وجه من النظر.
وأجابوا عن حديث عائشة: بأن قوله صلى الله عليه وسلم: "عليهن جهاد لا قتال فيه الحج والعمرة" بأن لفظة: عليهن: ليست صريحة في الوجوب، فقد تطلق على ما هو سنة مؤكدة، وإذا كان محتملاً لإرادة الوجوب والسنة المؤكدة، لزم طلب الدليل بأمر خارج وقد دل دليل خارج على وجوب الحج، ولم يدل دليل خارج، يجب الرجوع إليه على وجوب العمرة.
هذا هو حاصل أدلة القائلين بوجوب العمرة مرة في العمر ومناقشة مخالفيهم لهم.
أما القائلون: بأن العمرة سنة لا فرض، فقد احتجوا أيضاً بأدلة:
منها: ما رواه الإمام أحمد والترمذي وصححه، والبيهقي، وابن أبي شيبة وعبد بن حميد، عن جابر رضي الله عنه: أن أعرابياً جاء إلى رسول الله صلى الله عليه وسلم فقال: يا رسول الله أخبرني عن العمرة، أواجبة هي؟ فقال: "لا وأن تعتمر خير لك" وفي رواية: "أولى لك" وقال صاحب نيل الأوطار: وقد رواه البيهقي من حديث سعيد بن عفير عن يحيى بن أيوب، عن عبيد الله، عن جابر بنحوه، ورواه ابن جريج، عن ابن المنكدر، عن جابر وقال ابن حجر في التلخيص، وفي الباب عن أبي صالح، عن أبي هريرة رواه الدارقطني، وابن حزم والبيهقي وإسناده ضعيف. وأبو صالح: ليس هو ذكوان السمان، بل هو: أبو صالح ماهان الحنفي، كذلك رواه الشافعي، عن سعيد بن سالم عن الثوري، عن معاوية بن إسحاق، عن أبي صالح الحنفي، أن رسول الله صلى الله عليه وسلم قال: "الحج جهاد والعمرة تطوع" ورواه ابن ماجه من حديث طلحة، وإسناده ضعيف. والبيهقي من حديث ابن عباس ولا يصح من ذلك شيء.

ج / 5 ص -231- واستدل بعضهم بما رواه الطبراني من طريق يحيى بن الحارث عن القاسم عن أبي أمامة مرفوعاً: "من مشى إلى صلاة مكتوبة فأجره كحجة، ومن مشى إلى صلاة تطوع فأجره كعمرة"
هذا هو حاصل أدلة من قالوا: بأن العمرة غير واجبة.
وأجاب مخالفوهم عن أدلتهم، قالوا: أما حديث سؤال الأعرابي النَّبي صلى الله عليه وسلم عن وجوب العمرة، وأنه أجابه: بأنها غير واجبة، وأنه إن اعتمر تطوعاً، فهو خير له بأنه حديث ضعيف، وتصحيح الترمذي له مردود، ووجه ذلك أن في إسناده: الحجاج بن أرطاة، وأكثر أهل الحديث على تضعيف الحجاج المذكور كما قدمناه مراراً، وقال ابن حجر في التلخيص: وفي تصحيحه نظر كثير من أجل الحجاج، فإن الأكثر على تضعيفه، والاتفاق على أنه مدلس، وقال النووي: ينبغي ألا يغتر بكلام الترمذي في تصحيحه، فإنه اتفق الحفاظ على تضعيفه وقد نقل الترمذي، عن الشافعي أنه قال: ليس في العمرة شيء ثابت: أنها تطوع. وأفرط ابن حزم فقال: إنه مكذوب باطل. اهـ محل الغرض من كلام ابن حجر. ثم قال بعد هذا في الحديث المذكور: أنه موقوف على جابر، وقال كذلك: رواه ابن جريج عن ابن المنكدر عن جابر اه منه.
هذا هو حاصل حجج من قالوا: إن العمرة سنة لا واجبة.
وقال الشوكاني: في نيل الأوطار، بعد أن ساق الأحاديث، التي ذكرنا في عدم وجوب العمرة ما نصه: قال الحافظ: ولا يصح من ذلك شيء، وبهذا تعرف أن الحديث من قسم الحسن لغيره، وهو محتج به عند الجمهور، ويؤيده ما عند الطبراني: عن أبي أمامة مرفوعاً "من مشى إلى صلاة مكتوبة فأجره كحجة، ومن مشى إلى صلاة غير مكتوبة، فأجره كعمرة" إلى أن قال والحق عدم وجوب العمرة، لأن البراءة الأصلية، لا ينتقل عنها إلا بدليل يثبت به التكليف، ولا دليل يصلح لذلك، لا سيما مع اعتضاده بما تقدم من الأحاديث القاضية: بعدم الوجوب، ويؤيد ذلك اقتصاره صلى الله عليه وسلم على الحج في حديث "بني الإسلام على خمس" واقتصار الله جل جلاله على الحج في قوله: {وَللَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ} انتهى محل الغرض منه.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي أن ما احتج به كل واحد من الفريقين، لا يقل عن درجة الحسن لغيره، فيجب الترجيح بينهما، وقد رأيت الشوكاني:

ج / 5 ص -232- رجح عدم الوجوب بموافقته للبراءة الأصلية، والذي يظهر بمقتضى الصناعة الأصولية: ترجيح أدلة الوجوب، على أدلة عدم الوجوب وذلك من ثلاثة أوجه:
الأول: أن أكثر أهل الأصول يرجحون الخبر الناقل عن الأصل: على الخبر المبقي على البراءة الأصلية، وإليه الإشارة بقول صاحب مراقي السعود في مبحث الترجيح باعتبار المدلول:

وناقل ومثبت والآمر بعد النواهي ثم هذا الآخر

على إباحة ... .......الخ.

لأن معنى قوله: وناقل أن الخبر الناقل عن البراءة الأصلية مقدم على الخبر المبقي عليها. وعزاه في شرحه المسمى: نشر البنود للجمهور، وهو المشهور عند أهل الأصول.
الثاني: أن جماعة من أهل الأصول: رجحوا الخبر الدال على الوجوب، على الخبر الدال على عدمه. ووجه ذلك: هو الاحتياط في الخروج من عهدة الطلب، وإليه الإشارة بقول صاحب مراقي السعود المذكور آنفاً:

ثم هذا الآخر ...... على إباحة ....الخ

لأن مراده بالآخر المقدم على الإباحة: هو الخبر الدال على الأمر، فالأول الدال على النهي، لأن درأ المفاسد، مقدم على جلب المصالح، ثم الدال على الأمر للاحتياط في الخروج من عهدة الطلب، ثم الدال على الإباحة ويشمل غير الواجب، فيدخل فيه المسنون والمندوب، لاشتراك الجميع في عدم العقاب على ترك الفعل.
الثالث: أنك إن عملت بقول من أوجبها فأديتها على سبيل الوجوب برئت ذمتك بإجماع أهل العلم من المطالبة بها، ولو مشيت على أنها غير واجبة فلم تؤدها على سبيل الوجوب بقيت مطالباً بواجب على قول جمع كثير من العلماء. والنَّبي صلى الله عليه وسلم يقول: "دع ما يريبك إلى ما لا يريبك" ويقول: "فمن اتقى الشبهات فقد استبرأ لدينه وعرضه" وهذا المرجح راجع في الحقيقة لما قبله، والعلم عند الله تعالى.
فروع تتعلق بهذه المسألة
الفرع الأول: اعلم أنه لا خلاف بين أهل العلم في أن جميع السنة وقت للعمرة إلا أيام التشريق. فلا تنبغي العمرة فيها حتى تغرب شمس اليوم الرابع عشر، على ما قاله جمع من أهل العلم.

ج / 5 ص -233- الفرع الثاني: اعلم أنه قد صح عن النَّبي صلى الله عليه وسلم: "أن عمرة في رمضان، تعدل حجة". وفي بعض روايات الحديث في الصحيح "حجة معي".
الفرع الثالث: اعلم: أن التحقيق أن النَّبي صلى الله عليه وسلم لم يعتمر في رجب بعد الهجرة قطعاً، وأنه لم يعتمر بعد الهجرة، إلا أربع عمر. الأولى: عمرة الحديبية في ذي القعدة، من عام ست، وصده المشركون، وأحل ونحر من غير طواف ولا سعي، كما هو معلوم.
الثانية: عمرة القضاء في ذي القعدة، عام سبع: وهي التي وقع عليها صلح الحديبية.
وقد قدمنا في سورة البقرة وجه تسميتها عمرة القضاء وأوضحناه. الثالثة: عمرة الجعرانة في ذي القعدة من عام ثمان، بعد فتح مكة في رمضان عام ثمان. الرابعة: العمرة التي قرنها، مع حجة الوداع. هذا هو التحقيق.
وقد قدمنا الإشارة إليه ولنكتف هنا بما ذكرنا من أحكام العمرة، لأن غالب أحكامها ذكرناه في أثناء كلامنا على مسائل الحج. والعلم عند الله تعالى.
قوله تعالى: {وَلْيُوفُوا نُذُورَهُمْ} [الحج:29] صيغة الأمر في هذه الآية الكريمة: تدل على وجوب الإيفاء بالنذر، كما قدمنا مراراً أن صيغة الأمر تقتضي الوجوب، على الأصح، إلا لدليل صارف عنه.
ومما يدل من القرآن على لزوم الإيفاء بالنذر: أنه تعالى أشار إلى أنه هو، والخوف من أهوال يوم القيامة، من أسباب الشرب من الكأس الممزوجة بالكافور في قوله تعالى: {إِنَّ الْأَبْرَارَ يَشْرَبُونَ مِنْ كَأْسٍ كَانَ مِزَاجُهَا كَافُوراً* عَيْناً يَشْرَبُ بِهَا عِبَادُ اللَّهِ يُفَجِّرُونَهَا تَفْجِيراً}[الإنسان:5-6] ثم أشار إلى بعض أسباب ذلك فقال: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} [الإنسان:7] فالوفاء بالنذر ممدوح على كل حال، وإن كانت آية الإنسان ليست صريحة في وجوبه، وكذلك قوله في سورة البقرة: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} [البقرة:270]. وقد بينا في ترجمة هذا الكتاب المبارك أن البيان بالقرآن، إن لم يكن واقياً بالمقصود أتممناه بالبيان بالسنة. ولذلك سنبين هنا ما تقتضيه السنة من النذر الذي يجب الإيفاء به، والذي لا يجب الإيفاء به.
اعلم أولاً: أن الأمر المنذور له في الجملة حالتان:
الأولى: أن يكون فيه طاعة لله.

ج / 5 ص -234- والثانية: ألا يكون فيه طاعة لله، وهذا الأخير منقسم إلى قسمين:
أحدهما: ما هو معصية لله.
والثاني: ما ليس فيه معصية في ذاته، ولكنه ليس من جنس الطاعة كالمباح الذي لم يؤمر به.
والذي يجب اعتماده بالدليل في الأقسام الثلاثة المذكورة: أن المنذور إن كان طاعة لله، وجب الإيفاء به، سواء كان في ندب كالذي ينذر صدقة بدراهم على الفقراء، أو ينذر ذبح هدي تطوعاً أو صوم أيام تطوعاً، ونحو ذلك. فإن هذا ونحوه، يجب بالنذر، ويلزم الوفاء به. وكذلك الواجب إن تعلق النذر بوصف، كالذي ينذر أن يؤدي الصلاة في أول وقتها، فإنه يجب عليه الإيفاء بذلك.
أما لو نذر الواجب كالصلوات الخمس، وصوم رمضان، فلا أثر لنذره، لأن إيجاب الله لذلك أعظم من إيجابه بالنذر، وإن كان المنذور معصية لله: فلا يجوز الوفاء به، وإن كان جائزاً لا نهي فيه، ولا أمر فلا يلزم الوفاء به.
أما الدليل على وجوب الإيفاء في نذر الطاعة وعلى منعه في نذر المعصية فهو: أن النَّبي صلى الله عليه وسلم ثبت عنه ذلك.
قال البخاري رحمه الله في صحيحه: حدثنا أبو نعيم، حدثنا مالك، عن طلحة بن عبد الملك، عن القاسم، عن عائشة رضي الله عنها، عن النَّبي صلى الله عليه وسلم قال: "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصيه فلا يعصه"اهـ. وهو ظاهر في وجوب الإيفاء بنذر الطاعة، ومنع الإيفاء بنذر المعصية.
وقال البخاري أيضاً: حدثنا أبو عاصم، عن مالك، عن طلحة بن عبد الملك، إلى آخر الإسناد والمتن المذكورين آنفاً.
وإذا علمت أن هذا الحديث الصحيح، قد دل على لزوم الإيفاء بنذر الطاعة، ومنعه في نذر المعصية.
فاعلم: أن الدليل على عدم الإيفاء بنذر الأمر الجائز:هو أنه ثبت أيضاً عن النَّبي صلى الله عليه وسلم.
قال البخاري رحمه الله في صحيحه: حدثنا موسى بن إسماعيل، حدثنا وهيب، حدثنا أيوب، عن عكرمة عن ابن عباس قال: بينا النَّبي صلى الله عليه وسلم يخطب إذ هو برجل قائم، فسأل عنه فقالوا: أبو إسرائيل نذر أن يقوم ولا يقعد، ولا يستظل ولا يتكلم، ويصوم،

ج / 5 ص -235- فقال النَّبي صلى الله عليه وسلم: "مره فليتكلم، وليستظل وليقعد، وليتم صومه". اه محل الغرض من صحيح البخاري. وفيه التصريح بأن ما كان من نذره من جنس الطاعة، وهو الصوم أمره صلى الله عليه وسلم بإتمامه، وفاء بنذره وما كان من نذره مباحاً لا طاعة، كترك الكلام، وترك القعود، وترك الاستظلال، أمره بعدم الوفاء به، وهو صريح في أنه لا يجب الوفاء به.
واعلم أنا لم نذكر أقوال أهل العلم هنا للاختصار، ولوجود الدليل الصحيح من السنة على ما ذكرنا.
فروع تتعلق بهذه المسألة
الفرع الأول: اعلم أنه لا نذر لشخص في التقرب بشيء لا يملكه، وقد ثبت ذلك عن النَّبي صلى الله عليه وسلم.
قال مسلم بن الحجاج رحمه الله في صحيحه: وحدثني زهير بن حرب، وعلي بن حجر السعدي واللفظ لزهير قالا: حدثنا إسماعيل بن إبراهيم، حدثنا أيوب، عن أبي قلابة عن أبي المهلب، عن عمران بن حصين رضي الله عنهما قال: كانت ثقيف حلفاء لبني عقيل فأسرت ثقيف رجلين من أصحاب رسول الله صلى الله عليه وسلم. الحديث بطوله.
وفيه ما نصه: وأسرت امرأة من الأنصار، وأصيبت العضباء فكانت المرأة في الوثاق، وكان القوم يريحون نعمهم بين يدي بيوتهم، فانفلتت ذات ليلة من الوثاق، فأتت الإبل، فجعلت إذا دنت من البعير رغا فتتركه حتى تنتهي إلى العضباء، فلم ترغ قال: وناقة منوقة فقعدت في عجزها، ثم زجرتها فانطلقت ونذروا بها فطلبوها، فأعجزتهم قال: ونذرت لله إن نجاها الله عليها لتنحرنها. فلما قدمت المدينة، رآها الناس فقالوا: العضباء ناقة رسول الله صلى الله عليه وسلم قالت: إنها نذرت إن نجاها الله عليها لتنحرنها، فأتوا رسول الله صلى الله عليه وسلم فذكروا ذلك له فقال: "سبحان الله بئسما جزتها نذرت لله إن نجاها الله عليها لتنحرنها لا وفاء لنذر في معصية، ولا فيما لا يملك العبد" الحديث. ومحل الشاهد منه قوله صلى الله عليه وسلم: "ولا فيما لا يملك العبد" وهذا نص صحيح صريح فيما ذكرنا، ويؤيده حديث ثابت بن الضحاك: أنه صلى الله عليه وسلم قال: "لا وفاء لنذر في معصية الله ولا في قطيعة رحم ولا فيما لا يملك ابن آدم"اهـ.
قال الحافظ في بلوغ المرام: رواه أبو داود والطبراني، واللفظ له، وهو صحيح الإسناد، وله شاهد من حديث كردم عند أحمد.

ج / 5 ص -236- الفرع الثاني: اعلم أن العلماء اختلفوا فيمن نذر نذراً لا يلزم الوفاء به هل تلزمه كفارة يمين، أو لا يلزمه شيء؟ وحجة من قال: لا يلزمه شيء: هو حديث نذر أبي إسرائيل، أنه لا يقعد ولا يتكلم، ولا يستظل، وقد أمره النَّبي صلى الله عليه وسلم في الحديث الصحيح المذكور آنفاً: أنه لا يفي بهذا النذر، ولم يقل له إن عليه كفارة يمين. وقد قدمنا هذا في سورة مريم موضحاً. وقد قدمنا أن القرطبي قال في قصة أبي إسرائيل: هذه أوضح الحجج للجمهور في عدم وجوب الكفارة، على من نذر معصية، أم ما لا طاعة فيه. فقد قال مالك: لما ذكره ولم أسمع أن رسول الله صلى الله عليه وسلم، أمره بالكفارة، وأما الذين قالوا: إن النذر الذي لا يجب الوفاء به تجب فيه كفارة يمين فقد احتجوا بما رواه مسلم، في صحيحه: وحدثني هارون بن سعيد الأيلي، ويونس بن عبد الأعلى، وأحمد بن عيسى، قال يونس: أخبرنا وقال الآخران: حدثنا ابن وهب، أخبرني عمرو بن الحارث، عن كعب بن علقمة، عن عبد الرحمن بن شماسة، عن أبي الخير، عن عقبة بن عامر رضي الله عنه، عن رسول الله صلى الله عليه وسلم قال: "كفارة النذر كفارة اليمين" اهـ، وظاهره شموله للنذر الذي لا يجب الوفاء به.
وقال النووي في شرح مسلم: اختلف العلماء في المراد به، فحمله جمهور أصحابنا على نذر اللجاج، وهو أن يقول إنسان يريد الامتناع من كلام زيد مثلاً: إن كلمت زيداً مثلاً، فلله علي حجة، أو غيرها، فيكلمه فهو بالخيار بين كفارة يمين، وبين ما التزمه. هذا هو الصحيح في مذهبنا، وحمله مالك وكثيرون أو الأكثرون على النذر المطلق كقوله: علي نذر، وحمله أحمد وبعض أصحابنا على نذر المعصية، كمن نذر أن يشرب الخمر وحمله جماعة من فقهاء أصحاب الحديث، على جميع أنواع النذر، وقالوا: هو مخير في جميع المنذورات بين الوفاء بما التزم، وبين كفارة يمين والله أعلم اه كلام النووي.
ولا يخفي بعد القول الأخير لقوله تعالى: {وَلْيُوفُوا نُذُورَهُمْ} فهو أمر جازم مانع للتخيير بين الإيفاء به، وبين شيء آخر.
والأظهر عندي في معنى الحديث: أن من نذر نذراً مطلقاً كأن يقول: علي لله نذر أنه تلزمه كفارة يمين، لما رواه ابن ماجه، والترمذي وصححه، عن عقبة بن عامر قال: قال رسول الله صلى الله عليه وسلم: "كفارة النذر إذا لم يسم كفارة يمين" وروي نحوه أبو داود، وابن ماجه، عن ابن عباس، وفي الحديثين بيان المراد بحديث مسلم، بأن المراد به: النذر

ج / 5 ص -237- المطلق الذي لم يسم صاحبه ما نذره، بل أطلقه والبيان يجوز بكل ما يزيد الإيهام، كما قدمناه مراراً، والمطلق يحمل على المقيد.
ومما يؤيد القول بلزوم الكفارة في نذر اللجاج: أن النَّبي صلى الله عليه وسلم لما حرم شرب العسل على نفسه في قصة ممالأة أزواجه عليه. وأنزل الله في ذلك: {لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ}[التحريم:1] قال الله بعد ذلك: {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ}[التحريم:2] فدل ذلك على لزوم كفارة اليمين، وكذلك قال ابن عباس وغيره: بلزوم كفارة اليمين، على القول بأنه حرم جاريته، والأقوال فيمن حرم زوجته، أو جاريته، أو شيئاً من الحلال معروفة عند أهل العلم. فغير الزوجة والأمة لا يحرم بالتحريم قولاً واحداً والخلاف في لزوم كفارة اليمين، وعدم لزومها، وظاهر الآية لزومها، وبعض العلماء يقول: لا يلزم فيه شيء وهو مذهب مالك وأصحابه، أما تحريم الرجل امرأته أو جاريته، ففيه لأهل العلم ما يزيد على ثلاثة عشر مذهباً معروفة في محلها، وأجراها على القياس في تحريم الزوجة لزوم كفارة الظهار، لأن من قال لامرأته: أنت علي كظهر أمي، فهو بمثابة ما لو قال لها: أنت حرام، والظهار نص الله في كتابه، على أن فيه كفارته المنصوصة في سورة المجادلة.
أما نذر اللجاج فقد قدمنا القول، بأن فيه كفارة يمين، والمراد بنذر اللجاج النذر الذي يراد به الامتناع من أمر لا التقرب إلى الله.
قال ابن قدامة في المغني: وجملته أنه إذا أخرج النذر مخرج اليمين، بأن يمنع نفسه أو غيره به شيئاً، أو يحث به على شيء مثل أن يقول: إن كلمت زيداً، فلله علي الحج أو صدقة مالي أو صوم سنة، فهذا يمين، حكمه أنه مخير بين الوفاء بما حلف عليه، فلا يلزمه شيء، وبين أن يحنث فيتخير بين فعل المنذور وبين كفارة يمين، ويسمى نذر اللجاج، والغضب، ولا يتعين الوفاء به، ثم قال: وهذا قول عمر وابن عباس، وابن عمر، وعائشة وحفصة، وزينب بنت أبي سلمة، وبه قال عطاء، وطاوس وعكرمة، والقاسم والحسن، وجابر بن زيد، والنخعي، وقتادة وعبد الله بن شريك، والشافعي، والعنبري وإسحاق وأبو عبيد، وأبو ثور، وابن المنذر، وقال سعيد بن المسيب: لا شيء في الحلف بالحج، وعن الشعبي، والحارث العكلي وحماد والحكم: لا شيء في الحلف بصدقة ماله، لأن الكفارة إنما تلزم بالحلف بالله لحرمة الاسم، وهذا ما حلف باسم الله ولا يجب ما سماه، لأنه لم يخرجه مخرج القربة، وإنما التزمه على طريق

ج / 5 ص -238- العقوبة، فلم يلزمه. وقال أبو حنيفة ومالك: يلزمه الوفاء بنذره، لأنه نذر فيلزم الوفاء به كنذر البر. وروي نحو ذلك عن الشعبي.
ولنا ما روى عمران بن حصين قال: سمعت رسول الله صلى الله عليه وسلم يقول: "لا نذر في غضب وكفارته كفارة يمين" رواه سعيد بن منصور والجوزجاني في المترجم، وعن عائشة أن النَّبي صلى الله عليه وسلم قال: "من حلف بالمشي والهدي، أو جعل ماله في سبيل الله أو في المساكين أو في رتاج الكعبة فكفارته كفارة يمين" إلى أن قال: وعن أحمد رواية ثانية: أنه تتعين الكفارة، ولا يجزئه الوفاء بنذره. وهو قول بعض أصحاب الشافعي لأنه يمين اه محل الغرض من المغني، وروى أبو داود، عن سعيد بن المسيب أن أخوين من الأنصار كان بينهما ميراث، فسأل أحدهما صاحبه القسمة فقال: إن عدت تسألني القسمة، فكل مالي في رتاج الكعبة، فقال له عمر: إن الكعبة غنية عن مالك كفر عن يمينك وكلم أخاك، سمعت رسول الله صلى الله عليه وسلم يقول: "لا يمين عليك ولا نذر في معصية الرب ولا في قطيعة رحم وفيما لا تملك" اه رواه أبو داود وسعيد بن المسيب: لم يصح سماعه من عمر. قاله بعضهم: وعليه فهو من مراسيل سعيد، وذكر جماعة أنه ولد لسنتين مضتا من خلافة عمر رضي الله عنه، وعن أحمد ما يدل على سماع سعيد، من عمر وأنه قال: إن لم نقبل سعيداً، عن عمر، فمن يقبل. والظاهر سماعه من عمر كما صدر بما يدل عليه صاحب تهذيب التهذيب، وعن مالك وغيره أنه لم يدرك عمر وحديث سعيد المذكور عن عمر: إما متصل، وإما مرسل من مراسيل سعيد، وقد قدمنا كلام العلماء فيها.
وقال الشوكاني في نيل الأوطار: ولكن سعيد بن المسيب لم يسمع من عمر بن الخطاب، فهو منقطع، وروي نحوه عن عائشة: أنها سئلت عن رجل جعل ماله في رتاج الكعبة إن كلم ذا قرابة. فقالت: يكفر عن اليمين. أخرجه مالك، والبيهقي بسند صحيح. وصححه ابن السكناهـ. ولفظ مالك في الموطأ فقالت عائشة رضي الله عنها: يكفره ما يكفر اليمين، وليس في الموطأ أن فتواها هذه في نذر لجاج بل الذي فيه: أنها سئلت عن رجل قال: مالي في رتاج الكعبة. وهو بابها وهو براء مكسورة، فمثناة فوقية بعدها ألف فجيم.
وهذا الذي ذكرنا هو: حاصل حجة من قال: إن نذر اللجاج فيه كفارة يمين، وهو الأقرب عندي لما ذكرنا، خلافاً لمن قال: لا شيء فيه. وأما نذر المعصية فلا خلاف في

ج / 5 ص -239- أنه حرام، وأن الوفاء به ممنوع، وإنما الخلاف في لزوم الكفارة به فذهب جمهور أهل العلم أنه لا كفارة فيه، وعن أحمد والثوري وإسحاق، وبعض الشافعية، وبعض الحنفية: فيه الكفارة وذكر الترمذي: اختلاف الصحابة في ذلك، واحتج من قال: بأنه ليس فيه كفارة بالأحاديث الصحيحة، الواردة بأنه: لا نذر في معصية، ونفي نذر المعصية مطلقاً: يدل على نفي أثره، فإذا انتفي النذر من أصله انتفت كفارته لأن التابع ينتفي بانتفاء المتبوع. وإن قلنا: إن الصيغة في قوله: لا نذر في معصية، خبر أريد به الإنشاء وهو النهي عن نذر المعصية، فالنهي يقتضي الفساد، وإذا فسد المنذور بالنهي، بطل معه تأثيره في الكفارة. قالوا: والأصل براءة الذمة من الكفارة. قالوا: ومما يؤيد ذلك الأحاديث الواردة بأنه: لا نذر إلا فيما ابتغى به وجه الله. قال المجد في المنتقى: رواه أحمد، وأبو داود وفي لفظ عند أحمد: إنما النذر ما ابتغى به وجه الله، وهو من رواية عمرو بن شعيب، عن أبيه عن جده. وفي إسناده مناقشات تركناها اختصاراً، واحتج من قال: بأن في نذر المعصية كفارة ببعض الأحاديث الواردة بذلك.
منها: ما روي عن عائشة رضي الله عنها: أن النَّبي صلى الله عليه وسلم قال: "لا نذر في معصية وكفارته كفارة يمين" قال المجد في المنتقى: رواه الخمسة، واحتج به أحمد، وإسحاق. ومعلوم أن مراده بالخمسة: الإمام أحمد وأصحاب السنن، ولفظ أبي داود في هذا الحديث:
حدثنا إسماعيل بن إبراهيم أبو معمر، ثنا عبد الله بن المبارك، عن يونس عن الزهري، عن أبي سلمة، عن عائشة رضي الله عنها أن النَّبي صلى الله عليه وسلم قال: "لا نذر في معصية وكفارته كفارة يمين".
حدثنا ابن السرح قال: ثنا وهب عن يونس، عن ابن شهاب بمعناه. وإسناده قال أبو داود: سمعت أحمد بن شَبُّوَيه، يقول: قال ابن المبارك: يعني في هذا الحديث: حدث أبو سلمة، فدل ذلك على أن الزهري لم يسمعه من أبي سلمة، وقال أحمد بن محمد: وتصديق ذلك: ما حدثنا أيوب يعني ابن سليمان قال أبو داود: سمعت أحمد بن حنبل يقول: أفسدوا علينا هذا الحديث، قيل له: وصح إفساده عندك، وهل رواه غير ابن أبي أويس؟ قال: أيوب كان أمثل منه، يعني: أيوب بن سليمان بن بلال، وقد رواه أيوب.
حدثنا أحمد بن محمد المروزي، ثنا أيوب بن سليمان، عن أبي بكر بن أبي أويس، عن سليمان بن بلال، عن ابن أبي عتيق وموسى بن عقبة، عن ابن شهاب، عن سليمان بن

ج / 5 ص -240- أرقم: أن يحيى بن أبي كثير أخبره، عن أبي سلمة عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "لا نذر في معصية وكفارته كفارة يمين" قال أحمد بن محمد المروزي: إنما الحديث حديث علي بن المبارك عن يحيى بن أبي كثير عن محمد بن الزبير، عن أبيه عن عمران بن حصين، عن النَّبي صلى الله عليه وسلم أراد أن سليمان بن أرقم وهم فيه، وحمله عنه الزهري، وأرسله عن أبي سلمة عن عائشة رحمها الله قال أبو داود: روى بقية عن الأوزاعي، عن يحيى، عن محمد بن الزبير بإسناد علي بن المبارك مثله اه من سنن أبي داود بلفظه. وفيه سوء ظن كثير بالزهري، وهو أنه حذف من إسناد الحديث واسطتين: وهما سليمان بن أرقم، ويحيى بن أبي كثير، وأرسله عن أبي سلمة وكذلك قال الترمذي بعد إخراجه لحديث عائشة المذكور، لا يصح، لأن الزهري لم يسمع هذا الحديث من أبي سلمة، ومما يقوي سوء الظن المذكور بالزهري: أن سليمان بن أرقم الذي حذفه من الإسناد متروك لا يحتج بحديثه، فحذف المتروك. ورواية حديثه عمن فوقه من العدول من تدليس التسوية، وهو شر أنواع التدليس وأقبحها، ولا شك أن هذا النوع من التدليس قادح فيمن تعمده. وما ذكره بعضهم: من أن الثوري والأعمش كانا يفعلان هذا النوع من التدليس مجاب عنه بأنهما لا يدلسان إلا عمن هو ثقة عندهما. وإن كان ضعيفاً عند غيرهما. ومن المستبعد أن يكون الزهري يحسن الظن بسليمان بن أرقم مع اتفاق الحفاظ على عدم الاحتجاج به.
والحاصل: أن لزوم الكفارة في نذر المعصية، جاءت فيه أحاديث متعددة، لا يخلو شيء منها من كلام. وقد يقوي بعضها بعضاً.
وقال الشوكاني: قال النووي في الروضة حديث "لا نذر في معصية وكفارته كفارة يمين" ضعيف باتفاق المحدثين. قال الحافظ: قلت: قد صححه الطحاوي، وأبو علي بن السكن، فأين الاتفاق انتهى منه. وقد تركنا تتبع الأحاديث الواردة فيه، ومناقشتها اختصاراً. والأحوط لزوم الكفارة، لأن الأمر مقدم على الإباحة كما تقرر في الأصول للاحتياط في الخروج من عهدة الطلب. فمن أخرج كفارة عن نذر المعصية، فقد برئ من المطالبة بها باتفاق الجميع ومن لم يخرجها بقي مطالباً بها على قول أحمد، ومن ذكرنا معه.
الفرع الثالث: اعلم أن من نذر شيئاً من الطاعة لا يقدر عليه لا يلزمه الوفاء به، لعجزه عنه.

ج / 5 ص -241- واختلف فيما يلزمه في ذلك المعجوز عنه، فلو نذر مثلاً أن يحج، أو يعتمر ماشياً على رجليه، وهو عاجز عن المشي: جاز له الركوب لعجزه عن المشي، وإن قدر على المشي: لزمه.
وفي حالة ركوبه عند العجز اختلف العلماء فيما يلزمه فقال بعضهم: لا شيء عليه، لأنه عاجز والله يقول: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا}[البقرة:286] فقد عجز عما نذر ولا يلزمه شيء غير ما نذر. وقال بعضهم: تلزمه كفارة يمين. وقال بعضهم: يلزمه صوم ثلاثة أيام. وقال بعضهم: تلزمه بدنة. وقال بعضهم: يلزمه هدي.
قال ابن قدامة في المغني: وجملته أن من نذر المشي إلى بيت الله الحرام، لزمه الوفاء بنذره. وبهذا قال مالك، والأوزاعي، والشافعي، وأبو عبيد، وابن المنذر، ولا نعلم فيه خلافاً، وذلك لأن النَّبي صلى الله عليه وسلم قال: "لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى" ولا يجزئه المشي إلا في الحج أو العمرة. وبه يقول الشافعي. ولا أعلم فيه خلافاً، وذلك لأن المشي المعهود في الشرع: هو المشي في حج أو عمرة، فإذا أطلق الناذر حمل على المعهود الشرعي. ويلزمه المشي فيه لنذره، فإن عجز عن المشي: ركب، وعليه كفارة يمين، وعن أحمد رواية أخرى: أنه يلزمه دم، وهو قول الشافعي. وأفتى به عطاء لما روى ابن عباس أن أخت عقبة بن عامر نذرت المشي إلى بيت الله الحرام، فأمرها النَّبي صلى الله عليه وسلم أن تركب، وتهدي هدياً. رواه أبو داود وفيه ضعف ولأنه أخل بواجب في الإحرام فلزمه هدي كتارك الإحرام من الميقات. وعن ابن عمر وابن الزبير قالا: يحج من قابل، بل ويركب ما مشي، ويمشي ما ركب ونحوه. قال ابن عباس وزاد فقال: ويهدي، وعن الحسن مثل الأقوال الثلاثة وعن النخعي روايتان: إحداهما: كقول ابن عمر والثانية: كقول ابن عباس، وهذا قول مالك. وقال أبو حنيفة: عليه هدي سواء عجز عن المشي، أو قدر عليه. وأقل الهدي: شاة، وقال الشافعي: لا يلزمه مع العجز كفارة بحال، إلا أن يكون النذر مشياً إلى بيت الله الحرام، فهل يلزمه هدي؟ فيه قولان. وأما غيره فلا يلزمه مع العجز شيء اهـ محل الغرض من المغني.
وإذا علمت أقوال أهل العلم: فيما يلزم من نذر شيئاً، وعجز عنه، فهذه أدلة أقوالهم نقلناها ملخصة بواسطة نقل المجد في المنتقى، لأنه جمعها في محل واحد أما من قال: تلزمه كفارة يمين فقد احتج بما رواه أبو داود، وابن ماجه، عن ابن عباس رضي الله

ج / 5 ص -242- عنهما عن النَّبي صلى الله عليه وسلم أنه قال: "من نذر نذراً ولم يسمه فكفارته كفارة يمين، ومن نذر نذراً لم يطقه فكفارته كفارة يمين"اهـ.
قال الحافظ في بلوغ المرام: في حديث ابن عباس، هذا إسناده صحيح، إلا أن الحفاظ رجحوا وقفه اه كما تقدمت الإشارة إليه.
ومن أدلة أهل هذا القول ما رواه كريب، عن ابن عباس قال: جاءت امرأة إلى النَّبي صلى الله عليه وسلم فقالت: يا رسول الله إن أختي نذرت أن تحج ماشية فقال: "إن الله لا يصنع بشقاء أختك شيئاً. لتخرج راكبة ولتكفر عن يمينها" رواه أحمد، وأبو داود وقال في نيل الأوطار: في هذا الحديث سكت عنه أبو داود، والمنذري، ورجاله رجال الصحيح. والظاهر المتبادر: أن المراد بالتكفير عن اليمين: هو كفارة اليمين المعروفة، ولقد صدق الشوكاني في أن رجال حديث أبي داود المذكور رجال الصحيح، لأن أبا داود قال: حدثنا حجاج بن أبي يعقوب، ثنا أبو النضر، ثنا شريك عن محمد بن عبد الرحمن مولى آل طلحة، عن كريب عن ابن عباس إلى آخر الحديث المذكور بمتنه فطبقة إسناده الأولى حجاج بن أبي يعقوب وهو حجاج بن الشاعر الذي أكثر مسلم في صحيحه من الإخراج له، وهو ثقة حافظ وطبقته الثانية: أبو النضر وهو هاشم بن القاسم بن مسلم بن مقسم الليثي البغدادي خراساني الأصل، ولقبه قيصر، وهو ثقة ثبت، أخرج له الجميع وطبقته الثالثة هي: شريك، وهو ابن عبد الله بن أبي شريك النخعي، أبو عبد الله الكوفي القاضي. أخرج له البخاري تعليقاً، وهو من رجال مسلم وظاهر كلام ابن حجر في تهذيب التهذيب: أن مسلماً إنما أخرج له في المتابعات، وكلام أهل العلم فيه كثير بين مثن وذاكر غير ذلك، وطبقته الرابعة: محمد بن عبد الرحمن مولى آل طلحة، وهو من رجال مسلم وهو ثقة. وطبقته الخامسة: كريب بن أبي مسلم الهاشمي، مولى ابن عباس ومعلوم أنه ثقة، وأنه أخرج له الجميع.
هذا هو حاصل حجة من قال: إن على من نذر نذراً، ولم يطقه كفارة يمين، وأما الذين قالوا: عليه صيام ثلاثة أيام، فقد احتجوا بما رواه أحمد، وأصحاب السنن عن عقبة بن عامر رضي الله عنه أن أخته نذرت أن تمشي حافية، غير مختمرة، فسأل النَّبي صلى الله عليه وسلم فقال: "إن الله لا يصنع بشقاء أختك شيئاً، مرها فلتختمر ولتركب ولتصم ثلاثة أيام" اه بواسطة نقل المجد في المنتقى. قال الشوكاني في هذا الحديث: حسنه

ج / 5 ص -243- الترمذي ولكن في إسناده عبيد الله بن زحر وقد تكلم فيه غير واحد من الأئمة اه محل الغرض منه.
قال مقيده عفا الله عنه وغفر له: ظاهر كلام أبي داود في عبيد الله بن زحر المذكور: أنه ثقة عنده، لأنه ذكر تزكيته عن يحيى بن سعيد الأنصاري، ولم يتعقب ذلك بشيء.
فقد قال أبو داود في هذا الحديث: حدثنا مسدد ثنا يحيى بن سعيد القطان قال: أخبرني يحيى بن سعيد الأنصاري، أخبرني عبيد الله بن زحر: أن أبا سعيد أخبره أن عبد الله بن مالك أخبره: أن عقبة بن عامر أخبره: أنه سأل النَّبي صلى الله عليه وسلم، عن أخت له نذرت أن تحج حافية غير مختمرة، فقال: "مرها فلتختمر ولتركب ولتصم ثلاثة أيام". حدثنا مخلد بن خالد، ثنا عبد الرزاق، ثنا ابن جريج قال: كتبت إلى يحيى بن سعيد أخبرني عبيد الله بن زحر، مولى لبني ضمرة، وكان أيما رجل أن أبا سعيد الرعيني، أخبره بإسناد يحيى، ومعناه اه من سنن أبي داود، فكتابة يحيى بن سعيد الأنصاري إلى ابن جريج في ابن زحر المذكور. وكان أيما رجل فيه أعظم تزكية، لأن قولهم فكان أيما رجل يدل على أنه من أفاضل الرجال والتفضيل في هذا المقام، إنما هو في الثقة والعدالة، كما ترى ومن هذا القبيل قول الراعي:

فأومأت إيماء خفيا لحبتر فلله عيناً حبتر أيما فتى

وقال ابن حجر في التقريب في ابن زحر المذكور: صدوق يخطىء، وكلام أئمة الحديث فيه كثير منهم المثنى ومنهم القادح.
وحجة من قال إن عليه بدنة: هي ما رواه عكرمة، عن ابن عباس: أن عقبة بن عامر سأل النَّبي صلى الله عليه وسلم فقال: إن أخته نذرت أن تمشي إلى البيت وشكا إليه ضعفها، فقال النَّبي صلى الله عليه وسلم: "إن الله غني عن نذر أختك فلتركب ولتهد بدنة" رواه أحمد، وأبو داود. وقال الشوكاني في هذا الحديث: سكت عنه أبو داود والمنذري، ورجاله رجال الصحيح: قال الحافظ في التلخيص: إسناده صحيح.
وحجة من قال: إن عليه هدياً هي: ما رواه أبو داود، حدثنا محمد بن المثنى، ثنا أبو الوليد ثنا همام، عن قتادة، عن عكرمة، عن ابن عباس: أن أخت عقبة بن عامر، نذرت أن تمشي إلى البيت، فأمرها النَّبي صلى الله عليه وسلم أن تركب، وتهدي هدياً. وقال الشوكاني في

ج / 5 ص -244- هذا الحديث: سكت عنه أبو داود والمنذري، ولزوم الهدي المذكور مروي عن مالك في الموطأ وفسر الهدي: ببدنة، أو بقرة، أو شاة، إن لم تجد غيرها.
هذا هو حاصل أدلة أقوال أهل العلم: فيما يلزم من نذر شيئاً، وعجز عن فعله. والقول بالهدي والقول بالبدنة، يمكن الجمع بينهما، لأن البدنة هدي، والخاص يقضي على العام.
وقد ذكرنا كلام الناس في أسانيد الأحاديث الواردة في ذلك وأحوطها: فيمن عجز عن المشي، الذي نذره في الحج: البدنة، لأنها أعظم ما قيل في ذلك، وليس من المستبعد، أن تلزم البدنة، وأنه يجزئ الهدي والصوم وكفارة اليمين، لأن كل الأحاديث الواردة بذلك ليس فيها التصريح بنفي إجزاء شيء آخر. فحديث لزوم كفارة اليمين: لم يصرح بعدم إجزاء البدنة، وحديث الهدي: لم يصرح بعدم إجزاء الصوم مثلاً وهكذا. وقد عرفت أقوال أهل العلم في ذلك مع أن الأحاديث لا يخلو شيء منها من كلام. وظاهر النصوص العامة: أنه لا شيء عليه، لأن الله يقول: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا}[البقرة:286] ويقول: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}[التغابن:16] ويقول النَّبي صلى الله عليه وسلم: "إذا أمرتكم بشيء فأتوا منه ما استطعتم" وقد ثبت في صحيح مسلم: أن النَّبي صلى الله عليه وسلم لما قرأ {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا}. قال الله: قد فعلت. وفي رواية: نعم، ويدخل في حكم ذلك قوله تعالى: {رَبَّنَا وَلاَ تُحَمِّلْنَا مَا لاَ طَاقَةَ لَنَا بِهِ}[البقرة:286].
الفرع الرابع: في حكم الإقدام على النذر مع تعريفه لغة وشرعاً.
اعلم أن الأحاديث الصحيحة، دلت على أن النذر، لا ينبغي وأنه منهي عنه، ولكن إذا وقع وجب الوفاء به، إن كان قربة كما تقدم.
قال البخاري رحمه الله في صحيحه: حدثنا يحيى بن صالح، حدثنا فليح بن سليمان، حدثنا سعيد بن الحارث: أنه سمع ابن عمر رضي الله عنهما يقول: أو لم ينهوا عن النذر، إن النَّبي صلى الله عليه وسلم قال: "إن النذر لا يقدم شيئاً ولا يؤخر وإنما يستخرج بالنذر من البخيل" وفي البخاري، عن ابن عمر قال: نهى النَّبي صلى الله عليه وسلم عن النذر فقال: "إنه لا يرد شيئاً ولكنه يستخرج به من البخيل" وفي لفظ للبخاري من حديث أبي هريرة قال: قال النَّبي صلى الله عليه وسلم: "لا يأتي ابن آدم النذر بشيء لم يكن قُدِّرَ، ولكن يلقيه النذر إلى القدر قد قُدِّرَ له فيستخرج الله به من البخيل فَيُؤْتِي عليه ما لم يكن يُؤْتِي عليه من

ج / 5 ص -245- قبل" اهـ من صحيح البخاري، وهو صريح في النهي عن النذر، وأنه ليس ابتداء فعله من الطاعات المرغب فيها.
وقال مسلم بن الحجاج رحمه الله في صحيحه: وحدثني زهير بن حرب، وإسحاق بن إبراهيم، قال إسحاق: أخبرنا. وقال زهير: حدثنا جرير، عن منصور، عن عبد الله بن مرة، عن عبد الله بن عمر قال: أخذ رسول الله صلى الله عليه وسلم يوماً ينهانا عن النذر ويقول: "إنه لا يرد شيئاً وإنما يستخرج به من الشحيح" وفي لفظ لمسلم، عن ابن عمر عن النَّبي صلى الله عليه وسلم أنه قال: "النذر لا يقدم شيئاً ولا يؤخره وإنما يستخرج به من البخيل" وفي لفظ لمسلم عن ابن عمر، عن النَّبي صلى الله عليه وسلم: أنه نهى عن النذر، وقال: "إنه لا يأتي بخير وإنما يستخرج به من البخيل".
وقال مسلم في صحيحه أيضاً: وحدثنا قتيبة بن سعيد، حدثنا عبد العزيز، يعني الدراوردي، عن العلاء، عن أبيه، عن أبي هريرة رضي الله عنه أن النَّبي صلى الله عليه وسلم قال: "لا تنذروا فإن النذر لا يغني من القدر شيئاً، وإنما يستخرج به من البخيل" وفي لفظ لمسلم، عن أبي هريرة، عن النَّبي صلى الله عليه وسلم أنه نهى عن النذر وقال: "إنه لا يرد من القدر، وإنما يستخرج به من البخيل" وفي لفظ لمسلم، عن أبي هريرة: أن النَّبي صلى الله عليه وسلم قال: "إن النذر لا يقرب من ابن آدم شيئاً لم يكن الله قدره له، ولكن النذر يوافق القدر فيخرج بذلك من البخيل ما لم يكن البخيل يريد أن يخرج"اهـ. من صحيح مسلم.
وهذا الذي ذكرنا من حديث الشيخين، عن ابن عمر وأبي هريرة: فيه الدلالة الصريحة على النهي عن الإقدام على النذر، وأنه لا يأتي بخير، وإنما يستخرج به من البخيل. وفي الأحاديث المذكورة إشكال معروف، لأنه قد دل القرآن على الثناء على الذين يوفون بالنذر، وأنه من أسباب دخول الجنة كقوله تعالى: {إِنَّ الأَبْرَارَ يَشْرَبُونَ مِنْ كَأْسٍ كَانَ مِزَاجُهَا كَافُوراً * عَيْناً يَشْرَبُ بِهَا عِبَادُ اللَّهِ يُفَجِّرُونَهَا تَفْجِيراً * يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً}[الإنسان:5-7] وقوله تعالى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ}[البقرة:270] وقد دل الكتاب والسنة على وجوب الوفاء، بنذر الطاعة، كقوله تعالى: في هذه الآية، التي نحن بصددها {ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ} [الحج:29]. وكقوله صلى الله عليه وسلم: "من نذر أن يطيع الله فليطعه" ويؤيد ذلك ما ثبت في الصحيح، من ذم الذين لم يوفوا بنذورهم.

ج / 5 ص -246- قال البخاري في صحيحه: حدثنا مسدد، عن يحيى عن شعبة: حدثني أبو جمرة، حدثنا زهدم بن مضرب، قال: سمعت عمران بن حصين رضي الله عنهما، يحدث عن النَّبي صلى الله عليه وسلم قال: "خيركم قرني، ثم الذين يلونهم ثم الذين يلونهم" قال عمران: لا أدري ذكر ثنتين أو ثلاثاً بعد قرنه "ثم يجيء قوم ينذرون ولا يوفون ويخونون ولا يؤتمنون ويشهدون ولا يستشهدون ويظهر فيهم السمن" اه من صحيح البخاري. وهو ظاهر جداً في إثم الذين لا يوفون بنذرهم، وأنهم كالذين يخونون، ولا يؤتمنون. وهذا الحديث أخرجه أيضاً مسلم في صحيحه، عن عمران بن حصين. وقال النووي في شرحه لحديث عمران هذا فيه وجوب الوفاء بالنذر، وهو واجب، بلا خلاف، وإن كان ابتداء النذر منهياً عنه: كما سبق في بابه، اه محل الغرض منه.
ولأجل هذا الإشكال المذكور اختلف العلماء في حكم الإقدام على النذر، فذهب المالكية: إلى جواز نذر المندوبات إلا الذي يتكرر دائماً كصوم يوم من كل أسبوع فهو مكروه عندهم، وذهب أكثر الشافعية: إلى أنه مكروه، ونقله بعضهم عن نص الشافعي للأحاديث الدالة على النهي عنه. ونقل نحوه عن المالكية أيضاً، وجزم به عنهم ابن دقيق العيد. وأشار ابن العربي إلى الخلاف عنهم، والجزم عن الشافعية بالكراهة. وجزم الحنابلة بالكراهة، وعندهم رواية في أنها كراهة تحريم، وتوقف بعضهم في صحتها، وكراهته مروية عن بعض الصحابة. اه بواسطة نقل ابن حجر في الفتح. وجزم صاحب المغني: بأن النهي عنه نهي كراهة.
قال مقيده عفا الله عنه وغفر له: الظاهر لي في طريق إزالة هذا الإشكال، الذي لا ينبغي العدول عنه: أن نذر القربة على نوعين.
أحدهما: معلق على حصول نفع كقوله: إن شفي الله مريضي، فعلي لله نذر كذا أو إن نجاني الله من الأمر الفلاني المخوف، فعلي لله نذر كذا، ونحو ذلك.
والثاني: ليس معلقاً على نفع للناذر، كأن يتقرب إلى الله تقرباً خالصاً بنذر كذا، من أنواع الطاعة، وأن النهي إنما هو في القسم الأول، لأن النذر فيه لم يقع خالصاً للتقرب إلى الله، بل بشرط حصول نفع للناذر وذلك النفع الذي يحاوله الناذر هو الذي دلت الأحاديث على أن القدر فيه غالب على النذر وأن النذر لا يرد فيه شيئاً من القدر.
أما القسم الثاني: وهو نذر القربة الخالص من اشتراط النفع في النذر، فهو الذي فيه

ج / 5 ص -247- الترغيب والثناء على الموفين به المقتضي أنه من الأفعال الطيبة، وهذا التفصيل قالت به جماعة من أهل العلم.
وإنما قلنا: إنه لا ينبغي العدول عنه لأمرين:
الأول: أن نفس الأحاديث الواردة في ذلك فيها قرينة واضحة، دالة عليه، وهو ما تكرر فيها من أن النذر لا يرد شيئاً من القدر، ولا يقدم شيئاً، ولا يؤخر شيئاً ونحو ذلك. فكونه لا يرد شيئاً من القدر، قرينة واضحة على أن الناذر أراد بالنذر جلب نفع عاجل، أو دفع ضر عاجل فبين صلى الله عليه وسلم أن ما قضى الله به في ذلك واقع لا محالة، وأن نذر الناذر لا يرد شيئاً كتبه الله عليه، ولكنه إن قدر الله ما كان يريده الناذر بنذره، فإنه يستخرج بذلك من البخيل الشيء الذي نذر وهذا واضح جداً كما ذكرنا.
الثاني: أن الجمع واجب إذا أمكن وهذا جمع ممكن بين الأدلة واضح تنتظم به الأدلة، ولا يكون بينها خلاف، ويؤيده أن الناذر الجاهل، قد يظن أن النذر قد يرد عنه ما كتبه الله عليه. هذا هو الظاهر في حل هذا الإشكال. وقد قال به غير واحد. والعلم عند الله تعالى.
تنبيه
فإن قيل: إن النذر المعلق كقوله: إن شفي الله مريضي أو نجاني من كذا، فلله علي نذر كذا، قد ذكرتم أنه هو المنهي عنه، وإذا تقرر أنه منهي عنه لم يكن من جنس القربة، فكيف يجب الوفاء بمنهي عنه.
والجواب: أن النص الصحيح دل على هذا فدل على النهي عنه أولاً، كما ذكرنا الأحاديث الدالة على ذلك، ودل على لزوم الوفاء به بعد الوقوع فقوله صلى الله عليه وسلم: "وإنما يستخرج به من البخيل" نص صريح في أن البخيل يلزمه إخراج ما نذر إخراجه، وهو المصرح بالنهي عنه أولاً، ولا غرابة في هذا، لأن الواحد بالشخص قد يكون له جهتان. فالنذر المنذور له جهة هو منهي عنه من أجلها ابتداء: وهي شرط حصول النفع فيه، وله جهة أخرى هو قربة بالنظر إليها، وهو إخراج المنذور تقرباً لله وصرفه في طاعة الله، والعلم عند الله تعالى.
واعلم: أن النذر في اللغة النحب وهو ما يجعله الإنسان نحباً واجباً عليه قضاؤه، ومنه قول لبيد:

ج / 5 ص -248- ألا تسألان المرء ماذا يحاول أنحبٌ فيقضى أم ضلالٌ وباطل

وحاصله: أنه إلزام الإنسان نفسه بشيء لم يكن لازماً لها، فيجعله واجباً عليها وهو في اصطلاح الشرع: التزام المكلف قربة لم تكن واجبة عليه. وقال ابن الأثير في النهاية: يقال: نذرت أنذر وأنذر نذراً إذا أوجبت على نفسي شيئاً تبرعاً من عبادة أو صدقة أو غير ذلك. وقد تكرر في أحاديثه ذكر النهي عنه وهو تأكيد لأمره وتحذير عن التهاون به بعد إيجابه، ولو كان معناه الزجر عنه حتى لا يفعل لكان في ذلك إبطال حكمه، وإسقاط لزوم الوفاء به إذ كان بالنهي يصير معصية. فلا يلزم، وإنما وجه الحديث أنه قد أعلمهم أن ذلك أمر لا يجر لهم في العاجل نفعاً، ولا يصرف عنهم ضراً ولا يرد قضاء. فقال: لا تنذروا على أنكم قد تدركون بالنذر شيئاً لم يقدره الله لكم، أو تصرفون به عنكم ما جرى به القضاء عليكم، فإذا نذرتم ولم تعتقدوا هذا فأخرجوا عنه بالوفاء، فإن الذي نذرتموه لازم لكم اه الغرض من كلام ابن الأثير. وقد قاله غيره، ولا يساعد عليه ظواهر الأحاديث.
فالظاهر أن الأرجح الذي لا ينبغي العدول عنه هو ما قدمنا من الجمع، والعلم عند الله تعالى.
واعلم: أن تعريف المالكية للنذر شرعاً: بأنه التزام مسلم مكلف، ولو غضبان إلى آخره فيه أمران.
الأول: أن اشتراط الإسلام في النذر فيه نظر، لأن ما نذره الكافر من فعل الطاعات قد ينعقد نذره له بدليل أنه يفعله إذا أسلم بعد ذلك، ولو كان لغواً غير منعقد، لما كان له أثر بعد الإسلام.
قال البخاري رحمه الله في صحيحه: حدثنا عبد الله أخبرنا عبيد الله بن عمر، عن نافع عن ابن عمر: أن عمر قال: يا رسول الله صلى الله عليه وسلم إني نذرت في الجاهلية أن أعتكف ليلة في المسجد الحرام قال: "أوف بنذرك" انتهى منه. فقوله صلى الله عليه وسلم لعمر في هذا الحديث الصحيح: "أوف بنذرك" مع أنه نذره في الجاهلية صريح في ذلك كما ترى، ولا التفات إلى ما أوله به بعض العلماء من المالكية وغيرهم. وقول المالكية في تعريف النذر، ولو غضبان لا يخفي أن العلماء مختلفون في نذر الغضبان، هل يلزم فيه ما نذر أو هو من نوع اللجاج، تلزم فيه كفارة يمين كما أوضحنا حكمه سابقاً.
الفرع الخامس: اعلم: أنه قد دل الحديث على أن من نذر أن ينحر تقرباً لله في محل

ج / 5 ص -249- معين، فلا بأس بإيفائه بنذره، بأن ينحر في ذلك المحل المعين، إذا لم يتقدم عليه أنه كان به وثن يعبد أو عيد من أعياد الجاهلية. ومفهومه أنه إن كان قد سبق أن فيه وثناً يعبد، أو عيداً من أعياد الجاهلية: أنه لا يجوز النحر فيه.
قال أبو داود في سننه: حدثنا داود بن رشيد، ثنا شعيب بن إسحاق، عن الأوزاعي، عن يحيى بن أبي كثير قال: حدثني أبو قلابة، قال: حدثني ثابت بن الضحاك، قال: نذر رجل على عهد رسول الله صلى الله عليه وسلم، أن ينحر إبلاً ببوانة، فأتى النَّبي صلى الله عليه وسلم فقال: إني نذرت أن أنحر إبلاً ببوانة فقال النَّبي صلى الله عليه وسلم: "هل كان فيها وثن من أوثان الجاهلية يعبد"؟ قالوا: لا قال: "هل كان فيها عيد من أعيادهم"؟ قالوا: لا. قال رسول الله صلى الله عليه وسلم: "أوف بنذرك فإنه لا وفاء لنذر في معصية الله ولا فيما لا يملك ابن آدم" اه منه.
وفيه الدلالة الظاهرة على أن النحر بموضع كان فيه وثن يعبد أو عيد من أعياد الجاهلية من معصية الله تعالى، وأنه لا يجوز بحال، والعلم عند الله تعالى. وإسناد الحديث صحيح.
الفرع السادس: اعلم: أن الأحاديث الصحيحة دلت على أن من مات وعليه نذر أنه يقضى عنه، وسنقتصر هنا على قليل منها اختصاراً لصحته، وثبوته.
قال البخاري رحمه الله في صحيحه: حدثنا أبو اليمان، أخبرنا شعيب عن الزهري، قال: أخبرني عبيد الله بن عبد الله أن عبد الله بن عباس، أخبره أن سعد بن عبادة الأنصاري استفتى النَّبي صلى الله عليه وسلم في نذر كان على أمه، فتوفيت قبل أن تقضيه، فأفتاه: أن يقضيه عنها فكانت سُنَّةً بَعْدُ اه من صحيح البخاري.
وقد قدمنا بعض الأحاديث الدالة على ذلك فيمن مات وعليه نذر الحج أنه يقضي عنه كما تقدم إيضاحه، والأحاديث في هذا الباب كثيرة معروفة.
تنبيه
اعلم: أن ابن عمر وابن عباس أفتيا بقضاء الصلاة المنذورة عن الميت إذا مات ولم يصل ما نذر. قال البخاري في صحيحه: باب من مات وعليه نذر، وأمر ابن عمر امرأة جعلت أمها على نفسها صلاة بقباء فقال: صلِّي عنها. وقال ابن عباس نحوه اه من البخاري. وفي الموطأ عن مالك، عن عبد الله بن أبي بكر عن عمته: أنها حدثته، عن جدته أنها كانت جعلت على نفسها مشياً إلى مسجد قباء، فماتت ولم تقضه، فأفتى

ج / 5 ص -250- عبد الله بن عباس ابنتها: أن تمشي عنها. قال يحيى: وسمعت مالكاً يقول: لا يمشي أحد عن أحد اه من الموطأ. وقال الزرقاني، في شرحه: قال ابن القاسم: أنكر مالك الأحاديث في المشي إلى قباء، ولم يعرف المشي إلا إلى مكة خاصة. قال ابن عبد البر يعني: لا يعرف إيجاب المشي للحالف، والناذر. وأما المتطوع، فقد روى مالك فيما مر أنه صلى الله عليه وسلم، كان يأتي قباء راكباً وماشياً، وأن إتيانه مرغب فيه. اه منه.
قال مقيده عفا الله عنه وغفر له: الذي عليه جمهور أهل العلم، وحكى ابن بطال الإجماع عليه أنه لا يصلي أحد عن أحد، أما الصوم والحج عن الميت فقد قدمنا مشروعيتهما. وإن خالف جل أهل العلم في الصوم عن الميت، والعلم عند الله تعالى. وفي الموطأ عن مالك بعد أن ذكر حديث "من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه" قال يحيى: وسمعت مالكاً يقول: معنى قول رسول الله صلى الله عليه وسلم: "ومن نذر أن يعصي الله فلا يعصه". أن ينذر الرجل أن يمشي إلى الشام، أو إلى مصر، أو إلى الرَّبَذَةِ، أو ما أشبه ذلك مما ليس لله بطاعة، إن كلم فلاناً أو ما أشبه ذلك فليس عليه في شيء من ذلك شيء إن هو كلمه، أو حنث بما حلف عليه، لأنه ليس لله في هذه الأشياء طاعة. وإنما يوفي لله بما له فيه طاعةاهـ. من الموطأ.
الفرع السابع: الأظهر عندي: أن من نذر جميع ماله لله ليصرف في سبيل الله، أنه يكفيه الثلث ولا يلزمه صرف الجميع، وهذا قول مالك وأصحابه وأحمد وأصحابه، والزهري. وفي هذه المسألة للعلماء عشرة مذاهب أظهرها عندنا: هو ما ذكرنا، ويليه في الظهور عندنا قول من قال: يلزمه صرفه كله، وهو مروي عن الشافعي والنخعي، وعن أحمد رواية أخرى: أن عليه كفارة يمين، وعن ربيعة تلزمه الصدقة بقدر الزكاة، وعن جابر بن زيد، وقتادة: إن كان كثيراً وهو ألفان تصدق بعشره، وإن كان متوسطاً وهو ألف تصدق بسبعه، وإن كان قليلاً، وهو خمسمائة تصدق بخمسه، وعن أبي حنيفة: يتصدق بالمال الزكوي كله، وعنه في غيره روايتان.
إحداهما: يتصدق به.
والثانية: لا يلزم منه شيء، وعن النخعي، والبتي، والشافعي: يتصدق بماله كله، وعن الليث: إن كان ملياً لزمه، وإن كان فقيراً فعليه كفارة يمين، ووافقه ابن وهب وزاد وإن كان متوسطاً يخرج قدر زكاة ماله وهذا مروي أيضاً عن أبي حنيفة، وهو قول ربيعة كما تقدم. وعن الشعبي: لا يلزم شيء أصلاً، وقيل: يلزم الكل إلا في نذر اللجاج، فكفارة

ج / 5 ص -251- يمين، وعن سحنون: يلزمه إخراج ما لا يضر به. وعن الثوري والأوزاعي، وجماعة: يلزمه كفارة يمين بغير تفصيل.
وإذا علمت أقوال أهل العلم في هذه المسألة:
فاعلم: أن أكثرها لا يعتضد بدليل، والذي يعتضد بالدليل منها ثلاثة مذاهب:
الأول: هو ما قدمنا أنه أظهرها عندنا، وهو الاكتفاء بالثلث.
والثاني: لزوم الصدقة بالمال كله.
والثالث: قول سحنون: أنه يلزمه إخراج ما لا يضر به. أما الاكتفاء بالثلث الذي هو أقربها عندنا، فقد يستدل له ببعض الأحاديث الصحيحة التي فيها النهي عن التصدق بالمال كله، وفيها أن الثلث كثير.
قال البخاري رحمه الله في صحيحه: باب إذا أهدى ماله على وجه النذر، والتوبة: حدثنا أحمد بن صالح، حدثنا ابن وهب أخبرني يونس، عن ابن شهاب، أخبرني عبد الرحمن بن عبد الله عن عبد الله بن كعب بن مالك، وكان قائد كعب من بنيه حين عمي، قال: سمعت كعب بن مالك يقول في حديثه: {وَعَلَى الثَّلاثَةِ الَّذِينَ خُلِّفُوا} [التوبة:118] فقال في آخر حديثه: إن من توبتي أن أنخلع من مالي صدقة إلى الله ورسوله، فقال النَّبي صلى الله عليه وسلم: "أمسك عليك بعض مالك فهو خير لك"اهـ.
فظاهر هذا الحديث الصحيح: أن كعباً غير مستشير بل مريد التجرد من جميع ماله على وجه النذر والتوبة، كما في ترجمة الحديث. وقد أمره صلى الله عليه وسلم بأن يمسك بعض ماله، وصرح له بأن ذلك خير له. وقد جاء في بعض الروايات أنه فسر ذلك البعض الذي يمسكه بالثلثين، وأنه يتصدق بالثلث. وقال ابن حجر في شرح هذا الحديث قوله: "أمسك عليك بعض مالك فهو خير لك" زاد أبو داود عن أحمد بن صالح بهذا السند، فقلت: إني أمسك سهمي الذي بخيبر، وهو عند المصنف من وجه آخر عن ابن شهاب، ووقع في رواية ابن إسحاق عن الزهري بهذا السند، عند أبي داود: إن من توبتي إلى الله أن أخرج من مالي كله لله ورسوله صدقة قال: لا. قلت: فنصفه؟ قال: لا. قلت: فثلثه؟ قال: نعم. قلت: فإني سأمسك سهمي في خيبر.
واعلم أن ابن إسحاق في حديثه هذا عند أبي داود، صرح بالتحديث عن الزهري، فأمن تدليسه ثم قال ابن حجر: وأخرج من طريق ابن عيينة، عن الزهري، عن ابن

ج / 5 ص -252- كعب بن مالك، عن أبيه أنه قال للنبي صلى الله عليه وسلم، وذكر الحديث وفيه: وإني أنخلع من مالي كله صدقة. قال: "يجزئ عنك الثلث" وفي حديث أبي لبابة، عند أحمد وأبي داود مثله اه محل الغرض من فتح الباري.
وقد رأيت الروايات المصرحة بأنه يجزئه الثلث عن جميع المال. وظاهر الحديث أنه جازم غير مستشير فمن زعم من أهل العلم أنه مستشير فهو مخالف لظاهر اللفظ، لأن اللفظ مبدوء بجملة خبرية مؤكدة بحرف التوكيد، الذي هو إن المكسورة في قوله: إن من توبتي أن أنخلع من مالي، واللفظ الذي هذه صفته، لا يمكن حمله على التوقف والاستشارة، كما ترى فقوله صلى الله عليه وسلم لكعب بن مالك وأبي لبابة: إن الثلث يكفي عن الصدقة بجميع المال. هو الدليل الذي ذكرنا بسببه: أن أقرب الأقوال عندنا الاكتفاء بالثلث. وأما قول من قال: يلزمه التصدق بجميعه، فيستدل له بالحديث الصحيح: "من نذر أن يطيع الله فليطعه" وهو يدل على إيفائه بنذره، ولو أتى على كل المال، إلا أن دليل ما قبله أخص منه في محل النزاع والأخص مقدم على الأعم.
وأما قول سحنون: يلزمه التصدق بما لا يضر به فيستدل له بقوله تعالى: {وَيَسْأَلونَكَ مَاذَا يُنْفِقُونَ قُلِ الْعَفْوَ} [البقرة:219] ، لأن العفو في أصح التفسيرين، هو ما لا يضر إنفاقه بالمنفق، ولا يجحف به لإمساكه ما يسد خلته الضرورية. وهذا قد يرجع إلى الأول لأن الثلث من العفو الذي لا يجحف به إنفاقه. فأظهرها الأول كما ذكرنا وباقي الأقوال لا أعلم له دليلاً متجهاً من كتاب، ولا سنة، وما وجه به تلك الأقوال بعض أهل العلم لا يتجه عندي، والعلم عند الله تعالى.
الفرع الثامن: اعلم أنه قد دل النص الصحيح، على أن من نذر أن يسافر إلى مسجد ليصلي فيه كمسجد البصرة، أو الكوفة أو نحو ذلك: لا يلزمه السفر إلى مسجد من تلك المساجد، وليصل الصلاة التي نذرها به في موضعه الذي هو به. والنص الصحيح المذكور هو حديث: "لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام ومسجدي هذا ومسجد بيت المقدس". والجاري على الأصول: أنه لا يخرج من هذا الحصر الذي صرح به النَّبي صلى الله عليه وسلم في هذا الحديث الصحيح، إلا ما أخرجه نص صحيح يجب الرجوع إليه من كتاب أو سنة. والأظهر أن من نذر السفر لصلاة في مسجد إيلياء، وصلاها في مسجد مكة أو المدينة أجزأته، لأنهما أفضل منه.
وقد قال أبو داود: حدثنا موسى بن إسماعيل ثنا حماد أخبرنا حبيب المعلم، عن

ج / 5 ص -253- عطاء بن أبي رباح، عن جابر بن عبد الله: أن رجلاً قام يوم الفتح فقال: يا رسول الله إني نذرت إن فتح الله عليك مكة أن أصلي في بيت المقدس ركعتين قال: "صل ها هنا ثم أعاد عليه، فقال: صل ها هنا ثم أعاد عليه، فقال: شأنك إذاً" قال أبو داود: وروي نحوه عن عبد الرحمن بن عوف، عن النَّبي صلى الله عليه وسلم. وفي لفظ لأبي داود عن عمر بن عبد الرحمن بن عوف، عن رجال من أصحاب النَّبي صلى الله عليه وسلم، فقال صلى الله عليه وسلم: "والذي بعث محمداً بالحق لو صليت هنا لأجزأ عنك صلاة في بيت المقدس"اهـ. والعلم عند الله تعالى.
ولنكتف بما ذكر هنا من مسائل النذر لكثرة ما كتبنا في آيات سورة الحج من الأحكام الشرعية وأقوال أهل العلم فيها، والنذر باب مذكور في كتب الفروع، فمن أراد الإحاطة بجميع مسائله، فلينظرها في كتب فروع المذاهب الأربعة، وقد ذكرنا هنا عيون مسائله المهمة، والعلم عند الله تعالى.
قوله تعالى: {وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ}.
في المراد بالعتيق هنا للعلماء ثلاثة أقوال:
الأول: أن المراد به القديم، لأنه أقدم مواضع التعبد.
الثاني: أن الله أعتقه من الجبابرة.
الثالث: أن المراد بالعتق فيه الكرم، والعرب تسمي القديم عتيقاً وعاتقاً ومنه قول حسان رضي الله عنه:

كالمسك تخلطه بماء سحابة أو عاتق كدم الذبيح مدام

لأن مراده بالعاتق الخمر القديمة التي طال مكثها في دنها زمناً طويلاً، وتسمى الكرم عتقاً ومنه قول كعب بن زهير:

قنواء في حرتيها للبصير بها عتق مبين وفي الخدين تسهيل

فقوله: عتق مبين: أي كرم ظاهر، ومنه قول المتنبي:

ويبين عتق الخيل في أصواتها

أي كرمها، والعتق من الجبابرة كالعتق من الرق، وهو معروف.
وإذا علمت ذلك فاعلم: أنه قد دلت آية من كتاب الله، على أن العتيق في الآية

ج / 5 ص -254- بمعنى: القديم الأول وهي قوله تعالى: {إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكاً}[آل عمران:96] مع أن المعنيين الآخرين كلاهما حق، ولكن القرآن دل على ما ذكرنا، وخير ما يفسر به القرآن القرآن.
تنبيهان
الأول: دلت هذه الآية الكريمة، على لزوم طواف الإفاضة وأنه لا صحة للحج بدونه.
الثاني: دلت هذه الآية أيضاً على لزوم الطواف من وراء الحجر الذي عليه الجدار القصير شمال البيت لأن أصله من البيت، فهو داخل في اسم البيت العتيق، كما تقدم إيضاحه.
قوله تعالى: {وَأُحِلَّتْ لَكُمُ الْأَنْعَامُ إِلَّا مَا يُتْلَى عَلَيْكُمْ}.
لم يبين هنا هذا الذي يتلى عليهم المستثنى من حلية الأنعام، ولكنه بينه بقوله في سورة الأنعام: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقاً أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} [الأنعام:145] وهذا الذي ذكرنا هو الصواب، أما ما قاله جماعات من أهل التفسير من أن الآية التي بينت الإجمال في قوله تعالى هنا: {إِلاَّ مَا يُتْلَى عَلَيْكُمْ} أنها قوله تعالى في المائدة: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ} [المائدة:3] فهو غلط، لأن المائدة من آخر ما نزل من القرآن وآية الحج هذه نازلة قبل نزول المائدة بكثير، فلا يصح أن يحال البيان عليها في قوله: {إِلاَّ مَا يُتْلَى عَلَيْكُمْ} بل المبين لذلك الإجمال آية الأنعام التي ذكرنا لأنها نازلة بمكة، فيصح أن تكون مبينة لآية الحج المذكورة كما نبه عليه غير واحد.
أما قوله تعالى في المائدة: {أُحِلَّتْ لَكُمْ بَهِيمَةُ الْأَنْعَامِ إِلَّا مَا يُتْلَى عَلَيْكُمْ}[المائدة:1] فيصح بيانه بقوله في المائدة: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ}. كما أوضحنا في أول المائدة والعلم عند الله تعالى.
قوله تعالى: {فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ}.
{من} في هذه الآية بيانية.والمعنى: فاجتنبوا الرجس الذي هو الأوثان: أي

ج / 5 ص -255- عبادتها {الرِّجْسَ} القذر الذي تعافه النفوس، وفي هذه الآية الكريمة الأمر باجتناب عبادة الأوثان، ويدخل في حكمها، ومعناها عبادة كل معبود من دون الله كائناً من كان. وهذا الأمر باجتناب عبادة غير الله المذكور هنا، جاء مبيناً في آيات كقوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل:36] وبيَّن تعالى أن ذلك شرط في صحة إيمانه بالله في قوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} [البقرة:256] وأثنى الله على مجتنبي عبادة الطاغوت المنيبين لله، وبين أن لهم البشرى، وهي ما يسرهم عند ربهم في قوله تعالى: {وَالَّذِينَ اجْتَنَبُوا الطَّاغُوتَ أَنْ يَعْبُدُوهَا وَأَنَابُوا إِلَى اللَّهِ لَهُمُ الْبُشْرَى} [الزمر:17]. وقد سأل إبراهيم ربه أن يرزقه اجتناب عبادة الطاغوت، في قوله تعالى: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} [إبراهيم:35] والأصنام، تدخل في الطاغوت دخولاً أولياً.
قوله تعالى: {وَاجْتَنِبُوا قَوْلَ الزُّورِ حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ}.
أمر في هذه الآية الكريمة باجتناب قول الزور، وهو الكذب والباطل كقولهم: إن الله حرم البحيرة والسائبة، ونحو ذلك، وكادعائهم له الأولاد والشركاء، وكل قول مائل عن الحق فهو زور، لأن أصل المادة التي هي الزور من الازورار بمعنى الميل، والاعوجاج، كما أوضحناه في الكلام على قوله: {تَزَاوَرُ عَنْ كَهْفِهِمْ} [الكهف:17].
واعلم أنا قد قدمنا في ترجمة هذا الكتاب المبارك أن من أنواع البيان التي تضمنها، أن يذكر لفظ عام، ثم يصرح في بعض المواضع بدخول بعض أفراد ذلك العام فيه، وتقدمت لذلك أمثلة. وسيأتي بعض أمثلته في الآيات القريبة من سورة الحج هذه.
وإذا علمت ذلك فاعلم أنه هنا قال: {وَاجْتَنِبُوا قَوْلَ الزُّورِ} بصيغة عامة، ثم بين في بعض المواضع بعض أفراد قول الزور المنهي عنه كقوله تعالى في الكفار الذين كذبوه صلى الله عليه وسلم: {وَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا إِفْكٌ افْتَرَاهُ وَأَعَانَهُ عَلَيْهِ قَوْمٌ آخَرُونَ فَقَدْ جَاءُوا ظُلْماً وَزُوراً} [الفرقان:4] فصرح بأن قولهم هذا من الظلم والزور. وقال في الذين يظاهرون من نسائهم، ويقول الواحد منهم لامرأته: أنت عليّ كظهر أمي {إِنَّهُمْ لَيَقُولُونَ مُنْكَراً مِنَ الْقَوْلِ وَزُوراً} [المجادلة:2] فصرح بأن قولهم ذلك، منكر وزور، وقد ثبت في الصحيح من حديث أبي بكرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: "ألا أنبئكم بأكبر الكبائر؟ قلنا: بلى يا رسول الله صلى الله عليه وسلم قال: "الإشراك بالله وعقوق الوالدين" وكان متكئاً فجلس

ج / 5 ص -256- فقال: "ألا وقول الزور ألا وشهادة الزور" فما زال يكررها حتى قلنا ليته سكت. اه وقد جمع تعالى هنا بين قول الزور والإشراك به تعالى في قوله:
 {وَاجْتَنِبُوا قَوْلَ الزُّورِ حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ} [الحج:30-31] وكما أنه جمع بينهما هنا، فقد جمع بينهما أيضاً في غير هذا الموضع كقوله: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} [الأعراف:32] لأن قوله: {وَأَن تَقُولُواْ عَلَى ?للَّهِ مَا لاَ تَعْلَمُونَ} هو قول الزور. وقد أتى مقروناً بقوله: {وَأَن تُشْرِكُواْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً} وذلك يدل على عظمة قول الزور، لأن الإشراك بالله قد يدخل في قول الزور، كادعائهم الشركاء، والأولاد لله. وكتكذيبه صلى الله عليه وسلم فكل ذلك الزور فيه أعظم الكفر والإشراك بالله. نعوذ بالله من كل سوء.
ومعنى حنفاء: قد قدمناه مراراً مع بعض الشواهد العربية، فأغنى عن إعادته هنا.
قوله تعالى: {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ}.
بين تعالى في هذه الآية الكريمة: أن من أشرك بالله غيره أي ومات ولم يتب من ذلك فقد وقع في هلاك، لا خلاص منه بوجه ولا نجاة معه بحال، لأنه شبهه بالذي خر: أي سقط من السماء إلى الأرض، فتمزقت أوصاله، وصارت الطير تتخطفها وتهوي بها الريح فتلقيها في مكان سحيق: أي محل بعيد لشدة هبوبها بأوصاله المتمزقة، ومن كانت هذه صفته فإنه لا يرجى له خلاص ولا يطمع له في نجاة، فهو هالك لا محالة، لأن من خر من السماء إلى الأرض لا يصل الأرض عادة إلا متمزق الأوصال، فإذا خطفت الطير أوصاله وتفرق في حواصلها، أو ألقته الريح في مكان بعيد فهذا هلاك محقق لا محيد عنه. وما تضمنته هذه الآية الكريمة من هلاك من أشرك بالله وأنه لا يرجى له خلاص، جاء موضحاً في مواضع أخر كقوله: {نَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} [المائدة: 72]. وكقوله: {قَالُوا إِنَّ اللَّهَ حَرَّمَهُمَا عَلَى الْكَافِرِينَ} [الأعراف:40] وقوله: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء:48] في الموضعين من سورة النساء، والخطف الأخذ بسرعة والسحيق البعيد. ومنه قوله تعالى: {فَسُحْقاً لِأَصْحَابِ السَّعِيرِ} [الملك:11] أي بعداً لهم.
وقد دلت آيات أخر على أن محل هذا الهلاك الذي لا خلاص منه بحال الواقع بمن

ج / 5 ص -257- يشرك بالله، إنما هو في حق من مات على ذلك الإشراك، ولم يتب منه قبل حضور الموت. أما من تاب من شركه قبل حضور الموت، فإن الله يغفر له، لأن الإسلام يجبّ ما قبله.
والآيات الدالة على ذلك متعددة كقوله: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ}[الأنفال:38] وقوله: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ} إلى قوله: {إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ}[الفرقان:68-70] وقوله في الذين: {قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ وَمَا مِنْ إِلَهٍ إِلَّا إِلَهٌ وَاحِدٌ وَإِنْ لَمْ يَنْتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ أَفَلا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ}[المائدة:73-74] وقوله: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحا} [طه:82]. إلى غير ذلك من الآيات. وأما إن كانت توبته من شركه عند حضور الموت، فإنها لا تنفعه.
وقد دلت على ذلك آيات من كتاب الله كقوله تعالى: {وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الْآنَ وَلا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ} [النساء:14] فقد دلت الآية على التسوية بين الموت على الكفر والتوبة منه، عند حضور الموت وكقوله تعالى: {فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا} [غافر:84-85] كقوله في فرعون: {حَتَّى إِذَا أَدْرَكَهُ الْغَرَقُ قَالَ آمَنْتُ أَنَّهُ لا إِلَهَ إِلَّا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرائيلَ وَأَنَا مِنَ الْمُسْلِمِينَ آلْآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِينَ} [يونس:90-91] وقرأ هذا الحرف نافع فتخطفه بفتح الخاء وتشديد الطاء أصله فتتخطفه الطير بتاءين فحذفت إحداهما وقرأه غيره من السبعة فتخطفه الطير بإسكان الخاء وتخفيف الطاء مضارع خطفه بالكسر.
قوله تعالى: {ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ}.
قد ذكرنا قريباً أنا ذكرنا في ترجمة هذا الكتاب المبارك: أن من أنواع البيان التي تضمنها أن يذكر لفظ عام، ثم يصرح في بعض المواضع بدخول بعض أفراد ذلك العام فيه، فيكون ذلك الفرد قطعي الدخول لا يمكن إخراجه بمخصص، وواعدنا بذكر بعض أمثلته في هذه الآيات. ومرادنا بذلك هذه الآية الكريمة لأن قوله تعالى: {ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ} عام في جميع شعائر الله، وقد نص تعالى على أن البدن فرد من

ج / 5 ص -258- أفراد هذا العموم، داخل فيه قطعاً وذلك في قوله: {وَالْبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ اللَّهِ} [الحج:36] فيدخل في الآية تعظيم البدن واستسمانها واستحسانها كما قدمنا عن البخاري: أنهم كانوا يسمنون الأضاحي، وكانوا يرون أن ذلك من تعظيم شعائر الله. وقد قدمنا أن الله صرح بأن الصفا والمروة داخلان في هذا العموم بقوله: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِن شَعَائِرِ اللَّهِ} [البقرة:158] وأن تعظيمها المنصوص في هذه الآية: يدل على عدم التهاون بالسعي بين الصفا والمروة كما تقدم إيضاحه في مبحث السعي، وقوله في هذه الآية ذلك فيه ثلاثة أوجه من الإعراب.
الأول: أن يكون في محل رفع بالابتداء والخبر محذوف: أي ذلك حكم الله وأمره.
الثاني: أن يكون خبر مبتدأ محذوف: أي اللازم ذلك أو الواجب ذلك.
الثالث: أن يكون في محل نصب بفعل محذوف، أي اتبعوا ذلك أو امتثلوا ذلك، ومما يشبه هذه الإشارة في كلام العرب قول زهير:

هذا وليس كمن يعي بخطته وسط الندى إذا ما قائل نطقا

قاله القرطبي وأبو حيان والضمير المؤنث في قوله: {فَإِنَّهَا مِن تَقْوَى الْقُلُوبِ} قال القرطبي: هو عائد إلى الفعلة التي يتضمنها الكلام، ثم قال: وقيل إنه راجع إلى الشعائر بحذف مضاف: أي فإن تعظيمها أي الشعائر فحذف المضاف لدلالة الكلام عليه فرجع الضمير إلى الشعائر.اهـ. وقال الزمخشري في الكشاف: فإنها من تقوى القلوب أي فإن تعظيمها من أفعال ذوي تقوى القلوب، فحذفت هذه المضافات ولا يستقيم المعنى إلا بتقديرها، لأنه لا بد من راجع من الجزاء إلى من ليرتبط بهاهـ. منه.
قوله تعالى: {وَبَشِّرِ الْمُخْبِتِينَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَالصَّابِرِينَ عَلَى مَا أَصَابَهُمْ}.
أمر الله جل وعلا نبيه صلى الله عليه وسلم أن يبشر المخبتين: أي المتواضعين لله المطمئنين الذين من صفتهم: أنهم إذا سمعوا ذكر الله، وجلت قلوبهم: أي خافت من الله جل وعلا، وأن يبشر الصابرين على ما أصابهم من الأذى، ومتعلق التبشير محذوف لدلالة المقام عليه أي بشرهم بثواب الله وجنته. وقد بين في موضع آخر: أن الذين إذا ذكر الله وجلت قلوبهم: هم المؤمنون حقاً وكونهم هم المؤمنين حقاً، يجعلهم جديرين بالبشارة

ج / 5 ص -259- المذكورة هنا. وذلك في قوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} [الأنفال:2]. وأمره في موضع آخر أن يبشر الصابرين على ما أصابهم مع بيان بعض ما بشروا به، وذلك في قوله تعالى: {وَبَشِّرِ الصَّابِرِينَ الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} [البقرة:155-157].
واعلم: أن وجل القلوب عند ذكر الله أي خوفها من الله عند سماع ذكره لا ينافي ما ذكره جل وعلا، من أن المؤمنين تطمئن قلوبهم بذكر الله كما في قوله تعالى: {الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ} [الرعد:28] ووجه الجمع بين الثناء عليهم بالوجل الذي هو الخوف عند ذكره جل وعلا، مع الثناء عليهم بالطمأنينة بذكره، والخوف والطمأنينة متنافيان هو ما أوضحناه في كتابنا: دفع إيهام الاضطراب عن آيات الكتاب، وهو أن الطمأنينة بذكر الله تكون بانشراح الصدر بمعرفة التوحيد، وصدق ما جاء به الرسول صلى الله عليه وسلم فطمأنينتهم بذلك قوية لأنها لم تتطرقها الشكوك، ولا الشبه والوجل عند ذكر الله تعالى يكون بسبب خوف الزيغ عن الهدى، وعدم تقبل الأعمال، كما قال تعالى عن الراسخين في العلم {رَبَّنَا لاَ تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا} [آل عمران:8] وقال تعالى: {وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ} [المؤمنون:60] وقال تعالى: {تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ} [الزمر:23] ولهذا كان صلى الله عليه وسلم يقول في دعائه: "يا مقلب القلوب ثبت قلبي على دينك".
قوله تعالى: {فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ}.
قد قدمنا أنه تعالى أمر بالأكل من بهيمة الأنعام: وهي الإبل والبقر والغنم بأنواعها الثمانية، وأمر بإطعام البائس الفقير منها. وأمر بالأكل من البدن وإطعام القانع والمعتر منها، وما كان من الإبل، فهو من البدن بلا خلاف.
واختلفوا في البقرة، هل هي بدنة، وقد قدمنا الحديث الصحيح: أن البقرة من البدن، وقدمنا أيضاً ما يدل على أنها غير بدنة، وأظهرهما أنها من البدن، وللعلماء في تفسير القانع والمعتر أقوال متعددة متقاربة أظهرها عندي: أن القانع هو الطامع الذي يسأل أن يعطى من اللحم ومنه قول الشماخ:

لمال المرء يصلحه فيغني مفاقره أعف من القنوع

ج / 5 ص -260- يعني أعف من سؤال الناس، والطمع فيهم، وأن المعتر هو الذي يعتري متعرضاً للإعطاء من غير سؤال وطلب، والله أعلم وقد قدمنا حكم الأكل من أنواع الهدايا والضحايا، وأقوال أهل العلم في ذلك بما أغنى عن إعادته هنا.
قوله تعالى: {كَذَلِكَ سَخَّرْنَاهَا لَكُمْ لَعَلَّكُمْ تَشْكُرُونَ}.
قوله {كَذَلِكَ}: نعت لمصدر: أي سخرناها أي البدن لكم تسخيراً كذلك: أي مثل ذلك التسخير الذي تشاهدون: أي ذللناها لكم، وجعلناها منقادة لكم تفعلون بها ما شئتم من نحر وركوب، وحلب وغير ذلك من المنافع، ولولا أن الله ذللها لكم لم تقدروا عليها، لأنها أقوى منكم ألا ترى البعير، إذا توحش صار صاحبه غير قادر عليه، ولا متمكن من الانتفاع به. وقوله هنا: {لَعَلَّكُمْ تَشْكُرُونَ} قد قدمنا مراراً أن لعل تأتي في القرآن لمعان أقربها. اثنان: أحدهما: أنها بمعناها الأصلي، الذي هو الترجي والتوقع، وعلى هذا فالمراد بذلك خصوص الخلق لأنهم هم الذين يترجى منهم شكر النعم من غير قطع، بأنهم يشكرونها أو لا ينكرونها لعدم علمهم بما تؤول إليه الأمور، وليس هذا المعنى في حق الله تعالى لأنه عالم بما سيكون فلا يجوز في حقه جل وعلا إطلاق الترجي والتوقع لتنزيهه عن ذلك، وإحاطة علمه بما ينكشف عنه الغيب، وقد قال تعالى لموسى وهارون: {فَقُولا لَهُ قَوْلاً لَيِّناً لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى} [طه:44] أي على رجائكما وتوقعكما أنه يتذكر أو يخشى، مع أن الله عالم في سابق أزله أن فرعون لا يتذكر ولا يخشى، فمعنى لعل بالنسبة إلى الخلق، لا إلى الخالق جل وعلا. المعنى الثاني: هو ما قدمنا من أن بعض أهل العلم، قال: كل لعل في القرآن فهي للتعليل إلا التي في سورة الشعراء {وَتَتَّخِذُونَ مَصَانِعَ لَعَلَّكُمْ تَخْلُدُونَ} [الشعراء:129] قال: فهي بمعنى: كأنكم تخلدون. وإتيان لفظة لعل للتعليل معروف في كلام العرب. وقد قدمناه موضحاً مراراً وقد قدمنا من شواهده العربية قول الشاعر:

فقلتم لنا كفوا الحروب لعلنا نكف ووثقتم لنا كل موثق

يعني كفوا الحروب لأجل أن نكف، وإذا علمت أن هذه الآية الكريمة بين الله فيها أن تسخيره الأنعام لبني آدم نعمة من إنعامه، تستوجب الشكر لقوله: {لَعَلَّكُمْ تَشْكُرُونَ}.
فاعلم: أنه بين هذا في غير هذا الموضع كقوله تعالى: {أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا

ج / 5 ص -261- عَمِلَتْ أَيْدِينَا أَنْعَاماً فَهُمْ لَهَا مَالِكُونَ * وَذَلَّلْنَاهَا لَهُمْ فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ وَلَهُمْ فِيهَا مَنَافِعُ وَمَشَارِبُ أَفَلا يَشْكُرُونَ} [يس:71-73] وقوله في آية يس: هذه: {مَنَافِعُ وَمَشَارِبُ} كقوله في آية الحج: {لَعَلَّكُمْ تَشْكُرُونَ} ويشير إلى هذا المعنى قوله تعالى قريباً: {كَذَلِكَ سَخَّرَهَا لَكُمْ لِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ} [الحج:37]، وقد قدمنا معنى شكر العبد لربه وشكر الرب لعبده، مراراً بما أغنى عن إعادته هنا والتسخير التذليل.
قوله تعالى: {إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا}.
بين جل وعلا في هذه الآية الكريمة: أنه يدفع السوء عن عباده الذين آمنوا به إيماناً حقاً، ويكفيهم شر أهل السوء، وقد أشار إلى هذا المعنى في غير هذا الموضع كقوله تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطلاق:3]. وقوله: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ} [الزمر:36] وقوله تعالى: {قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنْصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُؤْمِنِينَ وَيُذْهِبْ غَيْظَ قُلُوبِهِمْ} [التوبة:14-15] وقوله تعالى: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا} [غافر:51]. وقوله: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} [الروم:47] وقوله: {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} [الصافات :173] إلى غير ذلك من الآيات، وقرأ هذا الحرف ابن كثير وأبو عمرو: {إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ ءَامَنُواْ} بفتح الياء والفاء بينهما دال ساكنة مضارع دفع المجرد، وعلى هذه القراءة، فالمفعول محذوف أي يدفع عن الذين آمنوا الشر والسوء، لأن الإيمان بالله هو أعظم أسباب دفع المكاره، وقرأ الباقون: يدافع بضم الياء، وفتح الدال بعدها ألف. وكسر الفاء مضارع دافع المزيد فيه ألف بين الفاء والعين على وزن فاعل. وفي قراءة الجمهور هذه إشكال معروف، وهو أن المفاعلة تقتضي بحسب الوضع العربي اشتراك فاعلين في المصدر. والله جل وعلا يدفع كل ما شاء من غير أن يكون له مدافع يدفع شيئاً.
والجواب: هو ما عرف من أن المفاعلة قد ترد بمعنى المجرد، نحو: جاوزت المكان بمعنى جزته، وعاقبت اللص، وسافرت، وعافاك الله، ونحو ذلك، فإن فاعل في جميع ذلك بمعنى المجرد، وعليه فقوله: يدافع بمعنى: يدفع. كما دلت عليه قراءة ابن كثير وأبي عمرو، وقال الزمخشري: ومن قرأ يدافع فمعناه: يبالغ في الدفع عنهم كما يبالغ من يغالب فيه لأن فعل المغالب يجيء أقوى وأبلغ اه منه، ولا يبعد عندي أن يكون

ج / 5 ص -262- وجه المفاعلة أن الكفار يستعملون كل ما في إمكانهم لإضرارهم بالمؤمنين، وإيذائهم، والله جل وعلا يدفع كيدهم عن المؤمنين، فكان دفعه جل وعلا لقوة عظيمة أهلها في طغيان شديد، يحاولون إلحاق الضرر بالمؤمنين وبهذا الاعتبار كان التعبير بالمفاعلة، في قوله: يدافع، وإن كان جل وعلا قادراً على إهلاكهم، ودفع شرهم عن عباده المؤمنين، ومما يوضح هذا المعنى الذي أشرنا إليه قول كعب بن مالك رضي الله عنه:

زعمت سخينة أن ستغلب ربها وليغلبن مغالب الغلاب

والعلم عند الله تعالى: ومفعول يدافع: محذوف فعلى القول بأنه بمعنى: يدفع فقد ذكرنا تقديره، وعلى ما أشرنا إليه أخيراً فتقدير المفعول: يدافع عنهم أعداءهم، وخصومهم فيرد كيدهم في نحورهم.
وقوله تعالى: {إِنَّ اللَّهَ لاَ يُحِبُّ كُلَّ خَوَّانٍ كَفُورٍ}.
صرح جل وعلا في هذه الآية الكريمة: بأنه لا يحب كل خوان كفور. والخوان والكفور كلاهما صيغة مبالغة، لأن الفعال بالتضعيف والفعول بفتح الفاء من صيغ المبالغة، والمقرر في علم العربية أن نفي المبالغة في الفعل لا يستلزم نفي أصل الفعل، فلو قلت: زيد ليس بقتال للرجال فقد نفيت مبالغته، في قتلهم، ولم يستلزم ذلك أنه لم يحصل منه قتل لبعضهم ولكنه لم يبالغ في القتل، وعلى هذه القاعدة العربية المعروفة، فإن الآية قد صرحت بأن الله لا يحب المبالغين في الكفر والمبالغين في الخيانة، ولم تتعرض لمن يتصف بمطلق الخيانة ومطلق الكفر من غير مبالغة فيهما، ولا شك أن الله يبغض الخائن مطلقاً، والكافر مطلقاً، وقد أوضح جل وعلا ذلك في بعض المواضع، فقال في الخائن: {وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ} [الأنفال:58] وقال في الكافر: {قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لا يُحِبُّ الْكَافِرِينَ} [آل عمران 32].
قوله تعالى: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ}.
متعلق: {أُذِنَ} محذوف في هذه الآية الكريمة: أي أذن لهم في القتال بدليل قوله: {يُقَاتَلُونَ}، وقد صرح جل وعلا في هذه الآية الكريمة: أنه أذن للذين يقاتلون وهم النَّبي صلى الله عليه وسلم وأصحابه ودل قوله: يقاتلون: على أن المراد من يصلح للقتال منهم دون من لا يصلح له، كالأعمى والأعرج والمريض والضعيف والعاجز عن السفر للجهاد لفقره

ج / 5 ص -263- بدليل قوله تعالى: {لَيْسَ عَلَى الْأَعْمَى حَرَجٌ وَلا عَلَى الْأَعْرَجِ حَرَجٌ وَلا عَلَى الْمَرِيضِ حَرَجٌ} [النور:61]. وقوله جل وعلا: {لَيْسَ عَلَى الضُّعَفَاءِ وَلا عَلَى الْمَرْضَى وَلا عَلَى الَّذِينَ لا يَجِدُونَ مَا يُنْفِقُونَ حَرَجٌ إِذَا نَصَحُوا لِلَّهِ وَرَسُولِهِ مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ} [التوبة:91] وقوله: {بِأَنَّهُمْ ظُلِمُوا} الباء فيه سببية وهي من حروف التعليل، كما تقرر في مسلك النص الظاهر من مسالك العلة. وهذه الآية هي أول آية نزلت في الجهاد كما قال به جماعات من العلماء، وليس فيها من أحكام الجهاد إلا مجرد الإذن لهم فيه ولكن قد جاءت آيات أخر دالة على أحكام أخر زائدة على مطلق الإذن فهي مبينة عدم الاقتصار، على الإذن كما هو ظاهر هذه الآية. وقد قالت جماعة من أهل العلم: إن الله تبارك وتعالى لعظم حكمته في التشريع، إذا أراد أن يشرع أمراً شاقاً على النفوس كان تشريعه على سبيل التدريج، لأن إلزامه بغتة في وقت واحد من غير تدريج فيه مشقة عظيمة، على الذين كلفوا به قالوا فمن ذلك الجهاد، فإنه أمر شاق على النفوس لما فيه من تعريضها لأسباب الموت، لأن القتال مع العدو الكافر القوي من أعظم أسباب الموت عادة، وإن كان الأجل محدوداً عند الله تعالى كما قال تعالى: {وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلَّا بِإِذْنِ اللَّهِ كِتَاباً مُؤَجَّلاً} [المائدة:145] وقد بين تعالى مشقة إيجاب الجهاد عليهم، بقوله: {أَلَمْ تَرَ إِلَى الَّذِينَ قِيلَ لَهُمْ كُفُّوا أَيْدِيَكُمْ وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ إِذَا فَرِيقٌ مِنْهُمْ يَخْشَوْنَ النَّاسَ كَخَشْيَةِ اللَّهِ أَوْ أَشَدَّ خَشْيَةً وَقَالُوا رَبَّنَا لِمَ كَتَبْتَ عَلَيْنَا الْقِتَالَ لَوْلا أَخَّرْتَنَا إِلَى أَجَلٍ قَرِيبٍ} [النساء:77] ومع تعريض النفوس فيه لأعظم أسباب الموت، فإنه ينفق فيه الملل أيضاً كما قال تعالى: {وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ} [الصف:11] قالوا: ولما كان الجهاد فيه هذا من المشقة، وأراد الله تشريعه شرعه تدريجاً، فأذن فيه أولاً من غير إيجاب بقوله: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا} [الحج:39]. ثم لما استأنست به نفوسهم بسبب الإذن فيه، أوجب عليهم فقال: من قاتلهم دون من لم يقاتلهم بقوله: {وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلاَ تَعْتَدُوا} [البقرة:190]. وهذا تدريج من الإذن إلى نوع خاص من الإيجاب، ثم لما استأنست نفوسهم بإيجابه في الجملة أوجبه عليهم إيجاباً عاماً جازماً في آيات من كتابه كقوله تعالى: {فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ} [التوبة:5] وقوله تعالى: {وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً}[التوبة:36] وقوله:

ج / 5 ص -264- {تُقَاتِلُونَهُمْ أَوْ يُسْلِمُونَ} [الفتح:16] إلى غير ذلك من الآيات.
واعلم: أن لبعض أهل العلم في بعض الآيات التي ذكرنا أقوالاً غير ما ذكرنا. ولكن هذا التدريج الذي ذكرنا دل عليه استقراء القرآن في تشريع الأحكام الشاقة، ونظيره شرب الخمر فإن تركه شاق على من اعتاده، فلما أراد الله أن يحرم الخمر حرمها تدريجاً. فذكر أولاً بعض معانبها كقوله تعالى: {يَسْأَلونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا} [البقرة:219] ثم لما استأنست نفوسهم بأن في الخمر إنما أكثر مما فيها من النفع، حرمها عليهم في أوقات الصلاة بقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى} [النساء:43]. فكانوا بعد نزولها، لا يشربونها إلا في وقت يزول فيه السكر قبل وقت الصلاة، وذلك بعد صلاة العشاء وبعد صلاة الصبح لأن ما بين العشاء والصبح يصحو فيه السكران عادة. وكذلك ما بين الصبح والظهر. وهذا تدريج من عيبها إلى تحريمها في بعض الأوقات. فلما استأنست نفوسهم بتحريمها حرمها عليهم تحريماً عاماً جازماً بقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ} [المائدة:90-91] وكذلك الصوم، فإنه لما كان الإمساك عن شهوة الفرج والبطن شاقاً على النفوس، وأراد تعالى تشريعه شرعه تدريجاً فخير أولاً بين صوم اليوم وإطعام المسكين في قوله: {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ} فلما استأنست النفوس به في الجملة، أوجبه أيضاً إيجاباً عاماً جازماً بقوله: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} [البقرة:185] وقال بعض أهل العلم: التدريج في تشريع الصوم على ثلاثة مراحل كما قبله قالوا: أوجب عليهم أولاً صوماً خفيفاً لا مشقة فيه وهو صوم يوم عاشوراء وثلاثة من كل شهر، ثم لما أراد فرض صوم رمضان شرعه تدريجاً على المرحلتين اللتين ذكرناهما آنفاً، هكذا قالته جماعات من أهل العلم، وله اتجاه والعلم عند الله تعالى. وقوله تعالى في هذه الآية الكريمة: {وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ} يشير إلى معنيين.
أحدهما: أن فيه الإشارة إلى وعده للنبي وأصحابه، بالنصر على أعدائهم كما قال قبله قريباً: {إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا} [الحج:38].
والمعنى الثاني: أن الله قادر على أن ينصر المسلمين على الكافرين من غير قتال

ج / 5 ص -265- لقدرته على إهلاكهم بما شاء، ونصرة المسلمين عليهم بإهلاكه إياهم، ولكنه شرع الجهاد لحكم منها اختبار الصادق في إيمانه، وغير الصادق فيه، ومنها تسهيل نيل فضل الشهادة في سبيل الله بقتل الكفار لشهداء المسلمين، ولولا ذلك لما حصل أحد فضل الشهادة في سبيل الله. كما أشار تعالى إلى حكمة اختبار الصادق في إيمانه وغيره بالجهاد في آيات من كتابه، كقوله تعالى: {هُوَ الَّذِي أَنْزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَاناً} [الفتح:29] وكقوله تعالى: {مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ} [آل عمران:179] وقوله تعالى: {أَمْ حَسِبْتُمْ أَنْ تُتْرَكُوا وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَلَمْ يَتَّخِذُوا مِنْ دُونِ اللَّهِ وَلا رَسُولِهِ وَلا الْمُؤْمِنِينَ وَلِيجَةً} [التوبة:16] وقوله تعالى: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ} [آل عمران:143] وقوله تعالى: {وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ} [محمد:31] إلى غير ذلك من الآيات وكقوله تعالى في حكمة الابتلاء المذكور، وتسهيل الشهادة في سبيله: {إِنْ يَمْسَسْكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ مِثْلُهُ وَتِلْكَ الْأَيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ وَلِيَعْلَمَ اللَّهُ الَّذِينَ آمَنُوا وَيَتَّخِذَ مِنْكُمْ شُهَدَاءَ وَاللَّهُ لا يُحِبُّ الظَّالِمِينَ. وَلِيُمَحِّصَ اللَّهُ الَّذِينَ آمَنُوا وَيَمْحَقَ الْكَافِرِينَ} [آل عمران:140-141] وقرأ هذا الحرف نافع، وأبو عمرو وعاصم: أذن بضم الهمزة وكسر الذال مبنياً للمفعول، وقرأ الباقون: بفتح الهمزة مبنياً للفاعل: أي أذن الله للذين يقاتلون، وقرأ نافع وابن عامر وحفص، عن عاصم: يقاتلون بفتح التاء مبنياً للمفعول، وقرأ الباقون بكسر التاء مبنياً للفاعل.
قوله تعالى: {الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلَّا أَنْ يَقُولُوا رَبُّنَا اللَّهُ}.
تقدم ما يوضح هذه الآية من الآيات في سورة براءة في الكلام على قوله: {وَمَا نَقَمُوا إِلّا أَنْ أَغْنَاهُمُ اللَّهُ وَرَسُولُهُ مِنْ فَضْلِهِ} [التوبة:74].
قوله تعالى: {وَلَيَنصُرَنَّ ?للَّهُ مَن يَنصُرُهُ إِنَّ ?للَّهَ لَقَوِىٌّ عَزِيزٌ}.
بين الله جل وعلا في هذه الآية الكريمة: أنه أقسم لينصرن من ينصره، ومعلوم أن نصر الله إنما هو باتباع ما شرعه بامتثال أوامره، واجتناب نواهيه ونصرة رسله وأتباعهم، ونصرة دينه وجهاد أعدائه وقهرهم حتى تكون كلمته جل وعلا هي العليا، وكلمة أعدائه هي السفلى. ثم إن الله جل وعلا بين صفات الذين وعدهم بنصره لتمييزهم عن غيرهم فقال

ج / 5 ص -266- مبيناً من أقسم أنه ينصره، لأنه ينصر الله جل وعلا: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ} [الحج:41] وما دلت عليه هذه الآية الكريمة: من أن من نصر الله نصره الله جاء موضحاً في غير هذا الموضع كقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ* وَالَّذِينَ كَفَرُوا فَتَعْساً لَهُمْ وَأَضَلَّ أَعْمَالَهُمْ} [محمد:7-8] وقوله تعالى: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ* إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ * وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} [الصافات:171-173] وقوله تعالى: {كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي} [المجادلة:21] وقوله: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ} [التور:55]. إلى غير ذلك من الآيات وفي قوله تعالى: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ} . دليل على أنه لا وعد من الله بالنصر، إلا مع إقامة الصلاة وإيتاء الزكاة والأمر بالمعروف، والنهي عن المنكر. فالذين يمكن الله لهم في الأرض ويجعل الكلمة فيها والسلطان لهم، ومع ذلك لا يقيمون الصلاة ولا يؤتون الزكاة، ولا يأمرون بالمعروف، ولا ينهون عن المنكر فليس لهم وعد من الله بالنصر، لأنهم ليسوا من حزبه، ولا من أوليائه الذين وعدهم بالنصر، بل هم حزب الشيطان وأولياؤه، فلو طلبوا النصر من الله بناء على أنه وعدهم إياه، فمثلهم كمثل الأجير الذي يمتنع من عمل ما أجر عليه، ثم يطلب الأجرة، ومن هذا شأنه فلا عقل له، وقوله تعالى: {إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} [الحج:40] العزيز الغالب الذي لا يغلبه شيء، كما قدمناه مراراً بشواهده العربية. وهذه الآيات تدل على صحة خلافة الخلفاء الراشدين، لأن الله نصرهم على أعدائهم، لأنهم نصروه فأقاموا الصلاة، وآتوا الزكاة، وأمروا بالمعروف، ونهوا عن المنكر، وقد مكن لهم، واستخلفهم في الأرض كما قال: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ} . والحق أن الآيات المذكورة تشمل أصحاب رسول الله صلى الله عليه وسلم، وكل من قام بنصرة دين الله على الوجه الأكمل. والعلم عند الله تعالى.
قوله تعالى: {وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَثَمُودُ * وَقَوْمُ إِبْرَاهِيمَ وَقَوْمُ لُوطٍ وَأَصْحَابُ مَدْيَنَ وَكُذِّبَ مُوسَى فَأَمْلَيْتُ لِلْكَافِرِينَ ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ نَكِيرِ} . في هذه الآيات الكريمة تسلية للنبي صلى الله عليه وسلم بأن الذي عامله به قومه من التكذيب عومل به غيره من الرسل الكرام، وذلك يسليه ويخفف عليه كما قال تعالى: {وَكُلّاً نَقُصُّ

ج / 5 ص -267- عَلَيْكَ مِنْ أَنْبَاءِ الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ} [هود:120]. وقوله تعالى: {مَا يُقَالُ لَكَ إِلَّا مَا قَدْ قِيلَ لِلرُّسُلِ مِنْ قَبْلِكَ} [فصلت:43] وقوله: {وَإِنْ يُكَذِّبُوكَ فَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ} [فاطر:4] إلى غير ذلك من الآيات. وذكر تعالى في هذه الآيات سبع أمم كل واحدة منهم كذبت رسولها.
الأولى: قوم نوح في قوله: {فَقَدْ كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ} [الحج:43] والآيات الدالة على تكذيب قوم نوح لا تكاد تحصى في القرآن، لكثرتها ولنقتصر على الأمثلة لكثرة الآيات الدالة على تكذيب هذه الأمم رسلها كقوله: {كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ} [الشعراء:105 وقوله: {كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ فَكَذَّبُوا عَبْدَنَا وَقَالُوا مَجْنُونٌ وَازْدُجِرَ} [القمر:9] إلى غير ذلك من الآيات.
الثانية: عاد، وقد بين تعالى في غير هذا الموضع في آيات كثيرة أنهم كذبوا رسولهم هوداً، كقوله تعالى: {كَذَّبَتْ عَادٌ الرْسَلِينَ} وقوله: {قَالُوا يَا هُودُ مَا جِئْتَنَا بِبَيِّنَةٍ وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَنْ قَوْلِكَ وَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ} [هود:53].
الثالثة: ثمود وقد بين تعالى في غير هذا الموضع تكذيبهم لنبيهم صالح في آيات كثيرة كقوله تعالى: {كَذَّبَتْ ثَمُودُ الْمُرْسَلِينَ} [الشعراء:123] وقوله: {فَكَذَّبُوهُ فَعَقَرُوهَا} [الشمس :14] إلى غير ذلك من الآيات.
الرابعة: قوم إبراهيم، وقد بين تعالى في غير هذا الموضع أنهم كذبوه في آيات كثيرة كقوله تعالى: {فَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا اقْتُلُوهُ أَوْ حَرِّقُوهُ فَأَنْجَاهُ اللَّهُ مِنَ النَّارِ} [العنكبوت:24] وقوله: {قَالُوا حَرِّقُوهُ وَانْصُرُوا آلِهَتَكُمْ} الأنبياء:68]. وكقوله: {قَالَ أَرَاغِبٌ أَنْتَ عَنْ آلِهَتِي يَا إِبْرَاهِيمُ لَئِنْ لَمْ تَنْتَهِ لَأَرْجُمَنَّكَ وَاهْجُرْنِي مَلِيّاً} [مريم:46] إلى غير ذلك من الآيات.
الخامسة: قوم لوط وقد بين تعالى في غير هذا الموضع أنهم كذبوه في آيات كثيرة كقوله: {كَذَّبَتْ قَوْمُ لُوطٍ الْمُرْسَلِينَ} [الشعراء:141] وقوله: {فَمَا كَانَ جَوَابَ قَوْمِهِ إِلَّا أَنْ قَالُوا أَخْرِجُوا آلَ لُوطٍ مِنْ قَرْيَتِكُمْ} [النمل:56]. إلى غير ذلك من الآيات.
السادسة: أصحاب مدين، وقد بين تعالى أنهم كذبوا نبيهم شعيباً في غير هذا الموضع في آيات كثيرة كقوله: {أَلا بُعْداً لِمَدْيَنَ كَمَا بَعِدَتْ ثَمُودُ} [هود:95] وقوله: {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} إلى قوله: {قَالُوا يَا

ج / 5 ص -268- شُعَيْبُ أَصَلاتُكَ تَأْمُرُكَ أَنْ نَتْرُكَ مَا يَعْبُدُ آبَاؤُنَا أَوْ أَنْ نَفْعَلَ فِي أَمْوَالِنَا مَا نَشَاءُ إِنَّكَ لَأَنْتَ الْحَلِيمُ الرَّشِيدُ} [هود:84-87]وقوله: {قَالُوا يَا شُعَيْبُ مَا نَفْقَهُ كَثِيراً مِمَّا تَقُولُ وَإِنَّا لَنَرَاكَ فِينَا ضَعِيفاً وَلَوْلا رَهْطُكَ لَرَجَمْنَاكَ} [هود:91]. إلى غير ذلك من الآيات.
السابعة: من كذبوا موسى وهم فرعون وقومه، وقد بين تعالى في غير هذا الموضع أن فرعون وقومه كذبوا موسى في آيات كثيرة كقوله: {قَالَ لَئِنِ اتَّخَذْتَ إِلَهاً غَيْرِي لَأَجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ} [الشعراء:29] وقوله: {قَالَ أَلَمْ نُرَبِّكَ فِينَا وَلِيداً وَلَبِثْتَ فِينَا مِنْ عُمُرِكَ سِنِينَ وَفَعَلْتَ فَعْلَتَكَ الَّتِي فَعَلْتَ وَأَنْتَ مِنَ الْكَافِرِينَ} [الشعراء:18-19] وقوله: {وَقَالُوا مَهْمَا تَأْتِنَا بِهِ مِنْ آيَةٍ لِتَسْحَرَنَا بِهَا فَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ} [الأعراف:132] إلى غير ذلك من الآيات، وقوله تعالى في هذه الآية: {فَأَمْلَيْتُ لِلْكَافِرِينَ ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ نَكِيرِ} [الحج:44] قد بين تعالى نوع العذاب الذي عذب به كل أمة من تلك الأمم، بعد الإملاء لها والإمهال، فبين أنه أهلك قوم نوح بالغرق في مواضع كثيرة كقوله تعالى: {فَأَخَذَهُمُ الطُّوفَانُ وَهُمْ ظَالِمُونَ} [المؤمنون:14] وقوله: {فَفَتَحْنَا أَبْوَابَ السَّمَاءِ بِمَاءٍ مُنْهَمِرٍ* وَفَجَّرْنَا الْأَرْضَ عُيُوناً فَالْتَقَى الْمَاءُ عَلَى أَمْرٍ قَدْ قُدِر} [القمر11-12] وقوله: {ثُمَّ أَغْرَقْنَا بَعْدُ الْبَاقِينَ} [الشعراء:120] إلى غير ذلك من الآيات، وبين في مواضع كثيرة أنه بعد الإملاء والإمهال لعاد أهلكهم بالريح العقيم كقوله تعالى: {وَأَمَّا عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ} [الحاقة:6] وقوله تعالى: {وَفِي عَادٍ إِذْ أَرْسَلْنَا عَلَيْهِمُ الرِّيحَ الْعَقِيمَ * مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ إِلَّا جَعَلَتْهُ كَالرَّمِيمِ} [الذاريات:41-42] وقوله: {بلْ هُوَ مَا اسْتَعْجَلْتُمْ بِهِ رِيحٌ فِيهَا عَذَابٌ أَلِيمٌ تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا فَأَصْبَحُوا لا يُرَى إِلَّا مَسَاكِنُهُمْ} [الأحقاف:24-25] إلى غير ذلك من الآيات وبين أنه أهلك ثمود بصيحة أهلكتهم جميعاً كقوله فيهم: {وَأَخَذَ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ} [هود:67] وقوله: {وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى فَأَخَذَتْهُمْ صَاعِقَةُ الْعَذَابِ الْهُونِ} [فصلت:17] إلى غير ذلك من الآيات.
وقوم إبراهيم الذين كذبوه هم نمروذ، وقومه، وقد ذكر المفسرون أن العذاب الدنيوي الذي أهلكهم الله به هو المذكور في قوله تعالى في سورة النحل: {قَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ فَخَرَّ عَلَيْهِمُ السَّقْفُ مِنْ فَوْقِهِمْ وَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لا يَشْعُرُونَ} [النحل:26] وقد بين تعالى أنه أهلك قوم لوط بجعل عالي أرضهم سافلها، وأنه

ج / 5 ص -269- أرسل عليهم مطراً من حجارة السجيل في مواضع متعددة كقوله تعالى: {فَلَمَّا جَاءَ أَمْرُنَا جَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِنْ سِجِّيلٍ} [النحل:82] ونحو ذلك من الآيات. وقد بين تعالى أنه أهلك أصحاب مدين بالصيحة في مواضع كقوله فيهم: {وَأَخَذَ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ كَأَنْ لَمْ يَغْنَوْا فِيهَا أَلا بُعْداً لِمَدْيَنَ كَمَا بَعِدَتْ ثَمُودُ} [هود:94-95] إلى غير ذلك من الآيات وقد بين في مواضع كثيرة أنه أهلك الذين كذبوا موسى، وهم فرعون وقومه بالغرق كقوله: {وَاتْرُكِ الْبَحْرَ رَهْواً إِنَّهُمْ جُنْدٌ مُغْرَقُونَ} [الدخان:24] وقوله تعالى: {فَأَتْبَعَهُمْ فِرْعَوْنُ بِجُنُودِهِ فَغَشِيَهُمْ مِنَ الْيَمِّ مَا غَشِيَهُمْ} [طه:78] وقوله تعالى: {حتَّى إِذَا أَدْرَكَهُ الْغَرَقُ قَالَ آمَنْتُ أَنَّهُ لا إِلَهَ إِلَّا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرائيلَ وَأَنَا مِنَ الْمُسْلِمِين} [يونس:90] إلى غير ذلك من الآيات.
ومعلوم أن الآيات كثيرة في بيان ما أهلكت به هذه الأمم السبع المذكورة، وقد ذكرنا قليلاً منها كالمثال لغيره، وكل ذلك يوضح معنى قوله تعالى بعد أن ذكر تكذيب الأمم السبع لأنبيائهم: {فَأَمْلَيْتُ لِلَّذِينَ كَفَرُواْ ثُمَّ أَخَذْتُهُمْ} [الحج:44] أي بالعذاب، وهو ما ذكرنا بعض الآيات الدالة على تفاصيله وقوله تعالى في هذه الآية الكريمة: {فَكَيْفَ كَانَ نَكِيرِ} النكير: اسم مصدر بمعنى الإنكار أي كيف كان إنكاري عليهم منكرهم، الذي هو كفرهم بي، وتكذيبهم رسلي، وهو ذلك العذاب المستأصل الذي بينا وبعده عذاب الآخرة الذي لا ينقطع نرجو الله لنا ولإخواننا المسلمين العافية من كل ما يسخط خالقنا، ويستوجب عقوبته. والجواب إنكارك عليهم بذلك العذاب واقع موقعه على أكمل وجه، لأن الجزاء من جنس العمل، فجزاء العمل البالغ غاية القبح بالنكال العظيم جزاء وفاق واقع موقعه، فسبحان الحكيم الخبير الذي لا يضع الأمر إلا في موضعه ولا يوقعه إلا في موقعه، وقرأ هذا الحرف ورش وحده عن نافع: {فَكَيْفَ كَانَ نَكِيرِ} بياء المتكلم بعد الراء وصلاً فقط وقرأ الباقون بحذفها اكتفاء بالكسرة عن الياء.
قوله تعالى: {فَكَأَيِّنْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا وَهِيَ ظَالِمَةٌ فَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَبِئْرٍ مُعَطَّلَةٍ وَقَصْرٍ مَشِيدٍ}.
بين تعالى في هذه الآية الكريمة أنه أهلك كثيراً من القرى في حال كونها ظالمة: أي بسبب ذلك الظلم، وهو الكفر بالله وتكذيب رسله، فصارت بسبب الإهلاك والتدمير ديارها متهدمة وآبارها معطلة، لا يسقي منها شيء لإهلاك أهلها الذين كانوا يستقون منها.

ج / 5 ص -270- وهذا المعنى الذي ذكره تعالى في هذه الآية: جاء موضحاً في آيات كثيرة كقوله تعالى: {وَكَأَيِّنْ مِنْ قَرْيَةٍ عَتَتْ عَنْ أَمْرِ رَبِّهَا وَرُسُلِهِ فَحَاسَبْنَاهَا حِسَاباً شَدِيداً وَعَذَّبْنَاهَا عَذَاباً نُكْراً * فَذَاقَتْ وَبَالَ أَمْرِهَا وَكَانَ عَاقِبَةُ أَمْرِهَا خُسْراً أَعَدَّ اللَّهُ لَهُمْ عَذَاباً شَدِيداً} [الطلاق:8-10] وقوله تعالى: {وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ} [هود:102] وقد ثبت في الصحيحين من حديث أبي موسى الأشعري، رضي الله عنه أن النَّبي صلى الله عليه وسلم قال: "إن الله ليملي للظالم حتى إذا أخذه لم يفلته" ثم قرأ صلى الله عليه وسلم {وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ} [هود:102] إلى غير ذلك من الآيات، وقوله تعالى في هذه الآية الكريمة: {فَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا} العروش السقوف والخاوية الساقطة ومنه قول الخنساء:

كان أبو حسان عرشاً خوى مما بناه الدهر دان ظليل

والمعنى: أن السقوف سقطت ثم سقطت عليها حيطانها على أظهر التفسيرات، والقصر المشيد المطلي بالشيد بكسر الشين، وهو الجص، وقيل المشيد الرفيع الحصين. كقوله تعالى: {أَيْنَمَا تَكُونُوا يُدْرِكْكُمُ الْمَوْتُ وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ} [النساء :78] أي حصون رفيعة منيعة. والظاهر أن قوله: {وَبِئْرٍ مُّعَطَّلَةٍ} معطوف على قرية: أي وكأين من قرية أهلكناها، وكم من بئر عطلناها بإهلاك أهلها، وكم من قصر مشيد أخليناه من ساكنيه، وأهلكناهم لما كفروا وكذبوا الرسل. وفي هذه الآية وأمثالها: تهديد لكفار قريش الذين كذبوه صلى الله عليه وسلم، وتحذير لهم من أن ينزل بهم ما نزل بتلك القرى من العذاب لما كذبت رسلها.
تنبيه
يظهر لطالب العلم في هذه الآية سؤال: وهو أن قوله: {فَهِىَ خَاوِيَةٌ عَلَى عُرُوشِهَا} يدل على تهدم أبنية أهلها، وسقوطها وقوله: {وَقَصْرٍ مَّشِيدٍ} يدل على بقاء أبنيتها قائمة مشيدة.
قال مقيده عفا الله عنه وغفر له: الظاهر لي في جواب هذا السؤال: أن قصور القرى التي أهلكها الله، وقت نزول هذه الآية منها، هو متهدم كما دل عليه قوله: {فَهِي خَاوِيَةٌ عَلَى عُرُوشِهَا} ومنها ما هو قائم باق على بنائه، كما دل عليه قوله تعالى: {وَقَصْرٍ مَّشِيدٍ} وإنما استظهرنا هذا الجمع، لأن القرآن دل عليه، وخير ما يفسر به القرآن

ج / 5 ص -271- القرآن، وذلك في قوله جل وعلا في سورة هود: {ذَلِكَ مِنْ أَنْبَاءِ الْقُرَى نَقُصُّهُ عَلَيْكَ مِنْهَا قَائِمٌ وَحَصِيدٌ} [هود:100] فصرح في هذه الآية بأن منها قائماً، ومنها حصيداً.
وأظهر الأقوال وأجراها على ظاهر القرآن: أن القائم هو الذي لم يتهدم. والحصيد هو الذي تهدم وتفرقت أنقاضه. ونظيره من كلام العرب قوله:

والناس في قسم المنية بينهم كالزرع منه قائم وحصيد

وفي معنى القائم والحصيد، أقوال أخر غير ما ذكرنا، ولكن ما ذكرنا هو أظهرها. وذكر الزمخشري ما يفهم منه وجه آخر للجمع، وهو أن معنى قوله: خاوية: خالية من أهلها من قوله: خوى المكان إذا خلا من أهله، وأن معنى: على عروشها: أن الأبنية باقية أي هي خالية من أهلها مع بقاء عروشها قائمة على حيطانها. وما ذكرناه أولاً هو الصواب إن شاء الله تعالى.
وقد دلت هذه الآية الكريمة وأمثالها في القرآن أن لفظ القرية: يطلق تارة على نفس الأبنية، وتارة على أهلها الساكنين بها، فالإهلاك في قوله: {أَهْلَكْنَاهَا}، والظلم في قوله: {وَهِىَ ظَالِمَةٌ}: يراد به أهلها الساكنون بها وقوله: {فَهِي خَاوِيَةٌ عَلَى? عُرُوشِهَا} يراد به الأبنية كما قال في آية: {وَاسْأَلِ الْقَرْيَةَ الَّتِي كُنَّا فِيهَا} [يوسف:82 وقال في أخرى: {حَتَّى إِذَا أَتَيَا أَهْلَ قَرْيَةٍ اسْتَطْعَمَا أَهْلَهَا} [الكهف:77].
وقد بينا في رسالتنا المسماة منع جواز المجاز في المنزل للتعبد والإعجاز: أن ما يسميه البلاغيون مجاز النقص، ومجاز الزيادة، ليس بمجاز حتى عند جمهور القائلين بالمجاز من الأصوليين، وأقمنا الدليل على ذلك، وقرأ هذا الحرف ابن كثير: وكائن بألف بعد الكاف، وبعد الألف همزة مكسورة، فنون ساكنة وقرأه الباقون: وكأين بهمزة مفتوحة بعد الكاف بعدها ياء مكسورة مشددة فنون ساكنة. ومعنى القراءتين واحد، فهما لغتان فصيحتان، وقراءتان سبعيتان صحيحتان.
وأبو عمرو يقف على الياء، والباقون يقفون على النون، وقرأ أبو عمرو: أهلكتها بتاء المتكلم المضمومة بعد الكاف من غير ألف، والباقون بنون مفتوحة بعد الكاف، وبعد النون ألف، والمراد بصيغة الجمع، على قراءة الجمهور التعظيم، كما هو واضح، وقرأ ورش والسوسي وبير بإبدال الهمزة ياء والباقون بالهمزة الساكنة.

ج / 5 ص -272- مسألة
اعلم: أن كأين فيها لغات عديدة أفصحها الاثنتان اللتان ذكرناهما، وكأين بفتح الهمزة والياء المكسورة المشددة أكثر في كلام العرب، وهي قراءة الجمهور كما بينا، وكأين بالألف والهمزة المكسورة أكثر في شعر العرب، ولم يقرأ بها من السبعة غير ابن كثير كما بينا، ومعنى كأين: كمعنى كم الخبرية، فهي تدل على الإخبار بعدد كثير ومميزها له حالتان:
الأولى: أن يجرّ بمن وهي لغة القرآن كقوله: {وَكَأَيِّنْ مَنْ قَرْيَةٍ} [الطلاق:8] وقوله {وَكَأَيِّنْ مِنْ نَبِيٍّ} [آل عمران:146] {وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالْأَرْضِ} [يوسف:105]. ونظير ذلك من كلام العرب في جر مميز كأين بمن قوله:

وكائن بالأباطح من صديق يراني لو أصيب هو المصابا

الحالة الثانية أن ينصب ومنه قوله:

وكائن لنا فضلاً عليكم ومنة قديماً ولا تدرون ما من منعم

وقول الآخر:

اطرد اليأس بالرجاء فكائن آلما حم بسره بعد عسر

قال في الخلاصة:

ككم كأين وكذا وينتصب تمييز ذين أو به صل من تصب

أما الاستفهام بكأين فهو نادر ولم يثبته إلا ابن مالك، وابن قتيبة، وابن عصفور، واستدل له ابن مالك بما روي عن أبي بن كعب أنه قال لابن مسعود: كأين تقرأ سورة الأحزاب آية فقال: ثلاثاً وسبعين، اهـ.
واختلف في كأين هل هي بسيطة أو مركبة وعلى أنها مركبة فهي مركبة من كاف التشبيه، وأي المنونة، قال بعضهم: ولأجل تركيبها جاز الوقف عليها بالنون في قراءة الجمهور، لأن التنوين لما دخل في التركيب أشبه النون الأصلية، ولهذا رسم في المصحف نوناً وقراءة أبي عمرو بالوقف على الياء لأجل اعتبار حكم التنوين في الأصل، وهو حذفه في الوقف.
قال مقيده عفا الله عنه وغفر له: الأظهر عندي أن كأين بسيطة، وأنها كلمة

ج / 5 ص -273- وضعتها العرب للإخبار بعدد كثير نحو: كم. إذ لا دليل يجب الرجوع إليه على أن أصلها مركبة، ومن الدليل على أنها بسيطة: إثبات نونها في الخط لأن الأصل في نون التنوين عدم إثباتها في الخط، ودعوى أن التركيب جعلها كالنون الأصلية دعوى مجردة عن الدليل. واختار أبو حيان أنها غير مركبة، واستدل لذلك بتلاعب العرب بها في تعدد اللغات، فإن فيها خمس لغات اثنتان منها قد قدمناهما، وبينا أنهما قراءتان سبعيتان، لأن إحداهما قرأ بها ابن كثير والأخرى قرأ بها الجمهور. واللغة الثالثة فيها: كأين بهمزة ساكنة فياء مكسورة، والرابعة كيئن بياء ساكنة وهمزة مكسورة، الخامسة: كأن بهمزة مفتوحة ونون ساكنة اهـ، ولقد صدق أبو حيان في أن التلاعب بلفظ هذه الكلمة إلى هذه اللغات يدل على أن أصلها بسيطة لا مركبة.والله تعالى أعلم.
واعلم: أن ما يذكره كثير من المفسرين في تفسير هذه الآية الكريمة من أن البئر المعطلة، والقصر المشيد معروفان، وأنهما بحضرموت، وأن القصر مشرف على تلة جبل لا يرتقى إليه بحال، وأن البئر في سفحه لا تقر الرياح شيئاً سقط فيها إلا أخرجته، وما يذكرونه أيضاً من أن البئر هي: الرس، وأنها كانت بعدن باليمن بحضرموت في بلد يقال له: حضور، وأنها نزل بها أربعة آلاف ممن آمنوا بصالح، ونجوا من العذاب ومعهم صالح، فمات صالح، فسمي المكان حضرموت، لأن صالحاً لما حضره مات فبنوا حضور وقعدوا على هذه البئر، وأمروا عليهم رجلاً يقال له العلس بن جلاس بن سويد أو جلهس بن جلاس وكان حسن السيرة فيهم عاملاً عليهم، وجعلوا وزيره سنجاريب بن سوادة، فأقاموا دهراً، وتناسلوا حتى كثروا، وكانت البئر تسقي المدينة كلها وباديتها، وجميع ما فيها من الدواب والغنم والبقر وغير ذلك، لأنها كانت لها بكرات كثيرة منصوبة عليها، ورجال كثيرون موكلون بها، وحياض كثيرة حولها تملأ للناس وحياض للدواب وحياض للغنم، وحياض للبقر، ولم يكن لهم ماء غيرها، وآل بهم الأمر إلى أن مات ملكهم وطلوا جثته بدهن يمنعها من التغيير، وأن الشيطان دخل في جثته، وزعم لهم أنه هو الملك، وأنه لم يمت ولكنه تغيب عنهم ليرى صنيعهم وأمرهم أن يضربوا بينهم وبين الجثة حجاباً، وكان الشيطان يكلمهم من جثة الملك من وراء حجاب لئلا يطلعوا على الحقيقة أنه ميت، ولم يزل بهم حتى كفروا بالله تعالى فبعث الله إليهم نبياً اسمه: حنظلة بن صفوان يوحي إليه في النوم دون اليقظة، فأعلمهم أن الشيطان أضلهم وأخبرهم أن ملكهم قد مات، ونهاهم عن الشرك بالله ووعظهم ونصح لهم، وحذرهم عقاب ربهم، فقتلوا نبيهم المذكور في

ج / 5 ص -274- السوق، وطرحوه في بئر فعند ذلك نزل بهم عقاب الله، فأصبحوا والبئر غار ماؤها، وتعطل رشاؤها فصاحوا بأجمعهم، وضج النساء والصبيان حتى مات الجميع من العطش، وأن تلك البئر هي البئر المعطلة في هذه الآية كله لا معول عليه، لأنه من جنس الإسرائيليات، وظاهر القرآن يدل على خلافه، لأن قوله: {وَكَأَيِّنْ مَنْ قَرْيَةٍ} [الحج:48]معناه. الإخبار بأن عدداً كبيراً من القرى أهلكهم الله بظلمهم، وأن كثيراً من آبارهم بقيت معطلة بهلاك أهلها، وأن كثيراً من القصور المشيدة بقيت بعد هلاك أهلها بدونهم، لأن مميز كأين، وإن كان لفظه مفرداً فمعناه يشمل عدداً كثيراً كما هو معلوم في محله.
وقال أبو حيان في البحر المحيط وعن الإمام أبي القاسم الأنصاري قال: رأيت قبر صالح بالشام في بلدة يقال لها: عكا فكيف يكون بحضرموت، ومعلوم أن ديار قوم صالح التي أهلكوا فيها معروفة يمر بها الذاهب من المدينة إلى الشام، وقد قدمنا في سورة الحجر أن النَّبي صلى الله عليه وسلم مر بها في طريقه إلى تبوك في غزوة تبوك. ومن المستبعد أن يقطع صالح، ومن آمن من قومه هذه المسافة الطويلة البعيدة من أرض الحجر إلى حضرموت من غير داع يدعوه ويضطره إلى ذلك، كما ترى. والعلم عند الله تعالى.
قوله تعالى: {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا}.
بين الله جل وعلا في هذه الآية الكريمة: أن كفار مكة الذين كذبوا نبينا صلوات الله وسلامه عليه، ينبغي لهم أن يسيروا في الأرض فتكون لهم قلوب يعقلون بها، أو آذان يسمعون بها، لأنهم إذا سافروا مروا بأماكن قوم صالح، وأماكن قوم لوط، وأماكن قوم هود، فوجدوا بلادهم خالية وآثارهم منطمسة لم يبق منهم داع ولا مجيب، لتكذيبهم رسلهم، وكفرهم بربهم، فيدركون بعقولهم: أن تكذيبهم نبيهم لا يؤمن أن يسبب لهم من سخط الله مثل ما حل بأولئك الذين مروا بمساكنهم خالية، قد عم أهلها الهلاك، وتكون لهم آذان يسمعون بها ما قص الله في كتابه على نبيه من أخبار تلك الأمم، وما أصابها من الإهلاك المستأصل والتدمير، فيحذروا أن يحل بهم مثل ما حل بأولئك.
والآيات الدالة على هذا المعنى كثيرة كقوله تعالى: {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ} [محمد:10] ثم بين تهديده لكفار مكة بما فعل بالأمم الماضية في قوله: {وَلِلْكَافِرِينَ أَمْثَالُهَا}[محمد:10] وكقوله في قوم لوط: {وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ * وَبِاللَّيْلِ أَفَلا تَعْقِلُونَ} [الصافات:137-138]،

ج / 5 ص -275- وكقوله فيهم: {وَإِنَّهَا لَبِسَبِيلٍ مُقِيمٍ} [الحجر:76]، وكقوله في قوم لوط وقوم شعيب: {وَإِنْ كَانَ أَصْحَابُ الْأَيْكَةِ لَظَالِمِينَ} [ق:14] {وَإِنَّهُمَا لَبِإِمَامٍ مُبِينٍ} [الحجر:79] لأن معنى الآيتين: أن ديارهم على ظهر الطريق الذي يمرون فيه المعبر عنه بالسبيل والإمام، والآيات بمثل هذا كثيرة. وقد قدمنا منها جملاً كافية في سورة المائدة وغيرها.
والآية تدل على أن محل العقل: في القلب، ومحل السمع: في الأذن، فما يزعمه الفلاسفة من أن محل العقل الدماغ باطل، كما أوضحناه في غير هذا الموضع، وكذلك قول من زعم أن العقل لا مركز له أصلاً في الإنسان، لأنه زماني فقط لإمكاني فهو في غاية السقوط والبطلان كما ترى.
قوله تعالى: {فَإِنَّهَا لا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ}.
قد قدمنا الآيات الموضحة لمعنى هذه الآية في سورة بني إسرائيل، في الكلام على قوله تعالى: {وَمَنْ كَانَ فِي هَذِهِ أَعْمَى فَهُوَ فِي الْآخِرَةِ أَعْمَى وَأَضَلُّ سَبِيلاً} [الإسراء:72]. مع بعض الشواهد العربية، فأغنى ذلك عن إعادته هنا.
قوله تعالى: {وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَن يُخْلِفَ اللَّهُ وَعْدَهُ}.
ذكر جل وعلا في هذه الآية الكريمة أن الكفار يطلبون من النَّبي صلى الله عليه وسلم تعجيل العذاب الذي يعدهم به طغياناً وعناداً.
والآيات الدالة على هذا المعنى كثيرة في القرآن كقوله تعالى: {وَقَالُوا رَبَّنَا عَجِّلْ لَنَا قِطَّنَا قَبْلَ يَوْمِ الْحِسَابِ} [فصلت:16] وقوله: {يَسْتَعْجِلُونَكَ بِالْعَذَابِ وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ} [العنكبوت:54] وقوله: {وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَوْلا أَجَلٌ مُسَمّىً لَجَاءَهُمُ الْعَذَابُ} [العنكبوت:53].
وقد أوضحنا الآيات الدالة على هذا المعنى في مواضع متعددة، من هذا الكتاب المبارك في سورة الأنعام في الكلام على قوله: {مَا عِندِي مَا تَسْتَعْجِلُونَ بِهِ} [الأنعام:57] وفي يونس في الكلام على قوله: {أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُمْ بِهِ} [يونس:51] إلى غير ذلك من المواضع.
وقوله تعالى في هذه الآية الكريمة: {وَلَن يُخْلِفَ اللَّهُ وَعْدَهُ} الظاهر أن المراد بالوعد هنا: هو ما أوعدهم به من العذاب الذي يستعجلون نزوله.

ج / 5 ص -276- والمعنى: هو منجز ما وعدهم به من العذاب، إذا جاء الوقت المحدد لذلك كما قال تعالى: {وَلَوْلاَ أَجَلٌ مُّسَمًّى لجَاءَهُمُ الْعَذَابُ وَلَيَأْتِيَنَّهُمْ بَغْتَةً وَهُمْ لاَ يَشْعُرُونَ} [العنكبوت:53] وقوله تعالى: {لا يَوْمَ يَأْتِيهِمْ لَيْسَ مَصْرُوفاً عَنْهُمْ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [هود:8] وقوله تعالى: {أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُمْ بِهِ آلْآنَ وَقَدْ كُنْتُمْ بِهِ تَسْتَعْجِلُونَ} [يونس:51] وبه تعلم أن الوعد يطلق في القرآن على الوعد بالشر.
ومن الآيات الموضحة لذلك قوله تعالى: {قُلْ أَفَأُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكُمُ النَّارُ وَعَدَهَا اللَّهُ الَّذِينَ كَفَرُوا وَبِئْسَ الْمَصِيرُ} [الحج:72] فإنه قال في هذه الآية في النار: وعدها الله بصيغة الثلاثي الذي مصدره الوعد، ولم يقل أوعدها وما ذكر في هذه الآية، من أن ما وعد به الكفار من العذاب واقع لا محالة، وأنه لا يخلف وعده بذلك، جاء مبيناً في غير هذا الموضع كقوله تعالى في سورة ق: {قَالَ لا تَخْتَصِمُوا لَدَيَّ وَقَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ} [ق:28] والصحيح أن المراد بقوله: {مَا يُبَدَّلُ الْقَوْلُ لَدَىَّ} أن ما أوعد الكفار به من العذاب، لا يبدل لديه، بل هو واقع لا محالة، وقوله تعالى: {كُلٌّ كَذَّبَ الرُّسُلَ فَحَقَّ وَعِيدِ} [ق:14] أي وجب وثبت فلا يمكن عدم وقوعه بحال وقوله تعالى: {إِنْ كُلٌّ إِلَّا كَذَّبَ الرُّسُلَ فَحَقَّ عِقَابِ} [ص:14] كما أوضحناه في كتابنا: دفع إيهام الاضطراب، عن آيات الكتاب في سورة الأنعام، في الكلام على قوله تعالى: {قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ} [الأنعام:128]. وأوضحنا أنما أوعد به الكفار لا يخلف بحال، كما دلت عليه الآيات المذكورة. أما ما أوعد به عصاة المسلمين، فهو الذي يجوز ألا ينفذه وأن يعفو كما قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء:48].
وبالتحقيق الذي ذكرنا: تعلم أن الوعد يطلق في الخير والشر كما بينا، وإنما شاع على ألسنة كثير من أهل التفسير، من أن الوعد لا يستعمل إلا في الوعد بخير وأنه هو الذي لا يخلفه الله، وأما إن كان المتوعد به شراً، فإنه وعيد وإيعاد. قالوا: إن العرب تعد الرجوع عن الوعد لؤماً، وعن الإيعاد كرماً، وذكروا عن الأصمعي أنه قال: كنت عند أبي عمرو بن العلاء، فجاءه عمرو بن عبيد فقال: يا أبا عمرو، هل يخلف الله الميعاد؟ فقال: لا، فذكر آية وعيد، فقال له: أمن العجم أنت؟ إن العرب تعد الرجوع عن الوعد لؤماً وعن الإيعاد كرماً، أما سمعت قول الشاعر:

ج / 5 ص -277- ولا يرهب ابن العم والجار سطوتي ولا انثنى عن سطوة المتهدد

فإنّي وإن أوعدته أو وعدته لمخلف إيعادي ومنجز موعدي

فيه نظر من وجهين.
الأول: هو ما بيناه آنفاً من إطلاق الوعد في القرآن على التوعد بالنار، والعذاب كقوله تعالى: {النَّارُ وَعَدَهَا اللَّهُ الَّذِينَ كَفَرُوا} [الحج:72] وقوله تعالى: {وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَن يُخْلِفَ اللَّهُ وَعْدَهُ} [الحج:47] لأن ظاهر الآية الذي لا يجوز العدول عنه، ولن يخلف الله وعده في حلول العذاب الذي يستعجلونك به بهم، لأنه مقترن بقوله: {وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ} فتعلقه به هو الظاهر.
الثاني: هو ما بينا أن ما أوعد الله به الكفار لا يصح أن يخلفه بحال، لأن ادعاء جواز إخلافه، لأنه إيعاد وأن العرب تعد الرجوع عن الإيعاد كرماً يبطله أمران:
الأول: أنه يلزمه جواز ألا يدخل النار كافر أصلاً، لأن إيعادهم بإدخالهم النار مما زعموا أن الرجوع عنه كرم، وهذا لا شك في بطلانه.
الثاني: ما ذكرنا من الآيات الدالة: على أن الله لا يخلف ما أوعد به الكفار من العذاب كقوله: {قَالَ لا تَخْتَصِمُوا لَدَيَّ وَقَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ * مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ} [ق:28-29] وقوله تعالى فيهم: {فَحَقَّ وَعِيدِ} وقوله فيهم: {فَحَقَّ عِقَابِ} ومعنى حق: وجب وثبت، فلا وجه لانتفائه بحال، كما أوضحناه هنا وفي غير هذا الموضع.
قوله تعالى: {وَإِنَّ يَوْماً عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ}.
بين جل وعلا في هذه الآية الكريمة أن اليوم عنده جل وعلا كألف سنة مما يعده خلقه، وما ذكره هنا من كون اليوم عنده كألف سنة، أشار إليه في سورة السجدة بقوله: {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ}[السجدة:5] وذكر في سورة المعارج أن مقدار اليوم خمسون ألف سنة وذلك في قوله: {تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ} [المعارج:4]. فآية الحج، وآية السجدة متوافقتان تصدق كل واحدة منهما الأخرى، وتماثلها في المعنى. وآية المعارج تخالف ظاهرهما لزيادتها عليهما بخمسين ضعفاً. وقد ذكرنا وجه الجمع بين هذه الآيات في كتابنا: دفع إيهام الاضطراب، عن آيات الكتاب. وسنذكره إن شاء الله

ج / 5 ص -278- هنا ملخصاً مختصراً. ونزيد عليه بعض ما تدعو الحاجة إليه.
فقد ذكرنا ما ملخصه: أن أبا عبيدة روى عن إسماعيل بن إبراهيم، عن أيوب، عن ابن أبي مليكة أنه حضر كلاً من ابن عباس، وسعيد بن المسيب، سئل عن هذه الآيات: فلم يدر ما يقوله فيها، ويقول: لا أدري، ثم ذكرنا أن للجمع بينهما وجهين:
الأول: هو ما أخرجه ابن أبي حاتم من طريق سماك، عن عكرمة عن ابن عباس من أن يوم الألف في سورة الحج: هو أحد الأيام الستة التي خلق الله فيها السموات والأرض ويوم الألف في سورة السجدة، هو مقدار سير الأمر وعروجه إليه تعالى ويوم الخمسين ألفاً، هو يوم القيامة.
الوجه الثاني: أن المراد بجميعها يوم القيامة، وأن اختلاف زمن اليوم إنما هو باعتبار حال المؤمن، وحال الكافر لأن يوم القيامة أخف على المؤمن منه على الكافر كما قال تعالى: {فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ * عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ} [المدثر9-10]اهـ. ذكر هذين الوجهين صاحب الإتقان.
وذكرنا أيضاً في كتابنا: دفع إيهام الاضطراب، عن آيات الكتاب في سورة الفرقان، في الكلام على قوله تعالى: {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً وَأَحْسَنُ مَقِيلاً} [الفرقان:24] ما ملخصه: أن آية الفرقان هذه تدل على انقضاء الحساب في نصف نهار، لأن المقيل القيلولة أو مكانها وهي الاستراحة نصف النهار في الحر، وممن قال بانقضاء الحساب في نصف نهار: ابن عباس، وابن مسعود، وعكرمة وابن جبير لدلالة هذه الآية، على ذلك، كما نقله عنهم ابن كثير وغيره.
وفي تفسير الجلالين ما نصه: وأخذ من ذلك انقضاء الحساب في نصف نهار، كما ورد في حديث انتهى منه، مع أنه تعالى ذكر أن مقدار يوم القيامة خمسون ألف سنة في قوله تعالى: {فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ} [المعارج:4} وهو يوم القيامة بلا خلاف في ذلك.
والظاهر في الجواب: أن يوم القيامة يطول على الكفار ويقصر على المؤمنين، ويشير لهذا قوله تعالى بعد هذا بقليل: {الملك يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ وَكَانَ يَوْماً عَلَى الْكَافِرِينَ عَسِيراً} [الفرقان:26] فتخصيصه عسر ذلك اليوم بالكافرين: يدل على أن المؤمنين

ج / 5 ص -279- ليسوا كذلك وقوله تعالى:
 {فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ * عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ} [المدثر:9-10] يدل بمفهوم مخالفته على أنه يسير على المؤمنين غير عسير كما دل عليه قوله تعالى: {مُهْطِعِينَ إِلَى الدَّاعِ يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ} [القمر: 8].
وقال ابن جرير: حدثني يونس، أنبأنا ابن وهب، أنبأنا عمرو بن الحارث: أن سعيداً الصواف حدثه أنه بلغه: أن يوم القيامة يقصر على المؤمنين، حتى يكون كما بين العصر إلى غروب الشمس، وأنهم يتقلبون في رياض الجنة، حتى يفرغ من الناس وذلك قوله: {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً وَأَحْسَنُ مَقِيلاً} [الفرقان:24]} ونقله عنه ابن كثير في تفسيره، وأما على قول من فسر المقيل في الآية بأنه المأوى والمنزل كقتادة رحمه الله، فلا دلالة في الآية لشيء مما ذكرنا. ومعلوم أن من كان في سرور ونعمة، أنه يقصر عليه الزمن الطويل قصراً شديداً، بخلاف من كان في العذاب المهين والبلايا والكروب، فإن الزمن القصير يطول عليه جداً، وهذا أمر معروف، وهو كثير في كلام العرب. وقد ذكرنا في كتابنا المذكور بعض الشواهد الدالة عليه، كقول أبي سفيان بن الحارث رضي الله عنه يرثي رسول الله صلى الله عليه وسلم:

أرقت فبات ليلي لا يزول وليل أخي المصيبة فيه طول

وقول الآخر:

فقصارهن مع الهموم طويلة وطوالهن مع السرور قصار

وقول الآخر:

ليلى وليلي نفي نومي اختلافهما في الطول والطول طوبى لي لو اعتدلا

يجود بالطول ليلي كلما بخلت بالطول ليلي وإن جادت به بخلا

ونحو هذا كثير جداً في كلام العرب، ومن أظرف ما قيل فيه ما روي عن يزيد بن معاوية أنه قال:

لا أسأل الله تغييراً لما فعلت نامت وقد أسهرت عيني عيناها

فالليل أطول شيء حين أفقدها والليل أقصر شيء حين ألقاها

وقد ورد بعض الأحاديث بما يدل على ظاهر آية الحج، وآية السجدة.
وسنذكر هنا طرفاً منه بواسطة نقل ابن كثير في تفسير هذه الآية من سورة الحج. قال ابن كثير: قال ابن أبي حاتم: حدثنا الحسن بن عرفة، حدثني عبدة بن سليمان، عن

ج / 5 ص -280- محمد بن عمرو، عن أبي سلمة، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "يدخل فقراء المسلمين الجنة قبل الأغنياء بنصف يوم خمسمائة عام" ورواه الترمذي والنسائي من حديث الثوري عن محمد بن عمرو به، وقال الترمذي: حسن صحيح.
وقد رواه ابن جرير عن أبي هريرة موقوفاً فقال: حدثني يعقوب ثنا ابن علية، ثنا سعيد الجريري عن أبي نضرة، عن سمير بن نهار قال: قال أبو هريرة: يدخل فقراء المسلمين الجنة قبل الأغنياء، بمقدار نصف يوم، قلت: وما مقدار نصف يوم؟ قال: أو ما تقرأ القرآن؟ قلت: بلى قال: {وَإِنَّ يَوْماً عِندَ رَبّكَ كَأَلْفِ سَنَةٍ مّمَّا تَعُدُّونَ}[الحج:47] وقال أبو داود في آخر كتاب الملاحم من سننه: حدثنا عمرو بن عثمان، حدثنا أبو المغيرة، حدثني صفوان عن شريح بن عبيد، عن سعد بن أبي وقاص، عن النَّبي صلى الله عليه وسلم أنه قال: "إني لأرجو ألا تعجز أمتي عند ربها أن يؤخرهم نصف يوم"، قيل لسعد: وكم نصف يوم؟ قال: خمسمائة سنة.
وقال ابن أبي حاتم: حدثنا أحمد بن سنان، حدثنا عبد الرحمن بن مهدي، عن إسرائيل، عن سماك عن عكرمة، عن ابن عباس {وَإِنَّ يَوْماً عِندَ رَبِّكَ كَأَلْفِ سَنَةٍ مِّمَّا تَعُدُّونَ} [الحج:47] قال: من الأيام التي خلق الله فيها السموات والأرض. ورواه ابن جرير عن ابن بشار، عن ابن المهدي وبه قال مجاهد، وعكرمة، ونص عليه أحمد بن حنبل في كتاب الرد على الجهمية. وقال مجاهد: هذه الآية كقوله: {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ} [السجدة:5] اه محل الغرض من ابن كثير، وظواهر الأحاديث التي ساق يمكن الجمع بينها وبين ما ذكرنا من أن أصل اليوم كألف سنة، ولكنه بالنسبة إلى المؤمنين يقصر ويخف، حتى يكون كنصف نهار. والله تعالى أعلم. وقرأ هذا الحرف ابن كثير، وحمزة، والكسائي: {كَأَلْفِ سَنَةٍ مّمَّا تَعُدُّونَ} بياء الغيبة، وقرأه الباقون {تَعُدُّونَ} بتاء الخطاب ومعنى القراءتين واضح، والعلم عند الله تعالى.
قوله تعالى: {وَكَأَيِّنْ مَنْ قَرْيَةٍ أَمْلَيْتُ لَهَا وَهِيَ ظَالِمَةٌ ثُمَّ أَخَذْتُهَا وَإِلَيَّ الْمَصِيرُ}. تقدمت قريباً الآيات الموضحة لمعنى هذه الآية في الكلام على قوله تعالى: {كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ} وإلى قوله {وَقَصْرٍ مَّشِيدٍ}[الحج:44-45].
قوله تعالى: {يَا أَيُّهَا النَّاسُ إِنَّمَا أَنَا لَكُمْ نَذِيرٌ مُبِينٌ}.

ج / 5 ص -281- أمر الله جل وعلا نبيه صلى الله عليه وسلم في هذه الآية أن يقول للناس {إِنَّمَآ أَنَاْ لَكُمْ نَذِيرٌ} أي إني لست بربكم، ولا بيدي هدايتكم ولا عليَ عقابكم يوم القيامة، ولكني مخوف لكم من عذاب الله وسخطه.
والآيات بهذا المعنى كثيرة جداً كقوله تعالى: {فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَعَلَيْنَا الْحِسَابُ} [الرعد:40] وقوله: {إِنَّمَا أَنْتَ مُنْذِرٌ} [الرعد:7] وقوله: {إِنْ أَنَا إِلَّا نَذِيرٌ مُبِينٌ} [الشعراء:115] وقوله: {فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظاً إِنْ عَلَيْكَ إِلَّا الْبَلاغُ} [الشورى:48] وقوله {إِنْ هُوَ إِلَّا نَذِيرٌ لَكُمْ بَيْنَ يَدَيْ عَذَابٍ شَدِيدٍ} [سبأ:46] وقوله: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} [الفرقان:1] والآيات في هذا المعنى كثيرة جداً. وقوله في هذه الآية الكريمة: مبين الظاهر أنه الوصف من أبان الرباعية اللازمة التي بمعنى بان، والعرب تقول: أبان فهو بين معنى بان، فهو بين من اللازم الذي ليس بمتعد إلى المفعول، ومنه قول كعب بن زهير:

قنواء في حرتيها للبصير بها عتق مبين وفي الخدين تسهيل

فقوله: عتق مبين: أي كرم ظاهر ومن أبان اللازمة قول عمر بن أبي ربيعة المخزومي:

لو دب ذر فوق ضاحي جلدها لأبان من آثارهن حدور

يعني لظهر وبان من آثارهن ورم ومنه قول جرير:

إذا آباؤنا وأبوك عدوا أبان المقرفات من العراب

أي ظهر: وبان المقرفات من العراب، ويحتمل أن يكون قوله في هذه الآية: مبين: اسم فاعل أبان المتعدية، والمفعول محذوف للتعميم:
أي مبين لكم في إنذاري كل ما ينفعكم، وما يضركم لتجتلبوا النفع، وتجتنبوا الضر، والأول أظهر. والله أعلم.
قوله تعالى: {فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ* وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ أَصْحَابُ الْجَحِيمِ}.
بين جل وعلا في هذه الآية الكريمة: أن الذين آمنوا به وبرسله، وكل ما يجب الإيمان به، وعملوا الفعلات الصالحات من امتثال الأوامر، واجتناب النواهي لهم من الله مغفرة لذنوبهم، ورزق كريم: أي حسن، هو ما يرزقهم من أنواع النعيم في جناته، وأن

ج / 5 ص -282- الذين عملوا بخلاف ذلك فهم أصحاب الجحيم: أي النار الشديد حرها، وفي هذه الآية وعد لمن أطاعه ووعيد لمن عصاه. والآيات بمثل ذلك في القرآن كثيرة كقوله تعالى: {نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ* وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الْأَلِيمُ} [الحجر:49] وقوله {غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ} [غافر:3] إلى غير ذلك من الآيات، وقد أوضحناها في غير هذا الموضع وقوله في هذه الآية الكريمة {وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ} [الحج:51] قال مجاهد: معاجزين يثبطون الناس عن متابعة النَّبي صلى الله عليه وسلم وكذا قال عبد الله بن الزبير: مثبطين. وقال ابن عباس: معاجزين أي مغالبين ومشاقين، وعن الفراء معاجزين: معاندين. وعن الأخفش معاجزين: معاندة مسابقين، وعن الزجاج معاجزين: أي ظانين أنهم يعجزوننا، لأنهم ظنوا ألا بعث، وأن الله لا يقدر عليهم.
واعلم: أن في هذا الحرف قراءتين سبعيتين قرأه الجمهور: معاجزين بألف بين العين والجيم بصيغة المفاعلة اسم فاعل عاجزه، وقرأه ابن كثير، وأبو عمرو: معجزين بلا ألف مع تشديد الجيم المكسورة على صيغة اسم الفاعل من عجزه.
قال مقيده عفا الله عنه وغفر له: الظاهر بحسب الوضع العربي في قراءة الجمهور معاجزين: هو اقتضاء طرفين، لأن الظاهر لا يعدل عنه إلا لدليل يجب الرجوع إليه، والمفاعلة تقتضي الطرفين إلا لدليل يصرف عن ذلك، واقتضاء المفاعلة الطرفين في الآية من طريقين.
الأولى: هي ما قاله ابن عرفة من أن معنى معاجزين في الآية أنهم يعاجزون الأنبياء وأتباعهم، فيحاول كل واحد منهما إعجاز الآخر فالأنبياء وأتباعهم، يحاولون إعجاز الكفار وإخضاعهم لقبول ما جاء عن الله تعالى، والكفار يقاتلون الأنبياء، وأتباعهم، ويمانعونهم، ليصيروهم إلى العجز عن أمر الله. وهذا الوجه ظاهر كما قال تعالى {وَلا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا} [البقرة:217] وعليه فمفعول معاجزين محذوف: أي معاجزين الأنبياء وأتباعهم، أي مغالبين لهم، ليعجزوهم عن إقامة الحق.
الطريقة الثانية: هي التي ذكرناها آنفاً عن الزجاج أن معنى معاجزين: ظانين أنهم يعجزون ربهم، فلا يقدر عليهم لزعمهم أنه لا يقدر على بعثهم بعد الموت كما قال تعالى

ج / 5 ص -283- {زَعَمَ الَّذِينَ كَفَرُواْ أَن لَّن يُبْعَثُواْ} [التغابن:7] وكما قال تعالى {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ} [يس:78] وقال تعالى عنهم إنهم قالوا {مَا نَحْنُ بِمَبْعُوثِينَ} [الأنعام29] {وَمَا نَحْنُ بِمُنْشَرِينَ} [الدخان:35] وعلى هذا القول فالكفار معاجزين الله في زعمهم الباطل، وقد بين تعالى في آيات كثيرة أن زعمهم هذا كاذب، وأنهم لا يعجزون ربهم بحال كقوله تعالى: {اعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ وَأَنَّ اللَّهَ مُخْزِي الْكَافِرِينَ} [التوبة:2] وقوله {اعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ وَبَشِّرِ الَّذِينَ كَفَرُوا بِعَذَابٍ أَلِيمٍ}[التوبة:3] وقوله {وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الْأَرْضِ وَلا فِي السَّمَاءِ} [العنكبوت:22] وقوله تعالى في الجن: {وَأَنَّا ظَنَنَّا أَنْ لَنْ نُعْجِزَ اللَّهَ فِي الْأَرْضِ وَلَنْ نُعْجِزَهُ هَرَباً} [الجن:13] إلى غير ذلك من الآيات.
وقد قدمنا أن مما يوضح هذا الوجه الأخير قول كعب بن مالك رضي الله عنه:

زعمت سخينة أن ستغلب ربها وليغلبن مغالب الغلاب

ومراده بسخينة قريش: يعني أنهم يحاولون غلبة ربهم، والله غالبهم بلا شك والوجه الأول أظهر. وأما على قراءة ابن كثير، وأبي عمرو: معجزين بكسر الجيم المشددة، بلا ألف، فالأظهر أن المعنى معجزين: أي مثبطين من أراد الدخول في الإيمان عن الدخول فيه، وقيل معجزين من اتبع النَّبي صلى الله عليه وسلم ومعنى ذلك: أنهم ينسبونهم إلى العجز من قولهم: عجزه بالتضعيف إذا نسبه إلى العجز الذي هو ضد الحزم، يعنون أنهم يحسبون المسلمين سفهاء لا عقول لهم، حيث ارتكبوا أمراً غير الحزم والصواب، وهو اتباع دين الإسلام في زعمهم كما قال تعالى عن إخوانهم المنافقين {وَإِذَا قِيلَ لَهُمْ آمِنُوا كَمَا آمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ أَلا إِنَّهُمْ هُمُ السُّفَهَاءُ}[البقرة:13] وقوله في هذه الآية الكريمة {وَالَّذِينَ سَعَوْا فِي آيَاتِنَا}.
اعلم أولاً: أن السعي يطلق على العمل في الأمر لإفساده وإصلاحه، ومن استعماله في الإفساد قوله تعالى هنا: {سَعَوْا فِي آيَاتِنَا} أي سعوا في إبطالها وتكذيبها بقولهم: إنها سحر وشعر وكهانة وأساطير الأولين، ونحو ذلك. ومن إطلاق السعي في الفساد أيضاً قوله تعالى: {وَإِذَا تَوَلَّى سَعَى فِي الْأَرْضِ لِيُفْسِدَ فِيهَا} [البقرة:205] ومن إطلاق السعي في العمل للإصلاح قوله تعالى: {إِنَّ هَذَا كَانَ لَكُمْ جَزَآءً وَكَانَ سَعْيُكُم

ج / 5 ص -284- مَّشْكُوراً} [الإنسان:22] وقوله {وَأَمَّا مَن جَاءَكَ يَسْعَى * وَهُوَ يَخْشَى} [عبس:8-9] إلى غير ذلك من الآيات.
ومن إطلاق السعي على الخير والشر معاً قوله تعالى: {إِنَّ سَعْيَكُمْ لَشَتَّى} إلى قوله {وَمَا يُغْنِى عَنْهُ مَالُهُ إِذَا تَرَدَّى} [الليل:4-11] وهذه الآية التي ذكرها هنا في سورة الحج التي هي قوله تعالى: {فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ* وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ أَصْحَابُ الْجَحِيمِ} [الحج:50-51] جاء معناها واضحاً في سورة سبأ في قوله تعالى: {لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ * وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ} [سبأ:4-5] فالعذاب من الرجز الأليم المذكور في سبأ هو عذاب الجحيم المذكور في الحج.
قوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ فَيَنْسَخُ اللَّهُ مَا يُلْقِي الشَّيْطَانُ ثُمَّ يُحْكِمُ اللَّهُ آيَاتِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ}. معنى قوله تمنى في هذه الآية الكريمة فيه للعلماء وجهان من التفسير معروفان:
الأول: أن تمنى بمعنى: قرأ وتلا ومنه قول حسان في عثمان بن عفان رضي الله عنه:

تمنى كتاب الله أول ليله وآخرها لاقى حمام المقادر

وقول الآخر:

تمنى كتاب الله آخر ليلة تمنى داود الزبور على رسل

فمعنى تمنى في البيتين قرأ وتلا.
وفي صحيح البخاري، عن ابن عباس أنه قال: إذا تمنى ألقى الشيطان في أمنيته: إذا حدث ألقى الشيطان في حديثه. وكون تمنى بمعنى: قرأ وتلا. هو قول أكثر المفسرين.
القول الثاني: أن تمنى في الآية من التمني المعروف، وهو تمنية إسلام أمته وطاعتهم لله ولرسله، ومفعول ألقى محذوف فعلى أن تمنى بمعنى: أحب إيمان أمته،

ج / 5 ص -285- وعلق أمله بذلك، فمفعول ألقى يظهر أنه من جنس الوساوس، والصد عن دين الله حتى لا يتم للنبي صلى الله عليه وسلم أو الرسول ما تمنى.
ومعنى كون الإلقاء في أمنيته على هذا الوجه: أن الشيطان يلقي وساوسه وشبهه ليصدّ بها عما تمناه الرسول أو النَّبي، فصار الإلقاء كأنه واقع فيها بالصد عن تمامها والحيلولة دون ذلك.
وهل أن تمنى بمعنى: قرأ. ففي مفعول ألقى تقديران:
أحدهما: من جنس الأول: أي ألقى الشيطان في قراءة الرسول الله صلى الله عليه وسلم أو النَّبي الشبه والوساوس ليصد الناس عن اتباع ما يقرؤه، ويتلوه الرسول أو النَّبي، وعلى هذا التقدير فلا إشكال.
وأما التقدير الثاني: فهو ألقى الشيطان في أمنيته أي قراءته ما ليس منها ليظن الكفار أنه منها.
وقوله {فَيَنسَخُ اللَّهُ مَا يُلْقِى الشَّيْطَانُ} يستأنس به لهذا التقدير.
وقد ذكر كثير من المفسرين في تفسير هذه الآية قصة الغرانيق قالوا: سبب نزول هذه الآية الكريمة أن النَّبي صلى الله عليه وسلم قرأ سورة النجم بمكة، فلما بلغ: {أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى * وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى} [النجم:19-20] ألقى الشيطان على لسانه تلك الغرانيق العلى وإن شفاعتهن لترتجى، فلما بلغ آخر السورة سجد وسجد معه المشركون والمسلمون. وقال المشركون: ما ذكر آلهتنا بخير قبل اليوم، وشاع في الناس أن أهل مكة أسلموا بسبب سجودهم مع النَّبي صلى الله عليه وسلم، حتى رجع المهاجرون من الحبشة ظناً منهم أن قومهم أسلموا، فوجدوهم على كفرهم.
وقد قدمنا في هذا الكتاب المبارك أن من أنواع البيان التي تضمنها أن يقول بعض العلماء في الآية قولاً، ويكون في الآية قرينة تدل على بطلان ذلك القول، ومثلنا لذلك: بأمثلة متعددة، وهذا القول الذي زعمه كثير من المفسرين: وهو أن الشيطان ألقى على لسان النَّبي صلى الله عليه وسلم، هذا الشرك الأكبر والكفر البواح الذي هو قولهم: تلك الغرانيق العلا وإن شفاعتهن لترتجى، يعنون: اللات والعزى، ومناة الثالثة الأخرى، الذي لا شك في بطلانه في نفس سياق آيات النجم التي تخللها إلقاء الشيطان المزعوم قرينة قرآنية واضحة على بطلان هذا القول لأن النَّبي صلى الله عليه وسلم قرأ بعد موضع الإلقاء المزعوم بقليل قوله تعالى، في اللات

ج / 5 ص -286- والعزى، ومناة الثالثة الأخرى: {إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} [النجم:23] وليس من المعقول أن النَّبي صلى الله عليه وسلم يسب آلهتهم هذا السب العظيم في سورة النجم متأخراً عن ذكره لها بخير المزعوم، إلا وغضبوا، ولم يسجدوا لأن العبرة بالكلام الأخير، مع أنه قد دلت آيات قرآنية على بطلان هذا القول، وهي الآيات الدالة على أن الله لم يجعل للشيطان سلطاناً على النَّبي صلى الله عليه وسلم، وإخوانه من الرسل، وأتباعهم المخلصين كقوله تعالى: {إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ* إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ} [النحل:99-100] وقوله تعالى:
 {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلَّا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ} [الحجر:142] وقوله تعالى: {وَمَا كَانَ لَهُ عَلَيْهِمْ مِنْ سُلْطَانٍ إِلَّا لِنَعْلَمَ مَنْ يُؤْمِنُ بِالْآخِرَةِ} [سبأ:21] وقوله: {وَمَا كَانَ لِي عَلَيْكُمْ من سُلْطَانٍ} [إبراهيم:22]. وعلى القول المزعوم أن الشيطان ألقى على لسانه صلى الله عليه وسلم ذلك الكفر البواح، فأي سلطان له أكبر من ذلك.
ومن الآيات الدالة على بطلان ذلك القول المزعوم قوله تعالى في النَّبي صلى الله عليه وسلم: {وَمَا يَنطِقُ عَنِ ?لْهَوَى. إِنْ هُوَ إِلاَّ وَحْىٌ يُوحَى} [النجم:3-4] وقوله: {هَلْ أُنَبِّئُكُمْ عَلَى مَن تَنَزَّلُ الشَّيَاطِينُ. تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ} [الشعراء:221-222] وقوله في القرآن العظيم: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [الحجر:9] وقوله تعالى: {وَإِنَّهُ لَكِتَابٌ عَزِيزٌ لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [فصلت:41-42] فهذه الآيات القرآنية تدل على بطلان القول المزعوم.
مسألة
اعلم: أن مسألة الغرانيق مع استحالتها شرعاً، ودلالة القرآن على بطلانها لم تثبت من طريق صالح للاحتجاج، وصرح بعدم ثبوتها خلق كثير من علماء الحديث كما هو الصواب، والمفسرون يروون هذه القصة عن ابن عباس من طريق الكلبي، عن أبي صالح، عن ابن عباس. ومعلوم أن الكلبي متروك، وقد بين البزار رحمه الله: أنها لا تعرف من طريق يجوز ذكره إلا طريق أبي بشر عن سعيد بن جبير، مع الشك الذي وقع في وصله، وقد اعترف الحافظ ابن حجر مع انتصاره، لثبوت هذه القصة بأن طرقها كلها إما منقطعة أو ضعيفة إلا طريق سعيد بن جبير.
وإذا علمت ذلك فاعلم أن طريق سعيد بن جبير، لم يروها بها أحد متصلة إلا

ج / 5 ص -287- أمية بن خالد، وهو وإن كان ثقة فقد شك في وصلها.
فقد أخرج البزار وابن مردويه من طريق أمية بن خالد عن شعبة عن أبي بشر، عن سعيد بن جبير، عن ابن عباس فيما أحسب، ثم ساق حديث القصة المذكورة، وقال البزار: لا يرى متصلاً إلا بهذا الإسناد، تفرد بوصله أمية بن خالد، وهو ثقة مشهور، وقال البزار: وإنما يروى من طريق الكلبي، عن أبي صالح، عن ابن عباس. والكلبي متروك.
فتحصل أن قصة الغرانيق، لم ترد متصلة إلا من هذا الوجه الذي شك رواية في الوصل، ومعلوم أن ما كان كذلك لا يحتج به لظهور ضعفه، ولذا قال الحافظ ابن كثير في تفسيره: إنه لم يرها مسندة من وجه صحيح.
وقال الشوكاني في هذه القصة: ولم يصح شيء من هذا، ولا يثبت بوجه من الوجوه، ومع عدم صحته، بل بطلانه فقد دفعه المحققون بكتاب الله كقوله: {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ} [الحاقة:44] وقوله: {وَمَا يَنطِقُ عَنِ الْهَوَى} [النجم:3]. وقوله: {وَلَوْلاَ أَن ثَبَّتْنَاكَ لَقَدْ كِدتَّ تَرْكَنُ إِلَيْهِمْ شَيْئًا قَلِيلاً} [الإسراء:74] فنفي المقاربة للركون فضلاً عن الركون، ثم ذكر الشوكاني عن البزار أنها لا تروى بإسناد متصل، وعن البيهقي أنه قال: هي غير ثابتة من جهة النقل، وذكر عن إمام الأئمة ابن خزيمة: أن هذه القصة من وضع الزنادقة وأبطلها ابن العربي المالكي، والفخر الرازي وجماعات كثيرة، وقراءته صلى الله عليه وسلم سورة النجم وسجود المشركين ثابت في الصحيح، ولم يذكر فيه شيء من قصة الغرانيق. وعلى هذا القول الصحيح وهو أنها باطلة فلا إشكال.
وأما على ثبوت القصة كما هو رأي الحافظ ابن حجر فإنه قال في فتح الباري:
إن هذه القصة ثابتة بثلاثة أسانيد كلها على شرط الصحيح، وهي مراسيل يحتج بمثلها من يحتج بالمرسل، وكذلك من لا يحتج به لاعتضاد بعضها ببعض، لأن الطرق إذا كثرت وتباينت مخارجها، دل ذلك على أن لها أصلاً. فللعلماء عن ذلك أجوبة كثيرة أحسنها، وأقربها: أن النَّبي صلى الله عليه وسلم كان يرتل السورة ترتيلاً تتخلله سكتات، فلما قرأ {وَمَنَاةَ الثَّالِثَةَ الاٍّخْرَى} [النجم:20] قال الشيطان لعنه الله محاكياً لصوته: تلك الغرانيق العلى الخ فظن المشركون أن الصوت صوته صلى الله عليه وسلم، وهو بريء من ذلك براءة الشمس من اللمس، وقد أوضحنا هذه المسألة في رحلتنا إيضاحاً وافياً، واختصرناها هنا، وفي كتابنا: دفع إيهام الاضطراب عن آيات الكتاب.

ج / 5 ص -288- والحاصل: أن القرآن دل على بطلانها، ولم تثبت من جهة النقل، مع استحالة الإلقاء على لسانه صلى الله عليه وسلم لما ذكر شرعاً، ومن أثبتها نسب التلفظ بذلك الكفر للشيطان. فتبين أن نطق النَّبي صلى الله عليه وسلم بذلك الكفر، ولو سهواً مستحيل شرعاً، وقد دل القرآن على بطلانه، وهو باطل قطعاً على كل حال، والغرانيق: الطير البيض المعروفة واحدها: غرنوق كزنبور وفردوس، وفيه لغات غير ذلك، يزعمون أن الأصنام ترتفع إلى الله كالطير البيض، فتشفع عنده لعابديها قبحهم الله ما أكفرهم، ونحن وإن ذكرنا أن قوله {فَيَنسَخُ اللَّهُ مَا يُلْقِى الشَّيْطَانُ} يستأنس به لقول من قال: إن مفعول الإلقاء المحذوف تقديره ألقى الشيطان في قراءته ما ليس منها، لأن النسخ هنا هو النسخ اللغوي، ومعناه الإبطال والإزالة من قولهم: نسخت الشمس الظل، ونسخت الريح الأثر، وهذا كأنه يدل على أن الله ينسخ شيئاً ألقاه الشيطان، ليس مما يقرؤه الرسول أو النَّبي، فالذي يظهر لنا أنه الصواب. وأن القرآن يدل عليه دلالة واضحة، وإن لم ينتبه له من تكلم على الآية من المفسرين: هو أن ما يلقيه الشيطان في قراءة النَّبي: الشكوك والوساوس المانعة من تصديقها وقبولها، كإلقائه عليهم أنهم سحر أو شعر، أو أساطير الأولين، وأنها مفتراة على الله ليست منزلة من عنده.
والدليل على هذا المعنى: أن الله بين أن الحكمة في الإلقاء المذكور امتحان الخلق، لأنه قال: {لِيَجْعَلَ مَا يُلْقِي الشَّيْطَانُ فِتْنَةً لِلَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ} [الحج:53] ثم قال {وَلِيَعْلَمَ الَّذِينَ أُوتُوا الْعِلْمَ أَنَّهُ الْحَقُّ مِنْ رَبِّكَ فَيُؤْمِنُوا بِهِ فَتُخْبِتَ لَهُ قُلُوبُهُمْ} [الحج:54] فقوله {وَلِيَعْلَمَ الذِينَ أُوتُوا الْعِلْمَ أَنَّهُ الْحَقُّ}. يدل على الشيطان يلقي عليهم، أن الذي يقرأه النَّبي ليس بحق فيصدقه الأشقياء، ويكون ذلك فتنة لهم، ويكذبه المؤمنون الذين أوتوا العلم، ويعلمون أنه الحق لا الكذب كما يزعم لهم الشيطان في إلقائه: فهذا الامتحان لا يناسب شيئاً زاده الشيطان من نفسه في القراءة، والعلم عند الله تعالى.
وعلى هذا القول، فمعنى نسخ ما يلقى الشيطان: إزالته وإبطاله، وعدم تأثيره في المؤمنين الذين أوتوا العلم.
ومعنى يحكم آياته: يتقنها بالإحكام، فيظهر أنها وحي منزل منه بحق، ولا يؤثر في ذلك محاولة الشيطان صد الناس عنها بإلقائه المذكور، وما ذكره هنا من أنه يسلط الشيطان فيلقى في قراءة الرسول والنَّبي، فتنة للناس ليظهر مؤمنهم من كافرهم.

ج / 5 ص -289- بذلك الامتحان، جاء موضحاً في آيات كثيرة قدمناها مراراً كقوله: {وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلَّا مَلائِكَةً وَمَا جَعَلْنَا عِدَّتَهُمْ إِلَّا فِتْنَةً لِلَّذِينَ كَفَرُوا لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَاناً وَلا يَرْتَابَ الَّذِينَ أُوتُوا الْكِتَابَ وَالْمُؤْمِنُونَ وَلِيَقُولَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْكَافِرُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلاً كَذَلِكَ يُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ} [المدثر:31] وقوله تعالى: {وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا إِلَّا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنْقَلِبُ عَلَى عَقِبَيْهِ} [البقرة:143] وقوله: {وَمَا جَعَلْنَا الرُّؤْيا الَّتِي أَرَيْنَاكَ إِلَّا فِتْنَةً لِلنَّاسِ وَالشَّجَرَةَ الْمَلْعُونَةَ فِي الْقُرْآنِ} [الإسراء:60] أي لأنها فتنة، كما قال {أَذَلِكَ خَيْرٌ نُزُلاً أَمْ شَجَرَةُ الزَّقُّومِ إِنَّا جَعَلْنَاهَا فِتْنَةً لِلظَّالِمِينَ إِنَّهَا شَجَرَةٌ تَخْرُجُ في أَصْلِ الْجَحِيمِ} [الصافات:62-64]. لأنه لما نزلت هذه الآية قالوا: ظهر كذب محمد صلى الله عليه وسلم لأن الشجر لا ينبت في الموضع اليابس، فكيف تنبت شجرة في أصل الجحيم إلى غير ذلك من الآيات، كما تقدم إيضاحه مراراً، والعلم عند الله تعالى واللام في قوله: {لِّيَجْعَلَ مَا يُلْقِى الشَّيْطَانُ} الأظهر أنها متعلقة، بألقى أي ألقى الشيطان في أمنية الرسل والأنبياء، ليجعل الله ذلك الإلقاء فتنة للذين في قلوبهم مرض، خلافاً للخوفي القائل: إنها متعلقة بيحكم، وابن عطية القائل: إنها متعلقة بينسخ. ومعنى كونه: فتنة لهم أنه سبب لتماديهم في الضلال والكفر، وقد أوضحنا معاني الفتنة في القرآن سابقاً، وبينا أن أصل الفتنة في اللغة وضع الذهب في النار، ليظهر بسبكه فيها أخالص هو أم زائف، وأنها في القرآن تطلق على معان متعددة منها: الوضع في النار، ومنه قوله تعالى: {يَوْمَ هُمْ عَلَى النَّارِ يُفْتَنُونَ} أي يحرقون بها. وقوله تعالى: {إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ}[البروج:10] أي أحرقوهم بنار الأخدود على أظهر التفسيرين، ومنها: الاختبار وهو أكثر استعمالاتها في القرآن، كقوله تعالى: {إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ}[التغابن:15] وقوله تعالى: {وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً}[الأنبياء:35] وقوله تعالى: {وَأَلَّوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُمْ مَاءً غَدَقاً لِنَفْتِنَهُمْ فِيهِ}[الجن:16-17] ومنها: نتيجة الابتلاء إن كانت سيئة كالكفر والضلال كقوله {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ} [البقرة:193] أي شرك بدليل قوله {وَيَكُونَ الدِّينُ للَّهِ} وقوله في الأنفال {وَيَكُونَ الدِّينُ كُلُّهُ لِلهِ} [29] ومما يوضح هذا المعنى قوله صلى الله عليه وسلم "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله" الحديث. فالغاية في الحديث مبينة للغاية في الآية،

ج / 5 ص -290- لأن خير ما يفسر به القرآن بعد القرآن السنة، ومنه بهذا المعنى قوله هنا {لِّيَجْعَلَ مَا يُلْقِى الشَّيْطَانُ فِتْنَةً لِلَّذِينَ في قُلُوبِهِم مرَضٌ} وقد جاءت الفتنة في موضع بمعنى الحجة، وهو قوله تعالى في الأنعام: {ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ إِلاَّ أن قَالُواْ وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ}[الأنعام:23] أي حجتهم كما هو الظاهر.
واعلم أن مرض القلب في القرآن يطلق على نوعين:
أحدهما: مرض بالنفاق والشك والكفر، ومنه قوله تعالى في المنافقين: {في قُلُوبِهِم مَّرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا}[البقرة:10] وقوله هنا {لِّيَجْعَلَ مَا يُلْقِى الشَّيْطَانُ فِتْنَةً لِلَّذِينَ في قُلُوبِهِم مرَضٌ}[الحج:53] أي كفر وشك.
والثاني: منهما إطلاق مرض القلب على ميله للفاحشة والزنى، ومنه بهذا المعنى قوله تعالى: {فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ}[الأحزاب:32] أي ميل إلى الزنى ونحوه، والعرب تسمي انطواء القلب على الأمور الخبيثة: مرضاً وذلك معروف في لغتهم ومنه قول الأعشى:

حافظ للفرج راض بالتقى ليس ممن قلبه فيه مرض

وقوله هنا {وَالْقَاسِيَةِ قُلُوبُهُمْ} قد بينا في سورة البقرة الآيات القرآنية الدالة على سبب قسوة القلوب في الكلام على قوله: {ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً} [البقرة:74] وآية الحج هذه تبين أن ما أشهر على ألسنة أهل العلم،من أن النَّبي هو من أوحى إليه وحي، ولم يؤمر بتبليغه، وأن الرسول هو النَّبي الذي أوحى إليه، وأمر بتبليغ ما أوحى إليه غير صحيح، لأن قوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلا نَبِيٍّ} [الحج:52]. يدل على أن كلاً منهما مرسل، وأنهما مع ذلك بينهما تغاير واستظهر بعضهم أن النَّبي الذي هو رسول أنزل إليه كتاب وشرع مستقل مع المعجزة التي ثبتت بها نبوته، وأن النَّبي المرسل الذي هو غير الرسول، هو من لم ينزل عليه كتاب وإنما أوحى إليه أن يدعو الناس إلى شريعة رسول قبله، كأنبياء بني إسرائيل الذين كانوا يرسلون ويؤمرون بالعمل بما في التوراة، كما بينه تعالى بقوله: {يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا} [المائدة:44] وقوله في هذه الآية {فَتُخْبِتَ لَهُ قُلُوبُهُمْ} أي تخشع وتخضع وتطمئن.

ج / 5 ص -291- قوله تعالى: {وَلاَ يَزَالُ الَّذِينَ كَفَرُوا في مِرْيَةٍ مِّنْهُ حَتَّى تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً أوْ يَأْتِيَهُمْ عَذَابُ يَوْمٍ عَقِيمٍ}.
ذكر الله جل وعلا في هذه الآية الكريمة، أن الكفار لا يزالون في مرية، أي شك وريب منه: أي من هذا القرآن العظيم كما هو الظاهر، واختاره ابن جرير وهو قول ابن جريج، كما نقله عنهم ابن كثير: وقال سعيد بن جبير، وابن زيد: في {مِرْيَةٍ مِّنْهُ}: أي في شك مما ألقى الشيطان، وذكر تعالى في هذه الآية: أنهم لا يزالون كذلك، حتى تأتيهم الساعة: أي القيامة بغتة: أي فجأة أو يأتيهم عذاب يوم عقيم. قد روى مجاهد عن أبي بن كعب: أن اليوم العقيم المذكور يوم بدر، وكذا قال مجاهد وعكرمة، وسعيد بن جبير وغير واحد: واختاره ابن جرير كما نقله عنهم ابن كثير في تفسيره ثم قال: وقال مجاهد وعكرمة في رواية عنهما: هو يوم القيامة لا ليل له، وكذا قال الضحاك والحسن البصري، ثم قال: وهذا القول هو الصحيح، وإن كان يوم بدر من جملة ما أوعدوا به ا هـ. محل الغرض من ابن كثير.
وقد ذكرنا مراراً أَنا بينا في ترجمة هذا الكتاب المبارك: أن من أنواع البيان التي تضمنها أن يقول بعض العلماء في الآية قولاً، ويكون في الآية قرينة تدل على عدم صحة ذلك القول. وذكرنا لذلك أمثلة كثيرة. وبه تعلم أن القرينة القرآنية هنا دلت على أن المراد باليوم العقيم: يوم القيامة، لا يوم بدر، وذلك أنه تعالى أتبع ذكر اليوم العقيم، بقوله {الملْكُ يَوْمَئِذٍ للَّهِ يَحْكُمُ بَيْنَهُمْ}[الحج:56]. وذلك يوم القيامة وقوله: يومئذ: أي يوم إذ تأتيهم الساعة، أو يأتيهم عذاب عقيم، وكل ذلك يوم القيامة. فظهر أن اليوم العقيم: يوم القيامة، وإن كان يوم بدر عقيماً على الكفار، لأنهم لا خير لهم فيه، وقد أصابهم ما أصابهم.
قوله تعالى: {الملْكُ يَوْمَئِذٍ للَّهِ يَحْكُمُ بَيْنَهُمْ}.
ذكر جل وعلا في هذه الآية الكريمة: أن الملك يوم القيامة له، وإن كان الملك في الدنيا له أيضاً، لأن في الدنيا ملوكاً من المخلوقين، ويوم القيامة لا يكون فيه اسم الملك إلا لله جل وعلا وحده، وما ذكره في هذه الآية الكريمة من أن الملك يوم القيامة له، ومعلوم أن الملك هو الذي له الحكم بين الخلق بينه في غير هذا الموضع كقوله {مَالِكِ يَوْمِ الدِّينِ} [الفاتحة: 4] وقوله {الملك يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ}[الفرقان:26] وقوله

ج / 5 ص -292- {لِّمَنِ الملك الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ}[غافر:16] وقوله تعالى: {وَلَهُ الملك يَوْمَ يُنفَخُ في الصُّوَرِ}[الأنعام:73]. إلى غير ذلك من الآيات.
قوله تعالى: {فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي جَنَّاتِ النَّعِيمِ وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآياتِنَا فَأُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ}.
إدخال الذين آمنوا وعملوا الصالحات الجنة المذكور هنا وكون الكفار المكذبين بآيات الله لهم العذاب المهين: يتضمن تفصيل حكم الله بينهم في قوله {يَحْكُمُ بَيْنَهُمْ} وما ذكره هنا من الوعد والوعيد قد بينا الآيات الدالة على معناه مرراً بكثرة، فأغنى ذلك عن إعادته هنا.
قوله تعالى: {وَالَّذِينَ هَاجَرُوا فِي سَبِيلِ اللَّهِ ثُمَّ قُتِلُوا أَوْ مَاتُوا لَيَرْزُقَنَّهُمُ اللَّهُ رِزْقاً حَسَناً وَإِنَّ اللَّهَ لَهُوَ خَيْرُ الرَّازِقِينَ}.
ذكر جل وعلا في هذه الآية: أن المؤمنين الذين هاجروا في سبيل الله، ثم قتلوا بأن قتلهم الكفار في الجهاد، لأن هذا هو الأغلب في قتل من قتل منهم، أو ماتوا على فرشهم حتف أنفهم في غير جهاد، أنه تعالى أقسم ليرزقهم رزقاً حسناً وأنه خير الرازقين، وما تضمنته هذه الآية الكريمة مما ذكرنا جاء مبيناً في غير هذا الموضع.
أما الذين قتلوا في سبيل الله: فقد بين الله جل وعلا أنه يرزقهم رزقاً حسناً، وذلك في قوله تعالى: {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} [آل عمران169] ولا شك أن ذلك الذي يرزقهم رزق حسن، وأما الذين ماتوا في قتال المذكورين في قوله هنا: أو ماتوا، فقد قال الله فيهم {مَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِراً إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ} [النساء:100] ولا شك أن من وقع أجره على الله: أن الله يرزقه الرزق الحسن كما لا يخفي.
والأحاديث الدالة على ذلك كثيرة.
وقد ذكر ابن كثير في تفسير هذه الآية طرفاً منها والعلم عند الله تعالى، وقوله تعالى في هذه الآية: {ثُمَّ قُتِلُوا} قرأه ابن عامر بتشديد التاء والباقون بتخفيفها.
قوله تعالى: {ذَلِكَ بِأَنَّ اللَّهَ يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَأَنَّ اللَّهَ سَمِيعٌ بَصِيرٌ ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ}.

ج / 5 ص -293- ذكر غير واحد من المفسرين: أن الإشارة في قوله: ذلك راجعة إلى نصرة من ظلم من عباده المؤمنين المذكور قبله في قوله: {ذَلِكَ وَمَنْ عَاقَبَ بِمِثْلِ مَا عُوقِبَ بِهِ ثُمَّ بُغِيَ عَلَيْهِ لَيَنْصُرَنَّهُ اللَّهُ} [الحج:60] أي ذلك النصر المذكور كائن بسبب أنه قادر لا يعجز عن نصرة من شاء نصرته، ومن علامات قدرته الباهرة: أنه يولج الليل في النهار، ويولج النهار في الليل أو بسبب أنه خالق الليل والنهار، ومصرفهما، فلا يخفي عليه ما يجري فيهما على أيدي عباده من الخير والشر والبغي والانتصار، وأنه سميع لما يقولون، بصير بما يفعلون: أي وذلك الوصف بخلق النهار والليل والإحاطة بما يجري فيهما، والإحاطة بكل قول وفعل بسبب أن الله هو الحق: أي الثابت الإلهية والاستحقاق للعبادة وحده، وأَن كل ما يدعى إلهاً غيره باطل وكفر، ووبال على صاحبه، وأنه جل وعلا هو العلي الكبير، الذي هو أعلا من كل شيء وأعظم وأكبر سبحانه وتعالى علواً كبيراً.
وقد أشار تعالى لأول ما ذكرنا. بقوله: {ذلِكَ بِأَنَّ اللَّهَ يُولِجُ اللَّيْلَ في النَّهَارِ}، ولآخره بقوله: {ذلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ} [الحج:62].
والأظهر عندي: أن الإشارة في قوله ذلك: راجعة إلى ما هو أعم من نصرة المظلوم، وأنها ترجع لقوله: {الملك يَوْمَئِذٍ للَّهِ يَحْكُمُ بَيْنَهُمْ} إلى ما ذكره من نصرة المظلوم: أي ذلك المذكور من كون الملك له وحده، يوم القيامة، وأنه الحاكم وحده بين خلقه، وأنه المدخل الصالحين جنات النعيم والمعذب الذين كفروا العذاب المهين، والناصر من بغى عليه من عباده المؤمنين، بسبب أنه القادر على كل شيء، ومن أدلة ذلك: أنه يولج الليل في النهار إلى آخر ما ذكرنا. وهذا الذي وصف به نفسه هنا من صفات الكمال والجلال ذكره في غير هذا الموضع كقوله في سورة لقمان، مبيناً أن من اتصف بهذه الصفات قادر على إحياء الموتى، وخلق الناس {مَا خَلْقُكُمْ وَلا بَعْثُكُمْ إِلَّا كَنَفْسٍ وَاحِدَةٍ إِنَّ اللَّهَ سَمِيعٌ بَصِير}[لقمان:28].
ثم استدل على قدرته على الخلق والبعث، فقال: {أَلَمْ تَرَ أَنَّ اللَّهَ يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي إِلَى أَجَلٍ مُسَمّىً وَأَنَّ اللَّهَ بِمَا تَعْمَلُونَ خَبِيرٌ* ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} [لقمان:29-30] فهذه الصفات الدالة على كمال قدرته، استدل بها على قدرته في الحج، وفي لقمان. وإيلاج كل من الليل والنهار في الآخر فيه معنيان:

ج / 5 ص -294- الأول: وهو قول الأكثر: من أن إيلاج كل واحد منهما في الآخر، إنما هو بإدخال جزء منه فيه، وبذلك يطول النهار في الصيف، لأنه أولج فيه شيء من الليل ويطول الليل في الشتاء: لأنه أولج فيه شيء من النهار، وهذا من أدلة قدرته الكاملة.
المعنى الثاني: هو أن إيلاج أحدهما في الآخر، هو تحصيل ظلمة هذا في مكان ضياء ذلك، بغيبوبة الشمس. وضياء ذلك في مكان ظلمة هذا كما يضيء البيت المغلق بالسراج، ويظلم بفقده. ذكر هذا الوجه الزمخشري، وكأنه يميل إليه والأول أظهر، وأكثر قائلاً، والعلم عند الله تعالى.
وقوله تعالى في هذه الآية الكريمة: {وَأَنَّ مَا يَدْعُونَ مِن دُونِهِ هُوَ الْبَاطِلُ} قرأه حفص وحمزة والكسائي: يدعون بالياء التحتية، وقرأه الباقون: بتاء الخطاب الفوقية.
قوله تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَتُصْبِحُ الْأَرْضُ مُخْضَرَّةً إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ}.
الظاهر: أن "تر" هنا من رأى بمعنى: علم. لأن إنزال المطر وإن كان مشاهداً بالبصر فكون الله هو الذي أنزله، إنما يدرك بالعلم لا بالبصر. فالرؤية هنا علمية عَلَى التحقيق.
فالمعنى: ألم تعلم الله منزلاً من السماء ماء فتصبح الأرض مخضرة: أي ذات خضرة بسبب النبات الذي ينبته الله فيها بسبب إنزاله الماء من السماء، وهذه آية من آياته وبراهين قدرته عَلَى البعث كما بيناه مراراً.وهذا المعنى المذكور هنا من كون إنبات نبات الأرض، بإنزال الماء من آياته الدالة، عَلَى كمال قدرته جاء موضحاً في آيات كثيرة، كقوله تعالى: {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ} [فصلت:39] ثم بين أن ذلك من براهين البعث بقوله: {إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى} [فصلت:39] وكقوله: {فَانْظُرْ إِلَى آثَارِ رَحْمَتِ اللَّهِ كَيْفَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا} ثم بين أن ذلك من براهين البعث بقوله: {إِنَّ ذَلِكَ لَمُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}[الروم:50] وقوله: {وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكاً فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ * وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ * رِزْقاً لِلْعِبَادِ وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتاً}[ق:9-11] ثم بين أن ذلك من براهين البعث بقوله: {كَذَلِكَ الْخُرُوجُ}[ق:11] أي

ج / 5 ص -295- خروجكم من قبوركم أحياء بعد الموت، كقوله: {وَيُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ}[الروم:19] وقوله {كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَ} [الأعراف:57] والآيات بمثل هذا كثيرة.
تنبيه
في هذه الآية الكريمة سؤالان معروفان:
الأول: هو ما حكمة عطف المضارع في قوله: {فَتُصْبِحُ} على الماضي الذي هو أنزل؟
السؤال الثاني: ما وجه الرفع في قوله: {فَتُصْبِحُ} مع أن قبلها استفهاماً؟
فالجواب عن الأول: أن النكتة في المضارع هي إفادة بقاء أثر المطر زماناً بعد زمان كما تقول: أنعم على فلان عام كذا وكذا، فأروح وأغدو شاكراً له، ولو قلت: فغدوت ورحت، لم يقع ذلك الموقع، هكذا أجاب به الزمخشري.
والذي يظهر لي والله أعلم: أن التعبير بالمضارع يفيد استحضار الهيأة التي اتصفت بها الأرض: بعد نزول المطر، والماضي لا يفيد دوام استحضارها لأنه يفيد انقطاع الشيء،
أما الرفع في قوله: {فَتُصْبِحُ}، فلأنه ليس مسبباً عن الرؤية التي هي موضع الاستفهام، وإنما هو مسبب الإنزال في قوله: {أنَزَلَ}، والإنزال الذي هو سبب إصباح الأرض مخضرة ليس فيه استفهام، ومعلوم أن الفاء التي ينصب بعدها المضارع إن حذفت جاز جعل مدخولها جزاء للشرط، ولا يمكن أن تقول هنا: إن تر أن الله أنزل من السماء ماء، تصبح الأرض مخضرة، لأن الرؤية لا أثر لها ألبتة في اخضرار الأرض، بل سببه إنزال الماء لا رؤية إنزاله.
وقد قال الزمخشري في الكشاف في الجواب عن هذا السؤال: فإن قلت: فما له رفع ولم ينصب جواباً للاستفهام.
قلت: لو نصب لأعطى ما هو عكس الغرض، لأن معناه إثبات الاخضرار فينقلب بالنصب إلى نفي الاخضرار.
مثاله: أن تقول لصاحبك: ألم تر أني أنعمت عليك فتشكر، إن تنصبه فأنت ناف لشكره شاك تفريطه، وإن رفعته فأنت مثبت للشكر، وهذا وأمثاله مما يجب أن يرغب له من

ج / 5 ص -296- اتسم بالعلم في علم الإعراب، وتوقير أهله. انتهى منه. وذكر نحوه أبو حيان وفسره ظاناً أنه أوضحه، ولا يظهر لي كل الظهور، والعلم عند الله تعالى.
فإن قيل: كيف قال: فتصبح مع أن اخضرار الأرض، قد يتأخر عن صبيحة المطر.
فالجواب: أنه على قول من قال: فتصبح الأرض مخضرة: أي تصير مخضرة فالأمر واضح، والعرب تقول: أصبح فلان غنياً مثلاً بمعنى صار. وذكر أبو حيان عن بعض أهل العلم: أن بعض البلاد تصبح فيه الأرض مخضرة في نفس صبيحة المطر.وذكر عكرمة وابن عطية وعلى هذا فلا إشكال. وقال بعضهم: إن الفاء للتعقيب، وتعقيب كل شيء بحسبه كقوله: {ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَة}[المؤمنون:14] مع أن بين ذلك أربعين يوماً كما في الحديث، قاله ابن كثير. وقوله: لطيف خبير: أي لطيف بعباده، ومن لطفه بهم إنزاله المطر وإنباته لهم به أقواتهم، خبير بكل شيء، لا يغرب عن عمله مثقال ذرة في السماء ولا في الأرض سبحانه وتعالى علواً كبيراً.
قوله تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي الْأَرْضِ وَالْفُلْكَ تَجْرِي فِي الْبَحْرِ بِأَمْرِهِ}.
ذكر جل وعلا في هذه الآية الكريمة: أن الله سخر لخلقه ما في الأرض، وسخر لهم السفن تجري في البحر بأمره، وهذا الذي ذكره هنا جاء موضحاً في مواضع كثيرة كقوله: {وَسَخَّرَ لَكُمْ ما في السَّمَاوَاتِ وَمَا في الأرْضِ جَمِيعاً منْهُ} [الجاثية:13] وقد بينا معنى تسخير ما في السماء بإيضاح في سورة الحجر في الكلام على قوله تعالى: {وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ} [الحجر:17] وكقوله: {وَآيَةٌ لَهُمْ أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ * وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ}[يس:41-42] وقد أوضحنا الآيات الدالة على هذا في سورة النحل وغيرها.
قوله تعالى: {وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الْأَرْضِ إِلَّا بِإِذْنِهِ}.
ذكر جل وعلا في هذه الآية الكريمة: أنه هو الذي يمسك السماء ويمنعها من أن تقع على الأرض، فتهلك من فيها، وأنه لو شاء لأذن للسماء فسقطت على الأرض فأهلكت من عليها، كما قال: {إِنْ نَشَأْ نَخْسِفْ بِهِمُ الْأَرْضَ أَوْ نُسْقِطْ عَلَيْهِمْ كِسَفاً مِنَ السَّمَاءِ}[سبأ:9]. وقد أشار لهذا المعنى في غير هذا الموضع كقوله تعالى: {إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولا وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ}[فاطر:41]،

ج / 5 ص -297- وكقوله: {وَلَقَدْ خَلَقْنَا فَوْقَكُمْ سَبْعَ طَرَائِقَ وَمَا كُنَّا عَنِ الْخَلْقِ غَافِلِينَ} [الحج:17] على قول من فسرها: بأنه غير غافل عن الخلق بل حافظ لهم من سقوط السم?وات المعبر عنها بالطرائق عليهم.
تنبيه
هذه الآيات المذكورة وأمثالها في القرآن كقوله: {وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الْأَرْضِ} [الحج:65] وقوله: {إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولا وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ} [فاطر:41]، وقوله: {إِنْ نَشَأْ نَخْسِفْ بِهِمُ الْأَرْضَ أَوْ نُسْقِطْ عَلَيْهِمْ كِسَفاً مِنَ السَّمَاءِ} [سبأ:9] وقوله: {وَبَنَيْنَا فَوْقَكُمْ سَبْعاً شِدَاداً} [النبأ:12]، وقوله: {وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ} [الذاريات:47]، وقوله تعالى: {وَجَعَلْنَا السَّمَاءَ سَقْفاً مَحْفُوظاً} [الأنبياء:32]، ونحو ذلك من الآيات، يدل دلالة واضحة، على أن ما يزعمه ملاحدة الكفرة، ومن قلدهم من مطموسي البصائر ممن يدعون الإسلام أن السماء فضاء لا جرم مبنى، أنه كفر وإلحاد وزندقة، وتكذيب لنصوص القرآن العظيم، والعلم عند الله تعالى.
وقوله في هذه الآية الكريمة {إِنَّ اللَّهَ بِالنَّاسِ لَرؤوفٌ رحِيمٌ} [الحج:65] أي ومن رأفته ورحمته بخلقه: أنه أمسك السماء عنهم، ولم يسقطها عليهم.
قوله تعالى: {وَهُوَ الَّذِي أَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ إِنَّ الْأِنْسَانَ لَكَفُورٌ}.
قوله: {وَهُوَ الَّذِي أَحْيَاكُمْ} أي بعد أن كنتم أمواتاً في بطون أمهاتكم قبل نفخ الروح فيكم فهما إحياءتان، وإماتتان كما بينه بقوله: {كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتاً فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ}[البقرة:28] وقوله تعالى: {قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ}[غافر:11].
ونظير آية الحج المذكورة هذه قوله تعالى، في الجاثية: {قُلِ اللَّهُ يُحْيِيكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يَجْمَعُكُمْ إِلَى يَوْمِ الْقِيَامَةِ لاَ رَيْبَ فِيهِ} [الجاثية:26]، وكفر الإنسان المذكور في هذه الآية في قوله: {إِنَّ الإِنْسَانَ لَكَفُورٌ} مع أن الله أحياء مرتين، وأماته مرتين، هو الذي دل القرآن على استعباده وإنكاره مع دلالة الإماتتين والإحياءتين على وجوب الإيمان

ج / 5 ص -298- بالمحيي المميت، وعدم الكفر به في قوله: {كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنتُمْ أَمْواَتًا فَأَحْيَاكُمْ} [البقرة:28].
قوله تعالى: {لِّكُلِّ أُمَّةٍ جَعَلْنَا مَنسَكاً هُمْ نَاسِكُوهُ}.
الأظهر في معنى قوله: {مَنسَكاً هُمْ نَاسِكُوهُ} أي متعبداً هم متعبدون فيه، لأن أصل النسك التعبد وقد بين تعالى أن منسك كل أمة فيه التقرب إلى الله بالذبح، فهو فرد من أفراد النسك صرح القرآن بدخوله في عمومه. وذلك من أنواع البيان الذي تضمنها هذا الكتاب المبارك.
والآية التي بين الله فيها ذلك هي قوله تعالى: {وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكاً لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ فَإِلَهُكُمْ إِلَهٌ وَاحِدٌ فَلَهُ أَسْلِمُوا} [الحج:34] وقول:ه {لِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكاً} في الموضعين قرأه حمزة والكسائي بكسر السين والباقون بفتحها.
قوله تعالى: {وَادْعُ إِلَى رَبِّكَ إِنَّكَ لَعَلَى هُدًى مُّسْتَقِيمٍ}.
أمر الله جل وعلا نبيه صلى الله عليه وسلم في هذه الآية الكريمة: أن يدعو الناس إلى ربهم أي إلى طاعته، وطاعة رسله، وأخبره فيها أنه على صراط مستقيم: أي طريق حق واضح لا اعوجاج فيه، وهو دين الإسلام الذي أمره أن يدعو الناس إليه وما تضمنته هذه الآية الكريمة من الأمرين المذكورين، جاء واضحاً في مواضع أخر كقوله في الأول منهما {وَلا يَصُدُّنَّكَ عَنْ آيَاتِ اللَّهِ بَعْدَ إِذْ أُنْزِلَتْ إِلَيْكَ وَادْعُ إِلَى رَبِّكَ وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ} [القصص:87] وقوله تعالى: {فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ} [الشورى15] وقوله تعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ} [النحل:125] وأخبر جل وعلا أنه امتثل الأمر بدعائهم إلى ربهم في قوله تعالى: {وَإِنَّكَ لَتَدْعُوهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [المؤمنون:73] وقوله: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} [الشورى:52 وكقوله في الأخير: {فَتَوَكَّلْ عَلَى اللَّهِ إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ} [النمل:79] وقوله {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا} [الجاثية:18] وقوله تعالى: {وَيَهْدِيَكَ صِرَاطاً مُسْتَقِيماً} [الفتح:2].
والآيات بمثل هذا كثيرة.
قوله تعالى: {وَإِن جَادَلُوكَ فَقُلِ اللَّهُ أَعْلَمُ بِمَا تَعْمَلُونَ}.
أمر الله جل وعلا نبيه صلى الله عليه وسلم في هذه الآية الكريمة: أنه إن جادله الكفار: أي خاصموه

ج / 5 ص -299- بالباطل وكذبوه، أن يقول لهم: {اللَّهُ أَعْلَمُ بِمَا تَعْمَلُونَ}.
وهذا القول الذي أمر به تهديد لهم فقد تضمنت هذه الآية أمرين:
أحدهما: أمر الرسول صلى الله عليه وسلم أن يهددهم بقوله: {اللَّهُ أَعْلَمُ بِمَا تَعْمَلُونَ} أي: من الكفر، فمجازيكم عليه أشد الجزاء.
الثاني: الإعراض عنهم، وقد أشار تعالى للأمرين اللذين تضمنتهما هذه الآية في غير هذا الموضع.
أما إعراضه عنهم عند تكذيبهم له بالجدال الباطل فمن المواضع التي أشير له فيها قوله تعالى: {وَإِنْ كَذَّبُوكَ فَقُلْ لِي عَمَلِي وَلَكُمْ عَمَلُكُمْ أَنْتُمْ بَرِيئُونَ مِمَّا أَعْمَلُ وَأَنَا بَرِيءٌ مِمَّا تَعْمَلُونَ} [يونس:41].
وأما تهديدهم فقد أشار له في مواضع كقوله: {هُوَ أَعْلَمُ بِمَا تُفِيضُونَ فِيهِ كَفي بِهِ شَهِيداً بَيْنِى وَبَيْنَكُمْ} وقوله: {فَإِنْ كَذَّبُوكَ فَقُلْ رَبُّكُمْ ذُو رَحْمَةٍ وَاسِعَةٍ وَلا يُرَدُّ بَأْسُهُ عَنِ الْقَوْمِ الْمُجْرِمِينَ} [الأنعام:147] فقوله: {وَلاَ يُرَدُّ بَأْسُهُ} فيه أشد الوعيد للمكذبين، كما قال: {وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} [المرسلات:15] في مواضع متعددة، وهم إنما يكذبونه بالجدال، والخصام بالباطل. وقد أمره الله في غير هذا الموضع أن يجادلهم بالتي هي أحسن وذلك في قوله {جَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} [النحل:125] وقوله: {وَلا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ} [العنكبوت:46] وبين له أنهم لا يأتونه بمثل ليحتجوا عليه به بالباطل، إلا جاءه الله بالحق الذي يدمغ ذلك الباطل، مع كونه أحسن تفسيراً وكشفاً وإيضاحاً للحقائق وذلك في قوله: {وَلا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً} [الفرقان:33].
قوله تعالى: {مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ}.
أي: ما عظموه حتى عظمته حين عبدوا معه من لا يقدر على خلق ذباب، وهو عاجز أن يسترد من الذباب ما سلبه الذباب منه، كالطيب الذي يجعلونه على أصنامهم، إن سلبها الذباب منه شيئاً لا تقدر على استنقاذه منه، وكونهم لم يعظموا الله حق عظمته، ولم يعرفوه حق معرفته، حيث عبدوا معه من لا يقدر على جلب نفع، ولا دفع ضر. ذكره تعالى في غير هذا الموضع كقوله في الأنعام: {وَمَا قَدَرُواْ اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنزَلَ اللَّهُ عَلَى بَشَرٍ من شَيءٍ} [الأنعام:91] وكقوله في الزمر {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ

ج / 5 ص -300- جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}[الزمر:67].
قوله تعالى: {اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاسِ}. بين الله جل وعلا في هذه الآية الكريمة: أنه يصطفي أي يختار رسلاً من الملائكة، ومن الناس فرسل الناس لإبلاغ الوحي، ورسل الملائكة لذلك أيضاً، وقد يرسلهم لغيره، وهذا الذي ذكره هنا من اصطفائه الرسل منهما جاء واضحاً في غير هذا الموضع، كقوله في رسل الملائكة {الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ جَاعِلِ الْمَلائِكَةِ رُسُلاً أُولِي أَجْنِحَةٍ مَثْنَى وَثُلاثَ وَرُبَاعَ} [فاطر:1].
وقوله في جبريل {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ} [الواقعة:19] ومن ذكره إرسال الملائكة بغير الوحي قوله تعالى: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَيُرْسِلُ عَلَيْكُمْ حَفَظَةً حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لا يُفَرِّطُونَ}[الأنعام:61] وكقوله في رسل بني آدم {اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} [الأنعام:124] وقوله {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ}[البقرة:253]، وقوله {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً}[النحل:36].
قوله تعالى: {هُوَ اجْتَبَاكُمْ}.
أي اصطفاكم، واختاركم يا أمة محمد. ومعنى هذه الآية أوضحه بقوله {كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ}[آل عمران:110].
قوله تعالى: {وَمَا جَعَلَ عَلَيْكمْ في الدِّينِ مِنْ حَرَجٍ}.
الحرج: الضيق كما أوضحناه في أول سورة الأعراف.
وقد بين تعالى في هذه الآية الكريمة: أن هذه الحنيفية السمحة التي جاء بها سيدنا محمد صلى الله عليه وسلم، أنها مبينة على التخفيف والتيسير، لا على الضيق والحرج. وقد رفع الله فيها الآصار والأغلال التي كانت على من قبلنا.
وهذا المعنى الذي تضمنته هذه الآية الكريمة ذكره جل وعلا في غير هذا لموضع كقوله تعالى: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ} [البقر:185] وقوله: {يُرِيدُ اللَّهُ أَن يُخَفِّفَ عَنْكُمْ وَخُلِقَ الإِنسَانُ ضَعِيفاً} [النساء:24] وقد ثبت في صحيح مسلم من

ج / 5 ص -301- حديث أبي هريرة، وابن عباس أن النَّبي صلى الله عليه وسلم لما قرأ خواتم سورة البقرة {رَبَّنَا لاَ تُؤَاخِذْنَا إِن نَّسِينَا أَوْ أَخْطَأْنَا} [البقر:286] قَالَ اللَّهُ قَدْ فَعَلْتَ في رواية ابن عباس. وفي رواية أبي هريرة قال: نعم. ومن رفع الحرج في هذه الشريعة الرخصة في قصر الصلاة في السفر والإفطار في رمضان فيه، وصلاة العاجز عن القيام قاعداً وإباحة المحظور للضرورة كما قال تعالى {وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ}[الأنعام:119] إلى غير ذلك من أنواع التخفيف والتيسير، وما تضمنته هذه الآية الكريمة والآيات التي ذكرنا معها من رفع الحرج، والتخفيف في شريعة نبينا صلى الله عليه وسلم، هو إحدى القواعد الخمس، التي بنى عليها الفقه الإسلامي وهي هذه الخمس.
الأولى: الضرر يزال ومن أدلتها حديث: "لا ضرر ولا ضرار".
الثانية: المشقة تجلب التيسير: وهي التي دل عليها قوله هنا {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [الحج:78] وما ذكرنا في معناها من الآيات.
الثالثة: لا يرفع يقين بشك، ومن أدلتها حديث "من أحس بشيء في دبره في الصلاة وأنه لا يقطع الصلاة حتى يسمع صوتاً أو يشم ريحاً" لأن تلك الطهارة المحققة لم تنقض بتلك الريح المشكوك فيها.
الرابعة: تحكيم عرف الناس المتعارف عندهم في صيغ عقودهم ومعاملاتهم، ونحو ذلك. واستدل لهذه بعضهم بقوله {وَأْمُرْ بِالْعُرْفِ}.
الخامسة: الأمور تبع المقاصد، ودليل هذه حديث "إنما الأعمال بالنيات" الحديث. وقد أشار في مراقي السعود في كتاب الاستدلال إلى هذه الخمس المذكورات بقوله:

قد أسس الفقه على رفع الضرر وأن ما يشق يجلب الوطر

ونفي رفع القطع بالشك وأن يحكم العرف وزاد من فطن

كون الأمور تبع المقاصد مع التكلف ببعض وارد

قوله تعالى: {مِّلَّةَ أَبِيكُمْ إِبْراَهِيمَ}.
قال بعضهم: هو منصوب بنزع الخافض، ومال إليه ابن جرير: أي ما جعل عليكم في دينكم من ضيق، كملة إبراهيم، وأعربه بعضهم منصوباً بمحذوف: أي الزموا ملة

ج / 5 ص -302- أبيكم إبراهيم، ولا يبعد أن يكون قوله: {مِّلَّةَ أَبِيكُمْ إِبْرَاهِيمَ}[الحج:78] شاملاً لما ذكر قبله من الأوامر في قوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ}[الحج:77-78]. ويوضح هذا قوله تعالى: {قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ دِيناً قِيَماً مِلَّةَ إِبْرَاهِيمَ حَنِيفاً} [الأنعام:121] والدين القيم الذي هو ملة إبراهيم: شامل لما ذكر كله.
قوله تعالى: {هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَ}.
اختلف في مرجع الضمير الذي هو لفظ هو من قوله {هُوَ سَمَّاكُمُ} فقال بعضهم الله هو الذي سماكم المسلمين من قبل ومن هذا، وهذا القول مروى عن ابن عباس، وبه قال مجاهد وعطاء، والضحاك، والسدي، ومقاتل بن حيان، وقتادة. كما نقله عنهم ابن كثير. وقال بعضهم: هو أي إبراهيم سماكم المسلمين، واستدل لهذا بقول إبراهيم وإسماعيل {وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ} [البقرة:128] وبهذا قال عبد الرحم?ن بن زيد بن أسلم، كما نقله عنه ابن كثير. وقد قدمنا أن من أنواع البيان التي تضمنها هذا الكتاب المبارك أن يقول بعض العلماء في الآية قولاً وتكون في الآية قرينة تدل على عدم صحة ذلك القول. وجئنا بأمثلة كثيرة في الترجمة، وفيما مضى من الكتاب، وفي هذه الآيات قرينتان تدلان على أن قول عبد الرحم?ن بن زيد بن أسلم غير صواب.
إحداهما: أن الله قال {هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا} أي القرآن، ومعلوم أن إبراهيم لم يسمهم المسلمين في القرآن، لنزوله بعد وفاته بأزمان طويلة كما نبه على هذا ابن جرير.
القرينة الثانية: أن الأفعال كلها في السياق المذكور راجعة إلى الله، لا إلى إبراهيم فقوله {هُوَ اجْتَبَاكُمْ} أي الله وما جعل عليكم في الدين من حرج: أي الله هو سماكم المسلمين: أي الله.
فإن قيل: الضمير يرجع إلى أقرب مذكور، وأقرب مذكور للضمير المذكور: هو إبراهيم.
فالجواب: أن محل رجوع الضمير إلى أقرب مذكور محله ما لم يصرف عنه صارف، وهنا قد صرف عنه صارف، لأن قوله وفي هذا يعني القرآن، دليل على أن

ج / 5 ص -303- المراد بالذي سماهم المسلمين فيه: هو الله لا إبراهيم، وكذلك سياق الجمل المذكورة قبله نحو {هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكمْ في الدِّينِ مِنْ حَرَجٍ}[الحج:78] يناسبه أن يكون هو سماكم: أي الله المسلمين.
قال ابن كثير رحمه الله في تفسير الآية بعد أن ذكر: أن الذي سماهم المسلمين من قبل وفي هذا: هو الله، لا إبراهيم ما نصه:
قلت: وهذا هو الصواب لأنه تعالى قال {هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكمْ في الدِّينِ مِنْ حَرَجٍ} ثم حثهم وأغراهم على ما جاء به الرسول الله صلى الله عليه وسلم بأنه ملة إبراهيم أبيهم الخليل، ثم ذكر منته تعالى على هذه الأمة بما نوه به من ذكرها، والثناء عليها في سالف الدهر، وقديم الزمان في كتاب الأنبياء، تتلى على الأحبار والرهبان فقال {هُوَ سَمَّاكُمُ المسْلِمِينَ مِن قَبْلُ} أي من قبل هذا القرآن.
وفي هذا روى النسائي عند تفسير هذه الآية: أنبأنا هشام بن عمار، حدثنا محمد بن شعيب، أنبأنا معاوية بن سلام أن أخاه زيد بن سلام، أخبره عن أبي سلام أنه أخبره قال: أخبرني الحارث الأشعري، عن رسول الله صلى الله عليه وسلم قال "من دعا بدعوى الجاهلية فإنه من جثى جهنم"، قال رجل: يا رسول الله، وإن صام وإن صلى؟ قال: "نعم وإن صام وإن صلى، فادعوا بدعوة الله التي سماكم بها المسلمين المؤمنين عباد الله" وقد قدمنا هذا الحديث بطوله عند تفسير قوله {يَاأَيُّهَا النَّاسُ اعْبُدُواْ رَبَّكُمُ الَّذي خَلَقَكُمْ وَالَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [البقرة: 12] اهـ من تفسير ابن كثير.
وقال ابن كثير في تفسير سورة البقرة: إن الحديث المذكور فيه أن الله هو الذي سماهم المسلمين المؤمنين.
قوله تعالى: {لِيَكُونَ الرَّسُولُ شَهِيداً عَلَيْكُمْ وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ}.
يعني: إنما اجتباكم، وفضلكم ونوه باسمكم المسلمين قبل نزول كتابكم، وزكاكم على ألسنة الرسل المتقدمين، فسماكم فيها المسلمين، وكذلك سماكم في هذا القرآن. وقد عرف بذلك أنكم أمة وسط عدول خيار مشهود بعدالتكم، لتكونوا شهداء على الناس يوم القيامة، أن الرسل بلغتهم رسالات ربهم، حين ينكر الكفار ذلك يوم القيامة، ويكون الرسول عليكم شهيداً، أنه بلغكم، وقيل: شهيداً على صدقكم فيما شهدتم به للرسل على أممهم من التبليغ.

ج / 5 ص -304- وهذا المعنى المذكور هنا ذكره الله جل وعلا في قوله {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً} [البقرة:143] وقال فيه صلى الله عليه وسلم {إِنَّآ أَرْسَلْنَاكَ شَاهِداً}. والعلم عند الله تعالى.


سورة المؤمنون - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 5 ص -305- بسم الله الرحمن الرحيم
 سورة المؤمنون
قوله تعالى: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ. الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ}.
ذكر جل وعلا في هذه الآيات التي ابتدأ بها أول هذه السورة علامات المؤمنين المفلحين فقال {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} [المؤمنون:1] أي فازوا وظفروا بخير الدنيا والآخرة.
وفلاح المؤمنين مذكور ذكراً كثيراً في القرآن كقوله {وَبَشِّرِ الْمُؤْمِنِينَ بِأَنَّ لَهُمْ مِنَ اللَّهِ فَضْلاً كَبِيراً} [الأحزاب:47] وقوله: {الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ} [المؤمنون:2] أصل الخشوع: السكون، والطمأنينة، والانخفاض ومنه قول نابغة ذبيان:

رماد ككحل العين لأياً أبينه ونؤى كجذم الحوض أثلم خاشع

وهو في الشرع: خشية من الله تكون في القلب، فتظهر آثارها على الجوارح.
وقد عد الله الخشوع من صفات الذين أعد لهم مغفرة وأجراً عظيماً في قوله في الأحزاب {وَالْخَاشِعِينَ وَالْخَاشِعَاتِ} إلى قوله: {عَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً} [الأحزاب:25].
وقد عد الخشوع في الصلاة هنا من صفات المؤمنين المفلحين، الذين يرثون الفردوس، وبين أن من لم يتصف بهذا الخشوع تصعب عليه الصلاة في قوله: {وَإِنَّهَا لَكَبِيرَةٌ إِلاَّ عَلَى الْخَاشِعِينَ} [البقرة:45] وقد استدل جماعة من أهل العلم بقوله: {الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ} على أن من خشوع المصلي: أن يكون نظره في صلاته إلى موضع سجوده، قالوا: كان النَّبي صلى الله عليه وسلم ينظر إلى السماء في الصلاة، فأنزل الله {الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ} فجعل رسول الله صلى الله عليه وسلم ينظر حيث يسجد.
وقال صاحب الدر المنثور: وأخرج ابن مردويه، والحاكم وصححه، والبيهقي في سننه، عن محمد بن سيرين، عن أبي هريرة أن النَّبي صلى الله عليه وسلم كان إذا صلى رفع بصره إلى

ج / 5 ص -306- السماء فنزلت {الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ} فطأطأ رأسه" اهـ منه.
وأكثر أهل العلم على أن المصلي ينظر إلى موضع سجوده، ولا يرفع بصره. وخالف المالكية الجمهور، فقالوا: إن المصلي ينظر أمامه لا إلى موضع سجوده، واستدلوا لذلك بقوله تعالى: {فَوَلِّ وَجْهَكَ شَطْرَ المسْجِدِ الْحَرَامِ} [البقرة:144] قالوا: فلو نظر إلى موضع سجوده لاحتاج أن يتكلف ذلك بنوع من الانحناء، وذلك ينافي كمال القيام. وظاهر قوله تعالى: {فَوَلِّ وَجْهَكَ شَطْرَ السْجِدِ الْحَرَامِ} لأن المنحني بوجهه إلى موضع سجوده، ليس بمول وجهه شطر المسجد الحرام، والجمهور على خلافهم كما ذكرنا.
واعلم أن معنى أفلح: نال الفلاح، والفلاح يطلق في لغة العرب على معنيين:
الأول: الفوز بالمطلوب الأكبر، ومنه قول لبيد:

فاعقلي إن كنت لما تعقلي ولقد أفلح من كان عقل

أي فاز من رزق العقل بالمطلوب الأكبر.
والثاني: هو إطلاق الفلاح على البقاء السرمدي في النعيم، ومنه قول لبيد أيضاً في رجز له:

لو أن حياً مدرك الفلاح لناله ملاعب الرماح

يعني مدرك البقاء، ومنه بهذا المعنى قول كعب بن زهير، أو الأضبط بن قريع:

لكل هم من الهموم سعه والمسى والصبح لا فلاح معه

أي لا بقاء معه، ولا شك أن من اتصف بهذه الصفات التي ذكرها الله في أول هذه السورة الكريمة دخل الجنة كما هو مصرح به في الآيات المذكورة، وأن من دخل الجنة نال الفلاح بمعنييه المذكورين، والمعنيان اللذان ذكرنا للفلاح بكل واحد منهما، فسر بعض العلماء حديث الأذان والإقامة في لفظة: حي على الفلاح.
قوله تعالى: {وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ}.
ذكر جل وعلا في هذه الآية الكريمة: أن من صفات المؤمنين المفلحين: إعراضهم عن اللغو. وأصل اللغو ما لا فائدة فيه من الأقوال والأفعال، فيدخل فيه اللعب واللهو والهزل، وما توجب المروءة تركه.
وقال ابن كثير {عَنِ اللَّغْوِ مُعْرِضُونَ} [المؤمنون:3] أي عن الباطل، وهو يشمل

ج / 5 ص -307- الشرك كما قال بعضهم، والمعاصي كما قاله آخرون، وما لا فائدة فيه من الأقوال والأفعال اهـ منه.
وما أثنى الله به على المؤمنين المفلحين في هذه الآية. أشار له في غير هذا الموضع كقوله: {وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِراماً}[الفرقان:72] ومن مرورهم به كراماً إعراضهم عنه، وعدم مشاركتهم أصابه فيه وقوله تعالى: {وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ}[القصص:55].
قوله تعالى: {والَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ}.
في المراد بالزكاة هنا وجهان من التفسير معروفان عند أهل العلم.
أحدهما: أن المراد بها زكاة الأموال، وعزاه ابن كثير للأكثرين.
الثاني: أن المراد بالزكاة هنا: زكاة النفس أي تطهيرها من الشرك، والمعاصي بالإيمان بالله، وطاعته وطاعة رسله عليهم الصلاة والسلام، وعلى هذا فالمراد بالزكاة كالمراد بها في قوله {قَدْ أَفْلَحَ مَن زَكَّاهَا، وَقَدْ خَابَ مَن دَسَّاهَا}[الشمس:9-10] وقوله {قَدْ أَفْلَحَ مَن تَزَكَّى}[الأعلى:14]. وقوله {وَلَوْلاَ فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَى مِنكُم مِنْ أَحَدٍ أَبَداً}[النور:21] وقوله {خَيْراً مِنْهُ زَكَاةً}[الكهف:81] وقوله {وَوَيْلٌ لِلْمُشْرِكِينَ الَّذِينَ لا يُؤْتُونَ الزَّكَاةَ}[فصلت:6-7] على أحد التفسيرين. وقد يستدل لهذا القول الأخير بثلاث قرائن:
الأولى: أن هذه السورة مكية، بلا خلاف، والزكاة إنما فرضت بالمدينة كما هو معلوم. فدل على أن قوله {والَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ} نزل قبل فرض زكاة الأموال المعروفة، فدل على أن المراد به غيرها.
القرينة الثانية: هي أن المعروف في زكاة الأموال: أن يعبر عن أدائها بالإيتاء كقوله تعالى: {وَآتُوا الزَّكَاةَ} وقوله {وَإِيتَاءَ الزَّكَاةِ} ونحو ذلك. وهذه الزكاة المذكورة هنا، لم يعبر عنها بالإيتاء، بل قال تعالى فيها {وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ} فدل على أن هذه الزكاة: أفعال المؤمنين المفلحين، وذلك أولى بفعل الطاعات، وترك المعاصي من أداء مال.
الثالثة: أن زكاة الأموال تكون في القرآن عادة مقرونة بالصلاة، من غير فصل

ج / 5 ص -308- بينهما كقوله: {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ} [البقرة:110] وقوله: {وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ} [البقرة:277] وقوله: {وَإِقَامَ الصَّلاةِ وَإِيتَاءَ الزَّكَاةِ} [الأنبياء:72] وهذه الزكاة المذكورة هنا فصل بين ذكرها، وبين ذكر الصلاة بجملة {وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُّعْرِضُونَ}.
والذين قالوا المراد بها زكاة الأموال قالوا: إن أصل الزكاة فرض بمكة قبل الهجرة، وأن الزكاة التي فرضت بالمدينة سنة اثنتين هي ذات النصب، والمقادير الخاصة.
وقد أوضحنا هذا القول في الأنعام في الكلام على قوله تعالى: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} [الأنعام:141] وقد يستدل، لأن المراد بالزكاة في هذه الآية غير الأعمال التي تزكى بها النفوس من دنس الشرك والمعاصي، بأنا لو حملنا معنى الزكاة على ذلك، كان شاملاً لجميع صفات المؤمنين المذكورة في أول هذه السورة، فيكون كالتكرار معها، والحمل على التأسيس والاستقلال أولى من غيره، كما تقرر في الأصول. وقد أوضحناه في سورة النحل في الكلام على قوله تعالى: {فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً} [الأنعام:97] والذين قالوا: هي زكاة الأموال قالوا: فاعلون أي مؤدون، قالوا: وهي لغة معروفة فصيحة، ومنها قول أمية بن أبي الصلت:

المطعمون الطعام في السنة الأز مة والفاعلون للزكوات

وهو واضح، بحمل الزكاة على المعنى المصدري بمعنى التزكية للمال، لأنها فعل المزكي كما هو واضح. ولا شك أن تطهير النفس بأعمال البر، ودفع زكاة المال كلاهما من صفات المؤمنين المفلحين الوارثين الجنة.
وقد قال ابن كثير رحمه الله: وقد يحتمل أن المراد بالزكاة ها هنا: زكاة النفس من الشرك، والدنس إلى أن قال ويحتمل أن يكون كلا الأمرين مراداً وهو زكاة النفوس، وزكاة الأموال فإنه من جملة زكاة النفوس، والمؤمن الكامل هو الذي يفعل هذا وهذا والله أعلم. اهـ منه.
قوله تعالى: {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ، إِلاَّ عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ، فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ}.
ذكر جل وعلا في هذه الآيات الكريمة: أن من صفات المؤمنين المفلحين الذين يرثون الفردوس ويخلدون فيها حفظهم لفروجهم: أي من اللواط والزنى، ونحو ذلك، وبين أن

ج / 5 ص -309- حفظهم فروجهم، لا يلزمهم عن نسائهم الذين ملكوا الاستمتاع بهن بعقد الزواج أو بملك اليمين، والمراد به التمتع بالسراري، وبين أن من لم يحفظ فرجه عن زوجه أو سريته لا لوم عليه، وأن من ابتغى تمتعاً بفرجه، ورواء ذلك غير الأزواج والمملوكات فهو من العادين: أي المعتدين المتعدين حدود الله، المجاوزين ما أحله الله إلى ما حرمه.
وبين معنى العادين في هذه الآية قوله تعالى في قوم لوط: {أَتَأْتُونَ الذُّكْرَانَ مِنَ الْعَالَمِينَ، وَتَذَرُونَ مَا خَلَقَ لَكُمْ رَبُّكُمْ مِنْ أَزْوَاجِكُمْ بَلْ أَنْتُمْ قَوْمٌ عَادُونَ}[الشعراء:25] وهذا الذي ذكره هنا ذكره أيضاً في سورة سأل سائل لأنه قال فيها في الثناء على المؤمنين {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ} [المعارج:29].
مسائل تتعلق بهذه الآية الكريمة
المسألة الأولى: اعلم أن ما في قوله: {أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} [المؤمنون:6] من صيغ العموم، والمراد بها من وهي من صيغ العموم. فآية {قَدْ أَفْلَحَ المؤْمِنُونَ} [المؤمنون:1] وآية {سَأَلَ سَائِلٌ} [المعارج:1] تدل بعمومها المدلول عليه بلفظة ما، في قوله {أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} في الموضعين على جواز جمع الأختين بملك اليمين في التسري بهما معاً لدخولهما في عموم {أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} وبهذا قال داود الظاهري، ومن تبعه: ولكن قوله تعالى: {وَأَن تَجْمَعُواْ بَيْنَ الأخْتَيْنِ} [النساء:23] يدل بعمومه على منع جمع الأختين، بملك اليمين، لأن الألف واللام في الأختين صيغة عموم، تشمل كل أختين. سواء كانتا بعقد أو ملك يمين ولذا قال عثمان رضي الله عنه، لما سئل عن جمع الأختين بملك اليمين: أحلتهما آية، وحرمتهما أخرى يعني بالآية المحللة {أَوْ مَا مَلَكَتْ أَيْمانُهُمْ} وبالمحرمة {وَأَن تَجْمَعُوا بَيْنَ لأخْتَيْنِ}.
وقد أوضحنا هذه المسألة في كتابنا دفع إيهام الاضطراب عن آيات الكتاب وسنذكر هنا إن شاء الله المهم مما ذكرنا فيه ونزيد ما تدعو الحاجة إلى زيادته.
وحاصل تحرير المقام في ذلك: أن الآيتين المذكورتين بينهما عموم، وخصوص من وجه، يظهر للناظر تعارضهما في الصورة التي يجتمعان فيها كما قال عثمان رضي الله عنهما: أحلتهما آية، وحرمتهما أخرى وإيضاحه أن آية: {وَأَن تَجْمَعُوا بَيْنَ الأخْتَيْنِ} تنفرد عن آية {أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} في الأختين المجموع بينهما، بعقد نكاح وتنفرد

ج / 5 ص -310- آية {أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} في الأمة الواحدة، أو الأمتين اللتين ليستا بأختين، ويجتمعان في الجمع بين الأختين، فعموم {وَأَن تَجْمَعُوا بَيْنَ الأٍخْتَيْنِ} يقتضي تحريمه، وعموم {أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} يقتضي إباحته، وإذا تعارض العامان من وجه في الصورة التي يجتمعان فيها: وجب الترجيح بينهما، والراجح منهما، يقدم ويخصص به عموم الآخر، كما أَشار له في مراقي السعود بقوله:

وإن يك العموم من وجه ظهر فالحكم بالترجيح حتما معتبر

وإذا علمت ذلك فاعلم أن عموم {وَأَن تَجْمَعُوا بَيْنَ الأخْتَيْنِ} مرجح من خمسة أَوجه على عموم {أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ}:
الأول: منها أن عموم {وَأَن تَجْمَعُوا بَيْنَ الأخْتَيْنِ} نص في محل المدرك المقصود بالذات، لأن السورة سورة النساء: وهي التي بين الله فيها من تحل منهن، ومن لا تحل وآية {أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} في الموضعين لم تذكر من أجل تحريم النساء، ولا تحليلهن بل ذكر الله صفات المؤمنين التي يدخلون بها الجنة. فذكر من جملتها حفظ الفرج، فاستطرد أنه لا يلزم حفظه عن الزوجة والسرية. وقد تقرر في الأصول: أن أخذ الأحكام من مظانها أولى من أخذها، لا من مظانها.
الوجه الثاني: أن آية {أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} ليست باقية على عمومها بإجماع المسلمين، لأن الأخت من الرضاع لا تحل بملك اليمين، إجماعاً للإجماع على أن عموم أو ما ملكت أيمانهم يخصصه عموم {وَأَخَواتُكُم مِّنَ الرَّضَاعَةِ} [النساء:22] وموطوءة الأب لا تحل بملك اليمين إجماعاً، للإجماع على أن عموم {أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} يخصصه عموم {وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ} [النساء:22]. والأصح عند الأصوليين في تعارض العام الذي دخله التخصيص، مع العام الذي لم يدخله التخصيص: هو تقديم الذي لم يدخله التخصيص، وهذا هو قول جمهور أهل الأصول، ولم أعلم أحداً خالف فيه، إلا صفي الدين الهندي، والسبكي.
وحجة الجمهور أن العام المخصص، اختلف في كونه حجة في الباقي، بعد التخصيص، والذين قالوا: هو حجة في الباقي. قال جماعة منهم: هو مجاز في الباقي، وما اتفق على أنه حجة، وأنه حقيقة، وهو الذي لم يدخله التخصيص أولى مما اختلف في حجيته، وهل هو حقيقة، أو مجاز، وإن كان الصحيح: أنه حجة في الباقي، وحقيقة فيه،

ج / 5 ص -311- لأن مطلق حصول الخلاف فيه يكفي في ترجيح غيره عليه، وأما حجة صفي الدين الهندي والسبكي، على تقديم الذي دخله التخصيص فهي أن الغالب في العام التخصيص، والحمل على الغالب أولى، وأن ما دخله التخصيص يبعد تخصيصه مرة أخرى، بخلاف الباقي على عمومه.
الوجه الثالث: أن عموم {وَأَن تَجْمَعُوا بَيْنَ الأخْتَيْنِ} غير وارد في معرض مدح ولا ذم وعموم {أَوْ مَا مَلَكَتْ أَيْمَانهم} وارد في معرض مدح المتقين، والعام الوارد في معرض المدح أو الذم.
اختلف العلماء في اعتبار عمومه، فأكثر العلماء: على أن عمومه معتبر كقوله تعالى: {إِنَّ الأبْرَارَ لَفي نَعِيمٍ، وَإِنَّ الْفُجَّارَ لَفي جَحِيمٍ}[الإنفطار:13-14] فإنه يعم كل بر مع أنه للمدح، وكل فاجر مع أنه للذم قال في مراقي السعود:

وما أتى للمدح أو للذم يعم عند جل أهل العلم

وخالف في ذلك بعض العلماء منهم: الإمام الشافعي رحمه الله، قائلاً: إن العام الوارد في معرض المدح، أو الذم لا عموم له، لأن المقصود منه الحث في المدح والزجر في الذم، ولذا لم يأخذ الإمام الشافعي بعموم قوله تعالى: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلاَ يُنفِقُونَهَا فِي سَبِيلِ اللَّهِ} [التوبة:34] في الحلي المباح، لأن الآية سيقت الذم، فلا تعم عنده الحلي المباح.
وإذا علمت ذلك، فاعلم أن العام الذي لم يقترن بما يمنع اعتبار عمومه أولى من المقترن بما يمنع اعتبار عمومه، عند بعض العلماء.
الوجه الرابع: أنا لو سلمنا المعارضة بين الآيتين، فالأصل في الفروج التحريم، حتى يدل دليل لا معارض له على الإباحة.
الوجه الخامس: أن العموم المقتضي للتحريم أولى من المقتضي للإباحة، لأن ترك مباح أهو من ارتكاب حرام.
فهذه الأوجه الخمسة يرد بها استدلال داود الظاهري، ومن تبعه على إباحته جمع الأختين بملك اليمين، محتجاً بقوله: {أَوْ مَا مَلَكَتْ أَيْمَانهُمْ} ولكن داود يحتج بآية أخرى يعسر التخلص من الاحتجاج بها، بحسب المقرر في أصول الفقه المالكي والشافعي والحنبلي، وإيضاح ذلك أن المقرر في أصول الأئمة الثلاثة المذكورين أنه إن ورد استثناء

ج / 5 ص -312- بعد جمل متعاطفة، أو مفردات متعاطفة، أن الاستثناء المذكور يرجع لجميعها خلافاً لأبي حنيفة القائل يرجع إلى الجملة الأخيرة فقط، قال في مراقي السعود:

وكل ما يكون فيه العطف من قبل الاستثنا فكلا يقفو

دون دليل العقل أو ذي السمع ............................... الخ

وإذا علمت أن المقرر في أصول الأئمة الثلاثة المذكورين رجوع الاستثناء لكل المتعاطفات، وأنه لو قال الواقف في صيغة وقفه: هو وقف على بني تميم وبني زهرة والفقراء إلا الفاسق منهم، أنه يخرج من الوقف فاسق الجميع لرجوع الاستثناء إلى الجميع، وأن أبا حنيفة وحده هو القائل برجوعه إلى الجملة الأخيرة فقط. ولذلك لم يقبل شهادة القاذف، ولو تاب وأصلح، وصار أعدل أهل زمانه لأن قوله تعالى: {وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ إلَّا الَّذِينَ تَابُوا} [النور:4-5] يرجع عنده الاستثناء فيه للأخيرة فقط وهي {وَأُولَئِكَ هُمُ الْفَاسِقُونَ إلَّا الَّذِينَ تَابُوا} أي فقد زال عنهم اسم الفسق، ولا يقبل رجوعه لقوله تعالى: {وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً} إلا الذين تابوا، فاقبلوا شهادتهم بل يقول: لا تقبلوا لهم شهادة أبداً مطلقاً بلا استثناء لاختصاص الاستثناء عنده بالجملة الأخيرة، ولم يخالف أبو حنيفة أصوله في قوله: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلا يَزْنُونَ} إلى قوله: {إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً} [الفرقان:68-70]. فإن هذا الاستثناء راجع لجميع الجمل المتعاطفة قبله عند أبي حنيفة، وغيره.
ولكن أبا حنيفة لم يخالف فيه أصله لأن الجمل الثلاث المذكورة جمعت في الجملة الأخيرة، التي هي {وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً}[الفرقان:68] لأن الإشارة في قوله: ذلك راجعة إلى الشرك، والقتل والزنى في الجمل المتعاطفة قبله فشملت الجملة الأخيرة معاني الجمل قبلها، فصار رجوع الاستثناء لها وحدها، عند أبي حنيفة، على أصله المقرر: مستلزماً لرجوعه للجميع.
وإذا حققت ذلك فاعلم أن داود يحتج لجواز جمع الأختين بملك اليمين أيضاً،

ج / 5 ص -313- برجوع الاستثناء في قوله: {أَوْ مَا مَلَكَتْ أَيْمانُهُمْ} لقوله: {وَأَن تَجْمَعُوا بَيْنَ الأخْتَيْنِ} فيقول: قوله تعالى: {وَأَن تَجْمَعُوا بَيْنَ الأخْتَيْنِ} وقوله: {وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ} [النساء:24] يرجع لكل منهما استثناء في قوله: {أَوْ مَا مَلَكَتْ أَيْمانُهُمْ} فيكون المعنى: وحرم عليكم أن تجمعوا بين الأختين، إلا ما ملكت أيمانكم فلا يحرم عليكم فيه الجمع بينهما، وحرمت عليكم المحصنات من النساء، إلا ما ملكت أيمانكم، فلا يحرم عليكم.
وقد أوضحنا معنى الاستثناء من المحصنات في محله من هذا الكتاب المبارك، وبهذا تعلم أن احتجاج داود برجوع الاستثناء في قوله {أَوْ مَا مَلَكَتْ أَيْمانُهُمْ} إلى قوله: {وَأَن تَجْمَعُوا بَيْنَ الأخْتَيْنِ} جار على أصول المالكية والشافعية والحنابلة، فيصعب عليهم التخلص من احتجاج داود هذا.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي أن الجواب عن استدلال داود المذكور من وجهين:
الأولى منهما: أن في الآية نفسها قرينة مانعة من رجوع الاستثناء، إلى قوله: {وَأَن تَجْمَعُوا بَيْنَ الأٍخْتَيْنِ} لما قدمنا من أن قوله: {أَوْ مَا مَلَكَتْ أَيْمانُهُمْ} أي بالسبي خاصة مع الكفر، وأن المعنى والمحصنات من النساء، إلا ما ملكت أيمانكم: أي وحرمت عليكم المتزوجات من النساء، لأن المتزوجة لا تحل لغير زوجها إلا ما ملكت أيمانكم بالسبي مع الكفر فإن السبي يرفع حكم الزوجية عن المسبية، وتحل لسابيها بعد الاستبراء كما قال الفرزدق:

وذات حليل أنكحتها رماحنا حلال لمن يبنى بها لم تطلق

وإذا كان ملك اليمين في قوله: {أَوْ مَا مَلَكَتْ أَيْمانُهُمْ} في السبي خاصة كما هو مذهب الجمهور كان ذلك مانعاً من رجوعه إلى قوله: {وَأَن تَجْمَعُوا بَيْنَ الأخْتَيْنِ} لأن محل النزاع في ملك اليمين مطلقاً، وقد قدمنا في سورة النساء أن قول من قال: {أَوْ مَا مَلَكَتْ أَيْمانُهُمْ} مطلقاً، وأن بيع الأمة طلاقها أنه خلاف التحقيق، وأوضحنا الأدلة على ذلك.
الوجه الثاني: هو أن استقراء القرآن يدل على أن الصواب في رجوع الاستثناء لجميع الجمل المتعاطفة قبله أو بعضها، يحتاج إلى دليل منفصل، لأن الدليل قد يدل على

ج / 5 ص -314- رجوعه للجميع أو لبعضها، دون بعض. وربما دل الدليل على عدم رجوعه للأخيرة التي تليه. وإذا كان الاستثناء ربما كان راجعاً لغير الجملة الأخيرة التي تليه، تبين أنه لا ينبغي الحكم برجوعه إلى الجميع إلا بعد النظر في الأدلة. ومعرفة ذلك منها، وهذا القول الذي هو الوقف عن رجوع الاستثناء إلى الجميع أو بعضها المعين، دون بعض، إلا بدليل مروي عن ابن الحاجب من المالكية، والغزالي من الشافعية، والآمدي من الحنابلة، واستقراء القرآن يدل على أن هذا القول هو الأصح، لأن الله يقول: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} [النساء:59] وإذا رددنا هذه المسألة إلى الله، وجدنا القرآن دالاً على صحة هذا القول، وبه يندفع أيضاً استدلال داود.
فمن الآيات الدالة على ذلك قوله تعالى: {فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا} [النساء:92 فالاستثناء راجع للدية، فهي تسقط بتصدق مستحقها بها، ولا يرجع لتحرير الرقبة قولاً واحداً، لأن تصدق مستحق الدية بها لا يسقط كفارة القتل خطأ، ومنها قوله تعالى: {فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ إِلاَّ الَّذِينَ تَابُوا} [النور:4-5] فالاستثناء لا يرجع لقول:ه {فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً} لأن القاذف إذا تاب لا تسقط توبته حد القذف.
وما يروى عن الشعبي من أنها تسقطه، خلاف التحقيق الذي هو مذهب جماهير العلماء ومنها قوله تعالى: {فَإِنْ تَوَلَّوْا فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدْتُمُوهُمْ وَلا تَتَّخِذُوا مِنْهُمْ وَلِيّاً وَلا نَصِيراً إِلَّا الَّذِينَ يَصِلُونَ إِلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ} [النساء:89-90].
فالاستثناء في قوله: {إِلاَّ الَّذِينَ يَصِلُونَ إِلَى قَوْمٍ} لا يرجع قولاً واحداً، إلى الجملة الأخيرة، التي تليه أعني قوله تعالى: {وَلاَ تَتَّخِذُوا مِنْهُمْ وَلِيّاً وَلاَ نَصِيراً}[النساء:89] لأنه لا يجوز اتخاذ ولي ولا نصير من الكفار أبداً، ولو وصلوا إلى قوم بينكم، وبينهم ميثاق، بل الاستثناء راجع للأخذ والقتل في قوله: {فَخُذُوهُمْ وَاقْتُلُوهُمْ}[النساء:89] والمعنى: فخذوهم بالأسر واقتلوهم إلا الذين يصلون إلى قوم بينكم، وبينهم ميثاق، فليس لكم أخذهم بأسر، ولا قتلهم، لأن الميثاق الكائن لمن وصلوا إليهم يمنع من أسرهم، وقتلهم كما اشترطه هلال بن عويمر الأسلمي في صلحه مع النَّبي صلى الله عليه وسلم كما ذكروا أن هذه الآية:
نزلت فيه وفي سراقة بن مالك المدلجي، وفي بني جذيمة بن عامر وإذا كان الاستثناء ربما لم يرجع لأقرب الحمل إليه في القرآن العظيم: الذي هو في الطرف الأعلى

ج / 5 ص -315- من الإعجاز تبين أنه ليس نصاً في الرجوع إلى غيرها.
ومن ذلك أيضاً قوله تعالى: {وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لَاتَّبَعْتُمُ الشَّيْطَانَ إِلَّا قَلِيلاً} [النساء:83] على ما قاله جماعات من المفسرين، لأنه لولا فضل الله ورحمته لاتبعوا الشيطان، كلا بدون استثناء، قليل أو كثير كما ترى.
واختلفوا في مرجع هذا الاستثناء، فقيل: راجع لقوله: {أَذَاعُوا بِهِ} [النساء:83] وقيل: راجع لقوله {لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ} [النساء:83] وإذا لم يرجع للجملة التي تليه، لم يكن نصاً في رجوعه لغيرها.
وقيل: إن هذا الاستثناء راجع للجملة التي تليه. وأن المعنى: ولولا فضل الله عليكم ورحمته بإرسال محمد صلى الله عليه وسلم لاتبعتم الشيطان في الاستمرار، على ملة آبائكم من الكفر، وعبادة الأوثان إلا قليلاً كمن كان على ملة إبراهيم في الجاهلية، كزيد بن نفيل وقس بن ساعدة وورقة بن نوفل، وأمثالهم.
وذكر ابن كثير أن عبد الرزاق روى عن معمر عن قتادة في قوله: {لاَتَّبَعْتُمُ الشَّيْطَانَ إِلاَّ قَلِيلاً} معناه: لاتبعتم الشيطان كلا، قال: والعرب تطلق العلة، وتريد بها العدم. واستدل قائل هذا القول بقول الطرماح بن حكيم يمدح يزيد بن المهلب:

أشم ندى كثير النوادي قليل المثالب والقادحه

يعني: لا مثلبة فيه، ولا قادحة. وهذا القول ليس بظاهر كل الظهور، وإن كانت العرب تطلق القلة في لغتها، وتريد بها العدم كَقولهم: مررت بأرض قليل بها الكراث والبصل، يعنون لا كراث فيها ولا بصل. ومنه قول ذي الرمة:

أنيخت فألقت بلدة فوق بلدة قليل بها الأصوات إلا بغامها

يريد: أن تلك الفلاة لا صوت فيها غير بغام ناقته. وقول الآخر:

فما بأس لو ردت علينا تحية قليلاً لدى من يعرف الحق عابها

يعني لا عاب فيها: أي لا عيب فيها عند من يعرف الحق، وأمثال هذا كثير في كلام العرب، وبالآيات التي ذكرنا تعلم: أن الوقف عن القطع برجوع الاستثناء لجميع الجمل المتعاطفة قبله إلا لدليل، هو الذي دل عليه القرآن في آيات متعددة، وبدلالتها يرد استدلال داود المذكور أيضاً والعلم عند الله تعالى.

ج / 5 ص -316- المسألة الثانية: اعلم أن أهل العلم أجمعوا على أن حكم هذه الآية الكريمة في التمتع بملك اليمين في قوله: {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} [المؤمنون:5-6] خاص بالرجال دون النساء، فلا يحل للمرأة أن تتسرى عبدها، وتتمتع به بملك اليمين، وهذا لا خلاف فيه بين أهل العلم، وهو يؤيد قول الأكثرين: أن النساء لا يدخلن في الجموع المذكرة، الصحيحة إلا بدليل منفصل، كما أوضحنا أدلته في سورة الفاتحة، وذكر ابن جرير أن امرأة اتخذت مملوكها، وقالت: تأولت آية من كتاب الله {أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} فأتى بها عمر بن الخطاب رضي الله عنه، وقال له ناس من أصحاب رسول الله صلى الله عليه وسلم: تأولت آية من كتاب الله عز وجل على غير وجهها، قال: فضرب العبد، وجز رأسه وقال: أنت بعده حرام على كل مسلم. ثم قال ابن كثير: هذا أثر غريب منقطع، ذكره ابن جرير في تفسير أول سورة المائدة، وهو هو هنا أليق وإنما حرمها عَلَى الرجال، معاملة لها بنقيض قصدها، والله أعلم ا هـ.
وقال أبو عبد الله القرطبي: قد روى معمر عن قتادة قال: تسررت امرأة غلامها، فذكر ذلك لعمر فسألها ما حملك على ذلك؟ قالت: كنت أراه يحل لي بملك يميني، كما تحل للرجل المرأة بملك اليمين، فاستشار عمر في رجمها أصحاب رسول الله صلى الله عليه وسلم، فقالوا: تأولت كتاب الله عز وجل على غير تأويله لا رجم عليها، فقال عمر: لا جرم، والله لا أحلك لحر بعده عاقبها بذلك، ودرأ الحد عنها، وأمر العبد ألا يقربها.
وعن أبي بكر بن عبد الله أنه سمع أباه يقول: أنا حضرت عمر بن عبد العزيز جاءته امرأة بغلام لها وضيء، فقالت: إني استسررته، فمنعنى بنو عمي عن ذلك، وإنما أنا بمنزلة الرجل تكون له الوليدة فيطؤها، فإنه عنى بني عمي فقال عمر: أتزوجت قبله؟ قالت: نعم. قال: أما والله لولا منزلتك من الجهالة لرجمتك بالحجارة، ولكن اذهبوا به فبيعوه إلى من يخرج به إلى غير بلدها ا هـ. من القرطبي.
المسألة الثالثة: اعلم أنه لا شك في أن آية {قَدْ أَفْلَحَ الؤْمِنُونَ} هذه التي هي {فَمَنِ ابْتَغَى وَرَاءَ ذلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ} [المؤمنون:7] تدل بعمومها على منع الاستمناء باليد المعروف، بجلد عميرة، ويقال له الخضخضة، لأن من تلذذ بيده حتى أنزل منيه بذلك، قد ابتغى وراء ما أحله الله، فهو من العادين بنص هذه الآية الكريمة المذكورة هنا، وفي سورة {سَألَ سَائِلٌ} وقد ذكر ابن كثير: أن الشافعي ومن تبعه استدلوا بهذه

ج / 5 ص -317- الآية، على منع الاستمناء باليد. وقال القرطبي: قال محمد بن عبد الحكم: سمعت حرملة بن عبد العزيز، قال: سألت مالكاً عن الرجل يجلد عميرة فتلا هذه الآية {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ} إلى قوله {الْعَادُونَ}[المؤمنون:5-7].
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي أن استدلال مالك، والشافعي وغيرهما من أهل العلم بهذه الآية الكريمة، على منع جلد عميرة الذي هو الاستمناء باليد استدلال صحيح بكتاب الله، يدل عليه ظاهر القرآن، ولم يرد شيء يعارضه من كتاب ولا سنة، وما روي عن الإمام أحمد مع علمه، وجلالته وورعه من إباحة جلد عميرة مستدلاً على ذلك بالقياس قائلاً: هو إخراج فضلة من البدن تدعو الضرورة إلى إخراجها فجاز، قياساً على الفصد والحجامة، كما قال في ذلك بعض الشعراء:

إذا حللت بواد لا أنيس به فاجلد عميرة لا عار ولا حرج

فهو خلاف الصواب، وإن كان قائله في المنزلة المعروفة التي هو بها، لأنه قياس يخالف ظاهر عموم القرآن، والقياس إن كان كذلك رد بالقادح المسمى فساد الاعتبار، كما أوضحناه في هذا الكتاب المبارك مراراً وذكرنا فيه قول صاحب مراقي السعود: والخلف للنص أو إجماع دعا فساد الاعتبار كل من وعى
فالله جل وعلا قال: {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ} ولم يستثن من ذلك ألبتة إلا النوعين المذكورين، في قوله تعالى: {إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} وصرح برفع الملامة في عدم حفظ الفرج، عن الزوجة، والمملوكة فقط ثم جاء بصيغة عامة شاملة لغير النوعين المذكورين، دالة على المنع هي قوله {فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ} [المؤمنون:7] وهذا العموم لا شك أنه يتناول بظاهره، ناكح يده، وظاهر عموم القرآن، لا يجوز العدول عنه، إلا لدليل من كتاب أو سنة، يجب الرجوع إليه. أما القياس المخالف له فهو فاسد الاعتبار، كما أوضحنا، والعلم عند الله تعالى.
وقال ابن كثير في تفسير هذه الآية، بعد أن ذكر بعض من حرم جلد عميرة، واستدلالهم بالآية ما نصه: وقد استأنسوا بحديث رواه الإمام الحسن بن عرفة في جزئة المشهور، حيث قال: حدثني علي بن ثابت الجزري، عن مسلمة بن جعفر، عن حسان بن حميد، عن أنس بن مالك، عن النَّبي صلى الله عليه وسلم قال "سبعة لا ينظر الله إليهم يوم القيامة ولا يزكيهم ولا يجمعهم مع العاملين ويدخلهم النار أول الداخلين إلا أن يتوبوا ومن تاب تاب الله

ج / 5 ص -318- عليه: الناكح يده، والفاعل والمفعول، ومدمن الخمر، والضارب والديه حتى يستغيثا، والمؤذي جيرانه حتى يلعنوه، والناكح حليلة جاره" ا هـ.
ثم قال ابن كثير: هذا حديث غريب وإسناده فيه من لا يعرف لجهالته والله أعلم. انتهى منه ولكنه على ضعفه يشهد له في نكاح اليد ظاهر القرآن في الجملة، لدلالته على منع ذلك، وإنما قيل للاستمناء باليد: جلد عميرة، لأنهم يكنون بعميرة عن الذكر.
لطيفة: قد ذكر في نوادر المغفلين، أن مغفلا كانت أمه تملك جارية تسمى عميرة فضربتها مرة، فصاحت الجارية، فسمع قوم صياحها، فجاؤوا وقالوا ما هذا الصياح؟ فقال لهم ذلك المغفل: لا بأس تلك أمي كانت تجلد عميرة.
المسألة الرابعة: اعلم أنا قدمنا في سورة النساء، أن هذه الآية التي هي قوله تعالى: {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ، إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} تدل بظاهرها على منع نكاح المتعة، لأنه جل وعلا صرح فيها بما يعلم منه، وجوب حفظ الفرج عن غير الزوجة والسرية، ثم صرح بأن المبتغي وراء ذلك من العادين بقوله: {فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ} وأن المرأة المستمتع بها في نكاح المتعة، ليست زوجة، ولا مملوكة. أما كونها غير مملوكة فواضح. وأما الدليل على كونها غير زوجة، فهو انتفاء لوازم الزوجية عنها كالميرث والعدة والطلاق والنفقة، ونحو ذلك، فلو كانت زوجة لورثت واعتدت ووقع عليها الطلاق، ووجبت لها النفقة، فلما انتفت عنها لوازم الزوجية علمنا أنها ليست بزوجة، لأن نفي اللازم يقتضي نفي الملزوم بإجماع العقلاء.
فتبين بذلك أن معنى نكاح المتعة من العادين المجاوزين ما أحل الله إلى ما حرم، وقد أوضحنا ذلك في سورة النساء بأدلة الكتاب والسنة، وأن نكاح المتعة ممنوع إلى يوم القيامة، وقد يخفي على طالب العلم معنى لفظة {عَلَى} في هذه الآية يعني قوله تعالى: {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ، إِلَّا عَلَى أَزْوَاجِهِمْ} لأن مادة الحفظ، لا تتعدى إلى المعمول الثاني في هذا الموضوع ب{عَلَى} فقيل: إن {عَلَى} بمعنى: عن.
والمعنى: أنهم حافظون فروجهم عن كل شيء، إلا عن أزواجهم، وحفظ عن تتعدى بعن.
وحاول الزمخشري الجواب عن الإتيان ب{عَلَى} هنا فقال ما نصه: {عَلَى

ج / 5 ص -319- أَزْوَاجِهِمْ} في موضع الحال أي الأولين، على أزواجهم، أو قوامين عليهن من قولك: كان فلان على فلانة، فمات عنها، فخلف عليها فلان، ونظيره: كان زياد على البصرة: أي واليا عليها، ومنه قولهم: فلان تحت فلان، ومن ثمة سميت المرأة فراشا.
والمعنى: أنهم لفروجهم حافظون في كافة الأحوال، إلا في تزوجهم أو تسريهم، أو تعلق{عَلَى} بمحذوف يدل عليه غير ملومين، كأنه قيل: يلامون إلا على أزواجهم أي يلامون على كل مباشرة إلا على ما أطلق لهم، فإنهم غير ملومين عليه، أو تجعله صلة لحافظين من قولك: احفظ على عنان فرسي على تضمينه، معنى النفي كما ضمن قولهم: نشدتك الله إلا فعلت بمعنى: ما طلبت منك إلا فعلك. اهـ منه ولا يخفي ما فيه من عدم الظهور.
قال أبو حيان: وهذه الوجوه التي تكلفها الزمخشري ظاهر فيها العجمة، وهي متكلفة، ثم استظهر أبو حيان أن يكون الكلام من باب التضمين، ضمن حافظون معنى: ممسكون أو قاصرون، وكلاهما يتعدى ب{على} كقوله: {أَمْسِكْ عَلَيْكَ زَوْجَكَ}[الأحزاب:37] والظاهر أن قوله هنا {أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ} مع أن المملوكات من جملة العقلاء، والعقلاء يعبر عنهم بمن لا بما هو أن الإماء لما كن يتصفن ببعض صفات غير العقلاء كبيعهن وشرائهن، ونحو ذلك. كان ذلك مسوغا لإطلاق لفظة ما عليهن، والعلم عند الله تعالى.
وقال بعض أهل العلم: إن وراء ذلك، هو مفعول ابتغى: أي ابتغى سوى ذلك. وقال بعضهم: إن المفعول به محذوف، ووراء ظرف. أي فمن ابتغى مستمتعا لفرجه، وراء ذلك.
قوله تعالى: {وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ}.
ذكر جل وعلا في هذه الآية الكريمة: أن من صفات المؤمنين المفلحين الوارثين الفردوس: أنهم راعون لأماناتهم وعهدهم: أي محافظون على الأمانات، والعهود. والأمانة تشمل: كل ما استودعك الله، وأمرك بحفظه، فيدخل فيها حفظ جوارحك من كل ما لا يرضي الله، وحفظ ما ائتمنت عليه من حقوق الناس، والعهود أيضا تشمل: كل ما أخذ عليك العهد بحفظه، من حقوق الله، وحقوق الناس.
وما تضمنته هذه الآية الكريمة، من حفظ الأمانات والعهود جاء مبينا في آيات كثيرة

ج / 5 ص -320- كقوله تعالى: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا} [النساء:58] وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ} [الأنفال:37] وقوله تعالى في سأل سائل: {وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ} [المعارج:32] وقوله في العهد: {وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً} [الإسراء:34] وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ} [المائدة:1]. وقوله: {وَمَنْ أَوْفَى بِمَا عَاهَدَ عَلَيْهُ اللَّهَ فَسَيُؤْتِيهِ أَجْراً عَظِيماً} [الفتح:10] وقوله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ} [النحل:96] وقد أوضحنا هذا في سورة الأنبياء في الكلام على قوله {وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ} [الأنبياء:78]. وقوله: راعون: جمع تصحيح للراعي، وهو القائم على الشيء، بحفظ أو إصلاح كراعي الغنم وراعي الرعية، وفي الحديث "كلكم راع وكلكم مسؤول عن رعيته" الحديث، وقرأ هذا الحرف ابن كثير وحده: لأمانتهم بغير ألف بعد النون، على صيغة الإفراد والباقون بألف بعد النون، على صيغة الجمع المؤنث السالم.
قوله تعالى: {وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ}.
ذكر جل وعلا في هذه الآية الكريمة: أن من صفات المؤمنين المفلحين الوارثين الفردوس: أنهم يحافظون على صلواتهم والمحافظة عليها تشمل إتمام أركانها، وشروطها، وسننها، وفعلها في أوقاتها في الجماعات في المساجد، ولأجل أن ذلك من أسباب نيل الفردوس أمر تعالى بالمحافظة عليها في قوله تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى} [البقرة: 238]. وقال تعالى في سورة المعارج {وَالَّذِينَ هُمْ عَلَى صَلاتِهِمْ يُحَافِظُونَ} [المعارج:34] وقال فيها أيضا {إِلَّا الْمُصَلِّينَ. الَّذِينَ هُمْ عَلَى صَلاتِهِمْ دَائِمُونَ} [المعارج:22-23] وذم وتوعد من لم يحافظ عليها في قوله {فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيّاً} [مريم:59].
وقد أوضحنا ذلك في سورة مريم، وقوله تعالى: {فَوَيْلٌ لِلْمُصَلِّينَ. الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ} [الماعون:4- 5]. وقال تعالى في ذم المنافقين {وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ} [النساء: 142]، وفي الصحيح عن ابن مسعود رضي الله عنه، أنه سأل رسول الله صلى الله عليه وسلم: أي العمل أحب إلى الله؟ قال "الصلاة على وقتها"،

ج / 5 ص -321- الحديث. وقد قدمناه والأحاديث في فضل الصلاة والمحافظة عليها كثيرة جدا، ولكن موضوع كتابنا بيان القرآن بالقرآن، ولا نذكر غالبا البيان من السنة، إلا إذا كان في القرآن بيان غير واف بالمقصود، فنتمم البيان من السنة كما قدمناه مرارا. وذكرناه في ترجمة هذا الكتاب المبارك.
قوله تعالى: {أُولَئِكَ هُمُ الْوَارِثُونَ. الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ}.
ذكر جل وعلا في هذه الآية الكريمة: أن المؤمنين المتصفين بالصفات، التي قدمناهم الوارثون، وحذف مفعول اسم الفاعل الذي هو الوارثون، لدلالة قوله: {الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ} [المؤمنون: 11] عليه. والفردوس: أعلا الجنة، وأوسطها، ومنه تفجر أنهار الجنة، وفوقه عرش الرحمان جل وعلا، وعبر تعالى عن نيل الفردوس هنا باسم الوارثة.
وقد أوضحنا معنى الوارثة والآيات الدالة على ذلك المعنى، كقوله تعالى: {تِلْكَ الْجَنَّةُ الَّتِي نُورِثُ مِنْ عِبَادِنَا مَنْ كَانَ تَقِيّاً} [مريم:63] وقوله: {وَنُودُوا أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ} [الأعراف: 43] وقوله تعالى: {وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ وَأَوْرَثَنَا الْأَرْضَ نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاءُ} [الزمر: 74] في سورة مريم في الكلام على قوله: {تِلْكَ الْجَنَّةُ الَّتِي نُورِثُ مِنْ عِبَادِنَا مَنْ كَانَ تَقِيّاً} [مريم:63] فأغنى ذلك عن إعادته هنا، وقرأ هذا الحرف: حمزة والكسائي: على صلاتهم بغير واو، بصيغة الإفراد وقرأ الباقون: {عَلَى صَلاتِهِمْ} بالواو المفتوحة بصيغة الجمع المؤنث السالم والمعنى واحد، لأن المفرد الذي هو اسم جنس، إذا أضيف إلى معرفة، كان صيغة عموم كما هو معروف في الأصول. وقوله هنا: {هُمْ فِيهَا خَالِدُونَ} أي بلا انقطاع أبدا، كما قال تعالى {عَطَاءً غَيْرَ مَجْذُوذٍ} [هود: 108] أي غير مقطوع. وقال تعالى: {إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ} [صّ:54] وقال تعالى: {مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ} [النحل: 96] كما قدمناه مستوفي.
قوله تعالى: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ. ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ. ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَاماً فَكَسَوْنَا الْعِظَامَ لَحْماً ثُمَّ أَنْشَأْنَاهُ خَلْقاً آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ}.
بين جل وعلا في هذه الآية الكريمة، أطوار خلقه الإنسان ونقله له، من حال إلى حال، ليدل خلقه بذلك على كمال قدرته واستحقاقه للعبادة وحده جل وعلا. وقد أوضحنا في

ج / 5 ص -322- أول سورة الحج معنى النطفة، والعلقة، والمضغة، وبينا أقوال أهل العلم في المخلقة، وغير المخلقة. والصحيح من ذلك وأوضحنا أحكام الحمل إذا سقط علقة أو مضغة هل تنقضي به عدة الحامل أو لا؟ وهل تكون الأمة به أم ولد إن كان من سيدها أو لا؟ إلى غير ذلك من أحكام الحمل الساقط، ومتى يرث، ويورث، ومتى يصل عليه، وأقوال أهل العلم في ذلك في الكلام على قوله تعالى: {إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ} [الحج: 5]. وسنذكر هنا ما لم نبينه هنالك مع ذكر الآيات التي لها تعلق بهذا المعنى. أما معنى السلالة: فهي فعالة من سللت الشيء من الشيء، إذا استخرجته منه، ومنه قول أمية بن أبي الصلت:

خلق البرية من سلالة منتن وإلى السلالة كلها ستعود

والولد سلالة أبيه كأنه انسل من ظهر أبيه.
ومنه قول حسان رضي الله عنه:

فجاءت به عضب الأديم غضنفرا سلالة فرج كان غير حصين

وبناء الاسم على الفعالة، يدل على القلة كقلامة الظفر، ونحاتة الشيء المنحوت، وهي ما يتساقط منه عند النحت، والمراد بخلق الإنسان من سلالة الطين: خلق أبيهم آدم منه، كما قال تعالى: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ} [آل عمران: 59].
وقد أوضحنا فيما مضى أطوار ذلك التراب، وأنه لما بل بالماء صار طيبا ولما خمر صار طينا لازبا يلصق باليد، وصار حمأ مسنونا. قال بعضهم: طينا أسود منتنا، وقال بعضهم: المسنون: المصور، كما تقدم إيضاحه في سورة الحجر، ثم لما خلقه من طين خلق منه زوجه حواء، كما قال في أول النساء {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا} [النساء: 1] وقال في الأعراف {وَجَعَلَ مِنْهَا زَوْجَهَا} [الأعراف: 189] وقال في الزمر: {ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا} [الزمر: 6] كما تقدم إيضاح ذلك كله، ثم لما خلق الرجل والمرأة، كان وجود جنس الإنسان منهما عن طريق التناسل، فأول أطواره: النطفة، ثم العلقة. الخ.
وقد بينا أغلب ذلك في أول سورة الحج، وقوله هنا: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ} [المؤمنون:12] يعني: بدأه خلق نوع الإنسان بخلق آدم، وقوله: {ثُمَّ جَعَلْنَاهُ نُطْفَةً} [المؤمنون:13] أي بعد خلق آدم وحواء، فالضمير في قوله: {ثُمَّ جَعَلْنَاهُ}

ج / 5 ص -323- لنوع الإنسان، الذي هو النسل لدلالة المقام عليه، كقولهم: عندي درهم ونصفه: أي ونصف درهم آخر. كما أوضح تعالى هذا المعنى في سورة السجدة في قوله تعالى: {ذَلِكَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الرَّحِيمُ. الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الْأِنْسَانِ مِنْ طِينٍ. ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلالَةٍ مِنْ مَاءٍ مَهِينٍ. ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِنْ رُوحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلاً مَا تَشْكُرُونَ} [السجدة: 6-9] وأشار إلى ذلك بقوله تعالى: {وَمِنْ آيَاتِهِ أَنْ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ} [الروم:20] وما ذكره هنا من أطوار خلقه الإنسان، أمر كل مكلف أن ينظر فيه. والأمر المطلق، يقتضي الوجوب إلا لدليل صارف عنه، كما أوضحناه مرارا. وذلك في قوله: {فَلْيَنْظُرِ الْأِنْسَانُ مِمَّ خُلِقَ. خُلِقَ مِنْ مَاءٍ دَافِقٍ} [الطارق: 13-14]. وقد أشار في آيات كثيرة، إلى كمال قدرته بنقله الإنسان في خلقه من طور إلى طور، كما أوضحه هنا وكما في قوله تعالى: {مَا لَكُمْ لا تَرْجُونَ لِلَّهِ وَقَاراً. وَقَدْ خَلَقَكُمْ أَطْوَاراً} [نوح:13- 14]. وبين أن انصراف خلقه عن التفكر في هذا والاعتبار به مما يستوجب التساؤل والعجب، وأن من غرائب صنعه وعجائب قدرته نقله الإنسان من النطفة، إلى العلقة، ومن العلقة إلى المضغة الخ. مع أنه لم يشق بطن أمه بل هو مستتر بثلاث ظلمات: وهي ظلمة البطن، وظلمة الرحم، وظلمة المشيمة المنطوية على الجنين، وذلك في قوله جل وعلا: {يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقاً مِنْ بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلاثٍ ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لا إِلَهَ إِلَّا هُوَ فَأَنَّى تُصْرَفُونَ} [الزمر: 6] فتأمل معنى قوله {فَأَنَّى تُصْرَفُونَ} أي عن هذه العجائب والغرائب، التي فعلها فيكم ربكم ومعبودكم. وقال تعالى: {هُوَ الَّذِي يُصَوِّرُكُمْ فِي الْأَرْحَامِ كَيْفَ يَشَاءُ} [آل عمران: 6] وقال: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ} [الحج: 5] ثم ذكر الحكمة فقال {لِنُبَيِّنَ لَكُمْ} [الحج: 5] أي لنظهر لكم بذلك عظمتنا، وكمال قدرتنا، وانفرادنا بالإلهية واستحقاق العبادة، وقال في سورة المؤمن {هُوَ الَّذِي خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ يُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ ثُمَّ لِتَكُونُوا شُيُوخاً} [غافر: 67] وقال تعالى: {أَيَحْسَبُ الْأِنْسَانُ أَنْ يُتْرَكَ سُدىً. أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى. ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى. فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى. أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} [القيامة:36-40] والآيات بمثل هذا كثيرة، وقد أبهم هذه الأطوار المذكورة في قوله:

ج / 5 ص -324- {كَلَّا إِنَّا خَلَقْنَاهُمْ مِمَّا يَعْلَمُونَ} [المعارج:39] وذلك الإبهام يدل على ضعفهم وعظمة خالقهم جل وعلا، فسبحانه جل وعلا ما أعظم شأنه وما أكمل قدرته، وما أظهر براهين توحيده، وقد بين في آية المؤمنون هذه: أنه يخلق المضغة عظاما، وبين في موضع آخر: أنه يركب بعض تلك العظام مع بعض، تركيبا قويا، ويشد بعضها مع بعض، على أكمل الوجوه وأبدعها، وذلك في قوله: {نَحْنُ خَلَقْنَاهُمْ وَشَدَدْنَا أَسْرَهُمْ} [الانسان: 28]، والأسر: شد العظام بعضها مع بعض، وتآسير السرج ومركب المرأة السيور التي يشد بها، ومنه قول حميد بن ثور:

وما دخلت في الخدب حتى تنقضت تآسير أعلى قده وتحطما

وفي صحاح الجوهري: أسر قتبه يأسره أسرا شدة بالأسار وهو القد، ومنه سمي الأسير، وكانوا يشدونه بالقد، فقول بعض المفسرين واللغويين: {أَسْرَهُمْ}: أي خلقهم فيه قصور في التفسير، لأن الأسر هو الشد القوي بالأسار الذي هو القد، وهو السير المقطوع من جلد البعير ونحوه، الذي لم يدبغ والله جل وعلا يشد بعض العظام ببعض، شدا محكما متماسكا كما يشد الشيء بالقد، والشد به قوي جدا. وقوله تعالى في هذه الآية الكريمة: {فِي قَرَارٍ مَكِينٍ} [المؤمنون: 13] القرار هنا: مكان الاستقرار، والمكين: المتمكن. وصف القرار به لتمكنه في نفسه بحيث لا يعرض له اختلال، أو لتمكن من يحل فيه. قاله أبو حيان في البحر. وقال الزمخشري: القرار: المستقر، والمراد به: الرحم وصفت بالمكانة التي هي صفة المستقر فيها، أو بمكانتها في نفسها، لأنها مكنت بحيث هي وأحرزت. وقوله تعالى في هذه الآية: {ثُمَّ أَنْشَأْنَاهُ خَلْقاً آخَرَ} [المؤمنون: 14] قال الزمخشري: أي خلقا مباينا للخلق الأول مباينة ما أبعدها حيث جعله حيوانا، وكان جمادا وناطقا، وكان أبكم وسميعا، وكان أصم وبصيرا، وكان أكمه وأودع باطنه وظاهره، بل كل عضو من أعضائه وجزء من أجزائه عجائب فطرة، وغرائب حكمة، لا تدرك بوصف الواصف، ولا بشرح الشارح. انتهى منه.
وقال القرطبي: اختلف في الخلق الآخر المذكور، فقال ابن عباس، والشعبي وأبو العالية، والضحاك وابن زيد: "هو نفخ الروح فيه بعد أن كان جمادا" وعن ابن عباس: "خروجه إلى الدنيا"، وقال قتادة: عن فرقة نبات شعره. وقال الضحاك: خروج الأسنان، ونبات الشعر، وقال مجاهد: كمال شبابه. وروي عن ابن عمر والصحيح، أنه عام في هذا وفي غيره من النطق والإدراك، وتحصيل المعقولات إلى أن يموت. اهـ منه.

ج / 5 ص -325- والظاهر أن جميع أقوال أهل العلم في قوله {خَلْقاً آخَرَ} [المؤمنون: 14] أنه صار بشرا سويا بعد أن كان نطفة، ومضغة، وعلقة، وعظاما كما هو واضح.
مسألة
وقد استدل بهذه الآية الإمام أبو حنيفة رحمه الله، على أن من غصب بيضة، فأفرخت عنه أنه يضمن البيضة، ولا يرد الفرخ، لأن الفرخ خلق آخر سوى البيضة، فهو غير ما غصب، وإنما يرد الغاصب ما غصب. وهذا الاستدلال له وجه من النظر، والعلم عند الله تعالى.
وقوله تعالى في هذه الآية: {فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ} [المؤمنون: 14] وقوله {فَتَبَارَكَ اللَّهُ} قال أبو حيان في البحر المحيط: تبارك: فعل ماض لا ينصرف، ومعناه: تعالى وتقدس. اهـ منه.
وقوله في هذه الآية {أَحْسَنُ الْخَالِقِينَ} أي المقدرين والعرب تطلق الخلق وتريد التقدير. ومنه قول زهير:

ولأنت تفري ما خلقت وبعـ ـض القوم يخلق ثم لا يفري

فقوله: يخلق ثم لا يفري: أي يقدر الأمر، ثم لا ينفذه لعجزه عنه كما هو معلوم. ومعلوم أن النحويين مختلفون في صيغة التفضيل إذا أضيفت إلى معرفة، هل إضافتها إضافة محضة، أو لفظية غير محضة، كما هو معروف في محله؟ فمن قال: هي محضة أعرب قوله {أَحْسَنُ الْخَالِقِينَ} نعتا للفظ الجلالة، ومن قال: هي غير محضة أعربه بدلا، وقيل: خبر مبتدأ محذوف، تقديره: هو أحسن الخالقين. وقرأ هذين الحرفين {فَخَلَقْنَا الْمُضْغَةَ عِظَاماً} [المؤمنون: 14] وقوله {فَكَسَوْنَا الْعِظَامَ لَحْماً} [المؤمنون: 14] ابن عامر وشعبة عن عاصم عظما: بفتح العين، وإسكان الضاء من غير ألف بصيغة المفرد فيهما، وقرأه الباقون: عظاما بكسر العين وفتح الظاء، وألف بعدها بصيغة الجمع، وعلى قراءة ابن عامر وشعبة. فالمراد بالعظم: العظام.
وقد قدمنا بإيضاح في أول سورة الحج وغيرها أن المفرد إن كان اسم جنس، قد تطلقه العرب، وتريد به معنى الجمع. وأكثرنا من أمثلته في القرآن، وكلام العرب مع تعريفه وتنكيره وإضافته، فأغنى ذلك عن إعادته هنا.

ج / 5 ص -326- قوله تعالى: {ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ. ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ}.
بين جل وعلا في هذه الآية الكريمة: أنهم بعد أن أنشأهم خلقا آخر، فأخرج الواحد منهم من بطن أمه صغيرا، ثم يكون محتلما، ثم يكون شابا، ثم يكون كهلا، ثم يكون شيخا، ثم هرما أنهم كلهم صائرون إلى الموت من عمر منهم ومن لم يعمر، ثم هم بعد الموت يبعثون أحياء، يوم القيامة للحساب والجزاء، وهذا الموت والحياة المذكوران هنا كل واحد منهما له نظير آخر، لأنهما إماتتان وإحياتان ذكر من كل منهما واحدة هنا، وذكر الجميع في قوله تعالى: {كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتاً فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ} [البقرة: 28] وقوله: {قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ} [غافر: 11] كما قدمنا إيضاحه في سورة الحج والبقرة، وكل ذلك دليل على كمال قدرته، ولزوم الإيمان به، واستحقاقه للعبادة وحده سبحانه وتعالى علوا كبيرا.
قوله تعالى: {وَلَقَدْ خَلَقْنَا فَوْقَكُمْ سَبْعَ طَرَائِقَ وَمَا كُنَّا عَنِ الْخَلْقِ غَافِلِينَ}.
في قوله تعالى: {طَرَائِقَ}، وجهان من التفسير:
أحدهما: أنها قيل لها طرائق، لأن بعضها فوق بعض من قولهم: طارق النعل إذا صيرها طاقا فوق طاق، وركب بعضها على بعض، ومنه قوله صلى الله عليه وسلم "كأن وجوههم المجان المطرقة" أي التراس التي جعلت لها طبقات بعضها فوق بعض، ومنه قول الشاعر يصف نعلا له مطارقة:

وطراق من خلفهن طراق ساقطات تلوي بها الصحراء

يعني: نعال الإبل، ومنه قولهم: طائر طراق الريش، ومطرقة إذا ركب بعض ريشه بعضا، ومنه قول زهير يصف بازيا:

أهوى لها أسفع الخدين مطرق ريش القوادم لم تنصب له الشبك

وقول ذي الرمة يصف بازيا أيضا:

طراق الخوافي واقع فوق ريعه ندى ليله في ريشه يترقرق

وقول الآخر يصف قطاة:

سكاء مخطومة في ريشها طرق سود قوادمها كدر خوافيها

فعلى هذا القول فقوله: {سَبْعَ طَرَائِقَ} يوضح معناه قوله تعالى: {أَلَمْ تَرَوْا كَيْفَ

ج / 5 ص -327- خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقاً} الآية [نوح:15] وهذا قول الأكثر.
الوجه الثاني: أنها قيل لها طرائق، لأنها طرق الملائكة في النزول والعروج، وقيل: لأنها طرائق الكواكب في مسيرها، وأما قول من قال قيل لها طرائق لأن الكل سماء طريقة، وهيأة غير هيأة الأخرى وقول من قال: طرائق؟ أي مبسوطات فكلاهما ظاهر البعد، وقوله تعالى: {وَمَا كُنَّا عَنِ الْخَلْقِ غَافِلِينَ} [المؤمنون: 17] قد قدمنا أن معناه كقوله {وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الْأَرْضِ} [الحج: 65] لأن من يمسك السماء لو كان يغفل لسقطت فأهلكت الخلق كما تقدم إيضاحه وقال بعضهم {وَمَا كُنَّا عَنِ الْخَلْقِ غَافِلِينَ} [المؤمنون: 17] بل نحن القائمون بإصلاح جميع شؤونهم، وتيسير كل ما يحتاجون إليه وقوله {وَلَقَدْ خَلَقْنَا فَوْقَكُمْ سَبْعَ طَرَائِقَ} [المؤمنون: 17] يعني السموات برهان على قوله قبله {ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ} [المؤمنون:16] لأن من قدر على خلق السموات، مع عظمها فلا شك أنه قادر على خلق الإنسان كقوله تعالى: {لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ} [غافر: 57] وقوله تعالى: {أَأَنْتُمْ أَشَدُّ خَلْقاً أَمِ السَّمَاءُ بَنَاهَا} [النازعـات:27] .
وقوله: {أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ} [يّـس: 81] والآيات بمثل هذا متعددة.
وقد قدمنا براهين البعث التي هذا البرهان من جملتها، وأكثرنا من أمثلتها وهي مذكورة هنا، ولم نوضحها هنا لأنا أوضحناها فيما سبق في النحل والبقرة. والعلم عند الله تعالى.
قوله تعالى: {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَسْكَنَّاهُ فِي الْأَرْضِ وَإِنَّا عَلَى ذَهَابٍ بِهِ لَقَادِرُونَ}.
ذكر جل وعلا في هذه الآية الكريمة: أنه أنزل من السماء ماء معظما نفسه جل وعلا بصيغة الجمع المراد بها التعظيم وأن ذلك الماء الذي أنزله من السماء أسكنه في الأرض لينتفع به الناس في الآبار، والعيون، ونحو ذلك. وأنه جل وعلا قادر على إذهابه لو شاء أن يذهبه فيهلك جميع الخلق بسبب ذهاب الماء من أصله جوعا وعطشا وبين أنه أنزله بقدر أي بمقدار معين عنده يحصل به نفع الخلق ولا يكثره عليهم، حتى يكون كطوفان نوح لئلا يهلكهم، فهو ينزله بالقدر الذي فيه المصلحة، دون المفسدة سبحانه جل وعلا ما أعظمه وما أعظم لطفه بخلقه. وهذه المسائل الثلاث التي ذكرها في هذه الآية الكريمة، جاءت مبينة في غير هذا الموضع.

ج / 5 ص -328- الأولى: التي هي كونه: أنزله بقدر أشار إليها في قوله: {وَإِنْ مِنْ شَيْءٍ إِلَّا عِنْدَنَا خَزَائِنُهُ وَمَا نُنَزِّلُهُ إِلَّا بِقَدَرٍ مَعْلُومٍ} [الحجر:21].
والثانية: التي هي إسكانه الماء المنزل من السماء في الأرض بينها في قوله جل وعلا: {أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَسَلَكَهُ يَنَابِيعَ فِي الْأَرْضِ} [الزمر: 21] والينبوع: الماء الكثير وقوله: {فأنزلنا من السمآء ماء فأسقيناكموه ومآ أنتم له بخازنين} على ما قدمنا في الحجر.
والثالثة: التي هي قدرته على إذهابه أشار لها في قوله تعالى: {قُلْ أَرَأَيْتُمْ إِنْ أَصْبَحَ مَاؤُكُمْ غَوْراً فَمَنْ يَأْتِيكُمْ بِمَاءٍ مَعِينٍ} [الملك:30] ويشبه معناها قوله تعالى: {لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجاً فَلَوْلا تَشْكُرُونَ} [الواقعة:70] لأنه إذا صار ملحا أجاجا لا يمكن الشرب منه، ولا الانتفاع به صار في حكم المعدوم، وقد بين كيفية إنزاله الماء من السماء في قوله تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ يُزْجِي سَحَاباً ثُمَّ يُؤَلِّفُ بَيْنَهُ ثُمَّ يَجْعَلُهُ رُكَاماً فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلالِهِ} [النور: 43] فصرح بأن الودق الذي هو المطر يخرج من خلال السحاب الذي هو المزن، وهو الوعاء الذي فيه الماء وبين أن السحابة تمتلىء من الماء حتى تكون ثقيلة لكثرة ما فيها من الماء في قوله تعالى: {حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَيِّتٍ} [الأعراف: 57] فقوله: ثقالا جمع تقيلة، وثقلها إنما هو بالماء الذي فيها وقوله تعالى: {وَيُنْشِئُ السَّحَابَ الثِّقَالَ} [الرعد: 12] جمع سحابة ثقيلة.
وهذه الآيات القرآنية تدل على أن الله يجمع الماء في المزن، ثم يخرجه من خلال السحاب، وخلال الشيء ثقوبه وفروجه التي هي غير مسدودة، وبين جل وعلا أنه هو الذي ينزله ويصرفه بين خلقه كيف يشاء، فيكثر المطر في بلاد قوم سنة، حتى يكثر فيها الخصب وتتزايد فيها النعم، ليبتلي أهلها في شكر النعمة، وهل يعتبرون بعظم الآية في إنزال الماء، ويقل المطر عليهم في بعض السنين، فتهلك مواشيهم من الجدب ولا تنبت زروعهم، ولا تثمر أشجارهم، ليبتليهم بذلك، هل يتوبون إليه، ويرجعون إلى ما يرضيه.
وبين أنه مع الإنعام العام على الخلق بإنزال المطر بالقدر المصلح وإسكان مائة في الأرض ليشربوا منه هم، وأنعامهم، وينتفعوا به أبى أكثرهم إلا الكفر به، وذلك في قوله تعالى: {رَحْمَتِهِ وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُوراً. لِنُحْيِيَ بِهِ بَلْدَةً مَيْتاً وَنُسْقِيَهُ مِمَّا خَلَقْنَا أَنْعَاماً وَأَنَاسِيَّ كَثِيراً. وَلَقَدْ صَرَّفْنَاهُ بَيْنَهُمْ لِيَذَّكَّرُوا فَأَبَى أَكْثَرُ النَّاسِ إِلَّا كُفُوراً} [الفرقان:48- 50].

ج / 5 ص -329- ولا شك أن من جملة من أبى منهم إلا كفورا الذين يزعمون أن المطر لم ينزله منزل هو فاعل مختار، وإنما نزل بطبيعته، فالمنزل له عندهم: هو الطبيعة، وأن طبيعة الماء التبخر، إذا تكاثرت عليه درجات الحرارة من الشمس أو الاحتكاك بالريح، وأن ذلك البخار يرتفع بطبيعته. ثم يجتمع، ثم يتقاطر. وأن تقاطره ذلك أمر طبيعي لا فاعل له، وأنه هو المطر. فينكرون نعمة الله في إنزاله المطر وينكرون دلالة إنزاله على قدرة منزله، ووجوب الإيمان به واستحقاقه للعبادة وحده، فمثل هؤلاء داخلون في قوله: {فَأَبَى أَكْثَرُ النَّاسِ إِلَّا كُفُوراً} [الفرقان: 50] بعد قوله: {وَلَقَدْ صَرَّفْنَاهُ بَيْنَهُمْ لِيَذَّكَّرُوا} [الفرقان: 50].
وقد صرح في قوله: {وَلَقَدْ صَرَّفْنَاهُ} أنه تعالى، هو مصرف الماء، ومنزلة حيث شاء كيف شاء. ومن قبيل هذا المعنى: ما ثبت في صحيح مسلم من حديث زيد بن خالد الجهني رضي الله عنه قال "صلى بنا رسول الله صلى الله عليه وسلم الصبح بالحديبية في أثر السماء كانت من الليل، فلما انصرف أقبل على الناس فقال: "هل تدرون ماذا قال ربكم؟" قالوا: الله ورسوله أعلم، قال: "قال أصبح من عبادي مؤمن بي، وكافر بي: فأما من قال مطرنا بفضل الله ورحمته، فذلك مؤمن بي كافر بالكوكب، وأما من قال: مطرنا بنوء كذا، فذلك كافر بي مؤمن بالكوكب" هذا لفظ مسلم رحمه الله في صحيحه، ولا شك أن من قال: مطرنا ببخار كذا مسندا ذلك للطبيعة، أنه كافر بالله مؤمن بالطبيعة والبخار. والعرب كانوا يزعمون أن بعض المطر أصله من البحر، إلا أنهم يسندون فعل ذلك الفاعل المختار جل وعلا، ومن أشعارهم في ذلك قول طرفة بن العبد:

لا تلمني إنها من نسوة رقد الصيف مقاليت نزر

كبنات البحر يمأدن إذا أنبت الصيف عساليج الخضر

فقوله: بنات البحر يعني: المزن التي أصل مائها من البحر.
وقول أبي ذؤيب الهذلي:

سقى أم عمرو كل آخر ليلة حناتم غرماؤهن ثجيج

شربن بماء البحر ثم ترفعت متى لجج خضر لهن نئيج

ولا شك أن خالق السموات والأرض جل وعلا، هو منزل المطر على القدر الذي يشاء كيف يشاء سبحانه وتعالى عما يقول الظالمون علوا كبيرا.

ج / 5 ص -330- قوله تعالى: {فَأَنْشَأْنَا لَكُمْ بِهِ جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ لَكُمْ فِيهَا فَوَاكِهُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ}.
قد قدمنا الآيات الموضحة لما دلت عليه هذه الآية الكريمة في سورة النحل، في الكلام على قوله تعالى: {يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالْأَعْنَابَ} [النحل: 11] وغيرها، فأغنى ذلك عن إعادته هنا.
قوله تعالى: {وَشَجَرَةً تَخْرُجُ مِنْ طُورِ سَيْنَاءَ تَنْبُتُ بِالدُّهْنِ وَصِبْغٍ لِلْآكِلِينَ}.
قوله: {وَشَجَرَةً}: معطوف على: {جَنَّاتٍ} من عطف الخاص على العام. وقد قدمنا مسوغه مرارا: أي فأنشأنا لكم به جنات، وأنشأنا لكم به شجرة تخرج من طور سيناء وهي شجرة الزيتون، كما أشار له تعالى بقوله {يُوقَدُ مِنْ شَجَرَةٍ مُبَارَكَةٍ زَيْتُونَةٍ} [النور: 35]، والدهن الذي تنبت به: هو زيتها المذكور في قوله: {يَكَادُ زَيْتُهَا يُضِيءُ} [النور: 35] ومع الاستضاءة منها، فهي {وَصِبْغٍ لِلْآكِلِينَ}: أي إدام يأتدمون به، وقرأ هذا الحرف: نافع، وابن كثير، وأبو عمرو: {سَيْنَاءَ} بكسر السين، وقرأ الباقون: بفتحها، وقرأ ابن كثير وأبو عمرو: {تَنْبُتُ} بضم التاء، وكسر الباء الموحدة مضارع أنبت الرباعي، وقرأ الباقون: {تَنْبُتُ} بفتح التاء، وضم الباء مضارع: نبت الثلاثي، وعلى هذه القراءة، فلا إشكال في حرف الباء في قوله: {بِالدُّهْنِ}: أي تنبت مصحوية بالدهن الذي يستخرج من زيتونها، وعلى قراءة ابن كثير وأبي عمرو، ففي الباء إشكال، وهو أن أنبت الرباعي يتعدى بنفسه، ولا يحتاج إلى الباء وقد قدمنا النكتة في الإتيان بمثل هذه الباء في القرآن، وأكثرنا من أمثلته في القرآن، وفي كلام العرب في سورة مريم في الكلام على قوله تعالى: {وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ} [مريم: 25]، ولا يخفي أن أنبت الرباعي، على قراءة ابن كثير، وأبي عمرو هنا: لازمة لا متعدية المفعول، وأنبت تتعدى، وتلزم فمن تعديها قوله تعالى: {يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ وَالزَّيْتُونَ} [النحل: 11] وقوله تعالى: {فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ} [قّ: 9] ومن لزومها قراءة ابن كثير، وأبي عمرو المذكورة، ونظيرها من كلام العرب قول زهير:

رأيت ذوي الحاجات حول بيوتهم قطينا بها حتى إذا أنبت البقل

فقوله: أنبت البقل لازم بمعنى: نبت، وهذا هو الصواب في قراءة: {تَنْبُتُ} بضم التاء. خلافا لمن قال: إنها مضارع أنبت المتعدي: وأن المفعول محذوف: أي تنبت

ج / 5 ص -331- زيتونها، وفيه الزيت. وقال ابن كثير: الطور: هو الجبل، وقال بعضهم: إنما يسمى طورا إذا كان فيه شجر، فإن عرى عن الشجر، سمي جبلا لا طورا. والله أعلم. وطور سيناء: هو طور سنين، وهو الجبل الذي كلم الله عليه موسى بن عمران عليه السلام، وما حوله من الجبال، التي فيها شجر الزيتون اهـ محل الغرض من كلام ابن كثير.
وفي حديث أبي أسيد مالك بن ربيعة الساعدي الأنصاري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "كلوا الزيت وادهنوا به فإنه من شجرة مباركة" رواه أحمد ورواه الترمذي، وغيره عن عمر، والظاهر أنه لا يخلو من مقال، وقال فيه العجلوني في كشف الخفاء ومزيل الإلباس رواه أحمد والترمذي وابن ماجه عن عمر وابن ماجه فقط عن أبي هريرة، وصححه الحاكم على شرطهما ثم قال: وفي الباب عن جماعة من الصحابة رضي الله عنهم. اهـ منه والعلم عند الله تعالى.
قوله تعالى: {وَإِنَّ لَكُمْ فِي الْأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهَا وَلَكُمْ فِيهَا مَنَافِعُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ}.
قد قدمنا الآيات الموضحة لمعنى هذه الآية، وما يستفاد منها من الأحكام الفقيهة في سورة النحل في الكلام على قوله تعالى: {وَإِنَّ لَكُمْ فِي الْأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهَا} [المؤمنون: 21] مع بيان أوجه القراءة، فأغنى ذلك عن إعادته هنا.
قوله تعالى: {وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ} [المؤمنون:22].
الضمير في قوله: {عَلَيْهَا} راجع إلى الأنعام المذكورة في قوله: {وَإِنَّ لَكُمْ فِي الْأَنْعَامِ} [المؤمنون: 21] وقد بين تعالى في هذه الآية: أنه يحمل خلقه على الأنعام، والمراد بها هنا الإبل، لأن الحمل عليها هو الأغلب، {وَعَلَى الْفُلْكِ}: وهي السفن ولفظ الفلك، يطلق على الواحد والجمع من السفن، وما ذكره تعالى في هذه الآية الكريمة من الامتنان على خلقه بما يسر لهم من الركوب والحمل، على الأنعام والسفن جاء موضحا في آيات أخر كقوله تعالى: {اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَنْعَامَ لِتَرْكَبُوا مِنْهَا وَمِنْهَا تَأْكُلُونَ. وَلَكُمْ فِيهَا مَنَافِعُ وَلِتَبْلُغُوا عَلَيْهَا حَاجَةً فِي صُدُورِكُمْ وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ} [غافر:80] وقوله في الأنعام {أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَاماً فَهُمْ لَهَا مَالِكُونَ. وَذَلَّلْنَاهَا لَهُمْ فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ} [يّـس:71- 72] وقوله فيها: {وَتَحْمِلُ أَثْقَالَكُمْ إِلَى بَلَدٍ لَمْ تَكُونُوا بَالِغِيهِ إِلَّا بِشِقِّ الْأَنْفُسِ إِنَّ رَبَّكُمْ لَرَؤُوفٌ رَحِيمٌ} [النحل:7] وقوله في

ج / 5 ص -332- الفلك والأنعام معا {وَالَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالْأَنْعَامِ مَا تَرْكَبُونَ. لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ. وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ} [الزخرف:12- 14]. وقوله في السفن {وَآيَةٌ لَهُمْ أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ. وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ} [يّـس:41-42]، وقوله: {أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي الْأَرْضِ وَالْفُلْكَ تَجْرِي فِي الْبَحْرِ بِأَمْرِهِ} [الحج: 65] وقوله تعالى: {وَتَرَى الْفُلْكَ فِيهِ مَوَاخِرَ لِتَبْتَغُوا مِنْ فَضْلِهِ} [فاطر: 12] والآيات بمثل هذا كثيرة، وهذا من نعمه وآياته، وقرن الأنعام بالفلك في الآيات المذكورة لأن الإبل سفائن البر، كما قال ذو الرمة:

ألا خيلت مني وقد نام صحبتي فما نفر التهويم إلا سلامها

طروقا وجلب الرحل مشدودة بها سفينة بر تحت خدي زمامها

فتراه سمى ناقته سفينة بر وجلب الرحل بالضم والكسر عيدانه أو الرحل بما فيه.
قوله تعالى: {وَلَقَدْ أَرْسَلْنَا نُوحاً} إلى قوله {وَمَا يَسْتَأْخِرُونَ}.
قد تقدمت الإشارة إلى ما فيه من الآيات، التي لها بيان في مواضع متعددة فأغنى ذلك عن إعادته هنا.
قوله تعالى: {ثُمَّ أَرْسَلْنَا رُسُلَنَا تَتْرَا كُلَّ مَا جَاءَ أُمَّةً رَسُولُهَا كَذَّبُوهُ فَأَتْبَعْنَا بَعْضَهُمْ بَعْضاً وَجَعَلْنَاهُمْ أَحَادِيثَ فَبُعْداً لِقَوْمٍ لا يُؤْمِنُونَ}.
بين تعالى في هذه الآية الكريمة: أنه بعد إرسال نوح والرسول المذكور بعده أرسل رسله {تَتْرَا}: أي متواترين واحدا بعد واحدا، وكل متتابع متتال تسميه العرب متواترا، ومنه قول لبيد في معلقته:

يعلو طريقة متنها متواتر في ليلة كفر النجوم غمامها

يعني: مطرا متتابعا، أو غبار ريح متتابعا، وتاء {تَتْرَا} مبدلة من الواو، وأنه كل ما أرسل رسولا إلى أمة كذبوه فأهلكهم، وأتبع بعضهم بعضا في الإهلاك المتسأصل بسبب تكذيب الرسل. وهذا المعنى المذكور في هذه الآية الكريمة: جاء موضحا في آيات كثيرة. وقد بينت آية استثناء أمة واحدة من هذا الإهلاك المذكور.
أما الآيات الموضحة لما دلت عليه هذه الآية فهي كثيرة جدا كقوله تعالى: {وَمَا

ج / 5 ص -333- أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ} [سـبأ:34] وقوله تعالى: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} [الزخرف:23] وقوله تعالى: {وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَبِيٍّ إِلَّا أَخَذْنَا أَهْلَهَا بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَضَّرَّعُونَ. ثُمَّ بَدَّلْنَا مَكَانَ السَّيِّئَةِ الْحَسَنَةَ حَتَّى عَفَوْا وَقَالُوا قَدْ مَسَّ آبَاءَنَا الضَّرَّاءُ وَالسَّرَّاءُ فَأَخَذْنَاهُمْ بَغْتَةً} [الأعراف:94-95] والآيات بمثل هذا كثيرة جدا.
أما الآية التي بينت استثناء أمة واحدة من هذه الأمم فهي قوله تعالى: {فَلَوْلا كَانَتْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلَّا قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا} [يونس: 98]. وظاهر آية الصافات أنهم آمنوا إيمانا حقا، وأن الله عاملهم به معاملة المؤمنين، وذلك في قوله في يونس {وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ. فَآمَنُوا فَمَتَّعْنَاهُمْ إِلَى حِينٍ} [الصافات:147-148] لأن ظاهر إطلاق قوله: {فَآمَنُوا}، يدل على ذلك. والعلم عند الله تعالى.
ومن الأمم التي نص على أنه أهلكها وجعلها أحاديث سبأ، لأنه تعالى قال فيهم: {فَجَعَلْنَاهُمْ أَحَادِيثَ وَمَزَّقْنَاهُمْ كُلَّ مُمَزَّقٍ} [سـبأ: 19] وقوله {فَجَعَلْنَاهُمْ أَحَادِيثَ} أي أخبارا وقصصا يسمر بها، ويتعجب منها، كما قال ابن دريد في مقصورته:

وإنما المرء حديث بعده فكن حديثا حسنا لمن وعى

وقرأ هذا الحرف ابن كثير، وأبو عمرو: {تَتْرَا} بالتنوين: وهي لغة كنانة، والباقون بألف التأنيث المقصورة من غير تنوين: وهي لغة أكثر العرب، وسهل نافع وابن كثير وأبو عمرو والهمزة الثانية من قوله: {جَاءَ أُمَّةً}، وقرأها الباقون بالتحقيق، كما هو معلوم وقوله {فَبُعْداً لِقَوْمٍ لا يُؤْمِنُونَ} [المؤمنون: 44] مصدر لا يظهر عامله، وقد بعد بعدا بفتحتين، وبعدا بضم فسكون: أي هلك فقوله: {بُعْداً}: أي هلاكا مستأصلا، كما قال تعالى {أَلا بُعْداً لِمَدْيَنَ كَمَا بَعِدَتْ ثَمُودُ} [هود: 95] قال الشاعر:

قل الغناء إذا لاقى الفتى تلفا قول الأحبة لا تبعد وقد بعدا

وقد قال سيبويه: إن بعدا وسحقا ودفرا أي نتنا من المصادر المنصوبة بأفعال لا تظهر. اهـ ومن هذا القبيل قولهم: سقيا ورعيا، كقول نابغة ذبيان:

ج / 5 ص -334- نبئت نعما على الهجران عاتية سقيا ورعيا لذاك العاتب الزاري

والأحاديث في قوله: {فَجَعَلْنَاهُمْ أَحَادِيثَ} في مفرده وجهان معروفان:
أحدهما: أنه جمع حديث كما تقول: هذه أحاديث رسول الله صلى الله عليه وسلم، تريد بالأحاديث جمع حديث، وعلى هذا فهو من الجموع الجارية على غير القياس المشار لها بقول ابن مالك في الخلاصة:

وحائد عن القياس كل ما خالف في البابين حكما رسما

يعني بالبابين: التكسير والتصغير، كتكسير حديث على أحاديث وباطل على أباطيل، وكتصغير مغرب، على مغيربان، وعشية على عشيشية. وقال بعضهم: إنها اسم جمع للحديث.
الوجه الثاني: أن الأحاديث جمع أحدوثة التي هي مثل: أضحوكة، وألعوبة، وأعجوبة بضم الأول، وإسكان الثاني: وهي ما يتحدث به الناس تلهيا، وتعجبا ومنه بهذا المعنى قول توبة بن الحمير:

من الخفرات البيض ود جليسها إذا ما انقضت أحدوثة لو تعيدها

وهذا الوجه أنس هنا لجريان الجمع فيه على القياس، وجزم به الزمخشري. والعلم عند الله تعالى.
قوله تعالى: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ}.
أمر جل وعلا في هذه الآية الكريمة رسله عليهم الصلاة والسلام مع أن الموجود منهم، وقت نزولها واحد، وهو نبينا صلى الله عليه وسلم، بالأكل من الطيبات: وهي الحلال الذي لا شبهة فيه على التحقيق، وأن يعلموا العمل الصالح، وذلك يدل على أن الأكل من الحلال له أثر في العمل الصالح، وهو كذلك، وهذا الذي أمر به الرسل في هذه الآية الكريمة، أمر به المؤمنين من هذه الأمة التي هي خير الأمم، وذلك في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} [البقرة:172] والآية تدل على أن كل رسول أمر في زمنه بالأكل من الحلال، والعمل الصالح، وتأثير الأكل من الحلال في الأعمال معروف. وفي حديث أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "يا أيها الناس إن الله طيب لا يقبل إلا طيبا وأن الله أمر المؤمنين بما أمر به المرسلين فقال: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً إِنِّي بِمَا تَعْمَلُونَ

ج / 5 ص -335- عَلِيمٌ} [المؤمنون:51]، وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ} [البقرة: 172] ثم ذكر الرجل يطيل السفر أشعث أغبر. ومطعمه حرام ومشربه حرام وملبسه حرام، وغذي بالحرام يمد يديه إلى السماء، يا رب يا رب فأنى يستجاب له" وهو يدل دلالة واضحة أن دعاءه الذي هو أعظم القرب لم ينفعه، لأنه لم يأكل من الحلال ولم يشرب منه، ولم يركب منه.
قوله تعالى: {وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ. فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ}.
قد أوضحنا معنى هاتين الآيتين، وفسرنا ما يحتاج منهما إلى تفسير وبينا الآيات الموضحة لمعناهما في سورة الأنبياء في الكلام على قوله: {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ. وَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ كُلٌّ إِلَيْنَا رَاجِعُونَ} [الانبياء:93]، وبينا المراد بالأمة مع بعض الشواهد العربية، وبينا جمع معاني الأمة في القرآن في أول سورة هود في الكلام على قوله: {وَلَئِنْ أَخَّرْنَا عَنْهُمُ الْعَذَابَ إِلَى أُمَّةٍ مَعْدُودَةٍ} [هود: 8] فأغنى ذلك عن إعادته هنا.
قوله تعالى: {فَذَرْهُمْ فِي غَمْرَتِهِمْ حَتَّى حِينٍ}.
أمر جل وعلا نبيه صلى الله عليه وسلم أن يذر الكفار أي يتركهم في غمرتهم إلى حين، أي وقت معين عند الله، والظاهر أنه وقت انقضاء آجالهم بقتل أو موت، وصيرورتهم إلى ما هم صائرون إليه بعد الموت من العذاب البرزخي، والأخروي، وكون المراد بالحين المذكور: وقت قتلهم، أو موتهم ذكره الزمخشري عن علي رضي الله عنه، بغير سند.
وأقوال أهل العلم في معنى غمرتهم راجعة إلى شيء واحد كقول الكلبي {فِي غَمْرَتِهِمْ}: أي جهالتهم: وقول ابن بحر: في حيرتهم، وقول ابن سلام: في غفلتهم، وقول بعضهم: في ضلالتهم فمعنى كل هذه الأقوال واحد، وهو أنه، أمره أن يتركهم فيما هم فيه من الكفر والضلال، والغي والمعاصي قال الزمخشري: الغمرة: الماء الذي يغمر القامة فضربت مثلا لما هم مغمورون فيه من جهلهم، وعمايتهم أو شبهوا باللاعبين في غمرة الماء لما هم عليه من الباطل، قال ذو الرمة:

ليالي اللهو يطبيني فأتبعه كأنني ضارب في غمرة لعب

وصيغة الأمر في قوله: {فَذَرْهُمْ فِي غَمْرَتِهِمْ} [المؤمنون: 54] للتهديد، وقد تقرر في

ج / 5 ص -336- فن الأصول في مبحث الأمر وفي فن المعاني في مبحث الإنشاء، أن من المعاني التي تأتي لها صيغة أفعل التهديد وهذا المعنى الذي دلت عليه هذه الآية الكريمة، من تهديد الكفار الذين كذبوا نبينا صلى الله عليه وسلم، جاء موضحا في مواضع أخر. كقوله: {ذَرْهُمْ يَأْكُلُوا وَيَتَمَتَّعُوا وَيُلْهِهِمُ الْأَمَلُ فَسَوْفَ يَعْلَمُونَ} [الحجر:3] وقوله تعالى: {فَمَهِّلِ الْكَافِرِينَ أَمْهِلْهُمْ رُوَيْداً} [الطارق:17] وقوله: {قُلْ تَمَتَّعُوا فَإِنَّ مَصِيرَكُمْ إِلَى النَّارِ} [ابراهيم: 30] وقوله: {قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ} [الزمر: 8].
وقد أوضحنا الآيات الدالة على هذا المعنى في سورة الحجر في الكلام على قوله تعالى: {ذَرْهُمْ يَأْكُلُوا وَيَتَمَتَّعُوا وَيُلْهِهِمُ الْأَمَلُ} [الحجر: 3]، وتكلمنا هناك على لفظ {ذَرْهُمْ}.
قوله تعالى: {أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ. نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَلْ لا يَشْعُرُونَ}.
قد أوضحنا الكلام على الآيات الموضحة لهاتين الآيتين في سورة الكهف في الكلام على قوله تعالى: {وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لَأَجِدَنَّ خَيْراً مِنْهَا مُنْقَلَباً} [الكهف: 36] فأغنى ذلك عن إعادته هنا.
قوله تعالى: {وَلا نُكَلِّفُ نَفْساً إِلَّا وُسْعَهَا}.
ما تضمنته هذه الآية من التخفيف في هذه الحنيفية السمحة، التي جاء بها نبينا صلى الله عليه وسلم قد ذكرنا طرفا من الآيات الدالة عليه في سورة الحج في الكلام على قوله تعالى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [الحج: 78] فأغنى ذلك عن إعادته هنا.
قوله تعالى: {وَلَدَيْنَا كِتَابٌ يَنْطِقُ بِالْحَقِّ وَهُمْ لا يُظْلَمُونَ}.
الحق أن المراد بهذا الكتاب: كتاب الأعمال الذي يحصيها الله فيه، كما يدل عليه قوله تعالى: {هَذَا كِتَابُنَا يَنْطِقُ عَلَيْكُمْ بِالْحَقِّ إِنَّا كُنَّا نَسْتَنْسِخُ مَا كُنْتُمْ تَعْمَلُونَ} [الجاثـية:29] وقد قدمنا الآيات الموضحة لهذا المعنى في الكهف، في الكلام على قوله: {وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ} [الكهف: 49]، وفي سورة الإسراء في الكلام على قوله: {وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنْشُوراً} [الاسراء: 13].
والظاهر أن معنى نطق الكتاب بالحق: أن جميع المكتوب فيه حق، فمن قرأ المكتوب فيه، كأنه لا ينطق في قراءته له إلا بالحق، وربما أطلقت العرب اسم الكلام على

ج / 5 ص -337- الخط، كما روي عن عائشة أنها قالت: ما بين دفتي المصحف كلام الله، والله تعالى أعلم.
قوله تعالى: {حَتَّى إِذَا أَخَذْنَا مُتْرَفِيهِمْ بِالْعَذَابِ إِذَا هُمْ يَجْأَرُونَ. لا تَجْأَرُوا الْيَوْمَ إِنَّكُمْ مِنَّا لا تُنْصَرُونَ}.
{حَتَّى} هنا في هذه الآية التي يبتدأ بعدها الكلام، والكلام الجملة الشرطية، والعذاب الذي أخذهم ربهم به، قيل: هو عذاب يوم بدر بالقتل والأسر، وقيل: الجوع والقحط الشديد الذي أصابهم، لما دعا عليهم رسول الله صلى الله عليه وسلم فقال "اللهم اشدد وطأتك على مضر اللهم اجعلها عليهم سنين كسني يوسف" فأصابهم بسبب دعوته صلى الله عليه وسلم من الجوع الشديد، عذاب أليم، وأظهرها عندي أنه أخذهم بالعذاب يوم القيامة. وقد بين تعالى في هاتين الآيتين أنه أخذ {مُتْرَفِيهِمْ بِالْعَذَابِ}، والمترفون هم أصحاب النعمة والرفاهية في دار الدنيا. وهذا المعنى أشار له بقوله: {وَذَرْنِي وَالْمُكَذِّبِينَ أُولِي النَّعْمَةِ وَمَهِّلْهُمْ قَلِيلاً. إِنَّ لَدَيْنَا أَنْكَالاً وَجَحِيماً. وَطَعَاماً ذَا غُصَّةٍ وَعَذَاباً أَلِيماً} [االمزمل:11-13] فقوله: {أُولِي النَّعْمَةِ} يريد بهم: المترفين في الدنيا، وبين أنه سيعذبهم بعد التهديد بقوله: {إِنَّ لَدَيْنَا أَنْكَالاً وَجَحِيماً} وقوله: {يَجْأَرُونَ}، الجؤار: الصراخ باستغاثة، والعرب تقول: جأر الثور يجأر: صاح، فالجؤار كالخوار وفي بعض القراءات {عِجْلاً جَسَداً لَهُ جؤار} [الأعراف: 148] بالجيم والهمزة: أي خوار، وجأر الرجل إلى الله: تضرع بالدعاء.
فمعنى الآية الكريمة: أن المنعمين في الدنيا من الكفار، إذا أخذهم الله بالعذاب يوم القيامة، صاحوا مستصرخين مستغيثين، يطلبون الخلاص مما هم فيه، وصراخهم واستغاثتهم المشار له هنا، جاء في آيات أخر كقوله تعالى: {وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ. وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحاً غَيْرَ الَّذِي كُنَّا نَعْمَلُ} [فاطر: 36-37] فقوله: {يَصْطَرِخُونَ}: يفتعلون من الصراخ، مستغيثين يريدون الخروج مما هم فيه، بدليل قوله تعالى عنهم: {رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحاً غَيْرَ الَّذِي كُنَّا نَعْمَلُ} فهذا الصراخ المذكور في هذه الآية العام للمترفين وغيرهم، هو الجؤار المذكور عن المترفين هنا، ومن إطلاق العرب الجؤار على الصراخ والدعاء للاستغاثة قول الأعشى:

ج / 5 ص -338- يراوح من صلوات المليك فطورا سجودا وطورا جؤارا

والجؤار المذكور: هو النداء في قوله {كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ فَنَادَوْا وَلاتَ حِينَ مَنَاصٍ} [صّ:3] لأن نداءهم نداء استغاثة واستصراخ وكقوله تعالى: {وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ} [الزخرف: 77]، لأن القضاء عليهم من أعظم الأمور التي يطلبونها، فيستغيثون بالموت من دوام ذلك العذاب الشديد، أجارنا الله وإخواننا المسلمين منه وكقوله تعالى: {وَإِذَا أُلْقُوا مِنْهَا مَكَاناً ضَيِّقاً مُقَرَّنِينَ دَعَوْا هُنَالِكَ ثُبُوراً. لا تَدْعُوا الْيَوْمَ ثُبُوراً وَاحِداً وَادْعُوا ثُبُوراً كَثِيراً} [الفرقان:14] وذلك الدعاء بالثبور الذي هو أعظم الهلاك، والويل عن أنواع جؤارهم والعياذ بالله. وقوله تعالى في هذه الآية: {لا تَجْأَرُوا الْيَوْمَ إِنَّكُمْ مِنَّا لا تُنْصَرُونَ} [المؤمنون:65] يدل على أنهم إن استغاثوا لم يغاثوا، وإن استرحموا لم يرحموا، وقد أشار تعالى إلى ذلك في قوله: {وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءَتْ مُرْتَفَقاً} [الكهف: 29].
قوله تعالى: {قَدْ كَانَتْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنْتُمْ عَلَى أَعْقَابِكُمْ تَنْكِصُونَ}.
لما بين أن المترفين من الكفار إذا أخذهم ربهم بالعذاب، ضجوا وصاحوا واستغاثوا، وبين أنهم لا يغاثون كما أوضحناه آنفا بين سبب ذلك بقوله: {قَدْ كَانَتْ آيَاتِي} أي التي أرسلت بها رسلي {تُتْلَى عَلَيْكُمْ}: تقرأ عليكم واضحة مفصلة، {فَكُنْتُمْ عَلَى أَعْقَابِكُمْ تَنْكِصُونَ}: ترجعون عنها القهقرى. والعقب: مؤخر القدم، والنكوص: الرجوع عن الأمر، ومنه قوله تعالى: {فَلَمَّا تَرَاءَتِ الْفِئَتَانِ نَكَصَ عَلَى عَقِبَيْهِ} [لأنفال: 48] ومنه قول الشاعر:

زعموا بأنهم على سبل النجا ة وإنما نكص على الأعقاب

وهذا المعنى الذي ذكره هنا: أشار له في غير هذا الموضع كقوله تعالى: {قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ فَاعْتَرَفْنَا بِذُنُوبِنَا فَهَلْ إِلَى خُرُوجٍ مِنْ سَبِيلٍ. ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ} [غافر: 11-12] فكفرهم عند الله ذكر الله وحده، من نكوصهم على أعقابهم، وبين في موضع آخر أنهم إذا تتلى عليهم آياته، لم يقتصروا على النكوص عنها، على أعقابهم، بل يكادون يبطشون بالذي يتلوها عليهم، لشدة بغضهم لها، وذلك في قوله تعالى: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ تَعْرِفُ فِي

ج / 5 ص -339- وُجُوهِ الَّذِينَ كَفَرُوا الْمُنْكَرَ يَكَادُونَ يَسْطُونَ بِالَّذِينَ يَتْلُونَ عَلَيْهِمْ آيَاتِنَا} [الحج: 72] وهذا الذي ذكرنا أن العذاب عذاب يوم القيامة، أظهر عندنا من قول من قال: إنه يوم بدر أو الجوع، ومن قال من زعم: أن الذين يجأرون: هم الذين لم يقتلوا يوم بدر وأن جؤارهم من قبل إخوانهم، فكل ذلك خلاف الظاهر، وإن قاله من قاله:
قوله تعالى: {أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ} [المؤمنون: 68].
يتضمن حضهم، على تدبر هذا القول الذي هو القرآن العظيم، لأنهم إن تديروه تدبرا صادقا، علموا أنه حق، وأن اتباعه واجب وتصديق من جاء به لازم. وقد أشار لهذا المعنى في غير هذا الموضع كقوله تعالى: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً} [النساء:82] وقوله: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} [محمد:24].
وقوله في هذه الآية الكريمة {أَمْ جَاءَهُمْ مَا لَمْ يَأْتِ آبَاءَهُمُ الْأَوَّلِينَ} [المؤمنون: 68].
قال القرطبي: فأنكروه، وأعرضوا عنه، وقيل: أم بمعنى: بل جاءهم مالا عهد لآبائهم به، فلذلك أنكروه، وتركوا التدبر له.
وقال ابن عباس: وقيل المعنى: أم جاءهم أمان من العذاب، وهو شيء لم يأت آباءهم الأولين، قال أبو حيان في تفسير هذه الآية: قرعهم أولا بترك الانتفاع بالقرآن، ثم ثانيا بأن ما جاءهم جاء آباءهم الأولين: أي إرسال الرسل ليس بدعا، ولا مستغربا، بل أرسلت الرسل للأمم قبلهم، وعرفوا ذلك بالتواتر ونجاة من آمن، واستئصال من كذب وآباؤهم إسماعيل وأعقابه إلى آخر كلامه. وهذا الوجه من التفسير له وجه من النظر وعليه فالآية كقوله: {قُلْ مَا كُنْتُ بِدْعاً مِنَ الرُّسُلِ} [الاحقاف: 9] ونحوها من الآيات.
قوله تعالى: {أَمْ لَمْ يَعْرِفُوا رَسُولَهُمْ فَهُمْ لَهُ مُنْكِرُونَ} [المؤمنون:69].
قد قدمنا الآيات الموضحة لهذه الآية في سورة يونس، في الكلام على قوله تعالى: {فَقَدْ لَبِثْتُ فِيكُمْ عُمُراً مِنْ قَبْلِهِ} [يونس: 16] فأغنى ذلك عن إعادته هنا.
قوله تعالى: {أَمْ يَقُولُونَ بِهِ جِنَّةٌ بَلْ جَاءَهُمْ بِالْحَقِّ وَأَكْثَرُهُمْ لِلْحَقِّ كَارِهُونَ}.
{أَمْ} المذكورة في هذه الآية هي المعروفة عند النحويين بأم المنقطعة. وضابطها ألا تتقدم عليها همزة تسوية نحو {سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ} [البقرة: 6] أو همزة مغنية، عن لفظة: أي كقولك أزيد عندك أم عمرو؟ أي أيهما عندك فالمسبوقة.

ج / 5 ص -340- بإحدى الهمزتين المذكورتين، هي المعروفة عندهم بأم المتصلة، والتي لم تسبق بواحدة منهما هي المعروفة بالمنقطعة كما هنا. وأم المنقطعة تأتي لثلاثة معان:
الأول: أن تكون بمعنى: بل الإضرابية.
الثاني: أن تكون بمعنى همزة استفهام الإنكار.
الثالث: أن تكون بمعناهما معا فتكون جامعة بين الإضراب والإنكار، وهذا الأخير هو الأكثر في معناها، خلافا لابن مالك في الخلاصة في اقتصاره على أنها بمعنى: بل في قوله:

وبانقطاع وبمعنى بل وفت إن تك مما قيدت به خلت

ومراده بخلوها مما قيدت به: ألا تسبقها إحدى الهمزتين المذكورتين، فإن سبقتها إحداهما، فهي المتصلة كما تقدم قريبا، وعلى ما ذكرنا فيكون المعنى متضمنا للاضراب عما قبله إضرابا انتقاليا، مع معنى استفهام الإنكار، فتضمن الآية الإنكار على الكفار في دعواهم: أن نبينا صلى الله عليه وسلم به جنة: أي جنون يعنون: أن هذا الحق الذي جاءهم به هذيان مجنون، قبحهم الله ما أجحدهم للحق، وما أكفرهم ودعواهم عليه هذه أنه مجنون كذبها الله هنا بقوله: {بَلْ جَاءَهُمْ بِالْحَقِّ} [المؤمنون: 70] فالإضراب ببل إبطالي.
والمعنى: ليس بمجنون بل هو رسول كريم جاءكم بالحق الواضح، المؤيد بالمعجرات الذي يعرف كل عاقل، أنه حق، ولكن عاندتم وكفرتم لشدة كراهيتكم للحق، وما نفته هذه الآية الكريمة من دعواهم عليه الجنون صرح الله بنفيه في مواضع أخر كقوله تعالى: {وَمَا صَاحِبُكُمْ بِمَجْنُونٍ} [التكوير:22] وقوله تعالى: {فَمَا أَنْتَ بِنِعْمَتِ رَبِّكَ بِكَاهِنٍ وَلا مَجْنُونٍ} [الطور: 29] وهذا الجنون الذي افترى على آخر الأنبياء، افترى أيضا على أولهم، كما تعالى في هذه السورة الكريمة عن قوم نوح أنهم قالوا فيه {إِنْ هُوَ إِلَّا رَجُلٌ بِهِ جِنَّةٌ فَتَرَبَّصُوا بِهِ حَتَّى حِينٍ} [المؤمنون:25] وقد بين في موضع آخر أن الله لم يرسل رسولا إلا قال قومه: إنه ساحر، أو مجنون، كأنهم اجتمعوا فتواصوا على ذلك لتواطىء أقوالهم لرسلهم عليه، وذلك في قوله تعالى: {كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ. أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ} [الذريات:52- 53]فبين أن سبب تواطئهم على ذلك ليس التواصي به، لاختلاف أزمنتهم، وأمكنتهم. ولكن الذي جمعهم على ذلك مشابهة بعضهم لبعض في الطغيان، وقد أوضح هذا المعنى في سورة

ج / 5 ص -341- البقرة في قوله {كَذَلِكَ قَالَ الَّذِينَ مِنْ قَبْلِهِمْ مِثْلَ قَوْلِهِمْ تَشَابَهَتْ قُلُوبُهُمْ} [البقرة: 118] فهذه الآيات تدل على أن سبب تشابه مقالاتهم لرسلهم، هو تشابه قلوبهم في الكفر والطغيان، وكراهية الحق وقوله: {وَأَكْثَرُهُمْ لِلْحَقِّ كَارِهُونَ} [المؤمنون: 70] ذكر نحو معناه في قوله تعالى: {لَقَدْ جِئْنَاكُمْ بِالْحَقِّ وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ} [الزخرف:78] وقوله تعالى: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ تَعْرِفُ فِي وُجُوهِ الَّذِينَ كَفَرُوا الْمُنْكَرَ} [الحج: 72]، وذلك المنكر الذي تعرفه في وجوههم، إنما هو لشدة كراهيتهم للحق، ومن الآيات الموضحة لكراهيتهم للحق. أنهم يمتنعون من سماعه، ويستعملون الوسائل التي تمنعهم من أن يسمعوه، كمال قال تعالى في قصة أول الرسل الذين أرسلهم بتوحيده والنهي عن الإشراك به، وهو نوح: {وَإِنِّي كُلَّمَا دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ وَأَصَرُّوا وَاسْتَكْبَرُوا اسْتِكْبَاراً} [نوح:7] وإنما جعلوا أصابعهم في آذانهم، واستغشوا ثيابهم خوف أن يسمعوا ما يقوله لهم نبيهم نوح عليه وعلى نبينا الصلاة والسلام، من الحق، والدعوة إليه. وقال تعالى في أمة آخر الأنبياء صلى الله عليه وسلم {وَقَالَ الَّذِينَ كَفَرُوا لا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ} [فصلت:26]. فترى بعضهم ينهى بعضا عن سماعه، ويأمرهم باللغو فيه، كالصياح والتصفيق المانع من السماع لكراهتهم للحق، ومحاولتهم أن يغلبوا الحق بالباطل.
وهذه الآية الكريمة سؤال معروف وهو أن يقال: قوله: {وَأَكْثَرُهُمْ لِلْحَقِّ كَارِهُونَ} [المؤمنون: 70] يفهم من مفهوم مخالفته، أن قليلا من الكفار، ليسوا كارهين للحق. وهذا السؤال وارد أيضا على آية الزخرف التي ذكرنا آنفا، وهي قوله تعالى: {وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ} [الزخرف: 78].
والجواب عن هذا السؤال: هو ما أجاب به بعض أهل العلم بأن قليلا من الكفار. كانوا لا يكرهون الحق، وسبب امتناعهم عن الإيمان بالله ورسوله ليس هو كراهيتهم للحق، ولكن سببه الأنفة والاستنكاف من توبيخ قومهم، وأن يقولوا صبأوا وفارقوا دين آبائهم، ومن أمثلة من وقع له هذا أبو طالب فإنه لا يكره الحق، الذي جاء به النبي صلى الله عليه وسلم، وقد كان يشد عضده في تبليغه رسالته كما قدمنا في شعره في قوله:

اصدع بأمرك ما عليك غضاضة

الأبيات وقال فيها:

ج / 5 ص -342- ولقد علمت بأن دين محمد من خير أديان البرية دينا

وقال فيه صلى الله عليه وسلم أيضا:

لقد علموا أن ابننا لا مكذب لدينا ولا يعني بقول الأباطل

وقد بين أبو طالب في شعره: أن السبب المانع له من اعتناق الإسلام ليس كراهية الحق، ولكنه الأنفة والخوف من ملامة قومه أو سبهم له كما في قوله:

لولا الملامة أو حذار مسبة لوجدتني سمعا بذاك يقينا

قوله تعالى: {وَلَوِ اتَّبَعَ الْحَقُّ أَهْوَاءَهُمْ لَفَسَدَتِ السَّمَاوَاتُ وَالْأَرْضُ وَمَنْ فِيهِنَّ} [المؤمنون: 71].
اختلف العلماء في المراد بالحق في هذه الآية، فقال بعضهم: {الْحَقُّ} هو الله تعالى، ومعلوم أن الحق من أسمائه الحسنى، كما في قوله تعالى: {وَيَعْلَمُونَ أَنَّ اللَّهَ هُوَ الْحَقُّ الْمُبِينُ} [النور: 25] وقوله: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ} [الحج: 62] وكون المراد بالحق في الآية: هو الله عزاه القرطبي للأكثرين، وممن قال به: مجاهد وابن جريح، وأبو صالح، والسدي. وروي عن قتادة، وغيرهم.
وعلى هذا القول فالمعنى لو أجابهم الله إلى تشريع ما أحبوا تشريعه وإرسال من اقترحوا إرسالة، بأن جعل أمر التشريع وإرسال الرسل ونحو ذلك تابعا لأهوائهم الفاسدة، لفسدت السموات والأرض، ومن فيهن، لأن أهواءهم الفاسدة وشهواتهم الباطلة، لا يمكن أن تقوم عليها السماء والأرض وذلك لفساد أهوائهم، واختلافها. فالأهواء الفاسدة المختلفة لا يمكن أن يقوم عليها نظام السماء والأرض ومن فيهن، بل لو كانت هي المتبعة لفسد الجميع.
ومن الآيات الدالة على أن أهواءهم لا تصلح، لأن تكون متبعة قوله تعالى: {وَقَالُوا لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ} [الزخرف:31] لأن القرآن لو أنزل على أحد الرجلين المذكورين، وهو كافر يعبد الأوثان فلا فساد أعظم من ذلك. وقد رد الله عليهم بقوله: {أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ} [الزخرف: 32] وقال تعالى: {قُلْ لَوْ أَنْتُمْ تَمْلِكُونَ خَزَائِنَ رَحْمَةِ رَبِّي إِذاً لَأَمْسَكْتُمْ خَشْيَةَ الْأِنْفَاقِ وَكَانَ الْأِنْسَانُ قَتُوراً} [الاسراء:100] وقال تعالى: {أَمْ لَهُمْ نَصِيبٌ مِنَ الْمُلْكِ فَإِذاً لا يُؤْتُونَ النَّاسَ نَقِيراً} [النساء:53] قال ابن كثير رحمه الله: ففي هذا كله تبيين عجز العباد، واختلاف آرائهم وأهوائهم، وأنه تعالى هو

ج / 5 ص -343- الكامل في جميع صفاته وأقواله وأفعاله وشرعه وقدره وتدبيره لخلقه سبحانه وتعالى علوا كبيرا.
ومما يوضح أن الحق لو اتبع الأهواء الفاسدة المختلفة لفسدة السموات والأرض ومن فيهن قوله تعالى: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا} [الانبياء: 22] فسبحان الله رب العرش عما يصفون.
القول الثاني: أن المراد بالحق في الآية: الحق الذي هو ضد الباطل المذكور في قوله قبله: {وَأَكْثَرُهُمْ لِلْحَقِّ كَارِهُونَ} [المؤمنون: 70] وهذا القول الأخير اختاره ابن عطية، وأنكر الأول.
وعلى هذا القول فالمعنى: أنه لو فرض كون الحق متبعا لأهوائهم، التي هي الشرك بالله، وادعاء الأولاد، والأنداد له ونحو ذلك: لفسد كل شيء لأن هذا الغرض يصير به الحق، هو أبطل الباطل، ولا يمكن أن يقوم نظام السماء والأرض على شيء، هو أبطل الباطل، لأن استقامة نظام هذا العالم لا تمكن إلا بقدرة وإرادة إله هو الحق منفرد بالتشريع، والأمر والنهي كما لا يخفي على عاقل والعلم عند الله تعالى.
قوله تعالى: {بَلْ أَتَيْنَاهُمْ بِذِكْرِهِمْ فَهُمْ عَنْ ذِكْرِهِمْ مُعْرِضُونَ} [المؤمنون: 71].
اختلف العلماء في الذكر في الآية فمنهم من قال: ذكرهم: فخرهم، وشرفهم، لأن نزول هذا الكتاب على رجل منهم فيه لهم أكبر الفخر والشرف، وعلى هذا، فالآية كقوله: {وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ} [الزخرف: 44] على تفسير الذكر بالفخر والشرف، وقال بعضهم: الذكر في الآية: الوعظ والتوصية، وعليه فالآية كقوله: {ذَلِكَ نَتْلُوهُ عَلَيْكَ مِنَ الْآياتِ وَالذِّكْرِ الْحَكِيمِ} [آل عمران:58] وقال بعضهم: الذكر هو ما كانوا يتمنونه في قوله: {لَوْ أَنَّ عِنْدَنَا ذِكْراً مِنَ الْأَوَّلِينَ. لَكُنَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ} [الصافات:168- 169] وعليه، فالآية كقوله تعالى: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَهُمْ نَذِيرٌ لَيَكُونُنَّ أَهْدَى مِنْ إِحْدَى الْأُمَمِ} [فاطر: 42] وعلى هذا القول فقوله: {جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَهُمْ نَذِيرٌ لَيَكُونُنَّ أَهْدَى مِنْ إِحْدَى الْأُمَمِ فَلَمَّا جَاءَهُمْ نَذِيرٌ مَا زَادَهُمْ إِلَّا نُفُوراً} [فاطر: 42] كقوله هنا: {فَهُمْ عَنْ ذِكْرِهِمْ مُعْرِضُونَ}. وكقوله: {أَوْ تَقُولُوا لَوْ أَنَّا أُنْزِلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ} [الأنعام: 157] والآيات بمثل هذا على القول الأخير كثيرة والعلم عند الله تعالى.
قوله تعالى: {أَمْ تَسْأَلُهُمْ خَرْجاً فَخَرَاجُ رَبِّكَ خَيْرٌ وَهُوَ خَيْرُ الرَّازِقِينَ}.

ج / 5 ص -344- المراد بالخرج والخراج هنا: الأجر والجزاء.
والمعنى: أنك لا تسألهم على ما بلغتهم من الرسالة المتضمنة لخيري الدنيا والآخرة، أجرة ولا جعلا، وأصل الخرج والخراج: هو ما تخرجه إلى كل عامل في مقابلة أجرة، أو جعل. وهذه الآية الكريمة تتضمن أنه صلى الله عليه وسلم، لا يسألهم أجرا، في مقابلة تبليغ الرسالة.
وقد أوضحنا الآيات القرآنية الدالة على أن الرسل لا يأخذون الأجرة على التبليغ في سورة هود، في الكلام على قوله تعالى عن نوح: {وَيَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ مَالاً إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ} [هود: 29]. وبينا وجه الجمع بين تلك الآيات، مع آية: {قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى} [الشورى: 23] وبينا هناك حكم أخذ الأجرة، على تعليم القرآن وغيره، فأغنى ذلك عن إعادته هنا. وقرأ هذين الحرفين ابن عامر: خرجا فخرج ربك، بإسكان الراء فيهما معا، وحذف الألف فيهما، وقرأ حمزة والكسائي: خراجا فخراج ربك بفتح الراء بعدها ألف فيهما معا، وقرأ الباقون: خرجا فخراج ربك بإسكان الراء، وحذف الألف في الأول، وفتح الراء وإثبات الألف في الثاني، والتحقيق: أن معنى الخرج والخراج واحد، وأنهما لغتان فصيحتان وقراءتان سبعيتان، خلافا لمن زعم أن بين معناهما فرقا زاعما أن الخرج ما تبرعت به، والخراج: ما لزمك أداؤه.
ومعنى الآية: لا يساعد على هذا الفرق كما ترى، والعلم عند الله تعالى. وصيغة التفضيل في قوله: {وَهُوَ خَيْرُ الرَّازِقِينَ} [المؤمنون: 72] نظرا إلى أن بعض المخلوقين يرزق بعضهم كقوله تعالى: {وَارْزُقُوهُمْ فِيهَا وَاكْسُوهُمْ} [النساء: 5] وقوله تعالى: {وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ} [البقرة: 233]. ولا شك أن فضل رزق الله خلقه، على رزق بعض خلقه بعضهم كفضل ذاته، وسائر صفاته على ذوات خلقه، وصفاتهم.
قوله تعالى: {وَإِنَّكَ لَتَدْعُوهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [المؤمنون:73].
قد قدمنا الآيات الموضحة، لمعنى هذه الآية في سورة الحج في الكلام على قوله تعالى: {وَادْعُ إِلَى رَبِّكَ إِنَّكَ لَعَلَى هُدىً مُسْتَقِيمٍ} [الحج: 67] فأغنى عن إعادته هنا.
قوله تعالى: {وإن الذين لا يؤمنون بالأخرة عن الصراط لناكبون}.
ذكر جل وعلا في هذه الآية الكريمة: أن الذين لا يؤمنون بالآخرة لإنكارهم البعث والجزاء، ناكبون عن الصراط، والمراد بالصراط، الذي هم ناكبون عنه: الصراط المستقيم

ج / 5 ص -345- الموصل إلى الجنة المذكور في قوله قبله: {وَإِنَّكَ لَتَدْعُوهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [المؤمنون:73] ومن نكب عن هذا الصراط المستقيم، دخل النار بلا شك.
والآيات الدالة على ذلك كثيرة كقوله تعالى في سورة الروم: {وَأَمَّا الَّذِينَ كَفَرُوا وَكَذَّبُوا بِآياتِنَا وَلِقَاءِ الْآخِرَةِ فَأُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ} [الروم:16] ومعنى قوله: لناكبون: عادلون عنه، حائدون غير سالكين إياه وهو معنى معروف في كلام العرب، ومنه قول نصيب:

خليلي من كعب ألما هديتما بزينب لا تفقد كما أبدا كعب

من اليوم زوراها فإن ركابنا غداة غد عنها وعن أهلها نكب

جمع ناكبة، عنها: أي عادلة عنها متباعدة عنها، وعن أهلها.
قوله تعالى: {وَلَوْ رَحِمْنَاهُمْ وَكَشَفْنَا مَا بِهِمْ مِنْ ضُرٍّ لَلَجُّوا فِي طُغْيَانِهِمْ يَعْمَهُونَ} [المؤمنون:75].
قد بينا الآيات الموضحة لما دلت عليه هذه الآية من أنه تعالى يعلم المعدوم الذين سبق في علمه أنه لا يوجد أن لو وجد، كيف يكون في سورة الأنعام في الكلام على قوله تعالى: {وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ} [الأنعام: 28] فأغنى ذلك عن إعادته هنا. وقوله في هذه الآية: {لَلَجُّوا فِي طُغْيَانِهِمْ يَعْمَهُونَ} [المؤمنون: 75] اللجاج هنا: التمادي في الكفر والضلال. والطغيان: مجاوزة الحد، وهو كفرهم بالله، وادعاؤهم له الأولاد والشركاء، وقوله: {يَعْمَهُونَ}: يترددون متحيرين لا يميزون حقا، من باطل. وقال بعض أهل العلم: العمه: عمى القلب، والعلم عند الله تعالى.
قوله تعالى: {وَلَقَدْ أَخَذْنَاهُمْ بِالْعَذَابِ فَمَا اسْتَكَانُوا لِرَبِّهِمْ وَمَا يَتَضَرَّعُونَ}.
ذكر جل وعلا في هذه الآية الكريمة أنه أخذ الكفار بالعذاب، والظاهر أنه هنا: العذاب الدنيوي كالجوع والقحط والمصائب، والأمراض والشدائد، {فَمَا اسْتَكَانُوا لِرَبِّهِمْ} أي ما خضعوا له، ولا ذلوا {وَمَا يَتَضَرَّعُونَ} أي ما يبتهلون إليه بالدعاء متضرعين له، ليكشف عنهم ذلك العذاب لشدة قسوة قلوبهم، وبعدهم من الاتعاظ، ولو كانوا متصفين بما يستوجب ذلك من إصابة عذاب الله لهم. وهذا المعنى الذي ذكره هنا جاء موضحا في غير هذا الموضع كقوله تعالى في سورة الأنعام: {وَلَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَأَخَذْنَاهُمْ بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَتَضَرَّعُونَ. فَلَوْلا إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا وَلَكِنْ قَسَتْ قُلُوبُهُمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ} [الأنعام:42-43] وقوله في سورة

ج / 5 ص -346- الأعراف: {وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَبِيٍّ إِلَّا أَخَذْنَا أَهْلَهَا بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ . ثُمَّ بَدَّلْنَا مَكَانَ السَّيِّئَةِ الْحَسَنَةَ حَتَّى عَفَوْا وَقَالُوا قَدْ مَسَّ آبَاءَنَا الضَّرَّاءُ وَالسَّرَّاءُ فَأَخَذْنَاهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ} [الأعراف:94-95] إلى غير ذلك من الآيات.
قوله تعالى: {وَهُوَ الَّذِي أَنْشَأَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلاً مَا تَشْكُرُونَ}.
قد ذكرنا الآيات التي فيها إيضاح لمعنى هذه الآية في سورة النحل في الكلام على قوله تعالى: {وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ} [النحل: 78] وبينا هناك وجه أفراد السمع مع الجمع للأبصار والأفئدة، فأغنى ذلك عن إعادته هنا.
قوله تعالى: {وَهُوَ الَّذِي ذَرَأَكُمْ فِي الْأَرْضِ وَإِلَيْهِ تُحْشَرُونَ}.
{ذَرَأَكُمْ} معناه: خلقكم، ومنه قوله تعالى: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالْأِنْسِ} [الأعراف: 179] وقوله: {فِي الْأَرْضِ}: أي خلقكم وبثكم في الأرض، عن طريق التناسل، كما قال تعالى: {وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً} [النساء: 1] وقال: {ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ} [الروم: 20] وقوله: {وَإِلَيْهِ تُحْشَرُونَ} أي إليه وحده، تجمعون يوم القيامة أحياء بعد البعث للجزاء والحساب.
وما تضمنته هذه الآية، من أنه خلقهم، وبثهم في الأرض. وأنه سيحشرهم إليه يوم القيامة. جاء معناه في آيات كثيرة كقوله في أول هذه السورة {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ} إلى قوله: {ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ} [المؤمنون:12- 16] وذكر جل وعلا أيضا هاتين الآيتين في سورة الملك في قوله تعالى: {قُلْ هُوَ الَّذِي أَنْشَأَكُمْ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلاً مَا تَشْكُرُونَ. قُلْ هُوَ الَّذِي ذَرَأَكُمْ فِي الْأَرْضِ وَإِلَيْهِ تُحْشَرُونَ. وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ} [الملك:23-25] والآيات في هذا المعنى كثيرة.
قوله تعالى: {وَهُوَ الَّذِي يُحْيِي وَيُمِيتُ} [المؤمنون: 80].
قد قدمنا الآيات الدالة على الإماتتين والإحياءتين، وأن ذلك من أكبر الدواعي للإيمان به جل وعلا في سورة الحج في الكلام على قوله: {وَهُوَ الَّذِي أَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ} [الحج: 66] وفي سورة البقرة في الكلام على قوله تعالى: {كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتاً فَأَحْيَاكُمْ} [البقرة: 28]. فأغنى ذلك عن إعادته هنا.

ج / 5 ص -347- قوله تعالى: {وَلَهُ اخْتِلافُ اللَّيْلِ وَالنَّهَارِ أَفَلا تَعْقِلُونَ} [المؤمنون: 80].
بين جل وعلا في هذه الآية الكريمة: أن له اختلاف الليل والنهار، يعني: أن ذلك هو الفاعل له وهو الذي يذهب بالليل، ويأتي بالنهار، ثم يذهب بالنهار ويأتي بالليل، واختلاف الليل والنهار، من أعظم آياته الدالة على كما قدرته، ومن أعظم مننه على خلقه كما بين الأمرين في سورة القصص في قوله تعالى: {قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلا تَسْمَعُونَ * قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلا تُبْصِرُونَ * وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ} [القصص:71-73]. أي لتسكنوا في الليل وتطلبوا معايشكم بالنهار. والآيات الدالة على اختلاف الليل والنهار، من أعظم الآيات الدالة على عظمة الله، واستحقاقه للعبادة وحده كثيرة جدا كقوله تعالى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ} [فصلت: 37] وقوله: {وَآيَةٌ لَهُمُ اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ فَإِذَا هُمْ مُظْلِمُونَ} [يّـس:37] وقوله {يُغْشِي اللَّيْلَ النَّهَار} [الأعراف: 54] وقوله: {وَلا اللَّيْلُ سَابِقُ النَّهَارِ} [يّـس: 40] وقوله تعالى: {وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ} [ابراهيم: 33]. وقوله تعالى: {إِنَّ فِي اخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَمَا خَلَقَ اللَّهُ فِي السَّمَاوَاتِ وَالْأَرْضِ لَآياتٍ لِقَوْمٍ يَتَّقُونَ} [يونس:6] والآيات بمثل هذا كثيرة جدا، وقوله تعالى: {أَفَلا تَعْقِلُونَ}: أي تذكرون بعقولكم أن الذي ينشىء السمع والأبصار والأفئدة، ويذرؤكم في الأرض وإليه تحشرون، وهو الذي يحيي ويميت ويخالف بين الليل والنهار أنه الإله الحق المعبود وحده جل وعلا، الذي لا يصح أن يسوى به غيره سبحانه وتعالى علوا كبيرا.
قوله تعالى: {بَلْ قَالُوا مِثْلَ مَا قَالَ الْأَوَّلُونَ. قَالُوا أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَإِنَّا لَمَبْعُوثُونَ}.
لفظة بل هنا للإضراب الانتقالي.
والمعنى: أن الكفار الذين كذبوا نبينا صلى الله عليه وسلم، قالوا مثل ما قالت الأمم قبلهم، من إنكار البعث، لأن الاستفهام في قوله: {أَإِنَّا لَمَبْعُوثُونَ} إنكار منهم للبعث.
والآيات الدالة على إنكارهم للبعث كثيرة كقوله تعالى عنهم: {مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ} [يّـس: 78] وكقوله عنهم: {وَمَا نَحْنُ بِمَبْعُوثِينَ} [الأنعام: 29] {وَمَا نَحْنُ

ج / 5 ص -348- بِمُنْشَرِينَ} [الدخان: 35]، وقوله عنهم: {أَإِذَا كُنَّا عِظَاماً نَخِرَةً. قَالُوا تِلْكَ إِذاً كَرَّةٌ خَاسِرَةٌ} [النازعـات:11-12]. والآيات بمثل هذا في إنكارهم البعث كثيرة: وقد بينا في سورة البقرة، في الكلام على قوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ} [البقرة: 21]. وفي أول سورة النحل، وغيرهما الآيات الدالة على البعث بعد الموت، وأوردنا منها كثيرا كقوله: {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ} [يّـس:79]. وقوله: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ} [الروم: 27] وقوله تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ} [الحج: 5]. وأوضحنا أربعة براهين قرآنية دالة على البعث بعد الموت، وأكثرنا من ذكر الآيات الدالة على ذلك. فأغنى ذلك عن التطويل هنا. وقوله تعالى في هذه الآية: {أَإِذَا مِتْنَا} قرأ نافع والكسائي، بالاستفهام في: {أَإِذَا مِتْنَا}، وحذف همزة الاستفهام، في {أَإِنَّا لَمَبْعُوثُونَ}، بل قرأ إنا لمبعوثون بصيغة الخبر لدلالة الاستفهام الأول، على الاستفهام الثاني المحذوف وقرأه ابن عامر بالعكس، فحذف همزة الاستفهام، من أئذا، وقرأ إذا بدون استفهام، وأثبت همزة الاستفهام في قوله: {أَإِنَّا لَمَبْعُوثُونَ} وقد دل الاستفهام الثاني المثبت في قراءة ابن عامر، على الاستفهام الأول المحذوف فيها، وقرأ ابن كثير، وأبو عمرو، وعاصم، وحمزة بالاستفهام فيهما معا: {أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَإِنَّا لَمَبْعُوثُونَ} [المؤمنون: 82] وهم على أصولهم في الهمزتين، فنافع وابن كثير وأبو عمرو يسهلون الثانية، والباقون يحققونها، وأدخل قالون، وأبو عمرو وهشام عن ابن عامر ألفا بين الهمزتين. وقرأ الباقون بالقصر دون الألف، وقرأ نافع وحمزة والكسائي وحفص، عن عاصم: متنا بكسر الميم، والباقون: بضم الميم. وقد قدمنا في سورة مريم في الكلام على قوله تعالى: {قَالَتْ يَا لَيْتَنِي مِتُّ قَبْلَ هَذَا} [مريم: 32] الآية وجه كسر الميم في إسناد الفعل الذي هو مات إلى تاء الفاعل، وبينا أنه يخفي على كثير من طلبة العلم. وأوضحنا وجهة غاية مع بعض الشواهد العربية، فأغنى ذلك عن إعادته هنا.
قوله تعالى: {لَقَدْ وُعِدْنَا نَحْنُ وَآبَاؤُنَا هَذَا مِنْ قَبْلُ إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ}.
ذكر جل وعلا في هذه الآية الكريمة، أن الكفار المنكرين للبعث قالوا: إنهم وعدوا بالبعث، ووعد به آباؤهم من قبلهم. والظاهر أنهم يعنون أجدادهم، الذين جاءتهم الرسل، وأخبرتهم بأنهم يبعثون بعد الموت للحساب والجزاء، وقالوا: إن البعث الذي وعدوا به

ج / 5 ص -349- هم وآباؤهم كذب لا حقيقة له، وأنه ما هو {إِلَّا أَسَاطِيرُ الْأَوَّلِينَ}، أي: ما سطروه وكتبوه من الأباطيل والترهات، والأساطير: جمع أسطورة، وقيل: جمع أسطارة. وهذا الذي ذكره عنهم من إنكارهم البعث ذكر مثله في سورة النمل في قوله: {وَقَالَ الَّذِينَ كَفَرُوا أَإِذَا كُنَّا تُرَاباً وَآبَاؤُنَا أَإِنَّا لَمُخْرَجُونَ. لَقَدْ وُعِدْنَا هَذَا نَحْنُ وَآبَاؤُنَا مِنْ قَبْلُ إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ} [النمل:67-68]، ثم إنه تعالى أقام البرهان على البعث، الذي أنكروه في هذه الآية بقوله: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ} [المؤمنون:84] إلى قوله: {فَأَنَّى تُسْحَرُونَ} [المؤمنون: 89] لأن من له الأرض، ومن فيها، ومن هو رب السموات السبع، ورب العرش العظيم، ومن بيده ملكوت كل شيء، وهو يجبر ولا يجاز عليه، لا شك أنه قادر على بعث الناس بعد الموت، كما أوضحنا فيما مر البراهين القرآنية القطعية، الدالة على ذلك.
قوله تعالى: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ. سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ * قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ. سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ * قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ. سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ}.
قدمنا ما دلت عليه هذه الآيات الكريمة، من كماله وجلاله وأوصاف ربوبيته المستلزمة لإخلاص العبادة له وحده، في سورة يونس في الكلام على قوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} [يونس:31] وفي سورة بني إسرائيل في الكلام على قوله: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الاسراء: 9] وأوضحنا دلالة توحيده في ربوبيته، على توحيده في عبادته وقد ذكرنا كثيرا من الآيات القرآنية الدالة على ذلك، مع الإيضاح، فأغنى ذلك عن إعادته هنا. وقوله في هذه الآية الكريمة: {مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ} الملكوت: فعلوت من الملك: أي من بيده ملك كل شيء، بمعنى: من هو مالك كل شيء كائنا ما كان: وقال بعض أهل العلم: زيادة الواو والتاء في نحو: الملكوت، والرحموت، والرهبوت بمعنى الملك والرحمة، والرهبة: تفيد المبالغة في ذلك. والله تعالى أعلم.
وقوله تعالى في هذه الآية الكريمة: {وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ} أي هو يمنع من

ج / 5 ص -350- شاء ممن شاء، ولا يمنع أحد منه أحدا شاء أن يهلكه أو يعذبه، لأنه هو القادر وحده، على كل شيء، وهو القاهر فوق عباده، وهو الحكيم الخبير. ومنه قول الشاعر:
أراك طفقت تظلم من أجرنا
وظلم الجار إذلال المجير
وقوله تعالى: {فَأَنَّى تُسْحَرُونَ} أي كيف تخدعون، وتصرفون عن توحيد ربكم، وطاعته مع ظهور براهينه القاطعة وأدلته الساطعة، وقيل: {فَأَنَّى تُسْحَرُونَ} أي كيف يخيل إليكم: أن تشركوا به ما لا يضر، ولا ينفع، ولا يغني عنكم شيئا بناء على أن السحر هو التخييل.
وقد قدمنا الكلام على السحر مستوفي في سورة طه في الكلام على قوله تعالى: {وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} [طـه: 69] والظاهر أن معنى تسحرون هنا: تخدعون بالشبه الباطلة فيذهب بعقولكم، عن الحق كما يفعل بالمسحور. والله تعالى أعلم
وقوله: {أَفَلا تَذَكَّرُونَ} قرأه حفص عن عاصم، وحمزة، والكسائي بتخفيف الذال بحذف إحدى التاءين، والباقون بالتشديد لإدغام إحدى التاءين في الذال.
وقوله تعالى: {سَيَقُولُونَ لِلَّهِ} جاء في هذه الآيات ثلاث مرات.
الأول: {سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ}. وهذه اتفق جميع السبعة على قراءتها بلام الجر الداخلة على لفظ الجلالة، لأنها جواب المجرور بلام الجر، وهو قوله: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا} فجواب {لِمَنِ الْأَرْضُ}، هو أن تقول: {لِلَّهِ}، وأما الثاني الذي هو {سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ} والثالث: الذي هو قوله {سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} فقد قرأهما أبو عمرو بحذف لام الجر ورفع الهاء من اللفظ الجلالة.
والمعنى: على قراءة أبي عمرو المذكورة واضح لا إشكال فيه، لأن الظاهر في جواب {مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ}، أن تقول: الله بالرفع أي رب ما ذكر هو الله، وكذلك جواب قوله: {قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ}. فالظاهر في جوابه أيضا أن يقال: الله بالرفع: أي الذي بيده ملكوت كل شيء هو الله، فقراءة أبي عمرو جارية على الظاهر، الذي لا إشكال فيه. وقرأ الحرفين المذكورين غيره من السبعة، بحرف الجر وخفض الهاء من لفظ الجلالة كالأول.
وفي هذه القراءة التي هي قراءة الجمهور سؤال معروف: وهو أن يقال: ما وجه الإتيان بلام الجر، مع أن السؤال لا يستوجب الجواب بها، لأن قول: {مَنْ رَبُّ السَّمَاوَاتِ

ج / 5 ص -351- السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ} الظاهر أن يقال في جوابه: ربهما الله، وإذا يشكل وجه الإتيان بلام الجر. والجواب عن هذا السؤال معروف واضح، لأن قوله تعالى: {مَنْ رَبُّ السَّمَاوَاتِ} [المؤمنون: 86] وقوله: {مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ} [المؤمنون: 88] فيه معنى من هو مالك السموات والأرض، والعرش، وكل شيء فيحسن الجواب بأن يقال: لله: أي كل ذلك مالك لله، ونظيره من كلام العرب قول الشاعر:

إذا قيل من رب المزالف والقرى ورب الجياد الجرد قلت لخالد

لأن قوله: من رب المزالف فيه معنى من هو مالكها، فحسن الجواب باللام: أي هي لخالد. والمزالف: جمع مزلفة كمرحلة. قال في القاموس: هي كل قرية تكون بين البر والريف، وجمعها مزالف.
قوله تعالى: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذاً لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ} [المؤمنون:91].
بين الله جل وعلا في هذه الآية الكريمة ثلاث مسائل:
الأولى: أنه لم يتخذ ولدا سبحانه وتعالى عن ذلك علوا كبيرا.
الثانية: أنه لم يكن معه إله آخر سبحانه وتعالى عن ذلك علوا كبيرا.
والثالثة: أنه أقام البرهان على استحالة تعدد الآلهة بقوله:
 {إِذاً لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ} أما ادعاؤهم له الأولاد، فقد بينا الآيات الدالة على عظم فريتهم في ذلك، وظهور بطلان دعواهم، ورد الله عليهم في ذلك مواضع متعددة، فقد أوضحناه في سورة النحل في الكلام، على قوله تعالى: {وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُمْ مَا يَشْتَهُونَ. وَإِذَا بُشِّرَ أَحَدُهُمْ بِالْأُنْثَى} [النحل:57- 58]. وذكرنا طرفا منه في أول الكهف في الكلام على قوله: {وَيُنْذِرَ الَّذِينَ قَالُوا اتَّخَذَ اللَّهُ وَلَداً} [الكهف:4] وفي مواضع غير ما ذكر، فأغنى ذلك عن إعادته.
وأما تفرده تعالى بالألوهية مع إقامة الدليل على ذلك فقد بيناه، وذكرنا ما يدل عليه من الآيات في سورة بني إسرائيل، في الكلام على قوله تعالى: {قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذاً لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلاً} [الاسراء:42] ولم نتعرض لما يسميه المتكلمون دليل التمانع، لكثرة المناقشات الواردة على أهل الكلام فيه، وإنما بينا الآيات، بالقرآن على طريق الاستدلال القرآني بها فأغنى ذلك عن إعادته هنا.

ج / 5 ص -352- قوله تعالى: {قُلْ رَبِّ إِمَّا تُرِيَنِّي مَا يُوعَدُونَ * رَبِّ فَلا تَجْعَلْنِي فِي الْقَوْمِ الظَّالِمِينَ}.
أمر جلا وعلا نبيه في هاتين الآيتين الكريمتين أن يقول: {رَبِّ إِمَّا تُرِيَنِّي مَا يُوعَدُونَ}، أي: أن ترني ما توعدهم من العذاب، بأن تنزله بهم، وأنا حاضر شاهد أرى نزوله بهم {رَبِّ فَلا تَجْعَلْنِي فِي الْقَوْمِ الظَّالِمِينَ}، أي لا تجعلني في جملة المعذبين الظالمين، بل أخرجني منهم، ونجني من عذابهم، وقد بين تعالى في مواضع أخر: أنه لا ينزل بهم العذاب، وهو فيهم وذلك في قوله تعالى: {وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ} [الأنفال: 33]، وبين هنا أنه قادر على أنه يره العذاب، الذي وعدهم به في قوله: {وَإِنَّا عَلَى أَنْ نُرِيَكَ مَا نَعِدُهُمْ لَقَادِرُونَ} [المؤمنون:95] وبين في سورة الزخرف، أنه إن ذهب به قبل تعذيبهم، فإنه معذب لهم ومنتقم منهم لا محالة، وأنه إن عذبهم، وهو حاضر فهو مقتدر عليهم. وذلك في قوله تعالى: {فَإِمَّا نَذْهَبَنَّ بِكَ فَإِنَّا مِنْهُمْ مُنْتَقِمُونَ. أَوْ نُرِيَنَّكَ الَّذِي وَعَدْنَاهُمْ فَإِنَّا عَلَيْهِمْ مُقْتَدِرُونَ} [الزخرف: 41-42].
قوله تعالى: {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ. وَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ. وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ}.
هذا الذي تضمنته هذه الآيات الثلاث مما ينبغي أن يعامل به شياطين الإنس وشياطين الجن. قد قدمنا الآيات الدالة عليه بإيضاح عليه بإيضاح في آخر سورة الأعراف، في الكلام على قوله تعالى: {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ. وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ} [الأعراف:199-200]. وقوله في هذه الآية: {بِالَّتِي هِيَ أَحْسَنُ} أي بالخصلة التي هي أحسن الخصال، و{السَّيِّئَةَ} مفعول {ادْفَعْ} ووزن السيئة، فيعلة أصلها: سيوئة وحروفها الأصلية السين والواو والهمزة، وقد زيدت الياء الساكنة بين الفاء والعين، فوجب إبدال الواو التي هي عين الكلمة ياء وإدغام ياء الفيعلة الزائدة فيها على القاعدة التصريفية المشارك بقول ابن مالك في الخلاصة:

إن يسكن السابق من واو ويا واتصلاومن عروض عريا

فياء الواو اقلبن مدغما وشذ معطى غير ما قد رسما

كما قدمناه مرارا. والسيئة في اللغة: الخصلة من خصال السوء. وقوله تعالى: {نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ} أي بما تصفه ألسنتهم من الكذب في تكذيبهم لك، وادعائهم

ج / 5 ص -353- الأولاد والشركاء لله. وقد قدمنا في سورة المائدة أن اللين والصفح المطلوب في آيات القرآن بعد نزول القتال إنما هو بالنسبة إلى المؤمنين، دون الكافرين في الكلام على قوله تعالى: {أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ} [المائدة: 54] وبينا الآيات الدالة على ذلك كقوله في النبي صلى الله عليه وسلم، وأصحابه {أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ} [الفتح: 29] وقوله: {وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ} [الحجر: 88] وقوله: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ} [التوبة: 73] إلى آخر ما تقدم. وقوله في هذه الآية: {وَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ} [المؤمنون:97] الهمزات: جمع همزة وهي المرة من فعل الهمز، وهو في اللغة: النخس والدفع، وهمزات الشياطين: نخساتهم لبني آدم ليحثوهم، ويحضوهم على المعاصي، كما أوضحنا الكلام عليه في قوله تعالى: {أَنَّا أَرْسَلْنَا الشَّيَاطِينَ عَلَى الْكَافِرِينَ تَؤُزُّهُمْ أَزّاً} [مريم: 83] وكقوله تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ. وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ} [الزخرف: 36-37].
والظاهر في قوله: {وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ} أن المعنى: أعوذ بك أن يحضرني الشيطان في أمر من أموري كائنا ما كان، سواء كان ذلك وقت تلاوة القرآن، كما قال تعالى: {فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ} [النحل:98]،أو عند حضور الموت أو غير ذلك من جميع الشؤون في جميع الأوقات. والعلم عند الله تعالى.
قوله تعالى: {حَتَّى إِذَا جَاءَ أَحَدَهُمُ الْمَوْتُ قَالَ رَبِّ ارْجِعُونِ. لعَلِّي أَعْمَلُ صَالِحاً فِيمَا تَرَكْتُ كَلَّا}.
الظاهر عندي: أن {حَتَّى} في هذه الآية: هي التي يبتدأ بعدها الكلام، ويقال لها: حرف ابتداء، كما قاله ابن عطية، خلافا للزمخشري القائل: إنها غاية لقوله: {نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ} [المؤمنون: 96]، ولأبي حيان القائل: إن الظاهر له أن قبلها جملة محذوفة هي غاية له يدل عليها ما قبلها، وقدر الجملة المذكورة بقوله فلا أكون كالكفار الذين تهمزهم الشياطين ويحضرونهم، {حَتَّى إِذَا جَاءَ أَحَدَهُمُ الْمَوْتُ قَالَ رَبِّ ارْجِعُونِ}. ونظير حذف هذه الجملة قول الشاعر وهو الفرزدق:

فواعجبا حتى كليب تسبني كأن أباها نهشل أو مجاشع

قال: المعنى: يسبني الناس حتى كليب، فدل ما بعد حتى على الجملة المحذوفة.

ج / 5 ص -354- وفي الآية دل ما قبلها عليها. انتهى الغرض من كلام أبي حيان، ولا يظهر عندي كل الظهور.
بل الأظهر عندي: هو ما قدمتها وهو قول ابن عطية، وما تضمنته هذه الآية الكريمة، من أن الكافر والمفرط في عمل الخير إذا حضر أحدهما الموت طلبا الرجعة إلى الحياة، ليعملا العمل الصالح الذي يدخلهما الجنة، ويتداركا به ما سلف منهما من الكفر والتفريط وأنهما لا يجابان لذلك، كما دل عليه حرف الزجر والردع الذي هو كلا جاء موضحا في مواضع أخر كقوله تعالى: {وَأَنْفِقُوا مِنْ مَا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَوْلا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ وَأَكُنْ مِنَ الصَّالِحِينَ. وَلَنْ يُؤَخِّرَ اللَّهُ نَفْساً إِذَا جَاءَ أَجَلُهَا} [المنافقون: 10-11]. وقوله تعالى: {وَأَنْذِرِ النَّاسَ يَوْمَ يَأْتِيهِمُ الْعَذَابُ فَيَقُولُ الَّذِينَ ظَلَمُوا رَبَّنَا أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ نُجِبْ دَعْوَتَكَ وَنَتَّبِعِ الرُّسُلَ أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَال} [ابراهيم:44] إلى غير ذلك من الآيات، وكما أنهم يطلبون الرجعة عند حضور الموت، ليصلحوا أعمالهم فإنهم يطلبون ذلك يوم القيامة ومعلوم أنهم لا يجابون إلى ذلك.
ومن الآيات الدالة على ذلك قوله تعالى: {يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَلْ لَنَا مِنْ شُفَعَاءَ فَيَشْفَعُوا لَنَا أَوْ نُرَدُّ فَنَعْمَلَ غَيْرَ الَّذِي كُنَّا نَعْمَلُ} [الأعراف: 53] وقوله تعالى: {وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُؤُوسِهِمْ عِنْدَ رَبِّهِمْ رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحاً إِنَّا مُوقِنُونَ} [السجدة:12] وقوله تعالى: {وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ فَقَالُوا يَا لَيْتَنَا نُرَدُّ وَلا نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ. بَلْ بَدَا لَهُمْ مَا كَانُوا يُخْفُونَ مِنْ قَبْلُ وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ} [الأنعام:27-28] وقوله تعالى: {وَتَرَى الظَّالِمِينَ لَمَّا رَأَوُا الْعَذَابَ يَقُولُونَ هَلْ إِلَى مَرَدٍّ مِنْ سَبِيلٍ} [الشورى: 44] وقوله تعالى: {قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ فَاعْتَرَفْنَا بِذُنُوبِنَا فَهَلْ إِلَى خُرُوجٍ مِنْ سَبِيلٍ} [غافر:11] وقوله تعالى: {وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحاً غَيْرَ الَّذِي كُنَّا نَعْمَلُ أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ فَذُوقُوا فَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ} [فاطر:37] وقوله تعالى: {وَلَوْ تَرَى إِذْ فَزِعُوا فَلا فَوْتَ وَأُخِذُوا مِنْ مَكَانٍ قَرِيبٍ. وَقَالُوا آمَنَّا بِهِ وَأَنَّى لَهُمُ التَّنَاوُشُ مِنْ مَكَانٍ بَعِيدٍ. وَقَدْ كَفَرُوا بِهِ مِنْ قَبْلُ} [سـبأ:51- 53]. وقد تضمنت هذه الآيات التي ذكرنا، وأمثالها في القرآن: أنهم يسألون الرجعة فلا

ج / 5 ص -355- يجابون عند حضور الموت، ويوم النشور ووقت عرضهم على الله تعالى، ووقت عرضهم على النار.
وفي هذه الآية الكريمة سؤال معروف: وهو أن يقال: ما وجه صيغة الجمع في قوله: {رَبِّ ارْجِعُونِ} ولم يقل: رب ارجعني بالإفراد؟
وقد أوضحنا الجواب عن هذا في كتابنا: دفع إيهام الاضطراب عن آيات الكتاب، وبينا أنه يجاب عنه من ثلاثة أوجه:
الأول: وهو أظهرها: أن صيغة الجمع في قوله: {ارْجِعُونِ}، لتعظيم المخاطب وذلك النادم السائل الرجعة يظهر في ذلك الوقت تعظيمه ربه، ونظير ذلك من كلام العرب قول الشاعر حسان بن ثابت أو غيره:

ألا فارحموني يا إله محمد فإن لم أكن أهلا فأنت له أهل

وقول الآخر يخاطب امرأة:

وإن شئت حرمت النساء سواكم وإن شئت لم أطعم نقاخا ولا بردا

والنقاخ الماء البارد والبرد: النوم، وقيل: ضد الحر. والأول أظهر.
الوجه الثاني: قوله: {رَبِّ} استغاثة به تعالى، وقوله: {ارْجِعُونِ}: خطاب للملائكة، ويستأنس لهذا الوجه بما ذكره ابن جرير، عن ابن جريج قال قال رسول الله صلى الله عليه وسلم: لعائشة: "إذا عاين المؤمن الملائكة قالوا نرجعك إلى دار الدنيا فيقول: إلى دار الهموم والأحزان، فيقول: بل قدموني إلى الله وأما الكافر فيقولون له: نرجعك؟ فيقول: رب ارجعون".
الوجه الثالث: وهو قول المازني: إنه جمع الضمير ليدل على التكرار فكأنه قال: رب ارجعني ارجعني ارجعني، ولا يخفي بعد هذا القول كما ترى. والعلم عند الله تعالى.
وقوله تعالى في هذه الآية الكريمة: {لَعَلِّي أَعْمَلُ صَالِحاً} الظاهر أن لعل فيه التعليل: أي ارجعون، لأجل أن أعمل صالحا، وقيل: هي للترجي والتوقع، لأنه غير جازم، بأنه إذا رد للدنيا عمل صالحا، والأول أظهر، والعمل الصالح يشمل جميع الأعمال من الشهادتين والحج الذي كان قد فرط فيه والصلوات والزكاة ونحو ذلك. والعلم عند الله تعالى. وقوله: {كَلَّا}: كلمة زجر: وهي دالة على أن الرجعة التي طلبها لا يعطاها كما هو واضح.

ج / 5 ص -356- قوله تعالى: {فَإِذَا نُفِخَ فِي الصُّورِ فَلا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ}.
في هذه الآية الآية الكريمة، سؤالان معروفان يحتاجان إلى جواب مبين للمقصود مزيل للإشكال.
السؤال الأول: أنه تعالى ذكر في هذه الآية: أنه إذا نفخ في الصور، والظاهر أنها النفخة الثانية، أنهم لا أنساب بينهم يومئذ، فيقال: ما وجه نفي الأنساب بينهم، مع أنها باقية كما دل عليه قوله تعالى: {فَإِذَا جَاءَتِ الصَّاخَّةُ. يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ. وَأُمِّهِ وَأَبِيهِ. وَصَاحِبَتِهِ وَبَنِيهِ} [عبس:33-36] ففي هذه الآية ثبوت الأنساب بينهم.
السؤال الثاني: أنه قال: {وَلا يَتَسَاءَلُونَ} مع أنه ذكر في آيات أخر أنهم في الآخرة يتساءلون، كقوله في سورة الطور {وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ} [الطور:25] وقوله في الصافات {فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ} [الصافات:50]إلى غير ذلك من الآيات.
وقد ذكرنا الجواب عن هذين السؤالين في كتابنا: دفع إيهام الاضطراب عن آيات الكتاب بما حاصله:
إن الجواب عن السؤال الأول: هو أن المراد بنفي الأنساب انقطاع آثارها، التي كانت مترتبة عليها في دار الدنيا، من التفاخر بالآباء، والنفع والعواطف والصلات. فكل ذلك ينقطع يوم القيامة، ويكون الإنسان لا يهمه إلا نفسه، وليس المراد نفي حقيقة الأنساب، من أصلها بدليل قوله: {يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ. وَأُمِّهِ وَأَبِيهِ} [عبس:34-35].
وإن الجواب عن السؤال الثاني من ثلاثة أوجه:
الأول: هو قول من قال: إن نفي السؤال بعد النفخة الأولى، وقبل الثانية، وإثباته بعدهما معا. وهذا الجواب فيما يظهر لا يخلو من نظر.
الثاني: أن نفي السؤال عند اشتغالهم بالصعق والمحاسبة، والجواز على الصراط وإثباته فيما عدا ذلك وهو عن السدي، من طريق علي بن أبي طلحة، عن ابن عباس.
الثالث: أن السؤال المنفي سؤال خاص، وهو سؤال بعضهم العفو من بعض، فيما

ج / 5 ص -357- بينهم من الحقوق، لقنوطهم من الإعطاء، ولو كان المسؤول أبا أو ابنا أو أما أو زوجة، ذكر هذه الأوجه الثلاثة صاحب الإتقان.
قوله تعالى: {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ. وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ}.
قد قدمنا الآيات الموضحة، لمعنى هاتين الآيتين في سورة الأعراف في الكلام على قوله: {وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ. وَمَنْ خَفَّتْ مَوَازِينُهُ} [الأعراف: 8-9]. وقوله في سورة الكهف: {فَلا نُقِيمُ لَهُمْ} [الكهف: 105] وغير ذلك. فأغنى ذلك عن إعادته هنا.
قوله تعالى: {تَلْفَحُ وُجُوهَهُمُ النَّارُ وَهُمْ فِيهَا كَالِحُونَ}.
ما ذكره جل وعلا في هذه الآية الكريمة: أن الكفار {تَلْفَحُ وُجُوهَهُمُ النَّارُ}: أي تحرقها إحراقا شديدا، جاء موضحا في غير هذا الموضع، كقوله تعالى: {يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ} [الأحزاب: 66]. وقوله تعالى: {وَمَنْ جَاءَ بِالسَّيِّئَةِ فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ} [النمل: 90]. وقوله تعالى: {لَوْ يَعْلَمُ الَّذِينَ كَفَرُوا حِينَ لا يَكُفُّونَ عَنْ وُجُوهِهِمُ النَّارَ وَلا عَنْ ظُهُورِهِمْ} [الانبياء: 39] وقوله تعالى: {سَرَابِيلُهُمْ مِنْ قَطِرَانٍ وَتَغْشَى وُجُوهَهُمُ النَّارُ} [ابراهيم:50]. وقوله تعالى: {أَفَمَنْ يَتَّقِي بِوَجْهِهِ سُوءَ الْعَذَابِ يَوْمَ الْقِيَامَةِ} [الزمر: 24] وقوله: {يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ} [الكهف: 29]. إلى غير ذلك من الآيات.
وقوله: {وَهُمْ فِيهَا كَالِحُونَ} [المؤمنون: 104].
الكالح: هو الذي تقلصت شفتاه حتى بدت أسنانه، والنار والعياذ بالله تحرق شفاههم، حتى تتقلص عن أسنانهم، كما يشاهد مثله في رأس الشاة المشوي في نار شديدة الحر، ومنه قول الأعشى:

وله المقدم لا مثل له ساعة الشدق عن الناب كلح

وعن ابن عباس: {كَالِحُونَ}: عابسون.
قوله تعالى: {أَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنْتُمْ بِهَا تُكَذِّبُونَ. قَالُوا رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا وَكُنَّا قَوْماً ضَالِّينَ}.

ج / 5 ص -358- ما ذكره جل وعلا في هذه الآية الكريمة: من أن أهل النار يسألون يوم القيامة، فيقول لهم ربهم {أَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ} أي في دار الدنيا على ألسنة الرسل فكنتم بها تكذبون، وأنهم اعترفوا بذلك، وأنهم لم يجيبوا الرسل لما دعوهم إليه من الإيمان، لأن الله أراد بهم الشقاء وهم ميسرون لما خلقوا له، فلذلك كفروا، وكذبوا الرسل.
قد أوضحنا الآيات الدالة عليه في سورة بني إسرائيل في الكلام على قوله تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} [الاسراء: 15] فأغنى ذلك عن إعادته هنا.
وقوله هنا: {قَالُوا رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا وَكُنَّا قَوْماً ضَالِّينَ} [المؤمنون:106] الظاهر أن معنى قولهم: {غَلَبَتْ عَلَيْنَا شِقْوَتُنَا} أن الرسل بلغتهم، وأنذرتهم وتلت عليهم آيات ربهم، ولكن ما سبق في علم الله من شقاوتهم الأزلية، غلب عليهم، فكذبوا الرسل، ليصيروا إلى ما سبق في علمه جل وعلا، من شقاوتهم. ونظير الآية على هذا الوجه قوله تعالى: {إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَتُ رَبِّكَ لا يُؤْمِنُونَ * وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ} [يونس:96-97] وقوله عن أهل النار {قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ} [الزمر:71] إلى غير ذلك من الآيات، ويزيد ذلك إيضاحا قوله صلى الله عليه وسلم "كل ميسر لما خلق له" وقوله تعالى: {هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ} [التغابن: 2] وقوله: {وَلا يَزَالُونَ مُخْتَلِفِينَ * إِلَّا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ}[هود: 118-119] على أصح التفسيرين وقوله عنهم {وَكُنَّا قَوْماً ضَالِّينَ} اعتراف منهم بضلالهم، حيث لا ينفع الاعتراف بالذنب ولا الندم عليه، كقوله تعالى: {فَاعْتَرَفُوا بِذَنْبِهِمْ فَسُحْقاً لِأَصْحَابِ السَّعِيرِ} [الملك:11] ونحو ذلك من الآيات.
وهذا الذي فسرنا به الآية، هو الأظهر الذي دل عليه الكتاب والسنة، وبه تعلم أن قول أبي عبد الله القرطبي في تفسير هذه الآية، وأحسن ما قيل في معناه: غلبت علينا لذاتنا وأهواؤنا، فسمى اللذات والأهواء شقوة لأنهما يؤديان إليها كما قال الله عز وجل: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً} [النساء: 10] لأن ذلك يؤديهم إلى النار اهـ تكلف مخالف للتحقيق.
ثم حكى القرطبي ما ذكرنا أنه الصواب بقيل ثم قال: وقيل حسن الظن بالنفس، وسوء الظن بالخلق ا هـ.
ولا يخفي أن الصواب هو ما ذكرنا إن شاء الله تعالى، وقوله هنا: {قَوْماً ضَالِّينَ}

ج / 5 ص -359- أي عن الإسلام إلى الكفر، وعن طريق الجنة إلى طريق النار، وقرأ هذا الحرف: حمزة، والكسائي: شقاوتنا بفتح الشين، والقاف وألف بعدها، وقرأه الباقون: بكسر الشين، وإسكان القاف وحذف الألف.
قوله تعالى: {رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ. قَالَ اخْسَأُوا فِيهَا وَلا تُكَلِّمُونِ}.
ذكر جل وعلا في هذه الآية الكريمة: أن أهل النار يدعون ربهم فيها فيقولون: {رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا} إلى ما لا يرضيك بعد إخراجنا منها، فإنا ظالمون، وأن الله يجيبهم بقوله: {قَالَ اخْسَأُوا فِيهَا وَلا تُكَلِّمُونِ} أي امكثوا فيها خاسئين: أي أذلاء صاغرين حقيرين، لأن لفظة أخسأ إنما تقال للحقير الذليل، كالكلب ونحوه. فقوله: {اخْسَأُوا فِيهَا} أي ذلوا فيها ماكثين في الصغار والهوان.
وهذا الخروج من النار الذي طلبوه قد بين تعالى أنهم لا ينالونه كقوله تعالى: {يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ} [المائدة:37] وقوله تعالى: {كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} [البقرة: 167] وقوله تعالى: {كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا} [الحج: 22]، وقوله تعالى: {كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا} [السجدة: 20] إلى غير ذلك من الآيات.
وقد جاء في القرآن أجوبة متعددة لطلب أهل النار فهنا قالوا: {رَبَّنَا أَخْرِجْنَا مِنْهَا} فأجيبوا {اخْسَأُوا فِيهَا وَلا تُكَلِّمُونِ} وفي السجدة {رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحاً} [السجدة: 12] فأجيبوا {وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لأَمْلأَنَّ جَهَنَّمَ} [السجدة: 13]، وفي سورة المؤمن {قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ فَاعْتَرَفْنَا بِذُنُوبِنَا فَهَلْ إِلَى خُرُوجٍ مِنْ سَبِيلٍ} [غافر:11]
فأجيبوا {ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ} [غافر:12] وفي الزخرف {وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ} [الزخرف: 77] فأجيبوا {إِنَّكُمْ مَاكِثُونَ} [الزخرف: 77] وفي سورة إبراهيم {فَيَقُولُ الَّذِينَ ظَلَمُوا رَبَّنَا أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ نُجِبْ دَعْوَتَكَ وَنَتَّبِعِ الرُّسُلَ} [ابراهيم: 44] فيجابون {أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَالٍ} [ابراهيم: 44] وفي سورة فاطر {وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحاً غَيْرَ الَّذِي كُنَّا نَعْمَلُ} [فاطر: 37] فيجابون {أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ فَذُوقُوا فَمَا

ج / 5 ص -360- لِلظَّالِمِينَ مِنْ نَصِيرٍ} [فاطر: 37] إلى غير ذلك من الآيات الدالة على مثل هذه الأجوبة.
وعن ابن عباس: أن بين كل طلب منها وجوابه ألف سنة والله أعلم. وقوله في هذه الآية: {وَلا تُكَلِّمُونِ}: أي في رفع العذاب عنكم، ولا إخراجكم من النار أعاذنا الله، وإخواننا المسلمين منها.
قوله تعالى: {إِنَّهُ كَانَ فَرِيقٌ مِنْ عِبَادِي يَقُولُونَ رَبَّنَا آمَنَّا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الرَّاحِمِينَ * فَاتَّخَذْتُمُوهُمْ سِخْرِيّاً حَتَّى أَنْسَوْكُمْ ذِكْرِي وَكُنْتُمْ مِنْهُمْ تَضْحَكُونَ}.
قد تقرر في الأصول في مسلك الإيماء والتنبيه، أن إن المكسورة المشددة من حروف التعليل، كقولك: عاقبه إنه مسيء: أي لأجل إساءته. وقوله في هذه الآية: {إِنَّهُ كَانَ فَرِيقٌ مِنْ عِبَادِي}. يدل فيه لفظ إن المكسورة المشددة، على أن الأسباب التي أدخلتهم النار هو استهزاؤهم، وسخريتهم من هذا الفريق المؤمن الذي يقول: {رَبَّنَا آمَنَّا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الرَّاحِمِينَ} فالكفار يسخرون من ضعفاء المؤمنين في الدنيا حتى ينسيهم ذلك ذكر الله، والإيمان به فيدخلون بذلك النار.
وما ذكره تعالى في هاتين الآيتين الكريمتين أشار له في غير هذا الموضع، كقوله تعالى: {إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ * وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ} [المطففين:29-30] وكقوله تعالى: {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا} [الأنعام: 53] وكل ذلك احتقار منهم لهم، وإنكارهم أن الله يمن عليهم بخير، وكقوله تعالى: {أَهَؤُلاءِ الَّذِينَ أَقْسَمْتُمْ لا يَنَالُهُمُ اللَّهُ بِرَحْمَةٍ} [الأعراف: 49]. وقوله تعالى عنهم: {لَوْ كَانَ خَيْراً مَا سَبَقُونَا إِلَيْهِ} [الاحقاف: 11] وكل ذلك احتقار منهم لهم. وقوله: {فَاتَّخَذْتُمُوهُمْ سِخْرِيّاً} [المؤمنون: 110] والسخري بالضم والكسر: مصدر سخر منه، إذا استهزأ به على سبيل الاحتقار. قال الزمخشري في ياء النسب: زيادة في الفعل، كما قيل في الخصوصية بمعنى الخصوص، ومعناه: أن الياء المشددة في آخره تدل على زيادة سخرهم منهم: ومبالغتهم في ذلك، وقرأ نافع وحمزة والكسائي: {سِخْرِيّاً} بضم السين، والباقون بكسرها ومعنى القراءتين واحد، وهو سخرية الكفار واستهزاؤهم بضعفاء المؤمنين، كما بينا. وممن قال بأن معناهما واحد: الخليل وسيبويه، وهو الحق إن شاء الله تعالى. وعن الكسائي والفراء: أن السخري بكسر السين من قبيل ما ذكرنا من الاستهزاء، وأن السخري بضم السين من التسخير، الذي هو التذليل والعبودية.

ج / 5 ص -361- والمعنى: أن الكفار يسخرون ضعفاء المؤمنين، ويستعبدونهم كما كان يفعله أمية بن خلف ببلال، ولا يخفي أن الصواب هو ما ذكرنا إن شاء الله تعالى، وحتى في قوله: {حَتَّى أَنْسَوْكُمْ ذِكْرِي} حرف غاية، لاتخاذهم إياهم سخريا: أي لم يزالوا كذلك، حتى أنساهم ذلك ذكر الله والإيمان به، فكان مأواهم النار، والعياذ بالله.
قوله تعالى: {إِنِّي جَزَيْتُهُمُ الْيَوْمَ بِمَا صَبَرُوا أَنَّهُمْ هُمُ الْفَائِزُونَ} [المؤمنون:111].
ذكر جل وعلا في هذه الآية الكريمة: أنه جزى أولئك المؤمنين المستضعفين في الدنيا بالفوز بالجنة في الآخرة. وقوله: {بِمَا صَبَرُوا} أي بسبب صبرهم في دار الدنيا، على أذى الكفار الذين اتخذوهم سخريا، وعلى غير ذلك من امتثال أمر الله، واجتناب نهيه، وما دلت عليه هذه الآية الكريمة، من أن أولئك المستضعفين الذين كان الكفار يستهزؤون بهم، جزاهم الله يوم القيامة الفوز بجنته، ورضوانه، جاء مبينا في مواضع أخر مع بيان أنهم يوم القيامة يهزؤون بالكفار، ويضحكون منهم، والكفار في النار. والعياذ بالله كقوله تعالى: {أَهَؤُلاءِ الَّذِينَ أَقْسَمْتُمْ لا يَنَالُهُمُ اللَّهُ بِرَحْمَةٍ ادْخُلُوا الْجَنَّةَ لا خَوْفٌ عَلَيْكُمْ وَلا أَنْتُمْ تَحْزَنُونَ} [الأعراف:49] وقوله: {زُيِّنَ لِلَّذِينَ كَفَرُوا الْحَيَاةُ الدُّنْيَا وَيَسْخَرُونَ مِنَ الَّذِينَ آمَنُوا وَالَّذِينَ اتَّقَوْا فَوْقَهُمْ يَوْمَ الْقِيَامَةِ} [البقرة: 212] إلى غير ذلك من الآيات. وقرأ حمزة والكسائي: إنهم هم الفائزون بكسر همزة إن، وعلى قراءتهما فمفعول {جَزَيْتُهُمُ} محذوف: أي جزيتهم جنتي إنهم هم الفائزون، وعلى هذه القراءة فإن لاستئناف الكلام، وقرأ الباقون: {أَنَّهُمْ هُمُ الْفَائِزُونَ} [المؤمنون: 111]. بفتح همزة أن، وعلى قراءة الجمهور هذه فالمصدر المنسبك، من أن وصلتها: مفعول به لجزيتهم: أي جزيتهم فوزهم كما لا يخفي. والفوز نيل المطلوب الأعظم.
قوله تعالى: {قَالَ كَمْ لَبِثْتُمْ فِي الْأَرْضِ عَدَدَ سِنِينَ. قَالُوا لَبِثْنَا يَوْماً أَوْ بَعْضَ يَوْمٍ فاسْأَلِ الْعَادِّينَ}.
في هذه الآية سؤال معروف: وهو أنهم لما سئلوا يوم القيامة عن قدر مدة لبثهم في الأرض في الدنيا أجابوا بأنهم لبثوا يوما أو بعض يوم، مع أنه قد دلت آيات أخر على أنهم أجابوا بغير هذا الجواب كقوله تعالى: {يَتَخَافَتُونَ بَيْنَهُمْ إِنْ لَبِثْتُمْ إِلَّا عَشْراً} [طـه:103] والعشر أكثر من يوم أو بعضه، وكقوله تعالى: {وَيَوْمَ تَقُومُ السَّاعَةُ يُقْسِمُ الْمُجْرِمُونَ مَا لَبِثُوا

ج / 5 ص -362- غَيْرَ سَاعَةٍ} [الروم: 55]، والساعة: أقل من يوم أو بعضه، وقوله: {كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلَّا عَشِيَّةً أَوْ ضُحَاهَا} [النازعـات:46] وقوله: {كَأَنْ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنَ النَّهَارِ يَتَعَارَفُونَ بَيْنَهُمْ} [يونس: 45] وقوله تعالى: {كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنْ نَهَارٍ بَلاغٌ فَهَلْ يُهْلَكُ إِلَّا الْقَوْمُ الْفَاسِقُونَ} [الاحقاف: 35].
وقد بينا الجواب عن هذا السؤال في كتابنا: دفع إيهام الاضطراب عن آيات الكتاب في الكلام على هذه الآية بما حاصله: أن بعضهم يقول لبثنا يوما أو بعض يوم، ويقول بعض آخر منهم: لبثنا ساعة ويقول بعض الآخر منهم: لبثنا عشرا.
والدليل على هذا الجواب من القرآن أنه تعالى بين أن أقواهم إدراكا، وأرجحهم عقلا، وأمثلهم طريقة هو من يقول: إنهم ما لبثوا إلا يوما واحدا، وذلك في قوله تعالى: {يَتَخَافَتُونَ بَيْنَهُمْ إِنْ لَبِثْتُمْ إِلَّا عَشْراً. نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ إِذْ يَقُولُ أَمْثَلُهُمْ طَرِيقَةً إِنْ لَبِثْتُمْ إِلَّا يَوْماً} [طـه:103-104] فالآية صريحة في اختلاف أقوالهم، وعلى ذلك فلا إشكال والعلم عند الله تعالى.
وقوله تعالى: {فاسْأَلِ الْعَادِّينَ} أي الحاسبين، الذين يضبطون مدة لبثنا، وقرأ ابن كثير والكسائي بنقل حركة الهمزة إلى السين، وحذف الهمزة. والباقون: فاسأل بغير نقل، وقرأ ابن كثير وحمزة والكسائي: قل كم لبثتم بضم القاف وسكون اللام بصيغة الأمر، وقرأ الباقون: {قَالَ كَمْ لَبِثْتُمْ} بفتح القاف بعدها ألف وفتح اللام بصيغة الفعل الماضي.
وقال الزمخشري ما حاصله: إنه على قراءة {قَالَ} بصيغة الماضي فالفاعل ضمير يعود إلى الله، أو إلى من أمر بسؤالهم من الملائكة، وعلى قراءة قل بصيغة الأمر، فالضمير راجع إلى الملك المأمور بسؤالهم أو بعض رؤساء أهل النار هكذا قال. والله تعالى أعلم.
وقد صدقهم الله جل وعلا في قلة لبثهم في الدنيا بقوله: {قَالَ إِنْ لَبِثْتُمْ إِلَّا قَلِيلاً لَوْ أَنَّكُمْ كُنْتُمْ تَعْلَمُونَ} [المؤمنون:114].
لأن مدة مكثهم في الدنيا قليلة جدا. بالنسبة إلى طول مدتهم خالدين في النار، والعياذ بالله. وقرأ حمزة والكسائي: (قل إن لبثتم إلا قليلا) بصيغة الأمر والباقون بصيغة الماضي.

ج / 5 ص -363- قوله تعالى: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ}.
الاستفهام في قوله: {أَفَحَسِبْتُمْ} للانكار، والحسبان هنا معناه: الظن. يعني: أظننتم أنا خلقناكم عبثا لا لحكمة، وأنكم لا ترجعون إلينا يوم القيامة، فنجازيكم على أعمالكم، إن خيرا فخير، وإن شرا شر، ثم نزه جل وعلا نفسه، عن أن يكون خلقهم عبثا، وأنهم لا يرجعون إليه للحساب والجزاء.
وقوله: {فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ}.
أي تعاظم وتقدس، وتنزه عن كل ما لا يليق بكماله وجلاله، ومنه خلقكم عبثا سبحانه وتعالى، عن ذلك علوا كبيرا.
وما تضمنته هذه الآية من إنكار الظن المذكور جاء موضحا في غير هذا الموضع كقوله تعالى: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} [صّ:27] وقوله تعالى: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ. مَا خَلَقْنَاهُمَا إِلَّا بِالْحَقِّ} [الدخان:38-39] وقوله تعالى: {أَيَحْسَبُ الْأِنْسَانُ أَنْ يُتْرَكَ سُدىً * أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى * ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى. فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى} [القيامة:36-39] وقوله: {سُدىً}: أي مهملا لا يحاسب ولا يجازي، وهو محل إنكار ظن ذلك في قوله: {أَيَحْسَبُ الْأِنْسَانُ أَنْ يُتْرَكَ سُدىً} وقوله: {عَبَثاً} يجوز إعرابه حالا، لأنه مصدر منكر أي إنما خلقناكم في حال كوننا عابثين، ويجوز أن يعرب مفعولا من أجله: أي إنما خلقناكم، لأجل العبث لا لحكمة اقتضت خلقنا إياكم، وأعربه بعضهم مفعولا مطلقا، وليس بظاهر. قال القرطبي عبثا: أي مهملين، والعبث في اللغة: اللعب، ويدل على تفسيره في الآية باللعب قوله تعالى: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ} [الدخان:38].
وقوله: {الْمَلِكُ الْحَقُّ} [المؤمنون: 116] قال بعضهم أي الذي يحق له الملك، لأن كل شيء منه وإليه. وقال بعضهم: {الْمَلِكُ الْحَقُّ} : الثابت الذي لا يزول ملكه، كما قدمنا إيضاحه في سورة النحل في الكلام على قوله تعالى: {وَلَهُ الدِّينُ وَاصِباً} [النحل: 52] وإنما وصف عرشه بالكرم لعظمته وكبر شأنه والظاهر أن قوله: {وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ} معطوف على قوله: {أَنَّمَا خَلَقْنَاكُمْ عَبَثاً} خلافا لمن قال: إنه معطوف على قوله: عبثا، لأن الأول أظهر منه والعلم عند الله تعالى.

ج / 5 ص -364- قوله تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ}.
البرهان: الدليل الذي لا يترك في الحق لبسا، وقوله: {لا بُرْهَانَ لَهُ بِهِ} كقوله {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً} [الحج: 71]. والسلطان: هو الحجة الواضحة وهو بمعنى: البرهان وقوله في هذه الآية الكريمة {فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ} قد بين أن حسابه الذي عند ربه، لا فلاح له فيه بقوله بعده {إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ} وأعظم الكفارين كفرا هو من يدعو مع الله إلاها آخر، لا برهان له به، ونفي الفلاح عنه يدل على هلاكه وأنه من أهل النار، وقد حذر الله من دعاء إلاه معه في آيات كثيرة كقوله: {وَلا تَجْعَلُوا مَعَ اللَّهِ إِلَهاً آخَرَ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ} [الذريات:51] وقوله: {وَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا إِلَهَ إِلَّا هُوَ كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ} [القصص:88] وقوله تعالى: {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً} [الاسراء:22] والآيات بمثل ذلك كثيرة جدا، ولا خلاف بين أهل العلم أن قوله هنا: {لا بُرْهَانَ لَهُ بِهِ} لا مفهوم مخالفة له، فلا يصح لأحد أن يقول: أما من عبد معه إلاها آخر له برهان به فلا مانع من ذلك، لاستحالة وجود برهان على عبادة آلاه آخر معه، بل البراهين القطعية المتواترة، دالة على أنه هو المعبود وحده جل وعلا ولا يمكن أن يوجد دليل على عبادة غيره ألبتة. وقد تقرر في فن الأصول أن من موانع اعتبار مفهوم المخالفة، كون تخصيص الوصف بالذكر لموافقته للواقع فيرد النص ذاكرا لوصف الموافق للواقع ليطبق عليه الحكم، فتخصيصه بالذكر إذا ليس لإخراج المفهوم عن حكم المنطوق، بل لتخصيص الوصف بالذكر لموافقته للواقع.
ومن أمثلته في القرآن هذه الآية لأن قوله: {لا بُرْهَانَ لَهُ بِهِ} وصف مطابق للواقع، لأنهم يدعون معه غيره بلا برهان، فذكر الوصف لموافقته الواقع، لا لإخراج المفهوم عن حكم المنطوق.
ومن أمثلته في القرآن أيضا قوله تعالى: {لا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ} [آل عمران: 28] لأنه نزل في قوم والوا اليهود دون المؤمنين، فقوله {مِنْ دُونِ الْمُؤْمِنِينَ} ذكر لموافقته للواقع لا لإخراج المفهوم، عن حكم المنطوق ومعلوم أن اتخاذ

ج / 5 ص -365- المؤمنين الكافرين أولياء، ممنوع على كل حال، وإلى هذا أشار في مراقي السعود في ذكره موانع اعتبار مفهوم المخالفة بقوله:

أو امتنان أو وفاق الواقع والجهل والتأكيد عند السامع

وقوله تعالى في خاتمة هذه السورة الكريمة: {وَقُلْ رَبِّ اغْفِرْ وَارْحَمْ وَأَنْتَ خَيْرُ الرَّاحِمِينَ} [المؤمنون:118]
فيه الدليل على أن ذلك الفريق، الذين كانوا يقولون: ربنا آمنا، فاغفر لنا، وارحمنا، وأنت خير الراحمين. موفقون في دعائهم ذلك ولذا أثنى الله عليهم به، وأمر به نبيه صلى الله عليه وسلم لتقتدي به أمته في ذلك، ومعمول {اغْفِرْ وَارْحَمْ} حذف هنا، لدلالة ما تقدم عليه في وقوله: {فَاغْفِرْ لَنَا وَارْحَمْنَا} [الأعراف: 155] والمغفرة: ستر الذنوب بعفو الله وحلمه حتى لا يظهر لها أثر يتضرر به صاحبها، والرحمة صفة الله التي اشتق لنفسه منها اسمه الرحمان، واسمه الرحيم: وهي صفة تظهر آثارها في خلقه الذين يرحمهم، وصيغة التفضيل في قوله: {وَأَنْتَ خَيْرُ الرَّاحِمِينَ} لأن المخلوقين قد يرحم بعضهم بعضا، ولا شك أن رحمة الله تخالف رحمة خلقه، كمخالفة ذاته وسائر صفاته لذواتهم، وصفاتهم كما أوضحناه في سورة الأعراف في الكلام على قوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف: 54] والعلم عند الله تعالى.


سورة النور - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 5 ص -366- بسم الله الرحمن الرحيم
 سورة النور
{الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ}.
ظاهر هذه الآية الكريمة أن كل زانية وكل زان يجب جلد كل واحد منهما مائة جلدة؛ لأن الألف واللام في قوله: {الزَّانِيَةُ وَالزَّانِي}، إن قلنا: إنهما موصول وصلتهما الوصف الذي هو اسم الفاعل الذي هو {الزَّانِيَةُ وَالزَّانِي}، فالموصولات من صيغ العموم.
وإن قلنا: إنهما للتعريف لتناسي الوصفية، وأن مرتكب تلك الفاحشة يطلق عليه اسم الزاني، كإطلاق أسماء الأجناس، فإن ذلك يفيد الاستغراق، فالعموم الشامل لكل زانية وكل زان، هو ظاهر الآية، على جميع الاحتمالات.
وظاهر هذا العموم شموله للعبد، والحر، والأمة، والحرة، والبكر، والمحصن من الرجال والنساء.
وظاهره أيضا: أنه لا تغرب الزانية، ولا الزاني عاما مع الجلد، ولكن بعض الآيات القرءانية دل على أن عموم الزانية يخصص مرتين.
إحداهما: تخصيص حكم جلدها مائة بكونها حرة، أما إن كانت أمة، فإنها تجلد نصف المائة وهو خمسون، وذلك في قوله تعالى في الإماء: {فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ} [النساء: 25]، والمراد بالمحصنات هنا: الحرائر والعذاب الجلد، وهو بالنسبة إلى الحرة الزانية: مائة جلدة والأمة عليها نصفه بنص آية "النساء" هذه، وهو خمسون؛ فآية {فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ} [النساء: 25]، مخصصة لعموم قوله: {الزَّانِيَةُ وَالزَّانِي}، بالنسبة إلى الزانية الأنثى.
وأما التخصيص المرة الثانية لعموم الزانية في آية "النور" هذه فهو بآية منسوخة التلاوة، باقية الحكم، تقتضي أن عموم الزانية هنا مخصص بكونها بكرا.

ج / 5 ص -367- أما إن كانت محصنة، بمعنى أنها قد تزوجت من قبل الزنى، وجامعها زوجها في نكاح صحيح فإنها ترجم.
والآية التي خصصتها بهذا الحكم الذي ذكرنا أنها منسوخة التلاوة باقية الحكم، هي قوله تعالى: "الشيخ والشيخة إذا زنيا فارجموهما البتة نكالا من الله، والله عزيز حكيم".
وهذا التخصيص إنما هو على قول من يقول: لا يجمع للزاني المحصن، بين الجلد والرجم، وإنما يرجم فقط بدون جلد.
أما على قول من يرى الجمع بينهما فلا تخصيص، وإنما في آية الرجم زيادته على الجلد، فكلتا الآيتين أثبتت حكما لم تثبته الأخرى، وسيأتي أيضاح هذا إن شاء الله غير بعيد وأقوال أهل العلم فيه ومناقشة أدلتهم.
أما الزاني الذكر فقد دلت الآية التي ذكرنا، أنها منسوخة التلاوة باقية الحكم على تخصيص عمومه، وأن الذي يجلد المائة من الذكور، إنما هو الزاني البكر، وأما المحصن فإنه يرجم، وهذا التخصيص في الذكر أيضا إنما هو على قول من لا يرى الجمع بين الجلد والرجم؛ كما أوضحناه قريبا في الأنثى.
وأما على قول من يرى الجمع بينهما فلا تخصيص، بل كل واحدة من الآيتين أثبتت حكما لم تثبته الأخرى.
وعموم الزاني في آية "النور" هذه، مخصص عند الجمهور أيضا مرة أخرى، بكون جلد المائة خاصا بالزاني الحر، أما الزاني الذكر العبد فإنه يجلد نصف المائة، وهو الخمسون.
ووجه هذا التخصيص: إلحاق العبد بالأمة في تشطير حد الزنى بالرق؛ لأن مناط التشطير الرق بلا شك؛ لأن الذكورة والأنوثة بالنسبة إلى الحدود وصفان طرديان، لا يترتب عليهما حكم، فدل قوله تعالى في آية "النساء" في الإماء: {فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ} [النساء: 25]، أن الرق مناط تشطير حد الزنى، إذ لا فرق بين الذكر والأنثى في الحدود، فالمخصص لعموم الزاني في الحقيقة، هو ما أفادته آية: {فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ}، وإن سماه الأصوليون تخصيصا بالقياس، فهو في الحقيقة تخصيص آية بما فهم من آية أخرى.

ج / 5 ص -368- مسائل تتعلق بهذه الآية الكريمة
المسألة الأولى: اعلم أن رجم الزانيين المحصنين دلت عليه آيتان من كتاب الله، إحداهما نسخت تلاوتها، وبقي حكمها. والثانية: باقية التلاوة والحكم، أما التي نسخت تلاوتها، وبقي حكمها فهي قوله تعالى: "الشيخ والشيخة" إلى آخرها؛ كما سيأتي. وكون الرجم ثابتا بالقرءان ثابت في الصحيح.
قال البخاري رحمه الله في صحيحه: في باب رجم الحبلى من الزنى إذا أحصنت:
حدثنا عبد العزيز بن عبد الله، حدثني إبراهيم بن سعد، عن صالح، عن ابن شهاب، عن عبيد الله بن عبد الله بن عتبة بن مسعود، عن ابن عباس قال: كنت أقرىء رجالا من المهاجرين منهم: عبد الرحمان بن عوف، فبينما أنا في منزله بمنى، وهو عند عمر بن الخطاب في آخر حجة حجها، إذ رجع إلى عبد الرحمان، فقال: لو رأيت رجلا أتى أمير المؤمنين اليوم، فقال: يا أمير المؤمنين، هل لك في فلان يقول: لو قد مات عمر لقد بايعت فلانا فوالله ما كانت بيعة أبي بكر إلا فلتة فتمت، فغضب عمر ثم قال: إني إن شاء الله لقائم العشية في الناس فمحذرهم هؤلاء الذين يريدون أن يغصبوهم أمورهم، الحديث بطوله.
وفيه: إن الله بعث محمدا صلى الله عليه وسلم بالحق، وأنزل عليه الكتاب، فكان مما أنزل الله آية الرجم، فقرأناها، وعقلناها، ووعيناها، رجم رسول الله صلى الله عليه وسلم، ورجمنا بعده، فأخشى إن طال بالناس زمان أن يقول قائل: والله ما نجد آية الرجم في كتاب الله فيضلوا بترك فريضة أنزلها الله، والرجم في كتاب الله حق على من زنى، إذا أحصن من الرجال والنساء، إذا قامت البينة أو كان الحبل أو الاعتراف، انتهى محل الغرض من صحيح البخاري.
وفيه: أن الرجم نزل في القرءان في آية من كتاب الله، وكونها لم تقرأ في الصحف، يدل على نسخ تلاوتها، مع بقاء حكمها؛ كما هو ثابت في الحديث المذكور.
وفي رواية في البخاري من حديث عمر رضي الله عنه: لقد خشيت أن يطول بالناس زمان حتى يقول قائل: لا نجد الرجم في كتاب الله فيضلوا بترك فريضة أنزلها الله، ألا وإن الرجم حق على من زنى، وقد أحصن إذا قامت البينة، أو كان الحمل، أو الاعتراف.
قال سفيان: كذا حفظت: ألا وقد رجم رسول الله صلى الله عليه وسلم ورجمنا بعده.

ج / 5 ص -369- وقال ابن حجر في "فتح الباري"، في شرحه لهذه الرواية الأخيرة، وقد أخرجه الإسماعيلي من رواية جعفر الفريابي، عن علي بن عبد الله شيخ البخاري فيه، فقال بعد قوله: أو الاعتراف، وقد قرأناها: "الشيخ والشيخة إذا زنيا فارجموهما البتة"، وقد رجم رسول الله صلى الله عليه وسلم، ورجمنا بعده، فسقط من رواية البخاري من قوله: وقد قرأناها إلى قوله: البتة، ولعل البخاري هو الذي حذف ذلك عمدا، فقد أخرجه النسائي عن محمد بن منصور، عن سفيان كرواية جعفر، ثم قال: لا أعلم أحدا ذكر في هذا الحديث: "الشيخ والشيخة..." غير سفيان، وينبغي أن يكون وهم في ذلك.
قلت: وقد أخرج الأئمة هذا الحديث من رواية مالك، ويونس، ومعمر، وصالح بن كيسان، وعقيل، وغيرهم من الحفاظ عن الزهري.
وقد وقعت هذه الزيادة في هذا الحديث من رواية الموطأ عن يحيى بن سعيد، عن سعيد بن المسيب، قال: لما صدر عمر من الحج، وقدم المدينة خطب الناس فقال: أيها الناس، قد سنت لكم السنن، وفرضت لكم الفرائض، وتركتم على الواضحة، ثم قال: إياكم أن تهلكوا عن آية الرجم، أن يقول قائل: لا نجد حدين في كتاب الله، فقد رجم رسول الله صلى الله عليه وسلم ورجمنا، والذي نفسي بيده، لولا أن يقول الناس زاد عمر في كتاب الله لكتبتها بيدي: "الشيخ والشيخة إذا زنيا فارجموهما البتة". قال مالك: الشيخ والشيخة: الثيب والثيبة.
ووقع في الحلية في ترجمة داود بن أبي هند، عن سعيد بن المسيب، عن عمر: لكتبتها في آخر القرءان.
ووقعت أيضا في هذا الحديث في رواية أبي معشر الآتي التنبيه عليها، في الباب الذي يليه فقال متصلا بقوله: قد رجم رسول الله صلى الله عليه وسلم ورجمنا بعده، ولولا أن يقولوا: كتب عمر ما ليس في كتاب الله، لكتبته قد قرأنا: "الشيخ والشيخة إذا زنيا فارجموها البتة نكالا من الله والله عزيز حكيم".
وأخرج هذه الجملة النسائي وصححه الحاكم، من حديث أبي بن كعب، قال: ولقد كان فيها، أي سورة "الأحزاب"، آية الرجم: "الشيخ"، فذكر مثله.

ج / 5 ص -370- ومن حديث زيد بن ثابت: سمعت رسول الله صلى الله عليه وسلم يقول: "الشيخ والشيخة" مثله، إلى قوله: "البتة".
ومن رواية أسامة بن سهل أن خالته أخبرته، قالت: لقد أقرأنا رسول الله صلى الله عليه وسلم آية الرجم، فذكره إلى قوله: "البتة"، وزاد "بما قضيا من اللذة".
وأخرج النسائي أيضا أن مروان بن الحكم قال لزيد: ألا تكتبها في المصحف؟ قال: لا ألا ترى أن الشابين الثيبين يرجمان ولقد ذكرنا ذلك، فقال عمر: أنا أكفيكم، فقال: يا رسول الله "صلى الله عليه وسلم" اكتبني آية الرجم، فقال: "لا أستطيع".
وروينا في فضائل القرءان لابن الضريس من طريق يعلى وهو ابن حكيم، عن زيد بن أسلم أن عمر خطب الناس، فقال: لا تشكوا في الرجم فإنه حق، ولقد هممت أن أكتبه في المصحف، فسألت أبي بن كعب، فقال: أليس أتيتني، وأنا أستقرئها رسول الله صلى الله عليه وسلم، فدفعت في صدري، وقلت: استقرئه آية الرجم، وهم يتسافدون تسافد الحمر، ورجاله ثقات، وفيه إشارة إلى بيان السبب في رفع تلاوتها، وهو الاختلاف.
وأخرج الحاكم من طريق كثير بن الصلت، قال: كان زيد بن ثابت، وسعيد بن العاص يكتبان في المصحف، فمرا على هذه الآية، فقال زيد: سمعت رسول الله صلى الله عليه وسلم يقول: "الشيخ والشيخة فارجموهما البتة"، فقال عمر: لما نزلت أتيت النبي صلى الله عليه وسلم، فقلت: أكتبها، فكأنه كره ذلك، فقال عمر: ألا ترى أن الشيخ إذا زنى، ولم يحصن جلد، وأن الشاب إذا زنى وقد أحصن رجم.
فيستفاد من هذا الحديث السبب في نسخ تلاوتها لكون العمل على غير الظاهر من عمومها، انتهى بطوله من فتح الباري.
وفيه الدلالة الظاهرة على ما ذكرنا من أن آية الرجم منسوخة التلاوة، باقية الحكم، وأنها مخصصة لآية الجلد، على القول بعدم الجمع بين الرجم والجلد، كما تقدم.
ولكن ما أشار إليه ابن حجر من استفادة سبب نسخ تلاوتها من بعض الأحاديث المذكورة غير ظاهر؛ لأن كثيرا من الآيات يبين النبي صلى الله عليه وسلم تخصيص عمومه، ويوضح المقصود به وإن كان خلاف الظاهر المتبادر منه، ولم يؤد شىء من ذلك إلى نسخ تلاوته كما هو معلوم، والآية القرءانية عند نزولها تكون لها أحكام متعددة، كالتعبد بتلاوتها،

ج / 5 ص -371- وكالعمل بما تضمنته من الأحكام الشرعية، والقراءة بها في الصلاة، ونحو ذلك من الأحكام. وإذا أراد الله أن ينسخها بحكمته فتارة ينسخ جميع أحكامها من تلاوة، وتعبد، وعمل بما فيها من الأحكام كآية عشر رضعات معلومات يحرمن، وتارة ينسخ بعض أحكامها دون بعض، كنسخ حكم تلاوتها، والتعبد بها مع بقاء ما تضمنته من الأحكام الشرعية، وكنسخ حكمها دون تلاوتها، والتعبد بها كما هو غالب ما في القرءان من النسخ.
وقد أوضحنا جميع ذلك بأمثلته في سورة "النحل" في الكلام على قوله تعالى: {وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ} [النحل: 101]، وله الحكمة البالغة في جميع ما يفعله من ذلك.
فآية الرجم المقصود منها إثبات حكمها، لا التعبد بها، ولا تلاوتها، فأنزلت وقرأها الناس، وفهموا منها حكم الرجم، فلما تقرر ذلك في نفوسهم نسخ الله تلاوتها، والتعبد بها، وأبقى حكمها الذي هو المقصود، والله جل وعلا أعلم.
فالرجم ثابت في القرءان، وما سيأتي عن علي رضي الله عنه أنه قال: جلدتها بكتاب الله، ورجمتها بسنة رسول الله صلى الله عليه وسلم، لا ينافي ذلك؛ لأن السنة هي التي بينت أن حكم آية الرجم باق بعد نسخ تلاوتها فصار حكمها من هذه الجهة، فإنه ثابت بالسنة، والله تعالى أعلم.
وقال مسلم بن الحجاج رحمه الله في صحيحه: حدثني أبو الطاهر، وحرملة بن يحيى قالا: حدثنا ابن وهب، أخبرني يونس، عن ابن شهاب قال: أخبرني عبيد الله بن عبد الله بن عتبة: أنه سمع عبد الله بن عباس يقول: قال عمر بن الخطاب، وهو جالس على منبر رسول الله صلى الله عليه وسلم: إن الله قد بعث محمدا صلى الله عليه وسلم بالحق، وأنزل عليه الكتاب، فكان مما أنزل عليه آية الرجم قرأناها ووعيناها وعقلناها، فرجم رسول الله صلى الله عليه وسلم ورجمنا بعده، فأخشى إن طال بالناس زمان، أن يقول قائل: ما نجد الرجم في كتاب الله، فيضلوا بترك فريضة أنزلها الله، وإن الرجم في كتاب الله حق على من زنى إذا أحصن من الرجال والنساء، إذا قامت البينة، أو كان الحبل، أو الاعتراف، اهـ منه.
فهذا الحديث الذي اتفق عليه الشيخان، عن هذا الخليفة الراشد أمير المؤمنين عمر بن الخطاب رضي الله عنه، دليل صريح صحيح على أن الرجم ثابت بآية من كتاب

ج / 5 ص -372- الله، أنزلت على رسول الله صلى الله عليه وسلم، وقرأها الصحابة، ووعوها، وعقولوها وأن حكمها باق؛ لأن النبي صلى الله عليه وسلم فعله والصحابة رضي الله عنهم فعلوه بعده.
فتحققنا بذلك بقاء حكمها مع أنها لا شك في نسخ تلاوتها مع الروايات التي ذكرنا في كلام ابن حجر، ومن جملة ما فيها لفظ آية الرجم المذكورة، والعلم عند الله تعالى.
وأما الآية التي هي باقية التلاوة والحكم، فهي قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ لِيَحْكُمَ بَيْنَهُمْ ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ} [آل عمران:23]، على القول بأنها نزلت في رجم اليهوديين الزانيين بعد الإحصان، وقد رجمهما النبي صلى الله عليه وسلم، وقصة رجمه لهما مشهورة، ثابتة في الصحيح، وعليه فقوله: {ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ}، أي: عما في التوراة من حكم الرجم، وذم المعرض عن الرجم في هذه الآية، يدل على أنه ثابت في شرعنا، فدلت الآية على هذا القول أن الرجم ثابت في شرعنا، وهي باقية التلاوة.
فروع تتعلق بهذه المسألة
الفرع الأول: أجمع العلماء على أن الرجم لا يكون إلا على من زنى، وهو محصن.
ومعنى الإحصان: أن يكون قد جامع في عمره، ولو مرة واحدة في نكاح صحيح، وهو بالغ عاقل حر، والرجل والمرأة في هذا سواء، وكذلك المسلم، والكافر، والرشيد، والمحجور عليه لسفه، والدليل على أن الكافر إذا كان محصنا يرجم الحديث الصحيح الذي ثبت فيه أن النبي صلى الله عليه وسلم رجم يهوديين زنيا بعد الإحصان، وقصة رجمهما مشهورة مع صحتها؛ كما هو معلوم.
الفرع الثاني: أجمع أهل العلم على أن من زنى، وهو محصن يرجم، ولم نعلم بأحد من أهل القبلة خالف في رجم الزاني المحصن، ذكرا كان أو أنثى إلا ما حكاه القاضي عياض وغيره عن الخوارج، وبعض المعتزلة كالنظام وأصحابه. فإنهم لم يقولوا بالرجم، وبطلان مذهب من ذكر من الخوارج، وبعض المعتزلة واضح من النصوص الصحيحة الصريحة الثابتة عن رسول الله صلى الله عليه وسلم وأصحابه بعده كما قدمنا من حديث عمرالمتفق عليه، وكما سيأتي إن شاء الله.
الفرع الثالث: أجمع العلماء على أن الزاني ذكرا كان أو أنثى، إذا قامت عليه البينة،

ج / 5 ص -373- أنهم رأوه أدخل فرجه في فرجها كالمرود في المكحلة، أنه يجب رجمه إذا كان محصنا، وأجمع العلماء أن بينة الزنى، لا يقبل فيها أقل من أربعة عدول ذكور، فإن شهد ثلاثة عدول، لم تقبل شهادتهم وحدوا، لأنهم قذفة كاذبون؛ لأن الله تعالى يقول: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً} [النور: 4]، ويقول جل وعلا: {وَاللَّاتِي يَأْتِينَ الْفَاحِشَةَ مِنْ نِسَائِكُمْ فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ} [النساء: 15]، وكلتا الآيتين المذكورتين صريحة في أن الشهود في الزنى، لا يجوز أن يكونوا أقل من أربعة، وقد قال جل وعلا: {لَوْلا جَاءُوا عَلَيْهِ بِأَرْبَعَةِ شُهَدَاءَ فَإِذْ لَمْ يَأْتُوا بِالشُّهَدَاءِ فَأُولَئِكَ عِنْدَ اللَّهِ هُمُ الْكَاذِبُونَ} [النور:13]، وقد بينت هذه الآية اشتراط الأربعة كما في الآيتين المذكورتين قبلها، وزادت أن القاذفين إذ لم يأتوا بالشهداء الأربعة هم الكاذبون عند الله.
ومن كذب في دعواه الزنى على محصن أو محصنة وجب عليه حد القذف؛ كما سيأتي إيضاحه إن شاء الله.
وما ذكره أبو الخطاب من الحنابلة عن أحمد والشافعي من أن شهود الزنى، إذا لم يكملوا لا حد قذف عليهم، لأنهم شهود لا قذفة، لا يعول عليه، والصواب إن شاء الله هو ما ذكرنا.
ومما يؤيده قصة عمر مع الذين شهدوا على المغيرة بن شعبة فإن رابعهم لما لم يصرح بالشهادة على المغيرة بالزنى، جلد عمر الشهود الثلاثة جلد القذف ثمانين، وفيهم أبو بكرة رضي الله عنه، والقصة معروفة مشهورة، وقد أوضحناها في غير هذا الموضع.
وجمهور أهل العلم أن العبيد لا تقبل شهادتهم في الزنى، ولا نعلم خلافا عن أحد من أهل العلم، في عدم قبول شهادة العبيد في الزنى، إلا رواية عن أحمد ليست هي مذهبه وإلا قول أبي ثور.
ويشترط في شهود الزنى أن يكونوا ذكورا ولا تصح فيه شهادة النساء بحال، ولا نعلم أحدا من أهل العلم خالف في ذلك، إلا شيئا يروى عن عطاء، وحماد أنه يقبل فيه ثلاثة رجال وامرأتان.
وقال ابن قدامة في "المغني": وهو شذوذ لا يعول عليه؛ لأن لفظ الأربعة اسم لعدد

ج / 5 ص -374- المذكورين، ويقتضي أن يكتفى فيه بأربعة، ولا خلاف أن الأربعة إذا كان بعضهم نساء لا يكتفى بهم، وأن أقل ما يجزىء خمسة، وهذا خلاف النص؛ ولأن في شهادتهن شبهة لتطرق الضلال إليهن، قال الله تعالى: {أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى} [البقرة: 282]، والحدود تدرأ بالشبهات، انتهى منه.
ولا خلاف بين أهل العلم أن شهادة الكفار كالذميين لا تقبل على المسلم بالزنى.
واختلف هل تقبل على كافر مثله؟ فقيل: لا، والنبي صلى الله عليه وسلم إنما رجم اليهوديين باعترافهما بالزنى، لا بشهادة شهود من اليهود عليهم بالزنى، والذين قالوا هذا القول زعموا أن شهادة الشهود في حديث جابر أنها شهادة شهود مسلمين، يشهدون على اعتراف اليهوديين المذكورين بالزنى، وممن قال هذا القول: ابن العربي المالكي.
وقال بعض أهل العلم: تقبل شهادة الكفار بعضهم على بعض إن تحاكموا إلينا.
وقال القرطبي: الجمهور على أن الكافر لا تقبل شهادته على مسلم، ولا على كافر لا في حد ولا في غيره، ولا فرق بين السفر والحضر في ذلك، وقبل شهادتهم جماعة من التابعين، وبعض الفقهاء إذا لم يوجد مسلم، واستثنى أحمد حالة السفر إذا لم يوجد مسلم.
وأجاب القرطبي عن الجمهور عن واقعة اليهوديين بأنه صلى الله عليه وسلم نفذ عليهم ما علم أنه حكم التوراة، وألزمهم العمل به ظاهرا لتحريفهم كتابهم، وتغييرهم حكمه أو كان ذلك خاصا بهذه الواقعة.
وقال ابن حجر بعد نقله كلام القرطبي المذكور، كذا قال: والثاني مردود، ثم قال: وقال النووي: الظاهر أنه رجمهما بالاعتراف، فإن ثبت حديث جابر فلعل الشهود كانوا مسلمين وإلا فلا عبرة بشهادتهم، ويتعين أنهما أقرا بالزنى.
ثم قال ابن حجر: قلت: لم يثبت أنهما كانوا مسلمين، ويحتمل أن يكون الشهود أخبروا بذلك بقية اليهود، فسمع النبي صلى الله عليه وسلم كلامهم، ولم يحكم فيهما إلا مستندا لما أطلعه الله تعالى عليه، فحكم بالوحي، وألزمهم الحجة بينهم؛ كما قال تعالى: {وَشَهِدَ شَاهِدٌ مِنْ أَهْلِهَا} [يوسف: 26]، وأن شهودهم شهدوا عليهما عند إخبارهم بما ذكر، فلما رفعوا الأمر إلى النبي صلى الله عليه وسلم استعلم القصة على وجهها فذكر كل من حضره من الرواة ما حفظه في

ج / 5 ص -375- ذلك، ولم يكن مستند حكم النبي صلى الله عليه وسلم إلا ما أطلعه الله عليه، انتهى محل الغرض من كلام ابن حجر في "فتح الباري".
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي رجحانه بالدليل، هو مذهب الجمهور من عدم قبول شهادة الكفار مطلقا؛ لأن الله يقول في المسلمين الفاسقين: {وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ} [النور: 4]، وإذا نص الله جل وعلا في محكم كتابه على عدم قبول شهادة الفاسق، فالكافر أولى بذلك، كما لا يخفى. وقد قال جل وعلا في شهود الزنا، أعاذنا الله وإخواننا المسلمين منه: {وَاللَّاتِي يَأْتِينَ الْفَاحِشَةَ مِنْ نِسَائِكُمْ فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ} [النساء: 15]، فخص الأربعة بكونهم منا، ويمكن أن يجيب المانع بأن أول الآية فيه {مِنْ نِسَائِكُمْ}، فلا نتناول نساء أهل الذمة ونحوهم من الكفار، وأنه لا تقبل شهادة كافر في شىء إلا بدليل خاص كالوصية في السفر، إذا لم يوجد مسلم؛ لأن الله نص على ذلك بقوله: {أَوْ آخَرَانِ مِنْ غَيْرِكُمْ} [المائدة: 106].
والتحقيق أن حكمها غير منسوخ، لأن القرءان لا يثبت نسخ حكمه، إلا بدليل يجب الرجوع إليه، والآيات التي زعم من ادعى النسخ أنها ناسخة لها؛ كقوله: {ذَوَيْ عَدْلٍ مِنْكُمْ} [الطلاق: 2]، وقوله: {مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} [البقرة: 282]، وقوله: {وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً} [النور: 4].
والجمهور على أن الأعم لا ينسخ الأخص، خلافا لأبي حنيفة.
أما حديث جابر المشار إليه الذي يفهم منه قبول شهادة الكفار بعضهم على بعض في حد الزنى، فقد قال فيه أبو داود رحمه الله في سننه: حدثنا يحيى بن موسى البلخي، ثنا أبو أسامة، قال مجالد: أخبرنا عن عامر، عن جابر بن عبد الله، قال: جاءت اليهود برجل وامرأة منهم زنيا، فقال: "ائتوني بأعلم رجلين منكم"، الحديث. وفيه: فدعا رسول الله صلى الله عليه وسلم بالشهود، فجاءوا بأربعة فشهدوا أنهم رأوا ذكره في فرجها مثل الميل في المكحلة، فأمر رسول الله صلى الله عليه وسلم برجمهما، انتهى محل الغرض منه.
وظاهر المتبادر منه: أن الشهود الذين شهدوا من اليهود كما لا يخفى، فظاهر الحديث دال دلالة واضحة على قبول شهادة الكفار بعضهم على بعض، في حد الزنى، إن كان صحيحا، والسند المذكور الذي أخرجه به أبو داود لا يصح؛ لأن فيه مجالدا وهو

ج / 5 ص -376- مجالد بن سعيد بن عمير بن بسطام بن ذي مران بن شرحبيل الهمداني أبو عمرو، ويقال أبو سعيد الكوفي، وأكثر أهل العلم على ضعفه، وعدم الاحتجاج به، والإمام مسلم بن الحجاج، إنما أخرج حديثه مقرونا بغيره، فلا عبرة بقول يعقوب بن سفيان، إنه صدوق، ولا بتوثيق النسائي له مرة، لأنه ضعفه مرة أخرى، ولا بقول ابن عدي أن له عن الشعبي، عن جابر أحاديث صالحة؛ لأن أكثر أهل العلم بالرجال على تضعيفه، وعدم الاجتجاج به. أما غير مجالد من رجال سند أبي داود فهم ثقات معروفون؛ لأن يحيى بن موسى البلخي ثقة، وأبو أسامة المذكور فيه هو حماد بن أسامة القرشي مولاهم، وهو ثقة ثبت، ربما دلس وكان بأخرة يحدث من كتب غيره، وعامر الذي روى عن مجالد هو الإمام الشعبي، وجلالته معروفة.
والحاصل: أن مثل هذا السند الذي فيه مجالد المذكور، لا يجب الرجوع إليه عن عموم النصوص الصحيحة المقتضية، أن الكفار لا تقبل شهادتهم مطلقا، والله تعالى أعلم.
الفرع الرابع: اعلم أن أهل العلم قد اختلفوا في اشتراط اتحاد المجلس لشهادة شهود الزنا، وعلى اشتراط ذلك لو شهدوا في مجلسين أو مجالس متفرقة، بطلت شهادتهم، وحدوا حد القذف. وعلى عدم اشتراط اتحاد المجلس تصح شهادتهم ولو جاءوا متفرقين، وأدوا شهادتهم في مجالس متعددة، وممن قال باشتراط اتحاد المجلس: مالك وأصحابه، وأبو حنيفة وأصحابه، وأحمد وأصحابه. وممن قال بعدم اشتراط اتحاد المجلس: الشافعي، وعثمان البتي، وابن المنذر.
قال في المغني: وإنما قالوا بعدم اشتراط ذلك لقوله تعالى: {لَوْلا جَاءُوا عَلَيْهِ بِأَرْبَعَةِ شُهَدَاءَ} [النور: 13]، ولم يذكر المجلس. وقال تعالى: {فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ فَإِنْ شَهِدُوا فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ} [النساء: 15]، ولأن كل شهادة مقبولة، إن اتفقت تقبل إذا افترقت في مجالس كسائر الشهادات، ولنا أن أبا بكرة، ونافعا، وشبل بن معبد شهدوا عند عمر رضي الله عنه على المغيرة بن شعبة بالزنى ولم يشهد زياد فحد الثلاثة، ولو كان المجلس غير مشترط لم يجز أن يحدهم؛ لجواز أن يكملوا برابع في مجلس آخر، ولأنه لو شهد ثلاثة فحدهم، ثم جاء رابع فشهد لم تقبل شهادته، ولولا اشتراط اتحاد المجلس لكملت شهادتهم، وبهذا فارق سائر الشهادات.

ج / 5 ص -377- وأما الآية فإنها لم تتعرض للشروط، ولهذا لم تذكر العدالة، وصفة الزنى، ولأن قوله: {ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ} [النور: 4]، لا يخلو من أن يكون مطلقا في الزمان كله أو مقيدا، ولا يجوز أن يكون مطلقا؛ لأنه يمنع من جواز جلدهم، لأنه ما من زمن إلا يجوز أن يأتي فيه بأربعة شهداء، أو بكمالهم إن كان قد شهد بعضهم فيمتنع جلدهم المأمور به، فيكون تناقضا، وإذا ثبت أنه مقيد فأولى ما قيد به المجلس، لأن المجلس كله بمنزلة الحال الواحدة، ولهذا ثبت فيه خيار المجلس، واكتفى فيه بالقبض فيما يعتبر القبض فيه إذا ثبت هذا، فإنه لا يشترط اجتماعهم حال مجيئهم ولو جاءوا متفرقين واحدا بعد واحد في مجلس واحد، قبلت شهادتهم.
وقال مالك وأبو حنيفة: إن جاءوا متفرقين فهم قذفة؛ لأنهم لم يجتمعوا في مجيئهم، فلم تقبل شهادتهم، كالذين لم يشهدوا في مجلس واحد ولنا قصة المغيرة، فإن الشهود جاءوا واحدا بعد واحد وسمعت شهادتهم، وإنما حدوا لعدم كمالها.
وفي حديثه أن أبا بكرة، قال: أرأيت إن جاء آخر يشهد أكنت ترجمه؟ قال عمر: إي والذي نفسي بيده، ولأنهم اجتمعوا في مجلس واحد أشبه ما لو جاءوا وكانوا مجتمعين، ولأن المجلس كله بمنزلة ابتدائه لما ذكرناه، وإذا تفرقوا في مجالس فعليهم الحد، لأن من شهد بالزنى، ولم يكمل الشهادة يلزمه الحد؛ لقوله تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً} [النور: 4]، انتهى من "المغني" لابن قدامة.
وقد عرفت أقوال أهل العلم في اشتراط اتحاد المجلس لشهادة شهود الزنى، وما احتج به كل واحد من الفريقين.
قال مقيده عفا الله عنه وغفر له: أظهر القولين عندي دليلا هو قبول شهادتهم، ولو جاءوا متفرقين في مجالس متعددة، لأن الله جل وعلا صرح في كتابه بقبول شهادة الأربعة في الزنى، فإبطالها مع كونهم أربعة بدعوى عدم اتحاد المجلس إبطال لشهادة العدول بغير دليل مقنع يجب الرجوع إليه، وما وجه من اشتراط اتحاد المجلس قوله به لا يتجه كل الاتجاه، فإن قال: الشهود معنا من يشهد مثل شهادتنا، انتظره الإمام، وقبل شهادته فإن لم يدعو زيادة شهود ولا علم الحاكم بشاهد أقام عليهم الحد، لعدم كمال

ج / 5 ص -378- شهادتهم، هذا هو الظاهر لنا من عموم الأدلة، وإن كان مخالفا لمذهب مالك، وأبي حنيفة، وأحمد، والعلم عند الله تعالى.
تنبيه
اعلم أن مالكا وأصحابه يشترط عندهم زيادة على أداء شهود الزنى شهادتهم في وقت واحد، أن يكونوا شاهدين على فعل واحد، فلو اجتمعوا ونظر واحد بعد واحد، لم تصح شهادتهم على الأصح من مذهب مالك؛ لاحتمال تعدد الوطء وأن يكون الزاني نزع فرجه من فرجها بعد رؤية الأول، ورأى الثاني إيلاجا آخر غير الإيلاج الذي رآه من قبله؛ لأن الأفعال لا يضم بعضها إلى بعض في الشهادة عندهم، ومتى لم تقبل شهادتهم حدوا حد القذف. ومشهور مذهب مالك أيضا: وجوب تفرقتهم، أعني شهود الزنى خاصة، دون غيرهم من سائر الشهود.
ومعناه عندهم: أنه لا بد من إتيانهم مجتمعين، فإذا جاءوا مجتمعين فرق بينهم عند أداء الشهادة فيسأل كل واحد منهم دون حضرة الآخرين، ويشهد كل واحد منهم، أنه رآه أدخل فرجه في فرجها، أو أولجه فيه، ولا بد عندهم من زيادة كالمرود في المكحلة ونحوه، ويجوز للشهود النظر إلى عورة الزانيين، ليمكنهم أن يؤدوا الشهادة على وجهها، ولا إثم عليهم في ذلك، ولا يقدح في شهادتهم لأنه وسيلة إقامة حد من حدود الله، ومحل هذا إن كانوا أربعة، فإن كانوا أقل من أربعة لم يجز لهم النظر إلى عورة الزاني إذ لا فائدة في شهادتهم، ولأنهم يجلدون حد القذف.
وقال بعض المالكية: لا يجوز لهم النظر إلى عورات الزناة، ولو كانوا أربعة، لما نبه عليه الشرع من استحسان الستر، ويندب للحاكم عند المالكية سؤال الشهود في الزنى عما ليس شرطا في صحة الشهادة، كأن يقول لكل واحد من الشهود بانفراده دون حضرة الآخرين: على أي حال رأيتهما وقت زناهما، وهل كانت المرأة على جنبها الأيمن، أو الأيسر، أو على بطنها، أو على قفاها، وفي أي جوانب البيت ونحو ذلك، فإن اختلفوا بأن قال أحدهم: كانت على قفاها، وقال الآخر: كانت على جنبها الأيمن ونحو ذلك بطلت شهادتهم؛ لدلالة اختلافهم على كذبهم، وكذلك إن اختلفوا في جانب البيت الذي وقع فيه الزنى.
ولا شك أن مثل هذا السؤال أحوط في الدفع عن أعراض المسلمين، لأنهم إن كانوا

ج / 5 ص -379- صادقين لم يختلفوا، وإن كانوا كاذبين علم كذبهم باختلافهم، وقد قدمنا ما يستأنس به لتفرقة شهود الزنى، وسؤالهم متفرقين في قصة سليمان وداود في المرأة التي شهد عليها أربعة، أنها زنت بكلبها فرجمها داود فجاء سليمان بالصبيان، وجعل منهم شهودا، وفرقهم وسألهم متفرقين عن لون الكلب الذي زنت به، فأخبر كل واحد منهم بلون غير اللون الذي أخبر به الآخر، فأرسل داود للشهود، وفرقهم وسألهم متفرقين عن لون الكلب الذي زنت به، فاختلفوا في لونه؛ كما تقدم إيضاحه.
واعلم أن كلما يثبت به الرجم يثبت به الجلد فطريق ثبوتهما متحدة لا فرق بينهما، كما لا يخفى.
الفرع الخامس: اعلم أنه إذا شهد اثنان أنه زنى بها في هذا البيت، واثنان أنه زنى بها في بيت آخر، أو شهد كل اثنين عليه بالزنى في بلد غير البلد الذي شهد عليه فيه صاحباهما، أو اختلفوا في اليوم الذي وقع فيه الزنى، فقد اختلف أهل العلم هل قبل شهادتهم، نظرا إلى أنهم أربعة شهدوا بالزنى، أو لا تقبل؛ لأنه لم تشهد أربعة على زنى واحد، فكل زنى شهد عليه اثنان، ولا يثبت زنى باثنين.
قال ابن قدامة في "المغني": الجميع قذفة وعليهم الحد، وبهذا قال مالك، والشافعي، واختار أبو بكر أنه لا حد عليهم، وبه قال النخعي وأبو ثور وأصحاب الرأي، لأنهم كملوا أربعة، ولنا أنه لم يكمل أربعة على زنى واحد، فوجب عليهم الحد كما لو انفرد بالشهادة اثنان وحدهما. فأما المشهود عليه، فلا حد عليه في قولهم جميعا، وقال أبو بكر: عليه الحد، وحكاه قولا لأحمد، وهذا بعيد، فإنه لم يثبت زنى واحد بشهادة أربعة، فلم يجب الحد، ولأن جميع ما تعتبر له البينة يعتبر فيه كمالها في حق واحد، فالموجب للحد أولى؛ لأنه مما يحتاط فيه ويدرأ بالشبهات؛ وقد قال أبو بكر: إنه لو شهد اثنان أنه زنى بامرأة بيضاء، وشهد اثنان أنه زنى بسوداء فهم قذفة، ذكره القاضي عنه وهذا ينقض قوله، انتهى منه. ثم قال: وإن شهد اثنان أنه زنى بها في زاوية بيت، وشهد اثنان أنه زنى بها في زاوية منه أخرى، وكانت الزاويتان متباعدتين، فالقول فيهما كالقول في البيتين وإن كانتا متقاربتين كملت شهادتهم، وحد المشهود عليه، وبه قال أبو حنيفة. وقال الشافعي: لا حد عليه، لأن شهادتهم لم تكمل، ولأنهم اختلفوا في المكان، فأشبه ما لو اختلفا في البيتين، وعلى قول أبي بكر تكمل شهادتهم، سواء تقاربت الزاويتان، أو تباعدتا، ولنا أنها

ج / 5 ص -380- إذا تقاربتا أمكن صدق الشهود، بأن يكون ابتداء الفعل في إحداهما وتمامه في الأخرى أو ينسبه كل اثنين إلى إحدى الزاويتين لقربه منها فيجب قبول شهادتهم كما لو اتفقوا، بخلاف ما إذا كانتا متباعدتين، فإنه لا يمكن كون المشهود به فعلا واحدا.
فإن قيل: فقد يمكن أن يكون المشهود به فعلين، فلم أوجبتم الحد مع الاحتمال، والحد يدرأ بالشبهات؟
قلنا: ليس هذا بشبهة، بدليل ما لو اتفقوا على موضع واحد، فإن هذا يحتمل فيه والحد واجب، والقول في الزمان كالقول في هذا، وأنه متى كان بينهما زمن متباعد لا يمكن وجود الفعل الواحد في جميعه، كطرفي النهار لم تكمل شهادتهم، ومتى تقاربا كملت شهادتهم، انتهى من "المغني".
قال مقيده عفا الله عنه وغفر له: قد رأيت كلام أهل العلم في هذا الفرع، والظاهر أنه لا تكمل شهادة الأربعة إلا إذا شهدوا على فعل واحد في مكان متحد ووقت متحد؛ فإن اختلفوا في الزمان أو المكان حدوا، لأنهما فعلان، ولم يشهد على واحد منهما أربعة عدول، فلم يثبت واحد منهما. والقول بتلفيق شهادتهم، وضم شهادة بعضهم إلى شهادة بعض لا يظهر، وقد علمت أن مالكا وأصحابه زادوا أن تكون شهادة الأربعة على إيلاج متحد، فلو نظروا واحدا بعد واحد مع اتحاد الوقت والمكان لم تقبل عنده شهادتهم حتى ينظروا فرجه في فرجها نظرة واحدة في لحظة واحدة، وله وجه.
الفرع السادس: إن شهد اثنان أنه زنى بها في قميص أبيض، وشهد اثنان أنه زنى بها في قميص أحمر، أو شهد اثنان أنه زنى بها في ثوب كتان، وشهد اثنان أنه زنى بها في ثوب خز.
فقد اختلف أهل العلم هل تكمل شهادتهم أو لا؟ فقال بعضهم: لا تكمل شهادتهم؛ لأن كل اثنين منهما تخالف شهادتهما شهادة الاثنين الآخرين، وممن روي عنه ذلك الشافعي، وقال بعضهم: تكمل شهادتهم قائلا: إنه لا تنافي بين الشهادتين؛ لإمكان أن يكون عليه قميصان فذكر كل اثنين أحد القميصين، وتركا ذكر الآخر، فيكون الجميع صادقين؛ لأن أحد الثوبين الذي سكت عنه هذان هو الذي ذكره ذانك كعكسه، فلا تنافي، ويمكن أن يكون عليها هي قميص أحمر، وعليه هو قميص أبيض كعكسه، أو عليه هو ثوب كتان، وعليها هي ثوب خز كعكسه، فيمكن صدق الجميع؛ وإذا أمكن صدقهم فلا

ج / 5 ص -381- وجه لرد شهادتهم، وبهذا جزم صاحب المغني موجها له بما ذكرنا.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لنا في هذا الفرع هو وجوب استفسار الشهود، فإن جزم اثنان بأن عليه ثوبا واحدا أحمر، وجزم الآخران أن عليه ثوبا واحدا أبيض لم تكمل شهادتهم لتنافي الشهادتين، وإن اتفقوا على أن عليه ثوبين مثلا أحدهما أحمر، والثاني أبيض، وذكر كل اثنين أحد الثوبين، فلا إشكال في كمال شهادتهم؛ لاتفاق الشهادتين. وإن لم يمكن استفسار الشهود لموتهم، أو غيبتهم غيبة يتعذر معها سؤالهم، فالذي يظهر لي عدم كمال شهادتهم؛ لاحتمال تخالف شهادتهما، ومطلق احتمال اتفاقهما لا يكفي في إقامة الحد؛ لأن الحد يدرأ بالشبهات، فلا يقام بشهادة محتملة البطلان، بل الظاهر من الصيغة اختلاف الشهادتين والعمل بالظاهر لازم، ما لم يقم دليل صارف عنه يجب الرجوع إليه.
والذي يظهر أنهم إن لم تكمل شهادتهم يحدون حد القذف. أما في الشهادة المحتملة فإنه قبل إمكان استفسارهم، فلا إشكال في عدم إمكان حدهم وإن أمكن استفسارهم، فإن فسروا. بما يقتضي كمال شهادتهم حد المشهود عليه بشهادتهم، وإن فسروا بما يوجب بطلان شهادتهم، فالظاهر أنهم يحدون حد القذف؛ كما قدمنا، والعلم عند الله تعالى.
الفرع السابع: إن شهد اثنان أنه زنى بها مكرهة، وشهد اثنان أنه زنى بها مطاوعة، فلا حد على المرأة إجماعا؛ لأن الشهادة عليها لم تكمل على فعل موجب للحد، وإنما الخلاف في حكم الرجل والشهود.
قال ابن قدامة في "المغني": وفي الرجل وجهان:
أحدهما: لا حد عليه، وهو قول أبي بكر، والقاضي وأكثر الأصحاب، وقول أبي حنيفة، وأحد الوجهين لأصحاب الشافعي؛ لأن البينة لم تكمل على فعل واحد، فإن فعل المطاوعة غير فعل المكرهة، ولم يتم العدد على كل واحد من الفعلين، ولأن كل شاهدين منهما يكذبان الآخرين، وذلك يمنع قبول الشهادة، أو يكون شبهة في درء الحد ولا يخرج عن أن يكون قول واحد منهما مكذبا للآخر إلا بتقدير فعلين تكون مطاوعة في أحدهما، مكرهة في الآخر، وهذا يمنع كون الشهادة كاملة على فعل واحد، ولأن شاهدي المطاوعة قاذفان لها، ولم تكمل البينة عليها، فلا تقبل شهادتهما على غيرها.

ج / 5 ص -382- والوجه الثاني: أنه يجب الحد عليه، اختاره أبو الخطاب، وهو قول أبي يوسف ومحمد، ووجه ثان للشافعي؛ لأن الشهادة كملت على وجود الزنى منه، واختلافهما إنما هو في فعلها لا في فعله، فلا يمنع كمال الشهادة عليه.
وفي الشهود ثلاثة أوجه:
أحدها: لا حد عليهم، وهو قول من أوجب الحد على الرجل بشهادتهم.
والثاني: عليهم الحد لأنهم شهدوا بالزنى، ولم تكمل شهادتهم فلزمهم الحد، كما لو لم يكمل عددهم.
والثالث: يجب الحد على شاهدي المطاوعة، لأنهما قذفا المرأة بالزنى، ولم تكمل شهادتهم عليها، ولا تجب على شاهدي الإكراه لأنهما لم يقذفا المرأة، وقد كملت شهادتهم على الرجل، وإنما انتفى عنه الحد للشبهة.
قال مقيده عفا الله عنه وغفر له: قد رأيت خلاف أهل العلم في هذا الفرع، وأظهر أقوالهم عندي فيه: أن الرجل والمرأة لا حد على واحد منهما، وأن على الشهود الأربعة حد القذف. أما نفي الحد عن المرأة، فلا خلاف فيه، ووجهه ظاهر؛ لأنها لم تكمل عليها شهادة بالزنى. وأما نفي الحد عن الرجل، فلأن الاثنين الشاهدين بالمطاوعة يكذبان الشاهدين بالإكراه كعكسه، وإذا كان كل اثنين من الأربعة يكذبان الآخرين في الحالة التي وقع عليها الفعل لم تكمل شهادتهم على فعل واحد، فلم تكمل على الرجل شهادة على حالة زنى واحد؛ لأن الإكراه والطوع أمران متنافيان، وإذا لم تكمل عليه شهادة بفعل واحد على حالة واحدة فعدم حده هو الأظهر، أما وجه حد الشهود، فلأن الشاهدين على المرأة بأنها زنت مطاوعة للرجل قاذفان لها بالزنى، ولم تكمل شهادتهما عليها فحدهما لقذفهما المرأة ظاهر جدا؛ ولأن الشاهدين بأنه زنى بها مكرهة قاذفان للرجل بأنه أكرهها فزنى بها، ولم تكمل شهادتهم؛ لأن شاهدي الطوع مكذبان لهما في دعواهما الإكراه فحدهما لقذفهما للرجل، ولم تكمل شهادتهما عليه ظاهر. أما كون الأربعة قد اتفقت شهادتهم على أنه زنى بها، فيرده أن كل اثنين منهما يكذبان الآخرين في الحالة التي وقع عليها الزنى، هذا هو الأظهر عندنا من كلام أهل العلم في هذا الفرع، والعلم عند الله تعالى.

ج / 5 ص -383- ومن المعلوم أن كل ما يثبت به الرجم على المحصن يثبت به الجلد على البكر، فثبوت الأمرين طريقه واحدة.
الفرع الثامن: اعلم أنه إن شهد أربعة عدول على امرأة أنها زنت وتمت شهادتهم على الوجه المطلوب، فقالت إنها عذراء، لم تزل بكارتها ونظر إليها أربع من النساء معروفات بالعدالة، وشهدن بأنها عذراء لم تزل بكارتها بمزيل. فقد اختلف أهل العلم: هل تدرأ شهادة النساء عنها الحد أو لا؟ فذهب مالك وأصحابه إلى أنها يقام عليها الحد ولا يلتفت لشهادة النساء، وعبارة المدونة في ذلك: إذا شهد عليها بالزنى أربعة عدول، فقالت: إنها عذراء ونظر إليها النساء، وصدقنها لم ينظر إلى قولهن وأقيم عليها الحد. انتهى بواسطة نقل المواق في شرحه لقول خليل في مختصره، وبالبينة فلا يسقط بشهادة أربع نسوة ببكارتها، وذهب جماعة من أهل العلم إلى أن شهادة النساء ببكارتها تدرأ عنها الحد، وهو مذهب الإمام أحمد. قال ابن قدامة في "المغني": وبه قال الشعبي، والثوري، والشافعي، وأبو ثور، وأصحاب الرأي ووجه قول مالك وأصحابه بأنها يقام عليها الحد، هو أن الشهادة على زناها تمت بأربعة عدول، وأن شهادة النساء لا مدخل لها في الحدود، فلا تسقط بشهادتهن شهادة الرجال عليها بالزنى، ووجه قول الآخرين بأنها لا تحد هو أن بكارتها ثبتت بشهادة النساء، ووجود البكارة مانع من الزنى ظاهرا؛ لأن الزنى لا يحصل بدون الإيلاج في الفرج، ولا يتصور ذلك مع بقاء البكارة، لأن البكر هي التي لم توطأ في قبلها، وإذا انتفى الزنى لم يجب الحد، كما لو قامت البينة بأن المشهود عليه الزنى مجبوب.
وقال ابن قدامة في "المغني": ويجب أن يكتفى بشهادة امرأة واحدة، لأنها مقبولة فيما لا يطلع عليه الرجال، يعني البكارة المذكورة، انتهى. وأما الأربعة الذين شهدوا بالزنى فلا حد عليهم لتمام شهادتهم وهي أقوى من شهادة النساء بالبكارة.
وقال صاحب "المغني": وإنما لم يجب الحد عليهم لكمال عدتهم، مع احتمال صدقهم لأنه يحتمل أن يكون وطئها، ثم عادت عذرتها، فيكون ذلك شبهة في درء الحد عنهم. وأما إن شهدت بينة على رجل بالزنى فثبت ببينة أخرى أنه مجبوب، أو شهدت بينة على امرأة بالزنى فثبت ببينة أخرى أنها رتقاء، فالظاهر وجوب حد القذف على بينة الزنى، لظهور كذبها؛ لأن المجبوب من الرجال والرتقاء من النساء لا يمكن حصول الزنى من واحد منهما، كما هو معلوم.

ج / 5 ص -384- المسألة الثانية: اعلم أن العلماء أجمعوا على ثبوت الزنى، ووجوب الحد رجما كان أو جلدا بإقرار الزاني والزانية، ولكنهم اختلفوا هل يثبت الزنى بإقرار الزاني مرة واحدة، أو لا يكفي ذلك حتى يقر به أربع مرات؟ فذهب الإمام أحمد، وأبو حنيفة، وابن أبي ليلى، والحكم: إلى أنه لا يثبت إلا إذا أقر به أربع مرات، وزاد أبو حنيفة وابن أبي ليلى: أن يكون ذلك في أربع مجالس، ولا تكفي عندهما الإقرارات الأربعة في مجلس واحد. وذهب مالك، والشافعي، والحسن، وحماد، وأبو ثور، وابن المنذر إلى أن الزنى يثبت بالإقرار مرة واحدة.
أما حجج من قال يكفي الإقرار به مرة واحدة، فمنها أن النبي صلى الله عليه وسلم قال لأنيس في الحديث الصحيح المشهور: "واغد يا أنيس إلى امرأة هذا، فإن اعترفت فارجمها"، فاعترفت فرجمها. وفي رواية في الصحيح: فأعترفت فأمر بها رسول الله صلى الله عليه وسلم فرجمت، قالوا: فهذا الحديث المتفق عليه من حديث أبي هريرة، وزيد بن خالد الجهني رضي الله عنهما ظاهرا ظهورا واضحا في أن الزنى يثبت بالاعتراف به مرة واحدة؛ لأن قوله صلى الله عليه وسلم فيه: "فإن اعترفت فارجمها"، ظاهر في الاكتفاء بالاعتراف مرة واحدة، إذ لو كان الاعتراف أربع مرات لا بد منه لقال له صلى الله عليه وسلم: فإن اعترفت أربع مرات فارجمها، فلما لم يقل ذلك عرفنا أن المرة الواحدة تكفي؛ لأنه لا يجوز تأخير البيان عن وقت الحاجة، كما هو معلوم.
ومن أدلتهم على الاكتفاء بالاعتراف بالزنى مرة واحدة ما ثبت في الصحيح من حديث عمران بن حصين رضي الله عنهما: أن امرأة من جهينة أتت النبي صلى الله عليه وسلم وهي حبلى من الزنى، فقالت: يا نبي الله، أصبت حدا فأقمه علي، فدعا النبي صلى الله عليه وسلم وليها فقال: "أحسن إليها فإذا وضعت فأتني بها"، ، ففعل فأمر بها النبي صلى الله عليه وسلم فشكت عليها ثيابها ثم أمر بها فرجمت ثم صلى عليها، فقال له عمر: تصلي عليها يا نبي الله وقد زنت؟ فقال: "لقد تابت توبة لو قسمت بين سبعين من أهل المدينة لوسعتهم، وهل وجدت توبة أفضل من أن جادت بنفسها لله تعالى "، هذا لفظ مسلم في صحيحه، وهو نص صحيح في أنه صلى الله عليه وسلم، أمر برجمها بإقرارها مرة واحدة؛ لأنها قالت: إني أصبت حدا، مرة واحدة، وأن النبي صلى الله عليه وسلم أمر برجمها من غير تعدد الإقرار؛ لأن الحديث لم يذكر فيه إلا إقرارها مرة واحدة.
ومن أدلتهم على ذلك أيضا: ما ثبت في الصحيح من قصة الغامدية التي جاءت النبي صلى الله عليه وسلم، فقالت: يا رسول "صلى الله عليه وسلم"، إني قد زنيت فطهرني، وأنه ردها، فلما كان من الغد،

ج / 5 ص -385- قالت: يا رسول الله، لم تردني لعلك أن تردني كما رددت ماعزا، فوالله إني لحبلى، فقال: "أما لا فاذهبي حتى تلدي"، فلما ولدت أتته بالصبي في خرقة، قالت: هذا قد ولدته، قال: "اذهبي فأرضعيه حتى تفطميه"، فلما فطمته أتته بالصبي في يده كسرة خبز، فقالت: هذا يا نبي الله، قد فطمته وقد أكل الطعام، فدفع الصبي إلى رجل من السلمين ثم أمر بها فحفر لها إلى صدرها، وأمر الناس فرجموها، فيقبل خالد بن الوليد بحجر فرمى رأسها فتنضح الدم على وجه خالد، فسبها، فسمع النبي صلى الله عليه وسلم سبه إياها، فقال: "مهلا يا خالد، فوالذي نفسي بيده، لقد تابت توبة لو تابها صاحب مكس لغفر له"، ثم أمر بها فصلي عليها ودفنت، هذا لفظ مسلم في صحيحه من حديث عبد الله بن بريدة، عن أبيه، وهو من أصرح الأدلة على الاكتفاء بإقرار الزاني بالزنا مرة واحدة؛ لأن الغامدية المذكورة لما قالت له صلى الله عليه وسلم: لعلك أن تردني كما رددت ماعزا، لم ينكر ذلك عليها، ولو كان الإقرار أربع مرات شرطا في لزوم الحد لقال لها إنما رددته، لكونه لم يقر أربعا.
وقد قال الشوكاني في "نيل الأوطار"، بعد ذكره لهذه الواقعة: وهذه الواقعة من أعظم الأدلة الدالة على أن تربيع الإقرار، ليس بشرط للتصريح فيها، بأنها متأخرة عن قضية ماعز، وقد اكتفى فيها بدون أربع كما سيأتي، اهـ منه.
وفي صحيح مسلم أيضا من حديث سليمان بن بريدة عن أبيه، ما نصه: قال: ثم جاءته امرأة من غامد من الأزد، فقالت: يا رسول الله طهرني، فقال: "ويحك ارجعي فاستغفري الله وتوبي إليه"، فقالت: أراك تريد أن تردني كما رددت ماعز بن مالكا قال: "وما ذاك"؟ قالت: إنها حبلى من الزنا، فقال: "آنت"؟ قالت: نعم، فقال لها: "حتى تضعي ما في بطنك"، قال: فكفلها رجل من الأنصار حتى وضعت، قال: فأتى النبي صلى الله عليه وسلم، فقال: قد وضعت الغامدية، فقال: "إذا لا نرجمها وندع ولدها صغيرا ليس له من يرضعه"، فقام رجل من الأنصار فقال: إلي رضاعه يا نبي الله، قال: فرجمها، اهـ منه.
وهذه الرواية كالتي قبلها في الدلالة على الاكتفاء بالإقرار مرة واحدة إلى غير ذلك من الأدلة الدالة على عدم اشتراط تكرر الإقرار بالزنا أربعا، وأما حجة من قالوا: يشترط في ثبوت الإقرار بالزنا، أن يقر به أربع مرات، وأنه لا يجب عليه الحد إلا بالإقرار أربعا، فهي ما ثبت في الصحيحين من حديث أبي هريرة رضي الله عنه المتفق عليه، قال: أتى رسول الله صلى الله عليه وسلم رجل من الناس وهو في المسجد، فناداه: يا رسول الله إني زنيت، يريد

ج / 5 ص -386- نفسه، فأعرض عنه النبي صلى الله عليه وسلم فتنحى لشق وجهه الذي أعرض قبله، فقال: يا رسول الله إني زنيت، فأعرض عنه، فجاء لشق وجه النبي صلى الله عليه وسلم الذي أعرض عنه، فلما شهد على نفسه أربع شهادات دعاه النبي صلى الله عليه وسلم، فقال: "أبك جنون"؟ قال: لا يا رسول الله "صلى الله عليه وسلم"، فقال: "أحصنت"؟ قال: نعم، قال: "اذهبوا فارجموه"، الحديث. هذا لفظ البخاري في صحيحه، ولفظ مسلم: فلما شهد على نفسه أربع شهادات دعاه رسول الله صلى الله عليه وسلم، فقال: "أبك جنون"؟ قال: لا، قال: "فهل أحصنت"؟ قال: نعم، فقال رسول الله صلى الله عليه وسلم: "اذهبوا به فارجموه"اهـ.
قالوا: فهذا الحديث المتفق عليه فيه ترتيب الرجم على أربع شهادات على نفسه، أي: أربع إقرارات بصيغة ترتيب الجزاء على الشرط؛ لأن لما مضمنة معنى الشرط وترتيب الحد على الأربع ترتيب الجزاء على شرطه، دليل على اشتراط الأربع المذكورة، والرجل المذكور في هذا الحديث، هو ماعز بن مالك وقصته مشهورة صحيحة، وفي ألفاظ رواياتها ما يدل على أنه لم يرجمه، حتى شهد على نفسه أربع شهادات؛ كما رأيت في الحديث المذكور آنفا، وقد علمت مما ذكرنا ما استدل به كل واحد من الفريقين.
قال مقيده عفا الله عنه وغفر له: أظهر قولي أهل العلم في هذه المسألة عندي: هو الجمع بين الأحاديث الدالة على اشتراط الأربع، والأحاديث الدالة على الاكتفاء بالمرة الواحدة؛ لأن الجمع بين الأدلة واجب متى ما أمكن، لأن إعمال الدليلين أولى من إلغاء أحدهما، ووجه الجمع المذكور هو حمل الأحاديث التي فيها التراخي، عن إقامة الحد بعد صدور الإقرار مرة على من كان أمره ملتبسا في صحة عقله، واختلاله، وفي سكره، وصحوه من السكر، ونحو ذلك. وحمل أحاديث إقامة الحد بعد الإقرار مرة واحدة على من عرفت صحة عقله وصحوه من السكر، وسلامة إقراره من المبطلات، وهذا الجمع رجحه الشوكاني في "نيل الأوطار".
ومما يؤيده أن جميع الروايات التي يفهم منها اشتراط الأربع كلها في قصة ماعز، وقد دلت روايات حديثه أن النبي صلى الله عليه وسلم كان لا يدري أمجنون هو أم لا؟ صاح هو أو سكران؟ بدليل قوله له في الحديث المتفق عليه المذكور آنفا: "أبك جنون"؟ وسؤاله صلى الله عليه وسلم لقومه عن عقله، وسؤاله صلى الله عليه وسلم: "أشرب خمرا"؟ فقام رجل فاستنكهه فلم يجد منه ريح خمر، وكل

ج / 5 ص -387- ذلك ثابت في الصحيح، وهو دليل قوي على الجمع بين الأحاديث كما ذكرنا، والعلم عند الله تعالى.
فروع تتعلق بهذه المسألة
الفرع الأول: اعلم أن الظاهر اشتراط التصريح بموجب الحد الذي هو الزنى تصريحا ينفي كل احتمال؛ لأن بعض الناس قد يطلق اسم الزنى على ما ليس موجبا للحد.
ويدل لهذا قوله صلى الله عليه وسلم لماعز لما قال: إنه زنى، "لعلك قبلت أو غمزت أو نظرت"؟ قال: لا، قال: "أفنكتها"؟ لا يكنى ، قال: نعم، قال: فعند ذلك أمر برجمه، وهذا ثابت في صحيح البخاري وغيره من حديث ابن عباس، ويؤخذ منه التعريض للزاني بأن يستر على نفسه، ويستغفر الله فإنه غفار لمن تاب وآمن وعمل صالحا.
الفرع الثاني: اعلم أنه إذا تمت شهادة الشهود الأربعة بالزنى فصدقهم الزاني المشهود عليه، بأن أقر أنه زنى مرة واحدة فصارت الشهادة تامة، والإقرار غير تام عند من يشترط أربعا.
فأظهر قولي أهل العلم عندي: أن الحد يقام عليه لكمال البينة خلافا لمن زعم أنه لا يقام عليه الحد؛ لأن شرط صحة البينة الإنكار، وهذا غير منكر.
وقال ابن قدامة في "المغني": إن سقوط الحد بإقراره مرة قول أبي حنيفةاهـ. وكذلك لو تمت عليه شهادة البينة وأقر على نفسه أربع مرات، ثم رجع عن إقراره، فلا ينفعه الرجوع لوجوب الحد عليه بشهادة البينة، فلا حاجة لإقراره ولا فائدة في رجوعه عنه، والعلم عند الله تعالى.
الفرع الثالث: اعلم أن أظهر قولي أهل العلم عندي: أنه إذا أقر بزنى قديم قبل إقراره، ولا يبطل الإقرار بأنه لم يقر إلا بعد زمن طويل؛ لأن الظاهر اعتبار الإقرار مطلقا، سواء تقادم عهده، أو لم يتقادم، وكذلك شهادة البينة، فإنها تقبل، ولو لم تشهد إلا بعد طول الزمن؛ لأن عموم النصوص يقتضي ذلك، لأنها ليس فيها التفريق بين تعجيل الشهادة وتأخيرها، خلافا لأبي حنيفة ومن وافقه في قولهم: إن الإقرار يقبل بعد زمن طويل والشهادة لا تقبل مع التأخير.
وقال ابن قدامة في "المغني": وإن شهدوا بزنى قديم أو أقر به وجب الحد، وبهذا

ج / 5 ص -388- قال مالك، والأوزاعي، والثوري، واسحاق، وأبو ثور.
وقال أبو حنيقة: لا أقبل بينة على زنى قديم وأحده بالإقرار به، وهذا قول ابن حامد، وذكره ابن أبي موسى مذهبا لأحمد، اهـ منه.
أما قبول الإقرار بالزنا القديم ووجوب الحد به فلا وجه للعدول عنه بحال؛ لأنه مقر على نفسه، ولا يتهم في نفسه.
وأما شهادة البينة بزنا قديم، فالأظهر قبولها، لعموم النصوص كما ذكرنا آنفا. وحجة أبي حنيفة، ومن وافقه في رد شهادة البينة على زنا قديم، هو أن تأخير الشهادة، يدل على التهمة فيدرأ ذلك الحد.
وقال في "المغني": ومن حجتهم على ذلك ما روي عن عمر، أنه قال: أيما شهود شهدوا بحد لم يشهدوا بحضرته فهم شهود ضغن، ثم قال: رواه الحسن مرسلا، ومراسيل الحسن ليست بالقوية، اهـ منه.
وقد قدمنا الكلام مستوفى على مراسيل الحسن، والعلم عند الله تعالى.
الفرع الرابع: اعلم أنه إن أقر بأنه زنى بامرأة وسماها فكذبته، وقالت: إنه لم يزن بها.
فأظهر أقوال أهل العلم عندي: أنه يجب عليه حد الزنى بإقراره، وحد القذف أيضا؛ لأنه قذف المرأة بالزنا ولم يأت بأربعة شهود فوجب عليه حد القذف.
وقال في "المغني": وقال أبو حنيفة، وأبو يوسف: لا حد عليه، لأنا صدقناها في إنكارها فصار محكوما بكذبه.
قال مقيده عفا الله عنه وغفر له: وجوب الحد عليه بإقراره لا ينبغي العدول عنه، ولا يمكن أن يصح خلافه لأمرين:
الأول: أنه أقر على نفسه بالزنا إقرارا صحيحا، وقولهم إننا صدقناها ليس بصحيح، بل نحن لم نصدقها، ولم نقل إنها صادقة، ولكن انتفاء الحد عنها إنما وقع لأنها لم تقر، ولم تقم عليها بينة؛ فعدم حدها لانتفاء مقتضيه، لا لأنها صادقة كما ترى.
الأمر الثاني: ما رواه أبو داود في سننه: حدثنا عثمان بن أبي شيبة، ثنا طلق بن غنام،

ج / 5 ص -389- ثنا عبد السلام بن حفص، ثنا أبو حازم، عن سهل بن سعد، عن النبي صلى الله عليه وسلم: أن رجلا أتاه، فأقر عنده أنه زنى بامرأة سماها له، فبعث النبي صلى الله عليه وسلم إلى المرأة فسألها عن ذلك، فأنكرت أن تكون زنت فجلده الحد وتركها، اهـ منه. وعبد السلام المذكور في هذا الإسناد وثقه ابن معين، وتوثيقه له أولى من قول أبي حاتم الرازي: إنه غير معروف؛ لأن من حفظ حجة على من لم يحفظ.
والحديث المذكور نص في أن المقر يقام عليه الحد وهو واضح؛ لأن من أقر على نفسه بالزنا لا نزاع في وجوب الحد عليه. وأما كونه يحد مع ذلك حد القذف فظاهر أيضا، ويدل عليه عموم قوله تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً} [النور: 4]، والأخذ بعموم النصوص واجب، إلا بدليل مخصص يجب الرجوع إليه، وكون حديث سهل بن سعد الساعدي الذي ذكرناه آنفا عند أبي داود ليس فيه أن النبي حد الرجل المذكور حد القذف، بل حد الزنا فقط لا يعارض به عموم النصوص.
وقال الشوكاني في "نيل الأوطار": وحده للزنا والقذف معا هو الظاهر، لوجهين:
الأول: أن غاية ما في حديث سهل: أن النبي صلى الله عليه وسلم لم يحد ذلك الرجل للقذف وذلك لا ينتهض للاستدلال به على السقوط؛ لاحتمال أن يكون ذلك لعدم الطلب من المرأة أو لوجود مسقط، إلى أن قال:
الوجه الثاني: أن ظاهر القذف العموم فلا يخرج من ذلك إلا ما خرج بدليل، وقد صدق على كل من كان كذلك أنه قاذف، اهـ منه. وهو الظاهر الذي لا ينبغي العدول عنه، وكذلك ما جاء في بعض روايات حديث ماعز بن مالك أنه عين الجارية التي زنا بها، ولم يحده النبي صلى الله عليه وسلم لقذفها بل حده للزنا فقط، فإن ترك حده لم يوجه بما قدمنا قريبا.
وعلى كل حال فمن قال: زنبت بفلانة فلا شك أنه مقر على نفسه بالزنا، وقاذف لها هي به، وظاهر النصوص مؤاخذته بإقراره على نفسه، وحده أيضا حد القذف؛ لأنه قاذف بلا شك، كما ترى.
ومما يؤيد هذا المذهب ما رواه أبو داود في سننه: حدثنا محمد بن يحيى بن فارس، ثنا موسى بن هارون البردي، ثنا هشام بن يوسف، عن القاسم بن فياض الأبناوي،

ج / 5 ص -390- عن خلاد بن عبد الرحمان، عن ابن المسيب، عن ابن عباس: أن رجلا من بني بكر بن ليث أتى النبي صلى الله عليه وسلم، فأقر أنه زنى بامرأة أربع مرات، فجلده مائة وكان بكرا، ثم سأله البينة على المرأة، فقالت: كذب والله يا رسول الله صلى الله عليه وسلم فجلده حد الفرية ثمانين، اهـ.
فإن قيل: هذا الحديث ضعيف، لأن في إسناده القاسم بن فياض الأبناوي الصنعاني، قال فيه ابن حجر في التقريب: مجهول. وقال فيه الذهبي في الميزان: ضعفه غير واحد منهم عباس عن ابن معين، فالجواب من وجهين:
الأول: أن القاسم المذكور قال فيه أبو داود ثقة، كما نقله عنه الذهبي في الميزان، والتعديل يقبل مجملا، والتجريح لا يقبل مجملا، كما تقدم.
الثاني: أن حديث ابن عباس هذا الذي فيه الجمع بين حد القذف، وحد الزنا إن قال: أنه زنى بامرأة عينها فأنكرت، معتضد اعتضادا قويا بظواهر النصوص الدالة على مؤاخذته بإقراره، والنصوص الدالة على أن من قذف امرأة بالزنى، فأنكرت ولم يأت ببينة أنه يحد حد القذف.
فالحاصل: أن أظهر الأقوال عندنا أنه يحد حد القذف وحد الزنا، وهو مذهب مالك، وقد نص عليه في المدونة خلافا لمن قال يحد حد الزنا فقط، كأحمد والشافعي، ولمن قال: يحد حد القذف فقط، ويؤيد هذا المذهب الذي اخترناه في هذه المسألة ما قاله مالك وأصحابه: من أن الرجل لو قال لامرأة: زنيت، فقالت له: زنيت بك أنها تحد للقذف وللزنا معا، ولا يحد الرجل لهما لأنها صدقته، والعلم عند الله تعالى.
الفرع الخامس: اعلم أنه لا يصح إقرار المكره، فلو أكره الرجل بالضرب أو غيره من أنواع التعذيب ليقر بالزنا فأقر به مكرها لم يلزمه إقراره به فلا يحد، ولا يثبت عليه الزنا، ولا نعلم من أهل العلم من خالف في هذا، والعلم عند الله تعالى.
المسألة الثالثة: اعلم أنا قد قدمنا ثبوت الزنا بالبينة والإقرار، ولا خلاف في ثبوته بكل واحد منهما إن وقع على الوجه المطلوب، أما ظهور الحمل بامرأة، لا يعرف لها زوج ولا سيد، فقد اختلف العلماء في ثبوت الحد به. فقال بعض أهل العلم: الحبل في التي لا يعرف لها زوج ولا سيد يثبت عليها به الزنا، ويجب عليها الحد به، وقد ثبت هذا في حديث عمر رضي الله عنه الذي قدمناه في قوله: إذا قامت البينة أو كان الحبل، أو

ج / 5 ص -391- الاعتراف. والحديث المذكور في الصحيحين وغيرهما كما تقدم. وقد صرح فيه أمير المؤمنين عمر رضي الله عنه، بأن الحبل الذي هو الحمل يثبت به الزنا كما يثبت بالبينة والإقرار، وممن ذهب إلى أن الحبل يثبت به الزنا، عمر رضي الله عنه كما رأيت، ومالك وأصحابه. وذهب الشافعي وأحمد وأبو حنيفة وجماهير أهل العلم إلى أنه لا يثبت الزنا ولا يجب الحد بمجرد الحبل، ولو لم يعرف لها زوج ولا سيد، وهذا القول عزاه النووي في شرح مسلم للشافعي، وأبي حنيفة، وجماهير أهل العلم، وإذا عرفت أقوال أهل العلم في هذه المسألة، فهذه أدلتهم.
أما الذين قالوا: إن الزنا يثبت بالحمل، إن لم يكن لها زوج ولا سيد، فقد احتجوا بحديث عمر المتفق عليه المتقدم وفيه التصريح من عمر بأن الحبل يثبت به الزنا، كالبينة والإقرار.
وقال ابن قدامة في "المغني": إنما قال من قال: بوجوب الحد وثبوت الزنا بالحمل، لقول عمر رضي الله عنه، والرجم واجب على كل من زنى من الرجال والنساء، إذا كان محصنا، إذا قامت البينة أو كان الحبل أو الاعتراف، وروي أن عثمان أوتى بامرأة ولدت لستة أشهر فأمر بها عثمان أن ترجم، فقال علي: ليس لك عليها سبيل، قال الله: {وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْراً} [الاحقاف: 15]، وهذا يدل على أنه كان يرجمها بحملها وعن عمر نحو هذا، وروي عن علي رضي الله عنه أنه قال: يا أيها الناس إن الزنا زناءان: زنا سر، وزنا علانية، فزنا السر: أن يشهد الشهود، فيكون الشهود أول من يرمي، وزن العلانية: أن يظهر الحبل أو الاعتراف، فيكون الإمام أول من يرمي، وهذا قول سادة الصحابة ولم يظهر في عصرهم مخالف، فيكون إجماعا، انتهى محل الغرض من "المغني".
وانظر أسانيد الآثار التي ذكرها عن الصحابة، هذا هو حاصل ما احتج به من قال: إن الزنا يثبت بالحمل.
وأما الذين قالوا: إن الحمل وحده لا يثبت به الزنا، ولا يجب به الحد، بل لا بد من البينة أو الإقرار، فقد قال في "المغني": حجتهم أنه يحتمل أن الحمل من وطء إكراه أو شبهة يسقط بالشبهات، وقد قيل: إن المرأة تحمل من غير وطء بأن يدخل ماء الرجل في فرجها، إما بفعلها، أو فعل غيرها، ولهذا تصور حمل البكر فقد وجد ذلك.
وأما قول الصحابة، فقد اختلفت الرواية عنهم فروى سعيد: حدثنا خلف بن خليفة،

ج / 5 ص -392- حدثنا هاشم: أن امرأة رفعت إلى عمر بن الخطاب رضي الله عنه، ليس لها زوج، وقد حملت فسألها عمر، فقالت: إنني امرأة ثقيلة الرأس وقع علي رجل، وأنا نائمة فما استيقظت حتى فرغ، فدرأ عنها الحد. وروى البراء بن صبرة، عن عمر أنه أوتي بامرأة حامل، فادعت أنها أكرهت، فقال: خل سبيلها، وكتب إلى أمراء الأجناد، ألا يقتل أحد إلا بإذنه. وروي عن علي وابن عباس أنهما قالا: إذا كان في الحد لعل وعسى فهو معطل. وروى الدارقطني بإسناده عن عبد الله بن مسعود، ومعاذ بن جبل، وعقبة بن عامر رضي الله عنهم أنهم قالوا: إذا اشتبه عليك الحد فادرأ ما استطعت، ولا خلاف في أن الحد يدرأ بالشبهات، وهي متحققة هنا، اهـ بلفظه من "المغني".
وانظر أيضا أسانيد هذه الآثار التي ذكرها عن الصحابة، وهذا الذي ذكر هو حاصل ما احتج به الجمهور الذين قالوا إن الحبل لا يثبت به الزنا.
قال مقيده عفا الله عنه وغفر له: أظهر قولي أهل العلم عندي: أن الزنا لا يثبت بمجرد الحبل، ولو لم يعرف لها زوج ولا سيد؛ لأن الحمل قد يقع لا شك من غير وطء في الفرج، بل قد يطأ الرجل المرأة في فخديها، فتتحرك شهوتها فينزل ماؤها وينزل الرجل، فيسيل ماؤه فيدخل في فرجها، فيلتقي ماؤه بمائها فتحمل من غير وطء وهذا مشاهد لا يمكن إنكاره.
ولأجل ذلك فالأصح أن الزوج إذا كان يطأ امرأته في الفخذين، ولم يجامعها في الفرج فظهر بها حمل أنه لا يجوز له اللعان لنفي ذلك الحمل؛ لأن ماءه قد يسيل إلى فرجها، فتحمل منه، وقول عمر رضي الله عنه: إذا كان الحبل أو الاعتراف اجتهاد منه؛ لأنه يظهر له رضي الله عنه أن الحمل يثبت به الزنا كالاعتراف والبينة.
وإنما قلنا: إن الأظهر لنا خلاف قوله رضي الله عنه، لأنا نعلم أن وجود الحمل لا يستلزم الوطء في الفرج بل قد تحبل بدون ذلك، وإذا كان الحبل لا يستلزم الوطء في الفرج فلا وجه لثبوت الزنا، وإقامة الحد بأمر محتمل غير مستلزم لموجب الحد، كما ترى.
ومن المعلوم أن الحدود تدرأ بالشبهات، هذا هو الأظهر عندنا، والعلم عند الله تعالى.
فروع تتعلق بهذه المسألة

ج / 5 ص -393- الفرع الأول: اعلم أن الذين قالوا: بوجوب الحد بالحمل قالوا: إن تلك الحامل إن كانت طارئة من بلاد أخرى، وادعت أن حملها من زوج لها تركته في بلدها فلا حد عليها عندهم، ولا يثبت عليها الزنا بذلك الحمل.
الفرع الثاني: اعلم أنه إن ظهر بها حمل فادعت أنها مكرهة لا يقبل دعواها الإكراه عند من يثبت الزنا بالحمل إلا إذا اعتضدت دعواها بما يقويها من القرائن كإتيانها صارخة مستغيثة ممن فعل بها ذلك، وكأن تأتي متعلقة برجل تزعم أنه هو الذي أكرهها وكأن تشتكي من الذي فعل بها ذلك قبل ظهور الحمل.
وقال بعض علماء المالكية: إن كانت شكواها من الرجل الذي فعل بها ذلك مشبهة لكون الرجل الذي ادعت عليه غير معروف بالصلاح، فلا حد عليها، وإن كان الذي ادعت عليه معروفا بالصلاح، والعفاف، والتقوى حدث ولم يقبل قولها عليه.
وقال بعض المالكية: إن لم تسم الرجل الذي ادعت أنه أكرهها تعزر، ولا تحد إن كانت معروفة بالصلاح والعفاف.
الفرع الثالث: قال الشيخ الحطاب في شرحه لقول خليل في مختصره المالكي: أو مكرهة، ما نصه: قال في الطراز أو في أواخر الجزء الثالث في ترجمة تفسير الطلاق، وما يلزم من ألفاظه، قال ابن عبد الغفور: ويقال إن عبد الله بن عيسى سئل عن جارية بكر زوجها فابتنى بها زوجها فأتت بولد لأربعة أشهر، فذكر ذلك لها فقالت: إني كنت نائمة فانتهبت لبلل بين فخدي، وذكر الزوج أنه وجدها عذراء.
فأجاب فيها: أنها لا حد عليها إذا كانت معروفة بالعفاف، وحسن الحال، ويفسخ النكاح، ولها المهر كاملا، إلا أن تكون علمت الحمل، وغرت فلها قدر ما استحل منها، انتهى من الاستغناء، انتهى كلام الطراز، انتهى ما نقله الحطاب، وهو يؤيد أن الحمل قد يقع من غير وطء يوجب الحد كما ذكرنا، والعلم عند الله تعالى.
المسألة الرابعة: اعلم أن من ثبت عليه الزنا وهو محصن، اختلف أهل العلم فيه، فقال بعضهم: يجلد مائة جلدة أولا ثم يرجم بعد ذلك، فيجمع له بين الجلد والرجم، وقال بعضهم: يرجم فقط ولا يجلد؛ لأن غير القتل يندرج في القتل، وممن قال بالجمع بينهما علي رضي الله عنه، وهو إحدى الروايتين عن الإمام أحمد. قال ابن قدامة في

ج / 5 ص -394- "المغني": وبه قال ابن عباس، وأبي بن كعب، وأبو ذر. ذكر ذلك عبد العزيز عنهما واختاره، وبه قال الحسن، وإسحاق، وداود، وابن المنذر، وممن قال بأنه يرجم فقط ولا يجلد مع الرجم مالك، وأبو حنيفة، والشافعي، والنخعي، والزهري، والأوزاعي. واختاره أبو إسحاق، الجوزجاني، وأبو بكر الأثرم، ونصراه في سننهما وهو رواية عن الإمام أحمد وهو مروي عن عمر، وعثمان، وابن مسعود، قال ذلك كله ابن قدامة في "المغني"، وهذا القول الأخير الذي هو الاقتصار على الرجم عزاه النووي في شرح مسلم لجماهير العلماء.
وفي المسألة قول ثالث: وهو ما حكاه القاضي عياض، عن طائفة من أهل الحديث، وهو أنه يجب الجمع بينهما إذا كان الزاني شيخا ثيبا فإن كان شابا ثيبا اقتصر على الرجم.
وإذا علمت أقوال أهل العلم في هذه المسألة فهذه تفاصيل أدلتهم، أما الذين قالوا: يجمع للزاني المحصن بين الجلد والرجم، فقد احتجوا بأدلة.
منها: أن النبي صلى الله عليه وسلم صرح بالجمع بينهما للزاني المحصن تصريحا ثابتا عن ثبوتا لا مطعن فيه.
قال مسلم بن الحجاج رحمه الله في صحيحه: حدثنا يحيى بن يحيى التميمي، أخبرنا هشيم، عن منصور، عن الحسن، عن حطان بن عبد الله الرقاشي، عن عبادة بن الصامت رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "خذوا عني، خذوا عني، قد جعل الله لهن سبيلا البكر بالبكر جلد مائة ونفي سنة، والثيب بالثيب جلد مائة والرجم"، وهذا تصريح منه صلى الله عليه وسلم بأن الثيب وهو المحصن يجلد مائة ويرجم، وهذا اللفظ أخرجه مسلم أيضا بإسناد آخر. وفي لفظ في صحيح مسلم: "الثيب جلد مائة ثم رجم بالحجارة"، وهو تصريح من النبي صلى الله عليه وسلم بالجمع بينهما. وفي لفظ عند مسلم أيضا: "والثيب يجلد ويرجم"، وهذه الروايات الثابتة في الصحيح فيها تصريحه صلى الله عليه وسلم بالجمع بين الجلد والرجم.
ومن أدلتهم على الجمع بينهما: أن عليا رضي الله عنه جلد شراحة الهمدانية يوم الخميس، ورجمها يوم الجمعة، وقال: جلدتها بكتاب الله، ورجمتها بسنة رسول الله صلى الله عليه وسلم.
قال البخاري رحمه الله في صحيحه: حدثنا ءادم، حدثنا شعبة، ثنا سلمة بن كهيل،

ج / 5 ص -395- قال: سمعت الشعبي يحدث عن علي رضي الله عنه، حين رجم المرأة يوم الجمعة، وقال: قد رجمتها بسنة رسول الله صلى الله عليه وسلم، انتهى منه.
وقال ابن حجر في "الفتح" في الكلام على هذا الحديث، ما نصه في رواية علي بن الجعد: أن عليا أتي بامرأة زنت فضربها يوم الخميس، ورجمها يوم الجمعة إلى آخر ما ذكره من الروايات، بأن عليا ضربها ورجمها، وهي شراحة الهمدانية كما تقدم. وفي رواية: أنها مولاة لسعيد بن قيس. ومن أدلتهم على الجمع بينهما أن الله تعالى قال: {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ} [النور: 2]، واللفظ عام في البكر والمحصن، ثم جاءت السنة بالرجم في حق المحصن والتغريب سنة في حق البكر، فوجب الجمع بينهما عملا بدلالة الكتاب والسنة معا، كما قال علي رضي الله عنه، قالوا: وقد شرع في كل من المحصن والثيب عقوبتان: أما عقوبتا الثيب: فهما الجلد والرجم، وأما عقوبنا البكر: فهما الجلد والتغريب.
هذا هو حاصل ما احتج به الذين قالوا: إنه يجمع للمحصن بين الجلد والرجم.
وأما الذين قالوا: يرجم فقط، ولا يجلد فاحتجوا بأدلة.
منها: أنه صلى الله عليه وسلم رجم ماعزا، ولم يجلده مع الرجم؛ لأن جميع الروايات في رجم ماعز بن مالك ليس في شىء منها أنه جلده مع الرجم بل ألفاظها كلها مقتصرة على الرجم، قالوا: ولو كان الجلد مع الرجم لم ينسخ لأمر بجلد ماعز مع الرجم، ولو أمر به لنقله بعض رواة القصة، قالوا: وقصة ماعز متأخرة عن حديث عبادة بن الصامت رضي الله عنه الذي فيه التصريح بالجمع بينهما.
والدليل على أن حديث عبادة متقدم وأنه أول نص نزل في حد الزنا أن قوله صلى الله عليه وسلم فيه: "خذوا عني، قد جعل الله لهن سبيلا" الحديث، يشير بجعل الله لهن سبيلا بالحد، إلى قوله تعالى: {وَاللَّاتِي يَأْتِينَ الْفَاحِشَةَ مِنْ نِسَائِكُمْ فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ فَإِنْ شَهِدُوا فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ حَتَّى يَتَوَفَّاهُنَّ الْمَوْتُ أَوْ يَجْعَلَ اللَّهُ لَهُنَّ سَبِيلاً} [النساء:15]، فالزواني كن محبوسات في البيوت إلى أحد أمرين: وهما الموت، أو جعل الله لهن سبيلا فلما قال صلى الله عليه وسلم: "قد جعل الله لهن سبيلا"، ثم فسر السبيل بحد الزنا علمنا بذلك أن حديث عبادة أول نص في حد الزنا، وأن قصة ماعز متأخرة عن ذلك.

ج / 5 ص -396- ومن أدلتهم أنه رجم الغامدية كما تقدم، ولم يقل أحد أنه جلدها، لو جلدها مع الرجم لنقل ذلك بعض الرواة.
ومن أدلتهم: أنه قال صلى الله عليه وسلم: "واغد يا أنيس إلى امرأة هذا، فإن اعترفت فارجمها"، ولم يقل فاجلدها مع الرجم، فدل ذلك على سقوط الجلد؛ لأنه لو وقع لنقله بعض الرواة. وهذه الوقائع كلها متأخرة عن حديث عبادة بن الصامت كما أشرنا إلى ما يقتضي ذلك آنفا.
ومن أدلتهم على أنه يرجم فقط، ولا يجلد مع الرجم الروايات الصحيحة التي قدمناها في رجمه صلى الله عليه وسلم للمرأة الجهنية، والغامدية، فإنها كلها مقتصرة على الرجم، ولم يذكر فيها جلد. وقال أبو داود: قال الغساني: جهينة وغامد وبارق واحد، انتهى منه. وعليه فالجهنية هي الغامدية.
وعلى كل حال فجميع الروايات الواردة في رجم الغامدية، ورجم الجهنية ليس في شيء منها ذكر الجلد، وإنما فيها كلها الاقتصار على الرجم، وكذلك قصة اليهوديين اللذين رجمهما صلى الله عليه وسلم ليس فيها إلا الرجم ولم يذكر فيها جلد، هذا هو حاصل ما احتج به أهل هذا القول.
وأما الذين قالوا: إن الجمع بين الرجم والجلد خاص بالشيخ والشيخة. وأما الشاب فيجلد إن لم يحصن ويرجم فقط إن أحصن، فقد احتجوا بلفظ الآية التي نسخت تلاوتها، وهي قوله تعالى: "الشيخ والشيخة إذا زنيا فارجموهما" إلى آخره، قالوا: فرجم الشيخ والشيخة ثبت بهذه الآية، وإن نسخت تلاوتها فحكمها باق. وقال ابن حجر في "الفتح": وقال عياض: شذت فرقة من أهل الحديث، فقالت: الجمع على الشيخ الثيب دون الشاب، ولا أصل له. وقال النووي: هو مذهب باطل كذا قاله، ونفى أصله، ووصفه بالبطلان إن أراد به طريقه فليس بجيد؛ لأنه ثابت كما سأبينه في باب البكران يجلدان وإن كان المراد دليله ففيه نظر أيضا؛ لأن الآية وردت بلفظ: "الشيخ" ففهم هؤلاء من تخصيص الشيخ بذلك أن الشاب أعذر منه في الجملة فهو معنى مناسب، وفيه جمع بين الأدلة فكيف يوصف بالبطلان، انتهى محل الغرض من "فتح الباري".
وقد قال صاحب "فتح الباري": إن هذا القول حكاه ابن المنذر وابن حزم، عن أبي بن كعب زاد ابن حزم وأبي ذر وابن عبد البر، عن مسروق، انتهى.

ج / 5 ص -397- وإذا عرفت أقوال أهل العلم في هذه المسألة وحججهم، فاعلم أن كل طائفة منهم ترجح قولها على قول الأخرى.
أما الذين قالوا: يجمع بين الجلد والرجم للمحصن، فقد قالوا هذا القول، هو أرجح الأقوال، ولا ينبغي العدول عنه؛ لأن النبي صلى الله عليه وسلم صرح في حديث عبادة بن الصامت رضي الله عنه أن المحصن يجلد ويرجم بالحجارة، فهو حديث صحيح صريح في محل النزاع، فلا يعارض بعدم ذكر الجلد في قصة ماعز، والجهنية، والغامدية، واليهوديين؛ لأن ما صرح به النبي صلى الله عليه وسلم لا يعدل عنه بأمر محتمل، ويجوز أن يكون الجلد وقع لماعز ومن ذكر معه ولم يذكره الرواة؛ لأن عدم ذكره لا يدل دلالة قطعية على عدم وقوعه، لأن الراوي قد يتركه لظهوره، وأنه معروف عند الناس جلد الزاني، قالوا: والمحصن داخل قطعا في عموم {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ} [النور: 2]، وهذا العموم القرءاني لا يجوز العدول عنه، إلا بدليل يجب الرجوع إليه، وعدم ذكر الجلد مع الرجم لا يعارض الأدلة الصريحة في القرءان، والسنة الصحيحة. قالوا: وعمل أمير المؤمنين علي رضي الله عنه به بعد وفاته صلى الله عليه وسلم دليل على أنه لم ينسخ، ولم يعلم أن أحدا من الصحابة أنكر عليه ذلك، ولا تخفى قوة هذا الاستدلال الذي استدل به أهل هذا القول.
وأما الذين قالوا: بأن المحصن يرجم فقط ولا يجلد، فقد رجحوا أدلتهم بأنها متأخرة عن حديث عبادة بن الصامت، الذي فيه التصريح بالجمع بين الرجم والجلد، والعمل بالمتأخر أولى. والحق أنها متأخرة عن حديث عبادة المذكور؛ كما يدل عليه قوله صلى الله عليه وسلم: "قد جعل الله لهن سبيلا"، فهو دليل على أن حديث عبادة، هو أول نص ورد في حد الزنا كما هو ظاهر من الغاية في قوله تعالى: {حَتَّى يَتَوَفَّاهُنَّ الْمَوْتُ أَوْ يَجْعَلَ اللَّهُ لَهُنَّ سَبِيلاً} [النساء: 15]، قالوا: ومن أصرح الأدلة في أن الجمع بين الجلد والرجم منسوخ أن النبي صلى الله عليه وسلم قال في قصة العسيف الذي زنى بامرأة الرجل الذي كان أجيرا عنده: "والذي نفسي بيده لأقضين بينكما بكتاب الله"، وهذا قسم منه صلى الله عليه وسلم أنه يقضي بينهما بكتاب الله، ثم قال في الحديث الذي أقسم على أنه قضاء بكتاب الله: "واغد يا أنيس إلى امرأة هذا، فإن اعترفت فارجمها"، قالوا: إن قوله: "فإن اعترفت" شرط، وقوله: "فارجمها" جزاء هذا الشرط، فدل الربط بين الشرط، وجزائه على أن جزاء اعترافها هو الرجم وحده، وأن ذلك قضاء بكتاب الله تعالى.

ج / 5 ص -398- وهذا دليل من لفظ النبي الصريح على أن جزاء اعترافها بالزنا هو رجمها فقط، فربط هذا الجزاء بهذا الشرط أقسم النبي صلى الله عليه وسلم أنه قضاء بكتاب الله وهو متأخر عن حديث عبادة، لما قدمنا.
وهذا الدليل أيضا قوي جدا، لأن فيه إقسامه صلى الله عليه وسلم بأن الاعتراف بالزنا من المحصن يترتب عليه الرجم، ولا يخلو هذا الحديث من أحد أمرين: إما أن يكون صلى الله عليه وسلم اقتصر على قوله: "فارجمها"، أو يكون قال مع ذلك فاجلدها، وترك الراوي الجلد، فإن كان قد اقتصر على الرجم، فذلك يدل على نسخ الجلد؛ لأنه جعل جزاء الاعتراف الرجم وحده، لأن ربط الجزاء بالشرط يدل على ذلك دلالة لفظية لا دلالة سكوت، وإن كان قال مع الرجم: واجلدها، وحذف الراوي الجلد، فإن هذا النوع من الحذف ممنوع؛ لأن حذف بعض جزاء الشرط مخل بالمعنى موهم غير المراد، والحذف إن كان كذلك فهو ممنوع، ولا يجوز للراوي أن يفعله والراوي عدل فلن يفعله.
وقد أوضحنا في سورة "الأنعام"، في الكلام على قوله: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ} [الأنعام: 145]، أنه لا تعارض بين نصين، مع اختلاف زمنهما؛ كما هو التحقيق.
وأما القول الثالث وهو الفرق بين الشيخ والشاب، وإن وجهه ابن حجر بما ذكرنا، لا يخفى سقوطه.
قال مقيده عفا الله عنه وغفر له: دليل كل منهما قوي، وأقربهما عندي: أنه يرجم فقط، ولا يجلد مع الرجم لأمور:
منها: أنه قول جمهور أهل العلم. ومنها: أن روايات الاقتصار على الرجم في قصة ماعز، والجهنية، والغامدية، واليهوديين، كلها متأخرة بلا شك عن حديث عبادة، وقد يبعد أن يكون في كل منها الجلد مع الرجم، ولم يذكره أحد من الرواة مع تعدد طرقها.
ومنها: أن قوله الثابت في الصحيح: "واغد يا أنيس إلى امرأة هذا، فإن اعترفت فارجمها"، تصريح منه صلى الله عليه وسلم بأن جزاء اعترافها رجمها، والذي يوجد بالشرط هو الجزاء، وهو في الحديث الرجم فقط.
ومنها: أن جميع الروايات المذكورة المقتضية لنسخ الجمع بين الجلد والرجم على أدنى الاحتمالات لا تقل عن شبهة، والحدود تدرأ بالشبهات.

ج / 5 ص -399- ومنها: أن الخطأ في ترك عقوبة لازمة أهون من الخطأ في عقوبة غير لازمة، والعلم عند الله تعالى.
قال بعضهم: ويؤيده من جهة المعنى أن القتل بالرجم أعظم العقوبات فليس فوقه عقوبة، فلا داعي للجلد معه؛ لاندراج الأصغر في الأكبر.
فروع تتعلق بهذه المسألة
الفرع الأول: إذا ثبت الزنا على الزاني فظن الإمام أنه بكر فجلده مائة، ثم ثبت بعد جلده أنه محصن فإنه يرجم، ولا ينبغي أن يختلف في هذا، وقد قال أبو داود رحمه الله في سننه: حدثنا قتيبة بن سعيد، قال: ثنا "ح" وثنا ابن السرح المعنى، قال: أخبرنا عبد الله بن وهب، عن ابن جريج، عن أبي الزبير، عن جابر رضي الله عنه: أن رجلا زنى بامرأة فأمر به النبي صلى الله عليه وسلم، فجلد الحد، ثم أخبر أنه محصن، فأمر به فرجم. قال أبو داود: روى هذا الحديث محمد بن بكر البرساني، عن ابن جريج موقوفا على جابر، ورواه أبو عاصم عن ابن جريج بنحو ابن وهب، لم يذكر النبي صلى الله عليه وسلم، قال: إن رجلا زنى فلم يعلم بإحصانه، فجلد ثم علم بإحصانه فرجم.
حدثنا محمد بن عبد الرحيم أبو يحيى البزاز، أخبرنا أبو عاصم عن ابن جريج عن أبي الزبير، عن جابر: أن رجلا زنى بامرأة فلم يعلم بإحصانه فجلد، ثم علم بإحصانه فرجم، اهـ من سنن أبي داود.
وقال الشوكاني رحمه الله في "نيل الأوطار" في حديث أبي داود هذا، ما نصه: حديث جابر بن عبد الله سكت عنه أبو داود والمنذري، وقدمنا في أول الكتاب أن ما سكتا عنه، فهو صالح للاحتجاج به، وقد أخرجه أبو داود عنه من طريقين، ورجال إسناده رجال الصحيح، وأخرجه أيضا النسائي، اهـ منه.
الفرع الثاني: قد قدمنا في الروايات الصحيحة: أن الحامل من الزنا لا ترجم، حتى تضع حملها وتفطمه، أو يوجد من يقوم برضاعه؛ لأن رجمها وهي حامل فيه إهلاك جنينها الذي في بطنها وهو لا ذنب له، فلا يجوز قتله، وهو واضح مما تقدم.
الفرع الثالث: اعلم أن العلماء اختلفوا فيمن وجب عليه الرجم، هل يحفر له أو لا يحفر له؟ فقال بعضهم: لا يحفر له مطلقا، وقال بعضهم: يحفر لمن زنى مطلقا، وقيل:

ج / 5 ص -400- يحفر للمرأة إن كان الزنا ثابتا بالبينة دون الإقرار، واحتج من قال: بأن المرجوم لا يحفر له بما ثبت في صحيح مسلم وغيره، عن أبي سعيد الخدري في قصة رجم ماعز، ولفظ مسلم في صحيحه في المراد من الحديث، قال: فما أوثقناه، ولا حفرنا له.. الحديث، وفيه التصريح من أبي سعيد في هذا الحديث الصحيح: أنهم لم يحفروا له. وقال النووي في شرح مسلم في الكلام على قول أبي سعيد: فما أوثقناه، ولا حفرنا له ما نصه: وفي الرواية الأخرى في صحيح مسلم، فلما كان الرابعة حفر له حفرة ثم أمر به فرجم، وذكر بعده في حديث الغامدية، ثم أمر بها فحفر لها إلى صدرها، وأمر الناس فرجموها. أما قوله: فما أوثقناه فهكذا الحكم عند الفقهاء. وأما الحفر للمرجوم والمرجومة ففيه مذاهب للعلماء.
قال مالك، وأبو حنيفة، وأحمد رضي الله عنهم في المشهور عنهم: لا يحفر لواحد منهما.
وقال قتادة، وأبو ثور، وأبو يوسف، وأبو حنيفة في رواية: يحفر لهما.
وقال بعض المالكية: يحفر لمن يرجم بالبينة لا من يرجم بالإقرار.
وأما أصحابنا فقالوا: لا يحفر للرجل سواء ثبت زناه بالبينة أم بالإقرار.
وأما المرأة ففيها ثلاثة أوجه لأصحابنا.
أحدها: بستحب الحفر لها إلى صدرها، ليكون أستر لها.
والثاني: لا يستحب ولا يكره، بل هو إلى خيرة الإمام.
والثالث: وهو الأصح إن ثبت زناها بالبينة استحب، وإن ثبت بالإقرار فلا، ليمكنها الهرب إن رجعت. فمن قال بالحفر لهما احتج بأنه حفر للغامدية، وكذا لماعز في رواية، ويجيب هؤلاء عن الرواية الأخرى في ماعز أنه لم يحفر له، أن المراد حفيرة عظيمة أو غير ذلك من تخصيص الحفيرة.
وأما من قال: لا يحفر فاحتج برواية من روى: فما أوثقناه، ولا حفرنا له، وهذا المذهب ضعبف؛ لأنه منابذ لحديث الغامدية ولرواية الحفر لماعز.
وأما من قال بالتخيير فظاهر، وأما من فرق بين الرجل والمرأة، فيحمل رواية الحفر لماعز، على أنه لبيان الجواز، وهذا تأويل ضعيف، ومما احتج به من ترك الحفر حديث

ج / 5 ص -401- اليهوديين المذكور بعد هذا، وقوله جعل يجنأ عليها، ولو حفر لهما لم يجنأ عليها. واحتجوا أيضا بقوله في حديث ماعز: فلما أذلقته الحجارة هرب، وهذا ظاهر في أنه لم تكن حفرة والله أعلم، انتهى كلام النووي. وقد ذكر فيه أقوال أهل العلم في المسألة، وبين حججهم، وناقشها، وقد ذكر في كلامه، أن المشهور عن أبي حنيفة عدم الحفر للرجل والمرأة. والظاهر أن المشهور عند الحنفية الحفر للمرأة دون الرجل، وأنه لو ترك الحفر لهما معا فلا بأس. قال صاحب كنز الدقائق في الفقه الحنفي: ويحفر لها في الرجم لا له، وقال شارحه في تبيين الحقائق: ولا بأس بترك الحفر لهما؛ لأنه عليه الصلاة والسلام لم يأمر بذلك اهـ. وقال ابن قدامة في "المغني" في الفقه الحنبلي: وإن كان الزاني رجلا أقيم قائما، ولم يوثق بشىء ولم يحفر له، سواء ثبت الزنا ببينة أو إقرار لا نعلم فيه خلافا، لأن النبي صلى الله عليه وسلم لم يحفر لماعز.
قال أبو سعيد: لما أمرنا رسول الله صلى الله عليه وسلم برجم ماعز، خرجنا به إلى البقيع فوالله ما حفرنا له، ولا أوثقناه، ولكنه قام لنا، رواه أبو داود؛ ولأن الحفر له ودفن بعضه عقوبة لم يرد بها الشرع في حقه، فوجب ألا تثبت، وإن كان امرأة فظاهر كلام أحمد أنها لا يحفر لها أيضا، وهو الذي ذكره القاضي في الخلاف، وذكر في المحرر أنه إن ثبت الحد بالإقرار لم يحفر لها، وإن ثبت بالبينة حفر لها إلى الصدر.
قال أبو الخطاب: وهذا أصح عندي، وهو قول أصحاب الشافعي لما روى أبو بكر، وبريدة: أن النبي صلى الله عليه وسلم رجم امرأة فحفر لها إلى التندوة، رواه أبو داود، ولأنه أستر لها، ولا حاجة لتمكينها من الهرب لكون الحد ثبت بالبينة، فلا يسقط بفعل من جهتها بخلاف الثابت بالإقرار، فإنها تترك على حال، لو أرادت الهرب تمكنت منه؛ لأن رجوعها عن إقرارها مقبول، ولنا أن أكثر الأحاديث على ترك الحفر، فإن النبي صلى الله عليه وسلم لم يحفر للجهنية ولا لماعز، ولا لليهوديين، والحديث الذي احتجوا به غير معمول به، ولا يقولون به، فإن التي نقل عنه الحفر لها ثبت حدها بإقرارها، ولا خلاف بيننا فيها، فلا يسوغ لهم الاحتجاج به مع مخالفتهم له إذا ثبت هذا فإن ثياب المرأة تشد عليها كيلا تنكشف. وقد روى أبو داود بإسناده عن عمران بن حصين، قال: فأمر بها النبي صلى الله عليه وسلم فشدت عليها ثيابها، ولأن ذلك أستر لها، اهـ من "المغني".

ج / 5 ص -402- وقد علمت مما ذكرنا أقوال أهل العلم وأدلتهم في مسألة الحفر للمرجوم من الرجال والنساء.
قال مقيده عفا الله عنه وغفر له: أقوى الأقوال المذكورة دليلا بحسب صناعة أصول الفقه، وعلم الحديث: أن المرجوم يحفر له مطلقا ذكرا كان أو أنثى، ثبت زناه ببينة أو بإقرار، ووجه ذلك أن قول أبي سعيد في صحيح مسلم: فما أوثقناه ولا حفرنا له، يقدم عليه ما رواه مسلم في صحيحه من حديث بريدة، بلفظ: فلما كان الرابعة حفر له حفرة، ثم أمر به فرجم، اهـ. وهو نص صحيح صريح في أن ماعزا حفر له.
وظاهر الحديث أن النبي صلى الله عليه وسلم هو الحافر له، أي بأمره بذلك فبريدة مثبت للحفر، وأبو سعيد ناف له، والمقرر في الأصول وعلم الحديث: أن المثبت مقدم على النافي، وتعتضد رواية بريدة هذه بالحفر لماعز بروايته أيضا في صحيح مسلم بنفس الإسناد: أن النبي صلى الله عليه وسلم أمر بالحفر للغامدية إلى صدرها، وهذا نص صحيح صريح في الحفر للذكر والأنثى معا، أما الأنثى فلم يرد ما يعارض هذه الرواية الصحيحة بالحفر لها إلى صدرها، وأما الرجل فرواية الحفر له الثابتة في صحيح مسلم مقدمة على الرواية الأخرى في صحيح مسلم بعدم الحفر؛ لأن المثبت مقدم على النافي.
وقول ابن قدامة في "المغني": والحديث الذي احتجوا به غير معمول به ظاهر السقوط؛ لأنه حديث صحيح وليس بمنسوخ، فلا وجه لترك العمل به مع ثبوته عنه صلى الله عليه وسلم كما ترى، وبالرواية الصحيحة التي في صحيح مسلم من حديث بريدة: أنه صلى الله عليه وسلم حفر للغامدية، وزناها ثبت بإقرارها، لا ببينة تعلم أن الذين نفوا الحفر لمن ثبت زناها بإقرارها مخالفون لصريح النص الصحيح بلا مستند كما ترى، والعلم عند الله تعالى.
الفرع الرابع: اعلم أن أهل العلم اختلفوا فيمن يبدأ بالرجم فقال بعضهم: إن كان الزنا ثابتا ببينة، فالسنة أن يبدأ الشهود بالرجم، وإن كان ثبت بإقرار بدأ به الإمام أو الحاكم، إن كان ثبت عنده، ثم يرجم الناس بعده، وهذا مذهب أبي حنيفة، وأحمد، ومن وافقهما. واستدلوا لبداءة الشهود، وبداءة الإمام بما ذكره ابن قدامة في الفقه الحنبلي، وصاحب تبيين الحقائق في الفقه الحنفي.
قال صاحب "المغني": وروى سعيد بإسناده عن علي رضي الله عنه، أنه قال:

ج / 5 ص -403- الرجم رجمان، فما كان منه بإقرار فأول من يرجم الإمام ثم الناس، وما كان ببينة، فأول من يرجم البينة ثم الناس؛ ولأن فعل ذلك أبعد لهم من التهمة في الكذب عليه، اهـ منه.
وحاصل هذا الاستدلال: أثر مروي عن علي، وكون مباشرتهم الرمي بالفعل أبعد لهم من التهمة في الكذب عليه، وهذا كأنه استدلال عقلي لا نقلي. اهـ.
وقال صاحب "تبيين الحقائق" في شرحه لقول صاحب "كنزل الدقائق": يبدأ الشهود به فإن أبوا سقط ثم الإمام ثم الناس، ويبدأ الإمام، ولو مقرا ثم الناس.
ما نصه: أي يبدأ الشهود بالرجم. وقال الشافعي: لا تشترط بداءتهم اعتبارا بالجلد، ولنا ما روي عن علي رضي الله عنه أنه قال حين رجم شراحة الهمدانية: إن الرجم سنة سنها رسول الله صلى الله عليه وسلم، ولو كان شهد على هذه أحد لكان أول من يرمي الشاهد يشهد، ثم يتبع شهادته حجره ولكنها أقرت فأنا أول من رماها بحجر. قال الراوي: ثم رمى الناس وأنا فيهم، ولأن الشاهد ربما يتجاسر على الشهادة ثم يستعظم المباشرة فيأبى أو يرجع، فكان في بداءته احتيال للدرء بخلاف الجلد، فإن كل أحد لا يحسنه، فيخاف أن يقع مهلكا أو متلفا لعضو، وهو غير مستحق ولا كذلك الرجم؛ لأن الإتلاف فيه متعين.
قال رحمه الله: فإن أبوا سقط، أي: إن أبى الشهود من البداءة سقط الحد لأنه دلالة الرجوع، وكذلك إن امتنع واحد منهم، أو جنوا، أو فسقوا، أو قذفوا فحدوا أو أحدهم، أو عمى، أو خرس، أو ارتد، والعياذ بالله تعالى ؛ لأن الطارىء على الحد قبل الاستيفاء كالموجود في الابتداء، وكذا إذا غابوا أو بعضهم، أو ماتوا أو بعضهم لما ذكرنا، وهذا عند أبي حنيفة ومحمد رحمهما الله تعالى ، وإحدى الروايتين عن أبي يوسف، وروي عنه أنهم إذا امتنعوا أو ماتوا أو غابوا، رجم الإمام. ثم الناس، وإن كان الشهود مرضى لا يستطيعون أن يرموا أو مقطوعي الأيدي رجم بحضرتهم بخلاف ما إذا قطعت أيديهم بعد الشهادة، ذكره في النهاية.
قال رحمه الله: ثم الإمام ثم الناس لما روينا من أثر علي رضي الله عنه، ويقصدون بذلك مقتله إلا من كان منهم ذا رحم محرم منه، فإنه لا يقصد مقتله؛ لأن بغيره كفاية.
وروي أن حنظلة استأذن رسول الله صلى الله عليه وسلم في قتل أبيه، وكان كافرا فمنعه من ذلك، وقال: "دعه يكفيك غيرك"؛ ولأنه مأمور بصلة الرحم، فلا يجوز القطع من غير حاجة.

ج / 5 ص -404- قال رحمه الله: ويبدأ الإمام، ولو مقرا ثم الناس، أي: يبدأ الإمام بالرجم إن كان الزاني مقرا لما روينا من أثر علي رضي الله عنه؛ ورمى رسول الله صلى الله عليه وسلم الغامدية بحصاة مثل الحمصة، ثم قال للناس: "ارموا"، وكانت أقرت بالزنا، انتهى محل الغرض من "تبيين الحقائق" ممزوجا بنص "كنزل الدقائق".
هذا حاصل ما استدل به من قال ببداءة الشهود أو الإمام.
وذهب مالك وأصحابه ومن وافقهم، إلى أنه لا تعيين لمن يبدأ من شهود ولا إمام، ولا غيرهم. واحتج مالك لهذا بأنه لم يعلم أحدا من الأئمة تولى ذلك بنفسه، ولا ألزم به البينة.
قال الشيخ المواق في شرحه لقول خليل في مختصره المالكي: ولم يعرف بداءة البينة، ولا الإمام، ما نصه: قال مالك: مذ أقامت الأئمة الحدود، فلم نعلم أحدا منهم تولى ذلك بنفسه، ولا ألزم ذلك البينة خلافا لأبي حنيفة القائل: إن ثبت الزنا ببينة بدأ الشهود ثم الإمام ثم الناس، اهـ منه. واستدل له بأن النبي صلى الله عليه وسلم لم يبدأ برجم ماعز، وأنه قال لأنيس: "فإن اعترفت فارجمها"، ولم يحضر صلى الله عليه وسلم ليبدأ برجمها، وقول مالك رحمه الله إنه لم يعلم أحدا تولى ذلك بنفسه من الأئمة، ولا ألزم به البينة يدل على أنه لم يبلغه أثر علي أو بلغه ولم يصح عنده. وكذلك الحديث المرفوع الذي استدل به القائلون ببداءة الشهود والإمام، وهو أنه صلى الله عليه وسلم رمى الغامدية بحصاة كالحمصة، ثم قال للناس: "ارموا".
قال مقيده عفا الله عنه وغفر له: أما هذا الحديث المرفوع، فليس بثابت، ولا يصلح للاحتجاج؛ لأن في إسناده راويا مبهما.
قال أبو داود رحمه الله في سننه: حدثنا عثمان بن أبي شيبة، حدثنا وكيع بن الجراح، عن زكريا أبي عمران، قال: سمعت شيخا يحدث عن ابن أبي بكرة، عن أبيه: أن النبي صلى الله عليه وسلم رجم امرأة فحفر لها إلى التندوة، ثم قال أبو داود: حدثت عن عبد الصمد بن عبد الوارث، قال: حدثنا زكرياء بن سليم بإسناده نحوه زاد:
ثم رماها بحصاة مثل الحمصة، ثم قال: "ارموا واتقوا الوجه" الحديث، وهذا الإسناد الذي فيه زيادة، ثم رماها بحصاة مثل الحمصة، هو بعينه الإسناد الذي فيه قال: سمعت شيخا يحدث عن ابن أبي بكرة، وهذا الشيخ الذي حدث عن ابن أبي بكرة لم يدر أحد من هو، فهو مبهم، والمبهم

ج / 5 ص -405- مجهول العين والعدالة، فلا يحتج به، كما ترى. وقال صاحب "نصب الراية" في هذا الحديث بعد أن ذكر رواية أبي داود التي سقناها آنفا: رواه النسائي في الرجم.
حدثنا محمد بن حاتم عن حبان بن موسى، عن عبد الله، عن زكريا أبي عمران البصري، قال: سمعت شيخا يحدث عن عبد الرحمان بن أبي بكرة بهذا الحديث بتمامه، ورواه البزار في مسنده والطبراني في معجمه.
قال البزار: ولا نعلم أحدا سمى هذا الشيخ وتراجع ألفاظهم، وذكره عبد الحق في أحكامه من جهة النسائي، ولم يعله بغير الانقطاع، اهـ منه. وأي علة أعظم من الانقطاع بإبهام الشيخ المذكور.
فتحصل أن الحديث المرفوع ضعيف ليس بصالح للاحتجاج.
أما الأثر المروي عن علي رضي الله عنه، فقد قال البيهقي في سننه الكبرى في باب من اعتبر حضور الإمام والشهود، وبداءة الإمام بالرجم، ما نصه: أخبرنا أبو عبد الله الحافظ، حدثنا أبو العباس محمد بن يعقوب، ثنا محمد بن إسحاق الصغاني، ثنا أبو الجواب، ثنا عمار هو ابن رزيق، عن أبي حصين عن الشعبي، قال: أتى علي رضي الله عنه بشراحة الهمدانية قد فجرت فردها حتى ولدت، فلما ولدت قال: ائتوني بأقرب النساء منها، فأعطاها ولدها ثم جلدها ورجمها، ثم قال: جلدتها بكتاب الله، ورجمتها بالسنة، ثم قال: أيما امرأة نعى عليها ولدها أو كان اعتراف، فالإمام أول من يرجم، ثم الناس، فإن نعاها الشهود فالشهود أول من يرجم، ثم الإمام، ثم الناس. وأخبرنا أبو زكريا ابن أبي إسحاق المزكي، أنبأ أبو عبد الله محمد بن يعقوب الشيباني، ثنا محمد بن عبد الوهاب، أنبأ جعفر بن عون، أنبأ الأجلح عن الشعبي، قال: جيء بشراحة الهمدانية إلى علي رضي الله عنه، فقال لها: ويلك لعل رجلا وقع عليك وأنت نائمة؟ قالت: لا، قال لعلك استكرهت؟ قالت: لا، قال: لعل زوجك من عدونا هذا أتاك فأنت تكرهين أن تدلي عليه، يلقنها لعلها تقول نعم، قال: فأمر بها فحبست، فلما وضعت ما في بطنها أخرجها يوم الخميس فضربها مائة، وحفر لها يوم الجمعة في الرحبة فأحاط الناس بها، وأخذوا الحجارة، فقال: ليس هكذا الرجم، إنما يصيب بعضكم بعضا، صفوا كصف الصلاة صفا خلف صف؛ ثم قال: أيها الناس أيما امرأة جيء بها وبها حبل، يعني: أو اعترفت، فالإمام أول من يرجم، ثم الناس، وأيما امرأة جيء بها أو رجل زان فشهد عليه أربعة بالزنا

ج / 5 ص -406- فالشهود أول من يرجم، ثم الإمام ثم الناس، ثم أمرهم فرجم صف ثم صف، ثم قال: افعلوا بها ما تفعلون بموتاكم.
قال الشيخ رحمه الله: قد ذكرنا أن جلد الثيب صار منسوخا، وأن الأمر صار إلى الرجم فقط، اهـ. من السنن الكبرى بلفظه، وذلك يدل على أن المرجوم يغسل ويكفن ويصلى عليه، وهو كذلك، وقد جاءت النصوص بالصلاة على المرجوم؛ كما هو معلوم.
وقال صاحب "نصب الراية" في أثر علي هذا، ما نصه: قلت: أخرجه البيهقي في سننه عن الأجلح عن الشعبي، قال: جيء بشراحة الهمدانية إلى علي رضي الله عنه إلى آخر ما ذكرنا، عن البيهقي باللفظ الذي سقناه به، والعجب من صاحب نصب الراية، حيث اقتصر على رواية البيهقي للأثر المذكور من طريق الأجلح عن الشعبي، ولم يشر إلى الرواية الأولى التي سقناها التي الراوي فيها عن الشعبي أبو حصين فاقتصاره على رواية الأجلح عن الشعبي وتركه للرواية التي ذكرنا أولا لا وجه له. والأجلح المذكور في الإسناد المذكور، هو: ابن عبد الله بن حجية بالمهملة والجيم مصغرا. ويقال: ابن معاوية، يكنى أبا حجية الكندي، ويقال: اسمه يحيى. قال فيه ابن حجر في "التقريب": صدوق شيعي، وقال عنه في "تهذيب التهذيب": قال القطان: في نفسي منه شىء. وقال أيضا: ما كان يفصل بين الحسين بن علي وعلي بن الحسين. وقال أحمد: أجلح ومجالد متقاربان في الحديث. وقد روى الأجلح غير حديث منكر. وقال عبد الله بن أحمد عن أبيه: ما أقرب الأجلح من فطر بن خليفة. وقال ابن معين: صالح، وقال مرة: ثقة، وقال مرة: ليس به بأس. وقال العجلي: كوفي ثقة. وقال أبو حاتم: ليس بالقوي يكتب حديثه ولا يحتج به. وقال النسائي: ضعيف ليس بذاك، وكان له رأي سوء. وقال الجوزجاني: مفتر. وقال ابن عدي: له أحاديث صالحة، ويروي عنه الكوفيون وغيرهم، ولم أر له حديثا منكرا مجاوزا للحد لا إسنادا ولا متنا إلا أنه يعد في شيعة الكوفة، وهو عندي مستقيم الحديث صدوق. وقال شريك عن الأجلح: سمعنا أنه ما يسب أبا بكر وعمر أحد إلا مات قتلا أو فقيرا. وقال عمرو بن علي: مات سنة مائة وخمس وأربعين في أول السنة، وهو رجل من بجيلة مستقيم الحديث صدوق.
قلت: ليس هو من بجيلة، وقال أبو داود: ضعيف. وقال مرة: زكريا أرفع منه بمائة درجة، وقال ابن سعد: كان ضعيفا جدا. وقال العقيلي: روى عن الشعبي أحاديث

ج / 5 ص -407- مضطربة لا يتابع عليها. وقال يعقوب بن سفيان: ثقة، حديثه لين. وقال ابن حبان: كان لا يدري ما يقول جعل أبا سفيان أبا الزبير، انتهى منه.
وقد رأيت كثرة الاختلاف في الأجلح المذكور إلا أن روايته لهذا الأثر عن الشعبي عن علي تعتضد برواية أبي الحصين له عن الشعبي، عن علي. وأبو حصين المذكور، هو بفتح الحاء، وهو عثمان بن عاصم بن حصين الأسدي الكوفي أخرج له الجميع، وقال فيه في "التقريب": ثقة ثبت سني وربما دلس، اهـ.
وإذا علمت أقوال أهل العلم في بداءة الشهود والإمام بالرجم وما احتج به كل منهم.
فاعلم: أن أظهر القولين هو قول من قال ببداءة الشهود أو الإمام، كما ذكرنا. وقول الإمام مالك رحمه الله: إنه لم يعلم أحدا من الأئمة فعله يقتضي أنه لم يبلغه أثر علي رضي الله عنه المذكور، ولو بلغه لعمل به، والظاهر أن له حكم الرفع؛ لأنه لا يظهر أنه يقال من جهة الرأي، وإن كان الكلام الذي قدمنا عن صاحب "المغني"، وصاحب "تبيين الحقائق" يقتضي أن مثله يقال بطريق الرأي للتعليل الذي عللوا به القول به. وقال صاحب "نصب الراية" بعد أن ذكر رواية البيهقي للأثر المذكور عن علي من طريق الأجلح، عن الشعبي ما نصه: ورواه أحمد في مسنده، عن يحيى بن سعيد، عن مجالد، عن الشعبي، ثم ساق متن رواية الإمام أحمد بنحو ما قدمنا، ثم قال: ورواه ابن أبي شيبة في مصنفه: حدثنا عبد الله بن إدريس، عن يزيد، عن عبد الرحمن بن أبي ليلى أن عليا رضي الله عنه، ثم ساق الأثر بنحو ما قدمنا. ثم قال: حدثنا أبو خالد الأحمر، عن حجاج، عن الحسن بن سعيد، عن عبد الرحمان بن عبد الله بن مسعود، عن علي، ثم ساق الأثر المذكور بنحو ما قدمنا، اهـ.
وهذه الروايات يعضد بعضها بعضا وهي تدل على أن عليا كان يقول ببداءة الإمام في الإقرار وبداءة الشهود في البينة، وإن كان له حكم الرفع فالأمر واضح، وإن كان له حكم الوقف فهي فتوى وفعل من خليفة راشد، ولم يعلم أن أحدا أنكر عليه، ولهذا استظهرنا بداءة البينة والإمام في الرجم، والعلم عند الله تعالى.
الفرع الخامس: اعلم أن المرجوم إذا هرب في أثناء الرجم عندما وجد ألم الضرب بالحجارة، فإن كان زناه ثابتا ببينة، فلا خلاف في أنهم يتبعونه حتى يدركوه، فيرجموه

ج / 5 ص -408- لوجوب إقامة الحد عليه الذي هو الرجم بالبينة، وإن كان زناه ثابتا بإقرار، فقد اختلف أهل العلم فيه.
قال النووي في شرح مسلم: اختلف العلماء في المحصن: إذا أقر بالزنا فشرعوا في رجمه، ثم هرب هل يترك أم يتبع ليقام عليه الحد؟ فقال الشافعي وأحمد وغيرهما: يترك، ولا يتبع لكي يقال له بعد ذلك، فإن رجع عن الإقرار ترك، وإن أعاد رجم.
وقال مالك في رواية وغيره:إنه يتبع ويرجم. واحتج الشافعي وموافقوه بما جاء في رواية أبي داود: أن النبي صلى الله عليه وسلم قال: "ألا تركتموه حتى أنظر في شأنه"؟ وفي رواية: "هلا تركتموه فلعله يتوب فيتوب الله عليه"، واحتج الآخرون بأن النبي صلى الله عليه وسلم لم يلزمهم ذنبه، مع أنهم قتلوه بعد هربه، وأجاب الشافعي وموافقوه عن هذا بأنه لم يصرح بالرجوع، وقد ثبت إقراره فلا يترك حتى يصرح بالرجوع، قالوا: وإنما قلنا لا يتبع في هربه لعله يريد الرجوع، ولم نقل إنه سقط الرجم بمجرد الهرب، والله أعلم. انتهى منه.
قال مقيده عفا الله عنه وغفر له: أظهر القولين عندي أنه إن هرب في أثناء الرجم لا يتبع بل يمهل حتى ينظر في أمره، فإن صرح بالرجوع ترك، وإن تمادى على إقراره رجم، ويدل لهذا ما في رواية أبي داود التي أشار لها النووي، والعلم عند الله تعالى.
المسألة الخامسة: اعلم أن البكر من الرجال والنساء، إذا زنا وجب جلده مائة جلدة كما هو نص الآية الكريمة، ولا خلاف فيه، ولكن العلماء اختلفوا هل يغرب سنة مع جلده مائة أو لا يغرب؟ فذهب جمهور أهل العلم إلى أن البكر يغرب سنة مع الجلد. قال ابن قدامة في "المغني": وهو قول جمهور أهل العلم. روي ذلك عن الخلفاء الراشدين، وبه قال أبي وابن مسعود، وابن عمر رضي الله عنهم. وإليه ذهب عطاء، وطاوس، والثوري، وابن أبي ليلى، والشافعي، وإسحاق، وأبو ثور. وقال مالك والأوزاعي: يغرب الرجل دون المرأة. وقال أبو حنيفة ومحمد: لا يجب التغريب على ذكر ولا أنثى. وقال النووي في شرح مسلم: قال الشافعي والجماهير: ينفى سنة رجلا كان أو امرأة. وقال الحسن: لا يجب النفي. وقال مالك والأوزاعي: لا نفي على النساء، وروي مثله عن علي رضي الله عنه إلى أن قال: وأما العبد والأمة ففيهما ثلاثة أقوال للشافعي.

ج / 5 ص -409- أحدها: يغرب كل واحد منهما سنة لظاهر الحديث، وبهذا قال سفيان الثوري، وأبو ثور، وداود، وابن جرير.
والثاني: يغرب نصف سنة؛ لقوله تعالى: {فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ} [النساء: 25]، وهذا أصح الأقوال عند أصحابنا، وهذه الآية مخصصة لعموم الحديث، والصحيح عند الأصوليين: جواز تخصيص السنة بالكتاب، لأنه إذا جاز تخصيص الكتاب بالكتاب فتخصيص السنة به أولى.
والثالث: لا يغرب المملوك أصلا، وبه قال الحسن البصري، وحماد، ومالك، وأحمد، وإسحاق؛ لقوله صلى الله عليه وسلم في الأمة إذا زنت: "فليجلدها"، ولم يذكر النفي، ولأن نفيه يضر سيده مع أنه لا جناية من سيده، وأجاب أصحاب الشافعي عن حديث الأمة إذا زنت أنه ليس فيه تعرض للنفي، والآية ظاهرة في وجوب النفي، فوجب العمل بها، وحمل الحديث على موافقتها، والله أعلم.اهـ كلام النووي، وقوله: إن الآية ظاهرة في وجوب النفي ليس بظاهر، فانظره.
وإذا عرفت أقوال أهل العلم في هذه المسألة، وأن الأئمة الثلاثة: مالكا، والشافعي، وأحمد، متفقون على تغريب الزاني البكر الحر الذكر، وإن وقع بينهم خلاف في تغريب الإناث والعبيد، وعلمت أن أبا حنيفة، ومن ذكرنا معه يقولون: بأنه لا يجب التغريب على الزاني مطلقا ذكرا كان أو أنثى، حرا أو عبدا، فهذه تفاصيل أدلتهم.
أما الذين قالوا: يغرب البكر الزاني سنة، فاحتجوا بأن ذلك ثابت عن النبي صلى الله عليه وسلم ثبوتا لا مطعن فيه، ومن ذلك ما أخرجه الشيخان في صحيحيهما وباقي الجماعة في حديث العسيف الذي زنى بامرأة الرجل الذي كان أجيرا عنده، وفيه: فقال رسول الله صلى الله عليه وسلم: "والذي نفسي بيده، لأقضين بينكما بكتاب الله: الوليدة والغنم رد عليك، وعلى ابنك جلد مائة وتغريب عام" الحديث، وفيه التصريح من النبي صلى الله عليه وسلم برواية صحابيين جليلين أنه أقسم ليقضين بينهما بكتاب الله، ثم صرح بأن من ذلك القضاء بكتاب الله جلد ذلك الزاني البكر مائة وتغريبه عاما، وهذا أصح نص وأصرحه في محل النزاع. ومن ذلك ما أخرجه مسلم في صحيحه وغيره وهو حديث عبادة بن الصامت رضي الله عنه الذي قدمناه، وفيه: "البكر بالبكر جلد مائة ونفي سنة". وهو أيضا نص صحيح عن النبي صلى الله عليه وسلم صريح في محل النزاع. واحتج الحنفية ومن وافقهم من الكوفيين على عدم التغريب بأدلة:

ج / 5 ص -410- منها: أن التغريب سنة زيادة على قوله تعالى: {فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ}، والمقرر في أصول الحنفية هو أن الزيادة على النص نسخ له، وإذا كانت زيادة التغريب على الجلد في الآية تعتبر نسخا للآية فهم يقولون: إن الآية متواترة، وأحاديث التغريب أخبار آحاد. والمتواتر عندهم لا ينسخ بالآحاد، وقد قدمنا في مواضع من هذا الكتاب المبارك أن كلا الأمرين ليس بمسلم، أما الأول منهما وهو أن كل زيادة على النص، فهي ناسخة له ليس بصحيح؛ لأن الزيادة على النص لا تكون ناسخة له على التحقيق، إلا إن كانت مثبتة شيئا قد نفاه النص أو نافية شيئا أثبته النص، أما إذا كانت زيادة شىء سكت عنه النص السابق، ولم يتعرض لنفيه، ولا لإثباته فالزيادة حينئذ إنما هي رافعة للبراءة الأصلية المعروفة في الأصول بالإباحة العقلية، وهي بعينها استصحاب العدم الأصلي، حتى يرد دليل ناقل عنه، ورفع البراءة الأصلية ليس بنسخ، وإنما النسخ رفع حكم شرعي كان ثابتا بدليل شرعي.
وقد أوضحنا هذا المبحث في سورة "الأنعام"، في الكلام على قوله تعالى: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً} [الأنعام: 145].
وفي سورة "الحج" في مبحث اشتراط الطهارة للطواف في كلامنا الطويل على آيات "الحج" وغير ذلك من مواضع هذا الكتاب المبارك.
وأما الأمر الثاني: وهو أن المتواتر لا ينسخ بأخبار الآحاد؛ فقد قدمنا في سورة "الأنعام" في الكلام على آية "الأنعام" المذكورة آنفا، أنه غلط فيه جمهور الأصوليين غلطا لا شك فيه، وأن التحقيق هو جواز نسخ المتواتر بالآحاد؛ إذا ثبت تأخرها عنه، ولا منافاة بينهما أصلا، حتى يرجح المتواتر على الآحاد، لأنه لا تناقض مع اختلاف زمن الدليلين؛ لأن كلا منهما حق في وقته، فلو قالت لك جماعة من العدول: إن أخاك المسافر لم يصل بيته إلى الآن، ثم بعد ذلك بقليل من الزمن أخبرك إنسان واحد أن أخاك وصل بيته، فإن خبر هذا الإنسان الواحد أحق بالتصديق من خبر جماعة العدول المذكورة؛ لأن أخاك وقت كونهم في بيته لم يقدم، وبعد ذهابهم بزمن قليل قدم أخوك فأخبرك ذلك الإنسان بقدومه وهو صادق. وخبره لم يعارض خبر الجماعة الآخرين لاختلاف زمنهما كما أوضحناه في المحل المذكور؛ فالمتواتر في وقته قطعي، ولكن استمرار حكمه إلى الأبد ليس بقطعي،

ج / 5 ص -411- فنسخه بالآحاد إنما نفى استمرار حكمه، وقد عرفت أنه ليس بقطعي، كما ترى.
ومن أدلتهم على عدم التغريب: حديث سهل بن سعد الساعدي عند أبي داود، وقد قدمناه: أن رجلا أقر عنده صلى الله عليه وسلم أنه زنى بامرأة سماها فأنكرت أن تكون زنت، فجلده الحد، وتركها. وما رواه أبو داود أيضا عن ابن عباس: أن رجلا من بكر بن ليث أقر عند النبي صلى الله عليه وسلم أنه زنى بامرأة أربع مرات، وكان بكرا فجلده النبي صلى الله عليه وسلم مائة، وسأله صلى الله عليه وسلم البينة على المرأة إذ كذبته، فلم يأت بها؛ فجلده حد الفرية ثمانين جلدة، قالوا: ولو كان التغريب واجبا لما أخل به النبي صلى الله عليه وسلم.
ومن أدلتهم أيضا: الحديث الصحيح "إذا زنت أمة أحدكم فليجلدها" الحديث، وهو متفق عليه، ولم يذكر فيه التغريب مع الجلد، فدل ذلك على أن التغريب منسوخ، وهذا الاستدلال لا ينهض لمعارضة النصوص الصحيحة الصريحة التي فيها إقسامه صلى الله عليه وسلم أن الجمع بين جلد البكر، ونفيه سنة قضاء منه صلى الله عليه وسلم بكتاب الله.
وإيضاح ذلك: أن النبي صلى الله عليه وسلم أقسم أن الجمع بين الجلد والتغريب قضاء بكتاب الله، وهذا النص الصحيح بالغ من الصراحة في محل النزاع، ما لم يبلغه شىء آخر يعارض به.
وقال الشوكاني في "نيل الأوطار": إن النبي صلى الله عليه وسلم هو المبين، وقد أقسم أن الجمع بين الجلد والتغريب قضاء بكتاب الله، قال: وخطب بذلك عمر رضي الله عنه على رءوس المنابر، وعمل به الخلفاء الراشدون، ولم ينكره أحد فكان إجماعا، اهـ منه.
وذكر مرجحات أخرى متعددة لوجوب التغريب.
والحاصل: أن حديث أبي داود الذي استدلوا به من حديث سهل بن سعد وابن عباس ليس فيه ذكر التغريب، ولا التصريح بعدمه، ولم يعلم هل هو قبل حديث الإقسام، بأن الجمع بينهما قضاء بكتاب الله أو بعده؟ فعلى أن المتأخر الإقسام المذكور فالأمر واضح، وعلى تقدير أن الإقسام هو المتقدم. فذلك التصريح، بأن الجمع بينهما قضاء بكتاب الله مع الإقسام على ذلك لا يصح رفعه بمحتمل؛ ولو تكررت الروايات به تكررا كثيرا. وعلى أنه لا يعرف المتقدم منهما كما هو الحق، فالحديث المتفق عليه عن صحابيين جليلين هما: أبو هريرة، وزيد بن خالد الجهني الذي فيه الإقسام بأن الجمع بينهما قضاء بكتاب الله، لا شك في تقديمه على حديث أبي داود الذي هو دونه في السند والمتن. أما

ج / 5 ص -412- كونه في السند فظاهر، وأما كونه في المتن فلأن حديث أبي داود ليس فيه التصريح بنفي التغريب، والصريح مقدم على غير الصريح كما هو معروف في الأصول، وبه تعلم أن الأصح الذي لا ينبغي العدول عنه جمع الجلد والتغريب.
وأما الاستدلال بحديث الأمة فليس بوجيه لاختلاف الأمة والأحرار في أحكام الحد، فهي تجلد خمسين، ولو محصنة، ولا ترجم. والأحرار بخلاف ذلك، فأحكام الأحرار والعبيد في الحدود قد تختلف.
وقد بينت آية "النساء" اختلاف الحرة والأمة في حكم حد الزنا من جهتين:
إحداهما: أنها صرحت بأنها إن كانت محصنة، فعليها الجلد لا الرجم.
والثانية: أن عليها نصفه، وذلك في قوله: {فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ} [النساء: 25]، فتأمل قوله: {فَإِذَا أُحْصِنَّ}، وقوله: {فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ}، يظهر لك ما ذكرنا.
ومما ذكرنا تعلم أن الأصح الذي لا ينبغي العدول عنه هو وجوب تغريب البكر سنة مع جلده مائة لصراحة الأدلة الصحيحة في ذلك، والعلم عند الله تعالى.
فروع تتعلق بهذه المسألة
الفرع الأول: اعلم أن الذين قالوا بالتغريب، وهم الجمهور، اختلفوا في تغريب المرأة، فقال جماعة من أهل العلم: تغرب المرأة سنة لعموم أدلة التغريب، وممن قال به: الشافعي وأحمد، وقال بعض أهل العلم: لا تغريب على النساء، وممن قال به مالك والأوزاعي، وروي مثله عن علي رضي الله عنه.
أما حجة من قال بتغريب النساء فهي عموم أدلة التغريب، وظاهرها شمول الأنثى، وأما الذين قالوا: لا تغريب على النساء، فقد احتجوا بالأحاديث الصحيحة الواردة بنهي المرأة عن السفر، إلا مع محرم أو زوج.
وقد قدمناها في سورة "النساء" في الكلام على مسافة القصر، قالوا: لا يجوز سفرها دون محرم، ولا يكلف محرمها بالسفر معها؛ لأنه لا ذنب له يكلف السفر بسببه، قالوا: ولأن المرأة عورة وفي تغريبها تضييع لها، وتعريض لها للفتنة، ولذلك نهيت عن السفر إلا

ج / 5 ص -413- مع محرم أو زوج، قالوا: وغاية ما في الأمر، أن عموم أحاديث التغريب بالنسبة إلى النساء خصصته أحاديث نهي المرأة عن السفر إلا مع محرم أو زوج، وهذا لا إشكال فيه.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي أنها إن وجد لها محرم متبرع بالسفر معها إلى محل التغريب مع كون محل التغريب محل مأمن لا تخشى فيه فتنة، مع تبرع المحرم المذكور بالرجوع معها إلى محلها، بعد انتهاء السنة، فإنها تغرب؛ لأن العمل بعموم أحاديث التغريب لا معارض له في الحالة المذكورة. وأما إن لم تجد محرما متبرعا بالسفر معها، فلا يجبر؛ لأنه لا ذنب له، ولا تكلف هي السفر بدون محرم، لنهيه صلى الله عليه وسلم عن ذلك.
وقد قدمنا مرارا أن النص الدال على النهي يقدم على الدال على الأمر على الأصح؛ لأن درأ المفاسد مقدم على جلب المصالح، وهذا التفصيل الذي استظهرنا لم نعلم أحدا ذهب إليه، ولكنه هو الظاهر من الأدلة، والعلم عند الله تعالى.
الفرع الثاني: اعلم أن العلماء اختلفوا في تغريب العبد والأمة، وقد قدمنا أقوال أهل العلم في ذلك.
وأظهر أقوالهم عندنا: أن المملوك لا يغرب، لأنه مال، وفي تغريبه إضرار بمالكه، وهو لا ذنب له، ويستأنس له بأنه لا يرجم، ولو كان محصنا؛ لأن إهلاكه بالرجم إضرار بمالكه. ويؤيده قوله صلى الله عليه وسلم: "إذا زنت أمة أحدكم فليجلدها" الحديث، ولم يذكر تغريبا، وقد فهم البخاري رحمه الله عدم نفي الأمة من الحديث المذكور، ولذا قال في ترجمته: باب لا يثرب على الأمة إذا زنت ولا تنفى.
وقد قدمنا اختلاف الأصوليين في العبيد هل يدخلون في عموم نصوص الشرع، لأنهم من جملة المكلفين، أو لا يدخلون في عموم النصوص، إلا بدليل منفصل لكثرة خروجهم من عموم النصوص، كما تقدم إيضاحه.
وقد قدمنا أن الصحيح هو دخولهم في عموم النصوص إلا ما أخرجهم منه دليل، واعتمده صاحب "مراقي السعود"، بقوله:

والعبد والموجود والذي كفر مشمولة له لدى ذوي النظر

وإخراجهم هنا من نصوص التغريب، لأنه صلى الله عليه وسلم أمر بجلد الأمة الزانية وبيعها، ولم

ج / 5 ص -414- يذكر تغريبها، ولأنهم مال، وفي تغريبهم إضرار بالمالك. وفي الحديث: "لا ضرر ولا ضرار"، والعلم عند الله تعالى.
تنبيه
أظهر القولين عندي: أنه لا بد في التغريب من مسافة تقصر فيها الصلاة؛ لأنه فيما دونها له حكم الحاضر بالبلد الذي زنى فيه.
وأظهر القولين أيضا عندي أن المغرب لا يسجن في محل تغريبه؛ لأن السجن عقوبة زائدة على التغريب، فتحتاج إلى دليل، ولا دليل عليها، والعلم عند الله تعالى.
والأظهر أن الغريب إذا زنى غرب من محل زناه إلى محل آخر غير وطنه الأصلي.
المسألة السادسة: اعلم أن من أقر بأنه أصاب حدا، ولم يعين ذلك الحد، فإنه لا يجب عليه الحد، لعدم التعيين وهذا لا ينبغي أن يختلف فيه، لما ثبت في الصحيحين من حديث أنس رضي الله عنه، قال: كنت عند الني صلى الله عليه وسلم فجاءه رجل، فقال: يا رسول الله إني أصبت حدا فأقمه علي، قال: ولم يسأله عنه، قال: وحضرت الصلاة فصلى مع النبي صلى الله عليه وسلم فلما قضى النبي صلى الله عليه وسلم الصلاة، قام إليه الرجل، فقال: يا رسول اللها إني أصبت حدا فأقم في كتاب الله، قال: "أليس صليت معنا"؟ قال: نعم، قال: "فإن الله قد غفر لك ذنبك"، أو قال: "حدك"، هذا لفظ البخاري في صحيحه، والحديث متفق عليه. ولمسلم وأحمد من حديث أبي أمامة نحوه: وهو نص صحيح صريح في أن من أقر بحد ولم يسمه، لا حد عليه كما ترى، والعلم عند الله تعالى.
المسألة السابعة: في حكم رجوع الزاني المقر بالزنى أو رجوع البينة قبل إتمام إقامة الحد عليه.
أما الزاني المقر بزناه إذا رجع عن إقراره، سقط عنه الحد، ولو رجع في أثناء إقامة الحد من جلد أو رجم، هذا هو الظاهر.
قال ابن قدامة: وبه قال عطاء، ويحيى بن يعمر، والزهري، وحماد، ومالك، والثوري، والشافعي، وإسحاق، وأبو حنيفة، وأبو يوسف، وقد حكى ابن قدامة خلاف هذا عن جماعة وروايته عن مالك ضعيفة.
والظاهر لنا هو ما ذكرنا من سقوط الحد عنه برجوعه عن إقراره، ولو في أثناء إقامة

ج / 5 ص -415- الحد لما قدمنا من حديث أبي داود وغيره أن النبي صلى الله عليه وسلم قال لهم لما تبعوا ماعزا بعد هربه: "ألا تركتموه؟"، وفي رواية: "هلا تركتموه؟ فلعله يتوب فيتوب الله عليه"، وفي ذلك دليل على قبول رجوعه، وعليه أكثر أهل العلم، وهو الحق إن شاء الله تعالى. وأما رجوع البينة أو بعضهم فلم أعلم فيه بخصوصه نصا من كتاب ولا سنة، والعلماء مختلفون فيه.
واعلم: أن له حالتين:
إحداهما: أن يكون رجوعهم، أو رجوع بعضهم قبل إقامة الحد على الزاني بشهادتهم.
والثانية: أن يكون رجوعهم، أو رجوع بعضهم بعد إقامة الحد عليه، والحد المذكور قد يكون جلدا، وقد يكون رجما، فإذا رجعوا كلهم أو واحد منهم قبل إقامة الحد، فقد قال في ذلك ابن قدامة في "المغني": فإن رجعوا عن الشهادة، أو واحد منهم فعلى جميعهم الحد في أصح الروايتين، وهو قول أبي حنيفة. والثانية: يحد الثلاثة دون الراجع، وهو اختيار أبي بكر، وابن حامد؛ لأنه إذا رجع قبل الحد فهو كالتائب قبل تنفيذ الحكم بقوله، فسقط عنه الحد، ولأن في درء الحد عنه تمكينا له من الرجوع الذي يحصل به مصلحة المشهود عليه. وفي إيجاب الحد زجر له عن الرجوع خوفا من الحد، فتفوت تلك المصلحة، وتتحقق المفسدة، فناسب ذلك نفي الحد عنه. وقال الشافعي: يحد الراجع دون الثلاثة؛ لأنه مقر على نفسه بالكذب في قذفه. وأما الثلاثة فقد وجب الحد بشهادتهم، وإنما سقط بعد وجوبه برجوع الراجع، ومن وجب الحد بشهادته لم يكن قاذفا فلم يحد، كما لو لم يرجع. ولنا أنه نقص العدد بالرجوع قبل إقامة الحد، فلزمهم الحد كما لو شهد ثلاثة وامتنع الرابع من الشهادة، وقولهم: وجب الحد بشهادتهم يبطل بما إذا رجعوا كلهم، وبالراجع وحده، فإن الحد وجب، ثم سقط، ووجب الحد عليهم بسقوطه، ولأن الحد إذا وجب على الراجع مع المصلحة في رجوعه، وإسقاط الحد عن المشهود عليه بعد وجوبه، وإحيائه المشهود عليه بعد إشرافه على التلف فعلى غيره أولى، انتهى من "المغني".
وحاصله: أنهم إن رجعوا كلهم حدوا كلهم، وإن رجع بعضهم، ففي ذلك ثلاثة أقوال:
الأول: يحدون كلهم.

ج / 5 ص -416- والثاني: يحد من لم يرجع دون من رجع.
والثالث: عكسه، كما هو واضح من كلامه.
والأظهر: أنهم إن رجعوا بعد الحكم عليه بالرجم أو الجلد بشهادتهم أنه لا يقام عليه الحد، لرجوع الشهود أو بعضهم. وقول بعض المالكية: إن الحكم ينفذ عليه، ولو رجعوا كلهم أو بعضهم قبل التنفيذ خلاف التحقيق، وإن كان المعروف في مذهب مالك أن الحكم إذا نفذ بشهادة البينة، أنه لا ينقض برجوعهم وأنما ينقض بظهور كذبهم؛ لأن هذا لم يعمموه في الشهادة المفضية إلى القتل لعظم شأنه، والأظهر أنه لا يقتل بشهادة بينة كذبت أنفسها، فيما شهدت عليه به، كما لا يخفى. وأما إن كان رجوع البينة بعد إقامة الحد، فالأظهر أنه إن لم يظهر تعمدهم الكذب لزمتهم دية المرجوم، وإن ظهر أنهم تعمدوا الكذب، فقال بعض أهل العلم: تلزم الدية أيضا. وقال بعضهم: بالقصاص، وهو قول أشهب من أصحاب مالك، وله وجه من النظر، لأنهم تسببوا في قتله بشهادة زور، فقتلهم به له وجه، والعلم عند الله تعالى. وإن كان رجوعهم أو رجوع بعضهم بعد جلد المشهود عليه بالزنى بشهادتهم، فإن لم يظهر تعمدهم الكذب، فالظاهر أنهم لا شىء عليهم، لأنهم لم يقصدوا سوءا، وإن ظهر تعمدهم الكذب وجب تعزيرهم بقدر ما يراه الإمام رادعا لهم ولأمثالهم، لأنهم فعلوا معصيتين عظيمتين:
الأولى: تعمدهم شهادة الزور.
والثانية: إضرارهم بالمشهود عليه بالجلد، وهو أذى عظيم أوقعوه به بشهادة زور، والعلم عند الله تعالى.
تنبيه
اعلم: أنا قدمنا حكم من زنى ببهيمة في سورة "الإسراء"، في الكلام على قوله تعالى: {وَمَنْ قُتِلَ مَظْلُوماً فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَاناً} [الاسراء: 33]. وقدمنا حكم اللواط وأقوال أهل العلم وأدلتهم في ذلك في سورة "هود"، في الكلام على قوله تعالى: {وَمَا هِيَ مِنَ الظَّالِمِينَ بِبَعِيدٍ} [هود: 83]. وقد قدمنا الكلام أيضا على أن من زنى مرات متعددة، قبل أن يقام عليه الحد، يكفي لجميع ذلك حد واحد في الكلام على آيات "الحج". وقد أوضحنا أن الأمة تجلد خمسين، سواء كانت محصنة أو غير محصنة؛ لأن

ج / 5 ص -417- جلدها خمسين مع الإحصان منصوص في القرءان كما تقدم إيضاحه، وجلدها مع عدم الإحصان ثابت في الصحيح.
وأظهر الأقوال عندنا: أن الأمة غير المحصنة تجلد خمسين، وألحق أكثر أهل العلم العبد بالأمة.
والأظهر عندنا: أنه يجلد خمسين مطلقا أحصن أم لا. وقد تركنا الأقوال المخالفة لما ذكرنا لعدم اتجاهها عندنا مع أنا أوضحناها في سورة "النساء"، في الكلام على قوله تعالى: {فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ} [النساء: 25]، ولنكتف بما ذكرنا هنا من أحكام الزنى المتعلقة بهذه الآية التي نحن بصددها.
وعادتنا أن الآية إن كان يتعلق بها باب من أبواب الفقه أنا نذكر عيون مسائل ذلك الباب والمهم منه، وتبيين أقوال أهل العلم في ذلك ونناقشها، ولا نستقصي جميع ما في الباب؛ لأن استقصاء ذلك في كتب فروع المذاهب كما هو معلوم، والعلم عند الله تعالى. {الزَّانِي لا يَنْكِحُ إِلَّا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لا يَنْكِحُهَا إِلَّا زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ}.
قد قدمنا مرارا أن من أنواع البيان التي تضمنها هذا الكتاب المبارك أن يقول بعض العلماء في الآية قولا، ويكون في نفس الآية قرينة دالة على عدم صحة ذلك القول، ذكرنا هذا في ترجمة الكتاب وذكرنا فيما مضى من الكتاب أمثلة كثيرة لذلك، ومن أمثلة ذلك هذه الآية الكريمة.
وإيضاح ذلك: أن العلماء اختلفوا في المراد بالنكاح في هذه الآية، فقال جماعة: المراد بالنكاح في هذه الآية: الوطء الذي هو نفس الزنى، وقالت جماعة أخرى من أهل العلم: إن المراد بالنكاح في هذه الآية هو عقد النكاح. قالوا: فلا يجوز لعفيف أن يتزوج زانية كعكسه، وهذا القول الذي هو أن المراد بالنكاح في الآية: التزويج لا الوطء في نفس الآية قرينة تدل على عدم صحته، وتلك القرينة هي ذكر المشرك والمشركة في الآية؛ لأن الزاني المسلم لا يحل له نكاح مشركة، لقوله تعالى: {وَلا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ} [البقرة: 221]، وقوله تعالى: {لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ} [الممتحنة: 10]، وقوله تعالى: {وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ} [الممتحنة: 10]. وكذلك الزانية المسلمة لا يحل

ج / 5 ص -418- لها نكاح المشرك؛ لقوله تعالى: {وَلا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ} [البقرة: 221]، فنكاح المشركة والمشرك لا يحل بحال. وذلك قرينة على أن المراد بالنكاح في الآية التي نحن بصددها الوطء، الذي هو الزنى، لا عقد النكاح؛ لعدم ملاءمة عقد النكاح لذكر المشرك والمشركة، والقول بأن نكاح الزاني للمشركة والزانية للمشرك، منسوخ ظاهر السقوط؛ لأن سورة "النور" مدنية، ولا دليل على أن ذلك أحل بالمدينة، ثم نسخ. والنسخ لا بد له من دليل يجب الرجوع إليه.
مسألة تتعلق بهذه الآية الكريمة
اعلم أن العلماء اختلفوا في جواز نكاح العفيف الزانية، ونكاح العفيفة الزاني، فذهب جماعة من أهل العلم منهم الأئمة الثلاثة إلى جواز نكاح الزانية مع الكراهة التنزيهية عند مالك وأصحابه، ومن وافقهم، واحتج أهل هذا القول بأدلة:
منها عموم قوله تعالى: {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ} [النساء: 24]، وهو شامل بعمومه الزانية والعفيفة، وعموم قوله تعالى: {وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ} [النور: 32]، وهو شامل بعمومه الزانية أيضا والعفيفة.
ومن أدلتهم على ذلك: حديث ابن عباس رضي الله عنهما: أن رجلا جاء إلى النبي صلى الله عليه وسلم، فقال: إن امرأتي لا ترد يد لامس، قال: "غربها"، قال: أخاف أن تتبعها نفسي؟ قال: "فاستمتع بها". قال ابن حجر في "بلوغ المرام" في هذا الحديث، بعد أن ساقه باللفظ الذي ذكرنا: رواه أبو داود، والترمذي، والبزار ورجاله ثقات، وأخرجه النسائي من وجه آخر، عن ابن عباس رضي الله عنهما، بلفظ قال: "طلقها"، قال: لا أصبر عنها، قال: "فأمسكها"، اهـ من "بلوغ المرام". وفيه تصريح ابن حجر بأن رجاله ثقات، وبه تعلم أن ذكر ابن الجوزي لهذا الحديث في الموضوعات فيه نظر، وقد ذكره في الموضوعات مرسلا عن أبي الزبير، قال: أتى رجل النبي صلى الله عليه وسلم، فقال: إن امرأتي... الحديث، ورواه أيضا مرسلا عن عبيد بن عمير، وحسان بن عطية كلاهما عن رسول الله صلى الله عليه وسلم، ثم قال: وقد حمله أبو بكر الخلال على الفجور، ولا يجوز هذا؛ وإنما يحمل على تفريطها في المال لو صح الحديث.
قال أحمد بن حنبل: هذا الحديث لا يثبت عن رسول الله صلى الله عليه وسلم، ليس له أصل. انتهى

ج / 5 ص -419- من موضوعات ابن الجوزي، وكثرة اختلاف العلماء في تصحيح الحديث المذكور وتضعيفه معروفة.
وقال الشوكاني في "نيل الأوطار": ولا ريب أن العرب تكني بمثل هذه العبارة، عن عدم العفة عن الزنى، يعني بالعبارة المذكورة قول الرجل: إن امرأتي لا ترد يد لامس، اهـ. وما قاله الشوكاني وغيره هو الظاهر؛ لأن لفظ: لا ترد يد لامس، أظهر في عدم الامتناع ممن أراد منها ما لا يحل كما لا يخفى، فحمله على تفريطها في المال غير ظاهر؛ لأن إطلاق لفظ اللامس على أخذ المال ليس بظاهر، كما ترى.
قال مقيده عفا الله عنه وغفر له: الحديث المذكور في المرأة التي ظهر عدم عفتها، وهي تحت زوج، وكلامنا الآن في ابتداء النكاح لا في الدوام عليه، وبين المسألتين فرق، كما سترى إيضاحه إن شاء الله تعالى.
ثم اعلم أن الذين قالوا بجواز تزويج الزانية والزاني أجابوا عن الاستدلال بالآية التي نحن بصددها، وهي قوله تعالى: {الزَّانِي لا يَنْكِحُ إِلَّا زَانِيَةً أَوْ مُشْرِكَةً} [النور: 3]، من وجهين:
الأول: أن المراد بالنكاح في الآية هو الوطء الذي هو الزنى بعينه، قالوا: والمراد بالآية تقبيح الزنى وشدة التنفير منه؛ لأن الزاني لا يطاوعه في زناه من النساء إلا التي هي في غاية الخسة لكونها مشركة لا ترى حرمة الزنى أو زانية فاجرة خبيثة.
وعلى هذا القول فالإشارة في قوله تعالى: {وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ} [النور: 3]، راجعة إلى الوطء الذي هو الزنى، أعاذنا الله وإخواننا المسلمين منه، كعكسه، وعلى هذا القول فلا إشكال في ذكر المشركة والمشرك.
الوجه الثاني: هو قولهم: إن المراد بالنكاح في الآية التزويج، إلا أن هذه الآية التي هي قوله تعالى: {الزَّانِي لا يَنْكِحُ إِلَّا زَانِيَةً} الآية، منسوخة بقوله تعالى: {وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ} [النور: 32]، وممن ذهب إلى نسخها بها: سعيد بن المسيب، والشافعي. وقال ابن كثير في تفسير هذه الآية، ما نصه: هذا خبر من الله تعالى بأن الزاني لا يطأ إلا زانية، أو مشركة، أي: لا يطاوعه على مراده من الزنا إلا زانية عاصية أو مشركة

ج / 5 ص -420- لا ترى حرمة ذلك، وكذلك الزانية لا ينكحها إلا زان، أي: عاص بزناه، أو مشرك لا يعتقد تحريمه.
قال سفيان الثوري عن حبيب بن أبي عمرة، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما: {الزَّانِي لا يَنْكِحُ إِلَّا زَانِيَةً أَوْ مُشْرِكَةً}، قال: ليس هذا بالنكاح إنما هو الجماع لا يزني بها، إلا زان أو مشرك، وهذا إسناد صحيح عنه، وقد روي عنه من غير وجه أيضا، وقد روي عن مجاهد وعكرمة، وسعيد بن جبير، وعروة بن الزبير، والضحاك، ومكحول، ومقاتل بن حيان، وغير واحد نحو ذلك، انتهى محل الغرض منه بلفظه.
فتراه صدر بأن المراد بالنكاح في الآية: الجماع، لا التزويج. وذكر صحته عن ابن عباس الذي دعا له النبي صلى الله عليه وسلم الله أن يعلمه تأويل القرءان. وعزاه لمن ذكر معه من أجلاء المفسرين، وابن عباس رضي الله عنهما من أعلم الصحابة بتفسير القرءان العظيم، ولا شك في علمه باللغة العربية.
فقوله في هذه الآية الكريمة بأن النكاح فيها هو الجماع لا العقد يدل على أن ذلك جار على الأسلوب العربي الفصيح، فدعوى أن هذا التفسير لا يصح في العربية، وأنه قبيح، يرده قول البحر ابن عباس، كما ترى.
وقال القرطبي في تفسير هذه الآية: وقد روي عن ابن عباس وأصحابه، أن النكاح في هذه الآية: الوطء.
واعلم أن إنكار الزجاج لهذا القول في هذه الآية، أعني القول بأن النكاح فيها الجماع، وقوله: إن النكاح لا يعرف في القرءان، إلا بمعنى التزويج، مردود من وجهين:
الأول: أن القرءان جاء فيه النكاح بمعنى الوطء، وذلك في قوله تعالى: {فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ} [البقرة: 230]، وقد صح عن النبي صلى الله عليه وسلم أنه فسر قوله: {حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ}، بأن معنى نكاحها له مجامعته لها، حيث قال: "لا حتى تذوقي عسيلته ويذوق عسيلتك"، ومراده بذوق العسيلة: الجماع، كما هو معلوم.
الوجه الثاني: أن العرب الذين نزل القرءان بلغتهم، يطلقون النكاح على الوطء، والتحقيق: أن النكاح في لغتهم الوطء. قال الجوهري في صحاحه: النكاح الوطء، وقد

ج / 5 ص -421- يكون العقد، اهـ. وإنما سموا عقد التزويج نكاحا؛ لأنه سبب النكاح أي الوطء، وإطلاق المسبب، وإرادة سببه معروف في القرءان، وفي كلام العرب، وهو مما يسميه القائلون بالمجاز، المجاز المرسل، كما هو معلوم عندهم في محله، ومن إطلاق العرب النكاح على الوطء، قول الفرزدق:

وذات حليل أنكحتها رماحنا حلال لمن يبنى بها لم تطلق

لأن الإنكاح في البيت ليس المراد به عقد التزويج، إذ لا يعقد على المسبيات، وإنما المراد به الوطء بملك اليمين والسبي مع الكفر، ومنه قوله أيضا:

وبنت كريم قد نكحنا ولم يكن لها خاطب إلا السنان وعامله

فالمراد بالنكاح في هذا البيت هو الوطء بملك اليمين، لا العقد؛ كما صرح بذلك بقوله: ولم يكن لها خاطب إلا السنان وعامله.
وقوله:

إذا سقى الله قوما صوب غادية فلا سقى الله أهل الكوفة المطرا

التاركين على طهر نساءهم والناكحين بشطي دجلة البقرا

ومعلوم أن نكاح البقر ليس معناه التزويج.
قالوا: ومما يدل على أن النكاح في الآية غير التزويج، أنه لو كان معنى النكاح فيها التزويج لوجب حد المتزوج بزانية؛ لأن زان، والزاني يجب حده. وقد أجمع العلماء على أن من تزوج زانية لا يحد حد الزنى، ولو كان زانيا لحد حد الزنى. فافهم، هذا هو حاصل حجج من قالوا إن النكاح في الآية الوطء، وأن تزويج العفيف الزانية ليس بحرام، كعكسه.
وقالت جماعة أخرى من أهل العلم: لا يجوز تزويج الزاني لعفيفة ولا عكسه، وهو مذهب الإمام أحمد، وقد روي عن الحسن وقتادة، واستدل أهل هذا القول بآيات وأحاديث.
فمن الآيات التي استدلوا بها هذه الآية التي نحن بصددها، وهي قوله تعالى: {الزَّانِي لا يَنْكِحُ إِلاَّ زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لا يَنْكِحُهَا إِلاَّ زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ} [النور:3]، قالوا: المراد بالنكاح في هذه الآية: التزويج، وقد نص الله على

ج / 5 ص -422- تحريمه في قوله: {وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ} [النور: 3]، قالوا: والإشارة بقوله: {ذَلِكَ}، راجعة إلى تزويج الزاني بغير الزانية أو المشركة وهو نص قرءاني في تحريم نكاح الزاني العفيفة، كعكسه.
ومن الآيات التي استدلوا بها قوله تعالى: {وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلا مُتَّخِذِي أَخْدَانٍ} [المائدة: 5]، قالوا: فقوله {مُحْصِنِينَ غَيْرَ مُسَافِحِينَ}، أي: أعفاء غير زناة. ويفهم من مفهوم مخالفة الآية أنه لا يجوز نكاح المسافح الذي هو الزاني لمحصنة مؤمنة، ولا محصنة عفيفة من أهل الكتاب، وقوله تعالى: {فَانْكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ وَآتُوهُنَّ أُجُورَهُنَّ بِالْمَعْرُوفِ مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ وَلا مُتَّخِذَاتِ أَخْدَانٍ} [النساء: 25]، فقوله: {مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ}، أي: عفائف غير زانيات، ويفهم من مفهوم مخالفة الآية، أنهن لو كن مسافحات غير محصنات، لما جاز تزوجهن.
ومن أدلة أهل هذا القول أن جميع الأحاديث الواردة في سبب نزول آية {الزَّانِي لا يَنْكِحُ إِلَّا زَانِيَةً أَوْ مُشْرِكَةً}، كلها في عقد النكاح وليس واحد منها في الوطء، والمقرر في الأصول أن صورة سبب النزول قطعية الدخول. وأنه قد جاء في السنة ما يؤيد صحة ما قالوا في الآية، من أن النكاح فيها التزويج، وأن الزاني لا يتزوج إلا زانية مثله، فقد روى أبو هريرة عن رسول الله صلى الله عليه وسلم أنه قال: "الزاني المجلود لا ينكح إلا مثله"، وقال ابن حجر في بلوغ المرام في حديث أبي هريرة هذا: رواه أحمد، وأبو داود ورجاله ثقات.
وأما الأحاديث الواردة في سبب نزول الآية:
فمنها ما رواه عبد الله بن عمرو بن العاص أن رجلا من المسلمين استأذن رسول الله صلى الله عليه وسلم في امرأة يقال لها أم مهزول، كانت تسافح، وتشترط له أن تنفق عليه، قال: فاستأذن النبي صلى الله عليه وسلم أو ذكر له أمرها، فقرأ عليه نبي الله: {وَالزَّانِيَةُ لا يَنْكِحُهَا إِلَّا زَانٍ أَوْ مُشْرِكٌ} [النور: 3]، رواه أحمد.
وقال الشوكاني في "نيل الأوطار"، في شرحه لهذا الحديث: وقد عزاه صاحب المنتقى لأحمد وحده، وحديث عبد الله بن عمرو أخرجه أيضا الطبراني في الكبير والأوسط. قال في مجمع الزوائد: ورجال أحمد ثقات.

ج / 5 ص -423- ومنها حديث عمرو بن شعيب عن أبيه، عن جده: أن مرثد بن أبي مرثد الغنوي كان يحمل الأسارى بمكة، وكانت بمكة بغي يقال لها عناق، وكانت صديقته، قال: فجئت النبي صلى الله عليه وسلم، فقلت: يا رسول اللها أنكح عناقا؟ قال: فسكت عني، فنزلت: {وَالزَّانِيَةُ لا يَنْكِحُهَا إِلَّا زَانٍ أَوْ مُشْرِكٌ}، فدعاني فقرأها علي، وقال: "لا تنكحها". رواه أبو داود، والنسائي والترمذي.
قال الشوكاني في "نيل الأوطار"، في كلامه على حديث عمرو بن شعيب هذا الذي ذكره صاحب المنتقى، وعزاه لأبي داود والنسائي والترمذي، وحديث عمرو بن شعيب حسنه الترمذي وساق ابن كثير في تفسير هذه الآية الأحاديث التي ذكرنا بأسانيدها، وقال في حديث عمرو بن شعيب هذا: قال الترمذي: هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه، وقد رواه أبو داود، والنسائي في كتاب النكاح من سننهما من حديث عبيد الله بن الأخنس به.
قالوا: فهذه الأحاديث وأمثالها تدل على أن النكاح في قوله: {الزَّانِي لا يَنْكِحُ إِلَّا زَانِيَةً أَوْ مُشْرِكَةً}، أنه التزويج لا الوطء، وصورة النزول قطعية الدخول؛ كما تقرر في الأصول. قالوا: وعلى أن المراد به التزويج، فتحريم نكاح الزانية والزاني منصوص في قوله تعالى: {وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ}.
وقال ابن القيم في "زاد المعاد"، ما نصه: وأما نكاح الزانية فقد صرح الله سبحانه وتعالى بتحريمه في سورة "النور"، وأخبر أن من نكحها فهو إما زان أو مشرك، فإنه إما أن يلتزم حكمه سبحانه، ويعتقد وجوبه عليه أو لا، فإن لم يلتزمه، ولم يعتقده فهو مشرك، وإن التزمه واعتقد وجوبه، وخالفه فهو زان، ثم صرح بتحريمه، فقال: {وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ}، ولا يخفى أن دعوى النسخ للآية بقوله: {وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ} [النور: 32]، من أضعف ما يقال، وأضعف منه حمل النكاح على الزنى.
إذ يصير معنى الآية: الزاني لا يزنى إلا بزانية أو مشركة، والزانية لا يزني بها إلا زان أو مشرك، وكلام الله ينبغي أن يصان عن مثل هذا، وكذلك حمل الآية على امرأة بغي مشركة في غاية البعد عن لفظها وسياقها، كيف، وهو سبحانه إنما أباح نكاح الحرائر والإماء بشرط الإحصان، وهو العفة، فقال: {فَانْكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ وَآتُوهُنَّ أُجُورَهُنَّ

ج / 5 ص -424- بِالْمَعْرُوفِ مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ وَلا مُتَّخِذَاتِ أَخْدَانٍ} [النساء: 25]، فإنما أباح نكاحها في هذه الحالة دون غيرها، وليس هذا من دلالة المفهوم، فإن الابضاع في الأصل على التحريم، فيقتصر في إباحتها على ما ورد به الشرع، وما عداه فعلى أصل التحريم، انتهى محل الغرض من كلام ابن القيم.
وهذه الأدلة التي ذكرنا هي حجج القائلين بمنع تزويج الزاني العفيفة كعكسه، وإذا عرفت أقوال أهل العلم، وأدلتهم في مسألة نكاح الزانية والزاني، فهذه مناقشة أدلتهم.
أما قول ابن القيم: إن حمل الزنا في الآية على الوطء ينبغي أن يصان عن مثله كتاب الله، فيرده أن ابن عباس وهو في المعرفة باللغة العربية وبمعاني القرءان صح عنه حمل الزنى في الآية على الوطء، ولو كان ذلك ينبغي أن يصان عن مثله كتاب الله لصانه عنه ابن عباس، ولم يقل به ولم يخف عليه أنه ينبغي أن يصان عن مثله.
وقال ابن العربي في تفسير ابن عباس للزنى في الآية بالوطء: هو معنى صحيح، انتهى منه بواسطة نقل القرطبي عنه.
وقول ابن القيم في كلامه هذا الذي ذكرنا عنه: فإن لم يتلزمه، ولم يعتقده فهو مشرك يقال فيه: نعم هو مشرك، ولكن المشرك لا يجوز له نكاح الزانية المسلمة، وظاهر كلامك جواز ذلك، وهو ليس بجائز فيبقى إشكال ذكر المشرك والمشركة واردا على القول بأن النكاح في الآية التزويج، كما ترى.
وقول ابن القيم في كلامه هذا: وليس هذا من باب دلالة المفهوم، فإن الابضاع في الأصل على التحريم فيقتصر في إباحتها على ما ورد به الشرع وما عداه فعلى أصل التحريم يقال فيه: إن تزويج الزانية وردت نصوص عامة تقتضى جوازه؛ كقوله تعالى: {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ} [النساء: 24] وهو شامل بعمومه للزانية والعفيفة والزاني والعفيف، وقوله: {وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ} [النور: 32] فهو أيضا شامل بعمومه لجميع من ذكر، ولذا قال سعيد بن المسيب: إن آية {وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ} [النور: 32]، ناسخة لقوله تعالى: {الزَّانِي لا يَنْكِحُ إِلَّا زَانِيَةً} وقال الشافعي: القول في ذلك كما قال سعيد من نسخها بها.
وبما ذكرنا يتضح أن دلالة قوله: {مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ}، على المقصود من

ج / 5 ص -425- البحث من باب دلالة المفهوم كما أوضحناه قريبا؛ لأن العمومات المذكورة لا يصح تخصيص عمومها إلا بدليل منطوقا كان أو مفهوما، كما تقدم إيضاحه.
وأما قول سعيد بن المسيب والشافعي، بأن آية: {الزَّانِي لا يَنْكِحُ إِلَّا زَانِيَةً أَوْ مُشْرِكَةً} منسوخة بقوله: {وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ} فهو مستبعد؛ لأن المقرر في أصول الشافعي ومالك وأحمد هو أنه لا يصح نسخ الخاص بالعام، وأن الخاص يقضى على العام مطلقا، سواء تقدم نزوله عنه أو تأخر، ومعلوم أن آية {وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ}، أعم مطلقا من آية: {الزَّانِي لا يَنْكِحُ إِلَّا زَانِيَةً}، فالقول بنسخها لها ممنوع على المقرر في أصول الأئمة الثلاثة المذكورين، وإنما يجوز ذلك على المقرر في أصول أبي حنيفة رحمه الله، كما قدمنا إيضاحه في سورة "الأنعام"، وقد يجاب عن قول سعيد، والشافعي بالنسخ بأنهما فهماه من قرينة في الآية، وهي أنه لم يقيد الأيامى الأحرار بالصلاح، وإنماقيد بالصلاح في أيامى العبيد والإماء، ولذا قال بعد الآية: {وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ} [النور: 32].
قال مقيده عفا الله عنه وغفر له: هذه الآية الكريمة من أصعب الآيات تحقيقا؛ لأن حمل النكاح فيها على التزويج، لا يلائم ذكر المشركة والمشرك، وحمل النكاح فيها على الوطء لا يلائم الأحاديث الواردة المتعلقة بالآية، فإنها تعين أن المراد بالنكاح في الآية: التزويج، ولا أعلم مخرجا واضحا من الإشكال في هذه الآية إلا مع بعض تعسف، وهو أن أصح الأقوال عند الأصوليين كما حرره أبو العباس بن تيمية في رسالته في علوم القرءان، وعزاه لأجلاء علماء المذاهب الأربعة هو جواز حمل المشترك على معنييه، أو معانيه، فيجحوز أن تقول: عدا اللصوص البارحة على عين زيد، وتعني بذلك أنهم عوروا عينه الباصرة وغوروا عينه الجارية، وسرقوا عينه التي هي ذهبه أو فضته.
وإذا علمت ذلك، فاعلم أن النكاح مشترك بين الوطء والتزويج، خلافا لمن زعم أنه حقيقة في أحدهما، مجاز في الآخر كما أشرنا له سابقا، وإذا جاز حمل المشترك على معنييه، فيحمل النكاح في الآية على الوطء، وعلى التزويج معا، ويكون ذكر المشركة والمشرك على تفسير النكاح بالوطء دون العقد، وهذا هو نوع التعسف الذي أشرنا له، والعلم عند الله تعالى.

ج / 5 ص -426- وأكثر أهل العلم على إباحة تزويج الزانية والمانعون لذلك أقل، وقد عرفت أدلة الجميع.
فروع تتعلق بهذه المسألة
الفرع الأول: اعلم أن من نزوج امرأة يظنها عفيفة، ثم زنت وهي في عصمته أن أظهر القولين: أن نكاح لا يفسخ، ولا يحرم عليه الدوام على نكاحها، وقد قال بهذا بعض من منع نكاح الزانية مفرقا بين الدوام على نكاحها، وبين ابتدائه. واستدل من قال هذا بحديث عمرو بن الأحوص الجشمي رضي الله عنه، أنه شهد حجة الوداع مع رسول الله صلى الله عليه وسلم، فحمد الله، وأثنى عليه وذكر ووعظ، ثم قال: "استوصوا بالنساء خيرا، فإنهن عندكم عوان ليس تملكون منهن شيئا غير ذلك إلا أن يأتين بفاحشة مبينة فإن فعلن فاهجروهن في المضاجع واضربوهن ضربا غير مبرح، فإن أطعنكم فلا تبغوا عليهن سبيلا".
قال الشوكاني في حديث عمرو بن الأحوص هذا: أخرجه ابن ماجه والترمذي وصححه، وقال ابن عبد البر في الاستيعاب في ترجمة عمرو بن الأحوص المذكور: وحديثه في الخطبة صحيح، اهـ. وحديثه في الخطبة هو هذا الحديث، بدليل قوله: فحمد الله وأثنى عليه وذكر ووعظ، وهذا التذكير والوعظ هو الخطبة؛ كما هو معروف.
ومن الأدلة على هذا الحديث المتقدم قريبا، الذي فيه: أن الرجل قال للنبي صلى الله عليه وسلم: إن امرأتي لا ترد يد لامس، فقال: "طلقها"، فقال: نفسي تتبعها، فقال: "أمسكها"، وبينا الكلام في سنده، وأنه في الدوام على النكاح، لا في ابتداء النكاح، وأن بينهما فرقا، وبه تعلم أن قول من قال: إن من زنت زوجته، فسخ نكاحها وحرمت عليه خلاف التحقيق، والعلم عند الله تعالى.
الفرع الثاني: اعلم أن أظهر قولي أهل العلم عندي، أنه لا يجوز نكاح المرأة الحامل من الزنا قبل وضع حملها بل لا يجوز نكاحها، حتى تضع حملها. خلافا لجماعة من أهل العلم، قالوا: يجوز نكاحها وهي حامل، وهو مروي عن الشافعي وغيره، وهو مذهب أبي حنيفة؛ لأن نكاح الرجل امرأة حاملا من غيره فيه سقي الزرع بماء الغير، وهو لا يجوز ويدل لذلك قوله تعالى: {وَأُولاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} [الطلاق: 4]، ولا يخرج من عموم هذه الآية إلا ما أخرجه دليل يجب الرجوع إليه، فلا يجوز نكاح حامل

ج / 5 ص -427- حتى ينتهي أجل عدتها، وقد صرح الله بأن الحوامل أجلهن أن يضعن حملهن، فيجب استصحاب هذا العموم، ولا يخرج منه إلا ما أخرجه دليل من كتاب أو سنة.
الفرع الثالث: اعلم أن أظهر قولي أهل العلم عندي أن الزانية والزاني إن تابا من الزنا وندما على ما كان منهما ونويا أن لا يعودا إلى الذنب، فإن نكاحهما جائز، فيجوز له أن ينكحها بعد توبتهما، ويجوز نكاح غيرهما لهما بعد التوبة؛ لأن التائب من الذنب كمن لا ذنب له، ويدل لهذا قوله تعالى: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً. يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناً. إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} [الفرقان:68-70]، فقد صرح جل وعلا في هذه الآية أن الذين يزنون ومن ذكر معهم إن تابوا وآمنوا، وعملوا عملا صالحا يبدل الله سيئاتهم حسنات، وهو يدل على أن التوبة من الزنا، تذهب أثره. فالذين قالوا: إن من زنا بامرأة لا تحل له مطلقا، ولو تابا وأصلحا فقولهم خلاف التحقيق، وقد وردت آثار عن الصحابة بجواز تزويجه بمن زنى بها إن تابا، وضرب له بعض الصحابة مثلا برجل سرق شيئا من بستان رجل آخر، ثم بعد ذلك اشترى البستان فالذي سرقه منه حرام عليه، والذي اشتراه منه حلال له، فكذلك ما نال من المرأة حراما فهو حرام عليه، وما نال منها بعد التوبة والتزويج حلال له، والعلم عند الله تعالى.
واعلم أن قول من رد الاستدلال بآية: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ} [الفرقان: 68]، قائلا: إنها نزلت في الكفار لا في المسلمين، يرد قوله: أن العبرة بعموم اللفظ لا بخصوص السبب، كما أوضحنا أدلته من السنة الصحيحة مرارا، والعلم عند الله تعالى.
الفرع الرابع: اعلم أن الذين قالوا بجواز نكاح العفيف الزانية، لا يلزم من قولهم أن يكون زوج الزانية العفيف ديوثا؛ لأنه إنما يتزوجها ليحفظها، ويحرسها، ويمنعها من ارتكاب ما لا ينبغي منعا باتا بأن يراقبها دائما، وإذا خرج ترك الأبواب مقفلة دونها، وأوصى بها من يحرسها بعده فهو يستمتع بها، مع شدة الغيرة والمحافظة عليها من الريبة، وإن جرى منها شىء لا علم له به مع اجتهاده في صيانتها وحفظها فلا شىء عليه فيه، ولا يكون به ديوثا، كما هو معلوم. وقد علمت مما مر أن أكثر أهل العلم على جواز نكاح العفيف الزانية كعكسه، وأن جماعة قالوا بمنع ذلك.

ج / 5 ص -428- والأظهر لنا في هذ المسألة أن المسلم لا ينبغي له أن يتزوج إلا عفيفة صينة، للآيات التي ذكرنا والأحاديث ويؤيده حديث: "فاظفر بذات الدين تربت بداك"، والعلم عند الله تعالى.
{وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ. إِلَّا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [النور:5].
قوله تعالى في هذه الآية: {يَرْمُونَ}، معناه: يقذفون المحصنات بالزنا صريحا أو ما يستلزم الزنا كنفي نسب ولد المحصنة عن أبيه؛ لأنه إن كان من غير أبيه كان من زنى، وهذا القذف هو الذي أوجب الله تعالى فيه ثلاثة أحكام:
الأول: جلد القاذف ثمانين جلدة.
والثاني: عدم قبول شهادته.
والثالث: الحكم عليه بالفسق.
فإن قيل: أين الدليل من القرءان على أن معنى {يَرْمُونَ الْمُحْصَنَاتِ} في هذه الآية، هو القذف بصريح الزنى، أو بما يستلزمه كنفي النسب؟
فالجواب: أنه دلت عليه قرينتان من القرءان:
الأولى: قوله تعالى: {ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ} بعد قوله: {يَرْمُونَ الْمُحْصَنَاتِ}، ومعلوم أنه ليس شىء من القذف يتوقف إثباته على أربعة شهداء إلا الزنى، ومن قال: إن اللواط حكمه حكم الزنى أجرى أحكام هذه الآية على اللائط.
وقد قدمنا أحكام اللائط مستوفاة في سورة "هود"، كما أشرنا له غير بعيد.
القرينة الثانية: هي ذكر المحصنات بعد ذكر الزواني، في قوله تعالى: {الزَّانِي لا يَنْكِحُ إِلَّا زَانِيَةً}، وقوله تعالى: {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ}، فذكر المحصنات بعد ذكر الزواني، يدل على إحصانهن، أي: عفتهن عن الزنى، وأن الذين يرمونهن إنما يرمونهن بالزنى، وقد قدمنا جميع المعاني التي تراد بالمحصنات في القرءان، ومثلنا لها كلها من القرءان في سورة "النساء"، في الكلام على قوله تعالى: {وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ} [النساء: 24]، فذكرنا أن من المعاني التي

ج / 5 ص -429- تراد بالمحصنات كونهن عفائف غير زانيات؛ كقوله: {مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ} [النساء: 25]، أي: عفائف غير زانيات، ومن هذا المعنى قوله تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ}، أي: العفائف، وإطلاق المحصنات على العفائف معروف في كلام العرب. ومنه قول جرير:

فلا تأمنن الحي قيسا فإنهم بنو محصنات لم تدنس حجورها

وإطلاق الرمي على رمي الشخص لآخر بلسانه بالكلام القبيح معروف في كلام العرب. ومنه قول عمرو بن أحمر الباهلي:

رماني بأمر كنت منه ووالدي بريئا ومن أجل الطوى رماني

فقوله: رماني بأمر يعني أنه رماه بالكلام القبيح، وفي شعر امرىء القيس أو غيره:

..................................... وجرح اللسان كجرح اليد

واعلم أن هذه الآية الكريمة مبينة في الجملة من ثلاث جهات:
الجهة الأولى: هي القرينتان القرءانيتان الدالتان على أن المراد بالرمي في قوله: {يَرْمُونَ الْمُحْصَنَاتِ}، هو الرمي بالزنى، أو ما يستلزمه كنفي النسب؛ كما أوضحناه قريبا.
الجهة الثانية: هي أن عموم هذه الآية ظاهر في شموله لزوج المرأة إذا رماها بالزنى، ولكن الله جل وعلا بين أن زوج المرأة إذا قذفها بالزنى خارج من عموم هذه الآية، وأنه إن لم يأت الشهداء، تلاعنا، وذلك في قوله تعالى: {وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلَّا أَنْفُسُهُمْ} [النور: 6].
ومضمونها: أن الزوج إذا قذف زوجته بالزنى ولم يكن له شاهد غير نفسه، والمعنى أنه لم يقدر على الإتيان ببينة تشهد له على الزنى الذي رماها به، فإنه يشهد أربع شهادات يقول في كل واحدة منها: أشهد بالله إني لصادق فيما رميتها به من الزنى، ثم يقول في الخامسة: علي لعنة الله إن كنت كاذبا عليها فيما رميتها به، ويرتفع عنه الجلد وعدم قبول الشهادة والفسق بهذه الشهادات. وتشهد هي أربع شهادات بالله، تقول في كل واحدة منها: أشهد بالله إنه لكاذب فيما رماني به من الزنى، ثم تقول في الخامسة: غضب الله

ج / 5 ص -430- علي إن كان صادقا فيما رماني به من الزنى؛ كما هو واضح من نص الآية.
الجهة الثالثة: أن الله بين هنا حكم عقوبة من رمى المحصنات في الدنيا، ولم يبين ما أعد له في الآخرة، ولكنه بين في هذه السورة الكريمة ما أعد له في الدنيا والآخرة من عذاب الله، وذلك في قوله: {إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلاتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالْآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ. يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ. يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ وَيَعْلَمُونَ أَنَّ اللَّهَ هُوَ الْحَقُّ الْمُبِينُ} [النور:23-25]، وقد زاد في هذه الآية الأخيرة كونهن مؤمنات غافلات لإيضاح صفاتهن الكريمة.
ووصفه تعالى للمحصنات في هذه الآية بكونهن غافلان ثناء عليهن بأنهن سليمات الصدور نقيات القلوب لا تخطر الريبة في قلوبهن لحسن سرائرهن، ليس فيهن دهاء ولا مكر؛ لأنهن لم يجربن الأمرو فلا يفطن لما تفطن له المجربات ذوات المكر والدهاء، وهذا النوع من سلامة الصدور وصفائها من الريبة من أحسن الثناء، وتطلق العرب على المتصفات به اسم البله مدحا لها لا ذما، ومنه قول حسان رضي الله عنه:

نفج الحقيبة بوصها متنضد بلهاء غير وشيكة الإقسام

وقول الآخر:

ولقد لهوت بطفلة ميالة بلهاء تطلعني على أسرارها

وقول الآخر:

عهدت بها هندا وهند غريرة عن الفحش بلهاء العشاء نؤم

رداح الضحى ميالة بحترية لها منطق بصبى الحليم رخيم

والظاهر أن قوله تعالى: {الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالْآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ. يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ} [النور:23-24]، محله فيما إذا لم يتوبوا ويصلحوا، فإن تابوا وأصلحوا، لم ينلهم شىء من ذلك الوعيد، ويدل له قوله تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ} إلى قوله: {إِلَّا الَّذِينَ تَابُوا}.
وعمومات نصوص الكتاب والسنة دالة على أن من تاب إلى الله من ذنبه توبة نصوحا

ج / 5 ص -431- تقبلها منه، وكفر عنه ذنبه ولو من الكبائر، وبه تعلم أن قول جماعة من أجلاء المفسرين أن آية: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ}، التي جعل الله فيها التوبة بقوله: {إِلَّا الَّذِينَ تَابُوا} عامة، وأن آية: {إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلاتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالْآخِرَةِ} [النور: 23]، خاصة بالذين رموا عائشة رضي الله عنها أو غيرها من خصوص أزواجه صلى الله عليه وسلم، وأن من رماهن لا توبة له خلاف التحقيق، والعلم عند الله تعالى.
مسائل تتعلق بهذه الآية الكريمة
المسألة الأولى: لا يخفى أن الآية إنما نصت على قذف الذكور للإناث خاصة؛ لأن ذلك هو صريح قوله: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ}، وقد أجمع جميع المسلمين على أن قذف الذكرو للذكور، أو الإناث للإناث، أو الإناث للذكور لا فرق بينه وبين ما نصت عليه الآية، من قذف الذكور للإناث؛ للجزم بنفي الفارق بين الجميع.
وقد قدمنا إيضاح هذا وإبطال قول الظاهرية فيه، مع إيضاح كثير من نظائره في سورة "الأنبياء"، في كلامنا الطويل على آية: {وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ} [الانبياء: 78].
المسألة الثانية: اعلم أن المقرر في أصول المالكية، والشافعية والحنابلة أن الاستثناء إذا جاء بعد جمل متعاطفات، أو مفردات متعاطفات، أنه يرجع لجميعها إلا لدليل من نقل أو عقل يخصصه ببعضها، خلافا لأبي حنيفة القائل برجوع الاستثناء للجملة الأخيرة فقط، وإلى هذه المسألة أشار في "مراقي السعود"، بقوله:

وكل ما يكون فيه العطف من قبل الاستثنا فكلا يقفو

دون دليل العقل أو ذي السمع والحق الافتراق دون الجمع

ولذا لو قال إنسان: هذه الدار وقف على الفقراء والمساكين، وبني زهرة، وبني تميم إلا الفاسق منهم، فإنه يخرج من الوقف الفاسق من الجميع لرجوع الاستثناء للجميع، خلافا لأبي حنيفة القائل برجوعه للأخيرة، فلا يخرج عنده إلا فاسق الأخيرة فقط، ولأجل ذلك لا يرجع عنده الاستثناء في هذه الآية، إلا لجملة الأخيرة التي هي: {وَأُولَئِكَ هُمُ الْفَاسِقُونَ. إِلَّا الَّذِينَ تَابُوا}، فقد زال عنهم الفسق، ولا يقول: ولا تقبلوا لهم شهادة

ج / 5 ص -432- أبدا إلا الذين تابوا فاقبلوا شهادتهم، بل يقول: إن شهادة القاذف لا تقبل أبدا، ولو تاب وأصلح، وصار أعدل أهل زمانه لرجوع الاستثناء عنده للجملة الأخيرة.
وممن قال كقول أبي حنيفة من أهل العلم: القاضي شريح، وإبراهيم النخعي، وسعيد بن جبير، ومكحول، وعبد الرحمان بن زيد بن جابر، وقال الشعبي والضحاك: لا تقبل شهادته إلا إذا اعترف على نفسه بالكذب، قاله ابن كثير.
وقال جمهور أهل العلم، منهم الأئمة الثلاثة: إن الاستثناء في الآية راجع أيضا لقوله: {وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً}، وأن القاذف إذا تاب وأصلح قبلت شهادته. أما قوله: {فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً}، فلا يرجع له الاستثناء؛ لأن القاذف إذا تاب وأصلح، لا يسقط عنه حد القذف بالتوبة.
فتحصل أن الجملة الأخيرة التي هي قوله: {وَأُولَئِكَ هُمُ الْفَاسِقُونَ}، يرجع لها الاستثناء بلا خلاف. وأن الجملة الأولى التي هي: {فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً}، لا يرجع لها الاستثناء في قول عامة أهل العلم، ولم يخالف إلا من شذ، وأن الجملة الوسطى، وهي قوله: {وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً}، يرجع لها الاستثناء في قول جمهور أهل العلم، منهم الأئمة الثلاثة خلافا لأبي حنيفة، وقد ذكرنا في كتابنا: دفع إيهام الاضطراب عن آيات الكتاب، أن الذي يظهر لنا في مسألة الاستثناء بعد جمل متعاطفات أو مفردات متعاطفات هو ما ذكره بعض المتأخرين، كابن الحاجب من المالكية، والغزالي من الشافعية، والآمدي من الحنابلة من أن الحكم في الاستثناء الآتي بعد متعاطفات هو الوقف، ولا يحكم برجوعه إلى الجميع، ولا إلى الأخيرة إلا بدليل.
وإنما قلنا: إن هذا هو الأظهر؛ لأن الله تعالى يقول: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} [النساء: 59].
وإذا رددنا النزاع في هذه المسألة إلى الله وجدنا القرءان دالا على ما ذكرنا أنه الأظهر عندنا، وهو الوقف. وذلك لأن بعض الآيات لم يرجع فيها الاستثناء للأولى، وبعضها لم يرجع فيه الاستثناء للأخيرة، فدل ذلك على أن رجوعه لما قبله ليس شيئا مطردا.
ومن أمثلة ذلك قوله تعالى: {فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا} [النساء: 92]، فالاستثناء في هذه الآية راجع للدية فقط؛ لأن المطالبة بها تسقط

ج / 5 ص -433- بتصدق مستحقها بها، ولا يرجع لتحرير الرقبة إجماعا، لأن تصدق مستحقي الدية بها لا يسقط كفارة القتل خطأ.
ومن أمثلة ذلك آية "النور" هذه، لأن الاستثناء في قوله: {إِلَّا الَّذِينَ تَابُوا}، لا يرجع لقوله: {فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً}، كما ذكرناه آنفا.
ومن أمثلة ذلك قوله تعالى: {فَإِنْ تَوَلَّوْا فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدْتُمُوهُمْ وَلا تَتَّخِذُوا مِنْهُمْ وَلِيّاً وَلا نَصِيراً. إِلَّا الَّذِينَ يَصِلُونَ إِلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ} [النساء:89-90]، فالاستثناء في قوله: {إِلَّا الَّذِينَ يَصِلُونَ إِلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ} لا يرجع إلى الجملة الأخيرة التي هي أقرب الجمل المذكورة إليه، أعني قوله تعالى: {وَلا تَتَّخِذُوا مِنْهُمْ وَلِيّاً وَلا نَصِيراً} [النساء: 89]، إذ لا يجوز اتخاذ ولي ولا نصير من الكفار، ولو وصلوا إلى قوم بينكم وبينهم ميثاق، وهذا لا خلاف فيه بل الاستثناء راجع إلى الجملتين الأوليين، أعني قوله تعالى: {فَخُذُوهُمْ وَاقْتُلُوهُمْ} [النساء: 89]، أي: فخذوهم بالأسر، واقتلوهم إلا الذين يصلون إلى قوم بينكم وبينهم ميثاق، فليس لكم أخذهم بأسر، ولا قتلهم؛ لأن الميثاق الكائن لمن وصلوا إليهم يمنع من أسرهم، وقتلهم كما اشترطه هلال بن عويمر الأسلمي في صلحه مع النبي صلى الله عليه وسلم؛ لأن هذه الآية نزلت فيه، وفي سراقة بن مالك المدلجي، وفي بني جذيمة بن عامر، وإذا كان الاستثناء ربما لم يرجع إلى أقرب الجمل إليه في القرءان العظيم الذي هو في الطرف الأعلى من الإعجاز، تبين أنه لم يلزم رجوعه للجميع، ولا إلى الأخيرة، وأن الأظهر الوقف حتى يعلم ما يرجع إليه من المتعاطفات قبله بدليل، ولا يبعد أنه إن تجرد من القرائن والأدلة، كان ظاهرا في رجوعه للجميع.
وقد بسطنا الكلام على هذه المسألة في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب"، ولذلك اختصرناه هنا، والعلم عند الله تعالى.
المسألة الثالثة: اعلم أن من قذف إنسانا بغير الزنى أو نفي النسب، كأن يقول له: يا فاسق، أو يا آكل الربى، ونحو ذلك من أنواع السب يلزمه التعزير، وذلك بما يراه الإمام رادعا له ولأمثاله من العقوبة، من غير تحديد شىء في ذلك من جهة الشرع. وقال بعض أهل العلم: لا يبلغ بالتعزير قدر الحد. وقال بعض العلماء: إن التعزير بحسب اجتهاد الإمام فيما يراه رادعا مطلقا، والعلم عند الله تعالى.

ج / 5 ص -434- المسألة الرابعة: اعلم أن جمهور العلماء على أن العبد إذا قذف حرا يجلد أربعين، لأنه حد يتشطر بالرق كحد الزنى. قال القرطبي: وروي عن ابن مسعود، وعمر بن عبد العزيز، وقبيصة بن ذؤيب: يجلد ثمانين، وجلد أبو بكر بن محمد عبدا قذف حرا ثمانين، وبه قال الأوزاعي، واحتج الجمهور بقوله تعالى: {فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ} [النساء: 25]، وقال الآخرون: فهمنا هناك أن حد الزنى لله، وأنه ربما كان أخف فيمن قلت نعم الله عليه، وأفحش فيمن عظمت نعم الله عليه.
وأما حد القذف، فهو حق للآدمي وجب للجناية على عرض المقذوف، والجناية لا تختلف بالرق والحرية، وربما قالوا: لو كان يختلف لذكر، كما في الزنى.
قال ابن المنذر: والذي عليه علماء الأمصار القول الأول وبه أقول، انتهى كلام القرطبي.
قال مقيده عفا الله عنه وغفر له: أظهر القولين عندي دليلا: أن العبد إذا قذف حرا جلد ثمانين لا أربعين، وإن كان مخالفا لجمهور أهل العلم، وإنما استظهرنا جلده ثمانين؛ لأن العبد داخل في عموم: {فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً}، ولا يمكن إخراجه من هذا العموم، إلا بدليل ولم يرد دليل يخرج العبد من هذا العموم، لا من كتاب، ولا من سنة، ولا من قياس، وإنما ورد النص على تشطير الحد عن الأمة في حد الزنى وألحق العلماء بها العبد بجامع الرق، والزنى غير القذف.
أما القذف، فلم يرد فيه نص ولا قياس في خصوصه.
وأما قياس القذف على الزنى فهو قياس مع وجود الفارق؛ لأن القذف جناية على عرض إنسان معين، والردع عن الأعراض حق للآدمي فيردع العبد كما يردع الحر، والعلم عند الله تعالى.
تنبيه
قد قدمنا في سورة "المائدة"، في الكلام على قوله تعالى: {مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي} [المائدة: 32]، أن الحر إذا قذف عبدا لا يحد له، وذلك ثابت في

ج / 5 ص -435- الصحيحين عنه صلى الله عليه وسلم، أنه قال: "من قذف عبده بالزنى أقيم عليه الحد يوم القيامة إلا أن يكون كما قال" اهـ. وقوله صلى الله عليه وسلم في هذا الحديث الصحيح: "أقيم عليه الحد يوم القيامة"، يدل على أنه لا يقام عليه الحد في الدنيا وهو كذلك، وهذا لا نزاع فيه بين من يعتد به من أهل العلم.
قال القرطبي: قال العلماء: وإنما كان ذلك في الآخرة لارتفاع الملك واستواء الشريف والوضيع والحر والعبد، ولم يكن لأحد فضل إلا بالتقوى، ولما كان ذلك تكافأ الناس في الحدود والحرمة، واقتص لكل واحد من صاحبه إلا أن يعفو المظلوم، انتهى محل الغرض من كلام القرطبي.
المسألة الخامسة: اعلم أن العلماء أجمعوا على أنه إذا صرح في قذفه له بالزنى، كان قذفا ورميا موجبا للحد، وأما إن عرض ولم يصرح بالقذف، وكان تعريضه يفهم منه بالقرائن أنه يقصد قذفه؛ كقوله: أما أنا فلست بزان، ولا أمي بزانية، أو ما أنت بزان ما يعرفك الناس بالزنى، أو يا حلال بن الحلال، أو نحو ذلك.
فقد اختلف أهل العلم: هل يلزم القذف بالتعريض المفهم للقذف، وإن لم يصرح أو لا يحد حتى يصرح بالقذف تصريحا واضحا لا احتمال فيه؟ فذهب جماعة من أهل العلم إلى أن التعريض لا يوجب الحد، ولو فهم منه إرادة القذف، إلا أن يقر أنه أراد به القذف.
قال ابن قدامة في "المغني": وهذا القول هو رواية حنبل عن الإمام أحمد، وهو ظاهر كلام الخرقي، واختيار أبي بكر، وبه قال عطاء، وعمرو بن دينار، وقتادة، والثوري، والشافعي، وأبو ثور، وأصحاب الرأي، وابن المنذر، واحتج أهل هذا القول بكتاب وسنة.
أما الكتاب فقوله تعالى: {وَلا جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُمْ بِهِ مِنْ خِطْبَةِ النِّسَاءِ} [البقرة: 235]، ففرق تعالى بين التصريح للمعتدة والتعريض، قالوا: ولم يفرق الله بينهما في كتابه، إلا لأن بينهما فرقا، ولو كانا سواء لم يفرق بينهما في كتابه.
وأما السنة: فالحديث المتفق عليه، الذي قدمناه مرارا في الرجل الذي جاء النبي صلى الله عليه وسلم، وقال له: إن امرأتي ولدت غلاما أسود وهو تعريض بنفيه، ولم يجعل النبي صلى الله عليه وسلم هذا قذفا، ولم يدعهما للعان بل قال للرجل: "ألك إبل"؟ قال: نعم، قال: "فما ألوانها"؟

ج / 5 ص -436- قال: حمر، قال: "هل فيها من أورق"؟ قال: إن فيها لورقا، قال: "ومن أين جاءها ذلك"؟ قال: لعل عرقا نزعه، قال: "وهذا الغلام الأسود لعل عرقا نزعه"، قالوا: ولأن التعريض محتمل لمعنى آخر غير القذف، وكل كلام يحتمل معنيين لم يكن قذفا، هذا هو حاصل حجة من قالوا: بأن التعريض بالقذف، لا يوجب الحد وإنما يجب الحد بالتصريح بالقذف.
وذهبت جماعة آخرون من أهل العلم إلى أن التعريض بالقذف يجب به الحد، وهو مذهب مالك وأصحابه. وقال ابن قدامة في "المغني": وروى الأثرم وغيره، عن الإمام أحمد أن عليه الحد، يعني المعرض بالقذف، قال: وروي ذلك عن عمر رضي الله عنه، وبه قال إسحاق إلى أن قال: وقال معمر: إن عمر كان يجلد الحد في التعريض، اهـ.
واحتج أهل هذا القول بأدلة منها ما ذكره القرطبي، قال: والدليل لما قاله مالك: هو أن موضوع الحد في القذف، إنما هو لإزالة المعرة التي أوقعها القاذف بالمقذوف، وإذا حصلت المعرة بالتعريض، وجب أن يكون قذفا كالتصريح والمعول على الفهم، وقد قال تعالى مخبرا عن قوم شعيب أنهم قالوا له: {إِنَّكَ لَأَنْتَ الْحَلِيمُ الرَّشِيدُ} [هود: 87]، أي: السفيه الضال، فعرضوا له بالسب بكلام ظاهره المدح في أحد التأويلات حسب ما تقدم في سورة "هود". وقال تعالى في أبي جهل: {ذُقْ إِنَّكَ أَنْتَ الْعَزِيزُ الْكَرِيمُ} [الدخان:49]، وقال تعالى في الذين قذفوا مريم أنهم قالوا: {يَا أُخْتَ هَارُونَ مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيّاً} [مريم:28]، فمدحوا أباها، ونفوا عن أمها البغاء، أي: الزنى وعرضوا لمريم بذلك، ولذلك قال تعالى: {وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَاناً عَظِيماً} [النساء:156]، وكفرهم معروف والبهتان العظيم هو التعريض لها، أي: {مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيّاً}، أي: أنت بخلافهما وقد أتيت بهذا الولد. وقال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاوَاتِ وَالْأَرْضِ قُلِ اللَّهُ وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدىً أَوْ فِي ضَلالٍ مُبِينٍ} [سـبأ:24]، فهذا اللفظ قد فهم منه أن المراد به أن الكفار على غير هدى، وأن رسول الله صلى الله عليه وسلم على الهدى، ففهم من هذا التعريض ما يفهم من صريحه، اهـ محل الغرض من كلام القرطبي مع تصرف قليل لإيضاح المراد.
وحاصل كلام القرطبي المذكور: أن من أدلة القائلين بوجوب الحد بالتعريض آيات قرءانية، وبين وجه دلالتها على ذلك كما رأيته، وذكر أن من أدلتهم أن المعرة اللاحقة

ج / 5 ص -437- للمقذوف صريحا تلحقه بالتعريض له بالقذف، ولذلك يلزم استواؤهما، وذكر أن من أدلتهم أن المعول على الفهم، والتعريض يفهم منه القذف فيلزم أن يكون كالصريح.
ومن أدلتهم على أن التعريض يجب به الحد بعض الآثار المروية عن بعض الخلفاء الراشدين. قال ابن قدامة في "المغني": لأن عمر رضي الله عنه حين شاورهم في الذي قال لصاحبه: ما أنا بزان، ولا أمي بزانية، فقالوا: قد مدح أباه وأمه، فقال عمر: قد عرض بصاحبه وجلده الحد. وقال معمر: إن عمر كان يجلد الحد في التعريض. وروى الأثرم: أن عثمان رضي الله عنه جلد رجلا قال لآخر: يا ابن شامة الوذر، يعرض له بزنى أمه، والوذر: غدر اللحم يعرض له بكمر الرجال، وانظر أسانيد هذه الآثار.
ومن أدلة أهل هذا القول أن الكناية مع القرينة الصارفة إلى أحد محتملاتها، كالصريح الذي لا يحتمل إلا ذلك المعنى ولذلك وقع الطلاق بالكناية، فإن لم يكن ذلك في حال الخصومة، ولا وجدت قرينة تصرف إلى القذف، فلا شك في أنه لا يكون قذفا، انتهى من "المغني".
ثم قال صاحب المغني: وذكر أبو بكر عبد العزيز: أن أبا عبد الله رجع عن القول بوجوب الحد في التعريض، يعني بأبي عبد الله الإمام أحمد رحمه الله. وقال القرطبي: وقد حبس عمر رضي الله عنه الحطيئة، لما قال:

دع المكارم لا ترحل لبغيتها واقعد فإنك أنت الطاعم الكاسي

لأنه شبهه بالنساء في أنهن يطعمن ويسقين ويكسون ومثل هذا كثير، ومنه قول الحطيئة أو النجاشي:

قبيلة لا يخفرون بذمة ولا يظلمون الناس حبة خردل

فإنه يروى أن عمر لما سمع هذا الهجاء حمله على المدح، وقال: ليت آل الخطاب كانوا كذلك، ولما قال الشاعر بعد ذلك:

ولا يردون الماء إلا عشية وإذا صدر الوارد عن كل منهل

قال عمر أيضا: ليت آل الخطاب كانوا كذلك، فظاهر هذا الشعر يشبه المدح، ولذا ذكروا أن عمر تمنى ما فيه من الهجاء لأهل بيته؛ لأنه عنده مدح وصاحبه يريد الذم بلا

ج / 5 ص -438- نزاع، ويدل على ذلك أول شعره وآخره، لأن أول الأبيات قوله:

إذا الله عادى أهل لؤم وذلة فعادى بني العجلان رهط ابن مقبل

قبيلة لا يخفرون..... .......................... البيت

وفي آخر شعره:

وما سمى العجلان إلا لقوله خذ القعب واحلب أيها العبد واعجل

وكون مثل هذا من التعريض بالذم لا شك فيه، وقول الحطيئة:

دع المكارم لا ترحل لبغيتها

يهجو به الزبرقان بن بدر التميمي، كما ذكره بعض المؤرخين، وما ذكره القرطبي رحمه الله في الكلام الذي نقلنا عنه من أن البهتان العظيم الذي قالوه على مريم: هو تعريضهم لها بقولهم: {مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ} [مريم: 28]، لا يتعين بانفراده؛ لأن الله جل وعلا ذكر عنهم أنهم قالوا لها غير ذلك وهو أقرب للتصريح بالفاحشة مما ذكره القرطبي، وذلك في قوله تعالى: {فَأَتَتْ بِهِ قَوْمَهَا تَحْمِلُهُ قَالُوا يَا مَرْيَمُ لَقَدْ جِئْتِ شَيْئاً فَرِيّاً} [مريم:27]، فقولهم لها: {لَقَدْ جِئْتِ شَيْئاً فَرِيّاً} في وقت مجيئها بالولد تحمله ظاهر جدا في إرادتهم قذفها، كما ترى. والكلام الذي ذكر ابن قدامة: أن عثمان جلد الحد فيه وهو قول الرجل لصاحبه: يا ابن شامة الوذر. قال فيه الجوهري في صحاحه: الوذرة بالتسكين الغدرة، وهي القطعة من اللحم إذا كانت مجتمعة، ومنه قولهم: يا ابن شامة الوذرة، وهي كلمة قذف، وكانت العرب تتساب بها، كما كانت تتساب بقولهم: يا ابن ملقي أرحل الركبان، أو يا ابن ذات الرايات ونحوها، والجمع وذر مثل تمرة وتمر، اهـ من صحاح الجوهري.
والشامة بتشديد الميم اسم فاعل شمه. وقال صاحب "اللسان": وفي حديث عثمان رضي الله عنه أنه رفع إليه رجل قال لرجل: يا ابن شامة الوذر، فحده، وهو من سباب العرب وذمهم، وإنما أراد با ابن شامة المذاكير يعنون الزنا، كأنها كانت تشم كمرا مختلفة فكنى عنه، والذكر قطعة من بدن صاحبه، وقيل: أرادوا بها القلف جع قلفة الذكر؛ لأنها تقطع، انتهى محل الغرض من "لسان العرب". وهذا لا يتضح منه قصد الزنا ولم أر من

ج / 5 ص -439- أوضح معنى شامة الوذر أيضاحا شافيا، لأن شم كمر الرجال ليس من الأمر المعهود الواضح.
والذي يظهر لي والله تعالى أعلم: أن قائل الكلام المذكور يشبه من مرض لها بالزنا بسفاد الحيوانات؛ لأن الذكر من غالب الحيوانات إذا أراد سفاد الأنثى شم فرجها، واستنشق ريحه استنشاقا شديدا، ثم بعد ذلك ينزو عليها فيسافدها فكأنهم يزعمون أن المرأة تشم ذكر الرجل كما يشم الفحل من الحيوانات فرج أنثاه، وشمها لمذاكير الرجال كأنه مقدمة للمواقعة، فكنوا عن المواقعة بشم المذاكير، وعبروا عن ذكر الرجل بالوذرة؛ لأنه قطعة من بدن صاحبه كقطعة اللحم، ويحتمل أنهم أرادوا كثرة ملابستها لذلك الأمر، حتى صارت كأنها تشم ريح ذلك الموضع، والعلم عند الله تعالى.
قال مقيده عفا الله عنه وغفر له: قد علمت مما ذكرنا أقوال أهل العلم، وحججهم في التعريض بالقذف، هل يلزم به الحد أو لا يلزم به.
وأظهر القولين عندي: أن التعريض إذا كان يفهم منه معنى القذف فهما واضحا من القرائن أن صاحبه يحد؛ لأن الجناية على عرض المسلم تتحقق بكل ما يفهم منه ذلك فهما واضحا، ولئلا يتذرع بعض الناس لقذف بعضهم بألفاظ التعريض التي يفهم منها القذف بالزنا، والظاهر أنه على قول من قال من أهل العلم: إن التعريض بالقذف لا يوجب الحد أنه لا بد من تعزير المعرض بالقذف للأذى الذي صدر منه لصاحبه بالتعريض، والعلم عند الله تعالى.
المسألة السادسة: قال القرطبي في تفسيره: الجمهور من العلماء على أنه لا حد على من قذف رجلا من أهل الكتاب أو امرأة منهم، وقال الزهري، وسعيد بن المسيب، وابن أبي ليلى: عليه الحد إذا كان لها ولد من مسلم، وفيه قول ثالث: وهو أنه إذا قذف النصرانية تحت المسلم جلد الحد. قال ابن المنذر: وجل العلماء مجمعون وقائلون بالقول الأول، ولم أدرك أحدا، ولا لقيته يخالف في ذلك، وإذا قذف النصراني المسلم الحر فعليه ما على المسلم ثمانون جلدة، لا أعلم في ذلك خلافا، انتهى منه.
المسألة السابعة: اعلم أن أظهر قولي أهل العلم عندي في مسألة ما لو قذف رجل رجلا، فقال آخر: صدقت، أن المصدق قاذف فتجب إقامة الحد عليه؛ لأن تصديقه للقاذف قدف خلافا لزفر ومن وافقه.

ج / 5 ص -440- وقال ابن قدامة في "المغني": ولو قال: أخبرني فلان أنك زنيت لم يكن قاذفا سواء كذبه المخبر عنه أو صدقه، وبه قال الشافعي، وأبو ثور وأصحاب الرأي. وقال أبو الخطاب: فيه وجه آخر أنه يكون قاذفا إذا كذبه الآخر، وبه قال مالك، وعطاء، ونحوه عن الزهري؛ لأنه أخبر بزناه، اهـ منه.
وأظهر القولين عندي: أنه لا يكون قاذفا ولا يحد، لأنه حكى عن غيره ولم يقل من تلقاء نفسه، ويحتمل أن يكون صادقا، وأن الذي أخبره أنكر بعد إخباره إياه كما لو شهد على رجل أنه قذف رجلا وأنكر المشهود عليه، فلا يكون الشاهد قاذفا، والعلم عند الله تعالى.
المسألة الثامنة: أظهر قولي أهل العلم عندي فيمن قذف رجلا بالزنى، ولم يقم عليه الحد حتى زنا المقذوف أن الحد يسقط عن قاذفه؛ لأنه تحقق بزناه أنه غير محصن، ولو كان ذلك لم يظهر إلا بعد لزوم الحد للقاذف؛ لأنه قد ظهر أنه غير عفيف قبل إقامة الحد على من قذفه، فلا يحد لغير عفيف اعتبارا بالحالة التي يراد أن يقام فيها الحد، فإنه في ذلك الوقت ثبت عليه أنه غير عفيف.
وهذا الذي استظهرنا عزاه ابن قدامة: لأبي حنيفة، ومالك، والشافعي، والقول بأنه يحد هو مذهب الإمام أحمد.
قال صاحب "المغني": وبه قال الثوري، وأبو ثور، والمزني، وداود. واحتجوا بأن الحد قد وجب وتم بشروطه فلا يسقط بزوال شرط الوجوب.
والأظهر عندنا هو ما قدمنا، لأنه تحقق أنه غير عفيف قبل إقامة الحد على قاذفه، فلا يحد لمن تحقق أنه غير عفيف.
وإنما وجب الحد قبل هذا، لأن عدم عفته كان مستورا، ثم ظهر قبل إقامة الحد، والعلم عند الله تعالى.
المسألة التاسعة: اعلم أن أظهر قولي أهل العلم عندنا فيمن قال لرجل: يا من وطىء بين الفخذين، أنه ليس بقذف، ولا يحد قائله؛ لأنه رماه بفعل لا يعد زنا إجماعا، خلافا لابن القاسم من أصحاب مالك القائل بوجوب الحد زاعما أنه تعريض به، والعلم عند الله تعالى.

ج / 5 ص -441- المسألة العاشرة: اعلم أن حد القذف لا يقام على القاذف إلا إذا طلب المقذوف إقامة الحد عليه؛ لأنه حق له، ولم يكن للقاذف بينة على ما ادعى من زنا المقذوف؛ لأن الله يقول: {ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ} ومفهوم الآية: أن القاذف لو جاء بأربعة شهداء على الوجه المقبول شرعا أنه لا حد عليه، وإنما يثبت بذلك حد الزنا على المقذوف، لشهادة البينة، ويشترط لذلك أيضا عدم إقرار المقذوف، فإن أقر بالزنا، فلا حد على القاذف. وإن كان القاذف زوجا اعتبر في حده حد القذف امتناعه من اللعان. قال ابن قدامة: ولا نعلم خلافا في هذا كله ثم قال: وتعتبر استدامة الطلب إلى إقامة الحد، فلو طلب ثم عفا عن الحد سقط، وبهذا قال الشافعي، وأبو ثور. وقال الحسن وأصحاب الرأي: لا يسقط بعفوه؛ لأنه حد فلم يسقط بالعفو كسائر الحدود. ولنا أنه حد لا يستوفى إلا بعد مطالبة الآدمي باستيفائه فسقط بعفوه كالقصاص، وفارق سائر الحدود، فإنه لا يعتبر في إقامتها الطلب باستيفائها، وحد السرقة إنما تعتبر فيه المطالبة بالمسروق لا باستيفاء الحد، ولأنهم قالوا تصح دعواه، ويستحلف فيه، ويحكم الحاكم فيه بعلمه، ولا يقبل رجوعه عنه بعد الاعتراف، فدل على أنه حق لآدمي، اهـ من "المغني"، وكونه حقا لآدمى هو أحد أقوال فيه.
قال أبو عبد الله القرطبي: واختلف العلماء في حد القذف، هل هو من حقوق الله، أو من حقوق الآدميين أو فيه شائبة منهما؟
الأول: قول أبي حنيفة.
والثاني: قول مالك والشافعي.
والثالث: قاله بعض المتأخرين.
وفائدة الخلاف أنه إن كان حقا لله تعالى وبلغ الإمام أقامه وإن لم يطلب ذلك المقذوف، ونفعت القاذف التوبة فيما بينه وبين الله تعالى ، ويتشطر فيه الحد بالرق كالزنا، وإن كان حقا للآدمي، فلا يقيمه الإمام إلا بمطالبة المقذوف، ويسقط بعفوه ولم تنفع القاذف التوبة حتى يحلله المقذوف، ا ه كلام القرطبي.
ومذهب مالك وأصحابه كأنه مبني على القول الثالث، وهو أن الحد يسقط بعفو

ج / 5 ص -442- المقذوف قبل بلوغ الإمام، فإن بلغ الإمام، فلا يسقطه عفوه إلا إذا ادعى أنه يريد بالعفو الستر على نفسه.
قال مقيده عفا الله عنه وغفر له: الظاهر أن القذف حق للآدمي وكل حق لآدمي فيه حق لله.
وإيضاحه: أن حد القذف حق للآدمي من حيث كونه شرع للزجر عن فعله، ولدفع معرة القذف عنه. فإذا تجرأ عليه القاذف انتهك حرمة عرض المسلم، وأن للمسلم عليه حق بانتهاك حرمة عرضه، وانتهك أيضا حرمة نهى الله عن فعله في عرض مسلم، فكان لله حق على القاذف بانتهاكه حرمة نهيه، وعدم امتثاله، فهو عاص لله مستحق لعقوبته، فحق الله يسقط بالتوبة النصوح، وحق المسلم يسقط بإقامة الحد، أو بالتحلل منه.
والذي يظهر على هذا التفصيل أن المقذوف إذا عفا وسقط الحد بعفوه أن للإمام تعزير القاذف لحق الله، والله جل وعلا أعلم.
المسألة الحادية عشرة: قال القرطبي: إن تمت الشهادة على الزاني بالزنا ولكن الشهود لم يعدلوا، فكان الحسن البصري والشعبي يريان ألا حد على الشهود، ولا على المشهود عليه، وبه قال أحمد، والنعمان، ومحمد بن الحسن.
وقال مالك: وإذا شهد عليه أربعة بالزنا وكان أحدهم مسخوطا عليه أو عبدا يجلدون جميعا. وقال سفيان الثوري، وأحمد، وإسحاق في أربعة عميان يشهدون على امرأة بالزنى: يضربون، فإن رجع أحد الشهود، وقد رجم المشهود عليه في الزنى، فقالت طائفة: يغرم ربع الدية، ولا شىء على الآخرين، وكذلك قال قتادة، وحماد، وعكرمة، وأبو هاشم، ومالك، وأحمد، وأصحاب الرأي. وقال الشافعي: إن قال عمدت ليقتل، فالأولياء بالخيار إن شاءوا قتلوا، وإن شاءوا عفوا، وأخذوا ربع الدية وعليه الحد. وقال الحسن البصري: يقتل وعلى الآخرين ثلاثة أرباع الدية. وقال ابن سيرين: إذا قال أخطأت وأردت غيره، فعليه الدية كاملة، وإن قال تعمدت قتل، وبه قال ابن شبرمة، اهـ كلام القرطبي. وقد قدمنا بعضه.
وأظهر الأقوال عندي: أنهم إن لم يعدلوا حدوا كلهم؛ لأن من أتى بمجهول غير معروف العدالة، كمن لم يأت بشىء، وأنه إن أقر بأنه تعمد الشهادة عليه؛ لأجل أن يقتل

ج / 5 ص -443- يقتص منه. وإن ادعى شبهة في رجوعه يغرم قسطه من الدية، والقول بأنه يغرم الدية كاملة له وجه من النظر، والعلم عند الله تعالى.
المسألة الثانية عشرة: قال القرطبي: قال مالك، والشافعي من قذف من يحسبه عبدا فإذا هو حر فعليه الحد، وقاله الحسن البصري، واختاره ابن المنذر، ومن قذف أم الولد حد. وروي عن ابن عمر، وهو قياس قول الشافعي، وقال الحسن البصري: لا حد عليه، انتهى منه.
قال مقيده عفا الله عنه وغفر له: أما حده في قذف أم الولد، فالظاهر أنه لا يكون إلا بعد موت سيدها، وعتقها من رأس مال مستولدها، أما قبل ذلك فلم تتحقق حريتها بالفعل، ولا سيما على قول من يجيز بيعها من العلماء. والقاذف لا يحد بقذف من لم يكن حرا حرية كاملة فيما يظهر، وكذلك لو قيل: إن من قذف من يظنه عبدا، فإذا هو حر لا يجب عليه الحد لأنه لم ينو قذف حر، وإنما نوى قذف عبد لكان له وجه من النظر؛ لأن الأعمال بالنيات ولكل امرىء ما نوى، ولأن المعرة تزول عن المقذوف بقول القاذف: ما قصدت قذفك ولا أقول: إنك زان، وإنما قصدت بذلك من كنت أعتقده عبدا فأنت عفيف في نظري، ولا أقول فيك إلا خيرا، والعلم عند الله تعالى.
المسألة الثالثة عشرة: اعلم أن العلماء اختلفوا فيمن قذف جماعة بكلمة واحدة أو بكلمات متعددة، أو قذف واحدا، مرات متعددة. وقد قدمنا خلاف أهل العلم، فيمن قذف جماعة بكلمة واحدة في الكلام على آيات "الحج".
قال ابن قدامة في "المغني"، في شرحه لقول الخرقي: وإذا قذف الجماعة بكلمة واحدة، فحد واحد إذا طالبوا أو واحد منهم، ما نصه: وبهذا قال: طاوس والشعبي، والزهري، والنخعي، وقتادة، وحماد، ومالك، والثوري، وأبو حنيفة وصاحباه، وابن أبي ليلى وإسحاق. وقال الحسن، وأبو ثور وابن المنذر: لكل واحد حد كامل، وعن أحمد مثل ذلك. وللشافعي قولان كالروايتين، ووجه هذا أنه قذف كل واحد منهم، فلزمه له حد كامل؛ كما لو قذفهم بكلمات، ولنا قول الله تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً}، ولم يفرق بين قذف واحد أو جماعة؛ ولأن الذين شهدوا على المغيرة قذفوا امرأة، فلم يحدهم عمر إلا حد واحدا، ولأنه قذف واحد فلم يجب إلا حد واحد كما لو قذف واحدا، ولأن الحد إنما وجب بإدخال المعرة على

ج / 5 ص -444- المقذوف بقذفه وبحد واحد يظهر كذب هذا القاذف، وتزول المعرة، فوجب أن يكتفي به بخلاف ما إذا قذف كل واحد قذفا منفردا، فإن كذبه في قذفه لا يلزم منه كذبه في آخر، ولا تزول المعرة عن أحد المقذوفين بحده للآخر، فإذا ثبت هذا، فإنهم إن طلبوه جملة حد لهم، وإن طلبه واحد أقيم الحد؛ لأن الحق ثابت لهم على سبيل البدل، فأيهم طالب به استوفى، وسقط فلم يكن لغيره الطلب به كحق المرأة على أوليائها في تزويجها، إذا قام به واحد سقط عن الباقين، وإن أسقطه أحدهم فلغيره المطالبة به واستيفاؤه؛ لأن المعرة لم تزل عنه بعفو صاحبه، وليس للعافي الطلب به، لأنه قد أسقط حقه.
وروي عن أحمد رحمه الله رواية أخرى: أنهم إن طلبوه دفعة واحدة فحد واحد، وكذلك إن طلبوه واحدا بعد واحد إلا أنه لم يقم حتى طلبه الكل فحد واحد، وإن طلبه واحد فأقيم له، ثم طلبه آخر أقيم له، وكذلك جميعهم وهذا قول عروة؛ لأنهم إذا اجتمعوا على طلبه، وقع استيفاؤه لجميعهم. وإذا طلبه واحد منفردا كان استيفاؤه له وحده، فلم يسقط حق الباقين بغير استيفائهم "في" إسقاطهم، وإن قذف الجماعة بكلمات فلكل واحد حد، وبهذا قال عطاء، والشعبي، وقتادة، وابن أبي ليلى، وأبو حنيفة والشافعي. وقال حماد ومالك: لا يجب إلا حد واحد، لأنها جناية توجب حدا، فإذا تكررت كفى حد واحد، كما لو سرق من جماعة أو زنى بنساء، أو شرب أنواعا من المسكر، ولنا أنها حقوق لآدميين فلم تتداخل كالديون والقصاص، وفارق ما قاسوا عليه فإنه حق لله تعالى ، إلى أن قالا: وإن قذف رجلا مرات فلم يحد، فحد واحد رواية واحدة، سواء قذفه بزنا واحد أو بزنيات، وإن قذفه فحد ثم أعاد قذفه نظرت، فإن قذفه بذلك الزنا الذي حد من أجله لم يعد عليه الحد في قول عامة أهل العلم، وحكي عن ابن القاسم: أنه أوجب حدا ثانيا، وهذا يخالف إجماع الصحابة، فإن أبا بكرة لما حد بقذف المغيرة أعاد قذفه فلم يروا عليه حدا ثانيا، فروى الأثرم بإسناده عن ظبيان بن عمارة، قال: شهد على المغيرة بن شعبة ثلاثة نفر أنه زان، فبلغ ذلك عمر فكبر عليه، وقال: شاط ثلاثة أرباع المغيرة بن شعبة، وجاء زياد فقال: ما عندك؟ فلم يثبت فأمر بجلدهم فجلدوا، وقال: شهود زور. فقال أبو بكرة: أليس ترضى إن أتاك رجل عندك يشهد رجمه؟ قال: نعم، والذي نفسي بيده، فقال أبو بكرة: وأنا أشهد أنه زان، فأراد أن يعيد عليه الحد، فقال علي: يا أمير المؤمنينا إنك إن أعدت عليه الحد، أوجبت عليه الرجم. وفي حديث آخر: فلا يعاد فيه فرية جلد مرتين. قال الأثرم: قلت لأبي عبد الله قول علي: إن جلدته فارجم صاحبك، قال: كأنه جعل

ج / 5 ص -445- شهادته شهادة رجلين، قال أبو عبد الله: وكنت أنا أفسره على هذا حتى رأيته في هذا الحديث فأعجبني، ثم قال يقول: إذا جلدته ثانية فكأنك جعلته شاهدا آخر، فأما إن حد له وقذفه بزنا ثان نظرت، فإن قذفه بعد طول الفصل فحد ثان؛ لأنه لا يسقط حرمة المقذوف بالنسبة إلى القاذف أبدا بحيث يمكن من قذفه بكل حال، وإن قذفه عقيب حده ففيه روايتان:
إحداهما: يحد أيضا؛ لأنه قذف لم يظهر كذبه فيه بحد، فيلزم فيه حد كما لو طال الفصل، ولأن سائر أسباب الحد إذا تكررت بعد أن حد للأول ثبت للثاني حكمه، كالزنا والسرقة وغيرهما من الأسباب.
والثانية: لا يحد؛ لأنه قد حد له لمرة فلم يحد له بالقذف عقبه، كما لو قذفه بالزنا الأول، انتهى من "المغني". وقد رأيت نقله لأقوال أهل العلم، فيمن قذف جماعة بكلمة واحدة أو بكلمات أو قذف واحدا مرات.
قال مقيده عفا الله عنه وغفر له: هذه المسائل لم نعلم فيها نصا من كتاب ولا سنة.
والذي يظهر لنا فيه، والله تعالى أعلم: أن من قذف جماعة بكلمة واحدة فعليه حد واحد، لأنه يظهر به كذبه على الجميع وتزول به المعرة عن الجميع، ويحصل شفاء الغيط بحده للجميع.
والأظهر عندنا فيمن رمى جماعة بكلمات أنه يتعدد عليه الحد، بعدد الكلمات التي قذف بها؛ لأنه قذف كل واحد قذفا مستقلا لم يشاركه فيه غيره وحده لبعضهم لا يظهر به كذبه على الثاني الذي قذفه بلفظ آخر، ولا تزول به عنه المعرة. وهذا إن كان قذف كل واحد منهم قذفا مفردا لم يجمع معه غيره لا ينبغي أن يختلف فيه، والأظهر أنه إن قذفهم بعبارات مختلفة تكرر عليه الحد بعددهم، كما اختاره صاحب "المغني".
والأظهر عندنا أنه إن كرر القذف لرجل واحد قبل إقامة الحد عليه يكفي فيه حد واحد، وأنه إن رماه بعد حده للقذف الأول بعد طول حد أيضا، وإن رماه قرب زمن حده بعين الزنا الذي حد له لا يعاد عليه الحد؛ كما حكاه صاحب المغني في قصة أبي بكرة والمغيرة بن شعبة، وإن كان القذف الثاني غير الأول، كأن قال في الأول: زنيت بامرأة

ج / 5 ص -446- بيضاء، وفي الثاني قال: بامرأة سوداء، فالظاهر تكرره، والعلم عند الله تعالى.
وعن مالك رحمه الله في "المدونة": إن قذف رجلا فلما ضرب أسواطا قذفه ثانيا أو آخر ابتدىء الحد عليه ثمانين من حين يقذفه، ولا يعتد بما مضى من السياط.
المسألة الرابعة عشرة: الظاهر أن من قال لجماعة: أحدكم زان أو ابن زانية لا حد عليه؛ لأنه لم يعين واحدا فلم تلحق المعرة واحدا منهم، فإن طلبوا إقامة الحد عليه جميعا لا يحد، لأنه لم يرم واحدا منهم بعينه، ولم يعرف من أراد بكلامه. نقله المواق عن الباجي عن محمد بن المواز، ووجهه ظاهر كما ترى. واقتصر عليه خليل في مختصره في قوله عاطفا على ما لا حد فيه، أو قال لجماعة: أحدكم زان.
وقال ابن قدامة في "المغني": وإذا قال من رماني فهو ابن الزانية فرماه رجل، فلا حد عليه، في قول أحد من أهل العلم. وكذلك إن اختلف رجلان في شىء، فقال أحدهما: الكاذب هو ابن الزانية، فلا حد عليه، نص عليه أحمد؛ لأنه لم يعين أحدا بالقذف، وكذلك ما أشبه هذا، ولو قذف جماعة لا يتصور صدقه في قذفهم، مثل أن يقذف أهل بلدة كثيرة بالزنى كلهم، لم يكن عليه حد؛ لأنه لم يلحق العار بأحد غير نفسه للعلم بكذبه، انتهى منه.
المسألة الخامسة عشرة: اعلم أن أظهر أقوال أهل العلم عندنا فيمن قال لرجل: أنت أزنى من فلان، فهو قاذف لهما، وعليه حدان؛ لأن قوله أزنى صيغة تفضيل، وهي تدل على اشتراك المفضل، والمفضل عليه في أصل الفعل، إلا أن المفضل أفضل فيه من صاحبه المشارك له فيه، فمعنى كلامه بدلالة المطابقة في صيغة التفضيل: أنت وفلان زانيان، ولكنك تفوقه في الزنى، وكون هذا قذفا لهما واضح، كما ترى. وبه تعلم أن أحد الوجهين عند الحنابلة أنه يحد للمخاطب فقط، دون فلان المذكور لا ينبغي أن يعول عليه، وكذلك ما عزاه ابن قدامة للشافعي، وأصحاب الرأي من أنه ليس بقذف للأول، ولا للثاني إلا أن يريد به القذف كل ذلك لا يصح ولا ينبغي التعويل عليه؛ لأن صيغة: أنت أزنى من فلان قذف صريح لهما بعبارة واضحة، لا إشكال فيها.
وقال ابن قدامة في "المغني" محتجا للوجه الذي ذكرنا عن الحنابلة: أنه لا حد على الثاني، ما نصه: والثاني يكون قذفا للمخاطب خاصة؛ لأن لفظة افعل قد تستعمل للمنفرد بالفعل؛ كقول الله تعالى: {أَفَمَنْ يَهْدِي إِلَى الْحَقِّ أَحَقُّ أَنْ يُتَّبَعَ أَمَّنْ لا يَهِدِّي إِلَّا أَنْ

ج / 5 ص -447- يُهْدَى} [يونس: 35]، وقال تعالى: {فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالْأَمْنِ} [الأنعام: 81]، وقال لوط: {بَنَاتِي هُنَّ أَطْهَرُ لَكُمْ} [هود: 78]، أي من أدبار الرجال، ولا طهارة فيها لا ينبغي التعويل عليه كما أنه هو ساقه، ولم يعول عليه.
وحاصل الاحتجاج المذكور: أن صيغة التفضيل قد ترد مرادا بها مطلق الوصف، لا حصول التفضيل بين شيئين، ومثل له هو بكلمة: {أَحَقُّ أَنْ يُتَّبَعَ}، وكلمة: {أَحَقُّ بِالْأَمْنِ}، وكلمة: {أَطْهَرُ لَكُمْ}؛ لأن صيغة التفضيل في الآيات المذكورة لمطلق الوصف لا للتفضيل.
قال مقيده عفا الله عنه وغفر له: لا يخفى أن صيغة التفضيل قد ترد لمطلق الوصف، كما هو معلوم. ومن أمثلته الآيات التي ذكرها صاحب "المغني"، ولكنها لا تحمل على غير التفضيل، إلا بدليل خارج يقتضي ذلك والآيات التي ذكر معلوم أنها لا يمكن أن تكون للفضيل؛ لأن الأصنام لا نصيب لها من أحقية الاتباع أصلا في قوله: {أَحَقُّ أَنْ يُتَّبَعَ أَمَّنْ لا يَهِدِّي}، ولأن الكفار لا نصيب لهم في الأحقية بالأمن، ولأن أدبار الرجال لا نصيب لها في الطهارة.
ومن أمثلة ورود صيغة التفضيل لمطلق الوصف أيضا قوله تعالى: {وَهُوَ أَهْوَنُ عَلَيْهِ} [الروم: 27]، أي: هين سهل عليه، وقول الشنفري:

وإن مدت الأيدي إلى الزاد لم أكن بأعجلهم إذ أجشع القوم أعجل

أي: لم أكن بالعجل منهم. وقول الفرزدق:

إن الذي سمك السماء بنى لنا بيتا دعائمه أعز وأطول

أي: عزيزة طويلة. وقول معن بن أوس:

لعمرك ما أدري وإني لأوجل على أينا تعدو المنية أول

أي: لوجل. وقول الأحوص بن محمد الأنصاري:

إني لأمنحك الصدود وإنني قسما إليك مع الصدود لأميل

أي: لمائل. وقول الآخر:

ج / 5 ص -448- تمنى رجال أن أموت وإن مت فتلك سبيل لست فيها بأوحد

أي: بواحد. وقال الآخر:

لعمرك إن الزبرقان لباذل لمعروفه عند السنين وأفضل

أي: وفاضل. إلى غير ذلك من الشواهد، ولكن قدمنا أنها لا تحمل على مطلق الوصف، إلا لدليل خارج، أو قرينة واضحة تدل على ذلك.
وقوله له: أنت أزنى من فلان، ليس هناك قرينة، ولا دليل صارف لصيغة التفضيل عن أصلها، فوجب إبقاؤها على أصلها، وحد القاذف لكل واحد منهما، والإتيان بلفظة من في قوله: أنت أزنى من فلان، يوضح صراحة الصيغة في التفضيل، والعلم عند الله تعالى.
المسألة السادسة عشرة: اعلم أنه لا يجوز رمي الملاعنة بالزنى، ولا رمي ولدها بأنه ابن زنى، ومن رمى أحدهما فعليه الحد، وهذا لا ينبغي أن يختلف فيه؛ لأنه لم يثبت عليها زنى، ولا على ولدها أنه ابن زنى، وإنما انتفى نسبه عن الزوج بلعانه.
وفي سنن أبي داود: حدثنا الحسن بن علي، ثنا يزيد بن هارون، ثنا عباد بن منصور عن عكرمة، عن ابن عباس، قال: جاء هلال بن أمية، وهو أحد الثلاثة الذين تاب الله عليهم، فجاء من أرضه عشيا فوجد عند أهله رجلا فرأى بعينه وسمع بأذنه... الحديث، وفيه: ففرق رسول الله صلى الله عليه وسلم بينهما، وقضى إلا يدعى ولدها لأب، ولا ترمى ولا يرمى ولدها ومن رماها أو رمى ولدها فعليه الحد... إلى آخر الحديث. وفي هذا الحديث التصريح بأن من رماها أو رمى ولدها فعليه الحد.
واعلم: أن ما نقله الشيخ الحطاب عن بعض علماء المالكية من أن من قال لابن ملاعنة: لست لأبيك الذي لاعن أمك، فعليه الحد خلاف التحقيق؛ لأن الزوج الملاعن ينتفى عنه نسب الولد باللعان، فنفيه عنه حق مطابق للواقع، ولذا لا يتوارثان، ومن قال كلاما حقا، فإنه لا يستوجب الحد بذلك؛ كما لو قال له: يا من نفاه زوج أمه، أو يا ابن ملاعنة، أو يا ابن من لوعنت؛ وإنما يجب الحد على قاذفه، فيما لو قال: أنت ابن زنى ونحوها من صريح القذف، والعلم عند الله تعالى.

ج / 5 ص -449- المسألة السابعة عشرة: في حكم ما لو قال لرجل: يا زانية بتاء الفرق، أو قال لامرأة: يا زاني، بلا تاء. قال ابن قدامة في "المغني": هو قذف صريح لكل منهما، قال: واختار هذا أبو بكر، وهو مذهب الشافعي، واختار ابن حامد أنه ليس بقذف إلا أن يفسره به، وهو قول أبي حنيفة؛ لأنه يحتمل أن يريد بقوله: يا زانية، أي: يا علامة في الزنا؛ كما يقال للعالم: علامة، ولكثير الرواية: راوية، ولكثير الحفظ: حفظة، ولنا أن ما كان قذفا لأحد الجنسين كان قذفا للآخر؛ كقوله: زنيت بفتح التاء وكسرها لهما جميعا، ولأن هذا اللفظ خطاب لهما وإشارة إليهما بلفظ الزنا، وذلك يغني عن التمييز بتاء التأنيث وحذفها، ولذلك لو قال للمرأة: يا شخصا زانيا، وللرجل: يا نسمة زانية، كان قاذفا. وقولهم: إنه يريد بذلك أنه علامة في الزنا لا يصح فإنما كان اسما للفعل، إذا دخلته لهاء كانت للمبالغة؛ كقولهم: حفظة للمبالغ في الحفظ وراوية للمبالغ في الرواية، وكذلك همزة لمزة وصرعة؛ ولأن كثيرا من الناس يذكر المؤنث ويؤنث المذكر، ولا يخرج بذلك عن كون المخاطب به مرادا بما يراد باللفظ الصحيح، انتهى كلام صاحب "المغني".
قال مقيده عفا الله عنه وغفر له: أظهر القولين عندي فيمن قال لذكر: يا زانية بصيغة التأنيث، أو قال لامرأة: يا زاني بصيغة التذكير، أنه يلزمه الحد.
وإيضاحه أن القاذف بالعبارتين المذكورتين لا يخلو من أحد أمرين، إما أن يكون عاميا لا يعرف العربية، أو يكون له علم باللغة العربية، فإن كان عاميا فقد يكون غير عالم بالفرق بين العبارتين، ونداؤه للشخص بلفظ الزنى ظاهر في قصده قذفه، وإن كان عالما باللغة، فالله يكثر فيها إطلاق وصف الذكر على الأنثى باعتبار كونها شخصا.
وقد قدمنا بعض أمثلة ذلك في سورة "النحل"، في الكلام على قوله: {وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا} [النحل: 14]، ومما ذكرنا من الشواهد هناك قول حسان رضي الله عنه:

منع النوم بالعشاء الهموم وخيال إذا تغار النجوم

من حبيب أصاب قلبك منه سقم فهو داخل مكتوم

ومراده بالحبيب أنثى، بدليل قوله بعده:

لم تفتها شمس النهار بشىء غير أن الشباب ليس يدوم

ج / 5 ص -450- وقول كثير:

لئن كان يرد الماء هيمان صاديا إلى حبيبا إنها لحبيب

ومن أمثلة ذلك قول مليح بن الحكم الهذلي:

ولكن ليلى أهلكتني بقولها نعم ثم ليلى الماطل المتبلح

يعني ليلى الشخص الماطل المتبلح.
وقول عروة بن حزام العذري:

وعفراء أرجى الناس عندي مودة وعفراء عني المعرض المتواني

أي: الشخص المعرض.
وإذا كثر في كلام العرب تذكير وصف الأنثى باعتبار الشخص كما رأيت أمثلته، فكذلك لا مانع من تأنيثهم صفة الذكر باعتبار النسمة أو النفس، وورود ذلك لتأنيث اللفظ مع تذكير المعنى معروف؛ كقوله:

أبوك خليفة ولدته أخرى وأنت خليفة ذاك الكمال

المسألة الثامنة عشرة: اعلم أن من رمى رجلا قد ثبت عليه الزنى سابقا أو امرأة، قد ثبت عليها الزنى سابقا ببينة، أو إقرار، فلا حد عليه؛ لأنه صادق، ولأن إحصان المقذوف قد زال بالزنى، ويدل لهذا مفهوم المخالفة في قوله: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ}، فهو يدل بمفهومه أن من رمى غير محصنة لا حد عليه، وهو كذلك، ولكنه يلزم تعزيره؛ لأنه رماه بفاحشة ولم يثبتها، ولا يترك عرض من ثبت عليه الزنى سابقا مباحا لكل من شاء أن يرميه بالزنى دون عقوبة رادعة، كما ترى.
المسألة التاسعة عشرة: اعلم أن الإنسان إذا كان مشركا وزنى في شركه، أو كان مجوسيا ونكح أمه أو ابنته مثلا في حال كونه مجوسيا، ثم أسلم بعد ذلك فرماه أحد بالزنى بعد إسلامه، فله ثلاث حالات:
الأولى: أن يقول له: يا من زنى في أيام شركه أو يا من نكح أمه مثلا في أيامه مجوسيا، وهذه الصورة لا حد فيها؛ لأن صاحبها أخبر بحق والإسلام يجب ما قبله.

ج / 5 ص -451- الثانية: أن يقول له: يا من زنى بعد إسلامه أو نكح أمه بعد إسلامه، فعليه الحد؛ كما لا يخفى.
الثالثة: أن يقول له: يا زاني، ولم يتعرض لكون ذلك قبل إسلامه أو بعده، فإن فسره بأنه أراد أنه زنى بعد إسلامه، فعليه الحد. وإن قال: أردت بذلك زناه في زمن شركه، فهل يقبل منه هذا التفسير، ويسقط عنه الحد، أو لا يقبل ذلك منه، ويقام عليه الحد، اهـ. اختلف العلماء في ذلك، وممن قال بأنه يحد ولا يلتفت إلى تفسيره ذلك: مالك وأصحابه، وصرح به الخرقي من الحنابلة. وقال ابن قدامة في "المغني": لا حد عليه، وخالف في ذلك الخرقي في شرحه لقول الخرقي: ومن قذف من كان مشركا، وقال: أردت أنه زنى وهو مشرك لم يلتفت إلى قوله، وحد القاذف إذا طالب المقذوف، وكذلك من كان عبدا، انتهى.
المسألة العشرون: اعلم أن من قذف بنتا غير بالغة بالزنى، أو قذف به ذكرا غير بالغ، فقد اختلف أهل العلم: هل يجب على القاذف الحد أو لا يجب عليه؟ وقال أبو عبد الله القرطبي في تفسير الآية التي نحن بصددها: إذا رمى صبية يمكن وطؤها قبل البلوغ بالزنى كان قذفا عند مالك. وقال أبو حنيفة والشافعي وأبو ثور: ليس بقذف؛ لأنه ليس بزنى إذ لا حد عليها ويعزر. قال ابن العربي: والمسألة محتملة مشكلة لكن مالك غلب حماية عرض المقذوف، وغيره راعى حماية ظهر القاذف، وحماية عرض المقذوف أولى؛ لأن القاذف كشف ستره بطرف لسانه فلزمه الحد. قال ابن المنذر: وقال أحمد في الجارية بنت تسع، يحد قاذفها، وكذلك الصبي إذا بلغ عشرا ضرب قاذفه، قال إسحاق: إذا قذف غلاما يطأ مثله فعليه الحد، والجارية إذا جاوزت تسعا مثل ذلك. قال ابن المنذر: لا يحد من قذف من لم يبلغ؛ لأن ذلك كذب، ويعزر على الأذى، اهـ محل الغرض منه بلفظه.
وإذا عرفت مما ذكرنا أقوال أهل العلم في المسألة، فاعلم أن أظهرها عندنا قول ابن المنذر: إنه لا يحد ولكن يعزر، ووجه ذلك أن من لم يبلغ من الذكور والإناث مرفوع عنه القلم، ولا معرة تلحقه بذنب؛ لأنه غير مؤاخذ، ولو جاء قاذف الصبي بأربعة يشهدون على الصبي بالزنى فلا حد عليه إجماعا، ولو كان قذفه قذفا على الحقيقة للزمه الحد بإقامة القاذف البينة على زناه، وإن خالف في هذا جمع من أجلاء العلماء، ولكنه يعزر التعزير البالغ الرادع له، ولغيره عن قذف من لم يبلغ، والعلم عند الله تعالى.

ج / 5 ص -452- المسألة الحادية والعشرون: اعلم أن الظاهر فيما لو قال رجل لآخر زنأت بالهمزة، أن القاذف إن كان عاميا لا يفرق بين المعتل والمهموز أنه يحد لظهور قصده لقذفه بالزنى، وإن كان عالما بالعربية، وقال: إنما أردت بقولي: زنأت بالهمزة معناه اللغوي، ومعنى زنأت بالهمزة: لجأت إلى شىء، أو صعدت في جبل، ومنه قول قيس بن عاصم المنقري يرقص ابنه حكيما وهو صغير:

أشبه أبا أمك أو أشبه حمل ولا تكونن كهلوف وكل

يصبح في مضجعه قد انجدل وارق إلى الخيرات زنأ في الجبل

ومحل الشاهد منه قوله: زنأ في الجبل أي صعودا فيه، والهلوف الثقيل الجافي العظيم اللحية، والوكل الذي يكل أمره إلى غيره، وزعم الجوهري أن هذا الرجز لأم الصبي المذكور ترقصه به وهي منفوسة ابنة زيد الفوارس، ورد ذلك على الجوهري أبو محمد بن بري. ورواه هو وغيره على ما ذكرنا، قال: وقالت أمه ترد على أبيه:

أشبه أخي أو أشبهن أباكا أما أبي فلن تنال ذاكا

تقصر أن تناله يداكا

قاله في اللسان.
المسألة الثانية والعشرون: فمن نفى رجلا عن جده أو عن أمه أو نسبه إلى شعب غير شعبه، أو قبيلة غير قبيلته، فذهب مالك: أنه إن نفاه عن أمه فلا حد عليه؛ لأنه لم يدع عليها الزنا، ولم ينف نسبه عن أبيه، وإن نفاه عن جده لزمه الحد، ولا حد عنده في نسبة حنس لغيره، ولو أبيض لأسود. قال في "المدونة": إن قال لفارسي: يا رومي أو يا حبشي، أو نحو هذا لم يحد. وقال ابن القاسم: اختلف عن مالك في هذا، وإنى أرى ألا حد عليه، إلا أن يقول: يا ابن الأسود، فإن لم يكن في آبائه أسود فعليه الحد، وأما إن نسبه إلى حبشي؛ كأن قال: يا ابن الحبشي وهو بربري، فالحبشي والرومي في هذا سواء، إذا كان بربريا.
وقال ابن يونس: وسواء قال: يا حبشي أو يا ابن الحبشي والرومي، أو يا ابن الرومي، فإنه لا يحد، وكذلك عنه في كتاب محمد، قال الشيخ المواق: هذا ما ينبغي أن تكون به الفتوى على طريقة ابن يونس، فانظره أنت، اهـ.
وهذا الذي ذكرنا من عدم حد من نسب جنسا إلى غيره هو مشهور مذهب مالك، وقد

ج / 5 ص -453- نص عليه في المدونة، ومحل هذا عنده إن لم يكن من العرب.
قال مالك في "المدونة": من قال لعربي: يا حبشي، أو يا فارسي، أو يا رومي، فعليه الحد؛ لأن العرب تنسب إلى آبائها وهذا نفي لها عن آبائها.
قال مقيده عفا الله عنه وغفر له: الفرق بين العربي وغيره المذكور عن مالك لا يتجه كل الاتجاه، ووجه كون من قال لرومي: يا حبشي مثلا، لا يحد. أن الظاهر أن مراده أنه يشبه الحبشي في بعض أخلاقه أو أفعاله، وهو استعمال معروف في العربية، اهـ. ومذهب أبي حنيفة أنه إن نفاه عن جده لا حد عليه، بأن قال له: لست ابن جدك أنه لا حد عليه؛ لأنه صادق إذ هو ابن أبيه لا جده، وكذلك لو نسب جنسا إلى غيره؛ كقوله لعربي: يا نبطي، فلا حد عليه عنده على المشهور، وكذلك عنده إذا نسبه لقبيلة أخرى غير قبيلته أو نفاه عن قبيلته؛ لأنه يراد به التشبيه بتلك القبيلة التي نسبه لها في الأخلاق أو الأفعال، أو عدم الفصاحة، ونحو ذلك، فلا يتعين قصد القذف.
وقال صاحب "تبيين الحقائق": وروي عن ابن عباس أنه سئل عن رجل قال لرجل من قريش: يا نبطي، فقال: لا حد عليه، اهـ. وكذلك لا يحد عند أبي حنيفة من قال لرجل: يا ابن ماء السماء، أو نسبه إلى عمه أو خاله، خلافا للمالكية، ومن وافقهم القائلين بحد من نسبه لعمه ونحوه، أو زوج أمه الذي هو ربيبه؛ لأن العم والخال كلاهما كالأب في الشفقة، وقد يريد التشبيه بالأب في المحبة والشفقة، وقوله: ابن ماء السماء، فإنه قد يراد به التشبيه في الجود والسماحة والصفاء، قالوا: وكان عامر بن حارثة: يلقب بماء السماء لكرمه، وأنه يقيم ماله في القحط مقام المطر، قالوا: وسميت أم المنذر بن امرىء القيس بماء السماء، لحسنها وجمالها. وقيل لأولادها: بنو ماء السماء وهم ملوك العراق، اهـ. وإن نسبه لجده فلا حد عليه عند أبي حنيفة، ولا ينبغي أن يختلف في ذلك لصحة نسبته إلى جده؛ كما هو واقع بكثرة على مر الأزمنة من غير نكير، اهـ. ومذهب الإمام أحمد: أنه إن نفاه عن أمه فلا حد عليه.
واختلف عنه فيمن نفى رجلا عن قبيلته أو نسب جنسا لغيره. قال ابن قدامة في "المغني": وإذا نفى رجلا عن أبيه، فعليه الحد نص عليه أحمد، وكذلك إذا نفاه عن قبيلته وبهذا قال إبراهيم النخعي، وإسحاق، وبه قال أبو حنيفة، والثوري، وحماد، اهـ.
وقد علمت الخلاف عن أبي حنيفة والمشهور عنه بما ذكرناه قريبا، ثم قال ابن قدامة

ج / 5 ص -454- في "المغني": والقياس يقتضي ألا يجب الحد بنفي الرجل عن قبيلته؛ ولأن ذلك لا يتعين فيه الرمي بالزنا، فأشبه ما لو قال لأعجمي: إنك عربي، ولو قال للعربي: أنت نبطي أو فارسي فلا حد عليه، وعليه التعزير نص عليه أحمد؛ لأنه يحتمل أنك نبطي اللسان أو الطبع. وحكي عن أحمد رواية أخرى أن عليه الحد كما لو نفاه عن أبيه، والأول أصح. وبه قال مالك، والشافعي؛ لأنه يحتمل غير القذف احتمالا كثيرا فلا يتعين صرفه إليه، ومتى فسر شيئا من ذلك بالقذف فهو قاذف، ا هـ من "المغني".
وإذا عرفت أقوال أهل العلم في هذا، فاعلم أن المسألة ليست فيها نصوص من الوحي، والظاهر أن ما احتمل غير القذف من ذلك لا يحد صاحبه؛ لأن الحدود تدرأ بالشبهات واحتمال الكلام غير القذف لا يقل عن شبهة قوية. وقد ذكر ابن قدامة في "المغني": أن الأشعث بن قيس روى عن النبي صلى الله عليه وسلم أنه كان يقول: "لا أوتى برجل يقول: إن قريشا ليست من كنانة إلا جلدته"، اهـ. وانظر إسناده.
المسألة الثالثة والعشرون: في أحكام كلمات متفرقة كمن قال لرجل: يا قرنان، أو يا ديوث، أو يا كشخان، أو يا قرطبان، أو يا معفوج، أو يا قواد، أو يا ابن منزلة الركبان، أو يا ابن ذات الرايات، أو يا مخنث، أو قال لامرأة: يا قحبة.
اعلم أن أهل العلم اختلفوا في هذه العبارات المذكورة، فمذهب مالك: هو أن من قال لرجل: يا قرنان، لزمه حد القذف لزوجته إن طلبته؛ لأن القرنان عند الناس زوج الفاعلة، وكذلك من قال لامرأة: يا قحبة، لزمه الحد عند المالكية، وكذلك من قال: يا ابن منزلة الركبان، أو يا ابن ذات الرايات. كل ذلك فيه حد القذف عند المالكية، كما تقدمت الإشارة إليه. قالوا: لأن الزانية في الجاهلية كانت تنزل الركبان، وتجعل على بابها راية، وكذلك لو قال له: يا مخنث، لزمه الحد إن لم يحلف أنه لم يرد قذفا، فإن حلف أنه لم يرده أدب، ولم يحد. قاله في "المدونة"، وإن قال له: يا ابن الفاسقة، أو يا ابن الفاجرة، أو يا فاسق، أو يا فاجر أو يا حمار ابن الحمار، أو يا كلب، أو يا ثور، أو يا خنزير، ونحو ذلك فلا حد عليه، ولكنه يعزر تعزيرا رادعا حسبما يراه الإمام. ومذهب أبي حنيفة: أنه لو قال له: يا فاسق، يا كافر، يا خبيث، يا لص، يا فاجر، يا منافق، يا لوطي، يا من يلعب بالصبيان، يا آكل الربا، يا شارب الخمر، يا ديوث، يا مخنث، يا خائن، يا ابن القحبة، يا زنديق، يا قرطبان، يا مأوى الزواني أو اللصوص، يا حرام،

ج / 5 ص -455- أنه لا حد عليه في شىء من هذه الألفاظ، وعليه التعزير، وآكد التعزير عند الحنفية تسعة وثلاثون سوطا، وأما لو قال له: يا كلب، يا تيس، يا حمار، يا خنزير، يا بقر، يا حية، يا حجام، يا ببغاء، يا مؤاجر، يا ولد الحرام، يا عيار، يا ناكس، يا منكوس، يا سخرة، يا ضحكة، يا كشخان، يا أبله، يا مسوس؛ فلا شىء عليه في شىء من هذه الألفاظ عند الحنفية، ولا يعزر بها. قال صاحب "تبيين الحقائق": لا يعزر بهذه الألفاظ كلها؛ لأن من عادتهم إطلاق الحمار ونحوه بمعنى البلادة والحرص أو نحو ذلك، ولا يريدون به الشتيمة، ألا ترى أنهم يسمون به ويقولون: عياض بن حمار، وسفيان الثوري، وأبو ثور وجمل؛ ولأن المقذوف لا يلحقه شين بهذا الكلام، وإنما يلحق بالقاذف، وكل أحد يعلم أنه آدمي، وليس بكلب ولا حمار وأن القاذف كاذب في ذلك. وحكى الهندواني أنه يعزر في زماننا في مثل قوله: يا كلب، يا خنزير؛ لأنه يراد به الشتم في عرفنا.
وقال شمس الأئمة السرخسي: الأصح عندي أنه لا يعزر. وقيل: إن كان المنسوب إليه من الأشراف كالفقهاء والعلوية يعزر؛ لأنه يعد شينا في حقه، وتلحقه الوحشة بذلك، وإن كان من العامة لا يعزر، وهذا أحسن ما قيل فيه، ومن الألفاظ التي لا توجب التعزير، قوله: يا رستاقي، ويا ابن الأسود، ويا ابن الحجام، وهو ليس كذلك، اهـ من "تبيين الحقائق شرح كنز الدقائق في الفقه الحنفي".
قال مقيده عفا الله عنه وغفر له: أما الألفاظ التي ذكرنا عنهم أنها توجب التعزير فوجوب التعزير بها كما ذكروا واضح لا إشكال فيه. وأما الألفاظ التي ذكرنا عنهم أنها لا تعزير فيها، فالأظهر عندنا أنها يجب فيها التعزير؛ لأنها كلها شتم وعيب، ولا يخفى أن من قال لإنسان: يا كلب، يا خنزير، يا حمار، يا تيس، يا بقر.. إلى آخره، أن هذا شتم واضح لا خفاء به وليس مراده أن الإنسان كلب أو خنزير، ولكن مراده تشبيه الإنسان بالكلب والخنزير في الخسة والصفات الذميمة كما لا يخفى، فهو من نوع التشبيه الذي يسميه البلاغيون تشبيها بليغا ولا شك أن عاقلا قيل له: يا كلب، أو يا خنزير مثلا أن ذلك يؤذيه، ولا يشك أنه شتم، فهو أذى ظاهر، وعليه فالظاهر التعزير في الألفاظ المذكورة. وكونهم يسمون الرجل حمارا أو كلبا لا ينافي ذلك؛ لأن من الناس من يسم ابنه باسم قبيح لا يرضى غيره أن يعاب به. والظاهر أنه إن قال لرجل: يا ابن الأسود، وليس أبوه ولا أحد من أجداده بأسود، أنه يلزمه الحد لأنه نفي لنسبه، وكذلك قوله: يا ابن الحجام إن لم يكن أبوه ولا أحد من أجداده حجاما فهو قذف؛ لأنه نفي لنسبه وإلصاق له بأسود أو حجام ليس

ج / 5 ص -456- بينه وبينه نسب؛ كما هو قول المالكية ومن وافقهم.
وقال صاحب "تبيين الحقائق": وتفسير القرطبان هو الذي يرى مع امرأته أو محرمه رجلا، فيدعه خاليا بها. وقيل: هو السبب للجمع بين اثنين لمعنى غير ممدوح. وقيل: هو الذي يبعث امرأته مع غلام بالغ أو مع مزارعه إلى الضيعة، أو يأذن لهما بالدخول عليها في غيبته، اهـ منه.
وقال ابن قدامة في "المغني": وإن قال لرجل: يا ديوث، أو يا كشخان، فقال أحمد: يعزر، وقال إبراهيم الحربي: الديوث الذي يدخل الرجال على امرأته. وقال ثعلب: القرطبان الذي يرضى أن يدخل الرجال على امرأته. وقال: القرنان والكشخان لم أرهما في كلام العرب، ومعناه عند العامة مثل معنى الديوث، أو قريب منه، فعلى القاذف به التعزير على قياس قوله في الديوث؛ لأنه قذفه بما لا حد فيه. وقال خالد بن يزيد، عن أبيه في الرجل يقول للرجل: يا قرنان إذا كان له أخوات، أو بنات في الإسلام ضرب الحد، يعني أنه قاذف لهن. وقال خالد عن أبيه: القرنان عند العامة من له بنات. والكشخان: من له أخوات، يعني والله أعلم إذا كان يدخل الرجال عليهن. والقواد عند العامة: السمسار في الزنى والقذف بذلك كله يوجب التعزير؛ لأنه قذف بما لا يوجب الحد، اهـ من "المغني". وقال في "المغني" أيضا المنصوص عن أحمد فيمن قال: يا معفوج أن عليه الحد، وظاهر كلام الخرقي يقتضي أن يرجع إلى تفسيره، فإن فسر بغير الفاحشة مثل أن يقول: أردت يا مفلوج، أو يا مصابا دون الفرج ونحو هذا، فلا حد عليه؛ لأنه فسره بما لا حد فيه. وإن فسره بعمل قوم لوط فعليه الحد؛ كما لو صرح به. وقال صاحب "القاموس": القرنان: الديوث المشارك في قرينته لزوجته، اهـ منه. وقال في "القاموس" أيضا: القرطبان بالفتح الديوث، والذي لا غيرة له أو القواد، اهـ منه. وقال في "القاموس": والتديث القيادة، وفي "القاموس" تحت الخط لا بين قوسين الكشخان ويكسر: الديوث، وكشخه تكشيخا وكشخنة، قال له: يا كشخان، اهـ منه. وهو بالخاء المعجمة، وقال الجوهري في "صحاحه": والديوث القنذع وهو الذي لا غيرة له، اهـ منه.
قال مقيده عفا الله عنه وغفر له: الذي يظهر أن التحقيق في جميع الألفاظ المذكورة التي ذكرنا كلام العلماء فيها أنها تتبع العرف الجاري في البلد الذي قيلت فيه،

ج / 5 ص -457- فإن كان من عرفهم أن المراد بها الشتم بما لا يوجب الحد وجب التعزير؛ لأجل الأذى ولا حد، وإن كان عرفهم أنها يراد بها الشتم بالزنى، أو نفي النسب، وكان ذلك معروفا أنه هو المقصود عرفا، وجب الحد؛ لأن العرف متبع في نحو ذلك، والعلم عند الله تعالى.
المسألة الرابعة والعشرون: في حكم من قذف محصنا بعد موته، ومذهب مالك في ذلك هو قوله في "المدونة": من قذف ميتا فلولده، وإن سفل وأبيه وإن علا القيام بذلك، ومن قام منهم أخذه بحده، وإن كان ثم من هو أقرب منه؛ لأنه عيب، وليس للأخوة، وسائر العصبة مع هؤلاء قيام، فإن لم يكن من هؤلاء واحد فللعصبة القيام، اهـ بواسطة نقل المواق.
وحاصله: أن الميت المقذوف يحد قاذفه بطلب من وجد من فروعه، وإن سفلوا أو واحد من أصوله، وإن علوا. ولا كلام في حال وجود الأصول أو الفروع لغيرهم من الإخوة والعصبة، فإن لم يوجد من الأصول والفروع أحد، فللأخوة والعصبة القيام، ويحد للمقذوف بطلبهم. هذا حاصل مذهب مالك في المسألة، وظاهره عدم الفرق بين كون المقذوف الميت أبا أو أما، وبعض أهل العلم يفرق بين قذف الأب والأم؛ لأن قذف الأم بالزنى فيه قدح في نسب ولدها؛ لأن ابن الزانية قد يكون لغير أبيه من أجل زنا أمه.
وقال ابن قدامة في "المغني": وإن قذف أمه وهي ميتة مسلمة كانت أو كافرة حرة أو أمة، حد القاذف إذا طلب الابن وكان حرا مسلما، أما إذا قذفت وهي في الحياة، فليس لولدها المطالبة؛ لأن الحق لها، فلا يطالب به غيرها، ولا يقوم غيرها مقامها، سواء كانت محجورا عليها أو غير محجور عليها، لأنه حق يثبت للتشفي فلا يقوم فيه غير المستحق مقامه كالقصاص، وتعتبر حصانتها؛ لأن الحق لها فتعتبر حصانتها كما لو لم يكن لها ولد. وأما إن قذفت وهي ميتة، فإن لولدها المطالبة؛ لأنه قدح في نسبه، ولأنه يقذف أمه بنسبته إلى أنه ابن زنى، ولا يستحق ذلك بطريق الإرث، ولذلك تعتبر الحصانة فيه، ولا تعتبر الحصانة في أمه؛ لأن القذف له. وقال أبو بكر: لا يجب الحد بقذف ميتة بحال، وهو قول أصحاب الرأي؛ لأنه قذف لمن لا تصح منه المطالبة، فأشبه قذف المجنون. وقال الشافعي: إن كان الميت محصنا فلوليه المطالبة، وينقسم بانقسام الميراث، وإن لم يكن محصنا فلا حد على قاذفه؛ لأنه ليس بمحصن، فلا يجب الحد بقذفه كما لو كان حيا، وأكثر أهل العلم لا يرون الحد على من يقذف من ليس محصنا حيا ولا ميتا؛ لأنه إذا لم

ج / 5 ص -458- يحد بقذف غير المحصن إذا كان حيا فلأن لا يحد بقذفه ميتا أولى، ولنا قول النبي صلى الله عليه وسلم في الملاعنة: "ومن رمى ولدها فعليه الحد"، يعني: من رماه بأنه ولد زنى، وإذا وجب بقذف ولد الملاعنة بذلك، فبقذف غيره أولى؛ ولأن أصحاب الرأي أوجبوا الحد على من نفى رجلا عن أبيه إذا كان أبواه حرين مسلمين، ولو كانا ميتين، والحد إنما وجب للولد؛ لأن الحد لا يورث عندهم. فإما إن قذفت أمه بعد موتها، وهو مشرك أو عبد، فلا حد عليه في ظاهر كلام الخرفي، سواء كانت الأم حرة مسلمة أو لم تكن. وقال أبو ثور وأصحاب الرأي: إذا قال لكافر أو عبد: لست لأبيك، وأبواه حران مسلمان فعليه الحد، وإن قال لعبد أمه حرة وأبوه عبد: لست لأبيك فعليه الحد، وإن كان العبد للقاذف عند أبي ثور، وقال أصحاب الرأي: يصح أن يحد المولى لعبده، واحتجوا بأن هذا قذف لأمه فيعتبر إحصانها دون إحصانه؛ لأنها لو كانت حية كان القذف لها فكذلك إذا كانت ميتة، ولأن معنى هذا: إن أمك زنت فأتت بك من الزنى، فإذا كان من الزنى منسوبا إليها كانت هي المقذوفة دون ولدها، ولنا ما ذكرناه؛ ولأنه لو كان القذف لها لم يجب الحد، لأن الكافر لا يرث المسلم، والعبد لا يرث الحر، ولأنهم لا يوجبون الحد لقذف ميتة بحال، فيثبت أن القذف له فيعتبر إحصانه دون إحصانها، والله أعلم، اهـ بطولة من "المغني".
وقد رأيت في كلامه أقوال أهل العلم في رمي المرأة الميتة، إن كان لها أولاد، ورمي المرأة الحية التي لها أولاد، وبه نعلم أن الحد يورث عند المالكية والشافعية، إلا أنه عند المالكية لا يطلبه إلا الفروع والأصول، ويحد بطلب كل منهم وإن كان يوجد منهم من هو أقرب من طالب الحد، وأنه عند عدم الفروع والأصول يطالب به الأخوة والعصبة، وكل ذلك يدل على أنهم ورثوا ذلك الحق في الجملة عن المقذوف الميت، وأن الشافعية يقولون: إنه ينقسم بانقسام الميراث، كما نقله عنهم صاحب المغني في كلامه المذكور، وأن الحنفية يقولون: إن الحد لا يورث، وهو ظاهر المذهب الحنبلي، وأن بعض أهل العلم قال: لا يحد من قذف ميتة بحال.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي، والله تعالى أعلم في هذه المسألة: أن قذف الأم إن كان يستلزم نفي نسب ولدها فلها القيام حية، ولولدها القيام إذا لم تطالب هي؛ لأنه مقذوف بقذفها، خلافا لما في كلام صاحب "المغني"، وكذلك إن كانت ميتة فله القيام، ويحد له القاذف. وقول صاحب "المغني": تعتبر حصانته هو دون حصانتها هي لم يظهر له معنى؛ لأن نفي نسب إنسان لا تشترط فيه حصانة المنفي نسبه،

ج / 5 ص -459- لأنا لو فرضنا أنها جاءت به من زنى، فإنه هو لا ذنب له، ولا يعتبر زانيا، كما ترى.
والحاصل أن قذف الأم إن كان يستلزم قذف ولدها، فالأظهر إقامة الحد على القاذف بطلب الأم، وبطلب الولد، وإن كانت حية؛ لأنه مقذوف وأحرى إن كانت ميتة، وإن كانت الأم لا ولد لها، أو لها ولد لا يستلزم قذفها قذفه فهي مسألة: هل يحد من قذف ميتا أو لا؟ وقد رأيت خلاف العلماء فيها، ولكل واحد من القولين وجه من النظر؛ لأن الظاهر أن حرمة عرض الإنسان لا تسقط بالموت، وهذا يقتضي حد من قذف ميتة، ووجه الثاني: أن الميتة لا يصح منها الطلب، فلا يحد بدون طلب؛ ولأن من مات لا يتأذى بكلام القاذف، وإن كان كذبا بل يفرح به؛ لأنه يكون له فيه حسنات، وإن كان حقا ما رماه به، فلا حاجة له بحده بعد موته، لأنه لم يقل إلا الحق وحده وهو صادق لا حاجة للميت فيه، اهـ.
وأقربهما عندي أنه يعزر تعزيرا رادعا ولا يقام عليه الحد.
واعلم أن الحي إذا قذفه آخر بالزنا، وهو يعلم في نفسه أن القاذف صادق، فقد قال بعض أهل العلم: إن له المطالبة بحده مع علمه بصدقه فيما رماه به، وهو مذهب مالك، ومن وافقه.
والأظهر عندي أنه إن كان يعلم أنما قذفه به حق أنه لا تنبغي له المطالبة بحده؛ لأنه يتسبب في إيذائه بضرب الحد، وهو يعلم أنه محق فيما قال، والعلم عند الله تعالى.
وذكر غير واحد من أهل العلم أن من قذف أم النبي صلى الله عليه وسلم أو قذفه هو صلى الله عليه وسلم أن ذلك ردة، وخروج من دين الإسلام، وهو ظاهر لا يخفى، وأن حكمه القتل، ولكنهم اختلفوا إذا تاب هل تقبل توبته؟ فذهبت جماعة من أهل العلم إلى أنه لا تقبل توبته ويقتل على كل حال. وقال بعض أهل العلم: تقبل توبته إن تاب، وهذا الأخير أقرب لكثرة النصوص الدالة على قبول توبة من تاب، ولو من أعظم أنواع الكفر، والله تعالى أعلم.
المسألة الخامسة والعشرون: في حكم من قذف ولده.
وقد اختلف أهل العلم في ذلك، "قال في المغني": وإذا قذف ولده وإن نزل لم يجب الحد عليه، سواء كان القاذف رجلا أو امرأة وبهذا قال عطاء، والحسن، والشافعي، وإسحاق، وأصحاب الرأي. وقال مالك، وعمر بن عبد العزيز، وأبو ثور، وابن المنذر عليه الحد لعموم الآية؛ ولأنه حد فلا تمنع من وجوبه قرابة الولادة كالزنى.

ج / 5 ص -460- وأظهر القولين دليلا: أنه لا يحد الوالد لولده؛ لعموم قوله: {وَبِالْوَالِدَيْنِ إِحْسَاناً} [البقرة: 83]، وقوله: {فَلا تَقُلْ لَهُمَا أُفٍّ} [الاسراء: 23]، فلا ينبغي للولد أن يطلب حد والده للتشفي منه. وقول المالكية في هذه المسألة في غاية الإشكال، لأنهم يقولون: إن الولد يمكن من حد والده القاذف له وأنه يعد بحده له فاسقا بالعقوق؛ كما قال خليل في "مختصره": وله حد أبيه وفسق، ومعلوم أن الفسق لا يكون إلا بارتكاب كبيرة، والشرع لا يمكن أحدا من ارتكاب كبيرة؛ كما ترى مع أن الروايات عن مالك نفسه ظاهرها عدم الحد وقاله غير واحد من أهل مذهبه.
المسألة السادسة والعشرون: في حكم من قتل أو أصاب حدا خارج الحرم، ثم لجأ إلى الحرم هل يستوفى منه الحق في الحرم، أو لا يستوفى منه حتى يخرج من الحرم؟
اعلم أن هذه المسألة فيها للعلماء ثلاثة مذاهب:
الأول: أنه يستوفى منه الحق قصاصا كان أو حدا قتلا كان أو غيره.
الثاني: أنه لا يستوفى منه حد ولا قصاص ما دام في الحرم، سواء كان قتلا أو غيره.
الثالث: أنه يستوفى منه كل شىء من الحدود إلا القتل، فإنه لا يقتل في الحرم في حد كالرجم، ولا في قصاص والخلاف في هذه المسألة مشهور عند أهل العلم.
قال ابن قدامة في "المغني": وجملته أن من جنى جناية توجب قتلا خارج الحرم، ثم لجأ إليه لم يستوف منه فيه، وهذا قول ابن عباس، وعطاء، وعبيد بن عمير، والزهري، وإسحاق، ومجاهد، والشعبي، وأبي حنيفة وأصحابه.
وأما غير القتل من الحدود كلها والقصاص فيما دون النفس، فعن أحمد فيه روايتان:
إحداهما: لا يستوفى من الملتجىء إلى الحرم فيه.
والثانية: يستوفي وهو مذهب أبي حنيفة؛ لأن المروي عن النبي صلى الله عليه وسلم النهي عن القتل لقوله عليه الصلاة والسلام: "فلا يسفك فيها دم"، وحرمة النفس أعظم فلا يقاس غيرها عليها، ولأن الحد بالجلد جرى مجرى التأديب، فلم يمنع كتأديب السيد عبده والأولى ظاهر كلام الخرقي، وهي ظاهر المذهب.
قال أبو بكر: هذه مسألة وجدتها مفردة لحنبل عن عمه: أن الحدود كلها تقام في

ج / 5 ص -461- الحرم إلا القتل والعمل على أن كل جان دخل الحرم لم يقم عليه حد جنايته، حتى يخرج منه إلى أن قال: وقال مالك والشافعي وابن المنذر: يستوفى منه فيه لعموم الأمر بجلد الزاني، وقطع السارق، واستيفاء القصاص من غير تخصيص بمكان دون مكان، اهـ محل الغرض منه.
وقال ابن حجر في "فتح الباري": وقال أبو حنيفة: لا يقتل في الحرم، حتى يخرج إلى الحل باختياره ولكن لا يجالس ولا يكلم، ويوعظ، ويذكر حتى يخرج. وقال أبو يوسف: يخرج مضطرا إلى الحل وفعله ابن الزبير.
وروى ابن أبي شيبة من طريق طاوس عن ابن عباس: من أصاب حدا ثم دخل الحرم لم يجالس ولم يبايع. وعن مالك والشافعي: يجوز إقامة الحد مطلقا فيها؛ لأن العاصي هتك حرمة نفسه فأبطل ما جعل الله له من الأمن، اهـ محل الغرض منه.
وقال الشوكاني في "نيل الأوطار"، مشيرا إلى إقامة الحدود واستيفاء القصاص في الحرم، وقد ذهب إلى ذلك مالك والشافعي وهو اختيار ابن المنذر، ويؤيد ذلك عموم الأدلة القاضية باستيفاء الحدود في كل مكان وزمان، وذهب الجمهور من الصحابة والتابعين ومن بعدهم، والحنفية، وسائر أهل العراق، وأحمد ومن وافقه من أهل الحديث والعترة: إلى أنه لا يحل لأحد أن يسفك بالحرم دما، ولا يقيم به حدا حتى يخرج منه من لجأ إليه، اهـ محل الغرض منه.
وإذا عرفت من هذه النقول أقوال أهل العلم في هذه المسألة، فهذه أدلتهم ومناقشتها. أما الذين قالوا: يستوفى منه كل حد في الحرم إن لجأ إليه كمالك، والشافعي، وابن المنذر ومن وافقهم، فقد استدلوا بأدلة:
منها أن نصوص الكتاب والسنة الدالة على إقامة الحدود واستيفاء القصاص، ليس في شىء منها تخصيص مكان دون مكان، ولا زمان دون زمان، وظاهرها شمول الحرم وغيره. قالوا: والعمل بظواهر النصوص واجب، ولا سيما إذا كثرت.
ومنها أن استيفاء القصاص وإقامة الحدود حق واجب بتشريع الله على لسان نبيه صلى الله عليه وسلم، وفعل الواجب الذي هو عين طاعة الله في الحرم ليس فيه أي انتهاك لحرمة

ج / 5 ص -462- الحرم؛ لأن أحق البلاد، بأن يطاع فيها الله بامتثال أوامره هي حرمه، وطاعة الله في حرمه ليس فيها انتهاك له، كما ترى.
أما استدلال هؤلاء بما في الصحيحين بلفظ إن الحرم لا يعيذ عاصيا ولا فارا بدم، ولا فارا بخربة، فهو استدلال في غاية السقوط؛ لأن من ظن أنه حديث عن رسول الله صلى الله عليه وسلم فقط غلط غلطا فاحشا؛ لأنه من كلام عمرو بن سعيد المعروف بالأشدق كما هو صريح في الصحيحين وغيرهما. قال البخاري رحمه الله في صحيحه: حدثنا قتيبة، حدثنا الليث، عن سعيد بن أبي سعيد المقبري، عن أبي شريح العدوي أنه قال لعمرو بن سعيد وهو يبعث البعوث إلى مكة: ائذن لي أيها الأمير أحدثك قولا قام به رسول الله صلى الله عليه وسلم في الغد من يوم الفتح، فسمعته أذناي ووعاه قلبي، وأبصرته عيناي حين تكلم به أنه حمد الله وأثنى عليه، ثم قال: "إن مكة حرمها الله، ولم يحرمها الناس، فلا يحل لامرىء يؤمن بالله واليوم الآخر أن يسفك بها دما، ولا يعضد بها شجرة، فإن أحد ترخص لقتال رسول الله صلى الله عليه وسلم فقولوا له: إن الله أذن لرسوله ولم يأذن لكم، وإنما أذن لي ساعة من نهار، وقد عادت حرمتها اليوم كحرمتها بالأمس، وليبلغ الشاهد الغائب"، فقيل لأبي شريح: ما قال لك عمرو؟ قال: أنا أعلم بذلك منك يا أبا شريح، إن الحرام لا يعيذ عاصيا إلى آخره، وهذا صريح في أنه من كلام عمرو بن سعيد الأشدق يعارض به أبا شريح لما ذكر له كلام النبي صلى الله عليه وسلم. ومعلوم أنه لا حجة البتة في كلام الأشدق، ولا سيما في حال معارضته به لحديث رسول الله صلى الله عليه وسلم، وإن كان كلامه لا يطابق الجواب عن الحديث الذي ذكره أبو شريح رضي الله عنه. وفي صحيح مسلم رحمه الله مثل ما في البخاري من حديث أبي شريح إسنادا ومتنا.
وإذا تقرر أن القائل إن الحرم لا يعيذ عاصيا إلى آخره، هو الأشدق علمت أنه لا دلالة فيه وكذلك احتجاجهم بما ثبت في الصحيح من أنه صلى الله عليه وسلم أمر بقتل ابن خطل وهو متعلق بأستار الكعبة؛ لأن أمره بقتله وهو متعلق بأستار الكعبة في نفس الوقت الذي أحل الله له فيه الحرم، وقد صرح النبي صلى الله عليه وسلم أن حرمتها عادت كما كانت، ففعله صلى الله عليه وسلم في وقت إحلال الحرم له ساعة من نهار، لا دليل فيه بعد انقضاء وقت الإحلال ورجوع الحرمة، كما ترى.
وأما الذين منعوا القتل في الحرم دون ما سواه من الحدود التي لا قتل فيها والقصاص

ج / 5 ص -463- في غير النفس، فقد احتجوا بأن الحديث الصحيح الذي هو حديث أبي شريح المتفق عليه، فيه: "فلا يحل لامرىء يؤمن بالله واليوم الآخر أن يسفك بها دما" الحديث، قالوا: تصريحه صلى الله عليه وسلم بالنهي عن سفك الدم دون غيره دليل على أنه ليس كغيره، ولا يقاس غيره عليه؛ لأن النفس أعظم حرمة مما لا يستوجب القتل من حد أو قصاص في غير النفس، فيبقى غير القتل داخلا في عموم النصوص المقتضية له في كل مكان وزمان، ويخرج خصوص القتل من تلك العمومات بهذا الحديث الصحيح، ويؤيده أن قوله: "دما" نكرة في سياق النفي، وهي من صيغ العموم، فيشمل العموم المذكور إراقة الدم في قصاص أو حد، أو غير ذلك.
واستدلوا أيضا بقول ابن عمر رضي الله عنهما: لو وجدت قاتل عمر في الحرم ما هجته. قال المجد في المنتقى: حكاه أحمد في رواية الأثرم.
وأما الذين قالوا: بأن الحرم لا يستوفى فيه شىء من الحدود، ولا من القصاص قتلا كان أو غيره، فقد استدلوا بقوله تعالى: {وَمَنْ دَخَلَهُ كَانَ آمِناً} [آل عمران: 97]، قالوا: وجملة {وَمَنْ دَخَلَهُ كَانَ آمِناً}، خبر أريد به الإنشاء فهو أمر عام، يستوجب أمن من دخل الحرم، وعدم التعرض له بسوء، وبعموم النصوص الدالة على تحريم الحرم.
واستدلوا أيضا بآثار عن بعض الصحابة، كما روي عن ابن عباس، أنه قال في الذي يصيب حدا ثم يلجأ إلى الحرم: يقام عليه الحد، إذا خرج من الحرم، قال المجد في "المنتقى": حكاه أحمد في رواية الأثرم، وهذا ملخص أقوال أهل العلم وأدلتهم في هذه المسألة.
قال مقيده عفا الله عنه وغفر له: الذي يظهر والله تعالى أعلم أن أجرى هذه الأقوال على القياس قول من قال: يستوفى من اللاجىء إلى الحرم كل حق وجب عليه شرعا، قتلا كان أو غيره؛ لأن إقامة الحدود واستيفاء القصاص مما أوجبه الله، وفعل ذلك طاعة، وتقرب إليه وليس في طاعة الله، وامتثال أمره انتهاك لحرمة حرمه، وأجراها على الأصول، وهو أولاها، هو الجمع بين الأدلة، وذلك بقول من قال: يضيق على الجاني اللاجىء إلى الحرم، فلا يباع له، ولا يشترى منه، ولا يجالس، ولا يكلم حتى يضطر إلى الخروج، فيستوفى منه حق الله إذا خرج من الحرم؛ لأن هذا القول جامع بين النصوص، فقد جمع بين استيفاء الحق، وكون ذلك ليس في الحرم، وفي هذا خروج من الخلاف،

ج / 5 ص -464- والعلم عند الله تعالى. ولنكتف بما ذكرنا من أحكام هذه الآية.
قوله تعالى: {وَيَدْرَأُ عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الْكَاذِبِينَ}.
قوله تعالى في هذه الآية الكريمة: {وَيَدْرَأُ عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللَّهِ}، معنى: {وَيَدْرَأُ}: يدفعوا، والمراد بالعذاب هنا: الحد، والمصدر المنسبك من أن وصلتها في قوله: {أَنْ تَشْهَدَ} فاعل يدرأ، أي: يدفع عنها الحد شهادتها {أَرْبَعَ شَهَادَاتٍ}.
والدليل على أن المراد بالعذاب في قوله: {وَيَدْرَأُ عَنْهَا الْعَذَابَ}، الحد من أوجه:
الأول: منها سياق الآية، فهو يدل على أن العذاب الذي تدرؤه عنها شهاداتها هو الحد.
والثاني: أنه أطلق اسم العذاب في مواضع أخر، على الحد مع دلالة السياق فيها على أن المراد بالعذاب فيها الحد؛ كقوله تعالى في هذه السورة الكريمة: {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ وَلا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ} [النور:2]، فقوله: {وَلْيَشْهَدْ عَذَابَهُمَا}، أي: حدهما بلا نزاع. وذلك قوله تعالى في الإماء: {فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنَ الْعَذَابِ} [النساء: 25]، أي: نصف ما على الحرائر من الجلد.
وهذه الآية تدل على أن الزوج إذا رمى زوجته وشهد شهاداته الخمس المبينة في الآية أن المرأة يتوجه عليها الحد بشهاداته، وأن ذلك الحد المتوجه إليها بشهادات الزوج تدفعه عنها شهاداتها هي الموضحة في الآية.
ومفهوم مخالفة الآية يدل على أنها لو نكلت عن شهاداتها، لزمها الحد بسبب نكولها مع شهادات الزوج، وهذا هو الظاهر الذي لا ينبغي العدول عنه، فشهادات الزوج القاذف تدرأ عنه هو حد القذف، وتوجه إليها هي حد الزنى، وتدفعه عنه شهاداتها.
وظاهر القرءان أيضا أنه لو قذف زوجته وامتنع من اللعان أنه يحد حد القذف، فكل من امتنع من الزوجين من الشهادات الخمس وجب عليه الحد، وهذا هو الظاهر من الآيات

ج / 5 ص -465- القرءانية؛ لأن الزوج القاذف داخل في عموم قوله تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً} [النور: 4]؛ ولكن الله بين خروج الزوج من هذا العموم بشهاداته، حيث قال: {وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلَّا أَنْفُسُهُمْ فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الصَّادِقِينَ.وَالْخَامِسَةُ أَنَّ لَعْنَتَ اللَّهِ عَلَيْهِ إِنْ كَانَ مِنَ الْكَاذِبِينَ} [النور:6-7]، فلم يجعل له مخرجا من جلد ثمانين، وعدم قبول الشهادة، والحكم بالفسق إلا بشهاداته التي قامت له مقام البينة المبرئة له من الحد، فإن نكل عن شهاداته فالظاهر وجوب الحد عليه؛ لأنه لم تدرأ عنه أربعة عدول يشهدون بصدقه، ولا شهادات تنوب عن الشهود. فتعين أنه يحد لأنه قاذف، ولم يأت بما يدفع عنه حد القذف، وكذلك الزوجة إذا نكلت عن أيمانها فعليها الحد؛ لأن الله نص على أن الذي يدرأ عنها
الحد هو شهاداتها في قوله تعالى: {وَيَدْرَأُ عَنْهَا الْعَذَابَ}، وممن قال إن الزوج يلزمه الحد إن نكل عن الشهادات الأئمة الثلاثة، خلافا لأبي حنيفة القائل بأنه يحبس حتى يلاعن، أو يكذب نفسه، فيقام عليه حد القذف. ومن قال بأنها إن شهد هو، ونكلت هي أنها تحد بشهاداته ونكولها: مالك، والشافعي، والشعبي، ومكحول، وأبو عبيد، وأبو ثور؛ كما نقله عنهم صاحب "المغني".
وهذا القول أصوب عندنا، لأنه ظاهر قوله: {وَيَدْرَأُ عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللَّهِ} الآية، ولا ينبغي العدول عن ظاهر القرءان إلا لدليل يجب الرجوع إليه من كتاب أو سنة. وقال أبو حنيفة وأحمد: لا حد عليها بنكولها عن الشهادات، وتحبس أيضا حتى تلاعن أو تقر فيقام عليها الحد.
قال في "المغني": وبهذا قال الحسن، والأوزاعي، وأصحاب الرأي. وروي ذلك عن الحارث العكلي، وعطاء الخراساني، واحتج أهل هذا القول بحجج يرجع جميعها إلى أن المانع من حدها أن زناها لم يتحقق ثبوته؛ لأن شهادات الزوج ونكولها هي لا يتحقق بواحد منهما، ولا بهما مجتمعين ثبوت الزنى عليها.
وقول الشافعي ومالك ومن وافقهما في هذه المسألة أظهر عندنا؛ لأن مسألة اللعان أصل مستقل لا يدخله القياس على غيره، فلا يعدل فيه عن ظاهر النص إلى القياس على مسألة أخرى، والعلم عند الله تعالى.

ج / 5 ص -466- مسائل تتعلق بهذه الآية الكريمة
المسألة الأولى: اعلم أن اللعان لا يلزم بين الزوجين، إلا بقذف الرجل زوجته قذفا يوجب عليه الحد لو قاله لغير زوجة كرميها بالزنى، ونفي ولدها عنه، وقول الجمهور هنا: إنه يكفي في وجوب اللعان قذفها بالزنى من غير اشتراط أن يقول: رأيت بعيني، أظهر عندي مما روي عن مالك، من أنه لا يلزم اللعان، حتى يصرح برؤية العين؛ لأن القذف بالزنى كاف دون التصريح برؤية العين. وقول الملاعن في زمنه صلى الله عليه وسلم: رأت عيني وسمعت أذني، لا يدل على أنه لو اقتصر على أنها زنت، أن ذلك لا يكفي، دون اشتراط رؤية العين، وسماع الأذن كما لا يخفى، والعلم عند الله تعالى.
المسألة الثانية: اعلم أن العلماء اختلفوا في شهادات اللعان المذكورة في قوله: {فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ} [النور: 6] إلى آخر الآيات، هل هي شهادات أو أيمان على أربعة أقوال:
الأول: أنها شهادات؛ لأن الله سماها في الآية شهادات.
والثاني: أنها أيمان.
والثالث: أنها أيمان مؤكدة بلفط الشهادة.
والرابع: عكسه، وينبني على الخلاف في ذلك أن من قال: إنها شهادات لا يصح عنده اللعان، إلا ممن تجوز شهادته، فيشترط في الملاعن والملاعنة العدالة وغيرها من شروط قبول الشهادة، ومن قال: إنها أيمان صح عنده اللعان من كل زوجين، ولو كانا لا تصح شهادتهما لفسق أو غيره من مسقطات قبول الشهادة، وينبني على الخلاف المذكور ما لو شهد مع الزوج ثلاثة عدول، فعلى أنها شهادة يكون الزوج رابع الشهود، فيجب عليها حد الزنى، وعلى أنها أيمان يحد الثلاثة ويلاعن الزوج. وقيل: لا يحدون. وممن قال: بأنها شهادات وأن اللعان لا يصح إلا ممن تقبل شهادته، وأنها تحد بشهادة الثلاثة مع الزوج أبو حنيفة رحمه الله ومن تبعه، والأكثرون على أنها أيمان مؤكدة بلفظ الشهادة.
قال مقيده عفا الله عنه وغفر له: أظهر الأقوال عندي: أنها أيمان مؤكدة بالشهادة، وأن لفظ الشهادة ربما أطلق في القرءان، مرادا بها اليمين، مع دلالة القرائن على ذلك، وإنما استظهرنا أنها أيمان لأمور:
الأول: التصريح في الآية بصيغة اليمين في قوله: {فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ

ج / 5 ص -467- بِاللَّهِ}؛ لأن لفظة بالله يمين فدل قوله: {بِاللَّهِ} على أن المراد بالشهادة اليمين للتصريح بنص اليمين، فقوله: أشهد بالله في معنى: أقسم بالله.
الثاني: أن القرءان جاء فيه إطلاق الشهادة وإرادة اليمين في قوله: {فَيُقْسِمَانِ بِاللَّهِ لَشَهَادَتُنَا أَحَقُّ مِنْ شَهَادَتِهِمَا} [المائدة: 107]، ثم بين أن المراد بتلك الشهادة اليمين في قوله: {ذَلِكَ أَدْنَى أَنْ يَأْتُوا بِالشَّهَادَةِ عَلَى وَجْهِهَا أَوْ يَخَافُوا أَنْ تُرَدَّ أَيْمَانٌ بَعْدَ أَيْمَانِهِمْ} [المائدة: 108]، فقوله: {أَوْ يَخَافُوا أَنْ تُرَدَّ أَيْمَانٌ بَعْدَ أَيْمَانِهِمْ}، دليل على أن المراد بلفظ الشهادة في الآية اليمين، وهو واضح كما ترى.
وقال القرطبي: ومنه قوله تعالى: {إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ} [المنافقون: 1]؛ لأن قوله تعالى: {اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً} [المنافقون: 2]، يدل على أن المراد بشهادتهم الأيمان، هكذا قال، ولا يتعين عندي ما ذكره من الاستدلال بهذه الآية، والعلم عند الله تعالى.
الثالث: ما قاله ابن العربي، قال: والفيصل أنها يمين لا شهادة، أن الزوج يحلف لنفسه في إثبات دعواه وتخليصه من العذاب، وكيف يجوز لأحد أن يدعي في الشريعة أن شاهدا يشهد لنفسه بما يوجب حكما على غيره هذا بعيد في الأصل، معدوم في النظر، اهـ منه بواسطة نقل القرطبي.
وحاصل استدلاله هذا: أن استقراء الشريعة استقراء تاما، يدل على أنه لم يوجد فيها شهادة إنسان لنفسه بما يوجب حكما على غيره، وهو استدلال قوي؛ لأن المقرر في الأصول أن الاستقراء التام حجة؛ كما أوضحناه مرارا، ودعوى الحنفية ومن وافقهم أن الزوج غير متهم لا يسوغ شهادته لنفسه؛ لإطلاق ظواهر النصوص في عدم قبول شهادة الإنسان لنفسه مطلقا.
الرابع: ما جاء في بعض روايات حديث اللعان أنه صلى الله عليه وسلم قال لما جاءت الملاعنة بالولد شبيها بالذي رميت به: "لولا الأيمان لكان لي ولها شأن"، عند أحمد وأبي داود، وقد سمى صلى الله عليه وسلم في هذه الرواية شهادات اللعان أيمانا، وفي إسناد الرواية المذكور عباد بن منصور، تكلم فيه غير واحد، ويقال: إنه كان قدريا إلى غير ذلك من أدلتهم.
وأما الذين قالوا: إنها شهادات لا أيمان، فاحتجوا بأن الله سماها شهادات في قوله:

ج / 5 ص -468- {وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلَّا أَنْفُسُهُمْ}، وفي قوله: {فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ}، وقوله: {وَيَدْرَأُ عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ}. واستدلوا أيضا بحديث: "أربعة لا لعان بينهم وبين أزواجهم: اليهودية والنصرانية تحت المسلم، والمملوكة تحت الحر، والحرة تحت المملوك"، اهـ.
قالوا: إنما منع لعان اليهودية والنصرانية والعبد والأمة، لأنهم ليسوا ممن تقبل شهادتهم، ولو كانت شهادات اللعان أيمانا لصح لعانهم؛ لأنهم ممن تقبل يمينه. وقال الزيلعي في "نصب الراية"، في الحديث المذكور: قلت: أخرجه ابن ماجه في سننه عن ابن عطاء، عن أبيه عطاء الخراساني، عن عمرو بن شعيب، عن أبيه، عن جده: أن رسول الله صلى الله عليه وسلم قال: "أربع من النساء لا ملاعنة بينهن وبين أزواجهن: النصرانية تحت المسلم، واليهودية تحت المسلم، والمملوكة تحت الحر، والحرة تحت المملوك"، انتهى. وأخرجه الدارقطني في سننه، عن عثمان بن عبد الرحمان الوقاصي، عن عمرو بن شعيب به، وقال: عن جده عبد الله بن عمرو مرفوعا: "أربعة ليس بينهم لعان: ليس بين الحر والأمة لعان، وليس بين العبد والحرة لعان، وليس بين المسلم واليهودية لعان، وليس بين المسلم والنصرانية لعان"، انتهى. وقال الدارقطني: والوقاصي متروك الحديث، ثم أخرجه عن عثمان بن عطاء الخراساني، عن أبيه، عن عمرو بن شعيب به، قال: وعثمان بن عطاء الخراساني ضعيف الحديث جدا، وتابعه يزيد بن زريع عن عطاء وهو ضعيف أيضا. وروي عن الأوزاعي، وابن جريج وهما إمامان، عن عمرو بن شعيب، عن أبيه، عن جده، قوله، ولم يرفعاه، ثم أخرجه كذلك موقوفا. ثم أخرجه عن عمار بن مطر، ثنا حماد بن عمرو، عن زيد بن رفيع، عن عمرو بن شعيب، عن أبيه، عن جده: أن رسول الله صلى الله عليه وسلم بعث عتاب بن أسيد: "ألا لعان بين أربع" فذكر نحوه، قال: وعمار بن مطر، وحماد بن عمرو، وزيد بن رفيع ضعفاء، انتهى. وقال البيهقي في "المعرفة": هذا حديث رواه عثمان بن عطاء، ويزيد بن زريع الرملي، عن عطاء الخراساني، عن عمرو بن شعيب، عن أبيه، عن جده، عن النبي صلى الله عليه وسلم: "أربعة لا ملاعنة بينهم: النصرانية تحت المسلم" إلى آخره، قال: وعطاء الخراساني معروف بكثرة الغلط، وابنه عثمان وابن زريع ضعيفان، ورواه عثمان بن عبد الرحمان الوقاصي، عن عمرو بن شعيب به، وهو متروك الحديث ضعفه يحيى بن معين وغيره من الأئمة، ورواه عمار بن مطر، عن حماد بن عمرو، عن زيد بن رفيع، عن عمرو بن شعيب، وعمار بن مطر، وحماد بن عمرو، وزيد بن رفيع ضعفاء.

ج / 5 ص -469- وروي عن ابن جريج والأوزاعي، وهما إمامان، عن عمرو بن شعيب، عن أبيه، عن جده موقوفا، وفي ثبوته موقوفا أيضا نظر، فإن راويه عن ابن جريج والأوزاعي عمرو بن هارون، وليس بالقوي. ورواه يحيى بن أبي أنيسة أيضا، عن عمرو بن شعيب به موقوفا، وهو متروك، ونحن إنما نحتج بروايات عمرو بن شعيب عن أبيه عن جده، إذا كان الراوي عنه ثقة وانضم إليه ما يؤكده، ولم نجد لهذا الحديث طريقا صحيحا إلى عمرو، والله أعلم، انتهى كلامه، انتهى كلام صاحب "نصب الراية".
وقال صاحب "الجوهر النقي": إن الحديث المذكور جيد الإسناد، ولو فرضنا جودة إسناده كما ذكره لم يلزم من ذلك أن شهادات اللعان شهادات لا أيمان؛ لاحتمال كون عدم الملاعنة من بين من ذكر في الحديث لعدم المكافأة.
والأظهر عندنا أنها أيمان أكدت بلفظ الشهادة، للأدلة التي ذكرنا، وهو قول أكثر أهل العلم، والعلم عند الله تعالى.
المسألة الثالثة: اعلم أنه لا يجوز في اللعان، الاعتماد على إتيان المرأة بالولد أسود، وإن كانت بيضاء وزوجها أبيض؛ لقصة الرجل الذي ولدت امرأته غلاما أسود، وأخبر النبي صلى الله عليه وسلم كأنه يعرض بنفي الولد الأسود باللعان، فقال له النبي صلى الله عليه وسلم: "هل لك من إبل"؟ قال: نعم، قال: "ما ألوانها"؟ قال: حمر، قال: "هل فيها من أورق"؟ قال: إن فيها لورقا، قال: "ومن أين جاءتها الورقة"؟ قال: لعل عرقا نزعها، قال: "وهذا الغلام الأسود لعل عرقا نزعه"، والقصة مشهورة ثابتة في الصحيحين، وقد قدمناها مرارا، وفيها الدلالة على أن سواد الولد لا يجوز أن يكون مستندا للرجل في اللعان، كما ترى.
المسألة الرابعة: اعلم أن التحقيق أن من قذف امرأة بالزنى قبل أن يتزوجها ثم تزوجها أنه إن لم يأت بأربعة شهداء على زناها أنه يجلد حد القذف، ولا يقبل منه اللعان؛ لأنها وقت القذف أجنبية محصنة داخلة في عموم قوله تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً} [النور: 4]، والزواج الواقع بعد ذلك لا يغير الحكم الثابت قبله، فما يروى عن الإمام أبي حنيفة رحمه الله من أنه إن قذفها قبل الزواج، ثم تزوجها بعد القذف أنهما يلتعنان، خلاف الظاهر عندنا من نص الآية الكريمة، والعلم عند الله تعالى.
المسألة الخامسة: اعلم أن التحقيق أن الزوج إن قذف زوجته وأمها بالزنا، ولم يأت

ج / 5 ص -470- بالبينة أنه يحد للأم حد القذف؛ لأنه قذفها بالزنى وهي محصنة غير زوجة، فهي داخلة في عموم قوله تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ}، وأما البنت فإنه يلاعنها؛ لأنه قذفها، وهي زوجة له، فتدخل في عموم قوله تعالى: {وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلَّا أَنْفُسُهُمْ فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الصَّادِقِينَ}، إلى آخر آيات اللعان.
وبما ذكرنا تعلم أن قول بعض الأئمة: إنه إن حد للأم سقط حد البنت، وإن لاعن البنت لم يسقط حد الأم، أنه خلاف التحقيق الذي دلت عليه آيات القرءان، وقد قال ابن العربي في القول المذكور: وهذا باطل جدا، فإنه خصص عموم الآية في البنت وهي زوجة بحد الأم من غير أثر ولا أصل قاسه عليه، اهـ. وهو ظاهر.
المسألة السادسة: اعلم أن الذي يظهر لنا أنه الصواب أن من قذف زوجته بالزنى، ثم زنت قبل لعانه لها أنه لا حد عليه ولا لعان؛ لأنه تبين بزناها قبل اللعان أنها غير محصنة، ولا لعان في قذف غير المحصنة، كما قدمنا أنه إن قذف أجنبية بالزنى، ثم زنت قبل أن يقام عليه الحد أن الظاهر لنا سقوط الحد؛ لأنه قد تبين بزناها أنها غير محصنة قبل استيفاء الحد، فلا يحد بقذف من ظهر أنها غير محصنة، وذكرنا الخلاف في ذلك.
وحجة من قال: يحد إن كانت أجنبية ويلاعن إن كانت زوجة أن الحد واللعان قد وجبا وقت القذف فلا يسقطان بالزنى الطارىء، وبينا أن الأظهر سقوط الحد واللعان، لتبين عدم الإحصان قبل الحد وقبل اللعان، والعلم عند الله تعالى.
المسألة السابعة: اعلم أن من رمى زوجته الكبيرة التي لا تحمل لكبر سنها أنهما يلتعنان هو لدفع الحد، وهي لدرء العذاب. وأما إن رمي زوجته الصغيرة التي لا تحمل لصغرها، فقد قدمنا خلاف العلماء: هل يلزمه حد القذف إن كانت صغيرة تطيق الوطء، ولم تبلغ؟ فعلى أنه يلزمه الحد يجب عليه أن يلتعن لدفع الحد. وأما على القول: بأنه لا حد في قذف الصغيرة مطلقا فلا لعان عليه في قذفها، وقد قدمنا الأظهر عندنا في ذلك، والعلم عند الله تعالى.
المسألة الثامنة: اعلم أنه إن نفى حمل زوجته فقد اختلف أهل العلم، هل له أن يلاعنها، وهي حامل لنفي ما في بطنها، أو لا يجوز له اللعان حتى تضع الولد؟ فذهب جمهور أهل العلم: إلى أنه يلاعنها وهي حامل وينتفي عنه حملها باللعان. وقال ابن حجر

ج / 5 ص -471- في "الفتح"، بعد أن ساق أحاديث اللعان، وفيه أن الحامل تلاعن قبل الوضع؛ لقوله في الحديث: "انظروا فإن جاءت" الخ، كما تقدم في حديث سهل، وفي حديث ابن عباس، وعند مسلم من حديث ابن مسعود، فجاء، يعني الرجل هو وامرأته فتلاعنا، فقال النبي صلى الله عليه وسلم: "لعلها أن تجيء به أسود جعدا"، فجاءت به أسود جعدا، وبه قال الجمهور، خلافا لمن أبى ذلك من أهل الرأي معتلا بأن الحمل لا يعلم؛ لأنه قد يكون نفخة.
وحجة الجمهور: أن اللعان شرع لدفع حد القذف عن الرجل، ودفع حد الرجم عن المرأة، فلا فرق بين أن تكون حاملا أو حائلا، ولذلك شرع اللعان مع الآيسة.
وقد اختلف في الصغيرة، والجمهور: على أن الرجل إذا قذفها فله أن يلتعن لدفع حد القذف عنه دونها، انتهى محل الغرض من كلام ابن حجر.
وقد قدمنا أن التعان قاذف الصغيرة مبني على أنه يحد لقذفها، وقد قدمنا كلام أهل العلم واختلافهم في حد قاذف الصغيرة المطيقة للوطء، وذكرنا ما يظهر لنا رجحانه من ذلك.
وأما الذين قالوا: لا تلاعن الحامل حتى تضع ولدها، فقد استدلوا بأمرين:
الأول: أن الحمل لا يتيقن وجوده قبل الوضع؛ لأنه قد يكون انتفاخا وقد يكون ريحا.
والثاني: هو ما جاء في بعض الروايات في أحاديث اللعان، مما يدل على أنه صلى الله عليه وسلم أخر لعان الحامل حتى وضعت. ففي البخاري من حديث ابن عباس، ما نصه: فقال رسول الله صلى الله عليه وسلم: "اللهم بين"، فوضعت شبيها بالرجل الذي ذكر زوجها أنه وجده عندها فلاعن رسول الله صلى الله عليه وسلم بينهما، الحديث. قالوا: فترتيبه فلاعن بالفاء على قوله: فوضعت شبيها بالرجل، إلخ. دليل على أن اللعان كان بعد الوضع كما هو مدلول الفاء، وأجيب من قبل الجمهور عن هذه الرواية بما ذكر ابن حجر في "فتح الباري"، فإنه قال في كلامه على الرواية المذكورة: ظاهره أن الملاعنة تأخرت إلى وضع المرأة لكن أوضحت أن رواية ابن عباس هذه هي في القصة في حديث سهل بن سعد، وتقدم قبل من حديث سهل أن اللعان وقع بينهما قبل أن تضع، فعلى هذا تكون الفاء في قوله: فلاعن معقبة لقوله فأخبره بالذي وجد عليه امرأته، وهذه الجملة التي ذكر ابن حجر أن جملة فلاعن معطوفة عليها مذكورة

ج / 5 ص -472- في حديث ابن عباس الذي ذكرنا محل الغرض منه.
والذي يظهر لنا أن الحامل تلاعن قبل الوضع لتصريح الأحاديث الصحيحة بذلك، ولما ذكره ابن حجر في كلامه الذي نقلناه آنفا، والعلم عند الله تعالى.
المسألة التاسعة: اعلم أن أظهر أقوال أهل العلم عندي فيمن طلق امرأته ثم قذفها بعد الطلاق، أنه إن كان قذفه لها بنفي حمل لم يعلم به إلا بعد الطلاق، أنه يلاعنها لنفي ذلك الحمل عنه، وإن كانت بائنا، وأنه إن قذفها بالزنى بعد الطلاق حد، ولم يلاعن لأن تأخيره القذف واللعان إلى زمن بعد الطلاق دليل على أنه قاذف، والأظهر ولو كان الطلاق رجعيا، ولم تنقض العدة، وإن كانت الرجعية في حكم الزوجة؛ لأن طلاقه إياها قبل القذف دليل على أنه لا يريد اللعان ويجلد، وهو قول ابن عباس. وقيل: يلاعن الرجعية قبل انقضاء العدة، لأنها في حكم الزوجة، وهو مذهب أحمد المشهور ورواية أبي طالب عنه، وبه قال ابن عمر، وجابر، وزيد، والنخعي، والزهري، والشافعي، وإسحاق، وأبو عبيد، وأبو ثور، وأصحاب الرأي وله وجه من النظر، والله أعلم.
وقال القرطبي: لا ملاعنة بين الرجل وزوجته بعد انقضاء العدة إلا في مسألة واحدة، وهي أن يكون الرجل غائبا فتأتي امرأته بولد في مغيبه، وهو لا يعلم فيطلقها فتنقضي عدتها ثم يقدم فينفيه، فله أن يلاعنها هنا بعد العدة. وكذلك لو قدم بعد وفاتها ونفى الولد لاعن لنفسه وهي ميتة بعد مدة من العدة ويرثها؛ لأنها ماتت قبل وقوع الفرقة بينهما، اهـ منه. ولا نص فيه، وله وجه من النظر.
وقال القرطبي أيضا: إذا قذفها بعد الطلاق نظرت، فإن كان هناك نسب يريد أن ينفيه، أو حمل يريد أن يتبرأ منه لاعن، وإلا لم يلاعن، وقال عثمان البتي: لا يلاعن بحال. وقال أبو حنيفة: لا يلاعن في الوجهين؛ لأنها ليست بزوجة، وهذا ينتقض عليه بالقذف قبل الزوجية كما ذكرناه آنفا بل هذا أولى؛ لأن النكاح قد تقدم، وهو يريد الانتفاء من النسب، وتبرئته من ولد يلحق به، فلا بد من اللعان، وإذا لم يكن هناك حمل يرجى، ولا نسب يخاف تعلقه لم يكن للعان فائدة فلم يحكم به، وكان قذفا مطلقا داخلا تحت عموم قوله تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ}، فوجب عليه الحد، وبطل ما قاله البتي لظهور فساده، انتهى كلام القرطبي.
وقد قدمنا أن القول بلعان الرجعية قبل انقضاء العدة له وجه من النظر؛ لأنها في حكم

ج / 5 ص -473- الزوجة، وذكرنا ما يظهر لنا أنه أظهر الأقوال في ذلك، وأقوال العلماء، وفائدة لعانه أن يدفع عنه حد القذف، وكون الرجعية كالزوجة قبل انقضاء العدة فيتوارثان، ولا يجوز له تزوج أختها، قبل انقضاء العدة، ولا تزويج رابعة غيرها؛ لأنها تكون كالخامسة نظرا إلى أن الرجعية كالزوجة، يقتضي أن يقول بلعان الرجعية قبل انقضاء العدة له وجه من النظر، وقد رأيت كثرة من قال به من أهل العلم، ووجه القول بعدمه أنه لما طلقها عالما بزناها في زعمه، دل ذلك على أنه تارك للعان، وينبني على الخلاف المذكور، ما لو ادعى أنها زنت بعد الطلاق الرجعي، وقبل انقضاء العدة، هل يحكم عليه بأنه قاذف؛ لأنه رماها بزنى واقع بعد الفراق أو له أن يلاعنها لنفي الحد عنه بناء على أن الرجعية في حكم الزوجة.
أما إن قذفها قبل أن يطلقها ثم طلقها بعد القذف، فالأظهر أن له لعانها مطلقا، ولو كان الطلاق بائنا؛ لأن القذف وقع وهي زوجة غير مطلقة، وروي ذلك عن ابن عباس، وبه قال الحسن، والقاسم بن محمد، ومكحول، ومالك، والشافعي، وأبو عبيد، وأبو ثور، وابن المنذر، وقال الحارث العكلي، وجابر بن زيد، وقتادة والحكم: يجلد. وقال حماد بن أبي سليمان وأصحاب الرأي: لا حد ولا لعان؛ لأن اللعان إنما يكون بين الزوجين وليس هذان بزوجين، ولا يحد؛ لأنه لم يقذف أجنبية.
المسألة العاشرة: اعلم أن أظهر أقوال أهل العلم عندي فيمن ظهر بامرأته حمل، وهو قائل إنه ليس منه إذا سكت عن نفي ذلك الحمل حتى وضعته ثم قال إنه إنما سكت عن نفيه مدة الحمل رجاء أن يكون ريحا أو انتفاخا فينفش أو يسقط ميتا، فيستريح بذلك من اللعان أنه يمكن من نفيه بلعان بعد الوضع؛ لأن العذر الذي أبدى وجيه جدير بالقبول، فإن بادر بنفيه فورا عند وضعه، فلا ينبغي أن يختلف في أن له أن ينفيه بلعان، وإن سكت عن نفيه بعد الوضع، ثم أراد أن ينفيه بعد السكوت، فهل له ذلك أو ليس له؟ لأن سكوته بعد الوضع يعد رضى منه بالولد، فلا يمكن من اللعان بعده.
لم أعلم في هذه المسألة نصا من كتاب، ولا سنة، والعلماء مختلفون فيه. قال القرطبي: قد اختلف في ذلك ونحن نقول: إذا لم يكن له عذر في سكوته حتى مضت ثلاثة أيام، فهو راض به وليس له نفيه، وبهذا قال الشافعي، وقال أيضا: متى أمكنه نفيه على ما جرت به العادة من تمكنه من الحاكم، فلم يفعل لم يكن له نفيه من بعد ذلك. وقال أبو حنيفة: لا أعتبر مدة. وقال أبو يوسف، ومحمد: يعتبر فيه أربعون يوما مدة النفاس. قال

ج / 5 ص -474- ابن القصار: والدليل لقولنا هو أن نفي ولده محرم عليه واستلحاق ولد ليس منه، محرم عليه فلا بد أن يوسع عليه لكي ينظر فيه، ويفكر هل يجوز له نفيه أو لا؟ وإنما جعلنا الحد ثلاثة؛ لأنه أول حد الكثرة، وآخر حد القلة، وقد جعلت ثلاثة أيام يختبر فيها حال المصراة، وكذلك ينبغي أن يكون هنا.
وأما أبو يوسف ومحمد فليس اعتبارهما بأولى من اعتبار مدة الولادة والرضاع، إذ لا شاهد لهما في الشريعة، وقد ذكرنا نحن شاهدا في الشريعة من مدة المصراة، انتهى كلام القرطبي. ولا يخفى ضعف ما استدل به ابن القصار من علماء المالكية للتحديد بثلاثة.
قال مقيده عفا الله عنه وغفر له: هذه المسألة مبنية على الاختلاف في قاعدة أصولية، وهي: هل ينزل السكوت منزلة الإقرار أو لا؟ وقد أشار إلى ذلك صاحب "مراقي السعود"، بقوله:

وجعل من سكت مثل من أقر فيه خلاف بينهم قد اشتهر

فالاحتجاج بالسكوتي نمى تفريعه عليه من تقدما

وهو بفقد السخط والضد حرى مع مضي مهلة للنظر

فمن قال: إن السكوت لا يعد رضى. قال: لأن الساكت قد يسكت عن الإنكار مع أنه غير راضي، ومن قال: إنه يعد رضى، قال: لأن سكوته قرينة دالة على رضاه واستأنسوا بقوله صلى الله عليه وسلم في البكر: "إذنها صماتها"، وبعضهم يقول تخصيص البكر بذلك، يدل على أن غيرها ليس كذلك، والخلاف في هذه المسألة معروف في فروغ الأئمة وأصولهم، ومن تتبع فروعهم وجدهم في بعض الصور يجعلون السكوت كالرضى، كالسكوت عن اللعان زمنا بعد العلم بموجبه، وكالسكوت عن القيام بالشفعة ونحو ذلك، ويكثر في فروع مذهب مالك جعل السكوت كالرضى.
ومن أمثلة ذلك ما قاله ابن عاصم في رجزه في أحكام القضاء في مذهب مالك:

وحاضر لواهب من ماله ولم يغير ما رأى من حاله

الحكم منعه القيام بانقضا مجلسه إذا صمته عين الرضى

ولكل واحد من القولين وجه من النظر.
والذي يظهر لنا في مسألة السكوت عن اللعان أنه إن سكت زمنا يغلب على الظن فيه

ج / 5 ص -475- عادة أنه لا يسكت فيه إلا راض عد رضى، وإلا فلا؛ لأن العرف محكم، والعلم عند الله تعالى.
المسألة الحادية عشرة: اعلم أنه إن كان النكاح فاسدا، وقذفها زوجها بالزنى إن كان لنفي نسب يلحق به في ذلك النكاح الفاسد، فلا ينبغي أن يختلف في أنه يلاعن لنفي النسب عنه، وإن كان النكاح الفاسد يلحق فيه الولد ولكنه قذفها بالزنى، وأراد اللعان لنفي الحد عنه، فالأظهر أن له ذلك؛ لأنها لما صارت يلحق به ولدها صارت في حكم الفراش، قاله مالك في "المدونة". وقال القرطبي: يلاعن في النكاح الفاسد زوجته، لأنها صارت فراشا ويلحق النسب فيه مجرى اللعان فيه، اهـ منه.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي أن النكاح الفاسد إن كان مجمعا على فساده ولا يلحق الولد فيه أن الزوج القاذف فيه لا يمكن من اللعان، بل يحد حد القذف إن لم يأت بأربعة شهداء، وهذا ظاهر لا يخفى، والعلم عند الله تعالى.
المسألة الثانية عشرة: اعلم أن أظهر أقوال أهل العلم عندي في الذي يقذف زوجته الحامل بالزنى، ثم يأتي بأربعة شهداء على زناها أن له أن يلاعن لنفي الحمل مع الشهود؛ لأن شهادة البينة لا تفيد الزوج إلا درأ الحد عنه. أما رفع الفراش ونفي الولد، فلا بد فيه من اللعان.
وقال القرطبي رحمه الله: اختلفوا أيضا هل للزوج أن يلاعن مع شهوده؟ قال مالك والشافعي: يلاعن كان له شهود أو لم يكن؛ لأن الشهود ليس لهم عمل في غير درإ الحد، وأما رفع الفراش ونفي الولد، فلا بد فيه من اللعان.
وقال أبو حنيفة وأصحابه: إنما جعل اللعان إذا لم يكن له شهود غير نفسه؛ لقوله تعالى: {وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلَّا أَنْفُسُهُمْ}، اهـ منه.
المسألة الثالثة عشرة: قال القرطبي أيضا في تفسيره: يفتقر اللعان إلى أربعة أشياء: عدد الألفاظ، وهو أربع شهادات على ما تقدم، والمكان: وهو أن يقصد به أشرف البقاع بالبلدان، إن كان بمكة فبين الركن والمقام، وإن كان بالمدينة فعند المنبر، وإن كانت ببيت المقدس فعند الصخرة، وإن كان في سائر البلدان ففهي مساجدها، وإن كانا كافرين بعث بهما إلى الموضع الذي يعتقدان تعظيمه إن كانا يهوديين فالكنيسة، وإن كانا مجوسيين ففي

ج / 5 ص -476- بيت النار، وإن كانا لا دين لهما مثل الوثنيين، فإنه يلاعن بينهما في مجلس حكمه، والوقت: وذلك بعد صلاة العصر، وجمع الناس: وذلك أن يكون هناك أربعة أنفس فصاعدا، فاللفظ وجمع الناس مشروطان، والزمان والمكان مستحبان، اهـ منه. مع أن مشهور مذهب مالك الذي هو مذهب القرطبي أنه لا ملاعنة بين كافرين وبعض ما ذكره لا يخلو من خلاف.
المسألة الرابعة عشرة: اعلم أن الزوج لا يجوز له نفي الولد بلعان، إلا بموجب يقتضي أن ذلك الولد ليس منه كأن تكون الزوجة زنت، قبل أن يمسها الزوج أصلا، أو زنت بعد أن وضعت، ولم يمسها الزوج بعد الوضع حتى زنت، أو زنت في طهر لم يمسها فيه؛ لأن الحيضة قبل الزنى تدل على أن الحمل من الزنى الواقع بعد الحيض، ولا يجوز له الاعتماد في نفي الحمل باللعان على شبه الولد بغيره ولا بسواد الولد؛ كما قدمنا، ولا بعزل لأن الماء قد يسبق نزعه فتحبل منه، ولا بوطء في فخذين؛ لأن الماء يسيل إلى الفرج فتحمل منه، كما قدمنا.
المسألة الخامسة عشرة: اعلم أن كل ولدين بينهما أقل من ستة أشهر فهما توأمان، فلا يجوز نفي أحدهما، دون الآخر، فإن أقر الزوج بأحدهما لزمه قبول الآخر، والظاهر أنه إن نفى أحدهما مع اعترافه بالثاني حد لقذفه؛ كما قاله مالك وأصحابه، ومن وافقهم.
وقد أوضحنا في سورة "الرعد"، في الكلام على قوله تعالى: {اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى وَمَا تَغِيضُ الْأَرْحَامُ وَمَا تَزْدَادُ وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ} [الرعد:8]، أن أقل مدة الحمل ستة أشهر، وذكرنا الآيات الدالة على ذلك، ويعلم منه أن كل ولدين بينهما أقل من ستة أشهر، فهما توأمان.
وقال ابن قدامة في "المغني": وإن ولدت امرأته توأمين وهو أن يكون بينهما دون ستة أشهر، فاستحلق أحدهما، ونفى الآخر لحقا به؛ لأن الحمل الواحد، لا يجوز أن يكون بعضه منه، وبعضه من غيره، فإذا ثبت نسب أحدهما منه ثبت نسب الآخر ضرورة، فجعلنا ما نفاه تابعا لما استلحقه، ولم نجعل ما أقر به تابعا لما نفاه؛ لأن النسب يحتاط لإثباته لا لنفيه، ولهذا لو أتت امرأته بولد يمكن أن يكون منه، ويمكن أن يكون من غيره ألحقناه به احتياطا، ولم نقطعه عنه احتياطا لنفيه، إلى أن قال: وإن استلحق أحد التوأمين، وسكت عن الآخر لحقه؛ لأنه لو نفاه للحقه، فإذا سكت عنه كان أولى، ولأن امرأته متى

ج / 5 ص -477- أتت بولد لحقه ما لم ينفه عنه بلعان، وإن نفى أحدهما وسكت عن الآخر، لحقاه جميعا.
فإن قيل: ألا نفيتم المسكوت عنه؛ لأنه قد نفى أخاه، وهما حمل واحد.
قلنا: لحوق النسب مبني على التغليب، وهو يثبت لمجرد الإمكان، وإن كان لم يثبت الوطء ولا ينتفي الإمكان للنفي فافترقا، فإن أتت بولد فنفاه ولاعن لنفيه، ثم ولدت آخر لأقل من ستة أشهر لم ينتف الثاني باللعان الأول؛ لأن اللعان تناول الأول وحده، ويحتاج في نفي الثاني إلى لعان ثان، ويحتمل أن ينتفي بنفيه من غير حاجة إلى لعان ثان؛ لأنهما حمل واحد وقد لاعن لنفيه مرة، فلا يحتاج إلى لعان ثان، ذكره القاضي، اهـ.
قال مقيده عفا الله عنه وغفر له: وهذا الأخير هو الأظهر؛ لأن الحمل الواحد لا يحتاج إلى لعانين، ثم قال في "المغني" متصلا بكلامه الأول: فإن أقر بالثاني لحقه هو والأول لما ذكرناه، وإن سكت عن نفيه لحقاه أيضا، فأما إن نفى الولد باللعان ثم أتت بولد آخر بعد ستة أشهر فهذا من حمل آخر، فإنه لا يجوز أن يكون بين ولدين من حمل واحد مدة الحمل، ولو أمكن لم تكن هذه مدة حمل كامل، فإن نفى هذا الولد باللعان انتفى ، ولا ينتفي بغير اللعان؛ لأنه حمل منفرد، وإن استلحقه أو ترك نفيه لحقه، وإن كانت قد بانت باللعان؛ لأنه يمكن أن يكون قد وطئها بعد وضع الأول. وإن لاعنها قبل وضع الأول، فأتت بولد ثم ولدت آخر بعد ستة أشهر لم يلحقه الثاني؛ لأنها بانت باللعان، وانقضت عدتها بوضع الأول، وكان حملها الثاني بعد انقضاء العدة في غير نكاح فلم يحتج إلى نفيه. ثم قال في "المغني" أيضا: وإن مات أحد التوأمين فله أن يلاعن لنفي نسبهما، وبهذا قال الشافعي. وقال أبو حنيفة: يلزمه نسب الحي، ولا يلاعن إلا لنفي الحد؛ لأن الميت لا يصح نفيه باللعان، فإن نسبه قد انقطع بموته، فلا حاجة إلى نفيه باللعان، كما لو ماتت امرأته فإنه لا يلاعنها بعد موتها لكون النكاح قد انقطع، وإذا لم ينتف الميت لم ينتف الحي؛ لأنهما حمل واحد ولنا أن الميت ينسب إليه، ويقال ابن فلان ويلزمه تجهيزه وتكفينه، فكان له نفي نسبه وإسقاط مؤنته كالحي، وكما لو كان للميت ولد، اهـ كلام صاحب "المغني".
قال مقيده عفا الله عنه وغفر له: الأظهر أنه إن كان للولد الميت الذي يراد نفيه بعد الموت ولد كان حكمه في اللعان كحكم الحي؛ لأن ولده الحي لا ينتفي إلا بنفي أبيه، فله اللعان لنفي نسب الميت لينتفي عنه ولده، وهذا إن قلنا إن له أن يلاعن بعد هذه

ج / 5 ص -478- المدة الطويلة؛ لأنه لم ينف الولد الميت إلا بعد أن عاش عمرا يولد له فيه، وقد يكون معذورا بالغيبة زمنا طويلا، وكذلك عند من يقول: إن السكوت لا يسقط اللعان مطلقا كما تقدم، وكذلك إن أريد إلزامه بتكفين الولد الميت وتجهيزه، فالأظهر أن له أن ينفيه عنه بلعان ليتخلص من مئونة تجهيزه وتكفينه. والظاهر أنه إن نفى ولدا بعد موته، فإن كانت أمه حية فلا بد من اللعان؛ لأنه قاذف أمه، وإن كانت الأم ميتة جرى على الخلاف في حد من قذف ميتة، فعلى القول بالحد فله اللعان، وعلى القول بعدمه فلا لعان، وقد قدمنا الخلاف في ذلك. ويعتضد ما ذكرنا بما تقدم قريبا من أن له اللعان لنفي الولد؛ لأنه يجتمع به موجبان للعان، وهما إسقاط الحد ونفي الولد، وبه تعلم أن الأظهر عدم النظر إلى الولد الميت هل ترك مالا أو لا؟ والعلم عند الله تعالى.
تنبيه
اعلم أن أهل العلم اختلفوا في توأمي الملاعنة المنفيين باللعان، هل يتوارثان توارث الشقيقين أو الأخوين لأم؟ وقال ابن الحاجب من المالكية: هما شقيقان، وقال خليل في "التوضيح"، وهو شرحه لمختصر ابن الحاجب في الفقه المالكي: إن كونهما شقيقين هو مشهور مذهب مالك. وقال المغيرة من المالكية: يتوارثان توارث الأخوين لأم، كالمشهور عند المالكية في توأمي الزانية والمغتصبة.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لنا أن توأمي الملاعنة يتوارثان توارث الأخوين لأم، وأنهما لا يحكم لهما بحكم الشقيقين، لأنهما لا يلحقان بأب معروف، وإذا لم يكن لهما أب معروف فلا وجه لكونهما شقيقين، ويوضح ذلك أنهما إنما ينسبان لأمهما، وبه تعلم أن مشهور مذهب مالك في هذه المسألة خلاف الأظهر. وأما قول ابن نافع من المالكية: إن توأمي الزانية شقيقان، فهو خلاف التحقيق؛ لأن الزاني لا يلحق به نسب حتى يكون أبا لابنه من الزنى، والرواية عن ابن القاسم بنحو قول ابن نافع ظاهرها السقوط، كما ترى. وأما ما قاله ابن رشد في "البيان" من أن توأمي المسبية، والمستأمنة شقيقان، فوجهه ظاهر، والعلم عند الله تعالى.
المسألة الخامسة عشرة: اعلم أنه إن تزوجها ثم قذفها بعد النكاح قائلا إنها زنت قبل أن يتزوجها، فإن أهل العلم اختلفوا هل له لعانها نظرا إلى أن القذف وقع وهي زوجته أو

ج / 5 ص -479- يحد لقذفها ولا يمكن من اللعان نظرا إلى أنها وقت الزنى الذي قذفها به أجنبية منه، وليست بزوجة.
قال ابن قدامة في "المغني": وإن قذفها بعد تزوجها بزنى أضافه إلى ما قبل النكاح حد ولم يلاعن، سواء كان ثم ولد أو لم يكن، وهو قول مالك وأبي ثور. وروي ذلك عن سعيد بن المسيب والشعبي. وقال الحسن وزرارة بن أبي أوفى وأصحاب الرأي: له أن يلاعن؛ لأنه قذف امرأته، فيدخل في عموم قوله تعالى: {وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ} [النور: 6]، ولأنه قذف امرأته فأشبه ما لو قذفها ولم يضفه إلى ما قبل النكاح، وحكى الشريف أبو جعفر عن أحمد رواية أخرى كذلك. وقال الشافعي: إن لم يكن ثم ولد لم يلاعن وإن كان بينهما ولد ففيه وجهان، ولنا أنه قذفها قذفا مضافا إلى حال البينونة فأشبه ما لو قذفها وهي بائن وفارق قذف الزوجة؛ لأنه محتاج إليه، لأنها غاظته وخانته، وإن كان بينهما ولد فهو محتاج إلى نفيه، وهاهنا إذا تزوجها وهو يعلم زناها فهو المفرط في نكاح حامل من الزنى، فلا يشرع له طريق إلى نفيه، اهـ من "المغني".
قال مقيده عفا الله عنه وغفر له: أظهر الأقوال عندي في هذه المسألة أنه إن لم يكن ولد، فلا يمكن الزوج من اللعان، ويحد لقذفها إن لم يأت بأربعة شهداء؛ لأنه قذفها وهي أجنبية، فيدخل في عموم قوله تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ}، لأنه قاذف محصنة ليست بزوجة، والنكاح الطارىء لا يغير الحكم الذي تقرر قبله؛ كما ترى. وإن كان هناك ولد يلحق به لو سكت، وهو يعلم أنه ليس منه استنادا إلى بعض الأمور المسوغة لنفي الولد التي قدمناها أن له أن يلاعن لنفي الولد.
والحاصل: أنه له اللعان لنفي الولد لا لدفع الحد فيما يظهر لنا، والعلم عند الله تعالى.
المسألة السادسة عشرة: فيما لو قال لامرأته: أنت طالق ثلاثا يا زانية، فقيل: يلاعن، وقيل: لا يلاعن؛ لأن القذف إنما وقع بعد البينونة بالثلاث على القول بالبينونة بها، وهو قول جمهور أهل العلم منهم الأئمة الأربعة وأصحابهم.
قال ابن قدامة في "المغني": نقل مهنأ قال: سألت أحمد عن رجل قال لامرأته: أنت طالق يا زانية ثلاثا، فقال: يلاعن، قلت: إنهم يقولون يحد، ولا يلزمها إلا واحدة، قال: بئس ما يقولون فهذا يلاعن؛ لأنه قذفها قبل الحكم ببينونتها، فأشبه قذف الرجعية، اهـ

ج / 5 ص -480- منه. وله وجه من النظر، والعلم عند الله تعالى.
المسألة السابعة عشرة: فيما لو جاءت زوجته بولد فنفاه فصدقته الزوجة في أن الولد من غيره، فعلى الزوجة حد الزنى.
واختلف أهل العلم هل ينتفي نسب الولد بتصادقهما بدون لعان، أو لا ينتفي إلا بلعان، وكلا القولين مروي عن مالك، وأكثر الرواة عنه أنه لا ينتفي إلا بلعان.
قال مقيده عفا الله عنه وغفر له: أظهر القولين عندي أنه لا ينتفي عن الزوج إلا بلعانه، ولا يسقط حقه من لحوق نسبه بتصديق أمه للزوج؛ لأن للولد حقا في لحوق نسبه فلا يسقط إلا بلعان الزوج، وأما الزوجة فلا يصح منها اللعان في هذه الصورة؛ لأنها مقرة بصدق الزوج في دعواه.
المسألة الثامنة عشرة: اعلم أن الأظهر عندنا فيمن قذف امرأته فطالبت بحده لقذفها فأقام شاهدين على إقرارها بالزنى الذي قذفها به أن حكم هذه المسألة مبني على الاختلاف في الإقرار بالزنى، هل يثبت بشاهدين كغيره من سائر الأقارير أو لا يثبت إلا بأربعة شهود. فمن قال: يثبت بشاهدين يلزم قوله: أن الرجل لا يحد لقذفها؛ لأن إقرارها بالزنى ثبت بالشاهدين، وعلى القول الآخر يحد؛ لأن إقرارها لم يثبت، هذا هو الأظهر عندنا، والعلم عند الله تعالى.
المسألة التاسعة عشرة: اعلم أن الأظهر أنهما إن شهدا عليه بأنه قذف امرأته وقذفهما أعني الشاهدين لم تقبل شهادتهما بقذف المرأة؛ لأنهما لما ادعيا عليه أنه قذفهما صارا له عدوين؛ لأن القذف يستوجب العداوة. قال ابن قدامة في "المغني": فإن شهد شاهدان أنه قذف فلانة، وقذفنا لم تقبل شهادتهما لاعترافهما بعداوته لهما وشهادة العدو لا تقبل على عدوه، فإن أبرآه وزالت العداوة ثم شهدا عليه بذلك القذف لم تقبل لأنها ردت للتهمة، فلم تقبل بعد كالفاسق إذا شهد فردت شهادته لفسقه ثم تاب وأعادها، ولو أنهما ادعيا عليه أنه قذفهما ثم أبرآه وزالت العداوة، ثم شهدا عليه بقذف زوجته قبلت شهادتهما؛ لأنهما لم يردا في هذه الشهادة، ولو شهدا أنه قذف امرأته ثم ادعيا بعد ذلك أنه قذفهما فإن أضافا دعواهما إلى ما قبل شهادتهما، بطلت شهادتهما لاعترافهما أنه كان عدوا لهما حين شهدا عليه، وإن لم يضيفاها إلى ذلك الوقت، وكان ذلك قبل الحكم بشهادتهما لم يحكم بها؛ لأنه لا يحكم عليه بشهادة عدوين، وإن كانت بعد الحكم لم يبطل؛ لأن الحكم تم قبل

ج / 5 ص -481- وجود المانع كظهور الفسق، وإن شهدا أنه قذف امرأته وأمنا لم تقبل شهادتهما، لأنها ردت في البعض للتهمة، فوجب أن ترد للكل وإن شهدا على أبيهما أنه قذف ضرة أمهما قبلت شهادتهما، وبهذا قال مالك وأبو حنيفة والشافعي في الجديد. وقال في القديم: لا تقبل؛ لأنهما يجران إلى أمهما نفعا، وهو أنه يلاعنها فتبين ويتوفر على أمهما وليس بشىء؛ لأن لعانه لها ينبني على معرفته بزناها لا على الشهادة عليه بما لا يعترف به، وإن شهدا بطلاق الضرة، ففيه وجهان:
أحدهما: لا تقبل، لأنهما يجران إلى أمهما نفعا وهو توفيره على أمهما.
والثاني: تقبل، لأنهما لا يجران إلى نفسهما نفعا، اهـ من "المغني". وكله لا نص فيه ولا يخلو بعضه من خلاف، والأظهر عدم قبول شهادتهما بطلاق ضرة أمهما؛ لأنهما متهمان بجر النفع لأمهما، لأن طلاق الضرة فيه نفع لضرتها كما لا يخفى وشهادة الإنسان بما ينفع أمه لا تخلو من تهمة كما ترى، والعلم عند الله تعالى.
المسألة العشرون: في اختلاف اللغات أو الأزمنة في القذف أو الإقرار به.
قال ابن قدامة في "المغني": ولو شهد شاهد أنه أقر بالعربية أنه قذفها وشهد آخر أنه أقر بذلك بالعجمية، تمت الشهادة؛ لأن الاختلاف في العربية والعجمية عائد إلى الإقرار دون القذف، ويجوز أن يكون القذف واحدا والإقرار به في مرتين. وكذلك لو شهد أحدهما أنه أقر يوم الخميس بقذفها، وشهد آخر أنه أقر بذلك يوم الجمعة تمت الشهادة لما ذكرناه، وإن شهد أحدهما أنه قذفها بالعربية وشهد الآخر أنه قذفها بالعجمية، أو شهد أحدهما أنه قذفها يوم الخميس، وشهد الآخر أنه قذفها يوم الجمعة أو شهد أحدهما أنه أقر أنه قذفها بالعربية أو بالعجمية، أو شهد أحدهما أنه أقر بأنه قذفها بالعربية، أو يوم الخميس وشهد الآخر أنه أقر أنه قذفها بالعجمية أو يوم الجمعة، أو يوم الخميس، وشهد الآخر أنه قذفها يوم الجمعة، ففيه وجهان:
أحدهما: تكمل الشهادة وهو قول أبي بكر ومذهب أبي حنيفة؛ لأن الوقت ليس ذكره شرطا في الشهادة، وكذلك اللسان فلم يؤثر الاختلاف؛ كما لو شهد أحدهما أنه أقر بقذفها يوم الخميس بالعربية، وشهد الآخر أنه أقر بقذفها يوم الجمعة بالعجمية، والآخر لا تكمل الشهادة، وهو مذهب الشافعي؛ لأنهما قذفان لم تتم الشهادة على واحد منهما فلم يثبت، كما لو شهد أحدهما أنه تزوجها يوم الخميس، وشهد الآخر أنه تزوجها يوم الجمعة

ج / 5 ص -482- وفارق الإقرار بالقذف فإنه يجوز أن يكون المقر به واحدا أقر به في وقتين بلسانين، انتهى من "المغني".
قال مقيده عفا الله عنه وغفر له: هذه المسألة هي المعروفة عند العلماء بالشهادة هل تلفق في الأفعال والأقوال، أو لا تلفق؟ وبعضهم يقول تلفق في الأقوال دون الأفعال، وبعضهم يقول: تلفق فيهما، والفرق بينهما ليس بظاهر، وقولهم: هما قذفان لم تتم الشهادة على واحد منهما قد يقال فيه، وكذلك الإقرار المختلف وقته أو لسانه هما إقراران لم تتم الشهادة على واحد منهما، وهذه المسألة لا نص فيها وكل من الأقوال فيها له وجه من النظر، والخلاف المذكور وعدم النص لا يبعد أن يكون شبهة تدرأ الحد، والعلم عند الله تعالى.
المسألة الواحدة والعشرون: اعلم أن الذي يظهر لنا أنه الصواب أن من نفى حمل امرأته بلعان أنه ينتفى عنه، ولا يلزمه لعان آخر بعد وضعه، وهذا هو التحقيق إن شاء الله تعالى. وبه تعلم أن قول أبي حنيفة رحمه الله ومن وافقه من أهل الكوفة، وقول الخرقي ومن وافقه من الحنابلة أن الحمل لا يصح نفيه باللعان، فلا بد من اللعان بعد الوضع؛ لأن الحمل قبل الوضع غير محقق؛ لاحتمال أن يكون ريحا خلاف التحقيق فيما يظهر لنا من انتفاء الحمل باللعان، كما هو قول مالك والشافعي ومن وافقهم من أهل الحجاز، كما نقله عنهم ابن قدامة في "المغني"، وقصة هلال بن أمية رضي الله عنه صريحة في أن النبي صلى الله عليه وسلم نفى عنه حمل امرأته باللعان، ولم يلزمه بإعادة اللعان بعد الوضع، والرواية التي توهم أن لعانه كان بعد الوضع أوضحنا الجواب عنها فيما تقدم بما أجاب به عنها ابن حجر في "الفتح"، والعلم عند الله تعالى.
المسألة الثانية والعشرون: في حكم من قذف امرأته باللواط، وقد أوضحنا في سورة "هود"، في الكلام على قصة قوم لوط أقوال أهل العلم في عقوبة اللائط وبينا أن أقواها دليلا قتل الفاعل والمفعول به، وعليه فلا حد بالقذف باللواط وإنما فيه التعزير، وذكرنا قول من قال من أهل العلم أن اللواط حكمه حكم الزنى وعلى هذا القول يلاعن القاذف باللواط، وإن امتنع من اللعان حد، والعلم عند الله تعالى.
المسألة الثالثة والعشرون: في حكم من ولدت امرأته ولدا لا يمكن أن يكون منه، فإن الولد لا يلحقه ولا يحتاج إلى نفيه بلعان؛ لأنه معلوم أنه ليس منه كما لو تزوج امرأة

ج / 5 ص -483- فجاءت بولد كامل لأقل من ستة أشهر؛ لأن أقل أمد الحمل ستة أشهر، كما أوضحناه في سورة "الرعد"، ولا خلاف في ذلك بين أهل العلم، وككون الزوج صبيا لا يولد لمثله عادة لصغره ونحو ذلك.
واعلم أن الذي يظهر لنا أنه هو الصواب أن كل ولد جاءت به امرأة الصغير قبل بلوغه أنه لا يلحق به، ولا يحتاج إلى لعان، وبه تعلم أن قول من قال من الحنابلة، ومن وافقهم: إن الزوج إن كان ابن عشر سنين لحقه الولد وكذلك تسع سنين ونصف، كما قاله القاضي من الحنابلة، إنه خلاف التحقيق واستدلالهم على لحوق الولد بالزوج الذي هو ابن عشر سنين بحديث: "واضربوهم على الصلاة لعشر، وفرقوا بينهم في المضاجع" ظاهر السقوط، وإن اعتمده ابن قدامة مع علمه، وغيره من الحنابلة.
فالتحقيق إن شاء الله تعالى هو ما قاله أبو بكر من الحنابلة من أنه لا يلحق به الولد حتى يبلغ وهو ظاهر لا يخفى، وكما لو تزوج امرأة في مجلس، ثم طلقها فيه قبل غيبته عنهم ثم أتت امرأته بولد لستة أشهر من حين العقد أو تزوج مشرقي مغربية أو عكسة، ثم مضت ستة أشهر وأتت بولد لم يلحقه. قال ابن قدامة في "المغني": وبذلك قال مالك والشافعي، وقال أبو حنيفة: يلحقه نسبه؛ لأن الولد إنما يلحقه بالعقد ومدة الحمل ألا ترى أنكم قلتم إذا مضى زمان الإمكان لحق الولد، وإن علم أنه لم يحصل منه الوطء، انتهى منه.
قال مقيده عفا الله عنه وغفر له: التحقيق إن شاء الله عدم لحوق الولد فيما ذكر للعلم بأنه ليس منه ولا حاجة لنفيه، والعلم عند الله تعالى.
المسألة الرابعة والعشرون: اعلم أن أظهر الأقوال وأقواها دليلا، أن المتلاعنين يتأبد التحريم بينهما، فلا يجتمعان أبدا، وقد جاءت بذلك أحاديث منها ما رواه أبو داود من حديث سهل بن سعد، وفيه: فمضت السنة بعد في المتلاعنين أن يفرق بينهما، ثم لا يجتمعان أبدا، انتهى.
وقال في "نيل الأوطار": في هذا الحديث سكت عنه أبو داود، والمنذري ورجاله رجال الصحيح، ومنها ما رواه الدارقطني عن سهل أيضا، وفيه: ففرق رسول الله صلى الله عليه وسلم بينهما، وقال: "لا يجتمعان أبدا"، انتهى منه بواسطة نقل المجد في "المنتقى"، وقال فيه

ج / 5 ص -484- صاحب "نيل الأوطار": وفي إسناده عياض بن عبد الله، قال في "التقريب": فيه لين، ولكنه قد أخرج له مسلم، اهـ.
ومنها ما رواه الدارقطني عن ابن عباس أن النبي صلى الله عليه وسلم، قال: "المتلاعنان إذا تفرقا لا يجتمعان أبدا"، انتهى منه بواسطة نقل المجد أيضا.
ومنها ما رواه الدراقطني أيضا، عن علي رضي الله عنه، قال: مضت السنة في المتلاعنين أن لا يجتمعا أبدا، وما رواه الدارقطني أيضا، عن علي، وابن مسعود، قالا: مضت السنة أن لا يجتمع المتلاعنان. وقال صاحب "نيل الأوطار" في حديث ابن عباس: أخرج نحوه أبو داود في قصة طويلة، وفي إسنادها عباد بن منصور وفيه مقال، وقال في حديث علي وابن مسعود: أخرجهما أيضا عبد الرزاق وابن أبي شيبة، انتهى منه.
وبه تعلم أن تأبيد التحريم أصوب من قول من قال من العلماء إن أكذب نفسه حد، ولا يتأبد تحريمها عليه، ويكون خاطبا من الخطاب وهو مروي عن أبي حنيفة ومحمد وسعيد بن المسيب والحسن، وسعيد بن جبير، وعبد العزيز بن أبي سلمة، والأظهر أنه إن أكذب نفسه لحق به الولد وحد، خلافا لعطاء القائل: إنه لا يحد.
تنبيه
اعلم أن أقوال أهل العلم في فرقة اللعان قدمناها مستوفاة في سورة "البقرة"،
في كلامنا الطويل على آية: {الطَّلاقُ مَرَّتَانِ} [البقرة: 229]، وقد قدمنا كلام أهل العلم واختلافهم في لعان الأخرس في سورة "مريم"، ولنكتف بما ذكرنا من الأحكام المتعلقة بهذه الآية، ومن أراد استقصاء مسائل اللعان فلينظر كتب فروع المذاهب الأربعة. قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ وَمَنْ يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ يَأْمُرُ بِالْفَحْشَاءِ وَالْمُنْكَرِ وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَى مِنْكُمْ مِنْ أَحَدٍ أَبَداً وَلَكِنَّ اللَّهَ يُزَكِّي مَنْ يَشَاءُ وَاللَّهُ سَمِيعٌ عَلِيمٌ} [النور:21].
بين جل وعلا في هذه الآية، أنه لولا فضله ورحمته، ما زكا أحد من خلقه ولكنه بفضله ورحمته يزكي من يشاء تزكيته من خلقه.
ويفهم من الآية أنه لا يمكن أحدا أن يزكي نفسه بحال من الأحوال، وهذا المعنى الذي تضمنته هذه الآية الكريمة جاء مبينا في غير هذا الموضع كقوله تعالى: {أَلَمْ تَرَ إِلَى

ج / 5 ص -485- الَّذِينَ يُزَكُّونَ أَنْفُسَهُمْ بَلِ اللَّهُ يُزَكِّي مَنْ يَشَاءُ} [النساء: 49] الآية. وقوله تعالى: {هُوَ أَعْلَمُ بِكُمْ إِذْ أَنْشَأَكُمْ مِنَ الْأَرْضِ وَإِذْ أَنْتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى} [النجم: 32].
والزكاة في هذه الآية: هي الطهارة من أبحاس الشرك، والمعاصي.
وقوله: {وَلَكِنَّ اللَّهَ يُزَكِّي مَنْ يَشَاءُ} [النور: 21] أي يطهره من أدناس الكفر والمعاص بتوفيقه وهدايته إلى الإيمان والتوبة النصوح والأعمال الصالحة.
وهذا الذي دلت عليه هذه الآيات المذكورة لا يعارضه قوله تعالى: {قَدْ أَفْلَحَ مَنْ زَكَّاهَا} [الشمس:9] ولا قوله: {قَدْ أَفْلَحَ مَنْ تَزَكَّى} [الأعلى:14] على القول بأن معنى {تَزَكَّى} تطهر من أدناس الكفر والمعاصي، لا على أن المراد بها خصوص زكاة الفطر، ووجه ذلك في قوله: {مَنْ زَكَّاهَا} أنه لا يزكيها إلا بتوفيق الله وهدايته إياه للعمل الصالح، وقبوله منه.
وكذلك الأمر في قوله: {قَدْ أَفْلَحَ مَنْ تَزَكَّى} كما لا يخفى.
والأظهر أن قوله: {ما زكى منكم من أحد} الآية: جواب لولا التي تليه، خلافا لمن زعم أنه جواب لولا في قوله: {وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّهَ رَؤُوفٌ رَحِيمٌ} [النور:20] وقد تكرر في الآيات التي قبل هذه الآية حذف جواب لولا، لدلالة القرائن عليه.
قوله تعالى: {وَلا يَأْتَلِ أُولُو الْفَضْلِ مِنْكُمْ وَالسَّعَةِ أَنْ يُؤْتُوا أُولِي الْقُرْبَى وَالْمَسَاكِينَ وَالْمُهَاجِرِينَ فِي سَبِيلِ اللَّهِ وَلْيَعْفُوا وَلْيَصْفَحُوا أَلا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} [النور:22].
نزلت هذه الآية الكريمة في أبي بكر رضي الله عنه، ومسطح بن أثاثة بن عباد بن المطلب، وكان مسطح المذكور من المهاجرين وهو فقير، وكانت أمه ابنة خالة أبي بكر رضي الله عنه، وكان أبو بكر ينفق عليه لفقره وقرباته وهجرته، وكان ممن تكلم في أم المؤمنين عائشة رضي الله عنها بالإفك المذكور في قوله تعالى: {إِنَّ الَّذِينَ جَاءُوا بِالْأِفْكِ عُصْبَةٌ مِنْكُمْ} [النور: 11]، وهو ما رموها به من أنها فجرت مع صفوان بن المعطل السلمي رضي الله عنه.

ج / 5 ص -486- وقصة الإفك معروفة مشهورة ثابتة في عشر آيات من هذه السورة الكريمة، وفي الأحاديث الصحاح، فلما نزلت براءة عائشة رضي الله عنها في الآيات المذكورة، حلف أبو بكر ألا ينفق على مسطح، ولا ينفعه بنافعة بعد ما رمى عائشة بالإفك ظلما وافتراء، فأنزل الله في ذلك: {وَلا يَأْتَلِ أُولُو الْفَضْلِ مِنْكُمْ وَالسَّعَةِ أَنْ يُؤْتُوا أُولِي الْقُرْبَى وَالْمَسَاكِينَ وَالْمُهَاجِرِينَ فِي سَبِيلِ اللَّهِ} [النور: 22] الآية. وقوله: {وَلا يَأْتَلِ أُولُو الْفَضْلِ مِنْكُمْ وَالسَّعَةِ} أي لا يحلف فقوله: يأتل وزنه يفتعل من الألية وهي اليمين، تقول العرب آلى يؤلى وائتلي يأتلى إذا حلف، ومنه قوله تعالى: {لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ} [البقرة: 226] أي يحلفون مضارع آلى يؤلى إذا حلف. ومنه قول امرىء القيس.

ويوما على ظهر الكثيب تعذرت علي وآلت حلفة لم تحلل

أي حلفت حلفة. وقول عاتكة بنت زيد العدوية ترثى زوجها عبد الله بن أبي بكر رضي الله عنهم:

فآليت لا تنفك عيني حزينة عليك ولا ينفك جلدي أغبرا

والألية اليمين، ومنه قول الآخر يمدح عمر بن عبد العزيز:

قليل الألابا حافظ ليمينه وإن سبقت منه الألية برت

أي لا يحلف أصحاب الفضل والسعة: أي الغنى كأبي بكر رضي الله عنه، أن يؤتوا أولى القربى والمساكين والمهاجرين في سبيل الله كمسطح بن أثاثة. وقوله: {أَنْ يُؤْتُوا}، أي لا يحلفوا عن أن يؤتوا، أو لا يحلفوا ألا يؤتوا وحذف حرف الجر قبل المصدر المنسبك من أن وأن وصلتهما مطرد. وكذلك حذف لا النافية قبل المضارع بعد القسم، ولا يؤثر في ذلك هنا كون القسم منهيا عنه، ومعفول يؤتوا الثاني محذوف: أي أن يؤتوا أولى القربى النفقة والإحسان، كما فعل أبو بكر رضي الله عنه.
وقال بعض أهل العلم قوله: {َلا يَأْتَلِ}: أي لا يقصر أصحاب الفضل، والسعة كأبي بكر في إيتاء أولى القربى كمسطح، وعلى هذا فقوله {يَأْتَلِ} يفتعل من ألا يألوا في الأمر إذا قصر فيه وأبطأ.
ومنه قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لا يَأْلُونَكُمْ خَبَالاً}

ج / 5 ص -487- [آل عمران: 118] أي لا يقصورن في مضرتكم، ومنه بهذا المعنى قول الجعدي:

وأشمط عريان يشد كتافه يلام على جهد القتال وما ائتلا

وقول الآخر:

وإن كنائنى لنساء صدق فما آلى بنى ولا أساءوا

فقوله: فما آلى بنى: يعني ما قصروا، ولا أبطؤا والأول هو الأصح. لأن حلف أبي بكر ألا ينفع مسطحا بنافعة، ونزول الآية الكريمة في ذلك الحلف معروف. وهذا الذي تضمنته هذه الآية الكريمة من النهي عن الحلف عن فعل البر من إيتاء أولى القربى والمساكين والمهاجرين، جاء أيضا في غير هذا الموضع كقوله تعالى: {وَلا تَجْعَلُوا اللَّهَ عُرْضَةً لِأَيْمَانِكُمْ أَنْ تَبَرُّوا وَتَتَّقُوا وَتُصْلِحُوا بَيْنَ النَّاسِ} [البقرة: 224] أي لا تحلفوا بالله عن فعل الخير، فإذا قيل لكم: اتقوا وبروا، وأصلحوا بين الناس قلتم: حلفنا بالله لا نفعل ذلك، فتجعلوا الحلف بالله سببا للامتناع من فعل الخير على الأصح في تفسير الآية.
وقد قدمنا دلالة هاتين الآيتين على المعنى المذكور، وذكرنا ما يوضحه من الأحاديث الصحيحة في سورة المائدة في الكلام على قوله تعالى: {لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الْأَيْمَانَ} [المائدة: 89].
وقوله تعالى في هذه الآية الكريمة {وَلْيَعْفُوا وَلْيَصْفَحُوا} فيه الأمر من الله للمؤمنين إذا أساء إليهم بعض إخوانهم المسلمين أن يعفوا عن إساءتهم ويصفحوا وأصل العفو: من عفت الريح الأثر إذا طمسته.
والمعنى: فليطمسوا آثار الإساءة بحلمهم وتجاوزهم، والصفح، قال بعض أهل العلم مشتق من صفحة العنق أي أعرضوا عن مكافأة إساءتهم حتى كأنكم تولونها بصفحة العنق، معرضين عنها. وما تضمنته هذه الآية من العفو والصفح جاء مبينا في مواضع أخر كقوله تعالى: {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ. الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ} [آل عمران:133-134].
وقد دلت هذه الآية على أن كظم الغيط والعفو عن الناس، من صفات أهل الجنة ، وكفى بذلك حثا على ذلك. ودلت أيضا: على أن ذلك من الإحسان الذي يجب الله المتصفين به وكقوله تعالى: {إِنْ تُبْدُوا خَيْراً أَوْ

ج / 5 ص -488- تُخْفُوهُ أَوْ تَعْفُوا عَنْ سُوءٍ فَإِنَّ اللَّهَ كَانَ عَفُوّاً قَدِيراً} [النساء:149] وقد بين تعالى في هذا الآية أن العفو مع القدرة من صفاته تعالى، وكفى بذلك حثا عليه، وكقوله تعالى: {فَاصْفَحِ الصَّفْحَ الْجَمِيلَ} [الحجر: 85] وكقوله: {وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الْأُمُورِ} [الشورى:43] إلى غير ذلك من الآيات.
وقوله تعالى في هذه الآية الكريمة: {أَلا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ} دليل على أن العفو والصفح على المسيء المسلم من موجبات غفران الذنوب، والجزاء من جنس العمل، ولذا لما نزلت قال أبو بكر: بلى والله نحب أن يغفر لنا ربنا، ورجع للإنفاق في مسطح، ومفعول أن {يَغْفِرَ اللَّهُ} محذوف للعلم به: أي يغفر لكم ذنوبكم.
وقوله تعالى في هذه الآية الكريمة: {أُولِي الْقُرْبَى} أي أصحاب القرابة، ولفظة {أُولِي} اسم جمع لا واحد له من لفظه يعرب إعراب الجمع المذكر السالم.
فائدة
في هذه الآية الكريمة، دليل على أن كبائر الذنوب لا تحبط العمل الصالح، لأن هجرة مسطح بن أثاثة من عمله الصالح، وقذفه لعائشة من الكبائر ولم يبطل هجرته لأن الله قال فيه بعد قذفه لها {وَالْمُهَاجِرِينَ فِي سَبِيلِ اللَّهِ} فدل ذلك على أن هجرته في سبيل الله، لم يحبطها قذفه لعائشة رضي الله عنها.
قال القرطبي في هذه الآية: دليل على أن القذف وإن كان كبيرا لا يحبط الأعمال، لأن الله تعالى وصف مسطحا بعد قوله بالهجرة والإيمان، وكذلك سائر الكبائر، ولا يحبط الأعمال غير الشرك بالله، قال تعالى: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} [الزمر: 65] ا هـ.
وما ذكر من أن في الآية وصف مسطح بالإيمان لم يظهر من الآية، وإن كان معلوما.
وقال القرطبي أيضا: قال عبد الله بن المبارك: هذه أرجى آية في كتاب الله. ثم قال بعد هذا: قال بعض العلماء، هذه أرجى آية في كتاب الله تعالى من حيث لطف الله بالقذفة العصاة بهذا اللفظ. وقيل: أرجى آية في كتاب الله عز وجل قوله تعالى: {وَبَشِّرِ الْمُؤْمِنِينَ بِأَنَّ لَهُمْ مِنَ اللَّهِ فَضْلاً كَبِيراً} [الأحزاب:47] وقد قال تعالى في آية أخرى: {وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي رَوْضَاتِ الْجَنَّاتِ لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ}

ج / 5 ص -489- [الشورى: 22] فشرح الفضل الكبير في هذه الآية، وبشر به المؤمنين في تلك.
ومن آيات الرجاء قوله تعالى: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً} [الزمر: 53]. وقوله تعالى: {اللَّهُ لَطِيفٌ بِعِبَادِهِ} [الشورى: 19] وقال بعضهم: أرجى آية في كتاب الله عز وجل {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} [الضحى:5] وذلك أن رسول الله صلى الله عليه وسلم لا يرضى ببقاء أحد من أمته في النار. انتهى كلام القرطبي.
وقال بعض أهل العلم: أرجى آية في كتاب الله عز وجل، آية الدين: وهي أطول آية في القرآن العظيم، وقد أوضح الله تبارك وتعالى فيها الطرق الكفيلة بصيانة الدين من الضياع، ولو كان الدين حقيرا كما يدل عليه قوله تعالى فيها: {وَلا تَسْأَمُوا أَنْ تَكْتُبُوهُ صَغِيراً أَوْ كَبِيراً إِلَى أَجَلِهِ} [البقرة: 282] الآية، قالوا: هذا من المحافظة في آية الدين على صيانة مال المسلم، وعدم ضياعه، ولو قليلا يدل على العناية التامة بمصالح المسلم، وذلك يدل على أن اللطيف الخبير لا يضيعه يوم القيامة عند اشتداد الهول، وشدة حاجته إلى ربه.
قال مقيده عفا الله وغفر له: من أرجى آيات القرآن العظيم قوله تعالى: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ. جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤاً وَلِبَاسُهُمْ فِيهَا حَرِيرٌ. وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ. الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ مِنْ فَضْلِهِ لا يَمَسُّنَا فِيهَا نَصَبٌ وَلا يَمَسُّنَا فِيهَا لُغُوبٌ} [فاطر:32-35].
فقد بين تعالى في هذه الآية الكريمة أن إيراث هذه الأمة لهذا الكتاب، دليل على أن الله اصطفاها في قوهل: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا} وبين أنهم ثلاثة أقسام:
الأول: الظالم لنفسه وهو الذي يطيع الله، ولكنه يعصيه أيضا فهو الذي قال الله فيه {خَلَطُوا عَمَلاً صَالِحاً وَآخَرَ سَيِّئاً عَسَى اللَّهُ أَنْ يَتُوبَ عَلَيْهِمْ} [التوبة: 102].

ج / 5 ص -490- والثاني: المقتصد وهو الذي يطيع الله، ولا يعصيه، ولكنه لا يتقرب بالنوافل من الطاعات.
والثالث: السابق بالخيرات: وهو الذي يأتي بالواجبات ويجتنب المحرمات ويتقرب إلى الله بالطاعات والقربات التي هي غير واجبة، وهذا على أصح الأقوال في تفسير الظالم لنفسه، والمقتصد والسابق، ثم إنه تعالى بين أن إيراثهم الكتاب هو الفضل الكبير منه عليهم، ثم وعد الجميع بجنات عدن وهو لا يخلف الميعاد في قوله: {جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا} إلى قوله: {وَلا يَمَسُّنَا فِيهَا لُغُوبٌ} والواو في يدخلونها شاملة للظالم، والمقتصد والسابق على التحقيق. ولذا قال بعض أهل العلم: حق لهذه الواو أن تكتب بماء العينين، فوعده الصادق بجنات عدن لجميع أقسام هذه الأمة، وأولهم الظالم لنفسه يدل على أن هذه الآية من أرجى آيات القرآن، ولم يبق من المسلمين أخد خارج عن الأقسام الثلاثة، فالوعد الصادق بالجنة في الآية شامل لجميع المسلمين ولذا قال بعدها متصلا بها {وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ} [فاطر:36] إلى قوله: {فَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ} [فاطر: 37].
واختلف أهل العلم في سبب تقديم الظالم في الوعد بالجنة على المقتصد والسابق، فقال بعضهم: قد الظالم لئلا يقنط، وأخر السابق بالخيرات لئلا يعجب بعمله فيحبط. وقال بعضهم: قدم الظالم لنفسه، لأن أكثر أهل الجنة الظالمون لأنفسهم لأن الذين لم تقع منهم معصية أقل من غيرهم. كما قال تعالى: {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَقَلِيلٌ مَا هُمْ} [صّ: 24].
قوله تعالى: {يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ} [النور:24].
ذكر جلا وعلا في هذه الآية الكريمة أن الذين يرمون المحصنات الغافلات المؤمنات، أنهم ملعونون في الدنيا والآخرة، ولهم عذاب عظيم، يوم تشهد عليهم ألسنتهم، وأيديهم، وأرجلهم بما كانوا يعملون، وبين في غير هذا الموضع أن بعض أجزاء الكافر تشهد عليه يوم القيامة غير اللسان كقوله تعالى: {الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ} [يّـس:65] وقوله تعالى: {حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ. وَقَالُوا لِجُلُودِهِمْ لِمَ

ج / 5 ص -491- شَهِدْتُمْ عَلَيْنَا قَالُوا أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ} إلى قوله تعالى: {وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلا أَبْصَارُكُمْ وَلا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لا يَعْلَمُ كَثِيراً مِمَّا تَعْمَلُونَ * وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ} [فصلت:20-23].
قوله تعالى: {يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ}.
المراد بالدين هنا الجزاء، ويدل على ذلك قوله: {يُوَفِّيهِمُ}، لأن التوفية تدل على الجزاء كقوله تعالى: {ثُمَّ يُجْزَاهُ الْجَزَاءَ الأَوْفَى} [النجم:41] وقوله تعالى: {وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ} [آل عمران: 185] وقوله. {تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ} [البقرة: 281] إلى غير ذلك من الآيات.
وقوله: {دِينَهُمُ}، أي جزاءهم الذي هو في غاية العدل والإنصاف، وقال الزمخشري: دينهم الحق: أي جزاءهم الواجب الذي هم أهله والأول أصح، لأن الله يجازي عباده بإنصاف تام، وعدل كامل، والآيات القرآنية في ذلك كثيرة كقوله تعالى: {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا} [النساء: 40] وقوله: {إِنَّ اللَّهَ لا يَظْلِمُ النَّاسَ شَيْئاً وَلَكِنَّ النَّاسَ أَنْفُسَهُمْ يَظْلِمُونَ} [يونس:44] وقوله: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئاً وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} [الانبياء:47] إلى غير ذلك من الآيات كما تقدم إيضاحه. ومن إتيان الدين بمعنى الجزاء في القرآن قوله تعالى: {مَالِكِ يَوْمِ الدِّينِ} [الفاتحة:4].
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتاً غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا وَتُسَلِّمُوا عَلَى أَهْلِهَا ذَلِكُمْ خَيْرٌ لَكُمْ لَعَلَّكُمْ تَذَكَّرُونَ} [النور:27].
اعلم أن هذه الآية الكريمة أشكلت على كثير من أهل العلم، وذلك من أجل التعبير عن الاستئذان بالاستئناس، مع أنهما مختلفان في الماد والمعنى. وقال ابن حجر في الفتح: وحكى الطحاوي: أن الاستئناس في لغة ليمن: الاستئذان. وفي تفسير هذه الآية الكريمة بما يناسب لفظها وجهان، ولكل منهما شاهد من كتاب الله تعالى.
الوجه الأول: أنه من الاستئناس الظاهر الذي هو ضد الاستيحاش، لأن الذي يقرع باب غيره لا يدري أيؤذن له أم لا فهو كالمستوحش من خفاء الحال عليه، فإذا أذن له

ج / 5 ص -492- استأنس وزال عنه الاستيحاش، ولما كان الاستئناس لازما للإذن أطلق اللازم، وأريد ملزومه الذي هو الإذن، وإطلاق اللازم، وإرادة الملزوم أسلوب عربي معروف، والقائلون بالمجاز يقولون: إن ذلك من المجاز المرسل، وعلى أن هذه الآية أطلق فيها اللازم الذي هو الاستئناس وأريد ملزومه الذي هو الإذن يصير المعنى: حتى تستأذنوا، ويشهد لهذا المعنى قوله تعالى: {لا تَدْخُلُوا بُيُوتَ النَّبِيِّ إِلَّا أَنْ يُؤْذَنَ لَكُمْ} [الأحزاب: 53]، وقوله تعالى بعده: {فَلا تَدْخُلُوهَا حَتَّى يُؤْذَنَ لَكُمْ} [النور: 28]، وقال الزمخشري في هذا الوجه بعد أن ذكره: وهذا من قبيل الكناية، والإرداف، لأن هذا النوع من الاستئناس يردف الإذن فوضع موضع الإذن.
الوجه الثاني في الآية: هو أن يكون الاستئناس بمعنى الاستعلام، والاستكشاف. فهو استفعال من آنس الشيء إذا أبصره ظاهرا مكشوفا أو علمه.
والمعنى: حتى تستعملوا وتستكشفوا الحال، هل يؤذن لكم أو لا؟ وتقول العرب: استئنس هل ترى أحدا، واستأنست فلم أر أحدا، أي تعرفت واستعلمت، ومن هذا المعنى قوله تعالى: {فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْداً فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ} [النساء: 6] أي علمتم رشدهم وظهر لكم. وقوله تعالى عن موسى: {إِنِّي آنَسْتُ نَاراً لَعَلِّي آتِيكُمْ مِنْهَا بِقَبَسٍ} [طـه: 10] وقوله تعالى: {فَلَمَّا قَضَى مُوسَى الْأَجَلَ وَسَارَ بِأَهْلِهِ آنَسَ مِنْ جَانِبِ الطُّورِ نَاراً} [القصص: 29] فمعنى آنس نارا: رآها مكشوفة. ومن هذا المعنى قول نابغة ذبيان:

كأن رحلى وقد زال النهار بنا بذي الجليل على مستأنس وحد

من وحش وجرة موشى أكارعه طاوى المصير كيف الصيقل الفرد

فقوله على مستأنس يعني: حمار وحش شبه به ناقته، ومعنى كونه مستأنسا أنه يستكشف، ويستعمل القانصين بشمه ريحهم وحدة بصره في نظره إليهم. ومنه أيضا قول الحرث بن حلزمة اليشكري: يصف نعامة شبه بها ناقته:

آنست نبأة وأفزعها القنا ص عصرا وقد دنا الإمساء

فقوله: آنست نبأة: أي أحست بصوت خفي، وهذا الوجه الذي هو أن معنى تستأنسوا تستكشفوا وتستعلوا، هل يؤذن لكم وذلك الاستعلام والاستكشاف إنما يكون

ج / 5 ص -493- بالاستئذان أظهر عندي: وإن استظهر بعض أهل العلم الوجه الأول، وهناك وجه ثالث في تفسير الآية تركناه لعدم اتجاهه عندنا.
وبما ذكرنا تعلم أنما يروى عن ابن عباس وغيره من أن أصل الآية: حتى تستأذنوا وأن الكاتبين غلطوا في كتابتهم، فكتبوا تستأنسوا غلطا بدل تستأذنوا لا يعول عليه، ولا يمكن أن يصح عن ابن عباس، وإن صصح سنده عنه بعض أهل العلم. ولو فرضنا صحته فهو من القراءات التي نسخت وتركت، ولعل القارىء بها لم يطلع على ذلك، لأن جميع الصحابة رضي الله عنهم أجمعوا على كتابة تستأنسوا في جميع نسخ المصحف العثماني، وعلى تلاوتها بلفظ: تستأنسوا، ومضى على ذلك إجماع المسلمين في مشارق الأرض ومغاربها في مصاحفهم وتلاوتهم من غير نكير. والقرآن العظيم تولى الله تعالى حفظه من التبديل والتغيير، كما قال تعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [الحجر:9] وقال فيه {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [فصلت:42] وقال تعالى: {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ. إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ} [القيامة:16-17].
مسائل تتعلق بهذه الآية الكريمة
المسألة الأولى: اعلم أن هذه الآية الكريمة دلت بظاهرها على أن دخول الإنسان بيت غيره بدون الاستئذان والسلام لا يجوز لأن قوله: {لا تَدْخُلُوا بُيُوتاً غَيْرَ بُيُوتِكُمْ} [النور: 27] الآية. نهي صريح، والنهي المتجرد عن القرائن يفيد التحريم على الأصح، كما تقرر في الأصول.
المسألة الثانية: اعلم أن الاستئذان ثلاث مرات، يقول المستأذون في كل واحدة منها: السلام عليكم أأدخل؟ فإن لم يؤذن له عند الثالثة، فليرجع، ولا يزد على الثلاث، وهذا لا ينبغي أن يختلف فيه، لأنه ثابت عن النبي صلى الله عليه وسلم ثبوتا لا مطعن فيه.
قال البخاري رحمه الله في صحيحه: حدثنا علي بن عبد الله، حدثنا سفيان، حدثنا يزيد بن خصيفة، عن بسر بن سعيد، عن أبي سعيد الخدري رضي الله عنه قال: كنت في مجلس من مجالس الأنصار إذ جاء أبو موسى كأنه مذعور فقال: استأذنت على عمر ثلاثا فلم يؤذن لي، فرجعت قال: ما منعك؟ قلت: استأذنت ثلاثا فلم يؤذن لي فرجعت، وقال

ج / 5 ص -494- رسول الله صلى الله عليه وسلم: "إذا استأذن أحدكم ثلاثا فلم يؤذن له فليرجع" فقال: والله لتقيمن عليه بينة أمنكم أحد سمعه من النبي صلى الله عليه وسلم؟ فقال أبي بن كعب: والله لا يقوم معك إلا أصغر القوم، فكنت أصغر القوم فقمت معه، فأخبرت عمر أن النبي صلى الله عليه وسلم قال ذلك.
وقال ابن المبارك: أخبرني ابن عيينة: حدثني يزيد بن خصيفة عن بسر سمعت أبا سعيد بهذا ا ه بلفظه من صحيح البخاري، وهو نص صحيح صريح عن النبي صلى الله عليه وسلم أن الاستئذان ثلاث مرات، فإن لم يؤذن له بعد الثالثة رجع. وقال مسلم بن الحجاج رحمه الله في صحيحه: حدثني عمرو بن محمد بن بكير الناقد، حدثنا سفيان بن عيينة، حدثنا والله يزيد بن حصفية، عن بسر بن سعيد قال: سمعت أبا سعيد الخدري رضي الله عنه يقول: كنت جالسا بالمدينة في مجلس الأنصار فأتاه أبو موسى فزعا أو مذعورا قلنا: ما شأنك؟ قال: إن عمر أرسل إلي أن آتيه فأتيت بابه، فسلمت ثلاثا فلم يرد علي فرجعت فقال: ما منعك أن تأتينا؟ فقلت: إنني أتيتك، فسلمت على بابك ثلاثا، فلم يردوا علي فرجعت، وقد قال رسول الله صلى الله عليه وسلم: "إذا استأذن أحدكم ثلاثا فلم يؤذن له فليرجع" فقال عمر: أقم عليها البينة، وإلا أوجعتك. فقال أبي بن كعب: لا يقوم معه إلا أصغر القوم: قال أبو سعيد: قلت: أنا أصغر القوم، قال: فاذهب به حدثنا قتيبة بن سعيد وابن أبي عمر قالا: حدثنا سفيان، عن يزيد بن خصيفة بهذا الإسناد، وزاد ابن أبي عمر في حديثه: قال أبو سعيد: فقمت معه فذهبت إلى عمر فشهدت. ا هـ بلفظه من صحيح مسلم. وفي لفظ عند مسلم من حديث أبي سعيد قال: فوالله لأوجعن ظهرك وبطنك أو لتأتين بمن يشهد لك على هذا فقال أبي بن كعب: فوالله لا يقوم معك إلا أحدثنا سنا، قم يا أبا سعيد فقمت حتى أتيت عمر فقلت: قد سمعت رسول الله صلى الله عليه وسلم يقول هذا.
وفي لفظ عند مسلم من حديث أبي سعيد فقال: إن كان هذا شيئا حفظته من رسول الله صلى الله عليه وسلم فها، وإلا فلأجعلنك عظة. قال أبو سعيد: فأتانا فقال: ألم تعلموا أن رسول الله صلى الله عليه وسلم قال: "الاستئذان ثلاث". قال فجعلوا يضحكون، قال فقلت: أتاكم أخوكم المسلم قد أفزع، تضحكون انطلق فأنا شريكك في هذه العقوبة فأتاه، فقال هذا أبو سعيد.
وفي لفظ عند مسلم من حديث عبيد بن عمير أن أبا موسى استأذن على عمر ثلاثا إلى قوله: قال لتقيمن على هذا بينة، أو لأفعلن فخرج فانطلق إلى مجلس من الأنصار،

ج / 5 ص -495- فقالوا: لا يشهد لك على هذا إلا أصغرنا، فقام أبو سعيد، فقال: وكنا نؤمر بهذا، فقال عمر: خفى على هذا من أمر رسول الله صلى الله عليه وسلم، ألهاني عنه الصفق في الأسواق. وفي لفظ عند مسلم من حديث أبي موسى الأشعري رضي الله عنه قال: لتأتيني على هذا ولا فعلت وفعلت، فذهب أبو موسى قال عمر: إن وجد بينة تجدوه عند المنبر عشية، وإن لم يجد بينة فلم تجدوه، فلما أن جاء العشى وجدوه قال يا أبا موسى: ما تقول أقد وجدت قال: نعم أبي بن كعب رضي الله عنه قال عدل يا أبا الصفيل ما يقول هذا؟ قال: سمعت رسول الله صلى الله عليه وسلم يقول ذلك يا ابن الخطاب فلا تكونن عذاب على أصحاب رسول الله صلى الله عليه وسلم، قال سبحان الله: إنما سمعت شيئا فأحببت أن أتثبت. وفي لفظ لمسلم: أن عمر قال لأبي: يا أبا المنذر آنت سمعت من رسول الله صلى الله عليه وسلم؟ فقال: نعم، فلا تكن يابن الخطاب عذاب على أصحاب رسول الله صلى الله عليه وسلم، وليس في هذه الرواية قول عن سبحان الله، وما بعده.
فهذه الروايات الصحيحة عن أبي سعيد وأبي موسى، وأبي بن كعب رضي الله عنهم تدل دلالة صحيحة صريحة على أن الإستئذان ثلاث. وقال النووي في شرح مسلم: وأما قوله لا يقوم معه إلا أصغر القوم، فمعناه أن هذا حديث مشهور بيننا معروف لكبارنا، وصغارنا. حتى إن أصغرنا يحفظه وسمعه من رسول الله صلى الله عليه وسلم. ا ه منه. والظاهر منه كما قال وهذه الروايات الصحيحة الصريحة تبين أن هذا الاستئذان المعبر عنه في الآية بالاستئناس والسلام المذكور فيها لا يزاد فيه على ثلاث مرات، وأن الاستئناس المذكور في الآية، هو الاستئذان المكرر ثلاثا، لأن خير ما يفسر به كتاب الله بعد كتاب الله سنة رسول الله صلى الله عليه وسلم الثابتة عنه. وبذلك تعلم أنما قاله ابن حجر في فتح الباري: من أن المراد بالاستئناس في قوله تعالى: {حَتَّى تَسْتَأْنِسُوا}: الاستئذان بتنحنح، ونحوه عند الجمهور خلاف التحقيق، وما استدل به لذلك من رواية الطبري من طريق مجاهد تفسير الآية بما ذكر إلى آخر ما ذكر من الأدلة لا يعول عليه، وأن الحق هو ما جاءت به الروايات الصحيحة من الاستئذان والتسليم ثلاثا كما رأيت.
وأن الصواب في ذلك هو ما نقله ابن حجر عن الطبري من طريق قتادة، قال الاستئناس: هو الاستئذان ثلاثا إلى آخره. والرواية الصحيحة عن النبي صلى الله عليه وسلم أنه قال: "الاستئذان ثلاث" يؤيدها أنه صلى الله عليه وسلم كذلك كان يفعل. قال ابن حجر في الفتح: وفي رواية عبيد بن حنين، التي أشرت إليها في الأدب المفرد، زيادة مفيدة، وهي أن أبا سعيد أو أبا

ج / 5 ص -496- مسعود قال لعمر: خرجنا مع النبي صلى الله عليه وسلم وهو يريد سعد بن عبادة، حتى أتاه فسلم، فلم يؤذن له، ثم سلم الثانية فلم يؤذن له، ثم سلم الثالثة، فلم يؤذن له. فقال قضينا ما علينا، ثم رجع فأذن له سعد الحديث. فثبت ذلك من قوله صلى الله عليه وسلم ومن فعله وقصة سعد بن عبادة هذه أخرجها أبو داود من حديث قيس بن سعد بن عبادة مطولة بمعناه، وأحمد من طريق ثابت، عن أنس أو غيره كذا فيه، وأخرجه البزار عن أنس بغير تردد، وأخرجه الطبراني من حديث أم طارق مولاة سعد. ا ه محل الغرض منه. وقوله: فثبت ذلك من قوله صلى الله عليه وسلم، ومن فعله: يدل على أن قصة استئذانه صلى الله عليه وسلم على سعد بن عبادة صحيحة ثابتة. وقال ابن كثير في تفسير هذه الآية: وقال الإمام أحمد: حدثنا عبد الرزاق، أخبرنا عمر عن ثابت، عن أنس أو غيره "أن النبي صلى الله عليه وسلم استأذن على سعد بن عبادة فقال: السلام عليك ورحمة الله، فقال سعد: وعليك السلام ورحمة الله، ولم يسمع النبي صلى الله عليه وسلم حتى سلم ثلاثا ورد عليه سعد ثلاثا ولم يسمعه فرجع النبي صلى الله عليه وسلم فاتبعه سعد فقال: يا رسول الله صلى الله عليه وسلم بأبي أنت وأمي، ما سشلمت تسليمة إلا وهي بأذني ولقد رددت عليك ولم أسمعك، وأردت أن أستكثر من سلامك ومن البركة، ثم أدخله البيت فقرب إليه زبيبا فأكل النبي صلى الله عليه وسلم، فلم فرغ قال: "أكل طعامكم الأبرار وصلت عليكم الملائكة وأفطر عندكم الصائمون" وقد روى أبو داود والنسائي من حديث أبي عمرو الأوزاعء، سمعت يحيى بن أبي كثير يقول: حدثني محمد بن عبد الرحمان بن أسعد بن زرارة، عن قيس بن سعد هو ابن عبادة قال: "زارنا رسول الله صلى الله عليه وسلم في منزلنا فقال: "السلام عليكم ورحمة الله" فرد سعد ردا خفيا فقلت ألا تأذن لرسول الله صلى الله عليه وسلم، فقال: دعه يكثر علينا من السلام، فقال رسول الله صلى الله عليه وسلم: "السلام عليكم ورحمة الله"، فرد سعد ردا خفيا، ثم قال رسول الله صلى الله عليه وسلم: "السلام عليكم ورحمة الله"، ثم رجع رسول الله صلى الله عليه وسلم وأتبعه سعد، فقال: يا رسول الله إني كنت أسمع سلامك وأرد عليك ردا خفيا لتكثر علينا من السلام فانصرف معه رسول الله صلى الله عليه وسلم"، وذكر ابن كيير القصة إلى آخرها ثم قال: وقد روى هذا من وجوه أخرى، فهو حديث جيد قوي والله أعلم.
وبما ذكرنا تعلم أن الاستئناس في الآية الاستئذان ثلاثا، وليس المراد به التنحنح ونحوه، كما عزاه في فتح الباري للجمهور. واختلف هل يقدم السلام أو الاستئذان؟ وقال النووي في شرح مسلم: أجمع العلماء على أن الاستئذان مشروع، وتظاهرت به دلائل القرآن والسنة وإجماع الأمة، والسنة: أن يسلم ويستأذن ثلاثا فيجمع بين السلام،

ج / 5 ص -497- والاستئذان. كما صرح به في القرآن، واختلفوا في أنه عل يستحب تقديم السلام، ثم الاستئذان أو تقديم الإستئذان أو تقدم الإستئذان ثم السلام والصحيح الذي جاءت به السنة. وقاله المحققون: إنه يقدم السلام، فيقول: السلام عليكم أأدخل؟ والثاني يقدم الاستئذان، والثالث وهو اختيار الماوردي من أصحابنا إن وقعت عين المستأذن على صاحب المنزل قبل دخوله قدم السلام، وإلا قدم الاستئذان، وقد صح عن النبي صلى الله عليه وسلم حديثان في تقديم السلام. انتهى محل الغرض منه بلفظ. ولا يخفى أن ما صح فيه حديثان عن النبي صلى الله عليه وسلم مقدم على غيره، فلا ينبغي العدول عن تقديم السلام على الاستئذان، وتقديم الاستئناس الذي هو الاستئذان على السلام في قوله: {حَتَّى تَسْتَأْنِسُوا وَتُسَلِّمُوا} [النور: 27] لا يدل على تقديم الاستئذان، لأن العطف بالواو لا يقتضي الترتيب، وإنما يقتضي مطلق التشريك، فيجوز عطف الأول على الأخير بالواو كقوله تعالى: {يَا مَرْيَمُ اقْنُتِي لِرَبِّكِ وَاسْجُدِي وَارْكَعِي مَعَ الرَّاكِعِينَ} [آل عمران:43] والركوع قبل السجود، وقوله تعالى: {وَمِنْكَ وَمِنْ نُوحٍ} [الأحزاب: 7] الآية ونوح قبل نبينا صلى الله عليه وسلم، وهذا معروف ولا ينافي ما ذكرنا أن الواو ربما عطف بها مرادا بها الترتيب كقوله تعالى: {إِنَّ الصَّفَا وَالْمَرْوَةَ} [البقرة: 158] الآية وقد قال صلى الله عليه وسلم: "أبدأ بما بدأ الله به" وفي رواية "ابدأوا بما بدأ الله به" بصيغة الأمر وكقول حسان رضي الله عنه:

هجوت محمدا وأجبت عنه وعند الله في ذاك الجزاء

على رواية الواو في هذا البيت.
وإيضاح ذلك أن الواو عند التجرد من القرائن والأدلة الخارجية لا تقتضي إلا مطلق التشريك بين المعطوف، والمعطوف عليه، ولا ينافي ذلك أنه إن قام دليل على إرادة الترتيب في العطف، كالحديث المذكور في البدء بالصاف، أو دلت على ذلك قرينة كالبيت المذكور، لأن جواب الهجاء لا يكون إلا بعده، أنها تدل على الترتيب لقيام الدليل أو القرينة على ذلك، والآية التي نحن بصددها لم يقم دليل راجح، ولا قرينة على إرادة الترتيب فيها بالواو. ا هـ.
وذكر ابن كثير رحمه الله في تفسير هذه الآية أحاديث عن النبي صلى الله عليه وسلم في السنن وغيرها تدل على أن النبي صلى الله عليه وسلم تكرر منه تعليم الاستئذان لمن لا يعلمه، بأن يقول: السلام عليكم، أأدخل؟ فانظره، وقد قدمنا أن النووي ذكر أنه صح فيه حديثان، عن النبي صلى الله عليه وسلم، والمختار أن

ج / 5 ص -498- صيغة الاستئذان التي لا ينبغي العدول عنها أن يقول المستأذن: السلام عليكم أأدخل؟ فإن لم يؤذن له بعد الثالثة انصرف، كما دلت عليه الأدلة.
واعلم أن الأحاديث الواردة في قصة عمر مع أبي موسى في الصحيح في سياقها تغاير لأن في بعضها: أن عمر أرسل إلى أبي موسى بعد انصرافه، فرده من حينه، وفي بعضها أنه لم يأته إلا في الثوم الثاني، وجمع بينها ابن حجر في الفتح قال: وظاهر هذين السياقين التغاير، فإن الأول يقتضي أنه لم يرجع إلى عمر إلا في اليوم الثاني، وفي الثاني أنه أرسل إليه في احال إلى أن قال ويجمع بينهما: بأن عمر لما فرع من الشغل الذي كان فيه تذكره فسأل عنه فأخبر برجوعه فأرسل إليه، فلم يجده الرسول في ذلك الوقت وجاء هو إلى عمر في اليوم الثاني. ا هـ. منه. والعلم عند الله تعالى.
تنبيهات تتعلق بهذه المسألة
الأول: اعلم أن المستأذن إن تحقق أن أهل البيت سمعوه لزمه الانصراف بعد الثالثة، لأنهم لما سمعوه، ولم يأذنوا له دل ذلك على عدم الإذن، وقد بينت السنة الصحيحة عدم الزيادة على الثلاثة، خلافا لمن قال من أهل العلم: إن له أن يزيد على الثلاث مطلقا، وكذلك إذا لم يدر هل سمعوه أولا، فإنه يلزمه الانصراف بعد الثالثة، كما أوضحنا أدلتة ولم يقيد شيء منها بعلمه بأنهم سمعوه.
التنبيه الثاني: اعلم أن الذي يظهر لنا رجحانه من الأدلة، أنه إن علم أن أهل البيت، لم يسمعوا استئذانه لا يزيد على الثالثة، بل ينصرف بعدها لعموم الأدلة، وعدم تقييد شيء منها بكونهم لم يسمعوه خلافا لمن قال له الزيادة، ومن فصل في ذلك، وقال النووي في شرح مسلم: أما إذا استأذن ثلاثا، فلم يؤذن له، وظن أنه لم يسمعه، ففيه ثلاثة مذاهب أشهرها أنه ينصرف، ولا يعيد الاستئذان. والثاني يزيد فيه، والثالث إن كان بلفظ الاستئذان المتقدم لم يعده، وإن كان بغيره أعاده. فمن قال بالأظهر فحجته قوله صلى الله عليه وسلم: "فلم يؤذن له فليرجع" ومن قال بالثاني: حمل الحديث على من علم أو ظن أنه سمعه، فلم يأذن والله أعلم.
والصواب إن شاء الله تعالى هو ما قدمنا من عدم الزيادة على الثلاث، لأنه ظاهر النصوص ولا يجوز العدول عن ظاهر النص إلا بدليل يجب الرجوع إليه، كما هو مقرر في الأصول.

ج / 5 ص -499- التنبيه الثالث: قال بعض أهل العلم: إن المستأذن ينبغي له ألا يقف تلقاء الباء بوجهه ولكنه يقف جاعلا الباب عن يمينه أو يساره، ويستأذن وهو كذلك، قال ابن كثير: ثم ليعلم أنه ينبغي للمستأذن على أهل المنزل ألا يقف تلقاء الباب بوجهه، ولكن ليكن الباب عن يمينه، أو يساره لما رواه أبو داود: حدثنا مؤمل بن الفضل الحراني في آخرين قالوا: حدثنا بقية بن الوليد، حدثنا محمد بن عبد الرحمان عن عبد الله بن بشر قال: "كان رسول الله صلى الله عليه وسلم إذا أتى باب قوم لم يستقبل الباب من تلقاء وجهه ولكن من ركنه الأيمن أو الأيسر ويقول: "السلام عليكم، السلام عليكم" وذلك أن الدور لم يكن عليها يومئذ ستور، انفرد به أبو داود. وقال أبو داود أيضا: حدثنا عثمان بن أبي شيبة ثنا جرير، ح، وثنا أبو بكر بن أبي شيبة، ثنا حفص عن الأعمش عن طلحة عن هزيل قال: جاء رجل قال عثمان: سعد، فوقف على باب النبي صلى الله عليه وسلم، يستأذن فقام على الباب، قال عثمان: مستقبل الباب فقال له النبي صلى الله عليه وسلم: "هكذا عنك أو هكذا فإنما الإستئذان من النظر" ورواه أبو داود الطيالسي عن سفيان الثوري، عن الأعمش عن طلحة بن مصرف عن رجل عن سعد عن النبي صلى الله عليه وسلم رواه أبو داود، من حديث انتهى من ابن كثير، والحديثان اللذان ذكرهما عن أبي داود نقلناهما من سنن أبي داود لأن نسخة ابن كثير التي عندنا فيها تحريف فيهما.
وفيما ذكرنا دلالة على ما ذكرنا من أن المستأذن لا يقف مستقبل الباب خوفا أو يفتح له الباب، فيرى من أهل المنزل ما لا يحبون أن يراه، بخلاف ما لو كان الباب عن يمينه أو يساره فإنه وقت فتح الباب لا يرى ما في داخل البيت. والعلم عند الله تعالى.
المسألة الثالثة: اعلم أن المستأذن إذا قال له رب المنزل: من أنت، فلا تجوز له أن يقول له: أنا بل يفصح باسمه وكنيته إن كان مشهورا به، لأن لفظه: أنا يعبر بها كل أحد عن نفسه فلا تحصل بها معرفة المستأذن، وقد ثبت معنى هذا عن النبي صلى الله عليه وسلم ثبوتا لا مطعن فيه.
قال البخاري رحمه الله في صحيحه: حدثنا أبو الوليد هشام بن عبد الملك، حدثنا شعبة، عن محمد بن المنكدر، قال: سمعت جابرا رضي الله عنه يقول: أتيت النبي صلى الله عليه وسلم في دين كان على أبي، فدققت الباب فقال: "من ذا؟" فقلت: أنا. فقال: "أنا أنا"، كأنه كرهها انتهى منه، وتكريره صلى الله عليه وسلم لفظه: أنا دليل على أنه لم يرضها من جابر، لأنها لا يعرف بها المستأذن فهي جواب له صلى الله عليه وسلم، بما لا يطابق سؤاله، وظاهر الحديث أن جواب

ج / 5 ص -500- المستأذن بأنا، لا يجوز لكراهة النبي صلى الله عليه وسلم لذلك وعدم رضاه به خلافا لمن قال: إنه مكروه كراهة تنزيه، وهو قول الجمهور.
وقال مسلم بن الحجاج رحمه الله في صحيحه: حدثنا محمد بن عبد الله بن نمير، حدثنا عبد الله بن إدريس، عن شعبة عن محمد بن المنكدر، عن جابر بن عبد الله رضي الله عنهما قال: أتيت النبي صلى الله عليه وسلم فدعوت فقال النبي صلى الله عليه وسلم: "من هذا؟" قلت أنا فخرج وهو يقول: "أنا أنا".
حدثنا يحيى بن يحيى، وأبو بكر بن أبي شيبة، واللفظ لأبي بكر قال قال يحيى أخبرنا وقال أبو بكر: حدثنا وكيع عن شعبة، عن محمد بن المنكدر، عن جابر بن عبد الله قال: استأذنت على النبي صلى الله عليه وسلم فقال: "من هذا؟" فقلت: أنا. فقال النبي صلى الله عليه وسلم: "أنا أنا".
وحدثنا إسحاق بن إبراهيم، حدثنا النضر بن شميل، وأبو عامر العقدي "ح" وحدثنا محمد بن المينى، حدثني وهب بن جرير "ح" وحدثني عبد الرحمان بن بشر، حدثنا بهز كلهم عن شعبة بهذا الإسناد، وفي حديثهم كأنه كره ذلك انتهى منه، وقول جابر، كأنه كره ذلك فيه أنه لا يخفى من تكريره صلى الله عليه وسلم لفظة أنا أنه كره ذلك ولم يرضه، وحديث جابر هذا أخرجه غير الشيخين من باقي الجماعة.
المسألة الرابعة: اعلم أن الأظهر الذي لا ينبغي العدول عنه أن الرجل يلزمه أن يستأذن على أمه وأخته وبنيه وبناته البالغين، لأنه إن دخل على من ذكر بغير استئذان فقد تقع عينه على عورات من ذكر، وذلك لا يحل له.
وقال ابن حجر في فتح الباري في شرحه لحديث: إنما جعل الاستئذان من أجل البصر، ما نصه: ويؤخذ منه أنه يشرع الاستئذان عى كل أحد حتى المحارم، لئلا تكون منكشفة العورة: وقد أخرج البخاري في الأدب المفرد عن نافع: كان ابن عمر إذا بلغ بعض ولده الحلم لم يدخل عليه إلا بإذن، ومن طريق علقمة جاء رجل إلى ابن مسعود فقال: استأذن على أمي؟ فقال ما على كل أحيانها تريد أن تراها، ومن طريق مسلم بن نذير بالنون مصغرا: سأل رجل حذيفة: أستأذن على أمي؟ فقال: إن لم تستأذن عليها رأيت ما تكره، ومن طريق موسى بن طلحة، دخلت مع أبي على أمي فدخل، واتبعته فدفع في صدري، وقال: تدخل بغير إذن؟ ومن طريق عطاء سألت ابن عباس استأذن على أختي؟

ج / 5 ص -501- قال نعم، قلت إنها في حجري؟ قال: أتحب أن تراها عريانة؟ وأسانيد هذه الآثار كلها صحيحة. انتهى من فتح الباري.
وهذه الآثار عن هؤلاء الصحابة تؤيد ما ذكرنا من الاستئذان على من ذكرنا، ويفهم من الحديث الصحيح: "إنما جعل الاستئذان من أجل البصر"، فوقوع البصر على عورات من ذكر لا يحل، كما ترى. وقال ابن كثير رحمه الله في تفسيره للآية التي نحن بصددها: وقال هشيم: أخبرنا أشعث بن سوار، عن كردوس، عن ابن مسعود، قال: عليكم أن تستأذنوا على أمهاتكم وأخواتكم، وقال أشعث، عن عدي بن ثابت: أن امرأة من الأنصار قالت: يا رسول الله صلى الله عليه وسلم! إني أكون في منزلي على الحال التي لا أحب أن يراني أحد عليها لا والد ولا ولد، وإنه لا يزال يدخل علي رجل من أهل بيتي، وأنا على تلك الحال، فنزلت: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتاً}، وقال ابن جريج: سمعت عطاء بن أبي رباح يخبر عن ابن عباس رضي الله عنهما، قال: ثلاث أيات جحدهن الناس، قال الله تعالى: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} [الحجرات: 13]، قال ويقولون: إن أكرمكم عند الله أعظمكم بيتا، إلى أن قال: والأدب كله قد جحده الناس، قال: قلت: أستأذن على أخواتي أيتام في حجري معي في بيت واحد؟ قال: نعم، فرددت عليه ليرخص لي فأبى، فقال: تحب أن تراها عريانة؟ قلت: لا، قال: فاستأذن، قال: فراجعته، فقال: أتحب أن تطيع الله؟ قال: قلت: نعم، قال: فاستأذن، قال ابن جريج: وأخبرني ابن طاوس عن أبيه، قال: ما من امرأة أكره إلي أن أرى عورتها من ذات محرم، قال: وكان يشدد في ذلك، وقال ابن جريج عن الزهري: سمعت هزيل بن شرحبيل الأودي الأعمى أنه سمع ابن مسعود يقول: عليكم الإذن على أمهاتكم، اهـ محل الغرض منه، وهو يدل على ما ذكرنا من الاستئذان على من ذكرنا، والعلم عند الله تعالى.
المسألة الخامسة: اعلم أنه إن لم يكن مع الرجل في بيته إلا امرأته أن الأظهر أنه لا يستأذن عليها، وذلك يفهم من ظاهر قوله تعالى: {لا تَدْخُلُوا بُيُوتاً غَيْرَ بُيُوتِكُمْ}، ولأنه لا حشمة بين الرجل وامرأته، ويجوز بينهما من الأحوال والملابسات ما لا يجوز لأحد غيرهما، ولو كان أبا أو أما أو ابنا، كما لا يخفى. ويدل له الأثر الذي ذكرناه آنفا عن موسى بن طلحة: أنه دخل مع أبيه طلحة على أمه فزجره طلحة عن أن يدخل على أمه بغير إذن، مع أن طلحة زوجها دخل بغير إذن.

ج / 5 ص -502- وقال ابن كثير في "تفسيره": وقال ابن جريج: قلت لعطاء: أيستأذن الرجل على امرأته؟ قال: لا، ثم قال ابن كثير: وهذا محمول على عدم الوجوب، وإلا فالأولى أن يعلمها بدخوله ولا يفاجئها به؛ لاحتمال أن تكون على هيئة لا تحب أن يراها عليها، ثم نقل ابن كثير عن ابن جرير بسنده عن زينب امرأة ابن مسعود، قالت: كان عبد الله إذا جاء من حاجة، فانتهى إلى الباب تنحنح وبزق كراهة أن يهجم منا على أمر يكرهه، قال: وإسناده صحيح، اهـ محل الغرض منه. والأول أظهر ولا سيما عند من يرى إباحة نظر الزوج إلى فرج امرأته كمالك وأصحابه ومن وافقهم، والعلم عند الله تعالى.
المسألة السادسة: إذا قال أهل المنزل للمستأذن: ارجع، وجب عليه الرجوع؛ لقوله تعالى: {وَإِنْ قِيلَ لَكُمُ ارْجِعُوا فَارْجِعُوا هُوَ أَزْكَى لَكُمْ} [النور: 28]، وكان بعض أهل العلم يتمنى إذا استأذن على بعض أصدقائه أن يقولوا له: ارجع، ليرجع، فيحصل له فضل الرجوع المذكور في قوله: {هُوَ أَزْكَى لَكُمْ}؛ لأن ما قال الله إنه أزكى لنا لا شك أن لنا فيه خيرا وأجرا، والعلم عند الله تعالى.
المسألة السابعة: اعلم أن أقوى الأقوال دليلا وأرجحها فيمن نظر من كوة إلى داخل منزل قوم ففقأوا عينه التي نظر إليهم بها، ليطلع على عوراتهم أنه لا حرج عليهم في ذلك من إثم ولا غرم دية العين ولا قصاص، وهذا لا ينبغي العدول عنه لثبوته عن النبي صلى الله عليه وسلم ثبوتا لا مطعن فيه، ولذا لم نذكر هنا أقوال من خالف في ذلك من أهل العلم لسقوطها عندنا، لمعارضتها النص الثابت عنه صلى الله عليه وسلم. قال البخاري رحمه الله في صحيحه: باب من اطلع في بيت قوم ففقأوا عينه فلا دية له، ثم ذكر من أحاديث هذه الترجمة: حدثنا علي بن عبد الله، حدثنا سفيان، حدثنا أبو الزناد عن الأعرج، عن أبي هريرة قال: قال أبو القاسم صلى الله عليه وسلم: "لو أن امرأ اطلع عليك بغير إذن فخذفته بحصاة ففقأت عينه لم يكن عليك جناح"، اهـ منه. والجناح الحرج. وقوله صلى الله عليه وسلم في هذا الحديث الصحيح: "لم يكن عليك جناح"، لفظ جناح فيه نكرة في سياق النفي فهي تعم رفع كل حرج من إثم ودية وقصاص، كما ترى.
وقال مسلم بن الحجاج رحمه الله في "صحيحه": حدثني زهير بن حرب، حدثنا جرير، عن سهيل، عن أبيه، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "من اطلع في بيت قوم بغير إذنهم فقد حل لهم أن يفقأوا عينه"، اهـ منه.

ج / 5 ص -503- وهذا الحديث الصحيح فيه التصريح منه صلى الله عليه وسلم أنهم يحل لهم أن يفقأوا عينه، وكون ذلك حلالا لهم مستلزم أنهم ليس عليهم فيه شىء من إثم، ولا دية، ولا قصاص؛ لأن كل ما أحله الله على لسان نبيه صلى الله عليه وسلم لا مؤاخذة على فعله البتة بنوع من أنواع المؤاخذة، كما لا يخفى.
وقال مسلم بن الحجاج رحمه الله تعالى في "صحيحه" متصلا بكلامه هذا الذي نقلنا عنه: حدثنا ابن أبي عمر، حدثنا سفيان، عن أبي الزناد، عن الأعرج، عن أبي هريرة رضي الله عنه: أن رسول الله صلى الله عليه وسلم، قال: "لو أن رجلا اطلع عليك بغير إذن فخذفته بحصاة ففقأت عينه، ما كان عليك من جناح"، اهـ منه.
وقد بينا وجه دلالته على أنه لا شىء في عين المذكور، وثبوت هذا عن النبي صلى الله عليه وسلم كما رأيت يدل على أنه لما تعدى وانتهك الحرمة، ونظر إلى بيت غيره دون استئذان، أن الله أذن على لسان رسوله صلى الله عليه وسلم في أخذ عينه الخائنة، وأنها هدر لا عقل فيها، ولا قود، ولا إثم، ويزيد ما ذكرنا توكيدا وإيضاحا ما جاء عنه صلى الله عليه وسلم منه أنه هم أن يفعل ذلك.
قال البخاري رحمه الله في صحيحه تحت الترجمة المذكور آنفا، وهي قوله: باب من اطلع في بيت قوم ففقأوا عينه فلا دية له: حدثنا أبو اليمان، حدثنا حماد بن زيد، عن عبيد الله بن أبي بكر بن أنس، عن أنس رضي الله عنه: أن رجلا اطلع في بعض جحر النبي صلى الله عليه وسلم، فقام إليه بمشقص أو مشاقص، وجعل يختله ليطعنه.
حدثنا قتيبة بن سعيد، حدثنا ليث، عن ابن شهاب، أن سهل بن سعد الساعدي أخبره أن رجلا اطلع في جحر في باب رسول الله صلى الله عليه وسلم، ومع رسول الله صلى الله عليه وسلم مدري يحك به رأسه، فلما رآه رسول الله صلى الله عليه وسلم قال: "لو أعلم أنك تنتظرني لطعنت به في عينيك"، قال رسول الله صلى الله عليه وسلم: "إنما جعل الإذن من قبل البصر"، اهـ منه. وقد ذكر البخاري هذه الأحاديث التي ذكرناها عنه هنا في كتاب الديات.
وقد قال في كتاب الاستئذان: باب الاستئذان من أجل البصر: حدثنا علي بن عبد الله، حدثنا سفيان، قال الزهري: حفظته كما أنك هاهنا عن سهل بن سعد، قال: اطلع رجل من جحر في حجر النبي صلى الله عليه وسلم، ومع النبي صلى الله عليه وسلم مدري يحك بها رأسه، فقال: "لو أعلم أنك تنظر لطعنت به في عينك، إنما جعل الاستئذان من أجل البصر".

ج / 5 ص -504- حدثنا مسدد، حدثنا حماد بن زيد، عن عبيد الله بن أبي بكر، عن أنس بن مالك رضي الله عنه: أن رجلا اطلع من بعض حجر النبي صلى الله عليه وسلم، فقام إليه النبي صلى الله عليه وسلم بمشقص أو بمشاقص، فكأني أنظر إليه يختل الرجل ليطعنه، وهذه النصوص الصحيحة تؤيد ما ذكرنا فلا التفات لمن خالفها من أهل العلم، ومن أولها؛ لأن النص لا يجوز العدول عنه، إلا لدليل يجب الرجوع إليه.
واعلم أن المشقص بكسر أوله وسكون ثانيه، وفتح ثالثه هو نصل السهم إذا كان طويلا غير عريض، وقوله في الحديث المذكور: من جحر في حجر النبي صلى الله عليه وسلم، الجحر الأول: بضم الجيم وسكون الحاء المهملة وهو كل ثقب مستدير في أرض أو حائط. والثاني: بضم الحاء المهملة وفتح الجيم جمع حجرة: وهي ناحية البيت.
وقال مسلم بن الحجاج رحمه الله في صحيحه: حدثنا يحيى بن يحيى وأبو كامل فضيل بن الحسين وقتيبة بن سعيد، واللفظ ليحيى، وأبي كامل قال يحيى: أخبرنا، وقال الآخران: حدثنا حماد بن زيد، عن عبيد الله بن أبي بكر، عن أنس بن مالك رضي الله عنه أن رجلا اطلع من بعض حجر النبي صلى الله عليه وسلم، فقام إليه بمشقص أو مشاقص، فكأني أنظر إلى رسول الله صلى الله عليه وسلم يختله ليطعنه، وفي لفظ عند مسلم من حديث سهل بن سعد الساعدي: أن رجلا اطلع في جحر في باب رسول الله صلى الله عليه وسلم، ومع رسول الله صلى الله عليه وسلم مدري يحك بها رأسه، فلما رآه رسول الله صلى الله عليه وسلم، قال: "لو أعلم أنك تنظرني لطعنت به في عينك"، وقال رسول الله صلى الله عليه وسلم: "إنما جعل الاستئذان من أجل البصر"، وفي مسلم روايات أخر بهذا المعنى قد اكتفينا منها بما ذكرنا.
وهذه النصوص الصحيحة التي ذكرنا لا ينبغي العدول عنها، ولا تأويلها بغير مستند صحيح من كتاب أو سنة، ولذلك اخترنا ما جاء فيها من أن تلك العين الخائنة يحل أخذها، وتكون هدرا، ولم نلتفت إلى قول من أقوال من خالف ذلك، ولا لتأويلهم للنصوص بغير مستند يجب الرجوع إليه، والعلم عند الله تعالى.
المسألة الثامنة: اعلم أن صاحب المنزل إذا أرسل رسولا إلى شخص ليحضر عنده، فإن أهل العلم قد اختلفوا: هل يكون الإرسال إليه إذنا؛ لأنه طلب حضوره بإرساله إليه، وعلى هذا القول إذا جاء منزل من أرسل إليه فله الدخول بلا إذن جديد اكتفاء بالإرسال إليه، أو لا بد من أن يستأذن إذا أتى المنزل استئذانا جديدا، ولا يكتفي بالإرسال؟ وكل من

ج / 5 ص -505- القولين قال به بعض أهل العلم، واحتج من قال: إن الإرسال إليه إذن يكفي عن الاستئذان عند إتيان المنزل بما رواه أبو داود في سننه: حدثنا موسى بن إسماعيل، ثنا حماد عن حبيب، وهشام عن محمد عن أبي هريرة: أن النبي صلى الله عليه وسلم قال: "رسول الرجل إلى الرجل إذنه". حدثنا حسين بن معاذ، ثنا عبد الأعلى، ثنا سعيد، عن قتادة، عن أبي رافع، عن أبي هريرة: أن رسول الله صلى الله عليه وسلم قال: "إذا دعي أحدكم إلى طعام فجاء مع الرسول فإن ذلك له إذن"، قال أبو علي اللؤلؤي: سمعت أبا داود يقول: قتادة لم يسمع من أبي رافع شيئا، اهـ من أبي داود.
قال ابن حجر في "فتح الباري": وقد ثبت سماعه منه في الحديث الذي سيأتي في البخاري في كتاب التوحيد من رواية سليمان التيمي، عن قتادة: أن أبا رافع حدثه، اهـ.
ويدل لصحة ما رواه أبو داود ورواه البخاري تعليقا: باب إذا دعي الرجل فجاء هل يستأذن؟ وقال سعيد عن قتادة، عن أبي رافع، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال: "هو إذنه" اهـ. ومعلوم أن البخاري لا يعلق بصيغة الجزم، إلا ما هو صحيح عنده، كما قدمناه مرارا. وقال ابن حجر في "الفتح": في حديث كون "رسول الرجل إلى الرجل إذنه"، وله متابع أخرجه البخاري في الأدب المفرد من طريق محمد بن سيرين عن أبي هريرة، بلفظ: "رسول الرجل إلى الرجل إذنه"، وأخرج له شاهدا موقوفا على ابن مسعود، قال: "إذا دعي الرجل فهو إذنه"، وأخرجه ابن أبي شيبة مرفوعا، انتهى محل الغرض منه.
فهذه جملة أدلة من قالوا: بأن من دعي لا يستأذن إذا قدم.
وأما الذين قالوا: يستأذن إذا قدم إلى منزل المرسل، ولا يكتفي بإرسال الرسول، فقد احتجوا بما رواه البخاري في "صحيحه": حدثنا أبو نعيم، حدثنا عمر بن ذر، وحدثني محمد بن مقاتل، أخبرنا عبد الله، أخبرنا عمر بن ذر، أخبرنا مجاهد عن أبي هريرة رضي الله عنه، قال: دخلت مع رسول الله صلى الله عليه وسلم فوجد لبنا في قدح، فقال: "أبا هر ألحق أهل الصفة فادعهم إلي"، قال: فأتيتهم فدعوتهم، فأقبلوا فاستأذنوا فأذن لهم فدخلوا، اهـ منه. قال: هذا الحديث الصحيح صريح في أنه صلى الله عليه وسلم أرسل أبا هر لأهل الصفة، ولم يكتفوا بالإرسال عن الاستئذان ولو كان يكفي عنه لبينه صلى الله عليه وسلم؛ لأنه لا يؤخر البيان عن وقت الحاجة.
ومن أدلة أهل هذا القول ظاهر عموم قوله تعالى: {لا تَدْخُلُوا بُيُوتاً غَيْرَ بُيُوتِكُمْ حَتَّى

ج / 5 ص -506- تَسْتَأْنِسُوا}؛ لأن ظاهرها يشمل من أرسل إليه وغيره، وقد جمع بعض أهل العلم بين أدلة القولين. قال ابن حجر في "فتح الباري": وجمع المهلب وغيره بتنزيل ذلك على اختلاف حالين إن طال العهد بين الطلب والمجيء احتاج إلى استئناف الاستئذان، وكذا إن لم يطل لكن كان المستدعي في مكان يحتاج معه إلى الإذن في العادة، وإلا لم يحتج إلى استئناف إذن. وقال ابن التين: لعل الأول فيمن علم أنه ليس عنده من يستأذن لأجله، والثاني بخلافه. قال: والاستئذان على كل حال أحوط. وقال غيره: إن حضر صحبة الرسول أغناه استئذان الرسول، ويكفيه سلام الملاقاة، وإن تأخر عن الرسول احتاج إلى الاستئذان، وبهذا جمع الطحاوي، واحتج بقوله في الحديث: "فاقبلوا فاستأذنوا"، فدل على أن أبا هريرة لم يكن معهم، إلا لقال فأقبلنا، كذا قال، إ هـ كلام ابن حجر. وأقربها عندي الجمع الأخير، ويدل له الحديث المذكور فيه، وقوله في حديث أبي داود المتقدم: فجاء مع الرسول فإن ذلك له إذن، والعلم عند الله تعالى.
 {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ. وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ}.
أمر الله جل وعلا المؤمنين والمؤمنات بغض البصر، وحفظ الفرج، ويدخل في حفظ الفرج: حفظه من الزنى، واللواط، والمساحقة، وحفظه من الإبداء للناس والانكشاف لهم، وقد دلت آيات أخر على أن حفظه من المباشرة المدلول عليه بهذه الآية يلزم عن كل شيء إلا الزوجة والسرية، وذلك في قوله تعالى في سورة "المؤمنون" و "سأل سائل"، {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ. إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ} [المؤمنون:5-6] و [المعارج: 29-30].
فقد بينت هذه الآية أن حفظ الفرج من الزنى، واللواط لازم، وأنه لا يلزم حفظه عن الزوجة والموطوءة بالملك.
وقد بينا في سورة "البقرة" أن الرجل يجب عليه حفظ فرجه عن وطء زوجته في الدبر، وذكرنا لذلك أدلة كثيرة، وقد أوضحنا الكلام على آية: {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ} [المؤمنون:5]، في سورة " قد أفلح المؤمنون"، وقد وعد الله تعالى من امتثل أمره في هذه الآية من الرجال والنساء بالمغفرة والأجر العظيم، إذا عمل معها الخصال المذكورة معها في سورة "الأحزاب"، وذلك في قوله تعالى: {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ}، إلى

ج / 5 ص -507- قوله تعالى: {وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً} [الأحزاب: 35]، وأوضح تأكيد حفظ الفرج عن الزنى في آيات أخر؛ كقوله تعالى: {وَلا تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلاً} [الاسراء:32]، وقوله تعالى: {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً * يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناً. إِلَّا مَنْ تَابَ} [لفرقان:69-70]، إلى غير ذلك من الآيات. وأوضح لزوم حفظ الفرج عن اللواط، وبين أنه عدوان في آيات متعددة في قصة قوم لوط؛ كقوله: {أَتَأْتُونَ الذُّكْرَانَ مِنَ الْعَالَمِينَ * وَتَذَرُونَ مَا خَلَقَ لَكُمْ رَبُّكُمْ مِنْ أَزْوَاجِكُمْ بَلْ أَنْتُمْ قَوْمٌ عَادُونَ} [الشعراء:165-166]، وقوله تعالى: {وَلُوطاً إِذْ قَالَ لِقَوْمِهِ إِنَّكُمْ لَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ * أَإِنَّكُمْ لَتَأْتُونَ الرِّجَالَ وَتَقْطَعُونَ السَّبِيلَ وَتَأْتُونَ فِي نَادِيكُمُ الْمُنْكَرَ} [العنكبوت: 28-29]، إلى غير ذلك من الآيات.
وقد أوضحنا كلام أهل العلم وأدلتهم في عقوبة فاعل فاحشة اللواط في سورة "هود"، وعقوبة الزاني في أول هذه السورة الكريمة.
واعلم أن الأمر بحفظ الفرج يتناول حفظه من انكشافه للناس. وقال ابن كثير رحمه الله في تفسير هذه الآية: وحفظ الفرج تارة يكون بمنعه من الزنى؛ كما قال تعالى: {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ} [المؤمنون:5]، وتارة يكون بحفظه من النظر إليه كما جاء في الحديث في مسند أحمد والسنن: "احفظ عورتك إلا من زوجتك أو ما ملكت يمينك"، اهـ منه.
وقوله تعالى في هذه الآية الكريمة: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ}، قال الزمخشري في الكشاف: من للتبعيض والمراد غض البصر عما يحرم، والاقتصار به على ما يحل، وجوز الأخفش أن تكون مزيدة، وأباه سيبويه، فإن قلت: كيف دخلت في غض البصر دون حفظ الفرج؟ قلت: دلالة على أن أمر النظر أوسع، إلا ترى أن المحارم لا بأس بالنظر إلى شعورهن، وصدورهن، وثديهن، وأعضادهن، وأسوقهن، وأقدامهن، وكذلك الجواري المستعرضات، والأجنبية ينظر إلى وجهها وكفيها وقدميها في إحدى الروايتين، وأما أمر الفرج فمضيق، وكفاك فرقا أن أبيح النظر إلا ما استثني منه، وحظر الجماع إلا ما استنثي منه، ويجوز أن يراد مع حفظها من الإفضاء إلى ما لا يحل حفظها عن الإبداء.

ج / 5 ص -508- وعن ابن زيد: كل ما في القرءان من حفظ الفرج فهو عن الزنى إلا هذا فإنه أراد به الاستتار، اهـ كلام الزمخشري.
وما نقل عن ابن زيد من أن المراد بحفظ الفرج في هذه الآية الاستتاء فيه نظر. بل يدخل فيه دخولا أوليا حفظه من الزنى واللواط، ومن الأدلة على ذلك تقديمه الأمر بغض البصر على الأمر بحفظ الفرج؛ لأن النظر بريد الزنى، كما سيأتي إيضاحه قريبا إن شاء الله تعالى. وما ذكر جواز النظر إليه من المحارم لا يخلو بعضه من نظر، وسيأتي تحقيق ذلك إن شاء الله تعالى وتفصيله في سورة "الأحزاب"، كما وعدنا في ترجمة هذا الكتاب المبارك، أنا نوضح مسألة الحجاب في سورة "الأحزاب".
وقول الزمخشري: إن {مِنْ} في قوله: {يَغُضُّوا مِنْ أَبْصَارِهِمْ} للتبعيض، قاله غيره، وقواه القرطبي بالأحاديث الواردة في أن نظرة الفجاءة لا حرج فيها وعليه أن يغض بصره بعدها، ولا ينظر نظرا عمدا إلى ما لا يحل، وما ذكره الزمخشري عن الأخفش، وذكره القرطبي وغيرهما من أن {مِنْ} زائدة، لا يعول عليه. وقال القرطبي: وقيل الغض: النقصان. يقال: غض فلان من فلان، أي: وضع منه، فالبصر إذا لم يمكن من عمله، فهو موضوع منه ومنقوص، ف{مِنْ} صلة للغض، وليست للتبعيض، ولا للزيادة، اهـ منه.
والأظهر عندنا أن مادة الغض تتعدى إلى المفعول بنفسها وتتعدى إليه أيضا بالحرف الذي هو {مِنْ}، ومثل ذلك كثير في كلام العرب، ومن أمثله تعدي الغض للمعقول بنفسه قول جرير:

فغض الطرف إنك من نمير فلا كعبا بلغت ولا كلابا

وقول عنترة:

وأغض طرفي ما بدت لي جارتي حتى يواري جارتي مأواها

وقول الآخر:

وما كان غض الطرف منا سجية ولكننا في مذحج غربان

لأن قوله: غض الطرف مصدر مضاف إلى مفعوله بدون حرف.

ج / 5 ص -509- ومن أمثلة تعدي الغض بـ{مِنْ} قوله تعالى: {يَغُضُّوا مِنْ أَبْصَارِهِمْ} و{يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ}، وما ذكره هنا من الأمر بغض البصر قد جاء في آية أخرى تهديد من لم يمتثله، ولم يغض بصره عن الحرام، وهي قوله تعالى: {يَعْلَمُ خَائِنَةَ الْأَعْيُنِ} [غافر: 19].
وقد قال البخاري رحمه الله: وقال سعيد بن أبي الحسن للحسن: إن نساء العجم يكشفن صدرهن ورءوسهن، قال: اصرف بصرك عنهن، يقول الله عز وجل: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ}، قال قتادة: عما لا يحل لهم، {وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ}، خائنة الأعين النظر إلى ما نهي عنه، اهـ محل الغرض منه بلفظه.
وبه تعلم أن قوله تعالى: {يَعْلَمُ خَائِنَةَ الْأَعْيُنِ} فيه الوعيد لمن يخون بعينه بالنظر إلى ما لا يحل له، وهذا الذي دلت عليه الآيتان من الزجر عن النظر إلى ما لا يحل جاء موضحا في أحاديث كثيرة.
منها: ما ثبت في الصحيح، عن أبي سعيد الخدري رضي الله عنه: أن النبي صلى الله عليه وسلم قال: "إياكم والجلوس بالطرقات"، قالوا: يا رسول اللها ما لنا من مجالسنا بد نتحدث فيها، قال: "فإذا أبيتم إلا المجلس فأعطوا الطريق حقه"، قالوا: وما حق الطريق يا رسول الله صلى الله عليه وسلم؟ قال: "غض البصر، وكف الأذى، ورد السلام، والأمر بالمعروف، والنهي عن المنكر"، انتهى. هذا لفظ البخاري في "صحيحه".
ومنها ما ثبت في الصحيح عن عبد الله بن عباس رضي الله عنهما، قال: أردف النبي صلى الله عليه وسلم الفضل بن عباس يوم النحر خلفه على عجز راحلته، وكان الفضل رجلا وضيئا فوقف النبي صلى الله عليه وسلم للناس يفتيهم، وأقبلت امرأة من خثعم وضيئة تستفتي رسول الله صلى الله عليه وسلم، فطفق الفضل ينظر إليها وأعجبه حسنها، فالتفت النبي صلى الله عليه وسلم والفضل ينظر إليها، فأخلف بيده، فأخذ بذقن الفضل فعدل وجهه عن النظر إليها، الحديث.
ومحل الشاهد منه: أنه صلى الله عليه وسلم صرف وجه الفضل عن النظر إليها، فدل ذلك على أن نظره إليها لا يجوز، واستدلال من يرى أن للمرأة الكشف عن وجهها بحضرة الرجال الأجانب بكشف الخثعمية وجهها في هذا الحديث، سيأتي إن شاء الله الجواب عنه في

ج / 5 ص -510- الكلام على مسألة الحجاب في سورة "الأحزاب".
ومنها ما ثبت في الصحيحين وغيرهما: من أن نظر العين إلى ما لا يحل لها تكون به زانية، فقد ثبت في الصحيح عن ابن عباس، أنه قال: ما رأيت شيئا أشبه باللمم مما قال أبو هريرة عن النبي صلى الله عليه وسلم: "إن الله كتب على ابن ءادم حظه من الزنى أدرك ذلك لا محالة، فزنى العين: النظر، وزنى اللسان: المنطق، والنفس تتمنى وتشتهي، والفرج يصدق ذلك كله ويكذبه"، اهـ. هذا لفظ البخاري، والحديث متفق عليه، وفي بعض رواياته زيادة على ما ذكرنا هنا.
ومحل الشاهد منه قوله صلى الله عليه وسلم: "فزنى العين النظر"، فإطلاق اسم الزنى على نظر العين إلى ما لا يحل دليل واضح على تحريمه والتحذير منه، والأحاديث بمثل هذا كثيرة معلومة.
ومعلوم أن النظر سبب الزنى فإن من أكثر من النظر إلى جمال امرأة مثلا قد يتمكن بسببه حبها من قلبه تمكنا يكون سبب هلاكه، والعياذ بالله، فالنظر بريد الزنى. وقال مسلم بن الوليد الأنصاري:

كسبت لقلبي نظرة لتسره عيني فكانت شقوة ووبالا

ما مر بي شىء أشد من الهوى سبحان من خلق الهوى وتعالى

وقال آخر:

ألم تر أن العين للقلب رائد فما تألف العينان فالقلب آلف

وقال آخر:

وأنت إذا أرسلت طرفك رائدا لقلبك يوما أتعبتك المناظر

رأيت الذي لا كله أنت قادر عليه ولا عن بعضه أنت صابر

وقال أبو الطيب المتنبي:

وأنا الذي اجتلب المنية طرفه فمن المطالب والقتيل القاتل

وقد ذكر ابن الجوزي رحمه الله في كتابه "ذم الهوى" فصولا جيدة نافعة أوضح فيها الآفات التي يسببها النظر وحذر فيها منه، وذكر كثيرا من أشعار الشعراء، والحكم النثرية

ج / 5 ص -511- في ذلك وكله معلوم، والعلم عند الله تعالى.
{وَلا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا}.
اعلم أولا أن كلام العلماء في هذه الآية يرجع جميعه إلى ثلاثة أقوال:
الأول: أن الزينة هنا نفس شىء من بدن المرأة؛ كوجهها وكفيها.
الثاني: أن الزينة هي ما يتزين به خارجا عن بدنها.
وعلى هذا القول ففي الزينة المذكورة الخارجة عن بدن المرأة قولان:
أحدهما: أنها الزينة التي لا يتضمن إبداؤها رؤية شىء من البدن؛ كالملاءة التي تلبسها المرأة فوق القميص والخمار والإزار.
والثاني: أنها الزينة التي يتضمن إبداؤها رؤية شىء من البدن كالكحل في العين، فإنه يتضمن رؤية الوجه أو بعضه، وكالخضاب والخاتم، فإن رؤيتهما تستلزم رؤية اليد، وكالقرط والقلادة والسوار، فإن رؤية ذلك تستلزم رؤية محله من البدن؛ كما لا يخفى.
وسنذكر بعض كلام أهل العلم في ذلك، ثم نبين ما يفهم من آيات القرءان رجحانه.
قال ابن كثير رحمه الله في تفسير هذه الآية، وقوله تعالى: {وَلا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا}، أي: لا يظهرن شيئا من الزينة للأجانب، إلا ما لا يمكن إخفاؤه، قال ابن مسعود كالرداء والثياب، يعني على ما كان يتعاطاه نساء العرب من المقنعة التي تجلل ثيابها، وما يبدو من أسافل الثياب، فلا حرج عليها فيه لأن هذا لا يمكنها إخفاؤه ونظيره في زي النساء ما يظهر من إزارها، وما لا يمكن إخفاؤه، وقال بقول ابن مسعود: الحسن، وابن سيرين، وأبو الجوزاء، وإبراهيم النخغي وغيرهم، وقال الأعمش عن سعيد بن جبير، عن ابن عباس {وَلا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا}، قال: وجهها وكفيها والخاتم. وروي عن ابن عمر، وعطاء، وعكرمة، وسعيد بن جبير، وأبي الشعثاء، والضحاك، وإبراهيم النخعي وغيرهم نحو ذلك. وهذا يحتمل أن يكون تفسيرا للزينة التي نهين عن إبدائها؛ كما قال أبو إسحاق السبيعي، عن أبي الأحوص، عن عبد الله قال في قوله: {وَلا يُبْدِينَ زِينَتَهُنَّ} الزينة: القرط، والدملوج، والخلخال، والقلادة. وفي رواية عنه بهذا الإسناد، قال: الزينة زينتان، فزينة لا يراها إلا الزوج الخاتم والسوار، وزينة يراها

ج / 5 ص -512- الأجانب، وهي الظاهر من الثياب، وقال الزهري: لا يبدو لهؤلاء الذين سمى الله ممن لا تحل له إلا الأسورة والأخمرة والأقرطة من غير حسر، وأما عامة الناس، فلا يبدو منها إلا الخواتم. وقال مالك، عن الزهري {إِلَّا مَا ظَهَرَ مِنْهَا}: الخاتم والخلخال. ويحتمل أن ابن عباس، ومن تابعه أرادوا تفسير ما ظهر منها: بالوجه والكفين، وهذا هو المشهور عند الجمهور، ويستأنس له بالحديث الذي رواه أبو داود في "سننه":
حدثنا يعقوب بن كعب الأنطاكي، ومؤمل بن الفضل الحراني، قالا: حدثنا الوليد، عن سعيد بن بشير، عن قتادة، عن خالد بن دريك، عن عائشة رضي الله عنها: أن أسماء بنت أبي بكر دخلت على النبي صلى الله عليه وسلم، وعليها ثياب رقاق فأعرض عنها، وقال: "يا أسماء، إن المرأة إذا بلغت المحيض لم يصلح أن يرى منها إلا هذا"، وأشار إلى وجهه وكفيه. لكن قال أبو داود، وأبو حاتم الرازي: هو مرسل، خالد بن دريك لم يسمع من عائشة رضي الله عنها، والله أعلم، اهـ كلام ابن كثير.
وقال القرطبي في تفسيره لقوله تعالى: {إِلَّا مَا ظَهَرَ مِنْهَا}: واختلف الناس في قدر ذلك، فقال ابن مسعود: ظاهر الزينة هو الثياب. وزاد ابن جبير: الوجه. وقال سعيد بن جبير أيضا، وعطاء، والأوزاعي: الوجه والكفان والثياب. وقال ابن عباس، وقتادة، والمسور بن مخرمة: ظاهر الزينة هو الكحل والسوار والخضاب إلى نصف الذراع والقرطة والفتخ ونحو هذا، فمباح أن تبديه المرأة لكل من دخل عليها من الناس. وذكر الطبري عن قتادة في معنى نصف الذراع حديثا عن النبي صلى الله عليه وسلم، وذكر آخر عن عائشة رضي الله عنها، عن النبي صلى الله عليه وسلم أنه قال: "لا يحل لامرأة تؤمن بالله واليوم الآخر إذا عركت أن تظهر إلا وجهها ويديها إلى هاهنا"، وقبض على نصف الذراع.
قال ابن عطية: ويظهر لي بحكم ألفاظ الآية أن المرأة مأمورة بأن لا تبدي وأن تجتهد في الإخفاء لكل ما هو زينة، ووقع الاستثناء فيما يظهر بحكم ضرورة حركة فيما لا بد منه، أو إصلاح شأن ونحو ذلك، فما ظهر على هذا الوجه مما تؤدي إليه الضرورة في النساء، فهو المعفو عنه.
قلت: وهذا قول حسن إلا أنه لما كان الغالب من الوجه والكفين ظهورهما عادة، وعبادة وذلك في الصلاة والحج، فيصلح أن يكون الاستثناء راجعا إليهما يدل لذلك ما رواه أبو داود عن عائشة رضي الله عنها، ثم ذكر القرطبي حديث عائشة المذكور الذي

ج / 5 ص -513- قدمناه قريبا، ثم قال: وقد قال ابن خويز منداد من علمائنا: إن المرأة إذا كانت جميلة، وخيف من وجهها وكفيها الفتنة، فعليها ستر ذلك، وإن كانت عجوز أو مقبحة جاز أن تكشف وجهها وكفيها، اهـ محل الغرض من كلام القرطبي.
وقال الزمخشري: الزينة ما تزينت به المرأة من حلي أو كحل أو خضاب، فما كان ظاهرا منها كالخاتم والفتخة والكحل والخضاب، فلا بأس به، وما خفي منها كالسوار، والخلخال، والدملج، والقلادة، والإكليل، والوشاح، والقرط، فلا تبديه إلا لهؤلاء المذكورين، وذكر الزينة دون مواقعها للمبالغة في الأمر بالتصون والتستر؛ لأن هذه الزينة واقعة على مواضع من الجسد لا يحل النظر إليها لغير هؤلاء، وهي الذراع، والساق، والعضد، والعنق، والرأس، والصدر، والأذن. فنهى عن إبداء الزينة نفسها ليعلم أن النظر إذا لم يحل إليها لملابستها تلك المواقع، بدليل أن النظر إليها غير ملابسة لها لا مقال في حله، كان النظر إلى المواقع أنفسها متمكنا في الحظر، ثابت القدم في الحرمة، شاهد على أن النساء حقهن أن يحتطن في سترها ويتقين الله في الكشف عنها، إلى آخر كلامه.
وقال صاحب "الدر المنثور": وأخرج عبد الرزاق والفريابي، وسعيد بن منصور، وابن أبي شيبة، وعبد بن حميد، وابن جرير، وابن المنذر، وابن أبي حاتم، والطبراني، والحاكم وصححه، وابن مردويه، عن ابن مسعود رضي الله عنه في قوله تعالى: {وَلا يُبْدِينَ زِينَتَهُنَّ}، قال: الزينة السوار والدملج والخلخال، والقرط، والقلادة {إِلَّا مَا ظَهَرَ مِنْهَا}، قال: الثياب والجلباب.
وأخرج ابن أبي شيبة، وابن جرير، وابن المنذر، عن ابن مسعود رضي الله عنه، قال: الزينة زينتان، ، زينة ظاهرة، وزينة باطنة لا يراها إلا الزوج. فأما الزينة الظاهرة: فالثياب، وأما الزينة الباطنة: فالكحل، والسوار والخاتم. ولفظ ابن جرير: فالظاهرة منها الثياب، وما يخفى: فالخلخالان والقرطان والسواران.
وأخرج ابن المنذر عن أنس في قوله: {وَلا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا}، قال: الكحل والخاتم.
وأخرج سعيد بن منصور، وابن جرير، وعبد بن حميد، وابن المنذر، والبيهقي عن ابن عباس رضي الله عنهما {وَلا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا}، قال: الكحل والخاتم والقرط والقلادة.

ج / 5 ص -514- وأخرج عبد الرزاق وعبد بن حميد، عن ابن عباس في قوله: {إِلَّا مَا ظَهَرَ مِنْهَا}، قال: هو خضاب الكف، والخاتم.
وأخرج ابن أبي شيبة وعبد بن حميد وابن أبي حاتم، عن ابن عباس في قوله: {إِلَّا مَا ظَهَرَ مِنْهَا}، قال: وجهها، وكفاها والخاتم.
وأخرج ابن أبي شيبة وعبد بن حميد وابن أبي حاتم، عن ابن عباس في قوله: {إِلَّا مَا ظَهَرَ مِنْهَا}، قال: رقعة الوجه، وباطن الكف.
وأخرج ابن أبي شيبة وعبد بن حميد، وابن المنذر، والبيهقي في سننه، عن عائشة رضي الله عنها: أنها سئلت عن الزينة الظاهرة؟ فقالت: القلب والفتخ، وضمت طرف كمها.
وأخرج ابن أبي شيبة عن عكرمة في قوله: {إِلَّا مَا ظَهَرَ مِنْهَا}، قال: الوجه وثغرة النحر.
وأخرج ابن جرير عن سعيد بن جبير في قوله: {إِلَّا مَا ظَهَرَ مِنْهَا}، قال: الوجه والكف.
وأخرج ابن جرير عن عطاء في قوله: {إِلَّا مَا ظَهَرَ مِنْهَا}، قال: الكفان والوجه.
وأخرج عبد الرزاق وابن جرير، عن قتادة {وَلا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا}، قال: المسكتان والخاتم والكحل.
قال قتادة: وبلغني أن النبي صلى الله عليه وسلم قال: "لا يحل لامرأة تؤمن بالله واليوم الآخر إلا إلى هاهنا" ويقبض نصف الذراع. وأخرج عبد الرزاق وابن جرير، عن المسور بن مخرمة في قوله: {إِلَّا مَا ظَهَرَ مِنْهَا}، قال: القلبين، يعني السوار والخاتم والكحل.
وأخرج سعيد وابن جرير، عن ابن جريج، قال: قال ابن عباس في قوله تعالى: {وَلا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا}، قال: الخاتم والمسكة. قال ابن جريج: وقالت عائشة رضي الله عنها: القلب والفتخة. قالت عائشة: دخلت علي ابنة أخي لأمي عبد الله بن الطفيل مزينة، فدخلت على النبي صلى الله عليه وسلم وأعرض، فقالت عائشة رضي الله عنها: إنها ابنة أخي وجارية، فقال: "إذا عركت المرأة لم يحل لها أن تظهر إلا وجهها وإلا ما دون

ج / 5 ص -515- هذا"، وقبض على ذراعه نفسه، فترك بين قبضته وبين الكف مثل قبضة أخرى، اهـ محل الغرض من كلام صاحب "الدر المنثور".
وقد رأيت في هذه النقول المذكورة عن السلف أقوال أهل العلم في الزينة الظاهرة والزينة الباطنة، وأن جميع ذلك راجع في الجملة إلى ثلاثة أقوال؛ كما ذكرنا.
الأول: أن المراد بالزينة ما تتزين به المرأة خارجا عن أصل خلقتها، ولا يستلزم النظر إليه رؤية شىء من بدنها؛ كقول ابن مسعود، من وافقه: إنها ظاهر الثياب؛ لأن الثياب زينة لها خارجة عن أصل خلقتها وهي ظاهرة بحكم الاضطرار، كما ترى.
وهذا القول هو أظهر الأقوال عندنا وأحوطها، وأبعدها من الريبة وأسباب الفتنة.
القول الثاني: أن المراد بالزينة: ما تتزين به، وليس من أصل خلقتها أيضا، لكن النظر إلى تلك الزينة يستلزم رؤية شىء من بدن المرأة، وذلك كالخضاب والكحل، ونحو ذلك؛ لأن النظر إلى ذلك يستلزم رؤية الموضع الملابس له من البدن، كما لا يخفى.
القول الثالث: أن المراد بالزينة الظاهرة بعض بدن المرأة الذي هو من أصل خلقتها؛ كقول من قال: إن المراد بما ظهر منها الوجه والكفان، وما تقدم ذكره عن بعض أهل العلم.
وإذا عرفت هذا، فاعلم أننا قدمنا في ترجمة هذا الكتاب المبارك أن من أنواع البيان التي تضمنها أن يقول بعض العلماء في الآية قولا، وتكون في نفس الآية قرينة دالة على عدم صحة ذلك القول، وقدمنا أيضا في ترجمته أن من أنواع البيان التي تضمنها أن يكون الغالب في القرءان إرادة معنى معين في اللفظ، مع تكرر ذلك اللفظ في القرءان، فكون ذلك المعنى هو المراد من اللفظ في الغالب، يدل على أنه هو المراد في محل النزاع؛ لدلالة غلبة إرادته في القرءان بذلك اللفظ، وذكرنا له بعض الأمثلة في الترجمة.
وإذا عرفت ذلك، فاعلم أن هذين النوعين من أنواع البيان للذين ذكرناهما في ترجمة هذا الكتاب المبارك، ومثلنا لهما بأمثلة متعددة كلاهما موجود في هذه الآية، التي نحن بصددها.
أما الأول منهما، فبيانه أن قول من قال في معنى: {وَلا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا}، أن المراد بالزينة: الوجه والكفان مثلا، توجد في الآية قرينة تدل على عدم صحة

ج / 5 ص -516- هذا القول، وهي أن الزينة في لغة العرب، هي ما تتزين به المرأة مما هو خارج عن أصل خلقتها: كالحلى، والحلل. فتفسير الزينة ببعض بدن المرأة خلاف الظاهر، ولا يجوز الحمل عليه، إلا بدليل يجب الرجوع إليه، وبه تعلم أن قول من قال: الزينة الظاهرة: الوجه، والكفان خلاف ظاهر معنى لفظ الآية، وذلك قرينة على عدم صحة هذا القول، فلا يجوز الحمل عليه إلا بدليل منفصل يجب الرجوع إليه.
وأما نوع البيان الثاني المذكور، فإيضاحه: أن لفظ الزينة يكثر تكرره في القرءان العظيم مرادا به الزينة الخارجة عن أصل المزين بها، ولا يراد بها بعض أجزاء ذلك الشىء المزين بها؛ كقوله تعالى: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} [الأعراف: 31]، وقوله تعالى: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ} [الأعراف: 32]، وقوله تعالى: {إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا} [الكهف: 7]، وقوله تعالى: {وَمَا أُوتِيتُمْ مِنْ شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَزِينَتُهَا} [القصص: 60]، وقوله تعالى: {إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ} [الصافات:6]، وقوله تعالى: {وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً} [النحل: 8]، وقوله تعالى: {فَخَرَجَ عَلَى قَوْمِهِ فِي زِينَتِهِ} [القصص: 79]، وقوله تعالى: {الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا} [الكهف: 46]، وقوله تعالى: {اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ} [الحديد: 20]، وقوله تعالى: {قَالَ مَوْعِدُكُمْ يَوْمُ الزِّينَةِ} [طـه: 59]، وقوله تعالى عن قوم موسى: {وَلَكِنَّا حُمِّلْنَا أَوْزَاراً مِنْ زِينَةِ الْقَوْمِ} [طـه: 87]، وقوله تعالى: {وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ} [النور: 31]، فلفظ الزينة في هذه الآيات كلها يراد به ما يزين به الشىء وهو ليس من أصل خلقته، كما ترى. وكون هذا المعنى هو الغالب في لفظ الزينة في القرءان، يدل على أن لفظ الزينة في محل النزاع يراد به هذا المعنى، الذي غلبت إرادته في القرءان العظيم، وهو المعروف في كلام العرب؛ كقول الشاعر:

يأخذن زينتهن أحسن ما ترى وإذا عطلن فهن خير عواطل

وبه تعلم أن تفسير الزينة في الآية بالوجه والكفين، فيه نظر.
وإذا علمت أن المراد بالزينة في القرءان ما يتزين به مما هو خارج عن أصل الخلقة، وأن من فسروها من العلماء بهذا اختلفوا على قولين، فقال بعضهم: هي زينة لا يستلزم النظر إليها رؤية شىء من بدن المرأة كظاهر الثياب. وقال بعضهم: هي زينة يستلزم النظر

ج / 5 ص -517- إليها رؤية موضعها من بدن المرأة؛ كالكحل والخطاب، ونحو ذلك.
قال مقيده عفا الله عنه وغفر له: أظهر القولين المذكورين عندي قول ابن مسعود رضي الله عنه: أن الزينة الظاهرة هي ما لا يستلزم النظر إليها رؤية شىء من بدن المرأة الأجنبية، وإنما قلنا إن هذا القول هو الأظهر؛ لأنه هو أحوط الأقوال، وأبعدها عن أسباب الفتنة، وأطهرها لقلوب الرجال والنساء، ولا يخفى أن وجه المرأة هو أصل جمالها ورؤيته من أعظم أسباب الافتتان بها؛ كما هو معلوم والجاري على قواعد الشرع الكريم، هو تمام المحافظة والابتعاد من الوقوع فيما لا ينبغي.
واعلم أن مسألة الحجاب وإيضاح كون الرجل لا يجوز له النظر إلى شىء من بدن الأجنبية، سواء كان الوجه والكفين أو غيرهما قد وعدنا في ترجمة هذا الكتاب المبارك وغيرها من المواضع، بأننا سنوضح ذلك في سورة "الأحزاب"، في الكلام على آية الحجاب، وسنفي إن شاء الله تعالى بالوعد في ذلك بما يظهر به للمنصف ما ذكرنا.
واعلم أن الحديث الذي ذكرنا في كلام ابن كثير عند أبي داود، وهو حديث عائشة في دخول أسماء على النبي صلى الله عليه وسلم، في ثياب رقاق، وأنه قال لها: "إن المرأة إذا بلغت المحيض لم يصلح أن يرى منها إلا هذا"، وأشار إلى وجهه وكفيه، حديث ضعيف عند أهل العلم بالحديث؛ كما قدمنا عن ابن كثير أنه قال فيه: قال أبو داود، وأبو حاتم الرازي: هو مرسل، وخالد بن دريك لم يسمع من عائشة،
والأمر كما قال، وعلى كل حال فسنبين هذه المسألة إن شاء الله بيانا شافيا مع مناقشة أدلة الجميع في سورة "الأحزاب"، ولذلك لم نطل الكلام فيها هاهنا.
تنبيه
قد ذكرنا في كلام أهل العلم في الزينة أسماء كثير من أنواع من الزينة، ولعل بعض الناظرين في هذا الكتاب، لا يعرف معنى تلك الأنواع من الزينة، فأردنا أن نبينها هاهنا تكميلا للفائدة.
أما الكحل والخضاب فمعروفان، وأشهر أنواع خضاب النساء الحناء، والقرط ما يعلق في شحمة الأذن، ويجمع على قرطة كقردة، وقراط، وقروط، وأقراط، ومنه قول الشاعر:

ج / 5 ص -518- أكلت دما إن لم أرعك بضرة بعيدة مهوى القرط طيبة النشر

والخاتم معروف، وهو حلية الأصابع. والفتخ: جمع فتخة بفتحات وهي حلقة من فضة لا فص فيها، فإذا كان فيها فص، فهو الخاتم. وقيل: قد يكون للفتخة فص، وعليه فهي نوع من الخواتم، والفتخة تلبسها النساء في أصابع أيديهن، وربما جعلتها المرأة في أصابع رجليها، ومن ذلك قول الراجزة، وهي الدهناء بنت مسحل زوجة العجاج:

والله لا تخدعني بضم ولا بتقبيل ولا بشم

إلا بزعزاع يسلي همي تسقط منه فتخي في كمي

والخلخال، ويقال له:
الخلخل حلية معروفة تلبسها النساء في أرجلهن كالسوار في المعصم، والمخلخل: موضع الخلخال من الساق، ومنه قول امرىء القيس:

إذا قلت هاتي نوليني تمايلت على هضيم الكشح ريا المخلخل

والدملج: ويقال له الدملوج: هو المعضد، وهو ما شد في عضد المرأة من الخرز وغيره، والعضد من المرفق إلى المنكب، ومنه قول الشاعر:

ما مركب وركوب الخيل يعجبني كمركب بين دملوج وخلخال

والسوار: حلية من الذهب، أو الفضة مستديرة كالحلقة تلبسها المرأة في معصمها، وهو ما بين مفصل اليد والمرفق، وهو القلب بضم القاف.
وقال بعض أهل اللغة: إن القلب هو السوار المفتول من طاق واحد؛ لا من طاقين أو أكثر، ومنه قول خالد بن يزيد بن معاوية في زوجته رملة بنت الزبير بن العوام رضي الله عنه:

تجول خلاخيل النساء ولا أرى لرملة خلخالا يجول ولا قلبا

أحب بني العوام من أجل حبها ومن أجلها أحببت أخوالها كلبا

والمسكة بفتحات: السوار من عاج أو ذبل، والعاج سن الفيل، والذبل بالفتح شىء كالعاج، وهو ظهر السلحفاة البحرية، يتخذ منه السوار، ومنه قول جرير يصف امرأة:

ترى العبس الحولى جونا بكوعها لها مسكا من غير عاج ولا ذبل

ج / 5 ص -519- قاله الجوهري في "صحاحه"، والمسك بفتحتين: جمع مسكة.
وقال بعض أهل اللغة: المسك أسورة من عاج أو قرون أو ذبل، ومقتضى كلامهم أنها لا تكون من الذهب، ولا الفضة، وقد قدمنا في سورة "التوبة"، في الكلام على قوله تعالى: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ} [التوبة: 34]، في مبحث زكاة الحلي المباح من حديث عمرو بن شعيب، عن أبيه، عن جده، عند أبي داود النسائي: أن امرأة أتت رسول الله صلى الله عليه وسلم ومعها ابنتها وفي يد ابنتها مسكتان غليظتان من ذهب، الحديث. وهو دليل على أن المسكة تكون من الذهب، كما تكون من العاج، والقرون، والذبل. وهذا هو الأظهر خلافا لكلام كثير من اللغويين في قولهم: إن المسك لا يكون من الذهب، والفضة، والقلادة معروفة، والله تعالى أعلم.
{وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ}.
لما أمر الله تعالى بهذه الآداب المذكورة في الآيات المتقدمة، وكان التقصير في امتثال تلك الأوامر قد يحصل علم خلقه ما يتداركون به، ما وقع منهم من التقصير في امتثال الأمر، واجتناب النهي، وبين لهم أن ذلك إنما يكون بالتوبة، وهي الرجوع عن الذنب والإنابة إلى الله بالاستغفار منه، وهي ثلاثة أركان:
الأول: الإقلاع عن الذنب إن كان متلبسا به.
والثاني: الندم على ما وقع منه من المعصية.
والثالث: النية ألا يعود إلى الذنب أبدا، والأمر في قوله في هذه الآية: {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً}، الظاهر أنه للوجوب وهو كذلك، فالتوبة واجبة على كل مكلف، من كل ذنب اقترفه، وتأخيرها لا يجوز فتجب منه التوبة أيضا.
وقوله: {لَعَلَّكُمْ تُفْلِحُونَ}، قد قدمنا مرارا أن أشهر معاني لعل في القرءان اثنان:
الأول: أنها على بابها من الترجي، أي: توبوا إلى الله رجاء أن تفلحوا، وعلى هذا فالرجاء بالنسبة إلى العبد، أما الله جل وعلا، فهو عالم بكل شىء، فلا يجوز في حقه إطلاق الرجاء، وعلى هذا فقوله تعالى لموسى وهارون في مخاطبة فرعون: {فَقُولا لَهُ قَوْلاً

ج / 5 ص -520- لَيِّناً لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى} [طـه:44]، وهو جل وعلا عالم بما سبق في الأزل من أنه لا يتذكر ولا يخشى.
معناه: فقولا له قولا لينا رجاء منكما بحسب عدم علمكما بالغيب أن يتذكر أو يخشى.
والثاني: هو ما قاله بعض أهل العلم بالتفسير من أن كل لعل في القرءان للتعليل، إلا التي في سورة "الشعراء"، وهي في قوله تعالى: {وَتَتَّخِذُونَ مَصَانِعَ لَعَلَّكُمْ تَخْلُدُونَ} [الشعراء:129]، قالوا: فهي بمعنى كأنكم، وقد قدمنا أن إطلاق لعل للتعليل معلوم في العربية، ومنه قول الشاعر:

فقلتم لنا كفوا الحروب لعلنا نكف ووثقتم لنا كل موثق

أي: كفوا الحروب، لأجل أن نكف؛ كما تقدم.
وعلى هذا القول، فالمعنى: وتوبوا إلى الله جميعا أيها المؤمنون، لأجل أن تفلحوا، أي: تنالوا الفلاح، والفلاح في اللغة العربية: يطلق على معنيين:
الأول: الفوز بالمطلوب الأعظم، ومن هذا المعنى قول لبيد:

فاعقلي إن كنت لما تعقلي ولقد أفلح من كان عقل

أي: فاز بالمطلوب الأعظم من رزقه الله العقل.
المعنى الثاني: هو البقاء الدائم في النعيم والسرور، ومنه قول الأضبط بن قريع، وقيل: كعب بن زهير:

لكل هم من الهموم سعه والمسى والصبح لا فلاح معه

يعني: أنه لا بقاء لأحد في الدنيا مع تعاقب المساء والصباح عليه. وقول لبيد بن ربيعة أيضا:

لو أن حيا مدرك الفلاح لناله ملاعب الرماح

يعني: لو كان أحد يدرك البقاء، ولا يموت لناله ملاعب الرماح، وهو عمه عامر بن

ج / 5 ص -521- مالك بن جعفر المعروف بملاعب الأسنة. وقد قال فيه الشاعر يمدحه، ويذم أخاه الطفيل والد عامر بن الطفيل المشهور:

فررت وأسلمت ابن أمك عامرا يلاعب أطراف الوشيج المزعزع

وبكل من المعنيين اللذين ذكرناهما في الفلاح فسر حديث الأذان والإقامة:
حي على الفلاح؛ كما هو معروف. ومن تاب إلى الله كما أمره الله نال الفلاح بمعنييه، فإنه يفوز بالمطلوب الأعظم وهو الجنة، ورضى الله تعالى ، وكذلك ينال البقاء الأبدي في النعيم والسرور، وما تضمنته هذه الآية الكريمة من أمره جل وعلا لجميع المسلمين بالتوبة، مشيرا إلى أنها تؤدي إلى فلاحهم في قوله: {لَعَلَّكُمْ تُفْلِحُونَ}، أوضحه في غير هذا الموضع، وبين أن التوبة التي يمحو الله بها الذنوب، ويكفر بها السيئات، أنها التوبة النصوح، وبين أنها يترتب عليها تكفير السيئات، ودخول الجنة، ولا سيما عند من يقول من أهل العلم: إن عسى من الله واجبة، وله وجه من النظر؛ لأنه عز وجل جواد كريم، رحيم غفور، فإذا أطمع عبده في شىء من فضله، فجوده وكرمه تعالى وسعة رحمته يجعل ذلك الإنسان الذي أطعمه ربه في ذلك الفضل يثق، بأنه ما أطعمه فيه، إلا ليتفضل به عليه.
ومن الآيات التي بينت هذا المعنى هنا، قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحاً عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} [التحريم: 8]، فقوله في آية "التحريم" هذه: {يَا أَيُّهَا الَّذِينَ آمَنُوا}؛ كقوله في آية "النور": {أَيُّهَا الْمُؤْمِنُونَ}، لأن من كفرت عنه سيئاته وأدخل الجنة، فقد نال الفلاح بمعنييه. وقوله في آية "التحريم": {تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحاً} موضح لقوله في "النور": {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً}، ونداؤه لهم بوصف الإيمان في الآيتين فيه تهييج لهم، وحث على امتثال الأمر؛ لأن الاتصاف بصفة الإيمان بمعناه الصحيح، يقتضي المسارعة إلى امتثال أمر الله، واجتناب نهيه، والرجاء المفهوم من لفظة عسى في آية "التحريم"، هو المفهوم من لفظة لعل في آية "النور"، كما لا يخفى.
تنبيهات
الأول: التوبة النصوح: هي التوبة الصادقة.
وحاصلها أن يأتي بأركانها الثلاثة على الوجه الصحيح، بأن يقلع عن الذنب إن كان

ج / 5 ص -522- ملتبسا به، ويندم على ما صدر منه من مخالفة أمر ربه جل وعلا، وينوي نية جازمة ألا يعود إلى معصية الله أبدا.
وأظهر أقوال أهل العلم أنه إن تاب توبة نصوحا وكفر الله عنه سيئاته بتلك التوبة النصوح، ثم عاد إلى الذنب بعد ذلك أن توبته الأولى الواقعة على الوجه المطلوب، لا يبطلها الرجوع إلى الذنب، بل تجب عليه التوبة من جديد لذنبه الجديد، خلافا لمن قال: إن عوده للذنب نقض لتوبته الأولى.
الثاني: اعلم أنه لا خلاف بين أهل العلم في أنه لا تصح توبة من ذنب إلا بالندم على فعل الذنب، والإقلاع عنه، إن كان ملتبسا به كما قدمنا أنهما من أركان التوبة، وكل واحد منهما فيه إشكال معروف، وإيضاحه في الأول الذي هو الندم، أن الندم ليس فعلا، وإنما هو انفعال، ولا خلاف بين أهل العلم في أن الله لا يكلف أحدا إلا بفعل يقع باختيار المكلف، ولا يكلف أحدا بشىء إلا شيئا هو في طاقته؛ كما قال تعالى: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا} [البقرة: 286]، وقال تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن: 16].
وإذا علمت ذلك، فاعلم أن الندم انفعال ليس داخلا تحت قدرة العبد، فليس بفعل أصلا، وليس في وسع المكلف فعله، والتكليف لا يقع بغير الفعل، ولا بما لا يطاق، كما بينا. قال في "مراقي السعود":

ولا يكلف بغير الفعل باعث الأنبيا ورب الفضل

وقال أيضا:

والعلم والوسع على المعروف شرط يعم كل ذي تكليف

واعلم أن كلام الأصوليين في مسألة التكليف بما لا يطاق، واختلافهم في ذلك إنما هو بالنسبة إلى الجوار العقلي، والمعنى هل يجيزه العقل أو يمنعه.
أما وقوعه بالفعل فهو مجمعون على منعه؛ كما دلت عليه آيات القرءان والأحاديث النبوية، وبعض الأصوليين يعبر عن هذه المسألة بالتكليف بالمحال هل يجوز عقلا، أو لا؟ أما وقوع التكليف بالمحال عقلا، أو عادة، فكلهم مجمعون على منعه إن كانت الاستحالة لغير علم الله تعالى بعدم وقوعه أزلا، ومثال المستحيل عقلا أن يكلف بالجمع بين الضدين كالبياض والسواد، أو النقيضين كالعدم والوجود. والمستحيل عادة كتكليف المقعد

ج / 5 ص -523- بالمشي وتكليف الإنسان بالطيران ونحو ذلك، فمثل هذا لا يقع التكليف به إجماعا.
وأما المستحيل لأجل علم الله في الأزل بأنه لا يقع، فهو جائز عقلا ولا خلاف في التكليف به فإيمان أبي لهب مثلا كان الله عالما في الأزل بأنه لا يقع؛ كما قال الله تعالى عنه: {سَيَصْلَى نَاراً ذَاتَ لَهَبٍ} [المسد:3]، فوقوعه محال عقلا لعلم الله في الأزل، بأنه لا يوجد؛ لأنه لو وجد لاستحال العلم بعدمه جهلا، وذلك مستحيل في حقه تعالى. ولكن هذا المستحيل للعلم بعدم وقوعه جائز عقلا، إذ لا يمنع العقل إيمان أبي لهب، ولو كان مستحيلا لما كلفه الله بالإيمان، على لسانه نبيه صلى الله عليه وسلم، فالإمكان عام، والدعوة عامة، والتوفيق خاص.
وإيضاح مسألة الحكم العقلي أنه عند جمهور النظار، ثلاثة أقسام:
الأول: الواجب عقلا.
الثاني: المستحيل عقلا.
الثالث: الجائز عقلا، وبرهان الحصر الحكم العقلي في الثلاثة المذكورة، أن الشىء من حيث هو شىء، لا يخلو من واحدة من ثلاث حالات: إما أن يكون العقل يقبل وجوده، ولا يقبل عدمه بحال. وإما أن يكون يقبل عدمه ولا يقبل وجوده بحال. وإما أن يكون يقبل وجوده وعدمه معا، فإن كان العقل يقبل وجوده دون عدمه، فهو الواجب عقلا، وذلك كوجود الله تعالى متصفا بصفات الكمال والجلال. فإن العقل السليم لو عرض عليه وجود خالق هذه المخلوقات لقبله، ولو عرض عليه عدمه وأنها خلقت بلا خالق، لم يقبله، فهو واجب عقلا. وأما إن كان يقبل عدمه، دون وجوده، فهو المستحيل عقلا؛ كشريك الله سبحانه وتعالى عن ذلك علوا كبيرا، فلو عرض على العقل السليم عدم شريك لله في ملكه، وعبادته لقبله، ولو عرض عليه وجوده لم يقبله بحال؛ كما قال تعالى: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا} [الانبياء: 22]، وقال: {إِذاً لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ} [المؤمنون: 91]، فهو مستحيل عقلا. وأما إن كان العقل يقبل وجوده وعدمه معا، فهو الجائز العقلي، ويقال له الجائز الذاتي، وذلك كإيمان أبي لهب، فإنه لو عرض وجوده على العقل السليم لقبله، ولو عرض عليه عدمه بدل وجوده لقبله أيضا، كما لا يخفى، فهو جائز عقلا جوازا ذاتيا، ولا خلاف في التكليف بهذا النوع الذي هو الجائز العقلي الذاتي.

ج / 5 ص -524- وقالت جماعات من أهل الأهواء: إن الحكم العقلي قسمان فقط، وهما: الواجب عقلا، والمستحيل عقلا، قالوا: والجائز عقلا لا وجود له أصلا، وزعموا أن دليل الحصر في الواجب والمستحيل أن الأمر إما أن يكون الله عالما في أزله، بأنه سيوجد فهو الواجب الوجود لاستحالة عدم وجوده مع سبق العلم الأزلي بوجوده كإيمان أبي بكر فهو واجب عندهم عقلا لعلم الله بأنه سيقع، إذ لو لم يقع لكان علمه جهلا سبحانه وتعالى عن ذلك علوا كبيرا، وذلك محال. وإما أن يكون الله عالما في أزله، بأنه لا يوجد كإيمان أبي لهب، فهو مستحيل عقلا، إذ لو وجد لانقلب العلم جهلا، سبحانه وتعالى عن ذلك علوا كبيرا، وهذا القول لا يخفى بطلانه، ولا يخفى أن إيمان أبي لهب، وأبي بكر كلاهما يجيز العقل وجوده وعدمه، فكلاهما جائز إلا أن الله تعالى شاء وجود أحد هذين الجائزين، فأوجده وشاء عدم الآخر، فلم يوجده.
والحاصل أن المستحيل لغير علم الله السابق بعدم وجوده؛ لأنه مستحيل استحالة ذاتية كالجمع بين النقيضين لا يقع التكليف به إجماعا، وكذلك المستحيل عادة، كما لا يخفى.
أما الجائز الذاتي فالتكليف به جائز، وواقع إجماعا كإيمان أبي لهب فإنه جائز عقلا، وإن استحال من جهة علم الله بعدم وقوعه، وهم يسمون هذا الجائز الذاتي مستحيلا عرضيا، ونحن ننزه صفة علم الله عن أن نقول إن الاستحالة بسببها عرضية.
فإذا علمت هذا، فاعلم أن علماء الأصول وجميع أهل العلم مجمعون على وقوع التكليف بالجائز العقلي الذاتي، كإيمان أبي لهب، وإن كان وقوعه مستحيلا لعلم الله بأنه لا يقع.
أما المستحيل عقلا لذاته كالجمع بين النقيضين، والمستحيل عادة كمشي المقعد، وطيران الإنسان بغير آلة، فلا خلاف بين أهل العلم في منع وقوع التكليف بكل منهما؛ كما قال تعالى: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا} [البقرة: 286]، وقال تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [التغابن: 16]، وقال صلى الله عليه وسلم: "إذا أمرتكم بشىء فأتوا منه ما استطعتم".
وأما المستحيل العقلي: فقالت جماعة من أهل الأصول: يجوز التكليف بالمستحيل الذاتي عادة وعقلا، وبالمستحيل عادة. وقال بعضهم: لا يجوز عقلا مع إجماعهم على أنه

ج / 5 ص -525- لا يصح وقوعه بالفعل. وحجة من يمنعه عقلا أنه عبث لا فائدة فيه؛ لأن المكلف به لا يمكن أن يقدر عليه بحال، فتكليفه بما هو عاجز عنه محققا عبث لا فائدة فيه، قالوا فهو مستحيل؛ لأن الله حكيم خبير. وحجة من قال بجوازه أن فائدته امتحان المكلف، هل يتأسف على عدم القدرة، ويظهر أنه لو كان قادرا لا مثل، والامتحان سبب من أسباب التكليف، كما كلف الله إبراهيم بذبح ولده، وهو عالم أنه لا يذبحه، وبين أن حكمة هذا التكليف هي ابتلاء إبراهيم، أي: اختباره، هل يمتثل؟ فلما شرع في الامتثال فداه الله بذبح عظيم؛ كما قال تعالى عنه: {فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ. وَنَادَيْنَاهُ أَنْ يَا إِبْرَاهِيمُ. قَدْ صَدَّقْتَ الرُّؤْيا إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ. إِنَّ هَذَا لَهُوَ الْبَلاءُ الْمُبِينُ. وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ} [الصافات:107].
وقد أشار صاحب "مراقي السعود" إلى مسألة التكليف بالمحال وأقوال الأصوليين فيها، وهي اختلافهم في جواز ذلك عقلا، مع إجماعهم على منعه إن كانت الاستحالة لغير علم الله، بعدم الوقوع كالاستحالة الذاتية، بقوله:

وجوز التكليف بالمحال في الكل من ثلاثة الأحوال

وقيل بالمنع لما قد امتنع لغير علم الله أن ليس يقع

وليس واقعا إذا استحالا لغير علم ربنا تعالى

وقوله: وجوز التكليف، يعني: الجواز العقلي.
وقوله: وقيل بالمنع، أي: عقلا ومراده بالثلاثة الأحوال: ما استحال عقلا وعادة، كالجمع بين النقيضين، وما استحال عادة كمشي المقعد، وطيران الإنسان، وإبصار الأعمى، وما استحال لعلم الله بعدم وقوعه.
وإذا عرفت كلام أهل الأصول في هذه المسألة، فاعلم أن التوبة تجب كتابا وسنة وإجماعا من كل ذنب اقترفه الإنسان فورا، وأن الندم ركن من أركانها، وركن الواجب واجب، والندم ليس بفعل، وليس استطاعة المكلف؛ لأنه انفعال لا فعل والانفعالات ليست بالاختيار، فما وجه التكليف بالندم، وهو غير فعل للمكلف، ولا مقدور عليه.
والجواب عن هذا الإشكال: هو أن المراد بالتكليف بالندم التكليف بأسبابه التي يوجد بها، وهي في طوق المكلف، فلو راجع صاحب المعصية نفسه مراجعة صحيحة،

ج / 5 ص -526- ولم يحابها في معصية الله لعلم أن لذة المعاصي كلذة الشراب الحلو الذي فيه السم القاتل، والشراب الذي فيه السم القاتل لا يستلذه عاقل لما يتبع لذته من عظيم الضرر وحلاوة المعاصي فيها ما هو أشد من السم القاتل، وهو ما تستلزمه معصية الله جل وعلا من سخطه على العاصي، وتعذيبه له أشد العذاب، وعقابه على المعاصي قد يأتيه في الدنيا فيهلكه، وينغص عليه لذة الحياة، ولا شك أن من جعل أسباب الندم على المعصية وسيلة إلى الندم، أنه يتوصل إلى حصول الندم على المعصية، بسبب استعماله الأسباب التي يحصل بها.
فالحاصل أنه مكلف بالأسباب المستوجبة للندم، وأنه إن استعملها حصل له الندم، وبهذا الاعتبار كان مكلفا بالندم، مع أنه انفعال لا فعل.
ومن أمثلة استعمال الأسباب المؤدية إلى الندم على المعصية، قول الشاعر وهو الحسين بن مطير:

فلا تقرب الأمر الحرام فإنه حلاوته تفنى ويبقى مريرها

ونقل عن سفيان الثوري رحمه الله أنه كان كثيرا ما يتمثل بقول الشاعر:

تفنى اللذاذة ممن نال صفوتها من الحرام ويبقى الإثم والعار

تبقى عواقب سوء في مغبتها لا خير في لذة من بعدها النار

وأما الإشكال الذي في الإقلاع عن الذنب، فحاصله أن من تاب من الذنب الذي هو متلبس به، مع بقاء فساد ذلك الذنب، أي: أثره السيىء هل تكون توبته صحيحة، نظرا إلى أنه فعل في توبته كل ما يستطيعه، وإن كان الإقلاع عن الذنب لم يتحقق للعجز عن إزالة فساده في ذلك الوقت، أو لا تكون توبته صحيحة؛ لأن الإقلاع عن الذنب الذي هو ركن التوبة لم يتحقق.
ومن أمثلة هذا، من كان على بدعة من البدع السيئة المخالفة للشرع المستوجبة للعذاب إذا بث بدعته، وانتشرت في أقطار الدنيا، ثم تاب من ارتكاب تلك البدعة، فندم على ذلك ونوى ألا يعود إليه أبدا، مع أن إقلاعه عن بدعته لا قدرة له عليه، لانتشارها في أقطار الدنيا؛ ولأن من سن سنة سيئة، فعليه وزرها ووز من عمل بها إلى يوم القيامة، ففساد بدعته باق.

ج / 5 ص -527- ومن أمثلته: من غصب أرضا، ثم سكن في وسطها، ثم تاب من ذلك الغصب نادما عليه، ناويا ألا يعود إليه، وخرج من الأرض المغصوبة بسرعة، وسلك أقرب طريق للخروج منها، فهل تكون توبته صحيحة، في وقت سيره في الأرض المغصوبة قبل خروجه منها؛ لأنه فعل في توبته كل ما يقدر عليه، أو لا تكون صحيحة؛ لأن إقلاعه عن الغصب، لم يتم ما دام موجودا في الأرض المغصوبة، ولو كان يسير فيها، ليخرج منها.
ومن أمثلته: من رمى مسلما بسهم، ثم تاب فندم على ذلك، ونوى ألا يعود قبل إصابة السهم للإنسان الذي رماه به بأن حصلت التوبة والسهم في الهواء في طريقة إلى المرمى، هل تكون توبته صحيحة؛ لأنه فعل ما يقدر عليه، أو لا تكون صحيحة؛ لأن إقلاعه عن الذنب لم يتحقق وقت التوبة، لأن سهمه في طريقه إلى إصابة مسلم، فجمهور أهل الأصول على أن توبته في كل الأمثلة صحيحة؛ لأن التوبة واجبة عليه، وقد فعل من هذا الواجب كل ما يقدر عليه، وما لا قدرة له عليه معذور فيه؛ لقوله تعالى: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا} [البقرة: 286]، إلى آخر الأدلة التي قدمناها قريبا.
وقال أبو هاشم، وهو من أكابر المعتزلة كابنه أبي علي الجبائي: إن التائب الخارج من الأرض المغصوبة آت بحرام، لأن ما أتى به من الخروج تصرف في ملك الغير بغير إذن، كالمكث، والتوبة إنما تحقق عند انتهائه إذ لا إقلاع إلا حينئذ، والإقلاع ترك المنهي عنه، فالخروج عنده قبيح؛ لأنه تصرف في ملك الغير بغير إذنه، وهو مناف للإقلاع، فهو منهي عنه، مع أن الخروج المذكور مأمور به عنده أيضا، لأنه انفصال عن المكث في الأرض المغصوبة، وهذا بناه على أصله الفاسد، وهو القبح العقلي، لكنه أخل بأصل له آخر، وهو منع التكليف بالمحال فإنه قال: إن خرج عصى، وإن مكث عصى ، فقد حرم عليه الضدين كليهما، اهـ. قاله في "نشر البنود".
وإلى هذه المسألة أشار في "مراقي السعود" مقتصرا على مذهب الجمهور، بقوله:

من تاب بعد أن تعاطى السببا فقد أتى بما عليه وجبا

وإن بقي فساده كمن رجع عن بث بدعة عليها يتبع

أو تاب خارجا مكان الغصب أو تاب بعد الرمي قبل الضرب

ج / 5 ص -528- قوله تعالى: {وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ}.
الإنكاح هنا معناه: التزويج، {وَأَنْكِحُوا الْأَيَامَى}، أي: زوجوهم، والأيامى: جمع أيم بفتح الهمزة وتشديد الياء المكسورة، والأيم:هو من لا زوج له من الرجال والنساء، سواء كان قد تزوج قبل ذلك، أو لم يتزوج قط، يقال: رجل أيم، وامرأة أيم. وقد فسر الشماخ بن ضرار في شعره: الأيم الأنثى بأنها التي لم تتزوج في حالتها الراهنة، وذلك في قوله:

يقر بعيني أن أنبأ أنها وإن لم أنلها أيم لم تزوج

فقوله: لم تزوج تفسير لقوله: أنها أيم، ومن إطلاق الأيم على الذكر الذي لا زوج له قول أمية بن أبي الصلت الثقفي:

لله دربني على أيم منهم وناكح

ومن إطلاقه على الأنثى قول الشاعر:

أحب الأيامى إذ بثينة أيم وأحببت لما أن غنيت الغوانيا

والعرب تقول: آم الرجل يئيم، وآمت المرأة تئيم، إذا صار الواحد منهما أيما. وكذلك تقول: تأيم إذا كان أيما.
ومثاله في الأول قول الشاعر:

لقد إمت حتى لامني كل صاحب رجاء بسلمى أن تئيم كما إمت

ومن الثاني قوله:

فإن تنكحي أنكح وأن تتأيمي وإن كنت أفتى منكم أتأيم

ومن الأول أيضا، قول يزيد بن الحكم الثقفي:

كل امرىء ستئيم منه العرس أو منها يئيم

وقول الآخر:

ج / 5 ص -529- نجوت بقوف نفسك غير أني إخال بأن سييتم أو تئيم

يعني: ييتم ابنك وتئيم امرأتك.
فإذا علمت هذا، فاعلم أن قوله تعالى في هذه الآية: {وَأَنْكِحُوا الْأَيَامَى} شامل للذكور والإناث، وقوله في هذه الآية: {مِنْكُمْ}، أي: من المسلمين، ويفهم من دليل الخطاب أي مفهوم المخالفة في قوله: {مِنْكُمْ}، أن الأيامى من غيركم، أي: من غير المسلمين، وهم الكفار ليسوا كذلك.
وهذا المفهوم الذي فهم من هذه الآية جاء مصرحا به في آيات أخر؛ كقوله تعالى في أيامى الكفار الذكور: {وَلا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا} [البقرة: 221]، وقوله في أياماهم الإناث: {ولا تنكحوا المشركات حتى يؤمن}، وقوله فيهما جميعا: {فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ} [الممتحنة: 10].
وبهذه النصوص القرءانية الصريحة الموضحة لمفهوم هذه الآية، تعلم أنه لا يجوز تزويج المسلمة للكافر مطلقا وأنه لا يجوز تزويج المسلم للكافرة إلا أن عموم هذه الآيات خصصته آية "المائدة"، فأبانت أن المسلم يجوز له تزوج المحصنة الكتابية خاصة؛ وذلك في قوله تعالى: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ} [المائدة: 5]، فقوله تعالى عاطفا على ما يحل للمسلمين: {وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ}، صريح في إباحة تزويج المسلم للمحصنة الكتابية، والظاهر أنها الحرة العفيفة.
فالحاصل أن التزويج بين الكفار والمسلمين ممنوع في جميع الصور، إلا صورة واحدة، وهي تزوج الرجل المسلم بالمرأة المحصنة الكتابية، والنصوص الدالة على ذلك قرءانية، كما رأيت.
وقوله تعالى في هذه الآية الكريمة: {وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ}، يدل على لزوم تزويج الأيامى من المملوكين الصالحين، والإماء المملوكات، وظاهر هذا الأمر الوجوب؛ لما تقرر في الأصول.

ج / 5 ص -530- وقد بينا مرارا من أن صيغة الأمر المجردة عن القرائن تقتضي الوجوب، وبذلك تعلم أن الخالية من زوج إذا خطبها كفء ورضيته، وجب على وليها تزويجها إياه، وأن ما يقوله بعض أهل العلم من المالكية ومن وافقهم، من أن السيد له منع عبده وأمته من التزويج مطلقا غير صواب لمخالفته لنص القرءان في هذه الآية الكريمة.
واعلم أن قوله في هذه الآية الكريمة: {وَإِمَائِكُمْ}، بينت آية "النساء" أن الأمة لا تزوج للحر إلا بالشروط التي أشارت إليها الآية، فآية "النساء" المذكورة مخصصة بعموم آية "النور" هذه بالنسبة إلى الإيماء، وآية "النساء" المذكورة هي قوله تعالى: {وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلاً أَنْ يَنْكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ} إلى قوله تعالى: {ذَلِكَ لِمَنْ خَشِيَ الْعَنَتَ مِنْكُمْ وَأَنْ تَصْبِرُوا خَيْرٌ لَكُمْ} [النساء: 25]، فدلت آية "النساء" هذه على أن الحر لا يجوز له أن يتزوج المملوكة المؤمنة، إلا إذا كان غير مستطيع تزويج حرة لعدم الطول عنده، وقد خاف الزنى فله حينئذ تزوج الأمة بإذن أهلها المالكين لها، ويلزمه دفع مهرها، وهي مؤمنة عفيفة ليست من الزانيات ولا متخذات الأخدان، ومع هذا كله فصبره عن تزويجها خير له، وإذا كان الصبر عن تزويجها مع ما ذكرنا من الاضطرار خيرا له فمع عدمه أولى بالمنع. وبما ذكرنا تعلم أن الصواب قول الجمهور من منع تزويج الحر الأمة، إلا بالشروط المذكورة في القرءان؛ كقوله تعالى: {وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلاً} [النساء: 25]، وقوله: {ذَلِكَ لِمَنْ خَشِيَ الْعَنَتَ مِنْكُمْ} [النساء: 25]، أي: الزنى إلى آخر ما ذكر في الآية خلافا لأبي حنيفة القائل بجواز نكاحها مطلقا، إلا إذا تزوجها على حرة.
والحاصل أن قوله تعالى في آية "النور" هذه: {وَإِمَائِكُمْ} خصصت عمومه آية "النساء" كما أوضحناه آنفا، والعلماء يقولون: إن علة منع تزويج الحر الأمة، أنها إن ولدت منه كان ولدها مملوكا؛ لأن كل ذات رحم فولدها بمنزلتها، فيلزمه ألا يتسبب في رق أولاده ما استطاع، ووجهه ظاهر كما ترى.
وقوله تعالى في هذه الآية الكريمة: {إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ}، فيه وعد من الله للمتزوج الفقير من الأحرار، والعبيد بأن الله يغنيه، والله لا يخلف الميعاد، وقد وعد الله أصحاب رسول الله صلى الله عليه وسلم الفقراء باليسر بعد ذلك العسر، وأنجز لهم ذلك، وذلكم في قوله تعالى: {وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ} [الطلاق: 7]، أي: ضيق عليه رزقه إلى قوله

ج / 5 ص -531- تعالى: {سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْراً} [الطلاق: 7]، وهذا الوعد منه جل وعلا وعد به من اتقاه في قوله تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً. وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} [الطلاق:2-3]، ووعد بالرزق أيضا من يأمر أهله بالصلاة ويصطبر عليها، وذلك في قوله: {وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا لا نَسْأَلُكَ رِزْقاً نَحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى} [طـه:132]، وقد وعد المستغفرين بالرزق الكثير على لسان نبيه نوح في قوله تعالى عنه: {فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً * يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً * وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَاراً} [نوح:10-12]، وعلى لسان نبيه هود في قوله تعالى عنه: {وَيَا قَوْمِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً وَيَزِدْكُمْ قُوَّةً إِلَى قُوَّتِكُمْ} [هود: 52]، وعلى لسان نبينا صلى الله عليه وعليهما جميعا وسلم: {وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعاً حَسَناً إِلَى أَجَلٍ مُسَمّىً} [هود: 3].
ومن الآيات الدالة على أن طاعة الله تعالى سبب للرزق، قوله تعالى: {وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ} [الأعراف: 96]، ومن بركات السماء المطر، ومن بركات الأرض النبات مما يأكل الناس والأنعام. وقوله تعالى: {وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالْأِنْجِيلَ وَمَا أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لَأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ} [المائدة: 66]، وقوله تعالى: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً} [النحل: 97]، أي: في الدنيا؛ كما قدمنا إيضاحه في سورة "النحل"، وكما يدل عليه قوله بعده في جزائه في الآخرة: {وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} [النحل: 97]، وقد قدمنا أنه جل وعلا وعد بالغنى عند التزويج وعند الطلاق.
أما التزويج، ففي قوله هنا: {إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ}.
وأما الطلاق ففي قوله تعالى: {وَإِنْ يَتَفَرَّقَا يُغْنِ اللَّهُ كُلّاً مِنْ سَعَتِهِ} [النساء: 130]، والظاهر أن المتزوج الذي وعده الله بالغنى، هو الذي يريد بتزويجه الإعانة على طاعة الله بغض البصر، وحفظ الفرج؛ كما بينه النبي صلى الله عليه وسلم في الحديث الصحيح: "يا معشر الشباب، من استطاع منكم الباءة فليتزوج، فإنه أغض للبصر وأحصن للفرج" الحديث، وإذا كان قصده بالتزويج طاعة الله بغض البصر وحفظ الفرج، فالوعد بالغنى إنما هو على طاعة الله بذلك.

ج / 5 ص -532- وقد رأيت ما ذكرنا من الآيات الدالة على وعد الله بالرزاق من أطاعه سبحانه جل وعلا ما أكرمه، فإنه يجزي بالعمل بالصالح في الدنيا والآخرة، وما قاله أهل الظاهر من أن هذه الآية الكريمة تدل على أن العبد يملك ماله؛ لأن قوله: {إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ} بعد قوله: {وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ}، يدل على وصف العبيد بالفقر والغنى، ولا يطلق الغنى إلا على من يملك المال الذي به صار غنيا، ووجهه قوي ولا ينافي أن لسيده أن ينتزع منهم ذلك المال الذي ملك له، والعلم عند الله تعالى.
{وَلْيَسْتَعْفِفِ الَّذِينَ لا يَجِدُونَ نِكَاحاً حَتَّى يُغْنِيَهُمُ اللَّهُ مِنْ فَضْلِهِ}.
هذا الاستعفاف المأمور به في هذه الآية الكريمة، هو المذكور في قوله: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ} [النور:30]، وقوله تعالى: {وَلا تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلاً} [الإسراء:32]، ونحو ذلك من الآيات.
قوله تعالى: {وَمَنْ يُكْرِهْهُنَّ فَإِنَّ اللَّهَ مِنْ بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَحِيمٌ}.
قوله تعالى في هذه الآية الكريمة: {فَإِنَّ اللَّهَ مِنْ بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَحِيمٌ}، قيل: غفور لهن، وقيل: غفور لهم، وقيل: غفور لهن ولهم.
وأظهرها أن المعنى غفور لهن لأن المكره لا يؤاخذ بما أكره عليه، بل يغفره الله له لعذره بالإكراه؛ كما يوضحه قوله تعالى: {إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْأِيمَانِ} [النحل: 106]، ويؤيده قراءة ابن مسعود، وجابر بن عبد الله، وابن جبير، فإن الله من بعد إكراههن لهن غفور رحيم، ذكره عنه القرطبي، وذكره الزمخشري عن ابن عباس رضي الله عنهم جميعا.
وقد قدمنا في ترجمة هذا الكتاب المبارك أنا لا نبين القرءان بقراءة شاذة، وربما ذكرنا القراءة الشاذة استشهادا بها لقراءة سبعية كما هنا، فزيادة لفظة لهن في قراءة من ذكرنا استشهاد بقراءة شاذة لبيان بقراءة غير شاذة أن الموعود بالمغفرة والرحمة، هو المعذور بالإكراه دون المكره؛ لأنه غير معذور في فعله القبيح، وذلك بيان المذكور بقوله: {إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْأِيمَانِ} [النحل: 106].

ج / 5 ص -533- وقال الزمخشري في تفسير هذه الآية الكريمة: فإن قلت لا حاجة إلى تعليق المغفرة بهن؛ لأن المكرهة على الزنى، بخلاف المكره عليه في أنها غير آثمة.
قلت: لعل الإكراه كان دون ما اعتبرته الشريعة من إكراه بقتل، أو بما يخاف منه التلف، أو ذهاب العضو من ضرب عنيف أو غيره، حتى يسلم من الإثم، وربما قصرت عن الحد الذي تعذر فيه فتكون آثمة، انتهى منه.
والذي يظهر أنه لا حاجة إليه، لأن إسقاط المؤاخذة بالإكراه يصدق عليه أنه غفران ورحمة من الله بعبده، والعلم عند الله تعالى. قوله تعالى: {وَلَقَدْ أَنْزَلْنَا إِلَيْكُمْ آيَاتٍ مُبَيِّنَاتٍ وَمَثَلاً مِنَ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ وَمَوْعِظَةً لِلْمُتَّقِينَ} [النور:34].
ذكر الله جلا وعلا في هذه الآية الكريمة: أنه أنزل إلينا على لسان نبيه صلى الله عليه وسلم آيات مبينات، ويدخل فيها دخولا أوليا الآيات التي بينت في هذه السورة الكريمة، وأوضحت في معاني الأحكام والحدود، ودليل ما ذكر من القرآن قوله تعالى: {سُورَةٌ أَنْزَلْنَاهَا وَفَرَضْنَاهَا وَأَنْزَلْنَا فِيهَا آيَاتٍ بَيِّنَاتٍ لَعَلَّكُمْ تَذَكَّرُونَ} [النور:1] ولا شك أن هذه الآيات المبينات المصرح بنزولها في هذه السورة الكريمة، داخلة في قوله تعالى هنا: {وَلَقَدْ أَنْزَلْنَا إِلَيْكُمْ آيَاتٍ مُبَيِّنَاتٍ} [النور: 34] الآية.
وبذلك تعلم أن قوله تعالى هنا: {وَلَقَدْ أَنْزَلْنَا إِلَيْكُمْ آيَاتٍ مُبَيِّنَاتٍ} معناه: أنزلناها إليكم لعلكم تذكرون: أي تتعظون بما فيها من الأوامر والنواهي، والمواعظ، ويدل لذلك قوله تعالى: {سُورَةٌ أَنْزَلْنَاهَا وَفَرَضْنَاهَا وَأَنْزَلْنَا فِيهَا آيَاتٍ بَيِّنَاتٍ لَعَلَّكُمْ تَذَكَّرُونَ} [النور:1] فقد صرح في هذه الآية الكريمة بأن من حكم إنزالها، أن يتذكر الناس، ويتعظوا بما فيها، ويدل لذلك عموم قوله تعالى: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ} [صّ:29] وقوله تعالى: {المص * كِتَابٌ أُنْزِلَ إِلَيْكَ فَلا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ لِتُنْذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ} [الأعراف:2] إلى غير ذلك من الآيات.
وقوله تعالى في هذه الآية الكريمة: {وَمَثَلاً مِنَ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ} معطوف على آيات: أي أنزلنا إليكم {آيَاتٍ}، وأنزلنا إليكم مثلا من الذين خلوا من قبلكم.

ج / 5 ص -534- قال أبو حيان في البحر المحيط: {وَمَثَلاً} معطوف على {آيَاتٍ}، فيحتمل أن يكون المعنى ومثلا من أمثال الذين من قبلكم: أي قصة غريبة من قصصهم كقصة يوسف، ومريم في براءتهما.
وقال الزمخشري: ومثلا من أمثال من قبلكم أي قصة عجيبة من قصصهم كقصة يوسف، ومريم يعني قصة عائشة رضي الله عنها، وما ذكرنا عن أبي حيان والزمخشري ذكره غيرهما.
وإيضاحه: أن المعنى: وأنزلنا إليكم مثلا أي قصة عجيبة غريبة في هذه السورة الكريمة، وتلك القصة العجيبة من أمثال {الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ} [النور: 34] أي: من جنس قصصهم العجيبة، وعلى هذا الذي ذكرنا فالمراد بالقصة العجيبة التي أنزل إلينا، وعبر عنها بقوله: {وَمَثَلاً} هي براءة عائشة رضي الله عنها مما رماها به أهل الإفك، وذلك مذكور في قوله تعالى: {إِنَّ الَّذِينَ جَاءُوا بِالْأِفْكِ عُصْبَةٌ مِنْكُمْ} [النور: 11] إلى قوله تعالى: {أُولَئِكَ مُبَرَّأُونَ مِمَّا يَقُولُونَ} [النور: 26] الآية. فقد بين في الآيات العشر المشار إليها أن أهل الإفك رموا عائشة، وأن الله برأها في كتابه مما رموها به، وعلى هذا:
فمن الآيات المبينة لبعض أمثال من قبلنا قوله تعالى في رمي امرأة العزيز يوسف بأنه أراد بها سوءا تعني الفاحشة قالت: {مَا جَزَاءُ مَنْ أَرَادَ بِأَهْلِكَ سُوءاً إِلَّا أَنْ يُسْجَنَ أَوْ عَذَابٌ أَلِيمٌ} [يوسف: 25] وقوله تعالى: {ثُمَّ بَدَا لَهُمْ مِنْ بَعْدِ مَا رَأَوُا الْآياتِ لَيَسْجُنُنَّهُ حَتَّى حِينٍ} [يوسف:35] لأنهم سجنوه بضع سنين، بدعوى أنه كان أراد الفاحشة من امرأة العزيز، وقد برأه الله من تلك الفرية التي افتريت عليه بإقرار النسوة وامرأة العزيز نفسهاوذلك في قوله تعالى: {بِهِ فَلَمَّا جَاءَهُ الرَّسُولُ قَالَ ارْجِعْ إِلَى رَبِّكَ فاسْأَلْهُ مَا بَالُ النِّسْوَةِ اللَّاتِي قَطَّعْنَ أَيْدِيَهُنَّ إِنَّ رَبِّي بِكَيْدِهِنَّ عَلِيمٌ * قَالَ مَا خَطْبُكُنَّ إِذْ رَاوَدْتُنَّ يُوسُفَ عَنْ نَفْسِهِ قُلْنَ حَاشَ لِلَّهِ مَا عَلِمْنَا عَلَيْهِ مِنْ سُوءٍ قَالَتِ امْرَأَتُ الْعَزِيزِ الْآنَ حَصْحَصَ الْحَقُّ أَنَا رَاوَدْتُهُ عَنْ نَفْسِهِ وَإِنَّهُ لَمِنَ الصَّادِقِينَ} [يوسف:50-51] وقال تعالى عن امرأة العزيز في كلامها مع النسوة اللاتي قطعن أيديهن {قَالَتْ فَذَلِكُنَّ الَّذِي لُمْتُنَّنِي فِيهِ وَلَقَدْ رَاوَدْتُهُ عَنْ نَفْسِهِ فَاسْتَعْصَمَ} [يوسف: 32] الآية.
فقصة يوسف هذه مثل من أمثال من قبلنا، لأنه رمى بإرادة الفاحشة وبرأه الله من

ج / 5 ص -535- ذلك، والمثل الذي أنزله إلينا في هذه السورة، شبيه بقصة يوسف، لأنه هو وعائشة كلاهمارمى بما لا يليق، وكلاهما برأه الله تعالى، وبراءة كل منهما نزل بها هذا القرآن العظيم، وإن كانت براءة يوسف وقعت قبل نزول القرآن بإقرار امرأة العزيز، والنسوة كما تقدم قريبا بشهادة الشاهد من أهلها. {إِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ} إلى قوله: {فَلَمَّا رَأى قَمِيصَهُ قُدَّ مِنْ دُبُرٍ قَالَ إِنَّهُ مِنْ كَيْدِكُنَّ إِنَّ كَيْدَكُنَّ} [يوسف: 26-28] الآية.
ومن الآيات المبينة لبعض أمثال الذين من قبلنا ما ذكرنا تعالى عن قوم مريم من أنهم رموها بالفاحشة، لما ولدت عيسى من غير زوج كقوله تعالى: {وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَاناً عَظِيماً} [النساء:156] يعني فاحشة الزنى. وقوله تعالى: {فَأَتَتْ بِهِ قَوْمَهَا تَحْمِلُهُ قَالُوا يَا مَرْيَمُ لَقَدْ جِئْتِ شَيْئاً فَرِيّاً} [مريم:27] يعنون الفاحشة، ثم بين الله تعالى براءتها مما رموها به في مواضع من كتاب كقوله تعالى: {فَأَشَارَتْ إِلَيْهِ قَالُوا كَيْفَ نُكَلِّمُ مَنْ كَانَ فِي الْمَهْدِ صَبِيّاً. قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيّاً. وَجَعَلَنِي مُبَارَكاً} إلى قوله: {وَيَوْمَ أُبْعَثُ حَيّاً} [مريم:29-33] فكلام عيسى، وهو رضيع ببراءتها، يدل على أنها بريئة. وقد أوضح الله براءتها مع بيان سبب حملها بعيسى، من غير زوج، وذلك في قوله تعالى: {وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ إِذِ انْتَبَذَتْ مِنْ أَهْلِهَا مَكَاناً شَرْقِيّاً. فَاتَّخَذَتْ مِنْ دُونِهِمْ حِجَاباً فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا فَتَمَثَّلَ لَهَا بَشَراً سَوِيّاً. قَالَتْ إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنْتَ تَقِيّاً * قَالَ إِنَّمَا أَنَا رَسُولُ رَبِّكِ لِأَهَبَ لَكِ غُلاماً زَكِيّاً. قَالَتْ أَنَّى يَكُونُ لِي غُلامٌ وَلَمْ يَمْسَسْنِي بَشَرٌ وَلَمْ أَكُ بَغِيّاً. قَالَ كَذَلِكِ قَالَ رَبُّكِ هُوَ عَلَيَّ هَيِّنٌ وَلِنَجْعَلَهُ آيَةً لِلنَّاسِ وَرَحْمَةً مِنَّا وَكَانَ أَمْراً مَقْضِيّاً. فَحَمَلَتْهُ فَانْتَبَذَتْ بِهِ مَكَاناً قَصِيّاً} [مريم:16-22] إلى آخر الآيات.
ومن الآيات التي بين الله فيها براءتها قوله تعالى في الأنبياء: {وَالَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهَا مِنْ رُوحِنَا وَجَعَلْنَاهَا وَابْنَهَا آيَةً لِلْعَالَمِينَ} [الانبياء:91] وقوله تعالى في التحريم: {وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ وَكَانَتْ مِنَ الْقَانِتِينَ} [التحريم:12]
وقوله تعالى: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ}.
فهذه الآيات التي ذكرنا التي دلت على قذف يوسف وبراءته وقذف مريم وبراءتها

ج / 5 ص -536- من أمثال من قبلنا فهي ما يبين بعض ما دل عليه قوله: {وَمَثَلاً مِنَ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ}.
والآيات التي دلت على قذف عائشة وبراءتها بينت المثل الذي أنزل إلينا وكونه من نوع أمثال من قبلنا واضح، لأن كلام من عائشة، ومريم، ويوسف رمى بما لا يليق، وكل منهم برأه الله، وقصة كل منهم عجيبة، ولذا أطلق عليها اسم المثل في قوله: {وَمَثَلاً مِنَ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ}. وقوله تعالى في هذه الآية الكريمة: {وَمَوْعِظَةً لِلْمُتَّقِينَ}.
قال الزمخشري: {وَمَوْعِظَةً} ما وعظ به في الآيات والمثل من نحو قوله تعالى: {وَلا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ} [النور: 2] {لَوْلا إِذْ سَمِعْتُمُوهُ} [النور: 12]، {وَلَوْلا إِذْ سَمِعْتُمُوهُ} [النور: 16]. يعظكم الله أن تعودوا لمثله أبدا. ا هـ كلام الزمخشري. والظاهر أن وجه خصوص الموعظة بالمتقين دون غيرهم أنهم هم المنتفعون بها.
ونظيره في القرآن قوله تعالى: {إِنَّمَا تُنْذِرُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ} [فاطر: 18] وقوله تعالى: {إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا} [النازعـات:45] فخص الأنذار بمن ذكر في الآيات، لأنهم هم المنتفعون به مع أنه صلى الله عليه وسلم في الحقيقة منذر لجميع الناس كما قال تعالى: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} [الفرقان:1] ونظيره أيضا قوله تعالى: {فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ} [قّ: 45] ونحوها من الآيات.
وقوله في هذه الآية الكريمة: {وَلَقَدْ أَنْزَلْنَا إِلَيْكُمْ آيَاتٍ مُبَيِّنَاتٍ} قرأه نافع، وابن كثير، وأبو عرو، وشعبة بن عاصم: {مُبَيِّنَاتٍ} بفتح الياء المثناة التحتية المشددة بصيغة اسم المفعول، وقرأه ابن عامر، وحمزة، والكسائي، وحفص عن عاصم: {مُبَيِّنَاتٍ} بكسر الياء المشددة بصيغة اسم الفاعل: فعلى قراءة من قرأ بفتح الياء فلا إشكال في الآية، لأن الله بينها، وأوضحها، وعلى قراءة من قرأ {مُبَيِّنَاتٍ} بكسر الياء بصيغة اسم الفاعل، ففي معنى الآية وجهان معروفا.
أحدهما: أن قوله: {مُبَيِّنَاتٍ} اسم فاعل بين المتعدية وعليه فالمفعول محذوف أي مبينات الأحكام والحدود.
والثاني: أن قوله: {مُبَيِّنَاتٍ} وصف من بين اللازمة، وهو صفة مشبهة، وعليه

ج / 5 ص -537- فالمعنى {آيَاتٍ مُبَيِّنَاتٍ} أي بينات واضحات، ويدل لهذا الوجه الأخير قوله تعالى: {وَأَنْزَلْنَا فِيهَا آيَاتٍ بَيِّنَاتٍ} [النور: 1]. وذكر الوجهين المذكورين الزمخشري، وأبو حيان وغيرهما ومثلوا لبين اللازمة بالمثل المعروف، وهو قول العرب: قد بين الصبح لذي عينين.
قال مقيده عفا الله عنه وغفر له: من المعروف في العربية أن بين مضعفا، وأبان كلتاهما تأتي متعدية للمفعول ولازمة، فتعدى بين للمفعول مشهور واضح كقوله تعالى: {قَدْ بَيَّنَّا لَكُمُ الْآياتِ} [آل عمران: 118] وتعدى أبان للمفعول مشهود واضح أيضا كقولهم: أبان له الطريق: أي بينها له، وأوضحها، وأما ورود بين لازمة بمعنى تبين ووضح فمنه المثل المذكور: قد بين الصبح لذي عينين. أي تبين وظهر ومنه قول جرير:

وجوه مجاشع طليت بلؤم يبين في المقلد والعذار

فقوله: يبين بكسر الياء بمعنى: يظهر، ويتضح وقول جرير أيضا:

رأى الناس البصيرة فاستقاموا وبينت المراض من الصحاح

ومنه أيضا قول قيس بن ذريح:

وللحب آيات تبين بالفتى شحوب وتعرى من يديه الأشاجع

على الرواية المشهورة برفع شحوب.
والمعنى: للحب علامات تبين بالكسر أي تظهر وتتضح بالفتى، وهي شحوب إلخ، وأنشد ثعلب هذا البيت فقال: شحوبا بالنصب، وعليه فلا شاهد في البيت، لأن شحوبا على هذا مفعول، تبين فهو على هذا من بين المتعدية، وأما ورود أبان لازمه بمعنى بان وظهر، فهو كثير في كلام العرب أيضا ومنه قول جرير:

إذا آباؤنا وأبوك عدوا أبان المقرفات من العراب

أي ظهرت المفرقات وتبينت، وقول عمر بن أبي ربيعة المخزومي:

لو دب ذر فوق ضاحي جلدها لأبان من آثارهن حدود

أي لظهر وبان من آثارهن حدود أي ورم وقول كعب بن زهير:

ج / 5 ص -538- قنواء في حريتها للبصير بها عتق مبين وفي الخدين تسهيل

فقوله: مبين وصف من أبانب اللازمة: أي عتق بين واضح، أي كرم ظاهر.
قوله تعالى: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ * رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْماً تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ}.
قرأ هذا الحرف جميع السبعة غير ابن عامر، وشعبة، عن عاصم: {يُسَبِّحُ لَهُ فِيهَا} بكسر الباء الموحدة المشددة، مبنيا للفاعل، وفاعله {رِجَالٌ} والمعنى واضح على هذه القراءة. وقرأه ابن عامر، وشعبة، عن عاصم: {يُسَبِّحُ لَهُ فِيهَا} بفتح الباء الموحدة المشددة، مبنيا للمفعول، وعلى هذه القراءة فالفاعل المحذوف قد دلت القراءة الأولى على أن تقديره: {رِجَالٌ} فكأنه لما قال {يُسَبِّحُ لَهُ فِيهَا}، قيل: ومن يسبح له فيها؟ قال {رِجَالٌ}: أي يسبح له فيها رجال.
وقد قدمنا في ترجمة هذا الكتاب المبارك ما لفظه، وقد التزمنا أنا لا نبين القرآن إلا بقراءة سبعية، سواء كانت قراءة أخرى في الآية المبينة نفسها، أو آية أخرى غيرها إلى آخره، وإنما ذكرنا أن الآية يبين بعض القراءات فيها معنى بعض، لأن المقرر عند العلماء أن القراءتين في الآية الواحدة كالآيتين.
وإذا علمت ذلك فاعلم أن قراءة الجمهور: {يُسَبِّحُ} بكسر الباء وفاعله {رِجَالٌ}، مبينة أن الفاعل المحذوف في قراءة ابن عامر، وشعبة، عن عاصم: {يُسَبَّحُ} بفتح الباء مبنيا للمفعول لحذف الفاعل هو {رِجَالٌ} كما لا يخفى. والآية على هذه القراءة حذف فيها الفاعل لـ{يُسَبِّحُ}، وحذف أيضا الفعل الرافع للفاعل الذي هو رجال على حد قوله في الخلاصة:

ويرفع الفاعل فعل أضمرا كمثل زيد في جواب من قرا

ونظير ذلك من كلام العرب قول ضرار بن نهشل يرثى أخاه يزيد أو غيره:

ليبك يزيد ضارع لخصومة ومختبط مما تطيح الطوائح

فقوله: ليبك يزيد بضم الياء المثناة التحتية، وفتح الكاف مبنيا للمفعول، فكأنه قيل ومن

ج / 5 ص -539- يبكيه فقال: يبكيه ضارع لخصومة الخ. وقراءة ابن عامر، وشعبة هنا كقراءة ابن كثير: {كَذَلِكَ يُوحِي إِلَيْكَ} بفتح الحاء مبنيا للمفعول فقوله: {اللَّهُ} فاعل يوحى المحذوفة، ووصفه تعالى لهؤلاء الرجال الذين يسبحون له بالغدو والآصال، بكونهم لا تلهيهم تجارة ولا بيع عن ذكر الله، وإقام الصلاة وإيتاء الزكاة على سبيل مدحهم، والثناء عليهم. يدل على أن تلك الصفات لا ينبغي التساهل فيها بحال، لأن ثناء الله على المتصف بها يدل على أن من أجل بها يستحق الذم الذي هو ضد الثناء، ويوضح ذلك أن الله نهى عن الإخلال بها نهيا جازما في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ} [المنافقون:9] وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ} [الجمعة: 9] الآية إلى غير ذلك من الآيات.
مسائل تتعلق بهذه الآية الكريمة
المسألة الأولى: اعلم أنه على قراءة ابن عامر، وشعبة: {يُسَبِّحُ} بفتح الباء يحسن الوقف على قوله: بـ{الْآصَالِ}، وأما على قراءة الجمهور يسبح بالكسر، فلا ينبغي الوقف على قوله: {الْآصَالِ}، لأن فاعل {يُسَبِّحُ} {رِجَالٌ}، والوقف دون الفاعل لا ينبغي كما لا يخفى.
المسألة الثانية: اعلم أن الضمير المؤنث في قوله: {يُسَبِّحُ لَهُ فِيهَا} راجع إلى المساجد المعبر عنها بالبيوت في قوله: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ} والتحقيق: أن البيوت المذكورة، هي المساجد.
وإذا علمت ذلك فاعلم أن تخصيصه من يسبح له فيها بالرجال في قوله {اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ. رِجَالٌ} يدل بمفهومه على أن النساء يسبحن له في بيوتهن لا في المساجد، وقد يظهر للناظر أن مفهوم قوله: {رِجَالٌ} مفهوم لقب، والتحقيق عند الأصوليين أنه لا يحتج به.
قال مقيده عفا الله عنه وغفر له: لا شك أن مفهوم لفظ الرجال، مفهوم لقب بالنظر إلى مجرد لفظه، وأن مفهوم اللقب ليس بحجة على التحقيق، كما أوضحناه في غير هذا الموضع. ولكن مفهوم الرجال هنا معتبر، وليس مفهوم لقب على التحقيق، وذلك لأن

ج / 5 ص -540- لفظ الرجال، وإن كان بالنظر إلى مجرده اسم جنس جامد وهو لقب بلا نزاع، فإنه يستلزم من صفات الذكورة ما هو مناسب لإناطة الحكم به، والفرق بينه وبين النساء، لأن الرجال لا تخشى منهم الفتنة، وليسوا بعورة بخلاف النساء، ومعلوم أن وصف الذكورة وصف صالح لإناطة الحكم به الذي هو التسبيح في المساجد، والخروج إليها دون وصف الأنوثة.
والحاصل: أن لفظ الرجال في الآية، وإن كان في الاصطلاح لقبا فإنما يشتمل عليه من أوصاف الذكورة المناسبة للفرق بين الذكور والإناث، يقتضي اعتبار مفهوم المخالفة في لفظ رجال، فهو في الحقيقة مفهوم صفة لا مفهوم لقب، لأن لفظ الرجال مستلزم لأوصاف صالحة لإناطة الحكم به، والفرق في ذلك بين الرجال والنساء كما لا يخفى.
المسألة الثالثة: إذا علمت أن التحقيق أن مفهوم قوله: رجال مفهوم صفة باعتبار ما يستلزمه من صفات الذكورة المناسبة للفرق بين الذكور والإناث، في حكم الخروج إلى المساجد لا مفهوم لقب، وأن مفهوم الصفة معتبر عند الجمهور خلافا لأبي حنيفة.
فاعلم أن مفهوم قوله هنا: {رِجَالٌ} فيه إجمال، لأن غاية ما يفهم منه أن النساء لسن كالرجال في الخروج للمساجد، وقد قدمنا في ترجمة هذا الكتاب المبارك أن البيان القرآني إذا كان غير واف بالمقصود من تمام البيان. فإنا نتمم البيان من السنة من حيث إنها تفسير للمبين باسم الفاعل، وتقدمت أمثلة لذلك.
وإذا علمت ذلك فاعلم أن السنة النبوية بينت مفهوم المخالفة في قوله تعالى في هذه الآية الكريمة: {رِجَالٌ}، فبينت أن المفهوم المذكور معتبر، وأن النساء لسن كالرجال في حكم الخروج إلى المساجد، وأوضحت أن صلاتهن في بيوتهن أفضل لهن من الخروج إلى المساجد والصلاة فيها في الجماعة، بخلاف الرجال، وبينت أيضا أنهن يجوز لهن الخروج إلى المساجد بشروط سيأتي إيضاحها إن شاء الله تعالى، وأنهن إذا استأذن أزواجهن في الخروج إلى المساجد فهم مأمورون شرعا بالإذن لهن في ذلك مع التزام الشروط المذكورة.
أما أمر أزواجهن بالإذن لهن في الخروج إلى المساجد إذا طلبن ذلك فقد صح عن النبي صلى الله عليه وسلم: قال البخاري رحمه الله في صحيحه في كتاب النكاح: حدثنا علي بن عبد الله، حدثنا سفيان، حدثنا الزهري عن سالم، عن أبيه، عن النبي صلى الله عليه وسلم "إذا استأذنت

ج / 5 ص -541- امرأة أحدكم إلى المسجد فلا يمنعها" وقال البخاري أيضا في صحيحه في كتاب الصلاة: باب استئذان المرأة زوجها بالخروج إلى المسجد: حدثنا مسدد، حدثنا يزيد بن زريع، عن معمر عن الزهري، عن سالم بن عبد الله، عن أبيه، عن النبي صلى الله عليه وسلم: "إذا استأذنت امرأة أحدكم فلا يمنعها" وقال البخاري رحمه الله في صحيحه أيضا، حدثنا عبيد الله بن موسى، عن حنظلة، عن سالم بن عبد الله، عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال: "إذا استأذنكم نساؤكم بالليل إلى المسجد فأذنوا لهن" تابعه شعبة عن الأعمش، عن مجاهد، عن ابن عمر عن النبي صلى الله عليه وسلم. وقال مسلم بن الحجاج رحمه الله في صحيحه: حدثني عمرو الناقد، وزهير بن حرب جميعا عن ابن عيينة قال زهير: حدثنا سفيان بن عيينة، عن الزهري سمع سالما يحدث عن أبيه يبلغ به النبي صلى الله عليه وسلم قال: "إذا استأذنت أحدكم امرأته إلى المسجد فلا يمنعها" وفي لفظ عند مسلم، عن ابن عمر قال: سمعت رسول الله صلى الله عليه وسلم يقول: "لا تمنعوا نساءكم المساجد إذا استأذنكم إليها" وفي لفظ عند مسلم أيضا، عن ابن عمر أن رسول الله صلى الله عليه وسلم قال: "لا تمنعوا إماء الله مساجد الله" وفي لفظ له عنه أيضا سمعت رسول الله صلى الله عليه وسلم يقول: "إذا استأذنكم نساؤكم إلى المسجد فأذنوا لهن" وفي لفظ عنه أيضا، قال: قال رسول الله صلى الله عليه وسلم: "لا تمنعوا النساء من الخروج إلى المساجد بالليل" وفي رواية له عنه أيضا قال: قال رسول الله صلى الله عليه وسلم: "ائذنوا للنساء بالليل إلى المساجد" وفي لفظ له عنه أيضا، قال: قال رسول الله صلى الله عليه وسلم: "لا تمنعوا النساء حظوظهن من المساجد إذا استأذنكم" وفي رواية "إذا استأذنوكم". قال النووي في شرح مسلم: وهو صحيح وعوملن معاملة الذكور لطلبهن الخروج إلى مجلس الذكور، وحديث ابن عمر رضي الله عنهما هذا الذي ذكرناه عن الشيخين بروايات متعددة، أخرجه أيضا غيرهما وهو صريح في أن أزواج النساء مأمورون على لسانه صلى الله عليه وسلم بالإذن لهن في الخروج إلى الساجد، إذا طلبن ذلك، ومنهيون عن منعهن من الخروج إليها.
وذكر بعض أهل العلم أن أمر الأزواج بالإذن لهن في الروايات المذكورة ليس للإيجاب، وإنما هو للندب، وكذلك نهيه صلى الله عليه وسلم عن منعهن. قالوا: هو لكراهة التنزيه لا للتحريم.
قال ابن حجر في فتح الباري: وفيه إشارة إلى أن الإذن المذكور لغير الوجوب،

ج / 5 ص -542- لأنه لو كان واجبا لانتفى معنى الاستئذان، لأن ذلك إنما يتحقق إذا كان المستأذن مخيرا في الإجابة أو الرد.
وقال النووي في شرح المذهب: فإن منعها لم يحرم عليه هذا مذهبنا، قال البيهقي: وبه قال عامة العلماء. ويجاب عن حديث "لا تمنعوا إماء الله مساجد الله" بأنه نهى تنزيه، لأن حق الزوج في ملازمة المسكن واجب، فلا تتركه لفضيلة ا هـ.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي في هذه المسألة: أن الزوج إذا استأذنته امرأته في الخروج إلى المسجد، وكانت غير متطيبة، ولا متلبسة بشيء يستوجب الفتنة مما سيأتي إيضاحه إن شاء الله، أنه يجب عليه الإذن لها، ويحرم عليه منعها للنهي الصريح منه صلى الله عليه وسلم عن منعها من ذلك، وللأمر الصريح بالإذن لها وصيغة الأمر المجردة عن القرائن تقتضي الوجوب، كما أوضحناه في مواضع من هذا الكتاب المبارك، وصيغة النهي كذلك تقتضي التحريم، وقد قال تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63] وقال صلى الله عليه وسلم: "إذا أمرتكم بشيء فأتوا منه ما استطعتم وإذا نهيتكم عن شيء فاجتنبوه" إلى غير ذلك من الأدلة، كما قدمنا. وقول ابن حجر: إن الإذن لا يتحقق إلا إذا كان المستأذن مخيرا في الإجابة، والرد غير مسلم، إذ لا مانع عقلا، ولا شرعا ولا عادة من أن يوجب الله عليه الإذن لامرأته في الخروج إلى المسجد من غير تخيير، فإيجاب الإذن لا مانع منه. وكذلك تحريم المنع، وقد دل النص الصحيح على إيجابه فلا وجه لم لرده بأمر محتمل كما ترى. وقول النووي: لأن حق الزوج في ملازمة المسكن واجب، فلا تتركه للفضيلة لا يصلح، لأن يرد به النص الصريح منه صلى الله عليه وسلم، فأمره صلى الله عليه وسلم الزوج بالإذن لها يلزمه ذلك، ويوجبه عليه، فلا يعارض بما ذكره النووي كما ترى. وما ذكره النووي عن البيهقي: من أن عدم الوجوب قال به عامة العلماء غير مسلم أيضا، فقد ثبت في صحيح مسلم وغيره عن عبد الله بن عمر رضي الله عنهما، أنه لما حدث عن النبي صلى الله عليه وسلم بالحديث الذي ذكرنا عنه في أمر الأزواج بالإذن للنساء في الخروج إلى المساجد، وقال ابنه: لا ندعهن يخرجن، غضب وشتمه ودفع في صدره منكرا عليه، مخالفته لأمر النبي صلى الله عليه وسلم، وذلك دليل واضح على اعتقاده وجوب امتثال ذلك الأمر بالإذن لهن.
قال مسلم بن الحجاج رحمه الله في صحيحه: حدثني حرملة بن يحيى، أخبرنا ابن وهب، أخبرني يونس، عن ابن شهاب قال: أخبرني سالم بن عبد الله أن عبد الله بن

ج / 5 ص -543- عمر قال: سمعت رسول الله صلى الله عليه وسلم يقول: "لا تمنعوا نساءكم المساجد إذا استأذنكم إليها" فقال بلال بن عبد الله: والله لنمنعهن، فأقبل عليه عبد الله فسبه سبا سيئا ما سمعته سبه مثله قط، وقال: أخبرك عن رسول الله صلى الله عليه وسلم، وتقول: والله لنمنعهن، وفي لفظ عند مسلم: فزبره ابن عمر وقال: أقول قال رسول الله صلى الله عليه وسلم وتقول: لا ندعهن. وفي لفظ لمسلم أيضا: فضرب في صدره.
واعلم أن ابن عبد الله بن عمر الذي زعم أنه لم يمتثل أمر النبي صلى الله عليه وسلم بالإذن للنساء إلى المساجد جاء في صحيح مسلم أنه بلال بن عبد الله بن عمر.
وفي رواية عند مسلم: أنه واقد بن عبد الله بن عمر. والحق تعدد ذلك فقد قاله كل من بلال، وواقد ابني عبد الله بن عمر، وقد أنكر ابن عمر على كل منهما. كما جاءت به الروايات الصحيحة عند مسلم وغيره، فكون ابن عمر رضي الله عنهما أقبل على ابنه بلال وسبه سبا سيئا وقال منكرا عليه، أخبرك عن رسول الله صلى الله عليه وسلم وتقول: لنمنعهن فيه دليل واضح أن ابن عمر يرى لزوم الإذن لهن، وأن منعهن لا يجوز، ولو كان يراه جائزا ما شدد النكير على ابنيه كما لا يخفى.
وقال النووي في شرح مسلم: قوله: فأقبل عليه عبد الله فسبه سبا سيئا. وفي رواية فزبره. وفي رواية: فضرب في صدره، فيه تعزير المعترض على السنة والمعارض لها برأيه.
قال مقيده عفا الله عنه وغفر له: وكلام النووي هذا الذي رأيت اعتراف منه بأن مذهبه وهو مذهب الشافعي ومن قال بقوله، كما نقل عن البيهقي، أنه قول عامة العلماء، أن جميع القائلين بذلك مستحقون للتعزير، معترضون على السنة، معارضون لها برأيهم، والعجب منه كيف يقر بأن بلال بن عبد الله بن عمر مستحق للتعزير لاعتراضه على السنة، ومعارضته لها برأيه، مع أن مذهبه الذي ينصره وينقل أنه قول عامة العلماء عن البيهقي هو بعينه قول بلال ابن عبد الله بن عمر الذي صرح هو بأنه يستحق به العزير، وأنه اعتراض على السنة ومعارضة لها بالرأي. وقال النووي: قوله: فزبره: أي نهره. وقال ابن حجر في فتح الباري: ففي رواية بلال عند مسلم، فأقبل عليه عبد الله فسبه سبا شديدا ما سمعته سبه مثله قط، وفسر عبد الله بن هبيرة في رواية الطبراني السب المذكور باللعن ثلاث مرات وفي رواية زائدة عن الأعمش فانتهره وقال: أف لك. وله عن ابن نمير عن

ج / 5 ص -544- الأعمش فعل الله بك وفعل، ومثله للترمذي من رواية عيسى بن يونس. ولمسلم من رواية أبي معاوية: فزبره. ولأبي داود من رواية جرير: فسبه وغضب عليه، إلى أن قال: وأخذ من إنكار عبد الله على ولده تأديب العترض على السنن برأيه، وهو اعتراف منه أيضا بأن من خالف الحديث المذكور معترض على السنن برأيه.
وبه تعلم أن ما قدمنا عنه من كون الأمر بالإذن لهن إلى المساجد ليس للوجوب اعتراض على السنن بالرأي كما ترى.
وبما ذكرنا تعلم أن الدليل قد دل من السنة الصحيحة على وجوب الإذن للنساء في الخروج إلى المساجد كما ذكرنا، ويؤيده أن ابن عمر لم ينكر عليه أحد من الصحابة تشنيعه على ولديه كما أوضحناه آنفا. والعلم عند الله تعالى.
وإذا علمت أن ما ذكرنا من النصوص الصريحة في الأمر بالإذن لهن يقتضى جواز خروجهن إلى المساجد، فاعلم أنه ثبت في الصحيح أنهن كن يخرجن إلى المسجد، فيصلين مع النبي صلى الله عليه وسلم. قال البخاري رحمه الله في صحيحه: حدثنا يحيى بن بكير قال: أخبرنا الليث، عن عقيل، عن ابن شهاب قال: أخبرني عروة بن الزبير: أن عائشة رضي الله عنها أخبرته قالت: كن نساء المؤمنات يشهدن مع رسول الله صلى الله عليه وسلم صلاة الفجر متلفعات بمروطهن، ثم ينقلبن إلى بيوتهن حين يقضين الصلاة لا يعرفهن أحد من الغلس ا هـ. وهذا الحديث أخرجه أيضا مسلم وغيره. وقد جاءت أحاديث صحيحة في الصحيحين وغيرهما دالة على ما دل عليه حديث عائشة هذا المتفق عليه من كون النساء كن يشهدن الصلاة في المسجد معه صلى الله عليه وسلم.
تنبيه
قد علمنا مما ذكرنا في روايات حديث ابن عمر المتفق عليه: أن في بعض رواياته المتفق عليها تقييد أمر الرجال بالإذن للنساء في الخروج إلى المسجد بالليل، وفي بعضها الإطلاق وعدم التقييد بالليل، وهو أكثر الروايات كما أشار له ابن حجر في الفتح.
وقد يتبادر للناظر أن الأزواج ليسوا مأمورين بالإذن للنساء إلا في خصوص الليل، لأنه أستر، ويترجح عنده هذا بما هو مقرر في الأصول من حمل المطلق على المقيد، فتحمل روايات الإطلاق على التقييد بالليل، فيختص الإذن المذكور بالليل.

ج / 5 ص -545- قال مقيده عفا الله عنه وغفر له: الأظهر عندي تقديم روايات الإطلاق وعدم التقييد بالليل لكثرة الأحاديث الصحيحة الدالة على حضور النساء الصلاة معه صلى الله عليه وسلم في غير الليل، كحديث عائشة المتفق عليه المذكور آنفا الدال على حضورهن معه صلى الله عليه وسلم الصبح، وهي صلاة نهار لا ليل، ولا يكون لها حكم صلاة الليل، بسبب كونهن يرجعن لبيوتهن، لا يعرفن من الغلس، لأن ذلك الوقت من النهار قطعا، لا من الليل، وكونه من النهار مانع من التقييد بالليل، والعلم عند الله تعالى. وأما ما يشترط في جواز خروج النساء إلى المساجد فهو:
المسألة الرابعة:
اعلم أن خروج المرأة إلى المسجد يشترط فيه عند أهل العلم شروط يرجع جميعها إلى شيء واحد، وهو كون المرأة وقت خروجها للمسجد ليست متلبسة بما يدعو إلى الفتنة مع الأمن من الفساد.
قال النووي في شرح مسلم في الكلام على قوله صلى الله عليه وسلم: "لا تمنعوا إماء الله مساجد الله" ما نصه: هذا وما أشبهه من أحاديث الباب ظاهر في أنها لا تمنع المسجد، ولكن بشروط ذكرها العلماء مأخوذة من الأحاديث، وهي ألا تكون متطيبة، ولا متزينة، ولا ذات خلاخل يسمع صوتها، ولا ثياب فاخرة، ولا مختلطة بالرجال، ولا شابة ونحوها. ممن يفتن بها، وألا يكون في الطريق ما يخاف منه مفسدة ونحوها. انتهى محل الغرض من كلام النووي.
قال مقيده عفا الله عنه وغفر له: هذه الشروط التي ذكرها النووي وغيره منها ما هو ثابت عن النبي صلى الله عليه وسلم، ومنها ما لا نص فيه، ولكنه ملحق بالنصوص لمشاركته له في علته، وإلحاق بعضها لا يخلو من مناقشة كما سترى إيضاح ذلك كله إن شاء تعالى. أما ما هو ثابت عند صلى الله عليه وسلم من تلك الشروط، فهو عدم التطيب، فشرط جواز خروج المرأة إلى المسجد ألا تكون متطيبة.
قال مسلم بن الحجاج رحمه الله في صحيحه: حدثنا مرون بن سعيد الأيلي، حدثنا ابن وهب، أخبرني مخرمة، عن أبيه عن بسر بن سعيد أن زينب الثقفية كانت تحدث عن رسول الله صلى الله عليه وسلم أنه قال: "إذا شهدت إحداكن العشاء، فلا تطيب تلك الليلة".
حدثنا أبو بكر بن أبي شيبة، حدثنا يحيى بن سعيد القطان، عن محمد بن عجلان

ج / 5 ص -546- حدثني بكير بن عبد الله بن الأشج، عن بسر بن سعيد، عن زينب امرأة عبد الله قالت: قال لنا رسول الله صلى الله عليه وسلم: "إذا شهدت إحداكن المسجد فلا تمس طيبا".
حدثنا يحيى بن يحيى وإسحاق بن إبراهيم، قال يحيى: أخبرنا عبد الله بن محمد بن عبد الله بن أبي فروة، عن يزيد بن حصيفة، عن بسر بن سعيد، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "أيما امرأة أصابت بخورا فلا تشهدن معنا العشاء الآخرة" ا هـ.
فهذا الحديث الصحيح الذي أخرجه مسلم في صحيحه عن صحابيين، وهما: أبو هريرة، وزينب امرأة عبد الله بن مسعود رضي الله عن الجميع، صريح في أن المتطيبة ليس لها الخروج إلى المسجد، ويؤيد ذلك ما رواه أبو داود في سننه: حدثنا موسى بن إسماعيل، ثنا حماد عن محمد بن عمرو، عن أبي سلمة، عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا تمنعوا إماء الله مساجد الله ولكن ليخرجن وهن تفلات" ا هـ. وقوله: وهن تفلات: أي غير متطيبات. وقال النووي في شرح المهذب. في هذا الحديث رواه أبو داود بإسناد صحيح على شرط البخاري ومسلم. وتفلات بفتح التاء المثناة فوق وكسر الفاء: أي تاركات الطيب ا هـ. ومنه قول امرىء القيس:

إذا ما الضجيع ابتزها من ثيابها تميل عليه هونة غير متفالى

وهذا الحديث أخرجه أيضا الإمام أحمد وابن خزيمة، عن أبي هريرة رضي الله عنه، وأخرجه ابن حبان من حديث زيد بن خالد. قاله الشوكاني وغيره.
وإذا علمت أن هذه الأحاديث دلت على أن المتطيبة ليس لها الخروج إلى المسجد، لأنها تحرك شهوة الرجال بريح طيبها.
فاعلم أن أهل العلم ألحقوا بالطيب ما في معناه كالزينة الظاهرة، وصوت الخلخال والثياب الفاخرة، والاختلاط بالرجال، ونحو ذلك بجامع أن الجميع سبب الفتنة بتحريك شهوة الرجال، ووجهه ظاهر كما ترى. وألحق الشافعية بذلك الشابة مطلقا، لأن الشاب مظنة الفتنة، وخصصوا الخروج إلى المساجد بالعجائز. والأظهر أن الشابة إذا خرجت مستترة غير متطيبة، ولا متلبسة بشيء آخر من أسباب الفتنة أن لها الخروج إلى المسجد لعموم النصوص المتقدمة. والعلم عند الله تعالى.

ج / 5 ص -547- المسألة الخامسة: اعمل أن صلاة النساء في بيوتهن أفضل لهن من الصلاة في المساجد، ولو كان المسجد مسجد النبي صلى الله عليه وسلم، وبه تعلم أن قوله صلى الله عليه وسلم: "صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام" خاص بالرجال، أما النساء فصلاتهن في بيوتهن خير لهن من الصلاة في الجماعة في المسجد.
قال أبو داود في سننه: حدثنا عثمان بن أبي شيبة، ثنا يزيد بن هارون، أخبرنا العوام بن حوشب، حدثني حبيب بن أبي ثابت، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "لا تمنعوا نساءكم المساجد وبيوتهن خير لهن" وقال النووي في شرح المهذب في هذا الحديث: وحديث ابن عمر صحيح رواه أبو داود بلفظه هذا، بإسناد صحيح على شرط البخاري ا هـ.
وهذا الحديث أخرجه أيضا الإمام أحمد. وقال ابن حجر في فتح الباري: وقد ورد في بعض روايات هذا الحديث وغيره، ما يدل على أن صلاة المرأة في بيتها أفضل من صلاتها في المسجد، وذلك في رواية حبيب بن أبي ثابت، عن ابن عمر بلفظ: "لا تمنعوا نساءكم المساجد وبيوتهن خير لهن" أخرجه أبو داود، وصححه ابن خزيمة، ولأحمد والطبراني من حديث أم حميد الساعدية أنها جاءت إلى رسول الله صلى الله عليه وسلم، فقالت: يا رسول الله إني أحب الصلاة معك، فقال: "قد علمت وصلاتك في بيتك خير لك من صلاتك في حجرتك، وصلاتك في حجرتك خير من صلاتك في دارك، خير من صلاتك في مسجد قومك، وصلاتك في مسجد قومك خير من صلاتك في مسجد الجماعة" وإسناد أحمد حسن وله شاهد من حديث ابن مسعود عند أبي داود، ووجه كون صلاتها في الإخفاء أفضل تحقق الأمن فيه من الفتنة. انتهى محل الغرض من كلام ابن حجر.
وحديث ابن مسعود الذي أشار له هو ما رواه أبو داود في سننه: حدثنا ابن المثنى، أن عمرو بن عاصم حدثهم قال: ثنا همام عن قتادة، عن مورق عن أبي الأحوص، عن عبد الله، عن النبي صلى الله عليه وسلم قال: "صلاة المرأة في بيتها أفضل من صلاتها في حجرتها وصلاتها في مخدعها أفضل من صلاتها في بيتها". ا هـ.
وقال النووي في شرح المهذب في هذا الحديث: رواه أبو داود بإسناد صحيح على شرط مسلم، وقد روى أحمد عن أم سلمة عنه صلى الله عليه وسلم: "خير مساجد النساء قعر بيوتهن".

ج / 5 ص -548- وبما ذكرنا من النصوص تعلم أن صلاة النساء في بيوتهن أفضل لهن من صلاتهن في الجماعة في مسجد النبي صلى الله عليه وسلم، وغيره من المساجد لثبوت ذلك عن النبي صلى الله عليه وسلم.
ومما يؤكد صلاتهن في بيوتهن ما أحدثنه من دخول المسجد في ثياب قصيرة هي مظنة الفتنة، ومزاحمتهن للرجال في أبواب المسجد عند الدخول والخروج، وقد روى الشيخان في صحيحيهما عن عائشة رضي الله عنها قالت: لو أن رسول الله صلى الله عليه وسلم رأى من النساء ما رأينا، لمنعهن من المسجد كما منعت بنو إسرائيل نساءها.
وقد علمت مما ذكرنا من الأحاديث أن مفهوم المخالفة في قوله تعالى: {يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ. رِجَالٌ} الآية معتبر، وأنه ليس مفهوم لقب، وقد أوضحنا المفهوم المذكور بالسنة كما رأيت. والعلم عند الله تعالى.
قوله تعالى: {يَخَافُونَ يَوْماً تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ}.
ذكر جل وعلا في هذه الآية الكريمة: أن الرجال الذين يسبحون له في المساجد بالغدو والآصال، إلى آخر ما ذكر من صفاتهم أنهم: {يَخَافُونَ يَوْماً تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ}، وهو يوم القيامة لشدة هوله، وما دلت عليه هذه الآية الكريمة من عظم هول ذلك اليوم، وتأثيره في القلوب والأبصار، جاء في آيات كثيرة من كتاب الله العظيم كقوله تعالى: {قُلُوبٌ يَوْمَئِذٍ وَاجِفَةٌ. أَبْصَارُهَا خَاشِعَةٌ} [النازعـات:8-9] وقوله تعالى: {إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ} [ابراهيم: 42] وقوله تعالى: {وَأَنْذِرْهُمْ يَوْمَ الْآزِفَةِ إِذِ الْقُلُوبُ لَدَى الْحَنَاجِرِ} [غافر: 18] الآية. ونحو ذلك من الآيات الدالة على عظم ذلك اليوم كقوله تعالى: {فَكَيْفَ تَتَّقُونَ إِنْ كَفَرْتُمْ يَوْماً يَجْعَلُ الْوِلْدَانَ شِيباً. السَّمَاءُ مُنْفَطِرٌ بِهِ} [المزمل:17-18]، الآية. وقوله تعالى: {إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لا نُرِيدُ مِنْكُمْ جَزَاءً وَلا شُكُوراً. إِنَّا نَخَافُ مِنْ رَبِّنَا يَوْماً عَبُوساً قَمْطَرِيراً} [الانسان:9-10] إلى غير ذلك من الآيات. وفي معنى تقلب القلوب والأبصار أقوال متعددة لأهل التفسير، ذكرها القرطبي وغيره.
وأظهرها عندي: أن تقلب القلوب هو حركتها من أماكنها من شدة الخوف كما قال تعالى: {إِذِ الْقُلُوبُ لَدَى الْحَنَاجِرِ} وأن تقلب الأبصار هو زيغوغتها ودورانها بالنظر في جميع الجهات من شدة الخوف، كما قال تعالى: {فَإِذَا جَاءَ الْخَوْفُ رَأَيْتَهُمْ يَنْظُرُونَ إِلَيْكَ

ج / 5 ص -549- تَدُورُ أَعْيُنُهُمْ كَالَّذِي يُغْشَى عَلَيْهِ مِنَ الْمَوْتِ} [الأحزاب: 19] الآية. وكقوله تعالى: {وَإِذْ زَاغَتِ الْأَبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ} [الأحزاب: 10] فالدوران والزيغوغة المذكوران يعلم بهما معنى تقلب الأبصار، وإن كانا مذكورين في الخوف من المكروه في الدنيا. قوله تعالى: {لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُمْ مِنْ فَضْلِهِ}.
الظاهر أن اللام في قوله: {لِيَجْزِيَهُمُ}، متعلقة بقوله: {يُسَبِّحُ}: أي يسبحون له، ويخافون يوما ليجزيهم الله أحسن ما عملوا. وقوله في هذه الآية الكريمة: {وَيَزِيدَهُمْ مِنْ فَضْلِهِ}، الظاهر أن هذه الزيادة من فضله تعالى، هي مضاعفة الحسنات، كما دل عليه قوله تعالى: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا} [الأنعام: 160]، وقوله تعالى: {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا} [النساء: 40]، وقوله تعالى: {وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ} [البقرة: 261].
وقال بعض أهل العلم: الزيادة هنا كالزيادة في قوله: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس: 26] والأصح: أن الحسنى الجنة، والزيادة النظر إلى وجه الله الكريم، وذلك هو أحد القولين في قوله تعالى: {لَهُمْ مَا يَشَاءُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ} [قّ:35].
وقد قدمنا قول بعض أهل العلم: أن قوله تعالى: {لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا} ونحوها من الآيات يدل على أن المباح حسن، لأن قوله: {أَحْسَنَ مَا عَمِلُوا} صيغة تفضيل، وصيغة التفضيل المذكورة تدل على أن من أعمالهم حسنا لم يجزوه وهو المباح. قال في مراقي السعود:

ما ربنا لم ينه عنه حسن وغيره القبيح والمستهجن

{وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً}.
ذكر جل وعلا في هذه الآية الكريمة أن أعمال الكفار باطلة، وأنها لا شىء؛ لأنه قال في السراب الذي مثلها به: {حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً}، وما دلت عليه هذه الآية

ج / 5 ص -550- الكريمة من بطلان أعمال الكفار، جاء موضحا في آيات أخر؛ كقوله تعالى: {مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ لا يَقْدِرُونَ مِمَّا كَسَبُوا عَلَى شَيْءٍ} [ابراهيم: 18]، وقوله تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} [الفرقان:23]، إلى غير ذلك من الآيات.
وقد قدمنا أن عمل الكافر إذا كان على الوجه الصحيح أنه يجزى به في الدنيا؛ كما أوضحناه في سورة "النحل"، في الكلام على قوله تعالى: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ} [النحل: 97].
وقد دلت آيات من كتاب الله على انتفاع الكافر بعمله في الدنيا، دون الآخرة؛ كقوله تعالى: {مَنْ كَانَ يُرِيدُ حَرْثَ الْآخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الْآخِرَةِ مِنْ نَصِيبٍ} [الشورى:20]، وقوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ * أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} [هود:15-16]، وهذا الذي دلت عليه هذه الآيات من انتفاع الكافر بعمله الصالح في الدنيا، دون الآخرة ثبت في صحيح مسلم وغيبره من حديث أنس رضي الله عنه؛ كما أوضحناه في الكلام على آية "النحل" المذكورة، وهو أحد التفسيرين في قوله تعالى: {وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ} [النور: 39]، أي: وفاه حسابه في الدنيا على هذا القول، وقد بين الله جل وعلا في سورة "بني إسرائيل" أن ما دلت عليه الآيات من انتفاع الكافر بعمله الصالح في الدنيا، أنه مقيد بمشيئة الله تعالى ، وذلك في قوله تعالى: {مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلاهَا مَذْمُوماً مَدْحُوراً} [الاسراء:18].
تنبيه
في هذه الآية الكريمة سؤال معروف ذكرناه وذكرنا الجواب عنه في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب"، وذلك في قولنا فيه: لا يخفى ما يسبق إلى الذهن من أن الضمير في قوله: {جَاءَهُ}، يدل على شىء موجود واقع عليه المجيء؛ لأن وقوع المجيء على العدم لا يعقل، ومعلوم أن الصفة الإضافية لا تتقوم إلا بين متضائفين، فلا تدرك إلا بإدراكهما، فلا يعقل وقوع المجيء بالفعل، إلا بإدراك فاعل واقع منه المجيء، ومفعول به

ج / 5 ص -551- واقع عليه المجيء. وقوله تعالى: {لَمْ يَجِدْهُ شَيْئاً} يدل على عدم وجود شىء يقع عليه المجيء في قوله تعالى: {جَاءَهُ}.
والجواب عن هذا من وجهين، ذكرهما ابن جرير في تفسير هذه الآية الكريمة.
قال: فإن قال قائل كيف قيل: {حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً} [النور: 39]، فإن لم يكن السراب شيئا فعلام دخلت الهاء في قوله: {حَتَّى إِذَا جَاءَهُ}؟ قيل: إنه شىء يرى من بعيد كالضباب الذي يرى كثيفا من بعيد، فإذا قرب منه رق وصار كالهواء، وقد يحتمل أن يكون معناه حتى إذا جاء موضع السراب لم يجد السراب شيئا، فاكتفى بذكر السراب عن ذكر موضعه، انتهى منه.
والوجه الأول أظهر عندي، وعنده، بدليل قوله: وقد يحتمل أن يكون معناه، إلخ. انتهى كلامنا في "دفع إيهام الاضطراب عن آيات الكتاب"، وقد رأيت فيه جواب ابن جرير الطبري عن السؤال المذكور، وقوله تعالى في هذه الآية: {بِقِيعَةٍ}، قيل: جمع قاع، كجار وجيرة. وقيل: القيعة والقاع بمعنى، وهو المنبسط المستوي المتسع من الأرض، وعلى هذا فالقاع واحد القيعان، كجار وجيران.
{أَلَمْ تَرَ أَنَّ اللَّهَ يُسَبِّحُ لَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ وَالطَّيْرُ صَافَّاتٍ كُلٌّ قَدْ عَلِمَ صَلاتَهُ وَتَسْبِيحَهُ وَاللَّهُ عَلِيمٌ بِمَا يَفْعَلُونَ}.
اعلم أن الضمير المحذوف الذي هو فاعل {عَلِمَ}، قال بعض أهل العلم: إنه راجع إلى الله في قوله: {أَلَمْ تَرَ أَنَّ اللَّهَ يُسَبِّحُ لَهُ مَنْ فِي السَّمَاوَاتِ}، وعلى هذا فالمعنى كل من المسبحين والمصلين، قد علم الله صلاته وتسبيحه. وقال بعض أهل العلم: إن الضمير المذكور راجع إلى قوله: {كُلٌّ}، أي: كل من المصلين والمسبحين، قد علم صلاة نفسه وتسبيح نفسه، وقد قدمنا في سورة "النحل"، في الكلام على قوله تعالى: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ} [النحل: 97]، كلام الأصوليين في أن اللفظ إن احتمل التوكيد والتأسيس حمل على التأسيس، وبينا أمثلة متعددة لذلك من القرءان العظيم.
وإذا علمت ذلك، فاعلم أن الأظهر على مقتضى ما ذكرنا عن الأصوليين، أن يكون ضمير الفاعل المحذوف في قوله: {كُلٌّ قَدْ عَلِمَ صَلاتَهُ وَتَسْبِيحَهُ}، راجعا إلى قوله:

ج / 5 ص -552- {كُلٌّ}، أي: كل من المصلين قد علم صلاة نفسه، وكل من المسبحين قد علم تسبيح نفسه، وعلى هذا القول فقوله تعالى: {وَاللَّهُ عَلِيمٌ بِمَا يَفْعَلُونَ}، تأسيس لا تأكيد، أما على القول بأن الضمير راجع إلى {اللَّهَ}، أي: قد علم الله صلاته يكون قوله: {وَاللَّهُ عَلِيمٌ بِمَا يَفْعَلُونَ} كالتكرار مع ذلك، فيكون من قبيل التوكيد اللفظي.
وقد علمت أن المقرر في الأصول أن الحمل على التأسيس أرجح من الحمل على التوكيد؛ كما تقدم إيضاحه. والظاهر أن الطير تسبح وتصلي صلاة وتسبيحا يعلمهما الله، ونحن لا نعلمهما؛ كما قال تعالى: {وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ} [الاسراء: 44].
ومن الآيات الدالة على أن غير العقلاء من المخلوقات لها إدراك يعلمه الله ونحن لا نعلمه، قوله تعالى في الحجارة: {وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ} [البقرة: 74]، فأثبت خشيته للحجارة، والخشية تكون بإدراك. وقوله تعالى: {لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعاً مُتَصَدِّعاً مِنْ خَشْيَةِ اللَّهِ} [الحشر: 21]، وقوله تعالى: {إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا} [الأحزاب: 72]، والإباء والإشفاق إنما يكونان بإدراك، والآيات والأحاديث واردة بذلك، وهو الحق. وظاهر الآية أن للطير صلاة وتسبيحا، ولا مانع من الحمل على الظاهر، ونقل القرطبي عن سفيان: أن للطير صلاة ليس فيها ركوع ولا سجود، اهـ.
ومعلوم أن الصلاة في اللغة الدعاء، ومنه قول الأعشى:

تقول بنتي وقد غربت مرتحلا يا رب جنب أبي الأوصاب والوجعا

عليك مثل الذي صليت فاغتبطي نوما فإن لجنب المرء مضجعا

فقوله: مثل الذي صليت، أي: دعوت، يعني قولها: يا رب جنب أبي الأوصاب والوجعا.
وقوله: {صَافَّاتٍ}، أي: صافات أجنحتها في الهواء. وقد بين تعالى في غير هذا الموضع أن إمساكه الطير صافات أجنحتها في الهواء وقابضات لها من آيات قدرته، واستحقاقه العبادة وحده، وذلك في قوله تعالى: {أَوَلَمْ يَرَوْا إِلَى الطَّيْرِ فَوْقَهُمْ صَافَّاتٍ وَيَقْبِضْنَ مَا يُمْسِكُهُنَّ إِلَّا الرَّحْمَنُ} [الملك: 19]، وقوله تعالى: {أَلَمْ يَرَوْا إِلَى الطَّيْرِ مُسَخَّرَاتٍ

ج / 5 ص -553- فِي جَوّ السَّمَاءِ مَا يُمْسِكُهُنَّ إِلَّا اللَّهُ إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يُؤْمِنُونَ} [النحل:79].
قوله تعالى: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ}.
ذكر جل وعلا في هذه الآية الكريمة أنه وعد الذين آمنوا وعملوا الصالحات من هذه الأمة: {لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ}، أي: ليجعلنهم خلفاء الأرض، الذين لهم السيطرة فيها، ونفوذ الكلمة، والآيات تدل على أن طاعة الله بالإيمان به، والعلم الصالح سبب للقوة والاستخلاف في الأرض ونفوذ الكلمة؛ كقوله تعالى: {وَاذْكُرُوا إِذْ أَنْتُمْ قَلِيلٌ مُسْتَضْعَفُونَ فِي الْأَرْضِ تَخَافُونَ أَنْ يَتَخَطَّفَكُمُ النَّاسُ فَآوَاكُمْ وَأَيَّدَكُمْ بِنَصْرِهِ} [الأنفال: 26]، وقوله تعالى: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ. الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ} [الحج:40-41]، وقوله تعالى: {إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} [محمد: 7]، إلى غير ذلك من الآيات.
وقوله تعالى في هذه الآية الكريمة: {كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ}، أي: كبني إسرائيل.
ومن الآيات الموضحة لذلك، قوله تعالى: {وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الْأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ. وَنُمَكِّنَ لَهُمْ فِي الْأَرْضِ وَنُرِيَ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا مِنْهُمْ مَا كَانُوا يَحْذَرُونَ} [القصص:6]، وقوله تعالى عن موسى عليه وعلى نبينا الصلاة والسلام: {عَسَى رَبُّكُمْ أَنْ يُهْلِكَ عَدُوَّكُمْ وَيَسْتَخْلِفَكُمْ فِي الْأَرْضِ فَيَنْظُرَ كَيْفَ تَعْمَلُونَ} [الأعراف: 129]، وقوله تعالى: {وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ مَشَارِقَ الْأَرْضِ وَمَغَارِبَهَا الَّتِي بَارَكْنَا فِيهَا} [الأعراف: 137]، إلى غير ذلك من الآيات. وقوله تعالى: {لَيَسْتَخْلِفَنَّهُمْ} اللام موطئة لقسم محذوف، أي: وعدهم الله، وأقسم في وعده ليستخلفنهم.
{وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ}.
هذا الدين الذي ارتضاه لهم هو دين الإسلام بدليل قوله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} [المائدة: 3]، وقوله تعالى: {إِنَّ

ج / 5 ص -554- الدِّينَ عِنْدَ اللَّهِ الإسْلامُ} [آل عمران: 19]، وقوله تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الإسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} [آل عمران:85]، وقوله تعالى في هذه الآية الكريمة: {وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ} [النور: 55]، قال الزمخشري: تمكينه هو تثبيته وتوطيده.
قوله تعالى: {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ}.
هذه الآية الكريمة تدل على أن إقامة الصلاة، وإيتاء الزكاة، وطاعة الرسول صلى الله عليه وسلم لرحمة الله تعالى ، سواء قلنا إن لعل في قوله: {لَعَلَّكُمْ تُرْحَمُونَ}، حرف تعليل أو ترج؛ لأنها إن قلنا: إنها حرف تعليل فإقامة الصلاة وما عطف عليه سبب لرحمة الله؛ لأن العلل أسباب شرعية، وإن قلنا: إن لعل للترجي، أي: أقيموا الصلاة، وآتوا الزكاة على رجائكم أن الله يرحمكم بذلك، لأن الله ما أطمعهم بتلك الرحمة عند علمهم بموجبها إلا ليرحمهم لما هو معلوم من فضله وكرمه، وكون لعل هنا للترجي، إنما هو بحسب علم المخلوقين؛ كما أوضحناه في غير هذا الموضع. وهذا الذي دلت عليه هذه الآية من أنهم إن أقاموا الصلاة، وآتوا الزكاة، وأطاعوا الرسول رحمهم الله بذلك جاء موضحا في آية أخرى، وهي قوله تعالى: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ} [التوبة: 71]، وقوله تعالى في هذه الآية: {وَأَطِيعُوا الرَّسُولَ}، بعد قوله: {وَأَقِيمُوا الصَّلاةَ} من عطف العام على الخاص؛ لأن إقام الصلاة وإيتاء الزكاة، داخلان في عموم قوله: {وَأَطِيعُوا الرَّسُولَ}، وقد قدمنا مرارا أن عطف العام على الخاص وعكسه كلاهما من الإطناب المقبول إذا كان في الخاص مزية ليست في غيره من أفراد العام.
قوله تعالى: {لا تَحْسَبَنَّ الَّذِينَ كَفَرُوا مُعْجِزِينَ فِي الْأَرْضِ}.
نهى الله نبيه محمدا صلى الله عليه وسلم أن يحسب، أي: يظن الذين كفروا معجزين في الأرض، ومفعول {مُعْجِزِينَ} محذوف، أي: لا يظنهم معجزين ربهم، بل قادر على عذابهم لا يعجز عن فعل ما أراد بهم؛ لأنه قادر على كل شىء.
وما دلت عليه هذه الآية الكريمة جاء مبينا في آيات أخر؛ كقوله تعالى: {وَاعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ وَأَنَّ اللَّهَ مُخْزِي الْكَافِرِينَ} [التوبة: 2]، وقوله تعالى: {وَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ وَبَشِّرِ الَّذِينَ كَفَرُوا بِعَذَابٍ أَلِيمٍ} [التوبة: 3]، وقوله تعالى:

ج / 5 ص -555- {أَمْ حَسِبَ الَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ أَنْ يَسْبِقُونَا سَاءَ مَا يَحْكُمُونَ} [العنكبوت:4]، وقوله تعالى: {وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ وَمَا أَنْتُمْ بِمُعْجِزِينَ} [يونس:53]، وقوله تعالى: {يُعَذِّبُ مَنْ يَشَاءُ وَيَرْحَمُ مَنْ يَشَاءُ وَإِلَيْهِ تُقْلَبُونَ * وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الْأَرْضِ وَلا فِي السَّمَاءِ} [العنكبوت:21]، وقوله في "الشورى": {وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الْأَرْضِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ} [الشورى:31]، إلى غير ذلك من الآيات.
وقوله تعالى في هذه الآية الكريمة: {لا تَحْسَبَنَّ الَّذِينَ كَفَرُوا} [النور: 57]، قرأه ابن عامر وحمزة: {لا يحْسَبَنَّ}، بالياء المثناة التحتية على الغيبة، وقرأه باقي السبعة: {لا تَحْسَبَنَّ}، بالتاء الفوقية. وقرأ ابن عامر، وعاصم، وحمزة بفتح السين، وباقي السبعة بكسرها.
والحاصل أن قراءة ابن عامر وحمزة بالياء التحتية وفتح السين، وقراءة عاصم بالتاء الفوقية وفتح السين، وقراءة الباقين من السبعة بالتاء الفوقية وكسر السين، وعلى قراءة من قرأ بالتاء الفوقية فلا أشكال في الآية مع فتح السين وكسرها؛ لأن الخطاب بقوله: {لا تَحْسَبَنَّ} للنبي صلى الله عليه وسلم، وقوله: {الَّذِينَ كَفَرُوا} هو المفعول الأول، وقوله: {مُعْجِزِينَ} هو المفعول الثاني لـ: {تَحْسَبَنَّ}، وأما على قراءة: {وَلا يَحْسَبَنَّ} بالياء التحتية، ففي الآية إشكال معروف، وذكر القرطبي الجواب عنه من ثلاثة أوجه:
الأول: أن قوله {الَّذِينَ كَفَرُوا} في محل رفع فاعل {يَحْسَبَنَّ}، والمفعول الأول محذوف، تقديره: أنفسهم. و {مُعْجِزِينَ} مفعول ثان، أي: لا يحسبن الذين كفروا أنفسهم معجزين الله في الأرض، وعزا هذا القول للزجاج، والمفعول المحذوف قد تدل عليه قراءة من قرأ بالتاء الفوقية، كما لا يخفى. ومفعولا الفعل القلبي يجوز حذفهما أو حذف أحدهما إن قام عليه دليل؛ كما أشار له ابن مالك في "الخلاصة"، بقوله:

ولا تجز هنا بلا دليل سقوط مفعولين أو مفعول

ومثال حذف المفعولين معا مع قيام الدليل عليهما، قوله تعالى: {أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ} [القصص: 62]، أي: تزعمونهم شركائي. وقول الكميت:

بأي كتاب أم بأية سنة ترى حبهم عارا علي وتحسب

ج / 5 ص -556- أي: وتحسب حبهم عارا علي، ومثال حذف أحد المفعولين قول عنترة:

ولقد نزلت فلا تظني غيره مني بمنزلة المحب المكرم

أي: لا تظني غيره واقعا.
الجواب الثاني: أن فاعل {يَحْسَبَنَّ} النبي صلى الله عليه وسلم، لأنه مذكور في قوله قبله: {قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ}، أي: لا يحسبن محمد صلى الله عليه وسلم الذين كفروا معجزين، وعلى هذا فـ: {الَّذِينَ كَفَرُوا} مفعول أول، و {مُعْجِزِينَ} مفعول ثان، وعزا هذا القول للفراء، وأبي علي.
الجواب الثالث: أن المعني: لا يحسبن الكافر الذين كفروا معجزين في الأرض وعزا هذا القول لعلي بن سليمان، وهو كالذي قبله، إلا أن الفاعل في الأول النبي صلى الله عليه وسلم، وفي الثاني الكافر. وقال الزمخشري: وقرىء {لا يَحْسَبَنَّ} بالياء، وفيه أوجه أن يكون {مُعْجِزِينَ فِي الْأَرْضِ} هما المفعولان.
والمعنى: لا يحسبن الذين كفروا أحدا يعجز الله في الأرض، حتى يطمعوا هم في مثل ذلك، وهذا معنى قوي جيد، وأن يكون فيه ضمير الرسول لتقدم ذكره في قوله: {قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ}، وأن يكون الأصل: لا يحسبنهم الذين كفروا معجزين، ثم حذف الضمير الذي هو المفعول الأول، وكأن الذي سوغ ذلك أن الفاعل والمفعولين لما كانت لشىء واحد، اقتنع بذكر اثنين عن ذكر الثالث، اهـ.
وما ذكره النحاس وأبو حاتم وغيرهما من أن قراءة من قرأ: {لا يَحْسَبَنَّ} بالياء التحتية خطأ أو لحن، كلام ساقط لا يلتفت إليه؛ لأنها قراءة سبعية ثابتة ثبوتا لا يمكن الطعن فيه، وقرأ بها من السبعة: ابن عامر، وحمزة؛ كما تقدم.
وأظهر الأجوبة عندي: أن {مُعْجِزِينَ فِي الْأَرْضِ} هما المفعولان، فالمفعول الأول {مُعْجِزِينَ}، والمفعول الثاني دل عليه قوله: {فِي الْأَرْضِ}، أي: لا تحسبن معجزين الله موجودين أو كائنين في الأرض، والعلم عند الله تعالى. {لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضاً}.
لأهل العلم في هذه الآية أقوال، راجعة إلى قولين:

ج / 5 ص -557- أحدهما: أن المصدر الذي هو: {دُعَاءَ} مضاف إلى مفعوله، وهو الرسول صلى الله عليه وسلم، وعلى هذا فالرسول مدعو.
الثاني: أن المصدر المذكور مضاف إلى فاعله، وهو الرسول صلى الله عليه وسلم، وعلى هذا: فالرسول داع.
وإيضاح معنى قول من قال: إن المصدر مضاف إلى مفعوله، أن المعنى: لا تجعلوا دعاءكم إلى الرسول إذا دعوتموه كدعاء بعضكم بعضا، فلا تقولوا له: يا محمد مصرحين باسمه، ولا ترفعوا أصواتكم عنده كما يفعل بعضكم مع بعض، بل قولوا له: يا نبي الله، يا رسول الله، مع خفض الصوت احتراما له صلى الله عليه وسلم.
وهذا القول هو الذي تشهد له آيات من كتاب الله تعالى ؛ كقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ * إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُولَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى} [الحجرات:2-3]، وقوله تعالى: {إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ أَكْثَرُهُمْ لا يَعْقِلُونَ. وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْراً لَهُمْ} [الحجرات:4-5]، وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقُولُوا رَاعِنَا} [البقرة: 104]، وهذا القول في الآية مروي عن سعيد بن جبير، ومجاهد، وقتادة؛ كما ذكره عنهم القرطبي، وذكره ابن كثير عن الضحاك، عن ابن عباس، وذكره أيضا عن سعيد بن جبير، ومجاهد، ومقاتل، ونقله أيضا عن مالك، عن زيد بن أسلم، ثم قال: إن هذا القول هو الظاهر، واستدل له بالآيات التي ذكرنا.
وأما على القول الثاني: وهو أن المصدر مضاف إلى فاعله، ففي المعنى وجهان:
الأول: ما ذكره الزمخشري في "الكشاف"، قال: إذا احتاج رسول الله صلى الله عليه وسلم إلى اجتماعكم عنده لأمر فدعاكم فلا تتفرقوا عنه إلا بإذنه، ولا تقيسوا دعاءه إياكم على دعاء بعضكم بعضا، ورجوعكم عن المجمع بغير إذن الداعي.
والوجه الثاني: هو ما ذكره ابن كثير في تفسيره، قال: والقول الثاني في ذلك أن المعنى في {لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضاً}، أي: لا تعتقدوا أن دعاءه على غيره كدعاء غيره، فإن دعاءه مستجاب، فاحذروا أن يدعو عليكم، فتهلكوا.

ج / 5 ص -558- حكاه ابن أبي حاتم، عن ابن عباس، والحسن البصري، وعطية العوفي، والله أعلم. انتهى كلام ابن كثير.
قال مقيده عفا الله عنه وغفر له:
هذا الوجه الأخير يأباه ظاهر القرءان؛ لأن قوله تعالى: {كَدُعَاءِ بَعْضِكُمْ بَعْضاً} يدل على خلافه، ولو أراد دعاء بعضهم على بعض، لقال: لا تجعلوا دعاء الرسول عليكم كدعاء بعضكم على بعض، فدعاء بعضهم بعضا، ودعاء بعضهم على بعض متغايران، كما لا يخفى. والظاهر أن قوله: {لا تَجْعَلُوا} من جعل التي بمعنى اعتقد، كما ذكرنا عن ابن كثير آنفا. {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}.
الضمير في قوله: {عَنْ أَمْرِهِ} راجع إلى الرسول، أو إلى الله والمعنى واحد؛ لأن الأمر من الله، والرسول مبلغ عنه، والعرب تقول: خالف أمره وخالف عن أمره: وقال بعضهم: {يُخَالِفُونَ}: مضمن معنى يصدون، أي: يصدون عن أمره.
وهذه الآية الكريمة قد استدل بها الأصوليون على أن الأمر المجرد عن القرائن يقتضي الوجوب؛ لأنه جل وعلا توعد المخالفين عن أمره بالفتنة أو العذاب الأليم، وحذرهم من مخالفة الأمر. وكل ذلك يقتضي أن الأمر للوجوب، ما لم يصرف عنه صارف، لأن غير الواجب لا يستوجب تركه الوعيد الشديد والتحذير.
وهذا المعنى الذي دلت عليه هذه الآية الكريمة من اقتضاء الأمر المطلق الوجوب، دلت عليه آيات أخر من كتاب الله؛ كقوله تعالى: {وَإِذَا قِيلَ لَهُمُ ارْكَعُوا لا يَرْكَعُونَ} [المرسلات:48]، فإن قوله: {ارْكَعُوا} أمر مطلق، وذمه تعالى للذين لم يمتثلوه بقوله: {لا يَرْكَعُونَ} يدل على أن امتثاله واجب. وكقوله تعالى لإبليس: {مَا مَنَعَكَ أَلَّا تَسْجُدَ إِذْ أَمَرْتُكَ} [الأعراف: 12]، فإنكاره تعالى على إبليس موبخا له بقوله: {مَا مَنَعَكَ أَلَّا تَسْجُدَ إِذْ أَمَرْتُكَ} يدل على أنه تارك واجبا. وأن امتثال الأمر واجب مع أن الأمر المذكور مطلق، وهو قوله تعالى: {اسْجُدُوا لِآدَمَ} [البقرة: 34]، وكقوله تعالى عن موسى: {أَفَعَصَيْتَ أَمْرِي} [طـه: 93]، فسمى مخالفة الأمر معصية، وأمره المذكور مطلق، وهو قوله: {اخْلُفْنِي فِي قَوْمِي وَأَصْلِحْ وَلا تَتَّبِعْ سَبِيلَ الْمُفْسِدِينَ} [الأعراف: 142]، وكقوله تعالى: {لا

ج / 5 ص -559- يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} [التحريم: 6]، وإطلاق اسم المعصية على مخالفة الأمر يدل على أن مخالفه عاص، ولا يكون عاصيا إلا بترك واجب، أو ارتكاب محرم؛ وكقوله تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} [الأحزاب: 36]، فإنه يدل على أن أمر الله، وأمر رسوله مانع من الاختيار موجب للامتثال، وذلك يدل على اقتضائه الوجوب، كما ترى. وأشار إلى أن مخالفته معصية بقوله بعده: {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً} [الأحزاب: 36].
واعلم أن اللغة تدل على اقتضاء الأمر المطلق الوجوب، بدليل أن السيد لو قال لعبده: اسقني ماء مثلا، ولم يمتثل العبد أمر سيده فعاقبه السيد، فليس للعبد أن يقول عقابك لي ظلم؛ لأن صيغة الأمر في قولك: اسقني ماء لم توجب على الامتثال، فقد عاقبتني على ترك ما لا يلزمني، بل يفهم من نفس الصيغة أن الامتثال يلزمه، وأن العقاب على عدم الامتثال واقع موقعه، والفتنة في قوله: {أَنْ تُصِيبَهُمْ فِتْنَةٌ}، قيل: هي القتل، وهو مروي عن ابن عباس. وقيل: الزلازل والأهوال، وهو مروي عن عطاء. وقيل: السلطان الجائر، وهو مروي عن جعفر بن محمد. قال بعضهم: هي الطبع على القلوب بسبب شؤم مخالفة أمر الله ورسوله صلى الله عليه وسلم. وقال بعض العلماء: {فِتْنَةٌ} محنة في الدنيا {أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} في الآخرة.
قال مقيده عفا الله عنه وغفر له: قد دل استقراء القرءان العظيم أن الفتنة فيه أطلقت على أربعة معان:
الأول: أن يراد بها الإحراق بالنار؛ كقوله تعالى: {يَوْمَ هُمْ عَلَى النَّارِ يُفْتَنُونَ} [الذريات:13]، وقوله تعالى: {إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [البروج: 10]، أي: أحرقوهم بنار الأخدود على القول بذلك.
الثاني: وهو أشهرها إطلاق الفتنة على الاختبار؛ كقوله تعالى: {وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً} [الانبياء: 35]، وقوله تعالى: {وَأَلَّوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُمْ مَاءً غَدَقاً} [الجـن:16].
والثالث: إطلاق الفتنة على نتيجة الاختيار إن كانت سيئة؛ كقوله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ} [البقرة: 193]. وفي "الأنفال": {وَيَكُونَ

ج / 5 ص -560- الدِّينُ كُلُّهُ لِلَّهِ} [الأنفال: 39]، فقوله: {حَتَّى لا تَكُونَ فِتْنَةٌ}، أي: حتى لا يبقى شرك على أصح التفسيرين، ويدل على صحته قوله بعده: {وَيَكُونَ الدِّينُ لِلَّهِ}؛ لأن الدين لا يكون كله لله حتى لا يبقى شرك، كما ترى. ويوضح ذلك قوله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يقولوا لا إلاه إلا الله"، كما لا يخفى.
والرابع: إطلاق الفتنة على الحجة في قوله تعالى: {ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ إِلَّا أَنْ قَالُوا وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ} [الأنعام:23]، أي: لم تكن حجتهم، كما قال به بعض أهل العلم.
والأظهر عندي: أن الفتنة في قوله هنا: {أَنْ تُصِيبَهُمْ فِتْنَةٌ}، أنه من النوع الثالث من الأنواع المذكورة.
وأن معناه أن يفتنهم الله، أي: يزيدهم ضلالا بسبب مخالفتهم عن أمره، وأمر رسوله صلى الله عليه وسلم.
وهذا المعنى تدل عليه آيات كثيرة من كتاب الله تعالى ؛ كقوله جل وعلا: {كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ} [المطففين:14]، وقوله تعالى: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} [الصف: 5]، وقوله تعالى: {فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً} [البقرة: 10]، وقوله تعالى: {وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ} [التوبة: 125]، والآيات بمثل ذلك كثيرة، والعلم عند الله تعالى.
{قَدْ يَعْلَمُ مَا أَنْتُمْ عَلَيْهِ}.
بين جل وعلا في هذه الآية الكريمة أنه يعلم ما عليه خلقه، أي من الطاعة والمعصية وغير ذلك.
وهذا المعنى الذي دلت عليه هذه الآية مع أنه معلوم بالضرورة من الدين، جاء مبينا في آيات كثيرة؛ كقوله تعالى: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ} [يونس: 61]، وقوله تعالى: {أَلا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ لِيَسْتَخْفُوا مِنْهُ أَلا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [هود:5]، وقوله تعالى: {أَفَمَنْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ} [الرعد: 33]، أي: هو شهيد على عباده بما هم فاعلون من خير وشر. وقوله

ج / 5 ص -561- تعالى: {وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ. الَّذِي يَرَاكَ حِينَ تَقُومُ. وَتَقَلُّبَكَ فِي السَّاجِدِينَ. إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [الشعراء:217-220]}، وقوله تعالى: {سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ} [الرعد:10]، وقوله تعالى: {وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [الملك:13]، وقوله تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ} [الأنعام: 59]، وقوله تعالى: {وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ} [هود:6]، وقوله تعالى: {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} [الملك:14]، إلى غير ذلك من الآيات.
وفي هذه الآيات وما في معناها أحسن وعد للمطيعين، وأشد وعيد للعصاة المجرمين، ولفظة {قَدْ} في قوله تعالى في هذه الآية الكريمة: {قَدْ يَعْلَمُ مَا أَنْتُمْ عَلَيْهِ} [النور: 64] للتحقيق، وإتيان {قَدْ} للتحقيق مع المضارع كثير جدا في القرءان العظيم؛ كقوله تعالى: {قَدْ يَعْلَمُ اللَّهُ الَّذِينَ يَتَسَلَّلُونَ مِنْكُمْ لِوَاذاً} [النور: 63]، وقوله تعالى: {قَدْ يَعْلَمُ اللَّهُ الْمُعَوِّقِينَ مِنْكُمْ} [الأحزاب: 18]، وقوله تعالى: {قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ} [الأنعام: 33]، وقوله تعالى: {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ} [البقرة: 144].
وقوله تعالى: {وَيَوْمَ يُرْجَعُونَ إِلَيْهِ فَيُنَبِّئُهُمْ بِمَا عَمِلُوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ}.
قوله تعالى في هذه الآية: {وَيَوْمَ يُرْجَعُونَ إِلَيْهِ}، الظاهر أنه ليس بظرف، بل هو معطوف على المفعول به الذي هو {مَا}، من قوله: {قَدْ يَعْلَمُ مَا أَنْتُمْ عَلَيْهِ}، أي: ويعلم يوم يرجعون إليه، وقد ذكر الله جل وعلا في هذه الآية الكريمة أنه يوم القيامة ينبىء الخلائق بكل ما عملوا، أي: يخبرهم به ثم يجازيهم عليه.
وما دلت عليه هذه الآية الكريمة من كونه جل وعلا يخبرهم يوم القيامة بما عملوا جاء موضحا في آيات كثيرة؛ كقوله تعالى: {يُنَبَّأُ الْأِنْسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ} [القيامة:13]، وقوله تعالى: {وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلَّا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِراً وَلا يَظْلِمُ رَبُّكَ أَحَداً} [الكهف:49]، والآيات بمثل ذلك كثيرة، والعلم عند الله تعالى.


سورة الفرقان - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 6 ص -3- بسم الله الرحمن الرحيم
 تفسير سورة الفرقان
 قوله تعالى: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً}.
ذكر جلَّ وعلا في هذه الآية الكريمة أنه {نَزَّلَ الْفُرْقَانَ}، وهو هذا القرءان العظيم، {عَلَى عَبْدِهِ}، وهو محمّد صلى الله عليه وسلم؛ لأجل أن يكون {لِلْعَالَمِينَ نَذِيراً}، أي: منذرًا، وقد قدّمنا مرارًا أن الإنذار هو الإعلام المقترن بتهديد وتخويف، وأن كل إنذار إعلام، وليس كل إعلام إنذارًا، كما أوضحناه في أول سورة "الأعراف" .
وهذه الآية الكريمة تدلّ على عموم رسالته صلى الله عليه وسلم للأسود والأحمر والجنّ والإنس، لدخول الجميع في قوله تعالى: {لِلْعَالَمِينَ نَذِيراً}.
وهذا المعنى الذي دلّت عليه هذه الآية الكريمة جاء موضحًا في آيات أُخر؛ كقوله تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً}، وقوله تعالى: {مَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ}، أي: أرسلناك للناس {كَافَّةً}، أي: جميعًا. وقوله تعالى: {قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلِ اللَّهُ شَهِيدٌ بَيْنِي وَبَيْنَكُمْ وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ}، وقوله تعالى: {يَا مَعْشَرَ الْجِنِّ وَالْأِنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالْأَرْضِ فَانْفُذُوا لا تَنْفُذُونَ إِلَّا بِسُلْطَانٍ * فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ}، وقوله تعالى: {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ * قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَاباً أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ * يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ * وَمَنْ لا يُجِبْ دَاعِيَ اللَّهِ فَلَيْسَ بِمُعْجِزٍ فِي الْأَرْضِ وَلَيْسَ لَهُ مِنْ دُونِهِ أَوْلِيَاءُ أُولَئِكَ فِي ضَلالٍ مُبِينٍ}. وفي معنى قوله تعالى: {تَبَارَكَ} أقوال لأهل العلم، قال القرطبي: "{تَبَارَكَ} اختلف في معناه، فقال

ج / 6 ص -4- الفراء: "هو في العربية بمعنى: تقدّس وهما للعظمة"، وقال الزجاج: "{تَبَارَكَ}: تفاعل من البركة". قال: "ومعنى البركة: الكثرة من كل ذي خير"، وقيل: {تَبَارَكَ}: تعالى، وقيل: تعالى عطاؤه، أي: زاد وكثر. وقيل المعنى: دام وثبت إنعامه. قال النحاس: "وهذا أولاها في اللغة والاشتقاق من برك الشىء إذا ثبت ومنه برك الجمل والطير على الماء، أي: دام وثبت"، انتهى محل الغرض من كلام القرطبي.
وقال أبو حيان في "البحر المحيط" : "قال ابن عباس: {تَبَارَكَ}: لم يزل، ولا يزول". وقال الخليل: "تمجد". وقال الضحاك: "تعظّم". وحكى الأصمعي: "تباركت عليكم من قول عربي صعد رابية، فقال ذلك لأصحابه، أي: تعاليت وارتفعت". ففي هذه الأقوال تكون صفة ذات. وقال ابن عباس أيضًا، والحسن، والنخعي: "هو من البركة، وهو التزايد في الخير من قبله". فالمعنى: زاد خيره وعطاؤه وكثر، وعلى هذا يكون صفة فعل، انتهى محل الغرض من كلام أبي حيان.
قال مقيّده -عفا اللَّه عنه وغفر له- : الأظهر في معنى {تَبَارَكَ} بحسب اللغة التي نزل بها القرءان أنه تفاعل من البركة، كما جزم به ابن جرير الطبري، وعليه فمعنى {تَبَارَكَ}: تكاثرت البركات والخيرات من قبله، وذلك يستلزم عظمته وتقدّسه عن كل ما لا يليق بكماله وجلاله؛ لأن من تأتي من قبله البركات والخيرات ويدرّ الأرزاق على الناس هو وحده المتفرّد بالعظمة، واستحقاق إخلاص العبادة له، والذي لا تأتي من قبله بركة ولا خير، ولا رزق كالأصنام، وسائر المعبودات من دون اللَّه لا يصحّ أن يعبد، وعبادته كفر مخلّد في نار جهنّم، وقد أشار تعالى إلى هذا في قوله: {نَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ}، وقوله تعالى: {يَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَهُمْ رِزْقاً مِنَ السَّمَاوَاتِ وَالْأَرْضِ شَيْئاً وَلا يَسْتَطِيعُونَ}، وقوله تعالى: {وَهُوَ يُطْعِمُ وَلا يُطْعَمُ}، وقوله تعالى: {مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ * إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ}، وقوله تعالى: {هُوَ الَّذِي يُرِيكُمْ آيَاتِهِ وَيُنَزِّلُ لَكُمْ مِنَ السَّمَاءِ رِزْقاً وَمَا يَتَذَكَّرُ إِلَّا مَنْ يُنِيبُ * فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}.
تنبيـــه
اعلم أن قوله: {تَبَارَكَ} فعل جامد لا يتصرف، فلا يأتي منه مضارع، ولا مصدر،

ج / 6 ص -5- ولا اسم فاعل، ولا غير ذلك، وهو مما يختصّ به اللَّه تعالى، فلا يقال لغيره تبارك خلافًا لما تقدّم عن الأصمعي، وإسناده {تَبَارَكَ} إلى قوله: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ}، يدلّ على أن إنزاله الفرقان على عبده من أعظم البركات والخيرات والنعم التي أنعم بها على خلقه، كما أوضحناه في أول سورة "الكهف" ، في الكلام على قوله تعالى: {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ}، وذكرنا الآيات الدالّة على ذلك، وإطلاق العرب {تَبَارَكَ} مسندًا إلى اللَّه تعالى معروف في كلامهم، ومنه قول الطرماح:

تباركت لا معط لشىء منعته وليس لما أعطيت يا ربّ مانع

وقول الآخر:

لنا أبدًا ما أورق السلم النضر فليست عشيّات الحمى برواجع

ولا عائد ذاك الزمان الذي مضى تباركت ما تقدر يقع ولك الشكر

وقد قدّمنا الشاهد الأخير في سورة "الأنبياء" ، في الكلام على قوله تعالى: {فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْه}، وقوله: {الْفُرْقَانَ}، يعني: هذا القرءان العظيم، وهو مصدر زيدت فيه الألف والنون كالكفران والطغيان والرجحان، وهذا المصدر أُريد به اسم الفاعل؛ لأن معنى كونه فرقانًا أنه فارق بين الحقّ والباطل، وبين الرشد والغي، وقال بعض أهل العلم: المصدر الذي هو {الْفُرْقَانَ} بمعنى اسم المفعول؛ لأنه نزل مفرّقًا، ولم ينزل جملة.
واستدلّ أهل هذا القول بقوله تعالى: {وَقُرْآناً فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ}، وقوله: {وَقَالَ الَّذِينَ كَفَرُوا لَوْلا نُزِّلَ عَلَيْهِ الْقُرْآنُ جُمْلَةً وَاحِدَةً كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ وَرَتَّلْنَاهُ تَرْتِيلاً}، وقوله في هذه الآية الكريمة: {نَزَّلَ} بالتضعيف يدلّ على كثرة نزوله أنجمًا منجمًا. قال بعض أهل العلم: "ويدلّ على ذلك قوله في أول سورة "آل عمران" : {نَزَّلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ وَأَنْزَلَ التَّوْرَاةَ وَالْأِنْجِيلَ}"، قالوا: عبّر في نزول القرءان بـ:{نَزَّلَ} بالتضعيف لكثرة نزوله. وأمّا التوراة والإنجيل، فقد عبّر في نزولهما بـ:{أَنَزلَ} التي لا تدلّ على تكثير؛ لأنهما نزلا جملة في وقت واحد، وبعض الآيات لم يعتبر فيها كثرة نزول القرءان؛

ج / 6 ص -6- كقوله تعالى: {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ}، وقوله في هذه الآية: {عَلَى عَبْدِهِ}، قال فيه بعض العلماء: "ذكره صفة العبودية مع تنزيل الفرقان، يدلّ على أن العبودية للَّه هي أشرف الصفات"، وقد بيّنا ذلك في أوّل سورة "بني إسرائيل" .
قوله تعالى: {الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَلَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً}. قوله: {الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ}، بدل من الَّذي في قوله تعالى : {تَبَارَكَ الَّذِي نَزَّلَ}، وقال بعضهم: هو مرفوع على المدح، وقال بعضهم: هو منصوب على المدح. وقد أثنى جلَّ وعلا على نفسه في هذه الآية الكريمة بخمسة أمور، هي أدلَّة قاطعة على عظمته، واستحقاقه وحده لإخلاص العبادة له:
الأول: منها أنه هو الذي له ملك السماواتوالأرض.
والثاني: أنه لم يتّخذ ولدًا، سبحانه وتعالى عن ذلك علوًّا كبيرًا.
والثالث: أنه لا شريك له في ملكه.
والرابع: أنه هو خالق لك شىء.
والخامس: أنه قدّر كل شىء خلقه تقديرًا، وهذه الأمور الخمسة المذكورة في هذه الآية الكريمة جاءت موضحة في ايات أُخر.
أمّا الأوّل منها: وهو أنه له ملك السماواتوالأرض، فقد جاء موضحًا في آيات كثيرة؛ كقوله تعالى في سورة "المائدة" : {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ}، وقوله تعالى في سورة "النور" : {وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَى اللَّهِ الْمَصِيرُ}، وقوله تعالى: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ}، وجميع الآيات التي ذكر فيها جلَّ وعلا أن له الملك، فالملك فيها شامل لملك السماواتوالأرض وما بينهما، وغير ذلك. كقوله تعالى: {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ}، وقوله تعالى: {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ} وقوله تعالى: {لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ}، وقوله تعالى: {وَلَهُ الْمُلْكُ يَوْمَ يُنْفَخُ فِي الصُّورِ}، وقوله تعالى: {مَالِكِ

ج / 6 ص -7- يَوْمِ الدِّينِ}، والآيات الدالّة على أن له ملك كل شىء كثيرة جدًا معلومة.
وأمّا الأمر الثاني: وهو كونه تعالى لم يتّخذ ولدًا، فقد جاء موضحًا في آيات كثيرة؛ كقوله تعالى:{لَمْ يَلِدْ وَلَمْ يُولَدْ * وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ}، وقوله تعالى: {وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا مَا اتَّخَذَ صَاحِبَةً وَلا وَلَداً ً}، وقوله تعالى: {بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ} وقوله تعالى: {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً * لَقَدْ جِئْتُمْ شَيْئاً إِدّاً * تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً * أَنْ دَعَوْا لِلرَّحْمَنِ وَلَداً * وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَداً * إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً}، وقوله تعالى: {وَيُنْذِرَ الَّذِينَ قَالُوا اتَّخَذَ اللَّهُ وَلَداً * مَا لَهُمْ بِهِ مِنْ عِلْمٍ وَلا لِآبَائِهِمْ كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلَّا كَذِباً}، وقوله تعالى: {أَفَأَصْفَاكُمْ رَبُّكُمْ بِالْبَنِينَ وَاتَّخَذَ مِنَ الْمَلائِكَةِ إِنَاثاً إِنَّكُمْ لَتَقُولُونَ قَوْلاً عَظِيماً}، وقوله تعالى: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ}، إلى قوله: {سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ}، والآيات بمثل ذلك كثيرة معلومة، وقد قدّمنا ذلك في مواضع من هذا الكتاب المبارك في سورة "الكهف" وغيرها.
وأمّا الأمر الثالث: وهو كونه تعالى لم يكن له شريك في الملك، فقد جاء موضحًا في غير هذا الموضع؛ كقوله تعالى في آخر سورة "بني إسرائيل" : {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ}، وقوله تعالى في سورة "سبأ" : {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ}، وقوله تعالى: {لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ}؛ لأن قوله: {الْوَاحِدِ الْقَهَّارِ} يدلّ على تفرّده بالملك، والقهر، واستحقاق إخلاص العبادة، كما لا يخفى، إلى غير ذلك من الآيات.
وأمّا الأمر الرابع: وهو أنه تعالى خلق كل شىء، فقد جاء موضحًا في آيات كثيرة؛ كقوله تعالى: {بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ * ذَلِكُمُ اللَّهُ رَبُّكُمْ لا إِلَهَ إِلَّا هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ وَهُوَ عَلَى

ج / 6 ص -8- كُلِّ شَيْءٍ وَكِيلٌ}، وقوله تعالى: {ذَلِكُمُ اللَّهُ رَبُّكُمْ خَالِقُ كُلِّ شَيْءٍ لا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ * كَذَلِكَ يُؤْفَكُ الَّذِينَ كَانُوا بِآياتِ اللَّهِ يَجْحَدُونَ}، إلى غير ذلك من الآيات.
وأمّا الأمر الخامس: وهو أنه قدَّر كل شىء خلقه تقديرًا، فقد جاء أيضًا في غير هذا الموضع؛ كقوله تعالى: {الَّذِي خَلَقَ فَسَوَّى * َالَّذِي قَدَّرَ فَهَدَى}، وقوله تعالى: {وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ}، وقوله تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ}، إلى غير ذلك من الآيات. وقال ابن عطيّة: "تقدير الأشياء هو حدّها بالأمكنة، والأزمان، والمقادير، والمصلحة، والإتقان"، انتهى بواسطة نقل أبي حيّان في "البحر" .
تنبيــه
في هذه الآية الكريمة سؤال معروف، وهو أن يقال: الخلق في اللغة العربية، معناه: التقدير. ومنه قول زهير:

ولأنت تفري ما خلقت وبعــ ــض القوم يخلق ثم لا يفري

قال بعضهم: ومنه قوله تعالى: {فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ}، قال: أي أحسن المقدّرين، وعلى هذا فيكون معنى الآية {وَخَلَقَ كُلَّ شَيْءٍ}، أي: قدّر كل شىء فقدّره تقديرًا، وهذا تكرار كما ترى، وقد أجاب الزمخشري عن هذا السؤال، وذكر أبو حيان جوابه في "البحر" ، ولم يتعقّبه.
والجواب المذكور هو قوله: فإن قلت في الخلق معنى التقدير، فما معنى قوله: {وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً}، كأنه قال: وقدّر كل شىء فقدّره.
قلت: المعنى أنه أحدث كل شىء إحداثًا مراعي فيه التقدير والتسوية فقدّره وهيّأه لما يصلح له.
مثاله: أنه خلق الإنسان على هذا الشكل المقدّر المسوى، الذي تراه فقدّره للتكاليف والمصالح المنوطة به في بابي الدين والدنيا، وكذلك كل حيوان وجماد جاء به على الحيلة المستوية المقدّرة بأمثلة الحكمة والتدبير، فقدّره لأمر ما ومصلحة مطابقًا لما قدّر له غير

ج / 6 ص -9- متجافٍ عنه، أو سمى إحداث اللَّه خلقًا؛ لأنه لا يحدث شيئًا لحكمته إلا على وجه التقدير غير متفاوت، فإذا قيل: خلق اللَّه كذا، فهو بمنزلة قولك: أحدث وأوجد من غير نظر إلى وجه الاشتقاق، فكأنّه قيل: وأوجد كل شىء فقدّره في إيجاده لم يوجده متفاوتًا. وقيل: فجعل له غاية ومنتهى، ومعناه: فقدّره للبقاء إلى أمد معلوم، انتهى كلام صاحب "الكشاف" وبعضه له اتّجاه، والعلم عند اللَّه تعالى.
قوله تعالى: {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَمْلِكُونَ لِأَنْفُسِهِمْ ضَرّاً وَلا نَفْعاً وَلا يَمْلِكُونَ مَوْتاً وَلا حَيَاةً وَلا نُشُوراً}.
ذكر جلَّ وعلا في هذه الآية الكريمة أن الآلهة التي يعبدها المشركون من دونه، متّصفة بستّة أشياء كل واحد منها برهان قاطع، أن عبادتها مع اللَّه، لا وجه لها بحال، بل هي ظلم متناه، وجهل عظيم، وشرك يخلد به صاحبه في نار جهنم، وهذا بعد أن أثنى على نفسه جلّ وعلا بالأمور الخمسة المذكورة في الآية التي قبلها التي هي براهين قاطعة، على أن المتّصف بها هو المعبود وحده، والأمور الستّة التي هي من صفات المعبودات من دون اللَّه:
الأول منها: أنها لا تخلق شيئًا، أي: لا تقدر على خلق شىء.
والثاني منها: أنها مخلوقة كلّها، أي: خلقها خالق كل شىء.
والثالث: أنها لا تملك لأنفسها ضرًّا ولا نفعًا.
الرابع والخامس والسادس: أنها لا تملك موتًا، ولا حياة، ولا نشورًا، أي: بعثًا بعد الموت، وهذه الأمور الستّة المذكورة في هذه الآية الكريمة، جاءت مبيّنة في مواضع أُخر من كتاب اللَّه تعالى.
أمّا الأول منها: وهو كون الآلهة المعبودة من دون اللَّه لا تخلق شيئًا، فقد جاء مبيّنًا في آيات كثيرة؛ كقوله تعالى: {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ}، وقوله تعالى: {وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ * أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ}، وقوله تعالى في سورة "فاطر" : {قُلْ أَرَأَيْتُمْ شُرَكَاءَكُمُ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ أَمْ آتَيْنَاهُمْ كِتَاباً فَهُمْ عَلَى بَيِّنَتٍ مِنْهُ بَلْ إِنْ يَعِدُالظَّالِمُونَ

ج / 6 ص -10- بَعْضُهُمْ بَعْضاً إِلَّا غُرُوراً}، وقوله تعالى في سورة "لقمان" : {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ بَلِ الظَّالِمُونَ فِي ضَلالٍ مُبِينٍ}، وقوله تعالى في "الأحقاف" :{قلْ أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ ائْتُونِي بِكِتَابٍ مِنْ قَبْلِ هَذَا أَوْ أَثَارَةٍ مِنْ عِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ}، وقوله تعالى: {مَا أَشْهَدْتُهُمْ خَلْقَ السَّمَاوَاتِ وَالْأَرْضِ وَلا خَلْقَ أَنْفُسِهِمْ وَمَا كُنْتُ مُتَّخِذَ الْمُضِلِّينَ عَضُداً}، وقد بيّن تعالى في آيات من كتابه الفرق بين من يخلق، ومن لا يخلق؛ لأن من يخلق هو المعبود، ومن لا يخلق لا تصح عبادته؛ كقوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ}، أي: وأما من لم يخلقكم، فليس بربّ، ولا بمعبود لكم، كما لا يخفى. وقوله تعالى: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ}، وقوله تعالى: {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ}، أي: ومن كان كذلك، فهو المعبود وحده جلّ وعلا، وقوله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ}.
وأمّا الأمر الثاني منها: وهو كون الآلهة المعبودة من دونه مخلوقة، فقد جاء مبيّنًا في آيات من كتاب اللَّه؛ كآية "النحل" ، و "الأعراف" ، المذكورتين آنفًا.
أمّا آية "النحل" ، فهي قوله تعالى: {وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ}، فقوله: {وَهُمْ يُخْلَقُونَ} صريح في ذلك. وأمّا آية "الأعراف" ، فهي قوله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ}، إلى غير ذلك من الآيات.
وأمّا الأمر الثالث منها: وهو كونهم لا يملكون لأنفسهم نفعًا ولا ضرًّا، فقد جاء مبيّنًا في مواضع من كتاب اللَّه؛ كقوله تعالى: {قُلْ مَنْ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ قُلِ اللَّهُ قُلْ أَفَاتَّخَذْتُمْ مِنْ دُونِهِ أَوْلِيَاءَ لا يَمْلِكُونَ لِأَنْفُسِهِمْ نَفْعاً وَلا ضَرّاً}، وكقوله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَسْتَطِيعُونَ لَهُمْ نَصْراً وَلا أَنْفُسَهُمْ يَنْصُرُونَ}، ومن لا ينصر نفسه فهو لا يملك لها ضرًّا ولا نفعًا. وقوله تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ لا يَسْتَطِيعُونَ نَصْرَكُمْ وَلا أَنْفُسَهُمْ يَنْصُرُونَ}،

ج / 6 ص -11- وقوله تعالى: {وَإِنْ تَدْعُوهُمْ إِلَى الْهُدَى لا يَتَّبِعُوكُمْ سَوَاءٌ عَلَيْكُمْ أَدَعَوْتُمُوهُمْ أَمْ أَنْتُمْ صَامِتُونَ * إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ فَادْعُوهُمْ فَلْيَسْتَجِيبُوا لَكُمْ إِنْ كُنْتُمْ صَادِقِينَ * أَلَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا أَمْ لَهُمْ أَيْدٍ يَبْطِشُونَ بِهَا أَمْ لَهُمْ أَعْيُنٌ يُبْصِرُونَ بِهَا أَمْ لَهُمْ آذَانٌ يَسْمَعُونَ بِهَا قُلِ ادْعُوا شُرَكَاءَكُمْ ثُمَّ كِيدُونِ فَلا تُنْظِرُونِ}.
وفيها الدلالة الواضحة على أنهم لا يملكون لأنفسهم شيئًا، وقوله تعالى: {وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ}، إلى غير ذلك من الآيات.
وأمّا الرابع والخامس والسادس، من الأمور المذكورة: أعني كونهم لا يملكون موتًا، ولا حياة، ولا نشورًا. فقد جاءت أيضًا مبيّنة في آيات من كتاب اللَّه؛ كقوله تعالى: {اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَفْعَلُ مِنْ ذَلِكُمْ مِنْ شَيْءٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}.
فقوله تعالى في هذه الآية الكريمة: {هَلْ مِن شُرَكَائِكُمْ مَّن يَفْعَلُ مِن ذَلِكُمْ مّن شَىْء سُبْحَـانَهُ وَتَعَـالَى عَمَّا يُشْرِكُونَ}، يدلّ دلالة واضحة على أن شركاءهم ليس واحد منهم يقدر أن يفعل شيئًا من ذلك المذكور في الآية، ومنه الحياة المعبّر عنها بـ: {خَلَقَكُمْ}، والموت المعبّر عنه بقوله: {ثُمَّ يُمِيتُكُمْ}، والنشور المعبّر بقوله: {ثُمَّ يُحْيِيكُمْ}، وبيَّن أنهم لا يملكون نشورًا بقوله: {أَمِ اتَّخَذُوا آلِهَةً مِنَ الْأَرْضِ هُمْ يُنْشِرُونَ}. وبيّن أنهم لا يملكون حياة لا نشورًا، في قوله تعالى: {قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ قُلِ اللَّهُ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ}. وبيَّن أنه وحده الذي بيده الموت والحياة في آيات كثيرة؛ كقوله تعالى: {وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلَّا بِإِذْنِ اللَّهِ كِتَاباً مُؤَجَّلاً}، وقوله تعالى: {وَلَنْ يُؤَخِّرَ اللَّهُ نَفْساً إِذَا جَاءَ أَجَلُهَا}، وقوله تعالى: {وَلَنْ يُؤَخِّرَ اللَّهُ نَفْساً إِذَا جَاءَ أَجَلُهَا} وقوله تعالى: {كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتاً فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ}، وقوله تعالى: {قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ}، إلى غير ذلك من الآيات. وهذا الذي ذكرنا من بيان هذه الآيات بعضها لبعض معلوم بالضرورة من الدّين.
وقوله تعالى في هذه الآية الكريمة: {وَلا يَمْلِكُونَ لِأَنْفُسِهِمْ ضَرّاً وَلا نَفْعاً}، أظهر الأقوال فيه أن المعنى لا يملكون لأنفسهم دفع ضرر ولا جلب نفع؛ كما قاله القرطبي

ج / 6 ص -12- وغيره. وغاية ما في هذا التفسير حذف مضاف دلّ المقام عليه، وهو كثير في القرءان وفي كلام العرب، وقد أشار إليه في "الخلاصة" بقوله:

وما يلي المضاف يأتي خلفًا عنه في الإعراب إذا ما حذفا

وقيل المعنى: لا يقدرون أن يضرّوا أنفسهم، أو ينفعوها بشىء، والأول هو الأظهر، أي: وإذا عجزوا عن دفع ضرّ عن أنفسهم وجلب نفع لها فهم عن الموت والحياة والنشور أعجز؛ لأن ذلك لا يقدر عليه إلاّ اللَّه جلَّ وعلا.
وقوله تعالى في هذه الآية الكريمة: {وَلا نُشُوراً}، اعلم أن النشور يطلق في العربية إطلاقين:
الأول: أن يكون مصدر نشر الثلاثي المتعدّي، تقول: نشر اللَّه الميت ينشره نشرًا ونشورًا.
والثاني: أن يكون مصدر نشر الميّت ينشر نشورًا لازمًا، والميت فاعل نشر.
والحاصل أن في المادة ثلاث لغات، الأولى: أنشره رباعيًّا بالهمزة ينشره بضم الياء إنشارًا، ومنه قوله تعالى: {ثُمَّ إِذَا شَاءَ أَنْشَرَهُ}، وقوله تعالى: {وَانْظُرْ إِلَى الْعِظَامِ كَيْفَ نُنْشِرهَا}، بضمّ النون وبالراء المهملة في قراءة نافع، وابن كثير، وأبي عمرو، وهو مضارع أنشره. والثانية نشر اللَّه الميت ينشره بصيغة الثلاثي المتعدّي، والمصدر في هذه اللغة النشر والنشور، ومنه قوله هنا: {وَلا نُشُوراً}، أي: لا يملكون أن ينشروا أحدًا، بفتح الياء وضمّ الشين. والثالثة: نشر الميّت بصيغة الثلاثي اللازم، ومعنى أنشره ونشره متعدّيًا أحياه بعد الموت، ومعنى نشر الميّت لازمًا حيى الميت وعاش بعد موته، وإطلاق النشر والنشور على الإحياء بعد الموت، وإطلاق النشور على الحياة بعد الموت معروف في كلام العرب، ومن إطلاقهم نشر الميّت لازمًا فهو ناشر، أي: عاش بعد الموت، قول الأعشى:

لو أسندت ميّتًا إلى نحرها عاش ولم ينقل إلى قابر

حتى يقول الناس مما رأوا يا عجبًا للميّت الناشر

ومن إطلاق النشور بمعنى الإحياء بعد الموت، مصدر الثلاثي المتعدّي، قوله هنا:

ج / 6 ص -13- {وَلا نُشُوراً}، أي: بعثًا بعد الموت، ومن إطلاقهم النشور بمعنى الحياة بعد الموت مصدر الثلاثي اللازم، قول الآخر:

إذا قبلتها كرعت بفيها كروع العسجدية في الغدير

فيأخذني العناق مبرد فيها بموت في عظامي أو فتور

فنحيا تارة ونموت أخرى ونخلط ما نموت بالنشور

فقد جعل الغيبوبة من شدّة اللذّة موتًا، والإفاقة منها نشورًا، أي: حياة بعد الموت.
وقوله تعالى في هذه الآية الكريمة: {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً}، حذف فيه أحد المفعولين، أي: اتّخذوا من دونه أصنامًا آلهة؛ كقوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ آزَرَ أَتَتَّخِذُ أَصْنَاماً آلِهَةً}، والآلهة جمع إل?ه، فهو فعال مجموع على أفعلة، لأن الألف التي بعد الهمزة مبدّلة من همزة ساكنة هي فاء الكلمة، كما قال في "الخلاصة" :

ومدًّا أبدل ثاني الهمزين من كلمة إن يسكن كآثر وأتمن

والإله المعبود فهو فعال بمعنى مفعول، وإتيان الفعال بمعنى المفعول جاءت منه أمثلة في اللغة العربية كالإل?ه بمعنى المألوه، أي: المعبود، والكتاب بمعنى المكتوب، واللباس بمعنى: الملبوس، والإمام بمعنى المؤتم به، ومعلوم أن المعبود بحقّ واحد وغيره من المعبودات أسماء سمّاها الكفّار، ما أنزل اللَّه بها من سلطان: {وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ}، {إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ}.
قوله تعالى: {وَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا إِفْكٌ افْتَرَاهُ وَأَعَانَهُ عَلَيْهِ قَوْمٌ آخَرُونَ فَقَدْ جَاءُوا ظُلْماً وَزُوراً}.
ذكر جلَّ وعلا في هذه الآية الكريمة أن الذين كفروا وكذّبوا النبيّ صلى الله عليه وسلم، فقالوا في هذا القرءان العظيم، الذي أوحاه اللَّه إليه: {إِنْ هَذَا إِلَّا إِفْكٌ افْتَرَاهُ}، أي: ما هذا القرءان إلا كذب اختلقه محمّد صلى الله عليه وسلم، وأعانه عليه على الإفك الذي افتراه قوم آخرون، قيل: اليهود، وقيل: عداس مولى حويطب بن عبد العزّى، ويسار مولى العلاء بن الحضرمي، وأبو فكيهة الرومي، قال ذلك النضر بن الحر العبدري.

ج / 6 ص -14- وما ذكره جلَّ وعلا في هذه الآية الكريمة من أن الكفّار كذّبوه وادّعوا عليه أن القرءان كذب اختلقه، وأنه أعانه على ذلك قوم آخرون جاء مبيّنًا في آيات أُخر؛ كقوله تعالى: {وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ}، وقوله تعالى: {وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ قَالُوا إِنَّمَا أَنْتَ مُفْتَرٍ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ}، وقوله تعالى: {بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ}، وقوله تعالى: {وَكَذَّبَ بِهِ قَوْمُكَ وَهُوَ الْحَقُّ}، والآيات في ذلك كثيرة معلومة.
وما ذكره جلَّ وعلا في هذه الآية الكريمة من أنهم افتروا على النبيّ صلى الله عليه وسلم، أنه أعانه على افتراء القرءان قوم آخرون جاء أيضًا موضحًا في آيات أُخر؛ كقوله تعالى:{وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ}، وقوله تعالى: {إِنْ هَذَا إِلَّا سِحْرٌ يُؤْثَرُ}، أي: يرويه محمّد صلى الله عليه وسلم عن غيره {إِنْ هَذَا إِلَّا قَوْلُ الْبَشَرِ}، وقوله تعالى: {لِيَقُولُوا دَرَسْتَ}، كما تقدّم إيضاحه في "الأنعام" ، وقد كذّبهم اللَّه جلَّ وعلا في هذه الآية الكريمة فيما افتروا عليه من البهتان بقوله: {فَقَدْ جَاءُوا ظُلْماً وَزُوراً}، قال الزمخشري: "ظلمهم أن جعلوا العربي يتلقن من الأعجمي الرومي كلامًا عربيًّا أعجز بفصاحته جميع فصحاء العرب، والزور هو أن بهتوه بنسبة ما هو بريء منه إليه"، انتهى. وتكذيبه جلَّ وعلا لهم في هذه الآية الكريمة، جاء موضحًا في مواضع أُخر من كتاب اللَّه؛ كقوله تعالى: {لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ}، كما تقدّم إيضاحه في سورة "النحل" ، وقوله: {وَكَذَّبَ بِهِ قَوْمُكَ وَهُوَ الْحَقُّ}، وقوله تعالى: {إِنْ هَذَا إِلَّا سِحْرٌ يُؤْثَرُ * إِنْ هَذَا إِلَّا قَوْلُ الْبَشَرِ * سَأُصْلِيهِ سَقَرَ * وَمَا أَدْرَاكَ مَا سَقَرُ}، لأن قوله: {سَأُصْلِيهِ سَقَرَ} بعد ذكر افترائه على القرءان العظيم يدلّ على عظم افترائه وأنه سيصلى بسببه عذاب سقر، أعاذنا اللَّه وإخواننا المسلمين منها، ومن كل ما قرب إليها من قول وعمل.
واعلم: أن العرب تستعمل جاء وأتى بمعنى: فعل، فقوله: {فَقَدْ جَاءُوا ظُلْماً}، أي: فعلوه، وقيل: بتقدير الباء، أي: جاءوا بظلم، ومن إتيان أتى بمعنى فعل قوله تعالى: {لا تَحْسَبَنَّ الَّذِينَ يَفْرَحُونَ بِمَا أَتَوْا}، أي: بما فعلوه. وقول زهير بن أبي سلمى:

ج / 6 ص -15- فما يك من خير أتوه فإنما توارثه آباء آبائهم قبل

واعلم بأن الإفك هو أسوأ الكذب، لأنه قلب للكلام عن الحقّ إلى الباطل، والعرب تقول: أفكه بمعنى قلبه، ومنه قوله تعالى في قوم لوط: {الْمُؤْتَفِكَاتِ أَتَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ}، وقوله: {وَالْمُؤْتَفِكَةَ أَهْوَى}، وإنما قيل لها مؤتفكات؛ لأن الملك أفكها، أي: قلبها؛ كما أوضحه تعالى بقوله: {جَعَلْنَا عَالِيَهَا سَافِلَهَا}.
قوله تعالى: {وَقَالُوا أَسَاطِيرُ الْأَوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلاً * قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالْأَرْضِ إِنَّهُ كَانَ غَفُوراً رَحِيماً}.
ذكر جلَّ وعلا في الأولى من هاتين الآيتين أن الكفّار، قالوا: إن هذا القرءان {أَسَاطِيرُ الْأَوَّلِينَ}، أي: مما كتبه، وسطره الأوّلون كأحاديث رستم واسفنديار، وأن النبيّ صلى الله عليه وسلم جمعه، وأخذه من تلك الأساطير، وأنه اكتتب تلك الأساطير، قال الزمخشري: "أي كتبها لنفسه وأخذها، كما تقول: استكب الماء واصطبّه إذا سكبه وصبّه لنفسه وأخذه"، وقوله: {فَهِيَ تُمْلَى عَلَيْهِ}، أي: تلقى إليه، وتقرأ عليه عند إرادته كتابتها ليكتبها، والإملاء إلقاء الكلام على الكاتب ليكتبه، والهمزة مبدّلة من اللام تخفيفًا، والأصل في الإملاء الإملال باللام، ومنه قوله تعالى: {فَلْيَكْتُبْ وَلْيُمْلِلِ الَّذِي عَلَيْهِ الْحَقُّ}.
وقوله: {بُكْرَةً وَأَصِيلاً}، البكرة: أوّل النهار، والأصيل: آخره.
وما ذكره جلَّ وعلا في هذه الآية من أن الكفّار، قالوا: إن القرءان أساطير الأوّلين، وأن النبيّ صلى الله عليه وسلم تعلمه من غيره، وكتبه جاء موضحًا في آيات متعدّدة؛ كقوله تعالى:{وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا قَالُوا قَدْ سَمِعْنَا لَوْ نَشَاءُ لَقُلْنَا مِثْلَ هَذَا إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ}.
وقد ذكرنا آنفًا الآيات الدالَّة على أنهم افتروا عليه أنه تعلّم القرءان من غيره، وأوضحنا تعنّتهم، وكذبهم في ذلك في سورة "النحل" ، ودلالة الآيات على ذلك في الكلام على قوله تعالى: {لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ}، فأغنى ذلك عن إعادته هنا.

ج / 6 ص -16- ومن الآية الدالَّة على كذبهم في قوله: {اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ}، قوله تعالى: {وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلا تَخُطُّهُ بِيَمِينِكَ إِذاً لارْتَابَ الْمُبْطِلُونَ}، وقوله تعالى: {الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ}، إلى قوله تعالى: {فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ}، والأُمّي هو الذي لا يقرأ ولا يكتب، وما ذكر جلَّ وعلا في الآية الأخيرة من قوله: {قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالْأَرْضِ}، جاء أيضًا موضحًا في آيات أُخر؛ كقوله تعالى: {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ}، وقوله تعالى: {قُلْ مَنْ كَانَ عَدُوّاً لِجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ}، وقوله تعالى: {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ * نَزَلَ بِهِ الرُّوحُ الْأَمِينُ * عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ * بِلِسَانٍ عَرَبِيٍّ مُبِينٍ}، وقوله تعالى: {وَلا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ} وقوله تعالى: {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ * إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ * فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ * ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ}، وقوله تعالى: {فَلا أُقْسِمُ بِمَا تُبْصِرُونَ * وَمَا لا تُبْصِرُونَ * إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ * وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلاً مَا تُؤْمِنُونَ * َلا بِقَوْلِ كَاهِنٍ قَلِيلاً مَا تَذَكَّرُونَ * تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ}، وقوله تعالى: {تَنْزِيلاً مِمَّنْ خَلَقَ الْأَرْضَ وَالسَّمَاوَاتِ الْعُلَى}، إلى غير ذلك من الآيات.
وقوله هنا: {أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالْأَرْضِ}، أي: ومن يعلم السر، فلا شكّ أنه يعلم الجهر.
ومن الآيات الدالَّة على ما دلّت عليه هذه الآية الكريمة، من كونه تعالى يعلم السرّ في السماواتوالأرض، قوله تعالى: {وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى}، وقوله تعالى: {وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ}، وقوله تعالى: {أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ سِرَّهُمْ وَنَجْوَاهُمْ وَأَنَّ اللَّهَ عَلَّامُ الْغُيُوبِ}، وقوله تعالى: {أَمْ يَحْسَبُونَ أَنَّا لا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ}، وقوله تعالى: {ذَلِكَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الرَّحِيمُ}، وقوله تعالى: {وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي أَنْفُسِكُمْ فَاحْذَرُوهُ}، وقوله تعالى: {وَمَا مِنْ غَائِبَةٍ فِي السَّمَاءِ وَالْأَرْضِ إِلَّا فِي كِتَابٍ مُبِينٍ}،

ج / 6 ص -17- والآيات بمثل ذلك كثيرة معلومة.
وقوله تعالى في هذه الآية الكريمة: {إِنَّهُ كَانَ غَفُوراً رَحِيماً}، قال فيه ابن كثير: "هو دعاء لهم إلى التوبة والإنابة، وإخبار لهم بأن رحمته واسعة، وأن حلمه عظيم، وأن من تاب إليه تاب عليه، فهؤلاء مع كذبهم، وافترائهم، وفجورهم، وبهتانهم، وكفرهم، وعنادهم، وقولهم عن الرسول والقرءان ما قالوا يدعوهم إلى التوبة والإقلاع عمّا هم فيه إلى الإسلام والهدى؛ كما قال تعالى: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ وَمَا مِنْ إِلَهٍ إِلَّا إِلَهٌ وَاحِدٌ وَإِنْ لَمْ يَنْتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ * أَفَلا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ}، وقال تعالى: {إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا فَلَهُمْ عَذَابُ جَهَنَّمَ وَلَهُمْ عَذَابُ الْحَرِيقِ}.
قال الحسن البصري: "انظروا إلى هذا الكرم والجود، قتلوا أولياءه، وهو يدعوهم إلى التوبة والرحمة"، انتهى كلام ابن كثير رحمه اللَّه تعالى، وما ذكره واضح.
والآيات الدالَّة على مثله كثيرة؛ كقوله تعالى: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ}، وقوله تعالى: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحا}، إلى غير ذلك من الآيات.
قوله تعالى: {وَقَالُوا مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الْأَسْوَاقِ}.
ذكر جلَّ وعلا في هذه الآية الكريمة أن الكفّار قالوا في نبيّنا صلى الله عليه وسلم: ما لهذا الذي يدعي أنه رسول، وذلك كقول فرعون في موسى: {إِنَّ رَسُولَكُمُ الَّذِي أُرْسِلَ إِلَيْكُمْ لَمَجْنُونٌ}، أي: ما له يأكل الطعام كما نأكله، فهو محتاج إلى الأكل كاحتياجنا إليه، ويمشي في الأسواق أي لاحتياجه إلى البيع والشراء، ليحصل بذلك قوته يعنون أنه لو كان رسولاً من عند اللَّه، لكان ملكًا من الملائكة لا يحتاج إلى الطعام، ولا إلى المشي في الأسواق، وادّعاء الكفار أن الذي يأكل كما يأكل الناس، ويحتاج إلى المشي في الأسواق، لقضاء حاجته منها، لا يمكن أن يكون رسولاً، وأن اللَّه لا يرسل إلا ملكًا لا يحتاج للطعام، ولا للمشي في الأسواق، جاء موضحًا في آيات كثيرة، وجاء في آيات أيضًا تكذيب الكفار في دعواهم هذه الباطلة.

ج / 6 ص -18-
فمن الآيات الدالَّة على قولهم مثل ما ذكر عنهم في هذه الآية، قوله تعالى: {وَكَذَّبُوا بِلِقَاءِ الْآخِرَةِ وَأَتْرَفْنَاهُمْ فِي الْحَيَاةِ الدُّنْيَا مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يَأْكُلُ مِمَّا تَأْكُلُونَ مِنْهُ وَيَشْرَبُ مِمَّا تَشْرَبُونَ * وَلَئِنْ أَطَعْتُمْ بَشَراً مِثْلَكُمْ إِنَّكُمْ إِذاً لَخَاسِرُونَ}، وقوله تعالى: {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلَّا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَراً رَسُولاً}، وقوله تعالى عنهم: {فَقَالُوا أَنُؤْمِنُ لِبَشَرَيْنِ مِثْلِنَا}، وقوله تعالى: {أَبَشَراً مِنَّا وَاحِداً نَتَّبِعُهُ}، وقوله: {قَالُوا أَبَشَرٌ يَهْدُونَنَا فَكَفَرُوا وَتَوَلَّوْا وَاسْتَغْنَى اللَّهُ}، وقوله تعالى: {قَالُوا إِنْ أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا تُرِيدُونَ أَنْ تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ آبَاؤُنَا}.
ومن الآيات التي كذبهم الله بها في دعواهم هذه الباطلة، وبين فيها أن الرسل يأكلون ويمشون في الأسواق ويتزوجون ويولد لهم، وأنهم من جملة البشر، إلا أنه فضلهم بوحيه ورسالته، وأنه لو أرسل للبشر ملكاً لجعله رجلاً، وأنه لو كانت في الأرض ملائكة يمشون مطمئنين، لنزل عليهم ملكاً رسولاً، لأن المرسل من جنس المرسل إليهم، قوله تعالى في هذه السورة الكريمة: {وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلَّا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الْأَسْوَاقِ} وقوله تعالى: {وَلَقَدْ أَرْسَلْنَا رُسُلاً مِنْ قَبْلِكَ وَجَعَلْنَا لَهُمْ أَزْوَاجاً وَذُرِّيَّةً} وقوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالاً نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى}، أي ولم نجعلهم ملائكة، لأن كونهم رجالاً وكونهم من أهل القرى، صريح في أنهم ليسوا ملائكة، وقوله تعالى: {وَلَوْ جَعَلْنَاهُ مَلَكاً لَجَعَلْنَاهُ رَجُلاً وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ}، وقد أمر الله نبيه صلى الله عليه وسلم أن يقول للكفار: إنه بشر، وإنه رسول. وذلك لأن البشرية لا تنافي الرسالة في قوله تعالى: {قُلْ سُبْحَانَ رَبِّي هَلْ كُنْتُ إِلَّا بَشَراً رَسُولاً}، وقوله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً}، وقوله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ} الآية. وبين جل وعلا أن الرسل قالوا مثل ذلك في قوله: {قَالَتْ لَهُمْ رُسُلُهُمْ إِنْ نَحْنُ إِلَّا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} الآية، وقال تعالى: {قُلْ لَوْ كَانَ فِي الْأَرْضِ مَلائِكَةٌ يَمْشُونَ مُطْمَئِنِّينَ لَنَزَّلْنَا عَلَيْهِمْ مِنَ السَّمَاءِ مَلَكاً رَسُولاً}، وقوله تعالى: {وَيَمْشُونَ فِي الْأَسْوَاقِ}،

ج / 6 ص -19- جمع سوق وهي مؤنثة، وقد تذكر. والعلم عند الله تعالى.
قوله تعالى: {لَوْلا أُنْزِلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيراً * أَوْ يُلْقَى إِلَيْهِ كَنْزٌ أَوْ تَكُونُ لَهُ جَنَّةٌ يَأْكُلُ مِنْهَا}.
اعلم أولاً أن لولا في هذه الآية الكريمة حرف تحضيض على التحقيق، والتحضيض. هو الطلب بحث، وشدة، وإليه أشار في الخلاصة بقوله:

وبهما التحضيض مزوهلا ألاّ ألا وأولينها الفعلا

وبه تعلم أن المضارع في قوله: {فَيَكُونَ مَعَهُ نَذِيراً} منصوب بأن مسترة وجوباً، لأن الفاء في جواب الطلب المحض الذي هو التحضيض، كما أشار له في الخلاصة بقوله:

وبعد فاجواب نفي أو طلب محضين أن وسترها حتم نصب

ونظير هذا من النصب بأن السترة بعد الفاء التي هي جواب التحضيض. قوله تعالى: {فَيَقُولَ رَبِّ لَوْلا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ وَأَكُنْ مِنَ الصَّالِحِينَ} لأن قوله: {لَوْلا أَخَّرْتَنِي} طلب منه للتأخير بحث وشدة، كما دل عليه حرف التحضيض الذي هو لولا، ونظيره من كلام العرب قول الشاعر:

لولا تعوجين يا سلمى على دنف فتخمدي نار وجد كاد يفنيه

فقوله تعالى في الآية الكريمة: {فَأَصَّدَّقَ} بالنصب، وقول الشاعر: فتخمدي منصوب أيضاً، بحذف النون، لأن الفاء في جواب الطلب المحض الذي هو التحضيض.
واعلم أن جزم الفعل المعطوف على الفعل المنصوب أعني قوله: {وَأَكُنْ مِنَ الصَّالِحِينَ} إنما ساغ فيه الجزم، لأنه عطف على المحل لأن الفاء لو حذفت مع قصد جواب التحضيض لجزم الفعل، وجواز الجزم المذكور عند الحذف المذكور، هو الذي سوغ عطف المجزوم على المنصوب، وقد أشار إلى ذلك في الخلاصة بقوله:

وبعد غير النفي جزماً اعتمد إن تسقط الفا والجزاء قد قصد

وبما ذكرنا تعلم أن ما ذكره القرطبي وغيره، وأشار له الزمخشري من أن {لَوْلا} في الآية للاستفهام، ليس بصحيح.

ج / 6 ص -20- واعلم أن الكفار في هذه الآية الكريمة اقترحوا بحث وشدة عليه صلى الله عليه وسلم ثلاثة أمور:
الأول: أن ينزل إليه ملك، فيكون معه نذيراً أي يشهد له بالصدق، ويعينه على التبليغ.
الثاني: أن يلقى إليه كنز، أي ينزل عليه كنز من المال ينفق منه، ويستغني به عن المشي في الأسواق.
الثالث: أن تكون له جنة يأكل منها، والجنة في لغة العرب البستان ومنه قول زهير:

كأن عيني في غربي مقتلة من النواضح تسقى جنة سحقا

فقوله: تسقى جن، أي: بستاناً، وقوله: سحقا، يعني: أن نخله طوال.
وهذه الأمور الثلاثة المذكورة في هذه الآية الكريمة التي اقترحها الكفار وطلبوها بشدة وحث، تعنتاً منهم وعناداً، جاءت مبينة في غير هذا الموضع، فبين جل وعلا في سورة هود اقتراحهم، لنزول الكنز، ومجيء الملك معه، وأن ذلك العناد والتعنت قد يضيق به صدره صلى الله عليه وسلم، وذلك في قوله تعالى: {فَلَعَلَّكَ تَارِكٌ بَعْضَ مَا يُوحَى إِلَيْكَ وَضَائِقٌ بِهِ صَدْرُكَ أَنْ يَقُولُوا لَوْلا أُنْزِلَ عَلَيْهِ كَنْزٌ أَوْ جَاءَ مَعَهُ مَلَكٌ}، وبين جلا وعلا في سورة بني إسرائيل إقتراحهم الجنة، وأوضح أنهم يعنون بها بستاناً من نخيل وعنب، وذلك في قوله تعالى: {وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الْأَرْضِ يَنْبُوعاً * أَوْ تَكُونَ لَكَ جَنَّةٌ مِنْ نَخِيلٍ وَعِنَبٍ فَتُفَجِّرَ الْأَنْهَارَ خِلالَهَا تَفْجِيراً}، واقتراحهم هذا شبيه بقول فرعون في موسى: {فَلَوْلا أُلْقِيَ عَلَيْهِ أَسْوِرَةٌ مِنْ ذَهَبٍ أَوْ جَاءَ مَعَهُ الْمَلائِكَةُ مُقْتَرِنِينَ}، تشابهت قلوبهم فتشابهت أقوالهم.
وقد قدمنا في الكلام على آية سورة بني إسرائيل، هذه الآيات الدالة على كثرة اقتراح الكفار، وشدة تعنتهم وعنادهم، وأن الله لو فعل لهم كل ما اقترحوا لما آمنوا كما قال تعالى: {وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَاباً فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ لَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ} وقال تعالى: {وَلَوْ فَتَحْنَا عَلَيْهِمْ بَاباً مِنَ السَّمَاءِ فَظَلُّوا فِيهِ يَعْرُجُونَ * لَقَالُوا إِنَّمَا سُكِّرَتْ أَبْصَارُنَا بَلْ نَحْنُ قَوْمٌ مَسْحُورُونَ}، وقال تعالى: {وَلَوْ أَنَّنَا نَزَّلْنَا إِلَيْهِمُ الْمَلائِكَةَ وَكَلَّمَهُمُ الْمَوْتَى وَحَشَرْنَا عَلَيْهِمْ كُلَّ شَيْءٍ قُبُلاً مَا

ج / 6 ص -21- كَانُوا لِيُؤْمِنُوا إِلَّا أَنْ يَشَاءَ اللَّهُ} الآية، وقال تعالى: {إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَتُ رَبِّكَ لا يُؤْمِنُونَ * وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ} الآية. إلى غير ذلك من الآيات كما تقدم.
وقال الزمخشري في تفسير آية الفرقان هذه: "يأكل الطعام كما نأكل، ويتردد في الأسواق كما نتردد. يعنون أنه كان يجب أن يكون ملكاً مستغنياً عن الأكل والتعيش، ثم نزلوا عن اقتراحهم أن يكون ملكاً إلى اقتراح أن يكون إنساناً معه ملك، حتى يتساعدا في الإنذار والتخويف، ثم نزلوا أيضاً فقالوا إن لم يكن مرفوداً بذلك، فليكن مرفوداً بكنز يلقى إليه من السماء، يستظهر به، ولا يحتاج إلى تحصيل المعاض، ثم نزلوا فاقتنعوا بأن يكون له بستان يأكل منه، ويرتزق كالدهاقين أو يأكلون هم من ذلك البستان، فينتفعون به في دنياهم، ومعاشهم". انتهى منه، وكل تلك الاقتراحات لشدة تعنتهم، وعنادهم. وقرأ هذا الحرف عامة السبعة غير حمزة والكسائي {يَأْكُلُ مِنْهَا} بالمثناة التحتية، وقرأ حمزة والكسائي: {جَنَّةٌ نَأْكُلُ مِنْهَا} بالنون، وهذه القراءة هي مراد الزمخشري بقوله:" أو يأكلون هم من ذلك البستان".
قوله تعالى: {وَقَالَ الظَّالِمُونَ إِنْ تَتَّبِعُونَ إِلَّا رَجُلاً مَسْحُوراً * انْظُرْ كَيْفَ ضَرَبُوا لَكَ الْأَمْثَالَ فَضَلُّوا فَلا يَسْتَطِيعُونَ سَبِيلاً}.
ذكر جل وعلا في هذه الآية الكريمة: أن الظالمين وهم الكفار قالوا للذين اتبعوا النبي صلى الله عليه وسلم: {إِنْ تَتَّبِعُونَ إِلَّا رَجُلاً مَسْحُوراً} يعنون: أنه أثر فيه السحر فاختلط عقله فالتبس عليه أمره، وقال مجاهد:" {مَسْحُوراً} أي: مخدوعاً كقوله: {فَأَنَّى تُسْحَرُونَ} أي: من أين تخدعون"، وقال بعضهم: {مَسْحُوراً} أي: له سحر أي: رئة فهو لا يستغني عن الطعام والشراب، فهو بشر مثلكم، وليس بملك، وقد قدمنا كلام أهل العلم في قوله: {مَسْحُوراً} بشواهده العربية في سورة "طه" في الكلام على قوله تعالى: {وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى}. ولما ذكر الله هذا الذي قاله الكفار في نبيه صلى الله عليه وسلم، من الإفك والبهتان خاطب نبيه صلى الله عليه وسلم بقوله: {انْظُرْ كَيْفَ ضَرَبُوا لَكَ الْأَمْثَالَ فَضَلُّواْ فَلاَ يَسْتَطِيعْونَ سَبِيلاً}، وما قاله الكفار في هذه الآية أعني قولهم: {إِن تَتَّبِعُونَ إِلاَّ رَجُلاً مَّسْحُورًا} وما قاله الكفار في هذه الآية أعني قوله: {انْظُرْ كَيْفَ ضَرَبُوا لَكَ الْأَمْثَالَ}. جاء كله مصرحاً به في سورة بني إسرائيل في قوله تعالى: {نَحْنُ

ج / 6 ص -22- أَعْلَمُ بِمَا يَسْتَمِعُونَ بِهِ إِذْ يَسْتَمِعُونَ إِلَيْكَ وَإِذْ هُمْ نَجْوَى إِذْ يَقُولُ الظَّالِمُونَ إِنْ تَتَّبِعُونَ إِلَّا رَجُلاً مَسْحُوراً}.
قال الزمخشري: "{ضَرَبُوا لَكَ الْأَمْثَالَ} قالوا: فيك تلك الأقوال، واقترحوا لك تلك الصفات والأحوال النادرة، من نبوة مشتركة بين إنسان وملك، وإلقاء كنز عليك من السماء، وغير ذلك، فبقوا متحيرين ضلالاً لا يجدون قولاً يستقرون عليه، أو فضلوا عن الحق، فلا يجدون طريقاً إليه". ا هـ.
والأظهر عندي في معنى الآية ما قاله غير واحد من أن معنى: {ضَرَبُوا لَكَ الْأَمْثَالَ}: أنها تارة يقولون إنك ساحر، وتارة مسحور، وتارة مجنون، وتارة شاعر، وتارة كاهن، وتارة كذاب، ومن ذلك ما ذكر الله عنهم من قوله هنا: {وَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا إِفْكٌ افْتَرَاهُ} الآية، وقوله: {وَقَالُوا أَسَاطِيرُ الْأَوَّلِينَ} وقوله: {وَقَالَ الظَّالِمُونَ إِنْ تَتَّبِعُونَ إِلَّا رَجُلاً مَسْحُوراً} وقوله تعالى: {فَضَلُّوا} أي: عن طريق الحق، لأن الأقوال التي قالوها، والأمثال التي ضربوها كلها كذب وافتراء، وكفر مخلد في نار جهنم، فالذين قالوها هم أضل الضالين، وقوله تعالى: {فَلا يَسْتَطِيعُونَ سَبِيلاً} فيه أقوال كثيرة متقاربة.
وأظهرها أن معنى: {فَلا يَسْتَطِيعُونَ سَبِيلاً} أي: طريقاً إلى الحق والصواب، ونفي الاستطاعة المذكور هنا كقوله تعالى: {مَا كَانُوا يَسْتَطِيعُونَ السَّمْعَ وَمَا كَانُوا يُبْصِرُونَ} وقوله تعالى: {الَّذِينَ كَانَتْ أَعْيُنُهُمْ فِي غِطَاءٍ عَنْ ذِكْرِي وَكَانُوا لا يَسْتَطِيعُونَ سَمْعاً} وقد قدمنا الآيات الموضحة لذلك في سورة هود في الكلام على قوله تعالى: {مَا كَانُوا يَسْتَطِيعُونَ السَّمْعَ وَمَا كَانُوا يُبْصِرُونَ} وقد قدمنا أيضاً معنى الظلم والضلال والضلال وما فيهما من الإطلاقات في اللغة مع الشواهد العربية في مواضع متعددة من هذا الكتاب المبارك، فأغنى ذلك عن إعادته هنا.
قوله تعالى: {بَلْ كَذَّبُوا بِالسَّاعَةِ وَأَعْتَدْنَا لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيراً}.
ذكر جل وعلا في هذه الآية الكريمة: أن الكفار {كَذَّبُوا بِالسَّاعَةِ} أي: أنكروا القيامة من أصلها لإنكارهم البعث بعد الموت والجزاء، وأنه جل وعلا اعتد أي هيأ وأعد {لِمَنْ كَذَّبَ بِالسَّاعَةِ} أي: أنكر يوم القيامة {سَعِيرا} أي: ناراً شديدة الحر يعذبه بها يوم القيامة.

ج / 6 ص -23- وقوله تعالى في هذه الآية الكريمة: {وَأَعْتَدْنَا لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيراً} يدل على أن التكذيب بالساعة كفر مستوجب لنار جهنم، كما سترى الآيات الدالة على ذلك قريباً إن شاء الله تعالى. وهذان الأمران المذكوران في هذه الآية الكريمة، وهما: تكذيبهم بالساعة، ووعيد الله لمن كذب بها بالسعير جاءا موضحين في آيات أخر، أما تكذيبهم بيوم القيامة لإنكارهم البعث، والجزاء بعد الموت، فقد جاء في آيات كثيرة عن طوائف الكفار كقوله تعالى: {إِنَّ هَؤُلاءِ لَيَقُولُونَ * إِنْ هِيَ إِلَّا مَوْتَتُنَا الْأُولَى وَمَا نَحْنُ بِمُنْشَرِينَ}، وقوله تعالى: {مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ}، إلى غير ذلك من الآيات.
وأما كفر من كذب بيوم القيامة ووعيده بالنار، فقد جاء في آيات كثيرة كقوله تعالى: {وَإِذَا قِيلَ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَالسَّاعَةُ لا رَيْبَ فِيهَا قُلْتُمْ مَا نَدْرِي مَا السَّاعَةُ إِنْ نَظُنُّ إِلَّا ظَنَّاً} إلى قوله: {وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ} فقوله: {وَمَأْوَاكُمُ النَّارُ} بعد قوله: {قُلْتُمْ مَا نَدْرِي مَا السَّاعَةُ}، يدل على أن قولهم: {مَا نَدْرِي مَا السَّاعَةُ} هو سبب كون النار مأواهم، وقوله بعده {ذَلِكُمْ بِأَنَّكُمُ اتَّخَذْتُمْ آيَاتِ اللَّهِ هُزُواً} لا ينافي ذلك لأن من اتخاذهم آيات الله هزواً تكذيبهم بالساعة، وإنكارهم البعث كما لا يخفى، وكقوله تعالى: {وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَإِذَا كُنَّا تُرَاباً أَإِنَّا لَفِي خَلْقٍ جَدِيدٍ أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ وَأُولَئِكَ الْأَغْلالُ فِي أَعْنَاقِهِمْ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} فقد بين جل وعلا في هذه الآية الكريمة من سورة "الرعد" أن إنكارهم البعث، الذي عبروا عنه باستفهام الإنكار في قوله تعالى عنهم {أَإِذَا كُنَّا تُرَاباً أَإِنَّا لَفِي خَلْقٍ جَدِيدٍ} جامع بين أمرين:
الأول منهما: أنه عجب من العجب لكثرة البراهين القطعية الواضحة الدالة على ما أنكروه.
والثاني منهما: وهو محل الشاهد من الآية أن إنكارهم البعث المذكور كفر مستوجب للنار وأغلالها الخلود فيها، وذلك في قوله تعالى مشيراً إلى الذين أنكروا البعث: {أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ وَأُولَئِكَ الْأَغْلالُ فِي أَعْنَاقِهِمْ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ}، ومعلوم أن إنكار البعث إنكار للساعة، وكقوله تعالى: {فَلا

ج / 6 ص -24- يَصُدَّنَّكَ عَنْهَا مَنْ لا يُؤْمِنُ بِهَا وَاتَّبَعَ هَوَاهُ فَتَرْدَى} أي: لا يصدنك من لا يؤمن بالساعة عن الإيمان بها، {فَتَرْدَى}: أي تهلك لعدم إيمانك بها، والردى الهلاك، وهو هنا عذاب النار بسبب التكذيب بالساعة، وقد قال تعالى: {وَمَا يُغْنِي عَنْهُ مَالُهُ إِذَا تَرَدَّى}، وقوله تعالى في آية "طه" هذه: {فَتَرْدَى}، يدل دلالة واضحة على أنه إن صده من لا يؤمن بالساعة من التصديق بها، أن ذلك يكون سبباً لرداه أي هلاكه بعذاب النار كما لا يخفى، وكقوله تعالى: {وَأَمَّا الَّذِينَ كَفَرُوا وَكَذَّبُوا بِآياتِنَا وَلِقَاءِ الْآخِرَةِ فَأُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ} فآية "الروم" هذه، تدل على أن الذين كذبوا بلقاء الآخرة وهم الذين كذبوا بالساعة معدودون مع الذين كفروا وكذبوا بآيات الله، وأنهم في العذاب محضرون. وهو عذاب النار. والآيات بمثل ذلك كثيرة.
وقوله تعالى في هذه الآية الكريمة: {بَلْ كَذَّبُوا بِالسَّاعَةِ} أظهر الأقوال فيه عندي: أنه متصل بما يليه، وأن بل فيه للإضراب الانتقالي، وقد أوضحنا معنى السعير مع بعض الشواهد العربية في أول سورة "الحج"، والعلم عند الله تعالى.
قوله تعالى: {إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ سَمِعُوا لَهَا تَغَيُّظاً وَزَفِيراً}.
ذكر جل وعلا في هذه الآية الكريمة: أن النار يوم القيامة، إذا رأت الكفار {مِنْ مَكَانٍ بَعِيدٍ} أي: في عرصات المحشر اشتد غيظها على من كفر بربها وعلا زفيرها فسمع الكفار صوتها من شدة غيظها، وسمعوا زفيرها.
وما ذكره جل وعلا في هذه الآية الكريمة بين بعضه في سورة الملك، فأوضح فيها شدة غيظها على من كفر بربها، وأنهم يسمعون لها أيضاً شهيقاً مع الزفير الذي ذكره في آية الفرقان هذه، وذلك في قوله تعالى: {إِذَا أُلْقُوا فِيهَا سَمِعُوا لَهَا شَهِيقاً وَهِيَ تَفُورُ * تَكَادُ تَمَيَّزُ مِنَ الْغَيْظِ} أي: يكاد بعضها ينفصل عن بعض من شدة غيظها، على من كفر بالله تعالى.
وللعلماء أقوال في معنى الزفير والشهيق، وأقربها أنهما يمثلهما معاً صوت الحمار في نهيقه، فأوله زفير، وآخره الذي يردده في صدره شهيق.
والأظهر أن معنى قوله تعالى: {سَمِعُوا لَهَا تَغَيُّظاً} أي: سمعوا غليانها من شدة غيظها، ولما كان سبب الغليان التغيظ أطلقه عليه، وذلك أسلوب عربي معروف. وقال

ج / 6 ص -25- بعض أهل العلم: {سَمِعُوا لَهَا تَغَيُّظاً} أي: أدركوه، والإدراك يشمل الرؤية والسمع، وعلى هذا فالسمع مضمن معنى الإدراك، وما ذكرنا أظهر.
وقال القرطبي: "قيل المعنى: إذا رأتهم جهنم سمعوا لها صوت التغيظ عليهم"، ثم ذكر في آخر كلامه أن هذا القول هو الأصح.
مسألة
اعلم أن التحقيق أن النار تبصر الكفار يوم القيامة، كما صرح الله بذلك في قوله هنا: {إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ} ورؤيتها إياهم من مكان بعيد، تدل على حدة بصرها كما لا يخفى، كما أن النار تتكلم كما صرح الله به في قوله: {يَوْمَ نَقُولُ لِجَهَنَّمَ هَلِ امْتَلأْتِ وَتَقُولُ هَلْ مِنْ مَزِيدٍ}، والأحاديث الدالة على ذلك كثيرة، كحديث محاجة النار مع الجنة، وكحديث اشتكائها إلى ربها، فأذن لها في نفسين، ونحو ذلك، ويكفى في ذلك أن الله جل وعلا صرح في هذه الآية، أنها تراهم وأن لها تغيظاً على الكفار، وأنها تقول: هل من مزيد.
واعلم أن ما يزعمه كثير من المفسرين وغيرهم، من المنتسبين للعلم من أن النار لا تبصر، ولا تتكلم، ولا تغتاظ. وأن ذلك كله من قبيل المجاز، أو أن الذي يفعل ذلك خزنتها كله باطل ولا معول عليه لمخالفته نصوص الوحي الصحيحة بلا مستند، والحق هو ما ذكرنا.
وقد أجمع من يعتد به من أهل العلم على أن النصوص من الكتاب والسنة، لا يجوز صرفها عن ظاهرها إلا لدليل يجب الرجوع إليه، كما هو معلوم في محله.
وقال القرطبي في تفسير هذه الآية الكريمة: "إن القول بأن النار تراهم هو الأصح"، ثم قال: "لما روى مرفوعاً أن رسول الله صلى الله عليه وسلم قال: "من كذب علي متعمداً فليتبوأ بين عيني جهنم مقعداً"، قيل يا رسول الله أولها عينان؟ قال: "أو ما سمعتم الله عز وجل يقول: {إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ سَمِعُوا لَهَا تَغَيُّظاً وَزَفِيراً}، يخرج عنق من النار له عينان تبصران ولسان ينطق فيقول: وكلت بكل من جعل مع الله آلهاً آخر فهو أبصر بهم من الطير بحب السمسم فيلتقطه" وفي رواية "يخرج عنق من النار فيلتقط الكفار لقط الطائر حب السمسم" ، ذكره رزين في كتابه، وصححه ابن العربي في قبسه، وقال: "أي تفصلهم عن

ج / 6 ص -26- الخلق في المعرفة، كما يفصل الطائر حب السمسم عن التربة"، وخرجه الترمذي من حديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "يخرج عنق من النار يوم القيامة له عينان تبصران وأذنان تسمعان ولسان ينطق فيقول: إني وكلت بثلاث: بكل جبار عنيد وبكل من دعا مع الله آلهاً آخر وبالمصورين". وفي الباب عن أبي سعيد قال أبو عيسى: "هذا حديث حسن غريب صحيح". انتهى محل الغرض من كلام القرطبي.
وقال صاحب "الدر المنثور": "وأخرج الطبراني، وابن مردويه من طريق مكحول، عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم: "من كذب علي متعمداً فليتبوأ مقعداً من بين عيني جهنم". قالوا يا رسول الله: وهل لجهنم من عين؟ قال: "نعم أما سمعتم الله يقول: {إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ}. فهل تراهم إلا بعينين". وأخرج عبد الله بن حميد، وابن جرير، وابن المنذر، وابن أبي حاتم، من طريق خالد بن دريك، عن رجل من الصحابة قال: قال رسول الله صلى الله عليه وسلم: "من يقل عليّ ما لم أقل، أو ادعى إلى غير والديه، أو انتمى إلى غير مواليه، فليتبوأ بين عيني جهنم مقعداً" قيل: يا رسول الله وهل لها من عينين؟ قال: نعم أما سمعتم الله يقول: {إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ} إلى آخر كلامه" ، وفيه شدة هول النار، وأنها تزفر زفرة يخاف منها جميع الخلائق.
نرجو الله جل وعلا أن يعيذنا وإخواننا المسلمين منها، ومن كل ما قرب إليها من قول وعمل.
قوله تعالى: {وَإِذَا أُلْقُوا مِنْهَا مَكَاناً ضَيِّقاً مُقَرَّنِينَ دَعَوْا هُنَالِكَ ثُبُوراً* لا تَدْعُوا الْيَوْمَ ثُبُوراً وَاحِداً وَادْعُوا ثُبُوراً كَثِيراً}.
ذكر جل وعلا في هذه الآية الكريمة: أن أهل النار {إِذَا أُلْقُوا} أي: طرحوا في مكان ضيق من النار، في حال كونهم مقرنين، {دَعَوْا هُنَالِكَ} أي: في ذلك المكان الضيق ثبوراً، فيقال لهم: {لا تَدْعُوا الْيَوْمَ ثُبُوراً وَاحِداً وَادْعُوا ثُبُوراً كَثِيراً}، فقوله: {مَكَاناً} منصوب على الظرف، كما قال أبو حيان في البحر المحيط.
وما ذكره هنا من أنهم يلقون في مكان ضيق من النار، جاء مذكوراً أيضاً في غير هذا الموضع كقوله تعالى: {إِنَّهَا عَلَيْهِمْ مُؤْصَدَةٌ * فِي عَمَدٍ مُمَدَّدَةٍ}، وقوله تعالى: {وَالَّذِينَ كَفَرُوا بِآياتِنَا هُمْ أَصْحَابُ الْمَشْأَمَةِ * عَلَيْهِمْ نَارٌ مُؤْصَدَةٌ}،[90/19-20]

ج / 6 ص -27- ومعنى {مُؤْصَدَةٌ} في الموضعين بهمز، وبغير همز: مطبقة أبوابها، مغلقة عليهم كما أوضحناه بشواهده العربية في سورة "الكهف" في الكلام على قوله تعالى: {وَكَلْبُهُمْ بَاسِطٌ ذِرَاعَيْهِ بِالْوَصِيدِ} ومن كان في مكان مطبق مغلق عليه، فهو في مكان ضيق، والعياذ بالله، وقد ذكر أن الواحد منهم يجعل في محله من النار بشدة كما يدق الوتد في الحائط، وعن ابن مسعود: أن جهنم تضيق على الكافر كتضييق الزج على الرمح. والزج بالضم: الحديدة التي في أسفل الرمح.
وقوله تعالى في هذه الآية الكريمة: {مُقَرَّنِينَ} أي: في الأصفاد بدليل قوله تعالى في سورة "إبراهيم": {وَتَرَى الْمُجْرِمِينَ يَوْمَئِذٍ مُقَرَّنِينَ فِي الْأَصْفَادِ}، والأصفاد: القيود. والأظهر أن معنى {مُقَرَّنِينَ}: أن الكفار يقرن بعضهم إلى بعض في الأصفاد والسلاسل، وقال بعض أهل العلم: كل كافر يقرن هو وشيطانه، وقد قال تعالى: {حَتَّى إِذَا جَاءَنَا قَالَ يَا لَيْتَ بَيْنِي وَبَيْنَكَ بُعْدَ الْمَشْرِقَيْنِ فَبِئْسَ الْقَرِينُ}.
وهذا أظهر من قول من قال: {مُقَرَّنِينَ}: مكتفين، ومن قول من قال: {مُقَرَّنِينَ} أي: قرنت أيديهم إلى أعناقهم في الأغلال، والثبور: الهلاك والويل والخسران.
وقال ابن كثير: "والأظهر أن الثبور يجمع الخسار والهلاك والويل والدمار، كما قال موسى لفرعون: {وَإِنِّي لَأَظُنُّكَ يَا فِرْعَوْنُ مَثْبُوراً} أي: هالكاً، قال عبد الله بن الزبعري السهمي:

إذا جارى الشيطان في سنن الغســـ ـــى ومن مال ميله مثبور

. ا هـــ
وقال الجوهري في "صحاحه": "والثبور الهلاك والخسران أيضاً، قال الكميت:

ورأت قضاعة في الأيا من رأى مثبور وثابر

أي: مخسور وخاسر يعني في انتسابها لليمن". ا هـ منه.
وقوله تعالى: {دَعَوْا هُنَالِكَ ثُبُوراً} معنى دعائهم الثبور هو قولهم: واثبوراه، يعنون: يا ويل، ويا هلاك، تعال، فهذا حينك وزمانك.
وقال الزمخشري: "ومعنى {وَادْعُوا ثُبُوراً كَثِيراً}: أنكم وقعتم فيما ليس ثبوركم فيه واحداً، وإنما هو ثبور كثير، إما لأن العذاب أنواع وألوان، كل نوع منها ثبور، لشدته

ج / 6 ص -28- وفظاعته، أو لأنهم كلما نضجت جلودهم بدلوا غيرها، فلا غاية لهلاكهم". ا هـ.
تنبيه
اعلم أنه تعالى في هذه الآية الكريمة قال: {مَكَاناً ضَيِّقاً}، وكذلك في "الأنعام" في قوله تعالى: {َجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً} وقال في هود {وَضَائِقٌ بِهِ صَدْرُكَ} فما وجه التعبير في سورة هود، بقوله: {ضَائِقٌ} على وزن فاعل، وفي "الفرقان" و"الأنعام" بقوله: {ضَيِّقاً} على وزن فيعل، مع أنه في المواضع الثلاثة هو الوصف من ضاق يضيق، فهو ضيق.
والجواب عن هذا هو: أنه تقرر في فن الصرف أن جميع أوزان الصفة المشبهة باسم الفاعل إن قصد بها الحدوث والتجدد جاءت على وزن فاعل مطلقاً، كما أشار له ابن مالك في لاميته بقوله:

وفاعل صالح للكل إن قصد الـــ ـــحدوث نحو غدا ذا فارح جذلا

وإن لم يقصد به الحدوث، والتجدد بقي على أصله.
وإذا علمت ذلك فاعلم أن قوله تعالى في سورة "هود" {فَلَعَلَّكَ تَارِكٌ بَعْضَ مَا يُوحَى إِلَيْكَ وَضَائِقٌ بِهِ صَدْرُكَ} أريد به أنه يحدث له ضيق الصدر، ويتجدد له بسبب عنادهم وتعنتهم في قولهم: {لَوْلا أُنْزِلَ عَلَيْهِ كَنْزٌ أَوْ جَاءَ مَعَهُ مَلَكٌ} ولما كان كذلك، قيل فيه: {ضَائِقٌ} بصيغة اسم الفاعل، أما قوله: {ضَيِّقاً} في "الفرقان" و"الأنعام" فلم يرد به حدوث، ولذلك بقي على أصله.
ومن أمثلة إتيان الفيعل على فاعل إن قصد به الحدوث قوله تعالى: {وَضَائِقٌ بِهِ صَدْرُكَ}، وقول قيس بن الخطيم الأنصاري:

أبلغ خداشا أنني ميت كل امرىء ذي حسب مائت

فلما أراد حدوث الموت قال: مائت بوزن فاعل، وأصله ميت على وزن فيعل.
ومن أمثلته في فعل يفتح فكسر قول أبي عمرو أشجع بن عمرو السلمي يرثى قتيبة بن مسلم:

ج / 6 ص -29- فما أنا من زرء وإن جل جازع ولا بسرور بعد موتك فارح

فلما نفى أن يحدث له في المستقبل فرح ولا جزع قال جازع وفارح، والأصل: جزع وفرع.
ومثاله في فعيل قول لبيد:

حسبت التقى والجود خير تجارة رباحاً إذا ما المرء أصبح ثاقلاً

فلما أراد حدوث الثقل قال: ثاقلاً والأصل ثقيل، وقول السمهري العكلي:

بمنزلة أما اللئيم فسا من بها واكرم الناس باد شحوبها

فلما أراد حدوث السمن قال: فسا من والأصل سمين.
واعلم أن قراءة ابن كثير {ضَيْقاً} بسكون الياء في الموضعين راجعه في المعنى إلى قراءة الجمهور بتشديد الياء لأن إسكان الياء تخفيف كهين ولين، في هين ولين. والعلم عند الله تعالى.
قوله تعالى: {أَذَلِكَ خَيْرٌ أَمْ جَنَّةُ الْخُلْدِ الَّتِي وُعِدَ الْمُتَّقُونَ كَانَتْ لَهُمْ جَزَاءً وَمَصِيراً * لَهُمْ فِيهَا مَا يَشَاءُونَ خَالِدِينَ كَانَ عَلَى رَبِّكَ وَعْداً مَسْؤُولاً}.
التحقيق إن الإشارة في قوله: {أَذَلِكَ} راجعة إلى النار، وما يلقاه الكفار فيها من أنواع العذاب كما ذكره جلا وعلا بقوله: {وَأَعْتَدْنَا لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيراً}، إلى قوله تعالى: {وَادْعُوا ثُبُوراً كَثِيراً}، وغير هذا من الأقوال لا يعول عليه، كقول من قال: إن الإشارة راجعة إلى الكنز والجنة في قوله تعالى: {أَوْ يُلْقَى إِلَيْهِ كَنْزٌ أَوْ تَكُونُ لَهُ جَنَّةٌ} الآية، وكقول من قال: إنها راجعة إلى الجنات والقصور المعلقة على المشيئة في قوله تعالى: {تَبَارَكَ الَّذِي إِنْ شَاءَ جَعَلَ لَكَ خَيْراً مِنْ ذَلِكَ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَيَجْعَلْ لَكَ قُصُوراً}، والتحقيق إن شاء الله أنه لما ذكر شدة عذاب النار وفظاعته قال: أذلك العذاب خير أم جنة الخلد الآية.
وهذا المعنى الذي تضمنته هذه الآية الكريمة، جاء أيضاً في غير هذا الموضع

ج / 6 ص -30- كقوله تعالى في سورة "الصافات": {إِنَّ هَذَا لَهُوَ الْفَوْزُ الْعَظِيمُ * لِمِثْلِ هَذَا فَلْيَعْمَلِ الْعَامِلُونَ * أَذَلِكَ خَيْرٌ نُزُلاً أَمْ شَجَرَةُ الزَّقُّومِ * إِنَّا جَعَلْنَاهَا فِتْنَةً لِلظَّالِمِينَ * إِنَّهَا شَجَرَةٌ تَخْرُجُ فِي أَصْلِ الْجَحِيمِ * طَلْعُهَا كَأَنَّهُ رُؤُوسُ الشَّيَاطِينِ * فَإِنَّهُمْ لَآكِلُونَ مِنْهَا فَمَالِئُونَ مِنْهَا الْبُطُونَ} إلى قوله: {يُهْرَعُونَ}، وكقوله تعالى: {أَفَمَنْ يُلْقَى فِي النَّارِ خَيْرٌ أَمَّنْ يَأْتِي آمِناً يَوْمَ الْقِيَامَةِ} الآية.
وفي هذه الآيات وأمثالها في القرآن إشكال معروف، وهو أن يقال: لفظة {خَيْرٌ} في الآيات المذكورة صيغة تفضيل كما قال في الكافية:

وغالباً أغناهم خير وشر عن قولهم أخير منه وأشر

كما قدمناه موضحاً في سورة "النحل"، في الكلام على قوله تعالى: {لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَلَدَارُ الْآخِرَةِ خَيْرٌ}.
والمعروف في علم العربية أن صيغة التفضيل تقتضي المشاركة بين المفضل والمفضل عليه فيما فيه التفضيل، إلا أن المفضل أكثر فيه وأفضل من المفضل عليه، ومعلوم أن المفضل عليه في الآيات المذكورة الذي هو عذاب النار لا خير فيه البتة، وإذن فصيغة التفضيل فيها إشكال.
والجواب عن هذا الإشكال من وجهين:
الأول: أن صيغة التفضيل قد تطلق في القرآن، وفي اللغة مراداً بها مطلق الاتصاف، لا تفضيل شيء على شيء. وقدمناه مراراً وأكثرنا من شواهده العربية في سورة النور وغيرها.
الثاني: أن من أساليب اللغة العربية أنهم إذا أرادوا تخصيص شيء بالفضيلة، دون غيره جاءوا بصيغة التفضيل، يريدون بها خصوص ذلك الشيء بالفضل، كقول حسان بن ثابت رضي الله عنه:

أتهجوه ولست له بكفء فشرّ كما لخيركما الفداء

وكقول العرب: الشقاء أحب إليك، أم السعادة؟ وقوله تعالى: {قَالَ رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ} الآية.

ج / 6 ص -31- قال أبو حيان في "البحر" المحيط في قوله تعالى: {أَذَلِكَ خَيْرٌ}: "و {خَيْرٌ} هنا ليست تدل على الأفضلية، بل هي على ما جرت به عادة العرب في بيان فضل الشيء، وخصوصيته بالفضل دون مقابله كقوله:

فشرّكما لخيركما الفداء

وكقول العرب: الشقاء أحب إليك أم السعادة، وكقوله: {السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي إِلَيْهِ} وهذا الاستفهام على سبيل التوقيف والتوبيخ". ا هـ. الغرض من كلام أبي حيان.
وعلى كل حال فعذاب النار شر محض لا يخالطه خير البتة كما لا يخفى، والوجهان المذكوران في الجواب متقاربان.
وقوله تعالى في هذه الآية: {أمْ جَنَّةُ الْخُلْدِ الَّتِي وُعِدَ الْمُتَّقُونَ} العائد محذوف: أي: وعدها المتقون، والآية تدل على أن الوعد الصادق بالجنة، يحصل بسبب التقوى.
وقد قدمنا الآيات الدالة على ذلك بإيضاح في سورة النحل في الكلام على قوله تعالى: {كَذَلِكَ يَجْزِي اللَّهُ الْمُتَّقِينَ} وقوله تعالى: {لَهُمْ فِيهَا مَا يَشَاءُونَ} العائد أيضاً محذوف كالذي قبله: أي ما يشاءونه، وحذف العائد المنصوب بالفعل أو الوصف كثير، كما قال في "الخلاصة":

والحذف عندهم كثير منجلى في عائد متصل إن انتصب

بفعـــــــــل أو وصـــــف كمــــن نــرجــو يهــب

وهذه الآية الكريمة، تدل على أن أهل الجنة يجدون كل ما يشاءونه من أنواع النعيم.
وقد قدمنا الآيات الدالة على ذلك في سورة النحل في الكلام على قوله تعالى: {جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ لَهُمْ فِيهَا مَا يَشَاءُونَ}، والآيات المذكورة تدل على أن حصول كل ما يشاءه الإنسان لا يكون إلا في الجنة، وقوله: {انَتْ لَهُمْ جَزَاءً وَمَصِيراً} المصير: مكان الصيرورة، وقد مدح الله جزاءهم ومحله كقوله تعالى: {نِعْمَ الثَّوَابُ وَحَسُنَتْ مُرْتَفَقاً} لأن حسن المكان وجودته من أنواع النعيم.

ج / 6 ص -32- وقوله في هذه الآية الكرية: {كَانَ عَلَى رَبِّكَ وَعْداً مَسْؤُولاً} فيه وجهان معروفان.
أحدهما: أن معنى كونه {مَسْؤُولاً} أن المؤمنين كانوا يسألونه، وكانت الملائكة أيضاً تسأله لهم، أما سؤال المسلمين له فقد ذكره تعالى: بقوله عنهم: {رَبَّنَا وَآتِنَا مَا وَعَدْتَنَا عَلَى رُسُلِكَ وَلا تُخْزِنَا يَوْمَ الْقِيَامَةِ إِنَّكَ لا تُخْلِفُ الْمِيعَادَ} وسؤال الملائكة لهم إياه ذكره تعالى أيضاً في قوله: {رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُمْ} الآية، وقال بعض العلماء: {مَسْؤُولاً} أي: واجباً لأن ما وعد الله به واجب الوقوع، لأنه لا يخلف الميعاد، وهو جل وعلا يوجب على نفسه بوعده الصادق ما شاء لا معقب لحكمه ويستأنس لهذا القول بلفظة على في قوله: {كَانَ عَلَى رَبِّكَ وَعْداً مَسْؤُولاً} كقوله تعالى: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} وقال بعض أهل العلم: إن المسلمين يوم القيامة يقولون: قد فعلنا في دار الدنيا كل ما أمرتنا به فأنجز لنا ما وعدتنا، والقولان الأولان أقرب من هذا. والعلم عند الله تعالى.
قوله تعالى: {وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَيَقُولُ أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ * قَالُوا سُبْحَانَكَ مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ وَلَكِنْ مَتَّعْتَهُمْ وَآبَاءَهُمْ حَتَّى نَسُوا الذِّكْرَ وَكَانُوا قَوْماً بُوراً}.
قرأ هذا الحرف عامة السبعة غير ابن كثير وحفص عن عاصم: {نَحْشُرُهُمْ}، بالنون الدالة على العظمة، وقرأ ابن كثير، وحفص، عن عاصم: {يَحْشُرُهُمْ} بالياء المثناة التحتية، وقرأ عامة السبعة غير ابن عامر، فيقول بالياء المثناة التحتية، وقرأ ابن عامر فنقول بنون العظمة.
فتحصل أن ابن كثير وحفصاً يقرآن بالياء التحتية فيهما، وأن ابن عامر يقرأ بالنون فيهما، وأن باقي السبعة يقرءُون: نحشرهم بالنون، فيقول بالياء، وقد ذكر جل وعلا في هذه الآية الكريمة: أنه يحشر الكفار يوم القيامة، وما كانوا يعبدون من دونه: أن يجمعهم جميعاً فيقول للمعبودين: أأنتم أضللتم عبادي هؤلاء فزينتم لهم أن يعبدوكم من دوني، أم هم ضلوا السبيل: أي كفروا وأشركوا بعبادتهم إياكم من دوني من تلقاء أنفسهم من غير أن تأمروهم بذلك ولا أن تزينوه لهم، وأن المعبودين يقولون: سبحانك أي تنزيهاً لك عن

ج / 6 ص -33- الشركاء وكل ما لا يليق بجلالك وعظمتك، ما كان ينبغي لنا أن نتخذ من دونك من أولياء: أي ليس للخلائق كلهم، أن يعبدوا أحداً سواك لا نحن ولا هم، فنحن ما دعوناهم إلى ذلك، بل فعلوا ذلك من تلقاءأنفسهم، من غير أمرنا، ونحن برآء منهم، ومن عبادتهم، ثم قال: {وَلَكِنْ مَتَّعْتَهُمْ وَآبَاءَهُمْ} أي: طال عليهم العمر، حتى نسوا الذكرى أي نسوا ما أنزلته عليهم على ألسنة رسلك، من الدعوة إلى عبادتك وحدك، لا شريك لك، وكانوا قوماً بوراً، قال ابن عباس: "أي: هلكى"، وقال الحسن البصرى ومالك عن الزهري: "أي: لا خير فيهم". ا هـ. الغرض من كلام ابن كثير.
وقال أبو حيان في "البحر": " {مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ} أي: ما كان يصح لنا ولا يستقيم". إلى آخر كلامه.
وإذا عرفت ما ذكره جل وعلا في هذه الآية من سؤاله للمبعودين وجوابهم له، فاعلم أن العلماء اختلفوا في المعبودين. فقال بعضهم: المراد بهم الملائكة وعيسى وعزير قالوا: هذا القول يشهد له القرآن، لأن فيه سؤال عيسى والملائكة عن عبادة عن عبدهم، كما قال في الملائكة: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ * قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} وقال في عيسى عليه وعلى نبينا الصلاة والسلام {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ}، وجواب الملائكة وجواب عيسى كلاهما شبيه بجواب المعبودين في آية الفرقان هذه، ولذلك اختار غير واحد من العلماء أن المعبودين الذين يسألهم الله في سورة الفرقان هذه هم خصوص العقلاء، دون الأصنام.
قال مقيده -عفا الله عنه وغفر له-: الأظهر عندي شمول المعبودين المذكورين للأصنام، مع الملائكة وعيسى، وعزير لأن ذلك تدل عليه قرينتان قرآنيتان.
الأولى: أنه عبر عن المعبودين المذكورين بما التي هي لغير العاقل في قوله: {وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ} الآية. فلفظة ما تدل على شمول غير العقلاء، وأنه غلب غير العاقل لكثرته.

ج / 6 ص -34- القرينة الثانية: هي دلالة آيات من كتاب الله، على أن المعبودين غافلون عن عبادة من عبدهم أي: لا يعلمون بها لكونهم غير عقلاء كقوله تعالى في سورة "يونس" {وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ * فَكَفَى فَكَفَى بِاللَّهِ شَهِيداً بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ} وإنما كانوا غافلين عنها لأنهم جماد لا يعقلون. وإطلاق اللفظ المختص بالعقلاء عليهم، نظراً إلى أن المشركين نزلوهم منزلة العقلاء كما أوضحناه في غير هذا الموضع، وكقوله تعالى في "الأحقاف": {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ * وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} على أنهم لا يعقلون، ومع ذلك قال: {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} وكقوله تعالى في "العنكبوت": {وَقَالَ إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَاناً مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضاً} الآية. فصرح بأنهم أوثان، ثم ذكر أنهم هم وعبدتهم يلعن بعضهم بعضاً. وكقوله تعالى: {كَلَّا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً} إلى غير ذلك من الآيات.
وقوله في هذه الآية الكريمة {تَّى نَسُوا الذِّكْرَ} الظاهر أن معنى {نَسُوا}: تركوا. والأظهر أن {الذِّكْرَ} هو ما جاءت به الرسل من التوحيد، وقيل ذكر الله بشكر نعمه، والأصح أن قوله {بُوْرَاً} معناه: هلكى، وأصله اسم مصدر يقع على الواحد وعلى الجماعة، فمن إطلاقه على الجماعة قوله هنا {وَكَانُوا قَوْماً بُوراً} وقوله في سورة الفتح {وَظَنَنْتُمْ ظَنَّ السَّوْءِ وَكُنْتُمْ قَوْماً بُوراً} ومن إطلاقه على المفرد قول عبد الله بن الزبعري السهمي رضي الله عنه:

يا رسول المليك إن لساني راتق ما فتقت إذ أنا بور

ويطلق البور على الهلاك. وعن ابن عباس أنها لغة أهل عمان، وهم من أهل اليمن، ومنه قول الشاعر:

فلا تكفروا ما قد صنعنا إليكم وكافوا به فالكفر بور لصانعه

واعلم أن ما ذكره الزمخشري في هذه الآية، وأطنب فيه من أن الله لا يضل أحداً

ج / 6 ص -35- مذهب المعتزلة، وهو مذهب باطل وبطلانه في غاية الوضوح من كتاب الله وسنة نبيه صلى الله عليه وسلم، فإياك أن تغتر به، وما ذكر عن الحسن البصري، ومالك، عن الزهري من أن معنى {بُوْرَاً}: لا خير فيهم له وجه في اللغة العربية، ولكن التحقيق أنه ليس معنى الآية، وأن معنى {بُوْرَاً}: هلكى كما تقدم، والعلم عند الله تعالى.
قوله تعالى: {فَقَدْ كَذَّبُوكُمْ بِمَا تَقُولُونَ}.
ذكر جل وعلا في هذه الآية: أن المعبودين كذبوا العابدين وذلك في قوله عنهم: {قَالُوا سُبْحَانَكَ مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ}.
وما دلت عليه هذه الآية الكريمة من تكذيب المعبودين للعابدين، جاء في آيات أخر كقوله تعالى: {وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} وكقوله تعالى: {َإِذَا رَأى الَّذِينَ أَشْرَكُوا شُرَكَاءَهُمْ قَالُوا رَبَّنَا هَؤُلاءِ شُرَكَاؤُنَا الَّذِينَ كُنَّا نَدْعُو مِنْ دُونِكَ فَأَلْقَوْا إِلَيْهِمُ الْقَوْلَ إِنَّكُمْ لَكَاذِبُونَ} وقوله: {فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ} وقوله تعالى: {كَلَّا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً} والآيات بمثل ذلك كثيرة معلومة.
قوله تعالى: {وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَاباً كَبِيراً}.
قال ابن كثير: "{وَمَنْ يَظْلِمْ مِنْكُمْ} أي: يشرك بالله"، وذكره القرطبي عن ابن عباس رضي الله عنهما. وهذا التفسير تشهد له آيات من كتاب الله كقوله تعالى: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ}، وقوله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ}، وقوله تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}، وقد ثبت في صحيح البخاري أن النبي صلى الله عليه وسلم فسر الظلم في قوله تعالى: {وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} فقال: أي: "بشرك"، كما قدمناه موضحاً.
قوله تعالى: {وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً}.
ذكر جل وعلا في هذه الآية الكريمة، أنه جعل بعض الناس فتنة لبعض.
وهذا المعنى الذي دلت عليه الآية ذكره في قوله تعالى: {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا} الآية.

ج / 6 ص -36- وقال القرطبي في تفسير قوله: {وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً}: "ومعنى هذا: أن كل واحد مختبر بصاحبه، فالغنى ممتحن بالفقير عليه أن يواسيه، ولا يسخر منه، والفقير ممتحن بالغنى عليه أن لا يحسده ولا يأخذ منه إلا ما أعطاه، وأن يصبر كل واحد منهما على الحق، كما قال الضحاك في معنى: {أَتَصْبِرُونَ} أي: على الحق، وأصحاب البلايا يقولون: لِمَ لَمْ نعاف، والأعمى يقول لم لم أجعل كالبصير؟ وهكذا صاحب كل آفة، والرسول المخصوص بكرامة النبوة فتنة لأشراف الناس من الكفار في عصره وكذلك العلماء، وحكام العدل ألا ترى إلى قولهم: {لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ}، فالفتنة أن يحسد المبتلى المعافى، ويحقر المعافى المبتلى، والصبر أن يحبس كلاهما نفسه هذا عن البطر، وذلك عن الضجر". انتهى محل الغرض من كلام القرطبي.
وإذا علمت معنى كون بعضهم فتنة لبعض. فاعلم أن قوله تعالى: {فَتَنَّا بَعْضَهُمْ بِبَعْضٍ} الآية. فيه فتنة أغنياء الكفار بفقراء المسلمين، حيث احتقروهم وازدروهم، وأنكروا أن يكون الله من عليهم دونهم لأنهم في زعمهم لفقرهم، ورثاثة حالهم، لا يمكن أن يرحمهم الله ويعطيهم من فضله الواسع كما قال تعالى عنهم إنهم قالوا فيهم {لَوْ كَانَ خَيْراً مَا سَبَقُونَا إِلَيْهِ} وقال {أَأُنْزِلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا} إلى غير ذلك من الآيات، وسيوبخهم الله يوم القيامة على احتقارهم لهم في الدنيا كما قال تعالى: {أَهَؤُلاءِ الَّذِينَ أَقْسَمْتُمْ لا يَنَالُهُمُ اللَّهُ بِرَحْمَةٍ ادْخُلُوا الْجَنَّةَ لا خَوْفٌ عَلَيْكُمْ وَلا أَنْتُمْ تَحْزَنُونَ}، وقوله تعالى: {إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ * وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ....}، إلى قوله تعالى: {فَالْيَوْمَ الَّذِينَ آمَنُوا مِنَ الْكُفَّارِ يَضْحَكُونَ * عَلَى الْأَرَائِكِ يَنْظُرُونَ * هَلْ ثُوِّبَ الْكُفَّارُ مَا كَانُوا يَفْعَلُونَ}، وقوله تعالى: {وَيَسْخَرُونَ مِنَ الَّذِينَ آمَنُوا وَالَّذِينَ اتَّقَوْا فَوْقَهُمْ يَوْمَ الْقِيَامَةِ} وقوله تعالى: {أَتَصْبِرُونَ}، أي: على الحق أم لا تصبرون. والعلم عند الله تعالى.
قوله تعالى: {وَقَالَ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا لَوْلا أُنْزِلَ عَلَيْنَا الْمَلائِكَةُ أَوْ نَرَى رَبَّنَا لَقَدِ اسْتَكْبَرُوا فِي أَنْفُسِهِمْ وَعَتَوْا عُتُوّاً كَبِيراً}.

ج / 6 ص -37- ذكر جل وعلا في هذه الآية الكريمة: أن الذين لا يرجون لقاء الله قالوا: {لَوْلا أُنْزِلَ عَلَيْنَا الْمَلائِكَةُ أَوْ نَرَى رَبَّنَا}، و{لَوْلاَ} في هذه الآية للتحضيض.
والمعنى أنهم طلبوا بحث وشدة أن تنزل عليهم الملائكة أو يرون ربهم، وهذا التعنت الذي ذكره الله عنهم هنا من طلبهم إنزال الملائكة عليهم، أو رؤيتهم ربهم ذكره في غير هذا الموضع كقوله تعالى: {أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلائِكَةِ قَبِيلاً}، وقولهم: {لَوْلا أُنْزِلَ عَلَيْنَا الْمَلائِكَةُ} قيل: فتوحى إلينا كما أوحت إليك، وهذا القول يدل له قوله تعالى: {آيَةٌ قَالُوا لَنْ نُؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللَّهِ} الآية وقيل: لولا أنزل علينا الملائكة فنراهم عياناً، وهذا يدل له قوله تعالى: {أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلائِكَةِ قَبِيلاً} أي: معاينة على القول بذلك، وقد قدمنا الأقوال في ذلك في سورة بني إسرائيل.
وقوله تعالى في هذه الآية الكريمة: {لاَ يَرْجُونَ} قال بعض العلماء: {لاَ يَرْجُونَ} أي: لا يخافون لقاءنا لعدم إيمانهم بالبعث. والرجاء يطلق على الخوف كما يطلق على الطمع. قال بعض العلماء: ومنه قوله تعالى: {مَا لَكُمْ لا تَرْجُونَ لِلَّهِ وَقَاراً} قال أي: لا تخافون لله عظمة، ومنه قول أبي ذؤيب الهذلي:

إذا لسعته النحل لم يرج لسعها وخالفها في بيت نوب عواسل

فقوله لم يرج لسعها: أي: لم يخف لسعها، وقال بعض أهل العلم: إطلاق الرجاء على الخوف لغة تهامة، وقال بعض العلماء: {لاَ يَرْجُونَ لِقَاءَنَا} لا يأملون، وعزاه القرطبي لابن شجرة وقال: "ومنه قول الشاعر:

أترجو أمة قتلت حسينا شفاعة جده يوم الحساب

أي: أتأمل أمة الخ. والذي لا يؤمن بالبعث لا يخاف لقاء الله، لأنه لا يصدق بالعذاب، ولا يأمل الخير من تلقائه، لأنه لا يؤمن بالثواب.
وقوله جلا وعلا: {لَقَدِ اسْتَكْبَرُوا فِي أَنْفُسِهِمْ} أي: أضمروا التكبر عن الحق في قلوبهم، واعتقدوه عناداً وكفراً، ويوضح هذا المعنى قوله تعالى: {إِنْ فِي صُدُورِهِمْ إِلَّا كِبْرٌ مَا هُمْ بِبَالِغِيهِ} وقوله تعالى: {وَعَتَوْا عُتُوّاً كَبِيراً} أي: تجاوزوا الحد في الظلم والطغيان يقال: عتا علينا فلان: أي تجاوز الحد

ج / 6 ص -38- في ظلمنا، ووصفه تعالى عتوهم المذكور بالكبر، يدل على أنه بالغ في إفراطه، وأنهم بلغوا غاية الاستكبار، وأقصى العتو، وهذه الآية الكريمة تدل على أن تكذي بالرسل بعد دلالة المعجزات، ووضوح الحق وعنادهم والعتنت عليهم بطلب إنزال الملائكة، أو رؤية الله استكبار عن الحق عظيم وعتو كبير يستحق صاحبه النكال، والتفريع، ولذا شدد الله النكير على من تعنت ذلك التعنت واستكبر عن قبول الحق، كما في وله تعالى: {أَمْ تُرِيدُونَ أَنْ تَسْأَلوا رَسُولَكُمْ كَمَا سُئِلَ مُوسَى مِنْ قَبْلُ}، وقوله تعالى: {يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنَزِّلَ عَلَيْهِمْ كِتَاباً مِنَ السَّمَاءِ فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ فَقَالُوا أَرِنَا اللَّهَ جَهْرَةً} الآية، وقوله تعالى: {وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً فَأَخَذَتْكُمُ الصَّاعِقَةُ وَأَنْتُمْ تَنْظُرُونَ}، واستدلال المعتزلة بهذه الآية، وأمثالها على أن رؤية الله مستحيلة استدلال باطل ومذهبهم والعياذ بالله من أكبر الضلال، وأعظم الباطل، وقول الزمخشري في كلامه على هذه الآية: إن الله لا يرى قول باطل، وكلام فاسد.
والحق الذي لا شك فيه: أن المؤمنين يرون الله بأبصارهم يوم القيامة كما تواترت به الأحاديث عن الصادق المصدوق صلى الله عليه وسلم، ودلت عليه الآيات القرآنية منطوقاً ومفهوماً. كما أوضحناه في غير هذا الموضع.
وقد قدمنا في هذه السورة وفي سورة بني إسرائيل الآيات الدالة على أن الله لو فعل لهم كل ما اقترحوا لما آمنوا، فأغنى ذلك عن إعادته هنا.
قوله تعالى: {يَوْمَ يَرَوْنَ الْمَلائِكَةَ لا بُشْرَى يَوْمَئِذٍ لِلْمُجْرِمِينَ وَيَقُولُونَ حِجْراً مَحْجُوراً}.
ذكر جل وعلا في هذه الآية الكريمة: أن الكفار الذين طلبوا إنزال الملائكة عليهم، إنهم يوم يرون الملائكة لا بشرى لهم، أي: لا تسرهم رؤيتهم ولا تكون لهم في ذلك الوقت بشارة بخير، ورؤيتهم للملائكة تكون عند احتضارهم، وتكون يوم القيامة ولا بشرى لهم في رؤيتهم في كلا الوقتين.
أما رؤيتهم الملائكة عند حضور الموت فقد دلت آيات من كتاب الله أنهم لا بشارة لهم فيها لما يلاقون من العذاب من الملائكة عند الموت، كقوله تعالى: {وَلَوْ تَرَى

ج / 6 ص -39- إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ} الآية، وقوله تعالى: {وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ وَكُنْتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ}، وقوله تعالى: {فَكَيْفَ إِذَا تَوَفَّتْهُمُ الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ * ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ}، وأما رؤيتهم الملائكة يوم القيامة فلا بشرى لهم فيها أيضاً، ويدل لذلك قوله تعالى: {وَلَوْ أَنْزَلْنَا مَلَكاً لَقُضِيَ الْأَمْرُ ثُمَّ لا يُنْظَرُونَ}.
وقوله تعالى في هذه الآية الكريمة: {لا بُشْرَى يَوْمَئِذٍ لِلْمُجْرِمِينَ} يدل بدليل خطابه أي: مفهوم مخالفته، أن غير المجرمين يوم يرون الملائكة تكون لهم البشرى، وهذا المفهوم من هذه الآية جاء مصرحاً به في قوله تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلَّا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ}.
وقوله تعالى في هذه الآية الكريمة. {وَيَقُولُونَ حِجْراً مَحْجُوراً} أظهر القولين فيه عندي أنه من كلام الكفار، يوم يرون الملائكة. لا من كلام الملائكة وإيضاحه: أن الكفار الذين اقترحوا إنزال الملائكة إذا رأوا الملائكة توقعوا العذاب من قبلهم، فيقولون حينئذٍ للملائكة: {حِجْراً مَحْجُوراً} أي: حراماً محرماً عليكم أن تسمونا بسوء أي لأننا لم نركتب ذنباً نستوجب به العذاب، كما أوضحه تعالى بقوله عنهم: {الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ فَأَلْقَوُا السَّلَمَ مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ بَلَى إِنَّ اللَّهَ عَلِيمٌ بِمَا كُنْتُمْ تَعْمَلُونَ} فقولهم: {مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ} أي: لم نستوجب عذاباً فتعذبينا حرام محرم، وقد كذبهم الله في دعواهم هذه بقوله: {بَلَى إِنَّ اللَّهَ عَلِيمٌ بِمَا كُنْتُمْ تَعْمَلُونَ}، وعادة العرب الذين نزل القرآن بلغتهم، أنهم يقولون هذا الكلام: أي حجراً محجوراً عند لقاء عود موتور أو هجوم نازلة أو نحو ذلك.
وقد ذكر سيبويه هذه الكلمة أعني: {حِجْراً مَحْجُوْرَاً} في باب المصادر غير المتصرفة المنصوبة فأفعال متروك إظهارها نحو: معاذ الله، وعمرك الله، ونحو ذلك.

ج / 6 ص -40- وقوله: {حِجْراً مَحْجُوْراً}، أصله من حجره بمعنى منعه، والحجر: الحرام، لأنه ممنوع ومنه قوله: {وَقَالُوا هَذِهِ أَنْعَامٌ وَحَرْثٌ حِجْرٌ} أي: حرام {لا يَطْعَمُهَا إِلَّا مَنْ نَشَاءُ بِزَعْمِهِمْ}، ومنه قول المتلمس:

حنت إلى النخلة القصوى فقلت لها حجر حرام ألا تلك الدهاريس

فقوله حرام تأكيد لقوله حجر لأن معناه حرام وقول الآخر:

ألا أصبحت أسماء حجراً محرما وأصبحت من أدنى حموتها حما

وقول الآخر:

قالت وفيها حيرة وذعر عوذ بربي منكم وحجر

قوله: {مَحْجُوراً} توكيد لمعنى الحجر. قال الزمخشري: "كقول العرب: ذيل ذائل. والذيل الهوان، وموت مائت". وأما على القول بأن {حَجْراً مَحْجُوراً} من قول الملائكة، فمعناه: أنهم يقولون للكفار {حِجْراً مَحْجُوراً}، أي: حراماً محرماً أن تكون للكفار اليوم بشرى، أو أن يغفر لهم، أو يدخلون الجنة وهذا القول اختاره ابن جرير، وابن كثير وغير واحد.
وقوله تعالى في هذه الآية الكريمة {يَوْمَ يَرَوْنَ الْمَلائِكَةَ} قال الزمخشري: "{يَوْمَ} منصوب بأحد شيئين، إما بما دل عليه {لاَ بُشْرَى} أي: يوم يرون الملائكة يمنعون البشرى، أو يعدمونها، ويومئذٍ للتكرير، وإما بإضمار اذكر، أي: اذكر يوم يرون الملائكة، ثم قال لا بشرى يومئذٍ للمجرمين.
قوله تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً}.
قد قدمنا الآيات الموضحة له في مواضع متعددة من هذا الكتاب المبارك في سورة بني إسرائيل في الكلام على قوله تعالى: {وَمَنْ أَرَادَ الْآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ} الآية. وفي سورة "النحل" في الكلام على قوله تعالى: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ} الآية. وغير ذلك فأغنى ذلك عن إعادته هنا.
قوله تعالى: {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً وَأَحْسَنُ مَقِيلاً}.

ج / 6 ص -41- استنبط بعض العلماء من هذه الآية الكريمة: أن حساب أهل الجنة يسير، وأنه ينتهي في نصف نهار، ووجه ذلك أن قوله: {مَقِيْلاً} أي: مكان قيلولة وهي الاستراحة في نصف النهار، قالوا: وهذا الذي فهم من هذه الآية الكريمة، جاء بيانه في قوله تعالى: {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ * فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً * َيَنْقَلِبُ إِلَى أَهْلِهِ مَسْرُوراً}.
ويفهم من قوله تعالى في هذه الآية الكريمة {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً} الآية. أن أصحاب النار ليسوا كذلك وأن حسابهم غير يسير.
وهذا المفهوم دلت عليه آيات أخر كقوله تعالى قريباً من هذه الآية: {الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ وَكَانَ يَوْماً عَلَى الْكَافِرِينَ عَسِيراً} فقوله: {عَلَى الكَافِرِينَ} يدل على أنه على المؤمنين غير عسير، كما قال تعالى: {لا يَحْزُنُهُمُ الْفَزَعُ الْأَكْبَرُ} الآية. وقوله تعالى: {مُهْطِعِينَ إِلَى الدَّاعِ يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ}. وإذا علمت مما ذكرنا ما جاء من الآيات فيه بيان لقوله: {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً وَأَحْسَنُ مَقِيلاً}، فهذه أقوال بعض المفسرين في المعنى الذي ذكرنا في الآية.
قال صاحب "الدر المنثور": "وأخرج ابن جرير وابن أبي حاتم، عن ابن عباس في قوله: {خَيْرٌ مُسْتَقَرّاً وَأَحْسَنُ مَقِيلاً} قال: في الغرف من الجنة، وكان حسابهم أن عرضوا على ربهم عرضة واحدة، وذلك الحساب اليسير، وذلك مثل قوله: {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ * فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً * َيَنْقَلِبُ إِلَى أَهْلِهِ مَسْرُوراً}". وأخرج ابن المبارك في "الزهد" وعبد بن حميد، وابن جرير، وابن المنذر، وابن أبي حاتم، والحاكم، وصححه عن ابن مسعود. قال:"لا ينتصف النهار من يوم القيامة حتى يقيل هؤلاء وهؤلاء ثم قرأ: {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً وَأَحْسَنُ مَقِيلاًً} وقرأ {ثُمَّ إِنَّ مَرْجِعَهُمْ لَإِلَى الْجَحِيمِ} وأخرج ابن أبي حاتم عن ابن عباس قال: "إنما هي ضحوة، فيقيل أولياء الله على الأسرة مع الحور العين، ويقيل أعداء الله مع الشياطين مقرنين".
وأخرج ابن المبارك وسعيد بن منصور وابن جرير وابن المنذر، وأبو نعيم في

ج / 6 ص -42- الحلية، عن إبراهيم النخعي: كانوا يرون أنه يفرغ من حساب الناس يوم القيامة، نصف النهار. فيقيل أهل الجنة في الجنة، وأهل النار في النار، فذلك قوله: {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً وَأَحْسَنُ مَقِيلاً}.
وأخرج ابن جرير، عن سعيد بن الصواف قال: "بلغني أن يوم القيامة يقصر على المؤمن، حتى يكون كما بين العصر إلى غروب الشمس، وإنهم ليقيلون في رياض الجنة، حين يفرغ الناس من الحساب، وذلك قوله: {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً وَأَحْسَنُ مَقِيلاً}". إلى أن قال: "وأخرج ابن أبي حاتم عن عكرمة قال: إني لأعرف الساعة التي يدخل فيها أهل الجنة الجنة، وأهل النار النار، الساعة التي يكون فيها ارتفاع الضحى الأكبر، إذا انقلب الناس إلى أهليهم، للقيولة، فينصرف أهل النار إلى النار، وأما أهل الجنة فينطلق بهم إلى الجنة، فكانت قيلولتهم في الجنة، وأطعموا كبد الحوت فأشبعهم كلهم فذلك قوله. {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً وَأَحْسَنُ مَقِيلاً}" انتهى منه.
وذكر نحوه القرطبي مرفوعاً وقال: ذكره المهدوي. والظاهر أنه لا يصح مرفوعاً، وقال القرطبي أيضاً: "وذكر قاسم بن أصبغ من حديث أبي سعيد الخدري، قال: قال رسول الله صلى الله عليه وسلم: "{فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ}. فقلت: ما أطول هذا اليوم! فقال صلى الله عليه وسلم: "والذي نفسي بيده إنه ليخفف على المؤمن حتى يكون أخف عليه من صلاة المكتوبة" وهو ضعيف أيضاً، وما ذكره عن ابن مسعود من أنه قرأ: {ثم إن منقلبهم لإلى الجحيم} معلوم أن ذلك شاذ لا تجوز القراءة به، وأن القراءة الحق: {ثُمَّ إِنَّ مَرْجِعَهُمْ لَإِلَى الْجَحِيمِ}.
واعلم أن قول قتادة في هذه الآية معروف مشهور، وعليه فلا دليل في الآية لما ذكرنا، وقول قتادة هو أن معنى قوله: {وَأَحْسَنُ مَقِيلاً} أي: منزلاً ومأوى، وهذا التفسير لا دليل فيه على القيلولة في نصف النهار كما ترى.
وقد بينا في كتابنا: "دفع إيهام الاضطراب عن آيات الكتاب" وجه الجمع بينا ما دل عليه قوله هنا {وَأَحْسَنُ مَقِيلاًً} من انقضاء الحساب في نصف نهار، وبين ما دل عليه قوله تعالى: {فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ}، وذكرنا الآيات المشيرة إلى الجمع، وبعض الشواهد العربية.

ج / 6 ص -43- واعلم أن المشهور في كلام العرب أن المقيل القيلولة أو مكانها، وهي الاستراحة نصب النهار زمن الحر مثلاً، وإن لم يكن معها نوم، ومنه قوله:

جزى الله خير الناس خير جزائه رفيقين قالا خيمتي أم معبد

أي: نزلا فيها وقت القائلة، كما قاله صاحب اللسان، وما فسر به قتادة الآية، من أن المقيل المنزل والمأوى، معروف أيضاً في كلام العرب. ومنه قول ابن رواحة:

اليوم نضربكم على تنزيله ضرباً يزيل الهام عن مقيله

فقوله: يزيل الهام عن مقيله، يعني: يزيل الرؤوس عن مواضعها من الأعناق، ومعلوم أن المقيل فيه المحل الذي تسكن فيه الرؤوس والظاهر أن من هذا القبيل قول أحيحة بن الجلاح الأنصاري:

وما تدري وإن أجمعت أمرا بأي الأرض يدركك المقيل

وعليه فالمعنى: بأي الأرض يدركك الثواب والإقامة بسبب الموت أو غيره من الأسباب، وصيغة التفضيل في قوله هنا: {خَيْرٌ مُسْتَقَرّاً وَأَحْسَنُ مَقِيلاً} تكلمنا على مثلها قريباً في الكلام على قوله تعالى: {قُلْ أَذَلِكَ خَيْرٌ أَمْ جَنَّةُ الْخُلْدِ}.
قوله تعالى: {يَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ وَنُزِّلَ الْمَلائِكَةُ تَنْزِيلاً}.
ذكر جل وعلا في هذه الآية الكريمة أن السماء تتشق يوم القيامة بالغمام، وأن الملائكة تنزل تنزيلاً. وقال القرطبي: "تتشقق السماء بالغمام أي: عن الغمام". قال:"والباء وعن يتعاقبان كقولك: رميت بالقوس، وعن القوس" انتهى. ويستأنس لمعنى عن بقوله تعالى: {يَوْمَ تَشَقَّقُ الْأَرْضُ عَنْهُمْ سِرَاعاً}.
وهذه الأمور الثلاثة المذكورة في هذه الآية الكريمة من تشقق السماء يوم القيامة ووجود الغمام، وتنزيل الملائكة كلها جاءت موضحة في غير هذا الموضع.
أما تشقق السماء يوم القيامة فقد بيه جل وعلا في آيات كثيرة من كتابه كقوله تعالى: {فَإِذَا انْشَقَّتِ السَّمَاءُ فَكَانَتْ وَرْدَةً كَالدِّهَانِ} وقوله تعالى: {فَيَوْمَئِذٍ وَقَعَتِ الْوَاقِعَةُ * وَانْشَقَّتِ السَّمَاءُ فَهِيَ يَوْمَئِذٍ وَاهِيَةٌ} وقوله:

ج / 6 ص -44- {إِذَا السَّمَاءُ انْشَقَّتْ} الآية، وقوله تعالى: {فَإِذَا النُّجُومُ طُمِسَتْ * وَإِذَا السَّمَاءُ فُرِجَتْ}، فقوله: {فُرِجَتْ}: أي: شقت، فكان فيها فروج أي: شقوق كقوله، {إِذَا السَّمَاءُ انْفَطَرَتْ}، وقوله تعالى: {وَفُتِحَتِ السَّمَاءُ فَكَانَتْ أَبْوَاباً}، وأما الغمام ونزول الملائكة، فقذ ذكرهما معاً في قوله تعالى: {هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلائِكَةُ} الآية. وقد ذكر جل وعلا نزول الملائكة في أيات أخرى كقوله {جَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} وقوله تعالى: {هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلائِكَةُ أَوْ يَأْتِيَ رَبُّكَ} الآية وقوله تعالى: {مَا نُنَزِّلُ الْمَلائِكَةَ إِلَّا بِالْحَقِّ وَمَا كَانُوا إِذاً مُنْظَرِينَ}.
قال الزمخشري: والمعنى: "أن السماء تنفتح بغمام يخرج منها، وفي الغمام الملائكة ينزلون، وفي أيديهم صحف أعمال العباد". انتهى منه.
وقرأ هذا الحرف نافع وابن كثير وابن عامر {تَشَّقَقُ} بتشديد الشين، والباقون بتخفيفها بحذف إحدى التاءين، وقرأ ابن كثير: {نُنْزِلُ الْمَلائِكَةَ} بنونين الأولى مضمومة، والثانية ساكنة مع تخفيف الزاي، وضم اللام، مضارع أنزل، والملائكة بالنصب مفعول به، والباقون بنون واحدة وكسر الزاي المشددة ماضياً مبنياً للمفعول، و{الَملاَئِكَةَ} مرفوعاً نائب فاعل نزل، والأظهر أن {يَوْمَ} منصوب باذكر مقدراً، كما قاله القرطبي، والعلم عند الله تعالى.
قوله تعالى: {الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ وَكَانَ يَوْماً عَلَى الْكَافِرِينَ عَسِيراً}.
ذكر جل وعلا في هذه الآية الكريمة: أن الملك الحق يوم القيامة له جل وعلا دون غيره، وأن يوم القيامة كان عسيراً على الكافرين.
وهذان الأمران المذكوران في هذه الآية الكريمة جاءا موضحين في آيات من كتاب الله أما كون الملك له يوم القيامة، فقد ذكره تعالى في آيات من كتابه كقوله جلا وعلا: {مَالِكِ يَوْمِ الدِّينِ} وقوله: {لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ} وقوله تعالى: {وَلَهُ الْمُلْكُ يَوْمَ يُنْفَخُ فِي الصُّورِ}، الآية إلى غير ذلك من الآيات.

ج / 6 ص -45- وأما كون يوم القيامة عسيراً على الكافرين، فقد قدمنا الآيات الدالة عليه قريباً في الكلام على قوله تعالى: {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً}.
قوله تعالى: {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلاً * يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلاناً خَلِيلاً * لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي وَكَانَ الشَّيْطَانُ لِلْإِنْسَانِ خَذُولاً}.
من المشهور عند علماء التفسير أن الظالم الذي نزلت فيه هذه الآية، هو عقبة بن أبي معيط، وأن فلاناً الذي أضله عن الذكر أمية بن خلف، أو أخوه أبي بن خلف، وذكر بعضهم أن في قراءة بعض الصحابة. ليتني لم أتخذ أبياً خليلاً، وهو على تقدير ثبوته من قبيل التفسير، لا القراءة، وعلى كل حال فالعبرة بعموم الألفاظ، لا بخصوص الأسباب، فكل ظالم أطاع خليله في الكفر، حتى مات على ذلك يجري له مثل ما جرى لابن أبي معطي.
وما ذكره جلا وعلا في هذه الآيات الكريمة جاء موضحاً في غيرها. فقوله: {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ} كناية عن شدة الندم والحسرة، لأن النادم ندماً شديداً، يعض على يديه، وندم الكافر يوم القيامة وحسرته الذي دلت عليه هذه الآية، جاء موضحاً في آيات أخر، كقوله تعالى في سورة "يونس": {وَأَسَرُّوا النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ وَقُضِيَ بَيْنَهُمْ بِالْقِسْطِ} الآية. وقوله تعالى في سورة "سبأ": {وَأَسَرُّوا النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ وَجَعَلْنَا الْأَغْلالَ فِي أَعْنَاقِ الَّذِينَ كَفَرُوا} الآية. وقوله تعالى: {قَالُوا يَا حَسْرَتَنَا عَلَى مَا فَرَّطْنَا فِيهَا}. والحسرة أشد الندامة وقوله تعالى: {كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} إلى غير ذلك من الآيات، وما ذكره هنا من أن الكافر يتمنى أن يكون آمن بالرسول في دار الدنيا، واتخذ معه سبيلاً أي: طريقاً إلى الجنة في قوله هنا: {يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلاً} جاء موضحاً في آيات أخر كقوله تعالى: {يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَا لَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولا} وقوله تعالى: {يَقُولُ يَا لَيْتَنِي قَدَّمْتُ لِحَيَاتِي} وقوله تعالى: {رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمِينَ} إلى غير ذلك من الآيات.

ج / 6 ص -46- والسبيل التي يتمنى الكافر أن يتخذها مع الرسول المذكورة في هذه الآية، ذكرت أيضاً في آيات أخر كقوله تعالى في هذه السورة الكريمة سورة "الفرقان" {قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِلَّا مَنْ شَاءَ أَنْ يَتَّخِذَ إِلَى رَبِّهِ سَبِيلاً}، وقوله تعالى: {إِنَّ هَذِهِ تَذْكِرَةٌ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلاً} في "المزمل" والإنسان"، ويقرب من معناه المآب المذكور في قوله تعالى: {ذَلِكَ الْيَوْمُ الْحَقُّ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ مَآباً} وما ذكره هنا من أن الكافر ينادي بالويل، ويتمنى أنه لم يتخذ من أضله خليلاً، ذكره في غير هذا الموضع، أما دعاء الكفار بالويل: فقد تقدم في قوله تعالى: {وَإِذَا أُلْقُوا مِنْهَا مَكَاناً ضَيِّقاً مُقَرَّنِينَ دَعَوْا هُنَالِكَ ثُبُوراً * لا تَدْعُوا الْيَوْمَ ثُبُوراً وَاحِداً وَادْعُوا ثُبُوراً كَثِيراً}. وأما تمنيهم لعدم طاعة من أضلهم، فقد ذكره أيضاً في غير هذا الموضع كقوله تعالى: {وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَمَا تَبَرَّأُوا مِنَّا} فلفظة {لَوْ} في قوله {لَوْ أَنَّ لَنَا كَرَّةً} للتمني، ولذلك نصب الفعل المضار بعد الفاء في قوله {فَنَتَبَرَّأَ مِنْهُمْ} الآية. وهو دليل واضح على ندمهم على موالاتهم، وطاعتهم في الدنيا، وما ذكره جل وعلا هنا من أن أخلاء الضلال من شياطين الإنس والجن، يضلون أخلاءهم عن الذكر بعد إذ جاءهم ذكره في غير هذا الموضع كقوله تعالى: {وَإِخْوَانُهُمْ يَمُدُّونَهُمْ فِي الْغَيِّ ثُمَّ لا يُقْصِرُونَ} وقوله تعالى: {وَقَيَّضْنَا لَهُمْ قُرَنَاءَ فَزَيَّنُوا لَهُمْ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ} الآية وقوله تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْأِنْسِ}، وقوله تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْأِنْسِ}؛ وقوله تعالى: {وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلا} وقوله تعالى: {حَتَّى إِذَا ادَّارَكُوا فِيهَا جَمِيعاً قَالَتْ أُخْرَاهُمْ لِأُولاهُمْ رَبَّنَا هَؤُلاءِ أَضَلُّونَا فَآتِهِمْ عَذَاباً ضِعْفاً مِنَ النَّارِ}، وقوله تعالى: {وَلَوْ تَرَى إِذِ الظَّالِمُونَ مَوْقُوفُونَ عِنْدَ رَبِّهِمْ يَرْجِعُ بَعْضُهُمْ إِلَى بَعْضٍ الْقَوْلَ يَقُولُ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا لَوْلا أَنْتُمْ لَكُنَّا مُؤْمِنِينَ} الآيات. إلى غير ذلك من الآيات، وقوله: تعالى هنا: {وَكَانَ الشَّيْطَانُ لِلْإِنْسَانِ خَذُولاً} الأظهر أنه من كلام الله، وليس من كلام الكافر النادم يوم القيامة، والخذول صيغة مبالغة، والعرب تقول: خذله إذا ترك نصره مع كونه يترقب النصر منه، ومنه قوله تعالى: {وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ} وقول الشاعر:

ج / 6 ص -47- إن المرء ميتاً بانقضاء حياته ولكن بأن يبغي عليه فيخذلا

وقول الآخر:

إن الألى وصفوا قومي لهم فبهم هذا اعتصم تلق من عاداك مخذولاً

ومن الآيات الدالة على أن الشيطان يخذل الإنسان قوله تعالى: {وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الْأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ مَا أَنَا بِمُصْرِخِكُمْ وَمَا أَنْتُمْ بِمُصْرِخِيَّ إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِنْ قَبْلُ} وقوله تعالى: {وَإِذْ زَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ وَقَالَ لا غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ وَإِنِّي جَارٌ لَكُمْ فَلَمَّا تَرَاءَتِ الْفِئَتَانِ نَكَصَ عَلَى عَقِبَيْهِ وَقَالَ إِنِّي بَرِيءٌ مِنْكُمْ إِنِّي أَرَى مَا لا تَرَوْنَ} الآية. وقوله تعالى في هذه الآية {لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ} الأظهر أن الذكر القرآن وقوله: {لَمْ أَتَّخِذْ فُلاناً خَلِيلاً}، العرب تطلق لفظة فلان كناية عن العلم: أي لم اتخذ أبيا أو أمية خليلاً، ويكنون عن علم الأنثى بفلانة ومنه قول عروة بن حزام العذرى:

ألا قاتل الله الوشاة وقولهم فلانة أضحت خلة لفلان

وقوله: {عَضُّ الظَّالِمُ} من عضض بكسر العين في الماضي، يعض بفتحها في المضارع على القياس، ومنه قول الحارث بن وعلة الدهلي:

الآن لما ابيض مسربتي وعضضت من نابى على جذم

فإن الرواية المشهورة في البيت عضضت بكسر الضاد الأولى وفيها لغة بفتح العين في الماضي، والكسر أشهر، وعض تتعدى بعلى كما في الآية وبيت الحارث بن وعلة، المذكورين وربما عديت بالباء ومنه قوله ابن أبي ربيعة:

فقالت وعضت بالبنان فضحتني وأنت امرؤ ميسور أمرك أعسر

وهذه الآية الكريمة تدل على أن قرين السوء، قد يدخل قرينه النار والتحذير من قرين السوء مشهور معروف، وقد بين جل وعلا في سورة الصافات: أن رجلاً من أهل الجنة أقسم بالله أن قرينه كاد يرديه أي يهلكه بعذاب النار، ولكن لطف الله به فتداركه برحمته وإنعامه فهداه وأنقذه من النار، وذلك في قوله تعالى: {قَالَ قَائِلٌ مِنْهُمْ إِنِّي كَانَ لِي

ج / 6 ص -48- قَرِينٌ * يَقُولُ أَإِنَّكَ لَمِنَ الْمُصَدِّقِينَ}، إلى قوله تعالى: {فَاطَّلَعَ فَرَآهُ فِي سَوَاءِ الْجَحِيمِ * قَالَ تَاللَّهِ إِنْ كِدْتَ لَتُرْدِينِ * وَلَوْلا نِعْمَةُ رَبِّي لَكُنْتُ مِنَ الْمُحْضَرِينَ}.
قوله تعالى: {وَقَالَ الرَّسُولُ يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُوراً}.
معنى هذه الآية الكريمة ظاهر، وهو أن نبيّنا صلى الله عليه وسلم شكا إلى ربّه هجر قومه، وهم كفّار قريش لهذا القرءان العظيم، أي: تركهم لتصديقه، والعمل به، وهذه شكوى عظيمة، وفيها أعظم تخويف لمن هجر هذا القرءان العظيم، فلم يعمل بما فيه من الحلال والحرام والآداب والمكارم، ولم يعتقد ما فيه من العقائد، ويعتبر بما فيه من الزواجر والقصص والأمثال.
واعلم أن السبكي قال إنه استنبط من هذه الآية الكريمة من سورة "الفرقان" مسألة أصولية، وهي أن الكف عن الفعل فعل. والمراد بالكف: الترك، قال في طبقاته: "لقد وقفت على ثلاثة أدلّة تدلّ على أن الكفّ فعل لم أرَ أحدًا عثر عليها.
أحدها: قوله تعالى: {وَقَالَ الرَّسُولُ يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُوراً}، فإن الأخذ التناول والمهجور المتروك، فصار المعنى تناولوه متروكًا، أي: فعلوا تركه". انتهى محل الغرض منه بواسطة نقل صاحب "نشر البنود، شرح مراقي السعود" ، في الكلام على قوله:

فكفّنا بالنهي مطلوب النبيّ

قال مقيّده -عفا اللَّه عنه وغفر له- : استنباط السبكي من هذه الآية أن الكفّ فعل وتفسيره لها بما يدلّ على ذلك، لم يظهر لي كل الظهور، ولكن هذا المعنى الذي زعم أن هذه الآية الكريمة دلّت عليه، وهو كون الكفّ فعلاً دلّت عليه آيتان كريمتان من سورة "المائدة" ، دلالة واضحة لا لبس فيها، ولا نزاع. فعلى تقدير صحة ما فهمه السبكي من آية "الفرقان" هذه، فإنه قد بيّنته بإيضاح الآيتان المذكورتان من سورة "المائدة" . أمّا الأولى منهما، فهي قوله تعالى: {لَوْلا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالْأَحْبَارُ عَنْ قَوْلِهِمُ الْأِثْمَ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَصْنَعُونَ}، فترك الربانيين والأحبار نهيهم عن قول الإثم وأكل السحت سمّاه اللَّه جلَّ وعلا في هذه الآية الكريمة صنعًا في قوله: {لَبِئْسَ مَا كَانُوا يَصْنَعُونَ}، أي: وهو تركهم النهي المذكور، والصنع أخصّ من مطلق الفعل، فصراحة

ج / 6 ص -49- دلالة هذه الآية الكريمة على أن الترك فعل في غاية الوضوح؛ كما ترى.
وأمّا الآية الثانية، فهي قوله تعالى: {كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ}، فقد سمّى جلَّ وعلا في هذه الآية الكريمة تركهم التناهي عن المنكر فعلاً، وأنشأ له الذم بلفظة بئس التي هي فعل جامد لإنشاء الذمّ في قوله: {لَبِئْسَ مَا كَانُواْ يَفْعَلُونَ}، أي: وهو تركهم التناهي، عن كل منكر فعلوه، وصراحة دلالة هذه الآية أيضًا على ما ذكر واضحة، كما ترى.
وقد دلَّت أحاديث نبويّة على ذلك؛ كقوله صلى الله عليه وسلم: "المسلم من سلم المسلمون من لسانه ويده"، فقد سمّى صلى الله عليه وسلم في هذا الحديث ترك أذى المسلمين إسلامًا، ومما يدلّ من كلام العرب على أن الترك فعل قول بعض الصحابة في وقت بنائه صلى الله عليه وسلم لمسجده بالمدينة:

لئن قعدنا والنبيّ يعمل لذاك منّا العمل المضلل

فسمّى قعودهم عن العمل، وتركهم له عملاً مضللاً، وقد أشار صاحب "مراقي السعود" ، إلى أن الكف فعل على المذهب، أي: وهو الحقّ. وبيّن فروعًا مبنية على ذلك نظمها الشيخ الزقاق في نظمه المسمّى بالمنهج المنتخب، وأورد أبيات الزقاق في ذلك، وقال: وجلبتها هنا على سبيل التضمين، وهذا النوع يسمّى استعانة، وهو تضمين بيت فأكثر بقوله:

فكفنا بالنهي مطلوب النبي والكفّ فعل في صحيح المذهب

له فروع ذكرت في المنهج وسردها من بعد ذا البيت يجي

من شرب أو خيط ذكاة فضل ما وعمد رسم شهادة وما

عطل ناظر وذو الرهن كذا مفرط في العلف فادر المآخذا

وكالتي ردّت بعيب وعدم وليّها وشبهها مما علم

فالأبيات الثلاثة الأخيرة من نظم الشيخ الزقاق المسمى بالمنهج المنتخب، وفيها بعض الفروع المبنية على الخلاف في الكفّ، هل هو فعل، وهو الحق أو لا؟ وقول الزقاق في الأوّل من أبياته من شرب متعلق بقوله قبله:

وهل كمن فعل تارك كمن له بنفع قدرة لكن كمن

من شرب.. الخ.

ج / 6 ص -50- فقوله: من شرب بيان للنفع الكامن في قوله: له بنفع قدرة لكن كمن، أي: لكنه ترك النفع مع قدرته عليه، فتركه له كفعله لما حصل بسبب تركه من الضرر على القول بأن الترك فعل، ومراده بقوله: من شرب أن من عنده فضل شراب، وترك إعطاءه لمضطر حتى مات عطشًا، فعلى أن الترك فعل يضمن ديته، وعلى أنه ليس بفعل، فلا ضمان عليه، وفضل الطعام كفضل الشراب في ذلك، وقوله: أو خيط يعني: أن من منع خيطًا عنده ممن شقّ بطنه، أو كانت به جائفة، حتى مات ضمن الدية على القول بأن الترك فعل، وعلى عكسه فلا ضمان، وقوله: ذكاة، يعني: أن من مرّ بصيد لم ينفذ مقتله وأمكنته تذكيته فلم يذكه حتى مات، هل يضمنه أو لا على الخلاف المذكور؟
وقوله: فضل ما، يعني: أن من عنده ماء فيه فضل عن سقي زرعه ولجاره زرع ولا ماء له إذا منع منه الماء حتى هلك زرعه، هل يضمنه أو لا على الخلاف المذكور، وقوله: وعمد، يعني: أنه إذا كانت عنده عمد جمع عمود، فمنعها من جار له جدار يخاف سقوطه حتى سقط، هل يضمن أو لا؟ وقوله: رسم شهادة، يعني: أن من منع وثيقة فيها الشهادة بحقّ حتى ضاع الحقّ، هل يضمنه أو لا؟ وقوله: وما عطل ناظر، يعني: أن الناظر على مال اليتيم مثلاً إذا عطّل دوره فلم يكرها، حتى فات الانتفاع بكرائها زمنًا أو ترك الأرض حتى تبوّرت هل يضمن أو لا؟ وقوله: وذو الرهن: يعني إذا عطل المرتهن كراء الرهن، حتى فات الانتفاع به زمنا، وكان كراؤ له أهمية، هل يضمن أولا؟ وقوله: كذا مفرط في العلف: يعني أن من ترك دابة عند أحد ومعها علفها، وقال له قدم لها العلف، فترك تقديمه لها حتى ماتت، هل يضمن أو لا، والعلف في البيت بسكون الثاني، وهو تقديم العلف بفتح الثاني.
وقوله: وكالتي ردت بعيب وعدم. وليها: يعني أن الولي القريب إذا زوج وليته، وفيها عيب يوجب رد النكاح وسكتت الزوجة، ولم تبين عيب نفسها وفلس الولي هل يرجع الزوج على الزوجة بالصداق أو لا؟ فهذه الفروع وما شابهها مبنية على الخلاف في الكف هل هو فعل أو لا؟ والصحيح أن الكفّ فعل، كما دلّ عليه الكتاب والسنّة واللغة؛ كما تقدّم إيضاحه. وعليه: فالصحيح لزوم الضمان، فيما ذكر.
قوله تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً مِنَ الْمُجْرِمِينَ وَكَفَى بِرَبِّكَ هَادِياً وَنَصِيراً}.
لما شكا النبيّ صلى الله عليه وسلم إلى ربّه في قوله: {وَقَالَ الرَّسُولُ يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا

ج / 6 ص -51- الْقُرْآنَ مَهْجُوراً}، أنزل اللَّه قوله تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً} الآية (52/13)، تسلية له صلى الله عليه وسلم، أي: كما جعلنا الكفار أعداء لك يكذبونك، ويتّخذون القرءان الذي أنزل إليك مهجورًا، كذلك الجعل {جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً}، أي: جعلنا لك أعداء، كما جعلنا لكل نبيّ عدوًّا.
وقوله تعالى في هذه الآية الكريمة: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً} الآية، قد قدّمنا إيضاحه في "الأنعام" ، في الكلام على قوله تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الْأِنْسِ} الآية (6/211)، وقوله تعالى: {وَكَفَى بِرَبِّكَ هَادِياً وَنَصِيراً}، قد قدّمنا الكلام مستوفى على كفى اللازمة، والمتعدّية بشواهده العربية في سورة "الإسراء" ، في الكلام على قوله: {فَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً} (71/41)، وقوله: {وَكَفَى بِرَبِّكَ هَادِياً}، جاء معناه موضحًا في آيات كثيرة؛ كقوله: {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ} (71/79)، وقوله تعالى: {قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى} (6/17)، وقوله: {وَنَصِيراً}، أي: وكفى بربك نصيرًا، جاء معناه أيضًا في آيات كثيرة؛ كقوله تعالى: {إِنْ يَنْصُرْكُمُ اللَّهُ فَلا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ} (3/061).
قوله تعالى: {كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ وَرَتَّلْنَاهُ تَرْتِيلاً}.
تقدّمت الآيات التي بمعناه في آخر سورة "الإسراء" ، في الكلام على قوله تعالى: {وَقُرْآناً فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ}، وقوله تعالى في هذه الآية الكريمة: {كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ}، أي: كذلك الإنزال مفرّقًا بحسب الوقائع أنزلناه لا جملة كما اقترحوا، وقوله: {لِنُثَبِّتَ بِهِ فُؤَادَكَ}، أي: أنزلناه مفرقًا، لنثبت فؤادك بأنزاله مفرقًا.
قال بعضهم: معناه لنقوي بتفريقه فؤادك على حفظه؛ لأن حفظه شيئًا فشيئًا أسهل من حفظه مرة واحدة، ولو نزل جملة واحدة.
وقال بعضهم: ومما يؤكد ذلك أنه صلوات اللَّه وسلامه عليه أمّي لا يقرأ ولا يكتب.
قوله تعالى: {الَّذِينَ يُحْشَرُونَ عَلَى وُجُوهِهِمْ إِلَى جَهَنَّمَ أُولَئِكَ شَرٌّ مَكَاناً وَأَضَلُّ سَبِيلاً}.

ج / 6 ص -52- ذكر جلَّ وعلا في هذه الآية الكريمة أن الكفار يحشرون على وجوههم إلى جهنم يوم يالقيامة، وأنهم شرّ مكانًا وأضلّ سبيلاً. وبيَّن في مواضع أُخر أنهم تكبّ وجوههم في النار ويسحبون على وجوههم فيها؛ كقوله تعالى: {وَمَنْ جَاءَ بِالسَّيِّئَةِ فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ}، وقوله تعالى: {يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ}، وقوله تعالى: {يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَرَ}، وبيَّن جلَّ وعلا في سورة "بني إسرائيل" أنهم يحشرون على وجوههم، وزاد مع ذلك أنهم يحشرون عميًا وبكمًا وصمًّا، وذكر في سورة "طه" ، أن الكافر يحشر أعمى، قال في سورة "بني إسرائيل" : {وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْياً وَبُكْماً وَصُمّاً مَأْوَاهُمْ جَهَنَّمُ كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيراً}، وقال في سورة "طه" : {وَمَنْ وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى * قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيراً * قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى}.
وقد بيَّنا وجه الجمع في آية "بني إسرائيل" ، وآية "طه" المذكورتين مع الآيات الدالَّة على أن الكفّار يوم القيامة يبصرون ويتكلّمون ويسمعون؛ كقوله تعالى: {أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا}، وقوله تعالى: {رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحاً إِنَّا مُوقِنُونَ}، وقوله تعالى: {وَرَأى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوهَا}، في سورة "طه" ، في الكلام على قوله تعالى: {وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى}، وكذلك بيّنا أوجه الجمع بين الآيات المذكورة في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" ، في الكلام على آية "بني إسرائيل" المذكورة.
وصيغة التفضيل في قوله: {أُولَئِكَ شَرٌّ مَكَاناً وَأَضَلُّ سَبِيلاً}، قد قدّمنا الكلام في مثلها في الكلام على قوله: {أَذَلِكَ خَيْرٌ أَمْ جَنَّةُ الْخُلْدِ الَّتِي وُعِدَ الْمُتَّقُونَ}، والمكان محل الكينونة. والظاهر أنه يكون حسيًّا، ومعنويًا. فالحسي ظاهر، والمعنوي؛ كقوله تعالى: {قَالُوا إِنْ يَسْرِقْ فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ فَأَسَرَّهَا يُوسُفُ فِي نَفْسِهِ وَلَمْ يُبْدِهَا لَهُمْ قَالَ أَنْتُمْ شَرٌّ مَكَاناً}، والسبيل الطريق وتذكّر وتؤنّث كما تقدّم، ومن تذكير السبيل قوله تعالى: {وَإِنْ يَرَوْا سَبِيلَ الرُّشْدِ لا يَتَّخِذُوهُ سَبِيلاً وَإِنْ يَرَوْا سَبِيلَ الْغَيِّ يَتَّخِذُوهُ سَبِيلاً}، ومن تأنيثها قوله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ}.

ج / 6 ص -53- قوله تعالى: {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ وَجَعَلْنَا مَعَهُ أَخَاهُ هَارُونَ وَزِيراً * فَقُلْنَا اذْهَبَا إِلَى الْقَوْمِ الَّذِينَ كَذَّبُوا بِآياتِنَا فَدَمَّرْنَاهُمْ تَدْمِيراً}.
قد قدّمنا الآيات الموضحة له في سورة "مريم" ، في الكلام على قوله تعالى: {وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ وَقَرَّبْنَاهُ نَجِيّاً}.
قوله تعالى: {وَقَوْمَ نُوحٍ لَمَّا كَذَّبُوا الرُّسُلَ أَغْرَقْنَاهُمْ وَجَعَلْنَاهُمْ لِلنَّاسِ آيَةً}.
قد قدّمنا بعض الآيات الدالَّة على كيفية إغراقهم في سورة "الأعراف" ، في الكلام على قوله تعالى: {وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآياتِنَا}.
قوله تعالى: {وَعَاداً وَثَمُودَا وَأَصْحَابَ الرَّسِّ وَقُرُوناً بَيْنَ ذَلِكَ كَثِيراً}.
الأظهر عندي أن قوله: {وَعَاداً وَثَمُودَا} معطوف على قوله: {وَقَوْمَ نُوحٍ}، وأن قوم نوح مفعول به لأغرقنا محذوفة دلّ عليها قوله بعده: {أَغْرَقْنَاهُمْ وَجَعَلْنَاهُمْ لِلنَّاسِ آيَةً}، على حدّ قوله في "الخلاصة" :

فالسابق انصبه بفعل أضمرا حتمًا موافق لما قد ذكرا

أي: أهلكنا قوم نوح بالغرق، وأهلكنا عادًا وثمودًا وأصحاب الرس، وقرونًا بين ذلك كثيرًا، أي: وأهلكنا قرونًا كثيرة بين ذلك المذكور من قوم نوح، وعاد وثمود.
والأظهر أن القرون الكثير المذكور بعد قوم نوح، وعاد، وثمود، وقبل أصحاب الرس وقد دلّت آية من سورة "إبراهيم" على أن بعد عاد، وثمود، خلقًا كفروا وكذبوا الرسل، وأنهم لا يعلمهم إلا اللَّه جلَّ وعلا.
وتصريحه بأنهم بعد عاد وثمود يوضح ما ذكرنا، وذلك في قوله تعالى: {أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ مِنْ قَبْلِكُمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِنْ بَعْدِهِمْ لا يَعْلَمُهُمْ إِلَّا اللَّهُ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرَدُّوا أَيْدِيَهُمْ فِي أَفْوَاهِهِمْ وَقَالُوا إِنَّا كَفَرْنَا بِمَا أُرْسِلْتُمْ بِهِ وَإِنَّا لَفِي شَكٍّ مِمَّا تَدْعُونَنَا إِلَيْهِ مُرِيبٍ}.
وقد قدّمنا كلام أهل العلم في معنى قوله: {فَرَدُّوا أَيْدِيَهُمْ فِي أَفْوَاهِهِمْ} ، والإشارة في قوله: {بَيْنَ ذَلِكَ}، راجعة إلى عاد وثمود وأصحاب الرس، أي: بين ذلك المذكور

ج / 6 ص -54- ورجوع الإشارة، أو الضمير بالإفراد مع رجوعهما إلى متعدّد باعتبار المذكور أسلوب عربيّ معروف، ومنه في الإشارة قوله تعالى: {قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لا فَارِضٌ وَلا بِكْرٌ عَوَانٌ بَيْنَ ذَلِكَ}، أي: ذلك المذكور من الفارض والبكر، وقوله تعالى: {وَكَانَ بَيْنَ ذَلِكَ قَوَاماً}، أي: بين ذلك المذكور من الإسراف والقتر، وقول عبد اللَّه بن الزبعري السهمي:

إن للخير وللشرّ مدى وكلا ذلك وجه وقبل

أي: وكلا ذلك المذكور من الخير والشر، ومنه في الضمير قول رؤبة:

فيها خطوط من سواد وبلق كأنه في الجلد توليع البهق

أي: كأنه، أي: ما ذكر من خطوط السواد والبلق، وقد قدّمنا هذا البيت.
أمّا عاد وثمود فقد جاءت قصّة كل منهما مفصّلة في آيات متعدّدة. وأمّا أصحاب الرس فلم يأت في القرءان تفصيل قصّتهم ولا اسم نبيّهم، وللمفسرين فيهم أقوال كثيرة تركناها لأنها لا دليل على شىء منها.
والرس في لغة العرب: البئر التي ليست بمطوية، وقال الجوهري في "صحاحه" : إنها البئر المطوية بالحجارة، ومن إطلاقها على البئر قول الشاعر:

وهم سائرون إلى أرضهم فيا ليتهم يحفرون الرساسا

وقول النابغة الجعدي:

سبقت إلى فرط ناهل تنابلة يحفرون الرساسا

والرساس في البيتين جمع رس، وهي البئر، والرس واد في قول زهير في معلّقته:

بكرن بكورًا واستحرن بسحرة فهن لوادي الرس كاليد للفم

وقوله في هذه الآية: {وَقُرُوناً بَيْنَ ذَلِكَ كَثِيراً}، جمع قرن، وهو هنا الجيل من الناس الذي اقترنوا في الوجود في زمان من الأزمنة.
قوله تعالى: {وَكُلّاً ضَرَبْنَا لَهُ الْأَمْثَالَ وَكُلّاً تَبَّرْنَا تَتْبِيراً}.
ذكر جلَّ وعلا في هذه الآية الكريمة أن كلاًّ من الماضين المهلكين من قوم نوح،

ج / 6 ص -55- وعاد، وثمود، وأصحاب الرس، والقرون الكثيرة بين ذلك: أنه ضرب لكل منهم الأمثال ليبيّن لهم الحق بضرب المثل؛ لأنه يصير به المعقول كالمحسوس، وأنه جلَّ وعلا تبّر كلاًّ منهم تتبيرًا، أي: أهلكهم جميعًا إهلاكًا مستأصلاً، والتتبير الإهلاك والتكسير، ومنه قوله تعالى: {وَلِيُتَبِّرُوا مَا عَلَوْا تَتْبِيراً}، وقوله تعالى: {إِنَّ هَؤُلاءِ مُتَبَّرٌ مَا هُمْ فِيهِ}، أي: باطل، وقوله تعالى: {وَلا تَزِدِ الظَّالِمِينَ إِلَّا تَبَاراً}، أي: هلاكًا، وهذان الأمران المذكوران في هذه الآية الكريمة، وهما أنه جلَّ وعلا ضرب لكل منهم الأمثال، وأنه تبرهم كلهم تتبيرًا جاءا مذكورين في غير هذا الموضع.
أما ضربه الأمثال للكفّار، فقد ذكره جلَّ وعلا في غير هذا الموضع؛ كقوله تعالى في سورة "إبراهيم" : {أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَالٍ * وَسَكَنْتُمْ فِي مَسَاكِنِ الَّذِينَ ظَلَمُوا أَنْفُسَهُمْ وَتَبَيَّنَ لَكُمْ كَيْفَ فَعَلْنَا بِهِمْ وَضَرَبْنَا لَكُمُ الْأَمْثَالَ}. وأمّا تتبيره جميع الأُمم لتكذيبها رسلها، فقد جاء موضحًا في آيات كثيرة؛ كقوله تعالى في سورة "الأعراف" : {وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَبِيٍّ إِلَّا أَخَذْنَا أَهْلَهَا بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَضَّرَّعُونَ * ثُمَّ بَدَّلْنَا مَكَانَ السَّيِّئَةِ الْحَسَنَةَ حَتَّى عَفَوْا وَقَالُوا قَدْ مَسَّ آبَاءَنَا الضَّرَّاءُ وَالسَّرَّاءُ فَأَخَذْنَاهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ}، وقوله تعالى في سورة "سبأ" : {وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ}، وقوله في "الزخرف" : {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ}، وقوله تعالى: {ثُمَّ أَرْسَلْنَا رُسُلَنَا تَتْرَا كُلَّ مَا جَاءَ أُمَّةً رَسُولُهَا كَذَّبُوهُ فَأَتْبَعْنَا بَعْضَهُمْ بَعْضاً وَجَعَلْنَاهُمْ أَحَادِيثَ}، إلى غير ذلك من الآيات الدالَّة على أن جميع الأُمم كذبوا رسلهم، وأن اللَّه أهلكهم بسبب ذلك، وقد بيَّن جلَّ وعلا في آية أخرى أن هذا العموم لم يخرج منه إلا قوم يونس دون غيرهم، وذلك في قوله تعالى: {فَلَوْلا كَانَتْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلَّا قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ}.
ويدلّ على ذلك أيضًا قوله تعالى: {وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ * فَآمَنُوا فَمَتَّعْنَاهُمْ إِلَى حِينٍ}، وما ذكره جلَّ وعلا في هذه الآية الكريمة من أنه ضرب الأمثال لكل منهم، لم يبيّن فيه هنا هل ضرب الأمثال أيضًا لهذه الأُمّة الكريمة التي هي آخر الأُمم في هذا القرءان، كما ضربها لغيرهم من الأُمم، ولكنه تعالى بيَّن في آيات كثيرة أنه

ج / 6 ص -56- ضرب لهذه الأُمَّة الأمثال في هذا القرءان العظيم، ليتفكّروا بسببها، وبيَّن أنها لا يعقلها إلا أهل العلم، وأن اللَّه يهدي بها قومًا، ويضلّ بها آخرين.
وهذه الآيات الدالَّة على ذلك كلّه، فمنها قوله تعالى: {إِنَّ اللَّهَ لا يَسْتَحْيِي أَنْ يَضْرِبَ مَثَلاً مَا بَعُوضَةً فَمَا فَوْقَهَا فَأَمَّا الَّذِينَ آمَنُوا فَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ وَأَمَّا الَّذِينَ كَفَرُوا فَيَقُولُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلاً يُضِلُّ بِهِ كَثِيراً وَيَهْدِي بِهِ كَثِيراً وَمَا يُضِلُّ بِهِ إِلَّا الْفَاسِقِينَ}، وقوله تعالى: {وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ لَعَلَّهُمْ يَتَذَكَّرُونَ}، وقوله تعالى: {وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ}، وقوله تعالى: {وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ}، وقوله تعالى: {وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ}، وقوله تعالى: {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ}،والآيات الدالَّة على ذلك كثيرة معلومة، والعلم عند اللَّه تعالى.
قوله تعالى: {وَلَقَدْ أَتَوْا عَلَى الْقَرْيَةِ الَّتِي أُمْطِرَتْ مَطَرَ السَّوْءِ أَفَلَمْ يَكُونُوا يَرَوْنَهَا بَلْ كَانُوا لا يَرْجُونَ نُشُوراً}.
أقسم جلَّ وعلا في هذه الآية، أن الكفّار الذين كذبوا نبيّنا صلى الله عليه وسلم، قد أتوا على القرية التي أمطرت مطر السوء، وهو أن اللَّه أمطر عليها حجارة من سجّيل، وهي سذوم قرية قوم لوط، وهذان الأمران المذكوران في هذه الآية الكريمة، وهما أن اللَّه أمطر هذه القرية مطر السوء الذي هو حجارة السجيل، وأن الكفار أتوا عليها، ومروا بها جاء موضحًا في آيات أخرى.
أمّا كون اللَّه أمطر عليها الحجارة المذكورة، فقد ذكره جلَّ وعلا في آيات كثيرة؛ كقوله تعالى: {فَجَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ}، وبيَّن في سورة "الذاريات" ، أن السجيل المذكور نوع من الطين، وذلك في قوله تعالى: {إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ * لِنُرْسِلَ عَلَيْهِمْ حِجَارَةً مِنْ طِينٍ}، ولا شكّ أن هذا الطين وقعه أليم، شديد مهلك؛ وكقوله تعالى: {وَأَمْطَرْنَا عَلَيْهِمْ مَطَراً فَسَاءَ مَطَرُ الْمُنْذَرِينَ}، وقوله تعالى: {لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ * فَأَخَذَتْهُمُ الصَّيْحَةُ مُشْرِقِينَ * فَجَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ}.

ج / 6 ص -57- وأمّا كونهم قد أتوا على تلك القرية المذكورة، فقد جاء موضحًا أيضًا في غير هذا الموضع؛ كقوله تعالى: {وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ * وَبِاللَّيْلِ أَفَلا تَعْقِلُونَ}، والمراد بأنهم مرّوا على قرية قوم لوط، وأن مرورهم عليها، ورأيتهم لها خالية من أهلها ليس فيها داع، ولا مجيب؛ لأن اللَّه أهلك أهلها جميعًا لكفرهم وتكذيبهم رسوله لوطًا، فيه أكبر واعظ وأعظم زاجر عن تكذيب نبيّنا محمّد صلى الله عليه وسلم، لئلاّ ينزل بالذين كذبوه مثل ما نزل بقوم لوط من العذاب والهلاك، وبذا وبّخهم على عدم الاعتبار بما أنزل بها من العذاب؛ كقوله في آية "الصافّات" المذكورة: {أَفَلا تَعْقِلُونَ}، وكقوله تعالى في آية "الفرقان" هذه: {أَفَلَمْ يَكُونُوا يَرَوْنَهَا بَلْ كَانُوا لا يَرْجُونَ نُشُوراً}، فقوله: {أَفَلَمْ يَكُونُوا يَرَوْنَهَا} توبيخ لهم على عدم الاعتبار؛ كقوله في الآية الأخرى: {أَفَلا تَعْقِلُونَ}، ومعلوم أنهم يمرّون عليها مصبحين، وبالليل وأنهم يرونها؛ وكقوله تعالى: {أَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ * إِنَّ فِي ذَلِكَ لَآياتٍ لِلْمُتَوَسِّمِينَ * وَإِنَّهَا لَبِسَبِيلٍ مُقِيمٍ}، يعني: أن ديار قوم لوط بسبيل مقيم، أي: بطريق مقيم، يمرّون فيه عليها في سفرهم إلى الشام، وقوله تعالى: {بَلْ كَانُوا لا يَرْجُونَ نُشُوراً}، أي: لا يخافون بعثًا ولا جزاء، أو لا يرجون بعثًا وثوابًا.
قوله تعالى: {وَإِذَا رَأَوْكَ إِنْ يَتَّخِذُونَكَ إِلَّا هُزُواً أَهَذَا الَّذِي بَعَثَ اللَّهُ رَسُولاً * إِنْ كَادَ لَيُضِلُّنَا عَنْ آلِهَتِنَا لَوْلا أَنْ صَبَرْنَا عَلَيْهَا}.
تقدّم إيضاحه في سورة "الأنبياء" ، في الكلام على قوله تعالى: {وَإِذَا رَآكَ الَّذِينَ كَفَرُوا إِنْ يَتَّخِذُونَكَ إِلَّا هُزُواً أَهَذَا الَّذِي يَذْكُرُ آلِهَتَكُمْ وَهُمْ بِذِكْرِ الرَّحْمَنِ هُمْ كَافِرُونَ}، وما قالوه هنا من أنهم صبروا على آلهتهم، بيّن في سورة "ص?" أن بعضهم أمر به بعضًا، في قوله تعالى: {وَانْطَلَقَ الْمَلَأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ}.
قوله تعالى:{أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلاً}.
قال ابن كثير رحمه اللَّه في تفسير هذه الآية: {أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ}، "أي: مهما استحسن من شىء ورآه حسنًا في هوى نفسه كان دينه ومذهب"ه، إلى أن قال: "قال ابن عباس: كان الرجل في الجاهلية يعبد الحجر الأبيض زمانًا، فإذا رأى غيره أحسن منه عبد الثاني وترك الأَوّل"، اهـ منه.

ج / 6 ص -58- وذكر صاحب "الدرّ المنثور" : أن ابن أبي حاتم وابن مردويه أخرجا عن ابن عباس أن عبادة الكافر للحجر الثاني مكان الأَوّل هي سبب نزول هذه الآية، ثم قال صاحب "الدرّ المنثور" : وأخرج ابن مردويه عن أبي رجاء العطاردي، قال: كانوا في الجاهلية يأكلون الدم بالعلهز ويعبدون الحجر، فإذا وجدوا ما هو أحسن منه، رموا به وعبدوا الآخر، فإذا فقدوا الآخر أمروا مناديًا فنادى: أيّها الناس إن إل?هكم قد ضلّ فالتمسوه، فأنزل اللَّه هذه الآية: {أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ}، وأخرج ابن منذر وابن أبي حاتم عن ابن عباس في قوله: {أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ}، قال: ذلك الكافر اتّخذ دينه بغير هدى من اللَّه ولا برهان.
وأخرج ابن أبي شيبة، وابن المنذر، وابن أبي حاتم، عن الحسن: {أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ}، قال: "لا يهوى شيئًا إلا تبعه".
وأخرج عبد بن حميد، وابن أبي حاتم عن قتادة: {أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ}، قال: "كل ما هوى شيئًا ركبه، وكل ما اشتهى شيئًا أتاه لا يحجزه عن ذلك ورع، ولا تقوى".
وأخرج عبد بن حميد عن الحسن، أنه قيل له: أفي أهل القبلة شرك؟ قال: "نعم، المنافق مشرك، إن المشرك يسجد للشمس والقمر من دون اللَّه، وإن المنافق عبد هواه"، ثم تلا هذه الآية: {أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلاً}.
وأخرج الطبراني عن أبي أُمامة، قال: قال رسول اللَّه صلى الله عليه وسلم: "ما تحت ظلُّ السماء من إلاه يعبد من دون اللَّه أعظم عند اللَّه من هوى متّبع". انتهى محل الغرض من كلام صاحب "الدرّ المنثور" .
وإيضاح أقوال العلماء المذكورة في هذه الآية أن الواجب الذي يلزم العمل به، هو أن يكون جميع أفعال المكلف مطابقة لما أمره به معبوده جلَّ وعلا، فإذا كانت جميع أفعاله تابعة لما يهواه، فقد صرف جميع ما يستحقه عليه خالقه من العبادة والطاعة إلى هواه، وإذن فكونه اتّخذ إل?هه هواه في غاية الوضوح.
وإذا علمت هذا المعنى الذي دلّت عليه هذه الآية الكريمة، فاعلم: أن اللَّه جلَّ وعلا بيّنه في غير هذا الموضع، في قوله: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ}،

ج / 6 ص -59- وقوله تعالى: {أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَناً فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ}.
وقوله تعالى في هذه الآية الكريمة: {أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلاً}، استفهام إنكار فيه معنى النفي.
والمعنى: أن من أضلّه اللَّه فاتّخذ إلاهه هواه، لا تكون أنت عليه وكيلاً، أي: حفيظًا تهديه وتصرف عنه الضلال الذي قدّره اللَّه عليه؛ لأن الهدى بيد اللَّه وحده لا بيدك، والذي عليك إنما هو البلاغ، وقد بلّغت.
وهذا المعنى الذي دلَّت عليه هذه الآية الكريمة، جاء موضحًا في آيات كثيرة؛ كقوله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}، وقوله تعالى: {إِنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لا يَهْدِي مَنْ يُضِلُّ}، وقوله تعالى: {أَفَمَنْ حَقَّ عَلَيْهِ كَلِمَةُ الْعَذَابِ أَفَأَنْتَ تُنْقِذُ مَنْ فِي النَّارِ}، وقوله تعالى: {أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ * وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلَّا بِإِذْنِ اللَّهِ}، وقوله في آية "فاطر" المذكورة آنفًا: {فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ فَلا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ}، وقوله تعالى في آية "الجاثية" المذكورة آنفًا أيضًا: {فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ}، والآيات بمثل ذلك كثيرة، والعلم عند اللَّه تعالى.
قوله تعالى: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً}. {أَمْ}، في هذه الآية الكريمة هي المنقطعة وأشهر معانيها أنها جامعة بين معنى بل الإضرابية، واستفهام الإنكار معًا، والإضراب المدلول عليه بها هنا إضراب انتقالي.
والمعنى: بل {تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ}، أي: لا تعتقد ذلك ولا تظنّه، فإنهم لا يسمعون الحقّ ولا يعقلونه، أي: لا يدركونه بعقولهم: {إِنْ هُمْ إِلَّا كَالْأَنْعَامِ}، أي: ما هم إلا كالأنعام، التي هي الإبل والبقر والغنم في عدم سماع الحق وإدراكه، {بَلْ هُمْ أَضَلُّ} من الأنعام، أي: أبعد عن فهم الحقّ وإدراكه.

ج / 6 ص -60- وقوله تعالى في هذه الآية الكريمة: {بَلْ هُمْ أَضَلُّ سَبِيلاً}، قال الزمخشري: "فإن قلت: كيف جعلوا أضلّ من الأنعام؟
قلت: لأن الأنعام تنقاد لأربابها التي تعلفها وتتعهدها، وتعرف من يحسن إليها ممن يسيء إليها، وتطلب ما ينفعها، وتجتنب ما يضرّها، وتهتدي لمراعيها ومشاربها، وهؤلاء لا ينقادون لربّهم ولا يعرفون إحسانه إليهم من إسارة الشيطان الذي هو عدوّهم، ولا يطلبون الثواب الذي هو أعظم المنافع، ولا يتّقون العقاب الذي هو أشدّ المضار والمهالك، ولا يهتدون للحق الذي هو المشرع الهني والعذب الروي".اهـمنه.
وإذا علمت ما دلّت عليه هذه الآية الكريمة، فاعلم أن اللَّه بيّنه في غير الموضع،؛ كقوله تعالى في سورة "الأعراف" : {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالْأِنْسِ لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا أُولَئِكَ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ}، وقوله تعالى في "البقرة" : {وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لا يَسْمَعُ إِلَّا دُعَاءً وَنِدَاءً صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَعْقِلُونَ}.
قوله تعالى: {وَهُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِبَاساً وَالنَّوْمَ سُبَاتاً وَجَعَلَ النَّهَارَ نُشُوراً}.
ذكر جلَّ وعلا في هذه الآية الكريمة أنه هو الذي جعل لخلقه الليل لباسًا، والنوم سباتًا، وجعل لهم النهار نشورًا، أمّا جعله لهم اللّيل لباسًا، فالظاهر أنه لما جعل الليل يغطّي جميع من في الأرض بظلامه صار لباسًا لهم، يسترهم كما يستر اللباس عورة صاحبه، وربما انتفعوا بلباس اللّيل كهروب الأسير المسلم من الكفّار في ظلام الليل، واستتاره به حتى ينجو منهم، ونحو ذلك من الفوائد التي تحصل بسبب لباس الليل؛ كما قال أبو الطيّب المتنبّي:

وكم لظلام الليل عندي من يد تخبر أن المانوية تكذب

وقاك ردى الأعداء تسري إليهم وزارك فيه ذو الدلال المحجب

وأمّا جعله لهم النوم سباتًا، فأكثر المفسّرين على أن المراد بالسبات: الراحة من تعب العمل بالنهار؛ لأن النوم يقطع العمل النهاري، فينقطع به التعب، وتحصل الاستراحة، كما هو معروف.
وقال الجوهري في "صحاحه" : السبات النوم وأصله الراحة، ومنه قوله تعالى:

ج / 6 ص -61- {وَجَعَلْنَا نَوْمَكُمْ سُبَاتاً}، وقال الزمخشري في "الكشاف" :"والسبات: الموت، والمسبوت: الميّت؛ لأنه مقطوع الحياة، وهذا كقوله: {وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ}.
فإن قلت: هل لا فسّرته بالراحة؟
قلت: النشور في مقابلته يأباه إباء العيوف الورد، وهو مرنق"، اهـ محل الغرض منه.
وإيضاح كلامه: أن النشور هو الحياة بعد الموت، كما تقدم إيضاحه. وعليه فقوله: {وَجَعَلَ النَّهَارَ نُشُوراً}، أي: حياة بعد الموت، وعليه فالموت هو المعبّر عنه بالسبات في قوله: {وَالنَّوْمَ سُبَاتاً}، وإطلاق الموت على النوم معروف في القرءان العظيم؛ كقوله تعالى: {وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ ثُمَّ يَبْعَثُكُمْ فِيهِ}، وقوله: {ثُمَّ يَبْعَثُكُمْ فِيهِ} فيه دليل على ما ذكره الزمخشري؛ لأن كلاًّ من البعث والنشور يطلق على الحياة بعد الموت؛ وكقوله تعالى: {اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الْأُخْرَى إِلَى أَجَلٍ مُسَمّىً}، وقال الجوهري في "صحاحه" : "والمسبوت الميّت والمغشى عليه"، اهـ.
والذين قالوا: إن السبات في الآية الراحة بسبب النوم من تعب العمل بالنهار، قالوا: إن معنى قوله تعالى: {وَجَعَلَ النَّهَارَ نُشُوراً}، أنهم ينشرون فيه لمعايشهم، ومكاسبهم، وأسبابهم. والظاهر أن هذا التفسير فيه حذف مضاف، أو هو من النعت بالمصدر، وهذا التفسير يدلّ عليه قوله تعالى: {وَجَعَلْنَا النَّهَارَ مَعَاشاً}، وقوله تعالى في "القصص" : {وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ}، أي: لتسكنوا في الليل، ولتبتغوا من فضله بالنهار في السعي للمعاش.
وإذا علمت هذا، فاعلم أن ما دلّت عليه هذه الآية الكريمة جاء موضحًا في مواضع أُخر؛ كقوله تعالى: {وَجَعَلْنَا نَوْمَكُمْ سُبَاتاً * وَجَعَلْنَا اللَّيْلَ لِبَاساً* وَجَعَلْنَا النَّهَارَ مَعَاشاً}، وقوله تعالى: {قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلا تَسْمَعُونَ* قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلا تُبْصِرُونَ* وَمِنْ

ج / 6 ص -62- رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ}.
وقوله تعالى: {وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آيَتَيْنِ فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً لِتَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ وَلِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ}.
وقد أوضحنا هذا في الكلام على هذه الآية.
وكقوله تعالى: {وَاللَّيْلِ إِذَا يَغْشَى * وَالنَّهَارِ إِذَا تَجَلَّى}، وقوله تعالى:{وَالنَّهَارِ إِذَا جَلَّاهَا* وَاللَّيْلِ إِذَا يَغْشَاهَا}، إلى غير ذلك من الآيات.
وفي الآيات المذكورة بيان أن الليل والنهار آيتان من آياته، ونعمتان من نعمه جلَّ وعلا.
قوله تعالى: {وَهُوَ الَّذِي أَرْسَلَ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ}.
قد قدّمنا الآية الموضحة له في سورة "الأعراف" ، في الكلام على قوله تعالى: {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ}، على قراءة من قرأ {بَشَرًا} بالباء.
وآية "الأعراف" ، وآية "الفرقان" المذكورتان تدلاّن على أن المطر رحمة من اللَّه لخلقه.
وقد بيَّن ذلك في مواضع أُخر؛ كقوله تعالى: {فَانْظُرْ إِلَى آثَارِ رَحْمَتِ اللَّهِ كَيْفَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا}، وقوله تعالى: {وَهُوَ الَّذِي يُنَزِّلُ الْغَيْثَ مِنْ بَعْدِ مَا قَنَطُوا وَيَنْشُرُ رَحْمَتَهُ}.
قوله تعالى: {وَلَقَدْ صَرَّفْنَاهُ بَيْنَهُمْ لِيَذَّكَّرُوا فَأَبَى أَكْثَرُ النَّاسِ إِلَّا كُفُوراً}.
التحقيق: أن الضمير في قوله: {وَلَقَدْ صَرَّفْنَاهُ}، راجع إلى ماء المطر المذكور في قوله تعالى: {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُوراً}، كما روي عن ابن عباس، وابن مسعود، وعكرمة، ومجاهد، وقتادة وغير واحد، خلافًا لمن قال: إن الضمير المذكور

ج / 6 ص -63- راجع إلى القرءان، كما روي عن عطاء الخراساني وصدر به القرطبي، وصدر الزمخشري بما يقرب منه.
وإذا علمت أن التحقيق أن الضمير في: {صَرَّفْنَاهُ}، عائد إلى ماء المطر.
فاعلم أن المعنى: ولقد صرفنا ماء المطر بين الناس فأنزلنا مطرًا كثيرًا في بعض السنين على بعض البلاد، ومنعنا المطر في بعض السنين عن بعض البلاد، فيكثر الخصب في بعضها، والجدب في بعضها الآخر، وقوله: {لِيَذَّكَّرُوا}، أي: صرفناه بينهم لأجل أن يتذكّروا، أي: يتذكّر الذين أخصبت أرضهم لكثرة المطر نعمة اللَّه عليهم، فيشكروا له، ويتذكّر الذين أجدبت أرضهم ما نزل بهم من البلاء، فيبادروا بالتوبة إلى اللَّه جلَّ وعلا ليرحمهم ويسقيهم، وقوله: {فَأَبَى أَكْثَرُ النَّاسِ إِلَّا كُفُوراً}، أي: كفرًا لنعمة من أنزل عليهم المطر، وذلك بقولهم: مطرنا بنوء كذا.
وهذا المعنى الذي دلّت عليه هذه الآية الكريمة، أشار له جلّ وعلا في سورة "الواقعة" ، في قوله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}، فقوله: {رِزْقَكُمْ}، أي: المطر؛ كما قال تعالى: {وَيُنَزِّلُ لَكُمْ مِنَ السَّمَاءِ رِزْقاً}، وقوله: {أَنَّكُمْ تُكَذِّبُونَ}، أي: بقولكم: مطرنا بنوء كذا، ويزيد هذا إيضاحًا الحديث الثابت في صحيح مسلم، وقد قدّمناه بسنده ومتنه مستوفى، وهو أنه صلى الله عليه وسلم قال لأصحابه يومًا على أثر سماء أصابتهم من الليل: "أتدرون ماذا قال ربكم"؟ قالوا: اللَّه ورسوله أعلم، قال: "قال: أصبح عبادي مؤمن بي وكافر، فأمّا من قال: مطرنا بفضل اللَّه ورحمته، فذاك مؤمن بي كافر بالكوكب. وأمّا من قال: مطرنا بنوء كذا وكذا، فذاك كافر بي مؤمن بالكوكب".
وقد قدّمنا أن قوله تعالى في هذه الآية الكريمة: {فَأَبَى أَكْثَرُ النَّاسِ إِلَّا كُفُوراً}، يدخل فيه من قال: مطرنا بنوء كذا. ومن قال: مطرنا بالبخار، يعني أن البحر يتصاعد منه بخار الماء، ثم يتجمّع ثم ينزل على الأرض بمقتضى الطبيعة لا بفعل فاعل، وأن المطر منه؛ كما تقدّم إيضاحه فسبحانه وتعالى عمَّا يقول الظالمون علوًّا كبيرًا.
قوله تعالى: {وَلَوْ شِئْنَا لَبَعَثْنَا فِي كُلِّ قَرْيَةٍ نَذِيراً * فَلا تُطِعِ الْكَافِرِينَ وَجَاهِدْهُمْ بِهِ جِهَاداً كَبِيراً}.

ج / 6 ص -64- المعنى: لو شئنا لخففنا عنك أعباء الرسالة، وبعثنا في كل قرية نذيرًا يتولّى مشقّة إنذارها عنك، أي: ولكننا اصطفيناك، وخصّصناك بعموم الرسالة لجميع الناس تعظيمًا لشأنك، ورفعًا من منزلتك، فقابل ذلك بالاجتهاد والتشدّد التامّ في إبلاغ الرسالة، {فَلا تُطِعِ الْكَافِرِينَ}.
وما دلَّت عليه هذه الآية الكريمة من اصطفائه صلى الله عليه وسلم بالرسالة لجميع الناس، جاء موضحًا في آيات كثيرة؛ كقوله تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً}، وقوله تعالى: {مَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ}، وقوله: {وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ}، وقوله: {وَمَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزَابِ فَالنَّارُ مَوْعِدُهُ}.
وقد قدّمنا إيضاح هذا في أوّل هذه السورة الكريمة، في الكلام على قوله تعالى: {بَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً}، وقوله: {فَلا تُطِعِ الْكَافِرِينَ}، ذكره أيضًا في غير هذا الموضع؛ كقوله تعالى: {وَلا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ}، وقوله: {وَلا تُطِعْ كُلَّ حَلَّافٍ مَهِينٍ}، وقوله تعالى: {لا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ}، وقوله تعالى: {وَلاَ تُطِعْ كُلَّ حَلاَّفٍ مَّهِينٍ}.
وقوله في هذه الآية الكريمة: {وَجَاهِدْهُمْ بِهِ}، أي: بالقرءان، كما روي عن ابن عباس.
والجهاد الكبير المذكور في هذه الآية هو المصحوب بالغلظة عليهم؛ كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً}، وقال تعالى: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ}، وقوله تعالى: {فَلا تُطِعِ الْكَافِرِينَ}، من المعلوم أنه صلى الله عليه وسلم لا يطيع الكافرين، ولكنه يأمر وينهى ليشرّع لأُمّته على لسانه، كما أوضحناه في سورة "بني إسرائيل" . قوله تعالى: {وَهُوَ الَّذِي مَرَجَ الْبَحْرَيْنِ هَذَا عَذْبٌ فُرَاتٌ وَهَذَا مِلْحٌ أُجَاجٌ وَجَعَلَ بَيْنَهُمَا بَرْزَخاً وَحِجْراً مَحْجُوراً}.

ج / 6 ص -65- اعلم أن لفظة: {مَرَجَ}، تطلق في اللغة إطلاقين:
الأول: مرج بمعنى: أرسل وخلى، من قولهم: مرج دابّته إذا أرسلها إلى المرج، وهو الموضع الذي ترعى فيه الدواب؛ كما قال حسان بن ثابت رضي اللَّه عنه:

وكانت لا يزال بها أنيس خلال مروجها نعم وشاء

وعلى هذا، فالمعنى: أرسل البحرين وخلاهما لا يختلط أحدهما بالآخر.
والإطلاق الثاني: مرج بمعنى: خلط، ومنه قوله تعالى: {فِي أَمْرٍ مَرِيجٍ}، أي: مختلط، فعلى القول الأول: فالمراد بالبحرين الماء العذب في جميع الدنيا، والماء الملح في جميعها.
وقوله: {هَذَا عَذْبٌ فُرَاتٌ}، يعني: به ماء الآبار، والأنهار والعيون في أقطار الدنيا.
وقوله: {وَهَذَا مِلْحٌ أُجَاجٌ}، أي: البحر الملح، كالبحر المحيط وغيره من البحار التي هي ملح أُجاج، وعلى هذا التفسير فلا إشكال.
وأمّا على القول الثاني بأن {مَرَجَ} بمعنى خلط، فالمعنى: أنه يوجد في بعض المواضع اختلاط الماء الملح والماء العذب في مجرى واحد، ولا يختلط أحدهما بالآخر، بل يكون بينهما حاجز من قدرة اللَّه تعالى، وهذا محقّق الوجود في بعض البلاد، ومن المواضع التي هو واقع فيها المحل الذي يختلط فيه نهر السنغال بالمحيط الأطلسي بجنب مدينة سان لويس، وقد زرت مدينة سان لويس عام ستّ وستّين وثلاثمائة وألف هجرية، واغتسلت مرة في نهر السنغال، ومرة في المحيط، ولم آت محل اختلاطهما، ولكن أخبرني بعض المرافقين الثقاة أنه جاء إلى محل اختلاطهما، وأنه جالس يغرف بإحدى يديه عذبًا وفراتًا، وبالأخرى ملحًا أُجاجًا، والجميع في مجرى واحد، لا يختلط أحدهما بالآخر، فسبحانه جلَّ وعلا ما أعظمه، وما أكمل قدرته.
وهذا الذي ذكره جلَّ وعلا في هذه الآية، جاء موضحًا في غير هذا الموضع؛ كقوله تعالى في سورة "فاطر" : {وَمَا يَسْتَوِي الْبَحْرَانِ هَذَا عَذْبٌ فُرَاتٌ سَائِغٌ شَرَابُهُ وَهَذَا مِلْحٌ أُجَاجٌ}، وقوله تعالى: {مَرَجَ الْبَحْرَيْنِ يَلْتَقِيَانِ * بَيْنَهُمَا بَرْزَخٌ لا يَبْغِيَانِ}،

ج / 6 ص -66- أي: لا يبغي أحدهما على الآخر فيمتزج به، وهذا البرزخ الفاصل بين البحرين المذكور في سورة "الفرقان" و سورة "الرحمن" ، قد بيَّن تعالى في سورة "النمل" أنه حاجز حجز به بينهما، وذلك في قوله جلَّ وعلا: {أَمَّنْ جَعَلَ الْأَرْضَ قَرَاراً وَجَعَلَ خِلالَهَا أَنْهَاراً وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزاً أَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ}، وهذا الحاجز هو اليبس من الأرض الفاصل بين الماء العذب، والماء الملح على التفسير الأَوَّل.
وأمّا على التفسير الثاني: فهو حاجز من قدرة اللَّه غير مرئي للبشر، وأكّد شدّة حجزه بينهما بقوله هنا: {حِجْراً مَحْجُوراً}، والظاهر أن قوله هنا: {حِجْراً}، أي: منعًا وحرامًا قدريًّا، وأن {مَحْجُوراً} توكيد له، أي: منعًا شديدًا للاختلاط بينهما، وقوله: {هَذَا عَذْبٌ}، صفة مشبّهة من قولهم: عذب الماء بالضم فهو عذب. وقوله: {هَذَا عَذْبٌ} صفة مشبّهة أيضًا، من فرت الماء بالضم، فهو فرات، إذا كان شديد العذوبة، وقوله: {هَذَا مِلْحٌ}، صفة مشبهة أيضًا من قولهم: ملح الماء بالضم والفتح، فهو ملح.
قال الجوهري في "صحاحه" : "ولا يقال مالح إلا في لغة ردية"، اهـ.
وقد أجاز ذلك بعضهم، واستدلّ له بقول القائل:

ولو تفلت في البحر والبحر مالح لأصبح ماء البحر من ريقها عذبًا

وقوله: {أُجَاجٌ}، صفة مشبهة أيضًا، من قولهم: أجّ الماء يؤجّ أُجوجًا فهو أجاج، أي: ملح مر، فالوصف بكونه أجاجًا يدلّ على زيادة المرارة على كونه ملحًا، والعلم عند اللَّه تعالى.
قوله تعالى: {وَهُوَ الَّذِي خَلَقَ مِنَ الْمَاءِ بَشَراً فَجَعَلَهُ نَسَباً وَصِهْراً وَكَانَ رَبُّكَ قَدِيراً}.
قال الزمخشري في "الكشاف" ، في تفسير هذه الآية الكريمة: "فقسم البشر قسمين، ذوى نسب، أي: ذكورًا ينسب إليهم، فيقال: فلان بن فلان وفلانة بنت فلان، وذوات صهر، أي: إناثًا يطاهر بهنّ؛ كقوله: {فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى}، {وَكَانَ رَبُّكَ قَدِيراً}، حيث خلق من النطفة الواحدة بشرًا نوعين ذكر وأُنثى"، انتهى منه.

ج / 6 ص -67- وهذا التفسير الذي فسّر به الآية، يدلّ له ما استدلّ عليه به، وهو قوله تعالى: {أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى * ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى * فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى}، وهو دليل على أن آية "الفرقان" هذه بيّنتها آية "القيامة" المذكورة، وفي هذه الآية الكريمة أقوال أُخر غير ما ذكره الزمخشري.
منها ما ذكر ابن كثير، قال: {فَجَعَلَهُ نَسَباً وَصِهْراً}، "فهو في ابتداء أمره ولد نسيب ثم يتزوج فيصهر صهرًا"، وانظر بقية الأقوال في الآية في تفسير القرطبي و "الدرّ المنثور" للسيوطي.
مسألة
استنبط بعض العلماء من هذه الآية الكريمة أن بنت الرجل من الزنى، لا يحرّم عليه نكاحها. قال ابن العربي المالكي في هذه الآية: "والنسب عبارة عن خلط الماء بين الذكر والأُنثى، على وجه الشرع، فإن كان بمعصية كان خلقًا مطلقًا، ولم يكن نسبًا محقّقًا، ولذلك لم يدخل تحت قوله: {حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ}، بنته من الزنى?؛ لأنها ليست ببنت له في أصحّ القولين لعلمائنا، وأصحّ القولين في الدين، وإذا لم يكن نسب شرعًا فلا صهر شرعًا، فلا يحرم الزنى بنت أُم، ولا أُمّ بنت، وما يحرم من الحلال، لا يحرم من الحرام؛ لأن اللَّه امتنّ بالنسب، والصهر على عباده ورفع قدرهما، وعلّق الأحكام في الحلّ والحرمة عليهما، فلا يلحق الباطل بهما، ولا يساويهما"، انتهى منه بواسطة نقل القرطبي عنه.
وقال القرطبي: "اختلف الفقهاء في نكاح الرجل ابنته من زنى، أو أخته، أو بنت ابنه من زنى فحرّم ذلك قوم منهم: ابن القاسم وهو قول أبي حنيفة وأصحابه، وأجاز ذلك آخرون، منهم: عبد الملك بن الماجشون، وهو قول الشافعي، وقد مضى هذا في "النساء" مجودًا"، انتهى منه.
قال مقيّده -عفا اللَّه عنه وغفر له- : الخلاف في هذه المسألة مشهور معروف، وأرجح القولين دليلاً فيما يظهر أن الزنى لا يحرم به حلال، فبنته من الزنى ليست بنتًا له شرعًا، وقد أجمع أهل العلم أنها لا تدخل في قوله تعالى: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ}، فالإجماع على أنها لا ترث، ولا تدخل في آيات

ج / 6 ص -68- المواريث، دليل صريح على أنها أجنبية منه، وليست بينًا شرعًا، ولكن الذي يظهر لنا أنه لا ينبغي له أن يتزوّجها بحال، وذلك لأمرين:
الأول: أن كونها مخلوقة من مائه، يجعلها شبيهة شبهًا صوريًّا بابنته شرعًا، وهذا الشبه القوي بينهما ينبغي أن يزعه عن تزويجها.
الأمر الثاني: أنه لا ينبغي له أن يتلذّذ بشىء سبب وجوده معصيته لخالقه جلَّ وعلا، فالندم على فعل الذنب الذي هو ركن من أركان التوبة، لا يلائم التلذّذ بما هو ناشىء عن نفس الذنب، وما ذكره عن الشافعي من أنه يقول: إن البنت من الزنى لا تحرم، هو مراد الزمخشري بقوله:

وإن شافعيًا قلت قالوا بأنني أبيح نكاح البنت والبنت تحرم

تنبيــه
 اعلم أن ما ذكره صاحب "الدرّ المنثور" عن قتادة مما يقتضي أنه استنبط من قوله تعالى في هذه الآية: {جَعَلَهُ نَسَباً وَصِهْراً}، أن الصهر كالنسب في التحريم، وأن كل واحد منهما تحرم به سبع نساء لم يظهر لي وجهه، ومما يزيده عدم ظهور ضعف دلالة الاقتران عند أهل الأصول؛ كما تقدّم إيضاحه مرارًا، والعلم عند اللَّه تعالى.
قوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُهُمْ وَلا يَضُرُّهُمْ}. تقدم إيضاحه في سورة "الحج" ، وغيرها.
قوله تعالى: {وَكَانَ الْكَافِرُ عَلَى رَبِّهِ ظَهِيراً}.
الظهير في اللغة: المعين، ومنه قول تعالى: {وَالْمَلائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ}، وقوله تعالى: {قَالَ رَبِّ بِمَا أَنْعَمْتَ عَلَيَّ فَلَنْ أَكُونَ ظَهِيراً لِلْمُجْرِمِينَ}.
ومعنى قوله في هذه الآية الكريمة: {وَكَانَ الْكَافِرُ عَلَى رَبِّهِ ظَهِيراً}، على أظهر الأقوال: وكان الكافر معينًا للشيطان، وحزبه من الكفرة على عداوة اللَّه ورسله، فالكافر من حزب الشيطان يقاتل في سبيله أولياء اللَّه، الذين يقاتلون في سبيل اللَّه، فالكافر يعين الشيطان وحزبه في سعيهم؛ لأن تكون كلمة اللَّه ليست هي العليا، وهذا المعنى دلّت عليه

ج / 6 ص -69- آيات من كتاب اللَّه؛ كقوله تعالى: {الَّذِينَ آمَنُوا يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ وَالَّذِينَ كَفَرُوا يُقَاتِلُونَ فِي سَبِيلِ الطَّاغُوتِ فَقَاتِلُوا أَوْلِيَاءَ الشَّيْطَانِ}، ومعلوم أن الذي يقاتل في سبيل الطاغوت، المقاتلين في سبيل اللَّه، أنه على ربّه ظهير.
وقوله تعالى: {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لَعَلَّهُمْ يُنْصَرُونَ * لا يَسْتَطِيعُونَ نَصْرَهُمْ وَهُمْ لَهُمْ جُنْدٌ مُحْضَرُونَ}، على قول من قال: إن الجند المحضرون هم الكفار، يقاتلون عن آلهتهم ويدافعون عنها، ومن قاتل عن الأصنام مدافعًا عن عبادتها، فهو على ربّه ظهير، وكونه ظهيرًا على ربّه، أي: معينًا للشيطان، وحزبه على عداوة اللَّه ورسله؛ ككونه عدوًّا له المذكور في قوله تعالى: {نْ كَانَ عَدُوّاً لِلَّهِ وَمَلائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ}، وقوله تعالى: {وَيَوْمَ يُحْشَرُ أَعْدَاءُ اللَّهِ إِلَى النَّارِ فَهُمْ يُوزَعُونَ}، ومعلوم بالضرورة أن جميع الخلق لو تعاونوا على عداوة اللَّه لا يمكن أن يضرّوه بشىء، وإنما يضرّون بذلك أنفسهم: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ}.
قوله تعالى: {وَمَا أَرْسَلْنَاكَ إِلَّا مُبَشِّراً وَنَذِيراً}.
قد قدّمنا إيضاحه بالآيات القرءانية في أوّل سورة "الأعراف" ، وأوّل سورة "الكهف" .
قوله تعالى: {قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِلَّا مَنْ شَاءَ أَنْ يَتَّخِذَ إِلَى رَبِّهِ سَبِيلاً}.
قد قدّمنا الآيات الموضحة له في سورة "هود" ، في الكلام على قوله تعالى:{وَيَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ مَالاً إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ}.
قوله تعالى: {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ}.
قد قدّمنا الآيات الموضحة لمثله في سورة "الفاتحة" ، في الكلام على قوله تعالى: {وَإِيَّاكَ نَسْتَعِينُ}.قوله تعالى: {وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيراً}.
قد قدّمنا الآيات الموضحة له في سورة "بني إسرائيل" ، في الكلام على قوله تعالى:

ج / 6 ص -70- {وَكَفَى بِرَبِّكَ بِذُنُوبِ عِبَادِهِ خَبِيراً بَصِيراً}.
قوله تعالى: {الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ}.
قد قدّمنا الآية التي فيها تفصيل ذلك في سورة "الأعراف" ، في الكلام على قوله تعالى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ}.
قوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيراً}.
قد قدّمنا إيضاحه بالآيات القرءانية في سورة "الأعراف" ، في الكلام على قوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ}.
قوله تعالى: {وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ قَالُوا وَمَا الرَّحْمَنُ أَنَسْجُدُ لِمَا تَأْمُرُنَا وَزَادَهُمْ نُفُوراً}.
ذكر جلَّ وعلا في هذه الآية الكريمة أن الكفار إذا قيل لهم: {اسْجُدُوا لِلرَّحْمَنِ}، أي: قال لهم ذلك رسول اللَّه صلى الله عليه وسلم والمسلمون، تجاهلوا الرحمن، وقالوا: {وَمَا الرَّحْمَنُ}، وأنكروا السجود له تعالى، وزادهم ذلك نفورًا عن الإيمان والسجود للرحم?ن، وما ذكره هنا من أنهم أمروا بالسجود له وحده جلَّ وعلا مذكورًا في غير هذا الموضع؛ كقوله تعالى: {لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ}.
وقوله تعالى: {فَاسْجُدُوا لِلَّهِ وَاعْبُدُوا}، وقد وبّخهم تعالى على عدم امتثال ذلك في قوله تعالى: {وَإِذَا قُرِئَ عَلَيْهِمُ الْقُرْآنُ لا يَسْجُدُونَ}، وقوله تعالى: {وَإِذَا قِيلَ لَهُمُ ارْكَعُوا لا يَرْكَعُونَ}، وتجاهلهم للرحم?ن هنا أجابهم عنه تعالى بقوله: {الرَّحْمَنُ * عَلَّمَ الْقُرْآنَ * خَلَقَ الْأِنْسَانَ * عَلَّمَهُ الْبَيَانَ}.
وقوله تعالى: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى}، وقد قدّمنا طرفًا من هذا في الكلام على هذه الآية، وقد قدّمنا أيضًا أنّهم يعلمون أن الرحمن هو اللَّه، وأن تجاهلهم له تجاهل عارف، وأدلّة ذلك. وقوله هنا: {وَزَادَهُمْ نُفُوراً}، جاء معناه في غير هذا الموضع؛ كقوله تعالى: {وَلَقَدْ صَرَّفْنَا فِي هَذَا

ج / 6 ص -71- الْقُرْآنِ لِيَذَّكَّرُوا وَمَا يَزِيدُهُمْ إِلَّا نُفُوراً}، وقوله تعالى: {بلْ لَجُّوا فِي عُتُوٍّ وَنُفُورٍ}، إلى غير ذلك من الآيات.
قوله تعالى: {تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجاً وَجَعَلَ فِيهَا سِرَاجاً وَقَمَراً مُنِيراً}.
قد قدّمنا كلام أهل العلم في معنى {تَبَارَكَ}، في أول هذه السورة الكريمة.
والبروج في اللغة: القصور العالية، ومنه قوله تعالى: {وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ}.
واختلف العلماء في المراد بالبروج في الآية، فقال بعضهم: هي الكواكب العظام. قال ابن كثير: "وهو قول مجاهد، وسعيد بن جبير، وأبي صالح، والحسن، وقتادة"، ثم قال: "وقيل هي قصور في السماء للحرس. ويروى هذا عن عليّ، وابن عباس، ومحمّد بن كعب، وإبراهيم النخعي، وسليمانبن مهران الأعمش، وهو رواية عن أبي صالح أيضًا، والقول الأوّل أظهر، اللَّهمّ إلاّ أن تكون الكواكب العظام، هي قصور للحرس فيجتمع القولان؛ كما قال تعالى: {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ}"، اهـ محل الغرض من كلام ابن كثير.
وقال الزمخشري في "الكشاف" : "البروج منازل الكواكب السبعة السيّارة: الحمل، والثور، والجوزاء، والسرطان، والأسد، والسنبلة، والميزان، والعقرب، والقوس، والجدي، والدلو، والحوت، سمّيت البروج التي هي القصور العالية؛ لأنها لهذه الكواكب كالمنازل لسكانها، واشتقاق البرج من التبرج لظهور"، اهــ منه.
وما ذكره جلَّ وعلا هنا من أنه جعل في السماء بروجًا وجعل فيها سراجًا وهو الشمس، وقمرًا منيرًا، بيّنه في غير هذا الموضع؛ كقوله تعالى: {َلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجاً وَزَيَّنَّاهَا لِلنَّاظِرِينَ}، وقوله تعالى: {وَالسَّمَاءِ ذَاتِ الْبُرُوجِ}، وقوله تعالى: {وَجَعَلْنَا سِرَاجاً وَهَّاجاً}، وقوله تعالى: {أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقاً * وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً وَجَعَلَ الشَّمْسَ سِرَاجاً}، وقرأ هذا الحرف عامّة السبعة غير حمزة والكسائي: {وَجَعَلَ فِيهَا سِرَاجاً}، بكسر السين وفتح الراء بعدها ألف على الإفراد، وقرأه حمزة والكسائي: {سُرُجًا} بضم السين، والراء جمع سراج، فعلى قراءة الجمهور بإفراد السراج، فالمراد

ج / 6 ص -72- به الشمس، بدليل قوله تعالى: {وَجَعَلَ الشَّمْسَ سِرَاجاً} وعلى قراءة حمزة والكسائي بالجمع، فالمراد بالسرج: الشمس والكواكب العظام.
وقد قدّمنا في سورة "الحجر" ، أن ظاهر القرءان أن القمر في السماء المبنيّة لا السماء التي هي مطلق ما علاك؛ لأن اللَّه بيَّن في سورة "الحجر" ، أن السماء التي جعل فيها البروج هي المحفوظة، والمحفوظة هي المبنيّة في قوله تعالى: {وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ}، وقوله: {وَبَنَيْنَا فَوْقَكُمْ سَبْعاً شِدَاداً}، وليست مطلق ما علاك، والبيان المذكور في سورة "الحجر" في قوله تعالى: {وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجاً وَزَيَّنَّاهَا لِلنَّاظِرِينَ* وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ}، فآية "الحجر" هذه دالَّة على أن ذات البروج هي المبنيّة المحفوظة، لا مطلق ما علاك.
وإذا علمت ذلك، فاعلم أنه جلَّ وعلا في آية "الفرقان" هذه، بيَّن أن القمر في السماء التي جعل فيها البروج؛ لأنه قال هنا: {َبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجاً وَجَعَلَ فِيهَا سِرَاجاً وَقَمَراً مُنِيراً}، وذلك دليل على أنها ليست مطلق ما علاك، وهذا الظاهر لا ينبغي للمسلم العدول عنه إلا بدليل يجب الرجوع إليه، مما جاء به محمد صلى الله عليه وسلم.
فإن قيل: يوجد في كلام بعض السلف، أن القمر في فضاء بعيد من السماء، وأن علم الهيئة دلّ على ذلك، وأن الأرصاد الحديثة بيّنت ذلك.
قلنا: ترك النظر في علم الهيئة عمل بهدى القرءان العظيم؛ لأن الصحابة رضي اللَّه عنهم لما تاقت نفوسهم إلى تعلم هيئة القمر منه صلى الله عليه وسلم، وقالوا له: يا نبيّ اللَّه? ما بال الهلال يبدو دقيقًا ثم لم يزل يكبر حتى يستدير بدرًا؟ نزل القرءان بالجواب بما فيه فائدة للبشر، وترك ما لا فائدة فيه، وذلك في قوله تعالى: {يَسْأَلونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ}، وهذا الباب الذي أرشد القرءان العظيم إلى سدّه لما فتحه الكفرة كانت نتيجة فتحه الكفر، والإلحاد وتكذيب اللَّه ورسوله من غير فائدة دنيوية، والذي أرشد اللَّه إليه في كتابه هو النظر في غرائب صنعه وعجائبه في السماواتوالأرض، ليستدلّ بذلك على كمال قدرته تعالى، واستحقاقه للعبادة وحده، وهذا المقصد الأساسي لم يحصل للناظرين في الهيئة من الكفار.
وعلى كل حال، فلا يجوز لأحد ترك ظاهر القرءان العظيم إلا لدليل مقنع يجب الرجوع إليه، كما هو معلوم في محلّه.

ج / 6 ص -73- ولا شكّ أن الذين يحاولون الصعود إلى القمر بآلاتهم ويزعمون أنهم نزلوا على سطحه سينتهي أمرهم إلى ظهور حقارتهم، وضعفهم، وعجزهم، وذلّهم أمام قدرة خالق السماواتوالأرض جلَّ وعلا.
وقد قدّمنا في سورة "الحجر" ، أن ذلك يدلّ عليه قوله تعالى: {أَمْ لَهُمْ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَلْيَرْتَقُوا فِي الْأَسْبَابِ * جُنْدٌ مَا هُنَالِكَ مَهْزُومٌ مِنَ الْأَحْزَابِ}.
فإن قيل: الآيات التي استدللت بها على أن القمر في السماء المحفوظة فيها احتمال على أسلوب عربي معروف، يقتضي عدم دلالتها على ما ذكرت، وهو عود الضمير إلى اللفظ وحده، دون المعنى.
وإيضاحه أن يقال في قوله: {جَعَلَ فِي السَّمَاءِ بُرُوجاً}، هي السماء المحفوظة، ولكن الضمير في قوله: {وَجَعَلَ فِيهَا سِرَاجاً وَقَمَراً مُنِيراً}، راجع إلى مطلق لفظ السماء الصادق بمطلق ما علاك في اللغة، وهذا أسلوب عربي معروف وهو المعبّر عنه عند علماء العربية، بمسألة: عندي درهم ونصفه، أي: نصف درهم آخر، ومنه قوله تعالى: {وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلا يُنْقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ}، أي: ولا ينقص من عمر معمر آخر.
قلنا: نعم هذا محتمل، ولكنه لم يقم عليه عندنا دليل يجب الرجوع إليه، والعدول عن ظاهر القرءان العظيم لا يجوز إلا لدليل يجب الرجوع إليه، وظاهر القرءان أولى بالاتّباع والتصديق من أقوال الكفرة ومقلّديهم، والعلم عند اللَّه تعالى.
قوله تعالى: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً}.
قد قدّمنا الآيات الموضحة له في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {وَلا تَمْشِ فِي الْأَرْضِ مَرَحاً إِنَّكَ لَنْ تَخْرِقَ الْأَرْضَ وَلَنْ تَبْلُغَ الْجِبَالَ طُولاً}.
قوله تعالى: {وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلاماً}.
قد قدّمنا الآيات الموضحة له في سورة "مريم" ، في الكلام على قوله تعالى: {قَالَ سَلامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي}.

ج / 6 ص -74- قوله تعالى: {وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّداً وَقِيَاماً}.
ما ذكره جلَّ وعلا في هذه الآية الكريمة، من أن عباده الصالحين، يبيتون لربّهم سجّدًا وقيامًا يعبدون اللَّه ويصلّون له، بيّنه في غير هذا الموضع؛ كقوله تعالى: {أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ}، وقوله تعالى: {تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفاً وَطَمَعاً}، وقوله تعالى: {إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ * كَانُوا قَلِيلاً مِنَ اللَّيْلِ مَا يَهْجَعُونَ * وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ}، وقوله تعالى: {يَبِيتُونَ}، قال الزجاج: "بات الرجل يبيت، إذا أدركه الليل، نام أو لم ينم، قال زهير:

فبتنا قيامًا عند رأس جوادنا يزاولنا عن نفسه ونزاوله

انتهى بواسطة نقل القرطبي.
قوله تعالى: {وَالَّذِينَ يَقُولُونَ رَبَّنَا اصْرِفْ عَنَّا عَذَابَ جَهَنَّمَ إِنَّ عَذَابَهَا كَانَ غَرَاماً}.
الأظهر أن معنى قوله: {كَانَ غَرَاماً}، أي: كان لازمًا دائمًا غير مفارق، ومنه سمى الغريم لملازمته، ويقال: فلان مغرم بكذا، أي: لازم له، مولع به.
وهذا المعنى دلّت عليه آيات من كتاب اللَّه؛ كقوله تعالى: {لَهُمْ عَذَابٌ مُقِيمٌ}، وقوله: {لا يُفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مُبْلِسُونَ}، وقوله: {سَوْفَ يَكُونُ لِزَاماً}، وقوله تعالى: {فَلَنْ نَزِيدَكُمْ إِلَّا عَذَاباً}، وقوله: {لا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلا هُمْ يُنْظَرُونَ}، وقوله: {وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ}، وقوله تعالى: {كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيراً}، وقوله تعالى: {كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُوداً غَيْرَهَا لِيَذُوقُوا الْعَذَابَ}، إلى غير ذلك من الآيات.
وقال الزجاج: "الغرام أشدّ العذاب". وقال ابن زيد: "الغرام الشرّ". وقال أبو عبيدة: "الهلاك"، قاله القرطبي. وقول الأعشى:

إن يعاقب يكن غرامًا وإن يعــ ــط جزيلاً فإنه لا يبال

ج / 6 ص -75- يعني: يكن عذابه دائمًا لازمًا، وكذلك قول بشر بن أبي حازم:

ويوم النسار ويوم الجفا ركانًا عذابًا وكان غرامًا

وذلك هو الأظهر أيضًا في قول الآخر:

وما أكلة إن نلتها بغنيمة ولا جوعة إن جعتها بغرام

قوله تعالى:{وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَاماً}.
قرأ هذا الحرف نافع وابن عامر: {وَلَمْ يُقَتِّرُوا} بضمّ الياء المثناة التحتية وكسر التاء مضارع أقتر الرباعي، وقرأه ابن كثير وأبو عمرو: {وَلَمْ يَقْتِرُوا} بفتح المثاة التحتية، وكسر المثناة الفوقية مضارع قتر الثلاثي كضرب، وقرأه عاصم وحمزة، والكسائي، {وَلَمْ يَقْتُرُوا} بفتح المثناة التحتية، وضمّ المثناة الفوقية مضارع قتر الثلاثي كنصر، والإقتار على قراءة نافع وابن عامر، والقتر على قراءة الباقين معناهما واحد، وهو التضييق المخل بسد الخلّة اللازم، والإسراف في قوله تعالى: {لَمْ يُسْرِفُوا}، مجاوزة الحدّ في النفقة.
واعلم أن أظهر الأقوال في هذه الآية الكريمة، أن اللَّه مدح عباده الصالحين بتوسّطهم في إنفاقهم، فلا يجاوزون الحدّ بالإسراف في الإنفاق، ولا يقترون، أي: لا يضيقون فيبخلون بإنفاق القدر اللازم.
وقال بعض أهل العلم: الإسراف في الآية: الإنفاق في الحرام والباطل، والإقتار منع الحق الواجب، وهذا المعنى وإن كان حقًّا فالأظهر في الآية هو القول الأول.
قال ابن كثير رحمه اللَّه: {وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا}، أي: "ليسوا مبذرين في إنفاقهم، فيصرفوا فوق الحاجة، ولا بخلاء على أهليهم، فيقصروا في حقهم فلا يكفوهم بل عدلاً خيارًا، وخير الأمور أوسطها، لا هذا ولا هذا"، انتهى محل الغرض منه.
وقوله تعالى: {وَكَانَ بَيْنَ ذَلِكَ قَوَاماً}، أي: بين ذلك المذكور من الإسراف والقتر {قَوَاماً} أي: عدلاً وسطًا سالمًا من عيب الإسراف والقتر.
وأظهر أوجه الإعراب عندي في الآية هو ما ذكره القرطبي، قال: {قَوَاماً} خبر

ج / 6 ص -76- {كَانَ}، واسمها مقدّر فيها، أي: كان الإنفاق بين الإسراف والقتر قوامًا، ثم قال: قاله الفراء، وباقي أوجه الإعراب في الآية ليس بوجيه عندي؛ كقول من قال: إن لفظة {بَيْنَ} هي اسم {كَانَ}، وأنها لم ترفع لبنائها بسبب إضافتها إلى مبني، وقول من قال: إن {بَيْنَ} هي خبر {كَانَ}، و {قَوَاماً} حال مؤكدة له، ومن قال إنهما خبران كل ذلك ليس بوجيه عندي، والأظهر الأول. والظاهر أن التوسط في الإنفاق الذي مدحهم به شامل لإنفاقهم على أهليهم، وإنفاقهم المال في أوجه الخير.
وهذا المعنى الذي دلَّت عليه هذه الآية الكريمة، جاء موضحًا في غير هذا الموضع؛ فمن ذلك أن اللَّه أوصى نبيّه صلى الله عليه وسلم بالعمل بمقتضاه في قوله تعالى: {وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ}، فقوله: {وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ}، أي: ممسكة عن الإنفاق إمساكًا كليًّا، يؤدي معنى قوله هنا: {وَلَمْ يَقْتُرُوا}. وقوله: {وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ}، يؤدي معنى قوله هنا: {لَمْ يُسْرِفُوا}، وأشار تعالى إلى هذا المعنى في قوله: {وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ وَلا تُبَذِّرْ تَبْذِيراً}، وقوله تعالى: {وَيَسْأَلونَكَ مَاذَا يُنْفِقُونَ قُلِ الْعَفْوَ}، على أصحّ التفسيرين.
وقد أوضحنا الآيات الدالَّة على هذا المعنى في أوّل سورة "البقرة" ، في الكلام على قوله تعالى: {وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ}.
مســألــة
هذه الآية الكريمة التي هي قوله تعالى: {وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا}،
والآيات التي ذكرناها معها، قد بيّنت أحد ركني ما يسمّى الآن بالاقتصاد.
وإيضاح ذلك أنه لا خلاف بين العقلاء أن جميع مسائل الاقتصاد على كثرتها واختلاف أنواعها راجعة بالتقسيم الأوّل إلى أصلين، لا ثالث لهما.
الأوّل منهما: اكتساب المال.
والثاني منهما: صرفه في مصارفه، وبه تعلم أن الاقتصاد عمل مزدوج، ولا فائدة في واحد من الأصلين المذكورين إلا بوجود الآخر، فلو كان الإنسان أحسن الناس نظرًا في

ج / 6 ص -77- أوجه اكتساب المال، إلاّ أنه أخرق جاهل بأوجه صرفه، فإن جميع ما حصل من المال يضيع عليه بدون فائدة، وكذلك إذا كان الإنسان أحسن الناس نظرًا في صرف المال في مصارفه المنتجة إلا أنه أخرق جاهل بأوجه اكتسابه، فإنه لا ينفعه حسن نظره في الصرف مع أنه لم يقدر على تحصيل شىء يصرفه، والآيات المذكورة أرشدت الناس ونبّهتهم على الاقتصاد في الصرف.
وإذا علمت أن مسائل الاقتصاد كلّها راجعة إلى الأصلين المذكورين، وأن الآيات المذكورة دلّت على أحدهما، فاعلم أن الآخر منهما وهو اكتساب المال أرشدت إليه آيات أُخر دلّت على فتح اللَّه الأبواب إلى اكتساب المال بالأوجه اللائقة، كالتجارات وغيرها؛ كقوله تعالى: {لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ}، وقوله تعالى: {فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ}، وقوله تعالى: {عَلِمَ أَنْ سَيَكُونُ مِنْكُمْ مَرْضَى وَآخَرُونَ يَضْرِبُونَ فِي الْأَرْضِ يَبْتَغُونَ مِنْ فَضْلِ اللَّهِ}، والمراد بفضل اللَّه في الآيات المذكورة ربح التجارة؛ وكقوله تعالى: {إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ}، وقد قدّمنا في سورة "الكهف" ، في الكلام على قوله تعالى: {فَابْعَثُوا أَحَدَكُمْ بِوَرِقِكُمْ هَذِهِ إِلَى الْمَدِينَةِ}، أنواع الشركات وأسماءها، وبيّنا ما يجوز منها، وما لا يجوز عند الأئمّة الأربعة وأوضحنا ما اتفقوا على منعه، وما اتّفقوا على جوازه، وما اختلفوا فيه، وبه تعلم كثرة الطرق التي فتحها اللَّه لاكتساب المال، بالأوجه الشرعية اللائقة.
وإذا علمت مما ذكرنا أن جميع مسائل الاقتصاد راجعة إلى أصلين، هما: اكتساب المال، وصرفه في مصارفه، فاعلم أن كل واحد من هذين الأصلين، لا بدّ له من أمرين ضروريين له:
الأوّل منهما: معرفة حكم اللَّه فيه، لأن اللَّه جلَّ وعلا لم يبح اكتساب المال بجميع الطرق التي يكتسب بها المال، بل أباح بعض الطرق، وحرم بعضها؛ كما قال تعالى: {وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا}، ولم يبح اللَّه جلَّ وعلا صرف المال في كل شىء، بل أباح بعض الصرف وحرم بعضه؛ كما قال تعالى: {مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ}، وقال تعالى في الصرف الحرام: {إِنَّ الَّذِينَ كَفَرُوا يُنْفِقُونَ أَمْوَالَهُمْ لِيَصُدُّوا عَنْ سَبِيلِ اللَّهِ

ج / 6 ص -78- فَسَيُنْفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً}، فمعرفة حكم اللَّه في اكتساب المال وفي صرفه في مصارفه أمر ضروري لا بدّ منه، لأن من لم يعلم ذلك قد يكتسب المال من وجه حرام، والمال المكتسب من وجه حرام، لا خير فيه البتّة، وقد يصرف المال في وجه حرام، وصرفه في ذلك حسرة على صاحبه.
الأمر الثاني: هو معرفة الطريق الكفيلة باكتساب المال، فقد يعلم الإنسان مثلاً أن التجارة في النوع الفلاني مباحة شرعًا، ولكنه لا يعلم أوجه التصرّف بالمصلحة الكفيلة بتحصيل المال، من ذلك الوجه الشرعيّ، وكم من متصرّف يريد الربح، فيعود عليه تصرّفه بالخسران، لعدم معرفته بالأوجه التي يحصل بها الربح. وكذلك قد يعلم الإنسان أن الصرف في الشىء الفلاني مباح، وفيه مصلحة، ولكنه لا يهتدي إلى معرفة الصرف المذكور، كما هو مشاهد في المشاريع الكثيرة النفع إن صرف فيها المال بالحكمة والمصلحة، فإن جواز الصرف فيها معلوم، وإيقاع الصرف على وجه المصلحة، لا يعلمه كل الناس.
وبهذا تعلم أن أصول الاقتصاد الكبار أربعة:
الأول: معرفة حكم اللَّه في الوجه الذي يكتسب به المال، واجتناب الاكتساب به، إن كان محرّمًا شرعًا.
الثاني: حسن النظر في اكتساب المال بعد معرفة ما يبيحه خالق السماواتوالأرض، وما لا يبيحه.
الثالث: معرفة حكم اللَّه في الأوجه التي يصرف فيها المال، واجتناب المحرم منها.
الرابع: حسن النظر في أوجه الصرف، واجتناب ما لا يفيد منها، فكل من بنى اقتصاده على هذه الأسس الأربعة كان اقتصاده كفيلاً بمصلحته، وكان مرضيًا للَّه جلّ وعلا، ومن أخلّ بواحد من هذه الأُسس الأربعة كان بخلاف ذلك؛ لأن من جمع المال بالطرق التي لا يبيحها اللَّه جلَّ وعلا فلا خير في ماله، ولا بركة؛ كما قال تعالى: {يَمْحَقُ اللَّهُ الرِّبا وَيُرْبِي الصَّدَقَاتِ}، وقال تعالى: {قُلْ لا يَسْتَوِي الْخَبِيثُ وَالطَّيِّبُ وَلَوْ أَعْجَبَكَ كَثْرَةُ الْخَبِيثِ}.
وقد تكلّمنا على مسائل الربا في آية الربا في سورة "البقرة" ، وتكلّمنا على أنواع

ج / 6 ص -79- الشركات وأسمائها، وبيّنا ما يجوز منها وما لا يجوز في سورة "الكهف" ، في الكلام على قوله تعالى: {فَابْعَثُوا أَحَدَكُمْ بِوَرِقِكُمْ هَذِهِ إِلَى الْمَدِينَةِ}.
ولا شكّ أنه يلزم المسلمين في أقطار الدنيا التعاون على اقتصاد يجيزه خالق السماواتوالأرض، على لسان رسوله صلى الله عليه وسلم، ويكون كفيلاً بمعرفة طرق تحصيل المال بالأوجه الشرعية، وصرفه في مصارفه المنتجة الجائزة شرعًا؛ لأن الاقتصاد الموجود الآن في أقطار الدنيا لا يبيحه الشرع الكريم، لأن الذين نظموا طرقه ليسوا بمسلمين، فمعاملات البنوك والشركات لا تجد شيئًا منها يجوز شرعًا، لأنها إما مشتملة على زيادات ربوية، أو على غرر، لا تجوز معه المعاملة كأنواع التأمين المتعارفة عند الشركات اليوم في أقطار الدنيا، فإنك لا تكاد تجد شيئًا منها سالمًا من الغرر، وتحريم بيع الغرر ثابت عن النبيّ صلى الله عليه وسلم، ومن المعلوم أن من يدّعي إباحة أنواع التأمين المعروفة عند الشركات، من المعاصرين أنه مخطىء في ذلك، ولأنه لا دليل معه بل الأدلّة الصحيحة على خلاف ما يقول، والعلم عند اللَّه تعالى. قوله تعالى : {وَإِذَا مَرُّواْ بِاللَّغْوِ مَرُّواْ كِراماً}.
أي: إذا مروا بأهل اللغو والمشتغلين به مروا معرضين عنهم كرامًا مكرّمين أنفسهم عن الخوض معهم في لغوهم، وهو كل كلام لا خير فيه، كما تقدّم.
وهذا المعنى الذي دلّت عليه هذه الآية الكريمة، أوضحه جلَّ وعلا بقوله: {وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ وَقَالُوا لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ سَلامٌ عَلَيْكُمْ لا نَبْتَغِي الْجَاهِلِينَ}، وقد قدّمنا الآيات الدالَّة على معاملة عباد الرحمن للجاهلين، في سورة "مريم" ، في الكلام على قوله تعالى: {قَالَ سَلامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي}.
قوله تعالى: {وَالَّذِينَ إِذَا ذُكِّرُوا بِآياتِ رَبِّهِمْ لَمْ يَخِرُّوا عَلَيْهَا صُمّاً وَعُمْيَاناً}.
قال الزمخشري: "لم يخرّوا عليها ليس بنفي للخرور، وإنما هو إثبات له، ونفي للصمم والعمى؛ كما تقول: لا يلقاني زيد مسلِّمًا، وهو نفي للسلام لا للقاء.
والمعنى: أنهم إذا ذكِّروا به أكّبوا عليها، حرصًا على استماعها وأقبلوا على المذكِّر

ج / 6 ص -80- بها، وهم في أكبابهم عليها سامعون بآذان واعية مبصرون بعيون راعية"، انتهى محل الغرض منه.
ولا يخفى أن لهذه الآية الكريمة دلالتين: دلالة بالمنطوق، ودلالة بالمفهوم، فقد دلَّت بمنطوقها على أن من صفات عباد الرحمن، أنهم إذا ذكِّروا بآيات ربّهم لم يخرّوا عليها، لم يكبّوا عليها في حال كونهم صمًّا عن سماع ما فيها من الحقّ، وعميانًا عن إبصاره، بل هم يكبّون عليها سامعين ما فيها من الحقّ مبصرين له.
وهذا المعنى دلّت عليه آيات أُخر من كتاب اللَّه؛ كقوله تعالى: {إِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً}، ومعلوم أن من تليت عليه آيات هذا القرءان، فزادته إيمانًا أنه لم يخرّ عليها أصمّ أعمى؛ وكقوله تعالى: {وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَاناً فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ}، وقوله تعالى: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ}، إلى غير ذلك من الآيات.
وقد دلَّت الآية المذكورة أيضًا بمفهومها أن الكفرة المخالفين، لعباد الرحمن الموصوفين في هذه الآيات: إذا ذكروا بآيات ربهم خرّوا عليها صمًّا وعميانًا، أي: لا يسمعون ما فيها من الحق، ولا يبصرونه، حتى كأنهم لم يسمعوها أصلاً.
وهذا المعنى الذي دلّت عليه هذه الآية الكريمة بمفهومها، جاء موضحًا في آيات أُخر من كتاب اللَّه؛ كقوله تعالى في سورة "لقمان" : {إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِراً كَأَنْ لَمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْراً فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ}، وقوله تعالى في "الجاثية" : {وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ * يَسْمَعُ آيَاتِ اللَّهِ تُتْلَى عَلَيْهِ ثُمَّ يُصِرُّ مُسْتَكْبِراً كَأَنْ لَمْ يَسْمَعْهَا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ * وَإِذَا عَلِمَ مِنْ آيَاتِنَا شَيْئاً اتَّخَذَهَا هُزُواً أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ}، وقوله تعالى: {وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَاناً فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ * وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ}، إلى غير ذلك من الآيات.
والظاهر: أن معنى خرور الكفار على الآيات، في حال كونهم صمًّا وعميانًا، هو إكبابهم على إنكارها والتكذيب بها، خلافًا لما ذكره الزمخشري في "الكشاف" ، والصمّ في

ج / 6 ص -81- الآية جمع أصم، والعميان جمع أعمى، والعلم عند اللَّه تعالى.
قوله تعالى: {أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا}.
الظاهر أن المراد بالغرفة في هذه الآية الكريمة جنسها الصادق بغرف كثيرة؛ كما يدلّ عليه قوله تعالى: {وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ}، وقوله تعالى: {لَهُمْ غُرَفٌ مِنْ فَوْقِهَا غُرَفٌ مَبْنِيَّةٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ}.
وقد أوضحناه هذا في أوّل سورة "الحجّ" ، وفي غيرها.
قوله تعالى: {وَيُلَقَّوْنَ فِيهَا تَحِيَّةً وَسَلاماً}.
قد قدَّمنا الآيات الموضحة له في سورة "يونس" ، في الكلام على قوله تعالى: {وَتَحِيَّتُهُمْ فِيهَا سَلامٌ}.
قوله تعالى: {خَالِدِينَ فِيهَا حَسُنَتْ مُسْتَقَرّاً وَمُقَاماً}.
قد قدّمنا الآيات الموضحة له في سورة "الكهف" ،في الكلام على قوله تعالى: {نِعْمَ الثَّوَابُ وَحَسُنَتْ مُرْتَفَقاً}.
قوله تعالى: {قُلْ مَا يَعْبَأُ بِكُمْ رَبِّي لَوْلا دُعَاؤُكُمْ فَقَدْ كَذَّبْتُمْ فَسَوْفَ يَكُونُ لِزَاماً}.
العرب الذين نزل القرءان بلغتهم، يقولون: ما عبأت بفلان، أي: ما باليت به، ولا اكترثت به، أي: ما ان له عندي وزن، ولا قدر يستوجب الإكتراث والمبالاة به، وأصله من العبء وهو الثقل، ومنه قول أبي زيد يصف أسدًا:

كان بنحره وبمنكبيه عبيرًا بات يعبؤه عروس

وقوله: يعبؤه، أي: يجعل بعضه فوق بعض لمبالاته به واكتراثه به.
وإذا علمت ذلك، فاعلم أن كلام أهل التفسير في هذه الآية الكريمة يدور على أربعة أقوال.
واعلم أوّلاً أن العلماء اختلفوا في المصدر في قوله: {لَوْلا دُعَاؤُكُمْ}، هل هو مضاف إلى فاعله، أو إلى مفعوله، وعلى أنه مضاف إلى فاعله فالمخاطبون بالآية داعون،

ج / 6 ص -82- لا مدعوون، أي: {مَا يَعْبَأُ بِكُمْ رَبِّي لَوْلا دُعَاؤُكُمْ}، أي: عبادتكم له. وأمّا على أن المصدر مضاف إلى مفعوله فالمخاطبون بالآية مدعوون لا داعون، أي: ما يعبؤا بكم لولا دعاؤه إياكم إلى توحيده، وعبادته على ألسنة رسله عليهم الصّلاة والسّلام.
واعلم أيضًا أن ثلاثة من الأقوال الأربعة المذكورة في الآية مبنيّة على كون المصدر فيها مضافًا إلى فاعله. والرابع: مبني على كونه مضافًا إلى مفعوله.
أمّا الأقوال الثلاثة المبنيّة على كونه مضافًا إلى فاعله.
فالأوّل منها أن المعنى: {مَا يَعْبَأُ بِكُمْ رَبِّي لَوْلا دُعَاؤُكُمْ}، أي: عبادتكم له وحده جلَّ وعلا، وعلى هذا القول فالخطاب عام للكافرين والمؤمنين، ثم أفرد الكافرين دون المؤمنين بقوله: {فَقَدْ كَذَّبْتُمْ}.
والثاني منها: أن المعنى: {لَوْلا دُعَاؤُكُمْ} أيها الكفار له وحده عند الشدائد والكروب، أي: ولو كنتم ترجعون إلى شرككم، إذا كشف الضرّ عنكم.
والثالث: أن المعنى {مَا يَعْبَأُ بِكُمْ رَبِّي}، أي: ما يصنع بعذابكم، {لَوْلا دُعَاؤُكُمْ} معه آلهة أخرى، ولا يخفى بُعد هذا القول، وأن فيه تقدير ما لا دليل عليه، ولا حاجة إليه.
أمّا القول الرابع المبنى على أن المصدر في الآية، مضاف إلى مفعوله فهو ظاهر، أي: {مَا يَعْبَأُ بِكُمْ رَبِّي لَوْلا} دعاؤه إياكم على ألسنة رسله.
وإذا عرفت هذه الأقوال، فاعلم أن كل واحد منها، قد دلَّ عليه قرءان وسنبيّن هنا إن شاء اللَّه تعالى دليل كل قول منها من القرءان مع ذكر ما يظهر لنا أنه أرجحها.
أمّا هذا القول الأخير المبني على أن المصدر في الآية مضاف إلى مفعوله، وأن المعنى: {مَا يَعْبَأُ بِكُمْ رَبِّي لَوْلا} دعاؤه إياكم إلى الإيمان به وتوحيده وعبادته على ألسنة رسله، فقد دلّت عليه آيات من كتاب اللَّه؛ كقوله تعالى في أوّل سورة "هود" : {وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً}، وقوله تعالى في أوّل سورة "الكهف" : {إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلاً}، وقوله في أوّل سورة "الملك" :

ج / 6 ص -83- {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً}.
فهذه الآيات قد أوضحت أن الحكمة في خلقه السماواتوالأرض، وجميع ما على الأرض، والموت والحياة، هي أن يدعوهم على ألسنة رسله ويبتليهم، أي: أن يختبرهم أيّهم أحسن عملاً.
وهذه الآيات تبيّن معنى قوله تعالى:{وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ}.
وفي هذه الآيات إيضاح لأن معنى قوله: {لَوْلا دُعَاؤُكُمْ}، أي: دعاؤه إياكم على ألسنة رسله، وابتلاؤكم أيّكم أحسن عملاً، وعلى هذا فلا إشكال في قوله: {قَدْ كَذَّبْتُمْ}، أي: {مَا يَعْبَأُ بِكُمْ رَبِّي لَوْلا} دعاؤه إياكم، أي: وقد دعاكم فكذبتم، وهذا القول هو وحده الذي لا إشكال فيه، فهو قويّ بدلالة الآيات المذكورة عليه.
وأمّا القول بأن معنى: {لَوْلا دُعَاؤُكُمْ}، أي: إخلاصكم الدعاء له أيّها الكفار عند الشدائد والكروب، فقد دلَّت على معناه آيات كثيرة؛ كقوله تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ}، وقوله تعالى: {جَاءَتْهَا رِيحٌ عَاصِفٌ وَجَاءَهُمُ الْمَوْجُ مِنْ كُلِّ مَكَانٍ وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ}.
وقد أوضحنا الآيات الدالَّة على هذا المعنى في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ}، وهذا القول وإن دلّت عليه آيات كثيرة، فلا يظهر كونه هو معنى آية "الفرقان" هذه.
وأمّا على القول بأن المعنى: ما يصنع بعذابكم، {لَوْلاَ دُعَاؤُكُمْ} معه آلهة أخرى؛ فقد دلَّ على معناه قوله تعالى: {مَا يَفْعَلُ اللَّهُ بِعَذَابِكُمْ إِنْ شَكَرْتُمْ وَآمَنْتُمْ}.
والقول الأوّل الذي هو أشهر الأقوال وأكثرها قائلاً، وهو أن المعنى: {لَوْلا دُعَاؤُكُمْ}، أي: عبادتكم له وحده، قد دلَّ عليه جميع الآيات الدالَّة على ما يعطيه اللَّه لمن أطاعه، وما أعدّه لمن عصاه، وكثرتها معلومة لا خفاء بها.
واعلم أن لفظة {مَا}، في قوله: {قُلْ مَا يَعْبَأُ بِكُمْ رَبِّي}، قال بعض أهل

ج / 6 ص -84- العلم: هي استفهامية، وقال بعضهم: هي نافية وكلاهما له وجه من النظر.
واعلم أن قول من قال: {لَوْلا دُعَاؤُكُمْ}، أي: دعاؤكم إياي لأغفر لكم، وأعطيكم ما سألتم، راجع إلى القول الأوّل؛ لأن دعاء المسألة داخل في العبادة، كما هو معلوم. وقوله: {فَقَدْ كَذَّبْتُمْ}، أي: بما جاءكم به رسول اللَّه صلى الله عليه وسلم.
وقد قدّمنا في الكلام على قوله تعالى: {إِنَّ عَذَابَهَا كَانَ غَرَاماً}، أن معنى قوله تعالى: {فَسَوْفَ يَكُونُ لِزَاماً}، أي: سوف يكون العذاب ملازمًا لهم غير مفارق، كما تقدّم إيضاحه.
وقال جماعة من أهل العلم: إن المراد بالعذاب اللازم لهم المعبّر عن لزومه لهم، بقوله: {فَسَوْفَ يَكُونُ لِزَاماً}، أنه ما وقع من العذاب يوم بدر، لأنهم قتل منهم سبعون وأسر سبعون، والذين قتلوا منهم أصابهم عذاب القتل، واتّصل به عذاب البرزخ والآخرة فهو ملازم لا يفارقهم بحال، وكون اللزام المذكور في هذه الآية العذاب الواقع يوم بدر، نقله ابن كثير عن عبد اللَّه بن مسعود، وأُبيّ بن كعب، ومحمّد بن كعب القرظي، ومجاهد، والضحاك، وقتادة، والسدي، وغيرهم، ثم قال: وقال الحسن البصري: {فَسَوْفَ يَكُونُ لِزَاماً}، أي: يوم القيامة ولا منافاة بينهما، انتهى من ابن كثير، ونقله صاحب "الدرّ المنثور" عن أكثر المذكورين وغيرهم.
وقال جماعة من أهل العلم: إن يوم بدر ذكره اللَّه تعالى في آيات من كتابه، قالوا هو المراد بقوله تعالى: {وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الْأَدْنَى}، أي: يوم بدر، {دُونَ الْعَذَابِ الْأَكْبَرِ}، أي: يوم القيامة، وأنه هو المراد بقوله: {فَسَوْفَ يَكُونُ لِزَاماً}، وأنه هو المراد بالبطش والانتقام، في قوله تعالى: {يَوْمَ نَبْطِشُ الْبَطْشَةَ الْكُبْرَى إِنَّا مُنْتَقِمُونَ}،
وأنه هو الفرقان الفارق بين الحقّ والباطل في قوله تعالى: {إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ وَمَا أَنْزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ يَوْمَ الْتَقَى الْجَمْعَانِ}، وهو يوم بدر، وأنه هو الذي فيه النصر في قوله تعالى: {وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ}، وكون المراد بهذه الآيات المذكورة يوم بدر ثبت بعضه في الصحيح، عن ابن مسعود، وهو المراد بقول الشيخ أحمد البدوي الشنقيطي في نظمه للمغازي في الكلام على بدر، وقد أتى منوّهًا في الذكر:

ج / 6 ص -85- لأنه العذاب واللزام وأنه البطش والانتقام

وأنه الفرقان بين الكفر والحق والنصر سجيس الدهر

ومعنى سجيس الدهر، أي: مدّته.
وأظهر الأقوال في الآية عندي، هو القول بأن المصدر فيها مضاف إلى مفعوله لجريانه على اللغة الفصيحة من غير إشكال ولا تقدير، وممن قال به قتادة، والعلم عند اللَّه تعالى.
تم بحمد الله تفسر سورة الفرقان


سورة الشعراء - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 6 ص -86- بسم الله الرحمن الرحيم
 سورة الشعراء
قوله تعالى: {لَعَلَّكَ بَاخِعٌ نَفْسَكَ أَلَّا يَكُونُوا مُؤْمِنِينَْ}
قد قدّمنا الآيات الموضحة له في أوّل سورة "الكهف" ، في الكلام على قوله تعالى: {فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ إِنْ لَمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفاً}، وفي آخر سورة "الحجر" ، في الكلام على قوله تعالى: {وَلا تَحْزَنْ عَلَيْهِمْ}، وقوله تعالى: {وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ}.
قوله تعالى: {أَوَلَمْ يَرَوْا إِلَى الْأَرْضِ كَمْ أَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ * إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ}.
أشار جلَّ وعلا في هذه الآية الكريمة إلى أن كثرة ما أنبت في الأرض، {مِن كُلّ زَوْجٍ كَرِيمٍ}، أي؛ صنف حسن من أصناف النبات، فيه آية دالَّة على كمال قدرته.
وقد أوضحنا في مواضع متعدّدة من هذا الكتاب المبارك أن إحياء الأرض بعد موتها، وإنبات النبات فيها بعد عدمه من البراهن القاطعة على بعث الناس بعد الموت.
وقد أوضحنا دلالة الآيات القرءانية على ذلك في سورة "البقرة" ، في الكلام على قوله تعالى:{يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ}، إلى قوله: {وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ}، وفي أوّل سورة "النحل" ، في الكلام على قوله تعالى: {هُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ * يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالْأَعْنَابَ وَمِنْ كُلِّ الثَّمَرَاتِ}. قوته تعالى: {وَإِذْ نَادَى رَبُّكَ مُوسَى أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ * قَوْمَ فِرْعَوْنَ أَلا يَتَّقُونَ}.
قد قدّمنا الآيات الموضحة له في سورة "مريم" ، في الكلام على قوله تعالى: {وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ وَقَرَّبْنَاهُ نَجِيّاً}.
قوله تعالى: {قَالَ رَبِّ إِنِّي أَخَافُ أَنْ يُكَذِّبُونِ * وَيَضِيقُ صَدْرِي وَلا يَنْطَلِقُ لِسَانِي}.

ج / 6 ص -87- قوله تعالى في هذه الآية الكريمة عن نبيّه موسى عليه وعلى نبيّنا الصّلاة والسّلام: {إِنِّي أَخَافُ أَنْ يُكَذِّبُونِ}، أي: بسبب أني قتلت منهم نفسًا، وفررت منهم لما خفت أن يقتلوني بالقتيل الذي قتلته منهم، ويوضح هذا المعنى الترتيب بالفاء في قوله تعالى: {قَالَ رَبِّ إِنِّي قَتَلْتُ مِنْهُمْ نَفْساً فَأَخَافُ أَنْ يَقْتُلُونِ}؛ لأن من يخاف القتل فهو يتوقع التكذيب، وقوله: {وَلا يَنْطَلِقُ لِسَانِي}، أي: من أجل العقدة المذكورة في قوله تعالى عن موسى: {وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي * يَفْقَهُوا قَوْلِي}، قدّمنا في الكلام على آية "طه" ، هذه بعض الآيات الدالَّة على ما يتعلق بهذا المبحث.
قوله تعالى: {فَأَرْسِلْ إِلَى هَارُونَ}.
قد قدّمنا الآيات الموضحة له في سورة "مريم" ، في الكلام على قوله تعالى: {وَوَهَبْنَا لَهُ مِنْ رَحْمَتِنَا أَخَاهُ هَارُونَ نَبِيّاً}.
قوله تعالى عن نبيه موسى : {وَلَهُمْ عَلَيَّ ذَنْبٌ فَأَخَافُ أَنْ يَقْتُلُونِ}.
لم يبيّن هنا هذا الذنب الذي لهم عليه الذي يخاف منهم أن يقتلوه بسببه، وقد بيَّن في غير هذا الموضع أن الذنب المذكور هو قتله لصاحبهم الغبطي، فقد صرّح تعالى بالقتل المذكور في قوله تعالى: {قَالَ رَبِّ إِنِّي قَتَلْتُ مِنْهُمْ نَفْساً فَأَخَافُ أَنْ يَقْتُلُونِ}، فقوله: {قَتَلْتُ مِنْهُمْ نَفْساً} مفسّر لقوله: {وَلَهُمْ عَلَيَّ ذَنْبٌ}، ولذا رتّب بالفاء على كل واحد منهما. قوله: {فَأَخَافُ أَنْ يَقْتُلُونِ}، وقد أوضح تعالى قصّة قتل موسى له بقوله في "القصص" : {وَدَخَلَ الْمَدِينَةَ عَلَى حِينِ غَفْلَةٍ مِنْ أَهْلِهَا فَوَجَدَ فِيهَا رَجُلَيْنِ يَقْتَتِلانِ هَذَا مِنْ شِيعَتِهِ وَهَذَا مِنْ عَدُوِّهِ فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ فَوَكَزَهُ مُوسَى فَقَضَى عَلَيْهِ}، وقوله: {فَقَضَى عَلَيْهِ}، أي: قتله، ولك هو الذنب المذكور في آية "الشعراء" هذه.
وقد بيَّن تعالى أنه غفر لنبيّه موسى ذلك الذنب المذكور، وذلك في قوله تعالى: {قَالَ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي فَغَفَرَ لَهُ}.
قوله تعالى: {قَالَ كَلَّا فَاذْهَبَا بِآياتِنَا إِنَّا مَعَكُمْ مُسْتَمِعُونَ}.
صيغة الجمع في قوله: {إِنَّا مَعَكُمْ مُسْتَمِعُونَ}، للتعظيم، وما ذكره جلَّ وعلا في

ج / 6 ص -88- هذه الآية من ردّه على موسى خوفه القتل من فرعون وقومه، بحرف الزجر الذي هو {كَلَّا}، وأمره أن يذهب هو وأخوه بآياته مبيّنًا لهما أن اللَّه معهم، أي: وهي معيّة خاصة بالنصر والتأييد، وأنه مستمع لكل ما يقول لهم فرعون، أوضحه أيضًا في غير هذا الموضع؛ كقوله تعالى: {قَالَ لا تَخَافَا إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى}، وقوله تعالى: {قَالَ سَنَشُدُّ عَضُدَكَ بِأَخِيكَ وَنَجْعَلُ لَكُمَا سُلْطَاناً فَلا يَصِلُونَ إِلَيْكُمَا بِآياتِنَا أَنْتُمَا وَمَنِ اتَّبَعَكُمَا الْغَالِبُونَ}.
قوله تعالى: {فَأْتِيَا فِرْعَوْنَ فَقُولا إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ}.
قد قدّمنا الآيات الموضحة له في سورة "مريم" ، و "طه" ، وبيّنا في سورة "طه" ، في الكلام على قوله تعالى: {فَقُولا إِنَّا رَسُولا رَبِّكَ}، وجه تثنيته الرسول في "طه" ، وإفراده هنا في "الشعراء" ، مع شواهده العربية.
قوله تعالى: {قَالَ أَلَمْ نُرَبِّكَ فِينَا وَلِيداً}.
تربية فرعون لموسى هذه التي ذكرها له هي التي ذكر مبدؤها في قوله تعالى: {وَقَالَتِ امْرَأَتُ فِرْعَوْنَ قُرَّتُ عَيْنٍ لِي وَلَكَ لا تَقْتُلُوهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَداً وَهُمْ لا يَشْعُرُونَ}، وقوله تعالى: {وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِنِّي وَلِتُصْنَعَ عَلَى عَيْنِي}.
قوله تعالى في كلام فرعون لموسى : {وَفَعَلْتَ فَعْلَتَكَ الَّتِي فَعَلْتَ وَأَنْتَ مِنَ الْكَافِرِينَ}.
أبهم جلَّ وعلا هذه الفعلة التي فعلها لتعبيره عنها بالاسم المبهم الذي هو الموصول في قوله: {الَّتِي فَعَلْتَ}، وقد أوضحها في آيات أُخر، وبيَّن أن الفعلة المذكورة هي قتله نفسًا منهم؛ كقوله تعالى: {فَوَكَزَهُ مُوسَى فَقَضَى عَلَيْهِ}، وقوله تعالى: {قَالَ رَبِّ إِنِّي قَتَلْتُ مِنْهُمْ نَفْساً}، وقوله عن الإسرائيلي الذي استغاث بموسى مرّتين: {قَالَ يَا مُوسَى أَتُرِيدُ أَنْ تَقْتُلَنِي كَمَا قَتَلْتَ نَفْساً بِالْأَمْسِ إِنْ تُرِيدُ إِلَّا أَنْ تَكُونَ جَبَّاراً فِي الْأَرْضِ وَمَا تُرِيدُ أَنْ تَكُونَ مِنَ الْمُصْلِحِينَ}.
وأظهر الأقوال عندي في معنى قوله: {وَأَنْتَ مِنَ الْكَافِرِينَ}، أن المراد به كفر

ج / 6 ص -89- النعمة، يعني أنعمنا عليك بتربيتنا إياك صغيرًا، وإحساننا إليك تتقلب في نعمتنا فكفرت نعمتنا، وقابلت إحساننا بالإساءة لقتلك نفسًا منّا، وباقي الأقوال تركناه؛ لأن هذا أظهرها عندنا.
وقال بعض أهل العلم: ردّ موسى على فرعون امتنانه عليه بالتربية، بقوله: {وَتِلْكَ نِعْمَةٌ تَمُنُّهَا عَلَيَّ أَنْ عَبَّدْتَ بَنِي إِسْرائيلَ}، يعني: تعبيدك لقومي، وإهانتك لهم لا يعتبر معه إحسانك إليّ لأني رجل واحد منهم، والعلم عند اللَّه تعالى.
قوله تعالى: {قَالَ فَعَلْتُهَا إِذاً وَأَنَا مِنَ الضَّالِّينَ}.
أي: قال موسى مجيبًا لفرعون: {قَالَ فَعَلْتُهَا إِذاً}، أي: إذ فعلتها {وَأَنَا} في ذلك الحين {مِنَ الضَّالِّينَ}، أي: قبل أن يوحي اللَّه إليّ، ويبعثني رسولاً، وهذا هو التحقيق إن شاء اللَّه في معنى الآية.
وقول من قال من أهل العلم: {وَأَنَا مِنَ الضَّالِّينَ}، أي: من الجاهلين، راجع إلى ما ذكرنا؛ لأنه بالنسبة إلى ما علمه اللَّه من الوحي يعتبر قبله جاهلاً، أي: غير عالم بما أوحى اللَّه إليه.
وقد بيَّنا مرارًا في هذا الكتاب المبارك أن لفظ الضلال يطلق في القرءان، وفي اللغة العربية ثلاثة إطلاقات:
الإطلاق الأوّل: يطلق الضلال مرادًا به الذهاب عن حقيقة الشىء، فتقول العرب في كل من ذهب عن علم حقيقة شىء ضلّ عنه، وهذا الضلال ذهاب عن علم شىء ما، وليس من الضلال في الدين.
ومن هذا المعنى قوله هنا: {وَأَنَا مِنَ الضَّالِّينَ}، أي: من الذاهبين عن علم حقيقة العلوم، والأسرار التي لا تعلم إلا عن طريق الوحي، لأني في ذلك الوقت لم يوحَ إليّ، ومنه على التحقيق: {وَوَجَدَكَ ضَالاً فَهَدَى}، أي: ذاهبًا عمّا علمك من العلوم التي لا تدرك إلا بالوحي.
ومن هذا المعنى قوله تعالى: {قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لا يَضِلُّ رَبِّي وَلا يَنْسَى}، أي: لا يذهب عنه علم شىء كائنًا

ج / 6 ص -90- ما كان، وقوله تعالى: {فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى}، فقوله: {أَنْ تَضِلَّ إِحْدَاهُمَا}، أي: تذهب عن علم حقيقة المشهود به بدليل قوله بعده: {فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى}، وقوله تعالى عن أولاد يعقوب: {إِنَّ أَبَانَا لَفِي ضَلالٍ مُبِينٍ}،وقوله: {قَالُوا تَاللَّهِ إِنَّكَ لَفِي ضَلالِكَ الْقَدِيمِ}، على التحقيق في ذلك كلّه. ومن هذا المعنى قول الشاعر:

وتظنّ سلمى أنني أبغي بها بدلاً أراها في الضلال تهيم

والإطلاق الثاني: وهو المشهور في اللغة، وفي القرءان هو إطلاق الضلال على الذهاب عن طريق الإيمان إلى الكفر، وعن طريق الحقّ إلى الباطل، وعن طريق الجنّة إلى النار، ومنه قوله تعالى: {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ}.
والإطلاق الثالث: هو إطلاق الضلال على الغيبوبة والاضمحلال، تقول العرب: ضلّ الشىء إذا غاب واضمحلّ، ومنه قولهم: ضلّ السمن في الطعام، إذا غاب فيه واضمحلّ، ولأجل هذا سمّت العرب الدفن في القبر إضلالاً؛ لأن المدفون تأكله الأرض فيغيب فيها ويضمحلّ.
ومن هذا المعنى قوله تعالى: {وَقَالُوا أَإِذَا ضَلَلْنَا فِي الْأَرْضِ}، يعنون: إذا دفنوا وأكلتهم الأرض، فضلوا فيها، أي: غابوا فيها واضمحلّوا.
ومن إطلاقهم الإضلال على الدفن، قول نابغة ذبيان يرثي النعمان بن الحارثبن أبي شمر الغساني:

فإن تحيـي لا أملك حياتي وأن تمت فما في حياة بعد موتك طائل

فآب مضلّوه بعين جلية وغودر بالجولان حزم ونائل

وقول المخبل السعدي يرثي قيس بن عاصم:

أضلّت بنو قيس بن سعد عميدها وفارسها في الدهر قيس بن عاصم

فقول الذبياني: فآب مضلّوه، يعني: فرجع دافنوه، وقول السعدي: أضلّت، أي: دفنت، ومن إطلاق الضلال أيضًا على الغيبة والاضمحلال قول الأخطل:

ج / 6 ص -91- كنت القذى في موج أكدر مزيد قذف الأتى به فضل ضلالا

وقول الآخر:

ألم تسأل فتخبرك الديار عن الحي المضلل أين ساروا

وزعم بعض أهل العلم أن للضلال إطلاقًا رابعًا، قال: ويطلق أيضًا على المحبّة، قال: ومنه قوله: {قَالُوا تَاللَّهِ إِنَّكَ لَفِي ضَلالِكَ الْقَدِيمِ}، قال: أي في حبّك القديم ليوسف، قال: ومنه قول الشاعر:

هذا الضلال أشاب مني المفرقا والعارضين ولم أكن متحقّقا

عجبًا لعزة في اختيار قطيعتي بعد الضلال فحبلها قد أخلقا

وزعم أيضًا أن منه قوله: {وَوَجَدَكَ ضَالاً فَهَدَى}، قال: أي محبًّ للهداية فهداك، ولا يخفى سقوط هذا القول، والعلم عند اللَّه تعالى.
قوله تعالى: {فَفَرَرْتُ مِنْكُمْ لَمَّا خِفْتُكُمْ}.
خوفه منهم هذا الذي ذكر هنا أنه سبب لفراره منهم، قد أوضحه تعالى وبيّن سببه في قوله: {وَجَاءَ رَجُلٌ مِنْ أَقْصَى الْمَدِينَةِ يَسْعَى قَالَ يَا مُوسَى إِنَّ الْمَلَأَ يَأْتَمِرُونَ بِكَ لِيَقْتُلُوكَ فَاخْرُجْ إِنِّي لَكَ مِنَ النَّاصِحِينَ * فَخَرَجَ مِنْهَا خَائِفاً يَتَرَقَّبُ قَالَ رَبِّ نَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ}، وبيّن خوفه المذكور بقوله تعالى: {فَأَصْبَحَ فِي الْمَدِينَةِ خَائِفاً يَتَرَقَّبُ}.
قوله تعالى: {فَوَهَبَ لِي رَبِّي حُكْماً وَجَعَلَنِي مِنَ الْمُرْسَلِينَ}.
قد قدّمنا الآيات الموضحة لابتداء رسالته المذكورة هنا في سورة "مريم" ،وغيرها.
وقوله: {فَوَهَبَ لِي رَبِّي حُكْماً}، قال بعضهم: الحكم هنا هو النبوّة، وممن يروى عنه ذلك السدي.
والأظهر عندي: أن الحكم هو العلم الذي علّمه اللَّه إيّاه بالوحي، والعلم عند اللَّه تعالى.
قوله تعالى: {قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ}.

ج / 6 ص -92- ظاهر هذه الآية الكريمة أن فرعون لا يعلم شيئًا عن ربّ العالمين، وكذلك قوله تعالى عنه: {قَالَ فَمَنْ رَبُّكُمَا يَا مُوسَى}، وقوله: {مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي}، وقوله: {ئِنِ اتَّخَذْتَ إِلَهاً غَيْرِي لَأَجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ}، ولكن اللَّه جلَّ وعلا بيَّن أن سؤال فرعون في قوله: {وَمَا رَبُّ الْعَالَمِينَ}، وقوله: {فَمَنْ رَبُّكُمَا يَا مُوسَى}، تجاهل عارف أنه عبد مربوب لربّ العالمين، بقوله تعالى: {قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ وَإِنِّي لَأَظُنُّكَ يَا فِرْعَوْنُ مَثْبُوراً}، وقوله تعالى عن فرعون وقومه: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً ف}.
وقد أوضحنا هذا في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ}، وفي سورة "طه" ، في الكلام على قوله تعالى: {قَالَ فَمَنْ رَبُّكُمَا يَا مُوسَى}.
قوله تعالى: {قَالَ أَوَلَوْ جِئْتُكَ بِشَيْءٍ مُبِينٍ * قَالَ فَأْتِ بِهِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ * فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ}، إلى آخر القصّة.
قد قدّمنا إيضاحه بالآيات القرءانية في سورة "طه" و "الأعراف" .
قوله تعالى: {وَاتْلُ عَلَيْهِمْ نَبَأَ إِبْرَاهِيمَ * إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ * قَالُوا نَعْبُدُ أَصْنَاماً فَنَظَلُّ لَهَا عَاكِفِينَ}، ـ إلى قوله - {إِلَّا رَبَّ الْعَالَمِينَ}.
قد قدّمنا الآيات الموضحة له في سورة "مريم" ، في الكلام على قوله تعالى: {وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ}.
قوله تعالى: {فَكُبْكِبُوا فِيهَا هُمْ وَالْغَاوُونَ * وَجُنُودُ إِبْلِيسَ أَجْمَعُونَ}.
قد قدّمنا الآيات الموضحة له في مواضع من هذا الكتاب المبارك في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {قَالَ اذْهَبْ فَمَنْ تَبِعَكَ مِنْهُمْ فَإِنَّ جَهَنَّمَ جَزَاؤُكُمْ جَزَاءً مَوْفُوراً}، وفي "الحجر" ، في الكلام على قوله تعالى: {وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ * لَهَا سَبْعَةُ أَبْوَابٍ لِكُلِّ بَابٍ مِنْهُمْ جُزْءٌ مَقْسُومٌ}.

ج / 6 ص -93- قوله تعالى: {قَالُوا وَهُمْ فِيهَا يَخْتَصِمُونَ * َاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ * إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ}.
ما دلّت عليه هذه الآية الكريمة من أن أهل النار يختصمون، فيها جاء موضحًا في مواضع أُخر من كتاب اللَّه تعالى؛ كقوله تعالى: {هَذَا فَوْجٌ مُقْتَحِمٌ مَعَكُمْ لا مَرْحَباً بِهِمْ إِنَّهُمْ صَالُو النَّارِ * َالُوا بَلْ أَنْتُمْ لا مَرْحَباً بِكُمْ}، إلى قوله تعالى: {إِنَّ ذَلِكَ لَحَقٌّ تَخَاصُمُ أَهْلِ النَّارِ}.
وقد قدّمنا إيضاح هذا بالآيات القرءانية في سورة "الأعراف" ، في الكلام على قوله تعالى: {حَتَّى إِذَا ادَّارَكُوا فِيهَا جَمِيعاً قَالَتْ أُخْرَاهُمْ لِأُولاهُمْ رَبَّنَا هَؤُلاءِ أَضَلُّونَا فَآتِهِمْ عَذَاباً ضِعْفاً مِنَ النَّارِ}، وفي سورة "البقرة" ، في الكلام على قوله تعالى: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا}. وقوله تعالى في هذه الآية الكريمة: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ * إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ}، قد قدّمنا الآيات الموضحة له في أوّل سورة "الأنعام" ، في الكلام على قوله تعالى: {ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ}.
قوله تعالى: {فَمَا لَنَا مِنْ شَافِعِينَ}.
قدّمنا الآيات الموضحة له في سورة "البقرة" ، في الكلام على قوله تعالى: {وَلا يُقْبَلُ مِنْهَا شَفَاعَةٌ}، وفي سورة "الأعراف" ، في الكلام على قوله تعالى: {هَلْ لَنَا مِنْ شُفَعَاءَ فَيَشْفَعُوا لَنا}.
قوله تعالى:{فَلَوْ أَنَّ لَنَا كَرَّةً فَنَكُونَ مِنَ الْمُؤْمِنِينَ}.
دلَّت هذه الآية الكريمة على أمرين:
الأول منهما أن الكفّار يوم القيامة، يتمنّون الردّ إلى الدنيا، لأن {لَوْ} في قوله هنا: {فَلَوْ أَنَّ لَنَا} للتمنّي، والـ {كَرَّةً} هنا: الرجعة إلى الدنيا، وإنهم زعموا أنهم إن ردّوا إلى الدنيا كانوا من المؤمنين المصدقين للرسل، فيما جاءت به، وهذان الأمران قد قدّمنا الآيات الموضحة لكل واحد منهما.
أمّا تمنّيهم الرجوع إلى الدنيا، فقد أوضحناه بالآيات القرءانية في سورة "الأعراف" ، في الكلام على قوله تعالى: {أَوْ نُرَدُّ فَنَعْمَلَ غَيْرَ الَّذِي كُنَّا نَعْمَلُ}. وأمّا زعمهم

ج / 6 ص -94- أنهم إن ردّوا إلى الدنيا آمنوا، فقد بيّنا الآيات الموضحة له في "الأعراف" ، في الكلام على الآية المذكورة، وفي "الأنعام" ، في الكلام على قوله تعالى: {وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ}.
قوله تعالى: {كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ}،.
قد قدّمنا الكلام عليها في سورة "الحج" وفي غيرها، وتكلّمنا على قوله تعالى: {وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلَّا عَلَى رَبِّ الْعَالَمِينَ}، في قصّة نوح، وهود، وصالح، ولوط، وشعيب. وبيَّنا الآيات الموضحة لذلك في سورة "هود" ، في الكلام على قوله تعالى: {وَيَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ مَالاً إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ}.
قوله تعالى: {قَالُوا أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الْأَرْذَلُونَ}.
قد قدّمنا الكلام عليه في سورة "هود" ، في الكلام على قوله تعالى عن قوم نوح: {وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا}.
قوله تعالى: {وَمَا أَنَا بِطَارِدِ الْمُؤْمِنِينَ}.
قد قدّمنا ما يدلّ عليه من القرءان في سورة "هود" ، في الكلام على قوله تعالى عن نوح: {وَمَا أَنَا بِطَارِدِ الَّذِينَ آمَنُوا إِنَّهُمْ مُلاقُو رَبِّهِمْ وَلَكِنِّي أَرَاكُمْ قَوْماً تَجْهَلُونَ * وَيَا قَوْمِ مَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ طَرَدْتُهُمْ}.
وأوضحناه بالآيات القرءانيّة في سورة "الأنعام" ، في الكلام على قوله تعالى: {وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ}، إلى قوله: {فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ}، وفي سورة "الكهف" ، في الكلام على قوله تعالى: {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ}.
قوله تعالى: {قَالَ رَبِّ إِنَّ قَوْمِي كَذَّبُونِ * فَافْتَحْ بَيْنِي وَبَيْنَهُمْ فَتْحاً وَنَجِّنِي وَمَنْ مَعِيَ مِنَ الْمُؤْمِنِينَ * فَأَنْجَيْنَاهُ وَمَنْ مَعَهُ فِي الْفُلْكِ الْمَشْحُونِ * ثُمَّ أَغْرَقْنَا بَعْدُ الْبَاقِينَ}.
قوله تعالى هنا عن نوح: {قَالَ رَبِّ إِنَّ قَوْمِي كَذَّبُونِ}، أوضحه في غير هذا الموضع؛ كقوله: {قَالَ رَبِّ إِنِّي دَعَوْتُ قَوْمِي لَيْلاً وَنَهَاراً * فَلَمْ يَزِدْهُمْ دُعَائي إِلَّا فِرَاراً *

ج / 6 ص -95- وَإِنِّي كُلَّمَا دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ وَأَصَرُّوا وَاسْتَكْبَرُوا اسْتِكْبَاراً}، وقوله هنا: {فَافْتَحْ بَيْنِي وَبَيْنَهُمْ فَتْحاً}، أي: احكم بيني وبينهم حكمًا، وهذا الحكم الذي سأل ربّه إيّاه هو إهلاك الكفّار، وإنجاؤه هو ومن آمن معه، كما أوضحه تعالى في آيات أُخر؛ كقوله تعالى: {فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِرْ}، وقوله تعالى: {وَقَالَ نُوحٌ رَبِّ لا تَذَرْ عَلَى الْأَرْضِ مِنَ الْكَافِرِينَ دَيَّاراً}، إلى غير ذلك من الآيات. وقوله هنا عن نوح: {وَنَجِّنِي وَمَنْ مَعِيَ مِنَ الْمُؤْمِنِينَ}، قد بيَّن في آيات كثيرة أنه أجاب دعاءه هذا؛ كقوله هنا: {فَأَنْجَيْنَاهُ وَمَنْ مَعَهُ فِي الْفُلْكِ الْمَشْحُونِ}، وقوله تعالى: {فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ}، وقوله تعالى: {وَلَقَدْ نَادَانَا نُوحٌ فَلَنِعْمَ الْمُجِيبُونَ * وَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ}، والآيات بمثل ذلك كثيرة.
وقوله هنا: {ثُمَّ أَغْرَقْنَا بَعْدُ الْبَاقِينَ}، جاء موضحًا في آيات كثيرة؛ كقوله تعالى: {فَأَخَذَهُمُ الطُّوفَانُ وَهُمْ ظَالِمُونَ}، وقوله تعالى: {وَلا تُخَاطِبْنِي فِي الَّذِينَ ظَلَمُوا إِنَّهُمْ مُغْرَقُونَ}، إلى غير ذلك من الآيات.
و {الْمَشْحُونِ} المملوء، ومنه قول عبيد بن الأبرص:

شحنا أرضهم بالخيل حتى تركناهم أذلّ من الصّراط

والفلك: يطلق على الواحد والجمع، فإن أطلق على الواحد جاز تذكيره؛ كقوله هنا: {فِي الْفُلْكِ الْمَشْحُونِ}، وإن جمع أنّث، والمراد بالفلك هنا السفينة؛ كما صرّح تعالى بذلك في قوله: {فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ}.
قوله تعالى: {كَذَّبَ أَصْحَابُ لْأَيْكَةِ الْمُرْسَلِينَ}.
قال أكثر أهل العلم: إن أصحاب الأيكة هم مدين. قال ابن كثير: "وهو الصحيح"، وعليه فتكون هذه الآية بيّنتها الآيات الموضحة قصّة شعيب مع مدين، ومما استدلّ به أهل هذا القول، أنّه قال هنا لأصحاب الأيكة: {أَوْفُوا الْكَيْلَ وَلا تَكُونُوا مِنَ الْمُخْسِرِينَ * وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ * وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ}، وهذا الكلام ذكر اللَّه عنه أنه قاله لمدين في مواضع متعدّدة؛ كقوله في "هود" : {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ وَلا تَنْقُصُوا

ج / 6 ص -96- الْمِكْيَالَ وَالْمِيزَانَ إِنِّي أَرَاكُمْ بِخَيْرٍ وَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ مُحِيطٍ * وَيَا قَوْمِ أَوْفُوا الْمِكْيَالَ وَالْمِيزَانَ بِالْقِسْطِ وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ * بَقِيَّتُ اللَّهِ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ}، إلى غير ذلك من الآيات.
وقد قدّمنا في سورة "الأعراف" ، قولنا: فإن قيل الهلاك الذي أصاب قوم شعيب ذكر اللَّه جلَّ وعلا في "الأعراف" أنه رجفة، وذكر في "هود" أنه صيحة، وذكر في "الشعراء" ، أنه عذاب يوم الظلّة.
فالجواب ما قاله ابن كثير رحمه اللَّه في تفسيره، قال: "وقد اجتمع عليهم ذلك كلّه، أصابهم عذاب يوم الظلّة، وهي سحابة أظلّتهم فيها شرر من نار ولهب ووهج عظيم، ثم جاءتهم صيحة من السماء، ورجفة من الأرض شديدة من أسفل منهم فزهقت الأرواح، وفاضت النفوس، وخمدت الأجسام، انتهى. وعلى القول بأن شعيبًا أرسل إلى أُمّتين: مدين وأصحاب الأيكة، وأن مدين ليسوا هم أصحاب الأيكة، فلا إشكال. وقد جاء ذلك في حديث ضعيف عن عبد اللَّه بن عمرو، وممن روي عنه هذا القول: قتادة، وعكرمة وإسحاق بن بشر".
وقد قدّمنا بعض الآيات الموضحة لهذا في سورة "الحجر" ، في الكلام على قوله تعالى: {وَإِنْ كَانَ أَصْحَابُ الْأَيْكَةِ لَظَالِمِينَ * فَانْتَقَمْنَا مِنْهُمْ}، وأوضحنا هنالك أن نافعًا، وابن عامر، وابن كثير قرأوا {لَيْكَةَ} في سورة "الشعراء" ، و سورة "ص?" ، بلام مفتوحة أول الكلمة، وتاء مفتوحة آخرها من غير همز، ولا تعريف على أن اسم للقرية غير منصرف، وأن الباقين قرأوا: {أَصْحَابُ الْأَيْكَةِ} بالتعريف والهمز وكسر التاء، وأن الجميع اتّفقوا على ذلك في "ق" و "الحجر" ، وأوضحنا هنالك توجيه القراءتين في "الشعراء" و "ص?" ، ومعنى {الْأَيْكَةِ} في اللغة مع بعض الشواهد العربية.
قوله تعالى: {وَاتَّقُوا الَّذِي خَلَقَكُمْ وَالْجِبِلَّةَ الْأَوَّلِينَ}
{الْجِبِلَّةَ}: الخلق، ومنه قوله تعالى: {وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلّاً كَثِيراً}، وقد استدلّ بآية "ي?س" ، المذكورة على آية "الشعراء" هذه ابن زيد نقله عنه ابن كثير، ومن ذلك قول الشاعر:

والموت أعظم حادث مما يمرّ على الجبلة

ج / 6 ص -97- قوله تعالى: {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ * نَزَلَ بِهِ الرُّوحُ الْأَمِينُ * عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ * بِلِسَانٍ عَرَبِيٍّ مُبِينٍ}.
أكَّد جلَّ وعلا في هذه الآية الكريمة أن هذا القرءان العظيم تنزيل ربّ العالمين، وأنه نزل به الروح الأمين الذي هو جبريل على قلب نبيّنا صلى اللَّه عليهما وسلم ليكون من المنذرين به، وأنه نزل عليه بلسان عربي مبين، وما ذكره جلَّ وعلا هنا أوضحه في غير هذا الموضع. أمّا كون هذا القرءان تنزيل رب العالمين، فقد أوضحه جلّ وعلا في آيات من كتابه؛ كقوله تعالى: {إِنَّهُ لَقُرْآنٌ كَرِيمٌ * فِي كِتَابٍ مَكْنُونٍ * لا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ * تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ}، وقوله تعالى: {وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلاً مَّا تُؤْمِنُونَ * وَلاَ بِقَوْلِ كَاهِنٍ قَلِيلاً مَّا تَذَكَّرُونَ * تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ}، وقوله تعالى: {طه * مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى * إِلَّا تَذْكِرَةً لِمَنْ يَخْشَى * تَنْزِيلاً مِمَّنْ خَلَقَ الْأَرْضَ وَالسَّمَاوَاتِ الْعُلَى}، وقوله تعالى: {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ}، وقوله: {حم * تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ * كِتَابٌ فُصِّلَتْ آيَاتُهُ قُرْآناً عَرَبِيّاً}، وقوله تعالى: {يس * وَالْقُرْآنِ الْحَكِيمِ * إِنَّكَ لَمِنَ الْمُرْسَلِينَ * عَلَى صِرَاطٍ مُسْتَقِيمٍ * تَنْزِيلَ الْعَزِيزِ الرَّحِيمِ * لِتُنْذِرَ قَوْماً مَا أُنْذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ}، والآيات بمثل ذلك كثيرة.
وقوله: {نَزَلَ بِهِ الرُّوحُ الْأَمِينُ}، بيّنه أيضًا في غير هذا الموضع؛ كقوله: {قُلْ مَنْ كَانَ عَدُوّاً لِجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ}، وقوله: {لِتَكُونَ مِنَ الْمُنْذِرِينَ}، أي: نزل به عليك لأجل أن تكون من المنذرين به، جاء مبيّنًا في آيات أُخر؛ كقوله تعالى: {المص * كِتَابٌ أُنْزِلَ إِلَيْكَ فَلا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ لِتُنْذِرَ بِهِ}، أي: أنزل إليك لتنذر به، وقوله تعالى: {تَنْزِيلَ الْعَزِيزِ الرَّحِيمِ * لِتُنْذِرَ قَوْماً مَا أُنْذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ}. وقوله: {بِلِسَانٍ عَرَبِيٍّ مُبِينٍ}، ذكره أيضًا في غير هذا الموضع؛ كقوله: {لسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ}، وقوله تعالى: {كِتَابٌ فُصِّلَتْ آيَاتُهُ قُرْآناً عَرَبِيّاً}.
وقد بيَّنا معنى اللسان العربي بشواهده في سورة "النحل" ، في الكلام على قوله تعالى: {وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ}، وقد أوضحنا معنى إنزال جبريل القرءان

ج / 6 ص -98- على قلبه صلى الله عليه وسلم بالآيات القرءانية في سورة "البقرة" ، في الكلام على قوله تعالى: {قُلْ مَنْ كَانَ عَدُوّاً لِجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ}.
قوله تعالى: {وَلَوْ نَزَّلْنَاهُ عَلَى بَعْضِ الْأَعْجَمِينَ * فَقَرَأَهُ عَلَيْهِمْ مَا كَانُوا بِهِ مُؤْمِنِينَ}.
قد قدَّمنا هذه الآية الكريمة، مع ما يوضحها من الآيات في "النحل" ، في الكلام على قوله تعالى: {ِلسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ}.
واعلم أن كل صوت غير عربيّ تسميه العرب أعجم، ولو من غير عاقل، ومنه قول حميد بن ثور يذكر صوت حمامة:
فلم أرَ مثلي شاقه صوت مثلها ولا عربيًّا شاقه صوت أعجما
قوله تعال: {كَذَلِكَ سَلَكْنَاهُ فِي قُلُوبِ الْمُجْرِمِينَ * لا يُؤْمِنُونَ بِهِ حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ}.
قوله: {سَلَكْنَاهُ}، أي: أدخلناه، كما قدّمنا إيضاحه بالآيات القرءانيّة والشواهد العربية في سورة "هود" ، في الكلام على قوله تعالى:{قُلْنَا احْمِلْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ}، والضمير في {سَلَكْنَاهُ}، قيل: للقرءان، وهو الأظهر. وقيل: للتكذيب والكفر، المذكور في قوله: {مَا كَانُوا بِهِ مُؤْمِنِينَ}، وهؤلاء الكفار الذين ذكر اللَّه جلَّ وعلا في هذه الآية الكريمة أنهم لا يؤمنون حتى يروا العذاب الأليم، هم الذين حقت عليهم كلمة العذاب، وسبق في علم اللَّه أنهم أشقياء؛ كما يدلّ لذلك قوله تعالى: {إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَتُ رَبِّكَ لا يُؤْمِنُونَ * وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ}، وقد أوضحنا شدّة تعنّت هؤلاء، وأنهم لا يؤمنون بالآيات في سورة "الفرقان" ، وفي سورة "بني إسرائيل" وغيرهما. وقوله: {كَذَلِكَ سَلَكْنَاهُ} نعت لمصدر محذوف، أي: كذلك السلك، أي: الإدخال، {سَلَكْنَاهُ}، أي: أدخلناه في قلوب المجرمين، وإيضاحه على أنه القرءان: أن اللَّه أنزله على رجل عربي فصيح بلسان عربي مبين، فسمعوه وفهموه لأنه بلغتهم، ودخلت معانيه في قلوبهم، ولكنهم لم يؤمنوا به؛ لأن كلمة العذاب حقّت عليهم، وعلى أن الضمير في {سَلَكْنَاهُ} للكفر والتكذيب، فقوله عنهم: {مَا كَانُوا بِهِ مُؤْمِنِينَ}، يدلّ على إدخال الكفر والتكذيب في قلوبهم، أي: كذلك السلك سكناه، الخ.

ج / 6 ص -99- قوله تعالى: {فَيَقُولُوا هَلْ نَحْنُ مُنْظَرُونَ}.
لفظة: {هَلْ} هنا يراد بها التمنّي، والآية تدلّ على أنهم تمنّوا التأخير والإنظار، أي: الإمهال، وقد دلّت آيات أُخر على طلبهم ذلك صريحًا، وأنهم لم يجابوا إلى ما طلبوا؛ كقوله تعالى: {وَأَنْذِرِ النَّاسَ يَوْمَ يَأْتِيهِمُ الْعَذَابُ فَيَقُولُ الَّذِينَ ظَلَمُوا رَبَّنَا أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ نُجِبْ دَعْوَتَكَ وَنَتَّبِعِ الرُّسُلَ أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَالٍ}، وأوضح أنهم لا ينظرون في آيات من كتابه؛ كقوله تعالى: {فَلا يَسْتَطِيعُونَ رَدَّهَا وَلا هُمْ يُنْظَرُونَ}، وقوله تعالى: {مَا كَانُوا إِذاً مُنْظَرِينَ}، إلى غير ذلك من الآيات.
قوله تعالى: {أَفَبِعَذَابِنَا يَسْتَعْجِلُونَ}.
قد قدّمنا الآيات الموضحة له في سورة "الرعد" ، في الكلام على قوله تعالى: {وَيَسْتَعْجِلُونَكَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ}، وذكرنا طرفًا منه في سورة "يونس" ، في الكلام على قوله تعالى: {قُلْ أَرَأَيْتُمْ إِنْ أَتَاكُمْ عَذَابُهُ بَيَاتاً أَوْ نَهَاراً مَاذَا يَسْتَعْجِلُ مِنْهُ الْمُجْرِمُونَ * أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُمْ بِهِ آلْآنَ وَقَدْ كُنْتُمْ بِهِ تَسْتَعْجِلُونَ}.
قوله تعالى: {أَفَرَأَيْتَ إِن مَّتَّعْنَـ?هُمْ سِنِينَ * ثُمَّ جَآءَهُم مَّا كَانُواْ يُوعَدُونَ * مَآ أَغْنَى? عَنْهُمْ مَّا كَانُواْ يُمَتَّعُونَ}.
قد قدَّمنا إيضاحه في سورة "البقرة" ، في الكلام على قوله تعالى: {يَوَدُّ أَحَدُهُمْ لَوْ يُعَمَّرُ أَلْفَ سَنَةٍ وَمَا هُوَ بِمُزَحْزِحِهِ مِنَ الْعَذَابِ أَنْ يُعَمَّرَ}.
قوله تعالى: {وَمَا أَهْلَكْنَا مِنْ قَرْيَةٍ إِلَّا لَهَا مُنْذِرُونَ}.
قد قدّمنا إيضاحه بالآيات القرءانية في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {وَمَا كُنَّا مُعَذّبِينَ حَتَّى نَبْعَثَ رَسُولاً}.
قوله تعالى: {ذِكْرَى وَمَا كُنَّا ظَالِمِينَ}.
قد قدّمنا الآيات الدالّة عليه؛ كقوله تعالى: {إِنَّ اللَّهَ لا يَظْلِمُ النَّاسَ شَيْئاً وَلَكِنَّ النَّاسَ أَنْفُسَهُمْ يَظْلِمُونَ}، وقوله تعالى: {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ

ج / 6 ص -100- حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْراً عَظِيماً}،إلى غير ذلك من الآيات. وقوله: {ذِكْرِى}، أعربه بعضهم مرفوعًا، على أنه خبر مبتدأ محذوف، أي: هذه ذكرى، وأعربه بعضهم منصوبًا، وفي إعرابه على أنه منصوب أوجه:
منها أنه ما ناب عن المطلق، من قوله: {مُنذِرُونَ}، لأن أنذر وذكر متقاربان.
ومنها أنه مفعول من أجله، أي: منذرون من أجل الذكرى بمعنى التذكرة.
ومنها أنها حال من الضمير في {مُنذِرُونَ}، أي: ينذرونهم في حال كونهم ذوي تذكرة.
قوله تعالى: {إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ}.
قد قدّمنا الآيات الموضحة له في سورة "الحجر" ، في الكلام على قوله تعالى: {وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجاً وَزَيَّنَّاهَا لِلنَّاظِرِينَ * وَحَفِظْنَاهَا}.
قوله تعالى: {فَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ}.
قد أوضحنا في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً}، بالدليل القرءاني أن النبيّ صلى الله عليه وسلم يخاطب بمثل هذا الخطاب، والمراد التشريع لأُمّته مع بعض الشواهد العربيّة، وقوله هنا: {فَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ} الآية، جاء معناه في آيات كثيرة؛ كقوله: {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً}، وقوله تعالى: {وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً}، وقوله تعالى: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ}، إلى غير ذلك من الآيات.
قوله تعالى: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ}
هذا الأمر في هذه الآية الكريمة بإنذاره خصوص عشيرته الأقربين، لا ينافي الأمر بالإنذار العام، كما دلّت على ذلك الآيات القرءانية؛ كقوله تعالى: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً}، وقوله تعالى: {وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ}، وقوله تعالى: {وَتُنْذِرَ بِهِ قَوْماً لُدّاً}، والآيات بمثل ذلك كثيرة.

ج / 6 ص -101- قوله تعالى: {وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}.
قد قدّمنا الآيات الموضحة له في سورة "المائدة" ، في الكلام على قوله تعالى: {فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ}، وفي "الحجر" ، في الكلام على قوله تعالى: {وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ}، وقد وعدنا في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً}، بأنا نوضح معنى خفض الجناح، وإضافته إلى الذل في سورة "الشعراء" ، في هذا الموضع، وهذا وفاؤنا بذلك الوعد، ويكفينا في الوفاء به أن ننقل كلامنا في رسالتنا المسمّاة: "منع جواز المجاز في المنزل للتعبّد والإعجاز" .
فقد قلنا فيها، ما نصّه: والجواب عن قوله تعالى: {وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ}، أن الجناح هنا مستعمل في حقيقته؛ لأن الجناح يطلق لغة حقيقة على يدّ الإنسان وعضده وإبطه. قال تعالى: {وَاضْمُمْ إِلَيْكَ جَنَاحَكَ مِنَ الرَّهْبِ}، والخفض مستعمل في معناه الحقيقي، الذي هو ضدّ الرفع؛ لأن مريد البطش يرفع جناحيه، ومظهر الذل والتواضع يخفض جناحيه، فالأمر بخفض الجناح للوالدين كناية عن لين الجانب لهما، والتواضع لهما؛ كما قال لنبيّه صلى الله عليه وسلم: {وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}، وإطلاق العرب خفض الجناح كناية عن التواضع، ولين الجانب أسلوب معروف، ومنه قول الشاعر

وأنت الشهير بخفض الجنا ح فلا تكُ في رفعه أجدلا

وأما إضافة الجناح إلى الذلّ، فلا تستلزم المجاز كما يظنّه كثير؛ لأن الإضافة فيه كالإضافة في قولك: حاتم الجود.
فيكون المعنى: واخفض لهما الجناح الذليل من الرحمة، أو الذلول على قراءة الذل بالكسر، وما يذكر عن أبي تمام من أنه لما قال:

لا تسقني ماء الملام فإنني صب قد استعذبت ماء بكائي

جاءه رجل فقال له: صب لي في هذا الإناء شيئًا من ماء الملام، فقال له: إن أتيتني

ج / 6 ص -102- بريشة من جناح الذل صببت لك شيئًا من ماء الملام، فلا حجّة فيه؛ لأن الآية لا يراد بها أن للذلّ جناحًا، وإنما يراد بها خفض الجناح المتّصف بالذل للوالدين من الرحمة بهما، وغاية ما في ذلك إضافة الموصوف إلى صفته كحاتم الجود، ونظيره في القرءان الإضافة في قوله: {مَطَرَ السَّوْءِ}، و {عَذَابَ الْهُونِ}، أي: مطر حجارة السجيل الموصوف بسوئه من وقع عليه، وعذاب أهل النار الموصوف بهون من وقع عليه، والمسوغ لإضافة خصوص الجناح إلى الذلّ مع أن الذل من صفة الإنسان لا من صفة خصوص الجناح، أن خفض الجناح كني به عن ذلّ الإنسان، وتواضعه ولين جانبه لوالديه رحمة بهما، وإسناد صفات الذات لبعض أجزائها من أساليب اللغة العربية، كإسناد الكذب والخطيئة إلى الناصية في قوله تعالى: {نَاصِيَةٍ كَاذِبَةٍ خَاطِئَةٍ}، وكإسناد الخشوع والعمل والنصب إلى الوجوه في قوله تعالى: {وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ * عَامِلَةٌ نَاصِبَةٌ}، وأمثال ذلك كثيرة في القرءان، وفي كلام العرب. وهذا هو الظاهر في معنى الآية، ويدلّ عليه كلام السلف من المفسّرين.
وقال ابن القيّم في "الصواعق" : "إن معنى إضافة الجناح إلى الذلّ أن للذلّ جناحًا معنويًّا يناسبه لا جناح ريش، واللَّه تعالى أعلم"، انتهى. وفيه إيضاح معنى خفض الجناح.
والتحقيق أن إضافة الجناح إلى الذل من إضافة الموصوف إلى صفته؛ كما أوضحنا، والعلم عند اللَّه تعالى. وقال الزمخشري في "الكشاف" ، في تفسير قوله تعالى: {لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}، "فإن قلت: المتبعون للرسول هم المؤمنون، والمؤمنون هم المتّبعون للرسول، فما قوله: {لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}.
قلت: فيه وجهان، أن يسميهم قبل الدخول في الإيمان مؤمنين، لمشارفتهم ذلك. وأن يريد بالمؤمنين المصدقين بألسنتهم، وهم صنفان: صنف صدق واتّبع رسول اللَّه صلى الله عليه وسلم فيما جاء به، وصنف لم يوجد منهم إلا التصديق فحسب، ثم إما أن يكونوا منافقين أو فاسقين، والمنافق والفاسق، لا يخفض لهما الجناح.
والمعنى: المؤمنين من عشريتك وغيرهم، أي: أنذر قومك فإن اتّبعوك وأطاعوك، فاخفض لهم جناحك، وإن عصوك ولم يتّبعوك فتبرّأ منهم ومن أعمالهم من الشرك باللَّه وغيره"، انتهى منه.

ج / 6 ص -103- والأظهر عندي في قوله: {لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ}، أنه نوع من التوكيد يكثر مثله في القرءان العظيم؛ كقوله: {يَقُولُونَ بِأَفْوَاهِهِمْ}، ومعلوم أنهم إنما يقولون بأفواههم. وقوله تعالى: {فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ}، ومعلوم أنهم إنما يكتبونه بأيديهم، وقوله تعالى: {وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ}، وقوله تعالى: {حَسَداً مِنْ عِنْدِ أَنْفُسِهِمْ}، إلى غير ذلك من الآيات.
قوله تعالى: {وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ * الَّذِي يَرَاكَ حِينَ تَقُومُ * وَتَقَلُّبَكَ فِي السَّاجِدِينَ}.
قد قدّمنا في ترجمة هذا الكتاب المبارك، أن من أنواع البيان التي تضمنها أن يقول بعض العلماء في الآية قولاً، وتكون في الآية قرينة، تدلّ على عدم صحته، وذكرنا أمثلة متعدّدة لذلك في الترجمة، وفيما مضى من الكتاب.
وإذا علمت ذلك، فاعلم أن قوله هنا: {الَّذِي يَرَاكَ حِينَ تَقُومُ}، قال فيه بعض أهل العلم المعنى: وتقلبك في أصلاب آبائك الساجدين، أي: المؤمنين باللَّه كآدم ونوح، وإبراهيم، وإسماعيل.
واستدلّ بعضهم لهذا القول فيمن بعد إبراهيم من آبائه، بقوله تعالى عن إبراهيم: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ}، وممّن روي عنه هذا القول ابن عباس نقله عنه القرطبي، وفي الآية قرينة تدلّ على عدم صحة هذا القول، وهي قوله تعالى قبله مقترنًا به: {الَّذِي يَرَاكَ حِينَ تَقُومُ}، فإنه لم يقصد به أن يقوم في أصلاب الآباء إجماعًا، وأوّل الآية مرتبط بأخرها، أي: الذي يراك حين تقوم إلى صلاتك، وحين تقوم من فراشك ومجلسك، ويرى {الَّذِي يَرَاكَ حِينَ تَقُومُ}، أي: المُصلِّين، على أظهر الأقوال؛ لأنه صلى الله عليه وسلم يتقلب في المصلّين قائمًا، وساجدًا وراكعًا، وقال بعضهم: {الَّذِي يَرَاكَ حِينَ تَقُومُ}، أي: إلى الصلاة وحدك، و {الَّذِي يَرَاكَ حِينَ تَقُومُ}، أي: المصلّين إذا صلُّيت بالناس.
وقوله هنا: {الَّذِي يَرَاكَ حِينَ تَقُومُ}، يدلّ على الاعتناء به صلى الله عليه وسلم، ويوضح ذلك قوله تعالى: {وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا}.

ج / 6 ص -104- وقوله: {وَتَوَكَّلْ} قرأه عامّة السبع غير نافع وابن عامر: {وَتَوَكَّلْ} بالواو، وقرأه نافع وابن عامر: {فَتَوَكَّلْ} بالفاء، وبعض نسخ المصحف العثماني فيها الواو وبعضها فيها الفاء، وقوله هنا: {وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ}، قد قدّمنا الآيات الموضحة له في سورة "الفاتحة" ، في الكلام على قوله تعالى: {وَإِيَّاكَ نَسْتَعِينُ}، وبسطنا إيضاحه بالآيات القرءانية مع بيان معنى التوكّل في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {وَآتَيْنَا مُوسَى الْكِتَابَ وَجَعَلْنَاهُ هُدىً لِبَنِي إِسْرائيلَ أَلَّا تَتَّخِذُوا مِنْ دُونِي وَكِيلاً}.
قوله تعالى: {وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ}.
 {وَالشُّعَرَاءُ}: جمع شاعر، كجاهل وجهلاء، وعالم وعلماء. و {يَتَّبِعُهُمُ الْغَاوُونَ}: جمع غاو وهو الضالّ، وقوله تعالى في هذه الآية الكريمة: {يَتَّبِعُهُمُ الْغَاوُونَ} يدلّ على أن اتّباع الشعراء من اتِّباع الشيطان، بدليل قوله تعالى: {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلَّا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ}، وقرأ هذا الحرف نافع وحده: {يَتَّبِعُهُمُ} بسكون التاء المثناة، وفتح الباء الموحدة، وقرأه الباقون {يَتَّبِعُهُمُ} بتشديد المثناة، وكسر الموحدة، ومعناهما واحد.
وما ذكره تعالى في هذه الآية الكريمة، في قوله: {وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ}، يدلّ على تكذيب الكفار في دعواهم، أن النبي صلى الله عليه وسلم شاعر؛ لأن الذين يتبعهم الغاوون، لا يمكن أن يكون النبيّ صلى الله عليه وسلم منهم.
ويوضح هذا المعنى ماجاء من الآيات، مبيّنًا أنهم ادّعوا عليه صلى الله عليه وسلم أنه شاعر وتكذيب اللَّه لهم في ذلك، أما دعواهم أنه صلى الله عليه وسلم شاعر، فقد ذكره تعالى في قوله عنهم: {بَلْ قَالُوا أَضْغَاثُ أَحْلامٍ بَلِ افْتَرَاهُ بَلْ هُوَ شَاعِرٌ}، وقوله تعالى: {وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ}، وقوله تعالى: {أمْ يَقُولُونَ شَاعِرٌ نَتَرَبَّصُ بِهِ رَيْبَ الْمَنُونِ}. وأمّا تكذيب اللَّه لهم في ذلك، فقد ذكره في قوله تعالى: {وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلاً مَا تُؤْمِنُونَ}، وقوله تعالى: {وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ إِنْ هُوَ إِلَّا ذِكْرٌ وَقُرْآنٌ مُبِينٌ}، وقوله تعالى: {وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ * بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ}؛ لأن

ج / 6 ص -105- قوله تعالى: {بَلْ جَاءَ بِالْحَقِّ}، تكذيب لهم في قولهم إنه شاعر مجنون.
مسألتان تتعلقان بهذه الآية الكريمة
المسألة الأولى: اعلم أن النبيّ صلى الله عليه وسلم ثبت عنه أنه قال: "لأن يمتلىء جوف رجل قيحًا يريه خير له من أن يمتلىء شعرًا"، رواه الشيخان في صحيحيهما من حديث أبي هريرة رضي اللَّه عنه، وقوله في الحديث: "يريه" بفتح المثناة التحتية وكسر الراء بعدها ياء، مضارع ورى القيح جوفه، يريه، وريا إذا أكله وأفسده، والأظهر أن أصل وراه أصاب رئته بالإفساد.
واعلم أن التحقيق لا ينبغي العدول عنه أن الشعر كلام حسنه حسن، وقبيحه قبيح.
ومن الأدلّة القرءانيّة على ذلك أنه تعالى لمّا ذمّ الشعراء، بقوله: {يَتَّبِعُهُمُ الْغَاوُونَ * أَلَمْ تَرَ أَنَّهُمْ فِي كُلِّ وَادٍ يَهِيمُونَ * وَأَنَّهُمْ يَقُولُونَ مَا لا يَفْعَلُونَ}، استثنى من ذلك الذين آمنوا وعملوا الصالحات، في قوله: {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَذَكَرُوا اللَّهَ كَثِيراً}.
وبما ذكرنا تعلم أن التحقيق أن الحديث الصحيح المصرّح بأن امتلاء الجوف من القيح المفسد له خير من امتلائه من الشعر، محمول على من أقبل على الشعر، واشتغل به عن الذكر، وتلاوة القرءان، وطاعة اللَّه تعالى، وعلى الشعر القبيح المتضمّن للكذب، والباطل كذكر الخمر ومحاسن النساء الأجنبيّات، ونحو ذلك.
المسألة الثانية: اعلم أن العلماء اختلفوا في الشاعر إذا اعترف في شعره بما يستوجب حدًا، هل يقام عليه الحدّ؟ على قولين:
أحدهما: أنه يقام عليه لأنه أقرّ به، والإقرار تثبت به الحدود.
والثاني: أنه لا يحد بإقراره في الشعر؛ لأن كذب الشاعر في شعره أمر معروف معتاد، واقع لا نزاع فيه.
قال مقيّده -عفا اللَّه عنه وغفر له- : أظهر القولين عندي: أن الشاعر إذا أقرّ في شعره بما يستوجب الحدّ، لا يقام عليه الحدّ؛ لأن اللَّه جلَّ وعلا صرّح هنا بكذبهم في شعرهم في قوله: {وَأَنَّهُمْ يَقُولُونَ مَا لا يَفْعَلُونَ}، فهذه الآية الكريمة تدرأ عنهم الحدّ،

ج / 6 ص -106- ولكن الأظهر أنه إن أقرّ بذلك استوجب بإقراره به الملام والتأديب وإن كان لا يحدّ به، كما ذكره جماعة من أهل الأخبار في قصّة عمر بن الخطّاب رضي اللَّه عنه المشهورة مع النعمان بن عدي بن نضلة.
قال ابن كثير رحمه اللَّه في تفسير هذه الآية الكريمة: "وقد ذكر بن محمد بن إسحاق، ومحمد بن سعد في "الطبقات" ، والزبير بن بكّار في كتاب الفكاهة: أن أمير المؤمنين عمر بن الخطّاب رضي اللَّه عنه استعمل النعمان بن عديّ بن نضلة على ميسان من أرض البصرة، وكان يقول الشعر، فقال:

ألا هل أتى الحسناء أن حليلها بميسان يسقى في زجاج وحنتم

إذا شئت غنتني دهاقين قرية ورقاصة تجذو على كل منسم

فإن كنت ندماني فبالأكبر سقني ولا تسقني بالأصغر المتثلم

لعلّ أمير المؤمنين يسوءه تنادمنا بالجوسق المتهدم

فلما بلغ ذلك عمر بن الخطاب رضي اللَّه عنه، قال: "إي واللَّه إنه ليسوءني ذلك، ومن لقيه فليخبره أني قد عزلته، وكتب إليه عمر: بسم اللَّه الرحمن الرحيم، {حم* تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْعَلِيمِ * غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ لا إِلَهَ إِلَّا هُوَ إِلَيْهِ الْمَصِيرُ}، أما بعد: فقد بلغني قولك:

لعل أمير المؤمنين يسوءه تنادمنا بالجوسق المتهدم

وايم اللَّه إنه ليسوءني، وقد عزلتك. فلمّا قدم على عمر بكته بهذا الشعر، فقال: واللَّه يا أمير المؤمنين ما شربتها قط، وما ذلك الشعر إلا شىء طفح على لساني، فقال عمر: أظنّ ذلك، ولكن واللَّه لا تعمل لي عملاً أبدًا، وقد قلت ما قلت"، فلم يذكر أنه حدّه على الشراب، وقد ضمّنه شعره لأنهم يقولون ما لا يفعلون، ولكنه ذمّه عمر ولامه على ذلك وعزله به"، انتهى محل الغرض من كلام ابن كثير، وهذه القصة يستأنس بها لما ذكرنا.
وقد ذكر غير واحد من المؤرخين أن سليمانبن عبد الملك، لما سمع قول الفرزدق:

فبتن بجانبي مصرعات وبتّ أفض أغلاق الختام

قال له: "قد وجب عليك الحدّ"، فقال الفرزدق: "يا أمير المؤمنين? قد درأ اللَّه عني

ج / 6 ص -107- الحدّ، بقوله: {وَأَنَّهُمْ يَقُولُونَ مَا لا يَفْعَلُونَ}"، فلم يحدّه مع إقراره بموجب الحدّ.
قوله تعالى: {وَأَنَّهُمْ يَقُولُونَ مَا لا يَفْعَلُونَ}.
هذا الذي ذكره هنا عن الشعراء من أنهم يقولون ما لا يفعلون، بيّن في آية أخرى أنه من أسباب المقت عنده جلَّ وعلا، وذلك في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ * كَبُرَ مَقْتاً عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ}، والمقت في لغة العرب: البغض الشديد، فقول الإنسان ما لا يفعل، كما ذكر عن الشعر يبغضه اللَّه، وإن كان قوله ما لا يفعل فيه تفاوت، والعلم عند اللَّه تعالى.
قوله تعالى: {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ}.
قد قدّمنا الآيات الموضحة له في أوّل سورة "الكهف" ، في الكلام على قوله تعالى: {وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْراً حَسَناً}، مع شواهده العربية.
قوله تعالى: {وَذَكَرُوا اللَّهَ كَثِيراً}.
أثنى اللَّه تعالى في هذه الآية الكريمة على الذين آمنوا وعملوا الصالحات بذكرهم اللَّه كثيرًا، وهذا الذي أثنى عليهم به هنا من كثرة ذكر اللَّه، أمر به في آيات أُخر، وبيَّن جزاءه؛ قال تعالى: {وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ}، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْراً كَثِيراً * وَسَبِّحُوهُ بُكْرَةً وَأَصِيلاً}، وقال تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لَآياتٍ لِأُولِي الْأَلْبَابِ * الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِهِمْ}، وقال تعالى: {وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً}.
قوله تعالى: {وَانْتَصَرُوا مِنْ بَعْدِ مَا ظُلِمُوا}.
قد قدّمنا الآيات الموضحة له؛ كقوله تعالى: {وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ فَأُولَئِكَ مَا عَلَيْهِمْ مِنْ سَبِيلٍ * إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ}، في آخر سورة "النحل" ، في الكلام على قوله تعالى: {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ}.

ج / 6 ص -108- قوله تعالى: {وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ}.
المنقلب هنا المرجع والمصير، والأظهر أنه هنا مصدر ميمي، وقد تقرّر في فن الصرف أن الفعل إذا زاد على ثلاثة أحرف كان كل من مصدره الميمي، واسم مكانه، واسم زمانه على صيغة اسم المفعول.
والمعنى: {وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا} أيّ مرجع يرجعون، وأيّ مصير يصيرون، وما دلّت عليه هذه الآية الكريمة، من أن الظالمين سيعلمون يوم القيامة المرجع الذي يرجعون، أي: يعلمون العاقبة السيّئة التي هي مآلهم، ومصيرهم ومرجعهم، جاء في آيات كثيرة؛ كقوله تعالى: {كَلَّا سَوْفَ تَعْلَمُونَ * ثُمَّ كَلَّا سَوْفَ تَعْلَمُونَ * كَلَّا لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ * لَتَرَوُنَّ الْجَحِيمَ * ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ}، وقوله تعالى: {وَسَوْفَ يَعْلَمُونَ حِينَ يَرَوْنَ الْعَذَابَ مَنْ أَضَلُّ سَبِيلاً}، وقوله تعالى: {وَسَيَعْلَمُ الْكُفَّارُ لِمَنْ عُقْبَى الدَّارِ}، والآيات بمثل ذلك كثيرة جدًا.
وقوله: {أَيَّ مُنْقَلَبٍ}، ما ناب عن المطلق من قوله: {يَنْقَلِبُونَ}، وليس مفعولاً به، لقوله: {وَسَيَعْلَمُ}، قال القرطبي: و {أَيُّ} منصوب {يَنْقَلِبُونَ}، وهو بمعنى المصدر، ولا يجوز أن يكون منصوبًا بــ {سَيَعْلَمُ}، لأن أيًا وسائر أسماء الاستفهام لا يعمل فيها ما قبلها فيما ذكره النحويون، قال النحاس: وحقيقة القول في ذلك أن الاستفهام معنى وما قبله معنى آخر، فلو عمل فيه ما قبله لدخل بعض المعاني في بعض، انتهى منه. والعلم عند اللَّه تعالى.


سورة النمل - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 6 ص -109- بسم الله الرحمن الرحيم
 سورة النمل
قوله تعالى:{هُدىً وَبُشْرَى لِلْمُؤْمِنِينَ}.
تقدم إيضاحه بالآيات القرءانيّة في أوّل سورة "البقرة" ، في الكلام على قوله تعالى: {فِيهِ هُدىً لِلْمُتَّقِينَ}.
قوله تعالى: {إِذْ قَالَ مُوسَى لِأَهْلِهِ إِنِّي آنَسْتُ نَاراً}.
إلى آخر القصة، تقدّم إيضاحه في "مريم" و "طه" ، و "الأعراف" .
قوله تعالى: {وَوَرِثَ سُلَيْمَانُ دَاوُدَ}.
قد قدّمنا أنها وراثة علم ودين، لا وراثة مال في سورة "مريم" ، في الكلام على قوله تعالى: {فَهَبْ لِي مِنْ لَدُنْكَ وَلِيّاً * يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ}، وبيّنا هناك الأدلّة على أن الأنبياء صلوات اللَّه وسلامه عليهم لا يورث عنهم المال.
قوله تعالى: {أَلَّا يَسْجُدُوا لِلَّهِ الَّذِي يُخْرِجُ الْخَبْءَ فِي السَّمَاوَاتِ وَالْأَرْضِ وَيَعْلَمُ مَا تُخْفُونَ وَمَا تُعْلِنُونَ}.
تقدّم إيضاحه بالآيات القرءانية في أوّل سورة "هود" ، في الكلام على قوله تعالى: {أَلا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ لِيَسْتَخْفُوا مِنْهُ أَلا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ}، وقوله: {أَلَّا يَسْجُدُوا لِلَّهِ}، كقوله تعالى: {لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ}، وقوله تعالى: {فَاسْجُدُوا لِلَّهِ وَاعْبُدُوا}، وقوله تعالى في هذه الآية الكريمة: {الَّذِي يُخْرِجُ الْخَبْءَ}، قال بعض أهل العلم: {الْخَبْءَ فِي السَّمَاوَاتِ}: المطر، والخبء في الأرض: النبات، والمعادن، والكنوز، وهذا المعنى ملائم لقوله: {يُخْرِجُ الْخَبْءَ}، وقال بعض أهل العلم: الْخَبْءَ: السرّ والغيب، أي:

ج / 6 ص -110- يعلم ما غاب في السماواتوالأرض؛ كما يدلّ عليه قوله بعده: {وَيَعْلَمُ مَا تُخْفُونَ وَمَا تُعْلِنُونَ}، وكقوله في هذه السورة الكريمة: {وَمَا مِنْ غَائِبَةٍ فِي السَّمَاءِ وَالْأَرْضِ إِلَّا فِي كِتَابٍ مُبِينٍ}، وقوله: {وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلا فِي السَّمَاءِ وَلا أَصْغَرَ مِنْ ذَلِكَ وَلا أَكْبَرَ إِلَّا فِي كِتَابٍ مُبِينٍ}، كما أوضحناه في سورة "هود" ، وقرأ هذا الحرف عامّة القرّاء السبعة غير الكسائي: {أَلَّا يَسْجُدُوا لِلَّهِ} بتشديد اللام في لفظة {أَلاّ}، ولا خلاف على هذه القراءة أن يسجدوا فعل مضارع منصوب بأن المدغمة في لفظة لا، فالفعل المضارع على هذه القراءة، وأن المصدرية المدغمة في لا ينسبك منهما مصدر في محل نصب على الأظهر، وقيل في محل جرّ وفي إعرابه أوجه:
الأوّل: أنه منصوب على أنه مفعول من أجله، أي: {وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ}، من أجل {أَلَّا يَسْجُدُوا لِلَّهِ}، أي: من أجل عدم سجودهم للَّه، أو {فَصَدَّهُمْ عَنِ السَّبِيلِ}، لأجل {أَلَّا يَسْجُدُوا لِلَّهِ}، وبالأوّل قال الأخفش. وبالثاني قال الكسائي، وقال اليزيدي وغيره: هو منصوب على أنه بدل من {أَعْمَالَهُمْ}، أي: {وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ} {أَلَّا يَسْجُدُوا}، أي: عدم سجودهم، وعلى هذا فأعمالهم هي عدم سجودهم للَّه، وهذا الإعراب يدلّ على أن الترك عمل؛ كما أوضحناه في سورة "الفرقان" ، في الكلام على قوله تعالى: {وَقَالَ الرَّسُولُ يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُوراً}، وقال بعضهم: إن المصدر المذكور في محل خفض على أنه بدل من {السَّبِيلِ}، أو على أن العامل فيه {فَهُمْ لا يَهْتَدُونَ}، وعلى هذين الوجهين فلفظة لا صلة، فعلى الأول منهما. فالمعنى: {فَصَدَّهُمْ عَنِ السَّبِيلِ} سجودهم للَّه، وعلى هذا فسبيل الحقّ الذي صدّوا عنه هو السجود للَّه، ولا زائدة للتوكيد. وعلى الثاني، فالمعنى: {فَهُمْ لا يَهْتَدُونَ} لأن يسجدوا للَّه، أي: للسجود له، ولا زائدة أيضًا للتوكيد، ومعلوم في علم العربية أن المصدر المنسبك من فعل، وموصول حرفي إن كان الفعل منفيًّا ذكرت لفظة عدم قبل المصدر، ليؤدى بها معنى النفي الداخل على الفعل، فقولك مثلاً: عجبت من أن لا تقوم، إذا سبكت مصدره لزم أن تقول: عجبت من عدم قيامك، وإذا كان الفعل مثبتًا لم تذكر مع المصدر لفظة عدم، فلو قلت: عجبت من أن تقوم، فإنك تقول في سبك مصدره: عجبت من قيامك؛ كما لا يخفى. وعليه: فالمصدر

ج / 6 ص -111- المنسبك من قوله: {أَلَّا يَسْجُدُوا} يلزم أن يقال فيه عدم السجود إلا إذا اعتبرت لفطة لا زائدة، وقد أشرنا في سورة "الأعراف" ، في الكلام على قوله تعالى: {قَالَ مَا مَنَعَكَ أَلَّا تَسْجُدَ إِذْ أَمَرْتُكَ}، إلى أنّا أوضحنا الكلام على زيادة لا لتوكيد الكلام في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" ، في أوّل سورة "البلد" ، في الكلام على قوله تعالى: {لا أُقْسِمُ بِهَذَا الْبَلَدِ}، وسنذكر طرفًا من كلامنا فيه هنا.
فقد قلنا فيه: الأول وعليه الجمهور: أن لا هنا صلة على عادة العرب، فإنها ربما لفظت بلفظة لا من غير قصد معناها الأصلي بل لمجرّد تقوية الكلام وتوكيده؛ كقوله تعالى: {مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا * أَلَّا تَتَّبِعَنِ}، يعني أن تتبّعني، وقوله تعالى: {مَا مَنَعَكَ أَلَّا تَسْجُدَ}،أي: أن تسجد على أحد القولين. ويدلّ له قوله تعالى في سورة "ص?" : {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ}، وقوله تعالى: {لِئَلَّا يَعْلَمَ أَهْلُ الْكِتَابِ}، وقوله تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ}، أي: فوربّك، وقوله تعالى: {وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ}، أي: والسيّئة، وقوله تعالى: {وَحَرَامٌ عَلَى قَرْيَةٍ أَهْلَكْنَاهَا أَنَّهُمْ لا يَرْجِعُونَ}، على أحد القولين. وقوله تعالى: {وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءَتْ لا يُؤْمِنُونَ}، على أحد القولين. وقوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا}، على أحد الأقوال الماضية؛ وكقول أبي النجم:

فما ألوم البيض ألا تسخرا لما رأين الشمط القفندر

يعني: أن تسخر، وقول الآخر:

وتلحينني في اللهو ألا أحبه وللهو داع دائب غير غافل

يعني: أن أحبه، ولا زائدة. وقول الآخر:

أبى جوده لا البخل واستعجلت به نعم من فتى لا يمفع الجود قاتله

يعني: أبا جوده البخل، ولا زائدة على خلاف في زيادتها في هذا البيت الأخير، ولا سيّما على رواية البخل بالجرّ؛ لأن لا عليها مضاف بمعنى لفظة لا، فليست زائدة على رواية الجرّ، وقول امرىء القيس:

ج / 6 ص -112- فلا وأبيك أنبت العامري لا يدعي القوم أني أفر

يعني: وأبيك، وأنشد الفراء لزيادة لا في الكلام الذي فيه معنى الجحد، قول الشاعر:

ما كان يرضى رسول اللَّه دينهم والأطيبان أبو بكر ولا عمر

يعني: عمر ولا صلة، وأنشد الجوهري لزيادتها قول العجاج:

في بئر لا حور سرى وما شعر بإفكه حتى رأى الصبح جشر

والحور: الهلكة، يعني: في بئر هلكة ولا صلة، قاله أبو عبيدة وغيره. وأنشد الأصمعي لزيادتها قول ساعدة الهذلي:

أفعنك لا برق كان وميضه غاب تسنمه ضرام مثقب

ويروى: أفمنك، وتشيمه بدل أفعنك وتسنمه، يعني: أفعنك برق، ولا صلة، ومن شواهد زيادتها قول الشاعر:

تذكرت ليلى فاعترتني صبابة وكاد صميم القلب لا يتقطع

يعني: كاد يتقطع، وأمّا استدلال أبي عبيدة لزيادتها بقول الشماخ:

أعائش ما لقومك لا أراهم يضيعون الهجان مع المضيع

فغلط منه، لأن لا في بيت الشماخ هذا نافية لا زائدة، ومقصوده أنها تنهاه عن حفظ ماله، مع أن أهلها يحفظون مالهم، أي: لا أرى قومك يضيعون مالهم وأنت تعاتبينني في حفظ مالي، وما ذكره الفراء من أن لفظة لا، لا تكون صلة إلاّ في الكلام الذي فيه معنى الجحد، فهو أغلبي لا يصح على الإطلاق، بدليل بعض الأمثلة المتقدّمة التي لا جحد فيها كهذه الآية، على القول بأنّ لا فيها صلة، وكبيت ساعدة الهذلي، وما ذكره الزمخشري من زيادة لا في أوّل الكلام دون غيره، فلا دليل عليه، انتهى محل الغرض من كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" .
وقرأ هذا الحرف الكسائي وحده من السبعة: {أَلاَ يَسْجُدُوا} بتخفيف اللام من قوله: {أَلاّ}، وعلى قراءة الكسائي هذه، فلفظة {أَلاّ} حرف استفتاح، وتنبيه ويا

ج / 6 ص -113- حرف نداء، والمنادى محذوف تقديره: ألا يا هؤلاء اسجدوا، واسجدوا فعل أمر ومعلوم في علم القراءات، أنك إذاقيل لك: قف على كل كلمة بانفرادها في قراءة الكسائي، أنك تقف في قوله: {أَلاَ يَسْجُدُوا}، ثلاث وقفات، الأولى: أن تقف على ألا. والثانية: أن تقف على يا. والثالثة: أن تقف على اسجدوا، وهذا الوقف وقف اختبار لا وقف اختيار، وأمّا على قراءة الجمهور، فإنك تقف وقفتين فقط: الأولى: على {اَلاّ}، ولا تقف على أن لأنها مدغمة في لا، والثانية: أنك تقف على {يَسْجُدُوا}.
واعلم أنه على قراءة الكسائي قد حذف في الخط ألفان، الأولى: الألف المتّصلة بياء النداء، والثانية: ألف الوصل في قوله: {اسْجُدُوا}، ووجه بعض أهل العلم إسقاطهما في الخط، بأنهما لما سقطتا في اللفظ، سقطتا في الكتابة، قالوا: ومثل ذلك في القرءان كثير.
واعلم أن جمهور أهل العلم على ما ذكرنا في قراءة الكسائي من أن لفظة {أَلاّ} للاستفتاح والتنبيه، وأن يا حرف نداء حذف منه الألف في الخط، واسجدوا فعل أمر، قالوا: وحذف المنادى مع ذكر أداة النداء أسلوب عربي معروف، ومنه قول الأخطل:

ألا يا اسلمي يا هند هند بني بكر وإن كان حيّانا عدى آخر الدهر

وقول ذي الرمّة:

ألا يا سلمى يا دارمي على البلا ولا زال منهلاً بجرعائك القطر

فقوله في البيتين: ألا يا اسلمي، أي: يا هذه اسلمي، وقول الآخر:

لا يا اسلمي ذات الدماليج والعقد.

وقول الشمّاخ:

ألا يا اصبحاني قبل غارة سنجالي وقبل منايا قد حضرن وآجالي

يعني: ألا يا صحبي اصبحاني، ونظيره قول الآخر:

ألا يا اسقياني قبل خيل أبي بكر

ومنه قول الآخر:

ج / 6 ص -114- فقالت ألا يا اسمع أعظك بخطبة فقلت سمعنا فانطقي وأصيبي

يعني: ألا يا هذا اسمع، وأنشد سيبويه لحذف المنادى مع ذكر أداته، قول الشاعر:

يا لعنة اللَّه والأقوام كلّهم والصالحين على سمعان من جار

بضمّ التاء من قوله: لعنة اللَّه، ثم قال: فيالغير اللعنة، يعني أن المراد: يا قوم لعنة اللَّه، إلى آخره. وأنشد صاحب اللسان لحذف المنادى، مع ذكر أداته مستشهدًا لقراءة الكسائي المذكورة، قول الشاعر:

يا قاتل اللَّه صبيانًا تجيء بهم أم الهنينين من زندلها وارى

ثم قال: كأنه أراد: يا قوم قاتل اللَّه صبيانًا، وقول الآخر:

يا من رأى بارقًا أكفكفه بين ذراعي وجبهة الأسد

ثم قال: كأنه دعا يا قوم يا إخوتي، فلمّا أقبلوا عليه قال: من رأى. وأنشد بعضهم لحذف المنادى مع ذكر أداته، قول عنترة في معلّقته:

يا شاة ما قنص لمن حلّت له حرمت على وليتها لم تحرم

قالوا: التقدير: يا قوم انظروا شاة ما قنص.
واعلم أن جماعة من أهل العلم، قالوا: إن يا على قراءة الكسائي، وفي جميع الشواهد التي ذكرنا ليست للنداء، وإنما هي للتنبيه فكل من ألا ويا: حرف تنبيه كرّر للتوكيد، وممّن روي عنه هذا القول: أبو الحسن بن عصفور، وهذا القول اختاره أبو حيّان في "البحر المحيط" ، قال فيه: "والذي أذهب إليه أن مثل هذا التركيب الوارد عن العرب ليست يا فيه للنداء، وحذف المنادى؛ لأن المنادى عندي لا يجوز حذفه، لأنه قد حذف الفعل العامل في النداء، وانحذف فاعله لحذفه، ولو حذف المنادى لكان في ذلك حذف جملة النداء، وحذف متعلّقه، وهو المنادى، فكان ذلك إخلالاً كبيرًا، وإذا أبقينا المنادى ولم نحذفه كان ذلك دليلاً على العامل فيه جملة النداء، وليس حرف النداء حرف جواب كنعم، ولا، وبلى، وأجل، فيجوز حذف الجمل بعدهنّ لدلالة ما سبق من السؤال على الجمل المحذوفة، فيا عندي في تلك التراكيب حرف تنبيه أكّد به إألا التي للتنبيه، وجاز ذلك لاختلاف الحرفين ولقصد المبالغة في التوكيد، وإذا كان قد وجد التوكيد في اجتماع

ج / 6 ص -115- الحرفين المختلفي اللفظ، العاملين في قوله: فأصبحن لا يسألنني عن بما به، والمتفقي اللفظ العاملين في قوله:

ولا للما بهم أبدا دواء

وجاز ذلك، وإن عدوه ضرورة أو قليلاً، فاجتماع غير العاملين وهما مختلفا اللفظ يكون جائزًا، وليس يا في قوله:

يا لعنة اللَّه والأقوام كلّهم

حرف نداء عندي، بل حرف تنبيه جاء بعده المبتدأ، وليس مما حذف منه المنادى، لما ذكرناه". انتهى الغرض من كلام أبي حيان، وما اختاره له وجه من النظر.
قال مقيّده ـ عفا اللَّه عنه وغفر له ـ : وممّا له وجه من النظر عندي في قراءة الكسائي، أن يكون قوله: يا اسجدوا فعل مضارع حذفت منه نون الرفع، بلا ناصب، ولا جازم، ولا نون توكيد، ولا نون وقاية.
وقد قال بعض أهل العلم: إن حذفها لا لموجب، مما ذكر لغة صحيحة.
قال النووي في "شرح مسلم" ، في الجزء السابع عشر في صفحة 702، ما نصّه: "قوله: يا رسول اللَّه صلى الله عليه وسلم كيف يسمعوا وأنّى يجيبوا وقد جيفوا، كذا هو في عامة النسخ، كيف يسمعوا، وأنّى يجيبوا من غير نون، وهي لغة صحيحة، وإن كانت قليلة الاستعمال، وسبق بيانها مرّات. ومنها الحديث السابق في "الإيمان" : "لا تدخلوا الجنّة حتّى تؤمنوا" "، انتهى منه. وعلى أن حذف نون الرفع لغة صحيحة، فلا مانع من أن يكون قوله تعالى: {يَسْجُدُوا}، في قراءة الكسائي فعل مضارع، ولا شكّ أن هذا له وجه من النظر، وقد اقتصرنا في سورة "الحجر" ، على أن حذفها مقصور على السماع، وذكرنا بعد شواهده، والعلم عند اللَّه تعالى.
تنبيهــان
الأول: اعلم أن التحقيق أن آية "النمل" هذه، محل سجدة على كلتا القراءتين؛ لأن قراءة الكسائي فيها الأمر بالسجود، وقراءة الجمهور فيها ذمّ تارك السجود وتوبيخه، وبه تعلم أن قول الزجاج ومن وافقه أنها ليست محل سجدة على قراءة الجمهور، وإنما هي

ج / 6 ص -116- محل سجود على قراءة الكسائي خلاف التحقيق، وقد نبّه على هذا الزمخشري وغيره. التنبيه الثاني: اعلم أنه على قراءة الجمهور، لا يحسن الوقف على قوله: {لا يَهْتَدُونَ}، وعلى قراءة الكسائي، يحسن الوقف عليه.
وقوله تعالى في هذه الآية الكريمة: {وَيَعْلَمُ مَا تُخْفُونَ وَمَا تُعْلِنُونَ}، قرأه حفص والكسائي بالتاء الفوقية على الخطاب، وقرأه الباقون: يخفون، ويعلنون بالتحتية على الغيبة، والعلم عند اللَّه تعالى.
قوله تعالى: {وَمَنْ شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ}.
جاء معناه موضحًا في آيات متعدّدة؛ كقوله تعالى: {مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ}، وقوله: {وَمَنْ عَمِلَ صَالِحاً فَلِأَنْفُسِهِمْ يَمْهَدُونَ}، وقوله تعالى: {إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لَأَنْفُسِكُمْ}.
قوله تعالى: {وَمَنْ كَفَرَ فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ}.
جاء معناه موضحًا أيضًا في آيات كثيرة؛ كقوله تعالى: {وَقَالَ مُوسَى إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الْأَرْضِ جَمِيعاً فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ}، وقوله تعالى: {فَكَفَرُوا وَتَوَلَّوْا وَاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ}، وقوله تعالى: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ}، وقوله تعالى: {وَاللَّهُ الْغَنِيُّ وَأَنْتُمُ الْفُقَرَاءُ وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْماً غَيْرَكُمْ ثُمَّ لا يَكُونُوا أَمْثَالَكُمْ}، إلى غير ذلك من الآيات.
قوله تعالى: {وَلَقَدْ أَرْسَلْنَا إِلَى ثَمُودَ أَخَاهُمْ صَالِحاً أَنِ اعْبُدُوا اللَّهَ فَإِذَا هُمْ فَرِيقَانِ يَخْتَصِمُونَ}.
ذكر جلَّ وعلا في هذه الآية الكريمة أنه أرسل نبيّه صالحًا إلى ثمود، {فَإِذَا هُمْ فَرِيقَانِ يَخْتَصِمُونَ}، ولم يبيّن هنا خصومة الفريقين، ولكنّه بيّن ذلك في سورة "الأعراف" ، في قوله تعالى: {قَالَ الْمَلَأُ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لِلَّذِينَ اسْتُضْعِفُوا لِمَنْ آمَنَ مِنْهُمْ أَتَعْلَمُونَ أَنَّ صَالِحاً مُرْسَلٌ مِنْ رَبِّهِ قَالُوا إِنَّا بِمَا أُرْسِلَ بِهِ مُؤْمِنُونَ * قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا بِالَّذِي آمَنْتُمْ بِهِ كَافِرُونَ}، فهذه خصومتهم وأعظم أنواع الخصومة، الخصومة في الكفر والإيمان.

ج / 6 ص -117- قوله تعالى: {قَالَ يَا قَوْمِ لِمَ تَسْتَعْجِلُونَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ}.
قد قدّمنا الآيات الموضحة له في سورة "الرعد" ، في الكلام على قوله تعالى: {وَيَسْتَعْجِلُونَكَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ وَقَدْ خَلَتْ مِنْ قَبْلِهِمُ الْمَثُلاتُ}.
قوله تعالى: {قَالُوا اطَّيَّرْنَا بِكَ وَبِمَنْ مَعَكَ قَالَ طَائِرُكُمْ عِنْدَ اللَّهِ بَلْ أَنْتُمْ قَوْمٌ تُفْتَنُونَ}.
قوله: {اطَّيَّرْنَا بِكَ}، أي: تشاءمنا بك، وكان قوم صالح إذا نزل بهم قحط أو بلاء أو مصائب، قالوا: ما حاءنا هذا إلا من شؤم صالح، ومن آمن به. والتطيّر: التشاؤم، وأصل اشتقاقه من التشاؤم بزجر الطير.
وقد بيَّنا كيفية التشاؤم والتيامن بالطير في سورة "الأنعام" ، في الكلام على قوله تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ}، وقوله تعالى: {طَائِرُكُمْ عِنْدَ اللَّهِ}، قال بعض أهل العلم: أي سببكم الذي يجيء منه خيركم وشرّكم عند اللَّه، فالشر الذي أصابكم بذنوبكم لا بشؤم صالح، ومن آمن به من قومه.
وقد قدّمنا معنى طائر الإنسان في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ}، وما دلّت عليه هذه الآية الكريمة من تشاؤم الكفار بصالح ومن معه من المؤمنين، جاء مثله موضحًا في آيات أُخر من كتاب اللَّه؛ كقوله تعالى في تشاؤم فرعون وقومه بموسى: {فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ}، وقوله تعالى في تطيّر كفار قريش بنبيّنا صلى الله عليه وسلم: {وَإِنْ تُصِبْهُمْ حَسَنَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِ اللَّهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِكَ قُل كُلٌّ مِنْ عِنْدِ اللَّهِ فَمَالِ هَؤُلاءِ الْقَوْمِ لا يَكَادُونَ يَفْقَهُونَ حَدِيثاً}، والحسنة في الآيتين: النعمة كالرزق والخصب والعافية، والسيّئة: المصيبة بالجدب والقحط، ونقص الأموال، والأنفس، والثمرات؛ وكقوله تعالى: {قَالُوا إِنَّا تَطَيَّرْنَا بِكُمْ لَئِنْ لَمْ تَنْتَهُوا لَنَرْجُمَنَّكُمْ وَلَيَمَسَّنَّكُمْ مِنَّا عَذَابٌ أَلِيمٌ * قَالُوا طَائِرُكُمْ مَعَكُمْ}، أي: بليتكم جاءتكم من ذنوبكم وكفركم.
وقوله تعالى في هذه الآية الكريمة: {بَلْ أَنْتُمْ قَوْمٌ تُفْتَنُونَ}، قال بعض العلماء:

ج / 6 ص -118- تختبرون. وقال بعضهم: تعذبون؛ كقوله: {يَوْمَ هُمْ عَلَى النَّارِ يُفْتَنُونَ}، وقد قدّمنا أن أصل الفتنة في اللغة، وضع الذهب في النار ليختبر بالسبك أزائف هو أم خالص؟ وأنها أطلقت في القرءان على أربعة معان:
الأول: إطلاقها على الإحراق بالنار؛ كقوله تعالى: {يَوْمَ هُمْ عَلَى النَّارِ يُفْتَنُونَ}، وقوله تعالى: {إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ}، أي: حرّقوهم بنار الأخدود على أحد التفسيرين، وقد اختاره بعض المحقّقين..
المعنى الثاني: إطلاق الفتنة على الاختبار، وهذا هو أكثرها استعمالاً؛ كقوله تعالى: {الْمَوْتِ وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً}، وقوله تعالى: {وَأَلَّوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُمْ مَاءً غَدَقاً * لِنَفْتِنَهُمْ فِيهِ}، والآيات بمثل ذلك كثيرة.
الثالث: إطلاق الفتنة على نتيجة الاختبار إن كانت سيّئة خاصة، ومن هنا أطلقت الفتنة على الكفر والضلال؛ كقوله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ}، أي: لا يبقى شرك، وهذا التفسير الصحيح، دلَّ عليه الكتاب والسنّة.
أمّا الكتاب، فقد دلَّ عليه قوله بعده في "البقرة" : {وَيَكُونَ الدِّينُ لِلَّهِ}، وفي "الأنفال" : {وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ}، فإنه يوضح أن معنى: {لا تَكُونَ فِتْنَةٌ}، أي: لا يبقى شرك؛ لأن الدين لا يكون كلّه للَّه، ما دام في الأرض شرك، كما ترى.
وأمّا السنة: ففي قوله صلى الله عليه وسلم: "أمرت أن أُقاتل الناس حتى يشهدوا ألا إلاه إلاّ اللَّه"، الحديث. فقد جعل صلى الله عليه وسلم الغاية التي ينتهي إليها قتاله للناس، هي شهادة ألا إلاه إلاّ اللَّه، وأنّ محمّداً رسول اللَّه صلى الله عليه وسلم، وهو واضح في أن معنى: {لا تَكُونَ فِتْنَةٌ}: لا يبقى شرك، فالآية والحديث كلاهما دالّ على أن الغاية التي ينتهي إليها قتال الكفاء هي ألا يبقى في الأرض شرك، إلاّ أنّه تعالى في الآية عبّر عن هذا المعنى بقوله: {حَتَّى لا تَكُونَ فِتْنَةٌ}، وقد عبّر صلى الله عليه وسلم عنه بقوله: "حتى يشهدوا ألا إلاه إلاّ اللَّه"، فالغاية في الآية والحديث واحدة في المعنى، كما ترى.
الرابع: هو إطلاق الفتنة على الحجّة، في قوله تعالى: {ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ إِلَّا أَنْ

ج / 6 ص -119- قَالُوا وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ}، أي: لم تكن حجتهم، كما قاله غير واحد، والعلم عند اللَّه تعالى. قوله تعالى: {قَالُوا تَقَاسَمُوا بِاللَّهِ لَنُبَيِّتَنَّهُ وَأَهْلَهُ ثُمَّ لَنَقُولَنَّ لِوَلِيِّهِ مَا شَهِدْنَا مَهْلِكَ أَهْلِهِ وَإِنَّا لَصَادِقُونَ}. قد دلَّت هذه الآية الكريمة على أن نبيّ اللَّه صالحًا عليه وعلى نبيّنا الصّلاة والسّلام نفعه اللَّه بنصرة وليّه، أي: أوليائه؛ لأنه مضاف إلى معرفة، ووجه نصرتهم له: أن التسعة المذكورين في قوله تعالى: {وَكَانَ فِي الْمَدِينَةِ تِسْعَةُ رَهْطٍ يُفْسِدُونَ فِي الْأَرْضِ وَلا يُصْلِحُونَ * قَالُوا تَقَاسَمُوا}، أي: تحالفوا باللَّه، {لَنُبَيِّتَنَّهُ}، أي: لنباغتنه بياتًا، أي: ليلاً فنقتله ونقتل أهله معه، {لَنَقُولَنَّ لِوَلِيِّهِ}، أي: أوليائه وعصبته، {مَا شَهِدْنَا مَهْلِكَ أَهْلِهِ}، أي: ولا مهلكه هو، وهذا يدلّ على أنهم لا يقدرون أن يقتلوه علنًا، لنصرة أوليائه له، وإنكارهم شهود مهلك أهله دليل على خوفهم من أوليائه، والظاهر أن هذه النصرة عصبية نسبية لا تمتّ إلى الدين بصلة، وأن أولياءه ليسوا مسلمين.
وقد قدّمنا الآيات الموضحة لهذا المعنى في سورة "هود" ، في الكلام على قوله تعالى: {قَالُوا يَا شُعَيْبُ مَا نَفْقَهُ كَثِيراً مِمَّا تَقُولُ وَإِنَّا لَنَرَاكَ فِينَا ضَعِيفاً وَلَوْلا رَهْطُكَ لَرَجَمْنَاكَ}، وفي سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ}. وقوله تعالى في هذه الآية: {تَقَاسَمُوا}، التحقيق أنه فعل أمر محكي بالقول. وأجاز الزمخشري، وابن عطية أن يكون ماضيًا في موضع الحال، والأوّل هو الصواب إن شاء اللَّه، ونسبه أبو حيان للجمهور، وقوله في هذه الآية: {وَإِنَّا لَصَادِقُونَ}، التحقيق فيه أنهم كاذبون في قولهم: {وَإِنَّا لَصَادِقُونَ}، كما لا يخفى، وبه تعلم أن ما تكلفه الزمخشري في "الكشاف" ، من كونهم صادقين لا وجه له، كما نبّه عليه أبو حيان وأوضحه، وقرأ عامة السبعة غير حمزة والكسائي {لَنُبَيِّتَنَّهُ} بالنون المضمومة بعد اللام، وفتح الفوقية المثناة التي بعد التحتية المثناة، وقرأ حمزة والكسائي: {لَنُبَيِّتَنَّهُ} بالتاء الفوقية المضمومة بعد اللام، وضمّ التاء الفوقية التي بعد الياء التحتية، وقرأ عامة السبعة أيضاً غير حمزة والكسائي: {ثُمَّ لَنَقُولَنَّ}، بالنون المفتوحة موضع التاء، وفتح اللام الثانية، وقرأ حمزة والكسائي: {ثُمَّ لَنَقُولَنَّ}، بفتح التاء الفوقية بعد

ج / 6 ص -120- اللام الأولى، وضمّ اللام الثانية، وقرأ عاصم: {مَا شَهِدْنَا مَهْلِكَ أَهْلِهِ} بفتح الميم، والباقون بضمّها، وقرأ حفص عن عاصم: {مُهْلِكَ} بكسر اللام، والباقون بفتحها.
فتحصل أن حفصًا عن عاصم قرأ {مَهْلِكَ} بفتح الميم وكسر اللام، وأن أبا بكر -أعني شعبة- قرأ عن عاصم: {مَهْلَكَ} بفتح الميم واللام، وأن غير عاصم قرأ: {مُهْلَكَ أَهْلِهِ}، بضم الميم وفتح اللام، فعلى قراءة من قرأ {مَهْلِكَ} بفتح الميم، فهو مصدر ميمي من هلك الثلاثي، ويحتمل أن يكون اسم زمان أو مكان، وعلى قراءة من قرأ {مُهْلِكَ} بضم الميم، فهو مصدر ميمي من أهلك الرباعي، ويحتمل أن يكون أيضًا اسم مكان أو زمان.
قوله تعالى: {فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ مَكْرِهِمْ أَنَّا دَمَّرْنَاهُمْ وَقَوْمَهُمْ أَجْمَعِينَ * فَتِلْكَ بُيُوتُهُمْ خَاوِيَةً بِمَا ظَلَمُوا إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَعْلَمُونَ * وَأَنْجَيْنَا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ}.
ذكر جلَّ وعلا في هذه الآيات الكريمة، ثلاث أمور:
الأول: أنه دمّر جميع قوم صالح، ومن جملتهم تسعة رهط الذين يفسدون في الأرض ولا يصلحون، وذلك في قوله: {أَنَّا دَمَّرْنَاهُمْ وَقَوْمَهُمْ أَجْمَعِينَ}، أي: وهم قوم صالح ثمود، {فَتِلْكَ بُيُوتُهُمْ خَاوِيَةً}، أي: خالية من السكان لهلاك جميع أهلها، {بِمَا ظَلَمُوا}، أي: بسبب ظلمهم الذي هو كفرهم وتمرّدهم وقتلهم ناقة اللَّه التي جعلها آية لهم، وقال بعضهم: {خَاوِيَةً ٍ}، أي: ساقطًا أعلاها على أسفلها.
الثاني: أنه جلَّ وعلا جعل إهلاكه قوم صالح آية، أي: عبرة يتّعظ بها من بعدهم، فيحذر من الكفر، وتكذيب الرسل، لئلا ينزل به ما نزل بهم من التدمير، وذلك في قوله: {إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَعْلَمُونَ}.
الثالث: أنه تعالى أنجى الذين آمنوا وكانوا يتّقون من الهلاك والعذاب، وهو نبيّ اللَّه صالح ومن آمن به من قومه، وذلك في قوله تعالى: {وَأَنْجَيْنَا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ}، وهذه الأمور الثلاثة التي ذكرها جلَّ وعلا هنا، جاءت موضحة في آيات أُخر.
أما إنجاؤه نبيّه صالحًا، ومن آمن به وإهلاكه ثمود، فقد أوضحه جلَّ وعلا في

ج / 6 ص -121- مواضع من كتابه؛ كقوله في سورة "هود" : {فَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا صَالِحاً وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَمِنْ خِزْيِ يَوْمِئِذٍ إِنَّ رَبَّكَ هُوَ الْقَوِيُّ الْعَزِيزُ * وَأَخَذَ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ * كَأَنْ لَمْ يَغْنَوْا فِيهَا أَلا إِنَّ ثَمُودَ كَفَرُوا رَبَّهُمْ أَلا بُعْداً لِثَمُودَ}. وآية "هود" هذه، قد بيَّنت أيضًا التدمير المجمل في آية "النمل" هذه، فالتدمير المذكور في قوله تعالى: {أَنَّا دَمَّرْنَاهُمْ وَقَوْمَهُمْ أَجْمَعِينَ}، بيّنت آية "هود" أنه الإهلاك بالصيحة، في قوله تعالى: {وَأَخَذَ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ}، أي: وهم موتى. وأمّا كونه جعل إهلاكه إياهم أية، فقد أوضحه أيضًا في غير هذا الموضع؛ كقوله تعالى فيهم: {فَعَقَرُوهَا فَأَصْبَحُوا نَادِمِينَ * فَأَخَذَهُمُ الْعَذَابُ إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ * وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ}، وقوله تعالى في هذه الآية الكريمة: {أَنَّا دَمَّرْنَاهُمْ وَقَوْمَهُمْ أَجْمَعِينَ}، قرأه نافع وابن كثير وأبو عمرو وابن عامر: {إِنَّا دَمَّرْنَاهُمْ} بكسرة همزة {إِنَاْ} على الاستئناف، وقرأه الكوفيون وهم: عاصم وحمزة والكسائي: {أَنَّا دَمَّرْنَاهُمْ}، بفتح همزة {أَنَاْ}. وفي إعراب المصدر المنسبك من أن وصلتها على قراءة الكوفيين أوجه، منها: أنه بدل من عاقبة مكرهم، ومنها: أنه خبر مبتدأ محذوف، وتقديره هي، أي: عاقبة مكرهم تدميرنا إياهم.
وهذان الوجهان هما أقرب الأوجه عندي للصواب، ولذا تركنا غيرهما من الأوجه، والضمير في قوله: {مَكْرِهِمْ}، وفي قوله: {دَمَّرْنَاهُمْ}، راجع إلى التسعة المذكورين في قوله: {وَكَانَ فِي الْمَدِينَةِ تِسْعَةُ رَهْطٍ}، وقوله: {خَاوِيَةً} حال في بيوتهم، والعامل فيه الإشارة الكامنة في معنى تلك.
قوله تعالى: {وَلُوطاً إِذْ قَالَ لِقَوْمِهِ أَتَأْتُونَ الْفَاحِشَةَ وَأَنْتُمْ تُبْصِرُونَ} إلى قوله تعالى {فَسَاءَ مَطَرُ الْمُنْذَرِينَ}.
قد قدّمنا الآيات التي فيها إيضاح قصة لوط وقومه في سورة "هود" ، في الكلام على قصة لوط وقومه، وبيّنا هناك كلام أهل العلم ومناقشة أدلّتهم في عقوبة فاعل فاحشة اللواط، وذكرنا الآيات المبيّنة لها أيضًا في سورة "الحجر" ، في الكلام على قصة لوط وقومه، وذكرنا بعض ذلك في سورة "الفرقان" .

ج / 6 ص -122- وقوله تعالى: {أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ}. وقوله تعالى: {أَمَّنْ جَعَلَ الْأَرْضَ قَرَاراً وَجَعَلَ خِلالَهَا أَنْهَارا}.
قد أوضحنا ما تضمُّنته من البراهين على البعث في أوّل سورة "البقرة" ، وأوّل سورة "النحل" .
قوله تعالى: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ}.
قد قدّمنا الآيات الموضحة له في سورة "الأنعام" ، في الكلام على قوله تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ}، وفي مواضع أُخر.
قوله تعالى: {بَلِ ادَّارَكَ عِلْمُهُمْ فِي الْآخِرَةِ بَلْ هُمْ فِي شَكٍّ مِنْهَا بَلْ هُمْ مِنْهَا عَمُونَ}.
أظهر أقوال أهل العلم عندي في هذه الآية الكريمة أن المعنى: {بَلِ ادَّارَكَ عِلْمُهُمْ}، أي: تكامل علمهم في الآخرة حين يعاينونها، أي: يعلمون في الآخرة علمًا كاملاً، ما كانوا يجهلونه في الدنيا، وقوله: {بَلْ هُمْ فِي شَكٍّ مِنْهَا بَلْ هُمْ مِنْهَا عَمُونَ}، أي: في دار الدنيا، فهذا الذي كانوا يشكّون فيه في دار الدنيا، ويعمون عنه مما جاءتهم به الرسل، يعلمونه في الآخرة علمًا كاملاً لا يخالجه شكّ، عند معاينتهم لما كانوا ينكرونه منه البعث والجزاء.
وإنما اخترنا هذا القول دون غيره من أقوال المفسّرين في الآية، لأن القرءان دلَّ عليه دلالة واضحة في آيات متعدّدة؛ كقوله تعالى: {أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا لَكِنِ الظَّالِمُونَ الْيَوْمَ فِي ضَلالٍ مُبِينٍ}، فقوله: {أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا}، بمعنى: ما أسمعهم وما أبصرهم للحق الذي كانوا ينكرونه يوم يأتوننا، أي: يوم القيامة، وهذا يوضح معنى قوله: {بَلِ ادَّارَكَ عِلْمُهُمْ فِي الْآخِرَةِ}، أي: تكامل علمهم فيها لمبالغتهم في سمع الحق وإبصاره في ذلك الوقت، وقوله: {لَكِنِ الظَّالِمُونَ الْيَوْمَ فِي ضَلالٍ مُبِينٍ}، يوضح معنى قوله: {بَلْ هُمْ فِي شَكٍّ مِنْهَا بَلْ هُمْ مِنْهَا عَمُونَ}، لأن ضلالهم المبيّن اليوم، أي: في دار الدنيا، هو شكّهم في الآخرة، وعماهم عنها؛

ج / 6 ص -123- عنها وكقوله تعالى: {فَكَشَفْنَا عَنْكَ غِطَاءَكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ}، أي: علمك اليوم بما كنت تنكره في الدنيا مما جاءتك به الرسل حديد، أي: قوي كامل.
وقد بيَّنا في كتابنا "دفع إبهام الاضطراب عن آيات الكتاب" ، في سورة "الشورى" ، في الجواب عمّا يتوهم من التعارض بين قوله تعالى: {نْظُرُونَ مِنْ طَرْفٍ خَفِيٍّ}، وقوله تعالى: {فَبَصَرُكَ الْيَوْمَ حَدِيدٌ}، أن المراد بحدّة البصر في ذلك اليوم: كما العلم وقوّة المعرفة. وقوله تعالى: {وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُؤُوسِهِمْ عِنْدَ رَبِّهِمْ رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحاً إِنَّا مُوقِنُونَ}، فقوله: {إِنَّا مُوقِنُونَ} أي: يوم القيامة، يوضح معنى قوله هنا: {بَلِ ادَّارَكَ عِلْمُهُمْ فِي الْآخِرَةِ}، وكقوله تعالى: {وَعُرِضُوا عَلَى رَبِّكَ صَفّاً لَقَدْ جِئْتُمُونَا كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ بَلْ زَعَمْتُمْ أَلَّنْ نَجْعَلَ لَكُمْ مَوْعِداً}، فعرضهم على ربهم صفًّا يتدارك به علمهم، لما كانوا ينكرونه، وقوله: {بَلْ زَعَمْتُمْ أَلَّن نَّجْعَلَ لَكُمْ مَّوْعِدًا}، صريح في أنهم في الدنيا كانوا في شكّ وعمى عن البعث والجزاء كما ترى، إلى غير ذلك من الآيات.
واعلم أن قوله: {بَلِ ادَّارَكَ}، فيه اثنتا عشرة قراءة اثنتان منها فقط سبعيّتان، فقد قرأه عامّة السبعة، غير ابن كثير وأبي عمرو: {بَلِ ادَّارَكَ} بكسر اللام من {بَلِ} وتشديد الدال بعدها ألف والألف التي قبل الدال همزة وصل، وأصله: تدارك بوزن: تفاعل، وقد قدّمنا وجه الإدغام، واستجلاب همزة الوصل في تفاعل وتفعل وأمثلة ذلك في القرءان، وبعض شواهده العربية في سورة "طه" ، في الكلام على قوله تعالى: {فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ}، وقرأه ابن كثير وأبو عمرو: {بَلْ أدْرََكَ} بسكون اللام من {بَلْ}، وهمزة قطع مفتوحة، مع سكون الدال على وزن: أفعل.
والمعنى على قراءة الجمهور: {بَلِ ادَّارَكَ عِلْمُهُمْ}، أي: تدارك بمعنى تكامل؛ كقوله: {حَتَّى إِذَا ادَّارَكُوا فِيهَا جَمِيعاً}، وعلى قراءة ابن كثير وأبي عمرو: {بَلْ أدْرََكَ}.
قال البغوي: "أي: بلغ ولحق، كما يقال: أدرك علمي إذا لحقه وبلغه، والإضراب في قوله تعالى: {بَلِ ادَّارَكَ}، {بَلْ هُمْ فِي شَكٍّ مِنْهَا}، {بَلْ هُمْ مِنْهَا عَمُونَ}، إضراب انتقالي، والظاهر أن من في قوله تعالى: {بَلْ هُمْ مِنْهَا عَمُونَ}، بمعنى: عن،

ج / 6 ص -124- و {عَمُونَ} جمع عم، وهو الوصف من عمى يعمي فهو أعمى وعم، ومنه قوله تعالى: {إِنَّهُمْ كَانُوا قَوْماً عَمِينَ}، وقول زهير في معلّقته:

وأعلم علم اليوم والأمس قبله ولكنني عن علم ما في غد عم

قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرائيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ}.
ومن ذلك اختلافهم في عيسى، فقد قدَّمنا في سورة "مريم" ، ادّعاءهم على أُمّه الفاحشة، مع أن طائفة منهم آمنت به؛ كما يشير إليه قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا أَنْصَارَ اللَّهِ كَمَا قَالَ عِيسَى ابْنُ مَرْيَمَ لِلْحَوَارِيِّينَ مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنْصَارُ اللَّهِ فَآمَنَتْ طَائِفَةٌ مِنْ بَنِي إِسْرائيلَ وَكَفَرَتْ طَائِفَةٌ}،والطائفة التي آمنت قالت الحق في عيسى، والتي كفرت افترت عليه وعلى أُمّه، كما تقدّم إيضاحه في سورة "مريم" .
وقد قصّ اللَّه عليهم في سورة "مريم" و سورة "النساء" وغيرهما، حقيقة عيسى ابن مريم، وهي أنه {عَبْدُ الله} ورسوله {وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ}، ولمّا بيَّن لهم حقيقة أمره مفصّلة في سورة "مريم" ، قال: {ذَلِكَ عِيسَى ابْنُ مَرْيَمَ قَوْلَ الْحَقِّ الَّذِي فِيهِ يَمْتَرُونَ}، وذلك يبيّن بعض ما دلّ عليه قوله تعالى هنا: {إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرائيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ}.
قوله تعالى: {وَإِنَّهُ لَهُدىً وَرَحْمَةٌ لِلْمُؤْمِنِينَ}.
قد قدّمنا الآيات الموضحة له في أوّل سورة "الكهف" ، في الكلام على قوله تعالى: {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ}.
قوله تعالى: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ}.
اعلم أن التحقيق الذي دلّت عليه القرائن القرءانيّة واستقراء القرءان، أن معنى قوله: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى}، لا يصح فيه من أقوال العلماء، إلا تفسيران:
الأول: أن المعنى: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى}، أي: لا تسمع الكفار الذين أمات اللَّه قلوبهم، وكتب عليهم الشقاء في سابق علمه إسماع هدى وانتفاع؛ لأن اللَّه كتب عليهم الشقاء، فختم على قلوبهم، وعلى سمعهم، وجعل على قلوبهم الأكنة، وفي آذانهم الوقر،

ج / 6 ص -125- وعلى أبصارهم الغشاوة، فلا يسمعون الحقّ سماع اهتداء وانتفاع. ومن القرائن القرءانية الدالَّة على ما ذكرنا، أنّه جلَّ وعلا قال بعده: {إِنْ تُسْمِعُ إِلَّا مَنْ يُؤْمِنُ بِآياتِنَا فَهُمْ مُسْلِمُونَ}.
فاتّضح بهذه القرينة أن المعنى: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى}، أي: الكفار الذين هم أشقياء في علم اللَّه إسماع هدى وقبول للحق، ما تسمع ذلك الإسماع {إِنْ تُسْمِعُ إِلَّا مَنْ يُؤْمِنُ بِآياتِنَا فَهُمْ مُسْلِمُونَ}، فمقابلته جلَّ وعلا بالإسماع المنفي في الآية عن الموتى بالإسماع المثبت فيها، لمن يؤمن بآياته، فهو مسلم دليل واضح على أن المراد بالموت في الآية موت الكفر والشقاء، لا موت مفارقة الروح للبدن، ولو كان المراد بالموت في قوله: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى}، مفارقة الروح للبدن لما قابل قوله: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى}، بقوله: {إِنْ تُسْمِعُ إِلَّا مَنْ يُؤْمِنُ بِآياتِنَا}، بل لقابله بما يناسبه، كأن يقال: آن تسمع إلاّ من لم يمت، أي: يفارق روحه بدنه، كما هو واضح.
وإذا علمت أن هذه القرينة القرءانيّة دلّت على أن المراد بالموتى هنا الأشقياء، الذين لا يسمعون الحقّ سماع هدى وقبول.
فاعلم أن استقراء القرءان العظيم يدلّ على هذا المعنى؛ كقوله تعالى: {إِنَّمَا يَسْتَجِيبُ الَّذِينَ يَسْمَعُونَ وَالْمَوْتَى يَبْعَثُهُمُ اللَّهُ ثُمَّ إِلَيْهِ يُرْجَعُونَ}، وقد أجمع من يعتدّ به من أهل العلم أن المراد بالموتى في قوله: {وَالْمَوْتَى يَبْعَثُهُمُ اللَّهُ}: الكفّار، ويدلّ له مقابلة الموتى في قوله: {وَالْمَوْتَى يَبْعَثُهُمُ اللَّهُ} بالذين يسمعون، في قوله: {إِنَّمَا يَسْتَجِيبُ الَّذِينَ يَسْمَعُونَ}، ويوضح ذلك قوله تعالى قبله: {وَإِنْ كَانَ كَبُرَ عَلَيْكَ إِعْرَاضُهُمْ فَإِنِ اسْتَطَعْتَ أَنْ تَبْتَغِيَ نَفَقاً فِي الْأَرْضِ أَوْ سُلَّماً فِي السَّمَاءِ فَتَأْتِيَهُمْ بِآيَةٍ}، أي: فافعل، ثم قال: {وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى فَلا تَكُونَنَّ مِنَ الْجَاهِلِينَ * إِنَّمَا يَسْتَجِيبُ الَّذِينَ يَسْمَعُونَ}، وهذا واضح فيما ذكرنا. ولو كان يراد بالموتى من فارقت أرواحهم أبدانهم لقابل الموتى بما يناسبهم؛ كأن يقال: إنما يستجيب الأحياء، أي: الذين لم تفارق أرواحهم أبدانهم، وكقوله تعالى: {أَوَمَنْ كَانَ مَيْتاً فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُوراً يَمْشِي بِهِ فِي النَّاسِ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا كَذَلِكَ زُيِّنَ لِلْكَافِرِينَ مَا كَانُوا يَعْمَلُونَ}.

ج / 6 ص -126- فقوله تعالى في هذه الآية الكريمة: {أَوَمَنْ كَانَ مَيْتاً}، أي: كافرًا فأحييناه، أي: بالإيمان والهدى، وهذا لا نزاع فيه، وفيه إطلاق الموت وإرادة الكفر بلا خلاف؛ وكقوله: {لِيُنْذِرَ مَنْ كَانَ حَيّاً وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ}، وكقوله تعالى: {وَمَا يَسْتَوِي الْأَحْيَاءُ وَلا الْأَمْوَاتُ}، أي: لا يستوي المؤمنون والكافرون.
ومن أوضح الأدلّة على هذا المعنى، أن قوله تعالى: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى} الآية، وما في معناها من الآيات كلّها، تسلية له صلى الله عليه وسلم، لأنه يحزنه عدم إيمانهم، كما بيّنه تعالى في آيات كثيرة؛ كقوله تعالى: {قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ}، وقوله تعالى: {وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ}، وقوله: {وَلا تَحْزَنْ عَلَيْهِمْ}، وقوله تعالى: {فَلا تَأْسَ عَلَى الْقَوْمِ الْكَافِرِينَ}، وكقوله تعالى: {فَلا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ}، وقوله تعالى: {فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ إِنْ لَمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفاً}، وقوله تعالى: {لَعَلَّكَ بَاخِعٌ نَفْسَكَ أَلَّا يَكُونُوا مُؤْمِنِينَ}، إلى غير ذلك من الآيات، كما تقدّم إيضاحه. ولما كان يحزنه كفرهم وعدم إيمانهم، أنزل اللَّه آيات كثيرة تسلية له صلى الله عليه وسلم بيّن له فيها أنه لا قدرة له صلى الله عليه وسلم على هدي من أضلّه اللَّه، فإن الهدى والإضلال بيده جلَّ وعلا وحده، وأوضح له أنه نذير، وقد أتى بما عليه فأنذرهم على أَكمل الوجوه وأبلغها، وأن هداهم وإضلالهم بيد من خلقهم.
ومن الآيات النازلة تسلية له صلى الله عليه وسلم، قوله هنا: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى}، أي: لا تسمع من أضلّه اللَّه إسماع هدى وقبول، {إِنْ تُسْمِعُ إِلَّا مَنْ يُؤْمِنُ بِآياتِنَا}، يعني: ما تسمع إسماع هدى وقبول، إلاّ من هديناهم للإيمان بآياتنا {فَهُمْ مُسْلِمُونَ}.
والآيات الدالَّة على هذا المعنى كثيرة؛ كقوله تعالى: {إِنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لا يَهْدِي مَنْ يُضِلُّ}، وقوله تعالى: {وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئاً أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ}، وقوله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}، وقوله تعالى: {أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ * وَمَا كَانَ لِنَفْسٍ أَنْ تُؤْمِنَ إِلَّا بِإِذْنِ اللَّهِ وَيَجْعَلُ الرِّجْسَ عَلَى الَّذِينَ لا يَعْقِلُونَ}، إلى غير

ج / 6 ص -127- ذلك من الآيات. ولو كان معنى الآية وما شابهها: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى}، أي: الذين فارقت أرواحهم أبدانهم لما كان في ذلك تسلية له صلى الله عليه وسلم، كما ترى.
واعلم: أن آية "النمل" هذه، حاءت آيتان أُخريان بمعناها:
الأولى منهما: قوله تعالى في سورة "الروم" : {فَإِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ * وَمَا أَنْتَ بِهَادِ الْعُمْيِ عَنْ ضَلالَتِهِمْ إِنْ تُسْمِعُ إِلَّا مَنْ يُؤْمِنُ بِآياتِنَا فَهُمْ مُسْلِمُونَ}، ولفظ آية "الروم" هذه، كلفظ آية "النمل" التي نحن بصددها، فيكفي في بيان آية "الروم" ، ما ذكرنا في آية "النمل" .
والثانية منهما: قوله تعالى في سورة "فاطر" : {إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشَاءُ وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ}، وآية "فاطر" هذه كآية "النمل" و "الروم" المتقدمتين، لأن المراد بقوله فيها: {مَنْ فِي الْقُبُورِ} الموتى، فلا فرق بي قوله: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى}، وبين قوله: {وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ}؛ لأن المراد بالموتى ومن في القبور واحد؛ كقوله تعالى: {وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ}، أي: يبعث جميع الموتى من قُبِر منهم ومن لم يقبر، وقد دلَّت قرائن قرءانيّة أيضًا على أن معنى آية "فاطر" هذه كمعنى? آية "الروم" ، منها قوله تعالى قبلها: {إِنَّمَا تُنْذِرُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ وَأَقَامُوا الصَّلاةَ}، لأن معناها: لا ينفع إنذارك إلا من هداه اللَّه ووفّقه فصار ممن يخشى ربّه بالغيب ويقيم الصلاة، {وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ}، أي: الموتى، أي: الكفار الذين سبق لهم الشقاء، كما تقدّم. ومنها قوله تعالى أيضًا: {وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ}، أي: المؤمن والكافر. وقوله تعالى (بعدها): {وَمَا يَسْتَوِي الْأَحْيَاءُ وَلا الْأَمْوَاتُ}، أي: المؤمنون والكفار. ومنها قوله تعالى بعده: {إِنْ أَنْتَ إِلَّا نَذِيرٌ} (52/32)، أي: ليس الإضلال والهدى بيدك ما أنت إلا نذير، أي: وقد بلّغت.
التفسير الثاني: هو أن المراد بالموتى الذين ماتوا بالفعل، ولكن المراد بالسماع المنفي في قوله: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى} خصوص السماع المعتاد الذي ينتفع صاحبه به، وأن هذا مثل ضرب للكفار، والكفار يسمعون الصوت، لكن لا يسمعون سماع قبول بفقه واتّباع؛ كما قال تعالى: {وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لا يَسْمَعُ إِلَّا دُعَاءً

ج / 6 ص -128- وَنِدَاءً}، فهكذا الموتى الذين ضرب بهم المثل لا يجب أن ينفى عنهم جميع أنواع السماع، كما لم ينف ذلك عن الكفار، بل قد انتفى عنهم السماع المعتاد الذين ينتفعون به، وأمّا سماع آخر فلا، وهذا التفسير الثاني جزم به واقتصر عليه أبو العباس ابن تيمية، كما سيأتي إيضاحه إن شاء اللَّه في هذا المبحث.
وهذا التفسير الأخير دلَّت عليه أيضًا آيات من كتاب اللَّه، جاء فيها التصريح بالبكم والصمم والعمى مسندًا إلى قوم يتكلّمون ويسمعون ويبصرون، والمراد بصممهم، صممهم عن سماع ما ينفعهم دون غيره، فهم يسمعون غيره، وكذلك في البصر والكلام، وذلك كقوله تعالى في المنافقين: {صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَرْجِعُونَ}، فقد قال فيهم: {صُمٌّ بُكْمٌ} مع شدّة فصاحتهم وحلاوة ألسنتهم، كما صرّح به في قوله تعالى فيهم: {وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ}، أي: لفصاحتهم، وقوله تعالى: {فَإِذَا ذَهَبَ الْخَوْفُ سَلَقُوكُمْ بِأَلْسِنَةٍ حِدَادٍ}، فهؤلاء الذين إن يقولوا تسمع لقولهم، وإذا ذهب الخوف سلقوا المسلمين بألسنة حداد، هم الذين قال اللَّه فيهم: {صُمٌّ بُكْمٌ عُمْيٌ}، وما ذلك إلاَّ أن صممهم وبكمهم وعماهم بالنسبة إلى شىء خاص، وهو ما ينتفع به من الحقّ، فهذا وحده هو الذي صمّوا عنه فلم يسمعوه، وبكموا عنه فلم ينطقوا به، وعموا عنه فلم يروه مع أنهم يسمعون غيره ويبصرونه، وينطقون به؛ كما قال تعالى: {َجَعَلْنَا لَهُمْ سَمْعاً وَأَبْصَاراً وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلا أَبْصَارُهُمْ وَلا أَفْئِدَتُهُمْ مِنْ شَيْءٍ}، وهذا واضح كما ترى.
وقد أوضحنا هذا غاية الإيضاح مع شواهده العربية في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" ، في سورة "البقرة" ، في الكلام على وجه الجمع بين قوله في المنافقين: {صُمٌّ بُكْمٌ عُمْيٌ}، مع قوله فيهم: {لَوْ شَاءَ اللَّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ}، وقوله فيهم: {سَلَقُوكُمْ بِأَلْسِنَةٍ حِدَادٍ}، وقوله فيهم أيضًا: {وَإِن يَقُولُواْ تَسْمَعْ لِقَوْلِهِمْ}، وقد أوضحنا هناك أن العرب تطلق الصمم وعدم السماع على السماع، الذي لا فائدة فيه، وذكرنا بعض الشواهد العربية على ذلك.
مسألة تتعلق بهذه الآية الكريمة
اعلم أن الذي يقتضي الدليل رجحانه هو أن الموتى في قبورهم يسمعون كلام من

ج / 6 ص -129- كلّمهم، وأن قول عائشة رضي اللَّه عنها ومن تبعها: إنهم لا يسمعون، استدلالاً بقوله تعالى: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى}، وما جاء بمعناها من الآيات غلط منها رضي اللَّه عنها، وممن تبعها.
وإيضاح كون الدليل يقتضي رجحان ذلك، مبني على مقدّمتين:
الأولى منهما: أن سماع الموتى ثبت عن النبيّ صلى الله عليه وسلم في أحاديث متعدّدة، ثبوتًا لا مطعن فيه، ولم يذكر صلى الله عليه وسلم أن ذلك خاص بإنسان ولا بوقت.
والمقدمة الثانية: هي أن النصوص الصحيحة عنه صلى الله عليه وسلم في سماع الموتى لم يثبت في الكتاب، ولا في السنة شىء يخالفها، وتأويل عائشة رضي اللَّه عنها بعض الآيات على معنى يخالف الأحاديث المذكورة، لا يجب الرجوع إليه؛ لأن غيره في معنى الآيات أولى بالصواب منه، فلا ترد النصوص الصحيحة عن النبيّ صلى الله عليه وسلم بتأوّل بعض الصحابة بعض الآيات، وسنوضح هنا إن شاء اللَّه صحة المقدمتين المذكورتين، وإذا ثبت بذلك أن سماع الموتى ثابت عنه صلى الله عليه وسلم من غير معارض صريح، علم بذلك رجحان ما ذكرنا، أن الدليل يقتضي رجحانه.
أمّا المقدمة الأولى، وهي ثبوت سماع الموتى عن النبيّ صلى الله عليه وسلم، فقد قال البخاري في صحيحه: "حدّثني عبد اللَّه بن محمد، سمع روح بن عبادة، حدّثنا سعيد بن أبي عروبة عن قتادة، قال: ذكر لنا أنس بن مالك عن أبي طلحة أن نبيّ اللَّه صلى الله عليه وسلم أمر يوم بدر بأربعة وعشرين رجلاً من صناديد قريش، فقذفوا في طوى من أطواء بدر خبيث مخبث، وكان إذا ظهر على قوم أقام بالعرصة ثلاث ليال، فلمّا كان ببدر اليوم الثالث أمر براحلته فشدّ عليها رحلها، ثم مشى واتّبعه أصحابه، وقالوا: ما نرى ينطلق إلا لبعض حاجته، حتى قام على شفة الركي، فجعل يناديهم بأسمائهم وأسماء آبائهم: "يا فلان ابن فلان، ويا فلان ابن فلان، أيسرّكم أنكم أطعتم اللَّه ورسوله، فإنا قد وجدنا ما وعدنا ربّنا حقًا، فهل وجدتم ما وعد ربكم حقًا"؟ قال: فقال عمر: يا رسول اللَّه -صلى الله عليه وسلم- ما تكلم من أجساد لا أرواح لها?! فقال رسول اللَّه صلى الله عليه وسلم: "والذي نفس محمّد بيده، ما أنتم بأسمع لما أقول منهم"، قال قتادة: "أحياهم اللَّه له، حتى أسمعهم توبيخًا وتصغيرًا ونقمة وحسرة وندمًا"، فهذا الحديث الصحيح أقسم فيه النبيّ صلى الله عليه وسلم أن الأحياء الحاضرين ليسوا بأسمع لما يقول صلى الله عليه وسلم من أولئك الموتى بعد ثلاث، وهو نص صحيح صريح في سماع الموتى، ولم يذكر صلى الله عليه وسلم في ذلك

ج / 6 ص -130- تخصيصًا، وكلام قتادة الذي ذكره عنه البخاري اجتهاد منه، فيما يظهر.
وقال البخاري في "صحيحه" أيضًا: "حدثني عثمان، حدّثني عبدة عن هشام عن أبيه، عن ابن عمر رضي اللَّه عنهما، قال: وقف النبيّ صلى الله عليه وسلم على قليب بدر، فقال: "هل وجدتم ما وعد ربكم حقاً"؟ ثم قال: "إنهم الآن يسمعون ما أقول"، فذكر لعائشة، فقالت: إنما قال النبيّ صلى الله عليه وسلم: "إنهم الآن ليعلمون أن الذي كنت أقول لهم هو الحق"، ثم قرأت: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى}، حتى قرأت الآية"، انتهى من صحيح البخاري. وقد رأيته أخرج عن صحابيين جليلين، هما: ابن عمر، وأبو طلحة، تصريح النبيّ صلى الله عليه وسلم بأن أُولئك الموتى يسمعون ما يقول لهم، وردّ عائشة لرواية ابن عمر بما فهمت من القرءان مردود، كم سترى إيضاحه إن شاء اللَّه تعالى.
وقد أوضحنا في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {لا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى}، أن ردّها على ابن عمر أيضًا روايته عن النبيّ صلى الله عليه وسلم، أن الميّت يعذّب ببكاء أهله بما فهمت من الآية مردود أيضًا، وأوضحنا أن الحقّ مع ابن عمر في روايته لا معها، فيما فهمت من القرءان. وقال البخاري في "صحيحه" أيضًا: "حدّثنا عياش، حدثنا عبد الأعلى، حدثنا سعيد، قال: وقال لي خليفة: حدثنا ابن زريع، حدثنا سعيد، عن قتادة، عن أنس رضي اللَّه عنه، عن النبيّ صلى الله عليه وسلم قال: "إن العبد إذ وضع في قبره وتولّى عنه أصحابه، وإنه ليسمع قرع نعالهم، أتاه ملكان فيقعدانه فيقولان: ما كنت تقول في هذا الرجل محمّد صلى الله عليه وسلم؟ فيقول: أشهد أنه عبد اللَّه ورسوله، فيقال: أنظر إلى مقعدك من النار أبدلك اللَّه به مقعدًا في الجنّة" الحديث، وقد رأيت في هذا الحديث الصحيح تصريح النبيّ صلى الله عليه وسلم بأن الميّت في قبره، يسمع قرع نعال من دفنوه إذا رجعوا، وهو نص صحيح صريح في سماع الموتى، ولم يذكر صلى الله عليه وسلم فيه تخصيصًا.
وقال مسلم بن الحجاج رحمه اللَّه في "صحيحه" : "حدّثني إسحاق بن عمر بن سليط الهذلي، حدّثنا سليمانبن المغيرة، عن ثابت، قال: قال أنس: كنت مع عمر (ح)، وحدثنا شيبان بن فروخ، واللفظ له: حدّثنا سليمانبن المغيرة بن ثابت، عن أنس بن مالك، قال: كنّا مع عمر بين مكّة والمدينة فتراءينا الهلال، الحديث. وفيه: فقال: إن رسول اللَّه صلى الله عليه وسلم كان يرينا مصارع أهل بدر بالأمس، يقول: "هذا مصرع فلان غدًا إن شاء اللَّه"، قال: فقال عمر: فوالذي بعثه بالحقّ ما أخطأوا الحدود التي حدّ رسول اللَّه صلى الله عليه وسلم، فجعلوا في بئر

ج / 6 ص -131- بعضهم على بعض، فانطلق رسول اللَّه صلى الله عليه وسلم حتى انتهى إليهم، فقال: "يا فلان ابن فلان، ويا فلان ابن فلان، هل وجدتم ما وعدكم اللَّه ورسوله حقًّا؟ فإني قد وجدت ما وعدني اللَّه حقًّا" قال عمر: يا رسول اللَّه -صلى الله عليه وسلم- كيف تكلّم أجسادًا لا أرواح فيها؟ قال:
"ما أنتم بأسمع لما أقول منهم، غير أنهم لا يستطيعون أن يردوا عليّ شيئًا" . حدّثنا هداب بن خالد، حدّثنا حماد بن سلمة عن ثابت البناني، عن أنس بن مالك: أن رسول اللَّه صلى الله عليه وسلم ترك قتلى بدر ثلاثًا ثم أتاهم، فقام عليهم فناداهم، فقال: "يا أبا جهل بن هشام، يا أُميّة بن خلف، يا عتبة بن ربيعة، يا شيبة بن ربيعة، أليس قد وجدتم ما وعدكم اللَّه حقًّا، فإني قد وجدت ما وعدني ربي حقًّا"، فسمع عمر قول النبيّ صلى الله عليه وسلم فقال: يا رسول اللَّه? كيف يسمعوا وأنّى يجيبوا، وقد جيفوا؟ قال: "والذي نفسي بيده، ما أنتم بأسمع لما أقول منهم، ولكنهم لا يقدرون أن يجيبوا"، ثم أمر بهم فسحبوا، فألقوا في قليب بدر". ثم ذكر مسلم بعد هذا رواية أنس عن أبي طلحة، التي ذكرناها عن البخاري، فترى هذه الأحاديث الثابتة في الصحيح عن عمر وابنه، وأنس، وأبي طلحة رضي اللَّه عنهم، فيها التصريح من النبيّ صلى الله عليه وسلم بأن الأحياء الحاضرين ليسوا بأسمع من أولئك الموتى لما يقوله صلى الله عليه وسلم، وقد أقسم صلى الله عليه وسلم على ذلك ولم يذكر تخصيصًا، وقال مسلم رحمه اللَّه في "صحيحه" أيضًا: "حدّثنا عبد بن حميد، حدّثنا يونس بن محمد، حدّثنا شيبان بن عبد الرحمن، عن قتادة، حدّثنا أنس بن مالك، قال: قال نبيّ اللَّه صلى الله عليه وسلم: "إن العبد إذا وُضع في قبره وتولّى عنه أصحابه إنه ليسمع قرع نعالهم"، قال: "يأتيه ملكان فيعقدانه" الحديث، وفيه تصريح النبيّ صلى الله عليه وسلم بسماع الميّت في قبره قرع النعال، وهو نصّ صحيح صريح في سماع الموتى، وظاهره العموم في كل من دفن وتولّى عنه قومه، كما ترى.
ومن الأحاديث الدالَّة على عموم سماع الموتى، ما رواه مسلم في صحيحه: "حدّثنا يحيبن يحي التميمي، ويحيبن أيوب، وقتيبة بن سعيد، قال يحيى بن يحيى?: أخبرنا، وقال الآخران: حدّثنا إسماعيلبن جعفر عن شريك، وهو ابن أبي نمر، عن عطاء بن يسار، عن عائشة رضي اللَّه عنها، أنّها قالت: كان رسول اللَّه صلى الله عليه وسلم كلّما كان ليلتها من رسول اللَّه صلى الله عليه وسلم يخرج من آخر الليل إلى البقيع، فيقول: "السلام عليكم دار قوم مؤمنين، وأتاكم ما توعدون غدًا مؤجلون، وإنا إن شاء اللَّه بكم لاحقون، اللَّهمّ اغفر لأهل بقيع الفرقد"، ولم يقم قتيبة قوله: "وأتاكم ما توعدون"، وفي رواية في صحيح مسلم عنها، قالت: كيف أقول لهم يا رسول اللَّه ــ صلى الله عليه وسلم ــ ؟ قال: "قولي: السلام على أهل

ج / 6 ص -132- الديار من المؤمنين والمسلمين ويرحم اللَّه المستقدمين منّا والمستأخرين، وإنّا إن شاء اللَّه بكم للاحقون" ، ثم قال مسلم رحمه اللَّه: حدّثنا أبو بكر بن أبي شيبة، وزهير بن حرب، قالا: حدّثنا محمد بن عبد اللَّه الأسدي عن سفيان، عن علقمة بن مرثد، عن سليمانبن بريدة، عن أبيه، قال: كان رسول اللَّه صلى الله عليه وسلم يعلّمهم إذا خرجوا إلى المقابر، فكان قائلهم يقول في رواية أبي بكر: "السلام على أهل الديار"، وفي رواية زهير: "السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنا إن شاء اللَّه بكم للاحقون، نسأل اللَّه لنا ولكم العافية"، انتهى من "صحيح مسلم" .
وخطابه صلى الله عليه وسلم لأهل القبور بقوله: "السلام عليك"، وقوله: "وإنا إن شاء اللَّه بكم"، ونحو ذلك يدلّ دلالة واضحة على أنهم يسمعون سلامه لأنهم لو كانوا لا يسمعون سلامه وكلامه لكان خطابه لهم من جنس خطاب المعدوم، ولا شكّ أن ذلك ليس من شأن العقلاء، فمن البعيد جدًّا صدوره منه صلى الله عليه وسلم، وسيأتي إن شاء اللَّه ذكر حديث عمرو بن العاص الدالّ على أن الميّت في قبره يستأنس بوجود الحيّ عنده.
وإذا رأيت هذه الأدلّة الصحيحة الدالَّة على سماع الموتى، فاعلم أن الآيات القرءانية؛ كقوله تعالى: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى}، وقوله: {وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ} لا تخالفها، وقد أوضحنا الصحيح من أوجه تفسيرها، وذكرنا دلالة القرائن القرءانية عليه، وأن استقراء القرءان يدلّ عليه.
وممّن جزم بأن الآيات المذكورة لا تنافي الأحاديث الصحيحة التي ذكرنا أبو العباس ابن تيمية، فقد قال في الجزء الرابع من "مجموع الفتاوى" من صحيفة خمس وتسعين ومائتين، إلى صحيفة تسع وتسعين ومائتين، ما نصّه: "وقد تعاد الروح إلى البدن في غير وقت المسألة، كما في الحديث الذي صححه ابن عبد البرّ عن النبيّ صلى الله عليه وسلم، أنّه قال: "ما من رجل يمرّ بقبر الرجل الذي كان يعرفه في الدنيا فيسلّم عليه، إلاّ ردّ اللَّه عليه روحه حتى يردّ عليه السّلام". وفي سنن أبي داود وغيره عن أوس بن أبي أوس الثقفي، عن النبيّ صلى الله عليه وسلم أنّه قال: "إن خير أيامكم يوم الجمعة، فأكثروا عليَّ من الصلاة يوم الجمعة وليلة الجمعة، فإن صلاتكم معروضة عليّ"، قالوا: يا رسول اللَّه? كيف تعرض صلاتنا عليك وقد أرمت؟ فقال: "إن اللَّه حرّم على الأرض أن تأكل أجساد الأنبياء" ، وهذا الباب فيه من الأحاديث والآثار، ما يضيق هذا الوقت عن استقصائه، مما يبيّن أن الأبدان التي في القبور تنعم وتعذّب إذا شاء اللَّه ذلك كما يشاء، وأن الأرواح باقية بعد مفارقة البدن ومنعمة أو معذّبة، ولذا أمر النبيّ صلى الله عليه وسلم بالسّلام على الموتى، كما ثبت في الصحيح والسنن أنه كان يعلّم

ج / 6 ص -133- أصحابه إذا زاروا القبور أن يقولوا: "السّلام عليكم أهل الديار من المؤمنين، وإنّا إن شاء اللَّه بكم لاحقون، يرحم اللَّه المستقدمين منّا ومنكم والمستأخرين، نسأل اللَّه لنا ولكم العافية، اللَّهمّ لا تحرمنا أجرهم ولا تفتنا بعدهم، واغفر لنا ولهم" . وقد انكشف لكثير من الناس ذلك حتى سمعوا صوت المعذّبين في قبورهم، ورأوهم بعيونهم يعذّبون في قبورهم في آثار كثيرة معروفة، ولكن لا يجب أن يكون دائمًا على البدن في كل وقت، بل يجوز أن يكون في حال.
وفي الصحيحين عن أنس بن مالك رضي اللَّه عنه أن النبيّ صلى الله عليه وسلم ترك قتلى بدر ثلاثًا ثمّ أتاهم فقام عليهم، فقال: "يا أبا جهل بن هشام، يا أُميّة بن خلف، يا عتبة بن ربيعة، يا شيبة بن ربيعة أليس قد وجدتم ما وعدكم ربّكم حقًّا؟ فإني وجدت ما وعدني ربي حقًّا"، فسمع عمر رضي اللَّه عنه قول النبيّ صلى الله عليه وسلم، فقال: يا رسول اللَّه كيف يسمعون وقد جيفوا؟ فقال: "والذي نفسي بيده، ما أنتم بأسمع لما أقول منهم ولكنهم لا يقدرون أن يجيبوا" ثم أمر بهم فسحبوا فألقوا في قليب بدر، وقد أخرجاه في الصحيحين عن ابن عمر رضي اللَّه عنهما، أن النبيّ صلى الله عليه وسلم وقف على قليب بدر، فقال: "هل وجدتم ما وعدكم ربكم حقًّا"؟ وقال: "إنهم ليسمعون الآن ما أقول" ، فذكر ذلك لعائشة فقالت: وَهِم ابن عمر، إنما قال رسول اللَّه صلى الله عليه وسلم: "إنهم ليعلمون الآن أن الذي قلت لهم هو الحق"، ثم قرأت قوله تعالى: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى}، حتى قرأت الآية.
وأهل العلم بالحديث اتّفقوا على صحة ما رواه أنس وابن عمر، وإن كانا لم يشهدا بدرًا، فإن أنسًا روى ذلك عن أبي طلحة، وأبو طلحة شهد بدرًا كما روى أبو حاتم في صحيحه، عن أنس، عن أبي طلحة رضي اللَّه عنه: أن النبيّ صلى الله عليه وسلم أمر يوم بدر بأربعة وعشرين رجلاً من صناديد قريش، فقذفوا في طوى من أطواء بدر، وكان إذا ظهر على قوم أحبّ أن يقيم في عرصتهم ثلاث ليال، فلمّا كان اليوم الثالث أمر براحلته فشدّ عليها فحركها، ثم مشى وتبعه أصحابه، وقالوا: ما نراه ينطلق إلا لبعض حاجته، حتى قام على شفاء الركي، فجعل يناديهم بأسمائهم وأسماء آبائهم: "يا فلان بن فلان، أيسرّكم أنكم أطعتم اللَّه ورسوله، فإنّا قد وجدنا ما وعدنا ربّنا حقًّا، فهل وجدتم ما وعدكم ربّكم حقًّا" ، قال عمر بن الخطاب: يا رسول اللَّه -صلى الله عليه وسلم- ما تكلم من أجساد ولا أرواح فيها، فقال النبيّ صلى الله عليه وسلم:"والذي نفسي بيده، ما أنتم بأسمع لما أقول منهم"، قال قتادة: أحياهم اللَّه

ج / 6 ص -134- حتى أسمعهم توبيخًا، وتصغيرًا، ونقمة، وحسرة، وتنديمًا، وعائشة قالت فيما ذكرته كما تأوّلت.
والنص الصحيح عن النبيّ صلى الله عليه وسلم مقدّم على تأويل من تأوّل من أصحابه وغيره، وليس في القرءان ما ينفى ذلك، فإن قوله تعالى: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى}، إنما أراد به السماع المعتاد الذي ينفع صاحبه، فإن هذا مثل ضربه اللَّه للكفار، والكفار تسمع الصوت، لكن لا تسمع سماع قبول بفقه واتّباع؛ كما قال تعالى: {وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لا يَسْمَعُ إِلَّا دُعَاءً وَنِدَاءً}، فهكذا الموتى الذين ضرب بهم المثل لا يجب أن ينفى عنهم جميع أنواع السماع، بل السماع المعتاد كما لم ينف ذلك عن الكفّار، بل انتفى عنهم السماع المعتاد الذي ينتفعون به. وأمّا سماع آخر فلا ينفى عنهم، وقد ثبت في الصحيحين وغيرهما أن الميّت يسمع خفق نعالهم، إذا ولّوا مدبرين، فهذا موافق لهذا فكيف يرفع ذلك"، انتهى محل الغرض من كلام أبي العباس ابن تيمية. وقد تراه صرّح فيه بأن تأوّل عائشة لا يردّ به النصّ الصحيح عنه صلى الله عليه وسلم، وأنه ليس في القرءان ما ينفي السماع الثابت للموتى في الأحاديث الصحيحة.
وإذا علمت به أن القرءان ليس فيه ما ينفي السماع المذكور، علمت أنه ثابت بالنصّ الصحيح، من غير معارض.
والحاصل أن تأوّل عائشة رضي اللَّه عنها بعض آيات القرءان، لا تردّ به روايات الصحابة العدول الصحيحة الصريحة عنه صلى الله عليه وسلم، ويتأكّد، ذلك بثلاثة أمور:
الأول: هو ما ذكرناه الآن من أن رواية العدل لا تردّ بالتأويل.
الثاني: أن عائشة رضي اللَّه عنها لما أنكرت رواية ابن عمر عن النبيّ صلى الله عليه وسلم: "إنهم ليسمعون الآن ما أقول" ، قالت: إن الذي قاله صلى الله عليه وسلم: "إنهم ليعلمون الآن أن الذي كنت أقول لهم هو الحق"، فأنكرت السماع ونفته عنهم، وأثبتت لهم العلم، ومعلوم أن من ثبت له العلم صحّ منه السماع، كما نبّه عليه بعضهم.
الثالث: هو ما جاء عنها مما يقتضي رجوعها عن تأويلها، إلى الروايات الصحيحة.
قال ابن حجر في "فتح الباري" : "ومن الغريب أن في المغازي لابن إسحاق رواية يونس بن بكير بإسناد جيّد، عن عائشة مثل حديث أبي طلحة، وفيه: "ما أنتمع بأسمع لما

ج / 6 ص -135- لما أقول منهم" ، وأخرجه أحمد بإسناد حسن، فإن كان محفوظًا فكأنها رجعت عن الإنكار لما ثبت عندها من رواية هؤلاء الصحابة؛ لكونها لم تشهد القصّة"، انتهى منه. واحتمال رجوعها لما ذكر قوي، لأن ما يقتضي رجوعها ثبت بإسنادين.
قال ابن حجر: "إن أحدهما جيّد، والآخر حسن. ثم قال ابن حجر: قال الإسمعيلي: كان عند عائشة من الفهم والذكاء وكثرة الرواية والغوص على غوامض العلم، ما لا مزيد عليه، لكن لا سبيل إلى ردّ رواية الثقة إلا بنصّ مثله يدلّ على نسخه أو تخصيصه، أو استحالته"، انتهى محل الغرض من كلام ابن حجر.
وقال ابن القيّم في أوّل "كتاب الروح" : "المسألة الأولى: وهي هل تعرف الأموات زيارة الأحياء وسلامهم أم لا؟ قال ابن عبد البرّ: ثبت عن النبيّ صلى الله عليه وسلم، أنّه قال: "ما من مسلم يمرّ على قبر أخيه كان يعرفه في الدنيا فيسلّم عليه، إلاّ ردّ اللَّه عليه روحه حتى يردّ عليه السّلام"، فهذا نصّ في أنه يعرفه بعينه، ويردّ عليه السلام.
وفي الصحيحين عنه صلى الله عليه وسلم من وجوه متعدّدة: أنه أمر بقتلى بدر فألقوا في قليب، ثم جاء حتى وقف عليهم وناداهم بأسمائهم: "يا فلان بن فلان، ويا فلان بن فلان، هل وجدتم ما وعدكم ربكم حقًّا، فإني وجدت ما وعدني ربّي حقًّا" ، فقال له عمر: يا رسول اللَّه ما تخاطب من أقوام قد جيفوا، فقال: "والذي بعثني بالحق، ما أنتم بأسمع لما أقول منهم، ولكنّهم لا يستطيعون جوابًا" ، وثبت عنه صلى الله عليه وسلم: أن الميّت يسمع قرع نعال المشيّعين له إذا انصرفوا عنه، وقد شرّع النبيّ صلى الله عليه وسلم لأُمّته إذا سلّموا على أهل القبور، أن يسلّموا عليهم سلام من يخاطبونه، فيقول: "السلام عليكم دار قوم مؤمنين" ، وهذا خطاب لمن يسمع ويعقل، ولولا ذلك لكان هذا الخطاب بمنزلة خطاب المعدوم والجماد، والسلف مجمعون على هذا، وقد تواترت الآثار عنهم أن الميّت يعرف زيارة الحي له، ويستبشر له، قال أبو بكر عبد اللَّه بن محمّد بن عبيد بن أبي الدنيا في "كتاب القبور" :
باب في معرفة الموتى بزيارة الأحياء
حدّثنا محمّد بن عون، حدّثنا يحيبن يمان، عن عبد اللَّه بن سمعان، عن زيد بن أسلم، عن عائشة رضي اللَّه عنها، قالت: قال رسول اللَّه صلى الله عليه وسلم: "ما من رجل يزور قبر أخيه ويجلس عنده إلاّ استأنس به وردّ عليه، حتى يقوم" . حدّثنا محمّد بن قدامة الجوهري، حدّثنا معن بن عيسى القزاز، أخبرنا هشام بن سعد، حدّثنا زيد بن أسلم، عن أبي هريرة

ج / 6 ص -136- رضي اللَّه تعالى عنه، قال: إذا مرّ الرجل بقبر أخيه يعرفه فسلّم عليه ردّ عليه السلام وعرفه، وإذا مرّ بقبر لا يعرفه فسلّم عليه ردّ عليه السلام.
وذكر ابن القيّم في كلام أبي الدنيا وغيره آثارًا تقتضي سماع الموتى، ومعرفتهم لمن يزورهم، وذكر في ذلك مرائي كثيرًا جدًا، ثم قال: وهذه المرائي، وإن لم تصلح بمجرّدها لإثبات مثل ذلك، فهي على كثرتها، وأنها لا يحصيها إلا اللَّه قد تواطأت على هذا المعنى، وقد قال النبيّ صلى الله عليه وسلم: "أرى رؤياكم قد تواطأت على أنها في العشر الأواخر" ، يعني ليلة القدر، فإذا تواطأت رؤيا المؤمنين على شىء، كان كتواطىء روايتهم له، ومما قاله ابن القيّم في كلامه الطويل المذكور، وقد ثبت في الصحيح أن الميّت يستأنس بالمشيعين لجنازته بعد دفنه، فروى مسلم في صحيحه من حديث عبد الرحمن بن شماسة المهري، قال: حضرنا عمرو بن العاص، وهو في سياق الموت، فبكى طويلاً وحول وجهه إلى الجدار.. الحديث، وفيه: فإذا أنا متّ فلا تصحبني نائحة ولا نار، فإذا دفنتموني فسنّوا عليّ التراب سنًّا، ثم أقيموا حول قبري قدر ما تنحر الجزور، ويقسم لحمها، حتى أستأنس بكم وأنظر ماذا أراجع به رسل ربّي، فدلَّ على أن الميّت يستأنس بالحاضرين عند قبره ويسرّ بهم"، اهـ.
ومعلوم أن هذا الحديث له حكم الرفع، لأن استئناس المقبور بوجود الأحياء عند قبره لا مجال للرأي فيه. ومما قاله ابن القيم في كلامه الطويل المذكور: ويكفي في هذا تسمية المسلم عليهم زائرًا، ولولا أنهم يشعرون به لما صحّ تسميته زائرًا، فإن المزور إن لم يعلم بزيارة من زاره، لم يصح أن يقال: زاره، وهذا هو المعقول من الزيارة عند جميع الأُمم، وكذلك السلام عليهم أيضًا، فإن السلام على من لا يشعر ولا يعلم بالمسلم محال، وقد علّم النبيّ صلى الله عليه وسلم أُمته إذا زاروا القبور أن يقولوا: "السلام عليكم أهل الديار من المؤمنين والمسلمين، وإنّا إن شاء اللَّه بكم لاحقون، يرحم اللَّه المستقدمين منّا ومنكم والمستأخرين، نسأل اللَّه لنا ولكم العافية"، وهذا السلام والخطاب والنداء لموجود يسمع، ويخاطب، ويعقل، ويردّ، وإن لم يسمع المسلم الردّ.
ومما قاله ابن القيم في كلامه الطويل، قوله: وقد ترجم الحافظ أبو محمد عبد الحقّ الأشبيلي على هذا، فقال: ذكر ما جاء أن الموتى يسألون عن الأحياء، ويعرفون أقوالهم وأعمالهم، ثم قال: ذكر أبو عمر بن عبد البرّ من حديث ابن عباس، عن النبيّ صلى الله عليه وسلم: "ما من

ج / 6 ص -137- رجل يمرّ بقبر أخيه المؤمن كان يعرفه فيسلم عليه، إلاّ عرفه وردّ عليه السّلام".
ويروى من حديث أبي هريرة مرفوعًا، قال: "فإن لم يعرفه وسلّم عليه ردّ عليه السلام"، قال: ويروى من حديث عائشة رضي اللَّه عنها، أنّها قالت: قال رسول اللَّه صلى الله عليه وسلم: "ما من رجل يزور قبر أخيه فيجلس عنده، إلاّ استأنس به حتى يقوم"، واحتجّ الحافظ أبو محمد في هذا الباب بما رواه أبو داود في سننه، من حديث أبي هريرة، قال: قال رسول اللَّه صلى الله عليه وسلم: " ما من أحد يسلّم عليّ إلاّ ردّ اللَّه عليّ روحي حتى أردّ عليه السّلام" . ثم ذكر ابن القيّم عن عبد الحق وغيره مرائي وآثارًا في الموضوع، ثم قال في كلامه الطويل: "ويدلّ على هذا أيضًا ما جرى عليه عمل الناس قديمًا وإلى الآن، من تلقين الميت في قبره ولولا أنه يسمع ذلك وينتفع به لم يكن فيه فائدة، وكان عبثًا. وقد سئل عنه الإمام أحمد رحمه اللَّه، فاستحسنه واحتجّ عليه بالعمل.
ويروى فيه حديث ضعيف: ذكر الطبراني في معجمه من حديث أبي أُمامة، قال: قال رسول اللَّه صلى الله عليه وسلم: "إذا مات أحدكم فسوّيتم عليه التراب، فليقم أحدكم على رأس قبره، فيقول: يا فلان ابن فلانة"، الحديث. وفيه: "اذكر ما خرجت عليه من الدنيا شهادة ألا إله إلا اللَّه، وأن محمّدًا رسول اللَّه، وأنك رضيت باللَّه ربًّا، وبالإسلام دينًا، وبمحمّد نبيًّا، وبالقرءان إمامًا"، الحديث. ثم قال ابن القيّم: فهذا الحديث وإن لم يثبت، فاتّصال العمل به في سائر الأمصار والأعصار من غير إنكار كاف في العمل به، وما أجرى اللَّه سبحانه العادة قطّ، بأن أُمة طبقت مشارق الأرض ومغاربها، وهي أكمل الأُمم عقولاً، وأوفرها معارف تطبق على مخاطبة من لا يسمع، وتستحسن ذلك لا ينكره منها منكر بل سنه الأول للآخر، ويقتدي فيه الآخر بالأوّل، فلولا أن الخطاب يسمع لكان ذلك بمنزلة الخطاب للتراب، والخشب والحجر والمعدوم، وهذا وإن استحسنه واحد فالعلماء قاطبة على استقباحه واستهجانه.
وقد روى أبو داود في سننه بإسناد لا بأس به: أن النبيّ صلى الله عليه وسلم حضر جنازة رجل، فلمّا دفن قال: "سلوا لأخيكم التثبيت، فإنه الآن يسأل"، فأخبر أنه يسأل حينئذ، وإذا كان يسأل فإنه يسمع التلقين، وقد صحّ عن النبيّ صلى الله عليه وسلم أن الميّت يسمع قرع نعالهم إذا ولّوا مدبرين. ثم ذكر ابن القيّم قصة الصعب بن جثامة، وعوف بن مالك، وتنفيذ عوف لوصية الصعب له في المنام بعد موته، وأثنى على عوف بن مالك بالفقه في تنفيذه وصية الصعب بعد موته، لما

ج / 6 ص -138- علم صحة ذلك بالقرائن، وكان في الوصية التي نفذها عوف إعطاء عشرة دنانير ليهودي من تركة الصعب كانت دينًا له عليه، ومات قبل قضائها.
قال ابن القيّم: "وهذا من فقه عوف بن مالك رضي اللَّه عنه، وكان من الصحابة حيث نفذ وصية الصعب بن جثامة بعد موته، وعلم صحة قوله بالقرائن التي أخبره بها، من أن الدنانير عشرة وهي في القرن، ثم سأل اليهودي فطابق قوله ما في الرؤيا فجزم عوف بصحة الأمر، فأعطى اليهودي الدنانير، وهذا فقه إنما يليق بأفقه الناس وأعلمهم، وهم أصحاب رسول اللَّه صلى الله عليه وسلم، ولعلّ أكثر المتأخرين ينكر ذلك، ويقول: كيف جاز لعوف أن ينقل الدنانير من تركة صعبة، وهي لأيتامه وورثته إلى يهودي بمنام. ثم ذكر ابن القيم تنفيذ خالد وأبي بكر الصديق رضي اللَّه عنهما، وصية ثابت بن قيس بن شماس رضي اللَّه عنه بعد موته، وفي وصيّته المذكورة قضاء دين عينه لرجل في المنام، وعتق بعض رقيقه، وقد وصف للرجل الذي رآه في منامه الموضع الذي جعل فيه درعه الرجل الذي سرقها، فوجدوا الأمر كما قال، وقصّته مشهورة.
وإذا كانت وصية الميّت بعد موته قد نفذها في بعض الصور أصحاب رسول اللَّه صلى الله عليه وسلم، فإن ذلك يدلّ على أنه يدرك ويعقل ويسمع، ثم قال ابن القيم في خاتمه كلامه الطويل: والمقصود جواب السائل وأن الميّت إذا عرف مثل هذه الجزئيات وتفاصيلها، فمعرفته بزيارة الحي له وسلامه عليه ودعائه له أولى وأحرى"، اهـ.
فكلام ابن القيم هذا الطويل الذي ذكرنا بعضه جملة وبعضه تفصيلاً، فيه من الأدلّة المقنعة ما يكفي في الدلالة على سماع الأموات، وكذلك الكلام الذي نقلنا عن شيخه أبي العباس بن تيمية، وفي كلامهما الذي نقلنا عنهما أحاديث صحيحة، وآثار كثيرة، ومرائي متواترة وغير ذلك، ومعلوم أن ما ذكرنا في كلام ابن القيّم من تلقين الميّت بعد الدفن، أنكره بعض أهل العلم، وقال: إنه بدعة، وأنه لا دليل عليه، ونقل ذلك عن الإمام أحمد وأنه لم يعمل به إلاّ أهل الشام، وقد رأيت ابن القيم استدلّ له بأدلّة، منها: أن الإمام أحمد رحمه اللَّه سئل عنه فاستحسنه. واحتجّ عليه بالعمل. ومنها: أن عمل المسلمين اتّصل به في سائر الأمصار والأعصار من غير إنكار. ومنها: أن الميّت يسمع قرع نعال الدافنين إذا ولّوا مدبرين، واستدلاله بهذا الحديث الصحيح استدلال قوي جدًّا؛ لأنه إذا كان في ذلك الوقت يسمع قرع النعال، فلأن يسمع الكلام الواضح بالتلقين من أصحاب النعال أولى

ج / 6 ص -139- وأحرى، واستدلاله لذلك بحديث أبي داود: "سلوا لأخيكم التثبيت فإنه الآن يسأل" ، له وجه من النظر؛ لأنه إذا كان يسمع سؤال السائل فإنه يسمع تلقين الملقن، واللَّه أعلم.
والفرق بين سماعه سؤال الملك وسماعه التلقين من الدافنين محتمل احتمالاً قويًّا، وما ذكره بعضهم من أن التلقين بعد الموت لم يفعله إلا أهل الشام، يقال فيه: إنهم هم أول من فعله، ولكن الناس تبعوهم في ذلك، كما هو معلوم عند المالكية والشافعية. قال الشيخ الحطاب في كلامه على قول خليل بن إسحاق المالكي في مختصره: "وتلقينه الشهادة، وجزم النووي باستحباب التلقين بعد الدفن". وقال الشيخ زروق في شرح "الرسالة والإرشاد" ، وقد سئل عنه أبو بكر بن الطلاع من المالكية، فقال: "هو الذي نختاره ونعمل به، وقد روينا فيه حديثًا عن أبي أُمامة ليس بالقوي، ولكنه اعتضد بالشواهد، وعمل أهل الشام قديمًا"، إلى أن قال: "وقال في المدخل: ينبغي أن يتفقده بعد انصراف الناس عنه، من كان من أهل الفضل والدين، ويقف عند قبره تلقاء وجهه ويلقنه؛ لأن الملكين عليهما السلام، إذ ذاك يسألانه وهو يسمع قرع نعال المنصرفين".
وقد روى أبو داود في سننه عن عثمن رضي اللَّه عنه، قال: "كان رسول اللَّه صلى الله عليه وسلم إذا فرغ من دفن الميّت وقف عليه، وقال: "استغفروا لأخيكم واسألوا له التثبيت، فإنه الآن يسأل"، إلى أن قال: "وقد كان سيّدي أبو حامد بن البقال، وكان من كبار العلماء والصلحاء، إذا حضر جنازة عزى وليّها بعد الدفن، وانصرف مع من ينصرف، فيتوارى هنيهة حتى ينصرف الناس، ثم يأتي إلى القبر، فيذكرّ الميّت بما يجاوب به الملكين عليهما السلام، انتهى محل الغرض من كلام الحطاب. وما ذكره من كلام أبي بكر بن الطلاع المالكي له وجه قوي من النظر، كما سترى إيضاحه إن شاء اللَّه تعالى. ثم قال الحطاب: واستحب التلقين بعد الدفن أيضًا القرطبي والثعالبي وغيرهما، ويظهر من كلام الأبي في أوّل كتاب الجنائز يعني من صحيح مسلم، وفي حديث عمرو بن العاص في كتاب "الإيمان" ميل إليه"، انتهى من الحطاب. وحديث عمرو بن العاص المشار إليه، هو الذي ذكرنا محل الغرض منه في كلام ابن القيم الطويل المتقدّم.
قال مسلم في "صحيحه" : حدّثنا محمّد بن المثنى العنزي، وأبو معن الرقاشي، وإسحاق بن منصور، كلّهم عن أبي عاصم. واللفظ لابن المثنى: حدّثنا الضحاك، يعني أبا عاصم، قال: أخبرنا حيوة بن شريح، قال: حدّثني يزيد بن أبي حبيب، عن ابن شماسة

ج / 6 ص -140- المهري، قال: حضرنا عمرو بن العاص، وهو في سياقة الموت، فبكى طويلاً وحوّل وجهه إلى الجدار"، الحديث. وقد قدّمنا محل الغرض منه بلفظه في كلام ابن القيّم المذكور، وقدّمنا أن حديث عمرو هذا له حكم الرفع، وأنه دليل صحيح على استئناس الميّت بوجود الأحياء عند قبره.
وقال النووي في "روضة الطالبين" ، ما نصّه: "ويستحبّ أن يلقن الميّت بعد الدفن، فيقال: يا عبد اللَّه ابن أمة اللَّه اذكر ما خرجت عليه من الدنيا: شهادة ألا إله إلاّ اللَّه، وأنّ محمّدًا رسول اللَّه، وأنَّ الجنّة حقّ، وأن النار حقّ، وأن البعث حقّ، وأن الساعة آتية لا ريب فيها، وأن اللَّه يبعث من في القبور، وأنت رضيت باللَّه ربًّا، وبالإسلام دينًا، وبمحمد صلى الله عليه وسلم نبيًّا، وبالقرءان إمامًا، وبالكعبة قبلة، وبالمؤمنين إخوانًا، وردّ به الخبر عن النبيّ صلى الله عليه وسلم.
قلت: هذا التلقين استحبّه جماعات من أصحابنا، منهم القاضي حسين، وصاحب التتمة، والشيخ نصر المقدسي في كتابه "التهذيب" وغيرهم، ونقله القاضي حسين عن أصحابنا مطلقًا، والحديث الوارد فيه ضعيف، لكن أحاديث الفضائل يتسامح فيها عند أهل العلم من المحدثين وغيرهم، وقد اعتضد هذا الحديث بشواهد من الأحاديث الصحيحة؛ كحديث: "اسألوا له التثبيت" ، ووصية عمرو بن العاص: أقيموا عند قبري قدر ما تنحر جزور، ويقسم لحمها حتى أستأنس بكم وأعلم ماذا أراجع به رسل ربّي، رواه مسلم في صحيحه، ولم يزل أهل الشام على العمل بهذا التلقين، من العصر الأول، وفي زمن من يقتدى به"، اهـ محل الغرض من كلام النووي.
وبما ذكر ابن القيّم وابن الطلاع، وصاحب المدخل من المالكية، والنووي من الشافعية، كما أوضحنا كلامهم تعلم أن التلقين بعد الدفن له وجه قوي من النظر؛ لأنه جاء فيه حديث ضعيف، واعتضد بشواهد صحيحة، وبعمل أهل الشام قديمًا، ومتابعة غيرهم لهم.
وبما علم في علم الحديث من التساهل في العمل بالضعيف، في أحاديث الفضائل، ولا سيّما المعتضد منها بصحيح، وإيضاح شهادة الشواهد له أن حقيقة التلقين بعد الدفن، مركبة من شيئين:
أحدهما: سماع الميّت كلام ملقنه بعد دفنه.

ج / 6 ص -141- والثاني: انتفاعه بذلك التلقين، وكلاهما ثابت في الجملة، أما سماعه لكلام الملقن فيشهد له سماعه لقرع نعل الملقن الثابت في الصحيحين، وليس سماع كلامه بأبعد من سماع قرع نعله؛ كما ترى. وأمّا انتفاعه بكلام الملقن، فيشهد له انتفاعه بدعاء الحي وقت السؤال في حديث: "سلوا لأخيكم التثبيت فإنه يسأل الآن" ، واحتمال الفرق بين الدعاء والتلقين قوى جدًا كما ترى، فإذا كان وقت السؤال ينتفع بكلام الحي الذي هو دعاؤه له، فإن ذلك يشهد لانتفاعه بكلام الحي الذي هو تلقينه إياه، وإرشاده إلى جواب الملكين، فالجميع في الأول سماع من الميت لكلام الحي، وفي الثاني انتفاع من الميت بكلام الحي وقت السؤال، وقد علمت قوة احتمال الفرق بين الدعاء والتلقين.
وفي ذلك كله دليل على سماع الميّت كلام الحي، ومن أوضح الشواهد للتلقين بعد الدفن السّلام عليه، وخطابه خطاب من يسمع، ويعلم عند زيارته، كما تقدّم إيضاجه؛ لأن كلاًّ منهما خطاب له في قبره، وقد انتصر ابن كثير رحمه اللَّه في تفسير سورة "الروم" ، في كلامه على قوله تعالى: {فَإِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ}، إلى قوله: {فَهُمْ مُسْلِمُونَ}، لسماع الموتى، وأورد في ذلك كثيرًا من الأدلّة التي قدمنا في كلام ابن القيّم، وابن أبي الدنيا وغيرهما، وكثيرًا من المرائي الدالَّة على ذلك، وقد قدّمنا الحديث الدالّ على أن المرائي إذا تواترت أفادت الحجّة، ومما قال في كلامه المذكور: وقد استدلّت أُمّ المؤمنين عائشة رضي اللَّه عنها بهذه الآية: {فَإِنَّكَ لا تُسْمِعُ الْمَوْتَى}، على توهيم عبد اللَّه بن عمر رضي اللَّه عنهما، في روايته مخاطبة النبيّ صلى الله عليه وسلم القتلى الذين ألقوا في قليب بدر بعد ثلاثة أيام، إلى أن قال: "والصحيح عند العلماء رواية عبد اللَّه بن عمر رضي اللَّه عنهما، لما لها من الشواهد على صحتها، من أشهر ذلك ما رواه ابن عبد البرّ مصحّحًا له عن ابن عباس مرفوعًا: "ما من أحد يمرّ بقبر أخيه المسلم كان يعرفه" ، الحديث.
وقد قدّمناه في هذا المبحث مرارًا، وبجميع ما ذكرنا في هذا المبحث، في الكلام على آية "النمل" هذه، تعلم أن الذي يرجّحه الدليل: أن الموتى يسمعون سلام الأحياء وخطابهم سواء قلنا: إن اللَّه يردّ عليهم أرواحهم حتى يسمعوا الخطاب ويردّوا الجواب، أو قلنا: إن الأرواح أيضًا تسمع وتردّ بعد فناء الأجسام، لأنا قد قدّمنا أن هذا ينبني على مقدّمتين، ثبوت سماع الموتى بالسنة الصحيحة، وأن القرءان لا يعارضها على التفسير

ج / 6 ص -142- الصحيح الذي تشهد له القرائن القرءانيّة، واستقراء القرءان، وإذا ثبت ذلك بالسنة الصحيحة من غير معارض من كتاب، ولا سنّة ظهر بذلك رجحانه على تأوّل عائشة رضي اللَّه عنها، ومن تبعها بعض آيات القرءان، كما تقدّم إيضاحه. وفي الأدلّة التي ذكرها ابن القيّم في كتاب الروح على ذلك مقنع للمنصف، وقد زدنا عليها ما رأيت، والعلم عند اللَّه تعالى.
قوله تعالى: {وَيَوْمَ نَحْشُرُ مِنْ كُلِّ أُمَّةٍ فَوْجاً مِمَّنْ يُكَذِّبُ بِآياتِنَا فَهُمْ يُوزَعُونَ}.
ظاهر هذه الآية الكريمة خصوص الحشر بهذه الأفواج المكذبة بآيات اللَّه، ولكنه قد دلَّت آيات كثيرة على عموم الحشر لجميع الخلائق؛ كقوله تعالى بعد هذا بقليل: {وَكُلٌّ أَتَوْهُ دَاخِرِينَ}، وقوله تعالى: {وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَداً}، وقوله تعالى: {وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً}، وقوله تعالى: {وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلَّا أُمَمٌ أَمْثَالُكُمْ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ}، إلى غير ذلك من الآيات.
وقد أوضحنا في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" ، في آية "النمل" هذه، في الكلام على وجه الجمع بين قوله تعالى فيها: {وَيَوْمَ نَحْشُرُ مِنْ كُلِّ أُمَّةٍ فَوْجاً} الآية، وبين قوله تعالى: {وَكُلٌّ أَتَوْهُ دخِرِينَ}، ونحوها من الآيات، وذكرنا قول الألوسي في تفسيره أن قوله: {كُلٌّ أَتَوْهُ دَاخِرِينَ} في الحشر العام لجميع الناس للحساب والجزاء. وقوله تعالى: {وَيَوْمَ نَحْشُرُ مِنْ كُلِّ أُمَّةٍ فَوْجاً}، في الحشر الخاص بهذه الأفواج المكذبة؛ لأجل التوبيخ المنصوص عليه في قوله هنا: {حَتَّى إِذَا جَاءُوا قَالَ أَكَذَّبْتُمْ بِآياتِي وَلَمْ تُحِيطُوا بِهَا عِلْماً}، وهذا يدلّ عليه القرءان، كما ترى.
وقال بعضهم: هذه الأفواج التي تحشر حشرًا خاصًّا هي رؤساء أهل الضلال وقادتهم، وعليه فالآية كقوله تعالى: {فَوَرَبِّكَ لَنَحْشُرَنَّهُمْ وَالشَّيَاطِينَ ثُمَّ لَنُحْضِرَنَّهُمْ حَوْلَ جَهَنَّمَ جِثِيّاً * ثُمَّ لَنَنْزِعَنَّ مِنْ كُلِّ شِيعَةٍ أَيُّهُمْ أَشَدُّ عَلَى الرَّحْمَنِ عِتِيّاً}، والفوج: الجماعة من الناس. ومنه قوله تعالى: {يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجاً}، وقوله تعالى في هذه الآية الكريمة: {فَهُمْ يُوزَعُونَ}، أي: يردّ أوّلهم على

ج / 6 ص -143- آخرهم حتى يجتمعوا، ثم يدفعون جميعًا، كما قاله غير واحد.
قوله تعالى: {حَتَّى إِذَا جَاءُوا قَالَ أَكَذَّبْتُمْ بِآياتِي وَلَمْ تُحِيطُوا بِهَا عِلْماً أَمَّاذَا كُنْتُمْ تَعْمَلُونَ}.
قال ابن كثير في تفسير هذه الآية الكريمة: "أي يسألون عن اعتقادهم وأعمالهم، ومقصوده بسؤالهم عن اعتقادهم قوله تعالى: {أَكَذَّبْتُمْ بِآياتِي}، لأن التصديق بآيات اللَّه التي هي هذا القرءان من عقائد الإيمان التي لا بدّ منها، كما هو معلوم في حديث جبريل وغيره، ومقصوده بسؤالهم عن أعمالهم قوله تعالى: {أَمَّاذَا كُنْتُمْ تَعْمَلُونَ}، والسؤال المذكور سؤال توبيخ وتقريع، فقد وبّخهم تعالى فيه على فساد الاعتقاد، وفساد الأعمال، والتوبيخ عليهما معًا المذكور هنا جاء مثله في قوله تعالى: {فَلا صَدَّقَ وَلا صَلَّى * وَلَكِنْ كَذَّبَ وَتَوَلَّى}، كما أشار له ابن كثير رحمه اللَّه، فقوله تعالى: {فَلا صَدَّقَ}، وقوله: {وَلَكِنْ كَذَّبَ}، توبيخ على فساد الاعتقاد. وقوله: {وَلا صَلَّى}: توبيخ على إضاعة العمل.
قوله تعالى: {وَوَقَعَ الْقَوْلُ عَلَيْهِمْ بِمَا ظَلَمُوا فَهُمْ لا يَنْطِقُونَ}.
الظاهر أن القول الذي وقع عليهم هو كلمة العذاب، كما يوضحه قوله تعالى: {وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ}، ونحو ذلك من الآيات.
وقوله تعالى في هذه الآية الكريمة: {فَهُمْ لا يَنْطِقُونَ}، ظاهره أن الكفار لا ينطقون يوم القيامة؛ كما يفهم ذلك من قوله تعالى: {هَذَا يَوْمُ لا يَنْطِقُونَ * وَلا يُؤْذَنُ لَهُمْ فَيَعْتَذِرُونَ}، وقوله تعالى: {نَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْياً وَبُكْماً وَصُمّاً}، مع أنه بيّنت آيات أُخر من كتاب اللَّه أنهم ينطقون يوم القيامة ويعتذرون؛ كقوله تعالى عنهم: {وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ}، وقوله تعالى عنهم: {فَأَلْقَوُا السَّلَمَ مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ}، وقوله: {وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُؤُوسِهِمْ عِنْدَ رَبِّهِمْ رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحاً}، وقوله تعالى عنهم: {رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا وَكُنَّا قَوْماً ضَالِّينَ * رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ}،وقوله تعالى: {وَنَادَوْا يَا

ج / 6 ص -144- مَالِكُ}، إلى غير ذلك من الآيات الدالَّة على كلامهم يوم القيامة.
وقد بيَّنا الجواب عن هذا في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" ، في سورة "المرسلات" ، في الكلام على قوله تعالى: {هَذَا يَوْمُ لا يَنْطِقُونَ}، وما ذكرنا من الآيات. فذكرنا أن من أوجه الجواب عن ذلك أن القيامة مواطن، ففي بعضها ينطقون، وفي بعضها لا ينطقون، فإثبات النطق لهم ونفيه عنهم كلاهما منزل على حال ووقت غير حال الآخر ووقته. ومنها أن نطقهم المثبت لهم خاص بما لا فائدة لهم فيه، والنطق المنفي عنهم خاص بما لهم فيه فائدة ومنها غير ذلك، وقد ذكرنا شيئًا من أجوبة ذلك في "الفرقان" و "طه" ، و "الإسراء" .
قوله تعالى: {أَلَمْ يَرَوْا أَنَّا جَعَلْنَا اللَّيْلَ لِيَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِراً إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يُؤْمِنُونَ}.
قد قدَّمنا الآيات الموضحة له في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آيَتَيْنِ فَمَحَوْنَا آيَةَ اللَّيْلِ}.
قوله تعالى: {وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ إِنَّهُ خَبِيرٌ بِمَا تَفْعَلُونَ}.
قد قدّمنا في ترجمة هذا الكتاب المبارك أن من أنواع البيان التي تضمّنها أن يقول بعض العلماء في الآية قولاً، ويكون في الآية قرينة تدلّ على بطلان ذلك القول، وذكرنا في ترجمته أيضًا أن من أنواع البيان التي تضمّنها الاستدلال على المعنى، بكونه هو الغالب في القرءان؛ لأن غلبته فيه، تدلّ على عدم خروجه من معنى الآية، ومثلنا لجميع ذلك أمثلة متعدّدة في هذا الكتاب المبارك، والأمران المذكوران من أنواع البيان قد اشتملت عليهما معًا آية "النمل" هذه.
وإيضاح ذلك أن بعض الناس قد زعم أن قوله تعالى: {وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ}، يدلّ على أن الجبال الآن في دار الدنيا يحسبها رائيها جامدة، أي: واقفة ساكنة غير متحركة، وهي تمرّ مر السحاب، ونحوه قول النابغة يصف جيشًا:

بأرعن مثل الطود تحسب أنهم وقوف لحاج والركاب تهملج

والنوعان المذكوران من أنواع البيان، يبينان عدم صحة هذا القول.

ج / 6 ص -145- أمّا الأول منهما: وهو وجود القرينة الدالَّة على عدم صحته، فهو أن قوله تعالى: {وَتَرَى الْجِبَالَ} معطوف على قوله: {فَفَزِعَ}، وذلك المعطوف عليه مرتّب بالفاء على قوله تعالى: {وَيَوْمَ يُنْفَخُ فِي الصُّورِ فَفَزِعَ مَنْ فِي السَّمَاوَاتِ}، أي: ويوم ينفخ في الصور، فيفزع من في السماواتوترى الجبال، فدلّت هذه القرينة القرءانية الواضحة على أن مرّ الجبال مرّ السحاب كائن يوم ينفخ في الصور، لا الآن.
وأمّا الثاني: وهو كون هذا المعنى هو الغالب في القرءان فواضح؛ لأن جميع الآيات التي فيها حركة الجبال كلّها في يوم القيامة؛ كقوله تعالى: {يَوْمَ تَمُورُ السَّمَاءُ مَوْراً * وَتَسِيرُ الْجِبَالُ سَيْراً}، وقوله تعالى: {وَيَوْمَ نُسَيِّرُ الْجِبَالَ وَتَرَى الْأَرْضَ بَارِزَةً}، وقوله تعالى: {وَسُيِّرَتِ الْجِبَالُ فَكَانَتْ سَرَاباً}، وقوله تعالى: {وَإِذَا الْجِبَالُ سُيِّرَتْ}.
وقوله تعالى في هذه الآية الكريمة: {صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ}، جاء نحوه في آيات كثيرة؛ كقوله تعالى: {فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ}، وقوله تعالى: {طِبَاقاً مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ}، وتسيير الجبال وإيجادها ونصبها قبل تسييرها، كل ذلك صنع متقن.
وقوله تعالى في هذه الآية الكريمة: {إِنَّهُ خَبِيرٌ بِمَا تَفْعَلُونَ}، قد قدّمنا الآيات التي بمعناه في أوّل سورة "هود" ، في الكلام على قوله تعالى: {أَلا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ لِيَسْتَخْفُوا مِنْهُ}، إلى قوله: {إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ}.
قوله تعالى: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا}.
اعلم: أن الحسنة في هذه الآية الكريمة، تشمل نوعين من الحسنات:
الأول: حسنة هي فعل خير من أفعال العبد، كالإنفاق في سبيل اللَّه، وبذل النفس والمال في إعلاء كلمة اللَّه، ونحو ذلك، ومعنى قوله تعالى: {فَلَهُ خَيْرٌ مِنْهَا}، بالنسبة إلى هذا النوع من الحسنات، أن الثواب مضاعف، فهو خير من نفس العمل؛ لأن من أنفق درهمًا واحدًا في سبيل اللَّه فأعطاه اللَّه ثواب هو سبعمائة درهم فله عند اللَّه ثواب هو سبعمائة درهم مثلاً، خير من الحسنة التي قدمها التي هي إنفاق درهم واحد، وهذا لا إشكال فيه كما ترى.

ج / 6 ص -146- وهذا المعنى توضحه آيات من كتاب اللَّه؛ كقوله تعالى: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا}، ومعلوم أن عشر أمثال الحسنة خير منها هي وحدها؛ وكقوله تعالى: {وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا}، وقوله تعالى: {مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ}.
وأمّا النوع الثاني من الحسنة: فكقول من قال من أهل العلم: إن المراد بالحسنة في هذه الآية: لا إله إلاّ اللَّه، ولا يوجد شىء خير من لا إله إلا اللَّه، بل هي أساس الخير كلّه، والذي يظهر على هذا المعنى أن لفظة {خَيْرٌ} ليست صيغة تفضيل.
وأن المعنى: {فَلَهُ خَيْرٌ} عظيم عند اللَّه حاصل له منها، أي: من قبلها ومن أجلها، وعليه فلفظة {مَنْ} في الآية؛ كقوله تعالى: {مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَاراً}، أي: من أجل خطيآتهم أغرقوا، فأدخلوا نارًا. وأمّا على الأول فخير صيغة تفضيل، ويحتمل عندي أن لفظة {خَيْرٌ} على الوجه الثاني صيغة تفضيل أيضًا، ولا يراد بها تفضيل شىء على لا إله إلاّ اللَّه، بل المراد أن كلمة لا إله إلاّ اللَّه تعبَّد بها العبد في دار الدنيا، وتعبُّده بها فعله المحض، وقد أثابه اللَّه في الآخرة على تعبُّدِهِ بها، وإثابة اللَّه فعله جلَّ وعلا، ولا شكّ أن فعل اللَّه خير من فعل عبده، والعلم عند اللَّه تعالى.
قوله تعالى: {وَهُمْ مِنْ فَزَعٍ يَوْمَئِذٍ آمِنُونَ}.
دلَّت على معناه آيات من كتاب اللَّه؛ كقوله تعالى في أمنهم من الفزع: {لا يَحْزُنُهُمُ الْفَزَعُ الْأَكْبَرُ وَتَتَلَقَّاهُمُ الْمَلائِكَةُ}، وقوله تعالى في أمنهم: {فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ}، وقوله تعالى: {عَلَيْنَا أَفَمَنْ يُلْقَى فِي النَّارِ خَيْرٌ أَمَّنْ يَأْتِي آمِناً يَوْمَ الْقِيَامَةِ فِى}، وقوله تعالى: {وَهُمْ مِنْ فَزَعٍ يَوْمَئِذٍ}، قرأه عاصم، وحمزة، والكسائي بتنوين {فَزَعٍ}، وفتح ميم {يَوْمَئِذٍ}، وقرأه الباقون بغير تنوين، بل بالإضافة إلى {يَوْمَئِذٍ}، إلاّ أن نافعًا قرأ بفتح ميم {يَوْمَئِذٍ} مع إضافة {فَزَعٍ} إليه، وقرأ ابن كثير، وابن عامر، وأبو عمرو بإضافة {فَزَعٍ} إلى {يَوْمئِذٍ} مع كسر ميم {يَوْمئِذٍ}، وفتح الميم وكسرها من نحو {يَوْمَئِذٍ}، قد أوضحناه بلغاته وشواهده العربية مع بيان المختار من اللغات في سورة

ج / 6 ص -147- "مريم" ،في الكلام على قوله تعالى: {وَسَلامٌ عَلَيْهِ يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ}.
قوله تعالى: {وَمَنْ جَاءَ بِالسَّيِّئَةِ فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ هَلْ تُجْزَوْنَ إِلَّا مَا كُنْتُمْ تَعْمَلُونَ}.
قال ابن كثير رحمه اللَّه في تفسير هذه الآية: "وقال ابن مسعود، وابن عباس، وأبو هريرة، وأنس بن مالك رضي اللَّه عنهم، وعطاء، وسعيد بن جبير، وعكرمة، ومجاهد، وإبراهيم النخعي، وأبو وائل، وأبو صالح، ومحمد بن كعب، وزيد بن أسلم، والزهري، والسدي، والضحاك، والحسن، وقتادة، وابن زيد، في قوله تعالى: {وَمَنْ جَاءَ بِالسَّيِّئَةِ}، يعني: الشرك.
وهذه الآية الكريمة تضمّنت أمرين:
الأول: أن من جاء ربّه يوم القيامة بالسيئة كالشرك يكبّ وجهه في النار.
والثاني: أن السيّئة إنما تجزى بمثلها من غير زيادة، وهذان الأمران جاءا موضحين في غير هذا الموضع؛ كقوله تعالى في الأوّل منهما: {إِنَّهُ مَنْ يَأْتِ رَبَّهُ مُجْرِماً فَإِنَّ لَهُ جَهَنَّمَ لا يَمُوتُ فِيهَا وَلا يَحْيَى}، وكقوله تعالى في الثاني منهما: {وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى إِلَّا مِثْلَهَا}، وقوله تعالى: {وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى الَّذِينَ عَمِلُوا السَّيِّئَاتِ إِلَّا مَا كَانُوا يَعْمَلُونَ}، وقوله تعالى: {جَزَاءً وِفَاقاً}.
وإذا علمت أن السيئات لا تضاعف، فاعلم أن السيئة قد تعظم فيعظم جزاؤها بسبب حرمة المكان؛ كقوله تعالى: {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ}، أو حرمة الزمان؛ كقوله تعالى في الأشهر الحرام: {فَلا تَظْلِمُوا فِيهِنَّ أَنْفُسَكُمْ}.
وقد دلَّت آيات من كتاب اللَّه أن العذاب يعظم بسبب عظم الإنسان المخالف؛ كقوله تعالى في نبيّنا صلى الله عليه وسلم: {وَلَوْلا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئاً قَلِيلاً * إِذاً لَأَذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ}، وقوله تعالى: {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ *

ج / 6 ص -148- لَأَخَذْنَا مِنْهُ بِالْيَمِينِ * ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ}، وكقوله تعالى في أزواجه صلى الله عليه وسلم: {يَا نِسَاءَ النَّبِيِّ مَنْ يَأْتِ مِنْكُنَّ بِفَاحِشَةٍ مُبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ}، وقد قدّمنا طرفًا من الكلام على هذا، في الكلام على قوله تعالى: {إِذاً لَأَذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ}، مع تفسير الآية، ومضاعفة السيّئة المشار إليها في هاتين الآيتين، إن كانت بسبب عظم الذنب، حتى صار في عظمه كذنبين، فلا إشكال، وإن كانت مضاعفة جزاء السيّئة كانت هاتان الآيتان مخصّصتين للآيات المصرّحة، بأن السيئة لا تجزى إلا بمثلها، والجميع محتمل، والعلم عند اللَّه تعالى.
قوله تعالى:{إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ}.
جاء معناه موضحًا في آيات كثيرة؛ كقوله تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ}، وقوله تعالى: {فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ * الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ}، إلى غير ذلك من الآيات.
قوله تعالى: {وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ * وَأَنْ أَتْلُوَ الْقُرْآنَ}.
قد قدّمنا الآيات التي فيها زيادة إيضاح لقوله: {وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ}،في سورة "الأنعام" ، في الكلام على قوله تعالى: {وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ}.
وقد قدّمنا الآيات الموضحة لقوله تعالى هنا: {وَأَنْ أَتْلُوَ الْقُرْآنَ}، في سورة "الكهف" ، في الكلام على قوله تعالى: {وَاتْلُ مَا أُوحِيَ إِلَيْكَ مِنْ كِتَابِ رَبِّكَ}.
قوله تعالى: {وَمَنْ ضَلَّ فَقُلْ إِنَّمَا أَنَا مِنَ الْمُنْذِرِينَ}.
جاء معناه مبيّنًا في آيات كثيرة؛ كقوله تعالى: {فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَعَلَيْنَا الْحِسَابُ}، وقوله تعالى: {إِنَّمَا أَنْتَ نَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ وَكِيلٌ}، وقوله تعالى: {فَتَوَلَّ عَنْهُمْ فَمَا أَنْتَ بِمَلُومٍ}، إلى غير ذلك من الآيات.

ج / 6 ص -149- قوله تعالى: {وَقُلِ الْحَمْدُ لِلَّهِ سَيُرِيكُمْ آيَاتِهِ فَتَعْرِفُونَهَا}.
جاء معناه في غير هذا الموضع؛ كقوله تعالى: {سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ}.
قوله تعالى: {وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ}.
جاء معناه موضحًا في آيات كثيرة؛ كقوله تعالى: {وَلا تَحْسَبَنَّ اللَّهَ غَافِلاً عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ}، إلى غير ذلك من الآيات.
وقرأ نافع وابن عامر وحفص عن عامص: {عَمَّا تَعْمَلُونَ} بتاء الخطاب، وقرأ الباقون {عَمَّا يَعْمَلُونَ} بياء الغيبة.
تم بحمد الله تفسير سورة النمل


سورة القصص - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 6 ص -150- بسم الله الرحمن الرحيم
 سورة القصص

قوله تعالى: {وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الْأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ}.
قد قدّمنا أن قوله هنا: {وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا}، هو الكلمة في قوله تعالى: {وَتَمَّتْ كَلِمَتُ رَبِّكَ الْحُسْنَى عَلَى بَنِي إِسْرائيلَ}، ولم يبيّن هنا السبب الذي جعلهم به أئمة جمع إمام، أي: قادة في الخير، دعاة إليه على أظهر القولين. ولم يبيِّن هنا أيضًا الشىء الذي جعلهم وارثيه، ولكنّه تعالى بيَّن جميع ذلك في غير هذا الموضع؛ فبيّن السبب الذي جعلهم به أئمة في قوله تعالى: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ}، فالصبر واليقين هما السبب في ذلك، وبيّن الشىء الذي جعلهم له وارثين بقوله تعالى: {وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ مَشَارِقَ الْأَرْضِ وَمَغَارِبَهَا}، وقوله تعالى: {كَمْ تَرَكُوا مِنْ جَنَّاتٍ وَعُيُونٍ * وَزُرُوعٍ وَمَقَامٍ كَرِيمٍ * وَنَعْمَةٍ كَانُوا فِيهَا فَاكِهِينَ * كَذَلِكَ وَأَوْرَثْنَـهَا قَوْماً ءاخَرِينَ}، وقوله تعالى: {فَأَخْرَجْنَـهُمْ مّن جَنَّـتٍ وَعُيُونٍ * وَكُنُوزٍ وَمَقَامٍ كَرِيمٍ * كَذَلِكَ وَأَوْرَثْنَاهَا قَوْماً آخَرِينَ}.
قوله تعالى: {فَالْتَقَطَهُ آلُ فِرْعَوْنَ لِيَكُونَ لَهُمْ عَدُوّاً وَحَزَناً}
 اعلم أن التحقيق إن شاء اللَّه، أن اللام في قوله: {لِيَكُونَ لَهُمْ عَدُوّاً وَحَزَناً}، لام التعليل المعروفة بلام كي، وذلك على سبيل الحقيقة لا المجاز، ويدلّ على ذلك قوله تعالى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ}.
وإيضاح ذلك أن قوله تعالى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ}، صريح في أن اللَّه تعالى يصرف مشيئة العبد وقدرته بمشيئته جلَّ وعلا، إلى ما سبق به علمه، وقد صرف مشيئة فرعون، وقومه بمشيئته جلَّ وعلا، إلى التقاطهم موسى؛ ليجعله لهم عدوًّا وحزنًا،

ج / 6 ص -151- فكأنه يقول: قدرنا عليهم التقاطه بمشيئتنا ليكون لهم عدوًّا وحزنًا، وهذا معنى واضح، لا لبس فيه ولا إشكال، كما ترى.
وقال ابن كثير رحمه اللَّه في تفسير هذه الآية: "ولكن إذا نظر إلى معنى السياق، فإنه تبقى اللام للتعليل؛ لأن معناه: أن اللَّه تعالى قيّضهم لالتقاطه، ليجعله عدوًّا لهم وحزنًا، فيكون أبلغ في إبطال حذرهم منه"، انتهى محل الغرض من كلامه. وهذا المعنى هو التحقيق في الآية إن شاء اللَّه تعالى، ويدلّ عليه قوله تعالى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ}، كما بيّنا وجهه آنفًا.
وبهذا التحقيق تعلم أن ما يقوله كثير من المفسّرين، وينشدون له الشواهد من أن اللام في قوله: {لِيَكُونَ}، لام العاقبة والصيرورة خلاف الصواب، وأن ما يقوله البيانيّون من أن اللام في قوله: {لِيَكُونَ} فيها استعارة تبعية، في متعلّق معنى الحرف، خلاف الصواب أيضًا.
وإيضاح مراد البيانيين بذلك، هو أن من أنواع تقسيمهم لما يسمّونه الاستعارة، التي هي عندهم مجاز علاقته المشابهة أنهم يقسمونها إلى استعارة أصلية، واستعارة تبعية، ومرادهم بالاستعارة الأصلية الاستعارة في أسماء الأجناس الجامدة والمصادر، ومرادهم باستعارة التبعية قسمان:
أحدهما: الاستعارة في المشتقّات، كاسم الفاعل والفعل.
والثاني: الاستعارة في متعلّق معنى الحرف، وهو المقصود بالبيان.
فمثال الاستعارة الأصلية عندهم: رأيت أسدًا على فرسه، ففي لفظة أسد في هذا المثال، استعارة أصلية تصريحية عندهم، فإنه أراد تشبيه الرجل الشجاع بالأسد لعلاقة الشجاعة، فحذف المشبّه الذي هو الرجل الشجاع، وصرّح بالمشبّه به الذي هو الأسد، على سبيل الاستعارة التصريحية، وصارت أصلية؛ لأن الأسد اسم جنس جامد.
ومثال الاستعارة التبعية في المشتقّ عندهم قولك: الحال ناطقة بكذا، فالمراد عندهم: تشبيه دلالة الحال بالنطق بجامع الفهم، والإدراك بسبب كل منهما، فحذف الدلالة التي هي المشبّه، وصرّح بالنطق الذي هو المشبّه به على سبيل الاستعارة التصريحية، واشتقّ من النطق اسم الفاعل الذي هو ناطقة، فجرت الاستعارة التبعية في اسم الفاعل الذي هو ناطقة، وإنما قيل لها تبعية؛ لأنها إنما جرت فيه تبعًا لجريانها في

ج / 6 ص -152- المصدر، الذي هو النطق؛ لأن المشتق تابع للمشتق منه، ولا يمكن فهمه بدون فهمه، وهذا التوجيه أقرب من غيره مما يذكرونه من توجيه ما ذكر.
ومثال الاستعارة التبعية عندهم في متعلق معنى الحرف، في زعمهم هذه الآية الكريمة، قالوا: اللام فيها كلفظ الأسد في المثال الأوّل، فإنه أطلق على غير الأسد لمشابهة بينهما، قالوا: وكذلك اللام أصلها موضوعة للدلالة على العلّة الغائية، وعلّة الشىء الغائية، هي ما يحمل على تحصيله ليحصل بعد حصوله، قالوا: والعلّة الغائية للالتقاط في قوله تعالى: {فَالْتَقَطَهُ}، هي المحبة والنفع والتبنّي، أي: اتّخاذهم موسى ولدًا، كما صرّحوا بأن هذا هو الباعث لهم على التقاطه وتربيته، في قوله تعالى عنهم: {قُرَّتُ عَيْنٍ لِي وَلَكَ لا تَقْتُلُوهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَداً}، فهذه العلّة الغائية عندهم هي التي حملتهم على التقاطه، لتحصل لهم هذه العلّة بعد الالتقاط.
قالوا: ولما كان الحاصل في نفس الأمر بعد الالتقاط، هو ضدّ ما رجوه وأملوه، وهو العداوة والحزن، شبهت العداوة والحزن الحاصلان بالالتقاط بالمحبة والتبنّي والنفع، التي هي علة الالتقاط الغائية بجامع الترتّب في كل منهما، فالعلّة الغائية تترتّب على معلولها دائمًا ترتّب رجاء للحصول، فتبنّيهم لموسى ومحبّته كانوا يرجون ترتبهما على التقاطهم له، ولما كان المترتّب في نفس الأمر على التقاطهم له، هو كونه عدوًّا لهم وحزنًا، صار هذا الترتّب الفعلي شبيهًا بالترتّب الرجائي، فاستعيرت اللام الدالَّة على العلّة الغائية المشعرة بالترتّب الرجائي للترتّب الحصولي الفعلي الذي لا رجاء فيه.
وإيضاحه أن ترتّب الحزن والعداوة على الالتقاط أشبه ترتّب المحبة والتبنّي على الالتقاط، فأطلقت لام العلّة الغائية في الحزن والعداوة، لمشابهتهما للتنبّي والمحبة في الترتّب، كما أطلق لفظ الأسد على الرجل الشجاع، لمشابهتهما في الشجاعة.
وبعض البلاغيين يقول: في هذا جرت الاستعارة الأصلية أوّلاً بين المحبة والتبنّي، وبين العداوة والحزن اللذين حصولهما هو المجرور، فكانت الاستعارة في اللام تبعًا للاستعارة في المجرور؛ لأن اللام لا تستقل فيكون ما اعتبر فيها تبعًا للمجرور، الذي هو متعلّق معنى الحرف، وبعضهم يقول: فجرت الاستعارة أولاً في العلية والغرضية، وتبعيتها في اللام، وهناك مناقشات في التبعية في معنى الحرف تركناها، لأن غرضنا بيان مرادهم بالاستعارة التبعية في هذه الآية بإيجاز.

ج / 6 ص -153- وإذا علمت مرادهم بما ذكر، فاعلم أن التحقيق إن شاء اللَّه هو ما قدّمنا، وقد أوضحنا في رسالتنا المسماة "منع جواز المجاز في المنزل للتعبّد والإعجاز" ، أن التحقيق أن القرءان لا مجاز فيه، وأوضحنا ذلك بالأدلّة الواضحة.
وقوله تعالى في هذه الآية الكريمة: {إِنَّ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا كَانُوا خَاطِئِينَ}، أي: مرتكبين الخطيئة التي هي الذنب العظيم؛ كقوله تعالى: {مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَاراً}،وقوله تعالى: {بَلَى مَنْ كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ}.
ومن إطلاق الخاطىء على المذنب العاصي، قوله تعالى: {وَلا طَعَامٌ إِلَّا مِنْ غِسْلِينٍ* لا يَأْكُلُهُ إِلَّا الْخَاطِئُونَ}، وقوله تعالى: {نَاصِيَةٍ كَاذِبَةٍ خَاطِئَةٍ}، وقوله: {إِنَّكِ كُنْتِ مِنَ الْخَاطِئِينَ}، والعلم عند اللَّه تعالى.
قوله تعالى: {قَالَ لِأَهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَاراً}.
قد قدّمنا إيضاحه بالآيات القرءانية في سورة "مريم" .
واعلم أنا ربما تركنا كثيرًا من الآيات التي تقدّم إيضاحها من غير إحالة عليها، لكثرة ما تقدّم إيضاحه.
قوله تعالى: {وَأَتْبَعْنَاهُمْ فِي هَذِهِ الدُّنْيَا لَعْنَةً وَيَوْمَ الْقِيَامَةِ هُمْ مِنَ الْمَقْبُوحِينَ}.
ما ذكره جلَّ وعلا في هذه الآية الكريمة من إتباعه اللعنة لفرعون وجنوده، بيّنه أيضًا في سورة "هود" ، بقوله فيهم: {وَأُتْبِعُوا فِي هَذِهِ لَعْنَةً وَيَوْمَ الْقِيَامَةِ بِئْسَ الرِّفْدُ الْمَرْفُودُ}، وقوله تعالى في هذه الآية الكريمة: {مِنَ الْمَقْبُوحِينَ}، قال الزمخشري:" أي من المطرودين المبعدين، ولا يخفى أن المقبوحين اسم مفعول، قبحه إذا صبره قبيحًا"، والعلم عند اللَّه تعالى.
قوله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}.
ذكر جلَّ وعلا في هذه الآية الكريمة أن نبيّه صلى الله عليه وسلم لا يهدي من أحبّ هدايته، ولكنه جلَّ

ج / 6 ص -154- وعلا هو الذي يهدي من يشاء هداه، وهو أعلم بالمهتدين.
وهذا المعنى الذي دلّت عليه هذه الآية جاء موضحًا في آيات كثيرة؛ كقوله تعالى: {إنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لا يَهْدِي مَنْ يُضِلُّ}، وقوله: {فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئاً أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ}، إلى غير ذلك من الآيات، كما تقدّم إيضاحه.
وقوله: {وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}، جاء معناه موضحًا في آيات كثيرة؛ كقوله: {إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى}، وقوله تعالى: {إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ}، والآيات بمثل ذلك كثيرة، وقد أوضحنا سابقًا أن الهدى المنفي عنه صلى الله عليه وسلم، في قوله تعالى هنا: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ}، هو هدى التوفيق؛ لأن التوفيق بيد اللَّه وحده، وأن الهدى المثبت له صلى الله عليه وسلم في قوله تعالى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ}، هو هدى الدلالة على الحق والإرشاد إليه، ونزول قوله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ}، في أبي طالب مشهور معروف.
قوله تعالى: {وَمَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ إِلَّا رَحْمَةً مِنْ رَبِّكَ}.
قد قدّمنا الآيات الموضحة له في أوّل سورة "الكهف" ، في الكلام على قوله تعالى: {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ}.
قوله تعالى: {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ}.
كقوله تعالى: {كُلُّ مَنْ عَلَيْهَا فَانٍ * وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالْأِكْرَامِ}، والوجه من الصفات التي يجب الإيمان بها مع التنزيه التام عن مشابهة صفات الخلق، كما أوضحناه في سورة "الأعراف" ، وفي غيرها.
قوله تعالى: {لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ}.
قد قدّمنا الآيات الموضحة له في سورة "الكهف" ، في الكلام على قوله تعالى: {وَلا يُشْرِكُ فِي حُكْمِهِ أَحَداً}، وقد تركنا ذكر إحالات كثيرة في سورة "القصص" ، هذه.
تم بحمد الله تفسير سورة القصص


سورة العنكبوت - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 6 ص -155- بسم الله الرحمن الرحيم
 سورة العنكبوت
 قوله تعالى: {الم * أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ}.
قد قدّمنا الكلام على الحروف المقطعة مستوفي في أوّل سورة "هود" ، والاستفهام في قوله: {أَحَسِبَ النَّاسُ}، للإنكار.
والمعنى: أن الناس لا يتركون دون فتنة، أي: ابتلاء واختبار، لأجل قولهم: آمنّا، بل إذا قالوا: أمنا فتنوا، أي: امتحنوا واختبروا بأنواع الابتلاء، حتى يتبيّن بذلك الابتلاء الصادق في قوله: {آمَنَّا} من غير الصادق.
وهذا المعنى الذي دلّت عليه هذه الآية الكريمة، جاء مبيّنًا في آيات أُخر من كتاب اللَّه؛ كقوله تعالى: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ}، وقوله: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ}، وقوله تعالى: {وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ}، وقوله تعالى: {مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ}، وقوله تعالى: {وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ}، وقوله تعالى: {أَمْ حَسِبْتُمْ أَنْ تُتْرَكُوا وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَلَمْ يَتَّخِذُوا مِنْ دُونِ اللَّهِ وَلا رَسُولِهِ وَلا الْمُؤْمِنِينَ وَلِيجَةً وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ}، إلى غير ذلك من الآيات، وقد أشار تعالى إلى ذلك بقوله هنا: {وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ}.
وقد بيَّنت السنة الثابتة أن هذا الابتلاء المذكور في هذه الآية يبتلى به المؤمنون على

ج / 6 ص -156- قدر ما عندهم من الإيمان؛ كقوله صلى الله عليه وسلم: "أشدّ الناس بلاء الأنبياء، ثم الصالحون، ثم الأمثل فالأمثل".
قوله تعالى: {أَمْ حَسِبَ الَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ أَنْ يَسْبِقُونَا سَاءَ مَا يَحْكُمُونَ}.
قد قدّمنا الآيات الموضحة له.
قوله تعالى: {وَوَصَّيْنَا الْأِنْسَانَ بِوَالِدَيْهِ حُسْناً}.
قد قدّمنا الآيات الموضحة له في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً}.
قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ}.
يعني أن من الناس من يقول: {آمَنَّا بِاللَّهِ} بلسانه، {فَإِذَا أُوذِيَ فِي اللَّهِ}، أي: آذاه الكفار إيذاءهم للمسلمين جعل فتنة الناس صارفة له عن الدين إلى الرّدة، والعياذ باللَّه؛ كعذاب اللَّه فإنه صارف رادع عن الكفر والمعاصي. ومعنى {فِتْنَةَ النَّاسِ}، الأذى الذي يصيبه من الكفار، وإيذاء الكفار للمؤمنين من أنواع الابتلاء الذي هو الفتنة، وهذا قال به غير واحد.
وعليه فمعنى الآية الكريمة؛ كقوله تعالى: {وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ}.
قوله تعالى: {وَلَئِنْ جَاءَ نَصْرٌ مِنْ رَبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ}.
ذكر جلَّ وعلا في هذه الآية الكريمة أن المنافقين الذين يقولون: آمنّا بألسنتهم ولم تؤمن قلوبهم، إذا حصل للمسلمين من الكفار أذى، وهم معهم جعلوا فتنة للناس، أي: أذاهم كعذاب اللَّه، وأنه إن جاء نصر من اللَّه لعباده المؤمنين فنصرهم على الكفار، وهزموهم وغنموا منهم الغنائم، قال أولئك المنافقون: ألم نكن معكم، يعنون: أنهم مع المؤمنين ومن جملتهم، يريدون أخذ نصيبهم من الغنائم.
وهذا المعنى جاء في آيات أُخر من كتاب اللَّه؛ كقوله تعالى: {الَّذِينَ يَتَرَبَّصُونَ بِكُمْ

ج / 6 ص -157- فَإِنْ كَانَ لَكُمْ فَتْحٌ مِنَ اللَّهِ قَالُوا أَلَمْ نَكُنْ مَعَكُمْ وَإِنْ كَانَ لِلْكَافِرِينَ نَصِيبٌ قَالُوا أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ وَنَمْنَعْكُمْ مِنَ الْمُؤْمِنِينَ}، وقوله تعالى: {وَإِنَّ مِنْكُمْ لَمَنْ لَيُبَطِّئَنَّ فَإِنْ أَصَابَتْكُمْ مُصِيبَةٌ قَالَ قَدْ أَنْعَمَ اللَّهُ عَلَيَّ إِذْ لَمْ أَكُنْ مَعَهُمْ شَهِيداً * وَلَئِنْ أَصَابَكُمْ فَضْلٌ مِنَ اللَّهِ لَيَقُولَنَّ كَأَنْ لَمْ تَكُنْ بَيْنَكُمْ وَبَيْنَهُ مَوَدَّةٌ يَا لَيْتَنِي كُنْتُ مَعَهُمْ فَأَفُوزَ فَوْزاً عَظِيماً}، وقد قدّمنا طرفًا من هذا في سورة "النساء" .
وقد بيَّن تعالى أنهم كاذبون في قولهم: {إِنَّا كُنَّا مَعَكُمْ}، وبيَّن أنه عالم بما تخفى صدورهم من الكفار والنفاق، بقوله: {أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ}.
قوله تعالى: {قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا اتَّبِعُوا سَبِيلَنَا وَلْنَحْمِلْ خَطَايَاكُمْ}،إلى قوله: {وَلَيُسْأَلُنَّ يَوْمَ الْقِيَامَةِ عَمَّا كَانُوا يَفْتَرُونَ}.
قد قدّمنا الآيات الموضحة له، زيادة إيضاحها من السنّة الصحيحة في سورة "النحل" ، في الكلام على قوله تعالى: {لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلا سَاءَ مَا يَزِرُونَ}.
قوله تعالى: {فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ وَجَعَلْنَاهَا آيَةً لِلْعَالَمِينَ}.
تقدّم إيضاحه في "هود" وغيرها.
وقوله تعالى هنا: {وَجَعَلْنَاهَا آيَةً لِلْعَالَمِينَ}، يعني سفينة نوح؛ كقوله تعالى: {وَآيَةٌ لَهُمْ أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ * وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ}، ونحو ذلك من الآيات.
قوله تعالى: {إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ}.
قد قدّمنا الآيات الموضحة له في سورة "النحل" ، في الكلام على قوله تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَهُمْ رِزْقاً مِنَ السَّمَاوَاتِ وَالْأَرْضِ شَيْئاً وَلا يَسْتَطِيعُونَ}، وفي "سورة الفرقان" .
قوله تعالى: {وَقَالَ إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَاناً مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا }

ج / 6 ص -158- إلى قوله: {وَمَا لَكُمْ مِنْ نَاصِرِينَ}.
قد قدّمنا الآيات الموضحة له في سورة "الأعراف" ، في الكلام على قوله تعالى: {حَتَّى إِذَا ادَّارَكُوا فِيهَا جَمِيعاً قَالَتْ أُخْرَاهُمْ لِأُولاهُمْ رَبَّنَا هَؤُلاءِ أَضَلُّونَا}، وفي سورة "الفرقان" وغير ذلك.
قوله تتعالى: {وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ}.
الضمير في قوله: {ذُرِّيَّتِهِ}، راجع إلى إبراهيم.
والمعنى: أن الأنبياء والمرسلين الذين أنزلت عليهم الكتب بعد إبراهيم كلهم من ذرية إبراهيم، وما ذكره هنا عن إبراهيم ذكر في سورة "الحديد" : أن نوحًا مشترك معه فيه، وذلك واضح لأن إبراهيم من ذريّة نوح، مع أن بعض الأنبياء من ذرّية نوح دون إبراهيم؛ وذلك في قوله تعالى: {وَلَقَدْ أَرْسَلْنَا نُوحاً وَإِبْرَاهِيمَ وَجَعَلْنَا فِي ذُرِّيَّتِهِمَا النُّبُوَّةَ وَالْكِتَابَ}.
قوله تعالى: {وَآتَيْنَاهُ أَجْرَهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ}.
ذكر جلَّ وعلا في هذه الآية الكريمة أنه آتى إبراهيم أجره، أي: جزاء عمله في الدنيا، وإنه في الآخرة أيضًا من الصالحين.
وقال بعض أهل العلم: المراد بأجره في الدنيا: الثناء الحسن عليه في دار الدنيا من جميع أهل الملل على اختلافهم إلى كفار ومؤمنين، والثناء الحسن المذكور هو لسان الصدق، في قوله: {وَاجْعَلْ لِي لِسَانَ صِدْقٍ فِي الْآخِرِينَ}، وقوله تعالى: {وَجَعَلْنَا لَهُمْ لِسَانَ صِدْقٍ عَلِيّاً}، وقوله: {وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ}، لا يخفى أن الصلاح في الدنيا يظهر بالأعمال الحسنة، وسائر الطاعات، وأنه في الآخرة يظهر بالجزاء الحسن، وقد أثنى اللَّه في هذه الآية الكريمة على نبيّه إبراهيم عليه وعلى نبيّنا الصّلاة والسّلام، وقد أثنى على إبراهيم أيضًا في آيات أُخر؛ كقوله تعالى: {وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَاماً}، وقوله تعالى: {وَإِبْرَاهِيمَ الَّذِي وَفَّى}،وقوله تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ * شَاكِراً لَأَنْعُمِهِ اجْتَبَاهُ وَهَدَاهُ إِلَى صِرَاطٍ مُسْتَقِيمٍ * وَآتَيْنَاهُ فِي

ج / 6 ص -159- الدُّنْيَا حَسَنَةً وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ}.
قوله تعالى: {وَلَمَّا جَاءَتْ رُسُلُنَا إِبْرَاهِيمَ بِالْبُشْرَى قَالُوا إِنَّا مُهْلِكُو أَهْلِ هَذِهِ الْقَرْيَةِ إِنَّ أَهْلَهَا كَانُوا ظَالِمِينَ}.
قد قدّمنا إيضاحه في سورة "هود" ، في الكلام على قوله تعالى: {وَجَاءَتْهُ الْبُشْرَى يُجَادِلُنَا فِي قَوْمِ لُوطٍ}.
قوله تعالى: {وَلَمَّا أَنْ جَاءَتْ رُسُلُنَا لُوطاً}، إلى قوله: {لِقَوْمٍ يَعْقِلُونَ}.
قد قدّمنا الآيات الموضحة له مع بعض الشواهد، في سورة "هود" ، في الكلام على قصة لوط، وفي سورة "الحجر" .
قوله تعالى: {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبا}، إلى قوله: {فِي دَارِهِمْ جَاثِمِينَ}.
تقدم إيضاحه في سورة "الأعراف" ، في الكلام على قصّته مع قومه، وفي "الشعراء" أيضًا.
قوله تعالى: {وَعَاداً وَثَمُودَ وَقَدْ تَبَيَّنَ لَكُمْ مِنْ مَسَاكِنِهِمْ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ وَكَانُوا مُسْتَبْصِرِينَ * وَقَارُونَ وَفِرْعَوْنَ وَهَامَانَ وَلَقَدْ جَاءَهُمْ مُوسَى بِالْبَيِّنَاتِ فَاسْتَكْبَرُوا فِي الْأَرْضِ وَمَا كَانُوا سَابِقِينَ * فَكُلّاً أَخَذْنَا بِذَنْبِهِ فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِباً وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُمْ مَنْ خَسَفْنَا بِهِ الْأَرْضَ وَمِنْهُمْ مَنْ أَغْرَقْنَا}.
الظاهر أن قوله: {وَعَاداً} مفعول به لأهلكنا مقدرة، ويدلّ على ذلك قوله قبله: {فَأَخَذَتْهُمُ الرَّجْفَةُ}، أي: أهلكنا مدين بالرجفة، وأهلكنا عادًا، ويدلّ للإهلاك المذكور قوله بعده: {وَقَدْ تَبَيَّنَ لَكُمْ مِنْ مَسَاكِنِهِمْ}، أي: هي خالية منهم لإهلاكهم، وقوله بعده أيضًا: {فَكُلّاً أَخَذْنَا بِذَنْبِهِ}.
وقد أشار جلَّ وعلا في هذه الآيات الكريمة إلى إهلاك عاد، وثمود، وقارون، وفرعون، وهامان، ثم صرح بأنه أخذ كلاًّ منهم بذنبه، ثم فصل على سبيل ما يسمّى في البديع باللّف والنشر المرتّب أسباب إهلاكهم، فقال: {فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِباً}،

ج / 6 ص -160- وهي: الريح، يعني: عادًا، بدليل قوله: {وَأَمَّا عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ}، وقوله: {وَفِي عَادٍ إِذْ أَرْسَلْنَا عَلَيْهِمُ الرِّيحَ الْعَقِيمَ}، ونحو ذلك من الآيات. وقوله تعالى: {وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ}، يعني: ثمود، بدليل قوله تعالى فيهم: {وَأَخَذَ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ * كَأَنْ لَمْ يَغْنَوْا فِيهَا أَلا بُعْداً لِمَدْيَنَ كَمَا بَعِدَتْ ثَمُودُ}. وقوله: {وَمِنْهُمْ مَنْ خَسَفْنَا بِهِ الْأَرْضَ}، يعني: قارون، بدليل قوله تعالى فيه: {فَخَسَفْنَا بِهِ وَبِدَارِهِ الْأَرْضَ}. وقوله تعالى: {وَمِنْهُمْ مَنْ أَغْرَقْنَا}، يعني: فرعون وهامان، بدليل قوله تعالى: {ثُمَّ أَغْرَقْنَا الْآخَرِينَ}، ونحو ذلك من الآيات.
والأظهر في قوله في هذه الآية: {وَكَانُوا مُسْتَبْصِرِينَ}، أن استبصارهم المذكور هنا بالنسبة إلى الحياة الدنيا خاصة؛ كما دلّ عليه قوله تعالى: {يَعْلَمُونَ ظَاهِراً مِنَ الْحَيَاةِ الدُّنْيَا وَهُمْ عَنِ الْآخِرَةِ هُمْ غَافِلُونَ}، وقوله تعالى: {وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ}، ونحو ذلك من الآيات. وقوله: {وَمَا كَانُوا سَابِقِينَ}، كقوله تعالى: {أَمْ حَسِبَ الَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ أَنْ يَسْبِقُونَا سَاءَ مَا يَحْكُمُونَ}.
قوله تعالى: {مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتاً وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ * إِنَّ اللَّهَ يَعْلَمُ مَا يَدْعُونَ مِنْ دُونِهِ مِنْ شَيْءٍ وَهُوَ الْعَزِيزُ الْحَكِيمُ * وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ}.
قد قدّمنا الآيات الموضحة له في سورة "الأعراف" ، في الكلام على قوله تعالى: {فَمَثَلُهُ كَمَثَلِ الْكَلْبِ}، وفي مواضع أُخر.
قوله تعالى: {اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ}.
قد قدّمنا الآيات الموضحة له في سورة "الكهف" ، في الكلام على قوله تعالى: {وَاتْلُ مَا أُوحِيَ إِلَيْكَ مِنْ كِتَابِ رَبِّكَ لا مُبَدِّلَ لِكَلِمَاتِهِ}.
قوله تعالى: {وَأَقِمِ الصَّلاةَ إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ}.

ج / 6 ص -161- قد قدّمنا الآيات الموضحة له في سورة "البقرة" ، في الكلام على قوله تعالى: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ}.
قوله تعالى: {وَلا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ}.
قد قدّمنا إضاحه، وتفسير {إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ} في آخر سورة "النحل" ، في الكلام على قوله تعالى: {وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ}.
قوله تعالى: {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ}.
قد قدّمنا الآيات الموضحة له في أوّل سورة "الكهف" ، وفي آخر سورة "طه" ، في الكلام على قوله تعالى: {أَوَلَمْ تَأْتِهِمْ بَيِّنَةُ مَا فِي الصُّحُفِ الْأُولَى}، وغير ذلك.
قوله تعالى: {وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَوْلا أَجَلٌ مُسَمّىً لَجَاءَهُمُ الْعَذَابُ وَلَيَأْتِيَنَّهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ * يَسْتَعْجِلُونَكَ بِالْعَذَابِ وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ}.
قد قدّمنا الآيات الموضحة له في سورة "الأنعام" ، في الكلام على قوله تعالى: {مَا عِنْدِي مَا تَسْتَعْجِلُونَ بِه}، وفي سورة "يونس" ، في الكلام على قوله تعالى: {أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُمْ بِهِ آلْآنَ وَقَدْ كُنْتُمْ بِهِ تَسْتَعْجِلُونَ}، وفي سورة "الرعد" في الكلام على قوله تعالى: {وَيَسْتَعْجِلُونَكَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ}.
قوله تعالى: {ا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ}.
نادى اللَّه جلَّ وعلا عباده المؤمنين، وأكّد لهم أن أرضه واسعة، وأمرهم أن يعبدوه وحده دون غيره، كما دلّ عليه تقديم المعمول الذي هو إياي؛ كما بيّناه في الكلام على قوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}.
والمعنى: أنهم إن كانوا في أرض لا يقدرون فيها على إقامة دينهم، أو يصيبهم فيها أذى الكفار، فإن أرض ربّهم واسعة فليهاجروا إلى موضع منها يقدرون فيه على إقامة دينهم، ويسلمون فيه من أذى الكفار، كما فعل رسول اللَّه صلى الله عليه وسلم والمسلمون.

ج / 6 ص -162- وهذا المعنى الذي دلّت عليه هذه الآية الكريمة جاء في آيات أُخر؛ كقوله تعالى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا}، وقوله تعالى: {وَأَرْضُ اللَّهِ وَاسِعَةٌ إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ}.
قوله تعالى: {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ}.
جاء معناه موضحًا في آيات أُخر؛ كقوله تعالى في سورة "آل عمران" : {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ}، وقوله: {كُلُّ مَنْ عَلَيْهَا فَانٍ}، وقوله تعالى: {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ}.
قوله تعالى: {وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُبَوِّئَنَّهُمْ مِنَ الْجَنَّةِ غُرَفاً}.
قد قدّمنا معنى {وَعَمِلُوا الصَّالِحَاتِ}، موضحًا في أوّل سورة "الكهف" ،وقدّمنا معنى {لَنُبَوِّئَنَّهُمْ} في سورة "الحج" ، في الكلام على قوله تعالى: {وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ}، وذكرنا الآيات التي ذكرت فيها الغرف في آخر "الفرقان" ، في الكلام على قوله تعالى: {أُولَئِكَ يُجْزَوْنَ الْغُرْفَة}.
قوله تعالى: {وَكَأَيِّنْ مِنْ دَابَّةٍ لا تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا}.
ذكر جلَّ وعلا في هذه الآية الكريمة أن كثيرًا من الدواب التي لا تحمل رزقها لضعفها، أنه هو جلَّ وعلا يرزقها، وأوضح هذا المعنى في قوله تعالى: {وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ}.
قوله تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ}، إلى قوله {قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْقِلُونَ}.
قد قدّمنا الآيات الموضحة له غاية الإيضاح في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ}.
{فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ}.

ج / 6 ص -163- قد قدّمنا الآيات الموضحة له في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ}، إلى قوله: {تَبِيعًا}، وفي مواضع أُخر.
قوله تعالى: {أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَماً آمِناً وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ}.
امتنّ اللَّه جلَّ وعلا في هذه الآية الكريمة على قريش، بأنه جعل لهم حرمًا آمنًا، يعني: حرم مكة، فهم آمنون فيه على أموالهم ودمائهم، والناس الخارجون عن الحرم، يتخطفون قتلاً وأسرًا.
وهذا المعنى الذي دلّت عليه هذه الآية الكريمة، جاء مبيّنًا في آيات أُخر؛ كقوله تعالى في "القصص" : {وَقَالُوا إِنْ نَتَّبِعِ الْهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَماً آمِناً}،وقوله تعالى: {وَمَنْ دَخَلَهُ كَانَ آمِناً}، وقوله تعالى: {جَعَلَ اللَّهُ الْكَعْبَةَ الْبَيْتَ الْحَرَامَ قِيَاماً لِلنَّاسِ}، وقوله تعالى: {فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ * الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ}.
قوله تعالى: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا}.
ذكر جلَّ وعلا في هذه الآية الكريمة أن الذين جاهدوا فيه، أنه يهديهم إلى سبل الخير والرشاد، وأقسم على ذلك بدليل اللام في قوله: {لَنَهْدِيَنَّهُمْ}.
وهذا المعنى جاء مبيّنًا في آيات أُخر؛ كقوله تعالى: {وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدىً}، وقوله تعالى: {فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً}، كما تقدّم إيضاحه. {وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ}. قد قدّمنا إيضاحه في آخر سورة "النحل" ، في الكلام على قوله تعالى: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ}.
تم بحمد تفسير سورة العنكبوت


سورة الروم - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 6 ص -164- بسم الله الرحمن الرحيم
 سورة الروم
قوله تعالى: {وَعْدَ اللَّهِ لا يُخْلِفُ اللَّهُ وَعْدَهُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ * يَعْلَمُونَ ظَاهِراً مِنَ الْحَيَاةِ الدُّنْيَا وَهُمْ عَنِ الْآخِرَةِ هُمْ غَافِلُونَ َ}.
قوله تعالى: {وَعْدَ اللَّهِ}، مصدر مؤكّد لنفسه، لأن قوله قبله: {وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ} إلى قوله: {وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ * ِنَصْرِ اللَّهِ}، هو نفس الوعد كما لا يخفى، أي: وعد اللَّه ذلك وعدًا.
وقد ذكر جلَّ وعلا في هذه الآية الكريمة أربعة أمور:
الأول: أنه لا يخلف وعده.
والثاني: أن أكثر الناس وهم الكفار لا يعلمون.
والثالث: أنهم يعلمون ظاهرًا من الحياة الدنيا.
والرابع: أنهم غافلون عن الآخرة. وهذه الأمور الأربعة جاءت موضحة في غير هذا الموضع.
أمّا الأول منها: وهو كونه لا يخلف وعده، فقد جاء في آيات كثيرة؛ كقوله تعالى: {إنَّ اللَّهَ لا يُخْلِفُ الْمِيعَادَ}. وقد بيَّن تعالى أن وعيده للكفار لا يخلف أيضًا في آيات من كتابه؛ كقوله تعالى: {قَالَ لا تَخْتَصِمُوا لَدَيَّ وَقَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ * مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ}.
والتحقيق: أن القول الذي لا يبدّل لديه في هذه الآية الكريمة، هو وعيده للكفار.
وكقوله تعالى: {كُلٌّ كَذَّبَ الرُّسُلَ فَحَقَّ وَعِيدِ}، وقوله: {إِنْ كُلٌّ إِلَّا كَذَّبَ الرُّسُلَ فَحَقَّ عِقَابِ}، فقوله: {حَقّ} في هاتين الآيتين، أي: وجب وثبت، فلا يمكن تخلفه بحال.

ج / 6 ص -165- وأما الثاني منها: وهو أن أكثر الناس وهم الكفار لا يعلمون، فقد جاء موضحًا في آيات كثيرة، فقد بيَّن تعالى في آيات أن أكثر الناس هم الكافرون؛ كقوله تعالى: {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ}، وقوله تعالى: {وَلَقَدْ ضَلَّ قَبْلَهُمْ أَكْثَرُ الْأَوَّلِينَ}، وقوله تعالى: {إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ}، وقوله تعالى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ}، وقوله تعالى: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ}، إلى غير ذلك من الآيات.
وقد بيَّن جلَّ وعلا أيضًا في آيات من كتابه أن الكفار لا يعلمون؛ كقوله تعالى: {أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ}، وقوله تعالى: {أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْلَمُونَ شَيْئاً وَلا يَهْتَدُونَ}، وقوله تعالى: {وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لا يَسْمَعُ إِلَّا دُعَاءً وَنِدَاءً صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَعْقِلُونَ}، وقوله تعالى: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلَّا كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً}، وقوله تعالى: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالْأِنْسِ لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا أُولَئِكَ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ}،وقوله تعالى: {وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ}، إلى غير ذلك من الآيات.
وأمّا الثالث منها: وهو كونهم يعلمون ظاهرًا من الحياة الدنيا، فقد جاء أيضًا في غير هذا الموضع؛ كقوله تعالى: {وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ وَكَانُوا مُسْتَبْصِرِينَ}، أي: في الدنيا، وقوله تعالى: {فَأَعْرِضْ عَنْ مَنْ تَوَلَّى عَنْ ذِكْرِنَا وَلَمْ يُرِدْ إِلَّا الْحَيَاةَ الدُّنْيَا * ذَلِكَ مَبْلَغُهُمْ مِنَ الْعِلْمِ}.
وأما الرابع منها: وهو كونهم غافلين عن الآخرة، فقد جاء في آيات كثيرة؛ كقوله تعالى عنهم: {هَيْهَاتَ هَيْهَاتَ لِمَا تُوعَدُونَ * إِنْ هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَيا}.
وقوله تعالى عنهم: {وَمَا نَحْنُ بِمُنْشَرِينَ}، {وَمَا نَحْنُ بِمَبْعُوثِينَ}، {مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ}، والآيات في ذلك كثيرة معلومة.

ج / 6 ص -166- تنبيــه
اعلم أنه يجب على كل مسلم في هذا الزمان أن يتدبّر آية "الروم" هذه تدبّرًا كثيرًا، ويبيّن ما دلّت عليه لكل من استطاع بيانه له من الناس.
وإيضاح ذلك أن من أعظم فتن آخر الزمان التي ابتلى اللَّه بها ضعاف العقول من المسلمين، شدّة إتقان الإفرنج لأعمال الحياة الدنيا، ومهارتهم فيها على كثرتها، واختلاف أنواعها مع عجز المسلمين عن ذلك، فظنوا أن من قدر على تلك الأعمال أنه على الحق، وأن من عجز عنها متخلّف وليس على الحق، وهذا جهل فاحش، وغلط فادح. وفي هذه الآية الكريمة إيضاح لهذه الفتنة، وتخفيف لشأنها أنزله اللَّه في كتابه قبل وقوعها بأزمان كثيرة، فسبحان الحكيم الخبير ما أعلمه، وما أعظمه، وما أحسن تعليمه.
فقد أوضح جلَّ وعلا في هذه الآية الكريمة أن {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ}، ويدخل فيهم أصجاب هذه العلوم الدنيوية دخولاً أوليًّا، فقد نفى عنهم جلَّ وعلا اسم العلم بمعناه الصحيح الكامل، لأنهم لا يعلمون شيئًا عمّن خلقهم، فأبرزهم من العدم إلى الوجود، ورزقهم، وسوف يميتهم، ثم يحييهم، ثم يجازيهم على أعمالهم، ولم يعلموا شيئًا عن مصيرهم الأخير الذي يقيمون فيه إقامة أبديّة في عذاب فظيع دائم، ومن غفل عن جميع هذا فليس معدودًا من جنس من يعلم؛ كما دلّت عليه الآيات القرءانيّة المذكورة، ثم لما نفى عنهم جلَّ وعلا اسم العلم بمعناه الصحيح الكامل، أثبت لهم نوعًا من العلم في غاية الحقارة بالنسبة إلى غيره.
وعاب ذلك النوع المذكور من العلم، بعيبين عظيمين:
أحدهما: قلّته وضيق مجاله، لأنه لا يجاوز {ظَاهِراً مِنَ الْحَيَاةِ الدُّنْيَا}، والعلم المقصور على ظاهر من الحياة الدنيا في غاية الحقارة، وضيق المجال بالنسبة إلى العلم بخالق السماواتوالأرض جلَّ وعلا، والعلم بأوامره ونواهيه، وبما يقرب عبده منه، وما يبعده عنه، وما يخلد في النعيم الأبدي والعذاب الأبدي، من أعمال الخير والشر.
والثاني منهما: هو دناءه هدف ذلك العلم، وعدم نبل غايته، لأنه لا يتجاوز الحياة الدنيا، وهي سريعة الانقطاع والزوال، ويكفيك من تحقير هذا العلم الدنيوي أن أجود

ج / 6 ص -167- أوجه الإعراب في قوله: {يَعْلَمُونَ ظَاهِراً}، أنه بدل من قوله قبله {لا يَعْلَمُونَ}، فهذا العلم كلا علم لحقارته.
قال الزمخشري في "الكشاف" : "وقوله: {يَعْلَمُونَ} بدل من قوله: {لا يَعْلَمُونَ}، وفي هذا الإبدال من النكتة أنه أبدله منه وجعله بحيث يقوم مقامه، ويسد مسدّه ليعلمك أنه لا فرق بين عدم العلم الذي هو الجهل، وبين وجود العلم الذي لا يتجاوز الدنيا.
وقوله: {ظَاهِراً مِنَ الْحَيَاةِ الدُّنْيَا} يفيد أن للدنيا ظاهرًا وباطنًا فظاهرها ما يعرفه الجهال من التمتع بزخارفها، والتنعّم بملاذها، وباطنها وحقيتها أنها مجاز إلى الآخرة، يتزوّد منها إليها بالطاعة والأعمال الصالحة، وفي تنكير الظاهر أنهم لا يعلمون إلا ظاهرًا واحدًا من ظواهرها. و {هُمْ} الثانية يجوز أن يكون مبتدأ، و {غَافِلُونَ} خبره، والجملة خبر {هُمْ} الأولى، وأن يكون تكريرًا للأولى، و {غَافِلُونَ} خبر الأولى، وأية كانت فذكرها مناد على أنهم معدن الغفلة عن الآخرة، ومقرّها، ومحلّها وأنها منهم تنبع وإليهم ترجع، انتهى كلام صاحب "الكشاف" .
وقال غيره: وفي تنكير قوله: {ظَاهِراً} تقليل لمعلومهم، وتقليله يقربه من النفي، حتى يطابق المبدل منه، اهـ، ووجهه ظاهر.
واعلم أن المسلمين يجب عليهم تعلّم هذه العلوم الدنيوية، كما أوضحنا ذلك غاية الإيضاع في سورة "مريم" ، في الكلام على قوله تعالى: {أَطَّلَعَ الْغَيْبَ أَمِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْداً}، وهذه العلوم الدنيوية التي بيّنا حقارتها بالنسبة إلى ما غفل عنه أصحابها الكفار، إذا تعلّمها المسلمون، وكان كل من تعليمها واستعمالها مطابقًا لما أمر اللَّه به على لسان نبيّه صلى الله عليه وسلم، كانت من أشرف العلوم وأنفعها؛ لأنها يستعان بها على إعلاء كلمة اللَّه ومرضاته جلَّ وعلا، وإصلاح الدنيا والآخرة، فلا عيب فيها إذن؛ كما قال تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ}، فالعمل في إعداد المستطاع من القوة امتثالاً لأمر اللَّه تعالى وسعيًا في مرضاته، وإعلاء كلمته ليس من جنس علم الكفار الغافلين عن الآخرة كما ترى، والآيات بمثل ذلك كثيرة، والعلم عند اللَّه تعالى.
قوله تعالى: {أَوَلَمْ يَتَفَكَّرُوا فِي أَنْفُسِهِمْ مَا خَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَأَجَلٍ

ج / 6 ص -168- مُسَمّىً وَإِنَّ كَثِيراً مِنَ النَّاسِ بِلِقَاءِ رَبِّهِمْ لَكَافِرُونَ}.
لما بيَّن جلَّ وعلا أن أكثر الناس وهم الكفّار لا يعلمون، ثم ذكر أنهم يعلمون ظاهرًا من الحياة الدنيا، وهم غافلون، أنكر عليهم غفلتهم عن الآخرة، مع شدّة وضوع أدلّتها بقوله: {أَوَلَمْ يَتَفَكَّرُوا فِي أَنْفُسِهِمْ}، والتفكر: التأمّل والنظر العقلي، وأصله إعمال الفكر، والمتأخرون يقولون: الفكر في الاصطلاح حركة النفس في المعقولات، وأمّا حركتها في المحسوسات فهو في الاصطلاح تخييل.
وقال الزمخشري في "الكشاف" : {فِي أَنْفُسِهِمْ} ، "يحتمل أن يكون ظرفًا كأنه قيل: أو لم يحدثوا التفكر في أنفسهم، أي: في قلوبهم الفارغة من الفكر، والفكر لا يكون إلاّ في القلوب، ولكنه زيادة تصوير لحال المتفكرين؛ كقولك: اعتقده في قلبك وأضمره في نفسك وأن يكون صلة للتفكر كقولك: تفكّر في الأمر أجال فيه فكره، و {مَا خَلَقَ} متعلّق بالقول المحذوف، معناه: أو لم يتفكروا فيقولوا هذا القول. وقيل معناه: فيعلموا، لأن في الكلام دليلاً عليه {إِلَّا بِالْحَقِّ وَأَجَلٍ مُسَمّىً}، أي: ما خلقها باطلاً وعبثًا بغير غرض صحيح، وحكمة بالغة، ولا لتبقى خالدة، وإنما خلقها مقرونة بالحق، مصحوبة بالحكمة، وبتقدير أجل مسمى لا بدّ لها أن تنتهي إليه، وهو قيام الساعة، ووقت الحساب، والثواب، والعقاب.
ألا ترى إلى قوله: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ}، كيف سمّى تركهم غير راجعين إليه عبثًا، والباء في قوله: {إِلَّا بِالْحَقِّ} مثلها في قولك: دخلت عليه بثياب السفر، واشترى الفرس بسرجه ولجامه، تريد: اشتراه وهو متلبس بالسرج واللجام غير منفك عنها، وكذلك المعنى: ما خلقها إلا وهي متلبسة بالحق مقترنة به.
فإن قلت: إذا جعلت في أنفسهم صلة للتفكر فما معناه؟
قلت: معناه أو لم يتفكروا في أنفسهم التي هي أقرب إليهم من غيرها من المخلوقات، وهم أعلم وأخبر بأحوالها منهم بأحوال ما عداها، فتدبّروا ما أودعها اللَّه ظاهرًا وباطنًا، من غرائب الحكم الدالَّة على التدبير دون الإهمال، وأنه لا بدّ لها من انتهاء إلى وقت يجازيها فيه الحكم الذي دبّر أمرها على الإحسان إحسانًا، وعلى الإساءة مثلها، حتى يعلموا عند ذلك أن سائر الخلائق كذلك أمرها جار على الحكمة والتدبير، وأنّه لا بدّ

ج / 6 ص -169- لها من الانتهاء إلى ذلك الوقت، والمراد بلقاء ربهم: الأجل المسمّى"، انتهى كلام صاحب "الكشاف" ، في تفسير هذه الآية.
وما دلّت عليه هذه الآية الكريمة من أن خلقه تعالى للسماواتوالأرض، وما بينهما لا يصحّ أن يكون باطلاً ولا عبثًا، بل ما خلقهما إلاّ بالحق؛ لأنه لو كان خلقهما عبثًا لكان ذلك العبث باطلاً ولعبًا، سبحانه وتعالى عن ذلك علوًّا كبيرًا، بل ما خلقهما وخلق جميع ما فيهما وما بينهما إلاّ بالحق، وذلك أنه يخلق فيهما الخلائق، ويكلّفهم فيأمرهم، وينهاهم، ويعدهم ويوعدهم، حتى إذا انتهى الأجل المسمّى لذلك بعث الخلائق، وجازاهم فيظهر في المؤمنين صفات رحمته ولطفه وجوده وكرمه وسعة رحمته ومغفرته، وتظهر في الكافرين صفات عظمته، وشدّة بطشه، وعظم نكاله، وشدّة عدله وإنصافه، دلّت عليه آيات كثيرة من كتاب اللَّه؛ كقوله تعالى: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ * مَا خَلَقْنَاهُمَا إِلَّا بِالْحَقِّ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ * إِنَّ يَوْمَ الْفَصْلِ مِيقَاتُهُمْ أَجْمَعِينَ}، فقوله تعالى: {إِنَّ يَوْمَ الْفَصْلِ}، بعد قوله: {مَا خَلَقْنَاهُمَا إِلَّا بِالْحَقِّ}، يبيّن ما ذكرنا. وقوله تعالى: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَإِنَّ السَّاعَةَ لَآتِيَةٌ}.
فقوله تعالى: {وَإِنَّ السَّاعَةَ لَآتِيَةٌ}، بعد قوله: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ} يوضح ذلك، وقد أوضحه تعالى في قوله: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى}.
وقد بيَّن جلَّ وعلا أن الذين يظنون أنه خلقهما باطلاً لا لحكمه الكفار، وهددهم على ذلك الظنّ الكاذب بالويل من النار؛ وذلك في قوله تعالى: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ}، وبيَّن جلَّ وعلا أنه لو لم يبعث الخلائق ويجازهم، لكان خلقه لهم أوّلاً عبثًا، ونزّه نفسه عن ذلك العبث سبحانه وتعالى عن كل ما لا يليق بكماله وجلاله علوًّا كبيرًا؛ وذلك في قوله تعالى: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ * فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ}.
فهذه الآيات القرءانية تدلّ على أنه تعالى ما خلق الخلق إلا بالحق، وأنه لا بدّ

ج / 6 ص -170- باعثهم، ومجازيهم على أعمالهم، وإن كان أكثر الناس لا يعلمون هذا، فكانوا غافلين عن الآخرة، كافرين بلقاء ربّهم.
وقوله تعالى في الآيات المذكورة: {وَمَا بَيْنَهُمَا}، أي: ما بين السماواتوالأرض،
يدخل فيه السحاب المسخّر بين السماء والأرض، والطير صافّات، ويقبض بين السماء والأرض والهواء الذي لا غنى للحيوان عن استنشاقه.
قوله تعالى: {أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ}، إلى قوله تعالى: {كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ}.
قد قدّمنا الآيات الموضحة له في سورة "الحجر" ، في الكلام على قوله تعالى: {وَإِنَّهَا لَبِسَبِيلٍ مُقِيمٍ}. وفي "المائدة" ، في الكلام على قوله تعالى: {مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرائيلَ}. وفي "هود" ، في الكلام على قوله تعالى: {وَمَا هِيَ مِنَ الظَّالِمِينَ بِبَعِيدٍ}. وفي "الإسراء" ، في الكلام على قوله تعالى: {وَكَمْ أَهْلَكْنَا مِنَ الْقُرُونِ مِنْ بَعْدِ نُوحٍ}، وفي غير ذلك.
وقوله تعالى في آية "الروم" هذه: {كَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَأَثَارُوا الْأَرْضَ وَعَمَرُوهَا أَكْثَرَ مِمَّا عَمَرُوهَا}، جاء موضحًا في آيات أُخر؛ كقوله تعالى: {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَكْثَرَ مِنْهُمْ وَأَشَدَّ قُوَّةً وَآثَاراً فِي الْأَرْضِ فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ}، ونحو ذلك من الآيات.
قوله تعالى: {ثُمَّ كَانَ عَاقِبَةَ الَّذِينَ أَسَاءُوا السُّوأَى أَنْ كَذَّبُوا بِآياتِ اللَّهِ وَكَانُوا بِهَا يَسْتَهْزِئُونَ}.
قرأ هذا الحرف نافع وابن كثير وأبو عمرو: {كَانَ عَاقِبَةُ}، بضم التاء اسم كان، وخبرها {السُّوأَى}. وقرأه ابن عامر، وعاصم، وحمزة، والكسائي: {ثُمَّ كَانَ عَاقِبَةَ الَّذِينَ}، بفتح التاء خبر {كَانَ} قدم على اسمها على حدّ قوله في "الخلاصة" :
وفي جميعها توسط الخبر أجز........................

وعلى هذه القراءة فـ{السُّوأَى} اسم {إِن كَانَ}، وإنما جرد الفعل من التاء مع أن {السُّوأَى} مؤنثة لأمرين:

ج / 6 ص -171- الأول: أن تأنيثها غير حقيقي.
والثاني: الفصل بينها وبين الفعل، كما هو معلوم. وأمّا على قراءة ضمّ التاء فوجه تجريد الفعل من التاء هو كون تأنيث العاقبة غير حقيقي فقط.
وأظهر الأقوال في معنى الآية عندي، أن المعنى على قراءة ضمّ التاء، كانت عاقبة المسيئين السوأى، وهي تأنيث الأسوإ، بمعنى: الذي هو أكثر سوءًا، أي: كانت عاقبتهم العقوبة، التي هي أسوأ العقوبات، أي: أكثرها سوءًا وهي النار أعاذنا اللَّه وإخواننا المسلمين منها.
وأمّا على قراءة فتح التاء، فالمعنى: كانت السوأى عاقبة الذين أساءوا، ومعناه واضح مما تقدم، وأن معنى قوله: {أَنْ كَذَّبُوا}، أي: كانت عاقبتهم أسوأ العقوبات لأجل أن كذبوا.
وهذا المعنى تدلّ عليه آيات كثيرة توضح أن الكفر والتكذيب، قد يؤدي شؤمه إلى شقاء صاحبه، وسوء عاقبته، والعياذ باللَّه؛ كقوله تعالى: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ}، وقوله: {فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً}، وقوله: {بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ}.
وقد أوضحنا الآيات الدالَّة على هذا في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً}. وفي "الأعراف" ، في الكلام على قوله تعالى: {فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا مِنْ قَبْلُ}، وفي غير ذلك.
وبما ذكرنا تعلم أن قول من قال: إن {السُّوأَى} منصوب بـ{أَسَاءُوا}،أي: اقترفوا الجريمة السوأى خلاف الصواب، وكذلك قول من قال: إن {أَنْ} في قوله: {أَنْ كَذَّبُوا} تفسيرية، فهو خلاف الصواب أيضًا، والعلم عند اللَّه تعالى.
قوله تعالى: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ}.
قد قدّمنا الآيات الموضحة له في "البقرة" ، و "النحل" ، و "الحج" ، وغير ذلك.
قوله تعالى: {وَلَمْ يَكُنْ لَهُمْ مِنْ شُرَكَائِهِمْ شُفَعَاءُ}.

ج / 6 ص -172- قد قدمنا الآيات الموضحة له في سورة "البقرة" ، في الكلام على قوله تعالى: {وَلا يُقْبَلُ مِنْهَا شَفَاعَةٌ}، وفي غير ذلك.
قوله تعالى: {وَكَانُوا بِشُرَكَائِهِمْ كَافِرِينَ}.
قد قدّمنا الآيات الموضحة له في سورة "مريم" ، في الكلام على قوله تعالى: {كَلَّا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً}، وفي غير ذلك.
قوله تعالى: {فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ * وَلَهُ الْحَمْدُ فِي السَّمَاوَاتِ وَالْأَرْضِ وَعَشِيّاً وَحِينَ تُظْهِرُونَ}.
قد قدّمنا في سورة "النساء" ، في الكلام على قوله تعالى: {إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً}، أن قوله هنا: {فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ}، الآيتين من الآيات التي أشير فيها إلى أوقات الصلوات الخمس، وأوضحنا وجه ذلك مع إيضاح جميع الآيات التي أشير فيها إلى أوقات الصلوات الخمس.
قوله تعالى: {وَيُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ}.
قد قدّمنا الآيات الموضحة له في ذكرنا براهين البعث في سورة "البقرة" ، في الكلام على قوله تعالى: {وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً}. وفي سورة "النحل" ، في الكلام على قوله تعالى: {يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ وَالزَّيْتُونَ}، وفي غير ذلك.
قوله تعالى: {وَمِنْ آيَاتِهِ أَنْ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ}.
قد قدّمنا الآيات الموضحة له في سورة "طه" ، في الكلام على قوله تعالى: {مِنْهَا خَلَقْنَاكُمْ}، وفي غير ذلك.
قوله تعالى: {وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً لِتَسْكُنُوا إِلَيْهَا}.
قد قدّمنا الآيات الموضحة له في سورة "النحل" ، في الكلام على قوله تعالى: {وَاللَّهُ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً}.
قوله تعالى: {وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ إِنَّ فِي ذَلِكَ لَآياتٍ لِلْعَالِمِينَ}.

ج / 6 ص -173- قوله: {وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ}، قد قدّمنا الآيات الموضحة له في سورة "البقرة" ، في الكلام على قوله تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْض}. وقوله: {وَاخْتِلافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ}، قد أوضح تعالى في غير هذا الموضع أن اختلاف ألوان الآدميين واختلاف ألوان الجبال، والثمار، والدواب، والأنعام، كل ذلك من آياته الدالَّة على كمال قدرته، واستحقاقه للعبادة وحده، قال تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ ثَمَرَاتٍ مُخْتَلِفاً أَلْوَانُهَا وَمِنَ الْجِبَالِ جُدَدٌ بِيضٌ وَحُمْرٌ مُخْتَلِفٌ أَلْوَانُهَا وَغَرَابِيبُ سُودٌ * وَمِنَ النَّاسِ وَالدَّوَابِّ وَالْأَنْعَامِ مُخْتَلِفٌ أَلْوَانُهُ كَذَلِكَ}، واختلاف الألوان المذكورة من غرائب صنعه تعالى وعجائبه، ومن البراهين القاطعة على أنه هو المؤثر جلَّ وعلا، وأن إسناد التأثير للطبيعة من أعظم الكفر والضلال.
وقد أوضح تعالى إبطال تأثير الطبيعة غاية الإيضاج في سورة "الرعد" : {وَفِي الْأَرْضِ قِطَعٌ مُتَجَاوِرَاتٌ}، إلى قوله: {قَوْمٍ يَعْقِلُونَ}. وقرأ هذا الحرف حفص وحده عن عاصم: {إِنَّ فِي ذَلِكَ لَآياتٍ لِلْعَالِمِينَ} بكسر اللام، جمع عالم الذي هو ضدّ الجاهل. وقرأه الباقون: {لِلْعَالَمِينَ} بفتح اللام؛ كقوله: {رَبِّ الْعَالَمِينَ}.
قوله تعالى: {وَمِنْ آيَاتِهِ مَنَامُكُمْ بِاللَّيْلِ وَالنَّهَارِ وَابْتِغَاؤُكُمْ مِنْ فَضْلِهِ إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يَسْمَعُونَ}.
قد قدّمنا الآيات الموضحة له في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {آيَتَيْنِ فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً لِتَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ}، وفي سورة "الفرقان" ، وغير ذلك.
قوله تعالى: {مِنْ آيَاتِهِ يُرِيكُمُ الْبَرْقَ خَوْفاً وَطَمَعاً}.
قد قدّمنا ما يوضحه من الآيات مع تفسير قوله: {خَوْفًا وَطَمَعًا} في سورة "الرعد" ، في الكلام على قوله تعالى: {هُوَ الَّذِي يُرِيكُمُ الْبَرْقَ خَوْفاً وَطَمَعاً}، وسنحذف هنا بعض الإحالاث لكثرتها.

ج / 6 ص -174- قوله تعالى: {ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ}.
قد قدّمنا إيضاجه بالقرءان في سورة "النحل" ، في الكلام على قوله تعالى: {وَاللَّهُ فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الرِّزْقِ}.
قوله تعالى: {وَمَا آتَيْتُمْ مِنْ رِباً لِيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلا يَرْبُو عِنْدَ اللَّهِ}.
قد قدّمنا الآيات الموضحة له في سورة "البقرة" ، في الكلام على قوله تعالى: {يَمْحَقُ اللَّهُ الرِّبا}. قوه تعالى: {يَوْمَئِذٍ يَصَّدَّعُونَ}.
أي: يتفرّقون فريقين، أحدهما: في الجنة، والثاني: في النار.
وقد دلَّت على هذا آيات من كتاب اللَّه؛ كقوله تعالى في هذه السورة الكريمة: {وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَتَفَرَّقُونَ * فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَهُمْ فِي رَوْضَةٍ يُحْبَرُونَ * وَأَمَّا الَّذِينَ كَفَرُوا وَكَذَّبُوا بِآياتِنَا وَلِقَاءِ الْآخِرَةِ فَأُولَئِكَ فِي الْعَذَابِ مُحْضَرُونَ}، وقوله تعالى: {وَتُنْذِرَ يَوْمَ الْجَمْعِ لا رَيْبَ فِيهِ فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ}، ويدلّ لهذا قوله بعده: {مَنْ كَفَرَ فَعَلَيْهِ كُفْرُهُ وَمَنْ عَمِلَ صَالِحاً فَلِأَنْفُسِهِمْ يَمْهَدُونَ * لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْ فَضْلِهِ إِنَّهُ لا يُحِبُّ الْكَافِرِينَ}، وقد أشار تعالى أيضًا للتفرّق المذكور هنا في قوله تعالى: {يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتاً لِيُرَوْا أَعْمَالَهُمْ}.
قوله تعالى: {فَإِنَّكَ لا تُسْمِعُ الْمَوْتَى}، إلى قوله: {إِنْ تُسْمِعُ إِلَّا مَنْ يُؤْمِنُ بِآياتِنَا فَهُمْ مُسْلِمُونَ}.
قد قدّمنا الآيات الموضحة في له سورة "النمل" ، في الكلام على قوله تعالى: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى}.
قوله تعالى: {اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفاً وَشَيْبَةً}.

ج / 6 ص -175- قد بيَّن تعالى الضعف الأول الذي خلقهم منه في آيات من كتابه، وبيَّن الضعف الأخير في آيات أُخر؛ قال في الأَوّل: {أَلَمْ نَخْلُقْكُمْ مِنْ مَاءٍ مَهِينٍ}، وقال: {خَلَقَ الْأِنْسَانَ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ}، وقال تعالى: {أَوَلَمْ يَرَ الْأِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ}، وقال: {فَلْيَنْظُرِ الْأِنْسَانُ مِمَّ خُلِقَ * خُلِقَ مِنْ مَاءٍ دَافِقٍ}، وقال: {كَلَّا إِنَّا خَلَقْنَاهُمْ مِمَّا يَعْلَمُونَ}، إلى غير ذلك من الآيات.
وقال في الضعف الثاني: {مِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ}، وقال: {وَمَنْ نُعَمِّرْهُ نُنَكِّسْهُ فِي الْخَلْقِ أَفَلا يَعْقِلُونَ}، إلى غير ذلك من الآيات. وأشار إلى القوة بين الضعفين في آيات من كتابه؛ كقوله: {فَإِذَا هُوَ خَصِيمٌ مُّبِينٌ}، وإطلاقه نفس الضعف، على ما خلق الإنسان منه، قد أوضحنا وجهه في سورة "الأنبياء" ، في الكلام على قوله تعالى: {خُلِقَ الْأِنْسَانُ مِنْ عَجَلٍ}. وقرأ عاصم وحمزة: {مّن ضَعْفٍ} في المواضع الثلاثة المخفوضين والمنصوب بفتح الضاد في جميعها، وقرأ الباقون بالضمّ.
واختار حفص القراءة بالضم وفاقًا للجمهور؛ للحديث الوارد عن ابن عمر عن النبيّ صلى الله عليه وسلم، من طريق عطية العوفي -أنه أعني ابن عمر- قرأ عليه صلى الله عليه وسلم: {مّن ضَعْفٍ} بفتح الضاد، فردّ عليه صلى الله عليه وسلم، وأمره أن يقرأها بضم الضاد، والحديث رواه أبو داود والترمذي وحسّنه، ورواه غيرهما، والعلم عند اللَّه تعالى.
قوله تعالى: {وَيَوْمَ تَقُومُ السَّاعَةُ يُقْسِمُ الْمُجْرِمُونَ مَا لَبِثُوا غَيْرَ سَاعَةٍ كَذَلِكَ كَانُوا يُؤْفَكُونَ}.
قد قدّمنا الآيات الموضحة له في سورة "يونس" ، في الكلام على قوله تعالى: {وَيَوْمَ يَحْشُرُهُمْ كَأَنْ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنَ النَّهَارِ}، وفي غير ذلك.
قوله تعالى: {وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَالْأِيمَانَ لَقَدْ لَبِثْتُمْ فِي كِتَابِ اللَّهِ إِلَى يَوْمِ الْبَعْثِ فَهَذَا يَوْمُ الْبَعْثِ وَلَكِنَّكُمْ كُنْتُمْ لا تَعْلَمُونَ}.
ذكر جلَّ وعلا في هذه الآية الكريمة أن الكفار إذا بعثوا يوم القيامة، وأقسموا أنهم ما لبثوا غير ساعة يقول لهم الذين أُوتوا العلم والإيمان، ويدخل فيهم الملائكة، والرسل،

ج / 6 ص -176- والأنبياء، والصالحون: واللَّه لقد لبثتم في كتاب اللَّه إلى يوم البعث، فهذا يوم البعث، ولكنكم كنتم لا تعلمون.
وهذا المعنى الذي دلّت عليه هذه الآية الكريمة جاء موضحًا في سورة "يس" على أصحّ التفسيرين، وذلك في قوله تعالى: {قَالُوا يَا وَيْلَنَا مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا}.
والتحقيق أن هذا قول الكفار عن البعث، والآية تدلّ دلالة لا لبس فيها، على أنهم ينامون نومة قبل البعث، كما قاله غير واحد، وعند بعثهم أحياء من تلك النومة التي هي نومة موت يقول لهم الذين أوتوا العلم والإيمان: {هَذَا مَا وَعَدَ الرَّحْمَنُ وَصَدَقَ الْمُرْسَلُونَ}، أي: هذا البعث بعد الموت، الذي وعدكم الرحمن على ألسنة رسله، وصدق المرسلون في ذلك، كما شاهدتموه عيانًا، فقوله في "يس" : {هَذَا مَا وَعَدَ الرَّحْمَنُ}، قول الذين أوتوا العلم والإيمان، على التحقيق، وقد اختاره ابن جرير، وهو مطابق لمعنى قوله: {وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَالْأِيمَانَ لَقَدْ لَبِثْتُمْ فِي كِتَابِ اللَّهِ إِلَى يَوْمِ الْبَعْثِ}.
والتحقيق أن قوله هذا إشارة إلى ما وعد الرحمن وأنها من كلام المؤمنين، وليست إشارة إلى المرقد في قول الكفار: {مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا هَذَا}، وقوله: {فِي كِتَابِ اللَّهِ} ، أي: فيما كتبه وقدره وقضاه. وقال بعض العلماء: أن قوله: {هَذَا مَا وَعَدَ الرَّحْمَنُ}، من قول الكفار، ويدلّ له قوله في "الصافّات" : {وَقَالُوا يَا وَيْلَنَا هَذَا يَوْمُ الدِّينِ * هَذَا يَوْمُ الْفَصْلِ}.
قوله تعالى: {وَلا هُمْ يُسْتَعْتَبُونَ}.
قد قدّمنا ما فيه من اللغات، والشواهد العربية في سورة "النحل" ، في الكلام على قوله تعالى: {أمَّ لا يُؤْذَنُ لِلَّذِينَ كَفَرُوا وَلا هُمْ يُسْتَعْتَبُونَ}.
قوله تعالى: {وَلَئِنْ جِئْتَهُمْ بِآيَةٍ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ أَنْتُمْ إِلَّا مُبْطِلُونَ}.
قد قدّمنا الآيات الموضحة له في سورة "الأنعام" ، في الكلام على قوله تعالى: {وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَاباً فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ لَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ}، وفي سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {وَقَالُوا لَنْ نُؤْمِنَ

ج / 6 ص -177- لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الْأَرْضِ يَنْبُوعاً}، وفي سورة "يونس" ، في الكلام على قوله تعالى: {إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَتُ رَبِّكَ لا يُؤْمِنُونَ} الآية (01/69)، وفي غير ذلك.
قوله تعالى: {وَلا يَسْتَخِفَّنَّكَ الَّذِينَ لا يُوقِنُونَ}.
قد قدمنا في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً}، أن اللَّه تعالى قد بيَّن في بعض الآيات القرءانية أنه يخاطب النبيّ صلى الله عليه وسلم بخطاب لا يريد به نفس رسول اللَّه صلى الله عليه وسلم، وإنما يريد به التشريع.
وبيَّنا أن من أصرح الآيات في ذلك قوله تعالى مخاطبًا له صلى الله عليه وسلم: {إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ}، ومعلوم أن والديه قد ماتا قبل نزول: {إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا}، بزمن طويل، فلا وجه البتّة لاشتراط بلوغهما، أو بلوغ أحدهما الكبر عنده، بل المراد تشريع برّ الوالدين لأُمّته، بخطابه صلى الله عليه وسلم.
واعلم أن قول من يقول: إن الخطاب في قوله: {إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا}، لمن يصح خطابه من المكلّفين، وأنه كقول طرفة بن العبد:

ستبدى لك الأيام ما كنت جاهلاً

خلاف الصواب.
والدليل على ذلك قوله بعد ذكر المعطوفات، على قوله: {فَلا تَقُلْ لَهُمَا أُفٍّ}، {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ}، ومعلوم أن قوله: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ} خطاب له صلى الله عليه وسلم، كما ترى. وذكرنا بعض الشواهد العربية على خطاب الإنسان، مع أن المراد بالخطاب في الحقيقة غيره.
وبهذا تعلم أن مثل قوله تعالى: {وَلا يَسْتَخِفَّنَّكَ الَّذِينَ لا يُوقِنُونَ}، وقوله: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ}، وقوله: {وَلا تُطِعْ مِنْهُمْ آثِماً أَوْ كَفُوراً}، وقوله: {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ}، يراد به التشريع لأُمّته؛

ج / 6 ص -178- لأنه صلى الله عليه وسلم معصوم من ذلك الكفر الذي نهى عنه.
فـائــدة
روى من غير وجه أن أمير المؤمنين علي بن أبي طالب رضي اللَّه عنه ناداه رجل من الخوارج في صلاة الفجر، فقال: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ}، فأجابه عليّ رضي اللَّه عنه وهو في الصّلاة: {فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلا يَسْتَخِفَّنَّكَ الَّذِينَ لا يُوقِنُونَ}.
تم بحمد الله تفسير سورة الروم


سورة لقمان - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 6 ص -179- بسم الله الرحمن الرحيم
 سورة لقمان
 قوله تعالى: {الم * تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ * هُدىً وَرَحْمَةً لِلْمُحْسِنِينَ}.
قد قدّمنا الآيات الموضحة لقوله: {هُدىً وَرَحْمَةً لِلْمُحْسِنِينَ}، في أوّل سورة "البقرة" ، في الكلام على قوله تعالى: {الم * ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدىً لِلْمُتَّقِينَ}.
قوله تعالى:{وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِراً كَأَنْ لَمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْراً فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ}.
ذكر جلَّ وعلا في هذه الآية الكريمة أن الكافر إذا تتلى عليه آيات اللَّه، وهي هذا القرءان العظيم: {وَلَّى مُسْتَكْبِراً}، أي: متكبّرًا عن قبولها، كأنه لم يسمعها {كَأَنَّ فِي أُذُنَيْهِ وَقْراً}، أي: صممًا وثقلاً مانعاً له من سماعها، ثم أمر نبيّه صلى الله عليه وسلم أن يبشّره بالعذاب الأليم.
وقد أوضح جلَّ وعلا هذا المعنى في آيات كثيرة؛ كقوله تعالى: {وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ * يَسْمَعُ آيَاتِ اللَّهِ تُتْلَى عَلَيْهِ ثُمَّ يُصِرُّ مُسْتَكْبِراً كَأَنْ لَمْ يَسْمَعْهَا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ * وَإِذَا عَلِمَ مِنْ آيَاتِنَا شَيْئاً اتَّخَذَهَا هُزُواً أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ * مِنْ وَرَائِهِمْ جَهَنَّمُ وَلا يُغْنِي عَنْهُمْ مَا كَسَبُوا شَيْئاً وَلا مَا اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ وَلَهُمْ عَذَابٌ عَظِيمٌ}، وقد قال تعالى هنا: {كَأَنَّ فِي أُذُنَيْهِ وَقْراً}، على سبيل التشبيه، وصرّح في غير هذا الموضع أنه جعل في أذنيه الوقر بالفعل في قوله: {إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً}، والظاهر أن الوقر المذكور على سبيل التشبيه الوقر الحسّي؛ لأن الوقر المعنوي يشبه الوقر الحسّي والوقر المجعول على آذانهم بالفعل، هو الوقر المعنوي المانع من سماع الحقّ فقط، دون سماع غيره، والعلم عند اللَّه تعالى.

ج / 6 ص -180- قوله تعالى: {خَلَقَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا}.
قد قدّمنا إيضاحه بالآيات القرءانيّة في أوّل سورة "الرعد" ، في الكلام على قوله تعالى: {اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا}.
قوله تعالى: {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ}.
قد قدّمنا الآيات الموضحة له في سورة "الرعد" ، في الكلام على قوله تعالى: {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ}، وفي أوّل سورة "الفرقان" .
قوله تعالى: {وَإِذْ قَالَ لُقْمَانُ لاِبْنِهِ وَهُوَ يَعِظُهُ يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}.
دلّت هذه الآية الكريمة على أن الشّرك ظلم عظيم.
وقد بيَّن تعالى ذلك في آيات أُخر؛ كقوله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ}، وقوله تعالى: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ}، وقد ثبت في الصحيح عن النبيّ صلى الله عليه وسلم أنه فسّر الظلم في قوله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ}، بأنه الشرك، وبيَّن ذلك بقوله هنا: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}، وقد أوضحنا هذا سابقًا.
قوله تعالى: {وَلا تُصَعِّرْ خَدَّكَ لِلنَّاسِ}.
معناه: لا تتكبّر على الناس، ففي الآية نهي عن التكبّر على الناس، والصعر: الميل، والمتكبّر يميل وجهه عن الناس، متكبّرًا عليهم، معرضًا عنهم، والصعر: الميل، وأصله: داء يصيب البعير يلوي منه عنقه، ويطلق على المتكبّر يلوي عنقه ويميل خدّه عن الناس تكبّرًا عليهم، ومنه قول عمرو بن حني التغلبي:

وكنّا إذا الجبار صعّر خدّه أقمنا له من ميله فتقوّما

قول أبي طالب:

وكنّا قديمًا لا نقرّ ظلامة إذا ما ثنوا صعر الرءُوس نقيمها

ج / 6 ص -181- ومن إطلاق الصعر على الميل، قول النمر بن تولب العلكيّ:

إنا أتيناك وقد طال السفر نقود خيلاً ضمّرًا فيها صعر

وإذا علمت أن معنى قوله: {وَلا تُصَعِّرْ خَدَّكَ لِلنَّاسِ}، لا تتكبّر عليهم.
فاعلم أنّا قدّمنا في سورة "الأعراف" ، في الكلام على قوله تعالى: {فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ}، الآيات القرءانية الدالَّة على التحذير من الكبر المبيّنة لكثرة عواقبه السيّئة، وأوضحنا ذلك مع بعض الآيات الدالَّة على حسن التواضع، وثناء اللَّه على المتواضعين.
قوله تعالى: {وَلا تَمْشِ فِي الْأَرْضِ مَرَحاً}.
قد قدّمنا إيضاحه وتفسير الآية في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {وَلا تَمْشِ فِي الْأَرْضِ مَرَحاً إِنَّكَ لَنْ تَخْرِقَ الْأَرْضَ وَلَنْ تَبْلُغَ الْجِبَالَ طُولاً}.
قوله تعالى: {وَاقْصِدْ فِي مَشْيِكَ}.
قد قدّمنا الآيات الموضحة له في مواضع؛ كقوله: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً}، وقوله تعالى: {وَلا تَمْشِ فِي الْأَرْضِ مَرَحاً}.
قوله تعالى: {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلا هُدىً}.
قد قدّمنا إيضاحه في أوّل سورة "الحجّ" .
وكذلك قوله تعالى : {أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ}.
قدّمنا الآيات الموضحة له أيضًا في أوّل سورة "الحجّ" ، في الكلام على قوله تعالى: {كُتِبَ عَلَيْهِ أَنَّهُ مَنْ تَوَلَّاهُ فَأَنَّهُ يُضِلُّهُ وَيَهْدِيهِ إِلَى عَذَابِ السَّعِيرِ}.
قوله تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ}.
قد قدّمنا الآيات الموضحة له في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ}.

ج / 6 ص -182- قوله تعالى: {وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ}.
قد قدّمنا إيضاحه في سورة "الكهف" ، في الكلام على قوله تعالى: {قُلْ لَوْ كَانَ الْبَحْرُ مِدَاداً لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي}.
قولهةتعالى: {مَا خَلْقُكُمْ وَلا بَعْثُكُمْ إِلَّا كَنَفْسٍ وَاحِدَةٍ}.
قد قدّمنا إيضاحه في أوّل سورة "البقرة" ، في الكلام على قوله تعالى: {كَذ كَذَلِكَ يُحْيِي اللَّهُ الْمَوْتَى وَيُرِيكُمْ آيَاتِهِ}.
قوله تعالى: {وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ}.
قد قدّمنا الآيات الموضحة له في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ}، وفي "الأنعام" ، في الكلام على قوله تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ َ * بَلْ إِيَّاهُ تَدْعُونَ}، وفي غير ذلك.
قوله تعالى: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ}.
قد قدّمنا في سورة "الأنعام" ، أن هذه الخمسة المذكورة في خاتمة سورة "لقمان" ، أنها هي مفاتح الغيب المذكورة في قوله تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ}، وأن النبيّ صلى الله عليه وسلم أوضح ذلك بالسنّة الصحيحة.
تم بحمدالله تفسير سورة لقمان


سورة السجدة - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 6 ص -183- بسم الله الرحمن الرحيم
 سورة السجدة
قوله تعالى: {أمْ يَقُولُونَ افْتَرَاهُ بَلْ هُوَ الْحَقُّ مِنْ رَبِّكَ لِتُنْذِرَ قَوْماً مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ}.
قد قدّمنا إيضاحه في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}.
قوله تعالى: {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ}.
ذكر جلَّ وعلا في هذه الآية الكريمة أنه يدبّر الأمر من السماء إلى الأرض، وأنه يعرج إليه في يوم كان مقداره ألف سنة.
وأشار تعالى إلى هذا المعنى في قوله: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ}، وقد بيَّن في سورة "الحجّ" ، أن اليوم عنده تعالى كألف سنة مما يعدّه الناس، وذلك في قوله تعالى: {وَإِنَّ يَوْماً عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ}، وقد قال تعالى في سورة "سأل سائل" : {تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ}.
وقد ذكرنا في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" ، الجمع بين هذه الآيات من وجهين:
الأول: هو ما أخرجه ابن أبي حاتم، من طريق سماك، عن عكرمة، عن ابن عباس من أن يوم الألف في سورة "الحجّ" ، هو أحد الأيام الستّة التي خلق اللَّه فيها السماواتوالأرض، ويوم الألف في سورة "السجدة" ، هو مقدار سير الأمر وعروجه إليه تعالى، ويوم الخمسين ألفًا هو يوم القيامة.

ج / 6 ص -184- الوجه الثاني: أن المراد بجميعها يوم القيامة، وأن الاختلاف باعتبار حال المؤمن والكافر، ويدلّ لهذا الوجه قوله تعالى: {فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ * عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ}، وقوله تعالى: {الدَّاعِ يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ}.
وقد أوضحنا هذا الوجه في سورة "الفرقان" ، في الكلام على قوله تعالى: {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً وَأَحْسَنُ مَقِيلاً}، وقد ذكرنا في "دفع إيهام الاضطراب عن آيات الكتاب" : أن أبا عبيدة روى عن إسماعيلبن إبراهيم، عن أيّوب، عن ابن أبي مليكة أنه حضر كلاًّ من ابن عباس وسعيد بن المسيّب سئل عن هذه الآيات، فلم يدرِ ما يقول فيها، ويقول: لا أدري.
قوله تعالى: {قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ}.
ظاهر هذه الآية الكريمة أن الذي يقبض أرواح الناس ملك واحد معين، وهذا هو المشهور، وقد جاء في بعض الآثار أن اسمه عزرئيل.
وقد بيَّن تعالى في آيات أُخر أن الناس تتوفّاهم ملائكة لا ملك واحد؛ كقوله تعالى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ}، وقوله تعالى: {فَكَيْفَ إِذَا تَوَفَّتْهُمُ الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ}، وقوله تعالى: {وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلائِكَةُ بَاسِطُو أَيْدِيهِمْ}، وقوله تعالى: {حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لا يُفَرِّطُونَ}، إلى غير ذلك من الآيات.
وإيضاح هذا عند أهل العلم: أن الموكل بقبض الأرواح ملك واحد، هو المذكور هنا، ولكن له أعوان يعملون بأمره ينتزعون الروح إلى الحلقوم، فيأخذها ملك الموت، أو يعينونه إعانة غير ذلك.
وقد جاء في حديث البراء بن عازب الطويل المشهور: أن النبيّ صلى الله عليه وسلم ذكر فيه: "أن ملك الموت إذا أخذ روح الميت أخذها من يده بسرعة ملائكة فصعدوا بها إلى السماء" ، وقد بيَّن فيه صلى الله عليه وسلم ما تعامل به روح المؤمن وروح الكافر بعد أخذ الملائكة له من ملك الموت حين يأخذها من البدن، وحديث البراء المذكور صححه غير واحد، وأوضح ابن القيّم في كتاب "الروح" ، بطلان تضعيف ابن حزم له.

ج / 6 ص -185- والحاصل: أن حديث البراء المذكور، دلَّ على أن مع ملك الموت ملائكة أخرين يأخذون من يده الروح، حين يأخذه من بدن الميّت. وأمّا قوله تعالى: {اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا}، فلا إشكال فيه؛ لأن الملائكة لا يقدرون أن يتوفّوا أحدًا إلاّ بمشيئته جلَّ وعلا: {وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلَّا بِإِذْنِ اللَّهِ كِتَاباً مُؤَجَّلاً}.
فتحصل: أن إسناد التوفي إلى ملك الموت في قوله هنا: {قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ}، لأنه هو المأمور بقبض الأرواح، وأن إسناده للملائكة في قوله تعالى: {فَكَيْفَ إِذَا تَوَفَّتْهُمُ الْمَلائِكَةُ}، ونحوها من الآيات؛ لأن لملك الموت أعوانًا يعملون بأمره، وأن إسناده إلى اللَّه في قوله تعالى: {اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا}، لأن كل شىء كائنًا ما كان لا يكون إلا بقضاء اللَّه وقدره، والعلم عند اللَّه تعالى.
قوله تعالى: {وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُؤُوسِهِمْ عِنْدَ رَبِّهِمْ رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحاً إِنَّا مُوقِنُونَ}.
قد قدّمنا الآيات الموضحة له في سورة "الأعراف" ، في الكلام على قوله تعالى: {يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَلْ لَنَا مِنْ شُفَعَاءَ}، وفي سورة "مريم" ، في الكلام على قوله تعالى: {أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا}.
قوله تعالى: {وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ}.
قد قدّمنا الآيات الموضحة له في سورة "يونس" ، في الكلام على قوله تعالى: {وَلَوْ شَاءَ رَبُّكَ لَآمَنَ مَنْ فِي الْأَرْضِ كُلُّهُمْ جَمِيعاً}.
قوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ}.
قد قدّمنا الآيات الموضحة له مع بيان الآيات الدالَّة على العواقب السيّئة الناشئة عن الإعراض، عن التذكير بآيات اللَّه في سورة "الكهف" ، في الكلام على قوله تعالى: {وَمَنْ

ج / 6 ص -186- أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ}.
قوله تعالى: {أَوَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ}.
قد قدّمنا بعض الآيات الموضحة له في آخر سورة "مريم" ، في الكلام على قوله تعالى: {وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هَلْ تُحِسُّ مِنْهُمْ مِنْ أَحَدٍ أَوْ تَسْمَعُ لَهُمْ رِكْزاً}.
قوله تعالى: {أَوَلَمْ يَرَوْا أَنَّا نَسُوقُ الْمَاءَ إِلَى الْأَرْضِ الْجُرُزِ فَنُخْرِجُ بِهِ زَرْعاً تَأْكُلُ مِنْهُ أَنْعَامُهُمْ وَأَنْفُسُهُمْ أَفَلا يُبْصِرُونَ}.
قد قدّمنا الآيات الموضحة له في سورة "طه" ، في الكلام على قوله تعالى: {الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْداً وَسَلَكَ لَكُمْ فِيهَا سُبُلاً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجاً مِنْ نَبَاتٍ شَتَّى * كُلُوا وَارْعَوْا أَنْعَامَكُمْ إِنَّ فِي ذَلِكَ لَآياتٍ لِأُولِي النُّهَى}، وقد أوضحنا تفسير الأرض الجرز مع بعض الشواهد العربية في سورة "الكهف" ، في الكلام على قوله تعالى: {وَإِنَّا لَجَاعِلُونَ مَا عَلَيْهَا صَعِيداً جُرُزاً}.
قوله تعالى: {وَيَقُولُونَ مَتَى هَذَا الْفَتْحُ إِنْ كُنْتُمْ صَادِقِينَ * قُلْ يَوْمَ الْفَتْحِ لا يَنْفَعُ الَّذِينَ كَفَرُوا إِيمَانُهُمْ وَلا هُمْ يُنْظَرُونَ}.
أظهر أقوال أهل العلم عندي هو أن الفتح في هذه الآية الكريمة هو الحكم والقضاء، وقد قدّمنا أن الفتاح: القاضي، وهي لغة حميرية قديمة، والفتاحة: الحكم والقضاء، ومنه قوله:

ألا من مبلغ عمرًا رسولا بأني عن فتاحتكم غني

وقد جاءت آيات تدلّ على أن الفتح الحكم؛ كقوله تعالى عن نبيّه شعيب: {عَلَى اللَّهِ تَوَكَّلْنَا رَبَّنَا افْتَحْ بَيْنَنَا وَبَيْنَ قَوْمِنَا بِالْحَقِّ وَأَنْتَ خَيْرُ الْفَاتِحِينَ}،أي: احكم بيننا بالحق، وأنت خير الحاكمين.
وقوله تعالى عن نبيّه نوح: {قَالَ رَبِّ انْصُرْنِي بِمَا كَذَّبُونِ * فَافْتَحْ بَيْنِي وَبَيْنَهُمْ فَتْحاً}، أي: احكم بيني وبينهم حكمًا. وقوله تعالى: {قُلْ يَجْمَعُ بَيْنَنَا رَبُّنَا ثُمَّ يَفْتَحُ بَيْنَنَا بِالْحَقِّ وَهُوَ الْفَتَّاحُ الْعَلِيمُ}، وقوله تعالى: {إِنْ تَسْتَفْتِحُوا

ج / 6 ص -187- فَقَدْ جَاءَكُمُ الْفَتْحُ}، أي: إن تطلبوا الحكم بهلاك الظالم منكم، ومن النبيّ صلى الله عليه وسلم فقد جاءكم الفتح، أي: الحكم بهلاك الظالم وهو هلاكهم يوم بدر؛ كما قاله غير واحد. وقد ذكروا أنهم لما أرادوا الخروج إلى بدر، جاء أبو جهل، وتعلّق بأستار الكعبة، وقال: اللَّهمّ إنا قطان بيتك نسقي الحجيج، ونفعل ونفعل، وإن محمّدًا قطع الرحم وفرّق الجماعة، وعاب الدّين، وشتم الآلهة، وسفّه أحلام الآباء، اللهم أهلك الظالم منّا ومنه، فطلب الحكم على الظالم، فجاءهم الحكم على الظالم فقتلوا ببدر، وصاروا إلى الخلود في النار، إلى غير ذلك من الآيات.
وعلى قول من قال من أهل العلم: إن المراد بالفتح في الآية الحكم والقضاء بينهم يوم القيامة، فلا إشكال في قوله تعالى: {قُلْ يَوْمَ الْفَتْحِ لا يَنْفَعُ الَّذِينَ كَفَرُوا إِيمَانُهُمْ}، وعلى القول بأن المراد بالفتح في الآية الحكم بينهم في الدنيا بهلاك الكفّار، كما وقع يوم بدر. فالظاهر أن معنى قوله تعالى: {قُلْ يَوْمَ الْفَتْحِ لا يَنْفَعُ الَّذِينَ كَفَرُوا إِيمَانُهُمْ}، أي: إذا عاينوا الموت وشاهدوا القتل، بدليل قوله تعالى: {فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ * فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّتَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ وَخَسِرَ هُنَالِكَ الْكَافِرُونَ}، وقوله تعالى: {وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الْآنَ}، وقوله تعالى في فرعون: {حَتَّى إِذَا أَدْرَكَهُ الْغَرَقُ قَالَ آمَنْتُ أَنَّهُ لا إِلَهَ إِلَّا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرائيلَ وَأَنَا مِنَ الْمُسْلِمِينَ * آلْآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِينَ}. ولا يخفى أن قول من قال من أهل العلم: إن الفتح في هذه الآية فتح مكّة أنه غير صواب، بدليل قوله تعالى: {قُلْ يَوْمَ الْفَتْحِ لا يَنْفَعُ الَّذِينَ كَفَرُوا إِيمَانُهُمْ} ومعلوم أن فتح مكّة لا يمنع انتفاع المؤمن في وقته بإيمانه، كما لا يخفى.
قوله تعالى: {وَانْتَظِرْ إِنَّهُمْ مُنْتَظِرُونَ}.
جاء معناه موضحًا في آيات أُخر؛ كقوله تعالى: {أَمْ يَقُولُونَ شَاعِرٌ نَتَرَبَّصُ بِهِ رَيْبَ الْمَنُونِ * قُلْ تَرَبَّصُوا فَإِنِّي مَعَكُمْ مِنَ الْمُتَرَبِّصِينَ}، ومعلوم أن التربّص هو الانتظار. وقوله تعالى: {قُلِ انْتَظِرُوا إِنَّا مُنْتَظِرُونَ}، إلى غير ذلك من الآيات.
تم بحمد الله تفسير سورة السجدة


سورة الأحزاب - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 6 ص -188- بسم الله الرحمن الرحيم
سورة الأحزاب
 قوله تعالى: {يا أَيُّهَا النَّبِيُّ اتَّقِ اللَّهَ وَلا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ}.
قد قدّمنا الآيات الموضحة لمثله في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ}، وما دلّت عليه آية "الأحزاب" هذه، من أن الخطاب الخاص لفظه بالنبيّ صلى الله عليه وسلم يشمل حكمه جميع الأُمّة، قد قدّمنا الآيات الموضحة له في سورة "المائدة" ، في الكلام على قوله تعالى: {مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرائيلَ أَنَّهُ مَنْ قَتَلَ نَفْساً بِغَيْرِ نَفْسٍ}.
قوله تعالى: {وَمَا جَعَلَ أَزْوَاجَكُمُ اللَّائِي تُظَاهِرُونَ مِنْهُنَّ أُمَّهَاتِكُمْ}.
في هذه الحرف أربع قراءات سبعية: قرأه عاصم وحده: {تُظَاهِرُونَ} بضم التاء وتخفيف الظاء بعدها ألف فهاء مكسورة مخفّفة، وقرأه حمزة والكسائي: {تَظَاهَرُونَ} بفتح التاء بعدها ظاء مفتوحة مخفّفة، فألف فهاء مفتوحة مخفّفة، وقرأه ابن عامر وحده كقراءة حمزة والكسائي، إلاّ أن ابن عامر يشدّد الظاء، وهما يخفّفانها. وقرأه نافع، وابن كثير وأبو عمرو: {تَظَّهَّرُونَ} بفتح التاء بعدها ظاء فهاء مفتوحتان مشدّدتان بدون ألف، فقوله تعالى: {تُظَاهِرُونَ}، على قراءة عاصم مضارع ظاهر بوزن فاعل، وعلى قراءة حمزة والكسائي، فهو مضارع تظاهر بوزن تفاعل حذفت فيه إحدى التاءين على حدّ قوله في "الخلاصة" :

وما بتاءين ابتدى قد يقتصر فيه على تا كتبين العبر

فالأصل على قراءة الأخوين تتظاهرون، فحذفت إحدى التاءين. وعلى قراءة ابن عامر، فهو مضارع تظاهر أيضًا، كقراءة حمزة والكسائي، إلاّ أن إحدى التاءين أدغمت في الظاء ولم تحذف، وماضيه اظاهر كـ {ادَّارَكَ}، و {اثَّاقَلْتُمْ}، و {ادَّارَأْتُمْ}، بمعنى تدارك، الخ.

ج / 6 ص -189- وعلى قراءة نافع وابن كثير وأبي عمرو، فهو مضارع تظهر على وزن تفعل، وأصله تتظهرون بتاءين، فأدغمت إحدى التاءين في الظاء، وماضيه: اظهر، نحو: {اطَّيَّرْنَا} {وَازَّيَّنَتْ}، بمعنى: تطيّرنا، وتزينت؛ كما قدّمنا إيضاحه في سورة "طه" ،في الكلام على قوله تعالى: {فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ}، فعلم مما ذكرنا أن قولهم ظاهر من امرأته، وتظاهر منها، وتظهر منها كلها بمعنى واحد، وهو أن يقول لها: أنت عليّ كظهر أُمّي، يعني: أنها حرام عليه، وكانوا يطلقون بهذه الصيغة في الجاهلية.
وقد بيَّن اللَّه جلَّ وعلا في قوله هنا: {وَمَا جَعَلَ أَزْوَاجَكُمُ اللَّائِي تُظَاهِرُونَ مِنْهُنَّ أُمَّهَاتِكُمْ}، أن من قال لامرأته: أنت عليّ كظهر أُمي، لا تكون أُمًّا له بذلك، ولم يزد هنا على ذلك، ولكنه جلَّ وعلا أوضح هذا في سورة "المجادلة" ، فبيَّن أن أزواجهم اللائي ظاهروا منهن لسن أُمّهاتهم، وأن أُمّهاتهم هنَّ النساء التي ولدنهم خاصة دون غيرهن، وأن قولهم: أنت عليّ كظهر أُمّي، منكر من القول وزور.
وقد بيَّن الكفارة اللازمة في ذلك عند العود، وذلك في قوله تعالى: {الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ مَا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلَّا اللَّائِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنْكَراً مِنَ الْقَوْلِ وَزُوراً وَإِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ * وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ * فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِيناً ذَلِكَ لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتِلْكَ حُدُودُ اللَّهِ وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ}.
فقوله تعالى في آية "الأحزاب" هذه: {وَمَا جَعَلَ أَزْوَاجَكُمُ اللَّائِي تُظَاهِرُونَ مِنْهُنَّ أُمَّهَاتِكُمْ}، كقوله تعالى في سورة "المجادلة" : {الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ مَا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلَّا اللَّائِي وَلَدْنَهُمْ}، وقد رأيت ما في سورة "المجادلة" ، من الزيادة والإيضاح لما تضمّنته آية "الأحزاب" هذه.
مسائل تتعلق بهذه الآية الكريمة
المسألة الأولى: قد علمت من القرءان أن الإقدام على الظهار من الزوجة حرام حرمة شديدة؛ كما دلَّ عليه قوله تعالى: {وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنْكَراً مِنَ الْقَوْلِ وَزُوراً}، فما صرّح

ج / 6 ص -190- اللَّه تعالى بأنّه منكر وزور فحرمته شديدة، كما ترى. وبيّن كونه كذبًا وزورًا، بقوله: {مَا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلَّا اللَّائِي وَلَدْنَهُمْ}، وقوله تعالى: {مَا جَعَلَ اللَّهُ لِرَجُلٍ مِنْ قَلْبَيْنِ فِي جَوْفِهِ وَمَا جَعَلَ أَزْوَاجَكُمُ اللَّائِي تُظَاهِرُونَ مِنْهُنَّ أُمَّهَاتِكُمْ}.
وأشار بقوله تعالى: {وَإِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ}، أن من صدر منه منكر الظهار وزوره، إن تاب إلى اللَّه من ذلك توبة نصوحًا غفر له ذلك المنكر والزور وعفا عنه، فسبحانه ما أكرمه وما أحلمه.
المسألة الثانية: في بيان العود الذي رتّب اللَّه عليه الكفارة، في قوله: {ثُمَّ يَعُودُونَ لِمَا قَالُواْ فَتَحْرِيرُ رَقَبَةٍ مّن قَبْلِ أَن يَتَمَاسَّا}، وإزالة إشكال في الآية.
اعلم أن هذه المسألة قد بيّناها في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" ، وسنذكر هنا كلامنا المذكور فيه تتميمًا للفائدة.
ففي "دفع إيهام الاضطراب" ، ما نصّه: قوله تعالى: {وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا}، لا يخفى أن ترتيبه تعالى الكفارة بالعتق على الظهار والعود معًا يفهم منه أن الكفارة لا تلزم إلا بالظهار والعود معًا، وقوله تعالى: {مِنْ قَبْلِ أَنْ يَتَمَاسَّا} صريح في أن التكفير يلزم كونه من قبل العود إلى المسيس.
اعلم أوّلاً: أن ما رجحه ابن حزم من قول داود الظاهري، وحكاه ابن عبد البرّ عن بكير بن الأشجّ والفراء وفرقة من أهل الكلام، وقال به شعبة: من أن معنى: {ثُمَّ يَعُودُونَ لِمَا قَالُوا} هو عودهم إلى لفظ الظهار، فيكرّرونه مرة أخرى قول باطل، بدليل أن النبيّ صلى الله عليه وسلم لم يستفصل المرأة التي نزلت فيها آية الظهار،
هل كرّر زوجها صيغة الظهار أو لا؟ وترك الاستفصال ينزل منزلة العموم في الأقوال، كما تقدّم مرارًا.
والتحقيق: أن الكفارة ومنع الجماع قبلها، لا يشترط فيهما تكرير صيغة الظهار، وما زعمه بعضهم أيضًا من أن الكلام فيه تقديم وتأخير، وتقديره: {وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا}، سالمين من الإثم بسبب الكفارة غير صحيح أيضًا، لما تقرّر في الأصول من وجوب الحمل على بقاء الترتيب، إلا لدليل. وإليه الإشارة بقول صاحب "مراقي السعود" :

كذاك تريب لإيجاب العمل بما له الرجحان مما يحتمل

ج / 6 ص -191- وسنذكر إن شاء اللَّه الجواب عن هذا الإشكال على مذاهب الأئمّة الأربعة، رضي اللَّه عنهم وأرضاهم.
فنقول وباللَّه تعالى نستعين: معنى العود عند مالك فيه قولان، تؤوّلت المدونة على كل واحد منهما، وكلاهما مرجّح.
الأول: أنه العزم على الجماع فقط.
الثاني: أنه العزم على الجماع وإمساك الزوجة معًا، وعلى كلا القولين فلا إشكال في الآية.
لأن المعنى حينئذ: والذين يظاهرون من نسائهم، ثم يعزمون على الجماع أو عليه مع الإمساك، فتحرير رقبة من قبل أن يتماسّا فلا منافاة بين العزم على الجماع، أو عليه مع الإمساك، وبين الإعتاق قبل المسيس.
وغاية ما يلزم على هذا القول حذف الإرادة، وهو واقع في القرءان؛ كقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ}، أي: أردتم القيام إليها، وقوله تعالى: {إِذَا قَرَأْتَ الْقُرْآنَ}، أي: أردت قراءته {فَاسْتَعِذْ بِاللَّهِ}.
ومعنى العود عند الشافعي: أن يمسكها بعد المظاهرة زمانًا يمكنه أن يطلقها فيه فلا يطلّق، وعليه فلا إشكال في الآية أيضًا؛ لأن إمساكه إياها الزمن المذكور، لا ينافي التكفير قبل المسيس، كما هو واضح.
ومعنى العود عند أحمد: هو أن يعود إلى الجماع أو يعزم عليه. أمّا العزم، فقد بيّنا أنه لا إشكال في الآية على القول به، وأمّا على القول بأنه الجماع.
فالجواب: أنه إن ظاهر وجامع قبل التكفير يلزمه الكفّ عن المسيس مرة أخرى حتى يكفّر، ولا يلزم من هذا جواز الجماع الأوّل قبل التكفير؛ لأن الآية على هذا القول، إنما بيّنت حكم ما إذا وقع الجماع قبل التكفير، وأنه وجوب التكفير قبل مسيس آخر، وأمّا الإقدام على المسيس الأوّل، فحرمته معلومة من عموم قوله تعالى: {مّن قَبْلِ أَن يَتَمَاسَّا}.
ومعنى العود عند أبي حنيفة رحمه اللَّه تعالى: هو العزم على الوطء، وعليه فلا

ج / 6 ص -192- إشكال كما تقدم. وما حكاه الحافظ ابن كثير رحمه اللَّه تعالى في تفسيره عن مالك، من أنه حكى عنه أن العود الجماع، فهو خلاف المعروف من مذهبه، وكذلك ما حكاه عن أبي حنيفة من أن العود هو العود إلى الظهار بعد تحريمه، ورفع ما كان عليه أمر الجاهلية، فهو خلاف المقرّر في فروع الحنفيّة من أنه العزم على الوطء؛ كما ذكرنا. وغالب ما قيل في معنى العود راجع إلى ما ذكرنا من أقوال الأئمّة رحمهم اللَّه.
وقال بعض العلماء: المراد بالعود الرجوع إلى الاستمتاع بغير الجماع، والمراد بالمسيس في قوله: {مّن قَبْلِ أَن يَتَمَاسَّا}، خصوص الجماع وعليه فلا إشكال، ولا يخفى عدم ظهور هذا القول.
والتحقيق: عدم جواز الاستمتاع بوطء أو غيره قبل التكفير، لعموم قوله: {مِنْ قَبْلِ أَنْ يَتَمَاسَّا}، وأجاز بعضهم الاستمتاع بغير الوطء، قائلاً: إن المراد بالمسيس في قوله: {مِنْ قَبْلِ أَنْ يَتَمَاسَّا}، نفس الجماع لا مقدّماته، وممن قال بذلك: الحسن البصري، والثوري، وروي عن الشافعي في أحد القولين.
وقال بعض العلماء: اللام في قوله: {لِمَا قَالُوا}، بمعنى: في، أي: يعودون فيما قالوا بمعنى يرجعون فيه؛ كقوله صلى الله عليه وسلم: "الواهب العائد في هبته" الحديث، وقيل: اللام بمعنى: عن، أي: يعودون عمّا قالوا، أي: يرجعون عنه، وهو قريب مما قبله.
قال مقيّده -عفا اللَّه عنه وغفر له- : الذي يظهر لي واللَّه تعالى أعلم: أن العود له مبدأ ومنتهى، فمبدؤه العزم على الوطء ومنتهاه الوطء بالفعل، فمن عزم على الوطء فقد عاد بالنيّة، فتلزمه الكفّارة لإباحة الوطء، ومن وطء بالفعل تحتم في حقه اللزوم، وخالف بالإقدام على الوطء قبل التكفير.
ويدلّ لهذا قوله صلى الله عليه وسلم لما قال: "إذا التقى المسلمان بسيفيهما فالقاتل والمقتول في النار"، قالوا: يا رسول اللَّه قد عرفنا القاتل، بما بال المقتول؟ قال: "إنه كان حريصًا على قتل صاحبه"، فبيّن أن العزم على الفعل عمل يؤاخذ به الإنسان.
فإن قيل: ظاهر الآية المتبادر منها يوافق قول الظاهرية، الذي قدمنا بطلانه؛ لأن الظاهر المتبادر من قوله: {لِمَا قَالُوا}، أنه صيغة الظهار، فيكون العود لها تكريرها مرة أخرى.

ج / 6 ص -193- فالجواب: أن المعنى {لِمَا قَالُوا}: أنه حرام عليهم، وهو الجماع، ويدلّ لذلك وجود نظيره في القرءان، في قوله تعالى: {وَنَرِثُهُ مَا يَقُولُ}، أي: ما يقول إنه يؤتاه من مال وولد في قوله: {لَأُوتَيَنَّ مَالاً وَوَلَداً}، وما ذكرنا من أن من جامع قبل التكفير، يلزمه الكفّ عن المسيس مرّة أخرى، حتى يكفّر، هو التحقيق خلافًا لمن قال: تسقط الكفارة بالجماع قبل المسيس؛ كما روي عن الزهري، وسعيد بن جبير، وأبي يوسف. ولمن قال: تلزم به كفارتان؛ كما روي عن عبد اللَّه بن عمرو بن العاص، وذكره بعضهم عن عمرو بن العاص، وعبد الرحمن بن مهدي. ولمن قال: تلزمه ثلاث كفارات؛ كما رواه سعيد بن منصور، عن الحسن، وإبراهيم، والعلم عند اللَّه تعالى. انتهى بطوله من "دفع إيهام الاضطراب عن آيات الكتاب" .
المسألة الثالثة: أظهر قولي أهل العلم عندي أنه لو قال لها: أنت عليّ كظهر ابنتي، أو أختي، أو جدتي، أو عمتي، أو أُمي من الرضاع، أو أختي من الرضاع، أو شبّهها بعضو آخر غير الظهر، كأن يقول: أنت عليّ كرأس ابنتي أو أختي الخ، أو بطن من ذكر، أو فرجها، أو فخذها أن ذلك كله ظهار، إذ لا فرق في المعنى بينه وبين: أنت عليّ كظهر أُمي؛ لأنه في جميع ذلك شبه امرأته بما هي في تأبيد الحرمة كأُمّه، فمعنى الظهار محقق الحصول في ذلك.
قال ابن قدامة في "المغني" : "وهذا قول أكثر أهل العلم، منهم: الحسن، وعطاء، وجابر بن زيد، والشعبي، والنخعي، والزهري، والثوري، والأوزاعي، ومالك، وإسحاق، وأبو عبيد، وأبو ثور، وأصحاب الرأي، وهو جديد قولي الشافعي. وقال في القديم: لا يكون الظهار إلاّ بأُمّ أو جدّة، لأنها أُمّ أيضًا؛ لأن اللفظ الذي ورد به القرءان مختصّ بالأم، فإذا عدل عنه لم يتعلّق به ما أوجبه اللَّه تعالى فيه، ولنا أنهنّ محرمات بالقرابة، فأشبهن الأم. فأمّا الآية فقد قال فيها: {وَإِنَّهُمْ لَيَقُولُونَ مُنْكَراً مِنَ الْقَوْلِ وَزُوراً}، وهذا موجود في مسألتنا، فجرى مجراه، وتعليق الحكم بالأم لا يمنع ثبوت الحكم في غيرها، إذا كانت مثلها.
الضرب الثالث: أن يشبّهها بظهر من تحرم عليه على التأبيد سوى الأقارب، كالإمهات المرضعات والأخوات من الرضاعة، وحلائل الآباء، والأبناء، وأُمّهات النساء، والربائب اللاّتي دخل بأمهنّ فهو ظهار أيضًا، والخلاف فيها كالتي قبلها، ووجه المذهبين

ج / 6 ص -194- ما تقدم، ويزيد في الأُمّهات المرضعات دخولها في عموم الأمّهات فتكون داخلة في النصّ، وسائرهن في معناها، فثبت فيهن حكمها"، انتهى من "المغني" ، وهو واضح كما ترى.
فرعان يتعلقان بهذه المسألة
الأول: اعلم أن أهل العلم اختلفوا فيما إذا شبّه امرأته بظهر من تحرم عليه تحريمًا مؤقّتًا، كأخت امرأته، وعمّته وكالأجنبية، فقال بعض أهل العلم: هو ظهار وهو قول أصحاب مالك، وهو عندهم من نوع الكناية الظاهرة، وهو إحدى الروايتين عن أحمد، واختارها الخرقي. والرواية الأخرى عن أحمد: أنه ليس بظهار، وهو مذهب أبي حنيفة، والشافعي.
وحجّة القول الأوّل: أنه شبّه امرأته بمحرمة، فأشبه ما لو شبّهها بالأُم، لاشتراك الجميع في التحريم؛ لأن مجرّد قوله: أنت عليّ حرام، إذا نوى به الظهار، يكون ظهارًا على الأظهر، والتشبيه بالمحرمة تحريم، فيكون ظهارًا.
وحجّة القول الثاني: أن التي شبّه بها امرأته، ليست محرمة على التأبيد، فلا يكون لها حكم ظهر الأُمّ إلا إن كان تحريمها مؤبّدًا كالأم، ولما كان تحريمها غير مؤبّد كان التشبيه بها ليس بظهار، كما لو شبّهها بظهر حائض، أو محرمة من نسائه، وأجاب المخالفون عن هذا: بأن مجرد التشبيه بالمحرمة يكفي في الظهار لدخوله في عموم قوله: {وَإِنَّهُمْ لَيَقُولُونَ مُنْكَراً مِنَ الْقَوْلِ وَزُوراً}، قالوا: وأما الحائض، فيباح الاستمتاع بها في غير الفرج، والمحرمة يحلّ له النظر إليها ولمسها من غير شهوة، وليس في وطء واحدة منهما حدّ بخلاف مسألتنا، انتهى من "المغني" ، مع تصرّف يسير لا يخلّ بالمعنى.
وقال صاحب "المغني" : "واختار أبو بكر: أن الظهار لا يكون إلا من ذوات المحرم من النساء، قال: فبهذا أقول.
وقال بعض العلماء: إن شبّه امرأته بظهر الأجنبية، كان طلاقًا. قاله بعض المالكية، اهـ.
قال مقيّده -عفا اللَّه عنه وغفر له- : أظهر أقوال أهل العلم عندي وأجراها على الأصول، هو قول من قال: إنه يكون مظاهرًا، ولو كانت التي شبّه امرأته بظهرها غير مؤبدة

ج / 6 ص -195- التحريم، إذ لا حاجة لتأبيد التحريم؛ لأن مدار الظهار على تحريم الزوجة بواسطة تشبيهها بمحرمة، وذلك حاصل بتشبيهها بامرأة محرمة في الحال، ولو تحريمًا مؤقّتًا لأن تحريم الزوجة حاصل بذلك في قصد الرجل، والعلم عند اللَّه تعالى.
الفرع الثاني: في حكم ما قال لها: أنت عليّ كظهر أبي أو ابني أو غيرهما من الرجال، لا أعلم في ذلك نصًّا من كتاب ولا سنّة، والعلماء مختلفون فيه. فقال بعضهم: لا يكون مظاهرًا بذلك، قال ابن قدامة في "المغني" : وهو قول أكثر العلماء، لأنه شبيه بما ليس بمحل للاستمتاع، فأشبه ما لو قال: أنت عليّ كمال زيد، وهل فيه كفارة؟ على روايتين: إحداهما: فيه كفارة، لأنه نوع تحريم فأشبه ما لو حرم ماله. والثانية: ليس فيه شىء، ونقل ابن القاسم عن أحمد، فيمن شبّه امرأته بظهر الرجل، لا يكون ظهارًا، ولم أرَه يلزم فيه شىء، وذلك لأنه تشبيه لامرأته بما ليس بمحل للاستمتاع، أشبه التشبيه بمال غيره. وقال بعضهم: يكون مظاهرًا بالتشبيه بظهر الرجل. وعزاه في "المغني" لابن القاسم صاحب مالك، وجابر بن زيد. وعن أحمد روايتان، كالمذهبين المذكورين، وكون ذلك ظهارًا هو المعروف عند متأخّري المالكية.
قال مقيّده -عفا اللَّه عنه وغفر له- : الذي يظهر جريان هذه المسألة على مسألة أصولية فيها لأهل الأصول ثلاثة مذاهب، وهي في حكم ما إذا دار اللفظ بين الحقيقة العرفية والحقيقي اللغوية، على أيهما يحمل؟ والصحيح عند جماعات من الأصوليّين: أن اللفظ يحمل على الحقيقة الشرعية أوّلاً إن كانت له حقيقة شرعية، ثم إن لم تكن شرعية حمل على العرفية، ثم اللغوية. وعن أبي حنيفة: أنه يحمل على اللغوية قبل العرفية، قال: لأن العرفية، وإن ترجّحت بغلبة الاستعمال فإن الحقيقة اللغوية مترجحة بأصل الوضع.
والقول الثالث: أنهما لا تقدم إحداهما على الأخرى بل يحكم باستوائهما، فيكون اللفظ مجملاً لاستواء الاحتمالين فيهما، فيحتاج إلى بيان المقصود من الاحتمالين بنية أو دليل خارج، وإلى هذه المسألة أشار في "مراقي السعود" ، بقوله:

واللفظ محمول على الشرعي إن لم يكن فمطلق العرفي

فاللغوي على الجلي ولم يجد بحث عن المجاز في الذي انتخب

ومذهب النعمان عكس ما مضى والقول بالإجمال فيه مرتضى

وإذا علمت ذلك، فاعلم أن قول الرجل لامرأته: أنت عليّ كظهر أبي مثلاً لا ينصرف

ج / 6 ص -196- في الحقيقة العرفية، إلى الاستمتاع بالوطء أو مقدّماته؛ لأن العرف ليس فيه استمتاع بالذكور، فلا يكون فيه ظهار. وأمّا على تقديم الحقيقة اللغوية، فمطلق تشبيه الزوجة بمحرم ولو ذكرًا يقتضي التحريم، فيكون بمقتضى اللغة له حكم الظهار، والظاهر أن قوله: أنت عليّ كالميتة والدم، وكظهر البهيمة، ونحو ذلك؛ كقوله: أنت عليّ كظهر أبي، فيجري على حكمه، والعلم عند اللَّه تعالى.
المسألة الرابعة: اعلم أن قول الرجل لامرأته: أنت عليّ حرام، أو إن دخلت الدار فأنت حرام، ثم دخلتها فيها للعلماء نحو عشرين قولاً، كما هو معروف في محلّه.
وقد دلَّت آية الظهار هذه على أن أقيس الأقوال، وأقربها لظاهر القرءان قول من قال: إن تحريم الزوجة ظهار، تلزم فيه كفارة الظهار، وليس بطلاق.
وإيضاح ذلك: أن قوله: أنت عليْ كظهر أُمي، معناه: أنت عليّ حرام، وقد صرّح تعالى بلزوم الكفارة في قوله: أنت عليّ كظهر أُمي، ولا يخفى أن: أنت عليّ حرام، مثلها في المعنى، كما ترى.
وقال في "المغني" : "وذكر إبراهيم الحربي عن عثمن، وابن عباس، وأبي قلابة، وسعيد بن جبير، وميمون بن مهران، والبتي، أنّهم قالوا: التحريم ظهار"، اهــ. وأقرب الأقوال بعد هذا لظاهر القرءان القول بكفارة اليمين، والاستغفار لقوله: {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ}، وقوله: {وَاللَّهُ غَفُورٌ رَحِيمٌ}، بعد قوله: {أمَ تُحَرِّمُ}.
المسألة الخامسة: الأظهر أن قوله: أنت عندي أو منّي أو معي كظهر أُمي، لا فرق بينه وبين قوله: أنت عليّ كظهر أُمّي، فهو ظهار كما قاله غير واحد، وهو واضح كما ترى.
المسألة السادسة: أظهر أقوال العلم عندي فيمَن قال لامرأته: أنت عليّ كأُمّي أو مثل أُمّي، ولم يذكر الظهر أنه لا يكون ظهارًا إلاّ أن ينوي به الظهار؛ لاحتمال اللفظ معاني أخرى غير الظهار، مع كون الاستعمال فيها مشهورًا، فإن قال: نويت به الظهار، فهو ظهار في قول عامّة العلماء، قاله في "المغني" . وإن نوى به أنها مثلها في الكرامة عليه والتوقير، أو أنها مثلها في الكبر أو الصفة فليس بظهار، والقول قوله في نيّته، قاله في "المغني" .
وأما إن لم ينوِ شيئًا، فقد قال في "المغني" : "وإن أطلق، فقال أبو بكر: هو صريح في

ج / 6 ص -197- الظهار، وهو قول مالك، ومحمد بن الحسن. وقال ابن أبي موسى: فيه روايتان، أظهرهما: أنه ليس بظهار حتى ينويه، وهذا قول أبي حنيفة والشافعي؛ لأن هذا اللفظ يستعمل في الكرامة أكثر مما يستعمل في التحريم، فلم ينصرف إليه بغير نيّة ككنايات الطلاق"، انتهى منه.
قال مقيّده -عفا اللَّه عنه وغفر له-" : وهذا القول هو الأظهر عندي، لأن اللفظ المذكور لا يتعين لا عرفًا، ولا لغة، إلا لقرينة تدلّ على قصده الظهار.
قال ابن قدامة في "المغني" : "ووجه الأوّل، يعني القول بأن ذلك ظهار أنه شبّه امرأته بجملة أُمّه، فكان مشبّهًا لها بظهرها، فيثبت الظهار؛ كما لو شبّهها به منفردًا.
والذي يصحّ عندي في قياس المذهب أنه إن وجدت قرينة تدلّ على الظهار مثل أن يخرجه مخرج الحلف، فيقول: إن فعلت كذا فأنت عليّ مثل أُمّي، أو قال ذلك حال الخصومة والغضب فهو ظهار؛ لأنه إذا خرج مخرج الحلف فالحلف يراد للامتناع من شىء أو الحثّ عليه، وإنما يحصل ذلك بتحريمها عليه، ولأن كونها مثل أُمّه في صفتها أو كرامتها لا يتعلّق على شرط، فيدلّ على أنه إنما أراد الظهار، ووقوع ذلك في حال الخصومة والغضب دليل على أنه أراد به ما يتعلّق بأذاها، ويوجب اجتنابها وهو الظهار، وإن عدم هذا فليس بظهار؛ لأنه محتمل لغير الظهار احتمالاً كثيرًا، فلا يتعيّن الظهار فيه بغير دليل، ونحو هذا قول أبي ثور"، انتهى محل الغرض من "المغني" ، وهو الأظهر فلا ينبغي العدول عنه، والعلم عند اللَّه تعالى.
المسألة السابعة: أظهر أقوال أهل العلم عندي أنه إن قال: الحلّ عليّ حرام، أو ما أحلّ اللَّه عليّ حرام، أو ما انقلب إليه حرام، وكانت له امرأة أنه يكون مظاهرًا، وذلك لدخول الزوجة في عموم الصيغ المذكورة.
قال في "المغني" : "نصّ على ذلك أحمد في الصور الثلاث"،ا هــ. وهو ظاهر.
وهذا على أقيس الأقوال، وهو كون التحريم ظهارًا، وأظهر القولين عندي فيمن قال: ما أحلّ اللَّه من أهل ومال حرام عليّ أنه يلزمه الظهار، مع لزوم ما يلزم في تحريم ما أحلّ اللَّه من مال، وهو كفّارة يمين عند من يقول بذلك، وعليه فتلزمه كفارة ظهار وكفارة يمين.

ج / 6 ص -198- وهذا الذي استظهرنا هو الذي اختاره ابن عقيل، خلافًا لما نقله في "المغني" ، عن أحمد ونصره من أنه يكفي فيه كفارة الظهار عن كفارة اليمين، والعلم عند اللَّه تعالى.
المسألة الثامنة: أظهر أقوال أهل العلم عندي، فيمن قال لامرأته: أنت عليّ حرام كظهر أُمّي، أو أنت عليّ كظهر أُمّي حرام أنه يكون مظاهرًا مطلقًا، ولا ينصرف للطلاق، ولو نواه؛ لأن الصيغة صريحة في الظهار.
المسألة التاسعة: أظهر أقوال أهل العلم عندي، فيمن قال لامرأته: أنت طالق كظهر أُمّي، أن الطلاق إن كان بائنًا بانت به، ولا يقع ظهار بقوله: كظهر أُمّي؛ لأن تلفظه بذلك وقع، وهي أجنبية فهو كالظهار من الأجنبية، وإن كان الطلاق رجعيًّا، ونوى بقوله: كظهر أُمّي، الظهار كان مظاهرًا؛ لأن الرجعية زوجة يلحقها الظهار والطلاق، وإن لم ينوِ به الظهار، فلا يكون ظهارًا، لأنه أتى بصريح الطلاق أوّلاً، وجعل قوله: كظهر أُمّي، صفة له، وصريح الطلاق لا ينصرف إلى الظهار. ونقل في "المغني" ، هذا الذي استظهرنا عن القاضي، وقال: وهو مذهب الشافعي. وأما لو قدم الظهار على الطلاق، فقال: أنت عليّ كظهر أُمّي طالق، فالأظهر وقوع الظهار والطلاق معًا، سواء كان الطلاق بائنًا أو رجعيًّا؛ لأن الظهار لا يرفع الزوجية، ولا تحصل به البينونة، لأن الكفارة ترفع حكمه، فلا يمنع وقوع الطلاق على المظاهر منها، والعلم عند اللَّه تعالى.
المسألة العاشرة: أظهر أقوال أهل العلم عندي أنه إن شبّه أي عضو من امرأته بظهر أُمّه، أو بأي عضو من أعضائها، فهو مظاهر لحصول معنى تحريم الزوجة بذلك. وسواء كان عضو الأم يجوز له النظر إليه كرأسها ويدها أو لا يجوز له كفرجها وفخذها، وهذا قول مالك، والشافعي، وإحدى الروايتين عن أحمد، ورواية أخرى: أنه لا يكون مظاهرًا حتى يشبّه جملة امرأته؛ لأنه لو حلف باللَّه لا يمسّ عضوًا معيّنًا منها لم يسر إلى غيره من أعضائها، فكذلك المظاهرة، ولأن هذا ليس بمنصوص عليه، ولا هو في معنى المنصوص، وعن أبي حنيفة: إن شبّهها بما يحرم النظر إليه من الأُمّ كالفخذ والفرج فهو ظهار، وإن شبّهها بما يجوز النظر إليه، كاليد والرأس فليس بظهار؛ لأن التشبيه بعضو يحلّ النظر إليه كالتشبيه بعضو زوجة له أخرى، فلا يحصل به الظهار، وإنما استظهرنا أنه ظهار مطلقًا؛ لأن معنى التحريم حاصل به، فهو في معنى صريح الظهار، فقولهم: ولا هو في معنى المنصوص ليس بمسلّم، بل هو في معناه، وقياسه على حلفه باللَّه لا يمسّ عضوًا

ج / 6 ص -199- معيّنًا منها ظاهر السقوط؛ لأن معنى التحريم يحصل ببعض، والحلف عن بعض لا يسري إلى بعض آخر، كما ترى. وقول أبي حنيفة: إن العضو الذي يحلّ النظر إليه، لا يحصل الظهار بالتشبيه به غير مسلّم أيضًا؛ لأنه وإن جاز النظر إليه فإن التلذّذ به حرام، والتلذّذ هو المستفاد من عقد النكاح، فالتشبيه به مستلزم للتحريم، والظهار هو نفس التحريم بواسطة التشبيه بعضو الأُمّ المحرّم.
واعلم أن القول بأن الظهار يحصل بقوله: شعرك، أو ريقك، أو كلامك عليّ كظهر أُمّي، له وجه قويّ من النظر؛ لأن الشعر من محاسن النساء التي يتلذّذ بها الأزواج كما بيّناه في سورة "الحج" ، وكذلك الريق فإن الزوج يمصّه ويتلذّذ به من امرأته، وكذلك الكلام، كما هو معروف. وأمّا لو قال لها: سعالك أو بصاقك، أو نحو ذلك عليّ كظهر أُمّي، فالظاهر أن ذلك ليس بشىء؛ لأن السعال والبصاق وما يجري مجراهما، كالدمع ليس مما يتمتع به عادة، والعلم عند اللَّه تعالى.
المسألة الحادية عشرة: اختلف العلماء فيمن قال لأَمَته: أنت عليّ كظهر أُمّي، أو قال ذلك لأُمّ ولده، فقال بعض أهل العلم: لا يصحّ الظهار من المملوكة، وهو مروي عن ابن عمر، وعبد اللَّه بن عمرو، وسعيد بن المسيّب، ومجاهد، والشعبي، وربيعة، والأوزاعي، والشافعي، وأبي حنيفة وأصحابه، وأحمد. وقال بعضهم: يصحّ الظهار من الأمة أم ولد كانت أو غيرها، وهو مذهب مالك، وهو مرويّ أيضًا عن الحسن، وعكرمة، والنخعي، وعمرو بن دينار، وسليمانبن يسار، والزهري، والحكم، والثوري، وقتادة، وهو رواية عن أحمد، وعن الحسن، والأوزاعي: إن كان يطؤها فهو ظهار، وإلا فلا. وعن عطاء: إن ظاهر من أَمَته، فعليه نصف كفارة الظهار من الحرّة.
واحتجّ الذين قالوا: إن الأمة لا يصح الظهار منها، بأدلّة:
منها أنهم زعموا أن قوله: {يُظَاهِرُونَ مِنْ نِسَائِهِمْ}، يختصّ بالأزواج دون الإماء.
ومنها أن الظهار لفظ يتعلّق به تحريم الزوجة، فلا تدخل فيه الأَمة قياسًا على الطلاق.
ومنها أن الظهار كان طلاقًا في الجاهلية، فنقل حكمه وبقي محلّه، ومحل الطلاق الأزواج دون الإماء.

ج / 6 ص -200- ومنها أن تحريم الأَمة تحريم لمباح من ماله، فكانت فيه كفارة يمين كتحريم سائر ماله عند من يقول: بأن تحريم المال فيه كفارة يمين، كما تقدم في سورة "الحجّ" .
قالوا: ومنها أن النبيّ صلى الله عليه وسلم حرّم جاريته مارية، فلم يلزمه ظهار بل كفارة يمين؛ كما قال تعالى في تحريمه إيّاها: {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ}، ثم قال: {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ}.
واحتجّ القائلون بصحة الظهار من الأَمة، بدخولها في عموم قوله تعالى: {وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ}، قالوا: وإماؤهم من نسائهم؛ لأن تمتعهم بإمائهم من تمتّعهم بنسائهم، قالوا: ولأن الأمة يباح وطؤها، كالزوجة فصح الظهار منها كالزوجة، قالوا: وقوله تعالى: {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ}، نزلت في تحريمه صلى الله عليه وسلم شرب العسل في القصة المشهورة، لا في تحريم الجارية. وحجّة الحسن والأوزاعي، وحجّة عطاء كلتاهما واضحة، كما تقدّم.
وقال ابن العربي المالكي في قول مالك وأصحابه: بصحة الظهار من الأَمَة، وهي مسألة عسيرة علينا؛ لأن مالكا يقول:
إذا قال لأمته أنت عليّ حرام لا يلزم، فكيف يبطل فيها صريح التحريم وتصحّ كنايته؟ ولكن تدخل الأمة في عموم قوله: {مِن نّسَائِهِمْ}؛ لأنه أراد من محلّلاتهم.
والمعنى فيه: أنه لفظ يتعلّق بالبضع دون رفع العقد، فصحّ في الأَمَة أصله الحلف باللَّه تعالى، اهــ منه، بواسطة نقل القرطبي.
قال مقيّده -عفا اللَّه عنه وغفر له- : لا يبعد بمقتضى الصناعة الأصوليّة، والمقرّر في علوم القرءان: أن يكون هناك فرق بين تحريم الأَمة وتحريم الزوجة.
وإيضاح ذلك: أن قوله تعالى: {لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ}، جاء في بعض الروايات الصحيحة في السنن وغيرها، أنه نزل في تحريم النبيّ صلى الله عليه وسلم جاريته مارية أُمّ إبراهيم، وإن كان جاء في الروايات الثابتة في الصحيحين: أنه نزل في تحريمه العسل الذي كان شربه عند بعض نسائه، وقصة ذلك مشهورة صحيحة؛ لأن المقرّر في علوم القرءان أنه إذا ثبت نزول الآية في شىء معيّن، ثم ثبت بسند آخر صحيح أنها نزلت في شىء آخر معيّن غير

ج / 6 ص -201- الأَوّل، وجب حملها على أنها نزلت فيهما معًا، فيكون لنزولها سببان، كنزول آية اللعان في عويمر، وهلال معًا.
وبه تعلم أن ذلك يلزمه أن يقال: إن قوله تعالى: {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ} الآية، نزل في تحريمه صلى الله عليه وسلم العسل على نفسه، وفي تحريمه جاريته، وإذا علمت بذلك نزول قوله: {لِمَ تُحَرّمُ}، في تحريم الجارية، علمت: أن القرءان دلّ على أن تحريم الجارية لا يحرمها، ولا يكون ظهارًا منها، وأنه تلزم فيه كفارة يمين؛ كما صحّ عن ابن عباس ومن وافقه. وقد قال ابن عباس: لمّا بيّن أن فيه كفارة يمين {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ}، ومعناه: أن النبيّ صلى الله عليه وسلم كفّر عن تحريمه جاريته كفارة يمين؛ لأن اللَّه تعالى قال: {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ}، بعد تحريمه صلى الله عليه وسلم جاريته المذكورة في قوله: {لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ}، ومن قال من أهل العلم: إن من حرم جاريته لا تلزمه كفّارة يمين، وإنما يلزمه الاستغفار فقط، فقد احتجّ بقوله تعالى: {وَاللَّهُ غَفُورٌ رَحِيمٌ}، بعد قوله: {لِمَ تُحَرّمُ}، وقال: إن النبيّ صلى الله عليه وسلم لما حرم جاريته، قال مع ذلك: "واللَّه لا أعود إليها" ، وهذه اليمين هي التي نزل في شأنها: {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ}، ولم تنزل في مطلق تحريم الجارية، واليمين المذكورة مع التحريم في قصة الجارية، قال في "نيل الأوطار" : رواها الطبراني بسند صحيح عن زيد بن أسلم التابعي المشهور، لكنه أرسله ،اهــ. وكذلك رواه عنه ابن جرير.
وقال ابن كثير في "تفسيره" : "إن الهيثم بن كليب رواه في مسنده بسند صحيح وساق السند المذكور عن رضي اللَّه عنه، والمتن فيه التحريم واليمين كما ذكرنا، وعلى ما ذكرنا من أن آية: {لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ}، نزلت في تحريمه صلى الله عليه وسلم جاريته، فالفرق بين تحريم الجارية والزوجة ظاهر؛ لأن آية {لِمَ تُحَرّمُ} دلّت على أن تحريم الجارية لا يحرمها ولا يكون ظهارًا، وآية: {وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ}، دلّت على أن تحريم الزوجة تلزم فيه كفّارة الظهار المنصوص عليه في "المجادلة" ؛ لأن معنى: {يُظَاهِرُونَ مِنْ نِسَائِهِمْ} على جميع القراءات هو أن يقول أحدهم لامرأته: أنت عليّ كظهر أُمّي، وهذا لا خلاف فيه. وقوله: أنت عليّ كظهر أُمّي، معناه: أنت عليّ حرام، كما تقدّم إيضاحه. وعلى هذا: فقد دلَّت آية "التحريم" ، على حكم تحريم الأَمة، وآية "المجادلة" على حكم تحريم الزوجة، وهما حكمان متغايران،

ج / 6 ص -202- كما ترى. ومعلوم أن ابن عباس رضي اللَّه عنهما لم يقل بالفرق بينهما، بل قال: إن حكم تحريم الزوجة، كحكم تحريم الجارية المنصوص في آية "التحريم" ، ونحن نقول: إن آية الظهار تدلّ بفحواها على أن تحريم الزوجة ظهار؛ لأن أنت عليّ كظهر أُمّي، وأنت عليّ حرام معناهما واحد، كما لا يخفى. وعلى هذا الذي ذكرنا، فلا يصح الظهار من الأَمَة، وإنما يلزم في تحريمها بظهار، أو بصريح التحريم كفّارة يمين أو الاستغفار، كما تقدّم. وهذا أقرب لظاهر القرءان، وإن كان كثير من العلماء على خلافه.
وقد قدّمنا أن تحريم الرجل امرأته فيه للعلماء عشرون قولاً، وسنذكرها هنا باختصار ونبيّن ما يظهر لنا رجحانه بالدليل منها، إن شاء اللَّه تعالى.
القول الأول: هو أن تحريم الرجل امرأته لغو باطل، لا يترتّب عليه شىء. قال ابن القيم في "إعلام الموقعين" : "وهو إحدى الروايتين عن ابن عباس، وبه قال مسروق، وأبو سلمة بن عبد الرحمن، وعطاء، والشعبي، وداود، وجميع أهل الظاهر، وأكثر أصحاب الحديث، وهو أحد قولي المالكية، اختاره أصبغ بن الفرج. وفي الصحيح عن سعيد بن جبير أنه سمع ابن عباس يقول: إذا حرم الرجل امرأته، فليس بشىء {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ}، وصحّ عن مسروق أنّه قال: ما أبالي أحرمت امرأتي أو قصعة من ثريد. وصح عن الشعبي في تحريم المرأة: لهو أهون عليّ من نعلي. وقال أبو سلمة: ما أبالي أحرمت امرأتي أو حرمت ماء النهر. وقال الحجاج بن منهال: إن رجلاً جعل امرأته عليه حرامًا، فسأل عن ذلك حميد بن عبد الرحمن، فقال حميد: قال اللَّه تعالى: {فَإِذَا فَرَغْتَ فَانْصَبْ * وَإِلَى رَبِّكَ فَارْغَبْ}، وأنت رجل تلعب، فاذهب فالعب"، اهــ منه.
واستدلّ أهل هذا القول بقوله تعالى: {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ}، وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ}. وعموم قوله تعالى: {قُلْ هَلُمَّ شُهَدَاءَكُمُ الَّذِينَ يَشْهَدُونَ أَنَّ اللَّهَ حَرَّمَ هَذَا فَإِنْ شَهِدُوا فَلا تَشْهَدْ مَعَهُمْ}. وعموم قوله تعالى: {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ}، وعموم قوله صلى الله عليه وسلم: "من عمل عملاً ليس عليه أمرنا، فهو ردّ"، ومعلوم أن تحريم ما أحلّ اللَّه ليس من أمرنا.

ج / 6 ص -203- القول الثاني: أن التحريم ثلاث تطليقات، قال في "إعلام الموقعين" : "وبه قال عليّ بن أبي طالب رضي اللَّه عنه، وزيد بن ثابت، وابن عمر، والحسن البصري، ومحمد بن عبد الرحمن بن أبي ليلى. وقضى فيها أمير المؤمنين عليّ رضي اللَّه عنه بالثلاث في عدي بن قيس الكلابي، وقال: والذي نفسي بيده، لئن مسستها قبل أن تتزوج غيرك لأرجمنّك". وقال في "زاد المعاد" : "وروي عن الحكم بن عتيبة"، ثم قال: "قلت: الثابت عن زيد بن ثابت، وابن عمر أن في ذلك كفارة يمين"، وذكر في "الزاد" أيضًا: أن ابن حزم نقل عن عليّ الوقف في ذلك، وحجّة هذا القول بثلاث أنها لا تحرم عليه إلاّ بالثلاث، فكان وقوع الثلاث من ضرورة كونها حرامًا عليه.
القول الثالث: أنها حرام عليه بتحريمه إياها، قال في "إعلام الموقعين" : "وصحّ هذا أيضًا عن أبي هريرة، والحسن، وخلاس بن عمرو، وجابر بن زيد، وقتادة، ولم يذكر هؤلاء طلاقًا بل أمروه باجتنابها فقط.
وصحّ ذلك أيضًا عن عليّ رضي اللَّه عنه، فإمّا أن يكون عنه روايتان، وإمّا أن يكون أراد تحريم الثلاث، وحجّة هذا القول أن لفظه إنما اقتضى التحريم، ولم يتعرّض لعدد الطلاق، فحرمت عليه بمقتضى تحريمه".
القول الرابع: الوقف. قال في "إعلام الموقعين" : "صحّ ذلك أيضًا عن أمير المؤمنين عليّ رضي اللَّه عنه، وهو قول الشعبي، وحجّة هذا القول: أن التحريم ليس بطلاق، وهو لا يملك تحريم الحلال، إنما يملك إنشاء السبب الذي يحرّم به، وهو الطلاق وهذا ليس بصريح في الطلاق، ولا هو مما ثبت له عرف الشرع في تحريم الزوجة، فاشتبه الأمر فيه فوجب الوقف للاشتباه".
القول الخامس: إن نوى به الطلاق فهو طلاق، وإلا فهو يمين. قال في "الإعلام" : "وهذا قول طاوس، والزهري، والشافعي، ورواية عن الحسن"، اهــ.
وحكي هذا القول أيضًا عن النخعي، وإسحاق، وابن مسعود، وابن عمر. وحجّة هذا القول: أن التحريم كناية في الطلاق، فإن نواه به كان طلاقًا، وإن لم ينوه كان يمينًا؛ لقوله تعالى: {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ}، إلى قوله تعالى: {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ}.
القول السادس: أنه إن نوى به الثلاث فثلاث، وإن نوى واحدة فواحدة بائنة، وإن

ج / 6 ص -204- نوى يمينًا فهو يمين، وإن لم ينوِ شيئًا هو كذبة لا شىء فيها، قاله سفيان، وحكاه النخعي عن أصحابه، وحجّة هذا القول: أن اللفظ محتمل لما نواه من ذلك، فيتبع نيّته.
القول السابع: مثل هذا إلاّ أنه إن لم ينوِ شيئًا فهو يمين يكفرها، وهو قول الأوزاعي. وحجّة هذا القول ظاهر قوله تعالى: {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ}.
القول الثامن: مثل هذا أيضًا، إلا أنّه إن لم ينوِ شيئًا فواحدة بائنة إعمالاً للفظ التحريم، هكذا ذكر هذا القول في "إعلام الموقعين" ، ولم يعزه لأحد.
وقال صاحب "نيل الأوطار" : "وقد حكاه ابن حزم عن إبراهيم النخعي".
القول التاسع: أن فيه كفارة الظهار. قال في "إعلام الموقعين" : "وصحّ ذلك عن ابن عباس أيضًا، وأبي قلابة، وسعيد بن جبير، ووهب بن منبه، وعثمن البتي، وهو إحدى الروايات عن الإمام أحمد. وحجّة هذا القول: أن اللَّه تعالى جعل تشبيه المرأة بأُمّه المحرّمة عليه ظهارًا وجعله منكرًا من القول وزورًا، فإذا كان التشبيه بالمحرمة يجعله مظاهرًا، فإذا صرّح بتحريمها كان أولى بالظهار، وهذا أقيس الأقوال وأفقهها. ويؤيّده: أن اللَّه لم يجعل للمكلف التحريم والتحليل، وإنما ذلك إليه تعالى، وإنما جعل له مباشرة الأفعال والأقوال، التي يترتّب عليها التحريم والتحليل، فالسبب إلى العبد وحكمه إلى اللَّه تعالى، فإذا قال: أنت عليّ كظهر أُمّي، أو قال: أنت عليّ حرام، فقد قال المنكر من القول والزور، وقد كذّب، فإن اللَّه لم يجعلها كظهر أُمّه، ولا جعلها عليه حرامًا، فأوجب عليه بهذا القول من المنكر والزور أغلظ الكفارتين، وهي كفّارة الظهار".
القول العاشر: أنه تطليقة واحدة، وهي إحدى الروايتين عن عمر بن الخطاب رضي اللَّه عنه، وقول حماد بن أبي سليمانشيخ أبي حنيفة، وحجّة هذا القول: أن تطليق التحريم لا يقتضي التحريم بالثلاث، بل يصدق بأقلّه والواحدة متيقنة، فحمل اللفظ عليها؛ لأنها اليقين فهو نظير التحريم بانقضاء العدّة.
القول الحادي عشر: أنه ينوي فيما أراد من ذلك، فيكون له نيّته في أصل الطلاق وعدده، وإن نوى تحريمًا بغير طلاق، فيمين مكفّرة. قال ابن القيّم: "وهو قول الشافعي.
وحجّة هذا القول: أن اللفظ صالح لذلك كلّه، فلا يتعيّن واحد منها إلاّ بالنيّة، فإن نوى تحريمًا مجرّدًا كان امتناعًا منها بالتحريم كامتناعه باليمين، ولا تحرم عليه في

ج / 6 ص -205- الموضعين"، اهـ. وقد تقدّم أن مذهب الشافعي هو القول الخامس.
قال في "نيل الأوطار" : "وهو الذي حكاه عنه في "فتح الباري" ، بل حكاه عنه ابن القيّم نفسه".
القول الثاني عشر: أنه ينوي في أصل الطلاق وعدده، إلاّ أنه إن نوى واحدة كانت بائنة، وإن لم ينوِ الطلاق فهو مؤل، وإن نوى الكذب فليس بشىء، وهو قول أبي حنيفة وأصحابه.
وحجّة هذا القول: احتمال اللفظ لما ذكره، إلا أنّه إن نوى واحدة كانت بائنة، لاقتضاء التحريم للبينونة، وهي صغرى وكبرى، والصغرى هي المتحقّقة، فاعتبرت دون الكبرى. وعنه رواية أخرى: إن نوى الكذب دين، ولم يقبل في الحكم بل كان مؤليًا، ولا يكون ظهارًا عنده، نواه أو لم ينوه، ولو صرّح به فقال: أعني بها الظهار، لم يكن مظاهرًا، انتهى من "إعلام الموقعين" .
وقال الشوكاني في "نيل الأوطار" ، بعد أن ذكر كلام ابن القيّم الذي ذكرناه آنفًا، إلى قوله: "وهو قول أبي حنيفة وأصحابه"، "هكذا قال ابن القيّم. وفي "الفتح" عن الحنفية: أنه إذا نوى اثنتين فهي واحدة بائنة، وإن لم ينوِ طلاقًا فهي يمين ويصير مؤليًا"، اهـ.
القول الثالث عشر: أنه يمين يكفّره ما يكفّر اليمين. قال ابن القيّم في "إعلام الموقعين" : "صحّ ذلك عن أبي بكر الصدّيق، وعمر بن الخطاب، وابن عباس، وعائشة، وزيد بن ثابت، وابن مسعود، وعبد اللَّه بن عمر، وعكرمة، وعطاء، ومكحول، وقتادة، والحسن، والشعبي، وسعيد بن المسيّب، وسليمانبن يسار، وجابر بن زيد، وسعيد بن جبير، ونافع، والأوزاعي، وأبي ثور، وخلق سواهم رضي اللَّه عنهم.
وحجّة هذا القول ظاهر القرءان العظيم، فإن اللَّه تعالى ذكر فرض تحلَّة الأيمان عقب تحريم الحلال، فلا بدّ أن يتناوله يقينًا، فلا يجوز جعل تحلّة الأيمان لغير المذكور قبلها، ويخرج المذكور عن حكم التحلّة التي قصد ذكرها لأجله"، اهـ منه.
قال مقيّده -عفا اللَّه عنه وغفر له- : الظاهر أن ابن القيّم أراد بكلامه هذا أن صورة سبب النزول قطعية الدخول، وأن قوله: {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ}، نازل في تحريم الحلال المذكور في قوله تعالى: {لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ}، وما ذكره من

ج / 6 ص -206- شمول قوله: {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ}، لقوله: {لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ}، على سبيل اليقين. والجزم لا يخلو عندي من نظر، لما قدمنا عن بعض أهل العلم من أن قوله: {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ}، نازل في حلف النبيّ صلى الله عليه وسلم لا يعود لما حرم على نفسه لا في أصل التحريم، وقد أشرنا للروايات الدالَّة على ذلك في أوّل هذا المبحث.
القول الرابع عشر: أنه يمين مغلظة يتعيّن فيها عتق رقبة. قال ابن القيّم: "وصحّ ذلك أيضًا عن ابن عباس، وأبي بكر، وعمر، وابن مسعود، وجماعة من التابعين".
وحجّة هذا القول: أنه لما كان يمينًا مغلظة غلظت كفارتها بتحتّم العتق، ووجه تغليظها تضمنها تحريم ما أحلّ اللَّه، وليس إلى العبد. وقول المنكر والزور، وإن أراد الخبر فهو كاذب في إخباره معتد في إقسامه، فغلظت كفارته بتحتم العتق؛ كما غلظت كفارة الظهار به أو بصيام شهرين، أو بإطعام ستّين مسكينًا.
القول الخامس عشر: أنه طلاق، ثم إنها إن كانت غير مدخول بها، فهو ما نواه من الواحدة وما فوقها. وإن كانت مدخولاً بها، فثلاث. وإن نوى أقلّ منها، وهو إحدى الروايتين عن مالك.
وحجّة هذا القول: أن اللفظ لما اقتضى التحريم وجب أن يرتّب عليه حكمه، وغير المدخول بها تحرّم بواحدة، والمدخول بها لا تحرّم إلا بالثلاث.
وبعد: ففي مذهب مالك خمسة أقوال هذا أحدها، وهو مشهورها. والثاني: أنها ثلاث بكل حال نوى الثلاث أو لم ينوِها، اختاره عبد الملك في مبسوطه. والثالث: أنها واحدة بائنة مطلقًا، حكاه ابن خويز منداد رواية عن مالك. والرابع: أنه واحدة رجعية، وهو قول عبد العزيز بن أبي سلمة. والخامس: أنه ما نواه من ذلك مطلقًا، سواء قبل الدخول أو بعده، وقد عرفت توجيه هذه الأقوال، انتهى من "إعلام الموقعين" .
قال مقيّده -عفا اللَّه عنه وغفر له-: المعروف أن المعتمد من هذه الأقوال عند المالكية: اثنان، وهما القول بالثلاث وبالواحدة البائنة، وقد جرى العمل في مدينة فاس بلزوم الواحدة البائنة في التحريم. قال ناظم عمل فاس:

وطلقة بائنة في التحريم وحلف به لعرف الإقليم

ج / 6 ص -207- ثم قال ابن القيّم في "إعلام الموقعين" : "وأمّا تحرير مذهب الشافعي فإنه إن نوى به الظهار كان ظهارًا، وإن نوى التحريم كان تحريمًا لا يترتّب عليه إلا تقدّم الكفارة، وإن نوى الطلاق كان طلاقًا، وكان ما نواه. وإن أطلق فلأصحابه فيه ثلاثة أوجه:
أحدها: أنه صريح في إيجاب الكفّارة.
والثاني: لا يتعلق به شىء.
والثالث: أنه في حقّ الأَمة صريح في التحريم الموجب للكفّارة، وفي حق الحرة كناية، قالوا: إن أصل الآية إنما ورد في الأَمَة، قالوا: فلو قال: أنت عليّ حرام، وقال: أردت بها الظهار والطلاق. فقال ابن الحداد: يقال له عين أحد الأمرين؛ لأن اللفظة الواحدة لا تصلح للظهار والطلاق معًا. وقيل: يلزمه ما بدأ به منهما، قالوا: ولو ادّعى رجل على رجل حقًّا أنكره، فقال: الحلّ عليك حرام والنيّة نيّني لا نيّتك ما لي عليك شىء، فقال: الحلّ عليّ حرام والنية في ذلك نيّتك ما لك عندي شىء، كانت النيّة نيّة الحالف لا المحلف؛ لأن النية إنما تكون ممن إليه الإيقاع، ثم قال: وأمّا تحرير مذهب الإمام أحمد فهو أنه ظهار بمطلقه، وإن لم ينوِه إِلاّ أن ينوي الطلاق أو اليمين، فيلزمه ما نواه، وعنه رواية ثانية أنه يمين بمطلقه، إلاّ أن ينوي به الطلاق أو الظهار، فيلزمه ما نواه. وعنه رواية ثالثة: أنه ظهار بكل حال، ولو نوى به الطلاق أو اليمين لم يكن يمينًا ولا طلاقًا؛ كما لو نوى الطلاق أو اليمين، بقوله: أنت عليّ كظهر أُمّي، فإن اللفظين صريحان في الظهار، فعلى هذه الرواية لو وصله بقوله: أعني به الطلاق، فهل يكون طلاقًا أو ظهارًا؟ على روايتين، إحداهما: يكون ظهارًا؛ كما لو قال: أنت علي كظهر أُمّي، أعني به الطلاق أو التحريم، إذ التحريم صريح في الظهار. والثانية: أنه طلاق؛ لأنه قد صرّح بإرادته بلفظ يحتمله، وغايته أنه كناية فيه، فعلى هذه الرواية، إن قال: أعني به طلاقًا طلقت واحدة، وإن قال: أعني به الطلاق، فهل تطلّق ثلاثًا أو واحدة؟ وعلى روايتين مأخذهما هل اللام على الجنس أو العموم، وهذا تحرير مذهبه وتقريره، وفي المسألة مذهب آخر وراء هذا كلّه، وهو أنه إن أوقع التحريم كان ظهارًا، ولو نوى به الطلاق، وإن حلف به كان يمينًا مكفّرة، وهذا اختيارابن تيمية، وعليه يدلّ النصّ والقياس، فإنه إذا أوقعه كان قد أتى منكرًا من القول وزورًا، وكان أولى بكفّارة الظهار ممّن شبّه امرأته بالمحرمة، وإذا حلف به كان يمينًا من الأيمان كما لو حلف بالتزام الحجّ والعتق والصدقة، وهذا

ج / 6 ص -208- محض القياس والفقه، ألا ترى أنه إذا قال: للَّه عليّ أن أعتق، أو أحجّ، أو أصوم، لزمه. ولو قال: إن كلّمت فلانًا فللَّه عليّ ذلك على وجه اليمين، فهو يمين. وكذلك لو قال: هو يهودي أو نصراني كفّر بذلك، ولو قال: إن فعل كذا فهو يهودي أو نصراني كان يمينًا. وطرد هذا بل نظيره من كل وجه، أنه إذا قال: أنت عليّ كظهر أُمّي كان ظهارًا، فلو قال: إن فعلت كذا، فأنت عليّ كظهر أُمّي كان يمينًا، وطرد هذا أيضًا إذا قال: أنت طالق كان طلاقًا، ولو قال: إن فعلت كذا فأنت طالق كان يمينًا، فهذه هي الأصول الصحيحة المطردة المأخوذة من الكتاب والسنّة والميزان، وباللَّه التوفيق". انتهى كلام ابن القيّم.
قال مقيّده -عفا اللَّه عنه وغفر له-: أظهر أقوال أهل العلم عندي مع كثرتها وانتشارها: أن التحريم ظهار، سواء كان منجزًا أو معلقًّا؛ لأن المعلّق على شرط من طلاق أو ظهار يجب بوجود الشرط المعلّق عليه، ولا ينصرف إلى اليمين المكفّرة على الأظهر عندي، وهو قول أكثر أهل العلم.
وقال مالك في "الموطإ" : "فقال القاسم بن محمّد: إن رجلاً جعل امرأة عليه كظهر أُمّه إن هو تزوجها، فأمره عمر بن الخطاب إن هو تزوجها ألا يقربها حتى يكفّر كفارة المتظاهر"، اهـ.
ثم قال: "وحدّثني عن مالك: أنه بلغه أن رجلاً سأل القاسم بن محمّد وسليمان بن يسار، عن رجل تظاهر من امرأة قبل أن ينكحها، فقالا: إن نكحها فلا يمسّها حتى يكفّر كفّارة المتظاهر"، اهـ.
والمعروف عن جماهير أهل العلم: أن الطلاق المعلّق يقع بوقوع المعلّق عليه، وكذلك الظهار.
وأمّا الأَمَة فالأظهر أن في تحرمها كفارة اليمين أو الاستغفار، كما دلّت عليه آية سورة "التحريم" كما تقدّم إيضاحه، والعلم عند اللَّه تعالى.
المسألة الثانية عشرة: اعلم أن العلماء اختلفوا في العبد والذمي، هل يصحّ منهما ظهار؟ وأظهر أقوالهم عندي في ذلك: أن العبد يصحّ منه الظهار؛ لأن الصحيح دخوله في عموم النصوص العامّة، إلا ما أخرجه منه دليل خاص، كما تقدم. وإليه الإشارة بقول صاحب "مراقي السعود" :

ج / 6 ص -209- والعبد والموجود والذي كفر مشمولة له لدى ذوي النظر

وعليه: فهو داخل في عموم قوله: {وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ}، ولا يقدح في هذا أن قوله: {فَتَحْرِيرُ رَقَبَةٍ} لا يتناوله؛ لأنه مملوك لا يقدر على العتق، لدخوله في قوله: {فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ}، فالأظهر صحة ظهار العبد، وانحصار كفارته في الصوم؛ لعدم قدرته على العتق والإطعام، وأن الذمي لا يصح ظهاره، لأن الظهار منكر من القول وزور يكفّره اللَّه بالعتق، أو الصوم، أو الإطعام، والذمي كافر، والكافر لا يكفّر عنه العتق أو الصوم أو الإطعام ما ارتكبه من المنكر والزور لكفره لأن الكفر سيئة لا تنفع معها حسنة، والعلم عند اللَّه تعالى.
المسألة الثالثة عشرة: اعلم أن أهل العلم اختلفوا في الظهار المؤقت، كأن يقول: أنت علي كظهر أُمّي شهرًا، أو حتى ينسلخ شهر رمضان مثلاً، فقال بعض أهل العلم: يصح الظهار المؤقت، وإذا مضى الوقت زال الظهار وحلّت المرأة بلا كفّارة، ولا يكون عائدًا بالوطء بعد انقضاء الوقت.
قال في "المغني" : "وهذا قول أحمد، وبه قال ابن عباس، وعطاء، وقتادة، والثوري، وإسحاق، وأبو ثور، وأحد قولي الشافعي، وقوله الأخير: لا يكون ظهارًا، وبه قال ابن أبي ليلى، والليث؛ لأن الشرع ورد بلفظ الظهار مطلقًا، وهذا لم يطلق فأشبه ما لو شبّهها بمن تحرم عليه في وقت دون وقت. وقال طاوس: إذا ظاهر في وقت فعليه الكفارة، وإن برّ. وقال مالك: يسقط التوقيت ويكون ظهارًا مطلقًا؛ لأن هذا لفظ يوجب تحريم الزوجة، فإذا وقّته لم يتوقّت، كالطلاق".
قال مقيّده -عفا اللَّه عنه وغفر له- : أقرب الأقوال عندي للصواب في هذه المسألة، قول من قال: إن الظهار المؤقت بصح ويزول بانقضاء الوقت؛ لأنه جاء ما يدلّ عليه عن النبيّ صلى الله عليه وسلم في حديث حسّنه الترمذي، وصححه ابن خزيمة، وابن الجارود، وبعض طرقه لا يقلّ عن درجة الحسن، وإن أعلّ عبد الحقّ وغيره بعض طرقه بالإرسال؛ لأن حديثًا صححه بعض أهل العلم أقرب للصواب مما لم يرد فيه شىء أصلاً.
قال أبو داود في "سننه" : "حدّثنا عثمان بن أبي شيبة، ومحمد بن العلاء المعنى، قالا: ثنا ابن إدريس، عن محمّد بن إسحاق، عن محمّد بن عمرو بن عطاء، قال ابن

ج / 6 ص -210- العلاء بن علقمة بن عياش، عن بن يسار، عن سلمة بن صخر، قال ابن العلاء البياضي، قال: كنت امرأ أصيب من النساء ما لا يصيب غيري، فلما دخل شهر رمضان خفت أن أصيب من امرأتي شيئًا يتابع بي حتى أصبح، فظاهرت منها حتى ينسلخ شهر رمضان، فبينا هي تخدمني ذات ليلة إذ تكشف لي منها شىء، فلم ألبث أن نزوت عليها فلما أصبحت خرجت إلى قومي، فأخبرتهم الخبر... الحديث بطوله، وفيه: أن النبيّ صلى الله عليه وسلم أمره بعتق رقبة، فذكر أنه لا يجد رقبة، فأمره بصيام شهرين فذكر أنه لا يقدر، فأمره بإطعام ستين مسكينًا فذكر كذلك، فأعطاه صلى الله عليه وسلم صدقة قومه بني زريق من التمر، وأمره أن يطعم، وسقا منها ستّين مسكينًا ويستعين بالباقي، ومحل الشاهد من الحديث: أنه ظاهر من امرأته ظهارًا مؤقّتًا بشهر رمضان، وجامع في نفس الشهر الذي جعله وقتًا لظهاره، فدلّ ذلك على أن الظهار المؤقت يصحّ، ويلزم ولو كان توقيته لا يصحّ لبيّن صلى الله عليه وسلم ذلك، ولو كان يتأبّد ويسقط حكم التوقيت لبيّنه صلى الله عليه وسلم؛ لأن البيان لا يجوز تأخيره عن وقت الحاجة إليه.
وقال أبو عيسى الترمذي في "جامعه" : "حدّثنا إسحاق بن منصور، ثنا هارون بن إسماعيلالخزاز، ثنا عليّ بن المبارك، ثنا يحي بن أبي كثير، ثنا أبو سلمة، ومحمّد بن عبد الرحمن: أن سلمان بن صخر الأنصاري أحد بني بياضة، جعل امرأته عليه كظهر أُمّه حتى يمضي رمضان... الحديث، ثم قال الترمذي، بعد أن ساقه: هذا حديث حسن، يقال سلمان بن صخر، ويقال: سلمة بن صخر البياضي، والعمل على هذا الحديث عند أهل العلم في كفّارة الظهار"، اهــ. وهذه الطريق التي أخرج بها الترمذي هذا الحديث غير طريق أبي داود التي أخرجه بها، وكلتاهما تقوّي الأخرى، والظاهر أن إسناد الترمذي هذا لا يقلّ عن درجة الحسن، وما ذكروه من أن علي بن المبارك المذكور فيه، كان له عن يحيبن أبي كثير كتابان أحدهما سماع، والآخر إرسال، وأن حديث الكوفيين عنه فيه شىء لا يضرّ الإسناد المذكور؛ لأن الراوي عنه فيه وهو هارون بن إسماعيلالخزاز بصري لا كوفي، ولما ساق المجد في "المنتقى" حديث سلمة بن صخر المذكور، قال: رواه أحمد وأبو داود والترمذي، وقال: حديث حسن. وقال الشوكاني في "نيل الأوطار" : "وأخرجه أيضًا الحاكم، وصححه ابن خزيمة، وابن الجارود، وقد أعلّه عبد الحقّ بالانقطاع، وأن سليمانبن يسار لم يدرك سلمة، وقد حكى ذلك الترمذي عن البخاري، وفي إسناده أيضًا محمّد بن إسحاق"، اهـ كلام الشوكاني.
وقد علمت أن الإسناد الذي ذكرنا عن الترمذي ليس فيه سليمان بن يسار، ولا ابن

ج / 6 ص -211- إسحاق، فالظاهر صلاحية الحديث للاحتجاج، كما ذكره الترمذي وغيره.
وبذلك تعلم أن الصواب في هذه المسألة إن شاء اللَّه هو ما ذكرنا، والعلم عند اللَّه تعالى.
المسألة الرابعة عشرة: الأظهر عندي، أنّه لو قال: أنت عليّ كظهر أُمّي إن شاء اللَّه أساء الأدب، ولا تلزمه الكفّارة، وإن الاستثناء بالمشيئة يرفع عنه حكم الكفارة، كما يرفع كفّارة اليمين باللَّه، والعلم عند اللَّه تعالى.
المسألة الخامسة عشرة: الأظهر أنه إن مات أو ماتت أو طلقها قبل التكفير، لم يلزمه شىء، وأنه إن عاد فتزوّجها بعد الطلاق لا يجوز له مسيسها حتى يكفّر؛ لأن اللَّه أوجب الكفّارة على المظاهر قبل الحنث بالعود، فلا يعود إلا بعد التكفير، ولا وجه لسقوط الكفارة بالطلاق فيما يظهر، مع أن بعض أهل العلم يقول: إن كان الطلاق بعد الظهار بائنًا، ثم تزوّجها لم تلزمه كفارة، وهو مروي عن قتادة. وبعضهم يقول: إن كانت البينونة بالثلاث، ثم تزوّجها بعد زوج لم تلزمه الكفارة لسقوطها بالبينونة الكبرى، كما أسقطها صاحب القول الذي قبله بالبينونة الصغرى، والعلم عند اللَّه تعالى.
المسألة السادسة عشرة: إذا ظاهر من نسائه الأربع بكلمة واحدة، كأن يقول لهنّ: أنتنّ عليّ كظهر أُمّي، فقال بعض أهل العلم: تكفي في ذلك كفّارة واحدة.
قال في "المغني" : "ولا خلاف في هذا في مذهب أحمد، وهو قول عليّ، وعمر، وعروة، وطاوس، وعطاء، وربيعة، ومالك، والأوزاعي، وإسحاق، وأبي ثور، والشافعي في القديم. وقال الحسن، والنخعي، والزهري، ويحيالأنصاري، والحكم، والثوري، وأصحاب الرأي، والشافعي في الجديد: عليه لكل امرأة كفارة؛ لأنه وجد الظهار والعود في حقّ كل امرأة منهن فوجب عليه عن كل واحدة كفارة، كما لو أفردها به، ولنا عموم قول عمر وعليّ رضي اللَّه عنهما، رواه عنهما الأثرم، ولا يعرف لهما مخالف فكان إجماعًا، ولأن الظهار كلمة تجب بمخالفتها الكفّارة، فإذا وجدت في جماعة أوجبت كفارة واحدة كاليمين باللَّه تعالى، وفارق ما إذا ظاهر منها بكلمات، فإن كل كلمة تقتضي كفارة ترفعها وتكفّر إثمها، وههنا الكلمة واحدة، فالكفارة واحدة ترفع حكمها، وتمحو إثمها، فلا يبقى لها حكم". انتهى منه.

ج / 6 ص -212- قال مقيّده -عفا اللَّه عنه وغفر له- : أقيس القولين الاكتفاء بكفارة واحدة، وأحوطهما التكفير عن كل واحدة منهن. وأما إن ظاهر منهن بكلمات متعدّدة، بأن قال لكل واحدة منهن بانفرادها: أنت عليّ كظهر أُمّي، فالأظهر تعدّد الكفارة؛ لأن كل كلمة من تلك الكلمات منكر من القول وزور، فكل واحدة منها تقتضي كفّارة.
قال في "المغني" : "وهذا قول عروة، وعطاء. وقال أبو عبد اللَّه بن حامد: المذهب رواية واحدة في هذا. قال القاضي: المذهب عندي ما ذكره الشيخ أبو عبد اللَّه. قال أبو بكر: فيه رواية أخرى أنه تجزئه كفارة واحدة، واختار ذلك، وقال: هذا الذي قلناه اتّباعًا لعمر بن الخطاب، والحسن، وعطاء، وإبراهيم، وربيعة، وقبيصة، وإسحاق؛ لأن كفارة الظهار حقّ للَّه تعالى فلم تتكرّر بتكرّر سببها كالحد، وعليه يخرج الطلاق. ولنا بها أنها أيمان متكرّرة على أعيان متفرّقة، فكان لكل واحدة كفّارة كما لو كفّر ثم ظاهر، ولأنها أيمان لا يحنث في إحداها بالحنث في الأخرى، فلا تكفّرها كفارة واحدة، ولأن الظهار معنى يوجب الكفارة، فتعدّد الكفارة بتعدّده في المحال المختلفة كالقتل، ويفارق الحدّ، فإنه عقوبة تدرأ بالشبهات"، انتهى منه.
وقد علمت أن أظهر الأقوال عندنا: تعدّد الكفارة في هذه المسألة. وأمّا إن كرّر الظهار من زوجته الواحدة، فالظاهر الذي لا ينبغي العدول عنه: أنه إن كان كرّره قبل أن يكفّر عن الظهار الأَوّل، فكفارة واحدة تكفي، وإن كان كفّر عن ظهاره الأول، ثم ظاهر بعد التكفير، فعليه كفارة أخرى لظهاره الواقع بعد التكفير، والعلم عند اللَّه تعالى.
المسألة السابعة عشرة: اعلم أن كفارة الظهار هي التي أوضحها اللَّه تعالى، بقوله: {فَتَحْرِيرُ رَقَبَةٍ} إلى قوله: {فَإِطْعَامُ سِتِّينَ مِسْكِيناً}.
فروع تتعلّق بهذه المسألة
الفرع الأوّل: اعلم أن أهل العلم اختلفوا في الرقبة في كفارة الظهار، هل يشترط فيها الإيمان أو لا يشترط فيها؟ فقال بعضهم: لا يشترط فيها الإيمان، فلو أعتق المظاهر عبدًا ذميًّا مثلاً أجزأه، وممّن قال بهذا القول: أبو حنيفة وأصحابه، وعطاء، والثوري، والنخعي، وأبو ثور، وابن المنذر، وهو إحدى الروايتين عن أحمد، قاله في "المغني" .
وحجّة أهل هذا القول أن اللَّه تعالى قال في هذه الآية الكريمة: {فَتَحْرِيرُ رَقَبَةٍ}،

ج / 6 ص -213- ولم يقيدها بالإيمان، فوجب أن يجزىء ما تناوله إطلاق الآية، قالوا: وليس لأحد أن يقيّد ما أطلقه اللَّه في كتابه، إلا بدليل يجب الرجوع إليه. وممن قال باشتراط الإيمان في رقبة كفارة الظهار: مالك، والشافعي، والحسن، وإسحاق، وأبو عبيدة، وهو ظاهر مذهب الإمام أحمد، قاله في "المغني" . واحتجّ لأهل هذا القول بما تقرّر في الأصول من حمل المطلق على المقيد.
وقد بيَّنا مسألة حمل المطلق على المقيّد في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" ، في سورة "النساء" ، في الكلام على قوله تعالى في كفارة القتل الخطأ: {وَمَنْ قَتَلَ مُؤْمِناً خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ}، بقولنا فيه وحاصل تحرير المقام في مسألة تعارض المطلق والمقيد: أن لها أربع حالات:
الأولى: أن يتّحد حكمهما وسببهما معًا كتحرير الدم، فإن اللَّه قيّده في سورة "الأنعام" ، بكونه مسفوحًا في قوله تعالى: {إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً}، وأطلقه عن القيد بكونه مسفوحًا في سورة "النحل" و "البقرة" و "المائدة" . قال في "النحل" : {إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ}، وقال في "البقرة" : {إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ}، وقال في "المائدة" : {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ}. وجمهور العلماء يقولون بحمل المطلق على المقيد في هذه الحالة التي هي اتّحاد السبب والحكم معًا، ولذلك كانوا لا يرون بالحمرة التي تعلو القدر من أثر تقطيع اللحم بأسًا؛ لأنه دم غير مسفوح، قالوا: وحمله عليه أسلوب من أساليب اللغة العربية، لأنهم يثبتون ثم يحذفون اتّكالاً على المثبت، ومنه قول قيس بن الخطيم الأنصاري:

نحن بما عندنا وأنت بما عندك راض والرأي مختلف

فحذف راضون، لدلالة راض عليه. وقول ضابىء بن الحارثالبرجمي:

فمن يك أمسى بالمدينة رحله فإني وقيار بها لغريب

والأصل: فإني غريب وقيار أيضًا غريب، فحذف إحدى الكلمتين لدلالة الأخرى عليها. وقول عمرو بن أحمر الباهلي:

ج / 6 ص -214- رماني بأمر كنت منه ووالدي بريئًا ومن أجل الطوى رماني

يعني: كنت بريئًا منه، وكان والدي بريئًا منه أيضًا. وقول النابغة الجعدي:

وقد زعمت بنو سعد بأني وما كذبوا كبير السن فاني

يعني: زعمت بنو سعد أني فان وما كذبوا.. الخ.
وقالت جماعة من أهل الأصول: إن حمل المطلق على المقيد بالقياس، لا بدلالة اللفظ وهو أظهرها. وقيل: بالعقل، وهو أضعفها وأبعدها.
الحالة الثانية: هي أن يتّحد الحكم، ويختلف السبب، كالمسألة التي نحن بصددها، فإن الحكم في آية المقيد وآية المطلق واحد، وهو عتق رقبة في كفّارة، ولكن السبب فيهما مختلف؛ لأن سبب المقيد قتل خطأ، وسبب المطلق ظهار، ومثل هذا المطلق يحمل على المقيد عند الشافعية، والحنابلة، وكثير من المالكية، ولذا شرطوا الإيمان في كفارة الظهار حملاً لهذا المطلق على المقيّد، خلافًا لأبي حنيفة ومن وافقه، قالوا: ويعتضد حمل هذا المطلق عن المقيد بقوله صلى الله عليه وسلم في قصّة معوية بن الحكم السلمي رضي اللَّه عنه: "اعتقها فإنها مؤمنة"، ولم يستفصله عنها، هل هي في كفارة أو لا؟ وترك الاستفصال في مقام الاحتمال ينزل منزلة العموم في الأقوال. قال في "مراقي السعود" :

ونزلن ترك الاستفصال منزلة العموم في الأقوال

الحالة الثالثة: عكس هذه، وهي الاتّحاد في السبب مع الاختلاف في الحكم، فقيل: يحمل فيها المطلق على المقيّد. وقيل: لا، وهو قول أكثر العلماء، ومثلوا له بصوم الظهار، وإطعامه، فسببهما واحد وهو الظهار، وحكمهما مختلف؛ لأن أحدهما تكفير بصوم، والآخر تكفير بإطعام، وأحدهما مقيّد بالتتابع، وهو الصوم. والثاني مطلق عن قيد التتابع، وهو الإطعام، فلا يحمل هذا المطلق على هذا المقيد. والقائلون بحمل المطلق على المقيد في هذه الحالة، مثلوا لذلك بإطعام الظهار، فإنه لم يقيّد بكونه من قبل أن يتماسّا، مع أن عتقه وصومه قد قيّدا بقوله: {مِنْ قَبْلِ أَنْ يَتَمَاسَّا}، فيحمل هذا المطلق على المقيد، فيجب كون الإطعام قبل المسيس، ومثل له اللخمي بالإطعام في كفارة اليمين حيث قيّد بقوله: {مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ}، مع إطلاق الكسوة عن القيد بذلك، في قوله: {أَوْ كِسْوَتُهُمْ} فيحمل هذا المطلق على المقيد، فيشترط في

ج / 6 ص -215- الكسوة أن تكون من أوسط ما تكسون أهليكم.
الحالة الرابعة: أن يختلفا في الحكم والسبب معًا، ولا حمل في هذه إجماعًا وهو واضح، وهذا فيما إذا كان المقيد واحدًا. أمّا إذا ورد مقيدان بقيدين مختلفين، فلا يمكن حمل المطلق على كليهما لتنافي قيديهما، ولكنه ينظر فيهما، فإن كان أحدهما أقرب للمطلق من الآخر حمل المطلق على الأقرب له منهما عند جماعة من العلماء، فيقيّد بقيده. وإن لم يكن أحدهما أقرب له، فلا يقيد بقيد واحد منهما، ويبقى على إطلاقه إذ لا ترجيح بلا مرجح، ومثال كون أحدهما أقرب للمطلق من الآخر صوم كفارة اليمين، فإنه مطلق عن قيد التتابع والتفريق، مع أن صوم الظهار مقيّد بالتتابع، في قوله تعالى: {فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ}، وصوم التمتّع مقيد بالتفريق في قوله تعالى: {فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ}، واليمين أقرب إلى الظهار من التمتع؛ لأن كلاًّ من صوم الظهار واليمين صوم كفارة بخلاف صوم التمتّع، فيقيّد صوم كفارة اليمين بالتتابع عند من يقول بذلك، ولا يقيّد بالتفريق الذي في صوم التمتّع.
وقراءة ابن مسعود: (فصيام ثلاثة أيام متتابعات) لم تثبت؛ لإجماع الصحابة على عدم كتب متتابعات في المصاحف العثمانية، ومثال كونهما ليس أحدهما أقرب للمطلق من الآخر: صوم قضاء رمضان، فإن اللَّه تعالى قال فيه: {فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ}، ولم يقيّده بتتابع ولا تفريق، مع أنه تعالى قيّد صوم الظهار بالتتابع، وصوم التمتع بالتفريق، وليس أحدهما أقرب إلى صوم قضاء رمضان من الآخر، فلا يقيّد بقيد واحد دمنهما بل يبقى على الاختيار، إن شاء تابعه، وإن شاء فرّقه، والعلم عند اللَّه تعالى. انتهى من "دفع إيهام الاضطراب عن آيات الكتاب" ، مع زيادة يسيرة للإيضاح.
الفرع الثاني: اعلم أن أهل العلم اختلفوا في رقبة كفارة الظهار، هل يشترط فيها سلامتها من العيوب أو لا؟ فحكي عن داود الظاهري أنه جوّز كل رقبة يقع عليها الاسم، ولو كانت معيبة بكل العيوب تمسّكًا بإطلاق الرقبة، في قوله تعالى: {فَتَحْرِيرُ رَقَبَةٍ}، قال: "ظاهره ولو معيبة؛ لأن اللَّه لم يقيّد الرقبة بشىء".
وذهب أكثر أهل العلم إلى اشتراط السلامة من العيوب القويّة مع اختلافهم في بعض العيوب، قالوا: يشترط سلامتها من العيوب المضرّة بالعمل ضررًا بيّنًا؛ لأن المقصود

ج / 6 ص -216- تمليك العبد منافعه، وتمكينه من التصرّف لنفسه، ولا يحصل هذا مع ما يضرّ بالعمل ضررًا بيّنًا، فلا يجزىء الأعمى؛ لأنه لا يمكنه العمل في أكثر الصنائع، ولا المقعد، ولا المقطوع اليدين أو الرجلين؛ لأن اليدين آلة البطش، فلا يمكنه العمل مع فقدهما، والرجلان آلة المشي فلا يتهيأ له كثير من العمل مع تلفهما، والشلل كالقطع في هذا.
قالوا: ولا يجوز المجنون جنونًا مطبقًا؛ لأنه وجد فيه المعنيان: ذهاب منفعة الجنس، وحصول الضرر بالعمل، قاله في "المغني" . ثم قال: "وبهذا كلّه قال الشافعي، ومالك، وأبو ثور، وأصحاب الرأي"، انتهى محل الغرض منه.
وبه تعلم إجماع الأئمّة الأربعة على اشتراط السلامة من مثل العيوب المذكورة.
وقال ابن قدامة في "المغني" : "ولا يجزىء مقطوع اليد أو الرجل، ولا أشلّهما، ولا مقطوع إبهام اليد أو سبابتها أو الوسطى؛ لأن نفع اليد يذهب بذهاب هؤلاء، ولا يجزىء مقطوع الخنصر والبنصر من يد واحدة؛ لأن نفع اليدين يزول أكثره بذلك. وإن قطعت كل واحدة من يد جاز؛ لأن نفع الكفّين باق وقطع أنملة الإبهام كقطع جميعها، فإن نفعها يذهب بذلك لكونها أنملتين، وإن كان من غير الإبهام لم يمنع؛ لأن منفعتها لا تذهب، فإنها تصير كالأصابع القصار، حتى لو كانت أصابعه كلها غير الإبهام قد قطعت من كل واحد منها أنملة لم يمنع، وإن قطع من الإصبع إنملتان فهو كقطعها؛ لأنه يذهب بمنفعتها، وهذا جميعه مذهب الشافعي، أي: وأحمد.
وقال أبو حنيفة: يجزىء مقطوع إحدى الرجلين أو إحدى اليدين، ولو قطعت رجله ويده جميعًا من خلاف أجزأت؛ لأن منفعة الجنس باقية، فأجزأت في الكفّارة كالأعور، فأما إن قطعتا من وفاق، أي: من جانب واحد لم يجز؛ لأن منفعة المشي تذهب، ولنا أن هذا يؤثر في العمل، ويضرّ ضررًا بيّنًا، فوجب أن يمنع إجزاءها كما لو قطعتا من وفاق. ويخالف العور، فإنه لا يضرّ ضررًا بيّنًا، والاعتبار بالضرر أَوْلى من الاعتبار بمنفعة الجنس، فإنه لم ذهب شمّه أو قطعت أذناه معًا أجزأ مع ذهاب منفعة الجنس. ولا يجزىء الأعرج إذا كان عرجًا كثيرًا فاحشًا؛ لأنه يضرّ بالعمل، فهو كقطع الرجل، إلى أن قال: ويجزىء الأعور في قولهم جميعًا.
وقال أبو بكر: فيه قول آخر: إنه لا يجزىء؛ لأنه نقص يمنع التضحية والإجزاء في الهدي، فأشبه العمى، والصحيح ما ذكرناه. فإن المقصود تكميل الأحكام وتمليك العبد

ج / 6 ص -217- المنافع، والعور لا يمنع ذلك؛ ولأنه لا يضرّ بالعمل فأشبه قطع إحدى الأذنين، ويفارق العمى فإنه يضرّ بالعمل ضررًا بيّنًا ويمنع كثيرًا من الصنائع، ويذهب بمنفعة الجنس ويفارق قطع إحدى اليدين والرجلين، فإنه لا يعمل بإحداهما ما يعمل بهما، والأعور يدرك بإحدى العينين ما يدرك بهما.
وأمّا الأضحية والهدي، فإنه لا يمنع منهما مجرّد العور، وإنما يمنع انخساف العين وذهاب العضو المستطاب؛ ولأن الأضحية يمنع فيها قطع الأذن والقرن، والعتق لا يمنع فيه إلا ما يضرّ بالعمل، ويجزىء المقطوع الأذنين. وبذلك قال أبو حنيفة والشافعي.
وقال مالك وزفر: لا يجزىء؛ لأنهما عضوان فيها الدية، فأشبها اليدين. ولنا أن قطعهما لا يضرّ بالعمل الضرر البيّن، فلم يمنع كنقص السمع، بخلاف اليدين، ويجزىء مقطوع الأنف لذلك، ويجزىء الأصمّ إذا فهم بالإشارة، والأخرس إذا فهمت إشارته وفهم الإشارة، وهذا مذهب الشافعي وأبي ثور.
وقال أصحاب الرأي: لا يجزىء؛ لأن منفعة الجنس ذاهبة، فأشبه زائل العقل، وهذا المنصوص عليه عن أحمد؛ لأن الخرس نقص كثير يمنع كثيرًا من الأحكام،
مثل القضاء والشهادة. أكثر الناس لا يفهم إشارته، فيتضرّر في ترك استعماله، وإن اجتمع الخرس والصمم. فقال القاضي: لا يجزىء، وهو قول بعض الشافعية لاجتماع النقصين فيه وذهاب منفعتي الجنس، ووجه الإجزاء أن الإشارة تقوم مقام الكلام في الإفهام، ويثبت في حقّه أكثر الأحكام فيجزىء؛ لأنه لا يضرّ بالعمل ولا بغيره.
وأمّا المريض، فإن كان مرجو البرء كالحمى وما أشبهها أجزأ في الكفارة، وإن كان غير مرجو الزوال لم يجز.
وأما نضو الخلق يعني النحيف المهزول خلقة، فإن كان يتمكن من العمل أجزأ، وإلا فلا. ويجزىء الأحمق وهو الذي يصنع الأشياء لغير فائدة، ويرى الخطأ صوابًا. وكذلك يجزىء من يخنق في بعض الأحيان، والخصي والمجبوب، والرتقاء، والكبير الذي يقدر على العمل؛ لأن ما لا يضرّ بالعمل لا يمنع تمليك العبد منافعه، وتكميل أحكامه، فيحصل الإجزاء به، كالسالم من العيوب"، انتهى من "المغني" ، مع حذف يسير لا يضرّ بالمعنى.
ثم قال صاحب "المغني" : "ويجزىء عتق الجاني والمرهون وعتق المفلس عبده، إذا

ج / 6 ص -218- قلنا بصحة عتقهم، وعتقد المدبر والخصي وولد الزنا؛ لكمال العتق فيهم. ولا يجزىء عتق المغصوب، لأنه لا يقدر على تمكينه من منافعه، ولا غائب غيبة منقطعة لا يعلم خبره؛ لأنه لا تعلم حياته فلا تعلم صحة عتقه، وإن لم ينقطع خبره أجزأ عتقه؛ لأنه عتق صحيح.
ولا يجزىء عتق الحمل؛ لأنه لم تثبت له أحكام الدنيا، ولذلك لم تجب فطرته، ولا يتيقن أيضًا وجوده وحياته. ولا عتق أُم الولد؛ لأن عتقها مستحق بسبب غير الكفارة والملك فيها غير كامل، ولهذا لم يجز بيعها.
وقال طاوس والبتي: يجزىء عتقها؛ لأنه عتق صحيح. ولا يجزىء عتق مكاتب أدّى من كتابته شيئًا"، انتهى من كلام صاحب "المغني" . وقد ذكر فيه غالب ما في مذاهب الأئمة الأربعة في المسألة.
ومعلوم أن مذهب مالك رحمه اللَّه: اشترط الإيمان في رقبة الظهار، واشتراط سلامتها من العيوب المضرّة، فلا يجوز عنده عتق جنين في بطن أُمّه، وإن وضعته عتق من غير إجزاء عن الكفّارة.
ولا يجزىء عنده مقطوع اليد الواحدة، أو الإصبعين، أو الأصابع، أو الإبهام، أو الأذنين، أو أشلّ، أو أجذم، أو أبرص، أو أصم، أو مجنون وإن أفاق أحيانًا، ولا أخرس، ولا أعمى، ولا مقعد، ولا مفلوج، ولا يابس الشقّ، ولا غائب منقطع خبره، ولا المريض مرضًا يشرف به على الموت، ولا الهرم هرمًا شديدًا، ولا الأعرج عرجًا شديدًا، ولا رقيق مشترى بشرط العتق لما يوضع من ثمنه في مقابلة شرط العتق، ولا من يعتق عليه بالملك كأبيه، ولا عبد، قال: إن اشتريته فهو حرّ، فلو قال: إن اشتريته فهو حر عن ظهاري، ففيه لهم تأويلان بالإجزاء وعدمه.
ولا يجزىء عنده المدبر، ولا المكاتب، ولو أعتق شركًا له في عبد، ثم قوّم عليه نصيب شريكه لم يجزه عن ظهاره عنده؛ لأن عتق نصيب الشريك وجب عليه بحكم سراية المعتق، وكذلك لو أعتق نصفه عن ظهاره، ثم بعد ذلك اشترى نصفه الآخر فأعتقه تكميلاً لرقبة الظهار، لم يجزه على ظاهر المدونة لتبعيض العتق إن كانت معسرًا وقت عتق النصف الأوّل، ولأن عتق النصف الباقي يلزمه بالحكم، إن كان موسرًا وقت عتق النصف الأَوّل،

ج / 6 ص -219- ولو أعتق ثلاث رقاب عن أربع زوجات ظاهر منهن لم يجزه من ذلك شىء؛ لأنه لم تتعيّن رقبة كاملة عن واحدة منهنّ.
ويجزىء عند المالكية عتق المغصوب والمريض مرضًا خفيفًا، والأعرج عرجًا خفيفًا، ولا يضرّ عندهم قطع أنملة واحدة أو أذن واحدة، ويجزىء عندهم الأعور، ويكره عندهم الخصي، ويجوز عندهم عتق المرهون والجاني إن افتديا"، انتهى.
ومعلوم أن أبا حنيفة لا يشترط الإيمان في كفارة الظهار، كما تقدّم. ولم يجزىء عنده الأعمى ولا مقطوع اليدين معًا أو الرجلين معًا، ولا مقطوع إبهامي اليدين، ولا الأخرس، ولا المجنون، ولا أُمّ الولد، ولا المدبر، ولا المكاتب إن أدّى شيئًا من كتابته، فإن لم يؤدِّ منها شيئًا أجزأ عنده، وكذلك يجزىء عنده قريبه الذي يعتق عليه بالملك إن نوى بشرائه إعتاقه عن الكفّارة، وكذلك لو أعتق نصف عبده عن الكفارة، ثم حرّر باقية عنها أجزأه ذلك، ويجزىء عنده الأصمّ، والأعور، ومقطوع إحدى الرجلين، وإحدى اليدين من خلاف، ويجزىء عنده الخصي، والمجبوب، ومقطوع الأذنين، اهــ.
وقد قدّمنا أكثر العيوب المانعة من الإجزاء، وغير المانعة عند الشافعي في كلام صاحب "المغني" ناقلاً عنه، وكذلك ما يمنع وما لا يمنع عند أحمد، فاكتفينا بذلك خشية كثرة الإطالة.
الفرع الثالث: اعلم أنه قد دلَّ الكتاب والسنّة والإجماع، على أن الصوم لا يجزىء في الظهار إلا عند العجز عن تحرير الرقبة، فإن عجز عن ذلك انتقل إلى الصوم، وقد صرّح تعالى بأنه صيام شهرين متتابعين، ولا خلاف في ذلك.
الفرع الرابع: اختلف العلماء في تحقيق مناط العجز عن الرقبة الموجب للانتقال إلى الصوم، وقد أجمعوا على أنه إن قدر على عتق رقبة فاضلة عن حاجته أنه يجب عليه العتق، ولا يجوز له الانتقال إلى الصوم، وإن كانت له رقبة يحتاج إليها لكونه زمنًا أو هرمًا أو مريضًا، أو نحو ذلك من الأسباب التي تؤدي إلى عجزه عن خدمة نفسه.
قال بعضهم: وككونه ممن لا يخدم نفسه عادة، فقال بعضهم: لا يلزمه الإعتاق، ويجوز له الانتقال إلى الصوم نظرًا لحاجته إلى الرقبة الموجودة عنده.
قال في "المغني" : "وبهذا قال الشافعي، أي: وأحمد. وقال أبو حنيفة، ومالك،

ج / 6 ص -220- والأوزاعي: متى وجد رقبة لزمه إعتاقها ولم يجز له الانتقال إلى الصيام، سواء كان محتاجًا إليها أو لم يكن؛ لأن اللَّه تعالى شرط في الانتقال إلى الصيام ألا يجد رقبة، بقوله: {فَمَن لَّمْ يَجِدْ}، وهذا واجد وإن وجد ثمنها وهو محتاج إليها، لم يلزمه شراؤها، وبه قال أبو حنيفة. وقال مالك: يلزمه؛ لأن وجدان ثمنها كوجدانها. ولنا أن ما استغرقته حاجة الإنسان، فهو كالمعدوم في جواز الانتقال إلى الصيام، كمن وجد ماء يحتاج إليه للعطش يجوز له الانتقال إلى التيمّم"، انتهى محل الغرض منه.
قال مقيّده -عفا اللَّه عنه وغفر له- : الأظهر عندي في هذه المسألة: أن الرقبة إن كان يحتاج إليها حاجة قوية؛ ككونه زمنًا أو هرمًا لا يستغنى عن خدمتها، أو كان عنده مال يمكن شراء الرقبة منه، لكنه محتاج إليه في معيشته الضرورية أنه يجوز له الانتقال إلى الصوم، وتعتبر الرقبة كالمعدومة، وأن المدار في ذلك على ما يمنعه استحقاق الزكاة من اليسار، فإن كانت الرقبة فاضلة عن ذلك، لزم إعتاقها، وإلاّ فلا. والأدلّة العامة المقتضية عدم الحرج في الدين تدلّ على ذلك؛ كقوله تعالى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ}، ونحو ذلك. والعلم عند اللَّه تعالى.
الفرع الخامس: إن كان المظاهر حين وجوب الكفارة غنيًّا إلا أن ماله غائب، فالأظهر عندي أنه إن كان مرجو الحضور قريبًا، لم يجز الانتقال إلى الصوم؛ لأن ذلك بمنزلة الانتظار لشراء الرقبة. وإن كان بعيدًا جاز الانتقال إلى الصوم؛ لأن المسيس حرام عليه قبل التكفير، ومنعه من التمتّع بزوجته زمنًا طويلاً إضرار بكل من الزوجين، وفي الحديث: "لا ضرر ولا ضرار" ، خلافًا لبعض أهل العلم في ذلك.
الفرع السادس: إن كان عنده مال يشتري به الرقبة، ولكنه لم يجد رقبة يشتريها فله الانتقال إلى الصيام؛ لدخوله في قوله تعالى: {فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ}، وهذا واضح. وأمّا إن وجد رقبة تباع بزيادة على ثمن مثلها، ولم يجد رقبة بثمن مثلها، فلأهل العلم في ذلك خلاف:
هل يلزمه شراؤها بأكثر من مثل المثل، أو لا يلزمه؟ وأظهر أقوالهم في ذلك عندي: هو أن الزيادة المذكورة على ثمن المثل إن كانت تجحف بماله حتى يصير بها من مصارف الزكاة، فله الانتقال إلى الصوم، وإلا فلا، والعلم عند اللَّه تعالى.
الفرع السابع: أجمع أهل العلم على أن صوم شهري الظهار يجب تتابعه، أي:

ج / 6 ص -221- موالاة صيام أيامه من غير فضل بينها، ولا خلاف بينهم في أن من قطع تتابعه لغير عذر، أن عليه استئناف الشهرين من جديد، وهل يفتقر التتابع إلى نيّة؟ فيه لأهل العلم ثلاثة أقوال:
أحدها: لا يفتقر لنيّة؛ لأنه تتابع واجب في العبادة، فلم يفتقر لنيّة تخصّه، كالمتابعة بين ركعات الصلاة.
والثاني: يفتقر لنيّة التتابع وتجدّد النية كل ليلة؛ لأن ضمّ العبادة إلى عبادة أخرى إذا كان شرطًا وجبت فيه النيّة، كالجمع بين الصلاتين.
والثالث: تكفي نيّة التتابع في الليلة الأولى عن تجديد النيّة كل ليلة، وهذا أقربها؛ لأنّا لا نسلم أن صوم كل يوم عبادة مستقلّة، بل الأظهر أن صوم الشهرين جميعًا عبادة واحدة؛ لأنه كفارة واحدة، فإذا نوى هذا الصوم أوّل ليلة فاللازم أن ينويه على وجهه المنصوص في الكتاب والسنّة وهو شهران متتابعان، وهذا يكفيه عن تجديد النيّة كل ليلة، وهذا ظاهر مذهب مالك. ومذهب أحمد عدم الاحتياج إلى نية التتابع مطلقًا. وللشافعية وجهان، أحدهما: أحمد، والثاني: يفتقر إلى النية كل ليلة.
الفرع الثامن: اختلف أهل العلم فيما إذا كان قطع تتابع الصوم لعذر كمرض ونحوه، فقال بعض أهل العلم: إن كان قطع التتابع لعذر، فإنه لا يقطع حكم التتابع، وله أن يبني على ما صام قبل حصول العذر، وهذا مذهب أحمد.
قال في "المغني" : "وروي ذلك عن ابن عباس، وبه قال ابن المسيّب، والحسن، وعطاء، والشعبي، وطاوس، ومجاهد، ومالك، وإسحاق، وأبو عبيد، وأبو ثور، وابن المنذر، والشافعي في القديم. وقال في الجديد: ينقطع التتابع، وهذا قول سعيد بن جبير، والنخعي، والحكم، والثوري. وأصحاب الرأي قالوا: لأنه أفطر بفعله فلزمه الاستئناف".
قال مقيّده -عفا اللَّه عنه وغفر له- : الأظهر عندي في هذا الفرع أن قطع تتابع صوم كفارة الظهار بلإفطار في أثناء الشهرين إن كان لسبب لا قدرة له على التحرّز عنه، كالمرض الشديد الذي لا يقدر معه على الصوم أنه يعذر في ذلك ولا ينقطع حكم التتابع؛ لأنه لا قدرة له على التحرّز عن ذلك، واللَّه جلَّ وعلا يقول: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا}، ويقول: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ}، والنبيّ صلى الله عليه وسلم يقول: "إذا أمرتكم بشىء فأْتوا منه ما استطعتم"، وإن كان يمكنه التحرّز عن الإفطار الذي قطع به

ج / 6 ص -222- التتابع كالإفطار للسفر في أثناء صوم الكفارة، وكما لو كان ابتداء صومه الكفارة من شعبان، لأن شهره الثاني رمضان، وهو لا يمكن صومه عن الكفّارة، وكما لو ابتدأ الصوم في مدّة يدخل فيها يوم النحر أو يوم الفطر أو أيام التشريق، فإن التتابع ينقطع بذلك؛ لأنه قادر على التحرّز عن قطعه بما ذكر لقدرته على تأخير السفر عن الصوم كعكسه، ولقدرته أيضًا على الصوم في مدّة لا يتخلّلها رمضان، ولا العيدان، ولا أيام التشريق، كما لا يخفى. وإذا قطع التتابع بإفطار هو قادر على التحرّز عنه بما ذكر، فكونه يستأنف صوم الشهرين من جديد ظاهر؛ لقوله تعالى: {فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ}، وقد ترك التتابع مع قدرته عليه، هذا هو الأظهر عندنا، والعلم عند اللَّه تعالى.
تنبيـــه
الأظهر: أنه إن وجب على النساء صوم يجب تتابعه لسبب اقتضى ذلك أن حكمهنّ في ذلك كما ذكرنا، فيعذرن في كل ما لا قدرة لهن على التحرّز عنه كالحيض، والمرض دون غيره كالإفطار للسفر والنفاس؛ لأن النفاس يمكن التحرّز عنه بالصوم قبله أو بعده، أمّا الحيض فلا يمكن التحرّز عنه في صوم شهرين أو شهر، لأن المرأة تحيض عادة في كل شهر، واللَّه تعالى أعلم.
الفرع التاسع: في حكم ما لو جامع المظاهر منها أو غيرها ليلاً، في أثناء صيام شهري الكفارة، وفي هذا الفرع تفصيل لأهل العلم.
اعلم أنه إن جامع في نهار صوم الكفارة عمدًا نقطع تتابع صومه إجماعًا، ولزمه استئناف الشهرين من جديد، وسواء في ذلك كانت الموطوءة هي المظاهر منها أو غيرها وهذا لا نزاع فيه، وكذلك لو أكل أو شرب عمدًا في نهار الصوم المذكور، وأمّا إن كان جماعه ليلاً في زمن صوم الكفارة، فإن كانت المرأة التي جامعها زوجة أخرى غير المظاهر منها، فإن ذلك لا يقطع التتابع؛ لأن وطء غير المظاهر منها ليلاً زمن الصوم مباح له شرعًا، ولا يخلّ بتتابع الصوم في أيام الشهرين كما ترى، وهذا لا ينبغي أن يختلف فيه.
وقال في "المغني" : "وليس في هذا اختلاف نعلمه، وأمّا إن كان التي وطئها ليلاً زمن الصوم هي الزوجة المظاهر منها، فقد اختلف في ذلك أهل العلم، فقال بعضهم: ينقطع التتابع بذلك ويلزمه استئناف الشهرين". وبه قال أبو حنيفة، ومحمّد بن الحسن، وهو مذهب مالك، وأحمد في المشهور عنهما".

ج / 6 ص -223- وقال ابن قدامة في "المغني" ، في شرحه لقول الخرقي: "وإن أصابها في ليال الصوم أفسد ما مضى من صيامه وابتدأ الشهرين"، ما نصّه: "وبهذا قال مالك، والثوري، وأبو عبيد، وأصحاب الرأي؛ لأن اللَّه تعالى قال: {فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِن قَبْلِ أَن يَتَمَاسَّا}، فأمر بهما خاليين عن وطء، ولم يأتِ بهما على ما أمر، فلم يجزئه، كما لو وطىء نهارًا ولأنه تحريم للوطء لا يختصّ بالنهار، فاستوى فيه الليل والنهار، كالاعتكاف.
وروى الأثرم عن أحمد: أن التتابع لا ينقطع بهذا ويبني، وهو مذهب الشافعي، وأبي ثور، وابن المنذر؛ لأنه وطء لا يبطل الصوم، فلا يوجب الاستئناف كوطء غيرها، ولأن التتابع في الصيام عبارة عن إتباع صوم يوم للذي قبله من غير فارق، وهذا متحقّق، وإن وطء ليلاً، وارتكاب النهي في الوطء قبل إتمامه إذا لم يخل بالتتابع المشترط لا يمنع صحّته وإجزاءه، كما لو وطىء قبل الشهرين، أو وطىء ليلة أوّل الشهرين، وأصبح صائمًا، والإتيان بالصوم قبل التماس في حقّ هذا لا سبيل إليه، سواء بنى أو استأنف"، انتهى محل الغرض من كلام صاحب "المغني" ، وممن قال بهذا القول: أبو يوسف.
قال مقيّده -عفا اللَّه عنه وغفر له- : هذا القول الأخير الذي هو عدم انقطاع التتابع بجماعه للمظاهر منها في ليال الصوم، هو الأظهر عندي؛ لأن الصوم فيه مطابق لمنطوق الآية في التتابع، لأن اللَّه تعالى قال: {فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ}، وهذا قد صام شهرين متتابعين، ولم يفصل بين يومين منهما بفاصل، فالتتابع المنصوص عليه واقع قطعًا؛ كما ترى. وكون صومهما متابعين قبل المسيس واجب، بقوله تعالى: {مِنْ قَبْلِ أَنْ يَتَمَاسَّا}، لا يظهر أنه يبطل حكم التتابع الواقع بالفعل، وممّا يوضحه ما ذكرنا آنفًا في كلام صاحب "المغني" ، من أنه لو جامعها قبل شروعه في صوم الشهرين، ثم صامهما متتابعين بعد ذلك، فلا يبطل حكم التتابع بالوطء قبل الشروع في الصوم، ولا يقتضي قوله تعالى: {مِنْ قَبْلِ أَنْ يَتَمَاسَّا} بطلانه، والعلم عند اللَّه تعالى.
الفرع العاشر: اعلم أنه إن جامع المظاهر منها في نهار صوم الكفارة ناسيًا، فقد اختلف أهل العلم هل يعذر بالنسيان، فلا ينقطع حكم التتابع، أو لا يعذر به ويلزمه الاستئناف؟ فقال بعضهم: لا يعذر بالنسيان، وينقطع التتابع بوطئه ناسيًا وهذا مذهب مالك، وأبي حنيفة، وإحدى الروايتين عند أحمد، ومن حجّتهم: أن الوطء لا يعذر فيه بالنسيان. وقال بعضهم: يعذر بالنسيان، ولا ينقطع حكم التتابع بوطئه ناسيًا، وهو قول

ج / 6 ص -224- الشافعي، وأبي ثور، وابن المنذر. قالوا: لأنه فعل المفطر ناسيًا، فأشبه ما لو أكل ناسيًا، اهــ.
وهذا القول له وجه قويّ من النظر؛ لأن اللَّه تعالى يقول: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ}، وقد قدّمنا من حديث ابن عباس، وأبي هريرة في صحيح مسلم: أن النبيّ صلى الله عليه وسلم لما قرأ:{رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا}، قال اللَّه تعالى: نعم قد فعلت .
الفرع الحادي عشر: إن أبيح له الفطر لعذر يقتضي ذلك، وقلنا إن فطر العذر لا يقطع حكم التتابع فوطىء غيرها نهارًا لم ينقطع التتابع؛ لأن الوطء لا أثر له في قطع التتابع، لأن أصل الإفطار لسبب غيره، وإن كانت الموطوءة نهارًا هي المظاهر منها جرى على حكم وطئها ليلاً، وقد تكلّمنا عليه قريبًا، قال ذلك صاحب "المغني" ، ووجهه ظاهر. وقال أيضًا: وإن لمس المظاهر منها أو باشرها فيما دون الفرج على وجه يفطر به قطع التتابع لإخلاله بموالاة الصيام، وإلا فلا يقطع، واللَّه تعالى أعلم، اهــ. ووجهه ظاهر أيضًا.
الفرع الثاني عشر أجمع العلماء على أن المظاهر إن لم يستطع الصوم انتقل إلى الإطعام، وهو إطعام ستّين مسكينًا، وقد نصّ اللَّه تعالى على ذلك بقوله: {فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِيناً}.
ومن الأسباب المؤديّة إلى العجز عن الصوم الهرم وشدّة الشبق، وهو شهوة الجماع التي لا يستطيع صاحبها الصبر عنه، وممّا يدلّ على أن الهرم من الأسباب المؤدية للعجز عن الصوم، ما جاء في قصّة أوس بن الصامت الذي نزلت في ظهاره من امرأته آية الظهار، ففي القصّة من حديث خولة بنت مالك بن ثعلبة التي ظاهر منها زوجها أوس بن الصّامت، ونزل في ذلك قوله تعالى: {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا}، قال لها رسول اللَّه صلى الله عليه وسلم: "يعتق رقبة" -يعني زوجها أوسًا - قالت: لا يجد، قال: "يصوم شهرين متتابعين" ، قالت: يا رسول اللَّه إنه شيخ كبير ما به من صيام، قال: "فليطعم ستين مسكينًا" الحديث، ومحل الشاهد منه أنها لما قالت له: إنه شيخ كبير اقتنع صلى الله عليه وسلم بأن ذلك عذر في الانتقال عن الصوم إلى الإطعام، فدلّ على أنه سبب من أسباب العجز عنه، والحديث وإن تكلّم فيه، فإنه لا يقلّ بشواهده عن درجة الاحتجاج.

ج / 6 ص -225- وأمّا الدليل على أن شدّة الشبق عذر، كذلك هو ما جاء في حديث سلمة بن صخر الذي تكلّمنا عليه سابقًا في هذا المبحث، أنه قال: "كنت امرءًا قد أوتيت من جماع النساء ما لم يؤتَ غيري، فلما دخل رمضان ظاهرت من امرأتي حتى ينسلخ رمضان، فرقًا من أن أصيب في ليلتي شيئًا فأتتابع في ذلك إلى أن يدركني النهار، الحديث. وفيه قال: "فصم شهرين متتابعين" ، قال: قلت: يا رسول اللَّه -صلى الله عليه وسلم- وهل أصابني ما أصابني إلا في الصوم؟ قال: "فتصدّق" . ومحل الشاهد منه أنه لما قال له: "صم شهرين" ، أخبره أن جماعه في زمن الظهار، إنما جاءه من عدم صبره عن الجماع؛ لأنه ظاهر من امرأته خوفًا من أن تغلبه الشهوة، فيجامع في النهار، فلما ظاهر غلبته الشهوة فجامع في زمن الظهار، فاقتنع صلى الله عليه وسلم بعذره، وأباح له الانتقال إلى الإطعام، وهذا ظاهر.
وقال ابن قدامة في "المغني" :بعد أن ذكر أن الهرم والشبق: "كلاهما من الأسباب المؤدّية للعجز عن الصوم، للدليل الذي ذكرنا آنفًا، وقسنا عليهما ما يشبههما في معناهما".
الفرع الثالث عشر: أظهر قولي أهل العلم عندي: أنه لا يجزىء في الإطعام أقلّ من إطعام ستّين مسكينًا وهو مذهب مالك، والشافعي. والمشهور من مذهب أحمد خلافًا لأبي حنيفة القائل: بأنه لو أطعم مسكينًا واحدًا ستّين يومًا أجزأه، وهو رواية عن أحمد، وعلى هذا يكون المسكين في الآية مأوّلاً بالمدّ، والمعنى: فإطعام ستّين مدًّا، ولو دفعت لمسكين واحد في ستّين يومًا.
وإنما قلنا: إن القول بعدم إجزاء أقل من الستّين هو الأظهر؛ لأن قوله تعالى: {مِسْكِيناً} تمييز لعدد هو الستّون، فحمله على مسكين واحد خروج بالقرءان عن ظاهره المتبادر منه بغير دليل يجب الرجوع إليه، وهو لا يصح، ولا يخفى أن نفع ستين مسكينًا أكثر فائدة من نفع مسكين واحد في ستّين يومًا، لفضل الجماعة، وتضافر قلوبهم على الدعاء للمحسن إليهم بالإطعام، فيكون ذلك أقرب إلى الإجابة من دعاء واحد، وستّون جمع كثير من المسلمين لا يخلو غالبًا من صالح مستجاب الدعوة فرجاء الاستجابة فيهم أقوى منه في الواحد، كما لا يخفى. وعلى كل حال، فقوله تعالى في محكم كتابه: {فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِيناً}، لا يخفى فيه أن قوله: {فَإِطْعَامُ سِتّينَ} مصدر مضاف إلى مفعوله، فلفظ: {سِتّينَ} الذي أضيف إليه المصدر هو عين المفعول به الواقع عليه الإطعام، وهذا العدد الذي هو المفعول به للإطعام، مبين بالتمييز الذي هو قوله تعالى:

ج / 6 ص -226- {مِسْكِيناً}، وبذلك يتحقّق أن الإطعام في الآية واقع على نفس العدد الذي هو ستّون، فالاقتصار به على واحد خروج بنصّ القرءان، عن ظاهره المتبادر منه بلا دليل يجب الرجوع إليه، كما ترى. وحمل المسكين في هذه الآية الكريمة على المدّ من أمثلة المالكية والشافعية في أصولهم لما يسمّونه التأويل البعيد والتأويل الفاسد، وقد أشار إلى ذلك صاحب "مراقي السعود" ، بقوله:

فجعل مسكين بمعنى المد عليه لائح سمات البعد

الفرع الرابع عشر: في كلام أهل العلم في القدر الذي يعطاه كل مسكين من الطعام، اعلم أن العلماء اختلفوا في ذلك، فمذهب مالك أنه يعطي كل مسكين من البرّ الذي هو القمح مدًّا وثلثي مدّ، وإن كان إطعامه من غير البرّ، كالتمر والشعير، لزمه منه ما يقابل المدّ والثلثين من البرّ. قال خليل المالكي في مختصره في إطعام كفارة الظهار: "لكل مدّ وثلثان برًّا، وإن اقتاتوا تمرًا أو مخرجًا في الفطر فعدله"، انتهى محل الغرض منه.
وقال شارحه المواق ابن يونس: "ينبغي أن يكون الشبع مدّين إلا ثلثًا بمدّ النبيّ صلى الله عليه وسلم، وهي عيار مدّ هشام، فمن أخرج به أجزأه، قاله مالك. قال ابن القاسم: فإن كان عيش بلدهم تمرًا أو شعيرًا أطعم منه المظاهر عدل مدّ هشام من البرّ"، انتهى محل الغرض منه. ومذهب أبي حنيفة: أنه يعطي كل مسكين نصف صاع من برّ أو صاعًا كاملاً من تمر أو شعير. ومذهب الشافعي: أنه يعطي كل مسكين مدًّا مطلقًا. ومعلوم: أن المدّ النبويّ ربع الصاع، قال في "المغني" : "وقال أبو هريرة: ويطعم مدًّا من أي الأنواع كان، وبهذا قال عطاء والأوزاعي والشافعي"، اهــ. ومذهب أحمد: أنه يعطي كل مسكين مدًّا من برّ أو نصف صاع من تمر أو شعير"، اهـ.
وإذا عرفت مذاهب الأئمّة في هذا الفرع، فاعلم أنّا أردنا هنا أن نذكر كلام ابن قدامة في "المغني" في أدلّتهم وأقوالهم، قال: "وجملة الأمر أن قدر الطعام في الكفّارات كلّها مدّ من برّ لكل مسكين، ونصف صاع من تمر أو شعير، وممن قال مدّ برّ: زيد بن ثابت، وابن عباس، وابن عمر، حكاه عنهم الإمام أحمد، ورواه عنهم الأثرم، وعن عطاء وسليمانبن موسى. وقال سليمانبن يسار: أدركت الناس إذا أعطوا في كفّارة اليمين أعطوا مدًّا من حنطة بالمدّ الأصغر مدّ النبيّ صلى الله عليه وسلم. وقال أبو هريرة: يطعم مدًّا من أي الأنواع كان، وبهذا قال الأوزاعي، وعطاء والشافعي، لما روى أبو داود بإسناده عن عطاء، عن أوس أخي

ج / 6 ص -227- عبادة بن الصامت: أن النبيّ صلى الله عليه وسلم أعطاه -يعني المظاهر- خمسة عشر صاعًا من شعير إطعام ستّين مسكينًا.
وروى الأثرم بإسناده، عن أبي هريرة في حديث المجامع في رمضان: أن النبيّ صلى الله عليه وسلم أوتي بعرق فيه خمسة عشر صاعًا، فقال: "خذه وتصدّق به" . وإذا ثبت في المجامع في رمضان بالخبر ثبت في المظاهر بالقياس عليه، ولأنه إطعام واجب، فلم يختلف باختلاف أنواع المخرج، كالفطرة وفدية الأذى. وقال مالك: لكل مسكين مدّان من جميع الأنواع، وممن قال مدّان من قمح: مجاهد، وعكرمة، والشعبي، والنخعي؛ لأنها كفارة تشتمل على صيام وإطعام، فكان لكل مسكين نصف صاع كفدية الأذى. وقال الثوري وأصحاب الرأي: من القمح مدّان، ومن التمر والشعير صاع لكل مسكين؛ لقول النبيّ صلى الله عليه وسلم في حديث سلمة بن صخر رضي اللَّه عنه: "فأطعم وسقًا من تمر" .
رواه الإمام أحمد في المسند، وأبو داود وغيرهما، وروى الخلال بإسناده، عن يوسف بن عبد اللَّه بن سلام، عن خويلة، فقال لي رسول اللَّه صلى الله عليه وسلم: "فليطعم ستين مسكينًا وسقًا من تمر" . وفي رواية أبي داود: والعرق ستون صاعًا. وروى ابن ماجه بإسناده عن ابن عباس، قال: كفّر رسول الله صلى الله عليه وسلم بصاع من تمر وأمر الناس "فمن لم يجد فنصف صاع من برّ" .
وروى الأثرم بإسناده عن عمر رضي اللَّه عنه، قال: أطعم عنّي صاعًا من تمر أو شعير أو نصف صاع من برّ، ولأنه إطعام للمساكين، فكان صاعًا من تمر أو شعير، أو نصف صاع من برّ، كصدقة الفطر.
ولنا ما روى الإمام أحمد: حدّثنا إسمعيل، حدّثنا أيّوب، عن أبي يزيد المدني، قال: جاءت امرأة من بني بياضة بنصف وسق شعير، فقال النبيّ صلى الله عليه وسلم للمظاهر: "أطعم هذا فإن مدي شعير مكان مدّ بر" ، وهذا نصّ ويدلّ على أنه مدّ برّ أنه قول زيد، وابن عباس، وابن عمر، وأبي هريرة، ولم نعرف لهم في الصحابة مخالفًا، فكان إجماعًا.
ويدلّ على أنه نصف صاع من التمر والشعير، ما روى عطاء بن يسار: أن رسول اللَّه صلى الله عليه وسلم قال لخولة امرأة أوس بن الصامت: "اذهبي إلى فلان الأنصاري، فإن عنده شطر وسق من تمر أخبرني أنه يريد أن يتصدّق به، فلتأخذيه فليتصدّق به على ستّين مسكينًا" .

ج / 6 ص -228- وفي حديث أوس بن الصامت: أن النبيّ صلى الله عليه وسلم، قال: "إني سأعينه بعرق من تمر" ، قلت: يا رسول اللَّه فإني سأعينه بعرق آخر، قال: "قد أحسنت، اذهبي فأطعمي بهما عنه ستّين مسكيًنا وارجعي إلى ابن عمّك" .
وروى أبو داود بإسناده، عن أبي سلمة بن عبد الرحمن، أنّه قال: العرق: زنبيل يأخذ خمسة عشر صاعًا، فعرقان يكونان ثلاثين صاعًا لكل مسكين نصف صاع، ولأنها كفّارة تشتمل على صيام وإطعام، فكان لكل مسكين نصف صاع من التمر والشعير، كفدية الأذى.
فأمّا رواية أبي داود: أن العرق ستّون صاعًا فقد ضعفها، وقال: غيرها أصح منها، وفي الحديث ما يدلّ على الضعف؛ لأن ذلك في سياق قوله: "إني سأعينه بعرق" ، فقالت امرأته: إني سأعينه بعرق آخر، "فأطعمي بهما عنه ستّين مسكينًا" ، فلو كان العرق ستّين صاعًا لكانت الكفارة مائة وعشرين صاعًا ولا قائل به.
وأمّا حديث المجامع الذي أعطاه خمسة عشر صاعًا، فقال: "تصدّق به" ، فيحتمل أنه اقتصر عليه إذ لم يجد سواه، ولذلك لمّا أخبره بحاجته إليه أمره بأكله.
وفي الحديث المتفق عليه قريب من عشرين صاعًا، وليس ذلك مذهبًا لأحد، فيدلّ على أنه اقتصر على البعض الذي لم يجد سواه، وحديث أوس أخي عبادة بن الصامت مرسل يرويه عنه عطاء، ولم يدركه على أنه حجة لنا؛ لأن النبيّ صلى الله عليه وسلم أعطاه عرقًا، وأعانته امرأته بآخر، فصارا جميعًا ثلاثين صاعًا، وسائر الأخبار يجمع بينها وبين أخبارنا، بحملها على الجواز، وحمل أخبارنا على الإجزاء. وقد عضد هذا أن ابن عباس راوي بعضها، ومذهبه: أن المدّ من البرّ يجزىء. وكذلك أبو هريره، وسائر ما ذكرنا من الأخبار مع الإجماع الذي نقله سليمانبن يسار، واللَّه أعلم". انتهى بطوله من "المغني" لابن قدامة، وقد جمع فيه أقوال أهل العلم وأدلّتهم، وما نقل عن مالك في هذا المبحث أصحّ منه عنه ما ذكرناه قبله في هذا المبحث.
وقال الشوكاني في "نيل الأوطار" ، في رواية: "والعرق ستّون صاعًا، هذه الرواية تفرّد بها معمر بن عبد اللَّه بن حنظلة. قال الذهبي: لا يعرف، ووثّقه ابن حبان، وفيها أيضًا محمّد بن إسحاق، وقد عنعن. والمشهور عرفًا أن العرق يسع خمس عشر صاعًا، كما روى ذلك الترمذي بإسناد صحيح من حديث سلمة نفسه"، اهـ منه.

ج / 6 ص -229- قال مقيّده -عفا اللَّه عنه وغفر له- : قد رأيت أقوال أهل العلم في قدر ما يعطى المسكين من إطعام كفّارة الظهار واختلافها، وأدلتهم واختلافها.
وأحوط أقوالهم في ذلك قول أبي حنيفة ومن وافقه؛ لأنه أحوطها في الخروج من عهدة الكفّارة، والعلم عند اللَّه تعالى.
الفرع الخامس عشر: في كيفية الإطعام وجنس الطعام ومستحقه. أمّا مستحقّه، فقد نصّ اللَّه تعالى على أنه المسكين في قوله: {فَإِطْعَامُ سِتِّينَ مِسْكِيناً}، والمقرّر عند أهل العلم أن المسكين إن ذكر وحده شمل الفقير، كعكسه.
وأمّا كيفيّته: فظاهر النصوص أنه يملك كل مسكين قدر ما يجب له من الطعام، وهو مذهب مالك، والشافعي. والرواية المشهورة عن أحمد، وعلى هذا القول لو غدّى المساكين، وعشّاهم بالقدر الواجب في الكفّارة، لم يجزئه حتى يملكهم إياه.
وأظهر القولين عندي: أنه إن غدّى كل مسكين وعشّاه، ولم يكن ذلك الغداء والعشاء أقل من القدر الواجب له، أنه يجزئه؛ لأنه داخل في معنى قوله: {فَإِطْعَامُ سِتِّينَ مِسْكِيناً}، وهذا مروي عن أبي حنيفة، والنخعي، وهو رواية عن أحمد، وقصّة إطعام أنس لما كبر، وعجز عن الصوم عن فدية الصيام مشهورة. وأمّا جنس الطعام الذي يدفعه للمساكين، فقد تقدّم في الأحاديث ذكر البرّ والتمر والشعير، ولا ينبغي أن يختلف في هذه الثلاثة.
ومعلوم أن أهل العلم اختلفوا في طعام كفّارة الظهار، فقال بعضهم: المجزىء في ذلك هو ما بجزىء في صدقة الفطر، سواء كان هو قوت المكفّر أو لا؟ ولا يجزئه غير ذلك، ولو كان قوتًا له.
قال مقيّده -عفا اللَّه عنه وغفر له- : أظهر أقوال أهل العلم عندي: أن جميع الحبوب التي هي قوت بلد المظاهر يجزئه الإخراج منها، لأنها هي طعام بلده، فيصدق على من أطعم منها المساكين، أنه أطعم ستّين مسكينًا، فيدخل ذلك في قوله تعالى: {فَإِطْعَامُ سِتِّينَ مِسْكِيناً}، ويؤيّد ذلك أن القرءان أشار إلى اعتبار أوسط قوت أهله في كفّارة اليمين، في قوله تعالى: {فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ}، وهذا مذهب الشافعي، واختيار أبي الخطاب من الحنابلة.

ج / 6 ص -230- الفرع السادس عشر: اعلم أن أكثر أهل العلم على أن الإطعام لا يجب فيه التتابع؛ لأن اللَّه تعالى أطلقه عن قيد التتابع، ولأن أكثر أهل الأصول، على أن المطلق لا يحمل على المقيد إن اتّحد سببهما، واختلف حكمهما؛ كما في هذه المسألة. ولا سيّما على القول الأصحّ في حمل المطلق على المقيّد أنه من قبيل القياس، لامتناع قياس فرع على أصل مع اختلافهما في الحكم، كما هو معروف في محلّه.
الفرع السابع عشر: اعلم أن أهل العلم اختلفوا فيما إذا جامع المظاهر زوجته التي ظاهر منها في أثناء الإطعام، هل يلزمه إعادة ما مضى من الإطعام، لبطلانه بالجماع قبل إتمام الإطعام، أو لا يلزمه ذلك؟ فقال بعض أهل العلم: لا يلزمه ذلك؛ لأن جماعه في أثناء ما لا يشترط فيه التتابع، فلم يوجب الاستئناف، وهذا مذهب أبي حنيفة والشافعي وأحمد. وأمّا مذهب مالك: فهو أنه يستأنف الإطعام لأنه جامع في أثنار كفّارة الظهار، فوجب الاستئناف كالصيام، والأوّل أظهر؛ لأن الواقع من الإطعام قبل جماعه يحتاج بطلانه وإلغاؤه إلى دليل يجب الرجوع إليه وليس موجودًا، والعلم عند اللَّه تعالى.
الفرع الثامن عشر: إذا قالت المرأة لزوجها: أنت عليَّ كظهر أبي، وقالت: إن تزوجت فلانًا فهو عليّ كظهر أبي، فهل يكون ذلك ظهارًا منها، أو لا؟ فقال أكثر أهل العلم: لا يكون ظهارًا، وهو قول الأئمّة الأربعة وأصحابهم، وإسحاق، وأبو ثور وغيرهم. وقال بعض أهل العلم: تكون مظاهرة، وبه قال الزهري، والأوزاعي. وروي عن الحسن والنخعي، إلاّ أن النخعي قال: إذا قالت ذلك بعدما تزوّج، فليس بشيء"، اهـ. والتحقيق أن المرأة لا تكون مظاهرة؛ لأن اللَّه جلَّ وعلا لم يجعل لها شيئًا من الأسباب المؤدّية لتحريم زوجها عليها، كما لا يخفى.
تنبيــه
اعلم أن الجمهور القائلين: إن المرأة لا تكون مظاهرة، اختلفوا فيما يلزمها إذا قالت ذلك، إلى ثلاثة مذاهب:
الأوّل: أن عليها كفارة ظهار، وإن كانت غير مظاهرة.
والثاني: أن عليها كفارة يمين.
والثالث: لا شىء عليها.

ج / 6 ص -231- واحتجّ من قال بأن عليها كفارة ظهار، وهو رواية عن أحمد: بأنها قالت منكرًا من القول وزورًا، فلزمها أن تكفّر عنه كالرجل، وبما روى الأثرم بإسناده عن إبراهيم، عن عائشة بنت طلحة، قالت: "إن تزوجت مصعب بن الزبير فهو عليّ كظهر أبي"، فسألت أهل المدينة، فرأوا أن عليها الكفارة. وبما روى علي بن مسهر عن الشيباني، قال: "كنت جالسًا في المسجد، أنا وعبد اللَّه بن معقل المزني، فجاء رجل حتى جلس إلينا، فسألته: من أنت؟ فقال: أنا مولى عائشة بنت طلحة التي أعتقتني عن ظهارها، خطبها مصعب بن الزبير، فقالت: هو عليّ كظهر أبي إن تزوّجته، ثم رغبت فيه، فاستفتت أصحاب رسول اللَّه صلى الله عليه وسلم -وهم يومئذ كثير- فأمروها أن تعتق رقبة، وتتزوّجه، فأعتقتني، وتزوجته". وروى سعيد هذين الأثرين مختصرين، اهـ من "المغني" . وانظر إسناد الأثرين المذكورين.
وأمّا الذين قالوا: تلزمها كفارة يمين، وهو قول عطاء، فقد احتجّوا بأنها حرمت على نفسها زوجها وهو حلال لها، فلزمتها كفارة اليمين اللازمة في تحريم الحلال، المذكورة في قوله تعالى: {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ}، بعد قوله: {النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ}. وأمّا الذين قالوا: لا شىء عليها، ومنهم الشافعي، ومالك، وإسحاق، وأبو ثور وغيرهم، فقد احتجّوا بأنها قالت: {مُنْكَراً مِنَ الْقَوْلِ وَزُوراً}، فلم يوجب عليها كفارة، كالسبّ والقذف ونحوهما من الأقوال المحرمة الكاذبة.
وأظهر أقوالهم عندنا: أن من يرى في تحريم الحلال كفارة يمين يلزمها على قوله كفارة يمين، ومن يرى أنه لا شىء فيه، فلا شىء عليها على قوله، وقد قدّمنا أقوال أهل العلم في تحريم الحلال في الحجّ، وفي هذا المبحث، اهـ.
واعلم أن الذين قالوا: تجب عليها كفارة الظهار، قالوا: لا تجب عليها حتى يجامعها وهي مطاوعة له، فإن طلّقها أو مات أحدهما قبل الوطء، أو أكرهها على الوطء فلا كفّارة عليها؛ لأنها يمين، فلا تجب كفارتها قبل الحنث، كسائر الأيمان، وعليها تمكين زوجها من وطئها قبل التكفير؛ لأنه حقّ له عليها، فلا يسقط بيمينها، ولأنه ليس بظهار، انتهى من "المغني" ، وهو ظاهر. ولنكتفِ بما ذكرنا من الأحكام المتعلقة بهذه الآية الكريمة، ومن أراد استقصاء ذلك فهو في كتب فروع المذاهب.

ج / 6 ص -232- قوله تعالى: {وَأَزْوَاجُهُ أُمَّهَاتُهُمْ}.
قال ابن كثير: "أي في الحرمة والاحترام والتوقير والإكرام والإعظام، ولكن لا يجوز الخلوة بهنّ، ولا ينتشر التحريم إلى بناتهن وأخواتهن بالإجماع"، اهـ. محل الغرض منه. وما ذكر من أن المراد بكون أزواجه صلى الله عليه وسلم أُمّهات المؤمنين هو حرمتهن عليهم، كحرمة الأُم، واحترامهم لهن، كاحترام الأُم إلخ. واضح لا إشكال فيه. ويدلّ له قوله تعالى: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ}؛ لأن الإنسان لا يسأل أُمّه الحقيقية من وراء حجاب. وقوله تعالى: {إِنْ أُمَّهَاتُهُمْ إِلَّا اللَّائِي وَلَدْنَهُمْ}، ومعلوم أنهن رضي اللَّه عنهن، لم يلدن جميع المؤمنين الذين هن أمهاتهم، ويفهم من قوله تعالى: {وَأَزْوَاجُهُ أُمَّهَاتُهُمْ}، أنه هو صلى الله عليه وسلم أب لهم. وقد روي عن أُبيّ بن كعب، وابن عباس، أنّهما قرءا: {وَأَزْوَاجُهُ أُمَّهَاتُهُمْ} وهو أب لهم، وهذه الأبوّة أبوّة دينية، وهو صلى الله عليه وسلم أرأف بأُمّته من الوالد الشفيق بأولاده، وقد قال جلَّ وعلا في رأفته ورحمته بهم: {عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ}، وليست الأبوّة أبوّة نسب؛ كما بيّنه تعالى بقوله: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ}، ويدلّ لذلك أيضًا حديث أبي هريرة عند أبي داود والنسائي وابن ماجه: أن النبيّ صلى الله عليه وسلم قال: "إنما أنا لكم بمنزلة الوالد أعلمكم، فإذا أتى أحدكم الغائط فلا يستقبل القبلة ولا يستدبرها ولا يستطب بيمينه" ، وكان يأمر بثلاثة أحجار وينهى عن الروث والرمة، فقوله صلى الله عليه وسلم في هذا الحديث: "إنما أنا لكم بمنزلة الوالد" ، يبيّن معنى أبوّته المذكورة، كما لا يخفى.

مســألــة
اعلم أن أهل العلم اختلفوا هل يقال لبنات أزواج النبيّ صلى الله عليه وسلم أخوات المؤمنين، أو لا؟ وهل يقال لإخوانهن كمعوية، وعبد اللَّه بن أبي أُميّة أخوال المؤمنين، أو لا؟ وهل يقال لهنّ: أُمّهات المؤمنات؟ قال ابن كثير رحمه اللَّه في تفسير هذه الآية: "ولا ينتشر التحريم إلى بناتهن، وأخواتهن بالإجماع، وإن سمّى بعض العلماء بناتهن أخوات المسلمين، كما هو منصوص الشافعي رضي اللَّه عنه في المختصر، وهو من باب إطلاق العبارة لا إثبات الحكم، وهل يقال لمعوية وأمثاله خال المؤمنين؟ فيه قولان للعلماء رضي اللَّه عنهم. ونصّ الشافعي رضي اللَّه عنه، على أنه لا يقال ذلك. وهل يقال لهن: أُمّهات المؤمنات؟

ج / 6 ص -233- فيدخل النساء في الجمع المذكر السالم تغليبًا، فيه قولان: صحّ عن عائشة رضي اللَّه عنها أنها قالت: لا يقال ذلك، وهذا أصحّ الوجهين في مذهب الشافعي رضي اللَّه عنه"، انتهى محل الغرض من كلام ابن كثير.
قال مقيّده -عفا اللَّه عنه وغفر له- : الأظهر عندي في ذلك أنه لا يطلق منه إلا ما ورد النص بإطلاقه؛ لأن الإطلاق المراد به غير الظاهر المتبادر يحتاج إلى دليل صارف إليه، والعلم عند اللَّه تعالى.
 {وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ}. قد قدّمنا إيضاحه وكلام أهل العلم، فيما يتعلق به من الأحكام في آخر "الأنفال" ، في الكلام على قوله تعالى: {وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ}.
قوله تعالى: {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ وَأَخَذْنَا مِنْهُمْ مِيثَاقاً غَلِيظاً}.
ذكر جلَّ وعلا في هذه الآية الكريمة أنه أخذ من النبيّين ميثاقهم، ثم خصّ منهم بذلك خمسة: هم أولوا العزم من الرسل، وهم محمّد صلى الله عليه وسلم، ونوح، وإبراهيم، وموسى، وعيسى. ولم يبيّن هنا الميثاق الذي أخذه عليهم، ولكنه جلَّ وعلا بيَّن ذلك في غير هذا الموضع؛ فبيّن الميثاق المأخوذ على جميع النبيّين بقوله تعالى في سورة "آل عمران" : {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ * فَمَنْ تَوَلَّى بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ}. وقد قدّمنا الكلام على هذه الآية في سورة "مريم" ، في الكلام على قصة الخضر، وقد بيَّن جلَّ وعلا الميثاق الذي أخذه على خصوص الخمسة الذين هم أُولوا العزم من الرسل في سورة "الشورى" ، في قوله تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ}.
وبما ذكرنا تعلم أن آية "آل عمران" ، وآية "الشورى" ، فيهما بيان لآية "الأحزاب" هذه.

ج / 6 ص -234- وقوله في هذه الآية الكريمة: {وَمِنْكَ وَمِن نُّوحٍ} من عطف الخاص على العام، وقد تكلّمنا عليه مرارًا، والعلم عند اللَّه تعالى. {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً وَجُنُوداً لَمْ تَرَوْهَا}.
أمر اللَّه جلَّ وعلا المؤمنين في هذه الآية الكريمة أن يذكروا نعمته عليهم حين جاءتهم جنود وهم جيش الأحزاب، فأرسل جلَّ وعلا عليهم ريحًا وجنودًا لم يرها المسلمون، وهذه الجنود التي لم يروها التي امتنّ عليهم بها هنا في سورة "الأحزاب" ، بيَّن أنه منّ عليهم بها أيضًا في غزوة حنين، وذلك في قوله تعالى: {وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئاً وَضَاقَتْ عَلَيْكُمُالْأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ * ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنْزَلَ جُنُوداً لَمْ تَرَوْهَا}، وهذه الجنود هي الملائكة، وقد بيَّن جلَّ وعلا ذلك في "الأنفال" ، في الكلام على غزوة بدر، وذلك في قوله تعالى: {إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ فَاضْرِبُوا فَوْقَ الْأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ}، وهذه الجنود التي لم يروها التي هي الملائكة، قد بيَّن اللَّه جلَّ وعلا في "براءة" ، أنّه أيَّد بها نبيّه صلى الله عليه وسلم وهو في الغار، وذلك في قوله: {إِلاّ تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا}.
قوله تعالى: {وَلَمَّا رَأى الْمُؤْمِنُونَ الْأَحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلَّا إِيمَاناً وَتَسْلِيماً}.
ذكر جلَّ وعلا في هذه الآية الكريمة أن المؤمنين لما رأوا الأحزاب يعني جنود الكفار الذين جاءوهم من فوقهم ومن أسفل منهم، في غزوة الخندق، قالوا: {هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ}، ولم يبيّن هنا الآية التي وعدهم إياه فيها، ولكنّه بيّن ذلك في سورة "البقرة" ، في قوله تعالى: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ}،وممن قال إن آية "البقرة" المذكورة مبيّنة لآية

ج / 6 ص -235- "الأحزاب" هذه: ابن عباس، وقتادة وغير واحد، وهو ظاهر.
وقوله في هذه الآية الكريمة: {وَرَسُولُهُ وَمَا زَادَهُمْ إِلَّا إِيمَاناً}، صريح في أن الإيمان يزيد، وقد صرّح اللَّه بذلك في آيات من كتابه، فلا وجه للاختلاف فيه مع تصريح اللَّه جلَّ وعلا به في كتابه، في آيات متعدّدة؛ كقوله تعالى: {لِيَزْدَادُوا إِيمَاناً مَعَ إِيمَانِهِمْ}، وقوله تعالى: {فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً}، إلى غير ذلك من الآيات.
قوله تعالى: {وَرَدَّ اللَّهُ الَّذِينَ كَفَرُوا بِغَيْظِهِمْ لَمْ يَنَالُوا خَيْراً وَكَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ}.
ذكر جلَّ وعلا في هذه الآية الكريمة أنه ردّ الذين كفروا بغيظهم لم ينالوا خيرًا، وأنه كفى المؤمنين القتال، وهم النبيّ صلى الله عليه وسلم وأصحابه. ولم يبيّن هنا السبب الذي ردّ به الذين كفروا وكفى به المؤمنين القتال، ولكنه جلَّ وعلا بيَّن ذلك بقوله: {فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً وَجُنُوداً لَمْ تَرَوْهَا}، أي: وبسبب تلك الريح وتلك الجنود ردّهم بغيظهم وكفاكم القتال، كما هو ظاهر.
قوله تعالى: {يَا نِسَاءَ النَّبِيِّ مَنْ يَأْتِ مِنْكُنَّ بِفَاحِشَةٍ مُبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ}.
قد قدّمنا الآية الموضحة له في آخر سورة "النمل" ، في الكلام على قوله تعالى: {وَمَنْ جَاءَ بِالسَّيِّئَةِ فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ هَلْ تُجْزَوْنَ إِلَّا مَا كُنْتُمْ تَعْمَلُونَ}، وفي سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {إِذاً لَأَذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ}.
قوله تعالى: {وَمَنْ يَقْنُتْ مِنْكُنَّ لِلَّهِ وَرَسُولِهِ وَتَعْمَلْ صَالِحاً نُؤْتِهَا أَجْرَهَا مَرَّتَيْنِ}.
ذكر اللَّه جلَّ وعلا في هذه الآية الكريمة أن من قنت من نساء نبيّه صلى الله عليه وسلم للَّه ولرسوله، وعمل عملاً صالحًا أن اللَّه جلَّ وعلا يؤتها أجرها مرّتين. والقنوت: الطاعة. وما وعد اللَّه به جلَّ وعلا من أطاع منهن بإيتائها أجرها مرتين في هذه الآية الكريمة، جاء الوعد بنظيره لغيرهن في غير هذا الموضع، فمن ذلك وعده لمن آمن من أهل الكتاب بنبيّه، ثم آمن بمحمّد صلى الله عليه وسلم بإتيائه أجره مرّتين، وذلك في قوله تعالى: {وَلَقَدْ وَصَّلْنَا لَهُمُ الْقَوْلَ لَعَلَّهُمْ يَتَذَكَّرُونَ * الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ مِنْ قَبْلِهِ هُمْ بِهِ يُؤْمِنُونَ * وَإِذَا يُتْلَى عَلَيْهِمْ قَالُوا آمَنَّا بِهِ إِنَّهُ

ج / 6 ص -236- الْحَقُّ مِنْ رَبِّنَا إِنَّا كُنَّا مِنْ قَبْلِهِ مُسْلِمِينَ * أُولَئِكَ يُؤْتَوْنَ أَجْرَهُمْ مَرَّتَيْنِ}.
ومن ذلك وعده لجميع المطيعين من أُمّته صلى الله عليه وسلم بإيتائهم كفلين من رحمته تعالى، وذلك في قوله جلَّ وعلا: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُوراً تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ}.
واعلم: أن ظاهر هذه الآية الكريمة من سورة "الحديد" ، الذي لا ينبغي العدول عنه، أن الخطاب بقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ}، عام لجميع هذه الأُمّة كما ترى. وليس في خصوص مؤمني أهل الكتاب، كما في آية "القصص" المذكورة آنفًا، وكونه عامًا هو التحقيق إن شاء اللَّه؛ لظاهر القرءان المتبادر الذي لم يصرف عنه صارف، فما رواه النسائي عن ابن عباس رضي اللَّه عنهما من حمله آية "الحديد" هذه على خصوص أهل الكتاب، كما في آية "القصص" ، خلاف ظاهر القرءان، فلا يصح الحمل عليه إلاّ بدليل يجب الرجوع إليه، وإن وافق ابن عباس في ذلك الضحاك، وعتبة بن أبي حكيم وغيرهما، واختاره ابن جرير الطبري.
والصواب في ذلك إن شاء اللَّه هو ما ذكرنا، لأن المعروف عند أهل العلم: أن ظاهر القرءان المتبادر منه، لا يجوز العدول عنه، إلا لدليل يجب الرجوع إليه.
وقال ابن كثير: "وقال سعيد بن جبير: لما افتخر أهل الكتاب بأنهم يؤتون أجرهم مرتين، أنزل اللَّه تعالى على نبيّه هذه الآية في حقّ هذه الأُمّة: {يأَيُّهَا يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ}، أي: ضعفين {مِنْ رَحْمَتِهِ}، وزادهم {وَيَجْعَلْ لَكُمْ نُوراً تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ}، ففضلهم بالنور والمغفرة"، اهـ. نقله عنه ابن جرير، وابن كثير، والعلم عند اللَّه تعالى.
قوله تعالى: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيراً}.
قد قدّمنا في ترجمة هذا الكتاب المبارك أن من أنواع البيان التي تضمّنها أن يقول بعض العلماء في الآية قولاً، ويكون في نفس الآية قرينة تدلّ على عدم صحة ذلك القول، وذكرنا لذلك أمثلة متعدّدة في الترجمة، وفي مواضع كثيرة من هذا الكتاب المبارك.
ومما ذكرنا من أمثلة ذلك في الترجمة قولنا فيها: ومن أمثلته قول بعض أهل العلم:

ج / 6 ص -237- إن أزواجه صلى الله عليه وسلم لا يدخلن في أهل بيته، في قوله تعالى: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيراً}، فإن قرينة السياق صريحة في دخولهن؛ لأن اللَّه تعالى قال: {قُلْ لِأَزْوَاجِكَ إِنْ كُنْتُنَّ تُرِدْنَ}، ثم قال في نفس خطابه لهن: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ}، ثم قال بعده: {وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ}.
وقد أجمع جمهور علماء الأصول على أن صورة سبب النزول قطعية الدخول، فلا يصح إخراجها بمخصص، وروي عن مالك أنها ظنيّة الدخول، وإليه أشار في "مراقي السعود" ، بقوله:

واجزم بإدخال ذوات السبب واروِ عن الإمام ظنًّا تصب

فالحق أنهن داخلات في الآية، اهـ. من ترجمة هذا الكتاب المبارك.
والتحقيق إن شاء اللَّه: أنهن داخلات في الآية، وإن كانت الآية تتناول غيرهن من أهل البيت.
أمّا الدليل على دخولهن في الآية، فهو ما ذكرناه آنفًا من أن سياق الآية صريح في أنها نازلة فيهنّ.
والتحقيق: أن صورة سبب النزول قطعية الدخول؛ كما هو مقرّر في الأصول.
ونظير ذلك من دخول الزوجات في اسم أهل البيت، قوله تعالى في زوجة إبراهيم: {قَالُوا أَتَعْجَبِينَ مِنْ أَمْرِ اللَّهِ رَحْمَتُ اللَّهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ}.
وأمّا الدليل على دخول غيرهن في الآية، فهو أحاديث جاءت عن النبيّ صلى الله عليه وسلم، أنّه قال في عليّ وفاطمة والحسن والحسين رضي اللَّه عنهم: "إنهم أهل البيت" ، ودعا لهم اللَّه أن يذهب عنهم الرجس ويطهّرهم تطهيرًا. وقد روى ذلك جماعة من الصحابة عن النبيّ صلى الله عليه وسلم منهم أُمّ المؤمنين أُمّ سلمة رضي اللَّه عنها، وأبو سعيد، وأنس، وواثلة بن الأسقع، وأُمّ المؤمنين عائشة، وغيرهم رضي اللَّه عنهم.
وبما ذكرنا من دلالة القرءان والسنة، تعلم أن الصواب شمول الآية الكريمة لأزواج النبيّ صلى الله عليه وسلم، ولعليّ وفاطمة والحسن والحسين، رضي اللَّه عنهم كلّهم.

ج / 6 ص -238- تنبيـــه
فإن قيل: إن الضمير في قوله: {لِيُذْهِبَ عَنْكُمُ الرِّجْسَ}، وفي قوله: {يُطَهِّرَكُمْ تَطْهِيراً}، ضمير الذكور، فلو كان المراد نساء النبيّ صلى الله عليه وسلم لقيل: ليذهب عنكن ويطهركن.
فالجواب من وجهين:
الأول: هو ما ذكرنا من أن الآية الكريمة شاملة لهنّ ولعليّ والحسن والحسين وفاطمة، وقد أجمع أهل اللسان العربي على تغليب الذكور على الإناث في الجموع ونحوها، كما هو معلوم في محله.
الوجه الثاني: هو أن من أساليب اللغة العربية التي نزل بها القرءان أن زوجة الرجل يطلق عليها اسم الأهل، وباعتبار لفظ الأهل تخاطب مخاطبة الجمع المذكر، ومنه قول تعالى في موسى: {فَقَالَ لِأَهْلِهِ امْكُثُوا}، وقوله: {سَآتِيكُمْ}، وقوله: {لَعَلِّي آتِيكُمْ}، والمخاطب امرأته؛ كما قاله غير واحد، ونظيره من كلام العرب قول الشاعر:

فإن شئت حرمت النساء سواكم وإن شئت لم أطعم نقاخًا ولا بردا

وبما ذكرنا تعلم أن قول من قال: إن نساء النبيّ صلى الله عليه وسلم لسن داخلات في الآية، يردّ عليه صريح سياق القرءان، وأن من قال: إن فاطمة وعليًّا والحسن والحسين ليسوا داخلين فيها، تردّ عليه الأحاديث المشار إليها.
وقال بعض أهل العلم: إن أهل البيت في الآية هم من تحرم عليهم الصدقة، والعلم عند اللَّه تعالى. وقوله تعالى في هذه الآية الكريمة: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ}، يعني: أنه يذهب الرجس عنهم، ويطهرهم بما يأمر به من طاعة اللَّه، وينهى عنه من معصيته؛ لأن من أطاع اللَّه أذهب عنه الرجس، وطهّره من الذنوب تطهيرًا.
وقال الزمخشري في "الكشاف" : "ثم بيّن أنه إنما نهاهنّ وأمرهن ووعظهن لئلا يقارف أهل بيت رسول اللَّه صلى الله عليه وسلم المآثم، وليتصوّنوا عنها بالتقوى، واستعار للذنوب الرجس، وللتقوى الطهر؛ لأن عرض المقترف للمقبحات يتلوّث بها ويتدنّس كما يلتوّث بدنة بالأرجاس. وأمّا الحسنات فالعرض منها نقي مصون كالثوب الطاهر، وفي هذه الاستعارة

ج / 6 ص -239- ما ينفر أُولي الألباب عما كرهه اللَّه لعباده، ونهاهم عنه، ويرغّبهم فيما يرضاه لهم، وأمرهم به. وأهل البيت نصب على النداء أو على المدح، وفي هذا دليل بيّن على أن نساء النبيّ صلى الله عليه وسلم من أهل بيته".
تنبيــه
اعلم أنه يكثر في القرءان العظيم، وفي اللغة إتيان اللام المكسورة منصوبًا بعدها المضارع بعد فعل الإرادة؛ كقوله هنا: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ}، وقوله: {يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ}، وقوله: {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ}، وقوله تعالى: {مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ}، إلى غير ذلك من الآيات. وكقول الشاعر:

أريد لأنسى ذكرها فكأنما تمثل لي ليلى بكل سبيل

وللعلماء في اللام المذكورة أقوال، منها: أنها مصدرية بمعنى أن، وهو قول غريب. ومنها: أنها لام كي، ومفعول الإرادة محذوف، والتقدير: إنما يريد اللَّه أن يأمركم وينهاكم، لأجل أن يذهب عنكم الرجس، والرجس كل مستقذر تعافه النفوس، ومن أقذر المستقذرات معصية اللَّه تعالى.
قوله تعالى: {وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ}.
قد قدّمنا في ترجمة هذا الكتاب المبارك أن من أنواع البيان التي تضمّنها بيان الإجمال الواقع بسبب الإبهام في صلة موصول، وذكرنا أن من أمثلة ذلك قوله تعالى: {وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ}، لأن جملة: {اللَّهُ مُبْدِيهِ} صلة الموصول الذي هو {مَا}. وقد قلنا في الترجمة المذكورة: فإنه هنا أبهم هذا الذي أخفاه صلى الله عليه وسلم في نفسه وأبداه اللَّه، ولكنه أشار إلى أن المراد به زواجه صلى الله عليه وسلم زينب بنت جحش رضي اللَّه عنها، حيث أوحى إليه ذلك، وهي في ذلك الوقت تحت زيد بن حارثة؛ لأن زواجه إياها هو الذي أبداه اللَّه بقوله: {فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَراً زَوَّجْنَاكَهَا}، وهذا هو التحقيق في معنى الآية الذي دلَّ عليه القرءان، وهو اللائق بجنابه صلى الله عليه وسلم.
وبه تعلم أن ما يقوله كثير من المفسّرين من أن ما أخفاه في نفسه صلى الله عليه وسلم وأبداه اللَّه وقوع

ج / 6 ص -240- زينب في قلبه ومحبّته لها، وهي تحت زيد، وأنها سمعته، قال: "سبحان مقلب القلوب" إلى آخر القصّة، كله لا صحة له، والدليل عليه أن اللَّه لم يبدِ من ذلك شيئًا، مع أنه صرّح بأنه مبدي ما أخفاه رسول اللَّه صلى الله عليه وسلم، انتهى محل الغرض من كلامنا في ترجمة هذا الكتاب المبارك.
وقال القرطبي رحمه اللَّه في تفسير هذه الآية: "واختلف الناس في تأويل هذه الآية، فذهب قتادة، وابن زيد، وجماعة من المفسّرين، منهم: الطبري. وغيره: إلى أن النبيّ صلى الله عليه وسلم وقع منه استحسان لزينب بنت جحش وهي في عصمة زيد، وكان حريصًا على أن يطلقها زيد فيتزوّجها هو، إلى أن قال: وهذا الذي كان يخفي في نفسه، ولكنه لزم ما يجب من الأمر بالمعروف، يعني قوله: {أَمْسِكْ عَلَيْكَ زَوْجَكَ}"، اهـ. ولا شكّ أن هذا القول غير صحيح، وأنه غير لائق به صلى الله عليه وسلم.
ونقل القرطبي نحوه عن مقاتل، وابن عباس أيضًا، وذكر القرطبي عن علي بن الحسين أن اللَّه أوحى إلى نبيّه صلى الله عليه وسلم أن زيدًا سيطلق زينب، وأن اللَّه يزوجها رسوله صلى الله عليه وسلم، وبعد أن علم هذا بالوحي. قال لزيد: "أمسك عليك زوجك" . وأن الذي أخفاه في نفسه، هو أن اللَّه سيزوّجه زينب رضي اللَّه عنها، ثم قال القرطبي، بعد أن ذكر هذا القول: "قال علماؤنا رحمة اللَّه عليهم: وهذا القول أحسن ما قيل في تأويل هذه الآية. وهو الذي عليه أهل التحقيق من المفسّرين، والعلماء الراسخين، كالزهري، والقاضي بكر بن العلاء القشيري، والقاضي أبي بكر بن العربي وغيرهم، إلى أن قال: فأمّا ما روي أن النبيّ صلى الله عليه وسلم هوى زينب امرأة زيد، وربما أطلق بعض المجان لفظ عشق، فهذا إنما يصدر عن جاهل بعصمة النبيّ صلى الله عليه وسلم عن مثل هذا أو مستخفّ بحرمته.
قال الترمذي الحكيم في "نوارد الأصول"، وأسند إلى عليّ بن الحسين قوله: فعلي بن الحسين جاء بهذا من خزانة العلم جوهرًا من الجواهر ودرًّا من الدرر أنه إنما عتب اللَّه عليه في أنه قد أعلمه، أن ستكون هذه من أزواجم، فكيف قال بعد ذلك لزيد: "أمسك عليك زوجك" ، وأخذتك خشية الناس أن يقولوا: تزوّج امرأة ابنه، واللَّه أحق أن تخشاه"، انتهى محل الغرض منه.
وقال ابن كثير رحمه اللَّه في تفسير هذه الآية: "ذكر ابن أبي حاتم وابن جرير ههنا آثارًا عن بعض السلف رضي اللَّه عنهم، أحببنا أن نضرب عنها صفحًا لعدم صحتها، فلا نوردها"،

ج / 6 ص -241- إلى آخر كلامه، وفيه كلام علي بن الحسين الذي ذكرنا آنفًا.
قال مقيّده -عفا اللَّه عنه وغفر له- : التحقيق إن شاء اللَّه في هذه المسألة، هو ما ذكرنا أن القرءان دلَّ عليه، وهو أن اللَّه أعلم نبيّه صلى الله عليه وسلم بأن زيدًا يطلّق زينب، وأنه يزوّجها إيّاه صلى الله عليه وسلم، وهي في ذلك الوقت تحت زيد، فلما شكاها زيد إليه صلى الله عليه وسلم قال له: "أمسك عليك زوجك واتق اللَّه" ، فعاتبه اللَّه على قوله: "أمسك عليك زوجك" بعد علمه أنها ستصير زوجته هو صلى الله عليه وسلم، وخشي مقالة الناس أن يقولوا: لو أظهر ما علم من تزويجه إياها أنه يريد تزويج زوجة ابنه في الوقت الذي هي فيه في عصمة زيد.
والدليل على هذا أمران:
الأول: هو ما قدّمنا من أن اللَّه جلَّ وعلا، قال: {وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ}، وهذا الذي أبداه اللَّه جلَّ وعلا، هو زواجه إياها في قوله: {فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَراً زَوَّجْنَاكَهَا}، ولم يبدِ جلَّ وعلا شيئًا ممّا زعموه أنه أحبها، ولو كان ذلك هو المراد لأبداه اللَّه تعالى، كما ترى.
الأمر الثاني: أن اللَّه جلَّ وعلا صرّح بأنه هو الذي زوّجه إياها، وأن الحكمة الإلهية في ذلك التزويج هي قطع تحريم أزواج الأدعياء في قوله تعالى: {فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَراً زَوَّجْنَاكَهَا لِكَيْ لا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ}، فقوله تعالى: {لِكَيْ لا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ}، تعليل صريح لتزويجه إياها لما ذكرنا، وكون اللَّه هو الذي زوّجه إياها لهذه الحكمة العظيمة صريح في أن سبب زواجه إياها ليس هو محبّته لها التي كانت سببًا في طلاق زيد لها كما زعموا، ويوضحه قوله تعالى: {فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَراً} الآية؛ لأنه يدلّ على أن زيدًا قضى وطره منها، ولم تبقَ له بها حاجة، فطلّقها باختياره، والعلم عند اللَّه تعالى.
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْراً كَثِيراً}.
ما تضمّنته هذه الآية الكريمة من الأمر بالإكثار من الذكر، جاء معناه في آيات أُخر؛ كقوله تعالى: {فَاذْكُرُوا اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِكُمْ}، وقوله تعالى: {الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِهِمْ}، وقوله تعالى: {وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ}، إلى غير ذلك من الآيات.

ج / 6 ص -242- قوله تعالى: {وَبَشِّرِ الْمُؤْمِنِينَ بِأَنَّ لَهُمْ مِنَ اللَّهِ فَضْلاً كَبِيراً}.
لم يبيّن هنا المراد بالفضل الكبير في هذه الآية الكريمة، ولكنه بيّنه في سورة "الشورى" ، في قوله تعالى: {وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي رَوْضَاتِ الْجَنَّاتِ لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ}.
قوله تعالى: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ}.
قد قدّمنا في ترجمة هذا الكتاب المبارك أن من أنواع البيان التي تضمّنها، أن يقول بعض العلماء في الآية قولاً، وتكون في نفس الآية قرينة تدلّ على عدم صحة ذلك القول، وذكرنا له أمثلة في الترجمة، وأمثلة كثيرة في الكتاب لم تذكر في الترجمة، ومن أمثلته التي ذكرنا في الترجمة هذه الآية الكريمة، فقد قلنا في ترجمة هذا الكتاب المبارك، ومن أمثلته قول كثير من الناس إن آية "الحجاب" ، أعني قوله تعالى: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ}، خاصة بأزواج النبيّ صلى الله عليه وسلم، فإن تعليله تعالى لهذا الحكم الذي هو إيجاب الحجاب بكونه أطهر لقلوب الرجال والنساء من الريبة في قوله تعالى: {ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ}، قرينة واضحة على إرادة تعميم الحكم، إذ لم يقل أحد من جميع المسلمين إن غير أزواج النبيّ صلى الله عليه وسلم لا حاجة إلى أطهرية قلوبهن وقلوب الرجال من الريبة منهنّ، وقد تقرّر في الأصول: أن العلّة قد تعمّم معلولها، وإليه أشار في "مراقي السعود" ، بقوله:

وقد تخصّص وقد تعمّم لأصلها لكنها لا تخرم

انتهى محل الغرض من كلامنا في الترجمة المذكورة.
وبما ذكرنا، تعلم أن في هذه الآية الكريمة الدليل الواضح على أن وجوب الحجاب حكم عام في جميع النساء، لا خاص بأزواجه صلى الله عليه وسلم، وإن كان أصل اللفظ خاصًّا بهن؛ لأن عموم علّته دليل على عموم الحكم فيه، ومسلك العلّة الذي دلّ على أن قوله تعالى: {ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ}، هو علَّة قوله تعالى: {فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ}، هو المسلك المعروف في الأصول بمسلك الإيماء والتنبيه، وضابط هذا المسلك المنطبق على جزئياته، هو أن يقترن وصف بحكم شرعي على وجه لو لم يكن فيه ذلك الوصف علَّة

ج / 6 ص -243- لذلك الحكم لكان الكلام معيبًا عند العارفين، وعرف صاحب "مراقي السعود" ، دلالة الإيماء والتنبيه في مبحث دلالة الاقتضاء والإشارة والإيماء والتنبيه، بقوله:

دلالة الإيماء والتنبيه في الفن تقصد لدى ذويه

أن يقرن الوصف بحكم إن يكن لغير علّة يعبه من فطن

وعرّف أيضًا الإيماء والتنبيه في مسالك العلَّة، بقوله:

والثالث الإيما اقتران الوصف بالحكم ملفوظين دون خلف

وذلك الوصف أو النظير قرانه لغيرها يضير

فقوله تعالى:{ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ}، لو لم يكن علّة لقوله تعالى: {فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ}، لكان الكلام معيبًا غير منتظم عند الفطن العارف.
وإذا علمت أن قوله تعالى: {ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ}، هو علّة قوله: {فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ}، وعلمت أن حكم العلّة عام.
فاعلم أن العلّة قد تعمّم معلولها، وقد تخصّصه كما ذكرنا في بيت "مراقي السعود" ، وبه تعلم أن حكم آية الحجاب عام لعموم علّته، وإذا كان حكم هذه الآية عامًّا، بدلالة القرينة القرءانيّة.
فاعلم أن الحجاب واجب، بدلالة القرءان على جميع النساء.
واعلم أنَّا في هذا المبحث نريد أن نذكر الأدلَّة القرءانيَّة على وجوب الحجاب على العموم، ثم الأدلّة من السنّة، ثم نناقش أدلَّة الطرفين، ونذكر الجواب عن أدلّة من قالوا بعدم وجوب الحجاب، على غير أزواجه صلى الله عليه وسلم، وقد ذكرنا آنفًا أن قوله: {ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ}، قرينة على عموم حكم آية الحجاب.
ومن الأدلّة القرءانيّة على احتجاب المرأة وسترها جميع بدنها حتى وجهها، قوله تعالى: {يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ}، فقد قال غير واحد من أهل العلم: إن معنى: {يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ}: أنهن يسترن بها جميع وجوههن، ولا يظهر منهن شىء إلا عين واحدة تبصر بها، وممن قال به: ابن مسعود، وابن عباس، وعبيدة السلماني وغيرهم.

ج / 6 ص -244- فإن قيل: لفظ الآية الكريمة، وهو قوله تعالى: {يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ}، لا يستلزم معناه ستر الوجه لغة، ولم يرد نص من كتاب، ولا سنّة، ولا إجماع على استلزامه ذلك، وقول بعض المفسّرين: إنه يستلزمه معارض بقول بعضهم: إنه لا يستلزمه، وبهذا يسقط الاستدلال بالآية على وجوب ستر الوجه.
فالجواب: أن في الآية الكريمة قرينة واضحة على أن قوله تعالى فيها: {يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ}، يدخل في معناه ستر وجوههنّ بإدناء جلابيبهنّ عليها، والقرينة المذكورة هي قوله تعالى: {قُلْ لِأَزْوَاجِكَ}، ووجوب احتجاب أزواجه وسترهن وجوههن، لا نزاع فيه بين المسلمين. فذكر الأزواج مع البنات ونساء المؤمنين يدلّ على وجوب ستر الوجوه بإدناء الجلابيب، كما ترى.
ومن الأدلّة على ذلك أيضًا: هو ما قدمنا في سورة "النور" ، في الكلام على قوله تعالى: {وَلا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا}، من أن استقراء القرءان يدلّ على أن معنى: {إِلَّا مَا ظَهَرَ مِنْهَا} الملاءة فوق الثياب، وأنه لا يصحّ تفسير: {إِلَّا مَا ظَهَرَ مِنْهَا} بالوجه والكفين، كما تقدّم إيضاحه.
واعلم أن قول من قال: إنه قد قامت قرينة قرءانيّة على أن قوله تعالى: {يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ}، لا يدخل فيه ستر الوجه، وأن القرينة المذكورة هي قوله تعالى: {ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ}، قال: وقد دلّ قوله: {أَنْ يُعْرَفْنَ} على أنهنّ سافرات كاشفات عن وجوههن؛ لأن التي تستر وجهها لا تعرف باطل، وبطلانه واضح، وسياق الآية يمنعه منعًا باتًّا؛ لأن قوله: {يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ}، صريح في منع ذلك.
وإيضاحه: أن الإشارة في قوله: {ذَلِكَ أَدْنَى أَنْ يُعْرَفْن} راجعة إلى إدنائهن عليهن من جلابيبهن، وإدناؤهن عليهن من جلابيبهن، لا يمكن بحال أن يكون أدنى أن يعرفن بسفورهن، وكشفهن عن وجوههن كما ترى، فإدناء الجلابيب مناف لكون المعرفة معرفة شخصية بالكشف عن الوجوه، كما لا يخفى.
وقوله في الآية الكريمة: {لِأَزْوَاجِكَ} دليل أيضًا على أن المعرفة المذكورة في الآية، ليست بكشف الوجوه؛ لأن احتجابهن لا خلاف فيه بين المسلمين.
والحاصل: أن القول المذكور تدلّ على بطلانه أدلّة متعدّدة:

ج / 6 ص -245- الأول: سياق الآية، كما أوضحناه آنفًا.
الثاني: قوله: {لِأَزْوَاجِكَ}، كما أوضحناه أيضًا.
الثالث: أن عامّة المفسّرين من الصحابة فمن بعدهم فسّروا الآية مع بيانهم سبب نزولها، بأن نساء أهل المدينة كن يخرجن بالليل لقضاء حاجتهن خارج البيوت، وكان بالمدينة بعض الفسّاق يتعرّضون للإماء، ولا يتعرّضون للحرائر، وكان بعض نساء المؤمنين يخرجن في زي ليس متميّزًا عن زي الإماء، فيتعرّض لهن أولئك الفساق بالأذى ظنًّا منهم أنهن إماء، فأمر اللَّه نبيّه صلى الله عليه وسلم أن يأمر أزواجه وبناته ونساء المؤمنين أن يتميّزن في زيهن عن زي الإماء، وذلك بأن يدنين عليهن من جلابيبهن، فإذا فعلن ذلك ورآهن الفساق، علموا أنهن حرائر، ومعرفتهم بأنهن حرائر لا إماء هو معنى قوله: {ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ}، فهي معرفة بالصفة لا بالشخص. وهذا التفسير منسجم مع ظاهر القرءان، كما ترى. فقوله:
 {يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ}، لأن إدنائهن عليهن من جلابيبهن يشعر بأنهن حرائر، فهو أدنى وأقرب لأن يعرفن، أي: يعلم أنهن حرائر، فلا يؤذين من قبل الفساق الذين يتعرّضون للإماء، وهذا هو الذي فسّر به أهل العلم بالتفسير هذه الآية، وهو واضح، وليس المراد منه أن تعرض الفساق للإماء جائز هو حرام، ولا شك أن المتعرضين لهن من الذين في قلوبهم مرض، وأنهم يدخلون في عموم قوله: {وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ} (33/06)، في قوله تعالى: {لَئِنْ لَمْ يَنْتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْمُرْجِفُونَ فِي الْمَدِينَةِ لَنُغْرِيَنَّكَ بِهِمْ}، إلى قوله: {وَقُتِّلُوا تَقْتِيلاً}.
ومما يدلّ على أن المتعرض لما لا يحل من النساء من الذين في قلوبهم مرض، قوله تعالى: {فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ}، وذلك معنى معروف في كلام العرب، ومنه قول الأعشى:

حافظ للفرج راض بالتقى ليس ممن قلبه فيه مرض

وفي الجملة: فلا إشكال في أمر الحرائر بمخالفة زي الإماء ليابهنّ الفساق، ودفع ضرر الفساق عن الإماء لازم، وله أسباب أُخر ليس منها إدناء الجلابيب.
تنبيــه
قد قدّمنا في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ

ج / 6 ص -246- يَهْدِي لِلَّتِي هِيَ أَقْوَمُ}، أن الفعل الصناعي عند النحويين ينحل عن مصدر وزمن؛ كما قال ابن مالك في "الخلاصة" :

المصدر اسم ما سوى الزمان من مدلولي الفعل كأمن من أمن

وأنه عند جماعات من البلاغيين ينحل عن مصدر، وزمن ونسبة.
وإذا علمت ذلك، فاعلم أن المصدر والزمن كامنان في مفهوم الفعل إجماعًا، وقد ترجع الإشارات والضمائر تارة إلى المصدر الكامن في مفهوم الفعل، وتارة إلى الزمن الكامن فيه.
فمثال رجوع الإشارة إلى المصدر الكامن فيه، قوله تعالى هنا: {يُدْنِينَ عَلَيْهِنَّ}، ثم قال: {ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ}، أي: ذلك الإدناء المفهوم من قوله: {يُدْنِينَ}.
ومثال رجوع الإشارة للزمن الكامن فيه قوله تعالى: {وَنُفِخَ فِي الصُّورِ ذَلِكَ يَوْمُ الْوَعِيدِ}، فقوله: {ذَلِكَ} يعني زمن النفخ المفهوم من قوله: {وَنُفِخَ}،أي: ذلك الزمن يوم الوعيد.
ومن الأدلّة على أن حكم آية الحجاب عام هو ما تقرّر في الأصول، من أن خطاب الواحد يعمّ حكمه جميع الأُمّة، ولا يختص الحكم بذلك الواحد المخاطب، وقد أوضحنا هذه المسألة في سورة "الحجّ" ، في مبحث النهي عن لبس المعصفر، وقد قلنا في ذلك؛ لأن خطاب النبيّ صلى الله عليه وسلم لواحد من أُمّته يعمّ حكمه جميع الأُمة، لاستوائهم في أحكام التكليف، إلا بدليل خاص يجب الرجوع إليه، وخلاف أهل الأصول في خطاب الواحد، هل هو من صيغ العموم الدالَّة على عموم الحكم؟ خلاف في حال لا خلاف حقيقي، فخطاب الواحد عند الحنابلة صيغة عموم، وعند غيرهم من المالكية والشافعية وغيرهم، أن خطاب الواحد لا يعمّ؛ لأن اللفظ للواحد لا يشمل بالوضع غيره، وإذا كان لا يشمله وضعًا، فلا يكون صيغة عموم. ولكن أهل هذا القول موافقون على أن حكم خطاب الواحد عام لغيره، ولكن بدليل آخر غير خطاب الواحد وذلك الدليل بالنص والقياس.
أمّا القياس فظاهر، لأن قياس غير ذلك المخاطب عليه بجامع استواء المخاطبين في أحكام التكليف من القياس الجلي. والنص كقوله صلى الله عليه وسلم في مبايعة النساء: "إني لا أصافح

ج / 6 ص -247- النساء، وما قولي لامرأة واحدة إلا كقولي لمائة امرأة" .
قالوا: ومن أدلّة ذلك حديث: "حكمي على الواحد حكمي على الجماعة" . قال ابن قاسم العبادي في الآيات البيّنات: "اعلم أن حديث "حكمي على الواحد حكمي على الجماعة" ، لا يعرف له أصل بهذا اللفظ، ولكن روى الترمذي، وقال: حسن صحيح. والنسائي، وابن ماجه، وابن حبان، قوله صلى الله عليه وسلم في مبايعة النساء: "إني لا أصافح النساء" ، وساق الحديث كما ذكرناه، وقال صاحب كشف الخفاء ومزيل الإلباس، عمّا اشتهر من الأحاديث على ألسنة الناس: "حكمي على الواحد حكمي على الجماعة" ، وفي لفظ: "كحكمي على الجماعة" ، ليس له أصل بهذا اللفظ؛ كما قاله العراقي في تخريج أحاديث البيضاوي. وقال في "الدرر" كالزركشي: لا يعرف. وسئل عنه المزي والذهبي فأنكراه، نعم يشهد له ما رواه الترمذي والنسائي من حديث أُميمة بنت رقيقة، فلفظ النسائي: "ما قولي لامرأة واحدة إلا كقولي لمائة امرأة" ، ولفظ الترمذي: "إنما قولي لمائة امرأة كقولي لامرأة واحدة" ، وهو من الأحاديث التي ألزم الدارقطني الشيخين بإخراجها لثبوتها على شرطهما، وقال ابن قاسم العبادي في "شرح الورقات الكبير" : "حكمي على الواحد" لا يعرف له أصل إلى آخره، قريبًا مما ذكرناه عنه"، انتهى.
قال مقيّده - عفا اللَّه عنه وغفر له - : الحديث المذكور ثابت من حديث أُميمة بنت رقيقة بقافين مصغّرًا، وهي صحابية من المبايعات، ورقيقة أُمّها، وهي أخت خديجة بنت خويلد، وقيل: عمتها، واسم أبيها بجاد بموحدة ثم جيم، ابن عبد اللَّه بن عمير التيمي، تيم بن مرّة. وأشار إلى ذلك في "مراقي السعود" ، بقوله:

خطاب واحد لغير الحنبل من غير رعى النص والقيس الجلي

انتهى محل الغرض منه.
وبهذه القاعدة الأصولية التي ذكرنا، تعلم أن حكم آية الحجاب عام، وإن كان لفظها خاصًّا بأزواجه صلى الله عليه وسلم؛ لأن قوله لامرأة واحدة من أزواجه، أو من غيرهن كقوله لمائة امرأة، كما رأيت إيضاحه قريبًا.
ومن الأدلّة القرءانيّة الدالَّة على الحجاب، قوله تعالى: {وَالْقَوَاعِدُ مِنَ النِّسَاءِ اللَّاتِي لا يَرْجُونَ نِكَاحاً فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَنْ يَسْتَعْفِفْنَ

ج / 6 ص -248- خَيْرٌ لَهُنَّ وَاللَّهُ سَمِيعٌ عَلِيمٌ} ؛ لأن اللَّه جلَّ وعلا بيَّن في هذه الآية الكريمة أن القواعد أي العجائز اللاتي لا يرجون نكاحًا، أي: لا يطعمن في النكاح لكبر السن وعدم حاجة الرجال إليهن يرخص لهن برفع الجناح عنهن في وضع ثيابهنّ، بشرط كونهن غير متبّرجات بزينة، ثمّ إنه جلَّ وعلا مع هذا كله قال: {وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ}، أي: يستعففن عن وضع الثياب خير لهن، أي: واستعفافهن عن وضع ثيابهن مع كبر سنهنّ وانقطاع طمعهن في التزويج، وكونهن غير متبرّجات بزينة خير لهن.
وأظهر الأقوال في قوله: {أَن يَضَعْنَ ثِيَابَهُنَّ}، أنه وضع ما يكون فوق الخمار، والقميص من الجلابيب، التي تكون فوق الخمار والثياب.
فقوله جلَّ وعلا في هذه الآية الكريمة: {وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ} ، دليل واضح على أن المرأة التي فيها جمال ولها طمع في النكاح، لا يرخّص لها في وضع شىء من ثيابها ولا الإخلال بشىء من التستّر بحضرة الأجانب.
وإذا علمت بما ذكرنا أن حكم آية الحجاب عام، وأن ما ذكرنا معها من الآيات فيه الدلالة على احتجاب جميع بدن المرأة عن الرجال الأجانب، علمت أن القرءان دلَّ على الحجاب، ولو فرضنا أن آية الحجاب خاصة بأزواجه صلى الله عليه وسلم، فلا شكّ أنهن خير أسوة لنساء المسلمين في الآداب الكريمة المقتضية للطهارة التامّة وعدم التدنّس بأنجاس الريبة، فمن يحاول منع نساء المسلمين كالدعاة للسفور والتبرّج والاختلاط اليوم، من الاقتداء بهنّ في هذا الأدب السماوي الكريم المتضمّن سلامة العرض والطهارة من دنس الريبة غاش لأُمّة محمّد صلى الله عليه وسلم مريض القلب؛ كما ترى.
واعلم أنه مع دلالة القرءان على احتجاب المرأة عن الرجال الأجانب، قد دلّت على ذلك أيضًا أحاديث نبوية، فمن ذلك ما أخرجه الشيخان في صحيحيهما وغيرهما من حديث عقبة بن عامر الجهني رضي اللَّه عنه: أن النبيّ صلى الله عليه وسلم قال: "إيّاكم والدخول على النساء" ، فقال رجل من الأنصار: يا رسول اللَّه - صلى الله عليه وسلم - أفرأيت الحمو؟ قال: "الحمو الموت" . أخرج البخاري هذا الحديث في كتاب "النكاح" ، في باب: لا يخلون رجل بامرأة إلا ذو محرم الخ. ومسلم في كتاب "السلام" ، في باب: تحريم الخلوة بالأجنبية والدخول عليها، فهذا الحديث الصحيح صرّح فيه النبيّ صلى الله عليه وسلم بالتحذير الشديد من الدخول على النساء، فهو دليل واضح على منع الدخول عليهنّ وسؤالهن متاعًا إلا من وراء

ج / 6 ص -249- حجاب؛ لأن من سألها متاعًا لا من وراء حجاب فقد دخل عليها، والنبيّ صلى الله عليه وسلم حذَّره من الدخول عليها، ولما سأله الأنصاري عن الحمو الذي هو قريب الزوج الذي ليس محرمًا لزوجته، كأخيه وابن أخيه وعمّه وابن عمّه ونحو ذلك، قال له صلى الله عليه وسلم: "الحمو الموت" ، فسمّى صلى الله عليه وسلم دخول قريب الرجل على امرأته وهو غير محرم لها باسم الموت، ولا شك أن تلك العبارة هي أبلغ عبارات التحذير؛ لأن الموت هو أفظع حادث يأتي على الإنسان في الدنيا، كما قال الشاعر:

والموت أعظم حادث مما يمرّ على الجبله

والجبلة: الخلق، ومنه قوله تعالى: {وَاتَّقُوا الَّذِي خَلَقَكُمْ وَالْجِبِلَّةَ الْأَوَّلِينَ}، فتحذيره صلى الله عليه وسلم هذا التحذير البالغ من دخول الرجال على النساء، وتعبيره عن دخول القريب على زوجة قريبه باسم الموت، دليل صحيح نبوي على أن قوله تعالى: {فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ} عام في جميع النساء، كما ترى. إذ لو كان حكمه خاصًّا بأزواجه صلى الله عليه وسلم لما حذر الرجال هذا التحذير البالغ العامّ من الدخول على النساء، وظاهر الحديث التحذير من الدخول عليهنّ ولو لم تحصل الخلوة بينهما، وهو كذلك، فالدخول عليهن والخلوة بهن كلاهما محرّم تحريمًا شديدًا بانفراده، كما قدّمنا أن مسلمًا رحمه اللَّه أخرج هذا الحديث في باب تحريم الخلوة بالأجنبية والدخول عليها، فدلّ على أن كليهما حرام. وقال ابن حجر في "فتح الباري" ، في شرح الحديث المذكور: "إياكم والدخول" ، بالنصب على التحذير، وهو تنبيه المخاطب على محذور ليتحرّز عنه؛ كما قيل: إياك والأسد، وقوله: "إياكم" ، مفعول لفعل مضمر تقديره: اتّقوا.
وتقدير الكلام: اتّقوا أنفسكم أن تدخلوا على النساء، والنساء أن يدخلن عليكم. ووقع في رواية ابن وهب، بلفظ: "لا تدخلوا على النساء" ، وتضمن منع الدخول منع الخلوة بها بطريق الأولى"، انتهى محل الغرض منه. وقال البخاري رحمه اللَّه في "صحيحه" : "باب: {وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ}. وقال أحمد بن شبيب: حدثنا أبي عن يونس، قال ابن شهاب، عن عروة عن عائشة رضي اللَّه عنها، قالت: يرحم اللَّه نساء المهاجرات الأول، لما أنزل اللَّه: {وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ}، شققن مروطهن فاختمرن بها.
حدّثنا أبو نعيم، حدّثنا إبراهيم بن نافع، عن الحسن بن مسلم عن صفيّة بنت شيبة:

ج / 6 ص -250- أن عائشة رضي اللَّه عنها، كانت تقول: لما نزلت هذه الآية {وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ}، أخذن أزرهن فشققنها من قبل الحواشي، فاختمرن بها، انتهى من صحيح البخاري. وقال ابن حجرفي "الفتح" ، في شرح هذا الحديث: "قوله: فاختمرن، أي غطّين وجوههن، وصفة ذلك أن تضع الخمار على رأسها وترميه من الجانب الأيمن على العاتق الأيسر، وهو التقنّع. قال الفراء: كانوا في الجاهلية تسدل المرأة خمارها من ورائها وتكشف ما قدامها فأمرن بالاستتار". انتهى محل الغرض من "فتح الباري" . وهذا الحديث الصحيح صريح في أن النساء الصحابيّات المذكورات فيه فهمن أن معنى قوله تعالى: {وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ}، يقتضي ستر وجوههن، وأنهن شققن أزرهن فاختمرن، أي: سترن وجوههن بها امتثالاً لأمر اللَّه في قوله تعالى: {وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ}، المقتضي ستر وجوههن، وبهذا يتحقّق المنصف: أن احتجاب المرأة عن الرجال وسترها وجهها عنهم ثابت في السنّة الصحيحة المفسّرة لكتاب اللَّه تعالى، وقد أثنت عائشة رضي اللَّه عنها على تلك النساء بمسارعتهن لامتثال أوامر اللَّه في كتابه، ومعلوم أنهن ما فهمن ستر الوجوه من قوله: {وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ}، إلا من النبيّ صلى الله عليه وسلم لأنه موجود وهن يسألنه عن كل ما أشكل عليهن في دينهن، واللَّه جلَّ وعلا يقول: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ}، فلا يمكن أن يفسرنها من تلقاء أنفسهن. وقال ابن حجر في "فتح الباري" : "ولابن أبي حاتم من طريق عبد اللَّه بن عثمن بن خيثم، عن صفية ما يوضح ذلك، ولفظه: ذكرنا عند عائشة نساء قريش وفضلهن، فقالت: إن لنساء قريش لفضلاً، ولكن واللَّه ما رأيت أفضل من نساء الأنصار أشدّ تصديقًا بكتاب اللَّه، ولا إيمانًا بالتنزيل، ولقد أنزلت سورة "النور" : {وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ}، فانقلب رجالهن إليهن يتلون عليهن ما أنزل فيها، ما منهنّ امرأة إلا قامت إلى مرطها فأصبحن يصلين الصبح معتجرات كأن على رءُوسهن الغربان"، انتهى محل الغرض من "فتح الباري" . ومعنى معتجرات: مختمرات، كما جاء موضحًا في رواية البخاري المذكورة آنفًا، فترى عائشة رضي اللَّه عنها مع علمها وفهمها وتقاها، أثنت عليهن هذا الثناء العظيم، وصرّحت بأنها ما رأت أشدّ منهن تصديقًا بكتاب اللَّه، ولا إيمانًا بالتنزيل، وهو دليل واضح على أن فهمهنّ لزوم ستر الوجوه من قوله تعالى: {وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ}، من تصديقهن بكتاب اللَّه وإيمانهن بتنزيله، وهو صريح في أن احتجاب النساء عن الرجال وسترهن وجوههن تصديق بكتاب اللَّه وإيمان بتنزيله، كما ترى.

ج / 6 ص -251- فالعجب كل العجب، ممن يدّعي من المنتسبين للعلم أنه لم يرد في الكتاب ولا السنّة ما يدلّ على ستر المرأة وجهها عن الأجانب، مع أن الصحابيات فعلن ذلك ممتثلات أمر اللَّه في كتابه إيمانًا بتنزيله، ومعنى هذا ثابت في الصحيح، كما تقدم عن البخاري. وهذا من أعظم الأدلّة وأصرحها في لزوم الحجاب لجميع نساء المسلمين، كما ترى.
وقال ابن كثير رحمه اللَّه في تفسيره: "وقال البزار أيضًا: حدّثنا محمد بن المثنى، حدّثني عمرو بن عاصم، حدّثنا همام، عن قتادة، عن مورق، عن أبي الأحوص، عن عبد اللَّه رضي اللَّه عنه، عن النبيّ صلى الله عليه وسلم، قال: "إن المرأة عورة فإذا خرجت استشرفها الشيطان، وأقرب ما تكون بروحة ربّها وهي في قعر بيتها" ، ورواه الترمذي عن بندار، عن عمرو بن عاصم به نحوه"، اهــ منه.
وقد ذكر هذا الحديث صاحب "مجمع الزوائد" ، وقال: "رواه الطبراني في "الكبير" ، ورجاله موثقون، وهذا الحديث يعتضد بجميع ما ذكرنا من الأدلّة، وما جاء فيه من كون المرأة عورة، يدلّ على الحجاب للزوم ستر كل ما يصدق عليه اسم العورة.
ومما يؤيّد ذلك: ما ذكر الهيثمي أيضًا في "مجمع الزوائد" ، عن ابن مسعود قال:" إنما النساء عورة، وإن المرأة لتخرج من بيتها وما بها من بأس فيستشرفها الشيطان، فيقول: إنك لا تمرّين بأحد إلا أعجبتيه، وإن المرأة لتلبس ثيابها فقال: أين تريدين؟ فتقول: أعود مريضًا أو أشهد جنازة، أو أصلي في مسجد، وما عبدت امرأة ربها، مثل أن تعبده في بيتها، ثم قال: رواه الطبراني في "الكبير" ، ورجاله ثقات"، اهــ منه. ومثله له حكم الرفع إذ لا مجال للرأي فيه.
ومن الأدلّة الدالَّة على ذلك الأحاديث التي قدّمناها، الدالَّة على أن صلاة المرأة في بيتها خير لها من صلاتها في المساجد، كما أوضحناه في سورة "النور" ، في الكلام على قوله تعالى: {يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ * رِجَالٌ}، والأحاديث بمثل ذلك كثيرة جدًا، وفيما ذكرنا كفاية لمن يريد الحقُّ.
فقد ذكرنا الآيات القرءانيّة الدالَّة على ذلك، والأحاديث الصحيحة الدالَّة على الحجاب، وبيَّنا أن من أصرحها في ذلك آية "النور" ، مع تفسير الصحابة لها، وهي قوله تعالى: {وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ}، فقد أوضحنا غير بعيد تفسير الصحابة لها، والنبيّ صلى الله عليه وسلم موجود بينهم ينزل عليه الوحي، بأن المراد بها يدخل فيه ستر الوجه وتغطيته عن

ج / 6 ص -252- الرجال، وأن ستر المرأة وجهها عمل بالقرءان، كما قالته عائشة رضي اللَّه عنها.
وإذا علمت أن هذا القدر من الأدلّة على عموم الحجاب يكفي المنصف، فسنذكر لك أجوبة أهل العلم، عمّا استدلّ به الذين قالوا بجواز إبداء المرأة وجهها ويديها، بحضرة الأجانب.
فمن الأحاديث التي استدلّوا بها على ذلك حديث خالد بن دريك عن عائشة رضي اللَّه عنها: أن أسماء بنت أبي بكر دخلت على النبيّ صلى الله عليه وسلم، وعليها ثياب رقاق فأعرض عنها، وقال: "يا أسماء، إن المرأة إذا بلغت الحيض لم يصلح أن يرى منها إلا هذا" ، وأشار إلى وجهه وكفّيه؛ وهذا الحديث يجاب عنه بأنه ضعيف من جهتين:
الأولى: هي كونه مرسلاً؛ لأن خالد بن دريك لم يسمع من عائشة، كما قاله أبو داود، وأبو حاتم الرازي كما قدّمناه في سورة "النور" .
الجهة الثانية: أن في إسناده سعيد بن بشير الأزدي مولاهم، قال فيه في "التقريب" : ضعيف، مع أنه مردود بما ذكرنا من الأدلّة على عموم الحجاب، ومع أنه لو قدر ثبوته قد يحمل على أنه كان قبل الأمر بالحجاب.
ومن الأحاديث التي استدلّوا بها على ذلك حديث جابر الثابت في الصحيح، قال: شهدت مع رسول اللَّه صلى الله عليه وسلم الصلاة يوم العيد، فبدأ بالصلاة قبل الخطبة بغير أذان، ولا إقامة، ثم قام متوكّئًا على بلال فأمر بتقوى اللَّه، وحثّ على طاعته، ووعظ الناس، وذكّرهم ثم مضى حتى أتى النساء، فوعظهن وذكّرهن، فقال: "تصدقن فإن أكثركن حطب جهنم" ، فقامت امرأة من سطة النساء سفعاء الخدين، فقالت: لِمَ يا رسول اللَّه؟ قال: "لأنكن تكثرن الشكاة، وتكفرن العشير" ، قال: فجعلن يتصدقن من حليهن يلقين في ثوب بلال من أقرطهن وخواتمهن"، اهـ. هذا لفظ مسلم في "صحيحه" ، قالوا: وقول جابر في هذا الحديث: سفعاء الخدّين يدلّ على أنها كانت كاشفة عن وجهها، إذ لو كانت محتجبة لما رأى خدّيها، ولما علم بأنها سفعاء الخدين. وأجيب عن حديث جابر هذا: بأنه ليس فيه ما يدلّ على أن النبيّ صلى الله عليه وسلم رآها كاشفة عن وجهها، وأقرّها على ذلك، بل غاية ما يفيده الحديث أن جابرًا رأى وجهها، وذلك لا يستلزم كشفها عنه قصدًا، وكم من امرأة يسقط خمارها عن وجهها من غير قصد، فيراه بعض الناس في تلك الحال، كما قال نابغة ذبيان:

ج / 6 ص -253- سقط النصيف ولم ترد إسقاطه فتناولته واثقتنا باليد

فعلى المحتجّ بحديث جابر المذكور، أن يثبت أنهصلى الله عليه وسلم رآها سافرة، وأقرّها على ذلك، ولا سبيل له إلى إثبات ذلك. وقد روى القصة المذكورة غير جابر، فلم يذكر كشف المرأة المذكورة عن وجهها، وقد ذكر مسلم في "صحيحه" ، ممن رواها غير جابر أبا سعيد الخدري، وابن عباس، وابن عمر، وذكره غيره عن غيرهم. ولم يقل أحد ممن روى القصة غير جابر أنه رأى خدي تلك المرأة السفعاء الخدّين، وبذلك تعلم أنه لا دليل على السفور في حديث جابر المذكور. وقد قال النووي في شرح حديث جابر هذا عند مسلم، وقوله: فقامت امرأة من سطة النساء، هكذا هو في النسخ سطة بكسر السين، وفتح الطاء المخفّفة. وفي بعض النسخ: واسطة النساء. قال القاضي: معناه: من خيارهن، والوسط العدل والخيار، قال: وزعم حذاق شيوخنا أن هذا الحرف مغيّر في كتاب مسلم، وأن صوابه من سفلة النساء، وكذا رواه ابن أبي شيبة في مسنده، والنسائي في سننه. في رواية لابن أبي شيبة: امرأة ليست من علية النساء، وهذا ضد التفسير الأول ويعضده قوله بعده: سفعاء الخدّين هذا كلام القاضي، وهذا الذي ادّعوه من تغيير الكلمة غير مقبول، بل هي صحيحة، وليس المراد بها من خيار النساء؛ كما فسّره به هو، بل المراد: امرأة من وسط النساء جالسة في وسطهن. قال الجوهري وغيره من أهل اللغة: يقال: وسطت القوم أسطهم وسطًا وسطة، أي: توسطتهم"، اهـ منه. وهذا التفسير الأخير هو الصحيح، فليس في حديث جابر ثناء البتّة على سفعاء الخدّين المذكورة، ويحتمل أن جابرًا ذكر سفعة خدّيها ليشير إلى أنها ليست ممن شأنها الافتتان بها؛ لأن سفعة الخدّين قبح في النساء. قال النووي: سفعاء الخدين، أي: فيها تغيّر وسواد. وقال الجوهري في "صحاحه" : والسفعة في الوجه: سواد في خدّي المرأة الشاحبة، ويقال للحمامة سفعاء لما في عنقها من السفعة، قال حميد بن ثور:

من الورق سفعاء العلاطين باكرت فروع أشاء مطلع الشمس أسحما

قال مقيّده -عفا اللَّه عنه وغفر له- : السفعة في الخدّين من المعاني المشهورة في كلام العرب: أنها سواد وتغيّر في الوجه، من مرض أو مصيبة أو سفر شديد، ومن ذلك قول متمم بن نويرة التميمي يبكي أخاه مالكا:

تقول ابنة العمري ما لك بعدما أراك خضيبًا ناعم البال أروعا

ج / 6 ص -254- فقلت لها طول الأسى إذ سألتني ولوعة وجد تترك الخد أسفعا

ومعلوم أن من السفعة ما هو طبيعي كما في الصقور، فقد يكون في خدي الصقر سواد طبيعي، ومنه قول زهير بن أبي سلمى:

أهوى لها أسفع الخدين مطرق ريش القوادم لم تنصب له الشبك

والمقصود: أن السفعة في الخدّين إشارة إلى قبح الوجه، وبعض أهل العلم يقول: إن قبيحة الوجه التي لا يرغب فيها الرجال لقبحها، لها حكم القواعد اللاتي لا يرجون نكاحًا.
ومن الأحاديث التي استدلّوا بها على ذلك، حديث ابن عباس الذي قدّمناه، قال: أردف رسول اللَّه صلى الله عليه وسلم الفضل بن عباس رضي اللَّه عنهما، يوم النحر خلفه على عجز راحلته، وكان الفضل رجلاً وضيئًا فوقف النبيّ صلى الله عليه وسلم يفتيهم، وأقبلت امرأة من خثعم وضيئة تستفتي رسول اللَّه صلى الله عليه وسلم، فطفق الفضل ينظر إليها، وأعجبه حسنها فالتفت النبيّ صلى الله عليه وسلم، والفضل ينظر إليها، فأخلف بيده، فأخذ بذقن الفضل فعدل وجهه عن النظر إليها، فقالت: يا رسول اللَّه إن فريضة اللَّه في الحجّ على عباده، أدركت أبي شيخًا كبيرًا... الحديث، قالوا: فالإخبار عن الخثعمية بأنها وضيئة يفهم منه أنها كانت كاشفة عن وجهها.
وأجيب عن ذلك أيضًا من وجهين:
الأول: الجواب بأنه ليس في شىء من روايات الحديث التصريح بأنها كانت كاشفة عن وجهها، وأن النبيّ صلى الله عليه وسلم رآها كاشفة عنه، وأقرّها على ذلك بل غاية ما في الحديث أنها كانت وضيئة، وفي بعض روايات الحديث: أنها حسناء، ومعرفة كونها وضيئة أو حسناء لا يستلزم أنها كانت كاشفة عن وجهها، وأنه صلى الله عليه وسلم أقرّها على ذلك، بل قد ينكشف عنها خمارها من غير قصد، فيراها بعض الرجال من غير قصد كشفها عن وجهها، كما أوضحناه في رؤية جابر سفعاء الخدين. ويحتمل أن يكون يعرف حسنها قبل ذلك الوقت لجواز أن يكون قد رآها قبل ذلك وعرفها، ومما يوضح هذا أن عبد اللَّه بن عباس رضي اللَّه عنهما الذي روي عنه هذا الحديث لم يكن حاضرًا وقت نظر أخيه إلى المرأة، ونظرها إليه لما قدمنا من أن النبيّ صلى الله عليه وسلم قدمه بالليل من مزدلفة إلى منى في ضعفة أهله، ومعلوم أنه إنما روى الحديث المذكور من طريق أخيه الفضل، وهو لم يقل له: إنها كانت كاشفة عن وجهها،

ج / 6 ص -255- واطّلاع الفضل على أنها وضيئة حسناء لا يستلزم السفور قصدًا لاحتمال أن يكون رأى وجهها، وعرف حسنه من أجل انكشاف خمارها من غير قصد منها، واحتمال أنه رآها قبل ذلك وعرف حسنها.
فإن قيل: قوله: إنها وضيئة، وترتيبه على ذلك بالفاء، قوله: فطفق الفضل ينظر إليها، وقوله: وأعجبه حسنها، فيه الدلالة الظاهرة على أنه كان يرى وجهها، وينظر إليه لإعجابه بحسنه.
فالجواب: أن تلك القرائن لا تستلزم استلزامًا، لا ينفكّ أنها كانت كاشفة، وأن النبيّ صلى الله عليه وسلم رآها كذلك، وأقرّها لما ذكرنا من أنواع الاحتمال، مع أن جمال المرأة قد يعرف وينظر إليها لجمالها وهي مختمرة، وذلك لحسن قدّها وقوامها، وقد تعرف وضاءتها وحسنها من رؤية بنانها فقط، كما هو معلوم. ولذلك فسّر ابن مسعود: {وَلاَ يُبْدِينَ زِينَتَهُنَّ إِلاَّ مَا ظَهَرَ مِنْهَا}، بالملاءة فوق الثياب، كما تقدم. ومما يوضح أن الحسن يعرف من تحت الثياب، قول الشاعر:

طافت أمامة بالركبان آونة يا حسنها من قوام ما ومنتقبا

فقد بالغ في حسن قوامها، مع أن العادة كونه مستورًا بالثياب لا منكشفًا.
الوجه الثاني: أن المرأة محرمة وإحرام المرأة في وجهها وكفيها، فعليها كشف وجهها إن لم يكن هناك رجال أجانب ينظرون إليه، وعليها ستره من الرجال في الإحرام، كما هو معروف عن أزواج النبيّ صلى الله عليه وسلم وغيرهن، ولم يقل أحد أن هذه المرأة الخثعمية نظر إليها أحد غير الفضل بن عباس رضي اللَّه عنهما، والفضل منعه النبيّ صلى الله عليه وسلم من النظر إليها، وبذلك يعلم أنها محرمة لم ينظر إليها أحد فكشفها عن وجهها إذًا لإحرامها لا لجواز السفور.
فإن قيل: كونها مع الحجاج مظنّة أن ينظر الرجال وجهها إن كانت سافرة؛ لأن الغالب أن المرأة السافرة وسط الحجيج، لا تخلو ممن ينظر إلى وجهها من الرجال.
فالجواب: أن الغالب على أصحاب النبيّ صلى الله عليه وسلم الورع وعدم النظر إلى النساء، فلا مانع عقلاً ولا شرعًا ولا عادة، من كونها لم ينظر إليها أحد منهم، ولو نظر إليها لحكي كما حكي نظر الفضل إليها، ويفهم من صرف النبيّ صلى الله عليه وسلم بصر الفضل عنها، أنه لا سبيل إلى ترك

ج / 6 ص -256- الأجانب ينظرون إلى الشابة، وهي سافرة كما ترى، وقد دلَّت الأدلَّة المتقدمة على أنها يلزمها حجب جميع بدنها عنهم.
وبالجملة، فإن المنصف يعلم أنه يبعد كل البعد أن يأذن الشارع للنساء في الكشف عن الوجه أمام الرجال الأجانب، مع أن الوجه هو أصل الجمال، والنظر إليه من الشابة الجميلة هو أعظم مثير للغريزة البشرية وداع إلى الفتنة، والوقوع فيما لا ينبغي، ألم تسمع بعضهم يقول: قلت اسمحوا لي أن أفوز بنظرة ودعوا القيامة بعد ذاك تقوم

أترضى أيها الإنسان أن تسمح له بهذه النظرة إلى نسائك وبناتك وأخوانك، ولقد صدق من قال:

وما عجب أن النساء ترجلت ولكن تأنيث الرجال عجاب

مسألة تتعلق بهذه الآية الكريمة أعني آية الحجاب هذه
اعلم: أنه لا يجوز للرجل الأجنبي أن يصافح امرأة أجنبية منه.
ولا يجوز له أن يمسّ شىء من بدنه شيئًا من بدنها.
والدليل على ذلك أمور:
الأول: أن النبيّ صلى الله عليه وسلم ثبت عنه أنّه قال: "إني لا أصافح النساء" ، الحديث. واللَّه يقول: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ}، فيلزمنا ألاّ نصافح النساء اقتداء به صلى الله عليه وسلم، والحديث المذكور موضحًا في سورة "الحجّ" ، في الكلام على النهي عن لبس المعصفر مطلقًا في الإحرام، وغيره للرجال. وفي سورة "الأحزاب" ، في آية الحجاب هذه.
وكونه صلى الله عليه وسلم لا يصافح النساء وقت البيعة دليل واضح على أن الرجل لا يصافح المرأة، ولا يمسّ شىء من بدنه شيئًا من بدنها؛ لأن أخفّ أنواع اللّمس المصافحة، فإذا امتنع منها صلى الله عليه وسلم في الوقت الذي يقتضيها وهو وقت المبايعة، دلَّ ذلك على أنها لا تجوز، وليس لأحد مخالفته صلى الله عليه وسلم، لأنه هو المشرع لأُمّته بأقواله وأفعاله وتقريره.

ج / 6 ص -257- الأمر الثاني: هو ما قدمنا من أن المرأة كلها عورة يجب عليها أن تحتجب، وإنما أمر بغضّ البصر خوف الوقوع في الفتنة، ولا شكّ أن مسّ البدن للبدن، أقوى في إثارة الغريزة، وأقوى داعيًا إلى الفتنة من النظر بالعين، وكل منصف يعلم صحّة ذلك.
الأمر الثالث: أن ذلك ذريعة إلى التلذّذ بالأجنبية، لقلّة تقوى اللَّه في هذا الزمان وضياع الأمانة، وعدم التورّع عن الريبة، وقد أخبرنا مرارًا أن بعض الأزواج من العوام، يقبّل أخت امرأته بوضع الفم على الفم ويسمّون ذلك التقبيل الحرام بالإجماع سلامًا، فيقولون: سلّم عليها، يعنون: قبّلها، فالحق الذي لا شكّ فيه التباعد عن جميع الفتن والريب وأسبابها، ومن أكبرها لمس الرجل شيئًا من بدن الأجنبية، والذريعة إلى الحرام يجب سدّها؛ كما أوضحناه في غير هذا الموضع، وإليه الإشارة بقول صاحب "مراقي السعود" :

سدّ الذرائع إلى المحرم حتم كفتحها إلى المنحتم

قوله تعالى: {يَسْأَلُكَ النَّاسُ عَنِ السَّاعَةِ قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ}.
أمر اللَّه تعالى نبيّه صلى الله عليه وسلم في هذه الآية الكريمة أن يقول للناس الذين يسألونه عن الساعة: {إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ}، ومعلوم أن {إِنَّمَا} صيغة حصر.
فمعنى الآية: أن الساعة لا يعلمها إلا اللَّه وحده.
وهذا المعنى الذي دلّت عليه هذه الآية الكريمة، جاء واضحًا في آيات أُخر من كتاب اللَّه؛ كقوله تعالى: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ}.
وقد بيَّن صلى الله عليه وسلم أن الخمس المذكورة في قوله: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ}، هي المراد بقوله تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ}، وكقوله تعالى: {يَسْأَلونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ ثَقُلَتْ فِي السَّمَاوَاتِ وَالْأَرْضِ لا تَأْتِيكُمْ إِلَّا بَغْتَةً يَسْأَلونَكَ كَأَنَّكَ حَفِيٌّ عَنْهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ}، وقوله تعالى: {يَسْأَلونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا * فِيمَ أَنْتَ مِنْ ذِكْرَاهَا * إِلَى رَبِّكَ مُنْتَهَاهَا}، وقوله تعالى:

ج / 6 ص -258- {إِلَيْهِ يُرَدُّ عِلْمُ السَّاعَةِ}، وفي الحديث: "ما المسؤول عنها بأعلم من السائل" .
قوله تعالى: {وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ تَكُونُ قَرِيباً}.
ذكر جلَّ وعلا في هذه الآية الكريمة أن الساعة التي هي القيامة لعلّها تكون قريبًا، وذكر نحوه في قوله في "الشورى" : {وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ}، وقد أوضح جلَّ وعلا اقترابها في آيات أُخر؛ كقوله: {اقْتَرَبَتِ السَّاعَةُ}، وقوله: {اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ وَهُمْ فِي غَفْلَةٍ مُعْرِضُونَ}، وقوله تعالى: {أَتَى أَمْرُ اللَّهِ فَلا تَسْتَعْجِلُوهُ}.
قوله تعالى: {إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيراً}، إلى قوله: {لَعْناً كَبِيراً}.
تقدّمت الآيات الموضحة له مرارًا.
قوله تعالى: {إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْأِنْسَانُ إِنَّهُ كَانَ ظَلُوماً جَهُولاً}.
ذكر جلَّ وعلا في هذه الآية الكريمة أنه عرض الأمانة، وهي التكاليف مع ما يتبعها من ثواب وعقاب على السماواتوالأرض والجبال، وأنهن أبين أن يحملنها وأشفقن منها، أي: خفن من عواقب حملها أن ينشأ لهنّ من ذلك عذاب اللَّه وسخطه، وهذا العرض والإباء، والإشفاق كلّه حق، وقد خلق اللَّه للسماواتوالأرض والجبال إدراكًا يعلمه هو جلَّ وعلا، ونحن لا بعلمه، وبذلك الإدراك أدركت عرض الأمانة عليها، وأبت وأشفقت، أي: خافت.
ومثل هذا تدلّ عليه آيات وأحاديث كثيرة، فمن الآيات الدالَّة على إدرام الجمادات المذكور: قوله تعالى في سورة "البقرة" ، في الحجارة: {وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ}، فصرّح بأن من الحجارة ما يهبط من خشية اللَّه، وهذه الخشية التي نسبها اللَّه لبعض الحجارة بإدراك يعلمه هو تعالى.
ومن الآيات الدالَّة على ذلك قوله تعالى: {تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ

ج / 6 ص -259- فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ}، ومنها قوله تعالى: {وَسَخَّرْنَا مَعَ دَاوُدَ الْجِبَالَ يُسَبِّحْنَ}، إلى غير ذلك من الآيات.
ومن الأحاديث الصحيحة الدالَّة على ذلك قصة حنين الجذع، الذي كان يخطب عليه صلى الله عليه وسلم لما انتقل بالخطبة إلى المنبر، وهي في صحيح البخاري وغيره.
ومنها ما ثبت في صحيح مسلم عن النبيّ صلى الله عليه وسلم، أنّه قال: "إني لأعرف حجرًا كان يسلّم عليّ في مكّة" ، وأمثال هذا كثيرة. فكل ذلك المذكور في الكتاب والسنّة إنما يكون بإدراك يعلمه اللَّه، ونحن لا نعلمه؛ كما قال تعالى: {وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ}، ولو كان المراد بتسبيح الجمادات دلالتها على خالقها لكنا نفقهه، كما هو معلوم، وقد دلّت عليه آيات كثيرة.
وقوله تعالى في هذه الآية الكريمة: {وَحَمَلَهَا الْأِنْسَانُ إِنَّهُ كَانَ ظَلُوماً جَهُولاً}، الظاهر أن المراد بالإنسان ءادم عليه وعلى نبيّنا الصّلاة والسّلام، وأن الضمير في قوله: {إِنَّهُ كَانَ ظَلُوماً جَهُولاً}، راجع للفظ: {الْأِنْسَانُ}، مجرّدًا عن إرادة المذكور منه، الذي هو ءادم.
والمعنى: أنه أي الإنسان الذي لا يحفظ الأمانة {كَانَ ظَلُوماً جَهُولاً}، أي: كثير الظلم والجهل، والدليل على هذا أمران:
أحدهما: قرينة قرءانيّة دالَّة على انقسام الإنسان في حمل الأمانة المذكورة إلى معذّب ومرحوم في قوله تعالى بعده، متّصلاً به: {لِيُعَذِّبَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ وَيَتُوبَ اللَّهُ عَلَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَكَانَ اللَّهُ غَفُوراً رَحِيماً}، فدلّ هذا على أن الظلوم الجهول من الإنسان هو المعذب، والعياذ باللَّه، وهم المنافقون والمنافقات، والمشركون والمشركات، دون المؤمنين والمؤمنات. واللام في قوله: {لِيُعَذِّبَ}: لام التعليل، وهي متعلّقة بقوله: {وَحَمَلَهَا الْأِنْسَانُ}.
الأمر الثاني: أن الأسلوب المذكور الذي هو رجوع الضمير إلى مجرّد اللفظ دون اعتبار المعنى التفصيلي معروف في اللغة التي نزل بها القرءان، وقد جاء فعلاً في آية من كتاب اللَّه، وهي قوله تعالى {وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلا يُنْقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ}؛

ج / 6 ص -260- لأن الضمير في قوله: {وَلا يُنْقَصُ مِنْ عُمُرِهِ}، راجع إلى لفظ المعمر دون معناه التفصيلي؛ كما هو ظاهر، وقد أوضحناه في سورة "الفرقان" ، في الكلام على قوله تعالى: {وَجَعَلَ فِيهَا سِرَاجاً وَقَمَراً مُنِيراً}، وبيّنا هناك أن هذه المسألة هي المعروفة عند علماء العربية بمسألة: عندي درهم ونصفه، أي: نصف درهم آخر، كما ترى. وبعض من قال من أهل العلم إن الضمير في قوله: {إِنَّهُ كَانَ ظَلُوماً جَهُولاً}، عائد إلى ءادم، قال: المعنى أنه كان ظلومًا لنفسه جهولاً، أي: غرًّا بعواقب الأموار، وما يتبع الأمانة من الصعوبات، والأظهر ما ذكرنا، والعلم عند اللَّه تعالى.
تم بحمد الله تفسيرسورة الأحزاب


سورة سبأ - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 6 ص -261- بسم الله الرحمن الرحيم
 تفسير سورة سبأ
 قوله تعالى: {وَلَهُ الْحَمْدُ فِي الْآخِرَةِ}.
قد ذكرنا ما هو بمعناه من الآيات في أوّل سورة "الفاتحة" ، في الكلام على قوله: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}.
قوله تعالى: {يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ الرَّحِيمُ الْغَفُورُ}.
بيَّن جلَّ وعلا في هذه الآية الكريمة أنه {يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ}، أي: ما يدخل فيها كالماء النازل من السماء، الذي يلج في الأرض؛ كما أوضحه بقوله تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَسَلَكَهُ يَنَابِيعَ فِي الْأَرْضِ}.
وقوله: {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَسْكَنَّاهُ فِي الْأَرْضِ}، فهو جلَّ وعلا يعلم عدد القطر النازل من السماء إلى الأرض، وكيف لا يعلمه من خلقه: {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ}، ويعلم أيضًا ما يلج في الأرض من الموتى الذين يدفنون فيها؛ كما قال جلَّ وعلا: {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ}، وقال: {أَلَمْ نَجْعَلِ الْأَرْضَ كِفَاتاً * أَحْيَاءً وَأَمْوَاتاً}، والكفات من الكفت: وهو الضم، لأنها تضمّهم أحياء على ظهرها، وأمواتًا في بطنها، ويعلم أيضًا ما يلج في الأرض من البذر؛ كما قال تعالى: {وَلا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ}، وكذلك ما في بطنها من المعادن، وغير ذلك.
قوله: {وَمَا يَخْرُجُ مِنْهَا}، أي: من الأرض كالنبات والحبوب، والمعادن، والكنوز، والدفائن وغير ذلك، ويعلم {مَا يَنْزِلُ مِنَ السَّمَاءِ} من المطر، والثلج، والبرد، والرزق وغير ذلك. {وَمَا يَعْرُجُ}، أي: يصعد فيها، أي: السماء، كالأعمال

ج / 6 ص -262- الصالحة؛ كما بيّنه بقوله: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ}، وكأرواح المؤمنين وغير ذلك؛ كما قال تعالى: {تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ}.
وقال تعالى: {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ}، وما ذكر جلَّ وعلا في هذه الآية الكريمة من أنه يعلم جميع ما ذكر، ذكره في سورة "الحديد" ، في قوله: {يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ}.
وقد أوضحنا الآيات الدالَّة على كمال إحاطة علم اللَّه بكل شىء في أوّل سورة "هود" ، في الكلام على قوله تعالى: {أَلا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ لِيَسْتَخْفُوا مِنْهُ}، وفي مواضع أُخر متعدّدة.
قوله تعالى: {وَقَالَ الَّذِينَ كَفَرُوا لا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ}.
ذكر جلَّ وعلا في هذه الآية الكريمة أن الكفار أنكروا البعث، وقالوا: {لا تَأْتِينَا السَّاعَةُ}، أي: القيامة، وأنّه جلَّ وعلا أمر نبيّه أن يقسم لهم بربّه العظيم أن الساعة سوف تأتيهم مؤكّدًا ذلك توكيدًا متعدّدًا.
وما ذكره جلَّ وعلا في هذه الآية الكريمة من إنكار الكفار للبعث، جاء موضحًا في آيات كثيرة؛ كقوله تعالى: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ}، وقوله تعالى: {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ}، وقوله تعالى: {وَيَقُولُ الْأِنْسَانُ أَإِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيّاً}، وقوله تعالى عنهم: {وَمَا نَحْنُ بِمَبْعُوثِينَ}، {وَمَا نَحْنُ بِمُنْشَرِينَ}، والآيات بمثل ذلك كثيرة جدًّا، وما ذكره جلَّ وعلا من أنه أمر نبيّه بالإقسام لهم على أنهم يبعثون، جاء موضحًا في مواضع أُخر.
قال ابن كثير في تفسير هذه الآية الكريمة: "هذه إحدى الآيات الثلاث التي لا رابعة لهنّ، ممّا أمر اللَّه رسوله صلى الله عليه وسلم أن يقسم بربّه العظيم على وقوع المعاد، لما أنكره من أنكره من أهل الكفر والعناد، فإحداهنّ في سورة "يونس" عليه السّلام، وهي قوله تعالى:

ج / 6 ص -263- {وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ وَمَا أَنْتُمْ بِمُعْجِزِينَ}، والثانية هذه: {وَقَالَ الَّذِينَ كَفَرُوا لا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ}، والثالثة في سورة "التغابن" ، وهي قوله تعالى: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ}.
وقد قدّمنا البراهين الدالَّة على البعث بعد الموت من القرءان في سورة "البقرة" ، و سورة "النحل" وغيرهما.
وقد قدّمنا الآيات الدالَّة على إنكار الكفار البعث، وما أعدّ اللَّه لمنكري البعث من العذاب في "الفرقان" ، في الكلام على قوله تعالى: {وَأَعْتَدْنَا لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيراً}، وفي مواضع أُخر. وقوله: {قُلْ بَلَى} لفظة: {بَلَى} قد قدّمنا معانيها في اللغة العربية بإيضاح في سورة "النحل" ، في الكلام على قوله تعالى: {فَأَلْقَوُا السَّلَمَ مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ بَلَى}.
قوله تعالى: {عَالِمِ الْغَيْبِ لا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَلا أَصْغَرُ مِنْ ذَلِكَ وَلا أَكْبَرُ إِلَّا فِي كِتَابٍ مُبِينٍ}.
ما ذكره جلَّ وعلا في هذه الآية الكريمة من أنه {لا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَلا أَصْغَرُ مِنْ ذَلِكَ وَلا أَكْبَرُ}، جاء موضحًا في آيات أُخر؛ كقوله تعالى: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلا فِي السَّمَاءِ وَلا أَصْغَرَ مِنْ ذَلِكَ وَلا أَكْبَرَ إِلَّا فِي كِتَابٍ مُبِينٍ}، وقوله تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ}، والآيات بمثل ذلك كثيرة، وقد بينَّاها في مواضع متعدّدة من هذا الكتاب المبارك.
وقوله تعالى في هذه الآية الكريمة: {لاَ يَعْزُبُ}، أي: لا يغيب عنه مثقال ذرّة، ومنه قول كعب بن سعد الغنوي:

أخي كان أما حلمه فمروح عليه وأما جهله فعزيب

ج / 6 ص -264- يعني: أن الجهل غائب عنه ليس متّصفًا به. وقرأ هذا الحرف نافع وابن عامر: {عَالِمُ الْغَيْبِ}، بألف بعد العين وتخفيف اللام المكسورة، وضمّ الميم على وزن فاعل. وقرأه حمزة والكسائي: {عَلاَّمُ الْغَيْبِ}، بتشديد الميم وألف بعد اللام المشدّدة وخفض الميم على وزن فعال. وقرأه ابن كثير وأبو عمرو وعاصم: {عَالِمِ الْغَيْبِ}؛ كقراءة نافع وابن عامر، إلا أنهم يخفضون الميم. وعلى قراءة نافع وابن عامر بضم الميم، من قوله: {عَالِمُ الْغَيْبِ}، فهو مبتدأ خبره جملة: {لاَ يَعْزُبُ عَنْهُ} الآية، أو خبر مبتدأ محذوف، أي: هو عالم الغيب.
وعلى قراءة ابن كثير وأبي عمرو وعاصم: {عَالِمِ الْغَيْبِ}، بخفض الميم فهو نعت لقوله: {رَبّى}، أي: قل: بلى وربي عالم الغيب لتأتينكم، وكذلك على قراءة حمزة والكسائي: {عَلاَّمُ الْغَيْبِ}. وقرأ هذا الحرف عامّة القرّاء غير الكسائي: {لاَ يَعْزُبُ عَنْهُ}، بضم الزاي من {يَعْزُبُ}، وقرأه الكسائي بكسر الزاي.
قوله تعالى: {وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ}.
لم يبيّن هنا نوع هذا العذاب، ولكنّه بيَّنه بقوله في "الحجّ" : {وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ أَصْحَابُ الْجَحِيمِ}، وقوله: {مُعَاجِزِينَ}، أي: مغالبين ومسابقين، يظنون أنهم يعجزون ربّهم، فلا يقدر على بعثهم وعذابهم. والرجز: العذاب؛ كما قال: {فَأَنْزَلْنَا عَلَى الَّذِينَ ظَلَمُوا رِجْزاً}، وقرأ هذا الحرف ابن كثير، وأبو عمرو: {مُعَجّزِينَ}، بلا ألف بعد العين مع تشديد الجيم المكسورة. وقرأه الباقون بألف بعد العين، وتخفيف الجيم، ومعنى قراءة التشديد أنهم يحسبون أنهم يعجزون ربهم، فلا يقدر على بعثهم وعقابهم.
وقال بعضهم: أن معنى {مُعَجّزِينَ} بالتشديد، أي: مثبطين الناس عن الإيمان. وقرأ ابن كثير وحفص: {مّن رّجْزٍ أَلِيمٌ}، بضم الميم من قوله: {أَلِيمٌ} على أنه نعت؛ لقوله: {عَذَابِ} وقرأ الباقون: {أَلِيمٌ} بالخفض على أنه نعت لقوله: {رِجْزٍ}.
قوله تعالى: {وَقَالَ الَّذِينَ كَفَرُوا هَلْ نَدُلُّكُمْ عَلَى رَجُلٍ يُنَبِّئُكُمْ إِذَا مُزِّقْتُمْ كُلَّ مُمَزَّقٍ إِنَّكُمْ لَفِي خَلْقٍ جَدِيدٍ}،إلى قوله: {وَالضَّلالِ الْبَعِيدِ}.

ج / 6 ص -265- ما تضمّنته هذه الآية الكريمة من إنكار البعث، وتكذيب اللَّه لهم في ذلك، قدم موضحًا في مواضع كثيرة من هذا الكتاب في "البقرة" و "النحل" وغيرهما.
وقوله تعالى في هذه الآية الكريمة: {إِذَا مُزِّقْتُمْ كُلَّ مُمَزَّقٍ}، أي: تمزّقت أجسادكم وتفرّقت وبليت عظامكم، واختلطت بالأرض، وتلاشت فيها. وقوله عنهم: {إِنَّكُمْ لَفِي خَلْقٍ جَدِيدٍ}، أي: البعث بعد الموت، وهو مصب إنكارهم قبّحهم اللَّه، وهو جلَّ وعلا يعلم ما تلاشى في الأرض من أجسادهم وعظامهم؛ كما قال تعالى: {قَدْ عَلِمْنَا مَا تَنْقُصُ الْأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ}.
قوله تعالى: {أَفَلَمْ يَرَوْا إِلَى مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ مِنَ السَّمَاءِ وَالْأَرْضِ}.
ما دلَّت عليه هذه الآية الكريمة من توبيخ الكفار، وتقريعهم على عدم تفكّرهم ونظرهم إلى ما بين أيديهم، وما خلفهم من السماء والأرض، ليستدلّوا بذلك على كمال قدرة اللَّه على البعث، وعلى كل شىء، وأنه هو المعبود وحده، جاء موضحًا في مواضع أُخر؛ كقوله تعالى: {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ * وَالْأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ بَهِيجٍ * تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ}، وقوله تعالى: {أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالْأَرْضِ وَمَا خَلَقَ اللَّهُ مِنْ شَيْءٍ وَأَنْ عَسَى أَنْ يَكُونَ قَدِ اقْتَرَبَ أَجَلُهُمْ}، وقوله تعالى: {وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالْأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ}، والآيات بمثل ذلك كثيرة معروفة.
وقال ابن كثير رحمه اللَّه في تفسير هذه الآية: "قال عبد بن حميد، أخبرنا عبد الرزّاق، عن معمر عن قتادة: {أَفَلَمْ يَرَوْا إِلَى مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ مِنَ السَّمَاءِ وَالْأَرْضِ}، قال: إنك إن نظرت عن يمينك، أو عن شمالك، أو من بين يديك، أو من خلفك، رأيت السماء والأرض".
قوله تعالى: {إِنْ نَشَأْ نَخْسِفْ بِهِمُ الْأَرْضَ أَوْ نُسْقِطْ عَلَيْهِمْ كِسَفاً مِنَ السَّمَاءِ}.
ذكر جلَّ وعلا في هذه الآية الكريمة أمرين:
أحدهما: أنه إن شاء خسف الأرض بالكفار، خسفها بهم لقدرته على ذلك.

ج / 6 ص -266- والثاني: أنه إن شاء أن يسقط عليهم كسفًا من السماء، فعل ذلك أيضًا لقدرته عليه.
أمّا الأول: الذي هو أنه لو شاء أن يخسف بهم الأرض لفعل، فقد ذكره تعالى في غير هذا الموضع؛ كقوله تعالى: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ}، وقوله تعالى: {أَفَأَمِنْتُمْ أَنْ يَخْسِفَ بِكُمْ جَانِبَ الْبَرِّ}، وقوله تعالى: {لَوْلا أَنْ مَنَّ اللَّهُ عَلَيْنَا لَخَسَفَ بِنَا}، وقوله تعالى في "الأنعام" : {أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ}.
وقوله هنا: {أَوْ نُسْقِطْ عَلَيْهِمْ كِسَفاً مِنَ السَّمَاءِ}، قد بيَّنا في سورة "بني إسرائيل" ، أنه هو المراد بقوله تعالى عن الكفّار: {أَوْ تُسْقِطَ السَّمَاءَ كَمَا زَعَمْتَ عَلَيْنَا كِسَفاً}. وقرأه حمزة والكسائي: {إِنْ يََشَأْ يَخْسِفْ بِهِمُ الْأَرْضَ أَوْ يُسْقِطْ عَلَيْهِمْ كِسَفاً مِنَ السَّمَاءِ} بالياء المثناة التحتية في الأفعال الثلاثة، أعني: يشأ، ويخسف، ويسقط؛ وعلى هذه القراءة فالفاعل ضمير يعود إلى اللَّه تعالى، أي: إن يشأ هو، أي: اللَّه يخسف بهم الأرض، وقرأ الباقون بالنون الدالَّة على العظمة في الأفعال الثلاثة، أي: إن نشأ نحن.. الخ، وقرأ حفص عن عاصم: {كِسَفًا} بفتح السين، والباقون بسكونها والكسف بفتح السين القطع، والكسف بسكون السين واحدها.
قوله تعالى: {وَلَقَدْ آتَيْنَا دَاوُدَ مِنَّا فَضْلاً}.
ذكر جلَّ وعلا في هذه الآية الكريمة أنه آتى داود منه فضلاً تفضَّل به عليه، وبيَّن هذا الفضل الذي تفضّل به على داود في آيات أُخر؛ كقوله تعالى: {وَقَتَلَ دَاوُدُ جَالُوتَ وَآتَاهُ اللَّهُ الْمُلْكَ وَالْحِكْمَةَ وَعَلَّمَهُ مِمَّا يَشَاءُ}، وقوله تعالى: {وَشَدَدْنَا مُلْكَهُ وَآتَيْنَاهُ الْحِكْمَةَ وَفَصْلَ الْخِطَابِ}، وقوله تعالى: {وَوَهَبْنَا لِدَاوُدَ سُلَيْمَانَ نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ}، وقوله تعالى: {فَغَفَرْنَا لَهُ ذَلِكَ وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآبٍ}، وقوله تعالى: {يَا دَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الْأَرْضِ}، وقوله تعالى: {وَلَقَدْ آتَيْنَا دَاوُدَ وَسُلَيْمَانَ عِلْماً وَقَالا الْحَمْدُ لِلَّهِ الَّذِي فَضَّلَنَا عَلَى كَثِيرٍ مِنْ عِبَادِهِ الْمُؤْمِنِينَ}، وقوله تعالى: {وَلَقَدْ فَضَّلْنَا بَعْضَ النَّبِيِّينَ عَلَى بَعْضٍ وَآتَيْنَا دَاوُدَ زَبُوراً}، إلى غير ذلك من الآيات.

ج / 6 ص -267- قوله تعالى: {يَا جِبَالُ أَوِّبِي مَعَهُ وَالطَّيْرَ}.
قد بيَّنا الآيات الموضحة له مع إيضاح معنى {أَوّبِى مَعَهُ} في سورة "الأنبياء" ، في الكلام على قوله تعالى: {وَسَخَّرْنَا مَعَ دَاوُدَ الْجِبَالَ يُسَبِّحْنَ وَالطَّيْرَ وَكُنَّا فَاعِلِينَ}.
قوله تعالى: {وَأَلَنَّا لَهُ الْحَدِيدَ * أَنِ اعْمَلْ سَابِغَاتٍ وَقَدِّرْ فِي السَّرْدِ}.
قد قدّمنا الآيات التي فيها إيضاحه مع بعض الشواهد، وتفسير قوله: {وَقَدِّرْ فِي السَّرْدِ}، في سورة "الأنبياء" ، في الكلام على قوله تعالى: {وَعَلَّمْنَاهُ صَنْعَةَ لَبُوسٍ لَّكُمْ}. وفي "النحل" ، في الكلام على قوله تعالى: {وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ}.
قوله تعالى: {وَلِسُلَيْمَانَ الرِّيحَ غُدُوُّهَا شَهْرٌ وَرَوَاحُهَا شَهْرٌ}.
قد بيَّنا الآيات التي فيها إيضاح له في سورة "الأنبياء" ، في الكلام على قوله: {وَلِسُلَيْمَانَ الرِّيحَ عَاصِفَةً تَجْرِي بِأَمْرِهِ إِلَى الْأَرْضِ}، مع الأجوبة عن بعض الأسئلة الواردة على الآيات المذكورة.
قوله تعالى: {وَمِنَ الْجِنِّ مَنْ يَعْمَلُ بَيْنَ يَدَيْهِ بِإِذْنِ رَبِّهِ}، إلى قوله تعالى: {وَقُدُورٍ رَاسِيَاتٍ}.
قد قدّمنا الآيات الموضحة له في سورة "الأنبياء" ، في الكلام على قوله تعالى: {وَمِنَ الشَّيَاطِينِ مَنْ يَغُوصُونَ لَهُ وَيَعْمَلُونَ عَمَلاً دُونَ ذَلِكَ وَكُنَّا لَهُمْ حَافِظِينَ}.
قوله تعالى: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقاً مِنَ الْمُؤْمِنِينَ}.
قد قدّمنا الآيات الموضحة له في سورة "الحجر" ، في الكلام على قوله تعالى عنه: {لَأُزَيِّنَنَّ لَهُمْ فِي الْأَرْضِ وَلَأُغْوِيَنَّهُمْ أَجْمَعِينَ}. وفي سورة "الأعراف" ، في الكلام على قوله تعالى: {وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ}، وقوله: {وَلَقَدْ صَدَّقَ}، قرأه عاصم وحمزة والكسائي بتشديد الدال، والباقون بالتخفيف. قوله تعالى: {وَمَا كَانَ لَهُ عَلَيْهِمْ مِنْ سُلْطَانٍ إِلَّا لِنَعْلَمَ مَنْ يُؤْمِنُ بِالْآخِرَةِ}.

ج / 6 ص -268- قد بيَّنا الأيات الموضحة له في سورة "الحجر" ، في الكلام على قوله تعالى: {إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ}، وفي غير ذلك من المواضع.
قوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ}.
قد قدّمنا الآيات الموضحة له في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً}.
قوله تعالى: {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ}.
قد قدّمنا الآيات الموضحة له في سورة "البقرة" ، في الكلام على قوله تعالى: {وَلا يُقْبَلُ مِنْهَا شَفَاعَةٌ}.
{قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاوَاتِ وَالْأَرْضِ قُلِ اللَّهُ}.
أمر اللَّه جلَّ وعلا في هذه الآية الكريمة، نبيَّه محمّد صلى الله عليه وسلم أن يقول للكفّار: {مَنْ يَرْزُقُكُمْ مِنَ السَّمَاوَاتِ وَالْأَرْضِ}، أي: يرزقكم من السماوات بإنزال المطر مثلاً، والأرض بإنبات الزروع والثمار، ونحو ذلك. ثم أمره أن يقول: {اللَّهُ}، أي: الذي يرزقكم من السماواتوالأرض هو اللَّه، وأمره تعالى له صلى الله عليه وسلم بأن يجيب بأن رازقهم هو اللَّه يفهم منه أنهم مقرّون بذلك، وأنه ليس محل نزاع.
وقد صرّح تعالى بذلك في آيات كثيرة؛ كقوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ}، وإقرارهم بربوبيته تعالى يلزمه الاعتراف بعبادته وحده، والعلم بذلك.
وقد قدَّمنا كثيرًا من الآيات الموضحة لذلك في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ}.
قوله تعالى: {قُلْ لا تُسْأَلونَ عَمَّا أَجْرَمْنَا وَلا نُسْأَلُ عَمَّا تَعْمَلُونَ}.

ج / 6 ص -269- أمر اللَّه جلَّ وعلا نبيّه صلى الله عليه وسلم في هذه الآية الكريمة أن يقول للكفار: إنهم وإيّاهم ليس أحد منهم مسؤولاً عمّا يعمله الآخر، بل كل منهم مؤاخذ بعمله، والآخر بريء منه.
وأوضح هذا المعنى في غير هذا الموضع؛ كقوله تعالى: {وَإِنْ كَذَّبُوكَ فَقُلْ لِي عَمَلِي وَلَكُمْ عَمَلُكُمْ أَنْتُمْ بَرِيئُونَ مِمَّا أَعْمَلُ وَأَنَا بَرِيءٌ مِمَّا تَعْمَلُونَ}، وقوله تعالى: {قُلْ يَا أَيُّهَا الْكَافِرُونَ * لا أَعْبُدُ مَا تَعْبُدُونَ}، إلى قوله: {لَكُمْ دِينُكُمْ وَلِيَ دِينِ}، وفي معنى ذلك في الجملة قوله تعالى: {تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلا تُسْأَلونَ عَمَّا كَانُوا يَعْمَلُونَ}؛ وكقوله تعالى عن نبيّه هود عليه وعلى نبيّنا الصّلاة والسّلام: {قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ * مِنْ دُونِهِ فَكِيدُونِي جَمِيعاً ثُمَّ لا تُنْظِرُونِ}.
قوله تعالى: {قُلْ أَرُونِيَ الَّذِينَ أَلْحَقْتُمْ بِهِ شُرَكَاءَ كَلَّا بَلْ هُوَ اللَّهُ الْعَزِيزُ الْحَكِيمُ}.
أمر اللَّه جلَّ وعلا نبيّه صلى الله عليه وسلم في هذه الآية الكريمة أن يقول لعبدة الأوثان: أروني أوثانكم التي ألحقتموها باللَّه شركاء له في عبادته كفرًا منكم، وشركاء وافتراء، وقوله: {أَرُونِيَ الَّذِينَ أَلْحَقْتُمْ بِهِ شُرَكَاءَ}، لأنهم إن أروه إيّاها تبيّن برؤيتها أنها جماد لا ينفع ولا يضرّ، واتّضح بعدها عن صفات الألوهيّة، فظهر لكل عاقل برؤيتها بطلان عبادة ما لا ينفع ولا يضرّ، فإحضارها والكلام فيها، وهي مشاهدة أبلغ من الكلام فيها غائبة، مع أنه صلى الله عليه وسلم يعرفها، وكما أنه في هذه الآية الكريمة أمرهم أن يروه إياها ليتبيّن بذلك بطلان عبادتها، فقد أمرهم في آية أخرى أن يسمّوها بأسمائها؛ لأن تسميتها بأسمائها يظهر بها بعدها عن صفات الألوهيّة، وبطلان عبادتها لأنها أسماء إناث حقيرة كاللات والعزّى، ومناة الثالثة الأخرى؛ كما قال تعالى: {إِنْ يَدْعُونَ مِنْ دُونِهِ إِلَّا إِنَاثاً}، وذلك في قوله تعالى: {وَجَعَلُوا لِلَّهِ شُرَكَاءَ قُلْ سَمُّوهُمْ أَمْ تُنَبِّئُونَهُ بِمَا لا يَعْلَمُ فِي الْأَرْضِ أَمْ بِظَاهِرٍ مِنَ الْقَوْلِ بَلْ زُيِّنَ لِلَّذِينَ كَفَرُوا مَكْرُهُمْ وَصُدُّوا عَنِ السَّبِيلِ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ}.
والأظهر في قوله: {أَرُونِيَ الَّذِينَ أَلْحَقْتُمْ} في هذه الآية: هو ما ذكرنا من أن الرؤية بصرية، وعليه فقوله: {شُرَكَاء} حال، وقال بعض أهل العلم: إنها من رأى

ج / 6 ص -270- العلمية، وعليه فـ {شُرَكَاء} مفعول ثالث لـ {أَرُونِىَ}، قال القرطبي: يكون {أَرُونِىَ} هنا من رؤية القلب، فيكون: {شُرَكَاء} مفعولاً ثالثًا، أي: عرّفوني الأصنام والأوثان التي جعلتموها شركاء للَّه عزّ وجلَّ، وهل شاركت في خلق شىء، فبيّنوا ما هو وإلا فلم تعبدونها، اهــ محل الغرض منه. واختار هذا أبو حيّان في "البحر المحيط" . وقوله تعالى في هذه الآية الكريمة: {كَلاَّ} ردع لهم، وزجر عن إلحاق الشركاء به. وقوله: {بَلْ هُوَ اللَّهُ الْعَزِيزُ الْحَكِيمُ}، أي: المتّصف بذلك هو المستحق للعبادة، وقد قدّمنا معنى {الْعَزِيزُ الْحَكِيمُ} بشواهده مرارًا.
قوله تعالى: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً}.
قد قدّمنا الآيات الموضحة له في سورة "الأعراف" ، في الكلام على قوله تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً}، وفي غير ذلك من المواضع. وقوله تعالى: {إِلَّا كَافَّةً لِلنَّاسِ}، استشهد به بعض علماء العربية على جواز تقدم الحال على صاحبها المجرور بالحرف؛ كما أشار له ابن مالك في "الخلاصة" ،بقوله:

وسبق حال ما بحرف جر قد أبوا ولا أمنعه فقد ورد

قالوا: لأن المعنى: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً}، أي: جميعًا، أي: أرسلناك للناس في حال كونهم مجتمعين في رسالتك، وممّن أجاز ذلك أبو علي الفارسي، وابن كيسان، وابن برهان، ولذلك شواهد في شعر العرب؛ كقول طليحة بن خويلد الأسدي:

فإن تك أذواد أصبن ونسوة فلن يذهبوا فرغًا بقتل حبال

وكقول كثير:

لئن كان برد الماء هيمان صاديًا إلى حبيبًا إنها لحبيب

وقول الآخر:

تسليت طرًّا عنكم بعد بينكم بذكركم حتى كأنكم عندي

وقول الآخر:

غافلاً تعرض المنية للمر ء فيدّعي ولات حين إباء

ج / 6 ص -271- وقوله:

مشغوفة بك قد شغفت وإنما حم الفراق فما إليك سبيل

وقوله:

إذا المرء أعيته المروءة ناشئًا فمطلبها كهلاً عليه شديد

فقوله في البيت الأول: فرغًا، أي: هدرًا، حال وصاحبه المجرور بالباء الذي هو بقتل، وحبال اسم رجل. وقوله في البيت الثاني: هيمان صاديًا، حالان من ياء المتكلم المجرورة بإلى في قوله: إليَّ حبيبًا. وقوله في البيت الثالث: طرًّا حال من الضمير المجرور بعن، في قوله: عنكم، وهكذا وتقدم الحال على صاحبها المجرور بالحرف منعه أغلب النحويّين.
وقال الزمخشري في "الكشاف" ، في تفسير قوله تعالى: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ}، "إلا رسالة عامّة لهم محيطة بهم؛ لأنهم إذا شملتهم، فإنها قد كفتهم أن يخرج منها أحد منهم".
وقال الزجاج: "المعنى: أرسلناك جامعًا للناس في الإنذار والإبلاغ فجعله حالاً من الكاف، وحق التاء على هذا أن تكون للمبالغة كتاء الراوية والعلامة، ومن جعله حالاً من المجرور متقدّمًا عليه فقد أخطأ؛ لأن تقدم حال المجرور عليه في الإحالة بمنزلة تقدم المجرور على الجار، وكم ترى ممن يرتكب هذا الخطأ ثم لا يقنع به حتى يضم إليه أن يجعل اللام بمعنى إلى؛ لأنه لا يستوي له الخطأ الأول إلا بالخطأ الثاني، فلا بدّ له من ارتكاب الخطأين"، اهــ منه.
وقال الشيخ الصبان في حاشيته على الأشموني: "جعل الزمخشري {كَافَّةً} صفة لمصدر محذوف، أي: رسالة كافة للناس، ولكن اعترض بأن {كَافَّةً} مختصّة بمن يعقل وبالنصب على الحال كطرًّا، وقاطبة"، انتهى محل الغرض منه. وما ذكره الصبان في {كَافَّةً} هو المشهور المتداول في كلام العرب، وأوضح ذلك أبو حيان في "البحر" ، والعلم عند اللَّه تعالى.
قوله تعالى: {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ}.

ج / 6 ص -272- قد بيَّنا الآيات الموضحة له في سورة "الأنعام" ، في الكلام على قوله تعالى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ}، وغير ذلك من المواضع.
قوله تعالى: {قُلْ لَكُمْ مِيعَادُ يَوْمٍ لا تَسْتَأْخِرُونَ عَنْهُ سَاعَةً وَلا تَسْتَقْدِمُونَ}.
قد قدّمنا الآيات الموضحة له في سورة "يونس" ، في الكلام على قوله تعالى: {وَلِكُلِّ أُمَّةٍ أَجَلٌ فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ}.
قوله تعالى: {يَدَيْهِ وَلَوْ تَرَى إِذِ الظَّالِمُونَ مَوْقُوفُونَ عِنْدَ رَبِّهِمْ}، إلى قوله: {إِذْ تَأْمُرُونَنَا أَنْ نَكْفُرَ بِاللَّهِ وَنَجْعَلَ لَهُ أَنْدَاداً}.
ذكرنا بعض الآيات التي فيها بيان له في سورة "البقرة" ، في الكلام على قوله تعالى: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا}، وبيّناه في مواضع أُخر من هذا الكتاب المبارك.
قوله تعالى: {وَجَعَلْنَا الْأَغْلالَ فِي أَعْنَاقِ الَّذِينَ كَفَرُوا}.
جاء موضحًا في مواضع أُخر؛ كقوله تعالى: {إِذِ الْأَغْلالُ فِي أَعْنَاقِهِمْ وَالسَّلاسِلُ يُسْحَبُونَ}، وقوله: {أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ وَأُولَئِكَ الْأَغْلالُ فِي أَعْنَاقِهِمْ}، وقوله: {ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعاً فَاسْلُكُوهُ}، إلى غير ذلك من الآيات.
قوله تعالى: {وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ}.
قد بيَّنا الآيات الموضحة له في سورة "الأنعام" ، في الكلام على قوله تعالى: {وَكَذَلِكَ جَعَلْنَا فِي كُلِّ قَرْيَةٍ أَكَابِرَ مُجْرِمِيهَا}، وأوضحنا ذلك في سورة "قد أفلح المؤمنون" ، في الكلام على قوله تعالى: {ثُمَّ أَرْسَلْنَا رُسُلَنَا تَتْرَا كُلَّ مَا جَاءَ أُمَّةً رَسُولُهَا كَذَّبُوهُ}.
قوله تعالى: {وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالاً وَأَوْلاداً وَمَا نَحْنُ بِمُعَذَّبِينَ}. وقوله تعالى: {وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى}.

ج / 6 ص -273- قد قدّمنا الآيات الموضحة لذلك في سورة "الكهف" ، في الكلام على قوله تعالى: {وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لَأَجِدَنَّ خَيْراً مِنْهَا مُنْقَلَباً}.
قوله تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ * قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ}.
قد قدّمنا الآيات الموضحة له في سورة "الفرقان" ، في الكلام على قوله تعالى: {وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَيَقُولُ أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ * قَالُوا سُبْحَانَكَ مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ وَلَكِنْ مَتَّعْتَهُمْ}.
قوله تعالى: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالُوا مَا هَذَا إِلَّا رَجُلٌ يُرِيدُ أَنْ يَصُدَّكُمْ عَمَّا كَانَ يَعْبُدُ آبَاؤُكُمْ}.
قد قدّمنا الآيات الموضحة له في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلَّا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَراً رَسُولاً}.
قوله تعالى: {وَمَا آتَيْنَاهُمْ مِنْ كُتُبٍ يَدْرُسُونَهَا وَمَا أَرْسَلْنَا إِلَيْهِمْ قَبْلَكَ مِنْ نَذِيرٍ}.
قد قدّمنا الآيات التي بمعناه في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}.
قوله تعالى: {وَكَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ وَمَا بَلَغُوا مِعْشَارَ مَا آتَيْنَاهُمْ فَكَذَّبُوا رُسُلِي فَكَيْفَ كَانَ نَكِيرِ}.
ما ذكره جلَّ وعلا في هذه الآية الكريمة من أنه أهلك الأُمم الماضية لما كذبت رسله، وأن الأمم الماضية أقوى، وأكثر أموالاً وأولادًا، وأن كفّار مكّة عليهم أن يخافوا من إهلاك اللَّه لهم بسبب تكذيب رسوله صلى الله عليه وسلم، كما أهلك الأُمم التي هي أقوى منهم، ولم يؤتوا، أي: كفّار مكة، معشار ما أتى اللَّه الأمم التي أهلكها من قبل من القوة، جاء موضحًا في آيات كثيرة؛ كقوله تعالى: {كَانُوا أَكْثَرَ مِنْهُمْ وَأَشَدَّ قُوَّةً وَآثَاراً فِي الْأَرْضِ}، وقد قدّمنا بعض الكلام على هذا في سورة "الروم" ، في الكلام على قوله

ج / 6 ص -274- تعالى: {وَأَثَارُوا الْأَرْضَ وَعَمَرُوهَا أَكْثَرَ مِمَّا عَمَرُوهَا}.
قوله تعالى: {ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُمْ مِنْ جِنَّةٍ إِنْ هُوَ إِلَّا نَذِيرٌ لَكُمْ بَيْنَ يَدَيْ عَذَابٍ شَدِيدٍ}.
قد قدّمنا الآيات الموضحة له في سورة "المؤمنون" ، في الكلام على قوله تعالى: {أَمْ يَقُولُونَ بِهِ جِنَّةٌ بَلْ جَاءَهُمْ بِالْحَقِّ وَأَكْثَرُهُمْ لِلْحَقِّ كَارِهُونَ}.
قوله تعالى: {قُلْ مَا سَأَلْتُكُمْ مِنْ أَجْرٍ فَهُوَ لَكُمْ}.
قد قدّمنا الآيات الموضحة له في سورة "هود" ، في الكلام على قوله تعالى: {وَيَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ مَالاً إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ}.
قوله تعالى: {قُلْ جَاءَ الْحَقُّ وَمَا يُبْدِئُ الْبَاطِلُ وَمَا يُعِيدُ}.
قد قدّمنا الآيات الموضحة له في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقاً}.
قوله تعالى: {قُلْ إِنْ ضَلَلْتُ فَإِنَّمَا أَضِلُّ عَلَى نَفْسِي وَإِنِ اهْتَدَيْتُ فَبِمَا يُوحِي إِلَيَّ رَبِّي}.
قد قدّمنا الآيات التي بمعناه في سورة "الأنبياء" ، في الكلام على قوله تعالى: {وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ}، في معرض بيان حجج الظاهرية في دعواهم منع الاجتهاد.
قوله تعالى: {وَقَالُوا آمَنَّا بِهِ وَأَنَّى لَهُمُ التَّنَاوُشُ مِنْ مَكَانٍ بَعِيدٍ}.
ما تضمنته هذه الآية الكريمة من أن الكفّار يوم القيامة يؤمنون باللَّه، وأن ذلك الإيمان لا ينفعهم لفوات وقت نفعه، الذي هو مدّة دار الدنيا جاء موضحًا في آيات كثيرة.
وقد قدّمنا الآيات الدالَّة عليه في سورة "الأعراف" ، في الكلام على قوله تعالى: {يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ}. وفي سورة "مريم" ، في الكلام على قوله تعالى: {أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا لَكِنِ الظَّالِمُونَ الْيَوْمَ فِي ضَلالٍ مُبِينٍ}، وفي غير ذلك من المواضع. وقوله تعالى في

ج / 6 ص -275- هذه الآية الكريمة: {وَأَنَّى لَهُمُ التَّنَاوُشُ مِنْ مَكَانٍ بَعِيدٍ}، {أَنَّى} تدلّ على كمال الاستبعاد هنا، و {التَّنَاوُشُ}: التناول، وقال بعضهم: هو خصوص التناول السهل للشىء القريب.
والمعنى: أنه يستبعد كل الاستبعاد ويبعد كل البعد، أن يتناول الكفار الإيمان النافع في الآخرة بعدما ضيعوا ذلك وقت إمكانه في دار الدنيا، وقيل الاستبعاد لردّهم إلى الدنيا مرة أخرى ليؤمنوا، والأول أظهر، ويدلّ عليه قوله قبله: {وَقَالُوا آمَنَّا بِهِ}، ومن أراد تناول شىء من مكان بعيد لا يمكنه ذلك، والعلم عند اللَّه تعالى.
تم بحمد الله تفسير سورة سبأ


سورة فاطر - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 6 ص -276- بسم الله الرحمن الرحيم
 سورة فاطر
قوله تعالى: {الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ جَاعِلِ الْمَلائِكَةِ رُسُلاً أُولِي أَجْنِحَةٍ مَثْنَى وَثُلاثَ وَرُبَاعَ}.
الألف واللام في قوله: {الْحَمْدُ لِلَّهِ}، للاستغراق، أي: جميع المحامد ثابت للَّه جلَّ وعلا، وقد أثنى جلَّ وعلا على نفسه بهذا الحمد العظيم معلّمًا خلقه في كتابه أن يثبوا عليه بذلك، مقترنًا بكونه {فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ جَاعِلِ الْمَلائِكَةِ رُسُلاً}، وذلك يدلّ على أن خلقه للسماوات والأرض، وما ذكر معه يدلّ على عظمته، وكمال قدرته، واستحقاقه للحمد لذاته لعظمته وجلاله وكمال قدرته، مع ما في خلق السماواتوالأرض من النعم على بني ءادم فهو بخلقهما مستحق للحمد لذاته، ولإنعامه على الخلق بهما، وكون خلقهما جامعًا بين استحقاق الحمدين المذكورين، جاءت آيات من كتاب اللَّه تدلّ عليه. أمّا كون ذلك يستوجب حمد اللَّه لعظمته وكماله، واستحقاقه لكل ثناء جميل، فقد جاء في آيات من كتاب اللَّه تعالى؛ كقوله تعالى في أوّل سورة "الأنعام" : {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ}، وقوله في أوّل سورة "سبأ" : {الْحَمْدُ لِلَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ}، وقوله تعالى في أوّل سورة "الفاتحة" : {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}. وقد قدّمنا أن قوله: {رَبِّ الْعَالَمِينَ}، بيّنه قوله تعالى: {قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ * قَالَ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ}، وكقوله تعالى: {وَسَلامٌ عَلَى الْمُرْسَلِينَ * وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}، وقوله: {وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}.
وأمّا استحقاقه للحمد على خلقه بخلق السماواتوالأرض، لما في ذلك من إنعامه على بني ءادم، فقد جاء في آيات من كتاب اللَّه، فقد بيَّن تعالى أنه أنعم على خلقه، بأن

ج / 6 ص -277- سخّر لهم ما في السماواتوما في الأرض في آيات من كتابه؛ كقوله تعالى: {وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعاً مِنْهُ}، وقوله تعالى: {وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ}.
وقد قدّمنا الآيات الموضحة لمعنى تسخير ما في السماواتلأهل الأرض في سورة "الحجر" ، في الكلام على قوله تعالى: {وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ}.
وقوله تعالى في هذه الآية الكريمة: {جَاعِلِ الْمَلائِكَةِ رُسُلاً}، قد قدّمنا الآيات الموضحة له في سورة "الحجّ" ، في الكلام على قوله تعالى: {اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاسِ}.
وقوله تعالى في هذه الآية الكريمة: {فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ}، أي: خالق السماواتوالأرض، ومبدعهما على غير مثال سابق.
وقال ابن كثير رحمه اللَّه في تفسير هذه الآية الكريمة: "قال سفيان الثوري، عن إبراهيم بن مهاجر، عن مجاهد، عن ابن عباس رضي اللَّه عنهما، قال: كنت لا أدري ما فاطر السماواتوالأرض، حتى أتاني أعرابيّان يختصمان في بئر، فقال أحدهما لصاحبه: أنا فطرتها، أي: بدأتها".
قوله تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ}.
ذكر جلَّ وعلا في هذه الآية الكريمة أن ما يفتحه للناس من رحمته وإنعامه عليهم بجميع أنواع النعم، لا يقدر أحد كائنًا ما كان أن يمسكه عنهم، وما يمسكه عنهم من رحمته وإنعامه لا يقدر أحد كائنًا من كان أن يرسله إليهم، وهذا معلوم بالضرورة من الدين، والرحمة المذكورة في الآية عامة في كل ما يرحم اللَّه به خلقه من الإنعام الدنيوي والأخروي، كفتحه لهم رحمة المطر؛ كما قال تعالى: {فَانْظُرْ إِلَى آثَارِ رَحْمَتِ اللَّهِ كَيْفَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا}.
وقوله تعالى: {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ}،

ج / 6 ص -278- وقوله تعالى: {وَهُوَ الَّذِي يُنَزِّلُ الْغَيْثَ مِنْ بَعْدِ مَا قَنَطُوا وَيَنْشُرُ رَحْمَتَهُ}، ومن رحمته إرسال الرسل، وإنزال الكتب؛ كقوله تعالى: {وَمَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ إِلَّا رَحْمَةً مِنْ رَبِّكَ}، كما تقدّم إيضاحه في سورة "الكهف" ، في الكلام على قوله تعالى: {فَوَجَدَا عَبْداً مِنْ عِبَادِنَا آتَيْنَاهُ رَحْمَةً مِنْ عِنْدِنَا}.
وما تضمّنته هذه الآية الكريمة جاء موضحًا في آيات كثيرة؛ كقوله تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ}، وقوله تعالى: {قُُلْ فَمَنْ يَمْلِكُ لَكُمْ مِنَ اللَّهِ شَيْئاً إِنْ أَرَادَ بِكُمْ ضَرّاً أَوْ أَرَادَ بِكُمْ نَفْعاً}، وقوله تعالى: {قُلْ مَنْ ذَا الَّذِي يَعْصِمُكُمْ مِنَ اللَّهِ إِنْ أَرَادَ بِكُمْ سُوءاً أَوْ أَرَادَ بِكُمْ رَحْمَةً}، إلى غير ذلك من الآيات.
وقد قدّمنا بعض الكلام على هذا في سورة "الأنعام" ، في الكلام على قوله تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}، و {مَا} في قوله تعالى: {مَا يَفْتَحِ اللَّهُ}، وقوله: {وَمَا يُمْسِكْ} شرطية، وفتح الشىء التمكين منه وإزالة الحواجز دونه، والإمساك بخلاف ذلك.
قوله تعالى: {هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ}.
الاستفهام في قوله: {هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ}، إنكاري فهو مضمن معنى النفي.
والمعنى: لا خالق إلا اللَّه وحده، والخالق هو المستحق للعبادة وحده.
وقد قدّمنا الآيات الموضحة لهذا في سورة "الرعد" ، في الكلام على قوله تعالى: {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ}. وفي سورة "الفرقان" ، في الكلام على قوله تعالى: {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ}، وفي غير ذلك من المواضع.
وقوله تعالى في هذه الآية الكريمة: {يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ}، يدلّ على أنه تعالى هو الرازق وحده، وأن الخلق في غاية الاضطرار إليه تعالى.
والآيات الدالَّة على ذلك كثيرة؛ كقوله تعالى: {أَمَّنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ

ج / 6 ص -279- رِزْقَهُ}، وقوله: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ}.
وقد قدّمنا كثيرًا من الآيات الدالَّة على ذلك في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ}.
قوله تعالى: {وَإِنْ يُكَذِّبُوكَ فَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ}.
ما تضمّنته هذه الآية الكريمة من تسليته صلى الله عليه وسلم، بأن ما لاقاه من قومه من التكذيب لاقاه الرسل الكرام من قومهم قبله صلوات اللَّه وسلامه عليهم جميعًا، جاء موضحًا في آيات كثيرة؛ كقوله تعالى: {وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا}، وقوله تعالى: {مَا يُقَالُ لَكَ إِلَّا مَا قَدْ قِيلَ لِلرُّسُلِ مِنْ قَبْلِكَ}، والآيات بمثل ذلك كثيرة معروفة.
قوله تعالى: {إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوّاً}.
قد قدّمنا الآيات التي بمعناه في مواضع من هذا الكتاب المبارك؛ كقوله تعالى في "الكهف" : {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ}.
قوله تعالى: {إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ}.
قد قدّمنا الآيات الموضحة له في سورة "الحجّ" ، في الكلام على قوله تعالى: {كُتِبَ عَلَيْهِ أَنَّهُ مَنْ تَوَلَّاهُ فَأَنَّهُ يُضِلُّهُ وَيَهْدِيهِ إِلَى عَذَابِ السَّعِيرِ}.
قوله تعالى: {فَلا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ}.
قد قدّمنا الآيات الموضحة له في سورة "الأنعام" ، في الكلام على قوله تعالى: {قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ}. وفي "الكهف" ، في الكلام على قوله تعالى: {فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ}، وغير ذلك من المواضع.
قوله تعالى: {وَاللَّهُ الَّذِي أَرْسَلَ الرِّيَاحَ فَتُثِيرُ سَحَاباً فَسُقْنَاهُ إِلَى بَلَدٍ مَيِّتٍ فَأَحْيَيْنَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا كَذَلِكَ النُّشُورُ}.
ما تضمّنته هذه الآية الكريمة من أن إحياءه تعالى الأرض بعد موتها المشاهد في دار الدنيا برهان قاطع على قدرته على البعث، قد تقدّم إيضاحه بالآيات القرءانية في مواضع

ج / 6 ص -280- كثيرة في سورة "البقرة" ، و "النحل" ، و "الأنبياء" وغير ذلك، وقد تقدّمت الإحالة عليه مرارًا.
قوله تعالى: {مَنْ كَانَ يُرِيدُ الْعِزَّةَ فَلِلَّهِ الْعِزَّةُ جَمِيعاً}.
بيَّن جلَّ وعلا في هذه الآية الكريمة أن من كان يريد العزة فإنها جميعها للَّه وحده، فليطلبها منه وليتسبب لنيلها بطاعته جلَّ وعلا، فإن من أطاعه أعطاه العزّة في الدنياوالآخرة. أمّا الذين يعبدون الأصنام لينالوا العزّة بعبادتها، والذين يتّخذون الكافرين أولياء من دون المؤمنين، يبتغون عندهم العزّة، فإنهم في ضلال وعمى عن الحق؛ لأنهم يطلبون العزّة من محل الذلّ.
وهذا المعنى الذي دلَّت عليه هذه الآية الكريمة، جاء موضحًا في آيات من كتاب اللَّه تعالى؛ كقوله تعالى: {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزّاً * كَلَّا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً}، وقوله تعالى: {الَّذِينَ يَتَّخِذُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَيَبْتَغُونَ عِنْدَهُمُ الْعِزَّةَ فَإِنَّ الْعِزَّةَ لِلَّهِ جَمِيعاً}، وقوله تعالى: {وَلا يَحْزُنْكَ قَوْلُهُمْ إِنَّ الْعِزَّةَ لِلَّهِ جَمِيعاً هُوَ السَّمِيعُ الْعَلِيمُ}، وقوله تعالى: {يَقُولُونَ لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الْأَعَزُّ مِنْهَا الْأَذَلَّ وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ}، وقوله تعالى: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ}، والعزة: الغلبة والقوة. ومنه قول الخنساء:

كأن لم يكونوا حمى يختشى إذ الناس إذ ذاك من عزيزا

أي: من غلب استلب، ومنه قوله تعالى: {وَعَزَّنِي فِي الْخِطَابِ}، أي: غلبني وقوي عليّ في الخصومة.
وقول من قال من أهل العلم: إن معنى الآية: {مَنْ كَانَ يُرِيدُ الْعِزَّةَ}، أي: يريد أن يعلم لمن العزَّة أصوب منه ما ذكرنا، والعلم عند اللَّه تعالى.
قوله تعالى: {وَالَّذِينَ يَمْكُرُونَ السَّيِّئَاتِ لَهُمْ عَذَابٌ شَدِيدٌ}.
قد تقدّم بعض الكلام عليه في سورة "النحل" ، مع إعراب السيئات.

ج / 6 ص -281- وقد قدّمنا في مواضع أُخر أن من مكرهم السيئات كفرهم باللَّه وأمرهم أتباعهم به؛ كما قال تعالى: {وَقَالَ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَا أَنْ نَكْفُرَ بِاللَّهِ وَنَجْعَلَ لَهُ أَنْدَاداً}، وكقوله تعالى: {وَمَكَرُوا مَكْراً كُبَّاراً * وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً}، والعلم عند اللَّه تعالى.
قوله تعالى: {وَاللَّهُ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ}.
قد تقدّم إيضاحه بالآيات القرءانيّة في أوّل سورة "الحجّ" ، في الكلام على قوله تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ}.
قوله تعالى: {وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلَّا بِعِلْمِهِ}.
قد قدّمنا الآيات الموضحة له في سورة "الرعد" ، في الكلام على قوله تعالى: {اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى وَمَا تَغِيضُ الْأَرْحَامُ وَمَا تَزْدَادُ وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ}، مع بيان الأحكام المتعلقة بالآية.
قوله تعالى: {وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلا يُنْقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ}.
قد قدّمنا بعض الكلام عليه في آخر سورة "الأحزاب" ، في الكلام على قوله تعالى: {وَحَمَلَهَا الْأِنْسَانُ إِنَّهُ كَانَ ظَلُوماً جَهُولاً}. وفي سورة "الفرقان" ، في الكلام على قوله تعالى: {وَجَعَلَ فِيهَا سِرَاجاً وَقَمَراً مُنِيراً}.
قوله تعالى: {وَمَا يَسْتَوِي الْبَحْرَانِ هَذَا عَذْبٌ فُرَاتٌ سَائِغٌ شَرَابُهُ وَهَذَا مِلْحٌ أُجَاجٌ}.
تقدّم إيضاحه في سورة "الفرقان" ، في الكلام على قوله تعالى: {وَهُوَ الَّذِي مَرَجَ الْبَحْرَيْنِ هَذَا عَذْبٌ فُرَاتٌ وَهَذَا مِلْحٌ أُجَاجٌ}
 قوله تعالى: {وَمِنْ كُلٍّ تَأْكُلُونَ لَحْماً طَرِيّاً وَتَسْتَخْرِجُونَ حِلْيَةً تَلْبَسُونَهَا}.
قد تقدّم الكلام عليه مع بسط أحكام فقهية تتعلق بذلك في سورة "النحل" ، في

ج / 6 ص -282- الكلام على قوله تعالى: {وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُوا مِنْهُ لَحْماً طَرِيّاً وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا}.
وتقدم في سورة "الأنعام" ، في الكلام على قوله تعالى: {يَا مَعْشَرَ الْجِنِّ وَالْأِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ}.
أن قوله في آية "فاطر" هذه: {وَمِنْ كُلٍّ تَأْكُلُونَ لَحْماً طَرِيّاً وَتَسْتَخْرِجُونَ حِلْيَةً تَلْبَسُونَهَا}، دليل قرءاني واضح على بطلان دعوى من ادّعى من العلماء أن اللؤلؤ والمرجان لا يخرجان إلاّ من البحر الملح خاصّة.
قوله تعالى: {وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ}.
قد قدّمنا الآيات الموضحة له في سورة "مريم" ، في الكلام على قوله تعالى: {كَلَّا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً}، وفي غيره من المواضع.
قوله تعالى: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ}.
بيَّن جلَّ وعلا في هذه الآية الكريمة أنه غني عن خلقه، وأن خلقه مفتقر إليه، أي: فهو يأمرهم وينهاهم لا لينتفع بطاعتهم، ولا ليدفع الضرّ بمعصيتهم، بل النفع في ذلك كلّه لهم، وهو جلَّ وعلا الغني لذاته الغني المطلق.
وما دلَّت عليه هذه الآية الكريمة مع كونه معلومًا من الدين بالضرورة، جاء في مواضع كثيرة من كتاب اللَّه؛ كقوله تعالى: {وَاللَّهُ الْغَنِيُّ وَأَنْتُمُ الْفُقَرَاءُ وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْماً غَيْرَكُمْ}،وقوله تعالى: {فَكَفَرُوا وَتَوَلَّوْا وَاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ}، وقوله تعالى: {وَقَالَ مُوسَى إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الْأَرْضِ جَمِيعاً فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ}، إلى غير ذلك من الآيات.
وبذلك تعلم عظم افتراء{الَّذِينَ قَالُوا إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ}، وقد هدّدهم اللَّه على ذلك، بقوله: {سَنَكْتُبُ مَا قَالُوا وَقَتْلَهُمُ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ وَنَقُولُ ذُوقُوا عَذَابَ الْحَرِيقِ}.
قوله تعالى: {إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ * وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ}.
قد قدّمنا الآيات الموضحة له في سورة "النساء" ، في الكلام على قوله تعالى: {إِنْ

ج / 6 ص -283- يَشَأْ يُذْهِبْكُمْ أَيُّهَا النَّاسُ وَيَأْتِ بِآخَرِينَ وَكَانَ اللَّهُ عَلَى ذَلِكَ قَدِيراً}.
قوله تعالى: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى}.
قد قدّمنا الآيات الموضحة له مع الجواب عن بعض الأسئلة الواردة على الآية في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}.
قوله تعالى: {وَإِنْ تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا لا يُحْمَلْ مِنْهُ شَيْءٌ}.
قد قدّمنا الآيات الموضحة له في سورة "النحل" ، في الكلام على قوله تعالى: {لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلا سَاءَ مَا يَزِرُونَ}، ووجه الجمع بين أمثال هذه الآية وبين قوله تعالى: {وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالاً مَعَ أَثْقَالِهِمْ}، ونحوها من الآيات.
قوله تعالى: {إِنَّمَا تُنْذِرُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ وَأَقَامُوا الصَّلاةَ}.
ذكر جلَّ وعلا في هذه الآية الكريمة أن إنذاره صلى الله عليه وسلم محصور في الذين يخشون ربهم بالغيب، وأقاموا الصلاة، وهذا الحصر الإضافي؛ لأنهم هم المنتفعون بالإنذار، وغير المنتفع بالإنذار كأنه هو والذي لم ينذر سواء، بجامع عدم النفع في كلّ منهما.
وهذا المعنى جاء موضحًا في آيات من كتاب اللَّه تعالى؛ كقوله تعالى: {وَسَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ * إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَنَ بِالْغَيْبِ}، وقوله: {إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا}، ويشبه معنى ذلك في الجملة قوله تعالى: {فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ}، وقد قدّمنا معنى الإنذار وأنواعه موضحًا في سورة "الأعراف" ، في الكلام على قوله تعالى: {فَلا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ لِتُنْذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ}.
قوله تعالى: {وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ}.
قد قدّمنا إيضاحه بالآيات في أوّل سورة "هود" ، في الكلام على قوله تعالى: {مَثَلُ الْفَرِيقَيْنِ كَالْأَعْمَى وَالْأَصَمِّ وَالْبَصِيرِ وَالسَّمِيعِ}.
قوله تعالى: {وَمَا يَسْتَوِي الْأَحْيَاءُ وَلا الْأَمْوَاتُ}.

ج / 6 ص -284- {الْأَحْيَاءُ} هنا: المؤمنون، و {الْأَمْوَاتُ}: الكفار؛ فالحياة هنا حياة إيمان، والموت موت كفر.
وهذا المعنى جاء موضحًا في غير هذا الموضع؛ كقوله تعالى: {أَوَمَنْ كَانَ مَيْتاً فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُوراً يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا}، فقوله: {أَوَمَنْ كَانَ مَيْتاً}، أي: موت كفر فأحييناه حياة إيمان؛ وكقوله تعالى: {لِيُنْذِرَ مَنْ كَانَ حَيّاً وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ}، فيفهم من قوله: {مَن كَانَ حَيّاً}، أي: وهي حياة إيمان إن الكافرين الذين حقّ عليهم القول ليسوا كذلك، وقد أطبق العلماء على أن معنى قوله: {إِنَّمَا يَسْتَجِيبُ الَّذِينَ يَسْمَعُونَ وَالْمَوْتَى يَبْعَثُهُمُ اللَّهُ}، أن المعنى: والكفار يبعثهم اللَّه.
وقد قدّمنا هذا موضحًا بالآيات القرءانيّة في سورة "النمل" ، في الكلام على قوله تعالى: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ}.
قوله تعالى: {إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشَاءُ وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ}.
قد قدّمنا الآيات الموضحة له وما جاء في سماع الموتى في سورة "النمل" ، في الكلام على قوله تعالى: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى}.
قوله تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ ثَمَرَاتٍ مُخْتَلِفاً أَلْوَانُهَا وَمِنَ الْجِبَالِ جُدَدٌ بِيضٌ وَحُمْرٌ مُخْتَلِفٌ أَلْوَانُهَا وَغَرَابِيبُ سُودٌ * وَمِنَ النَّاسِ وَالدَّوَابِّ وَالْأَنْعَامِ مُخْتَلِفٌ أَلْوَانُهُ كَذَلِكَ}.
قد قدّمنا الكلام عليه في سورة "الروم" ، في الكلام على قوله تعالى: {وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ}، وبيّنا هناك دلالة الآيات على أنّه جلَّ وعلا هو المؤثر وحده، وأن الطبائع لا تأثير لها إلا بمشيئته تعالى.
قوله تعالى: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا}، إلى قوله: {وَلِبَاسُهُمْ فِيهَا حَرِيرٌ}.
قد قدّمنا الكلام على هذه الآية، مع نظائرها من آيات الرجاء استطرادًا، وذكرنا معنى الظالم والمقتصد والسابق، ووجه تقديم الظالم عليهما بالوعد في الجنات في سورة "النور" ، في الكلام على قوله تعالى: {وَلا يَأْتَلِ أُولُو الْفَضْلِ مِنْكُمْ وَالسَّعَةِ أَنْ يُؤْتُوا أُولِي

ج / 6 ص -285- الْقُرْبَى}.
وقوله تعالى في هذه الآية الكريمة: {وَلِبَاسُهُمْ فِيهَا حَرِيرٌ} قد قدمناه مع الآيات المماثلة. والمشابهة له في سورة "النحل" في الكلام على قوله تعالى: {وَتَسْتَخْرِجُونَ حِلْيَةً تَلْبَسُونَهَا}.
قوله تعالى: {وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحاً غَيْرَ الَّذِي كُنَّا نَعْمَلُ}.
قد قدّمنا الآيات الموضحة له في سورة "الأعراف" ، في الكلام على قوله تعالى: {وْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَلْ لَنَا مِنْ شُفَعَاءَ فَيَشْفَعُوا لَنَا أَوْ نُرَدُّ فَنَعْمَلَ غَيْرَ الَّذِي كُنَّا نَعْمَلُ}.
قوله تعالى: {قُلْ أَرَأَيْتُمْ شُرَكَاءَكُمُ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ}.
قد قدّمنا الآيات الموضحة له في سورة "الفرقان" ، في الكلام على قوله تعالى: {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ}. وفي سورة "الرعد" ، في الكلام على قوله تعالى: {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْء}.
قوله تعالى: {إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولا}.
قد قدّمنا الآيات الموضحة له في سورة "الحجّ" ، في الكلام على قوله تعالى: {وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الْأَرْضِ إِلَّا بِإِذْنِهِ}.
قوله تعالى: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَهُمْ نَذِيرٌ لَيَكُونُنَّ أَهْدَى مِنْ إِحْدَى الْأُمَمِ}.
قد قدّمنا الكلام عليه في سورة "الأنعام" ، في الكلام على قوله تعالى: {أَوْ تَقُولُوا لَوْ أَنَّا أُنْزِلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ}.
قوله تعالى: {وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ}.
قد قدّمنا الآيات الموضحة له وشواهده العربية في سورة "النحل" ، في الكلام على قوله تعالى: {وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِظُلْمِهِمْ مَا تَرَكَ عَلَيْهَا مِنْ دَابَّةٍ}.
تم بحمد الله تفسير سورة فاطر


سورة يس - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 6 ص -286- بسم الله الرحمن الرحيم
 سورة يس
 قوله تعالى: {يس}.
التحقيق إنه من جملة الحروف المقطعة في أوائل السور، والياء المذكورة فيه ذكرت في فاتحة سورة "مريم" ، في قوله تعالى: {كهيعص}، والسين المذكورة فيه ذكرت في أول "الشعراء" و "القصص" ، في قوله: {طسم} وفي أوّل "النمل" ، في قوله: {طس}، وفي أوّل "الشورى" ، في قوله تعالى: {حـم * عسق}.
وقد قدّمنا الكلام مستوفى على الحروف المقطّعة في أوائل السورة في أوّل سورة "هود" .
قوله تعالى: {وَالْقُرْآنِ الْحَكِيمِ* إِنَّكَ لَمِنَ الْمُرْسَلِينَ}.
قد بيَّنا أن موجب التوكيد لكونه من المرسلين، هو إنكار الكفار لذلك في قوله تعالى: {وَيَقُولُ الَّذِينَ كَفَرُوا لَسْتَ مُرْسَلاً}، في سورة "البقرة" ، في الكلام على قوله تعالى: {تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَإِنَّكَ لَمِنَ الْمُرْسَلِينَ}.
قوله تعالى: {لِتُنْذِرَ قَوْماً مَا أُنْذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ}.
لفظة {مَا} في قوله تعالى: {مَا أُنْذِرَ آبَاؤُهُمْ}، قيل: نافية، وهو الصحيح. وقيل: موصولة، وعليه فهو المفعول الثاني {لِتُنْذِرَ}، وقيل: مصدرية.
وقد قدّمنا دلالة الآيات على أنها نافية، وأن مما يدلّ على ذلك ترتيبه بالفاء عليه قوله عبده: {فَهُمْ غَافِلُونَ}؛ لأن كونهم غافلين يناسب عدم الإنذار لا الإنذار، وهذا هو الظاهر مع آيات أُخر دالَّة على ذلك؛ كما أوضحنا ذلك كلّه في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}.

ج / 6 ص -287- قوله تعالى: {لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ فَهُمْ لا يُؤْمِنُونَ}.
الظاهر أن القول في قوله: {لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ}، وفي قوله تعالى: {وَقَيَّضْنَا لَهُمْ قُرَنَاءَ فَزَيَّنُوا لَهُمْ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَحَقَّ عَلَيْهِمُ الْقَوْلُ}، وفي قوله تعالى: {قَالَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ رَبَّنَا هَؤُلاءِ الَّذِينَ أَغْوَيْنَا أَغْوَيْنَاهُمْ كَمَا غَوَيْنَا}.
وفي قوله تعالى: {وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ}، وقوله تعالى: {فَحَقَّ عَلَيْنَا قَوْلُ رَبِّنَا إِنَّا لَذَائِقُونَ}، والكلمة في قوله تعالى: {إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَتُ رَبِّكَ لا يُؤْمِنُونَ * وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ}، وفي قوله تعالى: {قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ}، أن المراد بالقول والكلمة أو الكلمات على قراءة: {حَقَّتْ عَلَيْهِمْ كَلِمَاتُ رَبِّكَ} بصيغة الجمع، هو قوله تعالى: {لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ}، كما دلّت على ذلك آيات من كتاب اللَّه تعالى؛ كقوله تعالى في آخر سورة "هود" : {وَلا يَزَالُونَ مُخْتَلِفِينَ * إِلَّا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ وَتَمَّتْ كَلِمَةُ رَبِّكَ لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ}، وقوله تعالى في "السجدة" : {وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ}.
وقوله تعالى في أُخريات "ص" : {قَالَ فَالْحَقُّ وَالْحَقَّ أَقُولُ * لَأَمْلَأَنَّ جَهَنَّمَ مِنْكَ وَمِمَّنْ تَبِعَكَ مِنْهُمْ أَجْمَعِينَ}.
وقوله تعالى في هذه الاية الكريمة: {لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ}، يدلّ على أن أكثر الناس من أهل جهنّم، كما دلّت على ذلك آيات كثيرة؛ كقوله تعالى: {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ}، {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ}، {وَلَقَدْ ضَلَّ قَبْلَهُمْ أَكْثَرُ الْأَوَّلِينَ}، {إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ}.
وقد قدّمنا الكلام على هذا في سورة "الأنعام" ، في الكلام على قوله تعالى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ}.

ج / 6 ص -288- وبيَّنا بالسنّة الصحيحة في أوّل سورة "الحجّ" : أن نصيب النار من الألف تسعة وتسعون وتسعمائة، وأن نصيب الجنّة منها واحد.
قوله تعالى: {إِنَّا جَعَلْنَا فِي أَعْنَاقِهِمْ أَغْلالاً فَهِيَ إِلَى الْأَذْقَانِ فَهُمْ مُقْمَحُونَ * وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدّاً وَمِنْ خَلْفِهِمْ سَدّاً فَأَغْشَيْنَاهُمْ فَهُمْ لا يُبْصِرُونَ}.
الأغلال: جمع غلّ وهو الذي يجمع الأيدي إلى الأعناق. والأذقان: جمع ذقن وهو ملتقى اللحيين. والمقمح بصيغة اسم المفعول، وهو الرافع رأسه. والسدّ بالفتح والضمّ: هو الحاجز الذي يسدّ طريق الوصول إلى ما وراءه.
وقوله: {فَأَغْشَيْنَاهُمْ}، أي: جعلنا على أبصارهم الغشاوة، وهي الغطاء الذي يكون على العين يمنعها من الإبصار، ومنه قوله تعالى: {وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ}، وقوله تعالى: {وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً}، وقول الشاعر وهو الحارث بن خالد بن العاص:

هويتك إذ عيني عليها غشاوة فلمّا انجلت قطّعت نفسي ألومها

والمراد بالآية الكريمة: أن هؤلاء الأشقياء الذين سبقت لهم الشقاوة في علم اللَّه المذكورين في قوله تعالى: {لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ فَهُمْ لا يُؤْمِنُونَ}، صرفهم اللَّه عن الإيمان صرفًا عظيمًا مانعًا من وصوله إليهم؛ لأن من جعل في عنقه غلّ، وصار الغلّ إلى ذقنه، حتى صار رأسه مرفوعًا لا يقدر أن يطأطئه، وجعل أمامه سدّ، وخلفه سدّ، وجعل على بصره الغشاوة لا حيلة له في التصرّف، ولا في جلب نفع لنفسه، ولا في دفع ضرّ عنها، فالذين أشقاهم اللَّه بهذه المثابة لا يصل إليهم خير.
وهذا المعنى الذي دلَّت عليه هذه الآية الكريمة من كونه جلَّ وعلا يصرف الأشقياء الذين سبقت لهم الشقاوة في علمه عن الحق ويحول بينهم وبينه، جاء موضحًا في آيات كثيرة؛ كقوله تعالى: {إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ}، وقوله تعالى: {خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ}، وقوله تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً}، وقوله تعالى: {وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ}، وقوله تعالى: {مَنْ يُضْلِلِ اللَّهُ

ج / 6 ص -289- فَلا هَادِيَ لَهُ}، وقوله تعالى: {وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئاً أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ}.
وقوله تعالى: {أُولَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ وَسَمْعِهِمْ وَأَبْصَارِهِمْ وَأُولَئِكَ هُمُ الْغَافِلُونَ}، وقوله تعالى: {وَمَا كَانَ لَهُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ يُضَاعَفُ لَهُمُ الْعَذَابُ مَا كَانُوا يَسْتَطِيعُونَ السَّمْعَ وَمَا كَانُوا يُبْصِرُونَ}، وقوله تعالى: {الَّذِينَ كَانَتْ أَعْيُنُهُمْ فِي غِطَاءٍ عَنْ ذِكْرِي وَكَانُوا لا يَسْتَطِيعُونَ سَمْعاً}، والآيات بمثل ذلك كثيرة.
وقد قدّمنا أن هذا الطبع والختم على القلوب، وكذلك الأغلال في الأعناق، والسدّ من بين أيديهم ومن خلفهم، أن جميع تلك الموانع المانعة من الإيمان، ووصول الخير إلى القلوب أن اللَّه إنما جعلها عليهم بسبب مسارعتهم لتكذيب الرسل، والتمادي على الكفر، فعاقبهم اللَّه على ذلك، بطمس البصائر والختم على القلوب والطبع عليها، والغشاوة على الأبصار؛ لأن من شؤم السيئات أن اللَّه جلَّ وعلا يعاقب صاحبها عليها بتماديه على الشرّ، والحيلولة بينه وبين الخير جزاه اللَّه بذلك على كفره جزاء وفّاقًا.
والآيات الدالَّة على ذلك كثيرة؛ كقوله تعالى: {بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ}، فالباء سببيّة. وفي الآية تصريح منه تعالى أن سبب ذلك الطبع على قلوبهم هو كفرهم؛ وكقوله تعالى: {ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ}، ومعلوم أن الفاء من حروف التعليل، أي: فطبع على قلوبهم بسبب كفرهم ذلك، وقوله تعالى: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ}، وقوله تعالى: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ}، وقوله تعالى: {فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً}، إلى غير ذلك من الآيات، كما تقدّم إيضاحه.
وقد دلَّت هذه الآيات على أن شؤم السيئات يجرّ صاحبه إلى التمادي في السيّئات، ويفهم من مفهوم مخالفة ذلك، أن فعل الخير يؤدّي إلى التمادي في فعل الخير، وهو كذلك؛ كما قال تعالى: {وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدىً وَآتَاهُمْ تَقْوَاهُمْ}،

ج / 6 ص -290- وقوله تعالى: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا}، وقوله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}، إلى غير ذلك من الآيات.
واعلم أن قول من قال من أهل العلم: إن معنى قوله تعالى في هذه الآية الكريمة: {إِنَّا جَعَلْنَا فِي أَعْنَاقِهِمْ أَغْلالاً}، أن المراد بذلك الأغلال التي يعذّبون بها في الآخرة؛ كقوله تعالى: {إِذِ الْأَغْلالُ فِي أَعْنَاقِهِمْ وَالسَّلاسِلُ يُسْحَبُونَ* فِي الْحَمِيمِ ثُمَّ فِي النَّارِ يُسْجَرُونَ}، خلاف التحقيق، بل المراد بجعل الأغلال في أعناقهم، وما ذكر معه في الآية هو صرفهم عن الإيمان والهدى في دار الدنيا؛ كما أوضحنا. وقرأ هذا الحرف: حمزة، والكسائي، وحفص، عن عاصم: {سَدّا}، بالفتح في الموضعين، وقرأه الباقون بضمّ السين، ومعناهما واحد على الصواب، والعلم عند اللَّه تعالى.
قوله تعلى: {إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَنَ بِالْغَيْبِ}.
تقدّم إيضاحه مع نظائره من الآيات في سورة "فاطر" ، في الكلام على قوله تعالى: {إِنَّمَا تُنْذِرُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ وَأَقَامُوا الصَّلاةَ}.
قوله تعالى: {إِنَّا نَحْنُ نُحْيِ الْمَوْتَى وَنَكْتُبُ مَا قَدَّمُوا وَآثَارَهُمْ وَكُلَّ شَيْءٍ أَحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ}.
ذكر جلَّ وعلا في هذه الآية الكريمة أربعة أشياء:
الأول: أنه يحيـي الموتى، مؤكّدًا ذلك متكلّمًا عن نفسه بصيغة التعظيم.
الثاني: أنه يكتب ما قدّموا في دار الدنيا.
الثالث: أنه يكتب آثارهم.
الرابع: أنه أحصى كل شىء {فِي إِمَامٍ مُبِينٍ}، أي: في كتاب بيّن واضح، وهذه الأشياء الأربعة جاءت موضحة في غير هذا الموضع.
أمّا الأوّل منها وهو كونه يحيـي الموتى بالبعث، فقد جاء في آيات كثيرة من كتاب اللَّه تعالى، كقوله تعالى: {قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ}، وقوله تعالى: {قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ}، وقوله تعالى: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ بَلَى وَعْداً عَلَيْهِ حَقّاً}، والآيات بمثل ذلك كثيرة.

ج / 6 ص -291- وقد قدّمناها بكثرة في سورة "البقرة" ، و سورة "النحل" ، في الكلام على براهين البعث، وقدّمنا الإحالة على ذلك مرارًا.
وأمّا الثاني منها وهو كونه يكتب ما قدّموا في دار الدنيا، فقد جاء في آيات كثيرة؛ كقوله تعالى: {أَمْ يَحْسَبُونَ أَنَّا لا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ}، وقوله تعالى: {هَذَا كِتَابُنَا يَنْطِقُ عَلَيْكُمْ بِالْحَقِّ إِنَّا كُنَّا نَسْتَنْسِخُ مَا كُنْتُمْ تَعْمَلُونَ}، وقوله تعالى: {وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنْشُوراً * اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً}، وقوله تعالى: {وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلَّا أَحْصَاهَا}، وقوله تعالى: {مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ}. وقد قدّمنا بعض الكلام على هذا في سورة "الكهف" .
وأمّا الثالث منها وهو كونهم تكتب آثارهم، فقد ذكر في بعض الآيات أيضًا.
واعلم أن قوله: {وَآثَارَهُمْ}، فيه وجهان من التفسير معروفان عند العلماء.
الأوّل منهما: أن معنى {مَا قَدَّمُوا}: ما باشروا فعله في حياتهم، وأن معنى {آثَارَهُمْ}: هو ما سنّوه في الإسلام من سنّة حسنة أو سيّئة، فهو من آثارهم التي يعمل بها بعدهم.
الثاني: أن معنى {آثَارَهُمْ}: خطاهم إلى المساجد ونحوها من فعل الخير، وكذلك خطاهم إلى الشر، كما ثبت عنه صلى الله عليه وسلم أنّه قال: "يا بني سلمة دياركم تكتب آثاركم" ، يعني: خطاكم من بيوتكم إلى مسجده صلى الله عليه وسلم.
أمّا على القول الأوّل: فاللَّه جلَّ وعلا قد نصّ على أنهم يحملون أوزار من أضلّوهم وسنّوا لهم السنن السيّئة؛ كما في قوله تعالى: {لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ}، وقوله تعالى: {وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالاً مَعَ أَثْقَالِهِمْ}.
وقد أوضحنا ذلك في سورة "النحل" ، في الكلام على قوله تعالى: {وَمِنْ أَوْزَارِ

ج / 6 ص -292- الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ}، وذكرنا حديث جرير وأبي هريرة، في صحيح مسلم في إيضاح ذلك.
ومن الآيات الدالَّة على مؤاخذة الإنسان بما عمل به بعده مما سنّه من هدى أو ضلالة، قوله تعالى: {يُنَبَّأُ الْأِنْسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ}، بناء على أن المعنى {بِمَا قَدَّمَ}: مباشرًا له، {وَأَخَّرَ}: مما عمل به بعده مما سنّه من هدى أو ضلال، وقوله تعالى: {عَلِمَتْ نَفْسٌ مَا قَدَّمَتْ وَأَخَّرَتْ}، على القول بذلك.
وأمّا على التفسير الثاني: وهو أن معنى {آثَارَهُمْ}: خطاهم إلى المساجد ونحوها، فقد جاء بعض الآيات دالاًّ على ذلك المعنى؛ كقوله تعالى: {وَلا يَقْطَعُونَ وَادِياً إِلَّا كُتِبَ لَهُمْ}، لأن ذلك يستلزم أن تكتب لهم خطاهم التي قطعوا بها الوادي في غزوهم.
وأمّا الرابع: وهو قوله تعالى: {وَكُلَّ شَيْءٍ أَحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ}، فقد تدلّ عليه الآيات الدالَّة على الأَمر الثاني، وهو كتابة جميع الأَعمال التي قدّموها بناء على أن المراد بذلك خصوص الأعمال.
وأمّا على فرض كونه عامًّا، فقد دلَّت عليه آيات أُخر؛ كقوله تعالى: {وَأَحَاطَ بِمَا لَدَيْهِمْ وَأَحْصَى كُلَّ شَيْءٍ عَدَداً}، وقوله تعالى: {مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ}، بناء على أن المراد بالكتاب اللّوح المحفوظ، وهو أصحّ القولين، والعلم عند اللَّه تعالى.
قوله تعالى: {قَالُوا مَا أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا وَمَا أَنْزَلَ الرَّحْمَنُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلَّا تَكْذِبُونَ}.
قد قدّمنا الآيات الموضحة له في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلَّا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَراً رَسُولاً}.
وقوله تعالى في هذه الآية الكريمة عن الكفّار: {وَمَا أَنْزَلَ الرَّحْمَنُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلَّا تَكْذِبُونَ}، قد بيَّن أنهم قد قالوا ذلك في غير هذا الموضع؛ كقوله تعالى: {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ

ج / 6 ص -293- مِنْ شَيْءٍ}، وقد بيَّن تعالى أن الذين أنكروا إنزال اللَّه الوحي كهؤلاء أنهم لم يقدروه حقّ قدره، أي : لن يعظّموه حق عظمته، وذلك في قوله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ}.
قوله تعالى: {قَالُوا إِنَّا تَطَيَّرْنَا بِكُمْ لَئِنْ لَمْ تَنْتَهُوا لَنَرْجُمَنَّكُمْ وَلَيَمَسَّنَّكُمْ مِنَّا عَذَابٌ أَلِيمٌ * قَالُوا طَائِرُكُمْ مَعَكُمْ}.
قد قدَّمنا الآيات الموضحة له في سورة "الأعراف" ، في الكلام على قوله تعالى: {وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ}، وذكرنا بعض الكلام عليه في سورة "النمل" ، في الكلام على قوله تعالى: {قَالُوا اطَّيَّرْنَا بِكَ وَبِمَنْ مَعَكَ}.
قوله تعالى: {اتَّبِعُوا مَنْ لا يَسْأَلُكُمْ أَجْراً}.
قد قدّمنا الآيات الموضحة له، وما يتعلق بها من الأحكام في سورة "هود" ، في الكلام على قوله تعالى: {وَيَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ مَالاً إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ}.
قوله تعالى: {وَمَا لِيَ لا أَعْبُدُ الَّذِي فَطَرَنِي وَإِلَيْهِ تُرْجَعُونَ}.
قوله: {فَطَرَنِى}، معناه: خلقني وابتدعني، كما تقدّم إيضاحه في أوّل سورة "فاطر" .
والمعنى: أي شىء ثبت لي يمنعني من أن أعبد الذي خلقني، وابتدعني، وأبرزني من العدم إلى الوجود، وما دلّت عليه هذه الآية الكريمة من أن الذي يخلق هو وحده الذي يستحق أن يعبد وحده، جاء موضحًا في آيات كثيرة من كتاب اللَّه.
وقد قدّمنا إيضاح ذلك في سورة "الفرقان" ، في الكلام على قوله تعالى: {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ}، وفي سورة "الرعد" ، في الكلام على قوله تعالى: {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ}.
قوله تعالى: {أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلا يُنْقِذُونِ * إِنِّي إِذاً لَفِي ضَلالٍ مُبِينٍ}.

ج / 6 ص -294- الاستفهام في قوله تعالى: {أَأَتَّخِذُ} للإنكار، وهو مضمن معنى النفي، أي: لا أعبد من دون اللَّه معبودات، إن أرادني اللَّه بضرّ لا تقدر على دفعه عني، ولا تقدر أن تنقذني من كرب.
وما تضمّنته هذه الآية الكريمة من عدم فائدة المعبودات من دون اللَّه جاء موضّحًا في آيات من كتاب اللَّه تعالى؛ كقوله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ}، وقوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً}، وقوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ}، وقوله تعالى: {َيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}، وقوله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ}، والآيات بمثل ذلك كثيرة معلومة.
وقوله تعالى في هذه الآية الكريمة: {لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً}، أي: لا شفاعة لهم أصلاً حتى تغني شيئًا، ونحو هذا أسلوب عربي معروف، ومنه قول امرىء القيس:

على لا حبّ لا يهتدي بمناره إذا سافه العود النباطي جرجرا

فقوله: لا يهتدي بمناره، أي: لا منار له أصلاً حتى يهتدي به، وقول الآخر:

لا تفزع الأرنب أهوالها ولا ترى الضبّ بها ينجحر

أي: لا أرنب فيها، حتى تفزعها أهوالها، ولا ضبّ فيها حتى ينجحر، أي: يتّخذ جحرًا.
وهذا المعنى هو المعروف عند المنطقيين، بقولهم: السالبة لا تقتضي وجود الموضوع؛ كما تقدّم إيضاحه. قوله تعالى: {يَا حَسْرَةً عَلَى الْعِبَادِ مَا يَأْتِيهِمْ مِنْ رَسُولٍ إِلَّا كَانُوا بِهِ يَسْتَهْزِئُونَ}.

ج / 6 ص -295- بيَّن جلَّ وعلا أن العباد ما يأتيهم من رسول إلاّ كانوا به يستهزءون غير مكتفين بتكذيبه، بل جامعين معه الاستهزاء.
وقوله تعالى في هذه الآية الكريمة: {مَا يَأْتِيهِمْ مِنْ رَسُولٍ}، نصّ صريح في تكذيب الأُمم لجميع الرسل لما تقرّر في الأصول، من أن النكرة في سياق النفي إذا زيدت قبلها {مِنْ}، فهي نص صريح في عموم النفي، كما هو معروف في محلّه.
وهذا العموم الذي دلَّت عليه هذه الآية الكريمة جاء موضحًا في آيات أُخر، وجاء في بعض الآيات إخراج أُمّة واحدة عن حكم هذا العموم بمخصّص متّصل، وهو الاستثناء.
فمن الآيات الموضحة لهذا العموم، قوله تعالى: {وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ}، وقوله تعالى: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ}، وقوله تعالى: {وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَبِيٍّ إِلَّا أَخَذْنَا أَهْلَهَا بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَضَّرَّعُونَ}، إلى قوله: {فَأَخَذْنَاهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ}.
وقد قدّمنا الكلام على هذا في سرة "قد أفلح المؤمنون" ، في الكلام على قوله تعالى: {ثُمَّ أَرْسَلْنَا رُسُلَنَا تَتْرَا كُلَّ مَا جَاءَ أُمَّةً رَسُولُهَا كَذَّبُوهُ}.
وقدّمنا طرفًا من الكلام عليه في سورة "الأنعام" ، في الكلام على قوله تعالى: {وَكَذَلِكَ جَعَلْنَا فِي كُلِّ قَرْيَةٍ أَكَابِرَ مُجْرِمِيهَا}.
وأمّاالأُمَّة التي أُخرجت من هذا العموم فهي أُمة يونس، والآية التي بيّنت ذلك هي قوله تعالى: {فَلَوْلا كَانَتْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلَّا قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ}، وقوله تعالى: {وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ * فَآمَنُوا فَمَتَّعْنَاهُمْ إِلَى حِينٍ}، والحسرة أشدّ الندامة، وهو منصوب على أنه منادى عامل في المجرور بعده، فأشبه المنادى المضاف.
والمعنى: {يَا حَسْرَةً عَلَى الْعِبَادِ} تعالي واحضري فإن الاستهزاء بالرسل هو أعظم الموجبات لحضورك. قوله تعالى: {وَآيَةٌ لَهُمُ الْأَرْضُ الْمَيْتَةُ}، إلى قوله: {أَفَلاَ يَشْكُرُونَ}.

ج / 6 ص -296- قد قدّمنا أن إحياء الأرض المذكور في هذه الآية، برهان قاطع على البعث في سورة "البقرة" ، في الكلام على قوله تعالى: {وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ}. وفي سورة "النحل" ، في الكلام على قوله تعالى: {هُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ}، وفي غير ذلك من المواضع. وأوضحنا في المواضع المذكورة، بقية براهين البعث بعد الموت.
قوله تعالى: {وَآيَةٌ لَهُمْ أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ * وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ}.
قد قدّمنا الآيات الموضحة له في سورة "النحل" ، في الكلام على قوله تعالى: {وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُوا مِنْهُ لَحْماً طَرِيّاً}.
قوله تعالى: {وَمَا تَأْتِيهِمْ مِنْ آيَةٍ مِنْ آيَاتِ رَبِّهِمْ إِلَّا كَانُوا عَنْهَا مُعْرِضِينَ}.
ذمَّ جلَّ وعلا في هذه الآية الكريمة الكفار بإعراضهم عن آيات اللَّه.
وهذا المعنى الذي تضمّنته هذه الآية، جاء في آيات أُخر من كتاب اللَّه؛ كقوله تعالى في أوّل سورة "الأنعام" : {وَمَا تَأْتِيهِمْ مِنْ آيَةٍ مِنْ آيَاتِ رَبِّهِمْ إِلَّا كَانُوا عَنْهَا مُعْرِضِينَ * فَقَدْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ}، وقوله تعالى في آخر "يوسف" : {وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالْأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ}، وقوله تعالى: {اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ * وَإِنْ يَرَوْا آيَةً يُعْرِضُوا وَيَقُولُوا سِحْرٌ مُسْتَمِرٌّ}، وقوله تعالى: {وَإِذَا ذُكِّرُوا لا يَذْكُرُونَ * وَإِذَا رَأَوْا آيَةً يَسْتَسْخِرُونَ}، وأصل الإعراض مشتقّ من العرض بالضم، وهو الجانب؛ لأن المعرض عن الشىء يوليه بجانب عنقه صادًّا عنه.
قوله تعالى: {وَنُفِخَ فِي الصُّورِ فَإِذَا هُمْ مِنَ الْأَجْدَاثِ إِلَى رَبِّهِمْ يَنْسِلُونَ}.
ذكر جلَّ وعلا في هذه الآية الكريمة النفخة الأخيرة، والصُّور قرن من نور ينفخ فيه الملك نفخة البعث، وهي النفخة الأخيرة، وإذا نفخها قام جميع أهل القبور من قبورهم، أحياء إلى الحساب والجزاء.
وقوله: {فَإِذَا هُمْ مِنَ الْأَجْدَاثِ}، جمع جدث بفتحتين، وهو القبر،

ج / 6 ص -297- وقوله: {يَنسِلُونَ}، أي: يسرعون في المشي من القبور إلى المحشر؛ كما قال تعالى: {يَوْمَ يَخْرُجُونَ مِنَ الْأَجْدَاثِ سِرَاعاً كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ}، وقال تعالى: {يَوْمَ تَشَقَّقُ الْأَرْضُ عَنْهُمْ سِرَاعاً}، وكقوله تعالى: {يَخْرُجُونَ مِنَ الْأَجْدَاثِ كَأَنَّهُمْ جَرَادٌ مُنْتَشِرٌ * مُهْطِعِينَ إِلَى الدَّاعِ}، وقوله: {مُهْطِعِينَ إِلَى الدَّاعِ}، أي: مسرعين مادّي أعناقهم على أشهر التفسيرين، ومن إطلاق نسل بمعنى أسرع، قوله تعالى: {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ}،وقول لبيد:

عسلان الذئب أمسى قاربًا برد الليل عليه فنسل

وما تضمّنته هذه الآية الكريمة، من أن أهل القبور يقومون أحياء عند النفخة الثانية، جاء موضحًا في آيات كثيرة من كتاب اللَّه تعالى؛ كقوله تعالى: {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ}، وقوله تعالى: {إِنْ كَانَتْ إِلَّا صَيْحَةً وَاحِدَةً فَإِذَا هُمْ جَمِيعٌ لَدَيْنَا مُحْضَرُونَ}، وهذه الصيحة هي النفخة الثانية؛ كقوله تعالى: {يَوْمَ يَسْمَعُونَ الصَّيْحَةَ بِالْحَقِّ ذَلِكَ يَوْمُ الْخُرُوجِ}، أي: الخروج من القبور. وقوله تعالى: {فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ * فَإِذَا هُمْ بِالسَّاهِرَةِ}، والزجرة: هي النفخة الثانية. والساهرة: وجه الأرض والفلاة الواسعة، ومنه قول أبي كبير الهذلي:

يرتدن ساهرة كأن جميمها وعميمها أسداف ليل مظلم

وقول الأشعث بن قيس:

وساهرة يضحي السراب مجلّلا لأقطارها قد حببتها متلثّما

وكقوله تعالى: {فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ فَإِذَا هُمْ يَنْظُرُونَ}، وقوله تعالى: {وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالْأَرْضُ بِأَمْرِهِ ثُمَّ إِذَا دَعَاكُمْ دَعْوَةً مِنَ الْأَرْضِ إِذَا أَنْتُمْ تَخْرُجُونَ}، وهذه الدعوة بالنفخة الثانية. وقوله تعالى: {يَوْمَ يَدْعُوكُمْ فَتَسْتَجِيبُونَ بِحَمْدِهِ}، إلى غير ذلك من الآيات.

ج / 6 ص -298- قوله تعالى: {قَالُوا يَا وَيْلَنَا مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا هَذَا مَا وَعَدَ الرَّحْمَنُ وَصَدَقَ الْمُرْسَلُونَ}.
قد قدّمنا الكلام عليه في سورة "الروم" ، في الكلام على قوله تعالى: {وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَالْأِيمَانَ لَقَدْ لَبِثْتُمْ فِي كِتَابِ اللَّهِ إِلَى يَوْمِ الْبَعْثِ فَهَذَا يَوْمُ الْبَعْثِ}.
قوله تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ * وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ}.
قد قدّمنا الآيات الموضحة له بكثرة في سورة "الكهف" ، في الكلام على قوله تعالى: {لا يُشْرِكُ فِي حُكْمِهِ أَحَداً}، وأوضحنا فيه التفصيل بين النظم الوضعية، وفي سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ}.
قوله تعالى: {وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلّاً كَثِيراً أَفَلَمْ تَكُونُوا تَعْقِلُونَ}.
قوله: {جِبِلّاً كَثِيراً}، أي: خلقًا كثيرًا؛ كقوله تعالى: {وَاتَّقُوا الَّذِي خَلَقَكُمْ وَالْجِبِلَّةَ الْأَوَّلِينَ}، وما تضمّنته هذه الآية الكريمة، من كون الشيطان أضلّ خلقًا كثيرًا من بني ءادم جاء مذكورًا في غير هذا الموضع؛ كقوله تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْأِنْسِ}، أي: قد استكثرتم أيها الشياطين، من إضلال الإنس، وقد قال إبليس: {لَئِنْ أَخَّرْتَنِ إِلَى يَوْمِ الْقِيَامَةِ لَأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلَّا قَلِيلاً}، وقد بيَّن تعالى أن هذا الظن الذي ظنّه بهم من أنه يضلهم جميعًا إلا القليل صدّقه عليهم؛ وذلك في قوله تعالى: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلَّا فَرِيقاً مِنَ الْمُؤْمِنِينَ}، كما تقدّم إيضاحه. وقرأ هذا الحرف نافع وعاصم: {جِبِلّاً} بكسر الجيم والباء، وتشديد اللام. وقرأه ابن كثير وحمزة والكسائي: {جُبُلاً}، بضم الجيم والباء وتخفيف اللام. وقرأه أبو عمرو وابن عامر: {جُبْلاً}، بضم الجيم وتسكين الباء مع تخفيف اللام، وجميع القراءات بمعنى واحد، أي: خلقًا كثيرًا.

ج / 6 ص -299- قوله تعالى: {وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ}.
ما ذكره جلَّ وعلا في هذه الآية الكريمة من شهادة بعض جوارح الكفّار عليهم يوم القيامة، جاء موضحًا في غير هذا الموضع؛ كقوله تعالى في سورة "النور" : {يوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ}، وقوله تعالى في "فصلت" : {حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ * وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ}. وقد قدّمنا الكلام على هذا في سورة "النساء" ، في الكلام على قوله تعالى: {وَلا يَكْتُمُونَ اللَّهَ حَدِيثاً}.
وبيَّنا هناك أن آية "يس" هذه توضح الجمع بين الآيات؛ كقوله تعالى عنهم: {وَلا يَكْتُمُونَ اللَّهَ حَدِيثاً} مع قوله عنهم: {ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ إِلَّا أَنْ قَالُوا وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ}، ونحو ذلك من الآيات. قوله تعالى: {وَمَنْ نُعَمِّرْهُ نُنَكِّسْهُ فِي الْخَلْقِ أَفَلا يَعْقِلُونَ}.
قوله تعالى: {نُنَكِّسْهُ فِي الْخَلْقِ}، أي: نقلبه فيه، فنخلقه على عكس ما خلقناه من قبل، وذلك أنا خلقناه على ضعف في جسده، وخلوّ من عقل وعلم، ثم جعلناه يتزايد وينتقل من حال إلى حال، ويرتقي من درجة إلى درجة إلى أن يبلغ أشدّه، ويستكمل قوّته ويعقل ويعلم ما له وما عليه، فإذا انتهى نكسناه في الخلق، فجعلناه يتناقص حتى يرجع في حال شبيهة بحال الصبي في ضعف جسده، وقلّة عقله، وخلوّه من العلم. وأصل معنى التنكيس: جعل أعلا الشىء أسفله.
وهذا المعنى الذي دلَّت عليه هذه الآية الكريمة، جاء موضحًا في غير هذا الموضع؛ كقوله تعالى: {اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفاً وَشَيْبَةً}، وقوله تعالى: {لَقَدْ خَلَقْنَا الْأِنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ * ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ}، على أحد التفسيرين. وقوله تعالى في "الحجّ" : {وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْ لا يَعْلَمَ مِنْ بَعْدَ عِلْمٍ شَيْئاً}، وقوله تعالى في "النحل" : {وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْ لا يَعْلَمَ بَعْدَ عِلْمٍ شَيْئاً}، وقوله تعالى في سورة "المؤمن" : {ثُمَّ لِتَكُونُوا شُيُوخاً}.

ج / 6 ص -300- وقد قدّمنا الكلام على هذا في سورة "النحل" ، وقرأ هذا الحرف عاصم، وحمزة: {نُنَكِّسْهُ} بضمّ النون الأولى، وفتح الثانية وتشديد الكاف المكسورة، من التنكيس، وقرأه الباقون بفتح النون الأولى، وإسكان الثانية، وضم الكاف مخففة مضارع نكسه المجرد وهما بمعنى واحد. وقرأ نافع وابن ذكوان عن ابن عامر: {أَفَلاَ تَعْقِلُونَ} بتاء الخطاب. وقرأه الباقون: {أَفَلاَ يَعْقِلُونَ}، بياء الغيبة.
قوله تعالى: {وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ}.
قد قدّمنا الآيات الموضحة له في سورة "الشعراء" ، في الكلام على قوله تعالى: {وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ}، وذكرنا الأحكام المتعلقة بذلك هناك.
قوله تعالى: {لِيُنْذِرَ مَنْ كَانَ حَيّاً وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ}.
قد قدّمنا الآيات الموضحة له في سورة "النمل" ، في الكلام على قوله تعالى: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ}. وفي سورة "فاطر" ، في الكلام على قوله تعالى: {وَمَا يَسْتَوِي الْأَحْيَاءُ وَلا الْأَمْوَاتُ}.
قوله تعالى: {أَوَلَمْ يَرَ الْأِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ}.
قد قدمنا الآيات الموضحة له في سورة "النحل" ، في الكلام على قوله تعالى: {خَلَقَ الْأِنْسَانَ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ}.
قوله تعالى: {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ} إلى قوله: {وَهُوَ الْخَلَّاقُ الْعَلِيمُ}.
قد بيَّنا الآيات الموضحة له في سورة "البقرة" و "النحل" ، مع بيان براهين البعث.
قوله تعالى: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ}.
قد قدّمنا الآيات الموضحة له في سورة "النحل" ، في الكلام على قوله تعالى: {إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ}، وبيَّنا هناك أن الآيات المذكورة لا تنافي مذهب أهل السنّة في إطلاق اسم الشىء على الموجود دون المعدوم، وقد قدّمنا القراءتين وتوجيههما في قوله: {كُنْ فَيَكُونُ}، هناك.
تم بحمد الله تفسير سورة يس


سورة الصافات - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 6 ص -301- بسم الله الرحمن الرحيم
 سورة الصافات
 قوله تعالى: {وَالصَّافَّاتِ صَفّاً * فَالزَّاجِرَاتِ زَجْراً* فَالتَّالِيَاتِ ذِكْراً * إِنَّ إِلَهَكُمْ لَوَاحِدٌ * رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ}.
أكثر أهل العلم على أن المراد بـ: {الصَّافَّاتِ} هنا، و {الزَّاجِرَاتِ}، و {التَّالِيَاتِ}: جماعات الملائكة، وقد جاء وصف الملائكة بأنهم صافّون، وذلك في قوله تعالى عنهم: {وَإِنَّا لَنَحْنُ الصَّافُّونَ * وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ}، ومعنى كونهم صافين: أن يكونوا صفوفًا متراصّين بعضهم جنب بعض في طاعة اللَّه تعالى، من صلاة وغيرها. وقيل: لأنهم يصفون أجنحتهم في السماء، ينتظرون أمر اللَّه، ويؤيّد القول الأول حديث حذيفة الذي قدّمنا في أوّل سورة "المائدة" ، في صحيح مسلم، وهو قوله صلى الله عليه وسلم: "فضلنا على الناس بثلاث: جعلت صفوفنا كصفوف الملائكة، وجعلت لنا الأرض كلها مسجدًا، وجعلت لنا تربتها طهورًا إذا لم نجد الماء" ، وهو دليل صحيح على أن الملائكة يصفّون كصفوف المصلّين في صلاتهم، وقد جاء في بعض الآيات ما يدلّ على أنهم يلقون الذكر على الأنبياء، لأجل الإعذار والإنذار به؛ كقوله تعالى: {فَالْمُلْقِيَاتِ ذِكْراً * عُذْراً أَوْ نُذْراً}، فقوله: {فَالْمُلْقِيَاتِ ذِكْراً}، كقوله هنا: {فَالتَّالِيَاتِ ذِكْراً}، لأن الذكر الذي تتلوه تلقيه إلى الأنبياء، كما كان جبريل ينزل بالوحي على نبيّنا وغيره من الأنبياء صلوات اللَّه وسلامه على الجميع، وقوله: {عُذْراً أَوْ نُذْراً}، أي: لأجل الإعذار والإنذار، أي: بذلك الذكر الذي نتلوه وتلقيه، والإعذار: قطع العذر بالتبليغ.
والإنذار قد قدّمنا إيضاحه وبيّنا أنواعه في أوّل سورة "الأعراف" ، في الكلام على قوله تعالى: {المص * كِتَابٌ أُنْزِلَ إِلَيْكَ فَلا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ لِتُنْذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ}، وقوله في هذه الآية: {فَالزَّاجِرَاتِ زَجْراً}، الملائكة تزجر السحاب، وقيل: تزجر الخلائق عن معاص اللَّه بالذكر الذي تتلوه، وتلقيه إلى الأنبياء.

ج / 6 ص -302- وممن قال بأن {الصَّافَّاتِ} و {الزَّاجِرَاتِ} و {التَّالِيَاتِ} في أول هذه السورة الكريمة هي جماعات الملائكة: ابن عباس، وابن مسعود، وعكرمة، وسعيد بن جبير، ومجاهد، وقتادة؛ كما قاله القرطبي وابن كثير وغيرهما. وزاد ابن كثير وغيره ممن قال به: مسروقًا والسدي والربيع بن أنس، وقد قدّمنا أنه قول أكثر أهل العلم.
وقال بعض أهل العلم: {الصَّافَّاتِ} في الآية الطير تصفّ أجنحتها في الهواء، واستأنس لذلك بقوله تعالى: {أَوَلَمْ يَرَوْا إِلَى الطَّيْرِ فَوْقَهُمْ صَافَّاتٍ وَيَقْبِضْنَ مَا يُمْسِكُهُنَّ إِلَّا الرَّحْمَنُ}، وقوله تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ يُسَبِّحُ لَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ وَالطَّيْرُ صَافَّاتٍ كُلٌّ قَدْ عَلِمَ صَلاتَهُ وَتَسْبِيحَهُ}.
وقال بعض العلماء: المراد بـ: {الصَّافَّاتِ} جماعات المسلمين يصفون في مساجدهم للصلاة، ويصفون في غزوهم عند لقاء العدوّ؛ كما قال تعالى: {إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفّاً كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ}.
وقال بعض العلماء أيضًا: المراد بـ: {الزَّاجِرَاتِ زَجْراً}، و {مِنْهُ ذِكْراً}: جماعات العلماء العاملين يلقون آيات اللَّه على الناس، ويزجرون عن معاص اللَّه بآياته، ومواعظه التي أنزلها على رسله.
وقال بعضهم: المراد بـ: {الزَّاجِرَاتِ زَجْراً}: جماعات الغزاة يزجرون الخيل لتسرع إلى الأعداء، والقول الأول أظهر وأكثر قائلاً. ووجه توكيده تعالى قوله: {إِنَّ إِلَهَكُمْ لَوَاحِدٌ}، بهذه الأقسام، وبأن اللام هو أن الكفار أنكروا كون الإله واحدًا إنكارًا شديدًا وتعجّبوا من ذلك تعجّبًا شديدًا؛ كما قال تعالى عنهم: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}، ولما قال تعالى: {إِنَّ إِلَهَكُمْ لَوَاحِدٌ} أقام الدليل على ذلك بقوله: {رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ}، فكونه خالق السماواتوالأرض الذي جعل فيها المشارق والمغارب، برهان قاطع على أنه المعبود وحده.
وهذا البرهان القاطع الذي أقامه هنا على أنه هو الإله المعبود وحده، أقامه على ذلك أيضًا في غير هذا الموضع؛ كقوله تعالى في سورة "البقرة" : {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ}، فقد أقام البرهان على ذلك بقوله بعده متّصلاً به: {إِنَّ

ج / 6 ص -303- فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ لَآياتٍ لِقَوْمٍ يَعْقِلُونَ}.
وقال الزمخشري في تفسير هذه الآية الكريمة: "فإن قلت: ما حكم الفاء إذا جاءت عاطفة في الصفات؟ قلت: إما أن تدلّ على ترتّب معانيها في الوجود؛ كقوله:

يا لهف زيابة للحارث الــ ــصابح فالغانم فالآئب

كأنه قيل: الذي صبح فغنم فآب، وإما على ترتبها في التفاوت من بعض الوجوه؛ كقولك: خذ الأفضل فالأكمل، واعمل الأحسن فالأجمل. وإما على ترتّب موصوفاتها في ذلك؛ كقوله: رحم اللَّه المحلقين فالمقصرين، فعلى هذه القوانين الثلاثة ينساق أمر الفاء العاطفة في الصفات.
فإن قلت: فعلى أي هذه القوانين هي فيما أنت بصدده؟
قلت: إن وحدت الموصوف كانت للدلالة على ترتّب الصفات في التفاضل، وإن ثلثته فهي للدلالة على ترتّب الموصوفات فيه.
بيان ذلك: أنك إذا أجريت هذه الأوصاف على الملائكة، وجعلتهم جامعين لها فعطفها بالفاء يفيد ترتّبًا لها في الفضل، إما أن يكون الفضل للصف، ثم للزجر ثم للتلاوة. وإما على العكس، وكذلك إن أردت العلماء وقواد الغزاة. وإن أجريت الصفة الأولى على طوائف والثانية والثالثة على أُخر، فقد أفادت ترتّب الموصوفات في الفضل أعني أن الطوائف الصافات ذوات فضل، والزاجرات أفضل، والتاليات أبهر فضلاً أو على العكس، وكذلك إذا أردت بالصافات الطير، وبالزاجرات كل ما يزجر عن معصية، وبالتاليات كل نفس تتلو الذكر، فإن الموصوفات مختلفة"، انتهى كلام الزمخشري في "الكشاف" .
قال مقيّده -عفا اللَّه عنه وغفر له- : كلام صاحب "الكشاف" هذا نقله عنه أبو حيان، والقرطبي وغيرهما، ولم يتعقّبوه، والظاهر أنه كلام لا تحقيق فيه، ويوضح ذلك اعتراف الزمخشري نفسه بأنه لا يدري ما ذكره: هل هو كذا أو على العكس، وذلك صريح

ج / 6 ص -304- في أنه ليس على علم مما يقوله؛ لأن من جزم بشىء ثم جوّز فيه النقيضين دلّ ذلك على أنه ليس على علم مما جزم به.
والأظهر الذي لا يلزمه إشكال أن الترتيب بالفاء لمجرّد الترتيب الذكري والإتيان بأداة الترتيب لمجرد الترتيب الذكرى فقط، دون إرادة ترتيب الصفات أو الموصوفات أسلوب عربيّ معروف جاء في القرءان في مواضع، وهو كثير في كلام العرب.
ومن أمثلته في القرءان العظيم، قوله تعالى: {فَلا اقْتَحَمَ الْعَقَبَةَ * وَمَا أَدْرَاكَ مَا الْعَقَبَةُ * فَكُّ رَقَبَةٍ * أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ * يَتِيماً ذَا مَقْرَبَةٍ * أَوْ مِسْكِيناً ذَا مَتْرَبَةٍ * ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا}، فلا يخفى أن {ثُمَّ} حرف ترتيب وأن المرتب به الذي هو كونه {الَّذِينَ آمَنُوا} لا ترتّب له على ما قبله إلا مطلق الترتيب الذكري، ومن ذلك أيضًا قوله تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ * ثُمَّ آتَيْنَا مُوسَى الْكِتَابَ تَمَاماً عَلَى الَّذِي أَحْسَنَ وَتَفْصِيلاً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً لَعَلَّهُمْ بِلِقَاءِ رَبِّهِمْ يُؤْمِنُونَ}، كما لا يخفى أن الترتيب فيه ذكري.
وقد قدّمنا الكلام على هذا في سورة "البقرة" ، في الكلام على قوله تعالى: {ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ}، ومن أمثلة ذلك في كلام العرب قوله:

إن من ساد ثم ساد أبوه ثم قد ساد قبل ذلك جدّه

وقوله تعالى في هذه الآية الكريمة: {وَرَبُّ الْمَشَارِقِ}، لم يذكر في هذه الآية إلا المشارق وحدها، ولم يذكر فيها المغارب.
وقد بيَّنا في كتابنا "دفع إيهام الاضطراب عن آيات الكتاب" : وجه اختلاف ألفاظ الآيات في ذلك، فقلنا فيه في الكلام على قوله تعالى: {وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ}، ما لفظه أفرد في هذه الآية الكريمة المشرق والمغرب، وثناهما في سورة "الرحمن" ، في قوله تعالى: {رَبُّ الْمَشْرِقَيْنِ وَرَبُّ الْمَغْرِبَيْنِ}، وجمعهما في سورة "سأل سائل" ، في قوله تعالى: {فَلا أُقْسِمُ بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ}، وجمع المشارق في سورة "الصافّات" ، في قوله تعالى: {رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ}.

ج / 6 ص -305- والجواب: أن قوله هنا: {وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ}، المراد به جنس المشرق والمغرب، فهو صادق بكل مشرق من مشارق الشمس التي هي ثلاثمائة وستّون، وكل مغرب من مغاربها التي هي كذلك، كما روي عن ابن عباس وغيره.
قال ابن جرير في تفسير هذه الآية الكريمة، ما نصّه: "وإنما معنى ذلك: {وَلِلَّهِ الْمَشْرِقُ} الذي تشرق منه الشمس كل يوم، {وَالْمَغْرِبُ} الذي تغرب فيه كل يوم.
فتأويله إذا كان ذلك معناه: وللَّه ما بين قطري المشرق وقطري المغرب إذا كان شروق الشمس كل يوم من موضع منه لا تعود لشروقها منه إلى الحول الذي بعده، وكذلك غروبها"، انتهى منه بلفظه.
وقوله: {رَبُّ الْمَشْرِقَيْنِ وَرَبُّ الْمَغْرِبَيْنِ}، يعني مشرق الشتاء، ومشرق الصيف ومغربهما، كما عليه الجمهور. وقيل: مشرق الشمس والقمر ومغربهما.
وقوله: {بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ}، أي: مشارق الشمس ومغاربها، كما تقدم. وقيل: مشارق الشمس والقمر والكواكب ومغاربها، والعلم عند اللَّه تعالى.
قوله تعالى: {إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ}.
قد قدّمنا الآيات الموضحة له في سورة "الأنعام" ،في الكلام على قوله تعالى: {وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا}. وقرأ هذا الحرف السبعة غير عاصم وحمزة، بإضافة {زِينَةِ} إلى {الْكَوَاكِبِ}، أي: بلا تنوين في {زِينَةِ} مع خفض الباء في {الْكَوَاكِبِ}. وقرأه حمزة وحفص عن عاصم بتنوين {زِينَةِ}، وخفض {الْكَوَاكِبِ} على أنه بدل من {زِينَةِ}. وقرأه أبو بكر عن عاصم: {بِزِينَةٍ الْكَوَاكِبِ}، بتنوين {زِينَةِ}، ونصب {الْكَوَاكِبِ}، وأعرب أبو حيان {الْكَوَاكِبِ} على قراءة النصب إعرابين:
أحدهما: أن {الْكَوَاكِبِ} بدل من {السَّمَاءَ} في قوله تعالى: {إِنَّا زَيَّنَّا السَّمَاءَ}.
والثاني: أنه مفعول به لـ: {زِينَةِ} بناء على أنه مصدر منكر؛ كقوله تعالى: {َوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ * يَتِيماً}.

ج / 6 ص -306- والأظهر عندي: أنه مفعول فعل محذوف، تقديره: أعني {الْكَوَاكِبِ}، على حدّ قوله في "الخلاصة" :

ويحذف الناصبها إن علما وقد يكون حذفه متلزما

قوله تعالى: {وَحِفْظاً مِنْ كُلِّ شَيْطَانٍ مَارِدٍ} إلى قوله: {شِهَابٌ ثَاقِبٌ}.
قد قدّمنا الآيات الموضحة له في الكلام على قوله تعالى: {وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ * إِلَّا مَنِ اسْتَرَقَ السَّمْعَ}، في سورة "الحجر" .
قوله تعالى: {فَاسْتَفْتِهِمْ أَهُمْ أَشَدُّ خَلْقاً أَمْ مَنْ خَلَقْنَا إِنَّا خَلَقْنَاهُمْ مِنْ طِينٍ لازِبٍ}.
ذكر في هذه الآية الكريمة برهانين من براهين البعث، التي قدّمنا أنها يكثر في القرءان العظيم الاستدلال بها على البعث.
الأوّل: هو المراد بقوله: {فَاسْتَفْتِهِمْ أَهُمْ أَشَدُّ خَلْقاً أَمْ مَنْ خَلَقْنَا}، لأن معنى: {فَاسْتَفْتِهِمْ}، استخبرهم والأصل في معناه: اطلب منهم الفتوى، وهي الإخبار بالواقع فيما تسألهم عنه {أَهُمْ أَشَدُّ خَلْقاً}، أي: أصعب إيجادًا واختراعًا، {أَمْ مَنْ خَلَقْنَا} من المخلوقات التي هي أعظم وأكبر منهم، وهي ما تقدّم ذكره من الملائكة المعبّر عن جماعاتهم بالصافات، والزاجرات، والتاليات، والسماواتوالأرض، والشمس والقمر، ومردّة الشياطين؛ كما ذكر ذلك كلّه في قوله تعالى: {رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ * إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ * وَحِفْظاً مِنْ كُلِّ شَيْطَانٍ مَارِدٍ}.
وجواب الاستفتاء المذكور الذي لا جواب له غيره، هو أن يقال: من خلقت يا ربّنا من الملائكة، ومردة الجنّ، والسماواتوالأرض، والمشارق، والمغارب، والكواكب، أشدّ خلقًا منّا؛ لأنها مخلوقات عظام أكبر وأعظم منا، فيتّضح بذلك البرهان القاطع على قدرته جلَّ وعلا على البعث بعد الموت؛ لأن من المعلوم بالضرورة أن من خلق الأعظم الأكبر كالسماواتوالأرض، وما ذكر معهما قادر على أن يخلق الأصغر الأقلّ؛ كما قال تعالى: {لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ}، أي: ومن قدر

ج / 6 ص -307- على خلق الأكبر فلا شكّ أنه قادر على خلق الأصغر، كخلق الإنسان خلقًا جديدًا بعد الموت. وقال تعالى: {أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلَّاقُ الْعَلِيمُ}،وقال تعالى: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}، وقال تعالى: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ قَادِرٌ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ}، وقال تعالى في "النازعات" ، موضحًا الاستفتاء المذكور في آية "الصافّات" هذه: {أَأَنْتُمْ أَشَدُّ خَلْقاً أَمِ السَّمَاءُ بَنَاهَا * رَفَعَ سَمْكَهَا فَسَوَّاهَا * وَأَغْطَشَ لَيْلَهَا وَأَخْرَجَ ضُحَاهَا * وَالْأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا * أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا * وَالْجِبَالَ أَرْسَاهَا * مَتَاعاً لَكُمْ وَلِأَنْعَامِكُمْ}.
وقد علمت أن وحه العبارة بمن التي هي للعالم، في قوله تعالى: {أمْ مَنْ خَلَقْنَا}، عن السماواتوالأرض والكواكب هو تغليب ما ذكر معها من العالم كالملائكة على غير العالم، وذلك أسلوب عربيّ معروف.
وأما البرهان الثاني: فهو في قوله: {إنَّا خَلَقْنَاهُمْ مِنْ طِينٍ لازِبٍ}؛ لأن من خلقهم أوّلاً من طين، وأصله التراب المبلول بالماء لا يشكّ عاقل في قدرته على خلقهم مرة أخرى بعد أن صاروا ترابًا، لأن الإعادة لا يعقل أن تكون أصعب من البدء والآيات الموضحة لهذا المعنى كثيرة جدًا؛ كقوله تعالى: {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ}، وقوله تعالى: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ}، وقوله تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ}.
وقد قدّمنا الآيات الموضحة لهذين البرهانين وغيرهما من براهين البعث في سورة "البقرة" ، و "النحل" ، و "الحجّ" وغير ذلك.
وقوله تعالى في هذه الآية الكريمة: {مِنْ طِينٍ لازِبٍ}، اللازب: هو ما يلزق باليد مثلاً إذا لاقته، وعبارات المفسّرين فيه تدور حول ما ذكرنا، والعرب تطلق اللازب واللاتب واللازم، بمعنى واحد، ومنه في اللازب قول عليّ رضي اللَّه عنه:

تعلم فإن اللَّه زادك بسطة وأخلاق خير كلها لك لازب

وقول نابغة ذبيان:

ج / 6 ص -308- ولا يحسبون الخير لا شرّ بعده ولا يحسبون الشر ضربة لازب

فقوله: ضربة لازب، أي: شيئًا ملازمًا لا يفارق، ومنه في اللاتب قوله:

فإن يك هذا من نبيذ شربته فإني من شرب النبيذ لتائب

صداع وتوصيم العظام وفترة وغمّ مع الإشراق في الجوف لاتب

والبرهانان المذكوران على البعث يلقمان الكفار حجرًا في إنكارهم البعث المذكور بعدهما قريبًا منهما، في قوله تعالى: {وَقَالُوا إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ * أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَإِنَّا لَمَبْعُوثُونَ * أَوَآبَاؤُنَا الْأَوَّلُونَ * قُلْ نَعَمْ وَأَنْتُمْ دَاخِرُونَ * فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ فَإِذَا هُمْ يَنْظُرُونَ}.
قوله تعالى: {بَلْ عَجِبْتَ وَيَسْخَرُونَ}.
قرأ هذا الحرف عامة القراء السبعة غير حمزة والكسائي: {عَجِبْتَ} بالتاء المفتوحة وهي تاء الخطاب، المخاطب بها النبيّ صلى الله عليه وسلم. وقرأ حمزة والكسائي: {بَلْ عَجِبْتَ}، بضم التاء وهي تاء المتكلم، وهو اللَّه جلَّ وعلا.
وقد قدّمنا في ترجمة هذا الكتاب المبارك أن القراءتين المختلفتين يحكم لهما بحكم الآيتين.
وبذلك تعلم أن هذه الآية الكريمة على قراءة حمزة والكسائي فيها إثبات العجب للَّه تعالى، فهي إذًا من آيات الصفات على هذه القراءة.
وقد أوضحنا طريق الحقّ التي هي مذهب السلف في آيات الصفات، وأحاديثها في سورة "الأعراف" ، في الكلام على قوله تعالى: {ثمَّ اسْتَوَى عَلَى الْعَرْشِ}، فأغنى ذلك عن إعادته هنا.
قوله تعالى: {وَقَالُوا يَا وَيْلَنَا هَذَا يَوْمُ الدِّينِ * هَذَا يَوْمُ الْفَصْلِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ}.
قد قدّمنا الآيات الموضحة له في سورة "الروم" ، في الكلام على قوله تعالى: {وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَالْأِيمَانَ لَقَدْ لَبِثْتُمْ فِي كِتَابِ اللَّهِ إِلَى يَوْمِ الْبَعْثِ فَهَذَا يَوْمُ الْبَعْثِ}.

ج / 6 ص -309- قوله تعالى: {احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ وَمَا كَانُوا يَعْبُدُونَ * مِنْ دُونِ اللَّهِ فَاهْدُوهُمْ إِلَى صِرَاطِ الْجَحِيمِ}.
المراد بـ: {الَّذِينَ ظَلَمُوا} الكفار، كما يدلّ عليه قوله بعده: {وَمَا كَانُوا يَعْبُدُونَ * مِنْ دُونِ اللَّهِ}.
وقد قدّمنا إطلاق الظلم على الشرك في آيات متعدّدة؛ كقوله تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}، وقوله تعالى: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ}، وقوله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ}.
وقد ثبت في صحيح البخاري عن النبيّ صلى الله عليه وسلم أنه فسّر الظلم بالشرك، في قوله تعالى: {وَلَمْ يَلْبِسُواْ إِيمَـنَهُمْ بِظُلْمٍ}، وقوله تعالى: {وَأَزْوَاجَهُمْ}، جمهور أهل العلم منهم: عمر وابن عباس، على أن المراد به أشباههم ونظراؤهم، فعابد الوثن مع عابد الوثن، والسارق مع السارق، والزاني مع الزاني، واليهودي مع اليهودي، والنصراني مع النصراني، وهكذا وإطلاق الأزواج على الأصناف مشهور في القرءان، وفي كلام العرب؛ كقوله تعالى: {وَالَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا}، وقوله تعالى: {سُبْحَانَ الَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا مِمَّا تُنْبِتُ الْأَرْضُ وَمِنْ أَنْفُسِهِمْ وَمِمَّا لا يَعْلَمُونَ}، وقوله تعالى: {فَأَخْرَجْنَا بِهِ أَزْوَاجاً مِنْ نَبَاتٍ شَتَّى}، وقوله تعالى: {لا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِنْهُمْ}، إلى غير ذلك من الآيات.
فقوله تعالى: {احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ}، أي: اجمعوا الظالمين وأشباههم ونظراءهم، فاهدوهم إلى النار ليدخلها جميعهم، وبذلك تعلم أن قول من قال: المراد بــ {أَزْوَاجَهُمْ} نساؤهم اللاتي على دينهم، خلاف الصواب. وقوله تعالى: {وَمَا كَانُوا يَعْبُدُونَ * مِنْ دُونِ اللَّهِ}، أي: احشروا مع الكفار الشركاء التي كانوا يعبدونها من دون اللَّه ليدخل العابدون والمعبودات جميعًا النار؛ كما أوضح ذلك بقوله تعالى: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ * لَوْ كَانَ هَؤُلاءِ آلِهَةً مَا وَرَدُوهَا وَكُلٌّ فِيهَا خَالِدُونَ}. وقد بيَّن تعالى أن الذين عبدوا من دون اللَّه من الأنبياء، والملائكة، والصالحين؛ كعيسى وعزير خارجون عن هذا، وذلك في

ج / 6 ص -310- قوله تعالى: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ}، إلى قوله: {هَذَا يَوْمُكُمُ الَّذِي كُنْتُمْ تُوعَدُونَ}،وأشار إلى ذلك في قوله تعالى: {وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلاً إِذَا قَوْمُكَ مِنْهُ يَصِدُّونَ * وَقَالُوا أَآلِهَتُنَا خَيْرٌ أَمْ هُوَ مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلاً بَلْ هُمْ قَوْمٌ خَصِمُونَ * إِنْ هُوَ إِلَّا عَبْدٌ أَنْعَمْنَا عَلَيْهِ}.
وقوله تعالى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ}.
وقوله تعالى في هذه الآية الكريمة: {فَاهْدُوهُمْ}، من الهدى العام، أي: دلّوهم وأرشدوهم {إِلَى صِرَاطِ الْجَحِيمِ}، أي: طريق النار ليسلكوها إليها، والضمير في قوله تعالى: {فَاهْدُوهُمْ}، راجع إلى الثلاثة، أعني: {الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ وَمَا كَانُوا يَعْبُدُونَ * مِنْ دُونِ اللَّهِ}.
وقد دلَّت هذه الآية أن الهدى يستعمل في الإرشاد والدلالة على الشرّ، ونظير ذلك في القرءان قوله: {كُتِبَ عَلَيْهِ أَنَّهُ مَنْ تَوَلَّاهُ فَأَنَّهُ يُضِلُّهُ وَيَهْدِيهِ إِلَى عَذَابِ السَّعِيرِ}، ولذلك كان للشرّ أئمّة يؤتمّ بهم فيه؛ كقوله تعالى: {وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ}.
قوله تعالى: {وَقِفُوهُمْ إِنَّهُمْ مَسْؤُولُونَ * مَا لَكُمْ لا تَنَاصَرُونَ}.
قد قدّمنا الآيات الموضحة له في سورة "الأعراف" ، في الكلام على قوله تعالى: {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ}، وبيَّنا هناك وجه الجمع بين الآيات في نحو قوله تعالى: {وَلا يُسْأَلُ عَنْ ذُنُوبِهِمُ الْمُجْرِمُونَ}، وقوله تعالى: {فَيَوْمَئِذٍ لا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلا جَانٌّ}، مع قوله تعالى: {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ * عَمَّا كَانُوا يَعْمَلُونَ} . وقوله تعالى: {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ}. وقوله هنا : {وَقِفُوهُمْ إِنَّهُمْ مَسْؤُولُونَ}
 قوله تعالى: {وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ}.، قد قدّمنا الآيات الموضحة له مع التعرّض لإزالة إشكالين في بعض الآيات المتعلّقة بذلك، في سورة "قد أَفلح المؤمنون" ، في الكلام على قوله تعالى: {فَإِذَا نُفِخَ فِي الصُّورِ

ج / 6 ص -311- فَلا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ}.
قوله تعالى: {فَحَقَّ عَلَيْنَا قَوْلُ رَبِّنَا إِنَّا لَذَائِقُونَ * فَأَغْوَيْنَاكُمْ إِنَّا كُنَّا غَاوِينَ}.
قد قدّمنا الآيات المبيّنة للمراد بالقول الذي حقّ عليهم في سورة "يس" ، في الكلام على قوله تعالى: {لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ}، وما ذكره جلَّ وعلا عنهم من أنهم قالوا: إنه لما حقّ عليهم القول، الذي هو: {لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ}، فكانوا غاوين أغووا أتباعهم، لأن متبع الغاوي في غيّه لا بدّ أن يكون غاويًا مثله، ذكره تعالى في غير هذا الموضع؛ كقوله تعالى في سورة "القصص" : {قَالَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ رَبَّنَا هَؤُلاءِ الَّذِينَ أَغْوَيْنَا أَغْوَيْنَاهُمْ كَمَا غَوَيْنَا}، والإغواء: الإضلال.
قوله تعالى: {فَإِنَّهُمْ يَوْمَئِذٍ فِي الْعَذَابِ مُشْتَرِكُونَ}.
ذكر جلَّ وعلا في هذه الآية الكريمة أن الضّالين والمضلين مشتركون في العذاب يوم القيامة، وبيَّن في سورة "الزخرف" ، أن ذلك الاشتراك ليس بنافعهم شيئًا؛ وذلك في قوله تعالى: {وَلَنْ يَنْفَعَكُمُ الْيَوْمَ إِذْ ظَلَمْتُمْ أَنَّكُمْ فِي الْعَذَابِ مُشْتَرِكُونَ}،وبيَّن في مواضع أُخر أن الأتباع يسألون اللَّه، أن يعذّب المتبوعين عذابًا مضاعفًا لإضلالهم إياهم؛ كقوله تعالى: {حَتَّى إِذَا ادَّارَكُوا فِيهَا جَمِيعاً قَالَتْ أُخْرَاهُمْ لِأُولاهُمْ رَبَّنَا هَؤُلاءِ أَضَلُّونَا فَآتِهِمْ عَذَاباً ضِعْفاً مِنَ النَّارِ قَالَ لِكُلٍّ ضِعْفٌ}، وقوله تعالى: {وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيل * رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْناً كَبِيراً}.
وقد قدّمنا الكلام على تخاصم أهل النار، وسيأتي إن شاء اللَّه له زيادة إيضاح في سورة "ص" ، في الكلام على قوله تعالى: {إِنَّ ذَلِكَ لَحَقٌّ تَخَاصُمُ أَهْلِ النَّارِ}.
قوله تعالى: {إِنَّا كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ * إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ}.
بيَّن جلَّ وعلا في هذه الآية الكريمة: أن ذلك العذاب الذي فعله بهؤلاء المعذبين،

ج / 6 ص -312- المذكورين في قوله تعالى: {إِنَّا لَذَائِقُونَ}، أي: العذاب الأليم. وقوله تعالى: {فَإِنَّهُمْ يَوْمَئِذٍ فِي الْعَذَابِ مُشْتَرِكُونَ}، أنه يفعل مثله من التعذيب والتنكيل بالمجرمين، والمجرمون جمع مجرم، وهو مرتكب الجريمة وهي الذنب الذي يستحق صاحبه عليه التنكيل الشديد، ثم بيَّن العلَّة لذلك التعذيب؛ لأنها هي امتناعهم من كلمة التوحيد التي هي لا إله إلاّ اللَّه، إذا طلب منهم الأنبياء وأتباعهم أن يقولوا ذلك في دار الدنيا. فلفظة إنّ في قوله تعالى: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ}، من حروف التعليل؛ كما تقرّر في الأصول في مسلك الإيماء والتنبيه.
وعليه فالمعنى: {كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ} لأجل أنهم كانوا في دار الدنيا، إذا قيل لهم: {لا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ}، أي: يتكبّرون عن قبولها ولا يرضون أن يكونوا أتباعًا للرّسل.
وهذا المعنى الذي دلّت عليه هذه الآية الكريمة، من كون ذلك هو سبب تعذيبهم بالنار، دلَّت عليه آيات؛ كقوله تعالى مبيّنًا دخولهم النار: {ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ}، وقوله تعالى في ذكر صفات الكفار وهم أهل النار: {وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ}.
قوله تعالى: {وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ}.
قد قدّمنا الآيات الموضحة له في سورة "الشعراء" ، في الكلام على قوله تعالى: {وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ}.
قوله تعالى: {لا فِيهَا غَوْلٌ وَلا هُمْ عَنْهَا يُنْزَفُونَ}.
قد قدّمنا تفسيره مع ذكر الآيات الدالَّة على معناه في سورة "المائدة" ، في الكلام على قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ}، وبيَّنا هنا كلام أهل العلم في نجاسة عين خمر الدنيا دون خمر الآخرة، وأن ذلك يشير إلى قوله تعالى: {وَسَقَاهُمْ رَبُّهُمْ شَرَاباً طَهُوراً}.

ج / 6 ص -313- قوله تعالى: {وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ عِينٌ * كَأَنَّهُنَّ بَيْضٌ مَكْنُونٌ}.
ذكر جلَّ وعلا في هذه الآية الكريمة ثلاث صفات من صفات نساء أهل الجنّة:
الأولى: أنهن {قَاصِرَاتُ الطَّرْفِ}، وهو العين، أي: عيونهن قاصرات على أزواجهن، لا ينظرن إلى غيرهم لشدة اقتناعهن واكتفائهن بهم.
الثانية: أنهن {عِينٌ}، والعين جمع عيناء، وهي واسعة دار العين، وهي النجلاء.
الثالثة: أن ألوانهن بيض بياضًا مشربًا بصفرة؛ لأن ذلك هو لون بيض النعام الذي شبّههن به، ومنه قول امرىء القيس في نحو ذلك:

كبكر المقانات البياض بصفرة غذاها غير الماء نمير المحلّل

لأن معنى قوله: كبكر المقانات البياض بصفرة: أن لون المرأة المذكورة كلون البيضة البكر المخالط بياضها بصفرة، وهذه الصفات الثلاث المذكورة هنا، جاءت موضحة في غير هذا الموضع مع غيرها من صفاتهن الجميلة، فبيَّن كونهن قاصرات الطرف على أزواجهن، بقوله تعالى في "ص" : {وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ أَتْرَابٌ}، وكون المرأة قاصرة الطرف من صفاتها الجميلة، وذلك معروف في كلام العرب، ومنه قول امرىء القيس:

من القاصرات الطرف لو دبّ محمول من الذرّ فوق الأتب منها لأثرا

وذكر كونهن عينًا في قوله تعالى فيهن: {وَحُورٌ عِينٌ}، وذكر صفا ألوانهنّ وبياضها في قوله تعالى: {كَأَمْثَالِ الْلُؤْلُؤِ الْمَكْنُونِ}، وقوله تعالى: {كَأَنَّهُنَّ الْيَاقُوتُ وَالْمَرْجَانُ}، وصافتهن كثيرة معروفة في الآيات القرءانية.
واعلم أن اللَّه أثنى عليهن بنوعين من أنواع القصر:
أحدهما: أنهن {قَاصِرَاتُ الطَّرْفِ}، والطرف العين، وهو لا يجمع ولا يثنّى لأن أصله مصدر، ولم يأتِ في القرءان إلا مفردًا؛ كقوله تعالى: {لا يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ وَأَفْئِدَتُهُمْ هَوَاء ٌ}، وقوله تعالى: {يَنْظُرُونَ مِنْ طَرْفٍ خَفِيٍّ}، ومعنى كونهن {قَاصِرَاتُ الطَّرْفِ} هو ما قدّمنا من أنهن لا ينظرن إلى غير أزواجهن بخلاف نساء الدنيا.

ج / 6 ص -314- والثاني من نوعي القصر: كونهن مقصورات في خيامهن، لا يخرجن منها؛ كما قال تعالى لأَزواج نبيّه صلى الله عليه وسلم: {وَقَرْنَ فِي بُيُوتِكُنَّ}، وذلك في قوله تعالى: {حُورٌ مَقْصُورَاتٌ فِي الْخِيَامِ}، وكون المرأة مقصورة في بيتها لا تخرج منه من صفاتها الجميلة، وذلك معروف في كلام العرب؛ ومنه قوله:

من كان حربًا للنساء فإنني سلم لهنه

فإذا عثرن دعونني وإذا عثرت دعوتهنه

وإذا برزن لمحفل فقصارهن ملاحهنه

فقوله: قصارهن، يعني: المقصورات منهن في بيوتهن اللاتي لا يخرجن إلا نادرًا، كما أوضح ذلك كثير عزّة في قوله:

وأنت التي حببت كل قصيره إلى وما تدري بذاك القصائر

عنيت قصيرات الحجال ولم أرد قصار الخطا شر النساء البحاتر

والحجال: جمع حجلة، وهي البيت الذي يزين للعروس، فمعنى قصيرات الحجال: المقصورات في حجالهن. وذكر بعضهم أن رجلاً سمع آخر، قال: لقد أجاد الأعشى في قوله:

غراء فرعاء مصقول عوارضها تمشي الهوينا كما يمشي الوجى الوحل

كأن مشيتها من بيت جارتها مرّ السحابة لا ريث ولا عجل

ليست كمن يكره الجيران طلعتها ولا تراها لسر الجار تختتل

فقال له: قاتلك اللَّه، تستحسن غير الحسن هذه الموصوفة خراجة ولاجة، والخراجة الولاجة لا خير فيها ولا ملاحة لها، فهل لا قال كما قال أبو قيس بن الأسلت:

وتكسل عن جاراتها قيزنها وتعتل من إنيانهن فتعذر

قوله تعالى: {أَذَلِكَ خَيْرٌ نُزُلاً أَمْ شَجَرَةُ الزَّقُّومِ}.
قد قدّمنا إيضاحه بالقرءان في سورة "الفرقان" ، في الكلام على قوله تعالى: {قُلْ أَذَلِكَ خَيْرٌ أَمْ جَنَّةُ الْخُلْدِ الَّتِي وُعِدَ الْمُتَّقُونَ}.

ج / 6 ص -315- قوله تعالى: {إِنَّا جَعَلْنَاهَا فِتْنَةً لِلظَّالِمِينَ * إِنَّهَا شَجَرَةٌ تَخْرُجُ فِي أَصْلِ الْجَحِيمِ}.
قد قدّمنا إيضاحه في سورة "بني إسرائيل" ، في الكلام على قوله تعالى: {وَمَا جَعَلْنَا الرُّؤْيا الَّتِي أَرَيْنَاكَ إِلَّا فِتْنَةً لِلنَّاسِ وَالشَّجَرَةَ الْمَلْعُونَةَ فِي الْقُرْآنِ}.
قوله تعالى:{فَإِنَّهُمْ لَآكِلُونَ مِنْهَا فَمَالِئُونَ مِنْهَا الْبُطُونَ * ثُمَّ إِنَّ لَهُمْ عَلَيْهَا لَشَوْباً مِنْ حَمِيمٍ}.
ما ذكره جلَّ وعلا في هذه الآية الكريمة من أن الكفار في النار يأكلون من شجرة الزقوم، فيملؤون منها بطونهم، ويجمعون معها: {لَشَوْباً مِنْ حَمِيمٍ}، أي: خلطًا من الماء البالغ غاية الحرارة، جاء موضحًا في غير هذا الموضع؛ كقوله تعالى في "الواقعة" : {ثُمَّ إِنَّكُمْ أَيُّهَا الضَّالُّونَ الْمُكَذِّبُونَ * لَآكِلُونَ مِنْ شَجَرٍ مِنْ زَقُّومٍ * فَمَالِئُونَ مِنْهَا الْبُطُونَ * فَشَارِبُونَ عَلَيْهِ مِنَ الْحَمِيمِ * فَشَارِبُونَ شُرْبَ الْهِيمِ}. وقوله: {شُرْبَ الْهِيمِ}، الهيم: جمع أهيم وهيماء وهي الناقة مثلاً التي أصابها الهيام، وهو شدّة العطش بحيث لا يرويها كثرة شراب الماء فهي تشرب كثيرًا من الماء، ولا تزال مع ذلك في شدّة العطش. ومنه قول غيلان ذي الرمّة:

فأصبحت كالهيماء لا الماء مبرد صداها ولا يقضى عليها هيامها

وقوله تعالى في "الواقعة" : {فَشَارِبُونَ عَلَيْهِ مِنَ الْحَمِيمِ * فَشَارِبُونَ شُرْبَ الْهِيمِ}، يدلّ على أن الشوب، أي: الخلط من الحميم المخلوط لهم بشجرة الزقوم المذكور هنا في "الصافّات" ، أنه شوب كثير من الحميم لا قليل.
وقال أبو عبد اللَّه القرطبي في تفسير هذه الآية: {لَشَوْباً مِنْ حَمِيمٍ}، "الشوب: الخلط، والشوب والشوب لغتان، كالفقر والفقر، والفتح أشهر. قال الفراء: شاب طعامه وشرابه إذا خلطهما بشىء يشوبهما شوبًا وشيابة"، انتهى منه.
قوله تعالى: {إِنَّهُمْ أَلْفَوْا آبَاءَهُمْ ضَالِّينَ * فَهُمْ عَلَى آثَارِهِمْ يُهْرَعُونَ}.
ما دلّت عليه هذه الآية الكريمة من أن الكفار الذين أرسل إليهم نبيّنا صلى الله عليه وسلم: {إِنَّ أَلْفَوْا آبَاءَهُمْ ضَالِّينَ}، أي: وجدوهم على الكفر، وعبادة الأوثان، {فَهُمْ عَلَى آثَارِهِمْ

ج / 6 ص -316- يُهْرَعُونَ}، أي: يتبعونهم في ذلك الضلال والكفر مسرعين فيه، جاء موضحًا في غير هذا الموضع؛ كقوله تعالى عنهم: {قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا}، وقوله عنهم: {قَالُوا حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا}، وقوله عنهم: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ}، وقوله عنهم: {إِنْ أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا تُرِيدُونَ أَنْ تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ آبَاؤُنَا}. وردّ اللَّه عليهم في الآيات القرءانية معروف؛ كقوله تعالى: {أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ}، وقوله: {أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْلَمُونَ شَيْئاً وَلا يَهْتَدُونَ}، وقوله تعالى: {قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ}.
وقوله تعالى في هذه الآية الكريمة: ، أي: فهم على اتّباعهم والاقتداء بهم في الكفر {فَهُمْ عَلَى آثَارِهِمْ}والضلال؛ كما قال تعالى عنهم: {وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ}.
وقوله تعالى في هذه الآية الكريمة: {يُهْرَعُونَ}، قد قدّمنا في سورة "هود" ، أن معنى: {يُهْرَعُونَ}: يسرعون ويهرولون، وأن منه قول مهلهل:

فجاءوا يهرعون وهم أسارى تقودهم على رغم الأنوف

قوله تعالى: {وَلَقَدْ ضَلَّ قَبْلَهُمْ أَكْثَرُ الْأَوَّلِينَ}.
قد قدّمنا الآيات التي بمعناه في سورة "يس" ، في الكلام على قوله تعالى: {لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ فَهُمْ لا يُؤْمِنُونَ}، وفي سورة "الأنعام" ، في الكلام على قوله تعالى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ}.
قوله تعالى: {وَلَقَدْ نَادَانَا نُوحٌ فَلَنِعْمَ الْمُجِيبُونَ * وَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ * وَجَعَلْنَا ذُرِّيَّتَهُ هُمُ الْبَاقِينَ}.
تقدّم إيضاحه بالآيات القرءانية، وتفسيره في سورة "الأنبياء" ، في الكلام على قوله تعالى: {وَنُوحاً إِذْ نَادَى مِنْ قَبْلُ فَاسْتَجَبْنَا لَهُ فَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ}.
قوله تعالى: {إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَاذَا تَعْبُدُونَ * أَإِفْكاً آلِهَةً دُونَ اللَّهِ تُرِيدُونَ}.

ج / 6 ص -317- قد قدّمنا إيضاحه بالآيات القرءانية بكثرة في سورة "مريم" ، في الكلام على قوله تعالى: {وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقاً نَبِيّاً * إِذْ قَالَ لِأَبِيهِ يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئاً}.
قوله تعالى: {وَقَالَ إِنِّي ذَاهِبٌ إِلَى رَبِّي سَيَهْدِينِ * رَبِّ هَبْ لِي مِنَ الصَّالِحِينَ * فَبَشَّرْنَاهُ بِغُلامٍ حَلِيمٍ}، إلى قوله تعالى: {وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ}.
اعلم أوّلاً: أن العلماء اختلفوا في هذا الغلام الذي أمر إبراهيم في المنام بذبحه، ومعلوم أن رؤيا الأنبياء وحي، ثم لمّا باشر عمل ذبحه امتثالاً للأمر، فداه اللَّه بذبح عظيم، هل هو إسماعيلأو إسحاق؟ وقد وعدنا في سورة "الحجر" ، بأنا نوضح ذلك بالقرءان في سورة "الصافّات" ، وهذا وقت إنجاز الوعد.
اعلم، وفّقني اللَّه وإياك، أن القرءان العظيم قد دلّ في موضعين، على أن الذبيح هو إسماعيللا إسحاقأحدهما في "الصافّات" ، والثاني في "هود" .
أمّا دلالة آيات "الصافّات" على ذلك، فهي واضحة جدًا من سياق الآيات، وإيضاح ذلك أنه تعالى قال عن نبيّه إبراهيم: {وَقَالَ إِنِّي ذَاهِبٌ إِلَى رَبِّي سَيَهْدِينِ * رَبِّ هَبْ لِي مِنَ الصَّالِحِينَ * فَبَشَّرْنَاهُ بِغُلامٍ حَلِيمٍ * فَلَمَّا بَلَغَ مَعَهُ السَّعْيَ قَالَ يَا بُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانْظُرْ مَاذَا تَرَى قَالَ يَا أَبَتِ افْعَلْ مَا تُؤْمَرُ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّابِرِينَ * فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ * وَنَادَيْنَاهُ أَنْ يَا إِبْرَاهِيمُ * قَدْ صَدَّقْتَ الرُّؤْيا إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ * إِنَّ هَذَا لَهُوَ الْبَلاءُ الْمُبِينُ * وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ * وَتَرَكْنَا عَلَيْهِ فِي الْآخِرِينَ * سَلامٌ عَلَى إِبْرَاهِيمَ كَذَلِكَ نَجْزِي الْمُحْسِنِينَ}، قال بعد ذلك عاطفًا على البشارة الأولى: {وَبَشَّرْنَاهُ بِإِسْحَاقَ نَبِيّاً مِنَ الصَّالِحِينَ}، فدلّ ذلك على أن البشارة الأولى شىء غير المبشّر به في الثانية؛ لأنه لا يجوز حمل كتاب اللَّه على أن معناه:
فبشرناه بإسحاق، ثم بعد انتهاء قصة ذبحه يقول أيضًا: {وَبَشَّرْنَاهُ بِإِسْحَاقَ}، فهو تكرار لا فائدة فيه ينزّه عنه كلام اللَّه، وهو واضح في أن الغلام المبشر به أوّلاً الذي فدي بالذبح العظيم، هو إسمعيل، وأن البشارة بإسحاقنصّ اللَّه عليها مستقلّة بعد ذلك.
وقد أوضحنا في سورة "النحل" ، في الكلام على قوله تعالى: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً}، أن المقرّر في الأصول: أن

ج / 6 ص -318- النص من كتاب اللَّه وسنّة رسوله صلى الله عليه وسلم، إذا احتمل التأسيس والتأكيد معًا وجب حمله على التأسيس، ولا يجوز حمله على التأكيد، إلا لدليل يجب الرجوع إليه.
ومعلوم في اللغة العربية، أن العطف يقتضي المغايرة، فآية "الصافّات" هذه، دليل واضح للمنصف على أن الذبيح إسماعيللا إسحاق، ويستأنس لهذا بأن المواضع التي ذكر فيها إسحاقيقينًا عبّر عنه في كلّها بالعلم لا الحلم، وهذا الغلام الذبيح وصفه بالحلم لا العلم.
وأمّا الموضع الثاني الدالّ على ذلك الذي ذكرنا أنه في سورة "هود" ، فهو قوله تعالى: {وَامْرَأَتُهُ قَائِمَةٌ فَضَحِكَتْ فَبَشَّرْنَاهَا بِإِسْحَاقَ وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ}؛ لأن رسل اللَّه من الملائكة بشَّرتها بإسحاق، وأن إسحاقيلد يعقوب، فكيف يعقل أن يؤمر إبراهيم بذبحه، وهو صغير، وهو عنده علم يقين بأنه يعيش حتى يلد يعقوب.
فهذه الآية أيضًا دليل واضح على ما ذكرنا، فلا ينبغي للمنصف الخلاف في ذلك بعد دلالة هذه الأدلّة القرءانية على ذلك، والعلم عند اللَّه تعالى.
تنبيــه
اعلم أن قصّة الذبيح هذه تؤيّد أحد القولين المشهورين عند أهل الأصول في حكمة التكليف، هل هي للامتثال فقط، أو هي متردّدة بين الامتثال والابتلاء؟ لأنه بيّن في هذه الآية الكريمة أن حكمة تكليفه لإبراهيم بذبحه ولده ليست هي امتثاله ذلك بالفعل، لأنه لم يرد ذبحه كونًا وقدرًا، وإنما حكمة تكليفه بذلك مجرّد الابتلاء والاختبار، هل يصمّم على امتثال ذلك أو لا؟ كما صرّح بذلك في قوله تعالى: {إِنَّ هَذَا لَهُوَ الْبَلاءُ الْمُبِينُ * وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ}، فتبيّن بهذا أن التحقيق أن حكمة التكليف متردّدة بين الامتثال والابتلاء. وإلى الخلاف المذكور أشار في "مراقي السعود" ، بقوله:

للامتثال كلف الرقيب فموجب تمكنا مصيب

أو بينه والابتلا تردّدًا شرط تمكن عليه انفقدا

وقد أشار بقوله: فموجب تمكنا مصيب، وقوله: شرط تمكن عليه انفقدا، إلى أن شرط التمكّن من الفعل في التكليف، مبني على الخلاف المذكور، فمن قال: إن الحكمة في التكليف هي الامتثال فقط اشترط في التكليف التمكّن من الفعل، لأنه لا امتثال إلا مع

ج / 6 ص -319- التمكن من الفعل، ومن قال إن الحكمة متردّدة بين الامتثال والابتلاء، لم يشترط من الفعل؛ لأن حكمة الابتلاء تتحقّق مع عدم التمكّن من الفعل، كما لا يخفى. ومن الفروع المبنيّة على هذا الخلاف أن تعلم المرأة بالعادة المطردة أنها تحيض بعد الظهر غدًا من نهار رمضان، ثم حصل لها الحيض بالفعل، فتصبح مفطرة قبل إتيان الحيض، فعلى أن حكمة التكليف الامتثال فقط، فلا كفّارة عليها، ولها أن تفطر؛ لأنها عالمة بأنها لا تتمكّن من الامتثال، وعلى أن الحكمة تارة تكون الامتثال، وتارة تكون الابتلاء، فإنها يجب عليها تبييت الصوم، ولا يجوز لها الإفطار إلاّ بعد مجيء الحيض بالفعل، وإن أفطرت قبله كفَّرت. وكذلك من أفطر لحمى تصيبه غدًا، وقد علم ذلك بالعادة، فهو أيضًا ينبني على الخلاف المذكور.
قوله تعالى: {وَمِنْ ذُرِّيَّتِهِمَا مُحْسِنٌ وَظَالِمٌ لِنَفْسِهِ مُبِينٌ}.
قد قدّمنا الكلام عليه في سورة "البقرة" ، في الكلام على قوله تعالى: {قَالَ لا يَنَالُ عَهْدِي الظَّالِمِينَ}.
قوله تعالى: {وَلَقَدْ مَنَنَّا عَلَى مُوسَى وَهَارُونَ}.
ذكر جلَّ وعلا منّته عليهما في غير هذا الموضع؛ كقوله فيه "طه" : {قَالَ قَدْ أُوتِيتَ سُؤْلَكَ يَا مُوسَى * وَلَقَدْ مَنَنَّا عَلَيْكَ مَرَّةً أُخْرَى}؛ لأن من سؤله الذي أوتيه إجابة دعوته في رسالة أخيه هارون معه، ومعلوم أن الرسالة من أعظم المنن.
قوله تعالى: {وَنَجَّيْنَاهُمَا وَقَوْمَهُمَا مِنَ الْكَرْبِ الْعَظِيمِ}.
قوله: {وَقَوْمَهُمَا}، يعني بني إسرائيل.
والمعنى: أنه نجّى موسى وهارون وقومهما من الكرب العظيم، وهو ما كان يسومهم فرعون وقومه من العذاب، كذبح الذكور من أبنائهم وإهانة الإناث، وكيفية إنجائه لهم مبيّنة في انفلاق البحر لهم، حتى خاضوه سالمين، وإغراق فرعون وقومه وهم ينظرون.
وقد قدّمنا الآيات الموضحة لهذا في سورة "البقرة" ، في الكلام على قوله تعالى: {وَإِذْ فَرَقْنَا بِكُمُ الْبَحْرَ فَأَنْجَيْنَاكُمْ وَأَغْرَقْنَا آلَ فِرْعَوْنَ وَأَنْتُمْ تَنْظُرُونَ}، وقدّمنا تفسير الكرب العظيم في سورة "الأنبياء" ، في الكلام على قوله تعالى في قصّة نوح: {فَاسْتَجَبْنَا لَهُ فَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ}.

ج / 6 ص -320- قوله تعالى: {وَنَصَرْنَاهُمْ فَكَانُوا هُمُ الْغَالِبِينَ}.
بيَّن جلَّ وعلا أنه نصر موسى وهارون وقومهما على فرعون وجنوده، {فَكَانُوا هُمُ الْغَالِبِينَ}، أي: وفرعون وجنوده هم المغلوبون، وذلك بأن اللَّه أهلكهم جميعًا بالغرق، وأنجى موسى وهارون وقومهما من ذلك الهلاك، وفي ذلك نصر عظيم لهم عليهم، وقد بيَّن جلَّ وعلا ذلك في غير هذا الموضع؛ كقوله تعالى: {قَالَ سَنَشُدُّ عَضُدَكَ بِأَخِيكَ وَنَجْعَلُ لَكُمَا سُلْطَاناً فَلا يَصِلُونَ إِلَيْكُمَا بِآياتِنَا أَنْتُمَا وَمَنِ اتَّبَعَكُمَا الْغَالِبُونَ}، إلى غير ذلك من الآيات.
قوله تعالى: {وَآتَيْنَاهُمَا الْكِتَابَ الْمُسْتَبِينَ}.
{الْكِتَابَ} هو التوارة، كما ذكره في آيات كثيرة؛ كقوله تعالى: {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَلا تَكُنْ فِي مِرْيَةٍ مِنْ لِقَائِهِ وَجَعَلْنَاهُ هُدىً لِبَنِي إِسْرائيلَ}، وقوله تعالى: {ثُمَّ آتَيْنَا مُوسَى الْكِتَابَ تَمَاماً عَلَى الَّذِي أَحْسَنَ وَتَفْصِيلاً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً لَعَلَّهُمْ بِلِقَاءِ رَبِّهِمْ يُؤْمِنُونَ}، وقوله تعالى: {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ لَعَلَّهُمْ يَهْتَدُونَ}، وقوله تعالى: {وَلَقَدْ آتَيْنَا مُوسَى وَهَارُونَ الْفُرْقَانَ وَضِيَاءً وَذِكْراً لِلْمُتَّقِينَ}، إلى غير ذلك من الآيات.
وقد قدّمنا بعض الكلام على ذلك في سورة "البقرة" ، في الكلام على قوله تعالى: {وَإِذْ آتَيْنَا مُوسَى الْكِتَابَ وَالْفُرْقَانَ لَعَلَّكُمْ تَهْتَدُونَ}.
قوله تعالى: {وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ * وَبِاللَّيْلِ أَفَلا تَعْقِلُونَ}.
قد قدّمنا الآيات الموضحة له في سورة "الحجر" ، في الكلام على قوله تعالى: {وَإِنَّهَا لَبِسَبِيلٍ مُقِيمٍ}. وفي سورة "المائدة" ، في الكلام على قوله تعالى: {مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرائيلَ أَنَّهُ مَنْ قَتَلَ نَفْساً بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الْأَرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعاً}، وغير ذلك من المواضع.
قوله تعالى: {فَلَوْلا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ* لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ}.
تسبيح يونس هذا، عليه وعلى نبيّنا الصّلاة والسّلام المذكور في "الصافّات" ، جاء موضحًا في "الأنبياء" ، في قوله تعالى: {وَذَا النُّونِ إِذْ ذَهَبَ مُغَاضِباً فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ

ج / 6 ص -321- فَنَادَى فِي الظُّلُمَاتِ أَنْ لا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ * فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ}.
وقد قدّمنا تفسير هذه الآية وإيضاحها في سورة "الأنبياء" .
قوله تعالى: {فَآمَنُوا فَمَتَّعْنَاهُمْ إِلَى حِينٍ}.
ما ذكره في هذه الآية الكريمة من إيمان قوم يونس وأن اللَّه متعهم إلى حين، ذكره أيضًا في سورة "يونس" ، في قوله تعالى: {فَلَوْلا كَانَتْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلَّا قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ}.
قوله تعالى: {فَاسْتَفْتِهِمْ أَلِرَبِّكَ الْبَنَاتُ وَلَهُمُ الْبَنُونَ}، إلى قوله: {مَالَكُمْ كَيْفَ تَحْكُمُونَ}.
قد قدّمنا الآيات الموضحة له بكثرة في سورة "النحل" ، في الكلام على قوله تعالى: {وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُمْ مَا يَشْتَهُونَ}، إلى قوله تعالى: {سَاء مَا يَحْكُمُونَ}.
قوله تعالى: {وَإِن كَانُواْ لَيَقُولُونَ * لَوْ أَنَّ عِنْدَنَا ذِكْراً مِنَ الْأَوَّلِينَ * لَكُنَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ* فَكَفَرُوا بِهِ فَسَوْفَ يَعْلَمُونَ}.
قد قدّمنا الكلام على ما في معناه من الآيات في سورة "الأنعام" ، في الكلام على قوله تعالى: {أَوْ تَقُولُوا لَوْ أَنَّا أُنْزِلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ}.
قوله تعالى: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ * إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ * وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ}.
هذه الآية الكريمة تدلّ على أن الرسل صلوات اللَّه وسلامه عليهم وأتباعهم منصورون دائمًا على الأعداء بالحجّة والبيان، ومن أمر منهم بالجهاد منصور أيضًا بالسيف والسنان، والآيات الدالَّة على هذا كثيرة؛ كقوله تعالى: {كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي}، وقوله تعالى: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ}، وقوله تعالى: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ}،

ج / 6 ص -322- وقوله تعالى: {فَأَوْحَى إِلَيْهِمْ رَبُّهُمْ لَنُهْلِكَنَّ الظَّالِمِينَ * وَلَنُسْكِنَنَّكُمُ الْأَرْضَ مِنْ بَعْدِهِمْ}.
وقد قدّمنا إيضاح هذا بالآيات القرءانية في سورة "آل عمران" ، في الكلام على قوله تعالى: {وَكَأَيِّنْ مِنْ نَبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ}، وسيأتي له إن شاء اللَّه زيادة إيضاح في آخر سورة "المجادلة" .
قوله تعالى: {أَفَبِعَذَابِنَا يَسْتَعْجِلُونَ * فَإِذَا نَزَلَ بِسَاحَتِهِمْ فَسَاءَ صَبَاحُ الْمُنْذَرِينَ}.
قد قدّمنا الآيات الموضحة له في سورة "الرعد" ، في الكلام على قوله تعالى: {وَيَسْتَعْجِلُونَكَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ وَقَدْ خَلَتْ مِنْ قَبْلِهِمُ الْمَثُلاتُ}. وذكرنا بعض الكلام على ذلك في سورة "يونس" ، في الكلام على قوله تعالى: {أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُمْ بِهِ}، وفي غير ذلك من المواضع.
قوله تعالى: {وَسَلامٌ عَلَى الْمُرْسَلِينَ * وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}.
ختم هذه السورة الكريمة بالسلام على عباده المرسلين، ولا شكّ أنهم من عباده الذين اصطفى مع ثنائه على نفسه، بقوله تعالى: {وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}، معلمًا خلقه أن يثنوا عليه بذلك، وما ذكره هنا من حمده هذا الحمد العظيم، والسلام على رسله الكرام، ذكره في غير هذا الموضع؛ كقوله تعالى في سورة "النمل" : {قُلِ الْحَمْدُ لِلَّهِ وَسَلامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى}،
ويشبه ذلك قوله تعالى: {دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ وَتَحِيَّتُهُمْ فِيهَا سَلامٌ وَآخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}.
تم بحمد الله تفسيرسورة الصافات


سورة ص - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 6 ص -323- بسم اله الرحمن الرحيم
 سورة ص
 قوله تعالى: {ص وَالْقُرْآنِ ذِي الذِّكْرِ}.
قرأه الجمهور: {ص} بالسكون منهم القراء السبعة، والتحقيق أن {ص} من الحروف المقطعة في أوائل السور كص في قوله تعالى: {المص}، وقوله تعالى: {كهيعص}.
وقد قدمنا الكلام مستوفًى على الحروف المقطعة في أوائل السور في أول سورة هود، فأغنى ذلك عن إعادته هنا.
وبذلك التحقيق المذكور، تعلم أن قراءة من قرأ {ص} بكسر الدال غير منونة، ومن قرأها بكسر الدال منونة، ومن قرأها بفتح الدال، ومن قرأها بضمها غير منونة، كلها قراءات شاذة لا يعول عليها.
وكذلك تفاسير بعض العلماء المبنية على تلك القراءات، فإنها لا يعوّل عليها أيضاً.
كما روي عن الحسن البصري رحمه الله أنه قال: "إن صاد بكسر الدال فعل أمر من صادى يصادي مصاداة إذا عارض، ومنه الصدى. وهو ما يعارض الصوت في الأماكن الصلبة الخالية من الأجسام، أي عارض بعملك القرآن وقابله به، يعني امتثل أوامره واجتنب نواهيه واعتقد عقائده واعتبر بأمثاله واتعظ بمواعظ"ه.
وعن الحسن أيضاً: "أن {ص} بمعنى حادث" وهو قريب من الأول.
وقراءة {ص} بكسر الدال غير منونة: مروية عن أُبي بن كعب، والحسن وابن أبي إسحاق وأبي السمال وابن أبي عيلة ونصر بن عاصم.
والأظهر في هذه القراءة الشاذة، أن كسر الدال سببه التخفيف لالتقاء الساكنين وهو حرف هجاء لا فعل أمر من صادى.
وفي رواية عن ابن أبي إسحاق، أنه قرأ {ص} بكسر الدال مع التنوين على أنه

ج / 6 ص -324- مجرور بحرف قسم محذوف، وهو كما ترى، فسقوطه ظاهر.
وكذلك قراءة من قرأ {ص} بفتح الدال من غير تنوين، فهي قراءة شاذة والتفاسير المبنية إليها ساقطة.
كقول من قال: "صاد محمد قلوب الناس واستمالهم حتى آمنوا به".
وقول من قال: "هو منصوب على الإغراء".
أي: الزموا صاد، أي هذه السورة، وقول من قال معناه "اتل"، وقول من قال: "إنه منصوب بنزع الخافض، الذي هو حرف القسم المحذوف".
وأقرب الأقوال على هذه القراءات الشاذة، أن الدال فتحت تخفيفاً لالتقاء الساكنين، واختير فيها الفتح إتباعاً للصاد، ولأن الفتح أخف الحركات، وهذه القراءة المذكورة قراءة عيسى بن عمر، وتروى عن محبوب عن أبي عمرو.
وكذلك قراءة من قرأ صاد بضم الدال من غير تنوين، على أنه علم للسورة، وأنه خبر مبتدأ محذوف، والتقدير هذه صاد وأنه منع من الصرف للعلمية والتأنيث لأن السورة مؤنثة لفظاً.
وهذه القراءة مروية عن الحسن البصري وابن السميقع وهارون الأعور.
ومن قرأ صاد بفتح الدال قرأ: {ق}، و{ن} كذلك، وكذلك من قرأها {ص} بضم الدال فإنه قرأ {ق}: و {ن} بضم الفاء والنون.
والحاصل أن جميع هذه القراءات، وجميع هذه التفاسير المبنية عليها، كلها ساقطة، لا معوّل عليها.
وإنما ذكرناها لأجل التنبيه على ذلك.
ولا شك أن التحقيق هو ما قدمنا من أن {ص} من الحروف المقطعة في أوائل السور، وأن القراءة التي لا يجوز العدول عنها هي قراءة الجمهور التي ذكرناها.
وقد قال بعض العلماء: "إن {ص} مفتاح بعض أسماء الله تعالى كالصبور والصمد".
وقال بعضهم: " معناه: صدق رسول الله صلى الله عليه وسلم فيما يبلغ عن الله"، إلى غير ذلك من

ج / 6 ص -325- الأقوال.
وقد ذكرنا أنا قدمنا الكلام على ذلك مستوفًى في أول سورة هود.
وقوله تعالى في هذه الآية الكريمة: {وَالْقُرْآنِ ذِي الذِّكْرِ}، قد قدمنا أن أصل القرآن مصدر، زيد فيه الألف والنون. كما زيدتا في الطغيان، والرجحان، والكفران، والخسران، وأن هذا المصدر أريد به الوصف.
وأكثر أهل العلم، يقولون: إن هذا الوصف المعبر عنه بالمصدر هو اسم المفعول.
وعليه فالقرآن بمعنى المقروء من قول العرب: قرأت الشيء إذا أظهرته وأبرزته، ومنه قرأت الناقة السلا والجنين إذا أظهرته وأبرزته من بطنها، ومنه قول عمرو بن كلثوم في معلقته:

تريك إذا دخلت على خلاء وقد أمنت عيون الكاشحينا

ذراعي عيطل أدماء بكر هجان اللون لم تقرأ جنينا

على إحدى الروايتين في البيت.
ومعنى القرآن على هذا المقروء الذي يظهره القارئ، ويبرزه من فيه، بعباراته الواضحة.
وقال بعض أهل العلم: "إن الوصف المعبر عنه بالمصدر، هو: اسم الفاعل".
وعليه فالقرآن بمعنى القارئ، وهو اسم فاعل قرأت، بمعنى جمعت.
ومنه قول العرب: قرأت الماء في الحوض أي جمعته فيه.
وعلى هذا فالقرآن بمعنى القارىء أي الجامع لأن الله جمع فيه جميع ما في الكتب المنزلة.
وقوله تعالى في هذه الآية الكريمة: {ذِي الذِّكْر} فيه وجهان من التفسير معروفان عند العلماء.
أحدهما: أن الذكر بمعنى الشرف، والعرب تقول فلان مذكور يعنون له ذكر أي: شرف.

ج / 6 ص -326- ومنه قوله تعالى: {وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ} أي شرف لكم على أحد القولين.
الوجه الثاني: أن الذكر اسم مصدر بمعنى التذكير، لأن القرآن العظيم فيه التذكير والمواعظ، وهذا قول الجمهور واختاره ابن جرير.
تنبيه
اعلم أن العلماء اختلفوا في تعيين الشيء الذي أقسم الله عليه في قوله تعالى: {وَالْقُرْآنِ ذِي الذِّكْرِ}، فقال بعضهم: إن المقسم عليه مذكور، والذين قالوا إنه مذكور، اختلفوا في تعيينه وأقوالهم في ذلك كلها ظاهرة السقوط.
فمنهم من قال: إن المقسم عليه هو قوله تعالى: {إِنَّ ذَلِكَ لَحَقٌّ تَخَاصُمُ أَهْلِ النَّارِ}.
ومنهم من قال: هو قوله: {إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ}.
ومنهم من قال: هو قوله تعالى: {إِنْ كُلٌّ إِلَّا كَذَّبَ الرُّسُلَ فَحَقَّ عِقَابِ} كقوله {َتاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ}. وقوله: {وَالسَّمَاءِ وَالطَّارِقِ * وَمَا أَدْرَاكَ مَا الطَّارِقُ * النَّجْمُ الثَّاقِبُ * إِنْ كُلُّ نَفْسٍ لَمَّا عَلَيْهَا حَافِظٌ}.
ومنهم من قال هو قوله: {كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ}، ومن قال هذا قال: إن الأصل لكم أهلكنا ولما طال الكلام، حذفت لام القسم، فقال: كم أهلكنا بدون لام.
قالوا: ونظير ذلك قوله تعالى: {وَالشَّمْسِ وَضُحَاهَا} لما طال الكلام بين القسم والمقسم عليه، الذي هو قد أفلح من زكاها، حذفت منه لام القسم.
ومنهم من قال: إن المقسم عليه هو قوله:{ص} قالوا معنى {ص}: صدق رسول الله والقرآن ذي الذكر. وعلى هذا فالمقسم عليه هو صدقه صلى الله عليه وسلم.
ومنهم من قال: المعنى: هذه {ص} أي: السورة التي أعجزت العرب، {وَالْقُرْآنِ ذِي الذِّكْرِ}، إلى غير ذلك من الأقوال التي لا يخفى سقوطها.
وقال بعض العلماء: إن المقسم عليه محذوف، واختلفوا في تقديره، فقال الزمخشري

ج / 6 ص -327- في "الكشاف": "التقدير {وَالْقُرْآنِ ذِي الذِّكْرِ}، إنه لمعجز"، وقدره ابن عطية وغيره فقال: "{وَالْقُرْآنِ ذِي الذِّكْرِ} ما الأَمر كما يقوله الكفار"، إلى غير ذلك من الأقوال.
قال مقيده -عفا الله عنه وغفر له-: الذي يظهر صوابه بدليل استقراء القرآن: أن جواب القسم محذوف وأن تقديره: {وَالْقُرْآنِ ذِي الذِّكْرِ} ما الأمر كما يقوله الكفار، وأن قولهم المقسم على نفيه شامل لثلاثة أشياء متلازمة.
الأول: منها أن النبي صلى الله عليه وسلم مرسل من الله حقاً وأن الأمر ليس كما يقال الكفار في قوله تعالى عنهم: {وَيَقُولُ الَّذِينَ كَفَرُوا لَسْتَ مُرْسَلاً}.
والثاني: أن الإله المعبود جل وعلا واحد، وأن الأمر ليس كما يقوله الكفار في قوله تعالى عنهم: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}.
والثالث: أن الله جل وعلا يبعث من يموت، وأن الأمر ليس كما يقوله الكفار في قوله تعالى عنهم:{وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ} وقوله: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا} وقوله تعالى: {وَقَالَ الَّذِينَ كَفَرُوا لا تَأْتِينَا السَّاعَةُ}.
أما الدليل من القرآن على أن المقسم عليه محذوف فهو قوله تعالى:{بَلِ الَّذِينَ كَفَرُوا فِي عِزَّةٍ وَشِقَاقٍ}، لأن الإضراب بقوله {بَلِ}، دليل واضح على المقسم عليه المحذوف. أي ما الأمر كما يقوله الذين كفروا، {بَلِ الَّذِينَ كَفَرُوا فِي عِزَّةٍ}، أي في حمية وأنفة واستكبار عن الحق، {وَشِقَاقٍ}، أي مخالفة ومعاندة.
وأما دلالة استقراء القرآن على أن المنفي المحذوف شامل للأمور الثلاثة المذكورة، فلدلالة آيات كثيرة: أما صحة رسالة الرسول صلى الله عليه وسلم، وكون الإله المعبود واحداً لا شريك له فقد أشار لهما هنا.
أما كون الرسول مرسلاً حقاً ففي قوله تعالى هنا: {وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ} يعني أي: لا وجه للعجب المذكور. لأن يجيء المنذر الكائن منهم.
لا شك في أنه بإرسال من الله حقاً.

ج / 6 ص -328- وقولهم {هَذَا سَاحِرٌ كَذَّابٌ} إنما ذكره تعالى إنكاراً عليهم وتكذيباً لهم. فعرف بذلك أن في ضمن المعنى والقرآن ذي الذكر إنك مرسل حقاً ولو عجبوا من مجيئك منذراً لهم، وزعموا أنك ساحر كذاب، أي فهم الذين عجبوا من الحق الذي لا شك فيه، وزعموا أن خاتم الرسل، وأكرمهم على الله، ساحر كذاب.
وأما كون الإله المعبود واحداً لا شريك له، ففي قوله هنا: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ}، لأن الهمزة في قوله: {َجَعَلَ} لإنكار المشتمل على معنى النفي، فهي تدل على نفي سبب تعجبهم من قوله صلى الله عليه وسلم: إن الإله المعبود واحد.
وهذان الأمران قد دلت آيات أخر من القرآن العظيم، على أن الله أقسم على تكذيبهم فيها وإثباتها بالقسم صريحاً كقوله تعالى مقسماً على أن الرسول مرسل حقاً:{يس * لْقُرْآنِ الْحَكِيمِ * إِنَّكَ لَمِنَ الْمُرْسَلِينَ} فهي توضح معنى ص والقرآن ذي الذكر إنك لمن المرسلين.
وقد جاء تأكيد صحة تلك الرسالة في آيات كثيرة كقوله تعالى: {تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَإِنَّكَ لَمِنَ الْمُرْسَلِينَ}، وأما كونه تعالى هو المعبود الحق لا شريك له، فقد أقسم تعالى عليه في غير هذا الموضع، كقوله تعالى {وَالصَّافَّاتِ صَفّاً * فَالزَّاجِرَاتِ زَجْراً * فَالتَّالِيَاتِ ذِكْراً * إِنَّ إِلَهَكُمْ لَوَاحِدٌ} ونحو ذلك من الآيات فدل ذلك على أن المعنى تضمن ما ذكر أي والقرآن ذي الذكر، إن إلهكم لواحد كما أشار إليه بقوله {أَجَعَلَ الْآلِهَةَ}.
وأما كون البعث حقاً، فقد أقسم عليه إقساماً صحيحاً صريحاً، في آيات من كتاب الله، كقوله تعالى: {قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ}. وقوله تعالى: {قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ} أي الساعة. وقوله: {قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ}.
وأقسم على اثنين من الثلاثة المذكورة وحذف المقسم عليه الذي هو الاثنان المذكوران، وهي كون الرسول مرسلاً، والبعث حقاً، وأشار إلى ذلك إشارة واضحة، وذلك في قوله تعالى {ق وَالْقُرْآنِ الْمَجِيدِ * بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ * أَإِذَا مِتْنَا وَكُنَّا تُرَاباً ذَلِكَ رَجْعٌ بَعِيدٌ} فاتضح

ج / 6 ص -329- بذلك أن المعنى: {ق وَالْقُرْآنِ الْمَجِيدِ}، إن المنذر الكائن منكم الذي عجبتم من مجيئه لكم منذراً رسول منذر لكم من الله حقاً، وإن البعث الذي أنكرتموه واستبعدتموه غاية الإنكار، والاستبعاد، في قوله تعالى عنكم {أَإِذَا مِتْنَا وَكُنَّا تُرَاباً ذَلِكَ رَجْعٌ بَعِيدٌ} أي ذلك الرجع الذي هو البعث.
رجع بعيد في زعمكم واقع لا محالة وإنه حق لا شك فيه، كما أشار له في قوله تعالى: {قَدْ عَلِمْنَا مَا تَنْقُصُ الْأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ} إذ المعنى أن ما أكلته الأرض، من لحومهم، ومزقته من أجسامهم، وعظامهم، يعلمه جل وعلا، لا يخفى عليه منه شيء فهو قادر على رده كما كان.
وإحياء تلك الأجساد البالية، والشعور المتمزقة، والعظام النخرة كما قدمنا موضحاً بالآيات القرآنية، في سورة يس في الكلام على قوله تعالى: {وَنُفِخَ فِي الصُّورِ فَإِذَا هُمْ مِنَ الْأَجْدَاثِ إِلَى رَبِّهِمْ يَنْسِلُونََ} وَكونه صلى الله عليه وسلم مرسل من الله حقاً، يستلزم استلزاماً لا شك فيه، أن القرآن العظيم منزل من الله حقاً وأنه ليس بسحر ولا شعر ولا كهانة ولا أساطير الأولين.
ولذلك أقسم تعالى، في مواضع كثيرة، على أن القرآن أيضاً منزل من الله كقوله تعالى في أول سورة الدخان {حم * وَالْكِتَابِ الْمُبِينِ * إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ}، وقوله تعالى في أول سورة الزخرف {حم * وَالْكِتَابِ الْمُبِينِ * إِنَّا جَعَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ * وَإِنَّهُ فِي أُمِّ الْكِتَابِ لَدَيْنَا لَعَلِيٌّ حَكِيمٌ}.
قوله تعالى: {بَلِ الَّذِينَ كَفَرُوا فِي عِزَّةٍ وَشِقَاقٍ}. قد قدمنا الكلام قريباً على الإضراب ببل في هذه الآية.
وقوله تعالى هنا: {فِي عِزَّةٍ}، أي: حمية واستكبار عند قبول الحق، وقد بين جل وعلا في سورة البقرة أن من أسباب أخذ العزة المذكورة بالإثم للكفار أمرهم بتقوى الله، وبين أن تلك العزة التي هي الحمية والاستكبار عن قبول الحق من أسباب دخولهم جهنم، وذلك في قوله عن بعض الكفار الذين يظهرون غير ما يبطنون {وَإِذَا قِيلَ لَهُ اتَّقِ اللَّهَ أَخَذَتْهُ الْعِزَّةُ بِالْأِثْمِ فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ الْمِهَادُ}.
والظاهر أن وجه إطلاق العزة على الحمية والاستكبار: أن من اتصف بذلك كأنه

ج / 6 ص -330- ينزل نفسه منزلة الغالب، القاهر، وإن كان الأمر ليس كذلك، لأن أصل العزة في لغة العرب الغلبة والقهر، ومنه قوله تعالى: {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ}، والعرب يقولون: من عز بز، يعنون من غلب استلب، ومنه قول الخنساء:

كأن لم يكونوا حمى يحتشى إذ الناس إذ ذاك من عز بزا

وقوله تعالى عن الخصم الذين تسوروا على داود: {وَعَزَّنِي فِي الْخِطَابِ} أي غلبني، وقهرني في الخصومة.
والدليل من القرآن على أن العزة التي أثبتها الله للكفار في قوله: {بَلِ الَّذِينَ كَفَرُوا فِي عِزَّةٍ وَشِقَاقٍ}. وقوله: {أَخَذَتْهُ الْعِزَّةُ بِالْأِثْمِ}، ليست هي العزة التي يراد بها القهر والغلبة بالفعل، أن الله خص بهذه العزة المؤمنين دون الكافرين والمنافقين، وذلك في قوله تعالى: {يَقُولُونَ لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الْأَعَزُّ مِنْهَا الْأَذَلَّ وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ}.
ولذلك فسرها علماء التفسير، بأنها هي الحمية والاستكبار، عن قبول الحق.
والشقاق: هي المخالفة، والمعاندة كما قال تعالى: {وَإِنْ تَوَلَّوْا فَإِنَّمَا هُمْ فِي شِقَاقٍ}. قال بعض العلماء: "وأصله من الشق الذي هو الجانب، لأن المخالف المعاند، يكون في الشق أي في الجانب الذي ليس فيه من هو مخالف له ومعاند".
وقال بعض أهل العلم: "أصل الشقاق من المشقة لأن المخالف المعاند يجتهد في إيصال المشقة إلى من هو مخالف معاند".
وقال بعضهم: "أصل الشقاق من شق العصا وهو الخلاف والتفرق".
قوله تعالى: {كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ فَنَادَوْا وَلاتَ حِينَ مَنَاصٍ}.
 {كَمْ} هنا هي الخبرية، ومعناها الإخبار عن عدد كثير، وهي في محل نصب، على أنها مفعول به لأهلكنا وصيغة الجمع في أهلكنا للتعظيم، و{مِنْ} في قوله: {مِنْ قَرْنٍ}، مميزة لكم، والقرن يطلق على الأمة وعلى بعض من الزمن، أشهر الأقوال فيه أنه مائة سنة، والمعنى: أهلكنا كثيراً من الأمم السالفة من أجل الكفر، وتكذيب الرسل،

ج / 6 ص -331- فعليكم أن تحذروا يا كفار مكة من تكذيب نبينا محمد صلى الله عليه وسلم والكفر بما جاء به لئلا نهلككم بسبب ذلك كما أهلكنا به القرون الكثيرة الماضية.
وقد ذكر جل وعلا في هذه الآية الكريمة ثلاث مسائل:
الأولى: أنه أهلك كثيراً من القرون الماضية، يهدد كفار مكة بذلك.
الثانية: أنهم نادوا أي عند معاينة أوائل الهلاك.
الثالثة: أن ذلك الوقت الذي هو وقت معاينة العذاب ليس وقت نداء، أي فهو وقت لا ملجأ فيه، ولا مفر من الهلاك بعد معاينته.
وقد ذكر جل وعلا هذه المسائل الثلاث المذكورة هنا موضحة في آيات كثيرة من كتابه.
أما المسألة الأولى: وهي كونه أهلك كثيراً من الأمم، فقد ذكرها في آيات كثيرة، كقوله تعالى: {وَكَمْ أَهْلَكْنَا مِنَ الْقُرُونِ مِنْ بَعْدِ نُوحٍ} وقوله تعالى: {فَكَأَيِّنْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا وَهِيَ ظَالِمَةٌ}. وقوله تعالى: {أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ مِنْ قَبْلِكُمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِنْ بَعْدِهِمْ لا يَعْلَمُهُمْ إِلَّا اللَّهُ}. والآيات بمثل ذلك كثيرة.
وقد ذكر جل وعلا في آيات كثيرة أن سبب إهلاك تلك الأمم الكفر بالله وتكذيب رسله كقوله في هذه الآية الأخيرة مبيناً سبب إهلاك تلك الأمم التي صرح بأنها (لا يعلمها إلا الله) {جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرَدُّوا أَيْدِيَهُمْ فِي أَفْوَاهِهِمْ وَقَالُوا إِنَّا كَفَرْنَا بِمَا أُرْسِلْتُمْ بِهِ وَإِنَّا لَفِي شَكٍّ مِمَّا تَدْعُونَنَا إِلَيْهِ مُرِيبٍ}.
وقد قدمنا في الكلام على هذه الآية من سورة إبراهيم، أقوال أهل العلم في قوله تعالى: {فَرَدُّوا أَيْدِيَهُمْ فِي أَفْوَاهِهِمْ}، وبينا دلالة القرآن على بعضها، وكقوله تعالى: {وَكَأَيِّنْ مِنْ قَرْيَةٍ عَتَتْ عَنْ أَمْرِ رَبِّهَا وَرُسُلِهِ فَحَاسَبْنَاهَا حِسَاباً شَدِيداً وَعَذَّبْنَاهَا عَذَاباً نُكْراً * فَذَاقَتْ وَبَالَ أَمْرِهَا وَكَانَ عَاقِبَةُ أَمْرِهَا خُسْراً} وقوله تعالى: {وَقَوْمَ نُوحٍ لَمَّا كَذَّبُوا الرُّسُلَ أَغْرَقْنَاهُمْ وَجَعَلْنَاهُمْ لِلنَّاسِ آيَةً} إلى قوله: {وَعَاداً وَثَمُودَا وَأَصْحَابَ الرَّسِّ وَقُرُوناً بَيْنَ ذَلِكَ كَثِيراً * وَكُلّاً ضَرَبْنَا لَهُ الْأَمْثَالَ وَكُلّاً تَبَّرْنَا تَتْبِيراً} وقوله

ج / 6 ص -332- تعالى: {إِنْ كُلٌّ إِلَّا كَذَّبَ الرُّسُلَ فَحَقَّ عِقَابِ}. وقوله تعالى: {كُلٌّ كَذَّبَ الرُّسُلَ فَحَقَّ وَعِيدِ}، والآيات بمثل ذلك كثيرة.
وقد بين تعالى أن المراد بذكر إهلاك الأمم الماضية بسبب الكفر وتكذيب الرسل تهديد كفار مكة، وتخويفهم من أن ينزل بهم مثل ما نزل بأولئك إن تمادوا على الكفر وتكذيبه صلى الله عليه وسلم.
ذكر تعالى ذلك في آيات كثيرة كقوله تعالى: {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ وَلِلْكَافِرِينَ أَمْثَالُهَا}، لأن قوله تعالى: {وَلِلْكَافِرِينَ أَمْثَالُهَا} تهديد عظيم بذلك.
وقوله تعالى: {عَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِنْ سِجِّيلٍ مَنْضُودٍ * مُسَوَّمَةً عِنْدَ رَبِّكَ وَمَا هِيَ مِنَ الظَّالِمِينَ بِبَعِيدٍ} فقوله: {وَمَا هِيَ مِنَ الظَّالِمِينَ بِبَعِيدٍ}، فيه تهديد عظيم لمن يعمل عمل قوم لوط من الكفر وتكذيب نبيهم، وفواحشهم المعروفة، وقد وبخ تعالى من لم يعتبر بهم، ولم يحذر أن ينزل به مثل ما نزل بهم، كقوله في قوم لوط: {وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ * وَبِاللَّيْلِ أَفَلا تَعْقِلُونَ} وقوله تعالى: {وَلَقَدْ أَتَوْا عَلَى الْقَرْيَةِ الَّتِي أُمْطِرَتْ مَطَرَ السَّوْءِ أَفَلَمْ يَكُونُوا يَرَوْنَهَا بَلْ كَانُوا لا يَرْجُونَ نُشُوراً}.
وقوله فيهم: {وَلَقَد تَّرَكْنَا مِنْهَآ ءَايَةً بَيِّنَةً لِّقَوْمٍ يَعْقِلُونَ}. وقوله فيهم: {وَإِنَّهَا لَبِسَبِيلٍ مُّقِيمٍ}. وقوله فيهم وفي قوم شعيب {وَإِنَّهُمَا لَبِإِمَامٍ مُبِينٍ}، والآيات بمثل ذلك كثيرة.
وأما المسألة الثانية: وهي نداؤهم إذا أحسوا بأوائل العذاب، فقد ذكر تعالى في آيات من كتابه نوعين من أنواع ذلك النداء.
أحدهما: نداؤهم باعترافهم أنهم كانوا ظالمين، وذلك في قوله تعالى: {وَكَمْ قَصَمْنَا مِنْ قَرْيَةٍ كَانَتْ ظَالِمَةً وَأَنْشَأْنَا بَعْدَهَا قَوْماً آخَرِينَ * فَلَمَّا أَحَسُّوا بَأْسَنَا إِذَا هُمْ مِنْهَا يَرْكُضُونَ} إلى قوله {قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ * فَمَا زَالَتْ تِلْكَ دَعْوَاهُمْ حَتَّى جَعَلْنَاهُمْ حَصِيداً خَامِدِينَ} وقوله تعالى: {وَكَمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا فَجَاءَهَا بَأْسُنَا بَيَاتاً أَوْ هُمْ قَائِلُونَ * فَمَا كَانَ دَعْوَاهُمْ إِذْ جَاءَهُمْ بَأْسُنَا إِلَّا أَنْ قَالُوا إِنَّا كُنَّا ظَالِمِينَ}.
الثاني: من نوعي النداء المذكور: نداؤهم بالإيمان بالله مستغيثين من ذلك العذاب

ج / 6 ص -333- الذي أحسوا أوائله، كقوله تعالى: {فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ * فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّتَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ وَخَسِرَ هُنَالِكَ الْكَافِرُونَ}، وهذا النوع الأخير هو الأنسب والأليق بالمقام، لدلالة قوله: {وَلاتَ حِينَ مَنَاصٍ} عليه.
وقوله تعالى في هذه الآية الكريمة: {وَلاتَ حِينَ مَنَاصٍ} الذي هو المسألة الثالثة، معناه: ليس الحين الذي نادوا فيه، وهو وقت معاينة العذاب، {حِينَ مَنَاصٍ}، أي ليس حين فرار ولا ملجأ من ذلك العذاب الذي عاينوه.
فقوله: {وَلاتَ} هي لا النافية زيدت بعدها تاء التأنيث اللفظية كما زيدت في ثم، فقيل فيها ثمت، وفي رب، فقيل فيها ربت.
وأشهر أقوال النحويين فيها: أنها تعمل عمل ليس، وأنها لا تعمل إلا في الحين خاصة، أو في لفظ الحين ونحوه من الأزمنة، كالساعة والأوان، وأنها لا بد أن يحذف اسمها أو خبرها والأكثر حذف المرفوع منهما وإثبات المنصوب، وربما عكس، وهذا قول سيبويه وأشار إليه ابن مالك في" الخلاصة" بقوله:

في النكرات أعملت كليس «لا» وقد تلى «لات» و«إن» ذا العملا

وما للات في سوى حين عمل وحذف ذي الرفع فشا والعكس قل

والمناص مفعل من النوص، والعرب تقول: ناصه ينوصه، إذا فاته وعجز عن إدراكه، ويطلق المناص على التأخر لأن من تأخر ومال إلى ملجأ ينقذه مما كان يخافه فقد وجد المناص.
والمناص والملجأ والمفر والموئل معناها واحد، والعرب تقول: استناص إذا طلب المناص، أي السلامة والمفر مما يخافه، ومنه قول حارثة بن بدر:

غمر الجراء إذا قصرت عنانه بيدي استناص ورام جري المسحل

والأظهر: أن إطلاق النوص على الفوت والتقدم، وإطلاقه على التأخر والروغان كلاهما راجع إلى شيء واحد. لأن المناص مصدر ميمي معناه: المنطبق على جزئياته، أن يكون صاحبه في كرب وضيق، فيعمل عملاً، يكون به خلاصه ونجاته من ذلك.

ج / 6 ص -334- فتارة يكون ذلك العمل بالجري والإسراع أمام من يريده بالسوء، وتارة يكون بالتأخر والروغان حتى ينجو من ذلك.
والعرب تطلق النوص على التأخر. والبوص بالباء الموحدة التحتية على التقدم، ومنه قول امرىء القيس:

أمن ذكر سلمى إذ نأتك تنوص فتقصر عنها خطوة وتبوص

وأصوب الأقوال في لات: أن التاء منفصلة عن حين، وأنها تعمل عمل ليس، خلافاً لمن قال: إنها تعمل عمل إن، ولمن قال: إن التاء متصلة بحين، وأنه رآها في الإمام، وهو مصحف أمير المؤمنين عثمان بن عفان رضي الله عنه متصلة بها.
وعلى قول الجمهور منهم القراء السبعة، أن التاء ليست موصولة بحين، فالوقف على {لاتَ} بالتاء عند جميعهم، إلا الكسائي فإنه يقف عليها بالهاء.
أما قراءة كسر التاء وضمها، فكلتاهما شاذة لا تجوز القراءة بها، وكذلك قراءة كسر النون من {حِيْنَ}، فهي شاذة لا تجوز، مع أن تخريج المعنى عليها مشكل.
وتعسف له الزمخشري وجهاً لا يخفى سقوطه، ورده عليه أبو حيان في البحر المحيط، واختار أبو حيان أن تخريج قراءة الكسر أن {حِيْنَ}، مجرورة بمن محذوفة.
وقوله تعالى في هذه الآية الكريمة: {فَنَادَوْا} أصل النداء: رفع الصوت، والعرب تقول: فلان أندى صوتاً من فلان، أي أرفع، ومنه قوله:

فقلت ادعى وأدعو إن أندا لصوت أن ينادي داعيان

وما تضمنته هذه الآية الكريمة من أن الأمم الماضية المهلكة ينادون عند معاينة العذاب، وأن ذلك الوقت ليس وقت نداء إذ لا ملجأ فيه ولا مفر ولا مناص. ذكره في غير هذا الموضع كقوله تعالى: {فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ * فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا}. وقوله تعالى: {فَلَمَّا أَحَسُّوا بَأْسَنَا إِذَا هُمْ مِنْهَا يَرْكُضُونَ * لا تَرْكُضُوا وَارْجِعُوا إِلَى مَا أُتْرِفْتُمْ فِيهِ وَمَسَاكِنِكُمْ لَعَلَّكُمْ تُسْأَلُونَ *َ قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ * فَمَا زَالَتْ تِلْكَ دَعْوَاهُمْ حَتَّى جَعَلْنَاهُمْ حَصِيداً خَامِدِينَ} إلى غير ذلك من الآيات.

ج / 6 ص -335- وقد بين تعالى وقوع مثل ذلك في يوم القيامة في آيات من كتابه، كقوله تعالى: {اسْتَجِيبُوا لِرَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا مَرَدَّ لَهُ مِنَ اللَّهِ مَا لَكُمْ مِنْ مَلْجَأٍ يَوْمَئِذٍ وَمَا لَكُمْ مِنْ نَكِيرٍ}. وقوله تعالى: {فَإِذَا بَرِقَ الْبَصَرُ * وَخَسَفَ الْقَمَرُ * وَجُمِعَ الشَّمْسُ وَالْقَمَرُ * يَقُولُ الْأِنْسَانُ يَوْمَئِذٍ أَيْنَ الْمَفَرُّ * كَلَّا لا وَزَرَ} والوزر: الملجأ، ومنه قول حسان بن ثابت رضي الله عنه:

والناس إلب علينا فيك ليس لنا إلا الرماح وأطراف القنا وزر

وكقوله تعالى: {بَلْ لَهُمْ مَوْعِدٌ لَنْ يَجِدُوا مِنْ دُونِهِ مَوْئِلاً}، والموئل: اسم مكان من وأل يئل إذا وجد ملجأ يعتصم به، ومنه قول الأعشى ميمون بن قيس:

وقد أخالس رب البيت غفلته وقد يحاذر مني ثم مائِيل

أي: ثم ما ينجو.
قوله تعالى: {وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ}. ذكر جل وعلا في هذه الآية الكريمة أن كفار قريش عجبوا من أجل أن جاءهم رسول منذر منهم، وما ذكره جل وعلا في هذه الآية الكريمة، من عجبهم المذكور، ذكره في غير هذا الموضع وأنكره عليهم، وأوضح تعالى سببه ورده عليهم في آيات أخر، فقال في عجبهم المذكور: {ق وَالْقُرْآنِ الْمَجِيد ِ* بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ}.
وقال تعالى في إنكاره عليهم في أول سورة يونس: {الر تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ * أَكَانَ لِلنَّاسِ عَجَباً أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ أَنْ أَنْذِرِ النَّاسَ}، وذكر مثل عجبهم المذكور في سورة الأعراف عن قوم نوح وقوم هود، فقال عن نوح مخاطباً لقومه: {أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ وَلِتَتَّقُوا وَلَعَلَّكُمْ تُرْحَمُونَ}.
وقال عن هود مخاطباً لعاد: {أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ قَوْمِ نُوحٍ}، وبين أن سبب عجبهم من كون المنذر منهم أنه بشر مثلهم زاعمين أن الله لا يرسل إليهم أحداً من جنسهم، وأنه لو أراد أن يرسل إليهم أحداً لأرسل إليهم ملكاً لأنه ليس بشراً مثلهم، وأنه لا يأكل

ج / 6 ص -336- ولا يشرب ولا يمشي في الأسواق.
والآيات في ذلك كثيرة كقوله تعالى: {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلَّا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَراً رَسُولاً * قُلْ لَوْ كَانَ فِي الْأَرْضِ مَلائِكَةٌ يَمْشُونَ مُطْمَئِنِّينَ لَنَزَّلْنَا عَلَيْهِمْ مِنَ السَّمَاءِ مَلَكاً رَسُولاً}، وقوله تعالى: {أَنُؤْمِنُ لِبَشَرَيْنِ مِثْلِنَا وَقَوْمُهُمَا لَنَا عَابِدُونَ}، وقوله تعالى: {وَقَالَ الْمَلَأُ مِنْ قَوْمِهِ الَّذِينَ كَفَرُوا وَكَذَّبُوا بِلِقَاءِ الْآخِرَةِ وَأَتْرَفْنَاهُمْ فِي الْحَيَاةِ الدُّنْيَا مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يَأْكُلُ مِمَّا تَأْكُلُونَ مِنْهُ وَيَشْرَبُ مِمَّا * وَلَئِنْ أَطَعْتُمْ بَشَراً مِثْلَكُمْ إِنَّكُمْ إِذاً لَخَاسِرُونََ}. وقوله تعالى: {وَقَالُوا مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الْأَسْوَاقِ}. وقوله تعالى: {ذَلِكَ بِأَنَّهُ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَقَالُوا أَبَشَرٌ يَهْدُونَنَا}. وقوله تعالى: {كَذَّبَتْ ثَمُودُ بِالنُّذُرِ * فَقَالُوا أَبَشَراً مِنَّا وَاحِداً نَتَّبِعُهُ إِنَّا إِذاً لَفِي ضَلالٍ وَسُعُرٍ}. وقوله تعالى: {َقالُوا إِنْ أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا}. وقوله تعالى: {وَقَالُوا لَوْلا أُنْزِلَ عَلَيْهِ مَلَكٌ وَلَوْ أَنْزَلْنَا مَلَكاً لَقُضِيَ الْأَمْرُ ثُمَّ لا يُنْظَرُونَ * وَلَوْ جَعَلْنَاهُ مَلَكاً لَجَعَلْنَاهُ رَجُلاً وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ}، وقوله تعالى: {فَإِنْ أَعْرَضُوا فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ * إِذْ جَاءَتْهُمُ الرُّسُلُ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ أَلَّا تَعْبُدُوا إِلَّا اللَّهَ قَالُوا لَوْ شَاءَ رَبُّنَا لَأَنْزَلَ مَلائِكَةً فَإِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ}، وقوله تعالى: {فَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ وَلَوْ شَاءَ اللَّهُ لَأَنْزَلَ مَلائِكَةً مَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الْأَوَّلِينَ}.
وقوله تعالى: {وَقَالُوا يَا أَيُّهَا الَّذِي نُزِّلَ عَلَيْهِ الذِّكْرُ إِنَّكَ لَمَجْنُونٌ * لَوْ مَا تَأْتِينَا بِالْمَلائِكَةِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ * مَا نُنَزِّلُ الْمَلائِكَةَ إِلَّا بِالْحَقِّ وَمَا كَانُوا إِذاً مُنْظَرِينَ}. وقوله تعالى: {لَوْلا أُنْزِلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيراً}، وقوله تعالى: {وَقَالَ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا لَوْلا أُنْزِلَ عَلَيْنَا الْمَلائِكَةُ أَوْ نَرَى رَبَّنَا لَقَدِ اسْتَكْبَرُوا فِي أَنْفُسِهِمْ وَعَتَوْا عُتُوّاً كَبِيراً * يَوْمَ يَرَوْنَ الْمَلائِكَةَ لا بُشْرَى يَوْمَئِذٍ لِلْمُجْرِمِينَ}. وقوله تعالى عن فرعون مع موسى: {فَلَوْلا أُلْقِيَ عَلَيْهِ أَسْوِرَةٌ مِنْ ذَهَبٍ أَوْ جَاءَ مَعَهُ الْمَلائِكَةُ مُقْتَرِنِينَ}.
وقد رد الله تعالى على الكفار عجبهم من إرسال الرسل من البشر في آيات من كتابه.

ج / 6 ص -337- كقوله تعالى: {وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلَّا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الْأَسْوَاقِ}، وقوله تعالى: {وَلَقَدْ أَرْسَلْنَا رُسُلاً مِنْ قَبْلِكَ وَجَعَلْنَا لَهُمْ أَزْوَاجاً وَذُرِّيَّةً}، وقوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالاً نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى}، وقوله تعالى: {وَمَا أَرْسَلْنَا قَبْلَكَ إِلَّا رِجَالاً نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ * وَمَا جَعَلْنَاهُمْ جَسَداً لا يَأْكُلُونَ الطَّعَامَ وَمَا كَانُوا خَالِدِينَ}، وقوله تعالى: {قَالَتْ لَهُمْ رُسُلُهُمْ إِنْ نَحْنُ إِلَّا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ}، أي: بالرسالة والوحي، ولو كان بشراً مثلكم إلى غير ذلك من الآيات. قوله تعالى: {وَانْطَلَقَ الْمَلَأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ}. قد قدمنا الكلام عليه في سورة الفرقان في الكلام على قوله تعالى: {إِنْ كَادَ لَيُضِلُّنَا عَنْ آلِهَتِنَا لَوْلا أَنْ صَبَرْنَا عَلَيْهَا}. قوله تعالى: {أَأُنْزِلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا}. ذكر جل وعلا في هذه الآية الكريمة أن كفار مكة، أنكروا أن الله خص نبيه محمداً صلى الله عليه وسلم بإنزال القرآن عليه وحده، ولم ينزله على أحد آخر منهم، وما دلت عليه هذه الآية الكريمة، جاء في آيات أخر، مع الرد على الكفار في إنكارهم خصوصه صلى الله عليه وسلم بالوحي، كقوله تعالى عنهم: {وَقَالُوا لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ}، يعنون بالقريتين: مكة والطائف، وبالرجلين من القريتين: الوليد بن المغيرة في مكة، وعروة بن مسعود في الطائف زاعمين أنهما أحق بالنبوة منه.
وقد رد جل وعلا ذلك عليهم في قوله تعالى: {أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ}، لأن الهمزة في قوله: {أَهُمْ يَقْسِمُونَ}، للإنكار المشتمل على معنى النفي، وكقوله تعالى: {قَالُوا لَنْ نُؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللَّهِ}.
وقد رد الله تعالى ذلك عليهم في قوله: {اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ سَيُصِيبُ الَّذِينَ أَجْرَمُوا صَغَارٌ عِنْدَ اللَّهِ وَعَذَابٌ شَدِيدٌ بِمَا كَانُوا يَمْكُرُونَ}، وأشار إلى رد ذلك عليهم في آية {ص} هذه في قوله: {بَلْ هُمْ فِي شَكٍّ مِنْ ذِكْرِي بَلْ لَمَّا يَذُوقُوا عَذَابِ * أَمْ عِنْدَهُمْ خَزَائِنُ رَحْمَةِ رَبِّكَ الْعَزِيزِ الْوَهَّابِ * أَمْ لَهُمْ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا}.

ج / 6 ص -338- لأنه لا يجعل الرسالة حيث يشاء، ويخص بها من يشاء، إلا من عنده خزائن الرحمة. وله ملك السموات والأرض.
وقوله تعالى: {أَأُنْزِلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا}، قد بين في موضع آخر أن ثمود قالوا مثله لنبي الله صالح عليه وعلى نبينا الصلاة والسلام، وذلك في قوله تعالى عنهم: {أَأُلْقِيَ الذِّكْرُ عَلَيْهِ مِنْ بَيْنِنَا بَلْ هُوَ كَذَّابٌ أَشِرٌ}، وقد رد الله تعالى عليهم ذلك في قوله: {سَيَعْلَمُونَ غَداً مَنِ الْكَذَّابُ الْأَشِرُ}.
قوله تعالى: {أَمْ لَهُمْ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا}.
قد قدمنا بعض الكلام عليه في سورة الحجر في الكلام على قوله تعالى: {وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ}.
قوله تعالى: {كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَفِرْعَوْنُ ذُو الْأَوْتَادِ * وَثَمُودُ وَقَوْمُ لُوطٍ وَأَصْحَابُ لْأَيْكَةِ أُولَئِكَ الْأَحْزَابُ * إِنْ كُلٌّ إِلَّا كَذَّبَ الرُّسُلَ فَحَقَّ عِقَابِ}.
قد قدمنا الآيات الموضحة له في سورة الحج في الكلام على قوله تعالى: {وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ}، وفي غير ذلك من المواضع. قوله تعالى: {وَقَالُوا رَبَّنَا عَجِّلْ لَنَا قِطَّنَا قَبْلَ يَوْمِ الْحِسَابِ}.
قد قدمنا الآيات الموضحة له في مواضع متعددة من هذا الكتاب المبارك في سورة الأنعام في الكلام على قوله تعالى: {مَا عِنْدِي مَا تَسْتَعْجِلُونَ بِهِِ}. وفي سورة يونس في الكلام على قوله تعالى: {أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُمْ بِهِ}، وفي سورة الرعد في الكلام على قوله تعالى: {وَيَسْتَعْجِلُونَكَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ}. وفي سورة الحج في الكلام على قوله تعالى: {وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ}.
وقد قدمنا أن القط: النصيب من الشيء، أي: عجل لنا نصيبنا من العذاب الذي توعدنا به.
وأن أصل القط: كتاب الجائزة؛ لأن الملك يكتب فيه النصيب الذي يعطيه لذلك الإنسان، وجمعه قطوط، ومنه قول الأعشى:

ج / 6 ص -339- ولا الملك النعمان حين لقيته غبطته يعطي القطوط ويأفق

وقوله: ويأفق، أي: يفضل بعضهم على بعض في العطاء المكتوب في القطوط.
قوله تعالى: {إِنَّا سَخَّرْنَا الْجِبَالَ مَعَهُ} إلى قوله {أَوَّابٌ}. وقد قدمنا الآيات الموضحة له، في سورة الأنبياء، في الكلام على قوله تعالى: {وَسَخَّرْنَا مَعَ دَاوُدَ الْجِبَالَ يُسَبِّحْنَ وَالطَّيْرَ}. قوله تعالى: {وَظَنَّ دَاوُدُ أَنَّمَا فَتَنَّاهُ فَاسْتَغْفَرَ رَبَّهُ وَخَرَّ رَاكِعاً وَأَنَابَ}. قد قدمنا الكلام على مثل هذه الآية، من الآيات القرآنية التي يفهم منها صدور بعض الشيء، من الأنبياء صلوات الله وسلامه عليهم، وبينا كلام أهل الأصول في ذلك في سورة طه، في الكلام على قوله تعالى: {وَعَصَى آدَمُ رَبَّهُ فَغَوَى}.
واعلم أن ما يذكره كثير من المفسرين في تفسير هذه الآية الكريمة، مما لا يليق بمنصب داود عليه وعلى نبينا الصلاة والسلام، كله راجع إلى الإسرائيليات، فلا ثقة به، ولا معوّل عليه، وما جاء منه مرفوعاً إلى النبي صلى الله عليه وسلم لا يصح منه شيء.
قوله تعالى: {يَا دَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الْأَرْضِ فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ وَلا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ}. قوله تعالى في هذه الآية الكريمة: {إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الْأَرْضِ}، قد بينا الحكم الذي دل عليه، في سورة البقرة، في الكلام على قوله تعالى: {وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً}. وقوله تعالى في هذه الآية الكريمة {فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ وَلا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ}، قد أمر نبيه داود فيه، بالحكم بين الناس بالحق ونهاه فيه عن اتباع الهوى، وأن اتباع الهوى، علة للضلال عن سبيل الله، لأن الفاء في قوله فيضلك عن سبيل الله تدل على العلية.
وقد تقرر في الأصول، في مسلك الإيماء والتنبيه، أن الفاء من حروف التعليل كقوله: سهى فسجد، وسرق فقطعت يده، أو لعلة السهو في الأول، ولعلة السرقة في الثاني، وأتبع ذلك بالتهديد لمن اتبع الهوى، فأضله ربنا عن سبيل الله، في قوله تعالى بعده يليه: {إِنَّ الَّذِينَ يَضِلُّونَ عَنْ سَبِيلِ اللَّهِ لَهُمْ عَذَابٌ شَدِيدٌ بِمَا نَسُوا يَوْمَ الْحِسَابِ}.

ج / 6 ص -340- ومعلوم أن نبي الله داود، لا يحكم بغير الحق، ولا يتبع الهوى، فيضله عن سبيل الله، ولكن الله تعالى، يأمر أنبياءه عليهم الصلاة والسلام، وينهاهم، ليشرع لأممهم.
ولذلك أمر نبينا صلى الله عليه وسلم، بمثل ما أمر به داود، ونهاه أيضاً عن مثل ذلك، في آيات من كتاب الله كقوله تعالى: {وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ}. وقوله تعالى: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ}، وكقوله تعالى: {وَلا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ}، وقوله تعالى: {وَلا تُطِعْ مِنْهُمْ آثِماً أَوْ كَفُوراً}، وقوله تعالى: {وَلا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ}.
وقد قدمنا الكلام على هذا، في سورة بني إسرائيل، في الكلام على قوله تعالى: {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً}.
وبينا أن من أصرح الأدلة القرآنية الدالة على أن النبي يخاطب بخطاب، والمراد بذلك الخطاب غيره يقيناً قوله تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا}، ومن المعلوم أن أباه صلى الله عليه وسلم توفي قبل ولادته، وأن أمه ماتت وهو صغير، ومع ذلك فإن الله يخاطبه بقوله تعالى: {إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا} ومعلوم أنه لا يبلغ عنده الكبر أحدهما، ولا كلاهما لأنهما قد ماتا قبل ذلك بزمان.
فتبين أن أمره تعالى لنبيه ونهيه له في قوله {فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً * وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ}: إنما يراد به التشريع على لسانه لأمته، ولا يراد به هو نفسه صلى الله عليه وسلم، وقد قدمنا هناك أن من أمثال العرب. "إياك أعني واسمعي يا جارة"، وذكرنا في ذلك رجز سهل بن مالك الفزاري الذي خاطب به امرأة، وهو يقصد أخرى وهي أخت حارثة بن لأم الطائي وهو قوله:

يا أخت خير البدو والحضاره كيف ترين في فتى فزاره

أصبح يهوى حرة معطاره إياك أعني واسمعي يا جاره

وذكرنا هناك الرجز الذي أجابته به المرأة، وقول بعض أهل العلم إن الخطاب في

ج / 6 ص -341- قوله: {إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا}، هو الخطاب بصيغة المفرد، الذي يراد به عموم كل من يصح خطابه. كقول طرفة بن العبد في معلقته:

ستبدي لك الأيام ما كنت جاهلا ويأتيك بالأخبار من لم تزود

أي: ستبدي لك ويأتيك أيها الإنسان الذي يصح خطابك، وعلى هذا فلا دليل في الآية، غير صحيح، وفي سياق الآيات قرينة قرآنية واضحة دالة على أن المخاطب بذلك هو النبي صلى الله عليه وسلم وعليه. فالاستدلال بالآية، استدلال قرآني صحيح، والقرينة القرآنية المذكورة، هي: أنه تعالى قال في تلك الأوامر والنواهي التي خاطب بها رسوله صلى الله عليه وسلم، التي أولها: {وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ}. ما هو صريح، في أن المخاطب بذلك هو النبي صلى الله عليه وسلم، لا عموم كل من يصح منه الخطاب، وذلك في قوله تعالى: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً}.
قوله تعالى: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً}.
قد قدمنا الآيات الموضحة له في آخر سورة الحجر في الكلام على قوله تعالى: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ}، وفي آخر سورة {قَدْ أَفْلَحَ الْمُؤْمِنُونَ}. في الكلام على قوله: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً}.
قوله تعالى: {ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ}.
الإشارة في قوله {ذَلِكَ} راجعة إلى المصدر الكامن في الفعل الصناعي، {ذَلِكَ} أي: خلقنا السماوات والأرض باطلاً هو ظن الذين كفروا بنا، والنفي في قوله: {َما خَلَقْنَا}، منصب على الحال لا على عاملها الذي هو خلقنا، لأن المنفي بأداة النفي التي هي ما: ليس خلقه للسماوات والأرض، بل هو ثابت، وإنما المنفي بها، هو كونه باطلاً، فهي حال شبه العمدة وليست فضلة صريحة، لأن النفي منصب عليها هي خاصة، والكلام لا يصح دونها. والكلام في هذا معلوم في محله، ونفي كون خلقه تعالى للسماوات والأرض باطلاً نزه عنه نفسه ونزهه عنه عباده الصالحون، لأنه لا يليق بكماله وجلاله تعالى.
أما تنزيهه نفسه عنه ففي قوله تعالى: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا

ج / 6 ص -342- لا تُرْجَعُونَ}.
ثم نزه نفسه، عن كونه خلقهم عبثاً، بقوله تعالى: {فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ} أي تعالى وتقدس وتنزه عن كونه خلقهم عبثاً.
وأما تنزيه عباده الصالحين له عن ذلك، ففي قوله تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لَآياتٍ لِأُولِي الْأَلْبَابِ * الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ}، فقوله تعالى عنهم: {سُبْحَانَكَ} أي: تنزيهاً لك، عن أن تكون خلقت السماوات والأرض باطلاً. فقولهم: {سُبْحَانَكَ} تنزيه له، كما نزه نفسه عن ذلك بقوله تعالى: {فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ}.
وقوله تعالى في هذه الآية: {َوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ}، يدل على أن من ظن بالله ما لا يليق به جل وعلا، فله النار.
وقد بين تعالى في موضع آخر أن من ظن بالله ما لا يليق به أراده وجعله من الخاسرين، وجعل النار مثواه. وذلك في قوله تعالى: {وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لا يَعْلَمُ كَثِيراً مِمَّا تَعْمَلُونَ * وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ * فَإِنْ يَصْبِرُوا فَالنَّارُ مَثْوىً لَهُمْ}.وقولنا في أول هذا المبحث الإشارة في قوله: {ذَلِكَ} راجعة إلى المصدر الكامن في الفعل الصناعي، قد قدمنا إيضاحه في سورة بني إسرائيل في الكلام على قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ}، وبينا هناك أن الفعل نوعان، أحدهما: الفعل الحقيقي، والثاني: الفعل الصناعي، أما الفعل الحقيقي، فهو الحدث المتجدد المعروف عند النحويين بالمصدر.
وأما الفعل الصناعي، فهو المعروف في صناعة علم النحو بالفعل الماضي، والفعل المضارع، وفعل الأمر على القول بأنه مستقل عن المضارع.
ومعلوم أن الفعل الصناعي ينحل عند النحويين، عن مصدر وزمن، كما أشار له في "الخلاصة" بقوله:

ج / 6 ص -343- المصدر اسم ما سوى الزمان من مدلولي الفعل كأمن من أمن

وعند جماعات من البلاغيين، أنه ينحل عن مصدر، وزمن ونسبة، وهو الأقرب، كما حرره بعض علماء البلاغة في مبحث الاستعارة التبعية، وبذلك تعلم أنه لا خلاف بينهم في أن المصدر، والزمن كامنان في الفعل الصناعي فيصح رجوع الإشارة والضمير إلى كل من المصدر والزمن الكامنين في الفعل الصناعي.
فمثال رجوع الإشارة إلى المصدر الكامن في الفعل، قوله هنا {ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا}، فإن المصدر الذي هو الخلق، كامن في الفعل الصناعي، الذي هو الفعل الماضي في قوله: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ} أي: خلق السماوات المذكور الكامن في مفهوم خلقنا ظن الذين كفروا.
ومثال رجوع الإشارة إلى الزمن الكامن في مفهوم الفعل الصناعي، قوله تعالى: {وَنُفِخَ فِي الصُّورِ ذَلِكَ يَوْمُ الْوَعِيدِ}، أي: ذلك الزمن الكامن في الفعل هو يوم الوعيد.
ومثال رجوع الضمير للمصدر الكامن في مفهوم الفعل قوله تعالى: {اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى} فقوله: {هُوَ}، أي: العدل الكامن في مفهوم اعدلوا، كما تقدم إيضاحه.
قوله تعالى: {أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ}. {أَمْ} في قوله: {أَمْ نَجْعَلُ الَّذِينَ}، وقوله، {أَمْ نَجْعَلُ الْمُتَّقِينَ}، كلتاهما، منقطعة و{أَمْ} المنقطعة، فيها لعلماء العربية ثلاثة مذاهب:
الأول: أنها بمعنى همزة استفهام الإنكار.
الثاني: أنها بمعنى بل الإضرابية.
والثالث: أنها تشمل معنى الإنكار والإضراب معاً، وهو الذي اختاره بعض المحققين.
وعليه، فالإضراب بها هنا انتقالي لا إبطالي ووجه الإنكار بها عليهم واضح، لأن

ج / 6 ص -344- من ظن بالله الحكيم الخبير، أنه يساوي بين الصالح المصلح، والمفسد الفاجر، فقد ظن ظناً قبيحاً جديراً بالإنكار.
وقد بين جل وعلا هذا المعنى، في غير هذا الموضع، وذم حكم من يحكم به، وذلك في قوله تعالى في الجاثية: {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ}.
قوله تعالى: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ}.
قوله تعالى: {كِتَابٌ}، خبر مبتدأ محذوف، أي: هذا كتاب، وقد ذكر جل وعلا، في هذه الآية الكريمة، أنه أنزل هذا الكتاب، معظماً نفسه جل وعلا، بصيغة الجمع، وأنه كتاب مبارك وأن من حكم إنزاله، أن يتدبر الناس آياته، أي يتفهموها ويتعقلوها ويمعنوا النظر فيها، حتى يفهموا ما فيها من أنواع الهدى، وأن يتذكر أولوا الألباب، أي يتعظ أصحاب العقول السليمة، من شوائب الاختلال.
وكل ما ذكره في هذه الآية الكريمة جاء واضحاً في آيات أخر.
أما كونه جل وعلا، هو الذي أنزل هذا القرآن، فقد ذكره في آيات كثيرة كقوله تعالى: {ِإنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ}، وقوله تعالى: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ}، وقوله تعالى: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ}، والآيات بمثل ذلك كثيرة معلومة.
وأما كون هذا الكتاب مباركاً، فقد ذكره في آيات من كتابه كقوله تعالى: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ مُصَدِّقُ الَّذِي بَيْنَ يَدَيْهِ}. وقوله تعالى: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ}. والمبارك: كثير البركات، من خير الدنيا والآخرة.
ونرجو الله القريب المجيب، إذ وفقنا لخدمة هذا الكتاب المبارك، أن يجعلنا مباركين أينما كنا، وأن يبارك لنا وعلينا، وأن يشملنا ببركاته العظيمة في الدنيا والآخرة، وأن يعم جميع إخواننا المسلمين، الذين يأتمرون بأوامره بالبركات والخيرات، في الدنيا والآخرة، إنه قريب مجيب.

ج / 6 ص -345- وأما كون تدبر آياته، من حكم إنزاله: فقد أشار إليه في بعض الآيات، بالتحضيض على تدبره، وتوبيخ من لم يتدبره، كقوله تعالى: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا}. وقوله تعالى: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً} وقوله تعالى: {أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ أَمْ جَاءَهُمْ مَا لَمْ يَأْتِ آبَاءَهُمُ الْأَوَّلِينَ}.
وأما كون تذكر أولي الألباب، من حكم إنزاله، فقد ذكره في غير هذا الموضع، مقترناً ببعض الحكم الأخرى، التي لم تذكر في آية {ص} هذه كقوله تعالى في سورة إبراهيم: {هَذَا بَلاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُو الْأَلْبَابِ}، فقد بين في هذه الآية الكريمة، أن تذكر أولي الألباب، من حكم إنزاله مبيناً منها حكمتين أخريين، من حكم إنزاله، وهما: إنذار الناس به، وتحقيق معنى لا إله إلا الله، وكون إنذار الناس وتذكر أولي الألباب، من حكم إنزاله، ذكره في قوله تعالى: {المص * كِتَابٌ أُنْزِلَ إِلَيْكَ فَلا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ لِتُنْذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ}، لأن اللام في قوله {لِتُنْذِرَ}، متعلقة بقوله: {أُنْزِلَ}، والذكرى: اسم مصدر بمعنى: التذكير، والمؤمنون في الآية لا يخفى أنهم هم أولوا الألباب.
وذكر حكمة الإنذار في آيات كثيرة كقوله: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً}.
وقوله تعالى: {وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ}. وقوله تعالى: {تَنْزِيلَ الْعَزِيزِ الرَّحِيمِ * لِتُنْذِرَ قَوْماً مَا أُنْذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ}. وقوله تعالى: {لِيُنْذِرَ مَنْ كَانَ حَيّاً}.
وذكر في آيات أخر، أن من حكم إنزاله: الإنذار والتبشير معاً، كقوله تعالى: {فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لِتُبَشِّرَ بِهِ الْمُتَّقِينَ وَتُنْذِرَ بِهِ قَوْماً لُدّاً}. وقوله تعالى: {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجَا * قَيِّماً لِيُنْذِرَ بَأْساً شَدِيداً مِنْ لَدُنْهُ وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْراً حَسَناً}.
وبين جل وعلا أن من حكم إنزاله: أن يبين صلى الله عليه وسلم للناس ما أنزل إليهم ولأجل أن يتفكروا، وذلك قوله تعالى: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ}.

ج / 6 ص -346- وقد قدمنا مراراً كون "لعل" من حروف التعليل، وذكر حكمة التبيين المذكورة مع حكمة الهدى والرحمة، في قوله تعالى: {وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدىً وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ}.
وبين أن من حكم إنزاله: تثبيت المؤمنين والهدى والبشرى للمسلمين في قوله تعالى: {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آمَنُوا وَهُدىً وَبُشْرَى لِلْمُسْلِمِينَ}.
وبين أن من حكم إنزاله إلى النبي صلى الله عليه وسلم: أن يحكم بين الناس بما أراه الله، وذلك في قوله تعالى: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ}.
والظاهر أن معنى قوله: {بِمَا أَرَاكَ اللَّهُ} أي: بما علمك من العلوم في هذا القرآن العظيم، بدليل قوله تعالى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الْأِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا}. وقوله تعالى: {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ}.
وبين جل وعلا أن من حكم إنزاله: إخراج الناس من الظلمات إلى النور، وذلك في قوله تعالى: {الر كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ}.
وبين أن من حِكَم إنزاله التذكرة لمن يخشى في قوله تعالى: {طه مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى * إِلَّا تَذْكِرَةً لِمَنْ يَخْشَى}، أي: ما أنزلناه إلا تذكرة لمن يخشى.
وهذا القصر على التذكرة إضافي، وكذلك القصر في قوله تعالى الذي ذكرناه قبل هذا {وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ}، بدليل الحِكَم الأخرى التي ذكرناها.
وبين أن من حكم إنزاله قرآناً عربياً وتصريف الله فيه من أنواع الوعيد: أن يتقي

ج / 6 ص -347- الناس الله، أو يحدث لهم هذا الكتاب {ذِكْراً}، أي: موعظة وتذكراً، يهديهم إلى الحق، وذلك في قوله تعالى: {وَكَذَلِكَ أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً وَصَرَّفْنَا فِيهِ مِنَ الْوَعِيدِ لَعَلَّهُمْ يَتَّقُونَ أَوْ يُحْدِثُ لَهُمْ ذِكْراً}، والعلم عند الله تعالى.
قوله تعالى: {وَوَهَبْنَا لِدَاوُدَ سُلَيْمَانَ}. ذكر في هذه الآية الكريمة، أنه وهب سليمان لداود، وقد بين في سورة النمل أن الموهوب ورث الموهوب له، وذلك في قوله تعالى: {وَوَرِثَ سُلَيْمَانُ دَاوُدَ}.
وقد بينا في سورة مريم في الكلام على قوله تعالى عن زكريا: {فَهَبْ لِي مِنْ لَدُنْكَ وَلِيّاً * يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ}، أنها وراثة علم ودين، لا وراثة مال.
قوله تعالى: {وَلَقَدْ فَتَنَّا سُلَيْمَانَ وَأَلْقَيْنَا عَلَى كُرْسِيِّهِ جَسَداً}. قد قدمنا الكلام على هذه الآية، وعلى ما يذكره المفسرون فيها، من الروايات التي لا يخفى سقوطها، وأنها لا تليق بمنصب النبوة، في سورة الكهف في الكلام على قوله تعالى: {وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَداً * إِلَّا أَنْ يَشَاءَ اللَّهُ}. وما روي عنه من السلف من جملة تلك الروايات، أن الشيطان أخذ خاتم سليمان، وجلس على كرسيه وطرد سليمان إلى آخره يوضح بطلانه، قوله تعالى: {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلَّا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ}، واعتراف الشيطان بذلك في قوله: {إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ}.
قوله تعالى: {فَسَخَّرْنَا لَهُ الرِّيحَ تَجْرِي بِأَمْرِهِ رُخَاءً حَيْثُ أَصَابَ}. قد قدمنا الكلام عليه موضحاً بالآيات القرآنية في سورة الأنبياء في الكلام على قوله تعالى: {وَلِسُلَيْمَانَ الرِّيحَ عَاصِفَةً تَجْرِي بِأَمْرِهِ}.
وفسرنا هناك قوله هنا حيث أصاب وذكرنا هناك أوجه الجمع، بين قوله هنا: {رُخَاءً}، وقوله هناك: {وَلِسُلَيْمَانَ الرِّيحَ عَاصِفَةً}، ووجه الجمع أيضاً بين عموم الجهات المفهوم من قوله هنا: {حَيْثُ أَصَابَ} أي: حيث أراد، وبين خصوص الأرض المباركة المذكورة هناك في قوله: {تَجْرِي بِأَمْرِهِ إِلَى الْأَرْضِ الَّتِي بَارَكْنَا فِيهَا}.

ج / 6 ص -348- قوله تعالى: {وَالشَّيَاطِينَ كُلَّ بَنَّاءٍ وَغَوَّاصٍ}.
قد قدمنا إيضاحه بالآيات القرآنية في سورة الأنبياء في الكلام على قوله تعالى: {وَمِنَ الشَّيَاطِينِ مَنْ يَغُوصُونَ لَهُ وَيَعْمَلُونَ عَمَلاً دُونَ ذَلِكَ وَكُنَّا لَهُمْ حَافِظِينَ}.
قوله تعالى: {وَاذْكُرْ عَبْدَنَا أَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الشَّيْطَانُ بِنُصْبٍ وَعَذَابٍ} إلى قوله: {لِأُولِي الْأَلْبَابِ}. قد قدمنا إيضاحه بالآيات القرآنية مع التعرض لإزالة ما فيه من الإشكال في سورة الأنبياء في الكلام على قوله تعالى: {وَأَيُّوبَ إِذْ نَادَى رَبَّهُ} إلى قوله: {وَذِكْرَى لِلْعَابِدِينَ}.
قوله تعالى: {وَاذْكُرْ عِبَادَنَا إِبْرَاهِيمَ وَإِسْحَاقَ}.
أمر الله جل وعلا، نبيه صلى الله عليه وسلم في هذه الآية الكريمة، أن يذكر عبده إبراهيم ولم يقيد ذلك الذكر بكونه في الكتاب، مع أنه قيده بذلك في سورة مريم، في قوله تعالى: {وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقاً نَبِيّاً}.
قوله تعالى: {وَاذْكُرْ إِسْمَاعِيلَ وَالْيَسَعَ}.
أطلق هنا أيضاً الأمر بذكر إسماعيل وقيده في سورة مريم بكونه في الكتاب في قوله تعالى: {َاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ}، وفي ذلك إشارة إلى أنه صلى الله عليه وسلم مأمور أيضاً بذكر جميع المذكورين في الكتاب. ولذلك جاء ذكرهم كلهم في القرآن العظيم كما لا يخفى.
قوله تعالى: {وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ أَتْرَابٌ}.
قد قدمنا الكلام عليه، في سورة الصافات في الكلام على قوله تعالى: {وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ عِينٌ}.
قوله تعالى: {إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ}. ما تضمنته هذه الآية الكريمة من أن نعيم الجنة، لا نفاد له، أي: لا انقطاع له ولا زوال، ذكره جل وعلا في آيات أخر،كقوله تعالى فيه: {عَطَاءً غَيْرَ مَجْذُوذٍ}.

ج / 6 ص -349- وقوله تعالى: {مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ}.
قوله تعالى: {إِنَّ ذَلِكَ لَحَقٌّ تَخَاصُمُ أَهْلِ النَّارِ}.
قد قدمنا ما يوضحه، من الآيات القرآنية في مواضع متعددة، من هذا الكتاب المبارك، ذكرنا بعضها في سورة البقرة، في الكلام على قوله تعالى: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا}، وذكرنا بعضه في سورة الأعراف، في الكلام على قوله تعالى: {حَتَّى إِذَا ادَّارَكُوا فِيهَا جَمِيعاً}، وغير ذلك من المواضع.
قوله تعالى: {قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ}.
قد تقدم إيضاحه، مع بعض المباحث في سورة البقرة، في الكلام على قوله تعالى: {ِإلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ}.
قوله تعالى: {قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ}.
قد قدمنا الآيات الموضحة له في سورة هود، وذكرنا الأحكام المتعلقة بالآيات، في الكلام على قوله تعالى عن نبيه نوح: {وَيَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ مَالاً إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ}.
قوله تعالى: {وَلَتَعْلَمُنَّ نَبَأَهُ بَعْدَ حِينٍ}.
الحين المذكور هنا، قال بعض العلماء:"المراد به بعد الموت"، ويدل له ما قدمنا في سورة الحجر، في الكلام على قوله تعالى: {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ}.
وقال بعض العلماء: "الحين المذكور هنا، هو يوم القيامة"، ولا منافاة بين القولين، لأن الإنسان بعد الموت تتبين له حقائق الهدى والضلال.
واللام في: {لَتَعْلَمُنَّ} موطئه للقسم، وقد أكد في هذه الآية الكريمة أنهم سيعلمون نبأ القرآن، أي: صدقه، وصحة جميع ما فيه بعد حين بالقسم، ونون التوكيد.
وما تضمنته هذه الآية الكريمة من تهديد الكفار بأنهم سيعلمون نبأه بعد حين، قد أشار إليه تعالى، في سورة الأنعام، في قوله تعالى: {وَكَذَّبَ بِهِ قَوْمُكَ وَهُوَ الْحَقُّ قُلْ لَسْتُ

ج / 6 ص -350- عَلَيْكُمْ بِوَكِيلٍ * لِكُلِّ نَبَأٍ مُسْتَقَرٌّ وَسَوْفَ تَعْلَمُونَ}.
قال غير واحد من العلماء: {لِكُلِّ نَبَأٍ مُسْتَقَرٌّ}، أي: لكل خبر حقيقة ووقوع، فإن كان حقاً تبين صدقه ولو بعد حين، وإن كان كذباً تبين كذبه، وستعلمون صدق هذا القرآن ولو بعد حين.
تم بحمد الله تفسير سورة {ص}.


سورة الزمر - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 6 ص -351- بسم اله الرحمن الرحيم
 سورة الزمر
 قوله تعالى: {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ}.
قد دل استقراء القرآن العظيم، على أن الله جل وعلا، إذا ذكر تنزيله لكتابه، أتبع ذلك ببعض أسمائه الحسنى، المتضمنة صفاته العليا.
ففي أول هذه السورة الكريمة، لما ذكر تنزيله كتابه، بين أنَّ مبدأ تنزيله كائن منه جل وعلا، وذكر اسمه الله، واسمه العزيز، والحكيم، وذكر مثل ذلك في أول سورة الجاثية، في قوله تعالى: {حم * تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ * إِنَّ فِي السَّمَاوَاتِ وَالْأَرْضِ لَآياتٍ لِلْمُؤْمِنِينَ}، وفي أول سورة الأحقاف في قوله تعالى: {حم * تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ * مَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ}.
وقد تكرر كثيراً في القرآن، ذكره بعض أسمائه وصفاته، بعد ذكر تنزيل القرآن العظيم، كقوله في أول سورة: {حم * تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْعَلِيمِ * غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ لا إِلَهَ إِلَّا هُوَ إِلَيْهِ الْمَصِيرُ}، وقوله تعالى في أول فصلت: {حم * تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ}. وقوله تعالى في أول هود {الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ}، وقوله في فصلت: {وَإِنَّهُ لَكِتَابٌ عَزِيزٌ * لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ}، وقوله تعالى في صدر يس {تَنْزِيلَ الْعَزِيزِ الرَّحِيمِ * لِتُنْذِرَ قَوْماً مَا أُنْذِرَ آبَاؤُهُمْ}، وقوله تعالى: {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ * نَزَلَ بِهِ الرُّوحُ الْأَمِينُ}. وقوله تعالى: {تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ * وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ}.
ولا يخفى أن ذكره جل وعلا هذه الأسماء الحسنى العظيمة، بعد ذكره تنزيل هذا القرآن العظيم، يدل بإيضاح، على عظمة القرآن العظيم، وجلالة شأنه وأهمية نزوله،

ج / 6 ص -352- والعلم عند الله تعالى.
قوله تعالى: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ * أَلا لِلَّهِ الدِّينُ الْخَالِصُ}.
أمر الله جل وعلا نبيه صلى الله عليه وسلم. في هذه الآية الكريمة، أن يعبده في حال كونه، مخلصاً له الدين، أي مخلصاً له في عبادته، من جميع أنواع الشرك صغيرها وكبيرها، كما هو واضح من لفظ الآية.
والإخلاص، إفراد المعبود بالقصد، في كل ما أمر بالتقرب به إليه، وما تضمنته هذه الآية الكريمة، من كون الإخلاص في العبادة لله وحده، لا بد منه، جاء في آيات متعددة، وقد بين جل وعلا، أنه ما أمر بعبادة، إلا عبادة يخلص له العابد فيها.
أما غير المخلص فكل ما أتى به من ذلك، جاء به من تلقاء نفسه، لا بأمر ربه، قال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ}، وقال جل وعلا {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَهُ الدِّينَ * وَأُمِرْتُ لِأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ}، إلى قوله تعالى: {قُلِ اللَّهَ أَعْبُدُ مُخْلِصاً لَهُ دِينِي * فَاعْبُدُوا مَا شِئْتُمْ مِنْ دُونِهِ}.
وقد قدمنا الكلام على العمل الصالح، وأنه لا بد فيه من الإخلاص، في أول سورة الكهف، في الكلام على قوله تعالى: {وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ}. وفي غير ذلك من المواضع.
وقوله تعالى في هذه الآية الكريمة: {أَلا لِلَّهِ الدِّينُ الْخَالِصُ} أي: التوحيد الصافي من شوائب الشرك، أي: هو المستحق لذلك وحده، وهو الذي أمر به.
وقول من قال من العلماء: "إن المراد بالدين الخالص كلمة: لا إله إلا الله" موافق لما ذكرناه. والعلم عند الله تعالى.
ثم لما ذكر جل وعلا إخلاص العبادة له وحده، بين شبهة الكفار التي احتجوا بها، للإشراك به تعالى، في قوله تعالى هنا: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}.
فبين أنهم يزعمون أنهم ما عبدوا الأصنام، إلا لأجل أن تقربهم من الله زلفى، والزلفى: القرابة.

ج / 6 ص -353- فقوله: {زُلْفَى}، ما ناب عن المطلق من قوله: {لِيُقَرِّبُونَا}، أي: ليقربونا إليه قرابة تنفعنا بشفاعتهم في زعمهم.
ولذا كانوا يقولون في تلبيتهم: "لبيك لا شريك لك، إلا شريكاً هو لك، تملكه وما ملك".
وقد قدمنا في سورة المائدة في الكلام على قوله تعالى: {وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ} أن هذا النوع من ادعاء الشفعاء، واتخاذ المعبودات من دون الله وسائط من أصول كفر الكفار.
وقد صرح تعالى بذلك في سورة يونس في قوله جل وعلا: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}.
فصرح تعالى بأن هذا النوع، من ادعاء الشفعاء شرك بالله، ونزه نفسه الكريمة عنه، بقوله جل وعلا: {سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ}، وأشار إلى ذلك في آية الزمر هذه، لأنه جل وعلا لما قال عنهم: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ} أتبع ذلك بقوله تعالى: {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ}.
وقوله: {كَفَّارٌ}، صيغة مبالغة، فدل ذلك على أن الذين قالوا: {مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}، جامعون بذلك بين الكذب والمبالغة في الكفر بقولهم ذلك، وسيأتي إن شاء الله لهذا زيادة إيضاح في سورة الناس.
قوله تعالى: {لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَداً لاصْطَفَى مِمَّا يَخْلُقُ مَا يَشَاءُ سُبْحَانَهُ هُوَ اللَّهُ الْوَاحِدُ الْقَهَّارُ}.
قد قدمنا الآيات الموضحة، بكثرة في سورة النحل، في الكلام على قوله تعالى: {وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُمْ مَا يَشْتَهُونَ}.
قوله تعالى: {خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا}.
ذكر جل وعلا في هذه الآية الكريمة، أنه خلق بني آدم من نفس واحدة هي أبوهم

ج / 6 ص -354- آدم، ثم جعل من تلك النفس، زوجها يعني حواء. أي وبث جميع بني آدم منهما، وأوضح هذا في مواضع أخر من كتابه، كقوله تعالى في أول سورة النساء: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً}، وقوله في الأعراف: {هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا}، وتأنيث الوصف، بقوله: {وَاحِدَةٍ}، مع أن الموصوف به مذكر، وهو آدم؛ نظراً إلى تأنيث لفظ النفس، وإن كان المراد بها مذكراً، ونظير ذلك من كلام العرب قوله:

أبوك خليفة ولدته أخرى وأنت خليفة ذاك الكمال

قوله تعالى: {وَأَنْزَلَ لَكُمْ مِنَ الْأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ}.
قد قدمنا إيضاح هذه الأزواج الثمانية بنص القرآن العظيم، في سورة آل عمران في الكلام على قوله تعالى {وَالْخَيْلِ الْمُسَوَّمَةِ وَالْأَنْعَامِ وَالْحَرْثِ}. قوله تعالى: {يَخْلُقُكُمْ فِي بُطُونِأُمَّهَاتِكُمْ خَلْقاً مِنْ بَعْدِ خَلْقٍ}. قد قدمنا الآيات الموضحة له في سورة الحج، في الكلام على قوله تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ} وبينا هناك المراد بالظلمات الثلاث المذكورة هنا.
قوله تعالى: {إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ}.
قد بين جل وعلا، في هذه الآية الكريمة، أنه غني عن خلقه الغنى المطلق، وأنه لا يضره كفرهم به، والآيات الموضحة لهذا المعنى كثيرة، كقوله تعالى {وَقَالَ مُوسَى إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الْأَرْضِ جَمِيعاً فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ}، وقوله تعالى: {فَكَفَرُوا وَتَوَلَّوْا وَاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ}، وقوله تعالى: {قَالُوا اتَّخَذَ اللَّهُ وَلَداً سُبْحَانَهُ هُوَ الْغَنِيُّ}. وقوله تعالى: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} وقوله تعالى: {وَاللَّهُ الْغَنِيُّ وَأَنْتُمُ الْفُقَرَاءُ}، وقد أوضحنا هذا بالآيات في مواضع متعددة من هذا الكتاب المبارك.

ج / 6 ص -355- قوله تعالى: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُمْ مَرْجِعُكُمْ}.
قد قدمنا إيضاحه مع إزالة الإشكال، والجواب عن الأسئلة الواردة، على تلك الآيات في سورة بني إسرائيل، في الكلام على قوله تعالى: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}، وأوضحنا ذلك، مع إزالة الإشكال في بعض الآيات، في سورة النحل، في الكلام على قوله تعالى: {لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ}.
قوله تعالى: {وَإِذَا مَسَّ الْأِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ وَجَعَلَ لِلَّهِ أَنْدَاداً لِيُضِلَّ عَنْ سَبِيلِهِ}.
قد قدمنا الآيات الموضحة له في سورة يونس، في الكلام على قوله تعالى: {وَإِذَا مَسَّ الْأِنْسَانَ الضُّرُّ دَعَانَا لِجَنْبِهِ أَوْ قَاعِداً أَوْ قَائِماً}.
قوله تعالى: {قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ}.
قد قدمنا الآيات الموضحة له مع الإشارة إلى بحث أصوله في سورة الحجر في الكلام على قوله تعالى {ذَرْهُمْ يَأْكُلُوا وَيَتَمَتَّعُوا وَيُلْهِهِمُ الْأَمَلُ فَسَوْفَ يَعْلَمُونَ}.
قوله تعالى: {وَأَرْضُ اللَّهِ وَاسِعَةٌ}.
الظاهر أن معنى الآية: أن الإنسان إذا كان في محل لا يتمكن فيه من إقامة دينه على الوجه المطلوب، فعليه أن يهاجر منه، في مناكب أرض الله الواسعة، حتى يجد محلاً تمكنه فيه إقامة دينه.
وقد أوضح تعالى هذا المعنى في غير هذا الموضع، كقوله تعالى: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا}. وقوله تعالى: {يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ}، ولا يخفى أن الترتيب بالفاء في قوله: {فَإِيَّايَ فَاعْبُدُونِ} على قوله: {إِنَّ أَرْضِي وَاسِعَةٌ} دليل واضح على ذلك.
قوله تعالى: {قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلا ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ}.

ج / 6 ص -356- قد قدمنا الآيات الموضحة له، من أوجه في سورة يونس، في الكلام على قوله تعالى: {قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ وَمَا كَانُوا مُهْتَدِينَ}.
قوله تعالى: {لَهُمْ مِنْ فَوْقِهِمْ ظُلَلٌ مِنَ النَّارِ وَمِنْ تَحْتِهِمْ ظُلَلٌ ذَلِكَ يُخَوِّفُ اللَّهُ بِهِ عِبَادَهُ}.
قد قدمنا الآيات الموضحة له، في سورة الأنبياء، في الكلام على قوله تعالى: {لَوْ يَعْلَمُ الَّذِينَ كَفَرُوا حِينَ لا يَكُفُّونَ عَنْ وُجُوهِهِمُ النَّارَ وَلا عَنْ ظُهُورِهِمْ وَلا هُمْ يُنْصَرُونَ}، وذكرنا طرفاً من ذلك، في سورة بني إسرائيل، في الكلام على قوله تعالى: {وَجَعَلْنَا جَهَنَّمَ لِلْكَافِرِينَ حَصِيراً}.
قوله تعالى: {وَالَّذِينَ اجْتَنَبُوا الطَّاغُوتَ أَنْ يَعْبُدُوهَا وَأَنَابُوا إِلَى اللَّهِ}.
ما تضمنته هذه الآية الكريمة، من تحقيق معنى لا إله إلا الله، قد قدمنا إيضاحه بالآيات القرآنية، في سورة الفاتحة، في الكلام على قوله تعالى: {إِيَّاكَ نَعْبُدُ}.
قوله تعالى: {الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ}.
أظهر الأقوال في الآية الكريمة، أن المراد بالقول، ما جاء به النبي صلى الله عليه وسلم، من وحي الكتاب والسنة، ومن إطلاق القول على القرآن قوله تعالى: {أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ}. وقوله تعالى: {إِنَّهُ لَقَوْلٌ فَصْلٌ * وَمَا هُوَ بِالْهَزْلِ}. وقوله تعالى في هذه الآية الكريمة: {فَيَتَّبِعُونَ أَحْسَنَهُ} أي: يقدمون الأحسن، الذي هو أشد حسناً، على الأحسن الذي هو دونه في الحسن، ويقدمون الأحسن مطلقاً على الحسن. ويدل لهذا آيات من كتاب الله.
أما الدليل على أن القول الأحسن المتبع. ما أنزل عليه صلى الله عليه وسلم من الوحي، فهو في آيات من كتاب الله كقوله تعالى: {وَاتَّبِعُوا أَحْسَنَ مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ} وقوله تعالى لموسى يأمره بالأخذ بأحسن ما في التوراة: {فَخُذْهَا بِقُوَّةٍ وَأْمُرْ قَوْمَكَ يَأْخُذُوا بِأَحْسَنِهَا}.
وأما كون القرآن فيه الأحسن والحسن، فقد دلت عليه آيات من كتابه.
واعلم أولاً أنه لا شك في أن الواجب أحسن من المندوب، وأن المندوب أحسن من

ج / 6 ص -357- مطلق الحسن، فإذا سمعوا مثلاً قوله تعالى: {وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ} قدموا فعل الخير الواجب، على فعل الخير المندوب، وقدموا هذا الأخير، على مطلق الحسن الذي هو الجائز، ولذا كان الجزاء بخصوص الأحسن الذي هو الواجب والمندوب، لا على مطلق الحسن، كما قال تعالى: {وَلَنَجْزِيَنَّهُمْ أَحْسَنَ الَّذِي كَانُوا يَعْمَلُونَ}. وقال تعالى: {وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ} كما قدمنا إيضاحه في سورة النحل، في الكلام على قوله تعالى: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ}، وبينا هناك دلالة الآيات على أن المباح حسن، كما قال صاحب المراقي:

ما ربنا لم ينه عنه حسن وغيره القبيح والمستهجن

ومن أمثلة الترغيب في الأخذ بالأحسن وأفضليته مع جواز الأخذ بالحسن قوله تعالى: {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ} فالأمر في قوله: {فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ} للجواز، والله لا يأمر إلا بحسن. فدل ذلك على أن الانتقام حسن، ولكن الله بين أن العفو والصبر، خير منه وأحسن في قوله: {وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ} وأمثال ذلك كثيرة في القرآن، كقوله تعالى في إباحة الانتقام:{وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ فَأُولَئِكَ مَا عَلَيْهِمْ مِنْ سَبِيلٍ}، مع أنه بين أن الصبر والغفران خير منه، في قوله بعده: {وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الْأُمُورِ}، وكقوله في جواز الانتقام: {لا يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوءِ مِنَ الْقَوْلِ إِلَّا مَنْ ظُلِمَ}، مع أنه أشار إلى أن العفو خير منه، وأنه من صفاته جل وعلا مع كمال قدرته وذلك في قوله بعده: {إِنْ تُبْدُوا خَيْراً أَوْ تُخْفُوهُ أَوْ تَعْفُوا عَنْ سُوءٍ فَإِنَّ اللَّهَ كَانَ عَفُوّاً قَدِيراً}. وكقوله جل وعلا مثنياً على من تصدق، فأبدى صدقته {إِنْ تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هِيَ} ثم بين أن إخفاءها وإيتاءها الفقراء، خير من إبدائها الذي مدحه بالفعل الجامد، الذي هو لإنشاء المدح الذي هو نعم، في قوله: {إِنْ تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ}.

ج / 6 ص -358- وكقوله في نصف الصداق اللازم، للزوجة بالطلاق، قبل الدخول: {فَنِصْفُ مَا فَرَضْتُمْ}، ولا شك أن أخذ كل واحد من الزوجين النصف حسن، لأن الله شرعه في كتابه في قوله: {فَنِصْفُ مَا فَرَضْتُمْ}، مع أنه رغب كل واحد منهما، أن يعفو للآخر عن نصفه، وبين أن ذلك أقرب للتقوى وذلك في قوله بعده: {وَأَنْ تَعْفُوا أَقْرَبُ لِلتَّقْوَى وَلا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ}.
وقد قال تعالى: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} ثم أرشد إلى الأحسن بقوله {فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ}، وقال تعالى: {وَالْجُرُوحَ قِصَاصٌ}، ثم أرشد إلى الأحسن، في قوله: {فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ}.
واعلم أن في هذه الآية الكريمة أقوالاً غير الذي اخترنا.
منها ما روي عن ابن عباس، في معنى: {فَيَـتَّبِعُونَ أَحْسَنَهُ} قال: «هو الرجل يسمع الحسن والقبيح فيتحدث بالحسن، وينكف عن القبيح، فلا يتحدث به».
وقيل: "يستمعون القرآن وغيره، فيتبعون القرآن".
وقيل: "إن المراد بأحسن القول: لا إله إلا الله"، وبعض من يقول بهذا يقول: "إن الآية نزلت فيمن كان يؤمن بالله قبل بعث الرسول صلى الله عليه وسلم، كزيد بن عمرو بن نفيل العدوي، وأبي ذر الغفاري، وسلمان الفارسي"، إلى غير ذلك من الأقوال.
قوله تعالى: {أَفَمَنْ حَقَّ عَلَيْهِ كَلِمَةُ الْعَذَابِ أَفَأَنْتَ تُنْقِذُ مَنْ فِي النَّارِ}.
أظهر القولين في الآية الكريمة: أنهما جملتان مستقلتان، فقوله: {أَفَمَنْ حَقَّ عَلَيْهِ كَلِمَةُ الْعَذَابِ}، جملة مستقلة، لكن فيها حذفاً، وحذف ما دل المقام عليه واضح، لا إشكال فيه.
والتقدير: أفمن حق عليه كلمة العذاب، تخلصه أنت منه؟ والاستفهام مضمن معنى النفي، أي: لا تخلص أنت يا نبي الله أحداً سبق في علم الله أنه يعذبه من ذلك العذاب، وهذا المحذوف دل عليه قوله بعده: {أَفَأَنْتَ تُنْقِذُ مَنْ فِي النَّارِ}.
وقد قدمنا مراراً قولي المفسرين في أداة الاستفهام المقترنة بأداة عطف كالفاء والواو

ج / 6 ص -359-

ج / 6 ص -360- اثْنَيْنِ}.
وما تضمنته هذه الآية الكريمة من سورة الزمر، قد أوضحناه في أول سورة سبأ في الكلام على قوله تعالى: {يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا}.
قوله تعالى: {ثُمَّ يُخْرِجُ بِهِ زَرْعاً مُخْتَلِفاً أَلْوَانُهُ}.
قد قدمنا الكلام على ما يماثله من الآيات في سورة الروم في الكلام على قوله تعالى: {وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ}، وأحلنا عليه في سورة فاطر، في قوله تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ ثَمَرَاتٍ مُخْتَلِفاً أَلْوَانُهَا}.
قوله تعالى: {ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرّاً ثُمَّ يَجْعَلُهُ حُطَاماً إِنَّ فِي ذَلِكَ لَذِكْرَى لِأُولِي الْأَلْبَابِ}.
قوله: {ثُمَّ يَهِيجُ}: أي: ثم بعد نضارة ذلك الزرع وخضرته ييبس، ويتم جفافه ويثور من منابته فتراه أيها الناظر مصفراً يابساً، قد زالت خضرته ونضارته. {ثُمَّ يَجْعَلُهُ حُطَاماً} أي: فتاتاً، متكسراً، هشيماً، تذروه الرياح، {إِنَّ فِي ذَلِكَ} المذكور من حالات ذلك الزرع، المختلف الألوان، {لَذِكْرَى} أي: عبرة وموعظة وتذكيراً {لِأُولِي الْأَلْبَابِ}. أي: لأصحاب العقول السليمة من شوائب الاختلال، فقد ذكر جل وعلا مصير هذا الزرع على سبيل الموعظة والتذكير، وبين في موضع آخر، أن ما وعظ به خلقه هنا من حالات هذا الزرع شبيه أيضاً بالدنيا. فوعظ به في موضع وشبه به حالة الدنيا في موضع آخر، وذلك في قوله تعالى في سورة الحديد: {اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الْأَمْوَالِ وَالْأَوْلادِ كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرّاً ثُمَّ يَكُونُ حُطَاماً}. ويبين في سورة الروم أن من أسباب اصفراره المذكور إرسال الريح عليه، وذلك في قوله: {وَلَئِنْ أَرْسَلْنَا رِيحاً فَرَأَوْهُ مُصْفَرّاً لَظَلُّوا مِنْ بَعْدِهِ يَكْفُرُونَ}.
قوله تعالى: {أَفَمَنْ شَرَحَ اللَّهُ صَدْرَهُ لِلْإِسْلامِ فَهُوَ عَلَى نُورٍ مِنْ رَبِّهِ}.
قد تقدم الكلام عليه في سورة الأنعام في الكلام على قوله تعالى: {فَمَنْ يُرِدِ اللَّهُ

ج / 6 ص -361- أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ}.
قوله تعالى: {وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ}.
قد قدمنا الآيات الموضحة له في سورة النحل في الكلام على قوله تعالى: {إِنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لا يَهْدِي مَنْ يُضِلُّ}، وفي غير ذلك من الموضع.
قوله تعالى: {قُرْآناً عَرَبِيّاً غَيْرَ ذِي عِوَجٍ}.
قد قدمنا الآيات الموضحة له في أول سورة الكهف، في الكلام على قوله تعالى: {وَلَمْ يَجْعَلْ لَهُ عِوَجَا}. وقوله في هذه الآية الكريمة: {قُرْآناً} انتصب على الحال وهي حال مؤكدة، والحال في الحقيقة هو: {عَرَبِيّاً}، و{قُرْآناً} توطئة له، وقيل: انتصب على المدح.
وقوله تعالى في هذه الآية الكريمة: {عَرَبِيّاً}، أي: لأنه بلسان عربي كما قال تعالى: {لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ}. وقال تعالى في أول سورة يوسف: {إِنَّا أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ}. وقال في أول الزخرف: {إِنَّا جَعَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ}. وقال في طه {وَكَذَلِكَ أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً وَصَرَّفْنَا فِيهِ مِنَ الْوَعِيدِ لَعَلَّهُمْ يَتَّقُونَ أَوْ يُحْدِثُ لَهُمْ ذِكْراً}، وقال تعالى في فصلت: {وَلَوْ جَعَلْنَاهُ قُرْآناً أَعْجَمِيّاً لَقَالُوا لَوْلا فُصِّلَتْ آيَاتُهُ أَأَعْجَمِيٌّ وَعَرَبِيٌّ}، وقال تعالى في الشعراء: {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ * نَزَلَ بِهِ الرُّوحُ الْأَمِينُ * عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ * بِلِسَانٍ عَرَبِيٍّ مُبِينٍ}، وقال تعالى في سورة الشورى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ قُرْآناً عَرَبِيّاً لِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا}.
وقال تعالى في الرعد: {وَكَذَلِكَ أَنْزَلْنَاهُ حُكْماً عَرَبِيّاً وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ مَا جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلا وَاقٍ}، إلى غير ذلك من الآيات.
وهذه الآيات القرآنية تدل على شرف اللغة العربية وعظمها، دلالة لا ينكرها إلا مكابر.

ج / 6 ص -362- قوله تعالى: {وَالَّذِي جَاءَ بِالصِّدْقِ}.
أوضح جل وعلا، أن الذي في هذه الآية بمعنى الذين، بدليل قوله بعده: {أُولَئِكَ هُمُ الْمُتَّقُونَ * لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ جَزَاءُ الْمُحْسِنِينَ}.
وقد ذكرنا في غير هذا الموضع أن الذي تأتي بمعنى الذين، في القرآن وفي كلام العرب، فمن أمثلة ذلك في القرآن، قوله تعالى في آية الزمر هذه: {وَالَّذِي جَاءَ بِالصِّدْقِ}. وقوله تعالى في سورة البقرة: {مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَاراًً} أي: الذين استوقدوا بدليل قوله بعده: {ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لا يُبْصِرُونَ} وقوله فيها أيضاً: {كَالَّذِي يُنْفِقُ مَالَهُ رِئَاءَ النَّاسِ} أي: كالذين ينفقون بدليل قوله بعده: {لا يَقْدِرُونَ عَلَى شَيْءٍ مِمَّا كَسَبُوا}. وقوله تعالى في التوبة: {وَخُضْتُمْ كَالَّذِي خَاضُوا} على القول بأن "الذي" موصولة لا مصدرية، ونظيره من كلام العرب: قول أشهب بن رميلة:

وإن الذي حانت بفلج دماؤهم هم القوم كل القوم يا أم خالد

وقول عديل بن الفرخ العجلي:

فبت أساقي القوم إخوتي الذي غوايتهم غيٌّ ورشدهم رشد

وقول الراجز:

يا رب عبس لا تبارك في أحد في قائم منها ولا فيمن قعد

إلا الذي قاموا بأطراف المسد

قوله تعالى: {لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ جَزَاءُ الْمُحْسِنِينَ}.
قد قدمنا الآيات الموضحة له في سورة النحل، في الكلام على قوله تعالى {جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ لَهُمْ فِيهَا مَا يَشَاءُونَ}.
قوله تعالى: {وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ}.
قد قدمنا الآيات الموضحة له، في هذه السورة الكريمة، في الكلام على قوله تعالى: {فَبَشِّرْ عِبَادِ * الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ} وفي سورة

ج / 6 ص -363- النحل في الكلام على قوله تعالى: {وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ}.
قوله تعالى: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ}.
قد قدمنا الآيات الموضحة له في سورة الأنفال، في الكلام على قوله تعالى: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} وعلى قراءة الجمهور بكاف عبده، بفتح العين وسكون الباء، بإفراد العبد، والمراد به، النبي صلى الله عليه وسلم. كقوله: {فَسَيَكْفِيكَهُمُ اللَّهُ} وقوله تعالى: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ}.
وأما على قراءة حمزة والكسائي عِبادَهُ بكسر العين وفتح الباء بعدها ألف على أنه جمع عبد، فالظاهر أنه يشمل عباده الصالحين من الأنبياء وأتباعهم.
قوله تعالى: {وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ}.
ذكر جل وعلا في هذه الآية الكريمة، أن الكفار عبدة الأوثان، يخوفون النبي صلى الله عليه وسلم، بالأوثان التي يعبدونها من دون الله، لأنهم يقولون له: إنها ستضره وتخبله، وهذه عادة عبدة الأوثان لعنهم الله، يخوفون الرسل بالأوثان ويزعمون أنها ستضرهم وتصل إليهم بالسوء.
ومعلوم أن أنبياء الله عليهم صلوات الله وسلامه، لا يخافون غير الله ولا سيما الأوثان، التي لا تسمع ولا تبصر، ولا تضر ولا تنفع، ولذا قال تعالى عن نبيه إبراهيم لما خوَّفوه بها: {وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَاناً فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالْأَمْنِ}.
وقال عن نبيه هود وما ذكره له قومه من ذلك: {إِنْ نَقُولُ إِلَّا اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ * مِنْ دُونِهِ فَكِيدُونِي جَمِيعاً ثُمَّ لا تُنْظِرُونِ * إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ}.
وقال تعالى في هذه السورة الكريمة، مخاطباً نبينا صلى الله عليه وسلم، بعد أن ذكر تخويفهم له بأصنامهم {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ

ج / 6 ص -364- دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونََ}.
ومعلوم أن الخوف من تلك الأصنام من أشنع أنواع الكفر والإشراك بالله.
وقد بين جل وعلا في موضع آخر، أن الشيطان يخوف المؤمنين أيضاً، الذين هم أتباع الرسل من أتباعه وأوليائه من الكفار، كما قال تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ}.
والأظهر أن قوله: {يُخَوِّفُ أَوْلِيَاءَهُ} حذف فيه المفعول الأول، أي يخوفكم أولياءه، بدليل قوله بعده: {فَلا تَخَافُوهُمْ وَخَافُونِ}.
قوله تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ}.
ما ذكره جل وعلا في هذه الآية الكريمة من أن المعبودات
من دونه، لا تقدر أن تكشف ضراً أراد الله به أحداً، أو تمسك رحمة أراد بها أحداً، جاء موضحاً في آيات كثيرة، كقوله تعالى: {لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئاً}، وقوله تعالى: {قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ * أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ * قَالُوا بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ}. وقوله تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} وقوله تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ}، والآيات بمثل ذلك كثيرة معلومة.
قوله تعالى: {وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ}.
قد قدمنا الآيات الموضحة له في سورة الصافات، في الكلام على قوله تعالى: {إِنَّا كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ * إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ}.
قوله تعالى: {وَلَوْ أَنَّ لِلَّذِينَ ظَلَمُوا مَا فِي الْأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لافْتَدَوْا بِهِ مِنْ سُوءِ

ج / 6 ص -365- الْعَذَابِ يَوْمَ الْقِيَامَةِ}.
ذكر جل وعلا في هذه الآية الكريمة أن الذين ظلموا وهم الكفار، ولو كان لهم في الآخرة ما في الأرض جميعاً ومثله معه، لفدوا أنفسهم به من سوء العذاب الذي عاينوه يوم القيامة، وبين هذا المعنى في مواضع أخر وصرح فيها بأنه لا فداء ألبتة يوم القيامة كقوله تعالى: {إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يُقْبَلَ مِنْ أَحَدِهِمْ مِلءُ الْأَرْضِ ذَهَباً وَلَوِ افْتَدَى بِهِ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ وَمَا لَهُمْ مِنْ نَاصِرِينَ}. وقوله تعالى: {إِنَّ الَّذِينَ كَفَرُوا لَوْ أَنَّ لَهُمْ مَا فِي الْأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لِيَفْتَدُوا بِهِ مِنْ عَذَابِ يَوْمِ الْقِيَامَةِ مَا تُقُبِّلَ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ * يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ}، وقوله تعالى: {فَالْيَوْمَ لا يُؤْخَذُ مِنْكُمْ فِدْيَةٌ وَلا مِنَ الَّذِينَ كَفَرُوا مَأْوَاكُمُ النَّارُ هِيَ مَوْلاكُمْ وَبِئْسَ الْمَصِيرُ}. وقوله تعالى: {وَإِنْ تَعْدِلْ كُلَّ عَدْلٍ لا يُؤْخَذْ مِنْهَا أُولَئِكَ الَّذِينَ أُبْسِلُوا بِمَا كَسَبُوا لَهُمْ شَرَابٌ مِنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْفُرُونَ}. فقوله {وَإِنْ تَعْدِلْ كُلَّ عَدْلٍ} أي: وإن تفتد كل فداء، وقوله تعالى: {وَلا يُؤْخَذُ مِنْهَا عَدْلٌ}. وقوله {وَلا يُقْبَلُ مِنْهَا عَدْلٌ}، والعدل: الفداء وقوله تعالى: {وَالَّذِينَ لَمْ يَسْتَجِيبُوا لَهُ لَوْ أَنَّ لَهُمْ مَا فِي الْأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لَافْتَدَوْا بِهِ أُولَئِكَ لَهُمْ سُوءُ الْحِسَابِ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ}.
وقد قدمنا طرفاً من هذا في سورة آل عمران، في الكلام على قوله تعالى: {فَلَنْ يُقْبَلَ مِنْ أَحَدِهِمْ مِلءُ الْأَرْضِ ذَهَباً وَلَوِ افْتَدَى بِهِ}.
قوله تعالى: {وَبَدَا لَهُمْ سَيِّئَاتُ مَا كَسَبُوا}.
قوله: {وَبَدَا لَهُمْ} أي: {ظهر لهم سَيِّئَاتُ مَا كَسَبُوا} أي: جزاء سيئاتهم التي اكتسبوها في الدنيا، فالظاهر أنه أطلق السيئات هنا مراداً بها جزاؤها.
ونظيره من القرآن قوله تعالى: {وَجَزَآءُ سَيِّئَةٍ سَيِّئَةٌ مِّثْلُهَا}.
ونظير ذلك أيضاً إطلاق العقاب، على جزاء العقاب، في قوله تعالى: {ذَلِكَ وَمَنْ عَاقَبَ بِمِثْلِ مَا عُوقِبَ بِهِ ثُمَّ بُغِيَ عَلَيْهِ لَيَنْصُرَنَّهُ اللَّهُ}.

ج / 6 ص -366- وما تضمنته هذه الآية الكريمة، من أنهم يبدوا لهم يوم القيامة، حقيقة ما كانوا يعملونه في الدنيا جاء موضحاً في آيات أخر، كقوله تعالى: {هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ} وقوله تعالى: {يُنَبَّأُ الْأِنْسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ}، وقوله تعالى: {عَلِمَتْ نَفْسٌ مَا قَدَّمَتْ وَأَخَّرَتْ}. وقوله تعالى: {وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلَّا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِراً}. وقوله تعالى: {وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنْشُوراً * اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً} إلى غير ذلك من الآيات.
قوله تعالى: {فَإِذَا مَسَّ الْأِنْسَانَ ضُرٌّ دَعَانَا ثُمَّ إِذَا خَوَّلْنَاهُ نِعْمَةً مِنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ}.
قد قدمنا الآيات الموضحة له في سورة يونس، في الكلام على قوله تعالى: {وَإِذَا مَسَّ الْأِنْسَانَ الضُّرُّ دَعَانَا لِجَنْبِهِ}.
قوله تعالى: {وَاتَّبِعُوا أَحْسَنَ مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ}.
قد قدمنا الآيات الموضحة له في هذه السورة الكريمة في قوله تعالى: {فَبَشِّرْ عِبَادِ * الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ}، وقدمنا طرفاً منه في سورة النحل في الكلام على قوله تعالى: {وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ}.
قوله تعالى: {أَوْ تَقُولَ حِينَ تَرَى الْعَذَابَ لَوْ أَنَّ لِي كَرَّةً فَأَكُونَ مِنَ الْمُحْسِنِينَ}.
قد قدمنا الآيات الموضحة له من جهات في سورة الأعراف، في الكلام على قوله تعالى: {يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَلْ لَنَا مِنْ شُفَعَاءَ فَيَشْفَعُوا لَنَا أَوْ نُرَدُّ فَنَعْمَلَ غَيْرَ الَّذِي كُنَّا نَعْمَلُ}.
قوله تعالى: {وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُوا عَلَى اللَّهِ وُجُوهُهُمْ مُسْوَدَّةٌ}.
قد قدمنا الكلام عليه وعلى ما يماثله من الآيات في سورة آل عمران في الكلام على قوله تعالى: {يَيوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ}.

ج / 6 ص -367- قوله تعالى: {أَلَيْسَ فِي جَهَنَّمَ مَثْوىً لِلْمُتَكَبِّرِينَ}.
تقدم إيضاحه بالآيات القرآنية، مع بيان جملة من آثار الكِبَر السيئة، في سورة الأعراف، في الكلام على قوله تعالى: {قَالَ فَاهْبِطْ مِنْهَا فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ}.
قوله تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ}.
قد تقدم الكلام عليه في سورة الأنعام في الكلام على قوله تعالى: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ}.
وقد ذكرنا في سورة المائدة الآية المتضمنة للقيد الذي لم يذكر في هذه الآيات على قوله تعالى: {وَمَنْ يَكْفُرْ بِالْأِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ}.
قوله تعالى: {ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ}.
قد قدمنا الآيات الموضحة له في سورة يس، في الكلام على قوله تعالى: {وَنُفِخَ فِي الصُّورِ فَإِذَا هُمْ مِنَ الْأَجْدَاثِ إِلَى رَبِّهِمْ يَنْسِلُونَ}.
قوله تعالى: {وَوُضِعَ الْكِتَابُ}.
قد قدمنا إيضاحه، بالآيات القرآنية، في سورة الكهف، في الكلام على قوله تعالى: {وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ} وفي سورة بني إسرائيل في الكلام على قوله تعالى: {وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنْشُوراً}.
قوله تعالى: {وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَهُمْ لا يُظْلَمُونَ * وَوُفِّيَتْ كُلُّ نَفْسٍ مَا عَمِلَتْ}.
اختلف العلماء في المراد بالشهداء في هذه الآية الكريمة، فقال بعضهم: هم الحفظة من الملائكة الذين كانوا يحصون أعمالهم في الدنيا. واستدل من قال هذا بقوله تعالى: {وَجَاءَتْ كُلُّ نَفْسٍ مَعَهَا سَائِقٌ وَشَهِيدٌ}.
وقال بعض العلماء: الشهداء: أمة محمد صلى الله عليه وسلم، يشهدون على الأمم، كما قال تعالى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً}.

ج / 6 ص -368- وقيل: الشهداء الذين قتلوا في سبيل الله، وأظهر الأقوال في الآية عندي: أن الشهداء هم الرسل من البشر، الذين أرسلوا إلى الأمم، لأنه لا يقضي بين الأمة حتى يأتي رسولها، كما صرح تعالى بذلك في سورة يونس في قوله تعالى: {وَلِكُلِّ أُمَّةٍ رَسُولٌ فَإِذَا جَاءَ رَسُولُهُمْ قُضِيَ بَيْنَهُمْ بِالْقِسْطِ وَهُمْ لا يُظْلَمُونَ} فصرح جل وعلا بأنه يسأل الرسل عما أجابتهم به أممهم، كما قال تعالى: {يَوْمَ يَجْمَعُ اللَّهُ الرُّسُلَ فَيَقُولُ مَاذَا أُجِبْتُمْ}، وقال تعالى: {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ}. وقد يشير إلى ذلك قوله تعالى: {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيداً} لأن كونه صلى الله عليه وسلم هو الشهيد على هؤلاء الذين هم أمته، يدل على أن الشهيد على كل أمة هو رسولها.
وقد بين تعالى أن الشهيد على كل أمة من أنفس الأمة، فدل على أنه ليس من الملائكة، وذلك في قوله تعالى: {وَيَوْمَ نَبْعَثُ فِي كُلِّ أُمَّةٍ شَهِيداً عَلَيْهِمْ مِنْ أَنْفُسِهِمْ} والرسل من أنفس الأمم كما قال تعالى في نبينا محمد صلى الله عليه وسلم:{لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ}. وقال تعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ}.
والمسوغ للإيجاز بحذف الفاعل في قوله تعالى: {وَجِيءَ بِالنَّبِيِّينَ} هو: أنه من المعلوم الذي لا نزاع فيه، أنه لا يقدر على المجيء بهم إلا الله وحده جل وعلا.
وقرأ هذا الحرف عامة السبعة غير الكسائي وهشام عن ابن عامر{وَجِيءَ} بكسر الجيم كسرة خالصة.
وقرأه الكسائي وهشام عن ابن عامر بإشمام الكسرة الضم.
وإنما كان الإشمام هنا جائزاً، والكسر جائزاً، لأنه لا يحصل في الآية البتة، لبس بين المبني للفاعل، والمبني للمفعول، إذ من المعلوم أن قوله هنا: وجيء مبني للمفعول ولا يحتمل البناء للفاعل بوجه، وما كان كذلك جاز فيه الكسر الخالص وإشمام الكسرة الضم كما أشار له في الخلاصة بقوله:

واكسر أو أشمم فا ثلاثي أعل عيناً وضم حاء كبوع فاحتمل

ج / 6 ص -369- أما إذا أسند ذلك الفعل إلى ضمير الرفع المتصل، فإن ذلك قد يؤدي إلى اللبس، فيشتبه المبني للمفعول، بالمبني للفاعل، فيجب حينئذ اجتناب الشكل الذي يوجب اللبس، والإتيان بما يزيل اللبس من شكل أو إشمام كما أشار له في الخلاصة بقوله:

وإن بشكل خيف لبس يجتنب

ومن أمثلة ذلك قول الشاعر، -وقد أنشده صاحب اللسان-:

وإني على المولى وإن قل نفعه دفوع إذا ما صمت غير صبور

فقوله: "صمت" أصله: صيمت بالبناء للمفعول فيجب الإشمام أو الضم لأن الكسر الخالص يجعله محتملاً للبناء للفاعل كبعت وسرت. وقول جرير يرثي المرار بن عبد الرحمن بن أبي بكرة:

وأقول من جزع وقد فتنا به ودموع عيني في الرداء غزار

للدافنين أخا المكارم والندا لله ما ضمنت بك الأحجار

أصله: فوتنا بالبناء للمفعول فيجب الكسر أو الإشمام لأن الضم الخالص يجعله محتملاً للبناء للفاعل، كقلنا وقمنا.
قوله تعالى: {وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَراً}.
الزمر: الأفواج المتفرقة، واحده: زمرة، وقد عبر تعالى عنها هنا بالزمر، وعبر عنها في الملك بالأفواج في قوله تعالى: {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ}، وعبر عنها في الأعراف بالأمم في قوله تعالى: {قَالَ ادْخُلُوا فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِكُمْ مِنَ الْجِنِّ وَالْأِنْسِ فِي النَّارِ كُلَّمَا دَخَلَتْ أُمَّةٌ لَعَنَتْ أُخْتَهَا حَتَّى إِذَا ادَّارَكُوا فِيهَا جَمِيعاً قَالَتْ أُخْرَاهُمْ لِأُولاهُمْ}.
وقال في فصلت: {وَحَقَّ عَلَيْهِمُ الْقَوْلُ فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِهِمْ مِنَ الْجِنِّ وَالْأِنْسِ إِنَّهُمْ كَانُوا خَاسِرِينَ} وقال تعالى: {هَذَا فَوْجٌ مُقْتَحِمٌ مَعَكُمْ لا مَرْحَباً بِهِمْ إِنَّهُمْ صَالُو النَّارِ}.
ومن إطلاق الزمر على ما ذكرنا قوله:

ج / 6 ص -370- وترى الناس إلى منزله زمراً تنتابه بعد زمر

وقول الراجز:

إن العفاة بالسيوب قد غمر حتى احزألت زمراً بعد زمر

قوله تعالى: {حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا}.
لم يبين جل وعلا هنا عدد أبوابها المذكورة، ولكنه بين ذلك، في سورة الحجر في قوله: {وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ * لَهَا سَبْعَةُ أَبْوَابٍ لِكُلِّ بَابٍ مِنْهُمْ جُزْءٌ مَقْسُومٌ}.
وقوله تعالى: {وَفُتِحَتْ أَبْوَابُهَا} قرأه نافع وابن كثير وأبو عمرو وابن عامر: (فُتِّحت) يالتاء.
قوله تعالى: {وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ}.
قد قدمنا الآيات الموضحة له، في سورة بني إسرائيل، في الكلام على قوله تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}.
قوله تعالى: {وَقَالَ لَهُمْ خَزَنَتُهَا سَلامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ}. قد قدمنا الآيات الموضحة له، في سورة النحل، في الكلام على قوله تعالى: {الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ طَيِّبِينَ يَقُولُونَ سَلامٌ عَلَيْكُمُ ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ}.
قوله تعالى: {وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ وَأَوْرَثَنَا الْأَرْضَ نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاءُ}.
ذكر جل وعلا في هذه الآية الكريمة أن أهل الجنة إذا دخلوها وعاينوا ما فيها من النعيم، حمدوا ربهم وأثنوا عليه، ونوهوا بصدق وعده لهم، وذكر هذا المعنى في آيات أخر من كتاب الله كقوله تعالى: {وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ تَجْرِي مِنْ تَحْتِهِمُ الْأَنْهَارُ

ج / 6 ص -371- وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا اللَّهُ لَقَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ وَنُودُوا أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ}. وقوله تعالى: {وَنَادَى أَصْحَابُ الْجَنَّةِ أَصْحَابَ النَّارِ أَنْ قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا حَقّاً}.
وقوله تعالى: {جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤاً وَلِبَاسُهُمْ فِيهَا حَرِيرٌ * وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ * الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ مِنْ فَضْلِهِ لا يَمَسُّنَا فِيهَا نَصَبٌ وَلا يَمَسُّنَا فِيهَا لُغُوبٌ}.
تم بحمد الله تفسير سورة الزمر


سورة غافر - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 6 ص -372- بسم الله الرحمن الرحيم
 سورة غافر
 قوله تعالى: {غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ لا إِلَهَ إِلَّا هُوَ إِلَيْهِ الْمَصِيرُ}.
جمع جل وعلا في هذه الآية الكريمة، بين الترغيب والترهيب والوعد والوعيد، لأن مطامع العقلاء محصورة في أمرين، هما جلب النفع ودفع الضر، وهذ المعنى الذي تضمنته هذه الآية الكريمة جاء موضحاً في آيات كثيرة من كتاب الله كقوله تعالى: {نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ * وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الْأَلِيمُ} وقوله تعالى: {قَالَ عَذَابِي أُصِيبُ بِهِ مَنْ أَشَاءُ وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ}. وقوله تعالى في آخر الأنعام: {إِنَّ رَبَّكَ سَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَحِيمٌ}. وقوله في "الأعراف": {إِنَّ رَبَّكَ لَسَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَحِيمٌ}، والآيات بمثل ذلك كثيرة معروفة.
قوله تعالى: {مَا يُجَادِلُ فِي آيَاتِ اللَّهِ إِلَّا الَّذِينَ كَفَرُوا فَلا يَغْرُرْكَ تَقَلُّبُهُمْ فِي الْبِلادِ}.
ذكر جل وعلا في هذه الآية الكريمة، أنه لا يجادل في آيات الله، أي لا يخاصم فيها محاولاً ردها، وإبطال ما جاء فيها، إلا الكفار.
وقد بين تعالى في غير هذا الموضع الغرض الحامل لهم على الجدال فيها مع بعض صفاتهم، وذلك في قوله {وَيُجَادِلُ الَّذِينَ كَفَرُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ وَاتَّخَذُوا آيَاتِي وَمَا أُنْذِرُوا هُزُواً} وأوضح ذلك الغرض، في هذه السورة الكريمة، في قوله {وَجَادَلُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ}.
وقد قدمنا في سورة الحج أن الذين يجادلون في الله منهم، أتباع يتبعون رؤساءهم المضلين، من شياطين الإنس والجن، وهم المذكورون في قوله تعالى: {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّبِعُ كُلَّ شَيْطَانٍ مَرِيدٍ * كُتِبَ عَلَيْهِ أَنَّهُ مَنْ تَوَلَّاهُ فَأَنَّهُ يُضِلُّهُ وَيَهْدِيهِ إِلَى عَذَابِ السَّعِيرِ}.

ج / 6 ص -373- وأن منهم قادة هم رؤساؤهم المتبوعون وهم المذكورون في قوله تعالى: {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلا هُدىً وَلا كِتَابٍ مُنِيرٍ * ثَانِيَ عِطْفِهِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ}.
وبين تعالى في موضع آخر أن من أنواع جدال الكفار، جدالهم للمؤمنين الذين استجابوا لله وآمنوا به وبرسوله، ليردوهم إلى الكفر بعد الإيمان، وبين بطلان حجة هؤلاء، وتوعدهم بغضبه عليهم، وعذابه الشديد وذلك في قوله تعالى: {وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ وَعَلَيْهِمْ غَضَبٌ وَلَهُمْ عَذَابٌ شَدِيدٌ}.
قوله تعالى: {فَلا يَغْرُرْكَ تَقَلُّبُهُمْ فِي الْبِلادِ}.
نهى الله جل وعلا نبيه صلى الله عليه وسلم في هذه الآية الكريمة، ليشرع لأمته عن أن يغره تقلب الذين كفروا في بلاد الله، بالتجارات والأرباح، والعافية وسعة الرزق، كما كانت قريش تفيض عليها الأموال من أرباح التجارات، وغيرها من رحلة الشتاء والصيف المذكورة في قوله تعالى: {إِيلافِهِمْ رِحْلَةَ الشِّتَاءِ وَالصَّيْفِ} أي: إلى اليمن والشام وهم مع ذلك كفرة فجرة، يكذبون نبي الله ويعادونه.
والمعنى: لا تغتر بإنعام الله عليهم تقلبهم في بلاده، في إنعام وعافية فإن الله جل وعلا يستدرجهم بذلك الإنعام، فيمتعهم به قليلاً، ثم يهلكهم فيجعل مصيرهم إلى النار.
وقد أوضح هذا المعنى في آيات من كتابه كقوله تعالى: {لا يَغُرَّنَّكَ تَقَلُّبُ الَّذِينَ كَفَرُوا فِي الْبِلادِ * مَتَاعٌ قَلِيلٌ ثُمَّ مَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ}. وقوله تعالى: {وَمَنْ كَفَرَ فَلا يَحْزُنْكَ كُفْرُهُ إِلَيْنَا مَرْجِعُهُمْ فَنُنَبِّئُهُمْ بِمَا عَمِلُوا إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ * نُمَتِّعُهُمْ قَلِيلاً ثُمَّ نَضْطَرُّهُمْ إِلَى عَذَابٍ غَلِيظٍ} وقوله تعالى: {قَالَ وَمَنْ كَفَرَ فَأُمَتِّعُهُ قَلِيلاً ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ} وقوله تعالى: {قُلْ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ * مَتَاعٌ فِي الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُهُمْ ثُمَّ نُذِيقُهُمُ الْعَذَابَ الشَّدِيدَ بِمَا كَانُوا يَكْفُرُونَ} إلى غير ذلك من الآيات.
والفاء في قوله: {فَلا يَغْرُرْكَ}، سببية، أي: لا يمكن تقلبهم في بلاد الله متنعمين

ج / 6 ص -374- بالأموال والأرزاق، سبباً لاغترارك بهم، فتظن بهم ظناً حسناً لأن ذلك التنعم، تنعم استدراج، وهو زائل عن قريب، وهم صائرون إلى الهلاك والعذاب الدائم.
قوله تعالى: {وَكَذَلِكَ حَقَّتْ كَلِمَتُ رَبِّكَ عَلَى الَّذِينَ كَفَرُوا أَنَّهُمْ أَصْحَابُ النَّارِ}.
قرأ هذا الحرف نافع وابن عامر (كَلِمَات) بصيغة الجمع المؤنث السالم وقرأه الباقون (كلمة ربِّك) بالإفراد.
وقد أوضحنا معنى الكلمة والكلمات فيما يماثل هذه الآية في سورة يس في الكلام على قوله تعالى: {لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ فَهُمْ لا يُؤْمِنُونَ}.
قوله تعالى: {رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُمْ وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ}.
لم يبين هنا الآية المتضمنة لوعدهم بالجنات، هم ومن صلح من آبائهم وأزواجهم وذرياتهم.
ولكنه جل وعلا أوضح وعده إياهم بذلك في سورة الرعد في قوله تعالى: {وَالَّذِينَ صَبَرُوا ابْتِغَاءَ وَجْهِ رَبِّهِمْ وَأَقَامُوا الصَّلاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلانِيَةً وَيَدْرَأُونَ بِالْحَسَنَةِ السَّيِّئَةَ أُولَئِكَ لَهُمْ عُقْبَى الدَّارِ * جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ وَالْمَلائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ}.
قوله تعالى: {قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ}.
التحقيق الذي لا ينبغي العدول عنه، أن المراد بالإماتتين في هذه الآية الكريمة: الإماتة الأولى، التي هي كونهم في بطون أمهاتهم نطفاً وعلقاً، ومضغاً. قبل نفخ الروح فيهم، فهل قبل نفخ الروح فيهم لا حياة لهم، فأطلق عليهم بذلك الاعتبار اسم الموت.
والإماتة الثانية: هي إماتتهم وصيرورتهم إلى قبورهم عند انقضاء آجالهم في دار الدنيا.
وأن المراد بالإحياءتين: الإحياءة الأولى في دار الدنيا، والإحياءة الثانية، التي هي البعث من القبور إلى الحساب، والجزاء والخلود الأبدي، الذي لا موت فيه، إما في الجنة وإما في النار.

ج / 6 ص -375- والدليل من القرآن على أن هذا القول في الآية هو التحقيق، أن الله صرح به واضحاً في قوله جل وعلا: {كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتاً فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ} وبذلك تعلم أن ما سواه من الأقوال الآية لا معوّل عليه.
والأظهر عندي أن المسوغ الذي سوغ إطلاق اسم الموت على العلقة، والمضغة مثلاً، في بطون الأمهات، أن عين ذلك الشيء، الذي هو نفس العلقة والمضغة، له أطوار كما قال تعالى: {وَقَدْ خَلَقَكُمْ أَطْوَاراًً} {خْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقاً مِنْ بَعْدِ خَلْقٍ}، ولما كان ذلك الشيء، تكون فيه الحياة في بعض تلك الأطوار، وفي بعضها لا حياة له، صح إطلاق الموت والحياة عليه من حيث إنه شيء واحد، ترتفع عنه الحياة تارة وتكون فيه أخرى، وقد ذكر له الزمخشري مسوغاً غير هذا، فانظره إن شئت.
قوله تعالى: {فَاعْتَرَفْنَا بِذُنُوبِنَا فَهَلْ إِلَى خُرُوجٍ مِنْ سَبِيلٍ}.
قد بين جل وعلا في غير هذا الموضع، أن الاعتراف بالذنب في ذلك الوقت لا ينفع، كما قال تعالى: {فَاعْتَرَفُوا بِذَنْبِهِمْ فَسُحْقاً لِأَصْحَابِ السَّعِيرِ} وقال تعالى: {رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحاً إِنَّا مُوقِنُونَ}، إلى غير ذلك من الآيات.
وقوله تعالى في هذه الآية الكريمة: {فَهَلْ إِلَى خُرُوجٍ مِنْ سَبِيلٍ}، قد قدمنا إيضاحه بالآيات القرآنية، في سورة الأعراف في الكلام على قوله تعالى: {يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَلْ لَنَا مِنْ شُفَعَاءَ فَيَشْفَعُوا لَنَا أَوْ نُرَدُّ فَنَعْمَلَ غَيْرَ الَّذِي كُنَّا نَعْمَلُ}.
قوله تعالى: {ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا}.
قد تقدم الكلام عليه في سورة الصافات، في الكلام على قوله تعالى: {إِنَّا كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ * إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ}.
قوله تعالى: {فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ}.
قد قدمنا الآيات الموضحة له في سورة الكهف، في الكلام على قوله تعالى: {وَلا يُشْرِكُ فِي حُكْمِهِ أَحَداً}.

ج / 6 ص -376- قوله تعالى: {هُوَ الَّذِي يُرِيكُمْ آيَاتِهِ}.
ذكر جل وعلا في هذه الآية الكريمة، أنه جل وعلا هو الذي يُري خلقه آياته، أي الكونية القدرية ليجعلها علامات لهم على ربوبيته، واستحقاقه العبادة وحده. ومن تلك الآيات: الليل والنهار والشمس والقمر كما قال تعالى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ}.
ومنها السماوات والأرضون وما فيهما، والنجوم، والرياح والسحاب، والبحار والأنهار، والعيون والجبال والأشجار وآثار قوم هلكوا، كما قال تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَار} إلى قوله: {لَآياتٍ لِقَوْمٍ يَعْقِلُونَ}. وقال تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لَآياتٍ لِأُولِي الْأَلْبَابِ}. وقال تعالى: {إِنَّ فِي السَّمَاوَاتِ وَالْأَرْضِ لَآياتٍ لِلْمُؤْمِنِينَ * وَفِي خَلْقِكُمْ وَمَا يَبُثُّ مِنْ دَابَّةٍ آيَاتٌ لِقَوْمٍ يُوقِنُونَ * وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ رِزْقٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَتَصْرِيفِ الرِّيَاحِ آيَاتٌ لِقَوْمٍ يَعْقِلُونَ}، وقال تعالى: {إِنَّ فِي اخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَمَا خَلَقَ اللَّهُ فِي السَّمَاوَاتِ وَالْأَرْضِ لَآياتٍ لِقَوْمٍ يَتَّقُونَ}.
وما ذكره جل وعلا في آية المؤمن هذه، من أنه هو الذي يُرِي خلقه آياته، بينه وزاده إيضاحاً في غير هذا الموضع، فبين أنه يريهم آياته في الآفاق وفي أنفسهم، وأن مراده بذلك البيان أن يتبين لهم أن ما جاء به محمد صلى الله عليه وسلم حق، كما قال تعالى: {سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ}.
و"الآفاق" جمع أفق وهو الناحية، والله جل وعلا قد بين من غرائب صنعه، وعجائبه، في نواحي سماواته وأرضه، ما يتبين به لكل عاقل أنه هو الرب المعبود وحده. كما أشرنا إليه، من الشمس والقمر والنجوم والأشجار والجبال، والدواب والبحار، إلى غير ذلك.
وبين أيضاً أن من آياته التي يريهم ولا يمكنهم أن ينكروا شيئاً منها: تسخيره لهم الأنعام ليركبوها ويأكلوا من لحومها، وينتفعوا بألبانها، وزبدها وسمنها، وأقطها ويلبسوا من جلودها، وأصوافها وأوبارها وأشعارها، كما قال تعالى: {اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَنْعَامَ لِتَرْكَبُوا مِنْهَا وَمِنْهَا تَأْكُلُونَ * وَلَكُمْ فِيهَا مَنَافِعُ وَلِتَبْلُغُوا عَلَيْهَا حَاجَةً فِي صُدُورِكُمْ وَعَلَيْهَا

ج / 6 ص -377- وَعَلَى الْفُلْكِ تُحْمَلُونَ * وَيُرِيكُمْ آيَاتِهِ فَأَيَّ آيَاتِ اللَّهِ تُنْكِرُونَ}.
وبين في بعض المواضع، أن من آياته التي يريها بعض خلقه، معجزات رسله، لأن المعجزات آيات، أي دلالات، وعلامات على صدق الرسل، كما قال تعالى في فرعون: {وَلَقَدْ أَرَيْنَاهُ آيَاتِنَا كُلَّهَا فَكَذَّبَ وَأَبَى}، وبين في موضع آخر، أن من آياته التي يريها خلقه، عقوبته المكذبين رسله، كما قال تعالى في قصة إهلاكه قوم لوط: {وَلَقَدْ تَرَكْنَا مِنْهَا آيَةً بَيِّنَةً لِقَوْمٍ يَعْقِلُونَ}.
وقال في عقوبته فرعون وقومه بالطوفان والجراد والقمل إلخ: {فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ وَالْجَرَادَ وَالْقُمَّلَ وَالضَّفَادِعَ وَالدَّمَ آيَاتٍ مُفَصَّلاتٍ}.
قوله تعالى: {وَيُنَزِّلُ لَكُمْ مِنَ السَّمَاءِ رِزْقاً}.
أطلق جل وعلا في هذه الآية الكريمة، الرزق وأراد المطر، لأن المطر سبب الرزق، وإطلاق المسبب وإرادة سببه لشدة الملابسة بينهما، أسلوب عربي معروف، وكذلك عكسه الذي هو إطلاق السبب وإرادة المسبب كقوله:

أكنت دماً إن لم أرعْكِ بضرَّة بعيدة مهوى القرط طيبة النشر

فأطلق الدم وأراد الدية، لأنه سببها.
وقد أوضحنا في رسالتنا المسماة: (منع جواز المجاز في المنزل للتعبد والإعجاز)، أن أمثال هذا أساليب عربية، نطقت بها العرب في لغتها، ونزل بها القرآن، وأن ما يقوله علماء البلاغة من أن في الآية ما يسمونه المجاز المرسل الذي يعدون من علاقاته السببية والمسببية، لا داعي إليه، ولا دليل عليه، يجب الرجوع إليه.
وإطلاق الرزق في آية المؤمن هذه على المطر جاء مثله، في غير هذا الموضع كقوله تعالى في أول سورة الجاثية: {وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ رِزْقٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا} فأوضح بقوله: {فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا} أن مراده بالرزق: المطر، لأن المطر هو الذي يحيي الله به الأرض بعد موتها.
وقد أوضح جل وعلا، أنه إنما سمي المطر رزقاً، لأن المطر سبب الرزق، في آيات كثيرة من كتابه، كقوله تعالى في سورة البقرة: {وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ

ج / 6 ص -378- الثَّمَرَاتِ رِزْقاً لَكُمْ}، والباء في قوله {فَأَخْرَجَ بِهِ} سببية، كما ترى.
وكقوله تعالى في سورة إبراهيم: {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ وَسَخَّرَ لَكُمُ الْفُلْكَ}. وقوله تعالى في سورة ق: {وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكاً فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ * وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ}.
وبين في آيات أخر أن الرزق المذكور، شامل لما يأكله الناس، وما تأكله الأنعام، لأن ما تأكله الأنعام، يحصل بسببه للناس الانتفاع بلحومها، وجلودها وألبانها، وأصوافها وأوبارها، وأشعارها، كما تقدم كقوله تعالى: {أَوَلَمْ يَرَوْا أَنَّا نَسُوقُ الْمَاءَ إِلَى الْأَرْضِ الْجُرُزِ فَنُخْرِجُ بِهِ زَرْعاً تَأْكُلُ مِنْهُ أَنْعَامُهُمْ وَأَنْفُسُهُمْ أَفَلا يُبْصِرُونَ}، وقوله تعالى: {هُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ * يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالْأَعْنَابَ وَمِنْ كُلِّ الثَّمَرَاتِ}.
فقوله: {فِيهِ تُسِيمُونَ}، أي: تتركون أنعامكم سائمة فيه تأكل منه من غير أن تتكلفوا لها مؤونة العلف كما تقدم إيضاحه بشواهده العربية، في سورة النحل، وكقوله تعالى: {وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجاً مِنْ نَبَاتٍ شَتَّى * كُلُوا وَارْعَوْا أَنْعَامَكُمْ}. وقوله تعالى: {أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا * وَالْجِبَالَ أَرْسَاهَا * مَتَاعاً لَكُمْ وَلِأَنْعَامِكُمْ}، إلى غير ذلك من الآيات.
قوله تعالى: {وَمَا يَتَذَكَّرُ إِلَّا مَنْ يُنِيبُ}.
ذكر جل وعلا في هذه الآية الكريمة، أن الناس ما يتذكر منهم، أي: ما يتعظ بهذه الآيات المشار إليها في قوله: {هُوَ الَّذِي يُرِيكُمْ آيَاتِهِ وَيُنَزِّلُ لَكُمْ مِنَ السَّمَاءِ رِزْقاً وَمَا يَتَذَكَّرُ إِلَّا مَنْ يُنِيبُ} أي: من رزقه الله الإنابة إليه.
والإنابة: الرجوع عن الكفر والمعاصي، إلى الإيمان والطاعة.
وهؤلاء المنيبون، المتذكرون، المتعظون، هم أصحاب العقول السليمة من شوائب الاختلال، المذكورون في قوله تعالى في أول سورة آل عمران: {وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ} وفي قوله تعالى في سورة إبراهيم: {وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ

ج / 6 ص -379- وَلِيَذَّكَّرَ أُولُو الْأَلْبَابِ} إلى غير ذلك من الآيات.
وقد دلت آية المؤمن هذه، وما في معناها من الآيات، على أن غير أولي الألباب المتذكرين المذكورين آنفاً، لا يتذكر ولا يتعظ بالآيات، بل يعرض عنها أشد الإعراض.
وقد جاء هذا المعنى موضحاً، في آيات كثيرة من كتاب الله، كقوله تعالى: {وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالْأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ}. وقوله تعالى: {وَإِنْ يَرَوْا آيَةً يُعْرِضُوا وَيَقُولُوا سِحْرٌ مُسْتَمِرٌّ}.
وقوله تعالى: {قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَا تُغْنِي الْآياتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ}، وقوله: {وَمَا تَأْتِيهِمْ مِنْ آيَةٍ مِنْ آيَاتِ رَبِّهِمْ إِلَّا كَانُوا عَنْهَا مُعْرِضِينَ} في الأنعام ويس، إلى غير ذلك من الآيات.
قوله تعالى: {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ}.
قد قدمنا الكلام على نحوه من الآيات في أول سورة الزمر، في الكلام على قوله: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ * أَلا لِلَّهِ الدِّينُ الْخَالِصُ}.
قوله تعالى: {يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ لِيُنْذِرَ يَوْمَ التَّلاقِ * َوْمَ هُمْ بَارِزُونَ}.
قد قدمنا إيضاحه بالآيات القرآنية، في أول سورة النحل، في الكلام على قوله تعالى: {يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاتَّقُونِ}. وقوله تعالى في آية المؤمن هذه: {يَوْمَ هُمْ بَارِزُونَ لا يَخْفَى عَلَى اللَّهِ مِنْهُمْ شَيْءٌ}، جاء مثله في آيات كثيرة، كقوله في بروزهم ذلك اليوم {يَوْمَ تُبَدَّلُ الْأَرْضُ غَيْرَ الْأَرْضِ وَالسَّمَاوَاتُ وَبَرَزُوا لِلَّهِ الْوَاحِدِ الْقَهَّارِ}، وقوله تعالى: {وَبَرَزُوا لِلَّهِ جَمِيعاً فَقَالَ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعاً}.
وكقوله في كونهم لا يخفى على الله منهم شيء ذلك اليوم: {يَوْمَئِذٍ تُعْرَضُونَ لا تَخْفَى مِنْكُمْ خَافِيَةٌ}. وقوله تعالى: {إِنَّ رَبَّهُمْ بِهِمْ يَوْمَئِذٍ لَخَبِيرٌ}.
وقوله تعالى: {إِنَّ اللَّهَ لا يَخْفَى عَلَيْهِ شَيْءٌ فِي الْأَرْضِ وَلا فِي السَّمَاءِ}، والآيات بمثل ذلك كثيرة، وقد بيناها في أول سورة هود في الكلام على قوله تعالى: {أَلا إِنَّهُمْ يَثْنُونَ

ج / 6 ص -380- صُدُورَهُمْ لِيَسْتَخْفُوا مِنْهُ}، وذكرنا طرفاً من ذلك، في أول سورة سبأ، في الكلام على قوله تعالى: {الِمِ الْغَيْبِ لا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ}.
قوله تعالى: {وَأَنْذِرْهُمْ يَوْمَ الْآزِفَةِ إِذِ الْقُلُوبُ لَدَى الْحَنَاجِرِ كَاظِمِينَ}.
الإنذار، والإعلام المقترن بتهديد خاصة، فكل إنذار إعلام، وليس كل إعلام إنذاراً.
وقد أوضحنا معنى الإنذار وأنواعه في أول سورة الأعراف في الكلام على قوله تعالى: {كِتَابٌ أُنْزِلَ إِلَيْكَ فَلا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ لِتُنْذِرَ بِهِ}.
والظاهر أن قوله هنا: {يَوْمَ الْآزِفَةِ} هو المفعول الثاني للإنذار، لا ظرف له لأن الإنذار والتخويف من يوم القيامة، واقع في دار الدنيا. و{الْآزِفَةِ} القيامة. أي: أنذرهم يوم القيامة، بمعنى خوفهم إياه وهددهم بما فيه من الأهوال العظام ليستعدوا لذلك في الدنيا بالإيمان والطاعة.
وإنما عبر عن القيامة بالآزفة لأجل أزوفها أي قربها، والعرب تقول: أزِف الترحل بكسر الزاي، يأزَف بفتحها، أزفاً بفتحتين، على القياس، وأزوفا فهو آزف، على غير قياس، في المصدر الأخير، والوصف بمعنى: قرب وقته وحان وقوعه، ومنه قول نابغة ذبيان:

أزف الترحل غير أن ركابنا لما تزل برحالنا وكأن قد

ويروى: "أفد الترحل"، ومعناهما واحد.
والمعنى: {وَأَنْذِرْهُمْ يَوْمَ الْآزِفَةِ} أي: يوم القيامة القريب مجيؤها ووقوعها.
وما تضمنته هذه الآية الكريمة، من اقتراب قيام الساعة، جاء موضحاً في آيات أخر كقوله تعالى: {أَزِفَتِ الْآزِفَةُ * لَيْسَ لَهَا مِنْ دُونِ اللَّهِ كَاشِفَةٌ}، وقوله تعالى: {اقْتَرَبَتِ السَّاعَةُ}. وقوله تعالى: {اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ}. وقوله تعالى في الأحزاب: {وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ تَكُونُ قَرِيباً} وقوله تعالى في الشورى: {وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ}.

ج / 6 ص -381- وقد قدمنا هذا في أول سورة النحل في الكلام على قوله تعالى {أَتَى أَمْرُ اللَّهِ فَلا تَسْتَعْجِلُوهُ}.
وقوله تعالى في هذه الآية الكريمة: {إِذِ الْقُلُوبُ لَدَى الْحَنَاجِرِ كَاظِمِينَ} الظاهر فيه، أن {إِذِ}، بدل من {يَوْمَ}، وعليه فهو من قبيل المفعول به، لا المفعول فيه، كما بينا آنفاً.
و{القُلُوبُ}: جمع قلب وهو معروف.
و{لَدَى}: ظرف بمعنى عند.
و{الحَنَاجِرِ}: جمع حنجرة وهي معروفة.
ومعنى كون القلوب لدى الحناجر، في ذلك الوقت، فيه لعلماء التفسير وجهان معروفان.
أحدهما: ما قاله قتادة وغيره، من أن "قلوبهم يومئذ، ترتفع من أماكنها في الصدور، حتى تلتصق بالحلوق، فتكون لدى الحناجر، فلا هي تخرج من أفواههم فيموتوا، ولا هي ترجع إلى أماكنها في الصدور فيتنفسوا". وهذا القول هو ظاهر القرآن.
والوجه الثاني: هو أن المراد بكون القلوب، لدى الجناجر، بيان شدة الهول، وفظاعة الأمر، وعليه فالآية كقوله تعالى: {وَإِذْ زَاغَتِ الْأَبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ وَتَظُنُّونَ بِاللَّهِ الظُّنُونَا * هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ وَزُلْزِلُوا زِلْزَالاً شَدِيداًً}، وهو زلزال خوف وفزع لا زلزال حركة الأرض.
وقوله تعالى في هذه الآية الكريمة: {كَاظِمِينَ} معناه مكروبين ممتلئين خوفاً وغماً وحزناً.
والكظم: تردد الخوف والغيظ والحزن في القلب حتى يمتلىء منه، ويضيق به.
والعرب تقول: كظمت السقاء إذا ملأته ماء، وشددته عليه.
وقول بعضهم {كَاظِمِينَ}، أي ساكتين، لا ينافي ما ذكرنا، لأن الخوف والغم الذي ملأ قلوبهم يمنعهم من الكلام، فلا يقدرون عليه، ومن إطلاق الكظم على السكوت

ج / 6 ص -382- قول العجاج:

وربّ أسراب حجيج كظَّم عن اللَّغا ورمَثِ التكلُّمِ

ويرجع إلى هذا القول معنى قول من قال: كاظمين أي لا يتكلمون إلا من أذن له الله، وقال الصواب، كما قال تعالى: {لا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَاباً}.

وقوله: {كَاظِمِينَ} حال من أصحاب القلوب على المعنى. والتقدير: {إِذِ الْقُلُوبُ لَدَى الْحَنَاجِر}أي: إذ قلوبهم لدى حناجرهم في حال كونهم كاظمين، أي: ممتلئين خوفاً وغماً وحزناً، ولا يبعد أن يكون حالاً من نفس القلوب، لأنها وصفت بالكظم الذي هو صفة أصحابها.
ونظير ذلك في القرآن: {إِنِّي رَأَيْتُ أَحَدَ عَشَرَ كَوْكَباً وَالشَّمْسَ وَالْقَمَرَ رَأَيْتُهُمْ لِي سَاجِدِينَ} فإنه أطلق في هذه الآية الكريمة، على الكواكب والشمس والقمر صفة العقلاء في قوله تعالى: {رَأَيْتُهُمْ لِي سَاجِدِينَ}، والمسوغ لذلك وصفه الكواكب والشمس والقمر بصفة العقلاء التي هي السجود.
ونظير ذلك أيضاً قوله تعالى: {إِنْ نَشَأْ نُنَزِّلْ عَلَيْهِمْ مِنَ السَّمَاءِ آيَةً فَظَلَّتْ أَعْنَاقُهُمْ لَهَا خَاضِعِينَ}، وقوله تعالى: {قَالَتَا أَتَيْنَا طَائِعِينَ}.
قوله تعالى: {مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ}.
قد قدمنا الكلام عليه في سورة البقرة وسورة الأعراف، وأحلنا عليه مراراً.
قوله تعالى: {يَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ}.
قد قدمنا الكلام على ما يماثله من الآيات في أول سورة هود، وفي غيرها وأحلنا عليه أيضاً مراراً.
قوله تعالى: {وَلَقَدْ أَرْسَلْنَا مُوسَى بِآياتِنَا وَسُلْطَانٍ مُبِينٍ * إِلَى فِرْعَوْنَ وَهَامَانَ وَقَارُونَ فَقَالُوا سَاحِرٌ كَذَّابٌ}.
ذكر جل وعلا في هذه الآية الكريمة، أنه أرسل نبيه موسى عليه وعلى نبينا الصلاة والسلام، بآياته وحججه الواضحة كالعصا واليد البيضاء إلى فرعون وهامان وقارون

ج / 6 ص -383- فكذبوه، وزعموا أنه ساحر.
وأوضح هذا المعنى، في آيات كثيرة كقوله تعالى عن فرعون وقومه: {وَقَالُوا مَهْمَا تَأْتِنَا بِهِ مِنْ آيَةٍ لِتَسْحَرَنَا}، وقوله تعالى عن فرعون: {إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ}. وقوله تعالى: {قَالَ لِلْمَلأِ حَوْلَهُ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ} والآيات بمثل ذلك كثيرة. وقد بيناها في مواضع متعددة من هذا الكتاب المبارك.
قوله تعالى: {وَقَالَ مُوسَى إِنِّي عُذْتُ بِرَبِّي وَرَبِّكُمْ مِنْ كُلِّ مُتَكَبِّرٍ لا يُؤْمِنُ بِيَوْمِ الْحِسَابِ}.
ذكر جل وعلا في هذه الآية الكريمة أن نبيه موسى عليه وعلى نبينا الصلاة والسلام، عاذ بربه، أي: اعتصم به، وتمنع {مِنْ كُلِّ مُتَكَبِّرٍ}، أي: متصف بالكبر، {لا يُؤْمِنُ بِيَوْمِ الْحِسَابِ}.، أي: لا يصدق بالبعث والجزاء.
وسبب عياذ موسى بربه المذكور، أن فرعون قال لقومه: {ذَرُونِي أَقْتُلْ مُوسَى وَلْيَدْعُ رَبَّهُ إِنِّي أَخَافُ أَنْ يُبَدِّلَ دِينَكُمْ أَوْ أَنْ يُظْهِرَ فِي الْأَرْضِ الْفَسَادَ}.
فعياذ موسى المذكور بالله إنما هو في الحقيقة من فرعون، وإن كانت العبارة أعم من خصوص فرعون، لأن فرعون لا شك أنه متكبر، لا يؤمن بيوم الحساب فهو داخل في الكلام دخولاً أولياً، وهو المقصود بالكلام.
وما ذكره جل وعلا في آية المؤمن هذه، من عياذ موسى بالله من كل متكبر لا يؤمن بيوم الحساب كفرعون، وعتاة قومه، ذكر نحوه في سورة الدخان في قوله تعالى عن موسى مخاطباً فرعون وقومه: {وَإِنِّى عُذْتُ بِرَبِّى وَرَبِّكُمْ أَن تَرْجُمُونِ}.
قوله تعالى: {وَقَالَ رَجُلٌ مُؤْمِنٌ مِنْ آلِ فِرْعَوْنَ يَكْتُمُ إِيمَانَهُ أَتَقْتُلُونَ رَجُلاً أَنْ يَقُولَ رَبِّيَ اللَّهُ}.
ذكر جل وعلا في هذه الآية الكريمة، أن رجلاً مؤمناً من آل فرعون {يَكْتُمُ إِيمَانَهُ}، أي: يخفي عنهم أنه مؤمن، أنكر على فرعون وقومه إرادتهم قتل نبي الله موسى عليه

ج / 6 ص -384- وعلى نبينا الصلاة والسلام، حين قال فرعون: {ذَرُونِي أَقْتُلْ مُوسَى وَلْيَدْعُ رَبَّهُ}. مع أنه لا ذنب له، يستحق به القتل، إلا أنه يقول: ربي الله.
وقد بين في آيات أخر أن من عادة المشركين قتل المسلمين، والتنكيل بهم، وإخراجهم من ديارهم من غير ذنب، إلا أنهم يؤمنون بالله ويقولون: ربنا الله، كقوله تعالى في أصحاب الأخدود، الذين حرقوا المؤمنين: {قُتِلَ أَصْحَابُ الْأُخْدُودِ * النَّارِ ذَاتِ الْوَقُودِ إِذْ هُمْ عَلَيْهَا قُعُودٌ * وَهُمْ عَلَى مَا يَفْعَلُونَ بِالْمُؤْمِنِينَ شُهُودٌ * وَمَا نَقَمُوا مِنْهُمْ إِلَّا أَنْ يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ}، وقوله تعالى: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ * الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلَّا أَنْ يَقُولُوا رَبُّنَا اللَّهُ}. وقوله تعالى: عن الذين كانوا سحرة لفرعون، وصاروا من خيار المؤمنين، لما هددهم فرعون قائلاً: {لَأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلافٍ ثُمَّ لَأُصَلِّبَنَّكُمْ أَجْمَعِينَ}، أنهم أجابوه، بما ذكره الله عنهم، في قوله: {قَالُوا إِنَّا إِلَى رَبِّنَا مُنْقلِبُونَ * وَمَا تَنْقِمُ مِنَّا إِلَّا أَنْ آمَنَّا بِآياتِ رَبِّنَا لَمَّا جَاءَتْنَا}. إلى غير ذلك من الآيات.
والتحقيق: أن الرجل المؤمن المذكور في هذه الآية من جماعة فرعون كما هو ظاهر قوله تعالى: {مِنْ آلِ فِرْعَوْنَ}.
فدعوى أنه إسرائيلي، وأن في الكلام تقديماً وتأخيراً. وأن {مِنْ آلِ فِرْعَوْنَ}متعلق بـ"يكتم"، أي: وقال رجل مؤمن يكتم إيمانه من آل فرعون أي: يخفي إيمانه عن فرعون وقومه خلاف التحقيق كما لا يخفى.
وقيل: إن هذا الرجل المؤمن هو الذي قال لموسى: {إِنَّ الْمَلَأَ يَأْتَمِرُونَ بِكَ لِيَقْتُلُوكَ فَاخْرُجْ}، وقيل غيره.
واختلف العلماء في اسمه اختلافاً كثيراً فقيل: اسمه حبيب، وقيل: اسمه شمعان، وقيل: اسمه حزقيل، وقيل غير ذلك، ولا دليل على شيء من ذلك.
والظاهر في إعراب المصدر المنسبك من أن وصلتها في قوله تعالى، في هذه الآية الكريمة، {أَنْ يَقُولَ رَبِّيَ اللَّهُ}، أنه مفعول من أجله.

ج / 6 ص -385- وقال البخاري رحمه الله في صحيحه في تفسير هذه الآية الكريمة: "حدثنا علي بن عبد الله، حدثنا الوليد بن مسلم حدثنا الأوزاعي قال: حدثني يحيى بن أبي كثير قال: حدثني محمد بن إبراهيم التيمي حدثني عروة بن الزبير قال: قلت لعبد الله بن عمرو بن العاص: أخبرني بأشد ما صنع المشركون برسول الله صلى الله عليه وسلم قال: "بينا رسول الله صلى الله عليه وسلم يصلي بفناء الكعبة إذ أقبل عقبة بن أبي معيط فأخذ بمنكب رسول الله صلى الله عليه وسلم ولوى ثوبه في عنقه فخنقه خنقاً شديداً فأقبل أبو بكر فأخذ بمنكبه ودفع عن رسول الله صلى الله عليه وسلم وقال: أتقتلون رجلاً أن يقول ربي الله قد جاءكم بالبينات من ربكم".
قوله تعالى: {قَالَ فِرْعَوْنُ مَا أُرِيكُمْ إِلَّا مَا أَرَى وَمَا أَهْدِيكُمْ إِلَّا سَبِيلَ الرَّشَادِ}.
الظاهر أن {أَرَى} في هذه الآية الكريمة علمية، عرفانية، تتعدى لمفعول واحد، كما أشار له في "الخلاصة" بقوله:

لعلم عرفان وظَنِّ تهمه تعديةٌ لواحد ملتزمهْ

وعليه فالمعنى: قال فرعون ما أعلمكم وأعرفكم، من حقيقة موسى وأنه ينبغي أن يقتل، خوف أن يبدل دينكم، ويظهر الفساد في أرضكم، إلا ما أرى أي أعلم وأعرف أنه الحق والصواب فما أخفى عنكم خلاف ما أظهره لكم، وما أهديكم بهذا إلا سبيل الرشاد، أي طريق السداد والصواب.
وهذان الأمران اللذان ذكر تعالى عن فرعون أنه قالهما في هذه الآية الكريمة، قد بين في آيات أخر أن فرعون كاذب في كل واحد منهما.
أما الأول منهما وهو قوله: {مَا أُرِيكُمْ إِلَّا مَا أَرَى} فقد بين تعالى كذبه فيه في آيات من كتابه وأوضح فيها أنه يعلم ويتيقن أن الآيات التي جاءه بها موسى حق، وأنها ما أنزلها إلا الله، وأنه جحدها هو ومن استيقنها معه من قومه ليستخفوا بها عقول الجهلة منهم كقوله تعالى في سورة النمل: {وَأَدْخِلْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ فِي تِسْعِ آيَاتٍ إِلَى فِرْعَوْنَ وَقَوْمِهِ إِنَّهُمْ كَانُوا قَوْماً فَاسِقِينَ * فَلَمَّا جَاءَتْهُمْ آيَاتُنَا مُبْصِرَةً قَالُوا هَذَا سِحْرٌ مُبِينٌ * وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ}.

ج / 6 ص -386- فقوله تعالى: في هذه الآية {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً}، دليل واضح على أن فرعون كاذب في قوله: {مَا أُرِيكُمْ إِلَّا مَا أَرَى}.
وكقوله تعالى في سورة بني إسرائيل: {قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ بَصَائِرَ وَإِنِّي لَأَظُنُّكَ يَا فِرْعَوْنُ مَثْبُوراً}، فقول نبي الله موسى لفرعون: {لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلَّا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ} مؤكداً إخباره بأن فرعون عالم بذلك بالقسم، وقد دل أيضاً على أنه كاذب في قوله: {مَا أُرِيكُمْ إِلَّا مَا أَرَى}.
وكان غرض فرعون بهذا الكذب، التدليس والتمويه ليظن جهلة قومه، أن معه الحق، كما أشار تعالى إلى ذلك في قوله: {فَاسْتَخَفَّ قَوْمَهُ فَأَطَاعُوهُ إِنَّهُمْ كَانُوا قَوْماً فَاسِقِينَ}.
وأما الأمر الثاني وهو قوله: {وَمَا أَهْدِيكُمْ إِلَّا سَبِيلَ الرَّشَادِ}، فقد بين تعالى كذبه فيه في آيات من كتابه كقوله تعالى: {فَاتَّبَعُوا أَمْرَ فِرْعَوْنَ وَمَا أَمْرُ فِرْعَوْنَ بِرَشِيدٍ}. وقوله تعالى: {وَأَضَلَّ فِرْعَوْنُ قَوْمَهُ وَمَا هَدَى}.
وقال بعض العلماء في قوله: {مَا أُرِيكُمْ إِلَّا مَا أَرَى}، أي: ما أشير عليكم إلا بما أرى لنفسي، من قتل موسى. والعلم عند الله تعالى.
قوله تعالى: {مَنْ عَمِلَ سَيِّئَةً فَلا يُجْزَى إِلَّا مِثْلَهَا}.
هذه الآية الكريمة، وأمثالها من الآيات الدالة عن أن السيئات لا تضاعف، ولا تجزي إلا بمثلها بينها وبين الآيات الأخرى الدالة على أن السيئات ربما ضوعفت في بعض الأحوال، كقوله تعالى في نبينا صلى الله عليه وسلم: {إِذاً لَأَذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ}، وقوله تعالى في نسائه رضي الله عنهن: {يَا نِسَاءَ النَّبِيِّ مَنْ يَأْتِ مِنْكُنَّ بِفَاحِشَةٍ مُبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ} إشكال معروف.
وقد قدمنا الجواب عنه موضحاً في سورة "النمل"، في الكلام على قوله تعالى: {وَمَنْ جَاءَ بِالسَّيِّئَةِ فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ هَلْ تُجْزَوْنَ إِلَّا مَا كُنْتُمْ تَعْمَلُونَ}.
قوله تعالى: {وَمَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ يُرْزَقُونَ فِيهَا بِغَيْرِ حِسَابٍ}.

ج / 6 ص -387- قد أوضحنا معنى هذه الآية الكريمة، وبينا العمل الصالح بالآيات القرآنية، وأوضحنا الآيات المبينة لمفهوم المخالفة، في قوله: {وَهُوَ مُؤْمِنٌ} في مواضع متعددة من هذا الكتاب المبارك، في سورة" النحل"، في الكلام على قوله تعالى: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ}. وفي أول سورة "الكهف"، في الكلام على قوله تعالى: {وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْراً حَسَناً * مَاكِثِينَ فِيهِ أَبَداً}.
قوله تعالى: {وَتَدْعُونَنِي إِلَى النَّارِ * تَدْعُونَنِي لِأَكْفُرَ بِاللَّهِ وَأُشْرِكَ بِهِ مَا لَيْسَ لِي بِهِ عِلْمٌ}.
الظاهر أن جملة قوله: {تَدْعُونَنِي لِأَكْفُرَ بِاللَّهِ}، بدل من قوله: {وَتَدْعُونَنِي إِلَى النَّارِ}، لأن الدعوة إلى الكفر بالله والإشراك به دعوة إلى النار.
وما تضمنته هذه الآية الكريمة من أن الكفر والإشراك بالله مستوجب لدخول النار، بينه تعالى في آياته كثيرة من كتابه، كقوله: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ}، وقد قدمنا ما فيه كفاية من ذلك، في سورة "الحج" في الكلام على قوله تعالى: {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ}.
قوله تعالى: {فَسَتَذْكُرُونَ مَا أَقُولُ لَكُمْ وَأُفَوِّضُ أَمْرِي إِلَى اللَّهِ إِنَّ اللَّهَ بَصِيرٌ بِالْعِبَادِ * فَوَقَاهُ اللَّهُ سَيِّئَاتِ مَا مَكَرُوا وَحَاقَ بِآلِ فِرْعَوْنَ سُوءُ الْعَذَابِ}.
التحقيق الذي لا شك فيه، أن هذا الكلام، من كلام مؤمن آل فرعون الذي ذكر الله عنه، وليس لموسى فيه دخل.
وقوله: {فَسَتَذْكُرُونَ مَا أَقُولُ لَكُمْ}، يعني: أنهم يوم القيامة، يعلمون صحة ما كان يقول لهم، ويذكرون نصيحته، فيندمون حيث لا ينفع الندم، والآيات الدالة على مثل هذا من أن الكفار تنكشف لهم يوم القيامة حقائق ما كانوا يكذبون به في الدنيا كثيرة، كقوله تعالى: {وَكَذَّبَ بِهِ قَوْمُكَ وَهُوَ الْحَقُّ قُلْ لَسْتُ عَلَيْكُمْ بِوَكِيلٍ} وقوله تعالى: {وَلَتَعْلَمُنَّ نَبَأَهُ بَعْدَ حِينٍ}. وقوله تعالى: {كَلَّا سَيَعْلَمُونَ * ثُمَّ كَلَّا سَيَعْلَمُونَ}، وقوله تعالى: {كَلَّا سَوْفَ

ج / 6 ص -388- تَعْلَمُونَ * ثُمَّ كَلَّا سَوْفَ تَعْلَمُونَ}. وقوله تعالى: {فَكَشَفْنَا عَنْكَ غِطَاءَكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ}، إلى غير ذلك من الآيات.
وقوله تعالى في هذه الآية الكريمة: {وَأُفَوِّضُ أَمْرِي إِلَى اللَّهِ إِنَّ اللَّهَ بَصِيرٌ بِالْعِبَادِ * فَوَقَاهُ اللَّهُ سَيِّئَاتِ مَا مَكَرُوا} دليل واضح على أن التوكل الصادق على الله،
وتفويض الأمور إليه، سبب للحفظ والوقاية من كل سوء، وقد تقرر في الأصول أن الفاء من حروف التعليل، كقولهم: سها فسجد، أي: سجد لعلة سهوه، وسرق فقطعت يده، أي: لعلة سرقته، كما قدمناه مراراً.
وما تضمنته هذه الآية الكريمة، من كون التوكل على الله سبباً للحفظ، والوقاية من السوء، جاء مبيناً في آيات أخر، كقوله تعالى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ}. وقوله تعالى:{الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ * فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ}.
وقد ذكرنا الآيات الدالة على ذلك بكثرة، في أول سورة بني إسرائيل، في الكلام على قوله تعالى: {أَلَّا تَتَّخِذُوا مِنْ دُونِي وَكِيلاً}.
والظاهر أن ما في قوله {سَيِّئَاتِ مَا مَكَرُوا} مصدرية، أي: فوقاه الله سيئات مكرهم، أي: أضرار مكرهم وشدائده، والمكر: الكيد.
فقد دلت هذه الآية الكريمة، على أن فرعون وقومه أرادوا أن يمكروا بهذا المؤمن الكريم وأن الله وقاه، أي: حفظه ونجاه، من أضرار مكرهم وشدائده بسبب توكله على الله، وتفويضه أمره إليه.
وبعض العلماء يقول: نجاه الله منهم مع موسى وقومه. وبعضهم يقول: صعد جبلاً فأعجزهم الله عنه ونجاه منهم، وكل هذا لا دليل عليه، وغاية ما دل عليه القرآن أن الله وقاه سيئات مكرهم، أي: حفظه ونجاه منها.
وقوله تعالى في هذه الآية الكريمة: {وَحَاقَ بِآلِ فِرْعَوْنَ سُوءُ الْعَذَابِ} معناه أنهم لما أرادوا أن يمكروا بهذا المؤمن، وقاه الله مكرهم، ورد العاقبة السيئة عليهم، فرد سوء مكرهم إليهم، فكان المؤمن المذكور ناجياً، في الدنيا والآخرة وكان فرعون وقومه هالكين

ج / 6 ص -389- في الدنيا والآخرة والبرزخ.
فقال في هلاكهم في الدنيا: {وَأَغْرَقْنَا آلَ فِرْعَوْنَ}، وأمثالها من الآيات.
وقال في مصيرهم في البرزخ: {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوّاً وَعَشِيّاً}.
وقال في عذابهم في الآخرة: {وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ}.
وما دلت عليه هذه الآية الكريمة، من حيق المكر السيىء، بالماكر أوضحه تعالى في قوله: {وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلَّا بِأَهْلِهِ}.
والعرب تقول: حاق به المكروه يحيق به حيقاً وحيوقاً، إذا نزل به وأحاط به، ولا يطلق إلا على إحاطة المكروه خاصة.
يقال: حاق به السوء والمكروه، ولا يقال حاق به الخير، فمادة الحيق من الأجوف الذي هو يائي العين، والوصف منه حائق على القياس، ومنه قول الشاعر:

فأوطأ جُرْد الخيل عقر دِيارِهم وحاقَ بهمْ من يأس ضبَّة حائقُ

وقد قدمنا أن وزن السيئة بالميزان الصرفي، فيعلة من السوء، فأدغمت ياء الفيعلة الزائدة في الواو، التي هي عين الكلمة، بعد إبدال الواو ياء على القاعدة التصريفية المشار إليها، في الخلاصة بقوله:

إن يسكن السابق من وَاوٍ وَيَا واتصلا ومن عروض عَرِيَا

فياء الواو فليِّنْ مدغما وشذَّ معطي غير ما قد رسما

قوله تعالى: {وَإِذْ يَتَحَاجُّونَ فِي النَّارِ فَيَقُولُ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعاً فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا نَصِيباً مِنَ النَّار * قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا كُلٌّ فِيهَا إِنَّ اللَّهَ قَدْ حَكَمَ بَيْنَ الْعِبَادِ}.
قوله تعالى: {يَتَحَاجُّونَ فِي النَّارِ}، أصله: يتفاعلون من الحجة أي: يختصمون، ويحتج بعضهم على بعض، وما تضمنته هذه الآية الكريمة، جاء موضحاً في آيات من كتاب الله، كقوله تعالى: {إِنَّ ذَلِكَ لَحَقٌّ تَخَاصُمُ أَهْلِ النَّارِ} وقوله تعالى: {وَلا بِالَّذِي بَيْنَ يَدَيْهِ وَلَوْ

ج / 6 ص -390- تَرَى إِذِ الظَّالِمُونَ مَوْقُوفُونَ عِنْدَ رَبِّهِمْ يَرْجِعُ بَعْضُهُمْ إِلَى بَعْضٍ الْقَوْلَ يَقُولُ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا لَوْلا أَنْتُمْ لَكُنَّا مُؤْمِنِينَ * قَالَ الَّذِينَ اسْتَكْبَرُوا لِلَّذِينَ اسْتُضْعِفُوا أَنَحْنُ صَدَدْنَاكُمْ عَنِ الْهُدَى بَعْدَ إِذْ جَاءَكُمْ بَلْ كُنْتُمْ مُجْرِمِينَ * وَقَالَ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَا أَنْ نَكْفُرَ بِاللَّهِ وَنَجْعَلَ لَهُ أَنْدَاداً}.
وقوله تعالى: {كُلَّمَا دَخَلَتْ أُمَّةٌ لَعَنَتْ أُخْتَهَا حَتَّى إِذَا ادَّارَكُوا فِيهَا جَمِيعاً قَالَتْ أُخْرَاهُمْ لِأُولاهُمْ رَبَّنَا هَؤُلاءِ أَضَلُّونَا فَآتِهِمْ عَذَاباً ضِعْفاً مِنَ النَّارِ قَالَ لِكُلٍّ ضِعْفٌ وَلَكِنْ لا تَعْلَمُونَ * وَقَالَتْ أُولاهُمْ لِأُخْرَاهُمْ فَمَا كَانَ لَكُمْ عَلَيْنَا مِنْ فَضْلٍ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْسِبُونَ}، وقوله تعالى: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ * وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَمَا تَبَرَّأُوا مِنَّا}، وقوله تعالى: {وَبَرَزُوا لِلَّهِ جَمِيعاً فَقَالَ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعاً فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا مِنْ عَذَابِ اللَّهِ مِنْ شَيْءٍ قَالُوا لَوْ هَدَانَا اللَّهُ لَهَدَيْنَاكُمْ سَوَاءٌ عَلَيْنَا أَجَزِعْنَا أَمْ صَبَرْنَا مَا لَنَا مِنْ مَحِيصٍ * وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الْأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ مَا أَنَا بِمُصْرِخِكُمْ وَمَا أَنْتُمْ بِمُصْرِخِيَّ إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِنْ قَبْلُ}.
والآيات بمثل هذا كثيرة، وقد قدمنا الكلام عليها في مواضع متعددة من هذا الكتاب المبارك.
قوله تعالى: {وَقَالَ الَّذِينَ فِي النَّارِ لِخَزَنَةِ جَهَنَّمَ ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْماً مِنَ الْعَذَابِ}.
ذكر جل وعلا في هذه الآية الكريمة، أن أهل النار طلبوا من خزنة جهنم أن يدعوا لهم الله أن يخفف عنهم من شدة عذاب النار.
وقد بين في سورة "الزخرف" أنهم نادوا مالكاً خاصة، من خزنة أهل النار، ليقضي الله عليهم، أي: ليميتهم فيستريحوا بالموت من عذاب النار.
وقد أوضح جل وعلا في آيات من كتابه، أنهم لا يحابون في واحد من الأمرين، فلا يخفف عنهم العذاب، الذي سألوا تخفيفه، في سورة "المؤمن" هذه، ولا يحصل لهم الموت الذي سألوه في سورة "الزخرف"، فقال تعالى في عدم تخفيف العذاب عنهم في

ج / 6 ص -391- هذه الآية: {قَالُوا أَوَلَمْ تَكُ تَأْتِيكُمْ رُسُلُكُمْ بِالْبَيِّنَاتِ قَالُوا بَلَى قَالُوا فَادْعُوا وَمَا دُعَاءُ الْكَافِرِينَ إِلَّا فِي ضَلالٍ}، وقال تعالى: {وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ}، وقال تعالى: {فَلَنْ نَزِيدَكُمْ إِلَّا عَذَاباً}، وقال تعالى: {لا يُفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مُبْلِسُونَ}، وقال تعالى: {إِنَّ عَذَابَهَا كَانَ غَرَاماً}، وقال تعالى: {فَسَوْفَ يَكُونُ لِزَاماً}، وقال تعالى: {لا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلا هُمْ يُنْظَرُونَ}، وقال تعالى: {وَلَهُمْ عَذَابٌ مُقِيمٌ}.
وقال تعالى في عدم موتهم في النار: {لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا}. وقال تعالى: {وَيَأْتِيهِ الْمَوْتُ مِنْ كُلِّ مَكَانٍ وَمَا هُوَ بِمَيِّتٍ}.، وقال تعالى: {كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُوداً غَيْرَهَا لِيَذُوقُوا الْعَذَابَ}. وقال تعالى: {إِنَّهُ مَنْ يَأْتِ رَبَّهُ مُجْرِماً فَإِنَّ لَهُ جَهَنَّمَ لا يَمُوتُ فِيهَا وَلا يَحْيَى}. وقال تعالى: {وَيَتَجَنَّبُهَا الْأَشْقَى * الَّذِي يَصْلَى النَّارَ الْكُبْرَى * ثُمَّ لا يَمُوتُ فِيهَا وَلا يَحْيَى}، ولما قالوا: {لِيَقْضِ عَلَيْنَا رَبُّكَ}، أجابهم بقوله: {قَالَ إِنَّكُمْ مَاكِثُونَ}.
قوله تعالى: {قَالُوا أَوَلَمْ تَكُ تَأْتِيكُمْ رُسُلُكُمْ بِالْبَيِّنَاتِ}.
قد قدمنا الكلام عليه مع الآيات التي بمعناه في سورة بني إسرائيل في الكلام على قوله تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاًً}.
قوله تعالى: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ}.
قد قدمنا الآيات الموضحة له في سورة آل عمران في الكلام على قوله تعالى: {وَكَأَيِّنْ مِنْ نَبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ}، وذكرنا طرفاً من ذلك في الصافات، في الكلام على قوله تعالى: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ * إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ}، وستأتي له زيادة إيضاح إن شاء الله في سورة المجادلة.
قوله تعالى: {وَلَقَدْ آتَيْنَا مُوسَى الْهُدَى وَأَوْرَثْنَا بَنِي إِسْرائيلَ الْكِتَابَ * هُدىً وَذِكْرَى لِأُولِي الْأَلْبَابِ}.

ج / 6 ص -392- اللام في قوله: {وَلَقَدْ آتَيْنَا مُوسَى الْهُدَى} موطئة للقسم وصيغة الجمع في آتينا وأورثنا للتعظيم.
والمراد بـ{الْهُدَى} ما تضمنه التوراة من الهدى في العقائد والأعمال: وأورثنا بني إسرائيل الكتاب وهو التوارة، وقوله: {هُدىً وَذِكْرَى لِأُولِي الْأَلْبَابِ} مفعول من أجله أي: لأجل الهدى والتذكير.
وقال بعضهم: هدى حال، وورود المصدر المنكر حالاً معروف، كما أشار له في الخلاصة بقوله:

ومصدر منكر حالاً يقع بكثرة كبغتة زيد طلع

وقال القرطبي: "هدى بدل من الكتاب، أو خبر مبتدأ محذوف"، وما تضمنته هذه الآية الكريمة، من أن الله أنزل التوراة على موسى وأنزل فيها الهدى لبني إسرائيل جاء موضحاً في آيات من كتاب الله، كقوله تعالى: {وَآتَيْنَا مُوسَى الْكِتَابَ وَجَعَلْنَاهُ هُدىً لِبَنِي إِسْرائيلَ أَلَّا تَتَّخِذُوا مِنْ دُونِي وَكِيلاً}. وقوله تعالى: {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَلا تَكُنْ فِي مِرْيَةٍ مِنْ لِقَائِهِ وَجَعَلْنَاهُ هُدىً لِبَنِي إِسْرائيلَ}. وقوله تعالى: {إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدىً وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالْأَحْبَارُ}، وقوله تعالى: {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ مِنْ بَعْدِ مَا أَهْلَكْنَا الْقُرُونَ الْأُولَى بَصَائِرَ لِلنَّاسِ وَهُدىً وَرَحْمَةً لَعَلَّهُمْ يَتَذَكَّرُونَ}، وقوله تعالى: {ثُمَّ آتَيْنَا مُوسَى الْكِتَابَ تَمَاماً عَلَى الَّذِي أَحْسَنَ وَتَفْصِيلاً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً لَعَلَّهُمْ بِلِقَاءِ رَبِّهِمْ يُؤْمِنُونَ}. وقوله تعالى: {وَكَتَبْنَا لَهُ فِي الْأَلْوَاحِ مِنْ كُلِّ شَيْءٍ مَوْعِظَةً وَتَفْصِيلاً لِكُلِّ شَيْءٍ} الآية. إلى غير ذلك من الآيات.
قوله تعالى: {إِنْ فِي صُدُورِهِمْ إِلَّا كِبْرٌ مَا هُمْ بِبَالِغِيهِ}.
قد قدمنا إيضاحه في سورة الأعراف، في الكلام على قوله تعالى: {قَالَ فَاهْبِطْ مِنْهَا فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا}، وذكرنا هناك بعض النتائج السيئة الناشئة عن الكبر.
قوله تعالى: {لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ}.

ج / 6 ص -393- قد قدمنا أن هذه الآية من البراهين الدالة على البعث، وأوضحنا كل البراهين الدالة على البعث بالآيات القرآنية بكثرة في سورة "البقرة"، وسورة "النحل"، وأحلنا على مواضع ذلك مراراً.
قوله تعالى: {وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَلا الْمُسِيءُ}.
قوله تعالى في هذه الآية الكريمة، {وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ}، قد قدمنا الكلام عليه في سورة هود، في الكلام على قوله تعالى: {مَثَلُ الْفَرِيقَيْنِ كَالْأَعْمَى وَالْأَصَمِّ وَالْبَصِيرِ وَالسَّمِيعِ}.
وقوله تعالى في هذه الآية الكريمة: {وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَلا الْمُسِيءُ}، قد قدمنا إيضاح معناه بالآيات القرآنية، في سورة "ص" في الكلام على قوله تعالى: {أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ}.
قوله تعالى: {إِنَّ السَّاعَةَ لَآتِيَةٌ لا رَيْبَ فِيهَا وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ}.
قد قدمنا الآيات الموضحة له في سورة "الفرقان"، في الكلام على قوله تعالى: {بَلْ كَذَّبُوا بِالسَّاعَةِ وَأَعْتَدْنَا لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيراً}.
قوله تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ}.
قال بعض العلماء: {ادْعُونِي أَسْتَجِبْ لَكُمْ}: اعبدوني أثبكم من عبادتكم، ويدل لهذا قوله بعده: {إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ}.
وقال بعض العلماء: {ادْعُونِي أَسْتَجِبْ لَكُمْ} أي: اسألوني أعطكم.
ولا منافاة بين القولين، لأن دعاء الله من أنواع عبادته.
وقد أوضحنا هذا المعنى، وبينا وجه الجمع بين قوله تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ}، مع قوله تعالى: {فَيَكْشِفُ مَا

ج / 6 ص -394- تَدْعُونَ إِلَيْهِ إِنْ شَاءَ}، فأغنى ذلك عن إعادته هنا.
قوله تعالى: {اللَّهُ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِراً إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ}.
قد قدمنا إيضاحه بالآيات القرآنية، في سورة "الفرقان" في الكلام على قوله تعالى: {وَهُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِبَاساً وَالنَّوْمَ سُبَاتاً وَجَعَلَ النَّهَارَ نُشُوراً}، وفي سورة بني إسرائيل، في الكلام على قوله تعالى: {فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً لِتَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ}.
قوله تعالى: {هُوَ الَّذِي خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ يُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ ثُمَّ لِتَكُونُوا شُيُوخاً وَمِنْكُمْ مَنْ يُتَوَفَّى مِنْ قَبْلُ وَلِتَبْلُغُوا أَجَلاً مُسَمّىً وَلَعَلَّكُمْ تَعْقِلُونَ}.
قد قدمنا إيضاحه بالآيات القرآنية، في سورة "الحج" في الكلام على قوله تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ}، وفي غير ذلك من المواضع.
قوله تعالى: {فَإِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ}.
قد قدمنا إيضاحه بالآيات القرآنية في سورة "النحل" في الكلام على قوله تعالى: {إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ}. وبينا أوجه القراءة في قوله: فيكون هناك.
قوله تعالى: {ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ}.
لم يبين هنا جل وعلا عدد أبواب جهنم، ولكنه بين ذلك في سورة "الحجر"، في قوله تعالى: {وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ * لَهَا سَبْعَةُ أَبْوَابٍ لِكُلِّ بَابٍ مِنْهُمْ جُزْءٌ مَقْسُومٌ}.
قوله تعالى: {وَلَقَدْ أَرْسَلْنَا رُسُلاً مِنْ قَبْلِكَ مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ}.
ما تضمنته هذه الآية الكريمة، من أن الله تبارك وتعالى قص على نبيه صلى الله عليه وسلم، أنباء بعض

ج / 6 ص -395- الرسل، أي: كنوح وهود، وصالح، وإبراهيم، ولوط، وشعيب، وموسى، وأنه لم يقصص عليه أنباء رسل آخرين، بينه في في غير هذا الموضع، كقوله في سورة "النساء": {وَرُسُلاً قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلاً لَمْ نَقْصُصْهُمْ عَلَيْكَ وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً}، وأشار إلى ذلك في سورة "إبراهيم" في قوله: {أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ مِنْ قَبْلِكُمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِنْ بَعْدِهِمْ لا يَعْلَمُهُمْ إِلَّا اللَّهُ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ}. وفي سورة "الفرقان" في قوله تعالى: {وَعَاداً وَثَمُودَا وَأَصْحَابَ الرَّسِّ وَقُرُوناً بَيْنَ ذَلِكَ كَثِيراً} إلى غير ذلك من الآيات.
قوله تعالى: {فَإِذَا جَاءَ أَمْرُ اللَّهِ قُضِيَ بِالْحَقِّ وَخَسِرَ هُنَالِكَ الْمُبْطِلُونَ}.
قوله هنا: {فَإِذَا جَاءَ أَمْرُ اللَّهِ} أي: قامت القيامة، كما قدمنا إيضاحه في قوله تعالى: {فَإِذَا جَاءَ أَمْرُ اللَّهِ}، أي: فإذا قامت القيامة، قضى بين الناس بالحق الذي لا يخالطه حيف ولا جور، كما قال تعالى: {وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ}.
وقال تعالى: {وَتَرَى الْمَلائِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْشِ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ}.
والحق المذكور في هذه الآيات: هو المراد بالقسط المذكور في سورة "يونس" في قوله تعالى: {وَلِكُلِّ أُمَّةٍ رَسُولٌ فَإِذَا جَاءَ رَسُولُهُمْ قُضِيَ بَيْنَهُمْ بِالْقِسْطِ}.
وما تضمنته هذه الآية الكريمة، من أنه إذا قامت القيامة يخسر المبطلون، أوضحه جل وعلا في سورة "الجاثية" في قوله تعالى: {وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَخْسَرُ الْمُبْطِلُونَ}.
والمبطل هو: من مات مصراً على الباطل. وخسران المبطلين المذكور هنا، قد قدمنا بيانه في سورة "يونس"، في الكلام على قوله تعالى: {قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ وَمَا كَانُوا مُهْتَدِينَ}.
قوله تعالى: {اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَنْعَامَ لِتَرْكَبُوا مِنْهَا وَمِنْهَا تَأْكُلُونَ * وَلَكُمْ فِيهَا مَنَافِعُ وَلِتَبْلُغُوا عَلَيْهَا حَاجَةً فِي صُدُورِكُمْ وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ}.

ج / 6 ص -396- قد قدمنا أن لفظة {جَعَلَ}، تأتي في اللغة العربية لأربعة معان، ثلاثة منها في القرآن.
الأول: إتيان جعل بمعنى اعتقد، ومنه قوله تعالى: {وَجَعَلُوا الْمَلائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثاً} أي: اعتقدوهم إناثاً، ومعلوم أن هذه تنصب المبتدأ والخبر.
الثاني: {جَعَلَ} بمعنى: صيَّر، كقوله: {حَتَّى جَعَلْنَاهُمْ حَصِيداً خَامِدِينَ}، وهذه تنصب المبتدأ والخبر أيضاً.
الثالث: {جَعَلَ} بمعنى خلق، كقوله تعالى: الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ} أي: خلق السماوات والأرض وخلق الظلمات والنور.
والظاهر، أن منه قوله هنا: {اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَنْعَامَ} أي: خلق لكم الأنعام، ويؤيد ذلك قوله تعالى: {وَالْأَنْعَامَ خَلَقَهَا لَكُمْ}، وقوله: {أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَاماً}.
والرابع: وهو الذي ليس في القرآن، جعل بمعنى شرع، ومنه قوله:

وقد جعلت إذا ما قمت يثقلني ثوبي فانهض نهض الشارب السَّكِرِ

وما ذكره الله جل وعلا في هذه الآية الكريمة، من الامتنان بهذه النعم الكثيرة، التي أنعم عليهم بها، بسبب خلقه لهم الأنعام وهي الذكور والإناث، من الإبل والبقر والضأن والمعز، كما قدمنا إيضاحه في سورة "آل عمران" في الكلام على قوله: والأنعام والحرث بينه أيضاً في مواضع أخر، كقوله تعالى: {وَالْأَنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ * وَلَكُمْ فِيهَا جَمَالٌ حِينَ تُرِيحُونَ وَحِينَ تَسْرَحُونَ * وَتَحْمِلُ أَثْقَالَكُمْ إِلَى بَلَدٍ لَمْ تَكُونُوا بَالِغِيهِ إِلَّا بِشِقِّ الْأَنْفُسِ}. والدفء ما يتدفؤون به في الثياب المصنوعة من جلود الأنعام وأوبارها وأشعارها وأصوافها.
وقوله تعالى: {وَجَعَلَ لَكُمْ مِنْ جُلُودِ الْأَنْعَامِ بُيُوتاً تَسْتَخِفُّونَهَا يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا وَأَشْعَارِهَا أَثَاثاً وَمَتَاعاً إِلَى حِينٍ}. وقوله تعالى:

ج / 6 ص -397- {أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَاماً فَهُمْ لَهَا مَالِكُونَ * وَذَلَّلْنَاهَا لَهُمْ فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ * وَلَهُمْ فِيهَا مَنَافِعُ وَمَشَارِبُ أَفَلا يَشْكُرُونَ}، وقوله تعالى: {وَإِنَّ لَكُمْ فِي الْأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهِ مِنْ بَيْنِ فَرْثٍ وَدَمٍ لَبَناً خَالِصاً سَائِغاً لِلشَّارِبِينَ}. وقوله تعالى: {وَإِنَّ لَكُمْ فِي الْأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهَا وَلَكُمْ فِيهَا مَنَافِعُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ * وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ}. وقوله تعالى: {وَمِنَ الْأَنْعَامِ حَمُولَةً وَفَرْشاً كُلُوا مِمَّا رَزَقَكُمُ اللَّهُ وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِين * ثَمَانِيَةَ أَزْوَاجٍ مِنَ الضَّأْنِ اثْنَيْنِ وَمِنَ الْمَعْزِ اثْنَيْنِ} - إلى قوله: - {أَمْ كُنْتُمْ شُهَدَاءَ إِذْ وَصَّاكُمُ اللَّهُ بِهَذَا} وقوله تعالى: {وَأَنْزَلَ لَكُمْ مِنَ الْأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ}. وقوله تعالى: {جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً وَمِنَ الْأَنْعَامِ أَزْوَاجاً}. وقوله تعالى: {وَالَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالْأَنْعَامِ مَا تَرْكَبُونَ}، إلى غير ذلك من الآيات.
قوله تعالى: {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ}.
قد ذكرنا الآيات الموضحة له في مواضع متعددة من هذا الكتاب المبارك، وبينا مواضعها في سورة "الروم"، في الكلام على قوله تعالى: {أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ}.
قوله تعالى: {فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّتَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ وَخَسِرَ هُنَالِكَ الْكَافِرُونَ}.
قد قدمنا إيضاحه بالآيات القرآنية، في سورة "يونس" في الكلام على قوله تعالى: {أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُمْ بِهِ آلْآنَ وَقَدْ كُنْتُمْ بِهِ تَسْتَعْجِلُونَ}، وفي سورة "ص" في الكلام على قوله تعالى: {فَنَادَوْا وَلاتَ حِينَ مَنَاصٍ}.
تم بحمد الله تفسير سورة غافر


سورة فصلت - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 7 ص -3- بسم الله الرحمن الرحيم
سورة فصلت:
قوله تعالى: {حم تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ}.
قد قدمنا الكلام عليه وعلى نظائره من الآيات، في أول سورة الزمر.
قوله تعالى: {كِتَابٌ فُصِّلَتْ آيَاتُهُ}.
{كِتَابٌ} خبر مبتدأ محذوف، أي هذا كتاب، والكتاب، فعال بمعنى مفعول، أي مكتوب.
وإنما قيل له كتاب، لأنه مكتوب في اللوح المحفوظ، كما قال تعالى: {بَلْ هُوَ قُرْآنٌ مَجِيدٌ فِي لَوْحٍ مَحْفُوظٍ}[البروج:21-22].
ومكتوب أيضا في صحف عند الملائكة كما قال تعالى: {كَلَّا إِنَّهَا تَذْكِرَةٌ فَمَنْ شَاءَ ذَكَرَهُ فِي صُحُفٍ مُكَرَّمَةٍ مرفوعة مطهرة بِأَيْدِي سَفَرَةٍ كِرَامٍ بَرَرَةٍ}[عبس:11-16].
وقال تعالى في قراءة النبي صلى الله عليه وسلم، لما تضمنته الصحف المكتوب فيها القرآن: {رَسُولٌ مِنَ اللَّهِ يَتْلُو صُحُفاً مُطَهَّرَةً فِيهَا كُتُبٌ قَيِّمَةٌ}[البينة:2-3].
وقوله تعالى: في هذه الآية الكريمة: {فُصِّلَتْ آيَاتُهُ}.
التفصيل ضد الإجمال، أي فصل الله آيات هذا القرآن، أي بينها وأوضح فيها ما يحتاج إليه الخلق، من أمور دينهم ودنياهم.
والمسوغ لحذف الفاعل في قوله تعالى: {فُصِّلَتْ آيَاتُهُ} هو العلم بأن تفصيل آيات هذا القرآن، لا يكون إلا من الله وحده.
وما تضمنته هذه الآية الكريمة من تفصيل آيات هذا الكتاب، جاء موضحا في آيات أخر، مبينا فيها أن الله فصله على علم منه وأن الذي فصله حكيم خبير، وأنه فصله ليهدي

ج / 7 ص -4- به الناس ويرحمهم، وأن تفصيله شامل لكل شيء، وأنه لا شك أنه منزل من الله كقوله تعالى: {وَلَقَدْ جِئْنَاهُمْ بِكِتَابٍ فَصَّلْنَاهُ عَلَى عِلْمٍ هُدىً وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ}[الأعراف:52], وقوله تعالى: {كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ}[هود:1], وقوله تعالى: {وَمَا كَانَ هَذَا الْقُرْآنُ أَنْ يُفْتَرَى مِنْ دُونِ اللَّهِ وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ الْكِتَابِ لاَ رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ}[يونس:37], وقوله تعالى: {مَا كَانَ حَدِيثاً يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} [يوسف:111], وقوله تعالى: {أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَماً وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلاً} [الأنعام:114] والآيات بمثل ذلك كثيرة.
قوله تعالى: {قُرْآناً عَرَبِيّاً لِقَوْمٍ يَعْلَمُونَ بَشِيراً وَنَذِيراً فَأَعْرَضَ أَكْثَرُهُمْ فَهُمْ لا يَسْمَعُونَ}.
قوله: {قُرْآناً عَرَبِيّاً} قد تكلمنا عليه وعلى الآيات التي بمعناه في القرآن في سورة الزمر، في الكلام على قوله تعالى: {قُرْآناً عَرَبِيّاً غَيْرَ ذِي عِوَجٍ} [الزمر:28].
وقوله تعالى في هذه الآية الكريمة: {لِقَوْمٍ يَعْلَمُونَ} [فصلت:3]، أي فصلت آياته، في حال كونه {قُرْآناً عَرَبِيّاً لِقَوْمٍ يَعْلَمُونَ}.
وإنما خصهم بذلك، لأنهم هم المنتفعون بتفصيله، كما خصهم بتفصيل الآيات في سورة يونس في قوله تعالى: {مَا خَلَقَ اللَّهُ ذَلِكَ إِلَّا بِالْحَقِّ يُفَصِّلُ الْآياتِ لِقَوْمٍ يَعْلَمُونَ}[يونس:5]، وفي سورة الأنعام في قوله تعالى: {قَدْ فَصَّلْنَا الْآياتِ لِقَوْمٍ يَعْلَمُونَ وَهُوَ الَّذِي أَنْشَأَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ فَمُسْتَقَرٌّ وَمُسْتَوْدَعٌ قَدْ فَصَّلْنَا الْآياتِ لِقَوْمٍ يَفْقَهُونَ}[الأنعام:97-98], إلى غير ذلك من الآيات.
وقد أوضحنا وجه تخصيص المنتفعين بالأمر المشترك دون غيرهم في سورة فاطر في الكلام على قوله تعالى: {إِنَّمَا تُنْذِرُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ وَأَقَامُوا الصَّلاةَ}[فاطر:18] وبينا هناك أن تخصيصهم بالإنذار دون غيرهم، في آية فاطر هذه، وفي قوله تعالى في يس {إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَنَ بِالْغَيْبِ} [يّس:11], وقوله في النازعات: {إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا} [النازعات:45], وقوله في الأنعام {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ} [الأنعام:51].

ج / 7 ص -5- مع أن أصل الإنذار عام شامل للمذكورين وغيرهم كما يدل عليه قوله تعالى: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} [الفرقان:1].
وإنما خص المذكورين بالإنذار، لأنهم هم المنتفعون به، لأن من لم ينتفع بالإنذار، ومن لم ينذر أصلا سواء في عدم الانتفاع، كما قال الله تعالى: {وَسَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ} [يّس:10].
وقوله تعالى، في هذه الآية الكريمة: {بَشِيراً وَنَذِيراً} [البقرة:119] حال بعد حال, وقد قدمنا الكلام عليه وبعض شواهده العربية، في أول سورة الكهف في الكلام على قوله تعالى: {لِيُنْذِرَ بَأْساً شَدِيداً مِنْ لَدُنْهُ وَيُبَشِّرَ الْمُؤْمِنِينَ} [الكهف:2], وبسطنا الكلام عليه في أول سورة الأعراف في الكلام على قوله تعالى: {كِتَابٌ أُنْزِلَ إِلَيْكَ فَلا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ لِتُنْذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ} [الأعراف:2].
وقوله تعالى في هذه الآية الكريمة: {فَأَعْرَضَ أَكْثَرُهُمْ}.
قد قدمنا الآيات الموضحة له في سورة يس في الكلام على قوله تعالى: {لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ فَهُمْ لا يُؤْمِنُونَ} [يّس:7], وفي سورة الأنعام في الكلام على قوله تعالى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأرض يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} [الأنعام:116].
وقوله تعالى في هذه الآية الكريمة: {فَهُمْ لا يَسْمَعُونَ} أي لا يسمعون سماع قبول وانتفاع.
وقد أوضحنا ذلك بالآيات القرآنية في سورة النمل في الكلام على قوله تعالى: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ} [النمل:80].
قوله تعالى: {وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ وَفِي آذَانِنَا وَقْرٌ وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ}.
ذكر الله جل وعلا في هذه الآية الكريمة، أن الكفار صرحوا للنبي صلى الله عليه وسلم، بأنهم لا يستجيبون له ولا يؤمنون به، ولا يقبلون منه ما جاءهم به فقالوا له قلوبنا التي نعقل بها، ونفهم {فِي أَكِنَّةٍ}، أي أغطية.

ج / 7 ص -6- والأكنة، جمع كنان، وهو الغطاء والغلاف الذي يغطي الشيء ويمنعه من الوصول إليه.
ويعنون أن تلك الأغطية، مانعة لهم من فهم ما يدعوهم إليه صلى الله عليه وسلم، وقالوا إن في آذانهم التي يسمعون بها وقرا أي: ثقلا وهو الصمم. وأن ذلك الصمم مانع لهم من أن يسمعوا من النبي صلى الله عليه وسلم شيئا، ومما يقول، كما قال تعالى عنهم: {وَقَالَ الَّذِينَ كَفَرُوا لا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ} [فصلت:26].
وأن من بينهم وبينه حجابا، مانعا لهم من الاتصال والاتفاق، لأن ذلك الحجاب يحجب كلا منهما عن الآخر، ويحول بينهم وبين رؤية ما يبديه صلى الله عليه وسلم من الحق.
والله جل وعلا، ذكر عنهم هذا الكلام في معرض الذم، مع أنه تعالى صرح بأنه جعل على قلوبهم الأكنة، وفي آذانهم الوقر، وجعل بينهم وبين رسوله حجابا، عند قراءته القرآن، قال تعالى في سورة بني إسرائيل: {وَإِذَا قَرَأْتَ الْقُرْآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ حِجَاباً مَسْتُوراً وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً} [الإسراء:45-46], وقال تعالى في الأنعام: {وَمِنْهُمْ مَنْ يَسْتَمِعُ إِلَيْكَ وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً وَإِنْ يَرَوْا كُلَّ آيَةٍ لا يُؤْمِنُوا بِهَا} [الأنعام:25]، وقال تعالى في الكهف: {إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً وَإِنْ تَدْعُهُمْ إِلَى الْهُدَى فَلَنْ يَهْتَدُوا إِذاً أَبَداً} [الكهف:57].
وهذا الإشكال الذي أشرنا إليه في هذه الآيات قوي، ووجه كونه مشكلا ظاهر، لأنه تعالى ذمهم على دعواهم الأكنة والوقر والحجاب في هذه الآية الكريمة من فصلت، وبين في الآيات الأخرى أن ما ذمهم على ادعائه واقع بهم فعلا، وأنه تعالى هو الذي جعله فيهم.
فيقال: فكيف يذمون على قول شيء، هو حق في نفس الأمر.
والتحقيق في الجواب عن هذا الإشكال، هو ما ذكرناه مرارا، من أن الله إنما جعل على قلوبهم الأكنة، وطبع عليها وختم عليها، وجعل الوقر في آذانهم، ونحو ذلك من الموانع من الهدى، بسبب أنهم بادروا إلى الكفر، وتكذيب الرسل طائعين مختارين، فجزاهم الله على ذلك الذنب الأعظم، طمس البصيرة، والعمى عن الهدى، جزاء وفاقا.

ج / 7 ص -7- فالأكنة والوقر والحجاب المذكورة إنما جعلها الله عليهم، مجازاة لكفرهم الأول.
ومن جزاء السيئة، تمادي صاحبها في الضلال، ولله الحكمة البالغة في ذلك.
والآيات المصرحة بمعنى هذا كثيرة في القرآن، كقوله تعالى: {وَقَوْلِهِمْ قُلُوبُنَا غُلْفٌ بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ} [النساء:155].
فقول اليهود في هذه الآية: {قُلُوبُنَا غُلْفٌ} كقول كفار مكة: {قُلُوبُنَا فِي أَكِنَّةٍ} لأن الغلف، جمع أغلف وهو الذي عليه غلاف، والأكنة جمع كنان، والغلاف والكنان كلاهما بمعنى الغطاء الساتر.
وقد رد الله على اليهود دعواهم ببل التي هي للإضراب الإبطالي، في قوله: {بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ} [النساء:155].
فالباء في قوله: {بِكُفْرِهِمْ} سببية، وهي دالة على أن سبب الطبع على قلوبهم هو كفرهم، والأكنة والوقر والطبع كلها من باب واحد.
وكقوله تعالى: {ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ}[المنافقون:3]، والفاء في قوله: {فَطُبِعَ} سببية أي ثم كفروا، فطبع على قلوبهم بسبب ذلك الكفر.
وقد قدمنا مرارا أنه تقرر في الأصول أن الفاء من حروف التعليل، ومن المعلوم أن العلة الشرعية سبب شرعي.
وكذلك الفاء في قوله: {فَهُمْ لا يَفْقَهُونَ} فهي سببية أيضا، أي فطبع على قلوبهم، فهم بسبب ذلك الطبع {لا يَفْقَهُونَ} أي لا يفهمون من براهين الله وحججه شيئا.
وذلك مما يبين أن الطبع والأكنة يؤول معناهما إلى شيء واحد، وهو ما ينشأ عن كل منهما من عدم الفهم.
لأنه قال في الطبع {فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ}.
وقال في الأكنة: {وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ} [الأنعام:25], أي كراهة أن يفقهوه، أو لأجل ألا يفقهوه، كما قدمنا إيضاحه.

ج / 7 ص -8- وكقوله تعالى: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} [الصف:5], فبين أن زيغهم الأول، كان سببا لإزاغة الله قلوبهم، وتلك الإزاغة قد تكون بالأكنة والطبع والختم على القلوب.
وكقوله تعالى: {فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً} [البقرة:10] وقوله تعالى: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ} [الأنعام:110], وقوله تعالى: {وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ} [التوبة:125].
وإيضاح هذا الجواب: أن الكفار قالوا للنبي صلى الله عليه وسلم: {قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ وَفِي آذَانِنَا وَقْرٌ وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ} يقصدون بذلك إخباره صلى الله عليه وسلم بأنهم لا يؤمنون به بوجه، ولا يتبعونه بحال، ولا يقرون بالحق الذي هو كون كفرهم هذا هو الجريمة، والذنب الذي كان سببا في الأكنة، والوقر والحجاب.
فدعواهم كاذبة، لأن الله جعل لهم قلوبا يفهمون بها، وآذانا يسمعون بها، خلافا لما زعموا، ولكنه، سبب لهم الأكنة، والوقر والحجاب، بسبب مبادرتهم إلى الكفر، وتكذيب الرسول صلى الله عليه وسلم.
وهذا المعنى أوضحه رده تعالى على اليهود في قوله عنهم: {وَقَوْلِهِمْ قُلُوبُنَا غُلْفٌ بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ}.
وقد حاول الفخر الرازي في تفسير هذه الآية الكريمة، الجواب على الإشكال المذكور فقال: فإن قيل إنه تعالى حكى هذا المعنى عن الكفار فقال في معرض الذم، وذكر أيضا ما يقرب منه في معرض الذم، فقال: {وَقَالُوا قُلُوبُنَا غُلْفٌ بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ}[البقرة:88], ثم إنه تعالى ذكر هذه الأشياء الثلاثة بعينها في معنى التقدير والإثبات في سورة الأنعام، فقال: {وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً}[الأنعام:25], فكيف الجمع بينهما؟
قلنا: إنه لم يقل ها هنا إنهم كذبوا في ذلك، إنما الذي ذمهم عليه، أنهم قالوا إذا إنا كنا كذلك، لم يجز تكليفنا وتوجيه الأمر والنهي علينا، وهذا الثاني باطل.
أما الأول: فلأنه ليس في الآية ما يدل على أنهم كذبوا فيه. اهـ منه, والأظهر: هو ما ذكرنا.

ج / 7 ص -9- قال صاحب الكشاف في تفسير قوله تعالى: {وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ}.
فإن قلت: هل لزيادة: من في قوله: {وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ} فائدة؟ قلت: نعم.
لأنه لو قيل: وبيننا وبينك حجاب، لكان المعنى أن حجابا حاصل وسط الجهتين.
وأما بزيادة {وَمِنْ} فالمعنى: أن حجابا ابتدأ منا وابتدأ منك. فالمسافة المتوسطة لجهتنا، وجهتك مستوعبة بالحجاب، لا فراغ فيها. انتهى منه.
واستحسن كلامه هذا الفخر الرازي وتعقبه ابن المنير على الزمخشري، فأوضح سقوطه والحق معه في تعقبه عليه.
وقوله تعالى في هذه الآية الكريمة: {وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ}، وقد قدمنا تفسيره وإيضاحه بالآيات القرآنية، في سورة بني إسرائيل، في الكلام على قوله تعالى: {وَإِذَا قَرَأْتَ الْقُرْآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ حِجَاباً مَسْتُوراً} [الإسراء:45].
قوله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ}.
أمر الله جل وعلا في هذه الآية الكريمة، نبيه صلى الله عليه وسلم، أن يقول للناس: {إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ}.
والقصر في قوله: {إِنَّمَا أَنَا بَشَرٌ} إضافي أي لا أقول لكم إني ملك، وإنما أنا رجل من البشر.
وقوله: {مِثْلُكُمْ} في الصفات البشرية، ولكن الله فضلني بما أوحى إلي من توحيده.
كما قال تعالى عن الرسل في سورة إبراهيم: {قَالَتْ لَهُمْ رُسُلُهُمْ إِنْ نَحْنُ إِلَّا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} [إبراهيم:11], أي كان من علينا بالوحي والرسالة.
وما ذكره الله جل وعلا في هذه الآية الكريمة ذكره في آخر سورة الكهف في قوله تعالى: {إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً} [الكهف:110].

ج / 7 ص -10- وقد أوضحنا وجه حصر ما أوحي إليه صلى الله عليه وسلم، في مضمون لا إله إلا الله، في قوله تعالى: {قلقُلْ إِنَّمَا يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَهَلْ أَنْتُمْ مُسْلِمُونَ}[الأنبياء:108] في سورة بني إسرائيل، في الكلام على قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء:9].
وبينا في مواضع متعددة من هذا الكتاب المبارك إنكار المشركين كون الرسل من البشر، وأنهم ينبغي أن يكونوا من الملائكة، وما رد الله عليهم به ذلك من الآيات القرآنية، أوضحنا ذلك في سورة ص، في الكلام على قوله تعالى: {وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ} [صّ:4], وفي سورة بني إسرائيل، في الكلام على قوله تعالى: {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا} إلى قوله: {لَنَزَّلْنَا عَلَيْهِمْ مِنَ السماء مَلَكاً رَسُولاً} [الإسراء:94-95].
قوله تعالى: {وَوَيْلٌ لِلْمُشْرِكِينَ الَّذِينَ لا يُؤْتُونَ الزَّكَاةَ وَهُمْ بِالْآخِرَةِ هُمْ كَافِرُونَ}.
قد استدل بعض علماء الأصول بهذه الآية الكريمة، على أن الكفار مخاطبون بفروع الشريعة، لأنه تعالى صرح في هذه الآية الكريمة، بأنهم مشركون، وأنهم كافرون بالآخرة، وقد توعدهم بالويل على شركهم وكفرهم بالآخرة، وعدم إيتائهم الزكاة، سواء قلنا إن الزكاة في الآية هي زكاة المال المعروفة، أو زكاة الأبدان بفعل الطاعات واجتناب المعاصي.
ورجح بعضهم القول الأخير لأن سورة فصلت هذه، من القرآن النازل بمكة قبل الهجرة، وزكاة المال المعروفة إنما فرضت بعد الهجرة سنة اثنتين، كما قدمناه في سورة الأنعام، في الكلام على قوله تعالى: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} [الأنعام:141].
وعلى كل حال، فالآية تدل على خطاب الكفار بفروع الإسلام.
أعني امتثال أوامره واجتناب نواهيه، وما دلت عليه هذه الآية الكريمة، من كونهم مخاطبين بذلك وأنهم يعذبون على الكفر، ويعذبون على المعاصي، جاء موضحا في آيات أخر كقوله تعالى عنهم مقررا له: {مَا سَلَكَكُمْ فِي سَقَرَ قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ حَتَّى أَتَانَا الْيَقِينُ} [المدثر:42-47].

ج / 7 ص -11- فصرح تعالى عنهم، مقررا له أن من الأسباب التي سلكتهم في سقر، أي أدخلتهم النار، عدم الصلاة، وعدم إطعام المسكين، وعد ذلك مع الكفر بسبب التكذيب بيوم الدين.
ونظير ذلك قوله تعالى: {خُذُوهُ فَغُلُّوهُ ثُمَّ الْجَحِيمَ صَلُّوهُ ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعاً فَاسْلُكُوهُ} [الحاقة:30-32] ثم بين سبب ذلك فقال: {إِنَّهُ كَانَ لا يُؤْمِنُ بِاللَّهِ الْعَظِيمِ وَلا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ فَلَيْسَ لَهُ الْيَوْمَ هَاهُنَا حَمِيمٌ وَلا طَعَامٌ إِلَّا مِنْ غِسْلِينٍ} [الحاقة:33-36] إلى غير ذلك من الآيات.
قوله تعالى: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ} [فصلت:8].
الأجر جزاء العمل، وجزاء عمل الذين آمنوا وعملوا الصالحات، هو نعيم الجنة وذلك الجزاء غير ممنون، أي غير مقطوع، فالممنون اسم مفعول منه بمعنى قطعه، ومنه قول لبيد بن ربيعة في معلقته:

لمعفر فهد تنازع شلوة غبس كواسب ما يمن طعامها

فقوله: ما يمن طعامها أي ما يقطع، وقول ذي الأصبع:

إني لعمرك ما بابي بذي غلق على الصديق ولا خيري بممنون

وما تضمنته هذه الآية الكريمة، من أن أجرهم غير ممنون، نص الله تعالى عليه في آيات أخر من كتابه، كقوله تعالى في آخر سورة الانشقاق: {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ} [الانشقاق:25], وقوله تعالى في سورة التين: {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ}[التين:6] وقوله تعالى في سورة هود: {وَأَمَّا الَّذِينَ سُعِدُوا فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالأرض إِلَّا مَا شَاءَ رَبُّكَ عَطَاءً غَيْرَ مَجْذُوذٍ} [هود:108].
فقوله: غير مجذوذ أي غير مقطوع، وبه تعلم أن غير مجذوذ وغير ممنون، معناهما واحد.
وقوله تعالى في ص: {إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ} [صّ:54], أي ماله من انتهاء ولا انقطاع, وقوله في النحل: {مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ} [النحل:96].

ج / 7 ص -12- وهذا الذي ذكرنا هو الذي عليه الجمهور خلافا لمن قال: إن معنى غير ممنون، {غَيْرُ مَمْنُونٍ} عليهم به.
وعليه، فالمن في الآية من جنس المن المذكور، في قوله تعالى: {لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى} [البقرة:264].
ومن قال: إن معنى {غَيْرُ مَمْنُونٍ}، غير منقوص، محتجا بأن العرب تطلق الممنون على المنقوص، قالوا: ومنه قول زهير:

فضل الجياد على الخيل البطاء فلا يعطي بذلك ممنونا ولا نزقا

فقوله ممنونا أي منقوصا.
وهذا وإن صح لغة، فالأظهر أنه ليس معنى الآية.
بل معناها: هو ما قدمنا. والعلم عند الله تعالى.
قوله تعالى: {وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ}.
الظاهر أن معنى قوله هنا في {أَرْبَعَةِ أَيَّامٍ}: أي في تتمة أربعة أيام.
وتتمة الأربعة حاصلة بيومين فقط، لأنه تعالى قال: {قُلْ أَإِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الأرض فِي يَوْمَيْنِ} [فصلت:9] ثم قال في أربعة أيام، أي في تتمة أربعة أيام.
ثم قال: {فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ} [فصلت:12], فتضم اليومين إلى الأربعة السابقة، فيكون مجموع الأيام التي خلق فيها السماوات والأرض وما بينهما، ستة أيام.
وهذا التفسير الذي ذكرنا في الآية لا يصح غيره بحال، لأن الله تعالى صرح في آيات متعددة من كتابه بأنه خلق السماوات والأرض وما بينهما في ستة أيام كقوله في الفرقان: {الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرض وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيراً} [الفرقان:59], وقوله تعالى في السجدة: {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرض وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ} [السجدة:4].
وقوله تعالى في ق: {وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالأرض وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِنْ لُغُوبٍ} [قّ:38], وقوله تعالى في الأعراف: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي

ج / 7 ص -13- خَلَقَ السَّمَاوَاتِ وَالأرض فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف:54], إلى غير ذلك من الآيات.
فلو لم يفسر قوله تعالى: {فِي أَرْبَعَةِ أَيَّامٍ} بأن معناه في تتمة أربعة أيام، لكان المعنى أنه تعالى خلق السماوات والأرض وما بينهما في ثمانية أيام، لأن قوله تعالى: {فِي أَرْبَعَةِ أَيَّامٍ} إذا فسر بأنها أربعة كاملة ثم جمعت مع اليومين اللذين خلقت فيهما الأرض المذكورين في قوله: {قُلْ أَإِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الأرض فِي يَوْمَيْنِ} [فصلت:9]، واليومين اللذين خلقت فيهما السماوات المذكورين في قوله تعالى: {فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ} [فصلت:12], لكان المجموع ثمانية أيام، وذلك لم يقل به أحد من المسلمين، والنصوص القرآنية مصرحة بأنها ستة أيام، فعلم بذلك صحة التفسير الذي ذكرنا وصحة دلالة الآيات القرآنية عليه.
وقوله تعالى في هذه الآية الكريمة: {وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا} [فصلت:10], قد قدمنا الكلام على أمثاله من الآيات، في سورة النحل في الكلام على قوله تعالى: {وَأَلْقَى فِي الأرض رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ} [النحل:15]، وقوله تعالى: {وَبَارَكَ فِيهَا} أي أكثر فيها البركات، والبركة الخير، وقوله تعالى: {وَقَدَّرَ فِيهَا أَقْوَاتَهَا}.
التقدير والخلق في لغة العرب معناهما واحد.
والأقوات جمع قوت، والمراد بالأقوات أرزاق أهل الأرض ومعايشهم وما يصلحهم.
وقد ذكرنا في كتابنا دفع إيهام الاضطراب، عن آيات الكتاب: إن آية فصلت هذه، أعني قوله تعالى: {وَقَدَّرَ فِيهَا أَقْوَاتَهَا} يفهم منها الجمع بين الآيات الدالة على أن الأرض خلقت قبل السماء كقوله هنا: {قُلْ أَإِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الأرض فِي يَوْمَيْنِ} ثم رتب على ذلك بثم، قوله: {ثُمَّ اسْتَوَى إِلَى السماء وَهِيَ دُخَانٌ} إلى قوله: {فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ} [فصلت:11-12], مع بعض الآيات الدالة على أن السماء خلقت قبل الأرض، كقوله تعالى في النازعات: {أَأَنْتُمْ أَشَدُّ خَلْقاً أَمِ السماء بَنَاهَا} [النازعـات:27], إلى قوله: {وَالأرض بَعْدَ ذَلِكَ دَحَاهَا} [النازعـات:30].
فقلنا في كتابنا المذكور ما نصه: قوله تعالى: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأرض

ج / 7 ص -14- جَمِيعاً ثُمَّ اسْتَوَى إِلَى السماء} [البقرة:29]، هذه الآية تدل على أن خلق الأرض قبل خلق السماء، بدليل لفظة التي هي للترتيب والانفصال.
وكذلك آية حم السجدة، تدل أيضا على خلق الأرض قبل السماء، لأنه قال فيها: {قُلْ أَإِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الأرض فِي يَوْمَيْنِ} إلى أن قال: {ثُمَّ اسْتَوَى إِلَى السماء وَهِيَ دُخَانٌ}.
مع أن آية النازعات تدل على أن دحو الأرض بعد خلق السماء، لأنه قال فيها: {أَأَنْتُمْ أَشَدُّ خَلْقاً أَمِ السماء بَنَاهَا}، ثم قال: {وَالأرض بَعْدَ ذَلِكَ دَحَاهَا}.
اعلم أولا أن ابن عباس رضي الله عنهما سئل عن الجمع بين آية السجدة وآية النازعات، فأجاب بأن الله تعالى خلق الأرض أولا قبل السماء غير مدحوة، ثم استوى إلى السماء فسواهن سبعا في يومين، ثم دحا الأرض بعد ذلك، وجعل فيها الرواسي والأنهار وغير ذلك.
فأصل خلق الأرض قبل خلق السماء، ودحوها بجبالها وأشجارها ونحو ذلك، بعد خلق السماء.
ويدل لهذا أنه قال: {وَالأرض بَعْدَ ذَلِكَ دَحَاهَا} ولم يقل خلقها ثم فسر دحوه إياها بقوله: {أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا} [النازعـات:31], وهذا الجمع الذي جمع به ابن عباس بين هاتين الآيتين واضح لا إشكال فيه. مفهوم من ظاهر القرآن العظيم إلا أنه يرد عليه إشكال من آية البقرة هذه.
وإيضاحه أن ابن عباس جمع بأن خلق الأرض قبل خلق السماء، ودحوها بما فيها بعد خلق السماء.
وفي هذه الآية التصريح بأن جميع ما في الأرض مخلوق قبل خلق السماء لأنه قال فيها {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأرض جَمِيعاً ثُمَّ اسْتَوَى إِلَى السماء} [البقرة:29].
وقد مكثت زمنا طويلا أفكر في حل هذا الإشكال حتى هداني الله إليه ذات يوم ففهمته من القرآن العظيم.
وإيضاحه: أن هذا الإشكال مرفوع من وجهين، كل منهما تدل عليه آية من القرآن.

ج / 7 ص -15- الأول: أن المراد بخلق ما في الأرض جميعا قبل خلق السماء: الخلق اللغوي الذي هو التقدير لا الخلق بالفعل، الذي هو الإبراز من العدم إلى الوجود، والعرب تسمي التقدير خلقا. ومنه قول زهير:

ولأنت تفري ما خلقت وبعض القوم يخلق ثم لا يفري

والدليل على أن المراد بهذا الخلق التقدير، أنه تعالى نص على ذلك في سورة فصلت. حيث قال: {وَقَدَّرَ فِيهَا أَقْوَاتَهَا} ثم قال: {ثُمَّ اسْتَوَى إِلَى السماء وَهِيَ دُخَانٌ}.
الوجه الثاني: أنه لما خلق الأرض غير مدحوة وهي أصل لكل، ما فيها كان كل ما فيها كأنه خلق بالفعل لوجود أصله فعلا.
والدليل من القرآن على أن وجود الأصل يمكن به إطلاق الخلق على الفرع، وإن لم يكن موجودا بالفعل، قوله تعالى: {وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ ثُمَّ قُلْنَا لِلْمَلائِكَةِ} [الأعراف:11]، فقوله: {خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ} أي بخلقنا وتصويرنا لأبيكم آدم الذي هو أصلكم.
وجمع بعض العلماء بأن معنى قوله: {وَالأرض بَعْدَ ذَلِكَ دَحَاهَا} أي مع ذلك، فلفظة {بَعْدَ}، بمعنى مع.
ونظيره قوله تعالى: {عُتُلٍّ بَعْدَ ذَلِكَ زَنِيمٍ} [القلم:13], وعليه فلا إشكال في الآية.
ويستأنس لهذا القول بالقراءة الشاذة وبها قرأ مجاهد، {وَالأرض بَعْدَ ذَلِكَ دَحَاهَا}.
وجمع بعضهم بأوجه ضعيفة, لأنها مبينة على أن خلق السماء قبل الأرض وهو خلاف التحقيق.
منها أن {ثم}: بمعنى الواو.
ومنها: أنها للترتيب الذكري كقوله تعالى: {ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا} [البلد:17].

ج / 7 ص -16- قوله تعالى: {وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظاً} المصابيح: النجوم.
وما تضمنته هذه الآية من تزيين السماء الدنيا بالنجوم، قد قدمنا إيضاحه بالآيات القرآنية، في سورة الأنعام، في الكلام على قوله تعالى: {وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا} [الأنعام:97].
وقوله تعالى في هذه الآية الكريمة: {وَحِفْظاً} قد قدمنا إيضاحه بالآيات القرآنية في سورة الحجر، في الكلام على قوله تعالى: {وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ}.
قوله تعالى: {قَالُوا لَوْ شَاءَ رَبُّنَا لَأَنْزَلَ مَلائِكَةً فَإِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ}.
قد قدمنا إيضاحه بالآيات القرآنية في سورة ص، في الكلام على قوله تعالى: {وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ} [صّ:4].
قوله تعالى: {فَأَرْسَلْنا عَلَيْهِمْ رِيحاً صَرْصَراً فِي أَيَّامٍ نَحِسَاتٍ}.
الصرصر: وزنه بالميزان الصرفي فعفل، وفي معنى الصرصر لعلماء التفسير وجهان معروفان.
أحدهما: أن الريح الصرصر هي الريح العاصفة الشديدة الهبوب، التي يسمع لهبوبها صوت شديد، وعلى هذا فالصرصر من الصرة، التي هي الصيحة المزعجة.
ومنه قوله تعالى: {فَأَقْبَلَتِ امْرَأَتُهُ فِي صَرَّةٍ} [الذريات:29], أي في صيحة، ومن هذا المعنى صرير الباب والقلم، أي صوتهما.
الوجه الثاني: أن الصرصر من الصر الذي هو البرد الشديد المحرق، ومنه على أصح التفسيرين قوله تعالى: {كَمَثَلِ رِيحٍ فِيها صِرٌّ} [آل عمران:117], أي فيها برد شديد محرق، ومنه قول حاتم الطائي:

أوقد فإن الليل ليل قر والريح يا واقد ريح صر

عل يرى نارك من يمر إن جلبت ضيفا فأنت حر

ج / 7 ص -17- فقوله: ريح صر، أي باردة شديدة البرد.
والأظهر أن كلا القولين صحيح، وأن الريح المذكورة. جامعة بين الأمرين، فهي عاصفة شديدة الهبوب، باردة شديدة البرد.
وما ذكره جل وعلا من إهلاكه عادا بهذه الريح الصرصر، في تلك الأيام النحسات، أي المشؤومات النكدات، لأن النحس ضد السعد، وهو الشؤم جاء موضحا في آيات من كتاب الله.
وقد بين تعالى في بعضها عدد الأيام والليالي التي أرسل عليهم الريح فيها، كقوله تعالى: {وَأَما عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ سَخَّرَها عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمانِيَةَ أَيَّامٍ حُسُوما فَتَرَى الْقَوْمَ فِيها صَرْعَى كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ فَهَلْ تَرَى لَهُمْ مِنْ بَاقِيَةٍ} [الحاقة:6-8], وقوله تعالى: {وَفِي عَادٍ إِذْ أَرْسَلْنا عَلَيْهِمُ الرِّيحَ الْعَقِيمَ ما تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ إِلَّا جَعَلَتْهُ كَالرَّمِيمِ} [الذريات:41-42], وقوله تعالى: {إِنا أَرْسَلْنا عَلَيْهِمْ رِيحاً صَرْصَراً فِي يَوْمِ نَحْسٍ مُسْتَمِرٍّ تَنْزِعُ الناسَ كَأَنَّهُمْ أَعْجَازُ نَخْلٍ مُنْقَعِرٍ} [القمر:19-20], وقوله تعالى: {بَلْ هُوَ ما اسْتَعْجَلْتُمْ بِهِ رِيحٌ فِيها عَذَابٌ أَلِيمٌ تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّها} [الأحقاف: 24-25].
وهذه الريح الصرصر هي المراد بصاعقة عاد في قوله تعالى: {فَإِنْ أَعْرَضُوا فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ} [فصلت:13].
وقرأ هذا الحرف نافع، وابن كثير، وأبو عمر {نَحْسَاتٍ} بسكون الحاء، وعليه فالنحس، وصف أو مصدر، نزل منزلة الوصف.
وقرأه ابن عامر، وعاصم، وحمزة، والكسائي، {نَحِسَاتٍ} بكسر الحاء ووجهه ظاهر.
قد قدمنا أن معنى النحسات: المشؤومات النكدات.
وقال صاحب الدر المنثور: وأخرج الطستي عن ابن عباس رضي الله عنهما أن نافع بن الأزرق قال له أخبرني عن قوله عز وجل: {فِي يَوْمِ نَحْسٍ} [القمر:19], قال:

ج / 7 ص -18- النحس، البلاء والشدة، قال وهل تعرف العرب ذلك؟ قال: نعم، أما سمعت زهير بن أبي سلمى يقول:

سواء عليه أي يوم أتيته أساعة نحس تتقي أم بأسعد

وتفسير النحس بالبلاء والشدة تفسير بالمعنى، لأن الشؤم بلاء وشدة. ومقابلة زهير النحس بالأسعد في بيته يوضح ذلك، وهو معلوم.
ويزعم بعض أهل العلم، أنها من آخر شوال، وأن أولها يوم الأربعاء وآخرها يوم الأربعاء، ولا دليل على شيء من ذلك.
وما يذكره بعض أهل العلم من أن يوم النحس المستمر، هو يوم الأربعاء الأخير من الشهر، أو يوم الأربعاء مطلقا، حتى إن بعض المنتسبين لطلب العلم وكثيرا من العوام صاروا يتشاءمون بيوم الأربعاء الأخير من كل شهر، حتى إنهم لا يقدمون على السفر، والتزويج ونحو ذلك فيه، ظانين أنه يوم نحس وشؤم، وأن نحسه مستمر على جميع الخلق في جميع الزمن، لا أصل له ولا معول عليه، ولا يلتفت إليه، من عنده علم، لأن نحس ذلك اليوم مستمر على عاد فقط الذين أهلكهم الله فيه، فاتصل لهم عذاب البرزخ والآخرة، بعذاب الدنيا، فصار ذلك الشؤم مستمرا عليهم استمرارا لا انقطاع له.
أما غير عاد فليس مؤاخذا بذنب عاد، لأنه لا تزر وازرة وزر أخرى.
وقد أردنا هنا أن نذكر بعض الروايات التي اغتر بها، من ظن استمرار نحس ذلك اليوم، لنبين أنها لا معول عليها.
قال صاحب الدر المنثور: وأخرج ابن أبي حاتم عن زر بن حبيش: {فِي يَوْمِ نَحْسٍ مُسْتَمِرٍّ} قال: يوم الأربعاء.
وأخرج ابن المنذر وابن مردويه، عن جابر بن عبد الله قال:
قال رسول الله صلى الله عليه وسلم "قال لي جبريل أقض باليمين مع الشاهد. وقال: يوم الأربعاء يوم نحس مستمر".
وأخرج ابن مردويه عن علي قال: نزل جبريل على النبي صلى الله عليه وسلم باليمين مع الشاهد والحجامة ويوم الأربعاء يوم نحس مستمر.

ج / 7 ص -19- وأخرج ابن مردويه عن عائشة قالت: كان رسول الله صلى الله عليه وسلم يقول: "يوم نحس يوم الأربعاء".
وأخرج ابن مردويه عن أنس قال: سئل رسول الله صلى الله عليه وسلم عن الأيام، وسئل عن يوم الأربعاء قال: "يوم نحس"، قالوا كيف ذاك يا رسول الله؟ قال: "أغرق فيه الله فرعون وقومه، وأهلك عادا وثمود".
وأخرج وكيع في الغرر وابن مردويه والخطيب بسند ضعيف عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم : "آخر أربعاء في الشهر يوم نحس مستمر".
فهذه الروايات وأمثالها لا تدل على شؤم يوم الأربعاء على من لم يكفر بالله ولم يعصه لأن أغلبها ضعيف وما صح معناه منها، فالمراد بنحسه شؤمه على أولئك الكفرة العصاة الذين أهلكهم الله فيه بسبب كفرهم ومعاصيهم.
فالحاصل أن النحس والشؤم إنما منشأة وسببه الكفر والمعاصي.
أما من كان متقيا لله مطيعا له، في يوم الأربعاء المذكور فلا نحس، ولا شؤم فيه عليه. فمن أراد أن يعرف النحس والشؤم والنكد، والبلاء والشقاء على الحقيقة، فليتحقق أن ذلك كله في معصية الله وعدم امتثال أمره، والعلم عند الله تعالى.
قوله تعالى: {وَأَما ثَمُودُ فَهَدَيْناهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى}. قوله تعالى في هذه الآية الكريمة: {فَهَدَيْناهُمْ} المراد بالهدى فيه هدى الدلالة والبيان، والإرشاد، لا هدى التوفيق والاصطفاء.
والدليل على ذلك قوله تعالى بعده: {فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى}، لأنها لو كانت هداية توفيق لما انتقل صاحبها عن الهدى إلى العمى.
وقوله تعالى في هذه الآية الكريمة: {فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى} أي اختاروا الكفر على الإيمان، وآثروه عليه، وتعوضوه منه.
وهذا المعنى الذي ذكرنا يوضحه قوله تعالى: {يَا أَيُّها الَّذِينَ آمَنُوا لا تَتَّخِذُوا آبَاءكُمْ وَإِخْوَانَكُمْ أَوْلِيَاء إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى الْأِيمانِ} فقوله في آية التوبة هذه:

ج / 7 ص -20- {إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى الْأِيمانِ} موافق في المعنى لقوله هنا: {فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى}.
ونظير ذلك في المعنى قوله تعالى: {الَّذِينَ يَسْتَحِبُّونَ الْحَيَاةَ الدُّنْيَا عَلَى الْآخِرَةِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ} [إبراهيم:3].
فلفظة استحب في القرآن كثيرا ما تتعدى بعلى، لأنها في معنى اختار وآثر.
وقد قدمنا في سورة هود في الكلام على قوله تعالى: {مَثَلُ الْفَرِيقَيْنِ كَالْأَعْمَى} [هود:24], أن العمى الكفر، وأن المراد بالأعمى في آيات عديدة الكافر.
وما تضمنته هذه الآية الكريمة، من أن الهدى يأتي في القرآن بمعناه العام، الذي هو البيان، والدلالة، والإرشاد، لا ينافي أن الهدى قد يطلق في القرآن في بعض المواضع، على الهدى الخاص الذي هو التوفيق، والاصطفاء، كقوله تعالى: {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ} [الأنعام:90].
فمن إطلاق القرآن الهدى على معناه العام قوله هنا: {وَأَما ثَمُودُ فَهَدَيْناهُمْ} أي بينا لهم طريق الحق وأمرناهم بسلوكها، وطرق الشر ونهيناهم عن سلوكها على لسان نبينا صالح، عليه وعلى نبينا الصلاة والسلام: {فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى} أي اختاروا الكفر على الإيمان بعد إيضاح الحق لهم.
ومن إطلاقه على معناه العام قوله تعالى: {إِنا هَدَيْناهُ السَّبِيلَ} [الإنسان:3], بدليل قوله بعده: {إِما شَاكِراً وَإِما كَفُوراً} [الإنسان:3]، لأنه لو كان هدى توفيق لما قال: {وَإِما كَفُوراً}.
ومن إطلاقه على معناه الخاص قوله تعالى: {فَبِهُدَاهُمُ اقْتَدِهْ} [الأنعام:90], وقوله تعالى: {وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدىً} [محمد:17], وقوله: {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ} [الكهف:17].
وبمعرفة هذين الإطلاقين تتيسر إزالة إشكال قرآني: وهو أنه تعالى: أثبت الهدى لنبينا صلى الله عليه وسلم في آية، وهي قوله تعالى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} [الشورى:52], ونفاه عنه في آية أخرى وهي قوله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} [القصص:56].

ج / 7 ص -21- فيعلم مما ذكرنا: أن الهدى المثبت له صلى الله عليه وسلم، هو الهدى العام الذي هو البيان، والدلالة والإرشاد، وقد فعل ذلك صلى الله عليه وسلم فبين لمحجة البيضاء، حتى تركها ليلها كنهارها لا يزيغ عنها هالك.
والهدى المنفي عنه في آية: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} [القصص:56]
هو الهدى الخاص الذي هو التفضل بالتوفيق، لأن ذلك بيد الله وحده، وليس بيده صلى الله عليه وسلم، كما قال تعالى: {وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئاً أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ} [المائدة:41], وقوله تعالى: {إِنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لا يَهْدِي مَنْ يُضِلُّ} [النحل:37], والآيات بمثل ذلك كثيرة معلومة.
وكذلك قوله تعالى: {شَهْرُ رَمَضانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدىً لِلناسِ} [البقرة:185]، لا منافاة فيه بين عموم الناس في هذه الآية. وخصوص المتقين في قوله تعالى: {ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدىً لِلْمُتَّقِينَ} [البقرة:2], لأن الهدى العام للناس هو الهدى العام، والهدى الخاص بالمتقين، هو الهدى الخاص كما لا يخفي.
وقد بينا هذا في غير هذا الموضع، والعلم عند الله تعالى.
قوله تعالى: {فَأَخَذَتْهُمْ صَاعِقَةُ الْعَذَابِ الْهُونِ}.
الفاء في قوله: {فَأَخَذَتْهُمْ} سببية، أي فاستحبوا العمى على الهدى، وبسبب ذلك، أخذتهم صاعقة العذاب الهون.
واعلم أن الله جل وعلا عبر عن الهلاك الذي به ثمود، بعبارات مختلفة، فذكره هنا باسم الصاعقة في قوله: {فَأَخَذَتْهُمْ صَاعِقَةُ الْعَذَابِ الْهُونِ} وقوله: {فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ} [فصلت:13].
وعبر عنه أيضا كالصاعقة في سورة الذاريات في قوله تعالى: {وَفِي ثَمُودَ إِذْ قِيلَ لَهُمْ تَمَتَّعُوا حَتَّى حِينٍ فَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ فَأَخَذَتْهُمُ الصَّاعِقَةُ وَهُمْ يَنْظُرُونَ} [الذريات:43-44].
وعبر عنه بالصيحة في آيات من كتابه، كقوله تعالى في سورة هود، في إهلاكه ثمود: {وَأَخَذَ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ كَأَنْ لَمْ يَغْنَوْا فِيها أَلا

ج / 7 ص -22- إِنَّ ثَمُودَ كَفَرُوا رَبَّهُمْ أَلا بُعْداً لِثَمُودَ} [هود:67-68], وقوله تعالى في الحجر: {وَكَانُوا يَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتاً آمِنِينَ فَأَخَذَتْهُمُ الصَّيْحَةُ مُصْبِحِينَ} [الحجر:82-83], وقوله تعالى في القمر: {إِنا أَرْسَلْنا عَلَيْهِمْ صَيْحَةً وَاحِدَةً فَكَانُوا كَهَشِيمِ الْمُحْتَظِرِ} [القمر:31], وقوله تعالى في العنكبوت: {وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ} [العنكبوت:40], يعني به ثمودا المذكورين في قوله قبله: {وَعَاداً وَثَمُودَ وَقَدْ تَبَيَّنَ لَكُمْ مِنْ مَسَاكِنِهِمْ}[العنكبوت:38].
وعبر عنه بالرجفة، في سورة الأعراف في قوله تعالى: {فَعَقَرُوا الناقَةَ وَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ وَقَالُوا يَا صَالِحُ ائْتِنا بِما تَعِدُنا إِنْ كُنْتَ مِنَ الْمُرْسَلِينَ فَأَخَذَتْهُمُ الرَّجْفَةُ}[الأعراف:77-78].
وعبر عنه بالتدمير في سورة النمل، في قوله تعالى: {فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ مَكْرِهِمْ أَنا دَمَّرْناهُمْ وَقَوْمَهُمْ أَجْمَعِينَ} [النمل:51].
وعبر عنه بالطاغية في الحاقة في قوله تعالى: {فَأَما ثَمُودُ فَأُهْلِكُوا بِالطَّاغِيَةِ} [الحاقة:5].
وعبر عنه بالدمدمة في الشمس في قوله تعالى: {فَكَذَّبُوهُ فَعَقَرُوها فَدَمْدَمَ عَلَيْهِمْ رَبُّهُمْ بِذَنْبِهِمْ فَسَوَّاها} [الشمس:14].
وعبر عنه بالعذاب، في سورة الشعراء، في قوله تعالى: {فَعَقَرُوها فَأَصْبَحُوا نادِمِينَ فَأَخَذَهُمُ الْعَذَابُ إِنَّ فِي ذَلِكَ لَآيَةً} [الشعراء:157-158].
ومعنى هذه العبارات كلها راجع إلى شيء واحد، وهو أن الله أرسل عليهم صيحة أهلكتهم، والصيحة الصوت المزعج المهلك.
والصاعقة تطلق أيضا على الصوت المزعج المهلك، وعلى النار المحرقة، وعليهما معا، ولشدة عظم الصيحة وهو لها من فوقهم، رجفت بهم الأرض من تحتهم، أي تحركت حركة قوية، فاجتمع فيها أنها صيحة وصاعقة ورجفة، وكون ذلك تدميرا واضح. وقيل لها طاغية، لأنها واقعة مجاوزة للحد في القوة وشدة الإهلاك.
والطغيان في لغة العرب: مجاوزة الحد.
ومنه قوله تعالى: {إِنا لَما طَغَا الْماء} [الحاقة:11], أي جاوز الحدود التي يبلغها الماء عادة.

ج / 7 ص -23- واعلم أن التحقيق، أن المراد بالطاغية في قوله تعالى: {فَأَما ثَمُودُ فَأُهْلِكُوا بِالطَّاغِيَةِ} [الحاقة:5], أنها الصيحة التي أهلكهم الله بها، كما يوضحه قوله بعده: {وَأَما عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ} [الحاقة:6].
خلافا لمن زعم أن الطاغية، مصدر كالعاقبة، والعافية، وأن المعنى أنهم أهلكوا بطغيانهم، أي بكفرهم، وتكذيبهم نبيهم، كقوله: {كَذَّبَتْ ثَمُودُ بِطَغْوَاها} [الشمس:11].
وخلافا لمن زعم أن الطاغية هي أشقاهم، الذي انبعث فعقر الناقة، وأنهم أهلكوا بسبب فعله وهو عقره الناقة، وكل هذا خلاف التحقيق.
والصواب إن شاء الله هو ما ذكرنا، والسياق يدل عليه واختاره غير واحد.
وأما قوله تعالى: {فَدَمْدَمَ عَلَيْهِمْ رَبُّهُمْ بِذَنْبِهِمْ} [الشمس:14], فإنه لا يخالف ما ذكرنا، لأن معنى دمدم عليهم ربهم بذنبهم، أي أطلق عليهم العذاب وألبسهم إياه، بسبب ذنبهم.
قال الزمخشري في معنى دمدم: وهو من تكرير قولهم ناقة مدمومة، إذا ألبسها الشحم.
وأما إطلاق العذاب عليه في سورة الشعراء فواضح، فاتضح رجوع معنى الآيات المذكورة إلى شيء واحد.
وقوله تعالى في هذه الآية الكريمة: {صَاعِقَةُ الْعَذَابِ الْهُونِ} من النعت بالمصدر، لأن الهون مصدر بمعنى الهوان، والنعت بالمصدر أسلوب عربي معروف، أشار إليه في الخلاصة بقوله:

ونعتوا بمصدر كثيرا فالتزموا الإفراد والتذكيرا

وهو موجه بأحد أمرين:
أحدهما: أن يكون على حذف مضاف. أي العذاب ذي الهون.
والثاني: أنه على سبيل المبالغة، فكأن العذاب لشدة اتصافه بالهوان اللاحق بمن وقع عليه، صار كأنه نفس الهوان، كما هو معروف في محله.

ج / 7 ص -24- وقوله تعالى: {بِما كَانُوا يَكْسِبُونَ} كالتوكيد في المعنى لقوله: {فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى} لأن كلا منهما سبب لأخذ الصاعقة إياهم، فالفاء في قوله: {فَأَخَذَتْهُمُ} سببية، والباء في قوله: {بِما كَانُوا} سببية، والعلم عند الله تعالى.
قوله تعالى: {وَنَجَّيْنا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ}.
ذكر جل وعلا في هذه الآية الكريمة، أنه أهلك ثمود بالصاعقة، ونجى من ذلك إهلاك الذين آمنوا وكانوا يتقون الله، والمراد بهم صالح ومن آمن معه من قومه.
وهذا المعنى الذي دلت عليه هذه الآية الكريمة، جاء مبينا في غير هذا الموضع، كقوله تعالى في سورة هود: {فَلَما جَاء أَمْرُنا نَجَّيْنا صَالِحاً وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنا وَمِنْ خِزْيِ يَوْمِئِذٍ إِنَّ رَبَّكَ هُوَ الْقَوِيُّ الْعَزِيزُ وَأَخَذَ الَّذِينَ ظَلَمُوا الصَّيْحَةُ} [هود:66-67]، وقوله تعالى في النمل: {وَلَقَدْ أَرْسَلْنا إِلَى ثَمُودَ أَخَاهُمْ صَالِحاً أَنِ اعْبُدُوا اللَّهَ فَإِذَا هُمْ فَرِيقَانِ يَخْتَصِمُونَ} [النمل:45] إلى قوله تعالى في ثمود: {فَتِلْكَ بُيُوتُهُمْ خَاوِيَةً بِما ظَلَمُوا إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَعْلَمُونَ وَأَنْجَيْنا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} [النمل:52-53], أي وهم صالح ومن آمن معه.
قوله تعالى: {وَيَوْمَ يُحْشَرُ أَعْدَاء اللَّهِ إِلَى النارِ فَهُمْ يُوزَعُونَ}. قرأ هذا الحرف عامة القراء غير نافع [يُحْشَرُ] بضم الياء وفتح الشين مبنيا للمفعول "أَعْدَاء اللَّهِ" بالرفع على أنه نائب الفاعل.
وقرأه نافع وحمزة، من السبعة "نَحْشُرُ أَعْدَاء اللَّهِ" بالنون المفتوحة الدالة على العظمة، وضم الشين مبنيا للفاعل، [أَعْدَاء اللَّهِ] بالنصب على أنه مفعول به، أي واذكر {يَوْمَ يُحْشَرُ أَعْدَاء اللَّهِ} أي يجمعون إلى النار.
وما دلت عليه هذه الآية، من أن لله أعداء، وأنهم يحشرون يوم القيامة إلى النار. جاء مذكورا في آيات أخر.
فبين في بعضها أن له أعداء وأن أعداءه هم أعداء المؤمنين وأن جزاءهم النار كقوله تعالى: {مَنْ كَانَ عَدُوّاً لِلَّهِ وَمَلائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ} [البقرة:98], وقوله تعالى: {وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ} [الأنفال:60], وقوله تعالى: {يَا أَيُّها الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ}الآية

ج / 7 ص -25- [الممتحنة:1], وقوله تعالى: {فَلْيُلْقِهِ الْيَمُّ بِالسَّاحِلِ يَأْخُذْهُ عَدُوٌّ لِي وَعَدُوٌّ لَهُ} [طـه:39] وقوله تعالى: {ذَلِكَ جَزَاء أَعْدَاء اللَّهِ النارُ لَهُمْ فِيها دَارُ الْخُلْدِ}[فصلت:28], إلى غير ذلك من الآيات.
وقوله تعالى في هذه الآية الكريمة: {فَهُمْ يُوزَعُونَ} أي يرد أولهم إلى آخرهم، ويلحق آخرهم بأولهم، حتى يجتمعوا جميعا، ثم يدفعون في النار، وهو من قول العرب: وزعت الجيش، إذا حبست أوله على آخره حتى يجتمع.
وأصل الوزع الكف، تقول العرب وزعه، يزعه وزعا، فهو وازع له، إذا كفه عن الأمر، ومنه قول نابغة ذبيان:

على حين عاتبت المشيب على الصبا فقلت ألما أصح والشيب وازع

وقول الآخر:

ولن يزع النفس اللجوج عن الهوى من الناس إلا وافر العقل كامله

وبما ذكرنا تعلم أن أصل معنى يوزعون. أي يكف أولهم عن التقدم وآخرهم عن التأخر حتى يجتمعوا جميعا.
وذلك يدل على أنهم يساقون سوقا عنيفا، يجمع به أولهم مع آخرهم.
وقد بين تعالى أنهم يساقون إلى النار في حال كونهم عطاشا في قوله تعالى: {وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْداً} [مريم:86]، ولعل الوزع المذكور في الآية يكون في الزمرة الواحدة من زمر أهل النار، لأنهم يساقون إلى النار زمرا زمرا كما قدمنا الآيات الموضحة له في سورة الزمر في الكلام على قوله تعالى: {وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَراً} [الزمر:71].
قوله تعالى: {حَتَّى إِذَا ما جَاءوها شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِما كَانُوا يَعْمَلُونَ}.
قد قدمنا الآيات الموضحة له في سورة يس في الكلام على قوله تعالى: {الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنا أَيْدِيهِمْ} [يـس:65]، وفي سورة النساء في الكلام على قوله تعالى: {وَلا يَكْتُمُونَ اللَّهَ حَدِيثاً} [النساء:42].

ج / 7 ص -26- وبينا هناك وجه الجمع بين قوله تعالى: {وَلا يَكْتُمُونَ اللَّهَ حَدِيثاً} مع قوله: {ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ إِلَّا أَنْ قَالُوا وَاللَّهِ رَبِّنا ما كُنا مُشْرِكِينَ} [الأنعام:23].
قوله تعالى: {وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لا يَعْلَمُ كَثِيراً مِما تَعْمَلُونَ وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ فَإِنْ يَصْبِرُوا فَالنارُ مَثْوىً لَهُمْ}.
قد قدمنا الكلام عليه في سورة ص في الكلام على قوله تعالى: {ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النارِ} [صّ:27].
قوله تعالى: {وَإِنْ يَسْتَعْتِبُوا فَما هُمْ مِنَ الْمُعْتَبِينَ}.
قد بينا معناه مع شواهده العربية في سورة النحل في الكلام على قوله تعالى: {ثُمَّ لا يُؤْذَنُ لِلَّذِينَ كَفَرُوا وَلا هُمْ يُسْتَعْتَبُونَ} [النحل:84].
قوله تعالى: {وَقَيَّضْنا لَهُمْ قُرَناءَ فَزَيَّنُوا لَهُمْ ما بَيْنَ أَيْدِيهِمْ وَما خَلْفَهُمْ}.
لعلماء التفسير في تفسير قوله: {قَيَّضْنا} عبارات يرجع بعضها، في المعنى إلى بعض.
كقول بعضهم: {قَيَّضْنا لَهُمْ قُرَناءَ} أي جئناهم بهم: وأتحناهم لهم.
وكقوله بعضهم: {وَقَيَّضْنا} أي هيأنا.
وقول بعضهم: {قَيَّضْنا} أي سلطنا.
وقول بعضهم: أي بعثنا ووكلنا.
وقول بعضهم: {قَيَّضْنا} أي سببنا.
وقول بعضهم: قدرنا ونحو ذلك من العبارات، فإن جميع تلك العبارات راجع إلى شيء واحد، وهو أن الله تبارك وتعالى هيأ للكافرين قرناء من الشياطين يضلونهم عن الهدى ويزينون لهم الكفر والمعاصي وقدرهم عليهم.
والقرناء: جمع قرين وهم قرناؤهم من الشياطين على التحقيق.
وقوله: {فَزَيَّنُوا لَهُمْ ما بَيْنَ أَيْدِيهِمْ} أي من أمر الدنيا حتى آثروه على الآخرة.

ج / 7 ص -27- {وَما خَلْفَهُمْ} أي من أمر الآخرة، فدعوهم إلى التكذيب به، وإنكار البعث.
وما تضمنته هذه الآية الكريمة، أنه تعالى قيض للكفار قرناء من الشياطين، يضلونهم عن الهدى، بينه في مواضع أخر من كتابه.
وزاد في بعضها سبب تقييضهم لهم، وأنهم مع إضلالهم لهم، يظنون أنهم مهتدون، وأن الكافر يوم القيامة يتمنى أن يكون بينه وبين قرينه من الشياطين بعد عظيم، وأنه يذمه ذلك اليوم كما قال تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانا فَهُوَ لَهُ قَرِينٌ وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ حَتَّى إِذَا جَاءَنا قَالَ يَا لَيْتَ بَيْنِي وَبَيْنَكَ بُعْدَ الْمَشْرِقَيْنِ فَبِئْسَ الْقَرِينُ} [الزخرف:36-38].
فترتيبه قوله: {نُقَيِّضْ لَهُ شَيْطَانا}، على قوله: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ}، ترتيب الجزاء على الشرط يدل على أن سبب تقييضه له، هو غفلته عن ذكر الرحمن.
ونظير ذلك قوله تعالى: {مِنْ شَرِّ الْوَسْوَاسِ الْخَناسِ} لأن الوسواس هو كثير الوسوسة ليضل بها الناس، والخناس هو كثير التأخر والرجوع عن إضلال الناس، من قولهم: خنس بالفتح يخنس بالضم إذا تأخر.
فهو وسواس عند الغفلة عن ذكر الرحمن، خناس عند ذكر الرحمن، كما دلت عليه آية الزخرف المذكورة، ودل عليه قوله تعالى: {إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ إِنَّما سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ}[النحل:99-100], لأن الذين يتولونه، والذين هم به مشركون، غافلون عن ذكر الرحمن، وبسبب ذلك قيضه الله لهم فأضلهم.
ومن الآيات الدالة على تقييض الشياطين للكفار ليضلوهم، قوله تعالى: {أَنا أَرْسَلْنا الشَّيَاطِينَ عَلَى الْكَافِرِينَ تَؤُزُّهُمْ أَزّاً} [مريم:83]، وقد أوضحنا الآيات الدالة على ذلك في سورة مريم في الكلام على قوله تعالى: {أَنا أَرْسَلْنا الشَّيَاطِينَ عَلَى الْكَافِرِينَ}. وبينا هناك أقوال أهل العلم في معنى {تَؤُزُّهُمْ أَزّاً}.
وبينا أيضا هناك أن من الآيات الدالة على ذلك قوله تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْإِِنْسِ} [الأنعام:128] أي استكثرتم من إضلال الإنس في دار الدنيا، وقوله: {وَإِخْوَانُهُمْ يَمُدُّونَهُمْ فِي الْغَيِّ ثُمَّ لا يُقْصِرُونَ} [الأعراف:202].

ج / 7 ص -28- ومنها أيضا قوله تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ} إلى قوله: {وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلّاً كَثِيراً} [يـس:60-62] إلى غير ذلك من الآيات.
وقد دل قوله في آية الزخرف: {فَبِئْسَ الْقَرِينُ} [الزخرف:38], على أن قرناء الشياطين المذكورين في آية فصلت، وآية الزخرف وغيرهما، جديرين بالذم الشديد، وقد صرح تعالى بذلك في سورة النساء في قوله: {وَمَنْ يَكُنِ الشَّيْطَانُ لَهُ قَرِينا فَسَاءَ قَرِينا} [النساء:38], لأن قوله: {فَسَاءَ قَرِينا} بمعنى {فَبِئْسَ الْقَرِينُ}، لأن كلا من ساء وبئس فعل جامد لإنشاء الذم كما ذكره في الخلاصة بقوله:

واجعل كبئس ساء واجعل فعلا من ذي ثلاثة كنعم مسجلا

واعلم أن الله تعالى بين أن الكفار الذي أضلهم قرناؤهم من الشياطين يظنون أنهم على هدى، فهم يحسبون أشد الضلال، أحسن الهدى، كما قال تعالى عنهم: {وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} [الزخرف:37], وقال تعالى: {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} [الأعراف:30].
وبين تعالى أنهم بسبب ذلك الظن الفاسد هم أخسر الناس أعمالا في قوله تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمالاً الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً} [الكهف:103-104].
وقوله تعالى في سورة الزخرف: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ} [الزخرف:36], من قولهم عشا بالفتح عن الشيء، يعشو بالضم إذا ضعف بصره عن إدراكه، لأن الكافر أعمى القلب، فبصيرته تضعف عن الاستنارة بذكر الرحمن، وبسبب ذلك يقيض الله له قرناء الشياطين.
قوله تعالى: {وَحَقَّ عَلَيْهِمُ الْقَوْلُ}.
قد قدمنا الآيات الموضحة له في سورة يس في الكلام على قوله تعالى: {لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ} [يـس:7].
قوله تعالى: {وَقَالَ الَّذِينَ كَفَرُوا لا تَسْمَعُوا لِهَذَا الْقُرْآنِ}.

ج / 7 ص -29- وقد قدمنا الآيات الموضحة له في سورة البقرة في الكلام على قوله تعالى: {خُذُوا ما آتَيْناكُمْ بِقُوَّةٍ وَاسْمَعُوا} [البقرة:93].
قوله تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلَّا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ, نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيها ما تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيها ما تَدَّعُونَ نُزُلاً مِنْ غَفُورٍ رَحِيمٍ}.
ما تضمنته هذه الآية الكريمة مما أعده الله في الآخرة للذين قالوا ربنا الله ثم استقاموا، ذكره الله تعالى في الجملة، في قوله في الأحقاف: {إِنَّ الَّذِينَ قَالُوا رَبُّنا اللَّهُ ثُمَّ اسْتَقَامُوا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ أُولَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيها جَزَاءً بِما كَانُوا يَعْمَلُونَ} [الأحقاف:13-14], لأن انتفاء الخوف والحزن والوعد الصادق، بالخلود في الجنة المذكور في آية الأحقاف هذه، يستلزم جميع ما ذكر في هذه الآية الكريمة، من سورة فصلت.
قوله تعالى: {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ وَما يُلَقَّاها إِلَّا الَّذِينَ صَبَرُوا وَما يُلَقَّاها إِلَّا ذُو حَظٍّ عَظِيمٍ وَإِما يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [فصلت:34-36].
قد أوضحنا مع الآيات التي بمعناه في آخر سورة الأعراف في الكلام على قوله تعالى: {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ} إلى قوله: {إِنَّهُ سَمِيعٌ عَلِيمٌ} [الأعراف:199-200].
قوله تعالى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهارُ}.
وقد قدمنا الآيات الموضحة له في سورة بني إسرائيل، في الكلام على قوله تعالى: {وَجَعَلْنا اللَّيْلَ وَالنَّهارَ آيَتَيْنِ}[الإسراء:12]، وفي غير ذلك من المواضع.
قوله تعالى: {لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ} [فصلت:37].
قد قدمنا الكلام عليه في سورة النمل، في الكلام على قوله تعالى: {أَلَّا يَسْجُدُوا لِلَّهِ الَّذِي يُخْرِجُ الْخَبْءَ فِي السَّماوَاتِ وَالْأَرْضِ} [النمل:25].
قوله تعالى: {فَإِنِ اسْتَكْبَرُوا فَالَّذِينَ عِنْدَ رَبِّكَ يُسَبِّحُونَ لَهُ بِاللَّيْلِ وَالنَّهارِ وَهُمْ لا يَسْأَمُونَ}.

ج / 7 ص -30- قوله تعالى: {فَإِنِ اسْتَكْبَرُوا} أي فإن تكبر الكفار عن توحيد الله، والسجود له وحده، وإخلاص العبادة له، فالذين عند ربك وهم الملائكة، {يُسَبِّحُونَ لَهُ بِاللَّيْلِ}، أي يعبدونه وينزهونه دائما ليلا ونهارا {وَهُمْ لا يَسْأَمُونَ}، أي لا يملون من عبادة ربهم، لاستلذاذهم لها وحلاوتها عندهم، مع خوفهم منه جل وعلا كما قال تعالى: {وَيُسَبِّحُ الرَّعْدُ بِحَمْدِهِ وَالْمَلائِكَةُ مِنْ خِيفَتِهِ} [الرعد:13].
وقد دلت هذه الآية الكريمة من سورة فصلت على أمرين:
أحدهما: أن الله جل وعلا إن كفر به بعض خلقه، فإن بعضا آخر من خلقه يؤمنون به، ويطيعونه كما ينبغي، ويلازمون طاعته دائما بالليل والنهار.
والثاني منهما: أن الملائكة يسبحون الله ويطيعونه دائما لا يفترون عن ذلك.
وهذان الأمران اللذان دلت عليهما هذه الآية الكريمة، قد جاء كل منهما موضحا في غير هذا الموضع.
أما الأول منهما: فقد ذكره جل وعلا في قوله: {فَإِنْ يَكْفُرْ بِها هَؤُلاءِ فَقَدْ وَكَّلْنا بِها قَوْما لَيْسُوا بِها بِكَافِرِينَ}[الأنعام:89].
وأما الثاني منهما: فقد أوضحه تعالى في آيات من كتابه كقوله تعالى في الأنبياء: {وَلَهُ مَنْ فِي السَّماوَاتِ وَالْأَرْضِ وَمَنْ عِنْدَهُ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلا يَسْتَحْسِرُونَ يُسَبِّحُونَ اللَّيْلَ وَالنَّهارَ لا يَفْتُرُونَ} [الأنبياء:19-20], وقوله تعالى في آخر الأعراف: {إِنَّ الَّذِينَ عِنْدَ رَبِّكَ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ} [الأعراف:206] إلى غير ذلك من الآيات.
وقوله تعالى في هذه الآية الكريمة: {وَهُمْ لا يَسْأَمُونَ} أي لا يملون.
والسآمة الملل ومنه قول زهير:

سئمت تكاليف الحياة ومن يعش ثمانين حولا، لا أبا لك، يسأم

قوله تعالى: {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنا عَلَيْها الْماءَ اهْتَزَّتْ وَرَبَتْ}. هذه الآية الكريمة قد أوضحنا الكلام عليها، مع ما في معناها من الآيات، وبينا أن

ج / 7 ص -31- تلك الآيات فيها البرهان القاطع على البعث بعد الموت، وذكرنا معها الآيات التي يكثر الاستدلال بها في القرآن، على البعث بعد الموت، وهي أربعة براهين قرآنية.
ذكرنا ذلك في سورة البقرة وفي سورة النحل وغيرهما وأحلنا عليه مرارا.
قوله تعالى: {أَفَمَنْ يُلْقَى فِي النارِ خَيْرٌ أَمَّنْ يَأْتِي آمِنا يَوْمَ الْقِيَامَةِ}.
قد قدمنا الكلام عليه، مع ما يماثله من الآيات، في سورة الفرقان، في الكلام على قوله تعالى: {قُلْ أَذَلِكَ خَيْرٌ أَمْ جَنَّةُ الْخُلْدِ} [الفرقان:15].
قوله تعالى: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدىً وَشِفَاءٌ}.
قد قدمنا الآيات الموضحة له في أول سورة البقرة، في الكلام على قوله تعالى: {هُدىً لِلْمُتَّقِينَ}[البقرة:2]، وفي سورة بني إسرائيل، في الكلام على قوله تعالى: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ} [الإسراء:82].
قوله تعالى: {مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْها}.
قد قدمنا الآيات الموضحة له في سورة بني إسرائيل في الكلام على قوله تعالى: {إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لَأَنْفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَها} [الإسراء:7], وفي سورة النمل في الكلام على قوله تعالى: {وَمَنْ شَكَرَ فَإِنَّما يَشْكُرُ لِنَفْسِهِ} [النمل:40].
قوله تعالى: {وَما رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ}.
ما ذكره جل وعلا في هذه الآية الكريمة من كونه ليس بظلام للعبيد، ذكره في مواضع أخر، كقوله تعالى في سورة آل عمران: {ذَلِكَ بِما قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ الَّذِينَ قَالُوا إِنَّ اللَّهَ عَهِدَ إِلَيْنا} [آل عمران:182-183], وقوله في الأنفال: {ذَلِكَ بِما قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ كَدَأْبِ آلِ فِرْعَوْنَ} [آل عمران:10-11], وقوله في الحج: {ذَلِكَ بِمَا قَدَّمَتْ يَدَاكَ وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ} [الحج:10-11], وقوله في سورة ق: {ما يُبَدَّلُ الْقَوْلُ لَدَيَّ وَما أَنا بِظَلَّامٍ لِلْعَبِيدِ} [قّ:29].
وفي هذه الآيات سؤال معروف، وهو أن لفظة {ظَلَّامٍ} فيها صيغة مبالغة، ومعلوم

ج / 7 ص -32- أن نفي المبالغة، لا يستلزم نفي الفعل من أصله.
فقولك مثلا: زيد ليس بقتال للرجال لا ينفي إلا مبالغته في قتلهم، فلا ينافي أنه ربما قتل بعض الرجال.
ومعلوم أن المراد بنفي المبالغة، في الآيات المذكورة هو نفي الظلم من أصله.
والجواب عن هذا الإشكال من أربعة أوجه:
الأول: أن نفي صيغة المبالغة في الآيات المذكورة، قد بينت آيات كثيرة، أن المراد به نفي الظلم من أصله.
ونفي صيغة المبالغة، إذا دلت أدلة منفصلة على أن يراد به نفي أصل الفعل، فلا إشكال لقيام الدليل على المراد.
والآيات الدالة على ذلك كثيرة معروفة، كقوله تعالى: {إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً} [النساء:40], وقوله تعالى: {إِنَّ اللَّهَ لا يَظْلِمُ الناسَ شَيْئاً وَلَكِنَّ الناسَ أَنْفُسَهُمْ يَظْلِمُونَ}[يونس:44], وقوله تعالى: {وَلا يَظْلِمُ رَبُّكَ أَحَداً} [الكهف:49], وقوله تعالى: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئاً} [الأنبياء:47], إلى غير ذلك من الآيات كما قدمنا إيضاحه في سورة الكهف والأنبياء.
الوجه الثاني: أن الله جل وعلا نفي ظلمه للعبيد، والعبيد في غاية الكثرة.
والظلم المنفي عنهم تستلزم كثرتهم كثرته، فناسب ذلك الإتيان بصيغة المبالغة للدلالة على كثرة المنفي التابعة لكثرة العبيد، المنفي عنهم الظلم، إذ لو وقع على كل عبد ظلم ولو قليلا، كان مجموع ذلك الظلم في غاية الكثرة، كما ترى.
وبذلك تعلم اتجاه التعبير بصيغة المبالغة، وأن المراد بذلك نفي أصل الظلم، عن كل عبد من أولئك العبيد، الذين هم في غاية الكثرة، سبحانه وتعالى عن أن يظلم أحدا شيئا، كما بينته الآيات القرآنية المذكورة.
وفي الحديث: "يا عبادي إني حرمت الظلم على نفسي" الحديث.
الوجه الثالث: أن المسوغ لصيغة المبالغة، أن عذابه تعالى بالغ من العظم والشدة، أنه لولا استحقاق المعذبين لذلك العذاب بكفرهم، ومعاصيهم لكان معذبهم به ظلاما بليغ.

ج / 7 ص -33- الظلم متفاقمه، سبحانه وتعالى عن ذلك علوا كبيرا.
وهذا الوجه والذي قبله أشار لهما الزمخشري في سورة الأنفال.
الوجه الرابع: ما ذكره بعض علماء العربية وبعض المفسرين، من أن المراد بالنفي في قوله: {وَما رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ} نفي نسبة الظلم إليه، لأن صيغة فعال تستعمل مرادا بها النسبة فتغني عن ياء النسب كما أشار له في الخلاصة بقوله:

ومع فاعل وفعال فعل في نسب أغنى عن اليا فقبل

ومعنى البيت المذكور، أن الصيغ الثلاثة المذكورة فيه التي هي فاعل كظالم وفعال كظالم، وفعل كفرح، كل منها قد تستعمل مرادا بها النسبة، فيستغنى بها عن ياء النسب، ومثاله في فاعل قول الخطيئة في هجوه الزبرقان بن بدر التميمي:

دع المكارم لا ترحل لبغيتها واقعد فإنك أنت الطاعم الكاسي

فالمراد بقوله الطاعم الكاسي النسبة، أي ذو طعام وكسوة، وقول الآخر وهو من شواهد سيبويه:

وغررتني وزعمت أنك لابن في الصيف تامر

أي ذو لبن وذو تمر، وقول نابغة ذبيان:

كليني لهم يا أميمة ناصب وليل أقاسيه بطيء الكواكبي

فقوله: ناصب أي ذو نصب، ومثاله في فعال قول امرىء القيس:

وليس بذي رمح فيطعنني به وليس بذي سيف وليس بنبال

فقوله: وليس بنبال أي ليس بذي نبل، ويدل عليه قوله قبله:

وليس بذي رمح وليس بذي سيف

وقال الأشموني بعد الاستشهاد بالبيت المذكور: قال المصنف يعني ابن مالك: وعلى هذا حمل المحققون قوله تعالى: {وَما رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ} أي بذي ظلم ا هـ.

ج / 7 ص -34- وما عزاه لابن مالك جزم به غير واحد من النحويين والمفسرين، ومثاله في فعل قول الراجز وهو من شواهد سيبويه:

ليس بليلى ولكني نهر لا أدلج الليل ولكن أبتكر

فقوله نهر بمعنى نهاري، وقد قدمنا إيضاحه معنى الظلم بشواهده العربية، في مواضع متعددة من هذا الكتاب المبارك، والعلم عند الله تعالى.
قوله تعالى: {إِلَيْهِ يُرَدُّ عِلْمُ السَّاعَةِ}.
تقدم الكلام على نحوه في سورة الأعراف في الكلام على قوله تعالى: {قُلْ إِنَّما عِلْمُها عِنْدَ رَبِّي لا يُجَلِّيها لِوَقْتِها إِلَّا هُوَ} [الأعراف:187], وفي الأنعام عند قوله تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُها إِلَّا هُوَ} [الأنعام:59].
قوله تعالى: {وَما تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلَّا بِعِلْمِهِ}.
قد قدمنا الكلام عليه في سورة الرعد في الكلام على قوله تعالى: {اللَّهُ يَعْلَمُ ما تَحْمِلُ كُلُّ أُنْثَى وَما تَغِيضُ الْأَرْحَامُ وَما تَزْدَادُ} [الرعد:8].
قوله تعالى: {وَظَنُّوا ما لَهُمْ مِنْ مَحِيصٍ}.
الظن هنا بمعنى اليقين، لأن الكفار يوم القيامة إذا عاينوا العذاب، وشاهدوا الحقائق، علموا في ذلك الوقت أنهم ليس لهم من محيص، أي ليس لهم مفر ولا ملجأ.
والظاهر أن المحيص مصدر ميمي، من حاص يحيص بمعنى حاد وعدل وهرب.
وما ذكرنا من أن الظن في هذه الآية الكريمة بمعنى اليقين والعلم، هو التحقيق إن شاء الله، لأن يوم القيامة تنكشف فيه الحقائق، فيحصل للكفار العلم بها لا يخالجهم في ذلك شك، كما قال تعالى عنهم، إنهم يقولون يوم القيامة: {رَبَّنا أَبْصَرْنا وَسَمِعْنا فَارْجِعْنا نَعْمَلْ صَالِحاً إِنا مُوقِنُونَ} [السجدة:12], وقال تعالى: {أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنا} [مريم:38], وقال تعالى: {فَكَشَفْنا عَنْكَ غِطَاءَكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ} [قّ:22], وقال تعالى: {وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى رَبِّهِمْ قَالَ أَلَيْسَ هَذَا بِالْحَقِّ قَالُوا بَلَى وَرَبِّنا} [الأنعام:30], وقد

ج / 7 ص -35- قدمنا الآيات الموضحة لهذا في سورة النمل في الكلام على قوله تعالى: {بَلِ ادَّارَكَ عِلْمُهُمْ فِي الْآخِرَةِ} [النمل:66].
ومعلوم أن الظن يطلق في لغة العرب، التي نزل بها القرآن على معنيين:
أحدهما: الشك كقوله {إِنَّ الظَّنَّ لا يُغْنِي مِنَ الْحَقِّ شَيْئاً}، وقوله تعالى عن الكفار: {إِنْ نَظُنُّ إِلَّا ظَنا وَما نَحْنُ بِمُسْتَيْقِنِينَ} [الجاثـية:32].
والثاني: هو إطلاق الظن مرادا به العلم واليقين، ومنه قوله تعالى هنا: {وَظَنُّوا ما لَهُمْ مِنْ مَحِيصٍ} [فصلت:48], أي أيقنوا، أنهم ليس لهم يوم القيامة محيص، أي لا مفر ولا مهرب لهم من عذاب ربهم، ومنه بهذا المعنى قوله تعالى: {وَرَأى الْمُجْرِمُونَ النارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوها} [الكهف:53], أي أيقنوا ذلك وعلموه، وقوله تعالى: {الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو رَبِّهِمْ وَأَنَّهُمْ إِلَيْهِ رَاجِعُونَ}[البقرة:46], وقوله تعالى: {قَالَ الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو اللَّهِ كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ} [البقرة:249], وقوله تعالى: {فَأَما مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هاؤُمُ اقْرَأوا كِتَابِيَهْ إِنِّي ظَنَنْتُ أَنِّي مُلاقٍ حِسَابِيَهْ} [الحاقة:20]، فالظن في الآيات المذكورة كلها بمعنى اليقين.
ونظير ذلك من كلام العرب قول دريد بن الصمة:

فقلت لهم ظنوا بألفي مدجج سراتهم في الفارسي المسرد

وقول عميرة بن طارق:

بأن تغتزوا قومي وأقعد فيكم وأجعل مني الظن غيبا مرجما

والظن في البيتين المذكورين بمعنى اليقين، والفعل القلبي في الآية المذكورة التي هي قوله: {وَظَنُّوا ما لَهُمْ مِنْ مَحِيصٍ} معلق عن العمل في المفعولين بسبب النفي بلفظة ما في قوله: {ما لَهُمْ مِنْ مَحِيصٍ} كما أشار له في الخلاصة بقوله:

والتزم التعليق قبل نفي "ما".

قوله تعالى: {وَلَئِنْ أَذَقْناهُ رَحْمَةً مِنا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَما أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى}.

ج / 7 ص -36- قد قدمنا الآيات الموضحة له في سورة الكهف, في الكلام على قوله تعالى: {وَما أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لَأَجِدَنَّ خَيْراً مِنْها مُنْقَلَباً} [الكهف:36].
قوله تعالى: {وَإِذَا أَنْعَمْنا عَلَى الْإِِنْسَانِ أَعْرَضَ وَناى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ فَذُو دُعَاءٍ عَرِيضٍ}.
قد قدمنا الآيات الموضحة له، وبعض الأحاديث الصحيحة، الموافقة لها في سورة يونس في الكلام على قوله تعالى: {وَإِذَا مَسَّ الْإِِنْسَانَ الضُّرُّ دَعَانا لِجَنْبِهِ أَوْ قَاعِداً أَوْ قَائِما فَلَما كَشَفْنا عَنْهُ ضُرَّهُ مَرَّ كَأَنْ لَمْ يَدْعُنا إِلَى ضُرٍّ مَسَّهُ} [يونس:12].
قوله تعالى: {سَنُرِيهِمْ آيَاتِنا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ}.
قد قدمنا الكلام عليه في سورة المؤمن في الكلام على قوله تعالى: {هُوَ الَّذِي يُرِيكُمْ آيَاتِهِ وَيُنَزِّلُ لَكُمْ مِنَ السَّماءِ رِزْقاً} [غافر:13].
قوله تعالى: {أَلا إِنَّهُمْ فِي مِرْيَةٍ مِنْ لِقَاءِ رَبِّهِمْ}.
المرية: الشك، وما تضمنته هذه الآية الكريمة من شك الكفار في البعث والجزاء، قد قدمنا الآيات الموضحة له، ولما يترتب عليه من الخلود في النار، في سورة الفرقان في الكلام على قوله تعالى: {بَلْ كَذَّبُوا بِالسَّاعَةِ وَأَعْتَدْنا لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيراً} [الفرقان:11].


سورة الشورى - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 7 ص -37- بسم الله الرحمن الرحيم
سورة الشورى:
قوله تعالى: {حم عسق كَذَلِكَ يُوحِي إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ اللَّهُ الْعَزِيزُ الْحَكِيمُ}.
قد قدمنا الكلام على الحروف المقطعة في أول سورة هود.
وقول الزمخشري في تفسير هذه الآية {كَذَلِكَ يُوحِي إِلَيْكَ} أي مثل ذلك الوحي، أو مثل ذلك الكتاب يوحى إليك وإلى الرسل من قبلك الله.
يعني أن ما تضمنته هذه السورة من المعاني، قد أوحى الله إليك مثله، في غيرها من السور، وأوحاه من قبلك إلى رسله، على معنى أن الله تعالى كرر هذه المعاني، في القرآن وفي جميع الكتب السماوية، لما فيها من التنبيه البليغ، واللطف العظيم، لعباده من الأولين والآخرين. اهـ منه.
وظاهر كلامه، أن التشبيه في قوله: {كَذَلِكَ يُوحِي} بالنسبة إلى الموحى باسم المفعول.
والأظهر أن التشبيه في المعنى المصدري الذي هو الإيحاء.
وقوله في هذه الآية الكريمة: {وَإِلَى الَّذِينَ مِنْ قَبْلِكَ} لم يصرح هنا بشيء من أسماء الذين في قبله الذين أوحى إليهم، كما أوحى إليه، ولكنه قد بين أسماء جماعة منهم في سورة النساء، وبين فيها أن بعضهم لم يقصص حبرهم عليه، وأنه أوحى إليهم وأرسلهم لقطع حجج الخلق، في دار الدنيا وذلك في قوله تعالى: {إِنا أَوْحَيْنا إِلَيْكَ كَما أَوْحَيْنا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ وَأَوْحَيْنا إِلَى إبراهيم وَإِسْماعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَعِيسَى وَأَيُّوبَ وَيُونُسَ وَهارُونَ وَسُلَيْمانَ وَآتَيْنا دَاوُدَ زَبُوراً وَرُسُلاً قَدْ قَصَصْناهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلاً لَمْ نَقْصُصْهُمْ عَلَيْكَ وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيما رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ

ج / 7 ص -38- لِلناسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللَّهُ عَزِيزاً حَكِيما} [النساء:163-165].
وقوله تعالى: {اللَّهُ الْعَزِيزُ الْحَكِيمُ} ذكر جل وعلا فيه الثناء على نفسه، باسمه العزيز واسمه الحكيم بعد ذكره إنزاله وحيه على أنبيائه، كما قال في آية النساء المذكورة {وَكَانَ اللَّهُ عَزِيزاً حَكِيما} [النساء:165], بعد ذكره إيحاءه إلى رسله.
وقد قدمنا في أول سورة الزمر أن استقراء القرآن. قد دل على أن الله جل وعلا إذا ذكر تنزيله لكتابه أتبع ذلك بعض أسمائه الحسنى وصفاته العليا، وذكرنا كثيرا من أمثلة ذلك.
وقرأ هذا الحرف عامة السبعة غير ابن كثير {يُوحِي} بكسر الحاء بالبناء للفاعل، وعلى قراءة الجمهور هذه فقوله: الله العزيز الحكيم فاعل يوحي.
وقرأه ابن كثير: "يُوحَى إِلَيْكَ" بفتح الحاء بالبناء للمفعول، وعلى هذه القراءة، فقوله: {اللَّهُ الْعَزِيزُ الْحَكِيمُ} اعل فعل محذوف تقديره يوحى كما قدمنا إيضاحه في سورة النور في الكلام على قوله تعالى: {يُسَبِّحُ لَهُ فِيها بِالْغُدُوِّ وَالْآصَالِ رِجَالٌ} [النور:36-37].
وقد قدمنا معاني الوحي مع الشواهد العربية في سورة النحل في الكلام على قوله تعالى: {وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ} [النحل:68] وغير ذلك من المواضع.
قوله تعالى: {وَهُوَ الْعَلِيُّ الْعَظِيمُ}.
وصف نفسه جل وعلا في هذه الآية الكريمة، بالعلو والعظمة، وهما من الصفات الجامعة كما قدمناه في سورة الأعراف، في الكلام على قوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف:54].
وما تضمنته هذه الآية الكريمة، من وصفه تعالى نفسه بهاتين الصفتين الجامعتين المتضمنتين لكل كمال وجلال، جاء مثله في آيات أخر كقوله تعالى: {وَلا يَؤُودُهُ حِفْظُهُما وَهُوَ الْعَلِيُّ الْعَظِيمُ} [البقرة:255], وقوله تعالى: {إِنَّ اللَّهَ كَانَ عَلِيّاً كَبِيراً} [النساء:34], وقوله تعالى: {عَالِمُ الْغَيْبِ وَالشَّهادَةِ الْكَبِيرُ الْمُتَعَالِ} [الرعد:9], وقوله تعالى: {وَلَهُ الْكِبْرِيَاءُ فِي السَّماوَاتِ وَالْأَرْضِ} [الجاثـية:37], إلى غير ذلك من الآيات.

ج / 7 ص -39- قوله تعالى: {تَكَادُ السَّماوَاتُ يَتَفَطَّرْنَ مِنْ فَوْقِهِنَّ وَالْمَلائِكَةُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيَسْتَغْفِرُونَ لِمَنْ فِي الْأَرْضِ}.
قرأ هذا الحرف عامة السبعة غير نافع والكسائي {تَكَادُ} بالتاء الفوقية، لأن {السَّماوَاتِ} مؤنثة وقرأه نافع والكسائي: "يَكَاد" بالياء التحتية لأن تأنيث {السَّماوَاتِ} غير حقيقي.
وقرأه عامة السبعة غير أبي عمرو، وشعبة عن عاصم {يَتَفَطَّرْنَ} بتاء مثناة فوقية مفتوحة بعد الياء وفتح الطاء المشددة مضارع. تفطر أي تشقق.
وقرأه أبو عمرو وشعبة عن عاصم "يَنْفَطِرْنَ" بنون ساكنة بعد الياء وكسر الطاء، المخففة مضارع انفطرت كقوله: {إِذَا السَّماءُ انْفَطَرَتْ} [الانفطار:1], أي انشقت.
وقوله: {تَكَادُ} مضارع كاد، التي هي فعل مقاربة، ومعلوم أنها تعمل في المبتدأ والخبر معنى كونها فعل مقاربة، أنها تدل على قرب اتصاف المبتدأ والخبر.
وإذا، فمعنى الآية أن السماوات قاربت أن تتصف بالتفطر على القراءة الأولى، والانفطار على القراءة الثانية.
واعلم أن سبب مقاربة السماوات للتفطر، في هذه الآية الكريمة، فيه للعلماء وجهان كلاهما يدل له قرآن:
الوجه الأول: أن المعنى تكاد السماوات يتفطرن خوفا من الله، وهيبة وإجلالا، ويدل لهذا الوجه قوله تعالى قبله {وَهُوَ الْعَلِيُّ الْعَظِيمُ} [الشورى:4], لأن علوه وعظمته سبب للسماوات ذلك الخوف والهيبة والإجلال، حتى كادت تتفطر.
وعلى هذا الوجه فقوله بعده: {وَالْمَلائِكَةُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيَسْتَغْفِرُونَ لِمَنْ فِي الْأَرْضِ} مناسبته لما قبله واضحة؛ لأن المعنى: أن السماوات في غاية الخوف منه تعالى والهيبة والإجلال له، وكذلك سكانها من الملائكة فهم {يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ} أي ينزهونه عن كل ما لا يليق بكماله وجلاله، مع إثباتهم له كل كمال وجلال، خوفا منه وهيبة وإجلالا، كما قال تعالى: {وَيُسَبِّحُ الرَّعْدُ بِحَمْدِهِ وَالْمَلائِكَةُ مِنْ خِيفَتِهِ} [الرعد:13], وقال تعالى: {وَلِلَّهِ يَسْجُدُ ما فِي السَّماوَاتِ وَما فِي الْأَرْضِ مِنْ دَابَّةٍ وَالْمَلائِكَةُ وَهُمْ لا

ج / 7 ص -40- يَسْتَكْبِرُونَ يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ ما يُؤْمَرُونَ} [النحل:49-50].
فهم لشدة خوفهم من الله، وإجلالهم له بسبحون بحمد ربهم، ويخافون على أهل الأرض، ولذا يستغفرون لهم خوفا عليهم من سخط الله، وعقابه، ويستأنس لهذا الوجه بقوله تعالى: {إِنا عَرَضْنا الْأَمانَةَ عَلَى السَّماوَاتِ وَالْأَرْضِ} إلى قوله: {وَأَشْفَقْنَ مِنْها} [الأحزاب:72], لأن الإشفاق الخوف.
وقوله تعالى في هذه الآية الكريمة: {وَيَسْتَغْفِرُونَ لِمَنْ فِي الْأَرْضِ} يعني لخصوص الذين آمنوا منهم وتابوا إلى الله واتبعوا سبيله، كما أوضحه تعالى بقوله: {الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا}[غافر:7].
فقوله: {لِلَّذِينَ آمَنُوا} يوضح المراد من قوله: {لِمَنْ فِي الْأَرْضِ}.
ويزيد ذلك إيضاحا قوله تعالى عنهم إنهم يقولون في استغفارهم للمؤمنين: {فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ} [غافر:7], لأن ذلك يدل دلالة واضحة على عدم استغفارهم للكفار.
الوجه الثاني: أن المعنى {تَكَادُ السَّماوَاتُ يَتَفَطَّرْنَ} من شدة عظم الفرية التي افتراها الكفار على خالق السماوات والأرض جل وعلا، من كونه اتخذ ولدا، سبحانه وتعالى عن ذلك علوا كبيرا، وهذا الوجه جاء موضحا في سورة مريم، في قوله تعالى: {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً لَقَدْ جِئْتُمْ شَيْئاً إِدّاً تَكَادُ السَّماوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً أَنْ دَعَوْا لِلرَّحْمَنِ وَلَداً وَما يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَداً إِنْ كُلُّ مَنْ فِي السَّماوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً} [مريم:88-93], كما قدمنا إيضاحه.
وغاية ما في هذا الوجه أن آية شورى هذه فيها إجمال في سبب تفطر السماوات، وقد جاء ذلك موضحا في آية مريم المذكورة. وكلا الوجهين حق.
وقوله تعالى في هذه الآية الكريمة: {يَتَفَطَّرْنَ مِنْ فَوْقِهِنَّ} فيه للعلماء أوجه.
قيل: {يَتَفَطَّرْنَ}، أي السماوات {مِنْ فَوْقِهِنَّ} أي الأرضين، ولا يخفي بعد هذا القول كما ترى.

ج / 7 ص -41- وقال بعضهم: {مِنْ فَوْقِهِنَّ} أي كل سماء تتفطر فوق التي تليها.
وقال الزمخشري في الكشاف: فإن قلت لم قال: {مِنْ فَوْقِهِنَّ} قلت: لأن أعظم الآيات وأدلها على الجلال والعظمة فوق السماوات، وهي العرش والكرسي، وصفوف الملائكة، المرتجة بالتسبيح والتقديس حول العرش، وما لا يعلم كنهه إلا الله تعالى من آثار ملكوته العظمى، فلذلك قال: {يَتَفَطَّرْنَ مِنْ فَوْقِهِنَّ} أي يبتدىء الانفطار من جهتهن الفوقانية.
أو لأن كلمة الكفر جاءت من الذي تحت السموات، فكان القياس أن يقال: يتفطرن من تحتهن من الجهة التي جاءت منها الكلمة، ولكنه بولغ في ذلك فجعلت مؤثرة في وجهة الفوق. كأنه قيل: يكدن يتفطرن من الجهة التي فوقهن، دع الجهة التي تحتهن.
ونظيره في المبالغة قوله عز وجل: {يُصَبُّ مِنْ فَوْقِ رُؤُوسِهِمُ الْحَمِيمُ يُصْهَرُ بِهِ ما فِي بُطُونِهِمْ} [الحج:19-20], فجعل الحميم مؤثرا في أجزائهم الباطنة اهـ. محل الغرض منه.
وهذا إنما يتمشى على القول بأن سبب التفطر المذكور هو افتراؤهم على الله في قولهم {اتَّخَذَ الرَّحْمَنُ وَلَداً} [مريم:88].
وقد قدمنا آنفا أنه دلت عليه آية مريم المذكورة وعليه فمناسبة قوله: {وَالْمَلائِكَةُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ} لما قبله أن الكفار وإن قالوا أعظم الكفر وأشنعه، فإن الملائكة بخلافهم فإنهم يداومون ذكر الله وطاعته.
ويوضح ذلك قوله تعالى: {فَإِنِ اسْتَكْبَرُوا فَالَّذِينَ عِنْدَ رَبِّكَ يُسَبِّحُونَ لَهُ بِاللَّيْلِ وَالنَّهارِ وَهُمْ لا يَسْأَمُونَ} [فصلت:38], وقوله تعالى: {فَإِنْ يَكْفُرْ بِها هَؤُلاءِ فَقَدْ وَكَّلْنا بِها قَوْما لَيْسُوا بِها بِكَافِرِينَ} [الأنعام:89]، كما قدمنا إيضاحه في آخر سورة فصلت.
قوله تعالى: {أَلا إِنَّ اللَّهَ هُوَ الْغَفُورُ الرَّحِيمُ}.
أكد جل وعلا في هذه الآية الكريمة، أنه هو الغفور الرحيم، وبين فيها أنه هو وحده المختص بذلك.

ج / 7 ص -42- وهذان الأمران اللذان تضمنتهما هذه الآية الكريمة، قد جاءا موضحين في غير هذا الموضع.
أما اختصاصه هو جل وعلا بغفران الذنوب، فقد ذكره في قوله تعالى: {وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ} [آل عمران:135]، والمعنى لا يغفر الذنوب إلا الله، وفي الحديث "رب إني ظلمت نفسي ظلما كثيرا، ولا يغفر الذنوب إلا أنت" الحديث. وفي حديث سيد الاستغفار: "اللهم أنت ربي لا إله إلا أنت خلقتني" الحديث. وفيه "وأبوء لك بذنبي فاغفر لي فإنه لا يغفر الذنوب إلا أنت".
ووجه دلالة هذه الآية على أن الله وحده هو الذي يغفر الذنوب، هو أن ضمير الفصل بين المسند والمسند إليه في قوله: {أَلا إِنَّ اللَّهَ هُوَ الْغَفُورُ الرَّحِيمُ} يدل على ذلك كما هو معلوم في محله.
وأما الأمر الثاني، هو توكيده تعالى أنه هو الغفور الرحيم فإنه أكد ذلك هنا بحرف الاستفتاح الذي هو {أَلا}، وحرف التوكيد الذي هو {إِنَّ}، وقد أوضح ذلك في آيات كثيرة، كقوله تعالى: {إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} [الزمر:53], وقوله تعالى: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ} [طـه:82], وقوله تعالى: {إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ} [النجم:32], وقوله في الكفار: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ ما قَدْ سَلَفَ}[الأنفال:38], وقوله في الذين قالوا إن الله ثالث ثلاثة: {أَفَلا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ} [المائدة:74], والآيات بمثل ذلك كثيرة.
فنرجو الله جل وعلا الكريم الرؤوف الغفور الرحيم، أن يغفر لنا جميع ذنوبنا ويتجاوز عن جميع سيئاتنا ويدخلنا جنته على ما كان منا، ويغفر لإخواننا المسلمين إنه غفور رحيم.
قوله تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ اللَّهُ حَفِيظٌ عَلَيْهِمْ وَما أَنْتَ عَلَيْهِمْ بِوَكِيلٍ}.
قوله تعالى في هذه الآية الكريمة: {اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ} أي أشركوا معه شركاء يعبدونهم من دونه، كما أوضح تعالى ذلك في قوله: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ ما نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي ما هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ

ج / 7 ص -43- لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} [الزمر:3], وقوله تعالى: {وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُماتِ أُولَئِكَ أَصْحَابُ النارِ هُمْ فِيها خَالِدُونَ}[البقرة:257], وقوله تعالى: {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} [الأعراف:30], وقوله تعالى: {إِنَّما ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ} [آل عمران:175], أي يخوفكم أولياءه. وقوله تعالى: {فَقَاتِلُوا أَوْلِيَاءَ الشَّيْطَانِ} [النساء:76].
وقد وبخهم تعالى على اتخاذهم الشيطان وذريته أولياء من دونه تعالى في قوله: {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلاً} [الكهف:50].
وقد أمر جل وعلا باتباع هذا القرآن العظيم، ناهيا عن اتباع الأولياء المتخذين من دونه تعالى، في أول سورة الأعراف في قوله تعالى: {اتَّبِعُوا ما أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً ما تَذَكَّرُونَ} [الأعراف:3].
وقد علمت من الآيات المذكورة أن أولياء الكفار الذين اتخذوهم وعبدوهم من دون الله نوعان:
الأول منهما: الشياطين، ومعنى عبادتهم للشيطان طاعتهم له فيما يزين لهم، من الكفر والمعاصي، فشركهم به شرك طاعة، والآيات الدالة على عبادتهم للشياطين بالمعنى المذكور كثيرة كقوله تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ} [يـس:60], وقوله تعالى عن إبراهيم {يَا أَبَتِ لا تَعْبُدِ الشَّيْطَانَ} [مريم:44], وقوله تعالى: {إِنْ يَدْعُونَ مِنْ دُونِهِ إِلَّا إِناثاً وَإِنْ يَدْعُونَ إِلَّا شَيْطَانا مَرِيداً} [النساء:117], أي وما يعبدون إلا شيطانا مريدا, وقوله تعالى: {قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} [سـبأ:41], وقوله تعالى: {إِنَّما سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ} [النحل:100], وقوله تعالى: {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ}[الأنعام:121], إلى غير ذلك من الآيات.
والنوع الثاني: هو الأوثان، كما بين ذلك تعالى بقوله: {ما نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونا إِلَى اللَّهِ زُلْفَى} [الزمر:3].
وقوله تعالى في هذه الآية الكريمة: {اللَّهُ حَفِيظٌ عَلَيْهِمْ}، أي رقيب عليهم حافظ

ج / 7 ص -44- عليهم كل ما يعملونه من الكفر والمعاصي، وفي أوله اتخاذهم الأولياء، يعبدونهم من دون الله.
وفي الآية تهديد عظيم لكل مشرك.
وقوله تعالى في هذه الآية الكريمة: {وَما أَنْتَ عَلَيْهِمْ بِوَكِيلٍ}, أي لست يا محمد، بموكل عليهم تهدي من شئت هدايته منهم، بل إنما أنت نذير فحسب، وقد بلغت ونصحت.
والوكيل عليهم هو الذي يهدي من يشاء منهم ويضل من يشاء كما قال تعالى: {إِنَّما أَنْتَ نَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} [هود:12], وقال تعالى: {وَلَوْ شَاءَ رَبُّكَ لَآمَنَ مَنْ فِي الْأَرْضِ كُلُّهُمْ جَمِيعاً أَفَأَنْتَ تُكْرِهُ الناسَ حَتَّى يَكُونُوا مُؤْمِنِينَ وَما كَانَ لِنَفْسٍ أَنْ تُؤْمِنَ إِلَّا بِإِذْنِ اللَّهِ وَيَجْعَلُ الرِّجْسَ عَلَى الَّذِينَ لا يَعْقِلُونَ} [يونس:99-100], وقال تعالى: {وَإِنْ كَانَ كَبُرَ عَلَيْكَ إِعْرَاضُهُمْ فَإِنِ اسْتَطَعْتَ أَنْ تَبْتَغِيَ نَفَقاً فِي الْأَرْضِ أَوْ سُلَّما فِي السَّماءِ فَتَأْتِيَهُمْ بِآيَةٍ وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى فَلا تَكُونَنَّ مِنَ الْجَاهِلِينَ} [الأنعام:35], والآيات بمثل ذلك كثيرة.
وبما ذكرنا تعلم أن التحقيق في قوله تعالى: {وَما أَنْتَ عَلَيْهِمْ بِوَكِيلٍ}، وما جرى مجراه من الآيات ليس منسوخا بآية السيف والعلم عند الله تعالى.
قوله تعالى: {وَكَذَلِكَ أَوْحَيْنا إِلَيْكَ قُرْآنا عَرَبِيّاً}.
وقد قدمنا الآيات الموضحة له في سورة الشعراء في الكلام على قوله تعالى: {لِتَكُونَ مِنَ الْمُنْذِرِينَ بِلِسَانٍ عَرَبِيٍّ مُبِينٍ} [الشعراء:194-195]، وفي الزمر في الكلام على قوله تعالى: {قُرْآنا عَرَبِيّاً غَيْرَ ذِي عِوَجٍ} وفي غير ذلك من المواضع.
قوله تعالى: {لِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَها}.
خص الله تبارك وتعالى في هذه الآية الكريمة إنذاره، صلى الله عليه وسلم بأم القرى ومن حولها، والمراد بأم القرى مكة حرسها الله.
ولكنه أوضح في آيات أخر أن إنذاره عام لجميع الثقلين كقوله تعالى: {قُلْ يَا أَيُّها الناسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} [الأعراف:158], وقوله تعالى: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ

ج / 7 ص -45- عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} [الفرقان:1], وقوله تعالى: {وَما أَرْسَلْناكَ إِلَّا كَافَّةً لِلناسِ} [سـبأ:28]، كما أوضحنا ذلك مرارا في هذا الكتاب المبارك.
وقد ذكرنا الجواب عن تخصيص أم القرى ومن حولها هنا وفي سورة الأنعام في قوله تعالى: {وَلِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَها وَالَّذِينَ يُؤْمِنُونَ بِالْآخِرَةِ يُؤْمِنُونَ بِهِ} [الأنعام:92]، في كتابنا دفع إيهام الاضطراب عن آيات الكتاب، فقلنا فيه: والجواب من وجهين.
الأول: أن المراد بقوله: {وَمَنْ حَوْلَها} شامل لجميع الأرض، كما رواه ابن جرير وغيره عن ابن عباس.
الوجه الثاني: أنا لو سلمنا تسليما جدليا، أن قوله: {وَمَنْ حَوْلَها} لا يتناول إلا القريب من مكة المكرمة حرسها الله، كجزيرة العرب مثلا، فإن الآيات الأخر، نصت على العموم كقوله: {لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} [الفرقان:1], وذكر بعض أفراد العام بحكم العام، لا يخصصه عند عامة العلماء، ولم يخالف فيه إلا أبو ثور.
وقد قدمنا ذلك واضحا بأدلته في سورة المائدة، فالآية على هذا القول كقوله: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [الشعراء:214], فإنه لا يدل على عدم إنذار غيرهم، كما هو واضح. والعلم عند الله تعالى اهـ منه.
قوله تعالى: {وَتُنْذِرَ يَوْمَ الْجَمْعِ لا رَيْبَ فِيهِ} [الشورى:7].
تضمنت هذه الآية الكريمة أمرين:
أحدهما: أن من حكم إيحائه تعالى، إلى نبينا صلى الله عليه وسلم هذا القرآن العربي، إنذار يوم الجمع، فقوله تعالى: {وَتُنْذِرَ يَوْمَ الْجَمْعِ} معطوف على قوله: {لِتُنْذِرَ أُمَّ الْقُرَى} أي لا بد أن تنذر أم القرى وأن تنذر يوم الجمع فحذف في الأول، أحد المفعولين وحذف في الثاني أحدهما، فكان ما أثبت في كل منهما، دليلا على ما حذف في الثاني، ففي الأول حذف المفعول الثاني، والتقدير: {لِتُنْذِرَ أُمَّ الْقُرَى} أي أهل مكة: {وَمَنْ حَوْلَها}، عذابا شديدا إن لم يؤمنوا، وفي الثاني حذف المفعول الأول، أي وتنذر الناس يوم الجمع وهو يوم القيامة أي تخوفهم مما فيه من الأهوال، والأوجال ليستعدوا لذلك في دار الدنيا.

ج / 7 ص -46- والثاني: أن يوم الجمع المذكور {لا رَيْبَ فِيهِ}، أي لا شك في وقوعه.
وهذان الأمران اللذان تضمنتهما هذه الآية الكريمة، جاءا موضحين في آيات أخر.
أما تخويفه الناس يوم القيامة، فقد ذكر في مواضع من كتاب الله كقوله تعالى: {وَاتَّقُوا يَوْما تُرْجَعُونَ فِيهِ إِلَى اللَّهِ} [البقرة:281], وقوله تعالى: {وَأَنْذِرْهُمْ يَوْمَ الْآزِفَةِ} [غافر:18], وقوله تعالى: {فَكَيْفَ تَتَّقُونَ إِنْ كَفَرْتُمْ يَوْما يَجْعَلُ الْوِلْدَانَ شِيباً السَّماءُ مُنْفَطِرٌ بِهِ} [المزمل:17-18], وقوله تعالى: {أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ لِيَوْمٍ عَظِيمٍ يَوْمَ يَقُومُ الناسُ لِرَبِّ الْعَالَمِينَ} [المطففين:4-6], والآيات بمثل ذلك كثيرة.
وأما الثاني منهما: وهو كون يوم القيامة لا ريب فيه فقد جاء في مواضع أخر كقوله تعالى: {اللَّهُ لا إِلَهَ إِلَّا هُوَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ} [النساء:87], وقوله {فَكَيْفَ إِذَا جَمَعْناهُمْ لِيَوْمٍ لا رَيْبَ فِيهِ} [آل عمران:25], وقوله تعالى: {وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيها}[الحج:7], وقوله تعالى: {وَإِذَا قِيلَ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَالسَّاعَةُ لا رَيْبَ فِيها قُلْتُمْ ما نَدْرِي ما السَّاعَةُ} [الجاثـية:32], إلى غير ذلك من الآيات.
وإنما سمي يوم القيامة يوم الجمع، لأن الله يجمع فيه جميع الخلائق, والآيات الموضحة لهذا المعنى، كثيرة كقوله تعالى: {قُلْ إِنَّ الْأَوَّلِينَ وَالْآخِرِينَ لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَعْلُومٍ} [الواقعة:49-50], وقوله تعالى: {هَذَا يَوْمُ الْفَصْلِ جَمَعْناكُمْ وَالْأَوَّلِينَ} [المرسلات:38], وقوله تعالى: {اللَّهُ لا إِلَهَ إِلَّا هُوَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ}[النساء:87], وقوله تعالى: {يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ} [التغابن:9], وقوله تعالى {ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ الناسُ وَذَلِكَ يَوْمٌ مَشْهُودٌ} [هود:103], وقوله تعالى: {فَكَيْفَ إِذَا جَمَعْناهُمْ لِيَوْمٍ لا رَيْبَ فِيهِ وَوُفِّيَتْ كُلُّ نَفْسٍ ما كَسَبَتْ وَهُمْ لا يُظْلَمُونَ} [آل عمران:25], وقوله تعالى: {وَحَشَرْناهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَداً} [الكهف:47].
وقد بين تعالى شمول ذلك الجمع لجميع الدواب والطير في قوله تعالى: {وَما مِنْ دَابَّةٍ فِي الْأَرْضِ وَلا طَائِرٍ يَطِيرُ بِجَناحَيْهِ إِلَّا أُمَمٌ أَمْثَالُكُمْ ما فَرَّطْنا فِي الْكِتَابِ مِنْ شَيْءٍ ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ} [الأنعام:38]، والآيات الدالة على الجمع المذكورة كثيرة.
قوله تعالى: {فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ}.

ج / 7 ص -47- ما دلت عليه هذه الآية الكريمة من أن الله خلق الخلق، وجعل منهم فريقا سعداء، وهم أهل الجنة، وفريقا أشقياء وهم أصحاب السعير، جاء موضحا في آيات أخر كقوله تعالى: {هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ} [التغابن:2], وقوله تعالى: {وَلا يَزَالُونَ مُخْتَلِفِينَ إِلَّا مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ} [هود:118-119], أي ولذلك الاختلاف، إلى مؤمن وكافر وشقي وسعيد، خلقهم على الصحيح، ونصوص الوحي الدالة على ذلك كثيرة جدا.
وقد ذكرنا في كتابنا دفع إيهام الاضطراب عن آيات الكتاب، وجه الجمع بين قوله: {وَلِذَلِكَ خَلَقَهُمْ} [هود:119], على التفسير المذكور، وبين قوله: {وَما خَلَقْتُ الْجِنَّ وَالْإِِنْسَ إِلَّا لِيَعْبُدُونِ} [الذريات:56]، وسنذكر ذلك إن شاء الله في سورة الذاريات.
وقد قدمنا معنى السعير بشواهده العربية في أول سورة الحج في الكلام على قوله تعالى: {وَيَهْدِيهِ إِلَى عَذَابِ السَّعِيرِ} [الحج:4]، والجنة في لغة العرب البستان.
ومنه قول زهير بن أبي سلمى:

كأن عيني في غربي مقتلة من النواضح تسقي جنة سحقا

فقوله: جنة سحقا، يعني بستانا طويل النخل، وفي اصطلاح الشرع هي دار الكرامة التي أعد الله لأوليائه يوم القيامة.
والفريق: الطائفة من الناس، ويجوز تعدده إلى أكثر من اثنين، ومنه قول نصيب:

فقال فريق القوم لا، وفريقهم نعم وفريق قال ويحك ما ندري

والمسوغ للابتداء بالنكرة في قوله: {فَرِيقٌ فِي الْجَنَّةِ} أنه في معرض التفصيل.
ونظيره من كلام العرب قول امرىء القيس:

فلما دنوت تسديتها فثوب نسيت وثوب أجر

قوله تعالى: {وَما اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ}.
ما دلت عليه هذه الآية الكريمة من أن ما اختلف فيه الناس من الأحكام فحكمه إلى الله وحده، لا إلى غيره، جاء موضحا في آيات كثيرة.

ج / 7 ص -48- فالإشراك بالله في حكمه كالإشراك به في عبادته قال في حكمه: {وَلا يُشْرِكُ فِي حُكْمِهِ أَحَداً} [الكهف:26]، وفي قراءة ابن عامر من السبعة: "وَلا تُشْرِكُ فِي حُكْمِهِ أَحَداً" بصيغة النهي.
وقال في الإشراك به في عبادته: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} [الكهف:110]، فالأمران سواء كما ترى إيضاحه إن شاء الله.
وبذلك تعلم أن الحلال هو ما أحله الله، والحرام هو ما حرمه الله، والدين هو ما شرعه الله، فكل تشريع من غيره باطل، والعمل به بدل تشريع الله عند من يعتقد أنه مثله أو خير منه، كفر بواح لانزاع فيه.
وقد دل القرآن في آيات كثيرة، على أنه لا حكم لغير الله، وأن اتباع تشريع غيره كفر به، فمن الآيات الدالة على أن الحكم لله وحده قوله تعالى: {إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ}[يوسف:40]، وقوله تعالى: {إِنِ الْحُكْمُ إِلَّا لِلَّهِ عَلَيْهِ تَوَكَّلْتُ} [يوسف:67], وقوله تعالى: {إِنِ الْحُكْمُ إِلَّا لِلَّهِ يَقُصُّ الْحَقَّ وَهُوَ خَيْرُ الْفَاصِلِينَ} [الأنعام:57], وقوله: {وَمَنْ لَمْ يَحْكُمْ بِما أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} [المائدة:44]، وقوله تعالى: {وَلا يُشْرِكُ فِي حُكْمِهِ أَحَداً} [الكهف:26]، وقوله تعالى: {كُلُّ شَيْءٍ هالِكٌ إِلَّا وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ} [القصص:88]، وقوله تعالى {لَهُ الْحَمْدُ فِي الْأُولَى وَالْآخِرَةِ وَلَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ} [القصص:70], والآيات بمثل ذلك كثيرة.
وقد قدمنا إيضاحها في سورة الكهف في الكلام على قوله تعالى: {وَلا يُشْرِكُ فِي حُكْمِهِ أَحَداً} [الكهف:26].
وأما الآيات الدالة على أن اتباع تشريع غير الله المذكور كفر فهي كثيرة جدا، كقوله تعالى: {إِنَّما سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ} [النحل:100]، وقوله تعالى: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} [الأنعام:121]، وقوله تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ} [يـس:60]، والآيات بمثل ذلك كثيرة جدا، كما تقدم إيضاحه في الكهف.

ج / 7 ص -49- مسألة:
 اعلم أن الله جل وعلا بين في آيات كثيرة، صفات من يستحق أن يكون الحكم له، فعلى كل عاقل أن يتأمل الصفات المذكورة، التي سنوضحها الآن إن شاء الله، ويقابلها مع صفات البشر المشرعين للقوانين الوضعية، فينظر هل تنطبق عليهم صفات من له التشريع، سبحان الله وتعالى عن ذلك، فإن كانت تنطبق عليهم ولن تكون، فليتبع تشريعهم.
وإن ظهر يقينا أنهم أحقر وأخس وأذل وأصغر من ذلك، فليقف بهم عند حدهم، ولا يجاوزه بهم إلى مقام الربوبية.
سبحانه وتعالى أن يكون له شريك في عبادته، أو حكمه أو ملكه.
فمن الآيات القرآنية التي أوضح بها تعالى صفات من له الحكم والتشريع قوله هنا: {وَما اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ}، ثم قال مبينا صفات من له الحكم {ذَلِكُمُ اللَّهُ رَبِّي عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ فَاطِرُ السَّماوَاتِ وَالْأَرْضِ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً وَمِنَ الْأَنْعَامِ أَزْوَاجاً يَذْرَأُكُمْ فِيهِ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ لَهُ مَقَالِيدُ السَّماوَاتِ وَالْأَرْضِ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ}[الشورى:10-12].
فهل في الكفرة الفجرة المشرعين للنظم الشيطانية، من يستحق أن يوصف بأنه الرب الذي تفوض إليه الأمور، ويتوكل عليه، وأنه فاطر السماوات والأرض أي خالقهما ومخترعهما، على غير مثال سابق، وأنه هو الذي خلق للبشر أزواجا، وخلق لهم أزواج الأنعام الثمانية المذكورة في قوله تعالى: {ثَمانِيَةَ أَزْوَاجٍ مِنَ الضانِ اثْنَيْنِ} [الأنعام:143]، وأنه ليس كمثله شيء وهو السميع البصير وأنه له مقاليد السماوات والأرض، وأنه هو الذي يبسط الرزق لمن يشاء ويقدر أي يضيقه على من يشاء وهو بكل شيء عليم.
فعليكم أيها المسلمون أن تتفهموا صفات من يستحق أن يشرع ويحلل ويحرم، ولا تقبلوا تشريعا من كافر خسيس حقير جاهل.
ونظير هذه الآية الكريمة قوله تعالى: {فَإِنْ تَنازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} [النساء:59]، فقوله فيها: {فَرُدُّوهُ إِلَى اللَّهِ} كقوله في هذه: {فَحُكْمُهُ إِلَى اللَّهِ}.

ج / 7 ص -50- وقد عجب نبيه صلى الله عليه وسلم بعد قوله: {فَرُدُّوهُ إِلَى اللَّهِ} من الذين يدعون الإيمان مع أنهم يريدون المحاكمة، إلى من لم يتصف بصفات من له الحكم، المعبر عنه في الآية بالطاغوت، وكل تحاكم إلى غير شرع الله فهو تحاكم إلى الطاغوت، وذلك في قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِما أُنْزِلَ إِلَيْكَ وَما أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً} [النساء:60].
فالكفر بالطاغوت، الذي صرح الله بأنه أمرهم به في هذه الآية، شرط في الإيمان كما بينه تعالى في قوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} [البقرة:256].
فيفهم منه أن من لم يكفر بالطاغوت لم يتمسك بالعروة الوثقى، ومن لم يستمسك بها فهو مترد مع الهالكين.
ومن الآيات الدالة على ذلك قوله تعالى: {لَهُ غَيْبُ السَّماوَاتِ وَالْأَرْضِ أَبْصِرْ بِهِ وَأَسْمِعْ ما لَهُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا يُشْرِكُ فِي حُكْمِهِ أَحَداً} [الكهف:26].
فهل في الكفرة الفجرة المشرعين من يستحق أن يوصف بأن له غيب السماوات والأرض؟ وأن يبالغ في سمعه وبصره لإحاطة سمعه بكل المسموعات وبصره بكل المبصرات؟ وأنه ليس لأحد دونه من ولي؟
سبحانه وتعالى عن ذلك علوا كبيرا.
ومن الآيات الدالة على ذلك قوله تعالى: {وَلا تَدْعُ مَعَ اللَّهِ إِلَها آخَرَ لا إِلَهَ إِلَّا هُوَ كُلُّ شَيْءٍ هالِكٌ إِلَّا وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ} [القصص:88].
فهل في الكفرة الفجرة المشرعين من يستحق أن يوصف بأنه الإله الواحد؟ وأن كل شيء هالك إلا وجهه؟ وأن الخلائق يرجعون إليه؟
تبارك ربنا وتعاظم وتقدس أن يوصف أخس خلقه بصفاته.
ومن الآيات الدالة على ذلك قوله تعالى: {ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ} [غافر:12].

ج / 7 ص -51- فهل في الكفرة الفجرة المشرعين النظم الشيطانية، من يستحق أن يوصف في أعظم كتاب سماوي، بأنه العلي الكبير؟
سبحانك ربنا وتعاليت عن كل ما لا يليق بكمالك وجلالك.
ومن الآيات الدالة على ذلك قوله تعالى: {وَهُوَ اللَّهُ لا إِلَهَ إِلَّا هُوَ لَهُ الْحَمْدُ فِي الْأُولَى وَالْآخِرَةِ وَلَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلا تَسْمَعُونَ قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهارَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلا تُبْصِرُونَ وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ} [القصص:70-73].
فهل في مشرعي القوانين الوضعية، من يستحق أن يوصف بأن له الحمد في الأولى والآخرة، وأنه هو الذي يصرف الليل والنهار مبينا بذلك كمال قدرته وعظمة إنعامه على خلقه؟
سبحان خالق السماوات والأرض، جل وعلا أن يكون له شريك في حكمه أو عبادته، أو ملكه.
ومن الآيات الدالة على ذلك قوله تعالى: {إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ الناسِ لا يَعْلَمُونَ} [يوسف:40].
فهل في أولئك من يستحق أن يوصف بأنه هو الإله المعبود وحده، وأن عبادته وحده هي الدين القيم؟
سبحان الله وتعالى عما يقول الظالمون علوا كبيرا.
ومنها قوله تعالى: {إِنِ الْحُكْمُ إِلَّا لِلَّهِ عَلَيْهِ تَوَكَّلْتُ وَعَلَيْهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ} [يوسف:67].
فهل فيهم من يستحق أن يتوكل عليه، وتفوض الأمور إليه؟
ومنها قوله تعالى: {وَأَنِ احْكُمْ بَيْنَهُمْ بِما أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ

ج / 7 ص -52- يَفْتِنُوكَ عَنْ بَعْضِ ما أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّما يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيراً مِنَ الناسِ لَفَاسِقُونَ, أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْما لِقَوْمٍ يُوقِنُونَ} [المائدة:49-50].
فهل في أولئك المشرعين من يستحق أن يوصف بأن حكمه بما أنزل الله وأنه مخالف لاتباع الهوى؟ وأن من تولى عنه أصابه الله ببعض ذنوبه؟ لأن الذنوب لا يؤاخذ بجميعها إلا في الآخرة؟ وأنه لا حكم أحسن من حكمه لقوم يوقنون؟
سبحان ربنا وتعالى عن كل ما لا يليق بكماله وجلاله.
ومنها قوله تعالى: {إِنِ الْحُكْمُ إِلَّا لِلَّهِ يَقُصُّ الْحَقَّ وَهُوَ خَيْرُ الْفَاصِلِينَ} [الأنعام:57].
فهل فيهم من يستحق أن يوصف بأنه يقص الحق، وأنه خير الفاصلين؟
ومنها قوله تعالى: {أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَما وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلاً وَالَّذِينَ آتَيْناهُمُ الْكِتَابَ يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِنْ رَبِّكَ بِالْحَقِّ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً} [الأنعام:114-115].
فهل في أولئك المذكورين من يستحق أن يوصف بأنه هو الذي أنزل هذا الكتاب مفصلا، الذي يشهد أهل الكتاب أنه منزل من ربك بالحق، وبأنه تمت كلماته صدقا وعدلا أي صدقا في الأخبار، وعدلا في الأحكام، وأنه لا مبدل لكلماته وهو السميع العليم؟
سبحان ربنا ما أعظمه وما أجل شأنه.
ومنها قوله تعالى: {قُلْ أَرَأَيْتُمْ ما أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَاما وَحَلالاً قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ} [يونس:59].
فهل في أولئك المذكورين من يستحق أن يوصف بأنه هو الذي ينزل الرزق للخلائق، وأنه لا يمكن أن يكون تحليل ولا تحريم إلا بإذنه؟ لأن من الضروري أن من خلق الرزق وأنزله هو الذي له التصرف فيه بالتحليل والتحريم؟
سبحانه جل وعلا أن يكون له شريك في التحليل والتحريم.
ومنها قوله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِما أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} [المائدة:44].

ج / 7 ص -53- فهل فيهم من يستحق الوصف بذلك؟
سبحان ربنا وتعالى عن ذلك.
ومنها قوله تعالى: {وَلا تَقُولُوا لِما تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ} [النحل:116-117].
فقد أوضحت الآية أن المشرعين غير ما شرعه الله إنما تصف ألسنتهم الكذب، لأجل أن يفتروه على الله، وأنهم لا يفلحون وأنهم يمتعون قليلا ثم يعذبون العذاب الأليم، وذلك واضح في بعد صفاتهم من صفات من له أن يحلل ويحرم.
ومنها قوله تعالى: {قُلْ هَلُمَّ شُهَدَاءَكُمُ الَّذِينَ يَشْهَدُونَ أَنَّ اللَّهَ حَرَّمَ هَذَا فَإِنْ شَهِدُوا فَلا تَشْهَدْ مَعَهُمْ} [الأنعام:150].
فقوله: {هَلُمَّ شُهَدَاءَكُمُ} صيغة تعجيز، فهم عاجزون عن بيان مستند التحريم, وذلك واضح في أن غير الله لا يتصف بصفات التحليل ولا التحريم, ولما كان التشريع وجميع الأحكام، شرعية كانت أو كونية قدرية، من خصائص الربوبية, كما دلت عليه الآيات المذكورة كان كل من اتبع تشريعا غير تشريع الله قد اتخذ ذلك المشرع ربا، وأشركه مع الله.
والآيات الدالة على هذا كثيرة، وقد قدمناها مرارا وسنعيد منها ما فيه كفاية، فمن ذلك وهو من أوضحه وأصرحه، أنه في زمن النبي صلى الله عليه وسلم وقعت مناظرة بين حزب الرحمن، وحزب الشيطان، في حكم من أحكام التحريم والتحليل, وحزب الرحمن يتبعون تشريع الرحمن، في وحيه في تحريمه، وحزب الشيطان يتبعون وحي الشيطان في تحليله.
وقد حكم الله بينهما وأفتى فيما تنازعوا فيه فتوى سماوية قرآنية تتلى في سورة الأنعام.
وذلك أن الشيطان لما أوحى إلى أوليائه فقال لهم في وحيه: سلوا محمدا عن الشاة تصبح ميتة من هو الذي قتلها؟ فأجابوهم أن الله هو الذي قتلها.
فقالوا: الميتة إذا ذبيحة الله، وما ذبحه الله كيف تقولون إنه حرام؟ مع أنكم تقولون

ج / 7 ص -54- إنما ذبحتموه بأيديكم حلال، فأنتم إذا أحسن من الله وأحل ذبيحة.
فأنزل الله بإجماع من يعتد به من أهل العلم قوله تعالى: {وَلا تَأْكُلُوا مِما لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} [الأنعام:121], يعني الميتة أي وإن زعم الكفار أن الله ذكاها بيده الكريمة بسكين من ذهب: {وَإِنَّهُ لَفِسْقٌ} [الأنعام:121], والضمير عائد إلى الأكل المفهوم من قوله: {وَلا تَأْكُلُوا} وقوله: {لَفِسْقٌ} أي خروج عن طاعة الله، واتباع لتشريع الشيطان: {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ} [الأنعام:121], أي بقولهم: ما ذبحتموه حلال وما ذبحه الله حرام، فأنتم إذا أحسن من الله، وأحل تذكية، ثم بين الفتوى السماوية من رب العالمين، في الحكم بين الفريقين في قوله تعالى: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} [الأنعام:121], فهي فتوى سماوية من الخالق جل وعلا صرح فيها بأن متبع تشريع الشيطان المخالف لتشريع الرحمن مشرك بالله.
وهذه الآية الكريمة مثل بها بعض علماء العربية لحذف اللام الموطئة للقسم، والدليل على اللام الموطئة المحذوفة عدم اقتران جملة {إِنَّكُمْ لَمُشْرِكُونَ} [الأنعام:121], بالفاء، لأنه لو كان شرطا لم يسبقه قسم لقيل: فإنكم لمشركون على حد قوله في الخلاصة:

واقرن بفا حتما جوابا لو جعل شرطا لأن أو غيرها لم ينجعل

وهو مذهب سيبويه، وهو الصحيح، وحذف الفاء في مثل ذلك من ضرورة الشعر.
وما زعمه بعضهم من أنه يجوز مطلقا، وأن ذلك دلت عليه آيتان من كتاب الله.
إحداهما قوله تعالى: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ}.
والثانية قوله تعالى: {وَما أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِما كَسَبَتْ أَيْدِيكُمْ} [الشورى:30] بحذف الفاء في قراءة نافع وابن عامر من السبعة خلاف التحقيق.
بل المسوغ لحذف الفاء في آية: {إِنَّكُمْ لَمُشْرِكُونَ} تقدير القسم المحذوف قبل الشرط المدلول عليه بحذف الفاء على حد قوله في الخلاصة:

واحذف لدى اجتماع شرط وقسم جواب ما أحرت فهو ملتزم

وعليه: فجملة {إِنَّكُمْ لَمُشْرِكُونَ} جواب القسم المقدر، وجواب الشرط محذوف فلا دليل في الآية لحذف الفاء المذكور.

ج / 7 ص -55- والمسوغ له في آية {فَبِمَاكَسَبَتْ أَيْدِيكُمْ} أن ما في قراءة نافع وابن عامر موصولة كما جزم به غير واحد من المحققين، أي والذي أصابكم من مصيبة كائن وواقع بسبب ما كسبت أيديكم.
وأما على قراءة الجمهور: فما موصولة أيضا، ودخول الفاء في خبر الموصول جائز كما أن عدمه جائز فكلتا القراءتين جارية على أمر جائز.
ومثال دخول الفاء في خبر الموصول قوله تعالى: {الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهارِ سِرّاً وَعَلانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [البقرة:274], وهو كثير في القرآن وقال بعضهم: إن ما في قراء الجمهور شرطية، وعليه فاقتران الجزاء بالفاء واجب أما على قراءة نافع وابن عامر، فهي موصولة ليس إلا كما هو التحقيق إن شاء الله.
وكون ما شرطية على قراءة وموصولة على قراءة لا إشكال فيه, لما قدمنا من أن القراءتين في الآية الواحدة كالآيتين.
ومن الآيات الدالة على نحو ما دلت عليه آية الأنعام المذكورة قوله تعالى: {إِنَّما سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ} [النحل:100]، فصرح بتوليهم للشيطان أي باتباع ما يزين لهم من الكفر والمعاصي مخالفا لما جاءت به الرسل، ثم صرح بأن ذلك إشراك به في قوله تعالى: {وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ} وصرح أن الطاعة في ذلك الذي يشرعه الشيطان لهم ويزينه عبادة للشيطان.
ومعلوم أن من عبد الشيطان فقد أشرك بالرحمن قال تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلّاً كَثِيراً}، ويدخل فيهم متبعوا نظام الشيطان دخولا أولياء: {أَفَلَمْ تَكُونُوا تَعْقِلُونَ} [يـس:60-62].
ثم بين المصير الأخير لمن كان يعبد الشيطان في دار الدنيا، في قوله تعالى: {هَذِهِ جَهَنَّمُ الَّتِي كُنْتُمْ تُوعَدُونَ اصْلَوْها الْيَوْمَ بِما كُنْتُمْ تَكْفُرُونَ الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِما كَانُوا يَكْسِبُونَ} [يـس:63-65], وقال تعالى عن نبيه إبراهيم: {يَا أَبَتِ لا تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيّاً}[مريم:44], فقوله:

ج / 7 ص -56- {لا تَعْبُدِ الشَّيْطَانَ}, أي باتباع ما يشرعه من الكفر والمعاصي، مخالفا لما شرعه الله.
وقال تعالى: {إِنْ يَدْعُونَ مِنْ دُونِهِ إِلَّا إِناثاً وَإِنْ يَدْعُونَ إِلَّا شَيْطَانا مَرِيداً} [النساء:117], فقوله: {وَإِنْ يَدْعُونَ إِلَّا شَيْطَانا} يعني ما يعبدون إلا شيطانا مريدا.
وقوله تعالى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ}[سـبأ:40-41].
فقوله تعالى: {بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ} أي يتبعون الشياطين ويطيعونهم فيما يشرعون ويزينون لهم، من الكفر والمعاصي على أصح التفسيرين.
والشيطان عالم بأن طاعتهم له المذكورة إشراك به كما صرح بذلك وتبرأ منهم في الآخرة، كما نص الله عليه في سورة إبراهيم في قوله تعالى: {وَقَالَ الشَّيْطَانُ لَما قُضِيَ الْأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ} إلى قوله: {إِنِّي كَفَرْتُ بِما أَشْرَكْتُمُونِ مِنْ قَبْلُ} [إبراهيم:22], فقد اعترف بأنهم كانوا مشركين به من قبل أي في دار الدنيا، ولم يكفر بشركهم ذلك إلا يوم القيامة.
وقد أوضح النبي صلى الله عليه وسلم هذا المعنى الذي بيننا في الحديث لما سأله عدي بن حاتم رضي الله عنه عن قوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً} [التوبة:31], كيف اتخذوهم أربابا؟ وأجابه صلى الله عليه وسلم: "أنهم أحلوا لهم ما حرم الله وحرموا عليهم ما أحل الله فاتبعوهم، وبذلك الاتباع اتخذوهم أربابا".
ومن أصرح الأدلة في هذا أن الكفار إذا أحلوا شيئا، يعلمون أن الله حرمه وحرموا شيئا يعلمون أن الله أحله، فإنهم يزدادون كفرا جديدا بذلك، مع كفرهم الأول، وذلك في قوله تعالى: {إِنَّما النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ} إلى قوله: {وَاللَّهُ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ} [التوبة:37].
وعلى كل حال فلا شك أن كل من أطاع غير الله، في تشريع مخالف لما شرعه الله، فقد أشرك به مع الله كما يدل لذلك قوله: {وَكَذَلِكَ زَيَّنَ لِكَثِيرٍ مِنَ الْمُشْرِكِينَ قَتْلَ أَوْلادِهِمْ شُرَكَاؤُهُمْ} [الأنعام:137], فسماهم شركاء لما أطاعوهم في قتل الأولاد.

ج / 7 ص -57- وقوله تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ ما لَمْ يَأْذَنْ بِهِ اللَّهُ} [الشورى:21], فقد سمى تعالى الذين يشرعون من الدين ما لم يأذن به الله شركاء، ومما يزيد ذلك إيضاحا، أن ما ذكره الله عن الشيطان يوم القيامة، من أنه يقول للذين كانوا يشركون به في دار الدنيا، {إِنِّي كَفَرْتُ بِما أَشْرَكْتُمُونِ مِنْ قَبْلُ}، أن ذلك الإشراك المذكور ليس فيه شيء زائد على أنه دعاهم إلى طاعته فاستجابوا له كما صرح بذلك في قوله تعالى عنه: {وَما كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي}، وهو واضح كما ترى.
قوله تعالى: {فَاطِرُ السَّماوَاتِ وَالْأَرْضِ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً وَمِنَ الْأَنْعَامِ أَزْوَاجاً يَذْرَأُكُمْ فِيهِ}.
قوله تعالى: {فَاطِرُ السَّماوَاتِ وَالْأَرْضِ} تقدم تفسيره في أول سورة فاطر، وقوله {جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً} أي خلق لكم أزواجا من أنفسكم كما قدمنا الكلام عليه في سورة النحل في الكلام على قوله تعالى: {وَاللَّهُ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً وَجَعَلَ لَكُمْ مِنْ أَزْوَاجِكُمْ بَنِينَ وَحَفَدَةً} [النحل:72], وبينا أن المراد بالأزواج الإناث كما يوضحه قوله تعالى: {وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً لِتَسْكُنُوا إِلَيْها وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً} [الروم:21], وقوله تعالى: {وَأَنَّهُ خَلَقَ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى مِنْ نُطْفَةٍ إِذَا تُمْنَى}[النجم:45-46], وقوله: {فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى} [القيامة:39], وقوله تعالى: {وَاللَّيْلِ إِذَا يَغْشَى وَالنَّهارِ إِذَا تَجَلَّى وَما خَلَقَ الذَّكَرَ وَالْأُنْثَى}[الليل:3], وقوله في آدم: {يَا أَيُّها الناسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْها زَوْجَها} [النساء:1], وقوله تعالى فيه أيضا: {هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْها زَوْجَها لِيَسْكُنَ إِلَيْها} [الأعراف:189], وقوله تعالى فيه أيضا: {خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْها زَوْجَها} [الزمر:6].
وقوله تعالى: {وَمِنَ الْأَنْعَامِ أَزْوَاجاً} هي الثمانية المذكورة في قوله تعالى: {ثَمانِيَةَ أَزْوَاجٍ مِنَ الضانِ اثْنَيْنِ}, وفي قوله: {خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْها زَوْجَها}[الزمر:6], وهي ذكور الضان والمعز والإبل والبقر وإناثها، كما قدمنا إيضاحه في سورة آل عمران في الكلام على قوله تعالى: {وَالْأَنْعَامِ وَالْحَرْثِ}.

ج / 7 ص -58- وقوله تعالى في هذه الآية الكريمة: {يَذْرَأُكُمْ فِيهِ} الظاهر أن ضمير الخطاب في قوله: {يَذْرَأُكُمْ} شامل للآدميين والأنعام، وتغليب الآدميين على الأنعام في ضمير المخاطبين في قوله: يذرؤكم واضح لا إشكال فيه.
والتحقيق إن شاء الله أن الضمير في قوله: {فِيهِ} راجع إلى ما ذكر من الذكور والإناث، من بني آدم والأنعام في قوله تعالى: {جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً وَمِنَ الْأَنْعَامِ أَزْوَاجاً} [الشورى:11], سواء قلنا إن المعنى: أنه جعل للآدميين إناثا من أنفسهم أي من جنسهم، وجعل للأنعام أيضا إناثا كذلك، أو قلنا إن المراد بالأزواج الذكور والإناث منهما معا.
وإذا كان ذلك كذلك، فمعنى الآية الكريمة {يَذْرَأُكُمْ} أي يخلقكم ويبثكم وينشركم فيه، أي فيما ذكر من الذكور والإناث، أي في ضمنه، عن طريق التناسل كما هو معروف.
ويوضح ذلك في قوله تعالى: {اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْها زَوْجَها وَبَثَّ مِنْهُما رِجَالاً كَثِيراً وَنِسَاءً} [النساء:1], فقوله تعالى: {وَبَثَّ مِنْهُما رِجَالاً كَثِيراً وَنِسَاءً} يوضح معنى قوله: {يَذْرَأُكُمْ فِيهِ}.
فإن قيل: ما وجه إفراد الضمير المجرور في قوله: {يَذْرَأُكُمْ فِيهِ}، مع أنه على ما ذكرتم، عائد إلى الذكور والإناث من الآدميين والأنعام؟
فالجواب: أن من أساليب اللغة العربية التي نزل بها القرآن، رجوع الضمير أو الإشارة بصيغة الإفراد إلى مثنى أو مجموع باعتبار ما ذكر مثلا.
ومثاله في الضمير: {قُلْ أَرَأَيْتُمْ إِنْ أَخَذَ اللَّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُمْ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِهِ} [الأنعام:46]، فالضمير في قوله: {بِهِ} مفرد مع أنه راجع إلى السمع والأبصار والقلوب.
فقوله: {يَأْتِيكُمْ بِهِ} أي بما ذكر من سمعكم وأبصاركم وقلوبكم، ومن هذا المعنى قول رؤبة بن العجاج:

فيها خطوط من سواد وبلق كأن في الجلد توليع البهق

فقوله: كأنه أي ما ذكر من خطوط من سواد وبلق.

ج / 7 ص -59- ومثاله في الإشارة: {لا فَارِضٌ وَلا بِكْرٌ عَوَانٌ بَيْنَ ذَلِكَ} [البقرة:68], أي بين ذلك المذكور، من فارض وبكر، وقول عبد الله بن الزبعري السهمي:

إن للخير وللشر مدى وكلا ذلك وجه وقبل

أي كلا ذلك المذكور من الخير والشر.
وقول من قال، إن الضمير في قوله: {فِيهِ} راجع إلى الرحم، وقول من قال راجع إلى البطن، ومن قال راجع إلى الجعل المفهوم من {جَعَلَ} وقول من قال: راجع إلى التدبير، ونحو ذلك من الأقوال خلاف الصواب.
والتحقيق إن شاء الله هو ما ذكرنا والعلم عند الله تعالى.
قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ}.
وقد قدمنا الكلام عليه في سورة الأعراف في الكلام على قوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف:54].
قوله تعالى: {لَهُ مَقَالِيدُ السَّماوَاتِ وَالْأَرْضِ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ}.
مقاليد السموات والأرض هي مفاتيحهما، وهو جمع لا واحد له من لفظه، فمفردها إقليد، وجمعها مقاليد على غير قياس، والإقليد المفتاح. وقيل: واحدها مقليد، وهو قول غير معروف في اللغة.
وكونه جل وعلا {لَهُ مَقَالِيدُ السَّماوَاتِ وَالْأَرْضِ} أي مفاتيحهما كناية عن كونه جل وعلا هو وحده المالك لخزائن السماوات والأرض لأن ملك مفاتيحها يستلزم ملكها.
وقد ذكر جل وعلا مثل هذا في سورة الزمر في قوله تعالى: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ, لَهُ مَقَالِيدُ السَّماوَاتِ وَالْأَرْضِ} [الزمر:62-63].
وما دلت عليه آية الشورى هذه وآية الزمر المذكورتان من أنه جل وعلا هو مالك خزائن السماوات والأرض، جاء موضحا في آيات أخر كقوله تعالى: {وَلِلَّهِ خَزَائِنُ السَّماوَاتِ وَالْأَرْضِ وَلَكِنَّ الْمُنافِقِينَ لا يَفْقَهُونَ} [المنافقون:7], وقوله تعالى: {وَإِنْ مِنْ شَيْءٍ إِلَّا عِنْدَنا خَزَائِنُهُ وَما نُنَزِّلُهُ إِلَّا بِقَدَرٍ مَعْلُومٍ} [الحجر:21].

ج / 7 ص -60- وبين في مواضع أخر أن خزائن رحمته لا يمكن أن تكون لغيره، كقوله تعالى: {أَمْ عِنْدَهُمْ خَزَائِنُ رَحْمَةِ رَبِّكَ الْعَزِيزِ الْوَهابِ} [صّ:9], وقوله تعالى: {أَمْ عِنْدَهُمْ خَزَائِنُ رَبِّكَ أَمْ هُمُ الْمُصَيْطِرُونَ} [الطور:37], وقوله تعالى: {قُلْ لَوْ أَنْتُمْ تَمْلِكُونَ خَزَائِنَ رَحْمَةِ رَبِّي إِذاً لَأَمْسَكْتُمْ خَشْيَةَ الْإِِنْفَاقِ وَكَانَ الْإِِنْسَانُ قَتُوراً} [الإسراء:100].
وقوله في هذه الآية الكريمة: {يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ} جاء معناه موضحا في آيات أخر كقوله تعالى: {قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ}. وقوله تعالى: {قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ وَلَكِنَّ أَكْثَرَ الناسِ لا يَعْلَمُونَ}[سـبأ:36], وقوله تعالى: {اللَّهُ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ وَفَرِحُوا بِالْحَيَاةِ الدُّنْيَا} [الرعد:26], وقوله تعالى: {وَاللَّهُ فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الرِّزْقِ}[النحل:71], وقوله تعالى: {نَحْنُ قَسَمْنا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا} [الزخرف:32], وقوله تعالى: {إِنْ يَكُنْ غَنِيّاً أَوْ فَقِيراً} [النساء:135], وقوله تعالى: {لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِما آتَاهُ اللَّهُ} [الطلاق:7], وقوله تعالى: {وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ} [الطلاق:7] أي ضيق عليه رزقه لقلته, وكذلك قوله {يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ} في الآيات المذكورة.
أي يبسط الرزق لمن يشاء بسطه له ويقدر، أي يضيق الرزق على من يشاء تضييقه عليه كما أوضحناه في سورة الأنبياء في الكلام على قوله تعالى: {فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ} [الأنبياء:87].
وقد بين جل وعلا في بعض الآيات حكمة تضييقه للرزق على من ضيقه عليه.
وذكر أن من حكم ذلك أن بسط الرزق للإنسان، قد يحمله على البغي والطغيان كقوله تعالى: {وَلَوْ بَسَطَ اللَّهُ الرِّزْقَ لِعِبَادِهِ لَبَغَوْا فِي الْأَرْضِ وَلَكِنْ يُنَزِّلُ بِقَدَرٍ ما يَشَاءُ إِنَّهُ بِعِبَادِهِ خَبِيرٌ بَصِيرٌ} [الشورى:27]، وقوله تعالى: {كَلَّا إِنَّ الْإِِنْسَانَ لَيَطْغَى أَنْ رَآهُ اسْتَغْنَى} [العلق:6-7].
قوله تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ ما وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنا إِلَيْكَ وَما وَصَّيْنا بِهِ إبراهيم وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ}.
قد قدمنا الكلام عليه في سورة الأحزاب في الكلام على قوله تعالى: {وَإِذْ أَخَذْنا

ج / 7 ص -61- مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ} [الأحزاب:7].
قوله تعالى: {وَلا تَتَفَرَّقُوا فِيهِ}.
الضمير في قوله: {فِيهِ}، راجع إلى الدين في قوله: {أَنْ أَقِيمُوا الدِّينَ}.
وما تضمنته هذه الآية الكريمة من النهي عن الافتراق في الدين، جاء مبينا في غير هذا الموضع، وقد بين تعالى أنه وصى خلقه بذلك، فمن الآيات الدالة على ذلك، قوله تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} [آل عمران:103], وقوله تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيما فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} [الأنعام:153], وقد بين تعالى في بعض المواضع أن بعض الناس لا يجتنبون هذا النهي، وعددهم على ذلك كقوله تعالى: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّما أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُمْ بِما كَانُوا يَفْعَلُونَ}[الأنعام:159]، لأن قوله: {لَسْتَ مِنْهُمْ فِي شَيْءٍ} إلى قوله: {يَفْعَلُونَ} فيه تهديد عظيم لهم.
وقوله تعالى في سورة قد أفلح المؤمنون: {وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنا رَبُّكُمْ فَاتَّقُونِ, فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِما لَدَيْهِمْ فَرِحُونَ فَذَرْهُمْ فِي غَمْرَتِهِمْ حَتَّى حِينٍ} [المؤمنون:52-54].
فقوله: {وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً} أي إن هذه شريعتكم شريعة واحدة ودينكم دين واحد، وربكم واحد فلا تتفرقوا في الدين.
وقوله جل وعلا: {فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً} دليل على أنهم لم يجتنبوا ما نهوا عنه من ذلك.
وقوله تعالى: {فَذَرْهُمْ فِي غَمْرَتِهِمْ حَتَّى حِينٍ} فيه تهديد لهم ووعيد عظيم على ذلك. ونظير ذلك قوله تعالى في سورة الأنبياء: {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنا رَبُّكُمْ فَاعْبُدُونِ, وَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ كُلٌّ إِلَيْنا رَاجِعُونَ} [الأنبياء:92-93], فقوله تعالى: {كُلٌّ إِلَيْنا رَاجِعُونَ} فيه أيضا تهديد لهم ووعيد على ذلك وقد أوضحنا تفسير هذه الآيات في آخر سورة الأنبياء في الكلام على قوله تعالى: {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً} الآية.

ج / 7 ص -62- وقد جاء في الحديث المشهور: افتراق اليهود على إحدى وسبعين فرقة، وافتراق النصارى إلى اثنتين وسبعين فرقة، وافتراق هذه الأمة إلى ثلاث وسبعين فرقة، وأن الناجية منها واحدة، وهي التي كانت على ما كان عليه النبي صلى الله عليه وسلم وأصحابه.
قوله تعالى: {كَبُرَ عَلَى الْمُشْرِكِينَ ما تَدْعُوهُمْ إِلَيْهِ}.
بين جل وعلا أنه {كَبُرَ عَلَى الْمُشْرِكِينَ} أي: شق عليهم وعظم ما يدعوهم إليه صلى الله عليه وسلم من عبادة الله تعالى وحده، وطاعته بامتثال أمره واجتناب نهيه، ولعظم ذلك ومشقته عليهم، كانوا يكرهون ما أنزل الله ويجتهدون في عدم سماعه لشدة كراهتهم له، بل يكادون يبطشون بمن يتلو عليهم آيات ربهم لشدة بغضهم وكراهتهم لها.
والآيات الموضحة لهذا المعنى كثيرة في كتاب الله، وفيها بيان أن ذلك هو عادة الكافرين مع جميع الرسل من عهد نوح إلى عهد محمد صلى الله عليه وسلم.
فقد بين تعالى مشقة ذلك على قوم ونوح وكبره عليهم في مواضع من كتابه كقوله تعالى: {وَاتْلُ عَلَيْهِمْ نَبَأَ نُوحٍ إِذْ قَالَ لِقَوْمِهِ يَا قَوْمِ إِنْ كَانَ كَبُرَ عَلَيْكُمْ مَقَامِي وَتَذْكِيرِي بِآياتِ اللَّهِ فَعَلَى اللَّهِ تَوَكَّلْتُ} [يونس:71], وقوله تعالى عن نوح: {وَإِنِّي كُلَّما دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ وَأَصَرُّوا وَاسْتَكْبَرُوا اسْتِكْبَاراً} [نوح:7],
فقوله تعالى: {جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ} يدل دلالة واضحة على شدة بغضهم وكراهتهم لما يدعوهم إليه نوح، فهو واضح في أنهم كبر عليهم ما يدعوهم إليه من توحيد الله والإيمان به.
وقد بين الله تعالى مثل ذلك في الكفار الذين كذبوا نبينا محمدا صلى الله عليه وسلم في آيات من كتابه كقوله تعالى: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنا بَيِّناتٍ تَعْرِفُ فِي وُجُوهِ الَّذِينَ كَفَرُوا الْمُنْكَرَ يَكَادُونَ يَسْطُونَ بِالَّذِينَ يَتْلُونَ عَلَيْهِمْ آيَاتِنا} [الحج:72], فقوله تعالى: {تَعْرِفُ فِي وُجُوهِ الَّذِينَ كَفَرُوا الْمُنْكَرَ}الآية, يدل دلالة واضحة، على شدة بغضهم وكراهيتهم لسماع تلك الآيات.
وكقوله تعالى: {وَقَالَ الَّذِينَ كَفَرُوا لا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ} [فصلت:26]. وقوله تعالى في الزخرف: {لَقَدْ جِئْناكُمْ بِالْحَقِّ وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ

ج / 7 ص -63- كَارِهُونَ}[الزخرف:78]، وقوله تعالى في قد أفلح المؤمنون: {أَمْ يَقُولُونَ بِهِ جِنَّةٌ بَلْ جَاءَهُمْ بِالْحَقِّ وَأَكْثَرُهُمْ لِلْحَقِّ كَارِهُونَ}[المؤمنون:70], وقوله تعالى في القتال: {ذَلِكَ بِأَنَّهُمْ كَرِهُوا ما أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمالَهُمْ}[محمد:9]، وقوله تعالى: {تِلْكَ آيَاتُ اللَّهِ نَتْلُوها عَلَيْكَ بِالْحَقِّ فَبِأَيِّ حَدِيثٍ بَعْدَ اللَّهِ وَآيَاتِهِ يُؤْمِنُونَ, وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ, يَسْمَعُ آيَاتِ اللَّهِ تُتْلَى عَلَيْهِ ثُمَّ يُصِرُّ مُسْتَكْبِراً كَأَنْ لَمْ يَسْمَعْها فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ}[الجاثـية:6-8], وقوله تعالى: {وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنا وَلَّى مُسْتَكْبِراً كَأَنْ لَمْ يَسْمَعْها كَأَنَّ فِي أُذُنَيْهِ وَقْراً فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ}[لقمان:7]، وقوله تعالى: {وَقَالُوا قُلُوبُنا فِي أَكِنَّةٍ مِمَّا تَدْعُونا إِلَيْهِ وَفِي آذَانِنا وَقْرٌ وَمِنْ بَيْنِنا وَبَيْنِكَ حِجَابٌ}[فصلت:5], والآيات بمثل ذلك كثيرة.
واعلم أن هؤلاء الذين يكرهون ما أنزل الله، يجب على كل مسلم أن يحذر كل الحذر من أن يطيعهم في بعض أمرهم، لأن ذلك يستلزم نتائج سيئة متناهية في السوء، كما أوضح تعالى ذلك في قوله: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُها, إِنَّ الَّذِينَ ارْتَدُّوا عَلَى أَدْبَارِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى, الشَّيْطَانُ سَوَّلَ لَهُمْ وَأَمْلَى لَهُمْ, ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا مَا نَزَّلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الْأَمْرِ وَاللَّهُ يَعْلَمُ إِسْرَارَهُمْ, فَكَيْفَ إِذَا تَوَفَّتْهُمُ الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ, ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ}[محمد:24-28], فعلى كل مسلم أن يحذر ثم يحذر ثم يحذر كل الحذر، من أن يقول للذين كفروا، الذين يكرهون ما أنزل الله سنطيعكم في بعض الأمر، لأن ذلك يسبب له ما ذكره الله في الآيات المذكورة، ويكفيه زجرا وردعا عن ذلك قوله ربه تعالى: {فَكَيْفَ إِذَا تَوَفَّتْهُمُ الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ} إلى قوله: {فَأَحْبَطَ أَعْمَالَهُمْ}[محمد:27-28].
قوله تعالى: {اللَّهُ يَجْتَبِي إِلَيْهِ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ يُنِيبُ}.
الاجتباء في اللغة العربية معناه الاختيار والاصطفاء.
وقد دلت هذه الآية الكريمة على أنه تعالى يجتبى من خلقه من يشاء اجتباءه.
وقد بين في مواضع أخر بعض من شاء اجتباءه من خلقه، فبين أن منهم المؤمنين من هذه الأمة في قوله تعالى: {يَا أَيُّها الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ} إلى قوله: {هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ}[الحج:77-78],

ج / 7 ص -64- وقوله تعالى: {ثُمَّ أَوْرَثْنا الْكِتَابَ الَّذِينَ اصْطَفَيْنا مِنْ عِبَادِنا} [فاطر:32].
وبين في موضع آخر أن منهم آدم وهو قوله تعالى: {ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى}[طـه:122], وذكر أن منهم إبراهيم في قوله: {إِنَّ إبراهيم كَانَ أُمَّةً} إلى قوله: {شَاكِراً لَأَنْعُمِهِ اجْتَبَاهُ} [النحل:120-121], إلى غير ذلك من الآيات الدالة على اجتباء بعض الخلق بالتعيين.
وقوله تعالى: {وَيَهْدِي إِلَيْهِ مَنْ يُنِيبُ} أي من سبق في علمه أنه ينيب إلى الله أي يرجع إلى ما يرضيه، من الإيمان والطاعة، ونظير هذه الآية قوله تعالى في سورة الرعد {إِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ أَنابَ} [الرعد:27].
قوله تعالى: {وَقُلْ آمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ كِتَابٍ وَأُمِرْتُ لِأَعْدِلَ بَيْنَكُمُ}.
تقدمت الآيات الموضحة له في سورة البقرة في الكلام على قوله تعالى: {وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ} [البقرة:136].
قوله تعالى: {اللَّهُ الَّذِي أَنْزَلَ الْكِتَابَ بِالْحَقِّ وَالْمِيزَانَ}.
بين جل وعلا في هذه الآية الكريمة أنه هو الذي أنزل الكتاب في حال كونه متلبسا بالحق الذي هو ضد الباطل، وقوله: {الْكِتَابَ} اسم جنس مراد به جميع الكتب السماوية.
وقد أوضحنا في سورة الحج أن المفرد الذي هو اسم الجنس يطلق مرادا به الجمع، وذكرنا الآيات الدالة على ذلك مع الشواهد العربية.
وقوله تعالى في هذه الآية الكريمة: {وَالْمِيزَانَ} يعني أن الله جل وعلا هو الذي أنزل الميزان، والمراد به العدل والإنصاف.
وقال بعض أهل العلم: الميزان في الآية: هو آلة الوزن المعروفة.
ومما يؤيد ذلك أن الميزان مفعال، والمفعال قياسي في اسم الآلة.
وعلى التفسير الأول وهو أن الميزان العدل والإنصاف، فالميزان الذي هو آلة الوزن المعروفة داخل فيه، لأن إقامة الوزن بالقسط من العدل والإنصاف.

ج / 7 ص -65- وما تضمنته هذه الآية الكريمة من أن الله تعالى هو الذي أنزل الكتاب والميزان أوضحه في غير هذا الموضع كقوله تعالى في سورة الحديد: {لَقَدْ أَرْسَلْنا رُسُلَنا بِالْبَيِّناتِ وَأَنْزَلْنا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ} [الحديد:25].
فصرح تعالى بأنه أنزل مع رسله بالكتاب والميزان لأجل أن يقوم الناس بالقسط، وهو العدل والإنصاف. وكقوله تعالى في سورة الرحمن: {وَالسَّمَاءَ رَفَعَها وَوَضَعَ الْمِيزَانَ, أَلَّا تَطْغَوْا فِي الْمِيزَانِ, وَأَقِيمُوا الْوَزْنَ بِالْقِسْطِ وَلا تُخْسِرُوا الْمِيزَانَ} [الرحمن:7-9].
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي والله تعالى أعلم: أن الميزان في سورة الشورى وسورة الحديد هو العدل والإنصاف، كما قاله غير واحد من المفسرين.
وأن الميزان في سورة الرحمن هو الميزان المعروف أعني آلة الوزن التي يوزن بها بعض المبيعات.
ومما يدل على ذلك أنه في سورة الشورى وسورة الحديد عبر بإنزال الميزان لا بوضعه، وقال في سورة الشورى: {اللَّهُ الَّذِي أَنْزَلَ الْكِتَابَ بِالْحَقِّ وَالْمِيزَانَ}، وقال في الحديد: {وَأَنْزَلْنا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ} [الحديد:25].
وأما في سورة الرحمن فقد عبر بالوضع لا الإنزال، قال: {وَالسَّمَاءَ رَفَعَها وَوَضَعَ الْمِيزَانَ} [الرحمن:7], ثم أتبع ذلك بما يدل على أن المراد به آلة الوزن المعروفة، وذلك في قوله: {وَأَقِيمُوا الْوَزْنَ بِالْقِسْطِ وَلا تُخْسِرُوا الْمِيزَانَ} [الرحمن:9]، لأن الميزان الذي نهوا عن إخساره هو أخو المكيال، كما قال تعالى: {أَوْفُوا الْكَيْلَ وَلا تَكُونُوا مِنَ الْمُخْسِرِينَ وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ وَلا تَبْخَسُوا الناسَ أَشْيَاءَهُمْ} [الشعراء:181-183], وقال تعالى: {وَيْلٌ لِلْمُطَفِّفِينَ, الَّذِينَ إِذَا اكْتَالُوا عَلَى الناسِ يَسْتَوْفُونَ, وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ} [المطففين:1-3], وقال تعالى عن نبيه شعيب: {وَلا تَنْقُصُوا الْمِكْيَالَ وَالْمِيزَانَ} [هود:84], وقال تعالى عنه أيضا: {قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ فَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ} [الأعراف:85], وقال تعالى في سورة الأنعام: {وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لا نُكَلِّفُ نَفْساً إِلَّا وُسْعَها} [الأنعام:152], وقال تعالى في سورة بني

ج / 7 ص -66- إسرائيل: {وَأَوْفُوا الْكَيْلَ إِذَا كِلْتُمْ وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} [الإسراء:35].
فإن قيل: قد اخترتم أن المراد بالميزان في سورة الشورى وسورة الحديد، هو العدل والإنصاف، وأن المراد بالميزان في سورة الرحمن هو آلة الوزن المعروفة، وذكرتم نظائر ذلك من الآيات القرآنية، وعلى هذا الذي اخترتم يشكل الفرق بين الكتاب والميزان، لأن الكتب السماوية كلها عدل وإنصاف.
فالجواب من وجهين:
الأول منهما: هو ما قدمنا مرارا من أن الشيء الواحد إذا عبر عنه بصفتين مختلفتين جاز عطفه على نفسه تنزيلا للتغاير بين الصفات منزلة التغاير في الذوات، ومن أمثلة ذلك في القرآن قوله تعالى: {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى, الَّذِي خَلَقَ فَسَوَّى, وَالَّذِي قَدَّرَ فَهَدَى, وَالَّذِي أَخْرَجَ الْمَرْعَى} [الأعلى:1-4], فالموصوف واحد والصفات مختلفة، وقد ساغ العطف لتغاير الصفات. ونظير ذلك من كلام العرب قول الشاعر:

إلى الملك القرم وابن الهما م وليث الكتيبة في المزدحم

وأما الوجه الثاني: فهو ما أشار إليه العلامة ابن القيم رحمه الله في إعلام الموقعين، من المغايرة في الجملة بين الكتاب والميزان.
وإيضاح ذلك: أن المراد بالكتاب هو العدل والإنصاف المصرح به في الكتب السماوية.
وأما الميزان: فيصدق بالعدل والإنصاف الذي لم يصرح به في الكتب السماوية، ولكنه معلوم مما صرح به فيها.
فالتأفيف في قوله تعالى: {فَلا تَقُلْ لَهُمَا أُفٍّ} [الإسراء:23]، من الكتاب لأنه مصرح به في الكتاب، ومنع ضرب الوالدين مثلا المدلول عليه بالنهي على التأفيف من الميزان، أي من العدل والإنصاف الذي أنزله الله مع رسله.
وقبول شهادة العدلين في الرجعة والطلاق, المنصوص في قوله تعالى: {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} [الطلاق:2], من الكتاب الذي أنزله الله، لأنه مصرح به فيه.

ج / 7 ص -67- وقبول شهادة أربعة عدول في ذلك من الميزان الذي أنزله الله مع رسله.
وتحريم أكل مال اليتيم المذكور في قوله: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ ناراً} [النساء:10], من الكتاب.
وتحريم إغراق مال اليتيم وإحراقه، المعروف من ذلك من الميزان، الذي أنزله الله مع رسله.
وجلد القاذف الذكر للمحصنة الأنثى ثمانين جلدة ورد شهادته، والحكم بفسقه المنصوص في قوله تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَناتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً} إلى قوله: {إِلَّا الَّذِينَ تَابُوا} الآية [النور:4-5], من الكتاب الذي أنزله الله.
وعقوبة القاذف الذكر لذكر مثله، والأنثى القاذفة للذكر أو لأنثى بمثل تلك العقوبة المنصوصة في القرآن من الميزان المذكور.
وحلية المرأة التي كانت مبتوتة، بسبب نكاح زوج ثان وطلاقه لها بعد الدخول المنصوص في قوله تعالى: {فَإِنْ طَلَّقَها فَلا جُناحَ عَلَيْهِمَا أَنْ يَتَرَاجَعَا} [البقرة:230], أي فإن طلقها الزوج الثاني، بعد الدخول وذوق العسيلة فلا جناح عليهما أي لا جناح على المرأة التي كانت مبتوتة والزوج الذي كانت حراما عليه، أن يتراجعا بعد نكاح الثاني وطلاقه لها، من الكتاب الذي أنزل الله.
وأما إن مات الزوج الثاني بعد أن دخل بها وكان موته قبل أن يطلقها، فحليتها للأول الذي كانت حراما عليه، من الميزان الذي أنزله الله مع رسله.
وقد أشرنا إلى كلام ابن القيم المذكور، وأكثرنا من الأمثلة لذلك في سورة الأنبياء في كلامنا الطويل على قوله تعالى: {وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ} [الأنبياء:78].
قوله تعالى: {وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ}.
قد قدمنا الآيات الموضحة له، في أول سورة النحل في الكلام على قوله تعالى: {أَتَى أَمْرُ اللَّهِ فَلا تَسْتَعْجِلُوهُ} [النحل:1], وفي سورة الأحزاب في الكلام على قوله

ج / 7 ص -68- تعالى: {وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ تَكُونُ قَرِيباً} [الأحزاب:63], وفي سورة المؤمن في الكلام على قوله تعالى: {وَأَنْذِرْهُمْ يَوْمَ الْآزِفَةِ} [غافر:18].
قوله تعالى: {يَسْتَعْجِلُ بِها الَّذِينَ لا يُؤْمِنُونَ بِها وَالَّذِينَ آمَنُوا مُشْفِقُونَ مِنْها وَيَعْلَمُونَ أَنَّها الْحَقُّ}.
ذكر تعالى في هذه الآية الكريمة ثلاث مسائل:
الأولى: أن الكفار الذين لا يؤمنون بالساعة، يستعجلون بها أي يطلبون تعجيلها عليهم، لشدة إنكارهم لها.
والثانية: أن المؤمنين مشفقون منها، أي خائفون منها.
والثالثة: أنهم يعلمون أنها الحق، أي أن قيامها ووقوعها حق لا شك فيه.
وكل هذه المسائل الثلاث المذكورة في هذه الآية الكريمة جاءت موضحة في غير هذا الموضع.
أما استعجالهم لها فقد قدمنا الآيات الموضحة له في سورة الرعد في الكلام على قوله تعالى: {وَيَسْتَعْجِلُونَكَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ وَقَدْ خَلَتْ مِنْ قَبْلِهِمُ الْمَثُلاتُ} [الرعد:6], وفي غير ذلك من المواضع.
وأما المسألة الثانية: التي هي إشفاق المؤمنين وخوفهم من الساعة، فقد ذكره في مواضع أخر كقوله تعالى: {الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ وَهُمْ مِنَ السَّاعَةِ مُشْفِقُونَ} [الأنبياء:49], وقوله تعالى: {يَخَافُونَ يَوْماً تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ} [النور:37], وقوله تعالى: {يوفون يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً} [الإنسان:7].
وأما المسألة الثالثة: وهي علمهم أن الساعة حق، فقد دلت عليه الآيات المصرحة بأنها لا ريب فيها، لأنها تتضمن نفي الريب فيها من المؤمنين.
والريب: الشك كقوله تعالى عن الراسخين في العلم: {رَبَّنا إِنَّكَ جَامِعُ الناسِ لِيَوْمٍ لا رَيْبَ فِيهِ} [آل عمران:9], وقوله تعالى: {اللَّهُ لا إِلَهَ إِلَّا هُوَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ} [النساء:87], وقوله تعالى: {فَكَيْفَ إِذَا جَمَعْناهُمْ لِيَوْمٍ لا رَيْبَ فِيهِ} [آل عمران:25], وقوله تعالى: {وَتُنْذِرَ يَوْمَ الْجَمْعِ لا رَيْبَ فِيهِ} [الشورى:7], وقوله تعالى:

ج / 7 ص -69- {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيها وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ} [الحج:6-7], إلى غير ذلك من الآيات.
قوله تعالى: {أَلا إِنَّ الَّذِينَ يُمَارُونَ فِي السَّاعَةِ لَفِي ضَلالٍ بَعِيدٍ}.
قد قدمنا الآيات الموضحة له في سورة الفرقان في الكلام على قوله تعالى: {بَلْ كَذَّبُوا بِالسَّاعَةِ وَأَعْتَدْنا لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيراً} [الفرقان:11].
وقوله تعالى في هذه الآية الكريمة: {يُمَارُونَ}، مضارع مارى، يماري، مراء ومماراة، إذا خاصم وجادل.
ومنه قوله تعالى: {فَلا تُمَارِ فِيهِمْ إِلَّا مِرَاءً ظَاهِراً} [الكهف:22].
وقوله: {لَفِي ضَلالٍ بَعِيدٍ} أي بعيد عن الحق والصواب.
وقد قدمنا معاني الضلال في القرآن واللغة العربية، مع الشواهد في سورة الشعراء في الكلام على قوله تعالى: {قَالَ فَعَلْتُها إِذاً وَأَنا مِنَ الضالِّينَ} [الشعراء:20], وفي مواضع أخر من هذا الكتاب المبارك.
قوله تعالى: {قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى}.
قد بينا في سورة هود في الكلام على قوله تعالى: {وَيَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ مَالاً}[هود:29], أن جميع الرسل عليهم الصلوات والسلام، لا يأخذون أجرا على التبليغ، وذكرنا الآيات الدالة على ذلك.
وقد ذكرنا في كتابنا دفع إيهام الاضطراب عن آيات الكتاب، وجه الجمع بين تلك الآيات، وآية شورى هذه فقلنا فيه:
اعلم أولا أن في قوله تعالى: {إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى} أربعة أقوال:
الأول: ورواه الشعبي وغيره عن ابن عباس وبه قال مجاهد وقتادة وعكرمة وأبو مالك والسدي والضحاك وابن زيد وغيرهم كما نقله عنهم ابن جرير وغيره، أن معنى الآية: {قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى} أي إلا أن تودوني في قرابتي التي بيني وبينكم، فتكفوا عني أذاكم وتمنعوني من أذى الناس، كما تمنعون كل من بينكم وبينه مثل قرابتي منكم، وكان صلى الله عليه وسلم له في كل بطن من قريش رحم، فهذا الذي سألهم ليس

ج / 7 ص -70- بأجر على التبليغ لأنه مبذول لكل أحد، لأن كل أحد يوده أهل قرابته وينتصرون له من أذى الناس.
وقد فعل له ذلك أبو طالب ولم يكن أجرا على التبليغ لأنه لم يؤمن.
وإذا كان لا يسأل أجرا إلا هذا الذي ليس بأجر تحقق أنه لا يسأل أجرا كقول النابغة:

ولا عيب فيهم غير أن سيوفهم بهن فلول من قراع الكتائب

ومثل هذا يسميه البلاغيون تأكيد المدح بما يشبه الذم.
وهذا القول هو الصحيح في الآية، واختاره ابن جرير، وعليه فلا إشكال.
الثاني: أن معنى الآية {إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى} أي لا تؤذوا قرابتي وعترتي واحفظوني فيهم، ويروى هذا القول عن سعيد بن جبير وعمرو بن شعيب وعلي بن الحسين، وعليه فلا إشكال أيضا.
لأن المودة بين المسلمين واجبة فيما بينهم، وأحرى قرابة النبي صلى الله عليه وسلم، قال تعالى: {وَالْمُؤْمِنُونَ وَالْمُؤْمِناتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} [التوبة:71], وفي الحديث: "مثل المؤمنين في تراحمهم وتوادهم كالجسد الواحد إذا اصيب منه عضو تداعى له سائر الجسد بالسهر والحمى" وقال صلى الله عليه وسلم: "لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه" والأحاديث في مثل هذا كثيرة جدا.
وإذا كان نفس الدين يوجب هذا بين المسلمين، تبين أنه غير عوض عن التبليغ.
وقال بعض العلماء: الاستثناء منقطع على كلا القولين، وعليه فلا إشكال.
فمعناه على القول الأول: {لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً} لكن أذكركم قرابتي فيكم.
وعلى الثاني: لكن أذكركم الله في قرابتي فاحفظوني فيهم.
القول الثالث: وبه قال الحسن: {إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى} أي إلا أن تتوددوا إلى الله وتتقربوا إليه بالطاعة والعمل الصلح، وعليه فلا إشكال؛ لأن التقرب إلى الله ليس أجرا على التبليغ.

ج / 7 ص -71- القول الرابع: {إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى}، أي إلا أن تتوددوا إلى قراباتكم وتصلوا أرحامكم، ذكر ابن جرير هذا القول عن عبد الله بن قاسم، وعليه أيضا فلا إشكال.
لأن صلة الإنسان رحمه ليست أجرا على التبليغ، فقد علمت الصحيح في تفسير الآية وظهر لك رفع الإشكال على جميع الأقوال.
وأما القول بأن قوله تعالى: {إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى} منسوخ بقوله تعالى: {قُلْ مَا سَأَلْتُكُمْ مِنْ أَجْرٍ فَهُوَ لَكُمْ} [سـبأ:47], فهو ضعيف، والعلم عند الله تعالى, انتهى منه.
وقد علمت مما ذكرنا فيه أن القول الأول هو الصحيح في معنى الآية.
مع أن كثيرا من الناس يظنون أن القول الثاني هو معنى الآية، فيحسبون أن معنى {إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى} إلا أن تودوني في أهل قرابتي.
وممن ظن ذلك محمد السجاد حيث قال لقاتله يوم الجمل: أذكرك حم يعني سورة الشورى هذه، ومراده أنه من أهل قرابة رسول الله صلى الله عليه وسلم فيلزم حفظه فيهم، لأن الله تعالى قال في حم هذه: {إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى} فهو يريد المعنى المذكور، يظنه هو المراد بالآية، ولذا قال قاتله في ذلك:

ذكرني حاميم والرمح شاجر فهل لا تلا حاميم قبل التقدم

وقد ذكرنا هذا البيت والأبيات التي قبله في أول سورة هود، وذكرنا أن البخاري ذكر البيت المذكور في سورة المؤمن، وذكرنا الخلاف في قائل الأبيات الذي قتل محمدا السجاد بن طلحة بن عبيد الله يوم الجمل، هل هو شريح بن أبي أوفي العبسي كما قال البخاري، أو الأشتر النخعي، أو عصام بن مقشعر، أو مدلج بن كعب السعدي، أو كعب بن مدلج.
وممن ظن أن معنى الآية هو ما ظنه محمد السجاد المذكور الكميت في قوله في أهل قرابة رسول الله صلى الله عليه وسلم:

وجدنا لكم في آل حاميم آية تأولها مناتقي ومعرب

والتحقيق إن شاء الله أن معنى الآية هو القول الأول: {إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى},

ج / 7 ص -72- أي إلا أن تودوني في قرابتي فيكم وتحفظوني فيها، فتكفوا عني أذاكم وتمنعوني من أذى الناس، كما هو شأن أهل القرابات.
قوله تعالى: {وَمَنْ يَقْتَرِفْ حَسَنَةً نَزِدْ لَهُ فِيها حُسْنا}.
الاقتراف معناه الاكتساب، أي من يعمل حسنة من الحسنات، ويكتسبها نزد له فيها حسنا، أي نضاعفها له.
فمضاعفة الحسنات هي الزيادة في حسنها، وهذا المعنى توضحه آيات من كتاب الله تعالى كقوله تعالى: {وَإِنْ تَكُ حَسَنَةً يُضاعِفْها وَيُؤْتِ مِنْ لَدُنْهُ أَجْراً عَظِيماً} [النساء:40], وقوله تعالى: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِها} [الأنعام:160], وقوله تعالى: {مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضا حَسَنا فَيُضاعِفَهُ لَهُ أَضْعَافاً كَثِيرَةً} [البقرة:245], وقوله تعالى: {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَقْرِضُوا اللَّهَ قَرْضا حَسَنا وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْراً وَأَعْظَمَ أَجْراً} [المزمل:20], فكونه خيرا وأعظم أجرا زيادة في حسنه، كما لا يخفي إلى غير ذلك من الآيات.
قوله تعالى: {وَهُوَ الَّذِي يَقْبَلُ التَّوبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنِ السَّيِّئَاتِ}.
بين تعالى في هذه الآية الكريمة أنه هو وحده الذي يقبل التوبة عن عباده، ويعفو عن السيئات, وقد جاء ذلك موضحا في مواضع أخر كقوله تعالى: {أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ هُوَ يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَأْخُذُ الصَّدَقَاتِ وَأَنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ} [التوبة:104], وقوله تعالى: {يَا أَيُّها الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحاً عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ}. وقوله تعالى: {وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ} [آل عمران:135], إلى غير ذلك من الآيات.
وقد قدمنا معنى التوبة وأركانها وإزالة ما في أركانها من الإشكال، في سورة النور في الكلام على قوله تعالى: {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّها الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ}[النور:31].
قوله تعالى: {وَلَكِنْ يُنَزِّلُ بِقَدَرٍ مَا يَشَاءُ}.
ذكر جل وعلا في هذه الآية الكريمة، أنه ينزل ما يشاء تنزيله من الأرزاق وغيرها

ج / 7 ص -73- بقدر، أي بمقدار معلوم عنده جل وعلا، وهو جل وعلا أعلم بالحكمة والمصلحة في مقدار كل ما ينزله. وقد أوضح هذا في غير هذا الموضع، كقوله تعالى: {وَإِنْ مِنْ شَيْءٍ إِلَّا عِنْدَنا خَزَائِنُهُ وَمَا نُنَزِّلُهُ إِلَّا بِقَدَرٍ مَعْلُومٍ} [الحجر:21], وقوله تعالى: {وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ} [الرعد:8] إلى غير ذلك من الآيات.
قوله تعالى: {وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الْأَرْضِ}.
قد قدمنا الآيات الموضحة له في سورة النور في الكلام على قوله تعالى: {لا تَحْسَبَنَّ الَّذِينَ كَفَرُوا مُعْجِزِينَ فِي الْأَرْضِ وَمَأْوَاهُمُ النارُ} [النور:57].
قوله تعالى: {وَمِنْ آيَاتِهِ الْجَوَارِ فِي الْبَحْرِ كَالْأَعْلامِ}.
قوله: {وَمِنْ آيَاتِهِ} أي من علاماته الدالة على قدرته واستحقاقه للعبادة وحده، الجواري وهي السفن واحدتها جارية، ومنه قوله تعالى: {إِنا لَمَّا طَغَا الْمَاءُ حَمَلْناكُمْ فِي الْجَارِيَةِ} [الحاقة:11], يعني سفينة نوح، وسميت جارية لأنها تجري في البحر.
وقوله: {كَالْأَعْلامِ} أي كالجبال، شبه السفن بالجبال لعظمها.
وعن مجاهد أن الأعلام القصور، وعن الخليل: أن كل مرتفع تسميه العرب علما، وجمع العلم أعلام.
وهذا الذي ذكره الخليل معروف في اللغة، ومنه قول الخنساء ترثي أخاها صخرا:

وإن صخرا لتأتم الهداة به كأنه علم في رأسه نار

وما تضمنته هذه الآية الكريمة من أن جريان السفن في البحر، من آياته تعالى الدالة على كمال قدرته، جاء موضحا في غير هذا الموضع، كقوله تعالى: {وَآيَةٌ لَهُمْ أَنا حَمَلْنا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ وَخَلَقْنا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ وَإِنْ نَشَأْ نُغْرِقْهُمْ فَلا صَرِيخَ لَهُمْ وَلا هُمْ يُنْقَذُونَ إِلَّا رَحْمَةً مِنا وَمَتَاعاً إِلَى حِينٍ فَأَنْجَيْناهُ وَأَصْحَابَ السَّفِينَةِ وَجَعَلْناها آيَةً لِلْعَالَمِينَ} وقوله تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ الناسَ} إلى قوله: {لَآياتٍ لِقَوْمٍ يَعْقِلُونَ} [البقرة:164], وقوله تعالى في سورة النحل: {وَتَرَى الْفُلْكَ مَوَاخِرَ فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ} [النحل:14], وقوله في فاطر: {وَتَرَى

ج / 7 ص -74- الْفُلْكَ فِيهِ مَوَاخِرَ لِتَبْتَغُوا مِنْ فَضْلِهِ} [فاطر:12], والآيات بمثل ذلك كثيرة معلومة.
وقرأ هذا الحرف نافع وأبو عمرو "الجواري" بياء ساكنة بعد الراء في الوصل فقط، دون الوقف وقرأه ابن كثير بالياء المذكور في الوصل والوقف معا، وقرأه الباقون: "الجوار" بحذف الياء في الوصل والوقف معا.
قوله تعالى: {وَالَّذِينَ يَجْتَنِبُونَ كبائر الْأِثْمِ وَالْفَوَاحِشَ}.
قرأ هذا الحرف الحمزة والكسائي: "كَبيِِرَ الْأِثْمِ"، بكسر الباء بعدها ياء ساكنة وراء على صيغة الإفراد.
وقرأه الباقون بفتح الباء بعدها ألف فهمزة مكسورة قبل الراء على صيغة الجمع.
وقوله: {وَالَّذِينَ}, في محل جر عطفا على قوله: {وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى لِلَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} أي وخير وأبقى أيضا للذين يجتنبون كبائر الإثم والفواحش.
والفواحش جمع فاحشة, والتحقيق إن شاء الله أن الفواحش من جملة الكبائر.
والأظهر أنها من أشنعها، لأن الفاحشة في اللغة: وهي الخصلة المتناهية في القبح، وكل متشدد في شيء مبالغ فيه فهو فاحش فيه.
ومنه قول طرفة بن العبد في معلقته:

أرى الموت يعتام الكرام ويصطفي عقيلة مال الفاحش المتشدد

فقوله: الفاحش أي المبالغ في البخل المتناهي فيه.
وما تضمنته هذه الآية الكريمة من وعده تعالى الصادق للذين يجتنبون كبائر الإثم والفواحش بما عنده لهم من الثواب الذي هو خير وأبقى، جاء موضحا في غير هذا الموضع، فبين تعالى في سورة النساء أن من ذلك تكفيره تعالى عنهم سيئاتهم، وإدخالهم المدخل الكريم وهو الجنة في قوله تعالى: {إِنْ تَجْتَنِبُوا كبائر مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلاً كَرِيماً} [النساء:31]، وبين في سورة النجم أنهم باجتنابهم كبائر الإثم والفواحش، يصدق عليهم اسم المحسنين ووعدهم على ذلك بالحسنى.

ج / 7 ص -75- والأظهر أنها الجنة، ويدل له حديث: "الحسنى الجنة والزيادة النظر إلى وجه الله الكريم" في تفسير قوله تعالى: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس:26], كما قدمناه.
وآية النجم المذكورة هي قوله تعالى: {وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} [النجم:31], ثم بين المراد بالذين أحسنوا في قوله: {الَّذِينَ يَجْتَنِبُونَ كبائر الْأِثْمِ وَالْفَوَاحِشَ إِلَّا اللَّمَمَ إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ} [النجم:32].
وأظهر الأقوال في قوله: {إِلَّا اللَّمَمَ}، أن المراد باللمم صغائر الذنوب، ومن أوضح الآيات القرآنية في ذلك قوله تعالى: {إِنْ تَجْتَنِبُوا كبائر مَا تُنْهَوْنَ عَنْهُ} [النساء:31], فدلت على أن اجتناب الكبائر سبب لغفران الصغائر، وخير ما يفسر به القرآن، القرآن.
ويدل لهذا حديث ابن عباس الثابت في الصحيح: قال ما رأيت شيئا أشبه باللمم مما قال أبو هريرة عن النبي صلى الله عليه وسلم قال: "إن الله كتب على ابن آدم حظه من الزنا أدرك ذلك لا محالة فزنا العين النظر وزنا اللسان المنطق والنفس تمني وتشتهي والفرج يصدق ذلك أو يكذبه".
وعلى هذا القول فالاستثناء في قوله: {إِلَّا اللَّمَمَ} منقطع، لأن اللمم الذي هو الصغائر على هذا القول لا يدخل في الكبائر والفواحش، وقد قدمنا تحقيق المقام في الاستثناء المنقطع. في سورة مريم في الكلام على قوله تعالى: {لا يَسْمَعُونَ فِيها لَغْواً إِلَّا سَلاماً} [مريم:62].
وقالت جماعة من أهل العلم: الاستثناء متصل فالواو وعليه، فمعنى: {إِلَّا اللَّمَمَ}: إلا أن يلم بفاحشة مرة ثم يجتنبها ولا يعود لها بعد ذلك.
واستدلوا لذلك بقول الراجز:

إن تغفر اللهم تغفر جما وأي عبد لك ما ألما

وروى هذا البيت ابن جرير والترمذي وغيرهما مرفوعا, وفي صحته مرفوعا نظر.

ج / 7 ص -76- وقال بعض العلماء: المراد باللمم ما سلف منهم من الكفر والمعاصي، قبل الدخول في الإسلام ولا يخفي بعده.
وأظهر الأقوال هو ما قدمنا لدلالة آية النساء المذكورة عليه، وحديث ابن عباس المتفق عليه.
واعلم أن كبائر الإثم ليست محدودة في عدد معين، وقد جاء تعيين بعضها كالسبع الموبقات أي المهكات لعظمها، وقد ثبت في الصحيح من حديث أبي هريرة: أنها الإشراك بالله وقتل النفس التي حرم الله إلا بالحق، والسحر وأكل الربا وأكل مال اليتيم والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات, وقد جاءت روايات كثيرة عن النبي صلى الله عليه وسلم في تعيين بعض الكبائر: كعقوق الوالدين واستحلال حرمة بيت الله الحرام والرجوع إلى البادية بعد الهجرة وشرب الخمر واليمين الغموس والسرقة ومنع فضل الماء ومنع فضل الكلأ وشهادة الزور.
وفي بعض الروايات الثابتة في الصحيح عن ابن مسعود: أن أكبر الكبائر الإشراك بالله الذي خلق الخلق ثم قتل الرجل ولده خشية أن يطعم معه، ثم زناه بحليلة جاره. وفي بعضها أيضا: أن من الكبائر تسبب الرجل في سبب والديه، وفي بعضها أيضا أن سباب المسلم فسوق وقتاله كفرا وذلك يدل على أنهما من الكبائر.
وفي بعض الروايات: أن من كبائر الوقوع في عرض المسلم، والسبتين بالسبة.
وفي بعض الروايات: أن منها جمع الصلاتين من غير عذر.
وفي بعضها: أن منها اليأس من روح الله، والأمن من مكر الله ويدل عليهما قوله تعالى: {إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ} [يوسف:87], وقوله: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} [الأعراف:99].
وفي بعضها: أن منها سوء الظن بالله ويدل له قوله تعالى: {وَيُعَذِّبَ الْمُنافِقِينَ وَالْمُنافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيراً} [الفتح:6].
وفي بعضها "أن منها الإضرار في الوصية".

ج / 7 ص -77- وفي بعضها أن منها الغلول، ويدل له قوله تعالى: {وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ} [آل عمران:161], وقدمنا معنى الغلول في سورة الأنفال، وذكرنا حكم الغال.
وفي بعضها: أن من أهل الكبائر الذين يشترون بعهد الله وأيمانهم ثمناقليلا, ويدل له قوله تعالى: {أُولَئِكَ لا خَلاقَ لَهُمْ فِي الْآخِرَةِ وَلا يُكَلِّمُهُمُ اللَّهُ وَلا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ} [آل عمران:77], ولم نذكر أسانيد هذه الروايات ونصوص متونها خوف الإطالة، وأسانيد بعضها لا تخلو من نظر لكنها لا يكاد يخلو شيء منها عن بعض الشواهد الصحيحة، من كتاب الله أو سنة رسوله صلى الله عليه وسلم .
واعلم أن أهل العلم اختلفوا في حد الكبيرة، فقال بعضهم: هي كل ذنب استوجب حدا من حدود الله.
وقال بعضهم: هي كل ذنب جاء الوعيد عليه بنار أو لعنة أو غضب أو عذاب.
واختار بعض المتأخرين حد الكبيرة بأنها هي كل ذنب دل على عدم اكتراث صاحبه بالدين,
وعن ابن عباس: أن الكبائر أقرب إلى السبعين منها إلى السبع, وعنه أيضا أنها أقرب إلى سبعمائة منها إلى سبع.
قال مقيده عفا الله عنه وغفر له: التحقيق أنها لا تنحصر في سبع، وأن ما دل عليه من الأحاديث على أنها سبع لا يقتضى انحصارها في ذلك العدد، لأنه إنما دل على نفي غير السبع بالمفهوم، وهو مفهوم لقب، والحق عدم اعتباره.
ولو قلنا إنه مفهوم عدد لكان غير معتبر أيضا، لأن زيادة الكبائر على السبع مدلول عليها بالمنطوق.
وقد جاء منها في الصحيح عدد أكثر من سبع، والمنطوق مقدم على المفهوم، مع أن مفهوم العدد ليس من أقوى المفاهيم.
والأظهر عندي في ضابط الكبيرة أنها كل ذنب اقترن بما يدل على أنه أعظم من مطلق المعصية سواء كان ذلك الوعيد عليه بنار أو غضب أو لعنة أو عذاب، أو كان وجوب الحد فيه، أو غير ذلك مما يدل على تغليظ التحريم وتوكيده.

ج / 7 ص -78- مع أن بعض أهل العلم قال: إن كل ذنب كبيرة. وقوله تعالى: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ} [النساء:31], وقوله: {إِلَّا اللَّمَمَ} يدل على عدم المساواة، وأن بعض المعاصي كبائر. وبعضها صغائر، والمعروف عند أهل العلم: أنه لا صغيرة مع الإصرار ولا كبيرة مع الاستغفار، والعلم عند الله تعالى.
قوله تعالى: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُها}.
قد قدمنا الآيات الموضحة له في آخر سورة النحل في الكلام على قوله تعالى: {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ} [النحل:126], وفي سورة الزمر في الكلام على قوله تعالى: {فَبَشِّرْ عِبَادِ الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ} [الزمر:17-18].
قوله تعالى: {وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ فَأُولَئِكَ مَا عَلَيْهِمْ مِنْ سَبِيلٍ}.
قد قدمنا الآيات الموضحة له في الكلام على آية النحل وآية الزمر المذكورتين آنفا.
قوله تعالى: {وَتَرَى الظَّالِمِينَ لَمَّا رَأَوُا الْعَذَابَ}.
قد قدمنا الآيات الموضحة له في سورة الأعراف في الكلام على قوله تعالى: {فَهَلْ لَنا مِنْ شُفَعَاءَ فَيَشْفَعُوا لَنا أَوْ نُرَدُّ فَنَعْمَلَ غَيْرَ الَّذِي كُنا نَعْمَلُ} [الأعراف:53].
قوله تعالى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا}.
قد قدمنا الآيات الموضحة له في أول سورة النحل في الكلام على قوله تعالى: {يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} [النحل:2].
قوله تعالى: {مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا}.
قوله تعالى في هذه الآية الكريمة: {مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الْإِيمَانُ}, يبين الله جل وعلا فيه منته على هذا النبي الكريم، بأنه علمه هذا القرآن العظيم ولم يكن يعلمه قبل ذلك، وعلمه تفاصيل دين الإسلام ولم يكن يعلمها قبل ذلك.

ج / 7 ص -79- فقوله: {مَا كُنْتَ تَدْرِي مَا الْكِتَابُ}, أي ما كنت تعلم ما هو هذا الكتاب الذي هو القرآن العظيم، حتى علمتكه، وما كنت تدري ما الإيمان الذي هو تفاصيل هذا الدين الإسلامي، حتى علمتكه.
ومعلوم أن الحق الذي لا شك فيه الذي هو مذهب أهل السنة والجماعة أن الإيمان شامل للقول والعمل مع الاعتقاد.
وذلك ثابت في أحاديث صحيحة كثيرة، منها: حديث وفد عبد القيس المشهور، ومنها حديث: "من قام رمضان إيمانا واحتسابا" الحديث، فسمى فيه قيام رمضان إيمانا، وحديث "الإيمان بضع وسبعون شعبة"، وفي بعض رواياته "بضع وستون شعبة أعلاها شهادة ألا إله إلا الله، وأدناها إماطة الأذى عن الطريق".
والأحاديث بمثل ذلك كثيرة ويكفي في ذلك ما أورده البيهقي في شعب الإيمان فهو صلوات الله وسلامه عليه ما كان يعرف تفاصيل الصلوات المكتوبة وأوقاتها ولا صوم رمضان، وما يجوز فيه وما لا يجوز ولم يكن يعرف تفاصيل الزكاة ولا ما تجب فيه ولا قدر النصاب وقدر الواجب فيه ولا تفاصيل الحج ونحو ذلك، وهذا هو المراد بقوله تعالى: {وَلا الْإِيمَانُ}.
وما ذكره هنا من أنه لم يكن يعلم هذه الأمور حتى علمه إياها بأن أوحى إليه هذا النور العظيم الذي هو كتاب الله، جاء في غير هذا الموضع كقوله تعالى: {وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ} [النساء:113], وقوله جل وعلا: {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ} [يوسف:3].
فقوله في آية يوسف هذه: {وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ} كقوله هنا: {مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الْإِيمَانُ} وقوله تعالى: {وَوَجَدَكَ ضَالاً فَهَدَى}[الضحى:7], على أصح التفسيرات كما قدمناه في سورة الشعراء في الكلام على قوله تعالى: {قَالَ فَعَلْتُهَا إِذاً وَأَنَا مِنَ الضَّالِّينَ} [الشعراء:20], إلى غير ذلك من الآيات.
وقوله تعالى في هذه الآية الكريمة: {وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ}، الضمير في قوله: {جَعَلْنَاهُ} راجع إلى القرآن العظيم المذكور في قوله: {رُوحاً مِنْ أَمْرِنَا},

ج / 7 ص -80- وقوله: {مَا كُنْتَ تَدْرِي مَا الْكِتَابُ} أي ولكن جعلنا هذا القرآن العظيم نورا نهدي به من نشاء هدايته من عبادنا.
وسمي القرآن نورا، لأنه يضيء الحق ويزيل ظلمات الجهل والشك والشرك.
وما ذكره هنا من أن هذا القرآن نور، جاء موضحا في آيات أخر كقوله تعالى: {يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمْ بُرْهَانٌ مِنْ رَبِّكُمْ وَأَنْزَلْنَا إِلَيْكُمْ نُوراً مُبِيناً} [النساء:174]، وقوله تعالى: {وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ} [الأعراف:157], وقوله تعالى: {قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ}[المائدة:15-16], وقوله تعالى: {فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا} [التغابن:8].
وما دلت عليه هذه الآيات الكريمة من كون هذا القرآن نورا يدل على أنه هو الذي يكشف ظلمات الجهل، ويظهر في ضوئه الحق، ويتميز عن الباطل ويميز به بين الهدى والضلال والحسن والقبيح.
فيجب على كل مسلم أن يستضيء بنوره، فيعتقد عقائده، ويحل حلاله، ويحرم حرامه ويمتثل أوامره ويجتنب ما نهي عنه ويعتبر بقصصه وأمثاله.
والسنة كلها داخلة في العمل به، لقوله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الحشر:7].
قوله تعالى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ}.
الصراط المستقيم، قد بينه تعالى في قوله: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ, صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} [الفاتحة:6-7].
وقوله في هذه الآية الكريمة {وَإِنَّكَ لَتَهْدِي}، قد بينا الآيات الموضحة له في سورة فصلت في الكلام على قوله تعالى: {وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ} [فصلت:17]، وبينا هناك وجه الجمع بين قوله تعالى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} مع قوله: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} [القصص:56].

ج / 7 ص -81- والصراط في لغة العرب: الطريق الواضح، والمستقيم, الذي لا اعوجاج فيه، ومنه قول جرير:

أمير المؤمنين على صراط إذا اعوج الموارد مستقيم

قوله تعالى: {أَلا إِلَى اللَّهِ تَصِيرُ الْأُمُورُ}.
ما تضمنته هذه الآية الكريمة من كون الأمور كلها تصير إلى الله، أي ترجع إليه وحده لا إلى غيره, جاء موضحا في آيات أخر كقوله تعالى: {وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَيْهِ يُرْجَعُ الْأَمْرُ كُلُّهُ} [هود:123], وقوله تعالى: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} [آل عمران:109-110], إلى غير ذلك من الآيات.


سورة الزخرف - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 7 ص -82- بسم الله الرحمن الرحيم
 سورة الزخرف:
قوله تعالى: {حم وَالْكِتَابِ الْمُبِينِ قُرْآناً عَرَبِيّاً}.
قد قدمنا الكلام على الحروف المقطعة في أوائل السور في أول سورة هود.
وقوله تعالى: {إِنَّا جَعَلْنَاهُ قُرْآناً عَرَبِيّاً} قد قدمنا الكلام عليه في سورة الشعراء في الكلام على قوله تعالى: {لِتَكُونَ مِنَ الْمُنْذِرِينَ, بِلِسَانٍ عَرَبِيٍّ مُبِينٍ} [الشعراء:194-195], وفي سورة الزمر في الكلام على قوله تعالى: {قُرْآناً عَرَبِيّاً غَيْرَ ذِي عِوَجٍ} [الزمر:28].
قوله تعالى: {فَأَهْلَكْنَا أَشَدَّ مِنْهُمْ بَطْشاً وَمَضَى مَثَلُ الْأَوَّلِينَ}.
الضمير في قوله منهم عائد إلى القوم المسرفين، المخاطبين بقوله: {أَفَنَضْرِبُ عَنْكُمُ الذِّكْرَ صَفْحاً أَنْ كُنْتُمْ قَوْماً مُسْرِفِينَ} [الزخرف:5]، وفيه ما يسميه علماء البلاغة بالالتفات من الخطاب إلى الغيبة.
وقوله: {أَشَدَّ مِنْهُمْ} مفعول به لـ: {أَهْلَكْنَا}، وأصله نعت لمحذوف، والتقدير: فأهلكنا قوما أشد منهم بطشا، على حد قوله في الخلاصة:

وما من المنعوت والنعت عقل يجوز حذفه وفي النعت يقل

وقوله: {بَطْشاً} تمييز محول من الفاعل على حد قوله في الخلاصة:

والفاعل المعنى انصبن بأفعلا مفضلا كأنت أعلى منزلا

والبطش: أصله الأخذ بعنف وشدة.
والمعنى: فأهلكنا قوما أشد بطشا من كفار مكة الذين كذبوا نبينا بسبب تكذيبهم رسلهم فليحذر الكفار الذين كذبوك أن نهلكهم بسبب ذلك كما أهلكنا الذين كانوا أشد منهم بطشا، أي أكثر منهم عددا وعددا وجلدا.

ج / 7 ص -83- فعلى الأضعف الأقل أن يتعظ بإهلاك الأقوى الأكثر.
وقوله في هذه الآية الكريمة: {وَمَضَى مَثَلُ الْأَوَّلِينَ} أي صفتهم التي هي إهلاكهم المستأصل، بسبب تكذيبهم الرسل.
وقوله من قال: {مَثَلُ الْأَوَّلِينَ} أي عقوبتهم وسنتهم راجع في المعنى إلى ذلك.
وما تضمنته هذه الآية الكريمة من تهديد الكفار الذين كذبوا محمدا صلى الله عليه وسلم، بأن الله أهلك من هم أقوى منهم، ليحذروا أن يفعل بهم مثل ما فعل بأولئك، جاء موضحا في آيات أخر كقوله تعالى: {أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَأَثَارُوا الْأَرْضَ وَعَمَرُوهَا أَكْثَرَ مِمَّا عَمَرُوهَا} [الروم:9], وقوله تعالى: {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَكْثَرَ مِنْهُمْ وَأَشَدَّ قُوَّةً وَآثَاراً فِي الْأَرْضِ} [غافر:82], وقوله تعالى: {أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ مَكَّنَّاهُمْ فِي الْأَرْضِ مَا لَمْ نُمَكِّنْ لَكُمْ وَأَرْسَلْنَا السَّمَاءَ عَلَيْهِمْ مِدْرَاراً} [الأنعام:6], إلى قوله: {فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ} [الأنعام:6], وقوله تعالى: {وَكَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ وَمَا بَلَغُوا مِعْشَارَ مَا آتَيْنَاهُمْ فَكَذَّبُوا رُسُلِي فَكَيْفَ كَانَ نَكِيرِ} [سـبأ:45], وقوله تعالى: {أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَكَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ إِنَّهُ كَانَ عَلِيماً قَدِيراً} [فاطر:44].
وقوله تعالى في هذه الآية الكريمة: {وَمَضَى مَثَلُ الْأَوَّلِينَ} ما تضمنته هذه الآية الكريمة من تهديد كفار مكة الذين كذبوا محمدا صلى الله عليه وسلم، بصفته إهلاكهم وسنته فيهم التي هي العقوبة وعذاب الاستئصال، جاء موضحا في آيات أخر كقوله تعالى: {فَلَمَّا جَاءَهُمْ نَذِيرٌ مَا زَادَهُمْ إِلَّا نُفُوراً, اسْتِكْبَاراً فِي الْأَرْضِ وَمَكْرَ السَّيِّئِ وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلَّا بِأَهْلِهِ فَهَلْ يَنْظُرُونَ إِلَّا سُنَّتَ الْأَوَّلِينَ فَلَنْ تَجِدَ لِسُنَّتِ اللَّهِ تَبْدِيلاً وَلَنْ تَجِدَ لِسُنَّتِ اللَّهِ تَحْوِيلاً} [فاطر:42-43], وقوله تعالى: {فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ, فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّتَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ وَخَسِرَ هُنَالِكَ الْكَافِرُونَ} [غافر:83-85], وقوله تعالى: {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى وَيَسْتَغْفِرُوا رَبَّهُمْ إِلَّا أَنْ تَأْتِيَهُمْ سُنَّةُ الْأَوَّلِينَ} [الكهف:55], وقوله تعالى: {فَلَمَّا

ج / 7 ص -84- آسَفُونَا انْتَقَمْنَا مِنْهُمْ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ, فَجَعَلْنَاهُمْ سَلَفاً وَمَثَلاً لِلْآخِرِينَ} [الزخرف:55-56].
وقد قدمنا بعض الآيات الدالة على هذا في سورة المائدة في الكلام على قوله تعالى: {مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرائيلَ} [المائدة:32].
قوله تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ}.
وقد قدمنا الآيات الموضحة له بكثرة في سورة بني إسرائيل، في الكلام على وقوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ}[الإسراء:9].
قوله تعالى: {الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْداً وَجَعَلَ لَكُمْ فِيهَا سُبُلاً لَعَلَّكُمْ تَهْتَدُونَ}.
قرأ هذا الحرف، عاصم وحمزة والكسائي: "مَهْداً" بفتح الميم وسكون الهاء وقرأه باقي السبعة: {مِهَاداً} بكسر الميم وفتح الهاء بعدها ألف ومعناهما واحد وهو الفراش.
وقد ذكر جل وعلا في هذه الآية الكريمة، أنه جعل الأرض لبني آدم مهدا أي فراشا وأنه جعل لهم فيها سبلا أي طرقا ليمشوا فيها ويسلكوها، فيصلوا بها من قطر إلى قطر, وهذان الأمران اللذان تضمنتهما هذه الآية الكريمة، من كونه تعالى جعل الأرض فراشا لبني آدم وجعل لهم فيها الطرق، لينفذوا من قطر إلى قطر، جاء موضحا في غير هذا الموضع، كقوله تعالى: {وَاللَّهُ جَعَلَ لَكُمُ الْأَرْضَ بِسَاطاً, لِتَسْلُكُوا مِنْهَا سُبُلاً فِجَاجاً} [نوح:19-20]، وكقوله تعالى: {وَجَعَلْنَا فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِهِمْ وَجَعَلْنَا فِيهَا فِجَاجاً سُبُلاً لَعَلَّهُمْ يَهْتَدُونَ} [الأنبياء:31].
وذكر كون الأرض فراشا لبني آدم في آيات كثيرة كقوله تعالى: {وَالْأَرْضَ فَرَشْنَاهَا فَنِعْمَ الْمَاهِدُونَ} [الذريات:48], وقوله تعالى: {الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ} [البقرة:22], وقوله تعالى: {اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ قَرَاراً وَالسَّمَاءَ بِنَاءً} [غافر:64].
وقد قدمنا الآيات الموضحة لهذا في سورة النحل في الكلام على قوله تعالى:

ج / 7 ص -85- {وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَاراً وَسُبُلاً لَعَلَّكُمْ تَهْتَدُونَ} [النحل:15].
قوله تعالى: {وَالَّذِي نَزَّلَ مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَنْشَرْنَا بِهِ بَلْدَةً مَيْتاً كَذَلِكَ تُخْرَجُونَ}.
ما تضمنته هذه الآية الكريمة من دلالة إحياء الأرض بعد موتها على خروج الناس من قبورهم أحياء بعد الموت، في قوله تعالى: {كَذَلِكَ تُخْرَجُونَ} جاء موضحا في آيات كثيرة قد قدمناها في سورة البقرة في الكلام على قوله تعالى: {وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ} [البقرة:22], مع بقية براهين البعث في القرآن, وأوضحنا ذلك أيضا في سورة النحل في الكلام على قوله تعالى: {هُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ} [النحل:10]، وفي غير ذلك من المواضع، وأحلنا على ذلك مرارا كثيرة في هذا الكتاب المبارك.
وقد قدمنا في سورة الفرقان معنى الإنشاء والنشور وما في ذلك من اللغات مع الشواهد العربية.
وقوله تعالى في هذه الآية الكريمة: {بِقَدَرٍ}، قال بعض العلماء: أي بقدر سابق وقضاء.
وقال بعض العلماء: أي بمقدار يكون به إصلاح البشر فلم يكثر الماء جدا فيكون طوفانا فيهلكهم، ولم يجعله قليلا دون قدر الكفاية، بل نزله بقدر الكفاية من غير مضرة، كما قال تعالى: {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَسْكَنَّاهُ فِي الْأَرْضِ وَإِنَّا عَلَى ذَهَابٍ بِهِ لَقَادِرُونَ} [المؤمنون:18].
وقال تعالى: {وَإِنْ مِنْ شَيْءٍ إِلَّا عِنْدَنَا خَزَائِنُهُ وَمَا نُنَزِّلُهُ إِلَّا بِقَدَرٍ مَعْلُومٍ} إلى قوله: {وَمَا أَنْتُمْ لَهُ بِخَازِنِينَ} [الحجر:22].
قوله تعالى: {وَالَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا}.
الأزواج الأصناف، والزوج تطلقه العرب على الصنف.
وقد بين تعالى أن الأزواج المذكورة هنا تشمل أصناف النبات وبني آدم وما لا يعلمه إلا الله.
قال تعالى: {سُبْحَانَ الَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا مِمَّا تُنْبِتُ الْأَرْضُ وَمِنْ أَنْفُسِهِمْ وَمِمَّا لا يَعْلَمُونَ} [يـس:36].

ج / 7 ص -86- وقال تعالى: {وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجاً مِنْ نَبَاتٍ شَتَّى} [طـه:53].
وقال تعالى: {فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ} [الحج:5], أي من كل صنف حسن من أصناف النبات.
وقال تعالى: {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ} [لقمان:10], ومن إطلاق الأزواج على الأصناف في القرآن قوله تعالى: {وَآخَرُ مِنْ شَكْلِهِ أَزْوَاجٌ} [صّ:58], وقوله تعالى: {وَلا تَمُدَّنَ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِنْهُمْ} [طـه:131].
وقد قدمنا طرفا من ذلك في سورة الصافات في الكلام على قوله تعالى: {احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ} [الصافات:22].
قوله تعالى: {وَالَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالْأَنْعَامِ مَا تَرْكَبُونَ لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ}.
قد قدمنا الآيات الموضحة له بكثرة في سورة المؤمن، في الكلام على قوله تعالى: {اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَنْعَامَ لِتَرْكَبُوا مِنْهَا وَمِنْهَا تَأْكُلُونَ} [غافر:79], وضمير المفرد المذكر الغائب في قوله: {لِتَسْتَوُوا عَلَى ظُهُورِهِ}، وقوله: {إِذَا اسْتَوَيْتُمْ عَلَيْهِ} راجع إلى لفظ ما في قوله: {وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالْأَنْعَامِ مَا تَرْكَبُونَ}.
قوله تعالى: {وَتَقُولُوا سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ}.
يعني جل وعلا أنه جعل لبني آدم ما يركبونه من الفلك التي هي السفن، ومن الأنعام ليستووا أي يرتفعوا معتدلين على ظهوره ثم يذكروا في قلوبهم نعمة ربهم عليهم بتلك المركوبات ثم يقولوا بألسنتهم مع تفهم معنى ما يقولون: {سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ}.
وقوله: {سُبْحَانَ} قد قدمنا في أول سورة بني إسرائيل معناه، بإيضاح وأنه يدل على تنزيه الله جل وعلا أكمل التنزيه وأتمه عن كل ما لا يليق بكماله وجلاله والإشارة في قوله: {هَذَا} راجعة إلى لفظ {مَا} من قوله: {مَا تَرْكَبُونَ} وجمع الظهور نظرا إلى معنى {مَا}، لأن معناها عام شامل لكل ما تشمله صلتها ولفظها مفرد، فالجمع في الآية باعتبار معناها، والإفراد باعتبار لفظها.

ج / 7 ص -87- وقوله: {سُبْحَانَ الَّذِي سَخَّرَ لَنَا} أي الذي ذلل لنا هذا الذي هو ما نركبه من الأنعام والسفن لأن الأنعام لو لم يذللها الله لهم لما قدروا عليها ولا يخفي أن الجمل أقوى من الرجل، وكذلك البحر لو لم يذلله لهم ويسخر لهم إجراء السفن فيه لما قدروا على شيء من ذلك.
وقوله تعالى: {وَمَا كُنَّا لَهُ مُقْرِنِينَ} أي مطيقين. والعرب تقول: أقرن الرجل للأمر وأقرنه إذا كان مطيقا له كفؤا للقيام به من قولهم: أقرنت الدابة للدابة، بمعنى أنك إذا قرنتهما في حبل قدرت على مقاومتها، ولم تكن أضعف منها، فتجرها لأن الضعيف إذا لز في القرن أي الحبل، مع القوي جره ولم يقدر على مقاومته، كما قال جرير:

وابن اللبون إذا ما لز في قرن لم يستطع صولة البزل القناعيس

وهذا المعنى معروف في كلام العرب، ومنه قول عمرو بن معد يكرب وقد أنشده قطرب لهذا المعنى:

لقد علم القبائل ما عقيل لنا في النائبات بمقرنينا

وقول ابن هرمة:

وأقرنت ما حملتني ولقلما يطاق احتمال الصدياد عدو الهجر

وقول الآخر:

ركبتم صعبتي أشرا وحيفا ولستم للصعاب بمقرنينا

وما تضمنته هذه الآية الكريمة من أن ما ذكر من السفن والأنعام لو لم يذلله الله لهم لما أقرنوا له ولما أطاقوه جاء مبينا في آيات أخر, قال تعالى في ركوب الفلك: {وَآيَةٌ لَهُمْ أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ, وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ} [يـس:41-42], وقال تعالى: {وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُوا مِنْهُ لَحْماً طَرِيّاً} [النحل:14], وقال تعالى: {اللَّهُ الَّذِي سَخَّرَ لَكُمُ الْبَحْرَ لِتَجْرِيَ الْفُلْكُ فِيهِ بِأَمْرِهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ} [الجاثـية:12], وقال تعالى: {وَسَخَّرَ لَكُمُ الْفُلْكَ لِتَجْرِيَ فِي الْبَحْرِ بِأَمْرِهِ وَسَخَّرَ لَكُمُ الْأَنْهَارَ}.

ج / 7 ص -88- الآية [إبراهيم:32]، وقال تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ} [البقرة:164], وقال تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي الْأَرْضِ وَالْفُلْكَ تَجْرِي فِي الْبَحْرِ بِأَمْرِهِ وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الْأَرْضِ إِلَّا بِإِذْنِهِ} [الحج:65]، والآيات بمثل ذلك كثيرة.
وقال تعالى في تسخير الأنعام: {وَذَلَّلْنَاهَا لَهُمْ فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ} [يـس:72], وقال تعالى: {فَإِذَا وَجَبَتْ جُنُوبُهَا فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ كَذَلِكَ سَخَّرْنَاهَا لَكُمْ لَعَلَّكُمْ تَشْكُرُونَ, لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ كَذَلِكَ سَخَّرَهَا لَكُمْ لِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَبَشِّرِ الْمُحْسِنِينَ} [الحج:36-37], إلى غير ذلك من الآيات.
قوله تعالى: {وَجَعَلُوا لَهُ مِنْ عِبَادِهِ جُزْءاً}.
قال بعض العلماء: {جُزْءاً} أي عدلا ونظيرا، يعني الأصنام وغيرها من المعبودات من دون الله.
وقال بعض العلماء: {جُزْءاً} أي ولدا.
وقال بعض العلماء: {جُزْءاً} يعني البنات.
وذكر ابن كثير في تفسير هذه الآية: أن الجزء النصيب، واستشهد على ذلك بآية الأنعام. أعني قوله تعالى: {وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالْأَنْعَامِ نَصِيباً فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا} [الأنعام:136].
قال مقيده عفا الله عنه وغفر له: الذي يظهر أن قول ابن كثير هذا رحمه الله غير صواب في الآية؛ لأن المجعول لله في آية الأنعام، هو النصيب مما ذرأ من الحرث والأنعام، والمجعول له في آية الزخرف هذه، جزء من عباده لا مما ذرأ من الحرث والأنعام، وبين الأمرين فرق واضح كما ترى.
وأن قول قتادة ومن وافقه: إن المراد بالجزء العدل والنظير الذي هو الشريك غير صواب أيضا؛ لأن إطلاق الجزء على النظير ليس بمعروف في كلام العرب.
أما كون المراد بالجزاء في الآية الولد، وكون المراد بالولد خصوص الإناث، فهذا هو التحقيق في الآية.

ج / 7 ص -89- وإطلاق الجزء على الولد يوجه بأمرين:
أحدهما: ما ذكره بعض علماء العربية من أن العرب تطلق الجزء مرادا به البنات، ويقولون: أجزأت المرأة إذا ولدت البنات، وامرأة مجزئة أي تلد البنات، قالوا ومنه قول الشاعر:

إن أجزأت حرة يوما فلا عجب قد تجزىء الحرة المذكار أحيانا

وقول الآخر:

زوجتها من بنات الأوس مجزئة للعوسج اللدن في أبياتها زجل

وأنكر الزمخشري هذه اللغة قائلا إنها كذب وافتراء على العرب.
قال في الكشاف في الكلام على هذه الآية الكريمة: ومن بدع التفاسير، تفسير الجزء بالإناث وادعاء أن الجزء في لغة العرب اسم للإناث، وما هو إلا كذب على العرب ووضع مستحدث منحول ولم يقنعهم ذلك حتى اشتقوا منه أجزأت المرأة ثم صنعوا بيتا وبيتا:

إن أجزأت حرة يوما فلا عجب زوجتها من بنات الأوس مجزئة

اهـ. منه بلفظه.
وقال ابن منظور في اللسان: وفي التنزيل العزيز: {وَجَعَلُوا لَهُ مِنْ عِبَادِهِ جُزْءاً}, قال أبو إسحاق يعني به الذين جعلوا الملائكة بنات الله تعالى وتقدس عما افتروا، قال: وقد أنشدت بيتا يدل على أن معنى جزءا معنى الإناث قال: ولا أدري البيت هو قديم أو مصنوع؟

إن أجزأت حرة يوما فلا عجب

البيت. والمعنى في قوله: {وَجَعَلُوا لَهُ مِنْ عِبَادِهِ جُزْءاً} أي جعلوا نصيب الله من الولد

ج / 7 ص -90- الإناث، قال ولم أجده في شعر قديم ولا رواه عن العرب الثقات، وأجزأت المرأة ولدت الإناث، وأنشد أبو حنيفة:

زوجتها من بنات الأوس مجزئة

البيت. انتهى الغرض من كلام صاحب اللسان.
وظاهر كلامه هذا الذي نقله عن الزجاج أن قولهم: أجزأت المرأة إذا ولدت الإناث معروف، ولذا ذكره وذكر البيت الذي أنشده له أبو حنيفة كالمسلم له.
والوجه الثاني: وهو التحقيق إن شاء الله أن المراد بالجزء في الآية الولد، وأنه أطلق عليه اسم الجزء، لأن الفرع كأنه جزء من أصله والولد كأنه بضعة من الوالد كما لا يخفي.
وأما كون المراد بالولد المعبر عنه بالجزء في الآية خصوص الإناث فقرينة السياق دالة عليه دلالة واضحة، لأن جعل الجزء المذكور لله من عباده هو بعينه الذي أنكره الله إنكارا شديدا وقرع مرتكبه تقريعا شديدا في قوله تعالى بعده: {أَمِ اتَّخَذَ مِمَّا يَخْلُقُ بَنَاتٍ وَأَصْفَاكُمْ بِالْبَنِينَ وَإِذَا بُشِّرَ أَحَدُهُمْ بِمَا ضَرَبَ لِلرَّحْمَنِ مَثَلاً ظَلَّ وَجْهُهُ مُسْوَدّاً} [الزخرف:16-17], إلى قوله: {أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ} [الزخرف:18].
وقرأ هذا الحرف شعبة عن عاصم: "جُزُءاً" بضم الزاي وباقي السبعة بإسكانها وحمزة عند الوقف يسقط الهمزة، بنقل حركتها إلى الزاي مع حذف التنوين للوقف.
قوله تعالى: {أَمِ اتَّخَذَ مِمَّا يَخْلُقُ بَنَاتٍ وَأَصْفَاكُمْ بِالْبَنِينَ}.
{أَمِ} هنا بمعنى استفهام الإنكار، فالكفار لما قالوا: الملائكة بنات الله أنكر الله عليهم أشد الإنكار، موبخا لهم أشد التوبيخ، حيث افتروا عليه الولد، ثم جعلوا له أنقص الولدين وأحقرهما وهو الأنثى كما قال هنا: {أَمِ اتَّخَذَ مِمَّا يَخْلُقُ بَنَاتٍ} وهي النصيب الأدنى من الأولاد، {وَأَصْفَاكُمْ} أنتم، أي خصكم وآثركم {بِالْبَنِينَ} الذين هم النصيب الأعلى من الأولاد.
وإنكار هذا عليهم وتوبيخهم عليه جاء موضحا في آيات كثيرة كقوله هنا: {وَإِذَا

ج / 7 ص -91- بُشِّرَ أَحَدُهُمْ بِمَا ضَرَبَ لِلرَّحْمَنِ مَثَلاً ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ} [الزخرف:17] يعني الأنثى، كما أوضحه بقوله: {وَإِذَا بُشِّرَ أَحَدُهُمْ بِالْأُنْثَى ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ} [النحل:58], يعني فكيف تجعلون لله الإناث وأنتم لو بشر الواحد منكم بأن امرأته ولدت أنثى لظل وجهه مسودا يعني من الكآبة وهو كظيم أي ممتلىء حزنا وغما، وكقوله تعالى هنا: {أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ} [الزخرف:18], ففيه إنكار شديد وتقريع عظيم لهم بأنهم مع افترائهم عليه جل وعلا الولد جعلوا له أنقص الولدين الذي لنقصه الخلقي، ينشأ في الحلية من الحلي والحلل وأنواع الزينة، من صغره إلى كبره ليجبر بتلك الزينة نقصه الخلقي الطبيعي، وهو في الخصام غير مبين، لأن الأنثى غالبا لا تقدر على القيام بحجتها ولا الدفاع عن نفسها.
وقد أوضحنا هذا المعنى بشواهده العربية غاية الإيضاح في سورة بني إسرائيل في الكلام على قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء:9], وكقوله تعالى: {وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُمْ مَا يَشْتَهُونَ} [النحل:57], وقوله تعالى: {وَيَجْعَلُونَ لِلَّهِ مَا يَكْرَهُونَ} [النحل:62], وقوله تعالى: {أَفَأَصْفَاكُمْ رَبُّكُمْ بِالْبَنِينَ وَاتَّخَذَ مِنَ الْمَلائِكَةِ إِنَاثاً إِنَّكُمْ لَتَقُولُونَ قَوْلاً عَظِيماً} [الإسراء:40], وقوله تعالى: {أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنْثَى, تِلْكَ إِذاً قِسْمَةٌ ضِيزَى} [النجم:21-22]، وقوله تعالى: {فَاسْتَفْتِهِمْ أَلِرَبِّكَ الْبَنَاتُ وَلَهُمُ الْبَنُونَ, أَمْ خَلَقْنَا الْمَلائِكَةَ إِنَاثاً وَهُمْ شَاهِدُونَ, أَلا إِنَّهُمْ مِنْ إِفْكِهِمْ لَيَقُولُونَ وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ, أَصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ, مَا لَكُمْ كَيْفَ تَحْكُمُونَ, أَفَلا تَذَكَّرُونَ, أَمْ لَكُمْ سُلْطَانٌ مُبِينٌ, فَأْتُوا بِكِتَابِكُمْ إِنْ كُنْتُمْ صَادِقِينَ} [الصافات:149-157].
وقد قدمنا كثيرا من الآيات الموضحة لهذا المعنى في سورة النحل في الكلام على قوله تعالى: {وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُمْ مَا يَشْتَهُونَ} [النحل:57], ووجه التعبير عن الأنثى بما ضرب مثلا الله في قوله: {وَإِذَا بُشِّرَ أَحَدُهُمْ بِمَا ضَرَبَ لِلرَّحْمَنِ مَثَلاً} [الزخرف:17], ظاهر، لأن البنات المزعومة يلزم ادعاءها أن تكون من جنس من نسبت إليه، لأن الوالد والولد من جنس واحد، وكلاهما يشبه الآخر في صفاته.
قوله تعالى: {وَجَعَلُوا الْمَلائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثاً أَشَهِدُوا خَلْقَهُمْ سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلونَ}.

ج / 7 ص -92- قرأ هذا الحرف نافع وابن كثير وابن عامر: "عِنْدَ الرَّحْمَنِ" بسكون النون وفتح الدال ظرف؛ كقوله تعالى: {إِنَّ الَّذِينَ عِنْدَ رَبِّكَ لا يَسْتَكْبِرُونَ}.
وقرأه أبو عمرو وعاصم وحمزة والكسائي {الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ} بكسر العين وباء موحدة بعدها ألف وضم الدال جمع عبد كقوله: {وَعِبَادُ الرَّحْمَنِ} الآية.
وقوله {أَشَهِدُوا خَلْقَهُمْ}. قرأه عامة السبعة غير نافع {أَشَهِدُوا} بهمزة واحدة مع فتح الشين، وقرأه نافع: "أَأُشْهِدُوا" بهمزتين الأولى مفتوحة محققة، والثانية مضمومة مسهلة بين بين وقالوا يجعل بين الهمزتين ألف الإدخال على إحدى الروايتين.
وقد ذكر جل وعلا في هذه الآية الكريمة أربع مسائل:
الأولى: أن الكفار افتروا على الملائكة أنهم إناث زاعمين أنهم بنات الله.
الثانية: أنه وبخهم على ذلك توبيخا شديدا وأنكر عليهم ذلك في قوله: {أَشَهِدُوا خَلْقَهُمْ} يعني هل حضروا خلق الله لهم فعاينوهم إناثا.
الثالثة: أن شهادتهم الكاذبة بذلك ستكتب عليهم.
الرابعة: أنهم يسألون عنها يوم القيامة.
وهذه المسائل الأربع التي تضمنتها هذه الآية الكريمة، جاءت موضحة في غير هذا الموضع.
أما الأولى منها: وهي كونهم اعتقدوا الملائكة إناثا، فقد ذكرها تعالى في مواضع من كتابه كقوله تعالى: {أَفَأَصْفَاكُمْ رَبُّكُمْ بِالْبَنِينَ وَاتَّخَذَ مِنَ الْمَلائِكَةِ إِنَاثاً إِنَّكُمْ لَتَقُولُونَ قَوْلاً عَظِيماً} [الإسراء:40], وكقوله تعالى: {إِنَّ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ لَيُسَمُّونَ الْمَلائِكَةَ تَسْمِيَةَ الْأُنْثَى} [النجم:27]، وقوله تعالى: {فَاسْتَفْتِهِمْ أَلِرَبِّكَ الْبَنَاتُ وَلَهُمُ الْبَنُونَ, أَمْ خَلَقْنَا الْمَلائِكَةَ إِنَاثاً} [الصافات:149-150], إلى غير ذلك من الآيات.
وأما المسألة الثانية، وهي سؤاله تعالى لهم على وجه الإنكار والتوبيخ والتقريع،

ج / 7 ص -93- هل شهدوا خلق الملائكة وحضروه، حتى علموا أنهم خلقوا إناثا فقد ذكرها في قوله تعالى: {أَمْ خَلَقْنَا الْمَلائِكَةَ إِنَاثاً وَهُمْ شَاهِدُونَ} [الصافات:150], وبين تعالى أنه لم يشهد الكفار خلق شيء في قوله: {مَا أَشْهَدْتُهُمْ خَلْقَ السَّمَاوَاتِ وَالْأَرْضِ وَلا خَلْقَ أَنْفُسِهِمْ} [الكهف:51].
وأما المسألة الثالثة, التي هي كون شهادتهم بذلك الكفر ستكتب عليهم، فقد ذكرها تعالى في مواضع من كتابه كقوله تعالى: {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ, كِرَاماً كَاتِبِينَ, يَعْلَمُونَ مَا تَفْعَلُونَ} [الانفطار:10-12]، وقوله تعالى: {هَذَا كِتَابُنَا يَنْطِقُ عَلَيْكُمْ بِالْحَقِّ إِنَّا كُنَّا نَسْتَنْسِخُ مَا كُنْتُمْ تَعْمَلُونَ} [الجاثـية:29]، وقوله تعالى: {أَمْ يَحْسَبُونَ أَنَّا لا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ} [الزخرف:80]، وقوله تعالى: {إن إِنَّ رُسُلَنَا يَكْتُبُونَ مَا تَمْكُرُونَ} [يونس:21], وقوله تعالى: {وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنْشُوراً, اقْرَأْ كِتَابَكَ} [الإسراء:13-14], وقوله تعالى: {سَنَكْتُبُ مَا يَقُولُ وَنَمُدُّ لَهُ مِنَ الْعَذَابِ مَدّاً} [مريم:79].
وأما المسألة الرابعة: وهي كونهم يسألون عن ذلك الافتراء والكفر، فقد ذكرها تعالى في آيات من كتابه كقوله تعالى: {وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالاً مَعَ أَثْقَالِهِمْ وَلَيُسْأَلُنَّ يَوْمَ الْقِيَامَةِ عَمَّا كَانُوا يَفْتَرُونَ} [العنكبوت:13], وقوله تعالى: {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ, عَمَّا كَانُوا يَعْمَلُونَ} [الحجر:92-93]، وقوله تعالى: {وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ وَسَوْفَ تُسْأَلونَ} [الزخرف:44], وقوله تعالى: {وَيَجْعَلُونَ لِمَا لا يَعْلَمُونَ نَصِيباً مِمَّا رَزَقْنَاهُمْ تَاللَّهِ لَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَفْتَرُونَ} [النحل:56], إلى غير ذلك من الآيات.
قوله تعالى: {وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ مَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَخْرُصُونَ}.
في هذه الآية الكريمة إشكال معروف، ووجهه أن قول الكفار الذي ذكره الله عنهم هنا، أعني قوله تعالى: {وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ} [الزخرف:20]، هو بالنظر إلى ظاهره كلام صحيح، لأن الله لو شاء أن يعبدوهم ما عبدوهم، كما قال تعالى: {وَلَوْ شَاءَ اللَّهُ مَا أَشْرَكُوا} [الأنعام:107]، وقال تعالى: {وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى فَلا تَكُونَنَّ مِنَ الْجَاهِلِينَ} [الأنعام:35]، وقال تعالى: {وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا}الآية

ج / 7 ص -94- [السجدة:13], وقال تعالى: {فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} [الأنعام:149]، وقال تعالى: {وَلَوْ شَاءَ رَبُّكَ لَآمَنَ مَنْ فِي الْأَرْضِ كُلُّهُمْ جَمِيعاً أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ} [يونس:99].
وهذا الإشكال المذكور في آية الزخرف هو بعينه واقع في آية الأنعام، وآية النحل.
أما آية الأنعام فهي قوله: {سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ} [الأنعام:148].
وأما آية النحل، فهي قوله: {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلا آبَاؤُنَا} [النحل:35].
فإذا عرفت أن ظاهر آية الزخرف وآية الأنعام، وآية النحل: أن ما قاله الكفار حق، وأن الله لو شاء ما عبدوا من دونه من شيء ولا أشركوا به شيئا، كما ذكرنا في الآيات الموضحة قريبا.
فاعلم أن وجه الإشكال، أن الله صرح بكذبهم في هذه الدعوى التي ظاهرها حق، قال في آية الزخرف: {وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ مَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَخْرُصُونَ} [الزخرف:20], أي يكذبون، وقال في آية الأنعام: {كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ} [الأنعام:148]، وقال في آية النحل: {كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلاغُ الْمُبِينُ} [النحل:35].
ومعلوم أن الذي فعله الذين من قبلهم، هو الكفر بالله والكذب على الله، في جعل الشركاء له وأنه حرم ما لم يحرمه.
والجواب عن هذا أن مراد الكفار بقولهم: {لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ} وقولهم: {لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا} [الأنعام:148], مرادهم به أن الله لما كان قادرا على منعهم من الشرك، وهدايتهم إلى الإيمان ولم يمنعهم من الشرك, دل ذلك على أنه راض منهم بالشرك في زعمهم.

ج / 7 ص -95- قالوا لأنه لو لم يكن راضيا به، لصرفنا عنه، فتكذيب الله لهم في الآيات المذكورة فنصب على دعواهم أنه راض به، والله جل وعلا يكذب هذه الدعوى في الآيات المذكورة وفي قوله: {وَلا يَرْضَى لِعِبَادِهِ} [الزمر:7].
فالكفار زعموا أن الإرادة الكونية القدرية، تستلزم الرضى وهو زعم باطل، وهو الذي كذبهم الله فيه من الآيات المذكورة.
وقد أشار تعالى إلى هذه الآيات المذكورة، حيث قال في آية الزخرف: {أَمْ آتَيْنَاهُمْ كِتَاباً مِنْ قَبْلِهِ فَهُمْ بِهِ مُسْتَمْسِكُونَ} [الزخرف:21], أي آتيناهم كتابا يدل على أنا رضوان منهم بذلك الكفر، ثم أضرب عن هذا إضراب إبطال مبينا أن مستندهم في تلك الدعوى الكاذبة هو تقليد آبائهم التقليد الأعمى، وذلك في قوله: {بَلْ قَالُوا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ} [الزخرف:22], أي شريعة وملة وهي الكفر وعبادة الأوثان: {وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ} [الزخرف:22].
فقوله عنهم: {مُهْتَدُونَ} هو مصب التكذيب، لأن الله إنما يرضى بالاهتداء لا بالضلال.
فالاهتداء المزعوم أساسه تقليد الآباء الأعمى، وسيأتي إيضاح رده عليهم قريبا إن شاء الله.
وقال تعالى في آية النحل بعد ذكره دعواهم المذكورة: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ} [النحل:36].
فأوضح في هذه الآية الكريمة أنه لم يكن راضيا بكفرهم، وأنه بعث في كل أمة رسولا، وأمرهم على لسانه أن يعبدوا الله وحده، ويجتنبوا الطاغوت أي يتباعدوا عن عبادة كل معبود سواه.
وأن الله هدى بعضهم إلى عبادته وحده، وأن بعضهم حقت عليه الضلالة أي ثبت عليه الكفر والشقاء.
وقال تعالى في آية الأنعام: {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ}[الأنعام:149].

ج / 7 ص -96- فملكه تعالى وحده للتوفيق والهداية، هو الحجة البالغة على خلقه، يعني فمن هديناه وتفضلنا عليه بالتوفيق، فهو فضل منا ورحمة.
ومن لم نفعل له ذلك فهو عدل منا وحكمة، لأنه لم يكن له ذلك دينا علينا ولا واجبا مستحقا يستحقه علينا، بل إن أعطينا ذلك ففضل، وإن لم نعطه فعدل.
وحاصل هذا: أن الله تبارك وتعالى قدر مقادير الخلق، قبل أن يخلق الخلق، وعلم أن قوما صائرون إلى الشقاء وقوما صائرون إلى السعادة، فريق في الجنة وفريق في السعير.
وأقام الحجة على الجميع، ببعث الرسل وتأييدهم بالمعجزات التي لا تترك في الحق لبسا فقامت عليهم حجة الله في أرضه بذلك.
ثم إنه تعالى وفق من شاء توفيقه، ولم يوفق من سبق لهم في علمه الشقاء الأزلي، وخلق لكل واحد منهم قدرة وإرادة يقدر بها على تحصيل الخير والشر، وصرف قدرهم وإراداتهم بقدرته وإرادته إلى ما سبق لهم في علمه، من أعمال الخير المستوجبة للسعادة وأعمال الشر المستوجبة للشقاء.
فأتوا كل ما أتوا وفعلوا كل ما فعلوا، طائعين مختارين، غير مجبورين، ولا مقهورين: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ} [الإنسان:30], {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} [الأنعام:149].
وادعاء أن العبد مجبور لا إرادة له ضروري السقوط عند عامة العقلاء.
ومن أعظم الضرويات الدالة عليه أن كل عاقل يعلم أن بين الحركة الاختيارية والحركة الاضطرارية، كحركة المرتعش فرقا ضروريا، ولا ينكره عاقل.
وأنك لو ضربت من يدعي أن الخلق مجبورون، وفقأت عينه مثلا، وقتلت ولده واعتذرت له بالجبر، فقلت له: أنا مجبور ولا إرادة لي في هذا السوء الذي فعلته بك، بل هو فعل الله، وأنا لا دخل فيه فإنه لا يقبل منك هذه الدعوى بلا شك, بل يبالغ في إرادة الانتقام منك قائلا: إن هذا بإرادتك ومشيئتك.

ج / 7 ص -97- ومن أعظم الأدلة القطعية الدالة على بطلان مذهب القدرية، وأن العبد لا يستقل بأفعاله دون قدرة الله ومشيئته، أنه لا يمكن أحدا أن ينكر علم الله بكل شيء، قبل وقوعه والآيات والأحاديث الدالة على هذا لا ينكرها إلا مكابر.
وسبق علم الله بما يقع من العبد قبل وقوعه، برهان قاطع على بطلان تلك الدعوى.
وإيضاح ذلك أنك لو قلت للقدري: إذا كان علم الله في سابق أزله تعلق بأنك تقع منك السرقة أو الزنا في محل كذا في وقت كذا، وأردت أنت بإرادتك المستقلة في زعمك دون إرادة الله ألا تفعل تلك السرقة أو الزنا الذي سبق بعلم الله وقوعه، فهل يمكنك أن تستقل بذلك؟ وتصير علم الله جهلا، بحيث لا يقع ما سبق في علمه وقوعه في وقته المحدد له؟
والجواب بلا شك: هو أن ذلك لا يمكن بحال كما قال تعالى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ} [الإنسان:30]، وقال الله تعالى: {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} [الأنعام:149].
ولا إشكال البتة في أن الله يخلق للعبد قدرة وإرادة يقدر بها على الفعل والترك، ثم يصرف الله بقدرته وإرادته قدرة العبد وإرادته إلى ما سبق به علمه, فيأتيه العبد طائعا مختارا غير مقهور ولا يجور، وغير مستقل به دون قدرة الله وإرادته كما قال تعالى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ}.
والمناظرة التي ذكرها بعضهم، بين أبي إسحاق الإسفراييني وعبد الجبار المعتزلي توضح هذا.
وهي أن عبد الجبار قال: سبحان من تنزه عن الفحشاء يعني أن السرقة والزنا ليسا بمشيئة الله، لأنه في زعمه أنزه من أن تكون هذه الرذائل بمشيئته.
فقال أبو إسحاق: كلمة حق أريد بها باطل.
ثم قال: سبحان من لم يقع في ملكه إلا ما يشاء.
فقال عبد الجبار: أتراه يشاؤه ويعاقبني عليه.
فقال أبو إسحاق: أتراك تفعله جبرا عليه، أأنت الرب وهو العبد؟

ج / 7 ص -98- فقال عبد الجبار: أرأيت إن دعاني إلى الهدى، وقضى علي بالرديء، دعاني وسد الباب دوني؟ أتراه أحسن أم أساء؟
فقال أبو إسحاق: أرى أن هذا الذي منعك إن كان حقا واجبا لك عليه فقد ظلمك وقد أساء، سبحانه وتعالى عن ذلك علوا كبيرا، وإن كان ملكه المحض فإن أعطاك ففضل، وإن منعك فعدل، فبهت عبد الجبار، وقال الحاضرون: والله ما لهذا جواب.
ومضمون جواب أبي إسحاق هذا الذي أفحم به عبد الجبار، هو معنى قوله تعالى: {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} [الأنعام:149].
وذكر بعضهم أن عمرو بن عبيد جاءه أعرابي فشكا إليه أن دابته سرقت وطلب منه أن يدعو الله ليردها إليه.
فقال عمرو ما معناه: اللهم إنها سرقت ولم ترد سرقتها، لأنك أنزه وأجل من أن تدبر هذا الخنا.
فقال الأعرابي: ناشدتك الله يا هذا، إلا ما كففت عني من دعائك هذا الخبيث، إن كانت سرقت ولم يرد سرقتها فقد يريد ردها ولا ترد، ولا ثقة لي برب، يقع في ملكه ما لا يشاؤه فألقمه حجرا.
وقد ذكرنا هذه المسألة في كتابنا دفع إيهام الاضطراب عن آيات الكتاب في الكلام عن آية الأنعام المذكورة في هذا البحث، وفي سورة الشمس في الكلام عن قوله تعالى: {فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا}.
قوله تعالى: {أَمْ آتَيْنَاهُمْ كِتَاباً مِنْ قَبْلِهِ فَهُمْ بِهِ مُسْتَمْسِكُونَ}.
أم هنا تتضمن معنى استفهام الإنكار، يعني جل وعلا أن هذا الذي يزعم الكفار من أنهم على حق في عبادتهم الأوثان، وجعلهم الملائكة بنات الله، لا دليل لهم عليه, ولذا أنكر أن يكون آتاهم كتابا يحل فيه ذلك وأن يكونوا مستمسكين في ذلك بكتاب من الله، فأنكر عليهم هذا هنا إنكارا دالا على النفي للتمسك بالكتاب المذكور، مع التوبيخ والتقريع.
وما تضمنته هذه الآية الكريمة، من أن كفرهم المذكور لم يكن عن هدى من الله، ولا كتاب أنزله الله بذلك، جاء موضحا في آيات كثيرة كقوله تعالى في سورة فاطر:

ج / 7 ص -99- {قُلْ أَرَأَيْتُمْ شُرَكَاءَكُمُ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ أَمْ آتَيْنَاهُمْ كِتَاباً فَهُمْ عَلَى بَيِّنَتٍ مِنْهُ} [فاطر:40].
وقوله تعالى في الأحقاف: {قُلْ أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ ائْتُونِي بِكِتَابٍ مِنْ قَبْلِ هَذَا أَوْ أَثَارَةٍ مِنْ عِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ} [الأحقاف:4].
وقوله تعالى في الروم: {أَمْ أَنْزَلْنَا عَلَيْهِمْ سُلْطَاناً فَهُوَ يَتَكَلَّمُ بِمَا كَانُوا بِهِ يُشْرِكُونَ} [الروم:35].
وقوله تعالى في الصافات: {أَمْ لَكُمْ سُلْطَانٌ مُبِينٌ فَأْتُوا بِكِتَابِكُمْ إِنْ كُنْتُمْ صَادِقِينَ} [الصافات:156-157].
وقوله تعالى في النمل: {أَمَّنْ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} [النمل:64].
وقوله تعالى في الحج ولقمان: {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلا هُدىً وَلا كِتَابٍ مُنِيرٍ} [الحج:8].
وقوله تعالى في الأنعام: {قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ أَنْتُمْ إِلَّا تَخْرُصُونَ} [الأنعام:148].
قوله تعالى: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ}.
وقد قدمنا الآيات الموضحة له في سورة قد أفلح المؤمنون، في الكلام على قوله تعالى: {ثُمَّ أَرْسَلْنَا رُسُلَنَا تَتْرَا كُلَّ مَا جَاءَ أُمَّةً رَسُولُهَا كَذَّبُوهُ} [المؤمنون:44].
وفي سورة الأنعام في الكلام على قوله تعالى: {وَكَذَلِكَ جَعَلْنَا فِي كُلِّ قَرْيَةٍ أَكَابِرَ مُجْرِمِيهَا} [الأنعام:123]، وقوله تعالى: {قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ} [الزخرف:24].

ج / 7 ص -100- قرأه نافع وابن كثير وأبو عمرو وحمزة والكسائي وشعبة عن عاصم: "قُلْ أَوَلَوْ جِئْتُكُمْ" بضم القاف وسكون اللام بصيغة الأمر.
وقرأه ابن عامر وحفص عن عاصم، {قَالَ أَوَلَوْ جِئْتُكُمْ} بفتح القاف واللام بينهما ألف بصيغة الفعل الماضي.
فعلى قراءة الجمهور فالمعنى قل لهم يا نبي الله أتقتدون بآبائكم في الكفر والضلال، ولو جئتكم بأهدى، أي بدين أهدى مما وجدتم عليه آبائكم، وصيغة التفضيل هنا لمطلق الوصف لأن آباءهم لا شيء عندهم من الهداية أصلا.
وعلى قراءة ابن عامر وحفص: فالمعنى قال هو: أي رسول الله صلى الله عليه وسلم.
وقد أوضحنا هذا المعنى بشواهده العربية مرارا في هذا الكتاب المبارك.
وما تضمنته هذه الآية الكريمة من تسفيه رأي الكفار وبيان شدة ضلالهم في تقليدهم آباءهم هذا التقليد الأعمى، جاء موضحا في آيات كثيرة كقوله تعالى في البقرة: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ} [البقرة:170]، وكقوله تعالى في المائدة: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ قَالُوا حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْلَمُونَ شَيْئاً وَلا يَهْتَدُونَ} [المائدة:104].
وأوضح تعالى في آية لقمان أن ما وجدوا عليه آباءهم من الكفر والضلال طريق من طرق الشيطان يدعوهم بسلوكها إلى عذاب السعير، وذلك في قوله تعالى: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ} [لقمان:21], كقوله تعالى: {إِنَّهُمْ أَلْفَوْا آبَاءَهُمْ ضَالِّينَفَهُمْ عَلَى آثَارِهِمْ يُهْرَعُونَ} [الصافات:69-70]، وقوله تعالى: {وَلَقَدْ آتَيْنَا إبراهيم رُشْدَهُ مِنْ قَبْلُ وَكُنَّا بِهِ عَالِمِينَ, إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ, قَالُوا وَجَدْنَا آبَاءَنَا لَهَا عَابِدِينَ, قَالَ لَقَدْ كُنْتُمْ أَنْتُمْ وَآبَاؤُكُمْ فِي ضَلالٍ مُبِينٍ} [الأنبياء:51-54]، والآيات بمثل ذلك كثيرة.
قوله تعالى: {وَإِذْ قَالَ إبراهيم لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَإِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ}.

ج / 7 ص -101- ذكر جل وعلا في هذه الآية الكريمة أن إبراهيم عليه وعلى نبينا الصلاة والسلام قال لأبيه وقومه: إنه براء أي بريء، من جميع معبوداتهم التي يعبدونها، من دون الله أي يعني أنه بريء من عبادة كل معبود، إلا المعبود الذي خلقه وأوجده فهو وحده معبوده.
وقد أوضح تعالى هذا المعنى الذي ذكره عن إبراهيم في مواضع أخر من كتابه كقوله تعالى: {قَالَ أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ أَنْتُمْ وَآبَاؤُكُمُ الْأَقْدَمُونَ فَإِنَّهُمْ عَدُوٌّ لِي إِلَّا رَبَّ الْعَالَمِينَ الَّذِي خَلَقَنِي فَهُوَ يَهْدِينِ}, وكقوله تعالى: {فَلَمَّا رَأى الشَّمْسَ بَازِغَةً قَالَ هَذَا رَبِّي هَذَا أَكْبَرُ فَلَمَّا أَفَلَتْ قَالَ يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ, إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالْأَرْضَ حَنِيفاً وَمَا أَنَا مِنَ الْمُشْرِكِينَ} [الأنعام:78-79].
وزاد جل وعلا في سورة الممتحنة براءته أيضا من العابدين وعداوته لهم وبغضه لهم في الله، وذلك في قوله تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إبراهيم وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} [الممتحنة:4].
وقوله تعالى في هذه الآية الكريمة: {فَإِنَّهُ سَيَهْدِينِ} ذكر نحوه في قوله: {الَّذِي خَلَقَنِي فَهُوَ يَهْدِينِ} وقوله تعالى: {وَقَالَ إِنِّي ذَاهِبٌ إِلَى رَبِّي سَيَهْدِينِ} وقوله تعالى: {فَلَمَّا أَفَلَ قَالَ لَئِنْ لَمْ يَهْدِنِي رَبِّي لَأَكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ} [الأنعام:77].
وقوله تعالى في هذه الآية الكريمة: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي} أي خلقني, يدل على أنه لا يستحق العبادة، إلا الخالق وحده جل وعلا, وهذا المعنى الذي دلت عليه هذه الآية الكريمة، دلت عليه آيات أخر من كتاب الله كقوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ} [البقرة:21]، وقوله تعالى: {وَاتَّقُوا الَّذِي خَلَقَكُمْ وَالْجِبِلَّةَ الْأَوَّلِينَ} [الشعراء:184], وقوله تعالى: {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ} [الرعد:16], وقوله تعالى: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ} [النحل:17]، وقوله تعالى: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً

ج / 7 ص -102- وَهُمْ يُخْلَقُونَ} [الأعراف:191], وقوله تعالى: {الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَلَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً, وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ} [الفرقان:2-3], إلى غير ذلك من الآيات.
قوله تعالى: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ بَلْ مَتَّعْتُ هَؤُلاءِ وَآبَاءَهُمْ حَتَّى جَاءَهُمُ الْحَقُّ وَرَسُولٌ مُبِينٌ وَلَمَّا جَاءَهُمُ الْحَقُّ قَالُوا هَذَا سِحْرٌ وَإِنَّا بِهِ كَافِرُونَ}.
الضمير المنصوب في {جَعَلَهَا} على التحقيق راجع إلى كلمة الإيمان المشتملة على معنى لا إله إلا الله، المذكورة في قوله: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي} لأن لا إله إلا الله نفي وإثبات، فمعنى النفي منها هو البراءة من جميع المعبودات غير الله في جميع أنواع العبادات.
وهذا المعنى جاء موضحا في قوله: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ}.
ومعنى الإثبات منها هو إفراد الله وحده بجميع أنواع العبادات على الوجه الذي شرعه على ألسنة رسله.
وهذا المعنى جاء موضحا في قوله: {إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ}.
وضمير الفاعل المستتر في قوله: {وَجَعَلَهَا}.
قال بعضهم: هو راجع إلى إبراهيم وهو ظاهر السياق.
وقال بعضهم: هو راجع إلى الله تعالى.
فعلى القول الأول فالمعنى صير إبراهيم تلك الكلمة: {بَاقِيَةً فِي عَقِبِهِ} أي ولده وولد ولده.
وإنما جعلها إبراهيم باقية فيهم لأنه تسبب لذلك بأمرين:
أحدهما: وصيته لأولاده بذلك وصاروا يتوارثون الوصية بذلك عنه، فيوصي به السلف منهم الخلف، كما أشار تعالى إلى ذلك بقوله: {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إبراهيم إِلَّا مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الْآخِرَةِ لَمِنَ الصَّالِحِينَ إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ

ج / 7 ص -103- أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ, وَوَصَّى بِهَا إبراهيم بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ} [البقرة:130-132].
والأمر الثاني هو سؤاله ربه تعالى لذريته الإيمان والصلاح، كقوله تعالى: {وَإِذِ ابْتَلَى إبراهيم رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَاماً قَالَ وَمِنْ ذُرِّيَّتِي} [البقرة:124]، أي واجعل من ذريتي أيضا أئمة، وقوله تعالى عنه: {رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاةِ وَمِنْ ذُرِّيَّتِي} [إبراهيم:40], وقوله عنه: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} [إبراهيم:35] وقوله عنه هو وإسماعيل: {رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ} [البقرة:128]’ إلى قوله: {رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ }[البقرة:129].
وقد أجاب الله دعاءه في بعث الرسول المذكور ببعثه محمدا صلى الله عليه وسلم.
ولذا جاء في الحديث عنه صلى الله عليه وسلم أنه قال: "أنا دعوة إبراهيم".
وقد جعل الله الأنبياء بعد إبراهيم من ذريته، كما قال تعالى في سورة العنكبوت: {وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ} [العنكبوت:27]، وقال عنه وعن نوح في سورة الحديد: {وَلَقَدْ أَرْسَلْنَا نُوحاً وَإبراهيم وَجَعَلْنَا فِي ذُرِّيَّتِهِمَا النُّبُوَّةَ وَالْكِتَابَ} [الحديد:26].
وعلى القول الثاني، أن الضمير عائد إلى الله تعالى، فلا إشكال.
وقد بين تعالى في آية الزخرف هذه، أن الله لم يجب دعوة إبراهيم في جميع ذريته، ولم يجعل الكلمة باقية في جميع عقبه، لأن كفار مكة الذين كذبوا بنبينا صلى الله عليه وسلم من عقبه بإجماع العلماء، وقد كذبوه صلى الله عليه وسلم وقالوا إنه ساحر. وكثير منهم مات على ذلك, وذلك في قوله تعالى: {بَلْ مَتَّعْتُ هَؤُلاءِ} يعني كفار مكة وآباءهم حتى جاءهم الحق ورسول مبين، هو محمد صلى الله عليه وسلم: {وَلَمَّا جَاءَهُمُ الْحَقُّ قَالُوا هَذَا سِحْرٌ وَإِنَّا بِهِ كَافِرُونَ}.
وما دلت عليه آية الزخرف هذه من أن بعض عقب إبراهيم لم يجعل الله الكلمة المذكورة باقية فيهم، دلت عليه آيات أخر من كتاب الله، كقوله تعالى في البقرة:

ج / 7 ص -104- {قَالَ وَمِنْ ذُرِّيَّتِي قَالَ لا يَنَالُ عَهْدِي الظَّالِمِينَ} [البقرة:124], أي الظالمين من ذرية إبراهيم.
وقوله تعالى في الصافات: {وَبَارَكْنَا عَلَيْهِ وَعَلَى إِسْحَاقَ وَمِنْ ذُرِّيَّتِهِمَا مُحْسِنٌ وَظَالِمٌ لِنَفْسِهِ مُبِينٌ} [الصافات:113].
فالمحسن منهم هو الذي الكلمة باقية فيه، والظالم لنفسه المبين منهم ليس كذلك.
وقوله تعالى في النساء: {فَقَدْ آتَيْنَا آلَ إبراهيم الْكِتَابَ وَالْحِكْمَةَ وَآتَيْنَاهُمْ مُلْكاً عَظِيماً, فَمِنْهُمْ مَنْ آمَنَ بِهِ وَمِنْهُمْ مَنْ صَدَّ عَنْهُ وَكَفَى بِجَهَنَّمَ سَعِيراً} [النساء:54-55].
وقد بين تعالى في الحديد أن غير المهتدين منهم كثيرون وذلك في قوله: {وَلَقَدْ أَرْسَلْنَا نُوحاً وَإبراهيم وَجَعَلْنَا فِي ذُرِّيَّتِهِمَا النُّبُوَّةَ وَالْكِتَابَ فَمِنْهُمْ مُهْتَدٍ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ} [الحديد:26].
وقوله تعالى في هذه الآية الكريمة: {لَعَلَّهُمْ يَرْجِعُونَ} أي جعل الكلمة باقية فيهم لعل الزائغين الضالين منهم يرجعون إلى الحق بإرشاد المؤمنين لمهتدين منهم، لأن الحق ما دام قائما في جملتهم فرجوع الزائغين عنه إليه مرجو مامول كما دل عليه قوله: {لَعَلَّهُمْ يَرْجِعُونَ}.
والرجاء المذكور بالنسبة إلى بني آدم، لأنهم لا يعرفون من يصير إلى الهدى، ومن يصير إلى الضلال.
وقال القرطبي في تفسير هذه الآية الكريمة، وفي الكلام تقديم وتأخير.
والمعنى {فَإِنَّهُ سَيَهْدِينِ} {لَعَلَّهُمْ يَرْجِعُونَ}، {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ}، أي قال لهم، يتوبون عن عبادة غير الله, اهـ منه.
وإيضاح كلامه، أن المعنى أن إبراهيم، قال لأبيه وقومه: {إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ} لأجل أن يرجعوا عن الكفر إلى الحق.
والضمير في قوله: {لَعَلَّهُمْ يَرْجِعُونَ} على هذا راجع إلى أبيه وقومه.

ج / 7 ص -105- وعلى ما ذكرناه أولا فالضمير راجع إلى من ضل من عقبه، لأن الضالين منهم داخلون في لفظ العقب.
فرجوع ضميرهم إلى العقب لا إشكال فيه وهذا القول هو ظاهر السياق، والعلم عند الله تعالى.
مسألة:
ظاهر هذه الآيات الكريمة التي ذكرنا يدل على اتحاد معنى العقب والذرية والبنين، لأنه قال في بعضها عن إبراهيم: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ} [إبراهيم:35].
وقال عنه في بعضها: {رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاةِ وَمِنْ ذُرِّيَّتِي} [إبراهيم:40], وفي بعضها: {رَبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ رَبَّنَا لِيُقِيمُوا الصَّلاةَ} [إبراهيم:37]، وفي بعضها: {قَالَ وَمِنْ ذُرِّيَّتِي} وفي بعضها: {وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ} [العنكبوت:27], وفي بعضها: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ}.
فالظاهر المتبادر من الآيات أن المراد بالبنين والذرية والعقب شيء واحد، لأن جميعها في شيء واحد. وبذلك تعلم أن ظاهر القرآن، يدل على أن من وقف وقفا أو تصدق صدقة على بنيه أو ذريته أو عقبه، أن حكم ذلك واحد.
وقد دل بعض الآيات القرآنية على أن أولاد البنات يدخلون في اسم الذرية واسم البنين.
وإذا دل القرآن على دخول ولد البنت، في اسم الذرية والبنين والفرض أن العقب بمعناهما، دل ذلك على دخول أولاد البنات في العقب أيضا، فمن الآيات الدالة على دخول ولد البنت في اسم الذرية قوله تعالى: {وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ} إلى قوله: {وَعِيسَى وَإِلْيَاسَ} [الأنعام:84-85], وهذا نص قرآني صريح في دخول ولد البنت في اسم الذرية، لأن عيسى عليه وعلى نبينا الصلاة والسلام ولد بنت إذ لا أب له.
ومن الآيات الدالة على دخول ولد البنت في اسم البنين قوله تعالى: {حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ} [النساء:23], وقوله تعالى: {وَبَنَاتُ الْأَخِ وَبَنَاتُ الْأُخْتِ} [النساء:23], لأن لفظ البنات في الألفاظ الثلاثة، شامل لبنات البنات وبنات بناتهن وهذا لا نزاع فيه بين

ج / 7 ص -106- المسلمين، وهو نص قرآني صحيح في استواء بنات بنيهن وبنات بناتهن.
فتحصل أن دخول أولاد البنات في الوقف على الذرية والبنين والعقب، هو ظاهر القرآن ولا ينبغي العدول عنه.
وكلام فقهاء الأمصار من الأئمة الأربعة وغيرهم في الألفاظ المذكورة معروف، ومن أراد الاطلاع عليه فلينظر كتب فروع المذاهب ولم نبسط على ذلك الكلام هنا لأننا نريد أن نذكر هنا ما يدل ظاهر القرآن على ترجيحه من ذلك فقط.
أما لفظ الولد فإن القرآن يدل على أن أولاد البنات لا يدخلون فيه.
وذلك في قوله تعالى: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ} [النساء:11]، فإن قوله: {فِي أَوْلادِكُمْ} لا يدخل فيه أولاد البنات، وذلك لا نزاع فيه بين المسلمين، وهو نص صريح قرآني على عدم دخول أولاد البنات في اسم الولد.
وإن كان جماهير العلماء على أن العقب والولد سواء ولا شك أن اتباع القرآن هو المتعين على كل مسلم.
أما لفظ النسل فظاهر القرآن شموله لأولاد البنات لأن قوله تعالى: {ذَلِكَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الرَّحِيمُ, الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الْإِِنْسَانِ مِنْ طِينٍ, ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلالَةٍ مِنْ مَاءٍ مَهِينٍ} [السجدة:6-8], ظاهر في أن لفظة النسل في الآية شاملة لأولاد البنات كما لا يخفي.
والألفاظ التي يتكلم عليها العلماء في هذا المبحث هي أحد عشر لفظا ذكرنا خمسة منها وهي: الذرية والبنون والعقب والولد والنسل. وذكرنا أن أربعة منها يدل ظاهر القرآن على أنها يدخل فيها أولاد البنات وواحد بخلاف ذلك وهو الولد.
وأما الستة الباقية منها فهي الآل والأهل ومعناهما واحد.
والقرابة والعشيرة والقوم والموالي، وكلام العلماء فيها مضطرب.
ولم يحضرني الآن تحديد يتميز به ما يدخل في كل واحد منها وما يخرج عنه إلا على سبيل التقريب إلا لفظين منها وهما القرابة والعشيرة.
أما القرابة فقد ثبت في الصحيح عنه صلى الله عليه وسلم: أنه أعطى من خمس خيبر بني هاشم وبني

ج / 7 ص -107- المطلب دون بني عبد شمس وبني نوفل, مبينا أن ذلك هو معنى قوله تعالى: {فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى} [الأنفال:41], كما تقدم إيضاحه في سورة الأنفال في الكلام على آية الخمس هذه.
وأما العشيرة فقد ثبت في الصحيح عنه صلى الله عليه وسلم من حديث ابن عباس أنه لما نزلت {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [الشعراء:214], صعد النبي صلى الله عليه وسلم على الصفا فجعل ينادي: "يا بني فهر يا بني عدي" لبطون قريش حتى اجتمعوا الحديث. وفيه تحديد العشيرة الأقربين بجميع بني فهر بن مالك وهو الجد العاشر له صلى الله عليه وسلم.
وفي رواية أبي هريرة في الصحيح, أنه لما نزلت الآية المذكورة قال "يا معشر قريش" أو كلمة نحوها الحديث، وقريش هم أولاد فهر بن مالك, وقيل: أولاد النضر بن كنانة، والأول هو الأظهر لحديث ابن عباس المذكور وعليه الأكثر.
تنبيه:
فإن قيل: ذكرتم أن ظاهر القرآن يدل على دخول أولاد البنات في لفظ البنين والشاعر يقول في خلاف ذلك:

بنونا بنوا أبنائنا وبناتنا بنوهن أبناء الرجال الأباعد

وكثير من أهل الفقه يذكرون البيت المذكور، على سبيل التسليم له، قالوا: ومما يوضح صدقه أنهم ينسبون إلى رجال آخرين، ربما كانوا أعداء لأهل أمهاتهم وكثيرا ما يتبع الولد أباه وعصبته، في عداوة أخواله وبغضهم كما هو معلوم.
فالجواب أن الواحد بالشخص له جهتان، فمعنى لفظ الابن له جهة خاصة هي معنى كونه خلق من ماء هذا الرجل على وجه يلحق فيه نسبه به، وهذا المعنى منفي عن والد أمه، فلا يقال له ابن بهذا الاعتبار وثابت لأبيه الذي خلق من مائه، وله جهة أخرى هي كونه خارجا في الجملة من هذا الشخص، سواء كان بالمباشرة، أو بواسطة ابنه أو بنته وإن سفل، فالبنوة بهذا المعنى ثابتة لولد البنت، وهذا المعنى هو الذي عناه صلى الله عليه وسلم في قوله في الحسن بن علي رضي الله عنهما: "إن ابني هذا سيد" الحديث وهو المراد في الآيات القرآنية كقوله تعالى: {حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ} [النساء:23], وقوله تعالى: {وَبَنَاتُ الْأَخِ وَبَنَاتُ الْأُخْتِ} [النساء:23], وكقوله تعالى: {لا جُنَاحَ عَلَيْهِنَّ فِي آبَائِهِنَّ

ج / 7 ص -108- وَلا أَبْنَائِهِنَّ وَلا إِخْوَانِهِنَّ وَلا أَبْنَاءِ إِخْوَانِهِنَّ وَلا أَبْنَاءِ أَخَوَاتِهِنَّ} [الأحزاب:55].
فلفظ البنات والأبناء في جميع الآيات المذكورة شامل لجميع أولاد البنين والبنات وإن سفلوا، وإنما شملهم من الجهة المذكورة بالاعتبار المذكور، وهو إطلاق لفظ الابن على كل من خرج من الشخص في الجملة، ولو بواسطة بناته.
وأما البيت المذكور فالمراد به الجهة الأولى والاعتبار الأول.
فإن بني البنات، ليسوا أبناء لآباء أمهاتهم من تلك الجهة، ولا بذلك الاعتبار لأنهم لم يخلقوا من مائهم، وإنما خلقوا من ماء رجال آخرين، ربما كانوا أباعد وربما كانوا أعداء.
فصح بهذا الاعتبار نفي البنوة عن ابن البنت.
وصح بالاعتبار الأول إثبات البنوة له ولا تناقض مع انفكاك الجهة.
وإذا عرفت معنى الجهتين المذكورتين وأنه بالنظر إلى إحداهما تثبت البنوة لابن البنت وبالنظر إلى الأخرى تنتفي عنه.
فاعلم أن قوله صلى الله عليه وسلم : "إن ابني هذا سيد" وقوله تعالى: {وَبَنَاتُ الْأَخِ وَبَنَاتُ الْأُخْتِ} [النساء:23], ونحوها من الآيات ينزل على إحدى الجهتين.
وقوله تعالى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ} [الأحزاب:40], يتنزل على الجهة الأخرى. وتلك الجهة هي التي يعني الشاعر بقوله:

وبناتنا بنوهن أبناء الرجال الأباعد

ويزيد ذلك إيضاحا: أن قبائل العرب قد تكون بينهم حروب ومقاتلات، فيكون ذلك القتال بين أعمام الرجل وأخواله، فيكون مع عصبته دائما على أخواله، كما في البيت المذكور.
وقد يكون الرجل منهم في أخواله فيعاملونه معاملة دون معاملتهم لأبنائهم.
كما أوضح ذلك غسان بن وعلة في شعره حيث يقول:

إذا كنت في سعد وأمك منهم شطيرا فلا يغررك خالك من سعد

ج / 7 ص -109- فإن ابن أخت القوم مصغي إناؤه إذا لم يزاحم خاله بأب جلد

فقوله مصغي إناؤه من الإصغاء وهو الإمالة، لأن الإناء إذا أميل ولم يترك معتدلا لم يتسع إلا للقليل، فهو كناية عن نقص نصيبه فيهم وقلته.
وعلى الجهتين المذكورتين يتنزل اختلاف الصحابة في ميراث الجد والإخوة.
فمن رأى منهم أنه أب يحجب الإخوة، فقد راعى في الجد إحدى الجهتين.
ومن رأى منهم أنه ليس بأب وأنه لا يحجب الإخوة فقد لاحظ الجهة الأخرى.
ولم نطل الكلام هنا في جميع الألفاظ المذكورة التي هي أحد عشر لفظا خوف الإطالة. ولأننا لم نجد نصوصا من الوحي تحدد شيئا منها تحديدا دقيقا.
ومعلوم أن لفظ القوم منها قد دل القرآن على أنه يختص بالذكور دون الإناث.
وإن الإناث قد يدخلن فيه بحكم التبع إذا اقترن بما يدل على ذلك.
لأن الله تعالى قال: {لا يَسْخَرْ قَوْمٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْراً مِنْهُمْ وَلا نِسَاءٌ مِنْ نِسَاءٍ} [الحجرات:11], فعطفه النساء على القوم يدل على عدم دخولهن في لفظ القوم.
ونظيره من كلام العرب قول زهير:

وما أدري وسوف إخال أدري قوم آل حصن أم نساء

وأما دخول النساء في القوم بحكم التبع عند الاقتران بما يدل على ذلك، فقد بينه قوله تعالى في ملكة سبأ: {وَصَدَّهَا مَا كَانَتْ تَعْبُدُ مِنْ دُونِ اللَّهِ إِنَّهَا كَانَتْ مِنْ قَوْمٍ كَافِرِينَ} [النمل:43].
وأما الموالي فقد دل القرآن واللغة على أن المولى يطلق على كل من له سبب يوالي ويوالى به, ولذا أطلق على الله أنه مولى المؤمنين لأنهم يوالونه بالطاعة ويواليهم بالجزاء.
ونفي ولاية الطاعة عن الكافرين في قوله تعالى: {ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا وَأَنَّ الْكَافِرِينَ لا مَوْلَى لَهُمْ} [محمد:11].

ج / 7 ص -110- وأثبت له عليهم ولاية الملك والقهر في قوله تعالى: {وَرُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} [يونس:30], كما أثبت لهم ولاية النار في قوله: {مأواكم النار هي مولاكم}.
وأطلق تعالى اسم الموالي على العصبة في قوله تعالى: {وَلِكُلٍّ جَعَلْنَا مَوَالِيَ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ} [النساء:33].
وأطلق اسم المولى على الأقارب ونحوهم في قوله تعالى: {يَوْمَ لا يُغْنِي مَوْلىً عَنْ مَوْلىً شَيْئاً} [الدخان:41].
ويكثر في كلام العرب إطلاق الموالي على العصبة وابن العم ومنه قول الفضل بن العباس بن عتبة بن أبي لهب:

مهلا بني عمنا مهلا موالينا لا تظهرن لنا ما كان مدفونا

وقول طرفة بن العبد:

وأعلم علما ليس بالظن أنه إذا ذل مولى المرء فهو ذليل

والحاصل أن من قال هذا وقف، أو صدقة على قومي، أو موالي أنه إن كان هناك عرف خاص، وجب اتباعه في ذلك، وإن لم يكن هناك عرف فلا نعلم نصا من كتاب ولا سنة يحدد ذلك تحديدا دقيقا.
وكلام أهل العلم فيه معروف في محاله.
والعلم عند الله تعالى.
قوله تعالى: {وَقَالُوا لَوْلاَ نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضًا سُخْرِيًّا وَرَحْمَةُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ}.
 {وَقَالُوا} أي قال كفار مكة، {لَوْلاَ} أي هلا {نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ} أي من إحدى القريتين، وهما مكة والطائف {عَظِيمٍ} يعنون بعظمه، كثرة ماله وعظم جاهه، وعلو منزلته في قومه، وعظيم مكة الذي يريدون هو الوليد بن

ج / 7 ص -111- المغيرة بن عبد الله بن عمر بن مخزوم بن يقظة بن مرة بن كعب، وفي مرة بن كعب يجتمع نسبه بالنبي صلى الله عليه وسلم.
وقيل: هو عتبة بن ربيعة بن عبد شمس بن عبد مناف.
وعظيم الطائف, هو عروة بن مسعود, وقيل حبيب بن عمرو بن عمير, وقيل هو كنانة بن عبد يالليل وقيل غير ذلك.
وإيضاح الآية أن الكفار أنكروا أولا أن يبعث الله رسولا من البشر كما أوضحناه مرارا.
ثم لما سمعوا الأدلة على أن الله لم يبعث إلى البشر رسولا إلا من البشر تنازلوا عن اقتراحهم إرسال رسل من الملائكة إلى اقتراح آخر، وهو اقتراح تنزيل هذا القرآن على أحد الرجلين المذكورين.
وهذا الاقتراح يدل على شدة جهلهم، وسخافة عقولهم، حيث يجعلون كثرة المال، والجاه في الدنيا، موجبا لاستحقاق النبوة, وتنزيل الوحي.
ولذا زعموا، أن محمدا صلى الله عليه وسلم، ليس أهلا لإنزال هذا القرآن عليه، لقلة ماله، وأن أحد الرجلين المذكورين أحق أن ينزل عليه القرآن منه صلى الله عليه وسلم .
وقد بين تعالى في هذه الآية الكريمة، شدة جهلهم، وسخافة عقولهم، بقوله: {أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ} والظاهر المتبادر أن المراد بـ: {رَحْمَةَ رَبِّكَ} النبوة وإنزال الوحي,
وإطلاق الرحمة على ذلك متعدد في القرآن كقوله تعالى في الدخان: {إِنَّا كُنَّا مُرْسِلِينَ, رَحْمَةً مِنْ رَبِّكَ} [الدخان:5-6]، وقوله في آخر القصص: {وَمَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ إِلَّا رَحْمَةً مِنْ رَبِّكَ} [القصص:86]، وقوله في آخر الأنبياء: {وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ} [الأنبياء:107].
وقد قدمنا الآيات الدالة، على إطلاق الرحمة: والعلم على النبوة في سورة الكهف، في الكلام على قوله تعالى: {فَوَجَدَا عَبْداً مِنْ عِبَادِنَا آتَيْنَاهُ رَحْمَةً مِنْ عِنْدِنَا} [الكهف:65].

ج / 7 ص -112- وقدمنا معاني إطلاق الرحمة، في القرآن في سورة فاطر، في الكلام على قوله تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا} [فاطر:2].
وقوله تعالى في هذه الآية: {نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ} يعني أنه تعالى لم يفوض إليهم أمر معايشهم وحظوظهم، في الدنيا، بل تولى هو جل وعلا قسمة ذلك بينهم، فجعل هذا غنيا، وهذا فقيرا، وهذا رفيعا، وهذا وضيعا، وهذا خادما، وهذا مخدوعا، ونحو ذلك فإذا لم يفوض إليهم، حظوظهم في الدنيا، ولم يحكمهم فيها.
بل كان تعالى هو المتصرف فيها بما شاء كيف شاء، فكيف يفوض إليهم أمر إنزال الوحي حتى يتحكموا في من ينزل إليه الوحي؟
فهذا مما لا يعقل ولا يظنه إلا غبي جاهل كالكفار المذكورين.
وقوله تعالى في هذه الآية الكريمة: {لِيَتَّخِذَ بَعْضُهُمْ بَعْضاً سُخْرِيّاً} [الزخرف:32], التحقيق إن شاء الله أنه من التسخير.
ومعنى تسخير بعضهم لبعض، خدمة بعضهم البعض، وعمل بعضهم لبعض، لأن نظام العالم في الدنيا، يتوقف قيامه على ذلك، فمن حكمته جل وعلا، أن يجعل هذا فقيرا مع كونه قويا قادرا على العمل، ويجعل هذا ضعيفا لا يقدر على العمل بنفسه، ولكنه تعالى يهيىء له دراهم، يؤجر بها ذلك الفقير القوي فينتفع القوي بدراهم الضعيف، والضعيف بعمل القوي فتنتظم المعيشة، لكل منهما وهكذا.
وهذه المسائل التي ذكرها الله جل وعلا، في هذه السورة الكريمة جاءت كلها موضحة في آيات أخر من كتاب الله.
أما زعمهم أن محمدا صلى الله عليه وسلم أنقص شرفا، وقدرا من أن ينزل عليه الوحي، فقد ذكره الله عنهم في "ص" في قوله تعالى: {أَأُنْزِلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا بَلْ هُمْ فِي شَكٍّ مِنْ ذِكْرِي} [صّ:8].
فقول كفار مكة: {أَأُنْزِلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا} معناه إنكارهم، أن يخصه الله بإنزال الوحي من بينهم، لزعمهم أن فيهم من هو أحق بالوحي منه، لكثرة ماله، وجاهه وشرفه فيهم.

ج / 7 ص -113- وقد قال قوم صالح، مثل ذلك لصالح، كما قال تعالى منهم: {أَأُلْقِيَ الذِّكْرُ عَلَيْهِ مِنْ بَيْنِنَا بَلْ هُوَ كَذَّابٌ أَشِرٌ} [القمر:25].
فقلوب الكفار متشابهة فكانت أعمالهم متشابهة.
كما قال تعالى: {كَذَلِكَ قَالَ الَّذِينَ مِنْ قَبْلِهِمْ مِثْلَ قَوْلِهِمْ تَشَابَهَتْ قُلُوبُهُمْ} [البقرة:118], وقال تعالى: {أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ} [الذريات:53].
وأما اقتراحهم إنزال الوحي على غيره منهم، وأنهم لا يرضون خصوصيته بذلك دونهم، فقد ذكره تعالى في سورة الأنعام في قوله تعالى: {وَإِذَا جَاءَتْهُمْ آيَةٌ قَالُوا لَنْ نُؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللَّهِ} [الأنعام:124], وقوله تعالى في المدثر: {بَلْ يُرِيدُ كُلُّ امْرِئٍ مِنْهُمْ أَنْ يُؤْتَى صُحُفاً مُنَشَّرَةً} [المدثر:52]، أي تنزل عليه صحف بالوحي من السماء، كما قال مجاهد وغير واحد، وهو ظاهر القرآن.
وفي الآية قول آخر معروف.
وأما إنكاره تعالى عليهم، اقتراح إنزال الوحي على غير محمد صلى الله عليه وسلم، الذي دلت عليه همزة الإنكار المتضمنة مع الإنكار لتجهيلهم، وتسفيه عقولهم، في قوله: {أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ}, فقد أشار تعالى إليه مع الوعيد الشديد في الأنعام، لأنه تعالى لما قال: {وَإِذَا جَاءَتْهُمْ آيَةٌ قَالُوا لَنْ نُؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللَّهِ} [الأنعام:124], أتبع ذلك بقوله ردا عليهم، وإنكارا لمقالتهم: {اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} [الأنعام:124].
ثم أوعدهم على ذلك فقوله: {سَيُصِيبُ الَّذِينَ أَجْرَمُوا صَغَارٌ عِنْدَ اللَّهِ وَعَذَابٌ شَدِيدٌ بِمَا كَانُوا يَمْكُرُونَ} [الأنعام:124].
وأما كونه تعالى هو الذي تولى قسمة معيشتهم بينهم، فقد جاء في مواضع أخر كقوله تعالى: {وَاللَّهُ فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الرِّزْقِ فَمَا الَّذِينَ فُضِّلُوا بِرَادِّي رِزْقِهِمْ عَلَى مَا مَلَكَتْ أَيْمَانُهُمْ فَهُمْ فِيهِ سَوَاءٌ} [النحل:71], وقوله تعالى: {انْظُرْ كَيْفَ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ وَلَلْآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلاً} [الإسراء:21], وقوله تعالى: {اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ} [الزمر:52], وقوله تعالى: {وَلَكِنْ يُنَزِّلُ بِقَدَرٍ مَا يَشَاءُ إِنَّهُ

ج / 7 ص -114- بِعِبَادِهِ خَبِيرٌ بَصِيرٌ} [الشورى:27] وقوله تعالى: {إِنْ يَكُنْ غَنِيّاً أَوْ فَقِيراً فَاللَّهُ أَوْلَى بِهِمَا} [النساء:135].
وقد أوضح تعالى حكمة هذا التفاضل، والتفاوت في الأرزاق، والحظوظ والقوة والضعف، ونحو ذلك، بقوله هنا: {لِيَتَّخِذَ بَعْضُهُمْ بَعْضاً سُخْرِيّاً}، كما تقدم.
وقوله تعالى هنا: {وَرَحْمَتُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ}, يعني أن النبوة، والاهتداء يهدي الأنبياء، وما يناله المهتدون يوم القيامة، خير مما يجمعه الناس في الدنيا من حطامها.
وقد أشار الله تعالى إلى هذا المعنى، في غير هذا الموضع، كقوله في سورة يونس: {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} [يونس:58], وقوله تعالى في آل عمران: {وَلَئِنْ قُتِلْتُمْ فِي سَبِيلِ اللَّهِ أَوْ مُتُّمْ لَمَغْفِرَةٌ مِنَ اللَّهِ وَرَحْمَةٌ خَيْرٌ مِمَّا يَجْمَعُونَ} [آل عمران:157].
مسألة:
دلت هذه الآيات الكريمة، المذكورة هنا، كقوله تعالى: {نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ}الآية, وقوله: {وَاللَّهُ فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الرِّزْقِ} [النحل:71], ونحو ذلك من الآيات، على أن تفاوت الناس في الأرزاق، والحظوظ سنة، من سنن الله السماوية الكونية، القدرية، لا يستطيع أحد من أهل الأرض، البتة تبديلها، ولا تحويلها، بوجه من الوجوه، {فَلَنْ تَجِدَ لِسُنَّتِ اللَّهِ تَبْدِيلاً وَلَنْ تَجِدَ لِسُنَّتِ اللَّهِ تَحْوِيلاً} [فاطر:43].
وبذلك تحقق أن ما يتذرع به الآن الملاحدة المنكرون لوجود الله، ولجميع النبوات، والرسائل السماوية، إلى ابتزاز ثروات الناس، ونزع ملكهم الخاص، عن أملاكهم بدعوى المساواة بين الناس، في معايشهم أمر باطل, لا يمكن بحال من الأحوال.
مع أنهم لا يقصدون ذلك الذي يزعمون. وإنما يقصدون استئثارهم، بأملاك جميع الناس، ليتمتعوا بها ويتصرفوا فيها، كيف شاءوا، تحت ستار كثير من أنواع الكذب، والغرور والخداع، كما يتحققه كل عاقل مطلع على سيرتهم، وأحوالهم مع المجتمع في بلادهم.

ج / 7 ص -115- فالطغمة القليلة الحاكمة، ومن ينظم إليها، هم المتمتعون بجميع خيرات البلاد, وغيرهم من عامة الشعب, محرومون من كل خير. مظلومون في كل شيء, حتى ما كسبوه بأيديهم، يعلفون ببطاقة، كما تعلف البغال والحمير.
وقد علم الله جل وعلا في سابق علمه أنه يأتي ناس يغتصبون أموال الناس بدعوى أن هذا فقير وهذا غني وقد نهي جل وعلا عن اتباع الهوى بتلك الدعوى، وأوعد من لم ينته عن ذلك، بقوله تعالى: {إِنْ يَكُنْ غَنِيّاً أَوْ فَقِيراً فَاللَّهُ أَوْلَى بِهِمَا فَلا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا وَإِنْ تَلْوُوا أَوْ تُعْرِضُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً} [النساء:135].
وقوله: {فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً} [النساء:128], فيه وعيد شديد لمن فعل ذلك.
قوله تعالى: {وَلَوْلا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا لِمَنْ يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفاً مِنْ فِضَّةٍ وَمَعَارِجَ عَلَيْهَا يَظْهَرُونَ وَلِبُيُوتِهِمْ أَبْوَاباً وَسُرُراً عَلَيْهَا يَتَّكِئُونَ وَزُخْرُفاً وَإِنْ كُلُّ ذَلِكَ لَمَّا مَتَاعُ الْحَيَاةِ الدُّنْيَا وَالْآخِرَةُ عِنْدَ رَبِّكَ لِلْمُتَّقِينَ}.
قوله: {لِبُيُوتِهِمْ}، في الموضعين، قرأه ورش وأبو عمرو وحفص، عن عاصم، بضم الباء على الأصل.
وقرأه قالون، عن نافع وابن كثير، وابن عامر، وحمزة والكسائي، وشعبة عن عاصم "لِبِيُوتِهِمْ" بكسر الباء لمجانسة الكسرة للياء.
وقوله: {سُقُفاً}: قرأه نافع، وابن عامر، وحمزة، والكسائي، وعاصم، "سُقُفاً" بضمتين، على الجمع.
وقرأه ابن كثير وأبو عمرو: "سَقْفاً" بفتح السين وإسكان القاف على الإفراد المراد به الجمع.
وقوله: {وَزُخْرُفاً وَإِنْ كُلُّ ذَلِكَ لَمَّا مَتَاعُ الْحَيَاةِ} قرأه نافع وابن كثير، وابن عامر، في رواية ابن ذكوان، وإحدى الروايتين عن هشام وأبي عمرو والكسائي: {لَمَّا مَتَاعُ الْحَيَاةِ الدُّنْيَا} بتخفيف الميم من: {لَمَا}.
وقرأه عاصم، وحمزة وهشام، عن ابن عامر، وفي إحدى الروايتين: {لَمَّا مَتَاعُ الْحَيَاةِ الدُّنْيَا} بتشديد الميم من {لَمَّا}.

ج / 7 ص -116- ومعنى الآية الكريمة، أن الله لما بين حقارة الدنيا، وعظم شأن الآخرة في قوله: {وَرَحْمَتُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ} [الزخرف:32].
أتبع ذلك ببيان شدة حقارتها، وأنه جعلها مشتركة، بين المؤمنين، والكافرين وجعل ما في الآخرة من النعيم خاصا بالمؤمنين، دون الكافرين وبين حكمته في اشتراك المؤمن مع الكافر، في نعيم الدنيا بقوله: {وَلَوْلا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً} أي لولا كراهتنا لكون جميع الناس أمة واحدة، متفقة على الكفر، لأعطينا زخارف الدنيا كلها للكفار.
ولكننا لعلمنا، بشدة ميل القلوب إلى زهرة الحياة الدنيا، وحبها لها لو أعطينا ذلك كله للكفار، لحملت الرغبة في الدنيا جميع الناس على أن يكونوا كفارا، فجعلنا في كل من الكافرين والمؤمنين غنيا وفقيرا، وأشركنا بينهم في الحياة الدنيا.
ثم بين جل وعلا اختصاص نعيم الآخرة بالمؤمنين في قوله: {وَإِنْ كُلُّ ذَلِكَ لَمَّا مَتَاعُ الْحَيَاةِ الدُّنْيَا وَالْآخِرَةُ عِنْدَ رَبِّكَ لِلْمُتَّقِينَ}، أي خالصة لهم دون غيرهم.
وهذا المعنى جاء موضحا في غير هذا الموضع، كقوله تعالى في الأعراف: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ} [الأعراف:32].
فقوله: {قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا} أي: مشتركة بينهم في الحياة الدنيا، خالصة يوم القيامة.
أي خاصة بهم، دون الكفار، يوم القيامة؛ إذ لا نصيب للكفار البتة في طيبات الآخرة.
فقوله في آية الأعراف هذه: {قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا} صريح في اشتراك المؤمنين مع الكفار في متاع الحياة الدنيا.
وذلك الاشتراك المذكور، دل عليه حرف الامتناع، للوجود الذي هو {لَوْلا}، في قوله هنا{وَلَوْلا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً}.
وخصوص طيبات الآخرة، بالمؤمنين المنصوص عليه في آية الأعراف بقوله: {خَالِصَةً يَوْمَ الْقِيَامَةِ} هو الذي أوضحه تعالى في آية الزخرف هذه بقوله: {وَالْآخِرَةُ عِنْدَ رَبِّكَ لِلْمُتَّقِينَ}.

ج / 7 ص -117- وجميع المؤمنين يدخلون في الجملة في لفظ المتقين لأن كل مؤمن اتقى الشرك بالله.
وما دلت عليه هذه الآيات, من أنه تعالى يعطي الكفار من متاع الحياة الدنيا، دلت عليه آيات كثيرة من كتاب الله, كقوله تعالى: {قَالَ وَمَنْ كَفَرَ فَأُمَتِّعُهُ قَلِيلاً ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ} [البقرة:126], وقوله: {نُمَتِّعُهُمْ قَلِيلاً ثُمَّ نَضْطَرُّهُمْ إِلَى عَذَابٍ غَلِيظٍ}[لقمان:24], وقول تعالى: {يَا أَيُّهَا النَّاسُ إِنَّمَا بَغْيُكُمْ عَلَى أَنْفُسِكُمْ مَتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُكُمْ فَنُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} [يونس:23], وقوله: {قُلْ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ, مَتَاعٌ فِي الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُهُمْ ثُمَّ نُذِيقُهُمُ الْعَذَابَ الشَّدِيدَ بِمَا كَانُوا يَكْفُرُونَ} [يونس:69-70], والآيات بمثل هذا كثيرة.
وقد بين تعالى في آيات من كتابه، أن إنعامه على الكافرين ليس لكرامتهم عليه، ولكنه للاستدراج، كقوله تعالى: {فَذَرْنِي وَمَنْ يُكَذِّبُ بِهَذَا الْحَدِيثِ سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ, وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ} [الأعراف:182-183], وقوله تعالى: {فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ, فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الأنعام:44-45], وقوله تعالى: {ثُمَّ بَدَّلْنَا مَكَانَ السَّيِّئَةِ الْحَسَنَةَ حَتَّى عَفَوْا وَقَالُوا قَدْ مَسَّ آبَاءَنَا الضَّرَّاءُ وَالسَّرَّاءُ فَأَخَذْنَاهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ} [الأعراف:95], وقوله تعالى: {قُلْ مَنْ كَانَ فِي الضَّلالَةِ فَلْيَمْدُدْ لَهُ الرَّحْمَنُ مَدّاً} [مريم:75], على أظهر التفسيرين. وقوله تعالى: {وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لِأَنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْماً وَلَهُمْ عَذَابٌ مُهِينٌ} [آل عمران:178], وقوله تعالى: {فَأَمْلَيْتُ لِلْكَافِرِينَ ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ نَكِيرِ} [الحج:44].
ودعوى الكفار، أن الله ما أعطاهم المال ونعيم الدنيا إلا لكرامتهم عليه واستحقاقهم لذلك، وأنه إن كان البعث حقا أعطاهم خيرا منه في الآخرة قد ردها الله عليهم في آيات كثيرة كقوله تعالى: {أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ, نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَلْ لا يَشْعُرُونَ} [المؤمنون:55-56]، وقوله تعالى: {وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلَّا مَنْ آمَنَ وَعَمِلَ صَالِحاً} [سـبأ:37]، وقوله تعالى: {قَالُوا مَا أَغْنَى عَنْكُمْ جَمْعُكُمْ وَمَا كُنْتُمْ تَسْتَكْبِرُونَ} [الأعراف:48]، وقوله تعالى: {مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ} [المسد:2],

ج / 7 ص -118- وقوله تعالى: {وَمَا يُغْنِي عَنْهُ مَالُهُ إِذَا تَرَدَّى} [الليل:11], وقوله تعالى: {وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ} [الأنعام:94], إلى غير ذلك من الآيات.
وقد قدمنا طرفا من هذا في سورة الكهف في الكلام على قوله تعالى: {وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لَأَجِدَنَّ خَيْراً مِنْهَا مُنْقَلَباً} [الكهف:36].
ولنرجع إلى تفسير ألفاظ الآية الكريمة. فقوله: {لَجَعَلْنَا} أي صيرنا، وقوله: {لِبُيُوتِهِمْ} بدل اشتمال مع إعادة العامل، من قوله: {لِمَنْ يَكْفُرُ}، وعلى قراءة: {سُقُفاً} بضمتين، فهو جمع سقف، وسقف البيت معروف.
وعلى قراءة: {سَقْفاً} بفتح السين، وسكون القاف: فهو مفرد أريد به الجمع.
وقد قدمنا في أول سورة الحج في الكلام على قوله تعالى: {ثُمَّ نُخْرِجُكُمْ طِفْلاً} [الحج:5], أن المفرد إذا كان اسم جنس, يجوز إطلاقه مرادا به الجمع وأكثرنا من أمثلة ذلك في القرآن، ومن الشواهد العربية على ذلك.
وقوله: {وَمَعَارِجَ} الظاهر أنه جمع معرج بلا ألف بعد الراء.
والمعرج والمعراج بمعنى واحد وهو الآلة التي يعرج بها أي يصعد بها إلى العلو.
وقوله: {يَظْهَرُونَ} أي يصعدون ويرتفعون، حتى يصيروا على ظهور البيوت. ومن ذلك المعنى قوله تعالى: {فَمَا اسْطَاعُوا أَنْ يَظْهَرُوهُ وَمَا اسْتَطَاعُوا لَهُ نَقْباً} [الكهف:97].
والسرر جمع سرير، والاتكاء معروف.
والأبواب جمع باب وهو معروف، والزخرف الذهب.
قال الزمخشري: إن المعارج التي هي المصاعد، والأبواب والسرر كل ذلك من فضة، كأنه يرى اشتراك المعطوف والمعطوف عليه في ذلك، وعلى هذا المعنى فقوله: {زُخْرُفاً} مفعول، عامله محذوف والتقدير وجعلنا لهم مع ذلك زخرفا.

ج / 7 ص -119- وقال بعض العلماء: إن جميع ذلك بعضه من فضة، وبعضه من زخرف، أي ذهب.
وقد ذكر القرطبي أن إعراب قوله: {وَزُخْرُفاً} على هذا القول أنه منصوب بنزع الخافض، وأن المعنى من فضة، ومن زخرف، فحذف حرف الجر فانتصب زخرفا.
وأكثر علماء النحو على أن النصيب بنزع الخافض ليس مطردا ولا قياسيا، وما سمع منه يحفظ ولا يقاس عليه.
وعليه درج ابن مالك في الخلاصة في قوله:

وإن حذف فالنصب للمتجر نقلا, إلخ.

وعلي بن سليمان وهو الأخفش الصغير يرى اطراده في كل شيء أمن فيه اللبس، كما أشار في الكافية بقوله:

وابن سليمان اطراده رأى إن لم يخف لبس كمن زيد ناى

وقوله تعالى: {وَإِنْ كُلُّ ذَلِكَ لَمَّا مَتَاعُ الْحَيَاةِ الدُّنْيَا} [الزخرف:35], على قراءة الجمهور بتخفيف الميم من {لَمَّا}، فـ {إِنْ} هي المخففة، من الثقيلة، واللام هي الفارقة بين {إِنْ} المخففة من الثقيلة، و{إِنْ} النافية المشار إليها بقوله في الخلاصة:

وخففت إن فعل العمل وتلزم اللام إذا ما تهمل

و{مَّا} مزيدة للتوكيد، وأما على قراءة عاصم وحمزة وابن عامر في إحدى الروايتين عن هشام {لَمَّا} بتشديد الميم فـ {إِنْ} نافية، و{لَمَّا} حرف إثبات بمعنى إلا.
والمعنى: وما كل ذلك إلا متاع الحياة الدنيا.
وذكره بعضهم أن تشديد ميم {لَمَّا} على بعض القراآت في هذه الآية وآية الطارق: {إِنْ كُلُّ نَفْسٍ لَمَّا عَلَيْهَا حَافِظٌ} [الطارق:4], لغة بني هذيل بن مدركة والعلم عند الله تعالى.
قوله تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ, وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ, حَتَّى إِذَا جَاءَنَا قَالَ يَا لَيْتَ بَيْنِي وَبَيْنَكَ بُعْدَ الْمَشْرِقَيْنِ فَبِئْسَ الْقَرِينُ}.

ج / 7 ص -120- قد قدمنا الآيات الموضحة له في سورة فصلت في الكلام على قوله تعالى: {وَقَيَّضْنَا لَهُمْ قُرَنَاءَ} [فصلت:25].
قوله تعالى: {وَلَنْ يَنْفَعَكُمُ الْيَوْمَ إِذْ ظَلَمْتُمْ أَنَّكُمْ فِي الْعَذَابِ مُشْتَرِكُونَ}.
قد قدمنا الكلام عليه في الصافات في الكلام على قوله تعالى: {فَإِنَّهُمْ يَوْمَئِذٍ فِي الْعَذَابِ مُشْتَرِكُونَ} [الصافات:33].
قوله تعالى: {أَفَأَنْتَ تُسْمِعُ الصُّمَّ أَوْ تَهْدِي الْعُمْيَ وَمَنْ كَانَ فِي ضَلالٍ مُبِينٍ}.
قد قدمنا الآيات الموضحة له بكثرة في سورة النمل في الكلام على قوله تعالى: {إِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ} [النمل:80].
قوله تعالى: {فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ}.
أمر الله جل وعلا، نبيه صلى الله عليه وسلم في هذه الآية الكريمة أن يتمسك بهدي هذا القرآن العظيم، وبين له أنه على صراط مستقيم أي طريق واضح, لا اعوجاج فيه، وهو دين الإسلام الذي تضمنه هذا القرآن العظيم، الذي أوحي إليه.
وما تضمنته هذه الآية الكريمة، قد جاء موضحا في آيات أخر، من كتاب الله.
أما أمره بالتمسك بالقرآن العظيم، فقد قدمنا الآيات الموضحة له في سورة الكهف في الكلام على قوله تعالى: {وَاتْلُ مَا أُوحِيَ إِلَيْكَ مِنْ كِتَابِ رَبِّكَ لا مُبَدِّلَ لِكَلِمَاتِهِ} [الكهف:27].
وأما إخباره له صلى الله عليه وسلم على صراط مستقيم فمن الآيات التي أوضح ذلك فيها قوله تعالى: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ} [الجاثـية:18]، وقوله تعالى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ, صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ} [الشورى:52-53]، وقوله تعالى: {وَإِنَّكَ لَتَدْعُوهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍوَإِنَّ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ عَنِ الصِّرَاطِ لَنَاكِبُونَ}[المؤمنون:74], وقوله تعالى: {فَلا يُنَازِعُنَّكَ فِي الْأَمْرِ وَادْعُ إِلَى رَبِّكَ إِنَّكَ لَعَلَى هُدىً مُسْتَقِيمٍ} [الحج:67], وقوله تعالى: {فَتَوَكَّلْ عَلَى اللَّهِ إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ} [النمل:79], إلى غير ذلك من الآيات.

ج / 7 ص -121- وآية الزخرف هذه تدل على أن التمسك بهذا القرآن على هدى من الله، وهذا معلوم بالضرورة.
قوله تعالى: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ}.
ما تضمنته هذه الآية الكريمة. من أن جميع الرسل جاءوا بإخلاص التوحيد لله، الذي تضمنته كلمة لا إله إلا الله، جاء موضحا في آيات كثيرة، كقوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل:36].
وقوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء:25]، وذلك التوحيد هو أول ما يأمر به كل نبي أمته.
قال تعالى: {لَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [الأعراف:59]، وقال تعالى: {وَإِلَى عَادٍ أَخَاهُمْ هُوداً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [الأعراف:65]، وقال تعالى: {وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحاً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [الأعراف:73]، وقال تعالى: {وإلى مدين أخاهم شعيبا قال ياقوم اعبدوا الله}, إلى غير ذلك من الآيات.
قوله تعالى: {وَلَقَدْ أَرْسَلْنَا مُوسَى بِآياتِنَا إِلَى فِرْعَوْنَ وَمَلَأِهِ}.
قد قدمنا الكلام على قصة موسى وفرعون في سورة الأعراف وسورة طه.
قوله تعالى: {وَأَخَذْنَاهُمْ بِالْعَذَابِ لَعَلَّهُمْ يَرْجِعُونَ}.
لم يبين هنا نوع العذاب الذي أخذهم به، ولكنه أوضحه في الأعراف في قوله تعالى: {وَقَالُوا مَهْمَا تَأْتِنَا بِهِ مِنْ آيَةٍ لِتَسْحَرَنَا بِهَا فَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ, فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ وَالْجَرَادَ وَالْقُمَّلَ وَالضَّفَادِعَ وَالدَّمَ آيَاتٍ مُفَصَّلاتٍ} [الأعراف:132-133]، وقوله تعالى: {وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ وَنَقْصٍ مِنَ الثَّمَرَاتِ} [الأعراف:130].
قوله تعالى: {وَقَالُوا يَا أَيُّهَا السَّاحِرُ ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِنْدَكَ إِنَّنَا لَمُهْتَدُونَ فَلَمَّا كَشَفْنَا عَنْهُمُ الْعَذَابَ إِذَا هُمْ يَنْكُثُونَ}.

ج / 7 ص -122- ما ذكره جل وعلا في هذه الآية الكريمة، أوضحه في الأعراف بقوله: {وَلَمَّا وَقَعَ عَلَيْهِمُ الرِّجْزُ قَالُوا يَا مُوسَى ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِنْدَكَ لَئِنْ كَشَفْتَ عَنَّا الرِّجْزَ لَنُؤْمِنَنَّ لَكَ وَلَنُرْسِلَنَّ مَعَكَ بَنِي إِسْرائيلَفَلَمَّا كَشَفْنَا عَنْهُمُ الرِّجْزَ إِلَى أَجَلٍ هُمْ بَالِغُوهُ إِذَا هُمْ يَنْكُثُونَ} [الأعراف:134-135].
والرجز المذكور في الأعراف هو بعينه العذاب المذكور في آية الزخرف هذه.
قوله تعالى: {وَلا يَكَادُ يُبِينُ}.
قد تقدم الكلام عليه في طه في الكلام على قوله تعالى عن موسى: {وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي} [طـه:27].
قوله تعالى: {فَلَوْلا أُلْقِيَ عَلَيْهِ أَسْوِرَةٌ مِنْ ذَهَبٍ أَوْ جَاءَ مَعَهُ الْمَلائِكَةُ مُقْتَرِنِينَ}.
قد قدمنا الكلام عليه في سورة الفرقان في الكلام على قوله تعالى: {لَوْلا أُنْزِلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيراً} [الفرقان:7].
قوله تعالى: {فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ}.
{آسَفُونَا} معناه أغضبونا، وأسخطونا وكون المراد بالأسف الغضب، يدل عليه إطلاق الأسف على أشد الغضب في قوله تعالى: {وَلَمَّا رَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفاً} [الأعراف:150], على أصح التفسيرين.
قوله تعالى: {فَجَعَلْنَاهُمْ سَلَفاً وَمَثَلاً لِلْآخِرِينَ}.
قد قدمنا الكلام عليه في هذه السورة الكريمة، في الكلام على قوله تعالى: {فَأَهْلَكْنَا أَشَدَّ مِنْهُمْ بَطْشاً وَمَضَى مَثَلُ الْأَوَّلِينَ} [الزخرف:8].
قوله تعالى: {وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلاً إِذَا قَوْمُكَ مِنْهُ يَصِدُّونَ وَقَالُوا أَآلِهَتُنَا خَيْرٌ أَمْ هُوَ مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلاً بَلْ هُمْ قَوْمٌ خَصِمُونَ}.
قرأ هذا الحرف نافع وابن عامر والكسائي: "يَصُدُّونَ" بضم الصاد.
وقرأه ابن كثير وأبو عمرو وعاصم وحمزة: {يَصِدُّونَ} بكسر الصاد.

ج / 7 ص -123- فعلى قراءة الكسر فمعنى {يَصِدُّونَ} يضجون ويصيحون، وقيل يضحكون، وقيل معنى القراءتين واحد, كيعرشون ويعرشون ويعكفون ويعكفون.
وعلى قراءة الضم فهو من الصدود والفاعل المحذوف في قوله: {ضُرِبَ}.
قال جمهور المفسرين: هو عبد الله بن الزبعري السهمي قبل إسلامه.
أي ولما ضرب ابن الزبعري المذكور عيسى ابن مريم فاجأك قومك بالضجيج والصياح والضحك، فرحا منهم وزعما منهم أن ابن الزبعري خصمك، أو فاجأك صدودهم عن الإيمان بسبب ذلك المثل.
والظاهر أن لفظة {مِنْ} هنا سببية، ومعلوم أن أهل العربية، يذكرون أن من معاني من السببية، ومنه قوله تعالى: {مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَاراً} [نوح:25]، أي بسبب خطيئاتهم أغرقوا.
ومن ذلك قول الحالفين في أيمان القسامة: أقسم بالله لمن ضربه مات.
وإيضاح معنى ضرب ابن الزبعري عيسى مثلا، أن الله لما أنزل قوله تعالى: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ} [الأنبياء:98]، قال ابن الزبعري: إن محمدا صلى الله عليه وسلم يقول إن كل معبود من دون الله في النار وأننا وأصنامنا جميعا في النار، وهذا عيسى ابن مريم قد عبده النصارى من دون الله فإن كان ابن مريم مع النصارى الذين عبدوه في النار فقد رضينا أن نكون نحن وآلهتنا معه.
وقالوا مثل ذلك في عزير والملائكة لأن عزيرا عبده اليهود، والملائكة عبدهم بعض العرب.
فاتضح أن ضربه عيسى مثلا، يعني أنه على ما يزعم أن محمدا صلى الله عليه وسلم قاله، من أن كل معبود وعابده في النار، يقتضي أن يكون عيسى مثلا لأصنامهم، في كون الجميع في النار، مع أن النبي صلى الله عليه وسلم يثني على عيسى الثناء الجميل، ويبين للناس أنه عبد الله ورسوله، وكلمته ألقاها إلى مريم وروح منه.
فزعم ابن الزبعري أن كلام النبي صلى الله عليه وسلم لما اقتضى مساواة الأصنام مع عيسى في دخول

ج / 7 ص -124- النار مع أنه صلى الله عليه وسلم يعترف بأن عيسى رسول الله وأنه ليس في النار، دل ذلك على بطلان كلامه عنده.
وعند ذلك أنزل الله: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ لا لا يَسْمَعُونَ حَسِيسَهَا وَهُمْ فِي مَا اشْتَهَتْ أَنْفُسُهُمْ خَالِدُونَلا يَحْزُنُهُمُ الْفَزَعُ الْأَكْبَرُ} [الأنبياء:103]، وأنزل الله أيضا قوله تعالى: {وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلاً}.
وعلى هذا القول فمعنى قوله تعالى: {مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلاً}، أي ما ضربوا عيسى مثلا إلا من أجل الجدل والخصومة بالباطل.
وقيل إن {جَدَلاً} حال وإتيان المصدر المنكر حالا كثير، وقد أوضحنا توجيهه مرارا.
والمراد بالجدل هنا الخصومة بالباطل لقصد الغلبة بغير حق.
قال جماعة من العلماء: والدليل على أنهم قصدوا الجدل بشيء يعلمون في أنفسهم أنه باطل، أن الآية التي تذرعوا بها إلى الجدل، لا تدل البتة، على ما زعموه، وهم أهل اللسان، ولا تخفي عليهم معاني الكلمات.
والآية المذكورة إنما عبر الله فيها بلفظة {مَا} التي هي في الموضع العربي لغير العقلاء لأنه قال {إِنَّكُمْ وَمَا تَعْبُدُونَ} ولم يقل: "ومن" تعبدون وذلك صريح في أن المراد الأصنام، وأنه لا يتناول عيسى ولا عزيرا ولا الملائكة، كما أوضح تعالى أنه لم يرد ذلك بقوله تعالى بعده: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى}.
وإذا كانوا يعلمون من لغتهم أن الآية الكريمة، لم تتناول عيسى بمقتضى لسانهم العربي، الذي نزل به القرآن، تحققنا أنهم ما ضربوا عيسى مثلا، إلا لأجل الجدل، والخصومة بالباطل.
ووجه التعبير في صيغة الجمع في قوله: {مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلاً} مع أن ضارب المثل واحد وهو ابن الزبعري يرجع إلى أمرين:
أحدهما: أن من أساليب اللغة العربية إسناد فعل الرجل الواحد من القبيلة إلى جميع

ج / 7 ص -125- القبيلة، ومن أصرح الشواهد العربية في ذلك قوله:

فسيف بني عبس وقد ضربوا به نبا بيدى ورقاء عن رأس خالد

فإنه نسب الضرب إلى جميع بني عبس مع تصريحه بأن السيف في يد رجل واحد منهم، وهو ورقاء بن زهير، والشاعر يشير بذلك إلى قتل خالد بن جعفر الكلابي لزهير بن جذيمة العبسي، وأن ورقاء بن زهير، ضرب بسيف بني عبس، رأس خالد بن جعفر الكلابي، الذي قتل أباه ونبا عنه، أي لم يؤثر في رأسه، فإن معنى: نبا السيف ارتفع عن الضريبة ولم يقطع.
والشاعر يهجو بني عبس بذلك.
والحروب التي نشأت عن هذه القصة، وقتل الحارث بن ظالم المري لخالد المذكور، كل ذلك معروف في محله.
والأمر الثاني: أن جميع كفار قريش، صوبوا ضرب ابن الزبعري عيسى مثلا، وفرحوا بذلك، ووافقوه عليه، فصاروا كالمتمالئين عليه.
وبهذين الأمرين المذكورين جمع المفسرون بين صيغة الجمع في قوله: {فَعَقَرُوا النَّاقَةَ} [الأعراف:77], وقوله: {فَكَذَّبُوهُ فَعَقَرُوهَا} [الشمس:14], وبين صيغة الإفراد في قوله: {فَنَادَوْا صَاحِبَهُمْ فَتَعَاطَى فَعَقَرَ} [القمر:29].
وقال بعض العلماء: الفاعل المحذوف في قوله: {وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلًا} هو عامة قريش.
والذين قالوا إن كفار قريش لما سمعوا النبي صلى الله عليه وسلم يذكر عيسى، وسمعوا قول الله تعالى: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ} [آل عمران:59], قالوا للنبي صلى الله عليه وسلم: ما تريد بذكر عيسى إلا أن نعبدك كما عبد النصارى عيسى.
وعلى هذا فالمعنى أنهم ضربوا عيسى مثلا للنبي صلى الله عليه وسلم، في عبادة الناس لكل منهما، زاعمين أنه يريد أن يعبد كما عبد عيسى.
وعلى هذا القول فمعنى قوله: {مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلاً} أي ما ضربوا لك هذا

ج / 7 ص -126- المثل إلا لأجل الخصومة بالباطل، مع أنهم يعلمون أنك لا ترضى أن تعبد بوجه من الوجوه.
وقوله تعالى: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ} [آل عمران:64].
وإن كان من القرآن المدني النازل بعد الهجرة, فمعناه يكرره عليهم النبي صلى الله عليه وسلم كثيرا قبل الهجرة كما هو معلوم.
وكذلك قوله: {وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} [آل عمران:80].
ولا شك أن كفار قريش متيقنون، في جميع المدة التي أقامها صلى الله عليه وسلم، في مكة قبل الهجرة بعد الرسالة، وهي ثلاث عشرة سنة، أنه لا يدعو إلا إلى عبادة الله، وحده لا شريك له.
فادعاؤهم أنه يريد أن يعبدوه، افتراء منهم، وهم يعلمون أنهم مفترون، في ذلك.
وقوله تعالى في هذه الآية الكريمة: {أَآلِهَتُنَا خَيْرٌ أَمْ هُوَ}؟
التحقيق أن الضمير في قوله: {هُوَ} راجع إلى عيسى، لا إلى محمد عليهما الصلاة والسلام.
قال بعض العلماء: ومرادهم بالاستفهام تفضيل معبوداتهم على عيسى.
قيل: لأنهم يتخذون الملائكة آلهة، والملائكة أفضل عندهم من عيسى.
وعلى هذا فمرادهم أن عيسى عبد من دون الله، ولم يكن ذلك سببا لكونه في النار، ومعبوداتنا خير من عيسى، فكيف تزعم أنهم في النار.
وقال بعض العلماء: أرادوا تفضيل عيسى على آلهتهم.
والمعنى على هذا أنهم يقولون: عيسى خير من آلهتنا، أي في زعمك وأنت تزعم أنه في النار، بمقتضى عموم ما تتلوه من قوله: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ} [الأنبياء:98].
وعيسى عبده النصارى من دون الله، فدلالة قولك على أن عيسى في النار، مع

ج / 7 ص -127- اعترافك بخلاف ذلك، يدل على أن ما تقوله، من أنا ووآلهتنا، في النار ليس بحق أيضا.
وقوله تعالى في هذه الآية الكريمة: {بَلْ هُمْ قَوْمٌ خَصِمُونَ} أي لد، مبالغون في الخصومة، بالباطل، كما قال تعالى: {وَتُنْذِرَ بِهِ قَوْماً لُدّاً} [مريم:97], أي شديدي الخصومة.
وقوله تعالى: {وَهُوَ أَلَدُّ الْخِصَامِ} [البقرة:204]، لأن الفعل بفتح فكسر كخصم، من صيغ المبالغة، كما هو معلوم في محله.
وقد علمت مما ذكرنا أن قوله تعالى هنا: {وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلاً} إنما بينته الآيات التي ذكرنا ببيان سببه.
ومعلوم أن الآية قد يتضح معناها ببيان سببها.
فعلى القول الأول، أنهم ضربوا عيسى مثلا لأصنامهم، في دخول النار، فإن ذلك المثل يفهم من أن سبب نزول الآية نزول قوله تعالى قبلها: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ} لأنها لما نزلت قالوا إن عيسى عبد من دون الله كآلهتهم فهم بالنسبة لما دلت عليه سواء.
وقد علمت بطلان هذا مما ذكرناه آنفا.
وعلى القول الثاني أنهم ضربوا عيسى مثلا لمحمد صلى الله عليه وسلم، في أن عيسى قد عبد، وأنه صلى الله عليه وسلم، يريد أن يعبد كما عبد عيسى، فكون سبب ذلك سماعهم لقوله تعالى: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ} [آل عمران:59], وسماعهم للآيات المكية النازلة في شأن عيسى يوضح المراد بالمثل.
وأما الآيات التي بينت قوله: {مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلاً} فبيانها له واضح على كلا القولين. والعلم عند الله تعالى.
قوله تعالى: {إِنْ هُوَ إِلَّا عَبْدٌ أَنْعَمْنَا عَلَيْهِ}.
والتحقيق أن الضمير في قوله: {هُوَ} عائد إلى عيسى أيضا لا إلى محمد عليهما الصلاة والسلام.
وقوله هنا: {عَبْدٌ أَنْعَمْنَا عَلَيْهِ} لم يبين هنا شيئا من الإنعام الذي أنعم به على عبده

ج / 7 ص -128- عيسى، ولكنه بين ذلك في المائدة، في قوله تعالى: {]إِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ اذْكُرْ نِعْمَتِي عَلَيْكَ وَعَلَى وَالِدَتِكَ إِذْ أَيَّدْتُكَ بِرُوحِ الْقُدُسِ تُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلاً وَإِذْ عَلَّمْتُكَ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالْإِِنْجِيلَ وَإِذْ تَخْلُقُ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ بِإِذْنِي فَتَنْفُخُ فِيهَا فَتَكُونُ طَيْراً بِإِذْنِي وَتُبْرِئُ الْأَكْمَهَ وَالْأَبْرَصَ بِإِذْنِي وَإِذْ تُخْرِجُ الْمَوْتَى بِإِذْنِي وَإِذْ كَفَفْتُ بَنِي إِسْرائيلَ عَنْكَ إِذْ جِئْتَهُمْ بِالْبَيِّنَاتِ} [المائدة:110], وفي آل عمران، في قوله تعالى: {إِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهاً فِي الدُّنْيَا وَالْآخِرَةِ وَمِنَ الْمُقَرَّبِينَ} إلى قوله: {وَمِنَ الصَّالِحِينَ} [آل عمران:45-46], إلى غير ذلك من الآيات.
قوله تعالى: {وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ فَلا تَمْتَرُنَّ بِهَا}.
التحقيق أن الضمير في قوله: {وَإِنَّهُ} راجع إلى عيسى لا إلى القرآن، ولا إلى النبي صلى الله عليه وسلم .
ومعنى قوله: {لَعِلْمٌ لِلسَّاعَةِ} على القول الحق الصحيح الذي يشهد له القرآن العظيم، والسنة المتواترة، هو أن نزول عيسى في آخر الزمان، حيا علم للساعة أي علامة لقرب مجيئها لأنه من أشراطها الدالة على قربها.
وإطلاق علم الساعة على نفس عيسى، جار على أمرين، كلاهما أسلوب عربي معروف.
أحدهما: أن نزول عيسى المذكور، لما كان علامة لقربها، كانت تلك العلامة، سببا لعلم قربها، فأطلق في الآية المسبب وأريد السبب.
وإطلاق المسبب وإرادة السبب، أسلوب عربي معروف في القرآن، وفي كلام العرب.
ومن أمثلته في القرآن قوله تعالى: {وَيُنَزِّلُ لَكُمْ مِنَ السَّمَاءِ رِزْقاً} [غافر:13].
فالرزق مسبب عن المطر والمطر سببه، فأطلق المسبب الذي هو الرزق وأريد سببه الذي هو المطر للملابسة القوية التي بين السبب والمسبب.
ومعلوم أن البلاغيين، ومن وافقهم، يزعمون أن مثل ذلك، من نوع ما يسمونه المجاز المرسل، وأن الملابسة بين السبب والمسبب من علاقات المجاز المرسل عندهم.

ج / 7 ص -129- والثاني من الأمرين: أن غاية ما في ذلك، أن الكلام على حذف مضاف، والتقدير، وإنه لذو علم للساعة، أي وإنه لصاحب إعلام الناس، بقرب مجيئها، لكونه علامة لذلك، وحذف المضاف وإقامة المضاف إليه مقامه، كثير في القرآن، وفي كلام العرب، وإليه أشار في الخلاصة بقوله:

وما يلي المضاف يأت خلفا عنه في الإعراب إذا ما حذفا

وهذا الأخير أحد الوجهين اللذين وجه بهما علماء العربية النعت بالمصدر كقولك: زيد كرم وعمرو عدل أي ذو كرم وذو عدل كما قال تعالى: {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} [الطلاق:2]، وقد أشار إلى ذلك في الخلاصة بقوله:

ونعتوا بمصدر كثيرا فالتزموا الإفراد والتذكيرا

أما دلالة القرآن الكريم على هذا القول الصحيح، ففي قوله تعالى سورة النساء: {وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ} [النساء:159], أي ليؤمنن بعيسى قبل موت عيسى، وذلك صريح في أن عيسى حي وقت نزول آية النساء هذه، وأنه لا يموت حتى يؤمن به أهل الكتاب.
ومعلوم أنهم لا يؤمنون به إلا بعد نزوله إلى الأرض.
فإن قيل قد ذهبت جماعة من المفسرين، من الصحابة فمن بعدهم إلى أن الضمير في قوله: {قَبْلَ مَوْتِهِ} راجع إلى الكتابي، أي إلا ليؤمنن به الكتابي قبل موت الكتابي.
فالجواب أن يكون الضمير راجعا إلى عيسى، يجب المصير إليه، دون القول الآخر، لأنه أرجح منه من أربعة أوجه:
الأول: أنه هو ظاهر القرآن المتبادر منه، وعليه تنسجم الضمائر بعضها مع بعض.
والقول الآخر بخلاف ذلك.
وإيضاح هذا أن الله تعالى قال: {وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّهِ} [النساء:157], ثم قال تعالى: {وَمَا قَتَلُوهُ} أي عيسى، {وَمَا صَلَبُوهُ} أي عيسى {وَلَكِنْ شُبِّهَ لَهُمْ} أي عيسى {وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ} أي عيسى {لَفِي شَكٍّ مِنْهُ} أي عيسى {مَا لَهُمْ بِهِ مِنْ عِلْمٍ} أي عيسى، {وَمَا قَتَلُوهُ يَقِيناً} أي عيسى {بَلْ رَفَعَهُ اللَّهُ}

ج / 7 ص -130- أي عيسى {وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ} أي عيسى {قَبْلَ مَوْتِهِ} أي عيسى {وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيداً} [النساء:1580-159], أي يكون هو، أي عيسى عليهم شهيدا.
فهذا السياق القرآني الذي ترى، ظاهر ظهورا لا ينبغي العدول عنه، في أن الضمير في قوله: {قَبْلَ مَوْتِهِ}، راجع إلى عيسى.
الوجه الثاني: من مرجحات هذا القول، أنه على هذا القول الصحيح، فمفسر الضمير، ملفوظ مصرح به، في قوله تعالى: {وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّهِ} [النساء:157].
وأما على القول الآخر فمفسر الضمير ليس مذكورا في الآية أصلا، بل هو مقدر تقديره: ما من أهل الكتاب أحد إلا ليؤمنن به قبل موته، أي موت أحد أهل الكتاب المقدر.
ومما لا شك فيه، أن ما لا يحتاج إلى تقدير، أرجح وأولى، مما يحتاج إلى تقدير.
الوجه الثالث: من مرجحات هذا القول الصحيح، أنه تشهد له السنة النبوية المتواترة، لأن النبي صلى الله عليه وسلم قد تواترت عنه الأحاديث بأن عيسى حي الآن، وأنه سينزل في آخر الزمان حكما مقسطا, ولا ينكر تواتر السنة بذلك إلا مكابر.
قال ابن كثير في تفسيره، بعد أن ذكر هذا القول الصحيح ونسبه إلى جماعة من المفسرين ما نصه:
وهذا القول هو الحق كما سنبينه بعد بالدليل القاطع إن شاء الله تعالى اهـ.
وقوله بالدليل القاطع يعني السنة المتواترة، لأنها قطعية وهو صادق في ذلك.
وقال ابن كثير، في تفسير آية الزخرف هذه ما نصه:
وقد تواترت الأحاديث، عن رسول الله صلى الله عليه وسلم، أنه أخبر بنزول عيسى عليه السلام قبل يوم القيامة إماما عادلا وحكما مقسطا, اهـ منه.
وهو صادق في تواتر الأحاديث بذلك.

ج / 7 ص -131- وأما القول بأن الضمير في قوله: {قَبْلَ مَوْتِهِ} راجع إلى الكتاب فهو خلاف ظاهر القرآن، ولم يقم عليه دليل من كتاب ولا سنة.
الوجه الرابع: هو أن القول الأول الصحيح، واضح لا إشكال فيه، ولا يحتاج إلى تأويل ولا تخصيص بخلاف القول الآخر، فهو مشكل لا يكاد يصدق، إلا مع تخصيص، والتأويلات التي يروونها فيه عن ابن عباس، وغيره، ظاهرة البعد والسقوط لأنه على القول بأن الضمير في قوله: {قَبْلَ مَوْتِهِ} راجع إلى عيسى فلا إشكال ولا خفاء، ولا حاجة إلى تأويل، ولا إلى تخصيص.
وأما على القول بأنه راجع إلى الكتابي فإنه مشكل جدا بالنسبة لكل من فاجأه الموت من أهل الكتاب، كالذي يسقط من عال إلى أسفل، والذي يقطع رأسه بالسيف وهو غافل والذي يموت في نومه ونحو ذلك، فلا يصدق هذا العموم المذكور في الآية على هذا النوع، من أهل الكتاب، إلا إذا ادعى إخراجهم منه بمخصص.
ولا سبيل إلى تخصيص عمومات القرآن، إلا بدليل يجب الرجوع إليه من المخصصات المتصلة أو المنفصلة.
وما يذكر عن ابن عباس من أنه سئل عن الذي يقطع رأسه من أهل الكتاب فقال إن رأسه يتكلم، بالإيمان بعيسى، وأن الذي يهوي من عال إلى أسفل يؤمن به وهو يهوي، لا يخفي بعده وسقوطه، وأنه لا دليل البتة عليه كما ترى.
وبهذا كله تعلم، أن الضمير في قوله: {قَبْلَ مَوْتِهِ}، راجع إلى عيسى، وأن تلك الآية من سورة النساء تبين قوله تعالى هنا: {وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ} كما ذكرنا.
فإن قيل: إن كثيرا ممن لا تحقيق عندهم يزعمون أن عيسى قد توفي، ويعتقدون مثل ما يعتقده، ضلال اليهود والنصارى، ويستدلون على ذلك بقوله تعالى: {إِذْ قَالَ اللَّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} [آل عمران:55], وقوله: {فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ} [المائدة:117].
فالجواب: أنه لا دلالة في إحدى الآيتين البتة على أن عيسى قد توفي فعلا.

ج / 7 ص -132- أما قوله تعالى: {إِنِّي مُتَوَفِّيكَ} فإن دلالته المزعومة على ذلك منفية من أربعة أوجه:
الأول: أن قوله: {مُتَوَفِّيكَ} حقيقة لغوية في أخذ الشيء كاملا غير ناقص، والعرب تقول: توفي فلان دينه يتوفاه فهو متوف له إذا قبضه وحازه إليه كاملا من غير نقص.
فمعنى: {إِنِّي مُتَوَفِّيكَ} في الوضع اللغوي أي حائزك إلي، كاملا بروحك وجسمك.
ولكن الحقيقة العرفية خصصت التوفي المذكور بقبض الروح دون الجسم ونحو هذا مما دار بين الحقيقة اللغوية العرفية فيه لعلماء الأصول ثلاثة مذاهب.
الأول: هو تقديم الحقيقة العرفية، وتخصيص عموم الحقيقة اللغوية بها.
وهذا هو المقرر في أصول الشافعي وأحمد، وهو المقرر في أصول مالك إلا أنهم في الفروع ربما لم يعتمدوه في بعض المسائل.
وإلى تقديم الحقيقة العرفية، على الحقيقة اللغوية أشار في مراقي السعودي بقوله:

واللفظ محمول على الشرعي إن لم يكن فمطلق العرفي

فاللغوي على الجلي ولم يجب بحث عن المجاز في الذي انتخب

المذهب الثاني: هو تقديم الحقيقة اللغوية على العرفية بناء على أن العرفية وإن ترجحت بعرف الاستعمال، فإن اللغوية مترجحة بأصل الوضع.
وهذا القول مذهب أبي حنيفة رحمه الله.
المذهب الثالث: أنه لا تقدم العرفية على اللغوية، ولا اللغوية على العرفية، بل يحكم باستوائهما ومعادلة الاحتمالين فيهما، فيحكم على اللفظ بأنه مجمل، لاحتمال هذه واحتمال تلك.
وهذا اختيار ابن السبكي، ومن وافقه، وإلى هذين المذهبين الأخيرين أشار في مراقي السعود, بقوله:

ومذهب النعمان عكس ما مضى والقول بالإجمال فيه مرتضى

ج / 7 ص -133- وإذا علمت هذا، فاعلم أنه على المذهب الأول، الذي هو تقديم الحقيقة اللغوية، على العرفية، فإن قوله تعالى: {إِنِّي مُتَوَفِّيكَ} لا يدل إلا على أنه قبضه إليه بروحه وجسمه، ولا يدل على الموت أصلا، كما أن توفي الغريم لدينه لا يدل على موت دينه.
وأما على المذهب الثاني: وهو تقديم الحقيقة العرفية على اللغوية، فإن لفظ التوفي حينئذ، يدل في الجملة على الموت.
ولكن سترى إن شاء الله، أنه وإن دل على ذلك في الجملة، لا يدل على أن عيسى قد توفي فعلا.
وقد ذكرنا في كتابنا: دفع إيهام الاضطراب، عن آيات الكتاب، في سورة آل عمران، وجه عدم دلالة الآية، على موت عيسى فعلا، أعني قوله تعالى: {إِنِّي مُتَوَفِّيكَ} فقلنا ما نصه:
والجواب عن هذا، من ثلاثة أوجه:
الأول: أن قوله تعالى: {مُتَوَفِّيكَ} لا يدل على تعيين الوقت، ولا يدل على كونه قد مضى.
وأما عطفه {وَرَافِعُكَ إِلَيَّ}، على قوله: {مُتَوَفِّيكَ}، فلا دليل فيه لإطباق جمهور أهل اللسان العربي، على أن الواو لا تقتضي الترتيب ولا الجمع، وإنما تقتضي مطلق التشريك.
وقد ادعى السيرافي والسهيلي، إجماع النحاة على ذلك، وعزاه الأكثر للمحققين وهو الحق خلافا لما قاله قطرب والفراء وثعلب وأبو عمرو الزاهد وهشام والشافعي من أنها تفيد الترتيب لكثرة استعمالها فيه.
وقد أنكر السيرافي ثبوت هذا القول عن الفراء وقال لم أجده في كتابه.
وقال ولي الدين: أنكر أصحابنا نسبة هذا القول إلى الشافعي، حكاه عنه صاحب الضياء اللامع.
وقوله صلى الله عليه وسلم : "أبدأ بما بدأ الله به" يعني الصفا لا دليل فيه على اقتضائها الترتيب.

ج / 7 ص -134- وبيان ذلك هو ما قاله الفهري كما ذكره عنه صاحب الضياء اللامع.
وهو أنها كما أنها لا تقتضي الترتيب ولا المعية، فكذلك لا تقتضي المنع منهما.
فقد يكون العطف بها مع قصد الاهتمام بالأول كقوله: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} [البقرة:158], بدليل الحديث المتقدم.
وقد يكون المعطوف بها مرتبا كقول حسان:

هجوت محمدا وأجبت عنه

على رواية الواو.
وقد يراد بها المعية كقوله: {فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ} [العنكبوت:15], وقوله: {وَجُمِعَ الشَّمْسُ وَالْقَمَرُ} [القيامة:9], ولكن لا تحمل على الترتيب ولا على المعية إلا بدليل منفصل.
الوجه الثاني: أن معنى {مُتَوَفِّيكَ} أي منيمك {وَرَافِعُكَ إِلَيَّ}، أي في تلك النومة.
وقد جاء في القرآن إطلاق الوفاة على النوم في قوله تعالى: {وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ} [الأنعام:60]، وقوله: {اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا} [الزمر:42]، وعزى ابن كثير هذا القول للأكثرين، واستدل بالآيتين المذكورتين.
الوجه الثالث: أن {مُتَوَفِّيكَ}، اسم فاعل توفاه، إذا قبضه وحازه إليه، ومنه قولهم: توفي فلان دينه إذا قبضه إليه، فيكون معنى {مُتَوَفِّيكَ} على هذا، قابضك منهم إلي حيا، وهذا القول هو اختيار ابن جرير.
وأما الجمع بأنه توفاه ساعات أو أياما، ثم أحياه فلا معول عليه، إذ لا دليل عليه. ا ه. من دفع إيهام الاضطراب عن آيات الكتاب.
وقد قدمنا في هذا البحث أن دلالة قوله تعالى: {مُتَوَفِّيكَ} على موت عيسى فعلا، منفية من أربعة أوجه، وقد ذكرنا منها ثلاثة، من غير تنظيم:

ج / 7 ص -135- أولها: أن {مُتَوَفِّيكَ} حقيقة لغوية في أخذه بروحه وجسمه.
الثاني: أن {مُتَوَفِّيكَ} وصف محتمل للحال والاستقبال والماضي، ولا دليل في الآية على أن ذلك التوفي قد وقع ومضى، بل السنة المتواترة والقرآن دالان على خلاف ذلك، كما أوضحنا في هذا المبحث.
الثالث: أنه توفي نوم، وقد ذكرنا الآيات الدالة على أن النوم يطلق عليه الوفاة، فكل من النوم والموت، يصدق عليه اسم التوفي، وهما مشتركان في الاستعمال العرفي.
فهذه الأوجه الثلاثة ذكرناها كلها في الكلام الذي نقلنا من كتابنا دفع إيهام الاضطراب عن آيات الكتاب.
وذكرنا الأول منها بانفراده لنبين مذاهب الأصوليين فيه.
أما قوله تعالى: {فَلَمَّا تَوَفَّيْتَنِي}، فدلالته على أن عيسى مات، منفية من وجهين:
الأول منهما: أن عيسى يقول ذلك يوم القيامة، ولا شك أن يموت قبل يوم القيامة، فإخباره يوم القيامة بموته، لا يدل على أنه الآن قد مات كما لا يخفي.
والثاني منهما: أن ظاهر الآية أنه توفي رفع وقبض للروح والجسد، لا توفي موت.
وإيضاح ذلك أن مقابلته لذلك التوفي بالديمومة فيهم في قوله: {وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي} [المائدة:117]، تدل على ذلك لأنه لو كان توفي موت، لقال ما دمت حيا، فلما توفيتني لأن الذي يقابل بالموت هو الحياة كما في قوله: {وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيّاً} [مريم:31].
أما التوفي المقابل بالديمومة فيهم فالظاهر أنه توفي انتقال عنهم، إلى موضع آخر.
وغاية ما في ذلك هو حمل اللفظ على حقيقته اللغوية مع قرينة صارفة عن قصد العرفية، وهذا لا إشكال فيه.
وأما الوجه الرابع: من الأوجه المذكورة سابقا، أن الذين زعموا أن عيسى قد مات، قالوا: إنه لا سبب لذلك الموت، إلا أن اليهود قتلوه وصلبوه، فإذا تحقق نفي هذا السبب

ج / 7 ص -136- وقطعهم أنه لم يمت بسبب غيره، تحققنا أنه لم يمت أصلا، وذلك السبب الذي زعموه، منفي يقينا بلا شك، لأن الله جل وعلا قال: {وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ} [النساء:157], وقال تعالى: {وَمَا قَتَلُوهُ يَقِيناً, بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ}.
وضمير: {رَفَعَهُ} ظاهر في رفع الجسم والروح معا كما لا يخفي.
وقد بين الله جل وعلا مستند اليهود في اعتقادهم أنهم قتلوه، بأن الله ألقى شبهه على إنسان آخر فصار من يراه يعتقد اعتقادا جازما أنه عيسى.
فرآه اليهود لما أجمعوا على قتل عيسى فاعتقدوا لأجل ذلك الشبه الذي ألقي عليه اعتقادا جازما أنه عيسى فقتلوه.
فهم يعتقدون صدقهم، في أنهم قتلوه وصلبوه، ولكن العليم اللطيف الخبير، أوحى إلى نبيه، في الكتاب الذي لا يأتيه الباطل من بين يديه ولا من خلفه أنهم لم يقتلوه ولم يصلبوه.
محمد صلى الله عليه وسلم والذين اتبعوه عندهم علم من الله بأمر عيسى لم يكن عند اليهود ولا النصارى كما أوضحه تعالى بقوله: {وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلَّا اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِيناً, بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} [النساء:157-158].
والحاصل أن القرآن العظيم على التفسير الصحيح والسنة المتواترة عن النبي صلى الله عليه وسلم كلاهما دال على أن عيسى حي، وأنه سينزل في آخر الزمان، وأن نزوله من علامات الساعة، وأن معتمد الذين زعموا أنهم قتلوه ومن تبعهم هو إلقاء شبهه على غيره، واعتقادهم الكاذب أن ذلك المقتول الذي شبه بعيسى هو عيسى.
وقد عرفت دلالة الوحي على بطلان ذلك، وأن قوله: {مُتَوَفِّيكَ} على موته فعلا.
وقد رأيت توجيه ذلك من أربعة أوجه، وأنه على المقرر في الأصول، في المذاهب الثلاثة التي ذكرنا عنهم، ولا إشكال في أنه لم يمت فعلا.
أما على القول بتقديم الحقيقة اللغوية فالأمر واضح، لأن الآية على ذلك لا تدل على الموت.

ج / 7 ص -137- وأما على القول بالإجمال، فالمقرر في الأصول أن المحمل، لا يحمل على واحد من معنييه، ولا معانيه بل يطلب بيان المراد منه، بدليل منفصل.
وقد دل الكتاب هنا والسنة المتواترة على أنه لم يمت وأنه حي.
وأما على القول بتقديم الحقيقة العرفية على الحقيقة اللغوية، فإنه يجاب عنه من أوجه:
الأول: أن التوفي محمول على النوم، وحمله عليه يدخل في اسم الحقيقة العرفية.
والثاني: أنا وإن سلمنا أنه توفي موت، فالصيغة لا تدل على أنه قد وقع فعلا.
الثالث: أن القول المذكور بتقديم العرفية، محله فيما إذا لم يوجد دليل صارف، عن إرادة العرفية اللغوية، فإن دل على ذلك دليل وجب تقديم اللغوية قولا واحدا.
وقد قدمنا مرارا دلالة الكتاب والسنة المتواترة على إرادة اللغوية هنا دون العرفية.
واعلم بأن القول بتقديم اللغوية على العرفية، محله فيما إذا لم تتناس اللغوية بالكلية، فإن أميتت الحقيقة اللغوية بالكلية، وجب المصير إلى العرفية إجماعا، وإليه أشار في مراقي السعود بقوله:

أجمع إن حقيقة تمات على التقدم له الإثبات

فمن حلف ليأكلن من هذه النخلة، فمقتضى الحقيقة اللغوية، أنه لا يبر يمينه حتى يأكل من نفس النخلة لا من ثمرتها.
ومقتضى الحقيقة العرفية أنه يأكل من ثمرتها لا من نفس جذعها.
والمصير إلى العرفية هنا واجب إجماعا، لأن اللغوية في مثل هذا أميتت بالكلية.
فلا يقصد عاقل البتة الأكل من جذع النخلة.
أما الحقيقة اللغوية في قوله تعالى: {إِنِّي مُتَوَفِّيكَ} فإنها ليست من الحقيقة المماتة كما لا يخفي.
ومن المعلوم في الأصول أن العرفية تسمى حقيقة عرفية ومجازا لغويا، وأن اللغوية تسمى عندهم حقيقة لغوية، ومجازا عرفيا.

ج / 7 ص -138- وقد قدمنا مرارا أنا أوضحنا أن القرآن الكريم لا مجاز فيه على التحقيق في رسالتنا المسماة "منع جواز المجاز، في المنزل للتعبد والإعجاز".
فاتضح مما ذكرنا كله أن آية الزخرف هذه تبينها آية النساء المذكورة، وأن عيسى لم يمت وأنه ينزل في آخر الزمان وإنما قلنا إن قوله تعالى هنا: {وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ} أي علامة ودليل على قرب مجيئها، لأن وقت مجيئها بالفعل لا يعلمه إلا الله.
وقد قدمنا الآيات الدالة على ذلك مرارا.
وقوله تعالى في هذه الآية الكريمة: {فَلا تَمْتَرُنَّ بِهَا} أي لا تشكن في قيام الساعة فإنه لا شك فيه.
وقد قدمنا الآيات الموضحة له مرارا كقوله تعالى: {وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيهَا} وقوله: {وَتُنْذِرَ يَوْمَ الْجَمْعِ لا رَيْبَ فِيهِ فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ}[الشورى:7]، وقوله: {لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ} [النساء:87], وقوله: {فَكَيْفَ إِذَا جَمَعْنَاهُمْ لِيَوْمٍ لا رَيْبَ فِيهِ} [آل عمران:25], إلى غير ذلك من الآيات.
قوله تعالى: {وَلا يَصُدَّنَّكُمُ الشَّيْطَانُ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ}.
وقد قدمنا الآيات الموضحة له بكثرة مرارا كقوله: {إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوّاً} [فاطر:6], وقوله: {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ} [الكهف:50], إلى غير ذلك من الآيات.
قوله تعالى: {فَوَيْلٌ لِلَّذِينَ ظَلَمُوا مِنْ عَذَابِ يَوْمٍ أَلِيمٍ}.
قوله هنا: {ظَلَمُوا} أي كفروا، بدليل قوله في مريم، في القصة بعينها، {فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ مَشْهَدِ يَوْمٍ عَظِيمٍ} [مريم:37].
وقوله: {مِنْ مَشْهَدِ يَوْمٍ عَظِيمٍ} يوضحه قوله هنا: {مِنْ مَشْهَدِ يَوْمٍ عَظِيمٍ}.
وقد قدمنا مرارا الآيات الدالة على إطلاق الظلم على الكفر كقوله: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان:13], وقوله: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} [البقرة:254], وقوله: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} [يونس:106], وقوله تعالى:

ج / 7 ص -139- {وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} [الأنعام:82], أي بشرك، كما فسره به النبي صلى الله عليه وسلم، في الحديث الثابت في صحيح البخاري.
قوله تعالى: {هَلْ يَنْظُرُونَ إِلَّا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ}.
الاستفهام ب {هَلْ} هنا بمعنى النفي، و {يَنْظُرُونَ} بمعنى ينتظرون، أي ما ينتظر الكفار {إِلَّا السَّاعَةَ}، أي القيامة {أَنْ تَأْتِيَهُمْ بَغْتَةً}، أي في حال كونها مباغتة لهم، أي مفاجئة لهم، {وَهُمْ لا يَشْعُرُونَ} أي بمفاجأتها في حال غفلتهم وعدم شعورهم بمجيئها.
والظاهر أن المصدر المنسبك من {أَنْ} وصلتها في قوله: {يَنْظُرُونَ} في محل نصب، على أنه بدل اشتمال من {السَّاعَةَ}، وكون ينظرون، بمعنى ينتظرون، معروف في كلام العرب، ومنه قول امرىء القيس:

فإنكما إن تنظراني ساعة من الدهر تنفعني لدى أم جندب

وما تضمنته هذه الآية الكريمة، من أن الساعة تأتيهم بغتة، جاء موضحا في آيات من كتاب الله. كقوله تعالى في الأعراف: {ثَقُلَتْ فِي السَّمَاوَاتِ وَالْأَرْضِ لا تَأْتِيكُمْ إِلَّا بَغْتَةً} [الأعراف:187], وقوله تعالى في القتال: {فَهَلْ يَنْظُرُونَ إِلَّا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً فَقَدْ جَاءَ أَشْرَاطُهَا} [محمد:18], وقوله تعالى: {مَا يَنْظُرُونَ إِلَّا صَيْحَةً وَاحِدَةً تَأْخُذُهُمْ وَهُمْ يَخِصِّمُونَ, فَلا يَسْتَطِيعُونَ تَوْصِيَةً} [يـس:49-50].
فالمراد بالصيحة: القيامة.
وقوله: {وَهُمْ يَخِصِّمُونَ, فَلا يَسْتَطِيعُونَ تَوْصِيَةً}، يدل على أنها تأتيهم وهم في غفلة، وعدم شعور بإتيانها، إلى غير ذلك من الآيات, والعلم عند الله تعالى.
قوله تعالى: {يَا عِبَادِ لا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلا أَنْتُمْ تَحْزَنُونَ الَّذِينَ آمَنُوا بِآياتِنَا وَكَانُوا مُسْلِمِينَ}.
ذكر جل وعلا في هذه الآية الكريمة بعض صفات الذين ينتفي عنهم الخوف والحزن يوم القيامة, فذكر منها هنا الإيمان بآيات الله والإسلام، وذكر بعضا منها في غير هذا الموضع.

ج / 7 ص -140- فمن ذلك الإيمان والتقوى، وذلك في قوله تعالى في سورة يونس: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} [يونس:62-63].
ومن ذلك الاستقامة، وقولهم: {رَبُّنَا اللَّهُ}، وذلك في قوله في فصلت: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلَّا تَخَافُوا وَلا تَحْزَنُوا} [فصلت:30], وقوله تعالى في الأحقاف: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [الأحقاف:13], إلى غير ذلك من الآيات.
والخوف في لغة العرب: الغم من أمر مستقبل.
والحزن: الغم من أمر ماض.
وربما استعمل كل منهما في موضع الآخر, وإطلاق الخوف على العلم أسلوب عربي معروف.
قال بعض العلماء: ومنه قوله تعالى: {إِلَّا أَنْ يَخَافَا أَلَّا يُقِيمَا حُدُودَ اللَّهِ} [البقرة:229].
قال معناه: إلا أن يعلما.
ومنه قول أبي محجن الثقفي:

إذا مت فادفني إلى جنب كرمة تروي عظامي في الممات عروقها

ولا تدفني في الفلاة فإنني أخاف إذا ما مت ألا أذوقها

فقوله أخاف: أي أعلم لأنه لا يشك في أنه لا يشربها بعد موته.
وقوله في هذه الآية الكريمة: {الَّذِينَ آمَنُوا بِآياتِنَا وَكَانُوا مُسْلِمِينَ} ظاهره المغايرة بين الإيمان والإسلام.
وقد دل بعض الآيات على اتحادهما كقوله تعالى: {فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنَ الْمُؤْمِنِينَ, فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِينَ} [الذريات:35-36].
ولا منافاة في ذلك، فإن الإيمان يطلق تارة على جميع ما يطلق عليه الإسلام من الاعتقاد والعمل, كما ثبت في الصحيح، في حديث وفد عبد القيس، والأحاديث بمثل ذلك كثيرة جدا.

ج / 7 ص -141- ومن أصرحها في ذلك قوله صلى الله عليه وسلم: "الإيمان بضع وسبعون".
وفي بعض الروايات الثابتة في الصحيح: "وستون شعبة أعلاها شهادة ألا إله إلا الله وأدناها إماطة الأذى عن الطريق".
فقد سمى صلى الله عليه وسلم إماطة الأذى عن الطريق إيمانا.
وقد أطال البيهقي رحمه الله في شعب الإيمان، في ذكر الأعمال التي جاء الكتاب والسنة تسميتها إيمانا.
فالإيمان الشرعي التام والإسلام الشرعي التام معناهما واحد.
وقد يطلق الإيمان إطلاقا آخر على خصوص ركنه الأكبر الذي هو الإيمان بالقلب، كما في حديث جبريل الثابت في الصحيح.
والقلب مضغة في الجسد إذا صلحت صلح الجسد كله, فغيره تابع له, وعلى هذا تحصل المغايرة في الجملة بين الإيمان والإسلام.
فالإيمان، على هذا الإطلاق، اعتقاد والإسلام شامل للعمل.
واعلم أن مغايرته تعالى بين الإيمان والإسلام في قوله تعالى: {قَالَتِ الْأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الْإِيمَانُ فِي قُلُوبِكُمْ} [الحجرات:14].
قال بعض العلماء: المراد بالإيمان هنا، معناه الشرعي، والمراد بالإسلام معناه اللغوي، لأن إذعان الجوارح وانقيادها دون إيمان القلب إسلام لغة لا شرعا.
وقال بعض العلماء: المراد بكل منهما معناه الشرعي، ولكن نفي الإيمان في قوله: {وَلَمَّا يَدْخُلِ الْإِيمَانُ}، يراد به عند من قال هذا، نفي كمال الإيمان لا نفي أصله، ولكن ظاهر الآية لا يساعد على هذا، لأن قوله: {وَلَمَّا يَدْخُلِ} فعل في سياق النفي وهو صيغة عموم، على التحقيق، وإن لم يؤكد بمصدر، ووجهه واضح جدا، كما قدمناه مرارا.
وهو أن الفعل الصناعي ينحل، عن مصدر وزمن عند النحويين، وعن مصدر وزمن، ونسبة عند البلاغيين، كما حرروه في مبحث الاستعارة التبعية، وهو أصوب.

ج / 7 ص -142- فالمصدر كامن في مفهوم الفعل الصناعي إجماعا، وهو نكرة لم تتعرف بشيء فيؤول إلى معنى النكرة في سياق النفي.
وقد أشار صاحب مراقي السعود إلى أن الفعل في سياق النفي أو الشرط من صيغ العموم بقوله:

ونحو لا شربت أو وإن شربا واتفقوا إن مصدر قد جلبا

ووجه إهمال {لا} في هذه الآية في قوله تعالى: {لاَ خَوْفٌ} أن لا الثانية التي هي {وَلا هُمْ يَحْزَنُونَ} بعدها معرفة وهي الضمير، وهي لا تعمل في المعارف، بل في النكرات، فلما وجب إهمال الثانية، أهملت الأولى لينسجم الحرفان بعضهما مع بعض في إهمالهما معا.
قوله تعالى: {ادْخُلُوا الْجَنَّةَ أَنْتُمْ وَأَزْوَاجُكُمْ تُحْبَرُونَ}.
قوله تعالى في هذه الآية: {وَأَزْوَاجُكُمْ} فيه لعلماء التفسير وجهان:
أحدهما: أن المراد بأزواجهم، نظراؤاهم وأشباههم في الطاعة وتقوى الله, واقتصر على هذا القول ابن كثير.
والثاني: أن المراد بأزواجهم، نساؤهم في الجنة، لأن هذا الأخير أبلغ في التنعم والتلذذ من الأول.
ولذا يكثر في القرآن، ذكر إكرام أهل الجنة، بكونهم مع نسائهم دون الامتنان عليهم، بكونهم مع نظرائهم وأشباههم في الطاعة.
قال تعالى: {إِنَّ أَصْحَابَ الْجَنَّةِ الْيَوْمَ فِي شُغُلٍ فَاكِهُونَ, هُمْ وَأَزْوَاجُهُمْ فِي ظِلالٍ عَلَى الْأَرَائِكِ مُتَّكِئُونَ} [يـس:55-56].
وقال كثير في أهل العلم: إن المراد بالشغل المذكور في الآية، هو افتضاض الأبكار, وقال تعالى: {وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ} [الطور:20], وقال تعالى: {وَحُورٌ عِينٌ, كَأَمْثَالِ الْلُؤْلُؤِ الْمَكْنُونِ} [الواقعة:22-23], وقال تعالى: {فِيهِنَّ خَيْرَاتٌ حِسَانٌ} إلى قوله: {حُورٌ مَقْصُورَاتٌ فِي الْخِيَامِ} [الرحمن:72]، وقال: {وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ

ج / 7 ص -143- عِينٌ} [الصافات:48], وقال تعالى: {وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ أَتْرَابٌ} [صّ:52], إلى غير ذلك من الآيات.
وقد قدمنا: أن مفرد الأزواج زوج بلا هاء، وأن الزوجة بالتاء لغة لا لحن خلافا لمن زعم أن الزوجة لحن من لحن الفقهاء، وأن ذلك لا أصل له في اللغة.
والحق أن ذلك لغة عربية، ومنه قول الفرزدق:

وإن الذي يسعى ليفسد زوجتي كساع إلى أسد الشرى يستبيلها

وقول الحماسي:

فبكى يناتي شجوهن وزوجتي والظاعنون إلى ثم تصدع

وفي صحيح مسلم من حديث أنس أن النبي صلى الله عليه وسلم قال في صفية: "إنها زوجتي".
وقوله: {تُحْبَرُونَ} أقوال العلماء فيه راجعة إلى شيء واحد، وهو أنهم يكرمون بأعظم أنواع الإكرام وأتمها.
قوله تعالى: {يُطَافُ عَلَيْهِمْ بِصِحَافٍ مِنْ ذَهَبٍ}.
قد قدمنا الآيات الموضحة له، وجميع الآيات التي فيها الأنعام على أهل الجنة بأواني الذهب والفضة، والتحلي بهما، ولبس الحرير، ومنه السندس والإستبرق، وفي سورة النحل في الكلام على قوله تعالى: {وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا} [النحل:14].
قوله تعالى: {وَفِيهَا مَا تَشْتَهِيهِ الْأَنْفُسُ وَتَلَذُّ الْأَعْيُنُ وَأَنْتُمْ فِيهَا خَالِدُونَ}.
ذكر جل وعلا في هذه الآية الكريمة، أن كل ما تشتهيه الأنفس، وتلذ الأعين، أي تلتذ به الأعين أي برؤيته لحسنه، كما قال تعالى: {صَفْرَاءُ فَاقِعٌ لَوْنُهَا تَسُرُّ النَّاظِرِينَ} [البقرة:69], وأسند اللذة إلى العين، وهي في الحقيقة مسندة لصاحب العين، كإسناد الكذب والخطيئة إلى الناصية، وهي مقدم شعر الرأس، في قوله تعالى: {نَاصِيَةٍ كَاذِبَةٍ خَاطِئَةٍ} [العلق:16], وكإسناد الخشوع، والعمل والنصب، إلى الوجوه، في قوله تعالى: {وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ عَامِلَةٌ نَاصِبَةٌ}.

ج / 7 ص -144- ومعلوم أن الكذب والخطيئة مسندان في الحقيقة لصاحب الناصية، كما أن الخشوع والعمل، والنصب مسندات إلى أصحاب الوجوه.
وما دلت عليه هذه الآية الكريمة من أن الجنة، فيها كل مشتهي، وكل مستلذ، جاء مبسوطا موضحة أنواعه في آيات كثيرة، من كتاب الله، وجاء محمد أيضا إجمالا شاملا لكل شيء من النعيم.
أما إجمال ذلك ففي قوله تعالى: {فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} [السجدة:17].
وأما بسط ذلك وتفصيله، فقد بين القرآن، أن من ذلك النعيم المذكور في الآية، المشارب، والماكل والمناكح، والفرش والسرر، والأواني، وأنواع الحلي والملابس والخدم إلى غير ذلك، وسنذكر بعض الآيات الدالة على كل شيء من ذلك.
أما المآكل فقد قال تعالى: {لَكُمْ فِيهَا فَاكِهَةٌ كَثِيرَةٌ مِنْهَا تَأْكُلُونَ} [الزخرف:73]، وقال: {وَلَحْمِ طَيْرٍ مِمَّا يَشْتَهُونَ} [الواقعة:21], وقال تعالى: {وَفَاكِهَةٍ كَثِيرَةٍ, لا مَقْطُوعَةٍ وَلا مَمْنُوعَةٍ} [الواقعة:23-33], وقال تعالى: {كُلَّمَا رُزِقُوا مِنْهَا مِنْ ثَمَرَةٍ رِزْقاً قَالُوا هَذَا الَّذِي رُزِقْنَا مِنْ قَبْلُ وَأُتُوا بِهِ مُتَشَابِهاً} [البقرة:25], إلى غير ذلك من الآيات.
أما المشارب، فقد قال تعالى: {إِنَّ الْأَبْرَارَ يَشْرَبُونَ مِنْ كَأْسٍ كَانَ مِزَاجُهَا كَافُوراً, عَيْناً يَشْرَبُ بِهَا عِبَادُ اللَّهِ يُفَجِّرُونَهَا تَفْجِيراً} [الإنسان:5-6], وقال تعالى: {وَيُسْقَوْنَ فِيهَا كَأْساً كَانَ مِزَاجُهَا زَنْجَبِيلا, عَيْناً فِيهَا تُسَمَّى سَلْسَبِيلاً} [الإنسان:17-18]، وقوله تعالى: {يَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ بِأَكْوَابٍ وَأَبَارِيقَ وَكَأْسٍ مِنْ مَعِينٍ, لا يُصَدَّعُونَ عَنْهَا وَلا يُنْزِفُونَ} [الواقعة:17-19], وقال تعالى: {يُطَافُ عَلَيْهِمْ بِكَأْسٍ مِنْ مَعِينٍ بَيْضَاءَ لَذَّةٍ لِلشَّارِبِينَ, لا فِيهَا غَوْلٌ وَلا هُمْ عَنْهَا يُنْزَفُونَ} [الصافات:45-47], وقال تعالى: {فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ وَأَنْهَارٌ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ وَأَنْهَارٌ مِنْ خَمْرٍ لَذَّةٍ لِلشَّارِبِينَ وَأَنْهَارٌ مِنْ عَسَلٍ مُصَفّىً وَلَهُمْ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ} [محمد:15]، وقال تعالى: {كُلُوا وَاشْرَبُوا هَنِيئاً بِمَا أَسْلَفْتُمْ فِي الْأَيَّامِ الْخَالِيَةِ} [الحاقة:24] إلى غير ذلك من الآيات.

ج / 7 ص -145- وأما الملابس والأواني والحلي، فقد قدمنا الكلام عليها مستوفي في سورة النحل.
وأما المناكح فقد قدمنا بعض الآيات الدالة عليها قريبا، وهي كثيرة كقوله تعالى: {وَلَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ} [البقرة:25], ويكفي ما قدمنا من ذلك قريبا.
وأما ما يتكئون عليه من الفرش والسرر ونحو ذلك، ففي آيات كثيرة كقوله تعالى: {مُتَّكِئِينَ عَلَى فُرُشٍ بَطَائِنُهَا مِنْ إِسْتَبْرَقٍ} [الرحمن:54], وقوله تعالى: {هُمْ وَأَزْوَاجُهُمْ فِي ظِلالٍ عَلَى الْأَرَائِكِ مُتَّكِئُونَ} [يـس:56], وقوله تعالى: {عَلَى سُرُرٍ مَوْضُونَة, مُتَّكِئِينَ عَلَيْهَا مُتَقَابِلِينَ} [الواقعة:15-16].
والسرر الموضونة هي المنسوجة بقضبان الذهب.
وقوله تعالى: {إِخْوَاناً عَلَى سُرُرٍ مُتَقَابِلِينَ} [الحجر:47], وقوله تعالى: {فِيهَا سُرُرٌ مَرْفُوعَةٌ} [الغاشية:13], وقوله تعالى: {مُتَّكِئِينَ عَلَى رَفْرَفٍ خُضْرٍ وَعَبْقَرِيٍّ حِسَانٍ} [الرحمن:76], إلى غير ذلك من الآيات.
وأما خدمهم فقد قال تعالى في ذلك: {يَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ} [الواقعة:17], وقال تعالى في سورة الإنسان في صفة هؤلاء الغلمان: {إِذَا رَأَيْتَهُمْ حَسِبْتَهُمْ لُؤْلُؤاً مَنْثُوراً} [الإنسان:19]، وذكر نعيم أهل الجنة بأبلغ صيغة في قوله تعالى: {وَإِذَا رَأَيْتَ ثَمَّ رَأَيْتَ نَعِيماً وَمُلْكاً كَبِيراً} [الإنسان:20].
والآيات الدالة على أنواع نعيم الجنة وحسنها وكمالها كالظلال والعيون والأنهار وغير ذلك كثيرة جدا ولنكتف منها بما ذكرنا.
وقوله تعالى في هذه الآية الكريمة: {وَأَنْتُمْ فِيهَا خَالِدُونَ} [الزخرف:71]، قد قدمنا الآيات الموضحة، لأن خلودهم المذكور لا انقطاع له البتة, كقوله تعالى: {عَطَاءً غَيْرَ مَجْذُوذٍ} [هود:108], أي غير مقطوع، وقوله تعالى: {إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ}[صّ:54] وقوله تعالى: {مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ} [النحل:96].
قوله تعالى: {وَتِلْكَ الْجَنَّةُ الَّتِي أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ}.

ج / 7 ص -146- قد قدمنا الكلام على هذه الآية الكريمة، ونحوها من الآيات الدالة على أن العمل سبب لدخول الجنة كقوله تعالى: {وَنُودُوا أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ} [الأعراف:43], وقوله تعالى: {تِلْكَ الْجَنَّةُ الَّتِي نُورِثُ مِنْ عِبَادِنَا مَنْ كَانَ تَقِيّاً} [مريم:63], وقوله تعالى: {فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} [السجدة:17].
وبينا أقرب أوجه الجمع بين هذه الآيات الكريمة وما بمعناها، مع وقوله صلى الله عليه وسلم: "لن يدخل أحدكم عمله الجنة" قالوا: ولا أنت يا رسول الله قال: "ولا أنا إلا أن يتغمدني الله برحمة منه وفضل".
وذكرنا في ذلك أن العمل الذي بينت الآيات كونه سبب دخول الجنة هو العمل الذي تقبله الله برحمة منه وفضل, وأن العمل الذي لا يدخل الجنة هو الذي لم يتقبله الله.
والله يقول: {إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ} [المائدة:27].
قوله تعالى: {ونادوا وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ}.
اللام في قوله: {لِيَقْضِ} لام الدعاء.
والظاهر أن المعنى، أن مرادهم بذلك سؤال مالك خازن النار، أن يدعو الله لهم بالموت، والدليل على ذلك أمران:
الأول: أنهم لو أرادوا دعاء الله بأنفسهم أن يميتهم لما نادوا يا مالك، ولما خاطبوه في قولهم: {رَبُّكَ}.
والثاني: أن الله بين في سورة المؤمن أن أهل النار، يطلبون خزنة النار، أن يدعو الله لهم ليخفف عنهم العذاب، وذلك في قوله تعالى: {وَقَالَ الَّذِينَ فِي النَّارِ لِخَزَنَةِ جَهَنَّمَ ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْماً مِنَ الْعَذَابِ} [غافر:49], وقوله: {لِيَقْضِ عَلَيْنَا رَبُّكَ} أي ليمتنا فنستريح بالموت من العذاب.
ونظيره قوله تعالى: {فَوَكَزَهُ مُوسَى فَقَضَى عَلَيْهِ} [القصص:15], أي أماته.
وقوله تعالى في هذه الآية الكريمة: {قَالَ إِنَّكُمْ مَاكِثُونَ} دليل على أنهم لا يجابون

ج / 7 ص -147- إلى الموت بل يمكثون في النار معذبين إلى غير نهاية.
وقد دل القرآن العظيم على أنهم لا يموتون فيها فيستريحوا بالموت، ولا تغني هي عنهم، ولا يخفف عنهم عذابها، ولا يخرجون منها.
أما كونهم لا يموتون فيها الذي دل عليه قوله هنا: {قَالَ إِنَّكُمْ مَاكِثُونَ} فقد دلت عليه آيات من كتاب الله كقوله تعالى: {إِنَّهُ مَنْ يَأْتِ رَبَّهُ مُجْرِماً فَإِنَّ لَهُ جَهَنَّمَ لا يَمُوتُ فِيهَا وَلا يَحْيَى} [طـه:74]، وقوله تعالى: {وَيَتَجَنَّبُهَا الْأَشْقَى, الَّذِي يَصْلَى النَّارَ الْكُبْرَى, ثُمَّ لا يَمُوتُ فِيهَا وَلا يَحْيَى} [الأعلى:11-13], وقوله تعالى: {وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا} [فاطر:36], وقوله تعالى: {وَيَأْتِيهِ الْمَوْتُ مِنْ كُلِّ مَكَانٍ وَمَا هُوَ بِمَيِّتٍ} [إبراهيم:17].
وأما كون النار لا تغني عنهم، فقد بينه تعالى بقوله: {كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيراً}[الإسراء:97]، فمن يدعي أن للنار خبوة نهائية وفناء رد عليه بهذه الآية الكريمة.
وأما كون العذاب لا يخفف عنه فقد دلت عليه آيات كثيرة جدا كقوله: {وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا} [فاطر:36], وقوله تعالى: {فَلا يُخَفَّفُ عَنْهُمْ وَلا هُمْ يُنْظَرُونَ} [النحل:85]، وقوله تعالى: {فَلَنْ نَزِيدَكُمْ إِلَّا عَذَاباً} [النبأ:30]، وقوله تعالى: {لا يُفَتَّرُ عَنْهُمْ}[الزخرف:75]، وقوله: {إِنَّ عَذَابَهَا كَانَ غَرَاماً} [الفرقان:65], وقوله تعالى: {فسوف يكون لزاما} على الأصح في الأخيرين.
وأما كونهم لا يخرجون منها فقد جاء موضحا في آيات من كتاب الله، كقوله تعالى في البقرة: {كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} [البقرة:167], وقوله تعالى في المائدة: {يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ} [المائدة:37]، وقوله تعالى في الحج: {كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا} [الحج:22], وقوله تعالى في السجدة: {كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا} [السجدة:20]، وقوله تعالى في الجاثية: {فَالْيَوْمَ لا يُخْرَجُونَ مِنْهَا وَلا هُمْ يُسْتَعْتَبُونَ} [الجاثـية:35] إلى غير ذلك من الآيات.
وقد أوضحنا هذا المبحث إيضاحا شافيا في كتابنا "دفع إيهام الاضطراب عن آيات

ج / 7 ص -148- الكتاب" في سورة الأنعام في الكلام على قوله تعالى: {قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ} [الأنعام:128], وفي سورة النبأ في الكلام على قوله تعالى: {لابِثِينَ فِيهَا أَحْقَاباً} [النبأ:23], وسنوضحه أيضا إن شاء الله، في هذا الكتاب المبارك في الكلام على آية النبأ المذكورة، ونوضح هناك إن شاء الله إزالة إشكال يورده الملحدون على الآيات التي فيها إيضاح هذا المبحث.
قوله تعالى: {لَقَدْ جِئْنَاكُمْ بِالْحَقِّ وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ} [الزخرف:78].
قد قدمنا الآيات الموضحة له في سورة الشورى في الكلام على قوله تعالى: {كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ} [الشورى:13].
قوله تعالى: {بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ} [الزخرف:80], قد قدمنا الآيات الموضحة له في هذه السورة الكريمة، في الكلام على قوله تعالى: {سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلونَ} [الزخرف:19]، وأكثرنا من الآيات الموضحة لذلك في سورة مريم في الكلام على قوله تعالى: {كَلَّا سَنَكْتُبُ مَا يَقُولُ} [مريم:79].
قوله تعالى: {قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ}.
اختلف العلماء في معنى {إِنْ} في هذه الآية، فقالت جماعة من أهل العلم إنها شرطية، واختاره غير واحد، وممن اختاره ابن جرير الطبري، والذين قالوا إنها شرطية، اختلفوا في المراد بقوله: {فَأَنَا أَوَّلُ الْعَابِدِينَ}.
فقال بعضهم: {فَأَنَا أَوَّلُ الْعَابِدِينَ} لذلك الولد.
وقال بعضهم: {فَأَنَا أَوَّلُ الْعَابِدِينَ} لله على فرض أن له ولدا.
وقال بعضهم: {فَأَنَا أَوَّلُ الْعَابِدِينَ} لله جازمين بأنه لا يمكن أن يكون له ولد وقالت جماعة آخرون: إن لفظة {إِنْ} في الآية نافية.
والمعنى ما كان لله ولد، وعلى القول بأنها نافية ففي معنى قوله: {فَأَنَا أَوَّلُ الْعَابِدِينَ} ثلاثة أوجه:
الأول, وهو أقربها: أن المعنى ما كان لله ولد فأنا أول العابدين لله، المنزهين له

ج / 7 ص -149- عن الولد، وعن كل ما لا يليق بكماله، وجلاله.
والثاني: أن معنى قوله: {فَأَنَا أَوَّلُ الْعَابِدِينَ}: أي الآنفين المستنكفين من ذلك يعني القول الباطل المفتري على ربنا الذي هو ادعاء الولد له.
والعرب تقول: عبد بكسر الباء يعبد بفتحها فهو عبد بفتح فكسر على القياس، وعابد أيضا سماعا، إذا اشتدت أنفته واستنكافه وغضبه، ومنه قول الفرزدق:

أولئك قومي إن هجوني هجوتهم وأعقد أن أهجو كليبا بدارم

فقوله: وأعبد يعني آنف وأستنكف.
ومنه أيضا قول الآخر:

متى ما يشأ ذو الود يصرم خليله ويعبد عليه لا محالة ظالما

وفي قصة عثمان بن عفان رضي الله عنه المشهورة: أنه جيء بامرأة من جهينة تزوجت، فولدت لستة أشهر، فبعث بها عثمان لترجم، اعتقادا منه أنها كانت حاملا قبل العقد لولادتها قبل تسعة أشهر، فقال له علي رضي الله عنهما: إن الله يقول: {وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْراً} [الأحقاف:15]، ويقول جل وعلا: {وَفِصَالُهُ فِي عَامَيْنِ} [لقمان:14], فلم يبق عن الفصال من المدة إلا ستة أشهر.
فما عبد عثمان رضي الله عنه، أن بعث إليها، لترد ولا ترجم.
ومحل الشاهد من القصة، فوالله: ما عبد عثمان, أي ما أنف ولا استنكف من الرجوع إلى الحق.
الوجه الثالث: أن المعنى {فَأَنَا أَوَّلُ الْعَابِدِينَ} أي الجاحدين النافين أن يكون لله ولد سبحانه وتعالى عن ذلك علوا كبيرا.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي في معنى هذه الآية الكريمة: أنه يتعين المصير إلى القول بأن {إِنْ} نافية، وأن القول بكونها شرطية لا يمكن أن يصح له معنى بحسب وضع اللغة العربية التي نزل بها القرآن، وإن قال به جماعة من أجلاء العلماء.

ج / 7 ص -150- وإنما اخترنا أن {إِنْ} هي النافية لا الشرطية، وقلنا إن المصير إلى ذلك متعين في نظرنا لأربعة أمور:
الأول: إن هذا القول جار على الأسلوب العربي، جريانا واضحا، لا إشكال فيه، فكون {إِنْ كَانَ} بمعنى ما كان كثير في القرآن، وفي كلام العرب كقوله تعالى: {إِنْ كَانَتْ إِلَّا صَيْحَةً وَاحِدَةً} [يـس:29], أي ما كانت إلا صيحة واحدة.
فقولك مثلا معنى الآية الكريمة: ما كان لله ولد فأنا أول العابدين، الخاضعين للعظيم الأعظم، المنزه عن الولد أو الآنفين المستنكفين، من أن يوصف ربنا بما لا يليق بكماله وجلاله، من نسبة الولد إليه، أو الجاحدين النافين، أن يكون لربنا ولد، سبحانه وتعالى عن ذلك علوا كبيرا لا إشكال فيه، لأنه جار على اللغة العربية، التي نزل بها القرآن، دال على تنزيه الله، تنزيها تاما عن الولد، من غير إيهام البتة لخلاف ذلك.
 الأمر الثاني: أن تنزيه الله عن الولد، بالعبارات التي لا إيهام فيها، هو الذي جاءت به الآيات الكثيرة، في القرآن كما قدمنا إيضاحه، في سورة الكهف في الكلام على قوله تعالى: {وَيُنْذِرَ الَّذِينَ قَالُوا اتَّخَذَ اللَّهُ وَلَداً} [الكهف:4], وفي سورة مريم في الكلام على قوله تعالى: {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً, لَقَدْ جِئْتُمْ شَيْئاً إِدّاً} [مريم:88-89], والآيات الكثيرة التي ذكرناها في ذلك تبين أن {إِنْ} نافية.
فالنفي الصريح الذي لا نزاع فيه يبين أن المراد في محل النزاع النفي الصريح.
وخير ما يفسر به القرآن القرآن فكون المعبر في الآية: وما كان للرحمن ولد بصيغة النفي الصريح مطابق لقوله تعالى في سورة بني إسرائيل: {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً} [الإسراء:111], وقوله تعالى في أول الفرقان: {وَلَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ} [الفرقان:2], وقوله تعالى: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ} [المؤمنون:91], وقوله تعالى: {لم يلد ولم يولد} وقوله تعالى: {أَلا إِنَّهُمْ مِنْ إِفْكِهِمْ لَيَقُولُونَ, وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ} [الصافات:151-152], إلى غير ذلك من الآيات.
وأما على القول بأن {إِنْ} شرطية وأن قوله تعالى: {فَأَنَا أَوَّلُ الْعَابِدِينَ} جزاء

ج / 7 ص -151- لذلك الشرط فإن ذلك لا نظير له البتة في كتاب الله، ولا توجد فيه آية تدل على مثل هذا المعنى.
الأمر الثالث: هو أن القول بأن {إِنْ} شرطية لا يمكن أن يصح له معنى في اللغة العربية، إلا معنى محذور، لا يجوز القول به بحال، وكتاب الله جل وعلا، يجب تنزيهه عن حمله على معان محذورة لا يجوز القول بها.
وإيضاح هذا أنه على القول بأن {إِنْ} شرطية، وقوله: {فَأَنَا أَوَّلُ الْعَابِدِينَ} جزاء الشرط لا معنى لصدقه البتة إلا بصحة الربط بين الشرط والجزاء.
والتحقيق الذي لا شك فيه أن مدار الصدق والكذب في الشرطية المتصلة، منصب على صحة الربط بين مقدمها الذي هو الشرط وتاليها الذي هو الجزاء، والبرهان القاطع على صحة هذا، هو كون الشرطية المتصلة، تكون في غاية الصدق مع كذب طرفيها معا، أو أحدهما لو أزيلت أداة الربط بين طرفيها، فمثال كذبهما معا مع صدقها قوله تعالى: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا} [الأنبياء:22], فهذه قضية في غاية الصدق كما ترى، مع أنها لو أزيلت أداة الربط بين طرفيها كان كل واحد من طرفيها، قضية كاذبة بلا شك، ونعني بأداة الربط لفظة {لَوْ} من الطرف الأول، واللام من الطرف الثاني، فإنهما لو أزيلا وحذفا صار الطرف الأول كان فيهما آلهة إلا الله، وهذه قضية في منتهي الكذب، وصار الطرف الثاني فسدتا أي السماوات والأرض، وهذه قضية في غاية الكذب كما ترى.
فاتضح بهذا أن مدار الصدق والكذب في الشرطيات على صحة الربط بين الطرفين وعدم صحته.
فإن كان الربط صحيحا فهي صادقة، ولو كذب طرفاها أو أحدهما عند إزالة الربط.
وإن كان الربط بينهما كاذبا كانت كاذبة كما لو قلت: لو كان هذا إنسانا لكان حجرا، فكذب الربط بينهما وكذب القضية بسببه كلاهما واضح.
وأمثلة صدق الشرطية مع كذب طرفيها كثيرة جدا كالآية التي ذكرنا، وكقولك لو كان الإنسان حجرا لكان جمادا، ولو كان الفرس ياقوتا لكان حجرا، فكل هذه القضايا ونحوها صادقة مع كذب طرفيها لو أزيلت أداة الربط.
ومثال صدقها مع كذب أحدهما، قولك لو كان زيد في السماء ما نجا من الموت

ج / 7 ص -152- فإنها شرطية صادقة لصدق الربط بين طرفيها، مع أنها كاذبة أحد الطرفين دون الآخر، لأن عدم النجاة من الموت صدق، وكون زيد في السماء كذب، هكذا مثل بهذا المثال البناني، وفيه عندي أن هذه الشرطية التي مثل بها اتفاقية لا لزومية، ولا دخل للاتفاقيات في هذا المبحث.
والمثال الصحيح: لو كان الإنسان حجرا لكان جسما.
واعلم أن قوما زعموا أن مدار الصدق والكذب في الشرطيات منصب على خصوص التالي الذي هو الجزاء، وأن المقدم الذي هو الشرط قيد في ذلك.
وزعموا أن هذا المعنى هو المراد عند أهل اللسان العربي، والتحقيق الأول.
ولم يقل أحد البتة بقول ثالث في مدار الصدق والكذب في الشرطيات.
فإذا حققت هذا، فاعلم أن الآية الكريمة، على القول بأنها جملة شرط وجزاء لا يصح الربط بين طرفيها البتة بحال على واحد من القولين اللذين لا ثالث لهما إلا على وجه محذور لا يصح القول به بحال.
وإيضاح ذلك أنه على القول الأخير، أن مصب الصدق والكذب، في الشرطيات إنما هو التالي الذي هو الجزاء، وأن المقدم الذي هو الشرط قيد في ذلك.
فمعنى الآية عليه باطل بل هو كفر, لأن معناه أن كونه أول العابدين يشترط فيه أن يكون للرحمن ولد، سبحانه وتعالى عن ذلك علوا كبيرا.
لأن مفهوم الشرط أنه إن لم يكن له ولد، لم يكن أول العابدين، وفساد هذا المعنى كما ترى.
وأما على القول الأول الذي هو الصحيح أن مدار الصدق والكذب في الشرطيات على صحة الربط بين طرفي الشرطية.
فإنه على القول بأن الآية الكريمة جملة شرط وجزاء لا يصح الربط بين طرفيها البتة أيضا، إلا على وجه محذور لا يجوز المصير إليه بحال، لأن كون المعبود ذا ولد، واستحقاقه هو، أو ولده العبادة، لا يصح الربط بينهما البتة إلا على معنى هو كفر بالله، لأن المستحق للعبادة لا يعقل بحال أن يكون ولدا أو والدا.

ج / 7 ص -153- وبه تعلم أن الشرط المزعوم في قوله: {إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ} إنما يعلق به محال لاستحالة كون الرحمن ذا ولد.
ومعلوم أن المحال لا يعلق عليه إلا المحال.
فتعليق عبادة الله التي هي أصل الدين على كونه ذا ولد ظهور فساده كما ترى، وإنما تصدق الشرطية في مثل هذا لو كان المعلق عليه مستحيلا، فادعاء أن {إِنْ} في الآية شرطية مثل ما لو قيل: لو كان معه آلهة لكنت أول العابدين له، وهذا لا يصدق بحال، لأن واحدا من آلهة متعددة، لا يمكن أن يعبد، فالربط بين طرفيها مثل هذه القضية لا يصح بحال.
ويتضح لك ذلك بمعنى قوله: {وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذاً لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ} [المؤمنون:91].
فإن قوله {إِذاً}: أي لو كان معه غيره من الآلهة، لذهب كل واحد منهم بما خلق واستقل به، وغالب بعضهم بعضا ولم ينتظم للسماوات والأرض نظام ولفسد كل شيء، كما قال تعالى: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا} [الأنبياء:22]، وقوله تعالى: {قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذاً لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلاً} [الإسراء:42], على الصحيح الذي هو الحق من التفسيرين.
ومعنى ابتغائهم إليه تعالى سبيلا هو طلبهم طريقا إلى مغالبته كما يفعله بعض الملوك مع بعضهم.
والحاصل: أن الشرط إن علق به مستحيل فلا يمكن أن يصح الربط بينه وبين الجزاء، إلا إذا كان الجزاء مستحيلا أيضا لأن الشرط المستحيل لا يمكن أن يوجد به إلا الجزاء المستحيل.
أما كون الشرط مستحيلا والجزاء هو أساس الدين وعماد الأمر, فهذا مما لا يصح بحال.
ومن ذهب إليه من أهل العلم والدين لا شك في غلطه.
ولا شك في أن كل شرطية صدقت مع بطلان مقدمها الذي هو الشرط وصحة تاليها

ج / 7 ص -154- الذي هو الجزاء لا يصح التمثيل بها لهذه الآية بوجه من الوجوه، وأن ما ظنه الفخر الرازي من صحة التمثيل لها بذلك غلط فاحش منه بلا شك، وإيضاح ذلك أن كل شرطية كاذبة الشرط صادقة الجزاء عند إزالة الربط لا بد أن يكون موجب ذلك فيها أحد أمرين لا ثالث لهما البتة.
وكلاهما يكون الصدق به من أجل أمر خاص لا يمكن وجود مثله في الآية الكريمة التي نحن بصددها، بل هو مناقض لمعنى الآية.
والاستدلال بوجود أحد المتناقضين على وجود الآخر ضروري البطلان, ونعني بأول الأمرين المذكورين كون الشرطية اتفاقية لا لزومية أصلا.
وبالثاني منهما كون الصدق المذكور، من أجل خصوص المادة.
ومعلوم أن الصدق من أجل خصوص المادة لا عبرة به في العقليات، وأنه في حكم الكذب لعدم اضطراده، لأنه يصدق في مادة ويكذب في أخرى.
والمعتبر إنما هو الصدق اللازم المضطرد، الذي لا يختلف باختلاف المادة بحال.
ولا شك أن كل قضية شرطها محال لا يضطرد صدقها إلا إذا كان جزاؤها محالا خاصة.
فإن وجدت قضية باطلة الشرط صحيحة الجزاء، فلا بد أن يكون ذلك، لكونها اتفاقية أو لأجل خصوص المادة فقط.
فمثال وقوع ذلك لكونها اتفاقية قولك: إن كان زيد في السماء لم ينج من الموت.
فالشرط الذي هو كونه في السماء باطل والجزاء الذي هو كونه لم ينج من الموت صحيح، وإنما صح هذا لكون هذه الشرطية اتفاقية.
ومعلوم أن الاتفاقية لا علاقة بين طرفيها أصلا، فلا يقتضي ثبوت أحدهما ولا نفيه ثبوت الآخر ولا نفيه، فلا ارتباط بين طرفيها في المعنى أصلا وإنما هو في اللفظ فقط.
فكون زيد في السماء لا علاقة له بعدم نجاته من الموت أصلا، ولا ارتباط بينهما إلا في اللفظ؛ فهو كقولك: إن كان الإنسان ناطقا فالفرس صاهل.
وقد قدمنا إيضاح الفرق بين الشرطية اللزومية والشرطية الاتفاقية في سورة

ج / 7 ص -155- الكهف في الكلام على قوله تعالى: {وَإِنْ تَدْعُهُمْ إِلَى الْهُدَى فَلَنْ يَهْتَدُوا إِذاً أَبَداً}[الكهف:57] فراجعه.
ومعلوم أن قوله: {قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ} لم يقل أحد إنها شرطية اتفاقية ولم يدع أحد، أنها لا علاقة بين طرفيها أصلا.
ومثال وقوع ذلك لأجل خصوص المادة فقط، ما مثل به الفخر الرازي لهذه الآية الكريمة، مع عدم انتباهه لشدة المنافاة بين الآية الكريمة وبين ما مثل لها به، فإنه لما قال: إن الشرط الذي هو {إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ} باطل، والجزاء الذي هو: {فَأَنَا أَوَّلُ الْعَابِدِينَ} صحيح.
مثل لذلك بقوله: إن كان الإنسان حجرا فهو جسم، يعني أن قوله: إن كان الإنسان حجرا شرط باطل فهو كقوله تعالى: {قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ} فكون الإنسان حجرا وكون الرحمن ذا ولد كلاهما شرط باطل.
فلما صح الجزاء المرتب على الشرط الباطل في قوله: إن كان الإنسان حجرا فهو جسم دل ذلك على أن الجزاء الصحيح في قوله: {فَأَنَا أَوَّلُ الْعَابِدِينَ} يصح ترتيبه على الشرط الباطل الذي هو {إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ}.
وهذا غلط فاحش جدا، وتسوية بين المتنافيين غاية المنافاة، لأن الجزاء المرتب على الشرط الباطل في قوله: إن كان الإنسان حجرا فهو جسم إنما صدق لأجل خصوص المادة لا لمعنى اقتضاه الربط البتة.
وإيضاح ذلك أن النسبة بين الجسم والحجر، والنسبة بين الإنسان والجسم هي العموم والخصوص المطلق في كليهما.
فالجسم أعم مطلقا من الحجر، والحجر أخص مطلقا من الجسم، كما أن الجسم أعم من الإنسان أيضا عموما مطلقا، والإنسان أخص من الجسم أيضا خصوصا مطلقا: فالجسم جنس قريب للحجر، وجنس بعيد للإنسان، وإن شئت قلت: جنس متوسط له.
وإيضاح ذلك أن تقول في التقسيم الأول: الجسم إما نام أي يكبر تدريجا أو غير نام، فغير النامي كالحجر مثلا، ثم تقسم النامي تقسيما ثانيا, فتقول:

ج / 7 ص -156- النامي إما حساس أو غير حساس، فغير الحساس منه كالنبات.
ثم تقسم الحساس تقسيما ثالثا فتقول:
الحساس إما ناطق أو غير ناطق، والناطق منه هو الإنسان.
فاتضح أن كلا من الإنسان والحجر يدخل في عموم الجسم، والحكم بالأعم على الأخص صادق في الإيجاب بلا نزاع ولا تفصيل.
فقولك: الإنسان جسم صادق في كل تركيب، ولا يمكن أن يكذب بوجه، وذلك للملابسة الخاصة بينهما من كون الجسم جنسا للإنسان، وكون الإنسان فردا من أفراد أنواع الجسم، فلأجل خصوص هذه الملابسة بينهما، كان الحكم على الإنسان بأنه جسم صادقا، على كل حال، سواء كان الحكم بذلك، غير معلق على شيء أو كان معلقا على باطل أو حق.
فالاستدلال يصدق هذا المثال على صدق الربط بين الشرط والجزاء في قوله تعالى: {قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ} بطلانه كالشمس في رابعة النهار.
والعجب كل العجب من عاقل بقوله، لأن المثال المذكور إنما صدق لأن الإنسان يشمله مسمى الجسم.
أما من كان له ولد فالنسبة بينه وبين المعبود الحق هي تباين المقابلة، لأن المقابلة بين المعبود بحق وبين والد أو ولد هي المقابلة بين الشيء ومساوي نقيضه، لأن من يولد أو يولد له لا يمكن أن يكون معبودا بحق بحال.
وإيضاح المنافاة بين الأمرين أنك لو قلت: الإنسان جسم لقلت الحق ولو قلت: المولود له معبود، أو المولود معبود. قلت الباطل الذي هو الكفر البواح.
ومما يوضح ما ذكرنا إجماع جميع النظار على أنه إن كانت إحدى مقدمتي الدليل باطلة، وكانت النتيجة صحيحة أن ذلك لا يكون إلا لأجل خصوص المادة فقط، وأن ذلك الصدق لا عبرة به، فحكمه حكم الكذب ولا يعتبر إلا الصدق اللازم المضطرد في جميع الأحوال.
فلو قلت مثلا: كل إنسان حجر، وكل حجر جسم، لأنتج من الشكل الأول كل

ج / 7 ص -157- إنسان جسم، وهذه النتيجة في غاية الصدق كما ترى.
مع أن المقدمة الصغرى، من الدليل التي هي قولك: كل إنسان حجر في غاية الكذب كما ترى.
وإنما صدقت النتيجة لخصوص المادة كما أوضحنا، ولولا ذلك لكانت كاذبة لأن النتيجة لازم الدليل والحق لا يكون لازما للباطل فإن وقع شيء من ذلك فلخصوص المادة كما أوضحنا.
وبهذا التحقيق تعلم، أن الشرط الباطل لا يلزم وتطرد صحة ربطه إلا بجزاء باطل مثله.
وما يظنه بعض أهل العلم من أن قوله تعالى: {فَإِنْ كُنْتَ فِي شَكٍّ مِمَّا أَنْزَلْنَا إِلَيْكَ فَاسْأَلِ الَّذِينَ يَقْرَأُونَ الْكِتَابَ مِنْ قَبْلِكَ} [يونس:94], كقوله تعالى: {قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ} فهو غلط فاحش والفرق بين معنى الآيتين شاسع فظن استوائها في المعنى باطل.
وإيضاح ذلك أن قوله تعالى: {فَإِنْ كُنْتَ فِي شَكٍّ} معناه المقصود منه جار على الأسلوب العربي، لا إبهام فيه، لأنا أوضحنا سابقا أن مدار صدق الشرطية على صحة الربط بين شرطها وجزئها، فهي صادقة ولو كذب طرفاها عند إزالة الربط كما تقدم إيضاحه قريبا.
فربط قوله: {فَإِنْ كُنْتَ فِي شَكٍّ} بقوله: {فَاسْأَلِ الَّذِينَ يَقْرَأُونَ الْكِتَابَ مِنْ قَبْلِكَ} ربط صحيح لا إشكال فيه، لأن الشاك في الأمر شأنه أن يسأل العالم به عنه كما لا يخفي، فهي قضية صادقة، مع أن شرطها وجزاءها كلاهما باطل بانفراده، فهي كقوله: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا} فهي شرطية صادقة لصحة الربط بين طرفيها، وإن كان الطرفان باطلين عند إزالة الربط.
أما قوله تعالى: {قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ} على القول بأن {إِنْ} شرطية لا تمكن صحة الربط بين شرطها وجزائها البتة، لأن الربط بين المعبود وبين كونه والدا أو ولدا لا يصح بحال.
ولذا جاء عن النبي صلى الله عليه وسلم أنه قال: "لا أشك ولا أسأل أهل الكتاب" فنفي الطرفين

ج / 7 ص -158- مع أن الربط صحيح، ولا يمكن أن ينفي صلى الله عليه وسلم هو ولا غيره الطرفين في الآية الأخرى، فلا يقول هو ولا غيره: ليس له ولد ولا أعبده.
وعلى كل حال، فالربط بين الشك وسؤال الشاك للعالم أمر صحيح، بخلاف الربط بين العبادة وكون المعبود والدا أو ولدا فلا يصح.
فاتضح الفرق بين الآيتين وحديث: "لا أشك ولا أسأل أهل الكتاب" رواه قتادة بن دعامة مرسلا.
وبنحوه قال بعض الصحابة. فمن بعدهم، ومعناه صحيح بلا شك.
وما قاله الزمخشري في تفسير هذه الآية الكريمة يستغربه كل من رآه لقبحه وشناعته، ولم أعلم أحدا من الكفار في ما قص الله في كتابه عنهم يتجرأ على مثله أو قريب منه، وهذا مع عدم فهمه لما يقول وتناقض كلامه.
وسنذكر هنا كلامه القبيح للتنبيه على شناعة غلطه، الديني واللغوي.
قال في الكشاف ما نصه: {قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ} وصح ذلك وثبت ببرهان صحيح توردونه وحجة واضحة تدلون بها، {فَأَنَا أَوَّلُ} من يعظم ذلك الولد وأسبقكم إلى طاعته والانقياد له، كما يعظم الرجل ولد الملك لتعظيم أبيه.
وهذا كلام وارد على سبيل الفرض والتمثيل لغرض، وهو المبالغة في نفي الولد والإطناب فيه، وألا يترك للناطق به شبهة إلا مضمحلة، مع الترجمة عن نفسه بإثبات القدم في باب التوحيد، وذلك أنه علق العبادة بكينونة الولد وهي محال في نفسها، فكان المعلق بها محالا مثلها فهو في صورة إثبات الكينونة، والعبادة وفي معنى نفيهما على أبلغ الوجوه وأقواها.
ونظيره أن يقول العدلي للمجبر: إن كان الله تعالى خالقا للكفر في القلوب ومعذبا عليه عذابا سرمدا فأنا أول من يقول: هو شيطان وليس بإله.
فمعنى هذا الكلام وما وضع له أسلوبه ونظمه نفي أن يكون الله تعالى خالقا للكفر.
وتنزيهه عن ذلك وتقديسه ولكن على طريق المبالغة فيه من الوجه الذي ذكرنا، مع الدلالة على سماحة المذهب، وضلالة الذاهب إليه، والشهادة القاطعة بإحالته والإفصاح عن

ج / 7 ص -159- نفسه بالبراءة منه وغاية النفار والاشمئزاز من ارتكابه.
ونحو هذه الطريقة قول سعيد بن جبير رحمه الله للحجاج حين قال له: "أما والله لأبدلنك بالدنيا نارا تلظى، لو عرفت أن ذلك إليك ما عبدت إلها غيرك".
وقد تمحل الناس؟ أخرجوه به من هذا الأسلوب الشريف المليء بالنكت والفوائد المستقل بإثبات التوحيد على أبلغ وجوهه، فقيل: {إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ} في زعمكم {فَأَنَا أَوَّلُ الْعَابِدِينَ} الموحدين لله المكذبين قولكم لإضافة الولد, إليه اهـ. الغرض من كلام الزمخشري.
وفي كلام هذا من الجهل بالله وشدة الجراءة عليه، والتخبط والتناقض في المعاني اللغوية ما الله عالم به.
ولا أظن أن ذلك يخفي على عاقل تأمله.
وسنبين لك ما يتضح به ذلك فإنه أولا قال: {إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ} وضح ذلك ببرهان صحيح توردونه وحجة واضحة تدلون بها {فَأَنَا أَوَّلُ} من يعظم ذلك الولد وأسبقكم إلى طاعته، والانقياد له كما يعظم الرجل، ولد الملك لتعظيم أبيه.
فكلامه هذا لا يخفي بطلانه على عاقل، لأنه على فرض صحة نسبة الولد إليه، وقيام البرهان الصحيح والحجة الواضحة على أنه له ولد، فلا شك أن ذلك يقتضي، أن ذلك الولد لا يستحق العبادة، بحال، ولو كان في ذلك تعظيم لأبيه، لأن أباه مثله في عدم استحقاق العبادة والكفر بعبادة كل والد وكل مولود شرط في إيمان كل موحد، فمن أي وجه يكون هذا الكلام صحيحا.
أما في اللغة العربية فلا يكون صحيحا البتة.
وما أظنه يصح في لغة من لغات العجم فالربط بين هذا الشرط وهذا الجزاء لا يصح بوجه.
فمعنى الآية عليه لا يصح بوجه، لأن المعلق على المحال لا بد أن يكون محالا مثله.

ج / 7 ص -160- والزمخشري في كلامه كلما أراد أن يأتي بمثال في الآية خارج عنها اضطر إلى أن لا يعلق على المحال في زعمه إلا محالا.
فضربه للآية المثل بقصة ابن جبير مع الحجاج، دليل واضح على ما ذكرنا وعلى تناقضه وتخبطه.
فإنه قال فيها إن الحجاج قال لسعيد بن جبير: لأبدلنك بالدنيا نارا تلظى.
قال سعيد للحجاج: لو علمت إن ذلك إليك ما عبدت إلها غيرك.
فهو يدل على أنه علق المحال على المحال، ولو كان غير متناقض للمعنى الذي مثل له به الزمخشري لقال: لو علمت أن ذلك إليك لكنت أول العابدين لله.
فقوله: لو علمت أن ذلك إليك في معنى {قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ}، فنسبة الولد والشريك إليه معناهما في الاستحالة وادعاء النقص واحد.
فلو كان سعيد يفهم الآية كفهمك الباطل لقال: لو علمت أن ذلك إليك لكنت أول العابدين لله.
ولكنه لم يقل هذا، لأنه ليس له معنى صحيح يجوز المصير إليه.
وكذلك تمثيل الزمخشري للآية الكريمة في كلامه القبيح البشع الشنيع الذي يتقاصر عن التلفظ به كل كافر.
فقد اضطر فيه أيضا إلى ألا يعلق على المحال في زعمه إلا محالا شنيعا فإنه قال فيه:
ونظيره أن يقول العدلي للمجبر: إن كان الله تعالى خالقا للكفر في القلوب ومعذبا عليه عذبا سرمدا فأنا أول من يقول هو شيطان وليس بإله.
فانظر قول هذا الضال في ضربه المثل في معنى هذه الآية الكريمة بقول الضال الذي يسميه العدلي: إن كان الله خالقا للكفر في القلوب إلخ.
فخلق الله للكفر في القلوب وتعذيبه الكفار على كفرهم، مستحيل عنده كاستحالة نسبة الولد لله، وهذا المستحيل في زعمه الباطل، إنما علق عليه أفظع أنواع المستحيل

ج / 7 ص -161- وهو زعمه الخبيث أن الله إن كان خالقا للكفر في القلوب، ومعذبا عليه فهو شيطان لا إله، سبحانه وتعالى عما يقول الظالمون علوا كبيرا.
فانظر رحمك الله فظاعة جهل هذا الإنسان بالله، وشدة تناقضه في المعنى العربي للآية.
لأنه جعل قوله: إن كان الله خالقا للكفر ومعذبا عليه بمعنى {إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ} في أن الشرط فيهما مستحيل، وجعل قوله في الله أنه شيطان لا إله، سبحانه وتعالى عما يقول الظالمون علوا كبيرا.
كقول النبي صلى الله عليه وسلم : "أنا أول العابدين".
فاللازم لكلامه أن يقول: لو كان خالقا للكفر فأنا أول العابدين له، ولا يخفي أن الادعاء على الله أنه شيطان مناقض لقوله: {فَأَنَا أَوَّلُ الْعَابِدِينَ}.
وقد أعرضت عن الإطالة في بيان بطلان كلامه، وشدة ضلاله، وتناقضه لشناعته ووضوح بطلانه، فهي عبارات مزخرفة، وشقشقة لا طائل تحتها، وهي تحمل في طياتها الكفر والجهل بالمعنى العربي للآية، والتناقض الواضح وكم من كلام مليء بزخرف القول، وهو عقيم لا فائدة فيه، ولا طائل تحته كما قيل:

وإني وإني ثم إني وإنني إذا انقطعت نعلي جعلت لها شسعا

فظل يعمل أياما رويته وشبه الماء بعد الجهد بالماء

واعلم أن الكلام على القدر، وخلق أفعال العباد، قدمنا منه جملا كافية في هذه السورة الكريمة، في الكلام على قوله تعالى: {وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ} [الزخرف:20]، ولا يخفي تصريح القرآن بأن الله خالق كل شيء، كما قال تعالى: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ}[الرعد:16]، وقال تعالى: {وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً} [الفرقان:2], وقال: {هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ} [فاطر:3]، وقال تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ}[القمر:49].
فالإيمان بالقدر خيره وشره الذي هو من عقائد المسلمين جعله الزمخشري يقتضي أن لله شيطان، سبحان الله وتعالى عما يقوله الزمخشري علوا كبيرا.

ج / 7 ص -162- وجزى الزمخشري بما هو أهله.
الأمر الرابع: هو دلالة استقراء القرآن العظيم أن الله تعالى إذا أراد أن يفرض المستحيل ليبين الحق بفرضه علقه أولا بالأداة التي تدل على عدم وجوده وهي لفظة: {لَوْ}، ولم يعلق عليه البتة إلا محالا مثله، كقوله: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا} [الأنبياء:22]، وقوله تعالى: {لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَداً لاصْطَفَى مِمَّا يَخْلُقُ مَا يَشَاءُ} [الزمر:4]، وقوله تعالى: {لَوْ أَرَدْنَا أَنْ نَتَّخِذَ لَهْواً لاتَّخَذْنَاهُ مِنْ لَدُنَّا} [الأنبياء:17].
وأما تعليق ذلك بأداة لا تقتضي عدم وجوده كلفظة {إِنْ} مع كون الجزاء غير مستحيل فليس معهودا في القرآن.
ومما يوضح هذا المعنى الذي ذكرنا، المحاورة التي ذكرها جماعة من المفسرين، التي وقعت بين النضر بن الحارث، والوليد بن المغيرة، وهي وإن كانت أسانيدها غير قائمة، فإن معناها اللغوي صحيح.
وهي أن النضر بن الحارث كان يقول:
الملائكة بنات الله فأنزل الله قوله تعالى: {قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ} الآية.
فقال النضر للوليد بن المغيرة: ألا ترى أنه قد صدقني؟
فقال الوليد: لا ما صدقك ولكنه يقول:
ما كان للرحمن ولد {فَأَنَا أَوَّلُ الْعَابِدِينَ}، أي الموحدين، من أهل مكة المنزهين له عن الولد. فمحاورة هذين الكافرين، العالمين بالعربية، مطابقة لما قررنا.
لأن النضر قال: إن معنى الآية على أن {إِنْ} شرطية مطابق لما يعتقده الكفار من نسبة الولد إلى الله، وهو معنى محذور وأن الوليد قال: إن {إِنْ} نافية، وأن معنى الآية على ذلك هو مخالفة الكفار وتنزيه الله عن الولد.
وبجميع ما ذكرنا يتضح أن {إِنْ} في الآية الكريمة نافية.
وذلك مروي عن ابن عباس والحسن والسدي وقتادة وابن زيد وزهير بن محمد وغيرهم.

ج / 7 ص -163- تنبيه:
 اعلم أن ما قاله ابن جرير وغير واحد من أن القول بأن {إِنْ} نافية يلزمه إيهام المحذور الذي لا يجوز في حق الله.
قالوا: لأنه إن كان المعنى ما كان لله ولد فإنه لا يدل على نفي الولد، إلا في الماضي، فللكفار أن يقولوا إذا صدقت لم يكن له في الماضي ولد. ولكن الولد طرأ عليه، بعد ذلك لما صاهر الجن، وولدت له بناته التي هي الملائكة.
وإن هذا المحذور يمنع من الحمل على النفي لا شك في عدم صحته لدلالة الآيات القرآنية بكثرة على أن هذا الإيهام لا أثر له ولو كان له أثر لما كان الله يمدح نفسه بالثناء عليه بلفظة كان الدالة على خصوص الزمن الماضي في نحو قوله تعالى: {وَكَانَ اللَّهُ عَزِيزاً حَكِيماً} [النساء:158]، {وَكَانَ اللَّهُ عَلِيماً حَكِيماً} [النساء:17]، {وَكَانَ اللَّهُ غَفُوراً رَحِيماً} [النساء:96]، {وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيراً} [الأحزاب:27]، {إِنَّ اللَّهَ كَانَ عَلِيّاً كَبِيراً} [النساء:34], إلى غير ذلك من الآيات التي يصعب حصرها.
فإن معنى كل تلك الآيات أنه كان ولم يزل.
فلو كان الكفار يقولون ذلك الذي زعموه الذي هو قولهم: صدقت ما كان له ولد في الماضي ولكنه طرأ له لقالوا مثله في الآيات التي ذكرنا.
كأن يقولوا {كَانَ عَلِيماً حَكِيماً} [النساء:11], في الماضي ولكنه طرأ عليه عدم ذلك وهكذا في جميع الآيات المذكورة ونحوها.
وأيضا فإن المحذور الذي زعموه لم يمنع من إطلاق نفي الكون الماضي في قوله تعالى: {وَمَا كَانَ رَبُّكَ نَسِيّاً} [مريم:64]، وقوله {وَمَا كُنْتُ مُتَّخِذَ الْمُضِلِّينَ عَضُداً} [الكهف:51], وقوله: {وَمَا كُنَّا مُهْلِكِي الْقُرَى إِلَّا وَأَهْلُهَا ظَالِمُونَ} [القصص:59]، والآيات بمثل ذلك كثيرة.
ومن أوضحها في محل النزاع قوله تعالى: {وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ}الآية [المؤمنون:91].
ولم يمنع من نفي القرآن للولد في الزمن الماضي في قوله تعالى: {مَا اتَّخَذَ اللَّهُ مِنْ

ج / 7 ص -164- وَلَدٍ} [المؤمنون:91], فإن الكفار لم يقولوا يوما ما: صدقت ما اتخذه في الماضي ولكنه طرأ عليه اتخاذه.
وكذلك في قوله: {وَلَمْ يَتَّخِذْ وَلَداً} [الفرقان:2], وقوله: {لَمْ يَلِدْ} [الاخلاص:3]، لأن {لَمْ} تنقل المضارع إلى معنى الماضي.
والكفار لم يقولوا يوما صدقت لم يتخذ ولدا في الماضي، ولكنه طرأ عليه اتخاذه ولم يقولوا لم يلد في الماضي، ولكنه ولد أخيرا.
والحاصل أن الكفار لم يقروا أن الله منزه عن الولد لا في الماضي ولا في الحال، ولا في الاستقبال.
ومعلوم أن الولادة المزعومة حدث متحدد.
وبذلك تعلم أنما زعموه من إيهام المحذور في كون {إِنْ} في الآية نافية لا أساس له ولا معول عليه، وأن ما ادعوه من كونها شرطية ليس لها معنى في اللغة العربية إلا المعنى المحذور الذي لا يجوز في حق الله بحال.
واعلم أن كلام الفخر الرازي في هذه الآية الكريمة, الذي يقتضي إمكان صحة الربط بين طرفيها على أنها شرطية لا شك في غلطه فيه.
وأما إبطاله لقول من قال: إن المعنى {إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ} في زعمكم {فَأَنَا أَوَّلُ الْعَابِدِينَ} له والمكذبين لكم في ذلك، فهو إبطال صحيح، وكلامه فيه في غاية الحسن والدقة، وهو يقتضي إبطاله بنفسه، لجميع ما كان يقرره في الآية الكريمة.
والحاصل أن كون معنى {إِنْ} في الآية الكريمة هو النفي لا إشكال فيه، ولا محذور ولا إيهام، وأن الآيات القرآنية تشهد له لكثرة الآيات المطابقة لهذا المعنى في القرآن.
وأما كون معنى الآية الشرط والجزاء فلا يصح له معنى، غير محذور في اللغة، وليس له في كتاب الله نظير، لإجماع أهل اللسان العربي على اختلاف المعنى في التعليق بـ: {إِنْ}، والتعليق بـ: {لَوْ}.
لأن التعليق بـ: {لَوْ} يدل على عدم الشرط، وعدم الشرط استلزم عدم المشروط بخلاف بـ: {إِنْ}.

ج / 7 ص -165- فالتعليق بها يدل على الشك في وجود الشرط بلا نزاع.
وما خرج عن ذلك من التعليق بها مع العلم بوجود الشرط أو العلم بنفيه، فلأسباب أخر، وأدلة خارجة، ولا يجوز حملها على أحد الأمرين المذكورين، إلا بدليل منفصل كما أوضحناه، في غير هذا الموضع.
تنبيه:
اعلم أن ما ذكرنا من أن {لَوْ} تقتضي عدم وجود الشرط، وأن {إنْ} تقتضي الشك فيه، لا يرد عليه قوله تعالى: {فَإِنْ كُنْتَ فِي شَكٍّ مِمَّا أَنْزَلْنَا إِلَيْكَ}الآية, كما أشرنا له قريبا.
لأن التحقيق أن الخطاب في قوله: {إِنْ كُنْتَ فِي شَكٍّ} خطاب للنبي صلى الله عليه وسلم، والمراد به من يمكن أن يشك في ذلك من أمته.
وقد قدمنا في سورة بني إسرائيل في الكلام على قوله تعالى: {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ} [الإسراء:22], دلالة القرآن الصريحة على أنه صلى الله عليه وسلم يتوجه إليه الخطاب من الله، والمراد به التشريع لأمته، ولا يراد هو صلى الله عليه وسلم البتة بذلك الخطاب.
وقدمنا هناك أن من أصرح الآيات القرآنية في ذلك قوله تعالى: {وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ} [الإسراء:23]، فالتحقيق أن الخطاب له صلى الله عليه وسلم والمراد أمته لا هو نفسه، لأنه هو المشرع لهم بأمر الله.
وإيضاح ذلك أو معنى: {إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ} أي إن يبلغ عندك الكبر يا نبي الله والداك أو أحدهما فلا تقل لهما أف.
ومعلوم أن أباه مات وهو حمل، وأمه ماتت وهو في صباه فلا يمكن أن يكون المراد: إن يبلغ الكبر عندك هما أو أحدهما والواقع أنهما قد ماتا قبل ذلك بأزمان.
وبذلك يتحقق أن المراد بالخطاب غيره من أمته الذي يمكن إدراك والديه أو أحدهما الكبر عنده.
وقد قدمنا أن مثل هذا أسلوب عربي معروف وأوردنا شاهدا لذلك رجز سهل بن مالك الفزاري في قوله:

ج / 7 ص -166- يا أخت خير البدو والحضاره كيف ترين في فتى فزاره

أصبح يهوى حرة معطاره إياك أعني واسمعي يا جاره

وقد بسطنا القصة هناك، وبينا أن قول من قال: إن الخطاب في قوله تعالى: {إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا}, لكل من يصح خطابه من أمته، صلى الله عليه وسلم لا له هو نفسه، باطل بدليل قوله تعالى بعده في سياق الآيات: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ} [الإسراء:39].
والحاصل أن آية: {فَإِنْ كُنْتَ فِي شَكٍّ مِمَّا أَنْزَلْنَا إِلَيْكَ} [يونس:94], لا ينقص بها الضابط الذي ذكرنا لأنها كقوله: {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ} [الإسراء:22], {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} [الزمر:65], {فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ} [البقرة:147], {وَلا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ}[الأحزاب:1], {وَلا تُطِعْ مِنْهُمْ آثِماً أَوْ كَفُوراً} [الإنسان:24], إلى غير ذلك من الآيات.
ومعلوم أنه هو صلى الله عليه وسلم، لا يفعل شيئا من ذلك البتة، ولكنه يؤمر وينهي ليشرع لأمته على لسانه.
وبذلك تعلم اطراد الضابط الذي ذكرنا في لفظة {لَوْ}، ولفظة {إِنْ}، وأنه لا ينتقض بهذه الآية.
هذا ما ظهر لنا في هذه الآية الكريمة، ولا شك أنه لا محذور فيه ولا غرر ولا إيهام، والعلم عند الله تعالى.
قوله تعالى: {سُبْحَانَ رَبِّ السَّمَاوَاتِ وَالْأَرْضِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ}.
قد قدمنا معنى لفظة {سُبْحَانَ}، وما تدل عليه من تنزيه الله عن كل ما لا يليق بكماله وجلاله وإعراب لفظة {سُبْحَانَ} مع بعض الشواهد العربية في أول سورة بني إسرائيل.
وقوله تعالى: {قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ} الآية نزه نفسه تنزيها تاما عما يصفونه به من نسبة الولد إليه مبينا أن رب السماوات والأرض، ورب العرش، جدير بالتنزيه عن الولد، وعن كل ما لا يليق بكماله وجلاله.

ج / 7 ص -167- وما تضمنته هذه الآية الكريمة، من أنه لما ذكر وصف الكفار له، بما لا يليق به، نزه نفسه عن ذلك، معلما خلقه في كتابه، أن ينزهوه عن كل ما لا يليق به، جاء مثله موضحا في آيات كثيرة كقوله تعالى: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ} إلى قوله تعالى: {سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ, عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ} [المؤمنون:91-92], وقوله تعالى: {قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذاً لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلاً, سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوّاً كَبِيراً} [الإسراء:42-43], وقوله تعالى: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ} [الأنبياء:22], وقوله تعالى: {سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَفَى بِاللَّهِ وَكِيلاً} [النساء:171], إلى غير ذلك من الآيات.
قوله تعالى: {فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ}.
قد قدمنا الآيات الموضحة له في سورة الحجر في الكلام على قوله تعالى: {ذَرْهُمْ يَأْكُلُوا وَيَتَمَتَّعُوا وَيُلْهِهِمُ الْأَمَلُ} [الحجر:3].
قوله تعالى: {وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ}.
قد قدمنا الآيات الموضحة له في أول سورة الأنعام في الكلام على قوله تعالى: {وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ} [الأنعام:3].
قوله تعالى: {وَعِنْدَهُ عِلْمُ السَّاعَةِ}.
قد بينا الآيات الموضحة في سورة الأنعام في الكلام على قوله تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ} [الأنعام:59].
وفي الأعراف في الكلام على قوله تعالى: {قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ} [الأعراف:187] وفي غير ذلك من المواضع.
قوله تعالى: {وَلا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ}.
قد قدمنا الآيات الموضحة له في سورة البقرة في الكلام على قوله تعالى: {وَلا يُقْبَلُ مِنْهَا شَفَاعَةٌ} [البقرة:48], وفي غير ذلك من المواضع.

ج / 7 ص -168- قوله تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ}.
قد قدمنا الآيات الموضحة له بكثرة، في سورة بني إسرائيل في الكلام على قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء:9].
قوله تعالى: {وَقِيلِهِ يَا رَبِّ إِنَّ هَؤُلاءِ قَوْمٌ لا يُؤْمِنُونَ}.
قرأ هذا الحرف نافع، وابن كثير، وابن عامر، وأبو عمرو، والكسائي {وَقِيلَهُ} بفتح اللام وضم الهاء، وقرأه عاصم وحمزة: {وَقِيلِهِ} بكسر اللام والهاء.
قال بعض العلماء إعرابه بأنه عطف محل على {السَّاعَةِ} لأن قوله تعالى: {وَعِنْدَهُ عِلْمُ السَّاعَةِ} [الزخرف:85], مصدر مضاف إلى مفعوله.
فلفظ {السَّاعَةِ} مجرور لفظا بالإضافة، منصوب محلا بالمفعولية، وما كان كذلك جاز في تابعه النصب نظرا إلى المحل، والخفض نظرا إلى اللفظ، كما قال في الخلاصة:

وجر ما يتبع ما جر ومن راعى في الاتباع المحل فحسن

وقال في نظيره في الوصف:

واخفض أو نصب تابع الذي انخفض كمبتغي جاه ومالا من نهض

وقال بعضهم: هو معطوف على {سِرَّهُمْ} [الزخرف:80].
وعليه فالمعنى: {أَمْ يَحْسَبُونَ أَنَّا لا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ}، {وَقِيلِهِ يَا رَبِّ} الآية.
وقال بعضهم: هو منصوب على أنه مفعول مطلق.
أي، وقال: {قِيلِهِ} وهو بمعنى قوله إلا أن القاف لما كسرت، أبدلت الواو ياء لمجانسة الكسرة.
قالوا: ونظير هذا الإعراب قول كعب بن زهير:

تمشي الوشاة جنابيها وقيلهم إنك يا بن أبي سلمى لمقتول

أي ويقولون: قيلهم.

ج / 7 ص -169- وقال بعضهم: هو منصوب بيعلم محذوفة لأن العطف الذي ذكرنا على قوله: {سِرَّهُمْ}، والعطف على {السَّاعَةِ} يقال فيه إنه يقتضي الفصل بين المعطوف والمعطوف عليه بما لا يصلح لكونه اعتراضا، وتقدير الناصب إذا دل المقام عليه لا إشكال فيه. كما قال في الخلاصة:

ويحذف الناصبها إن علما وقد يكون حذفه ملتزما

وأما على قراءة الخفض، فهو معطوف على {السَّاعَةِ}، أي {وَعِنْدَهُ عِلْمُ السَّاعَةِ}، وعلم {قِيلِهِ يَا رَبِّ}.
واختار الزمخشري أنه مخفوض بالقسم، ولا يخفي بعده كما نبه عليه أبو حيان.
والتحقيق أن الضمير في {قِيلِهِ}، للنبي صلى الله عليه وسلم .
والدليل على ذلك، أن قوله بعد: {فَاصْفَحْ عَنْهُمْ وَقُلْ سَلامٌ} [الزخرف:89], خطاب له صلى الله عليه وسلم بلا نزاع، فادعاء أن الضمير في {قِيلِهِ} لعيسى لا دليل عليه ولا وجه له.
وما تضمنته هذه الآية الكريمة، من شكواه صلى الله عليه وسلم، إلى ربه عدم إيمان قومه، جاء موضحا في غير هذا الموضع كقوله تعالى: {وَقَالَ الرَّسُولُ يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُوراً} [الفرقان:30]، وذكر مثله عن موسى في قوله تعالى في الدخان: {فَدَعَا رَبَّهُ أَنَّ هَؤُلاءِ قَوْمٌ مُجْرِمُونَ} [الدخان:22]، وعن نوح قوله تعالى: {قَالَ رَبِّ إِنِّي دَعَوْتُ قَوْمِي لَيْلاً وَنَهَاراًفَلَمْ يَزِدْهُمْ دُعَائي إِلَّا فِرَاراً} [نوح:5-6], إلى آخر الآيات.
قوله تعالى: {فَاصْفَحْ عَنْهُمْ وَقُلْ سَلامٌ فَسَوْفَ يَعْلَمُونَ}.
قرأ هذا الحرف ابن كثير، وأبو عمرو، وعاصم، وحمزة، والكسائي: {فَسَوْفَ يَعْلَمُونَ} بياء الغيبة، وقرأ نافع وابن عامر "فَسَوْفَ تَعْلَمُونَ" بتاء الخطاب.
وهذه الآية الكريمة تضمنت، ثلاثة أمور:
الأول: أمره صلى الله عليه وسلم بالصفح عن الكفار.
والثاني: أن يقول لهم سلام.

ج / 7 ص -170- والثالث: تهديد الكفار، بأنهم سيعلمون حقيقة الأمر وصحة ما يوعد به الكافر من عذاب النار.
وهذه الأمور الثلاثة جاءت موضحة في غير هذا الموضع:
كقوله تعالى في الأول: {وَإِنَّ السَّاعَةَ لَآتِيَةٌ فَاصْفَحِ الصَّفْحَ الْجَمِيلَ} [الحجر:85]، وقوله تعالى: {وَلا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ وَدَعْ أَذَاهُمْ} [الأحزاب:48].
والصفح الإعراض عن المؤاخذة بالذنب.
قال بعضهم: وهو أبلغ من العفو.
قالوا: لأن الصفح أصله مشتق من صفحة العنق، فكأنه يولي المذنب بصفحة عنقه معرضا عن عتابه فما فوقه.
وأما الأمر الثاني، فقد بين تعالى أنه هو شأن عباده الطيبين.
ومعلوم أنه صلى الله عليه وسلم سيدهم كما قال تعالى: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلاماً} [الفرقان:63]، وقال تعالى: {وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ وَقَالُوا لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ سَلامٌ عَلَيْكُمْ لا نَبْتَغِي الْجَاهِلِينَ} [القصص:55], وقال عن إبراهيم إنه قال له أبوه: {لَئِنْ لَمْ تَنْتَهِ لَأَرْجُمَنَّكَ وَاهْجُرْنِي مَلِيّاً} [مريم:46], قال له: {سَلامٌ عَلَيْكَ} [مريم:47].
ومعنى السلام في الآيات المذكورة، إخبارهم بسلامة الكفار من أذاهم، ومن مجازاتهم لهم بالسوء، أي سلمتم منا لا نسافهكم، ولا نعاملكم بمثل ما تعاملوننا.
وأما الأمر الثالث الذي هو تهديد الكفار بأنهم سيعلمون الحقيقة قد جاء موضحا في آيات كتاب الله كقوله تعالى: {وَلَتَعْلَمُنَّ نَبَأَهُ بَعْدَ حِينٍ} [صّ:88], وقوله تعالى: {لِكُلِّ نَبَأٍ مُسْتَقَرٌّ وَسَوْفَ تَعْلَمُونَ}[الأنعام:67] وقوله: {كَلَّا سَيَعْلَمُونَ, ثُمَّ كَلَّا سَيَعْلَمُونَ}[النبأ:4-5], وقوله تعالى: {كَلَّا سَوْفَ تَعْلَمُونَ, ثُمَّ كَلَّا سَوْفَ تَعْلَمُونَ}[التكاثر:3-4], وقوله تعالى: {لَتَرَوُنَّ الْجَحِيمَ, ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ} [التكاثر:6-7], إلى غير ذلك من الآيات.

ج / 7 ص -171- وكثير من أهل العلم يقول: إن قوله تعالى: {فَاصْفَحْ عَنْهُمْ} وما في معناه منسوخ بآيات السيف، وجماعات من المحققين يقولون هو ليس بمنسوخ.
والقتال في المحل الذي يجب فيه القتال، والصفح عن الجهلة، والإعراض عنهم، وصف كريم، وأدب سماوي، لا يتعارض مع ذلك، والعلم عند الله تعالى.


سورة الدخان - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 7 ص -172- بسم الله الرحمن الرحيم
سورة الدخان:
قوله تعالى: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ}.
أبهم تعالى هذه الليلة المباركة هنا، ولكنه بين أنها هي ليلة القدر في قوله تعالى: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ} [القدر:1], وبين كونها {مُبَارَكَةٍ} المذكورة هنا في قوله تعالى: {لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ} [القدر:3], إلى آخر السورة.
فقوله: {فِي لَيْلَةٍ مُبَارَكَةٍ} أي كثيرة البركات والخيرات.
ولا شك أن ليلة هي خير من ألف شهر، إلى آخر الصفات التي وصفت بها، في سورة القدر كثيرة البركات، والخيرات جدا.
وقد بين تعالى أن هذه الليلة المباركة هي ليلة القدر، التي أنزل فيها القرآن من شهر رمضان، في قوله تعالى: {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ} [البقرة:185].
فدعوى أنها ليلة النصف من شعبان كما روي عن عكرمة وغيره، لا شك في أنها دعوى باطلة لمخالفتها لنص القرآن الصريح، ولا شك كل ما خالف الحق فهو باطل.
والأحاديث التي يوردها بعضهم في أنهم من شعبان المخالفة لصريح القرآن لا أساس لها، ولا يصح سند شيء منها، كما جزم به ابن العربي وغير واحد من المحققين.
فالعجب كل العجب من مسلم يخالف نص القرآن الصريح، بلا مستند كتاب ولا سنة صحيحة.
قوله تعالى: {فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ, أَمْراً مِنْ عِنْدِنَا}.
معنى قوله: {يُفْرَقُ}، أي يفصل ويبين، ويكتب في الليلة المباركة، التي هي ليلة القدر، {كُلُّ أَمْرٍ حَكِيمٍ}، أي ذي حكمة بالغة لأن كل ما يفعله الله، مشتمل على أنواع الحكم الباهرة.
وقال بعضهم: {حَكِيمٍ}، أي محكم، ولا تغيير فيه، ولا تبديل.

ج / 7 ص -173- وكلا الأمرين حق لأن ما سبق في علم الله، لا يتغير ولا يتبدل، ولأن جميع أفعاله في غاية الحكمة.
وهي في الاصطلاح وضع الأمور في مواضعها وإيقاعها في مواقعها.
وإيضاح معنى الآية أن الله تبارك وتعالى في كل ليلة قدر من السنة يبين للملائكة ويكتب لهم، بالتفصيل والإيضاح جميع ما يقع في تلك السنة، إلى ليلة القدر من السنة الجديدة.
فتبين في ذلك الآجال والأرزاق والفقر والغنى، والخصب والجدب والصحة والمرض، والحروب والزلازل، وجميع ما يقع في تلك السنة كائنا ما كان.
قال الزمخشري في الكشاف: ومعنى {يُفْرَقُ}: يفصل ويكتب {كُلُّ أَمْرٍ حَكِيمٍ} من أرزاق العباد وآجالهم، وجميع أمورهم فيها، إلى الآخرى القابلة إلى أن قال: فتدفع نسخة الأرزاق إلى ميكائيل، ونسخة الحروب إلى جبرائيل، وكذلك الزلازل، والصواعق والخسف، ونسخة الأعمال إلى إسماعيل صاحب سماء الدنيا وهو ملك عظيم، ونسخة المصائب إلى ملك الموت ا ه محل الغرض منه بلفظه.
ومرادنا بيان معنى الآية، لا التزام صحة دفع النسخ المذكورة للملائكة المذكورين، لأنا لم نعلم له مستندا.
وهذا المعنى الذي دلت عليه هذه الآية الكريمة، يدل أيضا على أن الليلة المباركة هي ليلة القدر فهو بيان قرآني آخر.
وإيضاح ذلك أن معنى قوله: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ} [القدر:1], أي في ليلة التقدير لجميع أمور السنة، من رزق وموت، وحياة وولادة ومرض، وصحة وخصب وجدب، وغير ذلك من جميع أمور السنة.
قال بعضهم: حتى إن الرجل لينكح ويتصرف في أموره ويولد له، وقد خرج اسمه في الموتى في تلك السنة.
وعلى هذا التفسير الصحيح لليلة القدر، فالتقدير المذكور هو بعينه المراد بقوله: {فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ}.

ج / 7 ص -174- وقد قدمنا في سورة الأنبياء في الكلام على قوله تعالى: {فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ} [الأنبياء:87] أن قدر بفتح الدال مخففا يقدر ويقدر بالكسر والضم كيضرب وينصر قدرا بمعنى قدر تقديرا، وأن ثعلبا أنشد لذلك قول الشاعر:

فليست عشيات الحمى برواجع لنا أبدا ما أروق السلم النضر

ولا عائد ذاك الزمان الذي مضى تباركت ما تقدر يقع ولك الشكر

وبينا هناك، أن ذلك هو معنى ليلة القدر، لأن الله يقدر فيها وقائع السنة.
وبينا أن ذلك هو معنى قوله تعالى: {فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ} وأوضحنا هناك أن القدر بفتح الدال والقدر بسكونها هما ما يقدره الله من قضائه: ومنه قول هدبة بن الخشرم:

ألا يا لقومي للنوائب والقدر وللأمر يأتي المرء من حيث لا يدري

واعلم أن قول من قال: إنما سميت ليلة القدر لعظمها وشرفها على غيرها من الليالي من قولهم: فلان ذو قدر أي ذو شرف ومكانة رفيعة لا ينافي القول الأول لاتصافها بالأمرين معا، وصحة وصفها بكل منهما كما أوضحنا مثله مرارا.
واختلف العلماء في إعراب قوله: {أَمْراً مِنْ عِنْدِنَا}، قال بعضهم: هو مصدر منكر في موضع الحال، أي أنزلناه في حال كوننا آمرين به.
وممن قال بهذا الأخفش.
وقال بعضهم: هو ما ناب عن المطلق من قوله: {أَنْزَلْنَاهُ} وجعل {أَمْراً} بمعنى: إنزالا.
وممن قال به المبرد.
وقال بعضهم هو ما ناب عن المطلق من {يُفْرَقُ}، فجعل {أَمْراً} بمعنى فرقا أو فرق بمعنى أمرا.
وممن قال بهذا الفراء والزجاج.
وقال بعضهم هو حال من أمر أي: يفرق فيها بين كل أمر حكيم، في حال

ج / 7 ص -175- كونه {أَمْراً مِنْ عِنْدِنَا}، وهذا الوجه جيد ظاهر، وإنما ساغ إتيان الحال من النكرة وهي متأخرة عنها لأن النكرة التي هي أمر وصفت بقوله: {حَكِيمٍ} كما لا يخفي.
وقال بعضهم: {أَمْراً} مفعول به لقوله: {مُنْذِرِينَ} وقيل غير ذلك.
واختار الزمخشري: أنه منصوب بالاختصاص، فقال: جعل كل أمر جزلا فخما بأن وصفه بالحكيم ثم زاده جزالة وأكسبه فخامة، بأن قال: أعني بهذا الأمر أمرا حاصلا من عندنا، كائنا من لدنا، وكما اقتضاه علمنا وتدبيرنا وهذا الوجه أيضا ممكن، والعلم عند الله تعالى.
قوله تعالى: {إِنَّا كُنَّا مُرْسِلِينَ, رَحْمَةً مِنْ رَبِّكَ}.
قد قدمنا الآيات الموضحة له في سورة الكهف، في الكلام على قوله تعالى: {فَوَجَدَا عَبْداً مِنْ عِبَادِنَا آتَيْنَاهُ رَحْمَةً مِنْ عِنْدِنَا} [الكهف:65], وفي سورة فاطر في الكلام على قوله تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا} [فاطر:2].
قوله تعالى: {ثُمَّ تَوَلَّوْا عَنْهُ وَقَالُوا مُعَلَّمٌ مَجْنُونٌ}.
هذا الذي ادعوه على النبي صلى الله عليه وسلم افتراء، من أنه معلم، يعنون أن هذا القرآن علمه إياه بشر، وأنه صلى الله عليه وسلم مجنون، قد بينا الآيات الموضحة لإبطاله.
أما دعواهم أنه معلم فقد قدمنا الآيات الدالة على تلك الدعوى في سورة النحل، في الكلام على قوله تعالى: {وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ} [النحل:103], وفي سورة الفرقان في الكلام على قوله تعالى: {وَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا إِفْكٌ افْتَرَاهُ وَأَعَانَهُ عَلَيْهِ قَوْمٌ آخَرُونَ} [الفرقان:4], إلى قوله: {فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلاً} [الفرقان:5].
وبينا الآيات الموضحة لافترائهم وتعنتهم في سورة النحل في الكلام على قوله تعالى: {لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ} [النحل:103].
وفي الفرقان في الكلام على قوله تعالى: {فَقَدْ جَاءُوا ظُلْماً وَزُوراً, وَقَالُوا أَسَاطِيرُ الْأَوَّلِينَ اكْتَتَبَهَا} [الفرقان:4-5].
وأما دعواهم أنه مجنون، فقد قدمنا الآيات الموضحة لها ولإبطالها في سورة قد

ج / 7 ص -176- أفلح المؤمنون في الكلام على قوله تعالى: {أَمْ يَقُولُونَ بِهِ جِنَّةٌ بَلْ جَاءَهُمْ بِالْحَقِّ} [المؤمنون:70].
قوله تعالى: {وَجَاءَهُمْ رَسُولٌ كَرِيمٌ, أَنْ أَدُّوا إِلَيَّ عِبَادَ اللَّهِ}.
الرسول الكريم هو موسى، والآيات الدالة على أن موسى هو الذي أرسل لفرعون وقومه كثيرة ومعروفة.
وقوله: {أَدُّوا إِلَيَّ} أي سلموا {إِلَيَّ عِبَادَ اللَّهِ} يعني بني إسرائيل، وأرسلوهم معي.
فقوله: {عِبَادَ اللَّهِ} مفعول به لقوله: {أَدُّوا}.
وما تضمنته هذه الآية الكريمة من أن موسى طلب فرعون أن يسلم له بني إسرائيل ويرسلهم معه جاء موضحا في آيات أخر، مصرح فيها بأن عباد الله هم بنو إسرائيل، كقوله تعالى في طه: {فَأْتِيَاهُ فَقُولا إِنَّا رَسُولا رَبِّكَ فَأَرْسِلْ مَعَنَا بَنِي إِسْرائيلَ وَلا تُعَذِّبْهُمْ}[طـه:47], وقوله تعالى في الشعراء: {فَأْتِيَا فِرْعَوْنَ فَقُولا إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ, أَنْ أَرْسِلْ مَعَنَا بَنِي إِسْرائيلَ} [الشعراء:16-17].
والتحقيق أن {أَنْ} في قوله: {أَنْ أَدُّوا} هي المفسرة، لأن مجيء الرسول يتضمن معنى القول لا المخففة من الثقيلة، وأن قوله: {عِبَادَ اللَّهِ} مفعول به كما ذكرنا وكما أوضحته آية طه وآية الشعراء لا منادى مضاف.
قوله تعالى: {وَإِنِّي عُذْتُ بِرَبِّي وَرَبِّكُمْ}.
قد قدمنا الكلام عليه في سورة المؤمن في الكلام على قوله تعالى: {وَقَالَ مُوسَى إِنِّي عُذْتُ بِرَبِّي وَرَبِّكُمْ مِنْ كُلِّ مُتَكَبِّرٍ لا يُؤْمِنُ بِيَوْمِ الْحِسَابِ} [غافر:27].
قوله تعالى: {كَذَلِكَ وَأَوْرَثْنَاهَا قَوْماً آخَرِينَ}.
لم يبين هنا من هؤلاء القوم الذين أورثهم ما ذكره هنا، ولكنه بين في سورة الشعراء أنهم بنو إسرائيل وذلك في قوله تعالى: {كَذَلِكَ وَأَوْرَثْنَاهَا بَنِي إِسْرائيلَ} [الشعراء:59]

ج / 7 ص -177- كما تقدم في الترجمة، وفي الأعراف.
قوله تعالى: {وَلَقَدْ نَجَّيْنَا بَنِي إِسْرائيلَ مِنَ الْعَذَابِ الْمُهِينِ, مِنْ فِرْعَوْنَ إِنَّهُ كَانَ عَالِياً مِنَ الْمُسْرِفِينَ} [الدخان:30-31].
ما ذكره جل وعلا في هذه الآية الكريمة من أنه نجى بني إسرائيل من العذاب المهين الذي كان يعذبهم به فرعون وقومه، جاء موضحا في آيات أخر، مصرح فيها بأنواع العذاب المذكور، كقوله تعالى في سورة البقرة: {وَإِذْ نَجَّيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ} إلى قوله: {وَأَنْتُمْ تَنْظُرُونَ} [البقرة:49-50], وقوله في الأعراف: {وَإِذْ أَنْجَيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُقَتِّلُونَ أَبْنَاءَكُمْ} [الأعراف:141], وقوله تعالى في المؤمن: {فَلَمَّا جَاءَهُمْ بِالْحَقِّ مِنْ عِنْدِنَا قَالُوا اقْتُلُوا أَبْنَاءَ الَّذِينَ آمَنُوا مَعَهُ} [غافر:25], وقوله تعالى في إبراهيم: {وَإِذْ قَالَ مُوسَى لِقَوْمِهِ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ أَنْجَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ وَيُذَبِّحُونَ أَبْنَاءَكُمْ} [إبراهيم:6]، وقوله في الشعراء: {وَتِلْكَ نِعْمَةٌ تَمُنُّهَا عَلَيَّ أَنْ عَبَّدْتَ بَنِي إِسْرائيلَ} [الشعراء:22].
فتعبيده إياهم من أنواع عذابه لهم، إلى غير ذلك من الآيات.
وما ذكره جل وعلا في هذه الآية الكريمة، من أن فرعون {كَانَ عَالِياً مِنَ الْمُسْرِفِينَ}، أوضحه أيضا في غير هذا الموضع، كقوله تعالى في يونس: {وَإِنَّ فِرْعَوْنَ لَعَالٍ فِي الْأَرْضِ وَإِنَّهُ لَمِنَ الْمُسْرِفِينَ} [يونس:83], وقوله تعالى في أول القصص: {إِنَّ فِرْعَوْنَ عَلا فِي الْأَرْضِ وَجَعَلَ أَهْلَهَا شِيَعاً يَسْتَضْعِفُ طَائِفَةً مِنْهُمْ يُذَبِّحُ أَبْنَاءَهُمْ وَيَسْتَحْيِي نِسَاءَهُمْ إِنَّهُ كَانَ مِنَ الْمُفْسِدِينَ} [القصص:4], إلى غير ذلك من الآيات.
قوله تعالى: {ثُمَّ صُبُّوا فَوْقَ رَأْسِهِ مِنْ عَذَابِ الْحَمِيمِ}.
قد قدمنا الآيات الموضحة في سورة الحج في الكلام على قوله تعالى: {يُصَبُّ مِنْ فَوْقِ رُؤُوسِهِمُ الْحَمِيمُ} [الحج:19].

ج / 7 ص -178- وقد تركنا إحالات متعددة بينا فيها بعض آيات سورة الدخان هذه, خشية الإطالة بكثرة الإحالة.
قوله تعالى: {فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ}.
قد قدمنا الآيات الموضحة في سورة مريم في الكلام على قوله: {فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لِتُبَشِّرَ بِهِ الْمُتَّقِينَ} الآية.


سورة الجاثية - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 7 ص -179- بسم الله الرحمن الرحيم
 سورة الجاثية:
 قوله تعالى: {إِنَّ فِي السَّمَاوَاتِ وَالْأَرْضِ لَآياتٍ لِلْمُؤْمِنِينَ, وفي خلقكم وَفِي خَلْقِكُمْ وَمَا يَبُثُّ مِنْ دابة آيَاتٌ لِقَوْمٍ يُوقِنُونَ, وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ رِزْقٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَتَصْرِيفِ الرِّيَاحِ آيَاتٌ لِقَوْمٍ يَعْقِلُونَ}.
ذكر جل وعلا، في هذه الآيات الكريمة، من أول سورة الجاثية ستة براهين، من براهين التوحيد الدالة على عظمته وجلاله، وكمال قدرته، وأنه المستحق للعبادة وحده تعالى.
الأول: منها خلقه السماوات والأرض.
الثاني: خلقه الناس.
الثالث: خلقه الدواب.
الرابع: اختلاف الليل والنهار.
الخامس: إنزال الماء من السماء وإحياء الأرض به.
السادس: تصريف الرياح.
وذكر أن هذه الآيات والبراهين، إنما ينتفع بها المؤمنون، الموقنون الذين يعقلون عن الله حججه، وآياته.
فكأنهم هم المختصون بها دون غيرهم.
ولذا قال: {لَآياتٍ لِلْمُؤْمِنِينَ}، ثم قال: {آيَاتٌ لِقَوْمٍ يُوقِنُونَ}، ثم قال: {آيَاتٌ لِقَوْمٍ يَعْقِلُونَ}.
وهذه البراهين الستة المذكورة في أول هذه السورة الكريمة، جاءت موضحة في آيات كثيرة جدا كما هو معلوم.

ج / 7 ص -180- أما الأول منها وهو خلقه السماوات والأرض المذكور في قوله: {إِنَّ فِي السَّمَاوَاتِ وَالْأَرْضِ لَآياتٍ لِلْمُؤْمِنِينَ} فقد جاء في آيات كثيرة كقوله تعالى: {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ, وَالْأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ بَهِيجٍ, تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ} [قّ:6-8], وقوله تعالى: {أَفَلَمْ يَرَوْا إِلَى مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ مِنَ السَّمَاءِ وَالْأَرْضِ} [سـبأ:9], وقوله: {قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَا تُغْنِي الْآياتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ} [يونس:101], وقوله: {أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالْأَرْضِ}[الأعراف:185], وقوله: {وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ} [الروم:22], في الروم وشورى, وقوله: {الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً} [البقرة:22], وقوله تعالى: {اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ قَرَاراً وَالسَّمَاءَ بِنَاءً} [غافر:64]، وقوله تعالى: {وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ, وَالْأَرْضَ فَرَشْنَاهَا فَنِعْمَ الْمَاهِدُونَ} [الذريات:47-48], وقوله تعالى: {أَلَمْ نَجْعَلِ الْأَرْضَ مِهَاداً} إلى قوله: {وَبَنَيْنَا فَوْقَكُمْ سَبْعاً شِدَاداً} [النبأ:6-12], والآيات بمثل ذلك كثيرة جدا معروفة.
وأما الثاني منها: وهو خلقه الناس المذكور في قوله: {وَفِي خَلْقِكُمْ}، فقد جاء موضحا في آيات كثيرة كقوله تعالى: {وَمِنْ آيَاتِهِ أَنْ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ} [الروم:20], وقوله: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ} [البقرة:21], وقوله تعالى عن نبيه نوح: {مَا لَكُمْ لا تَرْجُونَ لِلَّهِ وَقَاراً, وَقَدْ خَلَقَكُمْ أَطْوَاراً} [نوح:13-14]، وقوله تعالى: {يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقاً مِنْ بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلاثٍ ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لا إِلَهَ إِلَّا هُوَ فَأَنَّى تُصْرَفُونَ}[الزمر:6] وقوله: {وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ} [الذريات:21]، والآيات بمثل ذلك كثيرة ومعلومة.
وأما الثالث منها: وهو خلقه الدواب المذكور في قوله: {وَمَا يَبُثُّ مِنْ دَابَّةٍ} فقد جاء أيضا موضحا في آيات كثيرة أيضا من كتاب الله كقوله تعالى في سورة الشورى: {وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَثَّ فِيهِمَا مِنْ دَابَّةٍ وَهُوَ عَلَى جَمْعِهِمْ إِذَا يَشَاءُ قَدِيرٌ} [الشورى:29], وقوله تعالى في البقرة: {وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ} [البقرة:164], وقوله تعالى: {وَاللَّهُ خَلَقَ كُلَّ دَابَّةٍ مِنْ

ج / 7 ص -181- مَاءٍ فَمِنْهُمْ مَنْ يَمْشِي عَلَى بَطْنِهِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى رِجْلَيْنِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى أَرْبَعٍ يَخْلُقُ اللَّهُ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [النور:45]، وقوله تعالى: {وَأَنْزَلَ لَكُمْ مِنَ الْأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ} [الزمر:6], والآيات بمثل ذلك كثيرة ومعلومة.
وأما الرابع منها: وهو اختلاف الليل والنهار المذكور في قوله: {وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ}. فقد جاء موضحا أيضا في آيات كثيرة من كتاب الله كقوله تعالى في البقرة: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ} إلى قوله: {لَآياتٍ لِقَوْمٍ يَعْقِلُونَ} [البقرة:164], وقوله تعالى في آل عمران: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لَآياتٍ لِأُولِي الْأَلْبَابِ} [آل عمران:190], وقوله تعالى في فصلت: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ} [فصلت:37]، وقوله تعالى: {وَآيَةٌ لَهُمُ اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ فَإِذَا هُمْ مُظْلِمُونَ, وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا} [يـس:37-38], وقوله تعالى: {يُقَلِّبُ اللَّهُ اللَّيْلَ وَالنَّهَارَ إِنَّ فِي ذَلِكَ لَعِبْرَةً لِأُولِي الْأَبْصَارِ} [النور:44]، وقوله تعالى: {قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلا تَسْمَعُونَ, قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلا تُبْصِرُونَ, وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ} [القصص:71-73]، وقوله تعالى: {وَهُوَ الَّذِي يُحْيِي وَيُمِيتُ وَلَهُ اخْتِلافُ اللَّيْلِ وَالنَّهَارِ أَفَلا تَعْقِلُونَ} [المؤمنون:80], والآيات بمثل ذلك كثيرة معلومة.
وأما الخامس منها وهو: إنزال الماء من السماء وإحياء الأرض به وإنبات الرزق فيها المذكور في قوله: {وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ رِزْقٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا} [الجاثـية:5], فقد جاء موضحا أيضا في آيات كثيرة من كتاب الله كقوله تعالى في البقرة: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا} إلى قوله: {لَآياتٍ لِقَوْمٍ يَعْقِلُونَ} [البقرة:164]، وقوله تعالى: {فَلْيَنْظُرِ الْإِِنْسَانُ إِلَى طَعَامِهِ, أَنَّا صَبَبْنَا الْمَاءَ صَبّاً, ثُمَّ شَقَقْنَا الْأَرْضَ شَقّاً, فَأَنْبَتْنَا فِيهَا حَبّاً, وَعِنَباً} إلى قوله: {مَتَاعاً لَكُمْ وَلِأَنْعَامِكُمْ} [عبس:24-32].

ج / 7 ص -182- وإيضاح هذا البرهان باختصار أن قوله تعالى: {فَلْيَنْظُرِ الْإِِنْسَانُ إِلَى طَعَامِهِ} أمر من الله تعالى لكل إنسان مكلف أن ينظر ويتأمل في طعامه كالخبز الذي يأكله، ويعيش به من خلق الماء الذي كان سببا لنباته.
هل يقدر أحد غير الله أن يخلقه؟
الجواب: لا.
ثم هب أن الماء قد خلق بالفعل، هل يقدر أحد غير الله أن ينزله إلى الأرض، على هذا الوجه الذي يحصل به النفع، من غير ضرر بإنزاله على الأرض رشا صغيرا، حتى تروى به الأرض تدريجا, من غير أن يحصل به هدم، ولا غرق كما قال تعالى: {فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلالِهِ} [النور:43].
الجواب: لا.
ثم هب أن الماء قد خلق فعلا، وأنزل في الأرض، على ذلك الوجه الأتم الأكمل، هل يقدر أحد غير الله أن يشق الأرض، ويخرج منها مسمار النبات؟
الجواب: لا.
ثم هب أن النبات خرج من الأرض، وانشقت عنه فهل يقدر أحد غير الله أن يخرج السنبل من ذلك النبات؟
الجواب: لا.
ثم هب أن السنبل خرج من النبات فهل يقدر أحد غير الله أن ينمي حبه وينقله من طور إلى طور حتى يدرك ويكون صالحا للغذاء والقوت؟
الجواب: لا.
وقد قال تعالى: {انْظُرُوا إِلَى ثَمَرِهِ إِذَا أَثْمَرَ وَيَنْعِهِ إِنَّ فِي ذَلِكُمْ لَآياتٍ لِقَوْمٍ يُؤْمِنُونَ}[الأنعام:99]، وكقوله تعالى: {وَأَنْزَلْنَا مِنَ الْمُعْصِرَاتِ مَاءً ثَجَّاجاً, لِنُخْرِجَ بِهِ حَبّاً وَنَبَاتاً, وَجَنَّاتٍ أَلْفَافاً} [النبأ:14-16], وقوله تعالى: {وَآيَةٌ لَهُمُ الْأَرْضُ الْمَيْتَةُ أَحْيَيْنَاهَا وَأَخْرَجْنَا مِنْهَا حَبّاً فَمِنْهُ يَأْكُلُونَ} [يـس:33]، والآيات بمثل ذلك كثيرة معلومة.

ج / 7 ص -183- واعلم أن إطلاقه تعالى الرزق على الماء، في آية الجاثية هذه، قد أوضحنا وجهه في سورة المؤمن في الكلام على قوله تعالى: {هُوَ الَّذِي يُرِيكُمْ آيَاتِهِ وَيُنَزِّلُ لَكُمْ مِنَ السَّمَاءِ رِزْقاً} [غافر:13].
وأما السادس منها: وهو تصريف الرياح المذكور في قوله: {وَتَصْرِيفِ الرِّيَاحِ} فقد جاء موضحا أيضا في آيات من كتاب الله كقوله في البقرة: {وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ لَآياتٍ لِقَوْمٍ يَعْقِلُونَ} [البقرة:164], وقوله تعالى: {وَمِنْ آيَاتِهِ أَنْ يُرْسِلَ الرِّيَاحَ مُبَشِّرَاتٍ} [الروم:46]، وقوله تعالى: {وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ} [الحجر:22], إلى غير ذلك من الآيات.
تنبيه:
اعلم أن هذه البراهين العظيمة المذكورة، في أول سورة الجاثية، هذه ثلاثة منها، من براهين البعث، التي يكثر في القرآن العظيم، الاستدلال بها على البعث، كثرة مستفيضة.
وقد أوضحناها في مواضع من هذا الكتاب المبارك في سورة البقرة وسورة النحل وغيرهما، وأحلنا عليها مرارا كثيرة في هذا الكتاب المبارك وسنعيد طرفا منها هنا لأهميتها إن شاء الله تعالى.
والأول من البراهين المذكورة هو خلق السماوات والأرض المذكور هنا في سورة الجاثية هذه: {إِنَّ فِي السَّمَاوَاتِ وَالْأَرْضِ لَآياتٍ لِلْمُؤْمِنِينَ} لأن خلقه جل وعلا للسماوات والأرض، من أعظم البراهين على بعث الناس بعد الموت لأن من خلق الأعظم الأكبر، لا شك في قدرته على خلق الأضعف الأصغر.
والآيات الدالة على هذا كثيرة كقوله تعالى: {لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ} [غافر:57], أي ومن قدر على خلق الأكبر فلا شك أنه قادر على خلق الأصغر، وقوله تعالى: {أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلَّاقُ الْعَلِيمُ} [يـس:81], وقوله تعالى: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الأحقاف:33], وقوله تعالى: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ قَادِرٌ

ج / 7 ص -184- عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ} [الإسراء:99], وقوله تعالى: {أَأَنْتُمْ أَشَدُّ خَلْقاً أَمِ السَّمَاءُ بَنَاهَا, رَفَعَ سَمْكَهَا فَسَوَّاهَا, وَأَغْطَشَ لَيْلَهَا وَأَخْرَجَ ضُحَاهَا, وَالْأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا, أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا, وَالْجِبَالَ أَرْسَاهَا, مَتَاعاً لَكُمْ وَلِأَنْعَامِكُمْ} [النازعات:27-33].
ونظير آية النازعات هذه قوله تعالى في أول الصافات: {فَاسْتَفْتِهِمْ أَهُمْ أَشَدُّ خَلْقاً أَمْ مَنْ خَلَقْنَا} [الصافات:11]، لأن قوله: {أَمْ مَنْ خَلَقْنَا} يشير به إلى خلق السماوات والأرض، وما ذكر معهما المذكور في قوله تعالى: {رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ} إلى قوله: {فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ} [الصافات:5-10].
وأما الثاني من البراهين المذكورة: فهو خلقه تعالى للناس المرة الأولى، لأن من ابتدع خلقهم على غير مثال سابق، لا شك في قدرته على إعادة خلقهم، مرة أخرى كما لا يخفي.
والاستدلال بهذا البرهان على البعث كثير جدا في كتاب الله كقوله تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ} [الحج:5], إلى آخر الآيات, وقوله تعالى: {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ, قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أول مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} [يـس:78-79], وقوله تعالى: {وَيَقُولُ الْإِِنْسَانُ أَإِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيّاً, أولا يَذْكُرُ الْإِِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئاً, فَوَرَبِّكَ لَنَحْشُرَنَّهُمْ وَالشَّيَاطِينَ} [مريم:66-68]، وقوله تعالى: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ} [الروم:27], وقوله تعالى: {فَسَيَقُولُونَ مَنْ يُعِيدُنَا قُلِ الَّذِي فَطَرَكُمْ أول مَرَّةٍ} [الإسراء:51], وقوله تعالى: {كَمَا بَدَأْنَا أول خَلْقٍ نُعِيدُهُ وَعْداً عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ} [الأنبياء:104], وقوله تعالى: {أَفَعَيِينَا بِالْخَلْقِ الْأَوَّلِ بَلْ هُمْ فِي لَبْسٍ مِنْ خَلْقٍ جَدِيدٍ} [قّ:15], وقوله تعالى: {وَلَقَدْ عَلِمْتُمُ النَّشْأَةَ الْأُولَى فَلَوْلا تَذَكَّرُونَ} [الواقعة:62], وقوله تعالى: {وَأَنَّهُ خَلَقَ الزَّوْجَيْنِ الذَّكَرَ وَالأنثى, مِنْ نُطْفَةٍ إِذَا تُمْنَى, وَأَنَّ عَلَيْهِ النَّشْأَةَ الآخرى} [النجم:45-47], وقوله تعالى: {أَيَحْسَبُ الْإِِنْسَانُ أَنْ يُتْرَكَ سُدىً أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالأنثى, أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} [القيامة:36-40], وقوله تعالى: {وَالتِّينِ وَالزَّيْتُونِ, وَطُورِ سِينِينَ, وَهَذَا الْبَلَدِ الْأَمِينِ, لَقَدْ خَلَقْنَا الْإِِنْسَانَ فِي أَحْسَنِ

ج / 7 ص -185- تَقْوِيمٍ} إلى قوله: {فَمَا يُكَذِّبُكَ بَعْدُ بِالدِّينِ} [التين:1-7], يعني أي شيء يحملك على التكذيب بالدين أي بالبعث والجزاء، وقد علمت أني خلقتك الخلق الأول في أحسن تقويم، وأنت تعلم أنه لا يخفي على عاقل أن من ابتدع الإيجاد الأول لا شك في قدرته، على إعادته مرة أخرى إلى غير ذلك من الآيات.
وأما البرهان الثالث منها: وهو إحياء الأرض بعد موتها المذكور في قوله تعالى في سورة الجاثية هذه: {وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ رِزْقٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا}[الجاثـية:5]، فإنه يكثر الاستدلال به أيضا على البعث في القرآن العظيم، لأن من أحيا الأرض بعد موتها قادر على أحياء الناس بعد موتهم، لأن الجميع أحياء بعد موت.
فمن الآيات الدالة على ذلك قوله تعالى: {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [فصلت:39], وقوله تعالى: {وَتَرَى الْأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ, وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ} [الحج:5-7], وقوله تعالى: {فَانْظُرْ إِلَى آثَارِ رَحْمَتِ اللَّهِ كَيْفَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ ذَلِكَ لَمُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الروم:50], وقوله تعالى: {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَ} [الأعراف:57].
فقوله تعالى: {كَذَلِكَ نُخْرِجُ الْمَوْتَى} أي نبعثهم من قبورهم أحياء كما أخرجنا تلك الثمرات بعد عدمها، وأحيينا بإخراجها ذلك البلد الميت، وقوله تعالى: {يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَيُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ} [الروم:19], يعني تخرجون من قبوركم أحياء بعد الموت, وقوله تعالى: {وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتاً كَذَلِكَ الْخُرُوجُ} [قّ:11], إلى غير ذلك من الآيات.
قوله تعالى: {تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ}.
أشار جل وعلا لنبيه صلى الله عليه وسلم إلى آيات هذا القرآن العظيم، وبين لنبيه أنه يتلوها عليه، متلبسة بالحق الذي لا يأتيه الباطل من بين يديه، ولا من خلفه.

ج / 7 ص -186- وما ذكره جل وعلا في آية الجاثية هذه، ذكره في آيات أخر بلفظه كقوله تعالى في البقرة: {وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الْأَرْضُ وَلَكِنَّ اللَّهَ ذُو فَضْلٍ عَلَى الْعَالَمِينَ, تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَإِنَّكَ لَمِنَ الْمُرْسَلِينَ} [البقرة:251-252], وقوله تعالى في آل عمران: {وَأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَةِ اللَّهِ هُمْ فِيهَا خَالِدُونَ, تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَمَا اللَّهُ يُرِيدُ ظُلْماً لِلْعَالَمِينَ}[آل عمران:107-108], وقوله تعالى في هذه الآية الكريمة: {تِلْكَ} بمعنى هذه.
ومن أساليب اللغة العربية إطلاق الإشارة إلى البعيد على الإشارة إلى القريب كقوله: {ذَلِكَ الْكِتَابُ} [البقرة:2], بمعنى هذا الكتاب, كما حكاه البخاري عن أبي عبيدة معمر بن المثنى، ومن شواهده قول خفاف بن ندبة السلمي:

فإن تك خيلي قد أصيب صميمها فعمدا على عيني تيممت مالكا

أقول له والرمح يأطر متنه تأمل خفافا إنني أنا ذلكا

يعني: أنا هذا.
وقد أوضحنا هذا المبحث وذكرنا أوجهه في كتابنا "دفع إيهام الاضطراب، عن آيات الكتاب" في أول سورة البقرة وقوله تعالى: {نَتْلُوهَا} أي نقرؤها عليك.
وأسند جل وعلا تلاوتها إلى نفسه لأنها كلامه الذي أنزله على رسوله بواسطة الملك، وأمر الملك أن يتلوه عليه مبلغا عنه جل وعلا.
ونظير ذلك قوله تعالى: {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ, إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ, فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ, ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ} [القيامة:16-19].
فقوله: {فَإِذَا قَرَأْنَاهُ} أي قرأه عليك الملك المرسل به، من قبلنا مبلغا عنا، وسمعته منه، {فَاتَّبِعْ قُرْآنَهُ} أي فاتبع قراءته واقرأه كما سمعته يقرؤه.
وقد أشار تعالى إلى ذلك في قوله: {وَلا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ} [طـه:114].
وسماعه صلى الله عليه وسلم القرآن من الملك المبلغ عن الله كلام الله وفهمه له هو معنى تنزيله إياه

ج / 7 ص -187- على قلبه في قوله تعالى: {قُلْ مَنْ كَانَ عَدُوّاً لِجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ} [البقرة:97], وقوله تعالى: {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ, نَزَلَ بِهِ الرُّوحُ الْأَمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ, بِلِسَانٍ عَرَبِيٍّ مُبِينٍ} [الشعراء:192-195], وقوله تعالى في هذه الآية: {تِلْكَ آيَاتُ اللَّهِ} يعني آياته الشرعية الدينية.
واعلم أن لفظ الآية، يطلق في اللغة العربية إطلاقين، وفي القرآن العظيم إطلاقين أيضا.
أما إطلاقاه في اللغة العربية، فالأول منهما وهو المشهور في كلام العرب، فهو إطلاق الآية بمعنى العلامة، وهذا مستفيض في كلام العرب، ومنه قول نابغة ذبيان:

توهمت آيات لها فعرفتها لستة أعوام وذا العام سابع

ثم بين أن مراده بالآيات علامات الدار في قوله بعده:

رماد ككحل العين لأيا أبينه ونؤي كجذم الحوض أثلم خاشع

وأما الثاني منهما فهو إطلاق الآية بمعنى الجماعة، يقولون: جاء القوم بآيتهم أي بجماعتهم.
ومنه قول برج بن مسهر:

خرجنا من النقبين لا حي مثلنا بآيتنا نزجي اللقاح المطافلا

وقوله: بآياتنا يعني بجماعتنا.
وأما إطلاقاه في القرآن العظيم:
فالأول منهما إطلاق الآية على الشرعية الدينية كآيات هذا القرآن العظيم، ومنه قوله هنا: {تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ}.
وأما الثاني منهما: فهو إطلاق الآية على الآية الكونية القدرية كقوله تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لَآياتٍ لِأُولِي الْأَلْبَابِ} [آل عمران:190].
أما الآية الكونية القدرية فهي بمعنى الآية اللغوية التي هي العلامة، لأن الآيات الكونية علامات قاطعة، على أن خالقها هو الرب المعبود وحده.

ج / 7 ص -188- وأما الآية الشرعية الدينية، فقال بعض العلماء: إنها أيضا من الآية التي هي العلامة، لأن آيات هذا القرآن العظيم، علامات على صدق من جاء بها، لما تضمنته من برهان الإعجاز، أو لأن فيها علامات يعرف بها مبدأ الآيات ومنتهاها.
وقال بعض العلماء إنها من الآية بمعنى الجماعة، لتضمنها جملة وجماعة من كلمات القرآن وحروفه.
واختار غير واحد أن أصل الآية أيية بفتح الهمزة وفتح الياءين بعدها، فاجتمع في الياءين موجبا إعلال، لأن كلا منهما متحركة حركة أصلية بعد فتح متصل، كما أشار له في الخلاصة بقوله:

من واو وياء بتحريك أصل ألفا أبدل بعد فتح متصل

إن حرك التالي... إلخ.

والمعروف في علم التصريف، أنه إن اجتمع موجبا إعلال في كلمة واحدة فالأكثر في اللغة العربية تصحيح الأول منهما، وإعلال الثاني بإبداله ألفا كالهوى والنوى والطوى والشوى، وربما صحح الثاني وأعل الأول كغاية، وراية، وآية على الأصح، من أقوال عديدة، ومعلوم أن إعلالهما لا يصح، ولهذا أشار في الخلاصة بقوله:

وإن لحرفين ذا الإعلال استحق صحح أول وعكس قد يحق

قوله تعالى: {فَبِأَيِّ حَدِيثٍ بَعْدَ اللَّهِ وَآيَاتِهِ يُؤْمِنُونَ, وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ, يَسْمَعُ آيَاتِ اللَّهِ تُتْلَى عَلَيْهِ ثُمَّ يُصِرُّ مُسْتَكْبِراً كَأَنْ لَمْ يَسْمَعْهَا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ}.
ما ذكره جل وعلا في هذه الآية الكريمة من أن من كفر بالله وبآيات الله ولم يؤمن بذلك مع ظهور الأدلة والبراهين على لزوم الإيمان بالله، وآياته أنه يستبعد، أن يؤمن بشيء آخر، لأنه لو كان يؤمن بحديث لآمن بالله وبآياته لظهور الأدلة على ذلك، وأن من لم يؤمن بآيات الله متوعد بالويل، وأنه أفاك أثيم، والأفاك: كثير الإفك وهو أسوأ الكذب، والأثيم: هو مرتكب الإثم بقلبه وجوارحه، فهو مجرم بقلبه ولسانه وجوارحه، قد ذكره تعالى في غير هذا الموضع فتوعد المكذبين لهذا القرآن، بالويل يوم القيامة، وبين استبعاد إيمانهم، بأي حديث بعد أن لم يؤمنوا بهذا القرآن، وذلك بقوله في آخر المرسلات:

ج / 7 ص -189- {وَإِذَا قِيلَ لَهُمُ ارْكَعُوا لا يَرْكَعُونَ ويل يومئذ للمكذبين, فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ} [المرسلات:48-50], فقوله تعالى: {وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} كقوله هنا: {وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ}.
وقد كرر تعالى وعيد المكذبين بالويل في سورة المرسلات كما هو معلوم وقوله في آخر المرسلات: {فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ} كقوله هنا في الجاثية: {فَبِأَيِّ حَدِيثٍ بَعْدَ اللَّهِ وَآيَاتِهِ يُؤْمِنُونَ}.
ومعلوم أن الإيمان بالله على الوجه الصحيح، يستلزم الإيمان بآياته، وأن الإيمان بآياته كذلك يستلزم الإيمان به تعالى، وقوله تعالى في هذه الآية الكريمة: {يَسْمَعُ آيَاتِ اللَّهِ تُتْلَى عَلَيْهِ ثُمَّ يُصِرُّ مُسْتَكْبِراً كَأَنْ لَمْ يَسْمَعْهَا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ} يدل على أن من يسمع القرآن يتلى ثم يصر على الكفر والمعاصي في حالة كونه متكبرا عن الانقياد إلى الحق الذي تضمنته آيات القرآن كأنه لم يسمع آيات الله، له البشارة يوم القيامة بالعذاب الأليم وهو الخلود في النار، وما تضمنته هذه الآية الكريمة جاء موضحا في غير هذا الموضع كقوله تعالى في لقمان: {وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِراً كَأَنْ لَمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْراً فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ} [لقمان:7], وقوله تعالى في الحج: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ تَعْرِفُ فِي وُجُوهِ الَّذِينَ كَفَرُوا الْمُنْكَرَ يَكَادُونَ يَسْطُونَ بِالَّذِينَ يَتْلُونَ عَلَيْهِمْ آيَاتِنَا قُلْ أَفَأُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكُمُ النَّارُ وَعَدَهَا اللَّهُ الَّذِينَ كَفَرُوا وَبِئْسَ الْمَصِيرُ} [الحج:72], وقوله تعالى: {وَمِنْهُمْ مَنْ يَسْتَمِعُ إِلَيْكَ حَتَّى إِذَا خَرَجُوا مِنْ عِنْدِكَ قَالُوا لِلَّذِينَ أُوتُوا الْعِلْمَ مَاذَا قَالَ آنِفاً أولئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ وَاتَّبَعُوا أَهْوَاءَهُمْ} [محمد:16]، فقوله تعالى عنهم: ماذا قال آنفا, يدل على أنهم ما كانوا يبالون بما يتلو عليهم النبي صلى الله عليه وسلم من الآيات والهدى.
وقد ذكرنا كثيرا من الآيات المتعلقة بهذا المبحث في سورة فصلت في الكلام على قوله تعالى: {فَأَعْرَضَ أَكْثَرُهُمْ فَهُمْ لا يَسْمَعُونَ, وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ وَفِي آذَانِنَا وَقْرٌ وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ} [فصلت:4-5].
وقوله تعالى في هذه الآية: {كَأَنْ لَمْ يَسْمَعْهَا} خففت فيه لفظة {كَأَنْ}، ومعلوم أن كأن إذا خففت كان اسمها مقدرا وهو ضمير الشأن والجملة خبرها كما قال في الخلاصة:

ج / 7 ص -190- وخففت كأن أيضا فنوى منصوبها وثابتا أيضا روى

وقد قدمنا في أول سورة الكهف: أن البشارة تطلق غالبا على الإخبار بما يسر، وأنها ربما أطلقت في القرآن وفي كلام العرب على الإخبار بما يسوء أيضا.
وأوضحنا ذلك بشواهده العربية، وقوله في هذه الآية الكريمة: {وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ}.
قال بعض العلماء: {وَيْلٌ} واد في جهنم.
والأظهر أن لفظة {وَيْلٌ} كلمة عذاب وهلاك، وأنها مصدر لا لفظ له من فعله، وأن المسوغ للابتداء بها مع أنها نكرة كونها في معرض الدعاء عليهم بالهلاك.
وقوله تعالى في هذه الآية الكريمة: {فَبِأَيِّ حَدِيثٍ بَعْدَ اللَّهِ وَآيَاتِهِ يُؤْمِنُونَ}.
قرأه نافع، وابن كثير، وأبو عمرو وحفص، عن عاصم: {يُؤْمِنُونَ} بياء الغيبة.
وقرأه ابن عامر، وحمزة، والكسائي، وشعبة عن عاصم: "تُؤْمِنُونَ" بتاء الخطاب.
وقرأه ورش عن نافع والسوسي عن أبي عمرو "يُومِنُونَ" بإبدال الهمزة واوا وصلا ووقفا.
وقرأه حمزة بإبدال الهمزة واوا في الوقف دون الوصل، والباقون بتحقيق الهمزة مطلقا.
قوله تعالى: {وَإِذَا عَلِمَ مِنْ آيَاتِنَا شَيْئاً اتَّخَذَهَا هُزُواً أولئِكَ لَهُمْ عَذَابٌ مُهِينٌ}.
ذكر جل وعلا في هذه الآية الكريمة توعد الأفاك الأثيم بالويل، والبشارة بالعذاب الأليم.
وقد قدمنا قريبا أن من صفاته، أنه إذا سمع آيات الله تتلى عليه أصر مستكبرا كأن لم يسمعها، وذكر في هذه الآية الكريمة أنه إذا علم من آيات الله شيئا اتخذها هزوا أي مهزوءا بها، مستخفا بها، ثم توعده على ذلك بالعذاب المهين.
وما تضمنته هذه الآية الكريمة من أن الكفار يتخذون آيات الله هزوا، وأنهم سيعذبون على ذلك يوم القيامة، قد بينه تعالى في غير هذا الموضع, كقوله تعالى في آخر

ج / 7 ص -191- الكهف: {ذَلِكَ جَزَاؤُهُمْ جَهَنَّمُ بِمَا كَفَرُوا وَاتَّخَذُوا آيَاتِي وَرُسُلِي هُزُواً} [الكهف:106], وقوله تعالى في الكهف أيضا: {وَيُجَادِلُ الَّذِينَ كَفَرُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ وَاتَّخَذُوا آيَاتِي وَمَا أُنْذِرُوا هُزُواً, وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ} [الكهف:56-57], وقوله تعالى في سورة الجاثية هذه: {وَقِيلَ الْيَوْمَ نَنْسَاكُمْ كَمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ, ذَلِكُمْ بِأَنَّكُمُ اتَّخَذْتُمْ آيَاتِ اللَّهِ هُزُواً} [الجاثـية:34-35].
وقرأ هذا الحرف عامة القراء السبعة غير حمزة وحفص عن عاصم: "هُزُؤاً" بضم الزاي بعدها همزة محققة.
وقرأه حفص عن عاصم بضم الزاي وإبدال الهمزة واوا.
وقرأه حمزة: "هُزْءاً" بسكون الزاي بعدها همزة محققة في حالة الوصل.
وأما في حالة الوقف، فعن حمزة نقل حركة الهمزة إلى الزاي فتكون الزاي مفتوحة بعدها ألف، وعنه إبدالها واوا محركة بحركة الهمزة.
وقوله تعالى في هذه الآية الكريمة: {لَهُمْ عَذَابٌ مُهِينٌ} أي لأن عذاب الكفار الذين كانوا يستهزءون بآيات الله لا يراد به إلا إهانتهم وخزيهم وشدة إيلامهم بأنواع العذاب.
وليس فيه تطهير ولا تمحيص لهم بخلاف عصاة المسلمين فإنهم وإن عذبوا فسيصيرون إلى الجنة بعد ذلك العذاب.
فليس المقصود بعذابهم مجرد الإهانة بل ليؤلوا بعده إلى الرحمة ودار الكرامة.
قوله تعالى: {مِنْ وَرَائِهِمْ جَهَنَّمُ وَلا يُغْنِي عَنْهُمْ مَا كَسَبُوا شَيْئاً وَلا مَا اتَّخَذُوا مِنْ دُونِ اللَّهِ أوليَاءَ وَلَهُمْ عَذَابٌ عَظِيمٌ}.
قوله تعالى: {مِنْ وَرَائِهِمْ جَهَنَّمُ} قد قدمنا الآيات الموضحة له مع الشواهد العربية في سوة إبراهيم في الكلام على قوله تعالى: {وَاسْتَفْتَحُوا وَخَابَ كُلُّ جَبَّارٍ عَنِيدٍ, مِنْ وَرَائِهِ جَهَنَّمُ} [إبراهيم:15-16], وبينا هناك أن أصح الوجهين أن وراء بمعنى أمام.
فمعنى من ورائه جهنم أي أمامه جهنم يصلاها يوم القيامة كما قال تعالى:

ج / 7 ص -192- {وَكَانَ وَرَاءَهُمْ مَلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ غَصْباً} [الكهف:79], أي أمامهم ملك.
وذكرنا هناك الشواهد العربية على إطلاق وراء بمعنى أمام، وبينا أن هذا هو التحقيق في معنى الآية وكذلك آية الجاثية هذه، فقوله تعالى: {مِنْ وَرَائِهِمْ جَهَنَّمُ} أي أمامهم جهنم يصلونها يوم القيامة.
وقوله تعالى في هذه الآية الكريمة: {وَلا يُغْنِي عَنْهُمْ مَا كَسَبُوا شَيْئاً وَلا مَا اتَّخَذُوا مِنْ دُونِ اللَّهِ أوليَاءَ}.
أوضح فيه أن ما كسبه الكفار في دار الدنيا من الأموال والأولاد لا يغني عنهم شيئا يوم القيامة أي لا ينفعهم بشيء فلا يجلب لهم بسببه نفع ولا يدفع عنهم بسببه ضر، وإنما اتخذوه من الأولياء في دار الدنيا من دون الله، كالمعبودات التي كانوا يعبدونها، ويزعمون أنها شركاء لله لا ينفعهم يوم القيامة أيضا بشيء.
وهاتان المسألتان اللتان تضمنتهما هذه الآية الكريمة، قد أوضحهما الله في آيات كثيرة من كتابه.
أما الأولى منهما: وهي كونهم لا يغني عنهم ما كسبوا شيئا فقد أوضحها في آيات كثيرة كقوله تعالى: {تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ, مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ} [المسد:1-2], وقوله تعالى: {وَمَا يُغْنِي عَنْهُ مَالُهُ إِذَا تَرَدَّى} [الليل:11], وقوله تعالى: {الَّذِي جَمَعَ مَالاً وَعَدَّدَهُ يَحْسَبُ أَنَّ مَالَهُ أَخْلَدَهُ, كَلَّا لَيُنْبَذَنَّ فِي الْحُطَمَةِ} [الهمزة:2-4], وقوله تعالى: {قَدْ قَالَهَا الَّذِينَ مِنْ قَبْلِهِمْ فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ} [الزمر:50], وقوله تعالى: {يَا لَيْتَهَا كَانَتِ الْقَاضِيَةَ, مَا أَغْنَى عَنِّي مَالِيَهْ} [الحاقة:27-28], وقوله تعالى: {قَالُوا مَا أَغْنَى عَنْكُمْ جَمْعُكُمْ وَمَا كُنْتُمْ تَسْتَكْبِرُونَ}[الأعراف:48], وقوله تعالى عن إبراهيم: {وَلا تُخْزِنِي يَوْمَ يُبْعَثُونَ, يَوْمَ لا يَنْفَعُ مَالٌ وَلا بَنُونَ} [الشعراء:87-88], وقوله تعالى: {وَمَا أَمْوَالُكُمْ وَلا أولادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى} [سـبأ:37], وقوله تعالى: {إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أولادُهُمْ مِنَ اللَّهِ شَيْئاً وَأُولَئِكَ هُمْ وَقُودُ النَّارِ} [آل عمران:10], وقوله تعالى: {إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أولادُهُمْ مِنَ اللَّهِ شَيْئاً وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [آل عمران:116]، وقوله تعالى في المجادلة: {اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ فَلَهُمْ عَذَابٌ

ج / 7 ص -193- مُهِينٌ, لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أولادُهُمْ مِنَ اللَّهِ شَيْئاً} [المجادلة:16-17].
والآيات بمثل هذا كثيرة جدا، وقد قدمنا كثيرا منها في مواضع متعددة من هذا الكتاب المبارك.
وأما الثانية منهما: وهي كونهم لا تنفعهم المعبودات، التي اتخذوها أولياء من دون الله، فقد أوضحها تعالى في آيات كثيرة، كقوله تعالى في هود: {وَمَا ظَلَمْنَاهُمْ وَلَكِنْ ظَلَمُوا أَنْفُسَهُمْ فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي يَدْعُونَ مِنْ دُونِ اللَّهِ مِنْ شَيْءٍ لَمَّا جَاءَ أَمْرُ رَبِّكَ وَمَا زَادُوهُمْ غَيْرَ تَتْبِيبٍ} [هود:101], وقوله تعالى: {فَلَوْلا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَاناً آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ} [الأحقاف:28], وقوله تعالى: {وَقِيلَ ادْعُوا شُرَكَاءَكُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَرَأَوُا الْعَذَابَ لَوْ أَنَّهُمْ كَانُوا يَهْتَدُونَ} [القصص:64], وقوله تعالى: {وَيَوْمَ يَقُولُ نَادُوا شُرَكَائِيَ الَّذِينَ زَعَمْتُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَجَعَلْنَا بَيْنَهُمْ مَوْبِقاً} [الكهف:52], وقوله تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَوَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً} [الأحقاف:5-6], وقوله تعالى: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ, إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} [فاطر:13-14], وقوله تعالى: {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزّاً كَلَّا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً}، وقوله تعالى: {وَقَالَ إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَاناً مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضاً وَمَأْوَاكُمُ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ} [العنكبوت:25].
قوله تعالى في هذه الآية الكريمة: {وَلا مَا اتَّخَذُوا مِنْ دُونِ اللَّهِ أوليَاءَ}، الأولياء جمع ولي.
والمراد بالأولياء هنا، المعبودات التي يوالونها بالعبادة من دون الله، {وَمَا} في قوله: {مَا كَسَبُوا} و {مَا اتَّخَذُوا} موصولة وهي في محل رفع في الموضعين، لأن {مَا} الأولى فاعل {يُغْنِي}, {وَمَا} الثانية معطوفة عليها وزيادة {لاَ}، قبل المعطوف على منفي معروفة, وقوله: {وَلا يُغْنِي} أي لا ينفع. والظاهر أن أصله من الغناء بالفتح والمد وهو النفع.

ج / 7 ص -194- ومنه قول الشاعر:

وقل غناء عنك مال جمعته إذا صار ميراثا وواراك لاحد

فقوله: قل غناء أي قل نفعا. وقول الآخر:

قل الغناء إذا لاقى الفتى تلفا قول الأحبة لا تبعد وقد بعدا

فقوله: الغناء أي النفع.
والبيت من شواهد إعمال المصدر المعرف بالألف واللام، لأن قوله: قول الأحبة، فاعل قوله الغناء. وأما الغناء بالكسر والمد فهو الألحان المطربة.
وأما الغنى بالكسر والقصر فهو ضد الفقر.
وأما الغنى بالفتح والقصر فهو الإقامة، من قولهم غنى بالمكان بكسر النون يغنى بفتحها غنى بفتحتين إذا أقام به.
ومنه قوله تعالى: {كَأَنْ لَمْ تَغْنَ بِالْأَمْسِ} [يونس:24], وقوله تعالى: {كَأَنْ لَمْ يَغْنَوْا فِيهَا} [الأعراف:92], كأنهم لم يقيموا فيها.
وأما الغنى بالضم والقصر فهو جمع غنية وهي ما يستغني به الإنسان.
وأما الغناء بالمد والضم فلا أعلمه في العربية.
وهذه اللغات التي ذكرنا في مادة غنى كنت تلقيتها في أول شبابي في درس من دروس الفقه لقننيها شيخي الكبير أحمد الأفرم بن محمد المختار الجكني، وذكر لي بيتي رجز في ذلك لبعض أفاضل علماء القطر وهما قوله:

وضد فقر كإلى وكسحاب النفع والمطرب أيضا ككتاب

وكفتى إقامة وكهنا جمع لغنية لما به الغنى

قوله تعالى: {هَذَا هُدىً وَالَّذِينَ كَفَرُوا بِآياتِ رَبِّهِمْ لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ}.
الإشارة في قوله: {هَذَا هُدىً} راجعة للقرآن العظيم المعبر عنه بآيات الله في قوله: {تِلْكَ آيَاتُ اللَّهِ} [البقرة:252], وقوله: {فَبِأَيِّ حَدِيثٍ بَعْدَ اللَّهِ وَآيَاتِهِ} [الجاثـية:6],

ج / 7 ص -195- وقوله: {يَسْمَعُ آيَاتِ اللَّهِ تُتْلَى عَلَيْهِ} [الجاثـية:8], وقوله: {وَإِذَا عَلِمَ مِنْ آيَاتِنَا شَيْئاً} [الجاثـية:9].
وما تضمنته هذه الآية الكريمة من أن هذا القرآن هدى، وأن من كفر بآياته له العذاب الأليم، جاء موضحا في غير هذا الموضع.
أما كون القرآن هدى، فقد ذكره تعالى، في آيات كثيرة كقوله تعالى: {وَلَقَدْ جِئْنَاهُمْ بِكِتَابٍ فَصَّلْنَاهُ عَلَى عِلْمٍ هُدىً وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} [الأعراف:52], وقوله تعالى: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} [النحل:89], وقوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء:9], وقوله تعالى: {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدىً لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ}[البقرة:185], وقوله: {ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدىً لِلْمُتَّقِينَ} [البقرة:2], وقوله تعالى: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدىً وَشِفَاءٌ} [فصلت:44]، والآيات بمثل ذلك كثيرة معلومة.
وأما كون من كفر بالقرآن يحصل له بسبب ذلك العذاب الأليم، فقد جاء موضحا في آيات كثيرة كقوله تعالى: {وَمَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزَابِ فَالنَّارُ مَوْعِدُهُ فَلا تَكُ فِي مِرْيَةٍ مِنْهُ} [هود:17], وقوله تعالى: {وَقَدْ آتَيْنَاكَ مِنْ لَدُنَّا ذِكْراً مَنْ أَعْرَضَ عَنْهُ فَإِنَّهُ يَحْمِلُ يَوْمَ الْقِيَامَةِ وِزْراً, خَالِدِينَ فِيهِ وَسَاءَ لَهُمْ يَوْمَ الْقِيَامَةِ حِمْلاً} [طـه:99-101], وقوله تعالى: {ذَلِكَ جَزَاؤُهُمْ جَهَنَّمُ بِمَا كَفَرُوا وَاتَّخَذُوا آيَاتِي وَرُسُلِي هُزُواً} [الكهف:106], والآيات بمثل هذا كثيرة معلومة.
وقد قدمنا في سورة فصلت في الكلام على قوله تعالى: {وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ} [فصلت:17], وغير ذلك من المواضع، أن الهدى يطلق في القرآن إطلاقا عاما، بمعنى أن الهدى هو البيان والإرشاد وإيضاح الحق، كقوله: {وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ} أي بينا لهم الحق وأوضحناه وأرشدناهم إليه وإن لم يتبعوه، وكقوله: {هُدىً لِلنَّاسِ} وقوله هنا: {هَذَا هُدىً} وأنه يطلق أيضا في القرآن بمعناه الخاص وهو التفضل بالتوفيق إلى طريق الحق والاصطفاء كقوله: {هُدىً لِلْمُتَّقِينَ} [البقرة:2], وقوله: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدىً وَشِفَاءٌ} [فصلت:44], وقوله: {وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدىً}

ج / 7 ص -196- [محمد:17], وقوله: {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ} [الأنعام:90], إلى غير ذلك من الآيات.
وقد أوضحنا في سورة فصلت أن معرفة إطلاق الهدى المذكورين، يزول بها الإشكال الواقع في آيات من كتاب الله.
والهدى مصدر هداه على غير قياس، وهو هنا من جنس النعت بالمصدر، وبينا فيما مضى مرارا أن تنزيل المصدر منزلة الوصف إما على حذف مضاف، وإما على المبالغة.
وعلى الأول فالمعنى هذا القرآن ذو هدى أي يحصل بسببه الهدى لمن اتبعه كقوله: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء:9].
وعلى الثاني فالمعنى أن المراد المبالغة في اتصاف القرآن بالهدى حتى أطلق عليه أنه هو نفس الهدى.
وقوله في هذه الآية الكريمة: {لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ}، أصح القولين فيه أن المراد بالرجز العذاب، ولا تكرار في الآية لأن العذاب أنواع متفاوتة والمعنى لهم عذاب، من جنس العذاب الأليم، والأليم معناه المؤلم. أي الموصوف بشدة الألم وفظاعته.
والتحقيق إن شاء الله: أن العرب تطلق الفعيل وصفا بمعنى المفعل، فما يذكر عن الأصمعي من أنه أنكر ذلك إن صح عنه فهو غلط منه، لأن إطلاق الفعيل بمعنى المفعل معروف في القرآن العظيم وفي كلام العرب، ومن إطلاقه في القرآن العظيم قوله تعالى: {عَذَابٌ أَلِيمٌ} [البقرة:104], أي مؤلم وقوله تعالى: {بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ} [البقرة:117] أي مبدعهما وقوله تعالى: {إِنْ هُوَ إِلَّا نَذِيرٌ لَكُمْ} [سـبأ:46], أي منذر لكم، ونظير ذلك من كلام العرب قول عمرو بن معد يكرب:

أمن ريحانة الداعي السميع يؤرقني وأصحابي هجوع

فقوله الداعي السميع يعني الداعي المسمع, وقوله أيضا:

وخيل قد دلفت لها بخيل تحية بينهم ضرب وجيع

أي موجع. وقول غيلان بن عقبة:

ج / 7 ص -197- ويرفع من صدور شمردلات يصك وجوهها وهج أليم

أي: مؤلم.
وقرأ هذا الحرف عامة السبعة غير ابن كثير وحفص عن عاصم: "مِنْ رِجْزٍ أَلِيمٍ" بخفض "أَلِيمٍ" على أنه نعت لـ"رِجْزٍ".
وقرأه ابن كثير وحفص عن عاصم {مِنْ رِجْزٍ أَلِيمٌ}، برفع {أَلِيمٌ} على أنه نعت لـ{عَذَابٌ}.
قوله تعالى: {اللَّهُ الَّذِي سَخَّرَ لَكُمُ الْبَحْرَ لِتَجْرِيَ الْفُلْكُ فِيهِ بِأَمْرِهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ}.
قد قدمنا الآيات الموضحة له في سورة النحل في الكلام على قوله تعالى: {وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُوا مِنْهُ لَحْماً طَرِيّاً} [النحل:14]، وفي سورة الزخرف في الكلام على قوله تعالى: {وَالَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا} إلى قوله: {وَمَا كُنَّا لَهُ مُقْرِنِينَ} [الزخرف:12-13].
قوله تعالى: {مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا}.
قد قدمنا الآيات الموضحة له في سورة بني إسرائيل في الكلام على قوله تعالى: {إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لَأَنْفُسِكُمْ}[الإسراء:7]، وفي غير ذلك من المواضع.
قوله تعالى: {وَفَضَّلْنَاهُمْ عَلَى الْعَالَمِينَ}[الجاثـية:16].
ذكر جل وعلا في هذه الآية الكريمة أنه فضل بني إسرائيل على العالمين.
وذكر هذا المعنى في موضع آخر من كتابه كقوله تعالى في سورة البقرة: {يايَا بَنِي إِسْرائيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ} [البقرة:47] في الموضعين, وقوله في الدخان: {وَلَقَدِ اخْتَرْنَاهُمْ عَلَى عِلْمٍ عَلَى الْعَالَمِينَ} [الدخان:32]، وقوله في الأعراف: {قَالَ أَغَيْرَ اللَّهِ أَبْغِيكُمْ إِلَهاً وَهُوَ فَضَّلَكُمْ عَلَى الْعَالَمِينَ} [الأعراف:140].
ولكن الله جل وعلا بين أن أمة محمد صلى الله عليه وسلم، خير من بني إسرائيل وأكرم على الله، كما صرح بذلك في قوله: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ} [آل عمران:110].

ج / 7 ص -198- فـ: {خَيْرَ} صيغة تفضيل والآية نص صريح في أنهم خير من جميع الأمم، بني إسرائيل وغيرهم.
ومما يزيد ذلك إيضاحا حديث معاوية بن حيدة القشيري رضي الله عنه أن النبي صلى الله عليه وسلم قال في أمته: "أنتم توفون سبعين أمة أنتم خيرها وأكرمها على الله", وقد رواه عنه الإمام أحمد والترمذي وابن ماجه والحاكم وهو حديث مشهور.
وقال ابن كثير: حسنه الترمذي، ويروى من حيث معاذ بن جبل وأبي سعيد نحوه اهـ.
قال مقيده عفا الله عنه وغفر له: ولا شك في صحة معنى حديث معاوية بن حيدة المذكور رضي الله عنه. لأنه يشهد له النص المعصوم المتواتر في قوله تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ} [آل عمران:110]، وقد قال تعالى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ} [البقرة:143], وقوله: {وَسَطاً} أي خيارا عدولا.
واعلم أن ما ذكرنا من كون أمة محمد صلى الله عليه وسلم أفضل من بني إسرائيل كما دلت عليه الآية والحديث المذكوران وغيرهما من الأدلة لا يعارض الآيات المذكورات آنفا في تفضيل بني إسرائيل.
لأن ذلك التفضيل الوارد في بني إسرائيل ذكر فيهم حال عدم وجود أمة محمد صلى الله عليه وسلم .
والمعدوم في حال عدمه ليس بشيء حتى يفضل أو يفضل عليه.
ولكنه تعالى بعد وجود أمة محمد صلى الله عليه وسلم صرح بأنها هي خير الأمم.
وهذا واضح لأن كل ما جاء في القرآن من تفضيل بني إسرائيل, إنما يراد به ذكر أحوال سابقة.
لأنهم في وقت نزول القرآن كفروا به وكذبوا كما قال تعالى: {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ} [البقرة:89].
ومعلوم أن الله لم يذكر لهم في القرآن فضلا إلا ما يراد به أنه كان في زمنهم السابق لا في وقت نزول القرآن.
ومعلوم أن أمة محمد صلى الله عليه وسلم لم تكن موجودة في ذلك الزمن السابق الذي هو ظرف

ج / 7 ص -199- تفضيل بني إسرائيل، وأنها بعد وجودها، صرح الله بأنها هي خير الأمم، كما أوضحنا. والعلم عند الله تعالى.
قوله تعالى: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا}.
وقد قدمنا الآيات الموضحة في سورة الزخرف في الكلام على قوله تعالى: {فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ} [الزخرف:43].
قوله تعالى: {وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ}.
نهى الله جل وعلا نبيه صلى الله عليه وسلم، في هذه الآية الكريمة عن اتباع أهواء الذين لا يعلمون.
وقد قدمنا في سورة بني إسرائيل في الكلام على قوله تعالى: {لَا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً} [الإسراء:22], أنه جل وعلا يأمر نبيه محمدا صلى الله عليه وسلم وينهاه ليشرع بذلك الأمر والنهي لأمته؛ كقوله هنا: {وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ} [الجاثـية:18].
ومعلوم أنه صلى الله عليه وسلم لا يتبع أهواء الذين لا يعلمون، ولكن النهي المذكور فيه التشريع لأمته؛ كقوله تعالى: {فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلا تُطِعْ مِنْهُمْ آثِماً أَوْ كَفُوراً}[الإنسان:24], وقوله تعالى: {فَلا تُطِعِ الْمُكَذِّبِينَ} [القلم:8], وقوله: {وَلا تُطِعْ كُلَّ حَلَّافٍ مَهِينٍ} [القلم:10], وقوله: {وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً} [الإسراء:39], وقوله: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} [الزمر:65]، والآيات بمثل ذلك كثيرة.
وقد بينا الأدلة القرآنية على أنه صلى الله عليه وسلم يخاطب، والمراد به التشريع لأمته، في آية بني إسرائيل المذكورة.
وما تضمنته آية الجاثية هذه، من النهي عن اتباع أهوائهم جاء موضحا في آيات كثيرة كقوله تعالى في الشورى: {وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَقُلْ آمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ كِتَابٍ} [الشورى:15], وقوله تعالى في الأنعام: {فَإِنْ شَهِدُوا فَلا تَشْهَدْ مَعَهُمْ وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ كَذَّبُوا بِآياتِنَا وَالَّذِينَ لا يُؤْمِنُونَ بِالآخرةِ وَهُمْ بِرَبِّهِمْ يَعْدِلُونَ} [الأنعام:150], وقوله تعالى في القصص: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [القصص:50], والآيات بمثل ذلك كثيرة معلومة.

ج / 7 ص -200- وقد بين تعالى في قد أفلح المؤمنون أن الحق لو اتبع أهواءهم لفسد العالم وذلك في قوله تعالى: {وَلَوِ اتَّبَعَ الْحَقُّ أَهْوَاءَهُمْ لَفَسَدَتِ السَّمَاوَاتُ وَالْأَرْضُ وَمَنْ فِيهِنَّ} [المؤمنون:71].
والأهواء: جمع هوى بفتحتين وأصله مصدر، والهمزة فيه مبدلة من ياء كما هو معلوم.
قوله تعالى: {وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أوليَاءُ بَعْضٍ}.
قد قدمنا في هذا الكتاب المبارك مرارا أن الظلم في لغة العرب أصله وضع الشيء في غير موضعه.
وأن أعظم أنواعه الشرك بالله لأن وضع العبادة في غير من خلق ورزق هو أشنع أنواع وضع الشيء في غير موضعه.
ولذا كثر في القرآن العظيم، إطلاق الظلم بمعنى الشرك, كقوله تعالى: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} [البقرة:254], وقوله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} [يونس:106], وقوله تعالى: {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلاً} [الفرقان:27], وقوله تعالى في لقمان: {يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان:13], وقد ثبت في صحيح البخاري أن النبي صلى الله عليه وسلم فسر قوله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} [الأنعام:82], بأن معناه: "ولم يلبسوا إيمانهم بشرك".
وما تضمنته آية الجاثية هذه من أن {الظَّالِمِينَ بَعْضُهُمْ أوليَاءُ بَعْضٍ} جاء مذكورا في غير هذا الموضع كقوله تعالى في آخر الأنفال: {وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أوليَاءُ بَعْضٍ إِلَّا تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الْأَرْضِ وَفَسَادٌ كَبِيرٌ} [الأنفال:73], وقوله تعالى: {وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضاً بِمَا كَانُوا يَكْسِبُونَ} [الأنعام:129], وقوله تعالى: {وَالَّذِينَ كَفَرُوا أوليَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ} [البقرة:257], وقوله تعالى: {إِنَّهُمُ اتَّخَذُوا الشَّيَاطِينَ أوليَاءَ مِنْ دُونِ اللَّهِ} [الأعراف:30], وقوله تعالى: {فَقَاتِلُوا أوليَاءَ الشَّيْطَانِ} [النساء:76], وقوله تعالى: {إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أوليَاءَهُ} [آل عمران:175].

ج / 7 ص -201- وقوله: {إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ} [النحل:100], إلى غير ذلك من الآيات.
قوله تعالى: {وَاللَّهُ وَلِيُّ الْمُتَّقِينَ}.
ذكر جل وعلا في هذه الآية الكريمة، أنه ولي المتقين، وهم الذين يمتثلون أمره ويجتنبون نهيه.
وذكر في موضع آخر أن المتقين أولياؤه فهو وليهم وهم أولياؤه لأنهم يوالونه بالطاعة والإيمان، وهو يواليهم بالرحمة والجزاء، وذلك في قوله تعالى: {أَلا إِنَّ أوليَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [يونس:62].
ثم بين المراد بأوليائه في قوله: {الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} [يونس:63]، فقوله تعالى: {وَكَانُوا يَتَّقُونَ} كقوله في آية الجاثية هذه: {وَاللَّهُ وَلِيُّ الْمُتَّقِينَ}.
وقد بين تعالى في آيات من كتابه أنه ولي المؤمنين، وأنهم أولياؤه كقوله تعالى: {إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ} [المائدة:55], وقوله تعالى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ} [البقرة:257], وقوله تعالى: {ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا} [محمد:11], وقوله تعالى: {إِنَّ وَلِيِّيَ اللَّهُ الَّذِي نَزَّلَ الْكِتَابَ وَهُوَ يَتَوَلَّى الصَّالِحِينَ} [الأعراف:196], وقوله تعالى في الملائكة: {قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ} [سـبأ:41], إلى غير ذلك من الآيات كما تقدم إيضاحه بأبسط من هذا.
قوله تعالى: {هَذَا بَصَائِرُ لِلنَّاسِ وَهُدىً وَرَحْمَةٌ لِقَوْمٍ يُوقِنُونَ}.
الإشارة في قوله: {هَذَا} للقرآن العظيم.
والبصائر جمع بصيرة والمراد بها البرهان القاطع الذي لا يترك في الحق لبسا كقوله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ} [يوسف:108], أي على علم ودليل واضح.
والمعنى أن هذا القرآن براهين قاطعة، وأدلة ساطعة، على أن الله هو المعبود وحده، وأن ما جاء به محمد صلى الله عليه وسلم حق.
وما تضمنته هذه الآية الكريمة من أن القرآن بصائر للناس جاء موضحا في مواضع أخر من كتاب الله كقوله تعالى في أخريات الأعراف: {قُلْ إِنَّمَا أَتَّبِعُ مَا يُوحَى إِلَيَّ مِنْ

ج / 7 ص -202- رَبِّي هَذَا بَصَائِرُ مِنْ رَبِّكُمْ وَهُدىً وَرَحْمَةٌ لِقَوْمٍ يُؤْمِنُونَ} [الأعراف:203]، وقوله تعالى في الأنعام: {قَدْ جَاءَكُمْ بَصَائِرُ مِنْ رَبِّكُمْ فَمَنْ أَبْصَرَ فَلِنَفْسِهِ وَمَنْ عَمِيَ فَعَلَيْهَا وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ} [الأنعام:104].
وما تضمنته آية الجاثية من أن القرآن بصائر وهدى ورحمة، ذكر تعالى مثله في سورة القصص عن كتاب موسى الذي هو التوراة في قوله تعالى: {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ مِنْ بَعْدِ مَا أَهْلَكْنَا الْقُرُونَ الْأُولَى بَصَائِرَ لِلنَّاسِ وَهُدىً وَرَحْمَةً لَعَلَّهُمْ يَتَذَكَّرُونَ}[القصص:43].
وما تضمنته آية الجاثية هذه من كون القرآن هدى ورحمة جاء موضحا في غير هذا الموضع.
أما كونه هدى فقد ذكرنا الآيات الموضحة له قريبا.
وأما كونه رحمة فقد ذكرنا الآيات الموضحة له في الكهف في الكلام على قوله تعالى: {فَوَجَدَا عَبْداً مِنْ عِبَادِنَا آتَيْنَاهُ رَحْمَةً مِنْ عِنْدِنَا} [الكهف:65]، وفي أولها في الكلام على قوله تعالى: {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ} [الكهف:1], وفي فاطر في الكلام على قوله تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا} [فاطر:2], وفي الزخرف في الكلام على قوله: {أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ} [الزخرف:32].
وقوله تعالى في هذه الآية الكريمة: {لِقَوْمٍ يُوقِنُونَ}، أي لأنهم هم المنتفعون به.
وفي هذه الآية الكريمة سؤال عربي معروف.
وهو أن المبتدأ الذي هو قوله: {هَذَا} اسم إشارة إلى مذكر مفرد، والخبر الذي هو {بَصَائِرُ} جمع مكسر مؤنث.
فيقال: كيف يسند الجمع المؤنث المكسر إلى المفرد المذكر؟
والجواب: أن مجموع القرآن كتاب واحد، تصح الإشارة إليه بهذا، وهذا الكتاب الواحد يشتمل على براهين كثيرة، فصح إسناد البصائر إليه لاشتماله عليها كما لا يخفي.
قوله تعالى: {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} [الجاثـية:21].
قد قدمنا الكلام عليه في سورة [ص] في الكلام على قوله تعالى: {أَمْ نَجْعَلُ الَّذِينَ

ج / 7 ص -203- آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ} [صّ:28].
قوله تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ}.
قد أوضحنا معناه في سورة الفرقان، في الكلام على قوله تعالى: {أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلاً} [الفرقان:43].
قوله تعالى: {وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً}.
قد أوضحنا معناه في سورة البقرة في الكلام على قوله تعالى: {خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ} [البقرة:7].
قوله تعالى: {وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا}.
وما تضمنته هذه الآية الكريمة، من إنكار الكفار للبعث بعد الموت، جاء موضحا في آيات كثيرة كقوله تعالى عنهم: {وَمَا نَحْنُ بِمُنْشَرِينَ} [الدخان:35], وقوله: {أَيَعِدُكُمْ أَنَّكُمْ إِذَا مِتُّمْ وَكُنْتُمْ تُرَاباً وَعِظَاماً أَنَّكُمْ مُخْرَجُونَ هَيْهَاتَ هَيْهَاتَ لِمَا تُوعَدُونَ, إِنْ هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ} [المؤمنون:35-37], وقوله تعالى عنهم: {أَإِذَا مِتْنَا وَكُنَّا تُرَاباً ذَلِكَ رَجْعٌ بَعِيدٌ} [قّ:3], وقوله تعالى عنهم: {أَإِنَّا لَمَرْدُودُونَ فِي الْحَافِرَةِ أَإِذَا كُنَّا عِظَاماً نَخِرَةً, قَالُوا تِلْكَ إِذاً كَرَّةٌ خَاسِرَةٌ} [النازعـات:10-12]، وقوله تعالى: {قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ} [يـس:78], والآيات بمثل ذلك كثيرة معلومة.
وقد قدمنا البراهين القاطعة القرآنية، على تكذيبهم في إنكارهم البعث، وبينا دلالتها على أن البعث واقع لا محالة، في سورة البقرة، وسورة النحل، وسورة الحج، وأول سورة الجاثية هذه، وأحلنا على ذلك مرارا.
وبينا في سورة الفرقان الآيات الموضحة أن إنكار البعث كفر بالله، والآيات التي

ج / 7 ص -204- فيها وعيد منكري البعث بالنار في الكلام على قوله تعالى: {بَلْ كَذَّبُوا بِالسَّاعَةِ وَأَعْتَدْنَا لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيراً} [الفرقان:11].
قوله تعالى: {وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَخْسَرُ الْمُبْطِلُونَ}.
قد قدمنا الكلام عليه في سورة المؤمن في الكلام على قوله تعالى: {فَإِذَا جَاءَ أَمْرُ اللَّهِ قُضِيَ بِالْحَقِّ وَخَسِرَ هُنَالِكَ الْمُبْطِلُونَ} [غافر:78].
قوله تعالى: {كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا}.
قد قدمنا إيضاحه في سورة الكهف، في الكلام على قوله تعالى: {وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ} [الكهف:49].
قوله تعالى: {هَذَا كِتَابُنَا يَنْطِقُ عَلَيْكُمْ بِالْحَقِّ إِنَّا كُنَّا نَسْتَنْسِخُ مَا كُنْتُمْ تَعْمَلُونَ}.
قد قدمنا الآيات الموضحة له في سورة مريم، في الكلام على قوله تعالى: {كَلَّا سَنَكْتُبُ مَا يَقُولُ وَنَمُدُّ لَهُ مِنَ الْعَذَابِ مَدّاً} [مريم:79]، وفي غير ذلك من المواضع.
قوله تعالى: {وَقِيلَ الْيَوْمَ نَنْسَاكُمْ كَمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا}.
قد قدمنا الآيات الموضحة له في سورة طه, في الكلام على قوله تعالى: {وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ وَلَمْ نَجِدْ لَهُ عَزْماً} [طـه:115].
قوله تعالى: {فَالْيَوْمَ لا يُخْرَجُونَ مِنْهَا وَلا هُمْ يُسْتَعْتَبُونَ}.
قد أوضحنا معنى قوله: {يُسْتَعْتَبُونَ} في سورة النحل في الكلام على قوله تعالى: {وَيَوْمَ نَبْعَثُ مِنْ كُلِّ أُمَّةٍ شَهِيداً ثُمَّ لا يُؤْذَنُ لِلَّذِينَ كَفَرُوا وَلا هُمْ يُسْتَعْتَبُونَ} [النحل:84].
وقوله تعالى في هذه الآية الكريمة: {فَالْيَوْمَ لا يُخْرَجُونَ مِنْهَا}، قد قدمنا الآيات الموضحة له في سورة الزخرف في الكلام على قوله تعالى: {وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ} [الزخرف:77].
قوله تعالى: {فَلِلَّهِ الْحَمْدُ رَبِّ السَّمَاوَاتِ وَرَبِّ الْأَرْضِ رَبِّ الْعَالَمِينَ}.
أتبع الله جل وعلا في هذه الآية الكريمة، حمده جل وعلا بوصفه بأنه رب السماوات

ج / 7 ص -205- والأرض ورب العالمين، وفي ذلك دلالة على أن رب السماوات والأرض، ورب العالمين مستحق لكل حمد ولكل ثناء جميل.
وما تضمنته هذه الآية الكريمة جاء موضحا في آيات أخر كقوله تعالى في سورة الفاتحة: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الفاتحة:2], وقوله تعالى في آخر الزمر: {وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الزمر:75], وقوله تعالى: {فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الأنعام:45], وقوله تعالى في أول الأنعام: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ} [الأنعام:1], وقوله تعالى في أول سبأ: {الْحَمْدُ لِلَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَلَهُ الْحَمْدُ فِي الآخرةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ} [سـبأ:1].
وقوله في أول فاطر: {الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ} [فاطر:1].
قوله تعالى: {وَلَهُ الْكِبْرِيَاءُ فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ}.
ذكر جل وعلا في هذه الآية الكريمة، أن له الكبرياء في السماوات والأرض، يعني أنه المختص بالعظمة، والكمال والجلال والسلطان، في السماوات والأرض، لأنه هو معبود أهل السماوات والأرض، الذي يلزمهم تكبيره وتعظيمه، وتمجيده، والخضوع والذل له.
وما تضمنته هذه الآية الكريمة جاء مبينا في آيات أخر كقوله تعالى: {وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ وَهُوَ الْحَكِيمُ الْعَلِيمُ, وَتَبَارَكَ الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا} [الزخرف:84-85].
فقوله: {وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ} معناه أنه هو وحده الذي يعظم ويعبد في السماوات والأرض ويكبر ويخضع له ويذل.
وقوله تعالى: {وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [الروم:27].
فقوله: {وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ} معناه أن له الوصف الأكمل، الذي هو أعظم الأوصاف، وأكملها وأجلها في السماوات والأرض.
وفي حديث أبي هريرة وأبي سعيد عن النبي صلى الله عليه وسلم: "أن الله يقول: العظمة إزاري

ج / 7 ص -206- والكبرياء، ردائي فمن نازعني في واحد منهما أسكنته ناري".
تم بحمد الله تفسير سورة الجاثية.


سورة الأحقاف - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 7 ص -207- بسم الله الرحمن الرحيم
 سورة الأحقاف:
 قوله تعالى: {حم تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ}.
قد قدمنا الكلام على الحروف المقطعة. في أول سورة هود، وقدمنا الكلام على قوله: {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ} في أول سورة الزمر.
قوله تعالى: {مَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَأَجَلٍ مُسَمّىً}.
صيغة الجمع في قوله: خلقنا للتعظيم.
وقوله: إلا بالحق أي خلقا متلبسا بالحق.
والحق ضد الباطل، ومعنى كون خلقه للسماوات والأرض متلبسا بالحق أنه خلقهما لحكم باهرة، ولم يخلقهما باطلا، ولا عبثا، ولا لعبا، فمن الحق الذي كان خلقهما متلبسا به، إقامة البرهان، على أنه هو الواحد المعبود وحده جل وعلا، كما أوضح ذلك في آيات كثيرة لا تكاد تحصيها في المصحف الكريم كقوله تعالى في البقرة: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ} [البقرة:163], ثم أقام البرهان على أنه هو الإله الواحد بقوله بعده: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ لَآياتٍ لِقَوْمٍ يَعْقِلُونَ} [البقرة:164]، فتلبس خلقه للسماوات والأرض بالحق واضح جدا، من قوله تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ} إلى قوله: {لَآياتٍ لِقَوْمٍ يَعْقِلُونَ} بعد قوله {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلَّا هُوَ}، لأن إقامة البرهان القاطع على صحة معنى لا إله إلا الله هو أعظم الحق.
وكقوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ

ج / 7 ص -208- تَتَّقُونَ, الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} [البقرة:21-22]، لأن قوله: {اعْبُدُوا رَبَّكُمُ} فيه معنى الإثبات من لا إله إلا الله.
وقوله: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} يتضمن معنى النفي منها على أكمل وجه وأتمه.
وقد أقام الله جل وعلا البرهان القاطع، على صحة معنى لا إله إلا الله، نفيا وإثباتا، بخلقه للسماوات والأرض، وما بينهما في قوله: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ, الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً}[البقرة:21-22].
وبذلك تعلم أنه ما خلق السماوات والأرض وما بينهما إلا خلقا متلبسا بأعظم الحق، الذي هو إقامة البرهان القاطع، على توحيده جل وعلا، ومن كثرة الآيات القرآنية، الدالة على إقامة هذا البرهان، القاطع المذكور، على توحيده جل وعلا، علم من استقراء القرآن، أن العلامة الفارقة من يستحق العبادة، وبين من لا يستحقها، هي كونه خالقا لغيره، فمن كان خالقا لغيره، فهو المعبود بحق، ومن كان لا يقدر على خلق شيء، فهو مخلوق محتاج، لا يصح أن يعبد بحال.
فالآيات الدالة على ذلك كثيرة جدا كقوله تعالى في البقرة المذكورة آنفا: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ} [البقرة:21].
فقوله: {الَّذِي خَلَقَكُمْ} يدل على أن المعبود هو الخالق وحده، وقوله تعالى: {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [الرعد:16], يعني وخالق كل شيء هو المعبود وحده.
وقد أوضح تعالى هذا في سورة النحل، لأنه تعالى لما ذكر فيها البراهين القاطعة، على توحيده جل وعلا، في قوله: {خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ تَعَالَى عَمَّا يُشْرِكُونَ} إلى قوله: {وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} [النحل:3-16], أتبع ذلك بقوله: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ} [النحل:17].
وذلك واضح جدا في أن من يخلق غيره هو المعبود وأن من لا يخلق شيئا لا يصح أن يعبد.

ج / 7 ص -209- ولهذا قال تعالى بعده قريبا منه: {وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ} [النحل:20], وقال تعالى في الأعراف: {أَيُشْرِكُونَ مَا لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} [الأعراف:191], وقال تعالى في الحج: {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ} [الحج:73], أي ومن لم يقدر أن يخلق شيئا لا يصح أن يكون معبودا بحال وقال تعالى: {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى, الَّذِي خَلَقَ فَسَوَّى} [الأعلى:1-2].
ولما بين تعالى في أول سورة الفرقان، صفات من يستحق أن يعبد، ومن لا يستحق ذلك.
قال في صفات من يستحق العبادة: {الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَلَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً} [الفرقان:2].
وقال في صفات من لا يصح أن يعبد: {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ} [الفرقان:3].
والآيات بمثل ذلك كثيرة جدا وكل تلك الآيات تدل دلالة واضحة على أنه تعالى ما خلق السماوات والأرض وما بينهما إلا خلقا متلبسا بالحق.
وقد بين جل وعلا أن من الحق الذي خلق السماوات والأرض وبينهما، خلقا متلبسا به، تعليمه خلقه أنه تعالى على كل شيء قدير، وأنه قد أحاط بكل شيء علما، وذلك في قوله تعالى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً} [الطلاق:12].
فلام التعليل في قوله: {لِتَعْلَمُوا} متعلقة بقوله: {خَلَقَ سَبْعَ سَمَاوَاتٍ} وبه تعلم أنه ما خلق السماوات السبع، والأرضين السبع، وجعل الأمر يتنزل بينهن، إلا خلقا متلبسا بالحق.
ومن الحق الذي خلق السماوات والأرض وما بينهما خلقا متلبسا به، هو تكليف الخلق، وابتلاؤهم أيهم أحسن عملا، ثم جزاؤهم على أعمالهم، كما قال تعالى في أول

ج / 7 ص -210- سورة هود: {وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [هود:7].
فلام التعليل في قوله: ليبلوكم متعلقة بقوله: {خَلَقَ سَبْعَ سَمَاوَاتٍ} وبه تعلم أنه ما خلقهما إلا خلقا متلبسا بالحق.
ونظير ذلك قوله تعالى في أول الكهف: {إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلاً} [الكهف:7], وقوله تعالى في أول الملك: {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [الملك:2].
ومما يوضح أنه ما خلق السماوات والأرض إلا خلقا متلبسا بالحق، قوله تعالى في آخر الذاريات: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِِنْسَ إِلَّا لِيَعْبُدُون, مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ} [الذريات:56-57].
سواء قلنا: إن معنى {إِلَّا لِيَعْبُدُون} أي لآمرهم بعبادتي فيعبدني السعداء منهم، لأن عبادتهم يحصل بها تعظيم الله وطاعته، والخضوع له كما قال تعالى: {فَإِنْ يَكْفُرْ بِهَا هَؤُلاءِ فَقَدْ وَكَّلْنَا بِهَا قَوْماً لَيْسُوا بِهَا بِكَافِرِينَ} [الأنعام:89], وقال تعالى: {فَإِنِ اسْتَكْبَرُوا فَالَّذِينَ عِنْدَ رَبِّكَ يُسَبِّحُونَ لَهُ بِاللَّيْلِ وَالنَّهَارِ وَهُمْ لا يَسْأَمُونَ} [فصلت:38],
أو قلنا: إن معنى {إِلَّا لِيَعْبُدُون} أي إلا ليقروا لي بالعبودية، ويخضعوا ويذعنوا لعظمتي، لأن المؤمنين يفعلون ذلك طوعا، والكفار يذعنون لقهره وسلطانه تعالى كرها.
ومعلوم أن حكمة الابتلاء والتكليف لا تتم إلا بالجزاء على الأعمال.
وقد بين تعالى أن من الحق الذي خلق السماوات والأرض خلقا متلبسا به، جزاء الناس بأعمالهم، كقوله تعالى في النجم: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} [النجم:31].
فقوله تعالى: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ} أي هو خالقها ومن فيهما {لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا}.
ويوضح ذلك قوله تعالى في يونس: {إِنَّهُ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ لِيَجْزِيَ الَّذِينَ آمَنُوا

ج / 7 ص -211- وَعَمِلُوا الصَّالِحَاتِ بِالْقِسْطِ وَالَّذِينَ كَفَرُوا لَهُمْ شَرَابٌ مِنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْفُرُونَ} [يونس:4].
ولما ظن الكفار أن الله خلق السماوات والأرض وما بينهما باطلا، لا لحكمة تكليف وحساب وجزاء، هددهم بالويل من النار، بسبب ذلك الظن السيىء، في قوله تعالى: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} [صّ:27].
وقد نزه تعالى نفسه عن كونه خلق الخلق عبثا، لا لتكليف وحساب وجزاء، وأنكر ذلك على من ظنه، في قوله تعالى: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ, فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ} [المؤمنون:115-116].
فقوله: {فَتَعَالَى اللَّهُ} أي تنزه وتعاظم، وتقدس، عن أن يكون خلقهم لا لحكمة تكليف وبعث، وحساب وجزاء.
وهذا الذي نزه تعالى عنه نفسه، نزهه عنه أولو الألباب، كما قال تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لَآياتٍ لِأُولِي الْأَلْبَابِ الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِهِمْ} إلى قوله: {رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ} [آل عمران:190-191]، فقوله عنهم: {سُبْحَانَكَ} أي تنزيها لك، عن أن تكون خلقت هذا الخلق، باطلا لا لحكمة تكليف، وبعث وحساب وجزاء.
وقوله جل وعلا في آية الأحقاف هذه: {مَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ}، يفهم منه أنه لم يخلق ذلك باطلا، ولا لعبا ولا عبثا.
وهذا المفهوم جاء موضحا في آيات من كتاب الله كقوله تعالى: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً}، وقوله تعالى: {رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلاً}، وقوله تعالى: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ, مَا خَلَقْنَاهُمَا إِلَّا بِالْحَقِّ} [الدخان:38-39].
وقوله تعالى في آية الأحقاف هذه: {وَأَجَلٍ مُسَمّىً} معطوف على قوله: {بِالْحَقِّ} أي ما خلقنا السماوات والأرض وما بينهما إلا خلقا متلبسا بالحق، وبتقدير

ج / 7 ص -212- أجل مسمى، أي وقت معين محدد ينتهي إليه أمد السماوات والأرض، وهو يوم القيامة كما صرح الله بذلك في أخريات الحجر في قوله تعالى: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَإِنَّ السَّاعَةَ لَآتِيَةٌ} [الحجر:85].
فقوله في الحجر: {وَإِنَّ السَّاعَةَ لَآتِيَةٌ} بعد قوله: {إِلَّا بِالْحَقِّ} يوضح معنى قوله في الأحقاف: {إِلَّا بِالْحَقِّ وَأَجَلٍ مُسَمّىً}.
وقد بين تعالى في آيات من كتابه أن للسماوات والأرض أمدا ينتهي إليه أمرهما. كما قال تعالى: {وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزمر:67], وقال تعالى: {يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ} [الأنبياء:104], وقوله تعالى: {يَوْمَ تُبَدَّلُ الْأَرْضُ غَيْرَ الْأَرْضِ} [إبراهيم:48], وقوله: {وَإِذَا السَّمَاءُ كُشِطَتْ} [التكوير:11] وقوله تعالى: {يَوْمَ تَرْجُفُ الْأَرْضُ وَالْجِبَالُ} [المزمل:14]، إلى غير ذلك من الآيات.
قوله تعالى: {وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ}.
ما ذكره جل وعلا في هذه الآية الكريمة من أن الكفار معرضون عما أنذرتهم به الرسل جاء موضحا في آيات كثيرة كقوله تعالى في البقرة: {إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ} [البقرة:6], وقوله في يس: {وَسَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ} [يـس:10], وقوله تعالى: {وَمَا تَأْتِيهِمْ مِنْ آيَةٍ مِنْ آيَاتِ رَبِّهِمْ إِلَّا كَانُوا عَنْهَا مُعْرِضِينَ} [الأنعام:4], والآيات بمثل ذلك كثيرة معلومة.
والإعراض عن الشيء الصدود عنه, وعدم الإقبال إليه.
قال بعض العلماء: وأصله من العرض بالضم, وهو الجانب, لأن المعرض عن الشي يوليه بجانب عنقه. صادا عنه.
والإنذار: الإعلام المقترن بتهديد, فكل إنذار إعلام وليس كل إعلام إنذارا.
وقد أوضحنا معاني الإنذار في أول سورة الأعراف.
 {وَمَا} في قوله: {عَمَّا أُنْذِرُوا} قال بعض العلماء هي موصولة, والعائد محذوف، أي الذين كفروا معرضون عن الذي أنذروه, أي خوفوه من عذاب يوم

ج / 7 ص -213- القيامة, وحذف العائد المنصوب بفعل أو وصف مضطرد كما هو معلوم.
وقال بعض العلماء: هي مصدرية, أي والذين كفروا معرضون عن الإنذار، ولكليهما وجه.
قوله تعالى: {قُلْ أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ ائْتُونِي بِكِتَابٍ مِنْ قَبْلِ هَذَا أَوْ أَثَارَةٍ مِنْ عِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ}.
قد ذكرنا قريبا أن قوله: {مَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ} [الأحقاف:3], يتضمن البرهان القاطع على صحة معنى لا إله إلا الله, وأن العلامة الفارقة بين المعبود بحق, وبين غيره هي كونه خالقا, وأول سورة الأحقاف هذه يزيد ذلك إيضاحا, لأنه ذكر من صفات المعبود بحق أنه خلق السماوات والأرض وما بينهما بالحق, وذكر من المعبودات الآخرى التي عبادتها كفر, مخلد في النار أنها لا تخلق شيئا.
فقوله تعالى: {قُلْ أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ} [الأحقاف:4], أي هذه المعبودات التي تعبدونها من دون الله. أروني ماذا خلقوا من الأرض.
فقوله: أروني, يراد بها التعجيز والمبالغة في عدم خلقهم شيئا, وعلى أن {مَا} استفهامية, {وَذَا} موصولة.
فالمعنى أروني ما الذي خلقوه من الأرض, وعلى أن {مَا} و {ذَا} بمنزلة كلمة واحدة يراد بها الاستفهام، فالمعنى: أروني أي شيء خلقوه من الأرض؟
وما تضمنته هذه الآية الكريمة من أن من لم يخلق شيئا في الأرض ولم يكن له شرك في السماوات, لا يصح أن يكون معبودا بحال جاء موضحا في آيات كثيرة, كقوله تعالى في فاطر: {قُلْ أَرَأَيْتُمْ شُرَكَاءَكُمُ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ أَمْ آتَيْنَاهُمْ كِتَاباً} [فاطر:40], وقوله في لقمان: {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ} [لقمان:11], وقوله في سبأ: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} [سـبأ:22], والآيات بمثل ذلك كثيرة معلومة، وقد قدمنا طرفا منها قريبا.

ج / 7 ص -214- وقوله تعالى في هذه الآية الكريمة: {ائْتُونِي بِكِتَابٍ مِنْ قَبْلِ هَذَا}، قد قدمنا الآيات الموضحة له في سورة الزخرف في الكلام على قوله تعالى: {أَمْ آتَيْنَاهُمْ كِتَاباً مِنْ قَبْلِهِ فَهُمْ بِهِ مُسْتَمْسِكُونَ} [الزخرف:21].
قوله تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ, وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً}.
قد قدمنا الآيات الموضحة له في سورة الجاثية في الكلام على قوله تعالى: {وَلا يُغْنِي عَنْهُمْ مَا كَسَبُوا شَيْئاً وَلا مَا اتَّخَذُوا مِنْ دُونِ اللَّهِ أوليَاءَ} [الجاثـية:10], وفي سورة مريم في الكلام على قوله تعالى: {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزّاً}[مريم:81].
قوله تعالى: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلْحَقِّ لَمَّا جَاءَهُمْ هَذَا سِحْرٌ مُبِينٌ} [الأحقاف:7].
ذكر جل وعلا في هذه الآية الكريمة أن الكفار إذا قرئت عليهم آيات هذا القرآن العظيم الذي هو الحق ادعوا أنها سحر مبين واضح.
وما تضمنته هذه الآية الكريمة من افترائهم على القرآن أنه سحر وعلى النبي صلى الله عليه وسلم أنه ساحر جاء موضحا في آيات كثيرة, كقوله تعالى في سبأ: {وَقَالَ الَّذِينَ كَفَرُوا لِلْحَقِّ لَمَّا جَاءَهُمْ إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ} [سـبأ:43], وقوله تعالى في الزخرف: {وَلَمَّا جَاءَهُمُ الْحَقُّ قَالُوا هَذَا سِحْرٌ وَإِنَّا بِهِ كَافِرُونَ} [الزخرف:30], وقوله تعالى: {مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ إِلَّا اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ لاهِيَةً قُلُوبُهُمْ} إلى قوله: {أَفَتَأْتُونَ السِّحْرَ وَأَنْتُمْ تُبْصِرُونَ} [الأنبياء:2-3], وقوله تعالى: {وَلَئِنْ قُلْتَ إِنَّكُمْ مَبْعُوثُونَ مِنْ بَعْدِ الْمَوْتِ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ} [هود:7]، والآيات بمثل ذلك كثيرة معلومة.
قوله تعالى: {أَمْ يَقُولُونَ افْتَرَاهُ قُلْ إِنِ افْتَرَيْتُهُ فَلا تَمْلِكُونَ لِي مِنَ اللَّهِ شَيْئاً}.
{أَمْ} هذه هي المنقطعة وقد قدمنا أنها تأتي بمعنى الإضراب.
وتأتي بمعنى همزة الإنكار.
وتأتي بمعناهما معا وهو الظاهر في هذه الآية الكريمة.
فـ: {أَمْ} فيها على ذلك تفيد معنى الإضراب والإنكار معا، فهو بمعنى دع هذا، واسمع قولهم المستنكر لظهور كذبهم فيه، أن محمدا افترى هذا القرآن، وقد كذبهم الله في

ج / 7 ص -215- هذه الدعوى في آيات كثيرة كقوله تعالى: {أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِسُورَةٍ مِثْلِهِ} [يونس:38], وقوله: {أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ} [هود:13], وقوله تعالى: {وماوَمَا كَانَ هَذَا الْقُرْآنُ أَنْ يُفْتَرَى مِنْ دُونِ اللَّهِ وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ} [يونس:37]، والآيات بمثل ذلك كثيرة معلومة.
وقوله تعالى في هذه الآية الكريمة: {قُلْ إِنِ افْتَرَيْتُهُ فَلا تَمْلِكُونَ لِي مِنَ اللَّهِ شَيْئاً} أي إن كنت افتريت هذا القرآن على سبيل الفرض.
والتقدير: عاجلني الله بعقوبته الشديدة، وأنتم لا تملكون لي منه شيئا، أي لا تقدرون أن تدفعوا عني عذابه إن أراد أن يعذبني على الافتراء.
فكيف أفتريه لكم، وأنتم لا تقدرون على دفع عذاب الله عني؟
وهذا المعنى الذي تضمنته هذه الآية الكريمة جاء موضحا في غير هذا الموضع، كقوله تعالى: {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ لَأَخَذْنَا مِنْهُ بِالْيَمِينِ ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ, فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ} [الحاقة:46-47].
فقوله تعالى في آية الحاقة هذه: {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ} كقوله في آية الأحقاف: {قُلْ إِنِ افْتَرَيْتُهُ}.
وقوله في الحاقة: {فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ} يوضح معنى قوله: {فَلا تَمْلِكُونَ لِي مِنَ اللَّهِ شَيْئاً}، لأن معنى قوله: {فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ}، أنهم لا يقدرون على أن يحجزوا عنه أي يدفعوا عنه عقاب الله له بالقتل، لو تقول عليه بعض الأقاويل.
وذلك هو معنى قوله: {فَلا تَمْلِكُونَ لِي مِنَ اللَّهِ شَيْئاً} أي لا تقدرون على دفع عذابه عني.
ونظير ذلك في المعنى قوله تعالى: {قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئاً إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِي الْأَرْضِ جَمِيعاً} [المائدة:17], وقوله تعالى: {وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئاً} [المائدة:41].
وما تضمنته آية الأحقاف هذه وآية الحاقة المبينة لها من أنه لو افترى على الله

ج / 7 ص -216- أو تقول عليه عاجله بالعذاب، وأنه لا يقدر أحد على دفعه عنه, جاء معناه في بعض الآيات؛ كقوله تعالى في يونس: {قَالَ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا ائْتِ بِقُرْآنٍ غَيْرِ هَذَا أَوْ بَدِّلْهُ قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ} [يونس:15], أي إني أخاف إن عصيت ربي بالافتراء عليه بتبديل قرآنه أو الإتيان بقرآن غيره. عذاب يوم عظيم.
وذكر الله تعالى مثل هذا عن بعض الرسل في آيات أخر كقوله عن صالح: {قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنْتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَآتَانِي مِنْهُ رَحْمَةً فَمَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ عَصَيْتُهُ} [هود:63], وقوله تعالى عن نوح: {وَيَا قَوْمِ مَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ طَرَدْتُهُمْ} [هود:30].
قوله تعالى: {قُلْ مَا كُنْتُ بِدْعاً مِنَ الرُّسُلِ}.
الأظهر في قوله {بِدْعاً} أنه فعل بمعنى المفعول فهو بمعنى مبتدع، والمبتدع هو الذي أبدع على غير مثال سابق.
ومعنى الآية قل لهم يا نبي الله: ما كنت أول رسول أرسل إلي البشر، بل قد أرسل الله قبلي جميع الرسل إلى البشر، فلا وجه لاستبعادكم رسالتي، واستنكاركم إياها، لأن الله أرسل قبلي رسلا كثيرة.
وهذا المعنى الذي دلت عليه هذه الآية الكريمة، جاء موضحا في آيات كثيرة، كقوله تعالى: {وَلَقَدْ أَرْسَلْنَا رُسُلاً مِنْ قَبْلِكَ وَجَعَلْنَا لَهُمْ أَزْوَاجاً وَذُرِّيَّةً} [الرعد:38], وقوله تعالى: {وَلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ رُسُلاً إِلَى قَوْمِهِمْ فَجَاءُوهُمْ بِالْبَيِّنَاتِ} [الروم:47]، وقوله تعالى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} [النساء:163], وقوله تعالى {حم عسق كَذَلِكَ يُوحِي إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ اللَّهُ الْعَزِيزُ الْحَكِيمُ} وقوله تعالى: {مَا يُقَالُ لَكَ إِلَّا مَا قَدْ قِيلَ لِلرُّسُلِ مِنْ قَبْلِكَ} [فصلت:43], وقوله تعالى: {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ} [آل عمران:144], وقوله تعالى: {وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا} [الأنعام:34]، والآيات بمثل ذلك كثيرة معلومة.
قوله تعالى: {وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلا بِكُمْ}.

ج / 7 ص -217- التحقيق إن شاء الله، أن معنى الآية الكريمة، ما أدري ما يفعل بي ولا بكم في دار الدنيا، فما أدري أأخرج من مسقط رأسي أو أقتل كما فعل ببعض الأنبياء.
وما أدري ما ينالني من الحوادث والأمور في تحمل أعباء الرسالة.
وما أدري ما يفعل بكم أيخسف بكم، أو تنزل عليكم حجارة من السماء، ونحو ذلك.
وهذا هو اختيار ابن جرير وغير واحد من المحققين.
وهذا المعنى في هذه الآية دلت عليه آيات من كتاب الله كقوله تعالى: {وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ} [الأعراف:188], وقوله تعالى آمرا له صلى الله عليه وسلم : {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ} [الأنعام:50].
وبهذا تعلم أن ما يروى عن ابن عباس وأنس وغيرهما من أن المراد، {وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلا بِكُمْ} أي في الآخرة فهو خلاف التحقيق، كما سترى إيضاحه إن شاء الله.
فقد روي عن ابن عباس وأنس وقتادة والضحاك وعكرمة والحسن في أحد قوليه أنه لما نزل قوله تعالى: {وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلا بِكُمْ} فرح المشركون واليهود والمنافقون، وقالوا: كيف نتبع نبيا لا يدري ما يفعل به ولا بنا وأنه لا فضل له علينا، ولولا أنه ابتدع الذي يقوله، من عند نفسه، لأخبره الذي بعثه بما يفعل به.
فنزلت {لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ} [الفتح:2], فنسخت هذه الآية.
وقالت الصحابة: هنيئا لك يا رسول الله، لقد بين لك الله ما يفعل بك فليت شعرنا هو ما فاعل بنا.
فنزلت {لِيُدْخِلَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} [الفتح:5]، ونزلت: {وَبَشِّرِ الْمُؤْمِنِينَ بِأَنَّ لَهُمْ مِنَ اللَّهِ فَضْلاً كَبِيراً} [الأحزاب:47].
فالظاهر أن هذا كله خلاف التحقيق، وأن النبي صلى الله عليه وسلم لا يجهل مصيره يوم القيامة لعصمته صلوات الله وسلامه عليه وقد قال له الله تعالى: {وَلَلْآخِرَةُ خَيْرٌ لَكَ مِنَ الْأُولَى, وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} [الضحى:4-5], وأن قوله: {وَمَا أَدْرِي مَا يُفْعَلُ بِي

ج / 7 ص -218- وَلا بِكُمْ}, في أمور الدنيا كما قدمنا. فإن قيل: قد صح عن النبي صلى الله عليه وسلم من حديث أم العلاء الأنصارية ما يدل على أن قوله: {مَا يُفْعَلُ بِي} أي في الآخرة فإن حديثها في قصة وفاة عثمان بن مظعون رضي الله عنه عندهم، ودخول رسول الله صلى الله عليه وسلم فيه، أنها قالت: رحمة الله عليك، أبا السائب شهادتي عليك لقد أكرمك الله عز وجل تعني عثمان بن مظعون، فقال رسول الله صلى الله عليه وسلم : "وما يدريك أن الله أكرمه"؟ فقلت: لا أدري بأبي أنت وأمي فقال رسول الله صلى الله عليه وسلم: "أما هو فقد جاءه اليقين من ربه وإني لأرجو له الخير، والله ما أدري وأنا رسول الله ما يفعل بي" الحديث.
فالجواب هو ما ذكره الحافظ ابن كثير رحمه الله، فقد قال في تفسير هذه الآية الكريمة، بعد أن ساق حديث أم العلاء المذكور بالسند الذي رواه به أحمد رحمه الله انفرد به البخاري دون مسلم، وفي لفظ له: "ما أدري وأنا رسول الله صلى الله عليه وسلم ما يفعل به"، وهذا أشبه أن يكون هو المحفوظ بدليل قولها فأحزنني ذلك اهـ. محل الغرض منه وهو الصواب إن شاء الله، والعلم عند الله تعالى.
قوله تعالى: {قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ وَكَفَرْتُمْ بِهِ}.
جواب الشرط في هذه الآية محذوف.
وأظهر الأقوال في تقديره إن كان هذا القرآن من عند الله وكفرتم به، وجحدتموه فأنتم ضلال ظالمون. وكون جزاء الشرط في هذه الآية كونهم ضالين ظالمين بينه قوله تعالى في آخر فصلت: {قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ ثُمَّ كَفَرْتُمْ بِهِ مَنْ أَضَلُّ مِمَّنْ هُوَ فِي شِقَاقٍ بَعِيدٍ} [فصلت:52]، وقوله في آية الأحقاف هذه: {فَآمَنَ وَاسْتَكْبَرْتُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [الأحقاف:10].
وقال أبو حيان في البحر: مفعولا {أَرَأَيْتُمْ} محذوفان لدلالة المعنى عليهما.
والتقدير: أرأيتم حالكم، إن كان كذا ألستم ظالمين.
فالأول حالكم، والثاني ألستم ظالمين، وجواب الشرط محذوف أي فقد ظلمتم.
ولذلك جاء فعل الشرط ماضيا.

ج / 7 ص -219- وبعض العلماء يقول: إن {أَرَأَيْتُمْ} بمعنى أخبروني, والعلم عند الله تعالى.
قوله تعالى: {وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرائيلَ عَلَى مِثْلِهِ}.
التحقيق: إن شاء الله، أن هذه الآية الكريمة جارية على أسلوب عربي معروف، وهو إطلاق المثل، على الذات نفسها، كقولهم: مثلك، لا يفعل هذا، يعنون لا ينبغي لك أنت أن تفعله.
وعلى هذا فالمعنى، وشهد شاهد من بني إسرائيل على أن هذا القرآن، وحي منزل حقا من عند الله، لا أنه شهد على شيء آخر مماثل له؛ ولذا قال تعالى: {فَآمَنَ وَاسْتَكْبَرْتُمْ}.
ومما يوضح هذا، تكرر إطلاق المثل في القرآن مرادا به الذات كقوله تعالى: {أَوَمَنْ كَانَ مَيْتاً فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُوراً يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ}[الأنعام:122].
فقوله: {كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ}، أي كمن هو نفسه في الظلمات، وقوله تعالى: {فَإِنْ آمَنُوا بِمِثْلِ مَا آمَنْتُمْ بِهِ فَقَدِ اهْتَدَوْا} [البقرة:137], أي فإن آمنوا بما آمنتم به لا بشيء آخر مماثل له على التحقيق.
ويستأنس له بالقراءة المروية عن ابن عباس وابن مسعود: {فَإِنْ آمَنُوا بِمَا آمَنْتُمْ بِهِ} الآية.
القول بأن لفظة {مَا} في الآية مصدرية، وأن المراد تشبيه الإيمان بالإيمان، أي فإن آمنوا بإيمان مثل إيمانكم فقد اهتدوا لا يخفى بعده.
والشاهد في الآية هو عبد الله بن سلام رضي الله عنه كما قال الجمهور، وعليه فهذه الآية مدنية في سورة مكية.
وقيل: إن الشاهد موسى بن عمران عليه وعلى نبينا الصلاة والسلام، وقيل غير ذلك.
قوله تعالى: {وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا لَوْ كَانَ خَيْراً مَا سَبَقُونَا إِلَيْهِ}.

ج / 7 ص -220- أظهر أقوال العلماء في هذه الآية الكريمة، أن الكافرين الذين قالوا للمؤمنين لو كان خيرا ما سبقونا إليه، أنهم كفار مكة، وأن مرادهم أن فقراء المسلمين، وضعفاءهم كبلال وعمار وصهيب وخباب ونحوهم، أحقر عند الله من أن يختار لهم الطريق التي فيها الخير.
وأنهم هم الذين لهم عند الله عظمة وجاه واستحقاق السبق لكل خير لزعمهم أن الله أكرمهم في الدنيا بالمال والجاه، وأن أولئك الفقراء لا مال لهم ولا جاه، وأن ذلك التفضيل في الدنيا يستلزم التفضيل في الآخرة.
وهذا المعنى الذي استظهرناه في هذه الآية الكريمة تدل له آيات كثيرة من كتاب الله، وخير ما يفسر به القرآن القرآن.
أما ادعاؤهم أن ما أعطوا من المال، والأولاد والجاه، في الدنيا دليل على أنهم سيعطون مثله في الآخرة، وتكذيب الله لهم في ذلك، فقد جاء موضحا في آيات كثيرة كقوله تعالى: {أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ, نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَلْ لا يَشْعُرُونَ} [المؤمنون:55-56]، وقوله تعالى: {أَفَرَأَيْتَ الَّذِي كَفَرَ بِآياتِنَا وَقَالَ لَأُوتَيَنَّ مَالاً وَوَلَداً, أَطَّلَعَ الْغَيْبَ أَمِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْداً, كَلَّا سَنَكْتُبُ مَا يَقُولُ وَنَمُدُّ لَهُ مِنَ الْعَذَابِ مَدّاً} [مريم:77-79], وقوله تعالى: {وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالاً وَأَوْلاداً وَمَا نَحْنُ بِمُعَذَّبِينَ} [سـبأ:35], مع قوله: {وَمَا أَمْوَالُكُمْ وَلا أولادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى} [سـبأ:37], وقوله تعالى: {وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ} [فصلت:50].
وقد أوضحنا الآيات الدالة على هذا في سورة الكهف في الكلام على قوله تعالى: {وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لَأَجِدَنَّ خَيْراً مِنْهَا مُنْقَلَباً} [الكهف:36].
وأما احتقار الكفار لضعفاء المؤمنين وفقرائهم، وزعمهم أنهم أحقر عند الله، من أن يصيبهم بخير، وإنما هم عليه لو كان خيرا لسبقهم إليه أصحاب الغنى، والجاه والولد، من الكفار فقد دلت عليه آيات أخر كقوله تعالى في الأنعام: {وكذلكوَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا} [الأنعام:53].
فهمزة الإنكار في قوله: أهؤلاء من الله عليهم من بيننا، تدل على إنكارهم أن الله يمن على أولئك الضعفاء بخير.

ج / 7 ص -221- وقد رد الله عليهم بقوله: {أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ, وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآياتِنَا فَقُلْ سَلامٌ عَلَيْكُمْ} [الأنعام:53-54], وقوله تعالى في الأعراف: {وَنَادَى أَصْحَابُ الأعراف رِجَالاً يَعْرِفُونَهُمْ بِسِيمَاهُمْ قَالُوا مَا أَغْنَى عَنْكُمْ جَمْعُكُمْ وَمَا كُنْتُمْ تَسْتَكْبِرُونَ, أَهَؤُلاءِ الَّذِينَ أَقْسَمْتُمْ لا يَنَالُهُمُ اللَّهُ بِرَحْمَةٍ ادْخُلُوا الْجَنَّةَ لا خَوْفٌ عَلَيْكُمْ وَلا أَنْتُمْ تَحْزَنُونَ} [الأعراف:48-49], وقوله تعالى في ص: {وَقَالُوا مَا لَنَا لا نَرَى رِجَالاً كُنَّا نَعُدُّهُمْ مِنَ الْأَشْرَار, أَتَّخَذْنَاهُمْ سِخْرِيّاً أَمْ زَاغَتْ عَنْهُمُ الْأَبْصَارُ} [صّ:62-63].
فقد قال غير واحد: إن الرجال الذين كانوا يعدونهم من الأشرار هم ضعفاء المسلمين الذين كانوا يسخرون منهم في دار الدنيا ويزعمون أنهم أحقر من أن ينالهم الله بخير ويدل له قوله: {أَتَّخَذْنَاهُمْ سِخْرِيّاً} وسيسخر ضعفاء المسلمين في الجنة من الكفار الذين كانوا يسخرون منهم في الدنيا وهم في النار، كما قال تعالى: {إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ} إلى قوله تعالى: {فَالْيَوْمَ الَّذِينَ آمَنُوا مِنَ الْكُفَّارِ يَضْحَكُونَ عَلَى الْأَرَائِكِ يَنْظُرُونَ, هَلْ ثُوِّبَ الْكُفَّارُ مَا كَانُوا يَفْعَلُونَ} [المطففين:29-36], وقوله تعالى: {زُيِّنَ لِلَّذِينَ كَفَرُوا الْحَيَاةُ الدُّنْيَا وَيَسْخَرُونَ مِنَ الَّذِينَ آمَنُوا وَالَّذِينَ اتَّقَوْا فَوْقَهُمْ يَوْمَ الْقِيَامَةِ} [البقرة:212].
قوله تعالى: {وَهَذَا كِتَابٌ مُصَدِّقٌ لِسَاناً عَرَبِيّاً}.
قد قدمنا الآيات الموضحة في سورة الشعراء في الكلام على قوله تعالى: {لِتَكُونَ مِنَ الْمُنْذِرِينَ, بِلِسَانٍ عَرَبِيٍّ مُبِينٍ} [الشعراء:194-195], وفي سورة الزمر في الكلام على قوله تعالى: {قُرْآناً عَرَبِيّاً غَيْرَ ذِي عِوَجٍ} [الزمر:28].
قوله تعالى: {لِيُنْذِرَ الَّذِينَ ظَلَمُوا وَبُشْرَى لِلْمُحْسِنِينَ}.
قد قدمنا الآيات الموضحة له مع بيان أنواع الإنذار في القرآن في أول سورة الأعراف في الكلام على قوله تعالى: {فَلا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ لِتُنْذِرَ بِهِ} [الأعراف:2], وفي أول سورة الكهف في الكلام على قوله تعالى: {لِيُنْذِرَ بَأْساً شَدِيداً مِنْ لَدُنْهُ وَيُبَشِّرَ الْمُؤْمِنِينَ} [الكهف:2].
قوله تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ}.

ج / 7 ص -222- قد قدمنا الكلام عليه في سورة فصلت في الكلام على قوله تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ} [فصلت:30].
قوله تعالى: {وَوَصَّيْنَا الْإِِنْسَانَ بِوَالِدَيْهِ إِحْسَاناً}.
قرأ هذا الحرف، نافع وابن كثير وابن عامر وأبو عمرو: "حُسْنا" بضم الحاء وسكون السين، وكذلك هو في مصاحفهم.
وقرأه عاصم وحمزة والكسائي: {إِحْسَاناً} بهمزة مكسورة وإسكان الحاء وألف بعد السين.
وقد قدمنا الآيات الموضحة لهذه الآية في سورة بني إسرائيل في الكلام على قوله تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً} [الإسراء:23], وقال أبو حيان في البحر:
قيل ضمن {وَوَصَّيْنَا} معنى ألزمنا فيتعدى لاثنين فانتصب حسنا وإحسانا على المفعول الثاني لوصينا.
وقيل: التقدير إيصاء ذا حسن أو ذا إحسان ويجوز أن يكون حسنا بمعنى إحسان فيكون مفعولا له، أي ووصيناه بها لإحساننا إليهما فيكون الإحسان من الله تعالى.
وقيل: النصب على المصدر على تضمين معنى أحسنا بالوصية للإنسان بوالديه إحسانا اهـ, منه وكلها له وجه.
قوله تعالى: {حَمَلَتْهُ أُمُّهُ كُرْهاً وَوَضَعَتْهُ كُرْهاً}.
قرأ هذا الحرف نافع وابن كثير وأبو عمرو وهشام عن ابن عامر: "كَرْهاً" بفتح الكاف في الموضعين.
وقرأه عاصم وحمزة والكسائي، وابن ذكوان، عن ابن عامر: {كُرْهاً} بضم الكاف في الموضعين.
وهما لغتان كالضعف والضعف.
ومعنى حملته {كُرْهاً} أنها في حال حملها به تلاقي مشقة شديدة.

ج / 7 ص -223- ومن المعلوم ما تلاقيه الحامل، من المشقة والضعف، إذا أثقلت وكبر الجنين في بطنها.
ومعنى {وَضَعَتْهُ كُرْهاً}: أنها في حالة وضع الولد، تلاقي من ألم الطلق، وكربه مشقة شديدة، كما هو معلوم.
وهذه المشاق العظيمة التي تلاقيها الأم في حمل الولد ووضعه، لا شك أنها يعظم حقها بها، ويتحتم برها، والإحسان إليها كما لا يخفي.
وما دلت عليه هذه الآية الكريمة من المشقة التي تعانيها الحامل، ودلت عليه آية أخرى، وهي قوله تعالى في لقمان: {وَوَصَّيْنَا الْإِِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْناً عَلَى وَهْنٍ} [لقمان:14], أي تهن به وهنا على وهن أي ضعفا على ضعف، لأن الحمل كلما تزايد وعظم في بطنها، ازدادت ضعفا على ضعف.
وقوله في آية الأحقاف هذه كرها في الموضعين مصدر منكر وهو حال أي حملته ذات كره ووضعته ذات كره، وإتيان المصدر المنكر حالا كثير كما أشار له في الخلاصة بقوله:

ومصدر منكر حالا يقع بكثرة كبغتة زيد طلع

وقال بعضهم: {كُرْهاً} في الموضعين نعت لمصدر، أي حملته حملا ذا كره، ووضعته وضعا ذا كره، والعلم عند الله تعالى.
قوله تعالى: {وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْراً}.
هذه الآية الكريمة، ليس فيها بانفرادها تعرض لبيان أقل مدة الحمل، ولكنها بضميمة بعض الآيات الآخرى إليها يعلم أقل أمد الحمل، لأن هذه الآية الكريمة، من سورة الأحقاف، صرحت بأن أمد الحمل والفصال معا، ثلاثون شهرا.
وقوله تعالى في لقمان: {وَفِصَالُهُ فِي عَامَيْنِ}, وقوله في البقرة: {وَالْوَالِدَاتُ يُرْضِعْنَ أولادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ} [البقرة:233], يبين أن أمد الفصال عامان وهما أربعة وعشرون شهرا، فإذا طرحتها من الثلاثين بقيت ستة أشهر، فتعين كونها أمدا للحمل، وهي أقله، ولا خلاف في ذلك بين العلماء.

ج / 7 ص -224- ودلالة هذه الآيات على أن ستة أشهر أمد للحمل هي المعروفة عند علماء الأصول بدلالة الإشارة.
وقد أوضحنا الكلام عليها، في مباحث الحج، في سورة الحج، في مبحث أقوال أهل العلم، في حكم المبيت بمزدلفة، وأشرنا لهذا النوع، من البيان في ترجمة هذا الكتاب المبارك.
قوله تعالى: {حَتَّى إِذَا بَلَغَ أَشُدَّهُ وَبَلَغَ أَرْبَعِينَ سَنَةً}.
قد قدمنا الكلام عليه في سورة الأنعام في الكلام على قوله تعالى: {حَتَّى يَبْلُغَ أَشُدَّهُ}، وفي ترجمة هذا الكتاب المبارك.
قوله تعالى: {وَالَّذِي قَالَ لِوَالِدَيْهِ أُفٍّ لَكُمَا أَتَعِدَانِنِي أَنْ أُخْرَجَ وَقَدْ خَلَتِ الْقُرُونُ مِنْ قَبْلِي وَهُمَا يَسْتَغِيثَانِ اللَّهَ وَيْلَكَ آمِنْ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَيَقُولُ مَا هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ أولئِكَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ}.
التحقيق إن شاء الله أن، {الَّذِي} في قوله: {وَالَّذِي قَالَ لِوَالِدَيْهِ} بمعنى الذين، وأن الآية عامة في كل عاق لوالديه مكذب بالبعث.
والدليل من القرآن على أن الذي، بمعنى الذين، وأن المراد به العموم، أن {الَّذِي} في قوله: {وَالَّذِي قَالَ لِوَالِدَيْهِ} مبتدأ خبره قوله تعالى: {أولئِكَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ}.
والإخبار عن لفظة {الَّذِي} في قوله: {أولئِكَ الَّذِينَ حَقَّ عَلَيْهِمُ} القول بصيغة الجمع، صريح في أن المراد بالذي، العموم لا الإفراد, وخير ما يفسر به القرآن القرآن. وبهذا الدليل القرآني تعلم أن قول من قال في هذه الآية الكريمة أنها نازلة في عبد الرحمن بن أبي بكر الصديق رضي الله عنهما، ليس بصحيح، كما جزمت عائشة رضي الله عنها ببطلانه.
وفي نفس آية الأحقاف هذه دليل آخر واضح على بطلانه، وهو أن الله صرح بأن الذين قالوا تلك المقالة حق عليهم القول، وهو قوله: {وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ} [السجدة:13].

ج / 7 ص -225- ومعلوم أن عبد الرحمن بن أبي بكر رضي الله عنهما أسلم وحسن إسلامه، وهو من خيار المسلمين وأفاضل الصحابة، رضي الله عنهم.
وغاية ما في هذه الآية الكريمة هو إطلاق الذي وإرادة الذين، وهو كثير في القرآن وفي كلام العرب، لأن لفظ الذي مفرد ومعناها عام لكل ما تشمله صلتها، وقد تقرر في علم الأصول أن الموصولات كالذي والتي وفروعهما من صيغ العموم، كما أشار له في مراقي السعود بقوله:

صيغة كل أو الجميع وقد تلا الذي التي الفروع

فمن إطلاق الذي وإرادة الذين في القرآن، هذه الآية الكريمة من سورة الأحقاف, وقوله تعالى في سورة البقرة: {مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَاراً} [البقرة:17], أي كمثل الذين استوقدوا بدليل قوله: {ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لا يُبْصِرُونَ}[البقرة:17], بصيغة الجمع في الضمائر الثلاثة التي هي {بِنُورِهِمْ وَتَرَكَهُمْ} [البقرة:17]، والواو في {لا يُبْصِرُونَ} وقوله تعالى في البقرة أيضا: {كَالَّذِي يُنْفِقُ مَالَهُ رِئَاءَ النَّاسِ} أي كالذين ينفقون بدليل قوله: {لا يَقْدِرُونَ عَلَى شَيْءٍ مِمَّا كَسَبُوا} [البقرة:264].
وقوله في الزمر: {وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ أولئِكَ هُمُ الْمُتَّقُونَ} [الزمر:33], وقوله في التوبة: {وَخُضْتُمْ كَالَّذِي خَاضُوا} [التوبة:69], أي كالذين خاضوا بناء على أنها موصولة لا مصدرية، ونظير ذلك من كلام العرب قول أشهب بن رميلة:

فإن الذي حانت بفلج دماؤهم هم القوم كل القوم يا أم خالد

وقول عديل بن الفرخ العجلي:

وبت أساقي القوم إخوتي الذي غوايتهم غيي ورشدهم رشدي

وقول الراجز:

يا رب عبس لا تبارك في أحد في قائم منهم ولا في من قعد

إلا الذي قاموا بإطراف المسد

وقوله تعالى في هذه الآية الكريمة: {أُفٍّ لَكُمَا} كلمة تضجر, وقائل ذلك عاق

ج / 7 ص -226- لوالديه غير مجتنب نهي الله في قوله: {إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ} [الإسراء:23], وقوله: {أَتَعِدَانِنِي}, فعل مضارع وعد، وحذف واوه في المضارع مطرد، كما ذكره في الخلاصة بقوله:

فا أمر أو مضارع من كوعد احذف وفي كعدة ذاك اطرد

والنون الأولى نون الرفع، والثانية نون الوقاية كما لا يخفي.
وقرأ هذا الحرف أبو عمرو وابن عامر في رواية ابن ذكوان وعاصم وحمزة والكسائي: {أَتَعِدَانِنِي} بنونين مكسورتين مخففتين وياء ساكنة.
وقرأه هشام عن ابن عامر بنون مشددة مكسورة وبياء ساكنة.
وقرأه نافع وابن كثير بنونين مكسورتين مخففتين وياء مفتوحة، والهمزة للإنكار.
وقوله: {أَنْ أُخْرَجَ} أي أبعث من قبري حيا بعد الموت.
والمصدر المنسبك من أن وصلتها هو المفعول الثاني لتعدانني يعني أتعداني الخروج من قبري حيا بعد الموت، والحال قد مضت القرون أي هلكت الأمم الأولى، ولم يحيي منهم أحد، ولم يرجع بعد أن مات.
 {وَهُمَا} أي والداه {يَسْتَغِيثَانِ اللهَ} أي يطلبانه أن يغيثهما بأن يهدي ولدهما إلى الحق والإقرار بالبعث، ويقولان لولدهما: {وَيْلَكَ آمِنْ}, أي بالله وبالبعث بعد الموت.
والمراد بقولهما ويلك: حثة على الإيمان إن وعد الله حق، أي وعده بالبعث بعد الموت حق لا شك فيه، فيقول ذلك الولد العاق المنكر للبعث: {مَا هَذَا} إن الذي تعدانني إياه من البعث بعد الموت، {إِلَّا أَسَاطِيرُ الْأَوَّلِينَ}.
والأساطير جمع أسطورة. وقيل جمع إسطارة، ومراده بها ما سطره الأولون، أي كتبوه من الأشياء التي لا حقيقة لها.
وقوله: {أولئِكَ} ترجع الإشارة فيه، إلى العاقين المكذبين، بالبعث المذكورين في قوله: {وَالَّذِي قَالَ لِوَالِدَيْهِ أُفٍّ لَكُمَا} الآية.

ج / 7 ص -227- وقوله: {حَقَّ عَلَيْهِمُ الْقَوْلُ} أي وجبت عليهم كلمة العذاب.
وقد قدمنا الآيات الموضحة لذلك في سورة يس في الكلام على قوله تعالى: {لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ فَهُمْ لا يُؤْمِنُونَ} [يـس:7].
وما دلت عليه هذه الآية الكريمة من أن منكري البعث يحق عليهم القول لكفرهم، قد قدمنا الآيات الموضحة له في سورة الفرقان في الكلام على قوله تعالى: {لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيراً} [الفرقان:11].
قوله تعالى: {وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُمْ بِهَا فَالْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَسْتَكْبِرُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنْتُمْ تَفْسُقُونَ}.
معنى الآية الكريمة أنه يقال للكفار يوم يعرضون على النار: {أَذْهَبْتُمْ طَيِّبَاتِكُمْ}.
فقوله يعرضون على النار: قال بعض العلماء: معناه يباشرون حرها كقول العرب: عرضهم على السيف إذا قتلهم به، وهو معنى معروف في كلام العرب.
وقد ذكر تعالى مثل ما ذكر هنا في قوله: {وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَلَيْسَ هَذَا بِالْحَقِّ} وهذا يدل على أن المراد بالعرض مباشرة العذاب لقوله: {قَالُوا بَلَى وَرَبِّنَا قَالَ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ} وقوله تعالى: {وَحَاقَ بِآلِ فِرْعَوْنَ سُوءُ الْعَذَابِ, النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا} لأنه عرض عذاب.
وقال بعض العلماء: معنى عرضهم على النار هو تقريبهم منها، والكشف لهم عنها، حتى يروها كما قال تعالى: {وَرَأى الْمُجْرِمُونَ النَّارَ} [الكهف:53], وقال تعالى: {وَجِيءَ يَوْمَئِذٍ بِجَهَنَّمَ} [الفجر:23].
وقال بعض العلماء: في الكلام قلب، وهو مروي عن ابن عباس وغيره.
قالوا: والمعنى ويوم تعرض النار على الذين كفروا قالوا وهو كقول العرب: عرضت الناقة على الحوض, يعنون عرضت الحوض على الناقة، ويدل لهذا قوله تعالى: {وَعَرَضْنَا جَهَنَّمَ يَوْمَئِذٍ لِلْكَافِرِينَ عَرْضاً} [الكهف:100].

ج / 7 ص -228- قال مقيده عفا الله عنه وغفر له:
هذا النوع الذي ذكروه من القلب في الآية، كقلب الفاعل مفعولا، والمفعول فاعلا، ونحو ذلك اختلف فيه علماء العربية، فمنعه البلاغيون إلا في التشبيه، فأجازوا قلب المشبه مشبها به والمشبه به مشبها بشرط أن يتضمن ذلك نكتة وسرا لطيفا كما هو المعروف عندهم في مبحث التشبيه المقلوب.
وأجازه كثير من علماء العربية، والذي يظهر لنا أنه أسلوب عربي نطقت به العرب في لغتها، إلا أنه يحفظ ما سمع منه، ولا يقاس عليه ومن أمثلته في التشبيه قول الراجز:

ومنهل مغبرة أرجاؤه كأن لون أرضه سماؤه

أي كأن سماءه لون أرضه، وقول الآخر:

وبدا الصباح كأن غرته وجه الخليفة حين يمتدح

لأن أصل المراد تشبيه وجه الخليفة بغرة الصباح فقلب التشبيه ليوهم أن الفرع أقوى من الأصل في وجه الشبه.
قالوا ومن أمثلته في القرآن: {وَآتَيْنَاهُ مِنَ الْكُنُوزِ مَا إِنَّ مَفَاتِحَهُ لَتَنُوءُ بِالْعُصْبَةِ أولي الْقُوَّةِ} [القصص:76]، لأن العصبة من الرجال هي التي تنوء بالمفاتيح أي تنهض بها بمشقة وجهد لكثرتها وثقلها، وقوله تعالى: {فَعَمِيَتْ عَلَيْهِمُ الْأَنْبَاءُ} [القصص:66], أي عموا عنها. ومن أمثلته في كلام العرب قول كعب بن زهير:

كأن أوب ذراعيها إذا عرقت وقد تلفع بالقور العساقيل

لأن معنى قوله: تلفع لبس اللفاع وهو اللحاف، والقور الحجارة العظام، والعساقيل: السراب.
والكلام مقلوب، لأن القور هي التي تلتحف بالعساقيل لا العكس كما أوضحه لبيد في معلقته بقوله:

فبتلك إذ رقص اللوامع بالضحى واجتاب أردية السراب إكامها

فصرح بأن الإكام التي هي الحجارة اجتابت أي لبست أردية السراب.
والأردية جمع رداء، وهذا النوع من القلب وإن أجازه بعضهم فلا ينبغي حمل الآية

ج / 7 ص -229- عليه، لأنه خلاف الظاهر، ولا دليل عليه يجب الرجوع إليه.
وظاهر الآية جار على الأسلوب العربي الفصيح، كما أوضحه أبو حيان في البحر المحيط.
وقوله تعالى في هذه الآية الكريمة: {أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُمْ بِهَا} قرأه ابن كثير وابن عامر: "أَأَذْهَبْتُمْ" بهمزتين وهما على أصولهما في ذلك.
فابن كثير يسهل الثانية بدون ألف إدخال بين الهمزتين.
وهشام يحققها ويسهلها مع ألف الإدخال. وابن ذكوان يحققها من غير إدخال.
وقرأه نافع وأبو عمرو وعاصم وحمزة والكسائي: {أَذْهَبْتُمْ طَيِّبَاتِكُمْ} بهمزة واحدة على الخبر من غير استفهام.
واعلم أن للعلماء كلاما كثيرا في هذه الآية قائلين إنها تدل على أنه ينبغي التقشف والإقلال من التمتع بالماكل والمشارب والملابس ونحو ذلك.
وأن عمر بن الخطاب رضي الله عنه كان يفعل ذلك خوفا منه، أن يدخل في عموم من يقال لهم يوم القيامة: {أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا} والمفسرون يذكرون هنا آثارا كثيرة في ذلك، وأحوال أهل الصفة وما لاقوه من شدة العيش.
قال مقيده عفا الله عنه وغفر له: التحقيق إن شاء الله في معنى هذه الآية هو أنها في الكفار وليست في المؤمنين الذين يتمتعون باللذات التي أباحها الله لهم، لأنه تعالى ما أباحها لهم ليذهب بها حسناتهم.
وإنما قلنا: إن هذا هو التحقيق، لأن الكتاب والسنة الصحيحة دالان عليه والله تعالى يقول: {وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} [النساء:59].
أما كون الآية في الكفار فقد صرح الله تعالى به في قوله: {وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَذْهَبْتُمْ طَيِّبَاتِكُمْ}.
والقرآن والسنة الصحيحة، قد دلا على أن الكافر إن عمل عملا صالحا مطابقا للشرع، مخلصا فيه لله، كالكافر الذي يبر والديه، ويصل الرحم ويقري الضيف، وينفس عن المكروب، ويعين المظلوم يبتغي بذلك وجه الله يثاب بعمله في دار الدنيا خاصة بالرزق

ج / 7 ص -230- والعافية، ونحو ذلك ولا نصيب له في الآخرة.
فمن الآيات الدالة على ذلك قوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ, أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخرةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} [هود:15-16], وقوله تعالى: {وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الآخرةِ مِنْ نَصِيبٍ} [الشورى:20].
وقد قيد تعالى هذا الثواب الدنيوي المذكور في الآيات بمشيئته وإرادته، في قوله تعالى: {مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلاهَا مَذْمُوماً مَدْحُوراً} [الإسراء:18].
وقد ثبت في صحيح مسلم من حديث أنس أن النبي صلى الله عليه وسلم قال: "إن الله لا يظلم مؤمنا حسنة يعطي بها في الدنيا ويجزي بها في الآخرة، وأما الكافر فيطعم بحسناته ما عمل بها لله في الدنيا حتى إذا أفضى إلى الآخرة لم تكن له حسنة يجزي بها" هذا لفظ مسلم في صحيحه.
وفي لفظ له عن رسول الله صلى الله عليه وسلم : "إن الكافر إذا عمل حسنة أطعم بها طعمة في الدنيا، وأما المؤمن فإن الله يدخر له حسناته في الآخرة ويعقبه رزقا في الدنيا على طاعته" اهـ.
فهذا الحديث الثابت عن النبي صلى الله عليه وسلم فيه التصريح، بأن الكافر ببخارى بحسناته في الدنيا فقط، وأن المؤمن يجازى بحسناته في الدنيا والآخرة معا، وبمقتضى ذلك. يتعين تعيينا لا محيص عنه، أن الذي أذهب طيباته في الدنيا واستمتع بها هو الكافر، لأنه لا يجزي بحسناته إلا في الدنيا خاصة.
وأما المؤمن الذي يجزي بحسناته في الدنيا والآخرة معا، فلم يذهب طيباته في الدنيا، لأن حسناته مدخرة له في الآخرة، مع أن الله تعالى يثيبه بها في الدنيا كما قال تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً, وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} [الطلاق:2-3], فجعل المخرج من الضيق له ورزقه من حيث لا يحتسب ثوبا في الدنيا وليس ينقص أجر تقواه في الآخرة.
والآيات بمثل هذا كثيرة معلومة، وعلى كل حال فالله جل وعلا أباح لعباده على

ج / 7 ص -231- لسان نبيه صلى الله عليه وسلم الطيبات في الحياة الدنيا، وأجاز لهم التمتع بها، ومع ذلك جعلها خاصة بهم في الآخرة، كما قال تعالى: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ} [الأعراف:32].
فدل هذا النص القرآني أن تمتع المؤمنين بالزينة والطيبات من الرزق في الحياة الدنيا لم يمنعهم من اختصاصهم بالتنعم بذلك يوم القيامة، وهو صريح في أنهم لم يذهبوا طيباتهم في حياتهم الدنيا.
ولا ينافي هذا أن من كان يعاني شدة الفقر في الدنيا كأصحاب الصفة، يكون لهم أجر زائد على ذلك، لأن المؤمنين يؤجرون، بما يصيبهم في الدنيا من المصائب والشدائد، كما هو معلوم.
والنصوص الدالة على أن الكافر هو الذي يذهب طيباته في الحياة الدنيا، لأنه يجزي في الدنيا فقط كالآيات المذكورة، وحديث أنس المذكور عند مسلم، قد قدمناها موضحة في سورة بني إسرائيل في الكلام على قوله تعالى: {وَمَنْ أَرَادَ الآخرةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُوراً} [الإسراء:19] وذكرنا هناك أسانيد الحديث المذكور وألفاظه.
وقوله تعالى في هذه الآية الكريمة: {فَالْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ} أي عذاب الهوان وهو الذل والصغار.
وقوله تعالى: {بِمَا كُنْتُمْ تَسْتَكْبِرُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنْتُمْ تَفْسُقُونَ}، الباء في قوله: {بِمَا كُنْتُمْ} سببية، و {مَا} مصدرية أي تجزون عذاب الهون بسبب كونكم مستكبرين في الأرض، وكونكم فاسقين.
وما دلت عليه هذه الآية الكريمة من كون الاستكبار في الأرض والفسق من أسباب عذاب الهون، وهو عذاب النار، جاء موضحا في غير هذا الموضع كقوله تعالى: {أَلَيْسَ فِي جَهَنَّمَ مَثْوىً لِلْمُتَكَبِّرِينَ} [الزمر:60] وقوله تعالى: {وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ} [السجدة:20].
وقد قدمنا النتائج الوخيمة الناشئة عن التكبر في سورة الأعراف في الكلام على قوله تعالى: {فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا} [الأعراف:13].

ج / 7 ص -232- وقوله تعالى: {بِغَيْرِ الْحَقِّ} مع أنه من المعلوم أنهم لا يستكبرون في الأرض إلا استكبارا متلبسا بغير الحق كقوله تعالى: {وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْه} [الأنعام:38] ومعلوم أنه لا يطير إلا بجناحيه، وقوله: {فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ} [البقرة:79]، ومعلوم أنهم لا يكتبونه إلا بأيديهم، ونحو ذلك من الآيات، وهو أسلوب عربي نزل به القرآن.
قوله تعالى: {وَاذْكُرْ أَخَا عَادٍ إِذْ أَنْذَرَ قَوْمَهُ بِالْأَحْقَافِ}.
أبهم جل وعلا في هذه الآية الكريمة أخا عاد ولم يعينه ولكنه بين في آيات أخرى، أنه هود عليه وعلى نبينا الصلاة والسلام كقوله تعالى: {وَإِلَى عَادٍ أَخَاهُمْ هُوداً} في سورة الأعراف وسورة هود وغير ذلك من المواضع.
قوله تعالى: {أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ}.
ذكر جل وعلا في هذه الآية الكريمة أن النبي هودا نهي قومه أن يعبدوا غير الله، وأمرهم بعبادته تعالى وحده، وأنه خوفهم من عذاب الله، إن تمادوا في شركهم به.
وهذان الأمران اللذان تضمنتهما هذه الآية جاءا موضحين في آيات أخر.
أما الأول منهما ففي قوله تعالى: {وَإِلَى عَادٍ أَخَاهُمْ هُوداً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [الأعراف:65] في سورة الأعراف وسورة هود ونحو ذلك من الآيات.
وأما خوفه عليهم العذاب العظيم فقد ذكره في الشعراء في قوله تعالى: {وَاتَّقُوا الَّذِي أَمَدَّكُمْ بِمَا تَعْلَمُونَ, أَمَدَّكُمْ بِأَنْعَامٍ وَبَنِينَ وَجَنَّاتٍ وَعُيُونٍ, إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ} [الشعراء:132-135] وهو يوم القيامة.
قوله تعالى: {قَالُوا أَجِئْتَنَا لِتَأْفِكَنَا عَنْ آلِهَتِنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ}.
ومعنى قوله تعالى: {لِتَأْفِكَنَا عَنْ آلِهَتِنَا}، أي لتصرفنا عن عبادتها إلى عبادة الله وحده.
وقد تضمنت هذه الآية الكريمة أمرين:

ج / 7 ص -233- أحدهما: إنكار عاد على هود أنه جاءهم، ليتركوا عبادة الأوثان، ويعبدوا الله وحده.
والثاني: أنهم قالوا له: ائتنا بما تعدنا من العذاب وعجله لنا إن كنت صادقا فيما تقول، عنادا منهم وعتوا.
وهذان الأمران جاءا موضحين في غير هذا الموضع، كقوله تعالى في الأعراف: {قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ} [الأعراف:70].
قوله تعالى: {وَأُبَلِّغُكُمْ مَا أُرْسِلْتُ بِهِ}.
ذكر جل وعلا في هذه الآية الكريمة أن نبي الله هودا قال لقومه، إنه يبلغهم ما أرسل به إليهم، لأنه ليس عليه إلا البلاغ، وهذا المعنى جاء مذكورا في غير هذا الموضع، كقوله تعالى في الأعراف: {قَالَ يَا قَوْمِ لَيْسَ بِي سَفَاهَةٌ وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ, أُبَلِّغُكُمْ رِسَالاتِ رَبِّي وَأَنَا لَكُمْ نَاصِحٌ أَمِينٌ} [الأعراف:67-68] وقوله تعالى في سورة هود: {فَإِنْ تَوَلَّوْا فَقَدْ أَبْلَغْتُكُمْ مَا أُرْسِلْتُ بِهِ إِلَيْكُمْ} [هود:57].
قوله تعالى: {بَلْ هُوَ مَا اسْتَعْجَلْتُمْ بِهِ رِيحٌ فِيهَا عَذَابٌ أَلِيمٌ}.
قد قدمنا الآيات الموضحة له في سورة فصلت في الكلام على قوله تعالى: {فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً صَرْصَراً فِي أَيَّامٍ نَحِسَاتٍ} [فصلت:16].
قوله تعالى: {وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ}.
لفظة {إِنْ} في هذه الآية الكريمة فيها للمفسرين ثلاثة أوجه، يدل استقراء القرآن، على أن واحدا منها هو الحق، دون الاثنين الآخرين.
قال بعض العلماء: {إِنْ} شرطية وجزاء الشرط محذوف، والتقدير إن مكناكم فيه طغيتم وبغيتم.
وقال بعضهم: {إِنْ} زائدة بعد {مَا} الموصولة حملا لـ: {مَا} الموصولة على {مَا} النافية لأن {مَا} النافية تزاد بعدها لفظة {إِنْ} كما هو معلوم.

ج / 7 ص -234- كقول قتيلة بنت الحرث والنضر العبدرية:

أبلغ بها ميتا بأن تحية ما إن نزل بها النجائب تخفقوا

وقول دريد بن الصمة في الخنساء:

ما إن رأيت ولا سمعت به كاليوم طالى أينق جرب

فإن زائدة بعد ما النافية في البيتين وهو كثير، وقد حملوا على ذلك ما الموصولة فقالوا: تزاد بعدها إن كآية الأحقاف هذه. وأنشد لذلك الأخفش:

يرجى المرء ما إن لا يراه وتعرض دون أدناه الخطوب

أي يرجى المرء الشيء الذي لا يراه، وإن زائدة، وهذان هما الوجهان اللذان لا تظهر صحة واحد منهما.
لأن الأول منهما فيه حذف وتقدير.
والثاني منهما فيه زيادة كلمة.
وكل ذلك لا يصار إليه إلا بدليل يجب الرجوع إليه.
أما الوجه الثالث الذي هو الصواب إن شاء الله، فهو أن لفظة {إِنْ} نافية بعد {َما} الموصولة أي ولقد مكناهم في الذي ما مكناكم فيه من القوة في الأجسام، وكثرة الأموال والأولاد والعدد.
وإنما قلنا: إن القرآن يشهد لهذا القول لكثرة الآيات الدالة عليه، فإن الله جل وعلا في آيات كثيرة من كتابه يهدد كفار مكة بأن الأمم الماضية كانت أشد منهم بطشا وقوة، وأكثر منهم عددا، وأموالا، وأولادا، فلما كذبوا الرسل، أهلكهم الله ليخافوا من تكذيب النبي صلى الله عليه وسلم أن يهلكهم الله بسببه، كما أهلك الأمم التي هي أقوى منهم، كقوله تعالى في المؤمن: {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَكْثَرَ مِنْهُمْ وَأَشَدَّ قُوَّةً وَآثَاراً فِي الْأَرْضِ فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ} [غافر:82].
وقوله فيها أيضا: {أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ كَانُوا مِنْ قَبْلِهِمْ كَانُوا هُمْ أَشَدَّ مِنْهُمْ قُوَّةً وَآثَاراً فِي الْأَرْضِ فَأَخَذَهُمُ اللَّهُ بِذُنُوبِهِمْ} [غافر:21].

ج / 7 ص -235- وقوله تعالى في الروم: {أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَأَثَارُوا الْأَرْضَ وَعَمَرُوهَا أَكْثَرَ مِمَّا عَمَرُوهَا} [الروم:9].
وقد قدمنا الآيات الموضحة لهذا في سورة الزخرف في السلام على قوله تعالى: {فَأَهْلَكْنَا أَشَدَّ مِنْهُمْ بَطْشاً وَمَضَى مَثَلُ الْأَوَّلِينَ} [الزخرف:8].
قوله تعالى: {فَلَوْلا نَصَرَهُمُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَاناً آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ}.
قد قدمنا الآيات الموضحة له في سورة الجاثية في الكلام على قوله تعالى: {وَلا يُغْنِي عَنْهُمْ مَا كَسَبُوا شَيْئاً وَلا مَا اتَّخَذُوا مِنْ دُونِ اللَّهِ أوليَاءَ وَلَهُمْ عَذَابٌ عَظِيمٌ} [الجاثـية:10].
قوله تعالى: {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ, قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَاباً أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ} [الأحقاف:29-30].
ذكر الله جل وعلا في هذه الآية الكريمة من سورة الأحقاف، أنه صرف إلى النبي صلى الله عليه وسلم {نَفَراً مِنَ الْجِنِّ} والنفر دون العشرة {يَسْتَمِعُونَ الْقُرْآنَ} وأنهم لما حضروه، قال بعضهم لبعض {أَنْصِتُوا} أي اسكتوا مستمعين، وأنه لما قضى, أي انتهى النبي صلى الله عليه وسلم من قراءته {وَلَّوْا} أي رجعوا {إِلَى قَوْمِهِمْ} من الجن في حال كونهم {مُنْذِرِينَ} أي مخوفين لهم من عذاب الله إن لم يؤمنوا بالله، ويجيبوا داعيه محمدا صلى الله عليه وسلم, وأخبروا قومهم، أن هذا الكتاب الذي سمعوه يتلى، المنزل من بعد موسى {يَهْدِي إِلَى الْحَقِّ}، وهو ضد الباطل، {وَإِلَى طَرِيقٍ مُسْتَقِيمٍ}، أي لا اعوجاج فيه.
وقد دل القرآن العظيم أن استماع هؤلاء النفر من الجن، وقولهم ما قالوا عن القرآن كله وقع ولم يعلم به النبي صلى الله عليه وسلم، حتى أوحى الله ذلك إليه، كما قال تعالى في القصة بعينها، مع بيانها وبسطها، بتفصيل الأقوال التي قالتها الجن، بعد استماعهم القرآن العظيم: {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآناً عَجَباً, يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَداً} [الجـن:1-2] إلى آخر الآيات.

ج / 7 ص -236- قوله تعالى: {يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ}.
منطوق هذه الآية أن من أجاب داعي الله محمدا صلى الله عليه وسلم وآمن به، وبما جاء به، من الحق غفر الله له ذنوبه, وأجاره من العذاب الأليم، ومفهومها، أعني مفهوم مخالفتها، والمعروف بدليل الخطاب، أن من لم يجب داعي الله من الجن، ولم يؤمن به لم يغفر له، ولم يجره، من عذاب أليم، بل يعذبه ويدخله النار، وهذا المفهوم جاء مصرحا به مبينا في آيات أخر، كقوله تعالى: {وَتَمَّتْ كَلِمَةُ رَبِّكَ لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ} [هود:119], وقوله تعالى: {وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ} [السجدة:13] وقوله تعالى: {قَالَ ادْخُلُوا فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِكُمْ مِنَ الْجِنِّ وَالْإِِنْسِ فِي النَّارِ} [الأعراف:38], وقوله تعالى: {فَكُبْكِبُوا فِيهَا هُمْ وَالْغَاوُونَ, وَجُنُودُ إِبْلِيسَ أَجْمَعُونَ} [الشعراء:94-95], إلى غير ذلك من الآيات.
أما دخول المؤمنين، المجيبين داعي الله من الجن، الجنة فلم تتعرض له الآية الكريمة بإثبات ولا نفي، وقد دلت آية أخرى على أن المؤمنين من الجن يدخلون الجنة، وهي قوله تعالى في سورة الرحمن: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ, فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} [الرحمن:46-47] وبه تعلم أن ما ذهب إليه بعض أهل العلم، قائلين إنه يفهم من هذه الآية، من أن المؤمنين من الجن لا يدخلون الجنة، وأن جزاء إيمانهم وإجابتهم داعي الله، هو الغفران وإجارتهم من العذاب الأليم فقط، كما هو نص الآية، كله خلاف التحقيق.
وقد أوضحنا ذلك في كتابنا "دفع إيهام الاضطراب، عن آيات الكتاب" في الكلام على هذه الآية، من سورة الأحقاف فقلنا فيه ما نصه:
هذه الآية، يفهم من ظاهرها، أن جزاء المطيع من الجن غفران ذنوبه، وإجارته من عذاب أليم، لا دخوله الجنة.
وقد تمسك جماعة من العلماء منهم الإمام أبو حنيفة رحمه الله تعالى، بظاهر هذه الآية، فقالوا إن المؤمنين المطيعين من الجن لا يدخلون الجنة، مع أنه جاء في آية أخرى، ما يدل على أن مؤمنيهم في الجنة وهي قوله تعالى {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ}، لأنه تعالى بين شموله للجن والإنس، بقوله: {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ}.

ج / 7 ص -237- ويستأنس لهذا بقوله تعالى: {لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلا جَانٌّ} [الرحمن:56] فإنه يشير إلى أن في الجنة جنا يطمثون النساء كالإنس.
والجواب عن هذا، أن آية الأحقاف، نص فيها على الغفران، والإجارة من العذاب، ولم يتعرض فيها لدخول الجنة، بنفي ولا إثبات، وآية الرحمن نص فيها على دخولهم الجنة، لأنه تعالى قال فيها: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ}.
وقد تقرر في الأصول أن الموصولات من صيغ العموم، فقوله: {وَلِمَنْ خَافَ}، يعم كل خائف مقام ربه، ثم صرح بشمول ذلك الجن والإنس معا بقوله: {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ}.
فبين أن الوعد بالجنتين لمن خاف مقام ربه من آلائه، أي نعمه على الإنس والجن، فلا تعارض بين الآيتين، لأن إحداهما بينت ما لم تعرض له الآخرى.
ولو سلمنا أن قوله: {يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ}، يفهم منه عدم دخولهم الجنة، فإنه إنما يدل عليه بالمفهوم، وقوله: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} يدل على دخولهم الجنة بعموم المنطوق.
والمنطوق مقدم على المفهوم كما تقرر في الأصول.
ولا يخفي أنا إذا أردنا تحقيق هذا المفهوم المدعي وجدناه معدوما من أصله للإجماع على أن قسمة المفهوم ثنائية، إما أن يكون مفهوم موافقة أو مخالفة ولا ثالث.
ولا يدخل هذا المفهوم المدعي في شيء من أقسام المفهومين.
أما عدم دخوله في مفهوم الموافقة بقسميه فواضح.
وأما عدم دخوله في شيء من أنواع مفهوم المخالفة، فلأن عدم دخوله في مفهوم الحصر أو الغاية أو العدد أو الصفة أو الظرف, واضح.
فلم يبق من أنواع مفهوم المخالفة يتوهم دخوله فيه إلا مفهوم الشرط أو اللقب، وليس داخلا في واحد منهما، فظهر عدم دخوله فيه أصلا.
أما وجه توهم دخوله في مفهوم الشرط، فلأن قوله: {يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ}

ج / 7 ص -238- فعل مضارع مجزوم بكونه جزاء الطلب.
وجمهور علماء العربية على أن الفعل إذا كان كذلك فهو مجزوم بشرط مقدر، لا بالجملة قبله، كما قيل به.
وعلى الصحيح الذي هو مذهب الجمهور، فتقرير المعنى: {أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ} إن تفعلوا ذلك {يَغْفِرْ لَكُمْ}، فيتوهم في الآية مفهوم هذا الشرط المقدر.
والجواب عن هذا: أن مفهوم الشرط عند القائل به، إنما هو في فعل الشرط لا في جزائه، وهو معتبر هنا في فعل الشرط على عادته، فمفهوم أن تجيبوا داعي الله وتؤمنوا به يغفر لكم، أنهم إن لم يجيبوا داعي الله ولم يؤمنوا به لم يغفر لهم، وهو كذلك.
أما جزاء الشرط فلا مفهوم له لاحتمال أن تترتب على الشرط الواحد مشروطات كثيرة، فيذكر بعضها جزاء له فلا يدل على نفي غيره.
كما لو قلت لشخص مثلا: إن تسرق يجب عليك غرم ما سرقت.
فهذا الكلام حق ولا يدل على نفي غير الغرم كالقطع، لأن قطع اليد مرتب أيضا على السرقة كالغرم.
وكذلك الغفران، والإجارة من العذاب ودخول الجنة كلها مرتبة على إجابة داعي الله والإيمان به.
فذكر في الآية بعضها وسكت فيها عن بعض، ثم بين في موضع آخر، وهذا لا إشكال فيه.
وأما وجه توهم دخوله في مفهوم اللقب، فلأن اللقب في اصطلاح الأصوليين هو ما لم يمكن انتظام الكلام العربي دونه، أعني المسند إليه سواء كان لقبا أو كنية أو اسما أو اسم جنس أو غير ذلك.
وقد أوضحنا اللقب غاية في المائدة.
والجواب عن عدم دخوله في مفهوم اللقب، أن الغفران والإجارة من العذاب المدعي بالفرض أنهما لقبان لجنس مصدريهما، وأن تخصيصهما بالذكر يدل على نفي غيرهما في الآية سندان لا مسند إليهما بدليل أن المصدر فيهما كامن في الفعل ولا يستند

ج / 7 ص -239- إلى الفعل إجماعا ما لم يرد مجرد لفظه على سبيل الحكاية، ومفهوم اللقب عند القائل به إنما هو فيما إذا كان اللقب مسندا إليه، لأن تخصيصه بالذكر عند القائل به يدل على اختصاص الحكم به دون غيره، وإلا لما كان للتخصيص بالذكر فائدة كما عللوا به مفهوم الصفة.
وأجيب من جهة الجمهور: بأن اللقب ذكر ليمكن الحكم لا لتحصيصه بالحكم، إذ لا يمكن الإسناد بدون مسند إليه.
ومما يوضح ذلك أن مفهوم الصفة الذي حمل عليه اللقب عند القائل به، إنما هو في المسند إليه لا في المسند؛ لأن المسند إليه هو الذي تراعى أفراده وصفاتها، فيقصد بعضها بالذكر دون بعض فيختص الحكم بالمذكور.
أما المسند، فإنه لا يراعى فيه شيء من الأفراد والأوصاف أصلا، وإنما يراعى فيه مجرد الماهية التي هي الحقيقة الذهنية.
ولو حكمت مثلا على الإنسان بأنه حيوان، فإن المسند إليه الذي هو الإنسان في هذا المثال يقصد به جميع أفراده؛ لأن كل فرد منها حيوان بخلاف المسند الذي هو الحيوان في هذا المثال، فلا يقصد به إلا مطلق ماهيته، وحقيقته الذهنية من غير مراعاة الأفراد؛ لأنه لو روعيت أفراده لاستلزم الحكم على الإنسان بأنه فرد آخر من أفراد الحيوان كالفرس مثلا.
والحكم بالمباين على المباين باطل، إذا كان إيجابيا باتفاق العقلاء.
وعامة النظار على أن موضوع القضية إذا كانت غير طبيعية يراعى فيه ما يصدق عليه عنوانها من الأفراد باعتبار الوجود الخارجي إن كانت خارجية، أو الذهني إن كانت حقيقية.
وأما المحمول من حيث هو فلا تراعى فيه الأفراد البتة.
وإنما يراعى فيه مطلق الماهية، ولو سلمنا تسليما جدليا أن مثل هذه الآية يدخل في مفهوم اللقب، فجماهير العلماء على أن مفهوم اللقب لا عبرة به وربما كان اعتباره كفرا كما لو اعتبر معتبر مفهوم اللقب في قوله تعالى: {مُحَمَّدٌ رَسُولُ اللَّهِ} [الفتح:29], فقال: يفهم من مفهوم لقبه أن غير محمد صلى الله عليه وسلم لم يكن رسول الله، فهذا كفر بإجماع المسلمين.
فالتحقيق أن اعتبار مفهوم اللقب لا دليل عليه شرعا ولا لغة ولا عقلا، سواء كان

ج / 7 ص -240- اسم جنس، أو اسم عين، أو اسم جمع أو غير ذلك.
فقولك: جاء زيد، لا يفهم منه عدم مجيء عمرو.
وقولك: رأيت أسدا لا يفهم منه عدم رؤيتك لغير الأسد.
والقول بالفرق بين اسم الجنس فيعتبر، واسم العين فلا يعتبر، لا يظهر.
فلا عبرة بقول الصيرفي وأبي بكر الدقاق، وغيرهما من الشافعية.
ولا يقول ابن خويز منداد وابن القصار من المالكية ولا يقول بعض الحنابلة باعتبار مفهوم اللقب، لأنه لا دليل على اعتباره عند القائل به، إلا أنه يقول: لو لم يكن اللقب مختصا بالحكم لما كان لتخصيصه بالذكر فائدة، كما علل به مفهوم الصفة لأن الجمهور يقولون: ذكر اللقب ليسند إليه وهو واضح لا إشكال فيه.
وأشار صاحب مراقي السعود إلى تعريف اللقب بالاصطلاح الأصولي وأنه أضعف المفاهيم بقوله:

أضعفها اللقب وهو ما أبى من دونه نظم الكلام العرب

وحاصل فقه هذه المسألة أن الجن مكلفون، على لسان نبينا صلى الله عليه وسلم بدلالة الكتاب والسنة، وإجماع المسلمين وأن كافرهم في النار بإجماع المسلمين، وهو صريح قوله تعالى: {لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ} [هود:119], وقوله تعالى: {فَكُبْكِبُوا فِيهَا هُمْ وَالْغَاوُون, وَجُنُودُ إِبْلِيسَ أَجْمَعُونَ} [الشعراء:94-95]، وقوله تعالى: {قَالَ ادْخُلُوا فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِكُمْ مِنَ الْجِنِّ وَالْإِِنْسِ فِي النَّارِ} [الأعراف:38], إلى غير ذلك من الآيات.
وأن مؤمنيهم اختلف في دخولهم الجنة ومنشأ الخلاف الاختلاف في فهم الآيتين المذكورتين.
والظاهر دخولهم الجنة كما بينا، والعلم عند الله تعالى, اهـ منه بلفظه.
قوله تعالى: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الأحقاف:33].
قد قدمنا الآيات الموضحة لهذه الآية، وأنها من الآيات الدالة على البعث في

ج / 7 ص -241- البقرة والنحل والجاثية، وغير ذلك من المواضع وأحلنا على ذلك مرارا، والباء في قوله {بِقَادِرٍ} يسوغه أن النفي متناول لأن فما بعدها، فهو في معنى أليس الله بقادر؟
ويوضح ذلك قوله بعد: {بَلَى}, مقررا لقدرته على البعث وغيره.
قوله تعالى: {فَاصْبِرْ كَمَا صَبَرَ أولوا الْعَزْمِ مِنَ الرُّسُلِ}.
اختلف العلماء في المراد بأولي العزم من الرسل في هذه الآية الكريمة اختلافا كثيرا.
وأشهر الأقوال في ذلك أنهم خمسة، وهم الذين قدمنا ذكرهم في الأحزاب والشورى، وهم نوح وإبراهيم وموسى وعيسى ومحمد عليهم الصلاة والسلام.
وعلى هذا القول فالرسل الذين أمر رسول الله صلى الله عليه وسلم أن يصبر كما صبروا أربعة فصار هو صلى الله عليه وسلم خامسهم.
واعلم أن القول بأن المراد بأولي العزم جميع الرسل عليهم الصلاة والسلام، وأن لفظة {مِنَ}، في قوله: {مِنَ الرُّسُلِ} بيانية يظهر أنه خلاف التحقيق، كما دل على ذلك بعض الآيات القرآنية كقوله تعالى: {فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلا تَكُنْ كَصَاحِبِ الْحُوتِ} [القلم:48]، فأمر الله جل وعلا نبيه في آية القلم هذه بالصبر، ونهاه عن أن يكون مثل يونس، لأنه هو صاحب الحوت وكقوله: {وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ وَلَمْ نَجِدْ لَهُ عَزْماً} [طـه:115], فآية القلم، وآية طه المذكورتان كلتاهما تدل على أن أولي العزم من الرسل الذين أمر النبي صلى الله عليه وسلم بأن يصبر كصبرهم ليسوا جميع الرسل والعلم عند الله تعالى.
قوله تعالى: {وَلا تَسْتَعْجِلْ لَهُمْ}.
نهي الله نبيه صلى الله عليه وسلم في هذه الآية الكريمة، أن يستعجل العذاب لقومه، أي يدعو الله عليهم بتعجيله لهم، فمفعول {تَسْتَعْجِلْ} محذوف تقديره العذاب، كما قاله القرطبي، وهو الظاهر.
وما تضمنته هذه الآية الكريمة, من النهي عن طلب تعجيل العذاب لهم جاء موضحا في آيات أخر كقوله تعالى: {وَذَرْنِي وَالْمُكَذِّبِينَ أولي النَّعْمَةِ وَمَهِّلْهُمْ قَلِيلاً} [المزمل:11], وقوله تعالى: {فَمَهِّلِ الْكَافِرِينَ أَمْهِلْهُمْ رُوَيْداً} [الطارق:17].

ج / 7 ص -242- فإن قوله {وَمَهِّلْهُمْ قَلِيلاً}، وقوله: {فَمَهِّلِ الْكَافِرِينَ أَمْهِلْهُمْ رُوَيْداً} موضح لمعنى قوله: {وَلا تَسْتَعْجِلْ لَهُمْ}.
والمراد بالآيات، نهيه صلى الله عليه وسلم عن طلب تعجيل العذاب لهم، لأنهم معذبون، لا محالة عند انتهاء المدة المحدودة للإمهال، كما يوضحه قوله تعالى: {فَلا تَعْجَلْ عَلَيْهِمْ إِنَّمَا نَعُدُّ لَهُمْ عَدّاً} [مريم:84], وقوله تعالى: {نُمَتِّعُهُمْ قَلِيلاً ثُمَّ نَضْطَرُّهُمْ إِلَى عَذَابٍ غَلِيظٍ} [لقمان:24] وقوله تعالى: {قَالَ وَمَنْ كَفَرَ فَأُمَتِّعُهُ قَلِيلاً ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ} [البقرة:126], وقوله تعالى: {لا يَغُرَّنَّكَ تَقَلُّبُ الَّذِينَ كَفَرُوا فِي الْبِلادِ, مَتَاعٌ قَلِيلٌ ثُمَّ مَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ} [آل عمران:196-197], وقوله تعالى: {قُلْ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ, مَتَاعٌ فِي الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُهُمْ ثُمَّ نُذِيقُهُمُ الْعَذَابَ الشَّدِيدَ بِمَا كَانُوا يَكْفُرُونَ} [يونس:69-70] إلى غير ذلك من الآيات.
قوله تعالى: {كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنْ نَهَارٍ}.
قد قدمنا الآيات الموضحة له في سورة يونس في الكلام على قوله تعالى: {وَيَوْمَ يَحْشُرُهُمْ كَأَنْ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنَ النَّهَارِ يَتَعَارَفُونَ بَيْنَهُمْ} [يونس:45], وفي سورة قد أفلح المؤمنون في الكلام على قوله تعالى: {قَالُوا لَبِثْنَا يَوْماً أَوْ بَعْضَ يَوْمٍ فاسْأَلِ الْعَادِّينَ} [المؤمنون:113].
وبينا في الكلام على آية قد أفلح المؤمنون وجه إزالة إشكال معروف في الآيات المذكورة.
قوله تعالى: {بَلاغٌ}.
التحقيق إن شاء الله أن أصوب القولين في قوله: {بَلاغٌ} أنه خبر مبتدأ محذوف تقديره، هذا بلاغ، أي هذا القرآن بلاغ من الله إلى خلقه.
ويدل لهذا قوله تعالى في سورة إبراهيم: {هَذَا بَلاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ} [إبراهيم:52]، وقوله في الأنبياء: {إِنَّ فِي هَذَا لَبَلاغاً لِقَوْمٍ عَابِدِينَ} [الأنبياء:106]، وخير ما يفسر به القرآن القرآن.
والبلاغ اسم مصدر، بمعنى التبليغ، وقد علم باستقراء اللغة العربية أن الفعال يأتي

ج / 7 ص -243- كثيرا بمعنى التفعيل، كبلغه بلاغا: أي تبليغا، وكلمه كلاما، أي تكليما، وطلقها طلاقا، وسرحها سراحا، وبينه بيانا.
كل ذلك بمعنى التفعيل، لأن فعل مضعفة العين، غير معتلة اللام ولا مهموزته قياس مصدرها التفعيل.
وما جاء منه على خلاف ذلك، يحفظ ولا يقاس عليه، كما هو معلوم في محله.
أما القول بأن المعنى وذلك اللبث بلاغ، فهو خلاف الظاهر كما ترى، والعلم عند الله تعالى.


سورة محمد - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 7 ص -244- بسم الله الرحمن الرحيم
سورة محمد:
 سورة القتال وهي سورة محمد صلى الله عليه وسلم.
 قوله تعالى: {الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ أَضَلَّ أَعْمَالَهُمْ, وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَآمَنُوا بِمَا نُزِّلَ عَلَى مُحَمَّدٍ وَهُوَ الْحَقُّ مِنْ رَبِّهِمْ كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَأَصْلَحَ بَالَهُمْ, ذَلِكَ بِأَنَّ الَّذِينَ كَفَرُوا اتَّبَعُوا الْبَاطِلَ وَأَنَّ الَّذِينَ آمَنُوا اتَّبَعُوا الْحَقَّ مِنْ رَبِّهِمْ كَذَلِكَ يَضْرِبُ اللَّهُ لِلنَّاسِ أَمْثَالَهُمْ} [محمد:1-3], قوله تعالى في هذه الآية الكريمة: {وَصَدُّوا عَنْ سَبِيلِ اللَّهِ}، قال بعضهم: هو من الصدود، لأن صد في الآية لازمة.
وقال بعضهم: هو من الصد لأن صد في الآية متعدية.
وعليه فالمفعول محذوف أي صدوا غيرهم عن سبيل الله، أي عن الدخول في الإسلام.
وهذا القول الأخير هو الصواب، لأنه على القول بأن صد لازمة، فإن ذلك يكون تكرارا مع قوله: {كَفَرُوا} لأن الكفر هو أعظم أنواع الصدود عن سبيل الله.
وأما على القول: بأن صد متعدية فلا تكرار لأن المعنى أنهم ضالون في أنفسهم، مضلون لغيرهم بصدهم إياهم عن سبيل الله، وقد قدمنا في سورة النحل في الكلام على قوله تعالى: {فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ} [النحل:97]، أن اللفظ إذا دار بين التأكيد والتأسيس وجب حمله على التأسيس، إلا بدليل يجب الرجوع إليه.
وقوله تعالى في هذه الآية الكريمة: {أَضَلَّ أَعْمَالَهُمْ} أي أبطل ثوابها، فما عمله الكافر من حسن في الدنيا، كقري الضيف، وبر الوالدين، وحمي الجار، وصلة الرحم، والتنفيس عن المكروب، يبطل يوم القيامة، ويضمحل ويكون لا أثر له، كما قال تعالى:

ج / 7 ص -245- {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} [الفرقان:23]، وهذا هو الصواب في معنى الآية.
وقيل: {أَضَلَّ أَعْمَالَهُمْ} أي أبطل كيدهم، الذي أرادوا أن يكيدوا به النبي صلى الله عليه وسلم .
وقوله تعالى في هذه الآية الكريمة: {وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَآمَنُوا بِمَا نُزِّلَ عَلَى مُحَمَّدٍ وَهُوَ الْحَقُّ مِنْ رَبِّهِمْ كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ} أي غفر لهم ذنوبهم وتجاوز لهم عن أعمالهم السيئة {وَأَصْلَحَ بَالَهُمْ} أي أصلح لهم شأنهم وحالهم إصلاحا لا فساد معه، وما ذكره جل وعلا هنا في أول هذه السورة الكريمة، من أن يبطل أعمال الكافرين، ويبقي أعمال المؤمنين جاء موضحا في آيات كثيرة كقوله تعالى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ, أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخرةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} [هود:15-16]. وقوله تعالى: {مَنْ كَانَ يُرِيدُ حَرْثَ الآخرةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الآخرةِ مِنْ نَصِيبٍ} [الشورى:20] وقوله تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً, أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً وَأَحْسَنُ مَقِيلاً} [الفرقان:23-24].
وقد قدمنا الآيات الموضحة لهذا مع بعض الأحاديث الصحيحة فيه، مع زيادة إيضاح مهمة في سورة بني إسرائيل في الكلام على قوله تعالى: {وَمَنْ أَرَادَ الآخرةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُوراً} [الإسراء:19]. وفي سورة النحل في الكلام على قوله تعالى: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ} [النحل:97]، وذكرنا طرفا منه في سورة الأحقاف في الكلام على قوله تعالى: {أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُمْ بِهَا} [الأحقاف:20].
وقوله تعالى في هذه الآية الكريمة: {أَضَلَّ أَعْمَالَهُمْ} أصله من الضلال بمعنى الغيبة، والاضمحلال. لا من الضالة كما زعمه الزمخشري فهو كقوله: {وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} [الأنعام:24].
وقد قدمنا معاني الضلال في القرآن واللغة، في سورة الشعراء في الكلام على قوله: {قَالَ فَعَلْتُهَا إِذاً وَأَنَا مِنَ الضَّالِّينَ} [الشعراء:20]، وفي آخر الكهف, في الكلام

ج / 7 ص -246- على قوله تعالى: {الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا} [الكهف:104]، وفي غير ذلك من المواضع.
وقوله تعالى في هذه الآية الكريمة: {وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} قد قدمنا إيضاحه في أول سورة الكهف في الكلام على قوله تعالى: {وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ} [الإسراء:9]، وفي سورة النحل في الكلام على قوله تعالى: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ} [النحل:97].
وقوله تعالى في هذه الآية الكريمة: {وَآمَنُوا بِمَا نُزِّلَ عَلَى مُحَمَّدٍ} [محمد:2].
قال فيه ابن كثير: هو عطف خاص على عام، وهو دليل على أنه شرط في صحة الإيمان، بعد بعثته صلى الله عليه وسلم, اهـ منه.
ويدل لذلك قوله تعالى: {وَمَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزَابِ فَالنَّارُ مَوْعِدُهُ فَلا تَكُ فِي مِرْيَةٍ مِنْهُ إِنَّهُ الْحَقُّ مِنْ رَبِّكَ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ} [هود:17].
وقوله تعالى في هذه الآية الكريمة: {وَهُوَ الْحَقُّ} جملة اعتراضية تتضمن شهادة الله بأن هذا القرآن المنزل على هذا النبي الكريم، صلى الله عليه وسلم هو الحق من الله، كما قال تعالى: {وَكَذَّبَ بِهِ قَوْمُكَ وَهُوَ الْحَقُّ} [الأنعام:66]، قال تعالى: {وَإِنَّهُ لَحَسْرَةٌ عَلَى الْكَافِرِينَ, وَإِنَّهُ لَحَقُّ الْيَقِينِ} [الحاقة:50-51], وقال تعالى: {قُلْ يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمُ الْحَقُّ مِنْ رَبِّكُمْ فَمَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ} [يونس:108], وقال تعالى: {يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمُ الرَّسُولُ بِالْحَقِّ مِنْ رَبِّكُمْ} [النساء:170]، والآيات بمثل ذلك كثيرة معلومة.
وقوله تعالى: {ذَلِكَ بِأَنَّ الَّذِينَ كَفَرُوا اتَّبَعُوا الْبَاطِلَ وَأَنَّ الَّذِينَ آمَنُوا اتَّبَعُوا الْحَقَّ مِنْ رَبِّهِمْ} أي ذلك المذكور من إضلال أعمال الكفار أي إبطالها واضمحلالها، وبقاء ثواب أعمال المؤمنين، وتكفير سيئاتهم وإصلاح حالهم، كله واقع بسبب أن الكفار اتبعوا الباطل، ومن اتبع الباطل فعمله باطل.
والزائل المضمحل تسميه العرب باطلا وضده الحق.
وبسبب أن الذين آمنوا اتبعوا الحق، ومتبع الحق أعماله حق، فهي ثابتة باقية، لا زائلة مضمحلة.

ج / 7 ص -247- وما تضمنته هذه الآية الكريمة، من أن اختلاف الأعمال، يستلزم اختلاف الثواب، لا يتوهم استواءهما إلا الكافر الجاهل، الذي يستوجب الإنكار عليه، جاء موضحا في آيات أخر، كقوله تعالى: {أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ, مَا لَكُمْ كَيْفَ تَحْكُمُونَ} [القلم:35-36], وقوله تعالى: {أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ} [صّ:28], وقوله تعالى: {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ} [الجاثـية:21].
وقوله تعالى في هذه الآية الكريمة: {كَذَلِكَ يَضْرِبُ اللَّهُ لِلنَّاسِ أَمْثَالَهُمْ}.
قال فيه الزمخشري: فإن قلت: أين ضرب الأمثال؟
قلت: في جعل اتباع الباطل مثلا لعمل الكفار، واتباع الحق مثلا لعمل المؤمنين.
أو في أن جعل الإضلال مثلا لخيبة الكفار، وتكفير السيئات مثلا لفوز المؤمنين, اهـ منه.
وأصل ضرب الأمثال يراد منه بيان الشيء بذكر نظيره الذي هو مثل له.
قوله تعالى: {فَإِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ حَتَّى إِذَا أَثْخَنْتُمُوهُمْ فَشُدُّوا الْوَثَاقَ فَإِمَّا مَنّاً بَعْدُ وَإِمَّا فِدَاءً حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا}.
قوله تعالى: {فَضَرْبَ الرِّقَابِ} مصدر نائب عن فعله، وهو بمعنى فعل الأمر، ومعلوم أن صيغ الأمر في اللغة العربية أربع:
وهي فعل الأمر كقوله تعالى: {أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ} [الإسراء:78].
واسم فعل الأمر كقوله تعالى: {عَلَيْكُمْ أَنْفُسَكُمْ} [المائدة:105].
والفعل المضارع المجزوم بلام الأمر كقوله تعالى: {ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ} [الحج:29].
والمصدر النائب عن فعله كقوله تعالى: {فَضَرْبَ الرِّقَابِ}، أي فاضربوا رقابهم، وقوله تعالى: {حَتَّى إِذَا أَثْخَنْتُمُوهُمْ} أي أوجعتم فيهم قتلا.

ج / 7 ص -248- فالإثخان هو الإكثار من قتل العدو حتى يضعف ويثقل عن النهوض.
وقوله: {فَشُدُّوا الْوَثَاقَ}، أي فأسروهم، والوثاق بالفتح والكسر اسم لما يؤسر به الأسير من قد ونحوه.
وما تضمنته هذه الآية الكريمة، من الأمر بقتل الكفار حتى يثخنهم المسلمون، ثم بعد ذلك يأسرونهم جاء موضحا في غير هذا الموضع، كقوله تعالى: {مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الْأَرْضِ} [الأنفال:67]، وقد أمر تعالى بقتلهم في آيات أخر كقوله تعالى: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ} [التوبة:5], وقوله: {فَاضْرِبُوا فَوْقَ الْأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ} [الأنفال:12]، وقوله تعالى: {وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً} [التوبة:36], وقوله: {فَإِمَّا تَثْقَفَنَّهُمْ فِي الْحَرْبِ فَشَرِّدْ بِهِمْ مَنْ خَلْفَهُمْ} [الأنفال:57]، وقوله تعالى في هذه الآية الكريمة: {فَإِمَّا مَنّاً بَعْدُ وَإِمَّا فِدَاءً} أي فإما تمنون عليهم منا، أو تفادونهم فداء.
ومعلوم أن المصدر إذا سيق لتفصيل وجب حذف عامله، كما قال في الخلاصة:

وما لتفصيل كإما منا عامله يحذف حيث عنا

ومنه قول الشاعر:

لأجهدن فإما درء واقعة تخشى وإما بلوغ السؤل والأمل

وقال بعض العلماء: هذه الآية منسوخة بالآيات التي ذكرنا قبلها وممن يروى عنه هذا القول، ابن عباس والسدي وقتادة والضحاك وابن جريج.
وذكر ابن جرير عن أبي بكر رضي الله عنه ما يؤيده.
ونسخ هذه الآية هو مذهب أبي حنيفة رحمه الله فإنه لا يجوز عنده المن ولا الفداء، لأن الآية المنسوخة عنده بل يخير عنده الإمام بين القتل والاسترقاق.
ومعلوم أن آيات السيف النازلة في براءة نزلت بعد سورة القتال هذه.
وأكثر أهل العلم يقولون: إن الآية ليست منسوخة، وإن جميع الآيات المذكورة

ج / 7 ص -249- محكمة، فالإمام مخير وله أن يفعل ما رآه مصلحة للمسلمين من من وفداء وقتل واسترقاق.
قالوا: قتل النبي صلى الله عليه وسلم عقبة بن أبي معيط، والنضر بن الحارث أسيرين يوم بدر، وأخذ فداء غيرهما من الأسارى.
ومن على ثمامة بن أثال سيد بني حنيفة، وكان يسترق السبي من العرب وغيرهم.
وقال الشوكاني في نيل الأوطار:
والحاصل أنه قد ثبت في جنس أسارى الكفار جواز القتل والمن والفداء والاسترقاق، فمن ادعى أن بعض هذه الأمور تختص ببعض الكفار دون بعض لم يقبل منه ذلك إلا بدليل ناهض يخصص العمومات، والمجوز قائم في مقام المنع، وقول علي وفعله عند بعض المانعين من استرقاق ذكور العرب حجة.
وقد استرق بني ناجية ذكورهم وإناثهم وباعهم كما هو مشهور في كتب السير والتواريخ اهـ. محل الغرض منه.
ومعلوم أن بني ناجية من العرب.
قال مقيده عفا الله عنه وغفر له: لم يختلف المسلمون في جواز الملك بالرق.
ومعلوم أن سببه أسر المسلمين الكفار في الجهاد، والله تبارك وتعالى في كتابه يعبر عن الملك بالرق بعبارة هي أبلغ العبارات، في توكيد ثبوت ملك الرقيق، وهي ملك اليمين لأن ما ملكته يمين الإنسان، فهو مملوك له تماما، وتحت تصرفه تماما، كقوله تعالى: {فَإِنْ خِفْتُمْ أَلَّا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ} [النساء:3] وقوله: {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ, إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ} [المؤمنون:5-6] في سورة {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} و{سَأَلَ سَائِلٌ} وقوله: {وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ كِتَابَ اللَّهِ عَلَيْكُمْ} [النساء:24], وقوله: {وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ} [النور:33], وقوله: {وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ} [النساء:36], وقوله: {لا يَحِلُّ لَكَ النِّسَاءُ مِنْ بَعْدُ وَلا أَنْ تَبَدَّلَ بِهِنَّ مِنْ أَزْوَاجٍ وَلَوْ أَعْجَبَكَ حُسْنُهُنَّ إِلَّا مَا مَلَكَتْ يَمِينُكَ} [الأحزاب:52], وقوله: {يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ اللَّاتِي آتَيْتَ أُجُورَهُنَّ وَمَا مَلَكَتْ يَمِينُكَ مِمَّا أَفَاءَ اللَّهُ عَلَيْكَ}[الأحزاب:50], وقوله: {أَوْ نِسَائِهِنَّ أَوْ

ج / 7 ص -250- مَا مَلَكَتْ أَيْمَانُهُنَّ} وقوله: {وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلاً أَنْ يَنْكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ} [النساء:25], وقوله: {فَمَا الَّذِينَ فُضِّلُوا بِرَادِّي رِزْقِهِمْ عَلَى مَا مَلَكَتْ أَيْمَانُهُمْ} [النحل:71], وقوله: {هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ} [الروم:28]، فالمراد بملك اليمين في جميع هذه الآيات كلها الملك بالرق، والأحاديث والآيات بمثل ذلك يتعذر حصرها، وهي معلومة، فلا ينكر الرق في الإسلام، إلا مكابر أو ملحد أو من لا يؤمن بكتاب الله، ولا بسنة رسوله.
وقد قدمنا حكمة الملك بالرق وإزالة الإشكال في ملك الرقيق المسلم في سورة بني إسرائيل في الكلام على قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ}[الإسراء:9].
ومن المعلوم أن كثيرا من أجلاء علماء المسلمين ومحدثيهم الكبار كانوا أرقاء مملوكين، أو أبناء أرقاء مملوكين.
فهذا محمد بن سيرين كان أبوه سيرين عبدا لأنس بن مالك.
وهذا مكحول كان عبدا لامرأة من هذيل فأعتقته.
ومثل هذا أكثر من أن يحصى كما هو معلوم.
واعلم أن ما يدعيه بعض من المتعصبين، لنفي الرق في الإسلام من أن آية القتال هذه دلت على نفي الرق من أصله، لأنها أوجبت واحدا من أمرين لا ثالث لهما، وهما المن والفداء فقط فهو استدلال ساقط من وجهين:
أحدهما: أن فيه استدلالا بالآية، على شيء لم يدخل فيها، ولم تتناوله أصلا، والاستدلال إن كان كذلك فسقوطه كما ترى.
وإيضاح ذلك أن هذه الآية التي فيها تقسيم حكم الأسارى، إلى من وفداء، لم تتناول قطعا إلا الرجال المقاتلين من الكفار لأن قوله: {فَضَرْبَ الرِّقَابِ}، وقوله: {حَتَّى إِذَا أَثْخَنْتُمُوهُمْ}, صريح في ذلك كما ترى.
وعلى إثخان هؤلاء المقاتلين رتب بالفاء قوله: {فَشُدُّوا الْوَثَاقَ} الآية, فظهر أن الآية لم تتناول أنثى ولا صغيرا البتة.
ويزيد ذلك إيضاحا أن النهي عن قتل نساء الكفار وصبيانهم ثابت عن النبي صلى الله عليه وسلم،

ج / 7 ص -251- وأكثر أهل الرق في أقطار الدنيا إنما هو من النساء والصبيان.
ولو كان الذي يدعي نفي الرق من أصله يعترف بأن الآية، لا يمكن أن يستدل بها على شيء غير الرجال المقاتلين، لقصر نفي الرق الذي زعمه على الرجال الذين أسروا، في حال كونهم مقاتلين، ولو قصره على هؤلاء، لم يمكنه أن يقول بنفي الرق من أصله كما ترى.
الوجه الثاني: هو ما قدمنا من الأدلة على ثبوت الرق في الإسلام, وقوله تعالى في هذه الآية الكريمة: {حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا} أي إذا لقيتم الكفار فاضربوا أعناقهم {حَتَّى إِذَا أَثْخَنْتُمُوهُمْ} قتلا فأسروهم {حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا} أي حتى تنتهي الحرب.
وأظهر الأقوال في معنى وضع الحرب أوزارها أنه وضع السلاح، والعرب تسمي السلاح وزرا، وتطلق العرب الأوزار على آلات الحرب وما يساعد فيها كالخيل، ومنه قول الأعشى:

وأعددت للحرب أوزارها رماحا طوالا وخيلا ذكورا

وفي معنى أوزار الحرب، أقوال أخر معروفة تركناها، لأن هذا أظهرها عندنا, والعلم عند الله تعالى.
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ}.
ذكر الله جل وعلا في هذه الآية الكريمة، أن المؤمنين، إن نصروا ربهم، نصرهم على أعدائهم، وثبت أقدامهم، أي عصمهم من الفرار والهزيمة.
وقد أوضح هذا المعنى في آيات كثيرة، وبين في بعضها صفات الذين وعدهم بهذا النصر كقوله تعالى: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} [الحج:40]، ثم بين صفات الموعودين بهذا النصر في قوله تعالى بعده: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ} [الحج:41]، وكقوله تعالى: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ}، وقوله تعالى: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا} [غافر:51]. وقوله تعالى: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ, إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ, وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} [الصافات:171-173], إلى غير ذلك من الآيات.

ج / 7 ص -252- وقوله تعالى في بيان صفات من وعدهم بالنصر في الآيات المذكورة: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ} [الحج:41].
يدل على أن الذين لا يقيمون الصلاة ولا يؤتون الزكاة ولا يأمرون بالمعروف ولا ينهون عن المنكر، ليس لهم وعد من الله بالنصر البتة.
فمثلهم كمثل الأجير الذي لم يعمل لمستأجره شيئا ثم جاءه يطلب منه الأجرة.
فالذين يرتكبون جميع المعاصي ممن يتسمون باسم المسلمين ثم يقولون: إن الله سينصرنا مغررون لأنهم ليسوا من حزب الله الموعودين بنصره كما لا يخفي.
ومعنى نصر المؤمنين لله، نصرهم لدينه ولكتابه، وسعيهم وجهادهم، في أن تكون كلمته هي العليا، وأن تقام حدوده في أرضه، وتتمثل أوامره وتجتنب نواهيه، ويحكم في عباده بما أنزل على رسوله صلى الله عليه وسلم.
قوله تعالى: {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ وَلِلْكَافِرِينَ أَمْثَالُهَا}.
قد قدمنا إيضاحه في سورة هود في الكلام على قوله تعالى: {وَمَا هِيَ مِنَ الظَّالِمِينَ بِبَعِيدٍ} [هود:83]، وأحلنا على الآيات الموضحة لذلك في سورة الروم في الكلام على قوله تعالى: {أولم يسيروا في الأرض فينظروا كيف كان عاقبة الذين من قبلهم كانوا أشد منهم قوة وأثاروا الأرض}. وأوضحناها في الزخرف في الكلام على قوله: {فَأَهْلَكْنَا أَشَدَّ مِنْهُمْ بَطْشاً} [الزخرف:8], وفي الأحقاف في الكلام على قوله تعالى: {وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ} [الأحقاف:26]، وفي غير ذلك من المواضع.
قوله تعالى: {وَكَأَيِّنْ مِنْ قَرْيَةٍ هِيَ أَشَدُّ قُوَّةً مِنْ قَرْيَتِكَ الَّتِي أَخْرَجَتْكَ أَهْلَكْنَاهُمْ فَلا نَاصِرَ لَهُمْ}.
التي توضح معنى هذه الآية، هي المشار إليها في نفس الآية، التي ذكرنا قبلها.
وما تضمنته هذه الآية الكريمة، من إخراج كفار مكة للنبي صلى الله عليه وسلم منها بينه في غير هذا الموضع، كقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أوليَاءَ تُلْقُونَ إِلَيْهِمْ

ج / 7 ص -253- بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنَ الْحَقِّ يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ}[الممتحنة:1]، وقوله تعالى: {وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ} [الأنفال:30].
وقد أخرجوه فعلا بمكرهم المذكور، وبين جل وعلا أن النبي صلى الله عليه وسلم وأصحابه الذين أخرجوا من ديارهم لا ذنب لهم يستوجبون به الآخراج إلا الإيمان بالله، كما قال تعالى: {الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلَّا أَنْ يَقُولُوا رَبُّنَا اللَّهُ} [الحج:40] وقال تعالى: {يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ أَنْ تُؤْمِنُوا بِاللَّهِ رَبِّكُمْ} [الممتحنة:1] أي يخرجون الرسول وإياكم لأجل إيمانكم بربكم.
وقال تعالى في إخراجهم له: {أَلا تُقَاتِلُونَ قَوْماً نَكَثُوا أَيْمَانَهُمْ وَهَمُّوا بِإِخْرَاجِ الرَّسُولِ} [التوبة:13]. إلى غير ذلك من الآيات.
وقرأ هذا الحرف عامة السبعة غير ابن كثير بهمزة مفتوحة بعد الكاف وياء مشددة مكسورة ونون ساكنة.
وقرأه ابن كثير: "وكآئن"، بألف بعد الكاف، وهمزة مكسورة.
وكلهم عند الوقف يقفون على النون الساكنة، كحال الصلة، إلا أبا عمرو فإنه يقف على الياء.
وقد قدمنا أوجه القراءة في {كَأَيِّنْ} ومعناها، وما فيها من اللغات، مع بعض الشواهد العربية في سورة الحج في الكلام على قوله تعالى: {فَكَأَيِّنْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا وَهِيَ ظَالِمَةٌ} [الحج:45].
قوله تعالى: {مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ وَأَنْهَارٌ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ وَأَنْهَارٌ مِنْ خَمْرٍ لَذَّةٍ لِلشَّارِبِينَ}.
أنهار الماء، وأنهار الخمر التي ذكرها الله في هذه الآية بين بعض صفاتها، في آيات أخرى كقوله تعالى: {تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} [محمد:12], في آيات كثيرة، وقوله: {وَمَاءٍ مَسْكُوبٍ} [الواقعة:31], وقوله: {إِنَّ الْمُتَّقِينَ فِي ظِلالٍ وَعُيُونٍ} [المرسلات:41]، وقوله:

ج / 7 ص -254- {فِيهَا عَيْنٌ جَارِيَةٌ} [الغاشية:12]، وقد بين تعالى من صفات خمر الجنة أنها لا تسكر شاربها، ولا تسبب له الصداع الذي هو وجع الرأس في آيات من كتابه كقوله تعالى: {لا يُصَدَّعُونَ عَنْهَا وَلا يُنْزِفُونَ} [الواقعة:19], وقوله: {لا فِيهَا غَوْلٌ وَلا هُمْ عَنْهَا يُنْزَفُونَ} [الصافات:47].
وقد قدمنا معنى هذه الآيات بإيضاح في سورة المائدة في الكلام على قوله تعالى: {إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ} [المائدة:90].
وقوله تعالى في الآية الكريمة: {غَيْرِ آسِنٍ} أي غير متغير اللون ولا الطعم, والآسن والآجن معناهما واحد، ومنه قول ذي الرمة:

ومنهل آجن قفر محاضره تذروا الرياح على جماته البعرا

وقول الراجز:

ومنهل فيه الغراب ميت كأنه من الأجون زيت

سقيت منها القوم واستقيت

وبما ذكرنا تعلم أن قوله: {غَيْرِ آسِنٍ} كقوله: {مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ}.
قوله تعالى: {وَلَهُمْ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ}.
قد بين تعالى في سورة البقرة أن الثمار التي يرزقها أهل الجنة يشبه بعضها بعضا في الجودة والحسن والكمال، ليس فيها شيء رديء، وذلك في قوله تعالى: {كُلَّمَا رُزِقُوا مِنْهَا مِنْ ثَمَرَةٍ رِزْقاً قَالُوا هَذَا الَّذِي رُزِقْنَا مِنْ قَبْلُ وَأُتُوا بِهِ مُتَشَابِهاً} [البقرة:25].
قوله تعالى: {وَسُقُوا مَاءً حَمِيماً فَقَطَّعَ أَمْعَاءَهُمْ}.
قد قدمنا الآيات الموضحة له في سورة الحج، في الكلام على قوله تعالى: {يُصَبُّ مِنْ فَوْقِ رُؤُوسِهِمُ الْحَمِيمُ يُصْهَرُ بِهِ مَا فِي بُطُونِهِمْ} [الحج:19-20].
قوله تعالى: {فَهَلْ يَنْظُرُونَ إِلَّا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً} [محمد:18].

ج / 7 ص -255- قد قدمنا الآيات الموضحة له، في سورة الزخرف، في الكلام على قوله تعالى: {هَلْ يَنْظُرُونَ إِلَّا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ} [الزخرف:66].
قوله تعالى: {فَأَنَّى لَهُمْ إِذَا جَاءَتْهُمْ ذِكْرَاهُمْ}.
التحقيق إن شاء الله تعالى، في معنى هذه الآية الكريمة، أن الكفار يوم القيامة، إذا جاءتهم الساعة، يتذكرون ويؤمنون بالله ورسله، وأن الإيمان في ذلك الوقت لا ينفعهم لفوات وقته فقوله: {ذِكْرَاهُمْ} مبتدأ خبره {فَأَنَّى لَهُمْ} أي كيف تنفعهم ذكراهم وإيمانهم بالله، وقد فات الوقت الذي يقبل فيه الإيمان.
والضمير المرفوع في {جَاءَتْهُمْ} عائد إلى الساعة التي هي القيامة.
وهذا المعنى، الذي دلت عليه هذه الآية الكريمة، من أن الكفار يوم القيامة يؤمنون، ولا ينفعهم إيمانهم جاء موضحا في آيات كثيرة كقوله تعالى: {وَقَالُوا آمَنَّا بِهِ وَأَنَّى لَهُمُ التَّنَاوُشُ مِنْ مَكَانٍ بَعِيدٍ} [سـبأ:52]، وقوله تعالى: {وَجِيءَ يَوْمَئِذٍ بِجَهَنَّمَ يَوْمَئِذٍ يَتَذَكَّرُ الْإِِنْسَانُ وَأَنَّى لَهُ الذِّكْرَى} [الفجر:23].
وقد قدمنا الآيات الموضحة لهذا في سورة الأعراف في الكلام على قوله تعالى: {هَلْ يَنْظُرُونَ إِلَّا تَأْوِيلَهُ} إلى قوله: {أَوْ نُرَدُّ فَنَعْمَلَ غَيْرَ الَّذِي كُنَّا نَعْمَلُ} [الأعراف:53].
فظهر أن قوله: {فَأَنَّى لَهُمْ إِذَا جَاءَتْهُمْ ذِكْرَاهُمْ} على حذف مضاف، أي أني لهم نفع ذكراهم.
والذكرى اسم مصدر بمعنى الاتعاظ الحامل على الإيمان.
قوله تعالى: {فَإِذَا أُنْزِلَتْ سُورَةٌ مُحْكَمَةٌ وَذُكِرَ فِيهَا الْقِتَالُ رَأَيْتَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يَنْظُرُونَ إِلَيْكَ نَظَرَ الْمَغْشِيِّ عَلَيْهِ مِنَ الْمَوْتِ}.
ذكر جل وعلا في هذه الآية الكريمة، أنه إذا أنزل {سُورَةٌ مُحْكَمَةٌ}، أي متقنة الألفاظ والمعاني، واضحة الدلالة، لا نسخ فيها وذكر فيها وجوب قتال الكفار، تسبب عن ذلك، كون {الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ} أي شك ونفاق، {يَنْظُرُونَ} كنظر الإنسان الذي يغشى عليه لأنه في سياق الموت، لأن نظر من كان كذلك تدور فيه عينه ويزيغ بصره.

ج / 7 ص -256- وهذا إنما وقع لهم من شدة الخوف من بأس الكفار المامور بقتالهم.
وقد صرح جل وعلا بأن ذلك من الخوف المذكور في قوله: {فَإِذَا جَاءَ الْخَوْفُ رَأَيْتَهُمْ يَنْظُرُونَ إِلَيْكَ تَدُورُ أَعْيُنُهُمْ كَالَّذِي يُغْشَى عَلَيْهِ مِنَ الْمَوْتِ} [الأحزاب:19].
وقد بين تعالى، أن الأغنياء من هؤلاء المنافقين، إذا أنزل الله سورة، فيها الأمر بالجهاد، استأذنوا النبي صلى الله عليه وسلم في التخلف عن الجهاد، وذمهم الله على ذلك، وذلك في قوله تعالى: {وَإِذَا أُنْزِلَتْ سُورَةٌ أَنْ آمِنُوا بِاللَّهِ وَجَاهِدُوا مَعَ رَسُولِهِ اسْتَأْذَنَكَ أولوا الطَّوْلِ مِنْهُمْ وَقَالُوا ذَرْنَا نَكُنْ مَعَ الْقَاعِدِينَ, رَضُوا بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ وَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ} [التوبة:86-87].
قوله تعالى: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا}.
الهمزة في قوله: {أَفَلا يَتَدَبَّرُونَ} للإنكار، والفاء عاطفة على جملة محذوفة، على أصح القولين، والتقدير أيعرضون عن كتاب الله فلا يتدبرون القرآن كما أشار له في الخلاصة بقوله:

وحذف متبوع بدا هنا استبح

وقوله تعالى: {أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} فيه منقطعة بمعنى بل، فقد أنكر تعالى عليهم إعراضهم عن تدبر القرآن، بأداة الإنكار التي هي الهمزة، وبين أن قلوبهم عليها أقفال لا تنفتح لخير، ولا لفهم قرآن.
وما تضمنته هذه الآية الكريمة من التوبيخ والإنكار على من أعرض عن تدبر كتاب الله، جاء موضحا في آيات كثيرة، كقوله تعالى: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً} [النساء:82]، وقوله تعالى: {أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ أَمْ جَاءَهُمْ مَا لَمْ يَأْتِ آبَاءَهُمُ الْأَوَّلِينَ} [المؤمنون:68]، وقوله تعالى: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أولو الْأَلْبَابِ} [صّ:29].
وقد ذم جل وعلا المعرض عن هذا القرآن العظيم في آيات كثيرة كقوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ فَأَعْرَضَ عَنْهَا} [الكهف:57], وقوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا} [السجدة:22].

ج / 7 ص -257- ومعلوم أن كل من لم يشتغل بتدبر آيات هذا القرآن العظيم أي تصفحها وتفهمها، وإدراك معانيها والعمل بها، فإنه معرض عنها، غير متدبر لها، فيستحق الإنكار والتوبيخ المذكور في الآيات إن كان الله أعطاه فهما يقدر به على التدبر، وقد شكا النبي صلى الله عليه وسلم إلى ربه من هجر قومه هذا القرآن، كما قال تعالى: {وَقَالَ الرَّسُولُ يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُوراً} [الفرقان:30].
وهذه الآيات المذكورة تدل على أن تدبر القرآن وتفهمه وتعلمه والعمل به، أمر لا بد منه للمسلمين.
وقد بين النبي صلى الله عليه وسلم أن المشتغلين بذلك هم خير الناس, كما ثبت عنه صلى الله عليه وسلم في الصحيح من حديث عثمان بن عفان رضي الله عنه أنه قال: "خيركم من تعلم القرآن وعلمه" وقال تعالى: {وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ} [آل عمران:79].
فإعراض كثير من الأقطار عن النظر في كتاب الله وتفهمه والعمل به وبالسنة الثابتة المبينة له. من أعظم المناكر وأشنعها، وإن ظن فاعلوه أنهم على هدى.
ولا يخفي على عاقل أن القول بمنع العمل بكتاب الله وسنة رسوله صلى الله عليه وسلم، اكتفاء عنهما بالمذاهب المدونة. وانتفاء الحاجة إلى تعلمهما، لوجود ما يكفي عنهما من مذاهب الأئمة من أعظم الباطل.
وهو مخالف لكتاب الله وسنة رسوله وإجماع الصحابة ومخالف لأقوال الأئمة الأربعة.

ــــــــــــــــــــــــــــــــــ
(1) إن كان من منع كما ذكر المؤلف, فمرادهم المنع من النظر والقياس على حسب ما تذهب إليه أفكارهم من غير ضوابط أصولية معتبرة, فتدبر القرءان وتعلمه وكذا الحديث له أصول وشروط , من ذلك التلقي المعتبر على علماء معتبرين للقرءان وعلومه والحديث وعلومه وعلوم الآله والناسخ والمنسوخ الخ .... وألا لو ترك الأمر لكل شخص النظر بالنصوص ولا يميز بين الخاص والعام والمحكم والمتشابه والناسخ والمنسوخ والمقيد والمطلق إلى ما هنالك لأفضى إلى الملاك . وهل العمل بإحدى المذاهب الأربعة إلاّ بعد النظر لأصحاب هذه المذاهب بالقرءان والحديث والإجماع والقياس . اهـ.

ج / 7 ص -258- فمرتكبه مخالف لله ولرسوله ولأصحاب رسوله جميعا وللأئمة رحمهم الله، كما سترى إيضاحه إن شاء الله تعالى.
مسائل تتعلق بهذه الآية الكريمة:
المسألة الأولى:
اعلم أن قول بعض متأخري الأصوليين: إن تدبر هذا القرآن العظيم، وتفهمه والعمل به, لا يجوز إلا للمجتهدين خاصة، وأن كل من لم يبلغ درجة الاجتهاد المطلق بشروطه المقررة عندهم التي لم يستند اشتراط كثير منها إلى دليل من كتاب ولا سنة ولا إجماع ولا قياس جلي، ولا أثر عن الصحابة، قول لا مستند له من دليل شرعي أصلا.
بل الحق الذي لا شك فيه، أن كل من له قدرة من المسلمين، على التعلم والتفهم، وإدراك معاني الكتاب والسنة، يجب عليه تعلمهما، والعمل بما علم منهما.
أما العمل بهما مع الجهل بما يعمل به منهما فممنوع إجماعا.
وأما ما علمه منهما علما صحيحا ناشئا عن تعلم صحيح. فله أن يعمل به. ولو آية واحدة أو حديثا واحدا.
ومعلوم أن هذا الذم والإنكار على من يتدبر كتاب الله عام لجميع الناس.
ومما يوضح ذلك أن المخاطبين الأولين به الذين نزل فيهم هم المنافقون والكفار، ليس أحد منهم مستكملا لشروط الاجتهاد المقررة عند أهل الأصول، بل ليس عندهم شيء منها أصلا. فلو كان القرآن لا يجوز أن ينتفع بالعمل به، والاهتداء بهديه إلا المجتهدون بالإصلاح الأصولي لما وبخ الله الكفار وأنكر عليهم عدم الاهتداء بهداه، ولما أقام عليهم الحجة به حتى يحصلوا شروط الاجتهاد المقررة عند متأخري الأصوليين، كما ترى.
ومعلوم أن من المقرر في الأصول أن صورة سبب النزول قطعية الدخول، وإذا فدخول الكفار والمنافقين، في الآيات المذكورة قطعي، ولو كان لا يصح الانتفاع بهدي القرآن إلا لخصوص المجتهدين لما أنكر الله على الكفار عدم تدبرهم كتاب الله، وعدم عملهم به.
وقد علمت أن الواقع خلاف ذلك قطعا، ولا يخفي أن شروط الاجتهاد لا تشترط إلا

ج / 7 ص -259- فيما فيه مجال للاجتهاد، والأمور المنصوصة في نصوص صحيحة، من الكتاب والسنة، لا يجوز الاجتهاد فيها لأحد، حتى تشترط فيها شروط الاجتهاد، بل ليس فيها إلا الاتباع، وبذلك تعلم أنما ذكره صاحب مراقي السعود تبعا للقرافي من قوله:

من لم يكن مجتهدا فالعمل منه بمعنى النص مما يحظل

لا يصح على إطلاقه بحال لمعارضته لآيات وأحاديث كثيرة من غير استناد إلى دليل.
ومن المعلوم، أنه لا يصح تخصيص عمومات الكتاب والسنة، إلا بدليل يجب الرجوع إليه.
ومن المعلوم أيضا، أن عمومات الآيات والأحاديث، الدالة على حث جميع الناس، على العمل بكتاب الله، وسنة رسوله، أكثر من أن تحصى، كقوله صلى الله عليه وسلم: "تركت فيكم ما إن تمسكتم به لن تضلوا كتاب الله وسنتي" وقوله صلى الله عليه وسلم: "عليكم بسنتي" الحديث, ونحو ذلك مما لا يحصى.
فتخصيص جميع تلك النصوص، بخصوص المجتهدين وتحريم الانتفاع بهدي الكتاب والسنة على غيرهم، تحريما باتا يحتاج إلى دليل من كتاب الله أو سنة رسوله صلى الله عليه وسلم، ولا يصح تخصيص تلك النصوص بآراء جماعات من المتأخرين المقرين على أنفسهم بأنهم من المقلدين.
ومعلوم أن المقلد الصرف، لا يجوز عده من العلماء ولا من ورثة الأنبياء، كما سترى إيضاحه إن شاء الله. وقال صاحب مراقي السعود، في نشر البنود، في شرحه لبيته المذكور

ـــــــــــــــــــــــــــــ
لا مستند للمؤلف فيما قله, ولقد خلط بين مفهوم العمل واتباع القرءان والسنة وبين الاجتهاد . فهو يريد أن يكون كل أحد من الأمة مجتهد! وهذا أمر غريب, فكيف لكل إنسان أن يعمل فكره ونظره في القرءان ويجتهد ثم يتعبد كما يحلو له؟ ومن أين لكل فرد من الأمة أوائل الاجتهاد. ولقد عدّ المجتهدين من الصحابة بعدد أصابع اليد. والصحابة كانوا بالآلاف . فرب رجل يقرء في كتاب حديث موضوع فيعمل به وهو لا يميز, أو يعمل بحديث فيه علة خفية لا يعرفها إلا الحافظ وهو غير مدرك, أو يطبق مانسخ من القرءان حكمه وبقي رسمه. وكل هذا بحجة القرءاة والتدبير ..! وياريته ذكر لنا تلك الآيات ولأحاديث الكثيرة. وهل أقوال المجتهدين ومذاهبهم إلاّ تطبيقا للعمل بالآيات ولأحاديث.

ج / 7 ص -260- آنفا ما نصه: يعني أن غير المجتهد، يحظل له, أي يمنع أن يعمل بمعنى نص من كتاب أو سنة وإن صح سندها لاحتمال عوارضه، من نسخ وتقييد، وتخصيص وغير ذلك من العوارض التي لا يضبطها إلا المجتهد، فلا يخلصه من الله إلا تقليد مجتهد. قاله القرافي. اهـ محل الغرض منه بلفظه.
وبه تعلم أنه لا مستند له، ولا للقرافي الذي تبعه، في منع جميع المسلمين، غير المجتهدين من العمل بكتاب الله، وسنة رسوله، إلا مطلق احتمال العوارض، التي تعرض لنصوص الكتاب والسنة، من نسخ أو تخصيص أو تقييد ونحو ذلك، وهو مردود من وجهين:
الأول: أن الأصل السلامة من النسخ حتى يثبت ورود الناسخ والعام ظاهر في العموم حتى يثبت ورود المخصص، والمطلق ظاهر في الإطلاق، حتى يثبت ورود المقيد والنص يجب العمل به، حتى يثبت النسخ بدليل شرعي، والظاهر يجب العمل به عموما كان أو إطلاقا أو غيرهما، حتى يرد دليل صارف عنه إلى المحتمل المرجوح. كما هو معروف في محله.
وأول من زعم أنه لا يجوز العمل بالعام، حتى يبحث عن المخصص فلا يوجد ونحو ذلك، أبو العباس بن سريج وتبعه جماعات من المتأخرين، حتى حكموا على ذلك الإجماع حكاية لا أساس لها.
وقد أوضح ابن القاسم العبادي، في الآيات البينات غلطهم في ذلك، في كلامه على شرح المحل لقول ابن السبكي في "جمع الجوامع"، ويتمسك بالعام في حياة النبي صلى الله عليه وسلم، قبل البحث عن المخصص، وكذا بعد الوفاة، خلافا لابن سريج اهـ.
وعلى كل حال فظواهر النصوص، من عموم وإطلاق، ونحو ذلك، لا يجوز تركها إلا لدليل يجب الرجوع إليه، من مخصص أو مقيد، لا لمجرد مطلق الاحتمال، كما هو معلوم في محله.
ـــــــــــــــــــــــــــــــ
من أين للعامي الغير العالم المتبحتر, إذا وقع على كتاب أن يميز بين الناسخ والمنسوخ, والمقيد والمطلق, والخاص والعام . وكيف لسبيل لهذا العامي لأن يستخرج الدليل.

ج / 7 ص -261- فادعاء كثير من المتأخرين، أنه يجب ترك العمل به، حتى يبحث عن المخصص، والمقيد مثلا خلاف التحقيق.
الوجه الثاني: أن غير المجتهد إذا تعلم آيات القرآن، أو بعض أحاديث النبي صلى الله عليه وسلم ليعمل بها، تعلم ذلك النص العام، أو المطلق، وتعلم معه، مخصصه ومقيده إن كان مخصصا أو مقيدا، وتعلم ناسخه إن كان منسوخا وتعلم ذلك سهل جدا، بسؤال العلماء العارفين به، ومراجعة كتب التفسير والحديث المعتد بها في ذلك، والصحابة كانوا في العصر الأول يتعلم أحدهم آية فيعمل بها، وحديثا فيعمل به، ولا يمتنع من العمل بذلك حتى يحصل رتبة الاجتهاد المطلق، وربما عمل الإنسان بما علم فعلمه ما لم يكن يعلم، كما يشير له قوله تعالى: {وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ} [البقرة:282], وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَاناً} [الأنفال:29], على القول بأن الفرقان هو العلم النافع الذي يفرق به بين الحق والباطل.
وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُوراً تَمْشُونَ بِهِ} [الحديد:28].
وهذه التقوى، التي دلت الآيات، على أن الله يعلم صاحبها، بسببها ما لم يكن يعلم، لا تزيد على عمله بما علم، من أمر الله وعليه فهي عمل ببعض ما علم زاده الله به علم ما لم يكن يعلم.
فالقول بمنع العمل بما علم من الكتاب والسنة، حتى يحصل رتبة الاجتهاد المطلق، هو عين السعي في حرمان جميع المسلمين، من الانتفاع بنور القرآن، حتى يحصلوا شرطا مفقودا، في اعتقاد القائلين بذلك، وادعاء مثل هذا على الله وعلى كتابه وعلى سنة رسوله هو كما ترى.
ــــــــــــــــــــــــــــــــــــــ
(1) هذه دعوى وتشجيع للتجرؤ على كتاب الله وسنة رسولة صل الله علية وسلم بالتفسير والتأويل والشرح على حسب الهوى. ولعمري ماذا يقول في حديث عن رسول الله صلى الله علية وسلم : " نضر الله امرءاً سمع مقالتي فوعاها, فرب حامل فقه لا فقه له " وفي رواية للترمذي : " فرب مبلغ أوعى من سامع" فإنها يفعمنا أن من الناس من حظه الرواية فقط. وليس عنده مقدرة على فهم ما يتضمنه الحديث من المعاني .

ج / 7 ص -262- تنبيه مهم:
يجب على كل مسلم، يخاف العرض على ربه، يوم القيامة، أن يتأمل فيه ليرى لنفسه المخرج من هذه الورطة العظمى، والطاعة الكبرى، التي عمت جل بلاد المسلمين من المعمورة.
وهي ادعاء الاستغناء عن كتاب الله وسنة رسوله، استغناء تاما، في جميع الأحكام من عبادات ومعاملات، وحدود وغير ذلك، بالمذاهب المدونة.
وبناء هذا على مقدمتين:
إحداهما: أن العمل بالكتاب والسنة لا يجوز إلا للمجتهدين.
والثانية: أن المجتهدين معدومون عدما كليا، لا وجود لأحد منهم، في الدنيا، وأنه بناء على هاتين المقدمتين، يمنع العمل بكتاب الله وسنة رسوله منعا باتا على جميع أهل الأرض، ويستغني عنهما بالمذاهب المدونة.
وزاد كثير منهم على هذا منع تقليد غير المذاهب الأربعة، وأن ذلك يلزم استمراره إلى آخر الزمان.
فتأمل يا أخي رحمك الله: كيف يسوغ لمسلم، أن يقول بمنع الاهتداء بكتاب الله، وسنة رسوله صلى الله عليه وسلم، وعدم وجوب تعلمهما والعمل بهما، استغناء عنهما بكلام رجال، غير معصومين ولا خلاف في أنهم يخطئون.
فإن كان قصدهم أن الكتاب والسنة، لا حاجة إلى تعلمهما، وأنهما يغني غيرهما، فهذا بهتان عظيم، ومنكر من القول وزور.
وإن كان قصدهم أن تعلمهما صعب لا يقدر عليه، فهو أيضا زعم باطل، لأن تعلم الكتاب والسنة، أيسر من تعلم مسائل الآراء والاجتهاد المنتشرة، مع كونها في غاية التعقيد
ـــــــــــــــــــــــــــــــــــ
(1) الممنوع هو الاستنباط والقياس لكل أحد من الناس من غير توفر الشروط المعتبرة.
(2) نعم قد تجد من يدعي أن المجتهدين معدومين في الدنيا وهذه دعوى باطلة. فباب الاجتهاد مفتوح في كل زمان حتى تقوم الساعة لمن توفرت لديه شروط الاجتهاد . وكذلك قد تجد من يقتصر على العمل فقط بالمذاهب المدونة كالمذاهب الأربعة دون سواها من المذاهب وهذا خطأ من قائله .

ج / 7 ص -263- والكثرة، والله جل وعلا يقول في سورة القمر مرات متعددة: {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ} [القمر:17], ويقول تعالى في الدخان: {فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ} [الدخان:58], ويقول في مريم: {فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لِتُبَشِّرَ بِهِ الْمُتَّقِينَ وَتُنْذِرَ بِهِ قَوْماً لُدّاً} [مريم:97].
فهو كتاب ميسر، بتيسير الله، لمن وفقه الله للعمل به، والله جل وعلا يقول: {بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ} [العنكبوت:49]، ويقول: {وَلَقَدْ جِئْنَاهُمْ بِكِتَابٍ فَصَّلْنَاهُ عَلَى عِلْمٍ هُدىً وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} [الأعراف:52].
فلا شك أن الذي يتباعد، عن هداه، يحاول التباعد، عن هدى الله ورحمته.
ولا شك أن هذا القرآن العظيم، هو النور الذي أنزله الله إلى أرضه، ليستضاء به فيعلم في ضوئه الحق من الباطل والحسن من القبيح والنافع من الضار، والرشد من الغي.
قال الله تعالى: {يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمْ بُرْهَانٌ مِنْ رَبِّكُمْ وَأَنْزَلْنَا إِلَيْكُمْ نُوراً مُبِيناً}[النساء:174].
وقال تعالى: {قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ, يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [المائدة:15-16], وقال تعالى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا} [الشورى:52] وقال تعالى: {فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا} [التغابن:8] وقال تعالى: {فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أولئِكَ هُمُ الْمُفْلِحُونَ} [الأعراف:157].
فإذا علمت أيها المسلم أن هذا القرآن العظيم، هو النور الذي أنزله الله ليستضاء به، ويهتدى بهداه في أرضه، فكيف ترضى لبصيرتك أن تعمى عن النور.
فلا تكن خفاشي البصيرة، واحذر أن تكون ممن قيل فيهم:

خفافيش أعماها النهار بضوئه ووافقها قطع من الليل مظلم

مثل النهار يزيد أبصار الورى نورا ويعمي أعين الخفاش

ج / 7 ص -264- {يَكَادُ الْبَرْقُ يَخْطَفُ أَبْصَارَهُمْ} [البقرة:20], {أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى إِنَّمَا يَتَذَكَّرُ أولو الْأَلْبَابِ} [الرعد:19].
ولا شك أن من عميت بصيرته عن النور، تخبط في الظلام، ومن لم يجعل الله له نورا، فما له من نور.
وبهذا تعلم أيها المسلم المنصف، أنه يجب عليك الجد، والاجتهاد في تعلم كتاب الله، وسنة رسوله صلى الله عليه وسلم، وبالوسائل النافعة المنتجة، والعمل بكل ما علمك الله منهما، علما صحيحا.
ولتعلم أن تعلم كتاب الله وسنة رسوله في هذا الزمان، أيسر منه بكثير في القرون الأولى، لسهولة معرفة جميع ما يتعلق بذلك، من ناسخ ومنسوخ وعام وخاص، ومطلق ومقيد، ومجمل ومبين وأحوال الرجال، من رواة الحديث، والتمييز بين الصحيح والضعيف، لأن الجميع ضبط وأتقن ودون، فالجميع سهل التناول اليوم.
فكل آية من كتاب الله قد علم ما جاء فيها من النبي صلى الله عليه وسلم ثم من الصحابة والتابعين وكبار المفسرين.
وجميع الأحاديث الواردة عنه صلى الله عليه وسلم حفظت ودونت، وعلمت أحوال متونها وأسانيدها وما يتطرق إليها من العلل والضعف.
فجميع الشروط التي اشترطوها في الاجتهاد يسهل تحصيلها جدا على كل من رزقه الله فهما وعلما.
والناسخ والمنسوخ، والخاص والعام، والمطلق والمقيد، ونحو ذلك تسهل معرفته اليوم على كل ناظر في الكتاب والسنة ممن رزقه الله فهما ووفقه لتعلم كتاب الله وسنة رسوله.
واعلم أيها المسلم المنصف، أن من أشنع الباطل وأعظم القول بغير الحق، على الله وكتابه وعلى النبي وسنته المطهرة، ما قاله الشيخ أحمد الصاوي، في حاشيته على الجلالين، في سورة الكهف وآل عمران واغتر بقوله في ذلك، خلق لا يحصى من المتسمين، باسم طلبة العلم، لكونهم لا يميزون بين حق وباطل.

ج / 7 ص -265- فقد قال الصاوي أحمد المذكور في الكلام على قوله تعالى: {وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَداً} [الكهف:23]، بعد أن ذكر الأقوال في انفصال الاستثناء عن المستثنى منه بزمان، ما نصه: وعامة المذاهب الأربعة على خلاف ذلك كله فإن شرط حل الأيمان بالمشيئة أن تتصل، وأن يقصد بها حل اليمين، ولا يضر الفصل بتنفس أو سعال أو عطاس، ولا يجوز تقليد ما عدا المذاهب الأربعة، ولو وافق قول الصحابة والحديث الصحيح والآية، فالخارج عن المذاهب الأربعة، ضال مضل وربما أداة ذلك للكفر، لأن الأخذ بظواهر الكتاب والسنة من أصول الكفر, اهـ منه بلفظه.
فانظر يا أخي رحمك الله، ما أشنع هذا الكلام وما أبطله، وما أجرأ قائله على الله، وكتابه وعلى النبي صلى الله عليه وسلم وأصحابه, سبحانكهذا بهتان عظيم.
أما قوله بأنه لا يجوز الخروج عن المذاهب الأربعة، ولو كانت أقوالهم مخالفة للكتاب والسنة، وأقوال الصحابة فهو قول باطل بالكتاب والسنة وإجماع الصحابة رضي الله عنهم وإجماع الأئمة الأربعة أنفسهم، كما سنرى إيضاحه إن شاء الله بما لا مزيد عليه في المسائل الآتية بعد هذه المسألة. فالذي ينصره هو الضال المضل.
وأما قوله: إن الأخذ بظواهر الكتاب والسنة، من أصول الكفر، فهذا أيضا من أشنع
ــــــــــــــــــــــــــــــــــــ
(1) كلام الصاوي هذا لا يوافقه عليه مسلم قط والعياذ بالله تعالى. وأما تقليد ماسوى المذاهب الأربعة من المذاهب المعتبرة, كمذهب سفين وابن أبي ليلى والأوزاعي وداود والحسن وغيرهم بما هو ثابت عنهم من جهة النقل فلا ضرر في ذلك, وعلى هذا جمهور العلماء. أما موافقة أقوالهم لأقوال الصحابة والقرءان والحديث الصحيح فهذا الأصل الذي عليه لأمة. فالآية والحديث وأقوال الصحابة كل ذلك من الأدلة والشواهد المعتبرة على كلام وقياس واجتهاد العلماء. فالعجب من كلام الصاوي هذا...!
مراد العلماء عند قولهم:
(2) لأخذ بظواهر الكتاب والسنة من المتشابه - المؤدي إلى تشبيه الله بخلقة فمن لم يتعلم الإيمان والتوحيد والتنزيه وأخذ بشئ من ظواهر الكتاب والسنة المفضي إلى التشبيه فقد هلك. فلا بد من تعليم الناس المبتدئين الاعتقاد الصحيح الذي كان عليه سلف الأمة الذين غلب عليهم امرار تلك الظواهر من غير تشبيه ولا تعطيل ولا تكييف. فقد روى ابن ماجه والبيهقي عن جندب بن عبد الله أنه قال: كنا مع النبي صل الله علية وسلم ونحن فتيان حذاورة. فتعلمنا الإيمان قبل أن نتعلم القرءان. لم تعلمنا القرءان. فازددنا به إيمانا.

ج / 7 ص -266- الباطل وأعظمه، وقائله من أعظم الناس انتهاكا لحرمة كتاب الله وسنة رسوله صلى الله عليه وسلم، سبحانك هذا بهتان عظيم.
والتحقيق الذي لا شك فيه، وهو الذي كان عليه أصحاب رسول الله صلى الله عليه وسلم وعامة علماء المسلمين أنه لا يجوز العدول عن ظاهر كتاب الله وسنة رسول الله صلى الله عليه وسلم في حال من الأحوال بوجه من الوجوه، حتى يقوم دليل صحيح شرعي صارف عن الظاهر إلى المحتمل المرجوح.
والقول بأن العمل بظاهر الكتاب والسنة من أصول الكفر لا يصدر البتة عن عالم بكتاب الله وسنة رسوله وإنما يصدر عمن لا علم له بالكتاب والسنة أصلا، لأنه لجهله بهما يعتقد ظاهرهما كفرا والواقع في نفس الأمر أن ظاهرهما بعيد مما ظنه أشد من بعد الشمس من اللمس.
ومما يوضح لك ذلك أن آية الكهف هذه، التي ظن الصاوي أن ظاهرها حل الأيمان بالتعليق بالمشيئة المتأخر وزمنها عن اليمين وأن ذلك مخالف للمذاهب الأربعة: وبني على ذلك أن العمل بظواهر الكتاب والسنة من أصول الكفر كله باطل لا أساس له.
وظاهر الآية بعيد مما ظن بل الظن الذي ظنه والزعم الذي زعمه لا تشير الآية إليه أصلا، ولا تدل عليه لا بدلالة المطابقة، ولا التضمن ولا الالتزام, فضلا على أن تكون ظاهرة فيه.
وسبب نزولها يزيد ذلك إيضاحا، لأن سبب نزول الآية أن الكفار سألوا النبي صلى الله عليه وسلم عن الروح وأصحاب الكهف وذي القرنين فقال لهم: "سأخبركم غدا"، ولم يقل إن شاء الله فعاتبه ربه بعدم تفويض الأمر إليه، وعدم تعليقه بمشيئته جل وعلا فتأخر عنه الوحي.
ثم علمه الله في الآية والأدب معه في قوله: {وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدا, إِلَّا أَنْ يَشَاءَ اللَّهُ} [الكهف:23-24].
ثم قال لنبيه: {وَاذْكُرْ رَبَّكَ إِذَا نَسِيتَ} [الكهف:24], يعني إن قلت سأفعل كذا غدا، ثم نسيت أن تقول إن شاء الله، ثم تذكرت بعد ذلك، فاذكر ربك، أي قل إن شاء الله، أي لتتدارك بذلك الأدب، مع الله الذي فاتك عند وقته، بسبب النسيان وتخرج من عهدة النهي في قوله تعالى: {وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدا, إِلَّا أَنْ يَشَاءَ اللَّهُ}[الكهف:23-24].

ج / 7 ص -267- والتعليق بهذه المشيئة المتأخرة لأجل المعنى المذكور، الذي هو ظاهر الآية الصحيح لا يخالف مذهبا من المذاهب الأربعة ولا غيرهم، وهو التحقيق في مراد ابن عباس بما ينقل عنه من جواز تأخير الاستثناء كما أوضحه كبير المفسرين أبو جعفر بن جرير الطبري رحمه الله.
وقد قدمنا إيضاحه في الكلام على آية الكهف هذه. فيا أتباع الصاوي المقلدين له تقليدا أعمى على جهالة عمياء، أين دل ظاهر آية الكهف هذه، على اليمين بالله، أو بالطلاق أو بالعتق أو بغير ذلك من الأيمان؟
هل النبي صلى الله عليه وسلم حلف لما قال للكفار: سأخبركم غدا؟
وهل قال الله: ولا تقولن لشيء إني حالف سأفعل ذلك غدا؟
ومن أين جئتم باليمين، حتى قلتم إن ظاهر القرآن، هو حل الأيمان بالمشيئة المتأخرة عنها، وبنيتم على ذلك أن ظاهر الآية مخالف لمذاهب الأئمة الأربعة، وأن العمل بظواهر الكتاب والسنة من أصول الكفر؟
ومما يزيد ما ذكرنا إيضاحا ما قاله الصاوي أيضا في سورة آل عمران في الكلام على قوله تعالى: {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ} [آل عمران:7], فإنه قال على كلام الجلال ما نصه: {زَيْغٌ} أي ميل عن الحق للباطل، قوله: بوقوعهم في الشبهات واللبس، أي كنصارى نجران، ومن حذا حذوهم ممن أخذ بظاهر القرآن، فإن العلماء ذكروا أن من أصول الكفر الأخذ بظواهر الكتاب والسنة اهـ.
فانظر رحمك الله، ما أشنع هذا الكلام وما أبطله وما أجرأ قائله على انتهاك حرمات الله، وكتابه ونبيه وسنته صلى الله عليه وسلم، وما أدله على أن صاحبه لا يدري ما يتكلم به. فإنه جعل ما قاله نصارى نجران، هو ظاهر كتاب الله، ولذا جعل مثلهم من حذا حذوهم فأخذ بظاهر القرآن.
وذكر أن العلماء قالوا إن الأخذ بظواهر الكتاب والسنة من أصول الكفر مع أنه لا يدري وجه ادعاء نصارى نجران على ظاهر القرآن أنه كفر، مع أنه مسلم أن ادعاءهم على ظاهر القرآن أنه كفرهم ومن حذا حذوهم ادعاء صحيح إلا أن الأخذ بظواهر الكتاب والسنة من أصول الكفر.

ج / 7 ص -268- وقد قال قبل هذا: قيل سبب نزولها أن وفد نجران قالوا للنبي صلى الله عليه وسلم ألست تقول: إن عيسى روح الله وكلمته؟ فقال: "نعم"، فقالوا حسبنا، أي كفانا ذلك في كونه ابن الله. فنزلت الآية.
فاتضح أن الصاوي يعتقد أن ادعاء نصارى نجران أن ظاهر قوله تعالى: {وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ} [النساء:171], هو أن عيسى ابن الله ادعاء صحيح، وبني على ذلك أن العلماء قالوا إن الأخذ بظواهر الكتاب والسنة من أصول الكفر.
وهذا كله من أشنع الباطل وأعظمه، فالآية لا يفهم من ظاهرها البتة، بوجه من الوجوه، ولا بدلالة من الدلالات، أن عيسى ابن الله، وادعاء نصارى نجران ذلك كذب بحت.
فقول الصاوي كنصارى نجران، ومن حذا حذوهم ممن أخذ بظواهر القرآن صريح في أنه يعتقد أن ما ادعاه وفد نجران من كون عيسى ابن الله هو ظاهر القرآن اعتقاد باطل باطل باطل، حاشا القرآن العظيم من أن يكون هذا الكفر البواح ظاهره، بل هو لا يدل عليه البتة فضلا عن أن يكون ظاهره وقوله: {وَرُوحٌ مِنْهُ} كقوله تعالى: {وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ جَمِيعاً مِنْهُ} [الجاثـية:13], أي كل ذلك من عيسى ومن تسخير السماوات والأرض مبدؤه ومنشؤه جل وعلا.
فلفظة {مِنْ} في الآيتين لابتداء الغاية، وذلك هو ظاهر القرآن وهو الحق خلافا لما زعمه الصاوي وحكاه عن نصارى نجران.
وقد اتضح بما ذكرنا أن الذين يقولون: إن الأخذ بظواهر الكتاب والسنة من أصول الكفر لا يعلمون ما هي الظواهر وأنهم يعتقدون شيئا ظاهر النص, والواقع أن النص لا يدل عليه بحال من الأحوال فضلا عن أن يكون ظاهره.
فبنوا باطلا على باطل، ولا شك أن الباطل لا يبني عليه إلا الباطل.
ولو تصوروا معاني ظواهر الكتاب والسنة على حقيقتها لمنعهم ذلك، من أن يقولوا ما قالوا.
فتصور الصاوي، أن ظاهر الآية الكهف المتقدمة، هو حل الأيمان، بالتعليق بالمشيئة

ج / 7 ص -269- المتأخر زمنها عن اليمين، وبناؤه على ذلك مخالفة ظاهر الآية لمذاهب الأئمة الأربعة، وأن الأخذ بظواهر الكتاب والسنة من أصول الكفر، مع أن الآية لا تشير أصلا إلى ما اعتقد أنه ظاهرها.
وكذلك اعتقاده أن ظاهر آية آل عمران المذكورة هو ما زعمه نصارى نجران، من أن عيسى ابن الله فإنه كله باطل وليس شيء مما زعم ظاهر القرآن مطلقا، كما لا يخفي على عاقل.
وقول الصاوي في كلامه المذكور في سورة آل عمران: إن العلماء قالوا: إن الأخذ بظواهر الكتاب والسنة من أصول الكفر. قول باطل لا يشك في بطلانه من عنده أدنى معرفة.
ومن هم العلماء الذين قالوا إن الأخذ بظواهر الكتاب والسنة من أصول الكفر؟
سموهم لنا، وبينوا لنا من هم؟
والحق الذي لا شك فيه أن هذا القول لا يقوله عالم، ولا متعلم، لأن ظواهر الكتاب والسنة هي نور الله الذي أنزله على رسوله ليستضاء به في أرضه وتقام به حدوده، وتنفذ به أوامره، وينصف به بين عباده في أرضه.
والنصوص القطعية التي لا احتمال فيها قليلة جدا لا يكاد يوجد منها إلا أمثلة قليلة جدا كقوله تعالى: {فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ} [البقرة:196].
والغالب الذي هو الأكثر هو كون نصوص الكتاب والسنة ظواهر.
وقد أجمع جميع المسلمين على أن العمل بالظاهر واجب حتى يرد دليل شرعي صارف عنه، إلى المحتمل المرجوح، وعلى هذا كل من تكلم في الأصول.
فتنفير الناس وإبعادها عن كتاب الله، وسنة رسوله، بدعوى أن الأخذ بظواهرهما من

ــــــــــــــــــــــــــــــــــــــ
(1) الذي في حاشية الصاوي 1/189 : قولة : {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ} قيل : سبب نزولها أن وفد نجران قالوا للنبي صل الله علية وسلم ألست تقول إن عيسى روح الله وكلمته؟ فقال نعم, فقالوا: حسبنا, أي يكفينا ذلك في كونه ابن الله, فنزلت الآية. فنزلت الآية. والمعنى أن الله أنزل القرءان منه محكم ومنه متشابه, وقوله روح الله وكلمته من المتشابه الذين لايعرفون معناه ولا يفهموا تأويله, بل معنى ذلك أنه روح الله أي نوره وكلمته....اهـ. فتأمل.

ج / 7 ص -270- أصول الكفر هو من أشنع الباطل وأعظمه كما ترى.
وأصول الكفر يجب على كل مسلم أن يحذر منها كل الحذر، ويتباعد منها كل التباعد ويتجنب أسبابها كل الاجتناب، فيلزم على هذا القول المنكر الشنيع وجوب التباعد من الأخذ بظواهر الوحي.
وهذا كما ترى، وبما ذكرنا يتبين أن من أعظم أسباب الضلال، ادعاء أن ظواهر الكتاب والسنة دالة على معان قبيحة، ليست بلائقة.
والواقع في نفس الأمر بعدها وبراءتها من ذلك.
وسبب تلك الدعوى الشنيعة على ظواهر كتاب الله، وسنة رسوله، هو عدم معرفة مدعيها.
ولأجل هذه البلية العظمى، والطامة الكبرى، زعم كثير من النظار الذين عندهم فهم، أن ظواهر آيات الصفات وأحاديثها، غير لائقة بالله، لأن ظواهرها المتبادرة منها هو تشبيه صفات الله بصفات خلقه، وعقد ذلك المقري في إضاءته في قوله:

والنص إن أوهم غير اللائق بالله كالتشبيه بالخلائق

فاصرفه عن ظاهره إجماعا واقطع عن الممتنع الأطماعا

وهذه الدعوى الباطلة، من أعظم الافتراء على آيات الله تعالى، وأحاديث رسوله صلى الله عليه وسلم.
والواقع في نفس الأمر أن ظواهر آيات الصفات وأحاديثها المتبادرة منها، لكل مسلم راجع عقله، هي مخالفة صفات الله لصفات خلقه.
ولا بد أن نتساءل هنا فنقول:
أليس الظاهر المتبادر مخالفة الخالق للمخلوق، في الذات والصفات والأفعال؟
والجواب الذي لا جواب غيره: بلى.
وهل تشابهت صفات الله مع صفات خلقه حتى يقال إن اللفظ الدال على صفته

ج / 7 ص -271- تعالى ظاهره المتبادر منه تشبيهه بصفة الخلق؟
والجواب الذي لا جواب غيره: لا.
فبأي وجه يتصور عاقل أن لفظا أنزله الله في كتابه، مثلا دالا على صفة من صفات الله أثنى بها تعالى على نفسه، يكون ظاهره المتبادر منه، مشابهته لصفة الخلق؟ سبحانك هذا بهتان عظيم.
فالخالق والمخلوق متخالفان كل التخالف وصفاتهما متخالفة كل التخالف.
فبأي وجه يعقل دخول صفة المخلوق في اللفظ الدال على صفة الخالق؟ أو دخول صفة الخالق في اللفظ الدال على صفة المخلوق مع كمال المنافاة بين الخالق والمخلوق؟
فكل لفظ دل على صفة الخالق ظاهره المتبادر منه أن يكون لائقا بالخالق منزها عن مشابهة صفات المخلوق.
وكذلك اللفظ الدال على صفة المخلوق لا يعقل أن تدخل فيه صفة الخالق.
فالظاهر المتبادر من لفظ اليد بالنسبة للمخلوق، هو كونها جارحة هي عظم ولحم ودم، وهذا هو الذي يتبادر إلى الذهن في نحو قوله تعالى: {فَاقْطَعُوا أَيْدِيَهُمَا} [المائدة:38].
والظاهر المتبادر من اليد بالنسبة للخالق في نحو قوله تعالى: {قَالَ يَا إِبْلِيسُ مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [صّ:75], أنها صفه كمال وجلال، لائقة بالله جل وعلا ثابتة له على الوجه اللائق بكماله وجلاله.
وقد بين جل وعلا عظم هذه الصفة وما هي عليه من الكمال والجلال، وبين أنها من صفات التأثير كالقدرة، قال تعالى في تعظيم شأنها: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [الزمر:67].

ــــــــــــــــــــــــــــــــــــــــــــ
(1) حاصل أن حمل البعض ظاهر المتشابه من القرءان في الصفات على ظاهره المتبادر منه. وإلاّ ماسبب منشأ تلك الفرق التي تكملت بالصفات ووقعت بالتشبيه. والله سبحانه. يقول : {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ }....الآية ففي هذه الآية مايشعر امكانية حصول هذا.

ج / 7 ص -272- وبين أنها صفة تأثير كالقدرة، في قوله تعالى: {قَالَ يَا إِبْلِيسُ مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [صّ:75]، فتصريحه تعالى بأنه خلق نبيه آدم بهذه الصفة العظيمة التي هي صفات كماله وجلاله يدل على أنها من صفات التأثير كما ترى.
ولا يصح هنا تأويل اليد بالقدرة البتة، لإجماع أهل الحق والباطل، كلهم على أنه لا يجوز تثنية القدرة.
ولا يخطر في ذهن المسلم المراجع عقله، دخول الجارحة التي هي عظم ولحم ودم في معنى هذا اللفظ، الدال على هذه الصفة العظيمة، من صفات خالق السماوات والأرض.
فاعلم أيها المدعي أن ظاهر لفظ اليد في الآية المذكورة وأمثالها، لا يليق بالله، لأن ظاهرها التشبيه بجارحة الإنسان، وأنها يجب صرفها، عن هذا الظاهر الخبيث، ولم تكتف بهذا حتى ادعيت الإجماع على صرفها عن ظاهرها. إن قولك هذا كله افتراء عظيم على الله تعالى، وعلى كتابه العظيم، وإنك بسبه كنت أعظم المشبهين والمجسمين، وقد جرك شؤم هذا التشبيه، إلى ورطة التعطيل، فنفيت الوصف الذي أثبته الله في كتابه لنفسه بدعوى أنه لا يليق به، وأولته بمعنى آخر من تلقاء نفسك بلا مستند من كتاب ولا سنة ولا إجماع، ولا قول أحد من السلف.
وماذا عليك لو صدقت الله وآمنت بما مدح به نفسه على الوجه اللائق بكماله وجلاله من غير كيف ولا تشبيه ولا تعطيل؟
وبأي موجب سوغت لذهنك أن يخطر فيه صفة المخلوق عند ذكر صفة الخالق؟
هل تلتبس صفة الخالق بصفة المخلوق عن أحد؟ حتى يفهم صفة المخلوق من اللفظ الدال على صفة الخالق؟
فاخش الله يا إنسان، واحذر من التقول على الله بلا علم، وآمن بما جاء في كتاب الله مع تنزيه الله عن مشابهة خلقه.
واعلم أن الله الذي أحاط علمه بكل شيء لا يخفي عليه الفرق بين الوصف اللائق به والوصف غير اللائق به، حتى يأتي إنسان فيتحكم في ذلك فيقول: هذا الذي وصفت به

ج / 7 ص -273- نفسك غير لائق بك، وأنا أنفيه عنك بلا مستند منك ولا من رسولك، وآتيك بدله بالوصف اللائق بك.
فاليد مثلا التي وصفت بها نفسك لا تليق بك لدلالتها على التشبيه بالجارحة، وأنا أنفيها عنك نفيا باتا، وأبدلها لك بوصف لائق بك وهو النعمة أو القدرة مثلا أو الجود.
سبحانك هذا بهتا عظيم.
 {فَاتَّقُوا اللَّهَ يَا أولي الْأَلْبَابِ الَّذِينَ آمَنُوا قَدْ أَنْزَلَ اللَّهُ إِلَيْكُمْ ذِكْراً, رَسُولاً يَتْلُو عَلَيْكُمْ آيَاتِ اللَّهِ مُبَيِّنَاتٍ لِيُخْرِجَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنَ الظُّلُمَاتِ إِلَى النُّورِ} [الطلاق:10-11].
ومن الغريب أن بعض الجاحدين لصفات الله المؤولين لها بمعان لم ترد عن الله ولا عن رسوله يؤمنون فيها ببعض الكتاب دون بعض.
فيقرون بأن الصفات السبع التي تشتق منها أوصاف ثابتة لله مع التنزيه، ونعني بها القدرة والإرادة والعلم والحياة والسمع والبصر والكلام، لأنها يشتق منها قادر حي عليم إلخ, وكذلك في بعض الصفات الجامعة كالعظمة والكبرياء والملك والجلال مثلا، لأنها يشتق منها العظيم المتكبر والجليل والملك، وهكذا يجحدون كل صفة ثبتت في كتاب الله وسنة رسوله صلى الله عليه وسلم لم يشتق منها غيرها كصفة اليد والوجه ونحو ذلك، ولا شك أن هذا التفريق بين صفات الله التي أثبتها لنفسه أو أثبتها له رسوله صلى الله عليه وسلم لا وجه له البتة بوجه من الوجوه.
ولم يرد عن الله ولا عن رسوله صلى الله عليه وسلم الإذن في الإيمان ببعض صفاته وجحد بعضها، وتأويله لأنها لا يشتق منها.
وهل يتصور عاقل أن يكون عدم الاشتقاق مسوغا لجحد ما وصف الله به نفسه؟
ولا شك عند كل مسلم راجع عقله، أن عدم الاشتقاق لا يرد به كلام الله، فيما أثنى به على نفسه، ولا كلام رسوله فيما وصف به ربه.
والسبب الموجب للإيمان إيجابا حتما كليا هو كونه من عند الله، وهذا السبب هو الذي علم الراسخون في العلم أنه الموجب للإيمان بكل ما جاء عن الله سواء استأثر الله

ج / 7 ص -274- بعلمه كالمتشابه، أو كان مما يعلمه الراسخون في العلم كما قال الله عنهم: {وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا} [آل عمران:7].
فلا شك أن قوله تعالى: {لِمَا خَلَقْتُ بِيَدَيَّ} [صّ:75] من عند ربنا, وقوله تعالى: {وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [البقرة:284] من عند ربنا أيضا، فيجب علينا الإيمان بالجميع، لأنه كله من عند ربنا.
أما الذي يفرق بينه، وهو عالم بأن كله من عند ربه، بأن هذا يشتق منه، وهذا لا يشتق منه فقد آمن ببعض الكتاب دون بعض.
والمقصود أن كلما جاء من عند الله، يجب الإيمان به سواء كان من المتشابه، أو من غير المتشابه، وسواء كان يشتق منه أو لا.
ومعلوم أن مالكا رحمه الله سئل كيف استوى، فقال الاستواء غير مجهول والكيف غير معقول، والإيمان به واجب.
وما يزعمه بعضهم من أن القدرة والإرادة مثلا ونحوهما ليست كاليد، والوجه، بدعوى أن القدرة والإرادة مثلا ظهرت آثارهما في العالم العلوي والسفلي بخلاف غيرهما كصفة اليد ونحوها فهو من أعظم الباطل.
ومما يوضح ذلك أن الذي يقوله هو وأبوه وجده من آثار صفة اليد التي خلق الله بها نبيه آدم.
ونحن نرجو أن يغفر الله تعالى للذين ماتوا على هذا الاعتقاد، لأنهم لا يقصدون تشبيه الله بخلقه، وإنما يحاولون تنزيهه عن مشابهة خلقه.
فقصدهم حسن ولكن طريقهم إلى ذلك القصد سيئة.
وإنما نشأ لهم ذلك السوء بسبب أنهم ظنوا لفظ الصفة التي مدح الله بها نفسه يدل ظاهره على مشابهة صفة الخلق فنفوا الصفة التي ظنوا أنها لا تليق قصدا منهم لتنزيه الله، وأولوها بمعنى آخر يقتضي التنزيه في ظنهم فهم كما قال الشافعي رحمه الله:

رام نفعا فضر من غير قصد ومن البر ما يكون عقوقا

ونحن نرجو أن يغفر الله لهم خطأهم، وأن يكونوا داخلين في قوله تعالى: {وَلَيْسَ

ج / 7 ص -275- عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} [الأحزاب:5].
وخطؤهم المذكور لا شك فيه، ولو وفقهم الله لتطهير قلوبهم من التشبيه أولا، وجزموا بأن ظاهر صفة الخالق هو التنزيه عن مشابهة صفة المخلوق، لسلموا مما وقعوا فيه.
ولا شك أن النبي صلى الله عليه وسلم، عالم كل العلم، بأن الظاهر المتبادر، مما مدح الله به نفسه، في آيات الصفات هو التنزيه التام عن صفات الخلق، ولو كان يخطر في ذهنه أن ظاهره لا يليق، لأنه تشبيه بصفات الخلق، لبادر كل المبادرة إلى بيان ذلك، لأنه لا يجوز في حقه تأخير البيان عن وقت الحاجة إليه، ولا سيما في العقائد، ولا سيما فيما ظاهره الكفر والتشبيه.
فسكوت النبي صلى الله عليه وسلم عن بيان هذا يدل على أن ما زعمه المؤلون لا أساس له كما ترى.
فإن قيل: إن هذا القرآن العظيم، نزل بلسان عربي مبين، والعرب لا تعرف في لغتها، كيفية لليد مثلا، إلا كيفية المعاني المعروفة عندها كالجارحة، وغيرها من معاني اليد المعروفة في اللغة، فبينوا لنا كيفية لليد ملائمة لما ذكرتم.
فالجواب من وجهين:
الوجه الأول: أن العرب لا تدرك كيفيات صفات الله من لغتها، لشدة منافاة صفة الله لصفة الخلق.
والعرب لا تعرف عقولهم كيفيات إلا لصفات الخلق، فلا تعرف العرب كيفية للسمع والبصر، إلا هذه المشاهدة، في حاسة الأذن والعين، أما سمع لا يقوم بإذن وبصر لا يقوم بحدقة، فهذا لا يعرفون له كيفية البتة.
فلا فرق بين السمع والبصر، وبين اليد والاستواء، فالذي تعرف كيفيته العرب من لغتها من جميع ذلك، هو المشاهد في المخلوقات.

ـــــــــــــــــــــــــــــــــــــــ
(1) قول المؤلف : "هل عرفت كيفية ", هذا السؤال ممتنع في حق الله تعالى, لا يصح أن يسأل. والغريب أنه ذكر حديث الإمام مالك : "والكيف غير معقول ". ثم يسأل الخصم عن كيفية اليد أو الذات. تقتضي الشكل والهيئة وصفات المحدثات. فذلك قال مالك: " والكيف غير معقول" أي لايعقل أن يكون لله كيفاً ولا يتصور له ذلك.

ج / 7 ص -276- وأما الذي اتصف الله به من ذلك، فلا تعرف له العرب كيفية، ولا حدا لمخالفة صفاته لصفات الخلق، إلا أنهم يعرفون من لغتهم أصل المعنى، كما قال الإمام مالك رحمه الله: الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب، والسؤال عنه بدعة.
كما يعرفون من لغتهم، أن بين الخالق والمخلوق، والرزق والمرزوق، والمحيي والمحيا، والمميت والممات, فوارق عظية لا حد لها، تستلزم المخالفة، التامة، بين صفات الخالق والمخلوق.
الوجه الثاني: أن نقول لمن قال: بينوا لنا كيفية لليد ملائمة لما ذكرتم، من كونها صفة كمال، وجلال، منزهة عن مشابهة جارحة المخلوق.
هل عرفت كيفية الذات المقدسة المتصفة باليد، فلا بد أن يقول: لا, فإن قال ذلك.
قلنا: معرفة كيفية الصفات تتوقف على معرفة كيفية الذات.
فالذات والصفات من باب واحد.
فكما أن ذاته جل وعلا تخالف جميع الذوات، فإن صفاته تخالف جميع الصفات.
ومعلوم أن الصفات، تختلف وتتباين، باختلاف موصوفاتها.
ألا ترى مثلا أن لفظة رأس كلمة واحدة؟
إن أضفتها إلى الإنسان فقلت رأس الإنسان، وإلى الوادي فقلت رأس الوادي، وإلى المال فقلت رأس المال، وإلى الجبل فقلت رأس الجبل.
فإن كلمة الرأس اختلفت معانيها، وتباينت تباينا، شديدا بحسب اختلاف إضافتها مع أنها في مخلوقات حقيرة.
ـــــــــــــــــــــــــــــــــــــــــــ
(1) الحقيقية أن بعض النصوص توهم, وإلا ماهو سبب منشأ تلك الفروق من المعتزلة والقدرية وغيرهما. فالوهم صفة قائمة في الإنسان, فذلك قال ذر النون المصري: "مهما تصورت ببالك فالله بخلاف ذلك". وهذا مروي عن الإمام أحمد كما في تاريخ بغداد.

ج / 7 ص -277- فما بالك بما أضيف من الصفات إلى الله وما أضيف منها إلى خلقه، فإنه يتباين كتباين الخالق والمخلوق، كما لا يخفي.
فاتضح بما ذكر أن الشرط في قول المقري في إضاءته:

والنص إن أوهم غير اللائق

شرط مفقود قطعا، لأن نصوص الوحي الواردة في صفات الله، لا تدل ظواهرها البتة، إلا على تنزيه الله، ومخالفته لخلقه في الذات والصفات والأفعال.
فكل المسلمين، الذين يراجعون عقولهم، لا يشك أحد منهم في أن الظاهر المتبادر السابق إلى ذهن المسلم، هو مخالفة الله لخلقه، كما نص عليه بقوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى:11], وقوله: {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} [الاخلاص:4] ونحو ذلك من الآيات، وبذلك تعلم أن الإجماع الذي بناه على ذلك في قوله:

فاصرفه عن ظاهره إجماعا

إجماع مفقود أصلا، ولا وجود له البتة، لأنه مبني على شرط مفقود لا وجود له البتة.
فالإجماع المعدوم المزعوم لم يرد في كتاب الله، ولا في سنة رسوله، ولم يقله أحد من أصحاب رسول الله، ولا من تابعيهم ولم يقله أحد من الأئمة الأربعة، ولا من فقهاء الأمصار المعروفين.
وإنما لم يقولوا بذلك لأنهم يعلمون أن ظواهر نصوص الوحي لا تدل إلا على تنزيه الله عن مشابهة خلقه، وهذا الظاهر الذي هو تنزيه الله لا داعي لصرفها عنه كما ترى.
ولأجل هذا كله قلنا في مقدمة هذا الكتاب المبارك، إن الله تبارك وتعالى موصوف

ـــــــــــــــــــــــــــــــــــــــــــ
(1) الصواب أن العرب أنزل القرءان بلسانهم يفهمون المعاني, وأن للكلمة أكثر من معنى, وإنما توجيه المعنى يكون على حسب مايقتضي النص. وكانوا يفهمون معنى التنزيه والتسبيح والتعظيم في حق الله, فلم يكن لهم حاجة من السؤال لفهمهم القرءان على مايحمل من كلامهم من غير تشبية أو تعطيل. وفي كلامهم وأشعارهم من التوسيع في ذلك كثير.

ج / 7 ص -278- بتلك الصفات حقيقة لا مجازا، لأنا نعتقد اعتقادا جازما لا يتطرق إليه شك، أن ظواهر آيات الصفات وأحاديثها، لا تدل البتة إلا على التنزيه عن مشابهة الخلق واتصافه تعالى بالكمال والجلال.
وإثبات التنزيه والكمال والجلال لله حقيقة لا مجازا لا ينكره مسلم.
ومما يدعو إلى التصريح بلفظ الحقيقة، ونفي المجاز، كثرة الجاهلين الزاعمين أن تلك الصفات لا حقائق لها، وأنها كلها مجازات.
وجعلوا ذلك طريقا إلى نفيها، لأن المجاز يجوز نفيه، والحقيقة لا يجوز نفيها.
فقالوا مثلا: اليد مجاز يراد به القدرة والنعمة أو الجود، فنفوا صفة اليد، لأنها مجاز.
وقالوا: {عَلَى الْعَرْشِ اسْتَوَى} مجاز فنفوا الاستواء، لأنه مجاز.
وقالوا: معنى {اسْتَوَى}: استولى، وشبهوا استيلاءه باستيلاء بشر بن مروان على العراق.
ولو تدبروا كتاب الله، لمنعهم ذلك من تبديل الاستواء بالاستيلاء، وتبديل اليد بالقدرة، أو النعمة، لأن الله جل وعلا يقول في محكم كتابه في سورة البقرة: {فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَنْزَلْنَا عَلَى الَّذِينَ ظَلَمُوا رِجْزاً مِنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ} [البقرة:59], ويقول في الأعراف: {فَبَدَّلَ الَّذِينَ ظَلَمُوا مِنْهُمْ قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَرْسَلْنَا عَلَيْهِمْ رِجْزاً مِنَ السَّمَاءِ بِمَا كَانُوا يَظْلِمُونَ} [الأعراف:162], فالقول الذي قاله الله لهم، هو قوله: {حِطَّةٌ}، وهي فعلة من الحط بمعنى الوضع خبر مبتدأ محذوف أي دعاؤنا ومسألتنا لك حطة لذنوبنا أي حط ووضع لها عنا فهي بمعنى طلب المغفرة، وفي بعض روايات الحديث في شأنهم أنهم بدلوا هذا القول بأن زادوا نونا فقط فقالوا حنطة وهي القمح.
وأهل التأويل قيل لهم: {عَلَى الْعَرْشِ اسْتَوَى}. فزادوا لا ما فقالوا استولى.

ــــــــــــــــــــــــــــــــــــــ
(1) القول: حقيقة لا مجازا, هذا يقضي إلى اليد حقيقة والساق حقيقة والعين حقيقة.أما المجاز فهي معاني تصرف إليها الحقيقة المؤدية إلى التجسيم إلى معاني تحافظ على التنزيه.

ج / 7 ص -279- وهذه اللام التي زادوها أشبه شيء بالنون التي زادها اليهود في قوله تعالى: {وَقُولُوا حِطَّةٌ} [البقرة:58], ويقول الله جل وعلا في منع تبديل القرآن بغيره: {قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ} [يونس:15].
ولا شك أن من بدل {اسْتَوَى} باستولى مثلا لم يتبع ما أوحى إلى النبي صلى الله عليه وسلم.
فعليه أن يجتنب التبديل ويخاف العذاب العظيم، الذي خافه رسول الله صلى الله عليه وسلم لو عصا الله فبدل قرآنا بغيره المذكور في قوله: {إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ} [يونس:15].
واليهود لم ينكروا أن اللفظ الذي قاله الله لهم: هو لفظ {حِطَّةٌ} ولكنهم حرفوه بالزيادة المذكورة.
وأهل هذه المقالة، لم ينكروا أن كلمة القرآن هي {اسْتَوَى}، ولكن حرفوها وقالوا في معناها استولى وإنما أبدلوها بها، لأنها أصلح في زعمهم من لفظ كلمة القرآن، لأن كلمة القرآن توهم غير اللائق، وكلمة استولى في زعمهم هي المنزهة اللائقة بالله مع أنه لا يعقل تشبيه أشنع من تشبيه استيلاء الله على عرشه المزعوم، باستيلاء بشر على العراق.
وهل كان أحد يغالب الله على عرشه حتى غلبه على العرش، واستولى عليه؟
وهل يوجد شيء إلا والله مستول عليه، فالله مستول على كل شيء.
وهل يجوز أن يقال إنه تعالى استوى على كل شيء غير العرش؟
فافهم.
ــــــــــــــــــــــــــــــــــــــــــ
(1) لم نر أحداً من أهل التأويل ذكر ذلك, ولم نقف على هذا في كتاب من الكتب والذين ذكروا: استولى ذكروها تأويلاً لمعنى: استوى. ولم يثبتوها قرءة ولا رسما في المصاحف. فاقتضى التنبيه أهـ.
(2) حجة من فسر الاستواء بالاستيلاء يعتبرونه تفسيراً لائقاً بجلال الله وعظمته, وليس بالضرورة أن يكون الاستيلاء للنغالبة والتعاقب. خذ مثلاً قوله تعالى: {وَكَانَ بِكُلِّ شَيْءٍ مُحِيطاً} وقوله: {وَكَانَ اللَّهُ عَلَى ذَلِكَ قَدِيراً}. ونظير تلك الآيات كثيرة فهل تحمل هذه الآيات على التعاقب والتغير والتبدل.

ج / 7 ص -280- وعلى كل حال، فإن المؤول، زعم أن الاستواء يوهم غير اللائق بالله لاستلزامه مشابهة استواء الخلق، وجاء بدله بالاستيلاء، لأنه هو اللائق به في زعمه، ولم ينتبه, لأن تشبيه استيلاء الله على عرشه باستيلاء بشر بن مروان على العراق هو أفظع أنواع التشبيه، وليس بلائق قطعا، إلا أنه يقول: إن الاستيلاء المزعوم منزه، عن مشابهة استيلاء الخلق، مع أنه ضرب له المثل باستيلاء بشر على العراق والله يقول: {فَلا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} [النحل:74].
ونحن نقول: أيها المؤول هذا التأويل، نحن نسألك إذا علمت أنه لا بد من تنزيه أحد اللفظين أعني لفظ {اسْتَوَى} الذي أنزل الله به الملك على النبي صلى الله عليه وسلم قرآنا يتلى، كل حرف منه عشر حسنات ومن أنكر أنه من كتاب الله كفر.
ولفظة استولى التي جاء بها قوم من تلقاء أنفسهم من غير استناد إلى نص من كتاب الله ولا سنة رسوله ولا قول أحد من السلف.
فأي الكلمتين أحق بالتنزيه في رأيك. الأحق بالتنزيه كلمة القرآن، المنزلة من الله على رسوله، أم كلمتكم التي جئتم بها، من تلقاء أنفسكم، من غير مستند أصلا؟
ونحن لا يخفي علينا الجواب الصحيح، عن هذا السؤال إن كنت لا تعرفه.
واعلم أنما ذكرنا من أن ما وصف الله به نفسه من الصفات، فهو موصوف به حقيقة لا مجازا، على الوجه اللائق بكماله وجلاله.
وأنه لا فرق البتة بين صفة يشتق منها وصف، كالسمع والبصر والحياة.
وبين صفة لا يشتق منها كالوجه واليد.
وأن تأويل الصفات كتأويل الاستواء بالاستيلاء لا يجوز ولا يصح.
هو معتقد أبي الحسن الأشعري رحمه الله.
وهو معتقد عامة السلف، وهو الذي كان عليه النبي صلى الله عليه وسلم وأصحابه.
فمن ادعى على أبي الحسن الأشعري، أنه يؤول صفة من الصفات، كالوجه واليد والاستواء، ونحو ذلك فقد افترى عليه افتراء عظيما.

ج / 7 ص -281- بل الأشعري رحمه الله مصرح في كتبه العظيمة التي صنفها بعد رجوعه عن الاعتزال، "كالموجز"، و "مقالات الإسلاميين واختلاف المصلين"، و "الإبانة عن أصول الديانة" أن معتقده الذي يدين الله به هو ما كان عليه السلف الصالح من الإيمان بكل ما وصف الله به نفسه أو وصفه به رسوله صلى الله عليه وسلم، وإثبات ذلك كله من غير كيف ولا تشبيه ولا تعطيل.
وأن ذلك لا يصح تأويله ولا القول بالمجاز فيه.
وأن تأويل الاستواء بالاستيلاء هو مذهب المعتزلة ومن ضاهاهم.
وهو أعلم الناس بأقوال المعتزلة لأنه كان أعظم إمام في مذهبهم، قبل أن يهديه الله إلى الحق، وسنذكر لك هنا بعض نصوص أبي الحسن الأشعري رحمه الله لتعلم صحة ما ذكرنا عنه.
قال رحمه الله في كتاب "الإبانة عن أصول الديانة"، الذي قال غير واحد أنه آخر كتاب صنفه، ما نصه:
فإن قال لنا قائل: قد أنكرتم قول المعتزلة والقدرية والجهمية والحرورية والرافضة، والمرجئة، فعرفونا قولكم الذي به تقولون وديانتكم التي بها تدينون قيل له:
قولنا الذي نقول به وديانتنا التي ندين بها، التمسك بكتاب ربنا عز وجل وسنة نبينا صلى الله عليه وسلم، وما روي عن الصحابة والتابعين وأئمة الحديث.
ونحن بذلك معتصمون، وبما كان يقول به أبو عبد الله أحمد بن محمد بن حنبل نصر الله وجهه ورفع درجته وأجزل مثوبته قائلون، ولمن خالف قوله مجانبون.
لأنه الإمام الفاضل والرئيس الكامل الذي أبان به الحق ورفع به الضلال وأوضح به المنهاج وقمع به بدع المبتدعين، وزيغ الزائغين وشك الشاكين. فرحمة الله عليه من إمام مقدم وخليل معظم مفخم، وعلى جميع أئمة المسلمين.
وجملة قولنا: أنا نقر بالله وملائكته وكتبه ورسله وما جاء من عند الله، وما رواه الثقات عن رسول الله صلى الله عليه وسلم لا نرد من ذلك شيئا.
وأن الله عز وجل إله واحد لا إله إلا هو فرد صمد، لم يتخذ صاحبة ولا ولدا وأن

ج / 7 ص -282- محمدا عبده ورسوله، أرسله بالهدى ودين الحق، وأن الجنة حق، وأن النار حق، والساعة آتية لا ريب فيها وأن الله يبعث من في القبور.
وأن الله استوى على عرشه كما قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طـه:5] وأن له وجها كما قال: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالْأِكْرَامِ} [الرحمن:27], وأن له يدين بلا كيف كما قال: {خَلَقْتُ بِيَدَيَّ} [صّ:75] وكما قال: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة:64]، وأن له عينان بلا كيف كما قال: {تَجْرِي بِأَعْيُنِنَا} [القمر:14], اهـ. محل الغرض منه بلفظه.
وبه تعلم أن من يفتري على الأشعري أنه من المؤولين المدعين أن ظاهر آيات الصفات وأحاديثها لا يليق الله كاذب عليه كذبا شنيعا.
وقال الشيخ أبو الحسن الأشعري في كتاب الإبانة أيضا في إثبات الاستواء لله تعالى ما نصه:
إن قال قائل ما تقولون في الاستواء؟
قيل له نقول: إن الله عز وجل مستو على عرشه كما قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}, وقد قال الله عز وجل: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ}[فاطر:10] وقد قال: {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} [النساء:158], قال عز وجل: {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ} [السجدة:5], وقال حكاية عن فرعون: {يَا هَامَانُ ابْنِ لِي صَرْحاً لَعَلِّي أَبْلُغُ الْأَسْبَابَ, أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِباً} [غافر:36-37].
فكذب فرعون نبي الله موسى عليه السلام في قوله: "إن الله عز وجل فوق السماوات". وقال عز وجل: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ} [الملك:16].
فالسماوات فوقها العرش، فلما كان العرش فوق السماوات: قال {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} [الملك:16], لأنه مستو على العرش الذي فوق السماوات، وكل ما علا فهو سماء، فالعرش أعلى السماوات. هذا لفظ أبي الحسن الأشعري رحمه الله في كتاب الإبانة المذكور.
وقد أطال رحمه الله في الكلام بذكر الأدلة القرآنية، في إثبات صفة الاستواء، وصفة العلو لله جل وعلا. ومن جملة كلامه المشار إليه ما نصه:

ج / 7 ص -283- وقد قال قائلون من المعتزلة والجهمية والحرورية: إن قول الله عز وجل: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} أنه استولى وملك وقهر، وأن الله عز وجل في كل مكان. وجحدوا أن يكون الله عز وجل على عرشه كما قال أهل الحق، وذهبوا في الاستواء إلى القدرة.
ولو كان هذا كما ذكروه كان لا فرق بين العرش والأرض، فالله سبحانه قادر عليها وعلى الحشوش، وعلى كل ما في العالم.
فلو كان الله مستويا على العرش بمعنى الاستيلاء وهو عز وجل مستول على الأشياء كلها لكان مستويا على العرش وعلى الأرض وعلى السماء وعلى الحشوش والأفراد، لأنه قادر على الأشياء مستول عليها.
وإذا كان قادرا على الأشياء كلها ولم يجز عند أحد من المسلمين أن يقول: إن الله عز وجل مستو على الحشوش والأخلية، لم يجز أن يكون الاستواء على العرش الاستيلاء الذي هو عام في الأشياء كلها.
ووجب أن يكون معناه استواء يختص العرش دون الأشياء كلها.
وزعمت المعتزلة والحرورية والجهمية أن الله عز وجل في كل مكان فلزمهم أنه في بطن مريم وفي الحشوش والأخلية.
وهذا خلاف الدين، تعالى الله عن قولهم, اهـ.
هذا لفظ أبي الحسن الأشعري رحمه الله في آخر مصنفاته. وهو كتاب الإبانة عن أصول الديانة.
وتراه صرح رحمه الله بأن تأويل الاستواء بالاستيلاء هو قول المعتزلة والجهمية والحرورية لا قول أحد من أهل السنة وأقام البراهين الواضحة على بطلان ذلك.
فليعلم مؤولو الاستواء بالاستيلاء أن سلفه في ذلك المعتزلة والجهمية والحرورية، لا أبو الحسن الأشعري رحمه الله ولا أحد من السلف.
وقد أوضحنا في سورة الأنعام في الكلام على قوله تعالى: {وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ} [الأنعام:3], أن قول الجهمية ومن تبعهم: إن الله في كل مكان قول باطل.

ج / 7 ص -284- لأن جميع الأمكنة الموجودة، أحقر وأقل وأصغر، من أن يسع شيء منها خالق السماوات والأرض، الذي هو أعظم وأكبر من كل شيء، وهو محيط بكل شيء، ولا يحيط به شيء.
فانظر إيضاح ذلك في الأنعام.
واعلم أن ما يزعمه كثير من الجهلة، من أن ما في القرآن العظيم، من صفة الاستواء والعلو والفوقية، يستلزم الجهة، وأن ذلك محال على الله، وأنه يجب نفي الاستواء والعلو والفوقية، وتأويلها بما لا دليل عليه من المعاني كله باطل.
وسببه سوء الظن بالله وبكتابه، وعلى كل حال فمدعي لزوم الجهة لظواهر نصوص القرآن العظيم. واستلزام ذلك للنقص الموجب للتأويل يقال له:
ما مرادك بالجهة؟
إن كنت تريد بالجهة مكانا موجودا، انحصر فيه الله، فهذا ليس بظاهر القرآن، ولم يقله أحد من المسلمين.
وإن كنت تريد بالجهة العدم المحض.
فالعدم عبارة عن لا شيء.
فميز أولا، بين الشيء الموجود وبين لا شيء.
وقد قال أيضا أبو الحسن الأشعري رحمه الله في كتاب الإبانة أيضا ما نصه:
فإن سئلنا أتقولون إن لله يدين؟ قيل نقول ذلك، وقد دل عليه قوله عز وجل: {يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ} [الفتح:10], وقوله عز وجل: {لِمَا خَلَقْتُ بِيَدَيَّ} [صّ:75].
وأطال رحمه الله، الكلام في ذكر الأدلة من الكتاب والسنة على إثبات صفة اليدين لله.
ومن جملة ما قال ما نصه:
ويقال لهم: لم أنكرتم أن يكون الله عز وجل عني بقوله: {يَدَيَّ} يدين ليستا نعمتين.
فإن قالوا: لأن اليد إذا لم تكن نعمة لم تكن إلا جارحة.

ج / 7 ص -285- قيل لهم: ولم قضيتم أن اليد إذا لم تكن نعمة لم تكن إلا جارحة؟
فإن رجوعنا إلى شاهدنا، وإلى ما نجده فيما بيننا من الخلق؟
فقالوا: اليد إذا لم تكن نعمة في الشاهد لم تكن إلا جارحة.
قيل لهم: إن عملتم على الشاهد وقضيتم به على الله عز وجل فكذلك لم نجد حيا من الخلق، إلا جسما لحما ودما، فاقضوا بذلك على الله عز وجل.
وإلا فأنتم لقولكم متأولون ولاعتلالكم ناقضون.
وإن أثبتم حيا لا كالأحياء منا.
فلم أنكرتم أن تكون اليدان اللتان أخبر الله عز وجل عنهما، يدين ليستا نعمتين ولا جارحتين ولا كالأيدي؟
وكذلك يقال لهم:
لم تجدوا مدبرا حكيما إلا إنسانا، ثم أثبتم أن للدنيا مدبرا حكيما، ليس كالإنسان، وخالفتم الشاهد ونقضتم اعتلالكم.
فلا تمنعوا من إثبات يدين ليستا نعمتين ولا جارحتين، من أجل أن ذلك خلاف الشاهد اهـ محل الغرض منه بلفظه.
وبه تعلم أن الأشعري رحمه الله، يعتقد أن الصفات التي أنكرها المؤولون كصفة اليد، من جملة صفات المعاني كالحياة ونحوها، وأنه لا فرق البتة بين صفة اليد وصفة الحياة فما اتصف الله به من جميع ذلك فهو منزه عن مشابهة ما اتصف به الخلق منه.
واللازم لمن شبه في بعض الصفات ونزه في بعضها أن يشبه في جميعها أو ينزه في جميعها، كما قاله الأشعري.
أما ادعاء ظهور التشبيه في بعضها دون بعض، فلا وجه له بحال من الأحوال، لأن الموصوف بها واحد، وهو منزه عن مشابهة صفات خلقه.
ومن جملة كلام أبي الحسن الأشعري رحمه الله المشار إليها آنفا في إثبات الصفات ما نصه:

ج / 7 ص -286- فإن قال قائل: لم أنكرتم أن يكون قوله: {مِمَّا عَمِلَتْ أَيْدِينَا} [يـس:71], وقوله: {لِمَا خَلَقْتُ بِيَدَيَّ} [صّ:75], على المجاز؟.
قيل له: حكم كلام الله عز وجل أن يكون على ظاهره وحقيقته ولا يخرج الشيء عن ظاهره إلى المجاز إلا لحجة.
ألا ترون أنه إذا كان ظاهر الكلام العموم فإذا ورد بلفظ العموم، والمراد به الخصوص، فليس هو على حقيقة الظاهر؟
وليس يجوز أن يعدل بما ظاهره العموم عن العموم بغير حجة؟
كذلك قول الله عز وجل: {لِمَا خَلَقْتُ بِيَدَيَّ} على ظاهره وحقيقته من إثبات اليدين، ولا يجوز أن يعدل به عن ظاهر اليدين إلى ما ادعاه خصومنا إلا بحجة.
ولو جاز ذلك لمدع أن يدعي أن ما ظاهره العموم، فهو على الخصوص، وما ظاهره الخصوص فهو على العموم بغير حجة.
وإذا لم يجز هذا لمدعيه بغير برهان، لم يجز لكم ما ادعيتموه، أنه مجاز بغير حجة.
بل واجب أن يكون قوله: {لِمَا خَلَقْتُ بِيَدَيَّ} إثبات يدين لله تعالى في الحقيقة غير نعمتين إذا كانت النعمتان لا يجوز عند أهل اللسان أن يقول قائلهم: فعلت بيدي وهو يعني النعمتين. ا ه محل الغرض منه بلفظه.
وفيه تصريح أبي الحسن الأشعري رحمه الله، بأن صفات الله كصفة اليد ثابتة له حقيقة لا مجازا، وأن المدعين أنها مجازهم خصومه وهو خصمهم كما ترى.
وإنما قال رحمه الله: إنه تعالى متصف بها حقيقة لا مجازا، لأنه لا يشك في أن ظاهر صفة الله هو مخالفة صفة الخلق، وتنزيهها عن مشابهتها كما هو شأن السلف الصالح كلهم.
فإثبات الحقيقة ونفي المجاز في صفات الله هو اعتقاد كل مسلم طاهر القلب من أقذار التشبيه، لأنه لا يسبق إلى ذهنه من اللفظ الدال على الصفة كصفة اليد والوجه إلا أنها صفة كمال منزهة عن مشابهة صفات الخلق.

ج / 7 ص -287- فلا يخطر في ذهنه التشبيه الذي هو سبب نفي الصفة وتأويلها بمعنى لا أصل له.
تنبيه مهم:
فإن قيل دل الكتاب والسنة وإجماع السلف على أن الله وصف نفسه بصفة اليدين كقوله تعالى: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [صّ:75], وقوله تعالى: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة:64], وقوله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزمر:67].
والأحاديث الدالة على مثل ما دلت عليه الآيات المذكورة كثيرة، كما هو معلوم، وأجمع المسلمون على أنه جل وعلا، لا يجوز أن يوصف بصفة الأيدي مع أنه تعالى قال: {أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَاماً فَهُمْ لَهَا مَالِكُونَ} [يـس:71], فلم أجمع المسلمون على تقديم آية {لما خلقت بيدي} على آية {مِمَّا عَمِلَتْ أَيْدِينَا}؟
فالجواب: أنه لا خلاف بين أهل اللسان العربي ولا بين المسلمين أن صيغ الجموع تأتي لمعنيين أحدهما إرادة التعظيم فقط، فلا يدخل في صيغة الجمع تعدد أصلا، لأن صيغة الجمع المراد بها التعظيم، إنما يراد بها واحد.
والثاني: أن يراد بصيغة الجمع معنى الجمع المعروف، وإذا علمت ذلك، فاعلم أن القرآن العظيم يكثر فيه جدا إطلاق الله جل وعلا، على نفسه صيغة الجمع، يريد بذلك تعظيم نفسه، ولا يريد بذلك تعددا ولا أن معه غيره، سبحانه وتعالى عن ذلك علوا كبيرا، كقوله تعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [الحجر:9].
فصيغة الجمع في قوله: {إِنَّا} وفي قوله: {نَحْنُ} وفي قوله: {نَزَّلْنَا} وقوله: {لَحَافِظُونَ} لا يراد بها أن معه منزلا للذكر، وحافظا له غيره تعالى.
بل هو وحده المنزل له والحافظ له، وكذلك قوله تعالى: {أَفَرَأَيْتُمْ مَا تُمْنُونَ, أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ} [الواقعة:58-59] وقوله: {أَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنْزِلُونَ} [الواقعة:69], وقوله: {أَأَنْتُمْ أَنْشَأْتُمْ شَجَرَتَهَا أَمْ نَحْنُ الْمُنْشِئُونَ} [الواقعة:72]، ونحو هذا كثير في القرآن جدا، وبه تعلم أن صيغة الجمع في قوله: {إِنَّا}. وفي قوله: {خَلَقْنَا} وفي قوله: {عَمِلَتْ أَيْدِينَا} إنما يراد بها التعظيم، ولا يراد بها التعدد أصلا.

ج / 7 ص -288- وإذا كان يراد بها التعظيم، لا التعدد علم بذلك أنها لا تصح بها معارضة قوله: {لِمَا خَلَقْتُ بِيَدَيَّ}، لأنها دلت على صفة اليدين، والجمع في قوله: {أَيْدِينَا} لمجرد التعظيم.
وما كان كذلك لا يدل على التعدد فيطلب الدليل من غيره، فإن دل على أن المراد بالتعظيم واحد حكم بذلك، كالآيات المتقدمة.
وإن دل على معنى آخر حكم به.
فقوله مثلا: {وَإِنَّا لَهُ لَحَافِظُونَ} قام فيه البرهان القطعي أنه حافظ واحد، وكذلك قوله: {أَمْ نَحْنُ الْخَالِقُونَ}، {أَمْ نَحْنُ الْمُنْزِلُونَ}، {أَمْ نَحْنُ الْمُنْشِئُونَ} فإنه قد قام في كل ذلك البرهان القطعي على أنه خالق واحد، ومنزل واحد، ومنشيء واحد.
وأما قوله: {مِمَّا عَمِلَتْ أَيْدِينَا} فقد دل البرهان القطعي، على أن الله موصوف بصفة اليدين كما صرح به في قوله: {لِمَا خَلَقْتُ بِيَدَيَّ} كما تقدم إيضاحه قريبا.
وقد علمت أن صيغة الجمع في قوله: {لَحَافِظُونَ}، وقوله: {أَمْ نَحْنُ الْخَالِقُونَ} وقوله: {أَمْ نَحْنُ الْمُنْزِلُونَ} وقوله: {أَمْ نَحْنُ الْمُنْشِئُونَ} وقوله: {خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا} لا يراد بشيء منه معنى الجمع، وإنما يراد به التعظيم فقط.
وقد أجاب أبو الحسن الأشعري رحمه الله في كتاب الإبانة بما يقرب من هذا في المعنى.
واعلم أن لفظ اليدين، قد يستعمل في اللغة العربية استعمالا خاصا، بلفظ خاص لا تقصد به في ذلك النعمة ولا الجارحة ولا القدرة، وإنما يراد به معنى أمام.
واللفظ المختص بهذا المعنى هو لفظة اليدين التي أضيفت إليها لفظة بين خاصة، أعني لفظة بين يديه، فإن المراد بهذه اللفظة أمامه. وهو استعمال عربي معروف مشهور في لغة العرب لا يقصد فيه معنى الجارحة ولا النعمة ولا القدرة، ولا أي صفة كائنة ما كانت.

ج / 7 ص -289- وإنما يراد به أمام فقط كقوله تعالى: {وَقَالَ الَّذِينَ كَفَرُوا لَنْ نُؤْمِنَ بِهَذَا الْقُرْآنِ وَلا بِالَّذِي بَيْنَ يَدَيْهِ} [سـبأ:31] أي ولا بالذي كان أمامه سابقا عليه من الكتب.
وكقوله: {مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ} [المائدة:46] أي مصدقا لما كان أمامه متقدما عليه من التوراة.
وكقوله: {فَزَيَّنُوا لَهُمْ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ} [فصلت:25]، فالمراد بلفظ ما بين أيديهم ما أمامهم.
وكقوله تعالى: {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ} [الأعراف:57]، أي يرسل الرياح مبشرات أمام رحمته التي هي المطر، إلى غير ذلك من الآيات.
ومما يوضح لك ذلك أنه لا يمكن تأويل اليدين في ذلك بنعمتين ولا قدرتين ولا جارحتين. ولا غير ذلك من الصفات، فهذا أسلوب خاص دال على معنى خاص, بلفظ خاص مشهور، في كلام العرب فلا صلة له باللفظ الدال على الجارحة، بالنسبة إلى الإنسان ولا باللفظ الدال على صفة الكمال والجلال الثابتة لله تعالى. فافهم.
وقال أبو الحسن الأشعري رحمه الله في كتابه: مقالات الإسلاميين واختلاف المصلين، الذي ذكر فيه أقوال جميع أهل الأهواء والبدع والمؤولين والنافين لصفات الله أو بعضها ما نصه:
جملة ما عليه أهل الحديث والسنة الإقرار بالله وملائكته وكتبه ورسله وما جاء من عند الله وما رواه الثقات عن رسول الله صلى الله عليه وسلم، لا يردون من ذلك شيئا.
وأن الله سبحانه إله واحد فرد صمد لا إله غيره لم يتخذ صاحبة ولا ولدا، وأن محمدا عبده ورسوله، وأن الجنة حق وأن النار حق وأن الساعة آتية لا ريب فيها، وأن الله يبعث من في القبور، وأن الله سبحانه على عرشه كما قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وأن له يدين بلا كيف كما قال: {خَلَقْتُ بِيَدَيَّ}. وكما قال: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} إلى أن قال في كلامه هذا، بعد أن سرد مذهب أهل السنة والجماعة. ما نصه:
فهذه جملة ما يأمرون به ويستعملونه ويرونه، وبكل ما ذكرنا من قولهم نقول وإليه

ج / 7 ص -290- نذهب، وما توفيقنا إلا بالله، وهو حسبنا ونعم الوكيل، وبه نستعين، وعليه نتوكل وإليه المصير، هذا لفظ أبي الحسن الأشعري رحمه الله في كتاب المقالات المذكور.
وبه تعلم أنه يؤمن بكل ما جاء عن الله في كتابه وما ثبت عن رسوله صلى الله عليه وسلم لا يرد من ذلك شيئا ولا ينفيه بل يؤمن به ويثبته لله، بلا كيف ولا تشبيه، كما هو مذهب أهل السنة. وقال أبو الحسن الأشعري أيضا في كتاب المقالات المذكور ما نصه:
وقال أهل السنة وأصحاب الحديث: ليس بجسم ولا يشبه الأشياء وأنه على العرش كما قال عز وجل: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} ولا نقدم بين يدي الله في القول بل نقول: استوى بلا كيف، ثم أطال الكلام رحمه الله، في إثبات الصفات كما قدمنا عنه، ثم قال ما نصه وقالت المعتزلة: إن الله استوى على عرشه بمعنى استولى, ا هـ محل الغرض منه بلفظه.
فتراه صرح في كتاب المقالات المذكور، بأن تأويل الاستواء بالاستيلاء، هو قول المعتزلة لا قوله هو، ولا قول أحد من أهل السنة.
وزاد في كتاب الإبانة مع المعتزلة الجهمية والحرورية كما قدمنا.
وبكل ما ذكرنا تعلم أن الأشعري رجع عن الاعتزال إلى مذهب السلف في آيات الصفات وأحاديثها.
وقد قدمنا إيضاح الحق في آيات الصفات بالأدلة القرآنية بكثرة في سورة الأعراف في الكلام على قوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف:54].
واعلم أن أئمة القائلين بالتأويل، رجعوا قبل موتهم عنه، لأنه مذهب غير مامون العاقبة، لأن مبناه على ادعاء أن ظواهر آيات الصفات وأحاديثها، لا تليق بالله لظهورها وتبادرها في مشابهة صفات الخلق.
ثم نفي تلك الصفات الواردة في الآيات والأحاديث، لأجل تلك الدعوى الكاذبة المشؤومة، ثم تأويلها بأشياء أخر، دون مستند من كتاب أو سنة، أو قول صحابي أو أحد من السلف.
وكل مذهب هذه حاله، فإنه جدير بالعاقل المفكر أن يرجع عنه إلى مذهب السلف.

ج / 7 ص -291- وقد أشار تعالى في سورة الفرقان أن وصف الله بالاستواء صادر عن خبير بالله، وبصفاته عالم بما يليق به، وبما لا يليق وذلك في قوله تعالى: {الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيراً}[الفرقان:59].
فتأمل قوله: {فَاسْأَلْ بِهِ خَبِيراً}، بعد قوله: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ}، تعلم أن من وصف الرحمن بالاستواء على العرش خبير بالرحمن وبصفاته لا يخفي عليه اللائق من الصفات وغير اللائق.
فالذي نبأنا بأنه استوى على عرشه هو العليم الخبير الذي هو الرحمن.
وقد قال تعالى: {وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}[فاطر:14].
وبذلك تعلم أن من يدعي أن الاستواء يستلزم التشبيه، وأنه غير لائق غير خبير، نعم والله هو غير خبير.
وسنذكر هنا إن شاء الله أن أئمة المتكلمين المشهورين رجعوا كلهم عن تأويل الصفات.
أما كبيرهم الذي هو أفضل المتكلمين المنتسبين إلى أبي الحسن الأشعري، وهو القاضي محمد بن الطيب المعروف بأبي بكر الباقلاني، فإنه كان يؤمن بالصفات على مذهب السلف ويمنع تأويلها منعا باتا، ويقول فيها بمثل ما قدمنا عن الأشعري.
وسنذكر لك هنا بعض كلامه.
قال الباقلاني المذكور في كتاب التمهيد ما نصه:
باب في أن لله وجها ويدين، فإن قال قائل. فما الحجة في أن لله عز وجل وجها ويدين؟ قيل له قوله:
 {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالْأِكْرَامِ} [الرحمن:27].
وقوله: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [صّ:75]، فأثبت لنفسه وجها ويدين.
فإن قالوا: فما أنكرتم أن يكون المعنى في قوله: {لِمَا خَلَقْتُ بِيَدَيَّ} أنه خلقه بقدرته أو بنعمته، لأن اليد في اللغة قد تكون بمعنى النعمة، وبمعنى القدرة، كما يقال: لي عند فلان يد بيضاء, يراد به نعمة.

ج / 7 ص -292- وكما يقال: هذا الشيء في يد فلان وتحت يد فلان، يراد به أنه تحت قدرته وفي ملكه.
ويقال: رجل أيد إذا كان قادرا.
وكما قال تعالى: {خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَاماً} [يـس:71] يريد عملنا بقدرتنا. وقال الشاعر:

إذا ما راية رفعت لمجد تلقاها عرابة باليمين

فكذلك قوله: {خَلَقْتُ بِيَدَيَّ} يعني بقدرتي أو نعمتي.
يقال لهم هذا باطل لأن قوله: {بِيَدَيَّ} يقتضي إثبات يدين هما صفة له.
فلو كان المراد بهما القدرة لموجب أن يكون له قدرتان.
وأنتم لا تزعمون أن للباري سبحانه قدرة واحدة، فكيف يجوز أن تثبتوا له قدرتين؟
وقد أجمع المسلمون من مثبتي الصفات والنافين لها على أنه لا يجوز أن يكون له تعالى قدرتان فبطل ما قلتم.
وكذلك لا يجوز أن يكون الله تعالى خلق آدم بنعمتين، لأن نعم الله تعالى على آدم وعلى غيره لا تحصى.
ولأن القائل لا يجوز أن يقول: رفعت الشيء بيدي أو وضعته بيدي أو توليته بيدي وهو يعني نعمته.
وكذلك لا يجوز أن يقال: لي عند فلان يدان يعني نعمتين.
وإنما يقال لي عنده يدان بيضاوان، لأن القول: يد، لا يستعمل إلا في اليد التي هي صفة الذات.
ويدل على فساد تأويلهم أيضا أنه لو كان الأمر على ما قالوه لم يغفل عن ذلك إبليس، وعن أن يقول وأي فضل لآدم علي يقتضي أن أسجد له، وأنا أيضا بيدك خلقتني التي هي قدرتك وبنعمتك خلقتني؟
وفي العلم بأن الله تعالى فضل آدم عليه بخلقه بيديه، دليل على فساد ما قالوه.

ج / 7 ص -293- فإن قال قائل: فما أنكرتم أن يكون وجهه ويده جارحة؟ إذ كنتم لم تعقلوا يد صفة ووجه صفة لا جارحة. يقال له: لا يجب ذلك كما لا يجب إذا لم نعقل حيا عالما قادرا إلا جسما أن نقضي نحن وأنتم على الله تعالى بذلك.
وكما لا يجب متى كان قائما بذاته أن يكون جوهرا أو جسما، لأنا وإياكم لم نجد قائما بنفسه في شاهدنا إلا كذلك, اهـ. محل الغرض منه بلفظه.
وهو صريح في أنه يرى أن صفة الوجه وصفة اليد وصفة العلم والحياة والقدرة كلها من صفات المعاني ولا وجه للفرق بينها وجميع صفات الله مخالفة لجميع صفات خلقه.
وقال الباقلاني أيضا في كتاب التمهيد ما نصه:
فإن قالوا: فهل تقولون: إنه في كل مكان؟ قيل: معاذ الله بل هو مستو على العرش كما أخبر في كتابه، فقال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وقال تعالى: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} [فاطر:10] وقال: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ} [الملك:16].
ولو كان في كل مكان، لكان في جوف الإنسان، وفمه وفي الحشوش والمواضع التي يرغب عن ذكرها، تعالى عن ذلك، ولوجب أن يزيد بزيادة الأماكن إذ خلق منها ما لم يكن خلقه، وينقص بنقصانها إذا بطل منها ما كان.
ولصح أن يرغب إليه إلى نحو الأرض وإلى وراء ظهورنا وعن أيماننا وشمائلنا.
وهذا ما قد أجمع المسلمون على خلافه وتخطئة قائله، إلى أن قال رحمه الله: ولا يجوز أن يكون معنى استوائه على العرش هو استيلاؤه عليه كما قال الشاعر:

قد استوى بشر على العراق من غير سيف ودم مهراق

لأن الاستيلاء هو القدرة والقهر، والله تعالى لم يزل قادرا قاهرا عزيزا مقتدرا.
وقوله: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} يقتضي استفتاح هذا الوصف بعد أن لم يكن، فيبطل ما قالوه.

ج / 7 ص -294- فإن قال قائل: ففصلوا لي صفات ذاته من صفات أفعاله، لأعرف ذلك.
قيل له: صفات ذاته هي التي لم يزل ولا يزال موصوفا بها.
وهي الحياة والعلم والقدرة والسمع والبصر والكلام والإرادة والبقاء والوجه والعينان واليدان, اهـ محل الغرض منه بلفظه.
وقد نقلناه من نسخة هي أجود نسخة موجودة لكتاب التمهيد للباقلاني المذكور.
وترى تصريحه فيها بأن صفة الوجه واليد من صفات المعاني كالحياة والعلم والقدرة والإرادة، كما هو قول أبي الحسن الأشعري الذي قدمنا إيضاحه.
واعلم أن إمام الحرمين، أبا المعالي الجويني، كان في زمانه من أعظم أئمة القائلين بالتأويل، وقد قرر التأويل وانتصر له في كتابه الإرشاد.
ولكنه رجع عن ذلك في رسالته العقيدة النظامية فإنه قال فيها:
اختلف مسالك العلماء، في الظواهر التي وردت في الكتاب والسنة، وامتنع على أهل الحق فحواها وإجراؤها على موجب ما تبرزه أفهام أرباب اللسان منها.
فرأى بعضهم تأويلها، والتزام هذا المنهج في آي الكتاب وفيما صح من سنن النبي صلى الله عليه وسلم .
وذهب أئمة السلف إلى الانكفاف عن التأويل وإجراء الظواهر على مواردها، وتفويض معانيها إلى الرب سبحانه.
والذي نرتضيه رأيا وندين الله به عقدا، اتباع سلف الأمة، فالأولى الاتباع وترك الابتداع والدليل السمعي القاطع في ذلك، أن إجماع الأمة حجة متبعة، وهو مستند معظم الشريعة.
وقد درج صحب الرسول صلى الله عليه وسلم على ترك التعرض لمعانيها ودرك ما فيها وهم صفوة الإسلام والمشتغلون بأعباء الشريعة.
وكانوا لا يألون جهدا في ضبط قواعد الملة والتواصي بحفظها وتعليم الناس ما يحتاجون إليه منها.

ج / 7 ص -295- فلو كان تأويل هذه الظواهر مسوغا أو محتوما لأوشك أن يكون اهتمامهم بها فوق اهتمامهم بفروع الشريعة.
فإذا انصرم عصرهم وعصر التابعين على الإضراب عن التأويل كان ذلك قاطعا بأنه الوجه المتبع بحق.
فعلى ذي الدين أن يعتقد تنزه الرب تعالى عن صفات المحدثات ولا يخوض في تأويل المشكلات ويكل معناها إلى الرب.
ومما استحسن من إمام دار الهجرة مالك بن أنس أنه سئل عن قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}، فقال: الاستواء معلوم والكيف مجهول والسؤال عنه بدعة.
فلتجر آية الاستواء والمجيء وقوله: {لِمَا خَلَقْتُ بِيَدَيَّ}، {وَيَبْقَى وَجْهُ رَبِّكَ}، وقوله: {تَجْرِي بِأَعْيُنِنَا}، وما صح عن الرسول عليه السلام كخبر النزول وغيره على ما ذكرنا، فهذا بيان ما يجب لله تعالى, اهـ. كلامه بلفظه من الرسالة النظامية المذكورة مع أن رجوع الجويني فيها إلى أن الحق هو مذهب السلف أمر معلوم.
وكذلك أبو حامد الغزالي، كان في زمانه من أعظم القائلين بالتأويل ثم رجع عن ذلك، وبين أن الحق الذي لا شك فيه هو مذهب السلف.
وقال في كتابه "إلجام العوام عن علم الكلام":
اعلم أن الحق الصريح الذي لا مراء فيه عند أهل البصائر، هو مذهب السلف أعني الصحابة والتابعين، ثم قال: إن البرهان الكلي على أن الحق في مذهب السلف وحده ينكشف بتسليم أربعة أصول مسلمة عند كل عاقل.
ثم بين أن الأول من تلك الأصول المذكورة أن النبي صلى الله عليه وسلم هو أعرف الخلق بصلاح أحوال العباد في دينهم ودنياهم.
الأصل الثاني: أنه بلغ كلما أوحى إليه من صلاح العباد في معادهم ومعاشهم، ولم يكتم منه شيئا.

ج / 7 ص -296- الأصل الثالث: أن أعرف الناس بمعاني كلام الله وأحراهم بالوقوف على أسراره هم أصحاب رسول الله صلى الله عليه وسلم الذين لازموه وحضروا التنزيل وعرفوا التأويل.
والأصل الرابع: أن الصحابة رضي الله عنهم في طول عصرهم إلى آخر أعمارهم ما دعوا الخلق إلى التأويل، ولو كان التأويل من الدين أو علم الدين لأقبلوا عليه ليلا ونهارا ودعوا إليه أولادهم وأهلهم.
ثم قال الغزالي: وبهذه الأصول الأربعة المسلمة عند كل مسلم نعلم بالقطع أن الحق ما قالوه والصواب ما رأوه اهـ باختصار.
ولا شك أن الاستدلال الغزالي هذا لأن مذهب السلف هو الحق استدلال لا شك في صحته، ووضوح وجه الدليل فيه، وأن التأويل لو كان سائغا أو لازما لبين النبي صلى الله عليه وسلم ذلك، ولقال به أصحابه وتابعوهم كما لا يخفي.
وذكر غير واحد عن الغزالي: أنه رجع في آخر حياته إلى تلاوة كتاب الله وحفظ الأحاديث الصحيحة والاعتراف بأن الحق هو ما في كتاب الله وسنة رسوله.
وذكر بعضهم أنه مات وعلى صدره صحيح البخاري رحمه الله.
واعلم أيضا أن الفخر الرازي الذي كان في زمانه أعظم أئمة التأويل رجع عن ذلك المذهب إلى مذهب السلف معترفا بأن طريق الحق هي اتباع القرآن في صفات الله.
وقد قال في ذلك في كتابه: أقسام اللذات.
لقد اختبرت الطرق الكلامية، والمناهج الفلسفية، فلم أجدها تروي غليلا، ولا تشفي عليلا، ورأيت أقرب الطرق طريقة القرآن أقرأ في الإثبات: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}، {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ}، وفي النفي: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى:11]، {هَلْ تَعْلَمُ لَهُ سَمِيّاً} [مريم:65]، ومن جرب مثل تجربتي عرف مثل معرفتي, اهـ.
وقد بين هذا المعنى في أبياته المشهورة التي يقول فيها:

نهاية إقدام العقول عقال وغاية سعي العالمين ضلال

وأرواحنا في وحشة من جسومنا وحاصل دنيانا أذى ووبال

ولم نستفد من بحثنا طول عمرنا سوى أن جمعنا فيه قيل وقال

ج / 7 ص -297- إلى آخر الأبيات.
وكذلك غالب أكابر الذين كانوا يخوضون في الفلسفة والكلام، فإنه ينتهي بهم أمرهم إلى الحيرة وعدم الثقة بما كانوا يقررون.
وقد ذكر عن الحفيد ابن رشد وهو من أعلم الناس بالفلسفة أنه قال:
ومن الذي قال في الإلهيات شيئا يعتد به؟
وذكروا عن الشهرستاني أنه لم يجد عند الفلاسفة والمتكلمين إلا الحيرة والندم، وقد قال في ذلك:

لعمري لقد طفت المعاهد كلها وسيرت طرفي بين تلك المعالم

فلم أر إلا واضعا كف حائر على ذقن أو قارعا سن نادم

وأمثال هذا كثيرة.
فيا أيها المعاصرون المتعصبون لدعوى أن ظواهر آيات الصفات وأحاديثها خبيث لا يليق بالله لاستلزامه التشبيه بصفات الخلق، وأنها يجب نفيها وتأويلها بمعان ما أنزل الله بها من سلطان، ولم يقلها رسول الله صلى الله عليه وسلم ولا أحد من أصحابه ولا من التابعين.
فمن هو سلفكم في هذه الدعوى الباطلة المخالفة لإجماع السلف؟
إن كنتم تزعمون أن الأشعري يقول مثل قولكم، وأنه سلفكم في ذلك فهو بريء منكم ومن دعواكم.
وهو مصرح في كتبه التي صنفها بعد الرجوع عن الاعتزال أن القائلين بالتأويل هم المعتزلة، وهم خصومه وهو خصمهم، كما أوضحنا كلامه في الإباحة والمقالات.
وقد بينا أن أساطين القول بالتأويل قد اعترفوا بأن التأويل لا مستند له، وأن الحق هو اتباع مذهب السلف كما أوضحنا ذلك عن أبي بكر الباقلاني، وأبي المعالي الجويني، وأبي حامد الغزالي، وأبي عبد الله الفخر الرازي، وغيرهم ممن ذكرنا.
فنوصيكم وأنفسنا بتقوى الله وألا تجادلوا في آيات الله بغير سلطان أتاكم، والله جل وعلا يقول في كتابه: {إِنَّ الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ إِنْ فِي صُدُورِهِمْ

ج / 7 ص -298- إِلَّا كِبْرٌ مَا هُمْ بِبَالِغِيهِ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ} [غافر:56].
ويقول تعالى: {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلا هُدىً وَلا كِتَابٍ مُنِيرٍ, وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أولوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ} [لقمان:20-21].
المسألة الثانية في الكلام على الاجتهاد:
اعلم أولا أنا قدمنا بطلان قول الظاهرية بمنع الاجتهاد مطلقا، وأن من الاجتهاد ما هو صحيح موافق للشرع الكريم، وبسطنا أدلة ذلك بإيضاح في سورة الأنبياء في الكلام على قوله تعالى: {وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ} [الأنبياء:78].
وبينا طرفا منه في سورة بني إسرائيل في الكلام على قوله تعالى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} [الإسراء:36] فأغنى ذلك عن إعادته هنا.
وغرضنا في هذه المسألة هو أن نبين أن تدبر القرآن وانتفاع متدبره بالعمل بما علم منه الذي دل عليه قوله تعالى في هذه الآية الكريمة التي نحن بصددها التي هي قوله تعالى: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} [محمد:24]، لا يتوقف على تحصيل الاجتهاد المطلق بشروطه المعروفة عند متأخري الأصوليين.
اعلم أولا: أن المتأخرين من أهل الأصول الذين يقولون بمنع العمل بالكتاب والسنة مطلقا إلا للمجتهدين، يقولون: إن شروط الاجتهاد هي كون المجتهد بالغا، عاقلا شديد الفهم.
طبعا عارفا بالدليل العقلي، الذي هو استصحاب العدم الأصلي، حتى يرد نقل صارف عنه.
عارفا باللغة العربية، وبالنحو من صرف وبلاغة مع معرفة الحقائق الشرعية والعرفية.
وبعضهم يزيد المحتاج إليه من فن المنطق كشرائط الحدود، والرسوم، وشرائط البرهان.
عارفا بالأصول، عارفا بأدلة الأحكام من الكتاب والسنة:

ج / 7 ص -299- ولا يشترط عندهم حفظ النصوص، بل يكفي عندهم علمه بمداركها في المصحف وكتب الحديث.
عارفا بمواقع الإجماع والخلاف.
عارفا بشروط المتواتر، والآحاد والصحيح والضعيف.
عارفا بالناسخ والمنسوخ.
عارفا بأسباب النزول.
عارفا بأحوال الصحابة وأحوال رواة الحديث، اختلفوا في شرط عدم إنكاره للقياس, اهـ.
ولا يخفي أن مستندهم في اشتراطهم لهذه الشروط ليس نصا من كتاب ولا سنة يصرح بأن هذه الشروط كلها لا يصح دونها عمل بكتاب ولا سنة، ولا إجماعا دالا على ذلك.
وإنما مستندهم في ذلك هو تحقيق المناط في ظنهم.
وإيضاح ذلك هو أن كتاب الله وسنة رسوله صلى الله عليه وسلم وإجماع المسلمين كلها دال على أن العمل بكتاب الله وسنة رسوله صلى الله عليه وسلم، لا يشترط له إلا شرط واحد، وهو العلم بحكم ما يعمل به منهما.
ولا يشترط في العمل بالوحي شرط زائد على العلم بحكمه البتة.
وهذا مما لا يكاد ينازع فيه أحد.
ومراد متأخري الأصوليين بجميع الشروط التي اشترطوها هو تحقيق المناط.
لأن العلم بالوحي لما كان هو مناط العمل به أرادوا أن يحققوا هذا المناط، أي يبينوا الطرق التي يتحقق بها حصول العلم الذي هو مناط العمل.
فاشترطوا جميع الشروط المذكورة، ظنا منهم أنه لا يمكن تحقيق حصول العلم بالوحي دونها.
وهذا الظن فيه نظر؛ لأن كل إنسان له فهم إذا أراد العمل بنص من كتاب أو سنة فلا

ج / 7 ص -300- يمتنع عليه، ولا يستحيل أن يتعلم معناه ويبحث عنه هل هو منسوخ أو مخصص أو مقيد حتى يعلم ذلك فيعمل به.
وسؤال أهل العلم: هل لهذا النص ناسخ أو مخصص أو مقيد مثلا. وإخبارهم بذلك ليس من نوع التقليد، بل هو من نوع الاتباع.
وسنبين إن شاء الله الفرق بين التقليد والاتباع في مسألة التقليد الآتية.
والحاصل أن نصوص الكتاب والسنة التي لا تحصى واردة بإلزام جميع المكلفين بالعمل بكتاب الله وسنة رسوله صلى الله عليه وسلم.
وليس في شيء منها التخصيص بمن حصل شروط الاجتهاد المذكورة.
وسنذكر طرفا منها لنبين أنه لا يجوز تخصيصها بتحصيل الشروط المذكورة.
قال الله تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أوليَاءَ قَلِيلاً مَا تَذَكَّرُونَ} [الأعراف:3]، والمراد بـ{مَا أُنْزِلَ إِلَيْكُمْ} هو القرآن والسنة المبينة له لا آراء الرجال.
وقال تعالى: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً} [النساء:61].
فدلت هذه الآية الكريمة أن من دعي إلى العمل بالقرآن والسنة وصد عن ذلك، أنه من جملة المنافقين، لأن العبرة بعموم الألفاظ لا بخصوص الأسباب.
وقال تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخر} [النساء:59]، والرد إلى الله والرسول هو الرد إلى كتابه والرد إلى الرسول بعد وفاته صلى الله عليه وسلم هو الرد إلى سنته.
وتعليقه الإيمان في قوله: {إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ} على رد التنازع إلى كتاب الله وسنة رسوله، يفهم منه أن من يرد التنازع إلى غيرهما لم يكن يؤمن بالله.
وقال تعالى: {وَاتَّبِعُوا أَحْسَنَ مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ بَغْتَةً وَأَنْتُمْ لا تَشْعُرُونَ} [الزمر:55], ولا شك أن القرآن أحسن ما أنزل إلينا من ربنا، والسنة

ج / 7 ص -301- مبينة له، وقد هدد من لم يتبع أحسن ما أنزل إلينا من ربنا بقوله: {مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ بَغْتَةً وَأَنْتُمْ لا تَشْعُرُونَ}.
وقال تعالى: {الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ أولئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ وَأُولَئِكَ هُمْ أولو الْأَلْبَابِ} [الزمر:18]، ولا شك أن كتاب الله وسنة رسوله أحسن من آراء الرجال.
وقال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} [الحشر:7] وقوله: {إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} فيه تهديد شديد لمن لم يعمل بسنة رسول الله صلى الله عليه وسلم، ولا سيما إن كان يظن أن أقوال الرجال تكفي عنها.
وقال تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخر} [الأحزاب:21]، والأسوة: الاقتداء, فيلزم المسلم أن يجعل قدوته رسول الله صلى الله عليه وسلم وذلك باتباع سنته.
وقال تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} [النساء:65]، وقد أقسم تعالى في هذه الآية الكريمة أنهم لا يؤمنون حتى يحكموا النبي صلى الله عليه وسلم في كل ما اختلفوا فيه.
وقال تعالى: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [القصص:50].
والاستجابة له صلى الله عليه وسلم بعد وفاته هي الرجوع إلى سنته صلى الله عليه وسلم، وهي مبينة لكتاب الله.
وقد جاء في القرآن العظيم أن النبي صلى الله عليه وسلم لا يتبع شيئا إلا الوحي, وأن من أطاعه صلى الله عليه وسلم فقد أطاع الله.
قال تعالى في سورة يونس: {قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ} [يونس:15].
وقال تعالى في الأنعام: {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ} [الأنعام:50].
وقال تعالى في الأحقاف: {قُلْ مَا كُنْتُ بِدْعاً مِنَ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلا

ج / 7 ص -302- بِكُمْ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ وَمَا أَنَا إِلَّا نَذِيرٌ مُبِينٌ} [الأحقاف:9].
وقال تعالى في الأنبياء: {قُلْ إِنَّمَا أُنْذِرُكُمْ بِالْوَحْيِ} [الأنبياء:45]، فحصر الإنذار في الوحي دون غيره.
وقال تعالى: {قُلْ إِنْ ضَلَلْتُ فَإِنَّمَا أَضِلُّ عَلَى نَفْسِي وَإِنِ اهْتَدَيْتُ فَبِمَا يُوحِي إِلَيَّ رَبِّي} [سـبأ:50]، فبين أن الاهتداء إنما هو بالوحي والآيات بمثل هذا كثيرة.
وإذا علمت منها أن طريقه صلى الله عليه وسلم هي اتباع الوحي، فاعلم أن القرآن دل على أن من أطاعه صلى الله عليه وسلم فهومطيع لله كما قال تعالى: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} [النساء:80] وقال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} [آل عمران:31].
ولم يضمن الله لأحد ألا يكون ضالا في الدنيا ولا شقيا في الآخرة إلا لمتبعي الوحي وحده.
قال تعالى في طه: {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى} [طـه:123]، وقد دلت آية طه هذه على انتفاء الضلال والشقاوة عن متبعي الوحي.
ودلت آية البقرة على انتفاء الخوف والحزن عنه، وذلك في قوله تعالى: {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنْ تَبِعَ هُدَايَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [البقرة:38].
ولا شك أن انتفاء الضلال والشقاوة والخوف والحزن عن متبعي الوحي، المصرح به في القرآن، لا يتحقق فيمن يقلد عالما ليس بمعصوم، لا يدري أصواب ما قلده فيه أم خطأ, في حال كونه معرضا عن التدبر في كتاب الله وسنة رسوله صلى الله عليه وسلم .
ولا سيما إن كان يظن أن آراء العالم الذي قلده، كافية مغنية، عن كتاب الله وسنة رسوله صلى الله عليه وسلم.
والآيات القرآنية الدالة على لزوم اتباع الوحي، والعمل به، لا تكاد تحصى، وكذلك الأحاديث النبوية الدالة على لزوم العمل بكتاب الله وسنة رسوله صلى الله عليه وسلم، لا تكاد تحصى، لأن طاعة الرسول طاعة الله.
وقد قال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ

ج / 7 ص -303- شَدِيدُ الْعِقَابِ} [الحشر:7]، وقال تعالى: {وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ}[آل عمران:132].
وقال تعالى: {قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لا يُحِبُّ الْكَافِرِينَ} [آل عمران:32].
وقال: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ} [النساء:69].
وقال تعالى: {وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} [الأحزاب:71].
وقال تعالى: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظاً} [النساء:80].
وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخر} [النساء:59].
وقال تعالى: {تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُوَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا وَلَهُ عَذَابٌ مُهِينٌ} [النساء:13-14].
وقال تعالى: {وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَاحْذَرُوا فَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّمَا عَلَى رَسُولِنَا الْبَلاغُ الْمُبِينُ} [المائدة:92].
وقال تعالى: {وَأَطِيعُوا اللَّهَ وَرَسُولَهُ إِنْ كُنْتُمْ مُؤْمِنِينَ} [الأنفال:1].
وقال تعالى {قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلاغُ الْمُبِينُ} [النور:54].
وقال: {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} [النور:56].
وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَلا تُبْطِلُوا أَعْمَالَكُمْ}[محمد:33].
وقال تعالى: {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ

ج / 7 ص -304- يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [النور:51]، {ومن يطع الله ورسوله ويخش الله ويتقه فأولئك هم الفآئزون}.
وقال تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} [الأحزاب:21].
وقال تعالى: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أوليَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أولئِكَ سَيَرْحَمُهُمُ اللَّهُ} [التوبة:71].
ولا شك عند أحد من أهل العلم أن طاعة الله ورسوله المذكورة في هذه الآيات ونحوها من نصوص الوحي، محصورة في العمل بكتاب الله وسنة رسوله صلى الله عليه وسلم.
فمنصوص القرآن والسنة كلها دالة على لزوم تدبر الوحي، وتفهمه وتعلمه والعمل به, فتخصيص تلك النصوص كلها، بدعوى أن تدبر الوحي وتفهمه والعمل به: لا يصح شيء منه إلا لخصوص المجتهدين، الجامعين لشروط الاجتهاد المعروفة عند متأخري الأصوليين، يحتاج إلى دليل يجب الرجوع إليه, ولا دليل على ذلك البتة.
بل أدلة الكتاب والسنة، دالة على وجوب تدبر الوحي، وتفهمه وتعلمه والعمل بكل ما علم منه، علما صحيحا قليلا كان أو كثيرا.
وهذه المسألة الثانية يتداخل بعض الكلام فيها، مع بعض الكلام، في المسألة الأولى. فهما شبه المسألة الواحدة.
المسألة الثالثة في التقليد في بيان معناه لغة واصطلاحا وأقسامه وبيان ما يصح منها وما لا يصح:
اعلم أن التقليد في اللغة: هو جعل القلادة في العنق.
وتقليد الولاة هو جعل الولايات قلائد في أعناقهم, ومنه قول لقيط الأيادي:

وقلدوا أمركم لله دركم رحب الذراع بأمر الحرب مضطلعا

وأما التقليد في اصطلاح الفقهاء: فهو الأخذ بمذهب الغير من غير معرفة دليله.
والمراد بالمذاهب هو ما يصح فيه الاجتهاد خاصة.

ج / 7 ص -305- ولا يصح الاجتهاد البتة في شيء يخالف نصا من كتابه أو سنة ثابتة، سالما من المعارض؛ لأن الكتاب والسنة حجة على كل أحد كائنا من كان، لا تسوغ مخالفتهما البتة لأحد كائنا من كان فيجب التفطن، لأن المذهب الذي فيه التقليد يختص بالأمور الاجتهادية ولا يتناول ما جاء فيه نص صحيح من الوحي سالم من المعارض.
قال الشيخ الحطاب في شرحه لقول خليل في مختصره: مختصرا على مذهب الإمام مالك بن أنس ما نصه:
والمذهب لغة الطريق ومكان الذهاب، ثم صار عند الفقهاء حقيقة عرفية فيما ذهب إليه إمام من الأئمة من الأحكام الاجتهادية, اهـ. محل الغرض منه بلفظه.
فقوله: من الأحكام الاجتهادية تدل على أن اسم المذهب لم يتناول مواقع النصوص الشرعية السالمة من المعارض.
وذلك أمر لا خلاف فيه لإجماع العلماء على أن المجتهد المطلق إذا أقام باجتهاده دليلا، مخالفا لنص من كتاب أو سنة أو إجماع، أن دليله ذلك باطل بلا خلاف.
وأنه يرد بالقادح المسمى في الأصول بفساد الاعتبار.
وفساد الاعتبار الذي هو مخالفة الدليل لنص أو إجماع من القوادح التي لا نزاع في إبطال الدليل بها. وإليه الإشارة بقول صاحب مراقي السعود في القوادح:

والخلف للنص أو إجماع دعا فسادا لاعتبار كل من وعى

وبما ذكرنا تعلم أنه لا اجتهاد أصلا ولا تقليد أصلا في شيء يخالف نصا من كتاب أو سنة أو إجماع.
وإذا عرفت ذلك فاعلم أن بعض الناس من المتأخرين أجاز التقليد، ولو كان فيه مخالفة نصوص الوحي، كما ذكرنا عن الصاوي وأضرابه.
وعليه أكثر المقلدين للمذاهب في هذا الزمان وأزمان قبله.
وبعض العلماء منع التقليد مطلقا، وممن ذهب إلى ذلك ابن خويز منداد من المالكية، والشوكاني في القول المفيد في أدلة الاجتهاد والتقليد.

ج / 7 ص -306- والتحقيق: أن التقليد منه ما هو جائز، ومنه ما ليس بجائز، ومنه ما خالف فيه المتأخرون المتقدمين من الصحابة وغيرهم من القرون الثلاثة المفضلة.
وسنذكر كل الأقسام هنا إن شاء الله مع بيان الأدلة.
أما التقليد الجائز الذي لا يكاد يخالف فيه أحد من المسلمين فهو تقليد العامي عالما أهلا للفتيا في نازلة نزلت به، وهذا النوع من التقليد كان شائعا في زمن النبي صلى الله عليه وسلم ولا خلاف فيه.
فقد كان العامي، يسأل من شاء من أصحاب رسول الله صلى الله عليه وسلم، عن حكم النازلة تنزل به فيفتيه فيعمل بفتياه.
وإذا نزلت به نازلة أخرى لم يرتبط بالصحابي الذي أفتاه أولا بل يسأل عنها من شاء من أصحاب رسول الله صلى الله عليه وسلم ثم يعمل بفتياه.
قال صاحب نشر البنود في شرحه لقوله في مراقي السعود:

رجوعه لغيره في آخر يجوز للإجماع عند الأكثر

ما نصه: يعني أن العامي يجوز له عند الأكثر، الرجوع إلى قول غير المجتهد الذي استفتاه أولا في حكم آخر لإجماع الصحابة رضي الله عنهم، على أنه يسوغ للعامي السؤال لكل عالم، ولأن كل مسألة لها حكم نفسها.
فكما لم يتعين الأول للاتباع في المسألة الأولى إلا بعد سؤاله، فكذلك في المسألة الآخرى. قاله الحطاب شارح مختصر خليل.
قال القرافي: انعقد الإجماع على أن من أسلم فله أن يقلد من شاء من العلماء من غير حجر.
وأجمع الصحابة على أن من استفتى أبا بكر وعمر وقلدهما فله أن يستفتي أبا هريرة ومعاذ بن جبل وغيرهما، ويعمل بقولهم بغير نكير.
فمن ادعى رفع هذين الإجماعين فعليه الدليل, اهـ. محل الغرض منه.
وما ذكره من انعقاد الإجماعين صحيح كما لا يخفي، فالأقوال المخالفة لهما من متأخري الأصوليين كلها مخالفة للإجماع.

ج / 7 ص -307- وبعض العلماء يقول: إن تقليد العامي المذكور للعالم وعمله بفتياه من الاتباع لا من التقليد.
والصواب: أن ذلك تقليد مشروع مجمع على مشروعيته.
وأما ما ليس من التقليد بجائز لا خلاف؟ فهو تقليد المجتهد الذي ظهر له الحكم باجتهاده، مجتهدا آخر يرى خلاف ما ظهر له هو، للإجماع على أن المجتهد إذا ظهر له الحكم باجتهاده لا يجوز له أن يقلد غيره المخالف لرأيه.
وأما نوع التقليد الذي خالف فيه المتأخرون، الصحابة وغيرهم من القرون المشهود لهم بالخير، فهو تقليد رجل واحد معين دون غيره، من جميع العلماء.
فإن هذا النوع من التقليد، لم يرد به نص من كتاب ولا سنة، ولم يقل به أحد من أصحاب رسول الله صلى الله عليه وسلم، ولا أحد من القرون الثلاثة المشهود لهم بالخير.
وهو مخالف لأقوال الأئمة الأربعة رحمهم الله، فلم يقل أحد منهم بالجمود على قول رجل واحد معين دون غيره، من جميع علماء المسلمين.
فتقليد العالم المعين من بدع القرن الرابع، ومن يدعي خلاف ذلك، فليعين لنا رجلا واحدا من القرون الثلاثة الأول، التزم مذهب رجل واحد معين ولن يستطيع ذلك أبدا، لأنه لم يقع البتة.
وسنذكر هنا إن شاء الله جملا من كلام أهل العلم في فساد هذا النوع من التقليد وحجج القائلين به، ومناقشتها. وبعد إيضاح ذلك كله نبين ما يظهر لنا بالدليل أنه هو الحق والصواب إن شاء الله.
قال الإمام أبو عمر بن عبد البر رحمه الله، في كتابه جامع بيان العلم وفضله وما ينبغي في روايته وحمله، ما نصه:
باب فساد التقليد ونفيه والفرق بين التقليد والاتباع: قد ذم الله تبارك وتعالى التقليد في غير موضع من كتابه، فقال: {اتخذوااتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} [التوبة:31].

ج / 7 ص -308- وروي عن حذيفة وغيره قالوا: لم يعبدوهم من دون الله ولكنهم أحلوا لهم وحرموا عليهم فاتبعوهم.
وقال عدي بن حاتم: أتيت رسول الله صلى الله عليه وسلم، وفي عنقي الصليب فقال لي: "يا عدي: ألق هذا الوثن من عنقك"، فانتهيت إليه وهو يقرأ سورة براءة حتى أتى على هذه الآية: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} قال قلت يا رسول الله: إنا لم نتخذهم أربابا. قال: "بلى أليس يحلون لكم ما حرم عليكم فتحلونه ويحرمون عليكم ما أحل الله لكم فتحرمونه"؟ فقلت بلى فقال: "تلك عبادتهم".
حدثنا عبد الوارث بن سفيان ثم ساق السند إلى أن قال عن أبي البختري في قوله عز وجل: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} أما إنهم لو أمروهم أن يعبدوهم من دون الله ما أطاعوهم ولكنهم أمروهم، فجعلوا حلال الله حرامه، وحرامه حلاله فأطاعوهم، فكانت تلك الربوبية.
قال وحدثنا ابن وضاح، ثم ساق السند إلى أن قال عن أبي البختري قال: قيل لحذيفة في قوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} أكانوا يعبدونهم؟ فقال لا، ولكن كانوا يحلون لهم الحرام فيحلونه ويحرمون عليهم الحلال فيحرمونه.
وقال جل وعز: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ, قَالَ أولوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ} [الزخرف:23-24].
فمنعهم الاقتداء بآبائهم من قبول الاهتداء، فقالوا: {إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ} [سـبأ:34].
وفي هؤلاء ومثلهم قال الله عز وجل: {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لا يَعْقِلُونَ} [الأنفال:22].
وقال: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ, وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَمَا تَبَرَّأُوا مِنَّا كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ} [البقرة:166-167].

ج / 7 ص -309- وقال عز وجل عائبا لأهل الكفر وذاما لهم: {إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ} [الأنبياء:52].
وقال: {وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلا} [الأحزاب:67].
ومثل هذا في القرآن كثير من ذم تقليد الآباء والرؤساء.
وقد احتج العلماء بهذه الآيات، في إبطال التقليد ولم يمنعهم كفر أولئك من الاحتجاج بها، لأن التشبيه لم يقع من جهة كفر أحدهما وإيمان الآخر.
وإنما وقع التشبيه بين التقليدين بغير حجة للمقلد، كما لو قلد رجل فكفر وقلد آخر فأذنب، وقلد آخر في مسألة دنياه فأخطأ وجهها، كان كل واحد ملوما على التقليد بغير حجة.
لأن كل ذلك تقليد يشبه بعضه بعضا، وإن اختلفت الآثام فيه.
وقال الله عز وجل: {وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْماً بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ} [التوبة:115].
وقد ثبت الاحتجاج بما قدمنا في الباب هذا، وفي ثبوته إبطال التقليد أيضا.
فإذا بطل التقليد بكل ما ذكرنا وجب التسليم للأصول التي يجب التسليم لها، وهي الكتاب والسنة أو ما كان في معناهما بدليل جامع بين ذلك.
أخبرنا عبد الوارث ثم ساق السند إلى أن قال: حدثنا كثير بن عبد الله بن عمرو بن عوف المزني عن أبيه عن جده قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إني لأخاف على أمتي من بعدي من أعمال ثلاثة"، قال وما هي يا رسول الله؟ قال: "أخاف عليهم من زلة العالم، ومن حكم جائر، ومن هوى متبع".
وبهذا الإسناد عن النبي صلى الله عليه وسلم أنه قال: "تركت فيكم أمرين لن تضلوا ما تمسكتم بهما كتاب الله وسنة رسوله". هذا لفظ أبي عمر في جامعه.
وكثير بن عبد الله المذكور في الإسناد ضعيف، وأبوه عبد الله مقبول.
ولكن المتنين المرويين بالإسناد المذكور كلاهما له شواهد كثيرة تدل على أن أصله صحيح.
ثم ذكر أبو عمر بن عبد البر في جامعه بإسناده عن زياد بن حدير عن عمر بن

ج / 7 ص -310- الخطاب رضي الله عنه أنه قال: ثلاث يهدمن الدين: زلة عالم، وجدال منافق بالقرآن، وأئمة مضلون.
ثم ذكر بالإسناد المذكور عن ابن مهدي عن جعفر بن حبان، عن الحسن قال: قال أبو الدرداء: إن فيما أخشى عليكم زلة العالم، وجدال المنافق بالقرآن، والقرآن حق وعلى القرآن منار كأعلام الطريق.
ثم أخرج بإسناده عن معاذ بن جبل رضي الله عنه أنه كان يقول في مجلسه كل يوم، قلما يخطئه أن يقول ذلك: "الله حكم قسط هلك المرتابون إن وراءكم فتنا يكثر فيها المال، ويفتح فيها القرآن حتى يقرأه المؤمن والمنافق، والمرأة والصبي والأسود والأحمر فيوشك أحدهم أن يقول: قد قرأت القرآن، فما أظن أن يتبعوني حتى أبتدع لهم غيره، فإياكم وما ابتدع، فإن كل بدعة ضلالة، وإياكم وزيغة الحكيم", إلى آخر ما ذكره رحمه الله من الآثار الدالة على نحو ما تقدم من أن زلة العالم من أخوف المخاوف على هذه الأمة.
وإنما كانت كذلك لأن من يقلد العالم تقليدا أعمى يقلده فيما زل فيه فيتقول على الله أن تلك الزلة التي قلد فيها العالم من دين الله، وأنها مما أمر الله بها ورسوله، وهذا كما ترى والتنبيه عليه هو مراد ابن عبد البر.
ومرادنا أيضا بإيراد الآثار المذكورة.
ثم قال أبو عمر بن عبد البر رحمه الله في جامعه ما نصه: وشبه الحكماء زلة العالم بانكسار السفينة، لأنها إذا غرقت غرق معها خلق كثير.
وإذا صح وثبت أن العالم يزل ويخطىء، لم يجز لأحد أن يفتي ويدين بقول لا يعرف وجهه.
حدثنا عبد الرحمن بن يحيى ثم ساق السند إلى أن قال: عن ابن مسعود أنه كان يقول: "اغد عالما أو متعلما ولا تغد إمعة" فيما بين ذلك.
ثم ساق الروايات في تفسيرهم الإمعة, ومعنى الإمعة معروف.
قال الجوهري في صحاحه: يقال الإمع والإمعة أيضا للذي يكون لضعف رأيه مع كل أحد، ومنه قول ابن مسعود: لا يكونن أحدكم إمعة, اهـ منه.

ج / 7 ص -311- ولقد أصاب من قال:

شمر وكن في أمور الدين مجتهدا ولا تكن مثل عير قيد فانقادا

وذكر ابن عبد البر بإسناده عن ابن مسعود في تفسير الإمعة أنه قال.
كنا ندعو الإمعة في الجاهلية الذي يدعى إلى الطعام فيذهب معه بغيره، وهو فيكم اليوم المحقب دينه الرجال.
ثم ذكر أبو عمر بإسناده عن ابن عباس رضي الله عنهما أنه قال:
ويل للأتباع من عثرات العالم، قيل كيف ذلك؟ قال: يقول العالم شيئا برأيه ثم يجد من هو أعلم برسول الله صلى الله عليه وسلم منه فيترك قوله ذلك ثم تمضي الأتباع.
وقال علي بن أبي طالب رضي الله عنه لكميل بن زياد النخعي، وهو حديث مشهور عند أهل العلم، يستغني عن الإسناد لشهرته عندهم: يا كميل إن هذه القلوب أوعية، فخيرها أوعاها للخير، والناس ثلاثة: فعالم رباني ومتعلم على سبيل نجاة، وهمج رعاع أتباع كل ناعق، لم يستضيئوا بنورالعلم ولم يلجؤوا إلى ركن وثيق، إلى آخر الحديث.
وفيه: أف لحامل حق لا يصيره له، ينقدح الشك في قلبه بأول عارض من شبهة، لا يدري أين الحق، إن قال أخطأ وإن أخطأ لم يدر، مشغوف بما لا يدري حقيقته، فهو فتنة لمن افتتن به، وإن من الخير كله من عرفه الله دينه، وكفي بالمرء جهلا أن لا يعرف دينه.
ولا شك أن المقلد غيره تقليدا أعمى يدخل فيما ذكره علي رضي الله عنه في هذا الحديث، لأنه لا يدري عن دين الله شيئا إلا أن الإمام الفلاني عمل بهذا.
فعلمه محصور في أن من يقلده من الأئمة ذهب إلى كذا ولا يدري أمصيب هو فيه أم مخطىء.
ومثل هذا لم يستضىء بنور العلم ولم يلجأ إلى ركن وثيق لجواز الخطأ على متبوعه، وعدم ميزه هو بين الخطأ والصواب.
ثم ذكر أبو عمر بن عبد البر رحمه الله في جامعه بإسناده عن ابن مسعود رضي الله عنه أنه قال: ألا لا يقلدن أحدكم دينه رجلا إن آمن آمن وإن كفر كفر، فإنه لا أسوة في الشر.

ج / 7 ص -312- وقال في جامعه أيضا رحمه الله: وثبت عن النبي صلى الله عليه وسلم مما قد ذكرناه في كتابنا هذا أنه قال: "تذهب العلماء ثم تتخذ الناس رؤساء جهالا يسألون فيفتون بغير علم فيضلون ويضلون".
وهذا كله نفي للتقليد، وإبطال له لمن فهمه وهدي لرشده.
ثم ذكر رحمه الله آثارا نحو ما تقدم ثم قال: وقال: عبيد الله بن المعتمر: لا فرق بين بهيمة تقاد وإنسان يقلد.
وهذا كله لغير العامة، فإن العامة لا بد لها من تقليد علمائها عند النازلة تنزل بها؛ لأنها لا تتبين موقع الحجة ولا تصل لعدم الفهم إلى علم ذلك، لأن العلم درجات لا سبيل منها إلى أعلاها إلا بنيل أسفلها, وهذا هو الحائل بين العامة وبين طلب الحجة, والله أعلم.
ولم تختلف العلماء أن العامة عليها تقليد علمائها، وأنهم المرادون بقول الله عز وجل: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} [النحل:43].
وأجمعوا على أن الأعمى لا بد له من تقليد غيره ممن يثق بميزه في القبلة إذا أشكلت عليه.
فكذلك من لا علم له ولا بصر بمعنى ما يدين به لا بد من تقليد عالمه، وكذلك لم يختلف العلماء أن العامة لا يجوز لها الفتيا.
وذلك والله أعلم لجهلها بالمعاني التي منها يجوز التحريم والتحليل، والقول في العلم.
ثم ذكر أبو عمر بإسناده عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من قال علي ما لم أقل فليتبوأ مقعده من النار، ومن استشار أخاه فأشار عليه بغير رشده فقد خانه، ومن أفتى بفتيا من غير ثبت فإنما إثمها على من أفتاه".
ثم ذكر بسنده أيضا عن ابن عباس رضي الله عنهما أنه قال: من أفتى بفتيا وهو يعمى عنها كان إثمها عليه, اهـ.
ولا شك أن المقلد أعمى عما يفتي به؛ لأن علمه به محصور في أن فلانا قاله مع

ج / 7 ص -313- علمه بأن فلانا ليس بمعصوم من الخطأ والزلل.
ثم قال أبو عمر رحمه الله: وقال أهل العلم والنظر حد العلم التبيين وإدراك المعلوم على ما هو به، فمن بان له الشيء فقد علمه.
قالوا: والمقلد لا علم له. ولم يختلفوا في ذلك إلى أن قال رحمه الله، وقال أبو عبد الله بن خويز منداد البصري المالكي: التقليد معناه في الشرع الرجوع إلى قول لا حجة لقائله عليه, وذلك ممنوع منه في الشريعة, والاتباع ما ثبت عليه حجة.
وقال في موضع آخر من كتابه: كل من اتبعت قوله من غير أن يجب عليك قبوله لدليل يوجب عليك ذلك فأنت مقلده, والتقليد في دين الله غير صحيح, وكل من أوجب عليك الدليل اتباع قوله فأنت متبعه, والاتباع في الدين مسوغ والتقليد ممنوع.
وقال أبو عمر في آخر كلامه في هذا الباب ما نصه: ولا خلاف بين أئمة الأمصار في فساد التقليد فأغنى ذلك عن الإكثار.
وقال أبو عمر بن عبد البر رحمه الله، في كلامه عن التقليد ما نصه: وقد احتج جماعة من الفقهاء وأهل النظر على من أجاز التقليد بحجج نظرية عقلية بعد ما تقدم.
فأحسن ما رأيت من ذلك قول المزني رحمه الله، وأنا أورده قال: يقال لمن حكم بالتقليد هل لك من حجة فيما حكمت به؟
فإن قال: نعم، أبطل التقليد لأن الحجة أوجبت ذلك عنده لا التقليد.
وإن قال: حكمت به بغير حجة.
قيل له: فلم أرقت الدماء، وأبحت الفروج وأتلفت الأموال، وقد حرم الله ذلك إلا بحجة؟
قال الله عز وجل: {إِنْ عِنْدَكُمْ مِنْ سُلْطَانٍ بِهَذَا} [يونس:68] أي من حجة بهذا؟
فإن قال: أنا أعلم أني قد أصبت وإن لم أعرف الحجة، لأني قلدت كبيرا من العلماء وهو لا يقول إلا بحجة خفيت علي.
قيل له: إذا جاز تقليد معلمك لأنه لا يقول إلا بحجة خفيت عليك، فتقليد معلم

ج / 7 ص -314- معلمك أولى, لأنه لا يقول إلا بحجة خفيت على معلمك: كما لم يقل معلمك إلا بحجة خفيت عليك.
فإن قال: نعم ترك تقليد معلمه إلى تقليد معلم معلمه.
وكذلك من هو أعلى حتى ينتهي الأمر إلى أصحاب رسول الله صلى الله عليه وسلم, وإن أبى ذلك نقض قوله.
وقيل له: كيف تجوز تقليد من هو أصغر، وأقل علما؟ ولا تجوز تقليد من هو أكبر وأكثر علما، وهذا تناقض؟
فإن قال لأن معلمي وإن كان أصغر فقد جمع علم من هو فوقه إلى علمه، فهو أبصر بما أخذ وأعلم بما ترك.
قيل له: كذلك من تعلم من معلمك، فقد جمع علم معلمك وعلم من فوقه إلى علمه، فيلزمك تقليده وترك تقليد معلمك, وكذلك أنت أولى أن تقلد نفسك من معلمك, لأنك جمعت علم معلمك وعلم من هو فوقه إلى علمك.
فإن قلد قوله جعل الأصغر ومن يحدث من صغار العلماء، أولى بالتقليد من أصحاب رسول الله صلى الله عليه وآله وسلم.
وكذلك الصاحب عنده يلزمه تقليد التابع والتابع من دونه في قياس قوله. والأعلى للأدنى أبدا.
وكفي بقول يؤول إلى هذا تناقضا وفسادا, اهـ.
ثم قال أبو عمر رحمه الله بعد هذا ما نصه: يقال لمن قال بالتقليد: لم قلت به، وخالفت السلف في ذلك فإنهم لم يقلدوا؟
فإن قال: قلدت لأن كتاب الله لا علم لي بتأويله وسنة رسوله صلى الله عليه وسلم لم أحصها؛ والذي قلدته قد علم ذلك فقلدت من هو أعلم مني.
قيل له: أما العلماء، إذا أجمعوا على شيء من تأويل الكتاب أو حكاية عن سنة رسوله صلى الله عليه وسلم، أو اجتمع رأيهم على شيء فهو الحق لا شك فيه؛ ولكن قد اختلفوا فيما قلدت فيه بعضهم دون بعض, فما حجتك في تقليد بعضهم دون بعض؟

ج / 7 ص -315- وكلهم عالم، والعالم الذي رغبت عن قوله، أعلم من الذي ذهبت إلى مذهبه.
فإن قال: قلدته لأني أعلم أنه صواب.
قيل له: علمت ذلك بدليل من كتاب الله أو سنة أو إجماع؟
فإن قال نعم. أبطل التقليد وطولب بما ادعاه من الدليل.
وإن قال: قلدته لأنه أعلم مني.
قيل له: فقلد كل من هو أعلم منك, فإنك تجد من ذلك خلقا كثيرا ولا تخص من قلدته إذ علتك فيه أنه أعلم منك.
فإن قال: قلدته لأنه أعلم الناس.
قيل له: فإنه إذا أعلم من الصحابة وكفي بقول مثل هذا قبحا.
فإن قال: أنا أقلد بعض الصحابة.
قيل له: فما حجتك في ترك من لم تقلد منهم، ولعل من تركت قوله منهم أفضل ممن أخذت بقوله؟
على أن القول لا يصح لفضل قائله، وإنما يصح بدلالة الدليل عليه.
وقد ذكر ابن مزين عن عيسى بن دينار، عن ابن القاسم عن مالك، قال: ليس كل ما قال رجل قولا وإن كان له فضل يتبع عليه لقول الله عز وجل: {الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ} [الزمر:18], فإن قال قصري وقلة علمي يحملني على التقليد.
قيل له: أما من قلد فيما ينزل من أحكام شريعته عالما يتفق له على علمه، فيصدر في ذلك عما يخبره فمعذور، لأنه قد أدى ما عليه وأدى ما لزمه فيما نزل به لجهله ولا بدله من تقليد عالم فيما جهله، لإجماع المسلمين أن المكفوف يقلد من يثق بخبره في القبلة لأنه لا يقدر على أكثر من ذلك.
ولكن من كانت هذه حاله هل تجوز له الفتيا في شرائع دين الله؟ فيحمل غيره على إباحة الفروج وإراقة الدماء واسترقاق الرقاب وإزالة الأملاك ويصيرها إلى غير من كانت في يديه بقول لا يعرف صحته ولا قام له الدليل عليه؟

ج / 7 ص -316- وهو مقر أن قائله يخطىء ويصيب، وأن مخالفه في ذلك ربما كان المصيب، فيما خالفه فيه, فإن أجاز الفتوى لمن جهل الأصل والمعنى لحفظه الفروع، لزمه أن يجيزه للعامة.
وكفي بهذا جهلا، وردا للقرآن قال الله تعالى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} [الإسراء:36], وقال: {أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ} [الأعراف:28].
وقد أجمع العلماء على أن ما لم يتبين ويتيقن فليس بعلم، وإنما هو ظن، والظن لا يغني من الحق شيئا اه. كله من جامع ابن عبد البر رحمه الله.
واعلم أن حاصل جميع حجج المقلدين منحصر في قولهم: نحن معاشر المقلدين ممتثلون قول الله تعالى: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} [النحل:43].
فأمر سبحانه من لا علم له أن يسأل من هو أعلم منه، وهذا نص قولنا, وقد أرشد النبي صلى الله عليه وسلم من لا يعلم إلى سؤال من يعلم، فقال في حديث صاحب الشجة: "ألا سألوا إذا لم يعلموا، إنما شفاء العيي السؤال".
وقال أبو العسيف: الذي زنى بامرأة مستأجرة: وإني سألت أهل العلم فأخبروني أن ما على ابني جلد مائة وتغريب عام، وأن على امرأة هذا الرجم فلم ينكر عليه تقليد من هو أعلم منه.
وهذا عالم الأرض عمر قد قلد أبا بكر.
فروى شعبة عن عاصم الأحول، عن الشعبي أن أبا بكر قال في الكلالة: أقضي فيها فإن يكن صوابا فمن الله، وإن يكن خطأ فمني ومن الشيطان، والله منه بريء, هو ما دون الولد والوالد، فقال عمر بن الخطاب إنني لأستحيي من الله أن أخالف أبا بكر.
وصح عنه أنه قال له: رأينا لرأيك تبع، وصح عن ابن مسعود أنه كان يأخذ بقول عمر.
وقال الشعبي عن مسروق: كان ستة من أصحاب رسول الله صلى الله عليه وسلم يفتون الناس ابن مسعود وعمر بن الخطاب وعلي وزيد بن ثابت وأبي بن كعب وأبو موسى.
وكان ثلاثة منهم يدعون قولهم لقول ثلاثة.

ج / 7 ص -317- كان عبد الله يدع قوله لقول عمر، وكان أبو موسى يدع قوله لقول علي، وكان زيد يدع قوله لقول أبي بن كعب.
وقال جندب: ما كنت أدع قول ابن مسعود لقول أحد من الناس.
وقد قال النبي صلى الله عليه وسلم: "إن معاذا قد سن لكم سنة فكذلك فافعلوا" في شأن الصلاة حيث أخر فصلى ما فاته من الصلاة مع الإمام بعد الفراغ، وكانوا يصلون ما فاتهم أولا ثم يدخلون مع الإمام.
قال المقلدة: وقد أمر الله تعالى بطاعته وطاعة رسوله وأولي الأمر وهم العلماء أو العلماء والأمراء، وطاعتهم تقليدهم فيما يفتون به, فإنه لولا التقليد لم يكن هناك طاعة تختص بهم.
وقال تعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} [التوبة:100].
وتقليدهم اتباع لهم ففاعله ممن رضي الله عنهم، ويكفي ذلك الحديث المشهور: "أصحابي كالنجوم بأيهم اقتديتم اهتديتم".
وقال عبد الله بن مسعود: من كان منكم مستنا فليستن بمن قد مات، فإن الحي لا تؤمن عليه الفتنة، أولئك أصحاب محمد أبر هذه الأمة قلوبا، وأعمقها علما وأقلها تكلفا قوم اختارهم الله لصحبة نبيه، وإقامة دينه فاعرفوا لهم حقهم وتمسكوا بهديهم فإنهم كانوا على الهدي المستقيم.
وقد صح عن النبي صلى الله عليه وسلم أنه قال: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي".
وقال: "اقتدوا باللذين من بعدي أبي بكر وعمر واهتدوا بهدي عمار وتمسكوا بعهد ابن أم عبد".
وقد كتب عمر إلى شريح: أن اقض بما في كتاب الله فإن لم يكن في كتاب الله فبسنة رسول الله صلى الله عليه وسلم، فإن لم يكن في سنة رسول الله صلى الله عليه وسلم بما قضى به الصالحون.

ج / 7 ص -318- وقد منع عمر عن بيع أمهات الأولاد وتبعه الصحابة، وألزم بالطلاق الثلاث فتبعوه أيضا.
واحتلم مرة، فقال له عمرو بن العاص: خذ ثوبا غير ثوبك فقال لو فعلتها صارت سنة.
وقال أبي بن كعب وغيره من الصحابة: ما استبان لك فاعمل به، وما اشتبه عليك فكله إلى عالمه.
وقد كان الصحابة يفتون ورسول الله صلى الله عليه وسلم حي بين أظهرهم, وهذا تقليد لهم قطعا؛ إذ قولهم لا يكون حجة في حياة النبي صلى الله عليه وسلم.
وقد قال تعالى: {فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ}[التوبة:122] فأوجب عليهم قبول ما أنذروهم به إذا رجعوا إليهم, وهذا تقليد منهم للعلماء.
وصح عن ابن الزبير، أنه سئل عن الجد والإخوة، فقال: أما الذي قال رسول الله صلى الله عليه وسلم : "لو كنت متخذا من أهل الأرض خليلا لاتخذته خليلا"، فإنه أنزله أبا, وهذا ظاهر في تقليده له.
وقد أمر الله سبحانه بقبول شهادة الشاهد، وذلك تقليد له.
وجاءت الشريعة، بقبول قول القائف، والخارص والقاسم والمقوم للمتلفات، وغيرها والحاكمين بالمثل، في جزاء الصيد وذلك تقليد محض.
وأجمعت الأمة على قبول قول المترجم والرسول والمعرف والمعدل، وإن اختلفوا في جواز الاكتفاء بواحد، وذلك تقليد محض لهؤلاء.
وأجمعوا على جواز شراء اللحمان، والثياب والأطعمة وغيرها، من غير سؤال عن أسباب حلها، وتحريمها اكتفاء بتقليد أربابها.
ولو كلف الناس كلهم الاجتهاد وأن يكونوا علماء فضلاء لضاعت مصالح العباد، وتعطلت الصنائع والمتاجر، وكان الناس كلهم علماء مجتهدين؛ وهذا مما لا سبيل إليه شرعا، والقدر قد منع من وقوعه.

ج / 7 ص -319- وقد أجمع الناس على تقليد الزوج، للنساء اللاتي يهدين إليه زوجته وجواز وطئها تقليدا لهن في كونها هي زوجته.
وأجمعوا على أن الأعمى يقلد في القبلة، وعلى تقليد الأئمة في الطهارة، وقراءة الفاتحة، وما يصح به الاقتداء، وعلى تقليد الزوجة مسلمة كانت أو ذمية أن حيضها قد انقطع فيباح للزوج وطؤها بالتقليد.
ويباح للولي تزويجها بالتقليد لها في انقضاء عدتها, وعلى جواز تقليد الناس للمؤذنين في دخول أوقات الصلوات, ولا يجب عليهم الاجتهاد ومعرفة ذلك بالدليل.
وقد قالت الأمة السوداء لعقبة بن الحرث: أرضعتك وأرضعت امرأتك، فأمره صلى الله عليه وسلم بفراقها، وتقليدها فيما أخبرته به من ذلك.
وقد صرح الأئمة بجواز التقليد، فقال حفص بن غياث: سمعت سفيان يقول: إذا رأيت الرجل يعمل العمل الذي قد اختلف فيه وأنت ترى تحريمه فلا تنهه.
وقال محمد بن الحسن: يجوز للعالم تقليد من هو أعلم منه، ولا يجوز له تقليد من هو مثله.
وقد صرح الشافعي بالتقليد فقال: في الضبع بعير، قلته تقليدا لعمر.
وقال في مسألة بيع الحيوان بالبراءة من العيوب، قلته تقليدا لعثمان.
وقال في مسألة الجد مع الإخوة إنه يقاسمهم ثم قال: وإنما قلت بقول زيد. وعنه قبلنا أكثر الفرائض.
قال في موضع آخر من كتابه الجديد، قلته تقليدا العطاء.
وهذا أبو حنيفة رحمه الله في مسائل الآبار ليس معه فيها إلا تقليد من تقدمه من التابعين فيها.
وهذا مالك لا يخرج عن عمل أهل المدينة, ويصرح في موطئه بأنه أدرك العمل على هذا، وهو الذي عليه أهل العلم ببلدنا.

ج / 7 ص -320- ويقول في غير موضع: ما رأيت أحدا اقتدى به يفعله، ولو جمعنا ذلك من كلامه لطال.
وقد قال الشافعي في الصحابة: رأيهم لنا خير من رأينا لأنفسنا، ونحن نقول ونصدق أن رأي الشافعي والأئمة معه لنا خير من رأينا لأنفسنا.
وقد جعل الله سبحانه في فطر العباد تقليد المتعلمين للأستاذين والمعلمين ولا تقوم مصالح الخلق إلا بهذا.
وذلك عام في كل علم وصناعة.
وقد فاوت الله سبحانه بين قوي الأذهان، كما فاوت بين الأبدان، فلا يحسن في حكمته وعدله ورحمته أن يفرض على جميع خلقه معرفة الحق بدليله، والجواب عن معارضه في جميع مسائل الدين دقيقها وجليلها.
ولو كان كذلك لتساوت أقدام الخلائق في كونهم علماء، بل جعل سبحانه تعالى هذا عالما، وهذا متعلما وهذا متبعا للعالم مؤتما به بمنزلة الماموم مع الإمام والتابع مع المتبوع، وأين حرم الله تعالى على الجاهل أن يكون متبعا للعالم مؤتما به مقلدا له يسير بسيره وينزل بنزوله.
وقد علم الله سبحانه أن الحوادث والنوازل كل وقت نازلة بالخلق، فهل فرض على كل منهم عين، أن يأخذ حكم نازلة من الأدلة الشرعية بشروطها ولوازمها؟
وهل ذلك في إمكان أحد فضلا عن كونه مشروعا؟
وهؤلاء أصحاب رسول الله صلى الله عليه وسلم فتحوا البلاد، وكان الحديث العهد بالإسلام يسألهم فيفتونه.
ولا يقولون له عليك أن تطلب معرفة الحق في هذه الفتوى بالدليل ولا يعرف ذلك عن أحد منهم البتة.
وهل التقليد إلا من لوازم التكليف ولوازم الوجود؟ فهو من لوازم الشرع والقدر.
والمنكرون له مضطرون إليه ولا بد. وذلك فيما تقدم بيانه من الأحكام وغيرها.
ونقول لمن احتج على إبطاله: كل حجة أثرية ذكرتها فأنت مقلد لحملتها ورواتها إذ لم يقم دليل قطعي على صدقهم، فليس بيدك إلا تقليد الراوي.

ج / 7 ص -321- وليس بيد الحاكم إلا تقليد الشاهد، وكذلك ليس بيد العامي إلا تقليد العالم, فما الذي سوغ لك تقليد الراوي والشاهد ومنعنا من تقليد العالم، وهذا سمع بأذنه ما رواه.
وهذا عقل بقلبه ما سمعه فأدى هذا مسموعه، وأدى هذا معقوله.
وفرض على هذا تأدية ما سمعه، وعلى هذا تأدية ما عقله، وعلى من لم يبلغ منزلتهما القبول منهما.
ثم يقال للمانعين من التقليد أنتم منعتموه خشية وقوع المقلد في الخطأ، بأن يكون مقلده مخطئا في فتواه، ثم أوجبتم عليه النظر والاستدلال في طلب الحق, ولا ريب أن صوابه في تقليده للعالم أقرب من صوابه في اجتهاده هو لنفسه.
وهذا كمن أراد شراء سلعة لا خبرة له بها، فإنه إذا قلد عالما بتلك السلعة خبيرا بها أمينا ناصحا كان صوابه وحصول غرضه أقرب من اجتهاده لنفسه، وهذا متفق عليه بين العقلاء, اهـ.
هذا هو غاية ما يحتج به المقلدون، وقد ذكره ابن القيم رحمه الله في إعلام الموقعين، وبين بطلانه من واحد وثمانين وجها.
وسنذكر هنا إن شاء الله جملا مختصرة من كلامه الطويل تكفي المنصف, وتزيد المسألة إن شاء الله إيضاحا وإقناعا.
قال في إعلام الموقعين بعد ذكره حجج المقلدين التي ذكرناها آنفا ما نصه:
قال أصحاب الحجة: عجبا لكم معاشر المقلدين، الشاهدين على أنفسهم مع شهادة أهل العلم بأنهم ليسوا من أهله، ولا معدودين في زمرة أهله, كيف أبطلتم مذهبكم، بنفس دليلكم، فما للمقلد وما للاستدلال؟ وأين منصب المقلد من منصب المستدل؟
وهل ما ذكرتم من الأدلة إلا ثيابا استعرتموها، من صاحب الحجة فتجملتم بها، بين الناس، وكنتم في ذلك متشبهين بما لم تعطوه، ناطقين من العلم بما شهدتم على أنفسكم أنكم لم تؤتوه، وذلك ثوب زور لبستموه، ومنصب لستم من أهله غصبتموه.
فأخبرونا، هل صرتم إلى التقليد لدليل قادكم إليه، وبرهان دلكم عليه، فنزلتم به من

ج / 7 ص -322- الاستدلال أقرب منزل، وكنتم به عن التقليد بمعزل، أم سلكتم سبيله اتفاقا، وتخمينا من غير دليل.
وليس إلى خروجكم عن أحد هذين القسمين، سبيل، وأيهما كان فهو بفساد مذهب التقليد حاكم، والرجوع إلى مذهب الحجة منه لازم.
ونحن إن خاطبناكم بلسان الحجة، قلتم لسنا من أهل هذه السبيل، وإن خاطبناكم بحكم التقليد، فلا معنى لما أقمتموه من الدليل.
والعجب أن كل طائفة من الطوائف، وكل أمة من الأمم، تدعي أنها على حق، حاشا فرقة التقليد، فإنهم لا يدعون ذلك، ولو ادعوه لكانوا مبطلين، فإنهم شاهدون على أنفسهم بأنهم لم يعتقدوا تلك الأقوال لدليل قادهم إليها، وبرهان دلهم عليها، وإنما سبيلهم محض التقليد, والمقلد لا يعرف الحق من الباطل، ولا الحالي من العاطل.
وأعجب من هذا أن أئمتهم نهوهم عن تقليدهم فعصوهم وخالفوهم، وقالوا نحن على مذاهبهم، وقد دانوا بخلافهم في أصل المذهب الذي بنوا عليه, فإنهم بنوا على الحجة ونهوا عن التقليد وأوصوهم إذا ظهر الدليل أن يتركوا أقوالهم ويتبعوه، فخالفوهم في ذلك كله.
وقالوا نحن من أتباعهم، تلك أمانيهم، وما أتباعهم إلا من سلك سبيلهم، واقتفي آثارهم في أصولهم وفروعهم.
وأعجب من هذا أنهم مصرحون في كتبهم ببطلان التقليد، وتحريمه، وأنه لا يحل القول به في دين الله, ولو اشترط الإمام على الحاكم أن يحكم بمذهب معين لم يصح شرطه ولا توليته.
ومنهم من صحح التولية وأبطل الشرط.
وكذلك المفتي عليه الإفتاء بما لا يعلم صحته باتفاق الناس.
والمقلد لا علم له بصحة القول وفساده إذ طريق ذلك مسدودة عليه.
ثم كل منهم يعرف من نفسه أنه مقلد لمتبوعه لا يفارق قوله، ويترك له كل ما خالفه

ج / 7 ص -323- من كتاب أو سنة أو قول صاحب، أو قول من هو أعلم من متبوعه أو نظيره, وهذا من أعجب العجب.
وأيضا فإنا نعلم بالضرورة، أنه لم يكن في عصر الصحابة، رجل واحد اتخذ رجلا منهم يقلده في جميع أقواله، فلم يسقط منها شيئا وأسقط أقوال غيره، فلم يأخذ منها شيئا.
ونعلم بالضرورة، أن هذا لم يكن في عصر التابعين، ولا تابعي التابعين.
فليكذبنا المقلدون برجل واحد، سلك سبيلهم الوخيمة، في القرون الفضيلة على لسان رسول الله صلى الله عليه وسلم .
وإنما حدثت هذه البدعة في القرن الرابع المذموم على لسانه صلى الله عليه وسلم, فالمقلدون لمتبوعهم في جميع ما قالوه، يبيحون به الفروج، والدماء والأموال، ويحرمونها ولا يدرون أذلك صواب أم خطأ على خطر عظيم، ولهم بين يدي الله موقف شديد يعلم فيه من قال على الله ما لا يعلم أنه لم يكن على شي اه محل الغرض منه بلفظه.
وعلى كل حال فأنتم أيها المقلدون: تقولون إنه لا يجوز العمل بالوحي إلا بخصوص المجتهدين فلم سوغتم لأنفسكم الاستدلال على التقليد بآية: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} [النحل:43]، وآية {فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ}[التوبة:122].
هل رجعتم عن قولكم بأن الاستدلال بالوحي لا يجوز لغير المجتهد، أو ارتكبتم ما تعتقدون أنه حرم من استدلالكم بالقرآن مع شدة بعدكم عن رتبة الاجتهاد؟
وفي هذا رد إجمالي ما استدللتم به على التقليد الذي أنتم عليه.
ثم يقال: أليست هذه الآيات التي استدللتم بها في زعمكم، من ظواهر الكتاب، التي سن لكم الصاوي وأمثاله، أن العمل بها من أصول الكفر, فإنه لم يستثن شيئا من ظواهر القرآن يكون العمل به ليس من أصول الكفر.
فلم تجرأتم على شيء هو من أصول الكفر وسوغتم لأنفسكم الاستدلال بالقرآن، مع أنه لا يجوز عندكم إلا للمجتهدين.
وسنذكر رد استدلال المقلدين تفصيلا، بإيجاز إن شاء الله تعالى.

ج / 7 ص -324- أما استدلالهم بآية: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} [النحل:43], فهو استدلال في غير محله.
فإن الآية لا تدل على هذا النوع من التقليد الأعمى الذي هو عليه من التزام جميع أقوال رجل واحد وترك جميع ما سواها.
ولا شك أن المراد بأهل الذكر أهل الوحي الذين يعلمون ما جاء من عند الله كعلماء الكتاب والسنة.
فقد أمروا أن يسألوا أهل الذكر ليفتوهم بمقتضى ذلك الذكر الذي هو الوحي.
ومن سأل عن الوحي وأعلم به، وبين له كان عمله به اتباعا للوحي لا تقليدا واتباع الوحي لا نزاع في صحته.
وإن كانت الآية تدل على نوع تقليد في الجملة، فهي لا تدل إلا على التقليد الذي قدمنا أنه لا خلاف فيه بين المسلمين، وهو تقليد العامي الذي تنزل به النازلة عالما من العلماء، وعمله بما أفتاه به من غير التزام منه لجميع ما يقوله ذلك العالم، ولا تركه لجميع ما يقوله غيره.
وأما استدلالهم بالحديث الوارد في الرجل الذي أصابته شجة في رأسه، ثم احتلم فسأل أصحابه: هل يعلمون له رخصة في التيمم؟ فقالوا: ما نرى لك رخصة وأنت قادر على الماء، فاغتسل فمات, فبلغ النبي صلى الله عليه وسلم فقال: "قتلوه قتلهم الله ألا سألوا إذا لم يعلموا؟ فإنما شفاء العيي السؤال".
فهو استدلال أيضا في غير محله، وهو حجة أيضا على المقلدين لا لهم.
قال في إعلام الموقعين في بيان وجه ذلك ما نصه: إن النبي صلى الله عليه وسلم إنما أرشد المستفتين، كصاحب الشجة بالسؤال عن حكمه، وسنته فقال: "قتلوه قتلهم الله"، فدعا عليهم حين أفتوا بغير علم, وفي هذا تحريم الإفتاء بالتقليد, فإنه ليس علما باتفاق الناس.
فإنما دعا رسول الله صلى الله عليه وسلم على فاعله، فهو حرام وذلك أحد أدلة التحريم.
فما احتج به المقلدون هو من أكبر الحجج عليهم.
وكذلك سؤال أبي العسيف الذي زنى بامرأة مستأجرة لأهل العلم، فإنه لما أخبروه

ج / 7 ص -325- بسنة رسول الله صلى الله عليه وسلم في البكر الزاني أقره على ذلك، ولم ينكره، فلم يكن سؤالهم عن رأيهم ومذاهبهم.
وأما استدلالهم بأن عمر قال في الكلالة: إني لأستحيي من الله أن أخالف أبا بكر، وأن ذلك تقليد منه له. فلا حجة لهم فيه أيضا.
وخلاف عمر لأبي بكر رضي الله عنهما أشهر من أن يذكر.
كما خالفه في سبي أهل الردة فسباهم أبو بكر، وخالفه عمر.
وبلغ خلافه إلى أن ردهن حرائر إلى أهلهن إلا لمن ولدت لسيدها منهن, ونقص حكمه، ومن جملتهن خولة الحنفية أم محمد بن علي.
وخالفه في أرض العنوة فقسمها أبو بكر ووقفها عمر.
وخالفه في المفاضلة في العطاء، فرأى أبو بكر التسوية، ورأى عمر المفاضلة.
وخالفه في الاستخلاف، فاستخلف أبو بكر عمر على المسلمين، ولم يستخلف عليهم عمر أحدا إيثارا لفعل رسول الله صلى الله عليه وسلم على فعل أبي بكر رضي الله عنهم.
وخالفه في الجد والإخوة، مع أن خلاف أبي بكر الذي استحيي منه عمر هو خلافه في قوله: إن يكون صوابا فمن الله، وإن يكن خطأ فمني ومن الشيطان، والله منه برىء، هو ما دون الولد والوالد فاستحيى عمر من مخالفة أبي بكر في اعترافه بجواز الخطأ عليه، وأنه ليس كلامه كله صوابا مامونا عليه الخطأ.
ويدل على ذلك أن عمر بن الخطاب رضي الله عنه أقر عند موته أنه لم يقض في الكلالة بشيء, وقد اعترف أنه لم يفهمها، قاله في إعلام الموقعين.
ومن العجب استدلال المقلدين على تقليدهم، باستحياء عمر من مخالفة أبي بكر، مع أنهم لم يستحيوا من مخالفة أبي بكر وعمر، وجميع الصحابة، ومخالفة الكتاب والسنة إذا كان ذلك، لا يوافق مذهب إمامهم، كما هو معلوم من عادتهم.
وكما أوضحه الصاوي في الكلام الذي قدمنا على قوله تعالى: {وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدا, إِلَّا أَنْ يَشَاءَ اللَّهُ} [الكهف:23-24].

ج / 7 ص -326- فقد قدمنا هناك أنه قال: إن من خرج عن المذاهب الأربعة فهو ضال مضل، ولو وافق الصحابة، والحديث الصحيح والآية, وربما أداه ذلك إلى الكفر، لأن الأخذ بظواهر الكتاب والسنة من أصول الكفرا.
فمن هذا مذهبه ودينه، وكيف يستدل باستحياء عمر من مخالفة أبي بكر؟
بل كيف يستدل بنص من نصوص الوحي، أو قول أحد من أصحاب رسول الله صلى الله عليه وسلم؟
مع أن أبا بكر خليفة راشد أمر النبي بالاقتداء به في قوله: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي" الحديث, فليس الاقتداء بالخلفاء كالاقتداء بغيرهم.
وأما استدلالهم على تقليدهم بقول عمر لأبي بكر رضي الله عنهما: رأينا لرأيك تبع.
فيكفي في رده ما قدمنا قريبا، من مخالفة عمر لأبي بكر، مع القصة التي قال له فيها: رأينا لرأيك تبع، رد فيها على أبي بكر بعض ما قاله.
وأيد الصحابة ما قال عمر في رده على أبي بكر رضي الله عنهما.
لأن الحديث المذكور في وفد بزاخة من أسد وغطفان حين قدموا على أبي بكر يسألونه الصلح، فخيرهم أبو بكر بين الحرب المجلية والسلم المخزية.
فقالوا هذه المجلية قد عرفناها. فما المخزية؟
قال: تنزع منكم الحلقة والكراع، ونغنم ما أصبنا لكم وتردون لنا ما أصبتم منا؟ وتدون لنا قتلانا... إلى آخر كلامه.
وفيه: فقام عمر بن الخطاب فقال: قد رأيت رأيا سنشير عليك, أما ما ذكرت من الحرب المجلية والسلم المخزية فنعم ما ذكرت, وما ذكرت من أن نغنم ما أصبنا منكم، وتردون ما أصبتم منا، فنعم ما ذكرت. وأما ما ذكرت من أن تدون قتلانا وتكون قتلاكم في النار, فإن قتلانا قد قاتلت فقتلت على ما أمر الله أجورها على الله، ليس لها ديات.
فتتابع القوم على ما قال عمر رضي الله عنه.
فهذه القصة الثابتة: هي التي في بعض ألفاظها ورأينا لرأيك تبع.

ج / 7 ص -327- وأنت ترى عمر رضي الله عنه لم يقلد فيها أبا بكر رضي الله عنه، إلا فيما يعتقد صوابه.
فإنما ظهر له أنه صواب قال له فيه: نعم ما ذكرت.
وما ظهر له أنه ليس بصواب رده على أبي بكر، وهو قول أبي بكر بدفع ديات الشهداء, لأن عمر يعتقد أن الشهيد في سبيل الله لا دية له، لأن الله يقول: {]إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْداً عَلَيْهِ حَقّاً فِي التَّوْرَاةِ وَالْإِِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [التوبة:111].
وذلك يوضح ذلك أن الصحابة رضي الله عنهم لا يعدلون عن الكتاب والسنة إلى قول أحد.
وأما احتجاجهم بتقليد ابن مسعود لعمر فهو ظاهر السقوط، ولو وافق عمر في بعض المسائل فهو من قبيل موافقة بعض العلماء لبعض، لاتفاق رأيهم لا لتقليد بعضهم لبعض.
وقد خالف ابن مسعود عمر رضي الله عنهما في مسائل كثيرة جدا، كمخالفته له في أم الولد، لأن ابن مسعود يقول فيها إنها تعتق من نصيب ولدها، ومن ذلك أن ابن مسعود كان يطبق في ركوعه إلى أن مات، وعمر كان يضع يديه على ركبتيه.
وكان ابن مسعود يقول في الحرام هي يمين وعمر يقول: إنه طلقة واحدة.
وكان ابن مسعود يحزم النكاح بين الزانيين وعمر يتوبهما، وينكح أحدهما الآخر.
وكان ابن مسعود يرى بيع الأمة طلاقها، وعمر يرى عدم ذلك وأمثال هذا كثيرة معلومة.
مع أن ابن مسعود يقول: إنه أعلم الصحابة بكتاب الله وأنه لو كان أحدا أعلم منه به لرحل إليه, ولم ينكر عليه أحد من الصحابة.
وقد قدمنا عنه قوله: كن عالما أو متعلما ولا تكن إمعة.
فليس ابن مسعود من أهل التقليد، مع أن المقلدين المحتجين بتقليد ابن مسعود

ج / 7 ص -328- لعمر، لا يقلدون ابن مسعود، ولا عمر ولا غيرهما من أصحاب رسول الله صلى الله عليه وسلم.
ولا يأخذون بقول الله ولا رسوله وإنما يفضلون على ذلك كله تقليد أحد الأئمة أصحاب المذاهب رحمهم الله.
وأما استدلالهم على التقليد بأن عبد الله كان يدع قوله لقول عمر.
وأبو موسى كان يدع قوله لقول علي.
وزيد يدع قوله لقول أبي بن كعب فهو ظاهر السقوط أيضا؛ لأنه من المعلوم أن الصحابة المذكورين رضي الله عنهم لا يدعون سنة رسول الله صلى الله عليه وسلم لقول أحد، وهذا لا شك فيه.
وكان ابن عمر يدع قول عمر، إذا ظهرت له السنة.
وكان ابن عباس يقول: يوشك أن تنزل عليكم حجارة من السماء، أقول: قال رسول الله صلى الله عليه وسلم، وتقولون: قال أبو بكر وعمر.
وأما استدلالهم على التقليد بأن معاذا رضي الله عنه صلى مسبوقا فصلى ما أدرك مع الإمام أولا، ثم قضى ما فاته بعد سلام الإمام، وكانوا قبل ذلك يصلون ما فاتهم أولا ثم يدخلون مع الإمام في الباقي.
وأن النبي صلى الله عليه وسلم قال في ذلك: "إن معاذا قد سن لكم سنة، فكذلك فافعلوا" فهو ظاهر السقوط أيضا، لأن ذلك لم يكن سنة إلا بأمر رسول الله صلى الله عليه وسلم كما لا يخفي.
فلا حجة قطعا في قول أحد كائنا من كان، ورسول الله صلى الله عليه وسلم موجود.
وإنما العبرة بقوله صلى الله عليه وسلم وفعله وتقريره, وهذا معلوم بالضرورة من الدين.
وأما استدلالهم على التقليد بقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ} [النساء:59].
قائلين إن المراد بأولي الأمر العلماء، وأن طاعتهم المامور بها في الآية هي تقليدهم، فهو ظاهر السقوط أيضا؛ لأنه لا يجوز طاعة أولي الأمر إجماعا فيما خالف كتابا أو سنة، ولا طاعة لهم إلا في المعروف كما جاءت به الأحاديث الصحيحة عنه صلى الله عليه وسلم.

ج / 7 ص -329- ولا نزاع بين المسلمين في أنه لا طاعة لمخلوق في معصية الخالق.
والتحقيق في معنى الآية الكريمة أن المراد بأولي الأمر: ما يشمل الأمراء والعلماء؛ لأن العلماء مبلغون عن الله وعن رسوله، والأمراء منفذون، ولا تجوز طاعة أحد منهم إلا فيما أذن الله فيه, لأن ما أمر به أولو الأمر لا يخلو من أحد أمرين:
أحدهما: أن يكون طاعة لله ولرسوله من غير نزاع، وطاعة أولي الأمر في مثل هذا من طاعة الله ورسوله.
والثاني: أن يحصل فيه نزاع هل هو من طاعة الله ورسوله أو لا؟
وفي هذه الحالة لا تجوز الطاعة العمياء لأولي الأمر ولا التقليد الأعمى كما صرح الله تعالى بذلك في نفس الآية.
لأنه تعالى لما قال: {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ}[النساء:59]، أتبع ذلك بقوله: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخر ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً}[النساء:59].
فالآية صريحة في رد كل نزاع إلى الله ورسوله.
والرد إلى الله هو الرد إلى كتابه، والرد إلى رسوله صلى الله عليه وسلم، هو الرد إليه في حياته، والرد إلى سنته بعد وفاته صلى الله عليه وسلم.
وقد قدمنا في سورة البقرة في الكلام على قوله تعالى: {إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً} [البقرة:30], بعض الأحاديث الصحيحة الدالة على أنه لا طاعة لمخلوق في معصية الخالق، كحديث ابن عمرأن النبي صلى الله عليه وسلم قال: "السمع والطاعة على المرء المسلم فيما أحب وكره ما لم يؤمر بمعصية، فإن أمر بمعصية فلا سمع ولا طاعة".
وحديث علي رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال في السرية الذين أمرهم أميرهم أن يدخلوا في النار: "لو دخلوها ما خرجوا منها أبدا إنما الطاعة في المعروف".
وفي الكتاب العزيز: {وَلا يَعْصِينَكَ فِي مَعْرُوفٍ} [الممتحنة:12], ولا يخفي أن طاعة الله وطاعة رسوله المامور بها في الآية لا يتحقق وجودها إلا بمعرفة أمر الله ورسوله ونهي الله ورسوله.

ج / 7 ص -330- والمقلدون مقرون على أنفسهم بأنهم لا يعلمون أمر الله ولا نهيه، ولا أمر رسوله ولا نهيه.
وغاية ما يدعون علمه هو أن الإمام الذي قلدوه قال كذا، مع عجزهم عن التمييز بين ما هو خطأ وما هو صواب، بل أكثرهم لا يميزون بين قول الإمام وبين ما ألحقه أتباعه بعده مما قاسوه على أصول مذهبه.
ولا شك أن طاعة العلماء هي اقتفاء ما كانوا عليه من النظر في كتاب الله وسنة رسوله وتقديمها على كل قول وعلى كل رأي كائنا ما كان.
فمن قلدهم التقليد الأعمى وترك الكتاب والسنة لأقوالهم، فهو المخالف لهم المتباعد عن طاعتهم كما تقدم، وكما سيأتي إن شاء الله.
وأما استدلالهم على التقليد بقوله تعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} [التوبة:100]، قائلين: إن تقليدهم من جملة اتباعهم بإحسان، فمقلدهم ممن رضي الله عنه بنص الآية فهو ظاهر السقوط أيضا؛ لأن الذين اتبعوهم بإحسان هم الذين ساروا على مثل ما كانوا عليه من العمل بكتاب الله وسنة رسوله صلى الله عليه وسلم, فلم يكن أحد منهم يقلد رجلا ويترك الكتاب والسنة لقوله.
فالمقلدون التقليد الأعمى ليسوا ممن اتبعوهم البتة، بل هم أعظم الناس مخالفة لهم، وأبعدهم عن اتباعهم، فأتبع الناس لمالك مثلا ابن وهب ونظراؤه، ممن يعرضون أقواله على الكتاب والسنة، فيأخذون منها ما وافقهما دون غيره.
وأتبع الناس لأبي حنيفة أبو يوسف ومحمد مع كثرة مخالفتهما له، لأجل الدليل من كتاب أو سنة.
وأتبع أصحاب أحمد بن حنبل له البخاري ومسلم وأبو داود والأثرم لتقديمهم الدليل على قوله وقول غيره، وهكذا.
وأما استدلالهم على تقليدهم بحديث: "أصحابي كالنجوم بأيهم اقتديتم اهتديتم" فهو ظاهر السقوط أيضا.

ج / 7 ص -331- اعلم أولا أن الحديث لا يصح عن النبي صلى الله عليه وسلم فهو حديث ضعيف لا يصح الاحتجاج به, فجميع طرقه ليس فيها شيء قائم.
قال في إعلام الموقعين:
روى هذا الحديث من طريق الأعمش عن أبي سفيان عن جابر، ومن حديث سعيد بن المسيب عن ابن عمر.
ومن طريق حمزة الجري عن نافع عن ابن عمر، ولا يثبت شيء منها.
قال ابن عبد البر: حدثنا محمد بن إبراهيم بن سعيد أن أبا عبد الله بن مضرح حدثهم ثنا محمد بن أيوب الصموت قال: قال لنا البزار.
وأما ما يروى عن النبي صلى الله عليه وسلم : "أصحابي كالنجوم بأيهم اقتديتم اهتديتم" فهذا الكلام لا يصح عن النبي صلى الله عليه وسلم, اهـ منه.
وضعف الحديث المذكور معروف عن أهل العلم.
مع أن المقلدين المحتجين به يمنعون تقليد الصحابة، ويحرمون الاهتداء بتلك النجوم.
وهو تناقض عجيب لأنهم تركوا نفس ما دل عليه الحديث واستدلوا بالحديث على ما لم يتعرض له الحديث، وهو تقديمهم تقليد أئمتهم على تقليد الصحابة.
مع أن قياسهم على الصحابة لا يصح لعظم الفارق، وبما ذكرنا تعلم سقوط استدلالهم بما ذكروا عن ابن مسعود من قوله: من كان مستنا منكم فليستن بمن قد مات أولئك أصحاب محمد.
والله جل وعلا يقول: {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ} [البقرة:44].
وأما استدلالهم بقوله صلى الله عليه وسلم: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي".
وقوله صلى الله عليه وسلم: "اقتدوا باللذين من بعدي أبي بكر وعمر" فهو حجة عليهم لا لهم؛ لأن سنة الخلفاء الراشدين التي حث عليها رسول الله صلى الله عليه وسلم مقرونة بسنته ليس فيها البتة تقليد أعمى، ولا التزام قول رجل بعينه.

ج / 7 ص -332- بل سنتهم هي اتباع كتاب الله وسنة رسوله صلى الله عليه وسلم وتقديمهما على كل شيء؛ لأنهم هم أتبع الناس لرسول الله صلى الله عليه وسلم وأشدهم حرصا على العمل بما جاء به.
فالذي يقدم آراء الرجال على كتاب الله وسنة رسوله ويستدل على ذلك بحديث: "عليكم بسنتي وسنة الخلفاء الراشدين" الحديث، هو كما ترى.
وأقوال الخلفاء رضي الله عنهم وأفعالهم كلها معروفة مدونة إلى الآن ليس فيها تقليد أعمى ولا جمود على قول رجل واحد.
وإنما هي عمل بكتاب الله وسنة رسوله صلى الله عليه وسلم.
ومشاورة لأصحابه فيما نزل من النوازل واستنباط ما لم يكن منصوصا من نصوص الكتاب والسنة على أحسن الوجوه وأتقنها، وأقربها لرضى الله والاحتياط في طاعته.
وكانوا إذا بلغهم شيء عن رسول الله صلى الله عليه وسلم رجعوا إليه ولو كان مخالفا لرأيهم.
فقد رجع أبو بكر الصديق رضي الله عنه إلى قول المغيرة بن شعبة، ومحمد بن مسلمة أن النبي صلى الله عليه وسلم فرض للجدة السدس.
وكان أبو بكر يرى أنها لا ميراث لها، وقد قال لها لما جاءته: لا أرى لك شيئا في كتاب الله ولا أعلم لك شيئا في سنة رسول الله صلى الله عليه وسلم.
وقد رجع عمر إلى قول المذكورين في دية الجنين أن النبي صلى الله عليه وسلم جعل فيها غرة عبد أو وليدة.
ورجع عمر أيضا إلى حديث عبد الرحمن بن عوف أن النبي صلى الله عليه وسلم أخذ الجزية من مجوس هجر.
ورجع عمر أيضا إلى قول الضحاك بن سفيان أن النبي صلى الله عليه وسلم كتب إليه أن يورث امرأة أشيم الضبابي من دية زوجها.
ورجع عثمان بن عفان إلى حديث فريعة بنت مالك أخت أبي سعيد الخدري أن النبي صلى الله عليه وسلم أمرها بالسكنى في البيت الذي توفي عنها زوجها وهي فيه حتى تنقضي عدتها.
وكان عثمان بعد ذلك يفتي بوجوب السكنى للمتوفي عنها حتى تنقضي عدتها.

ج / 7 ص -333- وأمثال هذا أكثر من أن تحصى، وفي ذلك بيان واضح، لأن سنة الخلفاء الراشدين هي المتابعة لرسول الله صلى الله عليه وسلم.
وتقديم سنته على كل شيء، فعلينا جميعا أن نعمل بمثل ما كانوا يعملون لنكون متبعين لسنة رسول الله صلى الله عليه وسلم وسنتهم.
أما المقلد المعرض عن سنتهم، وعن كتاب الله وسنة رسوله صلى الله عليه وسلم، مفضلا على ذلك تقليد أبي حنيفة أو مالك أو الشافعي أو أحمد رحمهم الله، فما كان يحق له أن يستدل بحديث: "عليكم بسنتي وسنة الخلفاء الراشدين" الحديث لأنه مقر بمقتضى تقليده، بأنه أبعد الناس عن العمل بحديث: "عليكم بسنتي وسنة الخلفاء الراشدين" الحديث.
وأما استدلالهم، بأن عمر كتب إلى شريح: أن اقض بما في كتاب الله فإن لم يكن في كتاب الله فبما في سنة رسول الله صلى الله عليه وسلم، فإن لم يكن في سنة رسول الله، فيما قضى به الصالحون فهو حجة عليهم أيضا لا لهم, لأن فيه تقديم كتاب الله، ثم سنة رسوله صلى الله عليه وسلم، ثم العمل بما قضى به الصالحون، وخيرهم أصحاب رسول الله صلى الله عليه وسلم .
ولو كان المقلدون يمتثلون هذا، لما أنكر عليهم أهل العلم، ولكن المقلدين المحتجين بهذا يمنعون العمل بكتاب الله وسنة رسوله، والعمل بفتاوى أصحاب رسول الله صلى الله عليه وسلم .
ويوجبون الجمود على قول الإمام الذي قلدوه والتزموا بمذهبه.
ومن كانت هذه حاله، فلا يحق له أن يستدل بشيء من هذه الأدلة.
وأما استدلالهم بأن عمر رضي الله عنه منع بيع أمهات الأولاد فتبعه الصحابة.
وألزم الطلاق الثلاث بكلمة واحدة وتبعه الصحابة, فهو ظاهر السقوط أيضا.
وقد قدمنا أن متابعة بعض الصحابة لبعض إنما هي لاتفاقهم فيما رأوه، لا لأن بعضهم مقلد بعضا تقليدا أعمى.
وقد قدمنا إيضاح ذلك بما يكفي.
مع أن المقلدين المحتجين بهذا يمنعون تقليد عمر، وسائر الصحابة، فمن عجائبهم أنهم يستدلون بما يعتقدون أن العمل به ممنوع.

ج / 7 ص -334- وأما استدلالهم بأن عمرو بن العاص قال لعمر لما احتلم: خذ ثوبا غير ثوبك، فقال لو فعلت صارت سنة, فهو ظاهر السقوط أيضا؛ لأن عمر بن الخطاب خاف أن يفعل شيئا فيعتقد من لا علم عنده أنه إنما فعله لكونه سنة، فامتنع من فعله لأجل هذا المحذور.
مع أن المقلد يرى منع تقليد عمر رضي الله عنه.
وأما استدلالهم بما ذكروه عن أبي وغيره أنه قال: ما استبان لك فاعمل به، وما اشتبه عليك فكله إلى عالمه، فهو حجة عليهم أيضا لا لهم.
لأن قوله: ما استبان لك فاعمل به، صريح في أن ما استبان من كتاب الله وسنة رسوله، يجب العمل به ولا يجوز العدول عنه لقول أحد.
وهذا نقيض ما عليه المقلدون، فهم دائما يستدلون على مذهبهم بما يناقضه.
والأظهر أن مراد أبي بن كعب بقوله: فكله إلى عالمه، أي فكل علمه إلى الله.
فمراده بما اشتبه المتشابه، ومراده بعالمه: الله.
فهو يشير إلى قوله تعالى: {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا} [آل عمران:7].
فالذين قالوا: {آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا}، فقد وكلوا ما اشتبه عليهم إلى عالمه وهو الله.
ويحتمل أن يكون مراد أبي بقوله: فكله إلى عالمه أي فكله إلى من هو أعلم به منك من العلماء, وهذا هو الذي فهمه ابن القيم في إعلام الموقعين من كلام أبي.
وعلى هذا الاحتمال فلا حجة فيه أيضا للمقلدين لأن من خفي عليه شيء من العلم فوكله إلى من هو أعلم به منه، فقد أصاب.
ولا يلزم من ذلك الإعراض عن كتاب الله وسنة رسوله بل هو عمل بالقرآن؛ لقوله تعالى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} [الإسراء:36].

ج / 7 ص -335- وأما استدلالهم على تقليدهم بأن الصحابة كانوا يفتون ورسول الله صلى الله عليه وسلم موجود بين أظهرهم، وأن ذلك تقليد لهم فهو ظاهر السقوط أيضا, لأنهم ما كانوا يفتونهم في حالة وجود رسول الله صلى الله عليه وسلم بين أظهرهم إلا بما علمهم من الكتاب والسنة كما لا يخفي.
ومن أفتى منهم وغلط في فتواه أنكر عليه النبي صلى الله عليه وسلم فتواه التي ليست مطابقة للحق، وردها عليه كإنكاره على أبي السنابل بن بعكك قوله لسبيعة الأسلمية لما مات زوجها ووضعت حملها بعد ذلك بأيام: إنها لا تنقضي عدتها إلا بعد أربعة أشهر وعشر ليال.
وقد استدل أبو السنابل على ما أفتى به بعموم قوله تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً} [البقرة:234].
وقد رد عليه النبي صلى الله عليه وسلم فتواه مبينا أن عموم قوله تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً} [البقرة:234]، مخصص بقوله تعالى: {وَأُولاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} [الطلاق:4].
وكإنكاره صلى الله عليه وسلم على الذين أفتوا صاحب الشجة بأنهم لم يجدوا له رخصة وهو يقدر على الماء.
وقد قدمنا قصته، وأن النبي صلى الله عليه وسلم قال فيهم: "قتلوه قتلهم الله" الحديث.
والظاهر أنهم استندوا في فتواهم لما فهموه من قوله تعالى: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً طَيِّباً} [النساء:43] وغفلوا عن قوله: {وَإِنْ كُنْتُمْ مَرْضَى} [النساء:43]، وأمثال هذا كثيرة.
وأما استدلالهم على التقليد بقوله تعالى: {فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ} [التوبة:122] قائلين إن الآية أوجبت قبول إنذارهم، وأن ذلك تقليد لهم، فهو ظاهر السقوط أيضا؛ لأن الإنذار في قوله: {وَلِيُنْذِرُوا قَوْمَهُمْ} [التوبة:122] لا يكون برأي.
وإنما يكون بالوحي خاصة، وقد حصر تعالى الإنذار في الوحي بأداة الحصر التي هي{إِنَّمَا} في قوله: {قُلْ إِنَّمَا أُنْذِرُكُمْ بِالْوَحْيِ} [الأنبياء:45].
وبه تعلم أن الإنذار لا يقوم إلا بالحجة فمن لم تقم عليه الحجة، لم يكن قد أنذر، كما

ج / 7 ص -336- أن النذير من أقام الحجة، فمن لم يأت بحجة فليس بنذير.
فما لا شك فيه أن هذا الإنذار المذكور في قوله: {لِيُنْذِرُوا}، والتحذير من مخالفته في قوله: {لَعَلَّهُمْ يَحْذَرُونَ} ليس برأي ولا اجتهاد.
وإنما هو إنذار بالوحي ممن تفقه في الدين، وصار ينذر بما علمه من الدين، كما يدل عليه قوله تعالى قبله: {لِيَتَفَقَّهُوا فِي الدِّينِ} [التوبة:122]، فهو يدل على أن قوله: {وَلِيُنْذِرُوا قَوْمَهُمْ} أي بما تفقهوا فيه من الدين.
وليس التفقه في الدين إلا علم كتاب الله وسنة رسوله صلى الله عليه وسلم.
فتبين أن الآية لا دليل فيها البتة لطائفة التقليد، الذين يوجبون تقليد إمام بعينه، من غير أن يرد من أقواله شيء، ولا يؤخذ من أقوال غيره شيء.
ونجعل أقواله عيارا لكتاب الله وسنة رسوله فما وافق أقواله منهما قبل وما لم يوافقها منهما رد.
وهذا النوع من التقليد لا شك في بطلانه، وعدم جوازه.
فالآية الكريمة بعيدة كل البعد من الدلالة عليه، مع أن استدلال المقلدين بها على تقليدهم استدلال بشيء يعتقدون أن الاستدلال به ممنوع باتا، لأنه استدلال بقرآن.
وأما قبول إنذارهم فهو من الاتباع لا من التقليد، كما سيأتي إيضاحه إن شاء الله.
وأما استدلالهم بأن ابن الزبير، قال ما يدل على تقليده لأبي بكر الصديق رضي الله عنه في أن الجد يحجب الإخوة، فهو ظاهر السقوط أيضا.
وقد قدمنا مرارا في رد استدلالهم بتقليد الصحابة بعضهم بعضا ما يكفي، فأغنى عن إعادته هنا.
وأما استدلالهم بقبول شهادة الشاهد في الحقوق. قائلين: إن قبول شهادته فيما شهد به تقليد له، فهو ظاهر السقوط لظهور الفرق بينه وبين ما استدلوا عليه به. من تقليد رجل واحد بعينه، بحيث لا يترك من أقواله شيء ولا يؤخذ مما خالفها شيء، ولو كان كتابا أو سنة.

ج / 7 ص -337- وذلك من وجهين.
أحدهما: أن العمل بشهادة الشاهد أخذ بكتاب الله وسنة رسوله، لأن الله يقول: {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} [الطلاق:2] ويقول: {وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} [البقرة:282] إلى غير ذلك من الآيات.
وقد صح عن النبي صلى الله عليه وسلم القضاء بالشاهد واليمين في الأموال.
وفي الحديث: "شاهداك أو يمينه", وهو حديث صحيح.
فالأخذ بشهادة الشاهد إذا من العمل بكتاب الله وسنة رسوله لا من التقليد لرجل واحد بعينه تقليدا أعمى.
الوجه الثاني: أن الشاهد إنما يخبر عما أدركه بإحدى حواسه والمدرك بالحاسة يحصل به القطع لمن أدركه بخلاف الرأي، فإن صاحبه لا يقطع بصحة ما ظهر له من الرأي.
ولذا أجمع العلماء على الفرق بين خبر التواتر المستند إلى حس، وبين خبر التواتر المستند إلى عقل.
فأجمعوا على أن الأول يوجب العلم المفيد للقطع لاستناده إلى الحس.
وأن الثاني لا يوجبه، ولو كان خبر التواتر يفيد العلم في المعقولات لكان قدم العالم مقطوعا به, لأنه تواتر عليه من الفلاسفة خلق لا يحصيهم إلا الله.
مع أن حدوث العالم أمر قطعي لا شك فيه, فالذين تواتروا من الفلاسفة على قدم العالم الذي هو من المعقولات لا من المحسوسات لو تواتر عشرهم على أمر محسوس لأفاد العلم اليقيني فيه.
فالشاهد إن أخبر عن محسوس وكان عدلا، فهو عدل مخبر عما قطع به قطعا لا يتطرق إليه الشك، بخلاف المجتهد، فإنه عدل أخبر عما ظنه، فوضوح الفرق بين الأمرين كما ترى.

ج / 7 ص -338- وأما استدلالهم على تقليدهم بقبول قول القائف والخارص والمقوم والحاكمين بالمثل في جزاء الصيد.
وتقليد الأعمى في القبلة.
وتقليد المؤذنين في الوقب والمترجمين والمعرفين، والمعدلين، والمجرحين.
وتقليده المرأة في طهرها، فهو كله ظاهر السقوط أيضا.
لأن جميع ذلك لا يقبل منه إلا ما قام عليه دليل من كتاب أو سنة, فالعمل به من العمل بالدليل الشرعي لا من التقليد الأعمى.
وذلك كله من قبيل الشهادة، والإخبار بما عرفه القائف والخارص إلى آخره، لا من قبيل الفتوى في الدين.
وقد استدل العلماء على قبول قول القائف بسرور النبي صلى الله عليه وسلم من قول مجزز بن الأعور المدلجي في أسامة وزيد: "هذه الأقدام بعضها من بعض".
فلو كان قول القائف: لا يقبل لما أقره النبي صلى الله عليه وسلم, ولما برقت أسارير وجهه سرورا به.
فقبوله لذلك، فهو اتباع لرسول الله صلى الله عليه وسلم.
وقد قدمنا الأحاديث النبوية الدالة على قبول قول الخارص، وبينا أن بعضها ثابت في الصحيح. ورد قول من منع ذلك في سورة الأنعام في الكلام على قوله تعالى: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} [الأنعام:141], فهذا مثال ما ثبت بالسنة من قبول قول المذكورين.
ومثال ما دل عليه القرآن من ذلك قبول قول الحكمين في المثل في جزاء الصيد، لأن الله نص عليه في قوله تعالى: {فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ} [المائدة:95].
وهكذا كل من ذكروا، فإن قبول قولهم: إنما صح بدليل شرعي يدل على قبوله من كتاب أو سنة أو إجماع.

ج / 7 ص -339- مع أن الإخبار عن جميع ما ذكر إخبار عن محسوس، والتقليد الذي استدلوا به عليه إخبار عن معقول مظنون.
والفرق بين الأمرين قدمناه قريبا، فليس شيء من ذلك تقليدا أعمى بدون حجة.
وأما استدلالهم على التقليد المذكور بجواز شراء اللحوم والثياب والأطعمة وغيرها من غير سؤال عن أسباب حلها اكتفاء بتقليد أربابها, فهو ظاهر السقوط أيضا؛ لأن الاكتفاء بقول الذابح والبائع ليس بتقليد أعمى في حكم ديني لهما.
وإنما هو عمل بالأدلة الشرعية، لأنها دلت على أن ما في أسواق المسلمين من اللحوم والسلع محمول على الجواز والصحة، حتى يظهر ما يخالف ذلك.
ومما يدل على ذلك، ما صح عنه صلى الله عليه وسلم من حديث عائشة رضي الله عنها قالت: "إن قوما قالوا يا رسول الله: إن قوما يأتوننا باللحم لا ندري أذكر اسم الله عليه أم لا؟ فقال: "سموا عليه أنتم وكلوا"، قال: وكانوا حديثي عهد بالكفر" قال المجد في المنتقى بعد أن ساق الحديث: رواه البخاري والنسائي وابن ماجه، وهو دليل على أن التصرفات والأفعال تحمل على حال الصحة والسلامة إلى أن يقوم دليل الفساد. اهـ منه.
وقد أجمع العلماء على هذا، فالعمل به عمل بالدليل الشرعي, لأن الله لو كلف الناس ألا يشتري أحد منهم شيئا حتى يعلم حليته فوقعوا في حرج عظيم تتعطل به المعيشة ويختل به نظامها.
فأجاز الله تعالى ذلك برفع الحرج كما قال تعالى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [الحج:78], فالاستدلال به على التقليد الأعمى فاسد، لأنه أخذ بالحجة والدليل، وليس من التقليد.
وأما استدلالهم على التقليد بأن الله لو كلف الناس كلهم الاجتهاد، وأن يكونوا علماء ضاعت مصالح العباد، وتعطلت الصنائع والمتاجر، وهذا مما لا سبيل إليه شرعا وقدرا, فهو ظاهر السقوط أيضا.
ومن أوضح الأدلة على سقوطه أن القرون الثلاثة المشهود لهم بالخير، لم يكن فيهم تقليد رجل واحد بعينه هذا التقليد الأعمى.

ج / 7 ص -340- ولم تتعطل متاجرهم ولا صنائعهم، ولم يرتكبوا ما يمنعه الشرع ولا القدر, بل كانوا كلهم لا يقدمون شيئا على كتاب الله وسنة رسوله صلى الله عليه وسلم.
وكان فيهم علماء مجتهدون يعلمون بالكتاب والسنة ويفتون بهما, وكان فيهم قوم دون رتبتهم في العلم، يتعلمون من كتاب الله وسنة رسوله ما يحتاجون للعمل به في أنفسهم، وهم متبعون لا مقلدون.
وفيهم طائفة أخرى، هي العوام لا قدرة لها على التعلم, وكانوا يستفتون فيما نزل من النوازل من شاءوا من العلماء وتارة يسألونه عن الدليل فيما أفتاهم به.
وتارة يكتفون بفتواه ولا يسألون ولم يتقيدوا بنفس ذلك العالم الذي يستفتوه, فإذا نزلت بهم نازلة أخرى، سألوا عنها غيره من العلماء إن شاءوا, ولا إشكال في هذا الذي مضت عليه الصحابة والتابعون وتابعوهم، ولا يلزمه تعطيل صنائع ولا متاجر، ولا يمنعه شرع ولا قدر.
فكيف يستدل منصف للتقليد الأعمى، بأن الناس لو لم ترتكبه لوقعوا في المحذور المذكور.
وعلى كل حال فكل عاقل لم يعمه التعصب، يعلم أن تقليد إمام واحد بعينه، بحيث لا يترك من أقواله شيء، ولا يؤخذ من أقوال غيره شيء، وجعل أقواله عيارا لكتاب الله، وسنة رسوله فما وافق أقواله منهما جاز العمل به، وما خالفها منهما وجب اطراحه، وترك العمل به لا وجه له البتة.
وهو مخالف لكتاب الله وسنة رسوله صلى الله عليه وسلم وإجماع الصحابة والتابعين وتابعيهم وإجماع الأئمة الأربعة, فالواجب على المسلمين تعلم كتاب الله وسنة رسوله، والعمل بما علموا منهما.
والواجب على العوام الذين لا قدرة لهم على التعلم سؤال أهل العلم، والعمل بما أفتوهم به.
وسيأتي لهذا زيادة إيضاح وإقناع للمنصف في التنبيهات الآتية إن شاء الله تعالى.
وقد بينا هنا بطلان جميع الحجج التي يحتج بها المقلدون التقليد المذكور، وما لم

ج / 7 ص -341- نذكر من حججهم، قد أوضحنا رده وإبطاله فيما ذكرنا.
تنبيهات مهمة تتعلق بهذه الآية الكريمة.
التنبيه الأول:
اعلم أن المقلدين، اغتروا بقضيتين ظنوهما صادقتين، وهما بعيدتان من الصدق, وظن صدقهما يدخل أوليا في عموم قوله تعالى: {إِنَّ الظَّنَّ لا يُغْنِي مِنَ الْحَقِّ شَيْئاً}[يونس:36]، وقوله صلى الله عليه وسلم : "إياكم والظن فإن الظن أكذب الحديث".
أما الأولى منهما فهي ظنهم، أن الإمام الذي قلدوه لا بد أن يكون قد اطلع على جميع معاني كتاب الله، ولم يفته منها شيء.
ولذلك فإن كل آية وكل حديث قد خالفا قوله فلا شك عندهم أن ذلك الإمام اطلع على تلك الآية وعلم معناها، وعلى ذلك الحديث وعلم معناه, وأنه ما ترك العمل بهما إلا لأنه اطلع على ما هو أقوى منهما وأرجح.
ولذلك يجب تقديم ذلك الأرجح الذي تخيلوه شيء من الوحي الموجود بين أيديهم, وهذا الظن كذب باطل بلا شك.
والأئمة كلهم معترفون بأنهم ما أحاطوا بجميع نصوص الوحي، كما سيأتي إيضاحه إن شاء الله.
ومن أصرح ذلك أن الإمام مالكا رحمه الله، إمام دار الهجرة المجمع على علمه وفضله وجلالته، لما أراد أبو جعفر المنصور أن يحمل الناس على العمل بما جمعه في موطئه لم يقبل ذلك من أبي جعفر ورده عليه.
وأخبره أن أصحاب رسول الله صلى الله عليه وسلم تفرقوا في أقطار الدنيا، كلهم عنده علم ليس عند الآخر.
ولم يجمع الحديث جمعا تاما بحيث أمكن جمع جميع السنة إلا بعد الأئمة الأربعة؛ لأن أصحاب رسول الله صلى الله عليه وسلم الذين تفرقوا في أقطار الدنيا روي عنهم كثير من

ج / 7 ص -342- الأحاديث لم يكن عند غيرهم، ولم يتيسر الاطلاع عليه إلا بعد أزمان, وكثرة علم العالم لا تستلزم اطلاعه على جميع النصوص.
فهذا عمر بن الخطاب رضي الله عنه وهو عجز عن أن يفهم معنى الكلالة حتى مات رضي الله عنه, وقد سأل النبي صلى الله عليه وسلم عنها كثيرا فبينها له ولم يفهم.
فقد ثبت عنه رضي الله عنه أنه قال: ما سألت رسول الله صلى الله عليه وسلم عن شيء أكثر مما سألته عن الكلالة، حتى طعن بإصبعه في صدري، وقال لي: "يكفيك آية الصيف في آخر سورة النساء", فهذا من أوضح البيان، لأن مراد النبي صلى الله عليه وسلم بآية الصيف: {يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ} [النساء:176], والآية تبين معنى الكلالة بيانا شافيا، لأنها أوضحت أنها: ما دون الولد والوالد.
فبينت نفي الولد بدلاله المطابقة في قوله تعالى: {إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ} [النساء:176], وبينت نفي الوالد بدلالة الالتزام في قوله تعالى: {وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ} [النساء:176]، لأن ميراث الأخت يستلزم نفي الولد.
ومع هذا البيان النبوي الواضح لهذه الآية الكريمة، فإن عمر رضي الله عنه لم يفهم, وقد صح عنه أن الكلالة لم تزل مشكلة عليه.
وقد خفي معنى هذا أيضا على أبي بكر الصديق رضي الله عنه فقال في الكلالة: أقول فيها برأيي, فإن كان صوابا فمن الله وإن كان خطأ فمني ومن الشيطان، هو ما دون الولد والوالد.
فوافق رأيه معنى الآية, والظاهر أنه لو كان فاهما للآية لكفته عن الرأي, كما قال النبي صلى الله عليه وسلم لعمر رضي الله عنه: "تكفيك آية الصيف", وهو تصريح منه صلى الله عليه وسلم بأن في الآية كفاية عن كل ما سواها في الحكم المسؤول عنه.
ومما يوضح ذلك أن عمر طلب من النبي صلى الله عليه وسلم بيان الآية, وتأخير البيان عن وقت الحاجة لا يجوز في حقه صلى الله عليه وسلم, فما أحال عمر على الآية إلا لأن فيها من البيان ما يشفي ويكفي.
وقد خفي على أبي بكر الصديق رضي الله عنه أن النبي صلى الله عليه وسلم أعطى الجدة السدس,

ج / 7 ص -343- حتى أخبره المغيرة بن شعبة ومحمد بن مسلمة أن النبي صلى الله عليه وسلم أعطاها السدس فرجع إلى قولهما.
ولم يعلم عمر رضي الله عنه بأن النبي صلى الله عليه وسلم قضى في دية الجنين بغرة عبد أو وليدة حتى أخبره المذكوران قبل.
ولم يعلم عمر رضي الله عنه بأن المرأة ترث من دية زوجها. حتى أخبره الضحاك بن سفيان أن النبي صلى الله عليه وسلم كتب إليه أن يورث امرأة أشيم الضبابي من دية زوجها.
ولم يعلم أيضا بآخذ الجزية من المجوسي حتى أخبره عبد الرحمن بن عوف بأن النبي صلى الله عليه وسلم أخذ الجزية من مجوس هجر.
ولم يعلم بحكم الاستئذان ثلاثا حتى أخبره أبو موسى الأشعري وأبو سعيد الخدري رضي الله عنه.
ولم يعلم عثمان رضي الله عنه بوجوب السكنى للمتوفي عنها حتى أخبرته قريعة بنت مالك أن النبي صلى الله عليه وسلم ألزمها بالسكنى في المحل الذي مات عنها زوجها فيه حتى تنقضي عدتها.
وأمثال هذا أكثر من أن تحصر, فهؤلاء الخلفاء الراشدون وهم هم، خفي عليهم كثير من قضايا رسول الله صلى الله عليه وسلم وأحاديثه مع ملازمتهم له، وشدة حرصهم على الأخذ منه, فتعلموه ممن هو دونهم في الفضل والعلم.
فما ظنك بغيرهم من الأئمة الذين نشأوا وتعلموا بعد تفرق الصحابة في أقطار الدنيا؟
وروي عنه الأحاديث عدول من الأقطار التي ذهبوا إليها؟
والحاصل أن ظن إحاطة الإمام بجميع نصوص الشرع ومعانيها ظن لا يغني من الحق شيئا، وليس بصحيح قطعا؛ لأنه لا شك أنه يفوته بعض الأحاديث فلم يطلع عليها ويرويه بعض العدول عن الصحابة فيثبت عند غيره.
وهو معذور في ترك العمل به، بعدم اطلاعه عليه مع أنه بذل المجهود في البحث, ولذا كان له أجر الاجتهاد والعذر في الخطأ.

ج / 7 ص -344- وقد يكون الإمام اطلع على الحديث، ولكن السند الذي بلغه به ضعيف فيتركه لضعف السند.
ويكون غيره اطلع على رواية أخرى صحيحة يثبت بها الحديث فهو معذور في تركه، لأنه لم يطلع إلا على السند الضعيف ولم تبلغه الطريق الصحيحة الآخرى.
وقد يترك الحديث لشيء يظنه أرجح منه، ويكون الواقع أن الحديث أرجح من ذلك الشيء الذي ظنه لقيام أدلة أخرى على ذلك لم يطلع عليها. إلى أسباب أخر كثيرة، كترك الأئمة للعمل ببعض النصوص.
وبهذا كله تعلم أن ظن اطلاع الإمام على كل شيء من أحكام الشرع وإصابته في معانيها كلها ظن باطل, وكل واحد من الأئمة يصرح ببطلان هذا الظن كما سترى إيضاحه إن شاء الله.
فاللازم هو ما قاله الأئمة أنفسهم رحمهم الله من أنهم قد يخطئون ونهوا عن اتباعهم في كل شيء يخالف نصا من كتاب أو سنة.
فالمتبع لهم حقيقة، هو من لا يقدم على كتاب الله وسنة رسوله شيئا.
أما الذي يقدم أقوال الرجال على الكتاب وصحيح السنة، فهو مخالف لهم لا متبع لهم, ودعواه اتباعهم كذب محض.
وأما القضية الثانية: فهي ظن المقلدين أن لهم مثل ما للإمام من العذر في الخطأ.
وإيضاحه: أنهم يظنون أن الإمام لو أخطأ في بعض الأحكام وقلدوه في ذلك الخطأ بكون لهم من العذر في الخطأ والأجر مثل ما لذلك الإمام الذي قلدوه, لأنهم متبعون له فيجري عليهم ما جرى عليه.
وهذا ظن كاذب باطل بلا شك. لأن الإمام الذي قلدوه بذل جهده في تعلم كتاب الله وسنة رسوله وأقوال أصحابه وفتاويهم.
فقد شمر وما قصر فيما يلزم من تعلم الوحي والعمل به وطاعة الله على ضوء الوحي المنزل, ومن كان هذا شأنه فهو جدير بالعذر في خطئه والأجر في اجتهاده.
وأما مقلدوه, فقد تركوا النظر في كتاب الله وسنة رسوله, وأعرضوا عن تعلمهما

ج / 7 ص -345- إعراضا كليا مع يسره وسهولته ونزلوا أقوال الرجال الذين يخطئون ويصيبون منزلة الوحي المنزل من الله.
فأين هؤلاء من الأئمة الذين قلدوهم؟
وهذا الفرق العظيم بينهم، وبينهم، يدل دلالة واضحة، على أنهم ليسوا ماجورين في الخطأ في تقليد أعمى إذ لا اقتداء ولا أسوة في غير الحق.
وليسوا معذورين لأنهم تركوا ما يلزمهم تعلمه من أمر الله ونهيه على ضوء وحيه المنزل.
والذي يجب عليهم من تعلم ذلك، هو ما تدعوهم الحاجة للعمل به، كأحكام عباداتهم ومعاملاتهم.
وأغلب ذلك تدل عليه نصوص واضحة، سهلة التناول من الكتاب والسنة.
والحاصل أن المعرض عن كتاب الله، وسنة رسوله المفرط في تعلم دينه، مما أنزل الله، وما سنه رسوله، المقدم كلام الناس على كتاب الله، وسنة رسوله، لا يكون له البتة ما للإمام الذي لم يعرض عن كتاب الله وسنة رسوله، ولم يقدم عليهما شيئا ولم يفرط في تعلم الأمر والنهي من الكتاب والسنة.
فأين هذا من هذا؟

سارت مشرقة وسرت مغربا شتان بين مشرق ومغرب

التنبيه الثاني:
 اعلم أن الأئمة الأربعة رحمهم الله، متفقون على منع تقليدهم، التقليد الأعمى الذي يتعصب له من يدعون أنهم أتباعهم.
ولو كانوا أتباعهم حقا لما خالفوهم في تقليدهم الذي منعوا منه ونهوا عنه.
قال الإمام أبو عمر بن عبد البر رحمه الله في جامعه: أخبرنا عبد الله بن محمد بن عبد المؤمن، قال حدثنا أبو عبد الله محمد بن أحمد القاضي المالكي، قال حدثنا موسى بن إسحاق، قال حدثنا إبراهيم بن المنذر، قال حدثنا معن بن عيسى، قال:

ج / 7 ص -346- سمعت مالك بن أنس يقول: إنما أنا بشر أخطىء وأصيب، فانظروا في رأيي، فكل ما وافق الكتاب والسنة فخذوا به، وكل ما لم يوافق الكتاب والسنة فاتركوه, اهـ محل الغرض منه بلفظه.
فمالك رحمه الله مع علمه وجلالته وفضله يعترف بالخطأ وينهي عن القول بما خالف الوحي من رأيه, فمن كان مالكيا فليمتثل قول مالك ولا يخالفه بلا مستند.
وقال أبو عمر بن عبد البر رحمه الله في جامعه أيضا: أخبرني أحمد بن عبد الله بن محمد بن علي حدثني أبي حدثنا محمد بن عمر بن لبابة قال: حدثنا مالك بن علي القرشي، قال أنبأنا عبد الله بن مسلمة القعنبي قال: دخلت على مالك فوجدته باكيا فسلمت عليه فرد علي ثم سكت عني يبكي، فقلت له: يا أبا عبد الله ما الذي يبكيك؟ فقال لي يا ابن قعنب إنا لله على ما فرط مني، ليتني جلدت بكل كلمة تكلمت بها في هذا الأمر بسوط، ولم يكن فرط مني ما فرط من هذا الرأي، وهذه المسائل قد كانت لي سعة فيما سبقت إليه. ا ه محل الغرض منه بلفظه.
ومن المعلوم بالضرورة أن مالكا رحمه الله لا يسره ولا يرضيه تقديم رأيه هذا الذي يسترجع ويبكي ندما عليه، ويتمنى لو ضرب بالسياط ولم يكن صدر منه على كتاب الله وسنة رسوله صلى الله عليه وسلم.
فليتق الله وليستحي من الله من يقدم مثل هذا الرأي على الكتاب والسنة زاعما أنه متبع مالكا في ذلك.
وهو مخالف فيه لمالك، ومخالف فيه لله ورسوله، ولأصحابه ولكل من يعتد به من أهل العلم.
وقال ابن القيم رحمه الله في إعلام الموقعين: وقد نهي الأئمة الأربعة عن تقليدهم وذموا من أخذ أقوالهم بغير حجة.
فقال الشافعي: مثل الذي يطلب العلم بلا حجة، كمثل حاطب ليل يحمل حزمة حطب وفيه أفعى تلدغه وهو لا يدري، ذكره البيهقي.
وقال إسماعيل بن عيسى المزني في أول مختصره: اختصرت هذا من علم الشافعي،

ج / 7 ص -347- ومن معنى قوله لأقربه على من أراده مع إعلاميه نهيه عن تقليده وتقليد غيره لينظر فيه لدينه، ويحتاط فيه لنفسه إلى أن قال:
وقال أحمد بن حنبل: لا تقلدني، ولا تقلد مالكا، ولا الثوري ولا الأوزاعي، وخذ من حيث أخذوا.
وقال: من قلة فقه الرجل أن يقلد دينه الرجال.
وقال بشر بن الوليد: قال أبو يوسف: لا يحل لأحد أن يقول مقالتنا حتى يعلم من أين قلنا.
وقد صرح مالك بأن من ترك قول عمر بن الخطاب لقول إبراهيم النخعي أنه يستتاب، فكيف بمن ترك قول الله ورسوله لقول من هو دون إبراهيم أو مثله, اهـ محله الغرض منه.
ومما لا شك فيه أن الأئمة الأربعة رحمهم الله نهوا عن تقليدهم في كل ما خالف كتابا أو سنة كما نقله عنهم أصحابهم, كما هو مقرر في كتب الحنفية عن أبي حنيفة.
وكتب الشافعية عن الشافعي القائل: إذا صح الحديث فهو مذهبي.
وكتب المالكية، والحنابلة عن مالك وأحمد رحمهم الله جميعا.
وكذلك كان غيرهم من أفاضل العلماء يمنعون من تقليدهم فيما لم يوافق الكتاب والسنة وقد يتحفظون منه ولا يرضون.
قال أبو عمر بن عبد البر رحمه الله في جامعه: وذكر محمد بن حارث في أخبار سحنون بن سعيد عن سحنون، قال كان مالك بن أنس وعبد العزيز بن أبي سلمة ومحمد بن إبراهيم بن دينار وغيرهم يختلفون إلى ابن هرمز، فكان إذا سأله مالك وعبد العزيز أجابهما.
وإذا سأله محمد بن إبراهيم بن دينار وذووه لم يجبهما, فقال له: يسألك مالك وعبد العزيز فتجيبهما، وأسألك أنا وذوي فلا تجيبنا؟ فقال: أوقع ذلك يا ابن أخي في قلبك؟ قال: نعم, فقال له: إني قد كبرت سني ورق عظمي، وأنا أخاف أن يكون خالطني في عقلي مثل الذي خالطني في بدني.

ج / 7 ص -348- ومالك وعبد العزيز عالمان فقيهان، إذا سمعا مني حقا قبلاه، وإذا سمعا خطأ تركاه, وأنت وذووك ما أجبتكم به قبلتموه.
قال محمد بن حارث: هذا والله هو الدين الكامل، والعقل الراجح, لا كمن يأتي بالهذيان، ويريد أن ينزل من القلوب منزلة القرآن. اهـ منه.
التنبيه الثالث:
اعلم أن المقلدين للأئمة هذا التقليد الأعمى قد دل كتاب الله، وسنة رسوله، وإجماع من يعتد به من أهل العلم، أنه لا يجوز لأحد منهم أن يقول: هذا حلال وهذا حرام, لأن الحلال ما أحله الله، على لسان رسوله صلى الله عليه وسلم في كتابه أو سنة رسوله، والحرام ما حرمه الله على لسان رسوله صلى الله عليه وسلم في كتابه، أو سنة رسوله.
ولا يجوز البتة للمقلد أن يزيد على قوله: هذا الحكم قاله الإمام الذي قلدته أو أفتى به.
أما دلالة القرآن على منع ذلك فقد قال تعالى: {قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَاماً وَحَلالاً قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ} [يونس:59] وقال تعالى: {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ} [النحل:116], وقال تعالى: {قُلْ هَلُمَّ شُهَدَاءَكُمُ الَّذِينَ يَشْهَدُونَ أَنَّ اللَّهَ حَرَّمَ هَذَا} [الأنعام:150].
ومعلوم أن العبرة بعموم الألفاظ، لا بخصوص الأسباب كما بيناه مرارا، وأوضحنا أدلته من السنة الصحيحة.
ومما يوضح هذا أن المقلد الذي يقول: هذا حلال وهذا حرام من غير علم بأن الله حرمه على لسان رسوله صلى الله عليه وسلم، يقول على الله بغير علم قطعا.
فهو داخل بلا شك في عموم قوله تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْأِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} [الأعراف:33], فدخوله في قوله: {وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ} كما

ج / 7 ص -349- ترى، وهو داخل أيضا في عموم قوله تعالى: {إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ}[البقرة:169].
وأما السنة، فقد قال مسلم بن الحجاج في صحيحه:حدثنا أبو بكر بن أبي شيبة حدثنا وكيع بن الجراح عن سفيان, ح وحدثنا إسحاق بن إبراهيم أخبرنا يحيى بن آدم حدثنا سفيان قال: أملاه علينا إملاء.
ح وحدثني عبد الله بن هاشم واللفظ له حدثني عبد الرحمن يعني ابن مهدي حدثنا سفيان عن علقمة بن مرثد عن سليمان بن بريدة عن أبيه قال: كان رسول الله صلى الله عليه وسلم إذا أمر أميرا على جيش أو سرية أوصاه في خاصته بتقوى الله ومن معه من المسلمين خيرا ثم قال: "اغزوا باسم الله، في سبيل الله، قاتلوا من كفر بالله" الحديث.
وفيه: "وإذا حاصرت أهل حصن فأرادوك أن تنزلهم على حكم الله فلا تنزلهم على حكم الله، ولكن أنزلهم على حكمك فإنك لا تدري، أتصيب حكم الله فيهم أم لا". هذا لفظ مسلم في صحيحه.
وفيه النهي الصريح من النبي صلى الله عليه وسلم عن نسبة حكم إلى الله، حتى يعلم بأن هذا حكم الله الذي شرعه على لسان رسوله صلى الله عليه وسلم, ولأجل هذا كان أهل العلم لا يتجرؤون على القول بالتحريم والتحليل إلا بنص من كتاب الله أو سنة رسوله صلى الله عليه وسلم.
قال أبو عمر بن عبد البر رحمه الله في جامعه: حدثنا عبد الوارث بن سفيان قال حدثنا قاسم بن أصبغ قال حدثنا ابن وضاح قال حدثنا يوسف بن عدي قال حدثنا عبيدة بن حميد عن عطاء بن السائب قال: قال الربيع بن خيثم: إياكم أن يقول الرجل في شيء وإن الله حرم هذا أو نهي عنه فيقول الله: كذبت لم أحرمه ولم أنه عنه.
قال أو يقول: إن الله أحل هذا وأمر به، فيقول: كذبت لم أحله ولم آمر به.
وذكر ابن وهب وعتيق بن يعقوب أنهما سمعا مالك بن أنس يقول: لم يكن من أمر الناس ولا من مضى من سلفنا ولا أدركت أحدا اقتدى به يقول في شيء: هذا حلال وهذا حرام.
ما كانوا يجترئون على ذلك، وإنما كانوا يقولون: نكره هذا، ونرى هذا حسنا، ونتقي هذا، ولا نرى هذا.

ج / 7 ص -350- وزاد عتيق بن يعقوب، ولا يقولون حلال وحرام.
أما سمعت قول الله عز وجل: {قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَاماً وَحَلالاً قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ} [يونس:59].
الحلال ما أحله الله ورسوله، والحرام ما حرمه الله ورسوله: قال أبو عمر: معنى قول مالك هذا إن ما أخذ من العلم رأيا واستحسانا لم نقل فيه حلال ولا حرام والله أعلم, اهـ محل الغرض منه.
وقال أبو عبد الله القرطبي رحمه الله في تفسيره، في الكلام على قوله تعالى: {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ} [النحل:116]، ما نصه: أسند الدارمي أبو محمد في مسنده أخبرنا هارون عن حفص عن الأعمش قال: ما سمعت إبراهيم قط يقول: حلال ولا حرام ولكن كان يقول: كانوا يكرهون وكانوا يستحبون.
وقال ابن وهب: قال مالك: لم يكن من فتيا الناس أن يقولوا هذا حلال وهذا حرام, ولكن يقولون: إياكم وكذا وكذا, ولم أكن لأصنع هذا.
ومعنى هذا أن التحليل والتحريم إنما هو لله عز وجل وليس لأحد أن يقول أو يصرح بهذا في عين من الأعيان، إلا أن يكون البارىء تعالى بذلك عنه.
وما يؤدي إليه الاجتهاد في أنه حرام يقول: إني أكره كذا.
وكذلك كان مالك يفعل اقتداء بمن تقدم من أهل الفتوى, اهـ محل الغرض منه.
وإذا كان مالك وإبراهيم النخعي وغيرهما من أكابر أهل العلم لا يتجرؤون أن يقولوا في شيء من مسائل الاجتهاد والرأي: هذا حلال أو حرام, فما ظنك بغيرهم من المقلدين الذين لم يستضيئوا بشيء من نور الوحي؟
فتجرؤهم على التحريم والتحليل بلا مستند من الكتاب إنما نشأ لهم من الجهل بكتاب الله وسنة رسوله، وآثار السلف الصالح.
وآية يونس المتقدمة صريحة فيما ذكرنا صراحة تغني عن كل ما سواها؛ لأنه تعالى لما قال: {فَجَعَلْتُمْ مِنْهُ حَرَاماً وَحَلالاً} [يونس:59], أتبع ذلك بقوله: {قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ} [يونس:59].

ج / 7 ص -351- ولم يجعل واسطة بين إذنه في ذلك وبين الافتراء عليه, فمن كان عنده إذن من الله بتحريم هذا أو تحليا فليعتمد على إذن الله في ذلك.
ومن لم يكن عنده إذن من الله في ذلك فليحذر من الافتراء على الله؛ إذ لا واسطة بين الأمرين.
ومعلوم أن العبرة بعموم لفظ الآية لا بخصوص سببها.
فالذين يقولون من الجهلة المقلدين: هذا حلال وهذا حرام، وهذا حكم الله، ظنا منهم أن أقوال الإمام الذي قلدوه تقوم مقام الكتاب والسنة وتغني عنهما.
وإن ترك الكتاب والسنة والاكتفاء بأقوال من قلدوه أسلم لدينه أعمتهم ظلمات الجهل المتراكمة عن الحقائق حتى صاروا يقولون هذا.
فهم كما ترى، مع أن الإمام الذي قلدوه، ما كان يتجرأ على مثل الذي تجرؤوا عليه، لأن علمه يمنعه من ذلك.
والله جل وعلا يقول: {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أولو الْأَلْبَابِ} [الزمر:9].
التنبيه الرابع:
اعلم أن مما لا بد منه معرفة، الفرق بين الاتباع والتقليد، وأن محل الاتباع لا يجوز التقليد فيه بحال.
وإيضاح ذلك أن كل حكم ظهر دليله من كتاب الله، أو سنة رسوله صلى الله عليه وسلم، أو إجماع المسلمين، لا يجوز فيه التقليد بحال, لأن كل اجتهاد يخالف النص، فهو اجتهاد باطل، ولا تقليد إلا في محل الاجتهاد, لأن نصوص الكتاب والسنة، حاكمة على كل المجتهدين، فليس لأحد منهم مخالفتها كائنا من كان.
ولا يجوز التقليد فيما خالف كتابا أو سنة أو إجماعا إذ لا أسوة في غير الحق, فليس فيما دلت عليه النصوص إلا الاتباع فقط.
ولا اجتهاد، ولا تقليد فيما دل عليه نص، من كتاب أو سنة، سالم من المعارض.

ج / 7 ص -352- والفرق بين التقليد والاتباع أمر معروف عند أهل العلم، لا يكاد ينازع في صحة معناه أحد من أهل العلم.
وقد قدمنا كلام ابن خويز منداد الذي نقله عنه ابن عبد البر في جامعه, وهو قوله: التقليد معناه في الشرع الرجوع إلى قول لا حجة لقائله عليه، وذلك ممنوع منه في الشريعة، والاتباع ما ثبت عليه حجة.
وقال في موضع آخر من كتابه: كل من اتبعت قوله من غير أن يجب عليك قوله لدليل يوجب ذلك فأنت مقلده، والتقليد في دين الله غير صحيح.
وكل من أوجب عليك الدليل اتباع قوله فأنت متبعه والاتباع في الدين مسوغ والتقليد ممنوع. اهـ.
وقال ابن القيم رحمه الله في إعلام الموقعين: وقد فرق الإمام أحمد رحمه الله بين التقليد والاتباع.
فقال أبو داود: سمعته يقول: الاتباع أن يتبع الرجل ما جاء عن النبي صلى الله عليه وسلم وعن أصحابه، ثم هو من بعد في التابعين مخير. انتهى محل الغرض منه.
قال مقيده عفا الله عنه، وغفر له: أما كون العمل بالوحي اتباعا لا تقليدا فهو أمر قطعي, والآيات الدالة على تسميته اتباعا كثيرة جدا؛ كقوله تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أوليَاءَ قَلِيلاً مَا تَذَكَّرُونَ} [الأعراف:3].
وقوله تعالى: {وَاتَّبِعُوا أَحْسَنَ مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ} [الزمر:55].
وقوله تعالى: {قُلْ إِنَّمَا أَتَّبِعُ مَا يُوحَى إِلَيَّ مِنْ رَبِّي هَذَا بَصَائِرُ مِنْ رَبِّكُمْ وَهُدىً وَرَحْمَةٌ لِقَوْمٍ يُؤْمِنُونَ} [الأعراف:203].
وقوله تعالى: {قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ} [يونس:15].
وقوله تعالى: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ} [الأنعام:155].

ج / 7 ص -353- وقوله تعالى: {اتَّبِعْ مَا أُوحِيَ إِلَيْكَ مِنْ رَبِّكَ لا إِلَهَ إِلَّا هُوَ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ}[الأنعام:106].
وقوله تعالى: {قُلْ مَا كُنْتُ بِدْعاً مِنَ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلا بِكُمْ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ وَمَا أَنَا إِلَّا نَذِيرٌ مُبِينٌ} [الأحقاف:9], والآيات بمثل هذا كثيرة معلومة.
فالعمل بالوحي، هو الاتباع كما دلت عليه الآيات.
ومن المعلوم الذي لا شك فيه، أن اتباع الوحي المامور به في الآيات لا يصح اجتهاد يخالفه من الوجوه، ولا يجوز التقليد في شيء يخالفه.
فاتضح من هذا الفرق بين الاتباع والتقليد، وأن مواضع الاتباع ليست محلا أصلا للاجتهاد ولا للتقليد, فنصوص الوحي الصحيحة الواضحة الدلالة السالمة من المعارض لا اجتهاد ولا تقليد معها البتة, لأن اتباعها والإذعان لها فرض على كل أحد كائنا من كان كما لا يخفي.
وبهذا تعلم أن شروط المجتهد التي يشترطها الأصوليون إنما تشترط في الاجتهاد, وموضع الاتباع ليس محل اجتهاد.
فجعل شروط المجتهد في المتبع مع تباين الاجتهاد والاتباع وتباين مواضعهما خلط وخبط، كما ترى.
والتحقيق أن اتباع الوحي لا يشترط فيه إلا علمه بما يعمل به من ذلك الوحي الذي يتبعه, وأنه يصح علم حديث والعمل به، وعلم آية والعمل بها.
ولا يتوقف ذلك على تحصيل جميع شروط الاجتهاد, فيلزم المكلف أن يتعلم ما يحتاج إليه من الكتاب والسنة، ويعمل بكل ما علم من ذلك، كما كان عليه أول هذه الأمة، من القرون المشهود لها بالخير.
التنبيه الخامس:
اعلم أنه لا يخفي علينا أن المقلدين التقليد الأعمى المذكور، يقولون:
هذا الذي تدعوننا إليه وتأمروننا به من العمل بالكتاب والسنة، وتقديمهما على آراء

ج / 7 ص -354- الرجال من التكليف بما لا يطاق؛ لأنا لا قدرة لنا على معرفة الكتاب والسنة حتى نعمل بهما.
ولا يمكننا معرفة شيء من الشرع إلا عن طريق الإمام الذي نقلده, لأنا لم نتعلم نحن ولا آباؤنا شيئا غير ذلك.
فإذا لم نقلد إمامنا بقينا في حيرة لا نعلم شيئا من أحكام عباداتنا ولا معاملاتنا، وتعطلت بيننا الأحكام إذ لا نعرف قضاء ولا فتوى ولا غير ذلك من الأحكام إلا عن طريق مذهب إمامنا؛ لأن أحكامه مدونة عندنا وهي التي نتعلمها ونتدارسها دون غيرها من الكتاب أو السنة وأقوال الصحابة ومذاهب الأئمة الآخرين.
ونحن نقول: والله لقد ضيقتم واسعا. وادعيتم العجز، وعدم القدرة في أمر سهل, ولا شك أن الأحوال الراهنة للمقلدين الأعمى، للمذاهب المدونة تقتضي صعوبة شديدة جدا في طريق التحول من التقليد الأعمى إلى الاستضاءة بنور الوحي.
وذلك إنما نشأ من شدة التفريط في تعلم الكتاب والسنة والإعراض عنهما إعراضا كليا يتوارثه الأبناء عن الآباء، والآباء عن الأجداد, فالداء المستحكم من مئات السنين لا بد لعلاجه من زمن طويل.
ونحن لا نقول: إن الجاهل بالكتاب والسنة يعمل بهما باجتهاده, بل نعوذ بالله من أن نقول ذلك.
ولكنا نقول: إن الكتاب والسنة يجب تعلمهما، ولا يجوز الإعراض عنهما وأن كل ما علمه المكلف منهما علما صحيحا ناشئا عن تعلم صحيح وجب عليه العمل به, فالبلية العظمى إنما نشأت من توارث الإعراض عنهما إعراضا كليا اكتفاء عنهما بغيرهما, وهذا من أعظم المنكر وأشنع الباطل.
فالذي ندعو إليه هو المبادرة بالرجوع إليهما بتعلمهما أولا ثم العمل بهما والتوبة إلى الله من الإعراض عنهما.
ودعوى أن تعلمهما غير مقدور عليه، لا يشك في بطلانها عاقل، ونعيذ أنفسنا وإخواننا بالله أن يدعوا على أنفسهم أن على قلوبهم أكنة، وفي آذانهم وقرا يمنعهم من فهم كتاب الله؛ لأن ذلك قول الكفار لا قول المسلمين قال الله تعالى: {حم تَنْزِيلٌ مِنَ

ج / 7 ص -355- الرَّحْمَنِ الرَّحِيمِ كِتَابٌ فُصِّلَتْ آيَاتُهُ قُرْآناً عَرَبِيّاً لِقَوْمٍ يَعْلَمُونَ بَشِيراً وَنَذِيراً فَأَعْرَضَ أَكْثَرُهُمْ فَهُمْ لا يَسْمَعُونَوَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ وَفِي آذَانِنَا وَقْرٌ وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ فَاعْمَلْ إِنَّنَا عَامِلُونَ} [فصلت:5].
فاحذر يا أخي وارحم نفسك أن تقول مثل قول هؤلاء الكفرة وكنت تسمع ربك يقول: {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ} [القمر:17]، ويقول: {فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ} [الدخان:58].
ويقول: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أولو الْأَلْبَابِ}[صّ:29], فلا تخرج نفسك من عموم أولي الألباب الذين هم أصحاب العقول، لأنك إن فعلت ذلك اعترفت على نفسك أنك لست من جملة العقلاء.
وعلى كل حال فلا يخلو المقلدون، التقليد الأعمى، من أحد أمرين:
أحدهما: ألا يلتفتوا إلى نصح ناصح, بل يستمرون على تقليدهم الأعمى، والإعراض عن نور الوحي عمدا, وتقديم رأي الرجال عليه.
وهذا القسم منهم لا نعلم له عذرا في كتاب الله ولا سنة رسوله, ولا في قول أحد من الصحابة، ولا أحد من القرون المشهود لهم بالخير, لأن حقيقة ما هم عليه، هو الإعراض عما أنزل الله عمدا مع سهولة تعلم القدر المحتاج إليه منه، والاستغناء عنه بأقوال الأئمة.
ومن كان هذا شأنه وهو تام العقل والفهم قادر على التعلم فعدم عذره كما ترى.
الأمر الثاني: هو أن يندم المقلدون على ما كانوا عليه من التفريط في تعلم الوحي، والإعراض عن كتاب الله وسنة رسوله صلى الله عليه وسلم.
ويبادروا إلى الرجوع إلى الكتاب والسنة ويشرعوا في ذلك بجد, تائبين مما كانوا عليه من التفريط قبل ذلك، وهذا القسم على هدى من الله, وهو الذي ندعو إخواننا إليه.
التنبيه السادس:
لا خلاف بين أهل العلم، في أن الضرورة لها أحوال خاصة تستوجب أحكاما غير

ج / 7 ص -356- أحكام الاختيار, فكل مسلم ألجأته الضرورة إلى شيء إلجاء صحيحا حقيقيا، فهو في سعة من أمره فيه.
وقد استثنى الله جل وعلا، حالة الاضطرار في خمس آيات من كتابه، ذكر فيها المحرمات الأربع التي هي من أغلظ المحرمات، تحريما وهي الميتة والدم ولحم الخنزير وما أهل لغير الله به, فإن الله تعالى كلما ذكر تحريمها استثنى منها حالة الضرورة، فأخرجها من حكم التحريم.
قال تعالى في سورة الأنعام: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقاً أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَإِنَّ رَبَّكَ غَفُورٌ رَحِيمٌ} [الأنعام:145].
وقال في الأنعام أيضا: {وَمَا لَكُمْ أَلَّا تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلَّا مَا اضْطُرِرْتُمْ إِلَيْهِ} [الأنعام:119].
وقال تعالى في النحل: {إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [النحل:115].
وقال تعالى في البقرة: {إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَلا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [البقرة:173].
وقال تعالى في المائدة: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} إلى قوله: {فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لإِثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [المائدة:3].
وبهذا تعلم أن المضطر للتقليد الأعمى اضطرارا حقيقيا، بحيث يكون لا قدرة له البتة، على غيره مع عدم التفريط لكونه لا قدرة له أصلا على الفهم, أو له قدرة على الفهم وقد عاقته عوائق قاهرة عن التعلم.
أو هو في أثناء التعلم ولكنه يتعلم تدريجا؛ لأنه لا يقدر على تعلم كل ما يحتاجه في وقت واحد.

ج / 7 ص -357- أو لم يجد كفئا يتعلم منه ونحو ذلك فهو معذور في التقليد المذكور للضرورة, لأنه لا مندوحة له عنه.
أما القادر على التعلم المفرط فيه, والمقدم آراء الرجال على ما علم من الوحي, فهذا الذي ليس بمعذور.
التنبيه السابع:
اعلم أن موقفنا من الأئمة رحمهم الله من الأربعة وغيرهم. هو موقف سائر المسلمين المنصفين منهم.
وهو موالاتهم، ومحبتهم، وتعظيمهم، وإجلالهم، والثناء عليهم، بما هم عليه من العلم والتقوى، واتباعهم في العمل بالكتاب والسنة وتقديمهما على رأيهم وتعلم أقوالهم للاستعانة بها على الحق، وترك ما خالف الكتاب والسنة منها.
وأما المسائل التي لا نص فيها فالصواب النظر في اجتهادهم فيها, وقد يكون اتباع اجتهادهم أصوب من اجتهادنا لأنفسنا؛ لأنهم أكثر علما وتقوى منا.
ولكن علينا أن ننظر ونحتاط لأنفسنا في أقرب الأقوال إلى رضى الله وأحوطها وأبعدها من الاشتباه؛ كما قال صلى الله عليه وسلم : "دع ما يريبك إلى ما لا يريبك".
وقال: "فمن اتقى الشبهات فقد استبرأ لدينه وعرضه".
وحقيقة القول الفصل في الأئمة رحمهم الله أنهم من خيار علماء المسلمين، وأنهم ليسوا معصومين من الخطأ، فكل ما أصابوا فيه فلهم فيه أجر الاجتهاد وأجر الإصابة، وما أخطأوا فيه فهم ماجورون فيه باجتهادهم معذورون في خطئهم فهم ماجورون على كل حال، لا يلحقهم ذم ولا عيب ولا نقص في ذلك.
ولكن كتاب الله وسنة نبيه صلى الله عليه وسلم حاكمان عليهم وعلى أقوالهم, كما لا يخفي.

فلا تغل في شيء من الأمر واقتصد كلا طرفي قصد الأمور ذميم

فلا تك ممن يذمهم وينتقصهم, ولا ممن يعتقد أقوالهم مغنية عن كتاب الله وسنة رسوله أو مقدمة عليهما.

ج / 7 ص -358- التنبيه الثامن:
 اعلم أن كلا من الأئمة أخذت عليه مسائل, قال بعض العلماء: إنه خالف فيها السنة, وسنذكر طرفا من ذلك هنا إن شاء الله.
أما الإمام أبو حنيفة رحمه الله فهو أكثر الأئمة في ذلك، لأنه أكثرهم رأيا.
ولكثرة المسائل التي حصل فيها القيل والقال من ذلك لا نحتاج إلى بسط تفصيلها.
وبعض المسائل التي قيل فيها ذلك يظهرأنه لم تبلغه السنة فيها، وبعضها قد بلغته السنة فيها، ولكنه تركها لشيء آخر ظنه أرجح منها؛ كتركه العمل لحديث القضاء بالشاهد واليمين في الأموال.
وحديث تغريب الزاني البكر؛ لأنه ترك العمل بذلك ونحوه احتراما للنصوص القرآنية في ظنه, لأنه يعتقد أن الزيادة على النص نسخ وأن القضاء بالشاهد واليمين نسخ؛ لقوله تعالى: {وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} [البقرة:282], فاحترم النص القرآني المتواتر، فلم يرض نسخه بخبر آحاد سنده دون سنده؛ لأن نسخ المتواتر بالآحاد عنده، رفع للأقوى بالأضعف، وذلك لا يصح.
وكذلك حديث تغريب الزاني البكر فهو عنده زيادة ناسخة لقوله تعالى: {الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ} [النور:2] والمتواتر لا ينسخ بالآحاد.
فتركه العمل بهذا النوع من الأحاديث بناه على مقدمتين:
إحداهما: أن الزيادة على النص نسخ.
والثانية: أن المتواتر لا ينسخ بالآحاد.
وخالفه في المقدمة الأولى جمهور العلماء, ووافقوه في الثانية.
والذي يظهر لنا ونعتقده اعتقادا جازما أن كلتا المقدمتين ليست بصحيحة.
أما الزيادة فيجب فيها التفصيل, فإن كانت أثبتت حكما نفاه النص أو نفت حكما أثبته النص فهي نسخ.

ج / 7 ص -359- وإن كانت لم تتعرض للنص بنفي ولا إثبات بل زادت شيئا سكت عنه النص فلا يمكن أن تكون نسخا لأنها إنما رفعت الإباحة العقلية التي هي البراءة الأصلية, ورفعها ليس نسخا إجماعا.
وأما نسخ المتواتر بالآحاد, فالتحقيق الذي لا شك فيه أنه لا مانع منه ولا محذور فيه، ولا وجه لمنعه البتة، وإن خالف في ذلك جمهور أهل الأصول؛ لأن أخبار الآحاد الصحيحة الثابت تأخرها عن المتواتر لا وجه لردها، ولا تعارض البتة بينها وبين المتواتر إذ لا تناقض بين خبرين اختلف زمنهما، لجواز صدق كل منهما في وقته.
فلو أخبرك مثلا عدد يستحيل تواطؤهم على الكذب، بأن أخاك الغائب لم يزل غائبا ولم يأت منزله؛ لأنهم كانوا بمنزله وليس بموجود، ثم أخبرك بعد ذلك رجل واحد بأن أخاك موجود في منزله الآن, فهل يسوغ لك أن نقول له كذبت، لأني أخبرني عدد كثير قبلك أنه لم يأت؟
ولو قلت له ذلك لقال لك هم في وقت إخبارهم لك صادقون، ولكن أخاك جاء بعد ذلك.
فالمتواتر في وقت نزوله صادق, وخبر الآحاد الوارد بعده صادق أيضا, لأنه أفاد تجدد شيء لم يكن, فحصر المحرمات مثلا في الأربع المذكورة في قوله تعالى: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً} [الأنعام:145], صادق في ذلك الوقت, لا يوجد محرم على طاعم بطعمه إلا تلك المحرمات الأربع.
فلا تحرم في ذلك الوقت الحمر الأهلية ولا ذو الناب من السباع ولا الخمر ولا غير ذلك.
فإذا جاء بعد آحاد صحيح أن النبي صلى الله عليه وسلم حرم لحوم الحمر الأهلية بخيبر، فهل يسوغ لقائل أن يقول:
هذا الخبر الصحيح مردود لأنه يعارض حصر المحرمات في الأربع المذكورة في آية: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً} [الأنعام:145]؟
ولو قال ذلك لقيل له: هذا الخبر الصحيح لا تناقضه الآية، لأنه إنما أفاد حكما

ج / 7 ص -360- جديدا طارئا لم يكن مشروعا من قبل, وأحكام الشريعة تتجدد شيئا فشيئا, والآية لم تدل على استمرار الحصر المذكور فيها.
فتبين أن زيادة حكم طارىء لا تناقض بينها وبين ما كان قبلها.
وإيضاح هذا أن نسخ المتواتر بالآحاد إنما رفع استمرار حكم المتواتر ودلالة المتواتر على استمرار حكمه ليست قطعية حتى يمنع نسخها بأخبار الآحاد الصحيحة.
وقد قدمنا إيضاح هذا في سورة الأنعام, وقصدنا مطلق المثال لما يقال: إن الإمام أبا حنيفة رحمه الله خالف فيه السنة برأيه.
وغرضنا أن نبين أنه رحمه الله لم يخالف شيئا من ذلك، إلا لشيء اعتقده مسوغا لذلك, وأنه لا يترك السنة إلا لشيء يراه مستوجبا لذلك شرعا.
ومما يبين ذلك أنه كان يقدم ضعيف الحديث على الرأي.
قال ابن القيم رحمه الله في إعلام الموقعين ما نصه: وأصحاب أبي حنيفة رحمه الله مجمعون على أن مذهب أبي حنيفة أن ضعيف الحديث عنده أولى من القياس والرأي.
وعلى ذلك بني مذهبه كما قدم حديث القهقهة مع ضعفه على القياس والرأي.
وقدم حديث الوضوء بنبيذ التمر في السفر مع ضعفه على الرأي والقياس.
ومنع قطع يد السارق لسرقة أقل من عشرة دراهم، والحديث فيه ضعيف.
وجعل أكثر الحيض عشرة أيام والحديث فيه ضعيف.
وشرط في إقامة الجمعة المصر، والحديث فيه كذلك.
وترك القياس المحض في مسائل الآبار لآثار فيها غير مرفوعة.
فتقديم الحديث الضعيف وآثار الصحابة قوله، وقول الإمام أحمد: وليس المراد بالحديث الضعيف في اصطلاح السلف هو الضعف في اصطلاح المتأخرين؛ بل ما يسميه المتأخرون حسنا قد يسميه المتقدمون ضعيفا اهـ محل الغرض منه.
ومن أمثلة ما ذكر أن أبا حنيفة رحمه الله خالف فيها السنة لزوم الطمانينة في الصلاة, وتعين تكبيرة الإحرام في الدخول فيها والسلام للخروج منها.

ج / 7 ص -361- وقراءة الفاتحة فيها والنية في الوضوء والغسل إلى غير ذلك من مسائل كثيرة.
ولا يتسع المقام هنا لذكر ما استدل به أبو حنيفة لذلك ومناقشة الأدلة.
بل المقصود بيان أن الأئمة لا يخلو أحد منهم من أن يؤخذ عليه شيء خالف فيه سنة وأنهم لم يخالفوها إلا لشيء سوغ لهم ذلك.
وعند المناقشة الدقيقة قد يظهر أن الحق قد يكون معهم وقد يكون الأمر بخلاف ذلك.
وعلى كل حال فهم ماجورون ومعذورون كما تقدم إيضاحه.
وقد أخذ بعض العلماء على مالك رحمه الله أشياء قال: إنه خالف فيها السنة قال أبو عمر بن عبد البر رحمه الله في جامعه: وقد ذكر يحيى بن سلام قال: سمعت عبد الله بن غانم في مجلس إبراهيم بن الأغلب يحدث عن الليث بن سعد أنه قال: أحصيت على مالك بن أنس سبعين مسألة كلها مخالفة لسنة النبي صلى الله عليه وسلم مما قال مالك فيها برأيه، قال: ولقد كتبت إليه في ذلك. انتهى محل الغرض منه.
ومعلوم أن مثل كلام الليث هذا عن مالك لا أثر له؛ لأنه لم يعين المسائل المذكورة ولا أدلتها.
فيجوز أن يكون الصواب فيها مع مالك لأدلة خفيت على الليث، فليس خفاؤها على مالك بأولى من خفائها على الليث.
ولا شك أن مذهب مالك المدون فيه فروع تخالف بعض نصوص الوحي, والظاهر أن بعضها لم يبلغه رحمه الله ولو بلغه لعمل به.
وأن بعضها بلغه وترك العمل به لشيء آخر يعتقده دليلا أقوى منه.
ومن أمثلة ما لم يبلغه النص فيه صيام ست من شوال بعد صوم رمضان.
قال رحمه الله في الموطأ ما نصه: إني لم أر أحدا من أهل العلم والفقه يصومها ولم يبلغني ذلك عن أحد من السلف.
وإن أهل العلم يكرهون ذلك ويخافون بدعته.

ج / 7 ص -362- وأن يلحق برمضان ما ليس منه أهل الجهالة والجفاء، ولو رأوا في ذلك رخصة عند أهل العلم، ورأوهم يعلمون ذلك. اهـ منه بلفظه.
وفيه تصريح مالك رحمه الله بأنه لم يبلغه صيام ستة من شوال عن أحد من السلف، وهو صريح في أنه لم يبلغه عن النبي صلى الله عليه وسلم.
ولا شك أنه لو بلغه الترغيب فيه عن النبي صلى الله عليه وسلم لكان يصومها ويأمر بصومها، فضلا عن أن يقول بكراهتها.
وهو لا يشك أن النبي صلى الله عليه وسلم أرأف وأرحم بالأمة منه؛ لأن الله وصفه صلى الله عليه وسلم في القرآن بأنه {رَؤُوفٌ رَحِيمٌ}.
فلو كان صوم السنة يلزمه المحذور الذي كرهها مالك من أجله لما رغب فيها النبي صلى الله عليه وسلم ولراعى المحذور الذي راعاه مالك.
ولكنه صلى الله عليه وسلم، ألغى المحذور المذكور وأهدره، لعلمه بأن شهر رمضان أشهر من أن يلتبس بشيء من شوال.
كما أن النوافل المرغب فيها قبل الصلوات المكتوبة وبعدها لم يكرهها أحد من أهل العلم خشية أن يلحقها الجهلة بالمكتوبات لشهرة المكتوبات الخمس وعدم التباسها بغيرها.
وعلى كل حال، فإنه ليس لإمام من الأئمة أن يقول هذا الأمر الذي شرعه رسول الله صلى الله عليه وسلم مكروه لخشية أن يظنه الجهال من جنس الواجب.
وصيام الستة المذكورة، وترغيب النبي صلى الله عليه وسلم فيه ثابت عنه.
قال مسلم بن الحجاج رحمه الله في صحيحه: حدثنا يحيى بن أيوب وقتيبة بن سعيد وعلي بن حجر جميعا عن إسماعيل، قال ابن أيوب حدثنا إسماعيل بن جعفر أخبرني سعد بن سعيد بن قيس عن عمر بن ثابت بن الحارث الخزرجي عن أبي أيوب الأنصاري رضي الله عنه أنه حدثه أن رسول الله صلى الله عليه وسلم قال: "من صام رمضان ثم أتبعه ستا من شوال كان كصيام الدهر" انتهى منه بلفظه.
وفيه التصريح من النبي صلى الله عليه وسلم بالترغيب في صوم الستة المذكورة فالقول بكراهتها من

ج / 7 ص -363- غير مستند من أدلة الوحي خشية إلحاق الجهال لها برمضان، لا يليق بجلالة مالك وعلمه وورعه، لكن الحديث لم يبلغه كما هو صريح كلامه نفسه رحمه الله في قوله: لم يبلغني ذلك عن أحد من السلف، ولو بلغه الحديث لعمل به, لأنه رحمه الله من أكثر الناس اتباعا لرسول الله صلى الله عليه وسلم، وأحرصهم على العمل بسنته.
والحديث المذكور رواه أحمد وأصحاب السنن إلا النسائي، وصوم السنة المذكور رواه أيضا عن النبي صلى الله عليه وسلم جماعة من أصحاب منهم ثوبان وجابر وابن عباس وأبو هريرة والبراء بن عازب كما بينه صاحب نيل الأوطار.
وعلى كل حال فالحديث صحيح ويكفي في ذلك إسناد مسلم المذكور, ولا عبرة بكلام من تكلم في سعد بن سعيد لتوثيق بعض أهل العلم له واعتماد مسلم عليه في صحيحه.
ومن أمثلة ما لم تبلغ مالكا رحمه الله فيه السنة عن رسول الله صلى الله عليه وسلم إفراد صوم يوم الجمعة، فقد قال رحمه الله في الموطأ ما نصه: لم أسمع أحدا من أهل العلم والفقه، ومن يقتدى به ينهي عن صيام يوم الجمعة وصيامه حسن, وقد رأيت بعض أهل العلم يصومه, وأراه كان يتحراه. انتهى منه بلفظه.
وفيه تصريحه رحمه الله بأنه لم يسمع أحدا من أهل العلم ينهي عن صوم الجمعة.
وأن ذلك حسن عنده، وأنه رأى بعض أهل العلم يتحرى يوم الجمعة ليصومه.
وهذا تصريح منه رحمه الله بأنه لم يبلغه نهي النبي صلى الله عليه وسلم عن صوم يوم الجمعة وحده، وأمره من صامه أن يصوم معه يوما غيره وإلا أفطر إن ابتدأ صيامه ناويا إفراده.
ولو بلغته السنة في ذلك عن رسول الله صلى الله عليه وسلم لعمل بها وترك العمل بغيرها؛ لأن النهي عن صوم يوم الجمعة وحده ثابت عن رسول الله صلى الله عليه وسلم.
قال البخاري رحمه الله في صحيحه: حدثنا أبو عاصم عن ابن جريج عن عبد الحميد بن جبير بن شيبة عن محمد بن عباد، قال سألت جابرا رضي الله عنه أنهى النبي صلى الله عليه وسلم عن صوم الجمعة؟ قال: نعم, زاد غير أبي عاصم يعني أن ينفرد بصومه.
حدثنا عمر بن حفص بن غياث, حدثنا أبي, حدثنا الأعمش حدثنا أبو صالح عن

ج / 7 ص -364- أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "لا يصوم أحدكم يوم الجمعة إلا يوما قبله أو بعده".
حدثنا مسدد حدثنا يحيى عن شعبة ح وحدثني محمد حدثنا غندر حدثنا شعبة عن قتادة عن أبي عن جويرية بنت الحارث رضي الله عنها أن النبي صلى الله عليه وسلم، دخل عليها يوم الجمعة وهي صائمة فقال: "أصمت أمس"؟ قالت: لا، قال: "تريدين أن تصومي غدا"؟ قالت لا. قال: "فأفطري".
وقال حماد بن الجعد سمع قتادة حدثني أبو أيوب أن جويرية حدثته فأمرها، فأفطرت. انتهى من صحيح البخاري بلفظه.
وقال مسلم بن الحجاج رحمه الله في صحيحه: حدثنا عمرو الناقد حدثنا سفيان بن عيينة عن عبد الحميد بن جبير عن محمد بن عباد بن جعفر سألت جابر بن عبد الله رضي الله عنهما وهو يطوف بالبيت أنهي رسول الله صلى الله عليه وسلم عن صيام يوم الجمعة؟ فقال: نعم، ورب هذا البيت.
وقال مسلم أيضا: وحدثنا أبو بكر بن أبي شيبة حدثنا حفص وأبو معاوية عن الأعمش ح وحدثنا يحيى بن يحيى واللفظ له أخبرنا أبو معاوية عن الأعمش عن أبي صالح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا يصم أحدكم يوم الجمعة إلا أن يصوم قبله أو يصوم بعده".
وفي لفظ في صحيح مسلم من حديث أبي هريرة أن النبي صلى الله عليه وسلم قال: "لا تختصوا ليلة الجمعة بقيام من بين الليالي ولا تخصوا يوم الجمعة بصيام من بين الأيام، إلا أن يكون في صوم يصومه أحدكم" هذا لفظ مسلم في صحيحه.
ولا شك أن هذه الأحاديث لو بلغت مالكا ما خالفها، فهو معذور في كونها لم تبلغه.
وقال النووي في شرح مسلم: وأما قول مالك في الموطأ: لم أسمع أحدا من أهل العلم والفقه ومن به يقتدى نهي عن صيام يوم الجمعة وصيامه حسن, وقد رأيت بعض أهل العلم يصومه وأراه كان يتحراه.
فهذا الذي قاله هو الذي رآه، وقد رأى غيره خلاف ما رأى هو، والسنة مقدمة على ما رآه هو وغيره.

ج / 7 ص -365- وقد ثبت النهي عن صوم يوم الجمعة، فيتعين القول به، ومالك معذور، فإنه لم يبلغه.
قال الداودي من أصحاب مالك: لم يبلغ مالكا هذا الحديث ولو بلغه لم يخالفه, انتهى منه.
وهذا هو الحق الذي لا شك فيه, لأن مالكا من أورع العلماء وأكثر الناس اتباعا لسنة رسول الله صلى الله عليه وسلم فلا يدعها وهو عالم بها.
وقوله في هذا الحديث: "إلا أن يكون في صوم يصومه أحدكم", أي كأن ينذر أحد صوم اليوم الذي يشفي الله فيه مريضه، فوافق ذلك يوم الجمعة, لأن صومه له لأجل النذر، الذي لم يقصده بأصله تعيين يوم الجمعة.
وإنما النهي فيمن قصد بصومه نفس يوم الجمعة دون غيره.
والغرض عندنا إنما هو المثال لبعض الأحكام التي لم تبلغ مالكا فيها السنة عن رسول الله صلى الله عليه وسلم ولو بلغته لعمل بها.
ومعلوم أن هنالك بعضا من النصوص ترك مالك العمل به مع أنه بلغه، لأنه يعتقد أن ما ترك النص من أجله أرجح من النص.
وهذا يحتاج فيه إلى مناقشات دقيقة بين الأدلة، فقد يكون الحق في ذلك مع هذا الإمام تارة ومع غيره أخرى.
فقد ترك مالك العمل بحديث خيار المجلس مع أنه حديث متفق عليه، وقد بلغ مالكا.
وقد حلف عبد الحميد الصائغ من المالكية بالمشي إلى مكة على أنه لا يفتي بثلاث, قالها مالك.
ومراده بالثلاث المذكورة عدم القول بخيار المجلس هذا مع صحة الحديث فيه.
وجنسية القمح والشعير مع صحة الأحاديث الدالة على أنهما جنسان.
والتدمية البيضاء، ولا شك أن مالكا بلغه حديث خيار المجلس هذا.

ج / 7 ص -366- فقد روي في الموطأ عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال: "المتبايعان كل واحد منهما بالخيار على صاحبه ما لم يتفرقا إلا بيع الخيار".
قال مالك: وليس لهذا عندنا حد معروف، ولا أمر معمول به فيه. انتهى منه بلفظه.
مع أن مالكا لم يعمل بهذا الحديث الصحيح, وأشار في الموطأ إلى بعض الأسباب التي منعته من العمل به في قوله: وليس لهذا عندنا حد معروف ولا أمر معمول به فيه، لأن خيار المجلس لم يحدد بحد معروف.
فصار القول به مانعا من انعقاد البيع إلى حد غير معروف.
وقد يكون المتعاقدان في سفينة في البحر لا يمكنهم التفرق بالأبدان, وقد يكونان مسجونين في محل لا يمكنهما التفرق فيه.
وقد حمل مالك التفرق المذكور في الحديث على التفرق في الكلام, وصيغة العقد قال: وقد أطلق التفرق على التفرق في الكلام دون الأبدان في قوله تعالى: {وَإِنْ يَتَفَرَّقَا يُغْنِ اللَّهُ كُلّاً مِنْ سَعَتِهِ} [النساء:130] فالتفرق في الآية إنما هو بالتكلم بصيغة الطلاق لا بالأبدان.
وقوله تعالى: {وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَةُ} [البينة:4] فالتفرق في الآية تفرق بالكلام والاعتقاد, فلا يشترط أن يكون بالأبدان.
وحجج من احتج لمالك في عدم أخذه بحديث خيار المجلس، هذا كثيرة معروف.
منها ما هو في آيات من كتاب الله كقوله تعالى: {وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ} [البقرة:282]، وقوله: {أَوْفُوا بِالْعُقُودِ} [المائدة:1]، وقوله: {إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ} [النساء:29].
ومنها ما هو بغير ذلك, وليس غرضنا هنا بسط الحجج ومناقشتها، وإنما غرضنا المثال, لأن الإمام قد يترك نصا بلغه لاعتقاد أن ما ترك من أجله النص أرجح من نفس النص، وأنه يجب على المسلم مراعاة المخرج والنجاة لنفسه فينظر في الأدلة، ويعمل بأقواها وأقربها إلى رضى الله.
كما حلف عبد الحميد الصائغ بالمشي إلى مكة، لا يفتي بقول مالك في هذا.

ج / 7 ص -367- مع أنه عالم مالكي، لأنه رأى الأدلة واضحة وضوحا لا لبس فيه، في أن المراد بالتفرق التفرق بالأبدان.
وقد صرح بذلك جماعة من الصحابة منهم ابن عمر راوي الحديث، ولم يعلم لهم مخالف من الصحابة.
ولا شك أن المنصف إذا تأمل تأملا صادقا حاليا من التعصب عرف أن الحق هو ثبوت خيار المجلس, وإن المراد بالتفرق التفرق في الأبدان لا بالكلام؛ لأن معنى التفرق بالكلام هو حصول الإيجاب من البائع والقبول من المشتري.
وكل عاقل يعلم أن الخيار حاصل لكل من البائع والمشتري ضرورة قبل حصول الإيجاب والقبول, فحمل كلام النبي صلى الله عليه وسلم على هذا، حمل له على تحصيل حاصل، وهو كما ترى.
مع أن حمل الكلام على هذا المعنى يستلزم أن المراد بالمتبايعين في الحديث المتساومان، لأنه لا يصدق عليهما اسم المتبايعين حقيقة إلا بعد حصول الإيجاب والقبول.
وحمل المتبايعين في كلام النبي صلى الله عليه وسلم على المتساومين اللذين لم ينعقد بينهما بيع خلاف الظاهر أيضا كما ترى.
وأما كون القمح والشعير جنسا واحدا، فقد استدل له مالك ببعض الآثار التي ليس فيها شيء مرفوع إلى النبي صلى الله عليه وسلم.
قال في الموطأ: إنه بلغه أن سليمان بن يسار قال: فني علف حمار سعد بن أبي وقاص فقال لغلامه: خذ من حنطة أهلك فاتبع بها شعيرا، ولا تأخذ إلا مثله. اهـ منه بلفظه.
وفي الموطأ أيضا عن نافع عن سليمان بن يسار أنه أخبره أن عبد الرحمن بن الأسود بن عبد يغوث فني علف دابته، فقال لغلامه: خذ من حنطة أهلك فابتع بها شعيرا ولا تأخذ إلا مثله. اهـ منه بلفظه.
وفي الموطأ أيضا: أن مالكا بلغه عن القاسم بن محمد عن بن معيقيب الدوسي مثل

ج / 7 ص -368- ذلك. قال مالك: وهو الأمر عندنا اهـ. منه بلفظه.
فهذه الآثار هي عمدة مالك رحمه الله في كون القمح والشعير جنسا واحدا.
وعضد ذلك بتقارب منفعتهما، والتحقيق الذي لا شك فيه أن القمح والشعير جنسان، كما جاءت بذلك الأحاديث الصحيحة عن النبي صلى الله عليه وسلم.
ولا تصح معارضتها البتة بمثل هذه الآثار المروية عمن ذكر. وقد روى مسلم في صحيحه عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "التمر بالتمر والحنطة بالحنطة والشعير بالشعير والملح بالملح مثلا بمثل يدا بيد فمن زاد أو استزاد فقد أربى إلا ما اختلفت ألوانه" انتهى منه بلفظه.
وهو صريح بأن القمح والشعير جنسان مختلفان، كاختلافهما مع التمر والملح, وأن التفاضل جائز مع اختلاف الجنس إن كان يدا بيد، وروى مسلم في صحيحه والإمام أحمد عن عبادة بن الصامت عن النبي صلى الله عليه وسلم أنه قال: "الذهب بالذهب والفضة بالفضة والبر بالبر والشعير بالشعير والتمر بالتمر والملح بالملح مثلا بمثل سواء بسواء يدا بيد" اهـ منه بلفظه.
وللنسائي وابن ماجه وأبي داود نحوه، وفي آخره: وأمرنا أن نبيع البر بالشعير والشعير بالبر يدا بيد كيف شئنا.
قال المجد في المنتقى: لما ساق هذا الحديث ما نصه: وهو صريح في كون البر والشعير جنسين، وما قاله صحيح كما ترى.
والأحاديث بمثل هذا كثيرة، وقد قدمنا طرفا منها في سورة البقرة والمقصود هنا بيان صراحة الأحاديث الثابتة عن النبي صلى الله عليه وسلم في أن القمح والشعير جنسان لا جنس واحد، وأنهما لا يجوز ترك العمل بها مع صحتها ووضوحها، ولا أن يقدم عليها أثر موقوف على سعد بن أبي وقاص ولا أثر موقوف على عبد الرحمن بن الأسود بن عبد يغوث، ولا أثر موقوف على ابن معيقيب.
واعلم أنه لا يصح الاستدلال لكون القمح والشعير جنسا واحدا بحديث معمر بن عبد الله الثابت في صحيح مسلم وغيره، قال: كنت أسمع النبي صلى الله عليه وسلم يقول: "الطعام بالطعام مثلا بمثل" الحديث، وذلك لأمرين:

ج / 7 ص -369- أحدهما: أن معمر المذكور قال في آخر الحديث، وكان طعامهم يومئذ الشعير, فقد عين أن عرفهم المقارن للخطاب يخصص الطعام المذكور بالشعير.
والمقرر في أصول مالك: أن العرف المقارن للخطاب من المخصصات المنفصلة التي يخصص بها العام قال في مراقي السعود في ذلك:

والعرف حيث قارن الخطابا ودع ضمير البعض والأسبابا

الأمر الثاني: إن الاستدلال بالحديث المذكور على فرض اعتبار عمومه، وعدم تخصيصه بالعرف المذكور، يقتضي أن الطعام كله جنس واحد فيدخل التمر والملح لصدق الطعام عليهما, وهذا لا قائل به كما ترى.
فالظاهر أن الإمام مالكا رحمه الله ومن وافقه من أهل العلم، لم تبلغهم هذه الأحاديث الصحيحة المصرحة، بأن القمح والشعير والتمر والملح أجناس.
وأن القمح يباع بالشعير كيف شاء المتبايعان إن كان يدا بيد.
وأما التدمية البيضاء فقول مالك فيها يظهر لنا قوته واتجاهه، وإن خالف في ذلك بعض أصحابه وأكثر أهل العلم.
وقد بين وجه قول مالك فيها ابن عبد البر وابن العربي وغيرهما.
والمسائل التي قال بعض أهل العلم إن مالكا خالف فيها السنة المعروفة منها ما ذكرنا.
ومنها مسألة سجود الشكر وسجدات التلاوة في المفصل, وعدم الجهر بآمين، وعدم رفع اليدين عند الركوع والرفع منه، وعدم قول الإمام: ربنا ولك الحمد, وعدم ضفر رأس المرأة الميتة ثلاث ضفائر, وترك السجدة الثانية في الحج وغير ذلك من المسائل.
وقد قدمنا أن بعض ما ترك مالك من النصوص قد بلغته فيه السنة ولكنه رأى غيرها أرجح منها، وأن بعضها لم يبلغه، وأن الحق قد يكون معه في بعض المسائل التي أخذت عليه.
وقد يكون مع غيره، كما قال مالك نفسه رحمه الله: كل كلام فيه مقبول ومردود، إلا كلام صاحب هذا القبر.
وهو تارة يقدم دليل القرآن المطلق أو العام على السنة التي هي أخبار آحاد؛ لأن

ج / 7 ص -370- القرآن أقوى سندا وإن كانت السنة أظهر دلالة، ولأجل هذا لم يبح ميتة الجراد بدون ذكاة لأنه يقدم عموم {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ}[المائدة:3], حديث "أحلت لنا ميتتان ودمان" الحديث، وقدم عموم قوله تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً}[الأعراف:55], على الأحاديث الواردة بالجهر بآمين لأن التأمين دعاء، والدعاء مامور بإخفائه في الآية المذكورة.
فالآية أقوى سندا وأحاديث الجهر بالتأمين أظهر دلالة في محل النزاع. ومن المعلوم أن أكثر أهل العلم يقدمون السنة في نحو هذا.
وقد قدم مالك رحمه الله دليل القرآن فيما ذكرنا كما قدمه أيضا في الثانية من سجدتي الحج لأن نص الآية الكريمة فيها كالصريح في أن المراد سجود الصلاة، لأن الله يقول فيها: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ} [الحج:77], فذكر الركوع مع السجود يدل على أن المراد سجود الصلاة.
والأمر بالصلاة في القرآن لا يستلزم سجود التلاوة كقوله: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر:2].
ولذلك لا يسجد عند قوله تعالى في آخر الحجر: {فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُنْ مِنَ السَّاجِدِينَ} [الحجر:98].
قالوا لأن معنى قوله: {فَسَبِّحْ بِحَمْدِ رَبِّكَ} أي: صل لربك متلبسا بحمده، وكن من الساجدين في صلاتك.
ولا شك أن قوله تعالى في ثانية الحج: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا} [الحج:77], أصرح في إرادة سجود الصلاة من قوله تعالى: {فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُنْ مِنَ السَّاجِدِينَ}.
ثم بعد هذا كله فإننا نكرر أن الأئمة رحمهم الله لا يلحقهم نقص ولا عيب فيما أخذ عليهم، لأنهم رحمهم الله بذلوا وسعهم في تعلم ما جاء عن الله على لسان رسوله صلى الله عليه وسلم ثم اجتهدوا بحسب طاقتهم، فالمصيب منهم له أجر اجتهاده وإصابته، والمخطىء منهم ماجور في اجتهاده معذور في خطئه، ولا يسعنا هنا مناقشة الأدلة فيما أخذ عليهم رحمهم الله، وإنما قصدنا مع الاعتراف بعظم منزلتهم أن نبين أن كتاب الله وسنة

ج / 7 ص -371- رسوله صلى الله عليه وسلم يجب تقديمهما على أقوالهم، لأنهم غير معصومين من الخطأ، وأن مذاهبهم المدونة لا يصح ولا يجوز الاستغناء بها عن كتاب الله وسنة رسوله صلى الله عليه وسلم، وأن على كل مسلم قادر على التعليم أن يتعلم الكتاب والسنة، ومعرفة مذاهب الأئمة تعينه على ذلك، والنظر فيما استدل به كل منهم يعينه على معرفة أرجح الأقوال وأقربها إلى رضى الله.
وكذلك الشافعي وأحمد رحمهما الله، فإن كل واحد منهما لا يخلو من شيء قد أخذ عليه، ومرادنا هنا التمثيل لذلك، وأن الوحي مقدم على أقوالهم جميعا، وليس قصدنا الإكثار من ذلك.
وهذه أمثلة بالمطلوب وكان الشيخ رحمه الله أرجأ إيرادها فنذكرها على ما هو ظاهر من المذهبين ونرجو أن تكون موافقة لما أراد, وبالله التوفيق.
فمما هو في مذهب أحمد رحمه الله صوم يوم الشك وهو يوم الثلاثين من الشعبان حينما يشك فيه هل هو تمام شعبان أو أول رمضان. وذلك حينما تكون السماء مغيمة خشية أن يظهر الهلال خلف الغيم أو القتر.
ولا يكون يوم شك إذا كانت السماء صحوا لأنه إذا رؤي الهلال فهو من رمضان وإلا فهو من شعبان.
فمذهب أحمد هو صوم هذا اليوم المشكوك فيه احتياطا لرمضان، وهو نص المعنى إلا أنه ذكر عن أحمد روايات أخر. ولكن صومه هو المقدم في المذهب, ولكنه مخالف لصريح بالنص في قوله صلى الله عليه وسلم في ذلك: "من صام اليوم الذي يشك فيه فقد عصى أبا القاسم" صلى الله عليه وسلم .
قال في بلوغ المرام: ذكره البخاري تعليقا ووصله، قال في سبل السلام: واعلم أن يوم الشك هو يوم الثلاثين من شعبان إذا لم ير الهلال في ليلة بغيم ساتر، أو نحوه فيجوز كونه من رمضان وكونه من شعبان.
والحديث وما في معناه يدل على تحريم صومه, اهـ. يعني بما في معناه قوله صلى الله عليه وسلم: "صوموا لرؤيته وافطروا لرؤيته فإن غم عليكم فاقدروا له ثلاثين", متفق عليه. ولمسلم: "فإن غم عليكم فاقدروا له ثلاثين" وللبخاري: "فأكملوا العدة ثلاثين".
وشبهة أحمد في قوله صلى الله عليه وسلم: "فاقدروا له" بمعنى فضيقوا عليه؛ كما في قوله

ج / 7 ص -372- تعالى: {وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ} [الطلاق:7] ولكن هذا معارض للنص الصريح في معنى: "فاقدروا له ثلاثين" وقوله: "فأكملوا العدة ثلاثين" أي سواء في شعبان أو في تمام رمضان عند الفطر, ولم يقل بصومه من الأئمة إلا أحمد رحمه الله.
ومما هو عند الشافعي قوله بنقض الوضوء من مجرد لمس المرأة الأجنبية بدون حائل مع ما جاء عنه صلى الله عليه وسلم في أحاديث عائشة رضي الله عنها: كنت أنام معترضة في القبلة ورسول الله صلى الله عليه وسلم قائم يصلي فإذا سجد غمزني رجلي فأقبضها فإذا قام مددتها.
وقد أجابوا عن ذلك باحتمال سترها بحائل فجاء قولها: افتقدت رسول الله ذات ليلة فقمت أطلبه والحجرات ليس فيه آنذاك السرج حتى وقعت كفي على بطن قدمه وهو ساجد يقول: "سبوح قدوس رب الملائكة والروح" فقلت: والله إنك لفي واد وأنا في واد.
فلما قام للركعة الثانية طنته ذهب عند بعض نسائه فاغتسل ثم جاء يصلي عندها فقامت وأدخلت يدها في شعر رأسه تتحسس هل اغتسل أم لا.. إلخ.
ولهم أجوبة على كل ذلك ولكنها لا تنهض مع هذه النصوص الصريحة.
وشبهة الشافعي في ذلك في معنى: {لامَسْتُمُ النِّسَاءَ} من قوله تعالى: {أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} [المائدة:6], ولم يقل بنقض الوضوء به من الأئمة إلا الشافعي رحمه الله.
ومما ينبغي التنبيه عليه في هذا المقام أنه لا يتأتى من أحد أئمة المسلمين أن يخالف نصا صريحا من كتاب أو سنة، بدون أن تكون لديه شبهة معارضة بنص آخر، أو عدم بلوغ النص إليه، أو عدم صحته عنده أو غير ذلك مما هو معروف في هذا المقام.
وإنما أوردنا هذين المثالين تتمة للبحث ولمجرد المثال.
التنبيه التاسع:
اعلم أن كل من يرى أنه لا بد له من تقليد الإمام في كل شيء بدعوى أنه لا يقدر على الاستدلال بكتاب ولا سنة، ولا قول أحد من الصحابة ولا التابعين، ولا أحد غير ذلك الإمام.

ج / 7 ص -373- يجب عليه أن يتنبه تنبها تاما للفرق بين أقوال ذلك الإمام التي خالها حقا، وبين ما ألحق بعده على قواعد مذهبه، وما زاده المتأخرون وقتا بعد وقت من أنواع الاستحسان التي لا أساس لها في كتاب الله ولا في سنة رسوله صلى الله عليه وسلم.
ولو علم الإمام بإلحاقهم بمذهبه، لتبرأ منها، وأنكر على ملحقها، فنسبة جميع ذلك للإمام من الباطل الواضح.
ويزيده بطلانا نسبته إلى الله ورسوله، بدعوى أنه شرع ذلك على لسان رسوله، ونحو هذا كثير في المختصرات في المذاهب وكتب المتأخرين منهم.
ومن أمثلته في مذهب مالك قول خليل المالكي في مختصره الذي قال فيه مبينا لما به الفتوى: كأقل الطهر يعني أن قل الطهر بين الحيضتين خمسة عشر يوما.
والذين يعتقدون مذهب مالك يعتقدون أن مالكا يقول: بأن أقل الطهر بين الحيضتين خمسة عشر يوما, وهذا لم يقله مالك أبدا ولم يفت به ولم يروه عنه أحد من أصحابه.
والذي كان يقوله مالك: إن أقل الطهر ثمانية أيام أو عشرة أيام, وهو الذي نقله عنه أجلاء أهل مذهبه كأبي محمد بن أبي زيد في رسالته رحمه الله.
والقول بأن أقل الطهر خمسة عشر هو قول ابن مسلمة واعتمده صاحب التلقين، وجعله ابن شاش المشهور أي مشهور مذهب مالك.
مع أن مالكا لم يقله ولم يعلم به، وأمثال هذا كثيرة جدا في مذهب مالك وغيره.
ومثال استحسان المتأخرين ما لم يقله الإمام مما لا شك أنه لو بلغ الإمام لم يقبله قول الحطاب في شرحه لقول خليل في مختصره في الصوم: وعاشوراء وتاسوعاء. ما نصه: قال الشيخ زروق في شرح القرطبية: صيام المولد كرهه بعض من قرب عصره ممن صلح علمه وورعه.
قال إنه من أعياد المسلمين فينبغي ألا يصام فيه، وكان شيخنا أبو عبد الله القوري يذكر ذلك كثيرا ويستحسنه. انتهى.
قلت: لعله يعني ابن عباد. فقد قال في رسائله الكبرى ما نصه: وأما المولد فالذي يظهر لي أنه عيد من أعياد المسلمين وموسم من مواسمهم، وكل ما يفعل فيه مما

ج / 7 ص -374- يقتضيه وجود الفرح والسرور بذلك المولد المبارك من إيقاد الشمع وإمتاع البصر والسمع والتزين بلبس فاخر الثياب وركوب فاره الدواب، أمر مباح لا ينكر على أحد قياسا على غيره من أوقات الفرح.
والحكم بكون هذه الأشياء بدعة في هذا الوقت الذي ظهر فيه سر الوجود وارتفع فيه علم الشهود وانقشع فيه ظلام الكفر والجحود، وادعاء أن هذا الزمان ليس من المواسم المشروعة لأهل الإيمان ومقارنة ذلك بالنيروز والمهرجان أمر مستثقل تشمئز منه القلوب السليمة وتدفعه الآراء المستقيمة.
ولقد كنت فيما خلا من الزمان خرجت في يوم مولد إلى ساحل البحر، فاتفق أن وجدت هناك سيدي الحاج بن عاشر رحمه الله وجماعة من أصحابه وقد أخرج بعضهم طعاما مختلفا ليأكلوه هنالك.
فلما قدموه لذلك أرادوا مني مشاركتهم في الأكل، وكنت إذ ذاك صائما فقلت لهم: إني صائم, فنظر إلى سيدي الحاج نظرة منكرة، وقال لي ما معناه: إن هذا اليوم يوم فرح وسرور يستقبح في مثله الصيام بمنزلة العيد, فتأملت كلامه فوجدته حقا، وكأنني كنت نائما فأيقظني. انتهى بلفظه.
فهذا الكلام الذي يقتضي قبح صوم يوم المولد وجعله كيوم العيد من غير استناد إلى كتاب الله ولا سنة رسوله صلى الله عليه وسلم، ولا قول أحد من أصحابه ولا من تابعيه.
ولم يقل به أحد من الأئمة الأربعة ولا من فقهاء الأمصار المعروفين الذي أدخله بعض المتأخرين في مذهب مالك، ومالك بريء منه براءة الشمس من اللمس، ولم يجر على أصول مذهبه، لأن علة تحريم صوم يوم العيد والفطر عنده أن الله تعالى يكلف عباده في كل سنة عبادتين عظيمتين والأمر بهما عام لكل من يستطيعهما، وإحداهما تجب في العمر مرة واحدة وهي الحج. والثانية تجب كل سنة في شهر رمضان منها، وهي الصوم، فإذا انتهت عبادة الحج أو عبادة الصوم ألزم الله الناس كلهم أن يكونوا في ضيافته يوم النحر ويوم عيد الفطر.
فمن صام في أحد اليومين أعرض عن ضيافة الله، والإعراض عن ضيافته تعالى لا يجوز.

ج / 7 ص -375- فإلحاق يوم المولد بيوم العيد إلحاق لا أساس له، لأنه إلحاق ليس بجامع بينهما ولا نفي فارق ولا إلحاق البتة إلا بجامع أو نفي فارق.
وكل من لم يطمس الله بصيرته يعلم أن الحق الذي لا شك فيه هو اتباع النبي صلى الله عليه وسلم وأصحابه.
ومعلوم أن جعل يوم المولد كيوم العيد في منع الصوم لم يقله رسول الله صلى الله عليه وسلم ولا أصحابه ولا أحد من الأئمة الأربعة, فهو تشريع لاستقباح قربة الصوم ومنعها في يوم المولد من غير استناد إلى وحي ولا قياس صحيح ولا قول أحد ممن يقتدى به.
ومما لا نزاع فيه أن النبي صلى الله عليه وسلم أرسله الله رحمة للعالمين كما قال تعالى: {وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ} [الأنبياء:107], ورسالته صلى الله عليه وسلم هي أعظم نعمة على الخلق كما بينه علماء التفسير في الكلام على قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَتَ اللَّهِ كُفْراً} [إبراهيم:28]، والخير كل الخير في اتباعه صلوات الله وسلامه عليه، والشر كل الشر في تشريع ما لم يشرعه والتقول عليه بما لم يقله.
فالمقلدون لمالك مثل هذا التقليد الأعمى يعتقدون أن هذا الكلام الذي ذكره الحطاب عن زروق وابن عباد وابن عاشر، أنه هو مذهب مالك وأنه من شرع الله ودينه، وأنه ما دام من مذهب مالك، فاللازم تقديمه على الكتاب والسنة لأنهما لا يجوز العمل إلا للمجتهد المطلق.
وهذا مثال من بلايا التقليد الأعمى وعظائمه.
ولا يخفي أن ادعاء أن وجود نعم الله كمولد النبي صلى الله عليه وسلم يدل على استقباح طاعة الله بالصوم في أوقات وجود تلك النعم ظاهر الفساد، لأن المناسب لنعم الله هو طاعته بأنواع الطاعات كالصوم.
ولذا تجد الناس ينذرون لله صوم اليوم الذي ينعم الله عليهم فيه بشفاء المريض أو إتيان الغائب، وهذا أمر معروف وهو المعقول لا عكسه.
ومما يوضح هذا أن إنزال القرآن العظيم هو أعظم نعمة على البشر؛ ولأجل ذلك علمهم الله حمده تعالى على هذه النعمة العظمى في أول سورة الكهف في قوله تعالى:

ج / 7 ص -376- {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ} [الكهف:1].
وقد بين تعالى أنه أنزل هذه النعمة في شهر رمضان، فكان نزول هذه النعمة في شهر رمضان مقتضيا لصومه لا لجعل أيامه أعيادا يستقبح صومها، لأن الله تعالى قال: {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدىً لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ} [البقرة:185].
وهذا هو أعظم النعم، وقد رتب على هذا بالفاء قوله بعده: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} [البقرة:185], فافهم.
والمقصود بهذا المثال النصيحة للذين لم يقدروا على غير هذا التقليد الأعمى ليبحثوا في كتب المذهب وأمهاته عن أقوال الإمام وكبار أصحابه ليفرقوا بينها وبين أنواع الاستحسان التي لا مستند لها، التي يدخلها المتأخرون وقتا بعد وقت وهي ظاهرة الفساد عند من رزقه الله علما بكتاب الله وسنة رسوله.
ومما لا شك فيه أن أقوال مالك وكبراء أصحابه مثلا، أحرى بالصواب في الجملة من استحسان ابن عباد وابن عاشر وأمثالهما.
التنبيه العاشر:
اعلم أن الدعوى التي اتفق عليها متأخرو الأصوليين التي تتضمن حكمهم على خالق السماوات والأرض جل وعلا لا يجوز لمسلم تريد الحق والإنصاف أن يعتقدها، ولا أن يصدقهم فيها لظهور عدم صحتها ومخالفتها للنص، والحكم فيها على الله بلا مستند، وهو جل وعلا الذي يحكم لا معقب لحكمه، وهو سريع الحساب.
وهذه الدعوى المذكورة هي المتركبة مما يأتي، وهو أن الاجتهاد قد انقرض في الدنيا وانسد بابه, وأن الله تعالى محكوم عليه بأن لا يخلق مجتهدا ولا يعلم أحدا من خلقه علما يمكن أن يكون به مجتهدا إلى ظهور المهدي المنتظر.
وأنه لا يجوز لأحد أن يعمل بكتاب ولا سنة ولا أن يقلد أحدا كائنا من كان غير الأئمة الأربعة أصحاب المذاهب المدونة، كما نص على هذه الدعوى حاكيا إجماعهم عليها صاحب مراقي السعود, في قوله:

والمجمع اليوم عليه الأربعه وقفو غيرها الجميع منعه

ج / 7 ص -377- حتى يجيء الفاطم المجدد دين الهدى لأنه مجتهد

ومراده بالفاطمي المهدي المنتظر لأنه شريف.
وقوله: حتى يجيء. حرف غاية، والمغيابه، منع تقليد أحد غير الأربعة المذكور في قوله: وقفو غيرها الجميع منعه.
وهذا صريح في أنهم حاكمون على الله القدير العليم، بأنه لا يخلق مجتهدا قبل وجود المهدي المنتظر، وهذا الذي قاله صاحب مراقي السعود هو المقرر في كتب المتأخرين من الأصوليين من أهل المذاهب المدونة.
وهذا الحكم على الله الذي كل يوم هو في شأن بأنه لا يخلق مجتهدا قبل المهدي من مدة انقراض الاجتهاد المزعوم هو يا أخي كما ترى.
ولا شك أنك إن لم يعمك التعصب المذهبي تقطع أنه لا مستند له، وهذا الذي ذكره صاحب مراقي السعود قد صرح بما يناقضه في قوله قبله:

والأرض لم عن قائم مجتهد تخلو إلى تزلزل القواعد

وهذا النقيض الأخير هو الصحيح الموافق للحق, لأن النبي صلى الله عليه وسلم قد ثبت عنه في الصحيحين وغيرهما أنه قال: "لا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خذلهم حتى يأتي أمر الله" الحديث. وهو حديث مشهور متفق عليه لا نزاع في صحته.
ولا شك في أن هذه الطائفة التي صرح النبي صلى الله عليه وسلم: بأنها لا تزال ظاهرة على الحق حتى يأتي أمر الله أنها طائفة على كتاب الله، وسنة رسوله، وليست البتة من المقلدين التقليد الأعمى.
لأن الحق هو ما جاء به محمد صلى الله عليه وسلم من الكتاب والسنة كما قال تعالى في سورة النساء: {يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمُ الرَّسُولُ بِالْحَقِّ مِنْ رَبِّكُمْ} [النساء:170] وقال في الأنعام: {وَكَذَّبَ بِهِ قَوْمُكَ وَهُوَ الْحَقُّ} [الأنعام:66], وقال في النمل: {فَتَوَكَّلْ عَلَى اللَّهِ إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ} [النمل:79], وقال في يونس: {قُلْ يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمُ الْحَقُّ مِنْ رَبِّكُمْ} [يونس:108], والآيات بمثل ذلك كثيرة.
فدعوى أن الأرض لم يبق فيها مجتهد البتة، وأن ذلك مستمر إلى ظهور المهدي

ج / 7 ص -378- المنتظر مناقضة لهذا الحديث الثابت ثبوتا لا مطعن فيه، عن النبي صلى الله عليه وسلم.
ومما لا نزاع فيه أن كل ما يناقض الحق فهو ضلال، لأن الله جل وعلا يقول: {فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلالُ فَأَنَّى تُصْرَفُونَ} [يونس:32], والعلم عند الله تعالى.
التنبيه الحادي عشر:
اعلم يا أخي أن هذا الإعراض عن كتاب الله وسنة رسوله صلى الله عليه وسلم، واعتقاد الاستغناء عنهما بالمذاهب المدونة الذي عم جل من في المعمورة من المسلمين من أعظم الماسي والمصائب، والدواهي التي دهت المسلمين من مدة قرون عديدة.
ولا شك أن النتائج الوخيمة الناشئة عن الإعراض عن الكتاب والسنة من جملتها ما عليه المسلمون في واقعهم الآن من تحكيم القوانين الوضعية المنافي لأصل الإسلام, لأن الكفار إنما احتاجوهم بفصلهم عن دينهم بالغزو الفكري عن طرق الثقافة وإدخال الشبه والشكوك في دين الإسلام.
ولو كان المسلمون يتعلمون كتاب الله وسنة رسوله صلى الله عليه وسلم ويعملون بما فيهما لكان ذلك حصنا منيعا لهم من تأثير الغزو الفكري في عقائدهم ودينهم.
ولكن لما تركوا الوحي ونبذوه وراء ظهورهم واستبدلوا به أقوال الرجال لم تقم لهم أقوال الرجال ومذاهب الأئمة رحمهم الله مقام كلام الله والاعتصام بالقرآن، وكلام النبي صلى الله عليه وسلم والتحصن بسنته.
ولذلك وجد الغزو الفكري طريقا إلى قلوب الناشئة من المسلمين, ولو كان سلاحهم المضاد القرآن والسنة لم يجد إليهم سبيلا.
ولا شك أن كل منصف يعلم أن كلام الناس، ولو بلغوا ما بلغوا من العلم والفضل، لا يمكن أن يقوم مقام كلام الله وكلام رسوله صلى الله عليه وسلم.
وبالجملة فمما لا شك فيه أن هذا الغزو الفكري الذي قضى على كيان المسلمين، ووحدتهم وفصلهم عن دينهم، لو صادفهم وهم متمسكون بكتاب الله وسنة رسوله لرجع مدحورا في غاية الفشل لوضوح أدلة الكتاب والسنة، وكون الغزو الفكري المذكور لم يستند إلا على الباطل والتمويه كما هو معلوم.

ج / 7 ص -379- قوله تعالى: {إِنَّ الَّذِينَ ارْتَدُّوا عَلَى أَدْبَارِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى الشَّيْطَانُ سَوَّلَ لَهُمْ وَأَمْلَى لَهُمْ, ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا مَا نَزَّلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الْأَمْرِ وَاللَّهُ يَعْلَمُ إِسْرَارَهُمْ, فَكَيْفَ إِذَا تَوَفَّتْهُمُ الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ, ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ} [محمد:28].
الظاهر أن الذين ارتدوا على أدبارهم من بعد ما تبين لهم الهدى، قوم كفروا بعد إيمانهم.
وقال بعض العلماء: هم اليهود الذين كانوا يؤمنون بنبينا محمد صلى الله عليه وسلم، فلما بعث وتحققوا أنه هو النبي الموصوف في كتبهم كفروا به.
وعلى هذا القول فارتدادهم على أدبارهم هو كفرهم به بعد أن عرفوه وتيقنوه، وعلى هذا فالهدى الذي تبين لهم هو صحة نبوته صلى الله عليه وسلم ومعرفته بالعلامات الموجودة في كتبهم.
وعلى هذا القول فهذه الآية يوضحها قوله تعالى في سورة البقرة: {وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ} [البقرة:89], لأن قوله: {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ} [البقرة:89], مبين معنى قوله: {مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى}، وقوله: {كَفَرُوا بِهِ} مبين معنى قوله: {ارْتَدُّوا عَلَى أَدْبَارِهِمْ}.
وقال بعض العلماء: نزلت الآية المذكورة في المنافقين.
وقد بين جل وعلا في هذه الآية الكريمة: أن سبب ارتداد هؤلاء القوم من بعد ما تبين لهم الهدى، هو إغواء الشيطان لهم كما قال تعالى مشيرا إلى علة ذلك {الشَّيْطَانُ سَوَّلَ لَهُمْ} أي زين لهم الكفر والارتداد عن الدين، {وَأَمْلَى لَهُمْ} أي مد لهم في الأمل ووعدهم طول العمر.
قال الزمخشري: {سَوَّلَ} سهل لهم ركوب العظائم من السول، وهو الاسترخاء، وقد اشتقه من السؤل من لا علم له بالتصريف والاشتقاق جميعا, {وَأَمْلَى لَهُمْ} ومد لهم في الآمال والأماني. انتهى.

ج / 7 ص -380- وإيضاح هذا أن هؤلاء المرتدين على أدبارهم من بعد ما تبين لهم الهدى وقع لهم ذلك بسبب أن الشيطان سول لهم ذلك أي سهله لهم وزينه لهم وحسنه لهم ومناهم فصول الأعمار؛ لأن طول الأمل من أعظم أسباب ارتكاب الكفر والمعاصي.
وفي هذا الحرف قراءتان سبعيتان: قرأه عامة السبعة غير أبي عمرو، {وَأَمْلَى لَهُمْ} بفتح الهمزة واللام بعدها ألف وهو فعل ماض مبني للفاعل، وفاعله ضمير يعود إلى الشيطان.
وأصل الإملاء الإمهال والمد في الأجل، ومنه قوله تعالى: {وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ} [القلم:45]، وقوله تعالى: {وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لِأَنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْماً} [آل عمران:178].
ومعنى إملاء الشيطان لهم وعده إياهم بطول الأعمار، كما قال تعالى: {يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُوراً} [النساء:120].
وقال تعالى: {وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ} إلى قوله: {وَعِدْهُمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُوراً} [الإسراء:64].
وقال بعض العلماء: ضمير الفاعل في قوله: {وَأَمْلَى لَهُمْ} على قراءة الجمهور راجع إلى الله تعالى.
والمعنى: {الشَّيْطَانُ سَوَّلَ لَهُمْ} أي سهل لهم الكفر والمعاصي، وزين ذلك وحسنه لهم، والله جل وعلا {أَمْلَى لَهُمْ}: أي أمهلهم إمهال استدراج.
وكون التسويل من الشيطان والإمهال من الله، قد تشهد لهم آيات من كتاب الله كقوله تعالى في تزيين الشيطان لهم: {وَإِذْ زَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ} [الأنفال:48], وقوله تعالى: {تَاللَّهِ لَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَهُوَ وَلِيُّهُمُ الْيَوْمَ وَلَهُمْ عَذَابٌ أَلِيمٌ} [النحل:63]، وقوله تعالى: {وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الْأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ} [إبراهيم:22], إلى غير ذلك من الآيات.
وكقوله تعالى في إملاء الله لهم استدراجا: {سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ, وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ} [الأعراف:182-183], وقوله تعالى: {وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي

ج / 7 ص -381- لَهُمْ خَيْرٌ لِأَنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْماً وَلَهُمْ عَذَابٌ مُهِينٌ} [آل عمران:178] وقوله تعالى: {قُلْ مَنْ كَانَ فِي الضَّلالَةِ فَلْيَمْدُدْ لَهُ الرَّحْمَنُ مَدّاً} [مريم:75] وقوله تعالى: {فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ} [الأنعام:44] وقوله تعالى: {ثُمَّ بَدَّلْنَا مَكَانَ السَّيِّئَةِ الْحَسَنَةَ حَتَّى عَفَوْا وَقَالُوا قَدْ مَسَّ آبَاءَنَا الضَّرَّاءُ وَالسَّرَّاءُ فَأَخَذْنَاهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ} [الأعراف:95], وقوله تعالى: {أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ, نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَلْ لا يَشْعُرُونَ} [المؤمنون:55-56], والآيات بمثل ذلك كثيرة معلومة.
وقرأ هذا الحرف أبو عمرو وحده من السبعة: "وَأُمْلِيَ لَهُمْ" بضم الهمزة وكسر اللام بعدها ياء مفتوحة بصيغة الماضي المبني للمفعول والفاعل المحذوف فيه الوجهان المذكوران آنفا في فاعل، {وَأَمْلَى لَهُمْ} على قراءة الجمهور بالبناء للفاعل.
وقد ذكرنا قريبا ما يشهد لكل منهما من القرآن كقوله تعالى في إملاء الشيطان لهم {يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُوراً} [النساء:120], وقوله في إملاء الله لهم: {وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ} كما تقدم قريبا، والإشارة في قوله تعالى في هذه الآية الكريمة: {ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا مَا نَزَّلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الْأَمْرِ} راجعة إلى قوله تعالى: {الشَّيْطَانُ سَوَّلَ لَهُمْ وَأَمْلَى لَهُمْ}.
أي ذلك التسويل والإملاء المفضي إلى الكفر بسبب أنهم: {ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا مَا نَزَّلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الْأَمْرِ}.
وظاهر الآية يدل على أن بعض الأمر الذي قالوا لهم سنطيعكم فيه مما نزل الله وكرهه أولئك المطاعون.
والآية الكريمة تدل على أن كل من أطاع من كره ما نزل الله في معاونته له على كراهته ومؤازرته له على ذلك الباطل، أنه كافر بالله بدليل قوله تعالى فيمن كان كذلك: {فَكَيْفَ إِذَا تَوَفَّتْهُمُ الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ, ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ} [محمد:27-28].
وقد قدمنا ما يوضح ذلك من القرآن في سورة شورى في الكلام على قوله

ج / 7 ص -382- تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} [الشورى:10] وفي مواضع عديدة من هذا الكتاب المبارك.
وبينا في سورة شورى أيضا شدة كراهة الكفار لما نزل الله، وبينا ذلك بالآيات القرآنية في الكلام على قوله تعالى: {كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ} [الشورى:13].
وقد قدمنا مرارا أن العبرة بعموم الألفاظ لا بخصوص الأسباب.
وقوله تعالى في هذه الآية الكريمة: {وَاللَّهُ يَعْلَمُ إِسْرَارَهُمْ} قرأه نافع وابن كثير وأبو عمرو وابن عامر وشعبة عن عاصم "أَسْرَارَهُمْ" بفتح الهمزة جمع سر.
وقرأه حمزة والكسائي وحفص عن عاصم {إِسْرَارَهُمْ} بكسر الهمزة مصدر أسر كقوله: {وَأَسْرَرْتُ لَهُمْ إِسْرَاراً} [نوح:9], وقد قالوا لهم ذلك سرا فأفشاه الله العالم بكل ما يسرون وما يعلنون.
وقوله تعالى في هذه الآية الكريمة: {فَكَيْفَ إِذَا تَوَفَّتْهُمُ الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ} أي: فكيف يكون حال هؤلاء إذا توفتهم الملائكة؟ أي قبض ملك الموت وأعوانه أرواحهم في حال كونهم ضاربين وجوههم وأدبارهم.
وما تضمنته هذه الآية الكريمة من كون الملائكة، يتوفون الكفار وهم يضربون وجوههم وأدبارهم جاء موضحا في مواضع أخر من كتاب الله كقوله تعالى في الأنفال: {وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ} [الأنفال:50] وقوله في الأنعام: {وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ} [الأنعام:93].
فقوله: {بَاسِطُو أَيْدِيهِمْ} أي بالضرب المذكور.
والإشارة في قوله: {ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ} راجعة إلى المصدر الكامن في الفعل الصناعي أعني قوله: {يَضْرِبُونَ وُجُوهَهُمْ}, أي ذلك بضرب وقت الموت واقع بسبب {بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ} أي أغضبه من الكفر به، وطاعة الكفار الكارهين لما نزله.
والإسخاط استجلاب السخط، وهو الغضب هنا.

ج / 7 ص -383- وقوله: {وَكَرِهُوا رِضْوَانَهُ} لأن من أطاع من كره ما نزل الله فقد كره رضوان الله.
لأن رضوانه تعالى ليس إلا في العمل بما نزل، فاستلزمت كراهة ما نزل، كراهة رضوانه لأن رضوانه فيما نزل، ومن أطاع كارهه، فهو ككارهه.
وقوله: {فَأَحْبَطَ أَعْمَالَهُمْ} أي أبطلها، لأن الكفر سيئة لا تنفع معها حسنة. وقد أوضحنا المقام في ذلك إيضاحا تاما في سورة بني إسرائيل في الكلام على قوله تعالى: {وَمَنْ أَرَادَ الآخرةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُوراً} [الإسراء:19].
وفي سورة النحل في الكلام على قوله تعالى: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً} [النحل:97].
واعلم أن هذه الآية الكريمة، قد قال بعض العلماء: إنها نزلت في المنافقين.
وقال بعضهم: إنها نزلت في اليهود، وأن المنافقين أو اليهود قالوا للكفار الذين: {كَرِهُوا مَا نَزَّلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الْأَمْرِ}، وهو عداوة النبي صلى الله عليه وسلم والتعويق عن الجهاد ونحو ذلك.
وبعضهم يقول: إن الذين {اتَّبَعُوا مَا أَسْخَطَ اللهَ}، هم اليهود حين كفروا بالنبي صلى الله عليه وسلم لما عرفوه {وَكَرِهُوا رِضْوَانَهُ}، وهو الإيمان به صلى الله عليه وسلم.
والتحقيق الذي لا شك فيه أن هذه الآيات عامة في كل ما يتناوله لفظها، وأن كل ما فيها من الوعيد عام لمن أطاع من كره ما نزل الله.
مسألة:
اعلم أن كل مسلم، يجب عليه في هذا الزمان، تأمل هذه الآيات، من سورة محمد وتدبرها، والحذر التام مما تضمنته من الوعيد الشديد؛ لأن كثيرا ممن ينتسبون للمسلمين داخلون بلا شك فيما تضمنته من الوعيد الشديد.
لأن عامة الكفار من شرقيين وغربيين كارهون لما نزل الله على رسوله محمد صلى الله عليه وسلم، وهو هذا القرآن وما يبينه به النبي صلى الله عليه وسلم من السنن.

ج / 7 ص -384- فكل من قال لهؤلاء الكفار الكارهين لما نزله الله: {سَنُطِيعُكُمْ فِي بَعْضِ الْأَمْرِ}، فهو داخل في وعيد الآية.
وأحرى من ذلك من يقول لهم: سنطيعكم في الأمر كالذين يتبعون القوانين الوضعية مطيعين بذلك للذين كرهوا ما نزل الله، فإن هؤلاء لا شك أنهم ممن تتوفاهم الملائكة يضربون وجوههم وأدبارهم.
وأنهم اتبعوا ما أسخط الله وكرهوا رضوانه، وأنه محبط أعمالهم.
فاحذر كل الحذر من الدخول في الذين قالوا: {سَنُطِيعُكُمْ فِي بَعْضِ الْأَمْرِ}.
قوله تعالى: {وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ}, اللام في قوله: لنبلونكم موطئة لقسم محذوف.
وقرأ هذا الحرف عامة السبعة غير شعبة عن عاصم بالنون الدالة على العظمة في الأفعال الثلاثة أعني {َلَنَبْلُوَنَّكُمْ}، {نَعْلَمَ}، {وَنَبْلُوَ}.
وقرأه شعبة عن عاصم بالمثناة التحتية.
وضمير الفاعل يعود إلى الله وما تضمنته هذه الآية الكريمة من أن الله جل وعلا يبلو الناس أي يختبرهم بالتكاليف، كبذل الأنفس والأموال في الجهاد ليتميز بذلك صادقهم من كاذبهم، ومؤمنهم من كافرهم, جاء موضحا في آيات أخر, كقوله تعالى: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ} [البقرة:214].
وقوله تعالى: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ} [آل عمران:142].
وقوله تعالى: {أَمْ حَسِبْتُمْ أَنْ تُتْرَكُوا وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَلَمْ يَتَّخِذُوا مِنْ دُونِ اللَّهِ وَلا رَسُولِهِ وَلا الْمُؤْمِنِينَ وَلِيجَةً وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ} [التوبة:16].
وقوله تعالى: {الم أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَوَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} [العنكبوت:3].

ج / 7 ص -385- وقوله تعالى: {مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ} [آل عمران:179].
وقوله تعالى في هذه الآية الكريمة: {حَتَّى نَعْلَمَ الْمُجَاهِدِينَ}.
وقد قدمنا إزالة الإشكال في نحوه في سورة البقرة في الكلام على قوله تعالى: {وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا إِلَّا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنْقَلِبُ عَلَى عَقِبَيْهِ}[البقرة:143].
فقلنا في ذلك ما نصه: ظاهر هذه الآية قد يتوهم منه الجاهل أنه تعالى يستفيد بالاختبار علما لم يكن يعلمه سبحانه وتعالى، عن ذلك علوا كبيرا، بل هو تعالى عالم بكل ما سيكون قبل أن يكون.
وقد بين أنه لا يستفيد بالاختبار علما لم يكن يعلمه بقوله جل وعلا: {وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [آل عمران:154].
فقوله: {وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} بعد قوله: {لِيَبْتَلِيَ}، دليل قاطع على أنه لم يستفد بالاختبار شيئا لم يكن عالما به سبحانه وتعالى عن ذلك علوا كبيرا, لأن العليم بذات الصدور غني عن الاختبار.
وفي هذه الآية بيان عظيم لجميع الآيات التي يذكر الله فيها اختباره لخلقه.
ومعنى {إِلَّا لِنَعْلَمَ} أي علما يترتب عليه الثواب والعقاب فلا ينافي أنه كان عالما به قبل ذلك، وفائدة الاختبار ظهور الأمر للناس، أما عالم السر والنجوى، فهو عالم بكل ما سيكون، كما لا يخفي. اهـ.
قال القرطبي في تفسير هذه الآية الكريمة ما نصه: وهذا العلم هو العلم الذي يقع عليه به الجزاء لأنه إنما يجازيهم بأعمالهم لا بعلمه القديم عليهم، فتأويله: {حَتَّى نَعْلَمَ الْمُجَاهِدِينَ}علم شهادة، لأنهم إذا أمروا بالعمل يشهد منهم ما عملوا فالجزاء بالثواب والعقاب يقع على علم الشهادة، {وَنَبْلُوَ أَخْبَارَكُمْ} نختبرها ونظهرها. انتهى محل الغرض منه.
وقال أبو جعفر بن جرير الطبري في تفسير هذه الآية الكريمة ما نصه:

ج / 7 ص -386- {وَلَنَبْلُوَنَّكُمْ} أيها المؤمنين بالقتل وجهاد أعداء الله {حَتَّى نَعْلَمَالْمُجَاهِدِينَ مِنكُمْ} يقول: حتى يعلم حزبي وأوليائي أهل الجهاد. في الله منكم وأهل الصبر على قتال أعدائه فيظهر ذلك لهم ويعرف ذوو البصائر منكم في دينه من ذوي الشك والحيرة فيه وأهل الإيمان من أهل النفاق {وَنَبْلُوَ أَخْبَارَكُمْ} فنعرف الصادق منكم من الكاذب. انتهى محل الغرض منه بلفظه.
وما ذكره من أن المراد بقوله: {حَتَّى نَعْلَمَ الْمُجَاهِدِينَ}الآية، حتى يعلم حزبنا, وأولياؤنا {الْمُجَاهِدِينَ مِنكُمْ وَالصَّابِرِينَ} له وجه، وقد يرشد له قوله تعالى: {وَنَبْلُوَ أَخْبَارَكُمْ} أي نظهرها ونبرزها للناس.
وقوله تعالى: {مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ} [آل عمران:179] لأن المراد يميز الخبيث من الطيب ظهور ذلك الناس.
ولذا قال: {وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ} [آل عمران:179], فتعلموا ما ينطوي عليه الخبيث والطيب، ولكن الله عرفكم بذلك بالاختبار والابتلاء الذي تظهر بسببه طوايا الناس من خبث وطيب.
والقول الأول وجيه أيضا، والعلم عند الله تعالى.
قوله تعالى: {إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ وَشَاقُّوا الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى لَنْ يَضُرُّوا اللَّهَ شَيْئاً وَسَيُحْبِطُ أَعْمَالَهُمْ}. الظاهر أن {صَدُّوا} في هذه الآية متعدية، والمفعول محذوف، أي كفروا وصدوا غيرهم عن سبيل الله فهم ضالون مضلون.
وقد قدمنا في سورة النحل في الكلام على قوله تعالى: {فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ} [النحل:97], أن التأسيس مقدم على التوكيد كما هو مقرر في الأصول.
و{صَدُّوا} هنا، إن قدرت لازمة فمعنى الصدود الكفر، فتكون كالتوكيد لقوله: {كَفَرُوا}.

ج / 7 ص -387- وإن قدرت متعدية كان ذلك تأسيسا, لأن قوله: {كَفَرُوا} يدل على كفرهم في أنفسهم.
وقوله: و{صَدُّوا} على أنه متعد يدل على أنهم حملوا غيرهم على الكفر وصدوه عن الحق، وهذا أرجح مما قبله.
وقوله تعالى في هذه الآية الكريمة: {وَشَاقُّوا الرَّسُولَ} أي خالفوا محمدا صلى الله عليه وسلم مخالفة شديدة.
وقد دلت هذه الآية الكريمة على أمرين:
أحدهما: أن الذين كفروا وصدوا غيرهم عن الحق وخالفوه صلى الله عليه وسلم لن يضروا الله بكفرهم شيئا، لأنه غني لذاته الغنى المطلق.
والثاني: أنهم إنما يضرون بذلك أنفسهم، لأن ذلك الكفر سبب لإحباط أعمالهم، كما قال تعالى: {وَسَيُحْبِطُ أَعْمَالَهُمْ}.
وهذان الأمران اللذان تضمنتهما هذه الآية الكريمة جاءا موضحين في آيات من كتاب الله.
فمن الآيات الدالة على الأول الذي هو غنى الله عن خلقه، وعدم تضرره بمعصيتهم، قوله تعالى: {وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} [آل عمران:97].
وقوله تعالى: {إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ} [الزمر:7].
وقوله تعالى: {وَقَالَ مُوسَى إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الْأَرْضِ جَمِيعاً فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ} [إبراهيم:8].
وقوله تعالى: {قَالُوا اتَّخَذَ اللَّهُ وَلَداً سُبْحَانَهُ هُوَ الْغَنِيُّ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ}[يونس:68].
وقوله تعالى: {فَكَفَرُوا وَتَوَلَّوْا وَاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ} [التغابن:6].
وقوله تعالى: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} [فاطر:15] إلى غير ذلك من الآيات.
ومن الآيات الدالة على الثاني, وهو إحباط أعمالهم بالكفر أي: إبطالها به قوله

ج / 7 ص -388- تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً}[الفرقان:23].
وقوله تعالى: {مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ} [إبراهيم:18].
وقوله تعالى: {وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً}[النور:39].
وقوله تعالى: {أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخرةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ}[هود:16] إلى غير ذلك من الآيات.
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ}.
قد قدمنا كثيرا جدا من الآيات المماثلة له قريبا في جملة كلامنا الطويل على قوله تعالى: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ}.
قوله تعالى: {إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ ثُمَّ مَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ}.
ما تضمنته هذه الآية الكريمة من أن من مات على الكفر لن يغفر الله له، لأن النار وجبت له بموته على الكفر، جاء موضحا في آيات أخر من كتاب الله, كقوله تعالى: {إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يُقْبَلَ مِنْ أَحَدِهِمْ مِلءُ الْأَرْضِ ذَهَباً وَلَوِ افْتَدَى بِهِ أولئِكَ لَهُمْ عَذَابٌ أَلِيمٌ وَمَا لَهُمْ مِنْ نَاصِرِينَ} [آل عمران:91].
وقوله تعالى: {إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ أولئِكَ عَلَيْهِمْ لَعْنَةُ اللَّهِ وَالْمَلائِكَةِ وَالنَّاسِ أَجْمَعِينَ, خَالِدِينَ فِيهَا لا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلا هُمْ يُنْظَرُونَ} [البقرة:161-162].
وقوله تعالى: {وَلا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ أولئِكَ أَعْتَدْنَا لَهُمْ عَذَاباً أَلِيماً} [النساء:18].
وقوله تعالى: {وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخرةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [البقرة:217].
قوله تعالى: {فَلا تَهِنُوا وَتَدْعُوا إِلَى السَّلْمِ وَأَنْتُمُ الْأَعْلَوْنَ وَاللَّهُ مَعَكُمْ وَلَنْ يَتِرَكُمْ أَعْمَالَكُمْ}.

ج / 7 ص -389- قرأ هذا الحرف عامة السبعة غير حمزة وشعبة عن عاصم: "إلى السلم" بفتح السين.
وقرأ حمزة وشعبة: "إلى السلم" بكسر السين.
وقوله تعالى: {فَلا تَهِنُوا} أي لا تضعفوا وتذلوا، ومنه قوله تعالى: {فَمَا وَهَنُوا لِمَا أَصَابَهُمْ فِي سَبِيلِ اللَّهِ} [آل عمران:146].
وقوله تعالى: {ذَلِكُمْ وَأَنَّ اللَّهَ مُوهِنُ كَيْدِ الْكَافِرِينَ} [الأنفال:18] أي مضعف كيدهم، وقول زهير بن أبي سلمى:

وأخلفتك ابنة البكري ما وعدت فأصبح الحبل منها واهنا خلقا

وقوله تعالى: {وَأَنْتُمُ الْأَعْلَوْنَ} جملة حالية فلا تضعفوا عن قتال الكفار.
{وَتَدْعُوا إِلَى السَّلْمِ}، أي تبدؤوا بطلب السلم أي الصلح والمهادنة {وَأَنْتُمُ الْأَعْلَوْنَ}, أي والحال أنكم أنتم الأعلون أي الأقهرون والأغلبون لأعدائكم، ولأنكم ترجون من الله من النصر والثواب ما لا يرجون.
وهذا التفسير في قوله: {وَأَنْتُمُ الْأَعْلَوْنَ} هو الصواب.
وتدل عليه آيات من كتاب الله كقوله تعالى بعده: {وَاللَّهُ مَعَكُمْ} لأن من كان الله معه هو الأعلى وهو الغالب وهو القاهر المنصور الموعود بالثواب.
فهو جدير بأن لا يضعف عن مقاومة الكفار ولا يبدأهم بطلب الصلح والمهادنة.
وكقوله تعالى: {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ}، وقوله تعالى: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا}، وقوله: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} وقوله تعالى: {قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنْصُرْكُمْ عَلَيْهِمْ} [التوبة:14], ومما يوضح معنى آية القتال هذه قوله تعالى: {وَلا تَهِنُوا فِي ابْتِغَاءِ الْقَوْمِ إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لا يَرْجُونَ} [النساء:104]، لأن قوله تعالى: {وَتَرْجُونَ مِنَ اللَّهِ مَا لا يَرْجُونَ} من النصر الذي وعدكم الله به والغلبة وجزيل الثواب.

ج / 7 ص -390- وذلك كقوله هنا: {وَأَنْتُمُ الْأَعْلَوْنَ} وقوله: {وَاللَّهُ مَعَكُمْ} أي بالنصر والإعانة والثواب.
واعلم أن آية القتال هذه لا تعارض بينها وبين آية الأنفال حتى يقال إن إحداهما ناسخة للأخرى، بل هما محكمتان وكل واحدة منهما منزلة على حال غير الحال التي نزلت عليه الآخرى.
فالنهي في آية القتال هذه في قوله تعالى: {فَلا تَهِنُوا وَتَدْعُوا إِلَى السَّلْمِ} إنما هو عن الابتداء بطلب السلم.
والأمر بالجنوح إلى السلم في آية الأنفال محله فيما إذا ابتدأ الكفار بطلب السلم والجنوح لها، كما هو صريح قوله تعالى: {وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ} [الأنفال:61].
وقوله تعالى في هذه الآية الكريمة: {وَاللَّهُ مَعَكُمْ} قد قدمنا الآيات الموضحة له في آخر سورة النحل في الكلام على قوله تعالى: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} [النحل:128], وهذا الذي ذكرنا في معنى هذه الآية أولى وأصوب مما فسرها به ابن كثير رحمه الله.
وهو أن المعنى: لا تدعوا إلى الصلح والمهادنة وأنتم الأعلون أي في حال قوتكم وقدرتكم على الجهاد, أي، وإما إن كنتم في ضعف وعدم قوة فلا مانع من أن تدعوا إلى السلم أي الصلح والمهادنة، ومنه قول العباس بن مرداس السلمي:

السلم تأخذ منها ما رضيت به والحرب تكفيك من أنفاسها جرع

وقوله تعالى في هذه الآية الكريمة: {وَلَنْ يَتِرَكُمْ أَعْمَالَكُمْ} أي لن ينقصكم شيئا من ثواب أعمالكم.
وهذا المعنى الذي تضمنته هذه الآية الكريمة من عدم نقصه تعالى شيئا من ثواب الأعمال جاء موضحا في آيات أخر كقوله تعالى: {وَإِنْ تُطِيعُوا اللَّهَ وَرَسُولَهُ لا يَلِتْكُمْ مِنْ أَعْمَالِكُمْ شَيْئاً} [الحجرات:14] أي لا ينقصكم من ثوابها شيئا.
وقوله تعالى: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئاً وَإِنْ كَانَ

ج / 7 ص -391- مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} [الأنبياء:47], والآيات بمثل ذلك كثيرة معلومة، وقد قدمناها مرارا.
وقوله تعالى في هذه الآية الكريمة: {وَلَنْ يَتِرَكُمْ} أصله من الوتر، وهو الفرد.
فأصل قوله: {وَلَنْ يَتِرَكُمْ} لن يفردكم ويجردكم من أعمالكم بل يوفيكم إياها.
قوله تعالى: {وَإِنْ تُؤْمِنُوا وَتَتَّقُوا يُؤْتِكُمْ أُجُورَكُمْ}.
هذه الأجور التي وعد الله بها من آمن واتقى جاءت مبينة في آيات كثيرة كقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُوراً تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} [الحديد:28] إلى غير ذلك من الآيات.
قوله تعالى: {وَلا يَسْأَلْكُمْ أَمْوَالَكُمْ}.
في هذه الآية الكريمة أوجه معلومة عند أهل التفسير منها أن المعنى: ولا يسألكم النبي صلى الله عليه وسلم {أَمْوَالَكُمْ} أجرا على ما بلغكم من الوحي المتضمن لخير الدنيا والآخرة.
وهذا الوجه تشهد له آيات كثيرة من كتاب الله كقوله تعالى: {قُلْ مَا سَأَلْتُكُمْ مِنْ أَجْرٍ فَهُوَ لَكُمْ إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ} [سـبأ:47].
وقوله تعالى: {قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ} [صّ:86].
وقوله تعالى: {أَمْ تَسْأَلُهُمْ أَجْراً فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ} [الطور:40].
وقد قدمنا الآيات الموضحة لهذا في سورة هود في الكلام على قوله تعالى: {وَيَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ مَالاً إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ} [هود:29] وذكرنا بعض ذلك في سورة الشورى في الكلام على قوله تعالى: {قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى} [الشورى:23].
قوله تعالى: {وَاللَّهُ الْغَنِيُّ وَأَنتُمُ الْفُقَرَاء}.
قد قدمنا الآيات الموضحة له قريبا في الكلام على قوله تعالى: {إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ وَشَاقُّوا الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى}.

ج / 7 ص -392- قوله تعالى: {وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْماً غَيْرَكُمْ ثُمَّ لا يَكُونُوا أَمْثَالَكُمْ}.
وقد قدمنا الآيات الموضحة له في سورة النساء في الكلام على قوله تعالى: {إِنْ يَشَأْ يُذْهِبْكُمْ أَيُّهَا النَّاسُ وَيَأْتِ بِآخَرِينَ وَكَانَ اللَّهُ عَلَى ذَلِكَ قَدِيراً} [النساء:133].


سورة الفتح - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 7 ص -393- بسم الله الرحمن الرحيم
سورة الفتح:
قوله تعالى: {إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا}.
التحقيق الذي عليه الجمهور أن المراد بهذا الفتح صلح الحديبية، لأنه فتح عظيم.
وإيضاح ذلك أن الصلح المذكور هو السبب الذي تهيأ به للمسلمين أن يجتمعوا بالكفار فيدعوهم إلى الإسلام وبينوا لهم محاسنه, فدخل كثير من قبائل العرب بسبب ذلك في الإسلام.
ومما يوضح ذلك أن الذين شهدوا صلح الحديبية مع النبي صلى الله عليه وسلم في ذي القعدة عام ست كانوا ألفا وأربعمائة.
ولما أراد النبي صلى الله عليه وسلم غزو مكة حين نقض الكفار العهد، كان خروجه إلى مكة في رمضان عام ثمان.
وكان معه عشرة آلاف مقاتل، وذلك يوضح أن الصلح المذكور من أعظم الفتوح لكونه سببا لقوة المسلمين وكثرة عددهم.
وليس المراد بالفتح المذكور فتح مكة، وإن قال بذلك جماعة من أهل العلم.
وإنما قلنا ذلك لأن أكثر أهل العلم على ما قلنا, ولأن ظاهر القرآن يدل عليه لأن سورة الفتح هذه نزلت بعد صلح الحديبية في طريقه صلى الله عليه وسلم راجعا إلى المدينة.
ولفظ الماضي في قوله: {إِنَّا فَتَحْنَا} يدل على أن ذلك الفتح قد مضى، فدعوى أنه فتح مكة ولم يقع إلا بعد ذلك بقرب سنتين خلاف الظاهر.
والآية التي في فتح مكة دلت على الاستقبال لا على المضي، وهي قوله تعالى: {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ} [النصر:1].
وقد أوضحنا في كتابنا دفع إيهام الاضطراب عن آيات الكتاب معنى اللام في قوله:

ج / 7 ص -394- {لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ}.
قوله تعالى: {لِيَزْدَادُوا إِيمَانًا مَعَ إِيمَانِهِمْ}.
ما دلت عليه هذه الآية الكريمة من أن الإيمان يزيد دلت عليه آيات أخر من كتاب الله كقوله تعالى: {وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً} [الأنفال:2], وقوله تعالى: {فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ} [التوبة:124]، وقوله تعالى: {لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَاناً} [المدثر:31] إلى غير ذلك من الآيات, وقد أوضحناه مرارا.
والحق الذي لا شك فيه, أن الإيمان يزيد وينقص، كما عليه أهل السنة والجماعة، وقد دل عليه الوحي من الكتاب والسنة كما تقدم.
قوله تعالى: {وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالأَرْضِ}.
ذكر جل وعلا في هذه الآية الكريمة، أن له جنود السماوات والأرض وبين في المدثر أن جنوده هذه لا يعلمها إلا هو، وذلك في قوله: {وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ} [المدثر:31].
قوله تعالى: {لِيُدْخِلَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَيُكَفِّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَكَانَ ذَلِكَ عِنْدَ اللَّهِ فَوْزًا عَظِيمًا, وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ}.
أظهر الأقوال وأصحها في الآية أن اللام في قوله: {لِيُدْخِلَ} متعلقة بقوله: {هُوَ الَّذِي أَنْزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَانًا مَعَ إِيمَانِهِمْ}.
وإيضاح المعنى {هُوَ الَّذِي أَنْزَلَ السَّكِينَةَ} أي السكون والطمانينة إلى الحق، {فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا} بذلك {إِيمَانًا} لأجل أن يدخلهم بالطمانينة إلى الحق، وازدياد الإيمان {جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ}.
ومفهوم المخالفة في قوله: {فِي قُلُوبِ الْمُؤْمِنِينَ} أن قلوب غير المؤمنين ليست كذلك وهو كذلك ولذا كان جزاؤهم مخالفا لجزاء المؤمنين كما صرح تعالى بذلك في قوله: {وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ}.

ج / 7 ص -395- وإيضاح المعنى أنه تعالى وفق المؤمنين بإنزال السكينة، وازدياد الإيمان وأشقى غيرهم من المشركين والمنافقين فلم يوفقهم بذلك ليجازي كلا بمقتضى عمله.
وهذه الآية شبيهة في المعنى بقوله تعالى في آخر الأحزاب: {وَحَمَلَهَا الْإِِنْسَانُ إِنَّهُ كَانَ ظَلُوماً جَهُولاً, لِيُعَذِّبَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ وَيَتُوبَ اللَّهُ عَلَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [الأحزاب:72-73].
قوله تعالى: {وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيرًا}.
بين جل وعلا في هذه الآية الكريمة، أنه يجازي المشركين والمشركات والمنافقين والمنافقات بثلاث عقوبات وهي غضبه، ولعنته، ونار جهنم.
وقد بين في بعض الآيات بعض نتائج هذه الأشياء الثلاثة، كقوله في الغضب: {وَمَنْ يَحْلِلْ عَلَيْهِ غَضَبِي فَقَدْ هَوَى} [طـه:81], وقوله في اللعنة: {وَمَنْ يَلْعَنِ اللَّهُ فَلَنْ تَجِدَ لَهُ نَصِيراً}[النساء:52] وقوله في نارجهنم: {رَبَّنَا إِنَّكَ مَنْ تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ} [آل عمران:192].
قوله تعالى: {إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا}.
بين جل وعلا في هذه الآية الكريمة، أنه أرسل نبيه محمدا صلى الله عليه وسلم شاهدا ومبشرا ونذيرا.
وقد بين تعالى أنه يبعثه صلى الله عليه وسلم يوم القيامة شاهدا على أمته، وأنه مبشر للمؤمنين ومنذر للكافرين. قال تعالى في شهادته صلى الله عليه وسلم يوم القيامة على أمته: {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيداً} [النساء:41] وقوله تعالى: {وَيَوْمَ نَبْعَثُ فِي كُلِّ أُمَّةٍ شَهِيداً عَلَيْهِمْ مِنْ أَنْفُسِهِمْ وَجِئْنَا بِكَ شَهِيداً عَلَى هَؤُلاءِ} [النحل:89].
فآية النساء وآية النحل المذكورتان الدالتان على شهادته صلى الله عليه وسلم يوم القيامة على أمته تبينان آية الفتح هذه.
وما ذكرنا من أنه مبشر للمؤمنين ونذير للكافرين أوضحه في قوله تعالى: {فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لِتُبَشِّرَ بِهِ الْمُتَّقِينَ وَتُنْذِرَ بِهِ قَوْماً لُدّاً} [مريم:97].

ج / 7 ص -396- وقد أوضحنا هذا في أول سورة الكهف، وما ذكره جل وعلا في هذه الآية الكريمة، ذكره وزيادة في سورة الأحزاب في قوله تعالى: {يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً, وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجاً مُنِيراً} [الأحزاب:45-46].
وقوله هنا: {إِنَّا أَرْسَلْنَاكَ شَاهِداً} حال مقدرة, وقوله: {وَمُبَشِّراً وَنَذِيراً} كلاهما حال معطوف على حال.
قوله تعالى: {قُلْ فَمَنْ يَمْلِكُ لَكُمْ مِنْ اللَّهِ شَيْئًا إِنْ أَرَادَ بِكُمْ ضَرًّا أَوْ أَرَادَ بِكُمْ نَفْعًا}.
أمر الله جل وعلا نبيه أن يقول للمنافقين الذين تخلفوا عنه واعتذروا بأعذار كاذبة: {قُلْ فَمَنْ يَمْلِكُ لَكُمْ مِنْ اللَّهِ شَيْئًا إِنْ أَرَادَ بِكُمْ ضَرًّا أَوْ أَرَادَ بِكُمْ نَفْعًا} أي لا أحد يملك دفع الضر الذي أراد الله إنزاله بكم ولا منع النفع الذي أراد نفعكم به فلا نافع إلا هو ولا ضار إلا هو تعالى، ولا يقدر أحد على دفع ضر أراده ولا منع نفع أراده.
وهذا الذي تضمنته هذه الآية الكريمة. ما جاء موضحا في آيات أخر من كتاب الله كقوله تعالى في الأحزاب: {قُلْ مَنْ ذَا الَّذِي يَعْصِمُكُمْ مِنَ اللَّهِ إِنْ أَرَادَ بِكُمْ سُوءاً أَوْ أَرَادَ بِكُمْ رَحْمَةً وَلا يَجِدُونَ لَهُمْ مِنْ دُونِ اللَّهِ وَلِيّاً وَلا نَصِيراً} [الأحزاب:17].
وقوله تعالى في آخر يونس: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ} [يونس:107].
وقوله في الأنعام: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الأنعام:17].
وقوله تعالى في النساء: {قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئاً إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِي الْأَرْضِ جَمِيعاً} [المائدة:17].
وقوله تعالى في فاطر: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ} [فاطر:2].
وقوله تعالى في الملك: {قُلْ أَرَأَيْتُمْ إِنْ أَهْلَكَنِيَ اللَّهُ وَمَنْ مَعِيَ أَوْ رَحِمَنَا فَمَنْ يُجِيرُ الْكَافِرِينَ مِنْ عَذَابٍ أَلِيمٍ} [الملك:28].

ج / 7 ص -397- وقد ذكرنا بعض الآيات الدالة على هذا في أول سورة فاطر في الكلام على قوله تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ} [فاطر:2], وفي سورة الأحقاف في الكلام على قوله تعالى: {قُلْ إِنِ افْتَرَيْتُهُ فَلا تَمْلِكُونَ لِي مِنَ اللَّهِ شَيْئاً} [الأحقاف:8].
قوله تعالى: {فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ}.
ذكر جل وعلا في هذه الآية الكريمة أنه أنزل السكينة على رسوله وعلى المؤمنين. والسكينة تشمل الطمانينة والسكون إلى الحق والثبات والشجاعة عند البأس.
وقد ذكر جل وعلا إنزاله السكينة على رسوله وعلى المؤمنين في براءة في قوله تعالى: {ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ} [التوبة:26] وذكر إنزال سكينته على رسوله في قوله في براءة: {إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ} [التوبة:40].
وذكر إنزاله سكينته على المؤمنين في قوله: {فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنْزَلَ السَّكِينَةَ عَلَيْهِمْ} [الفتح:18].
وهذه الآيات كلها لم يبين فيها موضع إنزال السكينة، وقد بين في هذه السورة الكريمة أن محل إنزال السكينة هو القلوب، وذلك في قوله: {هُوَ الَّذِي أَنْزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ} [الفتح:4].
قوله تعالى: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ}.
ما ذكره جل وعلا في هذه الآية الكريمة ذكره في سورة التوبة وسورة الصف وزاد فيهما أنه فاعل ذلك، ولو كان المشركون يكرهونه، فقال في الموضعين: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} [التوبة:33].
قوله تعالى: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ}.
قد قدمنا الآيات الموضحة له في سورة المائدة في الكلام على قوله تعالى: {فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ} [المائدة:54].

ج / 7 ص -398- قوله تعالى: {وَمَثَلُهُمْ فِي الْإِِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ} [الفتح:29].
قرأ هذا الحرف ابن كثير وابن ذكوان وابن عامر: "شَطَأَهُ" بفتح الطاء، والباقون من السبعة بسكون الطاء.
وقرأ عامة السبعة غير ابن ذكوان: {فَآزَرَهُ} بألف بعد الهمزة.
وقرأه ابن ذكوان عن عامر "فَأزَرَهُ" بلا ألف بعد الهمزة مجردا.
وقرأ عامة السبعة غير قنبل {عَلَى سُوقِهِ} بواو ساكنة بعد السين.
وقرأه قنبل عن ابن كثير بهمزة ساكنة بدلا من الواو وعنه ضم الهمزة بعد السين بعدها واو ساكنة.
وهذه الآية الكريمة قد بين الله فيها أنه ضرب المثل في الإنجيل للنبي صلى الله عليه وسلم وأصحابه بأنهم كالزرع يظهر في أول نباته رقيقا ضعيفا متفرقا، ثم ينبت بعضه حول بعض، ويغلظ ويتكامل حتى يقوى ويشتد وتعجب جودته أصحاب الزراعة، العارفين بها، فكذلك النبي صلى الله عليه وسلم وأصحابه كانوا في أول الإسلام في قلة وضعف ثم لم يزالوا يكثرون ويزدادون قوة حتى بلغوا ما بلغوا.
وقوله تعالى: {كَزَرْعٍ أَخْرَجَ شَطْأَهُ} أي فراخه فنبت في جوانبه, وقوله {فَآزَرَهُ} على قراءة الجمهور من المؤازرة، بمعنى المعاونة والتقوية، وقال بعض العلماء: {فَآزَرَهُ} أي ساواه في الطول، وبكل واحد من المعنيين فسر قول امرىء القيس:

بمحنية قد آزر الصال نبتها مجر جيوش غانمين وخيب

وأما على قراءة ابن ذكوان {فَأزَرَهُ} بلا ألف، فالمعنى شد أزره أي قواه.
ومنه قوله تعالى عن موسى {وَاجْعَلْ لِي وَزِيراً مِنْ أَهْلِي, هَارُونَ أَخِي اشْدُدْ بِهِ أَزْرِي} [29-31], وقوله، {فَاسْتَغْلَظَ} أي صار ذلك الزرع غليظا بعد أن كان رقيقا، وقوله: {فَاسْتَوَى} أي استتم وتكامل {عَلَى سُوقِهِ} أي على قصبه.

ج / 7 ص -399- وما تضمنته الآية الكريمة من المثل المذكور في الإنجيل المضروب للنبي صلى الله عليه وسلم وأصحابه بأنهم يكونون في مبدأ أمرهم في قلة وضعف، ثم بعد ذلك يكثرون ويقوون. جاء موضحا في آيات من كتاب الله تعالى كقوله: {وَاذْكُرُوا إِذْ أَنْتُمْ قَلِيلٌ مُسْتَضْعَفُونَ فِي الْأَرْضِ تَخَافُونَ أَنْ يَتَخَطَّفَكُمُ النَّاسُ فَآوَاكُمْ وَأَيَّدَكُمْ بِنَصْرِهِ} [الأنفال:26].
وقوله تعالى: {وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ} [آل عمران:123], وقوله تعالى: {الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُوا مِنْ دِينِكُمْ فَلا تَخْشَوْهُمْ وَاخْشَوْنِ} [المائدة:3], إلى غير ذلك من الآيات.


سورة الحجرات - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 7 ص -400- بسم الله الرحمن الرحيم
 سورة الحجرات:
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ}.
وقوله تعالى في هذه الآية الكريمة: {لا تُقَدِّمُوا} فيه لعلماء التفسير ثلاثة أوجه:
الأول منها: وهو أصحها وأظهرها أنه مضارع قدم اللازمة بمعنى تقدم.
ومنه مقدمة الجيش ومقدمة الكتاب بكسر الدال فيهما، وهو اسم فاعل قدم بمعنى تقدم.
ويدل لهذا الوجه قراءة يعقوب من الثلاثة الذين هم تمام العشرة {لا تُقَدِّمُوا} بفتح التاء والدال المشددة وأصله لا تتقدموا فحذفت إحدى التاءين.
الوجه الثاني: أنه مضارع قدم المتعدي، والمفعول محذوف لإرادة التعميم أي لا تقدموا قولا ولا فعلا بين يدي الله ورسوله بل أمسكوا عن ذلك حتى تصدروا فيه عن أمر الله ورسوله.
الوجه الثالث: أنه مضارع قدم المتعدية ولكنها أجريت مجرى اللازم، وقطع النظر عن وقوعها على مفعولها، لأن المراد هو أصل الفعل دون وقوعه على مفعوله.
ونظير ذلك قوله تعالى: {وَهُوَ الَّذِي يُحْيِي وَيُمِيتُ} [المؤمنون:80], أي هو المتصف بالإحياء والإماتة، ولا يراد في ذلك وقوعهما على مفعول.
وكقوله تعالى: {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ} [الزمر:9], لأن المراد، أن المتصفين بالعلم لا يستوون مع غير المتصفين به.
ولا يراد هنا وقوع العلم على مفعول، وكذلك على هذا القول: {لا تُقَدِّمُوا}، لا تكونوا من المتصفين بالتقديم.
وقد قدمنا في كلامنا الطويل على آية: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ} أن لفظة {بَيْنَ يَدَيِْهِ} معناها أمامه، وذكرنا الآيات الدالة على ذلك.

ج / 7 ص -401- والمعنى لا تتقدموا أمام الله ورسوله: فتقولوا في شيء بغير علم ولا إذن من الله، وهذه الآية الكريمة فيها التصريح بالنهي عن التقديم بين يدي الله ورسوله، ويدخل في ذلك دخولا أوليا تشريع ما لم يأذن به الله وتحريم ما لم يحرمه، وتحليل ما لم يحلله، لأنه لا حرام إلا ما حرمه الله ولا حلال إلا ما أحله الله، ولا دين إلا ما شرعه الله.
وقد أوضحنا هذه بالآيات القرآنية بكثرة في سورة شورى في الكلام على قوله تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} [الشورى:10], وفي سورة الكهف في الكلام على قوله تعالى: {وَلا يُشْرِكُ فِي حُكْمِهِ أَحَداً} [الكهف:26], وفي سورة بني إسرائيل في الكلام على قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء:9] وفي غير ذلك من المواضع.
وقوله تعالى في هذه الآية الكريمة: {وَاتَّقُوا اللَّهَ} أي بامتثال أمره واجتناب نهيه.
وقوله: {إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} فهو سميع لكل ما تقولون من التقديم بين يديه وغيره، عليم بكل ما تفعلون من التقديم بين يديه وغيره.
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ}.
سبب نزول هذه الآية الكريمة، أنه لما قدم على النبي صلى الله عليه وسلم وفد تميم، أشار عليه أبو بكر رضي الله عنه أن يؤمر عليهم القعقاع بن معبد بن زرارة بن عدس، وأشار عليه عمر أن يؤمر عليهم القعقاع بن معبد بن زرارة بن عدس، وأشار عليه عمر أن يؤمر عليهم الأقرع بن حابس بن عقال, فقال أبو بكر: ما أردت إلا خلافي، فقال عمر: ما أردت خلافك، فارتفعت أصواتهما فأنزل الله: {لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ} ذكره البخاري في صحيحه وغيره.
وهذه الآية الكريمة علم الله فيها المؤمنين أن يعظموا النبي صلى الله عليه وسلم ويحترموه ويوقروه، فنهاهم عن رفع أصواتهم فوق صوته، وعن أن يجهروا له بالقول كجهر بعضهم لبعض، أي ينادونه باسمه: يا محمد، يا أحمد، كما ينادي بعضهم بعضا.
وإنما أمروا أن يخاطبوه خطابا يليق بمقامه ليس كخطاب بعضهم لبعض، كأن

ج / 7 ص -402- يقولوا يا نبي الله أو يا رسول الله ونحو ذلك.
وقوله: {أَنْ تَحْبَطَ أَعْمَالُكُمْ} أي لا تفعلوا ذلك لئلا تحبط أعمالكم، أو ينهاكم عن ذلك كراهة أن تحبط أعمالكم {وَأَنْتُمْ لا تَشْعُرُونَ} أي لا تعلمون بذلك.
وما تضمنته هذه الآية الكريمة من لزوم توقير النبي صلى الله عليه وسلم، وتعظيمه واحترامه جاء مبينا في مواضع أخر كقوله تعالى: {لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ} [الفتح:9], على القول بأن الضمير في {تُعَزِّرُوهُ وَتُوَقِّرُوهُ} للنبي صلى الله عليه وسلم, وقوله تعالى: {لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضاً}[النور:63], كما تقدم وقوله تعالى: {فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ} [الأعراف:157], وقوله هنا: {وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ} أي لا تنادوه باسمه: كيا محمد.
وقد دلت آيات من كتاب الله على أن الله تعالى لا يخاطبه في كتابه باسمه، وإنما يخاطبة بما يدل على التعظيم والتوقير، كقوله: {يَا أَيُّهَا النَّبِيُّ} [الأنفال:64], {يَا أَيُّهَا الرَّسُولُ} [المائدة:41], {يَا أَيُّهَا الْمُزَّمِّلُ} [المزمل:1], {يَا أَيُّهَا الْمُدَّثِّرُ} [المدثر:1] مع أنه ينادي غيره من الأنبياء بأسمائهم كقوله: {وَقُلْنَا يَا آدَمُ} [البقرة:35], وقوله: {وَنَادَيْنَاهُ أَنْ يَا إبراهيم}[الصافات:104] وقوله: {قَالَ يَا نُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ} [هود:46], قيل: {يَا نُوحُ اهْبِطْ بِسَلامٍ مِنَّا}[هود:48], وقوله: {قَالَ يَا مُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ} [الأعراف:144] وقوله: {إِذْ قَالَ اللَّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ} [آل عمران:55] وقوله: {يَا دَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً} [صّ:26].
أما النبي صلى الله عليه وسلم فلم يذكر اسمه في القرآن في خطاب، وإنما يذكر في غير ذلك كقوله: {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ} [آل عمران:144]. وقوله: {وَآمَنُوا بِمَا نُزِّلَ عَلَى مُحَمَّدٍ} [محمد:2], وقوله: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ} [الفتح:29].
وقد بين تعالى أن توقيره واحترامه صلى الله عليه وسلم بغض الصوت عنده لا يكون إلا من الذين امتحن الله قلوبهم للتقوى، أي أخلصها لها وأن لهم بذلك عند الله المغفرة والأجر العظيم، وذلك في قوله تعالى: {إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أولئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ} [الحجرات:3].

ج / 7 ص -403- وقال بعض العلماء في قوله: {وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ} أي لا ترفعوا عنده الصوت كرفع بعضكم صوته عند بعض.
قال القرطبي رحمه الله في تفسير هذه الآية ما نصه: وفي هذا دليل على أنهم لم ينهوا عن الجهر مطلقا، حتى لا يسوغ لهم إلا أن يكلموه بالهمس والمخافتة، وإنما نهوا عن جهر مخصوص مقيد بصفة، أعني الجهر المنعوت بمماثلة ما قد اعتادوه منهم فيما بينهم، وهو الخلو من مراعاة أبهة النبوة، وجلالة مقدارها وانحطاط سائر الرتب وإن جلت عن رتبتها. انتهى محل الغرض منه.
وظاهر هذه الآية الكريمة أن الإنسان قد يحبط عمله وهو لا يشعر، وقد قال القرطبي: إنه لا يحبط عمله بغير شعوره وظاهر الآية يرد عليه.
وقد قال ابن كثير رحمه الله في تفسير هذه الآية، ما نصه: وقوله عز وجل: {أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ} أي إنما نهيناكم عن رفع الصوت عنده خشية أن يغضب من ذلك فيغضب الله تعالى لغضبه، فيحبط عمل من أغضبه وهو لا يدري، كما جاء في الصحيح: "إن الرجل ليتكلم بالكلمة من رضوان الله تعالى لا يلقى لها بالا يكتب له بها الجنة، وإن الرجل ليتكلم بالكلمة من سخط الله تعالى لا يلقي لها بالا يهوي بها في النار أبعد ما بين السماء والأرض" اهـ محل الغرض منه بلفظه.
ومعلوم أن حرمة النبي صلى الله عليه وسلم بعد وفاته كحرمته في أيام حياته، وبه تعلم أن ما جرت به العادة اليوم من اجتماع الناس قرب قبره صلى الله عليه وسلم وهم في صخب ولغط. وأصواتهم مرتفعة ارتفاعا مزعجا كله لا يجوز، ولا يليق، وإقرارهم عليه من المنكر.
وقد شدد عمر رضي الله عنه النكير على رجلين رفعا أصواتهما في مسجده صلى الله عليه وسلم، وقال: لو كنتما من أهل المدينة لأوجعتكما ضربا.
مسألتان:
الأولى: اعلم أن عدم احترام النبي صلى الله عليه وسلم المشعر بالغض منه أو تنقيصه صلى الله عليه وسلم والاستخفاف به أو الاستهزاء به ردة عن الإسلام وكفر بالله.
وقد قال تعالى في الذين استهزءوا بالنبي صلى الله عليه وسلم وسخروا منه في غزوة تبوك لما ضلت

ج / 7 ص -404- راحلته: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ, لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ}[التوبة:65-66].
المسألة الثانية:
وهي من أهم المسائل، اعلم أنه يجب على كل إنسان أن يميز بين حقوق الله تعالى التي هي من خصائص ربوبيته، التي لا يجوز صرفها لغيره، وبين حقوق خلقه كحق النبي صلى الله عليه وسلم، ليضع كل شيء في موضعه، على ضوء ما جاء به النبي صلى الله عليه وسلم في هذا القرآن العظيم والسنة الصحيحة.
وإذا عرفت ذلك فاعلم: أن من الحقوق الخاصة بالله التي هي من خصائص ربوبيته التجاء عبده إليه إذا دهمته الكروب التي لا يقدر على كشفها إلا الله.
فالتجاء المضطر الذي أحاطت به الكروب ودهمته الدواهي لا يجوز إلا لله وحده، لأنه من خصائص الربوبية فصرف ذلك الحق لله وإخلاصه له هو عين طاعة الله ومرضاته وطاعة رسوله صلى الله عليه وسلم ومرضاته وهو عين التوقير والتعظيم للنبي صلى الله عليه وسلم لأن أعظم أنواع توقيره وتعظيمه هو اتباعه والاقتداء به في إخلاص التوحيد والعبادة له وحده جل وعلا.
وقد بين جل وعلا في آيات كثيرة من كتابه، أن التجاء المضطر من عباده إليه وحده، في أوقات الشدة والكرب من خصائص ربوبيته تعالى.
من أصرح ذلك الآيات التي في سورة النمل أعني قوله تعالى: {قُلِ الْحَمْدُ لِلَّهِ وَسَلامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى} إلى قوله: {قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} [البقرة:111].
فإنه جل وعلا قال في هذه الآيات الكريمات العظيمات: {قُلِ الْحَمْدُ لِلَّهِ وَسَلامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ} [النمل:59].
ثم بين خصائص ربوبيته الدالة على أنه المعبود وحده فقال: {أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ} [النمل:60].
فهذه المذكورات التي هي خلق السماوات والأرض، وإنزال الماء من السماء وإنبات الحدائق ذات البهجة، التي لا يقدر على إنبات شجرها إلا الله، من خصائص ربوبية الله،

ج / 7 ص -405- ولذا قال تعالى بعدها: {أَإِلَهٌ مَعَ اللَّهِ} يقدر على خلق السماوات والأرض وإنزال الماء من السماء وإنبات الحدائق به، والجواب لا. لأنه لا إله إلا الله وحده.
ثم قال تعالى: {أَمَّنْ جَعَلَ الْأَرْضَ قَرَاراً وَجَعَلَ خِلالَهَا أَنْهَاراً وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزاً أَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ} [النمل:61].
فهذه المذكورات أيضا، التي هي جعل الأرض قرارا، وجعل الأنهار خلالها، وجعل الجبال الرواسي فيها، وجعل الحاجز بين البحرين من خصائص ربوبيته جل وعلا، ولذا قال بعد ذكرها {أَإِلَهٌ مَعَ اللَّهِ}؟ والجواب لا.
فالاعتراف لله جل وعلا بأن خلق السماوات والأرض وإنزال الماء وإنبات النبات ونحو ذلك مما ذكر في الآيات من خصائص ربوبيته جل وعلا هو الحق، وهو من طاعة الله ورسوله، ومن تعظيم الله وتعظيم رسوله بالاقتداء به صلى الله عليه وسلم في تعظيم الله.
ثم قال تعالى وهو محل الشاهد: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ}[النمل:62].
فهذه المذكورات التي هي إجابة المضطر إذا دعا، وكشف السوء وجعل الناس خلفاء في الأرض من خصائص ربوبيته جل وعلا، ولذا قال بعدها: {أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ}.
فتأمل قوله تعالى: {أَإِلَهٌ مَعَ اللَّهِ} مع قوله: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ} تعلم أن إجابة المضطرين إذا التجؤوا ودعوا وكشف السوء عن المكروبين، لا فرق في كونه من خصائص الربوبية، بينه وبين خلق السماوات والأرض، وإنزال الماء وإنبات النبات، ونصب الجبال وإجراء الأنهار، لأنه جل وعلا ذكر الجميع بنسق واحد في سياق واحد، وأتبع جميعه بقوله: {أَإِلَهٌ مَعَ اللَّهِ}.
فمن صرف شيئا من ذلك لغير الله توجه إليه الإنكار السماوي الذي هو في ضمن قوله: {أَإِلَهٌ مَعَ اللَّهِ} فلا فرق البتة بين تلك المذكورات في كونها كلها من خصائص الربوبية.
ثم قال تعالى: {أَمَّنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ

ج / 7 ص -406- رَحْمَتِهِ أَإِلَهٌ مَعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ} [النمل:63].
فهذه المذكورات التي هي هدي الناس في ظلمات البر والبحر، وإرسال الرياح بشرا، أي مبشرات، بين يدي رحمته التي هي المطر، من خصائص ربوبيته جل وعلا.
ولذا قال تعالى: {أَإِلَهٌ مَعَ اللَّهِ}، ثم نزه جل وعلا نفسه عن أن يكون معه إله يستحق شيئا مما ذكر فقال جل وعلا: {تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ}.
ثم قال تعالى: {أَمَّنْ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ}[النمل:64].
فهذه المذكورات التي هي بدء خلق الناس وإعادته يوم البعث، ورزقه للناس من السماء بإنزال المطر، ومن الأرض بإنبات النبات، من خصائص ربوبيته جل وعلا ولذا قال بعدها {أَإِلَهٌ مَعَ اللَّهِ}.
ثم عجز جل وعلا كل من يدعي شيئا من ذلك كله لغير الله، فقال آمرا نبيه صلى الله عليه وسلم بأن يخاطبهم بصيغة التعجيز: {قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ}.
وقد اتضح من هذه الآيات القرآنية، أن إجابة المضطرين الداعين، وكشف السوء عن المكروبين، من خصائص الربوبية كخلق السماوات والأرض وإنزال الماء، وإنبات النبات، والحجز بين البحرين إلى آخر ما ذكر.
وكون إجابة المضطرين وكشف السوء عن المكروبين من خصائص الربوبية، كما أوضحه تعالى في هذه الآيات من سورة النمل جاء موضحا في آيات أخر، كقوله تعالى مخاطبا نبيه صلى الله عليه وسلم : {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ} [يونس:107].
وقوله تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الأنعام:17].
وقوله تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ} [فاطر:2].
فعلينا معاشر المسلمين أن نتأمل هذه الآيات القرآنية ونعتقد ما تضمنته ونعمل به

ج / 7 ص -407- لنكون بذلك مطيعين لله تعالى ولرسوله صلى الله عليه وسلم معظمين لله ولرسوله، لأن أعظم أنواع تعظيم رسول الله صلى الله عليه وسلم، هو اتباعه والاقتداء به، في إخلاص العبادة لله جل وعلا وحده.
فإخلاص العبادة له جل وعلا وحده، هو الذي كان يفعله صلى الله عليه وسلم ويأمر به وقد قال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [البينة:5] وقال تعالى: {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَهُ الدِّينَ} إلى قوله: {قُلِ اللَّهَ أَعْبُدُ مُخْلِصاً لَهُ دِينِي, فَاعْبُدُوا مَا شِئْتُمْ مِنْ دُونِهِ} [الزمر:11-15].
واعلم أن الكفار في زمن النبي صلى الله عليه وسلم كانوا يعلمون علما يقينا أن ما ذكر من إجابة المضطر وكشف السوء عن المكروب، من خصائص الربوبية وكانوا إذا دهمتهم الكروب، كإحاطة الأمواج بهم في البحر، في وقت العواصف يخلصون الدعاء لله وحده، لعلمهم أن كشف ذلك من خصائصه فإذا أنجاهم من الكرب رجعوا إلى الإشراك.
وقد بين الله جل وعلا هذا في آيات من كتابه كقوله تعالى: {هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا جَاءَتْهَا رِيحٌ عَاصِفٌ وَجَاءَهُمُ الْمَوْجُ مِنْ كُلِّ مَكَانٍ وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ, فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ} [يونس:22-23].
وقوله تعالى: {قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعاً وَخُفْيَةً لَئِنْ أَنْجَانَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ, قُلِ اللَّهُ يُنَجِّيكُمْ مِنْهَا وَمِنْ كُلِّ كَرْبٍ ثُمَّ أَنْتُمْ تُشْرِكُونَ, قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَاباً مِنْ فَوْقِكُمْ} [الأنعام:63-65]الآية.
وقوله تعالى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ} [الأنعام:40].
وقوله تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْإِِنْسَانُ كَفُوراً, أَفَأَمِنْتُمْ أَنْ يَخْسِفَ بِكُمْ جَانِبَ الْبَرِّ أَوْ يُرْسِلَ عَلَيْكُمْ حَاصِباً ثُمَّ لا تَجِدُوا لَكُمْ وَكِيلاً, أَمْ أَمِنْتُمْ أَنْ يُعِيدَكُمْ فِيهِ تَارَةً أُخْرَى فَيُرْسِلَ عَلَيْكُمْ قَاصِفاً مِنَ الرِّيحِ فَيُغْرِقَكُمْ بِمَا كَفَرْتُمْ ثُمَّ لا تَجِدُوا لَكُمْ عَلَيْنَا بِهِ تَبِيعاً} [الإسراء:67-69].

ج / 7 ص -408- وقوله تعالى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [العنكبوت:65].
وقوله تعالى: {وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ فَمِنْهُمْ مُقْتَصِدٌ} [لقمان:32].
وقد قدمنا في سورة بني إسرائيل في الكلام على قوله تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ} [الإسراء:67] أن سبب إسلام عكرمة بن أبي جهل رضي الله عنه أنه لما فتح النبي صلى الله عليه وسلم مكة ذهب فارا منه إلى بلاد الحبشة فركب في البحر متوجها إلى الحبشة فجاءتهم ريح عاصف, فقال القوم بعضهم لبعض إنه لا يغني عنكم إلا أن تدعوا الله وحده. فقال عكرمة في نفسه: والله إن كان لا ينفع في البحر غيره، فإنه لا ينفع في البر غيره, اللهم لك علي عهد لئن أخرجتني منه لأذهبن فلأضعن يدي في يد محمد صلى الله عليه وسلم فلأجدنه رؤوفا رحيما، فخرجوا من البحر فخرج إلى رسول الله صلى الله عليه وسلم فأسلم وحسن إسلامه رضي الله عنه. انتهى.
وقد قدمنا هناك أن بعض المتسمين باسم الإسلام أسوأ حالا من هؤلاء الكفار المذكورين لأنهم في وقت الشدائد يلجؤون لغير الله طالبين منه ما يطلب المؤمنون من الله، وبما ذكر تعلم أن ما انتشر في أقطار الدنيا من الالتجاء في أوقات الكروب والشدائد إلى غير الله جل وعلا كما يفعلون ذلك قرب قبر النبي صلى الله عليه وسلم وعند قبور من يعتقدون فيهم الصلاح زاعمين أن ذلك من دين الله ومحبة الرسول صلى الله عليه وسلم وتعظيمه ومحبة الصالحين كله من أعظم الباطل، وهو انتهاك لحرمات الله وحرمات رسوله.
لأن صرف الحقوق الخاصة بالخالق التي هي من خصائص ربوبيته إلى النبي صلى الله عليه وسلم أو غيره ممن يعتقد فيهم الصلاح مستوجب سخط الله وسخط النبي صلى الله عليه وسلم وسخط كل متبع له بالحق.
ومعلوم أنه صلوات الله وسلامه عليه لم يأمر بذلك هو ولا أحد من أصحابه، وهو ممنوع في شريعة كل نبي من الأنبياء، والله جل وعلا يقول: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ, وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً

ج / 7 ص -409- أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} [آل عمران:79-80].
بل الذي كان يأمر به صلى الله عليه وسلم هو ما يأمره الله بالأمر به في قوله تعالى: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} [آل عمران:64].
واعلم أن كل عاقل إذا رأى رجلا متدينا في زعمه مدعيا حب النبي صلى الله عليه وسلم وتعظيمه وهو يعظم النبي صلى الله عليه وسلم ويمدحه بأنه هو الذي خلق السماوات والأرض وأنزل الماء من السماء وأنبت به الحدائق ذات البهجة، وأنه صلى الله عليه وسلم هو الذي جعل الأرض قرارا وجعل خلالها أنهارا وجعل لها رواسي وجعل بين البحرين حاجزا إلى آخر ما تضمنته الآيات المتقدمة، فإن ذلك العاقل لا يشك في أن ذلك المادح المعظم في زعمه من أعداء الله ورسوله المتعدين لحدود الله.
وقد علمت من الآيات المحكمات أنه لا فرق بين ذلك وبين إجابة المضطرين وكشف السوء عن المكروبين.
فعلينا معاشر المسلمين أن ننتبه من نومة الجهل وأن نعظم ربنا بامتثال أمره واجتناب نهيه، وإخلاص العبادة له، وتعظيم نبينا صلى الله عليه وسلم باتباعه والاقتداء به في تعظيم الله والإخلاص له والاقتداء به في كل ما جاء به.
وألا نخالفه صلى الله عليه وسلم ولا نعصيه، وألا نفعل شيئا يشعر بعدم التعظيم والاحترام، كرفع الأصوات قرب قبره صلى الله عليه وسلم، وقصدنا النصيحة والشفقة لإخواننا المسلمين ليعملوا بكتاب الله، ويعظموا نبيه صلى الله عليه وسلم تعظيم الموافق لما جاء به صلى الله عليه وسلم ويتركوا ما يسميه الجهلة محبة وتعظيما وهو في الحقيقة احتقار وازدراء وانتهاك لحرمات الله، ورسوله صلى الله عليه وسلم: {لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ وَلا يَجِدْ لَهُ مِنْ دُونِ اللَّهِ وَلِيّاً وَلا نَصِيراً, وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ نَقِيراً} [النساء123-124].
واعلم أيضا رحمك الله: أنه لا فرق بين ما ذكرنا من إجابة المضطر وكشف السوء عن المكروب، وبين تحصيل المطالب التي لا يقدر عليها إلا الله، كالحصول على الأولاد والأموال وسائر أنواع الخير.

ج / 7 ص -410- فإن التجاء العبد إلى ربه في ذلك أيضا من خصائص ربوبيته جل وعلا كما قال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ} [يونس:31], وقال تعالى: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ} [العنكبوت:17], وقال تعالى: {يَهَبُ لِمَنْ يَشَاءُ إِنَاثاً وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ} [الشورى:49], وقال تعالى: {وَاللَّهُ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً وَجَعَلَ لَكُمْ مِنْ أَزْوَاجِكُمْ بَنِينَ وَحَفَدَةً وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ} [النحل:72] وقال تعالى: {وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ} [النساء:32] إلى غير ذلك من الآيات.
وفي الحديث: "إذا سألت فاسأل الله".
وقد أثنى الله جل وعلا على نبيه صلى الله عليه وسلم وأصحابه بالتجائهم إليه وقت الكرب يوم بدر في قوله: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} [الأنفال:9], فنبينا صلى الله عليه وسلم كان هو وأصحابه إذا أصابهم أمر أو كرب التجؤوا إلى الله وأخلصوا له الدعاء. فعلينا أن نتبع ولا نبتدع.
تنبيه:
اعلم أنه يجب على كل مسلم أن يتأمل في معنى العبادة، وهي تشمل جميع ما أمر الله أن يتقرب إليه به من جميع القربات فيخلص تقربه بذلك إلى الله ولا يصرف شيئا منه لغير الله كائنا ما كان.
والظاهر أن ذلك يشمل هيئات العبادة فلا ينبغي للمسلم عليه صلى الله عليه وسلم أن يضع يده اليمنى على اليسرى كهيأة المصلي، لأن هيأة الصلاة داخلة في جملتها فينبغي أن تكون خالصة لله، كما كان صلى الله عليه وسلم هو وأصحابه يخلصون العبادات وهيئاتها لله وحده.
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْماً بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ}.
نزلت هذه الآية الكريمة في الوليد بن عقبة بن أبي معيط، وقد أرسله النبي صلى الله عليه وسلم إلى بني المصطلق ليأتيهم بصدقات أموالهم فلما سمعوا به تلقوه فرحا به، فخاف منهم وظن أنهم يريدون قتله، فرجع إلى نبي صلى الله عليه وسلم وزعم له أنهم منعوا الصدقة وأرادوا قتله، فقدم وفد منهم إلى النبي صلى الله عليه وسلم فأخبروه بكذب الوليد فأنزل الله هذه الآية, وهي تدل على عدم تصديق الفاسق في خبره.

ج / 7 ص -411- وصرح تعالى في موضع آخر بالنهي عن قبول شهادة الفاسق، وذلك في قوله: {وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ} [النور:4] ولا خلاف بين العلماء في رد شهادة الفاسق وعدم قبول خبره.
وقد دلت هذه الآية من سورة الحجرات على أمرين:
الأول منهما: أن الفاسق إن جاء بنبإ ممكن معرفة حقيقته، وهل ما قاله فيه الفاسق حق أو كذب فإنه يجب فيه التثبت.
والثاني: هو ما استدل عليه بها أهل الأصول من قبول خبر العدل لأن قوله تعالى: {إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} بدل بدليل خطابه، أعني مفهوم مخالفته أن الجائي بنبإ إن كان غير فاسق بل عدلا لا يلزم التبين في نبئه على قراءة: {فَتَبَيَّنُوا}, ولا التثبت على قراءة: "فَتَثَبَّتُوا"، وهو كذلك.
وأما شهادة الفاسق فهي مردودة كما دلت عليه آية النور المذكورة آنفا.
وقد قدمنا معنى الفسق وأنواعه في مواضع متعددة من هذا الكتاب المبارك.
وقوله: {أَنْ تُصِيبُوا قَوْماً} أي لئلا تصيبوا قوما، أو كراهة أن تصيبوا قوما {بِجَهَالَةٍ}، أي لظنكم النبأ الذي جاء به الفاسق حقا {فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ} من إصابتكم للقوم المذكورين نادمين لظهور كذب الفاسق فيما أنبأ به عنهم، لأنهم لو لم يتبينوا في نبإ الوليد عن بني المصطلق لعاملوهم معاملة المرتدين؟ ولو فعلوا ذلك لندموا.
وقرأ هذا الحرف عامة السبعة غير حمزة والكسائي: {فَتَبَيَّنُوا} بالباء التحتية الموحدة بعدها مثناة تحتية مشددة ثم نون. وقرأه حمزه والكسائي: "فَتَثَبَّتُوا" بالثاء المثلثة بعدها باء تحتية موحدة مشددة ثم تاء مثناة فوقية.
والأول من التبين، والثاني من التثبت.
ومعنى القراءتين واحد، وهو الأمر بالتأني وعدم العجلة حتى تظهر الحقيقة فيما أنبأ به الفاسق.

ج / 7 ص -412- قوله تعالى: {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الْإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ}.
وما ذكره جل وعلا في هذه الآية الكريمة من أنه هو الذي حبب إليهم الإيمان وزينه في قلوبهم، وكره إليهم الكفر والفسوق والعصيان، جاء موضحا في آيات كثيرة مصرح فيها بأنه تعالى يهدي من يشاء ويضل من يشاء، كقوله تعالى: {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيّاً مُرْشِداً} [الكهف:17].
وقوله تعالى: {وَمَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُمْ أوليَاءَ مِنْ دُونِهِ} [الإسراء:97].
وقوله تعالى: {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَنْ يُضْلِلْ فَأُولَئِكَ هُمُ الْخَاسِرُونَ} [الأعراف:178].
وقوله تعالى: {وَنَفْسٍ وَمَا سَوَّاهَا, فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا} [الشمس:7-8] والآيات بمثل هذا كثيرة معلومة، نرجو الله الرحيم الكريم أن يهدينا وألا يضلنا.
قوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ}.
هذه الأخوة التي أثبت الله جل وعلا في هذه الآية الكريمة للمؤمنين بعضهم لبعض هي أخوة الدين لا النسب.
وقد بين تعالى أن الأخوة تكون في الدين في قوله تعالى: {فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ}.
وقد قدمنا في سورة بني إسرائيل في الكلام على قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء:9]، أن الأخوة الدينية أعظم وأقوى من الأخوة النسبية، وبينا أدلة ذلك من الكتاب والسنة، فأغنى ذلك عن إعادته هنا.
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَسْخَرْ قَوْمٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْراً مِنْهُمْ وَلا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْراً مِنْهُنَّ}.
قوله: {لا يَسْخَرْ قَوْمٌ مِنْ قَوْمٍ} أي لا يستخفوا ولا يستهزؤوا بهم، والعرب تقول: سخر منه بكسر الخاء، يسخر بفتح الخاء على القياس، إذا استهزأ به واستخف.

ج / 7 ص -413- وقد نهى الله جل وعلا في هذه الآية الكريمة عن السخرية من الناس، مبينا أن المسخور منه قد يكون خيرا من الساخر.
ومن أقبح القبيح استخفاف الدنيء الأرذل بالأكرم الأفضل، واستهزاؤه به.
وما تضمنته هذه الآية الكريمة من النهي عن السخرية جاء ذم فاعله وعقوبته عند الله في غير هذا الموضع، كقوله تعالى: {الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ وَالَّذِينَ لا يَجِدُونَ إِلَّا جُهْدَهُمْ فَيَسْخَرُونَ مِنْهُمْ سَخِرَ اللَّهُ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ} [التوبة:79].
وقد بين تعالى أن الكفار المترفين في الدنيا كانوا يسخرون من ضعاف المؤمنين في دار الدنيا، وأن أولئك يسخرون من الكفار يوم القيامة، كما قال تعالى: {زُيِّنَ لِلَّذِينَ كَفَرُوا الْحَيَاةُ الدُّنْيَا وَيَسْخَرُونَ مِنَ الَّذِينَ آمَنُوا وَالَّذِينَ اتَّقَوْا فَوْقَهُمْ يَوْمَ الْقِيَامَةِ} [البقرة:212] وقال تعالى: {إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ} إلى قوله تعالى: {فَالْيَوْمَ الَّذِينَ آمَنُوا مِنَ الْكُفَّارِ يَضْحَكُونَ, عَلَى الْأَرَائِكِ يَنْظُرُونَ, هَلْ ثُوِّبَ الْكُفَّارُ مَا كَانُوا يَفْعَلُونَ} [المطففين:34-36].
فلا ينبغي لمن رأى مسلما في حالة رثة تظهر بها عليه آثار الفقر والضعف أن يسخر منه لهذه الآيات التي ذكرنا.
قوله تعالى: {وَلا تَلْمِزُوا أَنْفُسَكُمْ}.
أي لا يلمز أحدكم أخاه كما تقدم إيضاحه في سورة بني إسرائيل في الكلام على قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء:9].
وقد أوعد الله جل وعلا الذين يلمزون الناس في قوله تعالى: {وَيْلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ} [الهمزة:1]، والهمزة كثير الهمز للناس، واللمزة كثير اللمز.
قال بعض العلماء: الهمز يكون بالفعل كالغمز بالعين احتقارا وازدراء، واللمز باللسان، وتدخل فيه الغيبة.
وقد صرح الله تعالى بالنهي عن ذلك في قوله: {وَلا يَغْتَبْ بَعْضُكُمْ بَعْضاً} [الحجرات:12], ونفر عنه غاية التنفير في قوله تعالى: {أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ} [الحجرات:12], فيجب على المسلم أن يتباعد كل التباعد من الوقوع في عرض أخيه.

ج / 7 ص -414- قوله تعالى: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى}.
ذكر جل وعلا في هذه الآية الكريمة أنه خلق الناس من ذكر وأنثى، ولم يبين هنا كيفية خلقه للذكر والأنثى المذكورين ولكنه بين ذلك في مواضع أخر من كتاب الله, فبين أنه خلق ذلك الذكر الذي هو آدم من تراب، وقد بين الأطوار التي مر بها ذلك التراب، كصيرورته طينا لازبا وحما مسنونا وصلصالا كالفخار.
وبين أنه خلق تلك الأنثى التي هي حواء من ذلك الذكر الذي هو آدم فقال في سورة النساء: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً} [النساء:1], وقال تعالى في الأعراف: {هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا} [الأعراف:189], وقال تعالى: في الزمر: {خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا} [الزمر:6].
وقد قدمنا أنه خلق نوع الإنسان على أربعة أنواع مختلفة:
الأول منها: خلقه لا من أنثى ولا من ذكر وهو آدم عليه السلام.
والثاني: خلقه من ذكر بدون أنثى وهو حواء.
والثالث: خلقه من أنثى بدون ذكر وهو عيسى عليه وعلى نبينا الصلاة والسلام.
الرابع: خلقه من ذكر وأنثى وهو سائر الآدميين، وهذا يدل على كمال قدرته جل وعلا.
مسألة:
قد دلت هذه الآيات القرآنية المذكورة على أن المرأة الأولى كان وجودها الأول مستندا إلى وجود الرجل وفرعا عنه.
وهذا أمر كوني قدري من الله، أنشأ المرأة في إيجادها الأول عليه.
وقد جاء الشرع الكريم المنزل من الله ليعمل به في أرضه، بمراعاة هذا الأمر الكوني القدري في حياة المرأة في جميع النواحي.
فجعل الرجل قائما عليها وجعلها مستندة إليه في جميع شؤونها كما قال تعالى:

ج / 7 ص -415- {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ} [النساء:34].
فمحاولة استواء المرأة مع الرجل في جميع نواحي الحياة لا يمكن أن تتحقق لأن الفوارق بين النوعين كونا وقدرا أولا، وشرعا منزلا ثانيا، تمنع من ذلك منعا باتا.
ولقوة الفوارق الكونية والقدرية والشرعية بين الذكر والأنثى، صح عن النبي صلى الله عليه وسلم أنه لعن المتشبه من النوعين بالآخر.
ولا شك أن سبب هذا اللعن هو محاولة من أراد التشبه منهم بالآخر، لتحطيم هذه الفوارق التي لا يمكن أن تتحطم.
وقد ثبت في صحيح البخاري من حديث ابن عباس رضي الله عنهما قال: "لعن رسول الله صلى الله عليه وسلم المتشبهين من الرجال بالنساء والمتشبهات من النساء بالرجال".
وقد قدمنا هذا الحديث بسنده في سورة بني إسرائيل، وبينا هناك أن من لعنه رسول الله صلى الله عليه وسلم فهو ملعون في كتاب الله، فلو كانت الفوارق بين الذكر والأنثى يمكن تحطيمها وإزالتها لم يستوجب من أراد ذلك اللعن من الله ورسوله.
ولأجل تلك الفوارق العظيمة الكونية القدرية بين الذكر والأنثى، فرق الله جل وعلا بينهما في الطلاق، فجعله بيد الرجل دون المرأة، وفي الميراث، وفي نسبة الأولاد إليه.
وفي تعدد الزوجات دون الأزواج: صرح بأن شهادة امرأتين بمنزلة شهادة رجل واحد في قوله تعالى: {فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ} [البقرة:282]، فالله الذي خلقهما لا شك أنه أعلم بحقيقتهما، وقد صرح في كتابه بقيام الرجل مقام امرأتين في الشهادة.
وقد قال تعالى: {أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنْثَى, تِلْكَ إِذاً قِسْمَةٌ ضِيزَى} [النجم:21-22] أي غير عادلة لعدم استواء النصيبين لفضل الذكر على الأنثى.
ولذلك: وقعت امرأة عمران في مشكلة لما ولدت مريم، كما قال تعالى عنها: {فَلَمَّا وَضَعَتْهَا قَالَتْ رَبِّ إِنِّي وَضَعْتُهَا أُنْثَى وَاللَّهُ أَعْلَمُ بِمَا وَضَعَتْ وَلَيْسَ الذَّكَرُ كَالْأُنْثَى} [آل عمران:36].
فامرأة عمران تقول: {وَلَيْسَ الذَّكَرُ كَالْأُنْثَى}، وهي صادقة في ذلك بلا شك.

ج / 7 ص -416- والكفرة وأتباعهم يقولون: إن الذكر والأنثى سواء.
ولا شك عند كل عاقل في صدق هذه السالبة وكذب هذه الموجبة.
وقد أوضحنا في سورة بني إسرائيل في الكلام على قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء:9], وجه الحكمة في جعل الطلاق بيد الرجل وتفضيل الذكر على الأنثى في الميراث وتعدد الزوجات، وكون الولد ينسب إلى الرجل، وذكرنا طرفا من ذلك في سورة البقرة في الكلام على قوله تعالى: {وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ} [البقرة:228], وبينا أن الفوارق الطبيعية بينهما كون الذكورة شرفا وكمالا وقوة طبيعية خلقية، وكون الأنوثة بعكس ذلك.
وبينا أن العقلاء جميعا مطبقون على الاعتراف بذلك، وأن من أوضح الأدلة التي بينها القرآن على ذلك اتفاق العقلاء على أن الأنثى من حين نشأتها تجلى بأنواع الزينة من حلي وحلل، وذلك لجبر النقص الجبلي الخلقي الذي هو الأنوثة كما قال الشاعر:

وما الحلي إلا زينة من نقيصة يتمم من حسن إذا الحسن قصرا

وقد بينا أن الله تعالى أوضح هذا بقوله: {أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ} [الزخرف:18]، فأنكر على الكفار أنهم مع ادعاء الولد له تعالى جعلوا له أنقص الولدين وأضعفهما خلقة وجبلة وهو الأنثى.
ولذلك نشأت في الحلية من صغرها، لتغطية النقص الذي هو الأنوثة وجبره بالزينة، فهو في الخصام غير مبين.
لأن الأنثى لضعفها الخلقي الطبيعي لا تقدر أن تبين في الخصام إبانة الفحول الذكور، إذا اهتضمت وظلمت لضعفها الطبيعي.
وإنكار الله تعالى على الكفار أنهم مع ادعائهم له الولد جعلوا له أنقص الولدين وأضعفهما كثير في القرآن كقوله تعالى: {أَصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ, مَا لَكُمْ كَيْفَ تَحْكُمُونَ} [الصافات:153-154] وقوله: {أَفَأَصْفَاكُمْ رَبُّكُمْ بِالْبَنِينَ وَاتَّخَذَ مِنَ الْمَلائِكَةِ إِنَاثاً إِنَّكُمْ لَتَقُولُونَ قَوْلاً عَظِيماً} [الإسراء:40], وقوله تعالى: {لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَداً لاصْطَفَى مِمَّا يَخْلُقُ مَا يَشَاءُ} [الزمر:4], والآيات بمثل ذلك كثيرة معلومة.

ج / 7 ص -417- وأما الذكر فإنه لا ينشأ في الحلية، لأن كمال ذكورته وشرفها وقوتها الطبيعية التي لا تحتاج معه إلى التزين بالحلية التي تحتاج إليه الأنثى، لكماله بذكورته ونقصها بأنوثتها.
ومما لا نزاع فيه بين العقلاء أن الذكر والأنثى إذا تعاشرا المعاشرة البشرية الطبيعية التي لا بقاء للبشر دونها، فإن المرأة تتأثر بذلك تأثرا طبعيا كونيا قدريا مانعا لها من مزاولة الأعمال كالحمل والنفاس وما ينشأ عن ذلك من الضعف والمرض والألم.
بخلاف الرجل فإنه لا يتأثر بشيء من ذلك، ومع هذه الفوارق لا يتجرأ على القول بمساواتهما في جميع الميادين إلا مكابر في المحسوس، فلا يدعو إلى المساواة بينهما إلا من أعمى الله بصيرته.
وقد قدمنا في الموضعين اللذين أشرنا لهما من هذا الكتاب المبارك ما يكفي المنصف، فأغنى عن إعادته هنا.
قوله تعالى: {وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا}.
لما كان قوله تعالى: {إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى} [الحجرات:13], يدل على استواء الناس في الأصل، لأن أباهم واحد وأمهم واحدة وكان في ذلك أكبر زاجر عن التفاخر بالأنساب وتطاول بعض الناس على بعض، بين تعالى أنه جعلهم شعوبا وقبائل لأجل أن يتعارفوا أي يعرف بعضهم بعضا، ويتميز بعضهم عن بعض لا لأجل أن يفتخر بعضهم على بعض ويتطاول عليه.
وذلك يدل على أن كون بعضهم أفضل من بعض وأكرم منه إنما يكون بسبب آخر غير الأنساب.
وقد بين الله ذلك هنا بقوله: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} [الحجرات:13], فاتضح من هذا أن الفضل والكرم إنما هو بتقوى الله لا بغيره من الانتساب إلى القبائل، ولقد صدق من قال:

فقد رفع الإسلام سلمان فارس وقد وضع الكفر الشريف أبا لهب

وقد ذكروا أن سلمان رضي الله عنه كان يقول:

ج / 7 ص -418- أبي الإسلام لا أب لي سواه إذا افتخروا بقيس أو تميم

وهذه الآيات القرآنية، تدل على أن دين الإسلام سماوي صحيح، لا نظر فيه إلى الألوان ولا إلى العناصر، ولا إلى الجهات، وإنما المعتبر فيه تقوى الله جل وعلا وطاعته، فأكرم الناس وأفضلهم أتقاهم لله، ولا كرم ولا فضل لغير المتقي، ولو كان رفيع النسب.
والشعوب جمع شعب، وهو الطبقة الأولى من الطبقات الست التي عليها العرب وهي: الشعب، والقبيلة، والعمارة، والبطن، والفخذ، والفصيلة.
فالشعب يجمع القبائل، والقبيلة تجمع العمائر، والعمارة تجمع البطون، والبطن يجمع الأفخاذ والفخذ يجمع الفصائل.
خزيمة شعب، وكنانة قبيلة، وقريش عمارة، وقصي بطن، وهاشم فخذ، والعباس فصيلة.
وسميت الشعوب، لأن القبائل تتشعب منها. اهـ.
ولم يذكر من هذه الست في القرآن إلا ثلاث الشعوب، والقبائل كما في هذه الآية، والفصيلة في المعارج في قوله: {وَفَصِيلَتِهِ الَّتِي تُؤْوِيهِ} [المعارج:13], وقد قدمنا ما دلت عليه هذه الآيات موضحا في سورة بني إسرائيل في الكلام على قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء:9].
واعلم أن العرب قد تطلق بعض هذه الست على بعض كإطلاق البطن على القبيلة في قول الشاعر:

وإن كلابا هذه عشر أبطن وأنت بريء من قبائلها العشر

كما قدمناه في سورة البقرة في الكلام على قوله تعالى: {ثَلاثَةَ قُرُوءٍ} [البقرة:228].
قوله تعالى: {قَالَتِ الأعراب آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الْإِيمَانُ فِي قُلُوبِكُمْ} [الحجرات:14].
ذكر جل وعلا في هذه الآية الكريمة أن هؤلاء الأعراب وهم أهل البادية من العرب

ج / 7 ص -419- قالوا آمنا، وأن الله جل وعلا أمر نبيه أن يقول لهم: {لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا}، وهذا يدل على نفي الإيمان عنهم وثبوت الإسلام لهم.
وذلك يستلزم أن الإيمان أخص من الإسلام لأن نفي الأخص لا يستلزم نفي الأعم.
وقد قدمنا مرارا أن مسمى الإيمان الشرعي الصحيح، والإسلام الشرعي الصحيح هو استسلام القلب بالاعتقاد واللسان بالإقرار، والجوارح بالعمل، فمؤداهما واحد كما يدل له قوله تعالى: {فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنَ الْمُؤْمِنِينَ, فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِينَ} [الذريات:35-36].
وإذا كان ذلك كذلك فإنه يحتاج إلى بيان وجه الفرق بين الإيمان والإسلام في هذه الآية الكريمة، لأن الله نفي عنهم الإيمان دون الإسلام، ولذلك وجهان معروفان عند العلماء أظهرهما عندي أن الإيمان المنفي عنهم في هذه الآية هو مسماه الشرعي الصحيح، والإسلام المثبت لهم فيها هو الإسلام اللغوي الذي هو الاستسلام والانقياد بالجوارح دون القلب.
وإنما ساغ إطلاق الحقيقة اللغوية هنا على الإسلام مع أن الحقيقة الشرعية مقدمة على اللغوية على الصحيح، لأن الشرع الكريم جاء باعتبار الظاهر. وأن تواكل كل السرائر إلى الله.
فانقياد الجوارح في الظاهر بالعمل واللسان بالإقرار يكتفي به شرعا، وإن كان القلب منطويا على الكفر.
ولهذا ساغ إرادة الحقيقة اللغوية في قوله: {وَلَكِنْ قُولُوا أَسْلَمْنَا}، لأن انقياد اللسان والجوارح في الظاهر إسلام لغوي مكتفي به شرعا عن التنقيب عن القلب.
وكل انقياد واستسلام وإذعان يسمى إسلاما لغة. ومنه قول زيد بن عمرو بن نفيل العدوي مسلم الجاهلية:

وأسلمت وجهي لمن أسلمت له الأرض تحمل صخرا ثقالا

دحاها فلما استوت شدها جميعا وأرسى عليها الجبالا

وأسلمت وجهي لمن أسلمت له المزن تحمل عذبا زلالا

إذا هي سقيت إلى بلدة أطاعت فصبت عليها سجالا

ج / 7 ص -420- وأسلمت وجهي لمن أسلمت له الريح تصرف حالا فحالا

فالمراد بالإسلام في هذه الأبيات: الاستسلام والانقياد، وإذا حمل الإسلام في قوله: {وَلَكِنْ قُولُوا أَسْلَمْنَا} أنقذنا واستسلمنا بالألسنة والجوارح. فلا إشكال في الآية.
وعلى هذا القول فالأعراب المذكورون منافقون، لأنهم مسلمون في الظاهر، وهم كفار في الباطن.
الوجه الثاني: أن المراد بنفي الإيمان في قوله: {لَمْ تُؤْمِنُوا} نفي كمال الإيمان، لا نفيه من أصله.
وعليه فلا إشكال أيضا، لأنهم مسلمون مع أن إيمانهم غير تام، وهذا لا إشكال فيه عند أهل السنة والجماعة القائلين بأن الإيمان يزيد وينقص.
وإنما استظهرنا الوجه الأول، وهو أن المراد الإسلام معناه اللغوي دون الشرعي، وأن الأعراب المذكورين كفار في الباطن وإن أسلموا في الظاهر، لأن قوله جل وعلا: {وَلَمَّا يَدْخُلِ الْإِيمَانُ فِي قُلُوبِكُمْ} يدل على ذلك دلالة كما ترى، لأن قوله: {يَدْخُلِ} فعل في سياق النفي وهو من صيغ العموم كما أوضحناه مرارا، وإليه الإشارة بقول صاحب مراقي السعود:

ونحو لا شربت أو إن شربا واتفقوا إن مصدر قد جلبا

فقوله: {وَلَمَّا يَدْخُلِ الْإِيمَانُ فِي قُلُوبِكُمْ}: في معنى لا دخول للإيمان في قلوبكم.
والذين قالوا بالثاني. قالوا: إن المراد بنفي دخوله نفي كماله، والأول أظهر كما ترى.
وقوله تعالى: في هذه الآية الكريمة: {قَالَتِ الأعراب}: المراد به بعض الأعراب، وقد استظهرنا أنهم منافقون لدلالة القرآن على ذلك، وهم من جنس الأعراب الذين قال الله فيهم: {وَمِنَ الأعراب مَنْ يَتَّخِذُ مَا يُنْفِقُ مَغْرَماً وَيَتَرَبَّصُ بِكُمُ الدَّوَائِرَ} [التوبة:98]، وإنما قلنا إن المراد بعض الأعراب في هذه الآية، لأن الله بين في موضع آخر أن منهم من ليس كذلك، وذلك في قوله تعالى: {وَمِنَ الأعراب مَنْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخر

ج / 7 ص -421- وَيَتَّخِذُ مَا يُنْفِقُ قُرُبَاتٍ عِنْدَ اللَّهِ وَصَلَوَاتِ الرَّسُولِ أَلا إِنَّهَا قُرْبَةٌ لَهُمْ سَيُدْخِلُهُمُ اللَّهُ فِي رَحْمَتِهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [التوبة:99].
قوله تعالى: {قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ}.
لما قال هؤلاء الأعراب: {آمَنَّا}، وأمر الله نبيه أن يكذبهم في قوله: {قُلْ لَمْ تُؤْمِنُوا} وقوله: {وَلَمَّا يَدْخُلِ الْإِيمَانُ فِي قُلُوبِكُمْ} أمر نبيهم أن يقول لهم بصيغة الإنكار: {أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ} وذلك بادعائكم أنكم مؤمنون والله لا يخفي عليه شيء من حالكم، وهو عالم بأنكم لم تؤمنوا وعالم بكل ما في السموات والأرض وعالم بكل شيء.
وما تضمنته هذه الآية الكريمة من تقبيح تزكية النفس بالكذب جاء موضحا في غير هذا الموضع كقوله تعالى: {هُوَ أَعْلَمُ بِكُمْ إِذْ أَنْشَأَكُمْ مِنَ الْأَرْضِ وَإِذْ أَنْتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى} [النجم:32], والآيات بمثل ذلك كثيرة معلومة.
قوله تعالى: {إِنَّ اللَّهَ يَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالْأَرْضِ وَاللَّهُ بَصِيرٌ بِمَا تَعْمَلُونَ}.
قد قدمنا الآيات الموضحة له في أول سورة هود في الكلام على قوله تعالى: {أَلا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ لِيَسْتَخْفُوا مِنْهُ أَلا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [هود:5].


سورة ق - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 7 ص -422- بسم الله الرحمن الرحيم
 سورة ق:
 وقوله تعالى: {ق وَالْقُرْآنِ الْمَجِيدِ}.
المقسم عليه في الآية محذوف، والظاهر أنه كالمقسم عليه المحذوف في سورة ص، وقد أوضحناه في الكلام عليها.
وقوله تعالى هنا: {بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ أَإِذَا مِتْنَا وَكُنَّا تُرَاباً ذَلِكَ رَجْعٌ بَعِيدٌ}.
قد قدمنا في سورة ص أن من المقسم عليه أن النبي صلى الله عليه وسلم صادق وأن رسالته حق، كما دل عليه قوله في ص: {وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ} [صّ:4], وقد دل على ذلك قوله هنا: {بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ}، وقد قدمنا في ص أنه يدخل في المقسم عليه تكذيب الكفار في إنكارهم البعث، ويدل عليه قوله هنا: {فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ أَإِذَا مِتْنَا وَكُنَّا تُرَاباً}، والحاصل أن المقسم عليه في ص، بقوله: {وَالْقُرْآنِ ذِي الذِّكْرِ}، وفي ق بقوله: {وَالْقُرْآنِ الْمَجِيدِ} محذوف وهو تكذيب الكفار في إنكارهم رسالة النبي صلى الله عليه وسلم وإنكارهم البعث، وإنكارهم كون المعبود واحدا، وقد بينا الآيات الدالة على ذلك في سورة ص، وذكرنا هناك أن كون المقسم عليه في سورة ق هذه المحذوف يدخل فيه إنكارهم لرسالة النبي صلى الله عليه وسلم بدليل قوله: {بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ} وتكذيبهم في إنكارهم للبعث بدليل قوله: {فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ} وبينا وجه إيضاح ذلك بالآيات المذكورة هناك وغيرها، فأغنى ذلك عن إعادته هنا.
قوله تعالى: {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ}.
الهمزة في قوله: {أَفَلَمْ} تتعلق بمحذوف، والفاء عاطفة عليه، كما قدمنا مرارا أنه أظهر الوجهين، وأنه أشار إليه في الخلاصة بقوله:

ج / 7 ص -423- وحذف متبوع بدا هنا استبح

والتقدير: أأعرضوا عن آيات الله فلم ينظروا إلى السماء فوقهم كيف بنيناها وزيناها ومالها من فروج. أي ليس فيها من شقوق ولا تصدع ولا تفطر، وما تضمنته هذه الآية الكريمة من تعظيم شأن كيفية بنائه تعالى للسماء وتزيينه لها وكونها لا تصدع ولا شقوق فيها جاء كله موضحا في آيات أخر كقوله جل وعلا في بنائه للسماء: {أَأَنْتُمْ أَشَدُّ خَلْقاً أَمِ السَّمَاءُ بَنَاهَا, رَفَعَ سَمْكَهَا فَسَوَّاهَا} [النازعـات:27-28]، وقوله تعالى: {وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ} [الذريات:47]، وقوله تعالى: {وَبَنَيْنَا فَوْقَكُمْ سَبْعاً شِدَاداً} [النبأ:12]، وقوله تعالى: {الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ طِبَاقاً مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ} [الملك:3]، وقوله تعالى: {وَلَقَدْ خَلَقْنَا فَوْقَكُمْ سَبْعَ طَرَائِقَ وَمَا كُنَّا عَنِ الْخَلْقِ غَافِلِينَ} [المؤمنون:17]، وقوله تعالى في أول الرعد: {اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الرعد:2]، وقوله تعالى في لقمان: {خَلَقَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا} [لقمان:10], إلى غير ذلك من الآيات.
وكقوله تعالى في تزيينه للسماء: {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً لِلشَّيَاطِينِ} [الملك:5]، وقوله تعالى: {وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظاً} [فصلت:12]، وقوله تعالى: {إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ} [الصافات:6]، وقوله تعالى: {وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجاً وَزَيَّنَّاهَا لِلنَّاظِرِينَ} [الحجر:16], وكقوله تعالى في حفظه للسماء من أن يكون فيها فروج أي شقوق: {فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِنْ فُطُورٍ} [الملك:3]، والفطور والفروج بمعنى واحد، وهو الشقوق والصدوع, وقوله تعالى: {وَجَعَلْنَا السَّمَاءَ سَقْفاً مَحْفُوظاً وَهُمْ عَنْ آيَاتِهَا مُعْرِضُونَ} [الأنبياء:32]، أما إذا كان يوم القيامة فإن السماء تتشقق وتتفطر، وتكون فيها الفروج كما قال تعالى: {وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ} [الفرقان:25], وقال تعالى: {فَإِذَا انْشَقَّتِ السَّمَاءُ فَكَانَتْ وَرْدَةً} [الرحمن:37], وقال تعالى: {فَيَوْمَئِذٍ وَقَعَتِ الْوَاقِعَةُ, وَانْشَقَّتِ السَّمَاءُ} [الحاقة:15-16]. وقال تعالى: {إِذَا السَّمَاءُ انْشَقَّتْ, وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ} [الانشقاق:1-2]، وقال تعالى: {إِذَا السَّمَاءُ انْفَطَرَتْ} [الانفطار:1]، وقال تعالى: {يَوْماً يَجْعَلُ الْوِلْدَانَ شِيباًالسَّمَاءُ مُنْفَطِرٌ بِهِ} [المزمل:17-18], وقال تعالى: {فَإِذَا النُّجُومُ طُمِسَتْ, وَإِذَا السَّمَاءُ فُرِجَتْ} [المرسلات:8-9].

ج / 7 ص -424- قوله تعالى: {وَالْأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ بَهِيجٍ, تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ}.
ذكر جل وعلا في هذه الآية الكريمة أنه مد الأرض وألقى فيها الجبال الرواسي وأنبت فيها من كل زوج بهيج تبصرة وذكرى لكل عبد منيب، وهذا الذي تضمنته هذه الآية الكريمة جاء موضحا في آيات كثيرة من كتاب الله، كقوله تعالى: {وَهُوَ الَّذِي مَدَّ الْأَرْضَ وَجَعَلَ فِيهَا رَوَاسِيَ وَأَنْهَاراً وَمِنْ كُلِّ الثَّمَرَاتِ جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ} إلى قوله: {لِقَوْمٍ يَتَفَكَّرُونَ} [الرعد:3]، وكقوله: {خَلَقَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ, هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ} [لقمان:10-11] والآيات بمثل هذا كثيرة معلومة، وقوله تعالى في هذه الآية الكريمة: {مِنْ كُلِّ زَوْجٍ بَهِيجٍ} أي من كل صنف حسن من أصناف النبات، وقوله: {تَبْصِرَة} أي قدرنا الأرض وألقينا فيها الرواسي وأنبتنا فيها أصناف النبات الحسنة لأجل أن نبصر عبادنا كمال قدرتنا على البعث وعلى كل شيء وعلى استحقاقنا للعبادة دون غيرنا.
قوله تعالى: {وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتاً كَذَلِكَ الْخُرُوجُ}.
قوله: {كَذَلِكَ الْخُرُوجُ}، معناه أن الله تبارك وتعالى: يبين أن إحياء الأرض بعد موتها بإنبات النبات فيها بعد انعدامه واضمحلاله، دليل على بعث الناس بعد الموت بعد كونهم ترابا وعظاما. فقوله: {كَذَلِكَ الْخُرُوجُ} يعني أن خروج الناس أحياء من قبورهم بعد الموت كخروج النبات من الأرض بعد عدمه، بجامع استواء الجميع في أنه جاء بعد عدم، وهذا أحد براهين البعث التي يكثر الاستدلال عليه بها في القرآن، وقد قدمنا الآيات الموضحة لذلك في صدر سورة البقرة وأول النحل وأول الجاثية، وغير ذلك من المواضع.
قوله تعالى: {كُلٌّ كَذَّبَ الرُّسُلَ فَحَقَّ وَعِيدِ}.
هذه الآية الكريمة تدل على أن من كذب الرسل يحق عليه العذاب، أي يتحتم ويثبت في حقه ثبوتا لا يصح معه تخلفه عنه، وهو دليل واضح على أن ما قاله بعض أهل

ج / 7 ص -425- العلم من أن الله يصح أن يخلف وعيده، لأنه قال: إنه لا يخلف وعده ولم يقل إنه لا يخلف وعيده، وأن إخلاف الوعيد حسن لا قبيح، وإنما القبيح هو إخلاف الوعد، وأن الشاعر قال:

وإني وإن أوعدته أو وعدته لمخلف إيعادي ومنجز موعدي

لا يصح بحال، لأن وعيده تعالى للكفار حق ووجب عليهم بتكذيبهم للرسل كما دل عليه قوله هنا: {كُلٌّ كَذَّبَ الرُّسُلَ فَحَقَّ وَعِيدِ}, وقد تقرر في الأصول أن الفاء من حروف العلة كقوله: سها فسجد. أي لعلة سهوه وسرق فقطعت يده أي لعلة سرقته، ومنه قوله تعالى: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا} [المائدة:38]، فتكذيبهم الرسل علة صحيحة لكون الوعيد بالعذاب حق ووجب عليهم، فدعوى جواز تخلفه باطلة بلا شك، وما دلت عليه هذه الآية الكريمة جاء موضحا في آيات أخر، كقوله تعالى في هذه السورة الكريمة: {قَالَ لا تَخْتَصِمُوا لَدَيَّ وَقَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ, مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ} [قّ:28-29]، والتحقيق: أن المراد بالقول الذي لا يبدل لديه هو الوعيد الذي قدم به إليهم.
وقوله تعالى في سورة ص: {إِنْ كُلٌّ إِلَّا كَذَّبَ الرُّسُلَ فَحَقَّ عِقَابِ} [صّ:14], وبهذا تعلم أن الوعيد الذي لا يمتنع إخلافه هو وعيد عصاة المسلمين بتعذيبهم على كبائر الذنوب، لأن الله تعالى أوضح ذلك في قوله: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء:48] وهذا في الحقيقة تجاوز من الله عن ذنوب عباده المؤمنين العاصين، ولا إشكال في ذلك، وقد أوضحنا هذا في كتابنا دفع إيهام الاضطراب عن آيات الكتاب في سورة الأنعام في الكلام على قوله تعالى: {قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ} [الأنعام:128].
قوله تعالى: {أَفَعَيِينَا بِالْخَلْقِ الْأَوَّلِ بَلْ هُمْ فِي لَبْسٍ مِنْ خَلْقٍ جَدِيدٍ}.
هذه الآية الكريمة من براهين البعث، لأن من لم يعي بخلق الناس ولم يعجز عن إيجادهم الأول لا شك في قدرته على إعادتهم وخلقهم مرة أخرى، لأن الإعادة لا يمكن أن تكون أصعب من البدء. والآيات الدالة على هذا كثيرة جدا، كقوله تعالى: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ} [الروم:27], وقوله تعالى: {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا

ج / 7 ص -426- أول مَرَّةٍ} [يـس:79] وقوله: {فَسَيَقُولُونَ مَنْ يُعِيدُنَا قُلِ الَّذِي فَطَرَكُمْ أول مَرَّةٍ} [الإسراء:51], والآيات بمثل هذا كثيرة معلومة، وقد أوضحنا الآيات الدالة على براهين البعث التي يكثر الاستدلال عليه بها في القرآن، كخلق الناس أولا، وخلق السماوات والأرض وما فيهما وإحياء الأرض بعد موتها، وغير ذلك في مواضع متعددة من هذا الكتاب المبارك، في البقرة والنحل والحج والجاثية وغير ذلك، وأحلنا على ذلك مرارا كثيرة.
قوله تعالى: {وَلَقَدْ خَلَقْنَا الْإِِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ}.
قد قدمنا الآيات الموضحة له في أول سورة هود في الكلام على قوله تعالى: {أَلا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ لِيَسْتَخْفُوا مِنْهُ أَلا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [هود:5].
قوله تعالى: {إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ}.
قوله: {إِذْ} منصوب بقوله: {أَقْرَبُ}، أي نحن أقرب إليه من حبل الوريد في الوقت الذي يتلقى فيه الملكان جميع ما يصدر منه، والمراد أن الذي خلق الإنسان ويعلم ما توسوس به نفسه وهو أقرب إليه من حبل الوريد، في وقت كتابة الحفظة أعماله لا حاجة له لكتب الأعمال، لأنه عالم بها لا يخفي عليه منها شيء، وإنما أمر بكتابة الحفظة للأعمال لحكم أخرى كإقامة الحجة على العبد يوم القيامة، كما أوضحه بقوله: {وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنْشُوراً, اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً} [الإسراء:13-14]، ومفعول التلقي في الفعل الذي هو {يَتَلَقَّى}، والوصف الذي هو {الْمُتَلَقِّيَانِ} محذوف تقديره، إذ يتلقى المتلقيان جميع ما يصدر عن الإنسان فيكتبانه عليه.
قال الزمخشري: والتلقي التلقن بالحفظ والكتبة اهـ منه، والمعنى واضح لأن الملك يتلقى عمل الإنسان عند صدوره منه فيكتبه عليه، والمتلقيان هما الملكان اللذان يكتبان أعمال الإنسان، وقد دلت الآية الكريمة على أن مقعد أحدهما عن يمينه ومقعد الآخر عن شماله.

ج / 7 ص -427- والقعيد: قال بعضهم: معناه القاعد، والأظهر أن معناه المقاعد، وقد يكثر في العربية إطلاق الفعل وإرادة المفاعل، كالجليس بمعنى المجالس، والأكيل بمعنى الماكل، والنديم بمعنى المنادم، وقال بعضهم: القعيد هنا هو الملازم، وكل ملازم دائما أو غالبا يقال له قعيد، ومنه قول متمم بن نويرة التميمي:

قعيدك ألا تسمعيني ملامة ولا تنكئي قرح الفؤاد فيجعا

والمعنى عن اليمين قعيد وعن الشمال قعيد، فحذف الأول لدلالة الثاني عليه، وهو أسلوب عربي معروف، وأنشد له سيبويه في كتابه قول عمرو بن أحمر الباهلي:

رماني بأمر كنت منه ووالدي بريئا ومن أجل الطوى رمان

وقول قيس بن الخطيم الأنصاري:

نحن بما عندنا وأنت بما عندك راض والرأي مختلف

وقول ضبائي بن الحارث البرجمي:

فمن يك أمسى بالمدينة رحله فإني وقيار بها لغريب

فقول ابن أحمر: كنت منه ووالدي بريئا أي كنت بريئا منه وكان والدي بريئا منه.
وقول ابن الخطيم: نحن بما عندنا وأنت بما عندك راض: أي نحن راضون وأنت راض.
وقول ضابىء بن الحارث: فإني وقيار بها لغريب: يعني إني لغريب وقيار غريب، وهذا أسلوب عربي معروف، ودعوى أن قوله في الآية: {قَعِيدٌ} هي الأولى أخرت وحذفت الثانية لدلالتها عليها لا دليل عليه، ولا حاجة إليه كما ترى، لأن المحذوف إذا صحت الدلالة عليه بالأخير فلا حاجة إلى أن هذا الأخير أصله هو الأول، ولا دليل عليه.
وقوله تعالى في هذه الآية الكريمة: {مَا يَلْفِظُ مِنْ قَوْلٍ}, أي ما ينطق بنطق ولا يتكلم بكلام {إِلَّا لَدَيْهِ}، أي إلا والحال أن عنده رقيبا. أي ملكا مراقبا لأعماله حافظا لها شاهدا عليها لا يفوته منها شيء. {عَتِيدٌ}, أي حاضر ليس بغائب يكتب عليه ما يقول من خير وشر، وما تضمنته هذه الآية الكريمة من أن الإنسان عليه حفظة من الملائكة

ج / 7 ص -428- يكتبون أعماله، جاء موضحا في آيات كثيرة من كتاب الله. كقوله تعالى: {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَاماً كَاتِبِينَ, يَعْلَمُونَ مَا تَفْعَلُونَ} [الانفطار:11-12], وقوله تعالى: {أَمْ يَحْسَبُونَ أَنَّا لا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ} [الزخرف:80], وقوله تعالى: {وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا الْيَوْمَ تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ, هَذَا كِتَابُنَا يَنْطِقُ عَلَيْكُمْ بِالْحَقِّ إِنَّا كُنَّا نَسْتَنْسِخُ مَا كُنْتُمْ تَعْمَلُونَ}[الجاثـية:28-29].
وقد قدمنا الآيات الموضحة لهذا في سورة مريم في الكلام على قوله تعالى: {كَلَّا سَنَكْتُبُ مَا يَقُولُ} [مريم:79].
وفي سورة الزخرف في الكلام على قوله تعالى: {سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلونَ} [الزخرف:19]، وقد ذكر جماعة من أهل العلم أن القعيد الذي هو عن اليمين يكتب الحسنات، والذي عن الشمال يكتب السيئات، وأن صاحب الحسنات أمين على صاحب السيئات، فإذا عمل حسنة كتبها صاحب اليمين عشرا، وإذا عمل سيئة قال صاحب اليمين لصاحب الشمال: أمهله ولا تكتبها عليه لعله يتوب أو يستغفر؟ وبعضهم يقول: يمهله سبع ساعات. والعلم عند الله تعالى.
تنبيه:
اعلم أن العلماء اختلفوا في عمل العبد الجائز الذي لا ثواب ولا عقاب عليه، هل تكتبه الحفظة عليه أولا؟ فقال بعضهم: يكتب عليه كل شيء حتى الأنين في المرض، وهذا هو ظاهر قوله: {مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ}, لأن قوله: {مِنْ قَوْلٍ} قول نكرة في سياق النفي زيدت قبلها لفظة {مِنْ}، فهي نص صريح في العموم.
وقال بعض العلماء: لا يكتب من الأعمال إلا ما فيه ثواب أو عقاب، وكلهم مجمعون على أنه لا جزاء إلا فيما فيه ثواب أو عقاب فالذين يقولون: لا يكتب إلا ما فيه ثواب أو عقاب، والذين يقولون يكتب الجميع متفقون على إسقاط ما لا ثواب فيه ولا عقاب، إلا أن بعضهم يقولون لا يكتب أصلا، وبعضهم يقولون: يكتب أولا ثم يمحى, وزعم بعضهم أن محو ذلك، وإثبات ما فيه ثواب أو عقاب هو معنى قوله تعالى: {يَمْحُو

ج / 7 ص -429- اللَّهُ مَا يَشَاءُ وَيُثْبِتُ} [الرعد:39].
والذين قالوا: لا يكتب ما لا جزاء فيه. قالوا: إن في الآية نعتا محذوفا سوغ حذفه العلم به، لأن كل الناس يعلمون أن الجائز لا ثواب فيه ولا عقاب، وتقدير النعت المحذوف، ما يلفظ من قول مستوجب للجزاء، وقد قدمنا أن حذف النعت إذا دل عليه أسلوب عربي معروف، وقدمنا أن منه قوله تعالى: {وَكَانَ وَرَاءَهُمْ مَلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ غَصْباً} [الكهف:79], أي كل سفينة صحيحة لا عيب فيها بدليل قوله: {فَأَرَدْتُ أَنْ أَعِيبَهَا} [الكهف:79], وقوله تعالى: {نَحْنُ مُهْلِكُوهَا قَبْلَ يَوْمِ الْقِيَامَةِ} [الإسراء:58], أي قرية ظالمة بدليل قوله تعالى: {وَمَا كُنَّا مُهْلِكِي الْقُرَى إِلَّا وَأَهْلُهَا ظَالِمُونَ} [القصص:59]، وأن من شواهده قول المرقش الأكبر:

ورب أسيلة الخدين بكر مهفهفة لها فرع وجيد

أي لها فرع فاحم وجيد طويل. وقول عبيد بن الأبرص:

من قوله قول ومن فعله فعل ومن نائله نائل

أي قول فصل، وفعل جميل، ونائل جزل.
قوله تعالى: {لَقَدْ كُنْتَ فِي غَفْلَةٍ مِنْ هَذَا فَكَشَفْنَا عَنْكَ غِطَاءَكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ}.
قد قدمنا الآيات الموضحة له في سورة النمل في الكلام على قوله تعالى: {بَلِ ادَّارَكَ عِلْمُهُمْ فِي الآخرةِ بَلْ هُمْ فِي شَكٍّ مِنْهَا بَلْ هُمْ مِنْهَا عَمُونَ} [النمل:66].
قوله تعالى: {يَوْمَ نَقُولُ لِجَهَنَّمَ هَلِ امْتَلأْتِ وَتَقُولُ هَلْ مِنْ مَزِيدٍ}.
قرأ هذا الحرف عامة السبعة غير نافع وشعبة عن عاصم {يَوْمَ نَقُولُ} بالنون الدالة على العظمة. وقرأه نافع وشعبة: "يَوْمَ يَقُولُ" بالياء، وعلى قراءتهما فالفاعل ضمير يعود إلى الله، واعلم أن الاستفهام في قوله: {هَلْ مِنْ مَزِيدٍ} فيه للعلماء قولان معروفان:
الأول: أن الاستفهام إنكاري كقوله تعالى: {هَلْ يُهْلَكُ إِلَّا الْقَوْمُ الظَّالِمُونَ}[الأنعام:47], أي ما يهلك إلا القوم الظالمون، وعلى هذا، فمعنى {هَلْ مِنْ مَزِيدٍ} لا محل للزيادة لشدة امتلاء النار، واستدل بعضهم لهذا الوجه بآيات من كتاب الله كقوله تعالى: {وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ} [السجدة:13], وقوله تعالى:

ج / 7 ص -430- {وَتَمَّتْ كَلِمَةُ رَبِّكَ لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ} [هود:119] قال: {قَالَ فَالْحَقُّ وَالْحَقَّ أَقُولُ, لَأَمْلَأَنَّ جَهَنَّمَ مِنكَ وَمِمَّن تَبِعَكَ مِنْهُمْ أَجْمَعِينَ}، وقد قدمنا الآيات الموضحة لهذا في سورة يس في الكلام على قوله تعالى: {لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ} [يـس:7]، لأن إقسامه تعالى في هذه الآية المدلول عليه بلام التوطئة في {لَأَمْلَأَنَّ} على أنه يملأ جهنم من الجنة والناس، دليل على أنها لا بد أن تمتلىء، ولذا قالوا: إن معنى {هَلْ مِنْ مَزِيدٍ}، لا مزيد، لأني قد امتلأت فليس في محل للمزيد، وأما القول الآخر، فهو أن المراد بالاستفهام في قول النار: {هَلْ مِنْ مَزِيدٍ}؟ هو طلبها للزيادة، وأنها لا تزال كذلك حتى يضع رب العزة فيها قدمه فينزوى بعضها إلى بعض وتقول: قط قط أي كفاني قد امتلأت، وهذا الأخير هو الأصح، ولما ثبت في الصحيحين، وغيرهما عن النبي صلى الله عليه وسلم: "أن جهنم لا تزال تقول هل من مزيد حتى يضع رب العزة فيها قدمه فينزوي بعضها إلى بعض وتقول قط قط"، لأن في هذا الحديث المتفق عليه التصريح بقولها "قط قط"، أي كفاني قد امتلأت، وأن قولها قبل ذلك هل من مزيد لطلب الزيادة، وهذا الحديث الصحيح من أحاديث الصفات، وقد قدمنا الكلام عليها مستوفي في سورة الأعراف والقتال.
واعلم أن قول النار في هذه الآية: {هَلْ مِنْ مَزِيدٍ}، قول حقيقي ينطقها الله به، فزعم بعض أهل العلم أنه كقول الحوض:

امتلأ الحوض فقال قطني مهلا رويدا قد ملأت بطني

وأن المراد بقولها ذلك هو ما يفهم من حالها خلاف التحقيق وقد أوضحنا ذلك بأدلته في سورة الفرقان في الكلام على قوله تعالى: {إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ سَمِعُوا لَهَا تَغَيُّظاً وَزَفِيراً} [الفرقان:12], والعلم عند الله تعالى.
قوله تعالى: {وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ غَيْرَ بَعِيدٍ}.
قوله: {أُزْلِفَتِ} أي قربت, وقوله: {غَيْرَ بَعِيدٍ}: فيه معنى التوكيد لقوله:{أُزْلِفَتِ} سواء أعربت {غَيْرَ بَعِيدٍ} بأنها حال أو ظرف، وما تضمنته هذه الآية الكريمة من إزلاف الجنة للمتقين جاء في مواضع أخر من كتاب الله كقوله تعالى: {وَإِذَا الْجَحِيمُ سُعِّرَتْ, وَإِذَا الْجَنَّةُ أُزْلِفَتْ} [التكوير:12-13]، وقوله تعالى: {وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِين, وَبُرِّزَتِ الْجَحِيمُ لِلْغَاوِينَ} [الشعراء:90-91].

ج / 7 ص -431- قال البغوي رحمه الله في تفسير هذه الآية: {غَيْرَ بَعِيدٍ} ينظرون إليها قبل أن يدخلوها.
قوله تعالى: {لَهُمْ مَا يَشَاءُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ}.
قوله: {لَهُمْ مَا يَشَاءُونَ فِيهَا} قد قدمنا الآيات الموضحة له في سورة النحل في الكلام على قوله تعالى: {لَهُمْ فِيهَا مَا يَشَاءُونَ كَذَلِكَ يَجْزِي اللَّهُ الْمُتَّقِينَ} [النحل:31].
وقوله تعالى في هذه الآية الكريمة: {وَلَدَيْنَا مَزِيدٌ}, قال بعض العلماء: المزيد النظر إلى وجه الله الكريم، ويستأنس لذلك بقوله تعالى: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس:26]، لأن الحسنى الجنة، والزيادة النظر، والعلم عند الله تعالى.
قوله تعالى: {وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَشَدُّ مِنْهُمْ بَطْشاً}.
قد قدمنا الآيات الموضحة له في سورة الزخرف في الكلام على قوله تعالى: {فَأَهْلَكْنَا أَشَدَّ مِنْهُمْ بَطْشاً وَمَضَى مَثَلُ الْأَوَّلِينَ} [الزخرف:8].
قوله تعالى: {وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِنْ لُغُوبٍ}.
قد قدمنا الكلام عليه في سورة الأعراف في الكلام على قوله تعالى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ} [الأعراف:54] وبينا هناك أن الله أوضح ذلك في فصلت في قوله تعالى: {قُلْ أَإِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ} إلى قوله: {فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ} [فصلت:11-12], وأوضحنا ذلك في سورة فصلت.
واللغوب: التعب والإعياء من العمل.
قوله تعالى: {فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ}.
ما تضمنته هذه الآية الكريمة من أمره تعالى لنبيه صلى الله عليه وسلم بالصبر على ما يقوله الكفار والتسبيح بحمده جل وعلا أطراف النهار، قد ذكره الله في غير هذا الموضع؛ كقوله تعالى

ج / 7 ص -432- في أخريات طه: {فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا وَمِنْ آنَاءِ اللَّيْلِ فَسَبِّحْ وَأَطْرَافَ النَّهَارِ لَعَلَّكَ تَرْضَى} [طـه:130]، وأمره له بالتسبيح بعد أمره له بالصبر على أذى الكفار فيه دليل على أن التسبيح يعينه الله به على الصبر المامور به، والصلاة داخلة في التسبيح المذكور كما قدمنا إيضاح ذلك، وذكرنا فيه حديث نعيم بن همار في آخر الحجر في الكلام على قوله تعالى: {وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ, فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُنْ مِنَ السَّاجِدِينَ} [الحجر:97-98]، وبينا هنالك أن الله أمر بالاستعانة بالصبر وبالصلاة كما قال تعالى: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ} [البقرة:45].
قوله تعالى: {يَوْمَ يَسْمَعُونَ الصَّيْحَةَ بِالْحَقِّ ذَلِكَ يَوْمُ الْخُرُوجِ}.
قد قدمنا الآيات الموضحة له بكثرة في سورة يس في الكلام على قوله تعالى: {وَنُفِخَ فِي الصُّورِ فَإِذَا هُمْ مِنَ الْأَجْدَاثِ إِلَى رَبِّهِمْ يَنْسِلُونَ} [يـس:51].
قوله تعالى: {يَوْمَ تَشَقَّقُ الْأَرْضُ عَنْهُمْ سِرَاعاً ذَلِكَ حَشْرٌ عَلَيْنَا يَسِيرٌ}.
قرأ هذا الحرف نافع وابن كثير وابن عامر: {تَشَقَّقُ} بتشديد الشين بإدغام إحدى التاءين فيها، وقرأ الباقون بتخفيف الشين لحذف إحدى التاءين، وقوله تعالى: {سِرَاعاً}, جمع سريع، وهو حال من الضمير المجرور في قوله: {عَنْهُمْ} أي تشقق الأرض عنهم في حال كونهم مسرعين إلى الداعي وهو الملك الذي ينفخ في الصور، ويدعو الناس إلى الحساب والجزاء، وما تضمنته هذه الآية الكريمة من أن الناس يوم البعث يخرجون من قبورهم مسرعين إلى المحشر قاصدين نحو الداعي، جاء موضحا في آيات أخر من كتاب الله كقوله تعالى: {يَوْمَ يَخْرُجُونَ مِنَ الْأَجْدَاثِ سِرَاعاً كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ} [المعارج:43]، وقوله تعالى: {وَنُفِخَ فِي الصُّورِ فَإِذَا هُمْ مِنَ الْأَجْدَاثِ إِلَى رَبِّهِمْ يَنْسِلُونَ} [يـس:51], وقوله: {يَنْسِلُونَ} أي يسرعون، وقوله تعالى: {يَخْرُجُونَ مِنَ الْأَجْدَاثِ كَأَنَّهُمْ جَرَادٌ مُنْتَشِرٌ, مُهْطِعِينَ إِلَى الدَّاعِ} [القمر:7-8]، فقوله: {مُهْطِعِينَ}, أي مسرعين مادي أعناقهم على الأصح، وقد قدمنا الآيات الموضحة لهذا في سورة يس في الكلام على قوله: {فَإِذَا هُمْ مِنَ الْأَجْدَاثِ إِلَى رَبِّهِمْ يَنْسِلُونَ}.

ج / 7 ص -433- قوله تعالى: {وَمَا أَنْتَ عَلَيْهِمْ بِجَبَّارٍ}.
قد قدمنا الآيات الموضحة له في سورة يونس في الكلام على قوله تعالى: {أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ} [يونس:99].
قوله تعالى: {فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ}.
قد قدمنا الكلام عليه في سورة فاطر في الكلام على قوله تعالى: {إِنَّمَا تُنْذِرُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ وَأَقَامُوا الصَّلاةَ} [فاطر:18].


سورة الذاريات - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 7 ص -434- بسم الله الرحمن الرحيم
 سورة الذاريات:
 قوله تعالى: {وَالذَّارِيَاتِ ذَرْواً فَالْحَامِلاتِ وِقْراً فَالْجَارِيَاتِ يُسْراً فَالْمُقَسِّمَاتِ أَمْراً إِنَّمَا تُوعَدُونَ لَصَادِقٌ وَإِنَّ الدِّينَ لَوَاقِعٌ}.
أكثر أهل العلم، على أن المراد بالذاريات الرياح, وهو الحق إن شاء الله، ويدل عليه أن الذرو صفة مشهورة من صفات الرياح.
ومنه قوله تعالى: {فَأَصْبَحَ هَشِيماً تَذْرُوهُ الرِّيَاحُ} [الكهف:45]، ومعنى {تَذْرُوهُ}: ترفعه وتفرقه، فهي تذرو التراب والمطر وغيرهما، ومنه قول ذي الرمة:

ومنهل آجن قفر محاضره تذرو الرياح على جماته البعرا

ولا يخفي سقوط قول من قال: إن الذاريات النساء.
وقوله تعالى في هذه الآية الكريمة: {فَالْحَامِلاتِ وِقْراً} أكثر أهل العلم على أن المراد بالحاملات وقرا: السحاب. أي المزن تحمل وقرا ثقلا من الماء.
ويدل لهذا القول تصريح الله جل وعلا بوصف السحاب بالثقال، وهو جمع ثقيلة، وذلك لثقل السحابة بوقر الماء الذي تحمله كقوله تعالى: {وَيُنْشِئُ السَّحَابَ الثِّقَالَ} [الرعد:12]، وهو جمع سحابة ثقيلة، وقوله تعالى: {حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَيِّتٍ} [الأعراف:57].
وقال بعضهم: المراد بالحاملات وقرا: السفن تحمل الأثقال من الناس وأمتعتهم، ولو قال قائل: إن الحاملات وقرا الرياح أيضا كان وجهه ظاهرا.
ودلالة بعض الآيات عليه واضحة، لأن الله تعالى صرح بأن الرياح تحمل السحاب الثقال بالماء، وإذا كانت الرياح هي التي تحمل السحاب إلى حيث شاء الله، فنسبة حمل ذلك الوقر إليها أظهر من نسبته إلى السحاب التي هي محمولة للرياح، وذلك في قوله

ج / 7 ص -435- تعالى: {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَيِّتٍ} [الأعراف:57].
فقوله تعالى: {حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً}, أي حتى إذا حملت الرياح سحابا ثقالا، فالإقلال الحمل، وهو مسند إلى الريح. ودلالة هذا على أن الحاملات وقرا هي الرياح ظاهرة كما ترى، ويصح شمول الآية لجميع ذلك.
وقد قدمنا مرارا أنه هو الأجود في مثل ذلك، وبينا كلام أهل الأصول فيه، وكلامهم في حمل المشترك على معنييه أو معانيه، في أول سورة النور وغيرها.
والقول بأن {الْحَامِلاتِ وِقْراً}: هي حوامل الأجنة من الإناث، ظاهر السقوط، وقوله تعالى في هذه الآية الكريمة: {فَالْجَارِيَاتِ يُسْراً} أكثر أهل العلم على أن المراد بالجاريات يسرا: السفن تجري في البحر يسرا أي جريا ذا يسر أي سهولة.
والأظهر أن هذا المصدر المنكر حال كما قدمنا نحوه مرارا: أي فالجاريات في حال كونها ميسرة مسخرا لها البحر، ويدل لهذا القول كثرة إطلاق الوصف بالجري على السفن كقوله تعالى: {وَمِنْ آيَاتِهِ الْجَوَارِ فِي الْبَحْرِ} [الشورى:32]، وقوله: {إِنَّا لَمَّا طَغَا الْمَاءُ حَمَلْنَاكُمْ فِي الْجَارِيَةِ} [الحاقة:11]، وقوله تعالى: {وَالْفُلْكَ تَجْرِي فِي الْبَحْرِ بِأَمْرِهِ} [الحج:65] وقوله تعالى: {اللَّهُ الَّذِي سَخَّرَ لَكُمُ الْبَحْرَ لِتَجْرِيَ الْفُلْكُ فِيهِ بِأَمْرِهِ} [الجاثـية:12] إلى غير ذلك من الآيات.
وقيل الجاريات الرياح, وقيل غير ذلك.
وقوله تعالى: {فَالْمُقَسِّمَاتِ أَمْراً}, هي الملائكة يرسلها الله في شؤون وأمور مختلفة، ولذا عبر عنها بالمقسمات، ويدل لهذا قوله تعالى: {فَالْمُدَبِّرَاتِ أَمْراً} [النازعـات:5]، فمنهم من يرسل لتسخير المطر والريح، ومنهم من يرسل لكتابة الأعمال، ومنهم من يرسل لقبض الأرواح، ومنهم من يرسل لإهلاك الأمم، كما وقع لقوم صالح.
والتحقيق أن قوله: {أَمْراً} مفعول به للوصف الذي هو المقسمات، وهو مفرد أريد به الجمع.
وقد أوضحنا أمثلة ذلك في القرآن العظيم، وفي كلام العرب مع تنكير المفرد كما

ج / 7 ص -436- هنا، وتعريفه وإضافته في أول سورة الحج في الكلام على قوله تعالى: {ثُمَّ نُخْرِجُكُمْ طِفْلاً} [الحج:5]، والمقسم عليه بهذه الأقسام هو قوله: {إِنَّمَا تُوعَدُونَ لَصَادِقٌ, وَإِنَّ الدِّينَ لَوَاقِعٌ} [الذريات:5-6]، والموجب لهذا التوكيد هو شدة إنكار الكفار للبعث والجزاء.
وقوله: {إِنَّمَا تُوعَدُونَ}، {مَا}، فيه موصولة والعائد إلى الصلة محذوف، والوصف بمعنى المصدر أي إن الذي توعدونه من الجزاء والحساب لصدق لا كذب فيه.
وقال بعض العلماء: {مَا}، مصدرية، أي إن الوعد بالبعث والجزاء والحساب لصادق.
وقال بعضهم: إن صيغة اسم الفاعل في {لَصَادِقٌ} بمعنى اسم المفعول. أي إن الوعد أو الموعود به لمصدوق فيه لا مكذوب به، ونظير ذلك قوله تعالى: {فِي عِيشَةٍ رَاضِيَةٍ} [الحاقة:21] أي مرضية.
وما تضمنته هذه الآية الكريمة من صدق ما يوعدونه جاء في آيات كثيرة كقوله تعالى: {إِنَّ اللَّهَ لا يُخْلِفُ الْمِيعَادَ} [آل عمران:9], وقوله: {إِنَّ مَا تُوعَدُونَ لَآتٍ} [الأنعام:134], وقوله تعالى: {لَيْسَ لِوَقْعَتِهَا كَاذِبَةٌ} [الواقعة:2] والآيات بمثل ذلك كثيرة معلومة.
والمراد بالدين هنا الجزاء، أي وإن الجزاء يوم القيامة لواقع لا محالة كما قال تعالى: {يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ} [النور:25] أي جزاءهم بالعدل والإنصاف، وكقوله تعالى: {وَأَنَّ سَعْيَهُ سَوْفَ يُرَى, ثُمَّ يُجْزَاهُ الْجَزَاءَ الْأَوْفَى} [النجم:40-41].
وقد نزه الله نفسه عن كونه خلق الخلق لا لبعث وجزاء، وبين أن ذلك ظن الكفار، وهددهم على ذلك الظن السيىء بالويل من النار، قال تعالى منكرا على من ظن عدم البعث والجزاء، ومنزها نفسه عن أنه خلقهم عبثا لا لبعث وجزاء: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ, فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ} [المؤمنون:115-116], وقال تعالى: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} [صّ:27]، في قوله في آية في ص هذه: باطلا أي عبثا لا لبعث وجزاء.
قوله تعالى: {وَالسَّمَاءِ ذَاتِ الْحُبُكِ, إِنَّكُمْ لَفِي قَوْلٍ مُخْتَلِفٍ, يُؤْفَكُ عَنْهُ مَنْ أُفِكَ}.

ج / 7 ص -437- قوله تعالى: {ذَاتِ الْحُبُكِ} فيه للعلماء أقوال متقاربة لا يكذب بعضها بعضا، فذهب بعض أهل العلم، إلى أن الحبك جمع حبيكة أو حباك، وعليه فالمعنى: {ذَاتِ الْحُبُكِ} أي ذات الطرائق، فما يبدو على سطح الماء الساكن أو الرمل من الطرائق إذا ضربته الريح هو الحبك، وهو جمع حبيكة أو حباك، قالوا: ولبعد السماء لا ترى طرائقها المعبر عنها بالحبك، ومن هذا المعنى قول زهير:

مكلل بأصول النجم تنسجه ريح خريق بضاحي مائة حبك

وقول الراجز:

كأنما جللها الحواك طنفسة في وشيها حباك

وممن نقل عنه هذا القول الكلبي والضحاك.
وقال بعض أهل العلم: {ذَاتِ الْحُبُكِ} أي ذات الخلق الحسن المحكم، وممن قال به ابن عباس وعكرمة وقتادة.
وهذا الوجه يدل عليه قوله تعالى: {الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ طِبَاقاً مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِنْ فُطُورٍ, ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ يَنْقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِئاً وَهُوَ حَسِيرٌ} [الملك:3-4], إلى غير ذلك من الآيات.
وعلى هذا القول فالحبك مصدر، لأن كل عمل أتقنه عامله وأحسن صنعه، تقول فيه العرب: حبكه حبكا بالفتح على القياس. والحبك بضمتين بمعناه.
وقال بعض العلماء: {ذَاتِ الْحُبُكِ}, أي الزينة.
وممن روي عنه هذا سعيد بن جبير والحسن، وعلى هذا القول، فالآية كقوله: {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ} [الملك:5]، وقد قدمنا الآيات الموضحة لذلك في ق في الكلام على قوله: {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا} [قّ:6].
وقال بعض العلماء: {ذَاتِ الْحُبُكِ} أي ذات الشدة، وهذا القول يدل له قوله تعالى: {وَبَنَيْنَا فَوْقَكُمْ سَبْعاً شِدَاداً} [النبأ:12].

ج / 7 ص -438- والعرب تسمي شدة الخلق حبكا، ومنه قيل للفرس الشديد الخلق: محبوك, ومنه قول امرىء القيس:

قد غدا يحملني في أنفه لاحق الأطلين محبوك ممر

والآية تشمل الجميع، فكل الأقوال حق والمقسم عليه في هذه الآية هو قوله تعالى: {إِنَّكُمْ لَفِي قَوْلٍ مُخْتَلِفٍ} أي إنكم أيها الكفار لفي قول مختلف في شأن النبي صلى الله عليه وسلم وشأن القرآن، لأن بعضهم يقول: هو شعر، وبعضهم يقول: سحر، وبعضهم يقول: كهانة، وبعضهم يقول: أساطير الأولين، وقول من قال: {فِي قَوْلٍ مُخْتَلِفٍ} أي لأن بعضهم مصدق، وبعضهم مكذب خلاف التحقيق.
ويدل على أن الاختلاف إنما هو بين المكذبين دون المصدقين. قوله تعالى في ق: {بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ} [قّ:5] أي مختلط. وقال بعضهم: مختلف، والمعنى واحد.
وقوله تعالى: {يُؤْفَكُ عَنْهُ مَنْ أُفِكَ} أظهر الأقوال فيه عندي ولا ينبغي العدول عنه في نظري، أن لفظة {عَنْ} في الآية سببية كقوله تعالى: {وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَنْ قَوْلِكَ} [هود:53], أي بسبب قولك، ومن أجله، والضمير المجرور بعن راجع إلى القول المختلف، والمعنى: {يُؤْفَكُ} أي يصرف عن الإيمان بالله ورسوله {عَنْهُ}، أي عن ذلك القول المختلف أي بسببه {مَنْ أُفِكَ} أي من سبقت له الشقاوة في الأزل، فحرم الهدى وأفك عنه، لأن هذا القول المختلف يكذب يعضه بعضا ويناقضه.
ومن أوضح الأدلة على كذب القول وبطلانه اختلافه وتناقضه كما لا يخفي، فهذا القول المختلف الذي يحاول كفار مكة أن يصدوا به الناس عن الإسلام، الذي يقول فيه بعضهم: إن الرسول ساحر، وبعضهم يقول شاعر، وبعضهم يقول: كذاب. ظاهر البطلان لتناقضه وتكذيب بعضه لبعض، فلا يصرف عن الإسلام بسببه إلا من صرف، أي صرفه الله عن الحق لشقاوته في الأزل فمن لم يكتب عليه في سابق علم الله الشقاوة والكفر لا يصرفه عن الحق قول ظاهر الكذب والبطلان لتناقضه.
وهذا المعنى جاء موضحا في غير هذا الموضع كقوله تعالى: {فَإِنَّكُمْ وَمَا تَعْبُدُونَ مَا أَنْتُمْ عَلَيْهِ بِفَاتِنِين, َإِلَّا مَنْ هُوَ صَالِ الْجَحِيمِ} [الصافات:161-163].

ج / 7 ص -439- ومعنى هذه الآية أن دين الكفار، الذي هو الشرك بالله وعبادة الأوثان، مع حرصهم على صد الناس عن دين الإسلام إليه ما هم {بِفَاتِنِينَ}، أي ليسوا بمضلين عليه أحدا لظهور فساده وبطلانه {إِلَّا مَنْ هُوَ صَالِ الْجَحِيمِ}، أي إلا من قدر الله عليه الشقاوة وأنه من أهل النار في سابق علمه، هذا هو الظاهر لنا في معنى هذه الآية الكريمة.
وأكثر المفسرين على أن الضمير في قوله: {يُؤْفَكُ عَنْهُ} راجع إلى النبي صلى الله عليه وسلم أو القرآن، أي يصرف عن الإيمان بالنبي أو القرآن {مَنْ أُفِكَ} أي صرف عن الحق، وحرم الهدي لشدة ظهور الحق في صدق النبي صلى الله عليه وسلم، وأن القرآن منزل من الله، وهذا خلاف ظاهر السياق كما ترى.
وقول من قال: {يُؤْفَكُ عَنْهُ}, أي يصرف عن القول المختلف الباطل {مَنْ أُفِكَ}، أي من صرف عن الباطل إلى الحق لا يخفي بعده وسقوطه.
والذين قالوا: هذا القول يزعمون أن الإفك يطلق على الصرف عن الحق إلى الباطل، وعن الباطل إلى الحق، ويبعد هذا أن القرآن لم يرد فيه الإفك مراد به إلا الصرف عن الخير إلى الشر دون عكسه.
قوله تعالى: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ}.
لا يخفي على من عنده علم بأصول الفقه أن هذه الآية الكريمة فيها الدلالة المعروفة عند أهل الأصول بدلالة الإيماء والتنبيه على أن سبب نيل هذه الجنات والعيون هو تقوى الله والسبب الشرعي هو العلة الشرعية على الأصح، وكون التقوى سبب دخول الجنات الذي دلت عليه هذه الآية الكريمة، جاء موضحا في آيات أخر من كتاب الله كقوله تعالى: {تِلْكَ الْجَنَّةُ الَّتِي نُورِثُ مِنْ عِبَادِنَا مَنْ كَانَ تَقِيّاً} [مريم:63] وقد قدمنا الآيات الموضحة لذلك في سورة النحل في الكلام على قوله تعالى: {لَهُمْ فِيهَا مَا يَشَاءُونَ كَذَلِكَ يَجْزِي اللَّهُ الْمُتَّقِينَ} [النحل:31].
قوله تعالى: {وَفِي الْأَرْضِ آيَاتٌ لِلْمُوقِنِينَ وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ}.
قد قدمنا الآيات الموضحة له في أول سورة الجاثية.
قوله تعالى: {وَفِي السَّمَاءِ رِزْقُكُمْ وَمَا تُوعَدُونَ}.

ج / 7 ص -440- اختلف العلماء في المراد بكون رزق الناس في السماء، فذهبت جماعة من أهل العلم، أن المراد أن جميع أرزاقهم منشؤها من المطر وهو نازل من السماء، ويكثر في القرآن إطلاق اسم الرزق على المطر، لهذا المعنى كقوله تعالى: {هُوَ الَّذِي يُرِيكُمْ آيَاتِهِ وَيُنَزِّلُ لَكُمْ مِنَ السَّمَاءِ رِزْقاً} [غافر:13], وقوله تعالى: {وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ رِزْقٍ} [الجاثـية:5], وقد قدمنا الآيات الموضحة لهذا في سورة المؤمن.
وإنزاله تعالى الرزق من السماء بإنزال المطر من أعظم آياته الدالة على عظمته وأنه المعبود وحده، ومن أعظم نعمه على خلقه في الدنيا، ولذلك كثر الامتنان به في القرآن على الخلق.
وقال بعض أهل العلم: معنى قوله: {وَفِي السَّمَاءِ رِزْقُكُمْ} أن أرزاقكم مقدرة مكتوبة، والله جل وعلا يدبر أمر الأرض من السماء، كما قال تعالى: {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ} [السجدة:5], قوله تعالى: {وَمَا تُوعَدُونَ}، {مَا}، في محل رفع عطف على قوله: {رِزْقُكُمْ}، والمراد بما يوعدون، قال بعض أهل العلم: الجنة، لأن الجنة فوق السماوات، فإطلاق كونها في السماء إطلاق عربي صحيح، لأن العرب تطلق السماء على كل ما علاك كما قيل:

وقد يسمى سماء كل مرتفع وإنما الفضل حيث الشمس والقمر

ولما حكى النابغة الجعدي شعره المشهور، قال فيه:

بلغنا السماء مجدنا وسناؤنا وإنا لنرجو فوق ذلك مظهرا

قال له صلى الله عليه وسلم: "إلى أين يا أبي ليلى"؟ قال: إلى الجنة، قال: "نعم إن شاء الله".
وقال بعض أهل العلم: {وَمَا تُوعَدُونَ} من الخير والشر كله مقدر في السماء، كما بيناه في القول الثاني في المراد بالرزق في الآية، وهذا المعنى فيما يوعدون به أنسب لهذا القول الثاني في معنى الرزق.
وقد وردت قصص تدل على أنه هو الذي يتبادر إلى ذهن السامع، فمن ذلك ما ذكره غير واحد عن سفيان الثوري أنه قال: قرأ واصل الأحدب هذه الآية: {وَفِي السَّمَاءِ رِزْقُكُمْ

ج / 7 ص -441- وَمَا تُوعَدُونَ} فقال: ألا أرى رزقي في السماء وأنا أطلبه في الأرض، فدخل خربة يمكث ثلاثا لا يصيب شيئا، فلما أن كان في اليوم الثالث إذا هو بدوخلة من رطب، وكان له أخ أحسن منه نية، فدخل معه فصارتا دوخلتين، فلم يزل ذلك دأبهما حتى فرق بينهما الموت.
ومن ذلك أيضا: ما ذكره الزمخشري في تفسير هذه الآية قال: وعن الأصمعي قال: أقبلت من جامع البصرة فطلع أعرابي على قعود له، فقال: ممن الرجل؟ قلت: من بني أصمع. قال: من أين قبلت؟ قلت من موضع يتلى فيه كلام الرحمن. فقال: اتل علي فتلوت: {وَالذَّارِيَاتِ} فلما بلغت قوله تعالى: {وَفِي السَّمَاءِ رِزْقُكُمْ} قال: حسبك فقام إلى ناقته فنحرها ووزعها على من أقبل وأدبر، وعمد إلى سيفه وقوسه فكسرهما وولى، فلما حججت مع الرشيد طفقت أطوف فإذا أنا بمن يهتف بي بصوت رقيق فالتفت، فإذا أنا بالأعرابي قد نحل أصغر فسلم علي واستقرأ السورة، فلما بلغت الآية صاح، وقال: قد وجدنا ما وعدنا ربنا حقا، ثم قال: وهل غير هذا؟ فقرأت {فَوَرَبِّ السَّمَاءِ وَالْأَرْضِ إِنَّهُ لَحَقٌّ مِثْلَ مَا أَنَّكُمْ تَنْطِقُونَ} فصاح وقال: يا سبحان الله من ذا الذي أغضب الجليل حتى حلف لم يصدقوه بقوله حتى الجؤوه إلى اليمين، قائلا ثلاثا، وخرجت معها نفسه. انتهى.
قوله تعالى: {هَلْ أَتَاكَ حَدِيثُ ضَيْفِ إبراهيم الْمُكْرَمِينَ, إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلاماً}.
إلى آخر القصة. قد قدمنا إيضاحه في سورة الحجر في الكلام على قوله تعالى: {وَنَبِّئْهُمْ عَنْ ضَيْفِ إبراهيم} [الحجر:51], وفي سورة هود في القصة المذكورة، فأغنى ذلك عن إعادته هنا.
قوله تعالى: {وَتَرَكْنَا فِيهَا آيَةً لِلَّذِينَ يَخَافُونَ الْعَذَابَ الْأَلِيمَ}.
قد قدمنا الآيات الموضحة له في سورة الحجر في الكلام على قوله تعالى: {وَإِنَّهَا لَبِسَبِيلٍ مُقِيمٍ} [الحجر:76]، وفي غير ذلك من المواضع.
قوله تعالى: {وَفِي عَادٍ إِذْ أَرْسَلْنَا عَلَيْهِمُ الرِّيحَ الْعَقِيمَ}.
قد قدمنا الآيات الموضحة لذلك في سورة فصلت في الكلام على قوله تعالى: {فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً صَرْصَراً} [فصلت:16].

ج / 7 ص -442- قوله تعالى: {فَأَخَذَتْهُمُ الصَّاعِقَةُ وَهُمْ يَنْظُرُونَ}.
قد قدمنا الآيات الموضحة له في سورة فصلت في الكلام على قوله تعالى: {وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى فَأَخَذَتْهُمْ صَاعِقَةُ الْعَذَابِ الْهُونِ} [فصلت:17].
قوله تعالى: {وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ}.
قد قدمنا الآيات الموضحة له في سورة ق في الكلام على قوله تعالى: {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا} [قّ:6].
تنبيه:
قوله تعالى في هذه الآية الكريمة: {بَنَيْنَاهَا بِأَيْدٍ}، ليس من آيات الصفات المعروفة بهذا الاسم، لأن قوله: {بِأَيْدٍ} ليس جمع يد: وإنما الأيد القوة، فوزن قوله هنا بأيد فعل، ووزن الأيدي أفعل، فالهمزة في قوله: {بِأَيْدٍ} في مكان الفاء والياء في مكان العين، والدال في مكان اللام. ولو كان قوله تعالى: {بِأَيْدٍ} جمع يد لكان وزنه أفعلا، فتكون الهمزة زائدة والياء في مكان الفاء، والدال في مكان العين والياء المحذوفة لكونه منقوصا هي اللام.
والأيد، والآد في لغة العرب بمعنى القوة، ورجل أيد قوي، ومنه قوله تعالى: {وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ} [البقرة:87] أي قويناه به، فمن ظن أنها جمع يد في هذه الآية فقد غلط فاحشا، والمعنى: والسماء بنيناها بقوة.
قوله تعالى: {كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ}.
ذكر جل وعلا في هذه الآية الكريمة أنه ما أتى نبي قوما {إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ}، ثم قال: {أَتَوَاصَوْا بِهِ}، ثم أضرب عن تواصيهم بذلك إضراب إبطال، لأنهم لم يجمعوا في زمن حتى يتواصوا فقال: {بَلْ هُمْ قَوْمٌ طَاغُونَ} أي الموجب الذي جمعهم على اتفاقهم جميعا على تكذيب الرسل ونسبتهم للسحر والجنون، واتحاد في الطغيان الذي هو مجاوزة الحد في الكفر.

ج / 7 ص -443- وهذا يدل على أنهم إنما اتفقوا لأن قلوب بعضهم تشبه قلوب بعض في الكفر والطغيان، فتشابهت مقالاتهم للرسل لأجل تشابه قلوبهم.
وقد أوضح تعالى هذا المعنى في سورة البقرة: {كَذَلِكَ قَالَ الَّذِينَ مِنْ قَبْلِهِمْ مِثْلَ قَوْلِهِمْ تَشَابَهَتْ قُلُوبُهُمْ} [البقرة:118].
قوله تعالى: {فَتَوَلَّ عَنْهُمْ فَمَا أَنْتَ بِمَلُومٍ}.
نفيه جل وعلا في هذه الآية الكريمة للوم عن نبيه صلى الله عليه وسلم، يدل على أنه أدى الأمانة ونصح للأمة.
وقد أوضح هذا المعنى في غير هذا الموضع كقوله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلامَ دِيناً} [المائدة:3].
وقوله تعالى: {فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَعَلَيْنَا الْحِسَابُ} [الرعد:40]، والآيات الدالة على هذا المعنى كثيرة معلومة.
قوله تعالى: {وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ}.
قد قدمنا في ترجمة هذا الكتاب المبارك، أن من أنواع البيان التي تضمنها أن يجعل الله شيئا لحكم متعددة، فيذكر بعض حكمه في بعض المواضع، فإنا نذكر بقية حكمه، والآيات الدالة عليها، وقد قدمنا أمثلة ذلك.
ومن ذلك القبيل هذه الآية الكريمة، فإنها تضمنت واحدة من حكم التذكير وهي رجاء انتفاع المذكر به، لأن تعالى قال هنا: {وَذَكِّرْ}، ورتب عليه قوله: {فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ}.
ومن حكم ذلك أيضا خروج المذكر من عهدة التكليف بالأمر بالمعروف والنهي عن المنكر، وقد جمع الله هاتين الحكمتين في قوله: {قَالُوا مَعْذِرَةً إِلَى رَبِّكُمْ وَلَعَلَّهُمْ يَتَّقُونَ} [الأعراف:164].
ومن حكم ذلك أيضا النيابة عن الرسل في إقامة حجة الله على خلقه في أرضه لأن الله تعالى يقول: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [النساء:165].

ج / 7 ص -444- وقد بين هذه الحجة في آخر طه في قوله: {وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِنْ قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ} [طـه:134].
وأشار لها في القصص في قوله: {وَلَوْلا أَنْ تُصِيبَهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ} [القصص:47].
وقد قدمنا هذه الحكم في سورة المائدة في الكلام على قوله تعالى: {عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} [المائدة:105].
قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِِنْسَ إِلَّا لِيَعْبُدُونِ}, اختلف العلماء في معنى قوله {لِيَعْبُدُونِ}، فقال بعضهم المعنى ما خلقتهم إلا ليعبدني السعداء منهم ويعصيني الأشقياء، فالحكمة المقصودة من إيجاد الخلق التي هي عبادة الله حاصلة بفعل السعداء منهم كما يدل عليه قوله تعالى: {فَإِنْ يَكْفُرْ بِهَا هَؤُلاءِ فَقَدْ وَكَّلْنَا بِهَا قَوْماً لَيْسُوا بِهَا بِكَافِرِينَ} [الأنعام:89]، وهذا القول نقله ابن جرير عن زيد بن أسلم وسفيان.
وغاية ما يلزم على هذا القول أنه أطلق فيها المجموع وأراد بعضهم.
وأمثال ذلك كثيرة في القرآن، ومن أوضحها قراءة حمزة والكسائي: "فإن قتلوكم فاقتلوهم"، من القتل لا من القتال، وقد بينا هذا في مواضع متعددة، وذكرنا أن من شواهده العربية قول الشاعر:

فسيف بني عبس وقد ضربوا به نبا من يدي ورقاء عن رأس خالد

فتراه نسب الضرب لبني عبس مع تصريحه أن الضارب الذي نبا بيده السيف عن رأس خالد يعني ابن جعفر الكلابي، هو ورقاء يعني ابن زهير العبسي.
وقد قدمنا في الحجرات أن من ذلك قوله تعالى: {قَالَتِ الأعراب آمَنَّا قُلْ لَمْ تُؤْمِنُوا} [الحجرات:14] بدليل قوله: {وَمِنَ الْأَعْرَابِ مَنْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} إلى قوله: {سَيُدْخِلُهُمُ اللَّهُ فِي رَحْمَتِهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [التوبة:99].
وقال بعض العلماء: معنى قوله: {إِلَّا لِيَعْبُدُونِ}, أي: إلا ليقروا لي بالعبودية طوعا

ج / 7 ص -445- أو كرها، لأن المؤمن يطيع باختياره والكافر مذعن منقاد لقضاء ربه جبرا عليه، وهذا القول رواه ابن جرير عن ابن عباس واختاره، ويدل له قوله تعالى: {وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعاً وَكَرْهاً} [الرعد:15]، والسجود والعبادة كلاهما خضوع وتذلل لله جل وعلا، وقد دلت الآية على أن بعضهم يفعل ذلك طوعا وبعضهم يفعله كرها.
وعن مجاهد أنه قال: {إِلَّا لِيَعْبُدُونِ}, أي إلا ليعرفوني, واستدل بعضهم لهذا القول بقوله: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} [الزخرف:87] ونحو ذلك من الآيات, وهو كثير في القرآن، وقد أوضحنا كثرته فيه في سورة بني إسرائيل في الكلام على قوله تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الإسراء:9].
وقال بعض أهل العلم: وهو مروي عن مجاهد أيضا معنى قوله: {إِلَّا لِيَعْبُدُونِ} أي إلا لآمرهم بعبادتي فيعبدني من وفقته منهم لعبادتي دون غيره، وعلى هذا القول: فإرادة عبادتهم المدلول عليها باللام في قوله: {لِيَعْبُدُونِ} إرادة دينية شرعية وهي الملازمة للأمر، وهي عامة لجميع من أمرتهم الرسل لطاعة الله لا إرادة كونية قدرية، لأنها لو كانت كذلك لعبده جميع الإنس والجن، والواقع خلاف ذلك بدليل قوله تعالى: {قُلْ يَا أَيُّهَا الْكَافِرُونَ, لا أَعْبُدُ مَا تَعْبُدُونَ, وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} [الكافرون:1-3] إلى آخر السورة.
قال مقيده عفا الله عنه وغفر له: التحقيق إن شاء الله في معنى هذه الآية الكريمة: {إِلَّا لِيَعْبُدُونِ}، أي إلا لآمرهم بعبادتي وأبتليهم أي أختبرهم بالتكاليف ثم أجازيهم على أعمالهم، إن خيرا فخير وإن شرا فشر، وإنما قلنا إن هذا هو التحقيق في معنى الآية، لأنه تدل عليه آيات محكمات من كتاب الله، فقد صرح تعالى في آيات من كتابه أنه خلقهم ليبتليهم أيهم أحسن عملا، وأنه خلقهم ليجزيهم بأعمالهم.
قال تعالى في أول سورة هود: {وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ} [هود:7]، ثم بين الحكمة في ذلك فقال: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً وَلَئِنْ قُلْتَ إِنَّكُمْ مَبْعُوثُونَ مِنْ بَعْدِ الْمَوْتِ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ} [هود:7].

ج / 7 ص -446- وقال تعالى في أول سورة الملك: {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [الملك:2].
وقال تعالى في أول سورة الكهف: {إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلاً} [الكهف:7].
فتصريحه جل وعلا في هذه الآيات المذكورة بأن حكمة خلقه للخلق، هي ابتلاؤهم أيهم أحسن عملا، يفسر قوله: {لِيَعْبُدُونِ}, وخير ما يفسر به القرآن القرآن.
ومعلوم أن نتيجة العمل المقصود منه لا تتم إلا بجزاء المحسن بإحسانه والمسيء بإساءته، ولذا صرح تعالى بأن حكمة خلقهم أولا وبعثهم ثانيا، هو جزاء المحسن بإحسانه والمسيء بإساءته، وذلك في قوله تعالى في أول يونس: {إِنَّهُ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ بِالْقِسْطِ وَالَّذِينَ كَفَرُوا لَهُمْ شَرَابٌ مِنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْفُرُونَ} [يونس:4]، وقوله في النجم: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} [النجم:31].
وقد أنكر تعالى على الإنسان حسبانه وظنه أنه يترك سدى، أي مهملا، لم يؤمر ولم ينه، وبين أنه ما نقله من طور إلى طور حتى أوجده إلا ليبعثه بعد الموت أي ويجازيه على عمله، قال تعالى: {أَيَحْسَبُ الْإِِنْسَانُ أَنْ يُتْرَكَ سُدىً, أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى} إلى قوله: {أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} [القيامة:40].
والبراهين على البعث دالة على الجزاء، وقد نزه تعالى نفسه عن هذا الظن الذي ظنه الكفار به تعالى، وهو أنه لا يبعث الخلق ولا يجازيهم منكرا ذلك عليهم في قوله: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ, فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ} [المؤمنون:115-116].
وقد قدمنا الآيات الموضحة لهذا في أول سورة الأحقاف في الكلام على قوله تعالى: {مَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَأَجَلٍ مُسَمّىً} [الأحقاف:3].
تنبيه:
اعلم أن الآيات الدالة على حكمة خلق الله للسماوات والأرض وأهلهما وما بينهما,

ج / 7 ص -447- قد يظن غير المتأمل أن بينهما اختلافا، والواقع خلاف ذلك؛ لأن كلام الله لا يخالف بعضه بعضا، وإيضاح ذلك أن الله تبارك وتعالى ذكر في بعض الآيات أن حكمة خلقه للسماوات والأرض هي إعلام خلقه بأنه قادر على كل شيء، وأنه محيط بكل شيء علما، وذلك في قوله تعالى في آخر الطلاق: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً} [الطلاق:12].
وذكر في مواضع كثيرة من كتابه أنه خلق الخلق ليبين للناس كونه هو المعبود وحده، كقوله تعالى: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ} [البقرة:163]، ثم أقام البرهان على أنه إله واحد بقوله بعده: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ} إلى قوله: {لَآياتٍ لِقَوْمٍ يَعْقِلُونَ} [البقرة:164]، ولما قال: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ} بين أن خلقهم برهان على أنه المعبود وحده بقوله بعده: {الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ} [البقرة:21].
والاستدلال على أن المعبود واحد بكونه هو الخالق كثير جدا في القرآن، وقد أوضحنا الآيات الدالة عليه في أول سورة الفرقان في الكلام على قوله تعالى: {وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراًوَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً} [الفرقان:3]، وفي سورة الرعد في الكلام على قوله تعالى {أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [الرعد:16]، وفي غير ذلك من المواضع.
وذكر في بعض الآيات أنه خلق السماوات والأرض ليبتلي الناس، وذلك في قوله: {وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [هود:7].
وذكر في بعض الآيات أنه خلقهم ليجزيهم بأعمالهم وذلك في قوله: {إِنَّهُ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ بِالْقِسْطِ} [يونس:4]، وذكر في آية الذاريات هذه أنه ما خلق الجن والإنس إلا ليعبدوه، فقد يظن غير العالم أن بين هذه الآيات اختلافا مع أنها لا اختلاف بينها، لأن الحكم المذكور فيها كلها راجع إلى شيء واحد، وهو معرفة الله وطاعته ومعرفة وعده ووعيده، فقوله: {لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ

ج / 7 ص -448- شَيْءٍ قَدِيرٌ} [الطلاق:12] وقوله: {اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ} [البقرة:21], راجع إلى شيء واحد هو العلم بالله، لأن من عرف الله أطاعه وحده.
وهذا العلم يعلمهم الله إياه ويرسل لهم الرسل بمقتضاه ليهلك من هلك عن بينة، ويحيي من حيي عن بينة، فالتكليف بعد العلم، والجزاء بعد التكليف، فظهر بهذا اتفاق الآيات لأن الجزاء لا بد له من تكليف، وهو الابتلاء المذكور في الآيات والتكليف لا بد له من علم، ولذا دل بعض الآيات على أن حكمة الخلق للمخلوقات هي العلم بالخالق، ودل بعضها على أنها الابتلاء، ودل بعضها على أنها الجزاء، وكل ذلك حق لا اختلاف فيه، وبعضه مرتب على بعض.
وقد بينا معنى: {إِلَّا لِيَعْبُدُونِ} في كتابنا دفع إيهام الاضطراب عن آيات الكتاب في سورة هود في الكلام على قوله تعالى: {وَلِذَلِكَ خَلَقَهُمْ} وبينا هناك أن الإرادة المدلول عليها باللام في قوله: {وَلِذَلِكَ خَلَقَهُمْ} أي ولأجل الاختلاف إلى شقي وسعيد خلقهم، وفي قوله: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالْإِِنْسِ} [الأعراف:179] إرادة كونية قدرية، وأن الإرادة المدلول عليها باللام في قوله: {إِلَّا لِيَعْبُدُونِ}، إرادة دينية شرعية.
وبينا هناك أيضا الأحاديث الدالة على أن الله خلق الخلق منقسما إلى شقي وسعيد، وأنه كتب ذلك وقدره قبل أن يخلقهم. وقال تعالى: {هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ} [التغابن:2], وقال: {فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ} [الشورى:7].
والحاصل: أن الله دعا جميع الناس على ألسنة رسله إلى الإيمان به وعبادته وحده وأمرهم بذلك، وأمره بذلك مستلزم للإرادة الدينية الشرعية، ثم إن الله جل وعلا يهدي من يشاء منهم ويضل من يشاء بإرادته الكونية القدرية، فيصيرون إلى ما سبق به العلم من شقاوة وسعادة، وبهذا تعلم وجه الجمع بين قوله: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالْإِِنْسِ} [الأعراف:179], وقوله: {وَلِذَلِكَ خَلَقَهُمْ}، وبين قوله: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِِنْسَ إِلَّا لِيَعْبُدُونِ}، وإنما ذكرنا أن الإرادة قد تكون دينية شرعية، وهي ملازمة للأمر والرضا، وقد تكون كونية قدرية وليست ملازمة لهما، لأن الله يأمر الجميع بالأفعال المرادة منهم دينا، ويريد ذلك كونا وقدرا من بعضهم دون بعض، كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا

ج / 7 ص -449- لِيُطَاعَ بِإِذْنِ اللَّهِ} [النساء:64]، فقوله: {إَلَّا لِيُطَاعَ}, أي فيما جاء به من عندنا، لأنه مطلوب مراد من المكلفين شرعا ودينا، وقوله: {بِإِذْنِ اللَّهِ}, يدل على أنه لا يقع من ذلك إلا ما أراده الله كونا وقدرا، والله جل وعلا يقول: {وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [يونس:25]، والنبي صلى الله عليه وسلم يقول: "كل ميسر لما خلق له". والعلم عند الله تعالى.
قوله تعالى: {مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ}.
قد قدمنا الآيات الموضحة له في سورة الأنعام في الكلام على قوله تعالى: {وَهُوَ يُطْعِمُ وَلا يُطْعَمُ} [الأنعام:14].
قوله تعالى: {فَإِنَّ لِلَّذِينَ ظَلَمُوا ذَنُوباً مِثْلَ ذَنُوبِ أَصْحَابِهِمْ فَلا يَسْتَعْجِلُونِ}.
أصل الذنوب في لغة العرب الدلو، وعادة العرب أنهم يقتسمون ماء الآبار والقلب بالدلو، فيأخذ هذا منه ملء دلو، ويأخذ الآخر كذلك، ومن هنا أطلقوا اسم الذنوب، التي هي الدلو على النصيب. قال الراجز في اقتسامهم الماء بالدلو:

لنا ذنوب ولكم ذنوب فإن أبيتم فلنا القليب

ويروى:

إنا إذا شاربنا شريب له ذنوب ولنا ذنوب

فإن أبى كان لنا القليب

ومن إطلاق الذنوب على مطلق النصيب قول علقمة بن عبدة التميمي.
وقيل عبيد:

وفي كل حي قد خبطت بنعمة فحق لشأس من نداك ذنوب

وقول أبي ذؤيب:

لعمرك والمنايا طارقات لكل بني أب منها ذنوب

فالذنوب في البيتين النصيب، ومعنى الآية الكريمة، فإن للذين ظلموا بتكذيب

ج / 7 ص -450- النبي صلى الله عليه وسلم ذنوبا، أي نصيبا من عذاب الله مثل ذنوب أصحابهم من الأمم الماضية من العذاب لما كذبوا رسلهم.
وهذا المعنى الذي تضمنته هذه الآية الكريمة جاء موضحا في آيات كثيرة من كتاب الله كقوله تعالى: {قَدْ قَالَهَا الَّذِينَ مِنْ قَبْلِهِمْ فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ, فَأَصَابَهُمْ سَيِّئَاتُ مَا كَسَبُوا وَالَّذِينَ ظَلَمُوا مِنْ هَؤُلاءِ سَيُصِيبُهُمْ سَيِّئَاتُ مَا كَسَبُوا وَمَا هُمْ بِمُعْجِزِينَ} [الزمر:50-51].
وقوله تعالى في هذه الآية الكريمة: {فَلا يَسْتَعْجِلُونِ} قد قدمنا الآيات الموضحة له في سورة الرعد في الكلام على قوله تعالى: {وَيَسْتَعْجِلُونَكَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ وَقَدْ خَلَتْ مِنْ قَبْلِهِمُ الْمَثُلاتُ} [الرعد:6], وفي سورة مريم في الكلام على قوله: {فَلا تَعْجَلْ عَلَيْهِمْ إِنَّمَا نَعُدُّ لَهُمْ عَدّاً} [مريم:84] وغير ذلك من المواضع.
قوله تعالى: {فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ يَوْمِهِمُ الَّذِي يُوعَدُونَ}. ما تضمنته هذه الآية الكريمة من تهديد الكفار بالويل من يوم القيامة لما ينالهم فيه من عذاب النار، جاء موضحا في آيات كثيرة كقوله تعالى في ص: {فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} [صّ:27], وقوله في إبراهيم: {وَوَيْلٌ لِلْكَافِرِينَ مِنْ عَذَابٍ شَدِيدٍ} [إبراهيم:2], وقوله في المرسلات: {وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ}، والآيات بمثل ذلك كثيرة معلومة.
وقد قدمنا أن كلمة {وَوَيْلٌ}، قال فيها بعض أهل العلم: إنها مصدر لا فعل له من لفظه، ومعناه الهلاك الشديد، وقيل: هو واد في جهنم تستعيذ من حره، والذي سوغ الابتداء بهذه النكرة أن فيها معنى الدعاء.


سورة الطور - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 7 ص -451- بسم الله الرحمن الرحيم
سورة الطور:
قوله تعالى: {وَالطُّورِ وَكِتَابٍ مَسْطُورٍ فِي رَقٍّ مَنْشُورٍ وَالْبَيْتِ الْمَعْمُورِ وَالسَّقْفِ الْمَرْفُوعِ وَالْبَحْرِ الْمَسْجُورِ إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ مَا لَهُ مِنْ دَافِعٍ}.
هذه الأقسام التي أقسم الله بها تعالى في أول هذه السورة الكريمة أقسم ببعضها بخصوصه، وأقسم بجميعها في آية عامة لها ولغيرها.
أما الذي أقسم منها إقساما خاصا فهو الطور، والكتاب المسطور، والسقف المرفوع، والأظهر أن الطور الجبل الذي كلم الله عليه موسى، وقد أقسم الله تعالى بالطور في قوله: {وَالتِّينِ وَالزَّيْتُونِ, وَطُورِ سِينِينَ} [التين:1-2].
والأظهر أن الكتاب المسطور هو القرآن العظيم، وقد أكثر الله من الإقسام به في كتابه كقوله تعالى: {حم, وَالْكِتَابِ الْمُبِينِ} [الزخرف:1-2], وقوله تعالى: {يس, وَالْقُرْآنِ الْحَكِيمِ] [يـس:1-2] وقيل هو كتاب الأعمال، وقيل غير ذلك.
{وَالسَّقْفِ الْمَرْفُوعِ} هو السماء، وقد أقسم بالله بها في كتابه في آيات متعددة كقوله: {وَالسَّمَاءِ ذَاتِ الْحُبُكِ} [الذريات:7] وقوله: {وَالسَّمَاءِ ذَاتِ الْبُرُوجِ} [البروج:1], وقوله تعالى: {وَالسَّمَاءِ وَمَا بَنَاهَا} [الشمس:5]، والرق بفتح الراء كل ما يكتب فيه من صحيفة وغيرها، وقيل هو الجلد المرقق ليكتب فيه. وقوله: {مَنْشُورٍ} أي مبسوط، ومنه قوله: {كِتَاباً يَلْقَاهُ مَنْشُوراً} [الإسراء:13], وقوله: {بَلْ يُرِيدُ كُلُّ امْرِئٍ مِنْهُمْ أَنْ يُؤْتَى صُحُفاً مُنَشَّرَةً}[المدثر:52].
{وَالْبَيْتِ الْمَعْمُورِ}, هو البيت المعروف في السماء المسمى بالضراح بضم الضاد، وقيل فيه معمور، لكثرة ما يغشاه من الملائكة المتعبدين، فقد جاء الحديث أنه يزوره كل يوم سبعون ألف ملك، ولا يعودون إليه بعدها.

ج / 7 ص -452- وقوله: {وَالْبَحْرِ الْمَسْجُورِ} فيه وجهان من التفسير للعلماء:
أحدهما: أن المسجور هو الموقد نارا، قالوا: وسيضطرم البحر يوم القيامة نارا، من هذا المعنى قوله تعالى: {ثُمَّ فِي النَّارِ يُسْجَرُونَ} [غافر:72].
الوجه الثاني: هو أن المسجور بمعنى المملوء، لأنه مملوء ماء، ومن إطلاق المسجور على المملوء قول لبيد بن ربيعة في معلقته:

فتوسطا عرض السرى وصدعا مسجورة متجاورا قلامها

فقوله: مسجورة أي عينا مملوءة ماء، وقول النمر بن تولب العكلي:

إذا شاء طالع مسجورة ترى حولها النبع والساسما

وهذان الوجهان المذكوران في معنى المسجور هما أيضا في قوله: {وَإِذَا الْبِحَارُ سُجِّرَتْ} [التكوير:6]، وأما الآية العامة التي أقسم فيها تعالى بما يشمل جميع هذه الأقسام وغيرها، فهي قوله تعالى: {فَلا أُقْسِمُ بِمَا تُبْصِرُونَ, وَمَا لا تُبْصِرُونَ} [الحاقة:38-39]، لأن الإقسام في هذه الآية عام في كل شيء.
وقوله تعالى في هذه الآية الكريمة: {إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ}، قد قدمنا الآيات الموضحة له في أول الذاريات، وفي غير ذلك من المواضع.
قوله تعالى: {يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعّاً, هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ}.
الدع في لغة العرب: الدفع بقوة وعنف، ومنه قوله تعالى: {فَذَلِكَ الَّذِي يَدُعُّ الْيَتِيمَ} [الماعون:2], أي يدفعه عن حقه بقوة وعنف، وقد تضمنت هذه الآية الكريمة أمرين:
أحدهما: أن الكفار يدفعون إلى النار بقوة وعنف يوم القيامة.
والثاني: أنهم يقال لهم يوم القيامة توبيخا وتقريعا: {هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ} [الطور:14].
وهذان الأمران المذكوران في هذه الآية الكريمة جاءا موضحين في آيات أخر، أما

ج / 7 ص -453- الأخير منهما، وهو كونهم يقال لهم: {هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ} [الطور:14]، وقد ذكره تعالى في آيات من كتابه كقوله في السجدة: {كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا وَقِيلَ لَهُمْ ذُوقُوا عَذَابَ النَّارِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ} [السجدة:20], وقوله في سبأ: {فَالْيَوْمَ لا يَمْلِكُ بَعْضُكُمْ لِبَعْضٍ نَفْعاً وَلا ضَرّاً وَنَقُولُ لِلَّذِينَ ظَلَمُوا ذُوقُوا عَذَابَ النَّارِ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ} [سـبأ:42], وقوله تعالى في المرسلات: {انْطَلِقُوا إِلَى مَا كُنْتُمْ بِهِ تُكَذِّبُونَ, انْطَلِقُوا إِلَى ظِلٍّ ذِي ثَلاثِ شُعَبٍ, لا ظَلِيلٍ وَلا يُغْنِي مِنَ اللَّهَبِ, إِنَّهَا تَرْمِي بِشَرَرٍ كَالْقَصْرِ} [المرسلات:29-32]، إلى غير ذلك من الآيات.
وأما الأول منهما وهو كونهم يدفعون إلى النار بقوة فقد ذكره الله جل وعلا في آيات من كتابه كقوله تعالى: {خُذُوهُ فَاعْتِلُوهُ إِلَى سَوَاءِ الْجَحِيمِ} [الدخان:47], أي جروه بقوة وعنف إلى وسط النار. والعتل في لغة العرب: الجر بعنف وقوة، ومنه قول الفرزدق:

ليس الكرام بناحليك أباهم حتى ترد إلى عطية تعتل

وقوله تعالى: {يُعْرَفُ الْمُجْرِمُونَ بِسِيمَاهُمْ فَيُؤْخَذُ بِالنَّوَاصِي وَالْأَقْدَامِ} [الرحمن:41] أي تجمع الزبانية بين ناصية الواحد منهم، أي مقدم شعر رأسه وقدمه، ثم تدفعه في النار بقوة وشدة.
وقد بين جل وعلا أنهم أيضا يسحبون في النار على وجوههم في آيات من كتابه كقوله تعالى: {يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَرَ} [القمر:48]، وقوله تعالى: {الَّذِينَ كَذَّبُوا بِالْكِتَابِ وَبِمَا أَرْسَلْنَا بِهِ رُسُلَنَا فَسَوْفَ يَعْلَمُونَ, إِذِ الْأَغْلالُ فِي أَعْنَاقِهِمْ وَالسَّلاسِلُ يُسْحَبُونَ, فِي الْحَمِيمِ ثُمَّ فِي النَّارِ يُسْجَرُونَ} [غافر:70-72], وقوله: في هذه الآية الكريمة: {يَوْمَ يُدَعُّونَ}، بدل من قوله: {يَوْمَئِذٍ}، في قوله تعالى قبله: {فَوَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ}.
قوله تعالى: {اصْلَوْهَا فَاصْبِرُوا أَوْ لا تَصْبِرُوا سَوَاءٌ عَلَيْكُمْ إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ}.
ذكر جل وعلا في هذه الآية الكريمة أن الكفار معذبون في النار لا محالة، سواء صبروا أو لم يصبروا، فلا ينفعهم في ذلك صبر ولا جزع، وقد أوضح هذا المعنى في قوله: {قَالُوا لَوْ هَدَانَا اللَّهُ لَهَدَيْنَاكُمْ سَوَاءٌ عَلَيْنَا أَجَزِعْنَا أَمْ صَبَرْنَا مَا لَنَا مِنْ مَحِيصٍ} [إبراهيم:21].

ج / 7 ص -454- قوله تعالى: {كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ}.
ظاهر هذه الآية الكريمة العموم في جميع الناس، وقد بين تعالى في آيات أخر أن أصحاب اليمين خارجون من هذا العموم، وذلك في قوله تعالى: {كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ إِلَّا أَصْحَابَ الْيَمِينِ فِي جَنَّاتٍ يَتَسَاءَلُون عَنِ الْمُجْرِمِينَ} [المدثر:38-41].
ومن المعلوم أن التخصيص بيان، كما تقرر في الأصول.
قوله تعالى: {وَأَمْدَدْنَاهُمْ بِفَاكِهَةٍ وَلَحْمٍ مِمَّا يَشْتَهُونَ}.
لم يذكر هنا شيء من صفات هذه الفاكهة ولا هذا اللحم إلا أنه {مِمَّا يَشْتَهُونَ}, وقد بين صفات هذه الفاكهة في مواضع أخر كقوله تعالى: {وَفَاكِهَةٍ كَثِيرَةٍ, لا مَقْطُوعَةٍ وَلا مَمْنُوعَةٍ} [الواقعة:32-33], وبين أنها أنواع في مواضع أخر كقوله: {وَلَهُمْ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ} [محمد:15], وقوله تعالى: {كُلَّمَا رُزِقُوا مِنْهَا مِنْ ثَمَرَةٍ رِزْقاً قَالُوا هَذَا الَّذِي رُزِقْنَا مِنْ قَبْلُ وَأُتُوا بِهِ مُتَشَابِهاً}[البقرة:25]. وقوله تعالى {أولئِكَ لَهُمْ رِزْقٌ مَعْلُومٌ, فَوَاكِهُ وَهُمْ مُكْرَمُونَ} [الصافات:41-42] إلى غير ذلك من الآيات.
ووصف اللحم المذكور بأنه من الطير، والفاكهة بأنها مما يتخيرونه على غيره، وذلك في قوله: {وَفَاكِهَةٍ مِمَّا يَتَخَيَّرُونَ, وَلَحْمِ طَيْرٍ مِمَّا يَشْتَهُونَ} [الواقعة:20-21].
قوله تعالى: {يَتَنَازَعُونَ فِيهَا كَأْساً لا لَغْوٌ فِيهَا وَلا تَأْثِيمٌ}.
قرأه ابن كثير وأبو عمرو: "لا لَغْوٌ" بالبناء على الفتح، "وَلا تَأْثِيمٌ" كذلك لأنها، لا، التي لنفي الجنس فبنيت معها، وهي إن كانت كذلك نص في العموم، وقرأه الباقون من السبعة: {لا لَغْوٌ فِيهَا وَلا تَأْثِيمٌ} بالرفع والتنوين, لأن لا النافية للجنس إذا تكررت كما هنا جاز إعمالها وإهمالها، والقراءتان في الآية فيهما المثال للوجهين, وإعمالها كثير، ومن شواهد إهمالها قراءة الجمهور في هذه الآية، وقول الشاعر:

وما هجرتك حتى قلت معلنة لا ناقة لي في هذا ولا جمل

وقوله: {يَتَنَازَعُونَ فِيهَا كَأْساً}, أي: يتعاطون، ويتناول بعضهم من بعض كأسا أي خمرا، فالتنازع يطلق لغة على كل تعاط وتناول، فكل قوم يعطي بعضهم بعضا شيئا

ج / 7 ص -455- ويناوله إياه، فهم يتنازعونه كتنازع كؤوس الشراب والكلام، وهذا المعنى معروف في كلام العرب.
ومنه في الشراب قول الأخطل:

وشارب مربح بالكأس نادمني لا بالحصور ولا فيها بسوار

نازعته طيب الراح الشمول وقد صاح الدجاج وحانت وقعة السار

فقوله: نازعته طيب الراح: أي ناولته كؤوس الخمر وناولنيها، ومنه في الكلام قول امرىء القيس:

ولما تنازعنا الحديث وأسمحت هصرت بغصن ذي شماريخ ميال

والكأس تطلق على إناء الخمر، ولا تكاد العرب تطلق الكأس إلا على الإناء المملوء، وهي مؤنثة.
وقوله تعالى في هذه الآية الكريمة: {لا لَغْوٌ فِيهَا وَلا تَأْثِيمٌ} يعني أن خمر الجنة التي يتعاطاها المؤمنون، فيها مخالفة في جميع الصفات لخمر الدنيا، فخمر الآخرة لا لغو فيها، واللغو كل كلام ساقط لا خير فيه، فخمر الآخرة لا تحمل شاربيها على الكلام الخبيث والهذيان، لأنها لا تؤثر في عقولهم بخلاف خمر الدنيا، فإنهم إن يشربوها سكروا وطاشت عقولهم، فتكلموا بالكلام الخبيث والهذيان، وكل ذلك من اللغو.
والتأثيم: هو ما ينسب به فاعله إلى الإثم، فخمر الآخرة لا يأثم شاربها بشربها، لأنها مباحة له، فنعم بلذتها كما قال تعالى: {وَأَنْهَارٌ مِنْ خَمْرٍ لَذَّةٍ لِلشَّارِبِينَ} [محمد:15] ولا تحمل شاربها على أن يفعل إثما بخلاف خمر الدنيا، فشاربها يأثم بشربها ويحمله السكر على الوقوع في المحرمات كالقتل والزنا والقذف.
وما تضمنته هذه الآية الكريمة من مخالفة خمر الآخرة لخمر الدنيا، جاء موضحا في آيات أخر من كتاب الله كقوله تعالى: {يُطَافُ عَلَيْهِمْ بِكَأْسٍ مِنْ مَعِينٍ, بَيْضَاءَ لَذَّةٍ لِلشَّارِبِينَ, لا فِيهَا غَوْلٌ وَلا هُمْ عَنْهَا يُنْزَفُونَ} [الصافات:45-47], وقوله: {لا فِيهَا غَوْلٌ}, أي ليس فيها غول يغتال العقول، فيذهبها كخمر الدنيا. {وَلا هُمْ عَنْهَا يُنْزَفُونَ}, أي لا يسكرون، وكقوله تعالى: {يَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ, بِأَكْوَابٍ وَأَبَارِيقَ وَكَأْسٍ مِنْ

ج / 7 ص -456- مَعِينٍ, لا يُصَدَّعُونَ عَنْهَا وَلا يُنْزِفُونَ} [الواقعة:17-19], وقوله: {لا يُصَدَّعُونَ} أي لا يصيبهم الصداع الذي هو وجع الرأس بسببها.
وقد أوضحنا معنى هذه الآيات في صفة خمر الآخرة، وبينا أنها مخالفة في جميع الصفات لخمر الدنيا, وذكرنا الشواهد العربية في ذلك في سورة المائدة في الكلام على قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ} [المائدة:90].
قوله تعالى: {وَيَطُوفُ عَلَيْهِمْ غِلْمَانٌ لَهُمْ كَأَنَّهُمْ لُؤْلُؤٌ مَكْنُونٌ}.
ذكر جل وعلا في هذه الآية الكريمة أن أهل الجنة: {يَطُوفُ عَلَيْهِمْ غِلْمَانٌ} جمع غلام، أي خدم لهم، وقد قدمنا إطلاقات الغلام وشواهدها العربية في سورة الحجر في الكلام على قوله تعالى: {قَالُوا لا تَوْجَلْ إِنَّا نُبَشِّرُكَ بِغُلامٍ عَلِيمٍ} [الحجر:53].
ولم يبين هنا ما يطوفون عليهم به، وذكر هنا حسنهم بقوله: {كَأَنَّهُمْ لُؤْلُؤٌ مَكْنُونٌ} في أصدافه، لأن ذلك أبلغ في صفائه وحسنه، وقيل: مكنون أي مخزون لنفاسته، لأن النفيس هو الذي يخزن ويكن.
وبين تعالى في الواقعة بعض ما يطوفون عليهم به في قوله: {يَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ, بِأَكْوَابٍ وَأَبَارِيقَ وَكَأْسٍ مِنْ مَعِينٍ} [الواقعة:17-18], وزاد في هذه الآية كونهم مخلدين، وذكر بعض ما يطاف عليهم به في قوله: {يُطَافُ عَلَيْهِمْ بِصِحَافٍ مِنْ ذَهَبٍ وَأَكْوَابٍ} [الزخرف:71]، وقوله تعالى: {وَيُطَافُ عَلَيْهِمْ بِآنِيَةٍ مِنْ فِضَّةٍ وَأَكْوَابٍ كَانَتْ قَوَارِيرَاقَوَارِيرَ مِنْ فِضَّةٍ قَدَّرُوهَا تَقْدِيراً} [الإنسان:16].
والظاهر أن الفاعل المحذوف في قوله: {وَيُطَافُ عَلَيْهِمْ} في آية الزخرف والإنسان المذكورتين هو الغلمان المذكورون في الطور والواقعة، وذكر بعض صفات هؤلاء الغلمان في الإنسان في قوله تعالى: {وَيَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ إِذَا رَأَيْتَهُمْ حَسِبْتَهُمْ لُؤْلُؤاً مَنْثُوراً} [الإنسان:19].
قوله تعالى: {قَالُوا إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ فَمَنَّ اللَّهُ عَلَيْنَا وَوَقَانَا عَذَابَ السَّمُومِ}.
ذكر جل وعلا في هذه الآية الكريمة، أن أهل الجنة يسأل بعضهم بعضا، وأن

ج / 7 ص -457- المسؤول عنهم يقول للسائل: {إِنَّا كُنَّا قَبْلُ}، أي في دار الدنيا {فِي أَهْلِنَا مُشْفِقِينَ} أي خائفين من عذاب الله، ونحن بين أهلنا أحياء {فَمَنَّ اللَّهُ عَلَيْنَا} أي أكرمنا، وتفضل علينا بسبب الخوف منه في دار الدنيا فهدانا، ووفقنا في الدنيا {وَوَقَانَا} في الآخرة {عَذَابَ السَّمُومِ}، والسموم: النار ولفحها ووهجها، وأصله الريح الحارة التي تدخل المسام، والجمع سمائم. ومنه قول عمر بن أبي ربيعة المخزومي:

أنامل لم تضرب على البهم بالضحى بهن ووجه لم تلحه السمائم

وقد يطلق السموم على الريح الشديدة البرد، ومنه قول الراجز:

اليوم يوم بارد سمومه من جزع اليوم فلا ألومه

الفاء في قوله: {فَمَنَّ اللَّهُ عَلَيْنَا}، تدل على أن علة ذلك هي الخوف من الله في دار الدنيا، وما تضمنته هذه الآية الكريمة من أن الإشفاق الذي هو الخوف الشديد من عذاب الله في دار الدنيا، سبب للسلامة منه في الآخرة، يفهم من دليل خطابه، أعني مفهوم مخالفته أن من لم يخف من عذاب الله في الدنيا لم ينج منه في الآخرة.
وما تضمنته هذه الآية الكريمة بمنطوقها ومفهومها جاء موضحا في غير هذا الموضوع. فذكر تعالى أن السرور في الدنيا وعدم الخوف من الله سبب العذاب يوم القيامة، وذلك في قوله: {وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ, فَسَوْفَ يَدْعُو ثُبُوراً, وَيَصْلَى سَعِيراً, إِنَّهُ كَانَ فِي أَهْلِهِ مَسْرُوراً, إِنَّهُ ظَنَّ أَنْ لَنْ يَحُورَ} [الانشقاق:10-14].
وقد تقرر في مسلك الإيماء والتنبيه أن إن المكسورة المشددة من حروف التعليل، فقوله: {إِنَّهُ كَانَ فِي أَهْلِهِ مَسْرُوراً}، علة لقوله: {فَسَوْفَ يَدْعُو ثُبُوراً وَيَصْلَى سَعِيراً}.
والمسرور في أهله في دار الدنيا ليس بمشقق ولا خائف، ويؤيد ذلك قوله بعده: {إِنَّهُ ظَنَّ أَنْ لَنْ يَحُورَ}، لأن معناه، ظن ألن يرجع إلى الله حيا يوم القيامة، ولا شك أن من ظن أنه لا يبعث بعد الموت لا يكون مشفقا في أهله خوفا من العذاب، لأنه لا يؤمن بالحساب والجزاء، وكون {لَنْ يَحُورَ}، بمعنى لن يرجع معروف في كلام العرب، ومنه قول مهلهل بن ربيعة التغلبي:

ج / 7 ص -458- أليلتنا بذي حسم أنيري إذا أنت انقضيت فلا تحوري

فقوله: فلا تحوري، أي فلا ترجعي.
وقول لبيد بن ربيعة العامري:

وما المرء إلا كالشهاب وضوئه يحور رمادا بعد ما هو ساطع

أي يرجع رمادا، وقيل: يصير، والمعنى واحد.
وقوله تعالى: {وَأَصْحَابُ الشِّمَالِ مَا أَصْحَابُ الشِّمَالِ, فِي سَمُومٍ وَحَمِيمٍ, وَظِلٍّ مِنْ يَحْمُومٍ, لا بَارِدٍ وَلا كَرِيمٍ, إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُتْرَفِينَ, وَكَانُوا يُصِرُّونَ عَلَى الْحِنْثِ الْعَظِيمِ, وَكَانُوا يَقُولُونَ أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَإِنَّا لَمَبْعُوثُونَ} [الواقعة:41-47]، لأن تنعمهم في الدنيا المذكور في قوله: {مُتْرَفِينَ}، وإنكارهم للبعث المذكور في قوله {أَإِذَا مِتْنَا وَكُنَّا تُرَاباً} الآية, دليل على عدم إشفاقهم في الدنيا، وهو علة كونهم {فِي سَمُومٍ وَحَمِيمٍ}.
وقد قدمنا قريبا أن إن المكسورة المشددة من حروف التعليل، فقوله تعالى: {إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُتْرَفِينَ} الآية, علة لقوله: {فِي سَمُومٍ وَحَمِيمٍ}.
وقد ذكر جل وعلا أن الإشفاق من عذاب الله من أسباب دخول الجنة والنجاة من العذاب يوم القيامة، كما دل عليه منطوق آية الطور هذه، قال تعالى في المعارج: {وَالَّذِينَ هُمْ مِنْ عَذَابِ رَبِّهِمْ مُشْفِقُونَ, إِنَّ عَذَابَ رَبِّهِمْ غَيْرُ مَأْمُونٍ} [المعارج:27-28] إلى قوله: {أُولَئِكَ فِي جَنَّاتٍ مُكْرَمُونَ} [المعارج:35]، وذكر ذلك من صفات أهل الجنة في قوله تعالى: {إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ} إلى قوله: {أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ} [المؤمنون:57-61]، وقد قال تعالى: {وَالسَّابِقُونَ السَّابِقُونَ, أولئِكَ الْمُقَرَّبُونَ, فِي جَنَّاتِ النَّعِيمِ}[الواقعة:10-12].
وقوله في آية الواقعة المذكورة: {وَكَانُوا يُصِرُّونَ عَلَى الْحِنْثِ الْعَظِيمِ}، أي يديمون ويعزمون على الذنب الكبير، كالشرك وإنكار البعث، وقيل المراد بالحنث: حنثهم في اليمين الفاجرة كما في قوله تعالى: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ} [النحل:38].

ج / 7 ص -459- قوله تعالى: {فَذَكِّرْ فَمَا أَنْتَ بِنِعْمَتِ رَبِّكَ بِكَاهِنٍ وَلا مَجْنُونٍ أَمْ يَقُولُونَ شَاعِرٌ نَتَرَبَّصُ بِهِ رَيْبَ الْمَنُونِ}.
نفى الله جل وعلا عن نبيه صلى الله عليه وسلم في هاتين الآيتين الكريمتين ثلاث صفات قبيحة عن نبيه صلى الله عليه وسلم رماه بها الكفار، وهي الكهانة والجنون والشعر، أما دعواهم أنه كاهن أو مجنون، فقد نفاها صريحا بحرف النفي الذي هو {مَا} في قوله: {فَمَا أَنْتَ} وأكد النفي بالباء في قوله: {بِكَاهِنٍ} وأما كونه شاعرا فقد نفاه ضمنا بـ {أَمْ} المنقطعة في قوله: {أَمْ يَقُولُونَ شَاعِرٌ}، لأنها تدل على الإضراب والإنكار المتضمن معنى النفي.
وقد جاءت آيات أخر بنفي هذه الصفات عنه صلى الله عليه وسلم كقوله تعالى في نفي الجنون عنه في أول القلم: {مَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِمَجْنُونٍ} [القلم:2] وقوله في التكوير {وَمَا صَاحِبُكُمْ بِمَجْنُونٍ} [التكوير:22] وكقوله في نفي الصفتين الأخيرتين أعني الكهانة والشعر: {وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلاً مَا تُؤْمِنُونَ, وَلا بِقَوْلِ كَاهِنٍ قَلِيلاً مَا تَذَكَّرُونَ} [الحاقة:41-42]، وقد قدمنا بعض الكلام على هذا في سورة الشعراء وغيرها.
وقوله تعالى في هذه الآية الكريمة: {نَتَرَبَّصُ بِهِ رَيْبَ الْمَنُونِ} أي ننتظر به حوادث الدهر، حتى يحدث له منها الموت، فالمنون: الدهر، وريبه: حوادثه التي يطرأ فيها الهلاك والتغيير، والتحقيق أن الدهر هو المراد في قول أبي ذؤيب الهذلي:

أمن المنون وريبه تتوجع والدهر ليس بمعتب من يجزع

لأن الضمير في قوله: وريبه يدل على أن المنون الدهر، ومن ذلك أيضا قول الآخر: تربص

بها ريب المنون لعلها تطلق يوما أو يموت حليلها

وقال بعض العلماء: {الْمَنُونِ} في الآية الموت، وإطلاق المنون على الموت معروف في كلام العرب، ومنه قول أبي الغول الطهوي:

هم منعوا حمى الوقبي بضرب يؤلف بين أشتات المنون

لأن الذين ماتوا عند ذلك الماء المسمى بالوقبا، جاءوا من جهات مختلفة، فجمع الموت بينهم في محل واحد، ولو ماتوا في بلادهم لكانت مناياهم في بلاد شتى.

ج / 7 ص -460- قوله تعالى: {فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ إِنْ كَانُوا صَادِقِينَ} [الطور:34].
قد قدمنا أن الله تحداهم بسورة واحدة من هذا القرآن في سورة البقرة في قوله: {فَأْتُوا بِسُورَةٍ مِّنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ} [البقرة:23], وفي سورة يونس في قوله تعالى: {قُلْ فَأْتُوا بِسُورَةٍ مِثْلِهِ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ} [يونس:38].
وتحداهم في سورة هود بعشر سور منه في قوله: {قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ} [هود:13].
وتحداهم في سورة الطور هذه به كله في قوله {فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ}.
وبين في سورة بني إسرائيل أنهم لا يقدرون على شيء من ذلك في قوله: {قُلْ لَئِنِ اجْتَمَعَتِ الْإِِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ} [الإسراء:88].
وقد أطلق جل وعلا اسم الحديث على القرآن في قوله هنا: {فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ} كما أطلق عليه ذلك في قوله: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً} [الزمر:23]، وقوله تعالى: {مَا كَانَ حَدِيثاً يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ} [يوسف:111].
قوله تعالى: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ}.
قد قدمنا الكلام عليه وعلى الآيات المشابهة له في سورة مريم في الكلام على قوله تعالى: {أَطَّلَعَ الْغَيْبَ أَمِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْداً} [مريم:78].
قوله تعالى: {أَمْ لَهُمْ سُلَّمٌ يَسْتَمِعُونَ فِيهِ}.
قد قدمنا الكلام عليه وعلى الآيات المشابهة له في سورة الحجر في الكلام على قوله تعالى: {وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجاً وَزَيَّنَّاهَا لِلنَّاظِرِينَ, وَحَفِظْنَاهَا} [الحجر:16-17].
قوله تعالى: {أَمْ لَهُ الْبَنَاتُ وَلَكُمُ الْبَنُونَ}.

ج / 7 ص -461- قد قدمنا الآيات الموضحة له في سورة النحل في الكلام على قوله تعالى: {وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُمْ مَا يَشْتَهُونَ} [النحل:57]، وفي مواضع أخر متعددة.
قوله تعالى: {أَمْ تَسْأَلُهُمْ أَجْراً فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ}.
قد قدمنا الآيات الموضحة له وما يتعلق بها من الأحكام في سورة هود في الكلام على قوله تعالى: {وَيَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ مَالاً} [هود:29].
قوله تعالى: {وَإِنْ يَرَوْا كِسْفاً مِنَ السَّمَاءِ سَاقِطاً يَقُولُوا سَحَابٌ مَرْكُومٌ}.
قد قدمنا الآيات الموضحة له بكثرة في سورة الأنعام في الكلام على قوله تعالى: {وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَاباً فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ} [الأنعام:7]، وفي غير ذلك من المواضع.
قوله تعالى: {يَوْمَ لا يُغْنِي عَنْهُمْ كَيْدُهُمْ شَيْئاً}.
بين جل وعلا في هذه الآية أن كيد الكفار لا يغني عنهم شيئا في الآخرة في غير هذا الموضع، كقوله تعالى: {هَذَا يَوْمُ الْفَصْلِ جَمَعْنَاكُمْ وَالْأَوَّلِينَ, فَإِنْ كَانَ لَكُمْ كَيْدٌ فَكِيدُونِ} [المرسلات:38-39].
وبين أنه لا ينفعهم في الدنيا أيضا كقوله تعالى في هذه السورة الكريمة: {أَمْ يُرِيدُونَ كَيْداً فَالَّذِينَ كَفَرُوا هُمُ الْمَكِيدُونَ} وقوله: {إِنَّهُمْ يَكِيدُونَ كَيْداً, وَأَكِيدُ كَيْداً} [الطارق:15-16]، وقوله: {سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ, وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ} [الأعراف:182-183] إلى غير ذلك من الآيات.
قوله تعالى: {وَإِنَّ لِلَّذِينَ ظَلَمُوا عَذَاباً دُونَ ذَلِكَ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ}, الظاهر أن قوله: {عَذَاباً دُونَ ذَلِكَ} هو ما عذبوا به في دار الدنيا من القتل وغيره،
كما دل على ذلك قوله: {وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الْأَدْنَى دُونَ الْعَذَابِ الْأَكْبَرِ} [السجدة:21], وقوله تعالى: {قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ} [التوبة:14] إلى غير ذلك من الآيات، ولا مانع من دخول عذاب القبر في ذلك، لأنه قد يدخل في ظاهر الآية، وما قيل في معنى الآية غير هذا لا يتجه عندي, والعلم عند الله تعالى.


سورة النجم - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 7 ص -462- بسم الله الرحمن الرحيم
 سورة النجم:
 قوله تعالى: {وَالنَّجْمِ إِذَا هَوَى, مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى, وَمَا يَنْطِقُ عَنِ الْهَوَى, إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى}.
اختلف العلماء في المراد بهذا النجم الذي أقسم الله به في هذه الآية الكريمة، فقال بعضهم: المراد به النجم إذا رجمت به الشياطين، وقال بعضهم: إن المراد به الثريا، وهو مروي عن ابن عباس وغيره، ولفظة النجم علم للثريا بالغلبة، فلا تكاد العرب تطلق لفظ النجم مجردا إلا عليها، ومنه قول نابغة ذبيان:

أقول والنجم قد مالت أواخره إلى المغيب تثبت نظرة حار

فقوله: {وَالنَّجْمِ}: يعني الثريا.
وقوله تعالى: {إِذَا هَوَى}: أي أسقط مع الصبح، وهذا اختيار ابن جرير. وقيل النجم: الزهرة، وقيل المراد بالنجم نجوم السماء، وعليه فهو من إطلاق المفرد وإرادة الجمع كقوله: {وَيُوَلُّونَ الدُّبُرَ} [القمر:45] يعني الأدبار. وقوله: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} [الفجر:22] أي والملائكة. وقوله: {أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا} [الفرقان:75] أي الغرف.
وقد قدمنا أمثلة كثيرة لهذا في القرآن، وفي كلام العرب في سورة الحج في الكلام على قوله تعالى: {ثُمَّ نُخْرِجُكُمْ طِفْلاً} [الحج:5]، وإطلاق النجم مرادا به النجوم معروف في اللغة، ومنه قول عمر بن أبي ربيعة:

ثم قالوا تحبها قلت بهرا عدد النجم والحصى والتراب

وقول الراعي:

فباتت تعد النجم في مستحيرة سريع بأيدي الآكلين جمودها

ج / 7 ص -463- وعلى هذا القول، فمعنى هوى النجوم سقوطها إذا غربت أو انتثارها يوم القيامة. وقيل: النجم النبات الذي لا ساق له. وقال بعض أهل العلم: المراد بالنجم الجملة النازلة من القرآن، فإنه نزل على النبي صلى الله عليه وسلم أنجما منجما في ثلاث وعشرين سنة، وكل جملة منه وقت نزولها يصدق عليها اسم النجم صدقا عربيا صحيحا كما يطلق على ما حان وقته من الدية المنجمة على العاقلة، والكتابة المنجمة على العبد المكاتب.
وعلى هذا فقوله: {إِذَا هَوَى}، أي نزل به الملك من السماء إلى النبي صلى الله عليه وسلم. وقوله: {هَوَى} يهوي هويا إذا اخترق الهوى نازلا من أعلى إلى أسفل.
اعلم أولا أن القول بأنه الثريا وأن المراد بالنجم خصوصها، وإن اختاره ابن جرير وروي عن ابن عباس وغير واحد، ليس بوجيه عندي.
والأظهر أن النجم يراد به النجوم. وإن قال ابن جرير بأنه لا يصح، والدليل على ذلك جمعه تعالى للنجوم في القسم في قوله تعالى: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} [الواقعة:75]، لأن الظاهر أن المراد بالنجم {إِذَا هَوَى} هنا، كالمراد {بِمَوَاقِعِ النُّجُومِ} في الواقعة.
وقد اختلف العلماء أيضا في المراد {بِمَوَاقِعِ النُّجُومِ} فقال بعضهم: هي مساقطها إذا غابت. وقال بعضهم: انتثارها يوم القيامة. وقال بعضهم: منازلها في السماء، لأن النازل في محل واقع فيه. وقال بعضهم: هي مواقع نجوم القرآن النازل بها الملك إلى النبي صلى الله عليه وسلم.
قال مقيده عفا الله عنه وغفر له: أظهر الأقوال عندي وأقربها للصواب في نظري، أن المراد بالنجم إذا هوى هنا في هذه السورة، وبمواقع النجوم في الواقعة هو نجوم القرآن التي نزل بها الملك نجما فنجما، وذلك لأمرين:
أحدهما أن هذا الذي أقسم الله عليه بالنجم {إِذَا هَوَى} الذي هو أن النبي صلى الله عليه وسلم على حق وأنه ما ضل وما غوى وما ينطق عن الهوى إن هو إلا وحي يوحى موافق في المعنى لما أقسم عليه {بِمَوَاقِعِ النُّجُومِ}، وهو قوله: {إِنَّهُ لَقُرْآنٌ كَرِيمٌ, فِي كِتَابٍ مَكْنُونٍ} إلى قوله: {تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ} [الواقعة:77-80].

ج / 7 ص -464- والإقسام بالقرآن على صحة رسالة النبي صلى الله عليه وسلم وعلى صدق القرآن العظيم وأنه منزل من الله جاء موضحا في آيات من كتاب الله كقوله تعالى: {يس, وَالْقُرْآنِ الْحَكِيمِ, إِنَّكَ لَمِنَ الْمُرْسَلِينَ عَلَى صِرَاطٍ مُسْتَقِيمٍ, تَنْزِيلَ الْعَزِيزِ الرَّحِيمِ}[يـس:1-5], وقوله تعالى: {حم, وَالْكِتَابِ الْمُبِينِ, إِنَّا أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ, وَإِنَّهُ فِي أُمِّ الْكِتَابِ لَدَيْنَا لَعَلِيٌّ حَكِيمٌ} [الزخرف:1-4], وخير ما يفسر به القرآن القرآن.
والثاني: أن كون المقسم به المعبر بالنجوم، هو القرآن العظيم أنسب لقوله بعده: {وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ} [الواقعة:76]، لأن هذا التعظيم من الله يدل على أن هذا المقسم به في غاية العظمة.
ولا شك أن القرآن الذي هو كلام الله أنسب لذلك من نجوم السماء ونجم الأرض. والعلم عند الله تعالى.
وقوله تعالى في هذه الآية الكريمة: {مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى}، قال بعض العلماء: الضلال يقع من الجهل بالحق، والغيي هو العدول عن الحق مع معرفته، أي ما جهل الحق وما عدل عنه، بل هو عالم بالحق متبع له.
وقد قدمنا إطلاقات الضلال في القرآن بشواهدها العربية في سورة الشعراء في الكلام على قوله تعالى: {قَالَ فَعَلْتُهَا إِذاً وَأَنَا مِنَ الضَّالِّينَ} [الشعراء:20] وفي سورة الكهف في الكلام على قوله تعالى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً, الَّذِينَ ضَلَّ سَعْيُهُمْ} [الكهف:103-104].
وما تضمنته هذه الآية الكريمة من كونه صلى الله عليه وسلم على هدى مستقيم، جاء موضحا في آيات كثيرة، من كتاب الله كقوله تعالى: {فَتَوَكَّلْ عَلَى اللَّهِ إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ} [النمل:79], وقوله تعالى: {فَلا يُنَازِعُنَّكَ فِي الْأَمْرِ وَادْعُ إِلَى رَبِّكَ إِنَّكَ لَعَلَى هُدىً مُسْتَقِيمٍ} [الحج:67], وقوله تعالى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} [الشورى:52].
وقد قدمنا الآيات الموضحة لهذا في سورة الزخرف في الكلام على قوله تعالى: {فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ} [الزخرف:43].
وقوله تعالى في هذه الآية الكريمة: {إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} استدل به علماء

ج / 7 ص -465- الأصول على أن النبي صلى الله عليه وسلم لم يكن يجتهد، والذين قالوا إنه قد يقع منه الاجتهاد، استدلوا بقوله تعالى: {عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ} [التوبة:43], وقوله تعالى: {مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الْأَرْضِ} [الأنفال:67], وقوله تعالى: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ} [التوبة:113].
قالوا: فلو لم يكن هذا عن اجتهاد، لما قال {عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ} الآية, ولما قال: {مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى}، ولا منافاة بين الآيات، لأن قوله: {إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} معناه أن النبي صلى الله عليه وسلم لا يبلغ عن الله إلا شيئا أوحى الله إليه أن يبلغه، فمن يقول: إنه شعر أو سحر أو كهانة، أو أساطير الأولين هو أكذب خلق الله وأكفرهم، ولا ينافي ذلك أنه أذن للمتخلفين عن غزوة تبوك، وأسر الأسارى يوم بدر، واستغفر لعمه أبي طالب من غير أن ينزل عليه وحي خاص في ذلك، وقد أوضحنا هذا في غير هذا الموضع.
قوله تعالى: {عَلَّمَهُ شَدِيدُ الْقُوَى}.
المراد بـ {شَدِيدُ الْقُوَى} في هذه الآية: هو جبريل عليه السلام، والمعنى أنه صلى الله عليه وسلم {عَلَّمَهُ} هذا الوحي. ملك {شَدِيدُ الْقُوَى} هو جبريل.
وهذه الآية الكريمة قد تضمنت أمرين:
أحدهما: أن هذا الوحي الذي من أعظمه هذا القرآن العظيم، علمه جبريل النبي صلى الله عليه وسلم بأمر من الله.
والثاني: أن جبريل شديد القوة.
وهذان الأمران جاءا موضحين في غير هذا الموضع.
أما الأول منهما وهو كون جبريل نزل عليه بهذا الوحي وعلمه إياه، فقد جاء موضحا في آيات من كتاب الله كقوله تعالى: {قُلْ مَنْ كَانَ عَدُوّاً لِجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ} [البقرة:97], وقوله تعالى: {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ نَزَلَ بِهِ الرُّوحُ الْأَمِينُ, عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ} [الشعراء:192-194], وقوله تعالى: {وَلا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ} [طـه:114], وقوله تعالى: {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ

ج / 7 ص -466- بِهِ إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ, فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ} [القيامة:15-18], أي إذا قرأه عليك الملك المرسل به إليك منا مبلغا له عنا {َفاتَّبِعْ قُرْآنَهُ}، أي اقرأ كما سمعته يقرأ.
وأما الأمر الثاني، وهو شدة قوة جبريل النازل بهذا الوحي، فقد ذكره في قوله: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ, ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ}[التكوير:19-20], وقوله في آية التكوير هذه: {لَقَوْلُ رَسُولٍ} أي لقوله المبلغ له عن الله، فقرينة ذكر الرسول تدل على أنه إنما يبلغ شيئا أرسل به، فالكلام كلام الله بألفاظه ومعانيه، وجبريل مبلغ عن الله، وبهذا الاعتبار نسب القول له؛ لأن النبي صلى الله عليه وسلم ما سمعه إلا منه، فهو القول الذي أرسله الله به. وأمره بتبليغه، كما تدل عليه قرينة ذكر الرسول، وسيأتي إيضاح هذه المسألة إن شاء الله في سورة التكوير. والعلم عند الله تعالى.
قوله تعالى: {مَا زَاغَ الْبَصَرُ وَمَا طَغَى}.
قد قدمنا بعض الكلام عليه في أول سورة الإسراء.
قوله تعالى: {أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنْثَى تِلْكَ إِذاً قِسْمَةٌ ضِيزَى}.
قد قدمنا الآيات الموضحة له بكثرة سورة النحل في الكلام على قوله تعالى: {وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ} [النحل:57]، وفي مواضع متعددة من هذا الكتاب المبارك.
قوله تعالى: {فَلِلَّهِ الْآخِرَةُ وَالْأُولَى}, بين جل وعلا في هذه الآية الكريمة أن له الآخرة والأولى وهي الدنيا، وبين هذا في غير هذا الموضع كقوله: {إِنَّ عَلَيْنَا لَلْهُدَى, وَإِنَّ لَنَا لَلْآخِرَةَ وَالْأُولَى} [الليل:12-13] وبين في موضع آخر أن له كل شيء، وذلك في قوله: {إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا وَلَهُ كُلُّ شَيْءٍ} [النمل:91]، وهذا من المعلوم من الدين بالضرورة.
قوله تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى}.
قد قدمنا الآيات الموضحة له في سورة البقرة في الكلام على قوله تعالى:

ج / 7 ص -467- {وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً وَلا يُقْبَلُ مِنْهَا شَفَاعَةٌ} [البقرة:48]، وفي غير ذلك من المواضع.
قوله تعالى: {إِنَّ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ لَيُسَمُّونَ الْمَلائِكَةَ تَسْمِيَةَ الْأُنْثَى}.
وقد قدمنا الآيات الموضحة في سورة الزخرف في الكلام على قوله تعالى: {وَجَعَلُوا الْمَلائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثاً} [الزخرف:19]، وفي غير ذلك من المواضع.
قوله تعالى: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى}.
قد قدمنا الآيات الموضحة له في سورة الأحقاف في الكلام على قوله تعالى: {مَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَأَجَلٍ مُسَمّىً} [الأحقاف:3]، وفي سورة الذاريات في الكلام على قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِِنْسَ إِلَّا لِيَعْبُدُونِ} [الذريات:56].
قوله تعالى: {الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْأِثْمِ وَالْفَوَاحِشَ إِلَّا اللَّمَمَ}.
قد قدمنا الآيات الموضحة له في سورة شورى في الكلام على قوله تعالى: {وَالَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْأِثْمِ وَالْفَوَاحِشَ وَإِذَا مَا غَضِبُوا هُمْ يَغْفِرُونَ} [الشورى:37].
قوله تعالى: {إِذْ أَنْشَأَكُمْ مِنَ الْأَرْضِ وَإِذْ أَنْتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلا تُزَكُّوا أَنْفُسَكُمْ}.
قد قدمنا الآيات الموضحة له في سورة النساء في الكلام على قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يُزَكُّونَ أَنْفُسَهُمْ بَلِ اللَّهُ يُزَكِّي مَنْ يَشَاءُ} [النساء:49]، وفي غير ذلك من المواضع.
قوله تعالى: {أَفَرَأَيْتَ الَّذِي تَوَلَّى وَأَعْطَى قَلِيلاً وَأَكْدَى أَعِنْدَهُ عِلْمُ الْغَيْبِ فَهُوَ يَرَى أَمْ لَمْ يُنَبَّأْ بِمَا فِي صُحُفِ مُوسَى وَإبراهيم الَّذِي وَفَّى تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى وَأَنَّ سَعْيَهُ سَوْفَ يُرَى ثُمَّ يُجْزَاهُ الْجَزَاءَ الْأَوْفَى}.
قوله: {تَوَلَّى}: أي رجع وأدبر عن الحق, وقوله: {وَأَعْطَى قَلِيلاً}، قال بعضهم قليلا من المال, وقال بعضهم: {وَأَعْطَى قَلِيلاً} من الكلام الطيب, وقوله: {وَأَكْدَى} أي قطع ذلك العطاء ولم يتمه، وأصله من أكدى صاحب الحفر إذا انتهى في حفره إلى

ج / 7 ص -468- صخرة لا يقدر على الحفر فيها، وأصله من الكدية وهي الحجارة تعترض حافر البئر ونحوه فتمنعه الحفر، وهذا الذي أعطى قليلا وأكدى، اختلف فيه العلماء، فقيل هو الوليد بن المغيرة قارب أن يؤمن بالنبي صلى الله عليه وسلم فعيره بعض المشركين، فقال: أتركت دين الأشياخ وضللتهم؟ قال: إني خشيت عذاب الله، فضمن له الذي عاتبه إن هو أعطاه كذا من ماله ورجع إلى شركه أن يتحمل عنه عذاب الله، فرجع الوليد إلى الشرك وأعطى الذي عيره بعض ذلك المال الذي ضمن ومنعه ثمامة. فأنزل الله عز وجل الآية.
وعلى هذا فقوله: {تَوَلَّى} أي الوليد عن الإسلام بعد أن قارب، {وَأَعْطَى قَلِيلاً} من المال للذي ضمن له أن يتحمل عنه ذنوبه. {وَأَكْدَى}: أي بخل عليه بالباقي، وقيل {أَعْطَى قَلِيلاً} من الكلام الطيب كمدحه للقرآن، واعترافه بصدق النبي صلى الله عليه وسلم، {وَأَكْدَى} أي انقطع عن ذلك ورجع عنه. وقيل: هو العاص بن وائل السهمي، كان ربما وافق النبي صلى الله عليه وسلم في بعض الأمور، وذلك هو معنى إعطائه القليل ثم انقطع عن ذلك، وهو معنى إكدائه، وهذا قول السدي ولم ينسجم مع قوله بعده: {أَعِنْدَهُ عِلْمُ الْغَيْبِ}.
وعن محمد بن كعب القرظي أنه أبو جهل، قال: والله ما يأمرنا محمد صلى الله عليه وسلم إلا بمكارم الأخلاق، وذلك معنى إعطائه قليلا، وقطعه لذلك معروف.
واقتصر الزمخشري على أنه عثمان بن عفان رضي الله عنه، قال: روي أن عثمان بن عفان كان يعطي ماله في الخير فقال له عبد الله بن سعد بن أبي سرح، وهو أخوه من الرضاعة: يوشك ألا يبقى لك شيء. فقال عثمان: إن لي ذنوبا وخطايا، وإني أطلب بما أصنع رضا الله تعالى، وأرجو عفوه، فقال عبد الله: أعطني ناقتك برحلها، وأنا أتحمل عنك ذنوبك كلها، فأعطاه وأشهد عليه، وأمسك عن العطاء فنزلت الآية.
ومعنى: {تَوَلَّى} ترك المركز يوم أحد، فعاد عثمان إلى أحسن من ذلك وأجمل. انتهى منه.
ولا يخفي سقوط هذا القول وبطلانه، وأنه غير لائق بمنصب أمير المؤمنين عثمان بن عفان رضي الله عنه.
وقد تضمنت هذه الآيات الكريمة سبعة أمور:

ج / 7 ص -469- الأول: إنكار علم الغيب المدلول عليه بالهمزة في قوله: {أَعِنْدَهُ عِلْمُ الْغَيْبِ} والمراد نفي علمه للغيب.
الثاني: أن لكل من إبراهيم وموسى صحفا لم ينبأ بما فيها هذا الكافر.
الثالث: أن إبراهيم وفي أي أتم القيام بالتكاليف التي كلفه ربه بها.
الرابع: أن في تلك الصحف، أنه {لَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى}.
الخامس: أن فيها أيضا أنه{لَّيْسَ لِلْإِنسَانِ إِلَّا مَا سَعَى} .
السادس: {أَنَّ سَعْيَهُ سَوْفَ يُرَى}.
السابع: أنه {يُجْزَاهُ الْجَزَاء الْأَوْفَى}، أي الأكمل الأتم.
وهذه الأمور السبعة قد جاءت كلها موضحة في غير هذا الموضع.
أما الأول منها، وهو عدم علمهم الغيب، فقد ذكره تعالى في مواضع كثيرة كقوله تعالى: {أَمْ عِنْدَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ} [الطور:41], وقوله: {أَطَّلَعَ الْغَيْبَ أَمِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْداً} [مريم:78], وقوله: {وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ} [آل عمران:179], وقوله تعالى: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً, إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ} [الجـن:26-27] الآية. وقوله تعالى: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} [النمل:65] والآيات بمثل هذا كثيرة معلومة، وقد قدمناها مرارا.
والثاني: الذي هو أن لإبراهيم وموسى صحفا لم يكن هذا المتولي المعطي قليلا المكدي عالما بها، ذكره تعالى في قوله: {إِنَّ هَذَا لَفِي الصُّحُفِ الْأُولَى, صُحُفِ إبراهيم وَمُوسَى} [الأعلى:18-19].
والثالث: منها وهو إبراهيم وفي تكاليفه، فقد ذكره تعالى في قوله: {وَإِذِ ابْتَلَى إبراهيم رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ} [البقرة:124]، وقد قدمنا أن الأصح في الكلمات التي ابتلى بها أنها التكاليف.
وأما الرابع منها: وهو أنه {لَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى}، فقد ذكره تعالى في آيات من كتابه كقوله تعالى: {وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا اتَّبِعُوا سَبِيلَنَا وَلْنَحْمِلْ خَطَايَاكُمْ وَمَا هُمْ

ج / 7 ص -470- بِحَامِلِينَ مِنْ خَطَايَاهُمْ مِنْ شَيْءٍ إِنَّهُمْ لَكَاذِبُونَ} [العنكبوت:12] وقوله تعالى: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَإِنْ تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا لا يُحْمَلْ مِنْهُ شَيْءٌ وَلَوْ كَانَ ذَا قُرْبَى} [فاطر:18].
وقد قدمنا الآيات الموضحة لهذا، والجواب عما يرد عليها من الإشكال، في سورة بني إسرائيل في الكلام على قوله تعالى: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} [الإسراء:15], وذكرنا وجه الجمع بين الآيات الواردة في ذلك في سورة النحل في الكلام على قوله تعالى: {وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلا سَاءَ مَا يَزِرُونَ} [النحل:25].
وأما الخامس منها: وهو أنه{لَّيْسَ لِلْإِنسَانِ إِلَّا مَا سَعَى} ، فقد جاء موضحا في آيات من كتاب الله، كقوله تعالى: {إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لَأَنْفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا} [الإسراء:7], وقوله: {مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا} [فصلت:46], وقوله: {وَمَنْ عَمِلَ صَالِحاً فَلِأَنْفُسِهِمْ يَمْهَدُونَ} [الروم:44], والآيات بمثل هذا كثيرة معلومة.
وقوله تعالى: في هذه الآية الكريمة: {وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى} يدل على أن الإنسان لا يستحق أجرا إلا على سعيه بنفسه، ولم تتعرض هذه الآية لانتفاعه بسعي غيره بنفي ولا إثبات، لأن قوله: {وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى} قد دلت اللام فيه على أنه لا يستحق ولا يملك شيئا إلا بسعيه، ولم تتعرض لنفي الانتفاع بما ليس ملكا له ولا مستحقا له.
وقد جاءت آية من كتاب الله تدل على أن الإنسان قد ينتفع بسعي غيره وهي قوله تعالى: {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ} [الطور:21].
وقد أوضحنا وجه الجمع بين قوله تعالى: {وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى} وبين قوله: {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ} [الطور:21], في كتابنا دفع إيهام الاضطراب عن آيات الكتاب في سورة النجم، وقلنا فيه ما نصه: والجواب من ثلاثة أوجه:
الأول: أن الآية إنما دلت على نفي ملك الإنسان لغير سعيه. ولم تدل على نفي انتفاعه بسعي غيره، لأنه لم يقل: وأن لن ينتفع الإنسان إلا بما سعى، وإنما قال: {وَأَنْ

ج / 7 ص -471- لَيْسَ لِلْإِنْسَانِ}، وبين الأمرين فرق ظاهر، لأن سعي الغير ملك لساعيه إن شاء بذله لغيره فانتفع به ذلك الغير، وإن شاء أبقاه لنفسه.
وقد أجمع العلماء على انتفاع الميت بالصلاة عليه والدعاء له والحج عنه ونحو ذلك مما ثبت الانتفاع بعمل الغير فيه.
الثاني: أن إيمان الذرية هو السبب الأكبر في رفع درجاتهم، إذ لو كانوا كفارا لما حصل لهم ذلك. فإيمان العبد وطاعته سعي منه في انتفاعه بعمل غيره من المسلمين، كما وقع في الصلاة في الجماعة، فإن صلاة بعضهم مع بعض يتضاعف بها الأجر زيادة على صلاته منفردا، وتلك المضاعفة انتفاع بعمل الغير سعى فيه المصلي بإيمانه وصلاته في الجماعة، وهذا الوجه يشير إليه قوله تعالى: {وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ} [الطور:21].
الثالث: أن السعي الذي حصل به رفع درجات الأولاد ليس للأولاد كما هو نص قوله تعالى: {وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى} ولكن من سعي الآباء فهو سعي للآباء أقر الله عيونهم بسببه، بأن رفع إليهم أولادهم ليتمتعوا في الجنة برؤيتهم.
فالآية تصدق الآخرى ولا تنافيها، لأن المقصود بالرفع إكرام الآباء لا الأولاد، فانتفاع الأولاد تبع فهو بالنسبة إليهم تفضل من الله عليهم بما ليس لهم، كما تفضل بذلك على الولدان والحور العين، والخلق الذين ينشؤهم للجنة. والعلم عند الله تعالى. اهـ منه.
والأمر السادس والسابع: وهما أن عمله {سَوْفَ يُرَى ثُمَّ يُجْزَاهُ الْجَزَاء الْأَوْفَى} ، فقد جاءا موضحين في آيات كثيرة كقوله تعالى: {وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ, وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ}[الأعراف:8-9].
وقوله تعالى: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ, وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ}[الزلزلة:8].
وقوله تعالى: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئاً وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} [الأنبياء:47].

ج / 7 ص -472- وقوله تعالى: {وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنْشُوراً, اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً} [الإسراء:13-14] والآيات بمثل ذلك كثيرة معلومة.
وقوله تعالى في هذه الآية الكريمة: {فَهُوَ يَرَى} أي يعلم ذلك الغيب، والآية تدل على أن سبب النزول لا يخلو من إعطاء شيء في مقابلة تحمل الذنوب عمن أعطى لأن فاعل ذلك ليس عنده علم الغيب، فيعلم به أن الذي ضمن له تحمل ذنوبه بفعل ذلك، ولم ينبأ بما في الصحف الأولى، من أنه {لَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} أي لا تتحمل نفس ذنب نفس أخرى.
وقد قدمنا تفسيره موضحا في سورة بني إسرائيل، وأنه لا يملك الإنسان ولا يستحق إلا سعي نفسه، وقد اتضح بذلك أنه لا يمكن أن يتحمل إنسان ذنوب غيره، وقد دلت على ذلك آيات كثيرة معلومة.
وقال أبو حيان في البحر: {أَفَرَأَيْتَ} بمعنى أخبرني، والمفعول الأول هو الموصول وصلته. والمفعول الثاني هو جملة {أَعِنْدَهُ عِلْمُ الْغَيْبِ فَهُوَ يَرَى}.
قوله تعالى: {وَأَنَّهُ خَلَقَ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى, مِنْ نُطْفَةٍ إِذَا تُمْنَى} [النجم:45-46].
ذكر جل وعلا في هذه الآية الكريمة {أَنَّهُ خَلَقَ الزَّوْجَيْنِ} أي النوعين الذكر والأنثى {ِمنْ نُطْفَةٍ}، وهي نطفة المني {إِذَا تُمْنَى} أي تصب وتراق في الرحم، على أصح القولين.
ويدل قوله تعالى: {أَفَرَأَيْتُمْ مَا تُمْنُونَ, أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ}[الواقعة:59] وقوله تعالى: {أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى} [القيامة:37].
والعرب تقول: أمنى الرجل ومني إذا أراق المني وصبه.
وقال بعض العلماء: {مِنْ نُطْفَةٍ إِذَا تُمْنَى} أي تقدر بأن يكون الله قدر أن ينشأ منها حمل، من قول العرب: منى الماني إذا قدر, ومن هذا المعنى قول أبي قلابة الهذلي، وقيل سويد بن عامر المصطلقي:

لا تأمن الموت في حل وفي حرم إن المنايا توافي كل إنسان

واسلك سبيلك فيها غير محتشم حتى تلاقي ما يمني لك الماني

ج / 7 ص -473- وقد قدمنا الكلام على النطفة مستوفي من جهات في سورة النحل في الكلام على قوله تعالى: {خَلَقَ الْإِِنْسَانَ مِنْ نُطْفَةٍ} [النحل:4], وفي سورة الحج في الكلام على قوله تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ} [الحج:5]، وفي كل من الموضعين زيادة ليست في الآخر.
وما تضمنته هذه الآية الكريمة من الاستدلال بخلق النوعين، أعني الذكر والأنثى من النطفة جاء موضحا في غير هذا الموضع، وأنه يستدل به على أمرين: هما قدرة الله على البعث، وأنه ما خلق الإنسان إلا ليكلفه ويجازيه، وقد جمع الأمرين قوله تعالى: {أَيَحْسَبُ الْإِِنْسَانُ أَنْ يُتْرَكَ سُدىً, أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى, ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى, فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى, أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} [القيامة:36-40], فذكر دلالة ذلك على البعث في قوله: {أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى}، وذكر أنه ما خلقه ليهمله من التكليف والجزاء، منكرا على من ظن ذلك بقوله: {أَيَحْسَبُ الْإِِنْسَانُ أَنْ يُتْرَكَ سُدىً} أي مهملا من التكليف والجزاء.
وقد قدمنا بعض الكلام على هذا في سورة الفرقان في الكلام على قوله تعالى: {وَهُوَ الَّذِي خَلَقَ مِنَ الْمَاءِ بَشَراً فَجَعَلَهُ نَسَباً وَصِهْراً وَكَانَ رَبُّكَ قَدِيراً} [الفرقان:54].
قوله تعالى: {وَأَنَّ عَلَيْهِ النَّشْأَةَ الْأُخْرَى}.
قد قدمنا الآيات الموضحة له، وأحلنا عليها مرارا كثيرة.
قوله تعالى: {وَأَنَّهُ أَهْلَكَ عَاداً الْأُولَى وَثَمُودَ فَمَا أَبْقَى}.
وقد قدمنا الآيات الموضحة لما أهلك به عادا، والآيات الموضحة لما أهلك به ثمود في سورة فصلت في قوله تعالى في الكلام في شأن عاد: {فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً صَرْصَراً} [فصلت:16], وقوله في شأن ثمود: {فَأَخَذَتْهُمْ صَاعِقَةُ الْعَذَابِ الْهُونِ} [فصلت:17].
قوله تعالى: {وَقَوْمَ نُوحٍ مِنْ قَبْلُ إِنَّهُمْ كَانُوا هُمْ أَظْلَمَ وَأَطْغَى}.
قوله: {وَقَوْمَ نُوحٍ} معطوف على قوله: {وَأَنَّهُ أَهْلَكَ عَاداً الْأُولَى} أي وأهلك قوم نوح ولم يبين هنا كيفية إهلاكهم، ولكنه بين ذلك في مواضع أخر من

ج / 7 ص -474- كتابه كقوله تعالى: {وَقَوْمَ نُوحٍ لَمَّا كَذَّبُوا الرُّسُلَ أَغْرَقْنَاهُمْ} [الفرقان:37].
وقوله تعالى: {فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَاماً فَأَخَذَهُمُ الطُّوفَانُ وَهُمْ ظَالِمُونَ} [العنكبوت:14].
وقوله تعالى: {وَنَصَرْنَاهُ مِنَ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآياتِنَا إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ} [الأنبياء:77].
وقوله تعالى: {مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَاراً} [نوح:25].
وقوله تعالى: {وَلا تُخَاطِبْنِي فِي الَّذِينَ ظَلَمُوا إِنَّهُمْ مُغْرَقُونَ} [هود:37] والآيات بمثل ذلك كثيرة معلومة.
وما تضمنته هذه الآية الكريمة من كون قوم نوح {أَظْلَمَ وَأَطْغَى}، أي أشد ظلما وطغيانا من غيرهم، قد بينه تعالى في آيات أخر كقوله تعالى: {قَالَ رَبِّ إِنِّي دَعَوْتُ قَوْمِي لَيْلاً وَنَهَاراً فَلَمْ يَزِدْهُمْ دُعَائي إِلَّا فِرَاراً, وَإِنِّي كُلَّمَا دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ وَأَصَرُّوا وَاسْتَكْبَرُوا اسْتِكْبَاراً} [نوح:5-7].
وقوله تعالى: {قَالَ نُوحٌ رَبِّ إِنَّهُمْ عَصَوْنِي وَاتَّبَعُوا مَنْ لَمْ يَزِدْهُ مَالُهُ وَوَلَدُهُ إِلَّا خَسَاراً وَمَكَرُوا مَكْراً كُبَّاراً} إلى قوله: {وَقَدْ أَضَلُّوا كَثِيراً} [نوح:21-24].
وقوله تعالى: {إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلا يَلِدُوا إِلَّا فَاجِراً كَفَّاراً} [نوح:27].
وقوله: {وَيَصْنَعُ الْفُلْكَ وَكُلَّمَا مَرَّ عَلَيْهِ مَلَأٌ مِنْ قَوْمِهِ سَخِرُوا مِنْهُ} [هود:38].
ومن أعظم الأدلة على ذلك قوله تعالى: {فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَاماً} [العنكبوت:14] لأن قوما لم يتأثروا بدعوة نبي كريم ناصح في هذا الزمن الطويل، لا شك أنهم أظلم الناس وأطغاهم.
قوله تعالى: {وَالْمُؤْتَفِكَةَ أَهْوَى}.
المؤتفكة، مفتعلة من الإفك، وهو القلب والصرف، والمراد بها قرى قوم لوط بدليل قوله في غير هذا الموضع: {وَالْمُؤْتَفِكَاتِ} بالجمع. فهو من إطلاق المفرد وإرادة الجمع كما أوضحناه مرارا، وأكثرنا من أمثلته في القرآن وفي كلام العرب

ج / 7 ص -475- وأحلنا عليه مرارا، وإنما قيل لها: مؤتفكة، لأن جبريل أفكها فأتفكت، ومعنى أفكها أنه رفعها نحو السماء ثم قلبها جاعلا أعلاها أسفلها، وجعل عاليها أسفلها، هو ائتفاكها وإفكها.
وقد أوضح تعالى هذا المعنى في سورة هود في قوله تعالى: {فَلَمَّا جَاءَ أَمْرُنَا جَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً} [هود:82].
وقوله تعالى في سورة الحجر: {فَأَخَذَتْهُمُ الصَّيْحَةُ مُشْرِقِينَ, فَجَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ} [الحجر:73-74], وقد بينا قصة قوم لوط في هود والحجر.
وقوله في هذه الآية الكريمة: {أَهْوَى}. تقول العرب: هوى الشيء إذا انحدر من عال إلى أسفل, وأهواه: غيره إذا ألقاه من العلو إلى السفل، لأن الملك رفع قراهم ثم أهواها أي ألقاها تهوى إلى الأرض، منقلبة أعلاها أسفلها.
قوله تعالى: {أَزِفَتِ الْآزِفَةُ}.
قد قدمنا الآيات الموضحة له في أول سورة النحل في الكلام على قوله تعالى: {أَتَى أَمْرُ اللَّهِ} [النحل:1]، وفي سورة المؤمن في قوله تعالى: {وَأَنْذِرْهُمْ يَوْمَ الْآزِفَةِ} [غافر:18].
قوله تعالى: {أَفَمِنْ هَذَا الْحَدِيثِ تَعْجَبُونَ}.
قد قدمنا الآيات التي فيها إطلاق اسم الحديث على القرآن في سورة الطور في الكلام على قوله تعالى: {فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ} [الطور:34].


سورة القمر - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 7 ص -476- بسم الله الرحمن الرحيم
 سورة القمر:
 قوله تعالى: {اقْتَرَبَتِ السَّاعَةُ}.
قد قدمنا الآيات الموضحة له في أول سورة النحل في الكلام على قوله تعالى: {أَتَى أَمْرُ اللَّهِ} [النحل:1], وفي غير ذلك من المواضع.
قوله تعالى: {وَإِنْ يَرَوْا آيَةً يُعْرِضُوا}.
قد قدمنا الآيات الموضحة له في سورة الأنعام، في الكلام على قوله تعالى: {وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَاباً فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ} [الأنعام:7].
قوله تعالى: {يَخْرُجُونَ مِنَ الْأَجْدَاثِ كَأَنَّهُمْ جَرَادٌ مُنْتَشِرٌ, مُهْطِعِينَ إِلَى الدَّاعِ}.
قد قدمنا الآيات الموضحة له في سورة يس في الكلام على قوله تعالى: {فَإِذَا هُمْ مِنَ الْأَجْدَاثِ إِلَى رَبِّهِمْ يَنْسِلُونَ} [يـس:51], وفي سورة ق في الكلام على قوله تعالى: {يَوْمَ تَشَقَّقُ الْأَرْضُ عَنْهُمْ سِرَاعاً} [قّ:44].
قوله تعالى: {يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ}.
قد قدمنا الآيات الموضحة له في سورة الفرقان، في الكلام على قوله تعالى: {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً وَأَحْسَنُ مَقِيلاً} [الفرقان:24] وفي سورة الحج في الكلام على قوله تعالى: {وَإِنَّ يَوْماً عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ} [الحج:47].
قوله تعالى: {فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِرْ فَفَتَحْنَا أَبْوَابَ السَّمَاءِ بِمَاءٍ مُنْهَمِرٍ وَفَجَّرْنَا الْأَرْضَ عُيُوناً فَالْتَقَى الْمَاءُ عَلَى أَمْرٍ قَدْ قُدِرَ}.
قرأ هذا الحرف هذا عامر: "فَفَتًّحْنَا" بتشديد التاء للتكثير، وباقي السبعة بتخفيفها.
وقد ذكر جل وعلا في هذه الآية الكريمة أن نبيه نوحا دعاه قائلا: إن قومه غلبوه

ج / 7 ص -477- سائلا ربه أن ينتصر له منهم، وأن الله انتصر له منهم، فأهلكهم بالغرق، لأنه تعالى فتح {أَبْوَابَ السَّمَاءِ بِمَاءٍ مُنْهَمِرٍ} أي متدفق منصب بكثرة وأنه تعالى فجر الأرض عيونا.
وقوله: {عُيُوناً}، تمييز محول عن المفعول، والأصل فجرنا عيون الأرض. والتفجير: إخراج الماء منها بكثرة، و{الْ}، في قوله: {الْتَقَى الْمَاءُ} للجنس، ومعناه التقى ماء السماء وماء الأرض {عَلَى أَمْرٍ قَدْ قُدِرَ}، أي قدره الله وقضاه.
وقيل: إن معناه أن الماء النازل من السماء والمتفجر من الأرض جعلهما الله بمقدار ليس أحدهما أكثر من الآخر، والأول أظهر.
وما تضمنته هذه الآية الكريمة من دعاء نوح ربه جل وعلا، أن ينتصر له، من قومه فينتقم منهم، وأن الله أجابه فانتصر له منهم فأهلكهم جميعا بالغرق في هذا الماء المتلقى من السماء والأرض، جاء موضحا في آيات أخر من كتاب الله كقوله تعالى في الأنبياء: {وَنُوحاً إِذْ نَادَى مِنْ قَبْلُ فَاسْتَجَبْنَا لَهُ فَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ, وَنَصَرْنَاهُ مِنَ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآياتِنَا إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ} [الأنبياء:77].
وقوله تعالى في الصافات: {وَلَقَدْ نَادَانَا نُوحٌ فَلَنِعْمَ الْمُجِيبُونَ وَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ} إلى قوله: {ثُمَّ أَغْرَقْنَا الْآخَرِينَ}.
وقد بين جل وعلا أن دعاء نوح فيه سؤاله الله أن يهلكهم إهلاكا مستأصلا، وتلك الآيات فيها بيان لقوله هنا: {فَانْتَصِرْ} وذلك كقوله تعالى: {وَقَالَ نُوحٌ رَبِّ لا تَذَرْ عَلَى الْأَرْضِ مِنَ الْكَافِرِينَ دَيَّاراً, إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلا يَلِدُوا إِلَّا فَاجِراً كَفَّاراً} [نوح:26-27] وما دعا نوح على قومه إلا بعد أن أوحى الله إليه أنه لا يؤمن منهم أحد غير القليل الذي آمن، وذلك في قوله تعالى: {وَأُوحِيَ إِلَى نُوحٍ أَنَّهُ لَنْ يُؤْمِنَ مِنْ قَوْمِكَ إِلَّا مَنْ قَدْ آمَنَ} [هود:36]، وقد قال تعالى: {وَمَا آمَنَ مَعَهُ إِلَّا قَلِيلٌ} [هود:40].
وقوله تعالى: {عُيُوناً} قرأه ابن كثير وابن عامر في رواية ابن ذكوان وعاصم، في رواية شعبة وحمزة والكسائي: "عِيُوناً" بكسر العين لمجانسة الياء
وقرأه نافع وأبو عمرو وابن عامر في رواية هشام وعاصم في رواية حفص {عُيُوناً} بضم العين على الأصل.

ج / 7 ص -478- قوله تعالى: {وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ}.
لم يبين هنا ذات الألواح والدسر، ولكنه بين في مواضع أخر أن المراد وحملناه على سفينة {ذَاتِ أَلْوَاحٍ}، أي من الخشب {وَدُسُرٍ} أي: مسامير تربط بعض الخشب ببعض، وواحد الدسر دسار ككتاب وكتب، وعلى هذا القول أكثر المفسرين.
وقال بعض العلماء وبعض أهل اللغة: الدسور الخيوط التي تشد بها ألواح السفينة.
وقال بعض العلماء: الدستور جؤجؤ السفينة أي صدرها ومقدمها الذي تدسر به الماء أي تدفعه وتمخره به، قالوا: هو من الدسر وهو الدفع.
فمن الآيات الدالة على أن ذات الألواح والدسر السفينة. قوله تعالى: {إِنَّا لَمَّا طَغَا الْمَاءُ حَمَلْنَاكُمْ فِي الْجَارِيَةِ} [الحاقة:11] أي السفينة كما أوضحناه في سورة شورى في الكلام على قوله تعالى: {وَمِنْ آيَاتِهِ الْجَوَارِ فِي الْبَحْرِ كَالْأَعْلامِ} [الشورى:32].
وقوله تعالى: {فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ} [العنكبوت:15], وقوله تعالى: {وَآيَةٌ لَهُمْ أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ} [يـس:41], إلى غير ذلك من الآيات.
قوله تعالى: {وَلَقَدْ تَرَكْنَاهَا آيَةً فَهَلْ مِنْ مُدَّكِرٍ}.
الضمير في قوله تعالى: {تَرَكْنَاهَا}، قال بعض العلماء إنه عائد إلى هذه الفعلة العظيمة التي فعل بقوم نوح.
والمعنى، ولقد تركنا فعلتنا بقوم نوح وإهلكنا لهم آية لمن بعدهم، لينزجروا ويكفوا عن تكذيب الرسل، لئلا نفعل بهم مثل ما فعلنا بقوم نوح. وكون هذه الفعلة آية نص عليه تعالى بقوله: {وَقَوْمَ نُوحٍ لَمَّا كَذَّبُوا الرُّسُلَ أَغْرَقْنَاهُمْ وَجَعَلْنَاهُمْ لِلنَّاسِ آيَةً} [الفرقان:37] وقوله تعالى: {فَأَنْجَيْنَاهُ وَمَنْ مَعَهُ فِي الْفُلْكِ الْمَشْحُونِ, ثُمَّ أَغْرَقْنَا بَعْدُ الْبَاقِين, َإِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ} [الشعراء:119-121].
وقال بعض العلماء: الضمير في {تَرَكْنَاهَا} عائد إلى السفينة، وكون سفينة نوح آية بينه الله تعالى في آيات من كتابه كقوله تعالى: {فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ وَجَعَلْنَاهَا آيَةً لِلْعَالَمِينَ} [العنكبوت:15] وقوله تعالى: {وَآيَةٌ لَهُمْ أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ, وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ} [يـس:41-42].

ج / 7 ص -479- قوله تعالى: {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ}.
قد قدمنا إيضاحه في سورة القتال في كلامنا الطويل على قوله تعالى: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} [محمد:24].
قوله تعالى: {إِنَّا أَرْسَلْنَا عَلَيْهِمْ رِيحاً صَرْصَراً فِي يَوْمِ نَحْسٍ مُسْتَمِرٍّ}.
قد قدمنا الآيات الموضحة له، وكلام أهل العلم في يوم النحس المستمر، في سورة فصلت في الكلام على قوله تعالى: {فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً صَرْصَراً فِي أَيَّامٍ نَحِسَاتٍ} [فصلت:16].
قوله تعالى: {فَقَالُوا أَبَشَراً مِنَّا وَاحِداً نَتَّبِعُهُ}, قوله تعالى: {أَأُلْقِيَ الذِّكْرُ عَلَيْهِ مِنْ بَيْنِنَا}.
وقد قدمنا الآيات الموضحة لهما في الكلام على قوله تعالى: {وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ} [صّ:4]، وقوله تعالى: {أَأُنْزِلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا بَلْ هُمْ فِي شَكٍّ مِنْ ذِكْرِي} [صّ:8].
قوله تعالى: {إِنَّا مُرْسِلُو الْنَّاقَةِ فِتْنَةً لَهُمْ}.
قوله: {مُرْسِلُو الْنَّاقَةِ}, أي مخرجوها من الهضبة، {فِتْنَةً لَهُمْ} أي ابتلاء واختبارا، وهو مفعول من أجله، لأنهم اقترحوا على صالح إخراج ناقة من صخرة، وأنها إن خرجت لهم منها آمنوا به واتبعوه، فأخرج الله الناقة من تلك الصخرة معجزة لصالح، وفتنة لهم أي ابتلاء واختبارا، وذلك أن تلك الناقة معجزة عاينوها، وأن الله حذرهم على لسان نبيه صالح من أن يمسوها بسوء وأنهم إن تعرضوا لها بأذى أخذهم الله بعذابه.
والمفسرون يقولون: إنهم قالوا له: إن أخرجت لنا من هذه الصخرة ناقة وبراء عشراء اتبعناك.
وما دلت عليه هذه الآية الكريمة من أن الله أرسل لهم هذه الناقة امتحانا واختبارا، وأنهم إن تعرضوا لآية الله هذه، التي هي الناقة بسوء أهلكهم، جاء موضحا في آيات أخر من كتاب الله كقوله تعالى في سورة الأعراف: {قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ هَذِهِ نَاقَةُ اللَّهِ

ج / 7 ص -480- لَكُمْ آيَةً فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ وَلا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابٌ أَلِيمٌ} [الأعراف:73]، وقوله تعالى في سورة هود عن صالح: {وَيَا قَوْمِ هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ وَلا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابٌ قَرِيبٌ, فَعَقَرُوهَا فَقَالَ تَمَتَّعُوا فِي دَارِكُمْ ثَلاثَةَ أَيَّامٍ ذَلِكَ وَعْدٌ غَيْرُ مَكْذُوبٍ} [هود:64-65]، وقوله تعالى في الشعراء: {قَالَ هَذِهِ نَاقَةٌ لَهَا شِرْبٌ وَلَكُمْ شِرْبُ يَوْمٍ مَعْلُومٍ, وَلا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابُ يَوْمٍ عَظِيمٍ} [الشعراء:155-156].
وقد بين تعالى: أنهم عقروا الناقة فجاءهم العذاب المستأصل في آيات من كتابه كقوله تعالى في الأعراف: {فَعَقَرُوا النَّاقَةَ وَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ} [الأعراف:77], إلى قوله: {فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ} [الأعراف:78]، وقوله تعالى: {فَعَقَرُوهَا فَأَصْبَحُوا نَادِمِينَ, فَأَخَذَهُمُ الْعَذَابُ} [الشعراء:157-158]، وقوله: {فَكَذَّبُوهُ فَعَقَرُوهَا فَدَمْدَمَ عَلَيْهِمْ رَبُّهُمْ بِذَنْبِهِمْ} [الشمس:14].
وقد أوضحنا هذا غاية الإيضاح في سورة فصلت في الكلام على قوله تعالى: {فَأَخَذَتْهُمْ صَاعِقَةُ الْعَذَابِ الْهُونِ بِمَا كَانُوا يَكْسِبُونَ} [فصلت:17].
قوله تعالى: {وَنَبِّئْهُمْ أَنَّ الْمَاءَ قِسْمَةٌ بَيْنَهُمْ كُلُّ شِرْبٍ مُحْتَضَرٌ}.
قوله تعالى: {وَنَبِّئْهُمْ أَنَّ الْمَاءَ قِسْمَةٌ بَيْنَهُمْ كُلُّ شِرْبٍ مُحْتَضَرٌ}, أي: أخبر يا صالح ثمود أن الماء وهو ماء البئر التي كانت تشرب منها الناقة قسمة بينهم، فيوم للناقة ويوم لثمود، فقوله: {بَيْنَهُمْ} أي بين الناقة وثمود، وغلب العقلاء على الناقة {كُلُّ شِرْبٍ مُحْتَضَرٌ} أي يحضره صاحبه، فتحضر الناقة شرب يومها وتحضر ثمود شرب يومها.
وما تضمنته هذه الآية الكريمة جاء موضحا في آية أخرى وهي قوله تعالى في الشعراء {قَالَ هَذِهِ نَاقَةٌ لَهَا شِرْبٌ وَلَكُمْ شِرْبُ يَوْمٍ مَعْلُومٍ} [الشعراء:155] وشرب الناقة هو الذي حذرهم منه صالح لئلا يتعرضوا له في قوله تعالى: {فَقَالَ لَهُمْ رَسُولُ اللَّهِ نَاقَةَ اللَّهِ وَسُقْيَاهَا} [الشمس:13].
قوله تعالى: {فَنَادَوْا صَاحِبَهُمْ فَتَعَاطَى فَعَقَرَ}.
قوله: {فَتَعَاطَى}، قال أبو حيان في البحر: {فَتَعَاطَى} هو مطاوع عاطا، وكأن

ج / 7 ص -481- هذه الفعلة تدافعها الناس وعاطاها بعضهم بعضا، فتعاطاها قدار وتناول العقر بيده. انتهى محل الغرض منه.
والعرب تقول: تعاطى كذا إذا فعله أو تناوله، وعاطاه إذا تناوله، ومنه قول حسان رضي الله عنه:

كلتاهما حلب العصير فعاطني بزجاجة أرخاهما للمفصل

وقوله: {فَعَقَرَ} أي تعاطى عقر الناقة فعقرها، فمفعولا الفعلين محذوفان تقديرهما كما ذكرنا، وعبر عن عاقر الناقة هنا بأنه {صَاحِبَهُمْ}، وعبر عنه في الشمس بأنه أشقاهم وذلك في قوله: {إِذِ انْبَعَثَ أَشْقَاهَا}.
وهذه الآية الكريمة تشير إلى إزالة إشكال معروف في الآية، وإيضاح ذلك أن الله تعالى فيها نسب العقر لواحد لا لجماعة، لأنه قال: {فَتَعَاطَى فَعَقَرَ}، بالإفراد مع أنه أسند عقر الناقة في آيات أخر إلى ثمود كلهم كقوله في سورة الأعراف: {فَعَقَرُوا النَّاقَةَ وَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ} [الأعراف:77]، وقوله تعالى في هود: {فَعَقَرُوهَا فَقَالَ تَمَتَّعُوا فِي دَارِكُمْ ثَلاثَةَ أَيَّامٍ} [هود:65], وقوله في الشعراء: {فَعَقَرُوهَا فَأَصْبَحُوا نَادِمِينَ}[الشعراء:157]، وقوله في الشمس: {فَكَذَّبُوهُ فَعَقَرُوهَا} [الشمس:14].
ووجه إشارة الآية إلى إزالة هذا الإشكال هو أن قوله تعالى: {فَنَادَوْا صَاحِبَهُمْ فَتَعَاطَى فَعَقَرَ} يدل على أن ثمود اتفقوا كلهم على عقر الناقة، فنادوا واحدا منهم لينفذ ما اتفقوا عليه، أصالة عن نفسه ونيابه عن غيره. ومعلوم أن المتمالئين على العقر كلهم عاقرون، وصحت نسبة العقر إلى المنفذ المباشر للعقر، وصحت نسبته أيضا إلى الجميع، لأنهم متمالئون كما دل عليه ترتيب تعاطي العقر بالفاء في قوله: {فَتَعَاطَى فَعَقَرَ} على ندائهم صاحبهم لينوب عنهم في مباشرة العقر في قوله تعالى: {فَنَادَوْا صَاحِبَهُمْ} أي نادوه ليعقرها.
وجمع بعض العلماء بين هذه الآيات بوجه آخر، وهو أن إطلاق المجموع مرادا به بعضه أسلوب عربي مشهور، وهو كثير في القرآن وفي كلام العرب.
وقد قدمنا في سورة الحجرات أن منه قراءة حمزة في قوله تعالى: {فَإِنْ قَاتَلُوكُمْ

ج / 7 ص -482- فَاقْتُلُوهُمْ} [البقرة:191], بصيغة المجرد في الفعلين، لأن من قتل ومات لا يمكن أن يؤمر بقتل قاتله، بل المراد في إن قتلوا بعضكم فليقتلهم بعضكم الآخر، ونظيره قول ابن مطيع:

فإن تقتلونا عند حرة واقم فإنا على الإسلام أول من قتل

أي فإن تقتلوا بعضنا، وأن منه أيضا: {قَالَتِ الْأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا} [الحجرات:14] لأن هذا في بعضهم دون بعض, بدليل قوله تعالى: {وَمِنَ الْأَعْرَابِ مَنْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} إلى قوله: {سَيُدْخِلُهُمُ اللَّهُ فِي رَحْمَتِهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [التوبة:99].
وقد قدمنا في الحجرات وغيرها، أن من أصرح الشواهد العربية في ذلك قول الشاعر:

فسيف بني عبس وقد ضربوا به نبا بيدي ورقاء عن رأس خالد

وقوله تعالى: {فَعَقَرَ}, أي قتلها. والعرب تطلق العقر على القتل والنحر والجرح ومنه قول امرىء القيس:

تقول وقد مال الغبيط بنا معا عقرت بعيري يامرأ القيس فانزل

ومن إطلاق العقر على نحر الإبل لقري الضيف قول جرير:

تعدون عقر الذيب أفضل مجدكم بني ضوطرا لولا الكمي المقنعا

قوله تعالى: {إِنَّا أَرْسَلْنَا عَلَيْهِمْ صَيْحَةً وَاحِدَةً}.
قد قدمنا الآيات الموضحة له بكثرة في سورة فصلت، في الكلام على قوله تعالى: {فأخذتهم صاعقة العذاب الهون بما كانوا يكسبون}.
قوله تعالى: {إِنَّا أَرْسَلْنَا عَلَيْهِمْ حَاصِباً إِلَّا آلَ لُوطٍ نَجَّيْنَاهُمْ بِسَحَرٍ}.
قوله: {إِنَّا أَرْسَلْنَا عَلَيْهِمْ حَاصِباً}, قد قدمنا الآيات الموضحة له في سورة الفرقان في الكلام على قوله تعالى: {وَلَقَدْ أَتَوْا عَلَى الْقَرْيَةِ الَّتِي أُمْطِرَتْ مَطَرَ السَّوْءِ} [الفرقان:40]، وقوله: {إِلَّا آلَ لُوطٍ نَجَّيْنَاهُمْ بِسَحَرٍ} قد قدمنا الآيات الموضحة له إيضاحا شافيا بكثرة.

ج / 7 ص -483- وقد تضمنت إيضاح قصة لوط وقومه في سورة هود وسورة الحجر في الكلام على القصة المذكورة في السورتين.
قوله تعالى: {وَلَقَدْ جَاءَ آلَ فِرْعَوْنَ النُّذُرُ, كَذَّبُوا بِآياتِنَا كُلِّهَا فَأَخَذْنَاهُمْ أَخْذَ عَزِيزٍ مُقْتَدِرٍ}.
تضمنت هاتان الآيتان ثلاثة أمور:
الأول: أن آل فرعون جاءتهم النذر.
الثاني: أنهم كذبوا بآيات الله.
الثالث: أن الله أخذهم أخذ عزيز مقتدر.
وهذه الأمور الثلاثة المذكورة هنا جاءت موضحة في آيات أخر من كتاب الله.
أما الأول منها وهو أن آل فرعون وقومه جاءهم النذر، فقد أوضحه تعالى في آيات كثيرة من كتابه.
اعلم أولا: أن قوله: {جَاءَ آلَ فِرْعَوْنَ النُّذُرُ}، قيل: هو جمع نذير وهو الرسول, وقيل هو مصدر بمعنى الإنذار فعلي أنه مصدر.
فقد بينت الآيات القرآنية بكثرة أن الذي جاءهم بذلك الإنذار هو موسى وهارون، وعلى أنه جمع نذير أي منذر، فالمراد به موسى وهارون، وقد جاء في آيات كثيرة إرسال موسى وهارون لفرعون كقوله تعالى في طه: {فَأْتِيَاهُ فَقُولا إِنَّا رَسُولا رَبِّكَ فَأَرْسِلْ مَعَنَا بَنِي إِسْرائيلَ وَلا تُعَذِّبْهُمْ قَدْ جِئْنَاكَ بِآيَةٍ مِنْ رَبِّكَ} [طـه:47].
ثم بين تعالى إنذارهما له في قوله: {إِنَّا قَدْ أُوحِيَ إِلَيْنَا أَنَّ الْعَذَابَ عَلَى مَنْ كَذَّبَ وَتَوَلَّى} [طـه:48] ونحوها من الآيات، وفي هذه الآية سؤال معروف، وهو أن الله تبارك وتعالى أرسل لفرعون نبيين هما موسى وهارون، كما قال تعالى: {فَأْتِيَا فِرْعَوْنَ فَقُولا إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ} [الشعراء:16], وهنا جمع النذر في قوله: {وَلَقَدْ جَاءَ آلَ فِرْعَوْنَ النُّذُرُ}، وللعلماء عن هذا أجوبة, أحدها: أن أقل الجمع اثنان كما هو المقرر في أصول مالك بن أنس رحمه الله، وعقده صاحب مراقي السعود بقوله:

أقل معنى الجمع في المشتهر لاثنان في رأي الإمام الحمير

ج / 7 ص -484- قالوا، ومنه قوله تعالى: {فَقَدْ صَغَتْ قُلُوبُكُمَا} [التحريم:4] ولهما قلبان فقط وقوله: {فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلِأُمِّهِ السُّدُسُ} [النساء:11], والمراد بالإخوة اثنان فصاعدا كما عليه الصحابة فمن بعدهم خلافا لابن عباس، وقوله: {وَأَطْرَافَ النَّهَارِ} [طـه:130], وله طرفان. ومنها ما ذكره الزمخشري وغيره من أن المراد بالنذر موسى وهارون وغيرهما من الأنبياء، لأنهما عرضا عليهم ما أنذر به المرسلون. ومنها أن {النُّذُرُ} مصدر بمعنى الإنذار.
قال مقيده عفا الله عنه وغفر له: التحقيق في الجواب، أن من كذب رسولا واحدا فقد كذب جميع المرسلين، ومن كذب نذيرا واحدا فقد كذب جميع النذر، لأن أصل دعوة جميع الرسل واحدة، وهي مضمون لا إله إلا الله كما أوضحه تعالى بقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل:36] وقوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء:25], وقوله تعالى: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} [الزخرف:45].
وأوضح تعالى أن من كذب بعضهم فقد كذب جميع في قوله تعالى: {وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلاً, أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً} [النساء:150-151]، وأشار إلى ذلك في قوله: {لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ} [البقرة:285]. وقوله: {لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ} [البقرة:136], وقوله تعالى: {وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ وَلَمْ يُفَرِّقُوا بَيْنَ أَحَدٍ مِنْهُمْ أُولَئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ} [النساء:152].
وقد أوضح تعالى في سورة الشعراء أن تكذيب رسول واحد تكذيب لجميع الرسل، وذلك في قوله: {كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ} [الشعراء:105] ثم بين أن تكذيبهم للمرسلين إنما وقع بتكذيبهم نوحا وحده، حيث فرد ذلك بقوله: {إِذْ قَالَ لَهُمْ أَخُوهُمْ نُوحٌ أَلا تَتَّقُونَ} إلى قوله: {قَالَ رَبِّ إِنَّ قَوْمِي كَذَّبُونِ} [الشعراء:117], وقوله تعالى: {كَذَّبَتْ عَادٌ الْمُرْسَلِينَ} [الشعراء:123]، ثم بين أن ذلك بتكذيب هود وحده، حيث فرده بقوله: {إِذْ قَالَ لَهُمْ أَخُوهُمْ هُودٌ أَلا تَتَّقُونَ} [الشعراء:124] ونحو ذلك في قوله تعالى في

ج / 7 ص -485- قصة صالح وقومه، ولوط وقومه، وشعيب وأصحاب الأيكة، كما هو معلوم، وهو واضح لا خفاء فيه، ويزيده إيضاحا قوله صلى الله عليه وسلم: "إنا معاشر الأنبياء أولاد علات ديننا واحد" يعني أنهم كلهم متفقون في الأصول وإن اختلفت شرائعهم في بعض الفروع.
وأما الأمر الثاني: وهو كون فرعون وقومه كذبوا بآيات الله، فقد جاء موضحا في آيات أخر كقوله تعالى: {وَقَالُوا مَهْمَا تَأْتِنَا بِهِ مِنْ آيَةٍ لِتَسْحَرَنَا بِهَا فَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ} [الأعراف:132]، وقوله تعالى: {وَلَقَدْ أَرَيْنَاهُ آيَاتِنَا كُلَّهَا فَكَذَّبَ وَأَبَى} [طـه:56], وقوله تعالى: {فَأَرَاهُ الْآيَةَ الْكُبْرَى, فَكَذَّبَ وَعَصَى} [النازعـات:20-21], وقوله تعالى: {وَأَدْخِلْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ فِي تِسْعِ آيَاتٍ إِلَى فِرْعَوْنَ وَقَوْمِهِ إِنَّهُمْ كَانُوا قَوْماً فَاسِقِينَ, فَلَمَّا جَاءَتْهُمْ آيَاتُنَا مُبْصِرَةً قَالُوا هَذَا سِحْرٌ مُبِين, ٌوَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ}[النمل:12-14].
وأما الأمر الثالث وهو قوله تعالى {فَأَخَذْنَاهُمْ أَخْذَ عَزِيزٍ مُقْتَدِرٍ}، فقد جاء موضحا في آيات أخر من كتاب الله كقوله تعالى: {وَفِي مُوسَى إِذْ أَرْسَلْنَاهُ إِلَى فِرْعَوْنَ بِسُلْطَانٍ مُبِينٍ} إلى قوله: {فَأَخَذْنَاهُ وَجُنُودَهُ فَنَبَذْنَاهُمْ فِي الْيَمِّ وَهُوَ مُلِيمٌ} [الذريات:38-40] وقوله تعالى: {فَأَتْبَعَهُمْ فِرْعَوْنُ بِجُنُودِهِ فَغَشِيَهُمْ مِنَ الْيَمِّ مَا غَشِيَهُمْ} [طـه:78] وقوله تعالى: {وَأَغْرَقْنَا آلَ فِرْعَوْنَ وَأَنْتُمْ تَنْظُرُونَ} [البقرة:50] إلى غير ذلك من الآيات.
وقوله: {أَخْذَ عَزِيزٍ مُقْتَدِرٍ} يوضحه قوله تعالى: {وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ} [هود:102].
وقد روى الشيخان في صحيحيهما عن أبي موسى الأشعري رضي الله عنه أن النبي صلى الله عليه وسلم قال: "إن الله ليملي للظالم حتى إذا أخذه لم يفلته", ثم تلى قوله تعالى: {وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى} [هود:102]، والعزيز الغالب، والمقتدر: شديد القدرة عظيمها.
قوله تعالى: {أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ}.
قد قدمنا الآيات الموضحة له في سورة الزخرف، في الكلام على قوله تعالى: {فَأَهْلَكْنَا أَشَدَّ مِنْهُمْ بَطْشاً} [الزخرف:8]، وفي صدر سورة الروم، وغير ذلك من المواضع.

ج / 7 ص -486- قوله تعالى: {يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَرَ}.
قد قدمنا الكلام عليه في سورة الطور في الكلام على قوله تعالى: {يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعّاً} [الطور:13].
قوله تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ}.
قد قدمنا الكلام عليه في سورة الزخرف في بعض المناقشات التي ذكرناها في الكلام على قوله تعالى: {قل إن كان للرحمن ولد فأنا أول العابدين}.
قوله تعالى: {وَكُلُّ شَيْءٍ فَعَلُوهُ فِي الزُّبُرِ, وَكُلُّ صَغِيرٍ وَكَبِيرٍ مُسْتَطَرٌ}.
الصحيح في معنى الآية أن كل شيء فعله الناس مكتوب عليهم في الزبر، التي هي صحف الأعمال، {وَكُلُّ صَغِيرٍ وَكَبِيرٍ مُسْتَطَرٌ}، أي مكتوب عليهم لا يترك منه شيء.
وهذا المعنى جاء موضحا في آيات من كتاب الله كقوله تعالى: {وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلَّا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِراً} [الكهف:49], وقوله تعالى: {يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَراً وَمَا عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَداً بَعِيداً} [آل عمران:30].
والزبر: جمع زبور، وهو الكتاب. والمستطر معناه المسطور، أي المكتوب، والآيات بمثل هذا كثيرة معلومة.
قوله تعالى: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ}.
أي في جنات وأنهار كما أوضح تعالى ذلك في قوله: {تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} [البقرة:25]، وقوله تعالى: {فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ وَأَنْهَارٌ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ وَأَنْهَارٌ مِنْ خَمْرٍ لَذَّةٍ لِلشَّارِبِينَ وَأَنْهَارٌ مِنْ عَسَلٍ مُصَفّىً} [محمد:15].
وقد ذكرنا كثيرا من أمثلة إطلاق المفرد، وإرادة الجمع كما هنا في القرآن العظيم، مع تنكير المفرد وتعريفه وإضافته، وأكثرنا أيضا من الشواهد العربية على ذلك في سورة

ج / 7 ص -487- الحج في الكلام على قوله تعالى: {ثُمَّ نُخْرِجُكُمْ طِفْلاً} [الحج:5]، وفي غير ذلك من المواضع, والعلم عند الله تعالى.


سورة الرحمن - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 7 ص -488- بسم الله الرحمن الرحيم
 سورة الرحمن:
 قوله تعالى: {الرَّحْمَنُ عَلَّمَ الْقُرْآنَ}.
قال بعض أهل العلم: نزلت هذه الآية لما تجاهل الكفار الرحمن جل وعلا، كما ذكره الله عنهم في قوله تعالى: {وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ قَالُوا وَمَا الرَّحْمَنُ} [الفرقان:60], كما تقدم في الفرقان.
وقد قدمنا معنى الرحمن وأدلته من الآيات في أول سورة الفاتحة.
قوله تعالى: {عَلَّمَ الْقُرْآنَ}. أي علم نبيه صلى الله عليه وسلم القرآن فتلقته أمته عنه، وهذه الآية الكريمة تتضمن رد الله على الكفار في قولهم إنه تعلم هذا القرآن من بشر كما تقدم في قوله: {وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ} [النحل:103]، وقوله تعالى: {فَقَالَ إِنْ هَذَا إِلَّا سِحْرٌ يُؤْثَرُ} [المدثر:24] أي يرويه محمد عن غيره.
وقوله تعالى: {وَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا إِفْكٌ افْتَرَاهُ وَأَعَانَهُ عَلَيْهِ قَوْمٌ آخَرُونَ فَقَدْ جَاءُوا ظُلْماً وَزُوراً, وَقَالُوا أَسَاطِيرُ الْأَوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلاً}[الفرقان:4-5].
فقوله تعالى هنا: {الرَّحْمَنُ عَلَّمَ الْقُرْآنَ} أي ليس الأمر كما ذكرتم من أنه تعلم القرآن من بشر، بل الرحمن جل وعلا هو الذي علمه إياه، والآيات الدالة على هذا كثيرة جدا، كقوله تعالى: {قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالْأَرْضِ} [الفرقان:6]، وقوله تعالى: {الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ} [هود:1]، وقوله تعالى: {حم تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ كِتَابٌ فُصِّلَتْ آيَاتُهُ قُرْآناً عَرَبِيّاً لِقَوْمٍ يَعْلَمُونَ, بَشِيراً وَنَذِيراً} [فصلت:1-4] وقوله تعالى: {وَلَقَدْ جِئْنَاهُمْ بِكِتَابٍ فَصَّلْنَاهُ عَلَى

ج / 7 ص -489- عِلْمٍ هُدىً وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} [الأعراف:52], وقوله تعالى: {وَكَذَلِكَ أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً وَصَرَّفْنَا فِيهِ مِنَ الْوَعِيدِ لَعَلَّهُمْ يَتَّقُونَ أَوْ يُحْدِثُ لَهُمْ ذِكْراً} [طـه:113], وقوله تعالى: {وَلا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً} [الفرقان:33], وقوله تعالى: {إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ, ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ} [القيامة:17-19], وقوله تعالى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا} [الشورى:52] وقوله تعالى: {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ} [يوسف:3], وقوله تعالى: {وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيماً} [النساء:113], ومن أعظم ذلك هذا القرآن العظيم. وقوله تعالى: {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدىً لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ} [البقرة:185].
وتعليمه جل وعلا هذا القرآن العظيم، قد بين في مواضع أخر أنه من أعظم نعمه كما قال تعالى: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا} إلى قوله تعالى: {ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ} [فاطر:32].
وقد علم الله تعالى الناس أن يحمدوه على هذه النعمة العظمى التي هي إنزال القرآن، وذلك في قوله تعالى: {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجَا} [الكهف:1]، وبين أن إنزاله رحمة منه لخلقه جل وعلا في آيات من كتابه كقوله تعالى {وَمَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ إِلَّا رَحْمَةً مِنْ رَبِّكَ} [القصص:86] وقوله: {إِنَّا كُنَّا مُرْسِلِينَ, رَحْمَةً مِنْ رَبِّكَ} [الدخان:5-6], وقد بينا الآيات الموضحة لذلك في الكهف والزخرف.
 {عَلَّمَ الْقُرْآنَ} حذف في أحد المفعولين، والتحقيق أن المحذوف هو الأول لا الثاني، كما ظنه الفخر الرازي، وقد رده عليه أبو حيان، والصواب هو ما ذكره، من أن المحذوف الأول، وتقديره: علم النبي صلى الله عليه وسلم وقيل جبريل، وقيل الإنسان.
قوله تعالى: {خَلَقَ الْإِِنْسَانَ عَلَّمَهُ الْبَيَانَ}.
اعلم أولا أن خلق الإنسان وتعليمه البيان من أعظم آيات الله الباهرة، كما أشار تعالى لذلك بقوله، في أول النحل: {خَلَقَ الْإِِنْسَانَ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ}

ج / 7 ص -490- [النحل:4]، وقوله: في آخر يس: {أَوَلَمْ يَرَ الْإِِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ} [يـس:77].
فالإنسان بالأمس نطفة واليوم هو في غاية البيان وشدة الخصام يجادل في ربه وينكر قدرته على البعث، فالمنافاة العظيمة التي بين النطفة وبين الإبانة في الخصام، مع أن خلقه من نطفة وجعله خصيما مبينا آية من آياته جل وعلا دالة على أن المعبود وحده، وأن البعث من القبور حق.
وقوله جل وعلا في هذه الآية الكريمة: {خَلَقَ الْإِِنْسَانَ} لم يبين هنا أطوار خلقه للإنسان، ولكنه بينها في آيات أخر كقوله تعالى في الفلاح: {وَلَقَدْ خَلَقْنَا الْإِِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ, ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ, ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَاماً فَكَسَوْنَا الْعِظَامَ لَحْماً ثُمَّ أَنْشَأْنَاهُ خَلْقاً آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ} [المؤمنون:12-14], والآيات المبينة أطوار خلق الإنسان كثيرة معلومة.
وقد بينا ما يتعلق بالإنسان من الأحكام في جميع أطواره قبل ولادته في أول سورة الحج في الكلام على قوله تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ} [الحج:5]، وبينا هناك معنى النطفة والعلقة والمضغة في اللغة.
وقوله جل وعلا في هذه الآية الكريمة: {عَلَّمَهُ الْبَيَانَ} التحقيق فيه أن المراد بالبيان الإفصاح عما في الضمير.
وما دلت عليه هذه الآية الكريمة من أنه علم الإنسان البيان قد جاء موضحا في قوله تعالى: {فَإِذَا هُوَ خَصِيمٌ مُبِينٌ} [النحل:4] في سورة النحل ويس، وقوله: {مُبِينٌ} على أنه اسم فاعل أبان المتعدية، والمفعول محذوف للتعميم، أي مبين كل ما يريد بيانه، وإظهاره بلسانه مما في ضميره، وذلك لأنه ربه علمه البيان، وعلى أنه صفة مشبهة من أبان اللازمة، وأن المعنى {فَإِذَا هُوَ خَصِيمٌ مُبِينٌ} أي بين الخصومة ظاهرها، فكذلك أيضا، لأنه ما كان بين الخصومة إلا لأن الله {عَلَّمَهُ الْبَيَانَ}.
وقد امتن الله جل وعلا على الإنسان بأنه جعل له آلة البيان التي هي اللسان والشفتان، وذلك في قوله تعالى: {أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ وَلِسَاناً وَشَفَتَيْنِ}[البلد:8-9].

ج / 7 ص -491- قوله تعالى: {الشَّمْسُ وَالْقَمَرُ بِحُسْبَانٍ}.
الحسبان: مصدر زيدت فيه الألف والنون، كما زيدت في الطغيان والرجحان والكفران، فمعنى {بِحُسْبَانٍ} أي بحساب وتقدير من العزيز العليم وذلك من آيات الله ونعمه أيضا على بني آدم، لأنهم يعرفون به الشهور والسنين والأيام، ويعرفون شهر الصوم وأشهر الحج ويوم الجمعة وعدد النساء اللاتي تعتد بالشهور، كاليائسة والصغيرة والمتوفي عنها.
وهذا المعنى الذي دلت عليه هذه الآية الكريمة جاء موضحا في آيات أخر من كتاب الله كقوله تعالى: {هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُوراً وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللَّهُ ذَلِكَ إِلَّا بِالْحَقِّ يُفَصِّلُ الْآياتِ لِقَوْمٍ يَعْلَمُونَ} [يونس:5].
وقد قدمنا الآيات الموضحة لهذا في سورة بني إسرائيل في الكلام على قوله تعالى: {وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آيَتَيْنِ فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً لِتَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ وَلِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ} [الإسراء:12].
قوله تعالى: {وَالنجم وَالشَّجَرُ يَسْجُدَانِ}.
اختلف العلماء في المراد بالنجم في هذه الآية، فقال بعض العلماء: النجم هو ما لا ساق له من النبات كالبقول، والشجر هو ما له ساق، وقال بعض أهل العلم: المراد بالنجم نجوم السماء.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي صوابه أن المراد بالنجم هو نجوم السماء، والدليل على ذلك أن الله جل وعلا في سورة الحج صرح بسجود نجوم السماء والشجر، ولم يذكر في آية من كتابه سجود ما ليس له ساق من النبات بخصوصه. ونعني بآية الحج قوله تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ} [الحج:18].
فدلت هذه الآية أن الساجد من الشجر في آية الرحمن هو النجوم السماوية المذكورة مع الشمس والقمر في سورة الحج، وخير ما يفسر به القرآن القرآن، وعلى هذا الذي اخترناه، فالمراد بالنجم النجوم، وقد قدمنا الكلام عليه في أول سورة النجم,

ج / 7 ص -492- وأول سورة الحج، وذكرنا أن من الشواهد العربية لإطلاق النجم وإرادة النجم قول الراعي:

فباتت تعد النجم في مستحيرة سريع بأيدي الآكلين جمودها

وقول عمرو بن أبي ربيعة المخزومي:

أبرزها مثل المهاة تهادى بين خمس كواعب أتراب

ثم قالوا تحبها قلت بهرا عدد النجم والحصا والتراب

وقوله في هذه الآية الكريمة: {يَسْجُدَانِ} قد قدمنا الكلام عليه مستوفي في سورة الرعد في الكلام على قوله تعالى: {ولله يسجد من في السماوات والأرض طوعا وكرها وظلالهم بالغدو والاصال}.
قوله تعالى: {وَالسَّمَاءَ رَفَعَهَا وَوَضَعَ الْمِيزَانَ}.
قوله: {وَالسَّمَاءَ رَفَعَهَا} قد بينا الآيات الموضحة له في سورة ق في الكلام على قوله تعالى: {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا} [قّ:6].
وقوله: {وَوَضَعَ الْمِيزَانَ}، قد قدمنا الكلام عليه في سورة شورى في الكلام على قوله تعالى: {اللَّهُ الَّذِي أَنْزَلَ الْكِتَابَ بِالْحَقِّ وَالْمِيزَانَ} [الشورى:17].
قوله تعالى: {وَأَقِيمُوا الْوَزْنَ بِالْقِسْطِ وَلا تُخْسِرُوا الْمِيزَانَ}.
قد قدمنا الآيات الموضحة له في سورة الأنعام في الكلام على قوله تعالى: {وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لا نُكَلِّفُ نَفْساً إِلَّا وُسْعَهَا} [الأنعام:152]، وذكرنا بعضه في سورة شورى.
قوله تعالى: {وَالْأَرْضَ وَضَعَهَا لِلْأَنَامِ فِيهَا فَاكِهَةٌ وَالنَّخْلُ ذَاتُ الْأَكْمَامِ وَالْحَبُّ ذُو الْعَصْفِ وَالرَّيْحَانُ}.
ذكر جل وعلا في هذه الآية أنه وضع الأرض للأنام وهو الخلق، لأن وضع الأرض لهم على هذا الشكل العظيم، القابل لجميع أنواع الانتفاع من إجراء الأنهار وحفر الآبار وزرع الحبوب والثمار، ودفن الأموات وغير ذلك من أنواع المنافع, من أعظم الآيات

ج / 7 ص -493- وأكبر الآلاء التي هي النعم، ولذا قال تعالى بعده: {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ}.
وما تضمنته هذه الآية الكريمة من امتنانه جل وعلا على خلقه بوضع الأرض لهم بما فيها من المنافع، وجعلها آية لهم، دالة على كمال قدرة ربهم واستحقاقه للعبادة وحده، جاء موضحا في آيات كثيرة من كتاب الله كقوله تعالى: {وَهُوَ الَّذِي مَدَّ الْأَرْضَ وَجَعَلَ فِيهَا رَوَاسِيَ وَأَنْهَاراً وَمِنْ كُلِّ الثَّمَرَاتِ جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ} [الرعد:3]، وقوله تعالى: {هُوَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ ذَلُولاً فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ} [الملك:15].
وقوله تعالى: {وَالْأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا, أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا, وَالْجِبَالَ أَرْسَاهَا, مَتَاعاً لَكُمْ وَلِأَنْعَامِكُمْ} [النازعـات:33] وقوله تعالى: {وَالْأَرْضَ فَرَشْنَاهَا فَنِعْمَ الْمَاهِدُونَ} [الذريات:48], وقوله تعالى: {الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً} [البقرة:22].
وقوله تعالى: {وَالْأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ بَهِيجٍ, تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ, وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكاً} [قّ:7-9].
وقوله تعالى: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعاً} [البقرة:29], والآيات بمثل ذلك كثيرة معلومة.
وقوله تعالى في هذه الآية الكريمة: {فِيهَا فَاكِهَةٌ} أي فواكه كثيرة، وقد قدمنا أن هذا أسلوب عربي معروف، وأوضحنا ذلك بالآيات وكلام العرب.
وقوله: {وَالنَّخْلُ ذَاتُ الْأَكْمَامِ} ذات أي صاحبة، والأكمام جمع كم بكسر الكاف، وهو ما يظهر من النخلة في ابتداء إثمارها، شبه اللسان ثم ينفخ عن النور، وقيل: هو ليفها، واختار ابن جرير شموله للأمرين.
وقوله: {وَالْحَبُّ} كالقمح ونحوه.
وقوله: {ذُو الْعَصْفِ}، قال أكثر العلماء: {الْعَصْفِ} ورق الزرع، ومنه قوله تعالى: {فجعلهم كعصف ماكول} وقيل {الْعَصْفِ}: التبن.
وقوله: {وَالرَّيْحَانُ}, اختلف العلماء في معناه، فقال بعض أهل العلم: هو كل

ج / 7 ص -494- ما طاب ريحه من النبت وصار يشم للتمتع بريحه. وقال بعض العلماء {الرَّيْحَانُ}: الرزق، ومنه قول النجم بن تولب العكلي:

فروح الإله وريحانه ورحمته وسماء درر

غمام ينزل رزق العباد فأحيا البلاد وطاب الشجر

ويتعين كون {الرَّيْحَانُ} بمعنى الرزق على قراءة حمزة والكسائي، وأما على قراءة غيرهما فهو محتمل للأمرين المذكورين.
وإيضاح ذلك أن هذه الآية قرأها نافع وابن كثير وأبو عمرو وعاصم: {وَالْحَبُّ ذُو الْعَصْفِ وَالرَّيْحَانُ} بضم الباء والذال والنون من الكلمات الثلاث، وهو عطف على {فَاكِهَةٌ} أي فيها فاكهة، وفيها الحب إلخ.
وقرأه ابن عامر: "وَالْحَبَّ ذُا الْعَصْفِ وَالرَّيْحَانَ"، بفتح الباء والذال والنون من الكلمات الثلاث، وفي رسم المصحف الشامي "ذُا الْعَصْفِ" بألف بعد الذال، مكان الواو، والمعنى على قراءته: وخلق الحب ذا العصف والريحان، وعلى هاتين القراءتين، فالريحان محتمل لكلا المعنيين المذكورين.
وقراءة حمزة والكسائي بضم الباء في الحب وضم الذال في ذو العصف وكسر نون الريحان عطفا على العصف، وعلى هذا فالريحان لا يحتمل المشموم لأن الحب الذي هو القمح ونحوه صاحب عصف وهو الورق أو التبن وليس صاحب مشموم طيب ريح.
فيتعين على هذه القراءة أن المراد بالعصف ما تأكله الأنعام من ورق وتبن، والمراد بالريحان ما يأكله الناس من نفس الحب، فالآية على هذا المعنى كقوله: {مَتَاعاً لَكُمْ وَلِأَنْعَامِكُمْ} [النازعـات:33], وقوله تعالى: {فَنُخْرِجُ بِهِ زَرْعاً تَأْكُلُ مِنْهُ أَنْعَامُهُمْ وَأَنْفُسُهُمْ} [السجدة:27], وقوله تعالى: {فَأَخْرَجْنَا بِهِ أَزْوَاجاً مِنْ نَبَاتٍ شَتَّى, كُلُوا وَارْعَوْا أَنْعَامَكُمْ} [طـه:54], وقوله تعالى: {لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ, يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ وَالزَّيْتُونَ} [النحل:10-11].
وقوله تعالى في هذه الآية الكريمة: {فِيهَا فَاكِهَةٌ} ما ذكره تعالى فيه من الامتنان بالفاكهة التي هي أنواع، جاء موضحا في آيات أخر من كتاب الله كقوله تعالى في سورة

ج / 7 ص -495- الفلاح: {لَكُمْ فِيهَا فَوَاكِهُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ} [المؤمنون:19], وقوله تعالى: {وَفَاكِهَةً وَأَبّاً} [عبس:31] إلى غير ذلك من الآيات.
وما ذكره هنا من الامتنان بالحب جاء موضحا في آيات أخر، كقوله تعالى: {فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ} [قّ:9]، وقوله تعالى: {فَأَنْبَتْنَا فِيهَا حَبّاً, وَعِنَباً} [عبس:27-28] وقوله تعالى: {وَأَخْرَجْنَا مِنْهَا حَبّاً فَمِنْهُ يَأْكُلُونَ} [يـس:33]، وقوله تعالى: {نُخْرِجُ مِنْهُ حَبّاً مُتَرَاكِباً} [الأنعام:99], وقوله تعالى: {إِنَّ اللَّهَ فَالِقُ الْحَبِّ وَالنَّوَى} [الأنعام:95] إلى غير ذلك من الآيات.
وما ذكره تعالى هنا من الامتنان بالنحل، جاء موضحا في آيات كثيرة كقوله تعالى: {وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ, رِزْقاً لِلْعِبَادِ} [قّ:10-11]، وقوله تعالى: {فَأَنْشَأْنَا لَكُمْ بِهِ جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ} [المؤمنون:19]، والآيات بمثل ذلك كثيرة معلومة.
وما ذكره هنا من الامتنان بالريحان، على أنه الرزق كما في قراءة حمزة والكسائي، جاء موضحا في آيات كثيرة أيضا كقوله تعالى: {هُوَ الَّذِي يُرِيكُمْ آيَاتِهِ وَيُنَزِّلُ لَكُمْ مِنَ السَّمَاءِ رِزْقاً} [غافر:13], وقوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ}[يونس:31]، وقوله تعالى: {أَمَّنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ} [الملك:21], وقوله تعالى: {وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ} [غافر:64]، والآيات بمثل ذلك كثيرة معلومة.
مسألة:
أخذ بعض علماء الأصول من هذه الآية الكريمة وأمثالها من الآيات كقوله تعالى: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعاً} [البقرة:29], أن الأصل فيما على الأرض الإباحة، حتى يرد دليل خاص بالمنع، لأن الله امتن على الأنام بأنه وضع لهم الأرض، وجعل لهم فيها أرزاقهم من القوت والتفكه في آية الرحمن هذه، وامتن عليهم بأنه خلق لهم ما في الأرض جميعا في قوله: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعاً} [البقرة:29].
ومعلوم أنه جل وعلا لا يمتن بحرام إذ لا منة في شيء محرم، واستدلوا لذلك أيضا بحصر المحرمات في أشياء معينة في آيات من كتاب الله، كقوله تعالى: {قُلْ لا أَجِدُ فِيمَا

ج / 7 ص -496- أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ} [الأنعام:145]، وقوله تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} [الأعراف:33], وقوله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} [الأنعام:151].
وفي هذه المسألة قولان آخران:
أحدهما: أن الأصل فيما على الأرض التحريم حتى يدل دليل على الإباحة، واحتجوا لهذا بأن جميع الأشياء مملوكة لله جل وعلا، والأصل في ملك الغير منع التصرف فيه إلا بإذنه، وفي هذا مناقشات معروفة في الأصول، ليس هذا محل بسطها.
القول الثاني: هو الوقف وعدم الحكم فيها بمنع ولا إباحة حتى يقوم الدليل، فتحصل أن في المسألة ثلاثة مذاهب: المنع، والإباحة، والوقف.
قال مقيده عفا الله عنه وغفر له: الذي يظهر لي صوابه في هذه المسألة هو التفصيل، لأن الأعيان التي خلقها الله في الأرض للناس بها ثلاث حالات:
الأولى: أن يكون فيها نفع لا يشوبه ضرر كأنواع الفواكه وغيرها.
الثانية: أن يكون فيها ضرر لا يشوبه نفع كأكل الأعشاب السامة القاتلة.
الثالثة: أن يكون فيها نفع من جهة وضرر من جهة أخرى، فإن كان فيها نفع لا يشوبه ضرر، فالتحقيق حملها على الإباحة حتى يقوم دليل على خلاف ذلك لعموم قوله: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعاً} [البقرة:29], وقوله: {وَالْأَرْضَ وَضَعَهَا لِلْأَنَامِ}.
وإن كان فيها ضرر لا يشوبه نفع فهي على التحريم لقوله صلى الله عليه وسلم : "لا ضرر ولا ضرار".
وإن كان فيها نفع من جهة وضرر من جهة أخرى فلها ثلاث حالات:
الأولى: أن يكون النفع أرجح من الضرر.
والثانية: عكس هذا.
والثالثة: أن يتساوى الأمران.
فإن كان الضرر أرجح من النفع أو مساويا له فالمنع لحديث: "لا ضرر ولا

ج / 7 ص -497- ضرار" ولأن درء المفاسد مقدم على جلب المصالح، وإن كان النفع أرجح، فالأظهر الجواز، لأن المقرر في الأصول أن المصلحة الراجحة تقدم على المفسدة المرجوحة، كما أشار له في مراقي السعود بقوله:

وألغ إن يك الفساد أبعدا

أو رجح الإصلاح كالأسارا تفدى بما ينفع للنصارا

وانظر تدلي دولي العنب في كل مشرق وكل مغرب

ومراده: تقديم المصلحة الراجحة على المفسدة المرجوحة، أو البعيدة ممثلا له بمثالين:
الأول منهما: أن تخليص أسارى المسلمين من أيدي العدو بالفداء مصلحة راجحة قدمت على المفسدة المرجوحة، التي هي انتفاع العدو بالمال المدفوع لهم فداء للأسارى.
الثاني: أن انتفاع الناس بالعنب والزبيب، مصلحة راجحة على مفسدة عصر الخمر من العنب، فلم يقل أحد بإزالة العنب من الدنيا لدفع ضرر عصر الخمر منه، لأن الانتفاع بالعنب والزبيب مصلحة راجحة على تلك المفسدة، وهذا التفصيل الذي اخترنا، قد أشار له صاحب مراقي السعود بقوله:

والحكم ما به يجيء الشرع وأصل كل ما يضر المنع

تنبيه:
 اعلم أن علماء الأصول يقولون: إن الإنسان لا يحرم عليه فعل شيء إلا بدليل من الشرع، ويقولون إن الدليل على ذلك عقلي، وهو البراءة الأصلية المعروفة بالإباحة العقلية، وهي استصحاب العدم الأصلي حتى يرد دليل ناقل عنه.
ونحن نقول: إنه قد دلت آيات من كتاب الله على أن استصحاب العدم الأصلي قبل ورود الدليل الناقل عنه حجة في الإباحة، ومن ذلك أن الله لما أنزل تشديده في تحريم الربا في قوله تعالى: {فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ} [البقرة:279]، وكانت وقت نزولها عندهم أموال مكتسبة من الربا، اكتسبوها قبل نزول التحريم، بين الله تعالى لهم أن ما فعلوه من الربا، على البراءة الأصلية قبل نزول التحريم لا حرج عليهم فيه، إذ

ج / 7 ص -498- لا تحريم إلا ببيان، وذلك في قوله تعالى: {فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ} [البقرة:275], وقوله: {مَا سَلَفَ} أي ما مضى قبل نزول التحريم، ومن الآيات الدالة على ذلك قوله تعالى: {وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلَّا مَا قَدْ سَلَفَ} [النساء:22] وقوله تعالى: {وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ إِلَّا مَا قَدْ سَلَفَ} [النساء:23] والأظهر أن الاستثناء فيهما في قوله: {إِلَّا مَا قَدْ سَلَفَ} منقطع أي لكن ما سلف من ذلك قبل نزول التحريم، فهو عفو، لأنه على البراءة الأصلية.
ومن أصرح الآيات الدالة على ذلك قوله تعالى: {وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْماً بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ} [التوبة:115], لأن النبي صلى الله عليه وسلم لما استغفر لعمه أبي طالب بعد موته على الشرك، واستغفر المسلمون لموتاهم المشركين عاتبهم الله في قوله: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى} [التوبة:113], ندموا على الاستغفار لهم، فبين الله لهم أن استغفارهم لهم لا مؤاخذة به، لأنه وقع قبل بيان منعه، وهذا صريح فيما ذكرنا.
وقد قدمنا أن الأخذ بالبراءة الأصلية يعذر به في الأصول أيضا في الكلام على قوله تعالى {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} [الإسراء:15], وبينا هناك كلام أهل العلم في ذلك، وأوضحنا ما جاء في ذلك من الآيات القرآنية. والعلم عند الله تعالى.
قوله تعالى: {خَلَقَ الْإِِنْسَانَ مِنْ صَلْصَالٍ كَالْفَخَّارِ, وَخَلَقَ الْجَانَّ مِنْ مَارِجٍ مِنْ نَارٍ}. الصلصال: الطين اليابس الذي تسمع له صلصلة، أي صوت إذا قرع بشيء، وقيل الصلصال المنتن، والفخار الطين المطبوخ، وهذه الآية بين الله فيها طورا من أطوار التراب الذي خلق منه آدم، فبين في آيات أنه خلقه من تراب كقوله تعالى: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ} [آل عمران:59], وقوله تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ} [الحج:5], وقوله تعالى: {وَمِنْ آيَاتِهِ أَنْ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ} [الروم:20], وقوله تعالى: {هُوَ الَّذِي خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ} [غافر:67], وقوله تعالى: {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ} [طـه:55].

ج / 7 ص -499- وقد بينا في قوله تعالى: {فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ} [الحج:5], وقوله: {مِنْهَا خَلَقْنَاكُمْ} [طـه:55], أن المراد بخلقهم منها هو خلق أبيهم آدم منها، لأنه أصلهم وهم فروعه، ثم إن الله تعالى عجن هذا التراب بالماء فصار طينا، ولذا قال: {أَأَسْجُدُ لِمَنْ خَلَقْتَ طِيناً} [الإسراء:61] وقال: {وَلَقَدْ خَلَقْنَا الْإِِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ} [المؤمنون:12], وقال تعالى: {وَبَدَأَ خَلْقَ الْإِِنْسَانِ مِنْ طِينٍ} [السجدة:7], وقال: {إِنَّا خَلَقْنَاهُمْ مِنْ طِينٍ لازِبٍ} [الصافات:11], وقال تعالى: {إِنِّي خَالِقٌ بَشَراً مِنْ طِينٍ}[صّ:71] ثم خمر هذا الطين فصار حما مسنونا، أي طينا أسود متغير الريح، كما قال تعالى: {وَلَقَدْ خَلَقْنَا الْإِِنْسَانَ مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ} [الحجر:26], قال تعالى: {إِنِّي خَالِقٌ بَشَراً مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ} [الحجر:28] وقال عن إبليس: {قَالَ لَمْ أَكُنْ لِأَسْجُدَ لِبَشَرٍ خَلَقْتَهُ مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ} [الحجر:33], والمسنون قيل المتغير وقيل المصور وقيل الأملس، ثم يبس هذا الطين فصار صلصالا؛ كما قال هنا: {خَلَقَ الْإِِنْسَانَ مِنْ صَلْصَالٍ كَالْفَخَّارِ} وقال: {وَلَقَدْ خَلَقْنَا الْإِِنْسَانَ مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ}.
فالآيات يصدق بعضها بعضها, ويتبين فيها أطوار ذلك التراب؛ كما لا يخفى.
قوله: {وَالْجَانَّ} أي وخلق الجان وهو أبو الجن، وقيل هو إبليس, وقيل: هو الواحد من الجن.
وعليه فالألف واللام للجنس، والمارج: اللهب الذي لا دخان فيه، وقوله: {مِنْ نَارٍ} بيان لمارج. أي من لهب صاف كائن من النار.
وما تضمنته هذه الآية الكريمة من أنه تعالى خلق الجان من النار، جاء موضحا في غير هذا الموضع كقوله تعالى في الحجر: {وَلَقَدْ خَلَقْنَا الْإِِنْسَانَ مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ وَالْجَانَّ خَلَقْنَاهُ مِنْ قَبْلُ مِنْ نَارِ السَّمُومِ} وقوله تعالى: {قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ} [الأعراف:12].
وقد أوضحنا الكلام على هذا في سورة البقرة في الكلام على قوله تعالى: {إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ} [البقرة:34].
قوله تعالى: {رَبُّ الْمَشْرِقَيْنِ وَرَبُّ الْمَغْرِبَيْنِ}.

ج / 7 ص -500- قد أوضحنا الكلام عليه في أول الصافات في الكلام على قوله تعالى: {رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ} [الصافات:5].
قوله تعالى: {مَرَجَ الْبَحْرَيْنِ يَلْتَقِيَانِ, بَيْنَهُمَا بَرْزَخٌ لا يَبْغِيَانِ}.
قد قدمنا الآيات الموضحة له في سورة الفرقان في الكلام على قوله تعالى: {وَهُوَ الَّذِي مَرَجَ الْبَحْرَيْنِ هَذَا عَذْبٌ فُرَاتٌ وَهَذَا مِلْحٌ أُجَاجٌ وَجَعَلَ بَيْنَهُمَا بَرْزَخاً وَحِجْراً مَحْجُوراً}[الفرقان:53].
قوله تعالى: {يَخْرُجُ مِنْهُمَا اللُّؤْلُؤُ وَالْمَرْجَانُ}.
قرأ هذا الحرف نافع وأبو عمرو، "يُخْرَجُ" بضم الياء وفتح الراء مبنيا للمفعول، وعليه فاللؤلؤ نائب فاعل يخرج وقرأه باقي السبعة: {يَخْرُجُ} بفتح الياء وضم الراء مبنيا للفاعل، وعليه فاللؤلؤ فاعل يخرج.
اعلم أن جماعة من أهل العلم قالوا: إن المراد بقوله في هذه الآية {يَخْرُجُ مِنْهُمَا} أي من مجموعها الصادق بالبحر الملح، وأن الآية من إطلاق المجموع وإرادة بعضه، وأن اللؤلؤ والمرجان لا يخرجان من البحر الملح وحده دون العذب.
وهذا القول الذي قالوه في هذه الآية مع كثرتهم وجلالتهم لا شك في بطلانه، لأن الله صرح بنقيضه في سورة فاطر، ولا شك أن كل ما ناقض القرآن فهو باطل، وذلك في قوله تعالى: {وَمَا يَسْتَوِي الْبَحْرَانِ هَذَا عَذْبٌ فُرَاتٌ سَائِغٌ شَرَابُهُ وَهَذَا مِلْحٌ أُجَاجٌ وَمِنْ كُلٍّ تَأْكُلُونَ لَحْماً طَرِيّاً وَتَسْتَخْرِجُونَ حِلْيَةً تَلْبَسُونَهَا} [فاطر:12], فالتنوين في قوله: {مِنْ كُلٍّ} تنوين عوض أي من كل واحد من العذب والملح تأكلون لحما طريا وتستخرجون حلية تلبسونها، وهي اللؤلؤ والمرجان، وهذا مما لا نزاع فيه.
وقد أوضحنا هذا في سورة الأنعام في الكلام على قوله تعالى: {يَا مَعْشَرَ الْجِنِّ وَالْإِِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ} [الأنعام:130], واللؤلؤ الدر، والمرجان الخرز الأحمر. وقال بعضهم: المرجان صغار الدر واللؤلؤ كباره.
قوله تعالى: {وَلَهُ الْجَوَارِ الْمُنْشَآتُ فِي الْبَحْرِ كَالْأَعْلامِ}.

ج / 7 ص -501- قد قدمنا الكلام عليه في سورة شورى في الكلام على قوله تعالى: {وَمِنْ آيَاتِهِ الْجَوَارِ فِي الْبَحْرِ كَالْأَعْلامِ} [الشورى:32].
قوله تعالى: {كُلُّ مَنْ عَلَيْهَا فَانٍ, وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالْأِكْرَامِ}.
ما تضمنته هذه الآية الكريمة من فناء كل من على الأرض وبقاء وجهه جل وعلا المتصف بالجلال والإكرام، جاء موضحا في غير هذا الموضع كقوله تعالى: {هُوَ كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} [القصص:88]، وقوله تعالى: {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ} [الفرقان:58], وقوله تعالى: {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ} [آل عمران:185] إلى غير ذلك من الآيات.
والوجه صفة من صفات الله العلي وصف بها نفسه، فعلينا أن نصدق ربنا ونؤمن بما وصف به نفسه مع التنزيه التام عن مشابهة صفات الخلق.
وقد أوضحنا هذا غاية الإيضاح بالآيات القرآنية في سورة الأعراف، وفي سورة القتال. والعلم عند الله تعالى.
قوله تعالى: {يَا مَعْشَرَ الْجِنِّ وَالْإِِنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالْأَرْضِ فَانْفُذُوا لا تَنْفُذُونَ إِلَّا بِسُلْطَانٍ}.
قد قدمنا الكلام عليه في سورة الحجر في الكلام على قوله تعالى: {وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ} [الحجر:17] وتكلمنا أيضا هناك على غيرها من الآيات التي يفسرها الجاهلون بكتاب الله بغير معانيها، فأغنى ذلك عن إعادته هنا.
قوله تعالى: {فَإِذَا انْشَقَّتِ السَّمَاءُ فَكَانَتْ وَرْدَةً كَالدِّهَانِ}.
ذكر جل وعلا في هذه الآية الكريمة أن السماء ستنشق يوم القيامة، وأنها إذا انشقت صارت وردة كالدهان، وقوله: {وَرْدَةً}, أي حمراء كلون الورد، وقوله {كَالدِّهَانِ}, فيه قولان معروفان للعلماء.
الأول منهما: أن الدهان هو الجلد الأحمر، وعليه فالمعنى أنها تصير وردة متصفة بلون الورد مشابهة للجلد الأحمر في لونه.

ج / 7 ص -502- والثاني: أن الدهان هو ما يدهن به، وعليه، فالدهان، قيل: هو جمع دهن، وقيل: هو مفرد، لأن العرب تسمى ما يدهن به دهانا، وهو مفرد، ومنه قول امرىء القيس:

كأنهما مزادتا متعجل فريان لما تدهني بدهان

وحقيقة الفرق بين القولين أنه على القول بأن الدهان هو الجلد الأحمر، يكون الله وصف السماء عند انشقاقها يوم القيامة بوصف واحد وهو الحمرة فشبهها بحمرة الورد, وحمرة الأديم الأحمر.
قال بعض أهل العلم: إنها يصل إليها حر النار فتحمر من شدة الحرارة. وقال بعض أهل العلم: أصل السماء حمراء إلا أنها لشدة بعدها وما دونها من الحواجز لم تصل العيون إلى إدراك لونها الأحمر على حقيقته، وأنها يوم القيامة ترى على حقيقة لونها.
وأما على القول بأن الدهان هو ما يدهن به، فإن الله وقد وصف السماء عند انشقاقها بوصفين أحدهما حمرة لونها، والثاني أنها تذوب وتصير مائعة كالدهن.
أما على القول الأول، فلم نعلم آية من كتاب الله تبين هذه الآية، بأن السماء ستحمر يوم القيامة حتى تكون كلون الجلد الأحمر.
وأما على القول الثاني الذي هو أنها تذوب وتصير مائعة، فقد أوضحه الله في غير هذا الموضع وذلك في قوله تعالى في المعارج: {إِنَّهُمْ يَرَوْنَهُ بَعِيداً, وَنَرَاهُ قَرِيباً, يَوْمَ تَكُونُ السَّمَاءُ كَالْمُهْلِ} [المعارج:8]، والمهل شيء ذائب على كلا القولين سواء قلنا: إنه دردي الزيت وهو عكره، أو قلنا إنه الذائب من حديد أو نحاس أو نحوهما.
وقد أوضح تعالى في الكهف أن المهل شيء ذائب يشبه الماء شديد الحرارة، وذلك في قوله تعالى: {وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءَتْ مُرْتَفَقاً} [الكهف:29].
والقول بأن الوردة تشبيه الفرس الكميت وهو الأحمر لأن حمرته تتلون باختلاف الفصول، فتشتد حمرتها في فصل، وتميل إلى الصفرة في فصل، وإلى الغبرة في فصل.
وأن المراد بالتشبيه كون السماء عند انشقاقها تتلون بألوان مختلفة واضح البعد عن ظاهر الآية، وقول من قال: إنها تذهب وتجيء معناه له شاهد في كتاب الله، وذلك في

ج / 7 ص -503- قوله تعالى: {يَوْمَ تَمُورُ السَّمَاءُ مَوْراً} [الطور:9]، ولكنه لا يخلو عندي من بعد.
وما ذكره تعالى في هذه الآية الكريمة من انشقاق السماء يوم القيامة، جاء موضحا في آيات كثيرة كقوله تعالى: {إِذَا السَّمَاءُ انْشَقَّتْ} [الانشقاق:1], وقوله تعالى: {فَيَوْمَئِذٍ وَقَعَتِ الْوَاقِعَةُ, وَانْشَقَّتِ السَّمَاءُ} [الحاقة:15-16] وقوله: {وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ} [الفرقان:25], وقوله: {إِذَا السَّمَاءُ انْفَطَرَتْ} [الانفطار:1]، وقد قدمنا الآيات الموضحة لهذا في سورة ق في الكلام على قوله تعالى: {وَمَا لَهَا مِنْ فُرُوجٍ} [قّ:6].
قوله تعالى: {فَيَوْمَئِذٍ لا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلا جَانٌّ}.
ذكر جل وعلا في هذه الآية الكريمة، أنه يوم القيامة لا يسأل إنسا ولا جانا عن ذنبه، وبين هذا المعنى في قوله تعالى في القصص: {وَلا يُسْأَلُ عَنْ ذُنُوبِهِمُ الْمُجْرِمُونَ} [القصص:78].
وقد ذكر جل وعلا في آيات أخر أنه يسأل جميع الناس يوم القيامة الرسل والمرسل إليهم، وذلك في قوله تعالى: {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ} [الأعراف:6]، وقوله: {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ, عَمَّا كَانُوا يَعْمَلُونَ} [الحجر:92-93].
وقد جاءت آيات من كتاب الله مبينة لوجه الجمع بين هذه الآيات، التي قد يظن غير العالم أن بينها اختلافا.
اعلم أولا: أن للسؤال المنفي في قوله هنا: {فَيَوْمَئِذٍ لا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلا جَانٌّ}، وقوله: {وَلا يُسْأَلُ عَنْ ذُنُوبِهِمُ الْمُجْرِمُونَ} [القصص:78], أخص من السؤال المثبت في قوله: {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ, عَمَّا كَانُوا يَعْمَلُونَ}، لأن هذه فيها تعميم السؤال في كل عمل، والآيتان قبلها ليس فيهما نفي السؤال إلا عن الذنوب خاصة، وللجمع بين هذه الآيات أوجه معروفة عند العلماء.
الأول منها: وهو الذي دل عليه القرآن، وهو محل الشاهد عندنا من بيان القرآن بالقرآن هنا، هو أن السؤال نوعان: أحدهما سؤال التوبيخ والتقريع وهو من أنواع العذاب، والثاني هو سؤال الاستخبار والاستعلام.
فالسؤال المنفي في بعض الآيات هو سؤال الاستخبار والاستعلام، لأن الله أعلم

ج / 7 ص -504- بأفعالهم منهم أنفسهم كما قال تعالى: {أَحْصَاهُ اللَّهُ وَنَسُوهُ} [المجادلة:6].
وعليه فالمعنى: {لا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلا جَانٌّ}، سؤال استخبار واستعلام لأن الله أعلم بذنبه منه.
والسؤال المثبت في الآيات الآخرى هو سؤال التوبيخ والتقريع، سواء كان عن ذنب أو غير ذنب، ومثال سؤالهم عن الذنوب سؤال توبيخ وتقريع قوله تعالى: {فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكَفَرْتُمْ بَعْدَ إِيمَانِكُمْ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ} [آل عمران:106]، ومثاله عن غير ذنب قوله تعالى: {وَقِفُوهُمْ إِنَّهُمْ مَسْؤُولُونَ مَا لَكُمْ لا تَنَاصَرُونَبَلْ هُمُ الْيَوْمَ مُسْتَسْلِمُونَ} [الصافات:24-26], وقوله تعالى: {يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعّاً, هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ, أَفَسِحْرٌ هَذَا} الآية [الطور:13-15]، وقوله: {أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ} [الأنعام:130].
أما سؤال الموءودة في قوله: {وَإِذَا الْمَوْؤُودَةُ سُئِلَتْ} [التكوير:8], فلا يعارض الآيات النافية السؤال عن الندب، لأنها سئلت عن أي ذنب قتلت وهذا ليس من ذنبها، والمراد بسؤالها توبيخ قاتلها وتقريعه، لأنها هي تقول لا ذنب لي، فيرجع اللوم على من قتلها ظلما.
وكذلك سؤال الرسل، فإن المراد به توبيخ من كذبهم وتقريعه، مع إقامة الحجة عليه بأن الرسل قد بلغته، وباقي أوجه الجمع بين الآيات لا يدل عليه قرآن، وموضوع هذا الكتاب بيان القرآن بالقرآن، وقد بينا بقيتها في كتابنا دفع إيهام الاضطراب عن آيات الكتاب في أول سورة الأعراف.
وقد قدمنا طرفا من هذا الكتاب المبارك في سورة الأعراف في الكلام على قوله تعالى: {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ} [الأعراف:6].
قوله تعالى: {يُعْرَفُ الْمُجْرِمُونَ بِسِيمَاهُمْ فَيُؤْخَذُ بِالنَّوَاصِي وَالْأَقْدَامِ}.
قوله: {بِسِيمَاهُمْ} أي بعلامتهم المميزة لهم، وقد دل القرآن على أنها هي سواد وجوههم وزرقة عيونهم، كما قال تعالى: {يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ} [آل عمران:106]، وقال تعالى: {وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُوا عَلَى

ج / 7 ص -505- اللَّهِ وُجُوهُهُمْ مُسْوَدَّةٌ} [الزمر:60]، وقال تعالى: {وَتَرْهَقُهُمْ ذِلَّةٌ مَا لَهُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ كَأَنَّمَا أُغْشِيَتْ وُجُوهُهُمْ قِطَعاً مِنَ اللَّيْلِ مُظْلِماً أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [يونس:27]، وقال تعالى: {وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ تَرْهَقُهَا قَتَرَةٌأُولَئِكَ هُمُ الْكَفَرَةُ الْفَجَرَةُ} [عبس:42]، لأن معنى قوله: {تَرْهَقُهَا قَتَرَةٌ} أي يعلوها ويغشاها سواد كالدخان الأسود، وقال تعالى في زرقة عيونهم: {وَنَحْشُرُ الْمُجْرِمِينَ يَوْمَئِذٍ زُرْقاً} [طـه:102] ولا شيء أقبح وأشوه من سواد الوجوه وزرقة العيون، ولذا لما أراد الشاعر أن يقبح علل البخيل بأسوإ الأوصاف وأقبحها، فوصفها بسواد الوجوه وزرقة العيون حيث قال:

وللبخيل على أمواله علل زرق العيون عليها أوجه سود

ولا سيما إذا اجتمع مع سواد الوجه اغبراره، كما في قوله: {عَلَيْهَا غَبَرَةٌ تَرْهَقُهَا قَتَرَةٌ} فإن ذلك يزيده قبحا على قبح.
وقوله تعالى في هذه الآية الكريمة: {فَيُؤْخَذُ بِالنَّوَاصِي وَالْأَقْدَامِ}، وقد قدمنا تفسيره والآيات الموضحة له في سورة الطور في الكلام على قوله تعالى: {يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعّاً} [الطور:13].
قوله تعالى: {هَذِهِ جَهَنَّمُ الَّتِي يُكَذِّبُ بِهَا الْمُجْرِمُونَ, يَطُوفُونَ بَيْنَهَا وَبَيْنَ حَمِيمٍ آنٍ}.
أما قوله: {هَذِهِ جَهَنَّمُ الَّتِي يُكَذِّبُ بِهَا الْمُجْرِمُونَ} فقد قدمنا الآيات الموضحة له في سورة الطور أيضا في الكلام على قوله تعالى: {هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ} [الطور:14].
وأما قوله تعالى: {يَطُوفُونَ بَيْنَهَا وَبَيْنَ حَمِيمٍ آنٍ} [الرحمن:44], فقد قدمنا الآيات الموضحة له في سورة الحج في الكلام على قوله: {يُصَبُّ مِنْ فَوْقِ رُؤُوسِهِمُ الْحَمِيمُيُصْهَرُ بِهِ مَا فِي بُطُونِهِمْ} [الحج:20].
قوله تعالى: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ}.
قد بينا في ترجمة هذا الكتاب المبارك، أن الآية قد يكون فيها وجهان صحيحان كلاهما يشهد له قرآن، فنذكر ذلك كله مبينين أنه كله حق، وذكرنا لذلك أمثلة متعددة في

ج / 7 ص -506- هذا الكتاب المبارك، ومن ذلك هذه الآية الكريمة.
وإيضاح ذلك أن هذه الآية الكريمة فيها وجهان معروفان عند العلماء، كلاهما يشهد له قرآن:
أحدهما: أن المراد بقوله: {مَقَامَ رَبِّهِ}, أي قيامه بين يدي ربه، فالمقام اسم مصدر بمعنى القيام، وفاعله على هذا الوجه هو العبد الخائف، وإنما أضيف إلى الرب لوقوعه بين يديه، وهذا الوجه يشهد له قوله تعالى: {وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ, وَنَهَى النَّفْسَ عَنِ الْهَوَى, فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى} [النازعـات:39-41]، فإن قوله: {وَنَهَى النَّفْسَ عَنِ الْهَوَى} [النازعـات:40], قرينة دالة على أنه خاف عاقبة الذنب حين يقوم بين يدي ربه، فنهي نفسه عن هواها.
والوجه الثاني: أن فاعل المصدر الميمي الذي هو المقام، هو الله تعالى: أي خاف هذا العبد قيام العبد قيام الله عليه ومراقبته لأعماله وإحصائها عليه، ويدل لهذا الوجه الآيات الدالة على قيام الله على جميع خلقه وإحصائه عليهم أعمالهم كقوله تعالى: {اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} [البقرة:255]، وقوله تعالى: {أَفَمَنْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ} [الرعد:33]، وقوله تعالى: {وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيهِ} [يونس:61], إلى غير ذلك من الآيات.
وقد قدمنا في سورة الأحقاف في الكلام على قوله تعالى في شأن الجن: {يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ} [الأحقاف:31]، أن قوله: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ}، وتصريحه بالامتنان بذلك على الإنس والجن في قوله: {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} [الرحمن:47]، نص قرآني على أن المؤمنين الخائفين مقام ربهم من الجن يدخلون الجنة.
قوله تعالى: {مُتَّكِئِينَ عَلَى فُرُشٍ بَطَائِنُهَا مِنْ إِسْتَبْرَقٍ}.
قد بينا في سورة النحل في الكلام على قوله تعالى: {وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا} [النحل:14], جميع الآيات القرآنية الدالة على تنعم أهل الجنة بالسندس والإستبرق، والحلية بالذهب والفضة، وبينا أن جميع ذلك يحرم على ذكور هذه الأمة في دار الدنيا.
قوله تعالى: {فِيهِنَّ قَاصِرَاتُ الطَّرْفِ}.

ج / 7 ص -507- قد قدمنا الكلام عليه مستوفي في سورة الصافات في الكلام على قوله تعالى: {وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ عِينٌ} [الصافات:48].
قوله تعالى: {حُورٌ مَقْصُورَاتٌ فِي الْخِيَامِ}.
قد قدمنا معنى القصر في الخيام، وقصر الطرف على الأزواج في سورة الصافات في الكلام على قوله تعالى: {وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ عِينٌ} [الصافات:48]، وقدمنا الآيات الدالة على صفات نساء أهل الجنة في مواضع كثيرة من هذا الكتاب في سورة البقرة والصافات, وغير ذلك.


سورة الواقعة - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 7 ص -508- بسم الله الرحمن الرحيم
سورة الواقعة:
 قوله تعالى: {إِذَا وَقَعَتِ الْوَاقِعَةُ, لَيْسَ لِوَقْعَتِهَا كَاذِبَةٌ}.
الذي يظهر لي صوابه أن {إِذَا} هنا هي الظرفية المضمنة معنى الشرط، وأن قوله الآتي: {إِذَا رُجَّتِ الْأَرْضُ رَجّاً} بدل من قوله: {إِذَا وَقَعَتِ الْوَاقِعَةُ} وأن جواب {إِذَا} هو قوله: {فَأَصْحَابُ الْمَيْمَنَةِ}، وهذا هو اختيار أبي حيان خلافا لمن زعم أنها مسلوبة معنى الشرط هنا، وأنها منصوبة بأذكر مقدرة أو أنها مبتدأ، وخلافا لمن زعم أنها منصوبة بـ:{لَيْسَ} المذكورة بعدها.
والمعروف عند جمهور النحويين أن {إِذَا} ظرف مضمن معنى الشرط منصوب بجزائه، وعليه فالمعنى: إذا قامت القيامة وحصلت هذه الأحوال العظيمة ظهرت منزلة أصحاب الميمنة وأصحاب المشأمة.
وقوله في هذه الآية الكريمة: {إِذَا وَقَعَتِ الْوَاقِعَةُ} أي قامت القيامة، فالواقعة من أسماء القيامة كالطامة والصاخة والآزفة والقارعة.
وقد بين جل وعلا أن الواقعة هي القيامة في قوله: {فَإِذَا نُفِخَ فِي الصُّورِ نَفْخَةٌ وَاحِدَةٌ, وَحُمِلَتِ الْأَرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً, فَيَوْمَئِذٍ وَقَعَتِ الْوَاقِعَةُ, وَانْشَقَّتِ السَّمَاءُ فَهِيَ يَوْمَئِذٍ وَاهِيَةٌ} [الحاقة:13-16].
وقوله تعالى في هذه الآية الكريمة: {لَيْسَ لِوَقْعَتِهَا كَاذِبَةٌ} فيه أوجه من التفسير معروفة عند العلماء كلها حق، وبعضها يشهد له قرآن.
الوجه الأول: أن قوله {كَاذِبَةٌ} مصدر جاء بصفة اسم الفاعل، فالكاذبة بمعنى الكذب كالعافية بمعنى المعافاة، والعاقبة بمعنى العقبى، ومنه قوله تعالى عند جماعات من العلماء {لا تَسْمَعُ فِيهَا لاغِيَةً} [الغاشية:11], قالوا معناه لا تسمع فيها لغوا، وعلى هذا القول، فالمعنى ليس لقيام القيامة كذب ولا تخلف بل هو أمر واقع يقينا لا محالة.

ج / 7 ص -509- ومن هذا المعنى، قولهم: حمل الفارس على قرنه فما كذب، أي ما تأخر ولا تخلف ولا جبن.
ومنه قول زهير:

ليث يعثر يصطاد الرجال إذا ما كذب الليث عن أقرانه صدقا

وهذا المعنى قد دلت عليه آيات كثيرة من كتاب الله كقوله تعالى: {اللَّهُ لا إِلَهَ إِلَّا هُوَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ} [النساء:87]، وقوله تعالى: {وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيهَا} [الحج:7]، وقوله تعالى: {رَبَّنَا إِنَّكَ جَامِعُ النَّاسِ لِيَوْمٍ لا رَيْبَ فِيهِ} [آل عمران:9]، وقد قدمنا الآيات الموضحة لهذا في سورة شورى في الكلام على قوله تعالى: {وَتُنْذِرَ يَوْمَ الْجَمْعِ لا رَيْبَ فِيهِ} [الشورى:7].
الوجه الثاني: أن اللام في قوله: {لِوَقْعَتِهَا} ظرفية، و{كَاذِبَةٌ} اسم فاعل صفة لمحذوف أي ليس في وقعة الواقعة نفس كاذبة بل جميع الناس يوم القيامة صادقون بالاعتراف بالقيامة مصدقون بها ليس فيهم نفس كاذبة بإنكارها ولا مكذبة بها.
وهذا المعنى تشهد له في الجملة آيات من كتاب الله كقوله تعالى: {لا يُؤْمِنُونَ بِهِ حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ} [الشعراء:201]، وقوله تعالى: {وَلا يَزَالُ الَّذِينَ كَفَرُوا فِي مِرْيَةٍ مِنْهُ حَتَّى تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً أَوْ يَأْتِيَهُمْ عَذَابُ يَوْمٍ عَقِيمٍ} [الحج:55].
وقد قدمنا الآيات الموضحة لهذا في سورة النمل في الكلام على قوله تعالى: {بَلِ ادَّارَكَ عِلْمُهُمْ فِي الْآخِرَةِ بَلْ هُمْ فِي شَكٍّ مِنْهَا بَلْ هُمْ مِنْهَا عَمُونَ} [النمل:66]، وباقي الأوجه قد يدل على معناه قرآن ولكنه لا يخلو من بعد عندي، ولذا لم أذكره، وأقربها عندي الأول.
قوله تعالى: {خَافِضَةٌ رَافِعَةٌ}.
خبر مبتدأ محذوف أي هي خافضة رافعة، ومفعول كل من الوصفين محذوف.
قال بعض العلماء: تقديره هي خافضة أقواما في دركات النار، رافعة أقواما إلى الدرجات العلى إلى الجنة، وهذا المعنى قد دلت عليه آيات كثيرة كقوله: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ} [النساء:145]، وقوله تعالى: {وَمَنْ يَأْتِهِ مُؤْمِناً قَدْ عَمِلَ

ج / 7 ص -510- الصَّالِحَاتِ فَأُولَئِكَ لَهُمُ الدَّرَجَاتُ الْعُلَى, جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} [طـه:75-76], وقوله تعالى: {وَلَلْآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلاً} [الإسراء:21], والآيات بمثل هذا كثيرة معلومة.
وقال بعض العلماء: تقديره خافضة أقواما كانوا مرتفعين في الدنيا رافعة أقواما كانوا منخفضين في الدنيا، وهذا المعنى تشهد له آيات من كتاب الله تعالى، كقوله تعالى: {إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ, وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ} إلى قوله: {فَالْيَوْمَ الَّذِينَ آمَنُوا مِنَ الْكُفَّارِ يَضْحَكُونَ, عَلَى الْأَرَائِكِ يَنْظُرُونَ} [المطففين:29-35], إلى غير ذلك من الآيات.
وقال بعض العلماء: تقديره، خافضة بعض الأجرام التي كانت مرتفعة كالنجوم التي تسقط وتتناثر يوم القيامة، وذلك خفض لها بعد أن كانت مرتفعة، كما قال تعالى: {وَإِذَا الْكَوَاكِبُ انْتَثَرَتْ} [الانفطار:2] وقال تعالى: {وَإِذَا النُّجُومُ انْكَدَرَتْ} [التكوير:2].
 {رَافِعَةٌ}, أي: رافعة بعض الأجرام التي كانت منخفضة كالجبال التي ترفع من أماكنها وتسير بين السماء والأرض كما قال تعالى: {وَيَوْمَ نُسَيِّرُ الْجِبَالَ وَتَرَى الْأَرْضَ بَارِزَةً} [الكهف:47]، فقوله: {وَتَرَى الْأَرْضَ بَارِزَةً} [الكهف:47]، لأنها لم يبق على ظهرها شيء من الجبال، وقال تعالى: {وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ} [النمل:88].
وقد قدمنا أن التحقيق الذي دل عليه القرآن، أن ذلك يوم القيامة، وأنها تسير بين السماء والأرض كسير السحاب الذي هو المزن.
وقد صرح بأن الجبال تحمل هي والأرض أيضا يوم القيامة. وذلك في قوله تعالى: {فَإِذَا نُفِخَ فِي الصُّورِ نَفْخَةٌ وَاحِدَةٌ, وَحُمِلَتِ الْأَرْضُ وَالْجِبَالُ} [الحاقة:13-14].
وعلى هذا القول، فالمراد تعظيم شأن يوم القيامة، وأنه يختل فيه نظام العالم، وعلى القولين الأولين، فالمراد الترغيب والترهيب، ليخاف الناس في الدنيا من أسباب الخفض في الآخرة فيطيعوا الله ويرغبوا في أسباب الرفع فيطيعوه أيضا، وقد قدمنا مرارا أن الصواب في مثل هذا حمل الآية على شمولها للجميع.
قوله تعالى: {إِذَا رُجَّتِ الْأَرْضُ رَجّاً, وَبُسَّتِ الْجِبَالُ بَسّاً, فَكَانَتْ هَبَاءً مُنْبَثّاً}.

ج / 7 ص -511- قد قدمنا أن الأظهر عندنا أن قوله: {إِذَا رُجَّتِ}, بدل من قوله: {إِذَا وَقَعَتِ الْوَاقِعَةُ}، والرج: التحريك الشديد، وما دلت عليه هذه الآية من أن الأرض يوم القيامة تحرك تحريكا شديدا جاء موضحا في آيات أخر كقوله تعالى: {إِذَا زُلْزِلَتِ الْأَرْضُ زِلْزَالَهَا} [الزلزلة:1]، وقد قدمنا الآيات الموضحة لهذا في أول سورة الحج في الكلام على قوله تعالى: {إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ} [الحج:1], وقوله تعالى: {وَبُسَّتِ الْجِبَالُ بَسّاً} في معناه لأهل العلم أوجه متقاربة، لا يكذب بعضها بعضا وكلها حق، وكلها يشهد له قرآن.
وقد قدمنا في ترجمة هذا الكتاب المبارك أن الآية الكريمة قد يكون فيها أوجه كلها حق وكلها يشهد له قرآن، فنذكر جميع الأوجه وأدلتها القرآنية.
الوجه الأول: قال أكثر المفسرين: {وَبُسَّتِ الْجِبَالُ بَسّاً} أي فتت تفتيتا حتى صارت كالبسيسة، وهي دقيق ملتوت بسمن، ومنه قول لص من غطفان أراد أن يخبز دقيقا عنده فخاف أن يعجل عنه، فأمر صاحبيه أن يلتاه ليأكلوه دقيقا ملتوتا، وهو البسيسة.

لا تخبزا خبزا وبسابسا ولا تطيلا بمناخ حبسا

وهذا الوجه يشهد له قرآن كقوله تعالى: {يَوْمَ تَرْجُفُ الْأَرْضُ وَالْجِبَالُ وَكَانَتِ الْجِبَالُ كَثِيباً مَهِيلاً} [المزمل:14]، فقوله: {كَثِيباً مَهِيلاً} أي رملا متهايلا، ومنه قول امرىء القيس:

ويوما على ظهر الكثيب تعذرت علي وآلت حلفة لم تحلل

ومشابهة الدقيق المبسوس بالرمل المتهايل واضحة، فقوله: {وَكَانَتِ الْجِبَالُ كَثِيباً مَهِيلاً} مطابق في المعنى لتفسير {وَبُسَّتِ الْجِبَالُ بَسّاً} بأن بسها هو تفتيتها وطحنها كما ترى.
وما دلت عليه هذه الآيات من أنها تسلب عنها قوة الحجرية وتتصف بعد الصلابة والقوة باللين الشديد الذي هو كلين الدقيق، والرمل المتهايل يشهد له في الجملة تشبيهها في بعض الآيات بالصوف المنفوش الذي هو العهن، كقوله تعالى: {وَتَكُونُ الْجِبَالُ كَالْعِهْنِ الْمَنْفُوشِ} [القارعة:5]، وقوله تعالى: {يَوْمَ تَكُونُ السَّمَاءُ كَالْمُهْلِ وَتَكُونُ

ج / 7 ص -512- الْجِبَالُ كَالْعِهْنِ} [المعارج:9], وأصل العهن أخص من مطلق الصوف لأنه الصوف المصبوغ خاصة. ومنه قول زهير بن أبي سلمى في معلقته:

كأن فتاة العهن في كل منزل نزلن به حب الفنا لم يحطم

وقال بعضهم: الجبال منها جدد بيض وحمر ومختلف ألوانها وغرابيب سود، فإذا بست وفتتت يوم القيامة وطيرت في الجو أشبهت العهن إذا طيرته الريح في الهوى، وهذا الوجه يدل عليه ترتيب كينونتها {هَبَاءً مُنْبَثّاً} بالفاء على قوله: {وَبُسَّتِ الْجِبَالُ بَسّاً} لأن الهباء هو ما ينزل من الكوة من شعاع الشمس إذا قابلتها. {مُنْبَثّاً} أي متفرقا، ووصفها بالهباء المنبث أنسب لتكون البس بمعنى التفتيت والطحن.
الوجه الثاني: أن معنى قوله: {وَبُسَّتِ الْجِبَالُ بَسّاً} أي سيرت بين السماء والأرض، وعلى هذا فالمراد ببسها سوقها وتسييرها من قول العرب: بسست الإبل أبسها، بضم الباء وأبستها أبسها بضم الهمزة وكسر الباء، لغتان بمعنى سقتها، ومنه حديث: "يخرج أقوام من المدينة إلى اليمن والشام، والعراق يبسون والمدينة خير لهم لو كانوا يعلمون".
وهذا الوجه تشهد له آيات من كتاب الله كقوله تعالى: {وَيَوْمَ نُسَيِّرُ الْجِبَالَ} [الكهف:47]، وقوله {وَتَسِيرُ الْجِبَالُ سَيْراً} [الطور:10].
وقد قدمنا الآيات الموضحة لهذا في سورة النمل في الكلام على قوله: {وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ} [النمل:88].
الوجه الثالث: أن معنى قوله: {وَبُسَّتِ الْجِبَالُ بَسّاً} نزعت من أماكنها وقلعت، وقد أوضحنا أن هذا الوجه راجع للوجه الأول مع الإيضاح التام لأحوال الجبال يوم القيامة، وأطوارها، بالآيات القرآنية، وفي سورة طه في الكلام على قوله تعالى: {وَيَسْأَلونَكَ عَنِ الْجِبَالِ فَقُلْ يَنْسِفُهَا رَبِّي نَسْفاً} [طـه:105]، وقوله تعالى في هذه الآية الكريمة: {فَكَانَتْ هَبَاءً مُنْبَثّاً} كقوله تعالى: {وَسُيِّرَتِ الْجِبَالُ فَكَانَتْ سَرَاباً} [النبأ:20]، والهباء إذا انبث، أي تفرق، واضمحل وصار لا شيء، والسراب قد قال الله تعالى فيه: {حتى إذا جاءه لم يجده شيئا}.
قوله تعالى: {وَكُنْتُمْ أَزْوَاجاً ثَلاثَةً}.

ج / 7 ص -513- أي صرتم أزواجا ثلاثة، والعرب تطلق كان بمعنى صار، ومنه: {ولا تقربا هذه الشجرة فتكونا من الظالمين} أي فتصيرا من الظالمين.
ومنه قول الشاعر:

بتيهاء قفر والمطي كأنها قطا الحزن قد كانت فراخا بيوضها

وقوله: {أَزْوَاجاً}, أي أصنافا ثلاثة، ثم بين هذه الأزواج الثلاثة بقوله: {فَأَصْحَابُ الْمَيْمَنَةِ مَا أَصْحَابُ الْمَيْمَنَةِ, وَأَصْحَابُ الْمَشْأَمَةِ مَا أَصْحَابُ الْمَشْأَمَةِ, وَالسَّابِقُونَ السَّابِقُونَ, أُولَئِكَ الْمُقَرَّبُونَ, فِي جَنَّاتِ النَّعِيمِ} أما أصحاب الميمنة فهم أصحاب اليمين، كما أوضحه تعالى بقوله: {وَأَصْحَابُ الْيَمِينِ مَا أَصْحَابُ الْيَمِينِ فِي سِدْرٍ مَخْضُودٍ}، وأصحاب المشأمة هم أصحاب الشمال كما أوضحه تعالى: بقوله {وَأَصْحَابُ الشِّمَالِ مَا أَصْحَابُ الشِّمَالِ فِي سَمُومٍ وَحَمِيمٍ}.
قال بعض العلماء: قيل لهم أصحاب اليمين لأنهم يؤتون كتبهم بأيمانهم.
وقيل: لأنهم يذهب بهم ذات اليمين إلى الجنة.
وقيل: لأنهم عن يمين أبيهم آدم، كما رآهم النبي صلى الله عليه وسلم كذلك ليلة الإسراء.
وقيل سموا أصحاب اليمين، وأصحاب الميمنة لأنهم ميامين، أي مباركون على أنفسهم، لأنهم أطاعوا ربهم فدخلوا الجنة، واليمن البركة.
وسمي الآخرون أصحاب الشمال، وقيل: لأنهم يؤتون كتبهم بشمائلهم.
وقيل لأنهم يذهب بهم ذات الشمال إلى النار، والعرب تسمي الشمال شؤما، كما تسمي اليمين يمينا، ومن هنا قيل لهم أصحاب المشأمة أو لأنهم مشائيم على أنفسهم: فعصوا الله فأدخلهم النار، والمشائيم ضد الميامين، ومنه قول الشاعر:

مشائيم ليسوا مصلحين عشيرة ولا ناعب إلا بين غرابها

وبين جل وعلا أن السابقين هم المقربون، وذلك في قوله: {وَالسَّابِقُونَ السَّابِقُونَ أُولَئِكَ الْمُقَرَّبُونَ}، وهذه الأزواج الثلاثة المذكورة هي

ج / 7 ص -514- وجزاؤها في أول هذه السورة الكريمة جاءت هي وجزاؤها أيضا في آخرها، وذلك في قوله: {فَأَمَّا إِنْ كَانَ مِنَ الْمُقَرَّبِينَ, فَرَوْحٌ وَرَيْحَانٌ وَجَنَّتُ نَعِيمٍ, وَأَمَّا إِنْ كَانَ مِنْ أَصْحَابِ الْيَمِينِ, فَسَلامٌ لَكَ مِنْ أَصْحَابِ الْيَمِينِ, وَأَمَّا إِنْ كَانَ مِنَ الْمُكَذِّبِينَ الضَّالِّينَ, فَنُزُلٌ مِنْ حَمِيمٍ, وَتَصْلِيَةُ جَحِيمٍ}.
والمكذبون هم أصحاب المشأمة وهم أصحاب الشمال.
وذكر تعالى بعض صفات أصحاب الميمنة والمشأمة في البلد في قوله تعالى: {فَكُّ رَقَبَةٍ, أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ, يَتِيماً ذَا مَقْرَبَةٍ} إلى قوله تعالى: {أُولَئِكَ أَصْحَابُ الْمَيْمَنَةِ, وَالَّذِينَ كَفَرُوا بِآياتِنَا هُمْ أَصْحَابُ الْمَشْأَمَةِ, عَلَيْهِمْ نَارٌ مُؤْصَدَةٌ}[البلد:13-20].
وقوله تعالى في هذه الآية الكريمة: {مَا أَصْحَابُ الْمَيْمَنَةِ}، وقوله: {مَا أَصْحَابُ الْمَشْأَمَةِ} استفهام أريد به التعجب من شأن هؤلاء في السعادة، وشأن هؤلاء في الشقاوة، والجملة فيهما مبتدأ وخبر، وهي خبر المبتدأ قبله، وهو أصحاب الميمنة في الأول وأصحاب المشأمة في الثاني.
وهذا الأسلوب يكثر في القرآن نحو: {الْحَاقَّةُ مَا الْحَاقَّةُ}، {الْقَارِعَةُ مَا الْقَارِعَةُ}, والرابط في جملة الخبر في جميع الآيات المذكورة هو إعادة لفظ المبتدأ في جملة الخبر كما لا يخفي، وقوله: {وَالسَّابِقُونَ} لم يذكر فيه استفهام تعجب كما ذكره فيما قبله، ولكنه ذكر في مقابلة تكرير لفظ السابقين.
والأظهر في إعرابه أنه مبتدأ وخبر على عادة العرب في تكريرهم اللفظ وقصدهم الإخبار بالثاني عن الأول، يعنون أن اللفظ المخبر عنه هو المعروف خبره الذي لا يحتاج إلى تعريف ومنه قول أبي النجم:

أنا أبو النجم وشعري شعري لله درى ما أجن صدري

فقوله: وشعري شعري يعني شعري هو الذي بلغك خبره، وانتهى إليك وصفه.
قوله تعالى: {ثُلَّةٌ مِنَ الْأَوَّلِينَ, وَقَلِيلٌ مِنَ الْآخِرِينَ}.
وقوله: {ثُلَّةٌ} خبر مبتدأ محذوف، والتقدير، هم ثلة، والثلة الجماعة من الناس،

ج / 7 ص -515- وأصلها القطعة من الشيء وهي الثل، وهو الكسر.
وقال الزمخشري: والثلة من الثل، وهو الكسر، كما أن الأمة من الأم وهو الشبح، كأنها جماعة كسرت من الناس، وقطعت منهم. اهـ منه.
واعلم أن الثلة تشمل الجماعة الكثيرة، ومنه قول الشاعر:

فجاءت إليهم ثلة خندفية بجيش كتيار من السيل مزيد

لأن قوله: تيار من السيل: يدل على كثرة هذا الجيش المعبر عنه بالثلة.
وقد اختلف أهل العلم في المراد بهذه الثلة من الأولين، وهذا القليل من الآخرين المذكورين هنا، كما اختلفوا في الثلتين المذكورتين في قوله: {ثُلَّةٌ مِنَ الْأَوَّلِينَ, وَثُلَّةٌ مِنَ الْآخِرِينَ} [الواقعة:39-40], فقال بعض أهل العلم: كل هؤلاء المذكورين من هذه الأمة، وأن المراد بالأولين منهم الصحابة.
وبعض العلماء يذكر معهم القرون المشهود لهم بالخير في قوله صلى الله عليه وسلم: "خير القرون قرني ثم الذين يلونهم" الحديث, والذين قالوا: هم كلهم من هذه الأمة، قالوا: إنما المراد بالقليل، {وَثُلَّةٌ مِنَ الْآخِرِينَ}، وهم من بعد ذلك إلى قيام الساعة.
وقال بعض العلماء: المراد بالأولين في الموضعين الأمم الماضية قبل هذه الأمة، فالمراد بالآخرين فيهما هو هذه الأمة.
قال مقيده عفا الله عنه، وغفر له: ظاهر القرآن في هذا المقام: أن الأولين في الموضعين من الأمم الماضية، والآخرين فيهما من هذه الأمة، وأن قوله تعالى: {ثُلَّةٌ مِنَ الْأَوَّلِينَ وَقَلِيلٌ مِنَ الْآخِرِينَ} في السابقين خاصة، وأن قوله: {ثُلَّةٌ مِنَ الْأَوَّلِينَ وَثُلَّةٌ مِنَ الْآخِرِينَ} في أصحاب اليمين خاصة.
وإنما قلنا: إن هذا هو ظاهر القرآن في الأمور الثلاثة، التي هي شمول الآيات لجميع الأمم، وكون {قَلِيلٌ مِنَ الْآخِرِينَ} في خصوص السابقين، وكون {ثُلَّةٌ مِنَ الْآخِرِينَ} في خصوص أصحاب اليمين لأنه واضح من سياق الآيات.
أما شمول الآيات لجميع الأمم فقد دل عليه أول السورة، لأن قوله: {إِذَا وَقَعَتِ الْوَاقِعَةُ} إلى قوله: {فَكَانَتْ هَبَاءً مُنْبَثّاً} لا شك أنه لا يخص أمة دون أمة، وأن

ج / 7 ص -516- الجميع مستوون في الأهوال والحساب والجزاء.
فدل ذلك على أن قوله: {وَكُنْتُمْ أَزْوَاجاً ثَلاثَةً} [الواقعة:7] عام في جميع أهل المحشر، فظهر أن السابقين وأصحاب اليمين منهم من هو من الأمم السابقة، ومنهم من هو من هذه الأمة.
وعلى هذا، فظاهر القرآن، أن السابقين من الأمم الماضية أكثر من السابقين من هذه الأمة، وأن أصحاب اليمين من الأمم السابقة ليست أكثر من أصحاب اليمين من هذه الأمة، لأنه عبر في السابقين من هذه الأمة بقوله: {وَقَلِيلٌ مِنَ الْآخِرِينَ} وعبر عن أصحاب اليمين من هذه الأمة {وَثُلَّةٌ مِنَ الْآخِرِينَ}.
ولا غرابة في هذا، لأن الأمم الماضية أمم كثيرة, وفيها أنبياء كثيرة ورسل، فلا مانع من أن يجتمع من سابقيها من لدن آدم إلى محمد صلى الله عليه وسلم أكثر من سابقي هذه الأمة وحدها.
أما أصحاب اليمين من هذه الأمة فيحتمل أن يكونوا أكثر من أصحاب اليمين من جميع الأمم، لأن الثلة تتناول العدد الكثير، وقد يكون أحد العددين الكثيرين أكثر من الآخر، مع أنهما كلاهما كثير.
ولهذا تعلم أن ما دل عليه ظاهر القرآن واختاره ابن جرير، لا ينافي ما جاء من أن نصف أهل الجنة من هذه الأمة.
فأما كون قوله: {وَقَلِيلٌ مِنَ الْآخِرِينَ} دل ظاهر القرآن على أنه في خصوص السابقين، فلأن الله قال: {وَالسَّابِقُونَ السَّابِقُونَ أُولَئِكَ الْمُقَرَّبُونَ فِي جَنَّاتِ النَّعِيمِ} ثم قال تعالى مخبرا عن هؤلاء السابقين المقربين: {ثُلَّةٌ مِنَ الْأَوَّلِينَ وَقَلِيلٌ مِنَ الْآخِرِينَ}.
وأما كون قوله: {وَثُلَّةٌ مِنَ الْآخِرِينَ} في خصوص أصحاب اليمين، فلأن الله تعالى قال {فَجَعَلْنَاهُنَّ أَبْكَاراً عُرُباً أَتْرَاباً لاصحاب اليمينثلة من الاولين وثلة من الآخرين}، والمعنى هم أي أصحاب اليمين: ثلة من الأولين وثلة من الآخرين، وهذا واضح كما ترى.
قوله تعالى: {عَلَى سُرُرٍ مَوْضُونَةٍ مُتَّكِئِينَ عَلَيْهَا مُتَقَابِلِينَ}.

ج / 7 ص -517- السرر جمع سرير، وقد بين تعالى: أن سررهم مرفوعة في قوله في الغاشية: {فِيهَا سُرُرٌ مَرْفُوعَةٌ} [الغاشية:13] وقوله تعالى: {مَوْضُونَةٍ} منسوجة بالذهب، وبعضهم يقول بقضبان الذهب مشبكة بالدر والياقوت، وكل نسج أحكم ودوخل بعضه في بعض، تسمية العرب وضنا، وتسمى المنسوج به موضونا ووضينا، ومنه الدرع الموضونة إذا أحكم نسجها ودوخل بعض حلقاتها في بعض.
ومنه قول الأعشى:

ومن نسج داود موضونة تساق مع الحي عيرا فعيرا

وقوله أيضا:

وبيضاء كالنهي موضونة لها قونس فوق جيب البدن

ومن هذا القبيل تسمية البطان الذي ينسج من السيور، مع إدخال بعضها في بعض وضينا.
ومنه قول الراجز:

ليك تعدو قلقا وضينها معترضا في بطنها جنينها

مخالفا دين النصارى دينها

وهذه السرر المزينة، هي المعبر عنها بالأرائك في قوله: {مُتَّكِئِينَ فِيهَا عَلَى الْأَرَائِكِ} [الكهف:31] وقوله: {هُمْ وَأَزْوَاجُهُمْ فِي ظِلالٍ عَلَى الْأَرَائِكِ مُتَّكِئُونَ} [يـس:56], وقوله في هذه الآية الكريمة: {مُتَّكِئِينَ} حال من الضمير في قوله: {عَلَى سُرُرٍ} والتقدير: استقروا على سرر في حال كونهم متكئين عليها.
وما ذكره جل وعلا في هذه الآية الكريمة من كونهم على سرر متقابلين، أي ينظر بعضهم إلى وجه بعض، كلهم يقابل الآخر بوجهه، جاء موضحا في آيات أخر كقوله تعالى في الحجر: {وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَاناً عَلَى سُرُرٍ مُتَقَابِلِينَ} [الحجر:47] وقوله في الصافات: {أُولَئِكَ لَهُمْ رِزْقٌ مَعْلُومٌ, فَوَاكِهُ وَهُمْ مُكْرَمُونَ فِي جَنَّاتِ النَّعِيمِ, عَلَى سُرُرٍ مُتَقَابِلِينَ} [الصافات:42-44].

ج / 7 ص -518- قوله تعالى: {يَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ}.
قد قدمنا الآيات الموضحة له في سورة الطور في الكلام على قوله تعالى: {وَيَطُوفُ عَلَيْهِمْ غِلْمَانٌ لَهُمْ كَأَنَّهُمْ لُؤْلُؤٌ مَكْنُونٌ} [الطور:24].
قوله تعالى: {وَكَأْسٍ مِنْ مَعِينٍ, لا يُصَدَّعُونَ عَنْهَا وَلا يُنْزِفُونَ}.
قد قدمنا الآيات الموضحة له في سورة الطور في الكلام على قوله تعالى: {يَتَنَازَعُونَ فِيهَا كَأْساً لا لَغْوٌ فِيهَا وَلا تَأْثِيمٌ} [الطور:23], وفي المائدة في الكلام على قوله تعالى: {إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ} [المائدة:90].
قوله تعالى: {وَفَاكِهَةٍ مِمَّا يَتَخَيَّرُونَ, وَلَحْمِ طَيْرٍ مِمَّا يَشْتَهُونَ}.
قد قدمنا الكلام عليه في سورة الطور، في الكلام على قوله تعالى: {وَأَمْدَدْنَاهُمْ بِفَاكِهَةٍ وَلَحْمٍ مِمَّا يَشْتَهُونَ} [الطور:22].
قوله تعالى: {وَحُورٌ عِينٌ كَأَمْثَالِ الْلُؤْلُؤِ الْمَكْنُونِ}.
قد قدمنا الآيات الموضحة له في سورة البقرة في الكلام على قوله تعالى: {وَلَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ} [البقرة:25]، وفي الصافات في الكلام على قوله تعالى: {وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ عِينٌ} [الصافات:48], وفي غير ذلك من المواضع.
قوله تعالى: {لا يَسْمَعُونَ فِيهَا لَغْواً وَلا تَأْثِيما إلا قِيلاً سَلاماً سَلاماً}.
قد قدمنا الكلام عليه بإيضاح في سورة مريم في الكلام على قوله تعالى: {لا يَسْمَعُونَ فِيهَا لَغْواً إِلَّا سَلاماً وَلَهُمْ رِزْقُهُمْ فِيهَا بُكْرَةً وَعَشِيّاً} [مريم:62], وتكلمنا هناك على الاستثناء المنقطع وذكرنا شواهده من القرآن وكلام العرب، وبينا كلام أهل العلم في حكمه شرعا.
قوله تعالى: {وَظِلٍّ مَمْدُودٍ, وَمَاءٍ مَسْكُوبٍ, وَفَاكِهَةٍ كَثِيرَةٍ, لا مَقْطُوعَةٍ وَلا مَمْنُوعَةٍ}.
أما قوله: {وَظِلٍّ مَمْدُودٍ} فقد قدمنا الآيات الموضحة له في سورة النساء في الكلام على قوله تعالى: {وَنُدْخِلُهُمْ ظِلاًّ ظَلِيلاً} [النساء:57], وأما قوله: {وَمَاءٍ مَسْكُوبٍ}

ج / 7 ص -519- فقد دلت عليه آيات كثيرة من كتاب الله كقوله تعالى: {فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ} [محمد:15] وقوله: {إن المتقين في جنات وعيون} وقوله: {وَنَادَى أَصْحَابُ النَّارِ أَصْحَابَ الْجَنَّةِ أَنْ أَفِيضُوا عَلَيْنَا مِنَ الْمَاءِ} [الأعراف:50], إلى غير ذلك من الآيات.
والمسكوب اسم مفعول سكب الماء ونحوه إذا صبه بكثرة، والمفسرون يقولون: إن أنهار الجنة تجري في غير أخدود، وأن الماء يصل إليهم أينما كانوا كيف شاءوا، كما قال تعالى: {عَيْناً يَشْرَبُ بِهَا عِبَادُ اللَّهِ يُفَجِّرُونَهَا تَفْجِيراً} [الإنسان:6], وأما قوله: {وَفَاكِهَةٍ كَثِيرَةٍ}, فقد قدمنا الآيات الموضحة له في سورة الطور في الكلام على قوله تعالى: {وَأَمْدَدْنَاهُمْ بِفَاكِهَةٍ وَلَحْمٍ مِمَّا يَشْتَهُونَ} [الطور:22].
قوله تعالى: {إِنَّا أَنْشَأْنَاهُنَّ إِنْشَاءً فَجَعَلْنَاهُنَّ أَبْكَاراً عُرُباً أَتْرَاباً لِأَصْحَابِ الْيَمِينِ}.
الضمير في {أَنْشَأْنَاهُنَّ}, قال بعض أهل العلم: هو راجع إلى مذكور، وقال بعض العلماء. هو راجع إلى غير مذكور، إلا أنه دل عليه المقام.
فمن قال إنه راجع إلى مذكور، قال هو راجع إلى قوله: {وَفُرُشٍ مَرْفُوعَةٍ} قال: لأن المراد بالفرش النساء، والعرب تسمي المرأة لباسا وإزارا وفراشا ونعلا، وعلى هذا فالمراد بالرفع في قوله: {مَرْفُوعَةٍ} رفع المنزلة والمكانة.
ومن قال: إنه راجع إلى غير مذكور، قال: إنه راجع إلى نساء لم يذكرن، ولكن ذكر الفرش دل عليهن. لأنهن يتكئن عليها مع أزواجهن.
وقال بعض العلماء: المراد بهن الحور العين، واستدل من قال ذلك بقوله: {إِنَّا أَنْشَأْنَاهُنَّ إِنْشَاءً} لأن الإنشاء هو الاختراع والابتداع.
وقالت جماعة من أهل العلم: أن المراد بهن بنات آدم التي كن في الدنيا عجائز شمطا رمصا، وجاءت في ذلك آثار مرفوعة عنه صلى الله عليه وسلم، وعلى هذا القول: فمعنى {أَنْشَأْنَاهُنَّ إِنْشَاءً} أي خلقناهن خلقا جديدا.
وقوله تعالى: {فَجَعَلْنَاهُنَّ} أي فصيرناهن أبكارا، وهو جمع بكر، وهو ضد الثيب.
وقوله: {عُرُباً} قرأه عامة القراء السبعة غير حمزة وشعبة عن عاصم {عُرُباً}

ج / 7 ص -520- بضم العين والراء، وقرأ حمزة وشعبة: "عُرْباً" بسكون الراء، وهي لغة تميم، ومعنى القراءتين واحد، وهو جمع عروب، وهي المتحببة إلى زوجها الحسنة التبعل، وهذا هو قول الجمهور. وهو الصواب إن شاء الله.
ومنه قول لبيد:

وفي الخباء عروب غير فاحشة ريا الروادف يعشى دونها البصر

وقوله تعالى: {أَتْرَاباً} جمع ترب بكسر التاء، والترب اللذة. وإيضاحه أن ترب الإنسان ما ولد معه في وقت واحد، ومعناه في الآية: أن نساء أهل الجنة على سن واحدة ليس فيهن شابة وعجوز، ولكنهن كلهن على سن واحدة في غاية الشباب.
وبعض العلماء يقول: إنهن ينشأن مستويات في السن على قدر بنات ثلاثة وثلاثين سنة، وجاءت بذلك آثار مروية عن النبي صلى الله عليه وسلم، وكون الأتراب بمعنى المستويات في السن مشهور في كلام العرب.
ومنه قول عمر بن أبي ربيعة:

أبرزوها مثل المهاة تهادى بين خمس كواعب أتراب

وهذه الأوصاف الثلاثة التي تضمنتها هذه الآية الكريمة من صفات نساء أهل الجنة، جاءت موضحة في آيات أخر.
أما كونهن يوم القيامة أبكارا، فقد أوضحه في سورة الرحمن في قوله تعالى: {لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلا جَانٌّ} [الرحمن:56], في الموضعين لأن قوله: {لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلا جَانٌّ} نص في عدم زوال بكارتهن، وأما كونهن {عُرُباً} أي متحببات إلى أزواجهن، فقد دل عليه قوله في الصافات: {وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ عِينٌ} [الصافات:48], لأن معناه أنهن قاصرات العيون على أزواجهن لا ينظرن إلى غيرهم لشدة محبتهن لهم واقتناعهن بهم، كما قدمنا إيضاحه، ولا شك أن المرأة التي لا ينظر إلى غير زوجها متحببة إليه حسنة التبعل معه.
وقوله في ص: {وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ أَتْرَابٌ} [صّ:52]، وقوله في الرحمن: {فِيهِنَّ قَاصِرَاتُ الطَّرْفِ لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلا جَانٌّ} [الرحمن:56]، وأما

ج / 7 ص -521- كونهن {أَتْرَاباً} فقد بينه تعالى في قوله في آية ص هذه، {وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ أَتْرَابٌ}، وفي سورة النبأ في قوله تعالى: {إِنَّ لِلْمُتَّقِينَ مَفَازاً, حَدَائِقَ وَأَعْنَاباً, وَكَوَاعِبَ أَتْرَاباً} [النبأ:31-33].
وقوله تعالى في هذه الآية الكريمة: {لِأَصْحَابِ الْيَمِينِ} يتعلق بقوله: {إِنَّا أَنْشَأْنَاهُنَّ}، وقوله: {فَجَعَلْنَاهُنَّ} أي: أنشأناهن وصيرناهن أبكارا لأصحاب اليمين.
قوله تعالى: {وَأَصْحَابُ الشِّمَالِ مَا أَصْحَابُ الشِّمَالِ, فِي سَمُومٍ وَحَمِيمٍ, وَظِلٍّ مِنْ يَحْمُومٍ} [الواقعة:41-43].
قد قدمنا معنى أصحاب الشمال في هذه السورة الكريمة، وأوضحنا معنى السموم في الآيات القرآنية التي يذكر فيها في سورة الطور، في الكلام على قوله تعالى: {فَمَنَّ اللَّهُ عَلَيْنَا وَوَقَانَا عَذَابَ السَّمُومِ} [الطور:27].
وقد قدمنا صفات ظل أهل النار وظل أهل الجنة في سورة النساء في الكلام على قوله تعالى: {وَنُدْخِلُهُمْ ظِلاًّ ظَلِيلاً} [النساء:57], وبينا هناك أن صفات ظل أهل النار هي المذكورة في قوله هنا: {وَظِلٍّ مِنْ يَحْمُومٍ لا بَارِدٍ وَلا كَرِيمٍ} وقوله في المرسلات: {انْطَلِقُوا إِلَى ظِلٍّ ذِي ثَلاثِ شُعَبٍ, لا ظَلِيلٍ وَلا يُغْنِي مِنَ اللَّهَبِ} [المرسلات:30-31].
وقوله: {مِنْ يَحْمُومٍ} أي من دخان أسود شديد السواد ووزن اليحموم يفعول، وأصله من الحمم وهو الفحم، وقيل: من الحم، وهو الشحم المسود لاحتراقه بالنار.
قوله تعالى: {إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُتْرَفِينَ وَكَانُوا يُصِرُّونَ عَلَى الْحِنْثِ الْعَظِيمِ}.
قد قدمنا الكلام عليه في سورة الطور في الكلام على قوله تعالى: {قَالُوا إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ, فَمَنَّ اللَّهُ عَلَيْنَا} [الطور:26-27].
قوله تعالى: {وَكَانُوا يَقُولُونَ أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَإِنَّا لَمَبْعُوثُونَ}.
لما ذكر جل وعلا ما أعد لأصحاب الشمال من العذاب، بين بعض أسبابه، فذكر منها أنهم كانوا قبل ذلك في دار الدنيا {مُتْرَفِينَ} أي متنعمين، وقد قدمنا أن القرآن دل على أن الإتراف والتنعم والسرور في الدنيا من أسباب العذاب يوم القيامة، لأن صاحبه معرض عن الله لا يؤمن به ولا برسله، كما دلت عليه هذه الآية الكريمة، وقوله تعالى:

ج / 7 ص -522- {فَسَوْفَ يَدْعُو ثُبُوراً, وَيَصْلَى سَعِيراً, إِنَّهُ كَانَ فِي أَهْلِهِ مَسْرُوراً} [الانشقاق:10-13]، وقد أوضحنا هذا في الكلام على آية الطور المذكورة آنفا.
وما دلت عليه هذه الآية الكريمة من كون إنكار البعث سببا لدخول النار، لأن قوله تعالى لما ذكر أنهم: {فِي سَمُومٍ وَحَمِيمٍ, وَظِلٍّ مِنْ يَحْمُومٍ}، بين أن من أسباب ذلك أنهم قالوا: {أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً} جاء موضحا في آيات كثيرة كقوله تعالى: {وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَإِذَا كُنَّا تُرَاباً أَإِنَّا لَفِي خَلْقٍ جَدِيدٍ أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ وَأُولَئِكَ الْأَغْلالُ فِي أَعْنَاقِهِمْ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [الرعد:5].
وقد قدمنا الآيات الموضحة لهذا في سورة الفرقان في الكلام على قوله تعالى: {وَأَعْتَدْنَا لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيراً} [الفرقان:11]، وما ذكره جل وعلا في هذه الآية الكريمة من إنكارهم بعث آبائهم الأولين في قوله: {أَوَآبَاؤُنَا الْأَوَّلُونَ} وأنه تعالى بين لهم أنه يبعث الأولين والآخرين في قوله: {قُلْ إِنَّ الْأَوَّلِينَ وَالْآخِرِينَ لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَعْلُومٍ} جاء موضحا في غير هذا الموضع، فبينا فيه أن البعث الذي أنكروا، سيتحقق في حال كونهم أذلاء صاغرين، وذلك في قوله تعالى في الصافات {وَقَالُوا إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ, أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَإِنَّا لَمَبْعُوثُونَ, أَوَآبَاؤُنَا الْأَوَّلُونَ, قُلْ نَعَمْ وَأَنْتُمْ دَاخِرُونَ, فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ فَإِذَا هُمْ يَنْظُرُونَ} [الصافات:15-19].
وقوله: {أَوَآبَاؤُنَا الْأَوَّلُونَ}، قرأه عامة القراء السبعة، غير ابن عامر وقالون عن نافع: "أَوَآبَاؤَنَا" بفتح الواو على الاستفهام والعطف، وقد قدمنا مرارا أن همزة الاستفهام إذا جاءت بعدها أداة عطف كالواو والفاء، وثم نحو {أَوَآبَاؤُنَا}, {أَفَأَمِنَ أَهْلُ الْقُرَى} [الأعراف:97], {أَثُمَّ إِذَا مَا وَقَعَ} [يونس:51]، أن في ذلك وجهين لعلماء العربية والمفسرين:
الأول منهما: أن أداة العطف عاطفة للجملة المصدرة بالاستفهام على ما قبلها، وهمزة الاستفهام متأخرة رتبة عن حرف العطف، ولكنها قدمت عليه لفظا لا معنى لأن الأصل في الاستفهام التصدير به كما هو معلوم في محله.
والمعنى على هذا واضح وهو أنهم أنكروا بعثهم أنفسهم بأداة الإنكار التي هي الهمزة، وعطفوا على ذلك بالواو إنكارهم بعث آبائهم الأولين، بأداة الإنكار التي هي

ج / 7 ص -523- الهمزة المقدمة عن محلها لفظا لا رتبة، وهذا القول هو قول الأقدمين من علماء العربية، واختاره أبو حيان في البحر المحيط وابن هشام في مغني اللبيب، وهو الذي صرنا نميل إليه أخيرا بعد أن كنا نميل إلى غيره.
الوجه الثاني: هو أن همزة الاستفهام في محلها الأصلي، وأنها متعلقة بجملة محذوفة، والجملة المصدرية بالاستفهام معطوفة على المحذوفة بحرف العطف الذي بعد الهمزة، وهذا الوجه يميل إليه الزمخشري في أكثر المواضع من كشافه، وربما مال إلى غيره.
وعلى هذا القول، فالتقدير: أمبعوثون نحن وآباؤنا الأولون؟ وما ذكره الزمخشري هنا من أن قوله: وآباؤنا معطوف على واو الرفع في قوله: {لَمَبْعُوثُونَ}، وأنه ساغ العطف على ضمير رفع متصل من غير توكيد بالضمير المنفصل لأجل الفصل بالهمزة لا يصح، وقد رده عليه أبو حيان وابن هشام وغيرهما.
وهذا الوجه الأخير مال إليه ابن مالك في الخلاصة في قوله:

وحذف متبوع بداهنا استبح وعطفك الفعل على الفعل يصح

وقرأ هذا الحرف قالون وابن عامر: "أو آباؤنا" بسكون الواو، والذي يظهر لي على قراءتهما أو بمعنى الواو العاطفة، وأن قوله: {آبَاؤُنَا}، معطوف على محل المنصوب الذي هو اسم إن، لأن عطف المرفوع على منصوب إن بعد ذكر خبرها جائز بلا نزاع، لأن اسمها وإن كان منصوبا فأصله الرفع لأنه مبتدأ في الأصل، كما قال ابن مالك في الخلاصة:

وجائز رفعك معطوفا على منصوب إن بعد أن تستكملا

وإنما قلنا إن أو بمعنى الواو، لأن إتيانها بمعنى الواو معروف في القرآن وفي كلام العرب، فمنه في القرآن: {فَالْمُلْقِيَاتِ ذِكْراً, عُذْراً أَوْ نُذْراً} [المرسلات:5-6], لأن الذكر الملقى للعذر، والنذر معا لا لأحدهما، لأن المعنى أنها أتت الذكر إعذارا وإنذارا، وقوله تعالى: {وَلا تُطِعْ مِنْهُمْ آثِماً أَوْ كَفُوراً} [الإنسان:24], أي ولا كفورا، وهو كثير في كلام العرب، ومنه قول عمرو بن معد يكرب:

قوم إذا سمعوا الصريخ رأيتهم ما بين ملجم مهرة أو سافع

ج / 7 ص -524- فالمعنى ما بين الملجم مهره وسافع: أي آخذ بناصيته ليلجمه، وقول نابغة ذبيان:

قالت ألا ليت ما هذا الحمام لنا لى حمامتنا أو نصفه فقد

فحسبوه فألفوه كما زعمت ستا وستين لم تنقص ولم تزد

فقوله: أو نصفه بمعنى ونصفه كما هو ظاهر من معنى البيتين المذكورين، لأن مرادها أنها تمنت أن يكون الحمام المار بها هو ونصفه معه لها مع حمامتها التي معها، ليكون الجميع مائة حمامة، فوجدوه ستا وستين ونصفها ثلاث وثلاثون، فيكون المجموع تسعا وتسعين، والمروي في ذلك عنها أنها قالت:

ليت الحمام ليه إلى حمامتيه

ونصفه قديه تم الحمام مايه

وقول توبة بن الحمير:

قد زعمت ليلى بأني فاجر لنفسي تقاها أو عليها فجورها

وقوله تعالى: {أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَإِنَّا لَمَبْعُوثُونَ} جمع عامة القراء على ثبات همزة الاستفهام في قوله: {أَإِذَا مِتْنَا} وأثبتها أيضا عامة السبعة غير نافع والكسائي في قوله: {أَإِنَّا} وقرأه نافع والكسائي: "إِنَّا لَمَبْعُوثُونَ"، بهمزة واحدة مكسورة على الخبر، كما عقده صاحب الدرر اللوامع في أصل مقرأ الإمام نافع بقوله:

فصل واستفهام إن تكررا فصير الثاني منه خبرا

واعكسه في النمل وفوق الروم ............................إلخ

والقراآت في الهمزتين في {أَإِذَا} و {أَإِنَّا} معروفة، فنافع يسهل الهمزة الثانية بين بين. ورواية قالون عنه هي إدخال ألف بين الهمزتين الأولى المحققة والثانية المسهلة.
ورواية قالون هذه عن نافع بالتسهيل والإدخال مطابقة لقراءة أبي عمرو، فأبو عمرو وقالون عن نافع يسهلان ويدخلان، ورواية ورش عن نافع هي تسهيل الأخيرة منهما بين بين من غير إدخال ألف. وهذه هي قراءة ابن كثير وورش فابن كثير وورش يسهلان ولا يدخلان.

ج / 7 ص -525- وقرأ هشام عن ابن عامر بتحقيق الهمزتين، وبينهما ألف الإدخال.
وقرأ عاصم وحمزة والكسائي وابن ذكوان عن ابن عامر بتحقيق الهمزتين من غير ألف الإدخال، هذه هي القراآت الصحيحة، في مثل "أَءِذَا" و "أَءِنَّا" ونحو ذلك في القرآن.
تنبيه:
اعلم وفقني الله وإياك أن ما جرى في الأقطار الافريقية من إبدال الأخيرة من هذه الهمزة المذكورة وأمثالها في القرآن هاء خالصة من أشنع المنكر وأعظم الباطل، وهو انتهاك لحرمة القرآن العظيم، وتعد لحدود الله، ولا يعذر فيه إلا الجاهل الذي لا يدري، الذي يظن أن القراءة بالهاء الخالصة صحيحة، وإنما قلنا هذا لأن إبدال الهمزة فيما ذكر هاء خالصة لم يروه أحد عن رسول الله صلى الله عليه وسلم، ولم ينزل عليه به جبريل البتة، ولم يرو عن صحابي ولم يقرأ به أحد من القراء، ولا يجوز بحال من الأحوال، فالتجرؤ على الله بزيادة حرف في كتابه، وهو هذه الهاء التي لم ينزل بها الملك من السماء البتة، هو كما ترى، وكون اللغة العربية قد سمع فيها إبدال الهمزة هاء لا يسوغ التجرؤ على الله بإدخال حرف في كتابه, لم يأذن بإدخاله الله ولا رسوله.
ودعوى أن العمل جرى بالقراءة بالهاء لا يعول عليها، لأن جريان العمل بالباطل باطل، ولا أسوة في الباطل بإجماع المسلمين، وإنما الأسوة في الحق، والقراءة سنة متبعة مروية عن رسول الله صلى الله عليه وسلم، وهذا لا خلاف فيه.
وقوله تعالى: {مِتْنَا}، وقرأه ابن عامر وابن كثير وأبو عمرو وشعبة عن عاصم: "مُتْنَا" بضم الميم وقرأه نافع وحمزة والكسائي وحفص عن عاصم {مِتْنَا} بكسر الميم، وقد قدمنا مسوغ كسر الميم لغة في سورة مريم في الكلام على قوله تعالى: {يَا لَيْتَنِي مِتُّ قَبْلَ هَذَا}.
قوله تعالى: {قُلْ إِنَّ الْأَوَّلِينَ وَالْآخِرِينَلَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَعْلُومٍ}.
لما أنكر الكفار بعثهم وآباءهم الأولين في الآية المتقدمة، أمر الله نبيه صلى الله عليه وسلم أن

ج / 7 ص -526- يخبرهم خبرا مؤكدا بأن الأولين والآخرين كلهم مجموعون يوم القيامة للحساب والجزاء بعد بعثهم.
وما تضمنته هذه الآية الكريمة من بعث الأولين والآخرين وجمعهم يوم القيامة جاء موضحا في آيات كثيرة كقوله: {يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ} [التغابن:9]، وقوله تعالى: {اللَّهُ لا إِلَهَ إِلَّا هُوَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ} [النساء:87], وقوله تعالى: {رَبَّنَا إِنَّكَ جَامِعُ النَّاسِ لِيَوْمٍ لا رَيْبَ فِيهِ} [آل عمران:9]، وقوله تعالى: {ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ} [هود:103], وقوله تعالى: {هَذَا يَوْمُ الْفَصْلِ جَمَعْنَاكُمْ وَالْأَوَّلِينَ} [المرسلات:38]، وقوله تعالى: {وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَداً} [الكهف:47].
وقد قدمنا هذا موضحا في سورة الحجر في الكلام على قوله تعالى: {وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ} [الحجر:17].
قوله تعالى: {ثُمَّ إِنَّكُمْ أَيُّهَا الضَّالُّونَ الْمُكَذِّبُونَ لَآكِلُونَ مِنْ شَجَرٍ مِنْ زَقُّومٍ فَمَالِئُونَ مِنْهَا الْبُطُونَ فَشَارِبُونَ عَلَيْهِ مِنَ الْحَمِيمِ فَشَارِبُونَ شُرْبَ الْهِيمِ}.
قد قدمنا إيضاح هذا وتفسير في سورة الصافات في الكلام على قوله تعالى: {ثُمَّ إِنَّ لَهُمْ عَلَيْهَا لَشَوْباً مِنْ حَمِيمٍ} [الصافات:67].
قوله تعالى: {هَذَا نُزُلُهُمْ يَوْمَ الدِّينِ}.
النزل بضمتين: هو رزق الضيف الذي يقدم له عند نزوله إكراما له، ومنه قوله تعالى: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلاً} [الكهف:107]، وربما استعملت العرب النزول في ضد ذلك على سبيل التهكم والاحتقار، وجاء القرآن باستعمال النزول فيما يقدم لأهل النار من العذاب كقوله هنا: في عذابهم المذكور في قولهم: {لَآكِلُونَ مِنْ شَجَرٍ مِنْ زَقُّومٍ} إلى قوله: {شُرْبَ الْهِيمِ هَذَا نُزُلُهُمْ} أي هذا العذاب المذكور هو ضيافتهم ورزقهم المقدم لهم عند نزولهم في دارهم التي هي النار، كقوله تعالى للكافر الحقير الذليل: {ذُقْ إِنَّكَ أَنْتَ الْعَزِيزُ الْكَرِيمُ} [الدخان:49].
وما تضمنته هذه الآية الكريمة من إطلاق النزول على عذاب أهل النار، جاء موضحا

ج / 7 ص -527- في غير هذا الموضع كقوله في آخر هذه السورة الكريمة: {فَنُزُلٌ مِنْ حَمِيمٍ, وَتَصْلِيَةُ جَحِيمٍ} [الواقعة:93-94]، وقوله تعالى في آخر الكهف: {إِنَّا أَعْتَدْنَا جَهَنَّمَ لِلْكَافِرِينَ نُزُلاً} [الكهف:102]، ونظير ذلك من كلام العرب قول أبي السعد الضبي:

وكنا إذا الجبار بالجيش ضافنا جعلنا القنا والمرهفات له نزلا

وقوله: {يَوْمَ الدِّينِ} أي يوم الجزاء كما تقدم مرارا.
قوله تعالى: {نَحْنُ خَلَقْنَاكُمْ فَلَوْلا تُصَدِّقُونَ}.
لما أنكر الكفار بعثهم وآباءهم الأولين، وأمر الله رسوله أن يخبرهم أنه تعالى باعث جميع الأولين والآخرين، وذكر جزاء منكري البعث بأكل الزقوم وشرب الحميم، أتبع ذلك بالبراهين القاطعة الدالة على البعث فقال: {نَحْنُ خَلَقْنَاكُمْ} هذا الخلق الأول {فَلَوْلا تُصَدِّقُونَ}, أي فهل لا تصدقون بالبعث الذي هو الخلق الثاني، لأن إعادة الخلق لا يمكن أن تكون أصعب من ابتدائه كما لا يخفي.
وهذا البرهان على البعث بدلالة الخلق الأول على الخلق الثاني، جاء موضحا في آيات كثيرة جدا كقوله تعالى: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ} [الروم:27]، وقوله: {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْداً عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ} [الأنبياء:104]، وقوله تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ} [الحج:5] وقوله تعالى: {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ} [يـس:79]، وقوله تعالى: {فَسَيَقُولُونَ مَنْ يُعِيدُنَا قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ} [الإسراء:51]، والآيات بمثل هذا كثيرة معلومة، وقد ذكرناها بإيضاح وكثرة في مواضع كثيرة من هذا الكتاب المبارك في سورة البقرة والنحل والحج والجاثية، وغير ذلك من المواضع وأحلنا عليها كثيرا.
وقوله تعالى في هذه الآية الكريمة: {فَلَوْلا تُصَدِّقُونَ}، لولا حرف تحضيض، ومعناه الطلب بحث وشدة، فالآية تدل على شدة حث الله للكفار وحضه لهم على التصديق بالبعث لظهور برهانه القاطع الذي هو خلقه لهم أولا.
قوله تعالى: {أَفَرَأَيْتُمْ مَا تُمْنُونَ أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ}.
قد قدمنا قريبا كلام أهل العلم في همزة الاستفهام المتبوعة بأداة عطف، وذكرنا قبل

ج / 7 ص -528- هذا مرارا، وقوله تعالى: {أَفَرَأَيْتُمْ مَا تُمْنُونَ} يعني أفرأيتم ما تصبونه من المني في أرحام النساء، فلفظة {مَا} موصولة، والجملة الفعلية صلة الموصول، والعائد إلى الصفة محذوف، لأنه منصوب بفعل، والتقدير: أفرأيتم ما تمنونه، والعرب تقول: أمنى النطفة بصيغة الرباعي، يمنيها بضم حرف المضارعة، إذا أراقها في رحم المرأة، ومنه قوله تعالى: {مِنْ نُطْفَةٍ إِذَا تُمْنَى} [النجم:46] ومنى يمنى بصيغة الثلاثي لغة صحيحة, إلا أن القراءة بها شاذة.
وممن قرأ {تُمْنُونَ} بفتح التاء مضارع في الثلاثي المجرد، أبو السمال وابن السميقع، وقوله تعالى: {أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ} استفهام تقرير، فإنهم لا بد أن يقولوا: أنتم الخالقون، فيقال لهم: إذا كنا خلقنا هذا الإنسان الخصيم المبين من تلك النطفة التي تمنى في الرحم، فكيف تكذبون بقدرتنا على خلقه مرة أخرى، وأنتم تعلمون أن الإعادة لا يمكن أن تكون أصعب من الابتداء، والضمير المنصوب في {تَخْلُقُونَهُ} عائد إلى الموصول أي تخلقون ما تمنونه من النطف علقا، ثم مضغا إلى آخر أطواره.
وهذا الذي تضمنته هذه الآية من البراهين القاطعة على كمال قدرة الله على البعث وغيره، وعلى أنه المعبود وحده، ببيان أطوار خلق الإنسان، جاء موضحا في آيات أخر، وقد قدمنا الكلام على ذلك مستوفي بالآيات القرآنية، وبينا ما يتعلق بكل طور من أطواره من الأحكام الشرعية في سورة الحج في الكلام على قوله تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ} [الحج:5].
وذكرنا أطوار خلق الإنسان في سورة الرحمن أيضا في الكلام على قوله تعالى: {خَلَقَ الْإِِنْسَانَ, عَلَّمَهُ الْبَيَانَ} [الرحمن:3-4] وفي غير ذلك من المواضع.
وبينا الآيات الدالة على أطوار خلقه جملة وتفصيلا في الحج.
تنبيه:
هذا البرهان الدال على البعث الذي هو خلق الإنسان من نطفة مني تمنى، يجب على كل إنسان النظر فيه، لأن الله جل وعلا وجه صفة الأمر بالنظر فيه إلى مني الإنسان، والأصل في صيغة الأمر على التحقيق الوجوب إلا لدليل صارف عنه، وذلك في قوله تعالى: {فَلْيَنْظُرِ الْإِِنْسَانُ مِمَّ خُلِقَ, خُلِقَ مِنْ مَاءٍ دَافِقٍ} [الطارق:5-6]، وقد قدمنا

ج / 7 ص -529- شرحها في أول سورة النحل، وقرأ هذا الحرف نافع، {أَفَرَأَيْتُمْ} بتسهيل الهمزة بعد الراء بين بين.
والرواية المشهورة التي بها الأداء عن ورش عنه إبدال الهمزة ألفا وإشباعها لسكون الياء بعدها.
وقرأ الكسائي: "أَفَرَايْتُمْ" بحذف الهمزة، وقرأه باقي السبعة بتحقيق الهمزة.
وقوله تعالى: "ءَأَنْتُمْ" قرأه نافع وابن كثير وأبو عمرو وهشام عن ابن عامر في إحدى الروايتين بتسهيل الهمزة الثانية، والرواية المشهورة التي بها الأداء عن ورش عن نافع إبدال الثانية ألفا مشبعا مدها لسكون النون بعدها، وقرأه عاصم وحمزة والكسائي وهشام عن ابن عامر في الرواية الآخرى بتحقيق الهمزتين، وقالون، وأبو عمرو وهشام بألف الإدخال بين الهمزتين والباقون بدونها.
قوله تعالى: {نَحْنُ قَدَّرْنَا بَيْنَكُمُ الْمَوْتَ وَمَا نَحْنُ بِمَسْبُوقِينَ عَلَى أَنْ نُبَدِّلَ أَمْثَالَكُمْ وَنُنْشِئَكُمْ فِي مَا لا تَعْلَمُونَ}.
قرأ هذا الحرف عامة القراء السبعة غير ابن كثير, {قَدَّرْنَا} بتشديد الدال، وقرأه ابن كثير بتخفيفها، وقد قدمنا في ترجمة هذا الكتاب المبارك أن الآية الكريمة قد يكون فيها وجهان أو أكثر من التفسير، ويكون كل ذلك صحيحا، وكله يشهد له قرآن، فنذكر الجميع وأدلته من القرآن، ومن ذلك هذه الآية الكريمة.
وإيضاح ذلك أن قوله: {قَدَّرْنَا} وجهين من التفسير وفيما تتعلق به {عَلَى أَنْ نُبَدِّلَ} وجهان أيضا، فقال بعض العلماء: وهو اختيار ابن جرير أن قوله: {قَدَّرْنَا بَيْنَكُمُ الْمَوْتَ} أي قدرنا لموتكم آجالا مختلفة وأعمارا متفاوتة فمنكم من يموت صغيرا ومنكم من يموت شابا، ومنكم من يموت شيخا.
وهذا المعنى دلت عليه آيات كثيرة من كتاب الله كقوله تعالى: {ثُمَّ نُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنْكُمْ مَنْ يُتَوَفَّى وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ} [الحج:5] وقوله تعالى: {ثُمَّ لِتَكُونُوا شُيُوخاً وَمِنْكُمْ مَنْ يُتَوَفَّى مِنْ قَبْلُ وَلِتَبْلُغُوا أَجَلاً مُسَمّىً وَلَعَلَّكُمْ تَعْقِلُونَ} [غافر:67] وقوله تعالى: {وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلا يُنْقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ} [فاطر:11], وقوله تعالى: {وَلَنْ يُؤَخِّرَ اللَّهُ نَفْساً إِذَا جَاءَ أَجَلُهَا} [المنافقون:11] وقوله:

ج / 7 ص -530- {وَمَا نَحْنُ بِمَسْبُوقِينَ} أي ما نحن بمغلوبين، والعرب تقول: سبقه على كذا أي غلبه عليه وأعجزه عن إدراكه أي وما نحن بمغلوبين على ما قدرنا من آجالكم وحددناه من أعماركم فلا يقدر أحد أن يقدم أجلا أخرناه ولا يؤخر أجلا قدمناه.
وهذا المعنى دلت عليه آيات كثيرة كقوله تعالى: {وَلِكُلِّ أُمَّةٍ أَجَلٌ فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ} [الأعراف:34] وقوله تعالى: {إِنَّ أَجَلَ اللَّهِ إِذَا جَاءَ لا يُؤَخَّرُ} [نوح:4]، وقوله تعالى: {وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلَّا بِإِذْنِ اللَّهِ كِتَاباً مُؤَجَّلاً} [آل عمران:145] إلى غير ذلك من الآيات.
وعلى هذا القول، فقوله تعالى: {عَلَى أَنْ نُبَدِّلَ أَمْثَالَكُمْ} ليس متعلقا بمسبوقين بل بقوله تعالى: {نَحْنُ قَدَّرْنَا بَيْنَكُمُ الْمَوْتَ} والمعنى: نحن قدرنا بينكم الموت على أن نبدل أمثالكم، أي نبدل من الذين ماتوا أمثالا لهم نوجدهم.
وعلى هذا، فمعنى تبديل أمثالهم إيجاد آخرين من ذرية أولئك الذين ماتوا وهذا المعنى تشهد له آيات من كتاب الله كقوله تعالى: {إِنْ يَشَأْ يُذْهِبْكُمْ وَيَسْتَخْلِفْ مِنْ بَعْدِكُمْ مَا يَشَاءُ كَمَا أَنْشَأَكُمْ مِنْ ذُرِّيَّةِ قَوْمٍ آخَرِينَ} [الأنعام:133] إلى غير ذلك من الآيات.
وهذا التفسير هو اختيار ابن جرير، وقراءة قدرنا بالتشديد مناسبة لهذا الوجه، وكذلك لفظة بينكم.
الوجه الثاني: أن قدرنا بمعنى قضينا وكتبنا أي كتبنا الموت وقدرناه على جميع الخلق، وهذ الوجه تشهد له آيات من كتاب الله كقوله تعالى: {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} [القصص:88]، وقوله تعالى: {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ} [آل عمران:185]، وقوله تعالى: {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ} [الفرقان:58]، وعلى هذا القول فقوله: {عَلَى أَنْ نُبَدِّلَ}, متعلق بمسبوقين أي ما نحن مغلوبين والمعنى وما نحن بمغلوبين على أن نبدل أمثالكم إن أهلكناكم لو شئنا فنحن قادرون على إهلاككم، ولا يوجد أحد يغلبنا ويمنعنا من خلق أمثالكم بدلا منكم.
وهذا المعنى تشهد له آيات من كتاب الله كقوله تعالى: {إِنْ يَشَأْ يُذْهِبْكُمْ أَيُّهَا النَّاسُ وَيَأْتِ بِآخَرِينَ وَكَانَ اللَّهُ عَلَى ذَلِكَ قَدِيراً} [النساء:133], وقوله تعالى: {إِنْ يَشَأْ يُذْهِبْكُمْ وَيَسْتَخْلِفْ مِنْ بَعْدِكُمْ مَا يَشَاءُ} [الأنعام:133]، وقوله تعالى: {إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ

ج / 7 ص -531- بِخَلْقٍ جَدِيدٍ, وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ} [فاطر:16-17], وقوله تعالى: {الْفُقَرَاءُ وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْماً غَيْرَكُمْ ثُمَّ لا يَكُونُوا} [محمد:38]، وقد قدمنا هذا في سورة النساء في الكلام على قوله تعالى: {إِنْ يَشَأْ يُذْهِبْكُمْ أَيُّهَا النَّاسُ} [النساء:133], وقوله تعالى في هذه الآية الكريمة: {وَنُنْشِئَكُمْ فِي مَا لا تَعْلَمُونَ}، فيه للعلماء أقوال متقاربة.
قال بعضهم: ننشئكم بعد إهلاككم فيما لا تعلمونه من الصور والهيئات، كأن ننشئكم قردة وخنازير، كما فعلنا ببعض المجرمين قبلكم.
وقال بعضهم: ننشئكم فيما لا تعلمونه من الصفات، فنغير صفاتكم ونجمل المؤمنين ببياض الوجوه، ونقبح الكافرين بسواد الوجوه وزرقة العيون. إلى غير ذلك من الأقوال.
قوله تعالى: {أَفَرَأَيْتُمْ مَا تَحْرُثُونَ أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَلَوْ نَشَاءُ لَجَعَلْنَاهُ حُطَاماً فَظَلْتُمْ تَفَكَّهُونَ}.
تضمنت هذه الآية الكريمة برهانا قاطعا ثانيا على البعث وامتنانا عظيما على الخلق بخلق أرزاقهم لهم، فقوله تعالى: {أَفَرَأَيْتُمْ مَا تَحْرُثُونَ}، يعني أفرأيتم البذر الذي تجعلونه في الأرض بعد حرثها أي تحريكها وتسويتها أأنتم تزرعونه، أي تجعلونه زرعا، ثم تنمونه إلى أن يصير مدركا صالحا للأكل أم نحن الزارعون له، ولا شك أن الجواب الذي لا جواب غيره هو أن يقال: أنت يا ربنا هو الزارع المنبت، ونحن لا قدرة لنا على ذلك، فيقال لهم: كل عاقل يعلم أن من أنبت هذا السنبل من هذا البذر الذي تعفن في باطن الأرض قادر على أن يبعثكم بعد موتكم، وكون إنبات النبات بعد عدمه من براهين البعث، جاء موضحا في آيات كقوله: {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى} [فصلت:39] وقوله تعالى: {فَانْظُرْ إِلَى آثَارِ رَحْمَتِ اللَّهِ كَيْفَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ ذَلِكَ لَمُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}[الروم:50]، وقوله تعالى: {حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَ} [الأعراف:57].
والآيات بمثل هذا كثيرة معلومة، وقد قدمناها مستوفاة مع سائر آيات براهين البعث في مواضع كثيرة في سورة البقرة والنحل والجاثية، وغير ذلك من المواضع،

ج / 7 ص -532- وأحلنا عليها مرارا.
تنبيه:
اعلم أنه يجب على كل إنسان أن ينظر في هذا البرهان الذي دلت عليه هذه الآية الكريمة، لأن الله جل وعلا وجه في كتابه صيغة أمر صريحة عامة في كل ما يصدق عليه مسمى الإنسان بالنظر في هذا البرهان العظيم المتضمن للامتنان، لأعظم النعم على الخلق، وللدلالة على عظم الله وقدرته على البعث وغيره، وشدة حاجة خلقه إليه مع غناه عنهم، وذلك قوله تعالى: {فَلْيَنْظُرِ الْإِِنْسَانُ إِلَى أَنَّا صَبَبْنَا الْمَاءَ صَبّاً ثُمَّ شَقَقْنَا الْأَرْضَ شَقّاً فَأَنْبَتْنَا فِيهَا حَبّاً وَعِنَباً وَقَضْباً وَزَيْتُوناً وَنَخْلاً وَحَدَائِقَ غُلْباً وَفَاكِهَةً وَأَبّاًمَتَاعاً لَكُمْ وَلِأَنْعَامِكُمْ} [عبس:32].
والمعنى: انظر أيها الإنسان الضعيف إلى طعامك كالخبز الذي تأكله ولا غنى لك عنه، من هو الذي خلق الماء الذي صار سببا لإنباته هل يقدر أحد غير الله على خلق الماء؟ أي إبرازه من أصل العدم إلى الوجود. ثم هب أن الماء خلق، هل يقدر أحد غير الله أن ينزله على هذا الأسلوب الهائل العظيم الذي يسقى به الأرض من غير هدم ولا غرق؟ ثم هب أن الماء نزل في الأرض من هو الذي يقدر على شق الأرض عن مسار الزرع؟ ثم هب أن الزرع طلع، فمن هو الذي يقدر على إخراج السنبل منه؟ ثم هب أن السنبل خرج منه، فمن هو الذي يقدر على إنبات الحب فيه وتنميته حتى يدرك صالحا للأكل؟ {انْظُرُوا إِلَى ثَمَرِهِ إِذَا أَثْمَرَ وَيَنْعِهِ, إِنَّ فِي ذَلِكُمْ لَآياتٍ لِقَوْمٍ يُؤْمِنُونَ} [الأنعام:99]، والمعنى: انظروا إلى الثمر وقت طلوعه ضعيفا لا يصلح للأكل، وانظروا إلى ينعه، أي انظروا إليه بعد أن صار يانعا مدركا صالحا للأكل، تعلموا أن الذي رباه ونماه حتى صار كما ترونه وقت ينعه قادر على كل شيء منعم عليكم عظيم الأنعام، ولذا قال: {إِنَّ فِي ذَلِكُمْ لَآياتٍ لِقَوْمٍ يُؤْمِنُونَ} [الأنعام:99]، فاللازم أن يتأمل الإنسان وينظر في طعامه ويتدبر قوله تعالى: {أَنَّا صَبَبْنَا الْمَاءَ صَبّاً ثُمَّ شَقَقْنَا الْأَرْضَ} أي عن النبات شقا إلى آخر ما بيناه. وقوله تعالى في هذه الآية الكريمة: {لَوْ نَشَاءُ لَجَعَلْنَاهُ حُطَاماً} يعني لو نشاء تحطيم ذلك الزرع لجعلناه حطاما، أي فتاتا وهشيما، ولكنا لم نفعل ذلك رحمة بكم، ومفعول فعل المشيئة محذوف للاكتفاء عنه بجزاء الشرط، وتقديره كما ذكرنا، وقوله: {فَظَلْتُمْ تَفَكَّهُونَ}.

ج / 7 ص -533- قال بعض العلماء: المعنى فظلتم تعجبون من تحطيم زرعكم.
وقال بعض العلماء: تفكهون بمعنى تندمون على ما خسرتم من الإنفاق عليه كقوله تعالى: {فَأَصْبَحَ يُقَلِّبُ كَفَّيْهِ عَلَى مَا أَنْفَقَ فِيهَا} [الكهف:42].
وقال بعض العلماء: تندمون على معصية الله التي كانت سببا لتحطيم زرعكم، والأول من الوجهين في سبب الندم هو الأظهر.
قوله تعالى: {أَفَرَأَيْتُمُ الْمَاءَ الَّذِي تَشْرَبُونَ أَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنْزِلُونَ لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجاً فَلَوْلا تَشْكُرُونَ}.
تضمنت هذه الآية الكريمة امتنانا عظيما على خلقه بالماء الذي يشربونه، وذلك أيضا آية من آياته الدالة على عظمته وكمال قدرته وشدة حاجة خلقه إليه، والمعنى: أفرأيتم الماء الذين تشربون الذي لا غنى لكم عنه لحظة ولو أعدمناه لهلكتم جميعا في أقرب وقت: {ءَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنْزِلُونَ}.
والجواب الذي لا جواب غيره هو أنت يا ربنا هو منزله من المزن، ونحن لا قدرة لنا على ذلك, فيقال لهم: إذا كنتم في هذا القدر من شدة الحاجة إليه تعالى فلم تكفرون به وتشربون ماءه وتأكلون رزقه وتعبدون غيره، وما تضمنته هذه الآية الكريمة من الامتنان على الخلق بالماء وأنهم يلزمهم الإيمان بالله وطاعته شكرا لنعمة هذا الماء، كما أشار له هنا بقوله: {فَلَوْلا تَشْكُرُونَ} جاء في آيات أخر من كتاب الله كقوله تعالى: {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَسْقَيْنَاكُمُوهُ وَمَا أَنْتُمْ لَهُ بِخَازِنِينَ} [الحجر:22]، وقوله تعالى: {هُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ} [النحل:10]، وقوله تعالى: {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُوراً, لِنُحْيِيَ بِهِ بَلْدَةً مَيْتاً وَنُسْقِيَهُ مِمَّا خَلَقْنَا أَنْعَاماً وَأَنَاسِيَّ كَثِيراً} [الفرقان:48-49], وقوله تعالى: {وَأَسْقَيْنَاكُمْ مَاءً فُرَاتاً} [المرسلات:27], إلى غير ذلك من الآيات.
وقوله هنا: {لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجاً} [الواقعة:70] أي لو نشاء جعله أجاجا لفعلنا، ولكن جعلناه عذبا فراتا سائغا شرابه، وقد قدمنا في سورة الفرقان أن الماء الأجاج هو الجامع بين الملوحة والمرارة الشديدتين.

ج / 7 ص -534- وما تضمنته هذه الآية الكريمة من كونه تعالى لو شاء لجعل الماء غير صالح للشراب، جاء معناه في آيات أخر كقوله تعالى {قُلْ أَرَأَيْتُمْ إِنْ أَصْبَحَ مَاؤُكُمْ غَوْراً فَمَنْ يَأْتِيكُمْ بِمَاءٍ مَعِينٍ} [الملك:30], وقوله تعالى: {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَسْكَنَّاهُ فِي الْأَرْضِ وَإِنَّا عَلَى ذَهَابٍ بِهِ لَقَادِرُونَ} [المؤمنون:18], لأن الذهاب بالماء وجعله غورا لم يصل إليه وجعله أجاجا، كل ذلك في المعنى سواء بجامع عدم تأتي شرب الماء، وهذه الآيات المذكورة تدل على شدة حاجة الخلق إلى خالقهم كما ترى. وقوله تعالى في هذه الآية الكريمة: {ءَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ} يدل على أن جميع الماء الساكن في الأرض النابع من العيون والآبار ونحو ذلك، أن أصله كله نازل من المزن، وأن الله أسكنه في الأرض وخزنه فيها لخلقه.
وهذا المعنى الذي دلت عليه هذه الآية جاء موضحا في آيات أخر كقوله تعالى: {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَسْكَنَّاهُ فِي الْأَرْضِ} [المؤمنون:18] وقوله تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَسَلَكَهُ يَنَابِيعَ فِي الْأَرْضِ} [الزمر:21] وقد قدمنا هذا في سورة الحجر في الكلام على قوله تعالى: {فَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَسْقَيْنَاكُمُوهُ وَمَا أَنْتُمْ لَهُ بِخَازِنِينَ} [الحجر:22] وفي سورة سبأ في الكلام على قوله تعالى: {يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا} [سـبأ:2] وقوله تعالى في هذه الآية الكريمة: {فَلَوْلا تَشْكُرُونَ} فلولا بمعنى هلا، وهي حرف تحضيض، وهو الطلب بحث وحض والمعنى أنهم يطلب منهم شكر هذا المنعم العظيم بحث وحض.
واعلم أن الشكر يطلق من العبد لربه ومن الرب لعبده.
فشكر العبد لربه، ينحصر معناه في استعماله جميع نعمه فيما يرضيه تعالى، فشكر نعمة العين ألا ينظر بها إلا ما يرضي من خلقها، وهكذا في جميع الجوارح، وشكر نعمة المال أن يقيم فيه أوامر ربه ويكون مع ذلك شاكر القلب واللسان، وشكر العبد لربه جاء في آيات كثيرة كقوله تعالى هنا: {فَلَوْلا تَشْكُرُونَ} وقوله تعالى: {وَاشْكُرُوا لِي وَلا تَكْفُرُونِ} [البقرة:152], والآيات بمثل ذلك كثيرة معلومة.
وأما شكر الرب لعبده فهو أن يثيبه الثواب الجزيل من عمله القليل، ومنه قوله تعالى: {وَمَنْ تَطَوَّعَ خَيْراً فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ} [البقرة:158] وقوله تعالى: {إِنَّ رَبَّنَا لَغَفُورٌ

ج / 7 ص -535- شَكُورٌ} [فاطر:34] إلى غير ذلك من الآيات.
تنبيه لغوي:
اعلم: أن مادة الشكر تتعدى إلى النعمة تارة، وإلى المنعم أخرى، فإن عديت إلى النعمة تعدت إليها بنفسها دون حرف الجر كقوله تعالى: {رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ} [النمل:19]، وإن عديت إلى المنعم تعدت إليه بحرف الجر الذي هو اللام كقولك: نحمد الله ونشكر له، ولم تأت في القرآن معداة إلا باللام، كقوله: {وَاشْكُرُوا لِي وَلا تَكْفُرُونِ} [البقرة:152], وقوله: {أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ} [لقمان:14], وقوله: {وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} [البقرة:172], وقوله: {فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ} [العنكبوت:17], إلى غير ذلك من الآيات.
وهذه هي اللغة الفصحى، وتعديتها للمفعول بدون اللام لغة لا لحن، ومن ذلك قول أبي نخيلة:

شكرتك إن الشكر حبل من اتقى وما كل من أوليته نعمة يقضى

وقول جميل بن معمر:

خليلي عوجا اليوم حتى تسلما على عذبة الأنياب طيبة النشر

فإنكما إن عجتما لي ساعة شكرتكما حتى أغيب في قبري

وهذه الآيات من سورة الواقعة قد دلت على أن اقتران جواب لو باللام، وعدم اقترانه بها كلاهما سائغ، لأنه تعالى قال: {لَوْ نَشَاءُ لَجَعَلْنَاهُ حُطَاماً} باللام ثم قال: {لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجاً} بدونها.
قوله تعالى: {أَفَرَأَيْتُمُ النَّارَ الَّتِي تُورُونَ أَأَنْتُمْ أَنْشَأْتُمْ شَجَرَتَهَا أَمْ نَحْنُ الْمُنْشِئُونَ نَحْنُ جَعَلْنَاهَا تَذْكِرَةً وَمَتَاعاً لِلْمُقْوِينَ}.
قوله تعالى: {الَّتِي تُورُونَ} أي توقدونها من قولهم: أورى النار إذا قدحها وأوقدها، والمعنى: أفرأيتم النار التي توقدونها من الشجر أأنتم أنشأتم شجرتها التي توقد منها، أي أوجدتموها من العدم؟
والجواب الذي لا جواب غيره: أنت يا ربنا هو الذي أنشأت شجرتها، ونحن

ج / 7 ص -536- لا قدرة لنا بذلك فيقال: كيف تنكرون البعث وأنتم تعلمون أن من أنشأ شجرة النار وأخرجها منها قادر على كل شيء؟ وما تضمنته هذه الآية الكريمة من كون خلق النار من أدلة البعث، وجاء موضحا في يس في قوله تعالى: {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ, الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الْأَخْضَرِ نَاراً فَإِذَا أَنْتُمْ مِنْهُ تُوقِدُونَ} [يـس:79-80], فقوله في آخر يس: {تُوقِدُونَ} هو معنى قوله في الواقعة: {تُورُونَ} وقوله في آية يس: {الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الْأَخْضَرِ نَاراً} بعد قوله: {يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ} دليل واضح على أن خلق النار من أدلة البعث. وقوله هنا: {أَأَنْتُمْ أَنْشَأْتُمْ شَجَرَتَهَا} أي الشجرة التي توقد منها كالمرخ والعفار، ومن أمثال العرب في كل شجر نار، واستنجد المرخ والعفار، لأن المرخ والعفار هما أكثر الشجر نصيبا في استخراج النار منهما، يأخذون قضيبا من المرخ ويحكمون به عودا من العفار فتخرج من بينهما النار. ويقال كل شجر فيه نار إلا العناب.
وقوله: {نَحْنُ جَعَلْنَاهَا تَذْكِرَةً} أي نذكر الناس بها في دار الدنيا إذا أحسوا شدة حرارتها. نار الآخرة التي هي أشد منها حرا لينزجروا عن الأعمال المقتضية لدخول النار، وقد صح عنه صلى الله عليه وسلم: أن حرارة نار الآخرة مضاعفة على حرارة نار الدنيا سبعين مرة, فهي تفوقها بتسع وستين ضعفا كل واحد منها مثل حرارة نار الدنيا سبعين مرة. فهي تفوقها بتسع وستين ضعفا كل واحد منها مثل حرارة نار الدنيا.
وقوله تعالى: {وَمَتَاعاً لِلْمُقْوِينَ} أي منفعة للنازلين بالقواء من الأرض، وهو الخلاء والفلاة التي ليس بها أحد، وهم المسافرون، لأنهم ينتفعون بالنار انتفاعا عظيما في الاستدفاء بها والاستضاءة وإصلاح الزاد.
وقد تقرر في الأصول أن من موانع اعتبار مفهوم المخالفة كون اللفظ واردا للامتنان. وبه تعلم أنه لا يعتبر مفهوما للمقوين، لأنه جيء به للامتنان أي وهي متاع أيضا لغير المقوين من الحاضرين بالعمران، وكل شيء خلا من الناس يقال له أقوى، فالرجال إذا كان في الخلا قيل له: أقوى, والدار إذا خلت من أهلها قيل لها أقوت.
ومنه قول نابغة ذبيان:

يا دار مية بالعلياء فالسند أقوت وطال عليها سالف الأبد

وقول عنترة:

ج / 7 ص -537- حيت من طلل تقادم عهده أقوى وأقفر بعد أم الهيثم

وقيل للمقوين: أي للجائعين، وقيل غير ذلك، والذي عليه الجمهور هو ما ذكرنا.
قوله تعالى: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ}.
قد قدمنا الكلام عليه في أول سورة النجم.
قوله تعالى: {إِنَّ هَذَا لَهُوَ حَقُّ الْيَقِينِ فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ}.
أخبر الله تعالى في هذه الآية الكريمة، وأكد إخباره بأن هذا القرآن العظيم هو حق اليقين، وأمر نبيه بعد ذلك بأن يسبح باسم ربه العظيم.
وهذا الذي تضمنته هذه الآية ذكره الله جل وعلا في آخر سورة الحاقة في قوله في وصفه للقرآن: {وَإِنَّهُ لَحَسْرَةٌ عَلَى الْكَافِرِينَ, وَإِنَّهُ لَحَقُّ الْيَقِينِ, فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} [الحاقة:50-52]، والحق هو اليقين.
وقد قدمنا أن إضافة الشيء إلى نفسه مع اختلاف اللفظين أسلوب عربي، وذكرنا كثرة وروده في القرآن وفي كلام العرب، ومنه في القرآن قوله تعالى: {وَلَدَارُ الْآخِرَةِ} ولدار هي الآخرة وقوله: {وَمَكْرَ السَّيِّئِ}، والمكر هو السيىء بدليل قوله بعده: {وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلَّا بِأَهْلِهِ}.
وقوله: {مِنْ حَبْلِ الْوَرِيدِ} والحبل هو الوريد، وقوله: {شَهْرُ رَمَضَانَ} والشهر هو رمضان.
ونظير ذلك من كلام العرب قول امرىء القيس.

كبكر المقانات البياض بصفرة غذاها نمير الماء غير المخلل

والبكر هي المقاناة.
وقول عنترة:

ومشك سابغة هتكت فروجها بالسيف عن حامي الحقيقة معلم

لأن مراده بالمشك هنا الدرع نفسها بدليل قوله: هتكت فروجها، يعني الدرع، وإن كان أصل المشك لغة السير الذي تشد به الدرع، لأن السير لا تمكن إرادته في بيت

ج / 7 ص -538- عنترة هذا خلافا لما ظنه صاحب تاج العروس، بل مراد عنترة بالمشك الدرع، وأضافه إلى السابغة التي هي الدرع كما ذكرنا، وإلى هذا يشير ما ذكروه في باب العلم: وعقده في الخلاصة بقوله:

وإن يكونا مفردين فأضف حتما وإلا أتبع الذي ردف

لأن الإضافة المذكورة من إضافة الشيء إلى نفسه مع اختلاف اللفظين، وقد بينا في كتابنا دفع إيهام الاضطراب عن آيات الكتاب أن قوله في الخلاصة:

ولا يضاف اسم لما به اتحد معنى وأول موهما إذا ورد

أن الذي يظهر لنا من استقراء القرآن والعربية أن ذلك أسلوب عربي، وأن الاختلاف بين اللفظين كاف في المغايرة بين المضاف والمضاف إليه، وأنه لا حاجة إلى التأويل مع كثرة ورود ذلك في القرآن والعربية.
ويدل له تصريحهم بلزوم إضافة الاسم إلى اللقب إن كانا مفردين نحو سعيد كرز، لأن ما لا بد له من تأويل لا يمكن أن يكون هو اللازم كما ترى، فكونه أسلوبا أظهر.
وقوله: {فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} التسبيح: أصله الإبعاد عن السوء، وتسبيح الله وتنزيهه عن كل ما لا يليق بكماله وجلاله، وذلك التنزيه واجب له في ذاته وأسمائه وصفاته وأفعاله، والظاهر أن الباء في قوله: {بِاسْمِ رَبِّكَ} داخلة على المفعول، وقد قدمنا في سورة مريم في الكلام على قوله تعالى: {وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ} [مريم:25], أدلة كثيرة من القرآن وغيره على دخول الباء على المفعول الذي يتعدى إليه الفعل بنفسه، كقوله: {وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ} [مريم:25] والمعنى: وهزي جذع النخلة.
وقوله: {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ} [الحج:25] أي إلحادا إلى آخر ما قدمنا من الأدلة الكثيرة، وعليه، فالمعنى: سبح اسم ربك العظيم كما يوضحه قوله في الأعلى: {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} [الأعلى:1].
وقال القرطبي: الاسم هنا بمعنى المسمى، أي سبح ربك، وإطلاق الاسم بمعنى المسمى معروف في كلام العرب، ومنه قول لبيد:

ج / 7 ص -539- إلى الحول ثم اسم السلام عليكما ومن يبك حولا كاملا فقد اعتذر

ولا يلزم في نظري أن الاسم بمعنى المسمى هنا لإمكان كون المراد نفس الاسم، لأن أسماء الله ألحد فيها قوم ونزهها آخرون عن كل ما لا يليق، ووصفها الله بأنها بالغة غاية الحسن، وفي ذلك أكمل تنزيه لها لأنها مشتملة على صفاته الكريمة، وذلك في قوله: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [الأعراف:180], وقوله تعالى: {أَيّاً مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى} [الإسراء:110].
ولسنا نريد أن نذكر كلام المتكلمين في الاسم والمسمى، هل الاسم هو المسمى, أو لا؟ لأن مرادنا هنا بيان معنى الآية، والعلم عند الله تعالى.


سورة الحديد - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 7 ص -540- بسم الله الرحمن الرحيم
سورة الحديد:
 قوله تعالى: {سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ}.
قد قدمنا مرارا أن التسبيح هو تنزيه الله عن كل ما لا يليق بكماله وجلاله، وأصله في اللغة الإبعاد عن السوء، من قولهم: {سَبَّحَ}, إذا صار بعيدا، ومنه قيل للفرس: سابح، لأنه إذا جرى يبعد بسرعة، ومن ذلك قول عنترة في معلقته:

إذ لا أزال على رحالة سابح نهر تعاوره الكماة مكلم

وقول عباس بن مرداس السلمي:

لا يغرسون فسيل النخل حولهم ولا تخاور في مشتاهم البقر

إلا سوابح كالعقبان مقربة في دارة حولها الأخطار والفكر

وهذا الفعل الذي هو سبح قد يتعدى بنفسه بدون اللام كقوله تعالى: {وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلاً} [الفتح:9]، وقوله تعالى: {وَمِنَ اللَّيْلِ فَاسْجُدْ لَهُ وَسَبِّحْهُ لَيْلاً طَوِيلاً} [الإنسان:26]، وقد يتعدى باللام كقوله هنا: {سَبَّحَ لِلَّهِ}، وعلى هذا فسبحه وسبح له لغتان كنصحه ونصح له. وشكره وشكر له، وذكر بعضهم في الآية وجها آخر، وهو أن المعنى: {سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ}، أي أحدث التسبيح لأجل الله أي ابتغاء وجهه تعالى. ذكره الزمخشري وأبو حيان، وقيل: {سَبَّحَ لِلَّهِ} أي صلى له.
وقد قدمنا أن التسبيح يطلق على الصلاة، وما تضمنته هذه الآية الكريمة من أهل السماوات والأرض يسبحون لله، أي ينزهونه عما لا يليق، بينه الله جل وعلا في آيات أخر من كتابه كقوله تعالى في سورة الحشر: {سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [الحشر:1] وقوله في الصف: {سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [الصف:1], وقوله في الجمعة: {يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ الْمَلِكِ الْقُدُّوسِ الْعَزِيزِ الْحَكِيمِ} [الجمعة:1]، وقوله في التغابن: {يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [التغابن:1].
وزاد في سورة بني إسرائيل أن السموات السبع والأرض يسبحن لله مع ما فيهما

ج / 7 ص -541- من الخلق وأن تسبيح السموات ونحوها من الجمادات يعلمه الله ونحن لا نفقهه أي لا نفهمه، وذلك في قوله تعالى: {تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيماً غَفُوراً} [الإسراء:44], وهذه الآية الكريمة تدل دلالة واضحة على أن تسبيح الجمادات المذكور فيها وفي قوله تعالى: {وَسَخَّرْنَا مَعَ دَاوُدَ الْجِبَالَ يُسَبِّحْنَ} [الأنبياء:79] ونحو ذلك تسبيح حقيقي يعلمه الله ونحن لا نعلمه.
والآية الكريمة فيها الرد الصريح، على من زعم من أهل العلم، أن تسبيح الجمادات هو دلالة إيجادها على قدرة خالقها، لأن دلالة الكائنات على عظمة خالقها، يفهمها كل العقلاء، كما صرح الله تعالى بذلك في قوله: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ} إلى قوله: {لَآياتٍ لِقَوْمٍ يَعْقِلُونَ} [البقرة:164], وأمثال ذلك من الآيات كثيرة في القرآن.
وقد قدمنا إيضاح هذا في سورة الرعد في الكلام على قوله تعالى: {وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعاً وَكَرْهاً وَظِلالُهُمْ بِالْغُدُوِّ وَالْآصَالِ} [الرعد:15], وفي سورة الكهف في الكلام على قوله تعالى: {فَوَجَدَا فِيهَا جِدَاراً يُرِيدُ أَنْ يَنْقَضَّ} [الكهف:77]، وفي سورة الأحزاب في الكلام على قوله تعالى: {إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا} [الأحزاب:72], وفي غير ذلك من المواضع.
وقد عبر تعالى هنا في أول الحديد بصيغة الماضي في قوله: {سَبَّحَ لِلَّهِ}، وكذلك هو الحشر، والصف، وعبر في الجمعة والتغابن، وغيرهما بقوله: {يُسَبِّحُ} بصيغة المضارع.
قال بعض أهل العلم: إنما عبر بالماضي تارة وبالمضارع أخرى ليبين أن ذلك التسبيح لله، هو شأن أهل السموات وأهل الأرض، ودأبهم في الماضي والمستقبل ذكر معناه الزمخشري وأبو حيان.
وقوله: {وَهُوَ الْعَزِيزُ الْحَكِيمُ} قد قدمنا معناه مرارا وذكرنا أن العزيز، هو الغالب الذي لا يغلبه شيء، وأن العزة هي الغلبة، ومنه قوله: {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ} وقوله: {وَعَزَّنِي فِي الْخِطَابِ}, أي غلبني في الخصام، ومن أمثال العرب من عز بز، يعنون من غلب استلب، ومنه قول الخنساء:

ج / 7 ص -542- كأن لم يكونوا حمى يختشى إذ الناس إذ ذاك من عز بزا

والحكيم، هو من يضع الأمور في مواضعها، ويوقعها في مواقعها.
وقوله: {مَا فِي السَّمَاوَاتِ وَالْأَرْضِ}, غلب فيه غير العاقل وقد قدمنا في غير هذا الموضع، أنه تعالى تارة يغلب غير العاقل. في نحو ما في السموات وما في الأرض لكثرته، وتارة يغلب العاقل لأهميته، وقد جمع المثال للأمرين قوله تعالى في البقرة: {بَلْ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ كُلٌّ لَهُ قَانِتُونَ} [البقرة:116], فغلب غير العاقل في قوله: {مَا فِي السَّمَاوَاتِ}، وغلب العاقل في قوله: {قَانِتُونَ}.
قوله تعالى: {هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ}.
قوله: {فِي سِتَّةِ أَيَّامٍ}, قد قدمنا إيضاحه في سورة فصلت في الكلام على قوله تعالى: {قُلْ أَإِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ} إلى قوله تعالى: {فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ} [فصلت:9-12]، وفي سورة الأعراف في الكلام على قوله تعالى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ} [الأعراف:54].
وقوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} قد قدمنا الآيات الموضحة له بكثرة في سورة الأعراف في الكلام على قوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ} [الأعراف:54], وذكرنا طرفا صالحا من ذلك في سورة القتال في كلامنا الطويل على قوله تعالى: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} [محمد:24].
قوله تعالى: {يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا}.
قد قدمنا إيضاحه في أول سورة سبأ في الكلام على قوله تعالى: {يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ الرَّحِيمُ الْغَفُورُ} [سـبأ:2].
قوله تعالى: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ}.
قد قدمنا إيضاحه وبينا الآيات القرآنية الدالة على المعية العامة, والمعية الخاصة، مع بيان معنى المعية في آخر سورة النحل في الكلام على قوله تعالى: {إِنَّ اللَّهَ مَعَ

ج / 7 ص -543- الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} [النحل:128].
قوله تعالى: {هُوَ الَّذِي يُنَزِّلُ عَلَى عَبْدِهِ آيَاتٍ بَيِّنَاتٍ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ}.
ذكر جل وعلا في هذه الآية الكريمة أنه هو الذي ينزل على عبده محمد صلى الله عليه وسلم آيات بينات، أي واضحات، وهي هذا القرآن العظيم، ليخرج الناس بهذا القرآن العظيم المعبر عنه بالآيات البينات من الظلمات، أي من ظلمات الكفر والمعاصي إلى نور التوحيد والهدى، وهذا المعنى الذي تضمنته هذه الآية الكريمة جاء مبينا في قوله تعالى في الطلاق: {فَاتَّقُوا اللَّهَ يَا أُولِي الْأَلْبَابِ الَّذِينَ آمَنُوا قَدْ أَنْزَلَ اللَّهُ إِلَيْكُمْ ذِكْراً, رَسُولاً يَتْلُو عَلَيْكُمْ آيَاتِ اللَّهِ مُبَيِّنَاتٍ لِيُخْرِجَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنَ الظُّلُمَاتِ إِلَى النُّورِ} [الطلاق:10-11], وآية الطلاق هذه بينت أن آية الحديد من العام المخصوص، وأنه لا يخرج بهذا القرآن العظيم من الظلمات إلى النور إلا من وفقهم الله للإيمان والعمل الصالح، فقوله في الحديد: {لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ} أي بشرط الإيمان والعمل الصالح بدليل قوله: {لِيُخْرِجَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنَ الظُّلُمَاتِ}.
فالدعوة إلى الإيمان بالقرآن والخروج بنوره من ظلمات الكفر عامة، ولكن التوفيق إلى الخروج به من الظلمات إلى النور خاص بمن وفقهم الله، كما دلت عليه آيات الطلاق المذكورة والله جل وعلا يقول: {وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [يونس:25].
وما تضمنته هذه الآية الكريمة من كون القرآن نورا يخرج الله به المؤمنين من الظلمات إلى النور، جاء موضحا في آيات من كتاب الله كقوله تعالى: {يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمْ بُرْهَانٌ مِنْ رَبِّكُمْ وَأَنْزَلْنَا إِلَيْكُمْ نُوراً مُبِيناً [النساء:174], وقوله تعالى: {قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ * يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [المائدة:15-16] وقوله تعالى: {فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا} [التغابن:8] وقوله تعالى: {فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ}[الأعراف:157] وقوله تعالى: {وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا}[الشورى:52].

ج / 7 ص -544- قوله تعالى: {وَلِلَّهِ مِيرَاثُ السَّمَاوَاتِ وَالْأَرْضِ}.
قد قدمنا الآيات الموضحة له في سورة مريم في الكلام على قوله تعالى: {إِنَّا نَحْنُ نَرِثُ الْأَرْضَ وَمَنْ عَلَيْهَا} [مريم:40].
قوله تعالى: {يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ}.
ذكر جل وعلا في هذه الآية الكريمة أن المؤمنين يوم القيامة، يسعى نورهم بين أيديهم وبأيمانهم، وهو جمع يمين، وأنهم يقال لهم: {بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [الحديد:12].
وما تضمنته هذه الآية الكريمة مما ذكرنا، جاء موضحا في آيات أخر، أما سعي نورهم بين أيديهم وبأيمانهم، فقد بينه تعالى في سورة التحريم، وزاد فيها بيان دعائهم الذين يدعون به في ذلك الوقت وذلك في قوله تعالى: {يَوْمَ لا يُخْزِي اللَّهُ النَّبِيَّ وَالَّذِينَ آمَنُوا مَعَهُ نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ يَقُولُونَ رَبَّنَا أَتْمِمْ لَنَا نُورَنَا} [التحريم:8].
وأما تبشيرهم بالجنات، فقد جاء موضحا في مواضع أخر، وبين الله فيها أن الملائكة تبشرهم وأن ربهم أيضا يبشرهم كقوله تعالى: {يُبَشِّرُهُمْ رَبُّهُمْ بِرَحْمَةٍ مِنْهُ وَرِضْوَانٍ وَجَنَّاتٍ لَهُمْ فِيهَا نَعِيمٌ مُقِيمٌخَالِدِينَ فِيهَا أَبَداً إِنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ} [التوبة:21-22] وقوله تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلَّا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ} إلى قوله: {نُزُلاً مِنْ غَفُورٍ رَحِيمٍ} [فصلت:30-32] إلى غير ذلك من الآيات.
قوله تعالى: {يُنَادُونَهُمْ أَلَمْ نَكُنْ مَعَكُمْ قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الْأَمَانِيُّ حَتَّى جَاءَ أَمْرُ اللَّهِ وَغَرَّكُمْ بِاللَّهِ الْغَرُورُ}.
الضمير المرفوع في {يُنَادُونَهُمْ} راجع إلى المنافقين والمنافقات، والضمير المنصوب راجع إلى المؤمنين والمؤمنات، وقد ذكر الله جل وعلا في هذه الآية الكريمة: أن المنافقين والمنافقات إذا رأوا نور المؤمنين يوم القيامة يسعى بين أيديهم وبأيمانهم، قالوا لهم: انظروا نقتبس من نوركم، وقيل لهم جوابا لذلك: ارجعوا وراءكم فالتمسوا

ج / 7 ص -545- نورا، وضرب بينهم بالسور المذكور أنهم ينادون المؤمنين: {أَلَمْ نَكُنْ مَعَكُمْ}، أي في دار الدنيا، كنا نشهد معكم الصلوات ونسير معكم في الغزوات وندين بدينكم؟ قالوا: بلى، أي كنتم معنا في دار الدنيا، ولكنكم فتنتم أنفسكم.
وقد قدمنا مرارا معاني الفتنة وإطلاقاتها في القرآن، وبينا أن من معاني إطلاقاتها في القرآن الضلال كالكفر والمعاصي، وهو المراد هنا أي فتنتم أنفسكم: أي أضللتموها بالنفاق الذي هو كفر باطن، ومن هذا المعنى قوله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ}[البقرة:193] أي لا يبقى شرك كما تقدم إيضاحه، وقوله: {وَتَرَبَّصْتُمْ} التربص: الانتظار، والأظهر أن المراد به هنا تربص المنافقين بالمؤمنين الدوائر أي انتظارهم بهم نوائب الدهر أن تهلكهم، كقوله تعالى: في منافقي الأعراب المذكورين في قوله: {وَمِمَّنْ حَوْلَكُمْ مِنَ الْأَعْرَابِ مُنَافِقُونَ} [التوبة:101]، {وَمِنَ الْأَعْرَابِ مَنْ يَتَّخِذُ مَا يُنْفِقُ مَغْرَماً وَيَتَرَبَّصُ بِكُمُ الدَّوَائِرَ عَلَيْهِمْ دَائِرَةُ السَّوْءِ} [التوبة:98] وقوله تعالى: {وَارْتَبْتُمْ} أي شككتم في دين الإسلام، وشكهم المذكور هنا وكفرهم بسببه بينه الله تعالى في قوله عنهم: {إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ} [التوبة:45].
وقوله تعالى: {وَغَرَّتْكُمُ الْأَمَانِيُّ حَتَّى جَاء أَمْرُ اللَّهِ} [الحديد:14], الأماني جمع أمنية، وهي ما يمنون به أنفسهم من الباطل، كزعمهم أنهم مصلحون في نفاقهم، وأن المؤمنين حقا سفهاء في صدقهم، أي في إيمانهم، كما بين تعالى ذلك في قوله: {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ, أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ} [البقرة:11-12]، وقوله تعالى: {وَإِذَا قِيلَ لَهُمْ آمِنُوا كَمَا آمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ أَلا إِنَّهُمْ هُمُ السُّفَهَاءُ} [البقرة:13]، وما تضمنته هذه الآية الكريمة، من كون الأماني المذكورة من الغرور الذي اغتروا به جاء موضحا في غير هذا الموضع كقوله تعالى: {لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ} إلى قوله: {وَلا يُظْلَمُونَ نَقِيراً} [النساء:123-124].
وقوله: {حَتَّى جَاءَ أَمْرُ اللَّهِ}، الأظهر أنه الموت لأنه ينقطع به العمل.
وقوله تعالى في هذه الآية الكريمة: {وَغَرَّكُمْ بِاللَّهِ الْغَرُورُ} هو

ج / 7 ص -546- الشيطان وعبر عنه بصيغة المبالغة، التي هي المفعول لكثرة غروره لبني آدم، كما قال تعالى: {وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُوراً} [النساء:120].
وما ذكره جل وعلا وفي هذه الآية الكريمة، من أن الشيطان الكثير بالغرور غرهم بالله، جاء موضحا في آيات أخر كقوله تعالى في آخر لقمان: {إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ} [لقمان:33]، وقوله في أول فاطر: {يَا أَيُّهَا النَّاسُ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ, إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوّاً إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ} [فاطر:5-6], وقوله تعالى في آية لقمان وآية فاطر المذكورتين: {إِنَّ وَعْدَ اللَّهِ حَقٌّ}.
وترتيبه على ذلك النهي عن أن يغرهم بالله الغرور، دليل واضح على أن مما يغرهم به الشيطان أن وعد الله بالبعث ليس بحق، وأنه غير واقع، والغرور بالضم الخديعة.
قوله تعالى: {فَالْيَوْمَ لا يُؤْخَذُ مِنْكُمْ فِدْيَةٌ وَلا مِنَ الَّذِينَ كَفَرُوا}.
قد قدمنا الآيات الموضحة له في سورة آل عمران في الكلام على قوله تعالى: {فَلَنْ يُقْبَلَ مِنْ أَحَدِهِمْ مِلءُ الْأَرْضِ ذَهَباً وَلَوِ افْتَدَى بِهِ} [آل عمران:91] وفي غير ذلك من المواضع.
قوله تعالى: {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الْأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ}.
قد قدمنا مرارا أن كل فعل مضارع في القرآن مجزوم بلم، إذا تقدمتها همزة الاستفهام كما هنا فيه وجهان من التفسير معروفان.
الأول منهما: هو أن تقلب مضارعته ماضوية، ونفيه إثباتا، فيكون بمعنى الماضي المثبت، لأن لم حرف تقلب المضارع من معنى الاستقبال إلى معنى المضي، وهمزة الاستفهام إنكارية فيها معنى النفي، فيتسلط النفي الكامن فيها على النفي الصريح في لم فينفيه. ونفي النفي إثبات، فيرجع المعنى إلى الماضي المثبت. وعليه فالمعنى، {أَلَمْ يَأْنِ لِلَّذِينَ} أي آن للذين آمنوا.
والوجه الثاني: أن الاستفهام في جميع ذلك للتقرير، وهو حمل المخاطب على أن

ج / 7 ص -547- يقر فيقول: بلى, وقوله: يأن: هو مضارع أنى يأنى إذا جاء إناه أي وقته، ومنه قول كعب بن مالك رضي الله عنه:

ولقد أنى لك أن تناهي طائعا أو تستفيق إذا نهاك المرشد

فقوله: أنى لك أن تناهي طائعا، أي جاء الإناه الذي هو الوقت الذي تتناهي فيه طائعا، أي حضر وقت تناهيك، ويقال في العربية: آن يئين كباع يبيع، وأنى يأني كرمى يرمي، وقد جمع اللغتين قول الشاعر:

ألما يئن لي أن تجلى عمايتي وأقصر عن ليلى بلى قد أنى ليا

والمعنى على كلا القولين أنه حان للمؤمنين، وأنى لهم أن تخشع قلوبهم لذكر الله، أي جاء الحين والأوان لذلك، لكثرة ما تردد عليهم من زواجر القرآن ومواعظه.
وقوله تعالى: {أَنْ تَخْشَعَ قُلُوبُهُمْ} المصدر المنسبك من أن وصلتها من أن وصلتها في محل رفع فاعل بأن، والخشوع أصله في اللغة السكون والطمانينة والانخفاض، ومنه قول نابغة ذبيان:

رماد ككحل العين لأيا أبينه ونؤي كجذم الحوض أثلم خاشع

فقوله: خاشع أي منخفض مطمئن، والخشوع في الشرع خشية من الله تداخل القلوب، فتظهر آثارها على الجوارح بالانخفاض والسكون، كما هو شأن الخائف.
وقوله: {لِذِكْرِ اللَّهِ}، الأظهر منه أن المراد خشوع قلوبهم لأجل ذكر الله، وهذا المعنى دل عليه قوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ} [الأنفال:2] أي خافت عند ذكر الله، فالوجل المذكور في آية الأنفال هذه، والخشية المذكورة هنا معناهما واحد.
وقال بعض العلماء: المراد بذكر الله القرآن، وعليه فقوله: {وَمَا نَزَلَ مِنَ الْحَقِّ} من عطف الشيء على نفسه مع اختلاف اللفظين، كقوله تعالى: {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى, الَّذِي خَلَقَ فَسَوَّى, وَالَّذِي قَدَّرَ فَهَدَى} [الإنسان:1-3]، كما أوضحناه مرارا.
وعلى هذا القول، فالآية كقوله تعالى: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً

ج / 7 ص -548- مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ} [الزمر:23]، فالاقشعرار المذكور، ولين الجلود والقلوب عند سماع هذا القرآن العظيم المعبر عنه بأحسن الحديث، يفسر معنى الخشوع لذكر الله، وما نزل من الحق هنا كما ذكر، وقوله تعالى: {وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الْأَمَدُ فَقَسَتْ قُلُوبُهُمْ} [الحديد:16], قد قدمنا في سورة البقرة في الكلام على قوله: {ثُمَّ قَسَتْ قُلُوبُكُمْ} [البقرة:74] بعض أسباب قسوة قلوبهم، فذكرنا منها طول الأمد المذكور هنا في آية الحديد هذه، وغير ذلك في بعض الآيات الآخر.
وما تضمنته هذه الآية الكريمة من كثرة الفاسقين، من أهل الكتاب جاء موضحا في آيات أخر كقوله تعالى: {وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْراً لَهُمْ مِنْهُمُ الْمُؤْمِنُونَ وَأَكْثَرُهُمُ الْفَاسِقُونَ} [آل عمران:110] وقوله تعالى: {فَآتَيْنَا الَّذِينَ آمَنُوا مِنْهُمْ أَجْرَهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ} [الحديد:27] إلى غير ذلك من الآيات.
قوله تعالى: {كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرّاً ثُمَّ يَكُونُ حُطَاماً}.
قد قدمنا الكلام عليه في سورة الزمر في الكلام على قوله تعالى: {ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرّاً ثُمَّ يَجْعَلُهُ حُطَاماً} [الزمر:21]، وبينا هناك الآية الدالة على سبب اصفراره.
قوله تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ}.
ذكر جل وعلا في هذه الآية الكريمة، أن كل ما أصاب من المصائب في الأرض كالقحط والجدب والجوائح في الزراعة والثمار وفي الأنفس، من الأمراض والموت كله مكتوب في كتاب قبل خلق الناس، وقبل وجود المصائب، فقوله: {مِنْ قَبْلِ أَنْ نَبْرَأَهَا}، الضمير فيه عائد على الخليقة المفهومة في ضمن قوله: {وفِي أَنْفُسِكُمْ} أو إلى المصيبة، واختار بعضهم رجوعه لذلك كله.
وقوله تعالى: {إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} أي سهل هين لإحاطة علمه وكمال قدرته.
وما تضمنته هذه الآية الكريمة من أنه لا يصيب الناس شيء من المصائب إلا وهو

ج / 7 ص -549- مكتوب عند الله قبل ذلك، أوضحه الله تعالى في غير هذا الموضع، كقوله تعالى: {قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلانَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} [التوبة:51], وقوله تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ} [التغابن:11], وقوله تعالى: {وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ} [البقرة:155]، لأن قوله: {وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ} [البقرة:155], قبل وقوع ذلك دليل على أن هذه المصائب معلومة له جل وعلا قبل وقوعها، ولذا أخبرهم تعالى بأنها ستقع، ليكونوا مستعدين لها وقت نزولها بهم، لأن ذلك يعينهم على الصبر عليها، ونقص الأموال والثمرات مما أصاب من مصيبة، ونقص الأنفس في قوله: {وَالْأَنْفُسِ}، مما أصاب من مصيبة في الأنفس، وقوله في آية الحديد هذه: {لِكَيْلا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلا تَفْرَحُوا بِمَا آتَاكُمْ} [الحديد:23], أي بينا لكم أن الأشياء مقدرة مكتوبة قبل وجود الخلق، وأن ما كتب واقع لا محالة لأجل ألا تحزنوا على شيء فاتكم، لأن فواته لكم مقدر، وما لا طمع فيه قل الأسى عليه، ولا تفرحوا بما آتاكم، لأنكم إذا علمتم أن ما كتب لكم من الرزق والخير لا بد أن يأتيكم قل فرحكم به، وقوله: {تَأْسَوْا}، مضارع أسى بكسر السين يأسى بفتحها أسى بفتحتين على القياس، بمعنى حزن ومنه قوله تعالى: {فَلا تَأْسَ عَلَى الْقَوْمِ الْكَافِرِينَ} [المائدة:68], وقوله: {مِنْ مُصِيبَةٍ} مجرور في محل رفع لأنه فاعل أصاب جر بمن المزيدة لتوكيد النفي، وما نافية.
قوله تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ}.
قد قدمنا الكلام عليه في سورة شورى هذا الكلام على قوله: {اللَّهُ الَّذِي أَنْزَلَ الْكِتَابَ بِالْحَقِّ وَالْمِيزَانَ} [الشورى:17]، وقدمنا هناك كلام أهل العلم في معناه.
قوله تعالى: {وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ}.
بين الله جل وعلا في هذه الآية الكريمة والتي قبلها، أن إقامة دين الإسلام تنبني على أمرين: أحدهما هو ما ذكره بقوله: {وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ} [الحديد:25] لأن في ذلك إقامة البراهين على الحق وبين الحجة وإيضاح الأمر والنهي والثواب والعقاب، فإذا أصر الكفار على الكفر وتكذيب الرسل مع ذلك البيان والإيضاح، فإن الله تبارك

ج / 7 ص -550- وتعالى أنزل الحديد أي خلقه لبني آدم ليردع به المؤمنون الكافرين المعاندين، وهو قتلهم إياهم بالسيوف والرماح والسهام، وعلى هذا فقوله هنا: {وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ} توضحه آيات كثيرة، كقوله تعالى: {قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنْصُرْكُمْ عَلَيْهِمْ} [التوبة:14]، وقوله تعالى: {فَاضْرِبُوا فَوْقَ الْأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ} [الأنفال:12]، والآيات في مثل ذلك كثيرة معلومة، وقوله: {وَمَنَافِعُ لِلنَّاسِ}، لا يخفي ما في الحديد من المنافع للناس، وقد أشار الله إلى ذلك في قوله: {وَمِمَّا يُوقِدُونَ عَلَيْهِ فِي النَّارِ ابْتِغَاءَ حِلْيَةٍ أَوْ مَتَاعٍ} [الرعد:17] لأن مما يوقد عليه في النار ابتغاء المتاع الحديد.
قوله تعالى: {فَمِنْهُمْ مُهْتَدٍ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ}.
قد قدمنا الآيات الموضحة له في سورة الزخرف في الكلام على قوله تعالى: {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ, بَلْ مَتَّعْتُ هَؤُلاءِ} [الزخرف:28-29].
قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُوراً تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ}.
قد قدمنا أن التحقيق أن هذه الآية الكريمة من سورة الحديد في المؤمنين من هذه الأمة، وأن سياقها واضح في ذلك، وأن من زعم من أهل العلم أنها في أهل الكتاب فقد غلط، وأن ما وعد الله به المؤمنين من هذه الأمة أعظم مما وعد به مؤمني أهل الكتاب وإتيانهم أجرهم مرتين كما قال تعالى فيهم: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ مِنْ قَبْلِهِ هُمْ بِهِ يُؤْمِنُونَ وَإِذَا يُتْلَى عَلَيْهِمْ قَالُوا آمَنَّا بِهِ إِنَّهُ الْحَقُّ مِنْ رَبِّنَا إِنَّا كُنَّا مِنْ قَبْلِهِ مُسْلِمِينَ, أُولَئِكَ يُؤْتَوْنَ أَجْرَهُمْ مَرَّتَيْنِ} [القصص:52-54].
وكون ما وعد به المؤمنين من هذه الأمة أعظم أن إيتاء أهل الكتاب أجرهم مرتين أعطى المؤمنين من هذه الأمة مثله كما بينه بقوله: {يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ}، وزادهم بقوله: {وَيَجْعَلْ لَكُمْ نُوراً تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ} [الحديد:28].
قوله تعالى: {وَأَنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ}.
ما تضمنته هذه الآية الكريمة من أن الفضل بيد الله وحده وأنه يؤتيه من يشاء جاء

ج / 7 ص -551- موضحا في آيات كثيرة كقوله تعالى: {وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ} [يونس:107].
وقد قدمنا الآيات الموضحة له في أول سورة فاطر, في الكلام على قوله تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ} [فاطر:2].


سورة المجادلة - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 7 ص -552- بسم الله الرحمن الرحيم
 سورة المجادلة:
 قوله تعالى: {الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ مَا هُنَّ أُمَّهَاتِهِمْ} إلى قوله: {فَإِطْعَامُ سِتِّينَ مِسْكِيناً}.
قد قدمنا الكلام عليه موضحا في سورة الأحزاب في الكلام على قوله تعالى: {وَمَا جَعَلَ أَزْوَاجَكُمُ اللَّائِي تُظَاهِرُونَ مِنْهُنَّ أُمَّهَاتِكُمْ} [الأحزاب:4], وبينا هناك كلام أهل العلم، وأدلتهم ومناقشتها في مسائل الظهار، ومسائل أحكام الكفارة بالعتق، والصيام، والإطعام، وأوجه القراءة في الآية.
قوله تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} إلى قوله: {إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ}.
قد قدمنا الكلام عليه في آخر سورة النحل في الكلام على قوله تعالى: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} [النحل:128]، وذكرنا هناك معنى المعية الخاصة، والمعية العامة، والآيات القرآنية الدالة على كل واحدة منهما.
قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ نُهُوا عَنِ النَّجْوَى ثُمَّ يَعُودُونَ لِمَا نُهُوا عَنْهُ وَيَتَنَاجَوْنَ بِالْأِثْمِ وَالْعُدْوَانِ}.
قد قدمنا الكلام عليه مع بيان الفرق بين النجوى بالخير، والنجوى بالإثم والعدوان في سورة النساء في الكلام على قوله تعالى: {لا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاحٍ بَيْنَ النَّاسِ} [النساء:114].
قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ تَوَلَّوْا قَوْماً غَضِبَ اللَّهُ عَلَيْهِمْ مَا هُمْ مِنْكُمْ وَلا مِنْهُمْ}.
قال بعض أهل العلم: معنى {أَلَمْ تَرَ إِلَى الَّذِينَ تَوَلَّوْا}: ألم ينته علمك إلى الذين تولوا.
وقد قدمنا الرد على من قال: إن لفظة {أَلَمْ تَرَ} لا تعدى إلا بحرف الجر الذي هو

ج / 7 ص -553- {إِلَى}، ولا تتعدى بنفسها إلى المفعول، وبينا أن ذلك وإن كان هو الذي في القرآن في جميع المواضع فإن تعديتها إلى المفعول بنفسها صحيحة.
ومن شواهد ذلك قول امرىء القيس:

ألم ترياني كلما جئت طارقا وجدت بها طيبا وإن لم تطيب

والمراد إنكار الله على المنافقين توليهم القوم الذين غضب الله عليهم، وهم اليهود والكفار. وهذا الإنكار يدل على شدة منع ذلك التولي، وقد صرح الله بالنهي عن ذلك في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَوَلَّوْا قَوْماً غَضِبَ اللَّهُ عَلَيْهِمْ} [الممتحنة:13].
وما تضمنته هذه الآية الكريمة من كون المنافقين ليسوا من المؤمنين، ولا من القوم الذين تولوهم وهم الذين غضب الله عليهم من اليهود، جاء موضحا في غير هذا الموضع كقوله تعالى: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ} إلى قوله: {مُذَبْذَبِينَ بَيْنَ ذَلِكَ لا إِلَى هَؤُلاءِ وَلا إِلَى هَؤُلاءِ} [النساء:142-143].
قوله تعالى: {اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ فَلَهُمْ عَذَابٌ مُهِينٌ}.
ذكر جل وعلا في هذه الآية الكريمة أن المنافقين اتخذوا أيمانهم جنة والأيمان جمع يمين، وهي الحلف، والجنة هي الترس الذي يتقي به المقاتل وقع السلاح، والمعنى أنهم جعلوا الإيمان الكاذبة، وهي حلفهم للمسلمين أنهم معهم وأنهم مخلصون في باطن الأمر، ترسا لهم يتقون به الشر الذي ينزل بهم لو صرحوا بكفرهم، وقوله تعالى {فَصَدُّوا عَنْ سَبِيلِ اللَّهِ} الظاهر أنه من صد المتعدية، وأن المفعول محذوف أي فصدوا غيرهم ممن أطاعهم لأن صدودهم في أنفسهم دل عليه قوله: {اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً} والحمل على التأسيس أولى من الحمل على التأكيد، كما أوضحناه مرارا.
وهذان الأمران اللذان تضمنتهما هذه الآية الكريمة وهما كون المنافقين يحلفون الأيمان الكاذبة لتكون لهم جنة، وأنهم يصدون غيرهم عن سبيل الله جاءا موضحين في آيات أخر من كتاب الله، أما أيمانهم الكاذبة فقد بينها الله جل وعلا في آيات كثيرة، كقوله تعالى في هذه السورة: {وَيَحْلِفُونَ عَلَى الْكَذِبِ وَهُمْ يَعْلَمُونَ}، وقوله تعالى: {يَحْلِفُونَ بِاللَّهِ لَكُمْ لِيُرْضُوكُمْ وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوهُ} [التوبة:62]، وقوله تعالى: {سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ إِنَّهُمْ رِجْسٌ

ج / 7 ص -554- وَمَأْوَاهُمْ جَهَنَّمُ} [التوبة:95], وقوله تعالى: {وَسَيَحْلِفُونَ بِاللَّهِ لَوِ اسْتَطَعْنَا لَخَرَجْنَا مَعَكُمْ يُهْلِكُونَ أَنْفُسَهُمْ وَاللَّهُ يَعْلَمُ إِنَّهُمْ لَكَاذِبُونَ} [التوبة:42], وقوله تعالى: {اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ} [المنافقون:2].
وأما صدهم من أطاعهم عن سبيل الله فقد بينه الله في آيات من كتابه كقوله تعالى: {قَدْ يَعْلَمُ اللَّهُ الْمُعَوِّقِينَ مِنْكُمْ وَالْقَائِلِينَ لِإِخْوَانِهِمْ هَلُمَّ إِلَيْنَا} [الأحزاب:18]، وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَكُونُوا كَالَّذِينَ كَفَرُوا وَقَالُوا لإِخْوَانِهِمْ إِذَا ضَرَبُوا فِي الْأَرْضِ أَوْ كَانُوا غُزّىً لَوْ كَانُوا عِنْدَنَا مَا مَاتُوا وَمَا قُتِلُوا} [آل عمران:156]، وقوله تعالى: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا} [آل عمران:168]، وقوله تعالى: {وَإِنَّ مِنْكُمْ لَمَنْ لَيُبَطِّئَنَّ} [النساء:72].
وقوله تعالى في هذه الآية الكريمة: {فَلَهُمْ عَذَابٌ مُهِينٌ}، أي لأجل نفاقهم، كما قال تعالى: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ} [النساء:145].
قوله تعالى: {لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنَ اللَّهِ شَيْئاً}.
قد قدمنا الآيات الموضحة له في سورة الكهف في الكلام على قوله تعالى: {وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِنَفْسِهِ} إلى قوله: {خَيْراً مِنْهَا مُنْقَلَباً} [الكهف:36].
قوله تعالى: {اسْتَحْوَذَ عَلَيْهِمُ الشَّيْطَانُ فَأَنْسَاهُمْ ذِكْرَ اللَّهِ}.
ما تضمنته هذه الآية الكريمة من إسناد إنساء ذكر الله إلى الشيطان، ذكره تعالى في غير هذا الموضع كقوله تعالى: {وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ} [الأنعام:68]، وقوله تعالى {فَأَنْسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ} [يوسف:42]، وفي معناه قول فتى موسى: {وَمَا أَنْسَانِيهُ إِلَّا الشَّيْطَانُ أَنْ أَذْكُرَهُ} [الكهف:63].
قوله تعالى: {إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ فِي الْأَذَلِّينَ}.
ذكر جل وعلا في هذه الآية الكريمة أن الذين يحادون الله ورسوله داخلون في جملة الأذلين، لا يوجد أحد أذل منهم وقوله: {يُحَادُّونَ اللَّهَ وَرَسُولَهُ} أي يعادون ويحالفون ويشاقون، وأصله مخالفة حدود الله التي حدها.
وقوله: {فِي الْأَذَلِّينَ} أي الذين هم أعظم الناس ذلا, والذل: الصغار والهوان والحقارة.

ج / 7 ص -555- وما تضمنته هذه الآية الكريمة من كون الذين يحادون الله ورسوله هم أذل خلق الله، بينه جل وعلا في غير هذا الموضع، وذلك بذكره أنواع عقوبتهم المفضية إلى الذل والخزي والهوان، كقوله تعالى: {أَلَمْ يَعْلَمُوا أَنَّهُ مَنْ يُحَادِدِ اللَّهَ وَرَسُولَهُ فَأَنَّ لَهُ نَارَ جَهَنَّمَ خَالِداً فِيهَا ذَلِكَ الْخِزْيُ الْعَظِيمُ} [التوبة:63], وقوله تعالى: {إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ كُبِتُوا كَمَا كُبِتَ الَّذِينَ مِنْ قَبْلِهِمْ} [المجادلة:5]، وقوله تعالى: {وَلَوْلا أَنْ كَتَبَ اللَّهُ عَلَيْهِمُ الْجَلاءَ لَعَذَّبَهُمْ فِي الدُّنْيَا وَلَهُمْ فِي الْآخِرَةِ عَذَابُ النَّارِ, ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَنْ يُشَاقِّ اللَّهَ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} [الحشر:3-4], وقوله تعالى: {فَاضْرِبُوا فَوْقَ الْأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ, ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَنْ يُشَاقِقِ اللَّهَ وَرَسُولَهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ, ذَلِكُمْ فَذُوقُوهُ وَأَنَّ لِلْكَافِرِينَ عَذَابَ النَّارِ} [الأنفال:12-14], إلى غير ذلك من الآيات.
قوله تعالى: {كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ}.
قد دلت هذه الآية الكريمة على أن رسل الله غالبون لكل من غالبهم، والغلبة نوعان: غلبة بالحجة والبيان، وهي ثابتة لجميع الرسل، وغلبة بالسيف والسنان، وهي ثابتة لمن أمر بالقتال منهم دون من لم يؤمر به.
وقد دلت هذه الآية الكريمة، وأمثالها من الآية كقوله تعالى: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ, وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} [الصافات:171-173], أنه لن يقتل نبي في جهاد قط، لأن المقتول ليس بغالب، لأن القتل قسم مقابل للغلبة، كما بينه تعالى في قوله: {وَمَنْ يُقَاتِلْ فِي سَبِيلِ اللَّهِ فَيُقْتَلْ أَوْ يَغْلِبْ} [النساء:74], وقال تعالى: {إِنَّا لَنَنْصُرُ رُسُلَنَا} [غافر:51], وقد نفي عن المنصور كونه مغلوبا نفيا باتا في قوله تعالى: {إِنْ يَنْصُرْكُمُ اللَّهُ فَلا غَالِبَ لَكُمْ} [آل عمران:160].
وبهذا تعلم أن الرسل الذين جاء في القرآن أنهم قتلوا كقوله تعالى: {أَفَكُلَّمَا جَاءَكُمْ رَسُولٌ بِمَا لا تَهْوَى أَنْفُسُكُمُ اسْتَكْبَرْتُمْ فَفَرِيقاً كَذَّبْتُمْ وَفَرِيقاً تَقْتُلُونَ} [البقرة:87] وقوله تعالى: {قُلْ قَدْ جَاءَكُمْ رُسُلٌ مِنْ قَبْلِي بِالْبَيِّنَاتِ وَبِالَّذِي قُلْتُمْ فَلِمَ قَتَلْتُمُوهُمْ} [آل عمران:183] ليسوا مقتولين في جهاد، وأن نائب الفاعل في قوله تعالى: {وَكَأَيِّنْ

ج / 7 ص -556- مِنْ نَبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ} [آل عمران:146]، على قراءة قتل بالبناء للمفعول، هو ربيون لا ضمير النبي.
وقد أوضحنا هذا غاية الإيضاح بالآيات القرآنية في سورة آل عمران في الكلام على قوله تعالى: {وَكَأَيِّنْ مِنْ نَبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ} [آل عمران:146] وذكرنا بعضه في الصافات في الكلام على قوله تعالى: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ} [الصافات:171].
قوله تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ}.
وردت هذه الآية الكريمة بلفظ الخبر، والمراد بها الإنشاء، وهذا النهي البليد، والزجر العظيم عن موالاة أعداء الله، وإيراد الإنشاء بلفظ الخبر أقوى وأوكد، من إيراده الإنشاء، كما هو معلوم في محله، ومعنى قوله: {يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ}, أي يحبون ويوالون أعداء الله ورسوله.
وما تضمنته هذه الآية الكريمة من النهي والزجر العظيم عن موالاة أعداء الله جاء موضحا في آيات أخر كقوله تعالى: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إبراهيم وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} [الممتحنة:4], وقوله تعالى: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ} [الفتح:29]، وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ} [المائدة:54], وقوله تعالى: {وَلْيَجِدُوا فِيكُمْ غِلْظَةً} [التوبة:123], وقوله تعالى: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ} [التوبة:73], إلى غير ذلك من الآيات.
وقوله تعالى في هذه الآية الكريمة: {وَلَوْ كَانُوا آبَاءَهُمْ} زعم بعضهم أنها نزلت في أبي عبيدة بن الجراح قائلا: إنه قتل أباه كافرا يوم بدر أو يوم أحد، وقيل: نزلت في ابن عبد الله بن عبد الله بن أبي المنافق المشهور، وزعم من قال: إن عبد الله استأذن النبي صلى الله عليه وسلم في قتل أبيه عبد الله بن أبي فنهاه، وقيل: نزلت في أبي بكر، وزعم من قال إن أباه أبا قحافة سب النبي صلى الله عليه وسلم قبل إسلامه فضربه ابنه أبو بكر حتى سقط.

ج / 7 ص -557- وقوله: {أَوْ أَبْنَاءَهُمْ}، زعم بعضهم أنها نزلت في أبي بكر حين طلب مبارزة ابنه عبد الرحمن يوم بدر.
وقوله: {أَوْ إِخْوَانَهُمْ}, زعم بعضهم أنها نزلت في مصعب بن عمير قالوا: قتل أخاه عبيد بن عمير. وقال بعضهم: مر بأخيه يوم بدر يأسره رجل من المسلمين، فقال: شدد عليه الأسر، علم أن أمه ملية وستفديه.
وقوله: {أَوْ عَشِيرَتَهُمْ}, قال بعضهم: نزلت في عبيدة بن الحارث بن المطلب، وحمزة بن عبد المطلب، وعلي بن أبي طالب رضي الله عنهم، لما قتلوا عتبة بن ربيعة وشيبة بن ربيعة، والوليد بن عتبة، في المبارزة يوم بدر، وهم بنو عمهم، لأنهم أولاد ربيعة بن عبد شمس بن عبد مناف. وعبد شمس أخو هاشم كما لا يخفي، وقوله تعالى: {أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ} أي ثبته في قلوبهم بتوفيقه.
وما تضمنته هذه الآية الكريمة من تثبيت الإيمان في قلوبهم جاء موضحا في قوله تعالى: {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الْإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ, فَضْلاً مِنَ اللَّهِ وَنِعْمَةً} [الحجرات:7-8].


سورة الحشر - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -3- بسم الله الرحمن الرحيم
 سورة الحشر
 قوله تعالى: {سَبَّحَ لِلَّهِ ما فِي السَّماوَاتِ وَما فِي الْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ}.
تقدم للشيخ رحمه الله كلام على معنى التسبيح عند قوله تعالى: {وَسَخَّرْنَا مَعَ دَاوُدَ الْجِبَالَ يُسَبِّحْنَ وَالطَّيْرَ وَكُنَّا فَاعِلِينَ} [الانبياء: 79]
وقال رحمه الله التسبيح في اللغة الإبعاد عن السوء وفي اصطلاح الشرع تنزيه الله جل وعلا عن كل ما لا يليق بكماله وجلاله وساق رحمه الله النصوص في تسبيح المخلوقات جميعها
وقال في آخر المبحث والظاهر أن قوله تعالى: {وَكُنَّا فَاعِلِينَ} مؤكد لقوله تعالى: {وَسَخَّرْنَا مَعَ دَاوُدَ الْجِبَالَ يُسَبِّحْنَ وَالطَّيْرَ} والموجب لهذا التأكيد أن تسخير الجبال وتسبيحها أمر عجب خارق للعادة مظنة لأن يكذب به الكفرة الجهلة [من الجزء الرابع 337 وذكر عند أول سورة "الحديد" زيادة لذلك]
وفي مذكرة الدراسة مما أملاه رحمه الله في فصل الدراسة على أول سورة الجمعة {يُسَبِّحُ لِلَّهِ ما فِي السَّماوَاتِ وَما فِي الْأَرْضِ الْمَلِكِ الْقُدُّوسِ الْعَزِيزِ الْحَكِيمِ} [الجمعة: 1] قال: التسبيح التنزيه {وما} التي لغير العقلاء لتغلب غير العقلاء لكثرتهم وكان يمكن الاكتفاء بالإحالة على ما ذكره رحمه الله تعالى إلا أن الحاجة الآن تدعو إلى مزيد بيان بقدر المستطاع لتعلق المبحث بأمر بالغ الأهمية ونحن اليوم في عصر تغلب عليه العلمانية والمادية فنورد ما أمكن أملا في زيادة الإيضاح.
إن أصل التسبيح من مادة سبح والسباحة والتسبيح مشتركان في أصل المادة فبينهما اشتراك في أصل المعنى والسباحة في الماء ينجو بها صاحبها من الغرق وكذلك المسبح لله والمنزه له ينجو من الشرك ويحيا بالذكر والتمجيد لله تعالى
وقد جاء الفعل هنا بصيغة الماضي: {سَبَّحَ لِلَّهِ} كما جاء في أول سورة

ج / 8 ص -4- "الحديد"
قال أبو حيان عندها لما أمر الله تعالى الخلق بالتسبيح في آخر سورة الواقعة يعني في قوله تعالى: {إِنَّ هَذَا لَهُوَ حَقُّ الْيَقِينِ فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} [56/95-96] جاء في أول السورة التي تليها مباشرة بالفعل الماضي ليدل على أن التسبيح المامور به قد فعله والتزم به كل ما في السماوات والأرض ا ه
ومعلوم أن الفعل قد جاء أيضا بصيغة المضارع كما في آخر هذه السورة {يُسَبِّحُ لَهُ ما فِي السَّماوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [59/24] وفي أول سورة الجمعة {يُسَبِّحُ لِلَّهِ ما فِي السَّماوَاتِ وَما فِي الْأَرْضِ الْمَلِكِ الْقُدُّوسِ الْعَزِيزِ الْحَكِيمِ} [62/1] وفي أول سورة التغابن {يُسَبِّحُ لِلَّهِ ما فِي السَّماوَاتِ وَما فِي الْأَرْضِ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [64/1] وهذه الصيغة تدل على الدوام والاستمرار
بل جاء الفعل بصيغة الأمر{سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} [87/1] {فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} [56/74]
وجاءت المادة بالمصدر {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً} [17/1] {فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ} [30/17] ليدل ذلك كله بدوام واستمرار التسبيح لله تعالى من جميع خلقه كما سبح سبحانه نفسه وسبحته ملائكته ورسله على ما سيأتي إن شاء الله تعالى بيانه
وما في قوله تعالى {ما فِي السَّماوَاتِ وَما فِي الْأَرْضِ} من صيغ العموم وأصل استعمالها لغير العقلاء وقد تستعمل للعاقل إذا نزل غير العاقل كما في قوله تعالى {فَانْكِحُوا ما طَابَ لَكُمْ مِنَ النِّسَاءِ} [4/3] ومجيؤها هنا لغير العاقل تغليبا له لكثرته كما تقدم فتكون شاملة للعاقل من باب أولى
ومما يلفت النظر أن التسبيح الذي في معرض العموم كله في القرآن مسند إلى {ما} دون {من} إلا في موضع واحد هو قوله تعالى {تُسَبِّحُ لَهُ السَّماوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ} [17/44] له السماوات السبع والأرض ومن فيهن وهذا شاهد على شمول {ما} وعمومها المتقدم ذكرها لأنه سبحانه أسند التسبيح أولا إلى السماوات السبع والأرض صراحة بذواتهن وهن من غير العقلاء بما في كل منهن من أفلاك وكواكب وبروج أو جبال ووهاد وفجاج ثم عطف

ج / 8 ص -5- على غير العقلاء بصيغة {من} الخاصة بالعقلاء فقال {وَمَنْ فِيهِنَّ} وإن كانت {من} قد تستعمل لغير العقلاء إذا نزلن منزلة العقلاء كما في قول الشاعر:

أسرب القطا هل من يعير جناحه لعلي إلى من قد هويت أطير

وبهذا شمل إسناد التسبيح لكل شيء في نطاق السماوات والأرض عاقل وغير عاقل وقد أكد هذا الشمول بصريح قوله تعالى {وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ} [17/44] وكلمة {شيء} أعم العمومات كما في قوله تعالى {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [13/6] فشملت السماوات والأرض والملائكة والإنس والجن والطير والحيوان والنبات والشجر والمدر وكل مخلوق لله تعالى
وقد جاء في القرآن الكريم والسنة المطهرة إثبات التسبيح من كل ذلك كل على حدة
أولا تسبيح الله تعالى نفسه {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً} [الاسراء: من الآية1] الذي أسرى بعبده ليلا {فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ وَلَهُ الْحَمْدُ فِي السَّماوَاتِ وَالْأَرْضِ وَعَشِيّاً وَحِينَ تُظْهِرُونَ} [30/17 – 18] {لَوْ كَانَ فِيهِما آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَما يَصِفُونَ} [21/22]
ثانيا تسبيح الملائكة {وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً قَالُوا أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّماءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ} [2/30] وقوله {وَتَرَى الْمَلائِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْشِ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ} [39/75] {حآفين من حول العرش يسبحون بحمد ربهم} و {يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ} [21/20]
ثالثا تسبيح الرعد {وَيُسَبِّحُ الرَّعْدُ بِحَمْدِهِ} [13/13]
رابعا تسبيح السماوات السبع والأرض {تُسَبِّحُ لَهُ السَّماوَاتُ السَّبْعُ وَالْأَرْضُ} [17/44]
خامسا تسبيح الجبال {إِنَّا سَخَّرْنَا الْجِبَالَ مَعَهُ يُسَبِّحْنَ بِالْعَشِيِّ وَالْأِشْرَاقِ} [38/18] سادسا تسبيح الطير {وَسَخَّرْنَا مَعَ دَاوُدَ الْجِبَالَ يُسَبِّحْنَ وَالطَّيْرَ} [21/79]

ج / 8 ص -6- سابعا تسبيح الإنسان {فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُنْ مِنَ السَّاجِدِينَ} [15/98] {فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} [56/74] {فَخَرَجَ عَلَى قَوْمِهِ مِنَ الْمِحْرَابِ فَأَوْحَى إِلَيْهِمْ أَنْ سَبِّحُوا بُكْرَةً وَعَشِيّاً} [19/11]
فهذا إسناد التسبيح صراحة لكل هذه العوالم مفصلة ومبينة واضحة.
وجاء مثل التسبيح ونظيره وهو السجود مسندا لعوالم أخرى وهي بقية ما في هذا الكون من أجناس وأصناف في قوله تعالى {أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّماوَاتِ وَمَنْ فِي الْأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوُابُّ وَكَثِيرٌ مِنَ النَّاسِ} [22/18]
ويلاحظ هنا أنه تعالى أسند السجود أولا لمن في السماوات ومن في الأرض و {من} هي للعقلاء أي الملائكة والإنس والجن ثم عطف على العقلاء غير العقلاء بأسمائهن من الشمس والقمر والنجوم والجبال والشجر والدواب فهذا شمول لم يبق كائن من الكائنات ولا ذرة في فلاة إلا شمله
وبعد بيان هذا الشمول والعموم يأتي مبحث العام الباقي على عمومه والعام المخصوص وهل عموم {ما} هنا باق على عمومه أم دخله تخصيص
قال جماعة من العلماء منهم ابن عباس إن العموم باق على عمومه وإن لفظ التسبيح محمول على حقيقته في التنزيه والتحميد
وقال قوم إن العموم باق على عمومه لم يدخله خصوص ولكن التسبيح يختلف ولكل تسبيح بحسبه فمن العقلاء بالذكر والتحميد والتمجيد كالإنسان والملائكة والجن ومن غير العاقل سواء الحيوان والطير والنبات والجماد فيكون بالدلالة بأن يشهد على نفسه ويدل على أن الله تعالى خالق قادر
وقال قوم قد دخله التخصيص
ونقل القرطبي عن عكرمة قال الشجرة تسبح والأسطوان لا يسبح وقال يزيد الرقاشي للحسن وهما في طعام وقد قدم الخوان أيسبح هذا الخوان يا أبا سعيد فقال قد كان يسبح مرة يريد أن التسبيح من الحي أو النامي سواء الحيوان أو النبات وما عداه

ج / 8 ص -7- فلا وقال القرطبي ويستدل لهذا القول من السنة بما ثبت عن ابن عباس رضي الله عنهما من وضع الجريد الأخضر على القبر وقوله صلى الله عليه وسلم فيه: "لعله يحفف عنهما ما لم ييبسا" أي بسبب تسبيحهما فإذا يبسا انقطع تسبيحهما ا هـ
والصحيح من هذا كله الأول الذي قاله ابن عباس رضي الله عنهما وهو الذي يشهد له القرآن الكريم لعدة أمور:
أولا لصريح قوله تعالى: {وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ} [17/44]
ثانيا أن الحامل لهم على القول بتسبيح الدلالة هو تحكيم الحس والعقل حينما لم يشاهدوا ذلك ولم تتصوره العقول ولكن الله تعالى نفي تحكيم العقل الحسي هنا وخطر على العقل بقوله تعالى {وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ}
 ثالثا قوله تعالى في حق نبي الله داود عليه السلام {وَسَخَّرْنَا مَعَ دَاوُدَ الْجِبَالَ يُسَبِّحْنَ وَالطَّيْرَ} [21/79] وقوله تعالى: {إِنَّا سَخَّرْنَا الْجِبَالَ مَعَهُ يُسَبِّحْنَ بِالْعَشِيِّ وَالْأِشْرَاقِ} [38/18] فلو كان تسبيحها معه تسبيح دلالة كما يقولون لما كان لداود عليه السلام خصوصية على غيره
رابعا أخبر الله تعالى أن لهذه العوالم كلها إدراكا تاما كإدراك الإنسان أو أشد منه قال تعالى عن السماوات والأرض والجبال: {إِنَّا عَرَضْنَا الْأَمانَةَ عَلَى السَّماوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْأِنْسَانُ إِنَّهُ كَانَ ظَلُوما جَهُولاً} [33/72] فأثبت تعالى لهذه العوالم إدراكا وإشفاقا من تحمل الأمانة بينما سجل على الإنسان ظلما وجهالة في تحمله إياها ولم يكن هذا العرض مجرد تسخير ولا هذا الإباء مجرد سلبية بل عن إدراك تام كما في قوله تعالى: {ثُمَّ اسْتَوَى إِلَى السماء وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلْأَرْضِ ائْتِيَا طَوْعاً أَوْ كَرْهاً قَالَتَا أَتَيْنَا طَائِعِينَ} [41/11]، فهما طائفتان لله وهما يأبين أن يحملن الأمانة إشفاقا منها
وفي أواخر هذه السورة الكريمة سورة الحشر قوله تعالى: {لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعاً مُتَصَدِّعاً مِنْ خَشْيَةِ اللَّهِ} [59/21] ومثله قوله تعالى: {ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً وَإِنَّ مِنَ الْحِجَارَةِ لَما يَتَفَجَّرُ مِنْهُ الْأَنْهَارُ

ج / 8 ص -8- وَإِنَّ مِنْهَا لَما يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْماءُ وَإِنَّ مِنْهَا لَما يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ} [2/74] وهذا هو عين الإدراك أشد من إدراك الإنسان.
وفي الحديث: "لا يسمع صوت المؤذن من حجر ولا مدر ولا شجر إلا شهد له يوم القيامة" فبم سيشهد إن لم يك مدركا الأذان والمؤذن.
وعن إدراك الطير قال تعالى عن الهدهد يخاطب نبي الله سليمان: {أَحَطْتُ بِما لَمْ تُحِطْ بِهِ وَجِئْتُكَ مِنْ سَبَأٍ بِنَبَأٍ يَقِينٍ إِنِّي وَجَدْتُ امْرَأَةً تَمْلِكُهُمْ وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ وَلَهَا عَرْشٌ عَظِيمٌ وَجَدْتُهَا وَقَوْمَهَا يَسْجُدُونَ لِلشَّمْسِ مِنْ دُونِ اللَّهِ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ فَهُمْ لا يَهْتَدُونَ} [27/22 – 24].
ففي هذا السياق عشر قضايا يدركها الهدهد ويفصح عنها لنبي الله سليمان.
الأولى: إدراكه أنه أحاط بما لم يكن في علم سليمان.
الثانية: معرفته لسبإ بعينها دون غيرها ومجيؤه منها بنبأ يقين لا شك فيه.
الثالثة: معرفته لتولية المرأة عليهم مع إنكاره ذلك عليهم.
الرابعة: إداركه ما أوتيته سبأ من متاع الدنيا من كل شيء.
الخامسة: أن لها عرشا عظيما.
السادسة: إدراكه ما هم عليه من السجود للشمس من دون الله.
السابعة: إدراكه أن هذا شرك بالله تعالى.
الثامنة: أن هذا من تزيين الشيطان لهم أعمالهم.
التاسعة: أن هذا ضلال عن السبيل القويم.
العاشرة: أنهم لا يهتدون.
وقد اقتنع سليمان بإدراك الهدهد لهذا كله فقال له: {سَنَنْظُرُ أَصَدَقْتَ أَمْ كُنْتَ مِنَ الْكَاذِبِينَ} [27/27] وسلمه رسالة وبعثه سفيرا إلى بلقيس وقومها: {اذْهَبْ بِكِتَابِي هَذَا فَأَلْقِهْ إِلَيْهِمْ ثُمَّ تَوَلَّ عَنْهُمْ فَانْظُرْ ماذَا يَرْجِعُونَ} [27/28], وكانت سفارة موفقة جاءت

ج / 8 ص -9- بهم مسلمين في قوله تعالى عنها {وَأَسْلَمْتُ مَعَ سُلَيْمانَ لِلَّهِ رَبِّ الْعَالَمِينَ} [27/44]
وكذلك ما جاء عن النملة في قوله تعالى عنها {حَتَّى إِذَا أَتَوْا عَلَى وَادِ النَّمْلِ قَالَتْ نَمْلَةٌ يَا أَيُّهَا النَّمْلُ ادْخُلُوا مَسَاكِنَكُمْ لا يَحْطِمَنَّكُمْ سُلَيْمانُ وَجُنُودُهُ وَهُمْ لا يَشْعُرُونَ} [27/18], فقد أدركت مجيء الجيش وأنه لسليمان وجنوده وأدركت كثرتهم وأن عليها وعلى النمل أن يتجنبوا الطريق ويدخلوا مساكنهم وهذا الإدراك منها جعل سليمان عليه السلام يتبسم ضاحكا من قولها وأن لها قولا علمه سليمان عليه السلام فقد جاء في السنة إثبات إدراك الحيوانات للمغيبات فضلا عن المشاهدات كما في حديث الموطأ في فضل يوم الجمعة "وإن فيه خلق آدم وفيه أسكن الجنة" إلى قوله صلى الله عليه وسلم "وفيه تقوم الساعة وما من دابة في الأرض إلا وهي تصيخ بأذنها من فجر يوم الجمعة حتى طلوع الشمس إشفاقا من الساعة إلا الجن والإنس" فهذا إدراك وإشفاق من الحيوان وإيمان بالمغيب وهو قيام الساعة وإشفاق من الساعة أشد من الإنسان
وقصة الجمل الذي ند على أهله وخضع له صلى الله عليه وسلم حتى قال الصديق لكأنه يعلم إنك رسول الله فقال صلى الله عليه وسلم: "نعم إنه ما بين لابتيها إلا وهو يعلم أني رسول الله"
 فهذا كله يثبت إدراكا للحيوان بالمحسوس وبالمغيب إدراكا لا يقل عن إدراك الإنسان فما المانع من إثبات تسبيحها حقيقة على ما يعلمه الله تعالى منها وقد جاء النص صريحا في التسبيح المثبت لها في أنه تسبيح تحميد لا مطلق دلالة كما في قوله تعالى {وَيُسَبِّحُ الرَّعْدُ بِحَمْدِهِ} [13/13], بحمده وقرنه مع تسبيح الملائكة {وَالْمَلائِكَةُ مِنْ خِيفَتِهِ} [13/13], وهذا نص في محل النزاع وإثبات لنوع التسبيح المطلوب
خامسا لقد شهد المسلمون منطق الجماد بالتسبيح وسمعوه بالتحميد حسا كستبيح الحصا في كفه صلى الله عليه وسلم وكحنين الجذع للنبي صلى الله عليه وسلم حتى سمعه كل من في المسجد وما أخبر به صلى الله عليه وسلم "إني لأعلم حجرا في مكة ما مررت عليه إلا وسلم علي" وما ثبت بفرد يثبت لبقية أفراد جنسه كما هو معلوم في قاعدة الواحد بالجنس والواحد بالنوع
ومن هذا القبيل في أعظم من ذلك ما رواه البخاري في كتاب المناقب عن أنس رضي الله عنه أن النبي صلى الله عليه وسلم صعد أحدا وأبو بكر وعمرو عثمان فرجف بهم فقال: "أثبت أحد فإن عليك نبيا وصديقا وشهيدين".

ج / 8 ص -10- وفي موطأ مالك لما رجع صلى الله عليه وسلم من سفر طلع عليهم أحد فقال: "هذا جبل يحبنا ونحبه"
 فهذا جبل من كبار جبال المدينة يرتجف لصعود النبي صلى الله عليه وسلم وأبي بكر وعمر وعثمان فيخاطبه صلى الله عليه وسلم خطاب العاقل المدرك "أثبت أحد فإن عليك نبيا وصديقا وشهيدين" فيعرف النبي ويعرف الصديق والشهيد فيثبت فبأي قانون كان ارتجافه وبأي معقول كان خطابه وبأي معنى كان ثبوته ثم ها هو يثبت له صلى الله عليه وسلم المحبة المتبادلة بقوله: "يحبنا ونحبه"
وإذا ناقشنا أقوال القائلين بتخصيص هذا العموم من إثبات التسبيح للجمادات ونحوها لما وجدنا لهم وجهة نظر إلا أن الحس لم يشهد شيئا من ذلك وقد أوردنا الأمثلة على إثبات ذلك لسائر الأجناس وتقدم تنبيه الشيخ على تأكيد ذلك بقوله تعالى: {وَكُنَّا فَاعِلِينَ} [21/29] ردا على استبعاده
ومن الأدلة القرآنية في هذا المقام ما جاء في سياق قوله تعالى {وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ} [17/44] جاء بعدها قوله تعالى: {وَإِذَا قَرَأْتَ الْقُرْآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ حِجَاباً مَسْتُوراً} [17/45] جعلنا بينك وبين الذين لا يؤمنون بالا خرة حجابا مستورا وهذا نص يكذب المستدلين بالحس لأن الله تعالى أخبر بأنه جعل بين الرسول صلى الله عليه وسلم في تلك الحالة وبين الذين لا يؤمنون بالآخرة حجابا يحجبه عنهم وهذا الحجاب مستور عن أعينهم فلا يرون رسول الله صلى الله عليه وسلم لأنه محجوب عنهم ولا يرون الحجاب لأنه مستور وهذا هو الصحيح في هذه الآية
وقد قال فيها بعض البلاغيين إن {مستورا} هنا بمعنى ساترا ويقال لهم إن جعل مستورا بمعنى ساتر تكرار لمعنى حجاب لأن قوله تعالى: {جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ حِجَاباً} [17/45] هو بمعنى ساتر أي يستره عن الذين لا يؤمنون بالآخرة وليس في ذلك زيادة معنى ولا كبير معجزة ولكن الإعجاز في كون الحجاب مستورا عن أعينهم وفي هذا تحقيق وجود المعنيين وهما حجبه صلى الله عليه وسلم وسلم عنهم وستر الحجاب عن أعينهم وهذا أبلغ في حفظه صلى الله عليه وسلم منهم لأنه لو كان الحجاب مرئيا أي ساترا فقط مع كونه مرئيا لربما اقتحموه عليه وأقوى في الإعجاز لأنه لو كان الحجاب مرئيا لكان كاحتجاب غيره من سائر الناس ولكن حقيقة الإعجاز فيه هو كونه مستورا عن

ج / 8 ص -11- أعينهم وهذا ما رجحه ابن جرير
وقد جاءت قصة امرأة أبي لهب مفصلة هذا الذي ذكرناه كما ساقها ابن كثير قال لما قرأ رسول الله صلى الله عليه وسلم سورة {تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ} إلى قوله {وَامْرَأَتُهُ حَمالَةَ الْحَطَبِ} {فِي جِيدِهَا حَبْلٌ مِنْ مَسَدٍ} [111/ 5-1] جاءت امرأة أبي لهب وفي يدها فهر ولها ولولة ورسول الله صلى الله عليه وسلم جالس مع أبي بكر رضي الله عنه عند الكعبة فقال له إني أخاف عليك أن تؤذيك فقال صلى الله عليه وسلم "إن الله تعالى عاصمني منها" وتلا قرآنا فجاءت ووقفت على أبي بكر وقالت إن صاحبك هجاني قال لا ورب هذه البنية إنه ليس بشاعر ولا هاج فقالت إنك مصدق وانصرفت أي ولم تره وهو جالس مع أبي بكر رضي الله عنه
فهل يقال بعدم وجود الحجاب لأنه مستور لم يشاهد أم أننا نثبته كما أخبر تعالى وهو القادر على كل شيء وعليه وبعد إثباته نقول ما الفرق بين إثبات حقيقة قوله تعالى هنا {حِجَاباً مَسْتُوراً} وقوله تعالى {وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ} [17/44]؟ ففي كلا المقامين إثبات أمر لا ندركه بالحس فالتسبيح لا نفقهه والحجاب لا نبصره
وقد أوردنا هذه النماذج ولو مع بعض التكرار لما يوجد من تأثر البعض بدعوى الماديين أو العلمانيين الذين لا يثبتون إلا المحسوس لتعطي القارى ء زيادة إيضاح ويعلم أن المؤمن بإيمانه يقف على علم ما لم يعلمه غيره ويتسع أفقه إلى ما وراء المحسوس ويعلم أن وراء حدود المادة عوالم يقصر العقل عن معالمها ولكن المؤمن يثبتها
وقد رسم لنا النبي صلى الله عليه وسلم الطريق الصحيح في مثل هذا المقام من إثبات وإيمان كما في صحيح البخاري أن النبي صلى الله عليه وسلم صلى صلاة الصبح ثم أقبل على الناس فقال "بينما رجل يسوق بقرة إذ ركبها فضربها فقالت إنا لم نخلق لهذا وإنما خلقنا للحرث" فقال الناس سبحان الله بقرة تتكلم فقال "فإني أومن بهذا أنا وأبو بكر وعمر وما هما ثم وبينما رجل في غنمه إذ عدا الذئب فذهب منها بشاة فطلب حتى كأنه استنقذها منه فقال له الذئب هذا استنقذتها مني فمن لها يوم السبع يوم لا راعي لها غيري" فقال الناس سبحان الله ذئب يتكلم قال "فإني أومن بهذا أنا وأبو بكر وعمر وما هما ثم"
 ففي هذا النص الصريح نطق البقرة ونطق الذئب بكلام معقول من خصائص العقلاء على غير العادة مما استعجب له الناس وسبحوا الله إعظاما لما سمعوا ولكن

ج / 8 ص -12- الرسول صلى الله عليه وسلم يدفع هذا الاستعجاب بإعلان إيمانه وتصديقه ويضم معه أبا بكر وعمر وإن كانا غائبين عن المجلس لعلمه منهما أنهما لا ينكران ما ثبت بالسند الصحيح لمجرد استبعاده عقلا
وهنا يقال لمنكري التسبيح حقيقة وما المانع من ذلك؟ أهو متعلق القدرة أم استبعاد العقل لعدم الإدراك الحسي؟
فأما الأول فممنوع لأن الله تعالى على كل شيء قدير وقد أخرج لقوم صالح ناقة عشراء من جوف الصخرة الصماء وأنطق الحصا في كفه صلى الله عليه وسلم
وأما الثاني فلا سبيل إليه حتى ينتظر إدراكه وتحكيم العقل فيه فإن الله تعالى قال: {وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ} [17/44]
فلم يبق إلا الإيمان أشبه ما يكون بالمغيبات وإيمان تصديق وإثبات لا تكييف وإدراك وخالق الكائنات أعلم بحالها وبما خلقها عليه
فيجب أن نؤمن بتسبيح كل ما في السماوات والأرض وإن كان مستغربا عقلا ولكن أخبر به خالقه سبحانه وشاهدنا المثال مسموعا من بعض أفراده
قوله تعالى: {هُوَ الَّذِي أَخْرَجَ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ مِنْ دِيَارِهِمْ}
 أجمع المفسرون أنها في بني النضير إلا قولا للحسن أنها في بني قريظة ورد هذا القول بأن بني قريظة لم يخرجوا ولم يجلوا ولكن قتلوا
وقد سميت هذه السورة بسورة بني النضير حكاه القرطبي عن ابن عباس
قال سعيد بن جبير قلت لابن عباس سورة الحشر قال قل سورة "النضير" وهم رهط من اليهود من ذرية هارون عليه السلام نزلوا المدينة في فتن بني إسرائيل انتظارا لمحمد صلى الله عليه وسلم.
واتفق المفسرون على أن بني النضير كانوا قد صالحوا رسول الله صلى الله عليه وسلم على أن لا يكونوا عليه ولا له فلما ظهر يوم بدر قالوا هو النبي الذي نعته في التوراة لا ترد له راية فلما هزم المسلمون يوم أحد ارتابوا ونكثوا فخرج كعب بن الأشرف في أربعين راكبا إلى مكة فحالفوا عليه قريشا عند الكعبة فأخبر جبريل الرسول صلى الله عليه وسلم بذلك فأمر

ج / 8 ص -13- بقتل كعب فقتله محمد بن مسلمة غيلة وكان أخاه من الرضاعة وكان النبي صلى الله عليه وسلم قد اطلع منهم على خيانة حين أتاهم في دية المسلمين اللذين قتلهما عمرو بن أمية الضمري منصرفه من بئر معونة فهموا بطرح الحجر عليه صلى الله عليه وسلم فعصمه الله تعالى
ولما قتل كعب أمر صلى الله عليه وسلم بالمسيرة إليهم وطالبهم بالخروج من المدينة فاستمهلوه عشرة أيام ليتجهزوا للخروج ولكن أرسل إليهم عبد الله بن أبي سرا لا تخرجوا من الحصن ووعدهم بنصرهم بألفي مقاتل من قومه ومساعدة بني قريظة وحلفائهم من غطفان أو الخروج معهم فدربوا أنفسهم وامتنعوا بالتحصينات الداخلية فحاصرهم صلى الله عليه وسلم إحدى وعشرين ليلة
وقيل أجمعوا على الغدر برسول الله صلى الله عليه وسلم فقالوا له اخرج في ثلاثين من أصحابك ويخرج إليك ثلاثون منا ليسمعوا منك فإن صدقوا آمنا كلنا ففعل فقالوا كيف نفهم ونحن ستون أخرج في ثلاثة ويخرج إليك ثلاثة من علمائنا ففعلوا فاشتملوا على الخناجر وأرادوا الفتك فأرسلت امرأة منهم ناصحة إلى أخيها وكان مسلما فأخبرته بما أرادوا فأسرع إلى الرسول صلى الله عليه وسلم فساره بخبرهم قبل أن يصل صلى الله عليه وسلم إليهم فلما كان من الغد غدا عليهم بالكتائب فحاصرهم إحدى وعشرين ليلة فقذف الله في قلوبهم الرعب وأيسوا من نصر المنافقين الذي وعدهم به ابن أبي فطلبوا الصلح فأبى عليهم صلى الله عليه وسلم إلا الجلاء على أن يحمل كل أهل ثلاثة أبيات على بعير ما شاءوا من المتاع إلا الحلقة فكانوا يحملون كل ما استطاعوا ولو أبواب المنازل يخربون بيوتهم ويحملون ما استطاعوا معهم
وقد أوردنا مجمل هذه القصة في سبب نزول هذه السورة لأن عليها تدور معاني هذه السورة كلها وكما قال الإمام أبو العباس ابن تيمية رحمه الله في رسالة أصول التفسير إن معرفة السبب تعين على معرفة التفسير وليعلم المسلمون مدى ما جبل عليه اليهود من غدر وما سلكوا من أساليب المراوغة فما أشبه الليلة بالبارحة
والذي من منهج الشيخ رحمه الله في الأضواء قوله تعالى: {هُوَ الَّذِي أَخْرَجَ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ مِنْ دِيَارِهِمْ} حيث أسند إخراجهم إلى الله تعالى مع وجود حصار المسلمين إياهم
وقد تقدم للشيخ رحمه الله نظيره عند قوله تعالى: {وَرَدَّ اللَّهُ الَّذِينَ كَفَرُوا بِغَيْظِهِمْ لَمْ

ج / 8 ص -14- يَنَالُوا خَيْراً} [33/25]
قال رحمه الله تعالى عندها ذكر جل وعلا أنه {رَدَّ اللَّهُ الَّذِينَ كَفَرُوا بِغَيْظِهِمْ} الآية ولم يبين السبب الذي ردهم به ولكنه جل وعلا بين ذلك بقوله {فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً وَجُنُوداً لَمْ تَرَوْهَا} [33/9] ا هـ
وهنا أيضا في هذه الآية أسند إخراجهم إليه تعالى مع حصار المسلمين إياهم وقد بين تعالى السبب الحقيقي لإخراجهم في قوله تعالى: {فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ} وهذا من أهم أسباب إخراجهم لأنهم في موقف القوة وراء الحصون لم يتوقع المؤمنون خروجهم وظنوا هم أنهم ما نعتهم حصونهم من الله فأتاهم الله من حيث لم يحتسبوا وقد كان هذا الإخراج من الله إياهم بوعد سابق من الله لرسوله في قوله تعالى: {فَإِنْ آمَنُوا بِمِثْلِ ما آمَنْتُمْ بِهِ فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّما هُمْ فِي شِقَاقٍ فَسَيَكْفِيكَهُمُ اللَّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ} [2/137]
وبهذا الإخراج تحقق كفاية الله لرسوله صلى الله عليه وسلم منهم فقد كفاه إياهم بإخراجهم من ديارهم فكان إخراجهم حقا من الله تعالى وبوعد مسبق من الله لرسوله صلى الله عليه وسلم
وقد أكد هذا بقوله تعالى مخاطبا للمسلمين في خصوصهم {فَما أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلا رِكَابٍ وَلَكِنَّ اللَّهَ يُسَلِّطُ رُسُلَهُ عَلَى مَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [59/6]
وتسليط الرسول صلى الله عليه وسلم هو بما بين صلى الله عليه وسلم في قوله: "نصرت بالرعب مسيرة شهر" وهو ما يتمشى مع قوله تعالى: {وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ} [33/26]
وجملة هذا السياق هنا يتفق مع السياق في سورة "الأحزاب" عن بني قريظة سواء بسواء وذلك في قوله تعالى {وَأَنْزَلَ الَّذِينَ ظَاهَرُوهُمْ مِنْ أَهْلِ الْكِتَابِ مِنْ صَيَاصِيهِمْ وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ فَرِيقاً تَقْتُلُونَ وَتَأْسِرُونَ فَرِيقاً وَأَوْرَثَكُمْ أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ} [33/26 – 27] وعليه ظهرت حقيقة إسناد إخراجهم لله تعالى فأتاهم الله من حيث لم يحتسبوا وقذف في قلوبهم الرعب كما أنه هو تعالى الذي رد الذين كفروا بغيظهم لم ينالوا خيرا بما أرسل عليهم من الرياح والجنود وهو الذي كفي المؤمنين القتال وهو تعالى الذي أنزل بني قريظة من صياصيهم وورث المؤمنين ديارهم وأموالهم وكان الله على كل شيء قديرا
ورشح لهذا كله التذييل في آخر الآية يطلب الاعتبار والاتعاظ بما فعل الله بهم:

ج / 8 ص -15- {يَا أُولِي الْأَبْصَارِ} [59/2] أي بإخراج الذين كفروا من حصونهم وديارهم ومواطن قوتهم ما ظننتم أن يخرجوا لضعف اقتداركم وظنوا أنهم ما نعتهم حصونهم لقوتها ومنعتها ولكن أتاهم الله من حيث لم يحتسبوا وقذف في قلوبهم الرعب فلم يستطيعوا البقاء وكانت حقيقة إخراجهم من ديارهم هي من الله تعالى
قوله تعالى: {لِأَوَّلِ الْحَشْرِ}
اختلف في معنى الحشر في هذه الآية وبناء عليه اختلف في معنى الأول
فقيل: المراد بالحشر أرض المحشر، وهي الشام
وقيل: المراد بالحشر: الجمع
واستدل القائلون بالأول بآثار منها ما رواه ابن كثير عن عكرمة عن ابن عباس رضي الله عنهما قال من شك في أن أرض المحشر ها هنا يعني الشام فليقرأ هذه الآية {هُوَ الَّذِي أَخْرَجَ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ مِنْ دِيَارِهِمْ لِأَوَّلِ الْحَشْرِ}، وما رواه أبو حيان في البحر عن عكرمة أيضا والزهري وساق قوله صلى الله عليه وسلم أنه قال لبني النضير "أخرجوا" قالوا إلى أين قال إلى أرض المحشر وعلى هذا تكون الأولية هنا مكانية أي لأول مكان من أرض المحشر وهي أرض الشام وأوائله خيبر وأذرعات
وقيل إن الحشر على معناه اللغوي وهو الجمع قال أبو حيان في البحر المحيط الحشر الجمع للتوجه إلى ناحية ما ومن هذا المعنى قيل الحشر هو حشد الرسول صلى الله عليه وسلم الكتائب لقتالهم وهو أول حشر منه لهم وأول قتال قاتلهم وعليه فتكون الأولية زمانية وتقتضي حشرا بعده فقيل هو حشر عمر إياهم بخيبر وقيل نار تسوق النار من المشرق إلى المغرب وهو حديث في الصحيح وقيل البعث.
إلا أن هذه المعاني أعم من محل الخلاف، لأن النار المذكورة والبعث ليستا خاصتين باليهود ولا ببني النضير خاصة ومما أشار إليه الشيخ رحمه الله أن من أنواع البيان الاستدلال على أحد المعاني بكونه هو الغالب في القرآن ومثل له في المقدمة بقوله تعالى: {لَأَغْلِبَنَّ أَنَا وَرُسُلِي} [58/21] فقد قال بعض العلماء بأن المراد بهذه الغلبة الغلبة بالحجة والبيان والغالب في القرآن استعمال الغلبة بالسيف والسنان وذلك دليل واضح على دخول تلك الغلبة في الآية لأن خير ما يبين به القرآن القرآن.

ج / 8 ص -16- وهنا في هذه الآية فإن غلبة استعمال القرآن بل عموم استعماله في الحشر إنما هو للجمع ثم بين المراد بالحشر لأي شيء منها قوله تعالى {وَحُشِرَ لِسُلَيْمانَ جُنُودُهُ مِنَ الْجِنِّ وَالْأِنْسِ وَالطَّيْرِ} [27/17] وقوله {وَحَشَرْنَا عَلَيْهِمْ كُلَّ شَيْءٍ قُبُلاً} [6/111] وقوله عن نبي الله داود {وَالطَّيْرَ مَحْشُورَةً كُلٌّ لَهُ أَوَّابٌ} [38/19] وقوله تعالى عن فرعون {قَالَ مَوْعِدُكُمْ يَوْمُ الزِّينَةِ وَأَنْ يُحْشَرَ النَّاسُ ضُحىً} [20/59] وقوله تعالى {قَالُوا أَرْجِهْ وَأَخَاهُ وَأَرْسِلْ فِي الْمَدَائِنِ حَاشِرِينَ} [7/111] وقوله: {فَحَشَرَ فَنَادَى} [79/23]، فكلها بمعنى الجمع.
وإذا استعمل بمعنى يوم القيامة فإنه يأتي مقرونا بما يدل عليه وهو جميع استعمالات القرآن لهذا مثل قوله تعالى {وَتَرَى الْأَرْضَ بَارِزَةً وَحَشَرْنَاهُمْ} [18/47] وذلك في يوم القيامة لبروز الأرض وقوله تعالى {يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْداً} [19/85]وذلك في يوم القيامة لتقييده باليوم وقوله تعالى: {يَوْمَ يُنْفَخُ فِي الصُّورِ وَنَحْشُرُ الْمُجْرِمِينَ يَوْمَئِذٍ زُرْقاً} [20/102] وقوله تعالى {وَإِذَا الْوُحُوشُ حُشِرَتْ} [81/5] وقوله تعالى: {وَيَوْمَ يُحْشَرُ أَعْدَاءُ اللَّهِ إِلَى النَّارِ فَهُمْ يُوزَعُونَ} [41/19]، إلى غير ذلك مما هو مقيد بما يعين المراد بالحشر وهو يوم القيامة.
فإذا أطلق كان لمجرد الجمع كما في الأمثلة المتقدمة وعليه فيكون المراد بقوله تعالى {لِأَوَّلِ الْحَشْرِ} أن الراجع فيه لأول الجمع وتكون الأولية زمانية وفعلا فقد كان أول جمع لليهود وقد أعقبه جمع آخر لإخوانهم بني قريظة بعد عام واحد وأعقبه جمع آخر في خيبر وقد قدمنا ربط إخراج بني النضير من ديارهم بإنزال بني قريظة من صياصيهم وهكذا ربط جمع هؤلاء بأولئك إلا أن هؤلاء أجلوا وأخرجوا وأولئك قتلوا واسترقوا
تنبيه
وكون الحشر بمعنى الجمع لا يتنافي مع كون خروجهم كان إلى أوائل الشام لأن الغرض الأول هو جمعهم للخروج من المدينة ثم يتوجهون بعد ذلك إلى الشام أو إلى غيرها.
وقد استدل بعض العلماء على أن توجههم كان إلى الشام من قوله تعالى: {يَا أَيُّهَا

ج / 8 ص -17- الَّذِينَ أُوتُوا الْكِتَابَ آمِنُوا بِما نَزَّلْنَا مُصَدِّقاً لِما مَعَكُمْ مِنْ قَبْلِ أَنْ نَطْمِسَ وُجُوهاً فَنَرُدَّهَا عَلَى أَدْبَارِهَا أَوْ نَلْعَنَهُمْ كَما لَعَنَّا أَصْحَابَ السَّبْتِ وَكَانَ أَمْرُ اللَّهِ مَفْعُولاً} [4/47] لأن السياق في أهل الكتاب والتعريض بأصحاب السبت ألصق بهم
فقال بعض المفسرين: الوجوه هنا هي سكناهم بالمدينة وطمسها تغير معالمها، وردهم على أدبارهم، أي إلا بلاد الشام التي جاءوا منها أولا حينما خرجوا من الشام إلى المدينة انتظارا لمحمد صلى الله عليه وسلم، حكاه أبو حيان وحسنه الزمخشري.
قوله تعالى {فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا}
أتى تأتي لعدة معان، منها بمعنى المجيء، ومنها بمعنى الإنذار، ومنها بمعنى المداهمة.
وقد توهم الرازي أنها من باب الصفات، فقال المسألة الثانية قوله: {فَأَتَاهُمُ اللَّهُ}، لا يمكن إجراؤه على ظاهره باتفاق جمهور العقلاء فدل على أن باب التأويل مفتوح وإن صرف الآيات عن ظواهرها بمقتضى الدلائل العقلية جائز ا هـ
وهذا منه على مبدئه في تأويل آيات الصفات ويكفي لرده أنه مبني على مقتضى الدلائل العقلية ومعلوم أن العقل لا مدخل له في باب صفات الله تعالى لأنها فوق مستويات العقول {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [42/11] ولا يحيطون به علما سبحانه وتعالى.
أما معنى الآية فإن سياق القرآن يدل على أن مثل هذا السياق ليس من باب الصفات كما في قوله تعالى {فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ} [16/26] أي هدمه واقتلعه من قواعده ونظيره {أَتَاهَا أَمْرُنَا لَيْلاً أَوْ نَهَاراً} [10/24} وقوله {أَوَلَمْ يَرَوْا أَنَّا نَأْتِي الْأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا} [13/41]، وقوله {أَفَلا يَرَوْنَ أَنَّا نَأْتِي الْأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا} [21/44]
وفي الحديث عن أبي هريرة رضي الله عنه في العدوى أني قلت أتيت أي دهيت وتغير عليك حسك فتوهمت ما ليس بصحيح صحيحا
ويقال أتي فلان بضم الهمزة وكسر التاء إذا أظل عليه العدو ومنه قولهم: من مامنه

ج / 8 ص -18- يؤتي الحذر فيكون قوله تعالى: {فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا}، أخذهم ودهاهم وباغتهم من حيث لم يحتسبوا من قتل كعب بن الأشرف وحصارهم وقذف الرعب في قلوبهم
وهناك موقف آخر في سورة البقرة يؤيد ما ذكرناه هنا وهو قوله تعالى: {وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمانِكُمْ كُفَّاراً حَسَداً مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ ما تَبَيَّنَ لَهُمُ الْحَقُّ فَاعْفُوا وَاصْفَحُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [2/109] فقوله تعالى {فَاعْفُوا وَاصْفَحُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ} وهو في سياق أهل الكتاب وهم بذاتهم الذين قال فيهم {فَأَتَاهُمُ اللَّهُ} فيكون فأتاهم الله هنا هو إتيان أمره تعالى الموعود في بادى ء الأمر عند الأمر بالعفو والصفح
وقد أورد الشيخ رحمه الله عند قوله تعالى {فَاعْفُوا وَاصْفَحُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ} أن هذه الآية في أهل الكتاب كما هو واضح من السياق وقال والأمر في قوله {بِأَمْرِهِ} قال بعض العلماء هو واحد الأوامر وقال بعضهم هو واحد الأمور.
فعلى القول الأول بأنه الأمر الذي هو ضد النهي فإن الأمر المذكور هو المصرح به في قوله {قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الْآخِرِ وَلا يُحَرِّمُونَ ما حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ} [9/29].
وعلى القول بأن واحد الأمور فهو ما صرح الله به في الآيات الدالة على ما أوقع باليهود من القتل والتشريد كقوله {فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ يُخْرِبُونَ بُيُوتَهُمْ بِأَيْدِيهِمْ وَأَيْدِي الْمُؤْمِنِينَ فَاعْتَبِرُوا يَا أُولِي الْأَبْصَارِ وَلَوْلا أَنْ كَتَبَ اللَّهُ عَلَيْهِمُ الْجَلاءَ لَعَذَّبَهُمْ} [59/2-3] إلى غير ذلك من الآيات والآية غير منسوخة على التحقيق ا هـ من الجزء الأول من الأضواء].
فقد نص رحمه الله على أن آية {فَاعْفُوا وَاصْفَحُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ} مرتبطة بآية {فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا} هذه كما قدمنا أن هذا هو الأمر الموعود به وقد أتاهم به من حيث لم يحتسبوا ويشهد لهذا كله القراءة الثانية {فآتاهم} بالمد بمعنى أعطاهم وأنزل بهم ويكون الفعل متعديا والمفعول محذوف دل عليه قوله مِنْ

ج / 8 ص -19- حَيْثُ لَمْ يَحْتَسِبُوا} أي أنزل بهم عقوبة وذلة ومهانة جاءتهم من حيث لم يحتسبوا والعلم عند الله تعالى.
قوله تعالى: {وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ}
 منطوقه أن الرعب سبب من أسباب هزيمة اليهود ومفهوم المخالفة يدل على أن العكس بالعكس أي أن الطمانينة وهي ضد الرعب سبب من أسباب النصر وهو ضد الهزيمة.
وقد جاء ذلك المفهوم مصرحا به في آيات من كتاب الله تعالى منها قوله تعالى {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ ما فِي قُلُوبِهِمْ فَأَنْزَلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ فَتْحاً قَرِيباً} [48/18] ومنها قوله تعالى {لَقَدْ نَصَرَكُمُ اللَّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئاً وَضَاقَتْ عَلَيْكُمُ الْأَرْضُ بِما رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنْزَلَ جُنُوداً لَمْ تَرَوْهَا وَعَذَّبَ الَّذِينَ كَفَرُوا وَذَلِكَ جَزَاءُ الْكَافِرِينَ} [9/25 – 26] فقد ولوا مدبرين بالهزيمة ثم أنزل الله سكينته على رسوله وعلى المؤمنين وأنزل جنودا من الملائكة فكان النصر لهم وهزيمة أعدائهم المشار إليها بقوله تعالى: {وَعَذَّبَ الَّذِينَ كَفَرُوا} [9/25] أي بالقتل والسبي في ذلك اليوم
ومنها قوله تعالى {إِلاّ تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُما فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا وَاللَّهُ عَزِيزٌ حَكِيمٌ} [9/40]
وهذا الموقف آية من آيات الله اثنان أعزلان يتحديان قريشا بكاملها بعددها وعددها فيخرجان تحت ظلال السيوف ويدخلان الغار في سدفة الليل ويأتي الطلب على فم الغار بقلوب حانقة وسيوف مصلتة وآذان مرهفة حتى يقول الصديق رضي الله عنه والله يا رسول الله لو نظر أحدهم تحت نعليه لأبصرنا فيقول صلى الله عليه وسلم وهو في غاية الطمانينة ومنتهى السكينة "ما بالك باثنين الله ثالثهما"
 ومنها وفي أخطر المواقف في الإسلام في غزوة بدر، حيثما التقى الحق بالباطل وجها لوجه جاءت قوى الشر في خيلائها وبطرها وأشرها، وأمامها جند الله في تواضعهم

ج / 8 ص -20- وإيمانهم وضراعتهم إلى الله {فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ وَما جَعَلَهُ اللَّهُ إِلَّا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَما النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ إِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِنْهُ وَيُنَزِّلُ عَلَيْكُمْ مِنَ السماء ماءً لِيُطَهِّرَكُمْ بِهِ وَيُذْهِبَ عَنْكُمْ رِجْزَ الشَّيْطَانِ وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ وَيُثَبِّتَ بِهِ الْأَقْدَامَ} [8/9 – 11]
فما جعل الله الإمداد بالملائكة إلا لتطمئن به قلوبهم وما غشاهم النعاس إلا أمنة منه وتم كل ذلك بما ربط على قلوبهم فقاوموا بقلتهم قوى الشر على كثرتهم وتم النصر من عند الله بمدد من الله كما ربط على قلوب أهل الكهف {وَرَبَطْنَا عَلَى قُلُوبِهِمْ إِذْ قَامُوا فَقَالُوا رَبُّنَا رَبُّ السَّماوَاتِ وَالْأَرْضِ لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهاً لَقَدْ قُلْنَا إِذاً شَطَطاً} [18/14]
هذه آثار الطمانينة والسكينة والربط على القلوب المدلول عليه بمفهوم المخالفة من قوله تعالى {فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ يُخْرِبُونَ بُيُوتَهُمْ بِأَيْدِيهِمْ وَأَيْدِي الْمُؤْمِنِينَ} وقد جمع الله تعالى الأمرين المنطوق والمفهوم في قوله تعالى {إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ} [8/12]فنص على الطمانينة بالتثبيت في قوله {فَثَبِّتُوا الَّذِينَ آمَنُوا} ونص على الرعب في قوله {سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ} فكانت الطمانينة تثبيتا للمؤمنين والرعب زلزلة للكافرين
وقد جاء في الحديث أن جبريل عليه السلام لما أمر النبي صلى الله عليه وسلم بالتوجه إلى بني قريظة قال "إني متقدمكم لأزلزل بهم الأقدام" ومما يدل على أسباب هذه الطمانينة في هذه المواقف قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} [8/45 – 46]
فذكر الله تعالى أربعة أسباب للطمانينة
الأولى: الثبات وقد دل عليها قوله تعالى {إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفّاً كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ} [61/4]

ج / 8 ص -21- والثانية: ذكر الله كثيرا وقد دل عليها قوله تعالى: {أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ} [13/28]
والثالثة: طاعة الله ورسوله ويدل لها قوله تعالى: {فَإِذَا أُنْزِلَتْ سُورَةٌ مُحْكَمَةٌ وَذُكِرَ فِيهَا الْقِتَالُ رَأَيْتَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يَنْظُرُونَ إِلَيْكَ نَظَرَ الْمَغْشِيِّ عَلَيْهِ مِنَ الْمَوْتِ فَأَوْلَى لَهُمْ طَاعَةٌ وَقَوْلٌ مَعْرُوفٌ} [47/20- 21]
والرابعة: عدم التنازل والاعتصام والألفة ويدل عليها قوله تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} [3/103]
ومن ذكر أسباب الهزيمة من رعب القلوب وأسباب النصر من السكينة والطمانينة تعلم مدى تأثير الدعايات في الآونة الأخيرة وما سمي بالحرب الباردة من كلام وإرجاف مما ينبغي الحذر منه أشد الحذر وقد حذر الله تعالى منه في قوله تعالى: {قَدْ يَعْلَمُ اللَّهُ الْمُعَوِّقِينَ مِنْكُمْ وَالْقَائِلِينَ لِإِخْوَانِهِمْ هَلُمَّ إِلَيْنَا وَلا يَأْتُونَ الْبَأْسَ إِلَّا قَلِيلاً} [33/18] وقد حذر تعالى من السماع لهؤلاء في قوله تعالى: {لَوْ خَرَجُوا فِيكُمْ ما زَادُوكُمْ إِلَّا خَبَالاً وَلَأَوْضَعُوا خِلالَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ وَفِيكُمْ سَماعُونَ لَهُمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ} [9/47]
ولما اشتد الأمر على المسلمين في غزوة الأحزاب وبلغ الرسول صلى الله عليه وسلم أن اليهود نقضوا عهدهم أرسل إليهم صلى الله عليه وسلم من يستطلع خبرهم وأوصاهم إن هم رأوا غدرا ألا يصرحوا بذلك وأن يلحنوا له لحنا حفاظا على طمانينة المسلمين وإبعادا للإرجاف في صفوفهم
كما بين تعالى أثر الدعاية الحسنة في قوله تعالى {وَأَعِدُّوا لَهُمْ ما اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ} [8/60] وقد كان بالفعل لخروج جيش أسامة بعد انتقال رسول الله صلى الله عليه وسلم إلى الرفيق الأعلى وعند تربص الأعراب كان له الأثر الكبير في إحباط نوايا المتربصين بالمسلمين وقالوا ما أنفذوا هذا البعث إلا وعندهم الجيوش الكافية والقوة اللازمة
وما أجراه الله في غزوة بدر من هذا القبيل أكبر دليل عملي إذ يقلل كل فريق في أعين الآخرين كما قال تعالى {إِذْ يُرِيكَهُمُ اللَّهُ فِي مَنَامِكَ قَلِيلاً وَلَوْ أَرَاكَهُمْ كَثِيراً لَفَشِلْتُمْ وَلَتَنَازَعْتُمْ فِي الْأَمْرِ وَلَكِنَّ اللَّهَ سَلَّمَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ وَإِذْ يُرِيكُمُوهُمْ إِذِ الْتَقَيْتُمْ فِي

ج / 8 ص -22- أَعْيُنِكُمْ قَلِيلاً وَيُقَلِّلُكُمْ فِي أَعْيُنِهِمْ لِيَقْضِيَ اللَّهُ أَمْراً كَانَ مَفْعُولاً وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ} [8/43 – 44] وهذا كله مما ينبغي الاستفادة منه اليوم على العدو في قضية الإسلام والمسلمين
قوله تعالى: {ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ}
 المشاقة العصيان ومنه شق العصا والمخالفة
وهذا يدل على أن الله تعالى أوقع ما أوقعه ببني النضير من إخراجهم من ديارهم وتخريب بيوتهم بسبب أنهم شاقوا الله ورسوله وأن المشاقة المذكورة هي علة العقوبة الحاصلة بهم ولا شك أن مشاقة الله ورسوله من أعظم أسباب الهلاك
وفي الآية مبحث أصولي مبني على أن المشاقة قد وقعت من غير اليهود فلم تقع بهم تلك العقوبة كما وقع من المشركين المنصوص عليها في قوله تعالى {إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ فَاضْرِبُوا فَوْقَ الْأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ} [8/13]، وهذا في بدر قطعا، ثم قال {ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَنْ يُشَاقِقِ اللَّهَ وَرَسُولَهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} [8/13] ولما قدر صلى الله عليه وسلم على أهل مكة لم يوقع بهم ما أوقع باليهود من قتل بل قال: "اذهبوا فأنتم الطلقاء" فوجد الوصف الذي هو المشاقة الذي هو علة الحكم ولم يوجد الحكم الذي هو الإخراج من الديار وتخريب البيوت
قال الفخر الرازي فإن قيل لو كانت المشاقة علة لهذا التخريب لوجب أن يقال أينما حصلت هذه المشاقة حصل التخريب ومعلوم أنه ليس كذلك قلنا هذا أحد ما يدل على أن تخصيص العلة المنصوصة لا يقدح في صحتها ا هـ
وقد بحث الشيخ رحمه الله هذه المسألة في آداب البحث والمناظرة وفي مذكرة الأصول في مبحث النقض وعنون له في آداب البحث بقوله تخلف الحكم ليس بنقض سواء لوجود مانع أو تخلف شرط
ومثل لتخلف الحكم بوجود مانع بقتل الوالد ولده عمدا مع عدم قتله قصاصا به لأن علة القصاص موجودة وهي القتل العمد والحكم وهو القصاص متخلف
ومثل لتخلف الشرط بسرقة أقل من نصاب أو من غير الحرز.

ج / 8 ص -23- ثم قال النوع الثالث تخلف حكمها عنها لا لسبب من الأسباب التي ذكرنا ومثل له بعضهم بقوله تعالى {وَلَوْلا أَنْ كَتَبَ اللَّهُ عَلَيْهِمُ الْجَلاءَ لَعَذَّبَهُمْ فِي الدُّنْيَا وَلَهُمْ فِي الْآخِرَةِ عَذَابُ النَّارِ} [59/3] قالوا فهذه العلة التي هي مشاقة الله ورسوله قد توجد في قوم يشاقون الله ورسوله مع تخلف حكمها عنها وهذه الآية الكريمة تؤيد قول من قال إن النقض في فن الأصول تخصيص للعلة مطلقا لا نقض لها وعزاه في مراقي السعود للأكثرين في قوله في مبحث القوادح في الدليل في الأصول:

منها وجود الوصف دون الحكم سماه بالنقض وعاة العلم

والأكثرون عندهم لا يقدح بل هو تخصيص وذا مصحح

إلى قوله :

ولست فيما استنبطت بضائر إن جاء لفقد شرط أو لمانع

وقد أطلعني بعض الإخوان على شرح لفضيلة الشيخ رحمه الله على مراقي السعود في أوائله على قول المؤلف:

ذو فترة بالفرع لا يراع

وتكلم على حكم أهل الفترة ثم على تخصيص بعض الآيات ومن ثم إلى تخصيص العلة
وجاء في هذا المخطوط ما نصه ورجح الحافظ ابن كثير في تفسير سورة "الحشر" أن تخصيص العلة كتخصيص النص مطلقا مستدلا بقوله تعالى: {وَلَوْلا أَنْ كَتَبَ اللَّهُ عَلَيْهِمُ الْجَلاءَ} [59/3]، وقد فعل ذلك غير بني النضير فلم يفعل لهم مثل ما فعل لهم والله أعلم ا هـ
إلا أني طلبت هذا الترجيح في ابن كثير عند الآية فلم أقف عليه فليتأمل ولعله في غير التفسير
أما ما ذكره رحمه الله تعالى عن بعض في آداب البحث والمناظرة وهو أنه قد يتخلف الحكم عن العلة لا لشيء من الأسباب التي ذكرنا فالذي يظهر لي والله تعالى أعلم أن تخلف الحكم عن العلة في غير اليهود وإنما هو لتخلف جزء منها وأن العلة

ج / 8 ص -24- مركبة أي هي في اليهود مشاقة وزيادة تلك الزيادة لم توجد في غير اليهود فوقع الفرق وذلك أن مشاقة غير اليهود كانت لجهلهم وشكهم كما أشار تعالى لذلك عنهم بقوله تعالى {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} [36/78 – 79] إلى آخر السورة فهم في حاجة إلى زيادة بيان وكذلك في قوله في أول سورة ص {وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ وَانْطَلَقَ الْمَلَأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ ما سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الْآخِرَةِ إِنْ هَذَا إِلَّا اخْتِلاقٌ أَأُنْزِلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا بَلْ هُمْ فِي شَكٍّ مِنْ ذِكْرِي} [38/ 4 – 8]
فهم في عجب ودهشة واستبعاد أن ينزل عليه صلى الله عليه وسلم الذكر من بينهم وهم في شك من أمرهم فهم في حاجة إلى إزالة الشك والتثبت من الأمر ولذا لما زال عنهم شكهم وتبينوا من أمرهم وراحوا يدخلون في دين الله أفواجا بينما كان كفر اليهود جحود بعد معرفة فكانوا يعرفونه صلى الله عليه وسلم كما يعرفون أبناءهم {وَإِنَّ فَرِيقاً مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ} [2/146] وقد سمي لهم فيما أنزل كما قال عيسى عليه السلام {وَمُبَشِّراً بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ} [61/6] فلم ينفعهم بيان ولكنه الحسد والجحود كما بين تعالى أمرهم بقوله عنهم {وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمانِكُمْ كُفَّاراً حَسَداً مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ ما تَبَيَّنَ لَهُمُ الْحَقُّ} [2/109] وقوله {وَدَّتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يُضِلُّونَكُمْ} [3/69]،وقوله {وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ ما عَقَلُوهُ وَهُمْ يَعْلَمُونَ} [2/75] وقوله {يَا أَهْلَ الْكِتَابِ لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُونَ الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ} [3/71].
فقد كانوا جبهة تضليل الناس وتحريف للكتاب وتلبيس للحق بالباطل كل ذلك عن قصد وعلم بدافع الحسد ومناصبة العداء وخصم هذا حاله فلا دواء له لأن المدلس لا يؤمن جانبه والمضلل لا يصدق والحاسد لا يشفيه إلا زوال النعمة عن المحسود ومن جانب آخر فقد قطع الله الطمع عن إيمانهم {أَفَتَطْمَعُونَ أَنْ يُؤْمِنُوا لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ ما عَقَلُوهُ وَهُمْ يَعْلَمُونَ} [2/75]،كما أيأس من إيمانهم بعد إقرارهم على أنفسهم بتغلف قلوبهم عن سماع الحق ورؤية النور {وَقَالُوا

ج / 8 ص -25- قُلُوبُنَا غُلْفٌ بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَقَلِيلاً ما يُؤْمِنُونَ} [2/88]
وكل هذه الصفات لم تكن موجودة في كل من شاق الله ورسوله من غير اليهود وقد صرح تعالى بأنهم استحقوا هذا الحكم للأسباب التي اختصوا بها دون غيرهم في قوله تعالى {وَإِذْ أَخَذْنَا مِيثَاقَكُمْ لا تَسْفِكُونَ دِماءَكُمْ وَلا تُخْرِجُونَ أَنْفُسَكُمْ مِنْ دِيَارِكُمْ ثُمَّ أَقْرَرْتُمْ وَأَنْتُمْ تَشْهَدُونَ ثُمَّ أَنْتُمْ هَؤُلاءِ تَقْتُلُونَ أَنْفُسَكُمْ وَتُخْرِجُونَ فَرِيقاً مِنْكُمْ مِنْ دِيَارِهِمْ تَظَاهَرُونَ عَلَيْهِمْ بِالْأِثْمِ وَالْعُدْوَانِ وَإِنْ يَأْتُوكُمْ أُسَارَى تُفَادُوهُمْ وَهُوَ مُحَرَّمٌ عَلَيْكُمْ إِخْرَاجُهُمْ أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ} [2/84 – 85].
فكل ذلك من نقض الميثاق والغدر في الصلح وسفك الدماء والتظاهر بالإثم والعدوان والإيمان ببعض الكتاب والكفر ببعضه كان خاصا باليهود فكانت العلة مركبة من المشاقة ومن هذه الصفات التي اختصوا بها وكان الحكم صريحا هنا بقوله عنهم {فَما جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلَّا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ} [2/85] وكان خزيهم في الدنيا هو ما وقع بهم من إخراج وتخريب وتقتيل
وإن من كانت هذه حاله كما تقدم لم يكن لهم الاستئصال الكلي بإخراجهم أو تقتيلهم فلم يعد يصلح فيهم استصلاح ولا يتوقع منهم صلاح ويكفي شاهدا على ذلك أن بني قريظة لم يتعظوا ولم يستفيدوا ولم يعتبروا كما أمرهم الله {فَاعْتَبِرُوا يَا أُولِي الْأَبْصَارِ} [59/2].
ما اتعظ بنو قريظة بما وقع بإخوانهم بني النضير فلجؤوا بعد عام واحد إلى ما وقع فيه بنو النضير من غدر وخيانة فكان اختصاص اليهود بالحكم لتلك العلة المشتركة لأنهم وإن شاركهم غيرهم في المشاقة فلم يشاركهم غيرهم في الجانب الآخر مما قدمنا من دوافع المشاقة
وللدوافع تأثير في الحكم كما في قصة آدم وإبليس فقد اشترك آدم وإبليس في عموم علة العصيان إذ نهي آدم عن قربان الشجرة وأمر إبليس بالسجود لآدم مع الملائكة فأكل آدم مما نهي عنه وامتنع إبليس عما أمر به فاشتركا في العصيان كما قال تعالى عن آدم {وَعَصَى آدَمُ رَبَّهُ فَغَوَى} [20/121] وقال عن إبليس {ما مَنَعَكَ أَلَّا تَسْجُدَ إِذْ أَمَرْتُكَ} [7/12] ولكن السبب كان مختلفا فآدم نسي ووقع تحت وسوسة

ج / 8 ص -26- الشيطان فخدع بقسم إبليس بالله تعالى {وَقَاسَمَهُما إِنِّي لَكُما لَمِنَ النَّاصِحِينَ} [7/21] لكما لمن الناصحين وكانت معصية عن إغواء ووسوسة {فَأَزَلَّهُما الشَّيْطَانُ عَنْهَا فَأَخْرَجَهُما مِما كَانَا فِيهِ} [2/36]
أما إبليس فكان عصيانه عن سبق إصرار وعن حسد واستكبار كما قال تعالى {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ} [2/34] ولما خاطبه الله تعالى بقوله {قَالَ يَا إِبْلِيسُ ما مَنَعَكَ أَنْ تَسْجُدَ لِما خَلَقْتُ بِيَدَيَّ أَسْتَكْبَرْتَ أَمْ كُنْتَ مِنَ الْعَالِينَ} [38/75] قال في إصراره وحسده وتكبره: {قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ} [38/76]
فاختلفت الدوافع، وكان لدى إبليس ما ليس لدى آدم في سبب العصيان وبالتالي اختلفت النتائج فكانت النتيجة مختلفة تماما أما آدم فحين عاتبه على أكله من الشجرة في قوله تعالى {وَنَادَاهُما رَبُّهُما أَلَمْ أَنْهَكُما عَنْ تِلْكُما الشَّجَرَةِ وَأَقُلْ لَكُما إِنَّ الشَّيْطَانَ لَكُما عَدُوٌّ مُبِينٌ} [7/22] رجعا حالا واعترفا بذنبهما قائلين {قَالا رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} [7/23]وكانت العقوبة لهما قوله تعالى {قَالَ اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الْأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ} [7/24]
فكان هبوط آدم مؤقتا ولحقه قوله تعالى {قُلْنَا اهْبِطُوا مِنْهَا جَمِيعاً فَإِما يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنْ تَبِعَ هُدَايَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [2/38] فأدركته هداية الله ثم اجتباه ربه فتاب عليه وهدى {فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِماتٍ فَتَابَ عَلَيْهِ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ} [2/37]
أما نتيجة إبليس فلما عاتبه تعالى في معصيته في قوله تعالى {قَالَ يَا إِبْلِيسُ ما مَنَعَكَ أَنْ تَسْجُدَ لِما خَلَقْتُ بِيَدَيَّ أَسْتَكْبَرْتَ أَمْ كُنْتَ مِنَ الْعَالِينَ} [38/75]، كان جوابه استيلاء وتعاظما على النقيض مما كان في جوابه كذلك عكس ما كان جوابا على آدم، إذ قال: {أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ} [38/76] فكان جوابه كذلك عكس ما كان جوابا على آدم {قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ وَإِنَّ عَلَيْكَ لَعْنَتِي إِلَى يَوْمِ الدِّينِ} [38/ 77 – 78]
ولقد قالوا إن الذي جر على إبليس هذا كله هو الحسد حسد آدم على ما أكرمه الله به فاحتقره وتكبر عليه فوقع في العصيان وكانت نتيجته الطرد.

ج / 8 ص -27- وهكذا اليهود إن داءهم الدفين هو الحسد والعجب بالنفس فجرهم إلى الكفر ووقعوا في الخيانة وكانت النتيجة القتل والطرد
وقد بين الشيخ رحمه الله أن مشاقة اليهود هذه هي من الإفساد في الأرض الذي نهاهم الله عنه وعاقبهم عليه مرتين وتهددهم إن هم عادوا للثالثة عاد للانتقام منهم وها هم قد عادوا وشاقوا الله ورسوله فسلط عليهم رسول الله صلى الله عليه وسلم والمسلمين
قال رحمه الله في سورة الإسراء عند قوله تعالى {وَإِنْ عُدْتُمْ عُدْنَا} [17/8] لما بين تعالى أن بني إسرائيل قضي إليهم في الكتاب أنهم يفسدون في الأرض مرتين وبين نتائج هاتين المرتين بين تعالى أيضا أنهم إن عادوا للإفساد في المرة الثالثة فإنه جل وعلا يعود للانتقام منهم بتسليط أعدائهم عليهم وذلك في قوله {وَإِنْ عُدْتُمْ عُدْنَا} ولم يبين هنا هل عادوا للإفساد في المرة الثالثة أم لا؟
ولكنه أشار في آيات أخر إلى أنهم عادوا للإفساد بتكذيب الرسول صلى الله عليه وسلم وكتم صفاته ونقض عهوده ومظاهرة عدوه عليه إلى غير ذلك من أفعالهم القبيحة فعاد الله جل وعلا للانتقام منهم تصديقا لقوله {وَإِنْ عُدْتُمْ عُدْنَا} فسلط عليهم نبيه صلى الله عليه وسلم والمسلمين وجرى على بني قريظة وبني النضير وبني قينقاع وخيبر ما جرى من القتل والسلب والإجلاء وضرب الجزية على من بقي منهم وضرب الذلة والمسكنة
ومن الآيات الدالة على أنهم عادوا للإفساد قوله تعالى {وَلَما جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِما مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَما جَاءَهُمْ ما عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ بِما أَنْزَلَ اللَّهُ بَغْياً أَنْ يُنَزِّلَ اللَّهُ مِنْ فَضْلِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ فَبَاءُوا بِغَضَبٍ عَلَى غَضَبٍ وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ} [2/89 – 90] وقوله {أَوَكُلَّما عَاهَدُوا عَهْداً نَبَذَهُ فَرِيقٌ مِنْهُمْ} [2/100]، وقوله {وَلا تَزَالُ تَطَّلِعُ عَلَى خَائِنَةٍ مِنْهُمْ} [5/13] ونحو ذلك من الآيات.
ومن الآيات الدالة على أنه تعالى عاد إلى الانتقام منهم قوله تعالى {هُوَ الَّذِي أَخْرَجَ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ مِنْ دِيَارِهِمْ لِأَوَّلِ الْحَشْرِ ما ظَنَنْتُمْ أَنْ يَخْرُجُوا وَظَنُّوا أَنَّهُمْ مانِعَتُهُمْ حُصُونُهُمْ مِنَ اللَّهِ فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ يُخْرِبُونَ بُيُوتَهُمْ بِأَيْدِيهِمْ وَأَيْدِي الْمُؤْمِنِينَ فَاعْتَبِرُوا يَا أُولِي الْأَبْصَارِ وَلَوْلا أَنْ كَتَبَ اللَّهُ

ج / 8 ص -28- عَلَيْهِمُ الْجَلاءَ لَعَذَّبَهُمْ فِي الدُّنْيَا وَلَهُمْ فِي الْآخِرَةِ عَذَابُ النَّارِ ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَنْ يُشَاقِقِ اللَّهَ وَرَسُولَهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} [59/2 – 4] وقوله: {وَأَنْزَلَ الَّذِينَ ظَاهَرُوهُمْ مِنْ أَهْلِ الْكِتَابِ مِنْ صَيَاصِيهِمْ وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ فَرِيقاً تَقْتُلُونَ وَتَأْسِرُونَ فَرِيقاً وَأَوْرَثَكُمْ أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ} [33/26 – 27]الآية ا هـ منه
فهذا منه رحمه الله بيان ودليل إلى مغايرة المشاقة الواقعة من اليهود للمشاقة الواقعة من غيرهم فكان تخلف الحكم عمن شاقوا الله ورسوله من غير اليهود لتخلف بعض العلة في الحكم كما قدمنا والله تعالى أعلم
قوله تعالى {ما قَطَعْتُمْ مِنْ لِينَةٍ أَوْ تَرَكْتُمُوهَا قَائِمَةً عَلَى أُصُولِهَا فَبِإِذْنِ اللَّهِ وَلِيُخْزِيَ الْفَاسِقِينَ} [الحشر: 5]
اللينة هنا قيل: اسم عام للنخل وهذا اختيار ابن جرير
وقيل: نوع خاص منه وهو ما عدا البرني والعجوة فقط.
ونقل ابن جرير عن بعض أهل البصرة يقول اللينة من اللون وقال: وإنما سميت لينة لأنها فعلة من فعل وهو اللون وهو ضرب من النخل ولكن لما انكسر ما قبلها انقلبت إلى ياء إلخ وهذا الأخير قريب مما عليه أهل المدينة اليوم حيث يطلقون كلمة "لونة" على ما لا يعرفون له اسما خاصا ولعل كلمة لونة محرفة عن كلمة لينة ويوجد عند أهل المدينة من أنواع النخيل ما يقرب من سبعين نوعا
وقيل إن اللينة كل شجرة لليونتها بالحياة.
وقد نزلت هذه الآية في تقطيع وتحريق بعض النخيل لبني النضير عند حصارهم وقطع من البستان المعروف بالبويرة كما روى ابن كثير عن صاحبي الصحيحين أن رسول الله صلى الله عليه وسلم حرق نخل بني النضير وقطع وهي البويرة فأنزل الله عز وجل {ما قَطَعْتُمْ مِنْ لِينَةٍ أَوْ تَرَكْتُمُوهَا قَائِمَةً عَلَى أُصُولِهَا فَبِإِذْنِ اللَّهِ} الآية
وقال حسان رضي الله عنه وقال حسان رضي الله عنه :

وهان على سراة بني لؤي حريق بالبويرة مستطير

والبويرة معروفة اليوم وهي بستان يقع في الجنوب الغربي من مسجد قباء.

ج / 8 ص -29- وقيل في سبب نزولها إن اليهود قالوا يا محمد إنك تنهي عن الفساد فما بالك تأمر بقطع الأشجار فأنزل الله الآية
وقيل إن المسلمين نهى بعضهم بعضا عن قطع النخيل وقالوا إنما هو مغانم المسلمين فنزل القرآن بتصديق من نهى عن قطعه وتحليل من قطع من الإثم وأن قطع ما قطع وترك ما ترك {فَبِإِذْنِ اللَّهِ وَلِيُخْزِيَ الْفَاسِقِينَ}
 وعلى هذه الأقوال قال ابن كثير وغيره إن قوله تعالى {فَبِإِذْنِ اللَّهِ} أي الإذن القدري والمشيئة الإلهية أي كما في قوله تعالى {وَما أَصَابَكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ فَبِإِذْنِ اللَّهِ} [3/166] وقوله {وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ} [3/152]
والذي يظهر والله تعالى أعلم أن الإذن المذكور في الآية هو إذن شرعي وهو ما يؤخذ من عموم الإذن في قوله تعالى {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ} [22/39] لأن الإذن بالقتال إذن بكل ما يتطلبه بناء على قاعدة الأمر بالشيء أمر به وبما لا يتم إلا به
والحصار نوع من القتال ولعل من مصلحة الحصار قطع بعض النخيل لتمام الرؤية أو لإحكام الحصار أو لإذلال وإرهاب العدو في حصاره وإشعاره بعجزه عن حماية أمواله وممتلكاته وقد يكون فيه إثارة له ليندفع في حمية للدفاع عن ممتلكاته وأمواله فينكشف عن حصونه ويسهل القضاء عليه إلى غير ذلك من الأغراض الحربية والتي أشار الله تعالى إليها في قوله: {وَلِيُخْزِيَ الْفَاسِقِينَ} أي بعجزهم وإذلالهم وحسرتهم وهم يرون نخيلهم يقطع ويحرق فلا يملكون له دفعا
وعلى كل فالذي أذن بالقتال وهو سفك الدماء وإزهاق الأنفس وما يترتب عليه من سبي وغنائم لا يمنع في مثل قطع النخيل إن لزم الأمر ويمكن أن يقال إن ما أذن فيه رسول الله صلى الله عليه وسلم فبإذن الله أذن
وبهذا يمكن أن يقال إذا حاصر المسلمون عدوا ورأوا أن من مصلحتهم أو من مذلة العدو إتلاف منشآته وأمواله فلا مانع من ذلك والله تعالى أعلم.
وغاية ما فيه أنه إتلاف بعض المال للتغلب على العدو وأخذ جميع ماله وهذا له

ج / 8 ص -30- نظير في الشرع كعمل الخضر في سفينة المساكين لما خرقها أي أعابها بإتلاف بعضها ليستخلصها من اغتصاب الملك إياها وقال {وَما فَعَلْتُهُ عَنْ أَمْرِي} [18/82]
وقد جاء اعتراض المشركين على المسلمين في قتالهم في الأشهر الحرم كما اعترض اليهود على المسلمين في قطع النخيل وذلك في قوله تعالى {يَسْأَلونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِنْدَ اللَّهِ وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ} [2/217]
فقد تعاظم المشركون قتل المسلمين لبعض المشركين في وقعة نخلة ولم يتحققوا دخول الشهر الحرام واتهموهم باعتداء على حرمة الأشهر الحرم فأجابهم الله تعالى بموجب ما قالوا بأن القتال في الشهر الحرام كبير ولكن ما ارتكبه المشركون من صد عن سبيل الله وكفر بالله وصد عن المسجد الحرام وإخراج أهله منه وهم المسلمون أكبر عند الله والفتنة عن الدين وأكبر من القتل أي الذي استنكروه من المسلمين
وهكذا هنا لئن تعاظم اليهود على المسلمين قطع بعض النخيل وعابوا على المسلمين إيقاع الفساد بإتلاف بعض المال فكيف بهم بغدرهم وخيانتهم نقضهم العهود وتمالئهم على قتل رسول الله صلى الله عليه وسلم وقد سجل هذا المعنى كعب بن مالك يذكر إجلاء بني النضير وقتل ابن الأشرف وقد سجل هذا المعنى كعب بن مالك يذكر إجلاء بني النضير وقتل ابن الأشرف :

لقد خزيت بغدرتها الحبور كذاك الدهر ذو صرف يدور

وذلك أنهم كفروا برب عظيم أمره أمر كبير

وقد أوتوا معا فهما وعلما وجاءهم من الله النذير

إلى أن قال :

فلما أشربوا غدرا وكفرا وجذبهم عن الحق الثغور

أرى الله النبي برأي صدق وكان الله يحكم لا يجور

فأيده وسلطه عليهم وكان نصيره نعم النصير

فقد أشار إلى أن خزي بني النضير بسبب غدرهم وكفرهم بربهم فكان الإذن في قطع النخيل هو إذن شرعي ويمكن أن يقال عنه هو عمل تشريعي إذا ما دعت الحاجة لمثل ما دعت الحاجة هنا إليه والعلم عند الله تعالى

ج / 8 ص -31- قوله تعالى {وَما أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ فَما أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلا رِكَابٍ}
 الضمير في {مِنْهُمْ} هنا عائد على بني النضير
والفيء الغنيمة بدون قتال وقد جعله تعالى هنا على رسوله خاصة
وقال {فَما أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلا رِكَابٍ وَلَكِنَّ اللَّهَ يُسَلِّطُ رُسُلَهُ عَلَى مَنْ يَشَاءُ} [59/6] أي لما كان إخراج اليهود مرده إلى الله تعالى بما قذف في قلوبهم الرعب وبما سلط عليهم رسوله صلى الله عليه وسلم فكان هذا الفيء لرسول الله صلى الله عليه وسلم لم يشاركه فيه غيره
وقد جاء مصداق ذلك عن عمر رضي الله عنه الذي ساقه الشيخ تغمده الله برحمته عند آخر كلامه على مباحث الأنفال عند قوله المسألة التاسعة اعلم أنه صلى الله عليه وسلم كان يأخذ نفقة سنته من فيء بني النضير لا من المغانم وساق حديث أنس بن أوس المتفق عليه عن عمر بن الخطاب رضي الله عنه في قصة مطالبة علي والعباس ميراثهما من رسول الله صلى الله عليه وسلم وأنه قال لهما إن الله كان خص رسوله صلى الله عليه وسلم في هذا بشيء لم يعطه أحدا غيره فقال عز وجل {وَما أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ فَما أَوْجَفْتُمْ} إلى قوله {قَدِيرٌ} [59/6] فكانت خالصة لرسول الله صلى الله عليه وسلم والله ما احتازها دونكم ولا استأثر بها عليكم لقد أعطاكموه وبثها فيكم حتى بقي منها هذا المال فكان النبي صلى الله عليه وسلم ينفق على أهله من هذا المال نفقة سنته ثم يأخذ ما بقي فيجعله مجعل ما لله إلخ ا هـ
وكانت هذه خاصة برسول الله صلى الله عليه وسلم ولكن جاء بعدها ما هو أعم من ذلك في قوله تعالى {ما أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى} أي عموما {فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ} [59/7]
وهذه الآية لعمومها مصدرا ومصرفا فقد اشتملت على أحكام ومباحث عديدة وقد تقدم لفضيلة الشيخ تغمده الله برحمته الكلام على كل ما فيها عند أول سورة الأنفال على قوله تعالى: {يَسْأَلونَكَ عَنِ الْأَنْفَالِ} [8/1] فاستوفي واستقصى وفصل وبين مصادر ومصارف الفيء والغنيمة والنفل وما فتح من البلاد صلحا أو عنوة ومسائل عديدة مما لا مزيد عليه ولا غنى عنه والحمد لله تعالى
قوله تعالى {كَيْ لا يَكُونَ دُولَةً بَيْنَ الْأَغْنِيَاءِ مِنْكُمْ}

ج / 8 ص -32- معنى الدولة والدولة بضم الدال في الأولى وفتحها في الثانية يدور عند المفسرين على معنيين
الدولة بالفتح الظفر في الحرب وغيره وهي المصدر وبالضم اسم الشيء الذي يتداول من الأموال
وقال الزمخشري معنى الآية كيلا يكون الفيء الذي حقه أن يعطي الفقراء ليكون لهم بلغة يعيشون بها جدا بين الأغنياء يتكاثرون به أو كيلا يكون دولة جاهلية بينهم
ومعنى الدولة الجاهلية أن الرؤساء منهم كانوا يستأثرون بالغنيمة لأنهم أهل الرئاسة والغلبة والدولة وكانوا يقولون من عز بز والمعنى كيلا يكون أخذه غلبة أثرة جاهلية ومنه قول الحسن اتخذوا عباد الله خولا ومال الله دولا يريد من غلب منهم أخذه واستأثر به إلخ
والجدير بالذكر هنا أن دعاة بعض المذاهب الاقتصادية الفاسدة يحتجون بهذا الآية على مذهبهم الفاسد ويقولون يجوز للدولة أن تستولي على مصادر الإنتاج ورؤوس الأموال لتعطيها أو تشرك فيها الفقراء وما يسمونهم طبقة العمال وهذا على ما فيه من كساد اقتصادي وفساد اجتماعي قد ثبت خطؤه وظهر بطلانه مجانبا لحقيقة الاستدلال
لأن هذا المال ترك لمرافق المسلمين العامة من الإنفاق على المجاهدين وتأمين الغزاة في الحدود والثغور وليس يعطي للأفراد كما يقولون ثم هو أساسا مال جاء غنيمة للمسلمين وليس نتيجة كدح الفرد وكسبه
ولما كان مال الغنيمة ليس ملكا لشخص ولا هو أيضا كسب لشخص معين تحقق فيه العموم في مصدره وهو الغنيمة والعموم في مصرفه وهو عموم مصالح الأمة ولا دخل ولا وجود للفرد فيه فشتان بين هذا الأصل في التشريع وهذا الفرع في التضليل
ومن المؤسف أنهم يؤيدون دعواهم بإقحام الحديث في ذلك وهو قوله صلى الله عليه وسلم "الناس شركاء في ثلاث الماء والنار والكلأ" ومعلوم أن الشركة في هذه الثلاثة ما دامت على عمومها فالماء شركة بين الجميع ما دام في مورده من النهر أو البئر العام أو السيل أو الغدير أما إذا انتقل من مورده العام وأصبح في حيازة ما فلا شركة لأحد فيه مع من حازه كمن ملأ إناء من النهر أو السيل ونحوه فما كان في إنائه فهو خاص به وهذا الكلأ

ج / 8 ص -33- ما دام عشبا في الأرض العامة لا في ملك إنسان معين فهو عام لمن سبق إليه فإذا ما احتشه إنسان وحازه فلا شركة لأحد فيه وكذلك ما كان منه نابتا في ملك إنسان بعينه فهو أحق به من غيره
ويظهر ذلك بالحوت في البحر والنهر فهو مشاع للجميع والطير في الهواء يصاد فإنه قدر مشترك بين جميع الصيادين فإذا ما صاده إنسان فقد حازه واختص به وهذا أمر تعترف فيه جميع النظم الاقتصادية وتعطي تراخيص رسمية لذلك
وهناك العمل الجاري في تلك الدول مما يجعلهم يتناقضون في دعواهم الاشتراك في الماء والنار والكلأ وذلك في شركات المياه والنور فإنهم يجعلون في كل بيت عدادا يعد جالونات الماء التي استهلكها المنزل ويحاسبونه عليه وإذا تأخر قطعوا عليه الماء وحرموه من شربه
وكذلك التيار الكهربائي فإنه نار وهو الطاقة الفعالة في المدن فإنهم يقيسونه بعداد يعد الكيلوات ويبيعونه على المستهلك فلماذا لا يجعلون الماء والكهرباء شركة بين المواطنين أم الناس شركاء فيما لا يعود على الدولة أما حق الدولة فخاص للحكام إنه عكس ما في قضية الفيء تماما
حيث إن الفيء والغنيمة الذي جعله الله حلالا من مال العدو وهو كسب عام دخل على الأمة بمجهود الأمة كلها الماثل في الجيش الذي يقاتل باسمها وجعله تعالى في مصارف عامة في مصالح الأمة لله وللرسول {لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ}
{فَلِلَّهِ} أي الجهاد في سبيل الله
 {وَلِلرَّسُولِ} لقيامه بأمر الأمة وكان صلى الله عليه وسلم يأخذ نفقة أهله عاما وما بقي يرده في سبيل الله
 {وَلِذِي الْقُرْبَى} من تلزمه نفقتهم.

ج / 8 ص -34- {وَالْيَتَامَى وَالْمَسَاكِينِ} هذا هو التكافل الاجتماعي في الأمة
 {وَابْنِ السَّبِيلِ} المنقطع في سفره وهذا تأمين للمواصلات
فكان مصرفه بهذا العموم دون اختصاص شخص به أو طائفة {كَيْ لا يَكُونَ دُولَةً بَيْنَ الْأَغْنِيَاءِ مِنْكُمْ}
وإنه لمن مواطن الإعجاز في القرآن أن يأتي بعد هذا التشريع قوله تعالى {وَما آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَما نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ} الآية [59/7] لأنه تشريع في أمر يمس الوتر الحساس في النفس وهو موطن الشح والحرص ألا وهو كسب المال الذي هو صنو النفس والذي تولى الله قسمته في أهم من ذلك وهو في الميراث
قسمه تعالى مبينا فروضه وحصة كل وارث لأنه كسب بدون مقابل وكسب إجباري والنفوس متطلعة إليه فتولاه الله تعالى وكذلك الفيء والغنيمة وحرم الغلول فيه قبل القسمة.
ومثل هذا المال هو الذي ألفوا قسمته مغنما والذي بذلوا النفوس والمهج قبل الوصول إليه فإذا بهم يمنعون منه ويحال بينهم وبينه فيقسم المنقول فقط ولا يقسم العقار الثابت ويقال لهم حدث هذا {كَيْ لا يَكُونَ دُولَةً بَيْنَ الْأَغْنِيَاءِ مِنْكُمْ} سواء الأغنياء بأبدانهم وقدرتهم على العمل وعلى الجهاد أو الأغنياء بأموالهم بما حصلوه من مغانم قبل ذلك
وكان لا بد لنفوسهم من أن تتحرك نحو هذا المال وفعلا ناقشوا عمر رضي الله عنه فيه ولكن هنا يأتي سوط الطاعة المسلت وأمر التشريع المسكت إنه عن الله أتاكم به رسول الله {وَما آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَما نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ} فإن الآية وإن كانت عامة في جميع التشريع إلا أنها هنا أخص وهي به أقرب والمقام إليها أحوج.
وهنا ينتقل بنا القول إلى ما آتانا به الرسول صلى الله عليه وسلم وفي هذا المعنى بالذات أي معنى المشاركة في الأموال.
لقد جاء صلى الله عليه وسلم إلى المدينة والأنصار يؤثرون المهاجرين على أنفسهم ولو كان بهم خصاصة وقد أعانهم الله على شح نفوسهم فمجتمعهم مجتمع بذل وإعطاء وتضحية

ج / 8 ص -35- وإيثار ومع هذا فقد كان منه صلى الله عليه وسلم أن يأتيه الضيف فلا يجد له قرى في بيته فيقول لأصحابه "من يضيف هذا الليلة وله الجنة" فيأخذه بعض أصحابه ويأتيه فقراء المهاجرين يطلبونه ما يحملهم عليه في الجهاد فيعتذر إليهم أنه لا يجد ما يحملهم عليه فيتولون وأعينهم تفيض من الدمع حزنا ألا يجدوا ما يحملهم عليه ويأتيه القدح من اللبن فيدعو يا أهل الصفة ليشاركوه إياه لقلة ما عندهم وأبو هريرة يخرج من المسجد فيصرع على بابه من الجوع بينما العديد من أصحابه ذوو يسار منهم من يجهز الجيش من ماله ومنهم من يتصدق بالقافلة كلماة وما فيها ومنهم من يتصدق بخيار بساتين المدينة ومنهم ومنهم فلم يأخذ قط ولا درهما واحدا ممن تصدق بقافلة كاملة وما تحمل لم يأخذ منه درهما بدون رضاه ليشارك معه فيه واحدا من أهل الصفة ولا ممن تصدق ببستانه صاع تمر يعطيه لأبي هريرة يسد مسغبته ولا بعيرا واحدا ممن جهز جيشا من ماله ليحمل عليه متطوعا في سبيل الله.
إنها أموال محترمة وأملاك مستقرة خاصة بأصحابها فهناك غنيمة وفيء أخذ بقوة الأمة ومددها للجيش جعل في مصارف عامة للأمة وللجيش وهنا أموال خاصة لم تمس ولم تلمس إلا برضى نفس وطيب خاطر ولذا كانوا يجودون ولا يبخلون ويعطون ولا يشحون ويؤثرون على أنفسهم ولو كان بهم خصاصة وكان مجتمعا متكافلا مؤتلفا متعاطفا وسيأتي زيادة إيضاح لهذا المجتمع عند الكلام على مجتمع المدينة على قوله تعالى: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ} [59/8] وما بعدها من الآيات إن شاء الله تعالى.
وللشيخ رحمه الله تعالى كلام مقنع على هذه المسألة في سورة "الزخرف" على قوله تعالى {نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا} الآية [43/32] نسوق نصه لأهميته
قال رحمه الله مسألة دلت هذه الآية الكريمة المذكورة هنا كقوله تعالى {نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ} الآية وقوله تعالى: {وَاللَّهُ فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الرِّزْقِ} [16/71]، ونحو ذلك من الآيات على أن تفاوت الناس في الأرزاق والحظوظ سنة من سنن الله السماوية الكونية القدرية لا يستطيع أحد من أهل الأرض ألبتة تبديلها ولا تحويلها بوجه من الوجوه {فَلَنْ تَجِدَ لِسُنَّتِ اللَّهِ تَبْدِيلاً وَلَنْ تَجِدَ لِسُنَّتِ اللَّهِ تَحْوِيلاً} [35/43]، وبذلك تحقق أن ما يتذرع به الآن الملاحدة المنكرون لوجود الله ولجميع

ج / 8 ص -36- النبوات والرسائل السماوية إلى ابتزاز ثروات الناس ونزع ملكهم الخاص عن أملاكهم بدعوى المساواة بين الناس في معايشهم أمر باطل لا يمكن بحال من الأحوال مع أنهم لا يقصدون ذلك الذي يزعمون وإنما يقصدون استئثارهم بأملاك جميع الناس لينعموا بها ويتصرفوا فيها كيف شاءوا تحت ستار كثيف من أنواع الكذب والغرور والخداع كما يتحققه كل عاقل مطلع على سيرتهم وأحوالهم مع المجتمع في بلادهم
فالطغمة القليلة الحاكمة ومن ينضم إليها هم المتمتعون بجميع خيرات البلاد وغيرهم من عامة الشعب محرومون من كل خير مظلومون في كل شيء حتى ما كسبوه بأيديهم يعلفون ببطاقة كما تعلف البغال والحمير
وقد علم الله جل وعلا في سابق علمه أنه يأتي ناس يغتصبون أموال الناس بدعوى أن هذا فقير وهذا غني وقد نهى جل وعلا عن اتباع الهوى بتلك الدعوى وأوعد من لم ينته عن ذلك بقوله تعالى {إِنْ يَكُنْ غَنِيّاً أَوْ فَقِيراً فَاللَّهُ أَوْلَى بِهِما فَلا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا وَإِنْ تَلْوُوا أَوْ تُعْرِضُوا فَإِنَّ اللَّهَ كَانَ بِما تَعْمَلُونَ خَبِيراً} [4/135] وفي قوله {فَإِنَّ اللَّهَ كَانَ بِما تَعْمَلُونَ خَبِيراً} وعيد شديد لمن فعل ذلك انتهى حرفيا.
والحق أن الأرزاق قسمة الخلاق فهو أرأف بالعباد من أنفسهم وليس في خزائنه من نقص ولكنها الحكمة لمصلحة عباده وفي الحديث القدسي "إن من عبادي لمن يصلح له الفقر ولو أغنيته لفسد حاله وإن من عبادي لمن يصلح له الغنى ولو أفقرته لفسد حاله" فهو سبحانه يعطي بقدر ولا يمسك عن قتر
ويكفي في هذا المقام سياق الآية الكريمة التي تكلم الشيخ رحمة الله تعالى عليه في أسلوبها في قوله تعالى {نَحْنُ قَسَمْنَا} [43/32] وهذا الضمير معلوم أنه للتعظيم والتفخيم ومثله الضمير في {قَسَمْنَا} فلا مجال لتدخل المخلوق ولا مكان لغير الله تعالى في ذلك والقسمة إذا كانت من الله تعالى فلا تقوى قوة في الأرض على إبطالها ثم إن واقع الحياة يؤيد ذلك بل ويتوقف عليه كما قال تعالى{وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضاً سُخْرِيّاً} [43/32]
وهؤلاء المعتدون على أموال الناس يعترفون بذلك ويقرون نظام الطبقات عمال وغير عمال إلخ فلا دليل في آية سورة الحشر هنا {كَيْ لا يَكُونَ دُولَةً بَيْنَ الْأَغْنِيَاءِ

ج / 8 ص -37- مِنْكُمْ}, ولا حق لهم فيما فعلوا في أموال الناس بهذا المبدأ الباطل والله تعالى أعلم قوله تعالى {وَما آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَما نَهَاكُمْ عَنْهُ فَانْتَهُوا}
 قال الشيخ رحمه الله تعالى في المقدمة إن السنة كلها مندرجة تحت هذه الآية الكريمة أي أنها ملزمة للمسلمين العمل بالسنة النبوية فيكون الأخذ بالسنة أخذا بكتاب الله ومصداق ذلك قوله تعالى {وَما يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} [53/ 3- 4]
وقد قال السيوطي الوحي وحيان:
وحي أمرنا بكتابته وتعبدنا بتلاوته وهو القرآن الكريم.
ووحي لم نؤمر بكتابته ولم نتعبد بتلاوته وهو السنة.
وقد عمل بذلك سلف الأمة وخلفها كما جاء عن سعيد بن المسيب أنه قال في مجلسه بالمسجد النبوي لعن الله في كتابه الواصلة والمستوصلة والواشمة والمستوشمة فقالت امرأة قائمة عنده وفي كتاب الله قال نعم قالت لقد قرأته من دفته إلى دفته فلم أجد هذا الذي قلت فقال لها لو كنت قرأتيه لوجدتيه أو لم تقرئي قوله تعالى {وَما آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَما نَهَاكُمْ عَنْهُ فَانْتَهُوا}
 وقد لعن رسول الله صلى الله عليه وسلم الواصلة والمستوصلة ومن لعنها رسول الله فقد لعنها فقالت له لعل بعض أهلك يفعله فقال لها ادخلي وانظري فدخلت بيته ثم خرجت ولم تقل شيئا فقال لها ما رأيت قالت خيرا وانصرفت
وجاء الشافعي وقام في أهل مكة فقال سلوني يا أهل مكة عما شئتم أجبكم عنه من كتاب الله فسأله رجل عن المحرم يقتل الزنبور ماذا عليه في كتاب الله فقال يقول الله تعالى {وَما آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَما نَهَاكُمْ عَنْهُ فَانْتَهُوا} وقال صلى الله عليه وسلم "عليكم بسنتي وسنة الخلفاء الراشدين" الحديث وحدثني فلان عن فلان وساق بسنده إلى عمر بن الخطاب سئل المحرم يقتل الزنبور ماذا عليه فقال لا شيء عليه.
فقد اعتبر سعيد بن المسيب السنة من كتاب الله والشافعي اعتبر سنة الخلفاء الراشدين من سنة رسول الله صلى الله عليه وسلم وسنة رسول الله صلى الله عليه وسلم من القرآن واعتبر كل منهما جوابه من كتاب الله بناء على هذه الآية الكريمة.

ج / 8 ص -38- وهذا ما عليه الأصوليون يخصصون بها عموم الكتاب ويقيدون مطلقه
فمن الأول قوله صلى الله عليه وسلم "أحلت لنا ميتتان ودمان أما الميتتان فالجراد والحوت وأما الدمان فالكبد والطحال" فخص بهذا الحديث عموم قوله تعالى {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ} [5/3]، وكذلك في النكاح "لا تنكح المرأة على عمتها ولا المرأة على خالتها" وخص بها عموم {وَأُحِلَّ لَكُمْ ما وَرَاءَ ذَلِكُمْ} [4/24]، ونحوه كثير.
ومن الثاني قطعه صلى الله عليه وسلم يد السارق من الكوع تقييدا لمطلق {فَاقْطَعُوا أَيْدِيَهُما} [5/38]، وكذلك مسح الكفين في التيمم تقييدا أو بيانا لقوله تعالى {فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} [5/6]، ونحو ذلك كثير وكذلك بيان المجمل كبيان مجمل قوله تعالى {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ} [2/43]، فلم يبين عدد الركعات لكل وقت ولا كيفية الأداء فصلى صلى الله عليه وسلم على المنبر وهم ينظرون ثم قال لهم "صلوا كما رأيتموني أصلي" وحج وقال لهم "خذوا عني مناسككم"
وقد أجمعوا على أن السنة أقوال وأفعال وتقرير وقد ألزم العمل بالأفعال قوله تعالى {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} [33/21] والتأسي يشمل القول والفعل ولكنه في الفعل أقوى والتقرير مندرج في الفعل لأنه ترك الإنكار على أمر ما والترك فعل عند الأصوليين كما قال صاحب مراقي السعود
والترك فعل في صحيح المذهب
تنبيه
تنقسم أفعاله صلى الله عليه وسلم إلى عدة أقسام:
أولا: ما كان يفعله بمقتضى الجبلة وهو متطلبات الحياة من أكل وشرب ولبس ونوم فهذا كله يفعله استجابة لمتطلبات الحياة وكان يفعله قبل البعثة ويفعله كل إنسان فهو على الإباحة الأصلية وليس فيه تشريع جديد ولكن صورة الفعل وكيفيته ككون الأكل والشراب باليمين إلخ وكونه من أمام الآكل فهذا هو موضع التأسي به صلى الله عليه وسلم وكذلك نوع الماكول أو تركه ما لم يكن لمانع كعدم أكله صلى الله عليه وسلم للضب والبقول المطبوخة وقد بين السبب في ذلك فالأول لأنه ليس في أرض قومه فكان يعافه والثاني لأنه يناجي من لا نناجي وقد قال صاحب المراقي للضب والبقول المطبوخة وقد بين السبب في ذلك فالأول لأنه ليس في أرض قومه فكان يعافه والثاني لأنه يناجي من لا نناجي وقد قال صاحب المراقي :

وفعله المركوز في الجبله كالأكل والشرب فليس مله

ج / 8 ص -39- من غير لمح الوصف.........

ثانيا: ما كان مترددا بين الجبلة والتشريع كوقوفه صلى الله عليه وسلم بعرفة راكبا على ناقته ونزوله بالمحصب منصرفه من منى فالوقوف الذي هو ركن الحج يتم بالتواجد في الموقف بعرفة على أية حالة فهل كان وقوفه صلى الله عليه وسلم راكبا من تمام نسكه أم أنه صلى الله عليه وسلم فعله دون قصد إلى النسك خلاف بين الأصوليين ولا يبعد من يقول قد يكون فعله صلى الله عليه وسلم هذا ليكون أبرز لشخصه في مثل هذا الجمع تسهيلا على من أراده لسؤال أو رؤية أو حاجة فيكون تشريعا لمن يكون في منزلته في المسؤولية
ثالثا: ما ثبتت خصوصيته به مثل جواز جمعه بين أكثر من أربع نسوة بالنكاح لقوله تعالى {يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ} [33/50]، وكن أكثر من أربع ونكاح الواهبة نفسها لقوله تعالى {خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ} [33/50]، فهذا لا شركة لأحد معه فيه
رابعا: ما كان بيانا لنص قرآني كقطعه صلى الله عليه وسلم يد السارق من الكوع بيانا لقوله تعالى {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُما} [5/38]، وكأعمال الحج والصلاة فهما بيان لقوله تعالى {وَأَقِيمُوا الصَّلاةَ} [2/43]، وقوله {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} [3/97]، ولذا قال صلى الله عليه وسلم: "صلوا كما رأيتموني أصلي" وقال "خذوا عني مناسككم" فهذا القسم حكمه للأمة حكم المبين بالفتح ففي الوجوب واجب وفي غيره بحسبه
خامسا: ما فعله صلى الله عليه وسلم لا لجبلة ولا لبيان ولم تثبت خصوصيته له فهذا على قسمين أحدهما أن يعلم حكمه بالنسبة إلى الرسول صلى الله عليه وسلم من وجوب أو ندب أو إباحة فيكون حكمه للأمة كذلك كصلاته صلى الله عليه وسلم في الكعبة وقد علمنا أنها في حقه صلى الله عليه وسلم جائزة فهي للأمة على الجواز ثانيهما ألا يعلم حكمه بالنسبة إليه صلى الله عليه وسلم وفي هذا القسم أربعة أقوال:
أولها: الوجوب عملا بالأحوط وهو قول أبي حنيفة وبعض الشافعية ورواية عن
أحمد
ثانيها: الندب لرجحان الفعل على الترك وهو قول بعض الشافعية ورواية عن

ج / 8 ص -40- أحمد أيضا.
ثالثها: الإباحة لأنها المتيقن ولكن هذا فيما لا قربة فيه إذ القرب لا توصف بالإباحة.
رابعها: التوقف لعدم معرفة المراد وهو قول المعتزلة وهذا أضعف الأقوال لأن التوقف ليس فيه تأس
فتحصل لنا من هذه الأقوال الأربعة أن الصحيح الفعل تأسيا برسول الله صلى الله عليه وسلم وجوبا أو ندبا ومثلوا لهذا الفعل بخلعه صلى الله عليه وسلم نعله في الصلاة فخلع الصحابة كلهم نعالهم فلما انتهى صلى الله عليه وسلم سألهم عن خلعهم نعالهم قالوا رأيناك فعلت ففعلنا فقال لهم "أتاني جبريل وأخبرني أن في نعلي أذى فخلعتها" فإنه أقرهم على خلعهم تأسيا به ولم يعب عليهم مع أنهم لم يعلموا الحكم قبل إخباره إياهم وقد جاء هنا {وَما آتَاكُمُ} بصيغة العموم
وقال الشيخ رحمه الله في دفع الإيهام في سورة "الأنفال" عند قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِما يُحْيِيكُمْ} [8/24]، ما نصه وهذه الآية تدل بظاهرها على أن الاستجابة للرسول التي هي طاعته لا تجب إلا إذا دعانا لما يحيينا ونظيرها قوله تعالى {وَلا يَعْصِينَكَ فِي مَعْرُوفٍ}
 وقد جاء في آيات أخر ما يدل على وجوب اتباعه مطلقا من غير قيد كقوله {وَما آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَما نَهَاكُمْ عَنْهُ فَانْتَهُوا} [59/7]، وقوله {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} الآية [3/31]{مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} [4/80]
والظاهر أن وجه الجمع والله تعالى أعلم أن آيات الإطلاق مبينة أنه صلى الله عليه وسلم لا يدعونا إلا لما يحيينا من خيري الدنيا والآخرة فالشرط المذكور في قوله {إِذَا دَعَاكُمْ} متوفر في دعاء النبي صلى الله عليه وسلم لمكان عصمته كما دل عليه قوله تعالى {وَما يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} [53/3 – 4]
والحاصل أن آية {إِذَا دَعَاكُمْ لِما يُحْيِيكُمْ} مبينة أنه لا طاعة إلا لمن يدعو إلى ما يرضي الله وأن الآيات الأخر بينت أن النبي صلى الله عليه وسلم لا يدعو أبدا إلا إلى ذلك صلوات

ج / 8 ص -41- الله وسلامه عليه انتهى
وقد بينت السنة كذلك حقيقة ومنتهى ما جاء به صلى الله عليه وسلم في قوله "ما تركت خيرا يقربكم إلى الله إلا بينته لكم وأمرتكم به وما تركت شرا يباعدكم عن الله إلا بينته لكم وأمرتكم به وما تركت شرا يباعدكم عن الله إلا بينته لكم وحذرتكم منه ونهيتكم عنه"
 تنبيه
الواقع أن العمل بهذه الآية الكريمة هو من لوازم نطق المسلم بالشهادتين لأن قوله أشهد أن لا إله إلا الله اعتراف لله تعالى بالألوهية وبمستلزماتها ومنها إرسال الرسل إلى خلقه وإنزال كتبه وقوله أشهد أن محمدا رسول الله اعتراف برسالة محمد صلى الله عليه وسلم من الله لخلقه وهذا يستلزم الأخذ بكل ما جاء به هذا الرسول الكريم من الله سبحانه وتعالى ولا يجوز أن يعبد الله إلا بما جاءه به رسول الله ولا يحق له أن يعصي الله بما نهاه عنه رسول الله فهي بحق مستلزمة للنطق بالشهادتين
ويؤيد هذا قوله تعالى {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} [4/59]، فربط مرد الخلاف إلى الله والرسول بالإيمان بالله واليوم الاخر
وقال الشيخ رحمه الله عند هذه الآية في سورة النساء أمر الله في هذه الآية الكريمة بأن كل شيء تنازع فيه الناس من أصول الدين وفروعه أن يرد التنازع في ذلك إلى كتاب الله وسنة نبيه صلى الله عليه وسلم لأنه تعالى قال {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} [4/80]، انتهى
فاتضح بهذا كله أن ما أتانا به صلى الله عليه وسلم فهو من عند الله وأنه بمنزلة القرآن في التشريع وأن السنة تستقل بالتشريع كما جاءت بتحريم لحوم الحمر الأهلية وكل ذي مخلب من الطير وناب من السباع وبتحريم الجمع بين المرأة وعمتها أو خالتها أو هي مع ابنة أخيها أو ابنة أختها ونحو ذلك وقد قال صلى الله عليه وسلم "لا ألفين أحدكم على أريكة أهله يقول ما وجدنا في كتاب الله أخذناه وما لم نجده في كتاب الله تركناه ألا إني أوتيت الكتاب ومثله معه"
 والنص هنا عام في الأخذ بكل ما أتانا به وترك ما نهانا عنه وقد جاء تخصيص هذا

ج / 8 ص -42- العموم في قوله تعالى {لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا} [2/286] وقوله {لَيْسَ عَلَى الْأَعْمَى حَرَجٌ وَلا عَلَى الْأَعْرَجِ حَرَجٌ وَلا عَلَى الْمَرِيضِ حَرَجٌ} [24/61] وقوله تعالى {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} [2/286].
وجاء الحديث ففرق بين عموم النهي في قوله صلى الله عليه وسلم "ما أمرتكم به فأتوا منه ما استطعتم وما نهيتكم عنه فانتهوا" وقد جاء هذا التذييل على هذه الآية بقوله تعالى {وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} [5/2]، إيذانا بأن هذا التكليف لا هوادة فيه وأنه ملزم للأمة سرا وعلنا وأن من خالف شيئ منه يتوجه إليه هذا الإنذار الشديد لأن معصيته معصية لله وطاعته من طاعة الله {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} والعلم عند الله تعالى
قوله تعالى: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ}
 في هذه الآية الكريمة وصف شامل للمهاجرين في دوافع الهجرة أنهم {يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً}، وغايتها وهي {وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ} والحكم لهم بأنهم {أُولَئِكَ هُمُ الصَّادِقُونَ}
 ومنطوق هذه الأوصاف يدل بمفهومه أنه خاص بالمهاجرين مع أنه جاءت نصوص أخرى تدل على مشاركة الأنصار لهم فيه منها قوله تعالى {إِنَّ الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَوْا وَنَصَرُوا أُولَئِكَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} [8/72]، وقوله تعالى بعدها {وَالَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَوْا وَنَصَرُوا أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً} [8/74].
فذكر المهاجرين بالجهاد بالمال والنفس وذكر معهم الأنصار بالإيواء والنصر ووصف الفريقين معا بولاية بعضهم لبعض وأثبت لهم معا حقيقة الإيمان {أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً} أي الصادقون في إيمانهم فاستوى الأنصار مع المهاجرين في عامل النصرة وفي صدق الإيمان
وفي قوله تعالى {وَالَّذِينَ تَبَوَّأُوا الدَّارَ وَالْأِيمانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِما أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ}

ج / 8 ص -43- [59/9]،
وصف شامل للأنصار {تَبَوَّأُوا الدَّارَ} أي المدينة {وَالْأِيمانَ مِنْ قَبْلِهِمْ} أي بيعة العقبة الأولى والثانية من قبل مجيء المهاجرين بل ومن قبل إيمان بعض المهاجرين {يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ} ويستقبلونه بصدور رحبة {وَيُؤْثِرُونَ} غيرهم {عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} لأنهم هاجروا إليهم
وظاهر النصوص تدل بمفهومها أن غيرهم لم يشاركهم في هذه الصفات ولكن في الآية الأولى ما يدل لمشاركة المهاجرين الأنصار في هذا الوصف الكريم وهو الإيثار على النفس لأن حقيقة الإيثار على النفس هو بذل المال للغير عند حاجته مقدما غيره على نفسه وهذا المعنى بالذات سبق أن كان من المهاجرين أنفسهم المنصوص عليه في قوله تعالى {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ} [59/8]، فكانت لهم ديار وكانت عندهم أموال وأخرجوا منها كلها فلئن كان الأنصار واسوا إخوانهم المهاجرين ببعض أموالهم وقاسموهم ممتلكاتهم فإن المهاجرين لم ينزلوا عن بعض أموالهم فحسب بل تركوها كلها أموالهم وديارهم وأولادهم وأهلهم فصاروا فقراء بعد إخراجهم من ديارهم وأموالهم ومن يخرج من كل ماله ودياره ويترك أهله وأولاده لا يكون أقل تضحية ممن آثر غيره ببعض ماله وهو مستقر في أهله ودياره فكأن الله عوضهم بهذا الفيء عما فات عنهم.
وقد ذكر ابن كثير رحمه الله أنه صلى الله عليه وسلم قال للأنصار ما يشعر بهذا المعنى وهو قوله صلى الله عليه وسلم "إن إخوانكم قد تركوا الأموال والأولاد وخرجوا إليكم" فقالوا يا رسول الله أموالنا بيننا قطائع الحديث
أي أن الأنصار عرفوا ذلك للمهاجرين وعليه أيضا فقد استوى المهاجرون مع الأنصار في هذا الوصف المثالي الكريم وكان خلقا لكثيرين منهم بعد الهجرة كما فعل الصديق رضي الله عنه حين تصدق بكل ماله فقال له رسول الله صلى الله عليه وسلم "ما أبقيت لأهلك"؟ فقال رضي الله عنه أبقيت لهم الله ورسوله وكذلك عائشة الصديقة رضي الله عنها حينما كانت صائمة وليس عندها سوى قرص من الشعير وجاء سائل فقالت لبريرة ادفعي إليه ما عندك فقالت لها ليس إلا ما ستفطرين عليه فقالت لها ادفعيه إليه ولعلها أحوج إليه الآن أو كما قالت
ولما جاء المغرب أهدى إليهم رجل شاة بقرامها وقرامها هو ما كانت العرب تفعله

ج / 8 ص -44- إذا أرادوا شواء شاة طلوها من الخارج بالعجين حفظا لها من رماد الجمر فقالت لبريرة كلي هذا خير من قرصك
وكما فعل عبد الرحمن بن عوف رضي الله عنه تصدق بالعير وما تحمله من تجارة حين قدمت والرسول صلى الله عليه وسلم يخطب يوم الجمعة فخرج الناس إليها
فعلى هذا كان مجتمع المدينة في عهده صلى الله عليه وسلم مجتمعا متكافلا بعضهم أولياء بعض وقد نوه صلى الله عليه وسلم في قصة غنائم حنين بفضل كلا الفريقين في قوله صلى الله عليه وسلم "لولا الهجرة لكنت امرءا من الأنصار".
ومن بعده عمر رضي الله عنه قال وأوصي الخليفة بعدي بالمهاجرين الأولين أن يعرف لهم حقهم ويحفظ لهم كرامتهم وأوصيه بالأنصار خيرا الذين تبوأوا الدار والإيمان من قبل أن يقبل من محسنهم وأن يعفو عن مسيئهم
ثم كان هذا خلق المهاجرين والأنصار جميعا كما وقع في وقعة اليرموك قال حذيفة العدوي انطلقت يوم اليرموك أطلب ابن عم لي ومعي شيء من الماء وأنا أقول إن كان به رمق سقيته فإذا أنا به فقلت له أسقيك فأشار برأسه أن نعم فإذا أنا برجل يقول آه آه فأشار إلي ابن عمي أن أنطلق إليه فإذا هو هشام بن العاص فقلت أسقيك فأشار أن نعم فسمع آخر يقول آه آه فأشار هشام أن أنطلق إليه فجئته فإذا هو قد مات فرجعت إلى هشام فإذا هو قد مات فرجعت إلى ابن عمي فإذا هو قد مات
وكان منهج الخواص من بعدهم كما نقل القرطبي عن أبي يزيد البسطامي أنه قال ما غلبني أحد ما غلبني شاب من أهل بلخ قدم علينا حاجا فقال لي ما حد الزهد عندكم فقلت إن وجدنا أكلنا وإن فقدنا صبرنا فقال هكذا كلاب بلخ عندنا فقلت وما حد الزهد عندكم قال إن فقدنا شكرنا وإن وجدنا آثرنا
وفي قوله {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ}، الإيثار على النفس تقديم الغير عليها مع الحاجة والخصاصة التي تختل بها الحال وأصلها من الاختصاص وهو الانفراد في الأمر فالخصاصة الأنفراد بالحاجة أي ولو كان بهم فاقة وحاجة ومنه قول الشاعر:

أما الربيع إذا تكون خصاصة عاش السقيم به وأثرى المقتر

ج / 8 ص -45- وهل يصح الإيثار من كل إنسان ولو كان ذا عيال أو تلزمه نفقة غيره أم لا وما علاقته مع قوله {وَيَسْأَلونَكَ ماذَا يُنْفِقُونَ قُلِ الْعَفْوَ} [2/219]؟
والجواب على هذا كله في كلام الشيخ رحمه الله على قوله تعالى {وَمِما رَزَقْنَاهُمْ يُنْفِقُونَ} في أول سورة البقرة
قال رحمه الله قوله تعالى {وَمِما رَزَقْنَاهُمْ يُنْفِقُونَ} عبر في هذه الآية الكريمة بمن التبعيضية الدالة على أنه ينفق لوجه الله بعض ما له كله ولم يبين هنا القدر الذي ينبغي إنفاقه والذي ينبغي إمساكه ولكنه بين في مواضع أخرى أن القدر الذي ينبغي إنفاقه هو الزائد على الحاجة وسد الخلة التي لا بد منها وذلك كقوله {وَيَسْأَلونَكَ ماذَا يُنْفِقُونَ قُلِ الْعَفْوَ} والمراد بالعفو الزائد على قدر الحاجة التي لا بد منها على أصح التفسيرات وهو مذهب الجمهور ومنه قوله تعالى {حَتَّى عَفَوْا} [7/95]، أي كثروا وكثرت أموالهم وأولادهم
وقال بعض العلماء العفو نقيض الجهد وهو أن ينفق ما لا يبلغ إنفاقه منه الجهد واستفراغ الوسع
ومنه قول الشاعر ومنه قول الشاعر :

خذي العفو مني تستديمي مودتي ولا تنطقي في سورتي حين أغضب

وهذا القول راجع إلى ما ذكرنا وبقية الأقوال ضعيفة وقوله تعالى {وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ} [17/29]، فنهاه عن البخل بقوله {وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ} ونهاه عن الإسراف بقوله {وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ} فيتعين الوسط بين الأمرين كما بينه بقوله {وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَاما} [25/67]
فيجب على المنفق أن يفرق بين الجود والتبذير وبين البخل والإقتار فالجود غير التبذير والاقتصاد غير البخل فالمنع في محل الإعطاء مذموم وقد نهى الله عنه نبيه صلى الله عليه وسلم بقوله {وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ} والإعطاء في محل المنع مذموم أيضا وقد نهى الله عنه نبيه صلى الله عليه وسلم بقوله {وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ}

ج / 8 ص -46- وقد قال الشاعر :

لا تمدحن ابن عباد وإن هطلت يداه كالمزن حتى تخجل الديما

فإنها خطرات من وساوسه يعطي ويمنع لا بخلا ولا كرما

وقد بين تعالى في مواضع أخرى أن الإنفاق المحمود لا يكون كذلك إلا إذا كان مصرفه الذي صرف فيه مما يرضي الله كقوله تعالى {قُلْ ما أَنْفَقْتُمْ مِنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالْأَقْرَبِينَ} الآية [2/215]وصرح في أن الإنفاق فيما لا يرضي الله حسرة على صاحبه في قوله {فَسَيُنْفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً} [8/36].
وقد قال الشاعر :

لا تمدحن ابن عباد وإن هطلت يداه كالمزن حتى تخجل الديما

فإنها خطرات من وساوسه يعطي ويمنع لا بخلا ولا كرما

فإن قيل هذا الذي قررتم يقتضي أن الإنفاق المحمود هو إنفاق ما زاد عن الحاجة الضرورية مع أن الله تعالى أثنى على قوم بالإنفاق وهم في حاجة إلى ما أنفقوا وذلك في قوله {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [59/9]
فالظاهر في الجواب والله تعالى أعلم هو ما ذكره بعض العلماء من أن لكل مقام مقالا ففي بعض الأحوال يكون الإيثار ممنوعا وذلك كما إذا كانت على المنفق واجبة كنفقة الزوجات ونحوها فتبرع بالإنفاق في غير واجب وترك الفرض لقوله صلى الله عليه وسلم "وابدأ بمن تعول" وكأن يكون لا صبر عنده عن سؤال الناس فينفق ماله ويرجع إلى الناس يسألهم مالهم فلا يجوز له ذلك والإيثار فيما إذا كان لم يضيع نفقة واجبة وكان واثقا من نفسه بالصبر والتعفف وعدم السؤال
وأما على القول بأن قوله تعالى {وَمِما رَزَقْنَاهُمْ يُنْفِقُونَ} يعني به الزكاة فالأمر واضح والعلم عند الله تعالى انتهى منه
والواقع أن للإنفاق في القرآن مراتب ثلاثة
الأولى: الإنفاق من بعض المال بصفة عامة كما في قوله تعالى {وَمِما رَزَقْنَاهُمْ يُنْفِقُونَ}.

ج / 8 ص -47- الثانية: الإنفاق مما يحبه الإنسان ويحرص عليه كما في قوله تعالى {وَآتَى الْمالَ عَلَى حُبِّهِ} [2/177]، وهذا أخص من الأول وقوله {وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِيناً وَيَتِيما وَأَسِيراً} الآية [76/8]،
الثالثة: الإنفاق مع الإيثار على النفس كهذه الآية {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} فهي أخص من الخاص الأول
وتعتبر المرتبة الأولى هي الحد الأدنى في الواجب حتى قيل إن المراد بها الزكاة وهي تشمل النافلة وتصدق على أدنى شيء ولو شق تمرة وتدخل في قوله تعالى {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ} [99/7]، وتعتبر المرتبة الثالثة هي الحد الأقصى لأنها إيثار للغير على خاصة النفس والمرتبة الثانية هي الوسطى بينهما وهي الحد الوسط بين الاكتفاء بأقل الواجب وبين الإيثار على النفس وهي ميزان التوسط لعامة الناس كما بينه تعالى بقوله {وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ} [17/29]، وكما امتدح الله تعالى قوما بالاعتدال في قوله {وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَاما} [25/67]
وهذا هو عين تطبيق قاعدة الفلسفة الأخلاقية القائلة "الفضيلة وسط بين طرفين" أي طرفي الإفراط والتفريط فالشجاعة مثلا وسط بين التهور والجبن والكرم وسط بين التبذير والتقتير
والإنفاق جوانب متعددة وأحكام متفاوتة قد بين الشيخ رحمه الله جانبا من الأحكام وقد بين القرآن الجوانب الأخرى وتنحصر في الآتي نوع ما يقع منه الإنفاق الجهة المنفق عليها موقف المنفق وصورة الإنفاق
أما ما يقع منه الإنفاق قد بينه تعالى أولا من كسب حلال لقوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ ما كَسَبْتُمْ وَمِما أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ وَلَسْتُمْ بِآخِذِيهِ إِلَّا أَنْ تُغْمِضُوا فِيهِ وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌ} [2/267] وقوله تعالى {لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِما تُحِبُّونَ} [3/92]، أما الجهة المنفق عليها فكما في قوله تعالى {يَسْأَلونَكَ ماذَا يُنْفِقُونَ قُلْ ما أَنْفَقْتُمْ

ج / 8 ص -48- مِنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالْأَقْرَبِينَ وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ وَما تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ} [2/215]، فبدأ بالوالدين برا لهما وثنى بالأقربين.
وقال صلى الله عليه وسلم "الصدقة على القريب صدقة وصلة وعلى البعيد صدقة" ثم اليتامى وهذا واجب إنساني وتكافل اجتماعي لأن يتيم اليوم منفق الغد وولد الأبوين اليوم قد يكون يتيما غدا أي أن من أحسن إلى اليتيم اليوم قد يترك أيتاما فيحسن عليهم ذلك اليتيم الذي أحسنت إليه بالأمس والمساكين وابن السبيل أمور عامة
وجاء بالقاعدة العامة التي يحاسب الله تعالى عليها ويجازي صاحبها {وَما تَفْعَلُوا مِنْ خَيْرٍ} أي مطلقا {فَإِنَّ اللَّهَ بِهِ عَلِيمٌ} [2/215]، وكفي في ذلك علمه تعالى
أما موقف المنفق وصورة الإنفاق فإن هذا هو سر النفقة في الإسلام وفلسفة الإنفاق كلها تظهر في هذا الجانب مما تميز به الإسلام دون غيره من جميع الأديان أو النظم
لأنه يركز على الحفاظ على شعور وإحساس المسكين بحيث لا يشعره بجرح المسكنة ولا ذلة الفاقة كما في قوله تعالى {الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ ثُمَّ لا يُتْبِعُونَ ما أَنْفَقُوا مَنّاً وَلا أَذىً لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [2/262].
ثم فاضل بين الكلمة الطيبة والصدقة المؤذية في قوله تعالى {قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذىً وَاللَّهُ غَنِيٌّ حَلِيمٌ} [2/263]، يعطي ولا يمن بالعطاء
وأفهم المنفقين أن المن والأذى يبطل الصدقة {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى} [2/264]، لما فيه من جرح شعور المسكين
وقد حث على إخفائها إمعانا في الحفاظ على شعوره وإحساسه: {إِنْ تُبْدُوا الصَّدَقَاتِ فَنِعِما هِيَ} أي مع الآداب السابقة {وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ} [2/271]، أي لكم أنتم في حفظ ثوابها
وقد جعل صلى الله عليه وسلم من السبعة الذين يظلهم الله تحت ظله يوم لا ظل إلا ظله "رجل تصدق بصدقة فأخفاها حتى لا تعلم شماله ما أنفقت يمينه"، وكما قال تعالى {الَّذِينَ

ج / 8 ص -49- يُنْفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرّاً وَعَلانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [2/274].
ومن خصائص الإسلام في هذا الباب أنه كما أدب الأغنياء في طريقة الإنفاق فقد أدب الفقراء في طريقة الأخذ وذلك في قوله تعالى {لِلْفُقَرَاءِ الَّذِينَ أُحْصِرُوا فِي سَبِيلِ اللَّهِ لا يَسْتَطِيعُونَ ضَرْباً فِي الْأَرْضِ يَحْسَبُهُمُ الْجَاهِلُ أَغْنِيَاءَ مِنَ التَّعَفُّفِ تَعْرِفُهُمْ بِسِيماهُمْ لا يَسْأَلونَ النَّاسَ إِلْحَافاً} [2/273].
قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ ما قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِما تَعْمَلُونَ} في هذه الآية الكريمة حث على تقوى الله في الجملة واقترنت بالحث على النظر والتأمل فيما قدمت كل نفس لغد وتكرر الأمر فيها بتقوى الله مما يدل على شدة الاهتمام والعناية بتقوى الله على ما سيأتي تفصيله إن شاء الله سواء كان التكرار للتأكيد أم كان للتأسيس وسيأتي بيانه إن شاء الله أما الاهتمام بالحث على التقوى فقد دلت له عدة آيات من كتاب الله تعالى ولو قيل إن الغاية من رسالة الإسلام كلها بل ومن جميع الأديان هو تحصيل التقوى لما كان بعيدا وذلك للآتي
أولا قوله تعالى {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [2/21]، ومعلوم أنه تعالى ما خلق الجن والإنس إلا لعبادته فتكون التقوى بمضمون هاتين الآيتين هي الغاية من خلق الثقلين الإنس والجن وقد جاء النص مفصلا في حق كل أمة على حدة منها في قوم نوح عليه السلام قال تعالى {كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ إِذْ قَالَ لَهُمْ أَخُوهُمْ نُوحٌ أَلا تَتَّقُونَ إِنِّي لَكُمْ رَسُولٌ أَمِينٌ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ} [26/105 – 108] وفي قوم عاد قال تعالى {كَذَّبَتْ عَادٌ الْمُرْسَلِينَ إِذْ قَالَ لَهُمْ أَخُوهُمْ هُودٌ أَلا تَتَّقُونَ إِنِّي لَكُمْ رَسُولٌ أَمِينٌ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ} [26/123 – 126] وفي قوم لوط {كَذَّبَتْ قَوْمُ لُوطٍ الْمُرْسَلِينَ إِذْ قَالَ لَهُمْ أَخُوهُمْ لُوطٌ أَلا تَتَّقُونَ إِنِّي لَكُمْ رَسُولٌ أَمِينٌ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ} [26/160- 163]. وفي قوم شعيب قوله تعالى {كَذَّبَ أَصْحَابُ لْأَيْكَةِ الْمُرْسَلِينَ إِذْ قَالَ لَهُمْ شُعَيْبٌ أَلا

ج / 8 ص -50- تَتَّقُونَ إِنِّي لَكُمْ رَسُولٌ أَمِينٌ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ} [26/176 – 179].
فكل نبي يدعو قومه إلى التقوى كما قدمنا ثم جاء القرآن كله دعوة إلى التقوى وهداية للمتقين كما في مطلع القرآن الكريم {الم ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدىً لِلْمُتَّقِينَ} [2/ 1 -2]، وبين نوع هذه الهداية المتضمنة لمعنى التقوى بقوله تعالى {الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاةَ وَمِما رَزَقْنَاهُمْ يُنْفِقُونَ وَالَّذِينَ يُؤْمِنُونَ بِما أُنْزِلَ إِلَيْكَ وَما أُنْزِلَ مِنْ قَبْلِكَ وَبِالْآخِرَةِ هُمْ يُوقِنُونَ أُولَئِكَ عَلَى هُدىً مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [2/3 – 5]
وقد بين الشيخ رحمة الله تعالى عليه معنى التقوى عند قوله تعالى {وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى} [2/189].
قال لم يبين هنا من المتقي وقد بينه تعالى في قوله {وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ} [2/177].
وقد بينت آيات عديدة آثار التقوى في العاجل والآجل
منها في العاجل قوله تعالى {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرا} [65/4]، وقوله {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} [65/2 – 3] وقوله {وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ} [2/282] وقوله {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} [16/128]
أما في الآجل وفي الآخرة فإنها تصحب صاحبها ابتداء إلى أبواب الجنة كما في قوله تعالى {وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَراً حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ} [39/73]، فإذا ما دخلوها آخت بينهم وجددت روابطهم فيما بينهم وآنستهم من كل خوف كما في قوله تعالى{الْأَخِلَّاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلَّا الْمُتَّقِينَ يَا عِبَادِ لا خَوْفٌ عَلَيْكُمُ الْيَوْمَ وَلا أَنْتُمْ تَحْزَنُونَ الَّذِينَ

ج / 8 ص -51- آمَنُوا بِآياتِنَا وَكَانُوا مُسْلِمِينَ ادْخُلُوا الْجَنَّةَ أَنْتُمْ وَأَزْوَاجُكُمْ تُحْبَرُونَ} إلى قوله {لَكُمْ فِيهَا فَاكِهَةٌ كَثِيرَةٌ مِنْهَا تَأْكُلُونَ} [43/67 – 73]، إلى أن تنتهي بهم إلى أعلى عليين وتحلهم مقعد صدق كما في قوله تعالى {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ فِي مَقْعَدِ صِدْقٍ عِنْدَ مَلِيكٍ مُقْتَدِرٍ} [54/54 – 55].
فتبين بهذا كله منزلة التقوى من التشريع الإسلامي وفي كل شريعة سماوية وأنها هنا في معرض الحث عليها وتكرارها وقد جعلها الشاعر السعادة كل السعادة كما في قوله وهو لجرير :

ولست أرى السعادة جمع مال ولكن التقي هو السعيد

فتقوى الله خير الزاد ذخرا وعند الله للأتقى مزيد

والتقوى دائما هي الدافع على كل خير الرادع عن كل شر روى ابن كثير في تفسيره عن الإمام أحمد في مجيء قوم من مضر مجتابي الثمار والعباءة حفاة عراة متقلدي السيوف فيتمعر وجه رسول الله صلى الله عليه وسلم فدخل ثم خرج فأمر بلالا ينادي للصلاة فصلى ثم خطب الناس وقرأ قوله تعالى {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ} [4/1] إلى آخر الآية وقرأ الآية التي في سورة "الحشر" {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ ما قَدَّمَتْ لِغَدٍ} الآية [59/18]، "تصدق رجل من ديناره من درهمه من ثوبه من صاع بره حتى قال ولو بشق تمرة" قال فجاء رجل من الأنصار بصرة كادت كفه تعجز عنها بل قد عجزت ثم تتابع الناس إلى قوله حتى رأيت رسول الله صلى الله عليه وسلم يتهلل وجهه كأنه مذهبة فقال رسول الله صلى الله عليه وسلم "من سن في الإسلام سنة حسنة فله أجرها وأجر من عمل بها يعده من غير أن ينقص من أجورهم شيء" الحديث
فكانت التقوى دافعا على سن سنة حسنة تهلل لها وجه رسول الله صلى الله عليه وسلم كما أنها تحول دون الشر من ذلك قوله تعالى {وَلْيُمْلِلِ الَّذِي عَلَيْهِ الْحَقُّ وَلْيَتَّقِ اللَّهَ رَبَّهُ وَلا يَبْخَسْ مِنْهُ شَيْئاً} [2/282] وقوله {فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمانَتَهُ وَلْيَتَّقِ اللَّهَ رَبَّهُ} [2/282]، فإن التقوى مانعة من بخس الحق ومن ضياع الأمانة وكقوله عن مريم في طهرها وعفتها لما أتاها جبريل وتمثل لها بشرا سويا {قَالَتْ إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنْتَ تَقِيّاً} [19/18].

ج / 8 ص -52- وكما في حديث النفر الثلاثة الذين آواهم المبيت إلى الغار ومنهم الرجل مع ابنة عمه لما قالت له اتق الله ولا تفض الخاتم إلا بحقه فقام عنها وترك لها المال.
وهكذا في تصرفات العبد كما في قوله تعالى {ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ} [22/32].
والخطاب في قوله تعالى {وَلْتَنْظُرْ نَفْسٌ} [59/18]، لكل نفس كما في قوله تعالى {ثُمَّ تُوَفَّى كُلُّ نَفْسٍ ما كَسَبَتْ} [2/281] وقوله {وَوُفِّيَتْ كُلُّ نَفْسٍ ما كَسَبَتْ} [3/25]
فالنداء أولا بالتقوى لخصوص المؤمنين والأمر بالنظر لعموم كل نفس لأن المنتفع بالتقوى خصوص للمؤمنين كما أوضحه الشيخ رحمة الله عليه في أول سورة البقرة والنظر مطلوب من كل نفس فالخصوص للإشفاق والعموم للتحذير
ويدل للأول قوله تعالى {وَكَانَ بِالْمُؤْمِنِينَ رَحِيما} [33/43].
ويدل للثاني قوله {يَوْمَ تَجِدُ كُلُّ نَفْسٍ ما عَمِلَتْ مِنْ خَيْرٍ مُحْضَراً وَما عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَداً بَعِيداً وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَاللَّهُ رَؤُوفٌ بِالْعِبَادِ} [3/30]، وما في قوله تعالى {ما قَدَّمَتْ} [59/18]، عامة في الخير والشر وفي القليل والكثير
ويدل للأول قوله تعالى {يَوْمَ تَجِدُ كُلُّ نَفْسٍ ما عَمِلَتْ مِنْ خَيْرٍ مُحْضَراً وَما عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَداً بَعِيداً}
 ويدل للثاني قوله تعالى {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ} [99/7 – 8] والحديث "اتقوا النار ولو بشق تمرة"
وغدا تطلق على المستقبل المقابل للماضي كما قال الشاعر وغدا تطلق على المستقبل المقابل للماضي كما قال الشاعر:

واعلم علم اليوم والأمس قبله ولكنني عن علم ما في غد عم

وعليه أكثر استعمالاتها في القرآن كقوله تعالى عن إخوة يوسف {أَرْسِلْهُ مَعَنَا غَداً يَرْتَعْ وَيَلْعَبْ} [12/12]، وقوله: {وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَداً إِلَّا أَنْ يَشَاءَ اللَّهُ} [18/23 – 24].

ج / 8 ص -53- وتطلق على يوم القيامة كما هنا في هذه الآية لدلالة القرآن على ذلك من ذلك قوله تعالى في نفس المعنى {يَوْمَ يَنْظُرُ الْمَرْءُ ما قَدَّمَتْ يَدَاهُ وَيَقُولُ الْكَافِرُ يَا لَيْتَنِي كُنْتُ تُرَاباً} [78/40]
والقرائن في الآية منها اكتنافها بالحث على تقوى الله قبله وبعده
ومنها التذييل بالتحذير في قوله {إِنَّ اللَّهَ خَبِيرٌ بِما تَعْمَلُونَ} [59/18]، أي بالمقاصد في الأعمال وبالظواهر والبواطن ولأن يوم القيامة هو موضع النسيان فاحتاج التنبيه عليه
ويكون التعبير عن يوم القيامة بغد لقرب مجيئه وتحقق وقوعه كقوله تعالى {اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ} [54/1] وقوله {وَما أَمْرُ السَّاعَةِ إِلَّا كَلَمْحِ الْبَصَرِ أَوْ هُوَ أَقْرَبُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [16/77]
ومن ناحية أخرى فإن الغد لكل إنسان بمعنى يوم القيامة يتحقق بيوم موته لأنه يعاين ما قد قدم يوم موته وقد نكر لفظ نفس وغد هنا فقيل في الأول لقلة من الناظرين وفي الثاني لعظم أمره وشدة هوله
وهنا قد تكرر الأمر بتقوى الله كما أسلفنا مرتين فقيل للتأكيد قاله ابن كثير وقيل للتأسيس قاله الزمخشري وغيره
فعلى أنه للتأكيد ظاهر وعلى التأسيس يكون الأول لفعل المامور والثاني لترك المحظور مستدلين بمجيء موجب الفعل أولا {وَلْتَنْظُرْ نَفْسٌ ما قَدَّمَتْ} ومجيء موجب التحذير ثانيا {إِنَّ اللَّهَ خَبِيرٌ بِما تَعْمَلُونَ}
 وهذا وإن كان له وجه ويشهد للتأكيد قوله تعالى {اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ} [3/102] وإن كانت نسخت بقوله {فَاتَّقُوا اللَّهَ ما اسْتَطَعْتُمْ} [64/16]، فيدل لمفهومه قوله {وَآخَرُونَ اعْتَرَفُوا بِذُنُوبِهِمْ خَلَطُوا عَمَلاً صَالِحاً وَآخَرَ سَيِّئاً} [9/102] أي بترك بعض المامور وفعل بعض المحظور
وعليه فلا تتحقق التقوى إلا بمراعاة الجانبين ولكن مادة التقوى وهي اتخاذ الوقاية مما يوجب عذاب الله تشمل شرعا الأمرين معا لقوله تعالى في عموم اتخاذ الوقاية {قُوا

ج / 8 ص -54- أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُه} [66/6]
فكان أحد الأمرين بالتقوى يكفي لذلك ويشمله ويكون الأمر بالتقوى الثاني لمعنى جديد وفي الآية ما يرشد إليه وهو قوله تعالى {ما قَدَّمَتْ} لأن {ما} عامة كما قدمنا وصيغة {قَدَّمَتْ} على الماضي يكون الأمر بتقوى الله أولا بالنسبة لما مضى وسبق من عمل تقدم بالفعل ويكون النظر بمعنى المحاسبة والتأمل على معنى الحديث "حاسبوا أنفسكم قبل أن تحاسبوا" فقد ذكره ابن كثير
فإذا ما نظر في الماضي وحاسب نفسه وعلم ما كان من تقصير أو وقوع في محظور جاءه الأمر الثاني بتقوى الله لما يستقبل من عمل جديد ومراقبة الله تعالى عليه {وَاللَّهُ بِما تَعْمَلُونَ خَبِيرٌ} [2/234] فلا يكون هناك تكرار ولا يكون توزيع بل بحسب مدلول عموم {ما} وصيغة الماضي {قَدَّمَتْ} والنظر للمحاسبة
تنبيه
مجيء {قَدَّمَتْ} بصيغة الماضي حث على الإسراع في العمل وعدم التأخير لأنه لم يملك إلا ما قدم في الماضي والمستقبل ليس بيده ولا يدري ما يكون فيه {وَما تَدْرِي نَفْسٌ ماذَا تَكْسِبُ غَداً} [31/34]، وكما في وقوله "حجوا قبل ألا تحجوا" وقوله تعالى {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ} [3/133]، وقوله تعالى: {وَلا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ} [59/19].
بعد الحث على تقوى الله وعلى الاجتهاد في تقديم العمل الصالح ليوم غد جاء التحذير في هذه الآية من النسيان والترك وألا يكون كالذين نسوا الله فأنساهم أنفسهم ولم يبين هنا من هم الذين حذر من أن يكونوا مثلهم في هذه النسيان وما هو النسيان والإنساء المذكوران هنا
وقد نص القرآن على أن الذين نسوا الله هم المنافقون في قوله تعالى في سورة التوبة {الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُوا اللَّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ} [9/67]، وهذا عين الوصف الذي وصفوا به في سورة الحشر وقوله تعالى {فَنَسِيَهُمْ}، أي أنساهم أنفسهم لأن الله تعالى لا ينسى {لا يَضِلُّ رَبِّي وَلا يَنْسَى} [2/52] {وَما كَانَ رَبُّكَ

ج / 8 ص -55- نَسِيّاً} [19/64]
وقد جاء أيضا وصف كل من اليهود والنصارى والمشركين بالنسيان في الجملة ففي اليهود يقول تعالى {فَبِما نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَنَسُوا حَظّاً مِما ذُكِّرُوا بِهِ} [5/13].
وفي النصارى يقول تعالى {وَمِنَ الَّذِينَ قَالُوا إِنَّا نَصَارَى أَخَذْنَا مِيثَاقَهُمْ فَنَسُوا حَظّاً مِما ذُكِّرُوا بِهِ} [5/14] وفي المشركين يقول تعالى {الَّذِينَ اتَّخَذُوا دِينَهُمْ لَهْواً وَلَعِباً وَغَرَّتْهُمُ الْحَيَاةُ الدُّنْيَا فَالْيَوْمَ نَنْسَاهُمْ كَما نَسُوا لِقَاءَ يَوْمِهِمْ هَذَا وَما كَانُوا بِآياتِنَا يَجْحَدُونَ} [7/51]، فيكون التحذير منصبا أصالة على المنافقين وشاملا معهم كل تلك الطوائف لاشتراكهم جميعا في أصل النسيان.
أما النسيان هنا فهو بمعنى الترك وقد نص عليه الشيخ رحمة الله تعالى عليه عند الكلام على قوله تعالى {وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ} [20/115].
فذكر وجهين وقال العرب تطلق النسيان وتريد به الترك ولو عمدا ومنه قوله تعالى {قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى} [20/126]
فالمراد من هذه الآية الترك قصدا
وكقوله {فَالْيَوْمَ نَنْسَاهُمْ كَما نَسُوا لِقَاءَ يَوْمِهِمْ هَذَا وَما كَانُوا بِآياتِنَا يَجْحَدُونَ} [7/51]
 {فَذُوقُوا بِما نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا إِنَّا نَسِينَاكُمْ} [32/14]. وقوله {وَلا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ} [59/19]، انتهى
أما النسيان الذي هو ضد الذكر وهو الترك عن غير قصد فليس داخلا هنا لأن هذه الأمة قد أعفيت من المؤاخذة عليه كما في قوله تعالى {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} [2/286]
وفي الحديث أن الله تعالى قال "قد فعلت قد فعلت" أي عند ما تلاها صلى الله عليه وسلم.

ج / 8 ص -56- وجاء في السنة "إن الله قد تجاوز لي عن أمتي الخطأ والنسيان وما استكرهوا عليه"
 وقد بين الشيخ رحمة الله تعالى عليه هذا النوع في دفع إيهام الاضطراب على الجواب عن الإشكال الموجود في نسيان آدم هل كان عن قصد أو عن غير قصد وإذا كان عن غير قصد فكيف يؤاخذ وبين خصائص هذه الأمة في هذا الباب رحمة الله تعالى عليه فليرجع إليه
وإذا تبين المراد بالتحذير من مشابهتهم في النسيان وتبين معنى النسيان فكيف أنساهم الله أنفسهم وهذه مقتطفات من أقوال المفسرين في هذا المقام لزيادة البيان
قال ابن كثير رحمه الله لا تنسوا ذكر الله تعالى فينسيكم العمل الصالح فإن الجزاء من جنس العمل
وقال القرطبي {نَسُوا اللَّهَ} أي تركوا أمره {فَأَنْسَاهُمْ أَنْفُسَهُمْ} أن يعملوا لها خيرا
وقال أبو حيان الذين نسوا الله هم الكفار تركوا عبادة الله وامتثال ما أمر واجتناب ما نهى فأنساهم أنفسهم حيث لم يسعوا إليها في الخلاص من العذاب وهذا من المجازات على الذنب بالذنب إلخ
وقال ابن جرير تركوا أداء حق الله الذي أوجبه عليهم وهذا من باب الجزاء من جنس العمل
أما الزمخشري والفخر الرازي فقد أدخلا في هذا المعنى مبحثا كلاميا حيث قالا في معنى {نَسُوا اللَّهَ} كما قال الجمهور أما في معنى {فَأَنْسَاهُمْ أَنْفُسَهُمْ} فذكرا وجهين الأول كالجمهور والثاني بمعنى أراهم يوم القيامة من الأهوال ما نسوا فيه أنفسهم كقوله تعالى {لا يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ وَأَفْئِدَتُهُمْ هَوَاء ٌ} [14/43] وقوله {وَتَرَى النَّاسَ سُكَارَى وَما هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ} [22/2]، ا هـ
وهذا الوجه الثاني لا يسلم لهما لأن ما ذهبا إليه عام في جميع الخلائق يوم القيامة وليس خاصا بمن نسي الله كما قال تعالى في نفس الآية التي استدلا بها {وَتَرَى النَّاسَ

ج / 8 ص -57- سُكَارَى} فهو عام في جميع الناس.
وقوله {يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَما أَرْضَعَتْ} [22/2] والذهول أخو النسيان وهو هنا عام في كل مرضعة {وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا} [22/2]، وهو أيضا عام وذلك من شدة الهول يوم القيامة ولعل الحامل لهما على إيراد هذا الوجه مع بيان ضعفه هو فرارهم من نسبة الإنساء إلى الله وفيه شبهة اعتزال كما لا يخفي
ولوجود إسناد الإنساء إلى الشيطان في بعض المواضع كما في قصة صاحب موسى {وَما أَنْسَانِيهُ إِلَّا الشَّيْطَانُ أَنْ أَذْكُرَهُ} [63/18]، وكما في قوله تعالى {وَإِما يُنْسِيَنَّكَ الشَّيْطَانُ فَلا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ} [6/68]، وقوله عن صاحب يوسف {فَأَنْسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ} [12/42]
ولكن الصحيح عند علماء السلف أن حقيقة النسيان والإنساء والتذكير والتذكر كحقيقة أي معنى من المعاني وأنها كلها من الله {قُل كُلٌّ مِنْ عِنْدِ اللَّهِ} [4/78]، {قُلْ لَنْ يُصِيبَنَا إِلَّا ما كَتَبَ اللَّهُ لَنَا} [9/51]، فما نسب إلى الشيطان فهو بتسليط من الله كما في قوله تعالى {فَيَتَعَلَّمُونَ مِنْهُما ما يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ} [2/102]، ثم قال {وَما هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ} [2/102]، فيكون إسناد الإنساء إلى الشيطان من باب قول الخليل عليه السلام {وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ} [26/80]، تأدبا في الخطاب مع الله تعالى ولكن هذا المقام مقام إخبار من الله عما أوقعه بهؤلاء الذين نسوا ما أمرهم به فأنساهم فأوقع عليهم النسيان لأنفسهم مجازاة لهم على أعمالهم فكان نسبته إلى الله وبإخبار من الله عين الحق وهو أقوى من أسلوب المقابلة {نَسُوا اللَّهَ فَنَسِيَهُمْ} [9/67]،
تنبيهان
الأول: جاء في مثل هذا السياق سواء بسواء قوله تعالى {وَقِيلَ الْيَوْمَ نَنْسَاكُمْ كَما نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا} [45/34]
وقوله {فَذُوقُوا بِما نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا إِنَّا نَسِينَاكُمْ} [32/14]
وقوله {نَسُوا اللَّهَ فَنَسِيَهُمْ} [9/67]، وفي هذا نسبة النسيان إلى الله تعالى فوقع

ج / 8 ص -58- الإشكال مع قوله تعالى {وَما كَانَ رَبُّكَ نَسِيّاً} [19/64]، وقوله {لا يَضِلُّ رَبِّي وَلا يَنْسَى} [20/52]
وقد أجاب الشيخ رحمة الله عليه عن ذلك في دفع إيهام الاضطراب بأن النسيان المثبت بمعنى الترك كما تقدم والمنفي عنه تعالى هو الذي بمعنى السهو لأنه محال على الله تعالى
التنبيه الثاني: مما نص عليه الشيخ رحمة الله تعالى عليه في مقدمة الأضواء أن من أنواع البيان أن يوجد في الآية اختلاف للعلماء وتوجد فيها قرينة دالة على المعنى المراد وهو موجود هنا في هذه المسألة وهو قوله تعالى {وَقِيلَ الْيَوْمَ نَنْسَاكُمْ كَما نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا} [45/34]، وهذا القول يكون يوم القيامة وقد عبر عن النسيان بصيغة المضارع وهي للحال أو الاستقبال ولا يكون النسيان المخبر عنه في الحال إلا عن قصد وإرادة وكذلك لا يخبر عن نسيان سيكون في المستقبل إلا عن قصد وإرادة وهذا في النسيان بمعنى الترك عن قصد أما الذي بمعنى السهو فيكون بدون قصد ولا إرادة فلا يصح التعبير عنه بصيغة المضارع ولا الإخبار بإيقاعه عليهم في المستقبل فصح أن كل نسيان نسب إلى الله فهو بمعنى الترك وكان قوله تعالى {فَأَنْسَاهُمْ أَنْفُسَهُمْ} [59/19] مفسرا ومبينا لمعنى {الْيَوْمَ نَنْسَاكُمْ} [45/34]،ولقوله {إِنَّا نَسِينَاكُمْ} [32/14]، والعلم عند الله تعالى
 {لا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ} [الحشر: 20] دلت هذه الآية الكريمة على عدم استواء الفريقين أصحاب النار وأصحاب الجنة وهذا أمر معلوم بداهة ولكن جاء التنبية عليه لشدة غفلة الناس عنه ولظهور أعمال منهم تغاير هذه القضية البديهية كمن يسيء إلى أبيه فتقول له إنه أبوك قاله بعض المفسرين
وهذا في أسلوب البيان يراد به لازم الخبر أي يلزم من ذلك التنبيه أن يعملوا ما يبعدهم عن النار ويجعلهم من أصحاب الجنة لينالوا الفوز
وهذا البيان قد جاءت نظائره عديدة في القرآن كقوله تعالى {أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ} [38/28],

ج / 8 ص -59- وكقوله {أَفَمَنْ كَانَ مُؤْمِناً كَمَنْ كَانَ فَاسِقاً لا يَسْتَوُونَ} [32/18]، أي في الحكم عند الله ولا في الواقع في الحياة أو في الآخرة كما قال تعالى {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَماتُهُمْ سَاءَ ما يَحْكُمُونَ} [45/21]، وهنا كذلك {لا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ} [59/21]، في المرتبة والمنزلة والمصير
قال أبو حيان هذا بيان مقابلة الفريقين أصحاب النار في الجحيم وأصحاب الجنة في النعيم والآية عند جمهور المفسرين في بيان المقارنة بين الفريقين وهو ظاهر السياق بدليل ما فيها من قوله {أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ} [59/20]، فهذا حكم على أحد الفريقين بالفوز ومفهومه الحكم على الفريق الثاني بالهلاك والخسران ويشهد له أيضا ما قبلها {وَلا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ} [59/19]، أي من هذا الفريق فأنساهم أنفسهم فصاروا أصحاب النار على ما سيأتي بيانه إن شاء الله
وهنا احتمال آخر وهو لا يستوي أصحاب النار في النار ولا أصحاب الجنة في الجنة فيما هم فيه من منازل متفاوتة كما أشار إليه أبو حيان عند قوله تعالى {وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ} [41/34]، ولكن عدم وجود اللام هنا يجعله أضعف احتمالا وإلا لقال لا يستوي أصحاب النار ولا أصحاب الجنة وهذا المعنى وإن كان واقعا لتفاوت درجات أهل الجنة في الجنة ومنازل أهل النار في النار إلا أن احتماله هنا غير وارد لأن آخر الآية حكم على مجموع أحد الفريقين وهم أصحاب الجنة أي في مجموعهم كأنه في مثابة القول النار والجنة لا يستويان فأصحابهما كذلك
وقد نبه أبو السعود على تقديم أصحاب النار في الذكر على أصحاب الجنة بأنه ليبين لأول وهلة أن النقص جاء من جهتهم كما في قوله {هَلْ يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ أَمْ هَلْ تَسْتَوِي الظُّلُماتُ وَالنُّورُ} [13/16] ا هـ.
وبيان ذلك أن الفرق بين المتفاوتين في الزيادة والنقص يمكن اعتبار التفاوت بالنسبة إلى النقص في الناقص ويمكن اعتباره بالنسبة إلى الزيادة في الزائد
فقدم الجانب الناقص ليبين أن التفاوت الذي حصل بينهما إنما هو بسبب النقص الذي جاء منهما لا بسبب الزيادة في الفريق الثاني والنتيجة في ذلك عدم إمكان جانب

ج / 8 ص -60- النقص الاحتجاج على جانب الزيادة وفيه زيادة تأنيب لجانب النقص وفي الآية إجمال أصحاب النار وأصحاب الجنة
ومعلوم أن كلمة أصحاب تدل على الاختصاص فكأنه قال أهل النار وأهل الجنة المختصون بهما
وقد دل القرآن أن أصحاب النار هم الكفار كما قال تعالى {وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [64/10].
والخلود لا خروج معه كما في قوله تعالى {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} - إلى قوله {وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَما تَبَرَّأُوا مِنَّا كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَما هُمْ بِخَارِجِينَ مِنَ النَّارِ} [2/165 – 167]، وكقوله في سورة الهمزة {يَحْسَبُ أَنَّ مالَهُ أَخْلَدَهُ كَلَّا لَيُنْبَذَنَّ فِي الْحُطَمَةِ وَما أَدْرَاكَ ما الْحُطَمَةُ نَارُ اللَّهِ الْمُوقَدَةُ الَّتِي تَطَّلِعُ عَلَى الْأَفْئِدَةِ إِنَّهَا عَلَيْهِمْ مُؤْصَدَةٌ} [104/3- 8]، أي مغلقة عليهم
أما أصحاب الجنة فهم المؤمنون كقوله تعالى {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ أُولَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِما كَانُوا يَعْمَلُونَ} [46/13- 14] وقد جمع القسمين في قوله تعالى {بَلَى مَنْ كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ} [2/81].
كما جاء مثل هذا السياق كاملا متطابقا فيفسر بعضه بعضا كما قدمنا وذلك في سورة التوبة قال تعالى {الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُوا اللَّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ وَعَدَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْكُفَّارَ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا هِيَ حَسْبُهُمْ وَلَعَنَهُمُ اللَّهُ وَلَهُمْ عَذَابٌ مُقِيمٌ} [9/67-68]
فهذه أقسام الكفر والنفاق وأخص أصحاب النار والاختصاص من الخلود فيها ولعنهم وهي حسبهم وهم الذين نسوا الله فنسيهم وهم عين من ذكر في هذه السورة سورة الحشر ثم جاء مقابلة تماما في نفس السياق في قوله تعالى {وَالْمُؤْمِنُونَ

ج / 8 ص -61- وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِنَ اللَّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [9/71-72].
وهذه أيضا أخص صفات أهل الجنة من الرحمة والرضوان والخلود والإقامة الدائمة في جنات عدن إذ العدن الإقامة الدائمة ومنها المعدن لدوام إقامته في مكانه ورضوان من الله أكبر
ثم يأتي الختام في المقامين متحدا وهو الحكم بالفوز لأصحاب الجنة ففي آية التوبة {ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [التوبة: 72] وفي آية "الحشر" {أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ} [59/20]، وبهذا علم من هم أصحاب النار ومن هم أصحاب الجنة.
وتبين ارتباط هذه المقابلة بين هذين الفريقين وبين ما قبلهم ممن نسوا فأنساهم أنفسهم ومن اتقوا الله وقدموا لغدهم وبهذا يعلم أن عصاة المسلمين غير داخلين هنا في أصحاب النار لما قدمنا من أن أصحاب النار هم المختصون بها ممن كفروا بالله وكذبوا بآياته وكما يشهد لهذا قوله تعالى {وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْما مَقْضِيّاً ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيّاً} [91/71-72]، والظالمون هنا هم المشركون في ظلمهم أنفسهم
وبهذا يرد على المعتزلة أخذهم من هذه الآية عدم دخول أصحاب الكبيرة الجنة على أنهم في زعمهم لو دخلوها لاستووا مع أصحاب الجنة
وهذا باطل كما قدمنا ومن ناحية أخرى يرد بها عليهم وهي أن يقال إذا خلد العصاة في النار على زعمكم مع ما كان منهم من إيمان بالله وعمل صالح فماذا يكون الفرق بينهم وبين الكفار والمشركين وتقدم قوله تعالى {أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ} [38/28].
وقد بحث الشيخ رحمة الله تعالى عليه مسألة بقاء العصاة وخروجهم من النار وخلود الكفار فيها بحثا واسعا في دفع إيهام الاضطراب في سورة "الأنعام" فليرجع إليه
وقد استدل الشافعي رحمه الله بهذه الآية أن المسلم لا يقتل بالذمي ولا بكافر,

ج / 8 ص -62- لأنهما لا يستويان وأن الكفار لا يملكون أموال المسلمين بالقهر ذكره الزمخشري
وهذا وإن كان حقا إلا أن أخذه من هذه الآية فيه نظر لأنها في معرض المقارنة للنهاية يوم القيامة.
قوله تعالى {لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعاً مُتَصَدِّعاً مِنْ خَشْيَةِ اللَّهِ وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ} [الحشر: 21]، وقوله تعالى {لَوْ أَنْزَلْنَا} يدل على أنه لم ينزله وأنه ذكر على سبيل المثال ليتفكر الناس في أمره كما قال تعالى {وَلَوْ أَنَّ قُرْآناً سُيِّرَتْ بِهِ الْجِبَالُ أَوْ قُطِّعَتْ بِهِ الْأَرْضُ أَوْ كُلِّمَ بِهِ الْمَوْتَى} [13/31]
قال الشيخ رحمة الله تعالى عليه عندها جواب {لو} محذوف
قال بعض العلماء تقديره لكان هذا القرآن إلخ ا هـ.
وقال ابن كثير يقول تعالى معظما لأمر القرآن ومبينا علو قدره وأنه ينبغي أن تخشع له القلوب وتتصدع عند سماعه لما فيه من الوعد الحق والوعيد الأكيد {لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ} الآية[59/21].
فإذا كان الجبل في غلظته وقساوته لو فهم هذا القرآن فتدبر ما فيه لخشع وتصدع من خوف الله عز وجل.
فكيف يليق بكم أيها البشر ألا تلين قلوبكم وتخشع وتتصدع من خشية الله وقد فهمتم عن الله أمره وقد تدبرتم كتابه ولهذا قال تعالى {وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ} [59/21].
وقد وجد لبعض الناس شيئا من ذلك عن سماع آيات من القرآن من ذلك ما رواه ابن كثير في سورة الطور عن عمر رضي الله عنه قال خرج عمر رضي الله عنه يعس بالمدينة ذات ليلة فمر بدار رجل من المسلمين فوافقه قائما يصلي فوقف يستمع قراءته فقرأ والطور حتى بلغ {إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ ما لَهُ مِنْ دَافِعٍ} [52/7-8]، قال قسم ورب الكعبة حق فنزل عن حماره واستند إلى حائط فمكث مليا ثم رجع إلى منزله فمكث شهرا يعوده الناس لا يدرون ما مرضه.

ج / 8 ص -63- وذكر القرطبي قال جبير بن مطعم قدمت المدينة لأسأل رسول الله صلى الله عليه وسلم في أسارى بدر فوافيته يقرأ في صلاة المغرب {والطور} إلى قوله تعالى {إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ ما لَهُ مِنْ دَافِعٍ} فكأنما صدع قلبي فأسلمت خوفا من نزول العذاب وما كنت أظن أن أقوم من مقامي حتى يقع بي العذاب
وذكر في خبر مالك بن دينار أنه سمعها فجعل يضطرب حتى غشي عليه.
وقد نقل السيوطي في الإتقان خبر مالك بن دينار بتمامه في فصل إعجاز القرآن.
وقال قد مات جماعة عند سماع آيات منه أفردوا بالتصنيف وقد ينشأ هنا سؤال كيف يكون هذا تأثير القرآن لو أنزل على الجبال ولم تتأثر به القلوب وقد أجاب القرآن عن ذلك في قوله تعالى {ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً} [2/74]، وكذلك أصموا آذانهم عن سماعه وغلفوا قلوبهم بالكفر عن فهمه وأوصدوها بأقفالها فقالوا {قلوبنا غلف} وكذلك قوله تعالى {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ ما قَدَّمَتْ يَدَاهُ إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً} [18/57]، أي بسبب الإعراض وعدم التدبر والنسيان ولذا قال تعالى عنهم {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} [47/24]، فهذه أسباب عدم تأثر الكفار بالقرآن كما قال الشاعر:

إذا لم يكن للمرء عين صحيحة فلا غرو أن يرتاب والصبح مسفر

ويفهم منه بمفهوم المخالفة أن المؤمنين تخشع قلوبهم وتلين جلودهم كما نص تعالى عليه بقوله تعالى {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ} [39/23]، وقوله تعالى {لَوْ أَنْزَلْنَا} يدل على أنه لم ينزله على جبل ولم يتصدع منه
وقد جاء في القرآن ما يدل عليه لو أنزله من ذلك قوله تعالى {إِنَّا عَرَضْنَا الْأَمانَةَ عَلَى السَّماوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا} [33/72].
وهذا نص صريح لأن الجبال أشفقت من حمل الأمانة وهي أمانة التكليف بمقتضى

ج / 8 ص -64- خطاب الله تعالى إياها
فإذا كانت الجبال أشفقت لمجرد العرض عليها فكيف بها لو أنزل عليها وكلفت به
ومنها أن الله تعالى لما تجلى للجبل جعله دكا وخر موسى صعقا
والقرآن كلام الله وصفة من صفاته فهو شاهد وإن لم يكن نصا
ومنها النص على أن بعض الجبال التي هي الحجارة ليهبط من خشية الله لقوله تعالى {وَإِنَّ مِنَ الْحِجَارَةِ لَما يَتَفَجَّرُ مِنْهُ الْأَنْهَارُ وَإِنَّ مِنْهَا لَما يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْماءُ وَإِنَّ مِنْهَا لَما يَهْبِطُ مِنْ خَشْيَةِ} [2/74].
وقد جاء في السنة إثبات ما يشبه ذلك في جبل أحد حينما صعد عليه النبي صلى الله عليه وسلم وأبو بكر وعمر وعثمان رضي الله عنهما فارتجف بهم فقال صلى الله عليه وسلم "أثبت أحد فإن عليك نبي وصديق شهيدان"
 وسواء كان ارتجافه إشفاقا أو إجلالا فدل هذا كله على أنه تعالى وإن لم ينزل القرآن على جبل أنه لو أنزله عليه لرأيته كما قال تعالى {خَاشِعاً مُتَصَدِّعاً مِنْ خَشْيَةِ اللَّهِ}
 وبهذا أيضا يتضح أن جواب لو في قوله تعالى {وَلَوْ أَنَّ قُرْآناً سُيِّرَتْ بِهِ الْجِبَالُ} [13/31] لكان هذا القرآن أرجح من تقديرهم لكفرتم بالرحمان لأن موضوع تسيير الجبال وخشوعها وتصديعها واحد وهو الذي قدمه الشيخ رحمة الله تعالى عليه هناك والعلم عند الله تعالى
قوله تعالى {وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ} [الحشر: 21].
"الأمثال" جمع مثل وهو ماخوذ من المثل وأصل المثل الانتصاب والممثل بوزن اسم المفعول المصور على مثال غيره
قال الراغب الأصفهاني يقال مثل الشيء إذا انتصب وتصور ومنه قوله صلى الله عليه وسلم "من أحب أن يمثل له الرجال فليتبوأ مقعده من النار" والتمثال الشيء المصور وتمثل كذا تصور قال تعالى {فَتَمَثَّلَ لَهَا بَشَراً سَوِيّاً} [19/17].

ج / 8 ص -65- والمثل عبارة عن قول في شيء يشبه قولا في شيء آخر بينهما مشابهة ليبين أحدهما الآخر ويصوره نحو قولهم الصيف ضيعت اللبن فإن هذا القول يشبه قولك أهملت وقت الإمكان أمرك وعلى هذا الوجه ما ضرب الله تعالى من الأمثال فقال {وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ} [59/21].
وفي آية أخرى {وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَما يَعْقِلُهَا إِلَّا الْعَالِمُونَ} [29/43].
والمثال يقال على وجهين
أحدهما بمعنى المثل نحو مشبه ومشبه به قال بعضهم وقد يعبر بهما عن وصف الشيء نحو قوله تعالى {مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ} [13/35].
والثاني عبارة عن المشابهة لغيره في معنى من المعاني أي معنى كان وهو أعم الألفاظ الموضوعة للمشابهة
وذلك أن الند يقال فيما يشارك في الجوهر فقط
والشبه يقال فيما يشارك في الكيفية فقط
والمساوي يقال فيما يشارك في الكمية فقط
والشكل يقال فيما يشارك في القدر والمساحة فقط والمثل عام في جميع ذلك
ولهذا لما أراد الله تعالى نفي التشبيه من كل وجه خصه بالذكر فقال {لَيْسَ كَمِثْلِهِ شَيْءٌ} [42/11]...... إلخ ا هـ.
فقوله في تعريف المثل إنه عبارة عن قول في شيء يشبه قولا في شيء آخر بينهما مشابهة ليبين أحدهما الآخر ويصوره
فإنهم اتفقوا على أن القول لا يتغير بل يحكي على ما قيل أولا كقولهم الصيف ضيعت اللبن بكسر التاء خطابا للمؤنثة
فلو قيل لرجل أهمل وقت الإمكان ثم راح يطلبه بعد فواته لقلت له الصيف ضيعت اللبن بكسر التاء على الحكاية.

ج / 8 ص -66- وهذا مما يسمى الاستعارة التمثيلية من أبلغ الأساليب وأكثر ما في القرآن من أمثلة إنما هو من قبيل التشبيه التمثيلي وهو تشبيه صورة بصورة وهو من أوضح أساليب البيان
وقد ساق الشيخ رحمة الله تعالى عليه عددا منها في الجزء الرابع عند قوله تعالى {وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِلنَّاسِ مِنْ كُلِّ مَثَلٍ وَكَانَ الْأِنْسَانُ أَكْثَرَ شَيْءٍ جَدَلاً} [18/54]، ومن أهم أغراض هذا النوع من التشبيه هو بيان صورة بصورة وجعل الخفي جليا والمعنوي محسوسا كقوله تعالى {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلَّا كَبَاسِطِ كَفَّيْهِ إِلَى الْماءِ لِيَبْلُغَ فَاهُ وَما هُوَ بِبَالِغِهِ} [13/14].
فلو نظرت إلى مثل هذا الشخص على هذه الحالة وفي تلك الصورة بكل أجزائها وهو باسط يده مفرجة الأصابع إلى ماء بعيد عنه وهو فاغر فاه ليشرب لقلت وأي جدوى تعود عليه ومتى يذوق الماء وهو على تلك الحالة إنه يموت عطشا ولا يذوق منه قطرة
وكذلك حال من يدعو غير الله مع ما يدعوهم من دونه لا يحصل على طائل كقوله تعالى {مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنْكَبُوتِ اتَّخَذَتْ بَيْتاً وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ} [29/41]، فأي غناء لإنسان في بيت العنكبوت
وكذلك أي غناء في ولاية غير الله فكذلك الحال هنا أريد بالأمثال صور يصور لانتزاع الحكم من السامع بعد أن تصبح الصورة محسوسة ملموسة وانظر قوله تعالى {هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ} [2/187]، وكيف غطى وأخفي في هذا الأسلوب ما يستحي منه وأبرزه بلباسه في التشبيه بما يتقي به ومدى مطابقة معنى اللباس لحاجة كل من الزوجين للآخر وتلك في قوله تعالى {وَتِلْكَ الْأَمْثَالُ} [59/21]، عائدة إلى الأمثلة المتقدمة قريبا في عمل المنافقين مع اليهود ونتائج أعمالهم وهكذا كل موالاة بين غير المسلمين وكل معاداة وانصراف عما جاء به سيد المرسلين صلى الله عليه وسلم
وكذلك في بيان مدى فعالية القرآن وتأثيره لو أنزل على الجبال لخشعت وتصدعت مما يستوجب التفكير فيه والاتعاظ به ثم مثال الفريقين في قوله تعالى {وَلا

ج / 8 ص -67- تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ} [59/19]، ونتيجة ذلك في الآخرة من عدم استواء الفريقين فأصحاب نار وأصحاب جنة
ولكأن الأمثال هنا والتنبيه عليها إشارة إلى أن أولئك بنسيانهم لله وإنسائه إياهم أنفسهم صاروا بهذا النسيان أشد قساوة من الجبال بل إن الجبال أسرع تأثرا بالقرآن منهم لو كانوا يتفكرون
وقد قال أبو السعود إنه أراد توبيخ الإنسان على قسوة قلبه وعدم تخشعه عند تلاوته وقلة تدبره فيه ا هـ.
وهكذا بهذه الأمثلة ينتزع الحكم من السامع على أولئك المعرضين الغافلين بأن قلوبهم قاسية كالجبال أو أشد قسوة كما قدمنا بخلاف المؤمنين تلين جلودهم وقلوبهم لذكر الله وما نزل من الحق كما قال تعالى {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ} [39/23].
قوله تعالى {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَما يُشْرِكُونَ هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْماءُ الْحُسْنَى يُسَبِّحُ لَهُ ما فِي السَّماوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [الحشر: 24].
جاءت في هذه الآيات الثلاث ذكر كلمة التوحيد مرتين كما ذكر فيها أيضا تسبيح الله مرتين وذكر معهما العديد من أسماء الله الحسنى وصفاته العليا فكانت بذلك مشتملة على ثلاث قضايا أهم قضايا الأديان كلها مع جميع الأمم ورسلهم لأن دعوة الرسل كلها في توحيد الله تعالى في ذاته وأسمائه وصفاته وتنزيهه والرد على مفتريات الأمم على الله تعالى
فاليهود قالوا {عُزَيْرٌ ابْنُ اللَّهِ} [9/30].
والنصارى قالوا {الْمَسِيحُ ابْنُ اللَّهِ} [9/30].
والمشركون قالوا {اتَّخَذَ الرَّحْمَنُ وَلَداً} [21/26]، {وَجَعَلُوا الْمَلائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثاً} [43/19]، وقالوا {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ

ج / 8 ص -68- عُجَابٌ} [38/5].
فكلهم ادعى الشريك مع الله وقالوا {ثَالِثُ ثَلاثَةٍ} [5/73] وغير ذلك
وكذلك في قضية التنزيه فاليهود قالوا {إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ} [3/181]، وقالوا: {يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ} [5/64].
والمشركون قالوا {وَما الرَّحْمَنُ أَنَسْجُدُ لِما تَأْمُرُنَا وَزَادَهُمْ نُفُوراً}، ونسبوا الله ما لا يرضاه أحدهم لنفسه وجعلوا الملائكة الذين هم عباد الرحمان إناثا في الوقت الذي {إِذَا بُشِّرَ أَحَدُهُمْ بِالْأُنْثَى ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ} [16/58].
وهذا كما تراه أعظم افتراء على الله تعالى وقد سجله عليهم القرآن في قوله تعالى {وَيُنْذِرَ الَّذِينَ قَالُوا اتَّخَذَ اللَّهُ وَلَداً ما لَهُمْ بِهِ مِنْ عِلْمٍ وَلا لِآبَائِهِمْ كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلَّا كَذِباً} [18/4]، وكما قال تعالى {أَلا إِنَّهُمْ مِنْ إِفْكِهِمْ لَيَقُولُونَ وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ} [37/151-152]، وقال مبينا جرم مقالتهم {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً لَقَدْ جِئْتُمْ شَيْئاً إِدّاً تَكَادُ السَّماوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً أَنْ دَعَوْا لِلرَّحْمَنِ وَلَداً وَما يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَداً} [19/88-92].
فكانت تلك الآيات الثلاث علاجا في الجملة لتلك القضايا الثلاث توحيد الألوهية وتوحيد الأسماء والصفات وتنزيه الله سبحانه وتعالى مع إقامة الأدلة عليها
وقد اجتمعت معا لأنه لا يتم أحدها إلا بالآخرين ليتم الكمال لله تعالى
قال أبو السعود إن الكمالات كلها مع كثرتها وتشعبها راجعة إلى الكمال في القدرة والعلم ا هـ.
وهذا كله متوفر في هذا السياق وقد بدأ بكلمة التوحيد لأنها الأصل لأن من آمن بالله وحده آمن بكل ما جاء عن الله وآمن بالله على ما هو له أهل ونزهه عما ليس له بأهل قال تعالى {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ} ثم أعقبه بالدليل على إفراده تعالى بالألوهية بما لا يشاركه غيره فيه بقوله تعالى {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ}
 وهذا الدليل نص عليه على أنه دليل لوحدانية الله تعالى في مواضع أخرى منها قوله

ج / 8 ص -69- تعالى: {إِنَّما إِلَهُكُمُ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ وَسِعَ كُلَّ شَيْءٍ عِلْما} [20/98]، ووسع كل شيء هنا تساوى عالم الغيب والشهادة ومنها قوله تعالى {أَلَّا يَسْجُدُوا لِلَّهِ الَّذِي يُخْرِجُ الْخَبْءَ فِي السَّماوَاتِ وَالْأَرْضِ وَيَعْلَمُ ما تُخْفُونَ وَما تُعْلِنُونَ اللَّهُ لا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ} [27/25]، وقوله تعالى {اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} إلى قوله {يَعْلَمُ ما بَيْنَ أَيْدِيهِمْ وَما خَلْفَهُمْ وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِما شَاءَ} [2/255].
وهذا قطعا لا يشاركه فيه غيره كما قال تعالى {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ} [6/59]، فكان من حقه على خلقه أن يعبدوه وحده لا إلاه إلا هو وجاء بدليل ثان وهو قوله تعالى {هُوَ الرَّحْمَنُ الرَّحِيمُ} [59/22]، وقد نص عليه صراحة أيضا كدليل على الوحدانية في قوله تعالى {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ} [2/163]، فهو رحمان الدنيا ورحيم الآخرة
ومن رحمته التي اختص بها في الدنيا قوله {وَهُوَ الَّذِي يُنَزِّلُ الْغَيْثَ مِنْ بَعْدِ ما قَنَطُوا وَيَنْشُرُ رَحْمَتَهُ} [42/28]، وقوله {فَانْظُرْ إِلَى آثَارِ رَحْمَتِ اللَّهِ كَيْفَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا} [30/50]، أي بإنزاله الغيث وإنبات النبات مما لا يقدر عليه إلا هو فكان حقه على خلقه أن يعبدوه وحده لا إله إلا هو.
وقد جمع الدليلين العلم والرحمة معا في قوله تعالى {رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْما} [40/7].
ثم جاءت كلمة التوحيد مرة أخرى {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ} وجاء بعدها من الصفات الجامعة قوله {الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ} وهذا الدليل على وحدانيته تعالى نص عليه في موضع آخر صريحا في قوله تعالى {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً الَّذِي لَهُ مُلْكُ السَّماوَاتِ وَالْأَرْضِ لا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ} [7/158]، فالذي له ملك السماوات والأرض هو الملك الحق الكامل الملك وهو الذي يملك التصرف في ملكه كما يشاء بالإحياء والإماتة وحده كما قال تعالى {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ} [67/1-2]، وهو القدوس السلام المؤمن المهيمن على ملكه كما في قوله أيضا {اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} [2/255]، فالقيوم هو المهيمن والقائم بكل

ج / 8 ص -70- نفس العزيز الجبار المتكبر سبحان الله عما يشركون ثم جاء بالدليل الأعظم في قوله تعالى {هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ} فهو وحده المتفرد بالخلق والإيجاد والإبداع والتصوير وقد نص على هذا الدليل في أكثر من موضع كما في قوله تعالى {بَدِيعُ السَّماوَاتِ وَالْأَرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} [6/101]، ثم قال {ذَلِكُمُ اللَّهُ رَبُّكُمْ لا إِلَهَ إِلَّا هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} [6/102].
وذكر أيضا الخلق مفصلا والملك مجملا في قوله تعالى {خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا وَأَنْزَلَ لَكُمْ مِنَ الْأَنْعَامِ ثَمانِيَةَ أَزْوَاجٍ يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقاً مِنْ بَعْدِ خَلْقٍ فِي ظُلُماتٍ ثَلاثٍ} [39/6]، ثم قال {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لا إِلَهَ إِلَّا هُوَ فَأَنَّى تُصْرَفُونَ} [39/6]، وقال {ذَلِكُمُ اللَّهُ رَبُّكُمْ خَالِقُ كُلِّ شَيْءٍ} [40/62]، ثم قال {لا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ} [35/62]، وجمع الملك والخلق معا في قوله {الَّذِي لَهُ مُلْكُ السَّماوَاتِ وَالْأَرْضِ وَلَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً} [25/2/]، إلى غير ذلك من الآيات في هذا المعنى
ومن تأمل براهين القرآن على وحدانية الله تعالى وعلى قدرته على البعث وهما أهم القضايا العقائدية يجد أهمها وأوضحها وأكثرها هو هذا الدليل أعني دليل الخلق والتصوير
وقد جاء هذا الدليل في القرآن جملة وتفصيلا فمن الإجمال ما جاء في أصل المخلوقات جميعا {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [13/16]، وقوله تعالى {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [67/1]، وقال {إِنَّما أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [36/82]، ثم قال {فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ} [36/83]، وقال {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ} [67/1-2]، أي خالق الإيجاد والعدم وخلق العدم يساوي في الدلالة على القدرة خلق الإيجاد لأنه إذا لم يقدر على إعدام ما أوجد يكون الموجود مستعصيا عليه فيكون عجزا في الموجد له كمن يوجد اليوم سلاحا ولا يقدر على إعدامه وإبطال مفعوله فقد يكون سببا في إهلاكه ولا تكتمل القدرة حقا إلا بالخلق والإعدام معا وقال في خلق

ج / 8 ص -71- السماوات والأرض {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّماوَاتِ وَالْأَرْضَ وَجَعَلَ الظُّلُماتِ وَالنُّورَ} [6/1]
وقال في خلق الأفلاك وتنظيمها {وَهُوَ الَّذِي خَلَقَ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ} [21/33]، ثم في أصول الموجودات في الأرض بقوله {هُوَ الَّذِي خَلَقَ لَكُمْ ما فِي الْأَرْضِ جَمِيعاً} [2/29].
وفي أصول الأجناس الماء والنار والنبات والإنسان قال {أَفَرَأَيْتُمْ ما تُمْنُونَ أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ} [56/58-59].
وذكر معه القدرة على الإعدام {نَحْنُ قَدَّرْنَا بَيْنَكُمُ الْمَوْتَ وَما نَحْنُ بِمَسْبُوقِينَ} [56/60].
وفي أصول النبات {أَفَرَأَيْتُمْ ما تَحْرُثُونَ أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ} [56/63-64].
وفي أصول الماء {أَفَرَأَيْتُمُ الْماءَ الَّذِي تَشْرَبُونَ أَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنْزِلُونَ} [56/68-69] وفي أصول تطوير الحياة {أَفَرَأَيْتُمُ النَّارَ الَّتِي تُورُونَ أَأَنْتُمْ أَنْشَأْتُمْ شَجَرَتَهَا أَمْ نَحْنُ الْمُنْشِئُونَ} [56/71-72].
وفي جانب الحيوان {أَفَلا يَنْظُرُونَ إِلَى الْأِبِلِ كَيْفَ خُلِقَتْ} [88/17].
ولهذا فقد تمدح تعالى بهذه الصفة صفة الخلق وصفة آلهة المشركين بالعجز كما قال تعالى {خَلَقَ السَّماوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَأَنْزَلْنَا مِنَ السماء ماءً فَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ} [81/10]، ثم قال {هَذَا خَلْقُ اللَّهِ فَأَرُونِي ماذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ بَلِ الظَّالِمُونَ فِي ضَلالٍ مُبِينٍ} [31/11] ومعلوم أنها لم تخلق شيئا كما قال تعالى موبخا لهم {أَيُشْرِكُونَ ما لا يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ} [7/191]، وبين أنهما لا يستويان في قوله {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ} [16/17]، ثم بين نهاية ضعفها وعجزها في قوله تعالى {وَاتَّخَذُوا مِنْ

ج / 8 ص -72- دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَمْلِكُونَ لِأَنْفُسِهِمْ ضَرّاً وَلا نَفْعاً وَلا يَمْلِكُونَ مَوْتاً وَلا حَيَاةً وَلا نُشُوراً} [25/3]، وهذا غاية العجز كما ضرب لذلك المثل بقوله {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ} [22/73]، فهم حقا لا يملكون لأنفسهم نفعا ولا ضرا ولو بقدر الذبابة وهكذا ترى صفة الخلق المتصف بها سبحانه وتعالى أعظم دليل على وحدانية الله تعالى وهي متضمنة صفة التصوير والعلم لأن لكل مخلوق صورة تخصه ولا يكون ذلك إلا عن علم بالغيب والشهادة كما تقدم
وهكذا أيضا كان هذا الدليل أقوى الأدلة على البعث كما قال تعالى {أَوَلَمْ يَرَ الْأِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} [36/77-83]، إلى آخر السورة
وكذلك في قوله تعالى صريحا في ذلك ونصا عليه {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الْأَرْحَامِ ما نَشَاءُ إِلَى أَجَلٍ مُسَمّىً ثُمَّ نُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنْكُمْ مَنْ يُتَوَفَّى وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلا يَعْلَمَ مَنْ بَعْدِ عِلْمٍ شَيْئاً وَتَرَى الْأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْماءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ} [22/5]، ثم قال تعالى {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ} [22/6-7].
ثم بين تعالى أن جاحد هذا الدليل إنما هو مكابر جاهل ضال مضل وذلك في قوله بعده مباشرة {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلا هُدىً وَلا كِتَابٍ مُنِيرٍ ثَانِيَ عِطْفِهِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ لَهُ فِي الدُّنْيَا خِزْيٌ وَنُذِيقُهُ يَوْمَ الْقِيَامَةِ عَذَابَ الْحَرِيقِ ذَلِكَ بِما قَدَّمَتْ يَدَاكَ وَأَنَّ اللَّهَ لَيْسَ بِظَلَّامٍ لِلْعَبِيدِ} [22/8-10].
ومن هنا كان أول نداء في المصحف يوجه إلى الناس جميعا بعبادة الله كان لاستحقاقه عبادته وحده لأنه متصف بصفة الخلق كما قال تعالى {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً

ج / 8 ص -73- وَالسماء بِنَاءً وَأَنْزَلَ مِنَ السماء ماءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} [2/21-21]، أي لأنهم ليسوا له بأنداد فيما اتصف به سبحانه فلا تشركوهم مع الله في عبادته
فكانت هذه الصفات لله تعالى في آخر هذه السورة حقا أدلة على إثبات وحدانية الله تعالى في ذاته وأسمائه وصفاته وأنه المستحق لأن يعبد وحده لا إله إلا هو
والواجب على الخلق تنزيهه عما لا يليق بجلاله سبحانه وتعالى عما يشركون {يُسَبِّحُ لَهُ ما فِي السَّماوَاتِ وَالْأَرْضِ} لأنها من مخلوقاته {وَهُوَ الْعَزِيزُ الْحَكِيمُ}، وقوله تعالى {لَهُ الْأَسْماءُ الْحُسْنَى} [20/8]،لم يبين هنا المراد من أنه سبحانه له الأسماء الحسنى وقد بين في سورة الأعراف المراد بذلك في قوله تعالى {وَلِلَّهِ الْأَسْماءُ الْحُسْنَى فَادْعُوهُ بِهَا} [7/180].
قال القرطبي سمى الله سبحانه أسماءه بالحسنى لأنها حسنة في الأسماع والقلوب فإنها تدل على توحيده وكرمه وجوده وإفضاله ومجيء قوله تعالى {لَهُ الْأَسْماءُ الْحُسْنَى} بعد تعداد أربعة عشر اسما من أسمائه سبحانه يدل على أن له أكثر من ذلك ولم يأت حصرها ولا عدها في آية من كتاب الله
وقد جاء في الصحيحين عن أبي هريرة رضي الله عنه أنه صلى الله عليه وسلم قال "إن لله تسعة وتسعين اسما مائة إلا واحدا من أحصاها دخل الجنة وهو وتر يحب الوتر"
 وسرد ابن كثير عدد المائة مع اختلاف في الروايات
وذكر عن آية الأعراف أنها ليست محصورة في هذا العدد لحديث ابن مسعود في مسند أحمد أنه صلى الله عليه وسلم قال "ما أصاب أحدا قط هم ولا حزن فقال اللهم إني عبدك ابن عبدك ابن أمتك ناصيتي بيدك ماض في حكمك عدل في قضاؤك أسألك بكل اسم هو لك سميت به نفسك أو أنزلته في كتابك أو علمته أحدا من خلقك أو استأثرت به في علم الغيب عندك أن تجعل القرآن الكريم ربيع قلبي ونور صدري وجلاء حزني وذهاب همي إلا أذهب الله حزنه وهمه" الحديث ا هـ.
ومحل الشاهد منه ظاهر في أن لله أسماء أنزلها في كتبه وأسماء خص بها بعض خلقه كما خص الخضر بعلم من لدنه وأسماء استأثر بها في علم الغيب عنده كما يدل

ج / 8 ص -74- حديث الشفاعة "فيلهمني ربي بمحامد لم أكن أعرفها من قبل" والواقع أنه لا تعارض بين الحديثين
لأن الأول يتعلق بعدد معين وبما يترتب عليها من الجزاء
والحديث الثاني يتعلق ببيان أقسام أسمائه تعالى من حيث العلم بها وتعليمها وما أنزل منها
وقد ذكر هذا الجمع ابن حجر في الفتح في كتاب الدعوات عند باب لله مائة اسم غير واحد
وقد حاول بعض العلماء استخراج المائة اسم من القرآن فزادوا ونقصوا لاعتبارات مختلفة وقد أطال في الفتح بحث هذا الموضوع في أربع عشرة صحيفة مما لا غنى عنه ولا يمكن نقله ولا يصلح تلخيصه
وقد ذكر من أفردها بالتأليف
كما أن القرطبي ذكر أنه ألف فيها وأساس البحث يدور على نقطتين
الأولى تعيين المائة اسم المرادة
والثانية معنى أحصاها وفي رواية حفظها
وقد حضرت مجلسا للشيخ رحمة الله تعالى عليه في بيته مع الشيخ عبد العزيز بن عبد الله بن باز وسأله عن الصحيح في ذلك فكان حاصل ما ذكر في ذلك المجلس أن التعيين لم يأت فيه نص صحيح وأن الإحصاء أو الحفظ لا ينبغي حمله على مجرد الحفظ للألفاظ غيبا ولكن يحمل على أحصى معانيها وحفظها من التحريف فيها والتبديل والتعطيل وحاول التخلق بحسن صفاتها كالحلم والعفو والرأفة والرحمة والكرم ونحو ذلك والحذر من مثل الجبار والقهار ومراقبة مثل الحسيب الرقيب وكذلك التعرض لمثل التواب والغفور بالتوبة وطلب المغفرة والهادي والرزاق بطلب الهداية والرزق ونحو ذلك
ونقل القرطبي عن ابن العربي عند قوله تعالى {فَادْعُوهُ بِهَا} [7/180]، أي اطلبوا منه بأسمائه فيطلب بكل اسم ما يليق به تقول يا رحمان ارحمني يا رزاق

ج / 8 ص -75- ارزقني يا هادي اهدني يا تواب تب علي وهكذا رتب دعاءك تكن من المخلصين ا هـ.
مسألة:
يؤخذ من كلام ابن العربي هذا ما يقوله الفقهاء في ذكر اسم الله عند الذبح أن يقتصر على قوله بسم الله ولا يقول الرحمان الرحيم لأن اسم الرحمان الرحيم يقتضي الرحمة وهي لا يتناسب معها الذبح ورسول الروح
ويؤيد هذا ما ذكره ابن قدامة أنه ثبت عنه صلى الله عليه وسلم أنه كان إذا ذبح قال "بسم الله والله أكبر" أي أكبر وأقدرك عليها وهو أكبر منك عليك منها
فإذا فقه الإنسان أسماء الله الحسنى على هذا النحو كان حقا قد أحصاها وحفظها في استعمالها في معانيها فكان حقا من أهل الجنة والعلم عند الله تعالى
ولقد استوقفني طويلا مجيء هذه الآيات في نهاية هذه السورة تذييلا لها وختاما وبأسلوب الإجمال والتفصيل لقضايا التوحيد وإقامة الدليل وإلزام أهل الإلحاد والتعطيل فمكثت طويلا أتطلب ربطها بما قبلها فلم أجد في كل ما عثرت عليه من التفسير أكثر من شرح المفردات وإيراد بعض التنبيهات مما لا ينفذ إلى أعماق الموضوع ولا يشفي عليلا في مجتمعاتنا الحديثة أو يذهب شبه المدنية المادية فرجعت إلى السورة بكاملها أتأمل موضوعها فإذا بها تبدأ أولا بتسبيح العوالم كلها لله العزيز الحكيم وهذا أمر فوق مستوى الإدراك الإنساني ثم تسوق أعظم حدث تشهده المدينة بعد الهجرة من إخراج اليهود ولم يكن مظنونا إخراجهم فأتاهم الله من حيث لم يحتسبوا فكانوا موضع العبرة والموعظة
ثم تأتي لموقف فريقين متقابلين فريق المؤمنين والكافرين
يتمثل الفريق الأول في المهاجرين والأنصار وما كانوا عليه من أخوة ومودة ورحمة وعطاء وإيثار على النفس
ويتمثل الفريق الآخر في المنافقين واليهود وما كان بينهم من مواعدة وإغراء وتحريض ثم تخل عنهم وخذلان لهم.

ج / 8 ص -76- فكان في ذلك تصوير لحزبين متقابلين متناقضين حزب الرحمان وحزب الشيطان وهي صورة المجتمع في المدينة آنذاك
ثم تأتي إلى مقارنة أخرى بين نتائج هذين الحزبين ومنتهاهما وعدم استوائهما وفي ذلك تقرير المصير {لا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ أَصْحَابُ الْجَنَّةِ هُمُ الْفَائِزُونَ} [59/20].
وهذه أخطر قضية في كل أمة أي تقرير مصيرها ثم بيان حقيقة تأثير القرآن وفعاليته في المخلوقات ولو كانت جبلا أشم أو حجرا أصم لو أنزل عليه لرأيته خاشعا متصدعا من خشية الله فإذا بها قد اشتملت على موضوع الخلق والخالق والأمة والرسالة والبدء والنهاية وصراع الحق مع الباطل والكفر والإيمان والنفوس في الشح والإحسان وكلها مواقف عملية ومناهج واقعية وأمثلة بيانية
 {وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ}
 فإذا ما توجه الفكر في هذا العرض وتنقل من موقف إلى موقف وتأمل صنع الله وقدرته وآياته نطق بتسبيحه وعلم أنه سبحانه هو الله الذي لا إلاه إلا هو عالم الغيب والشهادة علم ما سيكون عليه العالم قبل وجوده فأوجده على مقتضى علمه به وسيره على النحو الذي أوجده عليه علم خذلان المنافقين لليهود قبل أن يحرضوهم فكان كما علم سبحانه وحذر من مشابهتهم وعلم أنه لو أنزل القرآن على جبل ماذا يكون حاله فحث العباد بالأخذ به ولعلمه هذا بالغيب والشهادة كان حقا هو الله وحده
ثم مرة أخرى {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ}، برهان آخر في صور متعددة وبراهين متنوعة على وحدانيته سبحانه الملك القدوس الملك المهيمن على ملكه القدوس المسلم من كل نقص المسيطر على ما في ملكه كله لا يعزب عنه مثقال ذرة كما قال تعالى {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [67/1].
وهنا وقفة لتأمل اجتماع تلك الصفات معا عالم الغيب والشهادة والملك القدوس والسلام المهيمن فنجدها مترابطة متلازمة لأن العالم إذا لم يملك التصرف ولم يهيمن على شيء فلا فعالية لعلمه.

ج / 8 ص -77- والملك الذي لا يعلم ولم يتقدس عن النقص لا هيمنة له على ملكه
فإذا اجتمع كل ذلك وتلك الصفات العلم والملك والتقديس والهيمنة حصل الكمال والجلال ولا يكون ذلك إلا لله وحده العزيز الجبار المتكبر ولا يشركه أحد في شيء من ذلك سبحانه وتعالى عما يشركون {هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْماءُ الْحُسْنَى} وهنا في نهاية هذا السياق يقف المؤمن وقفة إجلال وتعظيم لله
فالخالق هو المقدر قبل الإيجاد
و {الْبَارِئُ} الموجد من العدم على مقتضى الخلق والتقدير وليس كل من قدر شيئا أوجده إلا الله
و {الْمُصَوِّرُ} المشكل لكل موجود على الصورة التي أوجده عليها ولم يفرد كل فرد من موجوداته على صورة تختص به إلا الله سبحانه وتعالى كما هو موجود في خلق الله للإنسان والحيوان والنبات كل في صورة تخصه
وبالرجوع مرة أخرى إلى أول السياق فإن الخلق والتقدير لا بد أن يكون بموجب العلم سواء كان في الحاضر المشاهد أو للمستقبل الغائب وهذا لا يكون إلا لله وحده عالم الغيب والشهادة فكان تقديره بموجب علمه والملك القدوس القادر على التصرف في ملكه يوجد ما يقدره
و{الْمُهَيْمِنُ}: يسير ما يوجده على مقتضى ما يقدره
والذي قدر فهدى العزيز الذي لا يقهر الجبار الذي يقهر كل شيء لإرادته وتقديره ويخضعه لهيمنته
 {الْمُتَكَبِّرُ} الذي لا يتطاول لكبريائه مخلوق وأكبر من أن يشاركه غيره في صفاته تكبر عن أن يماثله غيره أو يشاركه أحد فيما اختص به سبحان الله عما يشركون
وفي نهاية السياق إقامة البرهان الملزم وانتزاع الاعتراف والتسليم {هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ}، وهو أعظم دليل كما تقدم وهو كما قال دليل الإلزام لأن الخلق لا بد لهم من خالق وهذه قضية منطقية مسلمة وهي أن كل موجود لا بد له من موجد وقد ألزمهم في قوله تعالى {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ} [52/35]، وهذا بالسير والتقسيم أن يقال إما خلقوا من غير شيء خلقهم أي من العدم ومعلوم أن

ج / 8 ص -78- العدم لا يخلق شيئا لأن فاقد الشيء لا يعطيه والعدم ليس أمرا وجوديا حتى يمكن له أن يوجد موجودا
أم هم الخالقون؟
وهم أيضا يعلمون من أنفسهم أنهم لم يخلقوا أنفسهم فيبقى المخلوق لا بد له من خالق وهو الله تعالى الخالق البارىء
ولو قيل من جانب المنكر إن ما نشاهده من وجود الموجود كالإنسان والحيوان والنبات يتوقف وجوده على أسباب نشاهدها كالأبوين للحيوان وكالحرث والسقي للنبات إلخ قوله تعالى {الْمُصَوِّرُ} فهل الأبوان يملكان تصوير الجنين من جنس الذكورة أو الأنوثة أو من جنس اللون والطول والقصر والشبه
الجواب لا وكلا بل ذلك لله وحده هو الذي يصوركم في الأرحام كيف يشاء كما قال تعالى {لِلَّهِ مُلْكُ السَّماوَاتِ وَالْأَرْضِ يَخْلُقُ ما يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثاً وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ أَوْ يُزَوِّجُهُمْ ذُكْرَاناً وَإِنَاثاً وَيَجْعَلُ مَنْ يَشَاءُ عَقِيما إِنَّهُ عَلِيمٌ قَدِيرٌ} [42/49-50].
وكذلك في النبات توضع الحبة وتسقى بالماء فالتربة واحدة والماء واحد فمن الذي يصور شكل النبات هذا نجم على وجه الأرض وذاك نبت على ساق وهذا كرم على عرش وذاك نخل باسقات فإذا طلعت الثمرة في أول طورها فمن الذي يصورها في شكلها من استدارتها أو استطالتها أو غير ذلك وإذا تطورت إلى النضج فمن الذي صورها في لونها الأحمر أو الأصفر أو الأسود أو الأخضر أو الأبيض هل هي التربة أو الماء أو هما معا لا وكلا إنه هو الله الخالق البارى ء المصور سبحانه له الأسماء الحسنى يسبح له ما في السمواات والأرض طوعا وكرها
وهنا عود على بدء يختم السورة بما بدأت به مع بيان موجباته واستحقاقه وآيات وحدانيته سبحانه لا إله إلا هو العزيز الحكيم.


سورة الممتحنة - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -79- بسم الله الرحمن الرحيم
 سورة الممتحنة
 قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِما جَاءَكُمْ مِنَ الْحَقِّ يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ}
نهى تعالى المؤمنين عن اتخاذ العدو المشترك أولياء ولفظ العدو مفرد ويطلق على الفرد والجماعة
ومن إطلاقه على الفرد قوله تعالى {فَقُلْنَا يَا آدَمُ إِنَّ هَذَا عَدُوٌّ لَكَ وَلِزَوْجِكَ} [20/117]، يعني بالعدو إبليس
ومن إطلاقه على الجمع قوله تعالى {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ} [18/50]، والمراد هنا الجمع لما في السياق من القرائن منها قوله {أَوْلِيَاءَ} بالجمع ومنها {تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ}، وهو ضمير جمع ومنها {وَقَدْ كَفَرُوا} بواو الجمع ومنها {يُخْرِجُونَ} أيضا بالجمع وقوله بعدها {إِنْ يَثْقَفُوكُمْ يَكُونُوا لَكُمْ أَعْدَاءً وَيَبْسُطُوا} [60/2]، وكلها بضمائر الجمع
أما العدو المراد هنا فقد عم وخص في وصفه فوصفه أولا بقوله {وَقَدْ كَفَرُوا بِما جَاءَكُمْ مِنَ الْحَقِّ}، وخص بوصفه {يُخْرِجُونَ الرَّسُولَ} والوصف بالكفر يشمل الجميع فيكون ذكرهما معا للتأكيد والاهتمام بالخاص كقوله تعالى {مَنْ كَانَ عَدُوّاً لِلَّهِ وَمَلائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ} [2/98]، نفي ذكر الخاص هنا وهو وصف العدو بإخراج الرسول والمؤمنين للتهييج على من أخرجوهم من ديارهم كقوله {وَأَخْرِجُوهُمْ مِنْ حَيْثُ أَخْرَجُوكُمْ} [2/191].
وقد بين تعالى المراد بالذين أخرجوا الرسول والمؤمنين في عدة مواضع منها قوله تعالى {وَكَأَيِّنْ مِنْ قَرْيَةٍ هِيَ أَشَدُّ قُوَّةً مِنْ قَرْيَتِكَ الَّتِي أَخْرَجَتْكَ} [47/13]، أي مكة ومنها قوله {إِلاّ تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُما فِي الْغَارِ}

ج / 8 ص -80- [9/40].
فعليه يكون المراد ب {عَدُوِّي وَعَدُوَّكُمْ} هنا خصوص المشركين بمكة
وقد أجمع المفسرون على أن هذه الآية نزلت في حاطب بن أبي بلتعة وقصة الرسالة مع الظعينة لأهل مكة قبل الفتح بإخبارهم بتجهز المسلمين إليهم مما يؤيد المراد بالعدو هنا ولكن وإن كانت بصورة السبب قطعية الدخول إلا أن عموم اللفظ لا يهمل فقوله {عَدُوِّي وَعَدُوَّكُمْ} وقوله {وَقَدْ كَفَرُوا بِما جَاءَكُمْ مِنَ الْحَقِّ} يشمل كل من كفر بما جاءنا من الحق كاليهود والنصارى والمنافقين ومن تجدد من الطوائف الحديثة
وقد جاء النص على كل طائفة مستقلة ففي سورة "المجادلة" عن المنافقين قوله تعالى {أَلَمْ تَرَ إِلَى الَّذِينَ تَوَلَّوْا قَوْما غَضِبَ اللَّهُ عَلَيْهِمْ ما هُمْ مِنْكُمْ وَلا مِنْهُمْ} [58/14]. وتكلم عليها الشيخ رحمة الله تعالى عليه
وعن اليهود في سورة "الحشر" كما تقدم وعن اليهود والنصارى معا قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى} [5/51].
ومن الطوائف المحدثة كل من كفر بما جاءنا من الحق من شيوعية وغيرهم وكالهندوكية والبوذية وغيرهم ومما يتبع هذا العموم ما جاء في قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُواً وَلَعِباً مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ وَإِذَا نَادَيْتُمْ إِلَى الصَّلاةِ اتَّخَذُوهَا هُزُواً وَلَعِباً ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَعْقِلُونَ} [5/57-58].
فكل من هزى ء بشيء من الدين أو اتخذه لعبا ولهوا فإنه يخشى عليه من تناول هذه الآية إياه
تنبيه
ذكر المقابلة هنا بين {عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ} فيه إبراز صورة الحال وتقبيح الفعل لأن العداوة تتنافي مع الموالاة والمسارة للعدو بالمودة وقد ناقش بعض المفسرين قضية التقديم والتأخير في تقديم عدوي أولا وعطف عدوكم عليه فقال الفخر الرازي التقديم لأن عداوة العبد لله بدون علة وعداوة العبد للعبد لعلة وما كان بدون علة فهو مقدم على

ج / 8 ص -81- ما كان بعلة ا هـ.
والذي يظهر والله تعالى أعلم أن التقديم لغرض شرعي وبلاغي وهو أن عداوة العبد لله هي الأصل وهي أشد قبحا فلذا قدمت وقبحها في أنهم عبدوا غير خالقهم وشكروا غير رازقهم وكذبوا رسل ربهم وآذوهم
وقد جاء في الأحاديث القدسية ما يستأنس به في ذلك فيما رواه البيهقي والحاكم عن معاذ والديلمي وابن عساكر عن أبي الدرداء ما نصه "إني والجن والإنس في نبإ عظيم أخلق ويعبد غيري وأرزق ويشكر غيري" وفيه "خيري إلى العباد نازل وشرهم إلي صاعد أتحبب إليهم بالنعم ويتبغضون إلي بالمعاصي" كما أن تقديمه يؤكد بأنه هو السبب في العداوة بين المؤمنين والكافرين وما كان سببا فحقه التقديم
ويدل على ما ذكرنا من أنه الأصل أن الكفار لو آمنوا بالله وانتفت عدواتهم لله لأصبحوا إخوانا للمؤمنين وانتفت العداوة بينهما وكذا كونه مغيا بغاية في قوله تعالى {فَلا تَتَّخِذُوا مِنْهُمْ أَوْلِيَاءَ حَتَّى يُهَاجِرُوا فِي سَبِيلِ اللَّهِ} [4/89]، ومثله قوله تعالى في قوم إبراهيم {وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} [60/4]، فإذا هاجر المشركون وآمن الكافرون انتفت العداوة وجاءت الموالاة.
ومما قدمنا من أن سبب النهي عن موالاة الأعداء هو الكفر يعلم أنه إذا وجدت عداوة لا لسبب الكفر فلا ينهى عن تلك الموالاة لتخلف العلة الأساسية كما جاء في قوله تعالى {إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلادِكُمْ عَدُوّاً لَكُمْ فَاحْذَرُوهُمْ} [64/14]، ثم قال تعالى {وَإِنْ تَعْفُوا وَتَصْفَحُوا وَتَغْفِرُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [64/14].
فلما تخلف السبب الأساسي في النهي عن موالاة العدو الذي هو الكفر جاء الحث على العفو والصفح والغفران لأن هذه العداوة لسبب آخر هو ما بينه قوله تعالى {إِنَّما أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ} [64/15]،فكان مقتضاها فقط الحذر من أن يفتنوه وكان مقتضى الزوجية حسن العشرة كما هو معلوم وسيأتي زيادة إيضاح لهذه المسألة عند هذه الآية إن شاء الله تعالى
وقد نص صراحة على عدم النهي المذكور في خصوص من لم يعادوهم في الدين في قوله تعالى {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ

ج / 8 ص -82- تَبَرُّوهُمْ وَتُقْسِطُوا إليهم} [60/8].
وللموالاة أحكام عامة وخاصة وقد بحثها الشيخ رحمة الله تعالى عليه في عدة مواضع من الأضواء
منها في الجزء الثاني عند قوله تعالى {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ} [5/51]، وقد أطال البحث فيها
ومنها في الجزء الثالث عرضا ضمن قوله تعالى {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [17/9] وبين روابط العالم الإسلامي بتوسع.
ومنها في الجزء الرابع عند قوله تعالى {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ} [18/50]،الآية.
ومنها في مخطوط السابع عند قوله تعالى {وَكَأَيِّنْ مِنْ قَرْيَةٍ هِيَ أَشَدُّ قُوَّةً مِنْ قَرْيَتِكَ الَّتِي أَخْرَجَتْكَ أَهْلَكْنَاهُمْ} [47/13]، وأحال فيها على آية الممتحنة هذه
ومنها أيضا عند قوله تعالى {ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا ما نَزَّلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الْأَمْرِ} [47/26]، وأحال عندها على مواضع متقدمة من سورة "الشورى" و"بني إسرائيل".
ومنها في سورة المجادلة على قوله تعالى {أَلَمْ تَرَ إِلَى الَّذِينَ تَوَلَّوْا قَوْما غَضِبَ اللَّهُ عَلَيْهِمْ} [58/14].
وفيما كتبه رحمة الله تعالى عليه بيان لكل جوانب أحكام هذه الآية غير أني لم أجده رحمة الله تعالى عليه تعرض لما في هذه السورة من خصوص التخصيص للآية بقوله تعالى {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ} [60/8].
ولم أسمع منه رحمة الله تعالى عليه فيها شيئا مع أنها نص في تخصيص العموم من هذه الآية وسيأتي لها بيان لذلك عندها إن شاء الله
تنبيه
رد أهل السنة بهذه الآية وأمثالها على المعتزلة قولهم إن المعصية تنافي الإيمان؛

ج / 8 ص -83- لأن الله ناداهم بوصف الإيمان مع قوله {وَمَنْ يَفْعَلْهُ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ}، فلم يخرجهم بضلالهم عن عموم إيمانهم ويشهد لهذا أن الضلال هنا عن سواء السبيل لا مطلق السبيل قوله تعالى {إِنْ يَثْقَفُوكُمْ يَكُونُوا لَكُمْ أَعْدَاءً وَيَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ وَأَلْسِنَتَهُمْ بِالسُّوءِ وَوَدُّوا لَوْ تَكْفُرُونَ} [الممتحنة: 2]
 {يَثْقَفُوكُمْ} أي يدركوكم وأصل الثقف الحذق في إدراك الشيء وفعله والرمح المثقف المقوم
قال الراغب ثم يتجوز به فيستعمل في الإدراك وإن لم تكن معه ثقافة قال تعالى {وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ} [2/191]،وقال {فَإِما تَثْقَفَنَّهُمْ فِي الْحَرْبِ} [8/57]، ا هـ.
فهذه نصوص القرآن في أن الثقافة بمعنى الإدراك وقوله تعالى {إِنْ يَثْقَفُوكُمْ يَكُونُوا لَكُمْ أَعْدَاءً}الآية، نص على أن العداوة وبسط اليد واللسان بالسوء يكون بعد أن يثقفوهم مع أن العداء سابق بإخراجهم إياهم من ديارهم فيكون هذا من باب التهييج وشدة التحذير وأن الذي يكون بعد الشرط هو بسط الأيدي بالسوء لأنهم الآن لا يقدرون عليهم بسبب الهجرة ومن أدلة القرآن على وجود العداوة بالفعل لدى عموم من دون المؤمنين في قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لا يَأْلُونَكُمْ خَبَالاً وَدُّوا ما عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَما تُخْفِي صُدُورُهُمْ أَكْبَرُ} [3/118]، فقوله {مِنْ دُونِكُمْ} يشمل المشركين والمنافقين وأهل الكتاب وقوله {وَدُّوا ما عَنِتُّمْ} أي في الحاضر وقوله {قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَما تُخْفِي صُدُورُهُمْ أَكْبَرُ} لم يتوقف على الشرط المذكور في {إِنْ يَثْقَفُوكُمْ} فهم أعداء وقد بدت منهم البغضاء قولا وفعلا.
وعلى هذا تكون الآية إعلان المقاطعة بين المؤمنين ومن دونهم وقوله {وَوَدُّوا لَوْ تَكْفُرُونَ} قد بين تعالى سبب ذلك بأنه الحسد كما في قوله تعالى {وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمانِكُمْ كُفَّاراً حَسَداً مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ ما تَبَيَّنَ لَهُمُ الْحَقُّ} [2/109]
وقال تعالى {فَما لَكُمْ فِي الْمُنَافِقِينَ فِئَتَيْنِ وَاللَّهُ أَرْكَسَهُمْ بِما كَسَبُوا} إلى – قوله -

ج / 8 ص -84- {وَدُّوا لَوْ تَكْفُرُونَ كَما كَفَرُوا فَتَكُونُونَ سَوَاءً} [4/88-89]
قوله تعالى {لَنْ تَنْفَعَكُمْ أَرْحَامُكُمْ وَلا أَوْلادُكُمْ يَوْمَ الْقِيَامَةِ يَفْصِلُ بَيْنَكُمْ} الأرحام تستعمل في القرآن لعموم القرابة كقوله تعالى {وَأُولُوا الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ} [8/75]، وقوله تعالى {يَفْصِلُ بَيْنَكُمْ} أي بتقطع الأنساب بينهم كما بينه تعالى بقوله {فَإِذَا نُفِخَ فِي الصُّورِ فَلا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ} [23/101].
وقد بين تعالى نتيجة هذا الفصل بينهم يوم القيامة في قوله تعالى {يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ وَأُمِّهِ وَأَبِيهِ وَصَاحِبَتِهِ وَبَنِيهِ لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ} [80/34-37] وقوله في موضع آخر {وَصَاحِبَتِهِ وَأَخِيهِ وَفَصِيلَتِهِ الَّتِي تُؤْوِيهِ} [70/12-13] فعمت جميع الأقارب وبينت سبب الفصل بينهم وما يترتب عليه.
وهذه الآية خطاب للمؤمنين في ذوي أرحامهم من المشركين كما في قصة سبب النزول في أمر حاطب بن أبي بلتعة في إرساله الخطاب لأهل مكة قبيل الفتح بأمر التجهز لهم
ومفهوم الوصف في أول السياق {عَدُوِّي وَعَدُوَّكُمْ} {وَقَدْ كَفَرُوا بِما جَاءَكُمْ مِنَ الْحَقِّ} يدل بمفهوم المخالفة أن أولى الأرحام من المؤمنين قد لا يفصل بينهم يوم القيامة
ويدل لهذا المفهوم قوله تعالى {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَما أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ} [52/21]، وقوله تعالى في دعاء الملائكة من حملة العرش للمؤمنين {رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُمْ وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ} [40/8].
وهذه الآية بيان واضح في أن روابط الدين أقوى وألزم من روابط النسب.
وهذا المعنى بالذات تقدم للشيخ رحمة الله تعالى عليه الكلام عليه عند قوله تعالى {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [17/9]، والآية الآتية بيان واضح لحقيقة هذا المعنى وشموله في جميع الأمم.

ج / 8 ص -85- قوله تعالى {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِما تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ إِلَّا قَوْلَ إِبْرَاهِيمَ لِأَبِيهِ لَأَسْتَغْفِرَنَّ لَكَ} [الممتحنة: 4]
الأسوة كالقدوة وهي اتباع الغير على الحالة التي يكون عليها حسنة أو قبيحة ولذا قال تعالى {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} [33/21]. وهنا أيضا {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ} [60/4].
وقد بين تعالى هذا التأسي المطلوب وذلك بقوله {إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِما تَعْبُدُونَ مِنْ دُونِ اللَّهِ} الآية
فالتأسي هنا في ثلاثة أمور:
أولا: التبرؤ منهم ومما يعبدون من دون الله.
ثانيا: الكفر بهم.
ثالثا: إبداء العداوة والبغضاء وإعلانها وإظهارها أبدا إلى الغاية المذكورة حتى يؤمنوا بالله وحده وهذا غاية في القطيعة بينهم وبين قومهم وزيادة عليها إبداء العداوة والبغضاء أبدا والسبب في ذلك هو الكفر فإذا آمنوا بالله وحده انتفي كل ذلك بينهم.
وهنا سؤال هو موضع الأسوة {إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ} بدليل العطف بينهما.
وقوله تعالى {فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ} فقائل القول لقومهم إبراهيم والذين مع إبراهيم وهذا محل التأسي بهم فيما قالوه لقومهم.
وقوله تعالى {إِلَّا قَوْلَ إِبْرَاهِيمَ لِأَبِيهِ لَأَسْتَغْفِرَنَّ لَكَ} فهذا القول من إبراهيم ليس موضع التأسي وموضع التأسي المطلوب في إبراهيم عليه السلام هو ما قاله مع قومه المتقدم جملة وما فصله تعالى في موضع آخر في قوله تعالى {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِما تَعْبُدُونَ إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} [43/26-27]، وهذا التبرؤ جعله باقيا في عقبه كما قال تعالى {وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ} [43/28].
وقوله تعالى {إِلَّا قَوْلَ إِبْرَاهِيمَ لِأَبِيهِ لَأَسْتَغْفِرَنَّ لَكَ} الآية، لم يبين هنا سبب هذا

ج / 8 ص -86- الاستثناء وهل هو خاص بإبراهيم لأبيه أم لماذا؟
وقد بينه تعالى في موضع آخر في قوله تعالى {وَما كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأبِيهِ إِلَّا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَما تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لَأَوَّاهٌ حَلِيمٌ} [9/114]، تلك الموعدة التي كانت له عليه في بادى ء دعوته حينما قال له أبوه {أَرَاغِبٌ أَنْتَ عَنْ آلِهَتِي يَا إِبْرَاهِيمُ لَئِنْ لَمْ تَنْتَهِ لَأَرْجُمَنَّكَ وَاهْجُرْنِي مَلِيّاً قَالَ سَلامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيّاً} [19/46-47]، فكان قد وعده ووفي بعهده فلما تبين له أنه عدو لله تبرأ منه فكان محل التأسي في إبراهيم في هذا التبرؤ من أبيه لما تبين له أنه عدو لله.
وقد جاء ما يدل على أنها قضية عامة وليست خاصة في إبراهيم عليه السلام كما في قوله تعالى {ما كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ ما تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} [9/113]، وفي هذه الآية وما قبلها أقوى دليل على أن دين الإسلام ليست فيه تبعية أحد لأحد بل كل نفس بما كسبت رهينة ولا تزر وازرة وزر أخرى {وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا ما سَعَى}.
ومن عجب أن يأتي نظير موقف إبراهيم من أبيه مواقف مماثلة في أمم متعددة منها موقف نوح عليه السلام من ابنه لما قال {رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ وَأَنْتَ أَحْكَمُ الْحَاكِمِينَ} [11/45] فلما تبين له أمره أيضا من قوله تعالى {يَا نُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ} [11/46] {قَالَ رَبِّ إِنِّي أَعُوذُ بِكَ أَنْ أَسْأَلَكَ ما لَيْسَ لِي بِهِ عِلْمٌ} الآية[11/47]، فكان موقف نوح من ولده كموقف إبراهيم من أبيه.
ومنها موقف نوح ولوط من أزواجهما في قوله تعالى {ضَرَبَ اللَّهُ مَثَلاً لِلَّذِينَ كَفَرُوا امْرَأَتَ نُوحٍ وَامْرَأَتَ لُوطٍ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ فَخَانَتَاهُما فَلَمْ يُغْنِيَا عَنْهُما مِنَ اللَّهِ شَيْئاً}الآية[66/10].
ومنها موقف زوجة فرعون من فرعون في قوله تعالى {وَضَرَبَ اللَّهُ مَثَلاً لِلَّذِينَ آمَنُوا امْرَأَتَ فِرْعَوْنَ إِذْ قَالَتْ رَبِّ ابْنِ لِي عِنْدَكَ بَيْتاً فِي الْجَنَّةِ وَنَجِّنِي مِنْ فِرْعَوْنَ وَعَمَلِهِ وَنَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ} [66/11]، فتبرأت الزوجة من زوجها وهذا التأسي قد بين تمام البيان معنى قوله تعالى {لَنْ تَنْفَعَكُمْ أَرْحَامُكُمْ وَلا أَوْلادُكُمْ} [60/3]، أي ولا آباؤكم ولا أحد من أقربائكم يوم القيامة يفصل بينكم وقول إبراهيم لأبيه {وَما أَمْلِكُ لَكَ مِنَ اللَّهِ

ج / 8 ص -87- مِنْ شَيْءٍ}
بينه ما قدمنا من أن الإسلام ليس فيه تبعية وأن ليس للإنسان إلا ما سعى وكل نفس بما كسبت رهينة.
وقوله {يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لا يَنْفَعُ نَفْساً إِيمانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمانِهَا خَيْراً} [6/158]، وقوله {يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} [82/19].
وقد سمعت من الشيخ رحمة الله تعالى عليه محاضرة في "كنو بنيجيريا" في مجتمع فيه من يتعلق ببعض الأشخاص في اعتقاداتهم فعرض هذا الموضوع وبين عدم استطاعة أحد نفع أحد فكان لها وقع عظيم الأثر في النفوس ولعل الله ييسر طبعها مع طبع جميع محاضراته في تلك الرحلة الميمونة
مسألة
جعل بعض المفسرين هذه الآية دليلا على أن شرع من قبلنا شرع لنا بدليل التأسي بإبراهيم عليه السلام والذين معه وتحقيق هذه المسألة في كتب الأصول وهذه الآية وإن كانت دالة في الجملة على أن شرع من قبلنا شرع لنا إلا أنها ليست نصا في محل النزاع.
وقد قسم الشيخ رحمة الله تعالى عليه حكم المسألة إلى ثلاثة أقسام:
قسم هو شرع لنا قطعا وهو ما جاء في شرعنا أنه شرع لنا كآية الرجم وكهذه الآية في العداوة والموالاة.
وإما ليس بشرع لنا قطعا كتحريم العمل يوم السبت وتحريم بعض الشحوم إلخ.
وقسم ثالث: وهو محل النزاع وهو ما ذكر لنا في القرآن ولم نؤمر به ولم ننه عنه.
فالجمهور على أنه شرع لنا لذكره لنا لأنه لو لم يكن شرعا لنا لما كان لذكره لنا فائدة واستدلوا بقوله تعالى {شَرَعَ لَكُمْ مِنَ الدِّينِ ما وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَما وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ} [42/13]، وبهذه الآية أيضا والشافعي يعارض في هذا القسم ويقول الآية في العقائد لا في الفروع ويستدل بقوله تعالى {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً} [5/48]، هذا التقسيم

ج / 8 ص -88- المذكور فالآية ليست نصا في محل النزاع لأننا أمرنا بالتأسي به في معين جاء في شرعنا الأمر به في أول السورة
تنبيه
يظهر لي في هذه المسألة والله تعالى أعلم أن الخلاف بين الشافعي والجمهور يكاد يكون شكليا وكل محجوج بما حج به الآخر وذلك كالآتي:
أولا: قوله تعالى {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً} يدل على وجود شرعة وعلى وجود منهاج فإذا جئنا لاستدلال الجمهور {شَرَعَ لَكُمْ مِنَ الدِّينِ ما وَصَّى بِهِ نُوحاً} لم نجد فيه ذكر المنهاج ونجد واقع التشريع أن منهاج ما شرع لنا يغاير منهاج ما شرع لمن قبلنا كما في مشروعية الصيام قال تعالى {كُتِبَ عَلَيْكُمُ الصِّيَامُ كَما كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ} [2/183]، وهذا يتفق في أصل الشرعة ولكن جاء ما يبين الاختلاف في المنهاج في قوله تعالى {أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ} [2/187]، ومعنى ذلك أنه كان محرما وهو ضمن منهاج من قبلنا وشرعتهم فاتفقنا معهم في الشرعة واختلف منهجنا عن منهجهم بإحلال ما كان منه حراما وهذا ملزم للجمهور وهكذا بقية أركان الإسلام في الصلاة فهي مشروعة للجميع كما في قوله تعالى {أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ} [2/125]، وقوله {رَبَّنَا لِيُقِيمُوا الصَّلاةَ فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ} [14/37]، وقوله عن عيسى {وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ ما دُمْتُ حَيّاً} [19/31] وغير ذلك
وفي الحج {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ} [3/97]،وقوله {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالاً} الآية[22/27]،فجميع الأركان وهي فروع لا عقائد مشروعة في جميع الأديان على جميع الأمم فاشتركنا معهم في المشروعية ولكن هل كانت كلها كمنهجها عندنا في أوقاتها وأعدادها وكيفياتها لقد وجدنا المغايرة في الصوم واضحة وهكذا في غيرها فالشرعة عامة للجميع والمنهاج خاص كما يقول الشافعي والعلم عند الله تعالى.
قوله تعالى {لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَمَنْ يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ} [الممتحنة: 6]

ج / 8 ص -89- إعادة هذه الآية تأكيد على معنى الآية الأولى
وقوله {لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ} يفسره ما تقدم من قوله {إِنْ كُنْتُمْ خَرَجْتُمْ جِهَاداً فِي سَبِيلِي وَابْتِغَاءَ مَرْضَاتِي} [60/1]، لأنها تساويها في الماصدق وهنا جاء بهذا اللفظ ليدل على العموم وتكون قضية عامة فيما بعد لكل من يرجو الله واليوم الآخر أن يتأسى بإبراهيم عليه السلام والذين معه في موقفهم المتقدم
وقوله تعالى {وَمَنْ يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ} التولي هنا الإعراض عن أوامر الله عموما.
وهنا يحتمل تولي الكفار وموالاتهم فإن الله غني عنه حميد.
قال ابن عباس كمل في غناه ومثله قوله تعالى {فَكَفَرُوا وَتَوَلَّوْا وَاسْتَغْنَى اللَّهُ} [64/6].
وقد جاء بيان استغناء الله عن طاعة الطائعين عموما وخصوصا فجاء في خصوص الحج {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} [3/97].
وجاء في العموم قوله تعالى {إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الْأَرْضِ جَمِيعاً فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ} [14/8]، لأن أعمال العباد لأنفسهم كما قال تعالى {وَمَنْ جَاهَدَ فَإِنَّما يُجَاهِدُ لِنَفْسِهِ إِنَّ اللَّهَ لَغَنِيٌّ عَنِ الْعَالَمِينَ} [29/6].
وكما في الحديث القدسي "لو أن أولكم وآخركم وإنسكم وجنكم كانوا على أتقى قلب رجل منكم ما زاد ذلك في ملكي شيئا"
وقد بين تعالى غناه المطلق بقوله {لِلَّهِ ما فِي السَّماوَاتِ وَالْأَرْضِ إِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ} [31/26].
قوله تعالى {عَسَى اللَّهُ أَنْ يَجْعَلَ بَيْنَكُمْ وَبَيْنَ الَّذِينَ عَادَيْتُمْ مِنْهُمْ مَوَدَّةً وَاللَّهُ قَدِيرٌ وَاللَّهُ غَفُورٌ رَحِيمٌ} [الممتحنة: 7]. لم يبين هنا هل جعل المودة بالفعل بينهم وبين من عادوهم وأمروا بمقاطعتهم وعدم موالاتهم من ذوي أرحامهم أم لا ولكن عسى من الله للتأكيد والتذييل بقوله تعالى:

ج / 8 ص -90- {وَاللَّهُ قَدِيرٌ} يشعر بأنه فاعل ذلك لهم وقد جاء ما يدل على أنه فعله فعلا في سورة النصر حين دخل الناس في دين الله أفواجا وقد فتح الله عليهم مكة وكانوا طلقاء لرسول الله صلى الله عليه وسلم وكذلك موقف أبي سفيان وغيره وعام الوفود إلى المدينة بعد الفتح وفي التذييل بأن الله قدير يشعر بأن تأليف القلوب ومودتها إنما هو من قدرة الله تعالى وحده كما بينه قوله تعالى {لَوْ أَنْفَقْتَ ما فِي الْأَرْضِ جَمِيعاً} [8/63].
لأن المودة المتوقعة بسبب هداية الكفار والهداية منحة من الله {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} والعلم عند الله تعالى.
قوله تعالى {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} [الممتحنة: 8] {إِنَّما يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلَّوْهُمْ وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} [الممتحنة: 9]
اعتبر بعض المفسرين الآية الأولى رخصة من الآية في أول السورة ولكن في هاتين الآيتين صنفان من الأعداء وقسمان من المعاملة
الصنف الأول عدو لم يقاتلوا المسلمين في دينهم ولم يخرجوهم من ديارهم فهؤلاء تعالى في حقهم: {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ}
والصنف الثاني قاتلوا المسلمين وأخرجوهم من ديارهم وظاهروا على إخراجهم وهؤلاء يقول تعالى فيهم {إِنَّما يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلَّوْهُمْ}.
إذا فهما قسمان مختلفان وحكمان متغايران وإن كان القسمان لم يخرجا عن عموم {عَدُوِّي وَعَدُوَّكُمْ} المتقدم في أول السورة وقد اعتبر بعض المفسرين الآية الأولى رخصة بعد النهي المتقدم ثم إنها نسخت بآية السيف أو غيرها على ما سيأتي.
واعتبر الآية الثانية تأكيدا للنهي الأول وناقش بعض المفسرين دعوى النسخ في الأولى واختلفوا فيمن نزلت ومن المقصود منها والواقع أن الآيتين تقسيم لعموم العدو المتقدم في قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ} [60/1]، مع بيان كل قسم وحكمه كما تدل له قرائن في الآية الأولى وقرائن في هاتين الآيتين على ما سيأتي إن شاء الله تعالى.
أما التقسيم فقسمان قسم مسالم لم يقاتل المسلمين ولم يخرجهم من ديارهم،

ج / 8 ص -91- فلم ينه الله المسلمين عن برهم والإقساط إليهم وقسم غير مسالم يقاتل المسلمين ويخرجهم من ديارهم ويظاهر على إخراجهم فنهى الله المسلمين عن موالاتهم وفرق بين الإذن بالبر والقسط وبين النهي عن الموالاة والمودة ويشهد لهذا التقسيم ما في الآية الأولى من قرائن وهي عموم الوصف بالكفر وخصوص الوصف بإخراج الرسول وإياكم.
ومعلوم أن إخراج الرسول صلى الله عليه وسلم والمسلمين من ديارهم كان نتيجة لقتالهم وإيذائهم فهذا القسم هو المعني بالنهي عن موالاته لموقفه المعادي لأن المعاداة تنافي الموالاة.
ولذا عقب عليه بقوله تعالى {وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ}، فأي ظلم بعد موالاة الفرد لأعداء أمته وأعداء الله ورسوله.
أما القسم العام وهم الذين كفروا بما جاءهم من الحق لكنهم لم يعادوا المسلمين في دينهم لا بقتال ولا بإخراج ولا بمعاونة غيرهم عليهم ولا ظاهروا على إخراجهم فهؤلاء من جانب ليسوا محلا للموالاة لكفرهم وليس منهم ما يمنع برهم والإقساط إليهم.
وعلى هذا فإن الآية الثانية ليس فيها جديد بحث بعد البحث المتقدم في أول السورة وبقي البحث في الآية الأولى ومن جانبين الأول بيان من المعنى بها والثاني بيان حكمها وهل هي محكمة أم نسخت.
وقد اختلفت أقوال المفسرين في الأمرين ولأهمية هذا المبحث وحاجة الأمة إليه في كل وقت وأشد ما تكون في هذا العصر لقوة تشابك مصالح العالم وعمق تداخلها وترابط بعضه ببعض في جميع المجالات وعدم انفكاك دولة عن أخرى مما يزيد من وجوب الاهتمام بهذا الموضوع.
وإني مستعين الله في إيراد ما قيل فيها ثم مقدم ما يمكن أخذه من مجموع أقوال المفسرين وكلام الشيخ رحمة الله عليه.
القول الأول إنها منسوخة قال القرطبي عن أبي زيد أنها كانت في أول الإسلام زمن الموادعة وترك الأمر بالقتال ثم نسخت قيل بآية {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ} [9/5]، قاله قتادة.

ج / 8 ص -92- وقيل كانت في أهل الصلح فلما زال زال حكمها وانتهى العمل بها بعد فتح مكة.
وقيل هي من أصحاب العهد حتى ينتهي عهدهم أو ينبذ إليهم أي أنها كانت مؤقتة بوقت ومرتبطة بقوم.
وقيل إنها كانت في العاجزين عن القتال من النساء والصبيان من المشركين.
وقيل إنها في ضعفة المؤمنين عن الهجرة حينما كانت الهجرة واجبة فلم يستطيعوا وعلى كل هذه الأقوال تكون قد نسخت بفوات وقتها وذهاب من عني بها.
والقول الثاني: إنها محكمة قاله أيضا القرطبي ونقله عن أكثر أهل التأويل ونقل من أدلتهم أنها نزلت في أم أسماء بنت أبي بكر رضي الله عنهما جاءت إليها وهي لم تسلم بعد وكان بعد الهجرة وجاءت لابنتها بهدايا فأبت أن تقبلها منها وأن تستقبلها حتى تستأذن رسول الله صلى الله عليه وسلم فأذن لها وأمرها بصلتها وعزاه للبخاري ومسلم.
وقال غيره ذكره البخاري في تاريخه وذكر عن الماوردي أن قدومها كان في وقت الهدنة ومعلوم أن وقت الهدنة من القسم الأول الذي قيل إنه منسوخ أي بانتهائها وعليه فالآية دائرة عند المفسرين بين الإحكام والنسخ.
وإذا رجعنا إلى سبب نزول السورة وتقيدنا بصورة السبب نجد أولها نزل بعد انتهاء العهد بنقض المشركين إياه وعند تهيى ء المسلمين لفتح مكة ومجيء أم أسماء وإن كان بعد الهدنة فهل كان النساء داخلات في العهد أم لا لعدم التصريح بذكرهن.
وعليه فلا دلالة في قصة أم أسماء على عدم النسخ ولا على إثباته.
وإذا رجعنا إلى عموم اللفظ نجد الآية صريحة شاملة لكل من لم يناصب المسلمين العداء ولم يظهر سوءا إليهم وهي في الكفار أقرب منها في المسلمين لأن الإحسان إلى ضعفه المسلمين معلوم بالضرورة الشرعية وعليه فإن دعوى النسخ تحتاج إلى دليل قوي يقاوم صراحة هذا النص الشامل وتوفر شروط النسخ المعلومة في أصول التفسير.
ويؤيد عدم النسخ ما نقله القرطبي عن أكثر أهل التأويل أنها محكمة وكذلك كلام الشيخ رحمة الله تعالى عليه عند قوله تعالى {إِلَّا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً} [3/28]، بأن ذلك رخصة في حالة الخوف والضعف مع اشتراط سلامة الداخل في القلب فإن مفهومه

ج / 8 ص -93- أنها محكمة وباق العمل بها عند اللزوم ومفهومه أن المؤمنين إذا كانوا في حالة قوة وعدم خوف وفي مامن منهم وليس منهم قتال وهم في غاية من المسالمة فلا مانع من برهم بالعدل والإقساط معهم وهذا مما يرفع من شأن الإسلام والمسلمين بل وفيه دعوة إلى الإسلام بحسن المعاملة وتأليف القلوب بالإحسان إلى من أحسن إليهم وعدم معاداة من لم يعادهم ومما يدل لذلك من القرائن التي نوهنا عنها سابقا ما جاء في التذييل لهذه الآية بقوله تعالى {إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ}، فهذا ترشيح لما قدمنا كما قابل هذا بالتذييل على الآية الأخرى {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ}، ففيه مقابلة بين العدل والظلم فالعدل في الإحسان والقسط لمن يسالمك والظلم ممن يوالي من يعادي قومه.
ومما ينفي النسخ عدم التعارض بين هذا المعنى وبين آية السيف لأن شرط النسخ التعارض وعدم إمكان الجمع ومعرفة التاريخ والجمع هنا ممكن والتعارض منفي وذلك لأن الأمر بالقتال لا يمنع الإحسان قبله كما أن المسلمين ما كانوا ليفاجئوا قوما بقتال حتى يدعوهم إلى الإسلام وهذا من الإحسان قطعا ولأنهم قبلوا من أهل الكتاب الجزية وعاملوا أهل الذمة بكل إحسان وعدالة.
وقصة الظعينة في صحيح البخاري صاحبة المزادتين لم يقاتلوها أو يأسروها أو يستبيحوا ماءها بل استاقوها بمائها لرسول الله صلى الله عليه وسلم فأخذ من مزادتيها قليلا ودعا فيه ورده ثم استقوا وقال لها اعلمي أن الله هو الذي سقانا ولم تنقص من مزادتيك شيئا وأكرموها وأحسنوا إليها وجمعوا لها طعاما وأرسلوها في سبيلها فكانت تذكر ذلك وتدعو قومها للإسلام.
وقصة ثمامة لما جيء به أسيرا وربط في سارية المسجد وبعد أن أصبح عاجزا عن القتال لم يمنعهم من الإحسان إليه فكان يراح عليه كل يوم بحليب سبع نياق حتى فك أسره فأسلم طواعية وهكذا نص قوله تعالى {وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِيناً وَيَتِيما وَأَسِيراً} [الانسان: 8] {إِنَّما نُطْعِمُكُمْ لِوَجْهِ اللَّهِ} الآية [76/8-9].
ومعلوم أنه لم يكن ثم أسير بيد المسلمين إلا من الكفار.
وفي سنة تسع وهي سنة الوفود فكان يقدم إلى المدينة المسلمون وغير المسلمين فيتلقون الجميع بالبر والإحسان كوفد نجران وغيرهم وها هوذا وفد تميم جاء يفاخر

ج / 8 ص -94- ويفاوض في أسارى له فيأذن لهم صلى الله عليه وسلم ويستمع مفاخرتهم ويأمر من يرد عليهم من المسلمين وفي النهاية يسلمون ويجيزهم الرسول صلى الله عليه وسلم بالجوائز وهذا أقوى دليل على عدم النسخ لأن وفدا يأتي متحديا مفاخرا لكنه لم يقاتل ولم يظاهر على إخراجهم من ديارهم وجاء في أمر جار في عرف العرب فجاراهم فيه صلى الله عليه وسلم بعد أن أعلن لهم أنه ما بالمفاخرة بعث ولكن ترفقا بهم وإحسانا إليهم وتأليفا لقلوبهم وقد كان فأسلموا وهذا ما تعطيه جميع الأقوال التي قدمناها.
وقد بحث إمام المفسرين الطبري هذه المسألة من نواحي النقل وأخيرا ختم بحثه بقوله ما نصه وأولى الأقوال في ذلك بالصواب قول من قال عنى بذلك قوله تعالى {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ}، من جميع أصناف الملل والأديان أن تبروهم وتصلوهم وتقسطوا إليهم إن الله عز وجل عم بقوله {الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ}، جميع من كان ذلك صفته فلم يخصص به بعضا دون بعض ولا معنى لقول من قال ذلك منسوخ لأن بر المؤمنين من أهل الحرب ممن بينه وبينه قرابة نسب أو ممن لا قرابة بينه ولا نسب غير محرم ولا منهي عنه إذا لم يكن في ذلك دلالة له أو لأهل الحرب على عورة لأهل الإسلام أو تقوية لهم بكراع أو سلاح.
وقد بينا صحة ما قلنا في ذلك الخبر الذي ذكرناه عن الزبير في قصة أسماء وأمها.
وقوله {إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} يقول إن الله يحب المنصفين الذين ينصفون الناس ويعطونهم الحق والعدل من أنفسهم فيبرون من برهم ويحسنون إلى من أحسن إليهم انتهى منه.
وفي تفسير آيات الأحكام للشافعي رحمه الله مبحث هام نسوقه أيضا بنصه لأهميته
قال الله عز وجل {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ} قال يقال والله أعلم إن بعض المسلمين تأثر من صلة المشركين أحسب ذلك لما نزل فرض جهادهم وقطع الولاية بينهم وبينهم ونزل {لا تَجِدُ قَوْما يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ} [58/22]، فلما خافوا أن تكون المودة الصلة بالمال أنزل {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ إِنَّما يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ

ج / 8 ص -95- وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلَّوْهُمْ وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} وقال الشافعي رحمه الله وكانت الصلة بالمال والبر والإقساط ولين الكلام والمراسلة بحكم الله غير ما نهوا عنه من الولاية لمن نهوا عن ولايته مع المظاهرة على المسلمين وذلك لأنه أباح بر من لم يظاهر عليهم من المشركين والإقساط إليهم ولم يحرم ذلك إلى من لم يظاهر عليهم بل ذكر الذين ظاهروا عليهم فناهم عن ولايتهم إذ كان الولاية غير البر والإقساط وكان النبي صلى الله عليه وسلم فادى بعض أسارى بدر وقد كان أبو عزة الجمحي ممن من عليه وقد كان معروفا بعداوته والتأليب عليه بنفسه ولسانه ومن بعد بدر على ثمامة بن أثال وكان معروفا بعداوته وأمر بقتله ثم من عليه بعد أسره وأسلم ثمامة وحبس الميرة عن أهل مكة فسألوا رسول الله صلى الله عليه وسلم أن يأذن له أن يميرهم فأذن له فمارهم
وقال الله عز وجل {وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِيناً وَيَتِيما وَأَسِيراً} [76/8]، والأسرى يكونون ممن حاد الله ورسوله ا هـ منه.
وهذا الذي صوبه ابن جرير وصححه الشافعي رحمه الله الذي تقتضيه روح التشريع الإسلامي أما وجهة النظر التي وعدنا بتقديمها فهي أن المسلمين اليوم مشتركة مصالحهم بعضهم ببعض ومرتبطة بمجموع دول العالم من مشركين وأهل كتاب ولا يمكن لأمة اليوم أن تعيش منعزلة عن المجموعة الدولية لتداخل المصالح وتشابكها ولاسيما في المجال الاقتصادي عصب الحياة اليوم من إنتاج أو تصنيع أو تسويق فعلى هذا تكون الآية مساعدة على جواز التعامل مع أولئك المسالمين ومبادلتهم مصلحة بمصلحة على أساس ما قاله ابن جرير وبينه الشافعي وذكره الشيخ رحمة الله عليه في حقيقة موقف المسلمين اليوم من الحضارة الغربية في عدة مناسبات من محاضراته ومن الأضواء نفسه وبشرط ما قاله الشيخ رحمة الله تعالى عليه من سلامة الداخل أي عدم الميل بالقلب ولو قيل بشرط آخر وهو مع عدم وجود تلك المصلحة عند المسلمين أنفسهم أي أن العالم الإسلامي يتعاون أولا مع بعضه فإذا أعوزه أو بعض دوله حاجة عند غير المسلمين ممن لم يقاتلوهم ولم يظاهروا عدوا على قتالهم فلا مانع من التعاون مع تلك الدولة في ذلك ومما يؤيد كل ما تقدم عمليا معاملة النبي صلى الله عليه وسلم وخلفائه من بعده لليهود في خيبر.
فمما لا شك فيه أنهم داخلون أولا في قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا

ج / 8 ص -96- عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ} [60/1]، ومنصوص على عدم موالاتهم في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [5/51].
ومع ذلك لما أخرجهم صلى الله عليه وسلم من المدينة وحاصرهم بعدها في خيبر وفتحها الله عليه وأصبحوا في قبضة يده فلم يكونوا بعد ذلك في موقف المقاتلين ولا مظاهرين على إخراج المسلمين من ديارهم عاملهم الرسول صلى الله عليه وسلم بالقسط فعاملهم على أرض خيبر ونخيلها وأبقاهم فيها على جزء من الثمرة كأجراء يعملون لحسابه وحساب المسلمين فلم يتخذهم عبيدا يسخرهم فيها وبقيت معاملتهم بالقسط كما جاء في قصة ابن رواحة رضي الله عنه لما ذهب يخرص عليهم وعرضوا عليه ما عرضوا من الرشوة ليخفف عنهم فقال لهم كلمته المشهورة:
والله لأنتم أبغض الخلق إلي وجئتكم من عند أحب الخلق إلي ولن يحملني بغضي لكم ولا حبي له أن أحيف عليكم فإما أن تأخذوا بنصف ما قدرت وإما أن تكفوا أيديكم ولكم نصف ما قدرت فقالوا له بهذا قامت السماوات والأرض أي بالعدالة والقسط وقد بقوا على ذلك نهاية زمنه صلى الله عليه وسلم وخلافة الصديق وصدرا من خلافة عمر حتى أجلاهم عنها.
ومثل ذلك المؤلفة قلوبهم أعطاهم صلى الله عليه وسلم بعد الفتح وأعطاهم الصديق حتى منعهم عمر رضي الله عنه.
وقد أطلنا الكلام في هذه المسألة لأهميتها ومسيس الحاجة إليها اليوم.
وفي الختام إن أشد ما يظهر وضوحا في هذا المقام ولم يدع أحد فيه نسخا قوله تعالى: {وَإِنْ جَاهَدَاكَ عَلَى أَنْ تُشْرِكَ بِي ما لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُما وَصَاحِبْهُما فِي الدُّنْيَا مَعْرُوفاً} [31/15].
فهذه حسن معاملة وبر وإحسان لمن جاهد المسلم على أن يشرك بالله ولم يقاتل المسلمين فكان حق الأبوة مقدما ولو مع الكفر والمجاهدة على الشرك
وكذلك أيضا في نهاية هذه السورة نفسها قوله تعالى {فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ} [60/10].

ج / 8 ص -97- ثم قال تعالى {وَآتُوهُمْ ما أَنْفَقُوا} [60/10]، أي آتوا المشركين أزواج المؤمنات المهاجرات ما أنفقوا على أزواجهم بعد هجرتهن فبعد أن أسلمت الزوجة وهاجرت وانحلت العصمة بينها وبين زوجها الكافر وبعدت عنه بالهجرة وفاتت عليه ولم يقدر عليها يأمر الله المسلمين أن يؤتوا أزواجهن وهم مشركون ما أنفقوا من صداق عند الزواج ونحوه مع بقاء الأزواج على الكفر وعجزهم عن استرجاع الزوجات وعدم جواز موالاتهم قطعا لكفرهم وهذا من المعاملة بالقسط والعلم عند الله تعالى
قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمانِهِنَّ فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ وَآتُوهُمْ ما أَنْفَقُوا وَلا جُنَاحَ عَلَيْكُمْ أَنْ تَنْكِحُوهُنَّ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ وَاسْأَلُوا ما أَنْفَقْتُمْ وَلْيَسْأَلوا ما أَنْفَقُوا ذَلِكُمْ حُكْمُ اللَّهِ يَحْكُمُ بَيْنَكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ} [الممتحنة: 10]
في قوله تعالى {إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمانِهِنَّ} نص على امتحان المؤمنات المهاجرات وكان صلى الله عليه وسلم يمتحنهن ما خرجت كرها لزوج أو فرارا لسبب ونحو ذلك ذكره ابن كثير وغيره.
وقيل كان امتحانهن بالبيعة الآتية {أَنْ لا يُشْرِكْنَ بِاللَّهِ شَيْئاً وَلا يَسْرِقْنَ} [60/12] الآية ومفهومه أن الرجال المهاجرون لا يمتحنون.
وفعلا لم يكن النبي صلى الله عليه وسلم يمتحن من هاجر إليه والسبب في امتحانهن دون الرجال هو ما أشارت إليه هذه الآية في قوله تعالى {فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ}، كأن الهجرة وحدها لا تكفي في حقهن بخلاف الرجال فقد شهد الله لهم بصدق إيمانهم بالهجرة في قوله {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ} [59/8]، وذلك أن الرجل إذا خرج مهاجرا يعلم أن عليه تبعة الجهاد والنصرة فلا يهاجر إلا وهو صادق الإيمان فلا يحتاج إلى امتحان ولا يرد عليه مهاجر أم قيس لأنه أمر جانبي ولا يمنع من المهمة الأساسية للهجرة المنوه عنه في أول هذه السورة {إِنْ كُنْتُمْ خَرَجْتُمْ جِهَاداً فِي سَبِيلِي} [60/1] بخلاف النساء فليس عليهن جهاد ولا يلزمهن بالهجرة أية تبعية فأي سبب يواجههن في حياتهن سواء كان بسبب الزوج أو غيره فإنهن يخرجن باسم الهجرة فكان ذلك موجبا

ج / 8 ص -98- للتوثق من هجرتهن بامتحانهن ليعلم إيمانهن ويرشح لهذا المعنى قوله تعالى {اللَّهُ أَعْلَمُ بِإِيمانِهِنَّ}، وفي حق الرجال {أُولَئِكَ هُمُ الصَّادِقُونَ} [59/8], وكذلك من جانب آخر وهو أن هجرة المؤمنات يتعلق عليها حق مع طرف آخر وهو الزوج فيفسخ نكاحها منه ويعوض هو عما أنفق عليها وإسقاط حقه في النكاح وإيجاب حقه في العوض قضايا حقوقية تتطلب إثباتا بخلاف هجرة الرجال والله تعالى أعلم
وقوله تعالى {فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ} معلوم أن المؤمنات المهاجرات بعد الامتحان والعلم بأنهن مؤمنات لا ينبغي إرجاعهن إلى الكفار لأنهم يؤذونهن إن رجعن إليهم فلأي شيء يأتي النص عليه؟
قال كثير من المفسرين إن هذه الآية مخصصة لما جاء في معاهدة صلح الحديبية والتي كان فيها من جاء من الكفار مسلما إلى المسلمين ردوه على المشركين ومن جاء من المسلمين كافرا للمشركين لا يردونه على المسلمين فأخرجت النساء من المعاهدة وأبقت الرجال من باب تخصيص العموم وتخصيص السنة بالقرآن وتخصيص القرآن بالسنة معلوم وقد بينه الشيخ رحمة الله تعالى عليه في مذكرة الأصول وذكر القاعدة من مراقي السعود بقوله قال كثير من المفسرين إن هذه الآية مخصصة لما جاء في معاهدة صلح الحديبية والتي كان فيها من جاء من الكفار مسلما إلى المسلمين ردوه على المشركين ومن جاء من المسلمين كافرا للمشركين لا يردونه على المسلمين فأخرجت النساء من المعاهدة وأبقت الرجال من باب تخصيص العموم وتخصيص السنة بالقرآن وتخصيص القرآن بالسنة معلوم وقد بينه الشيخ رحمة الله تعالى عليه في مذكرة الأصول وذكر القاعدة من مراقي السعود بقوله

وخصص الكتاب والحديث به أو بالحديث مطلقا فلتنتبه

ومما ذكره لأمثلة تخصيص السنة بالكتاب قوله صلى الله عليه وسلم "ما أبين من حي فهو ميت" أي محرم جاء تخصيص هذا العموم بقوله تعالى {وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا} [16/80]، أي ليس محرما.
ومن أمثلة تخصيص الكتاب بالسنة قوله تعالى {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ} [5/3]، جاء تخصيص هذا العموم بقوله صلى الله عليه وسلم "أحلت لنا ميتتان ودمان أما الميتتان فالجراد والحوت" الحديث قال القرطبي جاءت سبيعة بنت الحارث الأسلمية بعد الفراغ من الكتاب والنبي صلى الله عليه وسلم بالحديبية بعد فأقبل زوجها وكان كافرا فقال يا محمد اردد علي امرأتي فإنك شرطت ذلك وهذه طينة الكتاب لم تجف بعد فأنزل الله هذه الآية وقال بعض المفسرين إنها ليست مخصصة للمعاهدة لأن النساء لم يدخلن فيها ابتداء وإنما كانت في حق الرجال فقط.

ج / 8 ص -99- وذكر القرطبي وابن كثير أن أم كلثوم بنت عقبة بن أبي معيط جاءت فارة من زوجها عمرو بن العاص ومعها أخواها عمارة والوليد فرد رسول الله صلى الله عليه وسلم أخويها وحبسها فقالوا للنبي صلى الله عليه وسلم ردها علينا للشرط فقال صلى الله عليه وسلم "كان الشرط في الرجال لا في النساء" فأنزل الله تعالى هذه الآية والذي يظهر والله تعالى أعلم أنها مخصصة لمعاهدة الهدنة وهي من أحسن الأمثلة لتخصيص السنة بالقرآن كما قاله ابن كثير.
وقد روي أنها مخصصة عن عروة والضحاك وعبد الرحمان بن زيد والزهري ومقاتل بن حيان والسدي
ويدل على أنها مخصصة أمران مذكوران في الآية
الأول منهما أنها أحدثت حكما جديدا في حقهن وهو عدم الحلية بينهن وبين أزواجهن فلا محل لإرجاعهن ولا يمكن تنفيذ معاهدة الهدنة مع هذا الحكم فخرجن منها وبقي الرجال
والثاني منهما أنها جعلت للأزواج حق المعاوضة على ما أنفقوا عليهن ولو لم يكن داخلات أولا لما كان طلب المعاوضة ملزما ولكنه صار ملزما وموجب إلزامه أنهم كانوا يملكون منعهن من الخروج بمقتضى المعاهدة المذكورة فإذا خرجن بغير إذن الأزواج كن كمن نقض العهد فلزمهن العوض المذكور والله تعالى أعلم.
وقوله تعالى {فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ} فيها تحريم المؤمنات على الكافرين والظاهر أن التحريم بالهجرة لا بالإسلام قبلها واتفق الجمهور على أنه إذا أسلم وهاجر أحد الزوجين بقيت العصمة إلى نهاية العدة فإن هاجر الطرف الآخر فيها فهما على نكاحهما الأول.
وهنا مبحث زينب بنت رسول الله صلى الله عليه وسلم مع زوجها أبي العاص بن الربيع
وقد كثر الخلاف في أمر ردها إليه هل كان بالعقد الأول أو جدد لها صلى الله عليه وسلم عقدا جديدا ومن أسباب كثرة الخلاف الربط بين تاريخ إسلامها وتاريخ إسلامه وبينهما ست سنوات وهذا خطأ لأن قبل نزول الآية لم يقع تحريم بين مسلمة وكافر ونزولها بعد الحديبية وإسلامها كان سنة ثمان فيحمل على عدم انقضاء عدتها وهذا يوافق على ما عليه الجمهور ونقل ابن كثير قولا وهو أن المسلمة كانت بالخيار إن شاءت فسخت نكاحها

ج / 8 ص -100- وتزوجت بعد انقضاء عدتها وإن شاءت انتظرت ا هـ.
وهذا القول له وجه لأنه بإسلامها لم يكن كفأ لها وإذا انتفت الكفاءة أعطيت الزوجة الخيار كقصة بريرة لما عتقت وكان زوجها مملوكا ولا يرده قوله تعالى {لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ} لأن ذلك في حالة كفر الزوج لقوله تعالى {فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ} والله تعالى أعلم
وقوله تعالى {وَآتُوهُمْ ما أَنْفَقُوا}، يدل على أن الفرقة إذا جاءت بسبب من جهة الزوجة أن عليها رد ما أنفق الزوج عليها وكونه الصداق أو أكثر قد بحثه الشيخ رحمة الله تعالى عليه في مبحث الخلع في سورة "البقرة"
وقوله تعالى {وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ}، أمر المؤمنين بفك عصمة زوجاتهم الكوافر فطلق عمر بن الخطاب يومئذ زوجتين وطلق طلحة بن عبيد الله زوجته أروى بنت ربيعة وعصم الكوافر عام في كل كافرة فيشمل الكتابيات لكفرهن باعتقاد الولد لله كما حققه الشيخ رحمة الله تعالى عليه ولكن هذا العموم قد خصص بإباحة الكتابيات في قوله تعالى {وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ} [5/5]، أي الحرائر وبقيت الحرمة بين المسلم والمشركة بالعقد على التأبيد.
ومفهوم العصمة لا يمنع الإمساك بملك اليمين فيحل للمسلم الاستمتاع بالمشركة بملك اليمين وعليه تكون حرمة المسلمة على الكافر مطلقا مشركا كان أو كتابيا على التأييد لقوله تعالى {لا هُنَّ حِلٌّ لَهُمْ} أي في الحاضر {وَلا هُمْ يَحِلُّونَ لَهُنَّ}، أي في المستقبل وقد فصل الشيخ رحمة الله تعالى عليه مسألة المحرمات من النكاح فيما تقدم عند قوله تعالى {وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلاً أَنْ يَنْكِحَ الْمُحْصَنَاتِ} [4/25].
تنبيه:
هنا سؤال وهو إذا كان الكفر هو سبب فك عصمة الكافرة من المسلم وتحريم المسلمة على الكافر فلماذا حلت الكافرة من أهل الكتاب للمسلم ولم تحل المسلمة للكافر من أهل الكتاب والجواب من جانبين
الأول: أن الإسلام يعلو ولا يعلى عليه والقوامة في الزواج للزوج قطعا لجانب الرجولة وإن تعادلا في الحلية بالعقد لأن التعادل لا يلغي الفوارق كما في ملك اليمين,

ج / 8 ص -101- فإذا امتلك رجل امرأة حل له أن يستمتع منها بملك اليمين والمرأة إذا امتلكت عبدا لا يحل لها أن تستمتع منه بملك اليمين ولقوامة الرجل على المرأة وعلى أولادها وهو كافر لا يسلم لها دينها ولا لأولادها
والجانب الثاني: شمول الإسلام وقصور غيره وينبني عليه أمر اجتماعي له مساس بكيان الأسرة وحسن العشرة وذلك أن المسلم إذا تزوج كتابية فهو يؤمن بكتابها وبرسولها فسيكون معها على مبدأ من يحترم دينها لإيمانه به في الجملة فسيكون هناك مجال للتفاهم وقد يحصل التوصل إلى إسلامها بموجب كتابها أما الكتابي إذا تزوج مسلمة فهو لا يؤمن بدينها فلا تجد منه احتراما لمبدئها ودينها ولا مجال للمفاهمة معه في أمر لا يؤمن به كلية وبالتالي فلا مجال للتفاهم ولا للوئام وإذا فلا جدوى من هذا الزواج بالكلية فمنع منه ابتداء.
وقوله تعالى {وَلا جُنَاحَ عَلَيْكُمْ أَنْ تَنْكِحُوهُنَّ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ}، يعني صداقهن.
ويدل بمفهومه أن النكاح بدون الأجور فيه جناح وقد جاء النص بهذا المفهوم في قوله تعالى {وَامْرَأَةً مُؤْمِنَةً إِنْ وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ إِنْ أَرَادَ النَّبِيُّ أَنْ يَسْتَنْكِحَهَا خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ} [33/50]، فهبة المرأة نفسها بدون صداق خاص به صلى الله عليه وسلم فقوله تعالى {خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ} لا يحله لغيره صلى الله عليه وسلم وقوله {إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ}، ظاهر في أن النكاح لا يصح إلا بإتيان الأجور
وقد جاء ما يدل على صحة العقد بدون إتيان الصداق كما في قوله تعالى {لَا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ ما لَمْ تَمَسُّوهُنَّ أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً وَمَتِّعُوهُنَّ} الآية [2/236].
وقد ذكر الفقهاء حكم المفوضة أنه إن دخل بها فله صداق المثل ويدل لإطلاق الأجور على الصداق قوله تعالى في نكاح الإماء لمن لم يستطع طولا للحرائر {فَمِنْ ما مَلَكَتْ أَيْمانُكُمْ مِنْ فَتَيَاتِكُمُ الْمُؤْمِنَاتِ} إلى قوله {فَانْكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ وَآتُوهُنَّ أُجُورَهُنَّ} [4/25]. وفي نكاح أهل الكتاب {وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ} الآية [5/5]، وقوله تعالى

ج / 8 ص -102- للرسول صلى الله عليه وسلم {إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ اللَّاتِي آتَيْتَ أُجُورَهُنَّ} [33/50]، وبهذا كله يرد على من استدل بلفظ الأجور على نكاح المتعة في قوله تعالى {فَما اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ} [4/24].وتقدم مبحث المتعة موجزا للشيخ رحمة الله تعالى عليه عند قوله تعالى {فَما اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ}.
قوله تعالى {وَلا يَعْصِينَكَ فِي مَعْرُوفٍ}.
القيد بالمعروف هنا للبيان ولا مفهوم له لأن كل ما يأمر به صلى الله عليه وسلم معروف وفيه حياتهن وقد بينه الشيخ رحمة الله تعالى عليه عند قوله تعالى {إِذَا دَعَاكُمْ لِما يُحْيِيكُمْ} [8/24]، في دفع إيهام الاضطراب عن آيات الكتاب وتقدم الكلام عليه عند قوله تعالى {وَما آتَاكُمُ الرَّسُولُ فَخُذُوهُ} [59/7]، ولكن فيه تنبيه على أن من كان في موضع الأمر من بعده لا طاعة له إلا في المعروف والعلم عند الله تعالى قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَوَلَّوْا قَوْما غَضِبَ اللَّهُ عَلَيْهِمْ قَدْ يَئِسُوا مِنَ الْآخِرَةِ كَما يَئِسَ الْكُفَّارُ مِنْ أَصْحَابِ الْقُبُورِ} [60/13].
يرى المفسرون أن هذه الآية في ختام هذه السورة كالآية الأولى في أولها وهذا ما يسمى عودا على بدء
قال أبو حيان لما افتتح هذه السورة بالنهي عن اتخاذ الكفار أولياء ختمها بمثل ذلك تأكيدا لترك موالاتهم وتنفيرا للمسلمين عن توليهم وإلقاء المودة إليهم
وقال ابن كثير ينهى تبارك وتعالى عن موالاة الكافرين في آخر هذه السورة كما نهى عنها في أولها والذي يظهر لي والله تعالى أعلم أنها لم تكن لمجرد التأكيد للنهي المتقدم ولكنها تتضمن معنى جديدا وذلك للآتي
أولا أنها نص في قوم غضب الله عليهم وعلى أنها للتأكيد حملها البعض العموم لأن كل كافر مغضوب عليه وحملها البعض على خصوص اليهود لأنه وصف صار عرفا لهم هو قول الحسن وابن زيد قاله أبو حيان ومما تقدم للشيخ رحمة الله تعالى عليه في مقدمة الأضواء أنه إذا اختلف في تفسير آية وكان أكثر استعمال القرآن لأحد المعنيين كان مرجحا على الآخر وهو محقق هنا كما قال الحسن أصبح عرفا عليهم وقد خصهم تعالى في قوله {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ

ج / 8 ص -103- اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ} [5/60]، وقوله فيهم {فَبَاءُوا بِغَضَبٍ عَلَى غَضَبٍ} [2/90]، وقد فرق الله بينهم وبين النصارى في قوله تعالى {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} [1/7]، ولو قيل إنها في اليهود والمنافقين لما كان بعيدا لأنه تعالى نص على غضبه على المنافقين في هذا الخصوص في سورة "المجادلة" في قوله تعالى {أَلَمْ تَرَ إِلَى الَّذِينَ تَوَلَّوْا قَوْما غَضِبَ اللَّهُ عَلَيْهِمْ ما هُمْ مِنْكُمْ وَلا مِنْهُمْ وَيَحْلِفُونَ عَلَى الْكَذِبِ وَهُمْ يَعْلَمُونَ} [58/14]، وعلى هذا فتكون خاصة في اليهود والمنافقين والغرض من تخصيصها بهما وعودة ذكرهما بعد العموم المتقدم في {عَدُوِّي وَعَدُوَّكُمْ} كما أسلفنا هو والله تعالى أعلم لما نهى أولا عن موالاة الأعداء وأمر بتقطيع الأواصر بين ذوي الأرحام جاء بعدها ما يشيع الأمل بقوله {عَسَى اللَّهُ أَنْ يَجْعَلَ بَيْنَكُمْ وَبَيْنَ الَّذِينَ عَادَيْتُمْ مِنْهُمْ مَوَدَّةً} [60/7]، و {عَادَيْتُمْ} عامة باقية على عمومها ولكن اليهود والمنافقين لم يدخلوا في مدلول {عَسَى} تلك فنبه تعالى عليهم بخصوصهم لئلا يطمع المؤمنون أو ينتظروا شيئا من ذلك فأيأسهم من موالاتهم ومودتهم كيأس اليهود والمنافقين في الآخرة أي بعدم الإيمان الذي هو رابطة الرجاء المتقدم في {عَسَى} وفعلا كان كما أخبر الله فقد جعل المودة من بعض المشركين ولم يجعلها من بعض المنافقين ولا اليهود فهي إذا مؤسسة لمعنى جديد وليست مؤكدة لما تقدم والعلم عند الله تعالى.


سورة الصف - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -104- بسم الله الرحمن الرحيم
 سورة الصف
 قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ ما لا تَفْعَلُونَ كَبُرَ مَقْتاً عِنْدَ اللَّهِ أَنْ تَقُولُوا ما لا تَفْعَلُونَ إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفّاً كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ} [الصف: 4].
في الآية الأولى إنكار على الذين يقولون ما لا يفعلون وفي الآية الثانية بيان شدة غضب الله ومقته على من يكون كذلك ولكن لم يبين هنا القول المغاير للفعل المنهى عنه والمعاتبون عليه والمستوجب لشدة الغضب إلا أن مجيء الآية الثالثة بعدهما يشعر بموضوع القول والفعل وهو الجهاد في سبيل الله
وقد اتفقت كلمة علماء التفسير على أن سبب النزول مع تعدده عندهم أنه حول الجهاد في سبيل الله من رغبة في الإذن لهم في الجهاد ومعرفة أحب الأعمال إلى الله ونحو ذلك
وقد بين القرآن في عدة مواضع أن موضوع الآيتين الأولى والثانية فيما يتعلق بالجهاد وتمنيهم إياه
من ذلك قوله تعالى عنهم {وَيَقُولُ الَّذِينَ آمَنُوا لَوْلا نُزِّلَتْ سُورَةٌ فَإِذَا أُنْزِلَتْ سُورَةٌ مُحْكَمَةٌ وَذُكِرَ فِيهَا الْقِتَالُ رَأَيْتَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يَنْظُرُونَ إِلَيْكَ نَظَرَ الْمَغْشِيِّ عَلَيْهِ مِنَ الْمَوْتِ} [47/20].
ومنها قوله تعالى {أَلَمْ تَرَ إِلَى الَّذِينَ قِيلَ لَهُمْ كُفُّوا أَيْدِيَكُمْ وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ فَلَما كُتِبَ عَلَيْهِمُ الْقِتَالُ إِذَا فَرِيقٌ مِنْهُمْ يَخْشَوْنَ النَّاسَ كَخَشْيَةِ اللَّهِ أَوْ أَشَدَّ خَشْيَةً وَقَالُوا رَبَّنَا لِمَ كَتَبْتَ عَلَيْنَا الْقِتَالَ لَوْلا أَخَّرْتَنَا إِلَى أَجَلٍ قَرِيبٍ} [4/77].
ومنها قوله تعالى {وَلَقَدْ كَانُوا عَاهَدُوا اللَّهَ مِنْ قَبْلُ لا يُوَلُّونَ الْأَدْبَارَ وَكَانَ عَهْدُ اللَّهِ

ج / 8 ص -105- مَسْؤُولاً} [33/15].
ففي الآية الأولى تمنوا نزول سورة يؤذن فيها بالقتال فلما نزلت صار مرضى القلوب كالمغشي عليه من الموت.
وفي الثانية قيل لهم كفوا أيديكم عن القتال فتمنوا الإذن لهم فيه فلما كتب عليهم رجعوا وتمنوا لو أخرجوا إلى أجل قريب.
وفي الثالثة أعطوا العهود على الثبات وعدم التولي وكان عهد الله مسؤولا فلما كان في أحد وقع ما وقع وكذلك في حنين ويشهد لهذا أيضا قوله تعالى {وَإِذْ قَالَتْ طَائِفَةٌ مِنْهُمْ يَا أَهْلَ يَثْرِبَ لا مُقَامَ لَكُمْ فَارْجِعُوا وَيَسْتَأْذِنُ فَرِيقٌ مِنْهُمُ النَّبِيَّ يَقُولُونَ إِنَّ بُيُوتَنَا عَوْرَةٌ وَما هِيَ بِعَوْرَةٍ إِنْ يُرِيدُونَ إِلَّا فِرَاراً وَلَوْ دُخِلَتْ عَلَيْهِمْ مِنْ أَقْطَارِهَا ثُمَّ سُئِلُوا الْفِتْنَةَ لَآتَوْهَا وَما تَلَبَّثُوا بِهَا إِلَّا يَسِيراً وَلَقَدْ كَانُوا عَاهَدُوا اللَّهَ مِنْ قَبْلُ لا يُوَلُّونَ الْأَدْبَارَ} [33/13-15]،
ففي هذا السياق بيان لعتابهم على نقض العهد وهو معنى لم تقولون ما لا تفعلون سواء بسواء ويقابل هذا أن الله تعالى امتدح طائفة أخرى منهم حين أوفوا بالعهد وصدقوا ما عاهدوا الله عليه في قوله تعالى {مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا ما عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُمْ مَنْ قَضَى نَحْبَهُ وَمِنْهُمْ مَنْ يَنْتَظِرُ وَما بَدَّلُوا تَبْدِيلاً} [33/23].
ثم بين الفرق بين الفريقين بقوله بعدها {لِيَجْزِيَ اللَّهُ الصَّادِقِينَ بِصِدْقِهِمْ وَيُعَذِّبَ الْمُنَافِقِينَ إِنْ شَاءَ أَوْ يَتُوبَ عَلَيْهِمْ إِنَّ اللَّهَ كَانَ غَفُوراً رَحِيما وَرَدَّ اللَّهُ الَّذِينَ كَفَرُوا بِغَيْظِهِمْ لَمْ يَنَالُوا خَيْراً} الآية [33/24 -25]، وذلك في غزوة الأحزاب.
فتبين بهذا أن الفعل المغاير للقول هنا هو عدم الوفاء بالعهد الذي قطعوه على أنفسهم من قبل فاستوجبوا العتاب عليه كما تبين أن الذين وفوا بالعهد استوجبوا الثناء على الوفاء وقد استدل بالآية من عموم لفظها على الإنكار على كل من خالف قوله فعله سواء في عهد أو وعد أو أمر أو نهي.
ففي الأمر والنهي كقوله تعالى {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ} [2/44].
وكقوله عن نبي الله شعيب لقومه {وَما أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى ما أَنْهَاكُمْ عَنْهُ} [11/88].

ج / 8 ص -106- وفي العهد قوله {وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً} [17/34].
ومن هذا الوجه فقد بحثها الشيخ رحمة الله تعالى عليه في عدة مواضع منها في سورة هود عند قول شعيب المذكور
ومنها عند قوله تعالى {وَاذْكُرْ فِي الْكِتَابِ إِسْماعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ} [19/54]، في سورة "مريم".
وبحث فيها الوفاء بالوعد والفرق بين الوعد والوعيد والوفاء بالوعد والخلف في الوعيد وعقد لها مسألة وساق آيتي "الصف" هناك.
قوله تعالى {إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفّاً كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ} [61/4].
اختلف علماء التفسير في المراد بالبنيان المرصوص فنقل بعضهم عن الفراء أنه المتلاحم بالرصاص لشدة قوته والجمهور أنه المتلاصق المتراص المتساوي.
والواقع أن المراد بالتشبيه هنا هو وجه الشبه ولا يصح أن يكون هنا هو شكل البناء لا في تلاحمه بالرصاص وعدم انفكاكه ولا تساويه وتراصه لأن ذلك يتنافي وطبيعة الكر والفر في أرض المعركة ولكل وقعة نظامها حسب موقعها.
والذي يظهر والله تعالى أعلم أن وجه الشبه المراد هنا هو عموم القوة والوحدة.
قال الزمخشري يجوز أن يريد استواء بنائهم في الثبات حتى يكونوا في اجتماع الكلمة كالبنيان المرصوص ا هـ.
ويدل لهذا الآتي:
أولا قوله تعالى {وَإِذْ غَدَوْتَ مِنْ أَهْلِكَ تُبَوِّئُ الْمُؤْمِنِينَ مَقَاعِدَ لِلْقِتَالِ وَاللَّهُ سَمِيعٌ عَلِيمٌ} [3/121].
فالمقاعد هنا هي المواقع للجماعات من الجيش وهي التعبئة حسب ظروف الموقعة كما فعل صلى الله عليه وسلم في وضع الرماة في غزوة أحد حماية لظهورهم من التفاف العدو بهم

ج / 8 ص -107- لطبيعة المكان وكما فعل في غزوة بدر ورصهم وسواهم بقضيب في يده أيضا لطبيعة المكان
وهكذا فلا بد من كل وقعة من مراعاة موقعها بل وظروف السلاح والمقاتلة.
وقد ذكر صاحب الجمان في تشبيهات القرآن أجزاء الجيش وتقسيماته بصفة عامة من قلب وميمنة وميسرة وأجنحة ونحو ذلك فيكون وجه الشبه هو الارتباط المعنوي والشعور بالمسؤولية والإحساس بالواجب كما فعل الحباب بن المنذر في غزوة بدر حين نظر إلى منزل المسلمين من الموقع فلم يرقه وسأل رسول الله صلى الله عليه وسلم وأجابه فأبدى خطة جديدة فأخذ بها صلى الله عليه وسلم وغير الموقع من مكان المعركة.
وثانيا قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} [8/45-46].
فذكر تعالى من عوامل النصر الثبات عند اللقاء وذكر الله والطاعة والامتثال والحفاظ عليها بعدم التنازع والصبر عند الحملة والمجالدة فتكون حملة رجل واحد وكلها داخلة تحت معنى البنيان المرصوص في قوته وحمايته وثباته وقد عاب تعالى على اليهود تشتت قلوبهم عند القتال في قوله تعالى {تَحْسَبُهُمْ جَمِيعاً وَقُلُوبُهُمْ شَتَّى} [59/14]، وامتدح المؤمنين في قتالهم بوحدتهم {كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ}.
وقد جاءت السنة بهذا التشبيه للتعاون في قوله صلى الله عليه وسلم "المسلم للمسلم كالبنيان يشد بعضه بعضا"
 فهو يبين المراد من وجه الشبه في البنيان المرصوص هنا وقد أثر عن أبي موسى رضي الله عنه قوله لأصحابه الزموا الطاعة فإنها حصن المحارب.
وعن أكثم بن صيفي أقلوا الخلاف على أمرائكم وإن المسلمين اليوم لأحوج ما يكونون إلى الالتزام بهذا التوجيه القرآني الكريم إزاء قضيتهم العامة مع عدوهم المشترك ولا سيما وقد مر العالم الإسلامي بعدة تجارب في تاريخهم الطويل وكان لهم منها أوضح العبر ولهم في هذا المنهج القرآني أكبر موجب لاسترجاع حقوقهم والحفاظ على كيانهم فضلا عن أنه العمل الذي يحبه الله من عباده وبالله تعالى التوفيق.

ج / 8 ص -108- قوله تعالى {وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ لِمَ تُؤْذُونَنِي وَقَدْ تَعْلَمُونَ أَنِّي رَسُولُ اللَّهِ إِلَيْكُمْ فَلَما زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} [الصف: 5]. قول موسى عليه السلام {لِمَ تُؤْذُونَنِي}؟ لم يبين نوع هذا الإيذاء وقد جاء مثل هذا الإجمال في قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَكُونُوا كَالَّذِينَ آذَوْا مُوسَى فَبَرَّأَهُ اللَّهُ مِما قَالُوا} [33/69].
وأحال عليه ابن كثير في تفسيره وساق حديث البخاري أنه صلى الله عليه وسلم قال: "إن موسى عليه السلام كان حييا ستيرا لا يرى من جلده شيء استحياء منه فآذاه من آذاه من بني إسرائيل فقالوا ما يتستر هذا التستر إلا من عيب في جلده إما برص وإما أدرة وإما آفة وأن الله عز وجل أراد أن يبرئه مما قالوا فخلا يوما وحده فخلع ثيابه على حجر ثم اغتسل فلما فرغ أقبل على ثيابه ليأخذها وأن الحجر عدا بثوبه فأخذ موسى عصاه وطلب الحجر فجعل يقول ثوبي حجر حتى انتهى إلى ملأ من بني إسرائيل فرأوه عريانا أحسن ما خلق الله عز وجل وبرأه مما يقولون" إلى آخر القصة.
ونقله غيره من المفسرين عندها وعلى هذا يكون إيذاؤهم إياه إيذاء شخصيا بادعاء العيب فيه خلقة وهذا وإن صح في آية الأحزاب لقوله تعالى {فَبَرَّأَهُ اللَّهُ مِما قَالُوا} [33/69] فإنه لا يصح في آية الصف هذه لأن قول لهم {وَقَدْ تَعْلَمُونَ أَنِّي رَسُولُ اللَّهِ إِلَيْكُمْ} [61/5]، مما يثير إلى أن الإيذاء في جانب الرسالة لا في جانبه الشخصي ويرشح له قوله تعالى بعده مباشرة {فَلَما زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} [61/5].
أي فلما زاغوا بما آذوا به موسى فيكون إيذاء قومه له هنا إيذاء زيغ وضلال وقد آذوه كثيرا في ذلك كما بينه تعالى في قوله عنهم {وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً} [2/55].
وكذلك قوله تعالى {وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ الطُّورَ خُذُوا ما آتَيْنَاكُمْ بِقُوَّةٍ وَاسْمَعُوا قَالُوا سَمِعْنَا وَعَصَيْنَا وَأُشْرِبُوا فِي قُلُوبِهِمُ الْعِجْلَ بِكُفْرِهِمْ قُلْ بِئْسَما يَأْمُرُكُمْ بِهِ إِيمانُكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ} [2/93].
فها هم يؤخذ الميثاق عليهم ويرفع فوقهم الطور ويقال لهم {خُذُوا ما آتَيْنَاكُمْ

ج / 8 ص -109- بِقُوَّةٍ وَاسْمَعُوا} فكله يساوي قوله: {وَقَدْ تَعْلَمُونَ أَنِّي رَسُولُ اللَّهِ إِلَيْكُمْ}، لأن {قَدْ} هنا للتحقيق ومع ذلك يؤذونه بقولهم {سَمِعْنَا وَعَصَيْنَا}، ويؤذونه بأن أشربوا في قلوبهم حب العجل وعبادته بكفرهم ولذا قال لهم {بِئْسَما يَأْمُرُكُمْ بِهِ إِيمانُكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ}.
وقد جمع إيذاء الكفار لرسول الله مع إيذاء قوم موسى لموسى في قوله تعالى {يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنَزِّلَ عَلَيْهِمْ كِتَاباً مِنَ السماء فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ فَقَالُوا أَرِنَا اللَّهَ جَهْرَةً فَأَخَذَتْهُمُ الصَّاعِقَةُ بِظُلْمِهِمْ} الآية [4/153].
ومن مجموع هذا يتبين أن الإيذاء المنصوص عليه هنا هو في خصوص الرسالة ولا مانع من أنهم آذوه بأنواع من الإيذاء في شخصه وفي ما جاء به فبرأه الله مما قالوا في آية الأحزاب وعاقبهم على إيذائه فيما أرسل به إليهم بزيغ قلوبهم والعلم عند الله تعالى
وقوله {فَلَما زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ}، تقدم كلام الشيخ رحمة الله تعالى عليه على هذا المعنى في سورة الروم عند الكلام على قوله تعالى {ثُمَّ كَانَ عَاقِبَةَ الَّذِينَ أَسَاءُوا السُّوأَى أَنْ كَذَّبُوا بِآياتِ اللَّهِ} الآية [30/10].
وقال إن الكفر والتكذيب قد يؤدي شؤمه إلى شقاء صاحبه وساق هذه الآية {فَلَما زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ}، وقوله {فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً} [2/10]
وأحال على سورة بني إسرائيل على قوله {وَمِنْهُمْ مَنْ يَسْتَمِعُ إِلَيْكَ وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً} [6/25].
وعلى سورة الأعراف على قوله {فَما كَانُوا لِيُؤْمِنُوا بِما كَذَّبُوا مِنْ قَبْلُ كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الْكَافِرِينَ} [7/101].
ومما يشهد لهذا المعنى العام بقياس العكس قوله تعالى {وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدىً وَآتَاهُمْ تَقْوَاهُمْ} [47/17]، وأمثالها.
ومما يلفت النظر هنا إسناد الزيغ للقلوب في قوله تعالى {فَلَما زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ}.

ج / 8 ص -110- وأن والهداية أيضا للقلب كما في قوله تعالى {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} [64/11].
ولذا حرص المؤمنين على هذا الدعاء {رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا} [3/8]، فتضمن المعنيين والعلم عند الله تعالى قوله تعالى
 {وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرائيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقاً لِما بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّراً بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ}
 ذكر موسى ولم يذكر معه البشرى بالنبي صلى الله عليه وسلم وذكر عيسى فذكرها معه مما يدل بمفهومه أنه لم يبشر به إلا عيسى عليه السلام ولكن لفظ عيسى مفهوم لقب ولا عمل عليه عند الأصوليين وقد بشرت به صلى الله عليه وسلم جميع الأنبياء ومنهم موسى عليه السلام ومما يشير إلى أن موسى مبشرا به قول عيسى عليه السلام في هذه الآية {مُصَدِّقاً لِما بَيْنَ يَدَيَّ}، والذي بين يديه هي التوراة أنزلت على موسى.
وقد جاء صريحا التعريف به صلى الله عليه وسلم وبالذين معه في التوراة في قوله تعالى {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَماءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً} -إلى قوله تعالى: - {ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ} [48/29].
كما جاء وصفهم في الإنجيل في نفس السياق في قوله تعالى {وَمَثَلُهُمْ فِي الْأِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ} [48/29] إلى آخر السورة.
وجاء النص في حق جميع الأنبياء في قوله تعالى {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَما آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِما مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ} [3/81].
قال ابن كثير قال ابن عباس ما بعث الله نبيا إلا أخذ عليه العهد لئن بعث وهو حيي ليتبعنه وأخذ عليه أن يأخذ على أمته لئن بعث محمد وهم أحياء ليتبعنه وينصرنه ا هـ.
وجاء مصداق ذلك في قصة النجاشي لما سمع من جعفر عنه صلى الله عليه وسلم فقال أشهد أن رسول الله وأن الذي نجد في الإنجيل وأنه الذي بشر به عيسى ابن مريم وما قاله أيضا:

ج / 8 ص -111- والله لولا ما أنا فيه من الملك لأتيته حتى أكون أنا أحمل نعليه وأوضئه في حديث طويل ساقه ابن كثير وعزاه إلى أحمد رحمه الله
وكذلك دعوة نبي الله إبراهيم عليه وعلى نبينا الصلاة والسلام {رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِنْهُمْ} [2/129].
ولذا قال صلى الله عليه وسلم "أنا دعوة أبي إبراهيم وبشرى عيسى ورؤيا أمي التي رأت"
 وقد خص عيسى بالنص على البشرى به صلى الله عليه وسلم لأنه آخر أنبياء بني إسرائيل فهو ناقل تلك البشرى لقومه عما قبله
كما قال {مُصَدِّقاً لِما بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ}، ومن قبله ناقل عمن قبله وهكذا حتى صرح بها عيسى عليه السلام وأداها إلى قومه
وقوله تعالى {اسْمُهُ أَحْمَدُ}، جاء النص أنه صلى الله عليه وسلم له عدة أسماء وفي الصحيح قوله صلى الله عليه وسلم "أنا لي أسماء أنا محمد وأنا أحمد وأنا الماحي الذي يمحو الله به الكفر وأنا الحاشر الذي يحشر الناس على قدمي وأنا العاقب"
 وبهذه المناسبة فقد ذكر صلى الله عليه وسلم باسمه أحمد هنا وباسمه محمد في سورة "محمد" صلى الله عليه وسلم
كما ذكر صلى الله عليه وسلم بصفات عديدة أجمعها ما يعد ترجمة ذانية من الله تعالى لرسوله صلى الله عليه وسلم في قوله تعالى {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ ما عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} [9/128].
وسيأتي المزيد من بيان ذلك عند قوله تعالى {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} [68/4]، إن شاء الله تعالى.
قوله تعالى {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ} [الصف: 8].
تقدم بيان ذلك الشيخ رحمة الله تعالى عليه عند قوله تعالى {حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ} [42/16] في سورة "الشورى" وقوله {بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ} [21/18]، في سورة "الأنبياء".
قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ} [الصف: 10].

ج / 8 ص -112- فسرت التجارة بقوله تعالى {تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ} [61/11].
التجارة هي التصرف في رأس المال طلبا للربح كما قال تعالى: {إِلَّا أَنْ تَكُونَ تِجَارَةً حَاضِرَةَ تُدِيرُونَهَا بَيْنَكُمْ} [2/282]، وقال تعالى {وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا} [9/24].
والتجارة هنا فسرت بالإيمان بالله ورسوله وبذل المال والنفس في سبيل الله فما هي المعارضة الموجودة في تلك التجارة الهامة بينها تعالى في قوله تعالى {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْداً عَلَيْهِ حَقّاً فِي التَّوْرَاةِ وَالْأِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [9/111]، فهنا مبايعة وهنا بشرى وهنا فوز عظيم
وكذلك في هذه الآية {يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ} [61/12-13].
وقد دل القرآن على أنه من فاتته هذه الصفقة الرابحة فهو لا محالة خاسر كما في قوله تعالى {أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلالَةَ بِالْهُدَى فَما رَبِحَتْ تِجَارَتُهُمْ وَما كَانُوا مُهْتَدِينَ} [2/16].
حقيقة هذه التجارة أن رأس مال الإنسان حياته ومنتهاه مماته.
وقد قال صلى الله عليه وسلم "كل الناس يغدو فبائع نفسه فمعتقها أو موبقها" والعرب تعرف هذا البيع في المبادلة كما قول الشاعر:

فإن تزعميني كنت أجهل فيكم فإن شربت الحلم بعدك بالجهل

وقول الآخر:

بدلت بالجمة رأسا أزعرا وبالثنايا الواضحات الدردرا

كما اشبري المسلم إذ تنصرا فأطلق الشراء على الاستبدال

ج / 8 ص -113- تنبيه
في هذه الآية الكريمة تقديم الجهاد بالمال على الجهاد بالنفس في قوله تعالى {وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ} [الصف: 11]
وفي آية {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ} قدم النفس عن المال فقال {اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ}، وفي ذلك سر لطيف.
أما في آية "الصف" فإن المقام مقام تفسير وبيان لمعنى التجارة الرابحة بالجهاد في سبيل الله.
وحقيقة الجهاد بذل الجهد والطاقة والمال هو عصب الحرب وهو مدد الجيش وهو أهم من الجهاد بالسلاح فبالمال يشترى السلاح وقد تستأجر الرجال كما في الجيوش الحديثة من الفرق الأجنبية وبالمال يجهز الجيش ولذا لما جاء الإذن بالجهاد أعذر الله المرضى والضعفاء وأعذر معهم الفقراء الذين لا يستطيعون تجهيز أنفسهم وأعذر معهم الرسول صلى الله عليه وسلم إذ لم يوجد عنده ما يجهزهم به كما في قوله تعالى {لَيْسَ عَلَى الضُّعَفَاءِ وَلا عَلَى الْمَرْضَى} إلى قوله {وَلا عَلَى الَّذِينَ إِذَا ما أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لا أَجِدُ ما أَحْمِلُكُمْ عَلَيْهِ تَوَلَّوْا وَأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَناً أَلّا يَجِدُوا ما يُنْفِقُونَ} [9/91-92].
وكذلك من جانب آخر قد يجاهد بالمال من لا يستطيع بالسلاح كالنساء والضعفاء كما قال صلى الله عليه وسلم "من جهز غازيا فقد غزا"
 أما الآية الثانية فهي في معرض الاستبدال والعرض والطلب أو ما يسمى بالمساومة فقدم النفس لأنها أعز ما يملك الحي وجعل في مقابلها الجنة وهي أعز ما يوهب وأحسن ما قيل في ذلك أما الآية الثانية فهي في معرض الاستبدال والعرض والطلب أو ما يسمى بالمساومة فقدم النفس لأنها أعز ما يملك الحي وجعل في مقابلها الجنة وهي أعز ما يوهب وأحسن ما قيل في ذلك :

أثامن بالنفس النفيسة ربها وليس لها في الخلق كلهم ثمن

بها تملك الأخرى فإن أنا بعتها بشيء من الدنيا فذاك هو الغبن

لئن ذهبت نفسي بدنيا أصيبها لقد ذهبت نفسي وقد ذهب الثمن

فالتجارة هنا معاملة مع الله إيمانا بالله وبرسوله وجهاد بالمال والنفس والعمل في ذلك :

أثامن بالنفس النفيسة ربها وليس لها في الخلق كلهم ثمن

ج / 8 ص -114- الصالح كما قيل أيضا:

فاعمل لنفسك قبل الموت مجتهدا فإنما الربح والخسران في العمل

وفي آية {إِنَّ اللَّهَ اشْتَرَى} تقديم بشرى خفية لطيفة بالنصر لمن جاهد في سبيل الله وهي تقديم قوله {فَيَقْتُلُونَ} بالبناء للفاعل أي فيقتلون عدوهم {وَيُقْتَلُونَ} [9/111]، بالبناء للمجهول لأن التقديم هنا يشعر بأنهم يقتلون العدو قبل أن يقتلهم ويصيبون منه قبل أن يصيب منهم ومثل هذا يكون في موقف القوة والنصر والعلم عند الله تعالى.
قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا أَنْصَارَ اللَّهِ كَما قَالَ عِيسَى ابْنُ مَرْيَمَ لِلْحَوَارِيِّينَ} الآية.
في هذه الآية أيضا إشعار المسلمين بالنصر في قوله تعالى {فَأَيَّدْنَا الَّذِينَ آمَنُوا عَلَى عَدُوِّهِمْ فَأَصْبَحُوا ظَاهِرِينَ} [61/14]، ولكن لم يبين فيها هل كانوا أنصار الله كما كان الحواريون أنصار الله أم لا؟
وقد جاء ما يدل على أنهم بالفعل أنصار الله كما تقدم في سورة "الحشر" في قوله تعالى {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ} [59/8].
وكذلك الأنصار في قوله تعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ} [9/100]، وكقوله تعالى {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَماءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً} [48/29]، فأشداء على الكفار هو معنى ينصرون الله ورسوله ثم جاء المثل المضروب لهم بالتآزر والتعاون في قوله تعالى {وَمَثَلُهُمْ فِي الْأِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ} [48/29] فسماهم أنصارا وبين نصرتهم سواء من المهاجرين والأنصار رضوان الله تعالى عليهم أجمعين والعلم عند الله تعالى.


سورة الجمعة - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -115- بسم الله الرحمن الرحيم
 سورة الجمعة
 قوله تعالى: {هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ}.
الشيخ رحمة الله تعالى علينا وعليه معنى الأميين في مذكرة الدراسة بقوله الأميين أي العرب والأمي هو الذي لا يقرأ ولا يكتب وكذلك كان كثير من العرب ا هـ
وسمي أميا نسبة إلى أمه يوم ولدته لم يعرف القراءة ولا الكتابة وبقي على ذلك.
ومما يدل على أن المراد بالأميين هم العرب بعثة النبي صلى الله عليه وسلم منهم لقوله تعالى {رَسُولاً مِنْهُمْ} كما يدل عليه قوله تعالى عن نبي الله إبراهيم {رَبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ} [14/37]، إلى قوله تعالى {رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ} [2/129].
قال الشيخ رحمة الله تعالى علينا وعليه وهذه الآية نص في أن الله تعالى استجاب دعوة نبيه إبراهيم عليه السلام فيهم ا هـ.
وفي الحديث "إنا أمة أمية لا نقرأ ولا نكتب ولا نحسب" وهذا حكم على المجموع لا على الجميع لأن في العرب من كان يكتب مثل كتبة الوحي عمر وعلي غيرهم
وقوله تعالى {رَسُولاً مِنْهُمْ} هو النبي صلى الله عليه وسلم بدليل قوله تعالى عن أهل الكتاب {الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ وَالْأِنْجِيلِ} [7/157].
وقد بين تعالى أن المكتوب عندهم هو ما بشر به عيسى عليه السلام في قوله تعالى: {وَمُبَشِّراً بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ} [61/6].
وكونه صلى الله عليه وسلم أميا بمعنى لا يكتب بينه قوله تعالى {وَما كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ

ج / 8 ص -116- وَلا تَخُطُّهُ بِيَمِينِكَ} [49/48].
وبين تعالى الحكمة في كونه صلى الله عليه وسلم أميا مع أنه يتلو عليهم آياته ويزكيهم بنفي الريب عنه كما كانوا يزعمون أن ما جاء به صلى الله عليه وسلم {أَسَاطِيرُ الْأَوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ} [25/5] فقال {إِذاً لارْتَابَ الْمُبْطِلُونَ} [29/48].
قوله تعالى: {وَآخَرِينَ مِنْهُمْ لَما يَلْحَقُوا بِهِمْ}
 قال الشيخ رحمة الله تعالى علينا وعليه في المذكرة المشار إليها هذا عطف على قوله في الأميين أي بعث هذا النبي صلى الله عليه وسلم في الأميين وفي {وَآخَرِينَ مِنْهُمْ} وقيل عطف على الضمير في قوله {يَعْلَمُهُمْ} أي يعلمهم ويعلم آخرين منهم والمراد بقوله وآخرين كل من يأتي بعد الصحابة من أهل الإسلام إلى يوم القيامة بدليل قوله {وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} [6/19].
وصح عن النبي صلى الله عليه وسلم ما يدل على أن قوله {وَآخَرِينَ}، نزلت في فارس قوم سلمان وعلى كل حال فالعبرة بعموم اللفظ لا بخصوص السبب ا هـ.
وسبق أن قدمنا الكلام على هذا المعنى عند الكلام على قوله تعالى {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْأِيمانِ} [59/10].
ولكن سبقنا كلام الشيخ رحمة الله تعالى علينا وعليه حين عثرنا عليه لزيادة الفائدة والاستئناس.
قوله تعالى {ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ}
 اختلف في مرجع اسم الإشارة هنا وفي المراد بالمتفضل به عليهم أهم الأمة الأمية تفضل الله عليها ببعثة نبي منهم فيهم أم هو النبي صلى الله عليه وسلم الأمي تفضل الله تعالى عليه ببعثته معلما هاديا أم هم الآخرون الذين لم يلحقوا زمن البعثة ووصلتهم دعوتها وأدركوا فضلها؟
وقد اكتفي الشيخ رحمة الله تعالى عليه وعلينا في مذكرة الدراسة بقوله {ذَلِكَ} أي المذكور من بعث هذا النبي الكريم في الأميين {فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ}، ومن عظم فضله تفضله على هذه الأمة بهذا النبي الكريم ا هـ.

ج / 8 ص -117- وهذا القول منه رحمة الله تعالى علينا وعليه يتضمن القولين الأول والثاني من الأقوال الثلاثة تفضل الله على الأميين ببعثة هذا النبي الكريم فيها وتفضل الله على النبي ببعثته فيهم مما لا يشعر بأنه لا خلاف بين هذه الأقوال الثلاثة وأنها من الاختلاف التنوعي أو هي من المتلازمات فلا مانع من إدارة الجميع لأن فضل الله تعالى قد شمل الجميع.
وقد نص الأول بقوله {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ} [3/164] وهذا عين ما في سورة الجمعة سواء لأن الامتنان هو التفضل.
ونص على الثاني بقوله تعالى {وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ ما لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيما} [4/113].
ونص على الثالث بقوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ} [5/54].
فقوله {فَسَوْفَ يَأْتِي}، ويساوي {وَآخَرِينَ مِنْهُمْ لَما يَلْحَقُوا بِهِمْ} [62/3]، فهو خلاف تنوع وفضل الله شامل للجميع.
قوله تعالى: {مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمارِ يَحْمِلُ أَسْفَاراً}.
قال الشيخ رحمة الله تعالى علينا وعليه في إملائه هذا مثل ضربه الله لليهود وهو أنه شبههم بحمار وشبه التوراة التي كلفوا العمل بما فيها بأسفار أي كتب جامعة للعلوم النافعة وشبه تكليفهم بالتوراة بحمل ذلك الحمار لتلك الأسفار فكما أن الحمار لا ينتفع بتلك العلوم النافعة التي في تلك الكتب المحمولة على ظهره فكذلك اليهود لم ينتفعوا بما في التوراة من العلوم النافعة لأنهم كلفوا باتباع محمد صلى الله عليه وسلم وإظهار صفاته للناس فخانوا وحرفوا وبدلوا فلم ينفعهم ما في كتابهم من العلوم ا هـ
فأشار الشيخ رحمة الله تعالى علينا وعليه إلى أن وجه الشبه عدم الانتفاع بما تحملوه من التوراة وهم يعلمون ما فيها من رسالة محمد صلى الله عليه وسلم وقد أوضح الله تعالى

ج / 8 ص -118- هذا في موضع آخر في قوله تعالى {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَما يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقاً مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ} [2/146] فقد جحدوا رسالة محمد صلى الله عليه وسلم وهم يعرفونه كما يعرفون أبناءهم فلم ينفعهم علمهم به.
وهذه الآية أشد ما ينبغي الحذر منها وخاصة لطلاب العلم وحملته كما قال تعالى {بِئْسَ مَثَلُ الْقَوْمِ} 62/5]، أي تشبيههم في هذا المثل بهذا لحيوان المعروف
وقد سبق للشيخ رحمة الله تعالى علينا وعليه الكلام على هذا المثال في عدة مواضع من الأضواء منها في الجزء الثاني عند قوله تعالى {فَمَثَلُهُ كَمَثَلِ الْكَلْبِ} الآية [7/176].
ومنها في الجزء الثالث عند قوله تعالى {مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمالُهُمْ كَرَمادٍ} الآية [14/18].
ومنها في الجزء الرابع عند قوله تعالى {وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِلنَّاسِ} [18/54]في سورة "الكهف" بما فيه الكفاية.
والذي ينبغي التنبيه عليه هو أن أكثر المفسرين يجعله من قبيل التشبيه المفرد وأن وجه الشبه فيه مفرد وهو عدم الانتفاع بالمحمول كالبيت الذي فيه:

كالعيس في البيداء يقتلها الظما والماء فوق ظهورها محمول

والذي يظهر والله تعالى أعلم أنه من قبيل التشبيه التمثيلي لأن وجه الشبه مركب من مجموع كون المحمول كتبا نافعة والحامل حمار لا علاقة له بها بخلاف ما في البيت لأن العيش يمكن أن تنتفع بالماء لو حصلت عليه والحمار لا ينتفع بالأسفار ولو نشرت بين عينيه وفيه إشارة إلى أن من موجبات نقل النبوة عن بني إسرائيل كلية أنهم وصلوا إلى حد الإياس من انتفاعهم بأمانة التبليغ والعمل فنقلها الله إلى قوم أحق بها وبالقيام بها.
قوله تعالى {قُلْ يَا أَيُّهَا الَّذِينَ هَادُوا إِنْ زَعَمْتُمْ أَنَّكُمْ أَوْلِيَاءُ لِلَّهِ مِنْ دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ} [الجمعة: 6].
قال الشيخ رحمة الله تعالى علينا وعليه في إملائه الخطاب للنبي صلى الله عليه وسلم{وَالَّذِينَ هَادُوا} هم اليهود.

ج / 8 ص -119- ومعنى {هَادُوا} أي رجعوا بالتوبة إلى الله من عبادة العجل.
ومنه قوله تعالى {إِنَّا هُدْنَا إِلَيْكَ} [7/156]، وكان رجوعهم عن عبادة العجل بالتوبة النصوح حيث سلموا أنفسهم للقتل توبة وإنابة إلى الله كما بينه بقوله {فَتُوبُوا إِلَى بَارِئِكُمْ فَاقْتُلُوا أَنْفُسَكُمْ} إلى قوله {فَتَابَ عَلَيْكُمْ} [2/54].
وقوله {إِنْ زَعَمْتُمْ أَنَّكُمْ أَوْلِيَاءُ لِلَّهِ مِنْ دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ}.
قال الشيخ رحمة الله تعالى علينا وعليه في {إِنْ زَعَمْتُمْ أَنَّكُمْ أَوْلِيَاءُ لِلَّهِ} أي إن كنتم صادقين في زعمكم أنكم أولياء لله وأبناء الله وأحباؤه دون غيركم من الناس فتمنوا الموت لأن ولي الله حقا يتمنى لقاءه والإسراع إلى ما أعد له من النعيم المقيم ا هـ.
وفي قوله رحمة الله تعالى علينا وعليه إشارة إلى بيان زعمهم المجمل في الآية وهو ما بينه تعالى بقوله عنهم وعن النصارى معهم {وَقَالَتِ الْيَهُودُ وَالنَّصَارَى نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ} [5/18].
وقد رد زعمهم عليهم بقوله تعالى {قُلْ فَلِمَ يُعَذِّبُكُمْ بِذُنُوبِكُمْ بَلْ أَنْتُمْ بَشَرٌ مِمَّنْ خَلَقَ} [5/18].
ومثل هذه الآية {إِنْ زَعَمْتُمْ} قوله تعالى {قُلْ إِنْ كَانَتْ لَكُمُ الدَّارُ الْآخِرَةُ عِنْدَ اللَّهِ خَالِصَةً مِنْ دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ} [2/94].
وقال الشيخ رحمة الله تعالى علينا وعليه وقيل المراد بالتمني المباهلة والمراد من الآية إظهار كذب اليهود في دعواهم أنهم أولياء الله.
وقوله {إِنْ زَعَمْتُمْ} مع قوله {إِنْ كُنْتُمْ} شرطان يترتب الأخذ منهما على الأول أي فتمنوا الموت إن زعمتم إن صدقتم في زعمكم ونظيره من كلام العرب قول الشاعر :

إن تستغيثوا إن تذعروا تجدوا منا معاقل عز زانها كرم

{وَلا يَتَمَنَّوْنَهُ أَبَداً بِما قَدَّمَتْ أَيْدِيهِمْ}.

ج / 8 ص -120- نص على أنهم لا يتمنون الموت أبدا وأن السبب هو ما قدمت أيديهم ولكن ليبين ما هو ما قدمت أيديهم الذي منعهم من تمني الموت.
وقال الشيخ رحمة الله تعالى علينا وعليه في إملائه لا يتمنونه لشدة حرصهم على الحياة كما بينه تعالى قوله {وَلَتَجِدَنَّهُمْ أَحْرَصَ النَّاسِ عَلَى حَيَاةٍ} [2/96]، فشدة حرصهم على الحياة لعلمهم أنهم إذا ماتوا دخلوا النار ولو تمنوا لماتوا من حينهم
وقوله {بِما قَدَّمَتْ أَيْدِيهِمْ} الباء سببية والمسبب انتفاء تمنيهم وما قدمت أيديهم من الكفر والمعاصي ا هـ.
والذي أشار إليه الشيخ رحمة الله تعالى علينا وعليه من الأسباب من كفرهم ومعاصيهم قد بينه تعالى في موضع آخر صريحا في قوله تعالى {لَقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُوا إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ سَنَكْتُبُ ما قَالُوا وَقَتْلَهُمُ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ وَنَقُولُ ذُوقُوا عَذَابَ الْحَرِيقِ ذَلِكَ بِما قَدَّمَتْ أَيْدِيكُمْ} [3/181-182].
فالباء هنا سببية أيضا أي ذوقوا عذاب الحريق بسبب ما قدمت أيديكم من هذه المذكورات ولهذا كله لن يتمنوا الموت ويود أحدهم لو يعمر ألف سنة وما هو بمزحزحه من العذاب أن يعمر فقد أيقنوا الهلاك ويئسوا من الآخرة.
كما قال تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَوَلَّوْا قَوْما غَضِبَ اللَّهُ عَلَيْهِمْ قَدْ يَئِسُوا مِنَ الْآخِرَةِ كَما يَئِسَ الْكُفَّارُ مِنْ أَصْحَابِ الْقُبُورِ} [60/13]،ولهذا كله لم يتمنوا الموت كما أخبر الله تعالى عنهم والعلم عند الله تعالى.
قوله تعالى {قُلْ إِنَّ الْمَوْتَ الَّذِي تَفِرُّونَ مِنْهُ فَإِنَّهُ مُلاقِيكُمْ}
 أي: إن فررتم من الموت بعدم تمنيه فلن يجعلكم تنجون منه وهو ملاقيكم لا محالة وملاقيكم بمعنى مدرككم كما في قوله تعالى {أَيْنَما تَكُونُوا يُدْرِكْكُمُ الْمَوْتُ وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ} [4/78].
وقوله {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ} [3/185].
قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ

ج / 8 ص -121- اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ} [الجمعة: 10]
هذه الآية الكريمة وهذا السياق يشبه في مدلوله وصورته قوله تعالى {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالاً وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ لِيَشْهَدُوا مَنَافِعَ لَهُمْ} [22/27-28]، مع قوله {فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ} [2/198].
ففي كل منهما نداء وأذان الحج وصلاة وسعي وإتيان وذكر الله ثم انتشار وإفاضة مما يربط الجمعة بالحج في الشكل وإن اختلف الحجم وفي الكيف وإن تفاوتت التفاصيل وفي المباحث والأحكام كثرة وتنويعا من متفق عليه ومختلف فيه مما يجعل مباحث الجمعة لا تقل أهمية عن مباحث الحج وتتطلب عناية بها كالعناية به
وقد نقل عن الشيخ رحمة الله تعالى عليه أنه كان عازما على بسط الكلام فيها كعادته رحمة الله تعالى عليه ولكن إرادته نافذة وقدرته غالية وإن كل إنسان يستشعر مدى مباحث الشيخ وبسطه وتحقيقه للمسائل ويترك الدخول فيها تقاصرا دونها ولا سيما وأن ربط هذه المباحث بنصوص القرآن ليس بالأمر المبين كما أشار إليه أبو حيان في مضمون قوله في نهاية تفسيره لهذه السورة بعد إيجاز الكلام عن أحكامها قال ما نصه وقد ملأ المفسرون كثيرا من أوراقهم بأحكام وخلاف في مسائل الجمعة مما لا تعلق لها بلفظ القرآن ا هـ.
فهو يشير بأن لفظ القرآن لا تعلق له بتلك الأحكام التي ناقشها المفسرون في مباحث الجمعة ولكن الدارس لمنهج الشيخ رحمة الله تعالى عليه في الأضواء والمتذوق لأسلوبه لم يقتصر على اللفظ فقط أي دلالة النص التطابقي وتأمل أنواع الدلالات من تضمن والتزام وإيماء وتنبيه فإنه يجد لأكثر أو كل ما قاله المفسرون والمحدثون والفقهاء من المباحث أصولا من أصول تلك الدلالات.
وإني أستلهم الله تعالى الرشد وأستمد العون والتوفيق لبيان كل ما يظهر من ذلك إن شاء الله فإن وفقت فبفضل من الله وخدمة لكتابه وإلا فإنها محاولة تغتفر بجانب القصور العلمي وتحسين القصد والله الهادي إلى سواء السبيل
قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا

ج / 8 ص -122- الْبَيْعَ}
قال الشيخ رحمة الله تعالى علينا وعليه في مذكرة الدراسة ما نصه إذا نودي للصلاة أي قام المنادي بها وهو المؤذن يقول حي على الصلاة.
وقوله {مِنْ يَوْمِ الْجُمُعَةِ}، أي من صلاة يوم الجمعة أي صلاة الجمعة ا هـ.
ومما يدل على أن المراد بها صلاة الجمعة نفسها دون بقية صلوات ذلك اليوم مجيء {من} التي للتبعيض ثم تبين هذا البعض بالأمر بترك البيع في قوله {فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ} لأن هذا خاص بالجمعة دون غيرها لوجود الخطبة وقد كانت معينة لهم قبل نزول هذه الآية وصلوها قبل مجيء النبي صلى الله عليه وسلم إلى المدينة كما سيأتي إن شاء الله.
والمراد بالنداء هو الأذان كما أشار إليه الشيخ رحمة الله تعالى علينا وعليه وكما في قوله تعالى {وَإِذَا نَادَيْتُمْ إِلَى الصَّلاةِ اتَّخَذُوهَا هُزُواً وَلَعِباً} [5/58].
ومن السنة قوله صلى الله عليه وسلم "إذا حضرت الصلاة فليؤذن لكم أحدكم"
 وقيل النداء لغة هو النداء بصوت مرتفع لحديث "فإنه أندى منك صوتا"
 وقد عرف الشيخ رحمة الله تعالى علينا وعليه الأذان لغة عند قوله تعالى {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالاً} [22/27]،فقال الأذان لغة الإعلام.
ومنه قوله تعالى {وَأَذَانٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ يَوْمَ الْحَجِّ الْأَكْبَرِ} [9/3]، وقول الحارث بن حلزة :

آذنتنا ببنيها أسماء رب ثاو يمل منه الثواء

والأذان من خصائص هذه الأمة شعارا للمسلمين ونداء للصلاة
بدء مشروعيته:
اختلف في بدء المشروعية والصحيح أنه بدى ء بعد الهجرة وجاءت نصوص لكنها ضعيفة أنه شرع ليلة الإسراء أو بمكة
منها عن علي رضي الله عنه عند البزار أنه شرع مع الصلاة.

ج / 8 ص -123- ومنها عن ابن عباس عند ابن حبان أنه شرع بمكة عن أول الصلاة.
وقال ابن حجر لا يصح شيء من ذلك.
أما مشروعيته بعد الهجرة وفي المدينة ففيها نصوص عديدة صحيحة نبين بدأه وكيفيته.
منها حديث ابن عمر رضي الله عنهما في الصحيحين وغيرهما قال: "كان المسلمون حين قدموا المدينة يجتمعون فيتحينون الصلاة وليس ينادي بها أحد فتكلموا يوما في ذلك فقال بعضهم اتخذوا ناقوسا مثل ناقوس النصارى وقال بعضهم قرنا مثل قرن اليهود فقال عمر أولا تبعثون رجلا ينادي بالصلاة فقال رسول الله صلى الله عليه وسلم: "يا بلال قم فناد بالصلاة" وفي الموطأ لمالك رحمة الله أنه صلى الله عليه وسلم كان قد أراد أن يتخذ خشبتين يضرب بهما ليجتمع الناس للصلاة فأرى عبد الله بن زيد الأنصاري خشبتين في النوم فقال إن هاتين لنحو مما يريد رسول الله صلى الله عليه وسلم فقال ألا تؤذنون للصلاة فأتى رسول الله صلى الله عليه وسلم حين استيقظ فذكر له ذلك فأمر رسول الله صلى الله عليه وسلم بالأذان.
وبعض الروايات الأخرى عن غير ابن عمر وعند غير الشيخين بألفاظ أخرى وصور مختلفة منها قالوا "انصب راية فإذا رآها الناس أذن بعضهم بعضا أي أعلمه عند حضور الصلاة فلم يعجبه ذلك فذكر له القنع وهو الشبور لليهود فلم يعجبه فقال هذا من أمر اليهود.
وفي رواية أنس "أن ينوروا نارا فلم يعجبه شيء من ذلك كله".
وفي حديث عبد الله بن زيد لما أمر رسول الله صلى الله عليه وسلم بالناقوس يعمل ليضرب به للناس لجمع الصلوات طاف بي وأنا نائم رجل يحمل ناقوسا في يده فقلت يا عبد الله أتبيع الناقوس قال وما تصنع به قلت ندعو به إلى الصلاة قال أفلا ذلك على ما هو خير من أدلك فقلت بلى فقال تقول الله أكبر الله أكبر الله أكبر الله أكبر أشهد أن لا إله إلا الله أشهد أن لا إله إلا الله أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله حي على الصلاة حي على الصلاة حي على الفلاح حي على الفلاح الله أكبر الله أكبر لا إله إلا الله ثم استأخر عني غير بعيد ثم قال نقول إذا أقمت للصلاة الله أكبر الله أكبر أشهد

ج / 8 ص -124- أن لا إله إلا الله أشهد أن محمدا رسول الله حي على الصلاة حي على الفلاح قد قامت الصلاة قد قامت الصلاة الله أكبر الله أكبر لا إله إلا الله.
فلما أصبحت أتيت النبي صلى الله عليه وسلم فأخبرته بما رأيت فقال "إنها لرؤيا حق إن شاء الله فقم مع بلال فألق عليه ما رأيت فليؤذن به فإنه أندى صوتا منك" فقمت مع بلال فجعلت ألقيه عليه ويؤذن به فسمع عمر وهو في بيته فخرج يجر رداءه ويقول:
يا رسول الله والذي بعثك بالحق لقد رأيت ما رأى فقال صلى الله عليه وسلم "فلله الحمد" رواه أبو داود.
وفي رواية له فقال "إني لبين نائم ويقظان إذ أتاني آت فأراني الأذان"
 فتبين من هذا كله أن الصحيح في مشروعية الأذان أنه كان بعد الهجرة وفي المدينة المنورة.
وهنا سؤال حول مشروعية الأذان قال بعض الناس كيف يترك أمر الأذان وهو بهذه الأهمية من الصلاة فيكون أمر مشروعيته رؤيا يراها بعض الأصحاب وطعن في سند الحديث واستدل بحديث ابن عمر في الصحيحين وغيرهما من قوله صلى الله عليه وسلم "قم يا بلال فناد بالصلاة". والجواب عن هذا من عدة وجوه
منها سند حديث عبد الله صحيح وقد ناقشه الشوكاني رحمه الله وذكر تصحيحه ومن صححه ويشهد لصحته ما قدمناه من رواية الموطإ بإرادة اتخاذ خشبتين فأرى عبد الله بن زيد خشبتين الحديث وكذلك في الصحيحين إثبات التشاور فيما يعلم به حين الصلاة
ومنها أنه لا يتعارض مع حديث ابن عمر لأن حديث ابن عمر لم يذكر ألفاظ النداء فيكون الجمع بينهما إما أن بلالا كان ينادي بغير هذه الصيغة ثم رأى عبد الله الأذان فعلمه بلالا
وقد يشهد لهذا الوجه ما جاء عن أبي ليلى قال أحيلت الصلاة ثلاثة أحوال وحدثنا أصحابنا أن النبي صلى الله عليه وسلم قال "لقد أعجبني أن تكون صلاة المسلمين واحدة حتى لقد هممت أن أبث رجالا في الدور ينادون الناس بحين الصلاة وحتى هممت أن آمر

ج / 8 ص -125- رجالا يقومون على الآطام ينادون المسلمين حتى نقسوا أو كادوا أن ينقسوا" فجاء رجل من الأنصار فقال يا رسول الله إني لما رجعت لما رأيت من اهتمامك رأيت رجلا كأن عليه ثوبين أخضرين فقام على المسجد فأذن ثم قعد قعدة ثم قام فقال مثلها إلا أنه يقول قد قامت الصلاة ولولا أن يقول الناس لقلت إني كنت يقظان غير نائم فقال صلى الله عليه وسلم "لقد أراك الله خيرا فمر بلالا فليؤذن فقال عمر أما إني قد رأيت مثل الذي رأى ولكني لما سبقت استحييت" لأبي داود أيضا
ففيه أنه صلى الله عليه وسلم كان قد هم أن يبث رجالا في الدور وعلى الأطم ينادون للصلاة فيكون نداء بلال أولا من هذا القبيل دون تعيين ألفاظ أما أن يكون نداء بلال الوارد في الصحيح بألفاظ الأذان الواردة في حديث عبد الله بعد أن رأى ما رآه أمره صلى الله عليه وسلم أن يعلمه بلالا فنادى به ولا تعارض في ذلك كما ترى
ومنها أيضا أن رؤيا عبد الله للأذان لا تجعله مشروعا له من عنده ولا متوقفا عليه لأنه جاء في الرؤيا الصالحة أنها جزء من ست وأربعين جزءا من النبوة.
وهذا النظم لألفاظ الأذان لا يكون إلا من القسم فهي بعيدة عن الوساوس والهواجس لما فيها من إعلان العقيدة وإرغام الشيطان كما في الحديث "إن الشيطان إذا سمع النداء أدبر" إلخ.
ثم إنه صلى الله عليه وسلم لما سمعها أقرها وقال: "إنها لرؤيا حق" أو "لقد أراك الله حقا"، فكانت سنة تقرير كما يقرر بعض الناس على بعض الأفعال.
ثم جاء بعد ذلك تعليمه صلى الله عليه وسلم لأبي محذورة فصار سنة ثابتة وكان يتوجه السؤال لو أنه لم يبلغه صلى الله عليه وسلم وعملوا به مجرد الرؤيا ولكن وقد بلغه وأقره فلا سؤال إذا
ومنها أن في بعض الروايات أن الوحي قد جاءه به ولما أخبره عمر قال له سبقك بذلك الوحي ذكر في مراسيل أبي داود
وذكر عن ابن العربي بسط الكلام إثبات الحكم بالرؤيا ذكرهما المعلق على بذل المجهود
ومنها ما قيل ترك مجيء بيان وتعليم لأذان إلى أن رآه عبد الله ورواه عمر رضي الله عنهما لأمرين ذكرهما رسول الله صلى الله عليه وسلم معلنا مع ذكر الله فيكون مجيئه عن طريقهما أولى

ج / 8 ص -126- وأكرم لرسول الله صلى الله عليه وسلم من أن يأتيهم من طريقه هو حتى لا يكون عناية من يدعوهم لإطرائه وهذا وإن كان متوجها إلا أن فيه نظرا لأنه صلى الله عليه وسلم لو جاءهم بأعظم من ذلك لما كان موضع تساؤل.
من مجموع ما تقدم يكون أصل مشروعية الأذان سنة ثابتة إما أنه كان قد هم أن يبعث رجالا في البيوت ينادوه وإما لأنه أقر ما رأى عبد الله فيكون أصل المشروعية منه صلى الله عليه وسلم والتقرير منه على الألفاظ التي رآها عبد الله.
فضل الأذان وآداب المؤذن
لا شك أن الأذان من أفضل الأعمال وأن المؤذن يشهد له ما سمع صوته من حجر ومدر إلخ.
وقد جاء عنه صلى الله عليه وسلم "أن المؤذنين أطول الناس أعناقا يوم القيامة".
وقال عمر رضي الله عنه لولا الخلافة لأذنت.
وقال صلى الله عليه وسلم "الإمام ضامن والمؤذن مؤتمن اللهم أرشد الأئمة واغفر للمؤذنين" رواه أبو داود والترمذي إلى غير ذلك من فضائل الأذان فقيل مؤتمن على الوقت وقيل مؤتمن على عورات البيوت عند الأذان فقد حث صلى الله عليه وسلم المؤذنين على الوضوء له كما في حديث "لا ينادي للصلاة إلا متوضىء" وإن كان الحدث لا يبطله اتفاقا.
ولما كان بهذه المثابة كانت له آداب في حق المؤذنين
منها أن يكونوا من خيار الناس كما عند أبي داود "ليؤذن لكم خياركم وليؤمكم أقرؤكم" وعليه حذر صلى الله عليه وسلم من تولي الفسقة الأذان كما في حديث "الإمام ضامن والمؤذن مؤتمن" المتقدم فإن فيه زيادة عند البزار قالوا: يا رسول الله لقد تركتنا تتنافس في الأذان بعدك فقال: "إنه يكون بعدي أو بعدكم قوم سفلتهم مؤذنوهم".
ومنها أنه يكره التغني فيه لأنه ذكر ودعاء إلى أفضل العبادات وقد جاء عن ابن عمر رضي الله عنه أن رجلا قال له إني أحبك في الله قال ابن عمر لكني أبغضك في الله فقال ولم قال لأنك تتغنى في أذانك.
وفي المغني لابن قدامة: ولا يعتد بأذان صبي ولا فاسق أي ظاهر الفسق وعند المالكية لا يحاكي في أذانه الفسقة

ج / 8 ص -127- ومنها ألا يلحن فيه لحنا بينا قال في المغني ويكره اللحن في الأذان فإنه ربما غير المعنى فإن من قال أشهد أن محمدا رسول الله ونصب لام رسول أخرجه عن كونه خبرا.
ولا يمد لفظه أكبر لأنه يجعل فيها ألفا فيصير جمع كبر وهو الطبل ولا يسقط الهاء من اسم الله والصلاة ولا الحاء من الفلاح لما روى أبو هريرة قال قال رسول الله صلى الله عليه وسلم "لا يؤذن لكم من يدغم الهاء" الحديث أخرجه الدارقطني.
فأما إن كان ألثغ لا تتفاحش جاز أذانه فقد روي أن بلالا كان يقول أسهد بجعل الشين سينا نقله ابن قدامة ولكن لا أصل لهذا الأثر مع شهرته على ألسنة الناس كما في كشف الخلفاء ومزيل الإلباس
ومن هذا ينبغي تعهد المؤذنين في هذين الأمرين اللحن والتلحين وكذلك الفسق وصفة المؤذنين ولا سيما في بلاد الحرمين الشريفين مهبط الوحي ومصدر التأسي وموفد القادمين من كل مكان ليأخذوا آداب الأذان والمؤذنين عن أهل هذه البلاد المقدسة.
ألفاظ الأذان والإقامة والراجح منها مع بيان التثويب والترجيع:
مدار ألفاظ الأذان والإقامة في الأصل على حديثي عبد الله بن زيد بالمدينة وحديث أبي محذورة في مكة بعد الفتح وما عداهما تبع لهما كحديث بلال وغيره رضي الله عنهم.
وحديث عبد الله موجود في السنن أي فيما عدا البخاري ومسلم وهو متقدم من حيث الزمن كما تقدم ذلك في مبحث مشروعية الأذان وأنه كان ابتداء في المدينة أول مقدمة صلى الله عليه وسلم إليها.
وحديث أبي محذورة موجود في السنن وفي صحيح مسلم ولم يذكر البخاري واحدا منهما وإنما ذكر قصة سبب المشروعية وحديث "أمر بلال أن يشفع الأذان ويوتر الإقامة" على ما سيأتي إن شاء الله
وعليه سنقدم حديث عبد الله لتقدمه في الزمن وألفاظه كما تقدم في بدء

ج / 8 ص -128- المشروعية هي الله أكبر الله أكبر الله أكبر الله أكبر أشهد أن لا إلاه إلا الله أشهد أن لا إلاه إلا الله أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله حي على الصلاة حي على الصلاة حي على الفلاح حي على الفلاح الله أكبر الله أكبر لا إله إلا الله.
ومجموعه خمسة عشرة كلمة أي جملة ففيه تربيع التكبير في أوله وتثنية باقيه وإفراد آخره وفيه الإقامة بتثنية التكبير في أوله في كلمة وإفراد باقيها إلا لفظ الإقامة ولفظها الله أكبر الله أكبر أشهد أن لا إلاه إلا الله أشهد أن محمدا رسول الله حي على الصلاة حي على الفلاح قد قامت الصلاة قد قامت الصلاة الله أكبر الله أكبر لا إله إلا الله.
قال الشوكاني رواه أحمد وأبو داود وقال عنه الترمذي حسن صحيح وذكر له عدة طرق ومنها عند الحاكم وابن خزيمة وابن حبان في صحيحهما والبيهقي وابن ماجه.
حديث أبي محذورة وحديث أبي محذورة كان بعد الفتح كما في السنن أنه خرج في نفر فلقي النبي صلى الله عليه وسلم مقدمه من حنين وأذن مؤذنه صلى الله عليه وسلم فظل أبو محذورة في نفره يحكونه استهزاء به فسمعهم صلى الله عليه وسلم فأحضرهم فقال "أيكم الذي سمعت صوته قد ارتفع"؟ فأشاروا إلى أبي محذورة فحبسه وأرسلهم ثم قال له "قم فأذن بالصلاة"، فعلمه.
أما ألفاظه فعند مسلم بتثنية التكبير في أوله والباقي كحديث عبد الله بن زيد مع زيادة ذكر الترجيع وقد ساقه مسلم في ثلاثة مواضع وبلفظ التكبير مرتين فقط.
الموضع الأول عن أبي محذورة نفسه أن النبي صلى الله عليه وسلم علمه الأذان الله أكبر الله أكبر أشهد أن لا إلاه إلا الله أشهد أن لا إلاه إلا الله أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله حي على الصلاة حي على الصلاة حي على الفلاح حي على الفلاح الله أكبر الله أكبر لا إلاه إلا الله
والموضع الثاني في قصة الإغارة أنه كان صلى الله عليه وسلم يغير إذا طلع الفجر وكان يستمع الأذان فإذا سمع أذانا أمسك وإلا أغار فسمع رجلا يقول الله أكبر الله أكبر فقال رسول الله صلى الله عليه وسلم على الفطرة ثم قال أشهد أن لا إلاه إلا الله فقال رسول الله صلى الله عليه وسلم "خرجت من النار" الحديث

ج / 8 ص -129- والموضع الثالث عن عمر رضي الله عنه أن النبي صلى الله عليه وسلم قال "إذا قال المؤذن الله أكبر الله أكبر فقال أحدكم الله أكبر الله أكبر ثم قال أشهد أن لا إلاه إلا الله قال أشهد أن لا إله إلا الله" الحديث فهذه كلها ألفاظ مسلم لأذان أبي محذورة ولم يذكر مسلم عن الإقامة إلا حديث أنس أمر بلال أن يشفع الأذان ويوتر الإقامة وعند غير مسلم جاء حديث أبي محذورة بتربيع التكبير في أوله كحديث عبد الله بن زيد وبالترجيع والتثويب في الفجر وفيها أن الترجيع يكون أولا بصوت منخفض
ثم يرجع ويمد بهما أي بالشهادتين صوته وذلك عند أحمد وأبي داود والترمذي والنسائي أما الإقامة فجاءت عن أبي محذورة روايتان الأولى قال وعلمني النبي صلى الله عليه وسلم الإقامة مرتين مرتين الله أكبر الله أكبر أشهد أن لا إلاه إلا الله أشهد أن لا إلاه إلا الله أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله حي على الصلاة حي على الصلاة حي على الفلاح حي على الفلاح قد قامت الصلاة قد قامت الصلاة الله أكبر الله أكبر، لا إلاه إلا الله
الثانية مثل الأذان تماما بتربيع التكبير وبدون ترجيع وتثنية الإقامة أي الله أكبر الله أكبر الله أكبر الله أكبر أشهد أن لا إلاه إلا الله أشهد أن لا إلاه إلا الله أشهد أن محمدا رسول الله أشهد أن محمدا رسول الله حي على الصلاة حي على الصلاة حي على الفلاح حي على الفلاح قد قامت الصلاة قد قامت الصلاة الله أكبر الله أكبر لا إله إلا الله.
فالأولى كالأذان في رواية مسلم والثانية كرواية الأذان عند غيره بدون ترجيع ولا تثويب وإضافة لفظ الإقامة مرتين.
هذا مجموع ما جاء في أصول ألفاظ الأذان من حديثي عبد الله بن زيد وأبي محذورة.
وبالنظر في حديث عبد الله بن زيد نجده لم تختلف ألفاظه لا في الأذان ولا في الإقامة وهو بتربيع التكبير في الأذان وبدون تثويب ولا ترجيع وبإفراد الإقامة إلا لفظ الإقامة أما حديث أبي محذورة فجاء بعدة صور في الأذان وفي الإقامة.
أما الأذان فعند مسلم بتثنية التكبير في أوله وعند غيره بتربيعه وعند الجميع إثبات

ج / 8 ص -130- الترجيع في الشهادتين وأن الأولى منخفضة والثانية مرتفعة كبقية ألفاظ الأذان وأما الإقامة فجاءت مرتين مرتين وجاءت مثل الأذان تماما عند غير مسلم سوى الترجيع والتثويب مع تثنية الإقامة فكان الفرق بين الحديثين كالآتي
في ألفاظ الأذان ثلاث نقاط:
أولا: ذكر الترجيع.
ثانيا: التثويب.
ثالثا: عدد التكبير في أوله.
أما الترجيع فيجب أن يؤخذ به لأنه متأخر بعد الفتح ولا معارضة فيه لأنه زيادة بيان وبسند صحيح.
وأما التثويب فقد ثبت من حديث بلال وكان أيضا متأخرا عن حديث عبد الله قطعا وقد ثبت أن بلالا أذن للصبح فقيل له إن رسول الله صلى الله عليه وسلم نائم فصرخ بلال بأعلى صوته "الصلاة خير من النوم".
قال سعيد بن المسيب فأدخلت هذه الكلمة في التأذين صلاة الفجر أي أن رسول الله صلى الله عليه وسلم قال له "اجعل ذلك في أذانك" فاختصت بالفجر
وذكر ابن قدامة رحمه الله في المغني عن بلال: أن النبي صلى الله عليه وسلم نهاه أن يثوب في العشاء، رواه ابن ماجه وقال دخل ابن عمر رضي الله عنهما مسجدا يصلي فيه فسمع رجلا يثوب في أذان الظهر فخرج فقيل له أين فقال أخرجتني البدعة فلزم بهذا كله الأخذ بها في صلاة الفجر خاصة.
أما التكبير في أول الأذان ففي رواية مسلم لأبي محذورة مرتين في كلمة فاختلف مع حديث عبد الله بن زيد وعند غير مسلم بتربيع التكبير وبالنظر إلى سند مسلم فهو أصح سندا وبالنظر إلى ما عند غيره تجد فيه زيادة صحيحة وهي تربيع التكبير فوجب العمل بها كما وجب العمل بالتثويب والترجيع لأن الرواية المتفقة مع الحديث الآخر أولى من المختلفة معها.
أما الإقامة ففي حديث عبد الله لم تختلف كما تقدم ولكنها في حديث أبي

ج / 8 ص -131- محذورة قد جاءت متعددة ولم تتفق صورة من صورها مع حديث عبد الله حيث إن فيها مرتين مرتين في جميع الكلمات ومنها كالأذان مع لفظ الإقامة مرتين وسند الجميع سواء.
فهل نأخذ في الإقامة بحديث عبد الله أم بحديث أبي محذورة من حيث الصناعة كل منهما في السند سواء.
وفي حديث أبي محذورة زيادة وهي تشبيهها بالأذان فلو كان الأمر قاصرا على ذلك لكان العمل بحديث أبي محذورة في الإقامة أولى لأنه متأخر وفيه زيادة صحيحة ولكن وجدنا حديث بلال في الصحيح وعند مسلم أيضا وهو أمر بلال أن يشفع الأذان وأن يوتر بالإقامة وحديث عبد الله بن عمر رضي الله عنه قال: كان الأذان على عهد رسول الله صلى الله عليه وسلم مرتين والإقامة مرة مرة غير أنه كان يقول قد قامت الصلاة قد قامت الصلاة، رواه أبو داود والنسائي.
وبهذين الحديثين يمكن الترجيح بين حديثي عبد الله وأبي محذورة في كل من الأذان والإقامة.
فمن حديث بلال نشفع الأذان ولكنهم يختلفون في تحقيق المناط في المراد بالشفع من حيث التكبير لأن الشفع يصدق على اثنين وأربع وعند في الأذان إما مرتان وإما أربع وكلاهما يصدق عليه معنى الشفع ولكن إذا اعتبرنا أن كل تكبيرتين جملة واحدة كان تحقق الشفع بجملتين فيأتي أربع تكبيرات وإذا اعتبرنا كل تكبيرة كلمة وجد الشفع في جملة واحدة لاشتمالها على كلمتين، ولهذا وقع الخلاف
ولكن الأذان لم تعد عباراته بالكلمات المفردة بل بالجمل لأننا نعد قولنا حي على الصلاة وهي في الواقع جملة تشتمل على عدة كلمات مفردة وعليه فقولنا الله أكبر الله أكبر كلمة وعلى هذا يكون الشفع بتكرارها فيأتي أربع تكبيرات وهذا يتفق مع رواية الحديثين وحديث عبد الله تماما
وقال النووي في شرح مسلم قال القاضي عياض إن حديث أبي محذورة جاء في نسخة الفاسي لمسلم بأربع تكبيرات ا هـ.
وبهذا تتفق الروايات كلها في تربيع التكبير في الأذان.

ج / 8 ص -132- أما الإقامة فحديث بلال نص في إيثار الإقامة إلا لفظ الإقامة وهو عين نص الإقامة في حديث عبد الله وعين النص في حديث عبد الله بن عمر والإقامة مرة مرة إلا الإقامة أي فهي مرتين وعلى هذا العرض وبهذه المناقشة يكون الراجح هو العمل بحديث عبد الله بن زيد في الأذان والإقامة مع أخذ الترجيع والتثويب من حديث أبي محذورة للأذان.
ثم نسوق ما أخذ به فقهاء الأمصار من هذا كله مع بيان النتيجة من جواز العمل بالجميع إن شاء الله.
قال ابن رشد في البداية ما نصه اختلف العلماء في الأذان على أربع صفات مشهورة. إحداهما تثنية التكبير وتربيع الشهادتين وباقيه مثنى وهو مذهب أهل المدينة مالك وغيره واختار المتأخرون من أصحاب مالك الترجيع في الشهادتين بصوت أخفض من الأذان.
والصفة الثانية أذان المكيين وبه قال الشافعي وهو تربيع التكبير الأول والشهادتين وتثنية باقي الأذان.
والصفة الثالثة أذان الكوفيين وهو تربيع التكبير الأول وتثنية باقي الأذان وبه قال أبو حنيفة.
والصفة الرابعة أذان البصريين وهو تربيع التكبير الأول وتثليث الشهادتين وحي على الصلاة وحي على الفلاح يبدأ بأشهد أن لا إلاه إلا الله حتى يصل إلى حي على الفلاح ثم يعيد كذلك مرة ثانية أعني الأربع كلمات تبعا ثم يعيدهن ثالثة وبه قال الحسن البصري وابن سيرين.
والسبب في اختلاف كل واحد من هؤلاء الفرق الأربع اختلاف الآثار في ذلك واختلاف اتصال العمل عند كل واحد منهم وذلك أن المدنيين يحتجون لمذهبهم بالعمل المتصل بذلك في المدينة والمكيون كذلك أيضا يحتجون بالعمل المتصل عندهم بذلك وكذلك الكوفيون والبصريون ولكل واحد منهم آثار تشهد لقوله ا هـ.

ج / 8 ص -133- ثم ساق نصوص كل فريق من النصوص التي أوردناها سابقا ولم يورد نصا لمذهب البصريين الذي فيه التثليث المذكور وقد وجد في مصنف عبد الرزاق بسند جيد مجلد "1" ص "564"، وجاء مرويا عن بعض الصحابة في المصنف المذكور.
وقال في الإقامة أما صفتها فإنها عند مالك والشافعي بتثنية التكبير في أولها وبإفراد باقيها إلا لفظ الإقامة فعند الشافعي مرتين وعند أبي حنيفة فهي مثنى مثنى وأما أحمد فقد خير بين الأفراد والتثنية فيها ا هـ.
تلك هي خلاصة أقوال أئمة الأمصار في ألفاظ الأذان والإقامة وقد أجملها العلامة ابن القيم رحمه الله في زاد المعاد تحت عنوان فصل مؤذنيه صلى الله عليه وسلم قال ما نصه:
وكان أبو محذورة يرجع الأذان ويثني الإقامة وبلال لا يرجع ويفرد الإقامة فأخذ الشافعي وأهل مكة بأذان أبي محذورة وإقامة بلال ويعني بأذان أبي محذورة على رواية تربيع التكبير وأخذ أبو حنيفة وأهل العراق بأذان بلال وإقامة أبي محذورة وأخذ أحمد وأهل الحديث وأهل المدينة بأذان بلال وإقامته أي بتربيع التكبير وبدون ترجيع وبإفراد الإقامة إلى لفظ الإقامة قال وخالف مالك في الموضعين إعادة التكبير وتثنية لفظ الإقامة فإنه لا يكررها ا هـ.
ومراده بمخالفة مالك هنا لأهل الأمصار وإلا فهو متفق مع بعض الصور المتقدمة أما في عدم إعادة التكبير فعلى حديث أبي محذورة عند مسلم وعدم تكريره للفظ الإقامة فعلى بعض روايات حديث بلال أن يوتر الإقامة أي على هذا الإطلاق وبهذا مرة أخرى يظهر لك أن تلك الصفات كلها صحيحة وأنها من باب اختلاف التنوع وكل ذهب إلى ما هو صحيح وراجح عنده ولا تعارض مطلقا إلا قول الحسن البصري وابن سيرين بالتثليث ولم يقل به أحد من الأئمة الأربعة.
وقال ابن تيمية رحمه الله تعالى كلمة فصل في ذلك في المجموع ح 22 ص 66 بعد ذكر هذه المسألة ما نصه فإذا كان كذلك فالصواب مذهب أهل الحديث ومن وافقهم تسويغ كل ما ثبت في ذلك عن النبي صلى الله عليه وسلم لا يكرهون شيئا من ذلك إذ تنوع صفة الأذان الإقامة كتنوع صفة القراءات والتشهدات ونحو ذلك وليس لأحد أن يكره ما سنه رسول الله صلى الله عليه وسلم لأمته ا هـ.

ج / 8 ص -134- وقال ابن القيم رحمه الله في زاد المعاد في موضع آخر مما لا ينبغي الخلاف فيه ما نصه وهذا من الاختلاف المباح الذي لا يعنف فيه من فعله ولا من تركه.
وهذا كرفع اليدين في الصلاة وتركه وكالخلاف في أنواع التشهدات وأنواع الأذان والإقامة وأنواع النسك من الإفراد والتمتع والقران.
تنبيه:
قد جاء في التثويب بعض الآثار عن عمر وبعض الأمراء والصحيح أنه مرفوع كما في قصة بلال المتقدمة ولا يبعد أن ما جاء عن عمر أو غيره يكون تكرارا لما سبق أن جاء عن بلال مع النبي صلى الله عليه وسلم وقيل فيها هل هو خاص بالفجر أو عام في كل صلاة يكون الإمام نائما فيها والصحيح أنه خاص بالفجر وفي الأذان لا عند باب الأمير أو الإمام وتقدم أثر عبد الله بن عمر فيمن ثوب في أذان الظهر أنه اعتبره بدعة وخرج من المسجد.
كيفية أداء الأذان:
يؤدي الأذان بترسل وتمهل لأنه إعلان للبعيد والإقامة حدرا لأنها للحاضر القريب أما النطق بالأذان فيكون جزما غير معرب.
قال في المغني ذكر أبو عبد الله بن بطة أنه حال ترسله ودرجه أي في الأذان والإقامة لا يصل الكلام بعضه ببعض بل جزما وحكاه عن ابن الأنباري عن أهل اللغة وقال وروي عن إبراهيم النخعي قال شيئان مجزومان كانوا لا يعربونهما الأذان والإقامة قال وهذا إشارة إلى إجماعهم.
حكم الأذان والإقامة:
قال ابن رشد واختلف العلماء في حكم الأذان هل هو واجب أو سنة مؤكدة وإن كان واجبا فهل هو من فروض الأعيان أو من فروض الكفاية ا هـ.
فتراه يدور حكمه بين فرض العين والسنة المؤكدة والسبب في هذا الاختلاف اختلافهم في وجهة النظر في الغرض من الأذان هل هو من حق الوقت للإعلام بدخوله أو من حق الصلاة كذكر من أذكارها أو هو شعار للمسلمين يميزهم عن غيرهم؟
وسنجمل أقوال الأئمة رحمهم الله مع الإشارة إلى ماخذ كل منهم ثم بيان الراجح،

ج / 8 ص -135- إن شاء الله
أولا: اتفق الشافعي وأبو حنيفة على أنه سنة على ما رجحه النووي عن الشافعي في المجموع أنه سنة في حق الجميع المنفرد والجماعة في الحضر وفي السفر أي أنه لا تتعلق به صحة الصلاة
وحكي عنه أنه فرض كفاية أي للجماعة أو للجمعة خاصة والدليل لهم في ذلك حديث المسيء صلاته لأن النبي صلى الله عليه وسلم علمه معها الوضوء واستقبال القبلة ولم يعلمه أمر الأذان ولا الإقامة.
ثانيا: مالك جاء عنه أنه فرض على المساجد التي للجماعة وليس على المنفرد فرضا ولا سنة. وعنه أنه سنة مؤكدة على مساجد الجماعة ففرق مالك بين المنفرد ومساجد الجماعة وفي متن خليل عندهم أنه سنة لجماعة تطلب غيرها في فرض وقتي ولو جمعة أي وما عدا ذلك فليس بسنة فلم يجعله على المنفرد أصلا واختلف القول عنه في مساجد الجماعة ما بين الفرض والسنة المؤكدة واستدل بحديث ابن عمر رضي الله عنه كان لا يزيد على الإقامة في السفر إلا في الصبح وكان يقول إنما الأذان للإمام الذي يجتمع له الناس رواه مالك.
وكذلك أثر ابن مسعود وعلقمة صلوا بغير أذان ولا إقامة قال سفيان كفتهم إقامة المصر وقال ابن مسعود إقامة المصر تكفي رواهما الطبراني في الكبير بلين.
ثالثا: وعند الحنابلة قال الخرقي هو سنة أي كالشافعي وأبي حنيفة وغير الخرقي قال كقول مالك.
رابعا: عند الظاهرية فرض على الأعيان ويستدلون بحديث مالك بن الحويرث وصاحبه قال لهما صلى الله عليه وسلم "إذا كنتما في سفر فأذنا وأقيما وليؤمكما أكبركما"، متفق عليه
فحملوا الأمر على الوجوب.
هذا موجز أقوال الأئمة رحمهم الله مع الإشارة إلى أدلتهم في الجملة وحكمه كما رأيت دائر بين السنة عموما عند الشافعي وأبي حنيفة والوجوب عند الظاهرية.

ج / 8 ص -136- والسنة المؤكدة أو فرض الكفاية عند مالك وغيره على تفصيل في ذلك.
وقد رأيت النصوص عند الجميع ولكن من أسباب الخلاف في حكم الأذان هو تردد النظر فيه هل هو في حق الوقت للإعلام بدخول الوقت أو هو حق الصلاة نفسها أو هو شعار للمسلمين.؟
فعلى أنه من حق الوقت فأذان واحد فإنه يحصل به الإعلام ويكفي عن غيره ولا يؤذن من فاته أول الوقت ولا من يصلي في مسجد قد صليت فيه الفريضة أولا ولا للفوائت.
وإن كان من حق الصلاة فهل هو شرط في صحتها أو سنة مستقلة.
وعلى أنه للوقت للإعلام به فإنه يعارضه حديث قصة تعريسهم آخر الليل ولم يوقظهم إلا حر الشمس وأمره صلى الله عليه وسلم بالانتقال عن ذلك الوادي ثم نزولهم والأمر بالأذان والإقامة فلا معنى لكونه للوقت في هذا الحديث وهو من رواية مالك في الموطأ.
وعلى أنه للصلاة فله جهتان:
الأولى: إذا كان المصلي منفردا ولا يطلب من يصلي معه.
والثانية: أنه إذا كانوا جماعة.
فإذا كان منفردا لا يطلب من يصلي معه فلا ينبغي أن يختلف في كونه ليس شرطا في صحة الصلاة وليس واجبا عليه لأن الأذان للإعلام وليس هناك من يقصد إعلامه.
ولحديث المسيء صلاته المتقدم ذكره وقد يدل لذلك ظاهر نصوص القرآن في بيان شروط الصلاة التي هي الطهارة والوقت وستر العورة واستقبال القبلة.
ففي الطهارة قال تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ} [5/6].
وفي الوقت قال تعالى {وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفاً مِنَ اللَّيْلِ} [11/114]، ونحوها
وفي العورة قال تعالى {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} [7/31].

ج / 8 ص -137- وفي القبلة قال تعالى {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السماء فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ} [2/144].
وأما في الأذان فقال تعالى {وَإِذَا نَادَيْتُمْ إِلَى الصَّلاةِ اتَّخَذُوهَا هُزُواً وَلَعِباً} [5/58].
وقال في سورة الجمعة في هذه الآية {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ} [62/9]، وكلاهما حكاية واقع وليس فيهما صيغة أمر كغير الأذان مما تقدم ذكره.
أما حديث ابن الحويرث فهو في خصوص جماعة وليس في شخص واحد كما هو نص الحديث.
وبقي النظر فيه في حق الجماعة هل هو على الوجوب في حقهم أم على الندب وإذا كان بالنصوص القرآنية المتقدمة أنه ليس شرطا لصحة صلاة الفرد فليس هو إذا بشرط في صحة صلاة الجماعة فيجعل الأمر فيه على الندب.
وعليه حديث ابن أبي صعصعة أن أبا سعيد قال له: "أراك تحب الغنم والبادية فإذا كنت في غنمك أو باديتك فأذنت للصلاة فارفع صوتك بالنداء فإنه لا يسمع مدى صوت المؤذن جن ولا إنس ولا شيء إلا شهد له يوم القيامة سمعته من رسول الله صلى الله عليه وسلم" رواه البخاري ومالك في الموطإ والنسائي.
ومحل الشاهد فيه قوله رضي الله عنه فأذنت للصلاة فارفع صوتك فيفهم منه أنه إن لم يؤذن فلا شيء عليه وأنه يراد به الحث على رفع الصوت لمن يؤذن ولو كان في البادية لما يترتب عليه من هذا الأجر.
أما كونه شعارا للمسلمين فينبغي أن يكون وجوبه متعلقا بالمساجد في الحضر فيلزم أهلها كما قال مالك والشافعي في حق المساجد.
قال الشافعي يقاتلون عليه إن تركوه ذكره النووي في المجموع لدليل الإغارة في الصبح أو الترك بسبب سماعه وكذلك يتعلق في السفر بالإمام وينبغي أن يحرص عليه.

ج / 8 ص -138- لفعله صلى الله عليه وسلم في كل أسفاره في غزواته وفي حجه كما هو معلوم وما عدا ذلك فهو لا شك سنة لا ينبغي تركها.
ولشيخ الإسلام ابن تيمية رحمه الله تقسيم نحو هذا في المجموع في الجزء الثاني والعشرين وللأذان عدة جوانب تبع لذلك منها في حالة الجمع بين الصلاتين فقد جاءت السنة بالأذان والإقامة للأولى منهما والاكتفاء بالإقامة للثانية كما في الجمع بين الظهر والعصر بعرفة والمغرب والعشاء في المزدلفة على الصحيح وهو من أدلة عدم الوجوب لكل صلاة.
ومنها أن لا أذان على النساء أي لا وجوب وإن أردن الفضيلة أتين به سرا وقد عقد له البيهقي بابا قال فيه ليس على النساء أذان ولا إقامة وساق فيه عن عبد الله بن عمر موقوفا قال ليس على النساء أذان ولا إقامة ثم ساق عن أسماء رضي الله عنها مرفوعا "ليس على النساء أذان ولا إقامة ولا جمعة ولا اغتسال جمعة ولا تقدمهن امرأة ولكن تقوم في وسطهن هكذا" رواه الحكم ابن عبد الله الأيلي وهو ضعيف وقال ورويناه في الأذان والإقامة عن أنس بن مالك موقوفا ومرفوعا ورفعه ضعيف وهو قول الحسن وابن المسيب وابن سيرين والنخعي.
تعدد المؤذنينلصلاة الجمعة ولبقية الصلوات الخمس في المسجد الواحد:
أولا ما يتعلق بالجمعة صور التعدد لها فيه صورتان صورة تعدد الأذان أي قبل الوقت وبعد الوقت وصورة تعدد المؤذنين بعد الوقت على ما سيأتي في ذلك إن شاء الله أما تعدد الأذان فقد بوب له البخاري رحمه الله في صحيحه في باب الجمعة قال باب الأذان يوم الجمعة وساق حديث السائب بن يزيد قال كان النداء يوم الجمعة أوله إذا جلس الإمام على المنبر على عهد رسول الله صلى الله عليه وسلم وأبي بكر وعمر رضي الله عنهما. فلما كان عثمان رضي الله عنه وكثر الناس زاد النداء الثالث على الزوراء ففيه الأذان أولا للوقت كبقية الصلوات وفيه أذان قبل الوقت زاده عثمان لما كثر الناس، وهو المعنى الثالث والاثنان الآخران هما الأذان للوقت والإقامة الموجودان من قبل.
وذكر ابن حجر رحمه الله في الشرح تنبيها قال فيه ورد ما يخالف ذلك الخبر بأن عمر رضي الله عنه هو الذي زاد الأذان.

ج / 8 ص -139- ففي تفسير جويبر عن الضحاك عن زيادة الراوي عن برد بن سنان عن مكحول عن معاذ أن عمر أمر مؤذنيه أن يؤذنا للناس الجمعة خارجا من المسجد حتى يسمع الناس وأمر أن يؤذن بين يديه كما كان في عهد النبي صلى الله عليه وسلم وأبي بكر ثم قال عمر نحن ابتدعناه لكثرة المسلمين ا هـ.
ثم ناقش ابن حجر هذا الأثر وقال إنه منقطع ثم ذكر أنه وجد له ما يقويه إلى آخر كلامه.
فهذا دليل على تعدد الأذان للجمعة قبل الوقت وعند دخوله سواء من عمر أو من عثمان أو منهما معا رضوان الله عليهما.
أما مكان هذا الأذان وزمانه فإن المكان قد جاء النص أنه كان على الزوراء.
وقد كثر الكلام في تحديد الزوراء مع اتفاقهم أنها مكان بالسوق وهذا يتفق مع الغرض من مشروعيته لتنبيه أهل السوق بوقت الجمعة للسعي إليها.
أما الزوراء بعينها فقال علماء تاريخ المدينة إنه اسم للسوق نفسها وقيل مكان منها مرتفع كان عند أحجار الزيت وعند قبر مالك بن سنان وعند سوق العباءة.
والشيء الثابت الذي لم يقبل التغير هو قبر مالك بن سنان لكن يقولون عنده وليس في مكانه وقد بدا لي أن الزوراء هو مكان المسجد الذي يوجد الآن بالسوق في مقابلة الباب المصري المعروف بمسجد فاطمة ويبدو لي أن الزوراء حرفت إلى الزهراء والزهراء عند الناس يساوي فاطمة لكثرة قولهم فاطمة الزهراء ومعلوم قطعا أن فاطمة الزهراء رضي الله عنها بنت رسول الله صلى الله عليه وسلم لم يكن لها مسجد في هذا المكان فلا صحة لنسبة هذا المسجد إليها بل ولا ما نسب لأبي بكر وعمر وعلي رضي الله عنهم من مساجد في جوانب مسجد المصلى المعروف الآن بمسجد الغمامة وإنما صحة ما نسب إليهم رضوان الله تعالى عليهم هو أن تلك الأماكن كانت مواقفهم في مصلى العيد ولهذا تراها كلها في هذا المكان المتواجدة فيه.
فأولهم أبو بكر رضي الله عنه وقد أخر موقفه عن موقف رسول الله صلى الله عليه وسلم فصلى العيد تأدبا مع رسول الله صلى الله عليه وسلم وجاء من بعده واختلفت أماكن مصلاهم فأقيمت تلك المساجد في أماكن قيامهم

ج / 8 ص -140- أما ما ينسب إلى فاطمة الزهراء فلا مناسبة له ولا صحة له وقد قال بعض المتأخرين إنه منسوب إلى إحدى الفضليات من نساء العصور المتأخرة واسمها فاطمة وعليه فلعلها قد جددته ولم تؤسسه لأنه لا موجب أيضا لتبرعها بإنشاء مسجد بهذا القرب من مسجد رسول الله صلى الله عليه وسلم.
وبمناسبة العمل بالقضاء فقد عرض على صك شرط وقف للأشراف الشراقمة بالمدينة المنورة وفي بعض تحديد أعيانه يقول الواقع في طريق الزوراء ويحده جنوبا وقف الحلبي ووقف الحلبي موجود حتى الآن معروف يقع عن المسجد الموجود بالفعل في الجنوب الشرقي وليس بينه وبين المسجد المذكور إلا السور والشارع فقط وتاريخ هذا الصك قبل مائة سنة من تاريخ كتابة هذه الأحرف أي قبل عام ألف ومائتين من الهجرة.
وبهذا ترجح عندي أن موضع أذان عثمان رضي الله عنه كان بذلك المكان وأنه المتوسط بسوق المدينة وتقدر مسافته عن المسجد النبوي بحوالي مائتين وخمسين مترا تقريبا.
وقد كان الأذان الأول زمن النبي صلى الله عليه وسلم على المنارة وهكذا الأذان للوقت زمن الخلفاء الراشدين ثم من بعدهم أما هذا الأذان فكان ابتداؤه من الزوراء ثم نقل إلى باب المسجد ثم نقل إلى ما بين يدي الإمام وذلك زمن هشام بن عبد الملك ثم نقل إلى المنارة.
أما زمانه فلم أقف على تحديد صحيح صريح كم كان بينه وبين الثاني وهل كان بعد دخول الوقت أو قبله؟.
وقد ذكر ابن حجر في الفتح رواية عن الطبراني ما نصه فأمر بالنداء الأول على دار له يقال لها الزوراء فكان يؤذن عليها فإذا جلس على المنبر أذن مؤذنه الأول فإذا نزل أقام الصلاة وفي رواية له من هذا الوجه فأذن بالزوراء قبل خروجه ليعلم الناس أن الجمعة قد حضرت إلى أن قال وتبين بما مضى أن عثمان أحدثه لإعلام الناس بدخول وقت الصلاة قياسا على بقية الصلوات فألحق الجمعة بها وأبقى خصوصيتها بالأذان بين يدي الخطيب فتراه يرجح كونه بعد دخول الوقت وعند خروج عثمان أي من بيته وكان يسكن إلى تلك الجهة ولكن هذا لا يتمشى مع الغرض من إيجاد هذا الأذان لأنه لما كثر

ج / 8 ص -141- الناس جعله في السوق لإعلامهم فإذا كان بعد الوقت فأي فائدة منه وكيف يعد ثالثا إنه يكون من تعدد المؤذنين لا من تعدد الأذان.
ثم إن مسكن عثمان رضي الله عنه كان بجوار مسجد رسول الله صلى الله عليه وسلم ومحله معروف حتى الآن وكان يعرف برباط عثمان فكيف يجعل هذا الأذان عند خروجه مع بعد ما بين الزوراء ومكان سكناه.
ثم إن من المتفق عليه أن الأذان بين يدي الإمام هو الأذان الذي بعد دخول الوقت وتصح الصلاة بعده فالأذان الثالث كالأول بالنسبة للصبح وبهذا يترجح أنه كان قبل الوقت لا بعده كالأول للصبح ليتحقق الغرض منه وعليه ينبغي أن يراعى في زمنه ما بينه وبين الثاني وما يتحقق به الغرض من رجوع أهل السوق وتهيئهم للجمعة وهذا يختلف باختلاف الأماكن والبلاد وسواء كان قبل الوقت أو بعده فلا بد من زمن بينهما يتمكن فيه أهل السوق من الحضور إلى المسجد وإدراك الخطبة.
ولو أخذنا بعين الاعتبار ما وقع لعثمان نفسه زمن عمر رضي الله عنه لما دخل المسجد وعمر يخطب فعاتبه على التأخير ثم أحدث عثمان هذا الأذان في عهده لوجدنا قرينة تقديمه عن الوقت لئلا يقع غيره فيما يقع هو فيه والله تعالى أعلم.
وسيأتي نص ابن الحاج على أنه قبل الوقت.
وهذا آخر ما يتعلق بتعدد الأذان يوم الجمعة وسيأتي التنبيه على ما يوجد من نداءات أخرى يوم الجمعة في بعض الأمصار عند الكلام على ما استحدث في الأذان وابتدع فيه مما ليس منه إن شاء الله.
أما تعدد المؤذنين يوم الجمعة:
فقد جاء صريحا في صحيح البخاري في باب رجم الحبلى من الزنا في حديث طويل عن ابن عباس زمن عمر رضي الله عنه وفيه ما نصه: فجلس عمر على المنبر ولما سكت المؤذنون قام فأثنى على الله بما هو أهله إلى آخر الحديث.
فهذا نص صريح من البخاري أنه كان لعمر مؤذنون وكانوا يؤذنون حين يجلس على المنبر وكان يجلس إلى أن يفرغوا من الأذان ثم يقوم فيخطب أي كان أذانهم كلهم بعد دخول الوقت

ج / 8 ص -142- قال ابن الحاج في المدخل وكانوا ثلاثة يؤذنون واحدا بعد واحد ثم زاد عثمان أذانا آخر بالزوراء قبل الوقت فتحصل من هذا وجود تعدد المؤذنين لصلاة الجمعة وكانوا زمن عمر ثلاثة وكانوا يؤذنون متفرقين واحدا بعد واحد.
وقد ذكر ابن حجر في الفتح أيضا ضمن كلامه على الحديث المتقدم تحت عنوان "المؤذن الواحد يوم الجمعة" رواية عن ابن حبيب أنه صلى الله عليه وسلم كان إذا رقي المنبر وجلس أذن المؤذنون وكانوا ثلاثة واحدا بعد واحد فإذا فرغ الثالث قام فخطب.
ثم قال فإنه دعوى تحتاج إلى دليل ولم يرد ذلك صريحا من طريق متصلة يثبت مثلها.
ثم قال ثم وجدته في مختصر البويطي عن الشافعي وفي تعليق لسماحة رئيس الجامعة في الحاشية على ذلك قال في مخطوطة الرياض في مختصر المزني وسواء كان في مختصر البويطي أو المزني فإن عزوه إلى الشافعي صحيح وابن حجر لم يعلق على وجود هذا الأثر بشيء.
وقال النووي في المجموع قال الشافعي رحمه الله في البويطي والنداء يوم الجمعة هو الذي يكون والإمام على المنبر يكون المؤذنون يستفتحون الأذان فوق المنارة جملة حين يجلس الإمام على المنبر ليسمع الناس فيأتون إلى المسجد فإذا فرغوا خطب الإمام بهم فهذا أيضا نص الشافعي ينقله النووي على تعدد المؤذنين يوم الجمعة فوق المنارة جملة والإمام على المنبر وبهذا تظهر مشروعية تعدد الأذان للجمعة قبل وبعد الوقت من عمل الخلفاء الراشدين وفي توفر الصحابة المرضيين رضوان الله تعالى عليهم أجمعين مما يصلح أن يقال فيه إجماع سكوتي في وفرة من الصحابة رضي الله تعالى عنهم كما ثبتت مشروعية تعدد الأذان بعد الوقت من فعل الخلفاء أيضا وإجماع الصحابة عليه مع أثر فيه نقاش مرفوع إلى النبي صلى الله عليه وسلم.
أما ما يتعلق بالأذان لبقية الصلوات الخمس فكالآتي:
أولا: تعدد الأذان فقد ثبت في حديث بلال وابن أم مكتوم في قوله صلى الله عليه وسلم "إن بلالا ينادي بليل فكلوا واشربوا حتى ينادي ابن أم مكتوم" متفق عليه وهذا في صلاة الفجر فقط لما في الحديث من القرائن المتعددة التي منها: "ينادي بلال فكلوا واشربوا حتى ينادي

ج / 8 ص -143- ابن أم مكتوم" أي إن أذان بلال قبل الفجر يحل الطعام وأذان ابن أم مكتوم بعد دخول الوقت حين يحرم الطعام على الصائم.
وفي رواية "لم يكن ابن أم مكتوم يؤذن حتى يقال له أصبحت أصبحت" وكان بينهما من الزمن ففي بعض الروايات أنه "لم يكن بينهما إلا أن ينزل هذا ويرقى هذا" رواه مسلم
وفي رواية للجماعة عن ابن مسعود قال صلى الله عليه وسلم "لا يمنعن أحدكم أذان بلال من سحوره فإنه يؤذن أو قال ينادي بليل ليرجع قائمكم ويوقظ نائمكم"
 قال الشوكاني يريد القائم المتهجد إلى راحته ليقوم إلى صلاة الصبح نشيطا أو يتسحر إن كان له حاجة إلى الصيام ويوقظ النائم ليتأهب للصلاة بالغسل والوضوء فالأول يشعر بتواليهما مع فرق يسير والآخر يدل بالفرق بينهما وكلاهما صحيح السند.
وقد فسر هذا النووي في شرح مسلم ونقله عنه الشوكاني في نيل الأوطار بقوله قال العلماء معناه إن بلالا كان يؤذن قبل الفجر ويتربص بعد أذانه للدعاء ونحوه ثم يرقب الفجر فإذا قارب طلوعه نزل فأخبر ابن أم مكتوم فيتأهب ابن أم مكتوم بالطهارة وغيرها ثم يرقى ويشرع في الأذان مع أول طلوع الفجر وهذا يتفق مع قوله صلى الله عليه وسلم "ليرجع قائمكم ويوقظ نائمكم" إلى آخره ويصدقه ما جاء في الأثر أيضا عن ابن مكتوم وكان رجلا أعمى فلا يؤذن حتى يقال له أصبحت أصبحت وهذا الأذان الأول للفجر هو مذهب الجمهور ما عدا الإمام أبا حنيفة رحمه الله من الأئمة الأربعة وحمل أذان بلال على النداء بغير ألفاظ الأذان.
قال الشوكاني وعند الأحناف أن أبا حنيفة رحمه الله لما أذن بلال قبل الوقت أمره النبي صلى الله عليه وسلم أن يرجع فيقول إلا أن العبد قد نام وهذا الأثر رواه الترمذي وقال حديث غير محفوظ.
وفي فتح القدير للأحناف ما نصه ولا يؤذن لصلاة قبل دخول وقتها ويعاد في الوقت.
وقال أبو يوسف يجوز للفجر في النصف الأخير من الليل قال في الشرح وهو قول الشافعي وقال لتوارث أهل الحرمين فيكون أبو يوسف صاحب أبي حنيفة.

ج / 8 ص -144- رحمهما الله قد وافق الجمهور في مشروعية الأذان قبل الفجر قبل الوقت وإن ما استدل به أن أبو حنيفة ليس بمحفوظ وقد جوزه أبو يوسف في النصف الأخير من الليل.
وجاء نص المالكية أنه في السدس الأخير قال في مختصر خليل غير مقدم على الوقت إلا الصبح فبسدس الليل الأخير.
وعند الحنابلة في المعنى ما نصه قال أصحابنا ويجوز الأذان للفجر بعد نصف الليل وهذا مذهب الشافعي إلى قوله:
وقد روى الأثرم عن جابر قال كان مؤذن مسجد دمشق يؤذن لصلاة الصبح في السحر بقدر ما يسير الراكب ستة أميال فلا ينكر ذلك مكحول ولا يقول فيه شيئا ا هـ.
تنبيه
قال في المغني وقال طائفة من أهل الحديث إذا كان مؤذنان يؤذن أحدهما قبل طلوع الفجر والآخر بعده فلا بأس أي ليعرف الأول منهما من الثاني ويلتزما بذلك ليعلم الناس الفرق بين الأذانين كما كان زمن النبي صلى الله عليه وسلم انتهى ملخصا.
أما تعدد المؤذنين لبقية الأوقات الخمسة فكالآتي:
أولا: فإن الأصل في ذلك عند العلماء هو حديث بلال وابن أم مكتوم المتقدم ذكره في صلاح الفجر ثم قاسوا عليه للحاجة بقية الصلوات كما استأنسوا الزيادة عمر وعثمان في الجمعة للجماعة لزيادة الإعلام كما تقدم.
ثانيا: نسوق موجز الأقوال في ذلك عند الشافعية:
قال النووي في شرح مسلم باب استحباب اتخاذ مؤذنين للمسجد الواحد وساق كلامه على حديث عبد الله بن عمر رضي الله عنهما قال كان لرسول الله صلى الله عليه وسلم مؤذنان بلال وابن أم مكتوم.
ثم قال ما نصه وفي الحديث استحباب مؤذنين للمسجد الواحد يؤذن أحدهما قبل الفجر والآخر عند طلوعه.
قال أصحابنا فإذا احتاج إلى أكثر من مؤذنين اتخذ ثلاثة وأربعة فأكثر بحسب الحاجة.

ج / 8 ص -145- وقد اتخذ عثمان رضي الله عنه أربعة للحاجة عند كثرة الناس.
قال أصحابنا وإذا ترتب للأذان اثنان فصاعدا فالمستحب ألا يؤذنوا دفعة واحدة بل إن اتسع الوقت ترتبوا فيه فإن تنازعوا في الابتداء أقرع بينهم وإن ضاق الوقت فإن كان المسجد كبيرا أذنوا متفرقين في أقطاره وإن كان ضيقا وقفوا معا وأذنوا وهذا إذا لم يؤد اختلاف الأصوات إلى تشويش فإن أدى إلى ذلك لم يؤذن إلا واحد ا هـ.
فهذا نص النووي على قول أصحابه أي الشافعية في المسألة ساقه في شرح مسلم وقال في المجموع شرح المهذب على نص المتن إذ قال المامن والمستحب أن يكون المؤذن للجماعة اثنين وذكر حديث بلال وابن أم مكتوم فإن احتاج إلى الزيادة جعلهم أربعة لأنه كان لعثمان أربعة والمستحب أن يؤذن واحد بعد واحد لأن ذلك أبلغ في الإعلام.
قال النووي في الشرح قال أبو علي الطبري تجوز الزيادة إلى أربعة ثم ناقش المسألة مع من خالفه في العدد ثم قال العبرة بالمصلحة فكما زاد عثمان إلى أربعة للمصلحة جاز لغيره الزيادة.
وذكر عن صاحب الحاوي إلى ثمانية ثم قال فرع وساق فيه ما نصه:
فإن كان للمسجد مؤذنان أذن واحد بعد واحد كما كان بلال وابن أم مكتوم فإن تنازعوا في الابتداء أقرع بينهم فإن ضاق الوقت والمسجد كبير أذنوا في أقطاره كل واحد في قطر ليسمع أهل تلك الناحية وإن كان صغيرا أذنوا معا وإذا لم يؤد إلى تهويش.
قال صاحب الحاوي وغيره ويقفون جميعا عليه كلمة كلمة فإن أدى إلى تهويش أذن واحد إلخ.
وفي صحيح البخاري باب من قال ليؤذن في السفر مؤذن واحد وساق بسنده عن مالك بن الحويرث أتيت النبي صلى الله عليه وسلم في نفر من قومي فأقمنا عنده عشرين ليلة وكان رحيما ورفيقا فلما رأى شوقنا إلى أهالينا قال: "ارجعوا فكونوا فيهم وعلموهم وصلوا إذا حضرت الصلاة فليؤذن لكم أحدكم وليؤمكم أكبركم".
قال في الفتح أثناء الشرح وعلى هذا فلا مفهوم لقوله مؤذن واحد في السفر، لأن

ج / 8 ص -146- الحضر أيضا لا يؤذن فيه إلا واحد ولو احتيج إلى تعددهم لتباعد أقطار البلد أذن كل واحد في جهة ولا يؤذنون جميعا.
وقد قيل إن أول من أحدث التأذين جميعا بنو أمية.
وقال الشافعي في الأم وأحب أن يؤذن مؤذن بعد مؤذن ولا يؤذنون جميعا وإن كان مسجد كبير فلا بأس أن يؤذن في كل جهة منه مؤذن يسمع من يليه في وقت واحد ا هـ.
وهذا الذي حكاه الشارح عن الشافعي موجود في الأم ولكن بلفظ فلا بأس أن يؤذن في كل منارة له مؤذن فيسمع من يليه في وقت واحد ا هـ.
وهذا القدر كاف لبيان قول الشافعي وأصحابه من أن التعدد جائز بحسب المصلحة.
وعند مالك جاء في الموطأ حديث بلال وابن أم مكتوم أيضا.
وقال الباجي في شرحه ويدل هذا الحديث على جواز اتخاذ مؤذنين في مسجد يؤذنان لصلاة واحدة.
وروى علي بن زياد عن مالك لا بأس أن يؤذن للقوم في السفر والحرس والمركب ثلاثة مؤذنين وأربعة ولا بأس أن يتخذ في المسجد أربعة مؤذنين وخمسة.
قال ابن حبيب ولا بأس فيما اتسع وقته من الصلوات كالصبح والظهر والعشاء أن يؤذن خمسة إلى عشرة واحد بعد واحد وفي العصر من ثلاثة إلى خمسة ولا يؤذن في المغرب إلا واحد.
فهذا نص مالك والمالكية في جواز تعدد الأذان في المسجد الواحد يؤذنون واحدا بعد واحد.
وفي متن خليل ما نصه وتعدده وترتيبهم إلا المغرب وجمعهم كل على أذان.
وذكر الشارح الخرشي من خمسة إلى عشرة في الصبح والظهر والعشاء وفي العصر من ثلاثة إلى خمسة وفي المغرب واحد أو جماعة إلخ.
وعند الحنابلة قال في المغني "فصل" ولا يستحب الزيادة على مؤذنين لحديث

ج / 8 ص -147- بلال وابن أم مكتوم أيضا ثم قال إلا أن تدعو الحاجة إلى الزيادة عليهما فيجوز.
فقد روي عن عثمان رضي الله عنه أنه كان له أربعة مؤذنين وإن دعت الحاجة إلى أكثر منهم كان مشروعا وإذا كان أكثر من واحد وكان الواحد يسمع الناس فالمستعجب أن يؤذن واحد بعد واحد لأن مؤذني النبي صلى الله عليه وسلم كان أحدهما يؤذن بعد الآخر وإن كان الإعلام لا يحصل بواحد أذنوا على حسب ما يحتاج إليه إما أن يؤذن كل واحد في منارة أو ناحية أو دفعة واحدة في موضع واحد.
قال أحمد إن أذن عدة في منارة فلا بأس وإن خافوا من تأذين واحد بعد واحد فوات أول الوقت أذنوا جميعا دفعة واحدة.
وعند الأحناف جاء في فتح القدير شرح الهداية في سياق إجابة المؤذن وحكاية الأذان ما نصه:
إذا كان في المسجد أكثر من مؤذن أذنوا واحدا بعد واحد فالحرمة للأول إلى أن قال فإذا فرض أن سمعوه من غير مسجده تحقق في حقه السبب فيصير كتعددهم في المسجد الواحد فإن سمعهم معا أجاب معتبرا كون جوابه لمؤذن مسجده.
هذه نصوص الأئمة رحمهم الله في جواز تعدد المؤذنين والأذان في المسجد الواحد للصلاة الواحدة متفرقين أو مجتمعين.
وقال ابن حزم ولا يجوز أن يؤذن إثنان فصاعدا معا فإن كان ذلك فالمؤذن هو المبتدى ء إلى أن قال:
وجائز أن يؤذن جماعة واحدا بعد واحد للمغرب وغيرها سواء في كل ذلك فلم يمنع تعدد الأذان من عدة مؤذنين في المسجد الواحد أحد من سلف الأمة.
الحكمة في الأذان
أما الحكمة في الأذان فإن أعظمها أن من خصائص هذه الأمة كما تقدم في أصل مشروعيته وقد اشتمل على أصول عقائد التوحيد تعلن على الملأ تملأ الأسماع حتى صار شعار المسلمين.
ونقل عن القاضي عياض رحمه الله قوله:

ج / 8 ص -148- اعلم أن الأذان كلام جامع لعقيدة الإيمان مشتمل على نوعه من العقليات والسمعيات فأوله إثبات الذات وما تستحقه من الكمالات والتنزيه عن أضدادها وذلك بقوله "الله أكبر" وهذه اللفظة مع اختصار لفظها دالة على ما ذكرناه.
ثم يصرح بإثبات الوحدانية ونفي ضدها من الشركة المستحيلة في حقه سبحانه وتعالى وهذه عمدة الإيمان والتوحيد المقدمة على كل وظائف الدين ثم يصرح بإثبات النبوة والشهادة بالرسالة نبينا محمد صلى الله عليه وسلم وهي قاعدة عظيمة بعد الشهادة بالوحدانية وموضعها بعد التوحيد لأنها من باب الأفعال الجائزة الوقوع وتلك المقدمات من باب الواجبات وبعد هذه القواعد كلمات العقائد العقليات فدعا إلى الصلاة وجعلها عقب إثبات النبوة لأن معرفة وجوبها من جهة النبي صلى الله عليه وسلم لا من جهة العقل.
ثم دعا إلى الفلاح وهو الفوز والبقاء في النعيم المقيم وفيه إشعار بأمور الآخرة من البعث والجزاء وهي آخر تراجم عقائد الإسلام إلخ.
ومراده بالعقليات في العقائد أي إثبات وجود الله وأنه واحد لا شريك له وهو المعروف عندهم بقانون الإلزام الذي يقال فيه إن الموجود إما جائز الوجود أو واجبه فجائز الوجود جائز العدم قبل وجوده واستوى الوجود والبقاء في العدم قبل أن يوجد فترجح وجوده على بقائه في العدم وهذا الترجيح لا بد له من مرجح وهو الله تعالى وواجب الوجود لم يحتج إلى موجد ولم يجز في صفة عدم وإلا لاحتاج موجده إلى موجد ومرجح وجوده على موجود
وهكذا فاقتضى الإلزام العقلي وجوب وجود موجد واجب الوجود وهذا من حيث الوجود فقط وقد أدخل العقل في بعض الصفات التي يستلزمها الوجود والحق أن العقل لا دخل له في العقائد من حيث الإثبات أو النفي لأنها سمعية ولا تؤخذ إلا عن الشارع الحكيم لأن العقل يقصر عن ذلك ومرادنا التنبيه على إدخال العقليات هنا فقط.
وقد سقنا كلام القاضي عياض هذا في حكمة الأذان لوجاهته ولتعلم من خصوصية الأذان في هذه الأمة وغيرها به أنه ليس بصلصلة ناقوس أجوف ولا أصوات بوق أهوج ولا دقات طبل أرعن كما هو الحال عند الآخرين بل هو كلمات ونداء يوقظ القلوب من سباتها وتفيق النفوس من غفلتها وتكف الأذهان عن تشاغلها وتهيى ء المسلم إلى هذه

ج / 8 ص -149- الفريضة العظمى ثانية أركان الإسلام وعموده.
فإذا ما سمع الله أكبر الله أكبر مرتين عظم الله في نفسه واستحضر جلاله وقدسه واستصغر كل شيء بعد الله فلا يشغله شيء عن ذكر الله لأن الله أكبر من كل شيء فلا يشغل نفسه عنه أي شيء.
فإذا سمع أشهد أن لا إلاه إلا الله علم أن من حقه عليه طاعة الله وعبادته.
وإذا سمع أشهد أن محمدا رسول الله علم أنه يلزمه استجابة داعي الله.
وإذا سمع حي على الصلاة حي على الفلاح علم أن فلاحه في صلاته في وقتها لا فيما يشغله عنها.
وهكذا فكان ممشاه إليها تخشعا وخطاه إلى المسجد تطوعا مع حضور القلب واستجماع الشعور.
ومن هنا أيضا ندرك السر في طلب السامع محاكاة الأذان تبعا للمؤذن ليرتبط معه في إعلانه وعقيدته وشعوره كما جاء في أثر عمرو بن العاص رضي الله عنه أن رجلا قال يا رسول الله إن المؤذنين يفضلوننا فقال رسول الله صلى الله عليه وسلم "قل مثل ما يقولون فإذا انتهيت فاسأل تعطه" رواه أبو داود.
وقد قدمنا هذا الموضوع هنا وإن كان ليس من منهج الكتاب ولكن لموجب اقتضاء ولمناسبة مبحث الأذان.
أما الموجب فهو أني سمعت منذ أيام أثناء الكتابة في مباحث الأذان وسمعت من إذاعة لبلد عربي مسلم أن كاتبا استنكر الأذان في الصبح خاصة وفي بقية الأوقات بواسطة المكبر للصوت وقال إنه يرهق الأعصاب وخاصة عند أداء الناس لأعمالهم أو عند الفراغ منها والعودة لراحتهم ولا سيما في الفجر عند نومهم فكان وقعه أليما أن يصدر ذلك وينشر ولكن أجاب عليه أحد خطباء الجمع في خطبة وافية وأفهمه أن الإرهاق والاضطراب إنما هو من عدم الاستجابة لهذا النداء وأن الرسول صلى الله عليه وسلم أخبر أن الشيطان يبول في أذن النائم وأنه يعقد عليه ثلاث عقد فإذا ما استيقظ وذكر الله انحلت عقدة وإذا توضأ انحلت عقدة أخرى فإذا صلى انحلت العقدة الثالثة وأصبح نشيطا إلى غير ذلك من الرد الكافي.

ج / 8 ص -150- ولا شك أن مثل تلك الكتابة لا تصدر إلا ممن لا يعي معنى الأذان.
هذا ما استوجب عرض الحكمة من الأذان وإن كانت مجانبة لمنهج الكتاب ولكن بمناسبة مباحث الأذان يغتفر ذلك وبالله التوفيق.
محاكاة المؤذن
تعتبر محاكاة المؤذن ربطا لسامع الأذان وتنبيها له لموضوعه جاء الحديث "إذا سمعتم المؤذن فقولوا مثل ما يقول" رواه البخاري.
وفي رواية عنده عن معاوية رضي الله عنه أنه قال أي معاوية وهو على المنبر مثل قول المؤذن إلى قوله أشهد أن محمدا رسول الله ولما قال المؤذن "حي على الصلاة" قال معاوية "لا حول ولا قوة إلا بالله" وكذلك "حي على الفلاح" ثم قال "هكذا سمعنا نبيكم صلى الله عليه وسلم"
وعند النسائي عن أبي هريرة رضي الله عنه كنا مع النبي صلى الله عليه وسلم فقام بلال ينادي فلما سكت قال صلى الله عليه وسلم "من قال مثل هذا يقينا دخل الجنة"
 كيفية المحاكاة في الحديث الأول فقولوا مثلما يقول وهكذا يشعر بتتبعه جملة جملة وفي الحديث الثاني فلما سكت قال صلى الله عليه وسلم "من قال مثل هذا" وبعد السكوت تنطبق المثلية بمجيء الأذان بعد فراغ المؤذن فوقع الاحتمال.
وقد جاء عند مسلم وأبي داود ما يؤيد الأول فعن عمر رضي الله عنه أنه صلى الله عليه وسلم قال "إذا قال المؤذن الله أكبر الله أكبر فقال أحدكم الله أكبر الله أكبر ثم قال أشهد ألا إلاه إلا الله قال أشهد ألا إلاه إلا الله ثم قال أشهد أن محمدا رسول الله قال أشهد أن محمدا رسول الله ثم قال حي على الصلاة قال لا حول ولا قوة إلا بالله ثم قال حي على الفلاح قال لا حول ولا قوة إلا بالله ثم قال الله أكبر الله أكبر قال الله أكبر الله أكبر ثم قال لا إلاه إلا الله من قلبه دخل الجنة".
فهذا نص صريح في أن محاكي المؤذن يتابعه جملة جملة إلى آخره ما عدا الحيعلتين فإنه يأتي بدلا منهما بالحوقلة وقالوا: إن الحيعلتين نداء للإقبال على المنادي وهذا يصدق في حق المؤذن أما الذي يحكي الأذان فلم يرفع صوته ولا يصدق

ج / 8 ص -151- عليه أن ينادي غيره فلا أجر له في نطقه بهما فيأتي بلا حول ولا قوة إلا بالله لأمرين الأول أنه ذكر يثاب عليه سرا وعلانية والثاني استشعار بأنه لا حول له عن معصية ولا قوة له على طاعة إلا بالله العلي العظيم وفيه استعانة بالله وحوله وقوته على إجابة هذا النداء وأداء الصلاة مع الجماعة.
وقد أخذ الجمهور بحديث عمر عند مسلم بمحاكاة المؤذن في جميع الأذان على النحو المقدم وعند مالك يكتفي إلى الحوقلة لحديث معاوية ونص كتب المالكية أنه هو المشهور في المذهب وغير المشهور أي مقابل المشهور طلب حكاية الأذان جميعه ذكره الزمخشري على خليل.
بعض الزيادات على ألفاظ الأذان:
تقدم ذكر الحوقلة عند الحيعلة في بعض روايات مسلم وغيره عند الشهادتين يقول زيادة "وأنا أشهد ألا إلاه إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله رضيت بالله ربا وبمحمد رسولا وبالإسلام دينا غفرت له ذنوبه".
الصلاة على النبي صلى الله عليه وسلم وسؤال الله له الوسيلة:
وفي صحيح مسلم من حديث عبد الله بن عمرو بن العاص رضي الله عنه أنه سمع النبي صلى الله عليه وسلم يقول "إذا سمعتم المؤذن فقولوا مثلما يقول ثم صلوا علي فإنه من صلى علي صلاة صلى الله عليه وسلم بها عشرا ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله وأرجو أن أكون أنا هو فمن سأل لي الوسيلة حلت له الشفاعة" وهذا عام للأذان في الصلوات الخمس إلا أنه جاء في المغرب والفجر بعض الزيادات ففي المغرب حكى النووي أنه له أن يقول بعد النداء "اللهم هذا إقبال ليلك وإدبار نهارك وأصوات دعائك اغفر لي" ويدعو بين الأذان والإقامة ذكره صاحب المهذب وعزاه لحديث أم سلمة وأقره النووي في المجموع.
أما في سماع أذان الفجر فيقول عند الصلاة خير من النوم صدقت وبررت حكاه النووي في المجموع.
وعن الرافعي يقول صدق رسول الله صلى الله عليه وسلم الصلاة خير من النوم.
وإذا سمع المؤذن وهو في الصلاة نص العلماء على أنه لا يحكيه لأنه في الصلاة

ج / 8 ص -152- لشغلا وإذا سمعه وهو في المسجد جالس نص أحمد أنه لا يقوم حالا للصلاة حتى يفرغ المؤذن أو يقرب.
وإذا دخل المسجد وهو يؤذن استحب له انتظاره ليفرغ ويقول مثل ما يقول جمعا بين الفضيلتين وإن لم يقل كقوله وافتتح الصلاة فلا بأس ذكره صاحب المغني عن أحمد رحمه الله.
إجابة أكثر من مؤذن:
وللعلماء مبحث فيما لو سمع أكثر من مؤذن قال النووي لم أر فيه شيئا لأصحابنا وفيه خلاف للسلف وقال حكاه القاضي عياض في شرح مسلم والمسألة محتملة ثم قال والمختار أن يقال المتابعة سنة متأكدة بكرة تركها لتصريح الأحاديث الصحيحة بالأمر وهذا يختص بالأول لأن الأمر لا يقتضي التكرار.
وذكره صاحب الفتح وقال وقال ابن عبد السلام يجيب كل واحد بإجابة لتعدد السبب ا هـ.
وعند الأحناف الحق للأول.
وأصل هذه المسألة في مبحث الأصول هل الأمر المطلق يقتضي تكرار المامور به أم لا؟
وقد بحث هذا الموضوع فضيلة شيخنا رحمة الله تعالى عليه في مذكرة الأصول وحاصله إن الأمر إما مقيد بما يقتضي التكرار أو مطلق عنه ثم قال والحق أن الأمر المطلق لا يقتضي التكرار بل يخرج من عهدته بمرة ثم فصل رحمة الله تعالى عليه القول فيما اتفق عليه وما اختلف فيه ومنه تعدد حكاية المؤذن وبحثها بأوسع في الأضواء عن تعدد الفدية في الحج والواقع أن سبب الخلاف فيما اختلف فيه إنما هو من باب تحقيق المناط هل السبب المذكور مما يقتضي التعدد أم لا؟
والأسباب في هذا الباب ثلاثة أقسام قسم يقتضي التكرار قطعا وقسم لا يقتضيه قطعا وقسم هو محل الخلاف.
فمن الأسباب المقتضية التكرار قطعا ما لو ولد له توأمان فإن عليه عقيقتين،

ج / 8 ص -153- ومنها لو ضرب حاملا فأجهضت جنينين لوجبت عليه غرتان.
ومن الأسباب التي لا تقتضي التكرار ما لو أحدث عدة أحداث من نواقض الوضوء فأراد أن يتوضأ فإنه لا يكرر الوضوء بعدد الأحداث ويكفي وضوء واحد وكذلك موجبات الغسيل لو تعدت قبل أن يغتسل فإنه يكفيه غسل واحد عن الجميع.
ومما اختلف فيه ما كان دائرا بين هذا وذاك كما لو ظاهر من عدة زوجات هل عليه كفارة واحدة نظرا لما أوقع من ظهار أم عليه عدة كفارات نظرا لعدد ظاهر منهن وكذلك إذا ولغ عدة كلاب في إناء هل يعفر الإناء مرة واحدة أم يتعدد التعفير لتعدد الولوغ من عدة كلاب؟
ومن ذلك ما قالوه في إجابة المؤذن إذا تعدد المؤذنون تعددت الأسباب فهل تتعدد الإجابة أم يكتفي بإجابة واحدة تقدم قول النووي أنه لم يجد شيئا لأصحابه وكلام العز بن عبد السلام بتعدد الإجابة وبالنظر الأصولي نجد تعدد المؤذنين ليس كتعدد نواقض الوضوء لأن المتوضى ء إذا أحدث ارتفع وضوءه وليس عليه أن يتوضأ لهذا الحدث فإذا أحدث مرة أخرى لم يقع هذا الحدث الثاني على طهر ولم يجد حدثا آخر؟
وهكذا مهما تعددت الأحداث فإذا أراد الصلاة كان عليه أن يرفع حدثه فيكفي فيه وضوء واحد ولكن مستمع المؤذن حينما سمع المؤذن الأول فهو مطالب بمحاكاته فإن فرغ منه وسمع مؤذنا آخر فإن من حق هذا المؤذن الآخر أن يحاكيه ولا علاقة لأذان هذا بذاك فهو من باب تجدد السبب وتعدده أو هو إليه أقرب كما لو سمع أذان الظهر فأجابه ثم سمع أذان العصر فلا يكفي عنه إجابة أذان الظهر فإن قيل قد اختلف الوقت وجاء أذان جديد فيقال قد اختلف المؤذن فجاء أذان جديد.
وأقرب ما يكون لهذه المسألة مسألة الصلاة على النبي صلى الله عليه وسلم عند ذكره في حديث قوله صلى الله عليه وسلم "آمين آمين" ثلاث مرات وهو يصعد المنبر ولما سئل عن ذلك قال "أتاني جبريل فقال يا محمد من ذكرت عنده ولم يصل عليك باعده الله في النار فقل آمين فقلت آمين" وذكر بقية المسائل فإن بهذا يتعين تكرار الصلاة عليه صلى الله عليه وسلم عند كل ما يسمع ذكره صلوات الله وسلامه عليه وهنا عليه تكرار محاكاة المؤذن كما رجحه ابن عبد السلام والله تعالى أعلم.

ج / 8 ص -154- تنبيه
وإذا سمع المؤذن وهو في صلاة فلا يقول مثل ما يقول المؤذن وإذا كان في قراءة أو دعاء أو ذكر خارج الصلاة فإنه يقطعه ويقول مثل قول المؤذن.
قاله ابن تيمية في الفتاوى وابن قدامة في المغني والنووي في المجموع
تنبيه
ولا يجوز النداء للصلاة جمعة أو غيرها من الصلوات الخمس إلا بهذه الألفاظ المتقدم ذكرها وما عداها مما أدخله الناس لا أصل له كالتسبيح قبل الفجر والتسبيح والتحميد والتكبير يوم الجمعة بما يسمى "بالتطليع" ونحوه فكل هذا لا نص عليه ولا أصل له.
وقد نص في فتح الباري ردا على ابن المنير حيث جعل بعض الهيئات أو الأقوال من مكملات الإعلام فقال ابن حجر وأغرب ابن المنير ولو كان ما قاله على إطلاقه لكان ما أحدث من التسبيح قبل الصبح وقبل الجمعة ومن الصلاة على النبي صلى الله عليه وسلم من جملة الأذان وليس كذلك لا لغة ولا شرعا.
وفي الحاشية للشيخ عبد العزيز بن عبد الله بن باز تعليق على كلام ابن المنير بقوله هذا فيه نظر والصواب أن ما أحدثه الناس من رفع الصوت بالتسبيح قبل الأذان والصلاة على النبي صلى الله عليه وسلم بعده كما أشار إليه الشارع بدعة يجب على ولاة الأمر إنكارها حتى لا يدخل في الأذان ما ليس منه وفيما شرعه الله غنية وكفاية عن المحدثات فتنبه.
وقال في الفتح أيضا ما نصه وما أحدث الناس قبل وقت الجمعة من الدعاء إليها بالذكر والصلاة على النبي صلى الله عليه وسلم فهو في بعض البلاد دون بعض واتباع السلف الصالح أولى وقال ابن الحاج في المدخل جلد 2 ص 452 وينهي المؤذنين عما أحدثوه من التسبيح بالليل وإن كان ذكر الله تعالى حسنا وعلنا لكن في المواضع التي تركها الشارع صلوات الله وسلامه عليه ولم يعين فيها شيئا معلوما.
وقال بعده بقليل وكذلك ينبغي أن ينهاهم عما أحدثوه من صفة الصلاة والتسليم على النبي صلى الله عليه وسلم عند طلوع الفجر وإن كانت الصلاة على النبي صلى الله عليه وسلم من أكبر العبادات

ج / 8 ص -155- وأجلها فينبغي أن يسلك بها مسلكها فلا توضع إلا في مواضعها التي جعلت لها.
وقال صاحب الإبداع في مضار الابتداع ما نصه ومن البدع ما يسمى بالأولى والثانية أعني ما يقع قبل الزوال يوم الجمعة من الدعاء إليها بالذكر والصلاة والسلام على رسول الله صلى الله عليه وسلم ونحو ذلك ولا خلاف في أن ذلك لم يكن على عهد رسول الله صلى الله عليه وسلم ولا عهد السلف الصالح وإنما النظر في ذمه واستحسانه ا هـ.
وهذا النظر مفروغ منه في التنبيهات المتقدمة لابن حجر وابن الحاج وابن باز.
والقاعدة الأصولية الفقهية أن العبادات مبناها على التوقيف وما لم يكن دينا ولا عبادة عند السلف الصالح فلا حاجة إليه اليوم كما قال مالك رحمه الله لن يصلح آخر هذه الأمة إلا ما أصلح أولها.
وقد ذكر صاحب الإبداع أيضا تاريخ إحداث رفع الصوت بالصلاة والتسليم على النبي الكريم عقب الأذان فقال كان ابتداء ذلك في أيام السلطان الناصر صلاح الدين بن أيوب وبأمره في مصر وأعمالها لسبب مذكور في كتب التاريخ ا هـ.
والسبب يتعلق ببدعة الفاطميين بسبب بعض الأشخاص على المنابر والمنائر فغير عمر بن عبد العزيز رحمه الله ما كان على المنابر بقوله إن الله يأمر بالعدل والإحسان وإيتاء ذي القربى وينهي عن الفحشاء والمنكر.
وكذلك غير صلاح الدين ما كان بعد الأذان بالصلاة والتسليم على النبي صلى الله عليه وسلم.
تنبيه
من أسباب تمسك بعض البلاد بهذين العملين هو ألا يؤذن قبل الجمعة فاعتاضوا عن الأذان بما يسمى التطليع أو بالأولى والثانية أي التطليعة الأولى والتطليعة الثانية وكذلك لا يؤذنون للفجر قبل الوقت فاستعاضوا عنه بالتسبيح والتكبير وغيره.
أما الصلاة والسلام على النبي صلى الله عليه وسلم عقب كل أذان فقد قاسوا المؤذن على السامع في حديث "إذا سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي فإن من صلى علي مرة صلى الله عليه بها عشرا".
فقالوا والمؤذن أيضا يصلي ويسلم ثم زادوا في القياس خطة وجعلوا صلاة.

ج / 8 ص -156- المؤذن وتسليمه على النبي صلى الله عليه وسلم بصوت مرتفع كالأذان وبهذا تعلم أنه ما أميتت سنة إلا ونشأت بدعة وأن قياس المؤذن على السامع ليس سليما.
وتقدم لك أن محاكاة المؤذن لربط السامع بالأذان ليتجاوب معه في معانيه ولو قيل إن للمؤذن أن يصلي ويسلم على النبي صلى الله عليه وسلم سرا بعد الفراغ من الأذان وأن يسأل الله الوسيلة للرسول صلى الله عليه وسلم ليشارك في الأجرين أجر الأذان وأجر سؤال الوسيلة لكان له أجر والعلم عند الله تعالى.
حي على خير العمل في الأذان:
اتفق الأئمة رحمهم الله على أنها ليست من ألفاظ الأذان وحكاها الشوكاني عن العترة وناقش مقالتهم وآنارها بأسانيدها.
ومما جاء فيها عندهم أثر عن ابن عمر أنه كان يؤذن بها أحيانا.
ومنها عن علي بن الحسين أنه قال هو الأذان الأول.
ثم قال: وأجاب الجمهور عن كل ذلك بأن أحاديث ألفاظ الأذان في الصحيحين وغيرهما لم يثبت فيهما شيء من ذلك.
قالوا: وإذا صح ما روي أنه الأذان الأول فهو منسوخ بأحاديث الأذان لعدم ذكره فيها.
وقد أورد البيهقي حديثا في نسخ ذلك ولكن من طريق لا يثبت النسخ بمثلها ا ه ملخصا.
وقد ذكر صاحب جمع الفوائد حديثا عن بلال رضي الله عنه أنه كان يؤذن للصبح فيقول حي على خير العمل فأمر النبي صلى الله عليه وسلم أن يجعل مكانها الصلاة خير من النوم وترك حي على خير العمل وقال رواه الطبراني في الكبير بضعف ا هـ.
ولا يبعد أن يكون أثر بلال هذا هو الذي عناه علي بن الحسين وعلى كل فهذا الأثر وإن كان ضعيفا فإنه مرفوع وفيه التصريح بالمنع منها وعليه الأئمة الأربعة وغيرهم إلا ما عليه الشيعة فقط.
ومن جهة المعنى فإن معناها لا يستقيم مع بقية النصوص الصحيحة الصريحة،

ج / 8 ص -157- وذلك أنه ثبت عن النبي صلى الله عليه وسلم أن خير العمل أمر نسبي وأن خير جميع الأعمال كلها هو أولا وقبل كل شيء الإيمان بالله وذلك أنه صلى الله عليه وسلم سئل أي الأعمال أفضل يا رسول الله قال: "إيمان بالله" قيل ثم ماذا؟ فقال مرة: "الجهاد في سبيل الله" وقال مرة: "الصلاة على أول وقتها" وقال مرة: "بر الوالدين" وفي كل مرة يقدم إيمانا بالله.
فعليه الإيمان بالله هو خير العمل وليست الصلاة ثم بعد الإيمان بالله فهو بحسب حال السائل وحالة كل شخص فمن كان قويا وليس عليه حق لوالديه فالجهاد أفضل الأعمال في حقه مع من الحفاظ على الصلاة فإن كان ذا والدين فبرهما مقدم على كل عمل ولم لا فإن الصلاة على أول وقتها لغير هؤلاء فإطلاق القول بالصلاة خير العمل في حق جميع الناس لا يصح مع هذه الأحاديث ولهذا منع رسول الله صلى الله عليه وسلم بلالا أن يقولها وجعلها خيرا من النوم وهذا لا نزاع فيه ولا بالنسبة لأي أحد من الناس والله تعالى أعلم.
الصلاة بين أذان عثمان رضي الله عنه والأذان الذي بين يدي الإمام:
تعود الناس في جميع الأمصار صلاة ركعتين عند الأذان الأول والذي يقع الآن قبل الوقت وقبل جلوس الإمام على المنبر وهو المسمى عند الفقهاء بأذان عثمان وقد تساءل الناس عن هذه الصلاة أهي سنة أم لا ويتجدد هذا السؤال من حين إلى آخر وأجمع ما رأيت فيه هو كلام شيخ الإسلام ابن تيمية في رسالة خاصة جوابا على سؤال وجه إليه هذا نصه:
هل الصلاة بعد الأذان الأول يوم الجمعة فعلها النبي صلى الله عليه وسلم أو أحد من أصحابه أو التابعين أو الأئمة أم لا وهل هو منصوص في مذهب من مذاهب الأئمة المتفق عليهم وقوله صلى الله عليه وسلم "بين كل أذانين صلاة" هل هو مخصوص بيوم الجمعة أم هو عام في جميع الأوقات فأجاب رحمه الله بقوله:
أما النبي صلى الله عليه وسلم فإنه لم يكن يصلي قبل الجمعة بعد الأذان شيئا ولا نقل هذا عن أحد فإن النبي صلى الله عليه وسلم لا يؤذن على عهده إلا إذا قعد على المنبر ويؤذن بلال ثم يخطب النبي صلى الله عليه وسلم الخطبتين ثم يقيم بلال فيصلي بالناس فما كان يمكن أن يصلي بعد الأذان لا هو ولا أحد من المسلمين الذين يصلون معه صلى الله عليه وسلم ولا نقل عن أحد أنه صلى صلى الله عليه وسلم في بيته قبل الخروج يوم الجمعة ولا وقت بقوله صلاة مقدرة قبل الجمعة بل ألفاظه فيها الترغيب

ج / 8 ص -158- في الصلاة إذا قدم الرجل المسجد يوم الجمعة من غير توقيت كقوله "من بكر وابتكر ومشى ولم يركب وصلى ما كتب له" الحديث.
وهذا الماثور عن الصحابة رضي الله عنهم كانوا إذا أتوا المسجد يوم الجمعة يصلون من حين يدخلون ما تيسر منهم من يصلي ثماني ركعات ومنهم من يصلي أقل من ذلك ولهذا كان جمهور الأئمة متفقين على أنه ليس قبل الجمعة سنة مؤقتة بوقت مقدرة بعدد.
ثم قال وهذا مذهب مالك ومذهب الشافعي وأكثر أصحابه وهو المشهور من مذهب أحمد
وذهب طائفة من العلماء إلى أن قبلها سنة فمنهم من جعلها ركعتين ومنهم من جعلها أربعا تشبيها لها بسنة الظهر وقالوا إن الجمعة ظهر مقصورة وهذا خطأ من وجهين وساقهما وخلاصة ما ساقه فيهما أن الجمعة لها خصائص لا توجد في الظهر فليست ظهرا مقصورة
وكذلك أنه لم يكن صلى الله عليه وسلم يصلي في سفره سنة للظهر أي وهي مقصورة في السفر فلا تمسك في ذلك
أما عن حديث "بين كل أذانين صلاة" فالصواب أنه لا يقال إن قبل الجمعة سنة راتبة مقدرة وأنه صلى الله عليه وسلم قال "بين كل أذانين صلاة" مرتين وقال في الثالثة "لمن شاء".
وهذا يدل على أن الصلاة مشروعة قبل الأوقات الخمسة وأن ذلك ليس بسنة راتبة وقد احتج بعض الناس بهذا على الصلاة يوم الجمعة.
وعارض غيره قائلا الأذان الذي على المنارة لم يكن على عهد رسول الله صلى الله عليه وسلم ثم قال ويتوجه عليه أن يقال هذا الأذان الثالث لما سنه عثمان رضي الله عنه واتفق عليه المسلمون صار أذانا شرعيا وحينئذ فتكون الصلاة بينه وبين الأذان الثاني جائزة حسنة وليست سنة راتبة كالصلاة قبل المغرب وحينئذ فمن فعل ذلك لم ينكر عليه ومن ترك ذلك لم ينكر عليه وهذا أعدل الأقوال.
وكلام أحمد يدل عليه وحينئذ فقد يكون تركها أفضل إذا كان الجهال يعتقدون أن هذه سنة راتبة أو واجبة لا سيما إذا داوم الناس عليها فينبغي تركها أحيانا كما ينبغي

ج / 8 ص -159- ترك قراءة السجدة يوم الجمعة أحيانا.
ثم قال وإذا كان رجل مع قوم يصلونها فإن كان مطاعا إذا تركها وبين لهم السنة لم ينكروا عليه بل عرفوا السنة فتركها حسن وإن لم يكن مطاعا ورأى في صلاتها تأليفا لقلوبهم إلى ما هو أنفع أو دفعا للخصام والشر لعدم التمكن من بيان الحق لهم وقولهم له ونحو ذلك فهذا أيضا حسن.
فالعمل الواحد يكون مستحبا فعله تارة وتركه تارة باعتبار ما يترجح من مصلحة فعله وتركه بحسب الأدلة الشرعية.
كما ترك النبي صلى الله عليه وسلم بناء البيت على قواعد إبراهيم إلى آخره ا هـ ملخصا.
فأنت تراه رحمه الله قد بين أولا أنها ليست من فعله صلى الله عليه وسلم لعدم وجود مكان لها في عهده ولا في عهد صاحبيه من بعده وأن فعلها بعد حديث عثمان رضي الله عنه يرجع إلى حال الشخص فإن كان عاميا التمس له مخرج من حديث "بين كل أذانين صلاة" لا على أنها سنة راتبة.
أما العالم الذي يقتدى به فإن كان مطاعا فتركها أحسن.
وتعليم الناس متعين وإن كان غير مطاع ويرجو نفعهم أو يخشى خصومة عليهم تضيع عليهم منفعتهم منه ففعلها تأليفا لقلوبهم فهذا حسن ا هـ ملخصا.
وهذا منه رحمه الله من أدق مسالك سياسة الدعوة إلى الله حيث ينبغي للداعي أن يراعي حالة العامة وأن يكون بفعله مؤثرا كتأثيره بقوله مع مراعاة الأحوال ما هو أصلح لهم فيما فيه سعة من الأمر كما بين أنها ليست بسنة راتبة.
وقد ساق ضمنا كلام العلماء في حكم الصلاة قبل الجمعة مطلقا أي عند المجيء وقبل الأذان وهذا كله ما عدا الداخل للمسجد وقت الخطبة فيما يتعلق بتحية المسجد.
وقال النووي في المجموع بعد مناقشة كلام المذهب قال:
وأما السنة قبلها فالعمدة فيها حديث عبد الله بن معقل المذكور "بين كل أذانين صلاة" والقياس على الظهر قال: وذكر أبو عيسى الترمذي أن عبد الله بن مسعود كان يصلي قبل الجمعة أربعا وإليه ذهب سفيان الثوري وابن المبارك وهذا منهم على أنها

ج / 8 ص -160- راتبة الظهر انتقلت إلى الجمعة ولا علاقة لها بالأذان بل من حين مجيئه إلى المسجد.
قوله تعالى {مِنْ يَوْمِ الْجُمُعَةِ}.
قال الزمخشري ونقله عنه أبو حيان من في قوله: {مِنْ يَوْمِ الْجُمُعَةِ} بيان لإذا وتفسير له ا هـ.
يعني {إِذَا نُودِيَ} فهي بيان لإذا الظرفية وتفسير لها.
 {والْجُمُعَةِ} بضم الجيم والميم قراءة الجمهور وبضم الجيم وتسكين الميم قراءة عبد الله بن الزبير والأعمش وغيرهما وهما لغتان وجمعهما جمع وجمعات.
قال الفراء يقال الجمعة بإسكان الميم والجمعة بضمها والجمعة بفتح الميم فتكون صفة لليوم أي يجمع الناس.
وقال ابن عباس نزل القرآن بالتثقيل والتفخيم فاقرؤها جمعة يعني بضم الميم
وقال الفراء وأبو عبيد والتخفيف أقيس وأحسن مثل غرفة وغرف وطرفة وطرف وحجرة وحجر وفتح الميم لغة بني عقيل وقيل إنها لغة النبي صلى الله عليه وسلم حكاه القرطبي وغيره.
وقال الزمخشري قرى ء بهن جميعا وقال غيره والأول أصح لقول ابن عباس رضي الله عنهما.
وذكر في سبب تسمية هذا اليوم عدة أسباب لا تناقض بين شيء منها.
من ذلك ما قاله ابن كثير رحمه الله إنها مشتقة من الجمع وأهل الإسلام يجتمعون فيه في كل أسبوع.
ومنها أنه تم فيه خلق جميع الخلائق فإنه اليوم السادس من الستة التي خلق الله فيها السماوات والأرض وفيه خلق آدم يعني جمع خلقه وفيه الحديث عن سلمان أن النبي صلى الله عليه وسلم قال له: "يا سلمان ما يوم الجمعة" قلت الله ورسوله أعلم فقال رسول الله صلى الله عليه وسلم "يوم الجمعة يوم جمع الله فيه أبواكم - أو – أبوكم" قال ابن كثير وقد روي عن أبي هريرة من كلامه نحو هذا فالله أعلم.
والذي يظهر، والله تعالى أعلم أن ما حكاه عن أبي هريرة له حكم الرفع، كما جاء

ج / 8 ص -161- في الموطإ في فضل يوم الجمعة "أنه خير يوم تطلع فيه الشمس فيه خلق آدم" إلى آخر الحديث وسيأتي إن شاء الله عند بيان فضلها.
وقد كان يقال له في الجاهلية يوم العروبة
ونقل عن الزجاج والفراء وأبي عبيدة أن العرب العاربة كانت تسمي الأيام هكذا السبت شبار الأحد أول الاثنين أهون الثلاثاء جبار الأربعاء دبار الخميس مؤنس الجمعة العروبة وأول من نقل العروبة إلى الجمعة كعب بن لؤي نقل من بذل المجهود شرح أبي داود.
وقيل أول من سماه بالجمعة كعب بن لؤي وقد كان معروفا بهذا الاسم في أول البعثة كما جاء في سبب أول جمعة صليت بالمدينة.
قال القرطبي: وأول من سماها جمعة الأنصار ونقل عن ابن سيرين قوله جمع أهل المدينة من قبل أن يقدم النبي صلى الله عليه وسلم المدينة وقبل أن تنزل الجمعة هم الذين سموها الجمعة وذلك أنهم قالوا إن لليهود يوما يجتمعون فيه في كل سبعة أيام يوم وهو السبت وللنصارى يوم مثل ذلك وهو الأحد فتعالوا فلنجتمع حتى نجعل يوما لنتذاكر الله ونصلي فيه ونستذكر أو كما قالوا فقالوا يوم السبت لليهود ويوم الأحد للنصارى فاجعلوه يوم العروبة فاجتمعوا إلى سعد بن زرارة وهو أبو أمامة رضي الله عنه فصلى بهم يومئذ ركعتين وذكرهم فسموه يوم الجمعة حتى اجتمعوا فذبح لهم أسعد شاة فتعشوا وتغدوا منها لقلتهم.
فهذه أول جمعة في الإسلام.
أما أول جمعة أقامها النبي صلى الله عليه وسلم فهي التي أقامها مقدمة إلى المدينة حين نزل قباء يوم الإثنين ومكث الثلاثاء والأربعاء والخميس وفي صبيحة الجمعة نزل إلى المدينة فأدركته الصلاة في بني سالم بن عوف في بطن واد لهم قد اتخذ القوم في ذلك الموضع مسجدا فجمع بهم صلى الله عليه وسلم وخطب وهو موضع معروف إلى اليوم في بني النجار وقد ساق القرطبي خطبته صلى الله عليه وسلم في ذلك اليوم ثم كانت الجمعة التي تلتها في الإسلام في قرية جوانا بالأحساء اليوم.
وقد خص الله المسلمين بهذا اليوم وفضله كما قال ابن كثير وغيره، لحديث أبي

ج / 8 ص -162- هريرة رضي الله عنه عند البخاري ومسلم قال قال رسول الله صلى الله عليه وسلم "نحن الآخرون السابقون يوم القيامة بيد أنهم أوتوا الكتاب من قبلنا ثم إن هذا يومهم الذي فرض الله عليهم فاختلفوا فيه فهدانا الله له فالناس لنا فيه تبع اليهود غدا والنصارى بعد غد" لفظ البخاري وفي لفظ لمسلم "أضل الله عن الجمعة من كان قبلنا فكان لليهود يوم السبت وكان للنصارى يوم الأحد فجاء الله بنا فهدانا الله ليوم الجمعة فجعل الجمعة والسبت والأحد وكذلك هم تبع لنا يوم القيامة نحن الآخرون من أهل الدنيا والأولون يوم القيامة المقضي بينهم قبل الخلائق" ذكره ابن كثير من خصائص يوم الجمعة.
كما اختصت هذه الأمة بيوم الجمعة عن سائر الأيام فقد اختص يوم الجمعة نفسه بخصائص عن سائر الأيام أجمعها ما جاء في الموطإ مالك عن أبي هريرة "أنه قال خرجت إلى الطور فلقيت كعب الأحبار فجلست معه فحدثني عن التوراة وحدثته عن رسول الله صلى الله عليه وسلم فكان فيما حدثته أن قلت قال رسول الله صلى الله عليه وسلم "خير يوم طلعت عليه الشمس يوم الجمعة فيه خلق آدم وفيه أهبط من الجنة وفيه تيب عليه وفيه مات وفيه تقوم الساعة وما من دابة إلا وهي مصيحة يوم الجمعة من حين تصبح حتى تطلع الشمس شفقا من الساعة إلا الجن والإنس وفيه ساعة لا يصادفها عبد مسلم وهو يصلي يسأل الله شيئا إلا أعطاه إياه".
قال كعب ذلك في كل سنة قلت بل في كل جمعة فقرأ كعب التوراة فقال صدق رسول الله صلى الله عليه وسلم.
قال أبو هريرة فلقيت بصرة بن أبي بصرة الغفاري فقال من أين أقبلت فقلت من الطور فقال لو أدركتك قبل أن تخرج إليه ما خرجت سمعت رسول الله صلى الله عليه وسلم يقول : "لا تعمل المطي إلا إلى ثلاثة مساجد إلى المسجد الحرام وإلى مسجدي هذا وإلى مسجد إيلياء أو بيت المقدس"، يشك.
قال أبو هريرة ثم لقيت عبد الله بن سلام فحدثته بمجلسي مع كعب الأحبار وما حدثته به في يوم الجمعة فقلت قال كعب ذلك في كل سنة يوم قال قال عبد الله بن سلام كذب كعب فقلت ثم قرأ التوراة فقال بل هي في كل جمعة فقال عبد الله بن سلام صدق كعب ثم قال عبد الله بن سلام قد علمت أية ساعة هي قال أبو هريرة فقلت له أخبرني بها ولا تضن علي فقال عبد الله بن سلام: هي آخر ساعة في يوم

ج / 8 ص -163- الجمعة قال أبو هريرة فقلت وكيف تكون آخر ساعة في يوم الجمعة وقد قال رسول الله صلى الله عليه وسلم "لا يصادفها عبد مسلم وهو يصلي" وتلك الساعة ساعة لا يصلى فيها فقال عبد الله بن سلام ألم يقل رسول الله صلى الله عليه وسلم "من جلس مجلسا ينتظر الصلاة فهو في صلاة حتى يصلي" قال أبو هريرة فقلت بلى قال فهو كذلك.
فهذا نص صريح في أنه خير يوم طلعت عليه الشمس ثم بيان أن الخيرية فيه لما وقع به من أحداث وإلا فجميع الأيام حركة فلكية لا مزية فيها إلا ما خصها الله دون غيرها من الوقائع
وقد تعددت هنا في حق أبينا آدم عليه وعلى نبينا الصلاة والسلام ولذا قيل يوم الجمعة يوم آدم ويوم الإثنين يوم محمد صلى الله عليه وسلم أي لقوله صلى الله عليه وسلم لما سئل عن كثرة صيامه يوم الإثنين قال "ذلك يوم ولدت فيه وعلي فيه أنزل" الحديث.
ولما كان يوم الجمعة هو يوم آدم فيه خلق وفيه أسكن الجنة وفيه أنزل إلى الأرض وفيه تاب الله عليه وفيه قيام الساعة فكان يوم العالم من بدء أبيهم إلى منتهى حياتهم فكأنه في الإسلام يوم تزودهم إلى ذلك المصير
وروى البخاري ومسلم أن النبي صلى الله عليه وسلم كان يقرأ {الم} [32/1]، و {هَلْ أَتَى عَلَى الْأِنْسَانِ} [76/1]، في فجر يوم الجمعة.
قال شيخ الإسلام ابن تيمية: رحمه الله وذلك لما فيهما من ذكر خلق الله آدم وحياة الإنسان ومنتهاه كما في سورة السجدة في قوله تعالى {اللَّهُ الَّذِي خَلَقَ السَّماوَاتِ وَالْأَرْضَ وَما بَيْنَهُما فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ ما لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ يُدَبِّرُ الْأَمْرَ مِنَ السماء إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِما تَعُدُّونَ ذَلِكَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الرَّحِيمُ الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الْأِنْسَانِ مِنْ طِينٍ ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلالَةٍ مِنْ ماءٍ مَهِينٍ ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِنْ رُوحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلاً ما تَشْكُرُونَ} [32/4-9].
وفي سورة {هَلْ أَتَى عَلَى الْأِنْسَانِ}، قوله تعالى: {هَلْ أَتَى عَلَى الْأِنْسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئاً مَذْكُوراً إِنَّا خَلَقْنَا الْأِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعاً بَصِيراً إِنَّا هَدَيْنَاهُ السَّبِيلَ إِما شَاكِراً وَإِما كَفُوراً إِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَلاسِلا وَأَغْلالاً

ج / 8 ص -164- وَسَعِيراً إِنَّ الْأَبْرَارَ يَشْرَبُونَ مِنْ كَأْسٍ كَانَ مِزَاجُهَا كَافُوراً} [76/1-5].
ففي هذا بيان لخلق العالم كله جملة ثم خلق آدم ثم تناسل نسله ثم منتهاهم ومصيرهم ليتذكر بخلق أبيه آدم وما كان من أمره كيلا ينسى ولا يسهو عن نفسه.
وهكذا ذكر مثل هذا التوجيه في الجملة ابن حجر في الفتح وناقش حكم قراءتهما والمداومة عليهما أو تركهما وذلك في باب ما يقرأ في صلاة الجمعة.
وفي المنتقى عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم كان يقرأ يوم الجمعة في صلاة الصبح {آلم تَنْزِيلُ} [32/1-2] و {هَلْ أَتَى عَلَى الْأِنْسَانِ} وفي صلاة الجمعة بسورة "الجمعة" و"المنافقون" رواه أحمد ومسلم وأبو داود والنسائي.
وناقش الشوكاني السجود فيها أي في فجر الجمعة أو في غيرها من الفريضة إذا قرأ ما فيه سجدة تلاوة.
وحكي السجود في فجر الجمعة عن عمر وعثمان وابن مسعود وابن عمر وابن الزبير وقال هو مذهب الشافعي وقال كرهه مالك وأبو حنيفة وبعض الحنابلة فراجعه.
الساعة التي في يوم الجمعة
فقد تقدم كلام أبي هريرة رضي الله عنه مع عبد الله بن سلام وهو قول الأكثر ويوجد عند مسلم أنها ما بين أن يجلس الإمام إلى أن يفرغ من الصلاة وقد ناقش هذه المسألة جميع العلماء وحكى أقوالهم الزرقاني في شرح الموطأ وكلاهما بسند صحيح إلا أن سند مالك لم يطعن فيه أحمد وسند مسلم قد نقل الزرقاني الكلام فيه ومن تكلم عليه والذي يلفت النظر ما يتعلق بقيام الساعة في يوم الجمعة من قوله صلى الله عليه وسلم "وما من دابة إلا وهي مصيخة يوم الجمعة من حين تصبح حتى تطلع الشمس شفقا من الساعة إلا الجن والإنس" ففيه التصريح بأن الدواب عندها هذا الإدراك الذي تفرق به بين أيام الأسبوع وعندها هذا الإيمان بيوم القيامة والإشفاق منه وأخذ منه العلماء أن الساعة تكون في يوم الجمعة وفي أوله فإذا كان هذا أمر غيب عنا فقد أخبرنا به صلى الله عليه وسلم فعلينا أن نعطي هذا اليوم حقه من الذكر والدعاء مما يليق من العبادات إشفاقا أو تزودا لهذا اليوم لا أن نجعله موضع النزهة واللعب والتفريط وقد يكون إخفاؤها مدعاة للاجتهاد كل اليوم كليلة القدر وقد نفهم من هذا كله المعنى الصحيح لحديث "من راح في الساعة الأولى فكأنما قرب

ج / 8 ص -165- بدنة" إلى آخره وأن الحق فيه ما ذهب إليه الجمهور على ما سيأتي إن شاء الله عند مناقشة وقت السعي إلى الجمعة.
قال النيسابوري في تفسيره وكانت الطرقات في أيام السلف وقت السحر وبعد الفجر غاصة بالمبكرين إلى الجمعة يمشون بالسرج وقيل أول بدعة أحدثت في الإسلام ترك البكور إلى الجمعة، إذ البكور إليها من شدة العناية بها.
قوله تعالى: {فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ}.
قرأ الجمهور {فَاسَعَوْا}، وقرأها عمر: {فامضوا} روى ابن جرير رحمه الله أنه قيل لعمر رضي الله عنه إن أبيا يقرؤها {فَاسَعَوْا} قال أما إنه أقرؤنا وأعلمنا بالمنسوخ وإنما هي {فامضوا}
وروي أيضا عن سالم أنه قال ما سمعت عمر قط يقرؤها إلا فامضوا.
وبوب له البخاري قال باب قوله {وَآخَرِينَ مِنْهُمْ لَما يَلْحَقُوا بِهِمْ} [62/3]،وقرأ عمر "فامضوا" وذكر القرطبي عن عبد الله بن مسعود أنه قرأه "فامضوا إلى ذكر الله" وقال لو كانت {فَاسَعَوْا} لسعيت حتى يسقط ردائي ا هـ
وبالنظر فيما ذكره القرطبي نجد الصحيح قراءة الجمهور لأمرين الأول لشهادة عمر نفسه رضي الله عنه أن أبيا أقرؤهم وأعلمهم بالمنسوخ وإذا كان كذلك فالقول قوله لأنه أعلمهم وأقرؤهم أما قراءة ابن مسعود فقال القرطبي إن سنده غير متصل لأنه عن إبراهيم النخعي عن ابن مسعود وإبراهيم لم يسمع من ابن مسعود شيئا ا هـ.
وقد اختلف في معنى السعي هنا وحاصل أقوال المفسرين فيه على ثلاثة أقوال لا يعارض بعضها بعضا.
الأول: العمل لها والتهيؤ من أجلها.
الثاني: القصد والنية على إتيانها.
الثالث: السعي على الأقدام دون الركوب.
واستدلوا لذلك بأن السعي يطلق في القرآن على العمل قاله الفخر الرازي. وقال هو مذهب مالك والشافعي، قال تعالى: {وَإِذَا تَوَلَّى سَعَى فِي الْأَرْضِ} [2/205]، وقال:

ج / 8 ص -166- {إِنَّ سَعْيَكُمْ لَشَتَّى} [92/4]، أي: العمل.
واستدلوا للثاني بقول الحسن والله ما هو بسعي على الأقدام ولكن سعي القلوب والنية.
واستدلوا للثالث بما في البخاري عن أبي عبس بن جبر واسمه عبد الرحمان وكان من كبار الصحابة مشى إلى الجمعة راجلا وقال سمعت رسول الله صلى الله عليه وسلم يقول: "من اغبرت قدماه في سبيل الله حرمه الله على النار" ذكره القرطبي ولم يذكره البخاري في التفسير.
وبالتأمل في هذه الأقوال الثلاثة نجدها متلازمة لأن العمل أعم من السعي والسعي أخص فلا تعارض بين أعم وأخص والنية شرط في العمل وأولى هذه الأقوال كلها ما جاء في قراءة عمر رضي الله عنه الصحيحة {فامضوا} فهي بمنزلة التفسير للسعي.
وروي عن الفراء أن المضي والسعي والذهاب في معنى واحد والصحيح أن السعي يتضمن معنى زائدا وهو الجد والحرص على التحصيل كما في قوله تعالى {وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ} [22/51]، بأنهم حريصون على ذلك وهو أكثر استعمالات القرآن.
قال الراغب الأصفهاني السعي المشي السريع وهو دون العدو ويستعمل للجد في الأمر خيرا كان أو شرا قال تعالى {وَسَعَى فِي خَرَابِهَا} [2/114]، {وَإِذَا تَوَلَّى سَعَى فِي الْأَرْضِ} [2/205]، {وَمَنْ أَرَادَ الْآخِرَةَ وَسَعَى لَهَا سَعْيَهَا} [17/19]، وجمع الأمرين الخير والشر {وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا ما سَعَى وَأَنَّ سَعْيَهُ سَوْفَ يُرَى} [53/39-40]، وهو ما تشهد له اللغة كما في قول زهير بن أبي سلمى وأن سعيه سوف يرى وهو ما تشهد له اللغة كما في قول زهير بن أبي سلمى :

سعى ساعيا غيظ ابن مرة بعدما تبزل ما بين العشيرة بالدم

وكقول الآخر :

إن أجز علقمة بن سعد سعيه لا أجزه ببلاء يوم واحد

ج / 8 ص -167- تنبيه
من هذا كله يظهر أن السعي هو المضي مع مراعاة ما جاء في السنة من الحث على السكينة والوقار لحديث أبي هريرة رضي الله عنه في الصحيحين عن النبي صلى الله عليه وسلم أنه قال: "إذا سمعتم الإقامة فامشوا إلى الصلاة وعليكم السكينة والوقار ولا تسرعوا فما أدركتم فصلوا وما فاتكم فأتموا"
 وهذا أمر عام لكل آت إلى كل صلاة ولو كان الإمام في الصلاة لحديث أبي قتادة عند البخاري قال بينما نحن نصلي مع النبي صلى الله عليه وسلم إذا سمع جلبة رجال فلما صلى قال "ما شأنكم" قالوا استعجلنا إلى الصلاة قال "فلا تفعلوا إذا أتيتم الصلاة فامشوا وعليكم السكينة فما أدركتم فصلوا وما فاتكم فأتموا" ا هـ.
وكذلك حديث أبي بكرة رضي الله عنه لما ركع خلف الصف ودب حتى دخل في الصف وهو راكع فقال له صلى الله عليه وسلم "زادك الله حرصا ولا تعد" على رواية تعد من العود.
وهنا يأتي مبحث بم تدرك الجمعة؟
الأقوال في القدر الذي به تدرك الجمعة ثلاثة وتعتبر طرفين وواسطة.
الطرف الأول: القول بأنها لا تدرك إلا بإدراك شيء من الخطبة هذا ما حكاه ابن حزم عن مجاهد وعطاء وطاوس وعمر ولم يذكر له دليلا.
والقول الآخر تدرك ولو بالجلوس مع الإمام قبل أن يسلم وهو مذهب أبي حنيفة رحمه الله ومذهب ابن حزم بل عند أبي حنيفة رحمه الله أنه لو أن الإمام سها وسجد وفي سجود السهو أدركه الماموم لأدرك الجمعة بإدراكه سجود السهو مع الإمام لأنه منها ولكن خالف الإمام أبا حنيفة صاحبه محمد على ما سيأتي.
والقول الوسط هو قول الجمهور أنها تدرك بإدراك ركعة كاملة مع الإمام وذلك بإدراكه قبل أن يرفع رأسه من الركوع في الركعة الثانية فحينئذ يصلي مع الإمام ركعة ثم يضيف إليها أخرى وتتم جمعته بركعتين وإلا صلى ظهرا.
أما الراجح من ذلك فهو قول الجمهور للأدلة الآتية:
أولا أن القول الأول لا دليل عليه أصلا ويمكن أن يلتمس لقائله شبهة، من قوله

ج / 8 ص -168- تعالى: {إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ} لحمل ذكر الله على خصوص الخطبة، لقوله تعالى بعدها {فَإِذَا قُضِيَتِ الصَّلاةُ}
 فسمى الصلاة في الأول بالنداء إليها وسمى الصلاة أخيرا بانقضائها وذكر الله جاء بينهما ولكن يرده استدلال الجمهور الآتي.
والقول الثاني: وهو قول أبي حنيفة رحمه الله وابن حزم استدل له بحديث "فما أدركتم فصلوا وما فاتكم فأتموا"
 والجمعة ركعتان فقط فإتمامها بتمام ركعتين واعتبروا إدراك أي جزء منها إدراكا لها وقد خالف أبا حنيفة في ذلك صاحبه محمد لأدلة الجمهور الآتية.
وأدلة الجمهور من جانبين:
الأول: خاص بالجمعة وهو حديث ابن عمر رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم "من أدرك من صلاة الجمعة ركعة فليضف إليها أخرى" أي فتتم له جمعة بركعتين وأخذوا من مفهوم إدراك ركعة أن من لم يدرك ركعة كاملة فلا يصح له أن يضيف لها أخرى وعليه أن يصلي ظهرا.
والجانب الثاني: عام في كل الصلوات وهو حديث الصحيحين "من أدرك ركعة من الصلاة فقد أدرك الصلاة".
وقد رد الأحناف على الحديث الأول بأنه ضعيف واعتبروا الإدراك في الحديث الثاني يحصل بأي جزء.
ورد عليهم الجمهور بالآتي:
أولا: الحديث الخاص بمن أدرك ركعة من الجمعة فليضف إليها أخرى ذكره ابن حجر في بلوغ المرام.
وقال رواه النسائي وابن ماجه والدارقطني واللفظ له وإسناده صحيح لكن قوى أبو حاتم إرساله وقال الصنعاني في الشرح وقد أخرج الحديث من ثلاث عشرة طريقا عن أبي هريرة ومن ثلاث طرق عن ابن عمر وفي جميعها مقال إلى أن قال ولكن كثرة طرقه يقوي بعضها بعضا مع أنه خرجه الحاكم من ثلاث طرق:

ج / 8 ص -169- إحداها من حديث أبي هريرة وقال فيها على شرط الشيخين إلى آخره ا هـ.
وقال النووي في المجموع ويغني عنه ما في الصحيحين عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال "من أدرك ركعة من الصلاة فقد أدرك الصلاة" فهذا نص صحيح وهو صريح في أن إدراك الصلاة إنما هو بإدراك ركعة وبالإجماع لا يكون إدراك الركعة بإدراك الجلوس قبل السلام لأن من دخل مع الإمام في إحدى الصلوات وهو جالس في التشهد لا يعتد بهذه الركعة إجماعا وعليه الصلاة كاملة.
والنص الخاص أن من أدرك ركعة من صلاة الجمعة فليضف إليها أخرى يجعل معنى الإدراك لركعة كاملة يعتد بها ومن لم يدرك ركعة كاملة لم يكن مدركا للجمعة.
وقد حكى النووي في المجموع أن الجمعة تدرك بركعة تامة لحديث الصحيحين المذكور وقال احتج به مالك في الموطأ والشافعي في الأم وغيرهما.
وقال الشافعي: معناه: لم تفته تلك الصلاة ومن لم تفته الجمعة صلاها ركعتين وقال وهو قول أكثر العلماء حكاه ابن المنذر عن ابن مسعود وابن عمر وأنس بن مالك وسعيد بن المسيب والأسود وعلقمة والحسن البصري وعروة بن الزبير والنخعي والزهري ومالك والأوزاعي والثوري وأحمد وإسحاق وأبي ثور وأبي يوسف.
وتقدم أن الذي وافق الجمهور من أصحاب أبي حنيفة إنما هو محمد لما في كتاب الهداية ما نصه.
وقال محمد رحمه الله إن من أدرك أكثر الركعة بني عليها الجمعة وإن ادرك أقلها بنى عليها الظهر.
وفي الشرح أن أكثر الركعة هو بإدراك الركوع مع الإمام.
وبالنظر في الأدلة نجد رجحان أدلة الجمهور للآتي:
أولا: قوة استدلالهم بعموم "من أدرك من الصلاة ركعة فقد أدرك الصلاة" وهذا عام في الجمعة وفي غيرها وهو من أحاديث الصحيحين.
ثم بخصوص "من أدرك من الجمعة ركعة مع الإمام فليضف إليها أخرى" وتقدم

ج / 8 ص -170- الكلام على سنده وتقوية طرقه بعضها ببعض.
وقد أشرنا إلى معنى الإدراك وهو ما يمكن الاعتداد به في عدد الركعات وهي نقطة هامة لا ينبغي إغفالها وأن مفهوم: "من أدرك ركعة مع الإمام فليضف إليها أخرى أن من لم يدرك ركعة كاملة لا يتأتى له أن يضيف إليها أخرى بل عليه كما قال الجمهور أن يصلي أربعا.
ثانيا: ضعف استدلال المعارض، لأن: "ما أدركتم فصلوا" على "من أدرك من الجمعة ركعة" خاص بها.
ثم إن معنى الإدراك ليس كما ذهب المستدل إليه بل لا بد أن يكون إدراكا لما يعتد به.
وأشرنا إلى أن الإجماع على أن من لم يدرك ركعة كاملة لا يعتد بها في عدد الركعات ويشير إلى هذا المعنى حديث أبي بكرة حيث ركع قبل أن يصل إلى الصف ليدرك الركعة قبل أن يرفع النبي صلى الله عليه وسلم رأسه ولو كان إدراك الركعة يتم بأي جزء منها لما فعل أبو بكرة هذه الصورة وقد قال صلى الله عليه وسلم "زادك الله حرصا ولا تعد".
ومعلوم أنه اعتد بتلك الركعة لإدراكه الركوع منها وبهذا تعلم أنه لا دليل لمن اشترط إدراك شيء من الخطبة لأن من أدرك ركعة فقد فاتته الخطبة كلها وفاتته الأولى من الركعتين وأدرك الجمعة بإدراك الثانية والعلم عند الله تعالى.
حكم صلاة الجمعة عند الفقهاء:
قوله تعالى {إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ}.
فيه الأمر بالسعي إذا نودي إليها والأمر يقتضي الوجوب ما لم يوجد له صارف ولا صارف له هنا فكان يكفي حكاية الإجماع على وجوبها كما حكاه ابن المنذر وابن قدامة وغيرهما ونقله الشوكاني وهو قول الأئمة الأربعة رحمهم الله ولكن وجد من يقول إن الجمعة ليست واجبة ولعله ظن أن في الآية صارف للأمر عن الوجوب وهو ما جاء في آخر السياق في قوله تعالى {وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ} فقالوا إن الأمر لتحصيل الخير المذكور وقد نقل عن بعض اتباع بعض الأئمة رحمهم الله ما يوهم أنها ليست بفرض وهو مسطر في كتبهم مما قد يغتر به بعض البسطاء ولا سيما مع ضعف

ج / 8 ص -171- الوازع وكثرة الشاغل في هذه الآونة مما يستوجب إيراده وبيان رده من أقوال أصحابهم وأئمتهم رحمهم الله جميعا
فعند المالكية حكاية ابن وهب عن مالك أن شهودها سنة
وعند الشافعية قال الخطابي فيها الخلاف هل هي من فروض الأعيان أو من فروض الكفاية؟
وعند الأحناف قال في شرح الهداية وقد نسب إلى مذهب أبي حنيفة أنها ليست بفرض.
وكلها أقوال مردودة في المذهب من أصحابهم وأئمة مذاهبهم فلزم التنبيه عليها وبيان الحق فيها من كتبهم ومن كلام أصحابهم وإليك بيان ذلك:
أما ما نسب لمالك رحمه الله فقد حكاه ابن العربي عن ابن وهب ورده بقوله وحكى ابن وهب عن مالك أن شهودها سنة ورد عليه قوله بتأويلين أحدهما أن مالكا يطلق السنة على الفرض والثاني أنه أراد سنة على صفتها لا يشاركها فيها سائر الصلوات حسب ما شرعه رسول الله صلى الله عليه وسلم وفعله المسلمون وقد روى ابن وهب عن مالك عزيمة الجمعة على كل من سمع النداء ا ه نقلا من نيل الأوطار.
ومما يؤيد قول ابن العربي في الوجه الأول ما ذكره الشيخ رحمة الله تعالى علينا وعليه عن مالك وغيره في تحرزهم في الفتيا من قول حلال وحرام وواجب إلخ في سياق ما وقع من خلاف والنهي عن التعصب وأن مالكا أشد تحفظا في ذلك ومما يؤيد الوجه الثاني أيضا رواية المدونة بما نصه ما قول مالك إذا اجتمع الأضحى والجمعة أو الفطر فصلى رجل من أهل الحضر العيد مع الإمام ثم أراد ألا يشهد الجمعة هل يضع ذلك عنه شهود صلاة العيد ما وجب عليه من إتيان الجمعة قال لا كان مالك يقول لا يضع ذلك عنه ما وجب عليه من إتيان الجمعة وقال مالك ولم يبلغني أن أحدا أذن لأهل العوالي إلا عثمان ولم يكن مالك يرى الذي فعل عثمان وكان يرى أن من وجبت عليه الجمعة لا يضعها عنه إذن الإمام وإن شهد مع الإمام قبل ذلك من يومه ذلك عيدا ا هـ من المدونة فهذه نصوص صريحة عن مالك أن الجمعة واجبة لا يضعها عمن وجبت عليه إذن الإمام بصرف النظر عن فقه مسألة العيد والجمعة فإن فيها خلافا مشهورا ولكن يهمنا

ج / 8 ص -172- تنصيص مالك على خصوص الجمعة وفي مختصر خليل عند المالكية ما نصه ولزمت المكلف الحر الذكر بلا عذر قال شارحه الخرشي لزمت ووجب إثم تاركها وعقوبته فهذه أقوال المالكية وحقيقة مذهب مالك رحمه الله.
أما الشافعية فقال صاحب المهذب ما نصه صلاة الجمعة واجبة لما روى جابر وساق حديثه وقال النووي في المجموع شرح المهذب إنما تتعين على كل مكلف حر ذكر مقيم بلا مرض ونحوه إلى أن قال أما حكم المسألة فالجمعة فرض عين على كل مكلف غير أصحاب الأعذار والنقص المذكور بين هذا هو المذهب وهو المنصوص للشافعي في كتبه وقطع به الأصحاب في جميع الطرق إلا ما حكاه القاضي أبو الطيب في تعليقه وصاحب الشامل وغيرهما من بعض الأصحاب أنه غلط فقال هي فرض كفاية قالوا وسبب غلطه أن الشافعي قال من وجبت عليه الجمعة وجبت عليه صلاة العيدين وغلط من فهمه لأن مراد الشافعي من خوطب بالجمعة وجوبا خوطب بالعيدين متأكدا واتفق القاضي أبو الطيب وسائر من حكى هذا الوجه على غلط قائله قال القاضي أبو إسحاق المروزي لا يحل أن يحكى هذا عن الشافعي ولا يختلف أن مذهب الشافعي أن الجمعة فرض عين ونقل ابن المنذر في كتابيه كتاب الإجماع والإشراق إجماع المسلمين على وجوب الجمعة ا ه من المجموع للنووي وهذا الذي حكاه النووي وابن المنذر والمروزي عن الشافعي هو المنصوص عنه في كتاب الأم للشافعي نفسه قال مجلد "1" ص 881 تحت عنوان إيجاب الجمعة بعد ما ذكر الآية {إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ}، قال ودلت السنة من فرض الجمعة على ما دل عليه كتاب الله تبارك وتعالى وساق حديث "نحن الآخرون السابقون يوم القيامة بيد أنهم أوتوا الكتاب من قبلنا وأوتيناه من بعدهم ثم هذا يومهم الذي فرض عليهم يعني الجمعة فاختلفوا فيه فهدانا الله له فالناس لنا فيه تبع" إلى أن قال والتنزيل ثم السنة يدلان على إيجاب الجمعة وقال ومن كان مقيما ببلد تجب فيه الجمعة من بالغ حر لا عذر له وجبت عليه الجمعة فهذه نصوص الشافعي عامة في الوجوب وخاصة في الأعيان وهذا بيان كاف لمذهب الشافعي رحمه الله من نص كتابه الأم ا هـ.
الحديث الذي استدل به الشافعي رحمه الله "نحن الآخرون السابقون" هو عين الحديث الذي بوب عليه البخاري وجوب الجمعة ووجه الاستدلال منه قوله صلى الله عليه وسلم "ثم هذا يومهم الذي فرض عليهم"، ففيه التنصيص على الفرضية.

ج / 8 ص -173- أما الأحناف فقال في شرح الهداية ما نصه وقد نسب إلى مذهب أبي حنيفة أنها ليست بفرض ثم قال وهذا من جهلهم وسبب غلطهم قول القدوري ومن صلى الظهر يوم الجمعة في منزله ولا عذر له كره له ذلك وجازت صلاته وإنما أراد حرم عليه وصحت الظهر بترك الفرض إلى آخره.
ثم قال: وقد صرح أصحابنا بأنها فرض آكد من الظهر وذكر أول الباب اعلم أن الجمعة فريضة محكمة بالكتاب والسنة والإجماع فحكي الإجماع على وجوبها وجهل من نسب إلى مذهبهم القول بعدم فرضيتها وهذه أيضا حقيقة مذهب أبي حنيفة رحمه الله وأنها عند أصحابه آكد من الظهر.
أما الحنابلة فقال في المغني ما نصه الأصل في فرض الجمعة الكتاب والسنة والإجماع وساق الآية {إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ} الآية، وقال بعدها: فصل وتجب الجمعة والسعي إليها سواء كان من يقيمها سنيا أو مبتدعا أو عدلا أو فاسقا نص عليه أحمد وهذا أعم وأشمل حتى مع الإمام غير العادل وغير السني.
فهذه نصوص المذاهب الأربعة في وجوب الجمعة وفرضها على الأعيان فلم يبق لأحد بعد ذلك أدنى شبهة يلتمسها من أي مذهب ولا تتبع شواذه للتهاون بفرض الجمعة لنيابة الظهر عنها.
ثم اعلم أن في الآية قرينة على هذا الوجوب وأنه لا صارف للأمر عن وجوب السعي إليها وذلك أن مع الأمر بالسعي إليها الأمر بترك البيع والنهي عنه وإذا كان ترك البيع واجبا من أجلها فما وجب هو من أجله كان وجوبه هو أولى قال في المغني فأمر بالسعي ويقتضي الأمر الوجوب ولا يجب السعي إلا إلى الواجب ونهي عن البيع لئلا يشغل به عنها فلو لم تكن واجبة لما نهي عن البيع من أجلها وهو واضح كما ترى والأحاديث في الوعيد لتاركها بدون عذر مشهورة تؤكد هذا الوجوب.
من ذلك حديث أبي الجعد قال قال رسول الله صلى الله عليه وسلم "من ترك ثلاث جمع تهاونا بها طبع الله على قلبه"رواه أبو داود وسكت عنه
وفي المنتقى قال رواه الخمسة أي ما عدا البخاري ومسلما وفي المنتقى عن أبي هريرة وابن عمر رضي الله عنهما سمعا رسول الله صلى الله عليه وسلم يقول على أعواد منبره "لينتهين

ج / 8 ص -174- أقوام عن ودعهم الجمعات أو ليختمن الله على قلوبهم ثم ليكونن من الغافلين" رواه مسلم
وعن ابن مسعود أن النبي صلى الله عليه وسلم قال لقوم يتخلفون عن الجمعة "لقد هممت أن آمر رجلا يصلي بالناس ثم أحرق على رجال يتخلفون عن الجمعة بيوتهم" رواه أحمد ومسلم وقد فسر الطبع في حديث أبي الجعد بأنه طبع النفاق كما في قوله تعالى في سورة "المنافقون" {ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ} [63/3]، وقيل طبع ضلال كما في الحديث ثم يكون أي القلب كالكوز مجخيا لا يعرف معروفا ولا ينكر منكرا نسأل الله العافية والسلامة لنا ولجميع المسلمين والتوفيق لفضل هذا اليوم الذي خص الله به هذه الأمة.
مسألة
من المخاطب بالسعي هنا أي من الذي تجب عليه الجمعة تستهل الآية الكريمة بقوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا}، وهو نداء عام لكل مؤمن ذكر وأنثى وحر وعبد صحيح ومريض فشمل كل مكلف على الإطلاق كقوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ}.
وقوله تعالى: {فَاسَعَوْا} الواو فيه للجمع وإن كانت للمذكر إلا أنها عائدة إلى الموصول السابق وهو عام كما تقدم فيكون طلب السعي متوجها إلى كل مكلف إلا ما أخرجه الدليل.
وقد أخرج الدليل من هذا العموم أصنافا منها المتفق عليه ومنها المختلف فيه.
فمن المتفق عليه ما أخرج من عموم خطاب التكليف كالصغير والنائم والمجنون لحديث "رفع القلم عن ثلاثة".
 وما خرج من خصوص الجمعة كالمرأة إجماعا فلا جمعة على النساء
وكالمريض فلا جمعة عليه اتفاقا كذلك.
وهو من يشق عليه أو يزيد مرضه ومن يمرضه تابع له وقد اختلف في المسافر

ج / 8 ص -175- والمملوك ومن في حكم المسافر وهم أهل البوادي
قال القرطبي قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا} خطاب للمكلفين بإجماع ويخرج منه المرضى والزمنى والعبيد والنساء بالدليل والعميان والشيخ الذي لا يمشي إلا بقائد عند أبي حنيفة.
روى أبو الزبير عن جابر أن رسول الله صلى الله عليه وسلم قال "من كان يؤمن بالله واليوم الآخر فعليه الجمعة يوم الجمعة إلا مريضا أو مسافرا أو امرأة أو صبيا أو مملوكا فمن استغنى بلهو أو تجارة استغنى الله عنه والله غني حميد" خرجه الدارقطني ا هـ.
ويشهد لما رواه القرطبي ما رواه ابن حجر في بلوغ المرام عن طارق بن شهاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال "الجمعة حق واجب على كل مسلم في جماعة إلا أربعة مملوكا وامرأة وصبيا ومريضا" رواه أبو داود.
وقال طارق لم يسمع من النبي صلى الله عليه وسلم وذكر أبو داود أنه رأى النبي صلى الله عليه وسلم ولم يسمع منه وأخرجه الحاكم من رواية طارق المذكور عن أبي موسى ا هـ.
قال الصنعاني يريد المؤلف بهذا أي برواية عن أبي موسى أنه أصبح متصلا.
قال وفي الباب عن تميم الداري وابن عمر ومولى لابن الزبير رواه البيهقي وناقش سنده.
وقال وفيه أيضا من حديث أبي هريرة مرفوعا "خمسة لا جمعة عليهم المرأة والمسافر والعبد والصبي وأهل البادية" ا هـ.
وقد ذكر صاحب المنتقى حديث طارق كما ساقه صاحب البلوغ وقال الشوكاني: فيه قال الحافظ وصححه غير واحد.
وقال الخطابي ليس إسناد هذا الحديث بذاك وذكر صحبة طارق ونقل قول العراقي فإذا ثبتت صحبته فالحديث صحيح وغايته أن يكون مرسل صحابي وهو حجة عند الجمهور إنما خالف فيه أبو إسحاق الاسفرائيني بل ادعى بعض الأحناف الإجماع على أن مرسل الصحابي حجة ا هـ.

ج / 8 ص -176- وقال الشوكاني: على أنه قد اندفع الإعلال بالإرسال بما في رواية الحاكم من ذكر أبي موسى إلى آخره أي صار موصولا كما قال ابن حجر سابقا.
ووجه حجية مرسل الصحابي عندهم هو أن الصحابي إذا أرسل الحديث ولم يرفعه إلى النبي صلى الله عليه وسلم فيكون بينه وبين النبي صلى الله عليه وسلم واسطة وتلك الواسطة هي صحابي آخر والصحابي ثقة فتكون الواسطة الساقطة ثقة فيصح الحديث ولذا دعي بعض الأحناف أن مرسل الصحابي حجة لهذا السبب وعلى هذا مناقشة أهل الحديث والتفسير لهذه المسألة وبالتأمل في الآية الكريمة وعموم السياق يظهر من مجموعه شهادة القرآن إلى صحة ذلك لدلالة الإيماء.
أما عن النساء ففيه الإجماع كما تقدم ويشهد له أن الدعوة إلى السعي إلى الجمعة وترك البيع من أجلها ثم الانتشار بعدها في الأرض والابتغاء من فضل الله بالعمل والكسب يشعر بأن هذا كله للرجال لأن المرأة محلها في بيتها كما في قوله تعالى: {وَقَرْنَ فِي بُيُوتِكُنَّ} [33/33].
وتقدم لفضيلة والدنا الشيخ رحمة الله تعالى علينا وعليه مبحث مفصل استدل بدليل قرآني على سقوط الجمعة عن النساء وذلك عند قوله تعالى {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ رِجَالٌ} [24/36-37]. وبين رحمة الله تعالى علينا وعليه مفهوم {رِجَالٌ} هل هو مفهوم صفة أو مفهوم لقب وساق علاقة النساء بالمساجد في الجمعة وغيرها.
أما المملوك فمما يستأنس له أيضا من السياق في قوله تعالى {وَذَرُوا الْبَيْعَ}، إذ البيع والشراء ابتداء ليس من حق العبيد إلا بإذن السيد
وقوله {فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ}، فإن المملوك لا ينتشر في الأرض إلا بإذن السيد أيضا.
وكذلك المسافر فليس مشتغلا ببيع ولا محل اشتغال به وهو منتشر في الأرض بسفره وسفره شاغل له وبسفره يقصر الصلاة ويجمعها
وقد حكى الشوكاني الاتفاق بين الفقهاء على سقوط الجمعة عن المملوك إلا داود،

ج / 8 ص -177- وكذلك المسافر إذا كان سائرا أما إذا كان نازلا فخالف فيه داود أيضا.
ومما استدل به الجمهور على سقوط الجمعة عن المسافر وقت نزوله ما وقع من فعله صلى الله عليه وسلم في حجة الوداع إذ كانت الوقفة يوم الجمعة وكان صلى الله عليه وسلم نازلا ولم يصل الجمعة بدليل أنه لم يجهر بالقراءة ونازع في ذلك ابن حزم وقال غاية ما فيه ترك الجهر في الجهرية وهذا لا يبطلها ولكن يمكن أن يقال له لقد قال صلى الله عليه وسلم "خذوا عني مناسككم"
 والصلاة أثناء الحج مما يؤخذ عنه صلى الله عليه وسلم كالجمع تقديما في عرفة وتأخيرا في مزدلفة ولا يتأتى أن يترك الجهر في الجهرية وهو أقل ما فيه أنه خلاف الأولى ويأمرهم أن يأخذوه عنه.
ومن هذا كله صح ما ذهب إليه الجمهور من أنه لا جمعة على مملوك ولا مسافر كما لا جمعة على المرأة والمريض وبالله تعالى التوفيق.
قال ابن كثير وإنما يؤمر بحضور الجمعة الرجال الأحرار دون العبيد والنساء والصبيان ويعذر المسافر والمريض ويتم المريض وما أشبه ذلك من الأعذار.
أما سقوطها عن أهل البوادي ومن في حكمهم فهو قول لجمهور مع اختلافهم في تحقيق المناط في ذلك بين المصر والقرية والبادية وبالرجوع إلى أقوال الأئمة نجد الخلاف الآتي أقوال الأئمة في مكان الجمعة.
أولا عند أبي حنيفة رحمه الله قال في الهداية ما نصه لا تصح الجمعة إلا في مصر جامع أو في مصلى المصر ولا تجوز في القرية لقوله صلى الله عليه وسلم "لا جمعة ولا تشريق ولا فطر ولا أضحى إلا في مصر جامع".
وفسر الشارح ابن الهمام المصر بقوله والمصر الجامع كل موضع له أمير وقاض ينفذ الأحكام ويقيم الحدود وناقش الأثر الذي أورده المصنف قائلا رواه ابن أبي شيبة موقوفا على علي رضي الله عنه "لا جمعة ولا تشريق ولا صلاة فطر ولا أضحى إلا في مصر جامع أو مدينة عظيمة" صححه ابن حزم.
ورواه عبد الرزاق من حديث عبد الرحمان السلمي عن علي رضي الله عنه قال: لا تشريق ولا جمعة إلا في مصر جامع ا هـ.

ج / 8 ص -178- وذكر هذا الأثر القرطبي موقوفا على علي رضي الله عنه.
وعند المالكية قال في متن خليل في فصل شروط الجمعة ما نصه باستيطان بلد أو أخصاص لا خيم.
وفسر الشارح الاستيطان بالعزم على الإقامة على نية التأبيد ولا تكفي نية الإقامة ولو طالت وجاء في المتن بعدها قوله ولزمت المكلف الحر الذكر بلا عذر المتوطن
وقال الشارح على كلمة متوطنا هو أيضا من شروط الوجوب يعني أنه يشترط في وجوبها الاستيطان ببلد يتوطن فيه ويكون محلا للإقامة يمكن الشراء فيه وإن بعدت داره من المنارة سمع النداء أو لم يسمع ولو على خمسة أميال أو ستة إجماعا فلا تجب على مسافر ولا مقيم ولو نوى إقامة زمنا طويلا إلا تبعا ا ه أي تبعا لغيره.
وعند الشافعي قال في المهذب ما نصه ولا تصح الجمعة إلا في أبنية يستوطنها من تنعقد بهم الجمعة من بلد أو قرية لأنه لم تقم جمعة في عهد رسول الله صلى الله عليه وسلم ولا في أيام الخلفاء إلا في بلد أو قرية ولم ينقل أنها أقيمت في بدو فإن خرج أهل البلد إلى خارج البلد فصلوا الجمعة لم يجز لأنه ليس بوطن فلم تصح فيه الجمعة كالبدو وإن انهدم البلد فأقام أهله على عمارته فحضرت الجمعة لزمهم إقامتها لأنهم في موضع الاستيطان.
قال النووي في الشرح ما نصه قال أصحابنا يشترط لصحة الجمعة أن تقام في أبنية مجتمعة يستوطنها شتاء وصيفا من تنعقد بهم الجمعة.
قال الشافعي والأصحاب سواء كان البناء من أحجار أو أخشاب أو طين أو قصب أو سعف أو غيرها وسواء فيه البلاد الكبار ذوات الأسواق والقرى الصغار والأسراب المتخذة وطنا فإن كانت الأبنية متفرقة لم تصح الجمعة بلا خلاف لأنها لا تعد قرية ويرجع في الاجتماع والتفرق إلى العرف.
وأما أهل الخيام فإن كانوا ينتقلون من موضعهم شتاء وصيفا وهي مجتمعة بعضها إلى بعض فقولان ثم قال أصحهما باتفاق الأصحاب لا تجب عليهم الجمعة ولا تصح منهم وبه قطع الأكثرون وبه قال مالك وأبو حنيفة ثم ذكر الدليل بقوله لحديث "صلوا كما رأيتموني أصلي" ولم يصل هكذا.

ج / 8 ص -179- وعند الحنابلة قال في المغني ما نصه:
فصل: فأما الاستيطان فهو شرط في قول أكثر أهل العلم وهو الاستيطان في قرية على الأوصاف المذكورة لا يظعنون عنها صيفا ولا شتاء ولا تجب على مسافر ولا على مقيم في قرية يظعن أهلها عنها في الشتاء دون الصيف أو في بعض السنة.
فإن خربت القرية أو بعضها وأهلها مقيمون فيها عازمون على إصلاحها فحكمها باق في إقامة الجمعة بها وإن عزموا على النقلة عنها لم تجب عليهم لعدم الاستيطان.
هذه خلاصة أقوال أهل المذاهب الأربعة متفقة على اشتراط الوطن والاستيطان وإن اختلفت في صفة الوطن من مصر أو قرية أو نحوها مبينة بحجر أو طين أو أخشاب أو خيام ثابتة صيفا وشتاء على ما تقدم.
وقد انفرد أبو حنيفة ومعه صاحبه أبو يوسف باشتراط وجود الأمير والقاضي الذي يقيم الحدود احترازا من القاضي الذي لا يقيم الحدود كقاضي السوق أو إذا كان من يلي القضاء امرأة على مذهبه في ذلك وهي لا تقضي في الحدود لعدم جواز شهادتها فيها واكتفي الأئمة الثلاثة بمطلق الاستيطان ومعلوم أن الاستيطان يستلزم الإمارة شرعا وعقلا.
أما شرعا فلقوله صلى الله عليه وسلم "ما من ثلاثة لا يؤمرون عليهم أميرا إلا استحوذ عليهم الشيطان".
وعقلا فإن مستوطنين لا تسلم أحوالهم من خلافات ومشاحة فيما بينهم فلا بد من شخص يرجعون إليه وهو في معنى الأمير المطلوب كما أن الاستيطان يستلزم السوق لحوائجهم كما هو معلوم عرفا.
وقد استدل الجمهور بحديث ابن عباس رضي الله عنه "أن أول جمعة جمعت بعد جمعة في مسجد رسول الله صلى الله عليه وسلم بقرية من قرى البحرين يقال لها جواثي" وبحديث أبي أمامة أنه جمع بهم بالمدينة قبل مجيء النبي صلى الله عليه وسلم في هزم من حرة بني بياضة يقال له نقيع الخضمات مما لا يستلزم المصر الذي اشترطه أبو حنيفة رحمه الله.

ج / 8 ص -180- وأجاب الأحناف عن ذلك بعدم المعارضة بين حديث علي وحديث ابن عباس وفعل أبي أمامة وقالوا إن قول علي لا يكون إلا عن سماع ولأن قوله تعالى {فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ} ليس على إطلاقه بإنفاق الأمة إذ لا يجوز إقامتها في البراري إجماعا ولا في كل قرية عند ابن عباس بل يشترط ألا يظعن أهلها عنها صيفا ولا شتاء فكان خصوص المكان مرادا فيها إجماعا فقدر القرية من أخذ بحديث ابن عباس بأنها القرية الخاصة وقدر الأحناف المصر وقالوا هو أولى لنص حديث علي "إلا في مصر جامع" وقالوا إن إقامتها في قرية جواثي غاية ما فيه تسمية جواثا قرية وهذه التسمية هي عرف الصدر الأول وهو لغة القرآن في قوله تعالى: {وَقَالُوا لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ} [43/31]، أي مكة والطائف ومكة بلا شك مصر وفي الصحاح أن جواثا حصن بالبحرين فهي مصر إذ الحصن لا يخلو عن حاكم عليهم وعالم أما صلاة أبي أمامة فلم تكن عن علم ولا تقرير من النبي صلى الله عليه وسلم ولا كانت شرعت الجمعة آنذاك فلا حجة فيه والذي يقتضيه النظر بين هذه الأقوال والله تعالى أعلم أن رأي الجمهور أرجح ويتمشى مع قواعد مذهب أبي حنيفة في الجملة لأن الأحناف يتفقون مع الجمهور على تسمية المصر قرية كتسمية الطائف ومكة قرى.
وجاء في القرآن مكة {أُمَّ الْقُرَى} [6/92]، فالقرية أعم من المصر ومذهب أبي حنيفة تقديم العام على الخاص في كثير من الأمور كما في حديث "فيما سقت السماء العشر" فقدمه على حديث "ليس فيما دون خمسة أوسق صدقة" ومن هذا كله يتضح أن الاستيطان مجمع عليه فلا تصح في غير وطن ولا تلزم غير مستوطن ومن قال بغير ذلك فقد خالف الأئمة وشذ عن الأمة وليس له سلف فيما ذهب إليه والذي قاله الجمهور يشهد له سياق القرآن الكريم بالإيماء والإشارة لأننا لو أخذنا بعين الاعتبار الأمر بالسعي إلى ذكر الله وترك البيع حتى لا يشغل عنها ثم الانتشار في الأرض بعد قضائها لتحصل عندنا من مجموع ذلك كله أن هناك جماعة نوديت وكلفت باستجابة النداء والسعي ثم الكف عن البيع الذي يشغل عن السعي ومثل هذا البيع الذي يكلفون بالكف عنه والذي يخشى منه شغل الناس عن السعي إلى الجمعة لا يكون عقدا بين اثنين فقط ولا يكون عملا فرديا بل يشعر بأنه عمل بين أفراد عديدين ومبايعات متعددة مما يشكل حالة السوق والسوق لا يكون في البوادي بل في القرى وللمستوطنين.

ج / 8 ص -181- والعادة أن أهل البوادي ينزلون إلى القرى والأمصار للتزود من أسواقها وإذا وجد السوق ووجدت الجماعة اقتضى ذلك وجود الحاكم لاحتمال المشاحة والمنازعات كما تقدم استلزام ذلك شرعا وعقلا كما أن قوله تعالى {فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ}، يدل على الكثرة لأن مادة الانتشار لا تطلق على الواحد ولا الاثنين كما في حديث "البيعان بالخيار ما لم يتفرقا" ومنه انتشار الخبر لا يصدق على ما يكون بين اثنين أو أكثر إذا كانوا يتكتمون فإذا استفاض وكثر من يعرفه قيل له انتشر الخبر.
قال صاحب معجم مقاييس اللغة في مادة نشر النون والشين والراء أصل صحيح يدل على فتح شيء وتشعبه فقوله وتشعبه يدل على الكثرة.
وقال يقال: اكتسى البازي ريشا نشرا أي منتشرا واسعا طويلا ومعلوم أن ريش البازي كثير وهذا الوصف لا يتأتى من نفر قلائل في بادية بل لا يتأتى تحققه إلا من أهل القرى المستوطنين وفعلنا في هذا قد أوضحنا هذه المسألة خاصة لهؤلاء الذين يقولون إن الجمعة كالجماعة تصح من أي عدد في أي مكان على أية حالة كانوا وهو قول في الواقع لم يكن لهم فيه سلف وخالفوا به السلف والخلف مع ما في قولهم من هدم حكمة التشريع في إقامة الجمعة حيث إننا وجدنا حكمة الجماعة في العدد القليل ولأهل كل مسجد في كل ضاحية.
ثم نأت الجمعة لأهل القرية والمصر ومن في ضواحيها على بعد خمسة أو ستة أميال كما قال المالكية وكما كان السلف يأتون إلى المدينة زمن النبي صلى الله عليه وسلم لما فيه من تجمع للمسلمين على نطاق أوسع من نطاق الجماعة.
ثم يأتي العيد وهو على نطاق أوسع فيشمل حتى النساء يحضرن ذلك اليوم ثم يأتي الحج يأتون إليه من كل فج عميق ولعل مما يشهد لهذا ويرد على من خالفه ما جاء في اجتماع العيد والجمعة إذ خيرهم النبي صلى الله عليه وسلم بين النزول إلى الجمعة وبين الاكتفاء بالعيد أي أهل الضواحي.
ثم أخبرهم بأنه سيصلي الجمعة فلو أن الجمعة تصح منهم في منازلهم وضواحيهم لأرشدهم إلى ذلك وأعفاهم من النزول سواء في يوم العيد الذي يكون في يوم الجمعة، أو

ج / 8 ص -182- في الجمعة من غير يوم العيد بل كانوا ينزلون من أطراف المدينة كما هو معلوم والعلم عند الله تعالى.
العدد في الجمعة:
والواقع أن مسألة العدد في الجمعة قد كثر الخلاف فيها فمن قائل تصح بواحد مع الإمام وعزاه ابن رشد للطبري ومن قائل باثنين مع الإمام وعزاه القرطبي للحسن ومن قائل بثلاثة مع الإمام وعزى لأبي حنيفة ومن قائل باثني عشر رجلا وعزاه القرطبي لربيعة ومن قائل بثلاثين ومن قائل بأربعين وهو قول الشافعي وأحمد ومن قائل بكل عدد يتأتى في قرية مستوطنة وألا يكونوا ثلاثة ونحوها وهو قول مالك قال في متن خليل وبجماعة تتقرى بهم قرية بلا حد
وقال في الشرح أي جماعة يمكنهم الدفع عن أنفسهم في الأمور الكثيرة لا النادرة وذلك يختلف بحسب الجهات إلى أن قال وأفهم كلام المؤلف أن الاثني عشر لا تتقرى بهم قرية فقوله بلا حد أي بعد الاثني عشر ا هـ.
والواقع أن كل هذه الأقوال ليس عليها مستند يعول عليه في العدد بحيث لو نقص واحد بطلت ولكن الذي يشهد له الشرع من السماحة واليسر هو ما قاله مالك رحمه الله وما قدمنا من أن السياق يدل على وجود جماعة لها سوق ويتأتى منها الانتشار في الأرض بعد انقضاء الصلاة ولم نطل الكلام في هذه المسألة لعدم وجود نص صريح فيها وكل ما يستدل به فهو حكاية حال تحتمل الزيادة والنقص ولا يعمل بمفاهيمها والعلم عند الله تعالى.
قوله تعالى {فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الْأَرْضِ} الآية.
تقدم للشيخ رحمة الله تعالى علينا وعليه التنبيه على ما فيها من مبحث أصولي وهو الأمر بعد الخطر وأصح ما فيه أنه يرد الأمر المحظور إلى ما كان عليه قبل ورود الخطر عليه.
مسألة:
وقت السعي إلى الجمعة ظاهر قوله تعالى {إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ}، أن السعي يكون بعد النداء وعند ترك البيع ومفهومه

ج / 8 ص -183- أن قبل النداء لا يلزم السعي ولا ترك البيع وهذا ظاهر من النص ولكن جاءت نصوص للحث على البكور إلى الجمعة منها قوله صلى الله عليه وسلم "من بكر وابتكر ومشى ولم يركب وصلى ما تيسر له" الحديث
وحديث "من راح في الساعة الأولى" إلى آخر الحديث فكان البكور مندوبا إليه وهذا أمر مسلم به ولكن وقع الخلاف بين مالك والجمهور في مبدأ البكور ومعنى الساعة الأولى أي ساعة لغوية أو زمنية وهل هي الأولى من النهار أو الأولى بعد الأذان فقال مالك إن الساعة لغوية وهي الأولى بعد الأذان إذ لا يجب السعي إلا بعده وقبله لا تكليف به.
وحمل الجمهور الساعة على الساعة الزمنية وأن الأولى هي الأولى من النهار والراجح ما ذهب إليه الجمهور لعدة أمور:
أولا في لفظ حديث البكور لأن لفظ البكور لا يكون إلا لأول النهار ولا يقال لما بعد الزوال بكور بل يسمى عشيا كما في قوله تعالى {بُكْرَةً وَعَشِيّاً} 19/11]، وتكرار: "بكر وابتكر"، يدل على أنه في بكرة النهار وأوائله، وكذلك لفظة: "من راح"، لأن الرواح لأول النهار.
ثانيا في الحديث "وصلى ما تيسر"، له دليل قاطع على أن هناك زمنا يتسع للصلاة بقدر ما تيسر له أما على مذهب مالك فلا متسع لصلاة بعد النداء ولا سيما في زمنه صلى الله عليه وسلم لم يكن إلا أذان واحد وبعد النداء فلا متسع للصلاة.
ثالثا ما جاء عن بعض السلف كما تقدم أنه كان يصلي أربعا وثماني واثنتي عشرة ركعة وهذا كله لا يكون مع الساعات اللغوية وما جاء عند النيسابوري من قوله في تفسيره وكانت الطرقات في أيام السلف وقت السحر وبعد الفجر غاصة بالمبكرين إلى الجمعة يمشون بالسرج.
وقيل أول بدعة أحدثت في الإسلام ترك البكور إلى الجمعة والذي يقتضيه النظر في هذه المسألة هو أن زمن السعي له جهتان:
جهة وجوب وإلزام وهذا لا شك أنه بعد النداء إلا من كان محله بعيدا بحيث لو انتظر حتى ينادى لها لا يدركها فيتعين عليه السعي إليها قبل النداء اتفاقا لأنه لا يتمكن من

ج / 8 ص -184- أداء ما وجب عليه من صلاة الجمعة إلا بذلك
وما لا يتم الواجب إلا به فهو واجب وهذا مخصوص من ظاهر النص المتقدم
الجهة الثانية جهة ندب واستحباب وهذا لا يتقيد بزمن وإنما هو بحسب ظروف الشخص فمن تمكن من البكور ولم يتعطل ببكوره ما هو ألزم منه فيندب له البكور وبحسب ما يكون بكوره في الساعات الخمس المذكورة في الحديث يكون ماله من الأجر ويشهد لهذا المعنى أمران:
الأول: حديث "الملائكة على أبواب المساجد يكتبون الأول فالأول فإذا حضر الإمام طوت الصحف وجلسوا يستمعون الذكر" فكتابة الأول فالأول قبل خروج الإمام تدل على فضل الأولية قبل النداء كما تقدم.
الأمر الثاني: أننا وجدنا لكل واجب مندوبا والسعي إلى الجمعة عند النداء واجب فيكون له مندوب وهو السعي قبل النداء فكما للصلاة والصيام والزكاة واجب ومندوب فكذلك للسعي واجب ومندوب فواجبه بعد النداء ومندوبه قبله والله تعالى أعلم.
الغسل للجمعة:
في قوله تعالى {إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ} ترتيب السعي إلى ذكر الله على النداء ومعلوم أن هذا مقيد بسبق الطهر إجماعا وقد جاء في قوله تعالى: {آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ} [5/6]، فكانت الطهارة بالوضوء شرطا في صحة الصلاة.
وهنا في خصوص الجمعة لم يذكر شيء في خصوص الطهر لها بوضوء أو غسل.
وقد جاءت أحاديث في غسل الجمعة منها حديث أبي سعيد من قوله صلى الله عليه وسلم "غسل يوم الجمعة واجب على كل محتلم" وفي لفظ "طهر يوم الجمعة واجب على كل محتلم كطهر الجنابة" وهذا نص صريح في وجوب الغسل على كل من بلغ سن الحلم
وجاء حديث آخر: "من توضأ يوم الجمعة فبها ونعمت ومن اغتسل فالغسل أفضل"، وهذا نص صريح في أفضلية الغسل على الوضوء وبالتالي صحة الجمعة بالوضوء وهذا مذهب الجمهور.

ج / 8 ص -185- وقد جاء عند مالك في الموطإ أن عثمان دخل يوم الجمعة وعمر يخطب فعاتبه على تأخره فأخبره أنه ما إن سمع النداء حتى توضأ وأتى إلى المسجد فقال له والوضوء أيضا وذلك بمحضر من الصحابة فلم يأمره بالعودة إلى الغسل ولو كان واجبا لما تركه عثمان من نفسه ولا أقره عمر وتركه على وضوئه.
فقال الجمهور إن الحديث الأول قد نسخ الوجوب فيه بحديث المفاضلة المذكور واستدلوا على ذلك بأمرين الأول قصة عمر مع عثمان هذه.
والثاني قول عائشة رضي الله عنها كانوا في أول الأمر هم فعلة أنفسهم فكانوا يأتون إلى المسجد ويشتد عرقهم فتظهر لهم روائح فعزم عليهم صلى الله عليه وسلم بالغسل ولما فتح الله عليهم وجاءتهم العلوج وكفوا مؤنة العمل رخص لهم في ذلك وهذا هو مذهب الجمهور كما قدمنا.
وعند الظاهرية وجوب الغسل ولكن لليوم لا للجمعة لنص الحديث غسل يوم الجمعة ولم يقل الغسل لصلاة الجمعة واستدلوا لما ذهبوا إليه من النصوص في تعهد الشعور والأظافر والغسل بصيغة عامة كل يوم على الإطلاق وقيدوه في الغسل بخصوص الجمعة وعليه فإن من لم يغتسل عندهم قبل الصلاة فعليه أن يغتسل بعدها وأنه ليس شرطا عندهم لصحتها والذي يظهر هو صحة مذهب الجمهور لأمرين:
الأول: أن مناسبة الغسل في هذا اليوم أنسب ما تكون لهذا التجمع كما أشارت عائشة رضي الله عنها فإذا أهدرنا هذه المناسبة كان يوم الجمعة وغيره سواء.
الثاني: أن سياق الآية يشير إشارة خفية إلى عدم وجوب الغسل لأنه لم يذكر نوع طهارة عند السعي بعد الأذان ومعلوم أنه لا بد من طهر لها فيكون إحالة على الآية الثانية العامة في كل الصلوات: {إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ} الآية، فيكتفي بالوضوء وتحصل الفضلية بالغسل والعلم عند الله تعالى قوله تعالى. {وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْواً انْفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِما}.
في عود الضمير على التجارة وحدها مغايرة لذكر اللهو معها.
وقال الزمخشري حذف أحدهما لدلالة المذكور عليه وذكر قراءة أخرى انفضوا

ج / 8 ص -186- إليه يعود الضمير إلى اللهو وهذا توجيه قد يسوغ لغة كما في قول نابغة ذبيان:

وقد أراني ونعما لاهيين بها والدهر والعيش لم يهمم بإمرار

فذكر الدهر والعيش وأعاد عليهما ضميرا منفردا اكتفاء بأحدهما عن الآخر للعلم به وهو كما قال ابن مالك وحذف ما يعلم جائز.
وقد ذكر الشيخ رحمه الله لهذا نظائر في غير عود الضمير كقوله تعالى {وَجَعَلَ لَكُمْ مِنَ الْجِبَالِ أَكْنَاناً وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ} [16/81]، فالتي تقي الحر تقي البرد فاكتفي بذكر أحدهما لدلالته على الآخر ولكن المقام هنا خلاف ذلك.
وقد قال الشيخ عن هذه الآية في دفع إيهام الاضطراب لا يخفي أن أصل مرجع الضمير هو الأحد الدائر بين التجارة واللهو بدلالة لفظة {أو} على ذلك ولكن الضمير رجع إلى التجارة وحدها دون اللهو فبينه وبين مفسره بعض منافاة في الجملة والجواب أن التجارة أهم من اللهو وأقوى سببا في الانفضاض عن النبي صلى الله عليه وسلم لأنهم انفضوا من أجل العير واللهو كان من أجل قدومها مع أن اللغة يجوز فيها رجوع الضمير لأحد المذكورين قبله أما في العطف ب: {أو} فواضح كقوله تعالى {وَمَنْ يَكْسِبْ خَطِيئَةً أَوْ إِثْما ثُمَّ يَرْمِ بِهِ بَرِيئاً} [4/112].
وأما الواو فهو فيها كثير كقوله {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ وَإِنَّهَا لَكَبِيرَةٌ} [2/45]، وقوله {وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوهُ} [9/62]، وقوله {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ} [9/34].ا هـ.
أي أن هذه الأمثلة كلها يذكر فيها أمران ويعود الضمير على واحد منهما.
وبناء على جواب الشيخ رحمة الله تعالى عليه يمكن القول بأن عود الضمير على أحد المذكورين إما لتساويهما في الماصدق وإما لمعنى زائد فيما عاد عليه الضمير.
فمن المتساويين قوله تعالى {وَمَنْ يَكْسِبْ خَطِيئَةً أَوْ إِثْما} لتساويهما في النهي والعصيان ومما له معنى زائد قوله تعالى {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ}، وإنها أي الصلاة لأنها أخص من عموم الصبر ووجود الأخص يقتضي وجود الأعم دون العكس ولأن الصلاة وسيلة للصبر كما في الحديث: كان صلى الله عليه وسلم إذا حزبه أمرهم فزع إلى الصلاة.

ج / 8 ص -187- وكذلك قوله تعالى {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا}، أي الفضة لأن كنز الفضة أوفر وكانزوها أكثر فصورة الكنز حاصلة فيها بصفة أوسع ولدى كثير من الناس فكان توجيه الخطاب إليهم أولى ومن ناحية أخرى لما كانت الفضة من الناحية النقدية أقل قيمة والذهب أعظم كان في عود الضمير عليها تنبيه بالأدنى على الأعلى فكأنه أشمل وأعم وأشد تخويفا لمن يكنزون الذهب.
أما الآية هنا فإن التوجيه الذي وجهه الشيخ رحمة الله تعالى عليه لعود الضمير على التجارة فإنه في السياق ما يدل عليه وذلك في قوله تعالى بعدها {قُلْ ما عِنْدَ اللَّهِ خَيْرٌ مِنَ اللَّهْوِ وَمِنَ التِّجَارَةِ} [62/11]، فذكر السببين المتقدمين لانفضاضهم عنه صلى الله عليه وسلم ثم عقبه بقوله تعالى بالتذييل المشعر بأن التجارة هي الأصل بقوله {وَاللَّهُ خَيْرُ الرَّازِقِينَ} [62/11] والرزق ثمرة التجارة فكان هذا بيانا قرآنيا لعود الضمير هنا على التجارة دون اللهو والعلم عند الله تعالى.
تنبيه:
قال أبو حيان عن ابن عطية تأمل إن قدمت التجارة على اللهو في الرؤية لأنها أهم وأخرت مع التفضيل لتقع النفس أولا على الأبين ا هـ.
يريد بقوله في الرؤية {وَإِذَا رَأَوْا} وبقوله مع التفضيل {قُلْ ما عِنْدَ اللَّهِ خَيْرٌ مِنَ اللَّهْوِ وَمِنَ التِّجَارَةِ} أي لأن اللهو أبين في الظهور والذي يظهر والعلم عند الله تعالى أنه عند التفضيل ذكر اللهو للواقع فقط لأن اللهو لا خير فيه مطلقا فليس محلا للمفاضلة وأخر ذكر التجارة لتكون أقرب لذكر الرزق لارتباطهما معا فلو قدمت التجارة هنا أيضا لكان ذكر اللهو فاصلا بينها وبين قوله تعالى {وَاللَّهُ خَيْرُ الرَّازِقِينَ}، وهو لا يتناسق مع حقيقة المفاضلة.


سورة المنافقون - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -188- بسم الله الرحمن الرحيم
 سورة المنافقون
 قوله تعالى: {إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ} [المنافقون: 1]
قال الشيخ رحمة الله تعالى علينا وعليه في مذكرة الدراسة الخطاب للنبي صلى الله عليه وسلم والمنافقون جمع منافق وهو من يظهر الإيمان ويسر الكفر.
 {قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ} أي قالوا ذلك نفاقا وخوفا ولم يقولوه خالصا من قلوبهم ولذا قال الله {وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ}، وإنما شهد عليهم بالكذب مع أن ظاهر قولهم حق لأن بواطنهم تكذب ظواهرهم لأن الأعمال بالنيات وإنما كسر همزة إن في المواضع الثلاثة لأنها بعد فعل معلق باللام ولولا ذلك لفتحت لأنها في محل المصدر.
ولأبي حيان قول حسن في ذلك إذ قال إن قولهم {نَشْهَدُ} يجري مجرى اليمين ولذلك تلقى بما يتلقى به القسم وكذا فعل اليقين والعلم يجري مجرى القسم بقوله {إِنَّكَ لَرَسُولُ اللَّهِ}، أعني بقصد التوكيد بإن واللام ثم قال وأصل الشهادة أن يواطى ء اللسان القلب هذا بالنطق وذلك بالاعتقاد فأكذبهم الله وفضحهم بقوله {وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ}
 أي لم تواطىء قلوبهم ألسنتهم على تصديقك واعتقادهم أنك غير رسول فهم كاذبون عند الله وعند من عرف حالهم أو كاذبون عند أنفسهم إذ أنهم يعتقدون أن قولهم {إِنَّكَ لَرَسُولُ اللَّهِ}، كذب
وجاء قوله تعالى {وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ} بين شهادتهم وتكذيبهم إيذانا بأن الأمر كما قالوا على حد قوله تعالى {وَكَفَى بِاللَّهِ شَهِيداً مُحَمَّدٌ رَسُولُ اللَّهِ} [84/28-29].

ج / 8 ص -189- تنبيه
في هذه الآية مبحث بلاغي في تقسيم الكلام إلى خبر وإنشاء فقالوا الخبر ما احتمل الصدق والكذب لذاته فذهب الجمهور إلى أنه ينحصر فيهما بلا واسطة والمخبر إما صادق وإما كاذب وهذا بناء على مطابقة الخبر للواقع أو عدم مطابقته ولا علاقة له بالاعتقاد.
قال السعد في التلخيص وقال بعض الناس صدق الخبر وكذبه مطابقته لاعتقاد المخبر لا للواقع واستدلوا لذلك بأن عدم مطابقته للواقع يكون من قبيل الخطأ لا من قبيل الكذب.
ولحديث عائشة رضي الله عنها عن عمر "ما كذب ولكنه وهم" وهذا مذهب الجاحظ وهو صدق الخبر مطابقته للواقع مع اعتقاد المخبر مستدلا بالآية {وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ}، مع قولهم {إِنَّكَ لَرَسُولُ اللَّهِ} فكذبهم الله مع أن خبرهم مطابق للواقع لكنهم لم يعتقدوا ما قالوا فكذبهم الله لذلك.
ومقتضى مذهب الجاحظ القول بوجود واسطة بين الصدق والكذب وهي عدم اعتقاد المخبر لما أخبر به ولو طابق الواقع ولكن ما قدمناه من كلام أبي حيان يرد هذا المذهب ويبطل استدلال الجاحظ ومن وافقه بالآية لأن تكذيب الله إياهم منصب على قولهم قالوا نشهد والشهادة أخص من الخبر ولأنهم ضمنوا شهادتهم التأكيد المشعر بالقسم والموحي بمطابقة القول لما في القلب ولا سيما في هذا المقام وهو مقام الإيمان والتصديق فأكذبهم الله في كون إخبارهم بصورة الشهادة والحال أنهم لم يأتوا بالشهادة على وجهها وهو عدم مطابقتها لاعتقادهم.
والقرآن ينفي وجود واسطة بين الصدق والكذب كما في قوله تعالى {فَماذَا بَعْدَ الْحَقِّ إِلَّا الضَّلالُ} [10/32].
أما فقه اليمين وما تنعقد به وأحكامها فقد تقدم للشيخ رحمة الله تعالى علينا وعليه هذا المبحث مستوفي في سورة المائدة عند قوله تعالى {لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمانِكُمْ} الآية [5/89].

ج / 8 ص -190- وذكر في معنى لغو اليمين عند العلماء قولين:
الثاني منهما هو أن يحلف على ما يعتقده فيظهر خلافه وعزاه لمالك وأنه مروي عن عائشة وأبي هريرة وابن عباس في أحد قوليه وساق أسماء كثيرين ولا يبعد أن يقال ينبغي أن نفرق بين الحد اللغوي عند البلاغيين والحد الشرعي حيث يقبل شرعا ما كان مبناه على غلبة الظن عند المتكلم لأنه حد علمه ولعدم المؤاخذة في الشرع في مثل ذلك والله أعلم.
قوله تعالى {اتَّخَذُوا أَيْمانَهُمْ جُنَّةً}.
قرىء {أَيْمانَهُمْ} بفتح الهمزة جمع يمين وقرى ء بكسرها من الإيمان ضد الكفر أي ما أظهروه من أمور الإسلام.
ومما تقدم أن من أنواع البيان إذا كان في الآية قراءتان وفيها ما يرجح إحداهما وتقدم كلام أبي حيان تخريجه على اليمين.
وللشيخ رحمة الله تعالى علينا وعليه في مذكرة التدريس قوله الإيمان جمع يمين وهي الحلف والجنة الترس وهو المجن الذي تتقي به السيوف والنبال والسهام في الحرب والمعنى أن المنافقين إذا ظهر شيء من نفاقهم أو سمعت عنهم كلمة كفر حلفوا بالله أنهم ما قالوا ذلك وما فعلوه فيجعلون حلفهم ترسا يقيهم من مؤاخذة النبي صلى الله عليه وسلم بذنبهم
كما قال تعالى {يَحْلِفُونَ بِاللَّهِ ما قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ} الآية[9/74].
وقال {وَيَحْلِفُونَ بِاللَّهِ إِنَّهُمْ لَمِنْكُمْ وَما هُمْ مِنْكُمْ} [9/56].وقال {يَحْلِفُونَ بِاللَّهِ لَكُمْ لِيُرْضُوكُمْ} الآية[9/62] ونحو ذلك فهذه نصوص تدل على أنهم يحلفون أيمانا على إيمانهم.
ومن جهة المعنى أن أيمانهم وحلفهم منصب على دعوى إيمانهم فلا انفكاك بين اليمين والإيمان لأنهم يحلفون أنهم مؤمنون واليمين أخص من الإيمان وحمله على الأخص يقتضي وجود الأعم فالحلف على الأيمان يستلزم دعوى الإيمان وزيادة ومجرد دعوى الإيمان لا يستلزم التأكيد بالإقسام والحلف
قوله تعالى {فَصَدُّوا عَنْ سَبِيلِ اللَّهِ}

ج / 8 ص -191- قال الشيخ رحمة الله تعالى علينا وعليه أي بسبب اتخاذهم أيمانهم جنة وخفاء كفرهم الباطن تمكنوا من صد بعض الناس عن سبيل الله لأن المسلمين يظنونهم إخوانا وهم أعداء وشر الأعداء من تظن أنه صديق ولذا حذر الله نبيه منهم بقوله: {هُمُ الْعَدُوُّ فَاحْذَرْهُمْ} [63/4]، وصدهم الناس عن سبيل الله كتعويقهم عن الجهاد كما بينه بقوله {قَدْ يَعْلَمُ اللَّهُ الْمُعَوِّقِينَ مِنْكُمْ وَالْقَائِلِينَ لِإِخْوَانِهِمْ هَلُمَّ إِلَيْنَا} الآية [33/18]
وبقوله {وَقَالُوا لا تَنْفِرُوا فِي الْحَرِّ} الآية [9/81]. وقوله {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا ما قُتِلُوا} الآية [3/168].
قوله تعالى {إِنَّهُمْ سَاءَ ما كَانُوا يَعْمَلُونَ}.
قال الشيخ رحمة الله تعالى علينا وعليه {سَاءَ} فعل جامد لإنشاء الذم بمعنى بئس ا هـ.
وقد بين تعالى تلك الإساءة من المنافقين في عدة جهات منها قوله تعالى {يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا} [2/9].
وقوله {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ} [4/142].
وكان خداعهم بالقول وبالفعل وخداعهم بالقول في قوله عنهم {يَقُولُونَ بِأَلْسِنَتِهِمْ ما لَيْسَ فِي قُلُوبِهِمْ} [48/11].
وخداعهم في الفعل في قوله عنهم {وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ} [4/142].
وفي الجهاد قولهم {إِنَّ بُيُوتَنَا عَوْرَةٌ وَما هِيَ بِعَوْرَةٍ إِنْ يُرِيدُونَ إِلَّا فِرَاراً} [33/13].
قوله تعالى {ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ}.
في هذه الآية نص على أن الطبع على قلوبهم نتيجة لكفرهم بعد إيمانهم ومثله قوله تعالى {بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ} [4/155].
وكقوله {فَلَما زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} [61/5].

ج / 8 ص -192- وقال الشيخ رحمة الله تعالى علينا وعليه عن بعض العلماء {ذَلِكَ بِأَنَّهُمْ آمَنُوا}، أي بألسنتهم نفاقا {ثُمَّ كَفَرُوا} بقلوبهم في الحقيقة ا هـ.
وتقدم في أول سورة البقرة {خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ} [2/7] فهم لا يعقلون بعد هذا الطبع ومع هذا الختم كقوله تعالى {إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ} [18/57].
قوله تعالى {هُمُ الْعَدُوُّ فَاحْذَرْهُمْ}.
فيه ما يشعر بحصر العداوة في المنافقين مع وجودها في المشركين واليهود ولكن إظهار المشركين شركهم وإعلان اليهود كفرهم مدعاة للحذر طبعا.
أما هؤلاء فادعاؤهم الإيمان وحلفهم عليه قد يوحي بالركون إليهم ولو رغبة في تأليفهم فكانوا أولى بالتحذير منهم لشدة عداوتهم ولقوة مداخلتهم مع المسلمين مما يمكنهم من الاطلاع على جميع شؤونهم.
وقد جاء في آخر السورة كله كاشفا لحقيقتهم ومبينا شدة عداوتهم سواء في قولهم {لا تُنْفِقُوا عَلَى مَنْ عِنْدَ رَسُولِ اللَّهِ حَتَّى يَنْفَضُّوا} [63/7]، أو في تآمرهم على المسلمين في قولهم {لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الْأَعَزُّ مِنْهَا الْأَذَلَّ} [63/8].
وقوله {إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} [63/6].
{هم} هنا المنافقون كقوله تعالى {إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ} [9/67].
قوله تعالى: {وَلِلَّهِ خَزَائِنُ السَّماوَاتِ وَالْأَرْضِ}.
تقدم بيانه للشيخ رحمة الله تعالى علينا وعليه عند قوله تعالى {لَهُ مَقَالِيدُ السَّماوَاتِ وَالْأَرْضِ} [39/63].
قوله تعالى {يَقُولُونَ لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الْأَعَزُّ مِنْهَا الْأَذَلَّ وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ}.
تقدم للشيخ رحمة الله تعالى علينا وعليه بيان ما فيها من القول بالموجب.
قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ}.

ج / 8 ص -193- تقدم للشيخ رحمة الله تعالى علينا وعليه الكلام عليه عند قوله تعالى {الْمالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا} [18/46]، وقد بين سبب لهو المال والولد عن ذكر الله بأن العبد يفتن في ذلك في قوله تعالى الآتي في سورة التغابن {إِنَّما أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَاللَّهُ عِنْدَهُ أَجْرٌ عَظِيمٌ} [64/15].
أي لمن سخر المال في طاعة الله وبالتأمل في آخر هذه السورة وآخر التي قبلها نجد اتحادا في الموضوع والتوجيه.
فهناك قوله تعالى {وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْواً انْفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِما قُلْ ما عِنْدَ اللَّهِ خَيْرٌ مِنَ اللَّهْوِ وَمِنَ التِّجَارَةِ وَاللَّهُ خَيْرُ الرَّازِقِينَ} [62/11]
وجاء عقبه مباشرة سورة {إِذَا جَاءَكَ الْمُنَافِقُونَ} [63/1]، ولعله مما يشعر أن الذين بادروا بالخروج للعير هم المنافقون وتبعهم الآخرون لحاجتهم لما تحمل العير وهنا بعد ما ركن المنافقون للمال جاء {لا تُنْفِقُوا عَلَى مَنْ عِنْدَ رَسُولِ اللَّهِ حَتَّى يَنْفَضُّوا} فكانت أموالهم فتنة لهم في مقالتهم تلك فحذر الله المؤمنين بقوله {لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ}، سواء كان المراد بالأموال خصوص ذكر الخطبة والعير المتقدم ذكرهما أو عموم العبادات والمكتسبات.
قوله تعالى {وَأَنْفِقُوا مِنْ ما رَزَقْنَاكُمْ}.
فيه الإنفاق من بعض ما رزقهم وتقدم للشيخ رحمة الله تعالى علينا وعليه مبحث الاقتصاد في الإنفاق عند قوله في أول سورة البقرة {وَمِما رَزَقْنَاهُمْ يُنْفِقُونَ} [2/3]. قوله تعالى {وَلَنْ يُؤَخِّرَ اللَّهُ نَفْساً إِذَا جَاءَ أَجَلُهَا}.
وكذلك لا يقدمها عليه كما في قوله تعالى {لِكُلِّ أُمَّةٍ أَجَلٌ إِذَا جَاءَ أَجَلُهُمْ فَلا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ} [10/49].
وبين تعالى عدم تأخرهم مع أنهم وعدوا بأنهم يصدقون ويكونون من الصالحين مشيرا للسبب في قوله تعالى {وَاللَّهُ خَبِيرٌ بِما تَعْمَلُونَ} [64/11]، أي لو أخركم لأن شيمتكم الكذب وخلف الوعد وأن هذا دأب أمثالهم كما بينه تعالى في قوله {وَأَنْذِرِ النَّاسَ يَوْمَ يَأْتِيهِمُ الْعَذَابُ فَيَقُولُ الَّذِينَ ظَلَمُوا رَبَّنَا أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ نُجِبْ دَعْوَتَكَ وَنَتَّبِعِ

ج / 8 ص -194- الرُّسُلَ أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ ما لَكُمْ مِنْ زَوَالٍ} [14/44].
وقوله تعالى: {حَتَّى إِذَا جَاءَ أَحَدَهُمُ الْمَوْتُ قَالَ رَبِّ ارْجِعُونِ لَعَلِّي أَعْمَلُ صَالِحاً فِيما تَرَكْتُ كَلَّا إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا} [23/99-100].
فقوله تعالى عنهم {كَلَّا إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا} تعادل في ما صدقها.
قوله تعالى {وَاللَّهُ خَبِيرٌ بِما تَعْمَلُونَ}
أي لو أخرهم لن يصدقوا ولن يكونوا من الصالحين والله تعالى محيط علمه بما سيكون كإحاطته بما قد كان والله تعالى أعلم.


سورة التغابن - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -195- بسم الله الرحمن الرحيم
 سورة التغابن
 قوله تعالى: {يُسَبِّحُ لِلَّهِ ما فِي السَّماوَاتِ وَما فِي الْأَرْضِ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [التغابن: 1]
تقدم معنى التسبيح ومدلول ما في السماوات وما في الأرض في أول سورة الحشر والحديد وهذه السورة آخر السور المفتتحة بالتسبيح والفعل هنا بصيغة المضارع الدال على التجدد والحدوث والتذييل هنا بصفات الكمال لله تعالى بقوله {لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} للإشعار بأن الملك لله وحده لا شريك له نافذ فيه أمره ماض فيه حكمه بيده أزمة أمره كما في قوله تعالى {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [67/1].
وكقوله في سورة يس {إِنَّما أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ} [36/82-83].
ومن قدرته على كل شيء وتصريفه لأمور ملكه كيف يشاء أن جعل العالم كله يسبح له بحمده تنفيذا لحكمة فيه كما في قوله {لَهُ الْحَمْدُ فِي الْأُولَى وَالْآخِرَةِ وَلَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ} [28/70]، فجمع الحمد والحكم معا لجلالة قدرته وكمال صفاته قوله تعالى {هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ وَاللَّهُ بِما تَعْمَلُونَ بَصِيرٌ} [التغابن: 2].
قال الشيخ رحمة الله تعالى علينا وعليه في مذكرة الدراسة المعنى أن الله هو الذي خلقكم وقدر على قوم منكم الكفر وعلى قوم منكم الإيمان ثم بعد ذلك يهدي كلا لما قدره عليه كما قال {وَالَّذِي قَدَّرَ فَهَدَى} [87/3]، فيسر الكافر إلى العمل بالكفر ويسر المؤمن للعمل بالإيمان كما قال صلى الله عليه وسلم "اعملوا فكل ميسر لما خلق له" ا هـ.
ومن المعلوم أن هذا النص من مازق القدرية والجبرية وأن أهل السنة يؤمنون أن كلا بقدر الله ومشيئته كما قال شيخ الإسلام ابن تيمية في العقيدة الواسطية وهم أهل السنة وسط بين

ج / 8 ص -196- قول: إن العبد مجبور على عمله لا اختيار له كالورقة في مهب الريح وبين قول إن العبد يخلق فعله بنفسه ويفعل ما يريد بمشيئته.
وأهل السنة يقولون بقوله تعالى {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَما تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [81/29].
وقد ذكر القرطبي أقوال الطائفتين من أهل العلم ولكل طائفة ما استدلت به الأولى عن ابن مسعود أن النبي صلى الله عليه وسلم قال "خلق الله فرعون في بطن أمه كافرا وخلق يحيى بن زكريا في بطن أمه مؤمنا".
بما في الصحيح من قوله صلى الله عليه وسلم "إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع أو باع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها وإن أحدكم ليعمل بعمل أهل النار حتى لم يبق بينه وبينها إلا ذراع أو باع فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها".
وقال قال علماؤنا تعلق العلم الأزلي بكل معلوم فيجري ما علم وأراد وحكم.
الثانية ما جاء في قوله وقال جماعة من أهل العلم إن الله خلق الخلق ثم كفروا وآمنوا قالوا وتمام الكلام {هُوَ الَّذِي خَلَقَكُمْ}، ثم وصفهم فقال {فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ}.
وكقوله تعالى {وَاللَّهُ خَلَقَ كُلَّ دَابَّةٍ مِنْ ماءٍ فَمِنْهُمْ مَنْ يَمْشِي عَلَى بَطْنِهِ} [24/45]، قالوا فالله خلقهم والمشي فعلهم.
واختاره الحسين بن الفضل قال لأنه لو خلقهم كافرين ومؤمنين لما وصفهم بفعلهم واحتجوا بقوله صلى الله عليه وسلم "كل مولود يولد على الفطرة"، الحديث ا هـ.
وبالنظر في هاتين المقالتين نجد الآتي:
أولا: التشبيه في المقالة الثانية لا يسلم لأن وصف الدواب في حالة المشي ليس وصفا فعليا وإنما هو من ضمن خلقه تعالى لها ولم يكن منها فعل في ذلك.
ثانيا: ما استدلت به كل طائفة من الحديثين لا تعارض بينهما لأن الحديث الأول "إن أحدكم ليعمل" لبيان المصير والمنتهى، وفق العلم الأزلي والإرادة القدرية.

ج / 8 ص -197- والحديث الثاني لبيان مبدأ وجود الإنسان في الدنيا وأنه يولد على الفطرة حينما يولد أما مصيره فبحسب ما قدر الله عليه.
وقد نقل القرطبي كلاما للزجاج وقال عنه هو أحسن الأقوال ونصه إن الله خلق الكافر وكفره فعل له وكسب مع أن الله خالق الكفر وخلق المؤمن وإيمانه فعل له وكسب مع أن الله خالق الإيمان والكافر يكفر ويختار الكفر بعد أن خلق الله إياه لأن الله تعالى قدر ذلك عليه وعلمه منه لأن وجود خلاف المقدر عجز ووجود خلاف المعلوم جهل.
قال القرطبي وهذا أحسن الأقوال وهو الذي عليه جمهور الأمة ا هـ.
ولعل مما يشهد لقول الزجاج قوله تعالى {وَاللَّهُ خَلَقَكُمْ وَما تَعْمَلُونَ} [37/96].
هذا حاصل ما قاله علماء التفسير وهذا الموقف كما قدمنا من مازق القدر والجبر وقد زلت فيه أقدام وضلت فيه أفهام وبتأمل النص وما يكتنفه من نصوص في السياق مما قبله وبعده نجد الجواب الصحيح والتوجيه السليم وذلك ابتداء من قوله تعالى {لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}.
فكون الملك له لا يقع في ملكه إلا ما يشاء وكونه على كل شيء قدير يفعل في ملكه ما يريد.
ثم قال {هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ وَاللَّهُ بِما تَعْمَلُونَ بَصِيرٌ}
 ثم جاء بعدها:
قوله تعالى: {خَلَقَ السَّماوَاتِ وَالْأَرْضَ بِالْحَقِّ وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَإِلَيْهِ الْمَصِيرُ يَعْلَمُ ما فِي السَّماوَاتِ وَالْأَرْضِ وَيَعْلَمُ ما تُسِرُّونَ وَما تُعْلِنُونَ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [التغابن: 4]
فخلق السماوات والأرض وخلق الإنسان في أحسن صورة آيتان من آيات الدلالة على البعث كما قال تعالى في الأولى {لَخَلْقُ السَّماوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ} [40/57].
وقال في الثانية {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} [36/79].

ج / 8 ص -198- ولذا جاء عقبها قوله {وَإِلَيْهِ الْمَصِيرُ}.
أي بعد الموت والبعث فكأنه يقول لهم هو الذي خلقكم وخلق لكم آيات قدرته على بعثكم من ذلك خلق السماوات والأرض ومن ذلك خلقكم وتصويركم في أحسن تقويم فكأن موجب ذلك الإيمان بقدرته تعالى على بعثكم بعد الموت وبالتالي إيمانكم بما بعد البعث من حساب وجزاء وجنة ونار ولكن فمنكم كافر ومنكم مؤمن.
وقد جاء بعد ذكر الأمم قبلهم وبيان أحوالهم جاء تفنيد زعم الكفار بالبعث والإقسام على وقوعه في قوله تعالى {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِما عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [64/7]، لأن خلق السماوات والأرض أكبر من خلق الناس ويشهد لهذا التوجيه في قوله تعالى في سورة الإنسان {هَلْ أَتَى عَلَى الْأِنْسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئاً مَذْكُوراً إِنَّا خَلَقْنَا الْأِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعاً بَصِيراً إِنَّا هَدَيْنَاهُ السَّبِيلَ إِما شَاكِراً وَإِما كَفُوراً} [76/1-3].
فقوله تعالى {إِنَّا خَلَقْنَا الْأِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ} كقوله تعالى {هُوَ الَّذِي خَلَقَكُمْ} [64/2].
ثم قال ، وهما حاستا الإدراك والتأمل فقال: {إِنَّا هَدَيْنَاهُ السَّبِيلَ} مع استعداده للقبول والرفض.
وقوله {إِما شَاكِراً وَإِما كَفُوراً}، مثل قوله هنا {فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ} [64/2]، أي بعد التأمل والنظر وهداية السبيل بالوحي ولذا جاء في هذا السياق من هذه السورة {فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا}
 وبكل ما تقدم في الجملة يظهر لنا أن الله خلق الإنسان من نطفة ثم جعل له سمعا وبصرا ونصب الأدلة على وجوده وقدرته على بعث الموتى ومن ثم مجازاتهم على أعمالهم وأرسل إليه رسله وهداه النجدين ثم هو بعد ذلك إما شاكرا وإما كفورا ولو احتج إنسان في الدنيا بالقدر لقيل له هل عندك علم بما سبق في علم الله عليك أم أن الله أمرك ونهاك وبين لك الطريق

ج / 8 ص -199- وعلى كل فإن قضية القدر من أخطر القضايا وأغمضها كما قال علي رضي الله عنه القدر سر الله في خلقه.
وقال صلى الله عليه وسلم "إذا ذكر القضاء فأمسكوا" ولكن على المسلم النظر فيما أنزل الله من وحي وبعث من رسل.
وأهم ما في الأمر هو جري الأمور على مشيئة الله وقد جاء موقف عملي في قصة بدر يوضح حقيقة القدر ويظهر غاية العبر في قوله تعالى {إِذْ يُرِيكَهُمُ اللَّهُ فِي مَنَامِكَ قَلِيلاً وَلَوْ أَرَاكَهُمْ كَثِيراً لَفَشِلْتُمْ وَلَتَنَازَعْتُمْ فِي الْأَمْرِ وَلَكِنَّ اللَّهَ سَلَّمَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [8/43].
فهو تعالى الذي سلم من موجبات التنازع والفشل بمقتضى علمه بذات الصدور.
ثم قال {وَإِذْ يُرِيكُمُوهُمْ إِذِ الْتَقَيْتُمْ فِي أَعْيُنِكُمْ قَلِيلاً وَيُقَلِّلُكُمْ فِي أَعْيُنِهِمْ لِيَقْضِيَ اللَّهُ أَمْراً كَانَ مَفْعُولاً وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ} [8/44]، فقد أجرى الأسباب على مقتضى إرادته فقلل كلا من الفريقين في أعين الآخر ليقضي الله أمرا كان في سابق علمه مفعولا ثم بين المنتهى {وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ}، والعلم عند الله تعالى.
قوله تعالى: {ذَلِكَ بِأَنَّهُ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَقَالُوا أَبَشَرٌ يَهْدُونَنَا فَكَفَرُوا وَتَوَلَّوْا وَاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ} [التغابن: 6].
فيه استنكار الكفار أن يكون من يهديهم بشرا لا ملكا كما قال تعالى {وَما مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلَّا أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَراً رَسُولاً} [17/94]، وقوله تعالى: {أَبَشَراً مِنَّا وَاحِداً نَتَّبِعُهُ} [54/25].
قال الشيخ رحمة الله تعالى علينا وعليه في مذكرة الدراسة فشبهتهم هذه الباطلة ردها الله في آيات كثيرة كقوله تعالى {وَلَوْ جَعَلْنَاهُ مَلَكاً لَجَعَلْنَاهُ رَجُلاً} [6/9]، وقوله {وَما أَرْسَلْنَا مِنْ قَبْلِكَ إِلَّا رِجَالاً} [12/109]، أي لا ملائكة وقوله {وَما أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلَّا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الْأَسْوَاقِ} الآية [25/20].
قوله تعالى {فَكَفَرُوا وَتَوَلَّوْا وَاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ} [التغابن: 6] تقدم للشيخ رحمة الله تعالى علينا وعليه الكلام عليه عند قوله تعالى {وَلِلَّهِ عَلَى

ج / 8 ص -200- النَّاسِ حِجُّ - إلى قوله {وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} [3/97].
قوله تعالى: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِما عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [التغابن: 7].
قال الشيخ رحمة الله تعالى علينا وعليه أي أن الكفار ادعوا أنهم لا يبعثون قائلين
إن العظام الرميم لا تحيي قل لهم يا نبي الله {بَلَى وَرَبِّي لَتُبْعَثُنَّ} وبلى حرف يأتي لأحد معنيين الأول رد نفي كما هنا.
الثاني جواب استفهام مقترن بنفي نحو قوله {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى} [7/172]، وقوله {وَرَبِّي} قسم بالرب على البعث الذي هو الإحياء بعد الموت وقد أقسم به عليه في القرآن ثلاث مرات الأول هذا
والثاني قوله {وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ} [10/53].
الثالث قوله {وَقَالَ الَّذِينَ كَفَرُوا لا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ} [34/3] ا هـ.
وقوله {ثُمَّ لَتُنَبَّؤُنَّ بِما عَمِلْتُمْ}، بينه تعالى بقوله {وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنْشُوراً اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً} [17/13-14] وقوله {وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} اسم الإشارة راجع إلى البعث ويسره أمر مسلم لأن الإعادة أهون من البدء كما قال تعالى عن الكفار {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ} [36/78-79] وقوله {ما خَلْقُكُمْ وَلا بَعْثُكُمْ إِلَّا كَنَفْسٍ وَاحِدَةٍ} [31/28]، وقال: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ} [30/27]
قوله تعالى: {فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا}.
النور هنا هو القرآن كما قال تعالى {ما كُنْتَ تَدْرِي ما الْكِتَابُ وَلا الْأِيمانُ وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} [42/52]، وهو القرآن وتقدم للشيخ رحمة الله تعالى عليه الكلام عليه عند قوله تعالى {هُوَ الَّذِي يُنَزِّلُ عَلَى عَبْدِهِ آيَاتٍ بَيِّنَاتٍ} [57/9] من سورة "الحديد" وفي المذكرة سماه نورا لأنه كاشف

ج / 8 ص -201- ظلمات الجهل والشك والشرك والنفاق.
قوله تعالى {يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ}.
يوم الجمع هو يوم القيامة وقال الشيخ رحمة الله تعالى علينا وعليه ظرف منصوب بأذكر مقدرة أو بقوله {خَبِيرٌ} [64/8].
فيكون المعنى: أنه يوم القيامة خبير بأعمالكم في الدنيا لم يخف عليه منها شيء فيجازيكم عليها سمي يوم الجمع لأنه يجمع فيه الأولون والآخرون في صعيد واحد يسمعهم الداعي وينفذهم البصر كما قال تعالى {قُلْ إِنَّ الْأَوَّلِينَ وَالْآخِرِينَ لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَعْلُومٍ} [56/49-50].
وتقدم للشيخ رحمة الله تعالى علينا وعليه الكلام عليه في عدة مواضع منها في الجزء الثالث عند قوله تعالى {ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ} [11/103].
ومنها في الجزء السابع عند الآية المتقدمة {قُلْ إِنَّ الْأَوَّلِينَ وَالْآخِرِينَ لَمَجْمُوعُونَ} [56/49-50].
ومن أصرح الأدلة فيه آية "الشورى" {وَتُنْذِرَ يَوْمَ الْجَمْعِ لا رَيْبَ فِيهِ}، ثم قال: {فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ} [42/7].
قوله تعالى {ذَلِكَ يَوْمُ التَّغَابُنِ} [التغابن: 9].
الغبن الشعور بالنقص ومثله الخبن لاشتراكهما في حرفين من ثلاثة كما في فقه اللغة فبينهما تقارب في المعنى كتقاربهم في الحرف المختلف وهو الغين والخاء ولخفاء الغين في الحلق وظهور الخاء عنها كان الغبن لما خفي والخبن لما ظهر.
وقد بين تعالى موجب الغبن للغابن والمغبون فقال {وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحاً يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ} [64/9]، وبين حال المغبون بقوله {وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآياتِنَا أُولَئِكَ أَصْحَابُ النَّارِ خَالِدِينَ فِيهَا وَبِئْسَ الْمَصِيرُ} [64/10].
وقد بين العلماء حقيقة الغبن في هذا المقام بأن كل إنسان له مكان في الجنة ومكان في النار فإذا دخل أهل النار النار بقيت أماكنهم في الجنة وإذا دخل أهل الجنة الجنة

ج / 8 ص -202- بقيت أماكنهم في النار
وهناك تكون منازل أهل الجنة في النار لأهل النار ومنازل أهل النار في الجنة لأهل الجنة يتوارثونها عنهم فيكون الغبن الأليم وهو استبدال مكان في النار بمكان في الجنة ورثوا أماكن الآخرين الذين ذهبوا إلى النار.
قوله تعالى {ما أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} [التغابن: 11].
في هذه الآية الكريمة نص صريح بأن ما يصيب أحدا مصيبة إلا بإذن الله.
ومعلوم أنه كذلك ما يصيب أحدا خير إلا بإذن الله على حد قوله {وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ} [16/81]، أي والبرد.
ولكن التنصيص على المصيبة هنا ليدل أن كل شيء ينال العبد إنما هو بإذن الله لأن الجبلة تأبى المصائب وتتوقاها ومع ذلك تصيبه وليس في مقدوره دفعها بخلاف الخير قد يدعي أنه حصله باجتهاد منه كما قال قارون {إِنَّما أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} [28/78].
وقوله {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ}، قرى ء يهدأ بالهمز من الهدوء وقلبه بالرفع وهي بمعنى يهدي قلبه لأنه يعلم أن ما أصابه لم يكن ليخطئه فيسترجع فيطمئن قلبه بهذا ولا يجزع وهذا من خصائص المؤمن.
كما قال صلى الله عليه وسلم "عجبا لأمر المؤمن إن أصابته سراء شكر فكان خيرا له وإن أصابته ضراء صبر فكان خيرا له حتى الشوكة يشاكها في قدمه".
ومثل هذا قوله تعالى {وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} [2/155-157].
أي إلى ما يلزمهم من امتثال وصبر ولذا جاء بعدها {وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ} [64/12].

ج / 8 ص -203- ومن ناحية أخرى يقال إن قوله تعالى {ما أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ}، والكفر أعظم المصائب.
 {وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} والإيمان بالله أعظم النعم فيقول قائل إن كان كل ذلك بإذن الله فما ذنب الكافر وما فضل المؤمن فجاء قوله تعالى {وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ} بيانا لما يلزم العبد وهو طاعة الرسل فيما جاءوا به ولا يملك سوى ذلك.
وفي قوله تعالى {يَهْدِ قَلْبَهُ} من نسبة الهداية إلى القلب بيان لقضية الهداية العامة والخاصة كما قالوا في قوله تعالى عنه صلى الله عليه وسلم {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} [42/52] مع قوله تعالى {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} [28/56].
فقالوا الهداية الأولى دلالة إرشاد كقوله تعالى {وَأَما ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى} [41/17].
والثانية هداية توفيق وإرشاد ويشهد لذلك شبه الهداية من الله لقلب من يؤمن بالله وقوله تعالى {وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ} بتكرار فعل الطاعة يدل على طاعة الرسول تلزم مستقلة.
وقد جاءت السنة بتشريعات مستقلة وبتخصيص القرآن ونحو ذلك كما تقدم عند قوله تعالى {وَما آتَاكُمُ الرَّسُولُ فَخُذُوهُ} [59/7].
ومما يشهد لهذا قوله تعالى {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ} [4/59]، فكرر الفعل بالنسبة لله وللرسول ولم يكرره بالنسبة لأولي الأمر لأن طاعتهم لا تكون استقلالا بل تبعا لطاعة الله وطاعة رسوله كما في الحديث "لا طاعة لمخلوق في معصية الخالق".
قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلادِكُمْ عَدُوّاً لَكُمْ فَاحْذَرُوهُمْ}.
تقدم للشيخ رحمة الله تعالى علينا وعليه الكلام على ذلك عند قوله تعالى {الْمالُ

ج / 8 ص -204- وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا} [18/46].
ومما يعتبر توجيها قرآنيا لعلاج مشاكل الحياة الزوجية وقضية الأولاد التعقيب على ذلك بقوله تعالى {وَإِنْ تَعْفُوا وَتَصْفَحُوا وَتَغْفِرُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [64/14]، أي إن عداوة الزوجة والأولاد لا ينبغي أن تقابل إلا بالعفو والصفح والغفران وأن ذلك يخفف أو يذهب أو يجنب الزوج والوالد نتائج هذا العداء وأنه خير من المشاحة والخصام.
وفي موضع آخر قال {أَنَّما أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ} [64/15]، أي قد تفتن عن ذكر الله {لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ} [63/9].
وتقدم للشيخ هذا المبحث في سورة "الكهف"، كما أشرنا.
قوله تعالى: {فَاتَّقُوا اللَّهَ ما اسْتَطَعْتُمْ} [التغابن: 16].
يفهم منه أن التكليف في حدود الاستطاعة ويبينه قوله تعالى {لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا} [2/286].
وقوله تعالى {رَبَّنَا وَلا تُحَمِّلْنَا ما لا طَاقَةَ لَنَا بِهِ} [2/286].
وفي الحديث "قال الله قد فعلت"، وهذا في الأوامر دون النواهي، لأن النواهي تروك.
كما جاء في السنة "ما أمرتكم به فأتوا منه ما استطعتم وما نهيتكم عنه فاجتنبوه"، وهذا من خصائص هذه الأمة.
كما تقدم للشيخ رحمة الله تعالى علينا وعليه عند أواخر سورة البقرة وتحقيق ذلك في رخص الصلاة والصيام ونحوهما.
قوله تعالى {وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [الحشر: 9].
قالوا الشح أخص من البخل وقيل البخل أن تضن بمالك والشح أن تضن بمال غيرك والواقع أن الشح منتهى البخل وإن ذكره هنا بعد قضايا الأزواج والأولاد وفتنتهم وعداوتهم ثم الأمر بالسمع والطاعة والإنفاق في قوله {وَاسْمَعُوا وَأَطِيعُوا وَأَنْفِقُوا خَيْراً لِأَنْفُسِكُمْ} [64/16]، يشعر بأن أكثر قضايا الزوجية منشؤها من جانب المال

ج / 8 ص -205- حرصا عليه أو بخلا به حرصا عليه بالسعي إليه بسببهم فقد يفتن في ذلك وشحا به بعد تحصيله فقد يعادونه فيه.
والعلاج الناجع في ذلك كله الإنفاق وتوقي الشح والشح من جبلة النفس {وَأُحْضِرَتِ الْأَنْفُسُ الشُّحَّ} [4/128]، وفي إضافة الشح إلى النفس مع إضافة الهداية فيما تقدم إلى القلب سر لطيف وهو أن الشح جبلة البشرية والهداية منحة إلهية والأولى قوة حيوانية والثانية قوة روحية.
فعلى المسلم أن يغالب بالقوة الروحية ما جبل عليه من قوة بشرية لينال الفلاح والفوز كما أشار تعالى بقوله {الْمالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا} ثم قال {وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَاباً وَخَيْرٌ أَمَلاً} [18/46].
قوله تعالى {وَاسْمَعُوا وَأَطِيعُوا} [التغابن: 16].
أي لا تكونوا كالذين {قَالُوا سَمِعْنَا وَعَصَيْنَا} [2/93]، ولا كقوم نوح الذين قال عنهم {وَإِنِّي كُلَّما دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ وَأَصَرُّوا وَاسْتَكْبَرُوا اسْتِكْبَاراً} [71/7].
وقد ندد بقول الكفار {لا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ} [41/26].
قال الشيخ رحمة الله تعالى علينا وعليه اسمعوا ما يقال لكم وأطيعوا فيما سمعتم لا كمن قبلكم المشار إليهم بالآيات المتقدمة.
قوله تعالى: {إِنْ تُقْرِضُوا اللَّهَ قَرْضاً حَسَناً يُضَاعِفْهُ لَكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ شَكُورٌ حَلِيمٌ} [التغابن: 17].
قال الشيخ رحمة الله تعالى علينا وعليه قد بين تعالى أنه يضاعف الإنفاق سبعمائة إلى أكثر بقوله {مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ} – إلى قوله – {وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ} [2/261].
وأصل القرض في اللغة القطع وفي الشرع قطع جزء من المال يعطيه لمن ينتفع به ثم يرده أي أن الله تعالى يرد أضعافا وقد سمى معاملته مع عبيده قرضا وبيعا وشراء وتجارة.

ج / 8 ص -206- ومعنى ذلك كله أن العبد يعمل لوجه الله والله جل وعلا يعطيه ثواب ذلك العمل كما في قوله تعالى {إِنْ تُقْرِضُوا اللَّهَ قَرْضاً حَسَناً يُضَاعِفْهُ لَكُمْ} الآية [64/17].
وقوله {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ} [9/111].
وقوله {فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ} [9/111].
وقوله {هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ} الآية [61/10-11] مع قوله تعالى: {تِجَارَةً لَنْ تَبُورَ} [35/29].
والقرض الحسن هو ما يكون من الكسب الطيب خالصا لوجه الله ا هـ.
ومما يشهد لقوله رحمه الله في معنى القرض الحسن قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى كَالَّذِي يُنْفِقُ مالَهُ رِئَاءَ النَّاسِ} [2/264]، لأن ذلك لم ينفق بإخلاص لوجه الله ومجيء الحسن على القرض الحسن هنا بعد قضية الزوجية والأولاد وتوقي الشح يشعر بأن الإنفاق على الأولاد والزوجة إنما هو من باب القرض الحسن مع الله كما في قوله تعالى {يَسْأَلونَكَ ماذَا يُنْفِقُونَ قُلْ ما أَنْفَقْتُمْ مِنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالْأَقْرَبِينَ} الآية [2/215].
وأقرب الأقربين بعد الوالدين هم الأولاد والزوجة.
وفي الحديث في الحث على الإنفاق "حتى اللقمة يضعها الرجل في في امرأته".
وقوله {وَاللَّهُ شَكُورٌ حَلِيمٌ} [64/17].
قال الشيخ رحمة الله تعالى علينا وعليه شكر الله لعبده هو مجازاته له بالأجر الجزيل على العمل القليل.
وقوله {حَلِيمٌ} أي: لا يعجل بالعقوبة بل يستر ويتجاوز عن ذنوب ومجيء هذا التذييل هنا يشعر بالتوجيه في بعض نواحي إصلاح الأسرة وهو أن يقبل كل من الزوجين عمل الآخر بشكر ويقابل كل إساءة بحلم ليتم معنى حسن العشرة ولأن الإنفاق يستحق المقابلة بالشكر والعداوة تقابل بالحلم.

ج / 8 ص -207- قوله تعالى {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ} [الأنعام: 73].
مجيء الآية بالجملة الاسمية يشعر بالحصر وقد صرح به في قوله تعالى {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ} [6/59]، ومجيؤه هنا أيضا يشعر بأن الرقابة على الأسرة بين الطرفين إنما هي لله تعالى لأنهما يكونان في عزلة عن الناس ولا يطلع على ما بينهما إلا الله عالم الغيب والشهادة أي فليراقب كل منهما ربه عالم الغيب والشهادة ومجازيا كلا منهما على فعله.


سورة الطلاق - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -208- بسم الله الرحمن الرحيم
 سورة الطلاق
 قوله تعالى: {يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ وَأَحْصُوا الْعِدَّةَ وَاتَّقُوا اللَّهَ رَبَّكُمْ} [الطلاق: 1] الآية.
قيل في سبب نزولها أن النبي صلى الله عليه وسلم طلق حفصة رضي الله عنها فنزلت وقيل غير ذلك وعلى كل فالعبرة بعموم اللفظ لا بخصوص السبب كما هو معلوم.
ومما يشهد لهذه القاعدة ما لو أخذنا بعين الاعتبار النسق الكريم بين السورتين حيث كان آخر ما قبلها موضوع الأولاد والزوجات من فتنة وعداء.
والإشارة إلى علاج ما بين الزوجين من إنفاق وتسامح على ما أشرنا إليه سابقا هناك فإن صلح ما بينهم بذاك فبها ونعمت وإن تعذر ما بينهما وكانت الفرقة متحتمة فجاءت هذه السورة على إثرها تبين طريقة الفرقة السليمة في الطلاق وتشريعه وما يتبعه من عدد وإنفاق ونحو ذلك.
وقوله تعالى {يَا أَيُّهَا النَّبِيُّ}، بالنداء للنبي صلى الله عليه وسلم. و قوله {إِذَا طَلَّقْتُمُ} بخطاب لعموم الأمة قالوا كان النداء للنبي صلى الله عليه وسلم والخطاب للأمة تكريما لرسول الله صلى الله عليه وسلم وتكليفا للأمة وقيل خوطبت الأمة في شخصية الرسول صلى الله عليه وسلم كخطاب الجماعة في شخصية رئيسها.
وقال الشيخ رحمة الله تعالى علينا وعليه ولهذه الآية استدل من يقول إن الرسول صلى الله عليه وسلم يكون داخلا في عموم خطاب الأمة ا هـ.
والواقع أن الخطاب الموجه للنبي صلى الله عليه وسلم على ثلاثة أقسام:
الأول قد يتوجه الخطاب إليه صلى الله عليه وسلم ولا يكون داخلا فيه قطعا وإنما يراد به الأمة بلا خلاف من ذلك قوله تعالى في بر الوالدين {إِما يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُما أَوْ كِلاهُما فَلا تَقُلْ لَهُما أُفٍّ وَلا تَنْهَرْهُما وَقُلْ لَهُما قَوْلاً كَرِيما وَاخْفِضْ لَهُما جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ

ج / 8 ص -209- وَقُلْ رَبِّ ارْحَمْهُما كَما رَبَّيَانِي صَغِيراً} [17/23-24].
فكل صيغ الخطاب هنا موجهة للنبي صلى الله عليه وسلم وهو قطعا ليس مراد بذلك لعدم وجود والدين ولا أحدهما عند نزولها كما هو معلوم.
الثاني أن يكون خاصا به لا يدخل معه غيره قطعا نحو قوله تعالى {وَامْرَأَةً مُؤْمِنَةً إِنْ وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ إِنْ أَرَادَ النَّبِيُّ أَنْ يَسْتَنْكِحَهَا خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ} [33/50].
والثالث هو الشامل له صلى الله عليه وسلم ولغيره بدليل هذه الآية وأول السورة التي بعدها في قوله تعالى {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ ما أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاتَ أَزْوَاجِكَ} [66/1]، فهذا كله خطاب موجه له صلى الله عليه وسلم
وجاء بعدها مباشرة {قَدْ فَرَضَ اللَّهُ لَكُمْ} - بخطاب الجميع- {تَحِلَّةَ أَيْمانِكُمْ} [66/2]، فدل أن الآية داخلة في قوله تعالى {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ ما أَحَلَّ اللَّهُ لَكَ} [66/1]، وهذا باتفاق.
وقد بين الشيخ رحمة الله تعالى علينا وعليه هذه المسألة بأقوى دليل فيها عند قوله تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً} إلى قوله {مُنِيبِينَ إِلَيْهِ} [30/30-31].
وقوله تعالى {إِذَا طَلَّقْتُمُ النِّسَاءَ} الآية، يشعر بأن كل المطلقات من النساء يطلقن لعدتهن وتحصى عدتهن.
والإحصاء العدد ماخوذ من الحصا وهو الحصا الصغير كانت العرب تستعمله في العدد لأميتهم ثم ذكر بعض عدد لبعض المطلقات ولم يذكر جميعهن مع أنه من المطلقات من لا عدة لهن وهن غير المدخول بهن ومن المطلقات من لم يذكر عدتهن هنا.
قال الزمخشري: إنه لا عموم ولا تخصيص لأن لفظ النساء اسم جنس يطلق على الكل وعلى البعض وقد أطلق هنا على البعض وهو المبين حكمهن بذكر عدتهن وهن اللاتي يئسن والصغيرات وذوات الحمل وحاصل عدد النساء تتلخص في الآتي وهي أن الفرقة إما بحياة أو بموت والمفارقة إما حامل أو غير حامل فالحامل عدتها بوضع حملها اتفاقا ولا عبرة بالخلاف في ذلك لصحة النصوص وغير الحامل بأربعة أشهر وعشر

ج / 8 ص -210- مدخول بها وغير مدخول والمفارقة بالحياة إما مدخول بها أو غير مدخول بها فغير المدخول بها لا عدة عليها إجماعا والمدخول بها إما من ذوات الإقراء فعدتها ثلاثة قروء على خلاف في المراد بالقرء.
وأما من ليست من ذوات الإقراء كاليائسة والصغيرة فعدتها بالأشهر ثلاثة أشهر.
وقد تقدم للشيخ رحمة الله تعالى علينا وعليه في الجزء الأول عند قوله تعالى {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ} [2/228]،وفصل أنواع المطلقات المدخول بهن وغير المدخول بهن وأنواع العدد بالإقراء أو الأشهر أو الحمل وبين الجمع بين العمومات الواردة في ذلك كله مما يغني عن الإعادة هنا.
تنبيه
كل ما تقدم في شأن العدة إنما هو في خصوص الحرائر وبقي مبحث الإماء.
أما الإماء فالحوامل منهن كالحرائر سواء بسواء وغير الحوامل فالجمهور على أنها على النصف من الحرة إلا أن الحيضة لما لم تكن تتجزأ فجعلت عدتها فيها حيضتين وهذا باتفاق الأئمة الأربعة.
أما ذات الأشهر فالجمهور على أنها تعتد شهرا ونصفا وخالف مالك فجعل لها ثلاثة أشهر فيكون مالك رحمه الله وافق الجمهور في ذوات الحيض وخالف الجمهور في ذوات الأشهر وقد أخطأ ابن رشد مع مالك في نقاشه معه هذه المسألة فقال في بداية المجتهد:
وقد اضطرب قول مالك في هذه المسألة فلا بالنص أخذ ولا بالقياس عمل يعني أنه لم يأخذ بالنص في ذوات الحيض فيجعل لهن ثلاثة قروء كما أخذ به في ذوات الأشهر حيث جعل لهن ثلاثة أشهر بالنص ولا بالقياس عمل أي فلم ينصف الأشهر قياسا على الحيض فكان مذهبه ملفقا بين القياس في ذوات الحيض والنص في ذوات الأشهر فخالف في ذلك الأئمة الثلاثة.
واضطرب قوله في نظر ابن رشد لأنه لم يطرد القياس فيهما ولا أعمل النص فيهما ولكن الحق في المسائل الخلافية لا يمكن أن يعرف إلا بعد معرفة وجهة النظر عن المخالف فقد يكون محقا وقد يكون فعلا الحق مع غيره.

ج / 8 ص -211- وفي هذه المسألة بالذات أشار العدوي في حاشيته بأن وجهة نظر مالك هي الرجوع إلى أصل الغرض من العدة وهو براءة الرحم والشهر والنصف لا يكفي للمرأة نفسها أن تخبر عن نفسها عما إذا كانت حاملا أم لا فأكمل لها المدة المنصوص عليها.
أما الحيضتان ففيهما بيان لبراءة الرحم ا هـ ملخصا.
وهذا الذي قاله العدوي له أصل من الشرع لأن ذات الإقراء وجدناها في بعض الصور تعتد بحيضة كما جاء النص في عدة المختلعة وإن كان فيها خلاف ووجدنا الأمة تثبت براءة رحمها في غير هذا بحيضتين قطعا وهي فيما إذا كانت سرية لمالكها فأراد بيعها فإنه يستبرئها بحيضة والذي يشتريها يستبرئها بحيضة قبل أن يمسها ثم هو يفترشها ويأمن من أن يسقي ماءه زرع غيره فعلمنا أن في الحيضتين براءة للرحم فاكتفي بهما مالك ووافق الجمهور.
وأما الشهر والنصف فإنهما لا يمكن أن تتبين المرأة فيهما حملا لأنها مدة الأربعين الأولى وهي مرحلة النطفة فظهر بهذا أن الحق مع مالك وأن ابن رشد هو الذي اضطربت مقالته على مالك وقد سقنا هذا التنبيه لبيان واجب طالب العلم أمام المسائل الخلافية من ضرورة البحث عن السبب ووجهة نظر المخالف وعدم المبادرة للإنكار لأن يكون هو أحق بأن ينكر عليه ولا يسارع لرد قول قد يكون قوله هو أولى بأن يرد عليه وبالله التوفيق.
وقوله تعالى: {فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ}،اتفق المفسرون أن المراد لاستقبال عدتهن وفيه مبحث الطلاق السني والبدعي واعلم أن الحامل وغير المدخول بها لا بدعة في طلاقهما عند الجمهور وألحقت بهما الصغيرة والطلاق البدعي هو جمع الثلاث في مرة أو الطلاق في الحيضة أو في طهر مسها فيه وعند الإمام أبي حنيفة رحمه الله يفرق الطلقات على الصغيرة كل طلقة في شهر ولا يجمعها وقد طال البحث في حكم الطلاق البدعي هل يقع ويحتسب على المطلق أم لا؟
والأصل فيه حديث عبد الله بن عمر أنه طلق امرأته وهي حائض فبلغ ذلك عمر فأخبر النبي صلى الله عليه وسلم بذلك فقال له صلى الله عليه وسلم "مره فليراجعها".
والذي عليه الجمهور أنه يعتد بتلك الطلقة ومن خالف فيها السنة وعليه أن

ج / 8 ص -212- يراجعها وليعمل كما أمر به النبي صلى الله عليه وسلم فليمسكها حتى تطهر ثم إن شاء أمسكها وإن شاء طلقها في طهر لم يمسها فيه أي لتستقبل عدتها ما لم تكن الطلقة الثالثة أو بالثلاث على ما عليه الجمهور.
وقد سئل أحمد رحمه الله عن الاعتداد بهذه الطلقة في الحيضة فقال إن قوله صلى الله عليه وسلم: "فليراجعها" يدل على الاعتداد بها لأنه لا رجعة إلا من طلاق.
وقد أطال ابن دقيق العيد الكلام عليها في أحكام الإحكام وغيره مما لا داعي إلى سرده وحاصله ما قدمنا ولم يقل بعدم الاعتداد بها إلا سعيد بن المسيب وجماعة من التابعين.
وقال أبو حيان إن قوله تعالى {فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ} على إطلاقه يشعر بالاعتداد بالطلاق سنيا كان أو بدعيا.
قوله تعالى {فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ} [الطلاق: 2]. ظاهره أن الإمساك بمعروف إذا بلغن أجلهن مع أنهن إذا بلغن إلى ذلك الحد خرجن من العدة وانتهى وجه المراجعة ولكن المراد هنا إذا قاربن أجلهن ولم يتجاوزنه أو يصلن إليه بالفعل والقاعدة أن ما قارب الشيء يعطي حكمه كما في قوله تعالى {فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ} [16/98].
ومثل الآية الحديث في قوله صلى الله عليه وسلم "إذا أتى أحدكم الخلاء فليقل اللهم إني أعوذ بك من الخبث والخبائث" مع أنه عند الإتيان أو أثناءه لا يحق له أن يقول ذلك وإنما يقوله إذا قارب دخوله فكذلك هنا.
أما المطلقة ثلاثا فقد بحثها الشيخ رحمة الله تعالى علينا وعليه بحثا وافيا عند قوله تعالى: {الطَّلاقُ مَرَّتَانِ} [2/229]، مما لا مزيد عليه.
قوله تعالى {قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً} [الطلاق: 3].
بعد الأمر بإحصاء العدة وكون العدد مختلفة الأنواع من إقراء إلى أشهر إلى وضع الحمل والمعتدات متفاوتات الإقراء وأمد الحمل فقد تكون في أوله أو وسطه أو آخره وكل ذلك لا بد من إحصائه لما يترتب عليه من حرمة وحلية فتخرج من عدة هذا وتحل

ج / 8 ص -213- لذاك
كما قال تعالى {وَلا تَعْزِمُوا عُقْدَةَ النِّكَاحِ حَتَّى يَبْلُغَ الْكِتَابُ أَجَلَهُ} [2/235]، وهذا كله لا يتأتى إلا بالإحصاء.
والإحصاء لا يكون إلا لمقدر معلوم وعليه فقوله تعالى {قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً} مؤكد لهذا كله وكذلك فيه نص صريح أنه تعالى قد جعل لكل شيء من الأشياء أيا كان هو قدرا لا يتعداه لا بزيادة ولا بنقص ولفظ {شَيْءٍ} أعم العمومات.
وقد جاءت آيات كثيرة دالة على هذا العموم عامة وخاصة فمن الآيات العامة قوله تعالى {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [54/49]. وقوله {وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً} [25/2] وقوله {وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ} [13/8]. وقد جمع العام والخاص قوله {وَإِنْ مِنْ شَيْءٍ إِلَّا عِنْدَنَا خَزَائِنُهُ وَما نُنَزِّلُهُ إِلَّا بِقَدَرٍ مَعْلُومٍ} [15/21].
ومن التقدير الخاص في مخصوص قوله {وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ} [36/38-40].
إنها قدرة باهرة وحكمة بالغة وإرادة قاهرة وسلطة غالبة قدرة من أمره إذا أراد شيئا أن يقول له كن فيكون.
وقد قال علماء الهيئة أن حساب مسير هذه الأفلاك في منازلها أدق ما يكون من مات أجزاء الثانية ولو اختلف جزء من الثانية لاختل نظام العالم ولما صلحت على وجه الأرض حياة ونحن نشاهد حركة الليل والنهار ونقصانهما وزيادتهما وفصول السنة كما قال تعالى {وَاللَّهُ يُقَدِّرُ اللَّيْلَ وَالنَّهَارَ عَلِمَ أَنْ لَنْ تُحْصُوهُ} [73/20].
وهو سبحانه وتعالى يحصيه وكذلك التقدير لوجود الإنسان قبل وبعد وجوده قال تعالى {مِنْ أَيِّ شَيْءٍ خَلَقَهُ مِنْ نُطْفَةٍ خَلَقَهُ فَقَدَّرَهُ} [80/18-19]، أي قدر خلقه وصورته ونوعه كما بين ذلك بقوله {يَهَبُ لِمَنْ يَشَاءُ إِنَاثاً وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ أَوْ يُزَوِّجُهُمْ ذُكْرَاناً وَإِنَاثاً} الآية إلى قوله: {إِنَّهُ عَلِيمٌ قَدِيرٌ} [42/49-50].
وهذا أيضا من آيات قدرته يرد بها سبحانه على من جحد وجود الله وكفر بالبعث؛

ج / 8 ص -214- كما في مستهلها قوله تعالى {قُتِلَ الْأِنْسَانُ ما أَكْفَرَهُ مِنْ أَيِّ شَيْءٍ خَلَقَهُ} [80/17-18].
ثم بين تعالى أنه خلقه من نطفة ماء مهين ولكن قدر الله تعالى قدرتها وصورتها حتى صارت خلقا سويا وجعل له وهو في بطن أمه عينين ولسانا وشفتين أي وأنفا وأذنين ويدين ورجلين وكل جهاز فيه حير الحكماء في صنعه ونظامه.
ثم قدر تعالى أرزاقه على الأرض قبل وجوده يوم خلق الأرض وجعله آية على قدرته وعاتب الإنسان على كفره {قُلْ أَإِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَاداً ذَلِكَ رَبُّ الْعَالَمِينَ وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ} [41/9-10].
وبعد وجود الكون وخلق الإنسان قدر في الإيجاد بإنزال المطر {فَلْيَنْظُرِ الْأِنْسَانُ إِلَى طَعَامِهِ ثُمَّ شَقَقْنَا الْأَرْضَ شَقّاً فَأَنْبَتْنَا فِيهَا حَبّاً وَعِنَباً} [80/24-28]
ثم إن صب هذا الماء كان بقدر كما في قوله تعالى {وَأَنْزَلْنَا مِنَ السماء ماءً بِقَدَرٍ} [23/18].
وقوله {وَلَكِنْ يُنَزِّلُ بِقَدَرٍ ما يَشَاءُ إِنَّهُ بِعِبَادِهِ خَبِيرٌ بَصِيرٌ} [42/27]، أي بقدر ما يصلحهم ولو زاده لفسد حالهم كما في قوله قبلها {وَلَوْ بَسَطَ اللَّهُ الرِّزْقَ لِعِبَادِهِ لَبَغَوْا فِي الْأَرْضِ وَلَكِنْ يُنَزِّلُ بِقَدَرٍ ما يَشَاءُ} [42/27]، وبقدر مصلحتهم ينزل لهم أرزاقهم.
كما نبه على ذلك بقوله {إِنَّ الْأِنْسَانَ لَيَطْغَى أَنْ رَآهُ اسْتَغْنَى} [96/6-7].
هذه لمحة عن حكمة تقدير العزيز الحكيم الذي أحسن كل شيء خلقه والذي قدر الأشياء قبل وجودها كما في قوله {وَالَّذِي قَدَّرَ فَهَدَى} [87/3].
وكما في حديث القلم وكتابة كل شيء قبل وجوده بزمانه ومكانه ومقداره إن آية القدرة وبيان العجز قدرة الخالق وعجز المخلوق كما في قوله تعالى {فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ} [7/34].
وكقوله {وَما يُعَمَّرُ مِنْ مُعَمَّرٍ وَلا يُنْقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ} [35/11] أي:

ج / 8 ص -215- لا يتعداه ولا يتخطاه وقد تحداهم الله في ذلك بقوله {فَلَوْلا إِذَا بَلَغَتِ الْحُلْقُومَ وَأَنْتُمْ حِينَئِذٍ تَنْظُرُونَ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لا تُبْصِرُونَ فَلَوْلا إِنْ كُنْتُمْ غَيْرَ مَدِينِينَ تَرْجِعُونَهَا إِنْ كُنْتُمْ صَادِقِينَ} [56/83-87] كلا إنهم مدينون ولن يستطيعوا إرجاعها.
وهنا يقال للدهريين والشيوعيين الذين لا يعترفون بوجود فاعل مختار وعزيز قهار إن هذا الكون بتقديراته ونظمه لآية شاهدة وبينة عادلة على وجود الله سبحانه وتعالى {فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ} [36/83].
كما يقال للمؤمنين أيضا إن ما قدره الله نافذ وما قدر للعبد آتيه وما لم يقدر له لن يصل إليه طويت الصحف وجفت الأقلام {لِكَيْلا تَأْسَوْا عَلَى ما فَاتَكُمْ وَلا تَفْرَحُوا بِما آتَاكُمْ} [57/23].
ويقال مرة أخرى اعملوا كل ميسر لما خلق له وبالله تعالى التوفيق.
قوله تعالى {وَأُولاتُ الْأَحْمالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} [الطلاق: 4].
فيه إطلاق لوضع الحمل على أي صفة كان هو وأجمع العلماء على أن يصدق بوضعه حيا أو ميتا ولكن اشترط فيه أن يكون قد ظهرت فيه خلقة الإنسان لا مضغة ولا علقة كما أن فيه إطلاق الأجل سواء للمطلقة أو المتوفي عنها من أنه ينقضي أجل الحوامل بوضع الحمل وتقدم بيان ذلك مفصلا للشيخ رحمة الله تعالى علينا وعليه وهنا مبحث أقل الحمل وأكثره وتقدم تفصيله للشيخ أيضا عند قوله تعالى {اللَّهُ يَعْلَمُ ما تَحْمِلُ كُلُّ أُنْثَى} الآية [13/8].
قوله تعالى {فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ وَأْتَمِرُوا بَيْنَكُمْ بِمَعْرُوفٍ} [الطلاق: 6]. بين تعالى مدة الرضاع في قوله تعالى {وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ} [2/233].
وجعل أبو حنيفة رحمه الله ثلاثة أشهر زيادة على الحولين لتمرين الطفل على الفطام وذلك كما قال تعالى {لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ}.
فإذا أمكن فطام الطفل قبلها بدون مضرة عليه فلا مانع وعلى الوالد إيتاء الأجرة على مدة الرضاع إلى الفطام سواء كانت المدة الشرعية كما هنا أو الفعلية قبلها وليس

ج / 8 ص -216- ملتزما بما زاد على الحولين في نص الآية.
والائتمار بمعروف يشعر بأن للعرف دخلا في ذلك كما هو تنبيه صريح بأن لا يضار أحد الوالدين بولده وأن تكون المفاهمة بين الزوجين بعد الفرقة في جميع الأمور سواء في خصوص الرضاع أو غيره مبناها على المعروف والتسامح والإحسان وفاء لحق العشرة السابقة ولا تنسوا الفضل بينكم.
قوله تعالى {وَكَأَيِّنْ مِنْ قَرْيَةٍ عَتَتْ عَنْ أَمْرِ رَبِّهَا} [الطلاق: 8] الآية.
ذكر الشيخ رحمة الله تعالى علينا وعليه في مذكرة الإملاء أن {كَأَيِّنْ} بمعنى كم فهي إخبار بعدد كثير وذكر إعرابها والمعنى كثير من قرية عتت عن أمر ربها أي تكبرت وطغت وتقدم تفصيله للمعنى بالأمثلة والشواهد عند قوله تعالى {فَكَأَيِّنْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا} [22/45]في سورة "الحج".
ومما قدمه رحمة الله تعالى علينا وعليه ومن قوله تعالى {وَتِلْكَ الْقُرَى أَهْلَكْنَاهُمْ لَما ظَلَمُوا} [18/59]، بيان لأصحاب الرئاسة ورجال السياسة أن هلاك الدنيا بفساد الدين وأن أمن القرى وطمانينة العالم بالحفاظ على الدين
ومن هنا كان الأمر بالمعروف والنهي عن المنكر في عامة الناس للحفاظ على دينهم وسلامة دنياهم فحمل الشارع مهمته للأمة كلها كل بحسبه باليد أو باللسان أو القلب وهذا الأخير أضعف الإيمان ومع ضعفه ففيه الإبقاء على دوام الإحساس بوجود المنكر إلى أن يقدر هو أو غيره على تغييره.
قد بين الله تعالى هذا المفهوم ببيان حال الذين مكنهم في الأرض بنصره في قوله تعالى {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ} [22/41].
ثم ذكر تعالى الأمم التي كذبت وعتت من قوم نوح وعاد وثمود ولوط وأصحاب مدين.
ثم قال {فَكَأَيِّنْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا وَهِيَ ظَالِمَةٌ فَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَبِئْرٍ مُعَطَّلَةٍ وَقَصْرٍ مَشِيدٍ} [22/45].

ج / 8 ص -217- قوله تعالى {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَماوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ} [الطلاق: 12].
جاء في بيان السماوات أنها سبع طباق كما في قوله تعالى {الَّذِي خَلَقَ سَبْعَ سَماوَاتٍ طِبَاقاً} [76/3].
وبين الحديث في الإسراء أن ما بين كل سماء وسماء مسيرة خمسمائة عام وجاء لفظ السماء مفردا وجمعا فالمفرد كما في قوله {وَالسماء وَما بَنَاهَا} [91/5]. وقوله {الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسماء بِنَاءً} [2/22].
أما الأرض فلم يأت لفظها إلا مفردا ولم يأت تفصيلها كتفصيل السماء سبعا طباقا فاختلف في المثلية فجاء عن ابن عباس أنها مثلية تامة عددا وطباقا وخلقا وقيل عددا وأقاليم يفصلها البحار وقيل عددا طباقا متراكمة كطبقات البصلة مثلا ولقد تقدم للشيخ رحمة الله تعالى علينا وعليه في المقدمة أن من أوجه البيان إذا لم يوجد في الكتاب ووجد في السنة فإنه يبين بها لأنها وحي وقد جاء في السنة أن الأرض سبع أرضين كما في حديث "من اغتصب أرضا أو من أخذ شبرا من الأرض طوقه من سبع أرضين" متفق عليه.
وفي حديث موسى لما قال: "يا رب علمني شيئا أدعوك به فقال قل لا إله إلا الله، فقال: يا رب كل الناس يقولون ذلك قال: يا موسى لو أن السماوات السبع وعامرهن غيري والأرضين السبع في كفة ولا إله إلا الله في كفة لمالت بهن لا إله إلا الله". رواه النسائي.
فهذه أحاديث صحيحة أثبتت أن الأرضين سبع ولم يأت تفصيل للكيفية ولا للهيئة فثبت عندنا العدد ولم يثبت غيره فنثبته ونكل غيره لعلم الله تعالى.
ومما يؤيد ثبوت العدد على سبيل الإجمال أن مثلية الأرض للسماء لم تذكر إلا عند ذكر السماء مجملة مع ذكر العدد ولم يذكر عند تفصيلها بطباق مما يشعر أن المراد من المثلية العدد وقيل إن هذا لا يتنافي مع أفراد اللفظ لأن جمعه شاذ.
كما قال ابن مالك:

وأرضون شذو السنون

ج / 8 ص -218- وقد أشار تعالى إلى أن هناك من حالات الأرض والسماء ما لم يعلمه الخلق في قوله تعالى {ما أَشْهَدْتُهُمْ خَلْقَ السَّماوَاتِ وَالْأَرْضِ وَلا خَلْقَ أَنْفُسِهِمْ} [18/51]،وهم لا يزالون عاجزين عن كيفية خلق أنفسهم إلا تفصيلات جزئية والمهم من السياق والغرض الأساسي تنبيه الخلق على عظم قدرة الله تعالى في قوله تعالى {لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْما} [65/12].


سورة التحريم - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -219- بسم الله الرحمن الرحيم
سورة التحريم
 قوله تعالى {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ ما أَحَلَّ اللَّهُ لَكَ} [التحريم: 1]الآية.
تقدم في أول السورة قبلها بيان علاقة الأمة بالخطاب الخاص به صلى الله عليه وسلم وقد اختلف في تحريم ما أحل الله له بين كونه العسل أو هو مارية جاريته صلى الله عليه وسلم وسيأتي زيادة إيضاحه عن الكلام على حكمه.
وقوله تعالى {لِمَ تُحَرِّمُ ما أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاتَ أَزْوَاجِكَ} [66/1] ظاهر فيه معنى العتاب كما في قوله تعالى {عَبَسَ وَتَوَلَّى أَنْ جَاءَهُ الْأَعْمَى وَما يُدْرِيكَ لَعَلَّهُ يَزَّكَّى} [80/1-30].
وكلاهما له علاقة بالجانب الشخصي سواء ابتغاء مرضاة الأزواج أو استرضاء صناديد قريش وهذا مما يدل على أن التشريع الإسلامي لا مدخل للأغراض الشخصية فيه.
وبهذا نأخذ بقياس العكس دليلا واضحا على بطلان قول القائلين إن إعماره صلى الله عليه وسلم لعائشة من التنعيم كان تطييبا لخاطرها ولا يصح لأحد غيرها.
ومحل الاستدلال هو أن من ليس له حق في تحريم ما أحل الله له ابتغاء مرضاة أزواجه لا يحل له إحلال وتجويز ما لا يجوز ابتغاء مرضاتهن وهذا ظاهر بين ولله الحمد.
أما تحلة اليمين وكفارة الحنث وغير ذلك فقد تقدم بيانه للشيخ رحمة الله تعالى علينا وعليه عند قوله تعالى {لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمانِكُمْ} [2/225].
أما حقيقة التحريم هنا ونوع الكفارة وهل كفر صلى الله عليه وسلم عن ذلك أم أن الله غفر له فلم يحتج لتكفير فقد أوضحه الشيخ رحمة الله تعالى علينا وعليه في مذكرة الإملاء عند هذه الآية.

ج / 8 ص -220- وفي الأضواء عند قوله تعالى في أول سورة الأحزاب {وَما جَعَلَ أَزْوَاجَكُمُ اللَّائِي تُظَاهِرُونَ مِنْهُنَّ أُمَّهَاتِكُمْ} [33/4]، وذلك أن للعلماء نحو عشرين قولا ورجح القول بأن التحريم ظهار لما يدل عليه ظاهر القرآن وأن القول الذي يليه أنه يمين وناقش المسألة بأدلتها هناك.
قوله تعالى {إِنْ تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُما} [التحريم: 4].
أطلقت التوبة هنا وقيدت في الآية بعدها بأنها توبة نصوح في قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحاً} [66/8].
وحقيقة التوبة النصوح وشروطها وآثارها تقدم للشيخ رحمة الله تعالى علينا وعليه عند قوله تعالى {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ} [24/31].
وقوله تعالى {فَقَدْ صَغَتْ قُلُوبُكُما}. قال الشيخ في إملائه {صَغَتْ}: بمعنى مالت ورضيت وأحبت ما كره رسول الله صلى الله عليه وسلم ا هـ.
وقال و {قُلُوبُكُما}. جمع مع أنه لاثنتين هما حفصة وعائشة فقيل لأن المعنى معلوم والجمع أخف من المثنى إذا أضيف وقيل هو مما استدل به على أن أقل الجمع اثنين كما في الميراث في قوله {فَإِنْ كَانَ لَهُ إِخْوَةٌ} [4/11].
وجواب الشرط في قوله تعالى {إِنْ تَتُوبَا} محذوف تقديره فقال واجب عليكما لأن قلوبكما مالت إلى ما لا يحبه رسول الله صلى الله عليه وسلم ا هـ.
وقدره القرطبي بذلك خير لكم ومعناهما متقارب.
قوله تعالى {وَإِنْ تَظَاهَرَا عَلَيْهِ فَإِنَّ اللَّهَ هُوَ مَوْلاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ وَالْمَلائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ} [التحريم: 4].
قال أبو حيان الوقف على {مَوْلاهُ} وتكون الولاية خاصة بالله ويكون جبريل مبتدأ وما بعده عطف عليه و {ظَهِيرٌ} خبر وعليه يكون جبريل ذكر مرتين بالخصوص أولا وبالعموم ثانيا.
وقيل الوقف على و{جِبْرِيلُ} معطوفا على لفظ الجلالة في الولاية ثم ابتدى ء بصالح المؤمنين وعطف عليهم الملائكة ويدخل فيهم جبريل ضمنا ا هـ.

ج / 8 ص -221- فعلى الوقف الأول يكون درج صالح المؤمنين بين جبريل وبين الملائكة تنبيها على علو منزلة صالح المؤمنين وبيان منزلتهم من عموم الملائكة بعد جبريل وعلى الوقف الثاني فيه عطف جبريل على لفظ الجلالة في الولاية بالواو وليس فيه ما يوهم التعارض مع الحديث في ثم إذ محل العطف هو الولاية وهي قدر ممكن من الخلق ومن الله تعالى كما في قوله تعالى {هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ} [8/62] لأن النصر يكون من الله ويكون من العباد من باب الأخذ بالأسباب {إِلاّ تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ} [9/40].
وكما في قوله تعالى {وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ} [59/8]
وقوله {مَنْ أَنْصَارِي إِلَى اللَّهِ} [3/52] بخلاف سياق الحديث فقد كان في موضوع المشيئة حينما قال الأعرابي ما شاء الله وشئت فقال له صلى الله عليه وسلم "أجعلتني لله ندا قل ما شاء الله وحده"، لأن حقيقة المشيئة لله تعالى وحده كما في قوله {وَما تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ} [81/29]، وكقوله {بَلْ لِلَّهِ الْأَمْرُ جَمِيعاً} [13-31]
وكقوله {الْأَمْرُ مِنْ قَبْلُ وَمِنْ بَعْدُ} [30/4].
ومن اللطائف في قوله تعالى {وَإِنْ تَظَاهَرَا عَلَيْهِ} إلى آخر ما سمعته من الشيخ رحمة الله تعالى علينا وعليه أنه قال إن المتظاهرتين على رسول الله صلى الله عليه وسلم امرأتان فقط تآمرتا عليه فيما بينهما فجاء بيان الموالين له ضدهما كل من ذكر في الآية فإن الله هو مولاه وجبريل وصالح المؤمنين والملائكة ما يدل على عظم كيدهن وضعف الرجال أمامهن وقد أشار إلى ذلك قوله تعالى {إِنَّ كَيْدَكُنَّ عَظِيمٌ} [12/28]، بينما قال في كيد الشيطان {إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً} [4/76].
وقد عبر الشاعر عن ذلك بقوله وقد عبر الشاعر عن ذلك بقوله:

ما استعظم الإله كيدهنه إلا لأنهن هن هنه

{عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجاً خَيْراً مِنْكُنَّ مُسْلِماتٍ مُؤْمِنَاتٍ قَانِتَاتٍ تَائِبَاتٍ عَابِدَاتٍ سَائِحَاتٍ ثَيِّبَاتٍ وَأَبْكَاراً} [التحريم: 5]
فيه بيان أن الخيرية التي يختارها الله لرسوله صلى الله عليه وسلم في النساء هي تلك الصفات من الإيمان والصلاح.

ج / 8 ص -222- وجاء الحديث "فعليك بذات الدين تربت يمينك".
وقوله تعالى {وَلَأَمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ} [2/221].
وفي تقديم الثيبات على الأبكار هنا في معرض التخيير ما يشعر بأولويتهن مع أن الحديث "هلا بكرا تداعبك وتداعبها"، ونساء الجنة لم يطمثهن إنس قبلهم ولا جان ففيه أولوية الأبكار وقد أجاب المفسرون بأن هذا للتنويع فقط وأن الثيبات في الدنيا والأبكار في الجنة كمريم ابنة عمران والذي يظهر والله تعالى أعلم أنه لما كان في مقام الانتصار لرسول الله صلى الله عليه وسلم وتنبيههن لما يليق بمقامه عندهن ذكر من الصفات العالية دينا وخلقا وقدم الثيبات ليبين أن الخيرية فيهن بحسب العشرة ومحاسن الأخلاق.
وقوله تعالى {عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ} لم يبين هل طلقهن أم لا مع أن عسى من الله للتحقيق ولكنه لم يقع طلاقهن كما بينه تعالى في سورة "الأحزاب" بأنه تعالى خيرهن بين الله ورسوله وبين الحياة الدنيا وزينتها فاخترن الله ورسوله والدار الآخرة فلم يطلقهن ولم يبدله أزواجا خيرا منهن.
وقد بين الشيخ رحمة الله تعالى علينا وعليه هذه المسألة وإخلال الزواج إليه وتحريم النساء بعدهن عليه عند قوله تعالى {يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ} الآية [33/50].
وقوله {تُرْجِي مَنْ تَشَاءُ مِنْهُنَّ} [33/51].
وقوله: {لا يَحِلُّ لَكَ النِّسَاءُ مِنْ بَعْدُ وَلا أَنْ تَبَدَّلَ بِهِنَّ مِنْ أَزْوَاجٍ وَلَوْ أَعْجَبَكَ حُسْنُهُنَّ} الآية [3352]
وبين الناسخ من المنسوخ في ذلك في دفع إيهام الاضطراب عن آيات الكتاب قوله تعالى {يَا أَيُّهَا الَّذِينَ كَفَرُوا لا تَعْتَذِرُوا الْيَوْمَ} [التحريم: 7].
لم يبين هنا نوع الاعتذار الذي نهوا عنه ولا سبب النهي عنه لماذا ولا زمنه وقد بين تعالى نوع اعتذارهم في مثل قوله تعالى {ادَّارَكُوا فِيهَا جَمِيعاً قَالَتْ أُخْرَاهُمْ لِأُولاهُمْ رَبَّنَا هَؤُلاءِ أَضَلُّونَا فَآتِهِمْ عَذَاباً ضِعْفاً مِنَ النَّارِ} [7/38].
وكقوله تعالى: {ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ إِلَّا أَنْ قَالُوا وَاللَّهِ رَبِّنَا ما كُنَّا مُشْرِكِينَ} [6/23]

ج / 8 ص -223- انظر كيف كذبوا على أنفسهم.
وكقوله بعدها {وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ فَقَالُوا يَا لَيْتَنَا نُرَدُّ وَلا نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ} [6/27] فهذا غاية في الاعتذار ولكنهم نهوا عنه وذلك يوم القيامة كما في قوله {إِذْ وُقِفُوا عَلَى النَّارِ فَقَالُوا يَا لَيْتَنَا نُرَدُّ}، أي: إلى الدنيا.
وقد نهوا عن هذا الاعتذار لأنه لا ينفعهم كما في قوله تعالى {فَيَوْمَئِذٍ لا يَنْفَعُ الَّذِينَ ظَلَمُوا مَعْذِرَتُهُمْ وَلا هُمْ يُسْتَعْتَبُونَ} [30/57].
وقوله {يَوْمَ لا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ} [40/25]. قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحاً} [التحريم: 8].
تقدمت الإحالة على كلام الشيخ رحمة الله تعالى علينا وعليه في بيان أنواع التوبة وشروط كونها نصوحا على قوله تعالى {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً} [24/31].
قوله تعالى {نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمانِهِمْ} إلى آخر الآية.
تقدم بيان هذا النور وحالتهم تلك للشيخ رحمة الله تعالى علينا وعليه في سورة الحديد عند قوله تعالى {يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمانِهِمْ} [57/12].
قوله تعالى {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ} [التوبة: 73].
فيه الأمر بقتال الكفار والمنافقين والغلظة عليهم ومعلوم أن النبي صلى الله عليه وسلم قاتل الكفار ولم يعلم أنه قاتل المنافقين قتاله للكفار فما نوع قتاله صلى الله عليه وسلم للمنافقين وبينه والله تعالى أعلم.
قوله تعالى: {وَجَاهِدْهُمْ بِهِ جِهَاداً كَبِيراً} [25/52]، أي بالقرآن لقوله قبله {وَلَقَدْ صَرَّفْنَاهُ بَيْنَهُمْ لِيَذَّكَّرُوا فَأَبَى أَكْثَرُ النَّاسِ إِلَّا كُفُوراً وَلَوْ شِئْنَا لَبَعَثْنَا فِي كُلِّ قَرْيَةٍ نَذِيراً فَلا تُطِعِ الْكَافِرِينَ وَجَاهِدْهُمْ بِهِ جِهَاداً كَبِيراً} [25/50].
ومعلوم أن المنافقين كافرون فكان جهاده صلى الله عليه وسلم للكفار بالسيف ومع المنافقين بالقرآن.

ج / 8 ص -224- كما جاء عنه صلى الله عليه وسلم في عدم قتلهم لئلا يتحدث الناس أن محمدا يقتل أصحابه ولكن كان جهادهم بالقرآن لا يقل شدة عليهم من السيف لأنهم أصبحوا في خوف وذعر يحسبون كل صيحة عليهم وأصبحت قلوبهم خاوية كأنهم خشب مسندة وهذا أشد عليهم من الملاقاة بالسيف والعلم عند الله تعالى.
قوله تعالى {ضَرَبَ اللَّهُ مَثَلاً لِلَّذِينَ كَفَرُوا امْرَأَتَ نُوحٍ وَامْرَأَتَ لُوطٍ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ فَخَانَتَاهُما فَلَمْ يُغْنِيَا عَنْهُما مِنَ اللَّهِ شَيْئاً} [التحريم: 10].
أجمع المفسرون هنا على أن الخيانة ليست زوجية.
وقال ابن عباس نساء الأنبياء معصومات ولكنها خيانة دينية بعدم إسلامهن وإخبار أقوامهن بمن يؤمن مع أزواجهن ا هـ.
وقد يستأنس لقول ابن عباس هذا بتحريم التزوج من نساء النبي صلى الله عليه وسلم بعده والتعليل له بأن ذلك يؤذيه كما في قوله تعالى {وَما كَانَ لَكُمْ أَنْ تُؤْذُوا رَسُولَ اللَّهِ وَلا أَنْ تَنْكِحُوا أَزْوَاجَهُ مِنْ بَعْدِهِ أَبَداً إِنَّ ذَلِكُمْ كَانَ عِنْدَ اللَّهِ عَظِيما} [33/53].
فإذا كان تساؤلهن بدون حجاب يؤذيه والزواج بهن من بعده عند الله عظيم فكيف إذا كان غير التساؤل وبغير الزواج إن مكانة الأنبياء عند الله أعظم من ذلك.
وقوله تعالى {فَلَمْ يُغْنِيَا عَنْهُما مِنَ اللَّهِ شَيْئاً}، فيه بيان أن العلاقة الزوجية لا تنفع شيئا مع الكفر وقد بين تعالى ما هو أهم من ذلك في عموم القرابات كقوله تعالى {يَوْمَ لا يَنْفَعُ مالٌ وَلا بَنُونَ} [26/88].
وقوله {يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ وَأُمِّهِ وَأَبِيهِ} الآية[80/34-35].
وجعل الله هاتين المرأتين مثلا للذين كفروا وهو شامل لجميع الأقارب كما قدمنا.
وقد سمعت من الشيخ رحمة الله تعالى علينا وعليه في معرض محاضرة له الاستطراد في ذلك وذكر قصة هاتين المرأتين وقصة إبراهيم مع أبيه ونوح مع ولده فاستكمل جهات القرابات زوجة مع زوجها وولد مع والده ووالد مع ولده وذكر حديث "يا فاطمة إعملي فإني لا أغني عنك من الله شيئا".
ثم قال ليعلم المسلم أن أحدا لا يملك نفع أحد يوم القيامة ولو كان أقرب قريب.

ج / 8 ص -225- إلا بواسطة الإيمان بالله وبما يكرم الله به من شاء بالشفاعة كما في قوله تعالى {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ} الآية [52/21].
قوله تعالى {وَضَرَبَ اللَّهُ مَثَلاً لِلَّذِينَ آمَنُوا امْرَأَتَ فِرْعَوْنَ إِذْ قَالَتْ رَبِّ ابْنِ لِي عِنْدَكَ بَيْتاً فِي الْجَنَّةِ وَنَجِّنِي مِنْ فِرْعَوْنَ وَعَمَلِهِ وَنَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ} [التحريم: 11].
جاء في هذا المثل بيان مقابل للبيان المتقدم والمفهوم المخالف له وهو أن المؤمن لا تضره معاشرة الكافر كما أن الكافر لا تنفعه معاشرة المؤمن وفي هذا المثل قال الشيخ رحمة الله تعالى علينا وعليه في مذكرة الإملاء:
لقد اختارت امرأة فرعون في طلبها حسن الجوار قبل الدار ا هـ.
أي في قولها {ابْنِ لِي عِنْدَكَ بَيْتاً فِي الْجَنَّةِ} الآية [66/11].
قوله تعالى {وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا} [التحريم: 12] بين تعالى المراد بالروح بأنه جبريل عليه السلام في قوله {فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا فَتَمَثَّلَ لَهَا بَشَراً سَوِيّاً} [19/17]، وهو جبريل.
كما في قوله {نَزَلَ بِهِ الرُّوحُ الْأَمِينُ} [26/193]، أي نزل جبريل بالقرآن وفي هذه الآية رد على النصارى استدلالهم بها على أن عيسى عليه السلام ابن الله ومن روحه تعالى سبحانه وتعالى عن ذلك علوا كبيرا وبيان هذا الرد أن قوله تعالى {فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا} تعدية أرسل بنفسه يدل على أن الذي أرسل يمكن إرساله بنفسه وهو فرق عند أهل اللغة بينما يرسل نفسه وما يرسل مع غيره كالرسالة والهدية فيقال فيه أرسلت إليه بكذا كما في قوله {وَإِنِّي مُرْسِلَةٌ إِلَيْهِمْ بِهَدِيَّةٍ} الآية [27/35]
فالهدية لا ترسل بنفسها ومثله بعثت تقول بعثت البعير من مكانه وبعثت مبعوثا وبعثت برسالة ثانيا قوله {فَتَمَثَّلَ لَهَا} لفظ الروح مؤنث كما في قوله تعالى {فَلَوْلا إِذَا بَلَغَتِ الْحُلْقُومَ الحلقوم وَأَنْتُمْ حِينَئِذٍ تَنْظُرُونَ} [56/83-84]، أنت الفعل في بلغت وهنا الضمير مذكر عائد لجبريل.
وقوله {فَتَمَثَّلَ لَهَا بَشَراً سَوِيّاً}،ولو أنه من روح الله على ما ذهب إليه النصارى لما كان في حاجة إلى هذا التمثيل.

ج / 8 ص -226- ثالثا قوله لها {إِنَّما أَنَا رَسُولُ رَبِّكِ} [19/19] ورسول ربها هو جبريل عليه السلام وليس روحه تعالى.
رابعا قوله {لِأَهَبَ لَكِ غُلاما زَكِيّاً} [19/19] ولم يقل لأهب لك روحا من الله.
ومن هذا أيضا قوله تعالى للملائكة {إِنِّي خَالِقٌ بَشَراً مِنْ طِينٍ} [38/71]، يعني آدم عليه السلام {فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي} [15/29]، أي نفخت فيه الروح التي بها الحياة {فَقَعُوا لَهُ سَاجِدِينَ} [15/29] فلو أن الروح من الله لكان آدم أولى من عيسى لأنه لم يذكر إرسال رسول له وقد قال تعالى {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ} [3/59]، فكذلك عيسى عليه السلام لما بشرتها به الملائكة {قَالَتْ رَبِّ أَنَّى يَكُونُ لِي وَلَدٌ وَلَمْ يَمْسَسْنِي بَشَرٌ قَالَ كَذَلِكِ اللَّهُ يَخْلُقُ ما يَشَاءُ إِذَا قَضَى أَمْراً فَإِنَّما يَقُولُ لَهُ كُنْ فَيَكُونُ} [3/47] فكل من آدم وعيسى قال له تعالى {كُنْ} فكان والله تعالى أعلم.


سورة الملك - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -227- بسم الله الرحمن الرحيم
 سورة الملك
 قوله تعالى: {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الملك: 1].
تقدم للشيخ رحمة الله تعالى علينا وعليه معنى {تَبَارَكَ} وذكر أقوال المفسرين واختلافهم في معناها ورجح أنه بحسب اللغة والاشتقاق أنه تفاعل من البركة والمعنى تكاثرت البركات والخيرات من قبله وهذا يستلزم عظمته وتقديسه إلخ.
ثم ذكر تنبيها في عدم تصريفها واختصاصها بالله تعالى وإطلاق العرب إياها على الله تعالى.
وقال في إملائه {الَّذِي بِيَدِهِ الْمُلْكُ} أي نفوذ المقدور في كل شيء يتصرف في كل شيء بما يشاء لا معقب لحكمه ا هـ.
والتقديم للموصول وصلته هنا بالصفة الخاصة به تعالى وهي قوله تعالى {تَبَارَكَ} يدل على عظمة الموصول
ويدل له قوله تعالى {فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ} [36/83]، لأن التقديم بالتسبيح وهو التنزيه يساوي التقديم بقوله تعالى {تَبَارَكَ} والموصول بعد التسبيح بصلته كالوصول بعد تبارك وصلته سواء بسواء وهذا يؤيد ما ذكره الشيخ رحمة الله تعالى علينا وعليه في إملائه والله أعلم.
وقد تقدمت الإشارة إلى الفرق بين الملك والمالك عند قوله تعالى {الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ} [59/23]، وهنا تجتمع الصفتان فالذي بيده الملك وملكوت كل شيء هو المالك له الملك عليه وهو رب العالمين سبحانه قوله تعالى {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [الملك: 2].
تقدم للشيخ رحمة الله تعالى علينا وعليه معنى هذه الآية الكريمة بما يوضحها من

ج / 8 ص -228- الآيات عند الكلام على قوله تعالى {وَما خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} [51/56]، وقبلها في سورة "هود" على قوله تعالى {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [11/7].
وقال رحمه الله في إملائه جعل للعالم موتتين وإحياءتين وبينه بقوله تعالى {كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتاً فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ} الآية [2/28].
والآية تدل عن أن الموت أمر وجودي لا عدمي كما زعم الفلاسفة لأنه لو كان عدميا لما تعلق به الخلق قوله تعالى {الَّذِي خَلَقَ سَبْعَ سَماوَاتٍ طِبَاقاً ما تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ} [الملك: 3] الآية.
ذكر خلق السماوات السبع الطباق على هذا النحو دون تفاوت أو فطور بعد ذكر أول السورة يدل على أن خلق هذه السبع من كمال قدرته.
وقد بين الشيخ رحمة الله تعالى علينا وعليه الحكمة في خلق السماوات والأرض ضمن تنبيه عقده في أواخر سورة "الذاريات"
وقد تقدم للشيخ رحمة الله تعالى علينا وعليه معنى الآية الكريمة والآيات الموضحة لها عند الكلام على أول سورة ق عند قوله تعالى {أَفَلَمْ يَنْظُرُوا إِلَى السماء فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَما لَهَا مِنْ فُرُوجٍ} [50/6] قال في إملائه إن قوله تعالى {فِي خَلْقِ الرَّحْمَنِ} عام في جميع مخلوقاته من معنى الاستواء والحكمة والدقة في الصنع وتدخل السماوات في ذلك بدليل قوله تعالى {صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ} [27/88]. وإتقان كل شيء بحسبه كما في قوله {قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى} [20/50].
وقوله {الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الْأِنْسَانِ مِنْ طِينٍ} [32/7]. وهذا الحال للسماء في الدنيا فقط وستنفطر يوم القيامة كما في قوله تعالى {إِذَا السماء انْفَطَرَتْ} [82/1] {إِذَا السماء انْشَقَّتْ} [84/1] {وَيَوْمَ تَشَقَّقُ السماء بِالْغَمامِ} [25/25]، ونحو ذلك من الآيات.
قوله تعالى {فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِنْ فُطُورٍ} [الملك: 3] تقدم للشيخ رحمة الله تعالى علينا وعليه بيان ذلك عند قوله تعالى {وَجَعَلْنَا

ج / 8 ص -229- السماء سَقْفاً مَحْفُوظاً} [21/32] في سورة "الأنبياء".
وعند قوله {أَفَلَمْ يَنْظُرُوا إِلَى السماء فَوْقَهُمْ} [50/6] في سورة "ق" ولعل مجيء هذه الآية بعد {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [67/2] توجيه لي حسن صنع الله وإبداعه في خلقه {ما تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ} [67/3].
قوله تعالى {وَلَقَدْ زَيَّنَّا السماء الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوما لِلشَّيَاطِينِ وَأَعْتَدْنَا لَهُمْ عَذَابَ السَّعِيرِ} [الملك: 5].
تقدم للشيخ رحمة الله تعالى علينا وعليه بيان زينة السماء بالمصابيح وجعلها رجوما للشياطين بيانا كاملا عند قوله تعالى {وَلَقَدْ جَعَلْنَا فِي السماء بُرُوجاً وَزَيَّنَّاهَا لِلنَّاظِرِينَ وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ إِلَّا مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ} [15/16-18]
وقد ذكر طرفا من هذا البحث في سورة الفرقان لا بد من ضمه لي هذا المبحث هناك لارتباط بعضها ببعض.
تنبيه
فقد ظهرت تلك المخترعات الحديثة ونادى أصحاب النظريات الجديدة والناس ينقسمون إلى قسمين قسم يبادر بالإنكار وآخر يسارع للتصديق وقد يستدل كل من الفريقين بنصوص من القرآن أو السنة ولعل من الأولى أن يقال إن النظريات الحديثة قسمان نظرية تتعارض مع صريح القرآن فهذه مردودة بلا نزاع كنظرية ثبوت الشمس مع قوله تعالى: {وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا} [36/38].
ونظرية لا تتعارض مع نص القرآن ولم ينص عليها وليس عندنا من وسائل العلم ما يؤيدها ولا يرفضها فالأولى أن يكون موقفنا موقف التثبت ولا نبادر بحكم قاطع إيجابا أو نفيا وذلك أخذا من قضية الهدهد وسبأ مع نبي الله سليمان لما جاء يخبرهم وكان عليه السلام لم يعلم عنهم شيئا فلم يكذب الخبر بكونه من الهدهد ولم يصدقه لأنه لم يعلم عنهم سابقا مع أنه وصف حالهم وصفا دقيقا.
وكان موقفه عليه السلام موقف التثبت مع ما لديه من إمكانيات الكشف والتحقيق من

ج / 8 ص -230- الريح والطير والجن فقال للمخبر وهو الهدهد سننظر أصدقت أم كنت من الكاذبين.
ونحن في هذه الآونة لسنا أشد إمكانيات من نبي الله سليمان آنذاك وليس المخبرون عن مثل هذه النظريات أقل من الهدهد فليكن موقفنا على الأقل موقف من سينظر أيصدق الخبر أم يظهر كذبه؟
والغرض من هذا التنبيه هو ألا نحمل لفظ القرآن فيما هو ليس صريحا فيه ما لا يحتمله ثم يظهر كذب النظرية أو صدقها فنجعل القرآن في معرض المقارنة مع النظريات الحديثة والقرآن فوق ذلك كله {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [41/42].
قوله تعالى: {ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ يَنْقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِئاً وَهُوَ حَسِيرٌ} [الملك: 4] المنصوص هنا إرجاع البصر كرتين ولكن حقيقة النظر أربع مرات.
الأولى في قوله {ما تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ} [67/3].
والثانية في قوله {فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِنْ فُطُورٍ} [67/3].
والثالثة والرابعة في قوله {ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ} [67/4].
وليس بعد معاودة النظر أربع مرات من تأكيد والحسير العي الكليل العاجز المتقطع دون غاية كما في قول الشاعر:

من مد طرفا إلى ما فوق غايته ارتد خسآن من الطرف قد حسرا

قال القرطبي يقال قد حسر بصره يحسر حسورا أي كل وانقطع نظره من طول مدى وما أشبه ذلك فهو حسير ومحسور أيضا.
قال :

نظرت إليها بالمحصب من منى فعاد إلي الطرف وهو حسير

قوله تعالى {وَلَقَدْ زَيَّنَّا السماء الدُّنْيَا}
 فالدنيا تأنيث الأدنى أي السماء الموالية للأرض ومفهومه أن بقية السماوات ليست فيها مصابيح التي هي النجوم والكواكب كما قال {بِزِينَةٍ الْكَوَاكِبِ} [37/6] ويدل لهذا

ج / 8 ص -231- المفهوم ما جاء به عن قتادة أن الله جعل النجوم لثلاثة أمور أمران هنا وهما زينة السماء الدنيا ورجوما للشياطين والثالثة علامات واهتداء في البر والبحر وهذه الأمور الثلاثة تتعلق بالسماء الدنيا لأن الشياطين لا تنفذ إلى السماوات الأخرى لأنها أجرام محفوظة كما في حديث الإسراء "لها أبواب وتطرق ولا يدخل منها إلا بإذن"
 وكقوله {إِنَّ الَّذِينَ كَذَّبُوا بِآياتِنَا وَاسْتَكْبَرُوا عَنْهَا لا تُفَتَّحُ لَهُمْ أَبْوَابُ السماء} [7/40].
وكذلك ليس هناك من يحتاج إلى اهتداء بها في سيره لأن الملائكة كل في وضعه الذي أوجده الله عليه ولأن الزينة لن ترى لوجود جرم السماء الدنيا فثبت أن النجوم خاصة بالسماء الدنيا.
وقد أشار تعالى إلى ذلك في قوله تعالى {إِنَّا زَيَّنَّا السماء الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ وَحِفْظاً مِنْ كُلِّ شَيْطَانٍ مارِدٍ} [37/6-7].
ومفهوم الدنيا عدم وجودها فيما بعدها ولا وجود للشيطان في غير السماء الدنيا.
وقوله تعالى {وَجَعَلْنَاهَا رُجُوما لِلشَّيَاطِينِ} [الملك: 5]. وهي الشهب من النار والشهب النار كما في قوله {أَوْ آتِيكُمْ بِشِهَابٍ قَبَسٍ لَعَلَّكُمْ تَصْطَلُونَ} [27/7]، والرجوم والشهب هي التي ترمي بها الشياطين عند استراق السمع كما في قوله تعالى {فَمَنْ يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَاباً رَصَداً} [72/9]
وقوله {إِلَّا مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ} [37/10].
وهنا سؤال وهو إذا كان الجن من نار كما في قوله {وَخَلَقَ الْجَانَّ مِنْ مارِجٍ مِنْ نَارٍ} [55/15]، فكيف تحرقه النار؟
فأجاب عنه الفخر الرازي بقوله إن النار يكون بعضها أقوى من بعض فالأقوى يؤثر على الأضعف ومما يشهد لما ذهب إليه قوله تعالى بعده {وَأَعْتَدْنَا لَهُمْ عَذَابَ السَّعِيرِ} [67/5] والسعير أشد النار.
ومعلوم أن النار طبقات بعضها أشد من بعض وهذا أمر ملموس فقد تكون الآلة مصنوعة من حديد وتسلط عليها آلة من حديد أيضا أقوى منها فتكسرها.

ج / 8 ص -232- كما قيل لا يقل الحديد إلا الحديد فلا يمنع كون أصله من نار ألا يتعذب بالنار كما أن أصل الإنسان من طين من حما مسنون ومن صلصال كالفخار وبعد خلقه فإنه لا يحتمل التعذيب بالصلصال ولا بالفخار فقد يقضي عليه بضربة من قطعة من فخار والعلم عند الله تعالى.
قوله تعالى {إِذَا أُلْقُوا فِيهَا سَمِعُوا لَهَا شَهِيقاً وَهِيَ تَفُورُ تَكَادُ تَمَيَّزُ مِنَ الْغَيْظِ} [الملك: 8]. قال الشيخ رحمة الله تعالى علينا وعليه في إملائه في هذه الآية إثبات أن للنار حسا وإدراكا وإرادة والقرآن أثبت للنار أنها تغتاظ وتبصر وتتكلم وتطلب المزيد كما قال هنا {تَكَادُ تَمَيَّزُ مِنَ الْغَيْظِ} [67/8].
وقال {إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ سَمِعُوا لَهَا تَغَيُّظاً وَزَفِيراً} [25/12]
وقال {يَوْمَ نَقُولُ لِجَهَنَّمَ هَلِ امْتَلأْتِ وَتَقُولُ هَلْ مِنْ مَزِيدٍ} [50/30].
قوله تعالى {كُلَّما أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا} [الملك: 8].
بين تعالى أن النار خزنة وقد بين تعالى أن هؤلاء الخزنة هم الملائكة الموكلون بالنار كما في قوله تعالى {عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ لا يَعْصُونَ اللَّهَ ما أَمَرَهُمْ وَيَفْعَلُونَ ما يُؤْمَرُونَ} [66/6].
كما بين عدتهم في قوله تعالى {عَلَيْهَا تِسْعَةَ عَشَرَ} [74/30].
وقال {وَما جَعَلْنَا أَصْحَابَ النَّارِ إِلَّا مَلائِكَةً وَما جَعَلْنَا عِدَّتَهُمْ إِلَّا فِتْنَةً لِلَّذِينَ كَفَرُوا} [74/31].
قال الشيخ رحمة الله تعالى علينا وعليه في إملائه دلت هذه الآية على أن أهل النار يدخلونها جماعة بعد جماعة كما في قوله تعالى {كُلَّما دَخَلَتْ أُمَّةٌ لَعَنَتْ أُخْتَهَا} [8/38].
قوله تعالى {أَلَمْ يَأْتِكُمْ نَذِيرٌ} [الملك: 8].
قال رحمة الله تعالى علينا وعليه في إملائه هذا سؤال الملائكة لأهل النار والنذير بمعنى المنذر فهو فعيل بمعنى مفعل وإن ذكر عن الأصمعي إنكاره ونظيره من

ج / 8 ص -233- القرآن {بَدِيعُ السَّماوَاتِ} [2/117] بمعنى مبدع و {أَلِيمٌ} [2/10]: بمعنى مؤلم.
ومن كلام العرب قول عمرو بن معد يكرب :

أمن ريحانه الداعي السميع يؤرقني وأصحابي هجوع

فالسميع بمعنى المسمع.

ويرفع من صدور شمردلات يصد وجوهها وهج أليم

وقول غيلان:أي: مؤلم والإنذار إعلام مقترن بتخويف.
وقال وهذه الآية تدل على أن الله تعالى لا يعذب بالنار أحدا إلا بعد أن ينذره في الدنيا وقد بين هذا المعنى بأدلته بتوسع عند قوله تعالى {وَما كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} [17/15]، وساق هذه الآية هناك.
قوله تعالى {قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ} [الملك: 9].
قد اعترفوا بمجيء النذير إليهم.
وقد بين تعالى ذلك في قوله {وَإِنْ مِنْ أُمَّةٍ إِلَّا خَلا فِيهَا نَذِيرٌ} [35/24].
 {وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ ما كُنَّا فِي أَصْحَابِ السَّعِيرِ} [الملك: 10].
قال الشيخ رحمة الله تعالى علينا وعليه في إملائه أي قال أهل النار {لَوْ كُنَّا نَسْمَعُ} من يعقل عن الله حججه {أَوْ نَعْقِلُ} حجج الله {ما كُنَّا فِي أَصْحَابِ السَّعِيرِ} أي النار فهم يسمعون ولكن لا يسمعون ما ينفعهم في الآخرة ويعقلون ولكن لا يعقلون ما ينفعهم في الآخرة لأن الله قال {خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ} [2/7].
وقال {إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً} [18/57].
وقد بين هذا الذي ذكره رحمة الله تعالى علينا وعليه عدة نصوص صريحة في ذلك منها أصل خلقتهم الكاملة في قوله تعالى {إِنَّا خَلَقْنَا الْأِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ

ج / 8 ص -234- سَمِيعاً بَصِيراً} [76/2]
وفي آخر سورة الملك هذه قوله {قُلْ هُوَ الَّذِي أَنْشَأَكُمْ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلاً ما تَشْكُرُونَ} [67/23].
ولكنهم سمعوا وعصوا كما في قوله {سَمِعْنَا وَعَصَيْنَا وَأُشْرِبُوا فِي قُلُوبِهِمُ الْعِجْلَ بِكُفْرِهِمْ} [2/93].
وهذا وإن كان في بني إسرائيل إلا أنه قال لهذه الأمة {وَلا تَكُونُوا كَالَّذِينَ قَالُوا سَمِعْنَا وَهُمْ لا يَسْمَعُونَ} [8/12].
وقال تعالى عنهم {قَالُوا قَدْ سَمِعْنَا لَوْ نَشَاءُ لَقُلْنَا مِثْلَ هَذَا} [8/21].
وقوله عنهم {وَقَالَ الَّذِينَ كَفَرُوا لا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ} [41/26].
وقد بين تعالى سبب عدم استفادتهم بما يسمعون في قوله تعالى {وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ يَسْمَعُ آيَاتِ اللَّهِ تُتْلَى عَلَيْهِ ثُمَّ يُصِرُّ مُسْتَكْبِراً كَأَنْ لَمْ يَسْمَعْهَا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ وَإِذَا عَلِمَ مِنْ آيَاتِنَا شَيْئاً اتَّخَذَهَا هُزُواً} [45/7-9].
وقوله {وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِراً كَأَنْ لَمْ يَسْمَعْهَا} [31/7].
فقولهم هنا {لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ}، أي سماع تعقل وتفهم.
قوله تعالى {فَاعْتَرَفُوا بِذَنْبِهِمْ فَسُحْقاً لِأَصْحَابِ السَّعِيرِ} [الملك: 11].
قال رحمة الله تعالى علينا وعليه في إملائه الاعتراف الإقرار أي أقروا بذنبهم يوم القيامة حيث لا ينفع الإقرار والندم وتقدم له رحمة الله تعالى علينا وعليه بيان انتفاع الكفار بإقرارهم هذا بتوسع عند قوله تعالى {يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَلْ لَنَا مِنْ شُفَعَاءَ فَيَشْفَعُوا لَنَا أَوْ نُرَدُّ فَنَعْمَلَ غَيْرَ الَّذِي كُنَّا نَعْمَلُ} [7/53]
واستدل بهذه الآية، آية الملك هناك.
والظاهر أن الأصل في ذلك كله أن اعترافهم وإيمانهم بعد فوات الأوان بالمعاينة،

ج / 8 ص -235- كما جاء في حق فرعون في قوله تعالى {حَتَّى إِذَا أَدْرَكَهُ الْغَرَقُ قَالَ آمَنْتُ أَنَّهُ لا إِلَهَ إِلَّا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرائيلَ وَأَنَا مِنَ الْمُسْلِمِينَ} [10/90]، فقيل له {آلْآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِينَ} [10/91]
وجاء أصرح ما يكون في قوله {يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لا يَنْفَعُ نَفْساً إِيمانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمانِهَا خَيْراً} [6/158].
فلما جاء بعض آيات الله وظهر الحق لم يكن للإيمان محل بعد المعاينة {لا يَنْفَعُ نَفْساً إِيمانُهَا} أي من قبل المعاينة كحالة فرعون المذكورة لأن حقيقة الإيمان التصديق بالمغيبات فإذا عاينها لم تكن حينذاك غيبا فيفوت وقت الإيمان والعلم عند الله وعليه حديث التوبة "ما لم يغرغر".
قوله تعالى {إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ} [الملك: 12].
والخشية شدة الخوف كما قال تعالى {الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ وَهُمْ مِنَ السَّاعَةِ مُشْفِقُونَ} [21/49].
وبين تعالى محل تلك الخشية في قوله {إِنَّما يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَماءُ} [35/28]،لأنهم يعرفون حق الله تعالى ويراقبونه.
وقد بين تعالى حقيقة خشية الله {وَإِنَّ مِنَ الْحِجَارَةِ لَما يَتَفَجَّرُ مِنْهُ الْأَنْهَارُ وَإِنَّ مِنْهَا لَما يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْماءُ وَإِنَّ مِنْهَا لَما يَهْبِطُ مِنْ خَشْيَةِ} [2/74]
وقوله {لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعاً مُتَصَدِّعاً مِنْ خَشْيَةِ اللَّهِ} [59/21].
فالذين يخشون ربهم بالغيب هم الذين يعرفون حق الله عليهم ومراقبته إياهم في السر والعلن ويعلمون أنه مطلع عليهم مهما تخسفوا وتستروا وهم دائما منيبون إلى الله كما في قوله {هَذَا ما تُوعَدُونَ لِكُلِّ أَوَّابٍ حَفِيظٍ مَنْ خَشِيَ الرَّحْمَنَ بِالْغَيْبِ وَجَاءَ بِقَلْبٍ مُنِيبٍ} [50/32-33]، وهذه أعلى درجات السلوك مع الله تعالى كما بين أنها منزلة العلماء
وقد عاب تعالى أولئك الذين يستخفون من الناس ولا يستخفون من الله ويخشون

ج / 8 ص -236- الناس ولا يخشون الله {فَاللَّهُ أَحَقُّ أَنْ تَخْشَوْهُ إِنْ كُنْتُمْ مُؤْمِنِينَ} [9/13].
وإفراد الله بالخشية منزلة الأنبياء كما في قوله {الَّذِينَ يُبَلِّغُونَ رِسَالاتِ اللَّهِ وَيَخْشَوْنَهُ وَلا يَخْشَوْنَ أَحَداً إِلَّا اللَّهَ وَكَفَى بِاللَّهِ حَسِيباً} [33/39].
قال الشيخ رحمة الله تعالى علينا وعليه والعرب تمدح من يكون في خلوته كمشهده مع الناس.
ومنه قول مسلم بن الوليد ومنه قول مسلم بن الوليد:

يتجنب الهفوات في خلواته عف السريرة غيبه كالمشهد

والواقع أن هذه الصفة وهي خشية الله بالغيب والإيمان بالغيب أساس عمل المسلم كله ومعاملاته لأنه بإيمانه بالغيب سيعمل كل خير طمعا في ثواب الله كما في مستهل المصحف {الم ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدىً لِلْمُتَّقِينَ الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ} [2/1-3].
وبمخافة الله بالغيب سيتجنب كل سوء فيسلم ويتحصل له ما قال الله تعالى عنهم {مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ} [5/9] {مَغْفِرَةٌ} من ذنوبه {وَأَجْرٌ عَظِيمٌ} على أعماله رزقنا الله خشيته في السر والعلن.
وليعلم أن المراد بالغيب مما هو من جانب العبد لا سيده كما في الحديث في الإحسان "أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك"، وهذا الإحساس هو أقوى عامل على اكتساب خشية الله سبحانه.
قوله تعالى {وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [الملك: 13].
فيه دلالة على أن السر والجهر عند الله وفي علم الله على حد سواء لأنه عليم بذات الصدور يعلم خائنة الأعين وما تخفي الصدور.
وقوله تعالى {سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ} [13/10]
وقوله {وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى} [20/7].
وتقدم الشيخ عند كل من الآيتين بيان هذه الآية.

ج / 8 ص -237- وقد تقدم قوله تعالى {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ} الآية [58/1].
وقوله تعالى {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ وَنَعْلَمُ ما تُوَسْوِسُ بِهِ نَفْسُهُ} [50/16].
وتقدم في سورة التحريم قبل هذه السورة مباشرة قوله تعالى {وَإِذْ أَسَرَّ النَّبِيُّ إِلَى بَعْضِ أَزْوَاجِهِ حَدِيثاً فَلَما نَبَّأَتْ بِهِ وَأَظْهَرَهُ اللَّهُ عَلَيْهِ} الآية [66/3]، ففيه بيان عملي مشاهد بأنه تعالى يعلم السر وأخفي ولذا قال تعالى هنا:
 {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} [الملك: 14]
كما قال في سورة "التحريم" {قَالَتْ مَنْ أَنْبَأَكَ هَذَا قَالَ نَبَّأَنِيَ الْعَلِيمُ الْخَبِيرُ} [66/3].
وقال القرطبي نقلا عن أبي إسحاق الإسفرائيني من أسماء صفات الذات ما هو للعلم منها العليم ومعناه تفهيم جميع المعلومات ومنها الخبير ويختص بأن يعلم ما يكون قبل أن يكون ومنها الحكيم ويختص بأنه يعلم دقائق الأوصاف ومنها الشهيد ويختص بأن يعلم الغائب والحاضر ومعناه ألا يغيب عنه شيء ومنها الحافظ ويختص بأنه لا ينسى ومنها المحصي ويختص بأنه لا تشغله الكثرة عن العلم مثل ضوء النهار واشتداد الريح وتساقط الأوراق فيعلم عند ذلك أجزاء الحركات في كل ورقة وكيف لا يعلم وهو الذي يخلق وقد قال {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} ومن في قوله تعالى {أَلا يَعْلَمُ مَنْ خَلَقَ}، أجازوا فيها أن تكون فاعل {يَعْلَمُ} وهو الله تعالى أي إن الذي خلق يعلم ما خلق ومنه ما في الصدور.
وأجازوا أن تكون مفعولا والفاعل ضمير مستتر في الفعل{يَعْلَمُ}، ذكرهما القرطبي وأبو حيان وهو واضح ومحتمل.
ولكن الذي نشهد له النصوص أنها مفعول كما في قوله {إِنَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} [42/12]: {يَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَما تُخْفِي الصُّدُورُ} [40/19].
وقوله {وَاللَّهُ خَلَقَكُمْ وَما تَعْمَلُونَ} [37/96]، ومن أعمالهم ما يسرون وما يجهرون والعلم عند الله تعالى. قوله تعالى {هُوَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ ذَلُولاً فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ وَإِلَيْهِ

ج / 8 ص -238- النُّشُورُ} [الملك: 15]
الذلول فعول بمعنى مفعول وهو مبالغة في الذل.
تقول دابة ذلول بينة الذل وقيل في معنى تذليل الأرض عدة أقوال لا تنافي بينها ومجموعها دائر على تمكين الانتفاع منها عن تسهيل الاستقرار عليها وتثبيتها بالجبال كقوله تعالى {وَالْجِبَالَ أَرْسَاهَا مَتَاعاً لَكُمْ وَلِأَنْعَامِكُمْ} [79/32-33].
ومن إمكان الزرع فيها كقوله {فَأَنْبَتْنَا فِيهَا حَبّاً وَعِنَباً وَقَضْباً} [80/27-28] إلى قوله أيضا {مَتَاعاً لَكُمْ وَلِأَنْعَامِكُمْ} وقد جمع أكثرها في قوله تعالى {أَلَمْ نَجْعَلِ الْأَرْضَ كِفَاتاً أَحْيَاءً وَأَمْوَاتاً وَجَعَلْنَا فِيهَا رَوَاسِيَ شَامِخَاتٍ وَأَسْقَيْنَاكُمْ ماءً فُرَاتاً} [77/25-27].
وكنت أسمع الشيخ رحمة الله تعالى علينا وعليه يقول في هذه الآية إنها من تسخير الله تعالى للأرض أن جعلها كفاتا للإنسان في حياته بتسهيل معيشته منها وحياته على ظهرها فإذا مات كانت له أيضا كفاتا بدفنه فيها.
ويقول: لو شاء الله لجعلها حديدا ونحاسا فلا يستطيع الإنسان أن يحرث فيها ولا يحفر ولا يبني وإذا مات لا يجد مدفنا فيها.
ومما يشير إلى هذه المعاني كلها قوله تعالى {فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ} [67/15] لترتبه على ما قبله بالفاء أي بسبب تذليلها بتيسير المشي في أرجائها وطلب الرزق في أنحائها بالتسبب فيها من زراعة وصناعة وتجارة إلخ.
والأمر في قوله تعالى {فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ} للإباحة ولكن التقديم لهذا الأمر بقوله تعالى {هُوَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ ذَلُولاً} فيه امتنان من الله تعالى على خلقه مما يشعر أن في هذا الأمر مع الإباحة توجيها وحثا للأمة على السعي والعمل والجد والمشي في مناكب الأرض من كل جانب لتسخيرها وتذليلها مما يجعل الأمة أحق بها من غيرها.
كما قال تعالى {أَلَمْ تَرَ أَنَّ اللَّهَ سَخَّرَ لَكُمْ ما فِي الْأَرْضِ وَالْفُلْكَ تَجْرِي فِي الْبَحْرِ بِأَمْرِهِ} [22/65].

ج / 8 ص -239- وفي قوله {وَسَخَّرَ لَكُمْ ما فِي السَّماوَاتِ وَما فِي الْأَرْضِ جَمِيعاً مِنْهُ} [45/13]، وغير ذلك من الآيات.
ومن رأى هذا التسخير اعترف لله بالفضل والقيام لله بالحمد، وتقديم الشكر كما قال تعالى {وَالْبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ اللَّهِ لَكُمْ فِيهَا خَيْرٌ فَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهَا صَوَافَّ فَإِذَا وَجَبَتْ جُنُوبُهَا فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ كَذَلِكَ سَخَّرْنَاهَا لَكُمْ لَعَلَّكُمْ تَشْكُرُونَ} [22/36].
وقوله {وَالَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالْأَنْعَامِ ما تَرْكَبُونَ لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَما كُنَّا لَهُ مُقْرِنِينَ وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ} [43/12-14].
أي مع شكر النعمة الاتعاظ والعبرة والاستدلال على كمال القدرة
ومنها المعاد والمنقلب إلى الله تعالى فقوله {وَإِلَيْهِ النُّشُورُ} بعد المشي في مناكب الأرض وتطلب الرزق وما يتضمن من النظر والتأمل في مسببات الأسباب وتسخير الله لها كقوله تعالى {وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ} بعد ذكر {خَلَقَ الْأَزْوَاجَ كُلَّهَا}، أي: الأصناف وتسخير الفلك والأنعام والبحر والبر فيه ضمنا إثبات القدرة على البعث فيكون المشي في مناكب الأرض واستخدام مناكبها واستغلال ثرواتها والانتفاع من خيراتها لا لطلب الرزق وحده وإلا لكان يمكن سوقه إليهم ولكن للأخذ بالأسباب أولا وللنظر في المسببات والعبرة بالمخلوقات والتزود لما بعد الممات كما في آية "الجمعة" {فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ} [62/10].
أي: عند مشاهدة آيات قدرته وعظيم امتنانه.
وعليه فقد وضع القرآن الأمة الإسلامية في أعز مواضع الغنى والاستغناء والاستثمار والإنتاج فما نقص عليها من أمور دنياها إلا بقدر ما قصرت هي في القيام بهذا العمل وأضاعت من حقها في هذا الوجود.
وقد قال النووي في مقدمة المجموع إن على الأمة الإسلامية أن تعمل على استثمار

ج / 8 ص -240- وإنتاج كل حاجياتها حتى الإبرة لتستغني عن غيرها وإلا احتاجت إلى الغير بقدر ما قصرت في الإنتاج وهذا هو واقع العالم اليوم إذ القدرة الإنتاجية هي المتحكمة وذات السيادة الدولية.
وقد أعطى الله العالم الإسلامي الأولوية في هذا كله فعليهم أن يحتلوا مكانهم ويحافظوا على مكانتهم ويشيدوا كيانهم بالدين والدنيا معا وبالله التوفيق.
قوله تعالى: {أَأَمِنْتُمْ مَنْ فِي السماء أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ} [الملك: 16]. ذكر أبو حيان في قراءة {أَأَمِنْتُمْ} عدة قراءات من تحقيق الهمزتين ومن تسهيل الثانية ومن إدخال ألف بينهما وغير ذلك والخسف ذهابها سفلا كما خسف بقارون والمور الحركة المضطربة أو الحركة بسرعة وقد ثبتها تعالى بالجبال أوتادا كما قال {وَالْجِبَالَ أَرْسَاهَا مَتَاعاً لَكُمْ} [79/32-33] و {مَنْ فِي السماء} قال ابن جرير هو الله تعالى ا هـ.
وعزاه القرطبي لابن عباس ويشهد لما قاله ما جاء بعده من خسف الأرض وإرسال الحاصب فإنه لا يقدر عليه إلا الله كما أنه ظاهر النص وبهذا يرد على الكسائي فيما ذهب إليه ومن تبعه عليه كأبي حيان إذا قالوا إنه على تقدير محذوف من قبيل المجاز ومجازه عندهم أن ملكوته في السماء أي على حذف مضاف وملكوته في كل شيء ولكن خص السماء بالذكر لأنها مسكن ملائكته وثم عزته وكرسيه واللوح المحفوظ ومنها تتنزل قضاياه وكتبه وأوامره ونهيه إلخ.
وقيل: هو جبريل لأنه الموكل بالخسف وقيل إنه مجاراة لهم في معتقدهم بأن الله في السماء وهذه الأقوال مبناها على نفي صفة العلو لله تعالى وفرارا من التشبيه في نظرهم ولسكن ما عليه السلف خلاف ما ذهبوا إليه ومعتقد السلف هو طبق ما قاله ابن جرير لحديث الجارية "أين الله"؟ قالت في السماء قال: "اعتقها فإنها مؤمنة" ولعدة آيات في هذا المعنى.
وقد بحث الشيخ رحمة الله تعالى علينا وعليه هذا المبحث بأوسع وأوضح ما يمكن مما لم يدع لبسا ولا يترك شبهة ولا يستغني عنه مسلم عالما كان أو متعلما فالعالم يأخذ منه منهج التعليم السليم وأسلوب البيان الحكيم والمتعلم يأخذ منه ما يجب عليه من

ج / 8 ص -241- معتقد قويم واضح جلي سليم
وقد يقال إن معنى {في} هو الظرفية فنجعل السماء ظرفا لله تعالى وهذا يقتضي التشبيه بالمتحيز.
فيقال إنه سبحانه منزه عن الظرفية بالمعنى المعروف والمنصوص في حق المخلوق.
وقد دلت النصوص من السنة على نفي ذلك عنه تعالى واستحالته عقلا عليه سبحانه في حديث "ما السماوات السبع في الكرسي إلا كحلقة أو دراهم في ترس وما الكرسي في العرش إلا كحلقة في فلاة وما العرش في كف الرحمان إلا كحبة خردل في كف أحدكم" فانتفت ظرفية السماء له سبحانه على المعروف لنا ولأنه سبحانه مستو على عرشه.
وفيما قدمه الشيخ رحمة الله تعالى علينا وعليه في هذا المبحث شفاء وغناء ولله الحمد والمنة قال القرطبي {إن في السماء} بمعنى فوق السماء كقوله {فَسِيحُوا فِي الْأَرْضِ} [9/2]، أي فوقها لا بالمماسة والتحيز.
وقيل {في} بمعنى على كقوله {وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ} [20/71]، أي عليها إلى أن قال والأخبار في هذا الباب كثيرة صحيحة منتشرة مشيرة إلى العلو لا يدفعها إلا ملحد أو جاهل أو معاند والمراد بها توقيره وتنزيهه عن السفل والتحت ووصفه بالعلو ا هـ.
وهذا الذي ذكره هو عين مذهب السلف وقد ذكر كلاما آخره فيه التأويل وفيه التنزيه
 {أَوَلَمْ يَرَوْا إِلَى الطَّيْرِ فَوْقَهُمْ صَافَّاتٍ وَيَقْبِضْنَ ما يُمْسِكُهُنَّ إِلَّا الرَّحْمَنُ إِنَّهُ بِكُلِّ شَيْءٍ بَصِيرٌ} [الملك: 19]
الطير صافات أي مادات أجنحتها {وَيَقْبِضْنَ}: أي: يضمنها إلى أجسامها.
قال أبو حيان عطف بالفعل ويقبضن على الاسم صافات ولم يعطف باسم قابضات لأن الأصل في الطيران هو بسط الجناح والقبض طارى ء وهذا الذي قال أبو

ج / 8 ص -242- حيان جار على القاعدة عندهم من أن الاسم للدوام والثبوت والفعل للتجدد والحدوث فالحركة الدائمة في الطيران هي صف الجناح والجديد عليه هو القبض.
وقوله تعالى {ما يُمْسِكُهُنَّ إِلَّا الرَّحْمَنُ} دليل على قدرته تعالى وآية لخلقه كما في قوله تعالى {أَلَمْ يَرَوْا إِلَى الطَّيْرِ مُسَخَّرَاتٍ فِي جَوِّ السماء ما يُمْسِكُهُنَّ إِلَّا اللَّهُ إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يُؤْمِنُونَ} [16/79].
فهي آية على القدرة وقد جاء في آيات أخرى أنه تعالى هو الذي يمسك السماوات والأرض بقدرته جل وعلا كما في قوله تعالى {إِنَّ اللَّهَ يُمْسِكُ السَّماوَاتِ وَالْأَرْضَ أَنْ تَزُولا وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُما مِنْ أَحَدٍ مِنْ بَعْدِهِ إِنَّهُ كَانَ حَلِيما غَفُوراً} [35/41].
فهو سبحانه ممسكهما بقدرته تعالى عن أن تزولا ولو قدر فرضا زوالهما لا يقدر على إمساكهما إلا هو وكما في قوله {أَلَمْ تَرَ أَنَّ اللَّهَ سَخَّرَ لَكُمْ ما فِي الْأَرْضِ وَالْفُلْكَ تَجْرِي فِي الْبَحْرِ بِأَمْرِهِ وَيُمْسِكُ السماء أَنْ تَقَعَ عَلَى الْأَرْضِ إِلَّا بِإِذْنِهِ} [22/65].
تنبيه
ولعل مما يستدعي الانتباه توجيه النظر إلى الطير في الهواء {صَافَّاتٍ وَيَقْبِضْنَ ما يُمْسِكُهُنَّ إِلَّا الرَّحْمَنُ} بعد التخويف بخسف الأرض بأن معلقة في الهواء كتعلق الطير المشاهد إليكم ما يمسكها إلا الله وإيقاع الخسف بها كإسقاط الطير من الهواء لأن الجميع ما يمسكه إلا الله تعالى وهو القادر على الخسف بها وعلى إسقاط الطير.
قوله تعالى {أَمَّنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ} [الملك: 21].
يقول تعالى للمشركين من هذا الذي غيره سبحانه يرزقكم إن أمسك الله عنكم رزقه.
والجواب لا أحد يقدر على ذلك ولا يملكه إلا الله.
وقد صرح تعالى بهذا السؤال وجوابه في قوله تعالى {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّماوَاتِ وَالْأَرْضِ قُلِ اللَّهُ} [34/24].
أي لا أحد سواه سبحانه لا إله إلا هو قال تعالى {هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ

ج / 8 ص -243- مِنَ السماء وَالْأَرْضِ لا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ} [35/3].
وذلك لأن الذي يقدر على الخلق هو الذي يملك القدرة على الرزق كما قال تعالى {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السماء وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} [10/31].
وكقوله {اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ} [30/40]
وهذا من كمال القدرة على الإحياء والإماتة والرزق وقد بين تعالى أن ذلك لمن بيده مقاليد الأمور سبحانه وتدبير شؤون الخلق كما في قوله تعالى {لَهُ مَقَالِيدُ السَّماوَاتِ وَالْأَرْضِ}، ثم قال {يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} [42/12]، أي يبسط ويقدر يعلم لا عن نقص ولا حاجة ولكن يعلم بمصالح عباده {اللَّهُ لَطِيفٌ بِعِبَادِهِ يَرْزُقُ مَنْ يَشَاءُ وَهُوَ الْقَوِيُّ الْعَزِيزُ} [42/19]، أي يعاملهم بلطفه وهو قوي على أن يرزق الجميع رزقا واسعا وهو العزيز في ملكه فهو يبسط الرزق لمن يشاء ويقدر كما قال تعالى {اللَّهُ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ} [39/52]، أي: بمقتضى اللطف والعلم {وَما مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا} [11/6].
ومن هذا كله يرد على أولئك الذين يطلبون عند غيره الرزق كما في قوله {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ ما لا يَمْلِكُ لَهُمْ رِزْقاً مِنَ السَّماوَاتِ وَالْأَرْضِ شَيْئاً وَلا يَسْتَطِيعُونَ} [16/73].
وقد جمع الأمرين توبيخهم وتوجيههم في قوله تعالى {إِنَّما تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَاناً وَتَخْلُقُونَ إِفْكاً إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ} [29/17].
وقد بين تعالى قضية الخلق والرزق والعبادة كلها في قوله تعالى {وَما خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ ما أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَما أُرِيدُ أَنْ يُطْعِمُونِ إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [51/56-58].
وقد بين تعالى في الآيات المتقدمة أنه يرزق العباد من السماوات والأرض جملة.

ج / 8 ص -244- وبين في آيات أخرى كيفية هذا الرزق تفصيلا مما يعجز الخلق عن فعله وذلك في قوله تعالى {فَلْيَنْظُرِ الْأِنْسَانُ إِلَى طَعَامِهِ أَنَّا صَبَبْنَا الْماءَ صَبّاً ثُمَّ شَقَقْنَا الْأَرْضَ شَقّاً فَأَنْبَتْنَا فِيهَا حَبّاً وَعِنَباً وَقَضْباً وَزَيْتُوناً وَنَخْلاً وَحَدَائِقَ غُلْباً وَفَاكِهَةً وَأَبّاً مَتَاعاً لَكُمْ وَلِأَنْعَامِكُمْ} [80/24-32].
فجميع أنواع الرزق في ذلك ابتداء من إنزال الماء من السماء ثم ينشأ عنه إشقاق الأرض عن النبات بأنواعه حبا وعنبا وزيتونا ونخلا وحدائق وفاكهة وكلها للإنسان وقضبا وأبا للأنعام والأنعام أرزاق أيضا لحما ولبنا وجميع ذلك قوامه إنزال الماء من السماء ولا يقدر على شيء من ذلك كله إلا الله.
فإذا أمسكه الله عن الخلق لا يقوى مخلوق على إنزاله فإذا علم المسلم أن الأرزاق بيد الخلاق ومن بيده مقاليد السماوات والأرض لن يتجه برغبة ولا يتوجه بسؤال إلا إلى الله تعالى موقنا حق اليقين أنه هو سبحانه هو الرزاق ذو القوة المتين.
وكما قال تعالى {وَفِي السماء رِزْقُكُمْ وَما تُوعَدُونَ فَوَرَبِّ السماء وَالْأَرْضِ إِنَّهُ لَحَقٌّ مِثْلَ ما أَنَّكُمْ تَنْطِقُونَ} [51/22-23].
وقد جاء عن عائشة رضي الله عنها قولها والله لا يكمل إيمان العبد حتى يكون يقينه بما عند الله أعظم مما بيده.
قوله تعالى: {قُلْ أَرَأَيْتُمْ إِنْ أَصْبَحَ ماؤُكُمْ غَوْراً فَمَنْ يَأْتِيكُمْ بِماءٍ مَعِينٍ} [الملك: 30].
تقدم للشيخ رحمة الله تعالى علينا وعليه بيانه عند قوله تعالى {وَأَنْزَلْنَا مِنَ السَّماءِ ماءً بِقَدَرٍ فَأَسْكَنَّاهُ فِي الْأَرْضِ وَإِنَّا عَلَى ذَهَابٍ بِهِ لَقَادِرُونَ} [23/18] في سورة "المؤمنون".


سورة القلم - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -245- بسم الله الرحمن الرحيم
 سورة القلم
 قوله تعالى: {ن}
تقدم للشيخ رحمة الله تعالى علينا وعليه الكلام على الحروف المقطعة في أوائل السور عند الكلام على أول سورة "هود" وذكر الأقوال كلها وهي خمسة أقوال:
فقيل إنها مما استأثر الله بعلمه أو أنها من أسماء الله أو مركبة من عدة حروف كل حرف من اسم أو أسماء للسور أو أنها للأعجاز وبين رحمه الله وجه كل قول منها ورجح الأخير وأنها للإعجاز بدليل أنه يأتي بعدها دائما الانتصار للقرآن وقد بسط البحث بما يكفي ويشفي.
وقال ابن كثير بأقوال أخرى منها أن {ن} بمعنى الدواة أي بمناسبة ذكر القلم وعزاه إلى الحسن وقتادة وقال إن فيه حديثا مرفوعا ولكن غريب جدا وهو عن ابن عباس "إن الله خلق النون وهي الدواة وخلق القلم فقال أكتب" الحديث.
وعن أبي هريرة قال سمعت رسول الله صلى الله عليه وسلم يقول: "خلق الله النون وهي الدواة"
وذكر ابن جرير كل هذه الأوجه وزاد أوجها أخرى منها أنها افتتاحيات لأوائل السور تسترعي انتباه المستمعين ثم يتلى عليهم ما بعدها وقيل هي من حساب الجمل وغير ذلك
وقد ذكر ابن جرير عند أول سورة الشورى {حم عسق} [42/1-2] أثرا نقله عنه ابن كثير واستغربه واستنكره ولكن وقع ما يقرب من مصداقه ومطابقته مطابقة تامة.
ونصه من ابن جرير قال جاء رجل إلى ابن عباس فقال له وعنده حذيفة بن اليمان أخبرني عن تفسير قول الله: {حم عسق} قال فأطرق ثم أعرض عنه ثم كرر مقالته فأعرض فلم يجبه بشيء وكره مقالته ثم كررها الثالثة فلم يجبه شيئا.

ج / 8 ص -246- فقال له حذيفة أنا أنبئك بها وقد عرفت بم كرهها نزلت في رجل من أهل بيته يقال له عبد الإله أو عبد الله ينزل على نهر من أنهار المشرق تنبني عليه مدينتان فشق النهر بينهما شقا فإذا أذن الله في زوال ملكهم وانقطاع دولتهم ومدنهم بعث الله على إحداهما نارا ليلا فتصبح سوداء مظلمة قد احترقت كأنها لم تكن مكانها وتصبح صاحبتها متعجبة كيف أفلتت فما هو إلا بياض يومها ذلك حتى يجتمع فيها كل جبار عنيد منهم ثم يخسف الله بها وبهم جميعا فذلك قوله {حم عسق} يعني عزيمة من الله وفتنة وقضاء.
 {حم عسق} يعني عدلا منه {سين} يعني سيكون {ق} يعني واقع بهاتين المدينتين ا هـ.
ومع استغراب ابن كثير إياه واستنكاره له فقد وقع مثل ما يشير إليه الحديث على ثورة العراق على عبد الإله في بغداد حيث يشقها النهر شقين، وأنه من آل البيت وقد وقع بها ما جاء وصفه في الأثر المذكور.
قوله تعالى {مَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِمَجْنُونٍ وَإِنَّ لَكَ لَأَجْراً غَيْرَ مَمْنُونٍ وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} [القلم: 4].
تقدم للشيخ رحمة الله تعالى علينا وعليه بيان الرد على مقالتهم تلك عند قوله تعالى {أَمْ يَقُولُونَ بِهِ جِنَّةٌ بَلْ جَاءَهُمْ بِالْحَقِّ} [23/70] من سورة "المؤمنون".
وساق النصوص، وقال إن في الآية ما يرد عليهم وهو قوله تعالى {بَلْ جَاءَهُمْ بِالْحَقِّ} [المؤمنون: 70] ا هـ.
وهكذا هنا في الآية ما يدل على بطلان دعواهم ويرد عليهم وهو قوله تعالى {وَإِنَّ لَكَ لَأَجْراً غَيْرَ مَمْنُونٍ}، أي على ما جئت به من الحق وقمت به من البلاغ عن الله والصبر عليه كما رد عليهم بقوله {وَمَا صَاحِبُكُمْ بِمَجْنُونٍ} [81/22].
وكذلك قوله تعالى في حق رسوله الكريم الأعظم {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ}، لأن المجنون سفيه لا يعني ما يقول ولا يحسن أي تصرف.
والخلق العظيم أرقى منازل الكمال في عظماء الرجال.

ج / 8 ص -247- وقوله تعالى {وَإِنَّ لَكَ لَأَجْراً غَيْرَ مَمْنُونٍ} المن القطع أي إن أجره صلى الله عليه وسلم عند الله غير منقطع.
قال الشاعر قال الشاعر:

لمقفر قهر تنازع شلوه عبس كواسب لا يمن طعامها

وقد بين تعالى دوام أجره دون انقطاع في قوله تعالى {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} [33/56].
وصلوات الله تعالى عليه وصلوات الملائكة والمؤمنين لا تنقطع ليلا ولا نهارا وهي من الله تعالى رحمة ومن الملائكة والمؤمنين دعاء.
وفي سورتي "الضحى" و"ألم تشرح" بكاملها: {مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى وَلَلْآخِرَةُ خَيْرٌ لَكَ مِنَ الْأُولَى وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} [93/3-5].
وقوله {وَرَفَعْنَا لَكَ ذِكْرَكَ} [94/4].
ومعلوم من السنة أن من دل على خير فله مثل من عمل به فما من مسلم تكتب له حسنة في صحيفته إلا وللرسول صلى الله عليه وسلم مثلها.
وقد قال صلى الله عليه وسلم "إذا مات ابن آدم انقطع عمله إلا من ثلاث".
ومنها "أو علم ينتفع به". وأي علم أعم نفعا مما جاء به صلى الله عليه وسلم وتركه في الأمة حتى قال: "تركت فيكم ما إن تمسكتم به لن تضلوا أبدا كتاب الله وسنتي"، إلى غير ذلك من النصوص الدالة على دوام أجره.
أما جزاؤه عند الله فلا يقدر قدره إلا الله تعالى.
وقوله تعالى {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} تقدم أن هذه بمثابة الرد على ادعاء المشركين أولا عليه صلى الله عليه وسلم ورميه بالجنون لأن أخلاق المجانين مذمومة بل لا أخلاق لهم وهنا أقصى مراتب العلو في الخلق.
وقد أكد هذا السياق بعوامل المؤكدات باندراجه في جواب القسم الأول في أول السورة وبإن اللام في {لَعَلَى} وجاء بعلى الدالة على الاستعلاء والتمكن بدل من ذو

ج / 8 ص -248- مثلا ذو خلق عظيم لبيان قوة التمكن والاستعلاء وأنه صلى الله عليه وسلم فوق كل خلق عظيم متمكن منه مستعل عليه
وقد أجمل الخلق العظيم هنا وهو من أعم ما امتدح الله به رسوله صلى الله عليه وسلم في كتابه وقد أرشدت عائشة رضي الله عنها إلى ما بين هذا الإجمال حينما سئلت عن خلقه صلى الله عليه وسلم الذي امتدح به فقالت "كان خلقه القرآن" تعني والله تعالى أعلم أنه صلى الله عليه وسلم يأتمر بأمره وينتهي بنواهيه كما في قوله تعالى {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [59/7].
وكما في قوله تعالى {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [17/9].
وكما قال صلى الله عليه وسلم "لن يؤمن أحدكم حتى يكون هواه تبعا لما جئت به" فكان هو صلى الله عليه وسلم ممتثلا لتعاليم القرآن في سيرته كلها وقد أمرنا بالتأسي به صلوات الله وسلامه عليه فكان من أهم ما يجب على الأمة معرفة تفصيل هذا الإجمال ليتم التأسي المطلوب.
وقد أخذت قضية الأخلاق عامة وأخلاقه صلى الله عليه وسلم خاصة محل الصدارة من مباحث الباحثين وتقرير المرشدين فهي بالنسبة للعموم أساس قوام الأمم وعامل الحفاظ على بقائها كما قيل خاصة محل الصدارة من مباحث الباحثين وتقرير المرشدين فهي بالنسبة للعموم أساس قوام الأمم وعامل الحفاظ على بقائها كما قيل:

إنما الأمم الأخلاق ما بقيت فإن هم ذهبت أخلاقهم ذهبوا

في قوله صلى الله عليه وسلم "إنما بعثت لأتمم مكارم الأخلاق".
وقد عنى أصحاب رسول الله صلى الله عليه وسلم رضوان الله تعالى عليهم بقضية أخلاقه بعد نزول هذه الآية فسألوا عائشة رضي الله عنها عن ذلك فقالت "كان خلقه القرآن" وعني بها العلماء بالتأليف كالشمائل للترمذي
أما أقوال المفسرين في الخلق العظيم المعنى هنا فهي على قولين لا تعارض بينهما
منها أنه الدين قاله ابن عباس ومجاهد والسدي وغيرهم.
والآخر قول عائشة "كان خلقه القرآنط والقرآن والدين مرتبطان ولكن لم يزل الإجمال موجودا وإذا رجعنا إلى بعض الآيات في القرآن نجد بعض البيان لما كان.

ج / 8 ص -249- عليه صلى الله عليه وسلم من عظيم الخلق مثل قوله تعالى {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ} [7/199].
وقوله {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} [9/128].
وقوله {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظّاً غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ} [3/159].
وقوله {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} [16/125].
ومثل ذلك من الآيات التي فيها التوجيه أو الوصف بما هو أعظم الأخلاق وإذا كان خلقه صلى الله عليه وسلم هو القرآن فالقرآن يهدي للتي هي أقوم.
والمتأمل للقرآن في هديه يجد مبدأ الأخلاق في كل تشريع فيه حتى العبادات ففي الصلاة خشوع وخضوع وسكينة ووقار فأتوها وعليكم السكينة والوقار.
وفي الزكاة مروءة وكرم {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى} [2/264].
وقوله {إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لا نُرِيدُ مِنْكُمْ جَزَاءً وَلا شُكُوراً} [76/9].
وفي الصيام "من لم يدع قول الزور والعمل به فليس لله حاجة في أن يدع طعامه وشرابه".
وقوله صلى الله عليه وسلم "الصيام جنة"
 وفي الحج: {فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ}.
وفي الاجتماعيات خوطب صلى الله عليه وسلم بأعلى درجات الأخلاق حتى ولو لم يكن داخلا تحت الخطاب لأنه ليس خارجا عن نطاق الطلب {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} ثم يأتي بعدها {وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ

ج / 8 ص -250- ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً} [17/23-24]، مع أن والديه لم يكن أحدهما موجودا عند نزولها إلى غير ذلك من التعاليم العامة والخاصة التي اشتمل عليها القرآن.
وقد عني صلى الله عليه وسلم بالأخلاق حتى كان يوصي بها المبعوثين في كل مكان كما أوصى معاذ بن جبل رضي الله عنه بقوله "اتق الله حيث ما كنت وأتبع السيئة الحسنة تمحها وخالق الناس بخلق حسن"
 وقال صلى الله عليه وسلم "إن مما أدرك الناس من كلام النبوة إذا لم تستح فاصنع ما تشاء" أي إن الحياء وهو من أخص الأخلاق سياج من الرذائل وهذا مما يؤكد أن الخلق الحسن يحمل على الفضائل ويمنع من الرذائل كما قيل في ذلك:

إن الكريم إذا تمكن من أذى جاءته أخلاق الكرام فأقلعا

وترى اللئيم إذا تمكن من أذى يطغى فلا يبقى لصلح موضعا

وقد أشار القرآن إلى هذا الجانب في قوله تعالى {الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ} [134].
تنبيه
إن من أهم قضايا الأخلاق بيانه صلى الله عليه وسلم لها بقوله "إنما بعثت لأتمم مكارم الأخلاق"
مع أن بعثته بالتوحيد والعبادات والمعاملات وغير ذلك مما يجعل الأخلاق هي البعثة.
وبيان ذلك في قضية منطقية قطعية حملية مقدمتها حديث صحيح وهو "الدين حسن الخلق" والكبرى آية كريمة قوله تعالى {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ} [2/177].
ولمساواة طرفي الصغرى في الماصدق وهو الدين حسن الخلق يكون التركيب المنطقي بالقياس الاقتراني حسن الخلق هو البر والبر هو الإيمان بالله واليوم

ج / 8 ص -251- الآخر، إلى آخر ما جاء في الآية الكريمة ينتج حسن الخلق هو الإيمان بالله واليوم الآخر وما عطف عليه.
وقد اشتملت هذه الآية الكريمة على الدين كله بأقسامه الثلاثة:
الإسلام من صلاة وزكاة إلخ.
والإيمان بالله وملائكته إلخ.
ومن إحسان في وفاء وصدق وصبر وتقوى الله تعالى إذ هي مراقبة الله سرا وعلنا وقد ظهرت نتيجة عظم هذه الأخلاق في الرحمة العامة الشاملة في قوله تعالى {وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ} [21/107].
وكذلك للأمة يوم القيامة كما قال صلى الله عليه وسلم "أقربكم مني منزلة يوم القيامة أحاسنكم أخلاقا".
وهي قضية منطقية أخرى "إنما بعثت لأتمم مكارم الأخلاق" {وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ}
 فمكارم الأخلاق رحمة للعالمين في الدنيا ومنزلة عليا للمؤمنين في الآخرة.
تنبيه آخر
اتفق علماء الاجتماع أن أسس الأخلاق أربعة:
هي الحكمة والعفة والشجاعة والعدالة.
ويقابلها رذائل أربعة:
هي الجهل والشره والجبن والجور.
ويتفرع عن كل فضيلة فروعها:
الحكمة: الذكاء وسهولة الفهم وسعة العلم وعن العفة القناعة والورع والحياء والسخاء والدعة والصبر والحرية وعن الشجاعة النجدة وعظم الهمة وعن السماحة: الكرم والإيثار والمواساة والمسامحة.

ج / 8 ص -252- أما العدالة: وهي أم الفضائل الأخلاقية فيتفرع عنها الصداقة والألفة وصلة الرحم وترك الحقد ومكافاة الشر بالخير واستعمال اللطف فهذه أصول الأخلاق وفروعها فلم تبق خصلة منها إلا وهي مكتملة فيه صلى الله عليه وسلم.
وقد برأه الله من كل رذيلة فتحقق أنه صلى الله عليه وسلم خلق عظيم فعلا وعقلا.
وقال الفخر الرازي لقد كان صلى الله عليه وسلم على خلق عظيم والخلق ما تخلق به الإنسان لأن الله تعالى قال لنبيه صلى الله عليه وسلم {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ} [6/90]، ولا بد لكل نبي من خصلة فاضلة فاجتمع له صلى الله عليه وسلم جميع خصال الفضل عند جميع الأنبياء وهذا وإن كان له وجه إلا أن واقع سيرته صلى الله عليه وسلم أعم من ذلك.
فقد كان قبل البعثة والوحي ملقبا عند القرشيين بالأمين كما في قصة وضع الحجر في الكعبة إذ قالوا عنه الأمين ارتضيناه.
وجاء عن زيد بن حارثة لما أخذ أسيرا وأهدته خديجة رضي الله عنها لخدمته صلى الله عليه وسلم وجاء أهله بالفداء يفادونه من رسول الله صلى الله عليه وسلم فقال لهم: "ادعوه وأخبروه فإن اختاركم فهو لكم بدون فداء" فقال زيد والله لا أختار على صحبتك أحدا أبدا فقال له "أهله ويحك أتختار الرق على الحرية" فقال نعم والله لقد صحبته فلم يقل لي لشيء فعلته لم فعلته قط ولا لشيء لم أفعله لم لم تفعله قط ورجع قومه وبقي هو عند رسول الله صلى الله عليه وسلم فأخذ بيده وأعلن تبنيه على ما كان معهودا قبل البعثة.
إننا لو قلنا إن اختيار الله إياه قبل وجوده وتعهد الله إياه بعد وجوده من شق الصدر في طفولته ومن موت أبويه ورعاية الله له
كما في قوله تعالى {مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى} إلى قوله {أَلَمْ يَجِدْكَ يَتِيماً فَآوَى وَوَجَدَكَ ضَالاً فَهَدَى وَوَجَدَكَ عَائِلاً فَأَغْنَى فَأَمَّا الْيَتِيمَ فَلا تَقْهَرْ وَأَمَّا السَّائِلَ فَلا تَنْهَرْ وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ} [93/3-11].
إنها نعمة الله تعالى عليه وعلى أمته معه صلوات الله وسلامه عليه ورزقنا التأسي به.
 {فَلا تُطِعِ الْمُكَذِّبِينَ وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ وَلا تُطِعْ كُلَّ حَلَّافٍ مَهِينٍ هَمَّازٍ مَشَّاءٍ بِنَمِيمٍ مَنَّاعٍ لِلْخَيْرِ مُعْتَدٍ أَثِيمٍ عُتُلٍّ بَعْدَ ذَلِكَ زَنِيمٍ أَنْ كَانَ ذَا مَالٍ وَبَنِينَ إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا قَالَ أَسَاطِيرُ الْأَوَّلِينَ سَنَسِمُهُ عَلَى الْخُرْطُومِ} [القلم: 8-16]

ج / 8 ص -253- إذا كان في مجيء الآية قبل هذه {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} على دعواهم الكاذبة على رسول الله صلى الله عليه وسلم بالجنون.
ففي هذه الآية تنزيهه صلى الله عليه وسلم مما اشتملت عليه من رذائل ونقائص وافتضاح لهم وبيان الفرق والبون الشاسع بينه وبينهم ففي الوقت الذي وصفه بأنه على خلق عظيم وصفهم بعكس ذلك من كذب ومداهنة وكثرة حلف ومهانة وهمز ومشي بنميمة ومنع للخير وعتل وتجبر واعتداء وظلم وانقطاع زنيم عشر خصال ذميمة ونتيجتها الوسم بالخزي على الأنوف صغارا لهم.
وقد جاءت آيات القرآن تبين مساويء تلك الصفات وتحذر منها ولا يسعنا إيرادها كلها وتكفي الإشارة إلى بعضها تنبيها على جميعها في قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَسْخَرْ قَوْمٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْراً مِنْهُمْ وَلا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْراً مِنْهُنَّ وَلا تَلْمِزُوا أَنْفُسَكُمْ وَلا تَنَابَزُوا بِالْأَلْقَابِ بِئْسَ الِاسْمُ الْفُسُوقُ بَعْدَ الْأِيمَانِ وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلا تَجَسَّسُوا وَلا يَغْتَبْ بَعْضُكُمْ بَعْضاً أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ} [49/11-12].
قوله تعالى: {وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ}.
ذكر القرطبي لمعاني المداهنة فوق عشرة أقوال أرجحها الملاينة وقد ذكر هنا ودادتهم وتمنيهم المداهنة ولم يذكر لنا هل داهنهم صلى الله عليه وسلم أم لا وهل يريدون بذلك مصلحة أم لا؟
وقد جاء بيان ذلك مفصلا بأنهم أرادوا التدرج من المداهنة وملاينته صلى الله عليه وسلم معهم إلى ما بعدها من تعطيل الدعوة.
وقد رجح ابن جرير ذلك بقوله ود هؤلاء المشركون يا محمد لو تلين لهم في دينك بإجابتك إياهم إلى الركون إلى آلهتهم فيلينون لك في عبادتك إلهك كما قال جل ثناؤه {وَلَوْلا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئاً قَلِيلاً} [17/74] ا هـ.
ويشهد لما قاله ابن جرير هذا ما جاء في سبب نزول سورة "الكافرون"

ج / 8 ص -254- فأنزل الله تعالى {قُلْ يَا أَيُّهَا الْكَافِرُونَ لا أَعْبُدُ مَا تَعْبُدُونَ وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} السورة [109/1-3]
ومما هو صريح في قصدهم بالمداهنة والدافع عليها والجواب عليهم قد جاء موضحا في قوله تعالى {وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّاراً حَسَداً مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ} [2/109]، ثم قال تعالى مبينا موقف الرسول الله صلى الله عليه وسلم من هذه المحاولة بقوله {فَاعْفُوا وَاصْفَحُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ} [2/109].
وقد جاء الله بأمره حكما بينه وبينهم وهنا يمكن أن يقال إن كل مداهنة في الدين مع المشركين تدخل في هذا الموضوع.
وقد جاء بعد قوله تعالى {وَلا تُطِعْ كُلَّ حَلَّافٍ مَهِينٍ} إشارة إلى أنهم لا يطاعون في مداهنتهم وأنهم سيبذلون كل ما في وسعهم لترويج مداهنتهم ولو بكثرة الحلف وفرق بين المداهنة في الدين والملاطفة في الدنيا أو التعاون وتبادل المنافع الدنيوية كما قدمنا عند قوله تعالى {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ} [60/8]، والله تعالى أعلم.
قوله تعالى {أَمْ تَسْأَلُهُمْ أَجْراً فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ} [الطور: 40].
هذا استفهام إنكاري يدل على أنه لم يسألهم أجرا على دعوته إياهم.
وقال تعالى {قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى} [42/23]. فالأجر المسؤول المستفهم عنه هو الأجر المادي بالمال ونحوه.
وقد تقدم للشيخ رحمة الله تعالى علينا وعليه مبحث الأجر على الدعوة من جميع الرسل صلوات الله وسلامه عليهم أجمعين ومبحث أخذ الأجرة على الأعمال التي أصلها مزية الله بحثا وافيا عند قوله تعالى {وَيَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ مَالاً إِنْ أَجْرِيَ إِلَّا عَلَى اللَّهِ} [11/29]من سورة "هود".
قوله تعالى: {فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلا تَكُنْ كَصَاحِبِ الْحُوتِ إِذْ نَادَى وَهُوَ مَكْظُومٌ} [القلم: 48].
لم يبين هنا من هو صاحب الحوت ولا نداءه وهو مكظوم ولا الوجه المنهي عنه أن يكون مثله وقد بين تعالى صاحب الحوت في الصافات في قوله تعالى {وَإِنَّ يُونُسَ

ج / 8 ص -255- لَمِنَ الْمُرْسَلِينَ إِذْ أَبَقَ إِلَى الْفُلْكِ الْمَشْحُونِ} إلى قوله {فَالْتَقَمَهُ الْحُوتُ وَهُوَ مُلِيمٌ} [37/139-142].
وأما النداء فقال الشيخ رحمة الله تعالى علينا وعليه قد بينه تعالى في سورة الأنبياء عند قوله تعالى {وَذَا النُّونِ إِذْ ذَهَبَ مُغَاضِباً فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ فَنَادَى فِي الظُّلُمَاتِ أَنْ لا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ} [21/87-88].
فصاحب الحوت هو يونس ونداؤه هو المذكور في الآية وحالة ندائه وهو مكظوم.
أما الوجه المنهي عن أن يكون مثله فهو الحال الذي كان عليه عند النداء وهو في حالة غضبه وهو مكظوم وهذا بيان لجانب من خلقه صلى الله عليه وسلم وتخلقه في قوله تعالى {وَلِرَبِّكَ فَاصْبِرْ} أي على إيذاء قومك ولعل هذا من خصائص وخواص توجيهات الله إليه كما في قوله تعالى {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ وَاصْبِرْ وَمَا صَبْرُكَ إِلَّا بِاللَّهِ} [16/126-127] إلى آخر الآية فقد بين تعالى خلقا فاضلا عاما للأمة في حسن المعاملة والصفح.
ثم خص النبي صلى الله عليه وسلم بقوله {وَاصْبِرْ} أي لا تعاقب انتقاما ولو بالمثلية ولكن اصبر وقد كان منه صلى الله عليه وسلم مصداق ذلك في رجوعه من ثقيف حينما آذوه وجاءه جبريل عليه السلام ومعه ملك الجبال يأتمر بأمره إلى أن قال "لا، اللهم اهد قومي فإنهم لا يعلمون إني لأرجو أن يخرج الله من أصلابهم من يؤمن بالله". فقد صفح وصبر ورجى من الله إيمان من يخرج من أصلابهم.
وهذا أقصى درجات الصبر والصفح وأعظم درجات الخلق الكريم قوله تعالى {لَنُبِذَ بِالْعَرَاءِ وَهُوَ مَذْمُومٌ} [القلم: 49].
بين تعالى أنه لم ينبذ بالعراء على صفة مذمومة بل إنه تعالى أنبت عليه شجرة تظله وتستره كما في قوله تعالى {وَأَنْبَتْنَا عَلَيْهِ شَجَرَةً مِنْ يَقْطِينٍ} [37/146].
قوله تعالى {فَاجْتَبَاهُ رَبُّهُ فَجَعَلَهُ مِنَ الصَّالِحِينَ} [القلم: 50]

ج / 8 ص -256- بينه تعالى بقوله {وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ فَآمَنُوا فَمَتَّعْنَاهُمْ إِلَى حِينٍ} [37/147-148].
قوله تعالى {وَإِنْ يَكَادُ الَّذِينَ كَفَرُوا لَيُزْلِقُونَكَ بِأَبْصَارِهِمْ لَمَّا سَمِعُوا الذِّكْرَ وَيَقُولُونَ إِنَّهُ لَمَجْنُونٌ وَمَا هُوَ إِلَّا ذِكْرٌ لِلْعَالَمِينَ} [القلم: 52].
فيه عود آخر السورة على أولها وأن الكفار إذا سمعوا الذكر شخصت أبصارهم نحو رسول الله صلى الله عليه وسلم ويرمونه بالجنون والرد عليهم بأن هذا الذي سمعوه ليس بهذيان المجنون وما هو إلا ذكر للعالمين وفيه ترجيح القول بأن المراد بنعمة ربك في أول السورة إنما هي ما أوحاه إليه من الذكر.


سورة الحاقة - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -257- بسم الله الرحمن الرحيم
 سورة الحاقة
 قوله تعالى: {الْحَاقَّةُ} {مَا الْحَاقَّةُ}.
{الحاقة} من أسماء القيامة وجاء بعدها {كَذَّبَتْ ثَمُودُ وَعَادٌ بِالْقَارِعَةِ} [69/4]، وهي من أسماء القيامة أيضا كما قال تعالى {وَمَا أَدْرَاكَ مَا الْقَارِعَةُ يَوْمَ يَكُونُ النَّاسُ كَالْفَرَاشِ الْمَبْثُوثِ} الآية [101/3-4].
سميت بالحاقة لأنه يحق فيها وعد الله بالبعث والجزاء وسميت بالقارعة لأنها تقرع القلوب بهولها {وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى}22/2].
كما سميت {الْوَاقِعَةُ لَيْسَ لِوَقْعَتِهَا كَاذِبَةٌ} [56/1-2]
قوله تعالى {كَذَّبَتْ ثَمُودُ وَعَادٌ بِالْقَارِعَةِ فَأَمَّا ثَمُودُ فَأُهْلِكُوا بِالطَّاغِيَةِ} [الحاقة: 5] والطاغية فاعلة من الطغيان وهو مجاوزة الحد مطلقا كقوله {إِنَّا لَمَّا طَغَا الْمَاءُ} [69/11]
وقوله {إِنَّ الْأِنْسَانَ لَيَطْغَى} [96/6]
وقد اختلف في معنى الطغيان هنا فقال قوم طاغية عاقر الناقة كما في قوله تعالى {كَذَّبَتْ ثَمُودُ بِطَغْوَاهَا إِذِ انْبَعَثَ أَشْقَاهَا} [91/11-12] فتكون الباء سببية أي بسبب طاغيتها وقيل الطاغية الصيحة الشديدة التي أهلكتهم بدليل قوله تعالى {إِنَّا أَرْسَلْنَا عَلَيْهِمْ صَيْحَةً وَاحِدَةً فَكَانُوا كَهَشِيمِ الْمُحْتَظِرِ} [54/31] فتكون الباء آلية كقولك كتبت بالقلم وقطعت بالسكين.
والذي يشهد له القرآن هو المعنى الثاني لقوله تعالى {وَفِي ثَمُودَ إِذْ قِيلَ لَهُمْ تَمَتَّعُوا حَتَّى حِينٍ فَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ فَأَخَذَتْهُمُ الصَّاعِقَةُ وَهُمْ يَنْظُرُونَ} [51/44]. قيل لا مانع من إرادة المعنيين لأنهما متلازمان تلازم المسبب للسبب لأن الأول سبب الثاني لما كانوا بعيدا ويشير إليه قوله تعالى {فَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ فَأَخَذَتْهُمُ الصَّاعِقَةُ}

ج / 8 ص -258- فالعتو هو الطغيان في الفعل والصاعقة هي الصيحة الشديدة وقد ربط بينهما بالفاء.
قوله تعالى {وَأَمَّا عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُوماً} [الحاقة: 7].
تقدم للشيخ رحمة تعالى علينا وعليه بيان ذلك عند قوله تعالى {فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً صَرْصَراً فِي أَيَّامٍ نَحِسَاتٍ} [41/16] المتقدم في "فصلت" وفي هذا التفصيل لكيفية إهلاك عاد وثمود بيان لما أجمل في سورة "الفجر" في قوله تعالى {فَصَبَّ عَلَيْهِمْ رَبُّكَ سَوْطَ عَذَابٍ} [89/13].
قوله تعالى {وَجَاءَ فِرْعَوْنُ وَمَنْ قَبْلَهُ وَالْمُؤْتَفِكَاتُ بِالْخَاطِئَةِ} [الحاقة: 9]
المؤتفكات المنقلبات وهي قرى قوم لوط.
وتقدم للشيخ رحمة الله تعالى علينا وعليه تفصيل ذلك عند قوله تعالى في هود {فَلَمَّا جَاءَ أَمْرُنَا جَعَلْنَا عَالِيَهَا سَافِلَهَا} الآية [11/82]
وفي النجم عند قوله تعالى {وَالْمُؤْتَفِكَةَ أَهْوَى} [53/53].
تنبيه
نص تعالى هنا أن فرعون ومن قبله والمؤتفكات جاءوا بالخاطئة وهي {فَعَصَوْا رَسُولَ رَبِّهِمْ} [69/10] وكذلك عاد وثمود كذبوا بالقارعة فالجميع اشترك في الخاطئة وهي عصيان الرسول {فَعَصَى فِرْعَوْنُ الرَّسُولَ} [73/16]، ولكنه قد أخذهم أخذة رابية.
ونوع في أخذهم ذلك فأغرق فرعون وقوم نوح وأخذ ثمود بالصيحة وعادا بريح وقوم لوط بقلب قراهم كما أخذ جيش أبرهة بطير أبابيل فهل في ذلك مناسبة بين كل أمة وعقوبتها أم أنه للتنويع في العقوبة لبيان قدرته تعالى وتنكيله بالعصاة لرسل الله.
الواقع أن أي نوع من العقوبة فيه آية على القدرة وفيه تنكيل بمن وقع بهم ولكن تخصيص كل أمة بما وقع عليها يثير تساؤلا ولعل مما يشير إليه القرآن إشارة خفيفة هو.

ج / 8 ص -259- الآتي
أما فرعون فقد كان يقول {أَلَيْسَ لِي مُلْكُ مِصْرَ وَهَذِهِ الْأَنْهَارُ تَجْرِي مِنْ تَحْتِي} [51/43]، فلما كان يتطاول بها جعل الله هلاكه فيها أي في جنسها
وأما قوم نوح فلما يئس منهم بعد ألف سنة إلا خمسين عاما وأصبحوا لا يلدوا إلا فاجرا كفارا فلزم تطهير الأرض منهم ولا يصلح لذلك إلا الطوفان.
وأما ثمود فأخذوا بالصيحة الطاغية لأنهم نادوا صاحبهم فتعاطى فعقر فلما كان نداؤهم صاحبهم سببا في عقر الناقة كان هلاكهم بالصيحة الطاغية.
وأما عاد فلطغيانهم بقوتهم كما قال تعالى فيهم {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ إِرَمَ ذَاتِ الْعِمَادِ الَّتِي لَمْ يُخْلَقْ مِثْلُهَا فِي الْبِلادِ} [89/6-8]، وسواء عماد بيوتهم وقصورهم فهو كناية عن طول أجسامهم ووفرة أموالهم وتوافر القوة عندهم فأخذوا بالريح وهو أرق وألطف ما يكون مما لم يكونوا يتوقعون منه أية مضرة ولا شدة.
وكذلك جيش أبرهة لما جاء مدل بعدده وعدته وجاء معه بالفيل أقوى الحيوانات سلط الله عليه أضعف المخلوقات والطيور {وَأَرْسَلَ عَلَيْهِمْ طَيْراً أَبَابِيلَ تَرْمِيهِمْ بِحِجَارَةٍ مِنْ سِجِّيلٍ} [105/3-4]
وأما قوم لوط فلكونهم قلبوا الأوضاع بإتيان الذكور دون الإناث فكان الجزاء من جنس العمل قلب الله عليهم قراهم والعلم عند الله تعالى.
ولا شك أن في ذلك كله تخويف لقريش.
قوله تعالى {وَحُمِلَتِ الْأَرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَة} [الحاقة: 14].
تقدم بيانه للشيخ رحمه الله في سورة "الكهف" عند قوله تعالى {وَيَوْمَ نُسَيِّرُ الْجِبَالَ} [18/47].
قوله تعالى {يَوْمَئِذٍ تُعْرَضُونَ لا تَخْفَى مِنْكُمْ خَافِيَةٌ} [الحاقة: 18].
تقدم بيانه للشيخ رحمة الله عند قوله تعالى {وَوَجَدُوا مَا عَمِلُوا حَاضِراً} [18/49].

ج / 8 ص -260- قوله تعالى {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ} [الحاقة: 19].
تقدم للشيخ رحمه الله بيان قضية أخذ الكتب وحقيقتها عند قوله تعالى {وَوُضِعَ الْكِتَابُ} [18/49] في سورة "الكهف".
وكذلك بحثها في كتابه دفع إيهام الاضطراب وبيان القسم الثالث من وراء ظهره وفي هذا التفصيل في حق الكتاب والكتابة وتسجيل الأعمال وإيتائها بنصوص صريحة واضحة كقوله تعالى {وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ} [18/49].
وقولهم صراحة {يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلَّا أَحْصَاهَا} [18/49].
وقوله {مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ} [50/18].
وقوله {اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً} [17/14]، فهو كتاب مكتوب ينشر يوم القيامة يقرؤه كل إنسان بنفسه مما يرد قول من يجعل أخذ الكتاب باليمين أو الشمال كناية عن اليمين والشؤم وهذا في الواقع إنما هو من شؤم التأويل الفاسد وبدون دليل عليه والمسمى عند الأصوليين باللعب نسأل الله السلامة والعافية.
قوله تعالى {إِنِّي ظَنَنْتُ أَنِّي مُلاقٍ حِسَابِيَهْ} [الحاقة: 20].
والظن واسطة بين الشك والعلم وقد يكون بمعنى العلم إذا وجدت القرائن وتقدم للشيخ بيانه عند قوله تعالى {وَرَأى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوهَا} [18/53] أي علموا بقرنية
قوله {وَلَمْ يَجِدُوا عَنْهَا مَصْرِفاً} [18/53]، وهو هنا بمعنى العلم لأن العقائد لا يصلح فيها الظن ولا بد فيها من العلم والجزم.
وقد دل القرآن على أن الظن قد يكون بمعنى العلم بمفهوم قوله تعالى {إِنَّ بَعْضَ الظَّنِّ إِثْمٌ} [49/12]، فمفهومه أن بعضه ليس إثما فيكون حقا وكذلك قوله تعالى {الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو رَبِّهِمْ} [2/46].
قوله تعالى {مَا أَغْنَى عَنِّي مَالِيَهْ} [الحاقة: 28]

ج / 8 ص -261- قيل في {مَا} إنها استفهامية بمعنى أي شيء أغنى عني ماليه والجواب لا شيء وقيل نافية أي لم يغن عني ماليه شيئا في هذا اليوم ويشهد لهذا المعنى الثاني قوله تعالى {يَوْمَ لا يَنْفَعُ مَالٌ وَلا بَنُونَ} [26/88].
وقوله {مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ} [111/2].
وتقدم للشيخ رحمة الله علينا وعليه في سورة "الكهف" على قوله تعالى {وَلَئِنْ رُدِدْتُ إِلَى رَبِّي} [18/36].
وفي سورة الزخرف عند قوله تعالى {وَلَوْلا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا} الآية [43/36].
قوله تعالى {هَلَكَ عَنِّي سُلْطَانِيَهْ} [الحاقة: 29].
أي: لا سلطان ولا جاه ولا سلطة لأحد في ذلك اليوم كما في قوله تعالى: {وَعُرِضُوا عَلَى رَبِّكَ صَفّاً لَقَدْ جِئْتُمُونَا كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ} [18/48] حفاة عراة.
وقوله {وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ} [6/94].
قوله تعالى {إِنَّهُ كَانَ لا يُؤْمِنُ بِاللَّهِ الْعَظِيمِ وَلا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ} [الحاقة: 34]. فيه عطف عدم الحض على طعام المسكين على عدم الإيمان بالله العظيم مما يشير إلى أن الكافر يعذب على الفروع.
وقد تقدم للشيخ رحمة الله تعالى علينا وعليه مبحث هذه المسألة في أول سورة فصلت عند قوله تعالى {وَوَيْلٌ لِلْمُشْرِكِينَ الَّذِينَ لا يُؤْتُونَ الزَّكَاةَ} [41/6-7]، وكنت سمعت منه رحمة الله تعالى علينا وعليه قوله كما أن الإيمان يزيد بالطاعة والمؤمن يثاب على إيمانه وعلى طاعته فكذلك الكفر يزداد بالمعاصي ويجازى الكافر على كفره وعلى عصيانه كما في قوله تعالى {الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَاباً فَوْقَ الْعَذَابِ بِمَا كَانُوا يُفْسِدُونَ} [16/88].
فعذاب على الكفر وعذاب على الإفساد ومما يدل لزيادة الكفر قوله تعالى {إِنَّ

ج / 8 ص -262- الَّذِينَ كَفَرُوا بَعْدَ إِيمَانِهِمْ ثُمَّ ازْدَادُوا كُفْراً لَنْ تُقْبَلَ تَوْبَتُهُمْ} [3/90]، وتقدم للشيخ رحمه الله مبحث زيادة العذاب عند آية "النحل".
قوله تعالى {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ} [الحاقة: 40]. إضافة القول إلى الرسول الكريم على سبيل التبليغ كما جاء بعدها قوله {تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ} [70/43] والرسول يحتمل النبي صلى الله عليه وسلم ويحتمل جبريل وقد جاء في حق جبريل قوله تعالى {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ مُطَاعٍ ثَمَّ أَمِينٍ} [81/19-21].
وهنا المراد به الرسول صلى الله عليه وسلم بقرنية قوله تعالى {وَمَا هُوَ بِقَوْلِ شَاعِرٍ} [69/41]، وما عطف عليه لأن من اتهم بذلك هو الرسول محمد صلى الله عليه وسلم فنفاه ذلك عنه فيكون في ذل كله إثبات الصفة الكريمة لسند القرآن من محمد عن جبريل عن الله وقد أشار لذلك في الآية الأولى في قوله {مُطَاعٍ ثَمَّ أَمِينٍ وَمَا صَاحِبُكُمْ بِمَجْنُونٍ} [81/21-22].
فأثبت السلامة والعدالة لرسل الله في تبليغ كلام الله وفي هذا رد على قريش ما اتهمت به الرسول صلى الله عليه وسلم.
وفيه أيضا الرد على الرافضة دعواهم التغيير أو النقص في القرآن قوله تعالى {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ} [الحاقة: 44].
تقدم للشيخ رحمة الله تعالى علينا وعليه وبيان هذا المعنى وهو على ظاهره عند الكلام على قوله تعالى {أَمْ يَقُولُونَ افْتَرَاهُ قُلْ إِنِ افْتَرَيْتُهُ فَلا تَمْلِكُونَ لِي مِنَ اللَّهِ شَيْئاً} الآية [46/8] وهو على سبيل الافتراض بالنسبة للنبي صلى الله عليه وسلم.
وقد استبعد أبو حيان أن يكون الضمير في {تقول} راجع إلى النبي صلى الله عليه وسلم لاستحالة وقوع ذلك منه صلى الله عليه وسلم.
وقال إنها قرئت بالمبني للمجهول ورفع {بعض} وقال وعلى قراءة الجمهور يكون فاعل {تقول} مقدر تقديره ولو تقول علينا متقول وقد ذكر تلك القراءة كل من القرطبي والكشاف ولكن لم يذكرها ابن كثير ولا الطبري ولا النيسابوري ممن يعنون بالقراءات مما يجعل في صحتها نظرا فلو صحت لكانت موجهة ولكن ما استبعده أبو

ج / 8 ص -263- حيان ومنعه بالنسبة للنبي صلى الله عليه وسلم هو في الواقع صحيح ولكن على سبيل الافتراض فليس ممنوعا وقد جاء الافتراض في القرآن فيما هو أعظم من ذلك.
كما في قوله تعالى {قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ} [43/81] وقوله {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا} [21/22]، والنص الصريح في الموضوع ما قاله الشيخ في قوله تعالى {أَمْ يَقُولُونَ افْتَرَاهُ قُلْ إِنِ افْتَرَيْتُهُ فَلا تَمْلِكُونَ لِي مِنَ اللَّهِ شَيْئاً} [46/8].
قوله تعالى {وَإِنَّهُ لَحَقُّ الْيَقِينِ فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} [الواقعة: 74].
في هذا نفي كل باطل من شعر أو كهانة أو غيرها ولكل نقص أو زيادة.
وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان إضافة الحق لليقين ومعنى التسبيح باسم ربك عند آخر سورة "الواقعة"، وحق اليقين هو منتهى العلم إذ اليقين ثلاث درجات:
الأولى: علم اليقين.
والثانية: عين اليقين.
والثالثة حق اليقين كما في التكاثر {كَلَّا لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ لَتَرَوُنَّ الْجَحِيمَ ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ} [102/5-7] فهاتان درجتان والثالثة إذا دخلوها كان حق اليقين ومثله في الدنيا العلم بوجود الكعبة والتوجه إليها في الصلاة ثم رؤيتها عين اليقين ثم بالدخول فيها يكون حق اليقين وكما نسبح الله وهو تنزيهه فكذلك ننزه كلامه لأنه صفة من صفاته.


سورة المعارج - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -264- بسم الله الرحمن الرحيم
 سورة المعارج
 قوله تعالى {سَأَلَ سَائِلٌ بِعَذَابٍ وَاقِعٍ} [المعارج: 1].
المعلوم أن مادة سأل لا تتعدى بالياء كتعديها هنا ولذا قال ابن كثير إن الفعل ضمن معنى فعل آخر يتعدى بالباء وهو مقدر ما استعجل واستدل لذلك بقوله تعالى {وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ} [29/53]، وذكر عن مجاهد أن سأل بمعنى دعا
واستدل له بقوله تعالى عنهم {اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ} [8/32]، وذكر هذا القول ابن جرير أيضا عن مجاهد.
وقرء {سال} بدون همزة من السيل ذكرها ابن كثير وابن جرير وقالوا هو واد في جهنم وقيل مخفف {سَأَلَ} ا هـ.
ولعل مما يرجح قول ابن جرير أن الفعل ضمن معنى مثل آخر قوله تعالى {يَسْتَعْجِلُ بِهَا الَّذِينَ لا يُؤْمِنُونَ بِهَا} [42/18].
وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان هذا المعنى عند الكلام على قوله تعالى {وَإِذْ قَالُوا اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ} [8/32] وأحال على سورة سأل وقال وسيأتي زيادة إيضاح إن شاء الله.
وقد بين هناك أن قولهم يدل على جهالتهم حيث لم يطلبوا الهداية إليه إن كان هو الحق.
وحيث انه رحمه الله أحال على هذه السورة لزيادة الإيضاح فإن المناسب إنما هو هذه الآية {سَأَلَ سَائِلٌ} بمعنى استعجل أو دعا لوجود الارتباط بين آية {سَأَلَ}، وآية {إِنْ كَانَ هَذَا هُوَ الْحَقَّ} المذكورة فإنهما مرتبطان بسبب النزول.

ج / 8 ص -265- كما قال ابن جرير وغيره عن مجاهد في قوله تعالى {سَأَلَ سَائِلٌ} قال دعا داع بعذاب واقع قال هو قولهم {اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا} والقائل هو النضر بن الحارث بن كلدة.
والإيضاح المنوه عنه يمكن استنتاجه من هذا الربط ومن قوله رحمه الله إنه يدل على جهالتهم وبيان ما إذا كان هذا العذاب الواقع هل وقوعه في الدنيا أم يوم القيامة.
والذي يظهر والله تعالى أعلم أن جهالة قريش دل عليها العقل والنقل لأن العقل يقضي بطلب النفع ودفع الضركما قيل:
لما نافع يسعى اللبيب فلا تكن ساعيا.
وأما النقل فلأن مما قص الله علينا أن سحرة فرعون وقد جاءوا متحدين غاية التحدي لموسى عليه السلام ولكنهم لما عاينوا الحق قالوا آمنا وخروا سجدا ولم يكابروا كما قضى الله علينا من نبئهم في كتابه قال تعالى {فَأُلْقِيَ السَّحَرَةُ سُجَّداً قَالُوا آمَنَّا بِرَبِّ هَارُونَ وَمُوسَى} ولما اعترض عليهم فرعون وقال {آمَنْتُمْ لَهُ قَبْلَ أَنْ آذَنَ لَكُمْ} إلى آخر كلامه قالوا وهو محل الشاهد هنا {لَنْ نُؤْثِرَكَ عَلَى مَا جَاءَنَا مِنَ الْبَيِّنَاتِ وَالَّذِي فَطَرَنَا} ولم يبالوا بوعيده ولا بتهديده وقال في استخفاف {فَاقْضِ مَا أَنْتَ قَاضٍ} [20/70-72]، فهم لما عاينوا البينات خروا سجدا وأعلنوا إيمانهم وهؤلاء كفار قريش يقولون مقالتهم تلك.
أما وقوع العذاب المسؤول عنه فإنه واقع بهم يوم القيامة وإنما عبر بالمضارع الدال على الحال للتأكيد على وقوعه وكأنه مشاهد وقاله الفخر الرازي وقال هو نظير قوله تعالى {أَتَى أَمْرُ اللَّهِ فَلا تَسْتَعْجِلُوهُ} [16/1].
وفي قوله تعالى {لِلْكَافِرِينَ لَيْسَ لَهُ دَافِعٌ مِنَ اللَّهِ ذِي الْمَعَارِجِ} [المعارج: 3].
دليل على تأكيد وقوعه لأن ما ليس له دافع لا بد من وقوعه أما متى يكون فقد دلت آية الطور نظيره هذه أن ذلك سيكون يوم القيامة في قوله تعالى {إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ مَا لَهُ مِنْ دَافِعٍ} [52/7-8]، ثم بين ظرف وقوعه {يَوْمَ تَمُورُ السَّمَاءُ مَوْراً وَتَسِيرُ الْجِبَالُ سَيْراً} [52/9-10]، وفي سياق هذه السورة في قوله تعالى {يَوْمَ تَكُونُ

ج / 8 ص -266- السَّمَاءُ كَالْمُهْلِ وَتَكُونُ الْجِبَالُ كَالْعِهْنِ وَلا يَسْأَلُ حَمِيمٌ حَمِيماً يُبَصَّرُونَهُمْ} إلى قوله تعالى {تَدْعُو مَنْ أَدْبَرَ وَتَوَلَّى وَجَمَعَ فَأَوْعَى} [70/8-18]، فإنها كلها من أحوال يوم القيامة فدل بذلك على زمن وقوعه ولعل في قوله تعالى {تَدْعُو مَنْ أَدْبَرَ وَتَوَلَّى وَجَمَعَ فَأَوْعَى} رد على أولئك المستخفين بالعذاب المستعجلين به مجازاة لهم بالمثل كما دعوا وطلبوا لأنفسهم العذاب استخفافا فهي تدعوهم إليها زجرا وتخويفا مقابلة دعاء بدعاء أي إن كنتم في الدنيا دعوتم بالعذاب فهذا هو العذاب يدعوكم إليه {تَدْعُو مَنْ أَدْبَرَ} عن سماع الدعوة وأعرض عنها وتولى وهذا الرد بهذه الصفات التي قبله من تغيير السماء كالمهل وتسيير الجبال كالعهن وتقطع أواصر القرابة من الفزع والهول مما يخلع القلوب كما وقع بالفعل في الدنيا كما ذكر القرطبي قصة جبير بن مطعم.
قال قدمت المدينة لأسأل رسول الله صلى الله عليه وسلم في أسارى بدر فسمعته يقرأ {وَالطُّورِ وَكِتَابٍ مَسْطُورٍ} إلى قوله تعالى {إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ مَا لَهُ مِنْ دَافِعٍ} [52/1-8] فكأنما صدع قلبي فأسلمت خوفا من نزول العذاب وما كنت أظن أن أقوم من مقامي حتى يقع العذاب.
وذكر القرطبي أيضا عن هشام بن حسان قال انطلقت أنا ومالك بن دينار إلى الحسن وعنده رجل يقرأ {وَالطُّورِ} حتى بلغ {إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ} فبكى الحسن وبكى أصحابه فجعل مالك يضطرب حتى غشي عليه.
وذكر ابن كثير عن عمر رضي الله عنه أنه كان يعس بالمدينة ذات ليلة إذ سمع رجل يقرأ بالطور قربا لها أعيد منها عشرين يوما فكان هذا الوصف المفزع ردا على ذاك الطلب المستخف والله تعالى أعلم ونأمل أن نكون قد وفينا الإيضاح الذي أراده رحمه الله تعالى. قوله تعالى {تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ} [المعارج: 4].
في هذه الآية الكريمة مقدار هذا اليوم خمسون ألف سنة وجاءت آيات أخر بأنه ألف سنة في قوله تعالى {وَإِنَّ يَوْماً عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ} [22/47].
وقوله {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ} [32/5].

ج / 8 ص -267- فكان بينهما مغايرة في المقدار بخمسين مرة.
وقد بحث الشيخ رحمة الله تعالى علينا وعليه هذه المسألة في كتاب دفع إيهام الاضطراب وفي الأضواء في سورة "الحج" عند الكلام على قوله تعالى: {وَإِنَّ يَوْماً عِنْدَ رَبِّكَ} [22/47].
ومما ينبغي أن يلاحظ أن الأيام مختلفة ففي سأل هو يوم عروج الروح والملائكة.
وفي سورة "السجدة" هو يوم عروج الأمر فلا منافاة.
قوله تعالى {يَوْمَ تَكُونُ السَّمَاءُ كَالْمُهْلِ} [المعارج: 8].
المهل: دريدي الزيت وقيل غير ذلك.
وتقدم للشيخ رحمة الله تعالى علينا وعليه في سورة "الرحمن" عند الكلام على قوله تعالى {فَإِذَا انْشَقَّتِ السَّمَاءُ فَكَانَتْ وَرْدَةً كَالدِّهَانِ} [55/37]. قوله تعالى {وَتَكُونُ الْجِبَالُ كَالْعِهْنِ} [المعارج: 9].
العهن: الصوف وجاء في آية أخرى وصف العهن بالمنفوش في قوله تعالى {يَوْمَ يَكُونُ النَّاسُ كَالْفَرَاشِ الْمَبْثُوثِ وَتَكُونُ الْجِبَالُ كَالْعِهْنِ الْمَنْفُوشِ} [101/4-5]، وجاءت لها عدة حالات أخرى كالكثيب المهيل وكالسحاب.
وقد تقدم للشيخ رحمة الله تعالى علينا وعليه بيان كل ذلك عند قوله تعالى {وَيَوْمَ نُسَيِّرُ الْجِبَالَ} [18/47] في سورة "الكهف". قوله تعالى {وَلا يَسْأَلُ حَمِيمٌ حَمِيماً} [المعارج: 10].
الحميم القريب والصديق والولي الموالي كما في قوله تعالى {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ} [41/34].
وفي هذه الآية الكريمة أنه في يوم القيامة لا يسأل حميم حميما مع أنهم يبصرونهم بأبصارهم.
وقد بين تعالى موجب ذلك وهو اشتغال كل إنسان بنفسه كما في قوله تعالى:

ج / 8 ص -268- {لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ} [80/37]، وكل يفر من الآخر يقول نفسي نفسي كما في قوله تعالى {يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ وَأُمِّهِ وَأَبِيهِ وَصَاحِبَتِهِ وَبَنِيهِ لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ} [80/34-37].
وقد جاء ما هو أعظم من ذلك في حديث الشفاعة كل نبي يقول نفسي نفسي وجاء قوله تعالى {يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ} [22/2]، وليس بعد ذلك من فزع إلا المؤمنون {وَهُمْ مِنْ فَزَعٍ يَوْمَئِذٍ آمِنُونَ} [27/89]، جعلنا الله تعالى منهم آمين.
قوله تعالى {إِنَّ الْأِنْسَانَ خُلِقَ هَلُوعاً} [المعارج: 19].
الهلوع: فعول من الهلع صيغة مبالغة والهلع قال في الكشاف شدة سرعة الجزع عند مس المكروه وسرعة المنع عند مس الخير وقد فسره الله في الآية {إِذَا مَسَّهُ الشَّرُّ جَزُوعاً وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعاً} [70/20-21].
ولفظ {الْأِنْسَانَ} هنا مفرد ولكن أريد به الجنس أي جنس الإنسان في الجملة بدليل استثناء المصلين بعده في قوله تعالى {إِلَّا الْمُصَلِّينَ} [70/22]، ومثله قوله تعالى {وَالْعَصْرِ إِنَّ الْأِنْسَانَ لَفِي خُسْرٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} [103/1-3] ونظيره كثير
وقد قال ابن جرير إن هذا الوصف بالهلع في الكفار ويدل لما قاله أمران:
الأول تفسيره في الآية واستثناء المصلين وما بعده منه لأن تلك الصفات كلها من خصائص المؤمنين ولذا عقب عليهم بقوله
 {أُولَئِكَ فِي جَنَّاتٍ مُكْرَمُونَ} [70/35]، ومفهومه أن المستثنى منه على خلاف ذلك.
والثاني الحديث الصحيح "عجبا لأمر المؤمن شأنه كله خير إن أصابته ضراء صبر فكان خيرا له وإن أصابته سراء شكر فكان خيرا له ولا يكون ذلك إلا للمؤمن" فمفهومه أن غير المؤمنين بخلاف ذلك وهو الذي ينطبق عليه الوصف المذكور في الآية أنه هلوع قوله تعالى {إِلَّا الْمُصَلِّينَ الَّذِينَ هُمْ عَلَى صَلاتِهِمْ دَائِمُونَ} [المعارج: 23].
وصف الله تعالى من استثناهم من الإنسان الهلوع بتسع صفات

ج / 8 ص -269- اثنتان منها تختص بالصلاة وهما الأولى والأخيرة مما يدل على أهمية الصلاة ووجوب شدة الاهتمام بها وهذا من المسلمات في الدين لمكانتها من الإسلام وفي وصفهم هنا بأنهم {عَلَى صَلاتِهِمْ دَائِمُونَ} وفي الأخير {عَلَى صَلاتِهِمْ يُحَافِظُونَ} [70/34].
قال في الكشاف الدوام عليها المواظبة على أدائها لا يخلون بها ولا يشتغلون عنها بشيء من الشواغل.
وذكر حديث عائشة مرفوعا "أحب الأعمال إلى الله أدومها ولو قل"
 ويشهد لهذا الذي قاله قوله تعالى {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْماً} [24/36-37].
وقوله {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ} [62/9].
قال والمحافظة عليها أن يراعوا إسباغ الوضوء لها ومواقيتها ويقيموا أركانها ويكملوها بسننها وآدابها وهذا يشهد له قوله تعالى {قَدْ أَفْلَحَ الْمُؤْمِنُونَ الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ} [23/1-2]
وحديث المسيء صلاته حيث قال له صلى الله عليه وسلم "ارجع فصل فإنك لم تصل" فنفي عنه أنه صلى مع إيقاعه الصلاة أمامه وذلك لعدم الحفاظ عليها بتوفيتها حقها.
وقد بدأ الله أولئك المستثنين وختمهم بالصلاة مما يفيد أن الصلاة أصل لكل خير ومبدأ لهذا المذكور كله لقوله تعالى {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ وَإِنَّهَا لَكَبِيرَةٌ إِلَّا عَلَى الْخَاشِعِينَ} [23/1-2]. فهي عون على كل خير
ولقوله تعالى {إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ} [29/45]، فهي سياج من كل منكر فجمعت طرفي المقصد شرعا وهما العون على الخير والحفاظ من الشر أي جلب الصالح ودرء المفاسد ولذا فقد عني بها النبي صلى الله عليه وسلم كل عنايتها كما هو معلوم إلى الحد الذي جعلها الفارق والفيصل بين الإسلام والكفر في قوله صلى الله عليه وسلم "العهد الذي بيننا

ج / 8 ص -270- وبينهم الصلاة من ترك الصلاة فقد كفر"
 واتفق الأئمة رحمهم الله على قتل تاركها وكلام العلماء على أثر الصلاة على قلب المؤمن وروحه وشعوره وما تكسبه من طمانينة وارتياح كلام كثير جدا توحي به كله معاني سورة "الفاتحة".
قوله تعالى {وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ لِلسَّائِلِ وَالْمَحْرُومِ} [المعارج: 25].
هذا هو الوصف الثاني ويساوي إيتاء الزكاة لأن الحق المعلوم لا يكون إلا في المفروض وهو قول أكثر المفسرين ولا يمنع أن السورة مكية فقد يكون أصل المشروعية بمكة ويأتي التفصيل بالمدينة وهو في السنة الثانية من الهجرة وهنا إجمالا في هذه الآية.
الأول: في الأموال.
والثاني في الحق المعلوم أي القدر المخرج ولم تأت آية تفصل هذا الإجمال إلا آية {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ} [59/7] وقد بينت السنة هذا الإجمال
أما الأموال فهي لإضافتها تعم كل أموالهم وليس للأمر كذلك فالأموال الزكوية بعض من الجميع وأصولها عند جميع المسلمين هي:
أولا النقدان الذهب والفضة.
ثانيا ما يخرج من الأرض من حبوب وثمار.
ثالثا عروض التجارة.
رابعا الحيوان ولها شروط وأنصباء وفي كل من هذه الأربعة تفصيل وفي الثلاثة الأولى بعض الخلاف.
وقد تقدم للشيخ رحمة الله تعالى علينا وعليه بيان كل ما يتعلق بأحكامها جملة وتفصيلا عند آيتي {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ} [9/34].
وقوله تعالى {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} [6/141]، ولم يتقدم ذكر لزكاة الحيوان

ج / 8 ص -271- ولا زكاة الفطر وعليه نسوق طرفا من ذلك لتفصيل النصاب في كل منها وما يجب في النصاب وما تدعو الحاجة لذكره من مباحث في ذلك كالخلطة مثلا والصفات في المزكى والراجح فيما اختلف فيه ثم نتبع ذلك بمقارنة بين هذه الأنصباء في بهيمة الأنعام وأنصباء الذهب والفضة لبيان قوة الترابط بين الجميع ودقة الشارع في التقدير.
أولا بيان النوع الزكوي من الحيوان.
اعلم رحمنا الله وإياك أن مذهب الجمهور أنه لا زكاة في الحيوان إلا في بهيمة الأنعام الثلاثة الإبل والبقر والغنم الضأن والمعز سواء وألحق بالبقر الجواميس والإبل تشمل العراب والبخاتي والخلاف في الخيل.
ولأبي حنيفة رحمه الله تعالى دليل أبي حنيفة رحمه الله استدل لوجوب الزكاة في الخيل بالقياس في حملها على الأصناف الثلاثة الأخرى إذا كانت للنسل أي كانت ذكورا وإناثا بخلاف ما إذا كانت كلها ذكورا يجامع التناسل في كل واشترط لها السوم أيضا.
وبحديث "ما من صاحب ذهب لا يؤدي زكاته إلا إذا كان يوم القيامة صفح له صفائح من نار فتكوى بها جبينه وجنبه وظهره" الحديث وفيه ذكر الأموال الزكوية كلها والإبل والبقر والغنم.
فقالوا: والخيل يا رسول الله فقال "الخيل ثلاثة هي لرجل أجر ولرجل ستر ولرجل وزر". أما التي لرجل أجر فرجل ربطها في سبيل الله فأطال لها في مرج أو روضة" إلى آخر ما جاء في هذا القسم.
ورجل ربطها تغنيا وتعففا ثم لم ينس حق الله في رقابها ولا ظهورها فهي لذلك ستر. ورجل ربطها رياء وفواء لأهل الإسلام فهي على ذلك وزر.
فقال رحمه الله إن حق الله في رقابها وظهورها هو الزكاة وقد خالفه في ذلك صاحباه أبو يوسف ومحمد ووافقه زفر وبما رواه الدارقطني والبيهقي والخطيب من حديث جابر مرفوعا "في كل فرس سائمة دينار أو عشرة دراهم" أدلة الجمهور على عدم

ج / 8 ص -272- وجوب الزكاة فيها والرد على أدلة أبي حنيفة رحمه الله.
واستدل الجمهور بقوله صلى الله عليه وسلم "ليس على المسلم في عبده ولا فرسه صدقة".
والفرس اسم جنس يعم ويعدم ذكرها مع بقية الأجناس الأخرى حتى سئل عنها صلى الله عليه وسلم فلو كانت مثلها في الحكم لما تركها في الذكر.
وحديث "قد عفوت عن الخيل فهاتوا زكاة الرقة". رواه أبو داود.
وأجابوا على استدلال أبي حنيفة بأن حق الله في رقابها وظهورها إعارتها وطرقها إذا طلب ذلك منه.
كما أجابوا على حديث جابر بما نقله الشوكاني والدارقطني من أنه لا تقوم به حجة.
ورد أبو حنيفة على دليل الجمهور بأن فرسه مجمل وهو يقول بالحديث إذا كان الفرس للخدمة.
أما إذا كانت الخيل للتناسل فقد خصها القياس وعلى حديث: "عفوت من الخيل" بأنه لم يثبت وهذه دعوى تحتاج إلى إثبات فقد ذكر الشوكاني أنه حسن.
ولعل مما يرد استدلال أبي حنيفة نفس الحديث الذي استدل به من قرينة التقسيم إذا أناط الأجر فيها بالجهاد عليها ولم يذكر الزكاة مع أن الزكاة قد تكون ألزم من الأجر أو أعم من الجهاد لأنها تكون لمن لا يستطيع الجهاد كالمرأة مثلا فتزكي فلو كانت فيها الزكاة لما خرجت عن قسم الأجر.
ثانيا لو كان حق الله في المذكور هو الزكاة لما ترك لمجرد تذكرها وخيف تعرض للنسيان لأن زكاة الأصناف الثلاثة الأخرى لم تترك لذلك بل يطالب بها صاحبها ويأتي العامل فيأخذها وإن امتنع صاحبها أخذت جبرا عليه وبهذا يظهر رجحان مذهب الجمهور في عدم الوجوب.
ومن ناحية أخرى فقد اختلف القول عن أبي حنيفة رحمه الله فيما تعامل به وفيما يخرج في زكاتها فقيل إنه مخير بين أن يخرج عن كل فرس دينارا أو عشرة دراهم وبين أن يقومها ويدفع عن كل مائتي درهم خمسة دراهم.
وقد جعل الأحناف زكاتها لصاحبها ولا دخل للعامل فيها ولا يجبر الإمام عليها،

ج / 8 ص -273- وقد أطال في الهداية الكلام عليها ولعل أحسن ما يقال في ذلك ما جاء عن عمر رضي الله عنه في سنن الدارقطني قال جاء ناس من أهل الشام إلى عمر رضي الله عنه فقالوا إنا قد أصبنا أموالا وخيلا ورقيقا وإنا نحب أن نزكيه فقال ما فعله صاحباي قبلي فأفعله أنا ثم استشار أصحاب رسول الله صلى الله عليه وسلم فقالوا حسن وسكت علي فسأله فقال هو حسن لو لم تكن جزية راتبة يؤخذون بها بعدك فأخذ من الفرس عشرة دراهم وفيه فوضع على الفرس دينارا.
وفي المنتقى عن أحمد رحمه الله أنهم قالوا نحب أن يكون لنا فيها زكاة وطهور فهي إذا دائرة بين الاستحباب والترك.
وقد جاء في نفس الحديث الطويل المتقدم أنهم قالوا والحمر يا رسول الله فقال "ما أنزل علي فيها شيء إلا هذه الآية الجامعة الفاذة" {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ} [99/7] رواه الستة إلا الترمذي.
وعليه فإن الأحاديث التي هي نص في الوجوب أو للترك لم تصلح للاحتجاج والحديث الذي فيه الاحتمال في معنى حق الله في ظهورها ورقابها قال ابن عبد البر إنه مجمل فلم يكن في النصوص المرفوعة متمسك للأحناف في قولهم بوجوب زكاة الخيل وبقي مفهوم الحديث وقول عمر رضي الله عنه.
أما مفهوم الحديث فقد أشرنا إلى القرائن التي فيه على عدم الوجوب
وأما فعل عمر رضي الله عنه ففيه قرائن أيضا بل أدلة على عدم الوجوب وهي أولا لأنهم هم الذين طلبوا منه أن يزكيها ويطهرها بالمزكاة وإيجاب الزكاة لا يتوقف على رغبة المالك.
ثانيا: توقف عمر وعدم أخذها منهم لأول مرة ولو كانت معلومة له مزكاة لما خفيت عليه ولما توقف
ثالثا: تصريحه بأنه لم يفعله صاحباه من قبله فكيف يفعله هو؟
رابعا: قول علي ما لم تكن جزية من بعدك أي إن أخذها عمر استجابة لرغبة أولئك فلا بأس لتبرعهم بها ما لم يكن ذلك سببا لجعلها لازمة على غيرهم فتكون كالجزية على المسلمين
ومما يستدل به للجمهور حديث "قد عفوت عن الخيل والرقيق فأدوا زكاة

ج / 8 ص -274- أموالكم" رواه أبو داود.
قال الشوكاني بإسناد حسن: وهذا ما يتفق مع حديث "ليس على المسلم في فرسه ولا في عبده" رواه الجماعة.
وقد أجاب الأحناف على تردد عمر بأن الخيل لم تكن تعرف سائمة للنسل عند العرب ولكنها ظهرت بعد الفتوحات في عهد عمر وفي هذا القول نظر وعليه فلا دليل على وجوب الزكاة في الخيل فتبقى على البراءة الأصلية ولهذا لم يأت للخيل ذكر في كتاب أنصباء بهيمة الأنعام ولا يرد عليه أن البقر لم يأت ذكرها أيضا فيه لأن زكاة البقر جاءت فيها نصوص متعددة لأصحاب السنن.
وللبخاري وغيره بيان أنصباء الزكاة وما يؤخذ فيها معلوم أنه لم يأت نص من كتاب الله يفصل ذلك ولكن تقدم في مقدمة الشيخ رحمه الله تعالى علينا وعليه أن من أنواع البيان بيان القرآن بالسنة وهو نوع من بيان القرآن لقوله تعالى {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ} [59/7].
وقد بينت السنة أركان الإسلام كعدد الركعات وأوقات الصلوات مفصلة ومناسك الحج.
فكذلك بينت السنة مجمل هذا الحق وفي أي أنواع الأموال وإن أجمع نص في ذلك هو كتاب رسول الله صلى الله عليه وسلم الذي كتبه وقرنه بسيفه وقد عمل به أبو بكر وعمر رضي الله عنهما ومضى عليه العمل فيما بعد.
وقد رواه الجماعة عن أنس رضي الله عنه قال أرسل إلي أبو بكر كتابا وكان نقش الخاتم عليه "محمد" سطر و "رسول" سطر و "الله" سطر بسم الله الرحمان الرحيم هذه فريضة الصدقة التي فرضها رسول الله صلى الله عليه وسلم على المسلمين والتي أمر بها رسوله فمن سألها من المسلمين على وجهها فليعطها ومن سأل قومها فلا يعط في أربع وعشرين من الإبل فما دونها من الغنم في كل خمس شاة فإذا بلغت خمسا وعشرين إلى خمس وثلاثين ففيها بنت مخاض فإن لم تكن بنت مخاض فابن لبون فإذا بلغت ستا وثلاثين إلى خمس وأربعين ففيها بنت لبون فإذا بلغت ستا وأربعين إلى ستين ففيها حقة طروقة الجمل فإذا بلغت واحدة وستين إلى خمس وسبعين ففيها جذعة فإذا بلغت ستا وسبعين إلى تسعين

ج / 8 ص -275- ففيها بنتا لبون فإذا بلغت إحدى وتسعين إلى عشرين ومائة ففيها حقتان طروقتا الجمل فإذا زادت على عشرين ومائة ففي كل أربعين ابنة لبون وفي كل خمسين حقة ومن لم يكن معه إلا أربع من الإبل فليست فيها صدقة إلا أن يشاء ربها فإذا بلغت خمسا ففيها شاة.
وصدقة الغنم في سائمتها إذا كانت أربعين إلى عشرين ومائة شاة فإذا زادت على عشرين ومائة إلى مائتين فيها شاتان فإذا زادت على مائتين إلى ثلاث مائة ففيها ثلاث شياه فإذا زادت على ثلاثمائة ففي كل مائة شاة.
فإذا كانت سائمة الرجل ناقصة عن أربعين شاة واحدة فليس فيها صدقة إلا أن يشاء ربها فلا يجتمع بين مفترق ولا يفرق بين مجتمع خشية الصدقة وما كان من خليطين فإنهما يتراجعان بينهما بالسوية الحديث.
فقد بين صلى الله عليه وسلم في هذا الكتاب أنصباء الإبل والغنم وما يجب في كل منهما ولم يتعرض لأنصباء البقر ولكن بين أنصباء البقر حديث معاذ عند أصحاب السنن.
قال أمرني رسول الله صلى الله عليه وسلم حين بعثني إلى اليمن ألا آخذ من البقر شيئا حتى تبلغ ثلاثين فإذا بلغت ففيها عجل تبيع جذع أو جذعة حتى تبلغ أربعين فإذا بلغت أربعين ففيها مسنة.
ولهذين النصين الصحيحين يكتمل بيان أنصباء بهيمة الأنعام الإبل والبقر والغنم وهو الذي عليه الجمهور وعليه العمل.
وما روي عن سعيد بن المسيب في كل عشر من البقر شاة إلى ثلاثين ففيها تبيع فلم يعمل به أحد.
تنبيه
وليس في الوقص في بهيمة الأنعام زكاة والوقص هو ما بين كل نصاب والذي يليه كما بين الخمسة والتسعة من الإبل وما بين الأربعين والعشرين ومائة من الغنم وما بين الثلاثين والأربعين من البقر وهذا باتفاق إلا خلاف للأحناف في وقص البقر فقط والصحيح هو مذهب الجمهور في الجميع لحديث معاذ لقوله صلى الله عليه وسلم "حتى تبلغ أربعين فإذا بلغت أربعين ففيها مسنة"، فمفهومه أنه لا زكاة بعد الثلاثين حتى تبلغ أربعين فما بين

ج / 8 ص -276- الثلاثين والأربعين لا زكاة فيه.
وأبو حنيفة يقول فيه بنسبة من التبيع وقد اشترط لزكاة بهيمة الأنعام النسل والسوم وأنه لا زكاة في المعلوفة ولا التي للعمل كالإبل للحمل عليها والبقر للحرث ونحو ذلك.
وقال مالك في المعلوفة وفي العوامل الزكاة قال في الموطإ ما نصه في الإبل النواضح والبقر السواقي وبقر الحرث إني أرى أن يؤخذ من ذلك كله إذا وجبت فيه الصدقة واستدلوا لمالك في ذلك بأمرين:
الأول من جهة النصوص.
والثاني من جهة المعنى.
أما النصوص فما جاء عاما في حديث أبي بكر رضي الله عنه في أنصباء الزكاة في أربع وعشرين من الإبل فما دونه الغنم في كل خمس شاة لعمومه في السائمة والمعلوفة هذا في الإبل وكذلك في الغنم في كل أربعين شاة شاة أي بدون قيد السوم.
وأما من جهة المعنى فقال الباجي: إن كثرة النفقات وقلتها إذا أثرت في الزكاة فإنها تؤثر في تخفيفها وتثقيلها ولا تؤثر في إسقاطها ولا إثباتها كالخلطة والتفرقة والسقي بالنضج والسبح ولا فرق بين السائمة والمعلوفة إلا تخفيف النفقة وتثقيلها.
وأما التمكن من الانتفاع بها فعلى حد واحد لا يمنع علفها من الدر والنسل ورد الجمهور على أدلة مالك أيضا بأمرين:
الأول من جهة النصوص.
والثاني من جهة المعنى.
أما النصوص فما جاء من الإبل في حديث بهز بن حكيم وفيه "في كل أربعين من الإبل سائمة ابنة لبون" رواه أبو داود والنسائي وغيرهما.
وفي الغنم حديث "في سائمة الغنم الزكاة" وهو حديث صحيح.
وفي كتاب أبي بكر وعمر فقالوا جاء قيد السوم في الحديثين وأدلة مالك مطلقة ويحمل المطلق على المقيد كما هو معلوم.

ج / 8 ص -277- ومما يدل على رجحان أدلة الجمهور أن في حديث الغنم جاء المطلق في بيان العدد في كل أربعين شاة شاة فهو لبيان النصاب أكثر منه لبيان الوصف.
وحديث "في سائمة الغنم الزكاة" لبيان محل الوجوب أكثر منه لبيان العدد ومن جهة أخرى يعتبر الحديثان مترابطان وأن كلا منهما عام من وجه خاص من وجه آخر فحديث "في سائمة الغنم الزكاة" عام في الغنم بدون عدد خاص في السائمة.
وحديث "في كل أربعين شاة شاة" عام في الشياه خاص بالأربعين فيخصص عموم كل منهما بخصوص الآخر فيقال في سائمة الغنم الزكاة إذا بلغت أربعين ويقال في كل أربعين شاة شاة إذا كانت سائمة وبهذا تلتئم الأدلة في الإبل والغنم لاشتراط السوم وتحديد العدد.
أما البقر فقد حكي الإجماع على اعتبار السوم ومن أدلة الجمهور من جهة المعنى أن السوم والنسل للنماء فيحتمل المواساة أما المعلوفة والعوامل فليست تحتمل المواساة ومما تقدم يترجح قول الجمهور في اشتراط السوم والنسل والله تعالى أعلم.
ما جاء في الخلطة وهي اختلاط المالين معا لرجلين أو أكثر وهي على قسمين:
أولا: خلطة أعيان.
ثانيا: خلطة أوصاف.
فخلطة الأعيان أن يكون المال مشتركا بين الخلطاء على سبيل المشاع كمن ورثوا غنما أو بقرا مثلا ولم يقتسموه أو أهدي إليهم ولم يقتسموه وهذه الخلطة يكون حكم المال فيها كحكمه لو كان لشخص واحد أو خلطة الأوصاف فهي أن يكون المال متميزا وكل منهم يعرف حصته وماله بعدد وأوصاف سواء بألوانها أو بوسمها أو نحو ذلك ولكنهم خلطوا المال ليسهل القيام عليه كاختلاطهم في الراعي والمرعي والمسرح والمراح والفحل والدلو والمحلب.
ونحو ذلك مما هو منصوص عليه لما فيه من الرفق والاكتفاء بواحد من كل ذلك لجميع المال ولو فرق لاحتاج كل مال منه إلى واحد من ذلك كله فهذه الخلطة لها تأثير في الزكاة عند الأئمة الثلاثة مالك والشافعي وأحمد رحمهم الله ولا تأثير لها عند أبي

ج / 8 ص -278- حنيفة رحمه الله وإنما التأثير عنده في خلطة المشاع.
واختلف القائلون بتأثيرها في الزكاة على من تؤثر:
فقال أحمد والشافعي تؤثر على جميع الخلطاء من يملكون نصابا ومن لا يملك.
وقال مالك لا تؤثر إلا على من ملك نصابا فأكثر ومن لا يملك نصابا فلا تأثير لها عليه ودليل الجمهور على أبي حنيفة في تأثيرها هو قوله صلى الله عليه وسلم في كتاب بيان أنصباء الصدقة "ولا يفرق بين مجتمع ولا يجمع بين مفترق خشية الصدقة وما كان من خليطين فإنهم يتراجعان بالسوية".
فقال الجمهور النهي عن تفريق المجتمع لا يتأتى إلا في اجتماع الأوصاف لأن اجتماع المشاع لا يتأتى تفريقه خشية الصدقة وكذلك التراجع بالسوية لا يقال إلا في خلطة الأوصاف لأن خلطة المشاع ما يؤخذ منها ماخوذ من المجموع وعلى المشاع أيضا لأن كل شريك على المشاع له حصته من كل شاة على المشاع.
مثال ذلك عند الجميع وإليك المثال للجميع لو أن ثلاثة أشخاص يملك كل واحد منهم أربعين شاة فإن كان كل منهم على حدة فعلى كل واحد منهم شاة فإن اختلطوا كانت عليهم جميعا شاة واحدة بالسوية بينهم لأن مجموعهم مائة وعشرون وهو حد الشاة.
وهذا عند الأئمة الثلاثة القائلين بتأثير الخلطة مالك والشافعي وأحمد ولو أن للأول عشرين شاة وللثاني أربعين وللثالث ستين ففيها أيضا شاة.
ولكن عند أحمد والشافعي كل بحصته فلو كانت الشاة بستين درهما لكان على الأول عشرة دراهم بنسبة غنمه من المجموع وعلى الثاني عشرون وعلى الثالث ثلاثون كل بنسبة غنمه من المجموع.
وعند مالك: لا شيء على الأول لأنه لم يملك نصابا والشاة على الثاني والثالث فقط وبنسبة غنمهما من المجموع فعلى الثاني خمسا القيمة أربعة وعشرون وعلى الثالث ثلاثة أخماسها ستة وثلاثون درهما وهكذا.

ج / 8 ص -279- والدليل قوله صلى الله عليه وسلم: "لا يفرق بين مجتمع ولا يجمع بين مفترق خشية الصدقة وما كان من خليطين فإنما يتراجعان بالسوية"
فقال الجمهور النهي عن تفريق المجتمع وتقاسمهما بالسوية دليل على تأثير الخلطة في الزكاة لما فيه من إرفاق.
قال الباجي كما في الإرفاق في سقي الحرث ما سقي بالنضح وما سقي بغير النضح.
وقال أبو حنيفة ما كان من خليطين يعني الشريكين ولكن يرده قوله صلى الله عليه وسلم "يتراجعان بالسوية" لأن التراجع لا يتحقق إلا في خلطة الجوار والأوصاف.
وقال مالك لا تأثير للخلطة على من لم يملك النصاب لقوله صلى الله عليه وسلم "في كل أربعين شاة شاة" فمن لم يملك أربعين شاة فلا زكاة عليه ولا تأثير للخلطة عليه ولعل من النصوص المقدمة يكون الراجح مذهب أحمد والشافعي في قضية الخلطة والله تعالى أعلم.
الشروط المؤثرة في الخلطة عند القائلين بها كالآتي عند أحمد رحمه الله تعالى خمسة أوصاف وهي اتحاد المالين في الآنى المرعى المسرح المبيت المحلب الفحل.
وعند الشافعي رحمه الله ذكر النووي عشرة أوصاف الخمسة الأولى وزاد أن يكون الشريكان من أهل الزكاة أن يكون المال المختلط نصابا أن يمضي عليهم حول كامل اتحاد المشرب اتحاد الراعي.
وعند مالك الراعي والفحل والمراح والدلو والمراد بالدلو المشرب عند الشافعي وعليه يكون الجميع متفقين تقريبا في الأوصاف وما زاده الشافعي معلوم شرعا لأنها شروط في أصل وجوب الزكاة ولكن اختلفوا في المراد من هذه الأوصاف هل تشترط جميعها أو يكفي وجود بعضها.
الواقع أنه لا نص في ذلك ولكن يرجع إلى تحقيق المناط فيما يكون به الإرفاق فمالك اكتفي ببعضها كالفحل والمرعى والراعي والشافعي اشترط توفر جميع تلك

ج / 8 ص -280- الأوصاف وإلا فلا تكون الخلطة مؤثرة ولكل في مذهبه خلاف في تلك الأوصاف لا نطيل الكلام بتتبعه وإنما يهمنا بيان الراجح فيما فيه الخلاف في أصل المسألة وقد ظهر أن الراجح هو الآتي:
أولا صحة تأثير الخلطة.
ثانيا اشتراط الأوصاف التي تتحقق بها الخلطة عرفا.
ملحوظة
لقد عرفنا أنصباء بهيمة الأنعام جملة وتفصيلا وبقي علينا الإجابة عن سؤال طال ما جال تفكر كل دارس فيه وهو ما يقوله جميع الفقهاء إن المقادير توقيفية ومنها أنصباء الزكاة ومعنى توقيفية أنه لا اجتهاد فيها ولكن هل هي جاءت لغوية أو أن بين هذه الأنصباء ارتباط ونسبة مطردة.
الواقع أنه وإن كان الواجب على كل مسلم والذي عليه المسلمون قديما وحديثا هو الامتثال والطاعة إلا أننا لما كنا في عصر مادي والنظام الاقتصادي هو الأصل في سياسة العالم اليوم فإن البعض قد يتطلع إلى الإجابة عن هذا السؤال.
وقد حاولت الإجابة عليه بعمل مقارنة عامة توجد بها نسبة مطردة كالآتي:
أولا في النقدين معلوم أن نصاب الذهب عشرون مثقالا والفضة مائتا درهم وفي كل منهما ربع العشر وكان صرف الدينار عشرة دراهم فيكون نصاب الذهب من ضرب عشرين في عشرة فيساوي مائتين فهي نسبة مطردة كما ترى.
وإذا جئنا للنسبة بين الذهب والفضة وهي أصل الأثمان وبين الغنم نجد الآتي:
أولا في حديث عروة البارقي أن النبي صلى الله عليه وسلم أعطاه دينارا ليتشري لهم شاة فذهب وأتاهم بشاة ودينار فقال له صلى الله عليه وسلم "ماذا فعلت" فقال اشتريت شاتين بالدينار ثم لقيني رجل فقال أتبيعني شاة فبعته شاة بدينار فقال له صلى الله عليه وسلم "بارك الله لك في صفقة يمينك".
معنى هذا أن الدينار قيمته الشرائية تعادل شاتين من ضرب عشرين دينارا في اثنتين فيساوي أربعين شاة وهذا هو نصاب الغنم وفي الأربعين شاة شاة وقيمتها الشرائية نصف الدينار وهي خمسة دراهم وهي ما يؤخذ في العشرين مثقالا فاطردت النسبة أيضا

ج / 8 ص -281- بين الذهب والفضة وبين الغنم.
أما بين الغنم والإبل فقد وجدنا أن البدنة عن سبع شياه في الهدي ونصاب الإبل خمسة وتضربها في سبع فيساوي خمسة وثلاثين ولو جعلت ستا لكانت تعادل اثنين وأربعين فأخذنا بالأقل احتياطا لحق المسكين فكان بين نصاب الإبل ونصاب الغنم نسبة مطردة.
وكذلك نصاب الغنم ونصاب النقدين نسبة مطردة فظهرت الدقة واطراد النسبة في الأنصباء.
ما يجوز أخذه وما لا يجوز أخذه في الزكاة:
اتفقوا على أنه لا تؤخذ الذكور في الزكاة اللهم إلا ابن لبون لمن لم تكن عنده بنت مخاض.
واختلف فيما لو كان النصاب كله ذكورا والواقع أن هذا نادر ولكن اتفقوا على أنه لا تؤخذ السخال مع وجوب الاعتداد بها على صاحبها.
كما جاء عن عمر رضي الله عنه اعتد عليهم بالسخلة يأتي بها الراعي ولا تأخذها منهم ولا يجوز أخذ فحل الإبل ولا تيس الغنم ولا الربى ولا الحلوبة لما في ذلك من المضرة على صاحب المال.
كما لا تؤخذ السخلة ولا العجفاء لما فيه من مضرة المسكين والأصل في ذلك ما رواه مالك رحمه الله في الموطأ قال اعتد عليهم بالسخلة يحملها الراعي ولا تأخذها ولا تأخذ الأكولة ولا الربى ولا الماخض ولا فحل الغنم وتأخذ الجذعة والثنية وذلك عدل بين غذاء الغنم وخيارها وغذاء الغنم صغارها وخيارها كبارها وأسمنها فهي عدل أي وسط.
وهنا تتحتم كلمة يعتبر كل نظام مالي في العالم نظاما ماديا بحتا يقوم على مباني الأرقام والإحصاء فهو جاف في شكله كالجسم بدون روح إلا نظام الزكاة فهو نظام حي له روحه وعاطفته.
ففي الوقت الذي يلزم الغني بدفع قسط للفقير يحظر على العامل أن يأخذ فوق

ج / 8 ص -282- ما وجب أو أحسن ما وجد.
كما قال صلى الله عليه وسلم "وإياك وكرائم أموالهم".
وفي الوقت الذي يدفع الغني فيه جزءا من ماله يستشعر أنه يدفعه لوجه الله وينتظر أجره جل وعلا فأصبحت الزكاة بين عامل متحفظ وبين مالك متطوع عامل يخشى قوله صلى الله عليه وسلم "واتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب"، ومالك يرجو في الحسنة عشر أمثالها وسبعمائة وزيادة مضاعفة.
وقد وقعت قضية مذهلة لم يشهد نظام مالي في العالم مثلها وهي أنه ذهب عامل رسول الله صلى الله عليه وسلم للصدقة فمر برجل في قرية قريبة من المدينة بصاحب إبل فحسبها فقال لصاحبها: أخرج بنت لبون.
فقال صاحب الإبل كيف أخرج بنت لبون في الزكاة وهي لا ظهر يركب ولا ضرع يحلب ولكن هذه ناقة كوماء فخذها في سبيل الله.
فقال العامل وكيف آخذ شيئا لم يجب عليك فتلاحيا معا العامل وصاحب المال وأخذا. قال له العامل إن كنت ولا بد مصرا فها هو رسول الله صلى الله عليه وسلم منك قريب بالمدينة اذهب بها إليه فإن قبلها منك أخذتها فذهب بها فقال له صلى الله عليه وسلم "أعن طيب نفس؟" قال: نعم يا رسول الله فأمر العامل بأخذها فدعا له صلى الله عليه وسلم بالبركة فعاش حتى عهد معاوية فكانت زكاة إبله هذه هي روح الزكاة في الإسلام لا ما يفعله أصحاب الأموال في النظم الأخرى.
أما نظام الضرائب حيث يتهربون ويقللون ويتخذون دفاتر متعددة بعضها لمصلحة الضرائب يقلل فيها دخله وكسبه لتخف الضريبة عليه لأنه يراها مغرما كالجزية وبعضها لنفسه ليعرف حقيقة ماله.
أما الزكاة فإن مالكها يقدم زكاتها لوجه الله ليطهر ماله لقوله تعالى {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} [9/103].
وكما قال صلى الله عليه وسلم "إن أحدكم ليتصدق بالصدقة وإنها لتقع أول ما تقع في كف الرحمان فينميها له كما ينمي أحدكم فلوه"، أي ولد فرسه حتى تكون مثل جبل أحد.

ج / 8 ص -283- وكما قال صلى الله عليه وسلم "ما نقصت صدقة من مال"
 زكاة الفطر
إن أهم مباحث زكاة الفطر هي الآتي:
أولا حكمها صدر تشريعها.
ثانيا على من تكون.
ثالثا مم تكون.
رابعا كم تكون.
خامسا متى تكون.
سادسا هل تجزى ء فيها القيمة أم لا؟.
وكذلك القيمة في غيرها من الزكوات.
أما حكمها فهي فرض عين عند أحمد والشافعي وعند أبي حنيفة هي واجب على اصطلاحه أي ما وجب بالسنة.
وعند المالكية واجبة وقيل: سنة.
قال في مختصر خليل بن إسحاق يجب بالسنة صاع إلخ.
والسبب في اختلافهم هذا هل هي داخلة في عموم {وَآتُوا الزَّكَاةَ} [2/43]، أي شرعت بأصل مشروعية الزكاة في الكتاب والسنة أم أنها شرعت بنص مستقل عنها.
فمن قال بفرضيتها قال إنها داخلة في عموم إيجاب الزكاة ومن قال بوجوبها فهذا اصطلاح للأحناف ولا يختلف الأمر في نتيجة التكليف إلا أن عندهم لا يكفر بجحودها.
وقال المالكية: يجب بالسنة صاع من بر إلخ، أي: أن وجوبها بالسنة لا بالكتاب.
وعندهم: لا يقاتل أهل بلد على منعها ويقتل من جحد مشروعيتها وهذا هو الفرق بينهم وبين الأحناف.

ج / 8 ص -284- ولكن في عبارة مالك في الموطأ إطلاق الوجوب أنه قال: أحسن ما سمعت فيما يجب على الرجل من زكاة الفطر أن الرجل يؤدي ذلك عن كل من يضمن نفقته إلخ.
ومن أسباب الخلاف بين الأئمة رحمهم الله نصوص السنة منها قولهم فرض رسول الله صلى الله عليه وسلم زكاة الفطر صاعا من تمر أو صاعا من شعير الحديث.
فلفظة فرض أخذ منها من قال بالفرضية وأخذ منها الآخرون بمعنى قدر لأن الفرض القدر والقطع.
وحديث قيس بن سعد بن عبادة عند النسائي قال:
أمرنا رسول الله صلى الله عليه وسلم بصدقة الفطر قبل أن تنزل الزكاة فلما نزلت الزكاة لم يأمرنا ولم ينهنا ونحن نفعله.
فمن قال بالوجوب والفرض قال الأمر للأول للوجوب وفرضية زكاة المال شملتها بعمومها فلم يحتج معها لتجديد أمر ولم تنسخ فنهى عنها وبقيت على الوجوب.
الأول وحديث: فرض رسول الله صلى الله عليه وسلم زكاة الفطر طهرة للصائم من اللغو والرفث وطعمة للمساكين "من أداها قبل الصلاة فهي زكاة مقبولة ومن أداها بعد الصلاة فهي صدقة من الصدقات" فمن لم يقل بفرضيتها قال إنها طهرة للصائم وطعمة للمساكين فهي لعلة مربوطة بها وتفوت بفوات وقتها ولو كانت فرضا لما فاتت بفوات الوقت وأجاب الآخرون بأن ذلك على سبيل الحث على المبادرة لأدائها ولا مانع من أن تكون فرضا وأن تكون طهرة.
ويشهد لهذا قوله تعالى {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} [9/103]، فهي فريضة وهي طهرة والراجح من ذلك كله أنها فرض للفظ الحديث فرض رسول الله صلى الله عليه وسلم "زكاة الفطر صاعا من تمر" لأن لفظ فرض إن كان ابتداء فهو للوجوب وإن كان بمعنى قدر فيكون الوجوب بعموم آيات الزكاة وهو أقوى.
وحديث خطبنا رسول الله صلى الله عليه وسلم فأمر بصدقة الفطر صاعا من تمر. الحديث رواه أبو داود والأمر للوجوب ولا صارف له هنا.

ج / 8 ص -285- وقد قال النووي إن القول بالوجوب هو قول جمهور العلماء وهذا هو القول الذي تبرأ به الذمة ويخرج به العبد من العهدة والله تعالى أعلم.
أما مم تكون فالأصل في ذلك أثر أبي سعيد الخدري رضي الله عنه ورواه مالك في الموطأ عنه.
قال: كنا نخرج صاعا من طعام أو صاعا من أقط أو صاعا من شعير أو صاعا من تمر أو صاعا من زبيب.
وجاء لفظ السلت وجاء لفظ الدقيق وجاء لفظ السويق فوقف قوم عند المنصوص عليه فقط وهم الظاهرية ونظر الجمهور إلى عموم الطعام والغرض من مشروعيتها على خلاف في التفصيل عند الأئمة رحمهم الله كالآتي:
أولا عند الشافعية يجوز إخراجها من كل قوت لأثر أبي سعيد وفيه لفظ الطعام.
ثانيا من غالب قوت المكلف بها لأنها الفاضل عن قوته.
ثالثا من غالب قوت البلد لأنها حق يجب في الذمة تعلق بالطعام كالكفارة.
وقال النووي تجوز من كل حب معشر وفي الأقط خلاف عن الشافعي المالكية.
روى مالك في الموطأ حديث أبي سعيد المتقدم وقال الباجي في شرحه تخرج من القوت ونقل عن مالك في المختصر يؤديها من كل ما تجب فيه الزكاة إذا كان ذلك من قوته وهو مثل قول النووي من كل حب معشر وناقش الباجي مسألة إجزائها من الأرز والذرة والدخن فقال لا تجوز منها عند أشهب ويجوز عند مالك وناقش القطاني الحمص والترمس والجلبان فقال مالك يجوزها إذا كانت قوته وابن حبيب لا يجوزها لأنها ليست من المنصوص.
واتفق مذهب المالكية أن المطعوم الذي يضاف إلى غيره كالأبازير كزبرة وكمون ونحوه أنها لا تجزئ.
الحنابلة قال في المغني من كل حبة وتمرة تقتات.
وقال في الشرح أي عند عدم الأجناس المنصوص عليها فيجزى ء كل مقتات من الحبوب والثمار.

ج / 8 ص -286- قال وظاهر هذا أنه لا يجزئه المقتات من غيرها كاللحم واللبن وعند انعدام هذه أيضا يعطي ما قام مقام الأجناس المنصوص عليها.
وعن ابن حامد عندهم حتى لحم الحيتان والأنعام ولا يردون إلى أقرب قوت الأمصار ويجزى ء الأقط لأهل البادية إن كان قوتهم وعندهم من قدر على المنصوص عليه فأخرج غيره لم يجزه.
الأحناف: تجوز من البر والتمر والشعير والزبيب والسويق والدقيق ومن الخبز مع مراعاة القيمة وتجوز القيمة عندهم عوضا عن الجميع مع الاختلاف عندهم في مقدار الواجب من هذه الأصناف بين الصاع أو نصف الصاع على ما يأتي إن شاء الله.
وقد ناقشهم ابن قدامة في المغني عند قوله:
ومن أعطى القيمة لم تجزئه ونقل عن أحمد أخاف ألا تجزئه خلاف سنة رسول الله صلى الله عليه وسلم وبهذا العرض نجد الأئمة رحمهم الله اتفقوا على المنصوص عليه في أثر أبي سعيد وزاد بعضهم من غير المنصوص عليه غير المنصوص.
إما بعموم لفظ الطعام وإن كان يراد به عرفا القمح إلا أن العبرة بعموم اللفظ وهو العرف اللغوي.
وإما بعموم مدلول المعنى العام والخلاف في الأقط والنص يقضى به.
وانفرد الأحناف بالقول بالقيمة وبالنظر إلى المعنى العام لمعنى الزكاة وهو قوله صلى الله عليه وسلم "طعمة للمسكين وطهرة للصائم".
وقوله: "اغنوهم بها عن السؤال". لوجدنا إشارة إلى جواز إخراجها من كل ما هو طعمة للمساكين ولا نحده بحد أو نقيده بصنف فإلحاق غير المنصوص بالمنصوص بجامع العلة متجه أما القيمة فقد ناقش مسألتها صاحب فتح القدير شرح الهداية في باب زكاة الأموال وعمدة أدلتهم الآتي.
أولا: بين الجذعة والمسنة في الإبل بشاتين.
ثانيا: قول معاذ لأهل اليمن: ائتوني بخميص أو لبيس مكان الذرة والشعير؟ أهون عليكم وخير لأصحاب رسول الله صلى الله عليه وسلم. رواه البخاري.

ج / 8 ص -287- ثالثا: رأى النبي صلى الله عليه وسلم ناقة حسنة في إبل الصدقة فقال "ما هذه؟" قال صاحب الصدقة إني ارتجعتها ببعيرين من حواشي الإبل قال "نعم".
رابعا: مثلها مثل الجزية يؤخذ فيها قدر الواجب كما تؤخذ عينه والجواب عن هذا كله كالآتي:
أما التعويض بين الجذعة والمسنة أو الحقة إلى آخره في الإبل بشاتين أو عشرين درهما وهو المنصوص في حديث أنس في كتاب الأنصباء المتقدم ونصه ومن بلغت عنده من الإبل صدقة الجذعة وليست عنده وعنده حقة فإنه تقبل منه الحقة ويجعل معها شاتين أو عشرين درهما ومن بلغت عنده صدقة الحقة وليست عنده وعنده الجذعة فإنها تقبل منه ويعطيه المصدق عشرين درهما أو شاتين ومن بلغت عنده صدقة الحقة وليست عنده إلا ابنة لبون فإنها تقبل منه ابنة لبون ويعطي شاتين أو عشرين درهما إلى آخر الحديث.
فليس في هذا دليل على قبول القيمة في زكاة الفطر لأن نص الحديث فمن وجبت عليه سن معينة وليست عنده وعنده أعلى أو أنزل منها فللعدالة بين المالك والمسكين جعل الفرق لعدم الحيف ولم يخرج عن الأصل وليس فيه أخذ القيمة مستقلة بل فيه أخذ الموجود ثم جبر الناقص.
فلو كانت القيمة بذاتها وحدها تجزى ء لصرح بها صلى الله عليه وسلم.
ولا يجوز هذا العمل إلا عند افتقاد المطلوب والأصناف المطلوبة في زكاة الفطر إذا عدمت أمكن الانتقال إلى الموجود مما هو من جنسه لا إلى القيمة وهذا واضح.
وقال ابن حجر رحمه الله في الفتح لو كانت القيمة مقصودة لاختلفت حسب الزمان والمكان ولكنه تقدير شرعي.
أما قول معاذ لأهل اليمن "ائتوني بخميس أو لبيس مكان الذرة والشعير" فقد ناقشه ابن حجر في الفتح من حيث السند والمعنى ولكن السند ثابت أما المعنى فقيل إنه في الجزية
ورد هذا بأن فيه مكان الذرة والشعير والجزية ليست منها.

ج / 8 ص -288- وقيل: إنه بعد أن يستلم الزكاة الواجبة من أجناسها يستبد لها من باب البيع والمعاوضة عملا بما فيه المصلحة للطرفين.
وقيل إنه اجتهاد منه رضي الله عنه ولكنه اجتهاد أعرفهم بالحلال والحرام إلى غير ذلك.
والصحيح الثاني: أنه تصرف بعد الاستلام وبلوغها محلها ولا سيما مع نقلها إلى المدينة بخلاف زكاة الفطر فليست تنقل ابتداء ولأن مهمة زكاة المال أعم من مهمة زكاة الفطر ففيها النقدان والحيوان.
أما زكاة الفطر فطعمة للمسكين في يوم الفطر فلا تقاس عليها.
أما الناقة الحسنة التي رآها صلى الله عليه وسلم وأنها بدل من بعيرين فهو من جنس الاستبدال بالجنس عملا للمصلحة لم تخرج عن جنس الواجب.
وأما الجزية يؤخذ منها قدر الواجب فلا دليل فيه إذ زكاة الفطر فيها جانب تعبد وارتباط بركن في الإسلام.
وأما الجزية فهي عقوبة على أهل الذمة عن يد وهم صاغرون فأيما أخذ منهم فهو واف بالغرض فلم يبق للقائلين بالقيمة في زكاة الفطر مستند صالح فضلا عن عدم النص عليها.
وختاما إن القول بالقيمة فيه مخالفة للأصول من جهتين:
الجهة الأولى أن النبي صلى الله عليه وسلم لما ذكر تلك الأصناف لم يذكر معها القيمة ولو كانت جائزة لذكرها مع ما ذكر كما ذكر العوض في زكاة الإبل وهو صلى الله عليه وسلم أشفق وأرحم بالمسكين من كل إنسان.
الجهة الثانية وهي القاعدة العامة أنه لا ينتقل إلى البدل إلا عند فقد المبدل عنه وأن الفرع إذا كان يعود على الأصل بالبطلان فهو باطل.
كما رد ابن دقيق العيد على الحنابلة قولهم إن الاشنان يجزى ء عن التراب في الولوغ أي لأنه ليس من جنسه ويسقط العمل به.
وكذلك لو أن كل الناس أخذوا بإخراج القيمة لتعطل العمل بالأجناس المنصوصة،

ج / 8 ص -289- فكأن الفرع الذي هو القيمة سيعود على الأصل الذي هو الطعام بالإبطال، فيبطل.
ومثل ما يقوله بعض الناس اليوم في الهدي بمنى مثلا بمثل علما بأن الأحناف لا يجيزون القيمة في الهدي لأن الهدي فيه جانب تعبد وهو النسك.
ويمكن أن يقال لهم أيضا إن زكاة الفطر فيها جانب تعبد طهرة للصائم وطعمة للمساكين كما أن عملية شرائها ومكيلتها وتقديمها فيه إشعار بهذه العبادة أما تقديمها نقدا فلا يكون فيها فرق عن أي صدقة من الصدقات من حيث الإحساس بالواجب والشعور بالإطعام.
وقد أطلنا الكلام في هذه المسألة لأن القول بالقيمة فيها جزء الناس على ما هو أعظم وهو القول بالقيمة في الهدي وهو ما لم يقله أحد على الإطلاق حتى ولا الأحناف.
بيان القدر الواجب في زكاة الفطر:
اتفق الجميع على أن الواجب في زكاة الفطر على كل شخص عن نفسه إنما هو صاع بصاع النبي صلى الله عليه وسلم من جميع الأصناف المتقدم ذكرها.
وخالف أبو حنيفة في القمح فقال نصف الصاع فقط منها يكفي وسيأتي بيان الراجح في ذلك إن شاء الله.
ثم اختلفوا بعد ذلك في مقدار الصاع الواجب من حيث الوزن فقال الجمهور هو خمسة أرطال وثلث.
وقال أبو حنيفة هو ثمانية أرطال وخالفه أبو يوسف ووافق الجمهور.
ما مقدار الصاع فهو في العرف الكيل وهو أربع حفنات بكفي رجل معتدل الكفين ولتفاوت الناس في ذلك عمد العلماء إلى بيان مقداره بالوزن.
وقد نبه النووي أن المقدار بالوزن تقريبي لأن المكيلات تختلف في الوزن ثقلا وخفة باختلاف أجناسها كالعدس والشعير مثلا وما كان عرفه الكيل لا يمكن ضبطه بالوزن ولكنه على سبيل التقريب.
ولهذا المعنى قال صاحب المغني إن من أخرج الزكاة بالوزن عليه أن يزيد بالقدر الذي يعلم أنه يساوي الكيل ولا سيما إذا كان الموزون ثقيلا.

ج / 8 ص -290- ونقل عن أحمد أن من أخرج وزن الثقيل من الخفيف يكون قد أخرج الواجب بالتأكيد.
أقوال العلماء في وزن الصاع
قال الجمهور: هو خمسة أرطال وثلث الرطل بالعراقي.
وقال أبو حنيفة رحمه الله هو ثمانية أرطال وخالفه أبو يوسف كما تقدم وسبب الخلاف هو أن أبا حنيفة أخذ بقول أنس أن رسول الله صلى الله عليه وسلم توضأ بمد، وهو رطلان ومعلوم أن الصاع أربعة أمداد فعليه يكون ثمانية أرطال.
ودليل الجمهور هو أن الأصل في الكيل هو عرف المدينة كما أن الأصل في الوزن هو عرف مكة وعرف المدينة في صاع النبي صلى الله عليه وسلم أنه خمسة أرطال وثلث.
كما جاء عن أحمد رحمه الله قال أخذت الصاع من أبي النضر.
وقال أبو النضر أخذته عن أبي ذؤيب.
وقال هذا صاع النبي صلى الله عليه وسلم الذي يعرف بالمدينة.
قال أبو عبد الله فأخذنا العدس فعبرنا به وهو أصلح ما وقفنا عليه يكال به لأنه لا يتجافي عن موضعه فكلنا به ثم وزناه فإذا هو خمسة أرطال وثلث وقال هذا أصلح ما وقفنا عليه وما تبين لنا من صاع النبي صلى الله عليه وسلم.
وإذا كان الصاع خمسة أرطال وثلثا من البر والعدس وهما أثقل الحبوب فما عداهما من أجناس الفطرة أخف منهما فإذا أخرج منهما خمسة أرطال وثلث فهي أكثر من صاع.
وقال النووي نقل الحافظ عبد الحق في كتاب الأحكام عن أبي محمد بن علي بن حزم أنه قال وجدنا أهل المدينة لا يختلف منهم اثنان في أن مد رسول الله صلى الله عليه وسلم الذي يؤدي به الصدقات ليس بأكثر من رطل ونصف ولا دون رطل وربع.
وقال بعضهم هو رطل وثلث وقال ليس هذا اختلافا ولكنه على حسب رزنه بالراء أي رزانته وثقله من البر والتمر والشعير قال وصاع ابن أبي ذؤيب خمسة أرطال

ج / 8 ص -291- وثلث وهو صاع رسول الله صلى الله عليه وسلم.
ومن أدلة الجمهور وسبب رجوع أبي يوسف عن قول أبي حنيفة ما جاء في المغني وغيره أن أبا يوسف لما قدم المدينة وسألهم عن الصاع فقالوا خمسة أرطال وثلث فطالبهم بالحجة فقالوا غدا فجاء من الغد سبعون شيخا كل واحد منهم أخذ صاعا تحت ردائه فقال صاعي ورثته عن أبي وورثه أبي عن جدي حتى انتهوا به إلى النبي صلى الله عليه وسلم فأخذ أبو يوسف يقارنها فوجدها كلها سواء فأخذوا واحدا منها وعايره بالماش وهو العدس غير المدشوش فكان خمسة أرطال وثلثا فرجع إلى قول أهل المدينة.
وفي تلك القصة أنه رجع إلى العراق فقال لهم أتيتكم بعلم جديد الصاع خمسة أرطال وثلث فقالوا له خالفت شيخ القوم فقال وجدت أمرا لم أجد له مدفعا.
أما وزن الرطل العراقي فأساس الوحدة فيه هي الدرهم وقد ذكر النووي عنه ثلاثة أقوال:
الأول أنه مائة وثلاثون درهما بدراهم الإسلام.
والثاني أنه مائة وثمانية وعشرون.
والثالث أنه مائة وثمانية وعشرون درهما وأربعة أسباع درهم وهي تسعون مثقالا.
وقال في المغني وقد زاده مثقالا فصار واحدا وتسعين مثقالا وكمل به مائة وثلاثون درهما وقصدوا بهذه الزيادة إزالة كسر الدرهم.
ثم قال والعمل الأول.
أما بالنسبة لبقية الأرطال في الأمصار الأخرى فكالآتي نقلا من كشاف القناع:
الرطل البعلي تسعمائة درهم.
والقدسي ثمانمائة.
والحلبي سبعمائة وعشرون.
والدمشقي ستمائة.
والمصري مائة وأربعة وأربعون وكل رطل اثنا عشر أوقية في سائر البلاد مقسوم

ج / 8 ص -292- عليها الدراهم.
وعليه فالصاع يساوي ستمائة وخمسة وثمانين وخمسة أسباع الدرهم وأربعمائة وثمانين مثقالا.
وعليه أيضا يكون الصاع بالأرطال الأخرى هو المصري أربعة أرطال وتسع أواق وسبع أوقية وبالدمشقي رطل وخمسة أسباع أوقية وبالحلبي أحد عشر رطلا وثلاثة أسباع أوقية وبالقدسي عشر أواق وسبعا أوقية.
وإذا كانت موازين العالم اليوم قد تحولت إلى موازين فرنسية وهي بالكيلوجرام والكيلو ألف جرام فلزم بيان النسبة بالجرام وهي: أن المكيلات تتفاوت ثقلا وكثافة فأخذت الصاع الذي عندي وعايرته أولا على صاع آخر قديما فوجدت أمرا ملفتا للنظر عند المقارنة وهو أن الصاع الذي عندي يزيد عن الصاع الآخر قدر ملء الكف فنظرت فإذا القدر الذي فوق فتحة الصاعين مختلفة لأن أحد الصاعين فتحته أوسع فكان الجزء المعلى فوق فتحته يشكل مثلثا قاعدته أطول من قاعدة المثلث فوق الصاع الآخر فعايرتهما مرة أخرى على حد الفتحة فقط بدون زيادة فكانا سواء فعايرتهما بالماء حيث أن الماء لا يختلف وزنه غالبا ما دام صالحا للشرب وليس مالحا وأنه لا يسمح بوجود قدر زائد فوق الحافة فكان وزن الصاع بعد هذا التأكيد هو بالعدس المجروش 006 2 كيلوين وستمائة جرام.
وبالماء 001 3 ثلاثة كيلوات ومائة جرام.
وأرجو أن يكون هذا العمل كافيا لبيان الوزن التقريبي للصاع النبوي في الزكاة.
زكاة الورق المتداول
من المعلوم أن التعامل بالورق بدلا عن الذهب والفضة وأمر قد حدث بعد عصور الأئمة الأربعة وعصور تدوين الفقه الإسلامي وما انتشرت إلا في القرن الثامن عشر ميلاديا فقط ولهذا لم يكن لأحد الأئمة رحمهم الله رأي فيها ومنذ أن وجدت وعلماء المسلمين مختلفون في تقييمها وفي تحقيق ماهيتها ما بين كونها سندات عن ذهب أو فضة أو عروض تجارة أو نقد بذاتها.
والخلاف في ذلك مشهور وإن كان الذي يظهر والله تعالى أعلم أنها وثائق ضمان

ج / 8 ص -293- من السلطان.
وتقدم للشيخ رحمة الله تعالى علينا وعليه إبداء وجهة نظره فيها في الربا وهل يباع بها الذهب والفضة نسيئة أم لا؟
ومهما يكن من نظريات في ماهيتها فإنها باتفاق الجميع تعتبر مالا وهي داخلة في عموم قوله تعالى {وَفِي أَمْوَالِهِمْ} [70/24]، لأنها أصبحت ثمن المبيعات وعوض السلع.
فعليه تكون الزكاة فيها واجبة والنصاب بالنسبة إليها يعتبر بما يشترى بها من ذهب وفضة في أي عملة كانت هي.
ففي السعودية مثلا ينظر كم يشترى بها عشرون مثقالا ذهبا أو مائتا درهم فضة فيعتبر هذا القدر هو النصاب وفيه الزكاة وهو ربع العشر سواء بسواء.
وهكذا مثل الاسترليني والروبية والدولار لأن كل عملة من ذلك وثيقة ضمان من السلطان الذي أصدرها أي الدولة التي أصدرتها سواء قيل إن الزكاة فيما ضمنته تلك الوثيقة أو فيها بعينها أو في قيمتها كعرض فهي لن تخرج بحال من الأحوال عن دائرة التمول والاستبدال وإن تحصيل الفقير لشيء منها أيا كانت فإنه بها سيحصل على مطلوبه من ماكل وملبس وما يشاء من مصالح وفق ما يحصل عليه بعين الذهب والفضة
وفي هذا رد على من يقول لا زكاة فيها لأنها ليست بنقد ذهب ولا فضة ولا يخفي أن إسقاط الزكاة عنها إسقاط للزكاة من أغلبية العالم إن لم يكن من جميعه.
تنبيه
سبق أن سمعت من الشيخ رحمة الله تعالى علينا وعليه في موضوع زكاة العروض في قول المالكية:
يشترط أن ينص في يد التاجر المدير ولو درهما أثناء الحول وإلا لما وجبت عليه زكاة في عروض تجارته.
فقال رحمة الله تعالى علينا وعليه لو كان مالك رحمه الله موجودا اليوم لم يقل ذلك لأن العالم اليوم كله لا يكاد يعرف إلا هذه الأوراق وقد لا ينص في يده درهم

ج / 8 ص -294- واحد فضة ويترتب على ذلك إسقاط الزكاة عن عروض التجارة وهي غالب أموال الناس اليوم.
فكذلك يقال لمن لا يرى الزكاة في الأوراق النقدية أنه يترتب عليه باطل خطير وهو تعطيل ركن الزكاة وحرمان المسكين من حقه المعلوم في أموال الأغنياء وما ترتب عليه باطل فهو باطل.
ولعلنا بهذا العرض الموجز نكون قد أوردنا عجالة ما بقي من مبحث الزكاة وإن لم يكن على سبيل التفصيل المعهود من الشيخ رحمة الله تعالى علينا وعليه فقد قدمنا أنه لن يجارى في تفصيله وأن تتبع الجزئيات في هذا المبحث سيطيل الكتابة وهو بحمد الله مبسوط في كتب الفقه وإنما قصدنا بيان أهم المسائل وبيان ما هو الراجح فيما اختلف فيه وبالله تعالى التوفيق.
قوله تعالى {وَالَّذِينَ يُصَدِّقُونَ بِيَوْمِ الدِّينِ} [المعارج: 26].
يوم الدين هو يوم الحساب كما تقدم للشيخ رحمة الله تعالى علينا وعليه في سورة "الفاتحة".
قوله تعالى {وَالَّذِينَ هُمْ مِنْ عَذَابِ رَبِّهِمْ مُشْفِقُونَ} [المعارج: 27].
أي: خائفون كما بينه تعالى بقوله {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ} [55/46].
وقوله {قَالُوا إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ فَمَنَّ اللَّهُ عَلَيْنَا وَوَقَانَا عَذَابَ السَّمُومِ} [52/26-27].
قوله تعالى {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ} [31/7].
تقدم للشيخ رحمة الله تعالى علينا وعليه عند {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} وما بعدها وفي سورة النساء وبين أن كل مبتغ وراء الزوجة وملك اليمين فهو داخل تحت قوله {فَأُولَئِكَ هُمُ الْعَادُونَ}، وخاصة من قال بنكاح المتعة لأن المستمتع بها ليست زوجة وليست أمة مملوكة.

ج / 8 ص -295- تنبيه
والجدير بالذكر أنه لم يبق من يقول بنكاح المتعة كمذهب لطائفة ما إلا الشيعة بصرف النظر عمن خالف الإجماع من غيرهم ولكن الشيعة أنفسهم شبه متناقضين في كتبهم إذ ينص الحللي وهو من أئمتهم في باب النكاح أن للحر وللعبد على السواء أن ينكح نكاحا مؤقتا وهو نكاح المتعة بأي عدد شاء من النساء وبدون حد فجعل هذا العقد كملك اليمين والحال أن المعقود عليها حرة وهذا متناقض.
وفي كتاب الطلاق قال إن المطلقة ثلاثا لا يحلها لزوجها الأول إلا أن تنكح زوجا غيره في نكاح دائم وليس مؤقتا.
وهنا يقال لهم إما أن تعتدوا بنكاحها الثاني المؤقت فيلزم أن يحلها للأول لأنه تعالى قال {حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ} [2/230]، فإن اعتبرتموه نكاحا لزم إحلالها به للزوج الأول وإن لم تعتبروه نكاحا لزمكم القول ببطلانه وهو المطلوب.
وبهذا يظهر أن مبتغى وراء ذلك أي أزواجهم أو ما ملكت أيمانهم فإنهم هم العادون.
قوله تعالى {وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ} [المعارج: 32].
تقدم للشيخ رحمة الله تعالى علينا وعليه بيانه في أول سورة {قَدْ أَفْلَحَ الْمُؤْمِنُونَ}
 وفي المسألة السادسة من مسائل مبحث {وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ} [21/78] قوله تعالى {وَالَّذِينَ هُمْ بِشَهَادَاتِهِمْ قَائِمُونَ} [المعارج: 33].
قرىء {بِشَهَادَاتِهِمْ} بالجمع وقرىء {بِشَهَادَتِهِمْ} بالإفراد فقيل إن الإفراد يؤدي معنى الجمع للمصدر كما في قوله {إِنَّ أَنْكَرَ الْأَصْوَاتِ لَصَوْتُ الْحَمِيرِ} [31/19]. فأفرد في الصوت مرادا به الأصوات
وقيل الإفراد لشهادة التوحيد مقيمون عليها والجمع لتنوع الشهادات بحسب متعلقها ولا تعارض بين الأمرين فما يشهد لذلك قوله تعالى {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا} [41/30].

ج / 8 ص -296- قال أبو بكر رضي الله عنه أي داموا على ذلك حتى ماتوا عليه.
وبدل للثاني عمومات آية الشهادة المتنوعة في البيع والطلاق والكتابة في الدين وغير ذلك والله تعالى أعلم.
وفي هذه الآية عدة مسائل:
المسألة الأولى أطلق القيام بالشهادة هنا وبين أن قيامهم بها إنما هو لله في قوله تعالى {وَأَقِيمُوا الشَّهَادَةَ لِلَّهِ} [65/2].
وقوله {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ} [4/135].
المسألة الثانية قوله {بِشَهَادَاتِهِمْ قَائِمُونَ} في معرض المدح وإخراجهم من وصف {إِنَّ الْأِنْسَانَ خُلِقَ هَلُوعاً} [70/19] يدل بمفهومه أن غير القائمين بشهاداتهم غير خارجين من ذلك الوصف الذميم.
وقد دلت آيات صريحة على هذا المفهوم منها قوله تعالى {وَلا تَكْتُمُوا الشَّهَادَةَ وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ} [2/283].
وقوله {وَلا نَكْتُمُ شَهَادَةَ اللَّهِ إِنَّا إِذاً لَمِنَ الْآثِمِينَ} [5/106].
وكذلك في معرض المدح في وصف عباد الرحمان في قوله {وَالَّذِينَ لا يَشْهَدُونَ الزُّورَ} [25/72].
وفي الحديث من عظم جرم شهادة الزور وكان صلى الله عليه وسلم متكئا فجلس فقال "ألا وشهادة الزور ألا وشهادة الزور فما زال يكررها حتى قلنا ليته سكت"
 تنبيه
قوله {وَالَّذِينَ هُمْ بِشَهَادَاتِهِمْ قَائِمُونَ}، يفيد القيام بالشهادة مطلقا وجاء قوله {وَلا يَأْبَ الشُّهَدَاءُ إِذَا مَا دُعُوا} [2/282]، فقيد القيام بالشهادة بالدعوة إليها.
وفي الحديث "خير الشهود من يأتي بالشهادة قبل أن يسألها".

ج / 8 ص -297- وفي حديث آخر في ذم المبادرة بها ويشهدون قبل أن يستشهدوا وقد جمع العلماء بين الحديثين بأن الأول في حالة عدم معرفة المشهود له بما عنده من شهادة أو يتوقف على شهادته حق شرعي كرضاع وطلاق ونحوه والثاني بعكس ذلك.
وقد نص ابن فرحون أن الشهادة في حق الله على قسمين قسم تستديم فيه الحرمة كالنكاح والطلاق فلا يتركها وتركها جرحة في عدالته وقسم لا تستديم فيه الحرمة كالزنى والشرب فإن تركها أفضل ما لم يدع لأدائها لحديث هزال في قصة ماعز حيث قال له صلى الله عليه وسلم "هلا سترته بردائك".
المسألة الثالثة مواطن الشهادة الواردة في القرآن والتي يجب القيام فيها نسوقها على سبيل الإجمال.
الأول: الإشهاد في البيع في قوله تعالى: {وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ} [2/282].
الثاني الطلاق والرجعة لقوله تعالى {فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} [65/2].
الثالث كتابة الدين لقوله تعالى {فَلْيُمْلِلْ وَلِيُّهُ بِالْعَدْلِ وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ} الآية [2/282].
الرابع الوصية عند الموت لقوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ حِينَ الْوَصِيَّةِ اثْنَانِ ذَوَا عَدْلٍ مِنْكُمْ} الآية [5/106].
الخامس دفع مال اليتيم إليه إذا رشد لقوله تعالى {فَإِذَا دَفَعْتُمْ إِلَيْهِمْ أَمْوَالَهُمْ فَأَشْهِدُوا عَلَيْهِمْ} [4/6].
السادس إقامة الحدود لقوله تعالى {وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ} [24/2].
السابع في السنة عقد النكاح لقوله صلى الله عليه وسلم "لا نكاح إلا بولي وشاهدي عدل"، وهذه كلها مواطن هامة تتعلق بحق الله وحق العباد من حفظ للمال والعرض والنسب وفي حق الحي والميت واليتيم والكبير فهي في شتى مصالح الأمة استوجبت الحث على القيام بها {وَالَّذِينَ هُمْ بِشَهَادَاتِهِمْ قَائِمُونَ}، والتحذير من كتمانها {وَلا تَكْتُمُوا الشَّهَادَةَ وَمَنْ

ج / 8 ص -298- يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ} [2/283].
وقوله {وَمَنْ أَظْلَمُ مِمَّنْ كَتَمَ شَهَادَةً عِنْدَهُ مِنَ اللَّهِ} [2/140].
وقوله {وَلا يَأْبَ الشُّهَدَاءُ إِذَا مَا دُعُوا} [2/282].
المسألة الرابعة قوله تعالى {وَالَّذِينَ هُمْ بِشَهَادَاتِهِمْ قَائِمُونَ}، كلها صيغ الجمع والشهادة قد تكون من فرد وقد تكون من اثنين وقد تكون من ثلاثة وقد تكون من أربعة وقد تكون من جماعة.
وجملة ذلك أن الشهادة في الجملة من حث الشاهد تكون على النحو الآتي إجمالا رجل واحد ورجل يمين ورجل وامرأتان ورجلان وثلاثة رجال وأربعة وطائفة من المؤمنين وامرأة وامرأتان وجماعة الصبيان.
وقد جاءت النصوص بذلك صريحة أما الواحد فقال تعالى {وَشَهِدَ شَاهِدٌ مِنْ أَهْلِهَا إِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ} [12/26].
فهو وإن كان ملفت النظر إلى القرنية في شق القميص إلا أنه شاهد واحد.
وجاء في السنة شهادة خزيمة رضي الله عنه لما شهد لرسول الله صلى الله عليه وسلم بشراء الفرس من الأعرابي وجعلها صلى الله عليه وسلم بشهادة رجلين.
وجاءت السنة بثبوت شهادة الطبيب والقائف والخارص ونحوهم.
وجاء في ثبوت رمضان فقد قبل صلى الله عليه وسلم شهادة أعرابي وقبل شهادة عبد الله بن عمر سواء كان قبولها اكتفاء بها أو احتياطا لرمضان.
وأما شهادة الرجل الواحد ويمين المدعي فلحديث ابن عباس قضى رسول الله صلى الله عليه وسلم بالشاهد واليمين. وتكلم عليه ابن عبد البر وأطال في تصحيحه وتوجيهه.
وعند مالك ومذهب لأحمد شهادة امرأتين ويمين المدعي وخالفهما الجمهور.
وأما شهادة رجل وامرأتين فلقوله تعالى {فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} [2/282].
وبين تعالى توجيه ذلك بقوله {أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا

ج / 8 ص -299- الْأُخْرَى} [2/282].
وبهذا النص رد الجمهور مذهب مالك والمذهب المحكي عن أحمد لأنه لم ينقل إلا أربع نسوة ولم تستقل النسوية بالشهادة.
وأما شهادة الرجلين فلقوله تعالى {وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ} [2/282].
وأما ثلاثة رجال فلقوله صلى الله عليه وسلم في إثبات الفاقة والإعسار "حتى يقوم ثلاثة من ذوي الحجا من قومه فيقولون لقد أصابت فلانة فاقة" الحديث وهو حديث قبيصة عند مسلم وأحمد.
وأما الأربعة ففي إثبات الزنا خاصة وقد بين الشيخ رحمة الله تعالى علينا وعليه ذلك في أول سورة النور
وأما الطائفة ففي إقامة الحدود لقوله تعالى {وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ} [24/2].
وأما شهادة المرأة ففي أحوال النساء خاصة كما في حديث عقبة بن الحارث جاءت امرأة إلى النبي صلى الله عليه وسلم فقالت: إني أرضعتهما فقال له صلى الله عليه وسلم "فارقها" فقال كيف أفارقها لقول امرأة فقال له: "كيف وقد قيل" وقد وقع الخلاف في قبول شهادتها وحدها ولكن الصحيح ما قدمنا.
وأما المرأتان فعند من لم يقبل شهادة المرأة وقيل عند استهلال الصبي لأن الغالب حضور أكثر من واحدة.
وأما جماعة الصبيان ففي جناياتهم على بعض وقبل أن يتفرقوا ولم يدخل فيهم كبير وفيه خلاف.
ورجح الشيخ رحمة الله تعالى علينا وعليه العمل بها في مذكرة أصول الفقه في مبحث رواية الصغار.
المسألة الخامسة اتفقوا أنه لا دخل للنساء في الشهادة في الحدود وإنما تكون في المال أو ما يؤول إلى المال وفيما يتعلق بما تحت الثياب من النساء.
وفي الشهادة مباحث عديدة مبسوطة في كتب الفقه وكتب القضاء كتبصرة الحكام

ج / 8 ص -300- لابن فرحون وغيره.
وقد بسط ابن القيم الكلام عليها في الطرق الحكمية وابن فرحون في تبصرة الحكام لمن أحب الرجوع إليه ولكن مما لا بد منه هو شروط الشاهد المعتبرة وكلها تدور على ما تحصل به الطمانينة إلى الحق المشهود به لأمرين أساسيين هما الضبط كما في قوله تعالى في حق النسوة {أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى} [2/282].
والثاني العدالة والصدق كما في قوله تعالى {إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} [49/6].
وهنا مبحث مشهور وهو هل الأصل في المسلمين العدالة حتى تظهر جرحه أم العكس؟
والصحيح الأول.
وقد كان العمل على ذلك إلى أن جاء رجل من العراق لعمر رضي الله عنه فقال له أدرك الناس لقد تفشت شهادة الزور فقال عمر بتزكية الشهود وإثبات عدالتهم.
وقد أورد ابن فرحون في مراتب الشهود إحدى عشرة مرتبة وهي:
الأولى: الشاهد المبرز في العدالة العالم بما تصح به الشهادة فتجوز شهادته في كل شيء وتجريحه ولا يسأل عن كيفية علمه بما شهد به من ذلك كله إذا أبهمه ولا يقبل فيه التجريح إلا بالعداوة.
الثانية: المبرز في العدالة غير العالم بما تصح به الشهادة فحكمه كالأول إلا أنه يسأل عن كيفية علمه بما شهد به إذا أبهم ذلك.
الثالثة: الشاهد المعروف بالعدالة العالم بما تصح به الشهادة فتجوز شهادته إلا في ستة مواضع على اختلاف في بعضها وهي التزكية شهادته لأخيه ولمولاه ولصديقه الملاطف ولشريكه في غير التجارة وإذا زاد في شهادته أو نقص فيها ويقبل فيه التجريح بالعداوة وغيرها ولا يسأل عن كيفية علمه بما شهد به إذا أبهم ذلك.
الرابعة: المعروف بالعدالة غير العالم بما تصح به الشهادة حكمه كذلك إلا أنه يسأل عن كيفية علمه بما شهد به إذا أبهم ذلك.

ج / 8 ص -301- الخامسة: الشاهد المعروف بالعدالة إذا قذف قبل أن يحد فاختلف في قبول شهادته وأجازها ابن القاسم وهو مذهب مالك.
السادسة الذي يتوسم فيه العدالة تجوز دون تزكية فيما يقع بين المسافرين في السفر من المعاملات وفيما عدا ذلك لا بد من تزكيته لأنه هو المعروف بمجهول الحال.
والصحيح أن مثله لا بد من التحري عنه حتى ينكشف أمره.
السابعة الذي لا يتوسم فيه العدالة ولا الجرعة فلا تجوز شهادته في موضع من المواضع دون تزكية إلا أن شهادته تكون شبيهة في بعض المواضع عند بعض العلماء فتوجب اليمين وتوجب الحميل وتوقيف الشيء على المدعى عليه.
الثامنة الذي يتوسم فيه الجرحة فلا تجوز شهادته دون تزكية ولا تكون شهادته شبهة توجب حكما.
التاسعة: الشاهد الذي ثبت عليه جرحة قديمة أو يعلمها الحاكم فيه فلا تجوز شهادته دون تزكية ولا تقبل فيه التزكية على الإطلاق وإنما تقبل ممن علم بجرحته إذا شهد على توبته منها ونزوعه منها والمحدود في القذف بمنزلته على مذهب مالك لأن تزكيته لا تجوز على الإطلاق وإنما تجوز بمعرفة تزيده في الخير.
العاشرة المقيم على الجرحة المشهود بها فلا تجوز شهادته ولا تقبل التزكية فيه وإن زكى وإنما تقبل تزكيته فيما يستقبل إذا تاب.
الحادية عشرة شاهد الزور فلا تصح شهادته وإن تاب وحسنت حاله وروى أبو زيد عن ابن القاسم أن شهادته تجوز إذا تاب وعرفت توبته بتزيد حاله في الصلاح.
قال: ولا أعلمه إلا في قول مالك فقيل إن ذلك اختلاف من القول.
وقيل: معنى رواية أبي زيد إذا جاء تائبا مقرا على نفسه بشهادة الزور قبل أن تظهر عليه وهو الأظهر والله سبحانه وتعالى أعلم ا هـ.
وقد أوردنا هذه المراتب لأنها شملت أنواع الشهود قوة وضعفا وفيما تقبل شهاداتهم.

ج / 8 ص -302- تنبيه
وقد قيل في تفريق الشهود إن هذا في الزنا خاصة وقيل للقاضي أن يفرقهم متى ما رأى ذلك وأن أول من فرقهم علي رضي الله عنه وذكر الشيخ رحمة الله تعالى علينا وعليه تفريق الشهود في قصة سليمان وهو كلام في قضية المرأة التي رميت بالزنا واختلف في تحليف الشاهد.
فالجمهور: لا يحلف ورجح ابن القيم جوازه فيما تقبل شهادته للضرورة كالمرأة الواحدة والكافر في السفر ومدار قبول الشهادة على الطمانينة لصدق الشاهد وذلك يدور على أصلين:
الأول هو الضابط كما في قوله تعالى {أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى} [2/282].
والثانية العدالة كما في قوله تعالى {إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} [49/6]، والعلم عند الله تعالى.
وللشهادة مباحث عديدة اكتفينا بما أوردنا.
وقد بحث ابن القيم رحمه الله مباحث الشهادة من حيث العدد والموضوع في كتاب الطرق الحكمية.
تنبيه
للشهادة علاقة باليمين في الحكم وذلك في قوله صلى الله عليه وسلم "شاهدان أو يمينه".
فما هي تلك العلاقة وبين هذه العلاقة قوله تعالى {قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلِ اللَّهُ شَهِيدٌ بَيْنِي وَبَيْنَكُمْ} [6/19].
وقوله: {أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} [41/53].
وقوله: {وَكُنَّا لِحُكْمِهِمْ شَاهِدِينَ} [21/78].
وقوله {هُوَ أَعْلَمُ بِمَا تُفِيضُونَ فِيهِ كَفَى بِهِ شَهِيداً بَيْنِي وَبَيْنَكُمْ} [46/8].ونحو ذلك من الآيات لأنه تعالى شاهد ومطلع على أحوال العباد لا تخفي عليه خافية يعلم

ج / 8 ص -303- خائنة الأعين وما تخفي الصدور فإذا أعوز المدعي شاهدا حلف مع الشاهد كأنه قال أستشهد بالله الذي يعلم مني صدق دعواي.
وكذلك المدعى عليه إذا عجز المدعي عن البينة وكانت الدعوى متوجهة ومما يشبه كما يقول المالكية فإن المدعى عليه يقول لدى البينة والشهادة على عدم ثبوت ما ادعى به على ألا وهو خير الشاهدين.
من هو أكبر شهادة مما عجز عنها المدعي ألا وهو الاستشهاد بالله تعالى فيحلف على براءة ذمته مما ادعى به عليه.
تنبيه
ومن هنا يعلم حقيقة قوله صلى الله عليه وسلم "من حلف بغير الله فقد أشرك"، أي لأن الحالف يقيم المحلوف به مقام الشهود الذين رأوا أو سمعوا والمخلوق إذا كان غائبا لا يرى ولا يسمع فإذا حلف به كان قد أعطاه صفات من يرى ويسمع والحال أنه بخلاف ذلك ومن ناحية أخرى الحالف والمستحلف بالله يعلمان أن الله تعالى قادر على أن ينتقم من صاحب اليمين الغموس وغير الله إذا ما حلف به لا يقوى ولا يقدر على شيء من ذلك والعلم عند الله تعالى.
قوله تعالى {فَمَالِ الَّذِينَ كَفَرُوا قِبَلَكَ مُهْطِعِينَ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ عِزِينَ} [المعارج: 37].
 {مُهْطِعِينَ}: أي: مسرعين نافرين، و {عِزِينَ}: جمع عزة وهم الجماعة أي: ما بال أولئك الكفار المنصرفين عنك متفرقين وعليه قول الكميت:

ونحن وجندل باغ تركنا كتائب جندل شتى عزين

وكذلك هنا فهم متفرقون عنه صلى الله عليه وسلم جماعات من كل جهة عن اليمين وعن الشمال تفرقت بهم الأهواء وأخذتهم الحيرة كقوله تعالى {فَمَا لَهُمْ عَنِ التَّذْكِرَةِ مُعْرِضِينَ كَأَنَّهُمْ حُمُرٌ مُسْتَنْفِرَةٌ فَرَّتْ مِنْ قَسْوَرَةٍ} [74/49-51].
ونقل ابن كثير عن أحمد رحمه الله في أهل الأهواء فهم مخالفون للكتاب مختلفون في الكتاب متفقون على مخالفة الكتاب.
قوله تعالى: {إِنَّا خَلَقْنَاهُمْ مِمَّا يَعْلَمُونَ} [المعارج: 39]

ج / 8 ص -304- أجمل ما يعلمون في ما الموصولة {مِمَّا} وقد بينه تعالى في عدة مراحل من تراب أولا ثم من نطفة وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان ذلك في أكثر من موضع وأصرح نص في ذلك قوله تعالى {أَلَمْ نَخْلُقْكُمْ مِنْ مَاءٍ مَهِينٍ} [77/20]، وقوله {فَلْيَنْظُرِ الْأِنْسَانُ مِمَّ خُلِقَ خُلِقَ مِنْ مَاءٍ دَافِقٍ يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ} [86/5-7]، أي: ماء الرجل وماء المرأة يختلطان معا كما في قوله تعالى {هَلْ أَتَى عَلَى الْأِنْسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئاً مَذْكُوراً إِنَّا خَلَقْنَا الْأِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ} [76/1-2].
وقوله تعالى {كَلَّا إِنَّا خَلَقْنَاهُمْ مِمَّا يَعْلَمُونَ} [70/39]، ليس لمجرد الإخبار لأنهم يعلمون والعالم ليس في حاجة إلى إخبار ولكن يراد بذلك لازم الخبر وهو إفهامهم بأن من خلقهم من هذا الذي يعلمون قادر على إعادتهم وبعثهم ومجازاتهم كما في سورة "الدهر": {إِنَّا خَلَقْنَا الْأِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعاً بَصِيراً} [76/2].
ثم قال {إِنَّا هَدَيْنَاهُ السَّبِيلَ إِمَّا شَاكِراً وَإِمَّا كَفُوراً} [76/3].
ثم بين المصير {إِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَلاسِلا وَأَغْلالاً وَسَعِيراً إِنَّ الْأَبْرَارَ يَشْرَبُونَ مِنْ كَأْسٍ كَانَ مِزَاجُهَا كَافُوراً} [76/4-5].
قوله تعالى {فَلا أُقْسِمُ بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ} [المعارج: 40].
قوله تعالى {فَلا أُقْسِمُ} ظاهر النفي والحال أنه أقسم بدليل جواب القسم بعده {إِنَّا لَقَادِرُونَ عَلَى أَنْ نُبَدِّلَ خَيْراً مِنْهُمْ} [70/40-41]،وللعلماء في مجيء {لا} هذه كلام كثير وقد فصله الشيخ رحمة الله تعالى علينا وعليه في دفع إيهام الاضطراب في سورة البلد وسيطبع إن شاء الله في نهاية هذه التتمة.
وقوله {بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ} [70/40].فهو الله تعالى رب كل شيء ومليكه وقد نص على نظيره في سورة الرحمان {رَبُّ الْمَشْرِقَيْنِ وَرَبُّ الْمَغْرِبَيْنِ فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} [55/17-18].
وقد جمعت {الْمَشَارِقِ} هنا وثنيت في الرحمان وأفردت في قوله تعالى {وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ} [2/115]، فالجمع على مشارق الشمس في السنة لكل يوم مشرق،

ج / 8 ص -305- كما قال ابن عباس والتثنية لمشرق الشمس والقمر والإفراد على الجهة وسيأتي في دفع إيهام الاضطراب أيضا.
قوله تعالى {يَوْمَ يَخْرُجُونَ مِنَ الْأَجْدَاثِ سِرَاعاً} [المعارج: 43].
بين هنا حالة الخروج من الأجداث وهي القبور وهي أنهم يخرجون سراعا وبين في موضع آخر أنهم يخرجون مبعثرين هنا وهناك في قوله تعالى {إِذَا بُعْثِرَ مَا فِي الْقُبُورِ} [100/9].
وفي قوله تعالى {يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتاً لِيُرَوْا أَعْمَالَهُمْ} [99/6].
قوله تعالى {خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ} [القلم: 43].
حالة ثانية وقد جمع الحالات في سورة اقتربت الساعة في قوله تعالى {يَوْمَ يَدْعُ الدَّاعِ إِلَى شَيْءٍ نُكُرٍ خُشَّعاً أَبْصَارُهُمْ يَخْرُجُونَ مِنَ الْأَجْدَاثِ كَأَنَّهُمْ جَرَادٌ مُنْتَشِرٌ مُهْطِعِينَ إِلَى الدَّاعِ يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ} [54/6-8] نسأل الله تعالى السلامة والعافية.
وفي ختام السورة الكريمة لهذا الوصف والوعيد الشديد تأييد للقول بأن سؤالهم في أولها {بِعَذَابٍ وَاقِعٍ}، إنما هو استخفاف واستبعاد فبين لهم تعالى بعد عرض السورة نهاية ما يستقبلون به ليأخذوا حذرهم ويرجعوا إلى ربهم فارتبط آخر السورة بأولها.


سورة نوح - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -306- بسم الله الرحمن الرحيم
 سورة نوح
 قوله تعالى: {إِنَّا أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ أَنْ أَنْذِرْ قَوْمَكَ مِنْ قَبْلِ أَنْ يَأْتِيَهُمْ عَذَابٌ أَلِيمٌ} [نوح: 1].
فيه بيان أن الله تعالى أرسل رسوله نوحا لينذر قومه قبل أن يأتيهم العذاب فالنذارة أولا وهي عامة في جميع الأمم والرسل.
كقوله تعالى {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} [17/15]، وذلك لإقامة الحجة أولا كما في قوله تعالى {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [4/165] وقد تقدم للشيخ رحمة الله تعالى علينا وعليه بيان هذه المسألة في سورة بني إسرائيل على قوله تعالى {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} قوله تعالى {أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ} [نوح: 4] الآية.
جعل الطاعة هنا لنبي الله نوح عليه وعلى نبينا الصلاة والسلام وعلق عليها مغفرة الله لذنوبهم.
وقد بين تعالى أن طاعة النبي هي طاعة الله فهي في الأصل طاعة لله لأنه مبلغ عن الله كما في قوله تعالى في سورة النساء {وَأَرْسَلْنَاكَ لِلنَّاسِ رَسُولاً وَكَفَى بِاللَّهِ شَهِيداً مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} [4/79-80].
قوله تعالى {قَالَ رَبِّ إِنِّي دَعَوْتُ قَوْمِي لَيْلاً وَنَهَاراً} [نوح: 5].
أي على الدوام كما قال {ثُمَّ إِنِّي دَعَوْتُهُمْ جِهَاراً ثُمَّ إِنِّي أَعْلَنْتُ لَهُمْ وَأَسْرَرْتُ لَهُمْ إِسْرَاراً} [71/8-9].
أي أن نبي الله نوحا عليه وعلى نبينا الصلاة والسلام بذل كل ما يمكنه في سبيل الدعوة إلى الله وقد بين تعالى مدة مكثه فيهم على تلك الحالة في قوله تعالى {فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَاماً} [29/14].

ج / 8 ص -307- قوله تعالى {جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ وَأَصَرُّوا وَاسْتَكْبَرُوا اسْتِكْبَاراً} [نوح: 7] بين تعالى الغرض من جعل الأصابع في الآذان لعدم السماع كما في قوله تعالى {وَقَالَ الَّذِينَ كَفَرُوا لا تَسْمَعُوا لِهَذَا الْقُرْآنِ} [41/26]، وإصرارهم واستكبارهم إنما هو عن اتباع ما دعاهم إليه نوح عليه السلام.
كما قالوا {وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ} [11/27]، وقريب منه قوله تعالى: {كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ} [42/13]. قوله تعالى {فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً} [نوح: 10-11].
رتب إرسال السماء عليهم مدرارا على استغفارهم وهذا يدل على أن الاستغفار والتوبة والعمل الصالح قد يكون سببا في تيسير الرزق.
وقد أشار النبي صلى الله عليه وسلم إلى ذلك في الحديث "من أراد أن ينسأ له في عمره ويوسع له في رزقه فليصل رحمه".
وقد تكلم الشيخ رحمة الله تعالى علينا وعليه على هذه المسألة في سورة "هود" عند قوله تعالى: {وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعاً حَسَناً} الآية [11/3].
كما دلت الآية الأخرى في هذه السورة على أن المعصية سبب للهلاك في قوله {مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَاراً} [71/25].
قوله تعالى {وَقَدْ خَلَقَكُمْ أَطْوَاراً} [نوح: 14].
هي المبينة في قوله تعالى {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَاماً فَكَسَوْنَا الْعِظَامَ لَحْماً ثُمَّ أَنْشَأْنَاهُ خَلْقاً آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ} [23/12-14]
وهذا مروي معناه عن ابن عباس قاله ابن كثير والقرطبي.
وقيل {أَطْوَاراً}: شبابا وشيوخا وضعفاء.
وقيل {أَطْوَاراً}: أي أنواعا صحيحا وسقيما وبصيرا وضريرا وغنيا وفقيرا.

ج / 8 ص -308- وقيل أطوارا اختلافهم في الأخلاق والأفعال قاله القرطبي.
ولكن كما قدم الشيخ رحمة الله تعالى علينا وعليه أنه إذا تعددت الأقوال في الآية وكان فيها قرينة دالة على أحد الأقوال فإنه يبينه وهنا قرينة في الآية على أن المراد هو الأول وإن كان الجميع صحيحا والقرينة هي أن الآية في قضية الخلق وهو الإيجاد الأول لأن ما بعد الإيجاد صفات عارضة.
وقد جاء نظير الآية في سورة "المؤمنون" كما قدمنا وقد ذيلت بقوله تعالى {فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ} [23/14].
ومنها أن الآية سيقت في الدلالة على قدرة الله على بعثهم بعد موتهم لمجازاتهم فكان الأنسب بها أن يكون متعلقها كمال الخلقة والقدرة على الإيجاد.
والأنسب لهذا المعنى هو خلقهم من نطفة أمشاج وماء مهين ثم تطويرها إلى علقة ثم تطوير العلقة مضغة ثم خلق المضغة عظاما ثم كسو العظام لحما ثم نشأته نشأة أخرى.
إنها قدرة باهرة وسلطة قاهرة.
ومثله في الواقعة {أَفَرَأَيْتُمْ مَا تُمْنُونَ أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ} [56/58-59].
وفي "الطور" في أصل الخلقة {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ} [52/35].
إن أصل الخلقة والإيجاد وهو أقوى دليل على القدرة وهو الذي يجاب به على الكفرة كما في قوله تعالى {قُتِلَ الْأِنْسَانُ مَا أَكْفَرَهُ} [80/17].
ثم قال {مِنْ أَيِّ شَيْءٍ خَلَقَهُ مِنْ نُطْفَةٍ خَلَقَهُ فَقَدَّرَهُ} [80/18-19]، ذلك كله دليل على أن المراد بالأطوار في الآية هو ما جاء عن ابن عباس المشتملة عليه سورة "المؤمنون".
تنبيه
إن بيان أطوار خلقة الإنسان على النحو المتقدم أقوى في انتزاع الاعتراف بقدرة الله

ج / 8 ص -309- من العبد من يحيي المخلوق جملة لأنه يوقفه على عدة مراحل من حياته وإيجاده وكل طور منها آية مستقلة وهذا التوجيه موجود في الظواهر الكونية أيضا من سماء وأرض فالسماء كانت دخانا وكانت رتقا ففتقهما والأرض كانت على غير ما هي عليه الآن وبين الجميع في قوله {أَأَنْتُمْ أَشَدُّ خَلْقاً أَمِ السَّمَاءُ بَنَاهَا رَفَعَ سَمْكَهَا فَسَوَّاهَا وَأَغْطَشَ لَيْلَهَا وَأَخْرَجَ ضُحَاهَا وَالْأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا وَالْجِبَالَ أَرْسَاهَا} [79/27-32]. وأجمع من ذلك كله في قوله تعالى في فصلت {قُلْ أَإِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَاداً ذَلِكَ رَبُّ الْعَالَمِينَ وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلْأَرْضِ ائْتِيَا طَوْعاً أَوْ كَرْهاً قَالَتَا أَتَيْنَا طَائِعِينَ فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظاً} [41/9-12].
ثم ختم تعالى هذا التفصيل الكامل بقوله {ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ} [41/12]، ففيه بيان أن تلك الأطوار في المخلوقات بتقدير معين وأنه بعلم ومن العزيز سبحانه فكان من الممكن خلقها دفعة واحدة إنما أمره إذا أراد شيئا أن يقول له كن فيكون.
ولكن العرض على هذا التفصيل أبعد أثرا في نفس السامع وأشد تأثيرا عليه والعلم عند الله تعالى.
 {أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقاً وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً وَجَعَلَ الشَّمْسَ سِرَاجاً وَاللَّهُ أَنْبَتَكُمْ مِنَ الْأَرْضِ نَبَاتاً ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجاً} [نوح: 18]
في هذه الآية مع ما قبلها ثلاثة براهين من براهين البعث الأربعة التي كثر مجيئها في القرآن
الأولى: خلق الإنسان {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ} [36/79].
والثانية خلق السماوات والأرض {لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ} [40/57].

ج / 8 ص -310- والثالثة: إحياء الأرض بعد موتها {فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى} [41/39].
والرابع: الذي لم تذكر هنا هو إحياء الموتى بالفعل كقتيل بني إسرائيل {فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا كَذَلِكَ يُحْيِي اللَّهُ الْمَوْتَى} [2/73].
وقد تقدم تفصيل ذلك في أكثر من موضع للشيخ رحمة الله تعالى علينا وعليه وهنا سياق هذه البراهين للرد على المكذبين بالبعث ولكن في هذا السياق إشكال فيما يبدو كبير وهو قوله تعالى {أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقاً} [71/15].
وإذا كان السياق للاستدلال بالمعلوم المشاهد على المجهول الغيبي فإن خلق الإنسان أطوارا محسوس مشاهد ومسلم به وإنبات الإنسان من الأرض بإطعامه من نباتها وإحيائها بعد موتها واهتزازها وإنباتها النبات أمر محسوس.
ويمكن أن يقال للمخاطب كما شاهدت خلق الإنسان من عدم وتطوره أطوارا وشاهدت إحياء الأرض الميتة فإن الله الذي خلقك وأحيا لك الأرض الميتة قادر على أن يعيدك ويخرجك منها إخراجا.
ولكن كيف تقول وكما شاهدت خلق السماوات سبعا طباقا فإن القادر على ذلك قادر على بعثك والحال أن الإنسان لم يشاهد خلق السماوات سبعا طباقا ولا رأى كيف خلقها الله سبعا طباقا والإشكال هنا هو كيف قيل لهم {أَلَمْ تَرَوْا كَيْفَ} [71/15].
والكيف للحالة والهيئة وهم لم يشاهدوها كما قال تعالى {مَا أَشْهَدْتُهُمْ خَلْقَ السَّمَاوَاتِ وَالْأَرْضِ وَلا خَلْقَ أَنْفُسِهِمْ} [18/51].
وكيف يستدلون بالمجهول عندهم على المغيب عنهم؟
وهنا تساءل ابن كثير تساؤلا واردا وهو قوله {طِبَاقاً}، أي واحدة فوق واحدة وهل هذا يتلقى من جهة السمع فقط؟ أو هو من الأمور المدركة بالحس مما علم من التسيير والكسوفات وأظنه يعني التسيير من السير فإن الكواكب السبعة السيارة يكسف بعضها بعضا فأدناها القمر في السماء الدنيا وذكر الكواكب السبعة في السماوات السبع وكلام أهل الهيئة ولم يتعرض للإشكال بحل يركن إليه.

ج / 8 ص -311- وقال القرطبي قوله تعالى {أَلَمْ تَرَوْا كَيْفَ} على جهة الاخبار لا المعاينة.
كما تقول: ألم تر كيف فعلت بفلان كذا؟
وعلى كلام القرطبي يرد السؤال الأول إذا كان ذلك على جهة الإخبار فكيف يجعل الخبر دليلا على خبر آخر لا يدرك إلا بالسمع؟.
والجواب عن ذلك مجملا مما تشير إليه آيات القرآن الكريم كالآتي:
أولا: أن تساؤل ابن كثير هل يتلقى ذلك من جهة السمع فقط؟ أو هو من الأمور المدركة بالحس لا محل له لأنه لا طريق إلا النقل فقط كما قال تعالى {مَا أَشْهَدْتُهُمْ خَلْقَ السَّمَاوَاتِ وَالْأَرْضِ وَلا خَلْقَ أَنْفُسِهِمْ} [18/51]، أي آدم فلم نعلم كيف خلق ولا كيف سارت الروح في جسم جماد صلصال فتحول إلى جسم حساس نام ناطق.
وأما قول القرطبي إنه على جهة الإخبار لا المعاينة فهو الذي يشهد له القرآن.
ويجيب القرآن على السؤال الوارد عليه وذلك في قوله تعالى {قُلْ أَإِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَاداً ذَلِكَ رَبُّ الْعَالَمِينَ وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلْأَرْضِ ائْتِيَا طَوْعاً أَوْ كَرْهاً قَالَتَا أَتَيْنَا طَائِعِينَ فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظاً ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ فَإِنْ أَعْرَضُوا فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ} [41/9-13]
لأن الله تعالى خاطب هنا الكفار قطعا لقوله {قُلْ أَإِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ}.
وخاطبهم بأمور مفصلة لم يشهدوها قطعا من خلق الأرض في يومين ومن تقدير أقواتها في أربعة أيام ومن استوائه إلى السماء وهي دخان.
ومن قوله لها وللأرض: {ائْتِيَا طَوْعاً أَوْ كَرْهاً}
 ومن قولهما {أَتَيْنَا طَائِعِينَ}.

ج / 8 ص -312- ومن قضائهن سبع سماوات في يومين.
ومن وحيه في كل سماء أمرها.
كل ذلك تفصيل لأمور لم يشهدوها ولم يعلموا عنها بشيء ومن ضمنها قضاؤه سبع سماوات فكان كله على سبيل الإخبار لجماعة الكفار.
وعقبه بقوله {ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ} فكان مقتضى هذا الإخبار وموجب هذا التقدير من العزيز العليم أن يصدقوا أو أن يؤمنوا وهذا من خصائص كل إخبار يكون مقطوعا بصدقه من كل من هو وائق بقوله يقول الخبر وكان لقوة صدقه ملزم لسامعه ولا يبالي قائله بقبول السامع له أو إعراضه عنه.
ولذا قال تعالى بعد ذلك مباشرة {فَإِنْ أَعْرَضُوا} أي: بعد إعلامهم بذلك كله فلا عليك منهم {فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ}.
وحيث إن الله خاطبهم هنا {أَلَمْ تَرَوْا كَيْفَ}؟ فكان هذا أمر لفرط صدق الإخبار به كالمشاهد المحسوس الملزم لهم؟
وقد جاءت السنة وبينت تلك الكيفية أنها سبع طباق بين كل سماء والتي تليها مسيرة خمسمائة عام وشمل كل سماء وسمك كل سماء مسيرة خمسمائة عام.
وقد يقال إن الرؤية هنا في الكيفية حاصلة بالعين محسوسة ولكن في شخصية الرسول صلى الله عليه وسلم ليلة الإسراء والمعراج حيث عرج به ورأى السبع الطباق وكان يستأذن لكل سماء ومشاهدة الواحد من الجنس كمشاهدة الجميع فكأننا شاهدناها كلنا لإيماننا بصدقه صلى الله عليه وسلم ولحقيقة معرفتهم إياه صلى الله عليه وسلم في الصدق من قبل والعلم عند الله تعالى.
قوله تعالى {وَاتَّبَعُوا مَنْ لَمْ يَزِدْهُ مَالُهُ وَوَلَدُهُ إِلَّا خَسَاراً} [نوح: 21].
ينص تعالى هنا أن قوم نوح اتبعوا من هذا وصفه مع أن المال يزيد الإنسان نفعا وقد بين تعالى أن المال فعلا قد يورث خسارة وهلاكا كما في قوله تعالى {إِنَّ الْأِنْسَانَ لَيَطْغَى أَنْ رَآهُ اسْتَغْنَى} [96/6-7]، أي بالطغيان يكون إهلاكا.
قوله تعالى {وَقَالَ نُوحٌ رَبِّ لا تَذَرْ عَلَى الْأَرْضِ مِنَ الْكَافِرِينَ دَيَّاراً إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلا يَلِدُوا إِلَّا فَاجِراً كَفَّاراً} [نوح: 27].

ج / 8 ص -313- في هذه نص على أن نبي الله نوحا طلب من الله إهلاك من على الأرض جميعا مع أن عادة الرسل الصبر على أممهم وفيه إخبار نبي الله نوح عمن سيولد من بعد وأنهم لم يلدوا إلا فاجرا كفارا فكيف دعا على قومه هذا الدعاء وكيف حكم على المواليد فيما بعد؟
والقرآن الكريم بين هذين الأمرين:
أما الأول فإنه لم يدع عليهم هذا الدعاء إلا بعد أن تحدوه ويئس منهم أما تحديهم ففي قولهم {يَا نُوحُ قَدْ جَادَلْتَنَا فَأَكْثَرْتَ جِدَالَنَا فَأْتِنَا بِمَا تَعِدُنَا} [11/32].
وقوله {كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ فَكَذَّبُوا عَبْدَنَا وَقَالُوا مَجْنُونٌ وَازْدُجِرَ فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِرْ} [54/9-10].
وأما يأسه منهم فلقوله تعالى {وَأُوحِيَ إِلَى نُوحٍ أَنَّهُ لَنْ يُؤْمِنَ مِنْ قَوْمِكَ إِلَّا مَنْ قَدْ آمَنَ} [11/36].
وأما إخباره عمن سيولد بأنه لن يولد لهم إلا فاجر كفار فهو من مفهوم الآية المذكورة آنفا لأنه إذا لم يؤمن من قومه إلا من قد آمن فسواء في الحاضر أو المستقبل.
وكذلك بدليل الاستقراء وهو دليل معتبر شرعا وعقلا وهو أنه مكث فيهم ألف سنة إلا خمسين عاما وما آمن معه إلا قليل كانوا هم ومن معهم غيرهم حمل سفينة فقط فكان دليلا على قومه أنهم فتنوا بالمال ولم يؤمنوا له وهو دليل نبي الله موسى عليه السلام أيضا على قومه.
كما قال تعالى {رَبَّنَا إِنَّكَ آتَيْتَ فِرْعَوْنَ وَمَلَأَهُ زِينَةً وَأَمْوَالاً فِي الْحَيَاةِ الدُّنْيَا رَبَّنَا لِيُضِلُّوا عَنْ سَبِيلِكَ رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى قُلُوبِهِمْ فَلا يُؤْمِنُوا حَتَّى يَرَوُا الْعَذَابَ الْأَلِيمَ} [10/88]
فأخبر نبي الله موسى عن قومه أنهم لن يؤمنوا حتى يروا العذاب الأليم وذلك من استقراء حالهم في مصر لما أراهم الآية الكبرى {فَكَذَّبَ وَعَصَى ثُمَّ أَدْبَرَ يَسْعَى فَحَشَرَ فَنَادَى فَقَالَ أَنَا رَبُّكُمُ الْأَعْلَى} [79/21-24].
وبعد أن ابتلاهم الله بما قص علينا في قوله {فَأَرْسَلْنَا عَلَيْهِمُ الطُّوفَانَ وَالْجَرَادَ

ج / 8 ص -314- وَالْقُمَّلَ وَالضَّفَادِعَ وَالدَّمَ آيَاتٍ مُفَصَّلاتٍ فَاسْتَكْبَرُوا وَكَانُوا قَوْماً مُجْرِمِينَ} [7/133].
وقوله تعالى بعدها {وَلَمَّا وَقَعَ عَلَيْهِمُ الرِّجْزُ قَالُوا يَا مُوسَى ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِنْدَكَ لَئِنْ كَشَفْتَ عَنَّا الرِّجْزَ لَنُؤْمِنَنَّ لَكَ وَلَنُرْسِلَنَّ مَعَكَ بَنِي إِسْرائيلَ فَلَمَّا كَشَفْنَا عَنْهُمُ الرِّجْزَ إِلَى أَجَلٍ هُمْ بَالِغُوهُ إِذَا هُمْ يَنْكُثُونَ} [7/134/135].
فمن كانت هذه حالته وموسى يعاين ذلك منهم لا شك أنه يحكم عليهم أنهم لن يؤمنوا حتى يروا العذاب الأليم.
وكذلك كان دليل الاستقراء لرسول الله صلى الله عليه وسلم في قومه استدل به على عكس الأقوام الآخرين حينما رجع من الطائف وفعلت معه ثقيف ما فعلت فأدموا قدميه وجاءه جبريل ومعه ملك الجبال واستأذنه في أن يطبق عليهم الأخشبين فقال: "لا اللهم اهد قومي فإنهم لا يعلمون إني لأرجو أن يخرج الله من أصلابهم من يقول لا إلاه إلا الله" وذلك أنه صلى الله عليه وسلم علم باستقراء حالهم أنهم لا يعلمون فهم يمتنعون عن الإيمان لقلة تعلمهم وأنهم في حاجة إلى التعليم.
فإذا علموا تعلموا، وأن طبيعتهم قابلة للتعليم لا أنهم كغيرهم في إصرارهم لأنه شاهد من كبارهم إذا عرض عليهم القرآن وخوطبوا بخطاب العقل ووعوا ما يخاطبون به وسلموا من العصبية والنوازع الأخرى فإنهم يستجيبون حالا كما حدث لعمر وغيره رضي الله عنهم إلا من أعلمه الله بحاله مثل الوليد بن المغيرة {ذَرْنِي وَمَنْ خَلَقْتُ وَحِيداً وَجَعَلْتُ لَهُ مَالاً مَمْدُوداً وَبَنِينَ شُهُوداً وَمَهَّدْتُ لَهُ تَمْهِيداً} إلى قوله {كَلَّا إِنَّهُ كَانَ لِآياتنَا عَنِيداً سَأُرْهِقُهُ صَعُوداً} إلى قوله {سَأُصْلِيهِ سَقَرَ} [74/11-26]، فعلم صلى الله عليه وسلم حاله وماله ولذا فقد دعا عليه يوم بدر.
ومثله أبو لهب لما تبين حاله بقوله تعالى: {سَيَصْلَى نَاراً ذَاتَ لَهَبٍ وَامْرَأَتُهُ حَمَّالَةَ الْحَطَبِ} [111/3-4]، فلكون العرب أهل فطرة ولكون الإسلام دين الفطرة أيضا كانت الاستجابة إليه أقرب.
انظر مدة مكثه صلى الله عليه وسلم من البعثة إلى انتقاله إلى الرفيق الأعلى ثلاثا وعشرين سنة كم عدد من أسلم فيها بينما نوح عليه السلام يمكث ألف سنة إلا خمسين عاما فلم يؤمن معه إلا القليل.

ج / 8 ص -315- ولذا كان قول نوح عليه وعلى نبينا الصلاة والسلام {وَلا يَلِدُوا إِلَّا فَاجِراً كَفَّاراً}، كان بدليل الاستقراء من قومه والعلم عند الله تعالى.
وقوله تعالى {وَقَالَ نُوحٌ رَبِّ لا تَذَرْ عَلَى الْأَرْضِ مِنَ الْكَافِرِينَ دَيَّاراً} لم يبين هنا هل استجيب له أم لا؟.
وبينه في مواضع أخر منها قوله {وَنُوحاً إِذْ نَادَى مِنْ قَبْلُ فَاسْتَجَبْنَا لَهُ} [21/76].
وفي هذه السورة نفسها وقبل هذه الآية مباشرة قوله تعالى {مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَاراً فَلَمْ يَجِدُوا لَهُمْ مِنْ دُونِ اللَّهِ أَنْصَاراً} [71/25]، فجمع الله لهم أقصى العقوبتين الإغراق والإحراق مقابل أعظم الذنبين الضلال والإضلال.
وكذلك بين تعالى كيفية إهلاك قومه ونجاته هو وأهله ومن معه في قوله {فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِرْ فَفَتَحْنَا أَبْوَابَ السَّمَاءِ بِمَاءٍ مُنْهَمِرٍ وَفَجَّرْنَا الْأَرْضَ عُيُوناً فَالْتَقَى الْمَاءُ عَلَى أَمْرٍ قَدْ قُدِرَ وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ تَجْرِي بِأَعْيُنِنَا} [54/10-14].
قال ابن كثير لقد أغرق الله كل من على وجه الأرض من الكفار حتى ولد نوح من صلبه وهنا تنبيه على قضية ولد نوح في قوله {يَا بُنَيَّ ارْكَبْ مَعَنَا} إلى قوله {فَكَانَ مِنَ الْمُغْرَقِينَ} [11/42-43]، لما أخذت نوحا العاطفة على ولده قال {رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي} إلى قوله {إِنَّهُ لَيْسَ مِنْ أَهْلِكَ} [11/45/46]، أثار بعض الناس تساؤلا حول ذلك في قراءة {إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ} [11/46]، إنه عمل ماضي يعمل أي بكفره.
وتساءلوا حول صحة نسبه والحق أن الله تعالى قد عصم نساء الأنبياء إكراما لهم وأنه ابنه حقا لأنه لما قال {إِنَّ ابْنِي مِنْ أَهْلِي} تضمن هذا القول أمرين نسبته إليه في بنوته.
ثانيا نسبته إليه في أهله فكان الجواب عليه من الله بنفي النسبة الثانية لا الأولى {إِنَّهُ لَيْسَ مِنْ أَهْلِكَ} ولم يقل إنه ليس ابنك والأهل أعم من الابن ومعلوم أن نفي الأخص لا يستلزم نفي الأعم والعكس بالعكس فلما نفي نسبته إلى أهله علمنا أن نسبته إليه بالبنوة باقية ولو لم يكن ابنه لصلبه لكان النفي ينصب عليها.
ويقال إنه ليس ابنك وإذا نفي عنه البنوة انتفت عنه نسبته إلى أهله وكذلك قوله

ج / 8 ص -316- تعالى بعدها {وَلا تُخَاطِبْنِي فِي الَّذِينَ ظَلَمُوا} [11/37]، أي: لأن الظالمين ليسوا من الأهل بالنسبة للدين لأن الدين يربط البعيدين والظلم الذي هو بمعنى الكفر يفرق القريبين والعلم عند الله تعالى.


سورة الجن - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -317- بسم الله الرحمن الرحيم
 سورة الجن
 قوله تعالى: {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآناً عَجَباً يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَداً} [الجـن: 2]
فيه إثبات سماع الجن للقرآن وإعجابهم به وهدايتهم بهديه وإيمانهم بالله وتقدمت الإشارة بذلك من كلام الشيخ رحمة الله تعالى علينا وعليه في سورة الأحقاف عند قوله تعالى {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ} [46/29]، وفي آية الأحقاف بيان لما قام به النفر من الجن بعد سماعهم القرآن بأنهم لما قضى سماعهم ولوا إلى قومهم منذرين.
وفيها بيان أنهم عالمون بكتاب موسى وهو التوراة وقد شهدوا بأن القرآن مصدق لما بين يديه وأنه يهدي إلى صراط مستقيم كما جاء هنا قوله {يَهْدِي إِلَى الرُّشْدِ}.
قوله تعالى: {وَأَنَّهُ كَانَ يَقُولُ سَفِيهُنَا عَلَى اللَّهِ شَطَطاً}.
والشطط البعيد المفرط في البعد قال عنترة في معلقته:

شطت مزار العاشقين فأصبحت عسرا على طلابها ابنة مخرم

وروي:

حلت بأرض الزائرين فأصبحت

وأنشد أيضا لغيره:

شط المزار بجذوى وانتهى الأمل

ففي كلا البيتين الشطط الإفراط في البعد إذ في الأول قال فأصبحت عسرا علي طلابها وفي الثاني قال وانتهى الأمل وقد بين القرآن أن المراد بالشطط البعد الخاص،

ج / 8 ص -318- وهو البعد عن الحق كما في قوله تعالى {فَاحْكُمْ بَيْنَنَا بِالْحَقِّ وَلا تُشْطِطْ} [38/22].
ومنه البعد عن حقيقة التوحيد إلى الشرك وهو المراد هنا كما في سورة الكهف في قوله {لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهاً لَقَدْ قُلْنَا إِذاً شَطَطاً} [18/14]، لأن دعاءهم غير الله أبعد ما يكون عن الحق.
ويدل على أن المراد هنا ما جاء في هذه السورة {فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَداً} [72/2].
قوله تعالى {وَأَنَّا لَمَسْنَا السَّمَاءَ فَوَجَدْنَاهَا مُلِئَتْ حَرَساً شَدِيداً وَشُهُباً} [الجـن: 8] بين تعالى المراد بتلك الحراسة بأنه لحفظها عن استراق السمع كما في قوله {إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ وَحِفْظاً} [37/6-7]، وبين تعالى حالهم قبل ذلك بأنهم كانوا يقعدون منها مقاعد للسمع فيسترقون الكلمة وينزلون بها إلى الكاهن فيكذب معها مائة كذبة كما بين تعالى أن الشهب تأتيهم من النجوم.
كما في قوله تعالى {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً لِلشَّيَاطِينِ} [67/5].
قوله تعالى: {وَأَنَّا لا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الْأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَداً} [الجـن: 10]
فيه نص على أن الجن لا تعلم الغيب وقد صرح تعالى في قوله {فَلَمَّا خَرَّ تَبَيَّنَتِ الْجِنُّ أَنْ لَوْ كَانُوا يَعْلَمُونَ الْغَيْبَ مَا لَبِثُوا فِي الْعَذَابِ الْمُهِينِ} [34/14].
وقد يبدو من هذه الآية إشكال حيث قالوا أولا {إِنَّا سَمِعْنَا قُرْآناً عَجَباً يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ} [72/1-2]، ثم يقولون {وَأَنَّا لا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الْأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَداً} [72/10]، والواقع أنهم تساءلوا لما لمسوا السماء فمنعوا منها لشدة حراستها وأقروا أخيرا لما سمعوا القرآن وعلموا السبب في تشديد حراسة السماء لأنهم لما منعوا ما كان يخطر ببالهم أنه من أجل الوحي لقوله {وَأَنَّهُمْ ظَنُّوا كَمَا ظَنَنْتُمْ أَنْ لَنْ يَبْعَثَ اللَّهُ أَحَداً} [72/7].
وقوله تعالى {وَأَنَّا لَمَسْنَا السَّمَاءَ فَوَجَدْنَاهَا مُلِئَتْ حَرَساً شَدِيداً وَشُهُباً} [72/8]، يدل بفحواه أنهم منعوا من السمع كما قالوا {فَمَنْ يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَاباً رَصَداً} [72/9]

ج / 8 ص -319- ولكن قد يظن ظان أنهم يحاولون السماع ولو مع الحراسة الشديدة ولكن الله تعالى صرح بأنهم لم ولن يستمعوا بعد ذلك.
كما قال تعالى {إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ} [26/212].
قوله تعالى {وَأَلَّوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُمْ مَاءً غَدَقاً} [الجـن: 16].
وهذا كما قال تعالى {وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالْأِنْجِيلَ وَمَا أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لَأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ} [5/66]، وقوله {وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالْأَرْضِ} [7/96]، فكلها نصوص على أن الأمة إذا استقامت على الطريقة القويمة شرعة الله لفتح عليهم بركات من السماء والأرض.
ومثل ذلك قوله تعالى {فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَاراً} [71/10-12].
ومفهوم ذلك أن من لم يستقم على الطريقة فقد يكون انحرافه أو شركه موجبا لحرمانه من نعمة الله تعالى عليه كما جاء صريحا في قوله {وَاضْرِبْ لَهُمْ مَثَلاً رَجُلَيْنِ جَعَلْنَا لِأَحَدِهِمَا جَنَّتَيْنِ مِنْ أَعْنَابٍ وَحَفَفْنَاهُمَا بِنَخْلٍ وَجَعَلْنَا بَيْنَهُمَا زَرْعاً كِلْتَا الْجَنَّتَيْنِ آتَتْ أُكُلَهَا وَلَمْ تَظْلِمْ مِنْهُ شَيْئاً وَفَجَّرْنَا خِلالَهُمَا نَهَراً وَكَانَ لَهُ ثَمَرٌ} [18/32-34].
فهذه نعمة كاملة كما وصف الله تعالى {وَكَانَ لَهُ ثَمَرٌ فَقَالَ لِصَاحِبِهِ وَهُوَ يُحَاوِرُهُ أَنَا أَكْثَرُ مِنْكَ مَالاً وَأَعَزُّ نَفَراً وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِنَفْسِهِ قَالَ مَا أَظُنُّ أَنْ تَبِيدَ هَذِهِ أَبَداً وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لَأَجِدَنَّ خَيْراً مِنْهَا مُنْقَلَباً قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ سَوَّاكَ رَجُلاً إلى قوله وَأُحِيطَ بِثَمَرِهِ فَأَصْبَحَ يُقَلِّبُ كَفَّيْهِ عَلَى مَا أَنْفَقَ فِيهَا وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَيَقُولُ يَا لَيْتَنِي لَمْ أُشْرِكْ بِرَبِّي أَحَداً وَلَمْ تَكُنْ لَهُ فِئَةٌ يَنْصُرُونَهُ مِنْ دُونِ اللَّهِ وَمَا كَانَ مُنْتَصِراً} [18/34-43].
وما أشبه الليلة بالبارحة فيما يعيشه العالم الإسلامي اليوم بين الاتجاهين المتناقضين الشيوعي والرأسمالي وما أثبته الواقع من أن المعسكر الشيوعي الذي أنكر وجود الله وكفر بالذي خلقه من تراب ثم من نطفة ثم سواه رجلا فإنه وكل من يسير في فلكه مع مدى تقدمه الصناعي فإنه مفتقر لكافة الأمم الأخرى في استيراد القمح وإن روسيا بنفسها

ج / 8 ص -320- لتفرج عن بعض احتياطها من الذهب لتشتري قمحا ولا زالت تشتريه من المعسكر الرأسمالي.
وهكذا الدول الإسلامية التي تأخذ في اقتصادياتها بالمذهب الاشتراكي المتفرع من المذهب الشيوعي فإنها بعد أن كانت تفيض بإنتاجها الزراعي على غيرها أصبحت تستورد لوازمها الغذائية من خارجها وتلك سنة الله في خلقه ولو كانوا مسلمين كما قص الله تعالى علينا قصة أصحاب الجنة {إِذْ أَقْسَمُوا لَيَصْرِمُنَّهَا مُصْبِحِينَ وَلا يَسْتَثْنُونَ فَطَافَ عَلَيْهَا طَائِفٌ مِنْ رَبِّكَ وَهُمْ نَائِمُونَ} إلى قوله {فَأَصْبَحَتْ كَالصَّرِيمِ} إلى قوله {قَالُوا سُبْحَانَ رَبِّنَا إِنَّا كُنَّا ظَالِمِينَ} [68/17-29].
ولذا كانت الزكاة طهرة للمال ونماء له.
وقوله {لِنَفْتِنَهُمْ فِيهِ} [72/17]، أي: نختبرهم فيما هم فاعلون من شكر النعمة وصرفها فيما يرضي الله أم الطغيان بها ومنع حقها؟ {إِنَّ الْأِنْسَانَ لَيَطْغَى أَنْ رَآهُ اسْتَغْنَى} [96/6-7] {إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلاً} [18/7] {إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَاللَّهُ عِنْدَهُ أَجْرٌ عَظِيمٌ فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} [64/15-16].
قوله تعالى {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} [الجـن: 18].
 {الْمَسَاجِدَ}: جمع مسجد والمسجد لغة اسم مكان من سجد يسجد على وزن مفعل كمجلس على غير القياس مكان الجلوس وهو لغة يصدق على كل مكان صالح للسجود.
وقد ثبت من السنة أن الأرض كلها صالحة لذلك كما في قوله صلى الله عليه وسلم "وجعلت لي الأرض مسجدا وطهورا" واستثنى منها أماكن خاصة نهى عن الصلاة فيها لأوصاف طارئة عليها وهي المزبلة والمجزرة والمقبرة وقارعة الطريق وفوق الحمام ومواضع الخسف ومعاطن الإبل والمكان المغصوب على خلاف فيه من حيث الصحة وعدمها والبيع.
وقد عد الشيخ رحمة الله تعالى علينا وعليه تسعة عشر موضعا عند قوله تعالى {وَلَقَدْ كَذَّبَ أَصْحَابُ الْحِجْرِ الْمُرْسَلِينَ} [15/80] في الكلام على حكم أرض الحجر ومواطن الخسف وساق كل موضع بدليله وهو بحث مطول مستوفي والمسجد عرفا

ج / 8 ص -321- كل ما خصص للصلاة وهو المراد بالإضافة هنا لله تعالى وهي إضافة تشريف وتكريم مع الإشعار باختصاصها بالله أي بعبادته وذكره.
كما قال تعالى {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ} [24/36-37].
ولهذا منعت من اتخاذها لأمور الدنيا من بيع وتجارة كما في الحديث "إذا رأيتم من يبيع أو يبتاع في المسجد فقولوا له لا أربح الله تجارتك" رواه النسائي والترمذي وحسنه.
وكذلك إنشاد الضالة لقوله صلى الله عليه وسلم "إذا سمعتم من ينشد ضالة بالمسجد فقولوا له لا ردها الله عليك فإن المساجد لم تبن لذلك". رواه مسلم.
وفي حديث الأعرابي الذي بال في المسجد قال له صلى الله عليه وسلم "إن هذه المساجد لم تبن لذلك إنما هي لذكر الله وما والاه"، وفي موطأ مالك أن عمر رضي الله عنه بنى رحبة في ناحية المسجد تسمى البطحاء وقال من كان يريد أن يلغط أو ينشد شعرا أو يرفع صوته فليخرج إلى هذه الرحبة واللغط هو الكلام الذي فيه جلبة واختلاط.
و{أل} في المساجد للاستغراق فتفيد شمول جميع المساجد كما تدل في عمومها على المساواة ولكن جاءت آيات تخصص بعض المساجد بمزيد فضل واختصاص وهي:
المسجد الحرام: خصه الله تعالى بما جاء في قوله {إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكاً وَهُدىً لِلْعَالَمِينَ فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ آمِناً وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ} [3/96-97].
فذكر هنا سبع خصال ليست لغيره من المساجد من أنه أول بيت وضع للناس ومبارك وهدى للعالمين وفيه آيات بينات ومقام إبراهيم ومن دخله كان آمنا والحج والعمرة إليه وآيات أخر.
والمسجد الأقصى قال تعالى {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ} [17/1]، فخص بكونه مسرى رسول الله صلى الله عليه وسلم إليه وبالبركة حوله وأري صلى الله عليه وسلم فيه من آيات ربه.

ج / 8 ص -322- وقد كان من الممكن أن يعرج به إلى السماء من جوف مكة ومن المسجد الحرام ولكن ليريه من آيات الله كعلامات الطريق لتكون دليلا له على قريش في إخباره بالإسراء والمعراج وتقديم جبريل له الأقداح الثلاثة بالماء واللبن والخمر واختياره اللبن رمزا للفطرة واجتماع الأنبياء له والصلاة بهم في المسجد الأقصى بينما رآهم في السماوات السبع وكل ذلك من آيات الله أريها صلى الله عليه وسلم في المسجد الأقصى.
والمسجد النبوي ومسجد قباء فمسجد قباء نزل فيه قوله تعالى {لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ} [9/108].
فجاء في صحيح مسلم أن أبا سعيد سأل رسول الله صلى الله عليه وسلم أي مسجد أسس على التقوى من أول يوم؟ فأخذ صلى الله عليه وسلم حفنة من الحصباء وضرب بها أرض مسجده وقال: "مسجدكم هذا".
وجاء في بلوغ المرام وغيره حديث ابن عباس رضي الله عنه أن النبي صلى الله عليه وسلم سأل أهل قباء فقال: "إن الله يثني عليكم" فقالوا: إنا نتبع الحجارة الماء. رواه البزار بسند ضعيف.
قال في سبل السلام وأصله في أبي داود والترمذي في السنن عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "نزلت هذه الآية في أهل قباء {فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا} [9/108].
قال ابن حجر وصححه ابن خزيمة من حديث أبي هريرة رضي الله عنه بدون ذكر الحجارة.
وقال صاحب وفاء الوفاء وروى ابن شيبة من طرق ما حاصله أن الآية لما نزلت أتى رسول الله صلى الله عليه وسلم أهل قباء. وفي رواية أهل ذلك المسجد. وفي رواية: بني عمرو بن عوف فقال رسول الله صلى الله عليه وسلم "إن الله قد أحسن عليكم الثناء في الطهور فما بلغ من طهوركم؟" قالوا: نستنجي بالماء.
قال: وروى أحمد وابن شيبة واللفظ لأحمد عن أبي هريرة قال انطلقت إلى مسجد التقوى أنا وعبد الله بن عمر وسمرة بن جندب فأتينا النبي صلى الله عليه وسلم فقالوا لنا انطلقوا إلى مسجد التقوى فانطلقنا نحوه فاستقبلنا يداه على كاهل أبي بكر وعمر فثرنا في وجهه فقال: "من هؤلاء يا أبا بكر؟" قال: عبد الله بن عمر، وأبو هريرة وجندب.

ج / 8 ص -323- فحديث مسلم في مسجد رسول الله صلى الله عليه وسلم وتلك النصوص في مسجد قباء.
وقد قال ابن حجر رحمه الله والحق أن كلا منهما أسس على التقوى وقوله تعالى {فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا} [9/108]، ظاهر في أهل قباء.
وقيل: إن حديث مسلم في خصوص مسجد النبي صلى الله عليه وسلم جاء ردا على اختلاف رجلين في المسجد المعنى بها فأراد صلى الله عليه وسلم أن يبين لهم أن الآية ليست خاصة بمسجد قباء وإنما هي عامة في كل مسجد أسس على التقوى وأن العبرة بعموم اللفظ لا بخصوص السبب كما هو معلوم في الأصول.
وعليه، فالآية إذا اشتملت وتشتمل على كل مسجد أينما كان إذا كان أساسه من أول يوم بنائه على التقوى ويشهد لذلك سياق الآية بالنسبة إلى ما قبلها وما بعدها فقد جاءت قبلها قصة مسجد الضرار بقوله: {وَالَّذِينَ اتَّخَذُوا مَسْجِداً ضِرَاراً وَكُفْراً وَتَفْرِيقاً بَيْنَ الْمُؤْمِنِينَ وَإِرْصَادَاً لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلّا الْحُسْنَى وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ لا تَقُمْ فِيهِ أَبَداً لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ} [9/107-108].
ومعلوم أن مسجد الضرار كان بمنطقة قباء وطلبوا من الرسول الله صلى الله عليه وسلم أن يصلي لهم فيه تبركا في ظاهر الأمر وتقريرا لوجوده يتذرعون بذلك ولكن الله كشف عن حقيقتهم.
وجاءت الآية بمقارنة بين المسجدين فقال تعالى له: {لا تَقُمْ فِيهِ أَبَداً لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا} [9/108].
وجاء بعد ذلك مباشرة للمقارنة مرة أخرى أعم من الأولى في قوله تعالى {أَفَمَنْ أَسَّسَ بُنْيَانَهُ عَلَى تَقْوَى مِنَ اللَّهِ وَرِضْوَانٍ خَيْرٌ أَمْ مَنْ أَسَّسَ بُنْيَانَهُ عَلَى شَفَا جُرُفٍ هَارٍ فَانْهَارَ بِهِ فِي نَارِ جَهَنَّمَ_ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ لا يَزَالُ بُنْيَانُهُمُ الَّذِي بَنَوْا رِيبَةً فِي قُلُوبِهِمْ} [9/109-110].
وبهذا يكون السبب في نزول الآية هو المقارنة بين مبدأين متغايرين وأن الأولية في الآية في قوله {مِنْ أَوَّلِ يَوْمٍ} [9/108]، أولية نسبية أي بالنسبة لكل مسجد في أول

ج / 8 ص -324- يوم بنائه وإن كان الظاهر فيها أولية زمانية خاصة وهو أول يوم وصل صلى الله عليه وسلم المدينة ونزل بقباء وتظل هذه المقارنة في الآية موجودة إلى ما شاء الله في كل زمان ومكان كما قدمنا.
وقد اختصت تلك المساجد الأربعة بأمور تربط بينها بروابط عديدة أهمها تحديد مكانها حيث كان بوحي أو شبه الوحي.
ففي البيت الحرام قوله تعالى: {وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ} [22/26].
وفي المسجد الأقصى ما جاء في الأثر عنه أن الله أوحى إلى نبيه داود أن ابن لي بيتا قال وأين تريدني أبنيه لك يا رب قال حيث ترى الفارس المعلم شاهرا سيفه فرآه في مكانه الآن وكان حوشا لرجل من بني إسرائيل إلى آخر القصة في البيهقي.
وفي مسجد قباء بسند فيه ضعف لما نزل صلى الله عليه وسلم قباء قال "من يركب الناقة" إلى أن ركبها علي، فقال له: "أرخ زمامها" فاستنت فقال "خطوا المسجد حيث استنت".
وفي المسجد النبوي جاء في السير كلها أنه صلى الله عليه وسلم كان كلما مر بحي من أحياء المدينة وقالوا له هلم إلى العدد والعدة فيقول "خلوا سبيلها فإنها مامورة"، حتى وصلت إلى أمام بيت أبي أيوب الأنصاري رضي الله عنه وكان أمامه مربد لأيتام ومقبرة ليهود فاشترى المكان ونبش القبور وبنى المسجد.
وكذلك في البناء فكلها بناء رسل الله فالمسجد الحرام بناه إبراهيم عليه السلام أي البناء الذي ذكره القرآن وما قبله فيه روايات عديدة ولكن الثابت في القرآن قوله تعالى {وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ} [2/127].
وكذلك بيت المقدس وبينه وبين البيت أربعون سنة كما في حديث عائشة في البخاري أي تجديد بنائه.
وكذلك مسجد قباء فقد شارك صلى الله عليه وسلم في بنائه وجاء في قصة بنائه أن رجلا لقي النبي صلى الله عليه وسلم حاملا حجرا فقال دعني أحمله عنك يا رسول الله فقال له: "انطلق وخذ غيرها فلست بأحوج من الثواب مني".
وكذلك مسجده الشريف بالمدينة المنورة حين بناه أولا من جذوع النخل وجريده،

ج / 8 ص -325- ثم بناه مرة أخرى بالبناء بعد عودته من تبوك.
ولهذه الخصوصيات لهذه المساجد الأربعة تميزت عن عموم المساجد كما قدمنا.
ومن أهم ذلك مضاعفة الأعمال فيها أصلها الصلاة كما بوب لهذا البخاري بقوله: "باب فضل الصلاة في مسجد مكة والمدينة" وساق الحديثين.
الأول حديث: "لا تشدوا الرحال إلا إلى ثلاثة مساجد المسجد الحرام والمسجد الأقصى ومسجد النبي صلى الله عليه وسلم".
والحديث الثاني قوله صلى الله عليه وسلم "صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام".
كما اختص المسجد النبوي بروضته التي هي روضة من رياض الجنة.
وبقوله صلى الله عليه وسلم "ومنبري على ترعة من ترع الجنة" وهو حديث مشهور: "ما بين بيتي ومنبري روضة من رياض الجنة ومنبري على ترعة من ترع الجنة".
واختص مسجد قباء بقوله صلى الله عليه وسلم: "من تطهر في بيته ثم أتى مسجد قباء فصلى فيه ركعتين كان له كأجر عمرة"، أخرجه ابن ماجه وعمر بن شبة بسند جيد ورواه أحمد والحاكم وقال صحيح الإسناد.
قال في وفاء الوفاء وقال عمر بن شبة حدثنا سويد بن سعيد قال حدثنا أيوب بن حيام عن سعيد بن الرقيش الأسدي قال جاءنا أنس بن مالك إلى مسجد قباء فصلى ركعتين إلى بعض هذه السواري ثم سلم وجلس وجلسنا حوله فقال:
سبحان الله ما أعظم حق هذا المسجد لو كان على مسيرة شهر كان أهلا أن يؤتى من خرج من بيته يريده معتمدا إليه ليصلي فيه أربع ركعات أقلبه الله بأجر عمرة.
وقد اشتهر هذا المعنى عند العامة والخاصة حتى قال عبد الرحمان بن الحكم في شعر له:

فإن أهلك فقد أقررت عينا من المعتمرات إلى قباء

من اللائي سوالفهن غيد عليهن الملاحة بالبهاء

ج / 8 ص -326- وروى ابن شبة بسند صحيح من طريق عائشة بنت سعد بن أبي وقاص قالت سمعت أبي يقول لأن أصلي في مسجد قباء ركعتين أحب إلي من أن آتي بيت المقدس مرتين لو يعلمون ما في قباء لضربوا إليه أكباد الإبل وغير ذلك من الآثار مرفوعة وموقوفة مما يؤكد هذا المعنى من أن قباء اختص بأن من تطهر في بيته وأتى إليه عامدا وصلى فيه ركعتين كان له كأجر عمرة.
تنبيه
وهنا سؤال يفرض نفسه لماذا كان مسجد قباء دون غيره ولماذا اشترط التطهر في بيته لا من عند المسجد ولقد تطلبت ذلك طويلا فلم أقف على قول فيه ثم بدا لي من واقع تاريخه وارتباطه بواقع المسلمين والمسجد الحرام أن مسجد قباء له ارتباطات عديدة بالمسجد الحرام.
أولا: من حيث الزمن فهو أسبق من مسجد المدينة.
ومن حيث الأولية النسبية فالمسجد الحرام أول بيت وضع للناس.
ومسجد قباء أول مسجد بناه المسلمون.
والمسجد الحرام بناه الخليل.
ومسجد قباء بناه خاتم المرسلين.
والمسجد الحرام كان مكانه باختيار من الله وشبيه به مكان مسجد قباء.
ومن حيث الموضوعية فالمسجد الحرام مامنا وموئلا للعاكف والباد.
ومسجد قباء مامنا ومسكنا وموئلا للمهاجرين الأولين ولأهل قباء فكان للصلاة فيه شدة ارتباط بالمسجد الحرام تجعل المتطهر في بيته والقاصد إليه للصلاة فيه كأجر عمرة ولو قيل إن اشتراط التطهير في بيته لا عند المسجد شدة عناية به أولا وتمحيص القصد إليه ثانيا وتشبيها أو قريبا بالفعل من اشتراط الإحرام للعمرة من الحل لا من عند البيت في العمرة الحقيقة لما كان بعيدا فالتطهر من بيته والذهاب إلى قباء للصلاة فيه كالإحرام من الحل والدخول في الحرم للطواف والسعي كما فيه تعويض المهاجرين عما فاتهم من جوار البيت الحرام قبل الفتح والله تعالى أعلم.

ج / 8 ص -327- تنبيه آخر
 إن مما ينبغي أن يعلم أن للمسجد في المجتمع الإسلامي رسالة عظمى ألزم ما يكون على المسلمين إحياؤها وهي أن المسجد لهم هو بيت الأمة فيهم لجميع مصالحهم العامة والخاصة تقريبا مما يصلح له فكأن المسجد النبوي في أول أمر المسلمين المثال لذلك.
إذ كان المصلى الذي تتضاعف فيه الصلاة وكان المعهد لتلقي العلم منه صلى الله عليه وسلم ومن جبريل عليه السلام ومن الأئمة ورثة الأنبياء ولا يزال بحمد الله كما قال صلى الله عليه وسلم "يوشك أن يضرب الناس أكباد الإبل فلا يجدون عالما كعالم المدينة".
وكما قال: "من راح إلى مسجدي لعلم يتعلمه أو يعلمه كان كمن غزا في سبيل الله وكان فيه" تعليم الصبيان للقراءة والكتابة وكان ولا يزال كذلك إلى اليوم بحمد الله وكان مقرا للإفتاء ومجلسا للقضاء ومقرا للضيافة ومنزلا للأسارى ومصحا للجرحى.
وقد ضربت لسعد فيه قبة لما أصابه سهم ليعوده صلى الله عليه وسلم من قريب ومقرا للقيادة فتعقد فيه ألوية الجهاد وتبرم فيه معاهدات الصلح ومنزلا للوفود كوفد تميم وعبد القيس وبيتا للمال كمجيء مال البحرين وحراسة أبي هريرة له.
ولما نقب بيت مال المسلمين قال عمر رضي الله عنه لعامله هناك انقله إلى المسجد فلا يزال المسجد فيه مصلى أي ليتولى حراسته ومقيلا للعزاب ومبيتا للغرباء إلى غير ذلك مما لا يوجد في أي مؤسسة أخرى ولا تتأتى إلا في المسجد مما يؤكد رسالة المسجد ويستدعي الانتباه إليه وحسن الاستفادة منه.
وبمناسبة اختصاص هذه المساجد الأربعة بمزيد الفضل وزيادة مضاعفة الصلاة فإن في المسجد النبوي خاصة عدة مباحث طالما أشير إليها في عدة مواضع وهي من الأهمية بمكان وأهمها أربعة مباحث نوردها بإيجاز وهي:
الأول: مضاعفة الصلاة بألف وهل هي خاصة بمسجده صلى الله عليه وسلم الذي كان من بنائه صلى الله عليه وسلم أم يشمل ذلك ما دخله من زيادات
وكذلك امتداد الصفوف خارجه عن الزحمة وهل هي في الفرض فقط أم فيه وفي النقل وهل هي للرجال والنساء أم للرجال فقط.

ج / 8 ص -328- وقضية الأربعين صلاة الثانية بعد التوسعة الأولى لعمر وعثمان ونقل المحراب إلى القبلة عن الروضة فأي الصفين أفضل الصف الأول أم صفوف الروضة.
الثالثة صلاة المامومين عند الزحام أمام الإمام.
الرابعة: حديث شد الرحال والسلام على رسول الله صلى الله عليه وسلم ثم يأتي مبحث موجب الربط بين أول الآية وآخرها {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} لما فيه من التنويه والإيماء إلى بناء المساجد على القبور مع تمحيص العبادة لله وحده.
وتلك المباحث كنت قد فصلتها في رسالة المسجد النبوي التي كتبتها من قبل ونجمل ذلك هنا:
المبحث الأول
هل الفضلية خاصة بالفرض أم بالنفل اتفق الجمهور على الفرض ووقع الخلاف في النفل ما عدا تحية المسجد ركعتين بعد الجمعة وركعتين قبل المغرب.
وأما الخلاف في النوافل الراتبة في الصلوات الخمس وفي قيام الليل وسبب الخلاف هو عموم "صلاة في مسجدي هذا خير من ألف صلاة فيما سواه". فمن حمله على العموم شمله بالنافلة ومن حمل العموم على الأصل فيه قصره على الفريضة إذ العام على الإطلاق يحمل على الأخص منه وهي الفريضة.
وقد جاء حديث زيد بن ثابت عند أبي داود وغيره "أفضل صلاة المرء في بيته إلا المكتوبة".
وجاء التصريح بمسجده بقوله: "صلاة المرء في بيته أفضل من صلاته في مسجدي هذا إلا المكتوبة".
وما جاء عن الترمذي في الشمائل ومجمع الزوائد: أن عبد الله بن سعد سأل رسول الله صلى الله عليه وسلم عن الصلاة في بيته والصلاة في المسجد فقال صلى الله عليه وسلم: "قد ترى ما أقرب بيتي من المسجد فلأن أصلي في بيتي أحب إلي من أن أصلي في المسجد إلا أن تكون المكتوبة".
وفي رواية: "أرأيت قرب بيتي من المسجد؟". قال بلى، قال: "فإني

ج / 8 ص -329- أصلي النافلة في بيتي".
المبحث الثاني
أقوال الأئمة رحمهم الله: وعلى هذا التفصيل كانت أقوال الأئمة رحمهم الله كالتالي:
قول الإمام أبي حنيفة إن النافلة في البيت أفضل وإذا وقعت في المسجد النبوي كان لها نفس الأجر أي أنها عامة في كل الصلوات ولكنها في البيت أفضل هي منها في المسجد.
وعند الشافعي اختلفت الرواية عنه فذكر النووي في شرح مسلم العموم وجاء عنه في المجموع ما يفيد الخصوص وإن لم يصرح به.
والنصوص في صلاة النافلة في البيت عديدة:
منها: "اجعلوا صلاتكم في بيوتكم"
 ومنها "أكرموا بيوتكم ببعض صلاتكم".
وذكر القرطبي عن مسلم: "إذا قضى أحدكم الصلاة في مسجده فليجعل لبيته نصيبا من صلاته".
وعند المالكية يعم الفرض والنفل واستدل لذلك بأن الحديث في معرض الامتنان والنكرة إذا كانت في سياق الامتنان تعم أي قوله صلى الله عليه وسلم "صلاة في مسجدي هذا خير من ألف صلاة فيما سواه"، فصلاة لفظ نكرة.
وفي معرض الامتنان والتفضل بهذا الأجر العظيم فكان عاما في الفرض والنفل والذي يظهر والله تعالى أعلم لا خلاف بين الفريقين إذ فضيلة الألف حاصلة لكل صلاة صلاها الإنسان فيه فرضا كانت أو نفلا.
وصلاة النافلة في البيت تكون أفضل منها في المسجد بدوام صلاته صلى الله عليه وسلم النوافل في البيت مع قرب بيته من المسجد كما أن هذه الفضيلة تشمل صلاة الرجل والمرأة.

ج / 8 ص -330- ولكن صلاة المرأة مع ذلك أفضل في بيتها منها في المسجد وهذا هو المبحث الثاني أي أيهما أفضل للمرأة صلاتها في بيتها أم في المسجد النبوي؟
وهذه المسألة قد بحثها فضيلة الشيخ رحمة الله تعالى علينا وعليه عند قوله تعالى: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ رِجَالٌ} [24/36-37].
وأن مفهوم {رِجَالٌ} مفهوم صفة في هذه المسألة لا مفهوم لقب وعليه فالنساء يسبحن في بيوتهن وقد ساق البحث وافيا في عموم المساجد وخصوص المسجد النبوي مما يكفي توسع.
المبحث الثالث
وهو هل المضاعفة خاصة بمسجده صلى الله عليه وسلم الذي بناه والذي كان موجودا أثناء حياته صلى الله عليه وسلم أو أنها توجد فيه وفيما دخله من الزيادة من بعده.
أما مثار البحث هو ما جاء في نص الحديث اسم الإشارة في مسجدي هذا فقال بعض العلماء اسم الإشارة موضوع للتعيين وقال علماء الوضع إنه موضوع بوضع عام لموضوع له خاص فيختص عند الاستعمال بمفرد معين وهو ما كان صالحا للإشارة الحسية وهو عين ما كان موجودا زمن النبي صلى الله عليه وسلم.
ومعلوم أن الإشارة لم تتناول الزيادة التي وجدت بعد تلك الإشارة فمن هنا جاء الخلاف والتساؤل.
وقد نشأ هذا التساؤل في زمن عمر رضي الله عنه عند أول زيادة زادها في المسجد النبوي فرأى بعض الصحابة يتجنبون الصلاة في تلك الزيادة ويرغبون في القديم منها فقال لهم لولا أني سمعت رسول الله صلى الله عليه وسلم يريد توسعة المسجد لما وسعته ووالله إنه لمسجد رسول الله صلى الله عليه وسلم ولو امتد إلى ذي الحليفة أو ولو امتد إلى صنعاء فهذا مثار البحث وسببه.
ولكن لو قيل إنه في نفس الحديث مبحث لغوي آخر وهو أن قوله صلى الله عليه وسلم: "في

ج / 8 ص -331- مسجدي" بالإضافة إليه صلى الله عليه وسلم والإضافة تفيد التخصيص أو التعريف.
وفيه معنى العموم والشمول والآن مع الزيادة في كل زمان وعلى مر الأيام فإنه لم يزل هو مسجد رسول الله صلى الله عليه وسلم وعليه كان تصريح عمر إنه لمسجد رسول الله صلى الله عليه وسلم.
أقوال العلماء الجمهور على أن المضاعفة في جميع أجزائه بما فيها الزيادة ونقل عن النووي في شرح مسلم أنها خاصة بالمسجد.
الأول قبل الزيادة وقيل إنه رجع عنه وهذا الرجوع موجود في المجموع شرح المهذب وعليه فلم يبق خلاف في المسألة.
وقال ابن فرحون وقفت على كلام لمالك سئل عن ذلك فقال ما أراه عليه السلام أشار بقوله "في مسجدي هذا" إلا لما سيكون من مسجد بعده وأن الله أطلعه على ذلك.
وقد قدمت الإشارة إلى أن عمر رضي الله عنه ما زاد في المسجد إلا بعد أن سمع من الرسول صلى الله عليه وسلم رغبته في الزيادة فيكون تأييدا لقول مالك رحمه الله.
وروي أيضا أنه صلى الله عليه وسلم قال يوما وهو في مصلاه في المسجد "لو زدنا في مسجدنا" وأشار بيده نحو القبلة.
وفي رواية "إني أريد أن أزيد في قبلة مسجدنا"، مما يدل على أن الزيادة كانت في حسبان رسول الله صلى الله عليه وسلم.
ومع الرغبة في الزيادة لم تأت إشارة إلى ما يغير حكم الصلاة في تلك الزيادة المنتظرة ولا يقال إنها قبل وجودها لا يتعلق بها حكم لأننا رأينا رسول الله صلى الله عليه وسلم قد رتب أحكاما على أمور لم توجد بعد كمواقيت الإحرام المصري والشامي والعراقي وكقوله صلى الله عليه وسلم "ستفتح اليمن وستفتح الشام وستفتح العراق" ومع كل منها يقول "سيؤتى بأقوام يبسون هلم إلى الرخاء والسعة فيحملون بأهليهم ومن أطاعهم والمدينة خير لهم لو كانوا يعلمون"
وقال البعض إن قوله صلى الله عليه وسلم "في مسجدي هذا" لدفع توهم دخول سائر المساجد المنسوبة إليه بالمدينة غير هذا المسجد لا لإخراج ما سيزاد في المسجد النبوي، قاله

ج / 8 ص -332- السمهودي ا هـ.
ولكن لم يعلم أنه كانت هناك عدة مساجد له صلى الله عليه وسلم فلم يكن إلا المسجد والمصلى وبقية المساجد أطلقت عليها اصطلاحا.
ولشيخ الإسلام ابن تيمية كلام موجز في ذلك وهو أن الزيادة كانت في عهدي عمر وعثمان رضي الله عنهما.
وقعت زيادة كل منهما من جهة القبلة ومع هذا فإن كلا منهما كان إذا صلى بالناس قام في القبلة الواقعة في تلك الزيادة فيمتنع أن تكون الصلاة في تلك الزيادة ليست لها فضيلة المسجد إذ يلزم عليه صلاة عمر وعثمان بالناس.
وصلاة الناس معهم في الصفوف الأولى في المكان المفضول مع ترك الأفضل ا هـ.
ومن كل ما قدمنا يتضح أن حكم الزيادة في المسجد النبوي كحكم الأصل في مضاعفة الأجر إلى الألف.
وقد كنت سمعت من الشيخ رحمة الله تعالى علينا وعليه ما يفيد ذلك وسيأتي ذلك إن شاء الله في مبحث الأربعين صلاة وصلاة الناس في الصف خارج المسجد.
تنبيه
هذه المضاعفة أجمعوا على أنها في الكيف لا في الكم فلو أن على إنسان فوائت يوم خمس صلوات وصلى صلاة هي خير من ألف صلاة لن تسقط عنه شيئا من تلك الفوائت فهي في نظري بمثابة ثوب وثوب آخر أحدهما قيمته ألف درهم والآخر بدرهم واحد فكل منهما ثوب في مهمته ولن يلبسه أكثر من شخص في وقت مهما كان ثمنه.
وكذلك كالقلم والقلم فمهما غلا ثمن القلم فلن يكتب به شخصان في وقت واحد.
تنبيه آخر
مما لا شك فيه أن للمسجد الأساسي خصائص لم توجد في بقية المسجد كالروضة من الجنة والمنبر على ترعة من ترع الجنة بعض السواري ذات التاريخ.

ج / 8 ص -333- وقد قال النووي إذا كان الشخص سيصلي منفردا أو نفلا فإن الأفضل أن يكون في الروضة وإلا ففي المسجد الأول وإذا كان في الجماعة فعليه أن يتحرى الصف الأول وإلا ففي أي مكان من المسجد وهذا معقول المعنى والحمد لله.
المبحث الرابع
وهو بعد هذه التوسعة وانتقال الصف الأول عن الروضة فهل الأفضل الصلاة في الجماعة في الصف الأول أم في الروضة مع تخلفه عن الأول ولتصوير هذه المسألة نقدم الآتي:
أمام المصلى موضعان أحدهما الروضة بفضلها: "روضة من رياض الجنة".
والصف الأول، وفيه: "لو يعلمون ما الصف الأول لاستهموا عليه"، فأي الموضعين يقدم على الآخر؟
ومعلوم أنهم كانوا قبل التوسعة يمكنهم الجمع بين الفضيلتين إذ الصف الأول كان في الروضة.
أما الآن وبعد التوسعة فقد انفصل الصف الأول عن الروضة ما دام الإمام يصلي في مقدمة المسجد ولم أقف على تفصيل في المسألة.
ولكن عمومات للنووي وللشيخ ابن تيمية رحمهما الله على ما قدمنا في مبحث شمول المضاعفة للزيادة ولكن توجد قضية يمكن استنتاج الجواب منها وهي قبل التوسعة كان للصف الأول ميمنة وميسرة وكان للميمنة فضيلة على الميسرة ومعلوم أن ميمنة الصف قبل التوسعة كانت تقع غربي المنبر أي خارجة عن الروضة والميسرة كلها كانت في الروضة ومع ذلك فقد كانوا يفضلون الميمنة على الميسرة لذاتها عن الروضة لذاتها أيضا فإذا كانت الميمنة وهي خارج الروضة مقدمة عندهم عن الروضة فلأن يقدم الصف الأول من باب أولى.
وهناك حقيقة فقهية ذكرها النووي وهي تقديم الوصف الذاتي على الوصف العرضي وهو هنا الصف الأول وصف ذاتي للجماعة وفضل الروضة وصف عرضي للمكان أي لكل حال من ذكر أو صلاة فريضة أو نافلة فتقديم الصف الأول لكونه ذاتيا

ج / 8 ص -334- بالنسبة للجماعة أولى من تقديم الروضة لكونه وصفا عرضيا.
وقد مثل لهذه القاعدة النووي بقوله فلو أن إنسانا في طريقه إلى الصلاة بالمسجد النبوي فوجد مسجدا آخر يصلي جماعة فكان بين أن يدرك الجماعة مع هؤلاء أو يتركها ويمضي إلى المسجد النبوي وتفوته الصلاة فيصلي منفردا بألف صلاة فقال يصلي في هذا المسجد جماعة أولى له لأنه تحصيل الجماعة وصف ذاتي للصلاة وتحصيل خير من ألف صلاة وصف عرضي بسبب فضل المسجد النبوي ا هـ. ملخصا.
وقد يقال أيضا إن العبد مكلف بإيقاع الصلاة في جماعة أكثر منه تكليفا بإيقاعها في المسجد النبوي وهكذا الحال فإنا مطالبون بالصف الأول على الإطلاق حيث ما كان أكثر منا مطالبة بالصلاة في الروضة والعلم عند الله تعالى.
المبحث الخامس
وهو في حالة ازدحام المسجد وامتداد الصفوف إلى الخارج في الشارع أو البرحة فهل لامتداد الصفوف تلك المضاعفة أم لا لنعلم أن فضيلة الجماعة حاصلة بلا خلاف.
أما المضاعفة إلى ألف فلم أقف على نص فيها وقد سألت الشيخ رحمة الله تعالى علينا وعليه عن ذلك مرتين ففي الأولى مال إلى اختصاص المسجد بذلك وفي المرة الثانية وبينهما نحو من عشر سنوات مال إلى عموم الأجر وقال ما معناه إن الزيادة تفضل من الله وهذا امتنان على عباده فالمؤمل في سعة فضل الله أنه لا يكون رجلان في الصف متجاورين أحدهما على عتبة المسجد إلى الخارج والآخر عليها إلى الداخل ويعطي هذا ألفا ويعطي هذا واحدة وكتفاهما متلاصقتان وهذا واضح والحمد لله.
وقد رأيت في مسألة الجمعة عند المالكية نصا وكذلك عند غيرهم ممن يشترطون المسجد للجمعة فإنهم متفقون أن الصفوف إذا امتدت إلى الشوارع والرحبات خارج المسجد أن الجمعة صحيحة مع أنهم أوقعوها في غير المسجد لكن لما كانت الصفوف ممتدة من المسجد إلى خارجة انجر عليها حكم المسجد وصحت الجمعة.
فنقول هنا: كذلك لما كانت الصفوف خارجة عن المسجد النبوي: ينجر عليها حكم المسجد إن شاء الله والله تعالى أعلم.

ج / 8 ص -335- وقد يستدل لذلك بالعرف وهو لو سألت من صلى في مثل ذلك أي صليت أفي قباء؟ أم في المسجد النبوي لقال بل في المسجد النبوي؟ فلم يخرج بذلك عن مسمى المسجد عرفا.
المبحث السادس
وهو عند الزحام في المسجد النبوي خاصة وفي بقية المساجد عامة حينما يضيق المكان ويضطر المصلون للصلاة في صفوف عديدة خارج المسجد وأمام الإمام متقدمين عليه بعدة صفوف فما حكم صلاة هؤلاء؟
قد ذكر النووي في المجموع الخلاف عن الشافعي وأن الصحيح من المذهب هو الصحة مع الكراهة.
وذكر المالكية الصحة كذلك وقد استدلوا لها بصلاة ابن عباس رضي الله عنه ذات ليلة عند ميمونة رضي الله عنها بصلاة النبي صلى الله عليه وسلم وابن عباس آنذاك غلام فقام على يساره صلى الله عليه وسلم وجعل رسول الله صلى الله عليه وسلم عن يمينه تكريما لرسول الله صلى الله عليه وسلم فلما شعر به صلى الله عليه وسلم وبعد أن كبر ودخل في الصلاة فأخذه صلى الله عليه وسلم بيده ونقله من ورائه وجعله صلى الله عليه وسلم عن يمينه بحذائه في موقف الواحد كما هو معلوم من حكم المنفرد مع الإمام.
ومحل الاستدلال في ذلك هو أن الجهات بالنسبة للإمام أربع خلفه وهي للكثيرين من اثنين فصاعدا وعن يمينه وهو موقف الفرد ويساره وأمامه أما اليسار فقد وقف فيه ابن عباس وليس بموقف فأخذه صلى الله عليه وسلم وجعله عن يمينه.
ولكن بعد أن دخل في الصلاة وأوقع بعض صلاته في ذلك المقام وقد صحت صلاته حيث بنى على الجزء الذي سبق أن أوقعه عن اليسار لضرورة الجهل بالموقف.
وبقيت جهة الإمام فليست بجهة موقف ولكن عند الضرورة وللزحمة لم يكن من التقدم على الإمام بد فجازت أو فصحت للضرورة كما صحت عن يساره صلى الله عليه وسلم والله تعالى أعلم.
ويقوي هذا الاستدلال أنه لو جاء شخص إلى الجماعة ولم يجد له مكانا إلا بجوار

ج / 8 ص -336- الإمام فإنه يقف عن يمينه بجواره كما لو كان منفردا مع وجود الصفوف العديدة ولكن صح وقوفه للضرورة.
المبحث السابع
موضوع الأربعين صلاة وهو من جهة خاص بالمسجد النبوي ومن جهة عام في كل مسجد ولكن لا بأربعين صلاة بل بأربعين يوما أما ما يخص المسجد النبوي فقد جاء في حديث أنس رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال "من صلى في مسجدي أربعين صلاة لا تفوته صلاة كتبت له براءة ونجاة من العذاب وبرى ء من النفاق"
قال المنذري في الترغيب والترهيب رواته رواة الصحيح أخرجه أحمد في مسنده والطبراني في الأوسط.
وفي مجمع الزوائد رجاله ثقات وهو عند الترمذي بلفظ "من صلى أربعين يوما في جماعة يدرك التكبيرة الأولى كتب له براءتان براءة من النار وبراءة من النفاق"
 قال الترمذي هو موقوف على أنس ولا أعلم أحدا رفعه.
وقال ملا علي القاري مثل هذا لا يقال بالرأي وقد تكلم بعض الناس في هذا الحديث بروايتين.
أما الأولى فبسبب نبيط ابن عمر.
وأما الثانية فمن جهة الرفع والوقف وقد تتبع هذين الحديثين بعض أهل العلم بالتدقيق في السند وأثبت صحة الأول وحكم الرفع للثاني وقد أفردهما الشيخ حماد الأنصاري برسالة رد فيها على بعض من تكلم فيهما من المتأخرين نوجز كلامه في الآتي:
قال الحافظ ابن حجر في تعجيل المنفعة في زوائد الأربعة نبيط بن عمر ذكره ابن حبان في الثقات فاجتمع على توثيق نبيط كل من ابن حبان والمنذري والبيهقي وابن حجر ولم يجرحه أحد من أئمة هذا الشأن فمن ثم لا يجوز لأحد أن يطعن ولا أن يضعف من وثقه أئمة معتبرون ولم يخالفهم إمام من أئمة الجرح والتعديل وكفي من ذكروا من أئمة هذا الشأن قدوة.

ج / 8 ص -337- ذلك ولو فرض وقدر جدلا أنه في السند مقالا فإن أئمة الحديث لا يمنعون إذا لم يكن في الحديث حلال أو حرام أو عقيدة بل كان باب فضائل الأعمال لا يمنعون العمل به لأن باب الفضائل لا يشدد فيه هذا التشديد.
ونقل السيوطي مثل ذلك عن أحمد وابن المبارك.
أما حديث إدراك تكبيرة الإحرام في أي مسجد فهذا أعم من موضوع المسجد النبوي الذي نتحدث عنه وكل أسانيده ضعيفة ولكن قال الحافظ ابن حجر يندرج ضمن ما يعمل به في فضائل الأعمال انتهى ملخصا.
وهذا الحث على أربعين صلاة في المسجد النبوي لعله والله تعالى أعلم من باب التعود والتزود لما يكسبه ذلك العمل من مداومة وحرص على أداء الصلوات الخمس ثمانية أيام في الجماعة واشتغاله الدائم بشأن الصلاة وحرصه عليها حتى لا تفوته صلاة مما يعلق قلبه بالمسجد فتصبح الجماعة له ملكة ويصبح مرتاحا لارتياد المسجد وحريصا على بقية الصلوات في بقية أيامه لا تفوته الجماعة إلا من عذر.
فلو كان زائرا ورجع إلى بلاده رجع بهذه الخصلة الحميدة ولعل في مضاعفة الصلاة بألف تكون بمثابة الدواء المكثف الشديد الفعالية السريع الفائدة أكثر مما جاء في عامة المساجد بأربعين يوما لا تفوته تكبيرة الإحرام إذ الأربعون صلاة في المسجد النبوي تعادل أربعين ألف صلاة فيما سواه وهي تعادل حوالي صلوات اثنين وعشرين سنة.
ولو راعينا أجر الجماعة خمسا وعشرين درجة لكانت تعادل صلاة المنفرد خمسمائة وخمسين سنة أي في الأجر والثواب لا في العدد أي كيفا لا كما كما قدمنا وفضل الله عظيم.
وليعلم أن الغرض من هذه الأربعين هو كما أسلفنا التعود والحرص على الجماعة.
أما لو رجع فترك الجماعة وتهاون في شأن الصلاة عياذا بالله فإنها تكون غاية النكسة نسأل الله العافية كما نعلم أن هذه الأربعين صلاة لا علاقة لها لا بالحج ولا بالزيارة على ما تقدم للشيخ رحمه الله في آداب الزيارة في سورة "الحجرات".
وأن الزيارة تتم بصلاة ركعتي تحية المسجد والسلام على رسول الله صلى الله عليه وسلم وعلى

ج / 8 ص -338- صاحبيه رضوان الله تعالى علينا وعليهم ثم الدعاء لنفسه وللمسلمين بالخير ثم إن شاء انصرف إلى أهله وإن شاء جلس ما تيسر له وبالله تعالى التوفيق.
مبحث السلام على رسول الله صلى الله عليه وسلم
تقدم للشيخ رحمة الله تعالى علينا وعليه بيان جانب من جوانب السلام على رسول الله صلى الله عليه وسلم عند الكلام على قوله تعالى {أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ} [49/2] في التحذير من مبطلات الأعمال وبيان ما هو حق لله فلا يصرف لغيره وما هو حق لرسول الله صلى الله عليه وسلم فلا يتجاوز به.
وقد يجر الحديث عن السلام على رسول الله صلى الله عليه وسلم وفضله وفضيلته إلى موضوع شد الرحال إلى المسجد وإلى السلام على رسول الله صلى الله عليه وسلم.
شد الرحال إلى المسجد النبوي للسلام على رسول الله صلى الله عليه وسلم
ومما اختص به المسجد النبوي، بل ومن أهم خصائصه بعد الصلاة السلام على رسول الله صلى الله عليه وسلم من داخل هذا المسجد قديما وحديثا.
كما جاء في الصحيح "ما من أحد يسلم علي إلا رد الله علي روحي فأرد عليه السلام" ومجمعون أن ذلك يحصل لمن سلم عليه صلى الله عليه وسلم من قريب وما كان هذا السلام يوما من الأيام إلا من المسجد النبوي سواء قبل أو بعد إدخال الحجرة في المسجد
ومعلوم أن أول آداب الزيارة والسلام عليه صلى الله عليه وسلم البدء بصلاة ركعتين تحية المسجد وبعد السلام ينصرف عن المواجهة ويدعو ما شاء وهو في أي مكان من المسجد.
وهنا مسألة طالما أثير النزاع فيها وهي شد الرحال للسلام على رسول الله صلى الله عليه وسلم.
وهي إن كان محلها مبحث الزيارة وأحكامها وآدابها إلا أننا نسوق موجزا عنها بمناسبة حديث شد الرحال ونسأل الله تعالى الهداية والتوفيق.
من المعلوم أن أصل هذه المسألة هو حديث: "لا تشد الرحال إلا إلى ثلاثة مساجد" المتقدم ذكره لاختلافهم في تقدير المستثنى منه والمراد بشد الرحال إليه في تلك

ج / 8 ص -339- المساجد أهو خصوص الصلاة أم للصلاة وغيرها.
ولنتصور حقيقة هذه المسألة ينبغي أن نعلم أولا أن البحث في هذه المسألة له ثلاث حالات:
الأولى شد الرحال إلى المسجد النبوي للزيارة وهذا مجمع عليه.
الثانية زيارة الرسول صلى الله عليه وسلم والسلام عليه من قريب بدون شد الرحال وهذا أيضا مجمع عليه.
الثالثة شد الرحال للزيارة فقط.
وهذه الحالة الثالثة هي محل البحث عندهم ومثار النقاش السابق.
قال ابن حجر في فتح الباري على حديث شد الرحال قال الكرماني وقد وقع في هذه المسألة في عصرنا في البلاد الشامية مناظرات كثيرة وصنفت فيها مسائل من الطرفين.
قلت: أي: ابن حجر، يشير إلى ما رد به الشيخ تقي الدين السبكي وغيره على الشيخ تقي الدين بن تيمية وما انتصر به الحافظ شمس الدين بن عبد الهادي وغيره لابن تيمية وهي مشهورة في بلادنا ا ه وهذا يعطينا مدى الخلاف فيها وتاريخه.
وقد أشار ابن حجر إلى مجمل القول فيها بقوله إن الجمهور أجازوا بالإجماع شد الرحال لزيارة النبي صلى الله عليه وسلم وإن حديث "لا تشد الرحال" إنما يقصد به خصوص الصلاة وليس مكان أولى من مكان بالصلاة تشد له الرحال إلا المساجد الثلاثة لما خصت من فضيلة مضاعفة الصلاة فيها.
والشيخ تقي الدين جعل موضوع النهي عن شد الرجال عاما للصلاة وغيرها واعترض عليه باتفاق الأمة على جواز شد الرحال لأي مكان لعدة أمور كما هو معلوم.
ومما استدل به على عدم شد الرحال لمجرد الزيارة ما روي عن مالك كراهية أن يقال زرت قبر النبي صلى الله عليه وسلم.
وأجيب عن ذلك بأن كراهية مالك للفظ فقط تأدبا لا أنه كره أصل الزيارة فإنها من أفضل الأعمال وأجل القربات الموصلة إلى ذي الجلال وأن مشروعيتها محل إجماع

ج / 8 ص -340- بلا نزاع والله الهادي إلى الصواب ا هـ.
ولعل مذهب البخاري حسب صنيعه هو مذهب الجمهور لأنه أتى في نفس الباب بعد حديث شد الرحال مباشرة بحديث "صلاة في مسجدي هذا خير من ألف صلاة فيما سواه" مما يشعر بأنه قصد بيان موجب شد الرحال هو فضيلة الصلاة فيكون النهي عن شد الرحال مختصا بالمساجد ولأجل الصلاة إلا في تلك المساجد الثلاثة لاختصاصها بمضاعفة الصلاة فيها دون غيرها من بقية المساجد والأماكن الأخرى.
وقد ناقش ابن حجر لفظ الحديث ورجح هذا المذهب حيث قال:
قال بعض المحققين قوله: "إلا إلى ثلاثة مساجد" المستثنى منه محذوف فإما أن يقدر عاما فيصير لا تشد الرحال إلى مكان في أي أمر كان إلا إلى الثلاثة أو أخص من ذلك لا سبيل إلى الأول لإفضائه إلى سد باب السفر للتجارة وصلة الرحم وطلب العلم وغيرها فتعين الثاني.
والأولى أن يقدر ما هو أكثر مناسبة وهو لا تشد الرحال إلى مسجد للصلاة فيه إلا إلى الثلاثة فيبطل بذلك قول من منع شد الرحال إلى زيارة قبره الشريف صلى الله عليه وسلم وغيره من قبور الصالحين والله أعلم.
وقال السبكي الكبير ليس في الأرض بقعة تفضل لذاتها حتى تشد إليها الرحال غير البلاد الثلاثة ومرادي بالفضل ما شهد الشرع باعتباره ورتب عليه حكما شرعيا أما غيرها من البلاد فلا تشد إليها لذاتها بل لزيارة أو جهاد أو علم أو نحو ذلك من المندوبات أو المباحات.
قال وقد التبس ذلك على بعضهم فزعم أن شد الرحال إلى الزيارة لمن في غير الثلاثة داخل في المنع وهو خطأ لأن الاستثناء إنما يكون من جنس المستثنى منه.
فمعنى الحديث: لا تشد الرحال إلى مسجد من المساجد أو إلى مكان من الأمكنة لأجل ذلك المكان إلا إلى الثلاثة المذكورة.
وشد الرحال إلى زيارة أو طلب ليس إلى المكان بل إلى من في ذلك المكان والله أعلم ا هـ.

ج / 8 ص -341- وبتأمل كلام ابن حجر نجده يتضمن إجراء معادلة على نص الحديث بأن له حالتين فقط.
الأولى: أن يقال لا تشد الرحال إلا إلى المساجد الثلاثة لخصوص الصلاة ولا تشد لغيرها من الأماكن لأجل الصلاة فيكون النهي منصبا على شد الرحال لأي مكان سوى المساجد الثلاثة من أجل أن يصلي فيما عداها فيبقى غير الصلاة خارجا عن النهي فتشد له الرحال لأي مكان كان.
وغير الصلاة يشمل طلب العلم والتجارة والنزهة والاعتبار والجهاد ونحو ذلك والنصوص في ذلك كله متضافرة.
ففي طلب العلم ما قدمنا من نصوص وقد رحل نبي الله موسى إلى الخضر، كما قال تعالى {وَإِذْ قَالَ مُوسَى لِفَتَاهُ لا أَبْرَحُ حَتَّى أَبْلُغَ مَجْمَعَ الْبَحْرَيْنِ أَوْ أَمْضِيَ حُقُباً} إلى قوله {لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَباً} إلى قوله {قَالَ لَهُ مُوسَى هَلْ أَتَّبِعُكَ عَلَى أَنْ تُعَلِّمَنِ مِمَّا عُلِّمْتَ رُشْداً} [18/60-66].
وفي السفر للتجارة قوله تعالى {وَآخَرُونَ يَضْرِبُونَ فِي الْأَرْضِ يَبْتَغُونَ مِنْ فَضْلِ اللَّهِ} [73/20].
وقوله {هُوَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ ذَلُولاً فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ} [67/15]، وغيرها كثيرة.
والسفر للعبرة قوله تعالى {قُلْ سِيرُوا فِي الْأَرْضِ فَانْظُرُوا} [27/69].
وقوله {ثُمَّ دَمَّرْنَا الْآخَرِينَ وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ وَبِاللَّيْلِ أَفَلا تَعْقِلُونَ} [37/136-138].
وقوله {فَكَأَيِّنْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا وَهِيَ ظَالِمَةٌ فَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَبِئْرٍ مُعَطَّلَةٍ وَقَصْرٍ مَشِيدٍ أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} [22/45-46].
فقد أمر الله العباد بالسير ليعقلوا بقلوبهم حالة تلك القرى الخاوية ليتعظوا بأحوال أهلها

ج / 8 ص -342- فهذه نصوص جواز السفر لعدة أمور فيكون من ضمنها السفر لزيارة النبي صلى الله عليه وسلم والسلام عليه حيث إن السلام عليه صلى الله عليه وسلم من الأمور المشروعة بلا نزاع والحالة الثانية أن يكون النهي عاما لجميع الأماكن في جميع الأمور فلا تشد الرحال قط إلا إلى الثلاثة المساجد وبلدانها الثلاثة.
ولكن لا لخصوص الصلاة فقط بل لكل شيء مشروع بأصله مما قدمنا أنواعه من طلب العلم والتجارة والعظة والنزهة وغير ذلك كصوم واعتكاف ومجاورة وحج وعمرة وصلة رحم ومشاهدة معالم تاريخية ونحو ذلك.
ومن هذا كله السلام على رسول الله صلى الله عليه وسلم فإذا شد الرحال إلى المدينة لكل شيء كان منها الزيارة والسلام على رسول الله صلى الله عليه وسلم ولا معارضة على حالة من الحالتين ولا يتعارض معهما الحديث المذكور على أي تقدير المستثنى منه في هذا الحديث.
وجهة نظر
وبالتحقيق في هذه المسألة وإثارة النزاع فيها يظهر أن النزاع والجدال فيها أكثر مما كانت تحتمل وهو إلى الشكلي أقرب منه إلى الحقيقي ولا وجود له عمليا.
وتحقيق ذلك كالآتي وهو ما داموا متفقين على شد الرحال للمسجد النبوي للسلام على رسول الله صلى الله عليه وسلم ومتفقون على السلام على رسول الله صلى الله عليه وسلم بدون شد الرحال.
فلن يتأتى لإنسان أن يشد الرحال للسلام دون المسجد ولا يخطر ذلك على بال إنسان وكذلك شد الرحل للصلاة في المسجد النبوي دون أن يسلم على رسول الله صلى الله عليه وسلم لن يخطر على بال إنسان وعليه فلا انفكاك لأحدهما عن الآخر.
لأن المسجد النبوي ما هو إلا بيته صلى الله عليه وسلم وهل بيته إلا جزء من المسجد كما في حديث الروضة "ما بين بيتي ومنبري روضة من رياض الجنة".
فهذا قوة ربط بين بيته ومنبره في مسجده.
ومن ناحية أخرى هل يسلم أحد عليه صلى الله عليه وسلم من قريب لينال فضل رد السلام عليه منه صلى الله عليه وسلم إلا إذا كان سلامه عن قرب ومن المسجد نفسه؟

ج / 8 ص -343- وهل تكون الزيارة سنية إلا إذا دخل المسجد وصلى أولا تحية المسجد؟
وبهذا فلا انفكاك لشد الرحل إلى المسجد عن زيارة الرسول صلى الله عليه وسلم ولا لزيارته صلى الله عليه وسلم عن المسجد فلا موجب لهذا النزاع.
وهنا وجهة نظر أخرى وهي أن قوله صلى الله عليه وسلم "ما من أحد يسلم علي إلا رد الله علي روحي فأرد عليه السلام" فإن إطلاقه عن كل قيد من قرب أو بعد مما يدل على العموم من حيث المجيء للسلام عليه.
فيقال إن هذه فضيلة عظيمة ولا يتأتى للبعيد تحصيلها إلا بشد الرحال إليها كوسيلة لتحصيلها والوسيلة تأخذ حكم الغاية من وجوب أو ندب أو إباحة كالسعي إلى الجمعة واجب لأن أداء الجمعة واجب وإعداد الثياب الجميلة إليها مثلا مندوب لأن التجمل إليها مندوب ومثله إعداد الطيب بالنسبة لحضورها.
وقد رأيت لشيخ الإسلام ابن تيمية مناقشة هذه المسألة ولكنه جاء بأمثلة قابلة هي للنقاش فقال ليس كل غاية مشروعة تكون وسيلتها مشروعة كحج المرأة وخروجها إلى المسجد فإن الأول مشروط فيه وجود المحرم والثاني مشروط فيه إذن الزوج.
والنقاش لها أن سفر المرأة مطلقا ممنوع إلا مع المحرم سواء كان لهذا المسجد وللحج أو لغيره.
وخروجها إلى المسجد ليس بمطلوب منها في الأصل ولكن إذا طلبت الإذن يؤذن لها فالأصل فيه المنع حتى نحصل على الإذن.
وعلى هذا يقال لو كان شد الرحل إليها غير مشروع لما كان لفاعله نصيب في فضلها ولا يحصل على رد السلام منه صلى الله عليه وسلم.
ولو كان كذلك للزم التنبيه عليه عند بيان فضيلته لعدم تأخير البيان فكأن يقال مثلا فأرد عليه السلام إلا من شد الرحل لذلك أو يقال من أتاني من قريب فسلم علي إلخ ولكن لم يأت شيء من هذا التنبيه وبقي الحديث على عمومه.
وليعلم أن شيخ الإسلام ابن تيمية رحمه الله يفرق بين السلام على رسول الله صلى الله عليه وسلم وبين عامة المسلمين لما لرسول الله صلى الله عليه وسلم من حقوق وخصائص ليست لغيره من وجوب محبة وتعظيم وفرضية صلاة

ج / 8 ص -344- وتسليم في صلواتنا وعند دخول المساجد والخروج منها بل وعند سماع ذكره مما ليس لغيره قط.
كما أن زيارة غيره صلى الله عليه وسلم للدعاء له والترحم عليه بينما زيارته صلى الله عليه وسلم والسلام عليه ليرد الله تعالى عليه روحه فيرد علينا السلام.
وزيارة غيره في أي مكان من العالم لا مزية له بينما زيارته صلى الله عليه وسلم من مسجده وقد خص بما لم يختص به غيره.
وأعتقد أن هذه المسألة لولا نزاع معاصري شيخ الإسلام معه في غيرها لما كان لها محل ولا مجال.
ولكنهم وجدوها حساسة ولها مساس بالعاطفة ومحبة رسول الله صلى الله عليه وسلم فأثاروها وحكموا عليه بالالتزام أي يلازم كلامه حينما قال:
لا يكون شد الرحال لمجرد الزيارة بل تكون للمسجد من أجل الزيارة عملا بنص الحديث فتقولوا عليه ما لم يقله صراحة ولو حمل كلامه على النفي بدل من النهي لكان موافقا أي لا يتأتى ذلك لأنه رحمه الله لم يمنع زيارته صلى الله عليه وسلم ولا السلام عليه بل يجعلها من الفضائل والقربات وإنما يلتزم بنص الحديث في جعل شد الرحال إلى المسجد ولكل شيء ومنه السلام على رسول الله صلى الله عليه وسلم كما صرح بذلك في كتبه.
قال في بعض رسائله وردوده ما نصه.
فصل
قد ذكرت فيما كتبته من المناسك أن السفر إلى مسجده وزيارة قبره كما يذكر أئمة المسلمين في مناسك الحج عمل صالح مستحب.
وقد ذكرت في عدة مناسك الحج السنة في ذلك وكيف يسلم عليه وهل يستقبل الحجرة أم القبلة على قولين فالأكثرون يقولون يستقبل الحجرة كمالك والشافعي وأحمد إلى أن قال:
والصلاة تقصر في هذا السفر المستحب باتفاق أئمة المسلمين لم يقل أحد من أئمة

ج / 8 ص -345- المسلمين إن هذا السفر لا تقصر فيه الصلاة ولا نهى أحد عن السفر إلى مسجده وإن كان المسافر إلى مسجده يزور قبره صلى الله عليه وسلم بل هذا من أفضل الأعمال الصالحة ولا في شيء من كلامي وكلام غيري نهى عن ذلك ولا نهي عن المشروع في زيارة قبور الأنبياء والصالحين ولا عن المشروع في زيارة سائر القبور.
إلى أن قال:
وإذا كانت زيارة قبور عموم المؤمنين مشروعة فزيارة قبور الأنبياء والصالحين أولى.
ولكن رسول الله صلى الله عليه وسلم له خاصية ليست لغيره من الأنبياء والصالحين وهو أن أمرنا أن نصلي عليه ونسلم عليه في كل صلاة ويتأكد ذلك في الصلاة وعند الأذان وسائر الأدعية وأن نصلي ونسلم عليه عند دخول المسجد مسجده وغير مسجده وعند الخروج منه فكل من دخل مسجده فلا بد أن يصلي فيه ويسلم عليه في الصلاة.
والسفر إلى مسجده مشروع لكن العلماء فرقوا بينه وبين غيره حين كره مالك رحمه الله أن يقال زرت قبر النبي صلى الله عليه وسلم لأن المقصود الشرعي بزيارة القبور السلام عليها والدعاء لهم وذلك السلام والدعاء قد حصل على أكمل الوجوه في الصلاة في مسجده وغير مسجده وعند سماع الأذان وعند كل دعاء فتشرع الصلاة عليه عند كل دعاء فإنه أولى بالمؤمنين من أنفسهم ا هـ.
وإذا كان هذا كلامه رحمه الله فإن المسألة شكلية وليست حقيقية إذ أنه يقرر بأن السفر إلى مسجده صلى الله عليه وسلم مشروع وإن كان يزور قبره صلى الله عليه وسلم ويسلم عليه وأن ذلك من أفضل القربات ومن صالح الأعمال.
أي وإن كانت الزيارة مقصودة عند السفر.
وإذا كان السفر إلى المسجد لا ينفك عن السلام عليه صلى الله عليه وسلم والسلام عليه لا ينفك عن الصلاة في المسجد فلا موجب لهذا النقاش وجعل هذه المسألة مثار نزاع أو جدال.
وقد صرح رحمه الله بما يقرب من هذا المعنى في موضع آخر من كلامه إذ يقول في ج 72 ص 243 من المجموع ما نصه:

ج / 8 ص -346- فمن سافر إلى المسجد الحرام أو المسجد الأقصى أو مسجد الرسول صلى الله عليه وسلم فصلى في مسجده وصلى في مسجد قباء وزار القبور كما قضت به سنة رسول الله صلى الله عليه وسلم فهذا هو الذي عمل العمل الصالح.
ومن أنكر هذا السفر فهو كافر يستتاب فإن تاب وإلا قتل.
وأما من قصد السفر لمجرد زيارة القبر ولم يقصد الصلاة في المسجد وسافر إلى مدينته فلم يصل في مسجده صلى الله عليه وسلم ولا يسلم عليه في الصلاة بل أتى القبر ثم رجع فهذا مبتدع ضال مخالف لسنة رسول الله صلى الله عليه وسلم ولإجماع أصحابه ولعلماء الأمة.
وهو الذي ذكر فيه القولان أحدهما أنه محرم والثاني أنه لا شيء عليه ولا أجر له.
والذي يفعله علماء المسلمين هو الزيارة الشرعية يصلون في مسجده صلى الله عليه وسلم ويسلمون عليه في الدخول للمسجد وفي الصلاة وهذا مشروع باتفاق المسلمين إلى أن قال وذكرت أنه يسلم على النبي صلى الله عليه وسلم وعلى صاحبيه ا هـ.
فأي موجب لنزاع أو خلاف في هذا القول فإن كان في قوله رحمه الله فيمن قصد السفر لمجرد زيارة القبر ولم يقصد الصلاة في المسجد وسافر إلى مدينته فلم يصل في مسجده صلى الله عليه وسلم في الصلاة بل أتى القبر ثم رجع فهذا مبتدع... إلخ.
فمن من المسلمين يجيز لمسلم أن يشد رحله إلى المدينة لمجرد زيارة القبر دون قصد الصلاة في مسجده صلى الله عليه وسلم ودون أن يصلي عليه صلى الله عليه وسلم في الصلاة وهو يعلم أن الصلاة في مسجده صلى الله عليه وسلم بألف صلاة.
فدل كلامه رحمه الله أن زيارة القبر والصلاة في المسجد مرتبطتان ومن ادعى انفكاكهما عمليا فقد خالف الواقع وإذا ثبتت الرابطة بينهما انتفي الخلاف وزال موجب النزاع والحمد لله رب العالمين.
وصرح في موضع آخر ص 643 في قصر الصلاة في السفر لزيارة قبور الصالحين عن أصحاب أحمد أربعة أقوال الثالث منها تقصر إلى قبر نبينا عليه الصلاة والسلام.
وقال في التعليل لهذا القول إذا كان عامة المسلمين لا بد أن يصلوا في مسجده،

ج / 8 ص -347- فكل من سافر إلى قبره المكرم فقد سافر إلى مسجده المفضل.
وكذلك قال بعض أصحاب الشافعي إلى أن قال وكذلك كثير من العلماء يطلق السفر إلى قبره المكرم وعندهم أن هذا يتضمن السفر إلى مسجده إذ كان كل مسلم لا بد إذا أتى الحجرة المكرمة أن يصلي في مسجده فهما عندهم متلازمان.
وبعد نقله لأقوال العلماء قال ما نصه:
وحقيقة الأمر أن فعل الصلاة في مسجده من لوازم هذا السفر فكل من سافر إلى قبره المكرم لا بد أن تحصل له طاعة وقربة يثاب عليها بالصلاة في مسجده.
وأما نفس القصد فأهل العلم بالحديث يقصدون السفر إلى مسجده وإن قصد منهم من قصد السفر إلى القبر أيضا إذا لم يعلم النهي.
وهذا غاية في التصريح منه رحمه الله أنه لا انفكاك من حيث الواقع بين الزيارة والصلاة في المسجد عند عامة العلماء.
ثم قال في حق الجاهل وأما من لم يعرف هذا فقد لا يقصد إلا السفر إلى القبر ثم إنه لا بد أن يصلي في مسجده فيثاب على ذلك وما فعله وهو منهي عنه ولم يعلم أنه منهي عنه لا يعاقب عليه فيحصل له أجر ولا يكون عليه وزر ا هـ.
وقد أكثرنا النقول عنه رحمه الله لما وجدنا من ليس في هذا الموضوع على كثير من الناس حتى قال ابن حجر في فتح الباري فيها وهذا أعظم ما أخذ على شيخ الإسلام ابن تيمية فهي وإن كانت شهادة من ابن حجر أنها أشد ما أخذ عليه مع ما رمي به من خصومه في العقائد ومحاربة البدع إلا أنها بحمد الله بعد هذه النقول عنه من صريح كلام لم يعد فيها ما يتعاظم منه فعلى كل متكلم في هذه المسألة أن يرجع إلى أقواله رحمه الله فلم يترك جانبا إلا وبينه سواء في حق العالم أو الجاهل وبالله تعالى التوفيق.
هذا ما يتعلق بخصوص السفر إلى المدينة المنورة للمسجد وللزيارة معا على التفصيل المتقدم.
أما بقية الأماكن ما عدا المساجد الثلاثة فلا تشد الرحال إليها للصلاة أو الدعاء أو الاعتكاف ونحو ذلك مما لا مزية لها في مكان دون آخر قط أيا كانت تلك البقعة أو

ج / 8 ص -348- كانت تلك العبادة وذلك لحديث أبي هريرة في الموطأ في الساعة التي في يوم الجمعة قال: "خرجت إلى الطور فلقيت كعب الأحبار فجلست معه فحدثني عن التوراة وحدثته عن رسول الله صلى الله عليه وسلم فكان فيما حدثته أن قلت له قال رسول الله صلى الله عليه وسلم "خير يوم طلعت عليه الشمس يوم الجمعة فيه خلق آدم وفيه أهبط وفيه تيب عليه وفيه مات وفيه تقوم الساعة وما من دابة إلا وهي مصيخة يوم الجمعة من حين تطلع الشمس شفقا من الساعة إلا الجن والإنس وفيه ساعة لا يصادفها عبد مسلم وهو يصلي يسأل الله شيئا إلا أعطاه إياه".
قال: كعب ذلك في كل سنة يوم فقلت بل في كل جمعة فقرأ كعب التوراة فقال صدق رسول الله صلى الله عليه وسلم.
قال أبو هريرة فلقيت بصرة بن أبي بصرة الغفاري قال من أين أقبلت فقلت من الطور فقال لو أدركتك قبل أن تخرج إليه ما خرجت سمعت رسول الله صلى الله عليه وسلم يقول "لا تعمل المطي إلا إلى ثلاثة مساجد إلى المسجد الحرام وإلى مسجدي هذا وإلى مسجد إيلياء أو بيت المقدس" يشك أبو هريرة.
ثم لقيت عبد الله بن سلام فحدثته بمجلسي مع كعب الأحبار وما حدثته به في يوم الجمعة إلى آخر الحديث هذا العظيم.
قال الباجي على هذا الحديث خروج أبو هريرة إلى الطور يحتمل أن يكون لحاجة عنت له فيه ويحتمل أن يكون قصده على معنى التعبد والتقرب بإتيانه إلا أن قول بصرة لو أدركتك قبل أن تخرج إليه ما خرجت دليل على أن فهم منه التقرب بقصده وسكوت أبي هريرة حين أنكر عليه دليل على أن الذي فهم منه كان قصده أقول لقد صرح أبو هريرة أنه كان للصلاة كما في مجمع الزوائد لأحمد عن شهر وقال: حسن.
والحديث يدل على أن من نذر صلاة بمسجد البصرة أو الكوفة أنه يصلي بموضعه ولا يأتيه لحديث بصرة المنصوص في ذلك وذلك أن النذر يكون فيما فيه القربة ولا فضيلة لمساجد البلاد على بعضها البعض تقتضي قصده بإعمال المطي إليه إلا المساجد الثلاثة فإنها تختص بالفضيلة.
وأما من نذر الصلاة والصيام في شيء من مساجد الثغور فإنه يلزمه إتيانها والوفاء

ج / 8 ص -349- بنذره لأن نذره قصدها لم يكن لمعنى الصلاة فيها بل قد اقترن بذلك الرباط فوجب الوفاء به.
ولا خلاف في المنع من ذلك من غير المساجد الثلاثة إلا ما قاله محمد بن مسلمة في المبسوط فإنه أضاف إلى ذلك مسجدا رابعا وهو مسجد قباء فقال من نذر أن يأتيه فيصلي فيه كان عليه ذلك ا هـ.
ولعل مقصد محمد بن مسلمة في إضافته مسجد قباء العمل بما جاء في مسجد قباء من أثر اختص به عن أنس بن مالك فيما رواه عمر بن شيبة قال حدثنا سويد بن سعيد قال حدثنا أيوب بن صيام عن سعيد بن الرقيش الأسدي قال جاءنا أنس بن مالك إلى مسجد قباء فصلى ركعتين إلى بعض هذه السواري ثم سلم وجلسنا حوله فقال: سبحان الله ما أعظم حق هذا المسجد ولو كان على مسيرة شهر كان أهلا أن يؤتى من خرج من بيته يريده معتمدا إليه ليصلي فيه أربع ركعات أقلبه الله بأجر عمرة.
وتقدم عن وفاء الوفاء نقله بقوله:
وكان هذا الحكم معلوما عند العامة حتى قال ابن شيبة قال أبو غسان ومما يقوي هذه الأخبار ويدل على تظاهرها في العامة والخاصة قول عبد الرحمان بن الحكم في شعر له:

فإن أهلك فقد أقررت عينا من المعتمرات إلى قباء

من اللاتي سوالفهن غيد عليهن الملاحة بالبهاء

تنبيه
إن قول أنس ليشعر بجواز شد الرحل إلى قباء لو كان بعيدا ولكنه للمعاني في المساجد الثلاثة الأخرى فلا يتعارض مع الحديث الأول.
تنبيه آخر
أبيات الشاعر تشعر بخطأ التجمع في يوم معين لقباء واجتماع الرجال والنساء.

ج / 8 ص -350- تنبيه ثالث
يوجد فرق بصفة إجمالية عامة بين زيارة عموم المقابر لعامة الناس وخصوص زيارة القبور الثلاثة إذ الغرض من زيارة عامة المقابر هو الدعاء لها وتذكر الآخرة كما قال صلى الله عليه وسلم "كنت نهيتكم عن زيارة القبور ألا فزوروها فإنها تذكر الآخرة".
أما هذه الثلاثة المشرفة فلها خصائص لم يشاركها فيها غيرها:
أولا: ومن حيث الموضوع ارتباطها بالمسجد النبوي أحد المساجد التي من حقها شد الرحال إليها.
ثانيا: عظيم حق من فيها على المسلمين إذ بزيارتهم لا بتذكر الآخرة فحسب بل ويستفيد ذكريات الدنيا وعظيم جهادهم في سبيل إعلاء كلمة الله ونصرة دينه وهداية الأمة والقيام بأمر الله حتى عبد الله وحده وعمل بشرعه فيما يثير إحساس المسلم وجوب تجديد العهد مع الله تعالى وحده على العمل بكتاب الله وسنة رسوله صلى الله عليه وسلم وهدي خلفائه الراشدين رضوان الله عليهم.
وهذا ما يجعل الإنسان يتوجه إلى الله عقب السلام عليهم بخالص الدعاء أن يجزيهم على ذلك ما يعلم سبحانه أنهم أهل له.
ثالثا: عظيم الفضل من الله على من سلم على رسول الله صلى الله عليه وسلم أن يرد الله تعالى عليه صلى الله عليه وسلم روحه فيرد عليه السلام وكل ذلك أو بعضه لا يوجد عند عامة المقابر وهذا مع مراعاة الآداب الشرعية في الزيارة لما تقدم.
مسألة
في هذه الآية الكريمة {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} [72/18]، جمع بين مسألتين فكأن الأولى تدل على الثانية بمفهومها وكأن الثانية تكون منطوق الأولى لأن كون المساجد لله يقتضي إفراده تعالى بالعبادة وألا يدعي معه أحد.
أما إفراده بالعبادة فقد كتب الشيخ رحمة الله تعالى علينا وعليه على ذلك مبحثا كاملا في سورة الحجرات في مسألة من المسائل على قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ

ج / 8 ص -351- أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ} [49/2].
وبين في هذه المسألة ما هو حق لله وما هو حق لرسول الله ووجوب إفراد الله تعالى بما هو حقه تعالى وبين فيها آداب السلام على رسول الله صلى الله عليه وسلم وأن وضع اليد على اليد كهيأة الصلاة نوع من أنواع العبادة التي لا تنبغي إلا لله تعالى ا هـ.
وأن الجمع هنا بين المفهوم والمنطوق بنفس المفهوم لما يدل على شدة الاهتمام به والعناية بأمره وإنه ليلفت النظر إلى ما جاء في الأحاديث الصحيحة من النهي الأكيد والوعيد الشديد بالنسبة لقضية المساجد ودعوة التوحيد وما كان يفعله الأولون من بناء المساجد على القبور ويفتحون بذلك بابا مطلا على الشرك كحديث أم سلمة وأم حبيبة رضي الله عنهما عند البخاري ومسلم في قصتيهما على رسول الله صلى الله عليه وسلم ما شاهدتاه بالحبشة من هذا القبيل فقال صلى الله عليه وسلم "أولئك كانوا إذا مات فيهم الرجل الصالح أو العبد الصالح بنوا على قبره مسجدا أولئك شرار الخلق عند الله يوم القيامة".
وكحديث الصحيحين "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" قالت عائشة ولولا ذلك لأبرز قبره أي خشية اتخاذه مسجدا
حديث الموطأ قوله صلى الله عليه وسلم "اللهم لا تجعل قبري وثنا يعبد اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد"، فكل ذلك مما يشدد الحذر من الجمع بين القبور والمساجد خشية الفتنة وسدا للذريعة ويشهد لهذا ما ذكره علماء التفسير رحمهم الله من سبب النزول أن اليهود والنصارى كانوا إذا دخلوا كنائسهم وبيعهم أشركوا مع الله غيره فحذر الله المسلمين أن يفعلوا ذلك.
وهذه المسألة مما تفشت في كثير من البلدان الإسلامية مما يستوجب التنبه لها وربط هذه الآية بها مع تلك النصوص النبوية الصريحة في شأنها مهما كان المسجد.
وذكر ابن كثير عن ابن عباس أنه قال لما نزلت هذه الآية لم يكن في الأرض مسجد إلا المسجد الحرام ومسجد إيليا بيت المقدس.
تنبيه
قد أثير في هذه المسألة تساؤلات من بعض الناس بالنسبة للمسجد النبوي وموضع الحجرة منه بعد إدخالها فيه.

ج / 8 ص -352- وقد أجاب عن ذلك ابن حجر في فتح الباري بقوله على حديث عائشة رضي الله عنها أنه صلى الله عليه وسلم قال في مرضه الذي مات فيه "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" قالت ولولا ذلك لأبرز قبره غير أني أخشى أن يتخذ مسجدا رواه البخاري في كتاب الجنائز.
وفي بعض رواياته غير أنه خشي فقال ابن حجر وهذا قالته عائشة قبل أن يوسع المسجد النبوي ولهذا لما وسع المسجد جعلت حجرتها مثلثة الشكل محددة حتى لا يتأتى لأحد أن يصلي إلى جهة القبر مع استقبال القبلة ا هـ.
وذكرت كتب السيرة وتاريخ المسجد النبوي بعض الأخبار في ذلك من ذلك ما رواه السمهودي في وفاء الوفاء قال وعن المطلب قال كانوا يأخذون من تراب القبر فأمرت عائشة بجدار فضرب عليهم وكان في الجدار كوة فأمرت بالكوة فسدت هي أيضا. ونقل عن ابن شيبة قال أبو غسان بن يحيى بن علي بن عبد الحميد وكان عالما بأخبار المدينة ومن بيت كتابة وعلم لم يزل بيت النبي صلى الله عليه وسلم الذي دفن فيه هو وأبو بكر وعمر رضي الله عنهما ظاهرا حتى بنى عمر بن عبد العزيز عليه الخطار المزور الذي هو عليه اليوم حين بنى المسجد في خلافة الوليد بن عبد الملك وإنما جعله مزورا كراهة أن يشبه تربيع الكعبة وأن يتخذ قبلة يصلى إليه.
قال أبو زيد بن شيبة قال أبو غسان: وقد سمعت غير واحد من أهل العلم يزعم أن عمر بن عبد العزيز بنى البيت غير بنائه الذي كان عليه وسمعت من يقول بنى علي بيت النبي صلى الله عليه وسلم ثلاثة أجدر فدون القبر ثلاثة أجدر جدار بناء بيت النبي صلى الله عليه وسلم وجدار البيت الذي يزعم أنه بنى عليه يعني عمر بن عبد العزيز وجدار الخطار الظاهر وقال قال أبو غسان فيما حكاه الأقشهدي أخبرني الثقة عن عبد الرحمان بن مهدي عن منصور بن ربيعة عن عثمان بن عروة قال قال عروة نازلت عمر بن عبد العزيز في قبر النبي صلى الله عليه وسلم ألا يجعل في المسجد أشد المنازلة فأبى وقال كتاب أمير المؤمنين لا بد من إنفاذه.
قال: قلت: فإن كان لا بد فاجعل له جؤجؤا، أي: وهو الموضع لنزور خلف الحجرة ا هـ.

ج / 8 ص -353- فهذه منازلة في موضوع الحجرة والمسجد وهذا جواب عمر بن عبد العزيز.
وقد آلت إليه الخلافة وهو الخليفة الراشد الخامس وقد أقر هذا الوضع لما اتخذت تلك الاحتياطات من أن يكون القبر قبلة للمصلين وهذا مما لا شك فيه في خير القرون الأولى ومشهد من أكابر المسلمين مما لا يدع لأحد مجالا لاعتراض أو احتجاج أو استدلال وقد بحثت هذه المسألة من علماء المسلمين في كل عصر.
وقال القرطبي: بالغ المسلمون في سد الذريعة في قبر النبي صلى الله عليه وسلم فأعلوا حيطان ترتبه وسدوا المدخل إليها وجعلوها محدقة بقبره صلى الله عليه وسلم ثم خافوا أن يتخذ موضع قبره قبلة إذا كان مستقبل المصلين فتصور الصلاة إليه بصورة العبادة فبنوا جدارين من ركني القبر الشماليين وحرفوهما حتى التقيا على زاوية مثلثة من ناحية الشمال حتى لا يتمكن أحد من استقبال قبره ا ه من فتح المجيد.
وقد قال بعض العلماء إن هذا العمل الذي اتخذ حيال القبر الشريف وقبري صاحبيه إنما هو استجابة دعائه صلى الله عليه وسلم "اللهم لا تجعل قبري وثنا يعبد" كما قال ابن القيم في نونيته, كابن تمية قال:

فأجاب رب العالمين دعاءه وأحاطه بثلاثة الجدران

حتى غدت أرجاؤه بدعائه في عزة وحماية وصيان

وقال صاحب فتح المجيد ودل الحديث أن قبر النبي صلى الله عليه وسلم لو عبد لكان وثنا ولكن حماه الله تعالى بما حال بينه وبين الناس فلا يوصل إليه.
ودل الحديث على أن الوثن هو ما يباشره العابد من القبور والتوابيت التي عليها ا هـ.
وهذا الذي قاله حقيقة دقيق ماخذها لأنه لو لم يكن بعد إدخال الحجرة في مامن من الصلاة إليه لكان وثنا وحاشاه صلى الله عليه وسلم يكون في حياته داعيا إلى الله وبعد انتقاله إلى الرفيق الأعلى يكون قبره وثنا ينافي التوحيد ويهدم ما بناه في حياته.
وكيف يرضى الله لرسوله ذلك حاشا وكلا هذا مجمل ما قيل في هذه المسألة.

ج / 8 ص -354- وجهة نظر
وهنا وجهة نظر وإن كنت لم أقف على قول فيها وهي أن كل نص متقدم صريح في النهي عن اتخاذ المساجد على القبور بأن يكون القبر أولا ثم يتخذ عليه المسجد كما جاء في قصة أصحاب الكهف {قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً} [18/21]، أي: أن القبر أولا والمسجد ثانيا.
أما قضية الحجرة والمسجد النبوي فهي عكس ذلك إذ المسجد هو الأول وإدخال الحجرة ثانيا فلا تنطبق عليه تلك النصوص في نظري. والله تعالى أعلم.
ومن ناحية أخرى لم يكن الذي أدخل في المسجد هو القبر أو القبور بل الذي أدخل في المسجد هو الحجرة أي: بما فيها وقد تقدم كلام صاحب فتح المجيد في تعريف الوثن أنه ما سجد إليه من قريب.
وعليه فما من مصل يبعد عن مكة إلا ويقع بينه وبين الكعبة قبور ومقابر ولا يعتبر مصليا إلى القبور لبعدها ووجود الحواجز دونه وإن كان البعد نسبيا فكذلك في موضوع القبور الثلاثة في الحجرة فإنها بعيدة عن مباشرة الصلاة إليها والحمد لله رب العالمين.
وأيضا لشيخ الإسلام ابن تيمية رحمه الله كلاما في ذلك ملخصه من المجموع جلد 72 ص 323 وكأن النبي صلى الله عليه وسلم لما مات ودفن في حجرة عائشة رضي الله عنها وكانت هي وحجز نسائه في شرقي المسجد وقبليه لم يكن شيء من ذلك داخلا المسجد واستمر الأمر على ذلك إلى أن انقرض عصر الصحابة بالمدينة.
ثم بعد ذلك في خلافة الوليد بن عبد الملك بن مروان بنحو من سنة من بيعته وسع المسجد وأدخلت فيه الحجرة للضرورة فإن الوليد كتب إلى نائبه عمر بن عبد العزيز أن يشتري الحجر من ملاكها ورثة أزواج النبي صلى الله عليه وسلم فإنهن كن توفين كلهن رضي الله عنهن فأمره أن يشتري الحجر ويزيدها في المسجد فهدمها وأدخلها في المسجد وبقيت حجرة عائشة على حالها وكانت مغلقة لا يمكن أحد من الدخول إلى قبر النبي صلى الله عليه وسلم لا لصلاة عنده ولا لدعاء ولا غير ذلك إلى حين كانت عائشة في الحياة وهي توفيت قبل إدخال الحجرة بأكثر من عشرين أو ثلاثين سنة.
وقال في صفحة 823: ولم تكن تمكن أحدا أن يفعل عند قبره شيئا مما نهى عنه

ج / 8 ص -355- وبعدها كانت مغلقة إلى أن أدخلت في المسجد فسد بابها وبنى عليها حائط آخر.
فكل ذلك صيانة له صلى الله عليه وسلم أن يتخذ بيته عيدا وقبره وثنا وإلا فمعلوم أن أهل المدينة كلهم مسلمون ولا يأتي إلى هناك إلا مسلم وكلهم معظمون للرسول صلى الله عليه وسلم فما فعلوا ذلك ليستهان بالقبر المكرم بل فعلوه لئلا يتخذ وثنا يعبد ولا يتخذ بيته عيدا ولئلا يفعل به كما فعل أهل الكتاب بقبور أنبيائهم انتهى.
وتقدم شرح ابن القيم لوضع الجدران الثلاثة وجعل طرف الجدار الثالث من الشمال على شكل رأس مثلث وأن المشاهد اليوم بعد ابن تيمية وابن القيم رحمهما الله وجود الشبك الحديدي من وراء ذلك كله ويبعد عن رأس المثلث إلى الشمال ما يقرب من ستة أمتار يتوسطها أي تلك المسافة محراب كبير وهذا كان في المسجد سابقا أي قبل الشبك مما يدل على بعد ما بين المصلى في الجهة الشمالية من الحجرة المكرمة وبين القبور الثلاثة وينفي أي علاقة للصلاة من ورائه بالقبور الشريفة والحمد لله رب العالمين.
وفي ختام هذه المسألة وقد أثير فيها كلام في موسم حج سنة 4931 في منى ومن بعض المشتغلين بالعلم نقول:
لو أنها لم تدخل بالفعل لكان للقول بعدم إدخالها مجال أما وقد أدخلت بالفعل وفي عهد عمر بن عبد العزيز وفي القرون المشهود لها بالخير ومضى على إدخالها ثلاثة عشر قرنا فلا مجال للقول إذا.
ومن ناحية أخرى فإن النبي صلى الله عليه وسلم سكت على ما هو أعظم من ذلك ألا وهو موضوع بناء الكعبة وكونها لم تستوعب قواعد إبراهيم ولها باب واحد ومرتفع عن الأرض.
وكان باستطاعته صلى الله عليه وسلم أن يعيد بناءها على الوجه الأصح فتستوعب قواعد إبراهيم ويكون لها بابان ويسويهما بالأرض.
ولكنه صلى الله عليه وسلم ترك ذلك لاعتبارات بينها في حديث عائشة رضي الله عنها.
ألا يسع من يتكلم في موضوع الحجرات اليوم ما وسع رسول الله صلى الله عليه وسلم في الكعبة وما وسع السلف رحمهم الله في عين الحجرة.

ج / 8 ص -356- ومن ناحية ثالثة لو أنه أخذ بقولهم فأخرجت من المسجد أي جعل المسجد من دونها على الأصل الأول.
ثم جاء آخرون وقالوا نعيدها على ما كانت عليه في عهد الخليفة الراشد عمر بن عبد العزيز ألا يقال في ذلك ما قال مالك للرشيد رحمهما الله في خصوص الكعبة لما بناها ابن الزبير وأعادها الحجاج وأراد الرشيد أن يعيدها على بناء ابن الزبير فقال له مالك رحمه الله لا تفعل لأني أخشى أن تصبح الكعبة ألعوبة الملوك. فيقال هنا أيضا فتصبح الحجرة ألعوبة الملوك بين إدخال وإخراج وفيه من الفتنة ما فيه والعلم عند الله تعالى.


سورة المزمل - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -357- بسم الله الرحمن الرحيم
سورة المزمل
قوله تعالى: {يَا أَيُّهَا الْمُزَّمِّلُ قُمِ اللَّيْلَ إِلَّا قَلِيلاً} بين تعالى المراد من المقدار المطلوب قيامه بما جاء بعده {نِصْفَهُ أَوِ انْقُصْ مِنْهُ} [73/3]، أي: من نصفه أو زد عليه أي على نصفه وفي هذه الآية الكريمة وما بعدها بيان لمجمل قوله تعالى {وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ} [17/79].
وفيها بيان لكيفية القيام وهو بترتيل القرآن وفيها رد على مسألتين اختلف فيهما
الأولى منهما: عدد ركعات قيام الليل أهو ثماني ركعات أو أكثر؟
وقد خير صلى الله عليه وسلم بين هذه الأزمنة من الليل فترك ذلك لنشاطه واستعداده وارتياحه فلا يمكن التعبد بعدد لا يصح دونه ولا يجوز تعديه واختلف في قيام رمضان خاصة والأولى أن يؤخذ بما ارتضاه السلف وقد قدمنا في هذه المسألة رسالة عامة هي رسالة التراويح أكثر من ألف عام في مسجد النبي عليه السلام وقد استقر العمل على عشرين في رمضان.
والمسألة الثانية ما يذكره الفقهاء في كيفية قيام الليل عامة هل الأفضل كثرة الركعات لكثرة الركوع والسجود وحيث إن أقرب ما يكون العبد إلى الله وهو ساجد أم طول القيام للقراءة حيث إن للقارى ء بكل حرف عشر حسنات فهنا قوله تعالى {وَرَتِّلِ الْقُرْآنَ تَرْتِيلاً} [73/4]، نص على أن العبرة بترتيل القرآن ترتيلا وأكد بالمصدر تأكيدا لإرادة هذا المعنى كما قال ابن مسعود.
لا تنثروه نثر الرمل ولا تهذوه هذ الشعر قفوا عند عجائبه وحركوا به القلوب ولا يكن هم أحدكم آخر السورة.
وقد بينت أم سلمة رضي الله عنها تلاوة رسول الله صلى الله عليه وسلم بقولها كان يقطع قراءته آية آية: {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ الرَّحْمَنِ الرَّحِيمِ مَالِكِ يَوْمِ

ج / 8 ص -358- الدِّينِ} [1/4] رواه أحمد
وفي الصحيح عن أنس سئل عن قراءة رسول الله صلى الله عليه وسلم قال كنت مدا ثم قرأ بسم الله الرحمن الرحيم يمد بسم الله ويمد الرحمن، ويمد الرحيم
تنبيه
إن للمد حدودا معلومة في التجويد حسب تلقي القراء رحمهم الله فما زاد عنها فهو تلاعب وما قل عنها فهو تقصير في حق التلاوة.
ومن هذا يعلم أن المتخذين القرآن كغيره في طريقة الأداء من تمطيط وتزيد لم يراعوا معنى هذه الآية الكريمة ولا يمنع ذلك تحسين الصوت بالقراءة كما في قوله صلى الله عليه وسلم "زينوا القرآن بأصواتكم".
 وقال أبو موسى رضي الله عنه لرسول الله صلى الله عليه وسلم لو كنت أعلم أنك تسمع قراءتي لحبرته لك تحبيرا وهذا الوصف هو الذي يتأتى منه الغرض من التلاوة وهو التدبر والتأمل كما في قوله تعالى {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ} [4/82]، كما أنه هو الوصف الذي يتأتى معه الغرض من تخشع القلب كما في قوله تعالى {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ} [39/23]، ولا تتأثر به القلوب والجلود إلا إذا كان مرتلا فإذا كان هذا كالشعر أو الكلام العادي لما فهم وإذا كان مطربا كالأغاني لما أثر فوجب الترتيل كما بين صلى الله عليه وسلم قوله تعالى {إِنَّا سَنُلْقِي عَلَيْكَ قَوْلاً ثَقِيلاً} [المزمل: 5].
معلوم أن القول هنا هو القرآن كما قال تعالى {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ} [69/40]، وقوله {وَلَقَدْ وَصَّلْنَا لَهُمُ الْقَوْلَ لَعَلَّهُمْ يَتَذَكَّرُونَ} [28/51].
وقوله {إِنَّهُ لَقَوْلٌ فَصْلٌ} [86/13]، وقوله {وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلاً} [4/122]، ونحو ذلك من الآيات.
ولكن وصفه بالثقل مع أن الثقل للأوزان وهي المحسوسات. فقال بعض المفسرين إن الثقل في وزن الثواب وقيل في التكاليف به وقيل من أثناء نزول الوحي عليه وكل ذلك ثابت للقرآن الكريم.
فمن جهة نزوله فقد ثبت أنه صلى الله عليه وسلم كان إذا أتاه الوحي أخذته

ج / 8 ص -359- برحاء شديدة وكان يحمر وجهه كأنه مذهبة وكان إذا نزل عليه صلى الله عليه وسلم وهو في سفره على راحلته بركت به الناقة وجاء عن أنس أن النبي صلى الله عليه وسلم كان واضعا رأسه على فخذه فأتاه الوحي قال أنس فكان فخذي تكاد تنفصل مني ومن جانب تكاليفه فقد ثقلت على السماوات والأرض والجبال وأشفقن منها كما هو معلوم ومن جانب ثوابه فقد جاء في حديث مسلم "الحمد لله تملأ الميزان وسبحان الله والحمد لله تملآن أو تملأ ما بين السماء والأرض".
وحديث البطاقة وكل ذلك يشهد بعضه لبعض ولا ينافيه.
وقد بين تعالى أن هذا الثقل قد يخففه الله على المؤمنين كما في الصلاة في قوله {وَإِنَّهَا لَكَبِيرَةٌ إِلَّا عَلَى الْخَاشِعِينَ الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو رَبِّهِمْ أنهم أَنَّهُمْ مُلاقُو رَبِّهِمْ} [2/45-46]، وكذلك القرآن ثقيل على الكفار خفيف على المؤمنين محبب إليهم.
وقد جاء في الآثار أن بعض السلف كان يقوم الليل كله بسورة من سور القرآن تلذذا وارتياحا كما قال تعالى {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ} [54/17]، فهو ثقيل في وزنه ثقيل في تكاليفه ولكن يخففه الله وييسره لمن هداه ووفقه إليه.
قوله تعالى {إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْئاً وَأَقْوَمُ قِيلاً} [المزمل: 6].
أشد وطأ وأقوم قيلا أي ما تنشأه من قيام الليل أشد مواطأة للقلب وأقوم قيلا في التلاوة والتدبر والتأمل وبالتالي بالتأثر ففيه إرشاد إلى ما يقابل هذا الثقل فيما سيلقى عليه من القول فهو بمثابة التوجيه إلى ما يتزود به لتحمل ثقل أعباء الدعوة والرسالة.
وقد سمعت من الشيخ رحمة الله تعالى علينا وعليه قوله لا يثبت القرآن في الصدر ولا يسهل حفظه وييسر فهمه إلا القيام به من جوف الليل وقد كان رحمه الله تعالى لا يترك ورده من الليل صيفا أو شتاء وقد أفاد هذا المعنى قوله تعالى {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ} [2/45]، والصلواة فكان صلى الله عليه وسلم إذا حزبه أمر فزع إلى الصلاة.
وهكذا هنا فإن ناشئة الليل كانت عونا له صلى الله عليه وسلم على ما سيلقى عليه من ثقل القول.
مسألة
قيل: إن قيام الليل كان فرضا عليه صلى الله عليه وسلم قبل أن تفرض الصلوات الخمس لقوله

ج / 8 ص -360- تعالى: {وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ} [17/79]، والنافلة الزيادة وقيل كان فرضا عليه صلى الله عليه وسلم وعلى عامة المسلمين لقوله تعالى في هذه السورة {إِنَّ رَبَّكَ يَعْلَمُ أَنَّكَ تَقُومُ أَدْنَى مِنْ ثُلُثَيِ اللَّيْلِ وَنِصْفَهُ وَثُلُثَهُ وَطَائِفَةٌ مِنَ الَّذِينَ مَعَكَ} ثم خفف هذا كله بقوله {فَتَابَ عَلَيْكُمْ فَاقْرَأُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ} إلى قوله {فَاقْرَأُوا مَا تَيَسَّرَ مِنْهُ وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَقْرِضُوا اللَّهَ قَرْضاً حَسَناً وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْراً وَأَعْظَمَ أَجْراً} [73/20]. ولكنه صلى الله عليه وسلم كان إذا عمل عملا داوم عليه فكان يقوم الليل شكرا لله كما في حديث عائشة رضي الله عنها "أفلا أكون عبدا شكورا"، وبقي سنة لغيره بقدر ما يتيسر لهم والله تعالى أعلم.


سورة المدثر - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -361- بسم الله الرحمن الرحيم
 سورة المدثر
قوله تعالى: {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ} [المدثر: 2].
الإنذار إعلام بتخويف فهو أخص من مطلق الإعلام وهو متعد لمفعولين المنذر باسم المفعول والمنذر به ولم يذكر هنا واحد منهما.
أما المنذر فقد بينت آيات أخر أنه قد يكون للكافرين كما في قوله تعالى {وَتُنْذِرَ بِهِ قَوْماً لُدّاً} [19/97] تخويفا لهم.
وقد يكون للمؤمنين لأنهم المنتفعون به كما في قوله {إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَنَ بِالْغَيْبِ} [36/11].
وقد يكون للجميع أي لعامة الناس كما في قوله تعالى {أَكَانَ لِلنَّاسِ عَجَباً أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ أَنْ أَنْذِرِ النَّاسَ وَبَشِّرِ الَّذِينَ آمَنُوا} [10/2].
وأما المنذر به فهو ما يكون يوم القيامة.
وقد قدر الأمرين هنا ابن جرير بقوله فأنذر عذاب الله قومك الذين أشركوا بالله وعبدوا غيره.
وقد تقدم للشيخ رحمة الله تعالى علينا وعليه تفصيل ذلك عند قوله تعالى {لِتُنْذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ} [7/2]، في سورة "الأعراف".
قوله تعالى {وَثِيَابَكَ فَطَهِّرْ} [المدثر: 4]، قد اختلف المفسرون في المراد من كل من لفظتي الثياب وفطهر هل هما دلا على الحقيقة ويكون المراد طهارة الثوب من النجاسات أم هما على الكناية؟
والمراد بالثوب البدن والطهارة عن المعنويات من معاصي وآثام ونحوها أم على الحقيقة والكناية فقد ذكر ابن جرير وغيره نحوا من خمسة أقوال:

ج / 8 ص -362- الأول: عن ابن عباس وعكرمة والضحاك أن معناه لا تلبس ثيابك على معصية ولا على غدرة واستشهد بقول غيلان:

وإني بحمد الله لا ثوب فاجر لبست ولا من عذرة أتقنع

وقول الآخر وقول الآخر

إذا المرء لم يدنس من اللؤم عرضه فكل رداء يرتديه جميل

فاستعمل اللفظين في الكناية وقد يستدل له بقوله {وَوَضَعْنَا عَنْكَ وِزْرَكَ} [94/2].
وورد عن ابن عباس لا تلبس ثيابك من كسب غير طيب فاستعمل الثياب في الحقيقة والتطهير في الكناية.
وعن مجاهد أصلح عملك وعملك فاصلح فاستعملهما معا في الكناية عن العمل الصالح.
وعن محمد بن سيرين وابن زيد على حقيقتهما فطهر ثيابك من النجاسة.
ثم قال والذي قاله ابن سيرين وابن زيد أظهر في ذلك.
وقول ابن عباس وعكرمة قول عليه أكثر السلف والله أعلم بمراده.
وقال غيره: ثيابك هي نساؤك كما في قوله {هُنَّ لِبَاسٌ لَكُمْ} [2/187]، فأمرهن بالتطهر وتخيرهن طاهرات خيرات.
هذه أقوال المفسرين واختيار ابن جرير منها والواقع في السياق ما يشهد لاختيار ابن جرير وهو حمل اللفظين على حقيقتهما.
وترجيح قول ابن سيرين أن المراد طهارة الثوب من النجاسة والقرينة في الآية أنها اشتملت على أمرين:
الأول طهارة الثوب والثاني هجر الرجز.
ومن معاني الرجز المعاصي فيكون حمل طهارة الثوب على حقيقته وهو الرجز على حقيقته لمعنى جديد أولى

ج / 8 ص -363- وهذه الآية بقسميها جاء نظيرها بقسميها أصرح من ذلك في قوله تعالى {وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ وَيُذْهِبَ عَنْكُمْ رِجْزَ الشَّيْطَانِ} [8/11] والله تعالى أعلم.
وقد جعل الشافعي هذه الآية دليلا على الطهارة للصلاة.
قوله تعالى {فَإِذَا نُقِرَ فِي النَّاقُورِ فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ} [المدثر: 10].
الناقور هو الصور وأصل الناقور الصوت وقوله {يَوْمٌ عَسِيرٌ عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ}.
وقيل عسير وغير يسير على الكافرين.
وقال الزمخشري إن غير يسير كان يكفي عنها يوم عسير إلا أنه ليبين لهم أن عسره لا يرجى تيسيره كعسر الدنيا وأن فيه زيادة وعيد للكافرين.
ونوع بشارة للمؤمنين لسهولته عليهم ولعل المعنيين مستقلان وأن قوله تعالى: {يَوْمٌ عَسِيرٌ}. هذا كلام مستقل وصف لهذا اليوم وبيان للجميع شدة هوله كما جاء في وصفه في قوله تعالى {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ} [22/1-2] ومثل قوله تعالى {يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ وَأُمِّهِ وَأَبِيهِ} [80/34-35] ونحو ذلك.
ثم بين تعالى أن اليوم العسير أنه على الكافرين غير يسير كما قال تعالى عنهم {فَكَيْفَ تَتَّقُونَ إِنْ كَفَرْتُمْ يَوْماً يَجْعَلُ الْوِلْدَانَ شِيباً السَّمَاءُ مُنْفَطِرٌ بِهِ} [73/17-18]، بينما يكون على المؤمنين يسيرا مع أنه عسير في ذاته لشدة هوله إلا أن الله ييسره على المؤمنين كما بين تعالى هذه الصورة بجانبها في قوله تعالى من سورة "النمل": {وَيَوْمَ يُنْفَخُ فِي الصُّورِ فَفَزِعَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ وَكُلٌّ أَتَوْهُ دَاخِرِينَ وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ} - إلى قوله -: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا وَهُمْ مِنْ فَزَعٍ يَوْمَئِذٍ آمِنُونَ وَمَنْ جَاءَ بِالسَّيِّئَةِ فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ هَلْ تُجْزَوْنَ إِلَّا مَا كُنْتُمْ تَعْمَلُونَ} [27/87-90].

ج / 8 ص -364- فالفزع من صعقة يوم ينفخ في الصور عام لجميع من في السماوات ومن في الأرض ولكن استثنى الله من شاء ثم بين تعالى هؤلاء المستثنين ومن يبقى في الفزع فبين الآمنين وهم من جاء بالحسنة والآخرون من جاء بالسيئة.
 {عَلَيْهَا تِسْعَةَ عَشَرَ وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلَّا مَلائِكَةً وَمَا جَعَلْنَا عِدَّتَهُمْ إِلَّا فِتْنَةً لِلَّذِينَ كَفَرُوا لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَاناً وَلا يَرْتَابَ الَّذِينَ أُوتُوا الْكِتَابَ وَالْمُؤْمِنُونَ وَلِيَقُولَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْكَافِرُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلاً كَذَلِكَ يُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ وَمَا هِيَ إِلَّا ذِكْرَى لِلْبَشَرِ} [المدثر: 31]
في قوله تعالى {وَمَا جَعَلْنَا عِدَّتَهُمْ إِلَّا فِتْنَةً لِلَّذِينَ كَفَرُوا}، حكى القرطبي في معنى الفتنة هنا معنيين:
الأول التحريق كما في قوله {إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [85/10].
والثاني الابتلاء وقد تقدم للشيخ مرارا في كتابه ودروسه أن أصل الفتنة الاختبار.
تقول اختبرت الذهب إذا أدخلته النار لتعرف زيفه من خالصه.
ولكن السياق يدل على الثاني وهو الاختبار والابتلاء لقوله تعالى:
 {وَلِيَقُولَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْكَافِرُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلاً}.
وقوله {وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ}، أي عددهم فلو كان المراد التحريق والوعيد بالنار لما كان مجال لتساؤل الذين في قلوبهم مرض والكافرين عن هذا المثل ولما كان يصلح أن يجعل مثلا ولما كان الحديث عن عدد جنود ربك بحال وفي هذه الآية الكريمة عدة مسائل هامة.
الأولى جعل المثل المذكور أي جعل العدد المعين فتنة لتوجه السؤال أو مقابلته بالإذعان فقد تساءل المستبعدون واستسلم وأذعن المؤمنون كما ذكر تعالى في صريح قوله {إِنَّ اللَّهَ لا يَسْتَحْيِي أَنْ يَضْرِبَ مَثَلاً مَا بَعُوضَةً فَمَا فَوْقَهَا فَأَمَّا الَّذِينَ آمَنُوا فَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ وَأَمَّا الَّذِينَ كَفَرُوا فَيَقُولُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلاً} [2/26].
ثم بين تعالى الغرض من ذلك طبق ما جاء في الآية هنا {يُضِلُّ بِهِ كَثِيراً وَيَهْدِي بِهِ

ج / 8 ص -365- كَثِيراً وَمَا يُضِلُّ بِهِ إِلَّا الْفَاسِقِينَ} [2/26]، فهذه الآية من سورة البقرة مبينة تماما لآية "المدثر".
المسألة الثانية قوله تعالى {لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ} أن هذا مطابق لما عندهم في التوراة وهذا مما يشهد لقومهم على صدق ما يأتي به النبي صلى الله عليه وسلم، وما ادعاه لإيمانهم وتصديقهم.
وقد ذكر القرطبي حديثا في ذلك واستغربه ولكن النص يشهد لذلك.
المسألة الثالثة أن المؤمن كلما جاءه أمر عن الله وصدقه ولو لم يعلم حقيقته اكتفاء بأنه من الله ازداد بهذا التصديق إيمانا وهي مسألة ازدياد الإيمان بالطاعة والتصديق.
المسألة الرابعة بيان أن الواجب على المؤمن المبادرة بالتصديق والانقياد ولو لم يعلم الحكمة أو السر أو الغرض بناء على أن الخبر من الله تعالى وهو أعلم بما رواه.
وفي هذه المسألة مثار نقاش حكمة التشريع وهذا أمر واسع ولكن المهم عندنا هنا ونحن في عصر الماديات وتقدم المخترعات وظهور كثير من علامات الاستفهام عند كثير من آيات الأحكام فإنا نود أن نقول:
إن كل ما صح عن الشارع الحكيم من كتاب أو سنة وجب التسليم والانقياد إليه علمنا الحكمة أو لم نعلم لأن علمنا قاصر وفهمنا محدود والعليم الحكيم الرؤوف الرحيم سبحانه لا يكلف عباده إلا بما فيه الحكمة.
ومجمل القول إن الأحكام بالنسبة لحكمتها قد تكون محصورة في أقسام ثلاثة:
القسم الأول: حكم تظهر حكمته بنص كما في وجوب الصلاة جاء {إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ} [29/45]، عن الفحشاء والمنكر وهذه حكمة جليلة والزكاة جاء عنها أنها {تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} [9/103].
وفي الصوم جاء فيه {لعلكم تتقون} [2/183].
وفي الحج جاء فيه: {لِيَشْهَدُوا مَنَافِعَ لَهُمْ} [22/28]. فمع أنها عبادات لله فقد ظهرت حكمتها جلية.
وفي الممنوعات كما قالوا في الضروريات الست، حفظ الدين والعقل، والدم،

ج / 8 ص -366- والعرض والنسب والمال لقيام الحياة ووفرة الأمن وصيانة المجتمع وجعلت فيها حدود لحفظها وغير ذلك.
وقسم لم تظهر حكمته بهذا الظهور ولكنه لم يخل من حكمة كالطواف والسعي والركوع والسجود والوضوء والتيمم والغسل ونحو ذلك.
وقسم ابتلاء وامتحان أولا ولحكمة ثانيا كتحويل القبلة كما قال تعالى {وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا إِلَّا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنْقَلِبُ عَلَى عَقِبَيْهِ} [2/143].
وفي التحول عنها حكمة كما في قوله تعالى {لِئَلَّا يَكُونَ لِلنَّاسِ عَلَيْكُمْ حُجَّةٌ} [2/150].
والمسلم في كلتا الحالتين ظهرت له الحكمة أو لم تظهر وجب عليه الامتثال والانقياد كما قال عمر عند استلامه للحجر إني لأعلم أنك حجر لا تضر ولا تنفع ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك فقبله امتثالا واقتداء بصرف النظر عن ما جاء من أن عليا رضي الله عنه قال له بلى يا أمير المؤمنين إنه يضر وينفع فيأتي يوم القيامة وله لسان وعينان يشهد لمن قبله لأن عمر أقبل عليه ليقبله قبل أن يخبره علي رضي الله عنه.
وقد تنكشف الأمور عن حكمة لا نعلمها كما في قصة الخضر مع موسى عليهما السلام إذ خرق السفينة وقتل الغلام وأقام الجدار وكلها أعمال لم يعلم لها موسى عليه السلام حكمة فلما أبداها له الخضر علم مدى حكمتها.
وهكذا نحن اليوم وفي كل يوم وقد بين تعالى هذا الموقف بقوله {وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا} [3/7].
وقد جاء في نهاية الآية الكريمة ما يلزم البشر بالعجز ويدفعهم إلى التسليم في قوله {وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ}.
فكذلك بقية الأمور من الله تعالى هو أعلم بها والعلم عند الله تعالى قوله تعالى.
 {مَا سَلَكَكُمْ فِي سَقَرَ قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ

ج / 8 ص -367- وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ حَتَّى أَتَانَا الْيَقِينُ} [المدثر: 42-47].
في هذه الآية الكريمة أن أصحاب اليمين يتساءلون عن المجرمين وسبب دخولهم النار وكان الجواب أنهم لم يكونوا من المصلين ولم يكونوا يطعموا المسكين وكانوا يخوضون مع الخائضين وكانوا يكذبون بيوم الدين فجمعوا بين الكفر بتكذيبهم بيوم الدين وبين الفروع وهي ترك الصلاة والزكاة المعبر عنها بإطعام المسكين إلى آخره فهذه الآية من الأدلة على أن الكافر مطالب بفروع الشرع مع أصوله.
وقد تقدم للشيخ رحمة الله تعالى علينا وعليه مناقشة هذه المسألة عند قوله تعالى {وَوَيْلٌ لِلْمُشْرِكِينَ الَّذِينَ لا يُؤْتُونَ الزَّكَاةَ وَهُمْ بِالْآخِرَةِ هُمْ كَافِرُونَ} [41/7] في سورة "فصلت".
قوله تعالى {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} [المدثر: 48].
فيه أن الكفار لا تنفعهم شفاعة الشافعين كما أن فيها إثبات الشفاعة للشافعين ومفهوم كونها لا تنفع الكفار أنها تنفع غيرهم.
وقد جاءت نصوص في الشفاعة لمن ارتضاهم الله وقد دلت نصوص على كلا الأمرين فمن عدم الشفاعة للكفار قوله تعالى {مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ} [40/18].
وقوله {وَمَا أَضَلَّنَا إِلَّا الْمُجْرِمُونَ فَمَا لَنَا مِنْ شَافِعِينَ} [26/99-100] ونحو ذلك من الآيات.
وفي القسم الثاني قوله تعالى {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [21/28].
وكذلك الشفيع لا يشفع إلا من أذن له ولا يشفعون إلا فيمن أذنوا فيه كما قال تعالى {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [2/255]. وقوله: {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ} [20/109].
ومبحث الشفاعة واسع مقرر في كتب العقائد.
وخلاصة القول فيها أنها لا تكون إلا بإذن من الله الماذون له فيها وقد ثبت

ج / 8 ص -368- للنبي صلى الله عليه وسلم الشفاعة العظمى وهي المقام المحمود وعدة شفاعات بعدها منها ما اختص به صلى الله عليه وسلم كالشفاعة العظمى ودخول الجنة والشفاعة في غير مسلم وهو عمه أبو طالب للتخفيف عنه ومنها ما يشاركه فيها غيره من الأنبياء والصلحاء والله تعالى أعلم.
قوله تعالى: {فَمَا لَهُمْ عَنِ التَّذْكِرَةِ مُعْرِضِينَ كَأَنَّهُمْ حُمُرٌ مُسْتَنْفِرَةٌ فَرَّتْ مِنْ قَسْوَرَةٍ} [المدثر: 51].
في هذه الآية تشبيه المدعوين في إعراضهم عن الدعوة والتذكرة بالحمر الفارة من الصيادين أو الأسد وقد شبه أيضا العالم غير المنتفع بعلمه بالحمار يحمل أسفارا فهما تشبيهان بالداعي والمدعو إذا لم تنفعه الدعوة وتقدم للشيخ في مبحث الأمر بالمعروف والنهي عن المنكر.


سورة القيامة - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -369- بسم الله الرحمن الرحيم
 سورة القيامة
قوله تعالى: {لا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ وَلا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ} [القيامة: 2].
قال ابن جرير اختلف القراء في قراءة قوله تعالى {لا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ}، فقرأت ذلك عامة قراء الأمصار {لا أُقْسِمُ} مفصولة من أقسم سوى الحسن والأعرج فإنه ذكر عنهما أنهما كانا يقرآن ذلك {لا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ}، بمعنى أقسم بيوم القيامة.
ثم دخلت عليها لام القسم والقراءة التي لا أستجيز غيرها في هذا الموضع {لا} مفصولة {أُقْسِمُ} مبتدأه على ما عليه قراء الأمصار بإجماع الحجة من القراء عليه.
وقد اختلف الذين قرؤوا ذلك على الوجه الذي اخترنا قراءته في تأويله فقال بعضهم لا صلة وإنما معنى الكلام {لا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ}، وعزاه إلى سعيد بن جبير.
وقال آخرون بل دخلت {لا}، توكيدا للكلام.
وذكر عن أبي بكر بن عياش في قوله {لا أُقْسِمُ} توكيد للقسم كقوله لا والله.
وقال بعض نحويي الكوفة {لا}، رد لكلام قد مضى من كلام المشركين الذين كانوا ينكرون الجنة والنار.
ثم ابتدى ء القسم فقيل{أُقْسِمُ بِيَوْمِ الْقِيَامَةِ}، وكان يقول كل يمين قبلها رد كلام فلا بد من تقديم {لا} قبلها ليفرق بذلك بين اليمين التي تكون جحدا واليمين التي تستأنف ويقول ألا ترى أنك تقول مبتدئا والله إن الرسول لحق وإذا قلت لا والله إن الرسول لحق فكأنك أكذبت قوما أنكروه واختلفوا أيضا في ذلك هل هو قسم أم لا.
وذكر الخلاف في ذلك والواقع أن هذه المسألة من المشكلات من حيث وجود اللام وهل هي نافية للقسم أم مثبتة؟ وعلى أنها مثبتة فما موجبها؟ هل هي رد لكلام سابق أم تأكيد للقسم وهل وقع إقسام أم لا كما ذكر كل ذلك ابن جرير.

ج / 8 ص -370- وقد تناولها الشيخ رحمة الله تعالى علينا وعليه في كتابه دفع إيهام الاضطراب في موضعين الأول في هذه السورة والثاني في سورة البلد عند قوله تعالى {لا أُقْسِمُ بِهَذَا الْبَلَدِ} [90/1]، فبين في الموضع الأول أنها أي {لا} نافية لكلام قبلها فلا تتعارض مع الإقسام بيوم القيامة فعلا الواقع في قوله تعالى {وَالْيَوْمِ الْمَوْعُودِ} [85/2].
والثاني أنها صلة وقال سيأتي له زيادة إيضاح والموضع الثاني {لا أُقْسِمُ بِهَذَا الْبَلَدِ}، ساق فيه بحثا طويلا مهما جدا نسوق خلاصته.
وسيطبع الكتاب إن شاء الله مع هذه التتمة فليرجع إليه.
خلاصة ما ساقه رحمة الله تعالى علينا وعليه
قال الجواب عليها من أوجه الأول وعليه الجمهور أن {لا} هنا صلة على عادة العرب فإنها ربما لفظت بلفظة {لا} من غير قصد معناها الأصلي بل لمجرد تقوية الكلام وتوكيده كقوله
 {مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا أَلَّا تَتَّبِعَنِ} [20/92-93]. يعني أن تتبعني.
وقوله: {لِئَلَّا يَعْلَمَ أَهْلُ الْكِتَابِ} [57/29]
وقوله {فَلا وَرَبِّكَ لا يُؤْمِنُونَ} [4/65].
وقول امرى ء القيس:

فلا وأبيك ابنة العامري لا يدع القوم أني أفر

يعني وأبيك وأنشد الفراء لزيادة لا في الكلام الذي فيه معنى الجحد قول الشاعر:

ما كان يرضى رسول الله دينهم والأطيبان أبو بكر ولا عمر

يعني وعمر وأنشد الجوهري لزيادتها قول العجاج:

في بئر لا حور سرى وما شعر بإفكه حتى رأى الصبح شجر

الحور: الهلكة: يعني في بئر هلكة وأنشد غيره:

تذكرت ليلى فاعترتني صبابة وكاد صميم القلب لا يتقطع

والوجه الثاني: أن {لا} نفي لكلام المشركين المكذبين للنبي صلى الله عليه وسلم.

ج / 8 ص -371- وقوله {أُقْسِمُ} إثبات مستأنف.
وقال: إن هذا الوجه، وإن قال به كثير من العلماء إلا أنه ليس بوجيه عندي لقوله تعالى في سورة القيامة {وَلا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ}، لأن قوله {وَلا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ}، يدل على أنه لم يرد الإثبات المستأنف بعد النفي بقوله: {أُقْسِمُ} والله تعالى أعلم.
الوجه الثالث أنها حرف نفي أيضا ووجهه أن إنشاء القسم يتضمن الإخبار عن تعظيم المقسم به فهو نفي لذلك الخبر الضمني على سبيل الكناية والمراد أنه لا يعظم بالقسم بل هو في نفسه عظيم أقسم به أولا وهذا القول ذكره صاحب الكشاف وصاحب روح المعاني ولا يخلو عندي من نظر.
الوجه الرابع: أن اللام لام الابتداء أشبعت فتحتها والعرب ربما أشبعت الفتحة بألف والكسرة بياء والضمة بواو ومثاله في الفتحة قول عبد يغوث الحارث:

وتضحك مني شيخة عبشمية كأن لم ترى قبلي يسيرا يمانيا

فالأصل كأن لم تر ولكن الفتحة أشبعت.
وقول الراجز:

إذا العجوز غضبت فطلق ولا ترضاها ولا تملق

وقول عنترة في معلقته:

ينباع من ذفري غضوب جسرة زيافة مثل العتيق المكدم

فالأصل ينبع يعني العرق ينبع من الذفري من ناقته فأشبعت الفتحة فصارت ينباع وقال ليس هذا الإشباع من ضرورة الشعر.
ثم ساق الشواهد على الإشباع بالضمة والكسرة ثم قال يشهد لهذا الوجه قراءة قنبل: "لأقسم بهذا البلد" بلام الابتداء وهو مروي عن البزي والحسن والعلم عند الله تعالى اهـ. ملخصا.
فأنت ترى أنه رحمة الله قدم فيها أربعة أوجه صلة ونفي الكلام قبلها، وتأكيد

ج / 8 ص -372- للقسم ولام ابتداء واستدل له بقراءة قنبل أي {لا أُقْسِمُ} متصلة أما كونها لام ابتداء لقراءة قنبل والحسن فقد تقدم أن ابن جرير لا يستجيز هذه القراءة لإجماع الحجة من القراء على قراءتها مفصولة {لا أُقْسِمُ}.
ولعل أرجح هذه الأوجه كلها أنها لتوكيد القسم كما ذكر ابن جرير عن نحويي الكوفة والله تعالى أعلم.
قوله تعالى {أَيَحْسَبُ الْأِنْسَانُ أَلَّنْ نَجْمَعَ عِظَامَهُ} [القيامة: 3].
هذا الحسبان قد جاء مصرحا به في قوله تعالى {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ} [36/78].
وجاءه الجواب {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ} الآية [36/79].
قوله تعالى {بَلَى قَادِرِينَ عَلَى أَنْ نُسَوِّيَ بَنَانَهُ} [القيامة: 4].
كل المفسرين على أن المعنى نجعل بنانه متساوية ملتحمة كخف البعير أي لا يستطيع أن يتناول بها شيئا ولا يحسن بها عملا.
وهذا في الواقع لم نفهم له وجها مع السياق فهو وإن كان دالا على قدرة الله وعجز العبد ولكن السياق في إنكار البعث واستبعاده ومجيء نظير ذلك في سورة "يس" يرشد إلى أن سبحانه قادر بعد موت العبد وتلاشيه في التراب وتحول عظامه رميما فهو قادر على أن يعيده تماما كما أنشأه أول مرة ومن ضمن تلك الإعادة أن يسوي بنانه أي يعدلها وينشؤها كما كانت أول مرة والعلم عند الله تعالى.
ويرشد له قوله تعالى {وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} [36/79]، ومن الخلق ما كان عليه خلق خلق هذا الإنسان المكذب المعترض فهو سبحانه يعيده على ما كان عليه تماما وهذا أبلغ في القدرة وأبلغ في الإلزام يوم القيامة والعلم عند الله تعالى.
قوله تعالى {فَإِذَا بَرِقَ الْبَصَرُ وَخَسَفَ الْقَمَرُ وَجُمِعَ الشَّمْسُ وَالْقَمَرُ يَقُولُ الْأِنْسَانُ يَوْمَئِذٍ أَيْنَ الْمَفَرُّ كَلَّا لا وَزَرَ} [القيامة: 7-11].
قرى ء {بَرِقَ} بكسر الراء وفتحها فبالكسر فزع ودهش أصله من برق الرجل إذا نظر إلى البرق فدهش بصره ومنه قول ذي الرمة:

ج / 8 ص -373- لو أن لقمان الحكيم تعرضت لعينيه مي سافرا كاد يبرق

وقول الأعشى:

وكنت أرى في وجه مية لمحة فأبرق مغشيا على مكانيا

و{برق} بالفتح شق بصره وهو من البريق أي لمع بصره من شدة شخوصه.
قال أبو حيان والواقع أنه لا مانع من إرادة المعنيين ما دامت القراءتان صحيحتان وقد يشهد لهذا النص في سورة إبراهيم في قوله تعالى: {إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ مُهْطِعِينَ مُقْنِعِي رُؤُوسِهِمْ لا يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ} [14/42-43].
قال ابن كثير: ينظرون من الفزع هكذا وهكذا، لا يستقر لهم بصر من شدة الرعب.
وقوله {يَقُولُ الْأِنْسَانُ يَوْمَئِذٍ أَيْنَ الْمَفَرُّ كَلَّا لا وَزَرَ}، تقدم للشيخ رحمة الله تعالى علينا وعليه في سورة ص على قوله تعالى {كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ فَنَادَوْا وَلاتَ حِينَ مَنَاصٍ} [38/3].
قوله تعالى: {يُنَبَّأُ الْأِنْسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ} [القيامة: 13].
المراد {بِمَا قَدَّمَ} هنا هو ما قدمه من عمل ليوم القيامة كما في قوله تعالى: {يَوْمَئِذٍ يَتَذَكَّرُ الْأِنْسَانُ وَأَنَّى لَهُ الذِّكْرَى يَقُولُ يَا لَيْتَنِي قَدَّمْتُ لِحَيَاتِي} [89/23-24]، وتقدم للشيخ رحمة الله تعالى علينا وعليه بيانه عند قوله تعالى {وَبَدَا لَهُمْ سَيِّئَاتُ مَا كَسَبُوا} [39/48] من سورة "الزمر"
قوله تعالى {بَلِ الْأِنْسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ} [القيامة: 14] بينه قوله تعالى {اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً} [17/14].
وقوله {وَوَجَدُوا مَا عَمِلُوا حَاضِراً} [18/49]وتقدم في سورة "الكهف".
قوله تعالى: {وَلَوْ أَلْقَى مَعَاذِيرَهُ} [القيامة: 15].
أي: أنها لا تنفعه آنذاك كما في قوله تعالى: {يَوْمَ لا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ} [40/52].

ج / 8 ص -374- وقد بين تعالى بعض معاذيرهم تلك في مثل قوله تعالى {قَالَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ رَبَّنَا هَؤُلاءِ الَّذِينَ أَغْوَيْنَا أَغْوَيْنَاهُمْ كَمَا غَوَيْنَا تَبَرَّأْنَا إِلَيْكَ مَا كَانُوا إِيَّانَا يَعْبُدُونَ} [28/63].
وقوله {فَأَغْوَيْنَاكُمْ إِنَّا كُنَّا غَاوِينَ} [37/32].
وقوله {قَالُوا رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا وَكُنَّا قَوْماً ضَالِّينَ رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ قَالَ اخْسَأُوا فِيهَا وَلا تُكَلِّمُونِ} [23/106-108].
وقوله {وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ فَاعْتَرَفُوا بِذَنْبِهِمْ فَسُحْقاً لِأَصْحَابِ السَّعِيرِ} [67/10-11].
قوله تعالى {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ} [القيامة: 17].
فيه النهي عن تحريك لسانه صلى الله عليه وسلم وبيان أن الله تعالى عليه جمعه وقرآنه وهذا يدل على أنه صلى الله عليه وسلم كان لشدة حرصه على استيعاب ما يوحى إليه يحرك لسانه عند الوحي فنهى عن ذلك.
وقد بين تعالى مدى هذا النهي ومدة هذه العجلة في قوله تعالى {وَلا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ} [20/114] وفيه الإيماء إلى حسن الاستماع والإصغاء عند الإيحاء به كما في آداب الاستماع {فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ} [7/204].
وقوله {إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ} [75/17] قد بين تعالى أن جمعه وقراءته عليه في قوله تعالى {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [15/9].
تنبيه
إن في قوله تعالى {إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ} [75/17]، فيه إشارة إلى أنه نزل مفرقا وإشارة إلى أن جمعه على هذا النحو الموجود برعاية وعناية من الله تعالى وتحقيقا لقوله تعالى {إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ}، ويشهد لذلك أن هذا الجمع الموجود من وسائل حفظه كما تعهد تعالى بذلك والله تعالى أعلم.

ج / 8 ص -375- وقال أبو حيان {إِنَّ عَلَيْنَا جَمْعَهُ} في صدرك {وَقُرْآنَهُ}، أي: تقرأه.
قوله تعالى {فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ} [القيامة: 18].
تقدم للشيخ بيانه عند قوله تعالى {عَلَّمَهُ شَدِيدُ الْقُوَى} [53/5]، من سورة "النجم".
قوله تعالى: {ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ} [القيامة: 19].
قد نبه تعالى كما جاء في مقدمة الأضواء أنه ما من مجمل إلا وجاء تفصيله في مكان آخر وقد نص تعالى على هذا في كثير من الآيات كما في قوله {كِتَابٌ فُصِّلَتْ آيَاتُهُ} [41/3]، وقد تقدم للشيخ رحمة الله تعالى علينا وعليه بيان ذلك في أول "فصلت" قوله تعالى {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ} [القيامة: 22].
تقدم بيانه للشيخ رحمة الله تعالى علينا وعليه عند قوله تعالى {قَالَ رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ قَالَ لَنْ تَرَانِي} [7/143].
قوله تعالى {كَلَّا إِذَا بَلَغَتِ التَّرَاقِيَ وَقِيلَ مَنْ رَاقٍ وَظَنَّ أَنَّهُ الْفِرَاقُ وَالْتَفَّتِ السَّاقُ بِالسَّاقِ إِلَى رَبِّكَ يَوْمَئِذٍ الْمَسَاقُ} [القيامة: 26-30].
لم يبين ما هي التي بلغت التراقي ولكنه معلوم أنها الروح كما في قوله تعالى {فَلَوْلا إِذَا بَلَغَتِ الْحُلْقُومَ وَأَنْتُمْ حِينَئِذٍ تَنْظُرُونَ} - إلى قوله – {تَرْجِعُونَهَا إِنْ كُنْتُمْ صَادِقِينَ} [56/83-87]، فهذه حالات النزع والروح تبلغ الحلقوم وتبلغ التراقي وقد يترك التصريح للعلم كما في قوله تعالى {إِنِّي أَحْبَبْتُ حُبَّ الْخَيْرِ عَنْ ذِكْرِ رَبِّي حَتَّى تَوَارَتْ بِالْحِجَابِ} [38/32]، أي الشمس وهكذا هنا فلمعرفتها بالقرائن ترك التصريح بالروح أو النفس وقد صرح تعالى بذلك في قوله: {وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ} الآية [6/93].
وقوله تعالى: {وَقِيلَ مَنْ رَاقٍ} اختلف في معنى {رَاقٍ} هذه فقيل من الرقية أي قال من حوله من يرتقيه هل من طبيب يرقيه أي حالة اشتداد الأمر عليه رجاء لشفاه أو استبعادا بأنه لا ينفعه وقيل: من الرقى أن تقول الملائكة: من الذي سيرقى بروحه

ج / 8 ص -376- أملائكة العذاب أم ملائكة الرحمة؟.
ولكن في الآية قرينة على أن الأول أرجح لأن قول الملائكة يكون في حق الشخص المتردد في أمره وهذا هنا ليس موضع تردد لأن نهاية السياق فيه {فَلا صَدَّقَ وَلا صَلَّى وَلَكِنْ كَذَّبَ وَتَوَلَّى} [75/31-32]، إلى ما بعده.
وقال أبو حيان على أنه على قول الملائكة من يرقى بروحه يكون ذلك كراهية منهم أن يصعدوا بها وفي هذا نظر لأن الله تعالى جعل ملائكة للمشركين وهم ملائكة العذاب وملائكة للمؤمنين وهم ملائكة الرحمة ولا يستكره فريق منهما أن يصعد بما تخصص له بل قد لا يسمح للآخر بما يخصه.
كما في حديث الذي قتل مائة نفس وأدركته الوفاة في منتصف الطريق فحضرته ملائكة الرحمة وملائكة العذاب يختصمون أيهم يصعد بروحه كل يريد أن يتولى قبض روحه أولئك يقولون إنه قتل مائة نفس ولم يعمل خيرا قط وأولئك يقولون إنه خرج تائبا إلى الله تعالى.
وهذا كما تقدم للشيخ رحمة الله تعالى علينا وعليه من ترجيح أحد المعنيين المختلف فيهما بين المفسرين لوجود قرينة في الآية وقد وجدت القرينة وهي ما في آخر الآية والسياق من أنه ليس موضع تردد {فَلا صَدَّقَ وَلا صَلَّى} الآية [75/31]. والله تعالى أعلم.
قوله تعالى {أَيَحْسَبُ الْأِنْسَانُ أَنْ يُتْرَكَ سُدىً} [القيامة: 36].
رد على زعم أنه خلق سدى وهملا وأنه لا يحاسب ولا يسأل وبالتالي لا يبعث.
وقد تقدم للشيخ رحمة الله تعالى علينا وعليه بيان ذلك عند قوله تعالى {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ} [23/115-116]، أي: تعالى الله عن العبث وقد ساق الشيخ الأدلة الوافية هناك.
قوله تعالى {أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} [القيامة: 37-40].

ج / 8 ص -377- بلى إنه على كل شيء قدير مجيء هذا الاستفهام الإنكاري أو التقريري بعد {أَيَحْسَبُ الْأِنْسَانُ أَنْ يُتْرَكَ سُدىً} وسوق هذه الآيات العظيمات الدالة على القدرة الباهرة فيه رد على إنكار ضمني وهو أنه لا يعتقد وجوده سدى ولا حساب عليه إلا من استبعد البعث.
ولو أقر بالبعث لآمن بالجزاء واعترف بالسؤال وعلم أنه لم يخلق عبثا ولن يترك سدى ولكن لما أنكر البعث ظن وحسب أنه يترك سدى فجاء تذكيره بأصل خلقته وتطوره ليستخلص منه اعترافه لأن من قدر على خلقه من منى يمنى وتطويره إلى علقة ثم إلى خلق سوي فهو قادر على بعثه مرة أخرى.
وقد بين الشيخ رحمة الله تعالى علينا وعليه هذه الأطوار في أكثر من موضع وأحال عليها عند قوله تعالى {وَأَنَّهُ خَلَقَ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى مِنْ نُطْفَةٍ إِذَا تُمْنَى وَأَنَّ عَلَيْهِ النَّشْأَةَ الْأُخْرَى} [53/45-47] في سورة "النجم".


سورة الإنسان - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -378- بسم الله الرحمن الرحيم
 سورة الإنسان
قوله تعالى: {هَلْ أَتَى عَلَى الْأِنْسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئاً مَذْكُوراً إِنَّا خَلَقْنَا الْأِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعاً بَصِيراً} [الانسان: 2].
اتفق المفسرون على أن {هَلْ} هنا بمعنى "قد" أي أن الاستفهام تقريري يستوجب الإجابة عليه بنعم.
ولفظ الإنسان في {هَلْ أَتَى عَلَى الْأِنْسَانِ}، وقيل هو الإنسان الأول آدم عليه السلام أتى عليه حين من الدهر لم يكن شيء يذكر.
وقيل هو عموم الإنسان من بني آدم فيكون المعنى على الأول أن آدم عليه السلام أتى عليه حين من الدهر قيل أربعون سنة.
ذكر عن ابن عباس كان طينا ثم صلصالا حتى نفخ فيه الروح.
ويكون على الثاني أن الإنسان أتى عليه حين من الدهر هو أربعون يوما نطفة ثم أربعون يوما علقة ثم أربعون يوما مضغة وكل ذلك شيء ولكنه لم يكن مذكورا أي ضعيفا وكلاهما محتمل.
ولفظ الإنسان الثاني في قوله تعالى {إِنَّا خَلَقْنَا الْأِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ} اتفقوا على أنه عام في بني آدم لأنه هو الذي خلق من نطفة أمشاج أخلاط وقد رجح الفخر الرازي أن لفظ الإنسان في الموضعين بمعنى واحد وهو المعنى العام ليستقيم الأسلوب بدون مغايرة بين اللفظين إذ لا قرينة مميزة.
ولعل في السياق قرينة تدل على ما قاله وهي أن قوله تعالى {نَبْتَلِيهِ} قطعا لبني آدم لأن آدم عليه السلام انتهى أمره بالسمع والطاعة {فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ} [2/37] ولم يبق مجال لابتلائه إنما ذلك لبنيه والله تعالى أعلم.

ج / 8 ص -379- وقوله تعالى {إِنَّا خَلَقْنَا الْأِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ} فيه بيان مبدء خلق الإنسان وله أطوار في وجوده بعد النطفة علقة ثم مضغة ثم خلقا آخر وكل ذلك من لا شيء قبله
كما قال تعالى {وَقَدْ خَلَقْتُكَ مِنْ قَبْلُ وَلَمْ تَكُ شَيْئاً} [19/9].
وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان ذلك عند الآية الكريمة {وَقَدْ خَلَقْتُكَ مِنْ قَبْلُ وَلَمْ تَكُ شَيْئاً} قوله تعالى {إِنَّا هَدَيْنَاهُ السَّبِيلَ إِمَّا شَاكِراً وَإِمَّا كَفُوراً} [الانسان: 3]. الهداية هنا بمعنى البيان كما في قوله تعالى {وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى} [41/17].
والسبيل: الطريق السوي وفيه بيان انقسام الإنسان إلى قسمين شاكر معترف بنعمة الله تعالى عليه مقابل لها بالشكر أو كافر جاحد.
وقوله: {إِمَّا شَاكِراً} يشير إلى إنعام الله تعالى على العبد وقد ذكر تعالى نعمتين عظيمتين:
الأولى: إيجاد الإنسان من العدم بعد أن لم يكن شيئا مذكورا وهذه نعمة عظمى لا كسب للعبد فيها.
والثانية: الهداية بالبيان والإرشاد إلى سبيل الحق والسعادة وهذه نعمة إرسال الرسل وإنزال الكتب ولا كسب للعبد فيها أيضا.
وقد قال العلماء هناك ثلاث نعم لا كسب للعبد فيها:
الأولى: وجوده بعد العدم.
الثانية: نعمة الإيمان.
الثالثة: دخول الجنة.
وقالوا: الإيجاد من العدم تفضل من الله تعالى كما قال: {لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثاً وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ أَوْ يُزَوِّجُهُمْ ذُكْرَاناً وَإِنَاثاً وَيَجْعَلُ مَنْ يَشَاءُ عَقِيماً إِنَّهُ عَلِيمٌ قَدِيرٌ} [42/49-50]، ومن جعله الله عقيما فلن

ج / 8 ص -380- ينجب قط.
والثانية الإنعام بالإيمان كما في قوله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} [28/56].
وقد جاء في الحديث "كل مولود يولد على الفطرة فأبواه يهودانه أو ينصرانه" الحديث.
وكون المولود يولد بين أبوين مسلمين لا كسب له في ذلك.
والثالثة الإنعام بدخول الجنة كما في الحديث "لن يدخل أحدكم الجنة بعلمه" قالوا ولا أنت يا رسول الله قال: "ولا أنا إلا أن يتغمدني الله برحمته".
وقد ذكر تعالى نعمتين صراحة وهما خلق الإنسان بعد العدم وهدايته السبيل.
والثالثة: تأتي ضمنا في ذكر النتيجة {إِنَّ الْأَبْرَارَ يَشْرَبُونَ مِنْ كَأْسٍ كَانَ مِزَاجُهَا كَافُوراً} [76/5]. لأن الأبرار هم الشاكرون بدليل التقسيم {شَاكِراً وَإِمَّا كَفُوراً إِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَلاسِلا وَأَغْلالاً وَسَعِيراً إِنَّ الْأَبْرَارَ يَشْرَبُونَ مِنْ كَأْسٍ كَانَ مِزَاجُهَا كَافُوراً} [76/3-5].
وقوله تعالى {إِنَّا هَدَيْنَاهُ السَّبِيلَ} [76/3] تقدم أنها هداية بيان.
وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان الهداية العامة والخاصة والجمع بينهما في أكثر من موضع وفي مستهل هذه السورة بيان لمبدأ الإنسان وموقفه من بعثة الرسل وهدايتهم ونتائج أعمالهم من شكر أو كفر.
وقد جاءت السنة بقراءة هذه السورة في الركعة الثانية من فجر يوم الجمعة مع قراءة سورة "السجدة" في الركعة الأولى.
وقال شيخ الإسلام ابن تيمية: رحمه الله إن قراءتهما معا في ذلك اليوم لمناسبة خلق آدم في يوم الجمعة ليتذكر الإنسان في هذا اليوم وهو يوم الجمعة مبدأ خلق أبيه آدم ومبدأ خلق عموم الإنسان ويتذكر مصيره ومنتهاه ليرى ما هو عليه من دعوة الرسول صلى الله عليه وسلم وهل هو شاكر أو كفور ا هـ ملخصا.
ومضمون ذلك كله أنه رحمه الله يرى أن الحكمة في قراءة السورتين في فجر الجمعة أن يوم

ج / 8 ص -381- الجمعة هو يوم آدم عليه السلام فيه خلق وفيه نفخ فيه الروح وفيه أسكن الجنة وفيه أهبط إلى الأرض وفيه ثيب عليه وفيه تقوم الساعة.
كما قيل يوم الجمعة يوم آدم ويوم الاثنين يوم محمد صلى الله عليه وسلم أي فيه ولد وفيه أنزل عليه وفيه وصل بالمدينة في الهجرة وفيه توفي.
ولما كان يوم الجمعة يوم إيجاد الإنسان الأول ويوم أحداثه كلها إيجادا من العدم وإنعاما عليه بسكنى الجنة وتواجده على الأرض وتلقى التوبة عليه من الله أي يوم الإنعام عليه حسا ومعنى فناسب أن يذكر الإمام بقراءته سورة السجدة في فجر يوم الجمعة لما فيها من قصة خلق آدم في قوله {الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الْأِنْسَانِ مِنْ طِينٍ ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلالَةٍ مِنْ مَاءٍ مَهِينٍ ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِنْ رُوحِهِ} [32/7-9].
وفيها قوله تعالى {وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ} [32/13]، مما يبث الخوف في قلوب العباد إذ لا يعلم من أي الفريقين هو فيجعله أشد حرصا على فعل الخير وأشد خوفا من الشر.
ثم حذر من نسيان يوم القيامة {فَذُوقُوا بِمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا} [32/14].
وهكذا في الركعة الأولى يرجع المسلم إلى أصل وجوده ويستحضر قصة الإنسان الأول.
وكذلك يأتي في الركعة الثاني بقصته هو منذ بدأ خلقه {مِنْ نُطْفَةٍ أَمْشَاجٍ} ويذكره بالهدى الذي أنزل عليه ويرغبه في شكرانه عليه ويحذره من جحودها وكفرانها.
وقد بين له منتهاه على كلا الأمرين {إِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَلاسِلا وَأَغْلالاً وَسَعِيراً إِنَّ الْأَبْرَارَ يَشْرَبُونَ مِنْ كَأْسٍ كَانَ مِزَاجُهَا كَافُوراً} [76/4-5].
فإذا قرع سمعه ذلك في يوم خلقه ويوم مبعثه حيث فيه تقوم الساعة فكأنه ينظر ويشاهد أول وجوده وآخر ماله فلا يكذب بالبعث.
وقد علم مبدأ خلقه ولا يقصر في واجب وقد علم منتهاه وهذا في غاية الحكمة كما ترى.

ج / 8 ص -382- ومما يشهد لما ذهب إليه رحمه الله اعتبار المناسبات كما في كثير من الأمور كما في قوله تعالى {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدىً لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} [2/185]، فجميع الشهور من حيث الزمن سواء ولكن بمناسبة بدء نزول القرآن في هذا الشهر جعله الله محلا للصوم وأكرم فيه الأمة كلها بل العالم كله فتتزين فيه الجنة وتصفد فيه مردة الشياطين وتتضاعف فيه الأعمال.
وكذلك الليلة منه التي كان فيها البدء اختصها تعالى عن بقية ليالي الشهر وهي ليلة القدر جعلها الله تعالى خيرا من ألف شهر وما ذاك إلا لأنها كما قال تعالى {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ} [97/1] السورة بتمامها.
مسألة
لقد أكثر الناس القول في اعتبار المناسبات في الإسلام وعدم اعتبارها ووقع فيها الإفراط والتفريط وكما قيل:
كلا طرفي قصد الأمور ذميم
ومنطلقا من كلام شيخ الإسلام رحمه الله تقدم هذه النبذة في هذه المسألة وهي أنه بالتأمل في الشرع وأحداث الإسلام عامة وخاصة، أي في عموم الأمم وخصوص هذه الأمة نجد المناسبات قسمين مناسبة معتبرة عني بها الشرع لما فيها من عظة وذكرى تتجدد مع تجدد الأيام والأجيال وتعود على الفرد والجماعة بالتزود منها ومناسبة لم تعتبر إما لاقتصارها في ذاتها وعدم استطاعة الأفراد مسايرتها.
فمن الأول يوم الجمعة وتقدم طرف من خصائص هذا اليوم في سورة الجمعة وكلام شيخ الإسلام رحمه الله وقد عني بها الإسلام في الحث على القراءة المنوه عنها في صلاة الفجر وفي الحث على أدائها والحفاوة بها من اغتسال وطيب وتبكير إليها كما تقدم في سورة "الجمعة"
ولكن من غير غلو ولا إفراط فقد جاء النهي عن صوم يومها وحده دون أن يسبق بصوم قبله أو يلحق بصوم بعده كما نهى عن إفراد ليلتها بقيام والنصوص في ذلك متضافرة ثابتة فكانت مناسبة معتبرة مع اعتدال وتوجه إلى الله أي بدون إفراط أو تفريط.

ج / 8 ص -383- ومنها يوم الاثنين كما أسلفنا فقد جاء عنه صلى الله عليه وسلم أنه سئل عن صيامه يوم الاثنين فقال "هذا يوم ولدت فيه وعلي فيه أنزل" وكان يوم وصوله المدينة في الهجرة وكان يوم وفاته صلى الله عليه وسلم فقد احتفي به صلى الله عليه وسلم للمسببات المذكورة وكلها أحداث عظام ومناسبات جليلة.
فيوم مولده صلى الله عليه وسلم وقعت مظاهر كونية ابتداء من واقعة أبرهة وإهلاك جيشه إرهاصا بولده صلى الله عليه وسلم ثم ظهور نجم بني الختان وحدثت أمه وهي حامل به فيما قيل إنها أتيت حين حملت به صلى الله عليه وسلم فقيل لها إنك قد حملت بسيد هذه الأمة فإذا وقع إلى الأرض فقولي:

أعيذه بالواحد من شر كل حاسد

ثم سميه محمدا. وذكر ابن هشام أنها رأت حين حملت به أنه خرج منها نور رأت به قصور بصرى من أرض الشام.
وذكر ابن هشام أن حسان بن ثابت وهو غلام سمع يهوديا يصرخ بأعلى صوته على أطمة بيثرب يا معشر يهود حتى إذا اجتمعوا إليه قالوا ويلك مالك قال طلع الليلة نجم أحمد الذي ولد به.
وساق ابن كثير في تاريخه والبيهقي في خصائصه وابن هشام في سيرته أخبارا عديدة مما شهده العالم ليلة مولده صلى الله عليه وسلم نوجز منها الآتي:
عن عثمان بن أبي العاص أن أمه حضرت مولده صلى الله عليه وسلم قالت فما شيء أنظر إليه في البيت إلا نور وإني أنظر إلى النجوم تدنو حتى إني لأقول ليقعن علي.
وعن أبي الحكم التنوخي قال كان المولود إذا ولد في قريش دفعوه إلى نسوة إلى الصبح يكفأن عليه برمة فأكفأن عليه صلى الله عليه وسلم برمة فانفلقت عنه ووجد مفتوح العينين شاخصا ببصره إلى السماء.
وقد كان لمولده من الأحداث الكونية ما لفت أنظار العالم كله.
ذكر ابن كثير منها انكفاء الأصنام على وجوهها وارتجاس إيوان كسرى وسقوط بعض شرفه وخمود نار فارس ولم تخمد قبلها وغاضت بحيرة ساوة فكان في ذلك إرهاص بتكسير الأصنام وانتشار الإسلام ودخول الفرس في الإسلام ثم كان بدء الوحي

ج / 8 ص -384- عليه صلى الله عليه وسلم في يوم الاثنين
الحفاوة بهذا اليوم
لا شك أن العالم لم يشهد حدثين أعظم من هذين الحدثين مولد سيد الخلق وبدء إنزال أفضل الكتب فكان صلى الله عليه وسلم يحتفي به وذلك بصيامه وهو العمل المشروع الذي يعبر به المسلم عن شعوره فيه والعبادة الخالصة التي يشكر الله تعالى بها على هاتين النعمتين العظيمتين.
أما ما يفعله بعض الناس من احتفالات ومظاهر فقد حدث ذلك بعد أن لم يكن لا في القرن الأول ولا الثاني ولا الثالث وهي القرون المشهود لها بالخير وأول إحداثه في القرن الرابع.
وقد افترق الناس فيه إلى فريقين فريق ينكره وينكر على من يفعله لعدم فعل السلف إياه ولا مجيء أثر في ذلك وفريق يراه جائزا لعدم النهي عنه وقد يشدد كل فريق على الآخر في هذه المسألة.
ولشيخ الإسلام ابن تيمية في اقتضاء الصراط المستقيم كلام وسط في غاية الإنصاف نورد موجزه لجزالته والله الهادي إلى سواء السبيل.
قال ابن تيمية في فصل قد عقده للأعياد المحدثة فذكر أول جمعة من رجب وعيد خم في الثامن عشر من ذي الحجة حيث خطب صلى الله عليه وسلم وحث على اتباع السنة وبأهل بيته ثم أتى إلى عمل المولد فقال:
وكذلك ما يحدثه بعض الناس إما مضاهاة للنصارى في ميلاد عيسى عليه السلام وإما محبة للنبي صلى الله عليه وسلم وتعظيما له والله قد يثيبهم على هذه المحبة والاجتهاد لا على البدع من اتخاذ مولد النبي صلى الله عليه وسلم عيدا مع اختلاف الناس في مولده أي في ربيع أو في رمضان فإن هذا لم يفعله السلف رضي الله عنهم مع قيام المقتضى له وعدم المانع منه.
ولو كان هذا خيرا محضا أو راجحا لكان السلف رضي الله عنهم أحق به منا فإنهم كانوا أشد محبة لرسول الله صلى الله عليه وسلم وتعظيما له منا وهم على الخير أحرص.
وإنما كمال محبته وتعظيمه في متابعته وطاعته واتباع أمره وإحياء سنته باطنا

ج / 8 ص -385- وظاهرا ونشر ما بعث به والجهاد على ذلك بالقلب واليد واللسان فإن هذه طريقة السابقين الأولين من المهاجرين والأنصار والذين اتبعوهم بإحسان وأكثر هؤلاء الذين تراهم حرصاء على أمثال هذه البدع مع ما لهم فيها من حسن القصد والاجتهاد الذي يرجى لهم به المثوبة تجدونهم فاترين في أمر الرسول عما أمروا بالنشاط فيه وإنما هم بمنزلة من يحلي المصحف ولا يقرأ فيه ولا يتبعه وبمنزلة من يزخرف المسجد ولا يصلي فيه أو يصلي فيه قليلا وبمنزلة من يتخذ المسابيح والسجاجيد المزخرفة وأمثال هذه الزخارف الظاهرة التي لم تشرع ويصحبها من الرياء والكبر والاشتغال عن المشروع ما يفسد حال صاحبها.
واعلم أن من الأعمال ما يكون فيه خير لاشتماله على أنواع من المشروع.
وفيه أيضا من بدعة وغيرها ثم رسم طريق العمل السليم للفرد في نفسه والداعية مع غيره فقال فعليك هنا بأدبين أحدهما أن يكون حرصك على التمسك بالسنة باطنا وظاهرا.
الثاني أن تدعو الناس إلى السنة بحسب الإمكان فإذا رأيت من يعمل هذا ولا يتركه إلا إلى شر منه فلا تدعو إلى ترك منكر يفعل ما هو أنكر منه أو بترك واجب أو مندوب تركه أضمر من فعل ذلك المكروه.
ولكن إذا كان في البدعة نوع من الخير فعوض عنه من الخير المشروع بحسب الإمكان إذ النفوس لا تترك شيئا إلا بشيء.
ولا ينبغي لأحد أن يترك خيرا إلا إلى مثله أو إلى خير منه فإنه كما أن الفاعلين لهذه البدع معيبون قد أتوا مكروها فالتاركون أيضا للسنن مذمومون.
وكثير من المنكرين لبدع العبادات تجدهم مقصرين في فعل السنن من ذلك أو الأمر به.
ولعل حال كثير منهم يكون أسوأ من حال من يأتي بتلك العادات المشتملة على نوع من الكراهة بل الدين هو الأمر بالمعروف والنهي عن المنكر فتعظيم المولد واتخاذه موسما قد يفعله بعض الناس ويكون له فيه أجر عظيم لحسن قصده وتعظيمه لرسول الله صلى الله عليه وسلم كما قدمته لك أنه يحسن من بعض الناس ما يستقبح من المؤمن المسدد.

ج / 8 ص -386- ولهذا قيل لأحمد: إن بعض الأمراء ينفق على مصحف ألف دينار ونحو ذلك فقال دعه فهذا أفضل ما أنفق فيه الذهب أو كما قال مع أن مذهبه أن زخرفة المصاحف مكروهة فمثل هؤلاء إن لم يفعلوا هذا وإلا اعتاضوا عنه الفساد الذي لا صلاح فيه مثل أن ينفقها في كتب فجور ككتب الأسمار والأصفار أو حكمة فارس والروم.
ومراتب الأعمال ثلاث إحداها العمل الصالح المشروع الذي لا كراهة فيه.
والثانية العمل الصالح من بعض وجوهه أو أكثرها إما لحسن القصد أو لاشتماله مع ذلك على أنواع من المشروع.
والثالثة ما ليس فيه صلاح أصلا.
فأما الأولى فهي سنة رسول الله صلى الله عليه وسلم وهي أعمال السابقين الأولين.
وأما الثانية فهي كثيرة جدا في طرق المتأخرين من المنتسبين إلى علم أو عبادة ومن العامة أيضا وهؤلاء خير مما لا يعمل عملا صالحا مشروعا ولا غير مشروع ومع هذا فالمؤمن يعرف المعروف وينكر المنكر ولا يمنعه من ذلك موافقة بعض المنافقين له في ظاهر الأمر بذلك المعروف والنهي عن ذلك المنكر ولا مخالفة بعض علماء المؤمنين فهذه الأمور وأمثالها مما ينبغي معرفتها والعمل بها ا هـ.
لقد عالج رحمه الله هذه المسألة بحكمة الداعي وسياسة الدعوة مما لا يدع مجالا للكلام فيها.
ولكن قد حدث بعده رحمه الله أمور لم تكن من قبل ابتلى بها العالم الغربي وغزا بها العالم الشرقي ولبس بها على المسلمين وهي تلك المبادى ء الهدامة والغزو الفكري وإبراز شخصيات ذات مبادى ء اقتصادية أو فلسفي ارتفع شأنها في قومهم ونفثت سمومهم إلى بني جلدتنا وصاروا يقيمون لهم الذكريات ويقدمون عنهم الدراسات جهلا أو تضليلا فقام من المسلمين من يقول:
نعلم أن المولد ليس سنة نبوية ولا طريقا سلفيا ولا عمل القرون للشهود لها بالخير وإنما نريد مقابلة الفكرة بالفكرة والذكريات بالذكرى لنجمع شباب المسلمين

ج / 8 ص -387- على سيرة سيد المرسلين ويكون ذلك من باب يحدث للناس من الأحكام بقدر ما أحدثت من البدع إلى آخره.
وهنا لا ينبغي الإسراع في الجواب ولكن انطلاقا من كلام شيخ الإسلام المتقدم يمكن أن يقال إن كان المراد إحياء الذكرى لرسول الله صلى الله عليه وسلم فإن الله تعالى قد تولى ذلك بأوسع نطاق حيث قرن ذكره صلى الله عليه وسلم مع ذكره تعالى في الشهادتين مع كل أذان على كل منارة من كل مسجد وفي كل إقامة لأداء صلاة وفي كل تشهد في فرض أو نفل مما يزيد على الثلاثين مرة جهرا وسرا جهرا يملأ الأفق وسرا يملأ القلب والحس.
ثم تأتي الذكرى العملية في كل صغيرة وكبيرة في الماكل باليمين لأنه السنة وفي الملبس في التيامن لأنه السنة وفي المضجع على الشق الأيمن لأنه السنة وفي إفشاء السلام وفي كل حركات العبد وسكناته إذا راعى فيها أنها السنة عن النبي صلى الله عليه وسلم.
وإن كان المراد التعبير عن المحبة والمحبة هي عنوان الإيمان الحقيقي كما قال صلى الله عليه وسلم "والله لا يؤمن أحدكم حتى أكون أحب إليه من نفسه وولده وماله والناس أجمعين"
 فإن حقيقة المحبة طاعة من تحب وفعل ما يحبه وترك ما لا يرضاه أو لا يحبه ومن هذا يمكن أن يقال إن ما يلابس عمل المولد من لهو ولعب واختلاط غير مشروع وأعمال في أشكال لا أصل لها يجب تركه وتنزيه التعبير عن محبته صلى الله عليه وسلم عما لا يرضاه صلى الله عليه وسلم.
وقد كان صلى الله عليه وسلم يكرم هذا اليوم بالصوم وإن كان المراد مقابلة فكرة بفكرة فالواقع أنه لا مناسبة بين السببين ولا موجب للربط بين الجانبين لبعد ما بينهما كبعد الحق عن الباطل والظلمة عن النور.
ومع ذلك فإن كان ولا بد فلا موجب للتقييد بزمن معين بل العام كله لإقامة الدراسات في السيرة وتعريف المسلمين الناشئة منهم والعوام وغيرهم بما تريده من دراسة للسيرة النبوية.
وختاما فبدلا من الموقف السلبي عند التشديد في النكير أن يكون عملا إيجابيا في حكمة وتوجيه لما هو أولى بحسب المستطاع كما قال شيخ الإسلام رحمه الله وبالله تعالى التوفيق.
ومن المناسبات ليلة القدر لبدء نزول القرآن فيها لقوله تعالى {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ

ج / 8 ص -388- الْقَدْرِ} [97/1]، ثم بين تعالى مقدارها بقوله {لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ} [97/3]، وبين خواصها بقوله {تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ سَلامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ} [97/4-5].
الحفاوة بها
لقد بين صلى الله عليه وسلم بقوله "التمسوها في العشر الأواخر وفي الوتر من العشر الأواخر" وكان صلى الله عليه وسلم يعتكف العشر كلها التماسا لتلك الليلة فكان يحييها قائما في معتكفه كما جاء في الحديث "وإذا جاء العشر شد مئزره وطوى فراشه وأيقظ أهله" فلم يكن يمرح ولا يلعب ولا حتى نوم بل اجتهاد في العبادة.
وكذلك شهر رمضان بكامله لكونه أنزل فيه القرآن أيضا كما تقدمت الإشارة إليه فكان تكريمه بصوم نهاره وقيام ليله1 لا بالملاهي واللعب والحفلات كما له بعض صار يعد الناس وسائل ترفيه خاصة فيعكس فيه القصد ويخالف المشروع.
ومن المناسبات يوم عاشوراء لقد كان له تاريخ قديم وكانت العرب تعظمه في الجاهلية وتكسو فيه الكعبة ولما قدم صلى الله عليه وسلم المدينة وجد اليهود يصومونه فقال لهم "لم تصومونه"؟ فقالوا يوما نجى الله فيه موسى من فرعون فصامه شكرا لله فصمناه فقال صلى الله عليه وسلم "نحن أحق بموسى منكم" فصامه وأمر الناس بصيامه إنها مناسبة عظمى نجاة نبي الله موسى من عدو الله فرعون نصرة الحق على الباطل ونصر جند الله وإهلاك جند الشيطان.
وهذا بحق مناسبة يهتم لها كل مسلم ولذا قال صلى الله عليه وسلم "نحن أحق بموسى منكم نحن معشر الأنبياء أبناء علات ديننا واحد".
وقد كان صيامه فرضا حتى نسخ بفرض رمضان وهكذا مع عظم مناسبته من إعلاء كلمة الله ونصرة رسوله كان ابتهاج موسى عليه السلام به في صيامه شكرا لله.
وكذلك رسول الله صلى الله عليه وسلم وهذا هو الطريق السليم والسنة النبوية الكريمة لا ما يحدثه بعض العوام والجهال من مظاهر وأحداث لا أصل لها ثم يأتي العمل الأعم والمناسبات

ـــــــــــــــــــــــــــــــــــــــــــــ
1 بالصلاة وتلاوة القرءان والذكر والتضرع إلى الله سبحانه وتعالى

ج / 8 ص -389- المتعددة في مناسك الحج منها الهرولة في الطواف لقد كانت عن مؤامرة قريش في عزمها على الغدر بالمسلمين في عمرة القضية فأمرهم صلى الله عليه وسلم أن يظهروا النشاط في الطواف وذلك حينما جاء الشيطان لقريش وقال لهم: هؤلاء المسلمون مع محمد صلى الله عليه وسلم جاءوا إليكم وقد أنهكتهم حمى يثرب فلو ملتم عليهم لاستأصلتموهم فأخبر جبريل رسول الله صلى الله عليه وسلم فكان الموقف خطيرا جدا وحرجا حيث لا مدد للمسلمين ولا سبيل للانسحاب ولا بد لهم من إتمام العمرة.
فكان التصرف الحكيم أن يعكسوا على المشركين نظريتهم ويأتونهم من الباب الذي أتوا منه فقال صلى الله عليه وسلم لأصحابه "أروهم اليوم منكم قوة" فهرولوا في الطواف وأظهروا قوة ونشاطا مما أدهش المشركين حتى قالوا والله ما هؤلاء بإنس إنهم لكالجن وفوتوا عليهم الفرصة بذلك وسلم المسلمون.
فهو أشبه بموقف موسى من فرعون فنجى الله رسوله صلى الله عليه وسلم من غدر قريش فكان هذا العمل مخلدا ومشروعا في كل طواف قدوم حتى اليوم مع زوال السبب حيث هرول المسلمون مع رسول الله صلى الله عليه وسلم في حجة الوداع بعد فتح مكة بسنتين.
قال العلماء بقي هذا العمل تأسيا برسول الله صلى الله عليه وسلم أولا وتذكروا ولهذا الموقف وما لقيه المسلمون في بادى ء الدعوة.
وجاء السعي والهرولة فيه لما فيه من تجديد اليقين بالله حيث تركت هاجر وهي من سادة المتوكلين على الله والتي قالت لإبراهيم اذهب فلن يضيعنا الله تركت حتى سعت إلى نهاية العدد كما يقول علماء الفرائض وهي سبعة.
إذ كل عدد بعده تكرار لمكرر قبله كما قالوا في عدد السماوات والأرض وحصى الجمار وأيام الأسبوع إلخ.
وذلك لتصل إلى أقصى الجهد وتنقطع أطماعها من غوث يأتيها من الأرض فتتجه بقوة اليقين وشدة الضراعة إلى السماء وتتوجه بكليتها وإحساسها بقلبها وقالبها إلى الله فيأتيها الغوث الأعظم سقيا لها وللمسلمين من بعدها.
فكان ذلك درسا عمليا ظل إحياؤه تجديدا له.
وهكذا النحر وقصة الفداء لما كان فيه درس الأمة لأفرادها وجماعتها في أسرة

ج / 8 ص -390- كاملة والد ووالدة وولد كل يسلم قياده لأمر الله وإلى أقصى حد التضحية حينما قال إبراهيم لإسماعيل ما قصه تعالى علينا {يَا بُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانْظُرْ مَاذَا تَرَى} [37/102].
إنه حدث خطير وأي رأي للولد في ذبح نفسه ولكنه التمهيد لأمر الله فكان موقف الولد لا يقل إكبارا عن موقف الوالد: {يَا أَبَتِ افْعَلْ مَا تُؤْمَرُ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّابِرِينَ} [37/102] ولم يكن ذلك عرضا وقبولا فحسب بل جاء وقت التنفيذ إلى نقطة الصفر كما يقال.
والكل ماض في سبيل التنفيذ {فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ} [37/103]، يا له من موقف يعجز كل بيان عن تصويره ويئط كل قلم عن تفسيره ويثقل كل لسان عن تعبيره شيخ في كبر سنه يحمل سكينا بيده ويتل ولده وضناه بالأخرى كيف قويت يده على حمل السكين وقويت عيناه على رؤيتها في يده وكيف طاوعته يده الأخرى على تل ولده على جبينه.؟
إنها قوة الإيمان وسنة الالتزام وها هو الولد مع أبيه طوع يده يتصبر لأمر الله ويستسلم لقضاء الله {سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّابِرِينَ} [37/102]، والموقف الآن والد بيده السكين وولد ملقى على الجبين ولم يبق إلا توقف الأنفاس للحظة التنفيذ ولكن رحمة الله أوسع وفرجه من عنده أقرب {وَنَادَيْنَاهُ أَنْ يَا إِبْرَاهِيمُ قَدْ صَدَّقْتَ الرُّؤْيا إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ} [37/104-105].
فكانت مناسبة عظيمة وفائدتها كبيرة خلدها الإسلام في الهدى والضحية.
وفي رمي الجمار إلى آخره وهكذا كلها في مناسك وعبادة وقربة إلى الله تعالى في تجرد وانقطاع ودوام ذكر لله تعالى.
وهناك أحداث جسام ومناسبات عظام لا تقل أهمية عن سابقاتها ولكن لم يجعل لها الإسلام أي ذكرى كما في صلح الحديبية.
لقد كان هذا الصلح من أعظم المناسبات في الإسلام إذ كان فيه انتزاع اعتراف قريش بالكيان الإسلامي مائلا في الصلح والعهد الذي وثق بين الطرفين وقد سماه الله فتحا كما قال تعالى {فَعَلِمَ مَا لَمْ تَعْلَمُوا فَجَعَلَ مِنْ دُونِ ذَلِكَ فَتْحاً قَرِيباً} [48/27].

ج / 8 ص -391- ونزلت سورة الفتح في عودته صلى الله عليه وسلم من صلح الحديبية.
وكذلك يوم بدر كان يوم الفرقان فرق الله فيه بين الحق والباطل ونصر فيه المسلمين مع قلتهم على المشركين مع كثرتهم.
وكذلك يوم فتح مكة وتحطيم الأصنام والقضاء نهائيا على دولة الشرك في البلاد العربية ومن قبل ذلك ليلة خروجه صلى الله عليه وسلم من مكة ونزوله في الغار إذ كان فيها نجاته صلى الله عليه وسلم من فتك المشركين كما قال الصديق وهما في الطريق إلى الغار حينما كان يسير أحيانا أمام الرسول صلى الله عليه وسلم وأحيانا خلفه فسأله صلى الله عليه وسلم فقال أتذكر الرصد فأكون أمامك وأتذكر الطلب فأكون خلفك فقال صلى الله عليه وسلم "أتريد لو كان شيء يكون فيك يا أبا بكر"؟ فقلت نعم فداك أبي وأمي يا رسول الله فإني إن أهلك أهلك وحدي وإن تصب أنت يا رسول الله تصب الدعوى معك.
وكذلك وصوله صلى الله عليه وسلم المدينة بداية حياة جديدة وبناء كيان أمة جديدة وكل ذلك لم يجعل الإسلام لذلك كله عملا خاصا به والناس في إبانها تأخذهم عاطفة الذكرى ويجرهم حنين الماضي وتتراءى لهم صفحات التاريخ فهل يقفون صما بكما أم ينطقون بكلمة تعبير وشكر لله إنه إن يكن من شيء فلا يصح بحال من الأحوال أن يكون من اللهو واللعب والمنكر وما لا يرضى الله ولا رسوله.
إنه إن يكن من شيء فلا يصح إلا من المنهج الذي رسمه رسول الله صلى الله عليه وسلم في مثل تلك المناسبات من عبادة في صيام أو صدقة أو نسك ولا يمكن أن يقال فيها بما يقال في المصالح المرسلة حيث كانت
وكان عهد التشريع ولم يشرع في خصوصها شيء وهل الأمر فيها كالأمر في المولد على ما قدمه شيخ الإسلام ابن تيمية رحمه الله وتكون ضمن عموم قوله تعالى {وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ} [51/55] وضمن قوله تعالى {فَاعْتَبِرُوا يَا أُولِي الْأَبْصَارِ} [59/2]، رأي بقصص الماضين.
ونحن أيضا نقص على أجيالنا بعد هذه القرون أهم أحداث الإسلام لاستخلاص العظة والعبرة أم لا؟
وهذا ما يتيسر إيراده بإيجاز في هذه المسألة وبالله تعالى التوفيق.
تنبيه
مما يعتبر ذا صلة بهذا المبحث في الجملة ما نقله ابن كثير في التفسير عند كلامه على

ج / 8 ص -392- قوله تعالى {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} [5/3].
قال عندها وقال الإمام أحمد حدثنا جعفر بن عوف حدثنا أبو العميس عن قيس بن مسلم عن طارق بن شهاب قال جاء رجل من اليهود إلى عمر بن الخطاب فقال يا أمير المؤمنين إنكم تقرؤون آية في كتابكم لو علينا يا معشر اليهود نزلت لاتخذنا ذلك اليوم عيدا.
قال: وأي آية؟ قال قوله {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} فقال عمر والله إني لأعلم اليوم الذي نزلت على رسول الله صلى الله عليه وسلم والساعة التي نزلت فيها على رسول الله صلى الله عليه وسلم عشية عرفة في يوم جمعة.
ورواه البخاري عن الحسن بن الصباح عن جعفر بن عون به ورواه أيضا مسلم والترمذي والنسائي أيضا من طرق عن قيس بن مسلم به ولفظ البخاري عند تفسير هذه الآية من طريق سفيان الثوري عن قيس عن طارق قال قالت اليهود لعمر إنكم تقرؤون آية لو نزلت فينا لاتخذناها عيدا فقال عمر إني لأعلم حين أنزلت وأين أنزلت وأين رسول الله صلى الله عليه وسلم حين أنزلت يوم عرفة وأنا والله بعرفة.
وساق عن ابن جرير قال كعب لو أن غير هذه الأمة نزلت عليهم هذه الآية لنظروا اليوم الذي أنزلت فيه عليهم فاتخذوه عيدا يجتمعون فيه.
فقال عمر أي آية يا كعب فقال {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ}. فأجابه عمر بما أجاب به سابقا وقال في يوم جمعة ويوم عرفة وكلاهما بحمد الله لنا عيد.
ونقل عن ابن جرير عن ابن عباس قرأ الآية فقال يهودي لو نزلت هذه الآية علينا لاتخذنا يومها عيدا فقال ابن عباس فإنها نزلت في يوم عيدين اثنين يوم عيد ويوم جمعة.
ومحل الإيراد أن عمر سمع اليهود يشيد بيوم نزولها فقد أقر اليهودي على ذلك ولم ينكر عليه ولكن أخبره بالواقع وهو أن يوم نزولها عيد بنفسه بدون أن نتخذه نحن.
وكذلك ابن عباس أقر اليهودي على إخباره وتطلعه واقتراحه فلم ينكر عليه كما لم ينكر عمر مما يشعر أنه لو لم يكن نزولها يوم عيد لكان من المحتمل أن تتخذ عيدا ولكنه صادف عيدا أو عيدين فهو تكريم لليوم بمناسبة ما نزل فيه من إكمال الدين

ج / 8 ص -393- وإتمام النعمة.
قوله تعالى {إِنَّا خَلَقْنَا الْأِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ} [76/2]، الأمشاج: الأخلاط كما قال تعالى {مِنْ مَاءٍ دَافِقٍ يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ} [86/7].
قوله تعالى {إِنَّا هَدَيْنَاهُ السَّبِيلَ إِمَّا شَاكِراً وَإِمَّا كَفُوراً} [الانسان: 3].
بين تعالى أنه هدى الإنسان السبيل وهو بعد الهداية إما شاكرا وإما كفورا.
وهذه الهداية هداية بيان وإرشاد كما في قوله تعالى {وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى} [41/17]، كما أن الهداية الحقيقية بخلق التوفيق فضلا من الله على من شاء كما تقدم عند قوله تعالى {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} [28/56].
وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان الجمع بين الآيتين ومعنى الهداية العامة والخاصة.
قوله تعالى {سَلاسِلا وَأَغْلالاً} [الانسان: 4]
بين تعالى نوع هذه السلاسل بذرعها في قوله تعالى {فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعاً} [69/32].
قوله تعالى: {يَشْرَبُونَ مِنْ كَأْسٍ}.
مادة يشرب تتعدى بنفسها فيقال يشرب كأسا بدون مجيء من ومن للتبعيض وللابتداء فقيل هي هنا للابتداء وأن الفعل مضمن معنى فعل آخر وهو يتنعمون ويرتوون كما قالوا في {عَيْناً يَشْرَبُ بِهَا عِبَادُ اللَّهِ} [76/6]. إذ الباء تكون للإرادة ولا إرادة هنا فهم يتنعمون بها.
والذي يظهر أن {من} للتبعيض فعلا وأن شرب أهل الجنة على سبيل الترفه والتلذذ وهي عادة المترفين المنعمين يشربون بعض الكأس لا كله.
وقد دل على ذلك أنهم لا يشربون عن ظما كما في قوله تعالى لآدم {إِنَّ لَكَ أَلَّا تَجُوعَ فِيهَا وَلا تَعْرَى وَأَنَّكَ لا تَظْمَأُ فِيهَا وَلا تَضْحَى} [20/119]، وسيأتي تعدية

ج / 8 ص -394- يسقون بنفسها إلى الكأس {وَيُسْقَوْنَ فِيهَا كَأْساً} [76/17]، ويأتي قوله تعالى: {وَسَقَاهُمْ رَبُّهُمْ شَرَاباً طَهُوراً} [76/21].
ويؤيد هذا اتفاقهم على التضمين في {عَيْناً يَشْرَبُ بِهَا عِبَادُ اللَّهِ}، فهو هنا واضح.
وهناك التبعيض ظاهر.
قوله تعالى {يُوفُونَ بِالنَّذْرِ}. تقدم للشيخ رحمة الله تعالى علينا وعليه مبحث النذر وافيا عند قوله تعالى {وَلْيُوفُوا نُذُورَهُمْ} [22/29] في سورة "الحج".
قوله تعالى: {وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِيناً وَيَتِيماً وَأَسِيراً} [الانسان: 8].
اختلف في مرجع الضمير في {عَلَى حُبِّهِ}، هل هو راجع على الطعام أم على الله تعالى أي ويطعمون الطعام على حب الطعام لقلته عندهم وحاجتهم إليه أم على حب الله رجاء ثواب الله؟
وقد رجح ابن كثير المعنى الأول وهو اختيار ابن جرير وساق الشواهد على ذلك كقوله {وَآتَى الْمَالَ عَلَى حُبِّهِ} [2/177]، وقوله: {لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ} [3/92].
والواقع أن الاستدلال الأول فيه ما في هذه الآية ولكن أقرب دليلا وأصرح قوله تعالى {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} [59/9].
وفي الآية التي بعدها في هذه السورة قرينة تشهد لرجوعه للطعام على ما تقدم وهي قوله تعالى بعدها {إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لا نُرِيدُ مِنْكُمْ جَزَاءً وَلا شُكُوراً} [76/9]، لأنها في معنى حب الله مما يجعل الأولى للطعام وهذه لله والتأسيس أولى من التأكيد فيكون السياق ويطعمون الطعام على حاجتهم إياه ولوجه الله تعالى والله تعالى أعلم.
مسألة
في قوله تعالى {مِسْكِيناً وَيَتِيماً وَأَسِيراً} جمع أصناف ثلاثة الأول والثاني من المسلمين غالبا أما الثالث وهو الأسير فلم يكن لدى المسلمين أسرى إلا من الكفار وإن

ج / 8 ص -395- كانت السورة مكية إلا أن العبرة بعموم اللفظ كما هو معلوم.
وقد نقل ابن كثير عن ابن عباس أنها في الفرس من المشركين وساق قصة أسارى بدر.
واختار ابن جرير أن الأسرى هم الخدم والذي يظهر والله تعالى أعلم أن الأسارى هنا على معناها الحقيقي لأن الخدم لا يخرجون عن القسمين المتقدمين اليتيم والمسكين وهؤلاء الأسارى بعد وقوعهم في الأسر لم يبق لهم حول ولا طول فلم يبق إلا الإحسان إليهم.
وهذا من محاسن الإسلام وسمو تعاليمه وإن العالم كله اليوم لفي حاجة إلى معرفة هذه التعاليم السماوية السامية حتى مع أعدائه وقد تقدم شيء من ذلك عند الكلام على قوله تعالى {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ} [60/8]، وهؤلاء بعد الأسر ليسوا مقاتلين.
قوله تعالى {وَلَقَّاهُمْ نَضْرَةً وَسُرُوراً} [الإنسان: 11].
تقدم معنى قوله تعالى {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ} [75/22]، وهنا جمع لهم بين النضرة والسرور والذي يظهر والله تعالى أعلم أن النضرة لما يرون من النعيم والسرور لما ينالونه من النظر إلى وجه الله الكريم كما تقدم {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} [75/22-23]، فيكون السرور نتيجة النظر إلى وجه الله الكريم والله تعالى أعلم.
قوله تعالى {وَيُطَافُ عَلَيْهِمْ بِآنِيَةٍ مِنْ فِضَّةٍ وَأَكْوَابٍ كَانَتْ قَوَارِيرَا قَوَارِيرَ مِنْ فِضَّةٍ قَدَّرُوهَا تَقْدِيراً} [الإنسان: 15-15].
فيه التنصيص على أواني الفضة في الجنة.
وجاء بصحاف من ذهب وأكواب وهي محرمة في الدنيا كما هو معلوم وقد بين تعالى أن الذي يطوف عليهم هم {وِلْدَانٌ مُخَلَّدُونَ إِذَا رَأَيْتَهُمْ حَسِبْتَهُمْ لُؤْلُؤاً مَنْثُوراً} [76/19].
وتقدم للشيخ رحمة الله تعالى علينا وعليه في سورة الطور عند قوله {وَيَطُوفُ

ج / 8 ص -396- عَلَيْهِمْ غِلْمَانٌ لَهُمْ} [52/24]، والقوارير جمع قارورة والعرب تطلق القارورة على إناء الزجاج خاصة ولكن الآية صريحة في أنها قوارير من فضة مما يدل على صحة إطلاق القارورة على غير آنية الزجاج كالفضة مثلا.
قال صاحب اللسان: والقارورة: ما قر فيه الشراب وغيره وقيل لا يكون إلا من الزجاج خاصة.
وقوله تعالى {قَوَارِيرَا قَوَارِيرَ مِنْ فِضَّةٍ}، قال بعض أهل العلم معناه أواني زجاج في بياض الفضة وصفاء القوارير قال ابن سيده وهذا أحسن ا هـ.
وقال ابن شدياق في معجم مقاييس اللغة إن مادة قر القاف والراء أصلان صحيحان يدل أحدهما على برد والآخر على تمكن وذكر من التمكن استقر ومستقر كما ذكر صاحب اللسان كثيرا من ذلك ثم قال ومن الباب القر بضم الراء صب الماء في الشيء يقال قررت الماء والقر صب الكلام في الأذن وذكر منه الإقرار ضد الجحود لاستقرار الحق به.
ثم ذكر مسألة إثبات اللغة بالسماع أو بالقياس فقال: وهذه مقاييس صحيحة فإما أن نتعدى ونتحمل الكلام كما بلغنا عن بعضهم أنه قال سميت القارورة لاستقرار الماء فيها وغيره فليس هذا من مذهبنا، وقد قلنا إن كلام العرب ضربان منه ما هو قياس وقد ذكرناه ومنه ما وضع وضعا.
والمسألة من مباحث الأصول في الألفاظ هل هي بوضع لا يقاس عليه وتبقى كما وضعتها العرب أو أنها توضع بالقياس وفائدة الخلاف هل المسكرات كلها مثلا يتناولها مسمى الخمر بالوضع فتكون محرمة بنص {إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ} الآية [5/90]، أو أنها محرمة قياسا على الخمر بجامع علة الإسكار وعليه فإذا كانت اللغة تساعد على الإطلاق قياسا فهو أقوى في الحكم بأن يأتي الحكم بالنص لا بالقياس بجامع العلة ولعل التحقيق في هذه المسألة ما قاله علماء الوضع من أن اللغات منها توقيفي ومنها قياسي.
وفي قوله تعالى {قَدَّرُوهَا تَقْدِيراً} [76/16]، توجيه إلى حسن الصنع في التسوية في التقدير والمقاسات.

ج / 8 ص -397- قوله تعالى {وَيُسْقَوْنَ فِيهَا كَأْساً كَانَ مِزَاجُهَا زَنْجَبِيلاً} [الانسان: 17].
وقبلها قال تعالى {كَانَ مِزَاجُهَا كَافُوراً} [76/5]، فقد قيل: هما معا فهي في برد الكافور وطيب الزنجبيل.
قوله تعالى {وَسَقَاهُمْ رَبُّهُمْ شَرَاباً طَهُوراً} [الانسان: 21].
وهذا وصف شراب الجنة والشراب هنا هو الخمر وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان هذا المفهوم من أن شراب خمر الدنيا ليس طهورا لأن أحوال الجنة لها أحكامها الخاصة، ويشهد لهذا ما تقدم في قوله تعالى {وَيُطَافُ عَلَيْهِمْ بِآنِيَةٍ مِنْ فِضَّةٍ} [76/15]، مع أن أواني الفضة محرمة في الدنيا لحديث "الذي يشرب في آنية الذهب والفضة إنما يجرجر في بطنه نار جهنم" ومع ذلك فإن أهل الجنة ينعمون بها.
وكذلك ينعمون بخمر الجنة وكل أوصافها في الجنة عكس أوصافها في الدنيا كما تقدم لا يصدعون عنها ولا ينزفون كما أوضحه الشيخ رحمة الله تعالى علينا وعليه عند قوله تعالى {لا يُصَدَّعُونَ عَنْهَا وَلا يُنْزِفُونَ} [56/19] في سورة "الواقعة".
قوله تعالى {إِنَّا نَحْنُ نَزَّلْنَا عَلَيْكَ الْقُرْآنَ تَنْزِيلاً} [الانسان: 23].
 {نَزَّلْنَا} و {تَنْزِيلاً} يدل على التكرار بخلاف {أنزلنا}، وقد بين تعالى أنه أنزل القرآن في ليلة القدر في سورة القدر {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ} [97/1]، وهنا إثبات التنزيل.
وقد بين تعالى كيفية التنزيل في قوله تعالى {وَقُرْآناً فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ وَنَزَّلْنَاهُ تَنْزِيلاً} [17/106].
وقد بين تعالى الحكمة في هذا التفريق على مكث في قوله تعالى {وَقَالَ الَّذِينَ كَفَرُوا لَوْلا نُزِّلَ عَلَيْهِ الْقُرْآنُ جُمْلَةً وَاحِدَةً كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ وَرَتَّلْنَاهُ تَرْتِيلاً} [25/32]، وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان هذه المسألة في سورة الفرقان والإحالة فيها على بيان سابق.
قوله تعالى {فَاسْجُدْ لَهُ وَسَبِّحْهُ لَيْلاً طَوِيلاً} [الانسان: 26].
تقدم بيان مقدار المطلوب قيامه من الليل في أول سورة "المزمل" في قوله تعالى:

ج / 8 ص -398- {يَا أَيُّهَا الْمُزَّمِّلُ قُمِ اللَّيْلَ إِلَّا قَلِيلاً نِصْفَهُ أَوِ انْقُصْ مِنْهُ قَلِيلاً أَوْ زِدْ عَلَيْهِ} الآية[73/1-4]. {نَحْنُ خَلَقْنَاهُمْ وَشَدَدْنَا أَسْرَهُمْ}.
الأسر: الربط بقوة ماخوذ من الأسر هو جلد البعير رطبا وهو القد وسمي الأسير أسيرا لشد قيده بقوة بجلد البعير الرطب وهو هنا تقويه بشد ربط الأعضاء المتحركة في الإنسان في مفاصله بالعصب وهو كناية عن الاتقان والقوة في الخلق.
وقد بين تعالى ذلك في قوله {لَقَدْ خَلَقْنَا الْأِنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ} [95/4]، وقوله {الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ} [32/7].
قوله تعالى {فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلاً} [المزمل: 19] السبيل هنا منكر ولكنه معين بقوله {إِلَى رَبِّهِ}، لأن السبيل إلى ربه هو السبيل المستقيم.
كما قال تعالى {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ} [6/151]، وفي النهاية قال {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ} [6/153]، وهو الصراط المستقيم الذي دعا إليه صلى الله عليه وسلم.
كما في قوله تعالى {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ} [42/52-53] وهو القرآن الكريم كما تقدم للشيخ رحمة الله تعالى علينا وعليه في قوله تعالى {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} [1/6]، وقد بين تعالى أنه القرآن كله في قوله تعالى {الم ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدىً لِلْمُتَّقِينَ} [2/1-2] بعد قوله {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ}، كأنه قال الهادي إلى الصراط المستقيم المنوه عنه في الفاتحة هو القرآن الكريم {هُدىً لِلْمُتَّقِينَ الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ} [2/2-3] إلى آخر الصفات فيكون السبيل هنا معلوما.
وقوله تعالى قبلها {إِنَّ هَذِهِ تَذْكِرَةٌ} [76/29] مشعر بأن السبيل عن طريق التذكر فيها والاتعاظ بها.
وقوله {فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلاً}، علق اتخاذ السبيل إلى الله على مشيئة من

ج / 8 ص -399- شاء وقيدها ربط مشيئة العبد بمشيئة الله تعالى في قوله {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ} [76/30]، وهذه مسألة القدر.
وقد تقدم للشيخ رحمة الله تعالى علينا وعليه بحثها بحثا وافيا عند قوله تعالى {أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ} [10/99] في يونس وأحال على النساء إلا أن قوله تعالى في التذييل على الآية الكريمة بقوله {إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً} [4/11] أن كل ما يقع في هذا الكون من سلوك وأعمال أنه بعلم من الله وحكمة.


سورة المرسلات - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -400- بسم الله الرحمن الرحيم
 سورة المرسلات
 قوله تعالى: {وَالْمُرْسَلاتِ عُرْفاً فَالْعَاصِفَاتِ عَصْفاً وَالنَّاشِرَاتِ نَشْراً فَالْفَارِقَاتِ فَرْقاً فَالْمُلْقِيَاتِ ذِكْراً عُذْراً أَوْ نُذْراً} [المرسلات: 1-6].
يقسم تعالى بهذه المسميات واختلف في {وَالْمُرْسَلاتِ} و{الْعَاصِفَاتِ} {وَالنَّاشِرَاتِ}.
فقيل: هي الرياح وقيل الملائكة أو الرسل و {عُرْفاً} أي متتالية كعرف الفرس واختار كونها الرياح ابن مسعود وابن عباس ومجاهد وقتادة واختار كونها الملائكة أبو صالح عن أبي هريرة والربيع بن أنس.
وعن أبي صالح أنها الرسل قاله ابن كثير واختار الأول وقال توقف ابن جرير والواقع أن كلام ابن جرير يفيد أنه لا مانع عنده من إرادة الجميع لأن المعنى محتمل ولا مانع عنده.
واستظهر ابن كثير أنها الرياح لقوله تعالى {وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ} [15/22]، وقوله {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ} [7/57].
وهذا هو الذي اختاره الشيخ رحمة الله تعالى علينا وعليه في مذكرة الإملاء أما {الْفَارِقَاتِ} فقيل: الملائكة، وقيل آيات القرآن ورجح الشيخ الأول وأما{فَالْمُلْقِيَاتِ ذِكْراً عُذْراً أَوْ نُذْراً}. فقد تقدم للشيخ رحمة الله تعالى علينا وعليه بيانها في سورة الصافات عند قوله تعالى: {فَالتَّالِيَاتِ ذِكْراً} [37/3]
وفي مذكرة الإملاء قوله {عُذْراً}: اسم مصدر بمعنى الإعذار ومعناه قطع العذر.
ومنه المثل: من أعذر فقد أنذر وهو مفعول لأجله والنذر اسم مصدر بمعنى الإنذار وهو مفعول لأجله أيضا والإنذار الإعلام المقترن بتهديد و{أو} في قوله:

ج / 8 ص -401- {أَوْ نُذْراً}، بمعنى الواو أي لأجل الإعذار والإنذار ومجيء {أو} بمعنى الواو كمجيء ذلك في قول عمرو بن معد يكرب

قوم إذا سمعوا الصريخ رأيتهم ما بين ملجم مهره أو سافع

أي: وسافع. قوله تعالى {إِنَّمَا تُوعَدُونَ لَوَاقِعٌ} [المرسلات: 7].
هو المقسم عليه والواقع أن نبين كل قسم ومقسم عليه مناسبة ارتباط في الجملة غالبا والله تعالى يقسم بما شاء على ما شاء لأن المقسم به من مخلوقاته فاختيار ما يقسم به هنا أو هناك غالبا يكون لنوع مناسبة ولو تأملناه هنا لوجدنا المقسم عليه هو يوم القيامة وهم مكذبون به فأقسم لهم بما فيه إثبات القدرة عليه فالرياح عرفا تأتي بالسحاب تنشره ثم يأتي المطر ويحيي الله الأرض بعد موتها.
وهذا من أدلة القدرة على البعث والعاصفات منها بشدة وقد تقتلع الأشجار وتهدم البيوت مما لا طاقة لهم بها ولا قدرة لهم عليها وما فيها من الدلالة على الإهلاك والتدمير وكلاهما دال على القدرة على البعث.
ثم تأتي الملائكة بالبيان والتوجيه والإعذار والإنذار: {إِنَّمَا تُوعَدُونَ لَوَاقِعٌ}، والله تعالى أعلم.
قوله تعالى {فَإِذَا النُّجُومُ طُمِسَتْ وَإِذَا السَّمَاءُ فُرِجَتْ وَإِذَا الْجِبَالُ نُسِفَتْ} [المرسلات: 8-10].
كلها تغييرات كونية من آثار ذلك اليوم الموعود وطمس النجوم ذهاب نورها كقوله {وَإِذَا النُّجُومُ انْكَدَرَتْ} [81/2].
 {وَإِذَا السَّمَاءُ فُرِجَتْ}، أي تشققت وتفطرت كما في قوله تعالى {إِذَا السَّمَاءُ انْشَقَّتْ} [84/1] {إِذَا السَّمَاءُ انْفَطَرَتْ} [82/1] ونسف الجبال تقدم بيانه في عدة محال وما يكون لها من عدة أطوار من دك وتفتيت وبث وتسيير كالسحاب ثم كالسراب وتقدم في سورة ق عند قوله تعالى {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ} [50/6].
قوله تعالى: {وَإِذَا الرُّسُلُ أُقِّتَتْ} [المرسلات: 11].
تقدم للشيخ رحمة الله تعالى علينا وعليه بيانه في سورة الواقعة عند قوله تعالى:

ج / 8 ص -402- {قُلْ إِنَّ الْأَوَّلِينَ وَالْآخِرِينَ لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَعْلُومٍ} [56/49-50].
قوله تعالى {لِأَيِّ يَوْمٍ أُجِّلَتْ لِيَوْمِ الْفَصْلِ} [المرسلات: 13].
يوم الفصل هو يوم القيامة يفصل فيه بين الخلائق بين الظالم والمظلوم والمحق والمبطل والدائن والمدين كما بينه تعالى بقوله {هَذَا يَوْمُ الْفَصْلِ جَمَعْنَاكُمْ وَالْأَوَّلِينَ} [77/38]، وكقوله {ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ وَذَلِكَ يَوْمٌ مَشْهُودٌ} [11/103].
قوله تعالى {وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} [المرسلات: 15].
وعيد شديد من الله تعالى للمكذبين وقد تقدم معنى ذلك للشيخ رحمة الله تعالى علينا وعليه عند آخر سورة الذاريات عند قوله تعالى {فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ يَوْمِهِمُ الَّذِي يُوعَدُونَ} [51/60].
قوله تعالى: {أَلَمْ نَخْلُقْكُمْ مِنْ مَاءٍ مَهِينٍ فَجَعَلْنَاهُ فِي قَرَارٍ مَكِينٍ إِلَى قَدَرٍ مَعْلُومٍ} [المرسلات: 22].
الماء المهين هو النطفة الأمشاج والقرار المكين هو الرحم وقد مكنه الله وصانه حتى من نسمة الهواء.
والآيات الباهرات في هذا القرار فوق أن توصف وقد بين تعالى أنه الرحم بقوله تعالى: {وَنُقِرُّ فِي الْأَرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمّىً} [22/5]، والقدر المعلوم هو مدة الحمل إلى السقط أو الولادة.
وتقدم للشيخ التنويه عن ذلك في أول سورة الحج وأنها أقدار مختلفة وآجال مسماة.
قوله تعالى {فَقَدَرْنَا فَنِعْمَ الْقَادِرُونَ} [المرسلات: 23].
فيه التمدح بالقدرة على ذلك وهو حق ولا يقدر عليه إلا الله كما جاء في قوله {أَفَرَأَيْتُمْ مَا تُمْنُونَ أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ} [56/59].
وقد بينه تعالى في أول سورة "الحج"، ثم {مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ} [22/5] إلى آخر السياق.

ج / 8 ص -403- قوله تعالى {أَلَمْ نَجْعَلِ الْأَرْضَ كِفَاتاً أَحْيَاءً وَأَمْوَاتاً} [المرسلات: 26].
تقدم للشيخ رحمة الله تعالى علينا وعليه في سورة طه عند قوله تعالى {الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْداً} [20/53]، والكفات الموضع الذي يكفتون فيه والكفت الضم أحياء على ظهرها وأمواتا في بطونها كما في قوله {وَفِيهَا نُعِيدُكُمْ} [20/55]، وقد جمع المعنيين في قوله تعالى {وَاللَّهُ أَنْبَتَكُمْ مِنَ الْأَرْضِ نَبَاتاً ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجاً} [71/17-18].
قوله تعالى {انْطَلِقُوا إِلَى مَا كُنْتُمْ بِهِ تُكَذِّبُونَ} [المرسلات: 29].
بينه بعد بقوله تعالى {انْطَلِقُوا إِلَى ظِلٍّ ذِي ثَلاثِ شُعَبٍ لا ظَلِيلٍ وَلا يُغْنِي مِنَ اللَّهَبِ إِنَّهَا تَرْمِي بِشَرَرٍ كَالْقَصْرِ كَأَنَّهُ جِمَالَتٌ صُفْرٌ} [77/30-33]، أي وهي جهنم.
وقد بين تعالى في موضع آخر أنهم يدفعون إليها دفعا في قوله تعالى {يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعّاً} [52/13].
قوله تعالى {هَذَا يَوْمُ لا يَنْطِقُونَ} [المرسلات: 35].
نص على أنهم لا ينطقون في ذلك اليوم مع أنهم ينطقون ويجيبون على ما يسألون كما في قوله تعالى {وَقِفُوهُمْ إِنَّهُمْ مَسْؤُولُونَ} [37/24].
وقوله {فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَلاوَمُونَ} [68/30].
وتقدم للشيخ رحمة الله تعالى علينا وعليه الكلام على هذه المسألة في سورة النمل عند قوله تعالى {وَوَقَعَ الْقَوْلُ عَلَيْهِمْ بِمَا ظَلَمُوا فَهُمْ لا يَنْطِقُونَ} [27/85].
وبين وجه الجمع بالإحالة على دفع إيهام الاضطراب عند سورة "المرسلات" هذه وأن ذلك في منازل وحالات.
قوله تعالى {كُلُوا وَاشْرَبُوا هَنِيئاً بِمَا كُنْتُمْ تَعْمَلُونَ} [المرسلات: 43].
فيه النص على أن عملهم في الدنيا سبب في تمتعهم بنعيم الجنة في الآخرة.
ومثله قوله تعالى {وَنُودُوا أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ} [7/43].

ج / 8 ص -404- وجاء في الحديث: "لن يدخل أحدكم الجنة بعمله" ولا معارضة بين النصين إذ الدخول بفضل من الله وبعد الدخول يكون التوارث وتكون الدرجات ويكون التمتع بسبب الأعمال فكلهم يشتركون في التفضل من الله عليهم بدخول الجنة ولكنهم بعد الدخول يتفاوتون في الدرجات بسبب الأعمال.
قوله تعالى {إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ} [المرسلات: 44].
في الآية التي قبلها قال تعالى {بِمَا كُنْتُمْ تَعْمَلُونَ} [77/43]. وهنا قال: {نَجْزِي الْمُحْسِنِينَ}، ولم يقل نجزي العاملين مما يشعر بأن الجزاء إنما هو على الإحسان في العمل لا مجرد العمل فقط وتقدم أن الغاية من التكليف إنما هي الإحسان في العمل {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [76/1-2].
وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان ذلك في سورة "الكهف" عند قوله تعالى {إِنَّا جَعَلْنَا مَا عَلَى الْأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلاً} [18/7].
قوله تعالى {وَإِذَا قِيلَ لَهُمُ ارْكَعُوا لا يَرْكَعُونَ} [المرسلات: 48].
هذه الآية الكريمة من آيات الاستدلال على أن الكفار مؤاخذون بترك الفروع وتقدم التنبيه على ذلك مرارا والمهم هنا أن أكثر ما يأتي ذكره من الفروع هي الصلاة مما يؤكد أنها هي بحق عماد الدين.
قوله تعالى {فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ} [المرسلات: 50].
أي: بعد هذا القرآن الكريم لما فيه من آيات ودلائل ومواعظ كقوله تعالى {فَبِأَيِّ حَدِيثٍ بَعْدَ اللَّهِ وَآيَاتِهِ يُؤْمِنُونَ} [45/6].
وقد بين تعالى أنه نزله أحسن الحديث هدى في قوله تعالى {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ} [39/23].
وذكر ابن كثير في تفسيره عن ابن أبي حاتم إلى أبي هريرة يرويه إذا قرأ "والمرسلات عرفا" فقرأ {فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ}، فليقل آمنت بالله وبما أنزل

ج / 8 ص -405- وذكر في سورة "القيامة" عن أبي داود وأحمد عدة أحاديث بعدة طرق أنه صلى الله عليه وسلم قال: "من قرأ في سورة "القيامة": {أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} [75/40] قال سبحانك اللهم فبلى، وإذا قرأ سورة "والتين" فانتهى إلى قوله: {أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ} [95/8] فليقل بلى وأنا على ذلك من الشاهدين. ومن قرأ "والمرسلات" فبلغ: {فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ}، فليقل "آمنا بالله" ا هـ.
وإنا نقول: آمنا بالله كما أمرنا رسول الله صلى الله عليه وسلم.


سورة النبأ - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -406- بسم الله الرحمن الرحيم
 سورة النبأ
 قوله تعالى: {عَمَّ يَتَسَاءَلُونَ عَنِ النَّبَأِ الْعَظِيمِ الَّذِي هُمْ فِيهِ مُخْتَلِفُونَ كَلَّا سَيَعْلَمُونَ ثُمَّ كَلَّا سَيَعْلَمُونَ} [النبأ: 1-5].
 {عَمَّ} أصله عن ما أدغمت النون في الميم ثم حذف ألف الميم لدخول حرف الجر عليه للفرق بين ما الاستفهامية وما الموصولة.
والمعنى عن أي شيء {يَتَسَاءَلُونَ}، وقد يفصل حرف الجر عن ما فلا يحذف الألف.
وأنشد الزمخشري قول حسان رضي الله عنه:

على ما قام يشتمني لئيم كخنزير تمرغ في رماد

وقال في الكشاف وعن ابن كثير أنه قرأ {عمه}، بهاء السكت ثم وجهها بقوله إما أن يجرى الوصل مجرى الوقف وإما أن يقف ويبتدى ء {يَتَسَاءَلُونَ عَنِ النَّبَأِ الْعَظِيمِ}، على أن يضمر{يَتَسَاءَلُونَ}، لأن ما بعده يفسره.
وقال القرطبي قوله {عَنِ النَّبَأِ الْعَظِيمِ}ليس متعلقا ب{يَتَسَاءَلُونَ} المذكور في التلاوة ولكن يقدر فعل آخر {عَمَّ يَتَسَاءَلُونَ عَنِ النَّبَأِ الْعَظِيمِ}، وإلا لأعيد الاستفهام أعن النبإ العظيم؟
وعلى كل فإن ما تساءلوا عنه أبهم أولا ثم بين بعده بأنهم {يَتَسَاءَلُونَ عَنِ النَّبَأِ الْعَظِيمِ}، ولكن بقي بيان هذا النبإ العظيم ما هو؟
فقيل: هو الرسول صلى الله عليه وسلم في بعثته لهم.
وقيل: في القرآن الذي أنزل عليه يدعوهم به.
وقيل في البعث بعد الموت.

ج / 8 ص -407- وقد رجح ابن جرير احتمال الجميع وألا تعارض بينها.
والواقع أنها كلها متلازمة لأن من كذب بواحد منها كذب بها كلها ومن صدق بواحد منها صدق بها كلها ومن اختلف في واحد منها لا شك أنه يختلف فيها كلها.
ولكن السياق في النبإ وهو مفرد فما المراد به هنا بالذات؟
قال ابن كثير والقرطبي من قال إنه القرآن قال بدليل قوله {قُلْ هُوَ نَبَأٌ عَظِيمٌ أَنْتُمْ عَنْهُ مُعْرِضُونَ} [38/67-68].
ومن قال: إنه البعث قال بدليل الآتي بعدها {إِنَّ يَوْمَ الْفَصْلِ كَانَ مِيقَاتاً} [78/17].
والذي يظهر والله تعالى أعلم أن أظهرها دليلا هو يوم القيامة والبعث لأنه جاء بعده بدلائل وبراهين البعث كلها وعقبها بالنص على يوم الفصل صراحة أما براهين البعث فهي معلومة أربعة: خلق الأرض والسماوات وإحياء الأرض بالنبات ونشأة الإنسان من العدم وإحياء الموتى بالفعل في الدنيا لمعاينتها وكلها موجودة هنا.
أما خلق الأرض والسماوات فنبه عليه بقوله {أَلَمْ نَجْعَلِ الْأَرْضَ مِهَاداً وَالْجِبَالَ أَوْتَاداً} [78/6-7]، وقوله: {وَبَنَيْنَا فَوْقَكُمْ سَبْعاً شِدَاداً وَجَعَلْنَا سِرَاجاً وَهَّاجاً} [78/12-13] فكلها آيات كونية دالة على قدرته تعالى كما قال {لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ} [40/57].
وأما إحياء الأرض بالنبات ففي قوله تعالى {وَأَنْزَلْنَا مِنَ الْمُعْصِرَاتِ مَاءً ثَجَّاجاً لِنُخْرِجَ بِهِ حَبّاً وَنَبَاتاً وَجَنَّاتٍ أَلْفَافاً} [78/14-16] كما قال تعالى {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى} [41/39].
وأما نشأة الإنسان من العدم ففي قوله تعالى {وَخَلَقْنَاكُمْ أَزْوَاجاً} [78/8] أي أصنافا، كما قال تعالى: {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} [36/79].
وأما إحياء الموتى في الدنيا بالفعل ففي قوله تعالى {وَجَعَلْنَا نَوْمَكُمْ سُبَاتاً}

ج / 8 ص -408- [78/9]
والسبات: الانقطاع عن الحركة وقيل هو الموت فهو ميتة صغرى وقد سماه الله وفاة في قوله تعالى {اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا} [39/42]، وقوله تعالى {وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ ثُمَّ يَبْعَثُكُمْ فِيهِ} [6/60]، وهذا كقتيل بني إسرائيل وطيور إبراهيم فهذه آيات البعث ذكرت كلها مجملة.
وقد تقدم للشيخ رحمة الله تعالى علينا وعليه إيرادها مفصلة في أكثر من موضع، ولذا عقبها تعالى بقوله: {إِنَّ يَوْمَ الْفَصْلِ كَانَ مِيقَاتاً} [78/17] أي للبعث الذي هم فيه مختلفون يكون السياق مرجحا للمراد بالنبأ هنا.
ويؤكد ذلك أيضا كثرة إنكارهم وشدة اختلافهم في البعث أكثر منهم في البعثة وفي القرآن فقد أقر أكثرهم ببلاغة القرآن وأنه ليس سحرا ولا شعرا كما أقروا جميعا بصدقه عليه السلام وأمانته ولكن شدة اختلافهم في البعث كما في أول سورة ص و ق ففي ص قال تعالى {وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [38/4-5].
وفي "ق" قال تعالى: {بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ أَإِذَا مِتْنَا وَكُنَّا تُرَاباً ذَلِكَ رَجْعٌ بَعِيدٌ} [50/2-3]، فهم أشد استبعادا للبعث مما قبله والله تعالى أعلم.
قوله تعالى: {كَلَّا سَيَعْلَمُونَ ثُمَّ كَلَّا سَيَعْلَمُونَ} [النبأ: 5].
لم يبين هنا هل علموا أم لا، ولكن ذكر آيات القدرة الباهرة على إحيائهم بعد الموت بمثابة إعلامهم بما اختلفوا فيه لأنه بمنزلة من يقول لهم إن كنتم مختلفين في إثبات البعث ونفيه فهذه هي آياته ودلائله فاعتبروا بها وقايسوه عليها والقادر على إيجاد تلك قادر على إيجاد نظيرها.
ولكن العلم الحقيقي بالمعاينة لم يأت بعد لوجود السين وهي للمستقبل وقد جاء في سورة التكاثر في قوله {أَلْهَاكُمُ التَّكَاثُرُ حَتَّى زُرْتُمُ الْمَقَابِرَ كَلَّا سَوْفَ تَعْلَمُونَ ثُمَّ كَلَّا سَوْفَ تَعْلَمُونَ كَلَّا لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ لَتَرَوُنَّ الْجَحِيمَ ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ} [102/1-7]، وهذا الذي سيعلمونه يوم الفصل المنصوص عليه

ج / 8 ص -409- في السياق {إِنَّ يَوْمَ الْفَصْلِ كَانَ مِيقَاتاً} [78/17].
قوله تعالى: {أَلَمْ نَجْعَلِ الْأَرْضَ مِهَاداً} [النبأ: 6].
قرىء بالإفراد، {مهدا} أي كالمهد للطفل، وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان ذلك عند قوله تعالى: {الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْداً وَسَلَكَ لَكُمْ فِيهَا سُبُلاً} [20/53] من سورة "طه".
قوله تعالى {وَجَعَلْنَا نَوْمَكُمْ سُبَاتاً وَجَعَلْنَا اللَّيْلَ لِبَاساً وَجَعَلْنَا النَّهَارَ مَعَاشاً} [النبأ: 9-11]. تقدم للشيخ رحمة الله تعالى علينا وعليه، بيان هذه الثلاثة كون النوم سباتا: راحة أو موتا والليل لباسا ساترا ومريحا والنهار معاشا لطلب المعاش وذلك عند كلامه على قوله تعالى من سورة "الفرقان": {وَهُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِبَاساً وَالنَّوْمَ سُبَاتاً وَجَعَلَ النَّهَارَ نُشُوراً} [25/47] وكلها آيات دالات على القدرة على البعث كما تقدمت الإشارة إليه. قوله تعالى {وَبَنَيْنَا فَوْقَكُمْ سَبْعاً شِدَاداً} [النبأ: 12].
أي السماوات السبع وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان ذلك عند قوله تعالى في سورة "ق" {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ} [50/6] وساق النصوص مماثلة هناك.
قوله تعالى: {يَوْمَ يُنْفَخُ فِي الصُّورِ فَتَأْتُونَ أَفْوَاجاً} [النبأ: 18].
النفخ في الصور للبعث وهذا معلوم وتأتون أفواجا قد بين حال هذا المجيء مثل قوله تعالى: {يَخْرُجُونَ مِنَ الْأَجْدَاثِ سِرَاعاً} [70/43] وقوله {كَأَنَّهُمْ جَرَادٌ مُنْتَشِرٌ مُهْطِعِينَ إِلَى الدَّاعِ} [54/7-8] والأفواج هنا قيل: الأمم المختلفة كقوله {يَوْمَ نَدْعُو كُلَّ أُنَاسٍ بِإِمَامِهِمْ فَمَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ} الآية [17/71]، ولكن الآية بتاء الخطاب {فَتَأْتُونَ} مما يشعر بأن الأفواج في هذه الأمة.
وقد روى القرطبي وغيره أثرا عن معاذ أنه سأل عنها رسول الله صلى الله عليه وسلم فقال "يا معاذ سألت عن أمر عظيم من الأمور ثم أرسل عينيه وقال تحشر عشرة أصناف من أمتي" وساقها وكذلك ساقها الزمخشري وقال ابن حجر في الكافي الشافي في تخريج

ج / 8 ص -410- أحاديث الكشاف: أخرجه الثعلبي وابن مردويه من رواية محمد بن زهير عن محمد بن الهندي عن حنظلة السدوسي عن أبيه عن البراء بن عازب عنه بطوله وهي "بعضهم على صورة القردة وبعضهم على صورة الخنازير وبعضهم منكسون أرجلهم فوق وجوههم يسحبون عليها وبعضهم عميا وبعضهم صما بكما وبعضهم يمضغون ألسنتهم فهي مدلات على صدورهم يسيل القيح من أفواههم يتقذرهم أهل الجمع وبعضهم مقطعة أيديهم وأرجلهم وبعضهم مصلبون على جذوع من نار وبعضهم أشد نتنا من الجيف وبعضهم ملبسون جلبابا سابغة من قطران لازقة بجلودهم"
 أما الذين على صورة الخنازير: فأهل السحت والمنكسون: أكلة الربا والعمى: الجائرون في الحكم والصم: المعجبون بأعمالهم والذين يمضغون ألسنتهم: العلماء والقصاص الذين خالف قولهم أعمالهم ومقطوع الأيدي: مؤذوا الجيران والمصلبون: السعاة بالناس إلى السلطان، والذين أشد نتنا: متبعوا الشهوات، ومانعوا حق الله في أموالهم ولابسوا الجلباب: أهل الكبر والفخر انتهى بإيجاز بالعبارة والله تعالى أعلم.
قوله تعالى {وَسُيِّرَتِ الْجِبَالُ فَكَانَتْ سَرَاباً} [النبأ: 20].
تقدم بيان أحوالها يوم القيامة وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان ذلك مفصلا عند قوله تعالى من سورة طاه {وَيَسْأَلونَكَ عَنِ الْجِبَالِ فَقُلْ يَنْسِفُهَا رَبِّي نَسْفاً} [20/105] وعند قوله تعالى في سورة النمل {وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ} [27/88].
 {لابِثِينَ فِيهَا أَحْقَاباً لا يَذُوقُونَ فِيهَا بَرْداً وَلا شَرَاباً إِلَّا حَمِيماً وَغَسَّاقاً} [النبأ: 23-25]. لم يبين الأحقاب هنا كم عددها وهذه مسألة فناء النار وعدم فنائها.
وقيل: المراد بالأحقاب هنا جزء من الزمن لا كله وهي الأحقاب الموصوف حالهم فيها لما بعدهم من كونهم لا يذوقون فيها أي في النار أحقابا من الزمن لا يذوقون بردا ولا شرابا إلا حميما وغساقا.
أما بقية الأحقاب فيقال لهم: {فَلَنْ نَزِيدَكُمْ إِلَّا عَذَاباً} [78/30]، وهذه المسألة قد بحثها الشيخ رحمه الله تعالى علينا وعليه في كتاب دفع إيهام الاضطراب، عند الكلام

ج / 8 ص -411- على هذه الآية وفي سورة "الأنعام" على قوله تعالى {قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ} الآية [6/128]، وهو بحث مطول وسيطبع الكتاب بإذن الله تعالى مع هذه التتمة.
وذكر القرطبي في معنى الحقب آثارا عديدة منها عن عمر بن الخطاب رضي الله عنه قال قال النبي صلى الله عليه وسلم "والله لا يخرج من النار من دخلها حتى يكون فيها أحقابا الحقب: بضع وثمانون سنة والسنة ثلاثمائة وستون يوما كل يوم ألف سنة مما تعدون فلا يتكلن أحدكم على أنه يخرج من النار" ذكره الثعلبي.
وقد رجح القرطبي دوامهم أي الكفار في النار أبد الآبدين ا هـ.
قوله تعالى {وَكُلَّ شَيْءٍ أَحْصَيْنَاهُ كِتَاباً} [النبأ: 29].
قيل المراد بالشيء هنا أعمال العباد أي أنه بعد قوله {جَزَاءً وِفَاقاً} [78/26] أي وفق أعمالهم بدون زيادة ولا نقص قال وقد أحصينا أعمالهم وكتبناها وهذا كقوله تعالى {وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلَّا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِراً وَلا يَظْلِمُ رَبُّكَ أَحَداً} [18/49]. وقوله {مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ} [50/18] وقوله {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ} [99/7-8] وقوله {أَحْصَاهُ اللَّهُ وَنَسُوهُ} [58/6].
واللفظ عام في كل شيء ويشهد له قوله تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [54/49] وبقدر فيه معنى الإحصاء وفي السنة حديث القلم المشهور وكقوله {وَكُلَّ شَيْءٍ أَحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ} [36/12] وتقدم في سورة الجن قوله تعالى {وَأَحَاطَ بِمَا لَدَيْهِمْ وَأَحْصَى كُلَّ شَيْءٍ عَدَداً} [72/28].
وهذه الآية أعظم الدلالات على قدرته تعالى وسعة علمه وألا يفوته شيء قط وأنه يعلم بالجزئيات علمه بالكليات.
وكما تقدم في سورة "المجادلة": {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا

ج / 8 ص -412- عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} [58/7].
وكذلك التفصيل في قوله: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ} [6/59].
قوله تعالى {إِنَّ لِلْمُتَّقِينَ مَفَازاً} [النبأ: 31] بينه بعده بقوله تعالى {حَدَائِقَ وَأَعْنَاباً} إلى قوله {جَزَاءً مِنْ رَبِّكَ عَطَاءً حِسَاباً} [78/32-36].
 {عَطَاءً حِسَاباً} [النبأ: 36].
في حق الكفار قال {جَزَاءً وِفَاقاً}، وفي حق المؤمنين قال {عَطَاءً حِسَاباً}.
ففي الأول بيان أن مجازاتهم وفق أعمالهم ولا يظلم ربك أحدا.
وفي الثاني بيان بأن هذا النعيم عطاء من الله وتفضل عليهم به من الأصل وهو المفاز المفسر في قوله تعالى {فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ} [3/185].
ودخول الجنة ابتداء عطاء من الله كما في حديث "لن يدخل أحدكم الجنة بعمله" وقوله {حِسَاباً}: إشعار بأن تفاوت أهل الجنة في الجنة بالحساب ونتائج الأعمال وقيل {حِسَاباً} بمعنى كفاية، حتى يقول كل واحد منهم حسبي حسبي أي كافيني.
قول تعالى {يَوْمَ يَقُومُ الرُّوحُ وَالْمَلائِكَةُ صَفّاً} [النبأ: 38].
تقدم للشيخ رحمة الله تعالى علينا وعليه بيانه عند الكلام على قوله تعالى من سورة "الكهف": {وَعُرِضُوا عَلَى رَبِّكَ صَفّاً} [18/48].
وقد ذكر ابن كثير لمعنى الروح هنا سبعة أقوال هي أرواح بني آدم أو بنو آدم أنفسهم أو خلق من خلق الله على صور بني آدم ليسوا بملائكة ولا بشر ويأكلون

ج / 8 ص -413- ويشربون أو جبريل أو القرآن أو ملك عظيم بقدر جميع المخلوقات ونقلها الزمخشري وحكاها القرطبي وزاد ثامنا وهم حفظة على الملائكة وتوقف ابن جرير في ترجيح واحد منها.
والذي يشهد له القرآن بمثل هذا النص أنه جبريل عليه السلام، كما في قوله تعالى {تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ} [97/4] ففيه عطف الملائكة على الروح من باب عطف العام على الخاص وفي سورة القدر عطف الخاص على العام والله تعالى أعلم.
 {لا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ} [النبأ: 38].
قال الزمخشري: لشدة هول الموقف وهؤلاء وهم أكرم الخلق على الله وأقربهم إلى الله لا يتكلمون إلا من أذن له الرحمان فغيرهم من الخلق من باب أولى.
وقال ابن كثير هو مثل قوله تعالى {يَوْمَ يَأْتِ لا تَكَلَّمُ نَفْسٌ إِلَّا بِإِذْنِهِ} [11/105] ومثله قوله تعالى {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [2/255].
والواقع أن هذا كله مما يدل على أن ذلك اليوم لا سلطة ولا سلطان لأحد فقط حتى ولا بكلمة إلا ما أذن فيها كما قال تعالى {لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ} [40/16]. قوله تعالى: {ذَلِكَ الْيَوْمُ الْحَقُّ} [النبأ: 39].
هو يوم القيامة لاسم الإشارة وقد أشير إليه بالاسم الخاص بالبعيد {ذلك} بدلا من هذا مع قرب التكلم عليه ولكن إما لبعده زمانيا عن زمن التحدث عنه وإما لبعد منزلته وعظم شأنه كقوله تعالى {الم ذَلِكَ الْكِتَابُ} [2/1-2]، وفي هذا عود على بدء في أول السورة وهو إذا كانوا يتساءلون مستغربين أو منكرين ليوم القيامة فإنهم سيعلمون حقا وها هو اليوم الحق لا لبس فيه ولا شك ليرونه عين اليقين.
 {فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ مَآباً} [النبأ: 39].
الماب المرجع كما تقدم مثله {فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلاً} [73/19]، فإذا كان هذا اليوم كائنا حقا والناس فيه إما إلى جهنم {كَانَتْ

ج / 8 ص -414- مِرْصَاداً لِلطَّاغِينَ مَآباً} [78/21-22]، وإما {مَفَازاً حَدَائِقَ وَأَعْنَاباً} [78/31-32]، فبعد هذا البيان {فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلاً}، يؤب به عند ربه مابا يرضاه لنفسه {وَمَنْ شَاءَ} هنا نص في التخيير ولكن المقام ليس مقام تخيير وإنما هو بمثابة قوله تعالى {فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَاراً} الآية [18/29]
فهو إلى التهديد أقرب كما أن فيه اعتبار مشيئة العبد فيما يسلك والله تعالى أعلم.
ويدل على التهديد ما جاء بعده {إِنَّا أَنْذَرْنَاكُمْ عَذَاباً قَرِيباً} وقوله {يَوْمَ يَنْظُرُ الْمَرْءُ مَا قَدَّمَتْ يَدَاهُ} [78/40].
وهذا كله تحذير شديد وحث أكيد على السعي الحثيث لفعل الخير وطلب النجاة في اليوم الحق نسأل الله السلامة والعافية.
 {يَوْمَ يَنْظُرُ الْمَرْءُ مَا قَدَّمَتْ يَدَاهُ} [78/40].
قد بين تعالى نتيجة هذا النظر إما المسرة به وإما الفزع منه كما في قوله: {يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَراً وَمَا عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَداً بَعِيداً وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَاللَّهُ رَؤُوفٌ بِالْعِبَادِ} [3/30].


سورة النازعات - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -415- بسم الله الرحمن الرحيم
 سورة النازعات
 قوله تعالى: {وَالنَّازِعَاتِ غَرْقاً} [النازعـات: 1].
الواو للقسم والمقسم به محذوف ذكرت صفاته في كل المذكورات إلى قوله {فَالْمُدَبِّرَاتِ أَمْراً} [79/5].
وقد اختلف في المقسم به فيها كلها على ما سيأتي بيانه إن شاء الله.
 {وَالنَّازِعَاتِ}: جمع نازعة والنزع جذب الشيء بقوة من مقره كنزع القوس عن كبده ويستعمل في المحسوس والمعنوي فمن الأول نزع القوس كما قدمنا ومنه قوله ونزع يده وقوله {تَنْزِعُ النَّاسَ كَأَنَّهُمْ أَعْجَازُ نَخْلٍ مُنْقَعِرٍ} [54/20] وقوله: و {يَنْزِعُ عَنْهُمَا لِبَاسَهُمَا} [7/27]، ومن المعنوي قوله تعالى {وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَاناً} [15/47]، وقوله {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} [4/59]، والحديث: "لعله نزعه عرق".
والإغراق المبالغة والاستغراق: الاستيعاب.
أما المراد ب{وَالنَّازِعَاتِ غَرْقاً} هنا فقد اختلف فيه إلى حوالى عشرة أقوال منها أنها الملائكة تنزع الأرواح والنجوم تنتقل من مكان إلى مكان آخر والأقواس تنزع السهام والغزاة ينزعون على الأقواس والغزاة ينزعون من دار الإسلام إلى دار الحرب للقتال والوحوش تنزع إلى الطلا أي الحيوان الوحشي.
 {وَالنَّاشِطَاتِ}: قيل أصل الكلمة: النشاط والخفة والأنشوطة: العقدة سهلة الحل ونشطه بمعنى ربطه وأنشطه حله بسرعة وخفة ومنه قوله صلى الله عليه وسلم "كأنما أنشط من عقال"
 أما المراد به هنا فقد اختلف فيه على النحو المتقدم تقريبا فقيل: الملائكة تنشط

ج / 8 ص -416- الأرواح وقيل: أرواح المؤمنين تنشط عند الفزع ولم يرجح ابن جرير معنى منها وقال كلها محتملة وحكاها غيره كلها
وقد ذكر في الجلالين المعنى الأول منها فقط والذي يشهد له السياق والنصوص الأخرى أن كلا من {النَّازِعَاتِ} و{النَّاشِطَاتِ}: هم الملائكة وهو ما روي عن ابن عباس ومجاهد وهي صفات لها في قبض الأرواح.
ودلالة السياق على هذا المعنى هو أنهما وصفان متقابلان الأول نزع بشدة والآخر نشاط بخفة فيكون النزع غرقا لأرواح الكفار والنشط بخفة لأرواح المؤمنين وقد جاء ذلك مفسرا في قوله تعالى في حق نزع أوراح الكفار {وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ} الآية [6/93]. وقوله تعالى {وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ وَذُوقُوا عَذَابَ الْحَرِيقِ} [8/50]، وقال تعالى في حق المؤمنين {يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً} [89/27-28]، وقوله {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلَّا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ} [41/30].
وهذا يتناسب كل المناسبة مع آخر السورة التي قبلها إذ جاء فيها {إِنَّا أَنْذَرْنَاكُمْ عَذَاباً قَرِيباً يَوْمَ يَنْظُرُ الْمَرْءُ مَا قَدَّمَتْ يَدَاهُ} [78/40]، ونظر المرء ما قدمت يداه يبدأ من حالة النزع حينما يثقل اللسان عن النطق في حالة الحشرجة حين لا تقبل التوبة عند العاينة لما سيؤول إليه فينظر حينئذ ما قدمت يداه وهذا عند نزع الروح أو نشطها والله تعالى أعلم. {وَالسَّابِحَاتِ سَبْحاً فَالسَّابِقَاتِ سَبْقاً} [النازعـات: 3-4].
قيل {وَالسَّابِحَاتِ} النجوم. وقيل: الشمس والقمر والليل والنهار والسحاب والسفن والحيتان في البحار والخيل في الميدان.
وذكرها كلها أيضا ابن جرير ولم يرجح وقال كلها محتملة وذكرها غيره كذلك.
والواقع فإنها كلها آيات عظام تدل على قدرته تعالى إلا أن السياق في أمر

ج / 8 ص -417- البحث والمعاد وأقرب ما يكون إليه الآيات الكونية الشمس والقمر والنجوم وقد وصف الله الشمس والقمر بالسابحات في قوله تعالى {لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ} [36/40] {والسابقات} من النجوم السيارة. {فَالْمُدَبِّرَاتِ أَمْراً} [النازعـات: 5].
اتفق المفسرون على أنها الملائكة وذكر الفخر الرازي رأيا له بعيدا وهو أنها الأرواح وأنها قد تدبر أمر الإنسان في المنامات وهو قول لا يعول عليه كما ترى.
والذي يشهد له النص أنها الملائكة كما في قوله تعالى {تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ} [97/4] وكما وصف الله الملائكة بقوله {لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} [66/6].
 {يَوْمَ تَرْجُفُ الرَّاجِفَةُ تَتْبَعُهَا الرَّادِفَةُ} [النازعـات: 7].
هما النفختان في الصور الراجفة هي الأولى والرادفة هي الثانية كما في قوله تعالى {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ} [39/68].
وتقدم للشيخ رحمة الله تعالى علينا وعليه في سورة يس عند قوله تعالى {وَنُفِخَ فِي الصُّورِ فَإِذَا هُمْ مِنَ الْأَجْدَاثِ إِلَى رَبِّهِمْ يَنْسِلُونَ} [36/51]، وسميت الأولى الراجفة لما يأخذ العالم كله من شدة الرجفة كما في قوله تعالى {وَحُمِلَتِ الْأَرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً} [69/14]، وقوله {فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ} [39/68].
وذكر ابن كثير عن الإمام أحمد رحمه الله بسنده قال رسول الله صلى الله عليه وسلم "جاءت الرجفة تتبعها الرادفة جاء الموت بما فيه" فقال رجل يا رسول الله أرأيت إن جعلت صلاتي كلها عليك قال: "إذا يكفيك الله ما أهمك من دنياك وآخرتك" وسنده قال أحمد حدثنا وكيع حدثنا سفيان عن عبد الله بن محمد بن عقيل عن أبي الطفيل بن أبي بن كعب عن أبيه قال: قال رسول الله صلى الله عليه وسلم الحديث.

ج / 8 ص -418- قوله تعالى: {يَقُولُونَ أَإِنَّا لَمَرْدُودُونَ فِي الْحَافِرَةِ} [النازعـات: 10].
قال ابن كثير يستنكر المشركون البعث بعد الموت و{الْحَافِرَةِ}: الحياة بعد موتهم ومصيرهم إلى القبور.
ونقل أن الحافرة النار وأكثر المفسرين على أنها الحياة الأولى يقال عاد في حافرته رجع في طريقه كأن محياه الأول حفر طريقه بمشيه فيها وعليه لا علاقة له بحفرة القبر وإنما هو تعبير عربي عن العودة في الأمر ويشهد له قول الشاعر:

أحافرة على صلع وشيب معاذ الله من صلع وعار

أي أرجع إلى الصبا بعد الصلع والشيب
وقول الآخر:

أقدم أخا نهم على الأساوره ولا يهولنك رؤوس نادره

فإنما قصرك ترب الساهره حتى تعود بعدها في الحافره

من بعد ما صرت عظاما ناخره

وقد دلت الآية بعدها إلى أن المراد بالحافرة العودة إلى الحياة مرة أخرى في قوله {قَالُوا تِلْكَ إِذاً كَرَّةٌ خَاسِرَةٌ} [79/12].
والكرة: هي العودة إلى الحياة الأولى وهي ما قبل حفرة القبر من تكرار الحياة السابقة والله تعالى أعلم.
 {أَإِذَا كُنَّا عِظَاماً نَخِرَةً} [النازعـات: 11].
العظام النخرة البالية والتي تخللها الريح كما في قول الشاعر:

وأخليتها من مخها فكأنها قوارير في أجوافها الريح تنخر

ونخرة الريح شدة صوتها ومنه المنخر لأخذ الهواء منه ويدل لهذا قوله تعالى {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ} [36/78].
قوله تعالى: {هَلْ أَتَاكَ حَدِيثُ مُوسَى} [النازعـات: 15].

ج / 8 ص -419- بين تعالى هذا الحديث وموضوعه ومكانه بقوله تعالى بعده {إِذْ نَادَاهُ رَبُّهُ بِالْوَادِ الْمُقَدَّسِ طُوىً اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى} إلى قوله {فَقَالَ أَنَا رَبُّكُمُ الْأَعْلَى} 79/16-24].
 {إِذْ نَادَاهُ رَبُّهُ بِالْوَادِ الْمُقَدَّسِ} [النازعـات: 16].
بين القرآن الكريم أنه الطور في قوله تعالى {فَلَمَّا قَضَى مُوسَى الْأَجَلَ وَسَارَ بِأَهْلِهِ آنَسَ مِنْ جَانِبِ الطُّورِ نَاراً} - إلى قوله {فَلَمَّا أَتَاهَا نُودِيَ مِنْ شَاطِئِ الْوَادِ الْأَيْمَنِ فِي الْبُقْعَةِ الْمُبَارَكَةِ} [28/29-30] والمباركة تساوي المقدس.
فبين تعالى أن المناداة كانت بالطور وهو الواد المقدس وهو طوى وفي البقعة المباركة وقد بين تعالى ما كان في ذلك المكان من مناجاة وأمر العصا والآيات الأخرى في سورة طه من أول قوله تعالى {وَهَلْ أَتَاكَ حَدِيثُ مُوسَى إِذْ رَأى نَاراً} - إلى قوله {اذْهَبْ إِلَى فِرْعَوْنَ} [20/9-24].
وقد فصل الشيخ رحمة الله تعالى علينا وعليه القول في ذلك الموقف في سورة مريم عند قوله تعالى {وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ} [19/52].
وقد بين تعالى في سورة "طه" كامل قصة المناداة من قوله {إِنِّي أَنَا رَبُّكَ فَاخْلَعْ نَعْلَيْكَ إِنَّكَ بِالْوَادِ الْمُقَدَّسِ طُوىً وَأَنَا اخْتَرْتُكَ فَاسْتَمِعْ لِمَا يُوحَى إِنَّنِي أَنَا اللَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدْنِي وَأَقِمِ الصَّلاةَ لِذِكْرِي إِنَّ السَّاعَةَ آتِيَةٌ} [20/12-15].
ثم قصة العصا والآية في يده عليه السلام وإرساله إلى فرعون إنه طغى وسؤال موسى {قَالَ رَبِّ اشْرَحْ لِي صَدْرِي وَيَسِّرْ لِي أَمْرِي} [20/25-26]، واستوزار أخيه معه دون التعرض إلى أسلوب الدعوة وفي هذه السورة الكريمة بيان لمنهج الدعوة وما ينبغي أن يكون عليه نبي الله موسى مع عدو الله فرعون.
وأسلوب العرض {هَلْ لَكَ إِلَى أَنْ تَزَكَّى وَأَهْدِيَكَ إِلَى رَبِّكَ فَتَخْشَى} [79/18-19]، ثم تقديم الآية الكبرى ودليل صحة دعواه مما يلزم كل داعية اليوم أن يقف هذا الموقف حيث لا يوجد اليوم أكثر من فرعون ولا أشد طغيانا منه حيث ادعى الربوبية والألوهية معا فقال {أَنَا رَبُّكُمُ الْأَعْلَى} [79/24]، وقال {مَا عَلِمْتُ

ج / 8 ص -420- لَكُمْ مِنْ إِلَهٍ غَيْرِي} [28/38]،ولا يوجد اليوم أكرم على الله من نبي الله موسى وأخيه هارون.
ومع ذلك فيكون منهج الدعوة من أكرم خلق الله إلى أكفر عباد الله بهذا الأسلوب الهادى ء اللين الحكيم منطلقا من قوله تعالى {فَقُولا لَهُ قَوْلاً لَيِّناً لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى} [20/44] فكانا كما أمرهما الله وقالا كما علمهما الله {فَقُلْ هَلْ لَكَ إِلَى أَنْ تَزَكَّى وَأَهْدِيَكَ إِلَى رَبِّكَ فَتَخْشَى}، وهذا المنهج هو تحقيق لقوله تعالى {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ} [16/125].
وقد وضع القرآن منهجا متكاملا للدعوة إلى الله وفصله العلماء بما يشترط في الداعي والمدعو إليه ومراعاة حال المدعو.
وقد قدم الشيخ رحمة الله تعالى علينا وعليه {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} [5/105] من سورة "المائدة".
وقوله تعالى {وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ} [11/88] في سورة "هود".
وقوله تعالى {وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} [16/125] في سورة "النحل"
ومجموع ذلك كله يشكل منهجا كاملا لمادة طريق الدعوة إلى الله تعالى فيما يتعلق بالداعي والمدعو وما يدعو إليه وكيفية ذلك والحمد لله.
 {فَأَرَاهُ الْآيَةَ الْكُبْرَى فَكَذَّبَ وَعَصَى} [النازعـات: 21].
ذكر هنا الآية الكبرى فقط وذكر تعالى منها أن فرعون جمع بين التكذيب والعصيان وتقدم في سورة القمر قوله {وَلَقَدْ جَاءَ آلَ فِرْعَوْنَ النُّذُرُ كَذَّبُوا بِآياتِنَا كُلِّهَا فَأَخَذْنَاهُمْ أَخْذَ عَزِيزٍ مُقْتَدِرٍ} [54/41-42].
وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان ذلك هناك.
 {فَأَخَذَهُ اللَّهُ نَكَالَ الْآخِرَةِ وَالْأُولَى} [النازعـات: 25].
النكال: هو اسم لما جعل نكالا للغير أي عقوبة له حتى يعتبر به والكلمة من

ج / 8 ص -421- الامتناع ومنه النكول عن اليمين والنكل القيد قاله القرطبي.
واختلف في {الْآخِرَةِ وَالْأُولَى}: أهم الدنيا والآخرة أم هم الكلمتان العظيمتان اللتان تكلم بهما فرعون في قوله {مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي} [28/38].
والثانية قوله {أَنَا رَبُّكُمُ الْأَعْلَى} [79/24].
قال ابن عباس وكان بينهما أربعون سنة وقد اختار ابن كثير الأول واختار ابن جرير الثاني ومعه كثير من المفسرين.
ولكن يرد على اختيار ابن كثير أن السياق قدم الآخرة مع أن تعذيب فرعون مقدم فيه نكال الأولى وهي الدنيا.
كما يرد على اختيار ابن جرير أن الله تعالى جعل أخذه إياه نكالا ليعتبر به من يخشى والعبرة تكون أشد بالمحسوس وكلمتاه قيلتا في زمنه.
والقرآن يشهد لما قاله ابن كثير في قوله تعالى {فَالْيَوْمَ نُنَجِّيكَ بِبَدَنِكَ لِتَكُونَ لِمَنْ خَلْفَكَ آيَةً} [10/92]، وهذا هو محل الاعتبار.
وقد قال تعالى بعد الآية {إِنَّ فِي ذَلِكَ لَعِبْرَةً لِمَنْ يَخْشَى} [79/26].
واسم الإشارة في قوله {إِنَّ فِي ذَلِكَ} راجع إلى الأخذ والنكال المذكورين أي المصدر المفهوم ضمنا في قوله تعالى {فَأَخَذَهُ اللَّهُ} وقوله {نَكَالَ}، بل إن {نَكَالَ} مصدر بنفسه أي فأخذه الله ونكل به وجعل نكاله به عبرة لمن يخشى.
قوله تعالى: {أَأَنْتُمْ أَشَدُّ خَلْقاً أَمِ السَّمَاءُ} [النازعـات: 27].
لما كان فرعون على تلك المثابة من الطغيان والكفر وكان من أسباب طغيانه الملك والقوة كما في قوله تعالى {وَفِرْعَوْنَ ذِي الْأَوْتَادِ} [89/10]، وقوله: {إِنَّ فِرْعَوْنَ عَلا فِي الْأَرْضِ} [28/4]، وقوله عنه {أَلَيْسَ لِي مُلْكُ مِصْرَ وَهَذِهِ الْأَنْهَارُ تَجْرِي مِنْ تَحْتِي} [43/15].
وهذه كلها مظاهر طغيانه وعوامل قوته خاطبهم الله بما آل إليه هذا الطغيان ثم خاطبهم في أنفسهم محذرا من طغيان القوة {أَأَنْتُمْ أَشَدُّ خَلْقاً أَمِ السَّمَاءُ}، حتى لو

ج / 8 ص -422- ادعيتم أنكم أشد قوة من فرعون الذي أخذه الله نكال الآخرة والأولى فهل أنتم أشد خلقا أم السماء؟
وقد جاء الجواب مصرحا بأن السماء أشد خلقا منهم في قوله تعالى {لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} [40/57].
وبين ضعف الإنسان في قوله في نفس المعنى {فَاسْتَفْتِهِمْ أَهُمْ أَشَدُّ خَلْقاً أَمْ مَنْ خَلَقْنَا إِنَّا خَلَقْنَاهُمْ مِنْ طِينٍ لازِبٍ} [37/11].
وفي هذا بيان على قدرته تعالى على بعثهم بعد إماتتهم وصيرورتهم عظاما نخرة.
وتقدم للشيخ رحمة الله تعالى علينا وعليه شي من ذلك عند آية الصافات {فَاسْتَفْتِهِمْ أَهُمْ أَشَدُّ خَلْقاً أَمْ مَنْ خَلَقْنَا} [37/11].
قوله تعالى {بَنَاهَا رَفَعَ سَمْكَهَا فَسَوَّاهَا} [النازعـات: 28].
تقدم للشيخ رحمة الله تعالى علينا وعليه بيان ذلك في سورة "ق" عند قوله تعالى {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا}الآية [50/6].
قوله تعالى {وَالْأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا وَالْجِبَالَ أَرْسَاهَا} [النازعـات: 32].
في هذه الآية الكريمة وصف الأرض بأن الله تعالى: {دَحَاهَا} وجاء في آية أخرى أنه {طَحَاهَا} بالطاء وجاء في آية أخرى أنه بسطها وهي قوله تعالى: {وَإِلَى الْأَرْضِ كَيْفَ سُطِحَتْ} [88/20]
وقد اختلف في تفسير قوله {دَحَاهَا} فقال ابن كثير تفسيره ما بعده {أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا وَالْجِبَالَ أَرْسَاهَا} [79/31-32] وهذا قول ابن جرير عن ابن عباس
وقال القرطبي {دَحَاهَا} أي بسطها.
والعرب تقول: دحا الشيء إذا بسطه.
وقال أبو حيان {دَحَاهَا} بسطها ومهدها للسكنى والاستقرار عليها ثم فسر ذلك التمهيد بما لا بد منه من إخراج الماء والمرعى وإرسائها بالجبال.

ج / 8 ص -423- ومما ذكر يتأتى السكنى والمعيشة حتى الملح والماكل والمشرب وهذا هو كلام الزمخشري بعينه.
وقال الفخر الرازي {دَحَاهَا} بسطها فترى أن جميع المفسرين تقريبا متفقون على أن {دَحَاهَا} بمعنى بسطها.
وقول ابن جرير وابن كثير: إن {دَحَاهَا} فسر بما بعده لا يتعارض مع البسط والتمهيد كما قال أبو حيان إنه ذكر لوازم التسكن إلى المعيشة عليها من إخراج مائها ومرعاها لأن بهما قوام الحياة.
ومما يستأنس به أن الدحو معروف بمعنى البسط قول ابن الرومي:

ما أنس لا أنس خبازا مررت به يدحو الرقاقة وشك اللمح بالبصر

ما بين رؤيتها في كفه كرة وبين رؤيتها قوراء كالقمر

إلا بمقدار ما تنداح دائرة في صفحة الماء ترمي فيه بالحجر

وقد أثير حول هذه الآية مبحث شكل الأرض أمبسوطة هي أم كروية مستديرة؟
وإذا رجعنا إلى أمهات كتب اللغة نجد الآتي:
أولا في مفردات الراغب قال {دَحَاهَا}، أزالها من موضعها ومقرها.
ومنه قولهم: دحا المطر الحصى من وجه الأرض أي جرفها ومر الفرس يدحو دحوا إذا جر يده على وجه الأرض فيدحو ترابها.
ومنه أدحى النعام وقال: الطحو كالدحو وهو بسط الشيء والذهاب به والأرض وما طحاها وأنشد قول الشاعر:

طحا بك قلب في الحسان طروب

أي ذهب بك.
وفي معجم مقاييس اللغة مادة دحو الدال والحاء والواو أصل واحد بدل على بسط وتمهيد.
يقال: دحى الله الأرض يدحوها دحوا إذا بسطها ويقال دحا المطر الحصى

ج / 8 ص -424- عن وجه الأرض وهذا لأنه إذا كان كذلك فقد مهد الأرض ويقال للفرس إذا رمى بيده رميا لا يرفع سنبكه عن الأرض كثيرا مر يدحو دحوا ومن الباب أدحى النعام الموضع الذي يفرخ فيه أفعول من دحوت لأنه يدحوه برجله ثم يبيض فيه وليس للنعامة عش.
وفي لسان العرب مادة دحا والدحو البسط دحى الأرض يدحوها دحوا: بسطها.
وقال الفراء في قوله عز وجل {وَالْأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا}، قال بسطها، وذكر الأدحى مبيض النعام في الرمل لأن النعامة تدحوه برجلها ثم تبيض فيه.
وذكر حديث ابن عمر: فدحا السيل فيه بالبطحاء أي رمى وألقى.
قال: وسئل ابن المسيب عن الدحو بالحجارة فقال لا بأس به أي المراماة بها والمسابقة.
وعن ابن الأعرابي هو يدحو بالحجر أي يرمي به ويدفعه والداحي الذي يدحو الحجر بيده وأنشد لأوس بن حجر بمعنى ينزع قوله:

ينزع جلد الحصا أحسين مبترك كأنه فاحص أو لاعب داح

وفي حديث أبي رافع "كنت ألاعب الحسن والحسين رضوان الله عليهما بالمداحي" هي أحجار أمثال القرصة كانوا يحفرون حفرة يدحون فيها بتلك الحجارة فإذا وقع الحجر فيها غلب صاحبها وإن لم يقع غلب.
والدحر هو رمي اللاعب بالحجر والجوز وغيره ا هـ.
وما ذكره صاحب اللسان عن أبي رافع لا زال موجودا حتى الآن بالمدينة ويسمى الدحل باللام كما وصف تماما.
وبعد إيراد أقوال أصول مراجع اللغة وما تقدم من أقوال المفسرين فإننا نواجه الجدل القائم بين بعض علماء الهيئة وبعض العلماء الآخرين في موضوع شكل الأرض ولعلنا نوفق بفضل من الله إلى بيان الحقيقة في ذلك حتى لا يظن ظان تعارض القرآن وما يثبت من علوم الهيئة أو يغتر جاهل بما يقال في الإسلام.

ج / 8 ص -425- وبتأمل قول المفسرين نجدها متفقة في مجموعها بأن {دَحَاهَا} مهدها وسهل الحياة عليها وذكر لوازم التمكين من الحياة عليها من إخراج الماء والمرعى ووضع الجبال وهو المتفق مع نصوص القرآن في قوله {أَلَمْ نَجْعَلِ الْأَرْضَ مِهَاداً وَالْجِبَالَ أَوْتَاداً} [78/6-7].
وقوله {هُوَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ ذَلُولاً فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ} [67/15].
وكل ذلك من باب واحد وهو تمهيدها والتمكين للعيش عليها وليس فيه معنى التكوير والاستدارة.
وإذا جئنا إلى كتب اللغة نجدها كلها تنص على أن الدحو: البسط والرمي والإزالة والتمهيد فالبسط والتمهيد والرمي بالحجر المستدير في الحفرة الصغيرة معان مشتركة وكلها تفسر {دَحَاهَا} بمعنى بسطها ومهدها، وأن الأدحية مبيض النعام لا بيضه كما يقولون وسمي بذلك لأنها تدحوه بيدها لتبيض فيه إذ لا عش لها.
وعليه، فلا دليل من كتب اللغة على أن الدحو هو التكوير ولكن ما قول العلماء في شكل الأرض بصرف النظر عن كون القرآن تعرض له أو لم يتعرض؟
إذا رجعنا إلى كلام من نظر في علم الهيئة من المسلمين فإنا نجدهم متفقين على أن شكل الأرض مستدير.
وقبل إيراد شيء من أقوالهم ننبه على أنه لا علاقة لهذا البحث بموضوع الحركة سواء للأرض أو غيرها فذاك بحث مستقل ليس هذا محله وإنما البحث في الشكل.
أما أقوال العلماء في شكل الأرض فإن أجمع ما وقفت عليه وأصرح وأبين هو كلام شيخ الإسلام ابن تيمية رحمه الله في رسالة الهلال جاء فيها قال في موضع منها قوله وقد ثبت بالكتاب والسنة والإجماع من علماء الأمة أن الأفلاك مستديرة قال تعالى {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ} [41/37]، وقال {وَهُوَ الَّذِي خَلَقَ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ كُلٌّ فِي فَلَكٍ يَسْبَحُونَ} [21/33] وقال تعالى: {لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ} [36/40].

ج / 8 ص -426- قال ابن عباس في فلكة مثل فلكة المغزل وهكذا هو في لسان العرب الفلك الشيء المستدير ومنه يقال تفلك ثدي الجارية إذا استدار قال تعالى {يُكَوِّرُ اللَّيْلَ عَلَى النَّهَارِ وَيُكَوِّرُ النَّهَارَ عَلَى اللَّيْلِ} [39/5]، والتكوير هو التدوير ومنه قيل كار العمامة وكورها ولهذا يقال للأفلاك كروية الشكل لأن أصل الكرة كورة تحركت الواو وانفتح ما قبلها فقلبت ألفا.
وقال {الشَّمْسُ وَالْقَمَرُ بِحُسْبَانٍ} [55/5] مثل حسبان الرحى وقال {مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ} [67/3]. وهذا إنما يكون فيما يستدير من أشكال الأجسام دون المضلعات من المثلث أو المربع أو غيرهما فإنه يتفاوت لأن زواياه مخالفة لقوائمه.
والجسم المستدير متشابه الجوانب والنواحي ليس بعضه مخالفا لبعض.
وجاء فيه قوله أيضا: وقال الإمام أبو الحسين أحمد بن جعفر بن المنادي من أعيان العلماء المشهورين بمعرفة الآثار والتصانيف الكبار في متون العلوم الدينية من الطبقة الثانية من أصحاب أحمد لا خلاف بين العلماء أن السماء على مثال الكرة وأنها تدور بجميع ما فيها من الكواكب كدورة الكرة على قطبين ثابتين غير متحركين أحدهما في الشمال والآخر في ناحية الجنوب.
قال: ويدل على ذلك أن الكواكب جميعها تدور من المشرق تقع قليلا على ترتيب واحد في حركتها ومقادير أجزائها إلى أن تتوسط السماء ثم تنحدر على ذلك الترتيب فكأنها ثابتة في كرة تديرها جميعها دورا واحدا.
هذه نبذة من أقوال علماء المسلمين في شكل الأفلاك ثم قال: وهذا محل القصد بالذات وكذلك أجمعوا على أن الأرض بجميع حركاتها من البر والبحر مثل الكرة.
قال ويدل عليه أن الشمس والقمر والكواكب لا يوجد طلوعها وغروبها على جميع من في نواحي الأرض في وقت واحد بل على المشرق قبل المغرب.
قال فكرة الأرض مثبتة في وسط كرة السماء كالنقطة في الدائرة يدل على ذلك أن جرم كل كوكب يرى في جميع نواحي السماء على قدر واحد فيدل ذلك على بعد ما

ج / 8 ص -427- بين السماء والأرض من جميع الجهات بقدر واحد فاضطرار أن تكون الأرض وسط السماء ا هـ. بلفظه
فهذا نقل لإجماع الأمة من إمام جليل في علمي المعقول والمنقول على أن الأرض على شكل الكرة وقد ساق الأدلة الاضطرارية من حركة الأفلاك على ذلك.
ومن جهة العقل أيضا يقال إن أكمل الأجرام هو المستدير كما قال في قوله {مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ} [67/3].
وعليه فلو قدر لسائر على وجه الأرض وافترضنا الأرض مسطحة كسطح البيت أو القرطاس مثلا لكان لهذا السائر من نهاية ينتهي إليها وهي منتهى التسطيح أو يسقط في هاوية وباعتبارها كرة فإنه يكمل دورته ويكررها ولو سار طيلة عمره لما كان لمسيره منتهى لأنه يدور على سطحها من جميع جهاتها والعلم عند الله تعالى.
تنبيه
كان من الممكن أن نقدم هذه النتيجة من أول الأمر ما دامت متفقة في النهاية مع قول علماء الهيئة ولا نطيل النقول من هنا وهناك ولكن قد سقنا ذلك كله لغرض أعم من هذا كله وقضية أشمل وهي من جهتين:
أولاهما: أن علماء المسلمين مدركون ما قال به علماء الهيئة ولكن لا من طريق النقل أو دلالة خاصة على هذه الجزئية من القرآن ولكن عن طريق النظر والاستدلال إذ علماء المسلمين لم يجهلوا هذه النظرية ولم تخف عليهم هذه الحقيقة.
ثانيتهما: مع علمهم بهذه الحقيقة وإدراكهم لهذه النظرية لم يعز واحد منهم دلالتها لنصوص الكتاب أو السنة.
وبناء عليه نقول إذا لم تكن النصوص صريحة في نظرية من النظريات الحديثة لا ينبغي أن نقحمها في مباحثها نفيا أو إثباتا وإنما نتطلب العلم من طريقه فعلوم الهيئة من النظر الاستدلال وعلوم الطب من التجارب والاستقراء وهكذا يبقى القرآن مصانا عن مجال الجدل في نظرية قابلة للثبوت والنفي أو التغيير والتبديل كما لا ينبغي لمن لم يعلم حقيقة أمر في فنه أن يبادر بإنكارها ما لم تكن مصادمة لنص صريح.

ج / 8 ص -428- وعليه أن يتثبت أولا وقد نبهنا سابقا على ذلك في مثل ذلك في قصة نبي الله سليمان مع بلقيس والهدهد حينما جاءه فقال {أَحَطْتُ بِمَا لَمْ تُحِطْ بِهِ وَجِئْتُكَ مِنْ سَبَأٍ بِنَبَأٍ يَقِينٍ} [27/22] وقص عليه خبرها مع قومها فلم يبادر عليه السلام بالإنكار لكون الآتي بالخبر هدهدا ولم يكن عنده علم به ولم يسارع أيضا بتصديقه لأنه ليس لديه مستند عليه بل أخذ في طريق التثبت بواسطة الطريق الذي جاءه الخبر به قال {سَنَنْظُرُ أَصَدَقْتَ أَمْ كُنْتَ مِنَ الْكَاذِبِينَ} [27/27]، وأرسله بالكتاب إليهم فإذا كان هذا من نبي الله سليمان ولديه وسائل وإمكانيات كما تعلم فغيره من باب أولى.
تنبيه آخر
إذا كان علماء الإسلام يثبتون كروية الأرض فماذا يقولون في قوله تعالى {أَفَلا يَنْظُرُونَ إِلَى الْأِبِلِ كَيْفَ خُلِقَتْ} - إلى قوله {وَإِلَى الْأَرْضِ كَيْفَ سُطِحَتْ} [88/17-20] وجوابهم كجوابهم على قوله تعالى {حَتَّى إِذَا بَلَغَ مَغْرِبَ الشَّمْسِ وَجَدَهَا تَغْرُبُ فِي عَيْنٍ حَمِئَةٍ} [18/86] أي في نظر العين لأن الشمس تغرب عن أمة وتستمر في الأفق على أمة أخرى حتى تأتي مطلعها من الشرق في صبيحة اليوم الثاني ويكون بسط الأرض وتمهيدها نظرا لكل إقليم وجزء منها لسعتها وعظم جرمها.
وهذا لا يتنافي مع حقيقة شكلها فقد نرى الجبل الشاهق وإذا تسلقناه ووصلنا قمته وجدنا سطحا مستويا ووجدنا أمة بكامل لوازمها وقد لا يعلم بعض من فيه عن بقية العالم وهكذا والله تعالى أعلم.
{كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلَّا عَشِيَّةً أَوْ ضُحَاهَا} [النازعـات: 46].
العشية: ما بين الزوال إلى الغروب والضحى ما بين طلوع الشمس إلى الزوال وهذا تحديد بنصف نهار.
وقد جاء التحديد بساعة من نهار. وجاء {يَوْماً أَوْ بَعْضَ يَوْمٍ} [2/259].
وجاء {إِنْ لَبِثْتُمْ إِلَّا عَشْراً} [10/103].
وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان ذلك عند قوله تعالى في سورة

ج / 8 ص -429- يونس {وَيَوْمَ يَحْشُرُهُمْ كَأَنْ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنَ النَّهَارِ} [10/45] وأحال على دفع إيهام الاضطراب عن أيات الكتاب وسيطبع إن شاء الله مع هذه التتمة.


سورة عبس - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -430- بسم الله الرحمن الرحيم
 سورة عبس
 قوله تعالى: {عَبَسَ وَتَوَلَّى أَنْ جَاءَهُ الْأَعْمَى} [عبس: 2].
سبب نزول هذه السورة باتفاق المفسرين أنه صلى الله عليه وسلم كان مشغولا بدعوة صناديد قريش فأتاه ابن أم مكتوم وهو رجل أعمى وقال: "أقرئني يا رسول الله وعلمني مما علمك الله" وكرر ذلك فلم يتفق ذلك وما هو مشتغل به صلى الله عليه وسلم وما يرجوه مما هو أعظم فعبس وتولى عنه منصرفا لما هو مشتغل به.
قال الشيخ رحمة الله تعالى علينا وعليه في دفع إيهام الاضطراب على قوله تعالى {أَنْ جَاءَهُ الْأَعْمَى} ما نصه عبر تعالى عن هذا الصحابي الجليل الذي هو عبد الله بن أم مكتوم بلقب يكرهه الناس مع أنه قال {وَلا تَنَابَزُوا بِالْأَلْقَابِ} [49/11].
والجواب هو ما نبه عليه بعض العلماء من أن السر في التعبير عنه بلفظ: {الْأَعْمَى} للإشعار بعذره في الإقدام على قطع كلام الرسول صلى الله عليه وسلم لأنه لو كان يرى ما هو مشتغل به مع صناديد الكفار لما قطع كلامه ا هـ. منه بلفظه.
وقال الفخر الرازي إنه وإن كان أعمى لا يرى فإنه يسمع وبسماعه حديث رسول الله صلى الله عليه وسلم وإقدامه على مقاطعته يكون مرتكبا معصية فكيف يعاتب عليه رسول الله صلى الله عليه وسلم.
فكلامه هذا يشعر بأنه إن كان معذورا لعدم الرؤية فليس معذورا لإمكان سماعه ولكن ذكره بوصفه ليوجب العطف عليه والرفق به.
والظاهر والله تعالى أعلم أن كلام الرازي ليس بعيدا عما ذكره الشيخ لأن معناه أنه عاتبه لعدم رفقه به ومراعاة حالة عماه.
فعليه يكون ذكره بهذا الوصف من باب التعريض بغيره من أولائك الصناديد وسادة القوم وكأنه يقول لهم {فَإِنَّهَا لا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ}

ج / 8 ص -431- [22/46]، فهذا كفيف البصر ولكن وقاد البصيرة أبصر الحق وآمن وجاء مع عماه يسعى طلبا للمزيد وأنتم تغلقت قلوبكم وعميت بصائركم فلم تدركوا الحقيقة ولم تبصروا نور الإيمان كما في الآية الكريمة {فَإِنَّهَا لا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} والعلم عند الله تعالى.
تنبيه
مما اتفق عليه المحدثون جواز ذكر مثل هذه الأوصاف إذا كانت للتعريف لا للتنقيص فقالوا الأعمى والأعور والأعرج وفي الحرف قالوا الخراز والخرقى ونحو ذلك وهذا ما فيه مصلحة لترجمة الرجال في السند.
ومثله ليس تنابزا بالألقاب في هذا الفن والله تعالى أعلم.
ومثله إذا كان للتعريف في غرض سليم دون تنقص كما قدمنا.
وقوله تعالى: {عَبَسَ وَتَوَلَّى} فإن فيه مثل ما في قوله تعالى {أَنْ جَاءَهُ الْأَعْمَى} لأن العبوسة أمر لا يتفق في الظاهر مع قوله تعالى في حقه صلى الله عليه وسلم {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} [68/4]، وقوله {وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ} [15/88]، ولم أقف على جواب لذلك ولم يتعرض له الشيخ رحمة الله تعالى علينا وعليه في دفع إيهام الاضطراب.
والذي يظهر والله تعالى أعلم أنه لا يتأتى معه لأنه صلى الله عليه وسلم لم يتكلم بما يسيء إلى هذا الصحابي في نفسه بشيء يسمعه فيزعجه كل ما كان منه صلى الله عليه وسلم إنما هو تقطيب الجبين وهذه حركة مرئية لا مسموعة.
والحال أن هذا أعمى لا يرى تلك الحركة فكأنه لم يلق إساءة منه صلى الله عليه وسلم.
ثم إنه صلى الله عليه وسلم مطمئن له لما هو عليه من خير في دينه كما قال في حنين "وأكل أقواما إلى ما في قلوبهم" أي لما أعطى المؤلفة قلوبهم ولم يعط الأنصار ما هو معروف في القصة فلم يعاتبه الله على ذلك ورضي الأنصار وبكوا فرحا ورضا.
ثم إن تقطيب الجبين وانبساط أسارير الوجه لحزن أو فرح يكاد يكون جبليا مما

ج / 8 ص -432- كان منه صلى الله عليه وسلم فهو من باب الجبلية تقريبا كأن المثير له غرض عام من خصوص الرسالة ومهمتها.
ومع ذلك فقد جاء عنه صلى الله عليه وسلم أنه كان بعد نزولها يقول له "مرحبا فيمن عاتبني فيه ربي" ويكرمه وقد استخلفه على المدينة مرتين
وعلى هذا يكون المراد بهذا أمران:
الأول التسامي بأخلاقه صلى الله عليه وسلم إلى ما لا نهاية له إلى حد اللحظ بالعين والتقطيب بالجبين ولو لمن لا يراه كما قال صلى الله عليه وسلم "ما كان لنبي أن تكون له خائنة الأعين" وذلك في صلح الحديبية.
والثاني تأديب للأمة وللدعاة خاصة في شخصية رسول الله صلى الله عليه وسلم كما علمهم في شخصيته في بر الوالدين في قوله تعالى {إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا} [17/23]
وهذا السياق بكامله من أول السورة إلى قوله تعالى {كَلَّا إِنَّهَا تَذْكِرَةٌ فَمَنْ شَاءَ ذَكَرَهُ} [80/11-12] بيان لأن الرسول صلى الله عليه وسلم لا يراعي في الدعوة إلى الله غنيا ولا فقيرا وأن يصبر على ضعفة المؤمنين لأن الرسالة تبليغ وليس عليه ما وراء ذلك من مسؤولية فلا يتكلف لهم.
وقد حثه الله تعالى على الصبر مع المؤمنين لإيمانهم في قوله تعالى {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا وَلا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطا وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ} [18/28-29].
ومثله قوله تعالى {وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ} [6/52].
وقد تقدم للشيخ رحمة الله تعالى علينا وعليه شيء من هذا البيان عند هذه الآية وبين أن هذا التنبيه قد وقع من نبي الله نوح إلى قومه حينما ازدروا ضعفة المؤمنين في

ج / 8 ص -433- قوله تعالى: {فَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا نَرَاكَ إِلَّا بَشَراً مِثْلَنَا وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ} - إلى قوله {وَمَا أَنَا بِطَارِدِ الَّذِينَ آمَنُوا إِنَّهُمْ مُلاقُو رَبِّهِمْ وَلَكِنِّي أَرَاكُمْ قَوْماً تَجْهَلُونَ} [11/27-29].
وقد دلت هذه الآية وأمثالها على صدق مقالة هرقل حينما سأل أبا سفيان عن أتباع محمد صلى الله عليه وسلم أهم سادة القوم أم ضعفاؤهم فقال بل ضعفاؤهم فقال هكذا هم أتباع الرسل.
وقال العلماء في ذلك لأنهم أقرب إلى الفطرة وأبعد عن السلطان والجاه فليس لديهم حرص على منصب يضيع ولا جاه يهدر ويجدون في الدين عزا ورفعة وهكذا كان بلال وصهيب وعمار وهكذا هو ابن أم مكتوم رضي الله عنهم.
قوله تعالى: {أَمَّا مَنِ اسْتَغْنَى فَأَنْتَ لَهُ تَصَدَّى وَمَا عَلَيْكَ أَلَّا يَزَّكَّى} [عبس: 7].
بيان لموقفه صلى الله عليه وسلم من جميع الأمة وحرصه على إسلام الجميع حتى من أعرض واستغنى شفقة بهم ورحمة كما بين تعالى حاله صلى الله عليه وسلم بقوله {عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ} [9/128] وكقوله {فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ إِنْ لَمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفاً} [18/6].
وقوله: {وَمَا عَلَيْكَ أَلَّا يَزَّكَّى} بيان أنه صلى الله عليه وسلم ليس عليه ممن لا يتزكى وقد صرح تعالى بذلك في قوله {إِنَّمَا أَنْتَ مُنْذِرٌ} [13/7] وقوله {إِنْ عَلَيْكَ إِلَّا الْبَلاغُ} [42/48]، وقوله {لَيْسَ عَلَيْكَ هُدَاهُمْ} [2/272]، ومثل ذلك.
وقد جمع الأمرين من الجانبين في قوله تعالى عن نوح عليه السلام {وَمَا أَنَا بِطَارِدِ الْمُؤْمِنِينَ إِنْ أَنَا إِلَّا نَذِيرٌ مُبِينٌ} [26/114-115].
قوله تعالى: {كَلَّا إِنَّهَا تَذْكِرَةٌ فَمَنْ شَاءَ ذَكَرَهُ فِي صُحُفٍ مُكَرَّمَةٍ مَرْفُوعَةٍ مُطَهَّرَةٍ بِأَيْدِي سَفَرَةٍ كِرَامٍ بَرَرَةٍ} [عبس: 11-16].
معلوم أن كلمة {كَلَّا} ردع عما سبق وهو في جملته منصب على التصدي لمن استغنى والإلحاح عليهم والحرص على سماعهم منه ولكن الله تعالى يقول إن منزلة القرآن والوحي والدين أعلى منزلة من أن تبذل لقوم هذه حالتهم فهي على ما هي عليه من

ج / 8 ص -434- تكريم ورفعة وطهرة وصيانة وما عليها من حفظة سفرة كرام بررة أحرى بأن يسعى إليها والخير لمن أتاها يطلبها.
 {فَمَنْ شَاءَ ذَكَرَهُ} وهذا للتهديد لا للتخيير بدليل ما بعده {قُتِلَ الْأِنْسَانُ مَا أَكْفَرَهُ} [80/17] {قُتِلَ الْأِنْسَانُ} دعاء عليه والإنسان: للجنس الكافر، و {مَا أَكْفَرَهُ}: أي ما أشد كفره بها بعد هذا كله من علو منزلتها.
وقوله تعالى: {قُتِلَ الْأِنْسَانُ مَا أَكْفَرَهُ} [80/17].
قيل {مَا أَكْفَرَهُ} هنا ما أفعله، أي: ما أشد كفره.
وقال الزمخشري: هي تعجب من إفراطه في كفران نعم الله.
وقيل: أي شيء حمله على التكذيب والكفر وكلها محتملة.
ولعل المعنى الأول أظهر لقوله قبله {قُتِلَ الْأِنْسَانُ} ولمجيء هذا المعنى في مواضع أخر: {إِنَّ الْأِنْسَانَ لَظَلُومٌ كَفَّارٌ} [14/34]، وكذلك فعول في قوله {وَهُوَ الَّذِي أَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ إِنَّ الْأِنْسَانَ لَكَفُورٌ} [22/66]، وهكذا صفة الجاحدين لآيات الله كما في قوله {وَمَا يَجْحَدُ بِآياتِنَا إِلَّا كُلُّ خَتَّارٍ كَفُورٍ} [31/32].
ثم رد تعالى عليه ذلك برده إياه إلى أصل خلقته ليتعظ من نفسه في قوله تعالى {مِنْ أَيِّ شَيْءٍ خَلَقَهُ مِنْ نُطْفَةٍ خَلَقَهُ فَقَدَّرَهُ ثُمَّ السَّبِيلَ يَسَّرَهُ ثُمَّ أَمَاتَهُ فَأَقْبَرَهُ} [80/18-21]، لأن هذه الثلاثة مسلم بها ورتب عليها الرابعة {ثُمَّ إِذَا شَاءَ أَنْشَرَهُ} [70/22].
وقوله {مِنْ نُطْفَةٍ خَلَقَهُ فَقَدَّرَهُ} تقدم مرارا بيان أصل خلق الإنسان وأطواره.
وقوله {ثُمَّ السَّبِيلَ يَسَّرَهُ} قيل {السَّبِيلَ} إلى خروجه من بطن أمه حيث أدار رأسه إلى جهة الخروج بدلا مما كان عليه إلى أعلى وهذا من التيسير في سبيل خروجه وهذا مروي عن ابن عباس وغيره وهو اختيار ابن جرير.
وقيل {السَّبِيلَ}: أي الدين في وضوحه ويسر العمل به كقوله تعالى {إِنَّا

ج / 8 ص -435- هَدَيْنَاهُ السَّبِيلَ إِمَّا شَاكِراً وَإِمَّا كَفُوراً} [76/3]، وهو مروي عن الحسن وابن زيد ورجحه ابن كثير.
ولعل ما رجحه ابن كثير هو الأرجح لأن تيسير الولادة أمر عام في كل حيوان وهو مشاهد ملموس فلا مزية للإنسان فيه على غيره كما أن ما قبله دال عليه أو على مدلوله وهو القدرة في قوله تعالى {مِنْ نُطْفَةٍ خَلَقَهُ فَقَدَّرَهُ}.
وقد يكون تيسير الولادة داخلا تحت قوله {فَقَدَّرَهُ} أي قدر تخلقه وزمن وجوده وزمن خروجه وتقديرات جسمه وقدر حياته وقدر مماته كما هو معلوم.
أما تيسير سبيل الدين فهو الخاص بالإنسان وهو المطلوب التوجه إليه وهو الذي يتعلق بغيره ما بين تخلقه من نطفة وتقديره وبين إماتته وإقباره أي فترة حياته في الدنيا أي خلقه من نطفة وقدر مجيئه إلى الدنيا ويسر له الدين في التكاليف ثم أماته ليرى ماذا عمل: {ثُمَّ إِذَا شَاءَ أَنْشَرَهُ}.
ولذا جاء في النهاية بقوله {كَلَّا لَمَّا يَقْضِ مَا أَمَرَهُ} [80/23]. وليس هنا ما يدل على الأمر إلا السبيل يسره والله تعالى أعلم.
قوله تعالى: {فَلْيَنْظُرِ الْأِنْسَانُ إِلَى طَعَامِهِ ثُمَّ شَقَقْنَا الْأَرْضَ شَقّاً فَأَنْبَتْنَا فِيهَا حَبّاً وَعِنَباً وَقَضْباً وَزَيْتُوناً وَنَخْلاً وَحَدَائِقَ غُلْباً وَفَاكِهَةً وَأَبّاً} [عبس: 31].
بعد ما بين له مم خلق بين له هنا كيف يطعمه وفي كليهما آية على القدرة.
وقد اتفقت الآيتان على خطوات ثلاث متطابقة فيهما فصب الماء من السماء إلى الأرض يقابل دفق الماء في الرحم وشق الأرض للنبات يقابل خروجه إلى الدنيا وإنبات أنواع النباتات يقابل تقادير الخلق المختلفة.
وفي التنصيص على أنواع النبات من حب وقضب وعنب ورمان وزيتون ونخيل وفواكه متعددة وحدائق ملتفة لظهور معنى المغايرة فيها مع أنها من أصلين مشتركين الماء من السماء والتربة في الأرض يسقى بماء واحد.
ومرة أخرى يقال للشيوعيين والدهريين: {قُتِلَ الْأِنْسَانُ مَا أَكْفَرَهُ مِنْ أَيِّ شَيْءٍ خَلَقَهُ} [80/17-18]. {أَفَرَأَيْتُمْ مَا تُمْنُونَ أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ

ج / 8 ص -436- نَحْنُ قَدَّرْنَا بَيْنَكُمُ الْمَوْتَ وَمَا نَحْنُ بِمَسْبُوقِينَ أَفَرَأَيْتُمْ مَا تَحْرُثُونَ أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ لَوْ نَشَاءُ لَجَعَلْنَاهُ حُطَاماً} [56/58-65].
إنهم بلا شك لا يدعون لأنفسهم فعل شيء من ذلك وإنهم ليعلمون أن لها خالقا مدبرا ولكنهم يكابرون {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ} [27/14]، صدق الله العظيم وكذب كل كفار أثيم.
وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان خلق الإنسان في مواطن متعددة سابقة آخرها في سورة الرحمان {خَلَقَ الْأِنْسَانَ مِنْ صَلْصَالٍ كَالْفَخَّارِ} [55/14]، وبيان طعامه في كل من سورتي "الواقعة" و"الجاثية".
 {وُجُوهٌ يَوْمَئِذٍ مُسْفِرَةٌ ضَاحِكَةٌ مُسْتَبْشِرَةٌ} [عبس: 39].
الإسفار الإضاءة وهو تهلل الوجه بالسرور كما قال تعالى: {وَلَقَّاهُمْ نَضْرَةً وَسُرُوراً} [76/11]، والاستبشار من تقدم البشرى في قوله تعالى {تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلَّا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ} [41/30].
وقوله تعالى {يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} [57/12].
وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان ذلك في سورة "الحديد".
وقوله تعالى {وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ تَرْهَقُهَا قَتَرَةٌ} [عبس: 41].
بينهم تعالى بأنهم هم الكفرة الفجرة.
وتقدم بيان ذلك للشيخ رحمة الله تعالى علينا وعليه في سورة الرحمان على الكلام على قوله تعالى {يُعْرَفُ الْمُجْرِمُونَ بِسِيمَاهُمْ} [55/41].
وقد جمع لهم هنا بين الكفر والفجور وهما الكفر في الاعتقاد والفجور في الأعمال كما في قوله تعالى {وَلا يَلِدُوا إِلَّا فَاجِراً كَفَّاراً} [71/27]، والعلم عند الله تعالى.


سورة التكوير - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -437- بسم الله الرحمن الرحيم
 سورة التكوير
 قوله تعالى: {إِذَا الشَّمْسُ كُوِّرَتْ} [التكوير: 1].
اختلف في معنى {كُوِّرَتْ} هنا أكثر من عشرة أقوال، وكلها تدور على نهاية أمرها.
فقيل: {كُوِّرَتْ}: لف بعضها على بعض فانطمس نورها.
وقيل: حجبت بكارة أي لفت بها.
وقيل: ألقيت في البحر.
وقيل: دخلت في العرش.
وقيل: اضمحلت.
وقيل: نكست.
وقال ابن جرير: نقول كما قال الله تعالى {كُوِّرَتْ}.
والذي يشهد له القرآن أن هذا كله راجع إلى تغير حالها في آخر أمرها لأن الله تعالى جعل لها أجلا مسمى ومعنى ذلك أنها تنتهي إليه على الوجه الذي يعلمه سبحانه وتعالى كما في قوله تعالى {وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي إِلَى أَجَلٍ مُسَمّىً} [31/29].
فمفهومه: أنه إذا جاء هذا الأجل توقفت عن جريانها.
وهو ما يشير إليها قوله تعالى: {فَإِذَا بَرِقَ الْبَصَرُ وَخَسَفَ الْقَمَرُ وَجُمِعَ الشَّمْسُ وَالْقَمَرُ} [75/7-9]، أي بعد أن لم يجتمعا قط وما كان لهما أن يجتمعا قبل ذلك الوقت كما قوله تعالى {لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلا اللَّيْلُ سَابِقُ

ج / 8 ص -438- النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ} [36/40].
ولعل أقرب الأقوال المنقولة في ذلك هو القول بأنه بمعنى نكست أي ردت إلى حيث أتت كما في الحديث فتطلع من مغربها وعليه فتجتمع مع القمر.
 {وَإِذَا النُّجُومُ انْكَدَرَتْ} [التكوير: 2].
قيل {انْكَدَرَتْ} انصبت وقيل تغيرت من الكدرة وكلها متلازمة ولا تعارض.
ويشهد للأول قوله تعالى {وَإِذَا الْكَوَاكِبُ انْتَثَرَتْ} [82/2].
ويشهد للثاني {فَإِذَا النُّجُومُ طُمِسَتْ} [77/8]، لأنها إذا تناثرث وذهبت من أماكنها وتغير نظامها فقد ذهب نورها وطمست.
قوله تعالى: {وَإِذَا الْجِبَالُ سُيِّرَتْ} [التكوير: 3]
أي ذهب بها من مكانها.
وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان حالة الجبال في نهاية الدنيا في عدة مواطن من أهمها عند قوله تعالى في سورة طه {وَيَسْأَلونَكَ عَنِ الْجِبَالِ فَقُلْ يَنْسِفُهَا رَبِّي نَسْفاً} [20/105]، وعند قوله تعالى من سورة "الكهف": {وَيَوْمَ نُسَيِّرُ الْجِبَالَ وَتَرَى الْأَرْضَ بَارِزَةً} [18/47].
 {وَإِذَا الْمَوْؤُودَةُ سُئِلَتْ بِأَيِّ ذَنْبٍ قُتِلَتْ} [التكوير: 9].
الوأد: الثقل كما في قوله تعالى {وَلا يَؤُودُهُ حِفْظُهُمَا} [2/255].
والموءودة: المثقلة بالتراب حتى الموت وهي الجارية كانت تدفن حية فكانوا يحفرون لها الحفرة ويلقونها فيها ثم يهيلون عليها التراب.
وقوله تعالى: {بِأَيِّ ذَنْبٍ قُتِلَتْ} إشعار بأنه لا ذنب لها فتقتل بسببه بل الجرم على قاتلها.
ولكن لعظم الجرم يتوجه السؤال إليها تبكيتا لوائدها.

ج / 8 ص -439- وقد جاء عن عمر رضي الله عنه قوله أمران في الجاهلية أحدهما يبكيني والآخر يضحكني.
أما الذي يبكيني فقد ذهبت بابنة لي لوأدها فكنت أحفر لها الحفرة وتنفض التراب عن لحيتي وهي لا تدري ماذا أريد لها فإذا تذكرت ذلك بكيت.
والأخرى كنت أصنع إلها من التمر أضعه عند رأس يحرسني ليلا فإذا أصبحت معافي أكلته فإذا تذكرت ذلك ضحكت من نفسي.
أما سبب إقدامهم على هذه الجريمة الشنيعة وما دفعهم على ارتكابها فقد ناقشه الشيخ رحمه الله تعالى علينا وعليه بتوسع عند قوله تعالى من سورة "النحل" {وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُمْ مَا يَشْتَهُونَ وَإِذَا بُشِّرَ أَحَدُهُمْ بِالْأُنْثَى ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ يَتَوَارَى مِنَ الْقَوْمِ مِنْ سُوءِ مَا بُشِّرَ بِهِ أَيُمْسِكُهُ عَلَى هُونٍ أَمْ يَدُسُّهُ فِي التُّرَابِ أَلا سَاءَ مَا يَحْكُمُونَ} الآية [57/59].
وبهذه المناسبة فإن هنا تنبيهين لا بد من إيرادهما.
 التنبيه الأول
منهما ما يشبه الوأد في هذه الآونة الحديثة وهو التعرض لمنع الحمل بأي وسيلة كانت.
وقد بحثت هذه المسألة قديما وحديثا أما قديما ففي عملية العزل وجاء فيه حديث جابر "كنا نعزل والقرآن ينزل" رواه مسلم.
زاد إسحاق قال سفيان لو كان شيئا ينهي عنه لنهانا عنه القرآن وجاء فيه فبلغ ذلك النبي صلى الله عليه وسلم فلم ينهنا.
كما جاء التحذير الشديد في حديث حذامة بنت وهب أخت عكاشة قالت حضرت رسول الله صلى الله عليه وسلم في أناس قال "لقد هممت أن أنهي عن الغيلة فنظرت في الروم وفارس فإذا هم يغيلون أولادهم فلا يضر أولادهم ذلك شيئا"، فسألوه عن العزل فقال: "ذلك الوأد الخفي".
زاد عبد الله في حديثه عن المقري زيادة وهي {وَإِذَا الْمَوْؤُودَةُ سُئِلَتْ}.

ج / 8 ص -440- ففي الحديث الأول: ما يفيد التقرير.
وفي الثاني: ما يفيد شدة النكير.
وجاء في صحيح مسلم أيضا عن أبي سعيد: غزونا مع رسول الله صلى الله عليه وسلم غزوة بني المصطلق فسبينا كرائم العرب فطالت علينا الغربة ورغبنا في الفداء فأردنا أن نستمتع ونعزل فقلنا نفعل ذلك ورسول الله صلى الله عليه وسلم بين أظهرنا لا نسأله فسألنا رسول الله صلى الله عليه وسلم فقال "لا عليكم ألا تفعلوا ما كتب الله خلق نسمة هي كائنة إلى يوم القيامة إلا ستكون".
وفي رواية "إن الله كتب من هو خالق إلى يوم القيامة".
وفي رواية: فقال لنا: "وإنكم لتفعلون وإنكم لتفعلون وإنكلم لتفعلون ما من نسمة كائنة إلى يوم القيامة إلا هي كائنة".
وفي رواية "لا عليكم ألا تفعلوا فإنما هو القدر"
قال أبو محمد وقوله "لا عليكم" أقرب إلى النهي.
وقال الحسن: والله لكأن هذا زجر، فأنت ترى قوله صلى الله عليه وسلم "وإنكم لتغفلون" مشعر بعدم علمه سابقا، مما يتعارض مع الزيادة في حديث جابر فبلغ ذلك النبي صلى الله عليه وسلم فلم ينهنا نبقي قول جابر مما يستدل به المجوزون ويعارضه وهي الموءودة أو الوأد الخفي.
وكان للوأد عند العرب في الجاهلية سببان.
الأول: اقتصادي خشية إملاق ومن إملاق حاضر.
والثاني: حمية وغيرة.
وقد رد القرآن عليهم في السبب الأول في قوله تعالى {وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ إِنَّ قَتْلَهُمْ كَانَ خِطْئاً كَبِيراً} [17/31].
وقوله {وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ} [6/151].
وأخيرا كان هذا التساؤل شديد التوبيخ لهم {وَإِذَا الْمَوْؤُودَةُ سُئِلَتْ}.

ج / 8 ص -441- وفي هذه الآية أثيرت مرة أخرى وبشكل آخر أثارها أعداء المسلمين مكيدة للسذج فأثيرت من الناحية الاقتصادية.
وكان مبدؤها المعروف عند كتاب هذا العصر بنظرية "مالتس" والآن لغرض عسكري لتقليل عدد جنود المسلمين حينما علم العدو أن الإسلام يبيح تعدد الزوجات مثنى وثلاث ورباع فأرادوا أن يوقفوا هذا النمو.
ويكفي أن نورد هنا قوله صلى الله عليه وسلم "تناكحوا تناسلوا فإني مباه بكم الأمم"
وفي رواية "مكاثر بكم الأمم"
وفيه "تزوجوا الولود الودود" ونحو ذلك.
وقد كنت جمعت في ذلك بحثا في محاضرة وافية في هذا الغرض من حيث السياسة والاقتصاد والدفاع مع عمل إحصائيات للدول التي تطالب بهذا العمل مما يدفع رأي كل قائل به.
والذي يهمنا في هذا المقام تنبيه المسلمين إلى أن هذه الدعوة إلى تحديد أو تنظيم النسل منشؤها من اليهود وتشجيعها في الشرق من دول الغرب وكثير من الدول الغربية تبذل المال الطائل لتفشي هذا الأمر في دول الشرق الأوسط وخاصة الإسلامية والعربية.
التنبيه الثاني
وهو حول ما يصرح به دعاة تحرير المرأة في صورة مناصرة لها والواقع أنهم دعاة شقائها ومعاداة لها وهدم لما مكنها الله منه في ظل الإسلام.
وذلك أن المرأة في الجاهلية كانت هذه حالة من حالاتها توأد حية وتورث كالمتاع ومهملة الشخصية إلى غير ذلك فحباها الإسلام ما يثبت شخصيتها ابتداء من إيفائها حقها في الحياة كالرجل ثم اختيارها في الزواج وحقها في الميراث إلى غير ذلك.
وقد تقدم الحديث عن ذلك في عدة محلات منها للشيخ رحمة الله تعالى علينا وعليه عند قوله تعالى {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ} [4/34].

ج / 8 ص -442- قوله تعالى: {وَإِذَا الْجَحِيمُ سُعِّرَتْ} [التكوير: 12].
تقدم للشيخ رحمة الله تعالى علينا وعليه بيان هذا المعنى عند الكلام على قوله تعالى من سورة "الحج" {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّبِعُ كُلَّ شَيْطَانٍ مَرِيدٍ كُتِبَ عَلَيْهِ أَنَّهُ مَنْ تَوَلَّاهُ فَأَنَّهُ يُضِلُّهُ وَيَهْدِيهِ إِلَى عَذَابِ السَّعِيرِ} [22/3-4].
 {وَإِذَا الْجَنَّةُ أُزْلِفَتْ} [التكوير: 13].
الزلفى: القربى، و {أُزْلِفَتْ} قربت وتقدم بيان ذلك للشيخ رحمة الله تعالى علينا وعليه في سورة "ق" عند قوله تعالى {وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ غَيْرَ بَعِيدٍ} [50/31].
قوله تعالى: {عَلِمَتْ نَفْسٌ مَا أَحْضَرَتْ} [التكوير: 14]
 المراد بالنفس هنا العموم أي كل نفس كما في قوله تعالى {يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَراً} [3/30].
قوله تعالى: {فَلا أُقْسِمُ بِالْخُنَّسِ الْجَوَارِ الْكُنَّسِ وَاللَّيْلِ إِذَا عَسْعَسَ وَالصُّبْحِ إِذَا تَنَفَّسَ إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ} [الحاقة: 15-19].
ظاهر قوله تعالى: {فَلا أُقْسِمُ} نفي القسم ولكنه قسم قطعا بدليل التصريح بجواب القسم في قوله تعالى {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ} [81/19]
وبهذا يترجح ما تقدم في أول سورة القيامة {لا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ} [75/1]
ومثل الآتي: {لا أُقْسِمُ بِهَذَا الْبَلَدِ} [90/1]
تنبيه
يجمع المفسرون أن لله تعالى أن يقسم بما شاء من مخلوقاته لأنها دالة على قدرته وليس للمخلوق أن يحلف إلا بالله تعالى.
ولكن هل في المغايرة بما يقسم الله تعالى به معنى مقصود أم لمجرد الذكر وتعدد المقسم به؟

ج / 8 ص -443- وبعد التأمل ظهر والله تعالى أعلم أنه سبحانه لا يقسم بشيء في موضع دون غيره إلا لغرض يتعلق بهذا الموضع يكون بين المقسم به والمقسم عليه مناسبة وارتباط وقد يظهر ذلك جليا وقد يكون خفيا.
وهذا فعلا ما تقتضيه الحكمة والإعجاز في القرآن وإن كنت لم أقف على بحث فيه.
ولكن مما يشير إلى هذا الموضوع ما جاء بالإقسام بمكة مرتين وفي حالتين متغايرتين.
الأولى قوله تعالى: {لا أُقْسِمُ بِهَذَا الْبَلَدِ وَأَنْتَ حِلٌّ بِهَذَا الْبَلَدِ وَوَالِدٍ وَمَا وَلَدَ لَقَدْ خَلَقْنَا الْأِنْسَانَ فِي كَبَدٍ} [90/1-4].
والموضع الثاني قوله تعالى: {وَالتِّينِ وَالزَّيْتُونِ وَطُورِ سِينِينَ وَهَذَا الْبَلَدِ الْأَمِينِ لَقَدْ خَلَقْنَا الْأِنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ} [95/1-4].
 فالمقسم به في الموضعين مكة المكرمة والمقسم عليه في الموضعين خلق الإنسان ولكن في الموضع الأول كان المقسم عليه مكابدة الإنسان من أول ولادته إلى نشأته إلى كده في حياته إلى نهايته ومماته.
من ذلك مكابدته صلى الله عليه وسلم منذ ولادته إلى حيث مات أبوه قبله ولحقت به أمه وهو في طفولته وبعد الوحي كابد مع قومه ولقى منهم عنتا شديدا حتى تآمروا على قتله فلكأنه يقول له اصبر على ذلك فإن المكابدة لا بد منها وهي ملازمة للإنسان كملازمتك لهذا البلد منذ ولادتك.
وفي ذكر {وَوَالِدٍ وَمَا وَلَدَ} إشعار ببدء المكابدة وبأشدها من حالة الولادة وطبيعة الطفولة ولذا ذكر هنا هذا البلد بدون أي وصف.
أما في الموضع الثاني: فالمقسم عليه وإن كان هو خلق الإنسان، إلا أنه في أحسن تقويم وهي أعظم نعمة عليه جاء بالمقسم به عرضا للنعم وتعددها من التين والزيتون سواء كان المراد بهما الفاكهة المذكورة أو أماكنها وهو بيت المقدس مع طور سينين.

ج / 8 ص -444- فجاء بمكة أيضا ولكن بوصف مناسب فقال {وَهَذَا الْبَلَدِ الْأَمِينِ} فكأنه يقول إن من أنعم على تلك البقاع بالخير والبركة والقداسة أنعم على الإنسان بنعمة حسن خلقته وحسن تقويمه وفضله على سائر مخلوقاته والله تعالى أعلم.
وهنا يقسم بحالات الكواكب على أصح الأقوال في ظهورها واختفائها وجريانها وب {اللَّيْلِ إِذَا عَسْعَسَ}: أقبل وأدبر أو أضاء وأظلم {وَالصُّبْحِ إِذَا تَنَفَّسَ} أي أظهر وأشرق وهما أثران من آثار الشمس في غروبها وشروقها.
والمقسم عليه: هو أن القرآن قول رسول كريم كأنه يقول إن القرآن المقسم عليه حاله في الثبوت والظهور وحال الناس معه كحال هذه الكواكب الثوابت لديكم في ظهورها تارة واختفائها أخرى.
وكحال الليل والصبح فهو عند أناس موضع ثقة وهداية كالصبح في إسفاره قلوبهم متفتحة إليه وعقولهم مهتدية به فهو لهم روح ونور وعند أناس مظلمة أمامه قلوبهم عمى عنه بصائرهم وفي آذانهم وقر وهو عليهم عمى وأناس تارة وتارة كالنجوم أحيانا وأحيانا تارة ينقدح نوره في قلوبهم فتظهر معالمه فيسيرون معه وتارة يغيب عنهم نوره فتخنس عنه عقولهم وتكنس دونه قلوبهم كما قال تعالى عنهم {كُلَّمَا أَضَاءَ لَهُمْ مَشَوْا فِيهِ وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُوا} [2/20].
وليس بعيدا أن يقال: إنه من وجه آخر، تعتبر النجوم كالكتب السابقة مضى عليها الظهور في حينها والخفاء بعدها.
 {وَاللَّيْلِ إِذَا عَسْعَسَ}: هو ظلام الجاهلية
 {وَالصُّبْحِ إِذَا تَنَفَّسَ}: يقابله ظهور الإسلام وأنه سينتشر انتشار ضوء النهار ولا تقوى قوة قط على حجبه وسيعم الآفاق كلها مهما وقفوا دونه {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ} [61/8]
وقد يكون في هذا الإيراد غرابة على بعض الناس ولاسيما وأني لم أقف على بحث مستقل فيه ولا توجيه يشير إليه ولكن مع التتبع وجدت اطراده في مواضع متعددة وجدير بأن يفرد برسالة.

ج / 8 ص -445- ومما أطرد فيه هذا التوجيه سورة الضحى يقول الله تعالى {وَالضُّحَى وَاللَّيْلِ إِذَا سَجَى مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى} [93/1-3]، فإن المقسم عليه عدم تركه صلى الله عليه وسلم ولا التخلي عنه فجاء بالمقسم به قسمي الزمن ليلا ونهارا كأنه يقول له ما قلاك ربك ولا تخلى عنك لا في ضحى النهار حيث تنطلق لسعيك ولا في ظلمة الليل حين تأوي إلى بيتك.
ومعلوم ما كان من عمه أبي طالب حينما كان يجعله ينام مع أولاده ليلا حتى إذا أخذ الجميع مضاجعهم يأتي خفية فيقيمه من مكانه ويضع أحد أولاده محله حتى لو كان أحد نواه بسوء وقد رآه في مكانه الأول يصادف ولده ويسلم رسول الله صلى الله عليه وسلم.
وقوله {وَلَلْآخِرَةُ خَيْرٌ لَكَ مِنَ الْأُولَى} [93/4]، أي من كل ما طلعت عليه الشمس وسجاه الليل.
ومنه أيضا وهو أشد ظهورا في سورة العصر قال تعالى {وَالْعَصْرِ إِنَّ الْأِنْسَانَ لَفِي خُسْرٍ إِلَّا الَّذِينَ آمَنُوا} [103/1-3]، إلى آخر السورة فإن المقسم عليه هو حالة الإنسان الغالية عليه من خسر إلا من استثنى الله تعالى فكان المقسم به والعصر المعاصر للإنسان طيلة حياته وهو محل عمله الذي به يخسر ويربح وهو معاصر له وأصدق شاهد عليه.
وكنت قد سمعت من الشيخ رحمة الله تعالى علينا وعليه يقول إن العمر وزمن الحياة حجة على الإنسان كالرسالة والنذارة سواء وذكر قوله تعالى {أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ} [35/37]، فجعل في الآية التعمير وهو إشغال العمر موجبا للتذكر والتأمل ومهلة للعمل كما تخبر إنسانا بأمر ثم تمهله إلى أن يفعل ما مر به فهو أمكن في الحجة عليه
فكان القسم في العصر على الربح والخسران أنسب ما يكون بينهما إذ جعلت حياة الإنسان كسوق قائمة والسلعة فيه العمل والعامل هو الإنسان كما قال تعالى {هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ تُؤْمِنُونَ بِاللَّهِ} [61/10-11]
وفي الحديث الصحيح عند مسلم "سبحان الله تملأ الميزان", وفيه "كل الناس

ج / 8 ص -446- يغدو فبائع نفسه فمعتقها أو موبقها" فإن كان يشغل عمره في الخير فقد ربح وأعتق نفسه وإلا فقد خسر وأهلكها.
ويشير لذلك أيضا قوله تعالى {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ} [9/111].
فصح أن الدنيا سوق والسلعة فيها عمل الإنسان والمعاملة فيه مع الله تعالى فظهر الربط والمناسبة مع المقسم به والمقسم عليه.
 {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ} [الحاقة: 40].
أجمعوا على أن المراد بالقول هو القرآن وأما المراد بالرسول الكريم جبريل عليه السلام بدليل قوله تعالى {ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ مُطَاعٍ ثَمَّ أَمِينٍ وَمَا صَاحِبُكُمْ بِمَجْنُونٍ} [81/20-20].
فصاحبكم هنا: هو محمد صلى الله عليه وسلم الذي صحبهم منذ ولادته وذو القوة عند ذي العرش هو جبريل عليه السلام وفي إسناد القول إليه ما قد يثير شبهة أن القول منه مع أنه كلام الله تعالى.
وقد أجاب الشيخ رحمة الله تعالى علينا وعليه في دفع إيهام الاضطراب بإيراد النصوص الصريحة في أن القرآن كلام الله تعالى وقال وإن في نفس هذه الآية ما يرد هذه الشبهة ويثبت تلك الحقيقة وهي قوله تعالى {لَقَوْلُ رَسُولٍ} لأن الرسول لا يأتي بقول من عنده وإنما القول الذي جاء به هو ما أرسل به من غيره إلى ما أرسل إليه به.
تنبيه
في وصف جبريل عليه السلام بتلك الأوصاف
نص في تمكينه من حفظ ما أرسل به وصيانته عن التغيير والتبديل لأنه {مَكِينٍ} فلا يصل إليه ما يخل برسالته ولأنه {مُطَاعٍ ثَمَّ} والمطاع لا يؤثر عليه غيره والأمين لا يخون ولا يبدل فكان القرآن الذي جاء به مصونا من أن يتسلط أحد

ج / 8 ص -447- عليه فيغيره ومن أن يغيره الذي جاء به وهذا كله بمثابة الترجمة لسند تلقي القرآن الكريم.
وقوله {وَمَا صَاحِبُكُمْ بِمَجْنُونٍ} بيان لتتمة السند حيث قال {وَلَقَدْ رَآهُ بِالْأُفُقِ الْمُبِينِ وَمَا هُوَ عَلَى الْغَيْبِ بِضَنِينٍ} [81/23-24]، فنفي عنه صلى الله عليه وسلم نقص التلقي بنفي آفة الجنون فهو في كمال العقل وقوة الإدراك ومن قبل أثبت له كمال الخلق {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} [68/4].
وأثبت له اللقيا فلم يلتبس عليه جبريل بغيره وهي أعلى درجات السند فاجتمع له صلى الله عليه وسلم الكمال الخلقي.
والكمال الخلقي بضم الخاء وكسرها أي الكمال حسا ومعنى ثم نفي عنه التهمة بأن يضمن بشيء مما أرسل به مع نفاسته وعلو منزلته وجليل علومه وأنه كلام رب العالمين.
وفي الختام إفهامهم بأنه ليس {بِقَوْلِ شَيْطَانٍ رَجِيمٍ} [81/25] حيث تقدم {إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ} [26/212].
وأن {مَنْ يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَاباً رَصَداً} [72/9]، فلم يبق لهم موجب للانصراف عنه وألزموا بالأخذ به حيث أصبح من الثابت أنه كلام الله جاء به رسول كريم وبلغه لصاحبكم صاحب الخلق العظيم وليس بقول شيطان رجيم.
فلزمهم الأخذ به وإلا فأين تذهبون أين تسيرون عنه بعد أن ثبت لكم سنده ومصدره؟
ونظير هذا السند في تمجيد القرآن وإثبات إتيانه من الله قوله تعالى في أول سورة "النجم" {مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى عَلَّمَهُ شَدِيدُ الْقُوَى ذُو مِرَّةٍ فَاسْتَوَى وَهُوَ بِالْأُفُقِ الْأَعْلَى} [53/2-7].
وقوله تعالى {فَأَيْنَ تَذْهَبُونَ} [التكوير: 26].
بمثابة من يسد عليهم الطريق إلا له لأنه أي القرآن ليس في نزوله من الله

ج / 8 ص -448- على رسول الله صلى الله عليه وسلم أي شبهة ولا تهمة فليس للعاقل أن يحيد عنه وكل ذهاب إلى غيره فطريق مسدود وضلال وهلاك.
 {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ} [التكوير: 28]
أي بعد هذا البيان وقوة هذا السند وإظهار ثبوت الرسالة فقد أعذر من أنذر {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ}
 وقوله تعالى {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير: 29].
فيه قضية القدر والإرادة الكونية والقدرية.
وقد بحثها الشيخ رحمة الله تعالى علينا وعليه في عدة مواطن.
منها في سورة "الزخرف" عند قوله تعالى {لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ} [43/20]، وفيها مناظرة المعتزلي مع السني.
ومنها في سورة "الذاريات" {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ} [51/56-57] والفرق بين الإرادة الكونية والقدرية
تنبيه
إذا كان الكثيرون يستدلون في قضية القضاء والقدر بهذه الآية فإنه ينبغي ألا تغفل أهميتها في جانب الضراعة إلى الله دائما بطلب التفضل من الله تعالى علينا بالمشيئة بالاستقامة فضلا من عنده كما أمرنا في الصلاة في كل ركعة منها أن نطلبه هذا الطلب {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} [1/6].
تنبيه آخر
لقد أجملت الاستقامة هنا وهي منبه عليها في سورة "الفاتحة" إلى صراط الذين أنعم الله عليهم كما هو معلوم والعلم عند الله تعالى.


سورة الانفطار - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -449- بسم الله الرحمن الرحيم
 سورة الانفطار
 قوله تعالى: {إِذَا السَّمَاءُ انْفَطَرَتْ} [الانفطار: 1].
أي انشقت كما في سورة "الانشقاق" {إِذَا السَّمَاءُ انْشَقَّتْ} [84/1] قيل: هيبة لله.
وقيل لنزول الملائكة كقوله تعالى {وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ وَنُزِّلَ الْمَلائِكَةُ تَنْزِيلاً} [25/25].
وتقدم للشيخ رحمة الله تعالى علينا وعليه في سورة الشورى عند الكلام على قوله تعالى في وصف أهوال القيامة {يَوْماً يَجْعَلُ الْوِلْدَانَ شِيباً السَّمَاءُ مُنْفَطِرٌ بِهِ} [73/17-18].
ومثل الانفطار والتشقق الانفراج كقوله {فَإِذَا النُّجُومُ طُمِسَتْ وَإِذَا السَّمَاءُ فُرِجَتْ} [77/8-9] {وَإِذَا الْقُبُورُ بُعْثِرَتْ} [الانفطار: 4].
أي بعثر من فيها كما في قوله تعالى {أَفَلا يَعْلَمُ إِذَا بُعْثِرَ مَا فِي الْقُبُورِ وَحُصِّلَ مَا فِي الصُّدُورِ} [100/9-10].
وقد دل هذا اللفظ على سرعة الانتشار كبعثرة الحب من الكف كما في قوله تعالى {يَوْمَ يَخْرُجُونَ مِنَ الْأَجْدَاثِ سِرَاعاً} [70/43].
وتقدم للشيخ رحمة الله تعالى علينا وعليه في سورة "ق" عند قوله تعالى {يَوْمَ تَشَقَّقُ الْأَرْضُ عَنْهُمْ سِرَاعاً} [50/44].
قوله تعالى: {عَلِمَتْ نَفْسٌ مَا قَدَّمَتْ وَأَخَّرَتْ} [الانفطار: 5]

ج / 8 ص -450- أي كل نفس كما تقدم في سورة "التكوير".
وقد تكلم الشيخ رحمة الله تعالى علينا وعليه على ذلك في دفع إيهام الاضطراب في سورة الانفطار هذه عند نفس الآية.
قوله تعالى: {الَّذِي خَلَقَكَ فَسَوَّاكَ فَعَدَلَكَ فِي أَيِّ صُورَةٍ مَا شَاءَ رَكَّبَكَ} [الانفطار: 8] تقدم للشيخ رحمة الله تعالى علينا وعليه بيان ذلك في سورة الكهف عند قوله تعالى {قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ سَوَّاكَ رَجُلاً} [18/37]، أي هذه أطوار الإنسان في خلقه.
ومما يشهد لحسن الخلقة وكمال الصورة قوله تعالى: {لَقَدْ خَلَقْنَا الْأِنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ} [95/4].
واختلاف الصور إنما هو من آيات الله وابتداء من الرحم كما قال {هُوَ الَّذِي يُصَوِّرُكُمْ فِي الْأَرْحَامِ كَيْفَ يَشَاءُ} [3/6].
وتقدم في صورة الحشر {هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ} [59/24].
وفي اختلاف الصور على تشابهها من أعظم آيات الله تعالى.
 {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَاماً كَاتِبِينَ يَعْلَمُونَ مَا تَفْعَلُونَ} [الانفطار: 12] تقدم للشيخ رحمة الله تعالى علينا وعليه بيان ذلك في سورة ق عند الكلام على قوله تعالى {إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ} [50/17-18].
وأحال عندها على بعض ما جاء في سورة مريم عند قوله تعالى {كَلَّا سَنَكْتُبُ مَا يَقُولُ} [19/79].
وبين رحمة الله تعالى علينا وعليه أن هذه الكتابة لإقامة الحجة على الإنسان كما {وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنْشُوراً اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً} [17/13-14].
وقيل في: {حَافِظِينَ} يحفظون بدن الإنسان

ج / 8 ص -451- وتقدم للشيخ رحمة الله تعالى علينا وعليه في سورة الأنعام عند الكلام على قوله تعالى {وَيُرْسِلُ عَلَيْكُمْ حَفَظَةً} [6/61] مستدلا بقوله تعالى: {لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ} [13/11].
ومما تجدر الإشارة إليه أن في وصف الحفظة هنا بهذه الصفات من كونهم حافظين كراما يعلمون فاجتمعت لهم كل صفات التأهيل لا على درجات الكناية من حفظ وعلو منزلة وعلم بما يكتبون.
وكأنه توجيه لما ينبغي لولاة الأمور مراعاته في استكتاب الكتاب والأمناء.
ولذا قالوا على القاضي أن يتخير كاتبا أمينا حسن الخط فاهما.
ومن هذا الوصف يعلم أنه لا يختلط عليهم عمل يعمل وكونهم حفظة لا يضيعون شيئا ولو كان مثقال الذرة {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ} الآية [99/7].
قوله تعالى: {إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ} [الانفطار: 13].
أي دائم كما في قوله تعالى {يُبَشِّرُهُمْ رَبُّهُمْ بِرَحْمَةٍ مِنْهُ وَرِضْوَانٍ وَجَنَّاتٍ لَهُمْ فِيهَا نَعِيمٌ مُقِيمٌ خَالِدِينَ فِيهَا أَبَداً} [9/21-22].
 {وَمَا هُمْ عَنْهَا بِغَائِبِينَ} [الانفطار: 16].
دليل من دلة خلود الكفار في النار.
لقوله: {وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ يَصْلَوْنَهَا يَوْمَ الدِّينِ وَمَا هُمْ عَنْهَا بِغَائِبِينَ} [82/14-16].
كقوله تعالى {وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَمَا تَبَرَّأُوا مِنَّا كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} [2/167].
وهكذا غالبا أسلوب المقابلة بين الفريقين ومهلهما.
ثم بين أن ذلك يوم الدين وهو يوم الجزاء كما تقدم في سورة "الفاتحة": {مَالِكِ يَوْمِ الدِّينِ} [1/4].
ثم بين تعالى شدة الهول في ذلك اليوم {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ} [82/17].

ج / 8 ص -452- وتقدم في {الْحَاقَّةُ مَا الْحَاقَّةُ} [69/1-2].
ومثله قوله تعالى {الْقَارِعَةُ مَا الْقَارِعَةُ} [101/1-2].
 {يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} [الانفطار: 19].
أي لشدة هوله وضعف الخلائق كما تقدم في قوله تعالى {يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ وَأُمِّهِ وَأَبِيهِ} [80/34-35]، وقوله {لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ} [80/37].
ولحديث الشفاعة: "كل نبي يقول نفسي نفسي إلى أن تنتهي إلى النبي صلى الله عليه وسلم فيقول أنا لها".
وحديث فاطمة "اعملي......."
وقوله تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [2/255]، ونحو ذلك.
وقوله {وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ}، ظاهر هذه الآية تقييد الأمر بالظرف المذكور ولكن الأمر لله في ذلك اليوم وقيل ذلك اليوم كما في قوله تعالى {لِلَّهِ الْأَمْرُ مِنْ قَبْلُ وَمِنْ بَعْدُ} [30/4].
وقوله {أَلا لَهُ الْخَلْقُ وَالْأَمْرُ} [7/54]، أي يتصرف في خلقه بما يشاء من أمره لا يشركه أحد كما لا يشركه أحد في خلقه
ولذا قال لرسوله صلى الله عليه وسلم {قُلْ إِنَّ الْأَمْرَ كُلَّهُ لِلَّهِ} [3/154].
وقال {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [3/128] ونحو ذلك.
ولكن جاء الظرف هنا لزيادة تأكيد لأنه قد يكون في الدنيا لبعض الناس بعض الأوامر كما في مثل قوله تعالى {وَأْمُرْ أَهْلَكَ بِالصَّلاةِ} [20/132].
وقوله {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ} [4/59].
وقوله {فَاتَّبَعُوا أَمْرَ فِرْعَوْنَ وَمَا أَمْرُ فِرْعَوْنَ بِرَشِيدٍ} [11/97]، وهي كلها في الواقع أوامر نسبية {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ} [76/30].

ج / 8 ص -453- ولكن يوم القيامة حقيقة الأمر كله والملك كله لله تعالى وحده لقوله تعالى{لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ} [40/16].
فلا أمر مع أمره ولا متقدم عليه حتى ولا بكلمة إلا من أذن له الرحمان وقال صوابا وهو كقوله {الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ} [25/26]، مع أن هنا في الدنيا ملوكا كما في قصة يوسف {وَقَالَ الْمَلِكُ ائْتُونِي بِهِ} [12/50]
وفي قصة الخضر وموسى {وَكَانَ وَرَاءَهُمْ مَلِكٌ} [18/79].
أما يوم القيامة فيكونون كما قال تعالى {وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ} [6/94].
وكقوله {هَلَكَ عَنِّي سُلْطَانِيَهْ} [69/29] فقد ذهب كل سلطان وكل ملك والملك يومئذ لله الواحد القهار.


سورة المطففين - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -454- بسم الله الرحمن الرحيم
 سورة المطففين
 قوله تعالى: {وَيْلٌ لِلْمُطَفِّفِينَ} [المطففين: 1]
التطفيف: التنقيص من الطفيف وهو الشيء القليل.
وقد فسره ما بعده في قوله تعالى {الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ} [83/2-3].
قالوا نزلت في رجل كان له مكيالان كبير وصغير إذا اكتال لنفسه على غيره اكتال بالمكيل الكبير وإذا كال من عنده لغيره اكتال بالمكيل الصغير ففي كلتا الحالتين تطفيف أي تنقيص على الناس من حقوقهم.
والتقديم في افتتاحية هذه السورة بالويل للمطففين يشعر بشدة خطر هذا العمل وهو فعلا خطيرا لأنه مقياس اقتصاد العالم وميزان التعامل فإذا اختل أحدث خللا في اقتصاده وبالتالي اختلال في التعامل وهو فساد كبير.
وأكبر من هذا كله وجود الربا إذا بيع جنس بجنسه وحصل تفاوت في الكيل أو الوزن.
وفيه كما قال تعالى: {فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ} [2/279].
ولذا فقد ورد ذكر الكيل والوزن والحث على العناية بهما في عدة مواطن بعدة أساليب منها الخاص ومنها العام.
فقد ورد في الأنعام والأعراف وهود و"بني إسرائيل" و"الرحمن" و"الحديد"، أي في ست سور من القرآن الكريم.
أولا في سورة "الأنعام"، في سياق ما يعرف بالوصايا العشر: {قُلْ تَعَالَوْا أَتْلُ مَا

ج / 8 ص -455- حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً} [6/151] وذكر بر الوالدين والنهي عن قتل الأولاد والقرب من الفواحش وقتل النفس التي حرم الله والنهي عن مال اليتيم.
ثم قال: {وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لا نُكَلِّفُ نَفْساً إِلَّا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا} [6/152].
وتكلم الشيخ رحمة الله تعالى علينا وعليه عندها كلاما موجزا مفيدا بأن الأمر هنا بقدر الوسع ومن أخل من غير قصد التعدي لا حرج عليه.
وقال ولم يذكر هنا عقوبة لمن تعمد ذلك ولكنه توعده بالويل في موضع آخر وساق أول هذه السورة {وَيْلٌ لِلْمُطَفِّفِينَ}
كما بين عاقبة الوفاء بالكيل بقوله {ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} [4/59] أي مالا.
وهنا يلفت كلامه رحمه الله النظر إلى نقطة هامة وهي في قوله تعالى {لا نُكَلِّفُ نَفْساً إِلَّا وُسْعَهَا} [6/152]، حيث إن التطفيف الزيادة الطفيفة والشيء الطفيف القليل.
فكأن الآية هنا تقول تحروا بقدر المستطاع من التطفيف ولو يسيرا.
وبعد بذل الجهد {لا نُكَلِّفُ نَفْساً إِلَّا وُسْعَهَا}، وهذا غاية في التحري مع شدة التحذير والتوعد بالويل وإذا كان الوعيد بالويل على الشيء الطفيف فما فوقه من باب أولى.
الموضع الثاني في سورة الأعراف من قوله تعالى {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ فَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلاحِهَا ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ} [7/85].
فاقترن الأمر بالوفاء بالكيل بالأمر بعبادة الله وحده لأن في الأمرين إعطاء كل ذي حق حقه من غير ما نقص.

ج / 8 ص -456- وبين أن في عدم الإيفاء المطلوب بخس الناس أشياءهم وفساد في الأرض بعد إصلاحها.
الموضع الثالث في سورة "هود" ومع شعيب أيضا {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ وَلا تَنْقُصُوا الْمِكْيَالَ وَالْمِيزَانَ إِنِّي أَرَاكُمْ بِخَيْرٍ وَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ مُحِيطٍ وَيَا قَوْمِ أَوْفُوا الْمِكْيَالَ وَالْمِيزَانَ بِالْقِسْطِ وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ بَقِيَّتُ اللَّهِ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ} [الآية 84-86].
وبنفس الأسلوب أيضا كما تقدم ربطه بعبادة الله تعالى وحده وتكرار الأمر بعد النهي {وَلا تَنْقُصُوا الْمِكْيَالَ وَالْمِيزَانَ} ثم {أَوْفُوا الْمِكْيَالَ وَالْمِيزَانَ بِالْقِسْطِ} نهي عن نقصه وأمر بإيفائه نص على المفهوم بالتأكيد {وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلا تَعْثَوْا فِي الْأَرْضِ مُفْسِدِينَ} مع التوجيه بأن ما عند الله خير لهم.
الموضع الرابع في سورة بني إسرائيل {وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ} [17/29]، أي اعتدال في الإنفاق مع نفسه فضلا عن غيره ثم إن الله يبسط الرزق لمن يشاء ثم {وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ} [17/31]، وكلها في مجال الافتصاد وبعدها {وَلا تَقْرَبُوا الزِّنَى} [17/32]، {وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ} [17/33].
وقد يكون الباعث عليهما أيضا غرض مالي {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ} [17/34]، وهو من أخص أبواب المال
ثم الوفاء بالعهد ثم {وَأَوْفُوا الْكَيْلَ إِذَا كِلْتُمْ وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} [17/35]، فمع ضروريات الحياة حفظ النفس والعرض والمال يأتي الحفاظ على الكيل والوزن.
الموضع الخامس في سورة الشورى وهو أعم مما تقدم وجعله مقرونا بإنزال الكتاب في قوله تعالى {اللَّهُ الَّذِي أَنْزَلَ الْكِتَابَ بِالْحَقِّ وَالْمِيزَانَ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ} [42/17].

ج / 8 ص -457- وتكلم الشيخ رحمة الله تعالى علينا وعليه عند هذه الآية بما أشرنا إلى أنه عام فقال الميزان هنا مراد به العدل والإنصاف وأن هذا المعنى متضمن آلة الوزن وزيادة.
وأورد بقية الآيات هنا في مبحث مفصل فذكر آية الرحمان وآية الحديد وتكلم على الجميع بالتفصيل.
وفي قوله تعالى في سورة الرحمان {وَالسَّمَاءَ رَفَعَهَا وَوَضَعَ الْمِيزَانَ} [55/7]. مقابلة عظيمة بين رفع السماء الذي هو حق وعدل وقدرة والميزان وضعه في الأرض لتقوموا بالعدل والإنصاف وبهذا العدل قامت السماوات والأرض.
وفي سورة "الحديد" اقتران الميزان بإرسال الرسل وإنزال الكتب {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ} [57/25]
ومعلوم أن الميزان الذي أنزل مع الكتاب هو ميزان الحق والعدل والنهي عن أكل أموال الناس بغير حق وعدم بخس الناس أشياءهم.
فكانت هذه الآية أعم وأشمل آيات الوفاء في الكيل والوزن بمثابة قوله تعالى {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ} [4/58].
وقد جمع لفظ الأمانة ليعم به كل ما يمكن أن يؤتمن الإنسان عليه.
وكذلك هنا الميزان مع الكتاب المنزل وبه يستوفي كل إنسان حقه في أي نوع من أنواع التعامل فكل من غش في سلعة أو دلس أو زاد في عدد أو نقص أو زاد في ذرع أو نقص فهو مطفف للكيل داخل تحت الوعيد بالويل.
فمن باع ذهبا مثلا على أنه صاف من الغش وزن درهم وفيه من النحاس عشر الدرهم فقد نقص وطفف لنفسه فأخذ حق درهم كامل ذهبا ونقص حيث أعطى درهما إلا عشر.
ومن باع رطلا سمنا وفيه عشر الرطل شحما فقد طفف بمقدار هذا العشر لنفسه ونقص وبخس المشتري بمقدار ذلك.

ج / 8 ص -458- وهكذا من باع ثوبا عشر أمتار وهو ينقص ربع المتر فقد طفف وبخس بمقدار هذا الربع.
وهكذا في القسمة بين الناس وبين الأولاد وبين الأهل وكل ما فيه عطاء وأخذ بين اثنين الله تعالى أعلم.
ومن باب ما يذكره العلماء في مناسبات السور بعضها من بعض.
فقد قال أبو حيان لما ذكر السورة التي قبلها مصير الأبرار والفجار يوم القيامة ذكر هنا من موجبات ذلك وأهمها تطفيف الكيل وبخس الوزن وهذا في الجملة متوجه ولكن صريح قوله تعالى في السورة السابقة {وَإِذَا الْقُبُورُ بُعْثِرَتْ عَلِمَتْ نَفْسٌ مَا قَدَّمَتْ وَأَخَّرَتْ} [82/4-5]، فهو وإن كان عاما في كل ما قدمه لنفسه من عمل الخير وما أخر من أداء الواجبات عليه فإنه يتضمن أيضا خصوص ما قدم من وفاء في الكيل ورجحان في الوزن وما أخر في تطفيف في الكيل وبخس طمعا في المال وجمعا للتراث كما قال تعالى: {وَتَأْكُلُونَ التُّرَاثَ أَكْلاً لَمّاًوَتُحِبُّونَ الْمَالَ حُبّاً جَمّاً كَلَّا إِذَا دُكَّتِ الْأَرْضُ دَكّاً دَكّاً وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً وَجِيءَ يَوْمَئِذٍ بِجَهَنَّمَ يَوْمَئِذٍ يَتَذَكَّرُ الْأِنْسَانُ وَأَنَّى لَهُ الذِّكْرَى يَقُولُ يَا لَيْتَنِي قَدَّمْتُ لِحَيَاتِي} [89/19-24]
ومن هنا يعلم للعاقل أن ما طفف من كيل أو بخس من وزن مهما جمع منه فإنه يؤخره وراءه ومسؤول عنه ونادم عليه وقائل {يَا لَيْتَنِي قَدَّمْتُ لِحَيَاتِي}، ولات ساعة مندم.
قوله تعالى: {أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ لِيَوْمٍ عَظِيمٍ} [المطففين: 5]، تقريع وتوبيخ لهؤلاء الناس وفيه مسألتان:
الأولى: أن الباعث على هذا العمل هو عدم اليقين بالبعث أو اليقين موجود لكنهم يعلمون على غير الموقنين أي غير مبالين كما قال الشاعر في مثل ذلك وهو ما يسمى في البلاغة بلازم الفائدة

جاء شقيق عارضا رمحه إن بني عمك فيهم رماح

فالمتكلم يعلم أن شقيقا عالم بوجود الرماح في بني عمه وأنهم مستعدون للحرب

ج / 8 ص -459- معه ولكنه رأى منه عدم المبالاة وعدم الاستعداد بأن وضع رمحه أمامه معترضا فهو بمنزلة من لا يؤمن بوجود الرماح في بني عمه وهو لم يرد بكلامه معه أن يخبره بأمر يجهله ولكنه أراد أن ينبهه لما يجب عليه فعله من التأهب والاستعداد وهكذا هنا وهذا عام في كل مسوف ومتساهل كما جاء "لا يزني الزاني حين يزني وهو مؤمن" إلخ.
أي وهو مؤمن بالإيمان ولوازمه من الجزاء والحساب.
المسألة الثانية من قوله تعالى {يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ} يفهم أن مطفف الكيل والوزن وهم يعلمون هذا حقيقة غالبا ولا يطلع عليه الطرف الآخر فيكون الله تعالى هو المطلع على فعله فهو الذي سيحاسبه ويناقشه لأنه خان الله الذي لا تخفي عليه خافية سبحانه ولذا قال تعالى{يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ} ولم يقل يوم يقتص لكل إنسان من غريمه ويستوفي كل ذي حق حقه.
تحذير شديد
قال القرطبي عند هذه الآية وعن عبد الملك بن مروان أن أعرابيا قال له: قد سمعت ما قال الله في المطففين فما ظنك بنفسك وأنت تأخذ أموال المسلمين بلا كيل ولا وزن ا هـ.
إنها مقالة ينبغي أن تقال لكل آكل أموال الناس بغير حق أيا كان هو وبأي وجه يكون ذلك.
تنبيه
من المعلوم أن كل متبايعين يطلب كل منهما الأحظ لنفسه فالمطفف لا بد أن يخفي طريقه على غريمه.
وذكر علماء الحسبة طرقا عديدة مما ينبغي لولي الأمر خاصة وللمتعامل مع غيره عامة أن يتنبه لها.
من ذلك قالوا أولا من ناحية المكيال قد يكون جرم المكيال لينا فيضغطه بين

ج / 8 ص -460- يديه فتتقارب جوانبه فينقص ما يحتوي عليه ولذا يجب أن يكون إناء الكيل صلبا والغالب جعله من الخشب أو ما يعادله.
ومنها: أنه قد يكون خشبا منقورا من جوفه ولكن لا يبلغ بالتجويف إلى نهاية المقدار المطلوب فيرى من خارجه كبيرا ولكنه من الداخل صغير لقرب قعره.
ومنها قد يكون منقورا إلى نهاية الحد المطلوب ولكنه يدخل فيه شيئا يشغل فراغه من أسفله ويثبته في قعره فينقص ما يكال بقدر ما يشغل الفراغ المذكور فقد يضع ورقا أو خرقا أو جبسا أو نحو ذلك.
ثانيا: من ناحية الميزان قد يبرد السنج أي معايير الوزن حتى ينقص وزنها وقد يجوف منها شيئا ويملأ التجويف بمادة أخف منها.
ولذا يجب أن يتفقد أجزاء المعايير وقد يتخذ معايرا من الحجر فتتناقص بكثرة الاستعمال بسبب ما يتحتت منها على طول الأيام.
ومنها: أن يضع تحت الكفة التي يزن فيها السلعة شيئا مثقلا لاصقا فيها لينتقص من الموزون بقدر هذا الشيء.
ولكيلا يظهر هذا فتراه دائما يضع المعيار في الكفة الثانية لتكون راجحة بها.
وهناك أنواع كثيرة كأن يطرح السلعة في الكفة بقوة فترجح بسبب قوة الدفع فيأخذ السلعة حالا قبل أن ترجع إلى أعلا موهما الناظر أنها راجحة بالميزان.
أما آلة الذرع فقد يكون المقياس كاملا واقيا ولكنه بعد أن يقيس المتر الأول يدفع بالآلة إلى الخلف ويسحب بالمذروع إلى الأمام بمقدار الكف مثلا فيكون النقص من المذروع بقدر ما سحب من القماش.
وكلها أمور قد تخفي على كثير من الناس وقد وقع لي مع بائع أن لاحظت عليه في ميزان مما يرفعه بيده حتى أعاد الوزن خمس مرات في كل مرة يأتي بطريقة تغاير الأخرى حتى قضى ما عنده فالتفت إلي وقال لي لا أبيع بهذا السعر فقلت له خذ ما تريد وزن كما أريد فطلب ضعف الثمن فأعطيته فأعطاني الميزان لأزن بنفسي.
وهنا ينبغي أن ننبه على حالات الباعة حينما يكون السعر مرتفعا وتجد بائعا يبيع

ج / 8 ص -461- برخص فقد يكون لعلة في الوزن أو في السلعة أو مضرة الآخر:
تنبيه آخر
بهذه الأسباب وحقائقها وشدة خطرها كان عمر رضي الله عنه يتجول في السوق بنفسه ويتفقد المكيال والميزان يخرج من السوق من يجد في مكياله أو ميزانه نقصانا ويقول لا تمنع عنا المطر.
وهكذا يجب على ولاة الأمور تفقد ذلك باستمرار ولاسيما في البلاد التي يقل فيها الوازع الديني وتشتد فيها الأسعار بما يلجى ء الباعة إلى التحايل أو العناد.
وقد منع عمر بائع زبيب أرخص السعر لعلمه أن تاجرا قدم ومعه زبيب بكثرة فقيل لعمر لماذا منعت البيع برخص؟ فقال: لأنه يفسد السوق فيخسر القادم فيمتنع من الجلب إلى المدينة وهذا قد ربح من قبل.
تنبيه آخر
مما ينبغي أن يعلم أن نوع المكيال ومقداره ونوع الميزان ومقداره مرجعه إلى السلطان كما قال علماء الحسبة أن على الأمة أن تطيع السلطان في أربع في نوع المكيال والميزان ونوع العملة التي يطرحها للتعامل بها وإعلان الحرب أو قبول الصلح.
فإذا اتخذ الصاع أو المد أو الكيلة أو الويبة أو القدح أو أي نوع كبيرا كان أو صغيرا فيجب التقييد به في الأسواق.
وكذلك الوزن اتخذ الدرهم والأوقية والرطل أو الأقة أو اتخذ الجرام والكيلو فكل ذلك له.
أما إذا كان الأمر بين اثنين في قسمة مثلا كقسمة صبرة من حب فتراضوا على أن يقتسموها بإناء كبير للسرعة وكان مضبوطا لا تختلف به المرات بأن يكون صلبا ويمكن الكيل به.
أو كذلك الوزن اتفقوا على قطعة حديد معينة لكل واحد وزنها عدة مرات فلا بأس بذلك لأن الغرض قسمة المجموع لا مثامنة على الأجزاء.

ج / 8 ص -462- أما المكاييل الإسلامية الأساسية والموازين فقد تقدم بيانها من الشيخ رحمة الله تعالى علينا وعليه في زكاة ما يخرج من الأرض وزكاة النقدين وقدمنا بيان مقابلها بالوزن الحديث في زكاة الفطر عند قوله تعالى {وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ لِلسَّائِلِ وَالْمَحْرُومِ} [70/24-25]وبالله تعالى التوفيق
غريبة
في ليلة الفراغ من كتابة هذا المبحث رأيت الشيخ رحمة الله تعالى علينا وعليه فيما يرى النائم وبعد أن ذهب عني رأيت من يقول لي إن لتطفيف الكيل والوزن دخلا في الربا فألحقته في أول البحث بعد أن تأملته فوجدته صحيحا بسبب المفاضلة.
قوله تعالى: {كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ} [المطففين: 14].
 {رَانَ}: بمعنى غطى كما في الحديث: "إذا أذنب العبد نكت في قلبه نكتة سوداء وما يزال كذلك حتى يغطيه" الحديث.
وقال الشاعر:

وكم ران من ذنب على قلب فاجر فتاب من الذنب الذي ران فانجلى

وقال أبو حيان وأصل الرين الغلبة يقال رانت الخمر على عقل شاربها واشتدت.

ثم لما رآه رانت به الخ مر وألا يريه بانتفاء

بيان القراءات في هذه الآية:
قال أبو حيان: قرى ء {بَلْ رَانَ} بإدغام اللام في الراء، وبالإظهار وقف حفص على {بَلْ} وقفا خفيفا يسيرا ليتبين الإظهار.
وقال أبو جعفر بن الباذش وأجمعوا يعني القراء على إدغام اللام في الراء إلا ما كان من سكت حفص على {بَلْ} ثم يقول {رَانَ}.
وهذا الذي ذكره كما ذكر من الإجماع.
ففي كتاب اللوامع عن قالون من جميع طرقه إظهار اللام عند الراء نحو قوله:

ج / 8 ص -463- {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ} [4/158]، {بَلْ رَبُّكُمْ} [21/56].
وفي كتاب ابن عطية وقرأ نافع {بَلْ رَانَ} من غير مدغم.
وفيه أيضا وقرأ نافع أيضا بالإدغام والإمالة.
وقال سيبويه البيان والإدغام حسنان.
وقال الزمخشري: وقرى ء بإدغام اللام في الراء وبالإظهار والإدغام أجود وأميلت الألف وفخمت ا هـ.
أما المعنى فقد تقدم للشيخ رحمة الله تعالى علينا وعليه بيان ذلك وافيا في سورة الكهف عند الكلام على قوله تعالى {إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ} [18/57].
 {خِتَامُهُ مِسْكٌ وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ} [المطففين: 26].
توجيه إلى ما ينبغي أن تكون فيه المنافسة وهي بمعنى الرغبة في الشيء.
قال أبو حيان: نافس في الشيء رغب فيه ونفست عليه بالشيء أنفس نفاسة إذا بخلت به عليه ولم تحب أن يصير إليه.
والذي يظهر لي والله تعالى أعلم أن ذلك من المطالبة والمكاثرة بالشيء النفيس فكل يسابق إليه ليحوزه لنفسه.
وفي هذه الآية الكريمة لفت لأول السورة إذا كان أولئك يسعون لجمع المال بالتطفيف فلهم الويل يوم القيامة.
وإذا كان الأبرار لفي نعيم يوم القيامة وهذا شرابهم فهذا هو محل المنافسة لا في التطفيف من الحب أو أي مكيل أو موزون.
 {إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ} [المطففين: 30].
وصفهم بالإجرام هنا يشعر بأنه السبب في ضحكهم من المؤمنين وتغامزهم بهم،

ج / 8 ص -464- وتقدم في سورة البقرة بيان موجب آخر في قوله تعالى {زُيِّنَ لِلَّذِينَ كَفَرُوا الْحَيَاةُ الدُّنْيَا وَيَسْخَرُونَ مِنَ الَّذِينَ آمَنُوا} [2/212].
وقد بين تعالى في سورة "البقرة" أن الذين اتقوا فوق هؤلاء يوم القيامة، والله يرزق من يشاء بغير حساب.
وتكلم الشيخ رحمة الله تعالى علينا وعليه هناك وأحال على هذه الآية في البيان لنوع السخرية وزاد البيان في سورة الأحقاف على قوله تعالى {وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا لَوْ كَانَ خَيْراً مَا سَبَقُونَا إِلَيْهِ} [46/11].
ومن الدافع لهم على هذا القول ونتيجة قولهم وساق آية المطففين عندها وكذلك عند أول سورة الواقعة على قوله تعالى{خَافِضَةٌ رَافِعَةٌ} [56/3].
ومما تجدر الإشارة إليه، أن هذه الحالة ليست خاصة بهذه الأمة، بل تقدم التنبيه على أنها في غيرها ممن تقدم من الأمم.
ففي قوم نوح: {وَيَصْنَعُ الْفُلْكَ وَكُلَّمَا مَرَّ عَلَيْهِ مَلَأٌ مِنْ قَوْمِهِ سَخِرُوا مِنْهُ} [11/38].
وكان نفس الجواب عليهم {قَالَ إِنْ تَسْخَرُوا مِنَّا فَإِنَّا نَسْخَرُ مِنْكُمْ كَمَا تَسْخَرُونَ فَسَوْفَ تَعْلَمُونَ مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَيَحِلُّ عَلَيْهِ عَذَابٌ مُقِيمٌ} [11/38-39].
وجاء بما يفيد أكثر من ذلك حتى بالرسل في قوله تعالى {وَلَقَدِ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [6/10].
ومثلها في سورة "الأنبياء" [21/41] بنص الآية المذكورة.
تنبيه
إذا كان هذا حال بعض الذين أجرموا مع بعض ضعفة المؤمنين وكذلك حال بعض الأمم مع رسلها فإن الداعية إلى الله تعالى يجب عليه ألا يتأثر بسخرية أحد منه ويعلم أنه على سنن غيره من الدعاة إلى الله تعالى وأن الله تعالى سينتصر له إما عاجلا وإما آجلا كما في نهاية كل سياق من هذه الآيات.

ج / 8 ص -465- {فَالْيَوْمَ الَّذِينَ آمَنُوا مِنَ الْكُفَّارِ يَضْحَكُونَ عَلَى الْأَرَائِكِ يَنْظُرُونَ هَلْ ثُوِّبَ الْكُفَّارُ مَا كَانُوا يَفْعَلُونَ} [المطففين: 36]
وهذا رد على سخرية المشركين منه في الدنيا وهو كما قال تعالى {وَالَّذِينَ اتَّقَوْا فَوْقَهُمْ يَوْمَ الْقِيَامَةِ} [2/212].
وتقدم للشيخ رحمة الله تعالى علينا وعليه بيانه في سورة المؤمنون على الكلام على قوله {إِنِّي جَزَيْتُهُمُ الْيَوْمَ بِمَا صَبَرُوا أَنَّهُمْ هُمُ الْفَائِزُونَ} [23/111]، والحمد لله رب العالمين.


سورة الانشقاق - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -466- بسم الله الرحمن الرحيم
 سورة الانشقاق
 قوله تعالى: {إِذَا السَّمَاءُ انْشَقَّتْ} [الانشقاق: 1].
تقدم الكلام عليه في أول سورة الانفطار عند قوله تعالى {إِذَا السَّمَاءُ انْفَطَرَتْ} [82/1]، والإحالة على كلام الشيخ رحمة الله تعالى علينا وعليه في سورتي "الشورى" و"ق". قوله تعالى: {وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ} [الانشقاق: 2].
تقدم بيان مادة أذن في سورة الجمعة عند الكلام على الأذان {وَأَذِنَتْ} هنا بمعنى استمعت وأطاعت {وَحُقَّتْ} أي: حق لها أو هي محقوقة بذلك أي لا يوجد ممانع لهذا الأمر
وقد حمله بعض المفسرين على المعنى المجازي في أذنت أي لما لم يكن ممانعة من تشققها كان ذلك بمثابة الامتثال والاستماع.
وقد قدمنا أن للجمادات بالنسبة إلى الله تعالى حالة لا كهي بالنسبة للمخلوقين في مبحث أول الحشر في معنى التسبيح من الجمادات.
وقد جاء صريحا في حق السماء والأرض من ذلك قوله تعالى {إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا} [33/72]، وقال تعالى {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلْأَرْضِ ائْتِيَا طَوْعاً أَوْ كَرْهاً قَالَتَا أَتَيْنَا طَائِعِينَ} [41/11].
 {وَإِذَا الْأَرْضُ مُدَّتْ} [الانشقاق: 3].
أي سويت وأزيلت جبالها وسويت وهادها كما قال تعالى: {وَيَسْأَلونَكَ عَنِ

ج / 8 ص -467- الْجِبَالِ فَقُلْ يَنْسِفُهَا رَبِّي نَسْفاً فَيَذَرُهَا قَاعاً صَفْصَفاً لا تَرَى فِيهَا عِوَجاً وَلا أَمْتاً} [20/105-107].
ومن هذا الحديث عن ابن عباس وعن علي وساق هذا الثاني ابن كثير عن ابن جرير بسنده إلى علي بن الحسين أن النبي صلى الله عليه وسلم قال: "إذا كان يوم القيامة مد الله الأرض مد الأديم حتى لا يكون لبشر من الناس إلا موضع قدميه فأكون أول من يدعى" الحديث.
وعن ابن عباس: تمد كما يمد الأديم العكاظي.
وعند القرطبي عن ابن عباس: "يزاد فيها كذا وكذا".
وقال الرازي هو بمعنى تبدل الأرض غير الأرض والواقع أن استبدال الأرض غير الأرض ليس على معنى الذهاب بهذه الموجودة والإتيان بأرض جديدة لما جاء في حديث الأذان "ما من حجر ولا مدر ولا شجر يسمع صوت المؤذن إلا سيشهد له يوم القيامة" والذي يؤتى له من جديد لا يتأتى له أن يشهد على شيء لم يشهده وعلى كل فإن تسيير الجبال وتسوية الأرض لا شك أنه يوجد زيادة في وجه الأرض ومساحتها فسواء مدت بكذا وكذا كما قال ابن عباس أو مدت بتوسعة أديمها وزيد في بسطها بعد أن تلقى ما في جوفها كالشيء السميك إذا ما ضغط فخفت سماكته وزادت مساحته كما يشير إليه قوله تعالى {كَلَّا إِذَا دُكَّتِ الْأَرْضُ دَكّاً دَكّاً} [89/21].
وقوله: {فَإِذَا نُفِخَ فِي الصُّورِ نَفْخَةٌ وَاحِدَةٌ وَحُمِلَتِ الْأَرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً فَيَوْمَئِذٍ وَقَعَتِ الْوَاقِعَةُ وَانْشَقَّتِ السَّمَاءُ فَهِيَ يَوْمَئِذٍ وَاهِيَةٌ} [69/13-16].
فيكون مد الأرض بسبب دكها فيزاد في بسطها ولعل هذا الوجه هو ما يشهد له القرآن لجمع الأمرين هنا {وَحُمِلَتِ الْأَرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً فَيَوْمَئِذٍ وَقَعَتِ الْوَاقِعَةُ وَانْشَقَّتِ السَّمَاءُ}، فهو وفق ما في هذه السورة: {إِذَا السَّمَاءُ انْشَقَّتْ}، وبعدها: {وَإِذَا الْأَرْضُ مُدَّتْ} والله أعلم.
قوله تعالى: {وَأَلْقَتْ مَا فِيهَا وَتَخَلَّتْ} [الانشقاق: 4]

ج / 8 ص -468- قيل: {أَلْقَتْ} كنوزها {وَتَخَلَّتْ} عنها، ورد هذا بأن ذلك قد يكون قبل الساعة.
وقيل {أَلْقَتْ} الموتى {وَتَخَلَّتْ} عنهم بعد قيامهم وبعثهم من قبورهم فلم يبق في جوف الأرض أحد.
وقوله تعالى: {وَتَخَلَّتْ}: أي بعد أن كانت لهم كفانا أحياء وأمواتا وبعد أن كانت لهم مهادا لفظتهم وتخلت عنهم وهذا ما يزيد في رهبة الموقف وشدته والتضييق على العباد وألا ملجأ لهم ولا منجي إلا إلى الله كما قال تعالى: {كَلَّا لا وَزَرَ إِلَى رَبِّكَ يَوْمَئِذٍ الْمُسْتَقَرُّ} [75/11-12].
 {وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ} [الانشقاق: 2].
أي كما أذنت السماء فالكون كله إذن مطيع منقاد لأوامر الله طوعا أو كرها.
 {يَا أَيُّهَا الْأِنْسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحاً فَمُلاقِيهِ} [الانشقاق: 6].
قيل: الإنسان للجنس وقيل لفرد وهو محمد صلى الله عليه وسلم ولكن السياق يدل للأول للتقسيم الآتي فأما من أوتي كتابه بيمينه وأما من أوتي كتابه بشماله لأنه لا يكون لفرد وإنما للجنس وعلى أنه للجنس فالكدح العمل جهد النفس.
وقال ابن مقبل:

وما الدهر إلا تارتان فمنهما أموت وأخرى أبتغي العيش أكدح

وقال غيره مشيرا إلى أن الكدح فيه معنى النصب:

ومضت بشاشة كل عيش صالح وبقيت أكدح للحياة وأنصب

ويشهد لهذا قوله تعالى {لَقَدْ خَلَقْنَا الْأِنْسَانَ فِي كَبَدٍ} [90/4]، كما قدمنا في محله.
تنبيه
من هذا العرض القرآني الكريم من مقدمة تغيير أوضاع الكون سماء وأرضا ووضع الإنسان فيه يكدح إلى ربه {كَدْحاً فَمُلاقِيهِ}، أي بعلمه الذي يحصل عليه من

ج / 8 ص -469- خلال كدحه فإن العاقل المتبصر لا يجعل كدحه إلا فيما يرضي الله ويرضى هو به وإذا لقي ربه ما دام أنه كادح لا محالة كما هو مشاهد.
تنبيه آخر
 {يَا أَيُّهَا الْأِنْسَانُ} عام في الشمول لكل إنسان مهما كان حاله من مؤمن وكافر ومن بر وفاجر والكل يكدح ويعمل جاهد التحصيل ما هو مقبل عليه كما في الحديث "اعملوا كل ميسر لما خلق له" أي ومجد فيه وراض به وهذا منتهى حكمة العليم الخبير.
ومما هو جدير بالتنبيه عليه هو أنه إذا كانت السماء مع عظم جرمها والأرض مع مساحة أصلها {أَذِنَتْ لِرَبِّهَا وَحُقَّتْ}، مع أنها لم تتحمل أمانة ولن تسأل عن واجب فكيف بالإنسان على ضعفه {أَأَنْتُمْ أَشَدُّ خَلْقاً أَمِ السَّمَاءُ} [79/27] وقد تحمل أمانة التكليف فأشفقن منها وحملها الإنسان فكان أحق بالسمع والطاعة في كدحه إلى أن يلقى ربه لما يرضيه.
 {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً وَيَنْقَلِبُ إِلَى أَهْلِهِ مَسْرُوراً وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ فَسَوْفَ يَدْعُو ثُبُوراً وَيَصْلَى سَعِيراً إِنَّهُ كَانَ فِي أَهْلِهِ مَسْرُوراً إِنَّهُ ظَنَّ أَنْ لَنْ يَحُورَ} [الانشقاق: 7-14].
في هذا التفصيل بيان لمصير الإنسان نتيجة كدحه وما سجل عليه في كتاب أعماله وذلك بعد أن تقدم في الانفطار قوله {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَاماً كَاتِبِينَ يَعْلَمُونَ مَا تَفْعَلُونَ إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ} [82/10-14].
وجاء في "المطففين": {كَلَّا إِنَّ كِتَابَ الْفُجَّارِ لَفِي سِجِّينٍ} [83/7] ثم بعده: {كَلَّا إِنَّ كِتَابَ الْأَبْرَارِ لَفِي عِلِّيِّينَ} [83/18].
جاء هنا بيان إتيانهم هذه الكتب مما يشير إلى ارتباط هذه السور بعضها ببعض في بيان مال العالم كله ومصير الإنسان نتيجة عمله.
وتقدم للشيخ مباحث إتيان الكتب باليمين وبالشمال ومن وراء الظهر عند كل من

ج / 8 ص -470- قوله تعالى {يَوْمَ نَدْعُو كُلَّ أُنَاسٍ بِإِمَامِهِمْ} في سورة "الإسراء" - إلى قوله تعالى {فَمَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ} [17/17]، وبين أحوال الفريقين أهل اليمين وأهل الشمال وأحال على أول السورة.
وقوله {وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ} [18/49]، في سورة "الكهف" وهنا ذكر سبحانه وتعالى حالة من حالات كلا الفريقين.
فالأولى {يُحَاسَبُ حِسَاباً يَسِيراً} وهو العرض فقط دون مناقشة كما في حديث عائشة رضي الله عنها "من نوقش الحساب عذب"
والثانية يدعو على نفسه بالثبور وهو الهلاك ومنه المواطأة على الشيء سميت مثابرة لأنه كأنه يريد أن يهلك نفسه في طلبه.
وهنا مقابلة عجيبة بالغة الأهمية وذلك بين سرورين أحدهما آجل والآخر عاجل.
فالأول في حق من أوتي كتابه بيمينه أنه ينقلب إلى أهله مسرورا ينادي فرحا {هَاؤُمُ اقْرَأوا كِتَابِيَهْ} [69/19]، وأهله آنذاك في الجنة من الحور والولدان ومن أقاربه الذين دخلوا الجنة كما في قوله تعالى: {جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ} [13/23].
وقوله {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ} [52/21]، فهم وإن كانوا ملحقين بهم إلا أنهم من أهلهم وهذا من تمام النعمة أن يعلم بها من يعرفه من أهله وهذا مما يزيد سرور العبد وهو السرور الدائم.
والآخر سرور عاجل وهو لمن أعطوا كتبهم بشمالهم لأنهم كانوا في أملهم مسرورين في الدنيا وشتان بين سرور وسرور.
وقد بين هنا نتيجة سرور أولئك في الدنيا بأنهم يصلون سعيرا ولم يبين سبب سرور الآخرين ولكن بينه في موضع آخر وهو خوفهم من الله في قوله تعالى: {قَالُوا إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ فَمَنَّ اللَّهُ عَلَيْنَا وَوَقَانَا عَذَابَ السَّمُومِ إِنَّا كُنَّا مِنْ قَبْلُ نَدْعُوهُ إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ} [52/26-28].
وهنا يقال: إن الله سبحانه لم يجمع على عبده خوفان ولم يعطه الأمنان معا،

ج / 8 ص -471- فمن خافه في الدنيا أمنه في الآخرة {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ} [55/46].
 {وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى} [79/40-41].
ومن أمن مكر الله وقضى كل شهواته وكان لا يبالي فيؤتى كتابه بشماله ويصلى سعيرا كما في قوله تعالى: {وَأَصْحَابُ الشِّمَالِ مَا أَصْحَابُ الشِّمَالِ فِي سَمُومٍ وَحَمِيمٍ وَظِلٍّ مِنْ يَحْمُومٍ لا بَارِدٍ وَلا كَرِيمٍ إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُتْرَفِينَ وَكَانُوا يُصِرُّونَ عَلَى الْحِنْثِ الْعَظِيمِ وَكَانُوا يَقُولُونَ أَإِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَإِنَّا لَمَبْعُوثُونَ} [56/41-47]، تكذيبا للبعث.
وقوله هذا هو بعينه المذكور في هذه الآيات {إِنَّهُ ظَنَّ أَنْ لَنْ يَحُورَ}.
وقوله {إِنَّهُ ظَنَّ أَنْ لَنْ يَحُورَ}، هذا الظن مثل ما تقدم في حق المطففين {أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ لِيَوْمٍ عَظِيمٍ} [83/4-5]، مما يشعر أن عدم الإيمان بالبعث أو الشك فيه هو الدافع لكل سوء والمضيع لكل خير وأن الإيمان باليوم الآخر هو المنطلق لكل خير والمانع لكل شر والإيمان بالبعث هو منطلق جميع الأعمال الصالحة كما في مستهل المصحف {هُدىً لِلْمُتَّقِينَ} [2/].
 {فَلا أُقْسِمُ بِالشَّفَقِ وَاللَّيْلِ وَمَا وَسَقَ وَالْقَمَرِ إِذَا اتَّسَقَ لَتَرْكَبُنَّ طَبَقاً عَنْ طَبَقٍ} [الانشقاق: 19].
الشفق لغة: رقة الشيء
قال القرطبي: يقال شيء شفيق أي لا تماسك له لرقته وأشفق عليه أي رق قلبه عليه والشفقة الاسم من الإشفاق وهو رقة القلب وكذلك الشفق.
قال الشاعر:

تهوى حياتي وأهوى موتها شفقا والموت أكرم نزال على الحرم

فالشفق بقية ضوء الشمس وحمرتها فكأن تلك الرقة من ضوء الشمس.
ونقل عن الخليل: الشفق: الحمرة من غروب الشمس إلى وقت العشاء الآخرة إذا ذهب قيل غاب الشفق ا هـ.

ج / 8 ص -472- وهذا ما عليه الأئمة الثلاثة في توقيت وقت المغرب من غروب الشمس إلى غياب الشفق وهو الحمرة بعد الغروب كما قال الخليل.
وعند أبي حنيفة رحمه الله أن الشفق هو البياض الذي بعده.
وتقدم للشيخ رحمة الله تعالى علينا وعليه في بيان أوقات الصلوات الخمس عند قوله تعالى {فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ وَلَهُ الْحَمْدُ فِي السَّمَاوَاتِ وَالْأَرْضِ وَعَشِيّاً وَحِينَ تُظْهِرُونَ} [30/17-18]، ورجح أن الشفق: الحمرة
ونقل القرطبي قولا قال وزعم الحكماء أن البياض لا يغيب أصلا.
وقال الخليل: صعدت منارة الإسكندرية فرمقت البياض فرأيته يتردد من أفق لي أفق ولم أره يغيب.
وقال ابن أويس: رأيته يتمادى إلى طلوع الفجر ثم قال قال علماؤنا فلما لم يتجدد وقته سقط اعتباره ا هـ.
فهو بهذا يرجح مذهب الجمهور في معنى الشفق والنصوص في ذلك من السنة فيها مقال.
فقد روى الدارقطني حديثا مرفوعا: "الشفق الحمرة".
وتكلم عليه الشوكاني ثم ذكر من يقول به من الصحابة وهم ابن عمر وابن عباس وأبو هريرة وعبادة ومن الأئمة الشافعي وابن أبي ليلى والثوري وأبو يوسف ومحمد من الفقهاء والخليل والفراء من أهل اللغة.
فأنت ترى أن أبا يوسف ومحمدا من أصحاب أبي حنيفة وافقا الجمهور.
وفي شرح الهداية أيضا رواية عن أبي حنيفة.
أما ما ذكره القرطبي ففيه نظر أي من جهة عدم غياب البياض فإن المعروف عند علماء الفلك أن بين الأحمر والأبيض مقدار درجتين والدرجة تعادل أربع دقائق وعليه فالفرق بسيط والله تعالى أعلم.
وقوله {وَاللَّيْلِ وَمَا وَسَقَ}، هو الجمع والضم للشيء الكثير ومنه سمي

ج / 8 ص -473- الوسق بمقدار معين من مكيل الحب وهو ستون صاعا وقيل فيه معان أخرى ولكن هذا أرجحها.
والمعنى هنا والليل وما جمعه من المخلوقات قيل كأنه أقسم بكل شيء كقوله تعالى {فَلا أُقْسِمُ بِمَا تُبْصِرُونَ وَمَا لا تُبْصِرُونَ} [69/38-39].
وقوله {وَالْقَمَرِ إِذَا اتَّسَقَ}، أي اتسع أي تكامل نوره وهو افتعل من وسق والقاعدة الصرفية أن فاء الفعل المثالي أي الذي فاؤه واو إذا بنى على افتعل تقلب الواو تاء وتدغم التاء في التاء كل في وصلته فاتصل ووزنته فاتزن أو تصل أو تزن وهكذا هنا أو تسق.
وقوله {لَتَرْكَبُنَّ طَبَقاً عَنْ طَبَقٍ}: قال ابن جرير اختلف القراء في قراءته فقرأه عمر بن الخطاب وابن مسعود وأصحابه وابن عباس وعامة قراء مكة والكوفة {لَتَرْكَبُنَّ} بفتح التاء والباء واختلف قارؤوا ذلك في معناه فقال بعضهم يعني يا محمد ويعني حالات الترقي والعلو والشدائد مع القوم وهذا المعنى عن مجاهد وابن عباس
وقيل {طَبَقاً عَنْ طَبَقٍ}: يعني سماء بعد سماء أي طباق السماء وهو عن الحسن وأبي العالية ومسروق
وعن ابن مسعود أنها السماء تتغير أحوالها تتشقق بالغمام ثم تحمر كالمهل إلى غير ذلك وقد رجح القراءة الأولى والمعنى الأول
وقرأ عامة قراء المدينة وبعض الكوفيين {لَتَرْكَبُنَّ} بالتاء وبضم الباء على وجه الخطاب للناس كافة.
وذكر المفسرون لمعناه حالا بعد حال معان عديدة طفولة وشبابا وشيخوخه فقرا وغنى وقوة وضعفا حياة وموتا وبعثا رخاء وشدة إلى كل ما تحتمله الكلمة.
وقال القرطبي الكل محتمل وكله مراد والذي يظهر والله تعالى أعلم أن ذلك إنما هو بعامة الناس ويكون يوم القيامة إذ السياق في أصول البعث {إِذَا السَّمَاءُ انْشَقَّتْ}، {وَإِذَا الْأَرْضُ مُدَّتْ} {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ} وذكر الحساب المنقلب ثم التعبير بالمستقبل {لَتَرْكَبُنَّ}، ولو كان لأمر الدنيا من تغير الأحوال لكان

ج / 8 ص -474- أولى به الحاضر أو الماضي وإن كان من المستقبل ما سيأتي من الزمن لكنه ليس بجديد إذ تقلب الأحوال في شأن الحياة أمر مستقر في الأذهان ولا يحتاج إلى هذا الأسلوب.
أما أمور الآخرة من بعث وحشر وعرض وميزان وصراط وتطاير كتب واختلاف أحوال الناس باختلاف المواقف في عرصات القيامة فهي الحرية بالتنبيه عليها والتحذير منها والعمل لأجلها في كدحه إلى ربه فلذا جاء بذلك وهو مشعر باستمرار حالة الإنسان بعد الكدح إلى حالات متعددة ودرجات متفاوتة.
ولو اعتبرنا حال المقسم به من حيث تطور الحال من شفق أو آخر ضوء الشمس ثم ليل وما جمع وغطى بظلامه ثم قمر يبدأ هلالا إلى اتساق نوره لكان انتقالا من تغير حركات الزمن إلى تغير أحوال الإنسان قطعا وأن القادر على ذلك في الدنيا قادر على ذلك في الآخرة.
قوله تعالى: {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ} [الانشقاق: 25] قيل: المن: القطع والنقص ومنه قول الشاعر:

لمعفر قهد تناثر شلوه غبس كواسب ما يمن طعامها

والقهد ضرب من الضأن تعلوه حمرة صغيرة آذانه والكواسب الوحوش أي ذئاب أو سباع لا ينقطع طعامها.
وقال القرطبي مننت الحبل إذا قطعته.
وسأل نافع بن الأزرق ابن عباس عنها فقال غير مقطوع فقال هل تعرف ذلك العرب قال نعم قد عرفه أخو يشكر حيث يقول:

فترى خلفهن من سرعة الرج ع منينا كأنه أهباء

قال المبرد المنين الغبار لأنها تقطعه وراءها
وقيل: {غَيْرُ مَمْنُونٍ} أي غير ممنون به عليهم لتكمل النعمة عليهم.
وقال ابن جرير {غَيْرُ مَمْنُونٍ}: أي غير محسوب ولا منقوص وذكره عن ابن عباس ومجاهد.

ج / 8 ص -475- وقال ابن كثير غير مقطوع كقوله تعالى {عَطَاءً غَيْرَ مَجْذُوذٍ} [11/108]، ورد قول من قال إنه غير ممنون به عليهم لأن لله تعالى أن يمتن على عباده وهم ما دخلوا الجنة إلا بفضل من الله ومنه عليهم انتهى.
ومما يشهد لقول ابن جرير غير محسوب عموم قوله تعالى {إِنَّ اللَّهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ} [3/37]، وخصوص قوله تعالى {وَمَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ يُرْزَقُونَ فِيهَا بِغَيْرِ حِسَابٍ} [40/40]
وقوله تعالى {جَزَاءً مِنْ رَبِّكَ عَطَاءً حِسَاباً} [78/36]، فهو بمعنى كافيا من قولك حسبي بمعنى كافيني.
والذي يظهر والله تعالى أعلم أن كلا من المعنيين مقصود ولا مانع منه وما ذهب إليه ابن كثير لا يتعارض مع قول الآخرين لأن المن الممنوع هو ما فيه أذى وتنقيص كما في قوله {ثُمَّ لا يُتْبِعُونَ مَا أَنْفَقُوا مَنّاً وَلا أَذىً} [2/262]، أما المن من الله تعالى على عبده فهو عين الإكرام والزلفي إليه سبحانه والعلم عند الله تعالى.


سورة البروج - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -476- بسم الله الرحمن الرحيم
 سورة البروج
 قوله تعالى: {وَالسَّمَاءِ ذَاتِ الْبُرُوجِ} [البروج: 1].
البروج: جمع برج، واختلف في المعنى المراد به هنا هل هي المنازل أو الكواكب أو قصور في السماء عليها حراسها؟
وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان ذلك في سورة الحجر عند الكلام على قوله تعالى {وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجاً} [15/16]، وفي سورة الفرقان عند قوله تعالى {تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجاً وَجَعَلَ فِيهَا سِرَاجاً وَقَمَراً مُنِيراً} [25/61].
وقيل: إن أصل هذه المادة من الظهور ومنه تبرج المرأة وساق بيان المعنى المقصود من بروج السماء وعدد المنازل المذكورة.
وبمناسبة ارتباط السور بعضها ببعض فإن بعض المفسرين يقول لما ذكر مال الفريقين وتطاير الصحف في السورة الأولى ذكر هنا عملا من أشد أعمال الكفار مع المؤمنين في قصة الأخدود.
والذي يظهر أقوى من هذا هو والله تعالى أعلم أنه لما ذكر سابقا انفطار السماء وتناثر النجوم وانشقاق السماء وإذنها لربها حق لها ذلك جاء هنا بيان كنه هذه السماء أنها عظيمة البنية بأبراجها الضخمة أو بروجها الكبيرة فهي مع ذلك تأذن لربها وتطيع وتنشق لهول ذلك اليوم وتنفطر فأولى بك أيها الإنسان والله تعالى أعلم.
 {وَالْيَوْمِ الْمَوْعُودِ} [البروج: 2]. هو يوم القيامة بإجماع المفسرين وقد كانوا يوعدون به في الدنيا فهو اليوم الموعود به كل من الفريقين كما قال تعالى في حق المؤمنين {لا يَحْزُنُهُمُ الْفَزَعُ الْأَكْبَرُ وَتَتَلَقَّاهُمُ الْمَلائِكَةُ هَذَا يَوْمُكُمُ الَّذِي كُنْتُمْ تُوعَدُونَ} [21/103]، وفي حق الكفار {فَذَرْهُمْ

ج / 8 ص -477- يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ} [43/83]
وسيعترفون بذلك عند البعث حينما يقولون {قَالُوا يَا وَيْلَنَا مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا هَذَا مَا وَعَدَ الرَّحْمَنُ وَصَدَقَ الْمُرْسَلُونَ} [36/52].
فاليوم الموعود هو يوم القيامة الموعود به لمجازات كلا الفريقين على عملهم.
قوله تعالى: {وَشَاهِدٍ وَمَشْهُودٍ} [البروج: 3].
لم يصرح هنا من الشاهد وما المشهود وقد ذكر الشاهد في القرآن بمعنى الحاضر كقوله تعالى {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} [2/185]، وقوله {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ} [6/73].
وذكر المشهود بمعنى المشاهد باسم المفعول كقوله تعالى {ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ وَذَلِكَ يَوْمٌ مَشْهُودٌ} [11/103]
فالشاهد والمشهود قد يكونان من المشاهدة وذكر الشاهد من الشهادة والمشهود من المشهود به أو عليه كما في قوله تعالى {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيداً} [4/41].
فشهيد الأولى: أي شهيد على الأمة التي بعثت فيها وشهيد الثانية أي شاهد على الرسل في أممهم.
ومن هنا اختلفت أقوال المفسرين إلى ما يقرب من عشرين قولا.
قال ابن جرير ما ملخصه الشاهد يوم الجمعة والمشهود يوم عرفة أو النحر وعزاه لعلي وأبي هريرة والشاهد محمد صلى الله عليه وسلم والمشهود يوم القيامة وعزاه لابن عباس والحسن بن علي.
والشاهد الإنسان، والمشهود يوم القيامة وعزاه لمجاهد وعكرمة.
والشاهد هو الله والمشهود هو يوم القيامة وعزاه لابن عباس.
ثم قال: والصواب عندي أنه صالح لكل ما يقال له مشاهد ويقال له مشهود فلم يفصل ما إذا كان بمعنى الحضور أو الشهادة ومثله القرطبي وابن كثير.

ج / 8 ص -478- وقد فصل أبو حيان على ما قدمنا فقال إن كان بمعنى الحضور فالشاهد الإنسان والمشهود يوم القيامة ولما ذكر اليوم الموعود ناسب أن يذكر كل من يشهد في ذلك اليوم ومن يشهد عليه وذكر نحوا من عشرين قولا.
وقال: كل له متمسك والذي يظهر والله تعالى أعلم أنه من باب الشهادة لأن ذكر اليوم الموعود وهو يكفي عن اليوم المشهود بل إنه يحتاج إلى من يشهد فيه وتقام الشهادة على ما سيعرض فيه لإقامة الحجة على الخلق لا لإثبات الحق.
وقد جاء في القرآن تعداد الشهود في ذلك اليوم مما يتناسب مع العرض والحساب.
ومجمل ذلك أنها تكون خاصة وعامة وأعم من العامة فمن الخاصة شهادة الجوارح على الإنسان كما في قوله تعالى: {حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ} [41/20]، وقوله: {الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ} [36/65] وهذه شهادة فعل ومقال لا شهادة حال كما بينها قوله تعالى عنهم {وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلا أَبْصَارُكُمْ وَلا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لا يَعْلَمُ كَثِيراً مِمَّا تَعْمَلُونَ} [41/21-22]، ورد الله زعمهم ذلك بقوله {وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ} [41/23].
وتقدم للشيخ بيان شهادة الأعضاء في سورة يس وفي سورة النساء عند قوله تعالى {وَلا يَكْتُمُونَ اللَّهَ حَدِيثاً} [4/42]، وشهادة الملائكة وهم الحفظة كما في قوله تعالى {وَقَالَ قَرِينُهُ هَذَا مَا لَدَيَّ عَتِيدٌ} [50/23]، وقوله: {وَجَاءَتْ كُلُّ نَفْسٍ مَعَهَا سَائِقٌ وَشَهِيدٌ} [50/21]، ثم شهادة الرسل كل رسول على أمته كما في قوله عن عيسى عليه وعلى نبينا أفضل الصلاة والتسليم {وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ} [5/117]، فهذا وإن كان في الحياة فسيؤديها يوم القيامة.
وكقوله في عموم الأمم {وَيَوْمَ نَبْعَثُ فِي كُلِّ أُمَّةٍ شَهِيداً عَلَيْهِمْ مِنْ أَنْفُسِهِمْ} [16/89].

ج / 8 ص -479- ومنها شهادة الرسول صلى الله عليه وسلم على جميع الرسل كما في قوله تعالى {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيداً} [4/41].
ومنها شهادة هذه الأمة على سائر الأمم كما في قوله تعالى {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ} [2/143].
ومنها شهادة الرسول صلى الله عليه وسلم على هذه الأمة لقوله تعالى {وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً} [2/143].
ومنها شهادة الله تعالى على الجميع.
وهذا ما يتناسب مع ذكر اليوم الموعود وما يكون فيه من الجزاء والحساب على الأعمال ومجازاة الخلائق عليها وسيأتي في نفس السياق قوله {وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} [85/9] وهو كما ترى لا يتقيد بشاهد واحد وأيضا لا يعارض بعضها بعضا.
فاختلاف الشهود وتعددهم باختلاف المشهود عليه وتعدده من فرد إلى أمة إلى رسل إلى غير ذلك وكلها داخلة في المعنى وواقعة بالفعل.
وقد ذكرت أقوال أخرى ولكن لا تختص بيوم القيامة.
ومنها أن الشاهد الله والملائكة وأولوا العلم والمشهود به وحدانية الله تعالى.
ومنها الشاهد المخلوقات والمشهود به قدرة الله تعالى فتكون الشهادة بمعنى العلامة.
وأكثر المفسرين إيرادا في ذلك الفخر الرازي حيث ساقها كلها بأدلتها إلا ما ذكرناه من السنة فلم يورده.
وقد جاء في السنة تعيين الشهادات لغير ما ذكر.
منها الشهادة للمؤذن: "ما يسمع صوته شجر ولا حجر ولا مدر إلا شهد له يوم القيامة".

ج / 8 ص -480- ومنها شهادة الأرض على الإنسان بما عمل عليها المشار إليه في قوله تعالى {يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا} [99/4]. ومسلم،
ومنها شهادة المال على صاحبه فيم أنفقه.
ومنها شهادة الصيام والقرآن وشفاعتهما لصاحبهما ونحو ذلك والله تعالى أعلم.
تنبيه
في هذا العرض إشعار يتعلق بالقضاء وكمال العدالة وهو إذا كان رب العزة سبحانه وتعالى وهو على كل شيء شهيد وبكل شيء عليم وموكل حفظة يكتبون أعمال العباد ومع ذلك لم يقض بين الخلائق بما يعلمه منهم ولا بما سجلته ملائكته ويستنطق أعضاءهم ويستشهد الرسل على الأمم والرسول صلى الله عليه وسلم على الرسل أي بأنهم بلغوا أممهم رسالات الله إليهم فلأن لا يقضي القاضي بعلمه من باب أولى والعلم عند الله تعالى.
وقد جاء عنه صلى الله عليه وسلم قوله "إنكم تحتكمون إلي وإنما أنا بشر أقضي لكم على نحو ما أسمع فمن اقتطعت له شيئا من حق أخيه فإنما أقطع له قطعة من نار" الحديث أي كان من الممكن أن ينزل عليه الوحي ولاسيما في تلك القضية بعينها إذ قالوا في مواريث درست معالمها ولا بينة بينهما ولكن إذا نزل الوحي عليه صلى الله عليه وسلم فيها فمن بالوحي لمن يأتي بعده في القضاء؟
ولذا قال صلى الله عليه وسلم "البينة على المدعي واليمين على من أنكر".
ومعلوم أن البينة فعيلة من البيان فتشمل كل ما يبين الحق من شهادة وقرينة كما في قصة يوسف من القرائن مع إخوته ومع امرأة العزيز. إلخ.
 {قُتِلَ أَصْحَابُ الْأُخْدُودِ النَّارِ ذَاتِ الْوَقُودِ} [البروج: 5].
قال أبو حيان وجواب القسم في قوله تعالى {وَالسَّمَاءِ ذَاتِ الْبُرُوجِ} قيل محذوف فقيل لتبعثن ونحوه وقيل مذكور فقيل {إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [85/10] ونحوه وقيل: {قتل}، وهذا نختاره وحذفت اللام أي لقتل

ج / 8 ص -481- وحسن حذفها كما حسن في قوله {وَالشَّمْسِ وَضُحَاهَا} [91/1]، ثم قال {قَدْ أَفْلَحَ مَنْ زَكَّاهَا} [91/1]، أي لقد أفلح ويكون الجواب دليلا على لعنة الله على من فعل ذلك وتنبيها لكفار قريش الذين يؤذون المؤمنين ليفتنوهم عن دينهم.
وإذا كان {قُتِلَ} هي الجواب فهي جملة خبرية وإذا كان الجواب غيرها فهي جملة إنشائية دعاء عليهم.
وقرى ء {قُتِلَ} بالتشديد قرأها الحسن وابن مقسم وقرأها الجمهور بالتخفيف ا هـ.
والأخدود: جمع خد وهو الشق في الأرض طويلا وقوله {النَّارِ ذَاتِ الْوَقُودِ} الوقود بالضم وبالفتح والقراءة بالفتح كالسحور والوضوء فبالفتح ما توقد به كصبور والماء المتوضأ به والطعام المتسحر به وبالضم المصدر والفعل والوقود بالضم ما توقد به.
ذكر صاحب القاموس و: {النَّارِ ذَاتِ الْوَقُودِ}: بدل من الأخدود.
وقيل في معناها عدة أقوال حتى قال أبو حيان كسلت عن نقلها.
ونقل الفخر الرازي ثلاثة منها.
والمشهور عند ابن كثير ما رواه أحمد ومسلم أن النبي صلى الله عليه وسلم قال: "كان فيمن كان قبلكم ملك وكان له ساحر فلما كبر الساحر قال للملك إني قد كبر سني وحضر أجلي فادفع إلي غلاما لأعلمه السحر فدفع إليه غلاما كان يعلمه السحر وكان بين الساحر والملك راهب فأتى الغلام الراهب فسمع من كلامه فأعجبه وكان إذا أتى الساحر ضربه وقال ما حبسك وإذا أتى أهله ضربوه وقالوا ما حبسك فشكا ذلك إلى الراهب فقال إذا أراد الساحر ضربك فقل حبسني أهلي وإذا أراد أهلك أن يضربوك فقل حبسني الساحر فبينما هو ذات يوم إذ أتى على دابة عظيمة فظيعة قد حبست الناس فلا يستطيعون أن يجوزوا فقال اليوم أعلم أمر الراهب أحب إلى الله أم أمر الساحر قال فأخذ حجرا فقال اللهم إن كان أمر الراهب أحب إليك وأرضى من أمر الساحر فاقتل هذه الدابة حتى يجوز الناس ورماها فقتلها ومضى الناس فأخبر الراهب بذلك فقال أي بني أنت أفضل مني وإنك ستبتلى فإن ابتليت فلا

ج / 8 ص -482- تدل علي فكان الغلام يبرى ء الأكمه والأبرص وسائر الأدواء ويشفيهم وكان للملك جليس أعمى فسمع به فأتاه بهدايا كثيرة فقال اشفني فقال ما أنا أشفي أحدا إنما يشفي الله عز وجل فإن آمنت به دعوت الله فشفاك فآمن فدعا الله فشفاه ثم أتى الملك فجلس منه نحو ما كان يجلس فقال له الملك يا فلان من رد عليك بصرك فقال ربي فقال أنا قال لا ربي وربك الله قال ولك رب غيري قال نعم ربي وربك الله فلم يزل يعذبه حتى دله على الغلام فبعث إليه فقال أي بني بلغ من سحرك أن تبرى ء الأكمه والأبرص وهذه الأدواء فقال أما أنا لا أشفي أحدا إنما يشفي الله عز وجل قال أنا قالا لا قال أولك رب غيري قال ربي وربك الله فأخذه أيضا بالعذاب حتى دل على الراهب فأوتي بالراهب فقيل ارجع عن دينك فأبى فوضع المنشار في مفرق رأسه حتى وقع شقاه وقال للأعمى ارجع عن دينك فأبى فوضع المنشار في مفرقه أيضا وقال للغلام ارجع عن دينك فأبى فبعث به مع نفر إلى جبل كذا وكذا وقال إذا بلغتم ذروته فإن رجع عن دينه وإلا فدهدهوه فذهبوا به فلما علوا به الجبل قال اللهم اكفنيهم بما شئت فرجف بهم الجبل فدهدهوا أجمعون وجاء الغلام يتلمس حتى دخل على الملك فقال ما فعل أصحابك فقال كفانيهم الله تعالى فبعث به نفرا إلى البحر في فرفور فقال إذا لججتم به البحر فإن رجع عن دينه وإلا فأغرقوه فقال الغلام اللهم أكفنيهم بما شئت فغرقوا هم وجاء الغلام حتى دخل على الملك فقال للملك إنك لست بقاتلي حتى تفعل ما آمرك به قال ما هو قال تجمع الناس في صعيد واحد ثم تصلبني على جذع وتأخذ سهما من كنانتي ثم قل بسم الله رب الغلام فإنك إن فعلت ذلك قتلتني ففعل ووضع السهم في قوسه ورماه به في صدغه فوضع الغلام يده على موضع السهم ومات فقال الناس آمنا برب الغلام فقيل للملك أرأيت ما كنت تحذر فقد والله وقع بك قد آمن الناس كلهم بأمر بأفواه السكك فخدت فيها الأخاديد وأضرمت فيها النيران وقال من رجع عن دينه فدعوه وإلا فأقحموه فيها قال فكانوا يتمادون ويتدافعون فجاءت امرأة بابن لها ترضعه فكأنها تقاعست أن تقع في النار فقال الصبي اصبري يا أماه فإنك على الحق" وقد قيل إن الغلام دفن فوجد زمن عمر بن الخطاب ويده على صدغه كلما رفعت خرج الدم من جرحه وإذا تركت أعيدت على الجرح. وقد سقنا هذه القصة وهي من أمثل ما جاء في هذه المعنى لما فيها من

ج / 8 ص -483- العبر والتي يمكن أن يستفاد منها بعض الأحكام حيث إن ابن كثير عزاها للإمام أحمد بن حنبل ومسلم أي لصحة سندها مرفوعة إلى النبي صلى الله عليه وسلم من ذلك الآتي:
الأول: أن السحر بالتعلم كما جاء قصة الملكين ببابل هاروت وماروت يعلمان الناس السحر.
الثاني: إمكان اجتماع الخير مع الشر إذا كان الشخص جاهلا بحال الشر كاجتماع الإيمان مع الراهب مع تعلم السحر من الساحر.
ثالثا: إجراء خوارق العادات على أيدي دعاة الخير لبيان الحق والتثبيت في الأمر كما قال الغلام اليوم أعلم أمر الراهب أحب إلى الله أم أمر الساحر؟
الرابع: أنه كان أميل بقلبه إلى أمر الراهب إذ قال اللهم إن كان أمر الراهب أحب إليك فسأل عن أمر الراهب ولم يسل عن أمر الساحر؟
الخامس: اعتراف العالم بالفضل لمن هو أفضل منه كاعتراف الراهب للغلام.
السادس: ابتلاء الدعاة إلى الله ووجوب الصبر على ذلك وتفاوت درجات الناس في ذلك.
السابع: إسناد الفعل كله لله إنما يشفي الله.
الثامن: رفض الداعي إلى الله الأجر على عمله وهدايته: {قُلْ لَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ} [6/90].
التاسع: بيان ركن أصيل في قضية التوسل وهو أن مبناه على الإيمان بالله ثم الدعاء وسؤال الله تعالى.
العاشر: غباوة الملك المشرك المغلق قلبه بظلام الشرك حيث ظن في نفسه أنه الذي شفي جليسه وهو لم يفعل له شيئا وكيف يكون وهو لا يعلم؟
الحادي عشر: اللجوء إلى العنف والبطش عند العجز عن الإقناع والإفهام أسلوب الجهلة والجبابرة.
الثاني عشر: منتهى القسوة والغلظة في نشر الإنسان بدون هوادة.

ج / 8 ص -484- الثالث عشر: منتهى الصبر وعدم الرجوع عن الدين وهكذا كان في الأمم الأولى وبيان فضل الله على هذه الأمة إذ جاز لها التلفظ بما يخالف عقيدتها وقلبها مطمئن بالإيمان.
وقد جاء عن الفخر الرازي قوله الآية تدل على أن المكره على الكفر بالإهلاك العظيم الأولى به أن يصبر على ما خوف منه وأن إظهار كلمة الكفر كالرخصة في ذلك وقال وروى الحسن أن مسيلمة أخذ رجلين من أصحاب النبي صلى الله عليه وسلم فقال لأحدهما تشهد أني رسول الله فقال نعم فتركه وقال للآخر مثله فقال لا بل أنت كذاب فقتله فقال النبي صلى الله عليه وسلم "أما الذي ترك فأخذ بالرخصة فلا تبعة عليه وأما الذي قتل فأخذ بالأفضل فهنيئا له"
 وتقدم بحث هذه المسألة للشيخ رحمة الله تعالى علينا وعليه.
الرابع عشر: إجابة دعوة الغلام ونصرة الله لعباده المؤمنين اللهم اكفنيهم بما شئت.
الخامس عشر: التضحية بالنفس في سبيل نشر الدعوة حيث دل الغلام الملك على الطريقة التي يتمكن الغلام بها من إقناع الناس بالإيمان بالله ولو كان الوصول لذلك على حياته هو.
السادس عشر: إبقاء جسمه حتى زمن عمر رضي الله عنه إكراما لأولياء الله والدعاة من أن تأكل الأرض أجسامهم.
السابع عشر: إثبات دلالة القدرة على البعث.
الثامن عشر: حياة الشهداء لوجود الدم وعودة اليد مكانها بحركة مقصودة.
التاسع عشر: معرفة تلك القصة عند أهل مكة حيث حدثوا بها تخويفا من عواقب أفعالهم بضعفة المؤمنين كما هو موضح في تمام القصة.
العشرون: نطق الصبي الرضيع بالحق.
قوله تعالى: {إِذْ هُمْ عَلَيْهَا قُعُودٌ} [البروج: 6].
الضمير في قوله {هُمْ}، والضمير في قوله {قُعُودٌ} ذكر فيهما خلاف.

ج / 8 ص -485- فقيل راجعان إلى من أحرقوا وأقعدوا عليها.
وقيل راجعان إلى الكفار.
وعليه نفي قوله {عَلَيْهَا قُعُودٌ} إشكال وهو كيف يتمكن لهم القعود على النار.
فقيل إنها رجعت عليهم فأحرقتهم فقعودهم عليها حقيقة.
وقيل قعود على حافتها كما تقول قعود على النهر أو على البئر أو على حافته وحوله كما يقال نزل فلان على ماء كذا أي عنده.
وأنشد أبو حيان بيت الأعشى:

تشب لمقرورين يصطليانها وبات على النار الندى والمحلق

وقد استدل صاحب القول الأول بقوله تعالى الآتي {فَلَهُمْ عَذَابُ جَهَنَّمَ وَلَهُمْ عَذَابُ الْحَرِيقِ} [85/10] فقال الحريق في الدنيا وجهنم في الآخرة.
ولكن في الآية قرينة على أن الضمائر راجعة إلى الكفار الذين قتلوا المؤمنين وأحرقوهم وهي قوله {ثُمَّ لَمْ يَتُوبُوا فَلَهُمْ عَذَابُ جَهَنَّمَ} [85/10]،حيث رتب العذاب المذكور على عدم التوبة وجاء بثم التي هي للتراخي مما يدل على أنهم لم تحرقهم نارهم انتقاما منهم حالا بل أمهلوا ليتوبوا من فعلتهم الشنيعة وإلا فلهم العذاب المذكور في الآخرة والله تعالى أعلم.
 {وَهُمْ عَلَى مَا يَفْعَلُونَ بِالْمُؤْمِنِينَ شُهُودٌ} [البروج: 7].
بمعنى حضور يتفق قوله تعالى: {إِذْ هُمْ عَلَيْهَا قُعُودٌ} [85/6]، أي حضور يشاهدون إحراق المؤمنين وهذا زيادة في التبكيت بهم إذ يرون هذا المظهر بأعينهم ولم يشفقوا بهم ولم يعتبروا بثباتهم.
قوله تعالى: {وَمَا نَقَمُوا مِنْهُمْ إِلَّا أَنْ يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ} [البروج: 8].
هذا ما يسمى أسلوب المدح بما يشبه الذم ونظيره في العربية أقوال الشاعر:

ولا عيب فيهم غير أن سيوفهم بهن فلول من قراع الكتائب

ج / 8 ص -486- وذكر أبو حيان قول الشاعر وهو قيس الرقيات:

ما نقموا من بني أمية إلا أنهم يحلمون إن غضبوا

وقول الآخر:

ولا عيب فيها غير شكلة عينها كذاك عناق الطير شكلا عيونها

يقال عين شكلاء إذا كان في بياضها حمرة قليلة يسيرة.
وقدمنا أن نقمتهم عليهم للمستقبل كما في قوله تعالى {إِلَّا أَنْ يُؤْمِنُوا بِاللَّهِ}، لا على الماضي إلا أن آمنوا لأنهم كانوا يقولون لهم إما أن ترجعوا عن دينكم وإما أن تلقوا في النار ولم يحرقوهم على إيمانهم السابق بل على إصرارهم على الإيمان للمستقبل.
والإتيان هنا بصفتي الله تعالى {الْعَزِيزِ الْحَمِيدِ} إشعار بأنه سبحانه قادر على نصرة المؤمنين والانتقام من الكافرين إذ العزيز هو الغالب كما يقولون: من عز بز ولكن جاء وصفه بالحميد ليشعر بأمرين:
الأول أن المؤمنين آمنوا رغبة ورهبة رغبة في الحميد على ما يأتي{الْغَفُورُ الْوَدُودُ} [85/14]، ورهبة من العزيز كما سيأتي في قوله {إِنَّ بَطْشَ رَبِّكَ لَشَدِيدٌ} [85/12]، وهذا كمال الإيمان رغبة ورهبة وأحسن حالات المؤمن.
والأمر الثاني: حتى لا ييأس أولئك الكفار من فضله ورحمته كما قال {ثُمَّ لَمْ يَتُوبُوا} [85/10] إذ أعطاهم المهلة من آثار صفته الحميد سبحانه.
 {الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ}.
تأكيد وبيان العزيز الحميد إذ لا يخرج عن سلطانه أحد فهو القاهر فوق عباده وهو المدبر أمر ملكه سبحانه وتعالى.
 {وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ}.
ربط بأول السورة {وَشَاهِدٍ وَمَشْهُودٍ} [85/3]، فهو سبحانه على كل شيء شهيد ومن ذلك فعل أولئك وفيه شدة تخويف أولئك وتحذيرهم ومن على شاكلتهم بأن الله

ج / 8 ص -487- تعالى شهيد على أفعالهم فلن تخفي عليه خافية.
وقد جاء بصيغة المبالغة في شهيد لما يتناسب مع هذا المقام كما فيه المقابلة بالفعل كما كانوا قعودا على النار وشهودا على إحراق أولياء الله تعالى فإنه سبحانه سيعاملهم بالمثل إذ يحرقهم وهو عليهم شهيد.
 {إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا} [البروج: 10].
يحتمل أن يكون مرادا به أصحاب الأخدود و {فَتَنُوا} بمعنى أحرقوا ويحتمل أن يكون عاما في كل من أذى المؤمنين ليفتنوهم عن دينهم ويردوهم عنه بأي أنواع الفتنة والتعذيب.
وقد رجح الأخير أبو حيان وحمله على العموم أولى ليشمل كفار قريش بالوعيد والتهديد وتوجيههم إلى التوبة مما أوقعوه بضعفة المؤمنين كعمار وبلال وصهيب وغيرهم.
ويرجح هذا العموم العموم الآخر الذي يقابله في قوله {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ ذَلِكَ الْفَوْزُ الْكَبِيرُ} [85/11]،فهذا عام بلا خلاف في كل من اتصف بهذه الصفات.
 {إِنَّ بَطْشَ رَبِّكَ لَشَدِيدٌ} [البروج: 12].
في مقام المنطوق بالمفهوم من {الْعَزِيزِ الْحَمِيدِ}، كما تقدم.
 {إِنَّهُ هُوَ يُبْدِئُ وَيُعِيدُ} [البروج: 13].
قيل: يبدى ء الخلق ويعيده كالزرع والنبات والإنسان بالمولد والموت ثم بالبعث.
وقيل يبدأ الكفار بالعذاب ويعيده عليهم واستدل لهذا بقوله {كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُوداً غَيْرَهَا لِيَذُوقُوا الْعَذَابَ} [4/56].
وفي الحديث: "ما من صاحب إبل لا يؤدي زكاتها إلا إذا كان يوم القيامة بطح لها بقاع قرقر ثم يأتي بها أوفر ما تكون سمنا فتطؤه بخفافها فتستن عليه كلما مر عليه أخراها أعيد عليه أولها حتى يقضي بين الخلائق فيرى مصيره إما إلى جنة وإما إلى نار"

ج / 8 ص -488- إلى آخر الحديث في صاحب البقر والغنم والذهب.
ولكن الذي يظهر والله تعالى أعلم هو الأول، لأنه يكثر في القرآن كقوله تعالى {إِنَّهُ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ} [10/4] وقوله {قُلِ اللَّهُ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ فَأَنَّى تُؤْفَكُونَ} [10/34].
وجعله آية على قدرته ودليلا على عجز ونقص الشركاء في قوله في أول هذه الآية{قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ} ورد عليهم بقوله {قُلِ اللَّهُ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ}، وقوله {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْداً عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ} [21/104].
قوله تعالى: {هَلْ أَتَاكَ حَدِيثُ الْجُنُودِ فِرْعَوْنَ وَثَمُودَ} [البروج: 18].
بعد عرض قصة أصحاب الأخدود تسلية للؤمنين وتثبيتا لهم وزجرا للمشركين وردعا لهم جاء بأخبار لبعض من سبق من الأمم وفرعون وثمود بدل من الجنود وهم جمع جند وهم الكثرة وأصحاب القوة وحديثه ما قص الله من خبره مع موسى وبني إسرائيل.
وفي اختيار فرعون هنا بعد أصحاب الأخدود لما بينهما من المشاكلة والمشابهة إذ فرعون طغى وادعى الربوبية كملك أصحاب الأخدود الذي قال لجليسه ألك رب غيري ولتعذيبه بني إسرائيل بتقتيل الأولاد واستحياء النساء وفي ذلكم بلاء من ربكم عظيم ولتقديم الآيات والبراهين على صدق الداعية إذ موسى عليه السلام قدم لفرعون من آيات ربه الكبرى فكذب وعصى والغلام قدم لهذا الملك الآيات الكبرى إبراء الأكمه والأبرص بإذن الله وعجز فرعون عن موسى وإدراكه وعجز الملك عن قتل الغلام إذ نجاه الله من الإغراق والدهدهة من قمة الجبل فكان لهذا أن يرعوي عن ذلك ويتفطن للحقيقة ولكن سلطانه أعماه كما أعمى فرعون.
وكذلك آمن السحرة لما رأوا آية موسى وخروا لله سجدا.
وهكذا هنا آمن الناس برب الغلام فوقع الملك فيما وقع فيه فرعون. إذ جمع فرعون السحرة ليشهد الناس عجز موسى وقدرته فانقلب الموقف عليه وكان أول

ج / 8 ص -489- الناس إيمانا هم أعوان فرعون على موسى وهكذا هنا كان أسرع الناس إيمانا الذي جمعهم الملك ليشهدوا قتله للغلام.
فظهر تناسب ذكر فرعون دون غيره من الأمم الطاغية السابقة وإن كان في الكل عظة وعبرة ولكن هذا منتهى الإعجاز في قصص القرآن وأسلوبه والله تعالى أعلم.
وكذلك ثمود لما كان منهم من مظاهر القوة والطغيان وقد جمعها الله أيضا معا في سورة "الفجر" في قوله {وَثَمُودَ الَّذِينَ جَابُوا الصَّخْرَ بِالْوَادِ وَفِرْعَوْنَ ذِي الْأَوْتَادِ} [89/9-10] وهكذا جمعها هنا {فِرْعَوْنَ وَثَمُودَ}.
قوله تعالى: {بَلِ الَّذِينَ كَفَرُوا فِي تَكْذِيبٍ} [البروج: 19].
أي مستمر في كل الأمم وتقدم في سورة الانفطار قبلها {بَلِ الَّذِينَ كَفَرُوا يُكَذِّبُونَ} [84/22].
فقال الكرماني محمود بن حمزة بن نصر تاج القراء في كتابه أسرار التكرار في القرآن إن المغايرة لمراعاة رؤوس الآي والفواصل ولكن الظاهر من السياق في الموضعين مراعاة السياق لا فواصل الآي لأن في سورة "الانشقاق" الحديث مع المشركين: {لَتَرْكَبُنَّ طَبَقاً عَنْ طَبَقٍ فَمَا لَهُمْ لا يُؤْمِنُونَ {وَإِذَا قُرِئَ عَلَيْهِمُ الْقُرْآنُ لا يَسْجُدُونَ بَلِ الَّذِينَ كَفَرُوا يُكَذِّبُونَ} [84/22].
وفي سورة "البروج" هنا ذكر الأمم من فرعون وثمود وأصحاب الأخدود والمشركين في مكة ثم قال {بَلِ الَّذِينَ كَفَرُوا فِي تَكْذِيبٍ} [85/19]، فناسب هذا هنا وناسب ذاك هناك والله تعالى أعلم.


سورة الطارق - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -490- بسم الله الرحمن الرحيم
 سورة الطارق
 قوله تعالى: {وَالسَّمَاءِ وَالطَّارِقِ} [الطارق: 1] أصل الطرق في اللغة الدق ومنه المطرقة ولذا قالوا للآتي ليلا طارق لأنه يحتاج إلى طرق الباب
وعليه قول امرى ء القيس:

فمثلك حبلى قد طرقت ومرضع فألهيتها عن ذي تمائم محول

أي جئتها ليلا وقول الآخر:

ألم ترياني كلما جئت طارقا وجدت بها طيبا وإن لم تطيب

وقول جرير:

طرقتك صائدة القلوب وليس طا ذا وقت الزيارة فارجعي بسلام

وفي الحديث "أعوذ بك من شر طوارق الليل والنهار إلا طارقا يطرق بخير يا رحمن" فهو لفظ عم في كل ما يأتي شيئة المفاجى ء ولكأنه يأتي في حالة غير متوقعة ولكنه هنا خص بما فسر به بعده في:
قوله تعالى: {وَمَا أَدْرَاكَ مَا الطَّارِقُ النَّجْمُ الثَّاقِبُ} [الطارق: 3].
فقيل: ما يثقب الشياطين عند استراق السمع، كما تقدم في قوله تعالى: {فَمَنْ يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَاباً رَصَداً} [72/9]، فيكون عاما في كل نجم.
وقيل: خاص، فقيل: زحل وقيل: المريخ وقيل: الثريا، لأنه إذا أطلق النجم عند العرب، كان مرادا به الثريا
وتقدم هذا للشيخ رحمة الله تعالى علينا وعليه في أول سورة "النجم".

ج / 8 ص -491- وقيل {الثاقب} المضيء يثقب الظلام بضوئه وعليه فهو للجنس عامة لأن النجوم كلها مضيئة.
قال القرطبي وقال سفيان كل ما في القرآن {وَمَا أَدْرَاكَ} فقد أخبره به وكل شيء قال فيه {وَمَا يُدْرِيكَ}، لم يخبره به.
والواقع أنه الغالب فقد جاءت {وَمَا أَدْرَاكَ} ثلاث عشرة مرة كلها أخبره بها إلا واحدة وهي في الحاقة {وَمَا أَدْرَاكَ مَا الْحَاقَّةُ} [69/3] وما عداها، فقد أخبره بها وهي: {وَمَا أَدْرَاكَ مَا سَقَرُ لا تُبْقِي وَلا تَذَرُ} [74/27-28].
وفي المرسلات {وَمَا أَدْرَاكَ مَا يَوْمُ الْفَصْلِ} [77/14].
وفي الانفطار {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً} [82/17-19].
وفي "المطففين" {وَمَا أَدْرَاكَ مَا سِجِّينٌ كِتَابٌ مَرْقُومٌ} [83/8-9].
وفي "البلد" {وَمَا أَدْرَاكَ مَا الْعَقَبَةُ فَكُّ رَقَبَةٍ} [90/12-13].
وفي "القدر" {وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ} [97/2-3].
وفي "القارعة" {وَمَا أَدْرَاكَ مَا الْقَارِعَةُ} [101/3].
وأيضا {فَأُمُّهُ هَاوِيَةٌ وَمَا أَدْرَاكَ مَا هِيَهْ نَارٌ حَامِيَةٌ} [101/9-11]، وفي هذه السورة" {وَمَا أَدْرَاكَ مَا الطَّارِقُ النَّجْمُ الثَّاقِبُ} فكلها أخبره عنها إلا في "الحاقة"
تنبيه
يلاحظ أنها كلها في قصار السور من "الحاقة" وما بعدها أما: {مَا يُدْرِيكَ}فقد جاءت ثلاث مرات فقط {وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ تَكُونُ قَرِيباً} [33/63]، في "الأحزاب" {وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ} [42/17]، في "الشورى" {وَمَا يُدْرِيكَ لَعَلَّهُ يَزَّكَّى} [80/3] في "عبس وتولى" فلم يخبره فيها صراحة إلا أنه في

ج / 8 ص -492- الثالثة قد يكون أخبره لأنه قال {لَعَلَّهُ يَزَّكَّى} فهو وإن لم يصرح هل هو تزكى أم لا، إلا أن لعل من الله تعالى للتحقيق كما هو معلوم.
تنبيه آخر
قال كثير من المفسرين أقسم الله بالسماء وبالنجم الطارق لعظم أمرهما وكبر خلقهما كما في قوله {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ} [56/75-76]، ولأنه أقسم بالنجم إذا هوى وفيما تقدم للشيخ رحمة الله تعالى علينا وعليه ترجيح كون مواقع النجوم {وَالنَّجْمِ إِذَا هَوَى} [53/1]، إنما هو نجوم القرآن وتنزيله منجما وهو به نزول الملك به على النبي صلى الله عليه وسلم.
 {إِنْ كُلُّ نَفْسٍ لَمَّا عَلَيْهَا حَافِظٌ} [الطارق: 4].
قيل {حافظ}، لأعماله يحصيها عليه كما في قوله {مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ} [50/18].
وقيل: {حافظ} أي حارس كقوله تعالى {لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ} [13/11]، والسياق يشهد للمعنيين معا لأن قوله تعالى بعده {فَلْيَنْظُرِ الْأِنْسَانُ مِمَّ خُلِقَ خُلِقَ مِنْ مَاءٍ دَافِقٍ يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ} [86/5-7] يدل على أنه في تلك المراحل في حفظ فهو أولا: {فِي قَرَارٍ مَكِينٍ} [23/13].
وفي الحديث: "إن الله وكل بالرحم ملكا" الحديث.
وبعد بلوغه سن التكليف يجري عليه القلم فيحفظ عليه عمله فلا مانع من إرادة المعنيين معا وليس هذا من حمل المشترك على معنييه لأن كلا من المعنيين له متعلق يختص بزمن خلاف الآخر.
 {فَلْيَنْظُرِ الْأِنْسَانُ مِمَّ خُلِقَ} [الطارق: 5].
 {الْأِنْسَانَ} هنا خاص ببني آدم وذريته عامة ولم يدخل فيه آدم ولا حواء ولا عيسى عليه السلام لأنه بين ما خلق منه وهو في قوله تعالى {خُلِقَ مِنْ مَاءٍ دَافِقٍ يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ}.

ج / 8 ص -493- وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان هذه الآية عند قوله تعالى {خَلَقَ الْأِنْسَانَ مِنْ نُطْفَةٍ} [16/4]، في سورة النحل وفي سورة الواقعة عند قوله تعالى {أَفَرَأَيْتُمْ مَا تُمْنُونَ أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ} [56/58-59]، وتقدمت الإشارة إليه عند قوله تعالى {إِنَّا خَلَقْنَا الْأِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ} [76/2]، في سورة "الدهر".
قوله تعالى: {إِنَّهُ عَلَى رَجْعِهِ لَقَادِرٌ} [الطارق: 8].
 {إنه} هنا أي إن الله {عَلَى رَجْعِهِ}، الضمير فيه قيل راجع للماء الدافق أي أنه سبحانه قادر على رجع هذا الماء من حيث خرج كرد اللبن إلى الضرع مثلا ورد الطفل إلى الرحم وهذا مروي عن عكرمة ومجاهد.
وقيل على رجع الإنسان بعد الموت وهذا وإن كان في الأول دلالة على القدرة ولا يقدر عليه إلا الله إلا أن في السياق ما يدل على أن المراد هو الثاني لعدة أمور:
الأول: أن رد الماء لم يتعلق به حكم ولا أمر آخر سوى إثبات القدرة بخلاف رجع الإنسان بعد الموت فهو قضية الإيمان بالبعث ويتعلق به كل أحكام يوم القيامة.
الثاني: مجيء القرآن بالخلق الأول دليل على الإعادة بعد الموت كقوله تعالى في يس {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ} - أي من ماء دافق- قال {قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ} [36/78-79]، أي {مِنْ مَاءٍ دَافِقٍ يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ}.
الثالث: أن الأول يحتاج معه إلى تقدير عامل ليوم تبلى السرائر نحو اذكر مثلا بخلاف الثاني فإن العامل فيه هو {لَقَادِرٌ} أي لقادر على رجعه يوم تبلى السرائر
ونقل أبو حيان عن ابن عطية قوله وكل من خالف ذلك إنما فر من أن يكون {لَقَادِرٌ} هو العامل في الظرف لأنه يوهم أن قدرته على رجعه مقيدة بذلك.
ولكن بتأمل أسلوب العرب يعلم جوازه لأنه قال {إِنَّهُ عَلَى رَجْعِهِ لَقَادِرٌ} على الإطلاق أولا وآخرا وفي كل وقت ثم ذكر تعالى وخصص من الأوقات الوقت الأهم

ج / 8 ص -494- على الكفار، لأنه وقت الجزاء والوصول إلى العذاب للتحذير منه ا هـ.
فظهر بذلك أن الضمير في {رَجْعِهِ} عائد للإنسان أي بعد موته بالبعث وأن العامل هو {لَقَادِرٌ}
 قوله تعالى: {يَوْمَ تُبْلَى السَّرَائِرُ} [الطارق: 9].
تقدم للشيخ رحمة الله علينا وعليه بيانه عند الكلام على قوله تعالى {هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ} [10/30]، وساق عندها هذه الآية وسيأتي التصريح به في سورة العاديات عند قوله تعالى {أَفَلا يَعْلَمُ إِذَا بُعْثِرَ مَا فِي الْقُبُورِ وَحُصِّلَ مَا فِي الصُّدُورِ} [100/9-10] وقد أجمل ابتلاء السرائر.
وكذلك أجمل الشيخ رحمة الله تعالى علينا وعليه بإيراد الآيات.
وذكر المفسرون أن المراد بها أمانة التكليف فيما لا يعلمه إلا الله ومثلوا لذلك بالحفاظ على الطهارة للصلاة وغسل الجنابة وحفظ الصوم ونحو ذلك ومنه العقائد وصدق الإيمان أو النفاق عياذا بالله.
والسرائر هي كل ما يخفيه الإنسان حتى في المعاملات مع الناس كما في الأثر "الكيس من كانت له عند الله خبيئة سر"، وقوله: {وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ} [67/13]، فالسر ضد الجهر، وقال الأحوص:

سيبقى لها في مضمر القلب والحشا سريرة ود يوم تبلى السرائر

قال أبو حيان سمعه الحسن فقال ما أغفله عما في السماء والطارق.
 {فَمَا لَهُ مِنْ قُوَّةٍ وَلا نَاصِرٍ} [الطارق: 10].
قالوا: ليس من قوة في نفسه لضعفه ويدل عليه قوله {وَعُرِضُوا عَلَى رَبِّكَ صَفّاً لَقَدْ جِئْتُمُونَا كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ} [18/48].
وقوله: {خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ} [68/43] أي من الضعف وشدة الخوف ولا ناصر له من غيره كما في قوله {وَلَمْ تَكُنْ لَهُ فِئَةٌ يَنْصُرُونَهُ مِنْ دُونِ اللَّهِ وَمَا كَانَ مُنْتَصِراً} [18/43]

ج / 8 ص -495- على الكفار، لأنه وقت الجزاء والوصول إلى العذاب للتحذير منه ا هـ.
فظهر بذلك أن الضمير في {رَجْعِهِ} عائد للإنسان أي بعد موته بالبعث وأن العامل هو {لَقَادِرٌ}
 قوله تعالى: {يَوْمَ تُبْلَى السَّرَائِرُ} [الطارق: 9].
تقدم للشيخ رحمة الله علينا وعليه بيانه عند الكلام على قوله تعالى {هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ} [10/30]، وساق عندها هذه الآية وسيأتي التصريح به في سورة العاديات عند قوله تعالى {أَفَلا يَعْلَمُ إِذَا بُعْثِرَ مَا فِي الْقُبُورِ وَحُصِّلَ مَا فِي الصُّدُورِ} [100/9-10] وقد أجمل ابتلاء السرائر.
وكذلك أجمل الشيخ رحمة الله تعالى علينا وعليه بإيراد الآيات.
وذكر المفسرون أن المراد بها أمانة التكليف فيما لا يعلمه إلا الله ومثلوا لذلك بالحفاظ على الطهارة للصلاة وغسل الجنابة وحفظ الصوم ونحو ذلك ومنه العقائد وصدق الإيمان أو النفاق عياذا بالله.
والسرائر هي كل ما يخفيه الإنسان حتى في المعاملات مع الناس كما في الأثر "الكيس من كانت له عند الله خبيئة سر"، وقوله: {وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ} [67/13]، فالسر ضد الجهر، وقال الأحوص:

سيبقى لها في مضمر القلب والحشا سريرة ود يوم تبلى السرائر

قال أبو حيان سمعه الحسن فقال ما أغفله عما في السماء والطارق.
 {فَمَا لَهُ مِنْ قُوَّةٍ وَلا نَاصِرٍ} [الطارق: 10].
قالوا: ليس من قوة في نفسه لضعفه ويدل عليه قوله {وَعُرِضُوا عَلَى رَبِّكَ صَفّاً لَقَدْ جِئْتُمُونَا كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ} [18/48].
وقوله: {خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ} [68/43] أي من الضعف وشدة الخوف ولا ناصر له من غيره كما في قوله {وَلَمْ تَكُنْ لَهُ فِئَةٌ يَنْصُرُونَهُ مِنْ دُونِ اللَّهِ وَمَا كَانَ مُنْتَصِراً} [18/43]

ج / 8 ص -496- الثاني: خلق الإنسان أولا من ماء دافق كما في قوله {قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ} [36/79].
الثالث: مجموع قوله {وَالسَّمَاءِ ذَاتِ الرَّجْعِ وَالْأَرْضِ ذَاتِ الصَّدْعِ} أي إنزال المطر وإنبات النبات وهو إحياء الأرض بعد موتها فناسب أن يكون الإقسام على تحقق البعث.
وأكد هذا ما جاء بعده من الوعيد بالإمهال رويدا وقد سمي يوم القيامة بيوم الفصل كما في قوله {لِأَيِّ يَوْمٍ أُجِّلَتْ لِيَوْمِ الْفَصْلِ وَمَا أَدْرَاكَ مَا يَوْمُ الْفَصْلِ وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} [77/12-15].
وذكر الويل في هذه الآية للمكذبين يعادل الإمهال في هذه السورة للكافرين وإذا ربطنا بين القسم والمقسم عليه لكان أظهر وأوضح لأن رجع الماء بعد فنائه بتلقيح السحاب من جديد يعادل رجع الإنسان بعد فنائه في الأرض وتشقق الأرض عن النبات يناسب تشققها يوم البعث عن الخلائق والله تعالى أعلم.
قوله تعالى: {إِنَّهُمْ يَكِيدُونَ كَيْداً وَأَكِيدُ كَيْداً} [الطارق: 16].
نسبة هذا الفعل له تعالى قالوا إنه من باب المقابلة كقوله {وَمَكَرُوا وَمَكَرَ اللَّهُ} [3/54]، وقوله: {إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ مستهزءون اللَّهُ يَسْتَهْزِئُ بِهِمْ} [2/14-15]، وهو في اللغة كقول القائل لما سئل عن أي الطعام يريد وهو عار يريد كسوة.

قالوا اختر طعاما نجد لك طبخة قلت اطبخوا لي جبة وقيمصا

وقد اتفق السلف أنه لا ينسب إلى الله تعالى على سبيل الإطلاق ولا يجوز أن يشتق له منه اسم وإنما يطلق في مقابل فعل العباد لأنه في غير المقابلة لا يليق بالله تعالى وفي معرض المقابلة فهو في غاية العلم والحكمة والقدرة والكيد أصله المعاجلة للشيء بقوة.
وقال ابن فارس في معجم مقاييس اللغة والعرب قد تطلق الكيد على المكر والعرب قد يسمون المكر كيدا قال الله تعالى {أَمْ يُرِيدُونَ كَيْداً} [52/42]، وعليه فالكيد هنا لم يبين فإذا كان بمعنى المكر فقد تقدم للشيخ رحمة الله تعالى علينا

ج / 8 ص -497- وعليه بيان شيء منه عند قوله تعالى {وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} [3/54]، بأن مكرهم محاولتهم قتل عيسى ومكر الله إلقاء الشبه أي شبه عيسى على غير عيسى.
وتقدم قوله تعالى {قَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ فَخَرَّ عَلَيْهِمُ السَّقْفُ مِنْ فَوْقِهِمْ وَأَتَاهُمُ الْعَذَابُ مِنْ حَيْثُ لا يَشْعُرُونَ} [16/26]، وهذا في قصة النمرود فكان مكرهم بنيان الصرح ليصعد إلى السماء فكان مكر الله بهم أن تركهم حتى تصاعدوا بالبناء فأتى الله بنيانهم من القواعد فهدمه عليهم.
وهكذا الكيد هنا إنهم يكيدون للإسلام والمسلمين يريدون ليطفؤوا نور الله بأفواههم والله يكيد لهم بالاستدراج حتى يأتي موعد إهلاكهم وقد وقع تحقيقه في بدر إذ خرجوا محادة لله ولرسوله وفي خيلائهم ومفاخرتهم وكيد الله لهم أن قلل المؤمنين في أعينهم حتى طمعوا في القتال وأمطر أرض المعركة وهم في أرض سبخة والمسلمون في أرض رملية فكان زلقا عليهم وثباتا للمؤمنين ثم أنزل ملائكته لقتالهم والله تعالى أعلم.
 {فَمَهِّلِ الْكَافِرِينَ أَمْهِلْهُمْ رُوَيْداً} [الطارق: 17].
قال الشيخ رحمة الله تعالى علينا وعليه في دفع إيهام الاضطراب، ما نصه: هذا الإمهال المذكور هنا ينافيه قوله تعالى {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ} [5/9].
والجواب: أن الإمهال منسوخ بآيات السيف ا هـ.
وهذا ما يفيده كلام الطبري وإن لم يصرح به وهو منصوص القرطبي ولعل في نفس الآية ما يدل على ذلك وهو قوله {أَمْهِلْهُمْ رُوَيْداً}، لأن {رُوَيْداً} بمعنى قليلا، فقد قيد الإمهال بالقلة مما يشعر بمجيء النسخ وأنه ليس نهائيا والله تعالى أعلم.


سورة الأعلى - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -498- بسم الله الرحمن الرحيم
 سورة الأعلى
 قوله تعالى: {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} [الأعلى: 1].
تقدم معنى التسبيح وهو التنزيه عن كل ما لا يليق والأمر بالتسبيح هنا منصب على اسم ربك، وفي آيات أخر جاء الأمر بتسبيح الله تعالى كقوله {وَمِنَ اللَّيْلِ فَاسْجُدْ لَهُ وَسَبِّحْهُ لَيْلاً طَوِيلاً} [76/26].
ومثل: {فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ} [30/17].
وتسبيح الرب سبحانه كقوله {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ} [37/180]، فاختلف في هذه الآية هل المراد تسبيح الله سبحانه أو المراد تسبيح اسمه تعالى كما هو هنا؟
ثم اختلف في المراد بتسبيح اسم الله تعالى وجاءت مسألة الاسم والمسمى.
وقد تقدم للشيخ رحمة الله تعالى علينا وعليه في سورة "الواقعة"، عند قوله تعالى {فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} [56/96]، قوله إن الباء هناك داخلة على المفعول كدخولها عليه في قوله {وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ تُسَاقِطْ عَلَيْكِ رُطَباً جَنِيّاً} [19/25]، وأحال على متقدم في ذلك وحكى كلام القرطبي أن الاسم بمعنى المسمى واستشهد له من كلام العرب بقول لبيد:

إلى الحول ثم اسم السلام عليكما ومن يبك حولا كاملا فقد اعتذر

وقال لا يلزم في نظري أن الاسم بمعنى المسمى هنا لإمكان كون المراد نفس الاسم لأن أسماء الله ألحد فيها قوم ونزهها آخرون ووصفها الله بأنها بالغة غاية الحسن لاشتمالها على صفاته الكريمة كما في قوله {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [7/180].

ج / 8 ص -499- وقوله تعالى {أَيّاً مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى} [17/110].
ثم قال ولسنا نريد أن نذكر كلام المتكلمين في الاسم والمسمى هل الاسم هو المسمى أو لا لأن مرادنا هنا بيان معنى الآية ا هـ.
فتضمن كلامه رحمة الله تعالى علينا وعليه احتمال كون المراد تنزيه اسم الله عما ألحد فيه الملحدون كاحتمال تنزيه الله تعالى عن كل ما لا يليق بجلاله كما تضمن عدم لزوم كون الاسم هنا بمعنى المسمى ولعلنا نورد مجمل بيان تلك النقاط إن شاء الله.
أما تنزيه أسماء الله فهو على عدة معان.
منها تنزيهها عن إطلاقها على الأصنام كاللات والعزى واسم الآلهة.
ومنها تنزيهها عن اللهو بها واللعب كالتلفظ بها في حالة تنافي الخشوع والإجلال كمن يعبث بها ويلهو ونظيره من يلهو ويسهو عن صلاته {فَوَيْلٌ لِلْمُصَلِّينَ الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ} [107/4-5] أو وضعها في غير مواضعها كنقش الثوب أو الفراش الممتهن.
ومنها تنزيهها عن المواطن غير الطاهرة وقد كان صلى الله عليه وسلم إذا دخل الخلاء نزع خاتمه لما في من نقش محمد رسول الله صلى الله عليه وسلم.
ومنه صيانة الأوراق المكتوبة من الابتذال صونا لاسم الله.
وعلى هذا تكون هذه الآية موضحة لآية "الواقعة"، وأن اسم ربك واقع موقع المفعول به وهو المراد بالتسبيح وعلى أن المراد تسبيح الله تعالى فقالوا إن الاسم هو المسمى كما قال القرطبي وغيره وقالوا الاسم صلة كما في بيت لبيد المتقدم.
أما مسألة الاسم هل هو عين المسمى أم لا فقد أشار إليها الفخر الرازي وقال: إنه وصف ركيك.
أما قول الشيخ رحمة الله تعالى علينا وعليه ولا يلزم في نظري كون الاسم بمعنى المسمى هنا فإنه بلازم إلى بسط قليل ليظهر صحة ما قاله.

ج / 8 ص -500- وقد ناقشها الرازي بعد مقدمة قال فيها من الناس من تمسك بهذه الآية في أن الاسم نفس المسمى.
فأقول إن الخوض في الاستدلال لا يمكن إلا بعد تلخيص محل النزاع فلا بد ها هنا من بيان أن الاسم ما هو والمسمى ما هو.
فنقول: إن كان المراد من الاسم هو هذا اللفظ وبالمسمى تلك الذات فالعاقل لا يمكن أن يقول الاسم هو المسمى وإن كان المراد من الاسم هو تلك الذات وبالمسمى أيضا تلك الذات كان قولنا الاسم نفس المسمى هو أن تلك الذات هي تلك الذات وهذا لا يمكن أن ينازع فيه عاقل فعلمنا أن هذه المسألة في وصفها ركيكة وذكر الاشتباه على المتأخرين بسبب لفظ الاسم الذي هو قسيم الفعل والحرف إذ هو مراد المتقدمين في إطلاقه وإرادة مسماه.
ومن هنا تعلم: لماذا أعرض الشيخ رحمة الله تعالى علينا وعليه عن بيانها؟ وقد أوردنا هذا البيان المجمل لنطلع القارى ء إليه وعلى كل تقدير عند المتقدمين أو المتأخرين فإنه إن وقع الاحتمال في الذوات الأخرى فلا يقع في ذات الله وأسمائه لأن لأسماء الله أحكاما لا لأسماء الآخرين ولأسمائه سبحانه حق التسبيح والتنزيه والدعاء بها كما تقدم.
وهنا وجهة نظر لم أر من صرح بها ولكن قد تفهم من كلام بعض المفسرين وتشير إليها السنة. وهي أن يكون التسبيح هنا بمعنى الذكر والتعبد كالتحميد والتهليل والتكبير.
وقد جاء في كلام الرازي قوله ويكون المعنى سبح ربك بذكر أسمائه ونحوه في بعض نقول الطبري.
أما إشارة السنة إلى ذلك فقد روى الطبري وغيره عنه صلى الله عليه وسلم أنها لما نزلت قال صلى الله عليه وسلم بعد أن قرأها "سبحان ربي الأعلى"
وكذلك ما روي أنه صلى الله عليه وسلم لما نزلت {فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} [56/74]، قال: "اجعلوها في ركوعكم" ولما نزلت هذه قال: "اجعلوها في سجودكم"

ج / 8 ص -501- وساق القرطبي أثرا طويلا في فضلها في الصلاة وخارج الصلاة لكنه ليس بصحيح.
وجاء الحديث الصحيح "تسبحون دبركل صلاة ثلاثا وثلاثين وتكبرون ثلاثا وثلاثين وتحمدون المائة بلا إله إلا الله"
 وقد صح عن عائشة رضي الله عنها أنها قالت: ما صلى رسول الله صلى الله عليه وسلم صلاة بعد أن نزلت عليه {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ} [110/1]، إلا يقول: "سبحانك ربنا وبحمدك اللهم اغفر لي" وقالت: يتأول القرآن.
وقالت أم سلمة إنه كان يقولها في قيامه وقعوده ومجيئه وذهابه صلى الله عليه وسلم فيكون {سَبِّحِ اسْمَ رَبِّكَ}: أي اذكر ربك.
وهذا ما دلت عليه الآية الأخرى في هذه السورة نفسها في قوله تعالى {قَدْ أَفْلَحَ مَنْ تَزَكَّى وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى} [87/14-15]، فصرح بذكر اسم ربك كما جاء {سَبِّحِ اسْمَ رَبِّكَ} فوضع الذكر موضع التسبيح وهو ما أشرنا إليه وبالله تعالى التوفيق.
 {الَّذِي خَلَقَ فَسَوَّى} [الأعلى: 2].
أطلق الخلق ليعم كل مخلوق كما تقدم في "السجدة"، {الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ} [32/7]، والتسوية التقويم والتعديل وقد خلق الله كل مخلوق مستو على أحسن ما يتناسب لخلقته وما خلق له فخلق السماوات فسواها في أقوى بناء وأعلى سمك وأشد تماسك لا ترى فيها من تشقق ولا فطور وزينها بالنجوم وخلق الأرض ودحاها وأخرج منها ماءها ومرعاها والجبال أرساها وجعلها فراشا ومهادا وخلق الأشجار فسواها على ما تصلح له من ذوات الثمار ووقود النار وغير ذلك.
وهذه الحيوانات في خلقتها وتسويتها آية {أَفَلا يَنْظُرُونَ إِلَى الْأِبِلِ كَيْفَ خُلِقَتْ وَإِلَى السَّمَاءِ كَيْفَ رُفِعَتْ وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ وَإِلَى الْأَرْضِ كَيْفَ سُطِحَتْ} [88/17-20].
أما الإنسان فهو في أحسن تقويم كل ذلك مما يستوجب حقا له سبحانه أن يسبح

ج / 8 ص -502- اسمه في ذاته وجميع صفاته حيث جمع بين الخلق والتسوية فلكمال القدرة والتنزيه عن كل نقص.
قوله تعالى: {وَالَّذِي قَدَّرَ فَهَدَى} [الانسان: 3].
أطلق هنا التقدير ليعم كل مقدور وهو عائد على كل مخلوق لأن من لوازم الخلق التقدير كما قال تعالى {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [54/49]، وقوله: {قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً} [65/3]، وهذه الآية ومثيلاتها من أعظم آيات القدرة وقد جمعها تعالى عند التعريف التام لله تعالى لما سأل فرعون نبي الله موسى عن ربه قال {فَمَنْ رَبُّكُمَا يَا مُوسَى قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى} [20/49-50].
وقد تقدم بيان عموم قوله تعالى {الَّذِي خَلَقَ فَسَوَّى} [87/2]، وهنا قدر كل ما خلق وهدى كل مخلوق إلى ما قدره له ففي العالم العلوي قدر مقادير الأمور وهدى الملائكة لتنفيذها وقدر مسير الأفلاك وهداها إلى ما قدر لها {كُلٌّ فِي فَلَكٍ يَسْبَحُونَ} [21/33].
وفي الأشجار والنباتات قدر لها أزمنة معينة في إيتائها وهدايتها إلى ما قدر لها فالجذر ينزل إلى أسفل والنبتة تنمو إلى أعلى وهكذا الحيوانات في تلقيحهاونتاجها وإرضاعها كل قد هداه إلى ما قدر له وهكذا الإنسان.
وقد قال الفخر الرازي إن العالم كله داخل تحت منطوق هذه الآية.
أما معناها بالتفصيل فتقدم للشيخ رحمة الله تعالى علينا وعليه في سورة طه عند الكلام على قوله تعالى {قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى} [20/50].
قوله تعالى: {سَنُقْرِئُكَ فَلا تَنْسَى إِلَّا مَا شَاءَ اللَّهُ} [الأعلى: 7]
تقدم للشيخ رحمة الله تعالى علينا وعليه معنى {نُقْرِئُكَ} في سورة "طه" في الكلام على قوله تعالى {وَلا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ} [20/114], وبينه بآية "القيامة" {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَه} [75/16].

ج / 8 ص -503- وقوله {فَلا تَنْسَى} بحثه رحمة الله تعالى علينا وعليه في دفع إيهام الاضطراب مع ما ينسخ من الآيات فينساه وسيطبع إن شاء الله تعالى مع هذه التتمة تتمة للفائدة.
 {فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى} [الأعلى: 9].
هل {إن} هنا بمعنى إذ أو أنها شرطية؟ وهل للشرط مفهوم مخالفة أم لا؟ كل ذلك بحثه الشيخ رحمة الله تعالى علينا وعليه بتوسع في دفع إيهام الاضطراب ورجح أنها شرطية وقسم المدعو إلى ثلاثة أقسام مقطوع بنفعه ومقطوع بعدم نفعه ومحتمل وقال: محل التذكير ما لم يكن مقطوعا بعدم نفعه كمن بين له مرارا فأعرض كأبي لهب وقد أخبر الله عنه بماله فلا نفع في تذكيره.
قوله تعالى: {سَيَذَّكَّرُ مَنْ يَخْشَى} [الأعلى: 10].
تقدم للشيخ رحمة الله تعالى علينا وعليه بيان الحكمة من الذكرى.
ومنها تذكير المؤمنين وذلك في الكلام على قوله تعالى {وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ} [51/55]، في سورة "الذاريات".
قوله تعالى: {وَيَتَجَنَّبُهَا الْأَشْقَى الَّذِي يَصْلَى النَّارَ الْكُبْرَى} [الأعلى: 12] أي بسبب شقائهم السابق أزلا كما قال تعالى {فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ} [11/106].
قوله تعالى: {ثُمَّ لا يَمُوتُ فِيهَا وَلا يَحْيَى} [الأعلى: 13]. نفي عنه الضدين لأن الإنسان بالذات إما حي وإما ميت ولا واسطة بينهما ولكن في يوم القيامة تتغير الموازين والمعايير وهذا أبلغ في التعذيب إذ لو مات لاستراح ومع أنه يتلقى من العذاب ما لا حياة معه كما في قوله تعالى {لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا} [35/36].
وقوله {وَيَأْتِيهِ الْمَوْتُ مِنْ كُلِّ مَكَانٍ وَمَا هُوَ بِمَيِّتٍ} [14/17].
وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان معنى ذلك في سورة "طه" عند الكلام

ج / 8 ص -504- على قوله تعالى: {إِنَّهُ مَنْ يَأْتِ رَبَّهُ مُجْرِماً فَإِنَّ لَهُ جَهَنَّمَ لا يَمُوتُ فِيهَا وَلا يَحْيَى} [20/74]
قوله تعالى: {قَدْ أَفْلَحَ مَنْ تَزَكَّى وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى} [الأعلى: 15].
أسند الفلاح هنا إلى {مَنْ تَزَكَّى وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى}، وفي غير هذه الآية أسند التزكية لمشيئة الله في قوله {وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَى مِنْكُمْ مِنْ أَحَدٍ أَبَداً} [24/21]، وفي آية أخرى، نهى عن تزكية النفس.
وقد تقدم للشيخ بيان ذلك في سورة النور عند الكلام على قوله تعالى {وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَى مِنْكُمْ مِنْ أَحَدٍ} على أن {زَكَى} بمعنى تطهر من الشكر والمعاصي لا على أنه أخرج الزكاة والذي يظهر أن آية النجم إنما نهى فيها عن تزكية النفس لما فيه من امتداحها وقد لا يكون صحيحا كما في سورة الحجرات {قَالَتِ الْأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا} [49/14] والله تعالى أعلم.
قوله تعالى: {بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا وَالْآخِرَةُ خَيْرٌ وَأَبْقَى إِنَّ هَذَا لَفِي الصُّحُفِ الْأُولَى صُحُفِ إِبْرَاهِيمَ وَمُوسَى} [الأعلى: 19].
قرىء: {تُؤْثِرُونَ} بالتاء وبالياء راجعا إلى {الْأَشْقَى الَّذِي يَصْلَى النَّارَ الْكُبْرَى} [87/11-12]، وعلى أنها بالتاء للخطاب أعم وحيث إن هذا الأمر عام في الأمم الماضية ويذكر في الصحف الأولى كلها عامة وفي صحف إبراهيم وموسى مما يدل على خطورته وأنه أمر غالب على الناس.
وقد جاءت آيات دالة على أسباب ذلك منها الجهل وعدم العلم بالحقائق كما في قوله تعالى {وَمَا هَذِهِ الْحَيَاةُ الدُّنْيَا إِلَّا لَهْوٌ وَلَعِبٌ وَإِنَّ الدَّارَ الْآخِرَةَ لَهِيَ الْحَيَوَانُ لَوْ كَانُوا يَعْلَمُونَ} [29/63]، أي الحياة الدائمة.
وقد روى القرطبي عن مالك بن دينار قوله لو كانت الدنيا من ذهب يفنى والآخرة من خزف يبقى لكان الواجب أن يؤثر خزف يبقى على ذهب يفنى فكيف والآخرة من ذهب يبقى والدنيا من خزف يفنى؟
ومن أسباب ذلك أن الدنيا زينت للناس وعجلت لهم كما في قوله: {زُيِّنَ لِلنَّاسِ

ج / 8 ص -505- حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالْأَنْعَامِ وَالْحَرْثِ} [3/14].
ثم قال: {ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا وَاللَّهُ عِنْدَهُ حُسْنُ الْمَآبِ} [3/14]
وبين تعالى هذا الماب الحسن وهو في وصفه يقابل {وَالْآخِرَةُ خَيْرٌ وَأَبْقَى}، فقال {قُلْ أَؤُنَبِّئُكُمْ بِخَيْرٍ مِنْ ذَلِكُمْ لِلَّذِينَ اتَّقَوْا عِنْدَ رَبِّهِمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَأَزْوَاجٌ مُطَهَّرَةٌ وَرِضْوَانٌ مِنَ اللَّهِ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ} [3/15].
تأمل هذا البديل ففي الدنيا ذهب وخيل ونساء والأنعام والحرث وقد قابل ذلك كله بالجنة فعمت وشملت ولكن نص على أزواج مطهرة ليعرف الفرق بين نساء الدنيا ونساء الآخرة كما تقدم في {أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ وَأَنْهَارٌ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ وَأَنْهَارٌ مِنْ خَمْرٍ لَذَّةٍ لِلشَّارِبِينَ}، {لا يُصَدَّعُونَ عَنْهَا وَلا يُنْزِفُونَ} [56/19]، وغير ذلك مما ينص على الخيرية في الآخرة.
ولا شك أن من آثر الآخرة غالب على من آثر الدنيا وظاهر عليه كما صرح تعالى بذلك في قوله {زُيِّنَ لِلَّذِينَ كَفَرُوا الْحَيَاةُ الدُّنْيَا وَيَسْخَرُونَ مِنَ الَّذِينَ آمَنُوا وَالَّذِينَ اتَّقَوْا فَوْقَهُمْ يَوْمَ الْقِيَامَةِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ} [2/212].
فمن هذا يظهر أن أسباب إيثار الناس للحياة الدنيا هو تزيينها وزخرفتها في أعينهم بالمال والبنين والخيل والأنعام {الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَاباً وَخَيْرٌ أَمَلاً} [18/46].
وقد سيق هذا لا على سبيل الإخبار بالواقع فحسب بل إن من ورائه ما يسمى لازم الفائدة وهو ذم من كان هذا حاله فوجب البحث عن العلاج لهذه الحالة.
وإذا ذهبنا نتطلب العلاج فإننا في الواقع نواجه أخطر موضوع على الإنسان، لأنه يشمل حياته الدنيا وماله في الآخرة ويتحكم في سعادته وفوزه أو شقاوته وحرمانه وإن أقرب ماخذ لنا لهو هذا الموطن بالذات من هذه السورة وهو بضميمة ما قبلها إليها من قوله تعالى {سَيَذَّكَّرُ مَنْ يَخْشَى وَيَتَجَنَّبُهَا الْأَشْقَى الَّذِي يَصْلَى النَّارَ الْكُبْرَى} [87/10-12]، وبعدها {قَدْ أَفْلَحَ مَنْ تَزَكَّى وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى} [87/14-

ج / 8 ص -506- 15]
فقد قسمت هذه الآيات الأمة كلها أمة الدعوة إلى قسمين
أما التذكير والإنذار إذ قال تعالى {فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى} [87/9]، فهذا موقف النبي صلى الله عليه وسلم وجاء تقسيم الأمة إلى القسمين الآيتين {سَيَذَّكَّرُ مَنْ يَخْشَى}: فينتفع بالذكرى وتنفعه {وَيَتَجَنَّبُهَا الْأَشْقَى}، فلا تنفعه ولا ينتفع بها ثم جاء الحكم بالفلاح {قَدْ أَفْلَحَ مَنْ تَزَكَّى}، أي من يخشى {وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى} ولم يغفل عن ذكر الله تعالى وهذا الموقف بنفسه هو المفصل في سورة الحديد وفي معرض التوجيه لنا والتوبيخ للأمم الماضية أيضا {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الْأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ} [57/16]
فقسوة القلب وطول الأمد والتسويف هي العوامل الأساسية للغفلة وإيثار الدنيا والخشية والذكر هي العوامل الأساسية لإيثار الآخرة ثم عرض الدنيا في حقيقتها بقوله {اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الْأَمْوَالِ وَالْأَوْلادِ كَمَثَلِ غَيْثٍ} إلى قوله {وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} [57/20-21].
فوصف الداء والدواء معا في هذا السياق فالداء هو الغرور والدواء هو المسابقة إلى مغفرة من الله ورضوانه
وقوله {إِنَّ هَذَا لَفِي الصُّحُفِ الْأُولَى}، قيل اسم الإشارة راجع إلى السورة كلها لتضمنها معنى التوحيد والمعاد والذكر والعبادات والصحف الأولى هي {صُحُفِ إِبْرَاهِيمَ وَمُوسَى} على أنها بدل من الأولى.
وجاء عند القرطبي أن صحف إبراهيم كانت أمثالا وصحف موسى كانت مواعظ وذكر نماذج لها
وعند الفخر الرازي من رواية أبي ذر رضي الله عنه أنه سأل رسول الله صلى الله عليه وسلم: كم أنزل الله من كتاب؟ فقال "مائة وأربعة كتب على آدم عشر صحف وعلى شئث خمسين صحيفة وعلى إدريس ثلاثين صحيفة وعلى إبراهيم عشر صحائف والتوراة والإنجيل والزبور والفرقان".

ج / 8 ص -507- وفي هذا نص على أن في القرآن مما في الصحف الأولى وقد جاء ما يدل أن معان أخرى كذلك في صحف إبراهيم وموسى كما في سورة النجم في قوله: {أَمْ لَمْ يُنَبَّأْ بِمَا فِي صُحُفِ مُوسَى وَإِبْرَاهِيمَ الَّذِي وَفَّى أَلَّا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا وَأَنَّ سَعْيَهُ سَوْفَ يُرَى} [53/36-40].
وهذا يؤيد أنها أكثرها أمثالا ومواعظ، كما يؤكد ترابط الكتب السماوية.


سورة الغاشية - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -508- بسم الله الرحمن الرحيم
 سورة الغاشية
 قوله تعالى: {هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ عَامِلَةٌ نَاصِبَةٌ تَصْلَى نَاراً حَامِيَةً تُسْقَى مِنْ عَيْنٍ آنِيَةٍ لَيْسَ لَهُمْ طَعَامٌ إِلَّا مِنْ ضَرِيعٍ لا يُسْمِنُ وَلا يُغْنِي مِنْ جُوعٍ} [الغاشية: 1-7]. الكلام في {هَلْ} هنا، كالكلام في {هَلْ} التي في أول سورة "الإنسان" أنها استفهامية أو أنها بمعنى قد؟
ورجح أبو السعود وغيره أنها استفهامية للفت النظر وشدة التعجب والتنويه بشأن هذا الحديث وهو مروي عن ابن عباس قال رضي الله عنه لم يكن أتاه فأخبره به وحديث الغاشية هو خبرها الذي يتحدث عنها.
والغاشية قال أبو حيان أصلها في اللغة الداهية تغشى الناس واختلف في المراد بها هنا فقيل يوم القيامة.
وقيل النار واستدل كل قائل بنصوص فمن الأول قوله {يَوْمَ يَغْشَاهُمُ الْعَذَابُ} [29/55].
قال الفخر الرازي وإنما سميت القيامة بهذا الاسم لأن ما أحاط بالشيء من جميع جهاته فهو غاش له والقيامة كذلك من وجوه:
الأول: أنها ترد على الخلق بغتة وهو كقوله {أَفَأَمِنُوا أَنْ تَأْتِيَهُمْ غَاشِيَةٌ مِنْ عَذَابِ اللَّهِ أَوْ تَأْتِيَهُمُ السَّاعَةُ بَغْتَةً} [12/107].
والثاني: أنها تغشى الناس جميعا من الأولين والآخرين.
والثالث: أنها تغشى الناس بالأهوال والشدائد.

ج / 8 ص -509- ومن استدلالهم على أنها النار قوله تعالى {وَتَغْشَى وُجُوهَهُمُ النَّارُ} [14/50].
وقيل: الغاشية أهل النار يغشونها أي يدخلونها فالغاشية كالدافة في حديث الأضاحي.
وقال الطبرني والراجح عندي أن الله تعالى أطلق ليعم فيجب أن تطلق ليعم أيضا.
والذي يظهر رجحانه والله تعالى أعلم أنها في عموم القيامة وليس في خصوص النار فالنار من أهوال ودواهي القيامة وهو ما يشهد له القرآن في هذا السياق من عدة وجوه.
ومنها أنه جاء بعدها قوله {وُجُوهٌ يَوْمَئِذٍ} [88/2]، ويوم أنسب للقيامة منه للنار.
ومنها التصريح بعد ذلك بأن من كانت تلك صفاتهم {تَصْلَى نَاراً حَامِيَةً} مما يدل على أن الغاشية شيء آخر سوى النار الحامية.
ومنها أن التعميم ليوم القيامة يشمل جميع الخلائق وهو الأنسب بالموقف ثم ينجي الله الذين اتقوا.
وقد بين تعالى قسيم هذا الصنف مما يدل على أن الحديث المراد إلغاؤه إنما هو عن حالة عموم الموقف{وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ عَامِلَةٌ نَاصِبَةٌ تَصْلَى نَاراً حَامِيَةً} اتفقوا على أن {يَوْمَئِذٍ}، يعني يوم القيامة.
وقال أبو حيان والتنوين فيه تنوين عوض وهو تنوين عوض عن جملة ولم تتقدم جملة تصلح أن يكون التنوين عوضا عنها ولكن لما تقدم لفظ الغاشية.
وأل موصولة باسم الفاعل، فتنحل للتي غشيت أي للداهية التي غشيت فالتنوين عوض من هذه الجملة التي انحل لفظ الغاشية إليها، وإلى الموصول الذي هو التي، وهذا مما يرجح ويؤيد ما قدمناه من أن الغاشية هي القيامة.

ج / 8 ص -510- {وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ}، بمعنى ذليلة
قال أبو السعود هذا وما بعده وقع جوابا عن سؤال نشأ من الاستفهام التشويقي المتقدم كأنه قيل من جانبه صلى الله عليه وسلم "ما أتاني حديثها" فأخبره الله تعالى فقال "وجوه" إلخ.
قال: ولا بأس بتنكيرها لأنها في موقع التنويع أي سوغ الابتداء بالنكرة كونها في موقع التنويع: وجوه كذا ووجوه كذا.
وخاشعة: خبر المبتدأ أي وما بعده من صفاتهم.
وقوله {عَامِلَةٌ نَاصِبَةٌ} العمل معروف والنصب التعب وقد اختلف في زمن العمل والنصب هذين هل هو كان منها في الدنيا أم هو واقع منهم فعلا في الآخرة وما هو على كلا التقديرين فالذين قالوا هو كان منهم في الدنيا منهم من قال عمل ونصب في العبادات الفاسدة كعمل الرهبان والقسيسين والمبتدعة الضالين فلم ينفعهم يوم القيامة أي كما في قوله {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} [25/23].
ومنهم من قال عمل ونصب والتذ فيما لا يرضى الله فعامله الله بنقيض قصده في الآخرة، ولكن هذا الوجه ضعفه ظاهر، لأن من هذه حالهم لا يعدون في عمل ونصب بل في متعة ولذة.
والذين قالوا: سيقع منهم بالفعل يوم القيامة اتفقوا على أنه عمل ونصب في النار من جر السلاسل، عياذا بالله، وصعودهم وهبوطهم الوهاد والوديان، أي كما في قوله: {سَأُرْهِقُهُ صَعُوداً} [74/17]. وقوله {لِنَفْتِنَهُمْ فِيهِ وَمَنْ يُعْرِضْ عَنْ ذِكْرِ رَبِّهِ يَسْلُكْهُ عَذَاباً صَعَداً} [72/17].
وقد ذكر الفخر الرازي تقسيما ثلاثيا فقال إما أن يكون ذلك كله في الدنيا أو كله في الآخرة أو بعضه في الدنيا وبعضه في الآخرة ولم يرجح قسما منها إلا أن وجه القول بأنها في الدنيا وهي في القسيسين ونحوهم، فقال: لما نصبوا في عبادة إله وصفوه بما ليس متصفا به، وإنما تخيلوه تخيلا أي بقولهم {ثَالِثُ ثَلاثَةٍ} [5/73] وقولهم {عُزَيْرٌ ابْنُ اللَّهِ} [9/30]، فكانت عبادتهم لتلك الذات المتخيلة لا لحقيقة الإله سبحانه.

ج / 8 ص -511- ولا يبعد أن يقال على هذا الوجه إن من كان ممن لا ينطق بالشهادتين ويعمل على جهالة فيما لا يعذر بجهله أن يخشى عليه من هذه الآية كما يخشى على من يعمل على علم ولكن في بدعة وضلالة.
ومما يشهد للأول حديث المسيء صلاته ولأثر حذيفة: رأى رجلا يصلي فطفق فقال له منذ كم تصلي هذه الصلاة قال منذ أربعين سنة قال له ما صليت منذ أربعين سنة ولو مت على ذلك مت على غير فطرة محمد صلى الله عليه وسلم.
والأحاديث الواردة في ذلك على سبيل العمومات مثل قوله صلى الله عليه وسلم "من عمل عملا ليس عليه أمري فهو رد" أي مردود
وحديث الحوض "فيذاد أقوام عن حوضي فأقول أمتي أمتي فيقال إنك لا تدري ماذا أحدثوا بعدك إنهم غيروا وبدلوا".
ونحو ذلك مما يوجب الانتباه إلى صحة العمل وموافقته لما جاء به النبي صلى الله عليه وسلم.
وكذلك القسم الثاني كما في قوله {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً الَّذِينَ ضَلَّ سَعْيُهُمْ} "الكهف" [18/103-104].
أما الراجح من القولين في زمن {عَامِلَةٌ نَاصِبَةٌ} أهو في الدنيا أم في الآخرة فإنه القول بيوم القيامة وهو مروي عن ابن عباس وجماعة والأدلة على ذلك من نفس السياق.
ولشيخ الإسلام ابن تيمية كلام جيد جدا في هذا الترجيح ولم أقف على قول لغيره أقوى منه نسوق مجمله للفائدة:
قال في المجموع في تفسير هذه السورة بعد حكاية القولين الحق هو الثاني لوجوه وساق سبعة وجوه:
الأول: أنه على القول الثاني يتعلق الظرف بما يليه أي وجوه يوم الغاشية خاشعة عاملة ناصبة صالية.
أما على القول الأول فلا يتعلق إلا بقوله: {تَصْلَى} ويكون قوله: {خَاشِعَةً} صفة للوجوه، قد فصل بينها وبين الموصوف بأجنبي متعلق بصفة أخرى. والتقدير: وجوه

ج / 8 ص -512- خاشعة عاملة ناصبة يومئذ تصلى نارا حامية والتقديم والتأخير على خلاف الأصل، فالأصل إقرار الكلام على نظمه وترتيبه لا تغيير ترتيبه، والتقديم والتأخير إنما يكون مع قرينة.
والثاني: أن الله ذكر وجوه الأشقياء ووجوه السعداء في السورة بعد ذلك: {وُجُوهٌ يَوْمَئِذٍ نَاعِمَةٌ لِسَعْيِهَا رَاضِيَةٌ فِي جَنَّةٍ عَالِيَةٍ} [88/8-10]، أي في ذلك اليوم، وهو يوم الآخرة، فالواجب تناظر القسمين أي في الظرف.
الثالث: أن نظير هذين القسمين ما ذكر في موضع آخر في قوله: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ وَوُجُوهٌ يَوْمَئِذٍ بَاسِرَةٌ تَظُنُّ أَنْ يُفْعَلَ بِهَا فَاقِرَةٌ} [75/22-25]، وفي موضع آخر في قوله {وُجُوهٌ يَوْمَئِذٍ مُسْفِرَةٌ ضَاحِكَةٌ مُسْتَبْشِرَةٌ وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ تَرْهَقُهَا قَتَرَةٌ أُولَئِكَ هُمُ الْكَفَرَةُ الْفَجَرَةُ} [80/38-42]، وهذا كله وصف للوجوه في الآخرة.
الرابع: أن المراد بالوجوه أصحابها لأن الغالب في القرآن وصف الوجوه بالعلامة كقوله {سِيمَاهُمْ فِي وُجُوهِهِمْ} [48/29]، وقوله {فَلَعَرَفْتَهُمْ بِسِيمَاهُمْ} [47-30]، وهذا الوجه لم تتضح دلالته على المقصود.
الخامس: أن قوله {خَاشِعَةٌ عَامِلَةٌ نَاصِبَةٌ}، لو جعل صفة لهم في الدنيا لم يكن في هذا اللفظ ذم، فإن هذا إلى المدح أقرب، وغايته أنه وصف مشترك بين عباده المؤمنين وعباده الكافرين، والذم لا يكون بالوصف المشترك ولو أريد المختص، لقيل: خاشعة للأوثان مثلا عاملة لغير الله، ناصبة في طاعة الشيطان، وليس في القرآن ذم لهذا الوصف مطلقا ولا وعيد عليه فحمله على هذا المعنى خروج عن الخطاب المعروف في القرآن وهذا الوجه من أقواها في المعنى وأوضحها دلالة.
وقد يشهد له أن هؤلاء قد يكون منهم العوام المغرورون بغيرهم ويندمون غاية الندم يوم القيامة على اتباعهم إياهم كما في قوله تعالى {وَقَالَ الَّذِينَ كَفَرُوا رَبَّنَا أَرِنَا الَّذَيْنِ أَضَلَّانَا مِنَ الْجِنِّ وَالْأِنْسِ نَجْعَلْهُمَا تَحْتَ أَقْدَامِنَا لِيَكُونَا مِنَ الْأَسْفَلِينَ} [41/29].
السادس: وهو مهم أيضا أنه لو جعل لهم في الدنيا لكان خاصا ببعض الكفار دون

ج / 8 ص -513- بعض وكان مختصا بالعباد منهم مع أن غير العباد منهم يكونون أسوأ عملا ويستوجبون أشد عقوبة.
السابع: أن هذا الخطاب لو جعل لهم في الدنيا لكان مثله ينفر من أصل العبادة والتنسك ابتداء أي وقد جاءت السنة بترك أصحاب الصوامع والمتنسكين دون التعرض لهم بقتل ولا قتال كما أنها أقرت أصحاب الديانات على دياناتهم مما يشعر باحترام أصل التعبد لعموم الجنس كما أشار.
وقد أوردنا مجمل كلامه رحمه الله لئلا تتخذ الآية على غير ما هو الراجح فيها أو يحمل السياق على غير ما سيق له وقد ختم كلامه بتوجيه لطيف بقوله ثم إذا قيد ذلك بعبادة الكفار والمبتدعة وليس في الخطاب تقييد كان هذا سعيا في إصلاح الخطاب بما لم يذكر فيه ا هـ.
ومن الذي يعطي نفسه حق إصلاح الخطاب في كلام رب العالمين إنها لفتة إلى ضرورة ومدى أهمية تفسير القرآن بالقرآن الذي نهجه الشيخ رحمة الله تعالى علينا وعليه في أضواء البيان في تفسير القرآن بالقرآن.
وقد بدا لي وجه آخر وهو لو جعل هذا العمل الكفار والمبتدعة، لكان منطوقه أن العذاب وقع عليهم مجازاة على عملهم ونصبهم في عبادتهم تلك، والحال أن عذاب الكفار عموما إنما هو على ترك العمل لله وحده، وعقاب المبتدعة فيما ابتدعوه من ضلال فإذا كان ما ابتدعوه لا علاقة له بأركان الإسلام ولا بالعقيدة، وإنما هو في فروع من العبادات ابتدعوها لم تكن في السنة، فإنهم وإن عملوا ونصبوا فلا أجر لهم فيها، ولا يقال: إنهم يعذبون عليها بطل ذلك المذكور مع سلامة العقيدة في التوحيد، والقيام بالواجب في أركان الإسلام إذ العذاب المذكور ليس مقابلا بالعمل والنصيب المذكور والله تعالى أعلم. {تُسْقَى مِنْ عَيْنٍ آنِيَةٍ} [الغاشية: 5].
قيل: حاضرة، وقيل: شديدة الحرارة، وهذا الأخير هو ما يشهد له القرآن في قوله تعالى {يَطُوفُونَ بَيْنَهَا وَبَيْنَ حَمِيمٍ آنٍ} ومعلوم أن الحميم شديد الحرارة كما أن حملها على معنى حاضرة لم يكن فيه بيان معنى ما في تلك العين من أنواع الشراب

ج / 8 ص -514- المعد والمحضر لهم، وفي المعجم: {حَمِيمٍ آنٍ}: قد انتهى حره والفعل أنى الماء المسخن يأتي بكسر النون قال عباس:

علانية والخيل يغشى متونها حميم وآن من دم الجوف ناقع

{لَيْسَ لَهُمْ طَعَامٌ إِلَّا مِنْ ضَرِيعٍ} [الغاشية: 6].
تكلم الشيخ رحمة الله تعالى علينا وعليه في دفع إيهام الاضطراب عن آيات الكتاب في الجمع بينه وبين قوله تعالى {فَلَيْسَ لَهُ الْيَوْمَ هَاهُنَا حَمِيمٌ وَلا طَعَامٌ إِلَّا مِنْ غِسْلِينٍ}،[69/35-36]، وبين الصحيح من معنى الضريع ما هو، وأنه نبت معروف للعرب وهو على الحقيقة لا المجاز.
وقد أورد الفخر الرازي سؤالا والجواب عليه وهو كيف ينبت الضريع في النار؟ فأجاب بالإحالة على تصور كيف يبقى جسم الكفار حيا في النار، وكذلك الحيات والعقارب في النار.
وهذا وإن كان وجيها من حيث منطق القدرة ولكن القرآن قد صرح بأن النار فيها شجرة الزقوم وأنها فتنة للظالمين في قوله: {أَذَلِكَ خَيْرٌ نُزُلاً أَمْ شَجَرَةُ الزَّقُّومِ إِنَّا جَعَلْنَاهَا فِتْنَةً لِلظَّالِمِينَ إِنَّهَا شَجَرَةٌ تَخْرُجُ فِي أَصْلِ الْجَحِيمِ طَلْعُهَا كَأَنَّهُ رُؤُوسُ الشَّيَاطِينِ فَإِنَّهُمْ لَآكِلُونَ مِنْهَا فَمَالِئُونَ مِنْهَا الْبُطُونَ} [37/62-66]، فأثبت شجرة تخرج في أصل الجحيم وأثبت لها لازمها وهو طلعها في تلك الصورة البشعة وأثبت لازم اللازم وهو أكلهم منها حتى ملء البطون.
والحق أن هذا السؤال وجوابه قد أثاره المبطلون ولكن غاية ما في الأمر سلب خاصية الإحراق في النار عن النبات وليس هذا ببعيد على قدرة من خلق النار وجعل لها الخاصية.
وقد وجد نظيره في الدنيا فتلك نار النمروذ كانت تحرق الطير في الجو إذا اقترب منها وعجزوا عن الدنو إليها ليلقوا فيها إبراهيم ووضعوه في المنجنيق ورموه من بعيد ومع ذلك حفظه الله منها بقوله تعالى لها {كُونِي بَرْداً وَسَلاماً عَلَى إِبْرَاهِيمَ} [21/69]، فسبحان من بيده ملكوت كل شيء.
 {وُجُوهٌ يَوْمَئِذٍ نَاعِمَةٌ لِسَعْيِهَا رَاضِيَةٌ فِي جَنَّةٍ عَالِيَةٍ لا تَسْمَعُ فِيهَا لاغِيَةً

ج / 8 ص -515- فِيهَا عَيْنٌ جَارِيَةٌ فِيهَا سُرُرٌ مَرْفُوعَةٌوَأَكْوَابٌ مَوْضُوعَةٌ وَنَمَارِقُ مَصْفُوفَةٌ وَزَرَابِيُّ مَبْثُوثَةٌ} [الغاشية: 16].
وهذا هو قسيم القسم الأول في بيان حال أهل الجنة ولم يعطف بالواو إيذانا بكمال تباين مضمونيهما و{يَوْمَئِذٍ}: هو يوم الغاشية المتقدم وهذا يقتضي أن الغاشية عامة في الفريقين وإن اختلفت أحوالها مع مختلف الناس وعليه فمنهم من تغشاه بهولها ومنهم من تغشاه بنعيمها وهي بالنسبة لكل منهما متناهية فيما تغشاهم به وهي صادقة على الفريقين.
ومعلوم أن الغاشية تطلق على الخير كما تطلق على الشر بمعنى الشمول والإحاطة التامة ومن إطلاقها على الخير ما جاء في الحديث: "ما جلس قوم مجلسا يذكرون الله تعالى فيه إلا حفتهم الملائكة وغشيتهم الرحمة وذكرهم الله فيمن عنده" أخرجه مسلم.
وبيان ذلك وتحقيقه في حق كلا القسمين كالآتي:
أما الأول منهما وهو الغاشية في حق أهل النار فقد غشيهم العذاب حسا ومعنى ظاهرا وباطنا أو لا خشوع في ذلة وهي ناحية نفسية وهي أثقل أحيانا من الناحية المادية فقد يختار بعض الناس الموت عنها ثم مع الذلة العمل والنصب حسا وبدنا ومع النصب الشديد {تَصْلَى نَاراً حَامِيَةً}، وكان يكفي تصلى نارا ولكن إتباعها بوصفها حامية فهو زيادة في إبراز عذابهم وزيادة في غشيان العذاب لهم ثم يسقون {مِنْ عَيْنٍ آنِيَةٍ} متناهية في الحرارة فيكونون بين نار حامية من الخارج وحميم من الداخل تصهر منه البطون فهو أتم في الشمول للغاشية لهم من جميع الوجوه وفي حق القسم المقابل تعميم كامل وسرور شامل كالآتي وجوه ناعمة مكتملة النعمة تعرف في وجوههم نضرة النعيم.
وهذا في شموله من الناحية المعنوية كمقابلة في القسم الأول بدلا من خاشعة في ذلة ناعمة في نضرة {لِسَعْيِهَا رَاضِيَةٌ} الذي سعته في الدنيا، والذي تسعى لتحصيله أو ثوابه {فِي جَنَّةٍ عَالِيَةٍ} بدلا من عمل ونصب.
 {لا تَسْمَعُ فِيهَا لاغِيَةً}: منزلة أدبية رفيعة حيث لا تسمع فيها كلمة لغو ولا يليق بها فهو إكرام لهم حتى في الكلمة التي يسمعونها كما في قوله {لا يَسْمَعُونَ فِيهَا

ج / 8 ص -516- لَغْواً وَلا تَأْثِيماً إِلَّا قِيلاً سَلاماً سَلاماً} [56/25-26].
 {فِيهَا عَيْنٌ جَارِيَةٌ}: ومعلوم أنها عيون وأنهار تجري كقوله {فِي جَنَّاتٍ وَعُيُونٍ} [15/45]، ومن لوازم العيون والأنهار هو كمال النعيم فأشجار ورياحين فروح وريحان وجنة نعيم وهذا في التعميم يقابل العين الآنية في الحميم للقسم الأول.
 {فِيهَا سُرُرٌ مَرْفُوعَةٌ} وهم عليها متكؤن بدل من عمل الآخرين في نصب وشقاء {وَأَكْوَابٌ مَوْضُوعَةٌ} لإتمام التمتع وكمال الخدمة والرفاهية {وَنَمَارِقُ مَصْفُوفَةٌ} متكا {وَزَرَابِيُّ مَبْثُوثَةٌ} مفروشة في كل مكان فاكتمل النعيم من كل جانب حيث اشتمل ما تراه العين وما تسمعه الأذن وما يتذوقون طعمه من شراب وغيره.
فيكون بذلك قد غشيتهم النعمة كما غشيت أولئك النقمة وتكون الغاشية بمعنى الشاملة وعلى عمومها للفريقين وهي صالحة لغة وشرعا للمعذبين بالعذاب وللمنعمين بالنعيم وبالله تعالى التوفيق.
تنبيه
مجيء {فِيهَا} مرتين {فِيهَا عَيْنٌ جَارِيَةٌ}، {فيها فِيهَا سُرُرٌ مَرْفُوعَةٌ}. للدلالة على قسمي نعيم الجنة، الأول: عيون ونزهة، والثاني: سرر وسكن.
 {أَفَلا يَنْظُرُونَ إِلَى الْأِبِلِ كَيْفَ خُلِقَتْ وَإِلَى السَّمَاءِ كَيْفَ رُفِعَتْ وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ وَإِلَى الْأَرْضِ كَيْفَ سُطِحَتْ فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ} [الغاشية: 21].
توجيه الأنظار إلى تلك المذكورات الأربعة لما فيها من عظيم الدلائل على القدرة وعلى البعث وثم الإقرار لله تعالى بالوحدانية والألوهية نتيجة لإثبات ربوبيته تعالى لجميع خلقه.
أما الإبل فلعلها أقرب المعلومات للعرب وألصقها بحياتهم في مطعمهم من لحمها ومشربهم من ألبانها وملبسهم من أوبارها وجلودها وفي حلهم وترحالهم بالحمل عليها مما لا يوجد في غيرها في العالم كله لا في الخيل ولا في الفيلة ولا في أي حيوان آخر وقد وجه الأنظار إليها مع غيرها في معرض امتنانه تعالى عليهم في قوله {أَوَلَمْ

ج / 8 ص -517- يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَاماً فَهُمْ لَهَا مَالِكُونَ وَذَلَّلْنَاهَا لَهُمْ فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ وَلَهُمْ فِيهَا مَنَافِعُ وَمَشَارِبُ أَفَلا يَشْكُرُونَ} [36/71-73].
وكذلك في خصوصها في قوله: {وَالْأَنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ وَلَكُمْ فِيهَا جَمَالٌ حِينَ تُرِيحُونَ وَحِينَ تَسْرَحُونَ وَتَحْمِلُ أَثْقَالَكُمْ إِلَى بَلَدٍ لَمْ تَكُونُوا بَالِغِيهِ إِلَّا بِشِقِّ الْأَنْفُسِ إِنَّ رَبَّكُمْ لَرَؤُوفٌ رَحِيمٌ} [16/5-7].
إنها نعم متعددة ومنافع بالغة لم توجد في سواها ألبتة وكل منها دليل على القدرة بذاته أما الجبال فهي مما يملأ عيونهم في كل وقت ويشغل تفكيرهم في كل حين لقربها من حياتهم في الأمطار والمرعى في سهولها والمقيل في كهوفها وظلها والرهبة والعظمة في تطاولها وثباتها في مكانها وقد وجه الأنظار إليها أيضا في موطن آخر في قوله تعالى {أَلَمْ نَجْعَلِ الْأَرْضَ مِهَاداً وَالْجِبَالَ أَوْتَاداً} [78/6-7]، ثوابت كما بين تعالى أنها رواسي للأرض أن تميد بكم والجبال أرساها متاعا لكم ولأنعامكم، فهي مرتبطة بحياتهم وحياة أنعامهم كما أسلفنا.
أما السماء ورفعها، أي: ورفعتها في خلقها وبدون عمد ترونها وبدون قطور أو تشقق على تطاول زمنها، فهي أيضا محط أنظارهم وملتقى طلباتهم في سقيا أنعامهم.
ومعلوم أن خلق السماء والأرض من آيات الله الدالة على البعث كما تقدم مرارا.
وتقدم للشيخ عند قوله تعالى {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ}الآية [2/164]، بيان كونها آية، أما الأرض وكيف سطحت، فإن الآية فيها مع عمومها كما في قوله: {لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ} [40/57].
وقوله {كَيْفَ سُطِحَتْ} [88/20] آية ثابتة لأن جرمها مع إجماع المفسرين على تكويرها فإنها ترى مسطحة أي من النقطة التي هي في امتداد البصر وذلك يدل على سعتها وكبر حجمها، لأن الجرم المتكور إذا بلغ من الكبر والضخامة حدا بعيدا يكاد سطحه يرى مسطحا من نقطة النظر إليه، وفي كل ذلك آيات متعددات للدلالة على قدرته تعالى على بعث الخلائق وعلى إيقاع ما يغشاهم على مختلف أحوالهم.
وتقدم للشيخ رحمة الله تعالى علينا وعليه التنبيه على هذا المعنى عند الكلام على

ج / 8 ص -518- قوله تعالى {قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالْأَرْضِ} [10/101] الآيةمن سورة "يونس".
تنبيه
التوجيه هنا بالنظر إلى الكيفية في خلق الإبل ونصب الجبال ورفع السماء وتسطيح الأرض مع أن الكيف للحالة والله تعالى لم يشهد أحدا على شيء من ذلك كله {مَا أَشْهَدْتُهُمْ خَلْقَ السَّمَاوَاتِ وَالْأَرْضِ} [18/51].فكيف يوجه السؤال إليهم للنظر إلى الكيفية وهي شيء لم يشهدوه.
والجواب والله تعالى أعلم، هو أنه بالتأمل في نتائج خلق الإبل ونصب الجبال إلخ. وإن لم يعلموا الكيف، بل ويعجزون عن كنهه وتحقيقه، فهو أبلغ في إقامة الدليل عليهم كمن يقف أمام صنعة بديعة يجهل سر صنعتها، فيتساءل كيف تم صنعها، وقد وقع مثل ذلك وهو الإحالة على الأثر بدلا من كشف الكنه والكيف، وذلك في سؤال الخليل عليه وعلى نبينا الصلاة والسلام ربه، أن يريه كيف يحيي الموتى فكان الجواب أن أراه الطيور تطير بعد أن ذبحها بيده وقطعها وجعل على كل جبل منها جزءا فلم يشاهد كيفية وكنه وحقيقة الإحياء وهو دبيب الروح فيها وعودة الحياة إليها لأن ذلك ليس في استطاعته ولكن شاهد الآثار المترتبة على ذلك، وهي تحركها وطيرانها وعودتها إلى ما كانت عليه قبل ذبحها مع أنه كان للعزير موقف مماثل وإن كان أوضح في البيان حيث شاهد العظام وهو سبحانه ينشرها ثم يكسوها لحما والله تعالى أعلم.
أما قوله تعالى بعد ذلك {فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ}، فإن مجيء هذا الأمر بالفاء في هذا الموطن فإنه يشعر بأن النظر الدقيق والفكر الدارس مما قد يؤدي بصاحبه إلى الاستدلال على وجود الله وعلى قدرته كما نطق مؤمن الجاهلية قس بن ساعدة في خطبته المشهورة ليل داج ونهار ساج وسماء ذات أبراج ونجوم تزهر وبحار تزخر وجبال مرساة وأرض مدحاة وأنهار مجراة.
فقد ذكر السماء والجبال والأرض.
وكقول زيد بن عمرو بن نفيل مؤمن الجاهلية المعروف:

وأسلمت وجهي لمن أسلمت له الأرض تحمل صخرا ثقالا

ج / 8 ص -519- دحاها فلما استوت شدها سواء وأرسى عليها الجبالا

وأسلمت وجهي لمن أسلمت له المزن تحمل عذبا زلالا

إذا هي سيقت إلى بلدة أطاعت فصبت عليها سجالا

وأسلمت وجهي لمن أسلمت له الريح تصرف حالا فحالا

فكان على هؤلاء العقلاء أن ينظروا بدقة وتأمل فيما يحيط بهم عامة وفي تلك الآيات الكبار خاصة فيجدون فيها ما يكفيهم
كما قيل كما قيل :

وفي كل شيء له آية تدل على أنه واحد

فإذا لم يهدهم تفكيرهم ولم تتجه أنظارهم فذكرهم إنما أنت مذكر وهذا عام أي سواء بالدلالة على القدرة من تلك المصنوعات أو بالتلاوة من آيات الوحي والعلم عند الله تعالى.
قوله تعالى: {إِنَّ إِلَيْنَا إِيَابَهُمْ ثُمَّ إِنَّ عَلَيْنَا حِسَابَهُمْ} [الغاشية: 26].
فيه الدلالة على أن الإياب هو المرجع
قال عبيد:

وكل ذي غيبة يؤوب وغائب الموت لا يؤوب

كما في قوله {إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعاً فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ} [5/48]، وهو على الحقيقة كما في صريح منطوق قوله تعالى {ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأَحْكُمُ بَيْنَكُمْ} [3/55].
وقوله {ثُمَّ إِلَى رَبِّكُمْ مَرْجِعُكُمْ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ} [6/164]
وقوله {ثُمَّ إِنَّ عَلَيْنَا حِسَابَهُمْ} [88/26] الإتيان بثم للإشعار ما بين إيابهم وبدء حسابهم {وَإِنَّ يَوْماً عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ} [22/47].
وقوله {إِنَّ عَلَيْنَا}، بتقدم حرف التأكيد وإسناد ذلك لله تعالى وبحرف على مما يؤكد ذلك لا محالة وأنه بأدق ما يكون وعلى الصغيرة والكبيرة كما في قوله {وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَو تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ} [2/284].

ج / 8 ص -520- ومن الواضح مجيء {إِنَّ إِلَيْنَا إِيَابَهُمْ ثُمَّ إِنَّ عَلَيْنَا حِسَابَهُمْ}، بعد قوله تعالى {فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ لَسْتَ عَلَيْهِمْ بِمُصَيْطِرٍ إِلَّا مَنْ تَوَلَّى وَكَفَرَ فَيُعَذِّبُهُ اللَّهُ الْعَذَابَ الْأَكْبَرَ}، تسلية للنبي صلى الله عليه وسلم وتخويف لأولئك الذين تولوا وأعرضوا ثم إن الحساب في اليوم الآخر ليس خاصا بهؤلاء بل هو عام بجميع الخلائق ولكن إسناده لله تعالى مما يدل على المعاني المتقدمة.
نسأل الله العفو والسلامة.


سورة الفجر - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -521- بسم الله الرحمن الرحيم
 سورة الفجر
 قوله تعالى: {وَالْفَجْرِ وَلَيَالٍ عَشْرٍ وَالشَّفْعِ وَالْوَتْرِ وَاللَّيْلِ إِذَا يَسْرِ} [الفجر: 1-4] اختلف في المراد بالفجر فقيل انفجار النهار من ظلمة الليل.
وقيل: صلاة الفجر.
وكلا القولين له شاهد من القرآن أما انفجار النهار فكما في قوله تعالى {وَالصُّبْحِ إِذَا تَنَفَّسَ} [81/18].
وأما صلاة الفجر فكما في قوله {وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُوداً} [17/78]، ولكن في السياق ما يقرب القول الأول إذ هو في الأيام والليالي {وَالْفَجْرِ وَلَيَالٍ عَشْرٍ} {اللَّيْلِ إِذَا يَسْرِ}وكلها آيات زمنية أنسب لها انفجار النهار.
بقي بعد ذلك اختلافهم في أي الفجر عنى هنا فقيل بالعموم في كل يوم وقيل بالخصوص والأول قول ابن عباس وابن الزبير وعلي رضي الله عنهم.
وعلى الثاني فقيل خصوص الفجر يوم النحر وقيل أول يوم المحرم وليس هناك نص يعول عليه إلا أن فجر يوم النحر أقرب إلى الليالي العشر إن قلنا هي عشر ذي الحجة على ما يأتي إن شاء الله.
أما الليالي العشر فأقوال المفسرين محصورة في عشر ذي الحجة وعشر المحرم والعشر الأواخر من رمضان والأول جاء عن مسروق أنها العشر التي ذكرها الله في قصة موسى عليه السلام {وَأَتْمَمْنَاهَا بِعَشْرٍ} [7/142]، وكلها الأقوال الثلاثة مروية عن ابن عباس وليس في القرآن نص بعينها.
وفي السنة بيان فضيلة عشر ذي الحجة وعشر رمضان كما هو معلوم فإن جعل الفجر خاصا بيوم النحر كان عشر ذي الحجة أقرب للسياق والله تعالى أعلم.

ج / 8 ص -522- {وَالشَّفْعِ وَالْوَتْرِ}: ذكر المفسرون أكثر من عشرين قولا ومجموعها يشمل جميع المخلوقات جملة وتفصيلا.
أما جملة فقالوا إنما الوتر هو الله للحديث: "إن الله وتر يحب الوتر" وما سواه شفع كما في قوله تعالى {وَمِنْ كُلِّ شَيْءٍ خَلَقْنَا زَوْجَيْنِ} [51/49]، فهذا شمل كل الوجود الخالق والمخلوق كما في عموم {فَلا أُقْسِمُ بِمَا تُبْصِرُونَ وَمَا لا تُبْصِرُونَ} [69/38-39].
أما التفصيل فقالوا المخلوقات إما شفع كالحيوانات أزواجا والسماء والأرض والجبل والبحر والنار والماء وهكذا ذكروا لكل شيء مقابله ومن الأشياء الفرد كالهواء وكلها من باب الأمثلة.
والواقع أن أقرب الأقوال عندي والله أعلم أنه هو الأول لأنه ثبت علميا أنه لا يوجد كائن موجود بمعنى الوتر قط حتى الحصاة الصغيرة.
فإنه ثبت أن كل كائن جماد أو غيره مكون من ذرات والذرة لها نواة ومحيط وبينهما ارتباط وعن طريقهما التفجير الذي اكتشف في هذا العصر حتى في أدق عالم الصناعة كالكهرباء فإنها من سالب وموجب وهكذا لا بد من دورة كهربائية للحصول على النتيجة من أي جهاز كان حتى الماء الذي كان يظن به البساطة فهو زوج وشفع من عنصرين أكسجين وهدروجين ينفصلان إذا وصلت درجة حرارة الماء إلى مائة أي الغليان ويتآلفان إذا نزلت الدرجة إلى حد معين فيتاقطران ماء وهكذا.
ونفس الهواء عدة غازات وتراكيب فلم يبق في الكون شيء قط فردا وترا بذاته إلا ما نص عليه الحديث: "إن الله وتر يحب الوتر" ويمكن حمل الحديث على معنى الوتر فيه مستغني بذاته عن غيره والواحد في ذاته وأسمائه وصفاته وأفعاله فصفاته كلها وتر كالعلم بلا جهل والحياة بلا موت إلخ بخلاف المخلوق وقلنا المستغني بذاته عن غيره لأن كل مخلوق شفعا فإن كل عنصر منه في حاجة إلى العنصر الثاني ليكون معه ذاك الشيء والله سبحانه بخلاف ذلك ولهذا كان القول الأول وهو أن الوتر هو الله والشفع هو المخلوقات جميعها هو القول الراجح وهو الأعم في المعنى.
قوله {وَاللَّيْلِ إِذَا يَسْرِ}، اتفق المفسرون على المعنى وهو سريان الليل، ولكن

ج / 8 ص -523- الخلاف في التعيين هل المراد به عموم الليالي في كل ليلة أم ليلة معينة وما هي؟
فقيل بالعموم كقوله {وَاللَّيْلِ إِذَا عَسْعَسَ} [81/17].
وقيل: بالخصوص في ليلة مزدلفة أو ليلة القدر.
وأيضا يقال: إذا كان الفجر فجر النحر والعشر عشر ذي الحجة فيكون {وَاللَّيْلِ إِذَا يَسْرِ}، ليلة الجمع والله تعالى أعلم.
وقد رجح القرطبي وغيره عموم الليل وقد جمع في هذا القسم جميع الموجودات جملة وتفصيلا فشملت الخالق والمخلوق والشفع والوتر إجمالا وتفصيلا في انفجار الفجر وانتشار الخلق وسريان الليل وسكون الكون والعبادات في الليالي العشر.
فكان من أعظم ما أقسم الله به قوله تعالى {هَلْ فِي ذَلِكَ قَسَمٌ لِذِي حِجْرٍ} [89/5]، أي عقل والحجر كل مادته تدور على الإحكام والقوة فالحجر لقوته والحجرة لإحكام ما فيها والعقل سمي حجرا بكسر الحاء لأنه يحجر صاحبه عما لا يليق والمحجور عليه لمنعه من تصرفه وإحكام أمره وحجر المرأة لطفلها فهذه المقسم بها الخمسة هل فيها قسم كاف لذي عقل والجواب بلى وهذا ما يقوي هذا القسم بلا شك.
ثم اختلف في جواب هذا القسم حيث لم يصرح تعالى به كما صرح به في نظيره وهو قوله {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ} [56/75-76].
ثم صرح بالمقسم عليه {إِنَّهُ لَقُرْآنٌ كَرِيمٌ}الآية[56/77]. وهنا لم يصرح به مع عظم القسم فوقع الخلاف في تعيينه.
فقيل: هو مقدر تقديره ليعذبن يدل له قوله {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ} إلى قوله {فَصَبَّ عَلَيْهِمْ رَبُّكَ سَوْطَ عَذَابٍ} [89/6-13].
وقيل: موجود وهو قوله: {إِنَّ رَبَّكَ لَبِالْمِرْصَادِ} [89/14]، قاله القرطبي.
وهذا من حيث الصناعة في اللغة وأساليب التفسير وجيه ولكن يوجد في نظري والله تعالى أعلم ارتباط بين القسم وجوابه وبينما يجيء في آخر السورة من قوله:

ج / 8 ص -524- {كَلَّا إِذَا دُكَّتِ الْأَرْضُ دَكّاً دَكّاً} [89/21] إلى آخر السورة.
كما أنه يظهر ارتباط كبير بينه وبين آخر السورة التي قبلها إذ جاء فيها {فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ لَسْتَ عَلَيْهِمْ بِمُصَيْطِرٍ إِلَّا مَنْ تَوَلَّى وَكَفَرَ فَيُعَذِّبُهُ اللَّهُ الْعَذَابَ الْأَكْبَرَ} [88/21-24]، {وَالْفَجْرِ وَلَيَالٍ عَشْرٍ} إلى قوله {هَلْ فِي ذَلِكَ قَسَمٌ لِذِي حِجْرٍ} [89/1-5]، لأن ما فيه من الوعيد بالعذاب الأكبر والقصر في إيابهم إلى الله وحده وحسابهم عليه فحسب يتناسب معه هذا القسم العظيم.
أما ارتباطه بما في آخر السورة فهو أن المقسم به هنا خمس مسميات: {وَالْفَجْرِ وَلَيَالٍ عَشْرٍ وَالشَّفْعِ وَالْوَتْرِ وَاللَّيْلِ إِذَا يَسْرِ} [89/1-4] والذي في آخر السورة أيضا خمس مسميات: {دُكَّتِ الْأَرْضُ دَكّاً دَكّاً وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً وَجِيءَ يَوْمَئِذٍ بِجَهَنَّمَ يَوْمَئِذٍ يَتَذَكَّرُ الْأِنْسَانُ وَأَنَّى لَهُ الذِّكْرَى} [89/21-23].
صور اشتملت على اليوم الآخر كله من أول النفخ في الصور ودك الأرض إلى نهاية الحساب وتذكر كل إنسان ماله وما عليه تقابل ما اشتمل عليه القسم المتقدم من أمور الدنيا.
 {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ إِرَمَ ذَاتِ الْعِمَادِ الَّتِي لَمْ يُخْلَقْ مِثْلُهَا فِي الْبِلادِ وَثَمُودَ الَّذِينَ جَابُوا الصَّخْرَ بِالْوَادِ وَفِرْعَوْنَ ذِي الْأَوْتَادِ الَّذِينَ طَغَوْا فِي الْبِلادِ} [الفجر: 11].
لم يبين هنا ماذا ولا كيف فعل بمن ذكروا وهم عاد وثمود وفرعون.
وقد تقدم ذكر ثلاثتهم في سورة "الحاقة" عند قوله تعالى: {فَأَمَّا ثَمُودُ فَأُهْلِكُوا بِالطَّاغِيَةِ وَأَمَّا عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ سَخَّرَهَا عَلَيْهِمْ} إلى قوله {فَأَخَذَهُمْ أَخْذَةً رَابِيَةً} [69/5-10].
والجديد هنا، هو وصف كل من عاد من أنها ذات العماد ولم يخلق مثلها في البلاد وثمود أنهم جابوا الصخر بالواد وفرعون أنه ذو أوتاد.
وقد اختلف في المعنى بهذه الصفات كلها.
أما عاد، فقيل: العماد عماد بيوت الشعر، والمراد بها القبيلة. وطول عماد

ج / 8 ص -525- بيوتها كناية عن طول أحسامهم كما قيل في صخر:

رفيع العماد طويل النجاد

وطول الأجسام يدل على قوة أصحابها.
وقيل: إرم كانت مدينة رفيعة البنيان وذكروا في أخبارها قصصا تفوق الخيال وأنها في الربع الخالي ولكن حيث لم تثبت أخبارها بسند يعول عليه ولم يصدقه الواقع فقال قوم قد خسف بها ولم تعد موجودة.
أما ثمود فقد جابوا أي نحتوا الصخر بالواد بواد القرى في مدائن صالح وهي بيوتهم موجودة حتى الآن.
وأما فرعون ذو الأوتاد فقيل هي أوتاد الخيام كان يتدها لمن يعذبهم.
وقيل هي كناية عن الجنود يثبت بها ملكه.
وقيل هي أكمات وأسوار مرتفعات يلعب له في مرابعها.
قال ابن جرير ما نصه: حدثنا بشر قال ثنا يزيد قال ثنا سعيد عن قتادة: {وَفِرْعَوْنَ ذِي الْأَوْتَادِ}، ذكر لنا أنها كانت مطال، وملاعب يلعب له تحتها من أوتاد وجبال.
والذي يظهر والله تعالى أعلم، أن هذا القول هو الصحيح، وأنها مرتفعة، وأنها هي المعروفة الآن بالأهرام بمصر، ويرجح ذلك عدة أمور:
منها أنها تشبه الأوتاد في منظرها طرفه إلى أعلا، إذ القمة شبه الوتد، مدببة بالنسبة لضخامتها، فهي بشكل مثلث، قاعدته إلى أسفل وطرفه إلى أعلا.
ومنها ذكره مع ثمود الذين جابوا الصخر بالواد، بجامع مظاهر القوة، فأولئك نحتوا الصخر بيوتا فارهين، وهؤلاء قطعوا الصخر الكبير من موطن لا جبال حوله، مما يدل أنها نقلت من مكان بعيد. والحال أنها قطع كبار صخرات عظام ففي اقتطاعها وفي نقلها إلى محل بنائها، وفي نفس البناء كل ذلك مما يدل على القوة والجبروت، وتسخير العباد في ذلك.
ومنها: أن حملها على الأهرام القائمة بالذات والمشاهدة في كل زمان ولكل جيل،

ج / 8 ص -526- أوقع في العظة والاعتبار بأن من أهلك تلك الأمم قادر على إهلاك المكذبين من قريش وغيرهم صدق الله العظيم {إِنَّ رَبَّكَ لَبِالْمِرْصَادِ} [89/14].
 وقوله تعالى{فَأَمَّا الْأِنْسَانُ إِذَا مَا ابْتَلاهُ رَبُّهُ فَأَكْرَمَهُ وَنَعَّمَهُ فَيَقُولُ رَبِّي أَكْرَمَنِ وَأَمَّا إِذَا مَا ابْتَلاهُ فَقَدَرَ عَلَيْهِ رِزْقَهُ فَيَقُولُ رَبِّي أَهَانَنِ كَلَّا} [الفجر: 16].
بين تعالى أنه يعطي ويمسك ابتلاء للعبد.
وقوله تعالى {كَلَّا}، وهي كلمة زجر وردع وبيان أن المعنى لا كما قلتم فيه تعديل لمفاهيم الكفار بأن العطاء والمنع لا عن إكرام ولا لإهانة ولكنه ابتلاء كما في قوله تعالى {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً} [21/35].
وقوله {وَاعْلَمُوا أَنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ} [8/28].
 {كَلَّا بَلْ لا تُكْرِمُونَ الْيَتِيمَ وَلا تَحَاضُّونَ عَلَى طَعَامِ الْمِسْكِينِ وَتَأْكُلُونَ التُّرَاثَ أَكْلاً لَمّاً وَتُحِبُّونَ الْمَالَ حُبّاً جَمّاً} [الفجر: 20] بعد ما بين سبحانه صحة المفاهيم في العطاء والمنع جاء في هذه الآيات وبين حقيقة فتنة المال إيجابا وسلبا جمعا وبذلا فبدأ بأقبح الوجوه من الإمساك من عدم إكرام اليتيم مهيض الجناح مكسور الخاطر والتقاعس عن إطعام المسكين خالي اليد جائع البطن ساكن الحركة وهذان الجانبان أهم مهمات بذل المال وهم يمسكون عنها وقد بين تعالى أن هذا الجانب هو اقتحام العقبة عند الشدة في قوله تعالى في سورة البلد {فَلا اقْتَحَمَ الْعَقَبَةَ وَمَا أَدْرَاكَ مَا الْعَقَبَةُ فَكُّ رَقَبَةٍ أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ يَتِيماً ذَا مَقْرَبَةٍ أَوْ مِسْكِيناً ذَا مَتْرَبَةٍ} [90/11-16].
ومن الجانب الآخر {وَتَأْكُلُونَ التُّرَاثَ أَكْلاً لَمّاً} أي الميراث فلا يعطون النسوة وهن ضعيفات الشخصية، أحوج إلى مال مورثهن وتحبون المال حبا حتى استعبدكم وألهاكم التكاثر فيه.
وهنا لفت نظر للفريقين فمن أعطي منهم لا ينبغي له أن يغفل طرق البذل الهامة ومن منع لا ينبغي له أن يستشرف إلى ما لا ينبغي له وبالله تعالى التوفيق.
 {كَلَّا إِذَا دُكَّتِ الْأَرْضُ دَكّاً دَكّاً وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} [الفجر: 22]

ج / 8 ص -527- تقدم في سورة الحاقة أيضا هذا السياق نفسه بعد ذكر ثمود وعاد وفرعون في قوله {فَإِذَا نُفِخَ فِي الصُّورِ نَفْخَةٌ وَاحِدَةٌ وَحُمِلَتِ الْأَرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً} إلى قوله {وَالْمَلَكُ عَلَى أَرْجَائِهَا} الآية [69/13-17]. مما يبين معنى {صَفّاً صَفّاً}، أي على أرجائها صفا بعد صف.
وتقدم للشيخ رحمة الله تعالى علينا وعليه الإحالة على ما يفسرها في سورة الرحمن على قوله تعالى {إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالْأَرْضِ} [55/33]، وقوله تعالى: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} [89/22]، {وَجَاءَ رَبُّكَ} من آيات الصفات.
مواضع البحث والنظر
وتقدم للشيخ رحمة الله تعالى علينا وعليه مرارا في الأضواء في عدة محلات وليعلم أنها والاستواء وحديث النزول والإتيان المذكور في قوله تعالى {هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلائِكَةُ وَقُضِيَ الْأَمْرُ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ} [2/210].
وقد أورد الشيخ رحمة الله تعالى علينا وعليه مبحث آيات الصفات كاملة في محاضرة أسماها أيات الصفات وطبعت مستقلة.
كما تقدم له رحمة الله تعالى علينا وعليه في سورة الأعراف عند قوله تعالى {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ} [7/54]، وإن كان لم يتعرض لصفة المجيء بذاتها إلا أنه قال إن جميع الصفات من باب واحد أي أنها ثابتة لله تعالى على مبدأ {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [42/11]، على غير مثال للمخلوق فثبت استواء يليق بجلاله على غير مثال للمخلوق.
وكذلك هنا كما ثبت استواء ثبت مجيء وكما ثبت مجيء ثبت نزول.
والكل من باب {لَيْسَ كَمِثْلِهِ شَيْءٌ} أي على ما قال الشافعي رحمه الله: نحن كلفنا بالإيمان، فعلينا أن نؤمن بصفات الله على ما يليق بالله على مراد الله، وليس علينا أن نكيف إذ الكيف ممنوع على الله سبحانه.

ج / 8 ص -528- قوله تعالى: {يَوْمَئِذٍ يَتَذَكَّرُ الْأِنْسَانُ وَأَنَّى لَهُ الذِّكْرَى} [الفجر: 23].
قد بين تعالى موضوع تذكر الإنسان وهو قوله: {يَقُولُ يَا لَيْتَنِي قَدَّمْتُ لِحَيَاتِي} [89/24].
وقد تقدم للشيخ رحمة الله تعالى علينا وعليه بيان ذلك في سورة "الفرقان" عند قوله تعالى: {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلاً} الآيات [25/27].


سورة البلد - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -529- بسم الله الرحمن الرحيم
 سورة البلد
 قوله تعالى: {لا أُقْسِمُ بِهَذَا الْبَلَدِ} [البلد: 1].
تقدم الكلام على هذه اللام وهل هي لنفي القسم أو لتأكيده وذلك عند قوله تعالى: {لا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ} [75/1]، إلا أنها هنا ليست للنفي لأن الله تعالى قد أقسم بهذا البلد في موضع آخر وهو في قوله تعالى: {وَالتِّينِ وَالزَّيْتُونِ وَطُورِ سِينِينَ وَهَذَا الْبَلَدِ الْأَمِينِ} [95/1-3] لأن هذا البلد مراد به مكة إجماعا لقوله تعالى بعده {وَأَنْتَ} أي الرسول صلى الله عليه وسلم {حِلٌّ} أي حال أو حلال {بِهَذَا الْبَلَدِ} [90/2]، أي مكة، على ما سيأتي إن شاء الله.
وقد ذكر القرطبي وغيره نظائرها من القرآن والشعر العربي مما لا يدل على نفي كقوله تعالى: {قَالَ مَا مَنَعَكَ أَلَّا تَسْجُدَ إِذْ أَمَرْتُكَ} [7/12]، مع أن المراد ما منعك من السجود وكقول الشاعر:

تذكرت ليلى فاعترتني صبابة وكاد صميم القلب لا يتقطع

أي وكاد صميم القلب يتقطع
وقد بحثها الشيخ رحمة الله تعالى علينا وعليه بحثا مطولا في دفع إيهام الاضطراب.
وقوله تعالى {وَأَنْتَ حِلٌّ بِهَذَا الْبَلَدِ} [البلد: 2].
 {حِلٌّ}: بمعنى حال، والفعل المضعف يأتي مضارعه من باب نصر وضرب، فإن كان متعديا كان من باب نصر
تقول: حل العقدة يحلها بالضم، وتقول: حل بالمكان يحل بالكسر إذا أقام فيه، والإحلال دون الإحرام.

ج / 8 ص -530- وقد اختلف في المراد بحل هل هو من الإحلال بالمكان أو هو من التحلل ضد الإحرام؟
فأكثر المفسرين أنه من الإحلال ضد الإحرام واختلفوا في المراد بالإحلال هذا.
فقيل هو إحلال مكة له في عام الفتح ولم تحل لأحد قبله ولا بعده.
وقيل: {حِلٌّ}: أي حلال له ما يفعل بمكة غير آثم بينما هم آثمون بفعلهم
وقيل: {حِلٌّ}: أي أن المشركين معظمون هذا البلد وحرمته في نفوسهم ولكنهم مستحلون إيذاءك وإخراجك.
وذكر أبو حيان أنه من الحلول والبقاء والسكن أي وأنت حال بها ا هـ.
وعلى الأول يكون إخبارا عن المستقبل ووعدا بالفتح وأنها تحل له بعد أن كانت حراما فيقاتل أهلها وينتصر عليهم أو أنه تسلية له وأن الله عالم بما يفعلون به وسينصره عليهم.
وعلى الثاني يكون تأكيدا لشرف مكة إذ هي أولا فيها بيت الله وهو شرف عظيم ثم فيها رسول الله صلى الله عليه وسلم حال فيها بين أهلها.
والذي يظهر والله تعالى أعلم أن هذا الثاني هو الراجح وإن كان أقل قائلا وذلك لقرائن من نفس السورة ومن غيرها من القرآن الكريم.
منها أن حلوله صلى الله عليه وسلم بهذا البلد له شأن عظيم فعلا وأهمه أن الله رافع عنهم العذاب لوجوده فيهم كما في قوله تعالى {وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ} [8/33]، فكأنه تعالى يقول وهذا البلد الأمين من العذاب وهؤلاء الآمنون من العذاب بفضل وجودك فيهم.
ومنها أنه صلى الله عليه وسلم بحلوله فيها بين أظهرهم يلاقي من المشاق ويصبر عليها.
وفيه أروع المثل للصبر على المشاق في الدعوة فقد آذوه كل الإيذاء حتى وضعوا سلا الجزور عليه وهو يصلي عند الكعبة وهو يصبر عليهم وآذوه في عودته من الطائف وجاءه ملك الجبال نصرة له فأبى وصبر ودعا لهم ومنعوه الدخول إلى

ج / 8 ص -531- بلده مسقط رأسه فصبر ولم يدع عليهم ورضى الدخول في جوار رجل مشرك وهذا هو المناسب لقوله بعده {لَقَدْ خَلَقْنَا الْأِنْسَانَ فِي كَبَدٍ} [90/4]، وهذا من أعظمه.
فإذا كان كل إنسان يكابد في حياته أيا كان هو ولأي غرض كان فمكابدتك تلك جديرة بالتقدير والإعظام حتى يقسم بها والله تعالى أعلم.
 {وَوَالِدٍ وَمَا وَلَدَ} [البلد: 3].
قيل: الوالد هو آدم {وَمَا وَلَدَ}قيل ما نافية وقيل: مصدرية.
فعلى أنها نافية، أي: وكل عظيم لم يولد له.
وعلى المصدرية أي بمعنى الولادة من تخليص نفس من نفس وما يسبق ذلك من تلقيح وحمل ونمو الجنين وتفصيله وتخليقه وتسهيل ولادته.
وقيل: {وَوَالِدٍ وَمَا وَلَدَ}كل والد مولود من حيوان وإنسان.
وقد رجح بعض العلماء أن الوالد هو آدم وما ولد ذريته بأنه المناسب مع هذا البلد لأنها أم القرى وهو أبو البشر فكأنه أقسم بأصول الموجودات وفروعها.
قوله تعالى: {لَقَدْ خَلَقْنَا الْأِنْسَانَ فِي كَبَدٍ} [البلد: 4].
تقدم بيانه عند قوله تعالى: {يَا أَيُّهَا الْأِنْسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحاً فَمُلاقِيهِ} [84/6].
 {يَقُولُ أَهْلَكْتُ مَالاً لُبَداً أَيَحْسَبُ أَنْ لَمْ يَرَهُ أَحَدٌ} [البلد: 6-7].
لم يبين أيراه أحد ومن الذي يراه؟
ومعلوم أنه سبحانه وتعالى يراه ولكن جاء الجواب مقرونا بالدليل والإحصاء في قوله تعالى بعده {أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ وَلِسَاناً وَشَفَتَيْنِ وَهَدَيْنَاهُ النَّجْدَيْنِ} [90/8-10]، لأن من جعل للإنسان عينين يبصر بهما ويعلم منه خائنة الأعين ولسانا ينطق به ويحصى عليه {مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ} [50/18]، وهداه الطريق طريق البذل وطريق الإمساك وإذا كان الأمر كذلك فلن ينفق درهما إلا وهو سبحانه يعلمه ويراه.

ج / 8 ص -532- {وَهَدَيْنَاهُ النَّجْدَيْنِ} [البلد: 10]
النجد: الطريق، وهو كما تقدم في سورة "الإنسان" بعد تفصيل خلق الإنسان {إِنَّا خَلَقْنَا الْأِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعاً بَصِيراً إِنَّا هَدَيْنَاهُ السَّبِيلَ} [76/2-3]، أي الطريق على كلا الأمرين بدليل {إِمَّا شَاكِراً وَإِمَّا كَفُوراً} [76/3].
وتقدم المعنى هناك ويأتي في السورة بعدها عند قوله تعالى {فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا} [91/8]، زيادة إيضاح له، إن شاء الله تعالى.
قوله تعالى: {فَلا اقْتَحَمَ الْعَقَبَةَ} [البلد: 11].
وقد بين المراد بالعقبة فيما بعد بقوله {وَمَا أَدْرَاكَ مَا الْعَقَبَةُ} [90/12]، ثم ذكر تفصيلها.
وقد ذكر أن كل ما جاء بصيغة {وَمَا أَدْرَاكَ}، فقد جاء تفصيله بعده كقوله تعالى {الْقَارِعَةُ مَا الْقَارِعَةُ وَمَا أَدْرَاكَ مَا الْقَارِعَةُ يَوْمَ يَكُونُ النَّاسُ كَالْفَرَاشِ الْمَبْثُوثِ} [101/1-4]، وما بعدها.
وتقدم عند قوله تعالى {الْحَاقَّةُ مَا الْحَاقَّةُ} [69/1-2].
وفي تفسير العقبة بالمذكورات فك الرقبة وإطعام اليتيم والمسكين توجيه إلى ضرورة الإنفاق حقا لا ما يدعيه الإنسان بدون حقيقة في قوله {أَهْلَكْتُ مَالاً لُبَداً} [90/6].
أما فك الرقبة: فإنه الإسهام في عتق الرقيق والاستقلال في عتقها يعبر عنه بفك النسمة.
وهذا العنصر من العمل بالغ الأهمية حيث قدم في سلم الاقتحام لتلك العقبة.
وقد جاءت السنة ببيان فضل هذا العمل حتى أصبح عتق الرقيق أو فك النسمة يعادل به عتق المعتق من النار كل عضو بعضو وفيه نصوص عديدة ساقها ابن كثير وفي هذا إشعار بحقيقة موقف الإسلام من الرق ومدى حرصه وتطلعه إلى تحرير الرقاب.

ج / 8 ص -533- فها هو هنا يجعل عتق الرقبة سلم اقتحام العقبة وجعله عتقا للمعتق من النار كل عضو بعضو ومعلوم أن كل مسلم يسعى لذلك وجعله كفارة لكل يمين وللظهار بين الزوجين وكفارة القتل الخطأ كل ذلك نوافذ إطلاق الأسارى وفك الرقاب في الوقت الذي لم يفتح للاسترقاق إلا باب واحد هو الأسر في القتال مع المشركين لا غير وهما مما سبق تنبيها عليه ردا على المستشرقين ومن تأثر بهم في ادعائهم على الإسلام أنه متعطش لاسترقاق الأحرار.
وتقدم للشيخ رحمة الله تعالى علينا وعليه الكلام على قوله تعالى {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [17/9] في سورة "الإسراء".
وقوله تعالى: {أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ} [90/14]، أي شدة وجوع والساغب الجائع قال القرطبي وأنشد أبو عبيدة:

فلو كنت جارا يابن قيس لعاصم لما بت شبعانا وجارك ساغبا

أي لو كانت جارا بحق تعني بحق الجار لما حدث لجارك هذا.
وهذا القيد لحال الإطعام دليل على قوة الإيمان بالجزاء وتقديم ما عند الله على ما في قوله تعالى {وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِيناً وَيَتِيماً وَأَسِيراً} [76/8]، على ما تقدم من أن الضمير في حبه أنه للطعام وهذا غالب في حالات الشدة والمسغبة.
وقوله {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} [59/9]، فهي أعلى منازل الفضيلة في الإطعام.
وقوله {يَتِيماً ذَا مَقْرَبَةٍ} [البلد: 15].
فاليتيم من حرم أبويه أو أحدها وقد خصوا في اللغة يتيم الحيوان من فقد الأم وفي الطيور من فقد الأبوين وفي الإنسان من فقد الأب.
و {ذَا مَقْرَبَةٍ}: أي قرابة وخص به، لأن الإطعام في حقه أفضل وأولى من غيره وفيه الحديث: "أن الصدقة على الغريب صدقة وصلة وعلى البعيد صدقة فقط".

ج / 8 ص -534- والأحاديث في الإحسان إلى اليتيم متضافرة ويكفي قوله صلى الله عليه وسلم "أنا وكافل اليتيم في الجنة كهذين" أي السبابة والتي تليها.
قوله تعالى: {أَوْ مِسْكِيناً ذَا مَتْرَبَةٍ} [البلد: 16].
قيل: المسكين من السكون وقلة الحركة، والمتربة: اللصوق بالتراب.
وقد اختلف في التفريق بين المسكين والفقير أيهما أشد احتياجا وما حد كل منهما فاتفقوا أولا على أنه إذا افترقا اجتمعا وإذا اجتمعا افترقا وإذا ذكر أحدهما فقط فيشمل الثاني معه ويكون الحكم جامعا لهما كما هو هنا، فالإطعام يشمل الإثنين معا، وإذا اجتمعا فرق بينهما بالتعريف.
فالمسكين كما تقدم والفقير قالوا ماخوذ من الفقرة وهي الحفرة تحفر للنخلة ونحوها للغرس فكأنه نزل إلى حفرة لم يخرج منها.
وقيل: من فقار الظهر وإذا أخذت فقار منها عجز عن الحركة فقيل على هذا الفقير أشد حاجة ويرجحه ما جاء في قوله تعالى {أَمَّا السَّفِينَةُ فَكَانَتْ لِمَسَاكِينَ يَعْمَلُونَ فِي الْبَحْرِ} [18/79] فسماهم مساكين مع وجود سفينة لهم يتسببون عليها للمعيشة ولقوله صلى الله عليه وسلم "اللهم أحيني مسكينا وأمتني مسكينا" الحديث مع قوله صلى الله عليه وسلم "اللهم إني أعوذ بك من الفقر" وهذا الذي عليه الجمهور خلافا لمالك.
وقد قالوا في تعريف كل منهما: المسكين من يجد أقل ما يكفيه، والفقير: من لا يجد شيئا والله تعالى أعلم.
قوله تعالى: {ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا} [البلد: 17].
هذا قيد في اقتحام العقبة بتلك الأعمال من عتق أو إطعام لأن عمل غير المؤمن لا يجعله يقتحم العقبة يوم القيامة لإحباط عمله ولاستيفائه إياه في الدنيا و{ثُمَّ} هنا للترتيب الذكري لا الزمني لأن الإيمان مشروط وجوده عند العمل.
وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان شروط قبول العمل وصحته في سورة الإسراء عند قوله تعالى {وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ} [20/112]، وكقوله {وَمَنْ أَرَادَ الْآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ} [17/19]، وقوله: {مَنْ

ج / 8 ص -535- عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ} [16/97]، لأن الإيمان هو العمل الأساسي في حمل العبد على عمل الخير يبتغي به الثواب وخاصة الإنفاق في سبيل الله لأنه بذل بدون عوض عاجل.
وقد بحث العلماء موضوع عمل الكافر الذي عمله حالة كفره ثم أسلم هل ينتفع به بعد إسلامه أم لا؟
والراجح أنه ينتفع به كما ذكر القرطبي أن حكيم بن حزام بعد ما أسلم قال يا رسول الله إنا كنا نتحنث بأعمال في الجاهلية فهل لنا منها شيء؟ فقال عليه السلام "أسلمت على ما أسلفت من الخير". وحديث عائشة قالت: يا رسول الله إن ابن جدعان كان في الجاهلية يصل الرحم ويطعم الطعام ويفك العاني ويعتق الرقاب ويحمل على إبله لله فهل ينفعه ذلك شيئا قال: "لا، إنه لم يقل يوما رب اغفر لي خطيئتي يوم الدين".
ومفهومه أنه لو قالها أي لو أسلم فقالها كان ينفعه والله تعالى أعلم.
وقوله تعالى: {وَتَوَاصَوْا بِالصَّبْرِ وَتَوَاصَوْا بِالْمَرْحَمَةِ} [البلد: 17].
تتمة لصفاتهم، والصبر عام على الطاعة وعن المعصية والمرحمة زيادة في الرحمة والحديث "الراحمون يرحمهم الرحمن".
وذكر المرحمة هنا يتناسب مع العطف على الرقيق والمسكين واليتيم والله تعالى أعلم.


سورة الشمس - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -536- بسم الله الرحمن الرحيم
 سورة الشمس
 قوله تعالى: {وَالشَّمْسِ وَضُحَاهَا وَالْقَمَرِ إِذَا تَلاهَا وَالنَّهَارِ إِذَا جَلَّاهَا وَاللَّيْلِ إِذَا يَغْشَاهَا وَالسَّمَاءِ وَمَا بَنَاهَا وَالْأَرْضِ وَمَا طَحَاهَا وَنَفْسٍ وَمَا سَوَّاهَا فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا قَدْ أَفْلَحَ مَنْ زَكَّاهَا وَقَدْ خَابَ مَنْ دَسَّاهَا} [الشمس: 1-10].
في تلك الآيات العشر يقسم الله تعالى سبع مرات بسبع آيات كونية هي الشمس، والقمر والليل، والنهار، والسماء، والأرض، والنفس البشرية، مع حالة لكل مقسم به، وذلك على شيء واحد، وهو فلاح من زكى تلك النفس وخيبة من دساها، ومع كل آية جاء القسم بها توجيها إلى أثرها العظيم المشاهد الملموس، الدال على القدرة الباهرة.
وذلك كالآتي أولا: {وَالشَّمْسِ وَضُحَاهَا} فالشمس وحدها آية دالة على قدرة خالقها، لما فيها من طاقة حرارية في ذاتها تفوق كل تقدير وهي على الزمان بدون انتقاص فهي في ذاتها آية.
ثم جاء وصف أثرها وهو: {ضُحَاهَا}، وهو انتشار ضوئها ضحوة النهار وهذا وحده آية لأنه نتيجة لحركتها وحركتها آية من آيات الله كما قال تعالى {وَآيَةٌ لَهُمُ اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ فَإِذَا هُمْ مُظْلِمُونَ وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ} [36/37/38]، وهي الآية التي حاج بها إبراهيم عليه السلام نمروذ في قوله: {فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ} [2/258].
ففي هذا السير قدرة باهرة ودقة متناهية {وَضُحَاهَا}: نتيجة لهذا السير، ثم {ضُحَاهَا} نعم جزيلة على الكون كله، من انتشار في الأرض وانتفاع بضوئها وأشعتها.
وقد قالوا لو اقتربت درجة أو ارتفعت درجة لما استطاع أحد أن ينتفع منها بشيء لأنها تحرق باقترابها ويتجمد العالم من بعدها ذلك تقدير العزيز العليم.

ج / 8 ص -537- فالضحى وحده آية وهو حرها كقوله: {وَأَنَّكَ لا تَظْمَأُ فِيهَا وَلا تَضْحَى} [20/119]، أي بحر الشمس وقد أقسم تعالى بالضحى وحده في قوله تعالى: {وَالضُّحَى وَاللَّيْلِ إِذَا سَجَى} [93/1-2].
وقوله {وَالْقَمَرِ إِذَا تَلاهَا}، فهو كذلك القمر وحده آية وكذلك تلوه للشمس ونظام مسيره بهذه الدقة وهذا النظام فلا يسبقها ولا تفوته {لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ} [36/40].
وفي قوله تعالى: {إِذَا تَلاهَا}، أي تلا الشمس دلالة على سير الجميع وأنها سابقته وهو تاليها.
فقيل: تاليها عند أول الشهر تغرب ويظهر من مكان غروبها.
وقد قال بعض أهل الهيأة: تاليها في منزلة الحجم، أي كبرى وهو كبير بعدها في الحجم، وفيه نظر.
ولا يخفي ما في القمر من فوائد للخليفة من تخفيف ظلمة الليل، وكذلك بعض الخصائص على الزرع، وأهم خصائصه بيان الشهور بتقسيم السنة ومعرفة العبادات من صوم، وحج، وزكاة، وعدد النساء، وكفارات بصوم، وحلول الديون، وشروط المعاملات، وكل ما له صلة بالحساب في عبادة أو معاملة.
وقد جاء القسم بالقمر في المدثر في قوله {كَلَّا وَالْقَمَرِ وَاللَّيْلِ إِذْ أَدْبَرَ} [74/32-33].
وقوله: {وَالْقَمَرِ إِذَا اتَّسَقَ} [84/18] مما يدل على عظم آيته ودقة دلالته.
وقوله {وَالنَّهَارِ إِذَا جَلَّاهَا}، {وَالنَّهَارِ} هو أثر من آثار ضوء الشمس.
و{جَلَّاهَا} قيل: الضمير فيه راجع للشمس كما في الذي قبله، ولكن اختار ابن كثير أن يكون راجعا للأرض أي كشفها وأوضح كل ما فيها ليتيسر طلب المعاش والسعي كقوله {هُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِراً} [10/67]، وقوله: {وَهُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِبَاساً وَالنَّوْمَ سُبَاتاً وَجَعَلَ النَّهَارَ نُشُوراً} [25/47].

ج / 8 ص -538- وقد أقسم تعالى بالنهار إذا تجلى أي ظهر ووضح بدون ضمير إلى غيره في قوله تعالى: {وَاللَّيْلِ إِذَا يَغْشَى وَالنَّهَارِ إِذَا تَجَلَّى} [92/1-2]، أي: في مقابلة غشاوة الليل يكون بتجلي النهار.
وقد بين تعالى عظم آية النهار وعظم آية الليل وأنه لا يقدر على الإتيان بهما إلا الله كما في قوله {قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلا تَسْمَعُونَ قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلا تُبْصِرُونَ} [28/71-72].
وقوله {وَاللَّيْلِ إِذَا يَغْشَاهَا}، قالوا يغشى الشمس فيحجب ضياؤها والكلام على الليل كالكلام على النهار من حيث الآية والدلالة على قدرته تعالى.
وتقدمت النصوص الكافية وسيأتي الإقسام بالليل في قوله {وَاللَّيْلِ إِذَا يَغْشَى} [92/1]، أي يغشى الكون كله كما في قوله: {وَاللَّيْلِ وَمَا وَسَقَ} [84/17]، أي جمع واشتمل بظلامه.
والضمير في {يغشاها}: راجع إلى الشمس وعليه قيل: إن الإقسام في هذه الأربعة راجع كله إلى الشمس في حالات مختلفة في ضحاها ثم تجليها ثم تلو القمر لها ثم يغشيان الليل إياها وهنا سؤال كيف يغشى الليل الشمس مع أن الليل وهو الظلمة نتيجة لغروب الشمس عن الجهة التي فيها الليل؟
فقيل: إن الليل يغطي ضوء الشمس فتتكون الظلمة والواقع خلاف ذلك وهو أن الشمس ظاهرة وضوؤها منتشر ولكن في قسم الأرض المقابل للظلمة الموجودة كما أن الظلمة تكون في القسم المقابل للنهار وهكذا.
ولذا قال ابن كثير إن الضمير في {يغشاها} و{جَلَّاهَا} راجع إلى الأرض إلا أن فيه مغايرة في مرجع الضمير والله تعالى أعلم.
وقوله {وَالسَّمَاءِ وَمَا بَنَاهَا}، قيل: {ما}، بمعنى الذي وجيء بها بدلا عن من التي لأولى العلم لإشعارها معنى الوصفية أي {وَالسَّمَاءِ} والقادر الذي {بَنَاهَا} وكذلك ما بعدها في: {وَالْأَرْضِ وَمَا طَحَاهَا وَنَفْسٍ}، والحكيم العليم

ج / 8 ص -539- {الَّذِي سَوَّاهَا}، وما مشترك بين العالم وغيره كقوله: {وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} [109/3]، ومثله {فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ} [4/3].
وتقدم مرارا أحوال السماء في بنائها ورفعها وجعلها سبعا طباقا وقد بين في تلك النصوص كيفية بنائها وأنه سبحانه وتعالى بناها بقوة.
كما في قوله تعالى {وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ} [51/47]، أي بقوة وقوله تعالى {وَالْأَرْضِ وَمَا طَحَاهَا} [91/6]، مثل {دَحَاهَا} [79/30].
وقالوا: إبدال الدال طاء مشهور، وطحا تأتي بمعنى خلق وبمعنى ذهب في كل شيء فمن الأول:

وما تدري جذيمة من طحاها ولا من ساكن العرش الرفيع

ومن الثاني قول علقمة:

طحا بك قلب في الحسان طروب يعيد الشباب عصر حان مشيب

ولا منافاة في ذلك بأنه تعالى خلقها ومدها وذهب بأطرافها كل مذهب أي في مدها
تنبيه
قالوا ذكر السماء وما بناها للدلالة على حدوثها وبالتالي على حدوث الشمس والقمر وأن تدبيرهما لله.
وقوله {وَنَفْسٍ وَمَا سَوَّاهَا فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا} [91/7-8]، قالوا النفس تحمل كامل خلقة الإنسان بجسمه وروحه وقواه الإنسانية من تفكير وسلوك..... إلخ.
وقيل: النفس هنا بمعنى القوى المفكرة المدركة مناط الرغبة والاختيار، وعليه فذكر النفس بالمعنى الأول، تكون تسويتها في استواء خلقتها وتركيب أعضائها وهي غاية في الدلالة على القدرة والكمال والعلم كما في قوله {لَقَدْ خَلَقْنَا الْأِنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ} [95/4]، وقال {وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ} [51/21]، أي من أعضاء وأجزاء وتراكيب وعدة أجهزة تبهر العقول في السمع وفي البصر وفي الشم وفي الذوق وفي الحس ومن داخل الجسم ما هو أعظم فحق أن يقسم بها.

ج / 8 ص -540- {وَمَا سَوَّاهَا}: أي بالقدرة الباهرة والعلم الشامل وذكرها بالمعنى الثاني فإنه في نظري أعظم من المعنى الأول وذلك أن القوى المدركة والمفكرة والمقدرة للأمور التي لها الاختيار ومنها القبول والرفض والرضى والسخط والأخذ والمنع فإنها عالم مستقل.
وإنها كما قلنا أعظم مما تقدم لأن الجانب الخلقي قال تعالى فيه {لَخَلْقُ السَّمَاوَاتِ وَالْأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ} [40/57]، ولكن في هذا الجانب قال {إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْأِنْسَانُ إِنَّهُ كَانَ ظَلُوماً جَهُولاً} [33/72].
ومعلوم أن بعض أفراد الإنسان حملها بصدق وأداها بوفاء ونال رضى الله تعالى رضي الله عنهم ورضوا عنه.
فهذه النفس في تسويتها لتلقى معاني الخير والشر واستقبال الإلهام الإلهي للفجور والتقوى أعظم دلالة على القدرة من تلك الجمادات التي لا تبدي ولا تعيد والتي لا تملك سلبا ولا إيجابا.
وهنا مثال بسيط فيما استحدث من آلات حفظ وحساب كالآلة الحاسبة والعقل الألكتروني فإنها لا تخطى ء كما يقولون وقد بهرت العقول في صفتها ولكن بنظرة بسيطة نجدها أمام النفس الإنسانية كقطرة من بحر.
فنقول إنها أولا من صنع هذه النفس ذات الإدراك النامي والاستنتاج الباهر.
ثانيا: هي لا تخطى ء لأنها لا تقدر أن تخطى ء لأن الخطأ ناشيء عن اجتهاد فكري وهي لا اجتهاد لها إنما تشير وفق ما رسم لها كالمادة المسجلة في شريط فإن المسجل مع دقة حفظة لها فإنه لا يقدر أن يزيد ولا ينقص حرفا واحدا.
أما الإنسان فإنه يغير ويبدل وعندما يبدل كلمة مكان كلمة فلقدرته على إيجاد الكلمة الأخرى أو لاختياره ترك الكلمة الأولى.
وهكذا هنا فالله تعالى هنا خلق تلك النفس أولا ثم سواها على حالة تقبل تلقي الإلهام بقسيمة الفجور والتقوى ثم تسلك أحد الطريقين فكأن مجيء القسم بها بعد

ج / 8 ص -541- تلك المسميات دلالة على عظم ذاتها وقوة دلالتها على قدرة خالقها وما سواها مستعدة قابلة لتلقي إلهام الله إياها.
تنبيه
وفي مجيئها بعد الآيات الكونية من شمس وقمر وليل ونهار وسماء وأرض لفت إلى وجوب التأمل في تلك المخلوقات يستلهم منها الدلالة على قدرة خالقها والاستدلال على تغير الأزمان وحركة الأفلاك وإحداث السماء بالبناء أنه لا بد لهذا العالم من صانع ولا بد للمحدث المتجدد من فناء وعدم.
كما عرض إبراهيم عليه السلام على النمروذ نماذج الاستدلال على الربوبية والألوهية فأشار إلى الشمس أولا ثم إلى القمر ثم انتقل به إلى الله سبحانه.
وقوله {فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا} إن كان{أَلْهَمَهَا} بمعنى هداها وبين لها فهو كما في قوله {وَهَدَيْنَاهُ النَّجْدَيْنِ} [90/10]، وقوله {إِنَّا هَدَيْنَاهُ السَّبِيلَ} [76/3]، وهذا على الهداية العامة التي بمعنى الدلالة والبيان.
وإن كان بمعنى التيسير والإلزام ففيه إشكال القدر في الخير الاختيار.
وقد بحث هذا المعنى الشيخ رحمة الله تعالى علينا وعليه في دفع إيهام الاضطراب بحثا وافيا.
 {قَدْ أَفْلَحَ مَنْ زَكَّاهَا وَقَدْ خَابَ مَنْ دَسَّاهَا}. هذا هو جواب القسم فيما تقدم فالواو قد حذفت منه اللام لطول ما بين المقسم به والمقسم عليه.
وقد نوه عنه الشيخ رحمة الله تعالى علينا وعليه عند الكلام على قوله تعالى {إِنَّ ذَلِكَ لَحَقٌّ تَخَاصُمُ أَهْلِ النَّارِ} [38/64]، من سورة "ص"، وأنهم استدلوا لهذه الآية عليه.
والأصل: لقد أفلح فحذفت اللام لطول الفصل و{زَكَّاهَا} بمعنى طهرها وأول ما يطهرها منه دنس الشرك ورجسه كما قال تعالى {إِنَّمَا الْمُشْرِكُونَ نَجَسٌ} [9/28]، وتطهيرها منه بالإيمان ثم من المعاصي بالتقوى كما في قوله تعالى {فَلا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى} [53/32]، ثم بعمل الطاعات: {قَدْ أَفْلَحَ مَنْ

ج / 8 ص -542- تَزَكَّى وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى} [87/14-15].
واختلف في مرجع الضمير في {زَكَّاهَا} و{دَسَّاهَا} وهو يرجع إلى اختلافهم في {فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا} فهل يعود إلى الله تعالى كما في {وَنَفْسٍ وَمَا سَوَّاهَا}، أم يعود على العبد.
ويمكن أن يستدل لكل قول ببعض النصوص فمما يستدل به للقول الأول قوله تعالى: {بَلِ اللَّهُ يُزَكِّي مَنْ يَشَاءُ وَلا يُظْلَمُونَ فَتِيلاً} [4/49]، وقوله {وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَى مِنْكُمْ مِنْ أَحَدٍ أَبَداً} [24/21]، وفي الحديث أنه صلى الله عليه وسلم كان يقول عند هذه الآية "اللهم أئت نفسي تقواها وزكها أنت خير من زكاها وأنت وليها ومولاها".
ومما استدل به للقول الثاني فقوله {قَدْ أَفْلَحَ مَنْ تَزَكَّى وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى} [87/14-15]، وقوله {وَمَنْ تَزَكَّى فَإِنَّمَا يَتَزَكَّى لِنَفْسِهِ وَإِلَى اللَّهِ الْمَصِيرُ} [35/18]، وقوله {فَقُلْ هَلْ لَكَ إِلَى أَنْ تَزَكَّى وَأَهْدِيَكَ إِلَى رَبِّكَ فَتَخْشَى} [79/18-19] وقوله {وَمَا يُدْرِيكَ لَعَلَّهُ يَزَّكَّى} [80/3]، وكلها كما ترى محتملة والإشكال فيها كالإشكال فيما قبلها.
والذي يظهر والله تعالى أعلم أن الجمع بين تلك النصوص كالجمع في التي قبلها وأن ما يتزكى به العبد من إيمان وعمل في طاعة وترك لمعصية فإنه بفضل من الله كما في قوله تعالى المصرح بذلك {وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَى مِنْكُمْ مِنْ أَحَدٍ أَبَداً} [24/21].
وكل النصوص التي فيها عود الضمير أو إسناد التزكية إلى العبد فإنها بفضل من الله ورحمة كما تفضل عليه بالهدى والتوفيق للإيمان فهو الذي يتفضل عليه بالتوفيق إلى العمل الصالح وترك المعاصي كما في قولك "لا حول ولا قوة إلا بالله" وقوله {فَلا تُزَكُّوا أَنْفُسَكُمْ} [53/32] وقوله {أَلَمْ تَرَ إِلَى الَّذِينَ يُزَكُّونَ أَنْفُسَهُمْ} [4/49]، إنما هو بمعنى المدح والثناء كما في قوله تعالى {قَالَتِ الْأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا} [49/14]، بل إن في قوله تعالى {بَلِ اللَّهُ يُزَكِّي مَنْ يَشَاءُ وَلا يُظْلَمُونَ فَتِيلاً} [4/49]، الجمع بين الأمرين القدري والشرعي {بَلِ اللَّهُ

ج / 8 ص -543- يُزَكِّي مَنْ يَشَاءُ} بفضله {وَلا يُظْلَمُونَ فَتِيلاً} بعدلة والله تعالى أعلم.
 {كَذَّبَتْ ثَمُودُ بِطَغْوَاهَا إِذِ انْبَعَثَ أَشْقَاهَا فَقَالَ لَهُمْ رَسُولُ اللَّهِ نَاقَةَ اللَّهِ وَسُقْيَاهَا فَكَذَّبُوهُ فَعَقَرُوهَا} [الشمس: 14].
 {ثَمُودُ} اسم للقبيلة أسند إليها التكذيب أي بنبي الله صالح و {أَشْقَاهَا} هو عاقر الناقة أسند الانبعاث له وحده بين ما جاء بعده {فَكَذَّبُوهُ فَعَقَرُوهَا}، فأسند العقر لهم.
وقد تقدم للشيخ رحمة الله تعالى علينا وعليه الجمع بين ذلك في سورة الزخرف ومضمونة أنهم متواطؤون معه كما في قوله {فَنَادَوْا صَاحِبَهُمْ فَتَعَاطَى فَعَقَرَ} [54/29]، فكانوا شركاء له في عقرها، كما قال الشاعر:

والسامع الذم شريك لقائه ومطعم الماكول شريك للآكل

وفي قصة أبي طلحة في صيد الحمار الوحشي سألهم النبي صلى الله عليه وسلم وهم محرمون للعمرة "هل دله عليه منكم أحد؟" قالوا لا قال "هل عاونه عليه منكم أحد؟" قالوا لا قال "فكلوا إذا" لأن مفهومه لو عاونوا أو دلوا لكانوا شركاء في صيده فيحرم عليهم لقوله تعالى: {لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ} [5/95]، وبعدم اشتراكهم حل لهم فلو عاونوا أو شاركوا لحرم عليهم وهنا لما كانوا راضين ونادوه وتعاطى سواء عهودهم أو عطاؤهم أو غير ذلك فعقرها وحده كان هذا باسم الجميع فكانت العقوبة باسم الجميع ويؤخذ من هذا قتل الجماعة بالواحد وعقوبة الربيئة مع الجاني والله تعالى أعلم.


سورة الليل - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -544- بسم الله الرحمن الرحيم
 سورة الليل
 قوله تعالى: {وَاللَّيْلِ إِذَا يَغْشَى وَالنَّهَارِ إِذَا تَجَلَّى} [الليل: 2].
يقسم الله تعالى بالليل والنهار وأثرهما على الكون على أنهما آيتان عظيمتان.
وتقدم الكلام عليهما في السورة قبلها عند قوله {وَالنَّهَارِ إِذَا جَلَّاهَا وَاللَّيْلِ إِذَا يَغْشَاهَا} [91/3-4].
وتقدم للشيخ رحمة الله تعالى علينا وعليه الكلام على هاتين الآيتين، عند قوله تعالى: {وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آيَتَيْنِ} [17/12] في سورة بني إسرائيل وذكر كل النصوص في هذا المعنى وأثر الليل والنهار في حياة الناس ومعرفة الحساب ونحوه.
قوله تعالى: {وَمَا خَلَقَ الذَّكَرَ وَالْأُنْثَى} [الليل: 3].
تقدم للشيخ رحمة الله تعالى علينا وعليه بحث هذه المسألة وإيراد كل النصوص في عدة مواضع أشار إليها كلها في سورة "النجم" عند قوله تعالى: {وَأَنَّهُ خَلَقَ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى مِنْ نُطْفَةٍ إِذَا تُمْنَى} [53/45-46]، وقد قرئت بعدة قراآت منها {وَالَّذِي خَلَقَ الذَّكَرَ وَالْأُنْثَى}، ومنها {الذَّكَرَ وَالْأُنْثَى}.
وذكرها ابن كثير مرفوعة إلى النبي صلى الله عليه وسلم في صحيح البخاري ومسلم وعلى القراءة المشهورة.
 {وَمَا خَلَقَ الذَّكَرَ وَالْأُنْثَى}، اختلف في لفظة {ما} فقيل إنها مصدرية أي وخلق الذكر والأنثى.
وقيل بمعنى من أي والذي خلق الذكر والأنثى، فعلى الأول يكون القسم

ج / 8 ص -545- بصفة من صفات الله وهي صفة الخلق ويكون خص الذكر والأنثى لما فيهما من بديع صنع الله وقوة قدرته سبحانه على ما يأتي.
وعلى قراءة {والذَّكَرَ وَالْأُنْثَى}. يكون القسم بالمخلوق كالليل والنهار لما في الخلق من قدرة الخالق أيضا وعلى أنها بمعنى الذي يكون القسم بالخالق سبحانه وتكون ما هنا مثل ما في قوله {وَالسَّمَاءِ وَمَا بَنَاهَا} [91/5]، وغاية ما فيه استعمالها وهي في الأصل لغير أولي العلم إلا أنها لوحظ فيها معنى الصفة وهي صفة الخلق أو على ما تستعمله العرب عند القرينة كقوله تعالى {وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ} [4/22]، وقوله {فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ} [4/3]، لما لوحظ فيه معنى الصفة وهو الاستمتاع ساغ استعمال ما بدلا عن من.
وفي اختصاص خلق الذكر والأنثى في هذا المقام لفت نظر إلى هذه الصفة لما فيها من إعجاز البشر عنها كما في الليل والنهار من الإعجاز للبشر من أن يقدروا على شيء في خصوصه كما قدمنا في السورة قبلها.
وذلك أن أصل التذكير والتأنيث أمر فوق إدراك وقوى البشر وهي كالآتي أولا في الحيوانات الثديية وهي ذوات الرحم تحمل وتلد فإنها تنتج عن طريق اتصال الذكور بالإناث.
وتذكير الجنين أو تأنيثه ليس لأبويه دخل فيه إنه من نطفة أمشاج أي أخلاط من ماء الأب والأم وجعل هذا ذكرا وذاك أنثى فهو هبة من الله كما في قوله {يَهَبُ لِمَنْ يَشَاءُ إِنَاثاً وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ أَوْ يُزَوِّجُهُمْ ذُكْرَاناً وَإِنَاثاً وَيَجْعَلُ مَنْ يَشَاءُ عَقِيماً إِنَّهُ عَلِيمٌ قَدِيرٌ} [42/49-50].
وقد ثبت علميا أن سبب التذكير والتأنيث من جانب الرجل أي أن ماء المرأة صالح لهذا وذاك وماء الرجل هو الذي به يكون التمييز لانقسام يقع فيه فالمرأة لا تعدو أن تكون حرثا والرجل هو الزارع ونوع الزرع يكون عن طريقه كما أشارت إليه الآية الكريمة {نِسَاؤُكُمْ حَرْثٌ لَكُمْ} [2/223]، والحرث لا يتصرف في الزرع وإنما التصرف عن طريق الحارث.
ويتم ذلك عن طريق مبدء معلوم علميا وهو أن خلية التلقيح في الأنثى دائما وأبدا

ج / 8 ص -546- مكونة من ثمانية وأربعين جزءا وهي دائما وأبدا تنقسم إلى قسمين متساويين أربعة وعشرين فيلتحم قسم منها مع قسم خلية الذكر وخلية الذكر سبعة وأربعون وإنما أبدا تنقسم أيضا عند التلقيح إلى قسمين ولكن أحدهما أربعة وعشرون والآخر ثلاثة وعشرون فإذا أراد الله تذكير الحمل سبق القسم الذي من ثلاثة وعشرين فيندمج مع قسيم خلية الأنثى وهو أربعة وعشرون فيكون مجموعهما سبعة وأربعين فيكون الذكر بإذن الله.
وإذا أراد الله تأنيث الحمل سبق القسم الذي هو أربعة وعشرون من الرجل فيندمج مع قسيم خلية المرأة أربعة وعشرين فيكون من مجموعهما ثمانية وأربعون فتكون الأنثى بإذن الله وهكذا في جميع الحيوانات.
أما النباتات فإن بعض الأشجار تتميز فيه الذكور من الإناث كالنخل والتوت مثلا وبقية الأشجار تكون الشجرة الواحدة تحمل زهرة الذكورة وزهرة الأنوثة فتلقح الرياح بعضها من بعض.
وقد حدثني عدة أشخاص عن غريبتين في ذلك:
إحداهما: أن نخلة موجودة حتى الآن في بعض السنين فحلا يؤخذ منه ليؤبر النخيل وفي بعض السنين نخلة تطلع وتثمر.
وحدثني آخر في نفس المجلس: من أنه توجد عندهم شجرة نخل يكون أحد شقيها فحلا يؤخذ منه الطلع يلقح به النخل وشقها الآخر نخلة يتلقح من الشق الآخر لمجاورته.
كما حدثني ثالث: أن والده قطع بعض فحل النخل لكثرته في النخيل وبعد قطعه نبت في أصله ومن جذعه وجذوره نخلة تثمر وكل ذلك على خلاف العادة ولكنه دال على قدرة الله تعالى وأنه خالق الذكر والأنثى.
أما عمل هذا الجهاز في الحيوانات بل وفي الحشرات الدقيقة وتكاثرها فهو فوق الحصر والحد.
وقد ذكروا في عالم الحشرات ما يلقح نفسه بنفسه باحتكاك بعض فخذية ببعض وكل ذلك مما لا يعلمه ولا يقدر على إيجاده إلا الله سبحانه وتعالى مما لو

ج / 8 ص -547- تأمله العاقل لوجد فيه كما أسلفنا القدرة الباهرة أعظم مما في الليل إذا يغشى وما في النهار إذا تجلى ولاسيما إذا صغر الكائن كالبعوضة فما دونها مما لا يكاد يرى بالعين ومع ذلك فإن فيه الذكورة والأنوثة سبحانك اللهم ما أعظم شأنك.
 {إِنَّ سَعْيَكُمْ لَشَتَّى} [الليل: 4].
تقدم في السورة الأولى قوله تعالى {قَدْ أَفْلَحَ مَنْ زَكَّاهَاوَقَدْ خَابَ مَنْ دَسَّاهَا} [91/9-10]، وكلاهما بالسعي إليه والعمل من أجله وهنا يقول {إِنَّ سَعْيَكُمْ} مهما كان {لَشَتَّى} أي متباعد بعض عن بعض.
والشتات: التباعد والافتراق وشتى جمع شتيت كمرضى ومريض وقتلى وقتيل ونحوه ومنه قول الشاعر:

قد يجمع الله الشتيتين بعد ما يظنان كل الظن ألا تلاقيا

وهذا جواب القسم وفي القسم ما يشعر بالارتباط به كبعد ما بين الليل والنهار وما بين الذكر والأنثى فهما مختلفان تماما وهكذا هما مفترقان في النتائج والوسائل كبعد ما بين فلاح من زكاها وخيبة من دساها المتقدم في السورة قبلها.
ثم فصل هذا الشتات في التفصيل الآتي {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْعُسْرَى} [الليل: 10].
وما أبعد ما بين العطاء والبخل والتصديق والتكذيب واليسرى والعسرى وقد أطلق {أَعْطَى} ليعم كل عطاء من ماله وجاهه وجهده حتى الكلمة الطيبة بل حتى طلاقة الوجه كما في الحديث "ولو أن تلقى أخاك بوجه طلق".
والحسنى: قيل: المجازاة على الأعمال
وقيل: للخلف على الإنفاق
وقيل: لا إله إلا الله
وقيل: الجنة
والذي يشهد له القرآن هو الأخير لقوله تعالى {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [10/26]، فقالوا: الحسنى هي الجنة، والزيادة النظر إلى وجهه الكريم وهذا

ج / 8 ص -548- المعنى يشمل كل المعاني لأنها أحسن خلف لكل ما ينفق العبد وخير وأحسن مجازاة على أي عمل مهما كان ولا يتوصل إليها إلا بلا إله إلا الله.
وقوله {فَسَنُيَسِّرُهُ لِلْيُسْرَى} وقوله {فَسَنُيَسِّرُهُ لِلْعُسْرَى} بعد ذكر: {أَعْطَى وَاتَّقَى} في الأولى و {بَخِلَ وَاسْتَغْنَى} في الثانية
قيل هو دلالة على أن فعل الطاعة ييسر إلى طاعة أخرى، وفعل المعصية يدفع إلى معصية أخرى.
قال ابن كثير مثل قوله تعالى {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} [110].
ثم قال: والآيات في هذا المعنى كثيرة دالة على أن الله عز وجل يجازي من قصد الخير بالتوفيق له ومن قصد الشر بالخذلان وكل ذلك بقدر مقدر.
والأحاديث الدالة على ذلك كثيرة وذكر عن أبي بكر عند أحمد وعن علي عند البخاري وعبد الله بن عمر عند أحمد وعدد كثير بروايات متعددة أشملها وأصحها حديث علي عند البخاري قال علي كنا مع النبي صلى الله عليه وسلم في بقيع الغرقد في جنازة فقال "ما منكم من أحد إلا وقد كتب مقعده من الجنة ومقعده من النار" فقالوا يا رسول الله أفلا نتكل "فقال: اعملوا فكل ميسر لما خلق له ثم قرأ"{فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى} إلى قوله {لِلْعُسْرَى} فهي من الآيات التي لها تعلق ببحث القدر.
وتقدم مرارا بحث هذه المسألة والعلم عند الله تعالى.
تنبيه
قال أبو حيان جاء قوله {فَسَنُيَسِّرُهُ لِلْعُسْرَى} على سبيل المقابلة، لأن العسرى لا تيسير فيها ا هـ.
وهذا من حيث الأسلوب ممكن ولكن لا يبعد أن يكون معنى التيسير موجودا بالفعل إذ المشاهد أن من خذلهم الله عياذا بالله يوجد منهم إقبال وقبول وارتياح لما يكون أثقل وأشق ما يكون على غيرهم ويرون ما هم فيه سهلا ميسرا لا غضاضة.

ج / 8 ص -549- عليهم فيه بل وقد يستمرؤون الحرام ويستطعمونه.
كما ذكر لي شخص: أن لصا قد كف عن السرقة حياء من الناس وبعد أن كثر ماله وكبر سنه أعطى رجلا دراهم ليسرق له من زرع جاره فذهب الرجل ودار من جهة أخرى وأتاه بثمرة من زرعه هو أي زرع اللص نفسه فلما أكلها تفلها وقال: ليس فيه طعمة المسروق فمن أين أتيت به؟ قال: أتيت به من زرعك ألا تستحي من نفسك تسرق وعندك ما يغنيك فخجل وكف.
وقد جاء عن عمر نقيض ذلك تماما وهو أنه لما طلب من غلامه أن يسقيه مما في شكوته من لبنه فلما طعمه استنكر طعمه فقال للغلام من أين هذا فقال مررت على إبل الصدقة فحلبوا لي منها وها هو ذا فوضع عمر إصبعه في فيه واستقاء ما شرب.
إنها حساسية الحرام استنكرها عمر وأحس بالحرام فاستقاءه وهذا وذاك بتيسير من الله تعالى وصدق صلى الله عليه وسلم "اعملوا فكل ميسر لما خلق له"
 ونحن نشاهد في الأمور العادية أصحاب المهن والحرف كل واحد راض بعمله وميسر له وهكذا نظام الكون كله والذي يهم هنا أن كلا من الطاعة أو المعصية له أثره على ما بعده
تنبيه
قيل إن هذه المقارنة بين{مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى}، و{مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى}، واقعة بين أبي بكر رضي الله عنه وبين غيره من المشركين.
ومعلوم أن العبرة بعموم اللفظ فهي عامة في كل من {أَعْطَى وَاتَّقَى أَعْطَى وَاتَّقَى وَصَدَّقَ} أو {بَخِلَ وَاسْتَغْنَى وَكَذَّبَ}. والله تعالى أعلم.
قوله تعالى: {وَمَا يُغْنِي عَنْهُ مَالُهُ إِذَا تَرَدَّى} [الليل: 11].
رد على {مَنْ بَخِلَ وَاسْتَغْنَى} و{ما} هنا يمكن أن تكون نافية أي: لا يغني عنه شيء، كما في قوله {مَا أَغْنَى عَنِّي مَالِيَهْ} [69/28] وقوله {يَوْمَ لا يَنْفَعُ مَالٌ

ج / 8 ص -550- وَلا بَنُونَ} [26/88].ويمكن أن تكون استفهامية، وقوله {إِذَا تَرَدَّى}، أي في النار عياذا بالله أو تردى في أعماله فماله إلى النار بسبب بخله في الدنيا كما يشهد له قوله تعالى {وَلا يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ هُوَ خَيْراً لَهُمْ بَلْ هُوَ شَرٌّ لَهُمْ سَيُطَوَّقُونَ مَا بَخِلُوا بِهِ يَوْمَ الْقِيَامَةِ} [3/180].
قوله تعالى: {إِنَّ عَلَيْنَا لَلْهُدَى} [الليل: 12].
فيه للعلماء أوجه منها إن طريق الهدى دال وموصل علينا بخلاف الضلال.
ومنها التزام الله للخلق عليه لهم الهدى وهذا الوجه محل إشكال إذ إن بعض الخلق لم يهدهم الله.
وقد بحث هذا الأمر الشيخ رحمة الله تعالى علينا وعليه في دفع إيهام الإضطراب من أن الجواب عليه من حيث إن الهدى عام وخاص والله تعالى أعلم.
 {وَإِنَّ لَنَا لَلْآخِرَةَ وَالْأُولَى} [الليل: 13].
أي بكمال التصرف والأمر وقد بينه تعالى في سورة الفاتحة {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [1/2]، أي المتصرف في الدنيا {مَالِكِ يَوْمِ الدِّينِ} [1/4]، أي المتصرف في الآخره وحده {لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ} [40/16].
وهذا كدليل على تيسيره لعباده إلى ما يشاء في الدنيا ومجازاتهم بما شاء في الآخرة. {فَأَنْذَرْتُكُمْ نَاراً تَلَظَّى} [الليل: 14].
أي تتلظى، واللظى اللهب الخالص وفي وصف النار هنا بناظى مع أن لها صفات عديدة منها السعير وسقر والجحيم والهاوية وغير ذلك.
وذكر هنا صنفا خاصا وهو من {كَذَّبَ وَتَوَلَّى} [92/16]، كما تقدم في موضع آخر في وصفها أيضا بلظى في قوله تعالى {إِنَّهَا لَظَى نَزَّاعَةً لِلشَّوَى} [70/15-16] ثم بين أهلها بقوله {تَدْعُو مَنْ أَدْبَرَ وَتَوَلَّى وَجَمَعَ فَأَوْعَى} [70/17-18].

ج / 8 ص -551- وهو كما هو هنا {فَأَنْذَرْتُكُمْ نَاراً تَلَظَّى لا يَصْلاهَا إِلَّا الْأَشْقَى الَّذِي كَذَّبَ وَتَوَلَّى} [92/14-16] وهو المعنى في قوله قبله {وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى} [92/8-9]، مما يدل أن للنار عدة حالات أو مناطق أو منازل كل منزلة تختص بصنف من الناس فاختصت لظى بهذا الصنف واختصت سقر بمن لم يكن من المصلين وكانوا يخوضون مع الخائضين ونحو ذلك ويشهد له قوله {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ} [4/145]،كما أن الجنة منازل ودرجات حسب أعمال المؤمنين، والله تعالى أعلم.
 {لا يَصْلاهَا إِلَّا الْأَشْقَى الَّذِي كَذَّبَ وَتَوَلَّى وَسَيُجَنَّبُهَا الْأَتْقَى الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى} [الشمس: 18] هذه الآية من مواضع الإيهام ولم يتعرض لها في دفع إيهام الاضطراب وهو أنها تنص وعلى سبيل الحصر أنه لا يصلى النار إلا الأشقى مع مجيء قوله تعالى {وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْماً مَقْضِيّاً} [19/71] مما يدل على ورود الجميع.
والجواب من وجهين الأول كما قال الزمخشري إن الآية بين حالي عظيم من المشركين وعظيم من المؤمنين فأريد أن يبالغ في صفتيهما المتناقضتين.
فقيل: الأشقى وجعل مختصا بالصلى كأن النار لم تخلق إلا له وقال الأتقى وجعل مختصا بالجنة وكأن الجنة لم تخلق إلا له وقيل عنهما هما أبو جهل أو أمية بن خلف المشركين وأبو بكر الصديق رضي الله عنه حكاه أبو حيان عن الزمخشري.
والوجه الثاني: هو أن الصلى الدخول والشي وأن يكون وقود النار على سبيل الخلود والورود والدخول المؤقت بزمن غير الصلى لقوله في آية الورود التي هي قوله تعالى: {وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا} [19/71] {ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيّاً} [19/72]، ويبقى الإشكال بين الذين اتقوا وبين الأتقى ويجاب عنه: بأن التقى يرد، والأتقى، لا يشعر بورودها كمن يمر عليها كالبرق الخاطف، والله تعالى أعلم.
ولولا التأكيد في آية الورود بالمجيء بحرف {من} و{إلا} وقوله: {كَانَ عَلَى رَبِّكَ حَتْماً مَقْضِيّاً} لولا هذه المذكورات لكان يمكن أن يقال إنها مخصوصة بهذه

ج / 8 ص -552- الآية وأن الأتقى لا يردها إلا أن وجود تلك المذكورات يمنع من القول بالتخصيص والله تعالى أعلم.
وفيه تقرير مصير القسمين المتقدمين{مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ} و{مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ}، وأن صليها بسبب التكذيب والتولي والإعراض وهو عين الشقاء ويتجنبها الأتقى الذي صدق وكان نتيجة تصديقه أنه أعطى ماله يتزكى وجعل إتيان المال نتيجة التصديق أمر بالغ الأهمية.
وذلك أن العبد لا يخرج من ماله شيئا إلا بعوض لأن الدنيا كلها معاوضة حتى الحيوان تعطيه علفا يعطيك ما يقابله من خدمة أو حليب إلخ.
فالمؤمن المصدق بالحسنى يعطي وينتظر الجزاء الأوفي الحسنة بعشر أمثالها لأنه مؤمن أنه متعامل مع الله كما في قوله {مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضاً حَسَناً} [2/245].
أما المكذب فلم يؤمن بالجزاء آجلا فلا يخرج شيئا لأنه لم يجد عوضا معجلا، ولا ينتظر ثوابا مؤجلا، ولذا كان الذين تبؤوا الدار والإيمان، يحبون من هاجر إليهم ويواسونهم ولا يجدون في صدورهم حاجة مما أوتوا ويؤثرون على أنفسهم ولو كان بهم خصاصة إيمانا بما عند الله، بينما كان المنافقون لا ينفقون إلا كرها ولا يخرجون إلا الرديء الذي لم يكونوا ليأخذوه من غيرهم إلا ليغمضوا فيه، ولك ذلك سببه التصديق بالحسنى أو التكذيب بها.
ولذا جاء في الحديث الصحيح: "والصدقة برهان" أي على صحة الإيمان بما وعد الله المتقين، من الخلف المضاعفة الحسنة.
وقوله {الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى}، أي يتطهر ويستزيد إذ التزكية تأتي بمعنى النماء كقوله تعالى {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} [9/103]، وهذا رد على قوله تعالى {قَدْ أَفْلَحَ مَنْ تَزَكَّى} [87/14]، وعلى عموم {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى} [92/5]، ولا يقال إنها زكاة المال لأن الزكاة لم تشرع إلا بالمدينة والسورة مكية عند الجمهور وقيل: مدنية. والصحيح الأول.
تنبيه

ج / 8 ص -553- قد قيل أيضا إن المراد بقوله {وَسَيُجَنَّبُهَا الْأَتْقَى الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى}، إلى آخر السورة نازل في أبي بكر رضي الله عنه لما كان يعتق ضعفة المسلمين ومن يعذبون على إسلامهم في مكة فقيل له لو اشتريت الأقوياء يساعدونك ويدافعون عنك فأنزل الله الآيات إلى قوله {وَمَا لِأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى إِلَّا ابْتِغَاءَ وَجْهِ رَبِّهِ الْأَعْلَى} [92/19-20]، وابتغاء وجه رب هو بعينه وصدق بالحسنى أي لوجه الله يرجو الثواب من الله.
وكما تقدم فإن العبرة بعموم اللفظ لا بخصوص السبب وإن صورة السبب قطعية الدخول فهذه بشرى عظيمة للصديق رضي الله عنه، {وَلَسَوْفَ يَرْضَى} في غاية من التأكيد من الله تعالى على وعده إياه صلى الله عليه وسلم وأرضاه.
وذكر ابن كثير: أن في الصحيحين أن رسول الله صلى الله عليه وسلم قال: "من أنفق زوجين في سبيل الله دعته خزنة الجنة يا عبد الله هذا خير" فقال أبو بكر يا رسول الله ما على من يدعي منها ضرورة فهل يدعي منها كلها أحد "نعم وأرجو أن تكون منهم" ا هـ.
وإنا لنرجو الله كذلك فضلا منه تعالى.
تنبيه
في قوله تعالى {وَلَسَوْفَ يَرْضَى} [92/21]، وذكر ابن كثير إجماع المفسرين أنها في أبي بكر رضي الله عنه أعلى منازل البشرى، لأن هذا الوصف بعينه، قيل للرسول صلى الله عليه وسلم قطعا في السورة بعدها، سورة "الضحى" {وَلَلْآخِرَةُ خَيْرٌ لَكَ مِنَ الْأُولَى وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} [93/4-5]، فهو وعد مشترك للصديق وللرسول صلى الله عليه وسلم إلا أنه في حق الرسول صلى الله عليه وسلم أسند العطاء فيه لله تعالى بصفة الربوبية {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ} كما ذكر فيه العطاء مما يدل على غيره صلى الله عليه وسلم وهو معلوم بالضرورة من أنه صلى الله عليه وسلم له عطاءات لا يشاركه فيها أحد على ما سيأتي إن شاء الله.


سورة الضحى - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -554- بسم الله الرحمن الرحيم
 سورة الضحى
 قوله تعالى: {وَالضُّحَى وَاللَّيْلِ إِذَا سَجَى مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى} [الضحى: 1-3].
تقدم معنى الضحى في السورة المتقدمة.
وقيل المراد به هنا النهار كله كما في قوله {أَفَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا بَيَاتاً وَهُمْ نَائِمُونَ أَوَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا ضُحىً وَهُمْ يَلْعَبُونَ} [7/97-98]، وقوله {وَاللَّيْلِ إِذَا سَجَى} قيل: أقبل، وقيل: شدة ظلامه، وقيل: غطى، وقيل: سكن.
واختار الشيخ رحمة الله علينا وعليه في إملائه معنى: سكن.
واختار ابن جرير أنه سكن بأهله، وثبت بظلامه، قال: كما يقال بحر ساج، إذا كان ساكنا، ومنه قول الأعشى:

فما ذنبنا إن جاش بحر ابن عمكم وبحرك ساج ما يواري الدعامصا

وقول الراجز:

يا حبذا القمراء والليل الساج وطرق مثل ملاء النساج

وأنشدهما القرطبي وذكر قول جرير:

ولقد رميتك يوم رحن بأعين ينظرن من خلل الستور سواج

أقسم تعالى بالضحى والليل هنا فقط لمناسبتها للمقسم عليه لأنهما طرفا الزمن وظرف الحركة والسكون فإنه يقول له مؤانسا {مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى}، لا في ليل ولا في نهار، على ما سيأتي تفصيله إن شاء الله.
وقوله {مَا وَدَّعَكَ رَبُّكَ}، قرى ء بالتشديد من توديع المفارق. وقرى: {مَا

ج / 8 ص -555- وَدَّعَكَ} بالتخفيف من الودع أي من الترك كما قال أبو الأسود:
ليت شعري عن خليل ما الذي
نما له في الحب حتى ودعه
أي تركه وقول الآخر:

وثم ودعنا آل عمرو وعامر فرائس أطراف المثقفة السمر

أي تركوهم فرائس السيوف
قال أبو حيان: والتوديع مبالغة في الودع، لأن من ودعك مفارقا، فقد بالغ في تركك. ا هـ.
والقراءة الأولى أشهر وأولى، لأن استعمال ودع بمعنى ترك قليل.
قال القرطبي، وقال المبرد: لا يكادون يقولون: ودع ولا وذر، لضعف الواو إذا قدمت واستغنوا عنها بترك، ويدل على قول المبرد سقوط الواو في المضارع، فتقول في مضارع ودع يدع كيزن ويهب ويرث، من وزن ووهب وورث، وتقول في الأمر: دع وزن، وهب، أما ذر بمعنى اترك، فلم يأت منه الماضي، وجاء المضارع: يذرهم، والأمر: ذرهم، فترجحت قراءة الجمهور بالتشديد من {وَدَّعَكَ} من التوديع.
وقد ذكرنا هذا الترجيح لأن ودع بمعنى ترك فيها شدة وشبه جفوة وقطيعة، وهذا لا يليق بمقام المصطفي صلى الله عليه وسلم عند ربه. أما الموادعة والوداع، فقد يكون مع المودة والصلة، كما يكون بين المحبين عند الافتراق، فهو وإن وادعه بجسمه فإنه لم يوادعه بحبه وعطفه، والسؤال عنه وهو ما يتناسب مع قوله تعالى: {وَمَا قَلَى}.
تنبيه
هنا {مَا وَدَّعَكَ} بصيغة الماضي، وهو كذلك للمستقبل بدليل الواقع وبدليل {وَلَلْآخِرَةُ خَيْرٌ لَكَ مِنَ الْأُولَى} [93/4]، لأنها تدل على مواصلة عناية الله به حتى يصل إلى الآخرة فيجدها خيرا له من الأولى فيكون ما بين ذلك كله في عناية ورعاية ربه.
وقد جاء في صلح الحديبية قال لعمر "أنا عبد الله ورسوله"، أي تحت رحمته وفي رعايته.

ج / 8 ص -556- وقوله{وَمَا قَلَى}، حذف كاف الخطاب لثبوتها فيما معها فدلت عليها هكذا قال المفسرون.
وقال بعضهم تركت لرأس الآية والذي يظهر من لطيف الخطاب ورقيق الإيناس ومداخل اللطف، أن الموادعة تشعر بالوفاء والود، فأبرزت فيها كاف الخطاب، أي لم تتأت موادعتك وأنت الحبيب، والمصطفي المقرب.
أما {قَلَى}: ففيها معنى البغض فلم يناسب إبرازها إمعانا في إبعاد قصده صلى الله عليه وسلم بشيء من هذا المعنى كما تقول لعزيز عليك: لقد أكرمتك، وما أهنت لقد قربتك، وما أبعدت كراهية، أن تنطق بإهانته وكراهيته أو تصرح بها في حقه، والقلى: يمد ويقصر هو البغض، يمد إذا فتحت القاف، ويقصر إذا كسرتها، وهو واوي وياءي، وذكر القرطبي، قال: أنشد ثعلب:

أيام أم الغمر لا نقلاها ولو تشاء قبلت عيناها

وقال كثير عزة:

أسيئي بنا أو أحسني لا ملومة لدينا ولا مقلية إن تقلت

فالأول قال: فقلاها من الواوي، والثاني قال: مقلية من الياء، وهما في اللسان شواهد.
وقد جاء في السيرة ما يشهد لهذا المعنى ويثبت دوام موالاته سبحانه لحبيبه وعنايته به وحفظه له بما كان بكاؤه به عمه، وقد قال عمه في ذلك:

والله لن يصلوا إليك بجمعهم حتى أوسد في التراب دفينا

وذكر ابن هشام في رعاية عمه له أنه كان إذا جن الليل وأرادوا أن يناموا، تركه مع أولاده ينامون، حتى إذا أخذ كل مضجعه، عمد عمه إلى واحد من أبنائه فأقامه، وأتى بمحمد صلى الله عليه وسلم ينام موضعه، وذهب بولده ينام مكان محمد صلى الله عليه وسلم، حتى إذا كان هناك من يريد به سوءا فرأى مكانه في أول الليل ثم جاء من يريده بسوء وقع السوء بابنه وسلم محمد صلى الله عليه وسلم كما فعل الصديق رضي الله عنه عند الخروج إلى الهجرة في طريقهما إلى الغار فكان رضي الله عنه تارة يمشي أمامه صلى الله عليه وسلم وتارة يمشي وراءه فسأله صلى الله عليه وسلم عن

ج / 8 ص -557- ذلك فقال: أذكر الرصيد فأكون أمامك وأذكر الطلب فأكون وراءك فقال: "أتريد لو كان سوء يكون بك يا أبا بكر" قال بلى فداك أبي وأمي يا رسول الله ثم قال: "إن أهلك أهلك وحدي وإن تهلك تهلك معك الدعوة" فذاك عمه في جاهلية وليس على دينه صلى الله عليه وسلم، وهذا أبو بكر الصديق رضي الله عنه.
 {وَلَلْآخِرَةُ خَيْرٌ لَكَ مِنَ الْأُولَى} [الضحى: 4].
 {خَيْرٌ} تأتي مصدرا كقوله {إِنْ تَرَكَ خَيْراً} [2/180] أي مالا كثيرا، وتأتي أفعل تفضيل محذوفة الهمزة وهي هنا أفعل تفضيل بدليل ذكر المقابل وذكر حرف من مما يدل على أنه سبحانه أعطاه في الدنيا خيرات كثيرة ولكن ما يكون له في الآخرة فهو خير وأفضل مما أعطاه في الدنيا ويوهم أن الآخرة خير له صلى الله عليه وسلم وسلم وحده من الأولى ولكن جاء النص على أنها خير للأبرار جميعا وهو قوله تعالى {وَمَا عِنْدَ اللَّهِ خَيْرٌ لِلْأَبْرَارِ} [3/198].
وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان الخيرية للأبرار عند الله، أي يوم القيامة بما أعد لهم كما في قوله: {إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ} [82/13]، وقوله {إِنَّ الْأَبْرَارَ يَشْرَبُونَ مِنْ كَأْسٍ كَانَ مِزَاجُهَا كَافُوراً} [76/5].
أما بيان الخيرية هنا لرسول الله صلى الله عليه وسلم فبيان الخير في الدنيا أولا ثم بيان الأفضل منه في الآخرة.
أما في الدنيا المدلول عليه بأفعل التفضيل أي لدلالته على اشتراك الأمرين في الوصف وزيادة أحدهما على الآخر فقد أشار إليه في هذه السورة والتي بعدها ففي هذه السورة قوله تعالى {أَلَمْ يَجِدْكَ يَتِيماً فَآوَى} [93/6]، أي منذ ولادته ونشأته ولقد تعهده الله سبحانه من صغره فصانه عن دنس الشرك وطهره وشق صدره ونقاه وكان رغم يتمه سيد شباب قريش حيث قال عمه عند خطبته خديجة لزواجه بها فقال: "فتى لا يعادله فتى من قريش حلما وعقلا وخلقا إلا رجح عليه"
وقوله {وَوَجَدَكَ ضَالاً فَهَدَى وَوَجَدَكَ عَائِلاً فَأَغْنَى} [93/7-8].
على ما سيأتي بيانه كله فهي نعم يعددها تعالى عليه وهي من أعظم خيرات الدنيا

ج / 8 ص -558- من صغره إلى شبابه وكبره ثم اصطفائه بالرسالة ثم حفظه من الناس ثم نصره على الأعداء وإظهار دينه وإعلاء كلمته.
ومن الناحية المعنوية ما جاء في السورة بعدها {أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ وَوَضَعْنَا عَنْكَ وِزْرَكَ الَّذِي أَنْقَضَ ظَهْرَكَ وَرَفَعْنَا لَكَ ذِكْرَكَ} [94/1-4].
أما خيرية الآخرة على الأولى فعلى حد قوله {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} [93/5]، وليس بعد الرضى مطلب وفي الجملة فإن الأولى دار عمل وتكليف وجهاد والآخرة دار جزاء وثواب وإكرام فهي لا شك أفضل من الأولى.
قوله تعالى: {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} [الضحى: 5].
جاء مؤكدا باللام وسوف وقال بعض العلماء: يعطيه في الدنيا من إتمام الدين وإعلاء كلمة الله، والنصر على الأعداء.
والجمهور: أنه في الآخرة، وهذا وإن كان على سبيل الإجمال، إلا أنه فصل في بعض المواضع، فأعظمها ما أشار إليه قوله تعالى: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوداً} [17/79].
وجاء في السنة بيان المقام المحمود وهو الذي يغبطه عليه الأولون والآخرون كما في حديث الشفاعة العظمى حين يتخلى كل نبي ويقول نفسي نفسي حتى يصلوا إلى النبي صلى الله عليه وسلم فيقول: "أنا لها أنا لها" إلخ.
ومنها الحوض المورود وما خصت به أمته غرا محجلين يردون عليه الحوض.
ومنها الوسيلة وهي منزلة رفيعة عالية لا تنبغي إلا لعبد واحد كما في الحديث: "إذ سمعتم المؤذن فقولوا مثل ما يقول ثم صلوا علي وسلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد واحد وأرجو أن أكون أنا هو".
وإذا كانت لعبد واحد فمن يستقدم عليها، وإذا رجا ربه أن تكون له طلب من الأمة طلبها له فهو مما يؤكد أنها له وإلا لما طلبها ولا ترجاها، ولا أمر بطلبها له وهو بلا شك أحق بها من جميع الخلق إذ الخلق، أفضلهم الرسل وهو صلى الله عليه وسلم مقدم عليهم في الدنيا، كما في الإسراء تقدم عليهم في الصلاة في بيت المقدس.

ج / 8 ص -559- ومنها الشفاعة في دخول الجنة كما في الحديث: أنه صلى الله عليه وسلم أول من تفتح له الجنة وأن رضوانا خازن الجنة يقول له أمرت ألا أفتح لأحد قبلك.
ومنها الشفاعة المتعددة حتى لا يبقى أحد من أمته في النار كما في الحديث: "لا أرضى وأحد من أمتي في النار" أسأل الله أن يرزقنا شفاعته ويوردنا حوضه آمين.
وشفاعته الخاصة في الخاص في عمه أبي طالب فيخفف عنه بها ما كان فيه.
ومنها شهادتة على الرسل وشهادة أمته على الأمم وغير ذلك، وهذه بلا شك عطايا من الله العزيز الحكيم لحبيبه وصفيه الكريم صلوات الله وسلامه عليه وعلى آله وصحبه وسلم تسليما.
تنبيه
اللام في {وَلَلْآخِرَةُ} وفي {وَلَسَوْفَ} للتأكيد وليست للقسم، وهي في الأول دخلت على المبتدأ وفي الثانية المبتدأ محذوف تقديره، لأنت سوف يعطيك ربك فترضى قاله أبو حيان وأبو السعود.
قوله تعالى {أَلَمْ يَجِدْكَ يَتِيماً فَآوَى} [الضحى: 6].
تقدم بيان معنى اليتيم عند قوله تعالى: {وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِيناً وَيَتِيماً وَأَسِيراً} [76/8].
والرسول صلى الله عليه وسلم مات أبوه وهو حمل له ستة أشهر وماتت أمه وهي عائدة من المدينة بالأبواء وعمره صلى الله عليه وسلم.
وقد قيل إن يتمه لأنه لا يكون لأحد حق عليه نقله أبو حيان.
والذي يظهر أن يتمه راجع إلى قوله {مَا وَدَّعَكَ رَبُّكَ}، أي ليتولى الله تعالى أمره من صغره، وتقدم معنى إيواء الله له، فكان يتمه لإبراز فضله، لأن يتيم الأمس أصبح سيد الغد، وكافل اليتامى.
 {وَوَجَدَكَ ضَالاً فَهَدَى} [الضحى: 7].

ج / 8 ص -560- الضلال يكون حسا ومعنى فالأول كمن تاه في طريق يسلكه والثاني كمن ترك الحق فلم يتبعه.
فقال قوم المراد هنا هو الأول كأن قد ضل في شعب من شعاب مكة أو في طريقه إلى الشام ونحو ذلك.
وقال آخرون: إنما هو عبارة عن عدم التعليم أولا ثم منحه من العلم مما لم يكن يعلم كقوله: {مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الْأِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا} [42/52].
وتقدم للشيخ رحمة الله تعالى علينا وعليه بحث هذه المسألة في عدة مواضع:
أولا: في سورة "يوسف" عند قوله تعالى: {إِنَّ أَبَانَا لَفِي ضَلالٍ مُبِينٍ} [12/8]، وساق شواهد الضلال لغة هناك.
وثانيا: في سورة "الكهف" عند قوله تعالى: {الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا} [18/104].
وثالثا: في سورة "الشعراء" عند قوله تعالى: {قَالَ فَعَلْتُهَا إِذاً وَأَنَا مِنَ الضَّالِّينَ} [26/20].
وفي دفع إيهام الاضطراب أيضا وهذا كله يعني عن أي بحث آخر.
ومن الطريف ما ذكره أبو حيان عند هذه الآية حيث قال ولقد رأيت في النوم أني أفكر في هذه الجملة فأقول على الفور {وَوَجَدَكَ}: أي وجد رهطك {ضَالاً} فهداه بك ثم أقول على حذف مضاف نحو {وَاسْأَلِ الْقَرْيَةَ} [12/82]. ا هـ. وقد أورد النيسابوري هذا وجها في الآية.
وبهذه المناسبة أذكر منامين كنت رأيتهما ولم أرد ذكرهما حتى رأيت هذا لأبي حيان فاستأنست به لذكرهما وهما الأول عندما وصلت إلى سورة ن عند قوله تعالى {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} [68/4]، ومن منهج الأضواء تفسير القرآن بالقرآن وهذا وصف مجمل، وحديث عائشة "كان خلقه القرآن" فأخذت في التفكير، كيف أفصل هذا المعنى من القرآن، وأبين حكمه وصفحه وصبره وكرمه وعطفه ورحمته

ج / 8 ص -561- ورأفته وجهاده وعبادته وكل ذلك مما جعلني أقف حائرا وأمكث عن الكتابة عدة أيام فرأيت الشيخ رحمة الله تعالى علينا وعليه في النوم كأننا في الجامعة الإسلامية بالمدينة المنورة وكأنه ليس في نشاطه العادي فسألته ماذا عندك اليوم فقال: عندي تفسير، فقلت: أتدرس اليوم؟ قال: لا، فقلت: وما هذا الذي بيدك لدفتر في يده فقال مذكرة تفسير أي التي كان سيفسرها وهي مخطوطة فقلت له: من أين في القرآن فقال من أول ن إلى آخر القرآن فحرصت على أخذها لأكتب منها ولم أتجرأ على طلبها صراحة ولكن قلت له إذا كنت لم تدرس اليوم فأعطنيها أبيضها وأجلدها لك وآتيك بها غدا فأعطانيها فانتبهت فرحا بذلك وبدأت في الكتابة.
والمرة الثانية في سورة "المطففين"، لما كتبت على معنى التطفيف، ثم فكرت في التوعد الشديد عليه مع ما يتأتى فيه من شيء طفيف، حتى فكرت في أن له صلة بالربا، إذا ما بيع جنس بجنسه، فحصلت مغايرة في الكيل ووقع تفاضل، ولكني لم أجد من قال به، فرأيت فيما يرى النائم، أني مع الشيخ رحمة الله تعالى علينا وعليه، ولكن لم يتحدث معي في شيء من التفسير.
وبعد أن راح عني، فإذا بشخص لا أعرفه يقول وأنا أسمع دون أن يوجه الحديث إلي إن في التطفيف ربا إذا بيع الحديد بحديد، وكلمة أخرى في معناها نسيتها بعد أن انتبهت.
وقد ذكرت ذلك تأسيا بأبي حيان، لما أجد فيه من إيناس، والله أسأل أن يوفقنا لما يحبه ويرضاه، وأن يهدينا سواء السبيل، وعلى ما جاء في الرؤيا من مبشرات، وبالله تعالى التوفيق.
 {وَوَجَدَكَ عَائِلاً فَأَغْنَى} [الضحى: 8].
العائل: صاحب العيال، وقيل: العائل الفقير، على أنه من لازم العيال الحاجة، ولكن ليس بلازم، ومقابلة {عَائِلاً} بأغنى، تدل على أن معنى {عَائِلاً} أي فقيرا، ولذا قال الشاعر:

فما يدري الفقير متى غناه وما يدري الغنى متى يعيل

وما تدري وإن ذمرت سقبا لغيرك أم يكون لك الفصيل

ج / 8 ص -562- وهذا مما يذكره الله لنبيه صلى الله عليه وسلم من تعداد النعم عليه وأنه لم يودعه وما قلاه لقد كان فقيرا من المال فأغناه الله بمال عمه.
وقد قال عمه في خطبة نكاحه بخديجة وإن كان في المال قل فما أحببتم من الصداق فعلي ثم أغناه الله بمال خديجة حيث جعلت مالها تحت يده.
قال النيسابوري ما نصه: يروى أنه صلى الله عليه وسلم دخل على خديجة وهو مغموم، فقالت: مالك؟ فقال: "الزمان زمان قحط، فإن أنا بذلت المال ينفد مالك، فأستحي منك، وإن أنا لم أبذل أخاف الله" فدعت قريشا وفيهم الصديق، قال الصديق: فأخرجت دنانير حتى وضعتها، بلغت مبانا لم يقع بصري على من كان جالسا قدامي، ثم قالت: اشهدوا أن هذا المال ماله، إن شاء فرقه وإن شاء أمسكه.
فهذه القصة وإن لم يذكر سندها فليس بغريب على خديجة رضي الله عنها أن تفعل ذلك له صلى الله عليه وسلم، وقد فعلت ما هو أعظم من ذلك، حين دخلت معه الشعب فتركت مالها، واختارت مشاركته صلى الله عليه وسلم لما هو فيه من ضيق العيش، حتى أكلوا ورق الشجر، وأموالها طائلة في بيتها.
ثم كانت الهجرة وكانت مواساة الأنصار، لقد قدم المدينة تاركا ماله ومال خديجة، حتى إن الصديق ليدفع ثمن المربد لبناء المسجد، وكان بعد ذلك فيء بنى النضير، وكان يقضي الهلال ثم الهلال ثم الهلال، لا يوقد في بيته صلى الله عليه وسلم نار، إنما هما الأسودان: التمر والماء.
ثم جاءت غنائم حنين، فأعطى عطاء من لا يخشى الفقر، ورجع بدون شيء، وجاء مال البحرين فأخذ العباس ما يطيق حمله، وأخيرا توفي صلى الله عليه وسلم ودرعه مرهونة في آصع من شعير.
وقوله تعالى {وَوَجَدَكَ عَائِلاً فَأَغْنَى}، يشير إلى هذا الموضع لأن {أَغْنَى} تعبير بالفعل، وهو يدل على التجدد والحدوث، فقد كان صلى الله عليه وسلم من حيث المال حالا، فحالا، والواقع أن غناه صلى الله عليه وسلم كان قبل كل شيء، هو غنى النفس والاستغناء عن الناس، ويكفي أنه صلى الله عليه وسلم أجود الناس.
وكان إذا لقيه جبريل ودارسه القرآن كالريح المرسلة، فكان صلى الله عليه وسلم القدوة في

ج / 8 ص -563- الحالتين في حالي الفقر والغنى إن قل ماله صبر وإن كثر بذل وشكر .

استغن ما أغناك ربك بالغنى وإذا تصبك خصاصة فتجمل

ومما يدل على عظم عطاء الله له مما فاق كل عطاء قوله تعالى: {وَلَقَدْ آتَيْنَاكَ سَبْعاً مِنَ الْمَثَانِي وَالْقُرْآنَ الْعَظِيمَ} [15/87]، ثم قال {لا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِنْهُمْ وَلا تَحْزَنْ عَلَيْهِمْ وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ} [15/88].
وقد اختلفوا في المقارنة بين الفقير الصابر والغنى الشاكر ولكن الله تعالى قد جمع لرسوله صلى الله عليه وسلم كلا الأمرين ليرسم القدوة المثلى في الحالتين.
 تنبيه
 في الآية إشارة إلى أن الإيواء والهدى والغنى من الله لإسنادها هنا لله تعالى.
ولكن في السياق لطيفة دقيقة، وهي معرض التقرير، يأتي بكاف الخطاب: ألم يجدك يتيما، ألم يجدك ضالا، ألم يجدك عائلا، لتأكيد التقرير، لم يسند اليتم ولا الإضلال ولا الفقر لله، مع أن كله من الله، فهو الذي أوقع عليه اليتم، وهو سبحانه الذي منه كلما وجده عليه ذلك لما فيه من إيلام له، فما يسنده لله ظاهرا، ولما فيه من التقرير عليه أبرز ضمير الخطاب
وفي تعداد النعم: فآوى، فهدى، فأغنى، أسند كله إلى ضمير المنعم، ولم يبرز ضمير الخطاب.
قال المفسرون: لمراعاة رؤوس الآي والفواصل، ولكن الذي يظهر والله تعالى أعلم، أنه لما كان فيه امتنان، وأنها نعم مادية لم يبرز الضمير لئلا يثقل عليه المنة، بينما أبرزه في {أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ وَوَضَعْنَا عَنْكَ وِزْرَكَ} [94/1-2]،{وَرَفَعْنَا لَكَ ذِكْرَكَ} [94/4]. ورفعنا لك ذكرك لأنها نعم معنوية انفرد بها صلى الله عليه وسلم والله تعالى أعلم.
 {فَأَمَّا الْيَتِيمَ فَلا تَقْهَرْ وَأَمَّا السَّائِلَ فَلا تَنْهَرْ وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ} [الضحى: 11].
مجيء الفاء هنا مشعر إما بتفريع وهذا ضعيف، وإما بإفصاح عن تعدد، وقد ذكر الجمل بتقدير مهما يكن من شيء.

ج / 8 ص -564- وقد ساق تعالى هنا ثلاث مسائل الأولى معاملة الأيتام فقال: {فَأَمَّا الْيَتِيمَ فَلا تَقْهَرْ}، أي كما آواك الله فآوه، وكما أكرمك فأكرمه.
وقالوا: قهر اليتيم أخذ ماله وظلمه.
وقيل: قرىء بالكاف "تكهر" فقالوا: هو بمعنى القهر إلا أنه أشد.
وقيل: هو بمعنى عبوسة الوجه، والمعنى أعلم كما قال صلى الله عليه وسلم: "اللهم إني أعوذ بك من الهم والحزن ومن العجز والكسل ومن الجبن والبخل ومن غلبة الدين وقهر الرجال" فالقهر أعم من ذلك
وبالنظر في نصوص القرآن العديدة في شأن اليتيم، والتي زادت على العشرين موضعا فإنه يمكن تصنيفها إلى خمسة أبواب كلها تدور حول دفع المضار عنه وجلب المصالح له في ماله وفي نفسه، فهذه أربعة، وفي الحالة الزوجية، وهي الخامسة، أما دفع المضار عنه في ماله، ففي قوله تعالى {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ} جاءت مرتين في سورة "الأنعام" [6/152] والأخرى في سورة "الإسراء" [17/34]، وفي كل من السورتين ضمن الوصايا العشر المعروفة في سورة "الأنعام"، بدأت بقوله تعالى {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً} [6/151].
وذكر قتل الولد وقربان الفواحش وقتل النفس ثم مال اليتيم ولا تقربوا مال اليتيم إلا بالتي هي أحسن
ويلاحظ أن النهي منصب على مجرد الاقتراب من ماله إلا بالتي هي أحسن وقد بين تعالى التي هي أحسن بقوله {وَمَنْ كَانَ غَنِيّاً فَلْيَسْتَعْفِفْ وَمَنْ كَانَ فَقِيراً فَلْيَأْكُلْ بِالْمَعْرُوفِ} [4/6].
وقد نص الفقهاء على أن من ولى مال اليتيم واستحق أجرا فله الأقل من أحد أمرين: إما نفقته في نفسه وإما أجرته على عمله أي إن كان العمل يستحق أجرة ألف ريال ونفقته يكفي لها خمسمائة أخذ نفقته فقط وإن كان العمل يكفيه أجرة مائة ريال ونفقته خمسمائة أخذ أجرته مائة فقط حفظا لماله.
ثم بعد النهي عن اقتراب مال اليتيم ذلك فقد تتطلع بعض النفوس إلى فوارق

ج / 8 ص -565- بسيطة من باب التحيل أو نحوه من استبدال شيء مكان شيء فيكون طريقا لاستبدال طيب بخبيث فجاء قوله تعالى {وَآتُوا الْيَتَامَى أَمْوَالَهُمْ وَلا تَتَبَدَّلُوا الْخَبِيثَ بِالطَّيِّبِ وَلا تَأْكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ إِنَّهُ كَانَ حُوباً كَبِيراً} [4/2].
والحوب: أعظم الذنب، ففيه النهي عن استبدال طيب ماله، بخبيث مال الولي أو غيره حسدا له على ماله، كما نهى عن خلط ماله مع مال غيره كوسيلة لأكله مع مال الغير، وهذا منع للتحيل وسد للذريعة، حفظا لماله.
ثم يأتي الوعيد الشديد في صورة مفزعة في قوله تعالى {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً} [4/10].
وقد اتفق العلماء أن الآية شملت في النهي عن أكل أموال اليتامى كل ما فيه إتلاف أو تفويت سواء كان بأكل حقيقة أو باختلاس أو بإحراق أو إغراق وهو المعروف عند الأصوليين بالإلحاق بنفي الفارق إذ لا فرق في ضياع مال اليتيم عليه بين كونه بأكل أو إحراق بنار أو إغراق في ماء حتى الإهمال فيه فهو تفويت عليه وكل ذلك حفظا لماله.
وأخيرا، فإذا تم الحفاظ على ماله لم يقربه إلا بالتي هي أحسن، ولم يبدله بغيره أقل منه، ولم يخلطه بماله ليأكله عليه، ولم يعتد عليه بأي إتلاف كان محفوظا له، إلى أن يذهب يتمه ويثبت رشده فيأتي قوله تعالى {وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْداً فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ وَلا تَأْكُلُوهَا إِسْرَافاً وَبِدَاراً أَنْ يَكْبَرُوا} [4/6].
ثم أحاط دفع المال إليه بموجبات الحفظ بقوله في آخر الآية {فَإِذَا دَفَعْتُمْ إِلَيْهِمْ أَمْوَالَهُمْ فَأَشْهِدُوا عَلَيْهِمْ} [4/6]، أي حتى لا تكون مناكرة فيما بعد.
وفي الختام ينبه الله فيهم وازع مراقبة الله بقوله {وَكَفَى بِاللَّهِ حَسِيباً} [4/6]، وفيه إشعار بأن أمواله تدفع إليه بعد محاسبة دقيقة فيما له وعليه.
ومهما يكن من دقة الحساب فالله سيحاسب عنه وكفي بالله حسيبا وهذا كله في حفظ ماله.
أما جلب المصالح، فإننا نجد فيها أولا جعله مع الوالدين، والأقربين، في عدة

ج / 8 ص -566- مواطن منها قوله تعالى {قُلْ مَا أَنْفَقْتُمْ مِنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالْأَقْرَبِينَ وَالْيَتَامَى} [2/215].
ومنها قوله إيراده في أنواع البر من الإيمان بالله وإنفاق المال: {وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ} [2/177]، إلى آخر الآية.
ومنها ما هو أدخل في الموضوع حيث جعل له نصيبا في التركة في قوله: {وَإِذَا حَضَرَ الْقِسْمَةَ أُولُو الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُمْ مِنْهُ} [4/8]، بصرف النظر عن مباحث الآية من جهات أخرى ومرة أخرى يجعل لهم نصيبا فيما هو أعلى منزلة في قوله تعالى {وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ} الآية[8/41].
وكذلك في سورة الحشر في قوله تعالى {مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ} الآية [59/7].
فجعلهم الله مع ذي القربي من رسول الله صلى الله عليه وسلم.
وقد جعله الله في عموم وصف الأبرار وسببا للوصول إلى أعلى درجات النعيم في قوله تعالى: {إِنَّ الْأَبْرَارَ يَشْرَبُونَ مِنْ كَأْسٍ كَانَ مِزَاجُهَا كَافُوراً} [76/5].
وذكر أفعالهم التي منها أنهم {يُوفُونَ بِالنَّذْرِ} [76/7]، ثم بعدها أنهم {يُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِيناً وَيَتِيماً وَأَسِيراً} [76/8].
وجعل هذا الإطعام اجتياز العقبة في قوله {فَلا اقْتَحَمَ الْعَقَبَةَ وَمَا أَدْرَاكَ مَا الْعَقَبَةُ فك رقبة أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ يَتِيماً ذَا مَقْرَبَةٍ} [90/11-15].
ولقد وجدنا ما هو أعظم من ذلك وهو أن يسوق الله الخضر وموسى عليهما السلام ليقيما جدارا ليتيمين على كنز لهما حتى يبلغا أشدهما في قوله تعالى: {وَأَمَّا الْجِدَارُ فَكَانَ لِغُلامَيْنِ يَتِيمَيْنِ فِي الْمَدِينَةِ وَكَانَ تَحْتَهُ كَنْزٌ لَهُمَا وَكَانَ أَبُوهُمَا صَالِحاً فَأَرَادَ رَبُّكَ أَنْ يَبْلُغَا أَشُدَّهُمَا وَيَسْتَخْرِجَا كَنْزَهُمَا رَحْمَةً مِنْ رَبِّكَ وَمَا فَعَلْتُهُ عَنْ أَمْرِي} [18/82].

ج / 8 ص -567- هذا هو الجانب المالي من دفع المضرة عنه في حفظ ماله ومن جانب جلب النفع إليه عن طريق المال.
أما الجانب النفسي فكالآتي:
أولا: عدم مساءته في نفسه فمنها قوله تعالى: {أَرَأَيْتَ الَّذِي يُكَذِّبُ بِالدِّينِ فَذَلِكَ الَّذِي يَدُعُّ الْيَتِيمَ وَلا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ} [107/1-3].
ومنها قوله: {كَلَّا بَلْ لا تُكْرِمُونَ الْيَتِيمَ وَلا تَحَاضُّونَ عَلَى طَعَامِ الْمِسْكِينِ} [89/17-18] فقدم إكرامه إشارة له.
ثانيا: في الإحسان إليه، منه قوله تعالى: {لا تَعْبُدُونَ إِلَّا اللَّهَ وَبِالْوَالِدَيْنِ إِحْسَاناً وَذِي الْقُرْبَى وَالْيَتَامَى} [2/83]، فيحسن إليه كما يحسن لوالديه ولذي القربى.
ومنها سؤال، وجوابه من الله تعالى: {وَيَسْأَلونَكَ عَنِ الْيَتَامَى قُلْ إِصْلاحٌ لَهُمْ خَيْرٌ وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ} [2/220]، أي تعاملونهم كما تعاملون الإخوان، وهذا أعلى درجات الإحسان والمعروف، ولذا قال تعالى: {وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنَ الْمُصْلِحِ}.
وفي تقديم ذكر المفسد على المصلح إشعار لشدة التحذير من الإفساد في معاملته ولأنه محل التحذير في موطن آخر جعلهم بمنزلة الأولاد في قوله: {وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُوا مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِعَافاً خَافُوا عَلَيْهِمْ فَلْيَتَّقُوا اللَّهَ وَلْيَقُولُوا قَوْلاً سَدِيداً} [4/9].
أي حتى في مخاطبتهم إياهم لأنهم بمنزلة أولادهم بل ربما كان لهم أولاد فيما بعد أيتاما من بعدهم فكما يخشون على أولادهم إذا صاروا أيتاما من بعدهم فليحسنوا معاملة الأيتام في أيديهم وهذه غاية درجات العناية والرعاية.
تلك هي نصوص القرآن في حسن معاملة اليتيم وعدم الإساءة إليه مما يفصل مجمل قوله {فَأَمَّا الْيَتِيمَ فَلا تَقْهَرْ} [93/9].
لا بكلمة غير سديدة ولا بحرمانه من شيء يحتاجه، ولا بإتلاف ماله، ولا بالتحيل على أكله وإضاعته، ولا بشيء بالكلية، لا في نفسه ولا في ماله.

ج / 8 ص -568- والأحاديث من السنة على ذلك عديدة بالغة مبلغها في حقه وكان صلى الله عليه وسلم أرحم الناس به وأشفقهم عليه حتى قال: "أنا وكافل اليتيم في الجنة كهاتين" يشير إلى السبابة والوسطى وفرج بينهما رواه البخاري وأبو داود والترمذي
وفي رواية أبي هريرة عند مسلم ومالك "كافل اليتيم له أو لغيره" أي قريب له أو بعيد عنه
وعند أحمد والطبراني مرفوعا "من ضم يتيما من بين أبوين مسلمين إلى طعامه وشرابه وجبت له الجنة" قال المنذري رواه أحمد محتج بهم إلا علي بن زيد.
وعند ابن ماجه عن أبي هريرة أنه صلى الله عليه وسلم قال: "خير بيت في المسلمين بيت فيه يتيم يحسن إليه وشر بيت في المسلمين بيت فيه يتيم يساء إليه"
 وجاء عند أبي داود ما هو أبعد من هذا وذلك حتى إن الأم لتعطل مصالحها من أجل أيتامها في قوله صلى الله عليه وسلم: "أنا وامرأة سفعاء الخدين كهاتين يوم القيامة" وأوما بيده يزيد بن زربع بفتح الزاي وإسكان الباء بالوسطى والسبابة "امرأة آمت زوجها" بألف ممدودة وميم مفتوحة وتاء "أصبحت أيما بوفاة زوجها ذات منصب وجمال حبست نفسها على يتاماها حتى بانوا أو ماتوا".
وجعله الله دواء لقساوة القلب كما روى أحمد ورجاله رجال الصحيح: عن أبي هريرة رضي الله عنه أن رجلا شكا إلى رسول الله صلى الله عليه وسلم قسوة قلبه فقال: "امسح رأس اليتيم وأطعم المسكين".
وهنا يتجلى سر لطيف في مثالية التشريع الإسلامي حيث يخاطب الله تعالى أفضل الخلق وأرحمهم وأرأفهم بعباد الله الموصوف بقوله تعالى {بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} [9/128]، وبقوله {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} [68/4]، ليكون مثالا مثاليا في أمة قست قلوبها وغلظت طباعها فلا يرحمون ضعيفا، ولا يؤدون حقا إلا من قوة يدينون لمبدأ "من عز بز ومن غلب استلب" يفاخرون بالظلم ويتهاجون بالأمانة كما قال شاعرهم:

قبيلة لا يخفرون بذمة ولا يظلمون الناس حبة خردل

ويقول حكيمهم:

ج / 8 ص -569- ويقول حكيمهم

ومن لم يذد عن حوضه بسلاحه يهدم ومن لم يظلم الناس يظلم

قوم يئدون بناتهم ويحرمون من الميراث نساءهم يأكلون التراث أكلا لما ويحبون المال حبا فقلب مقاييسهم وعدل مفاهيمهم فألان قلوبهم ورقق طباعهم فلانوا مع هذا الضعيف وحفظوا حقه.
وحقيقة هذا التشريع الإلهي الحكيم منذ أربعة عشر قرنا تأتي فوق كل ما تتطلع إليه آمال الحضارات الإنسانية كلها مما يحقق كمال التكامل الاجتماعي بأبهى معانيه، المنوه عنه في الآية الكريمة {وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُوا مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِعَافاً خَافُوا عَلَيْهِمْ فَلْيَتَّقُوا اللَّهَ وَلْيَقُولُوا قَوْلاً سَدِيداً} [4/9]، فجعل كافل اليتيم اليوم إنما يعمل حتى فيما بعد لو ترك ذرية ضعافا وعبر هنا عن الأيتام بلازمهم وهو الضعف إبرازا لحاجة اليتيم إلى الإحسان، بسبب ضعفه فيكونون موضع خوفهم عليهم لضعفهم، فليعاملوا الأيتام تحت أيديهم كما يحبون أن يعامل غيرهم أيتامهم من بعدهم.
وهكذا تضع الآية أمامنا تكافلا اجتماعيا في كفالة اليتيم، بل إن اليتيم نفسه، فإنه يتيم اليوم ورجل الغد، فكما تحسن إليه يحسن هو إلى أيتامك من بعدك، وكما تدين تدان، فإن كان خيرا كان الخير بالخير، والبادى ء أكرم، وإن شرا كان بمثله، والبادى ء أظلم.
ومع هذا الحق المتبادل فإن الإسلام يحث عليه ويعني به، ورغب في الإحسان إليه، وأجزل المثوبة عليه، وحذر من الإساءة عليه، وشدد العقوبة فيه.
وقد يكون فيما أوردناه إطالة ولكنه وفاء بحق اليتيم أولا، وتأثر بكثرة ما يلاقيه اليتيم ثانيا.
تنبيه
ليس من باب الإساءة إلى اليتيم تأديبه والحزم معه بل ذلك من مصلحته كما قيل:

قسا ليزدجروا ومن يك حازما فليقس أحيانا على من يرحم

وقوله {وَأَمَّا السَّائِلَ فَلا تَنْهَرْ}، قالوا: السائل الفقير والمحتاج، يسأل ما يسد حاجته وهو مقابل لقوله: {وَوَجَدَكَ عَائِلاً فَأَغْنَى}، أي فكما أغناك الله وبدون سؤال،

ج / 8 ص -570- فإذا أتاك سائل فلا تنهره ولو في رد الجواب بالتي هي أحسن.
ومعلوم أن الجواب بلطف، قد يقوم مقام العطاء في إجابة السائل، وكان صلى الله عليه وسلم إذا لم يجد ما يعطيه للسائل يعده وعدا حسنا لحين ميسره أخذا من قوله تعالى {وَإِمَّا تُعْرِضَنَّ عَنْهُمُ ابْتِغَاءَ رَحْمَةٍ مِنْ رَبِّكَ تَرْجُوهَا فَقُلْ لَهُمْ قَوْلاً مَيْسُوراً} [17/28].
وقد أورد الشيخ رحمة الله تعالى علينا وعليه بيتين عند هذه الآية في هذا المعنى هما قول الشاعر:

إن لم تكن ورق يوما أجود بها للسائلين فإني لين العود

لا يعدم السائلون الخير من خلقي إما نوالي وإما حسن مردود

فليسعد النطق إن لم يسعد المال.

وقيل السائل المستفسر عن مسائل الدين والمسترشد، وقالوا هذا مقابل قوله: {وَوَجَدَكَ ضَالاً فَهَدَى}، أي لا تنهر مستغنيا ولا مسترشدا، كقوله تعالى: {عَبَسَ وَتَوَلَّى أَنْ جَاءَهُ الْأَعْمَى} [80/1-2].
وقد كان صلى الله عليه وسلم رحيما شفيقا على الجاهل حتى يتعلم، كما في قصة الأعرابي الذي بال في المسجد حين صاح به الصحابة فقال لهم "لا تزرموه" إلى أن قال الأعرابي: اللهم ارحمني وارحم محمدا ولا ترحم معنا أحدا أبدا" وكالآخر الذي جاء يضرب صدره وينتف شعره ويقول: هلكت وأهلكت واقعت أهلي في رمضان حتى كان من أمره أن أعطاه فرقا من طعامه يكفر به عن ذنبه فقال أعلى أفقر منا يا رسول الله فقال: "قم فأطعمه أهلك"
وقد كان صلى الله عليه وسلم يقف للمرأة في الطريق يصغي إليها حتى يضيق من معه وهو يصبر لها ولم ينهرها بل يجيبها على أسئلتها.
وقد حث صلى الله عليه وسلم على إكرام طالب العلم وبين أن الملائكة لتضع أجنحتها لطالب العلم وأن الحيتان في البحر لتستغفر له رضي بما يصنع.
وقوله {وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ}: النعمة كل ما أنعم الله به على العبد، وهي كل ما ينعم به العبد من مال وعافية وهداية ونصرة من النعومة اللين، فقيل: المراد بها

ج / 8 ص -571- المذكورات والتحدث بها شكرها عمليا من إيواء اليتيم كما آواه الله وإعطاء السائل كما أغناه الله وتعليم المسترشد كما علمه الله وهذا من شكر النعمة أي كما أنعم الله عليك فتنعم أنت على غيرك تأسيا بفعل الله معك.
وقيل: التحدث بنعمة الله هو التبليغ عن الله من آية وحديث والنعمة هنا عامة لتنكيرها وإضافتها كما في قوله تعالى {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} [16/53]، أي كل نعمة ولكن الذي يظهر أنها في الوحي أظهر أو هو أولى بها أو هو أعظمها لقوله تعالى {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} [5/3]، فقال: {نعمتي}، وهنا {نِعْمَةِ رَبِّكَ}. ولا يبعد عندي أن يكون صلى الله عليه وسلم إنما نحر مائة ناقة في حجة الوداع، لما أنزل الله عليه هذه الآية، ففعل شكرا لله على إتمام النعمة بإكمال الدين.
وقد قالوا في مناسبة هذه السورة بما قبلها: إن التي قبلها في الصديق: {وَسَيُجَنَّبُهَا الْأَتْقَى الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى وَمَا لِأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى إِلَّا ابْتِغَاءَ وَجْهِ رَبِّهِ الْأَعْلَى وَلَسَوْفَ يَرْضَى} [92/17-21]، وهنا في الرسول صلى الله عليه وسلم {مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى وَلَلْآخِرَةُ خَيْرٌ لَكَ مِنَ الْأُولَى وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} [93/3-5]، مع الفارق الكبير في العطاء والخطاب.
والواقع أن مناسبات السور القصار أظهر من مناسبات الآي في السورة الواحدة كما بين هاتين السورتين {وَاللَّيْلِ} مع {وَالضُّحَى} ثم ما بين {وَالضُّحَى} و {أَلَمْ نَشْرَحْ}، إنها تتمة النعم التي يعددها الله تعالى على رسوله، وهكذا على ما ستأتي الإشارة إليه في محله إن شاء الله تعالى.
أعلم علما بأن بعض العلماء لم يعتبر تلك المناسبات. ولكن ما كانت المناسبة فيه واضحة فلا ينبغي إغفاله وما كانت خفية لا ينبغي التكلف له.


سورة الشرح - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 8 ص -572- بسم الله الرحمن الرحيم
 سورة الشرح
 قوله تعالى: {أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ وَوَضَعْنَا عَنْكَ وِزْرَكَ الَّذِي أَنْقَضَ ظَهْرَكَ وَرَفَعْنَا لَكَ ذِكْرَكَ} [الشرح: 1-4].
ذكر تعالى هنا ثلاث مسائل: شرح الصدر، ووضع الوزر، ورفع الذكر.
وهي وإن كانت مصدرة بالاستفهام فهو استفهام تقريري لتقرير الإثبات فقوله تعالى {أَلَمْ نَشْرَحْ} بمعنى شرحنا على المبدأ المعروف من أن نفي النفي إثبات وذلك لأن همزة الاستفهام وهي فيها معنى النفي دخلت على لم وهي للنفي فترافعا فبقي الفعل مثبتا قالوا ومثله قوله تعالى {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ} [39/36] وقوله {أَلَمْ نُرَبِّكَ فِينَا وَلِيداً} [26/18].
وعليه قول الشاعر:

ألستم خير من ركب المطايا وأندى العالمين بطون راح

فتقرر بذلك أنه تعالى يعدد عليه نعمه العظمى وقد ذكرنا سابقا ارتباط هذه السورة بالتي قبلها في تتمة نعم الله تعالى على رسوله صلى الله عليه وسلم.
وروى النيسابوري عن عطاء وعمر بن عبد العزيز أنهما كانا يقولان: هذه السورة وسورة "الضحى" سورة واحدة وكانا يقرآنهما في الركعة الواحدة وما كانا يفصلان بينهما ببسم الله الرحمان الرحيم والذي دعاهما إلى ذلك هو أن قوله تعالى {أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ} كالعطف على قوله {أَلَمْ يَجِدْكَ يَتِيماً} [93/6]، ورد هذا الادعاء -أي من كونهما سورة واحدة- وعلى كل فإن هذا إذا لم يجعلهما سورة واحدة فإنه يجعلهما مرتبطتين معا في المعنى كما في "الأنفال" و"التوبة".

ج / 8 ص -573- واختلف في معنى شرح الصدر إلا أنه لا منافاة فيما قالوا وكلها يكمل بعضها بعضا.
فقيل: هو شق الصدر سواء كان مرة أو أكثر، وغسله وملؤه إيمانا وحكمة، كما في رواية مالك بن صعصعة في ليلة الإسراء، ورواية أبي هريرة في غيرها.
وفيه كما في رواية أحمد: أنه شق صدره وأخرج منه الغل والحسد في شيء كهيئة العلقة وأدخلت الرأفة والرحمة.
وقيل: شرح الصدر: إنما هو توسيعه للمعرفة والإيمان ومعرفة الحق، وجعل قلبه وعاء للحكمة.
وفي البخاري عن ابن عباس "شرح الله صدره للإسلام"
وعند أبي كثير نورناه وجعلناه فسيحا رحيبا واسعا كقوله {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ} [6/125].
والذي يشهد له القرآن أن الشرح هو الانشراح والارتياح، وهذه حالة نتيجة استقرار الإيمان والمعرفة والنور والحكمة كما في قوله تعالى {أَفَمَنْ شَرَحَ اللَّهُ صَدْرَهُ لِلْإِسْلامِ فَهُوَ عَلَى نُورٍ مِنْ رَبِّهِ} [39/22]، فقوله {فَهُوَ عَلَى نُورٍ مِنْ رَبِّهِ}، بيان لشرح الصدر للإسلام
كما أن ضيق الصدر، دليل على الضلال، كما في نفس الآية {وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً} الآية [6/125].
وفي حاشية الشيخ زادة علي البيضاوي قال لم يشرح صدر أحد من العالمين كما شرح صدره عليه السلام حتى وسع علوم الأولين والآخرين فقال: "أوتيت جوامع الكلم" ا هـ.
ومراده بعلوم الأولين والآخرين ما جاء في القرآن من أخبار الأمم الماضية مع رسلهم وأخبار المعاد وما بينه وبين ذلك مما علمه الله تعالى
والذي يظهر والله تعالى أعلم، أن شرح الصدر الممتن به عليه صلى الله عليه وسلم، أوسع وأعم

ج / 8 ص -574- من ذلك حتى إنه ليشمل صبره وصفحه وعفوه عن أعدائه ومقابلته الإساءة بالإحسان حتى إنه ليسع العدو كما يسع الصديق.
كقصة عودته من ثقيف إذ آذوه سفهاؤهم حتى ضاق ملك الجبال بفعلهم وقال له جبريل إن ملك الجبال معي إن أردت أن يطبق عليهم الأخشبين فعل فينشرح صدره إلى ما هو أبعد من ذلك ولكأنهم لم يسيؤوا إليه فيقول: "اللهم أهد قومي فإنهم لا يعلمون إني لأرجو أن يخرج الله من أصلابهم من يقول لا إله إلا الله محمد رسول الله".
وتلك أعظم نعمة وأقوى عدة في تبليغ الدعوة وتحمل أعباء الرسالة ولذا توجه نبي الله موسى إلى ربه يطلبه إياها لما كلف الذهاب إلى الطاغية فرعون كما في قوله تعالى: {اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى قَالَ رَبِّ اشْرَحْ لِي صَدْرِي وَيَسِّرْ لِي أَمْرِي وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي يَفْقَهُوا قَوْلِي وَاجْعَلْ لِي وَزِيراً مِنْ أَهْلِي هَارُونَ أَخِي اشْدُدْ بِهِ أَزْرِي} [20/24-31]. إلى آخر السياق
فذكر هنا من دواعي العون على أداء الرسالة أربعة عوامل بدأها بشرح الصدر ثم تيسير الأمر وهذان عاملان ذاتيان ثم الوسيلة بينه وبين فرعون وهو اللسان في الإقناع {وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي يَفْقَهُوا قَوْلِي}، ثم العامل المادي أخيرا في المؤازرة {وَاجْعَلْ لِي وَزِيراً مِنْ أَهْلِي هَارُونَ أَخِي اشْدُدْ بِهِ أَزْرِي}، فقدم شرح الصدر على هذا كله لأهميته لأنه به يقابل كل الصعاب، ولذا قابل به ما جاء به السحرة من سحر عظيم وما قابلهم به فرعون من عنت أعظم.
وقد بين تعالى من دواعي انشراح الصدر وإنارته ما يكون من رفعة وحكمة وتيسير وقد يكون من هذا الباب مما يساعد عليه تلقي تلك التعاليم من الوحي كقوله تعالى {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ} [7/199]، وكقوله: {وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ} [3/134]، مما لا يتأتى إلا ممن شرح الله صدره.
ومما يعين الملازمة عليه على انشراح الصدر، وفعلا قد صبر على أذى المشركين بمكة ومخادعة المنافقين بالمدينة، وتلقى كل ذلك بصدر رحب.

ج / 8 ص -575- وفي هذا كما قدمنا توجيه لكل داعية إلى الله أن يكون رحب الصدر هادى ء النفس متجملا بالصبر.
وقوله {وَوَضَعْنَا عَنْكَ وِزْرَكَ} [94/2]، والوضع يكون للحط والتخفيف ويكون للحمل والتثقيل فإن عدي بعن كان للحط وإن عدي بعلى كان للحمل في قولهم وضعت عنك ووضعت عليك والوزر لغة: الثقل.
ومنه {حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا} أي: ثقلها من سلاح ونحوه.
ومنه: الوزير المتحمل ثقل أميره وشغله وشرعا الذنب كما في الحديث: "ومن سن سنة سيئة فعليه وزرها ووزر من عمل بها إلى يوم القيامة"، وقد يتعاوران في التعبير كقوله تعالى {لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً} [16/25]، وقوله مرة أخرى {وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالاً مَعَ أَثْقَالِهِمْ} [29/13].
وقد أفرد لفظ الوزر هنا، وأطلق، ولم يبين ما هو وما نوعه، فاختلف فيه اختلافا كثيرا.
فقيل: ما كان فيه من أمر الجاهلية وحفظه من مشاركته معهم فلم يلحقه شيء منه.
وقيل: ثقل تألمه مما كان عليه قومه ولم يستطع تغييره وشفقته صلى الله عليه وسلم بهم أي كقوله تعالى {فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ إِنْ لَمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفاً} [18/6]، أي أسفا عليهم.
وقال أبو حيان: هو كناية عن عصمته صلى الله عليه وسلم من الذنوب وتطهيره من الأرجاس.
وقال ابن جرير: وغفرنا لك ما سلف من ذنوبك وحططنا عنك ثقل أيام الجاهلية التي كنت فيها.
وقال ابن كثير: هو بمعنى {لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ}
 فكلام أبي حيان يدل على العصمة وكلام ابن جرير يدل على شيء في الجاهلية وكلام ابن كثير مجمل.

ج / 8 ص -576- وفي هذا المجال مبحث عصمة الأنبياء عموما، وهو مبحث أصولي يحققه كتب الأصول لسلامة الدعوة وقد تقدم للشيخ رحمة الله تعالى علينا وعليه بحثه في سورة طه عند الكلام على قوله تعالى {وَعَصَى آدَمُ رَبَّهُ فَغَوَى} [20/121]، وأورد كلام المعتزلة والشيعة والحشوية ومقياس ذلك عقلا وشرعا وفي سورة ص عند قوله تعالى {وَظَنَّ دَاوُدُ أَنَّمَا فَتَنَّاهُ فَاسْتَغْفَرَ رَبَّهُ} [38/24]، ونبه عندها على أن كل ما يقال في داود عليه السلام حول هذا المعنى كله إسرائيليات لا تليق بمقام النبوة ا هـ.
أما في خصوصه صلى الله عليه وسلم فإنا نورد الآتي: إنه مهما يكن من شيء فإن عصمته صلى الله عليه وسلم من الكبائر والصغائر بعد البعثة يجب القطع بها لنص القرآن الكريم في قوله تعالى {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} [33/21]، لوجوب التأسي به وامتناع أن يكون فيه شيء من ذلك قطعا.
أما قبل البعثة فالعصمة من الكبائر أيضا يجب الجزم بها لأنه صلى الله عليه وسلم كان في مقام التهيؤ للنبوة من صغره وقد شق صدره في سن الرضاع وأخرج منه حظ الشيطان ثم إنه لو كان قد وقع منه شيء لأخذوه عليه حين عارضوه في دعوته ولم يذكر من ذلك ولا شيء فلم يبق إلا القول في الصغائر، فهي دائرة بين الجواز والمنع، فإن كانت جائزة ووقعت فلا تمس مقامه صلى الله عليه وسلم، لوقوعها قبل البعثة والتكليف، وأنها قد غفرت وحط عنه ثقلها، فإن لم تقع ولم تكن جائزة في حقه، فهذا المطلوب.
وقد ساق الألوسي رحمه الله في تفسيره أن عمه أبا طالب قال لأخيه العباس يوما لقد ضمته إلي وما فارقته ليلا ولا نهارا ولا ائتمنت عليه أحدا وذكر قصة بنبيه ومنامه في وسط أولاده أول الليل ثم نقله أباه محل أحد أبنائه حفاظا عليه ثم قال: ولم أر منه كذبة ولا ضحكا ولا جاهلية ولا وقف مع الصبيان وهم يلعبون.
وذكرت كتب التفسير أنه صلى الله عليه وسلم أراد مرة في صغره أن يذهب لمحل عرس ليرى ما فيه فلما دنا منه أخذه النوم ولم يصح إلا على حر الشمس فصانه الله من رؤية أو سماع شيء من ذلك.
ومنه قصة مشاركته في بناء الكعبة حين تعرى ومنع منه حالا، وعلى المنع من وقوع شيء منه صلى الله عليه وسلم بقي الجواب على معنى الآية فيقال والله تعالى أعلم، إنه تكريم له صلى الله عليه وسلم كما

ج / 8 ص -577- جاء في أهل بدر قوله صلى الله عليه وسلم "لعل الله اطلع على أهل بدر فقال افعلوا ما شئتم فقد غفرت لكم" مع أنهم لن يفعلوا محرما بذلك ولكنه تكريم لهم ورفع لمنزلتهم
وقد كان صلى الله عليه وسلم يتوب ويستغفر ويقوم الليل حتى تورمت قدماه وقال: "أفلا أكون عبدا شكورا".
فكان كل ذلك منه شكرا لله تعالى ورفعا لدرجاته صلى الله عليه وسلم.
وقد جاء "نعم العبد صهيب لو لم يخف الله لم يعصه" وهو حسنة من حسناته صلى الله عليه وسلم.
أو أنه صلى الله عليه وسلم كان يعتد على نفسه بالتقصير ويعتبر ذنبا يستثقله ويستغفر منه كما كان إذا خرج من الخلاء قال: "غفرانك".
ومعلوم أنه ليس من موجب للاستغفار إلا ما قيل شعوره بترك الذكر في تلك الحالة استوجب منه ذلك.
وقد استحسن العلماء قول الجنيد حسنات الأبرار سيئات المقربين أو أن المراد مثل ما جاء في القرآن من بعض اجتهاداته صلى الله عليه وسلم، وفي سبيل الدعوة فيرد اجتهاده فيعظم عليه، كقصة ابن أم مكتوم وعوتب فيه {عَبَسَ وَتَوَلَّى أَنْ جَاءَهُ الْأَعْمَى} الآية [80/1-2]، ونظيرها ولو كان بعد نزول هذه السورة إلا أنه من باب واحد كقوله: {عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ} [9/43]، وقصة أسارى بدر، وقوله {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [3/128]، واجتهاده في إيمان عمه حتى قيل له{إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} [28/56]، ونحو ذلك فتحمل الآية عليه أو أن للوزر بمعناه اللغوي وهو ما كان يثقله من أعباء الدعوة وتبليغ الرسالة كما ذكر ابن كثير في سورة "الإسراء" عن الإمام أحمد من حديث ابن عباس رضي الله عنهما قال رسول الله صلى الله عليه وسلم "لما كان ليلة أسري بي فأصبحت بمكة فظعت، وعرفت أن الناس مكذبي، فقعدت معتزلا حزينا، فمر بي أبو جهل" فجاء حتى جلس إليه فقال له كالمستهزىء، هل كان من شيء فقال رسول الله صلى الله عليه وسلم "نعم" وقص عليه الإسراء.
ففيه التصريح بأنه صلى الله عليه وسلم فظع، والفظاعة ثقل وحزن، والحزن: ثقل. وتوقع تكذيبهم إياه أثقل على النفس من كل شيء، والله تعالى أعلم.

ج / 8 ص -578- وقوله تعالى {الَّذِي أَنْقَضَ ظَهْرَكَ}، أي ثقله مشعر بأن للذنب ثقلا على المؤمن ينوء به ولا يخففه إلا التوبة وحطه عنده.
وقوله {وَرَفَعْنَا لَكَ ذِكْرَكَ}، لم يبين هنا بم ولا كيف رفع له ذكره، والرفع يكون حسيا ويكون معنويا، فاختلف في المراد به أيضا.
فقيل: هو حسي في الأذان والإقامة، وفي الخطب على المنابر وافتتاحيات الكلام في الأمور الهامة واستدلوا لذلك بالواقع فعلا، واستشهدوا بقول حسان رضي الله عنه وهي أبيات في ديوانه من قصيدة دالية:

أغر عليه للنبوة خاتم من الله مشهود يلوح ويشهد

وضم الإله اسم النبي إلى اسمه إذا قال في الخمس المؤذن أشهد

وشق له من اسمه ليجله فذوا العرش محمود وهذا محمد

ومن رفع الذكر معنى أي من الرفعة ذكره صلى الله عليه وسلم في كتب الأنبياء قبله حتى عرف للأمم الماضية قبل مجيئه.
وقد نص القرآن أن الله جعل الوحي ذكرا له ولقومه، في قوله تعالى {فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ} [43/43-44]، ومعلوم أن ذكره قومه ذكر له كما قال الشاعر:

وكم أب قد علا بابن ذرى رتب كما علت برسول الله عدنان

فتبين أن رفع ذكره صلى الله عليه وسلم إنما هو عن طريق الوحي سواء كان بنصوص من توجيه الخطاب إليه بمثل {يَا أَيُّهَا الرَّسُولُ} [5/41] {يَا أَيُّهَا النَّبِيُّ} [8/64]، {يَا أَيُّهَا الْمُدَّثِّرُ} [74/1]، والتصريح باسمه في مقام الرسالة {مُحَمَّدٌ رَسُولُ اللَّهِ} [48/29]، أو كان في فروع التشريع كما تقدم في أذان وإقامة وتشهد وخطب وصلاة عليه صلى الله عليه وسلم والله تعالى أعلم.
قوله تعالى: {فَإِذَا فَرَغْتَ فَانْصَبْ وَإِلَى رَبِّكَ فَارْغَبْ} [الشرح: 8].
النصب: التعب بعد الإجتهاد، كما في قوله {وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ عَامِلَةٌ نَاصِبَةٌ} [88/2-3].

ج / 8 ص -579- وقد يكون النصب للدنيا أو للآخرة، ولم يبين المراد بالنصب في أي شيء، فاختلف فيه، ولكنها أقوال متقاربة.
فقيل: في الدعاء بعد الفراغ من الصلاة
وقيل: في النافلة من الفريضة والذي يشهد له القرآن، أنه توجيه عام للأخذ بحظ الآخرة بعد الفراغ من عمل الدنيا، كما في مثل قوله تعالى: {وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوداً} [17/79]، وقوله {إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْئاً وَأَقْوَمُ قِيلاً} [73/6]، أي لأنها وقت الفراغ من عمل النهاء وفي سكون الليل وقوله: {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجاً فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً} [110/1-3]، فيكون وقته كله مشغولا، إما للدنيا وإما للدين.
وفي قوله {فَإِذَا فَرَغْتَ فَانْصَبْ}، حل لمشكلة الفراغ التي شغلت العالم حيث لم تترك للمسلم فراغا في وقته، لأنه إما في عمل للدنيا وإما في عمل للآخرة.
وقد روي عن ابن عباس أنه مر على رجلين يتصارعان فقال: لهما ما بهذا أمرنا بعد فراغنا.
وروي عن عمر أنه قال: إني لأكره لأحدكم أن يكون خاليا سبهللا، لا في عمل دنيا ولا دين. ولهذا لم يشك الصدر الأول فراغا في الوقت.
ومما يشير إلى وضع الصدر الأول ما رواه مالك عن هشام بن عروة عن أبيه أنه قال: قلت لعائشة رضي الله عنها وأنا يومئذ حديث السن أرأيت قول الله تعالى: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا} [2/158]، فما على الرجل شيء ألا يطوف بهما، فقالت عائشة: كلا لو كان كما تقول لكانت فلا جناح عليه ألا يطوف بهما.
فانظر رحمك الله وإياي فيم يفكر حديث السن، وكيف يستشكل معاني القرآن، فمثله لا يوجد عنده فراغ.

ج / 8 ص -580- تنبيه
 ذكر الألوسي في قوله تعالى {فَانْصَبْ} قراءة شاذة بكسر الصاد وأخذها الشيعة على الفراغ من النبوة ونصب علي إماما وقال ليس الأمر متعينا بعلي فالسني يمكن أن يقول فانصب أبا بكر فإن احتج الشيعي بما كان في غدير خم احتج السني بأن وقته لم يكن وقت الفراغ من النبوة.
بلى إن قوله صلى الله عليه وسلم: "مروا أبا بكر فليصل بالناس" كان بعده وفي قرب فراغه صلى الله عليه وسلم من النبوة إذ كان في مرضه الذي مات فيه.
فإن احتج الشيعي بالفراغ من حجة الوداع رده السني بأن الآية قبل ذلك، انتهى
وعلى كل إذا كان الشيعة يحتجون بها فيكفي لرد احتجاجهم أنها شاذة وتتبع الشواذ قريب من التأويل المسمى باللعب عند علماء التفسير، وهو صرف اللفظ عن ظاهره، لا لقرينة صارفة ولا علاقة رابطة.
ومن اللعب في التأويل في هذه الآية ما يفعله بعض العوام: رأيت رجلا عاميا عاديا، قد لبس حلة كاملة من عمامة وثوب صقيل وحزام جميل مما يسمونه نصبة، أي بدلة كاملة، فقال له رجل: ما هذه النصبة يا فلان؟ فقال له: لما فرغت من عملي نصبت، كما قال تعالى: {فَإِذَا فَرَغْتَ فَانْصَبْ}.
كما سمعت آخر يتوجع لقلة ما في يده ويقول لزميله: ألا تعرف لي شخصا أنصب عليه، أي آخذ قرضة منه، فقلت له: ولم تنصب عليه؟ والنصب كذب وحرام فقال: إذا لم يكن عند الإنسان شيء، ويده خالية فلا بأس، لأن الله قال: {فَإِذَا فَرَغْتَ فَانْصَبْ}. وهذا وأمثاله مما يتجرأ عليه العامة، لجهلهم أو أصحاب الأهواء لنحلهم.
قوله تعالى: {وَإِلَى رَبِّكَ فَارْغَبْ} [الشرح: 8].
التقديم هنا مشعر بالتخصيص وهو كقوله تعالى {إِيَّاكَ نَعْبُدُ} [1/5]، أي لا نعبد غيرك، وهكذا هنا لا ترغب إلى غيره سبحانه، كأنه يقول: الذي أنعم عليك بكل ما تقدم، هو الذي ترغب فيما عنده لا سواه.


سورة التين - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 9 ص -3- بسم الله الرحمن الرحيم
 سورة التين
{وَالتِّينِ وَالزَّيْتُونِ وَطُورِ سِينِينَ وَهَذَا الْبَلَدِ الْأَمِينِ}.
التين هو الثمرة المعروفة التي لا عجم لها ولا قشرة والزيتون هو كذلك الثمرة التي منها الزيت وطور سينين هو جبل الطور الذي ناجى موسى عنده ربه والبلد الأمين هو مكة المكرمة والواو للقسم.
وقد اختلف في المراد بالمقسم به في الأول والثاني التين والزيتون واتفقوا عليه في الثالث والرابع على ما سيأتي.
أما التين والزيتون فمن ابن عباس رضي الله عنهما أنهما الثمرتان المعروفتان وهو قول عكرمة والحسن ومجاهد كلهم يقول التين تينكم الذي تأكلون والزيتون زيتونكم الذي تعصرون.
وعن كعب التين مسجد دمشق والزيتون بيت المقدس وكذا عن قتادة وأرادوا منابت التين والزيتون بقرينة الطور والبلد الأمين على أن منبت التين والزيتون لعيسى وطور سنيين لموسى والبلد الأمين لمحمد صلى الله عليه وسلم.
ولكن حمل التين والزيتون على منابتهما لا دليل عليه فالأولى إبقاؤهما على أصلهما ويشهد لذلك الآتي:
أولا التين قالوا إنه أشبه ما يكون من الثمار بثمر الجنة إذ لا عجم له ولا قشر وجاء عنه في السنة أنه صلى الله عليه وسلم أهدى له طبق فيه تين فأكل منه ثم قال لأصحابه "فلو قلت إن فاكهة نزلت من الجنة لقلت هذه لأن فاكهة الجنة بلا عجم فكلوه فإنه يقطع البواسير وينفع من النقرس" ذكره النيسابوري ولم يذكر من خرجه.
وذكره ابن القيم رحمه الله في زاد المعاد قائلا ويذكر عن أبي الدرداء أهدي إلى

ج / 9 ص -4- النبي صلى الله عليه وسلم، طبق من تين، وساق النص المتقدم، ثم قال:وفي ثبوت هذا نظر.
وقد ذكر المفسرون وابن القيم وصاحب القاموس للتين خواص وقالوا إنها مما تجعله محلا للقسم به وجزم ابن القيم أنه المراد في السورة.
ومما ذكروا من خواصه قالوا إنه يجلو رمل الكلى والمثانة ويؤمن من السموم وينفع خشونة الحلق والصدر وقصبة الرئة ويغسل الكبد والطحال وينقي الخلط البلغمي من المعدة ويغذي البدن غذاء جيدا ويابسه يغذي وينفع العصب.
وقال جالينوس وإذا أكل مع الجوز والسذاب قبل أخذ السم القاتل نفع وحفظ من الضر وينفع السعال المزمن ويدر البول ويسكن العطش الكائن عن البلغم المالح ولأكله على الريق منفعة عجيبة.
وقال ابن القيم لما لم يكن بأرض الحجاز والمدينة لم يأت له ذكر في السنة ولكن قد أقسم الله به في كتابه لكثرة منافعه وفوائده.
والصحيح أن المقسم به هو التين المعروف ا ه.
وكما قال ابن القيم رحمة الله لم يذكر في السنة لعدم وجوده بالحجاز والمدينة فكذلك لم يأت ذكره في القرآن قط إلا في هذا الموضع ولم يكن من منابت الحجاز والمدينة لمنافاة جوه لجوها وهو وإن وجد أخيرا إلا أنه لا يجود فيها جودته في غيرها.
فترجح أن المراد بالتين هو هذا الماكول كما جاء عمن سمينا ابن عباس ومجاهد وعكرمة والحسن.
أما الزيتون فقد تقدم للشيخ رحمة الله تعالى علينا وعليه في المقدمة أن من أنواع البيان إذا اختلف في المعنى المراد وكان مجيء أحد المعنيين أو المعاني المحتملة أكثر في القرآن فإنه يكون أولى بحمل اللفظ عليه.
وقد جاء ذكر الزيتون في القرآن عدة مرات مقصودا به تلك الشجرة المباركة فذكر في ضمن الأشجار خاصة في قوله تعالى من سورة الأنعام: {وَجَنَّاتٍ مِنْ أَعْنَابٍ وَالزَّيْتُونَ وَالرُّمانَ} إلى قوله: {إِنَّ فِي ذَلِكُمْ لَآياتٍ لِقَوْمٍ يُؤْمِنُونَ} [الأنعام:99]، وسماها بذاتها في قوله تعالى من سورة المؤمنين: {وَشَجَرَةً تَخْرُجُ مِنْ طُورِ سَيْنَاءَ تَنْبُتُ

ج / 9 ص -5- بِالدُّهْنِ وَصِبْغٍ لِلْآكِلِينَ} [المؤمنون:20] وذكرها مع النحل والزرع في عبس في قوله تعالى: {فَأَنْبَتْنَا فِيهَا حَبّاً وَعِنَباً وَقَضْباً وَزَيْتُوناً وَنَخْلاً} [عبس:27-29] وذكر من أخص خصائص الأشجار في قوله في سورة النور في المثل العظيم المضروب {اللَّهُ نُورُ السَّماوَاتِ وَالْأَرْضِ مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ الْمِصْبَاحُ فِي زُجَاجَةٍ الزُّجَاجَةُ كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ يُوقَدُ مِنْ شَجَرَةٍ مُبَارَكَةٍ زَيْتُونَةٍ لا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ يَكَادُ زَيْتُهَا يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ نُورٌ عَلَى نُورٍ} [النور:35]. فوصفها بالبركة ووصف زيتها بأنه يكاد يضيء ولو لم تمسسه نار، وأختيارها لهذا المثل العظيم يجعلها أهلا لهذا القسم العظيم هنا.
أما طور سينين فأكثرهم على أنه جبل الطور الذي ناجى الله موسى عنده كما جاء في عدة مواطن وذكر الطور فيها للتكريم وللقسم فمن ذكره للتكريم قوله تعالى: {وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ} [مريم:52] ومن ذكره للقسم به قوله تعالى: {وَالطُّورِ وَكِتَابٍ مَسْطُورٍ} [الطور:1-2].
وقد تقدم للشيخ رحمة الله تعالى علينا وعليه في سورة الطور قوله وقد أقسم الله بالطور في قوله تعالى: {وَالتِّينِ وَالزَّيْتُونِ وَطُورِ سِينِينَ} [التين:1-2] ا ه.
أما البلد الأمين فهو مكة لقوله تعالى: {وَمَنْ دَخَلَهُ كَانَ آمِناً} [آل عمران:97]، فالأمين بمعنى الأمن أي من الأعداء أن يحاربوا أهله أو يغزوهم كما قال تعالى: {أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَماً آمِناً وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ} [العنكبوت:67] والأمين بمعنى أمن جاء في قول الشاعر:

ألم تعلمي يا اسم ويحك أنني حلفت يمينا لا أخون أميني

يريد:آمني.
قوله تعالى: {لَقَدْ خَلَقْنَا الْأِنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ}.
وهذا هو المقسم عليه والتقويم التعديل كما في قوله: {وَلَمْ يَجْعَلْ لَهُ عِوَجَا قَيِّماً} [الكهف:1-2] وأحسن تقويم شامل لخلق الإنسان حسا ومعنى أي شكلا وصورة وإنسانية وكلها من آيات القدرة ودلالة البعث.
وروى عن علي رضي الله عنه:

دواؤك منك ولا تشعر وداؤك منك ولا تبصر

ج / 9 ص -6- ونزعم أنك جرم صغير وفيك انطوى العالم الكبير

وقد بين تعالى خلقه ابتداء من نطفة فعلقة إلى آخره في أكثر من موضع كما في قوله: {أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} [القيامة:37-40].
وكذلك في هذه السورة التنبيه على البعث بقوله: {فَمَا يُكَذِّبُكَ بَعْدُ بِالدِّينِ}.
أما الجانب المعنوي فهو الجانب الإنساني وهو المتقدم في قوله: {وَنَفْسٍ وَمَا سَوَّاهَا} [الشمس:7] على ما قدمنا هناك من أن النفس البشرية هي مناط التكليف وهو الجانب الذي به كان الإنسان إنسانا وبهما كان خلقه في أحسن تقويم ونال بذلك أعلى درجات التكريم {وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ} [الاسراء:70].
والإنسان وإن كان لفظا مفردا إلا أنه للجنس بدلالة قوله: {ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ إِلَّا الَّذِينَ آمَنُوا} [التين:5-6] وهذا مثل ما في سورة {وَالْعَصْرِ إِنَّ الْأِنْسَانَ لَفِي خُسْرٍ إِلَّا الَّذِينَ آمَنُوا} [العصر:1-3] فباستثناء الجمع منه علم أن المراد به الجنس.
والتأكيد بالقسم المتقدم على خلق الإنسان في أحسن تقويم يشعر أن المخاطب منكر لذلك مع أن هذا أمر ملموس محسوس لا ينكره إنسان.
وقد أجاب الشيخ رحمة الله تعالى علينا وعليه في دفع إيهام الاضطراب على ذلك بأن غير المنكر إذا ظهرت عليه علامات الإنكار عومل معاملة المنكر كقول الشاعر:

جاء شقيق عارضا رمحه وإن بني عمك فيهم رماح

وأمارات الإنكار على المخاطبين إنما هي عدم إيمانهم بالبعث لأن العاقل لو تأمل خلق الإنسان لعرف منه أن القادر على خلقه في هذه الصورة، قادر على بعثه.
وهذه المسألة أفردها الشيخ في سورة الجاثية بتنبيه على قوله تعالى: {وَفِي خَلْقِكُمْ وَمَا يَبُثُّ مِنْ دَابَّةٍ آيَاتٌ لِقَوْمٍ يُوقِنُونَ} [الجاثـية:4] وتكرر هذا البحث في عدة مواضع وأصرح دلالة على هذا المعنى ما جاء في آخر يس {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ

ج / 9 ص -7- خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} [يّـس:78-79].
قوله تعالى: {ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ}.
 قيل رد إلى الكبر والهرم وضعف الجسم والعقل.

إن الثمانين وبلغتها قد أحوجت سمعي إلى ترجمان

كما في قوله تعالى: {وَمَنْ نُعَمِّرْهُ نُنَكِّسْهُ فِي الْخَلْقِ} [يّـس:68].
وذكر الشيخ رحمة الله تعالى علينا وعليه هذا القول وساق معه قوله: {اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفاً وَشَيْبَةً} [الروم:54] وساق آية التين هذه: {ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ} وقال على أحد التفسيرين وقوله: {وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلا يَعْلَمَ مَنْ بَعْدِ عِلْمٍ شَيْئاً} [الحج:5] وهذا المعنى مروي عن ابن عباس رواه ابن جرير.
وقيل رد إلى النار بسبب كفره وهذا مروي عن مجاهد والحسن.
وقد رجح ابن جرير المعنى الأول وهو كما ترى ما يشهد له القرآن في النصوص التي قدمنا واستدل لهذا الوجه من نفس السورة وذلك لأن الله تعالى قال في آخرها {فَمَا يُكَذِّبُكَ بَعْدُ بِالدِّينِ} أي بعد هذه الحجج الواضحة وهي بدء خلق الإنسان وتطوره إلى أحسن أمره ثم رده إلى أحط درجات العجز أسفل سافلين وهذا هو المشاهد لهم يحتج به عليهم.
أما رده إلى النار فأمر لم يشهده ولم يؤمنوا به فلا يصلح أن يكون دليلا يقيمه عليهم لأن من شأن الدليل أن ينقل من المعلوم إلى المجهول والبعث هو موضع إنكارهم فلا يحتج عليهم لإثبات ما ينكرونه بما ينكرونه وهذا الذي ذهب إليه واضح.
ومما يشهد لهذا الوجه أن حالة الإنسان هذه في نشأته من نطفة فعلقة فطفلا فغلاما فشيخا فهرم وعجز جاء مثلها في النبات وكلاهما من دلائل البعث كما في قوله: {اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ} إلى قوله: {كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرّاً ثُمَّ يَكُونُ حُطَاماً وَفِي الْآخِرَةِ عَذَابٌ شَدِيدٌ وَمَغْفِرَةٌ مِنَ اللَّهِ

ج / 9 ص -8- وَرِضْوَانٌ} [الحديد:20].
وقوله: {أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَسَلَكَهُ يَنَابِيعَ فِي الْأَرْضِ ثُمَّ يُخْرِجُ بِهِ زَرْعاً مُخْتَلِفاً أَلْوَانُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرّاً ثُمَّ يَجْعَلُهُ حُطَاماً إِنَّ فِي ذَلِكَ لَذِكْرَى لِأُولِي الْأَلْبَابِ} [الزمر:21].
فكذلك الإنسان لأنه كالنبات سواء كما قال تعالى: {وَاللَّهُ أَنْبَتَكُمْ مِنَ الْأَرْضِ نَبَاتاً ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجاً} [نوح:17-18].
ويكون الاستثناء {إِلَّا الَّذِينَ آمَنُوا} فإنهم لا يصلون إلى حالة الخوف وأرذل العمر لأن المؤمن مهما طال عمره فهو في طاعة وفي ذكر الله فهو كامل العقل وقد تواتر عند العامة والخاصة أن حافظ كتاب الله المداوم على تلاوته لا يصاب بالخرف ولا الهذيان.
وقد شاهدنا شيخ القراء بالمدينة المنورة للشيخ حسن الشاعر لا زال على قيد الحياة عند كتابة هذه الأسطر تجاوز المائة بكثير وهو لا يزال يقريء تلاميذه القرآن ويعلمهم القراءات العشر وقد يسمع لأكثر من شخص يقرءون في أكثر من موضع وهو يضبط على الجميع.
وقد روى الشوكاني مثله عن ابن عباس أنه قال ذلك.
قوله تعالى: {فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ}.
 أي غير مقطوع أو غير ممنون به عليهم.
وعلى الأول فالأجر هو الثواب إما بدوام أعمالهم لكمال عقولهم وإما بأن الله يأمر الملائكة أن تكتب لهم من الأجر ما كانوا يعلمونه في حال قوتهم من صيام وقيام وتصدق من كسبهم ونحو ذلك للأحاديث في حق المريض والمسافر فيظل ثواب أعمالهم مستمرا عليهم غير مقطوع.
وعلى الثاني فيكون الأجر هو النعيم في الجنة يعطونه ولا يمن به عليهم ولا يقطع عنهم كما قال تعالى: {أُكُلُهَا دَائِمٌ وَظِلُّهَا تِلْكَ عُقْبَى الَّذِينَ اتَّقَوْا} [الرعد:35].
تنبيه
وهنا وجهة نظر من وجهين وجه خاص وآخر عام.

ج / 9 ص -9- أما الخاص فإن كلمة {رَدَدْنَاهُ} فالرد يشعر إلى رد لأمر سابق والأمر السابق هو خلق الإنسان في أحسن تقويم وأحسن تقويم شامل لشكله ومعناه أي جسمه وإنسانيته فرده إلى أسفل سافلين يكون بعدم الإيمان كالحيوان بل هو في تلك الحالة أسفل دركا من الحيوان وأشرس نفسا من الوحش فلا إيمان يحكمه ولا إنسانية تهذبه فيكون طاغية جبارا يعيث في الأرض فسادا وعليه يكون الاستثناء {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} فبإيمانهم وعملهم الصالحات يترفعون عن السفالة ويرتفعون إلى الأعلى {فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ}.
 والوجهة العامة وهي الشاملة لموضوع السورة من أولها ابتداء من {وَالتِّينِ وَالزَّيْتُونِ} وما معه في القسم إلى {لَقَدْ خَلَقْنَا الْأِنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ إِلَّا الَّذِينَ آمَنُوا} [التين:4-6].
فإنه إن صح ما جاء في قصة آدم في قوله: {فَأَكَلا مِنْهَا فَبَدَتْ لَهُمَا سَوْآتُهُمَا وَطَفِقَا يَخْصِفَانِ عَلَيهِمَا مِنْ وَرَقِ الْجَنَّةِ} [طـه:121] روى المفسرون أن آدم لما بدت له سوأته ذهب إلى أشجار الجنة ليأخذ من الورق ليستر نفسه وكلما جاء شجرة زجرته ولم تعطه حتى مر بشجرة التين فأعطته فأخلفها الله الثمرة مرتين في السنة وكافأها بجعل ثمرتها باطنها كظاهرها لا قشر لها ولا عجم.
وقد روى الشوكاني في أنها شجرة التين التي أخذ منها الورق فقال وأخرج ابن أبي حاتم عن ابن عباس قال:لما أسكن الله آدم الجنة كساه سربالا من الظفر فلما أصاب الخطيئة سلبه السربال فبقى في أطراف أصابعه.
قال وأخرج الفريابي وعبد ابن حميد وابن جرير وابن المنذر وابن أبي حاتم وأبو الشيخ وابن مردويه والبيهقي وابن عساكر عن ابن عباس قال: كان لباس آدم وحواء كالظفر وذكر الأثر {وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِنْ وَرَقِ الْجَنَّةِ} قال:ينزعان ورق التين فيجعلانه على سوأتهما.
وبهذا النقل يكون ذكر التين هنا مع خلق الإنسان في أحسن تقويم ثم رده أسفل سافلين إلا الذين آمنوا سر لطيف جدا وهو إشعار الإنسان الآن أن جنس الإنسان كله بالإنسان الأول أبي البشر وقد خلقه الله في أحسن حالة حسا ومعنى حتى رفعه إلى

ج / 9 ص -10- منزلة إسجاد الملائكة له وسكناه الجنة فهي أعلى منزلة التكريم وله فيها أنه لا يجوع ولا يعرى ولا يظمأ فيها ولا يضحى وظل كذلك على ذلك إلى أن أغواه الشيطان ونسي عهد ربه إليه ووقع فيما وقع فيه وكان له ما كان فدلاهما بغرور وانتقلا من أعلى عليين إلى أسفل سافلين فنزل إلى الأرض يحرث ويزرع ويحصد ويطحن ويعجن ويخبز حتى يجد لقمة العيش فهذا خلق الإنسان في أحسن تقويم ورده أسفل سافلين.
وهذا شأن أهل الأرض جميعا، {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ} برجوعهم إلى الجنة كما رجع إليها آدم بالتوبة: {فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ} [البقرة:37] {ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى} [طـه:122].
وإن في ذكر البلد الأمين لترشيح لهذا المعنى لأن الله جعل الحرم لأهل مكة أمنا كصورة الآمن في الجنة فإن امتثلوا وأطاعوا تعموا بهذا الأمن وإن تمردوا وعصوا فيخرجون منها ويحرمون أمنها.
وهكذا تكون السورة ربطا بين الماضي والحاضر وانطلاقا من الحاضر إلى المستقبل {فَمَا يُكَذِّبُكَ بَعْدُ بِالدِّينِ أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ} [التين:7-8] فيما فعل بآدم وفيما يفعل بأولئك حيث أنعم عليهم بالأمن والعيش الرغد وإرسالك إليهم وفيما يفعل لمن آمن أو بمن يكفر اللهم بلى.
قوله تعالى: {فَمَا يُكَذِّبُكَ بَعْدُ بِالدِّينِ}.
فالدين هو الجزاء كما في سورة الفاتحة {مَالِكِ يَوْمِ الدِّينِ} [الفاتحة:4] والخطاب قيل للرسول? وأن ما في قوله: {فَمَا} هي بمعنى من أي فمن الذي يكذبك بعد هذا البيان بمجيء الجزاء والحساب ليلقى كل جزاء عمله.
قوله تعالى: {أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ}.
السؤال كما تقدم في {أَلَمْ نَشْرَحْ} أي للإثبات وهو سبحانه وتعالى بلا شك أحكم الحاكمين كما ثبت عنه ? أنه كان إذا قرأها قال "اللهم بلى" كما سيأتي.
وأحكم الحاكمين قيل أفعل تفضيل من الحكم أي أعدل الحاكمين كما في

ج / 9 ص -11- قوله تعالى: {وَلا يَظْلِمُ رَبُّكَ أَحَداً} [الكهف:49].
وقيل من الحكمة أي في الصنع والإتقان والخلق فيكون اللفظ مشتركا ولا يبعد أن يكون من المعنيين معا وإن كان هو في الحكم أظهر لأن الحكيم من الحكمة يجمع على الحكماء.
فعلى القول بالأمرين يكون من استعمال المشترك في معنييه معا وهو هنا لا تعارض بل هما متلازمان لأن الحكيم لا بد أن يعدل والعادل لا بد أن يكون حكيما يضع الأمور في مواضعها.
وقد بين تعالى هذا المعنى في عدة مواطن كقوله تعالى: {أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ} [صّ:28] الجواب لا وكقوله: {أمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ} [الجاثـية:21] وفي قوله: {سَاءَ مَا يَحْكُمُونَ} بيان لعدم عدالتهم في الحكم وبعده عن الحكمة.
ومعلوم أن عدم التسوية بينهم في مماتهم أنه بالبعث والجزاء فهو سبحانه أحكم الحاكمين في صنعه وخلقه خلق الإنسان في أحسن تقويم وأعدل الحكام في حكمه لم يسو بين المحسن والمسيء.
وقد اتفق المفسرون على رواية الترمذي لحديث أبي هريرة رضي الله عنه مرفوعا "من قرأ {وَالتِّينِ وَالزَّيْتُونِ} فقرأ {أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ} فليقل بلى وأنا على ذلك من الشاهدين".
 ومثله عن جابر مرفوعا وعن ابن عباس قوله: "سبحانك اللهم فبلى" والعلم عند الله تعالى.


سورة العلق - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 9 ص -12- سورة العلق
{اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ، خَلَقَ الْأِنْسَانَ مِنْ عَلَقٍ، اقْرَأْ وَرَبُّكَ الْأَكْرَمُ، الَّذِي عَلَّمَ بِالْقَلَمِ، عَلَّمَ الْأِنْسَانَ مَا لَمْ يَعْلَمْ}.
 في هذه الآيات الخمس تسع مسائل مرتبط بعضها ببعض ارتباط السبب بالمسبب والعام بالخاص والدليل بالمدلول عليه وكلها من منهج هذا الكتاب المبارك وفي الواقع أنها كلها مسائل أساسية بالغة الأهمية عظيمة الدلالة.
وقد قال عنها شيخ الإسلام ابن تيمية:إنها وأمثالها من السور التي فيها العجائب وذلك لما جاء فيها من التأسيس لافتتاحية تلك الرسالة العظيمة ولا تستطيع إيفاءها حقها عجزا وقصورا.
وقد كتب فيها شيخ الإسلام ابن تيمية بأسلوبه مائتين وعشرين صفحة متتالية وفصلا آخر في مباحث تتصل بها ولو أوردنا كل ما يسعنا مما تحتمله لكان خروجا عن موضوع الكتاب ولذا فإنا نقصر القول على ما يتصل بموضوعه إلا ما جرى القلم به مما لا يمكن تركه وبالله تعالى التوفيق.
أما المسائل التسع التي ذكرت هنا فإنا نوردها لنتقيد بها وهي:
أولا: الأمر بالقراءة يوجه لنبي أمي.
والثانية: كون القراءة هذه باسم الرب سبحانه مضافا للمخاطب صلى الله عليه وسلم {بِاسْمِ رَبِّكَ}.
الثالثة: وصف للرب {الَّذِي خَلَقَ} بدلا من اسم الله واسم الذي يحيي ويميت أو غير ذلك.
الرابعة: خلق الإنسان بخصوصه بعد عموم خلق وإطلاقه.

ج / 9 ص -13- الخامسة: {خَلَقَ الْأِنْسَانَ مِنْ عَلَقٍ} ولم يذكر ما قبل العلقة من نطفة أو خلق آدم من تراب.
السادسة: إعادة الأمر بالقراءة مع {وَرَبُّكَ الْأَكْرَمُ} بدلا من أي صفة أخرى وبدلا من الذي خلق المتقدم ذكره.
الثامنة: التعليم {بِالْقَلَمِ}.
 التاسعة: تعليم الإنسان {مَا لَمْ يَعْلَمْ}.
 لما كانت هذه السورة هي أول سورة نزلت من القرآن وكانت تلك الآيات الخمس أول ما نزل منها على الصحيح فهي بحق افتتاحية الوحي فكانت موضع عناية المفسرين وغيرهم والكلام على ذلك مستفيض في كتب التفسير والحديث والسيرة فلا موجب لإيراده هنا ولكن نورد الكلام على ما ذكرنا من موضوع الكتاب إن شاء الله.
أما المسألة الأولى قوله تعالى: {اقْرَأْ} فالقراءة لغة الإظهار والإبراز كما قيل في وصف الناقة لم تقرأ جنينا أي لم تنتج.
وتقدم للشيخ بيان هذا المعنى لغة وتوجيه الأمر بالقراءة إلى نبي أمي لا تعارض فيه لأن القراءة تكون من مكتوب وتكون من متلو وهنا من متلو يتلوه عليه جبريل عليه السلام وهذا إبراز للمعجزة أكثر لأن الأمي بالأمس صار معلما اليوم وقد أشار السياق إلى نوعي القراءة هذين حيث جمع القراءة مع التعليم {بِالْقَلَمِ}.
 وفي قوله تعالى: {اقْرَأْ} بدء للنبوة وإشعار بالرسالة لأنه يقرأ كلام غيره.
وقوله تعالى: {بِاسْمِ رَبِّكَ} تؤكد لهذا الإشعار أي ليس من عندك ولا من عند جبريل الذي يقرئك.
وقد قدمنا الرد على كونه صلى الله عليه وسلم لم يكتب ولا يقرأ مكتوبا من أنه صيانة للرسالة كما أنه لم يكن يقول الشعر وما ينبغي له إذا لارتاب المبطلون.
كما قال تعالى: {وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلا تَخُطُّهُ بِيَمِينِكَ} [العنكبوت:48] وذلك عند قوله تعالى: {هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ} [الجمعة:2].

ج / 9 ص -14- وهنا لم يبين ما يقرؤه ولكن مجيء سورة القدر بعدها بمثابة البيان لما يقرؤه وهي {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ} [القدر:1] وجاء بيان ما أنزل في سورة الدخان {حم وَالْكِتَابِ الْمُبِينِ إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ} [الدخان:1-3].
وللشيخ رحمة الله تعالى علينا وعليه بيان لذلك عند قوله تعالى: {وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ} [النساء:113] فكأنه في قوة اقرأ ما يوحي إليك من ربك والمراد به هو القرآن بالإجماع.
المسألة الثانية قوله {بِاسْمِ رَبِّكَ} أي اقرأ باسم ربك منشئا ومبتدئا القراءة باسم ربك وقد تكلم المفسرون على الباء أهي صلة ويكون اقرأ اسم ربك أي قل باسم الله كما في أوائل السور.
وقيل الباء بمعنى على أي على اسم ربك وعليه فالمقروء محذوف.
والذي يظهر والله تعالى أعلم أن قوله: {بِاسْمِ رَبِّكَ} أي أن ما تقرؤه هو من ربك وتبلغه للناس باسم ربك وأنت مبلغ عن ربك على حد قوله: {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} [لنجم:3-4].
وقوله: {مَا عَلَى الرَّسُولِ إِلَّا الْبَلاغُ} [المائدة:99]، أي عن الله تعالى.
وكقوله: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا لِيُطَاعَ بِإِذْنِ اللَّهِ} [النساء:64].
ونظير هذا في الأعراف الحاضرة خطاب الحكم أو ما يسمى خطاب العرش حينما يقول ملقيه باسم الملك أو باسم الأمة أو باسم الشعب على حسب نظام الدولة أي باسم السلطة التي منها مصدر التشريع والتوجيه السياسي.
وهنا باسم الله باسم ربك وصفة ربك هنا لها مدلول الربوبية الذي ينبه العبد إلى ما أولاه الله إياه من التربية والرعاية والعناية إذ الرب يفعل لعبده ما يصلحه ومن كمال إصلاحه أن يرسل إليه من يقرأ عليه وحيه بخبري الدنيا والآخرة وفي إضافته إلى المخاطب إيناس له.
المسألة الثالثة وصف الرب بالذي خلق مع إطلاق الوصف وذلك لأن صفة الخلق هي أقرب الصفات إلى معنى الربوبية ولأنها أجمع الصفات للتعريف بالله.

ج / 9 ص -15- تعالى لخلقه وهي الصفة التي يسلمون بها {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ} [لقمان:25].
 {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} [الزخرف:87].
ولأن كل مخلوق لا بد له من خالق {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ} [الطور:35] وقد أطلق صفة الخلق عن ذكر مخلوق ليعم ويشمل الوجود كله خالق كل شيء في قوله: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لا إِلَهَ إِلَّا هُوَ خَالِقُ كُلِّ شَيْءٍ} [الأنعام:102].
 {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} [الزمر:62].
 {هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ} [الحشر:24].
وتلك المسائل الثلاث هي الأصول في الرسالة وما بعدها دلالة عليها فالأمر بالقراءة تكليف لتحمل الوحي و{بِاسْمِ رَبِّكَ} بيان لجهة التكليف و {الَّذِي خَلَقَ} تدليل لتلك الجهة أي الرسالة والرسول والمرسل مع الدليل المجمل ولا شك أن المرسل إليهم لم يؤمنوا ولا بواحدة منها فكان لا بد من إقامة الأدلة على ثبوتها بالتفصيل.
ولما كانت جهة المرسل هي الأساس وهي المصدر كان التدليل عليها أولا فجاء التفصيل في شأنها بما يسلمون به ويسلمونه في أنفسهم وهي المسألة الرابعة.
والخامسة {خَلَقَ الْأِنْسَانَ مِنْ عَلَقٍ} وهذا تفصيل بعد إجمال ببيان للبعض من الكل فالإنسان بعض مما خلق وذكره من ذكر العام بعد الخاص أولا ومن إلزامهم بما يسلمون به ثم لانتقالهم مما يعلمون ويقرون به إلى مالا يعلمون وينكرون.
وفي ذكر الإنسان بعد عموم الخلق تكريم له كذكر الروح بعد عموم الملائكة {تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا} ونحوه والإنسان هنا الجنس بدليل الجمع في {عَلَقٍ} جمع علقة ولأنه أوضح دلالة عنده ليستدل بنفسه من نفسه كما سيأتي.
وقوله: {مِنْ عَلَقٍ} وهو جمع علقة وهي القطعة من الدم كالعرق أو الخيط بيان على قدرته تعالى وذلك لأنهم يشاهدون ذلك أحيانا فيما تلقى به الرحم ويعلمون أنه مبدأ خلقة الإنسان.

ج / 9 ص -16- فالقادر على إيجاد إنسان في أحسن تقويم من هذه العلقة قادر على جعلك قارئا وإن لم تكن تعلم القراءة من قبل كما أوجد الإنسان من تلك العلقة ولم يكن موجودا من قبل ولأن الذي يتعهد تلك العلقة حتى تكتمل إنسانا يتعهدها بالرسالة.
وقد يكون في اختيار الإنسان بالذات وبخصوصه لتفصيل مرحلة وجوده أن غيره من المخلوقات لم تعلم مباديء خلقتها كعلمهم بالإنسان ولأن الإنسان قد مر ذكره في السورة قبلها {لَقَدْ خَلَقْنَا الْأِنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ} [التين:4] فبين أنه من هذه العلقة كان في أحسن تقويم ومن حسن تقويم إنزال الكتاب القيم.
وقال شيخ الإسلام ابن تيمية إن المقام هنا مقام دلالة على وجود الله فبدأ بما يعرفونه ويسلمون به لله ولم يبدأ من النطفة أو التراب لأن خلق آدم من تراب لم يشاهدوه ولأن النطفة ليست بلازم لها خلق الإنسان فقد تقذف في غير رحم كالمحتلم وقد تكون فيه ولا تكون مخلقة ا ه.
وهذا في ذاته وجيه ولكن لا يبعد أن يقال إن السورة في مستهل الوحي وبدايته فهي كالذي يقول إذا كنت بدأت بالوحي إليه ولم يكن من قبل ولم يوجد منه شيء بالنسبة إليك فليس هو بأكثر من إيجاد الإنسان من علقة بعد أن لم يكن شيئا.
وعليه يقال لقد تركت مرحلة النطفة مقابل مرحلة من الوحي قد تركت أيضا وهي فترة الرؤيا الصالحة كما في الصحيحين أنه صلى الله عليه وسلم كان أول ما بديء به الوحي الرؤيا الصالحة يراها فتأتي كفلق الصبح فكان ذلك إرهاصا للنبوة وتمهيدا لها لمدة ستة أشهر ولذا قال صلى الله عليه وسلم: "الرؤيا الصالحة يراها الرجل الصالح أو ترى له جزء من ست وأربعين جزءا من النبوة" وهي نسبة نصف السنة من ثلاث وعشرين مدة الوحي ولكن الرؤيا الصالحة قد يراها الرجل الصالح ومثل ذلك تماما فترة النطفة فقد تكون النطفة ولا يكون الإنسان كما تكون الرؤيا ولا تكون النبوة أما العلقة فلا تكون إلا في رحم وقرار مكين ومن ثم يأتي الإنسان مخلقا كاملا أو غير مخلق على ما يقدر له.
فلما كانت فترة النطفة ليست بلازمة لخلق الإنسان وكان مثلها فترة الرؤية ليست لازمة للنبوة ترك كل منها مقابل الآخر ويبدأ الدليل بما هو الواقع المسلم على أن الله تعالى هو الخالق والخالق للإنسان من علقة فكان فيه إقامة الدليل من ذاتية المستدل،

ج / 9 ص -17- فالدليل هو خلق الإنسان والمستدل به هو الإنسان نفسه كما في قوله تعالى: {وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ} [الذريات:21] فيستدل لنفسه من نفسه على قدرة خالقه سبحانه.
وإذا تم بهذا الاستدلال على قدرة الرب الخالق كان بعده إقامة الدليل على صحة النبوة ورسالة الرسول صلى الله عليه وسلم فجاءت المسألة السادسة وهي إعادة القراءة في قوله: {اقْرَأْ وَرَبُّكَ الْأَكْرَمُ} إذ أقام الدليل على أنك مرسل من الله تبلغ عنه وتقرأ باسمه فاعلم أن تلك القراءة وهذا الوحي من ربك الأكرم والأكرم قالوا هو الذي يعطي بدون مقابل ولا انتظار مقابل والواقع أن مجيء الوصف هنا بالأكرم بدلا من أي صفة أخرى لما في هذه الصفة من تلاؤم للسياق ما لا يناسب مكانها غيرها لعظم العطاء وجزيل المنة.
فأولا رحمة الخليقة بهذه القراءة التي ربطت العباد بربهم وكفى.
وثانيا نعمة الخلق والإيجاد فهما نعمتان متكاملتان الإيجاد من العدم بالخلق والإيجاد الثاني من الجهل إلى العلم ولا يكون هذا كله إلا من الرب الأكرم سبحانه.
ثم تأتي المسألة الثامنة وهي من الدلالة على النبوة والرسالة :{وَرَبُّكَ الْأَكْرَمُ الَّذِي عَلَّمَ بِالْقَلَمِ} سواء كان الوقف على {اقْرَأْ} وابتداء الكلام {وَرَبُّكَ الْأَكْرَمُ الَّذِي عَلَّمَ بِالْقَلَمِ} أو الوقف على الأكرم وابتداء الكلام: {الَّذِي عَلَّمَ بِالْقَلَمِ} لأن من يعلم الجاهل بالقلم يعلم غيره بدون القلم بجامع التعليم بعد الجهل فالقادر على هذا قادر على ذلك.
والتاسعة بيان لهذا الإجمال حيث لم يبين ما الذي علمه بالقلم فقال: {عَلَّمَ الْأِنْسَانَ مَا لَمْ يَعْلَمْ} وهذا مشاهد ملموس في أشخاصهم {وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لا تَعْلَمُونَ شَيْئاً} [النحل:78].
فالله الذي علم الإنسان ما لم يعلم وكل ما تعلمه الإنسان فهو من الله: {تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللَّهُ} وهل الرسالة والنبوة إلا تعليم الرسول ما لم يكن يعلم وبهذا تم إقامة الدليل على صحة النبوة أي الرسالة والرسول والمرسل وهي أسس الدعوة والبعثة الجديدة.
وقد اشتهر عند الناس أنه نبيء بـ{اقْرَأْ} وأرسل بـ{الْمُدَّثِّرُ} ولكن في

ج / 9 ص -18- نفس هذه السورة معنى الرسالة لما قدمنا من أن القراءة {بِاسْمِ رَبِّكَ} إشعار بأنه مرسل من ربه إلى من يقرأ عليهم ففيها إثبات الرسالة من أول بدء الوحي.
تنبيه
في قوله تعالى: {الَّذِي عَلَّمَ بِالْقَلَمِ} مبحث التعليم ومورد سؤال وهو إذا كان تعالى تمدح بأنه {عَلَّمَ بِالْقَلَمِ} وأنه {عَلَّمَ الْأِنْسَانَ مَا لَمْ يَعْلَمْ} فكان فيه الإشادة بشأن القلم حيث إن الله تعالى قد علم به وهذا أعلى مراتب الشرف مع أنه سبحانه قادر على التعليم بدون القلم ثم أورده في معرض التكريم في قوله: {نْ وَالْقَلَمِ وَمَا يَسْطُرُونَ مَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِمَجْنُونٍ} [القلم:1-2] وعظم المقسم عليه وهو نعمة الله على رسوله صلى الله عليه وسلم بالوحي يدل على عظم المقسم به وهو القلم وما يسطرون به من كتابة الوحي وغيره.
وقد ذكر القلم في السنة أنواعا متفاوتة وكلها بالغة الأهمية.
منها أولها وأعلاها القلم الذي كتب ما كان وما سيكون إلى يوم القيامة والوارد في الحديث "أول ما خلق الله القلم قال له اكتب" الحديث.
فعلى رواية الرفع يكون هو أول المخلوقات ثم جرى بالقدر كله وبما قدر وجوده كله.
ثانيها القلم الذي يكتب مقادير العام في ليلة القدر من كل سنة المشار إليه بقوله: {فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ} [الدخان:4].
ثالثها القلم الذي يكتب به الملك في الرحم ما يخص العبد من رزق وعمل.
ثالثها القلم الذي بأيدي الكرام الكاتبين المنوه عنه بقوله تعالى: {مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ} [قّ:18]، أي بالكتابة كما في قوله: {كِرَاماً كَاتِبِينَ يَعْلَمُونَ مَا تَفْعَلُونَ} [الانفطار:11-12]، إذا قلنا إن الكتابة في ذلك تستلزم قلما كما هو الظاهر.
رابعا القلم الذي بأيدي الناس يكتبون به ما يعلمهم الله ومن أهمها أقلام كتاب الوحي الذين كانوا يكتبون الوحي بين يدي رسول الله صلى الله عليه وسلم وكتابة سليمان لبلقيس.

ج / 9 ص -19- وقوله تعالى: {الَّذِي عَلَّمَ بِالْقَلَمِ} شامل لهذا كله إذا كان هذا كله شأن القلم وعظم أمره وعظيم المنة به على الأمة بلى وعلى الخليقة كلها.
وقد افتتحت الرسالة بالقراءة والكتابة فلماذا لم يكن النبي صلى الله عليه وسلم الذي أعلن عن هذا الفضل كله للقلم لم يكن هو كاتبا به ولا من أهله بل هو أمي لا يقرأ ولا يكتب كما في قوله: {هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولاً مِنْهُمْ} [الجمعة:2]. والجواب أنا أشرنا.
أولا: إلى ناحية منه، وهي أنه أكمل للمعجزة، حيث أصبح النبي الأمي معلما كما قال تعالى: {يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ} [الجمعة:2].
وثانيا:لم يكن هذا النبي الأمي مغفلا شأن القلم بل عنى به كل العناية وأولها وأعظهما أنه اتخذ كتابا للوحي يكتبون ما يوحى إليه بين يديه مع أنه يحفظه ويضبطه وتعهد الله له بحفظه وبضبطه في قوله تعالى: {سَنُقْرِئُكَ فَلا تَنْسَى إِلَّا مَا شَاءَ اللَّهُ} حتى الذي ينساه يعوضه الله بخير منه أو مثله كما في قوله تعالى: {مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِهَا نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا} [البقرة:106] ووعد الله تعالى بحفظه في قوله: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [الحجر:9].
ومع ذلك فقد كان يأمر بكتابة هذا المحفوظ وكان له عدة كتاب وهذا غاية في العناية بالقلم.
وذكر ابن القيم من الكتاب الخلفاء الأربعة ومعهم تتمة سبعة عشر شخصا ثم لم يقتصر صلى الله عليه وسلم في عنايته بالقلم والتعليم به عند كتابة الوحي بل جعل التعليم به أعم كما جاء خبر عبد الله بن سعيد بن العاص أن رسول الله صلى الله عليه وسلم أمره أن يعلم الناس الكتابة بالمدينة وكان كاتبا محسنا ذكره صاحب الترتيبات الإدارية عن ابن عبد البر في الاستيعاب.
وفي سنن أبي داود عن عبادة بن الصامت قال علمت ناسا من أهل الصفة الكتابة والقرآن.
وقد كانت دعوته صلى الله عليه وسلم الملوك إلى الإسلام بالكتابة كما هو معلوم.
وأبعد من ذلك ما جاء في قصة أسارى بدر حيث كان يفادي بالمال من يقدر

ج / 9 ص -20- على الفداء ومن لم يقدر وكان يعرف الكتابة كانت مفاداته أن يعلم عشرة من الغلمان الكتابة فكثرت الكتابة في المدينة بعد ذلك.
وكان ممن تعلم زيد بن ثابت وغيره.
فإذا كان المسلمون وهم في باديء أمرهم وأحوج ما يكون إلى المال والسلاح بل واسترقاق الأسارى فيقدمون تعليم الغلمان الكتابة على ذلك كله ليدل على أمرين:
أولهما: شدة وزيادة العناية بالتعليم.
وثانيهما: جواز تعليم الكافر للمسلم ما لا تعلق له بالدين كما يوجد الآن من الأمور الصناعية في الهندسة والطب والزراعة والقتال ونحو ذلك.
وقد كثر المتعلمون بسبب ذلك حتى كان عدد كتاب الوحي اثنين وأربعين رجلا ثم كان انتشار الكتابة مع الإسلام وجاء النص على الكتابة في توثيق الدين في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمّىً فَاكْتُبُوهُ} [البقرة:282] وهي أطول آية في كتاب الله تعالى رسمت فيها كتابة العدل الحديثة كلها.
وإذا كان هذا شأن القلم وتعلمه فقد وقع الكلام في تعليمه للنساء على أنهن شقائق الرجال في التكليف والعلم فهل كن كذلك في تعلم الكتابة أم لا؟
مبحث تعليم النساء الكتابة
وقع الخلاف بسبب نصين في المسألة:
الأول حديث الشفاء بنت عبد الله قالت دخل علي رسول الله صلى الله عليه وسلم وأنا عند حفصة فقال لي: "ألا تعلمين هذه رقية النملة كما علمتيها الكتابة؟" رواه المجد في المنتقى عن أحمد وأبي داود وقال بعده وهو دليل على جواز تعلم النساء الكتابة.
والثاني حديث عائشة رواه الحاكم وصححه البيهقي مرفوعا "لا تنزلوهن الغرف ولا تعلموهن الكتابة يعني النساء وعلموهن الغزل وسورة النور" قال الشوكاني في نيل الأوطار على حديث المنتقى وحديث عائشة إن حديث الشفاء دليل على جواز تعليمهن وحديث النهي محمول على من يخشى من تعليمها الفساد أعني تعليم الكتابة والقراءة.

ج / 9 ص -21- أما تعليم العلم فليس محل خلاف، والواقع أن هذه المسألة واضحة المعالم، إذا نظرت كالآتي:
أولا:لا شك أن العلم من حيث هو خير من الجهل والعلم قسمان علم سماع وتلقي وهذه سيرة زوجات رسول الله صلى الله عليه وسلم وعائشة كانت القدوة الحسنة في ذلك في فقه الكتاب والسنة وكم استدركت على الصحابة رضوان الله تعالى عليهم وهذا مشهور ومعلوم.
والثاني علم تحصيل بالقراءة والكتابة وهذا يدور مع تحقق المصلحة من عدمها فمن رأى أن تعليمهن مفسدة منعه كما روي عن علي رضي الله عنه أنه مر على رجل يعلم امرأة الكتابة فقال:لا تزد الشر شرا.
وروي عن بعض الحكماء أنه رأى امرأة تتعلم الكتابة فقال أفعى تسقى سما، وأنشدوا

الآتي ما للنساء وللكتا بة والعمالة والخطابة

هذا لنا ولهن منا أن يبتن على جنابه

ومثله ما قاله المنفلوطي:

يا قوم لم تخلق بنات الورى للدرس والطرس وقال وقيل

لنا علوم ولها غيرها فعلموها كيف نشر الغسيل

والثوب والإبرة في كفها طرس عليه كل خط جميل

وهذا نظر إلى تعليمهن وموقفهن من زاوية واحدة كما قال الشاعر الآخر:

كتب القتل والقتال علينا وعلى الغانيات جر الذيول

مع أننا وجدنا في تاريخ المرأة نسوة شاركن في القتال حتى عائشة رضي الله عنها كانت تسقي الماء وأم سلمة تداوي الجرحى إذ لا يؤخذ قول كل منهما على عمومه
قال صاحب التراتيب الإدارية أورد القلنشدي أن جماعة من النساء كن يكتبن ولم ير أن أحدا من السلف أنكر عليهن ا ه.
ومن المعلوم رواية كريمة لصحيح البخاري وهي من الرواية المعتبرة عن المحدثين فقد رأيت بنفسي وأنا مدرس بالأحساء نسخة لسنن أبي داود عند آل المبارك

ج / 9 ص -22- وعليها تعليق لأخت صلاح الدين الأيوبي وذكر صاحب التراتيب الإدارية قوله وقد ثبت عن كثير من نساء أهل الصحراء الافريقية خصوصا شنقيط شنجط أي شنقيط وهي المعروفة الآن بموريتانيا وتيتبكتو وقبيلة كنت العجب حتى جاء أن الشيخ المختار الكنتي الشهير ختم مختصر خليل للرجال وختمته زوجته في جهة أخرى للنساء ا ه.
ومما يؤيد ما ذكره أننا ونحن في بعثة الجامعة الإسلامية لإفريقيا سمعنا ونحن في مدينة أطار وهي على مقربة من مدينة شنجيط المذكورة سمعنا من كبار أهلها أنه كان يوجد بها سابقا مائتا فتاة يحفظن المدونة كاملة.
وقد سمعت في الآونة الأخيرة أنه كانت توجد امرأة تدرس في المسجد النبوي الحديث والسيرة واللغة العربية وهي شنقيطية.
ويجب أن تكون النظرة لهذه المسألة على ضوء واقع الحياة اليوم وفي كل يوم وقد أصبح تعليم المرأة من متطلبات الحياة ولكن المشكلة تكمن في منهج تعليمها وكيفية تلقيها العلم.
فكان من اللازم أن يكون منهج تعليمها قاصرا على النواحي التي يحسن أن تعمل فيها كالتعليم والطب وكفى.
أما كيفية تعليمها فإن مشكلتها إنما جاءت من الاختلاط في مدرجات الجامعات وفصول الدراسة في الثانويات في فترة المراهقة وقلة المراقبة وفي هذا يكمن الخطر منها وعليها في آن واحد فإذا كان لا بد من تعليمها فلا بد أيضا من المنهج الذي يحقق الغاية منه ويضمن السلامة فيه والتوفيق من الله سبحانه.
أما ما يخشى عليها من الاتصال عن طريق الكتابة فقد وجد ما هو أقرب وأسرع منها لمن شاءت وهو الهاتف في البيوت فإنه في متناول المتعلمة والجاهلة والمدار في ذلك كله على الحصانة التربوية والمتانة الدينية والقوة الأخلاقية.
وقد أوردت هذا المبحث استطرادا لبيان وجهة النظر في هذه المسألة اقتباسا من قوله تعالى: {الَّذِي عَلَّمَ بِالْقَلَمِ} وبالله التوفيق.

ج / 9 ص -23- مسألة
بيان أولية الكتابة عامة والعربية خاصة وأول من خط بالقلم على الأرض:
جاء في المطالع النصرية للمطابع المصرية في الأصول الخطية المطبوع سنة 1304هـ ما نصه وإنما أصول الكتابة اثني عشر على ما قاله ابن خلكان وتبعه كثير من المؤلفين كالدميري في حياة الحيوان والحلبي في السيرة وغيرهما.
قال إن جميع كتابات الأمم من سكان المشرق والمغرب اثنتي عشرة كتابة خمس منها ذهب من يعرفها وبطل استعمالها وهي الحميرية والقبطية والبربرية والأندلسية واليونانية وثلاث منها فقد من يعرفها في بلاد الإسلام ومستعملة في بلادها وهي السريانية والفارسية والعبرانية والعربية ا ه كلامه باختصار وفيه ما فيه.
قال والحميرية هي خط أهل اليمن قوم هود وهم عاد الأولى وهي عاد إرم وكانت كتابتهم تسمى المسند الحميري وكانت حروفها كلها منفصلة وكانوا يمنعون العامة من تعلمها فلا يتعاطاها أحد إلا بإذنهم حتى جاءت دولة الإسلام وليس بجميع اليمن من يكتب ويقرأ.
وقال المقريزي في الخطط القلم المسند هو القلم الأول من أقلام حمير وملوك عاد ا ه.
والمعروف الآن أن الحروف المستعملة في الكتابة في العالم كله بصرف النظر عن اللغات المنطوق بها هي ثلاثة فقط الخط العربي بحروف ألف باء وبها لغات الشرق والحروف اللاتينية وبها لغات أوروبا والحروف الصينية.
أما اللغات وهي فوق ألفي لغة والأمهرية بحرف قريب من اللاتيني.
أما أولية الكتابة العربية فقال صاحب المطالع النصرية فقد اختلفت الروايات فيها كما قاله الحافظ السيوطي في الأوائل.
وكذا في المزهر في النوع الثاني والأربعين قال إنه يرى أن آدم عليه السلام أول من كتب بالقلم وأن الكتابات كلها من وضعه كان قد كتبها في طين وطبخه يعني

ج / 9 ص -24- أحرقه ودفنه قبل موته بثلاثمائة سنة وبعد الطوفان وجد كل قوم كتابا فتعلموه وكانت اثنى عشر كتابا فتعلموه بإلهام إلهي.
وقيل إن أول من خط بالعربي إسماعيل عليه السلام ا ه.
وقد أطال السيوطي في المزهر الكلام في هذه المسألة نقلا عن ابن فارس الشدياقي.
وعن العسكري عن الأوائل في ذلك أقوال فقيل إسماعيل وقيل مرار بن مرة وهما من أهل الأنبار وفي ذلك يقول الشاعر:

كتبت أبا جاد وخطى مرامر وسورت سربالي ولست بكاتب

وقيل أول من وضعه أبجد وهوز وحطي وكلمن وصعفص وقرشت وكانوا ملوكا فسمي الهجاء بأسمائهم.
وذكر عن الحافظ أبي طاهر السلفي بسنده عن الشعبي قال أول من كتب بالعربية حرب بن أمية بن عبد شمس تعلم من أهل الحيرة وتعلم أهل الحيرة من أهل الأنبار.
وقال أبو بكر بن أبي داود في كتاب المصاحف حدثنا عبد الله بن محمد الزهري حدثنا سفيان عن مجالد عن الشعبي قال سألنا المهاجرين من أين تعلمتم الكتابة قالوا تعلمنا من أهل الحيرة وسألنا أجل الحيرة من أين تعلمتم الكتابة قالوا من أهل الأنبار ثم قال ابن فارس والذي نقوله إن الخط توقيفي وذلك لظاهر قوله تعالى: {الَّذِي عَلَّمَ بِالْقَلَمِ، عَلَّمَ الْأِنْسَانَ مَا لَمْ يَعْلَمْ}.
 وقوله: {نْ، وَالْقَلَمِ وَمَا يَسْطُرُونَ} [القلم:1].
وإذا كان هذا فليس ببعيد أن يوقف الله آدم أو غيره من الأنبياء عليهم السلام على الكتابة فأما أن يكون شيئا مخترعا اخترعه من تلقاء نفسه فهذا شيء لا نعلم صحته إلا من خبر صحيح.
قال السيوطي قلت يؤيد ما قاله من التوقيف ما أخرجه ابن شقة من طريق سعيد بن جبير عن ابن عباس قال أول كتاب أنزله الله من السماء أبا جاد.
وأخرج الإمام أحمد في مسنده عن أبي ذر أن النبي صلى الله عليه وسلم قال: "أول من خط بالقلم إدريس عليه السلام" ا هـ

ج / 9 ص -25- وقد أطال النقول في ذلك مما يرجع إلى الأول وليس فيه نقل صحيح يقطع به.
وقد أوردنا هذه النبذة بخصوص كلام ابن فارس من أن تعليم الكتابة أمر توقيفي وما استدل به السيوطي من أول كتاب أنزله الله من السماء فإن في القرآن ما يشهد لإمكان ذلك وهو أن الله تعالى أنزل الصحف لموسى مكتوبة.
وفي الحديث "إن الله كتب الألواح لموسى بيده وغرس جنة عدن بيده".
وإذا كان موسى تلقى ألواحا مكتوبة فلا بد أن تكون الكتابة معلومة له قبل إنزالها وإلا لما عرفها.
أما المشهور في الأحرف التي نكتب بها الآن فكما قال السيوطي في المزهر ونقله عنه صاحب المطالع المصرية ما نصه:
المشهور عند أهل العلم ما رواه ابن الكلبي عن عوانة قال أول من كتب بخطنا هذا وهو الجزم مرامر بن مرة وأسلم بن سدرة وعامر بن حدرة كما في القاموس وهم من عرب طيء تعلموه من كتاب الوحي لسيدنا هود عليه السلام ثم علموه أهل الأنبار ومنهم انتشرت الكتابة في العراق والحيرة وغيرها فتعلمها بشر بن عبد الملك أخو أكيدر بن عبد الملك صاحب دومة الجندل وكانت له صحبة بحرب بن أمية فتعلم حرب منه ثم سافر معه بشر إلى مكة فتزوج الصهباء بنت حرب أخت أبي سفيان فتعلم منه جماعة من أهل مكة.
فبهذا كثر من يكتب بمكة من قريش قبيل الإسلام.
ولذا قال رجل كندي من أهل دومة الجندل يمن على قريش بذلك:

لا تجحدوا نعماء بشر عليكم فقد كان ميمون النقيبة أزهرا

أتاكم بخط الجزم حتى حفظتموا من المال ما قد كان شتى مبعثرا

وأتقنتموا ما كان بالمال مهملا وطأمنتموا ما كان منه مبقرا

فأجريتم الأقلام عودا وبدأة وضاهيتم كتاب كسرى وقيصرا

وأغنيتم عن مسند إلى حميرا وما زبرت في الصحف أقلام حميرا

قال: وكذلك ذكر النووي في شرح مسلم نقل عن الفراء أنه قال إنما كتبوا الربا في المصحف بالواو لأن أهل الحجاز تعلموا الخط من أهل الحيرة ولغتهم الربوا فعلموهم صورة الخط على لغتهم ا هـ.

ج / 9 ص -26- تنبيه آخر
قوله تعالى: {الَّذِي عَلَّمَ بِالْقَلَمِ} لا يمنع تعليمه تعالى بغير القلم كما في قصة الخضر مع موسى عليه السلام في قوله تعالى: {فَوَجَدَا عَبْداً مِنْ عِبَادِنَا آتَيْنَاهُ رَحْمَةً مِنْ عِنْدِنَا وَعَلَّمْنَاهُ مِنْ لَدُنَّا عِلْماً} [الكهف:65].
وكما في حديث "نفث في روعي أنه لن تموت نفس حتى تستكمل رزقها وأجلها" الحديث.
وكما في حديث الرقية بالفاتحة لمن لدغته العقرب في قصة السرية المعروفة فلما سأله صلى الله عليه وسلم "وما يدريك أنها رقية" قال شيء نفث في روعي.
وحديث علي لما سئل هل خصكم رسول الله صلى الله عليه وسلم بعلم قال لا إلا فهما يؤتيه الله من شاء في كتابه وما في هذه الصحيفة.
وقوله: {وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ} [البقرة:من الآية282] نسأل الله علم ما لم نعلم والعلم بما نعلم وبالله التوفيق.
قوله تعالى: {كَلَّا إِنَّ الْأِنْسَانَ لَيَطْغَى أَنْ رَآهُ اسْتَغْنَى}
ظاهر هذه الآية أن الاستغناء موجب للطغيان عند الإنسان ولفظ {الْإِنْسَانُ} هنا عام ولكن وجدنا بعض الإنسان يستغني ولا يطغى فيكون هذا من العام المخصوص ومخصصه إما من نفس الآية أو من خارج عنها ففي نفس الآية ما يفيده قوله تعالى: {أَنْ رَآهُ} أي إن رأي الإنسان نفسه وقد يكون رأيا واهما ويكون الحقيقة خلاف ذلك ومع ذلك يطغى فلا يكون الاستغناء هو سبب الطغيان.
ولذا جاء في السنة ذم العائل المتكبر لأنه مع فقره يرى نفسه استغنى فهو معنى في نفسه لا بسبب غناه.
أما من خارج الآية فقد دل على هذا المعنى قوله تعالى: {فَأَمَّا مَنْ طَغَى وَآثَرَ الْحَيَاةَ الدُّنْيَا فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى} [النازعـات:37-39] فإيثار الحياة الدنيا هو موجب الطغيان وكما في قوله: {الَّذِي جَمَعَ مَالاً وَعَدَّدَهُ يَحْسَبُ أَنَّ مَالَهُ أَخْلَدَهُ كَلَّا} [الهمزة:2-4].

ج / 9 ص -27- ومفهومه أن من لم يؤثر الحياة الدنيا ولم يحسب أن ماله أخلده لن يطغيه ماله ولا غناه كما جاء في قصة النفر الثلاثة الأعمى والأبرص والأقرع من بني إسرائيل.
وقد نص القرآن على أوسع غنى في الدنيا في نبي الله سليمان آتاه الله ملكا لا ينبغي لأحد من بعده ومع هذا قال: {فَقَالَ إِنِّي أَحْبَبْتُ حُبَّ الْخَيْرِ عَنْ ذِكْرِ رَبِّي حَتَّى تَوَارَتْ بِالْحِجَابِ رُدُّوهَا عَلَيَّ} [صّ:32-33]
وقصة الصحابي الموجودة في الموطأ لما شغل ببستانه في الصلاة حين رأى الطائر لا يجد فرجة من الأغصان ينفذ منه فجاء إلى النبي ? وقال:يا رسول الله إني فتنت ببستاني في صلاتي فهو في سبيل الله فعرفنا أن الغنى وحده ليس موجبا للطغيان ولكن إذا صحبه إيثار الحياة الدنيا على الآخرة وقد يكون طغيان النفس من لوازمها لو لم يكن غنى {إِنَّ النَّفْسَ لَأَمَّارَةٌ بِالسُّوءِ} [يوسف:من الآية53] وأنه لا يقي منه إلا التهذيب بالدين كما قال تعالى: {وَلَوْ بَسَطَ اللَّهُ الرِّزْقَ لِعِبَادِهِ لَبَغَوْا فِي الْأَرْضِ وَلَكِنْ يُنَزِّلُ بِقَدَرٍ مَا يَشَاءُ} [الشورى:27]
وقد ذكر عن فرعون تحقيق ذلك حين قال: {أَلَيْسَ لِي مُلْكُ مِصْرَ وَهَذِهِ الْأَنْهَارُ تَجْرِي مِنْ تَحْتِي أَفَلا تُبْصِرُونَ} [الزخرف:51] وكذلك قال قارون {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي}[القصص:78] وقال ثالث الثلاثة من بني إسرائيل: إنما ورثته كابرا عن كابر بخلاف المسلم إلى آخره فلا يزيده غناه إلا تواضعا وشكرا للنعمة كما قال نبي الله سليمان {قَالَ هَذَا مِنْ فَضْلِ رَبِّي لِيَبْلُوَنِي أَأَشْكُرُ أَمْ أَكْفُرُ وَمَنْ شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ} [النمل:40] وقد نص في نفس السورة أنه شكر الله {فَتَبَسَّمَ ضَاحِكاً مِنْ قَوْلِهَا وَقَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحاً تَرْضَاهُ وَأَدْخِلْنِي بِرَحْمَتِكَ فِي عِبَادِكَ الصَّالِحِينَ} [النمل:19].
وفي العموم قوله: {حَتَّى إِذَا بَلَغَ أَشُدَّهُ وَبَلَغَ أَرْبَعِينَ سَنَةً قَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحاً تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ} [الاحقاف:15]
وقد كان في أصحاب رسول الله صلى الله عليه و سلم من أصحاب المال الوفير فلم يزدهم إلا قربا لله كعثمان بن عفان رضي الله عنه وعبد الرحمان بن عوف وأمثالهم وفي الآية

ج / 9 ص -28- ربط لطيف بأول السورة إذا كان {خَلَقَ الْأِنْسَانَ مِنْ عَلَقٍ} وهي أحوج ما يكون إلى لطف الله وعنايته ورحمته في رحم أمه فإذا بها مضغة ثم عظام ثم تكسى لحما ثم تنشأ خلقا آخر ثم يأتي إلى الدنيا طفلا رضيعا لا يملك إلا البكاء فيجري الله له نهرين من لبن أمه ثم ينبت له الأسنان ويفتق له الأمعاء ثم يشب ويصير غلاما يافعا فإذا ما ابتلاه ربه بشيء من المال أو العافية فإذا هو ينسى كل ما تقدم وينسى حتى ربه ويطغى ويتجاوز جده حتى مع الله خالقه ورازقه كما رد عليه تعالى بقوله: {أَوَلَمْ يَرَ الْأِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ} [يّـس:77-79].
ومما في الآية من لطف التعبير قوله تعالى: {أَنْ رَآهُ اسْتَغْنَى} أي أن الطغيان الذي وقع فيه عن وهم تراءى له أنه استغنى سواء بماله أو بقوته لأن حقيقة المال ولو كان جبالا ليس له منه إلا ما أكل ولبس وأنفق.
وهل يستطيع أن يأكل لقمة واحدة إلا بنعمة العافية فإذا مرض فماذا ينفعه ماله وإذا أكلها وهل يستفيد منها إلا بنعمة من الله عليه.
ومن هذه الآية أخذ بعض الناس أن الغني الشاكر أعظم من الفقير الصابر لأن الغنى موجب للطغيان.
وقد قال بعض الناس الصبر على العافية أشد من الصبر على الحاجة.
 {لَئِنْ لَمْ يَنْتَهِ لَنَسْفَعاً بِالنَّاصِيَةِ نَاصِيَةٍ كَاذِبَةٍ خَاطِئَةٍ}.
قال الشيخ رحمة الله تعالى علينا وعليه في دفع إيهام الاضطراب أسند الكذب إلى الناصية وفي مواضع أخرى أسنده إلى غير الناصية كقوله: {إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ} [النحل:105].
وذكر الجواب بأنه أطلق الناصية وأراد صاحبها على أسلوب لإطلاق البعض وإيراد الكل وذكر الشواهد عليه القرآن كقوله تعالى: {تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ} [المسد:1].
والذي ينبغي التنبيه عليه من جهة البلاغة أن البعض الذي يطلق ويراد به الكل لا

ج / 9 ص -29- بد في هذا البعض من مزيد مزية للمعنى المساق فيه الكلام.
فمثلا هنا ذم الكذب وأخذ الكاذب بكذبه، فجاء ذكر الناصية وهي مقدم شعر الرأس لأنها أشد نكارة على صاحبها ونكالا به إذ الصدق يرفع الرأس والكذب ينكسه ذلة وخزيا.
فكانت هي هنا أنسب من اليد أو غيرها بينما في أبي لهب تطاول بماله والغرض مذمة ماله وكسبه الذي تطاول به واليد هي جارحة الكسب وآلة التصرف في المال فكانت اليد أولى فيه من الناصية.
وهكذا كما يقولون بث الأمير عيونه يريدون جواسيس له لأن العين من الإنسان أهم ما فيه لمهمته تلك ولم يقولوا بث أرجله ولا رؤوسا ولا أيد لأنها كلها ليست كالعين في ذلك.
ومن هذا القبيل {قُلُوبٌ يَوْمَئِذٍ وَاجِفَةٌ} [النازعـات:8] {يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ} [الفجر:27].
لأن القلب هو مصدر الخوف والنفس هي محط الطمانينة على أن النفس جزء من الإنسان وهكذا ومنه الآتي {وَاسْجُدْ وَاقْتَرِبْ} أطلق السجود وأراد الصلاة لأن السجود أخص صفاتها {وَاسْجُدْ وَاقْتَرِبْ} ربط بين السجود والاقتراب من الله كما قال: {وَمِنَ اللَّيْلِ فَاسْجُدْ لَهُ وَسَبِّحْهُ لَيْلاً طَوِيلاً} [الانسان:26] وقوله في وصف أصحابه رضي الله عنهم {تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً} [الفتح:29] فقوله: {يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً} [الفتح:29] في معنى يتقربون إليه يبين قوله: {وَاسْجُدْ وَاقْتَرِبْ}.
 وهذا مما يدل لأول وهلة أن الصلاة أعظم قربة إلى الله حيث وجه إليها الرسول صلى الله عليه وسلم من أول الأمر كما بين تعالى في قوله: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ} [البقرة:45].
وقال صلى الله عليه وسلم: "أقرب ما يكون العبد إلى الله وهو ساجد".


سورة القدر - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 9 ص -30- سورة القدر
قوله تعالى: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ}.
 الضمير في {أَنْزَلْنَاهُ} للقرآن قطعا.
وحكى الألوسي عليه الإجماع وقال ما يفيد أن هناك قولا ضعيفا لا يعتبر من أنه لجبريل.
وما قاله عن الضعف لهذا القول يشهد له السياق وهو قوله تعالى: {تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا}.
 والمشهور أن {الرُّوحُ} هنا هو جبريل عليه السلام فيكون الضمير في أنزلنا لغيره وجيء بضمير الغيبة تعظيما لشأن القرآن وإشعارا بعلو قدره.
وقد يقال ذكر سورة القدر قبلها مشعرة به في قوله: {اقْرَأْ بِاسْمِ رَبِّكَ} ثم جاءت {إِنَّا أَنْزَلْنَاهُ} أي القرآن المقروء والضمير المتصل في {إِنَّا} ونا في {إِنَّا أَنْزَلْنَاهُ} مستعمل للجمع وللتعظيم ومثلها نحن وقد اجتمعا في قوله تعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ} [الحجر:9] والمراد بهما هنا التعظيم قطعا لاستحالة التعدد أو إرادة معنى الجمع.
فقد صرح في موضع آخر باللفظ الصريح في قوله تعالى: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً مَثَانِيَ} [الزمر:23] والمراد به القرآن قطعا فدل على أن المراد بتلك الضمائر تعظيم الله تعالى.
وقد يشعر بذلك المعنى وبالاختصاص تقديم الضمير المتصل {إنا} وهذا المقام مقام تعظيم واختصاص لله تعالى سبحانه ومثله: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} [الكوثر:1] وقوله: {إِنَّا أَرْسَلْنَا نُوحاً} [نوح:1] {إِنَّا نَحْنُ نُحْيِي وَنُمِيتُ} [قّ:43] وإنزال القرآن منة عظمى.

ج / 9 ص -31- وقد دل على تعظيم المنة وتعظيم الله سبحانه في قوله: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ} [صّ:29] فقال: {كِتَابٌ أَنْزَلْنَاهُ} بضمير التعظيم ثم قال في وصف الكتاب {مُبَارَكٌ}.
 وتقدم للشيخ رحمة الله تعالى علينا وعليه التنصيص على أنه للتعظيم عند الكلام على آية ص هذه {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ}.
 والواقع أنه جاءت الضمائر بالنسبة إلى الله تعالى بصيغ الجمع للتعظيم وبصيغ الإفراد فمن صيغ الجمع ما تقدم ومن صيغ الإفراد قوله: {إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً} [البقرة:30] وقوله: {إِنِّي خَالِقٌ بَشَراً مِنْ طِينٍ} [صّ:71] وقوله: {إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ} [البقرة:30].
ويلاحظ في صيغ الإفراد أنها في مواضع التعظيم والإجلال كالأول في مقام خلق البشر من طين ولا يقدر عليه إلا الله.
والثاني في مقام أنه يعلم ما لا تعلمه الملائكة وهذا لا يكون إلا لله سبحانه فسواء جيء بضمير بصيغة الجمع أو الإفراد ففيها كلها تعظيم لله سبحانه وتعالى سواء بنصها وأصل الوضع أو بالقرينة في السياق والثاني في مقام أنه يعلم ما لا تعلمه الملائكة وهذا لا يكون إلا لله سبحانه فسواء جيء بضمير بصيغة الجمع أو الإفراد ففيها كلها تعظيم لله سبحانه وتعالى سواء بنصها وأصل الوضع أو بالقرينة في السياق.
ثم اختلف في المنزل ليلة القدر،هل هو الكل أو البعض؟
فقيل وهو رأي الجمهور أنه أوائل تلك السورة فقط أي بداية الوحي بالقرآن وهو مروي عن ابن عباس قال:ثم تتالى نزول الوحي بعد ذلك وكان بين أوله وآخره عشرون سنة.
وقيل المنزل في تلك الليلة هو جميع القرآن جملة واحدة وكله إلى سماء الدنيا ثم صار ينزل على رسول الله صلى الله عليه وسلم منجما حسب الوقائع.
وهذا الأخير هو رأي الجمهور كما قدمنا وقد اختاره الشيخ رحمه الله تعالى علينا وعليه عند الكلام على قوله تعالى: {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ} [البقرة:185] وحكاه الألوسي وحكى عليه الإجماع.
وعن ابن حجر في فتح الباري ولشيخ الإسلام ابن تيمية رحمه الله قول يجمع فيه بين القولين الأخيرين.

ج / 9 ص -32- وهو أنه لا منافاة بين القولين ويمكن الجمع بينهما بأن يكون نزل جملة إلى سماء الدنيا في ليلة القدر وبدء نزول أوله {اقْرَأْ بِاسْمِ رَبِّكَ} [العلق:1] في ليلة القدر.
وقد أثير حول هذه المسألة جدال ونقاش كلامي حول كيفية نزول القرآن وأدخلوا فيها القول بخلق القرآن وأن جبريل نقله من اللوح المحفوظ وأن الله لم يتكلم به عند نزوله على الرسول صلى الله عليه وسلم.
وقد سئل سماحة الشيخ محمد بن إبراهيم رحمه الله عن ذلك وكتب جوابه وطبع فكان كافيا وقد نقل فيه كلام شيخ الإسلام ابن تيمية وبين أن الله تعالى تكلم به عند وحيه ورد على كل شبهة في ذلك.
والواقع أنه لا تعارض كما تقدم بين كونه في اللوح المحفوظ ونزوله إلى السماء الدنيا جملة ونزوله على الرسول صلى الله عليه وسلم منجما لأن كونه في اللوح المحفوظ فإن اللوح فيه كل ما هو كائن وما سيكون إلى يوم القيامة ومن جملة ذلك القرآن الذي سينزله الله على محمد صلى الله عليه وسلم.
ونزوله جملة إلى سماء الدنيا فهو بمثابة نقل جزء مما في اللوح وهو جملة القرآن فأصبح القرآن موجودا في كل من اللوح المحفوظ كغيره مما هو فيه وموجودا في سماء الدنيا ثم ينزل على الرسول صلى الله عليه وسلم منجما.
ومعلوم أنه الآن هو أيضا موجود في اللوح المحفوظ لم يخل منه اللوح وقد يستدل لإنزاله جملة ثم تنزيله منجما بقوله: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [الحجر:9] لأن نزل بالتضعيف تدل على التكرار كقوله: {تَنَزَّلُ الْمَلائِكَةُ} أي في كل ليلة قدر.
وقد جاء {أَنْزَلْنَاهُ} فتدل على الجملة.
وقد بينت السنة تفصيل تنزيله مفرقا على رسول الله صلى الله عليه وسلم في حديث أبي هريرة وغيره أن النبي صلى الله عليه وسلم قال: "إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانا لقوله كأنه سلسلة على صفوان ينفذهم ذلك حتى إذا فزع عن قلوبهم قالوا ماذا قال ربكم قالوا الحق وهو العلي الكبير" الحديث في صحيح البخاري.

ج / 9 ص -33- وفي أبي داود وغيره "إذا تكلم الله بالوحي سمع أهل السماوات صلصلة كجر السلسلة على الصفوان".
 وعلى هذا يكون القرآن موجودا في اللوح المحفوظ حينما جرى القلم بما هو كائن وما سيكون ثم جرى نقله إلى سماء الدنيا جملة في ليلة القدر ثم نزل منجما في عشرين سنة وكلما أراد الله إنزال شيء منه تكلم سبحانه بما أراد أن ينزله فيسمعه جبريل عليه السلام عن الله تعالى ولا منافاة بين تلك الحالات الثلاث والله تعالى أعلم.
وقد قدمنا الكلام على صور كيفية نزول الوحي وتلقى الرسول صلى الله عليه وسلم للوحي.
وقيل معنى {أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ} أي أنزلنا القرآن في شأن ليلة القدر تعظيما لها فلم تكن ظرفا على هذا الوجه.
والواقع أن هذا القول وإن كان من حيث الأسلوب ممكنا إلا أن ما بعده يغني عنه لأن إعظام ليلة القدر وبيان منزلتها قد نزل فيها قرآن فعلا وهو ما بعدها مباشرة في قوله: {وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ} [القدر:2-3] إلى آخر السورة.
وعليه فيكون أول السورة في شأن إنزال القرآن وبيان ظرف إنزاله وآخر السورة في ليلة القدر وبيان منزلتها.
وقد ذكرت ليلة القدر مبهمة ولكن جاء في القرآن ما بين الشهر التي هي فيه وهو شهر رمضان لقوله تعالى: {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ} [البقرة:185].
وتقدم للشيخ رحمة الله تعالى علينا وعليه في سورة الدخان بيان ذلك وأنها الليلة التي فيها يبرم كل أمر حكيم وليست ليلة النصف من شعبان كما يزعم بعض الناس.
وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان الحكمة من إنزاله مفرقا عند قوله تعالى: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ} [صّ:29].
قوله تعالى: {لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ}.
 القدر:الرفعة، والقدر:بمعنى المقدار.

ج / 9 ص -34- قال الشيخ رحمة الله تعالى علينا وعليه في مذكرة الإملاء ووجه تسميتها ليلة القدر فيه وجهان:
أحدهما: أن معنى القدر الشرف والرفعة كما تقول العرب فلان ذو قدر أي رفعة وشرف.
الوجه الثاني أنها سميت ليلة القدر لأن الله تعالى يقدر فيها وقائع السنة ويدل لهذا التفسير الأخير قوله تعالى: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنْذِرِينَ فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ أَمْراً مِنْ عِنْدِنَا} [الدخان:4-5].
وهذا المعنى قد ذكره رحمة الله تعالى علينا وعليه في سورة الدخان من الأضواء.
والواقع أن في السورة ما يدل للوجه الأول وهو القدر والرفعة وهو قوله: {وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ}.
 فالتساؤل بهذا الأسلوب للتعظيم كقوله: {الْقَارِعَةُ مَا الْقَارِعَةُ وَمَا أَدْرَاكَ مَا الْقَارِعَةُ} وقوله: {خَيْرٌ مِنْ أَلْفِ شَهْرٍ} فيه النص صراحة على علو قدرها ورفعتها إذ أنها تعدل في الزمن فوق ثلاث وثمانين سنة أي فوق متوسط أعمار هذه الأمة.
وأيضا كونها اختصت بإنزال القرآن فيها وبتنزل الملائكة والروح فيها وبكونها سلاما هي حتى مطلع الفجر لفيه الكفاية بما لم تختص وتشاركها فيه ليلة من ليالي السنة.
وعليه فلا مانع من أن تكون سميت بليلة القدر لكونها محلا لتقدير الأمور في كل سنة وأنها بهذا وبغيره علا قدرها وعظم شأنها والله تعالى أعلم تذكير بنعمة كبرى.
إذا كانت أعمال العبد تتضاعف في تلك الليلة حتى تكون خيرا من ألف شهر كما في هذا النص الكريم فإذا صادفها العبد في المسجد النبوي يصلي وصلاة فيه بألف صلاة فكم تكون النعمة وعظم المنة من المنعم المتفضل سبحانه إنه لمما يعلي الهمة ويعظم الرغبة.
وقد اقتصرت على ذكر المسجد النبوي دون المسجد الحرام مع زيادة المضاعفة.

ج / 9 ص -35- فيه لأن بعض المفسرين قال بمضاعفة السيئة فيها.
كذلك أي أن المعصية في ليلة القدر كالمعصية في ألف شهر والمسجد الحرام يحاسب فيه العبد على مجرد الإرادة فيكون الخطر أعظم وفي المدينة أسلم.
ولعل ما يؤيد ذلك أن ليالي القدر كلها كانت لرسول الله صلى الله عليه وسلم في المدينة وقد أثبتها أهل السنة كافة وادعت الشيعة نسخها ورفعها كلية وهذا لا يلتفت إليه لصحة النصوص وشبه المتواترة.
تنبيه
لم يأت تحديد لتلك الليلة من أي رمضان تكون وقد أكثر العلماء في ذلك القول وإيراد النصوص.
فالأقوال منها على أعم ما يكون من أنها من عموم السنة وهذا لم يأت بجديد وهو عن ابن مسعود وإنما أراد الاجتهاد.
ومنها أنها في عموم رمضان وهذا حسب عموم نص القرآن.
ومنها أنها في العشر الأواخر منه وهذا أخص من الذي قبله.
ومنها أنها في الوتر من العشر الأواخر وهذا أخص من الذي قبله.
ومنها أنها في آحاد الوتر من العشر الأواخر.
فقيل في إحدى وعشرين.
وقيل ثلاث وعشرين.
وقيل خمس وعشرين.
وقيل سبع وعشرين.
وقيل تسع وعشرين.
وقيل آخر ليلة من رمضان على التعيين وفي كل من ذلك نصوص.
ولكن أشهرها وأكثرها وأصحها ما جاء أنها في سبع وعشرين وإحدى

ج / 9 ص -36- وعشرين ولا حاجة إلى سرد النصوص الواردة في كل ذلك فلم يبق كتاب من كتب التفسير إلا ذكرها ولا سيما ابن كثير والقرطبي.
تنبيه
إذا كانت كل النصوص التي وردت في الوتر من العشر الأواخر صحيحة فإنه لا يبعد أن تكون ليلة القدر دائرة بينها وليست بلازمة في ليلة منها ولا تخرج عنها فقد تكون في سنة هي ليلة إحدى وعشرين بينما في سنة أخرى ليلة خمس أو سبع وعشرين وفي أخرى ليلة ثلاث أو تسع وعشرين وهكذا والله تعالى أعلم.
وقد حكى هذا الوجه ابن كثير عن مالك والشافعي وأحمد وغيرهم وقال وهو الأشبه والله تعالى أعلم.
وقد قيل إنه صلى الله عليه وسلم قد أنسيها لتجتهد الأمة في الشهر كله أو في العشر كلها ومما يؤكد أنها في العشر الأواخر اعتكافه صلى الله عليه وسلم التماسا لليلة القدر.
وقد جاء في فضلها ما استفاضت به كتب الحديث والتفسير ويكفي فيها نص القرآن الكريم.
وفي هذه الليلة مباحث عديدة يطول تتبعها منها ما يذكر من أماراتها.
ومنها محاولة البعض استخراجها من القرآن.
ومنها علاقتها بحكم بني أمية وليس على شيء من ذلك نص يمكن التعويل عليه لذا لا حاجة إلى إيراده اللهم إلا ما جاء في بعض أمارات نهارها صبيحتها حيث جاء التنويه عن شيء منه في الحديث: "ورأيتني أسجد صبيحتها في ماء وطين".
 فذكروا من علامات يومها أن تطلع الشمس بيضاء وقالوا لأن أنوار الملائكة عند صعودها تتلاقى مع أشعة الشمس فتحدث فيها بياض الضوء وهذا مروي عن أبي في صحيح مسلم.
ومنها اعتدال هوائها وجوها ونحو ذلك ومما يمكن أن يكون له صلة بالسورة ذاتها ما حكاه ابن كثير أن بعض السلف أراد استخراجها من كتاب الله في نفس السورة فقال إن كلمة {هِيَ} في قوله: {سَلامٌ هِيَ} تقع السابعة

ج / 9 ص -37- والعشرين من عد كلماتها فتكون ليلة سبع وعشرين.
وقيل أيضا إن حروف كلمة ليلة القدر تسعة أحرف وقد تكررت ثلاث مرات فيكون مجموعها سبعة وعشرين حرفا فتكون ليلة سبع وعشرين.
ولعل أصوب ما يقال هو ما قدمنا من أنها تتصل في ليالي الوتر من العشر الأواخر ولا تخرج عنها والله تعالى أعلم.
قوله تعالى: {تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا}.
قيل الروح هو جبريل كما في قوله: {فَنَفَخْنَا فِيهَا مِنْ رُوحِنَا} ويكون فيها أي في جماعة الملائكة أو معطوف على الملائكة من عطف الخاص على العام.
وقيل إن الروح نوع من الملائكة مستقل ويكون فيها ظرف للنزول أي في تلك الليلة.
قوله تعالى: {مِنْ كُلِّ أَمْرٍ}.
الأمر يكون واحد الأمور وواحد الأوامر والذي يظهر أنه شامل لهما معا لأن الأمر من الأمور لا يكون إلا بأمر من الأوامر {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [يّـس:82].
ويشهد له ما جاء في شأنها في سورة الدخان {فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ أَمْراً مِنْ عِنْدِنَا} [الدخان:4-5].
والذي يفرق من الأمر هو أحد الأمور حيث يفصل بين الخير والشر والضر والنفع إلى آخره ثم قال: {أَمْراً مِنْ عِنْدِنَا} كما أشار إليه السياق {لا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ} [الدخان:8] فكل أمر من الأمور يقتضي أمرا من الأوامر وهذا يمكن أن يكون من الألفاظ المشتركة المستعملة في معنييها والله تعالى أعلم.

ج / 9 ص -38- قوله تعالى: {سَلامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ}.
 قيل: {سَلامٌ هِيَ} أي أن الملائكة تسلم على كل مؤمن لقيته.
وقيل: {سَلامٌ هِيَ} أي كل أمر فيها فهو سلام ولا يصاب أحد فيها بسوء وعلى كل فلا تعارض بين القولين فالأول جزء من الثاني لأن الثاني يجعلها ظرفا لكل خير وينفي عنها كل شر ومن الخير العظيم سلام الملائكة على المؤمنين.
لطيفة
كون إنزال القرآن هنا في الليل دون النهار مشعر بفضل اختصاص الليل.
وقد أشار القرآن والسنة إلى نظائره فمن القرآن قوله تعالى: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً} ومنه قوله: {وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ} [الاسراء:79] {وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَأَدْبَارَ السُّجُودِ} [قّ:40] {إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْئاً وَأَقْوَمُ قِيلاً} [المزمل:6] وقوله: {كَانُوا قَلِيلاً مِنَ اللَّيْلِ مَا يَهْجَعُونَ} [الذريات:17].
ومن السنة قوله صلى الله عليه وسلم: "إذا كان ثلث الليل الآخر ينزل ربنا إلى سماء الدنيا" الحديث.
وهذا يدل على أن الليل أخص بالنفحات الإلهية وبتجليات الرب سبحانه لعباده وذلك لخلو القلب وانقطاع الشواغل وسكون الليل ورهبته أقوى على استحضار القلب وصفائه.


سورة البينة - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 9 ص -39- سورة البينة
قال الألوسي: وتسمى سورة القيامة وسورة البلد وسورة المنفكين وسورة البرية وسورة لم يكن.
بسم الله الرحمن الرحيم
قوله تعالى: {لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ رَسُولٌ مِنَ اللَّهِ يَتْلُو صُحُفاً مُطَهَّرَةً فِيهَا كُتُبٌ قَيِّمَةٌ وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَةُ}.
ذكر هنا {الَّذِينَ كَفَرُوا} ثم جاءت {مِنْ} وجاء بعدها {أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ} مما يشعر بأن وصف الكفر يشمل كلا من أهل الكتاب والمشركين كما يشعر مرة أخرى أن المشركين ليسوا من أهل الكتاب لوجود العطف وأن أهل الكتاب ليسوا من المشركين.
وهذا المبحث معروف عند المتكلمين وعلماء التفسير واتفقوا على أن أهل الكتاب هم اليهود والنصارى وأن المشركين هم عبدة الأوثان والكفر يجمع القسمين.
وأهل الكتاب مختص باليهود والنصارى ولكن الخلاف هل الشرك يجمعهما أيضا أم لا؟
فبين الفريقين عموم وخصوص عموم في الكفر وخصوص في أهل الكتاب لليهود والنصارى وخصوص في المشركين لعبدة الأوثان.
ولكن جاءت آيات تدل على أن مسمى الشرك يشمل أهل الكتاب أيضا كما في قوله تعالى: {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ

ج / 9 ص -40- بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة:30-31].
فجعل مقالة كل من اليهود والنصارى إشراكا.
وجاء عن عبد الله بن عمر منع نكاح الكتابية وقال وهل كبر إشراكا من قولها: {اتَّخَذَ اللَّهُ وَلَداً} [الكهف:4] فهو وإن كان مخالفا للجمهور في منع الزواج من الكتابيات إلا أنه اعتبرهن مشركات.
ولهذا الخلاف والاحتمال وقع النزاع في مسمى الشرك هل يشمل أهل الكتاب أم لا مع أننا وجدنا فرقا في الشرع في معاملة أهل الكتاب ومعاملة المشركين فأحل ذبائح أهل الكتاب ولم يحلها من المشركين وأحل نكاح الكتابيات ولم يحله من المشركات كما قال تعالى: {وَلا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ} [البقرة:221].
وقوله: {وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ} [الممتحنة:10].
وقال: {لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ} [الممتحنة:10] بين ما في حق الكتابيات قال: {وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ} [المائدة:5] فكان بينهما مغايرة في الحكم.
وقد جمع والدنا الشيخ محمد الأمين رحمه الله تعالى علينا وعليه بين تلك النصوص في دفع إيهام الاضطراب عند قوله تعالى: {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ} [التوبة:30] المتقدم ذكرها جمعا مفصلا مفاده أن الشرك الأكبر المخرج من الملة أنواع وأهل الكتاب متصفون ببعض دون بعض إلى آخر ما أورده رحمه الله تعالى علينا وعليه.
ولعل في نفس آية {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ} فيها إشارة إلى ما ذكره رحمة الله تعالى علينا وعليه من وجهين:
الأول: قوله تعالى: {يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا} [التوبة:30] أي يشابهونهم في مقالتهم وهذا القدر اتصف به المشركون من أنواع الشرك.
الثاني: تذييل الآية بصيغة المضارع {عَمَّا يُشْرِكُونَ} [لأعراف:من الآية190] بين ما وصف عبدة الأوثان في سورة البينة بالاسم {وَالْمُشْرِكِينَ}.

ج / 9 ص -41- ومعلوم أن صيغة الفعل تدل على التجدد والحدوث وصيغة الاسم تدل على الدوام والثبوت فمشركو مكة وغيرهم دائمون على الإشراك وعبادة الأصنام وأهل الكتاب يقع منهم حينا وحينا.
وقد أخذ بعض العلماء أن الكفر ملة واحدة فورث الجميع من بعض ومنع الآخرون على أساس المغايرة والعلم عند الله تعالى.
تنبيه
بقي المجوس وجاءت السنة أنهم يعاملون معاملة أهل الكتاب لحديث "سنوا بهم سنة أهل الكتاب".
 وقوله تعالى: {مُنْفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ} اختلف في {مُنْفَكِّينَ} اختلافا كثيرا عند جميع المفسرين حتى قال الفخر الرازي عند أول هذه السورة ما نصه قال الواحدي في كتاب البسيط هذه الآية من أصعب ما في القرآن العظيم نظما وتفسيرا وقد تخبط فيها الكبار من العلماء.
ثم إنه رحمه الله لم يلخص كيفية الإشكال فيها.
وأنا أقول وجه الإشكال أن تقدير الآية {لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ} التي هي الرسول صلى الله عليه وسلم ثم إنه لم يذكر أنهم منفكون عماذا لكنه معلوم إذ المراد هو الكفر الذي كانوا عليه.
فصار التقدير لم يكن الذين كفروا منفكين عن كفرهم حتى تأتيهم البينة التي هي الرسول ثم قال بعد ذلك: {وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَةُ} وهذا يقتضي أن كفرهم قد ازداد عند مجيء الرسول عليه السلام فحينئذ يحصل بين الآية الأولى والآية الثانية تناقض في الظاهر هذا منتهي الإشكال فيما أظن ا ه حرفيا.
وقد سقت كلامه لبيان مدى الإشكال في الآيتين وهو مبني على أن {مُنْفَكِّينَ} بمعنى تاركين وعليه جميع المفسرين.
والذي جاء عن الشيخ رحمة الله تعالى علينا وعليه في إملائه أن {مُنْفَكِّينَ} أي:

ج / 9 ص -42- مرتدعين عن الكفر والضلال {حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ} أي أتتهم.
ولكن في {مُنْفَكِّينَ} وجه يرفع هذا الإشكال وهو أن تكون {مُنْفَكِّينَ} بمعنى متروكين لا بمعنى تاركين أي لم يكونوا جميعا متروكين على ما هم عليه من الكفر والشرك حتى تأتيهم البينة على معنى قوله تعالى: {أَيَحْسَبُ الْأِنْسَانُ أَنْ يُتْرَكَ سُدىً} [القيامة:36] وقوله: {الم أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ} [العنكبوت:2] أي لن يتركوا وقريب منه قوله تعالى: {قَالُوا يَا هُودُ مَا جِئْتَنَا بِبَيِّنَةٍ وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَنْ قَوْلِكَ} [هود:53].
وقد حكى أبو حيان قولا عن ابن عطية قوله ويتجه في معنى الآية قول ثالث بارع المعنى وذلك أن يكون المراد لم يكن هؤلاء القوم منفكين من أمر الله تعالى وقدرته ونظره لهم حتى يبعث الله تعالى إليهم رسولا منذرا تقوم عليهم به الحجة ويتم على من آمن النعمة فكأنه قال ما كانوا ليتركوا سدى ولهذا نظائر في كتاب الله تعالى ا ه.
فقول ابن عطية يتفق مع ما ذكرناه ويزيل الإشكال الكبير عن المفسرين كما أسلفنا.
ولشيخ الإسلام ابن تيمية رحمه الله قول في ذلك نسوقه لشموله وهو ضمن كلامه على هذه السورة في المجموع مجلد 61 ص 594 قال:
وفي معنى قوله تعالى: {لَمْ يَكُنِ} هؤلاء وهؤلاء {مُنْفَكِّينَ} ثلاثة أقوال ذكرها غير واحد 7من المفسرين.
هل المراد لم يكونوا منفكين عن الكفر؟
أو هل لم يكونوا مكذبين بمحمد حتى بعث فلم يكونوا منفكين من محمد والتصديق بنبوته حتى بعث.
أو المراد أنهم لم يكونوا متروكين حتى يرسل إليهم رسول.
وناقش تلك الأقوال وردها كلها ثم قال فقوله: {لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ} أي لم يكونوا متروكين باختيار أنفسهم يفعلون ما يهوونه

ج / 9 ص -43- لا حجر عليهم كما أن المنفك لا حجر عليه وهو لم يقل مفكوكين بل قال: {مُنْفَكِّينَ} وهذا أحسن إلى أن قال والمقصود أنهم لم يكونوا متروكين لا يؤمرون ولا ينهون ولا ترسل إليهم رسل.
والمعنى أن الله لا يخليهم ولا يتركهم فهو لا يفكهم حتى يبعث إليهم رسولا وهذا كقوله: {أَيَحْسَبُ الْأِنْسَانُ أَنْ يُتْرَكَ سُدىً} [القيامة:36] لا يؤمر ولا ينهي أي أيظن أن هذا يكون هذا ما لا يكون ألبتة بل لا بد أن يؤمر وينهي.
وقريب من ذلك قوله تعالى: {إِنَّا جَعَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ وَإِنَّهُ فِي أُمِّ الْكِتَابِ لَدَيْنَا لَعَلِيٌّ حَكِيمٌ أَفَنَضْرِبُ عَنْكُمُ الذِّكْرَ صَفْحاً أَنْ كُنْتُمْ قَوْماً مُسْرِفِينَ} [الزخرف:3-5]. وهذا استفهام إنكار أي لأجل إسرافكم نترك إنزال الذكر ونعرض عن إرسال الرسل.
تبين من ذلك كله أن الأصح في {مُنْفَكِّينَ} معنى متروكين وبه يزول الإشكال الذي أورده الفخر الرازي ويستقيم السياق ويتضح المعنى وبالله تعالى التوفيق.
قوله تعالى: {حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ رَسُولٌ مِنَ اللَّهِ يَتْلُو صُحُفاً مُطَهَّرَةً} أجمل البينة ثم فصلها فيما بعدها {رَسُولٌ مِنَ اللَّهِ يَتْلُو صُحُفاً}.
وفي هذا قيل إن البينة هي نفس الرسول في شخصه لما كانوا يعرفونه قبل مجيئه كما في قوله: {وَمُبَشِّراً بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ} [الصف:6] وقوله: {يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ} [البقرة:146].
فكأن وجوده صلى الله عليه وسلم بذاته بينة لهم.
ولذا جاء في الآثار الصحيحة أنهم عرفوا يوم مولده بظهور نجم نبي الختان إلى آخر أخباره صلى الله عليه وسلم وكانوا يستفتحون به على الذين كفروا وكذلك المشركون كانوا يعرفونه عن طريق أهل الكتاب وبما كان متصفا به صلى الله عليه وسلم ومن جميل الصفات كما قالت له خديجة عند بدء الوحي له وفزعه منه كلا والله لن يخزيك الله والله إنك لتحمل الكل وتعين على نوائب الدهر إلى آخره.
وقول عمه أبي طالب: والله ما رأيته لعب مع الصبيان ولا علمت عليه كذبة إلخ وقد لقبوه بالأمين.

ج / 9 ص -44- وحادثة شق الصدر في رضاعه بل وقيل ذلك في قصة أبيه عبد الله لما تعرضت له المرأة تريده لنفسها فأبى ولما تزوج ودخل بآمنة أم النبي صلى الله عليه وسلم لقيها بعد ذلك فقالت له: لا حاجة لي بك فقال: وكيف كنت تتعرضين لي؟ فقالت: رأيت نورا في وجهك فأحببت أن يكون لي فلما تزوجت وضعته في آمنة ولم أره فيك الآن فلا حاجة لي فيك.
فكلها دلائل على أنه صلى الله عليه وسلم كان في شخصه بينة لهم ثم أكرمه الله بالرسالة فكان رسولا يتلو صحفا مطهرة من الأباطيل والزيغ وما لا يليق بالقرآن.
ومما استدل به لذلك قوله تعالى عنه: {وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجاً مُنِيراً} [الأحزاب:46] فعليه يكون {رَسُولٌ مِنَ اللَّهِ} بدل من {الْبَيِّنَةُ} مرفوع على البدلية أو أن البينة ما يأتيهم به الرسول مما يتلوه عليهم من الصحف المطهرة فيها كتب قيمة.
فالتشريع الذي فيها والإخبار الذي أعلنه تكون البينة وعلى كل فإن البينة تصدق على الجميع كما تصدق على المجموع ولا ينفك أحدهما عن الآخر فلا رسول إلا برسالة تتلى ولا رسالة تتلى إلا برسول يتلوها.
وقد عرف لفظ البينة للإشارة إلى وجود علم عنها مسبق عليها.
فكأنه قيل حتى تأتيهم البينة الموصوفة لهم في كتبهم ويشير إليها ما قدمنا في أخبار عيسى عليه السلام عنه وآخر سورة الفتح {ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْأِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ} [الفتح:29].
قوله تعالى: {فِيهَا كُتُبٌ} جمع كتاب وقال الشيخ رحمة الله تعالى علينا وعليه في إملائه: {كُتُبٌ} بمعنى مكتوبات.
وقال ابن جرير في الصحف المطهرة: كتب من الله قيمة يذكر القرآن بأحسن الذكر ويثني عليه بأحسن الثناء.
وحكاه ابن كثير واقتصر عليه.
وقال القرطبي: إن الكتب بمعنى الأحكام مستدلا بمثل قوله تعالى: {كُتِبَ عَلَيْكُمُ الصِّيَامُ} [البقرة:183] وقوله: {كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي} [المجادلة:21].

ج / 9 ص -45- وقيل الكتب القيمة هي القرآن فجعله كتبا لأنه يشتمل على أبواب من البيان.
وذكر الفخر الرازي أنه يحتمل في {كُتُبٌ} أي الآيات المكتوبة في المصحف وهو قريب من قول الشيخ رحمة الله تعالى علينا وعليه.
وقال الشوكاني المراد الآيات والأحكام المكتوبة فيها وهذه المعاني وإن كانت صحيحة إلا أن ظاهر اللفظ أدل على تضمن معنى {كُتُبٌ} منه على معنى كتابة أحكام.
والذي يظهر أن مدلول {كُتُبٌ} على ظاهرها وهو تضمن تلك الصحف المطهرة لكتب سابقة قيمة كما ينص عليه قوله تعالى: {بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا وَالْآخِرَةُ خَيْرٌ وَأَبْقَى} [الأعلى:16-17] ثم قال: {إِنَّ هَذَا لَفِي الصُّحُفِ الْأُولَى صُحُفِ إِبْرَاهِيمَ وَمُوسَى} [الأعلى:18-19] وكقوله في عموم الكتب الأولى: {قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَاباً أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ} [الاحقاف:30] وقوله: {نَزَّلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ وَأَنْزَلَ التَّوْرَاةَ وَالْأِنْجِيلَ مِنْ قَبْلُ} [آل عمران:3-4].
ولذا قال {وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِنْ رَبِّكَ بِالْحَقِّ} [الأنعام:114] أي بما فيه من كتبهم القيمة المتقدم إنزالها كما في قوله: {وَلَقَدْ أَنْزَلْنَا إِلَيْكُمْ آيَاتٍ مُبَيِّنَاتٍ وَمَثَلاً مِنَ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ} [النور:34].
وقوله: {إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرائيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ} [النمل:76].
وقال: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ مُصَدِّقُ الَّذِي بَيْنَ يَدَيْهِ} [الأنعام:92] ونحو ذلك من الآيات مما يدل على أن آي القرآن متضمنة كتبا قيمة مما أنزلت من قبل وقد جاء عمليا في آية الرحمن وقوله: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا} [المائدة:45] أي في التوراة {أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ} [المائدة:45] فهذه من الكتب القيمة التي تضمنها القرآن الكريم كما قال: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ} [البقرة:179].
ولعل هذا بين وجه المعنى فيما رواه المفسرون عن الإمام أحمد أن الرسول صلى الله عليه وسلم قال لأبي بن كعب أمرت أن أقرأ عليك سورة البينة فقال أو ذكرت ثم.

ج / 9 ص -46- وبكى رضي الله عنه لأن فيها زيادة طمانينة له على إيمانه بأنه آمن بكتاب تضمن الكتب القيمة المتقدمة والتي يعرفها عبد الله بن سلام أن الرجم في التوراة لما غطاها الآتي بها كما هو معروف في القصة والعلم عند الله تعالى.
 {وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَةُ} يلاحظ أن السورة في أولها عن الكفار عموما من أهل الكتاب والمشركين معا وهنا الحديث عن أهل الكتاب فقط وذلك مما يخصهم في هذا المقام دون المشركين وهو أنهم لأنهم أهل كتاب وعندهم علم به صلى الله عليه وسلم وبما سيأتي به وكانوا من قبل يستفتحون على الذين كفروا فلما جاءهم ما عرفوا كفروا به.
وكقوله صراحة: {وَمَا تَفَرَّقُوا إِلَّا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْياً بَيْنَهُمْ} [الشورى:14] فلمعرفتهم به قبل مجيئه واختلافهم فيه بعد مجيئه وخصهم هنا بالذكر في قوله: {وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَةُ} [البينة:4].
تنبيه
مما يدل على ما ذكرنا من معنى {كُتُبٌ قَيِّمَةٌ} أمران من كتاب الله.
الأول منهما اختصاص {أَهْلِ الْكِتَابِ} هنا بعدم عموم الحديث من {الَّذِينَ كَفَرُوا} وما قدمنا من نصوص.
الثاني أن القرآن لما ذكر الرسول يتلو على المشركين قال: {هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ} [الجمعة:2] فهذا نفس الأسلوب ولكن قال آياته لأنهم لم يكن لهم علم بالكتب الأخرى فاقتصر على الآيات
قوله تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ}.
 وهذا لا يستوجب التفرق في أمره صلى الله عليه وسلم.
ولكن هنا لم يبين موضع الأمر عليهم بعبادة الله مخلصين له الدين هل هو في كتبهم السابقة أم في هذا القرآن الذي يتلى عليهم في صحف مطهرة.
وقد بين القرآن العظيم أن هذا الأمر موجود في كل من كتبهم والقرآن الكريم.

ج / 9 ص -47- فما في كتبهم قوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ} [النحل:36].
وقوله: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا} [الشورى:13].
فإقامة الدين وعدم التفرقة فيه هو عين عبادة الله مخلصين له الدين.
ومما في القرآن قوله تعالى: {يَا بَنِي إِسْرائيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَوْفُوا بِعَهْدِي أُوفِ بِعَهْدِكُمْ وَإِيَّايَ فَارْهَبُونِ وَآمِنُوا بِمَا أَنْزَلْتُ مُصَدِّقاً لِمَا مَعَكُمْ وَلا تَكُونُوا أَوَّلَ كَافِرٍ بِهِ وَلا تَشْتَرُوا بِآيَاتِي ثَمَناً قَلِيلاً وَإِيَّايَ فَاتَّقُونِ وَلا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُوا الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ} [البقرة:40-43].
فقد نص على كامل المسألة هنا أن الكتب القيمة المنصوص عليها في الصحف المطهرة هي كتب أهل الكتاب لقوله تعالى: {وَآمِنُوا بِمَا أَنْزَلْتُ مُصَدِّقاً لِمَا مَعَكُمْ} [البقرة:41] وأنهم أمروا في هذا القرآن بإقام الصلاة وإيتاء الزكاة مع التعليمات المذكورة نفسها وإقام الصلاة لا يكون إلا عبادة الله بإخلاص.
وهذه الأوامر سواء كانت في كتبهم أو في القرآن لا تقتضي التفرق بل تستوجب الاجتماع والوحدة.
قوله تعالى: {وَذَلِكَ دِينُ الْقَيِّمَةِ}.
 {الْقَيِّمَةِ} فيعلة من القوامة وهي غاية الاستقامة.
وقد جاء بعد قوله: {فِيهَا كُتُبٌ قَيِّمَةٌ} أي مستقيمة بتعاليمها.
وقد نص تعالى على أن القرآن أقومها وأعدلها كما في قوله: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [الاسراء:9] وقال تعالى: {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجَا قَيِّماً} [الكهف:1-2] فنفى عنه العوج وأثبت له الاستقامة.
وهذا غاية في القوامة كما قدمنا من قبل من أن المستقيم قد يكون فيه انحناء كالطريق المعبد المستقيم عن المرتفعات والمنخفضات لكنه ينحرف تارة يمينا وشمالا

ج / 9 ص -48- مع استقامته فهو مع الاستقامة لم يخل من العوج.
ولكن ما ينتفي عنه العوج وتثبت له الاستقامة هو الطريق الذي يمتد في اتجاه واحد بدون أي اعوجاج إلى أي الجانبين مع استقامته في سطحه.
وهكذا هو القرآن فهو الصراط المستقيم ولذا قال تعالى: {وَذَلِكَ دِينُ الْقَيِّمَةِ} الملة القيمة قيمة في ذاتها وقيمة على غيرها ومهيمنة عليه وكقوله: {ذَلِكَ الدِّينُ الْقَيِّمُ} [التوبة:36] وقوله: {قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ دِيناً قِيَماً مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} [الأنعام:162-163].
تنبيه
إن في هذه الآية ردا صريحا على أولئك الذين ينادون بدون علم إلى دعوة لا تخلو من تشكيك حيث لم تسلم من لبس وهي دعوة وحدة الأديان ومحل اللبس فيها أن هذا القول منه حق ومنه باطل.
أما الحق فهو وحدة الأصول كما قال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ} وأما الباطل فهو الإبهام بأن هذا ينجر على الفروع مع الجزم عند الجميع بأن فروع كل دين قد لا تتفق كلها مع فروع الدين الآخر فلم تتحد الصلاة في جميع الأديان ولا الصيام ونحو ذلك.
وقد أجمع المسلمون على أن العبرة بما في القرآن من تفصيل للفروع والسنة تكمل تفصيل ما أجمل.
وهنا النص الصريح بأن ذلك الذي جاء به القرآن هو دين القيمة وأن القرآن يهدي للتي هي أقوم وهي أفعل تفضيل فلا يمكن أن يعادل ويساوي مع غيره أبدا مع نصوص القرآن بأن الله أخذ العهد على جميع الأنبياء لئن أدركوا محمدا صلى الله عليه وسلم ليؤمنن به ولينصرنه وليتبعنه وأخذ عليهم العهد بذلك وقد أخبر الرسل أممهم بذلك فلم يبق مجال في هذا الوقت ولا غيره لدعوة الجاهلية بعنوان مجوف وحدة الأديان بل الدين الإسلامي وحده {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْأِسْلامُ} [آل عمران:19] {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ

ج / 9 ص -49- دِيناً فَلَنْ يُقْبَلَ مِنْهُ} [آل عمران:85] وبالله تعالى التوفيق.
قوله تعالى: {إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُولَئِكَ هُمْ شَرُّ الْبَرِيَّةِ}.
قرئت البرية بالهمزة وبالياء فقرأ بالهمز نافع وابن ذكوان والباقون بالياء فاختلف في أخذها.
قال القرطبي قال الفراء إن أخذت البرية من البراءة بفتح الباء والراء أي التراب فأصله غير مهموز بقوله منه براه الله يبروه بروا أي خلقه وقيل البرية من بريت القلم أي قدرته.
وقد تضمنت هذه الآية مسألتين:
الأولى: منهما أن أولئك في نار جهنم خالدين فيها ومبحث خلود الكفار في النار تقدم للشيخ رحمة الله تعالى علينا وعليه وافيا.
والمسألة الثانية: أنهم شر البرية والبرية أصلها البريئة قلبت الهمزة ياء تسهيلا وأدغمت الياء في الباء والبريئة الخليقة والله تعالى بارئ النسم هو الخالق البارئ المصور سبحانه.
ومن البرية الدواب والطيور وهنا النص على عمومه فأفهم أن أولئك شر من الحيوانات والدواب.
وقد جاء النص صريحا في هذا المعنى في قوله تعالى: {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لا يَعْقِلُونَ} [لأنفال:22] وقد بين أن المراد بهم الكفار في قوله: {أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ} [محمد:23] وقال عنهم: {أَفَأَنْتَ تُسْمِعُ الصُّمَّ أَوْ تَهْدِي الْعُمْيَ وَمَنْ كَانَ فِي ضَلالٍ مُبِينٍ} [الزخرف:40] فهم لصممهم وعماهم في ضلال مبين.
وقد ثبت أن الدواب ليست في ضلال مبين لأنها تعلم وتؤمن بوحدانية الله كما جاء في هدهد سليمان أنكر على بلقيس وقومها سجودهم للشمس والقمر من دون الله.
ونص مالك في الموطأ في فضل يوم الجمعة أنه "وما من دابة إلا تصيخ بأذنها من

ج / 9 ص -50- فجر يوم الجمعة إلى طلوع الشمس خشية الساعة" وهذا كله ليس عند الكافر منه شيء ثم في الآخرة لما يجمع الله جميع الدواب ويقتص للعجماء من القرناء فيقول لها كوني ترابا فيتمنى الكافر لو كان مثلها فلم يحصل له كما قال: {يَوْمَ يَنْظُرُ الْمَرْءُ مَا قَدَّمَتْ يَدَاهُ وَيَقُولُ الْكَافِرُ يَا لَيْتَنِي كُنْتُ تُرَاباً} [النبأ:40].
وذلك والله تعالى أعلم أن الدواب لم تعمل خيرا فتبقى لتجازى عليه ولم تعمل شرا لتعاقب عليه فكانت لا لها ولا عليها إلا ما كان فيما بينها وبين بعضها فلما اقتص لها من بعضها انتهي أمرها فكانت نهايتها عودتها إلى منبتها وهو التراب بخلاف الكافر فإن عليه حساب التكاليف وعقاب المخالفة فيعاقب بالخلود في النار فكان شر البرية.
قوله تعالى: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ}.
 الحكم هنا بالعموم كالحكم هناك ولكنه هنا بالخيرية والتفضيل.
أما من حيث الجنس فلا إشكال لأن الإنسان أفضل الأجناس: {وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ}.
 وأما من حيث العموم فقال بعض العلماء فيها ما يدل على أن صالح المؤمنين أفضل من الملائكة.
ولعل مما يقوي هذا الاستدلال هو أن بعض أفراد جنس الإنسان أفضل من عموم أفراد جنس الملائكة وهو الرسول صلى الله عليه وسلم وإذا فضل بعض أفراد الجنس لا يمنع في البعض الآخر ولكن هل بعض أفراد الأمة بعده أفضل من عموم أو بعض أفراد الملائكة هذا هو محل الخلاف.
وللقرطبي مبحث في ذلك مبناه على أصل المادة وورود النصوص من جهة أصل المادة إن كانت البرية ماخوذة من البري وهو التراب فلا تدخل الملائكة تحت هذا التفضيل وإلا فتدخل.
وأما من جهة النصوص فقال في سورة البقرة عند قوله: {قَالَ يَا آدَمُ أَنْبِئْهُمْ بِأَسْمَائِهِمْ} [البقرة:33] قال المسألة الثالثة اختلف العلماء في هذا الباب أيهما أفضل الملائكة أو بنو آدم على قولين فذهب قول إلى أن الرسل من البشر أفضل من الرسل من الملائكة والأولياء من البشر أفضل من الأولياء من الملائكة.

ج / 9 ص -51- وذهب آخرون إلى أن الملأ الأعلى أفضل واحتج من فضل الملائكة بأنهم عباد مكرمون لا يسبقونه بالقول وهم بأمره يعملون.
وقوله: {لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} [التحريم:من الآية6] وقوله {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ} [الأنعام:50].
وبما في البخاري "يقول الله من ذكرني في ملأ ذكرته في ملإ خير منه" وهذا نص على أن الملأ الأعلى خير من ملا الأرض.
واحتج من فضل بني آدم بقوله تعالى: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ}.
 بالهمز من برأ الله الخلق وقوله صلى الله عليه وسلم: "إن الملائكة لتضع أجنحتها رضا لطالب العلم" أخرجه أبو داود.
وبأن الله يباهي بأهل عرفات الملائكة ولا يباهي إلا بالأفضل والله تعالى أعلم.
وقال بعض العلماء ولا طريق إلى القطع بأن الملائكة خير منهم لأن طريق ذلك خبر الله وخبر رسول الله صلى الله عليه وسلم أو إجماع الأمة.
وليس ها هنا شيء من ذلك خلافا للقدرية والقاضي أبي بكر حيث قالوا الملائكة أفضل قال وأما من قال من أصحابنا والشيعة إن الأنبياء أفضل لأن الله تعالى أمر الملائكة بالسجود لآدم إلى آخره.
ثم رد هذا الاستدلال.
وقد سقنا هذا البحث لبيان الخلاف في هذه المسألة المشتمل عليها لفظ البرية وأعتقد أن المفاضلة جزئية لا كلية وذلك أن جنس البشر خلاف جنس الملائكة والملائكة فيهم النص بأنهم {عِبَادٌ مُكْرَمُونَ} [الانبياء:26] والبشر فيهم النص {وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ} [الاسراء:70] والفرق بينهما كالفرق بين الاسم والفعل في الدلالة.
ففي الملائكة بالاسم: {مُكْرَمُونَ} وهو يدل على الدوام والثبوت وفي بني آدم {كَرَّمْنَا} وهو يدل على التجدد والحدوث.
وهذا هو الواقع فالتكريم ثابت ولازم ودائم للملائكة بخلافه في بني آدم إذ فيهم

ج / 9 ص -52- وفيهم ولا يبعد أن يقال إن التفضيل في الأعمال من حيث صدورها من بني آدم ومن الملائكة إذ الملائكة تصدر عنهم أعمال الخير جبلة أو بدون نوازع شر بخلاف بني آدم وإن أعمال الخير تصدر عنها بمجهود مزدوج حيث ركبت فيهم النفس اللوامة والأمارة بالسوء ونحو ذلك من الجانب الحيواني.
وازدواجية المجهود هو أنه ينازع عوامل الشر حتى يتغلب عليها ويبذل الجهد في فعل الخير فهو يجاهد للتخليص من نوازع الشر هو يجاهد للقيام بفعل الخير وهذا مجهود يقتضي التفضيل على المجهود من جانب واحد.
وقد جاء في السنة ما يشهد لذلك لما ذكر صلى الله عليه وسلم لأصحابه أن يأتي بعدهم من أن العامل منهم له أجر خمسين فقالوا خمسين منا أو منهم يا رسول الله قال: "بل خمسين منكم لأنكم تجدون أعوانا على الخير وهم لا يجدون".
وحديث "سبق درهم مائة ألف درهم" وبين صلى الله عليه وسلم أن الدرهم سبق الأضعاف المضاعفة لأنه ثاني اثنين فقط والمائة ألف جزء من مجموع كثير.
فالنفس التي تجود بنصف ما تملك ولا يتبقى لها إلا درهم خير بكثير ممن تنفق جزءا ضئيلا مما تملك ويتبقى لها المال الكثير فكانت عوامل التصدق ودوافعه مختلفة منزلة في النفس متضادة فالدرهم في ذاته وماهيته من جنس الدراهم الأخرى لم تتفاوت الماهية ولا الجنس ولكن تفاوتت الدوافع والعوامل لإنفاقه ولعل المفاضلة المقصودة تكون من هذا القبيل أولى والله تعالى أعلم {جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً} فيه أربع مسائل ثلاثة مجملة جاء بيانها في القرآن والرابعة مفصلة ولها شواهد.
وأما الثلاثة المجملة فأولها قوله: {جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ} إذ الجزاء في مقابل شيء يستوجبه و {عِنْدَ رَبِّهِمْ} تشعر بأنه تفضل منه وإلا لقال جزاؤهم على ربهم.
وقد بين ذلك صريح قوله تعالى: {إِنَّ لِلْمُتَّقِينَ مَفَازاً حَدَائِقَ وَأَعْنَاباً وَكَوَاعِبَ أَتْرَاباً وَكَأْساً دِهَاقاً لا يَسْمَعُونَ فِيهَا لَغْواً وَلا كِذَّاباً جَزَاءً مِنْ رَبِّكَ عَطَاءً حِسَاباً} [النبأ:31-36] فنص على أن هذا الجزاء كله من ربهم عطاء لهم من عنده.

ج / 9 ص -53- الثانية والثالثة قوله: {جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} فأجمل ما في الجنات ونص على أنها تجري من تحتها الأنهار مع إجمال تلك الأنهار وقد فصلت آية {عَمَّ يَتَسَاءَلُونَ} [النبأ:1] ما أعد لهم في الجنة من حدائق وأعناب وكواعب وشراب وطمانينة وعدم سماع اللغو إلى آخره كما جاء تفصيل الأنهار في سورة القتال في قوله تعالى: {مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ وَأَنْهَارٌ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ وَأَنْهَارٌ مِنْ خَمْرٍ لَذَّةٍ لِلشَّارِبِينَ وَأَنْهَارٌ مِنْ عَسَلٍ مُصَفّىً وَلَهُمْ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَمَغْفِرَةٌ مِنْ رَبِّهِمْ} [محمد:15] والخلود في هذا النعيم هو تمام النعيم.
قوله تعالى: {رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ}.
يعتبر هذا الإخبار من حيث رضوان الله تعالى على العباد في الجنة من باب العام بعد الخاص.
وقد تقدم في سورة الليل في قوله تعالى: {وَسَيُجَنَّبُهَا الْأَتْقَى الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى} إلى قوله: {وَلَسَوْفَ يَرْضَى} [الليل:17-21] واتفقوا على أنها في الصديق رضي الله عنه كما تقدم وجاء في التي بعدها سورة والضحى قوله تعالى: {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} [الضحى:5] أي للرسول صلى الله عليه وسلم.
وهنا في عموم {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ} فهي عامة في جميع المؤمنين الذين هذه صفاتهم ثم قال: {رَضِيَ اللَّهُ عَنْهُمْ} وقد جاء ما يبين سبب رضوان الله تعالى عليهم وهو بسبب أعمالهم كما في قوله تعالى: {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ} [الفتح:18] فكانت المبايعة سببا للرضوان.
وفي هذة الآية الإخبار بأن الله رضي عنهم ورضوا عنه ولم يبين زمن هذا الرضوان أهو سابق في الدنيا أم حاصل في الجنة وقد جاءت آية تبين أنه سابق في الدنيا وهي قوله تعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ} [التوبة:100] فقوله تعالى: {رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} ثم يأتي بعدها {وَأَعَدَّ لَهُمْ جَنَّاتٍ}.

ج / 9 ص -54- فهو في قوة الوعد في المستقبل فيكون الإخبار بالرضى مسبقا عليه.
وكذلك آية سورة الفتح في البيعة تحت الشجرة إذ فيها: {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ} [الفتح:18] وهو إخبار بصيغة الماضي وقد سميت:بيعة الرضوان.
تنبيه
في هذا الأسلوب الكريم سؤال وهو أن العبد حقا في حاجة إلى أن يعلم رضوان الله تعالى عليه لأنه غاية أمانيه كما قال تعالى: {ذَلِكَ الْفَوْزُ الْعَظِيمُ}.
 أما الإخبار عن رضي العبد عن الله فهل من حق العبد أن يسأل عما إذا كان هو راضيا عن الله أم لا إنه ليس من حقه ذلك قطعا فيكون الإخبار عن ذلك بلازم الفائدة وهي أنهم في غاية من السعادة والرضى فيما هم فيه من النعيم إلى الحد الذي رضوا تجاوز رضاهم حد النعيم إلى الرضى عن المنعم.
كما يشير إلى شيء من ذلك آخر آية "النبأ": {عَطَاءً حِسَاباً} قالوا إنهم يعطون حتى يقولوا حسبنا حسبنا أي كافينا.
قوله تعالى: {ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ}.
اسم الإشارة منصب على مجموع الجزاء المتقدم وقد تقدم أنه للذين آمنوا وعملوا الصالحات وهنا يقول إنه {لِمَنْ خَشِيَ رَبَّهُ} مما يفيد أن تلك الأعمال تصدر منهم عن رغبة ورهبة.
رغبة فيما عند الله ورهبة من الله ومثله قوله تعالى: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ} [الرحمن:46] وقوله: {وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى} [النازعـات:40-41].
والواقع أن صفة الخوف من الله تعالى هي أجمع صفات الخير في الإنسان لأنها صفة للملائكة المقربين.
كما قال تعالى عنهم: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} [النحل:50].

ج / 9 ص -55- وقد عم الحكم في ذلك بقوله تعالى: {إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ} [الملك:12].
وفي هذه الآية السر الأعظم وهو كون الخشية في الغيبة عن الناس وهذا أعلى مراتب المراقبة لله والخشية أشد الخوف.


سورة الزلزلة - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 9 ص -56- سورة الزلزلة
{إِذَا زُلْزِلَتِ الْأَرْضُ زِلْزَالَهَا وَأَخْرَجَتِ الْأَرْضُ أَثْقَالَهَا وَقَالَ الْأِنْسَانُ مَا لَهَا يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا بِأَنَّ رَبَّكَ أَوْحَى لَهَا يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتاً لِيُرَوْا أَعْمَالَهُمْ} الزلزلة الحركة الشديدة بسرعة ويدل لذلك فقه اللغة من وجهين:
الأول: تكرار الحروف أو ما يقال تكرار المقطع الواحد مثل صلصل وقلقل وزقزق فهذا التكرار يدل على الحركة.
والثاني: وزن فعل بالتضعيف كغلق وكسر وفتح فقد اجتمع في هذه الكلمة تكرار المقطع وتضعيف الوزن.
ولذا فإن الزلزال أشد ما شهد العالم من حركة وقد شوهدت حركات زلزال في أقل من ربع الثانية فدمر مدنا وحطم قصورا.
ولذا فقد جاء وصف هذا الزلزال بكونه شيئا عظيما في قوله تعالى: {إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ} [الحج:1] ويدل على هذه الشدة تكرار الكلمة في زلزلت وفي زلزالها كما تشعر به هذه الإضافة.
وقد تقدم للشيخ رحمة الله تعالى علينا وعليه إيراد النصوص المبينة لذلك في أول سورة الحج كقوله تعالى: {وَحُمِلَتِ الْأَرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً} [الحاقة:14] وقوله {إِذَا رُجَّتِ الْأَرْضُ رَجّاً وَبُسَّتِ الْجِبَالُ بَسّاً} [الواقعة:4-5] وقوله: {يَوْمَ تَرْجُفُ الرَّاجِفَةُ تَتْبَعُهَا الرَّادِفَةُ} وساق قوله: {وَأَخْرَجَتِ الْأَرْضُ أَثْقَالَهَا}.
واختلف في الأثقال ما هي على ثلاثة أقوال:

ج / 9 ص -57- فقيل: موتاها وقيل: كنوزها وقيل: التحدث بما عمل عليها الإنسان ولعل الأول أرجح هذه الثلاثة لأن إخراج كنوزها سيكون قبل النفخة والتحدث بالأعمال منصوص عليه بذاته فليس هو الأثقال ورجحوا القول الأول لقوله تعالى: {أَلَمْ نَجْعَلِ الْأَرْضَ كِفَاتاً أَحْيَاءً وَأَمْوَاتاً} [المرسلات:25-26].
وقالوا الإنس والجن ثقلان على ظهرها فهما ثقل عليها وفي بطنها فهم ثقل فيها ولذا سميا بالثقلين قال الفخر الرازي وابن جرير.
وروي عن ابن عباس أنه موتاها.
وشبيه بذلك قوله: {وَإِذَا الْأَرْضُ مُدَّتْ وَأَلْقَتْ مَا فِيهَا وَتَخَلَّتْ} [الانشقاق:3-4] ولا يبعد أن يكون الجميع إذا راعينا صيغة الجمع أثقالها ولم يقل ثقلها وإرادة الجمع مروية أيضا عن ابن عباس ذكره الألوسي وابن جرير عنه وعن مجاهد.
وحكى الشيخ رحمه الله تعالى علينا وعليه القولين في إملائه أي موتاها وقيل كنوزها.
وقوله تعالى: {وَقَالَ الْأِنْسَانُ مَا لَهَا} لفظ الإنسان هنا عام وظاهره أن كل إنسان يقول ذلك ولكن جاء ما يدل على أن الذي يقول ذلك هو الكافر أما المؤمن فيقول: {هَذَا مَا وَعَدَ الرَّحْمَنُ وَصَدَقَ الْمُرْسَلُونَ} [يّـس:52] وذلك في قوله: {وَنُفِخَ فِي الصُّورِ فَإِذَا هُمْ مِنَ الْأَجْدَاثِ إِلَى رَبِّهِمْ يَنْسِلُونَ قَالُوا يَا وَيْلَنَا مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا هَذَا مَا وَعَدَ الرَّحْمَنُ وَصَدَقَ الْمُرْسَلُونَ} [يّـس:51-52].
فالكافر يدعو بالويل والمؤمن يطمئن للوعد ومما يدل على أن الجواب من المؤمنين لا من الملائكة كما يقول بعض الناس ما جاء في آخر السياق قوله: {فَإِذَا هُمْ جَمِيعٌ} أي كلا الفريقين {لَدَيْنَا مُحْضَرُونَ} وقوله: {مَا لَهَا} سؤال استيضاح وذهول من هول ما يشاهد.
وقوله: {يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا} التحديث هنا صريح في الحديث وهو على حقيقته لأن في ذلك اليوم تتغير أوضاع كل شيء وتظهر حقائق كل شيء وكما أنطق الله الجلود ينطق الأرض فتحدث بأخبارها {وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا

ج / 9 ص -58- أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ} [فصلت:21] وتقدم تفصيل ذلك عند أول سورة الحشر لأن الله أودع في الجمادات القدرة على الإدراك والنطق والمراد بإخبارها أنها تخبر عن أعمال كل إنسان عليها في حال حياته.
ومما يشهد لهذا المعنى حديث المؤذن "لا يسمع صوته حجر ولا مدر إلا وشهد له يوم القيامة" وذكر ابن جرير وجها آخر وهو أن إخبارها هو ما أخرجته من أثقالها بوحي الله لها والأول أظهر لأنه يثبت معنى جديدا ويشهد له الحديث الصحيح.
قوله تعالى: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ}.
في هاتين الآيتين مبحثان أحدهما في معنى {مَنْ} لعمومه والآخر في صيغة {يَعْمَلْ}.
 أما الأول فهو مطروق في جميع كتب التفسير على حد قولهم: {مَنْ} للعموم المسلم والكافر مع أن الكافر لا يرى من عمل الخير شيئا لقوله تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} [الفرقان:23] وفي حق المسلم قد لا يرى كل ما عمل من شر لقوله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء:48].
وقد بحث الشيخ رحمة الله تعالى علينا وعليه هذه المسألة بتوسع في دفع إيهام الاضطراب بما يغني عن إيراده.
أما المبحث الثاني فلم أر من تناوله بالبحث وهو في صيغة يعمل لأنها صيغة مضارع وهي للحال والاستقبال.
والمقام في هذا السياق {يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتاً} وهو يوم البعث وليس هناك مجال للعمل وكان مقتضى السياق أن يقال فمن عمل مثقال ذرة خيرا يره ولكن الصيغة هنا صيغة مضارع والمقام ليس مقام عمل ولكن في السياق ما يدل على أن المراد يعمل مثقال ذرة أي من الصنفين ما كان من ذلك لقوله تعالى: {يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتاً لِيُرَوْا أَعْمَالَهُمْ} فهم إنما يروا في ذلك اليوم أعمالهم التي عملوها من قبل فتكون صيغة المضارع هنا من باب الالتفات حيث كان السياق أولا من أول

ج / 9 ص -59- السورة في معرض الإخبار عن المستقبل إذا زلزلزت الأرض زلزالها وإذا أخرجت الأرض أثقالها وإذا قال الإنسان ما لها في ذلك اليوم الآتي تحدث أخبارها وفي ذلك اليوم يصدر الناس أشتاتا ليروا أعمالهم التي عملوها من قبل كما في قوله: {يَوْمَ يَنْظُرُ الْمَرْءُ مَا قَدَّمَتْ يَدَاهُ} [النبأ:40] وقوله: {وَوَجَدُوا مَا عَمِلُوا حَاضِراً} [الكهف:49].
ثم جاء الالتفات بمخاطبتهم على سبيل التنبيه والتحذير فمن يعمل الآن في الدنيا مثقال ذرة خيرا يره ومن يعمل الآن في الدنيا مثقال ذرة شرا يره في الآخرة ومثقال الذرة قيل هي النملة الصغيرة لقول الشاعر:

من القاصرات الطرف لو دب محول من الذر فوق الإتب منها لأثرا

والإتب قال في القاموس الإتب بالكسر والمئبتة كمكنسة برد يشق فتلبسه المرأة من غير جيب ولا كمين وقيل هي الهباء التي ترى في أشعة الشمس وكلاهما مروي عن ابن عباس رضي الله عنهما.
وسيأتي زيادة إيضاح لكيفية الوزن في سورة القارعة إن شاء الله.
ولعل ذكر الذرة هنا على سبيل المثال لمعرفتهم لصغرها لأنه تعالى عمم العمل في قوله: {يَوْمَ يَنْظُرُ الْمَرْءُ مَا قَدَّمَتْ يَدَاهُ} [النبأ:40] أيا كان هو مثقال ذرة أو مثاقيل القناطير وقد جاء النص صريحا بذلك في قوله تعالى: {وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلا فِي السَّمَاءِ وَلا أَصْغَرَ مِنْ ذَلِكَ وَلا أَكْبَرَ إِلَّا فِي كِتَابٍ مُبِينٍ} [يونس:61].
وهنا تنبيهان الأول من ناحية الأصول وهو أن النص على مثقال الذرة من باب التنبيه بالأدنى على الأعلى فلا يمنع رؤية مثاقيل الجبال بل هي أولى وأحرى.
وهذا عند الأصوليين ما يسمى الإلحاق بنفي الفارق وقد يكون المسكوت عنه أولى بالحكم من المنطوق به وقد يكون مساويا له فمن الأول هذه الآية وقوله: {فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا} [الاسراء:23] ومن المساوي قوله تعالى: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً} [النساء:10] فإن إحراق ماله وإغراقه

ج / 9 ص -60- ملحق بأكله بنفي الفارق وهو مساو لأكله في عموم الإتلاف عليه وهو عند الشافعي ما يسمى القياس في معنى الأصل أي النص.
التنبيه الثاني في قوله تعالى: {وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلا فِي السَّمَاءِ وَلا أَصْغَرَ مِنْ ذَلِكَ} [يونس:61].
رد على بعض المتكلمين في العصر الحاضر والمسمى بعصر الذرة إذ قالوا لقد اعتبر القرآن الذرة أصغر شيء وأنها لا تقبل التقسيم كما يقول المناطفة إنها الجوهر الفرد الذي لا يقبل الانقسام.
وجاء العلم الحديث ففتت الذرة وجعل لها أجزاء ووجه الرد على تلك المقالة الجديدة على آيات من كتاب الله هو النص الصريح من مثقال ذرة ولا أصغر من ذلك إلا في كتاب.
فمعلوم ذلك عند الله ومثبت في كتاب ما هو أصغر من الذرة ولا حد لهذا الأصغر بأي نسبة كانت فهو شامل لتفجير الذرة ولأجزائها مهما صغرت تلك الأجزاء.
سبحانك ما أعظم شأنك وأعظم كتابك وصدق الله إذ يقول: {مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ} [الأنعام:38].


سورة العاديات - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 9 ص -61- سورة العاديات
{وَالْعَادِيَاتِ ضَبْحاً فَالْمُورِيَاتِ قَدْحاً فَالْمُغِيرَاتِ صُبْحاً فَأَثَرْنَ بِهِ نَقْعاً فَوَسَطْنَ بِهِ جَمْعاً}.
 قال الشيخ رحمة الله تعالى علينا وعليه في إملائه العاديات جمع عادية {وَالْعَادِيَاتِ} المسرعات في مسيرها.
فمعنى العاديات أقسم بالمسرعات في سيرها.
ثم قال وأكثر العلماء على أن المراد به الخيل تعدو في الغزو والقصد تعظيم شأن الجهاد في سبيل الله.
وقال بعض العلماء المراد بالعاديات الإبل تعدو بالحجيج من عرفات إلى مزدلفة ومنى.
ومعنى قوله {ضَبْحاً} أنها تضبح ضبحا فهو مفعول مطلق والضبح صوت أجواف الخيل عند جريها.
وهذا يؤيد القول الأول الذي يقول هي الإبل ولا يختص الضبح بالخيل.
 {فَالْمُورِيَاتِ قَدْحاً} أي الخيل توري النار بحوافرها من الحجارة إذا سارت ليلا.
وكذلك الذي قال العاديات الإبل قال برفعها الحجارة فيضرب بعضها بعضا.
ويدل لهذا المعنى قول الشاعر:

تنفي يداها الحصا في كل هاجرة نفي الدراهم تنقاد الصياريف

ج / 9 ص -62- {فَالْمُغِيرَاتِ صُبْحاً} الخيل تغير على العدو وقت الصبح.
وعلى القول الأول فالإبل تغير بالحجاج صبحا من مزدلفة إلى منى يوم النحر.
 {فَأَثَرْنَ بِهِ نَقْعاً} أي غبارا قال {بِهِ} أي بالصبح أو به أي بالعدو.
والمفهوم من العاديات توسطن به جمعا أي دخلن في وسط جمع أي خلق كثير من الكفار.
ونظير هذا المعنى قول بشر بن أبي حازم:

فوسطن جمعهم وأفلت حاجب تحت العجاجة في الغبار الأقتم

وعلى القول الثاني الذي يقول العاديات الإبل تحمل الحجيج.
فمعنى قوله {فَوَسَطْنَ بِهِ جَمْعاً} أي صرن بسبب ذلك العدو وسط جمع وهي المزدلفة وجمع اسم من أسماء المزدلفة.
ويدل لهذا المعنى قول صفية بنت عبد المطلب عمة النبي صلى الله عليه وسلم وأم الزبير بن العوام رضي الله عنهما:

فلا والعاديات مغبرات جمع بأيدها إذا سطع الغبار

وهذا الذي ساقه الشيخ رحمة الله تعالى علينا وعليه قد جمع أقوال جميع المفسرين في هذه الآيات وقد سقته بحروفه لبيانه للمعنى كاملا.
ولكن مما قدمه رحمة الله تعالى علينا وعليه أن من أنواع البيان في الأضواء أنه إذا اختلف علماء التفسير في معنى وفي الآية قرينة ترد أحد القولين أو تؤيد أحدهما فإنه يشير إليه.
وقد وجدت اختلاف المفسرين في هذه الآيات في نقطة أساسية من هذه الآيات مع اتفاقهم في الألفاظ ومعانيها والأسلوب وتراكيبه.
ونقطة الخلاف هي معنى الجمع الذي توسطن به أهو المزدلفة لأن من أسمائها جمع كما في الحديث "وقفت ههنا وجمع كلها موقف" وهذا مروي عن علي رضي الله عنه في نقاش بينه وبين ابن عباس ساقه ابن جرير.

ج / 9 ص -63- أم بالجمع جمع الجيش في القتال على ما تقدم وهو قول ابن عباس وغيره حكاه ابن جرير وغيره.
وقد وجدنا قرائن عديدة في الآية تمنع من إرادة المزدلفة بمعنى جمع وهي كالآتي أولا وصف الخيل أو الإبل على حد سواء بالعاديات حتى حد الضبح وورى النار بالحوافر وبالحصا لأنها أوصاف تدل على الجري السريع.
ومعلوم أن الإفاضة من عرفات ثم من المزدلفة لا تحتمل هذا العدو وليس هو فيها بمحمود لأنه صلى الله عليه وسلم كان ينادي "السكينة السكينة" فلو وجد لما كان موضع تعظيم وتفخيم.
ثانيا أن المشهور أن إثارة النقع من لوازم الحرب كما قاله بشار:

كأن مثار النقع فوق رؤوسنا وأسيافنا ليل تهاوى كواكبه

أي لشدة الكر والفر.
ثالثا قوله تعالى: {فَالْمُغِيرَاتِ صُبْحاً فَأَثَرْنَ بِهِ نَقْعاً فَوَسَطْنَ بِهِ جَمْعاً} جاء مرتبا بالفاء وهي تدل على الترتيب والتعقيب.
وقد تقدم {الْمُغِيرَاتِ صُبْحاً} وبعدها {فَوَسَطْنَ بِهِ جَمْعاً}.
وجمع هي المزدلفة وإنما يؤتى إليها ليلا فكيف يقرن صبحا ويتوس طن المزدلفة ليلا.
وعلى ما حكاه الشيخ رحمة الله تعالى علينا وعليه أنهم يغيرون صبحا من المزدلفة إلى منى تكون تلك الإغارة صبحا بعد التوسط بجمع والسياق يؤخرها عن الإغارة ولم يقدمها عليها.
فتبين بذلك أن إرادة المزدلفة غير متأتية في هذا السياق.
ويبقى القول الآخر وهو الأصح والله تعالى أعلم.
ولو رجعنا إلى نظرية ترابط السور لكان فيها ترجيحا لهذا المعنى وهو أنه في السورة السابقة ذكرت الزلزلة وصدور الناس أشتاتا ليروا أعمالهم.

ج / 9 ص -64- وهنا حث على أفضل الأعمال التي تورث الحياة الأبدية والسعادة الدائمة في صورة مماثلة وهي عدوهم أشتاتا في سبيل الله لتحصيل ذاك العمل الذي يحبون رؤيته في ذلك الوقت وهو نصرة دين الله أو الشهادة في سبيل الله والعلم عند الله تعالى.
قوله تعالى: {إِنَّ الْأِنْسَانَ لِرَبِّهِ لَكَنُودٌ وَإِنَّهُ عَلَى ذَلِكَ لَشَهِيدٌ وَإِنَّهُ لِحُبِّ الْخَيْرِ لَشَدِيدٌ}.
هذا الجواب قال القرطبي الكنود الكفور الجحود لنعم الله وهو قول ابن عباس.
وقيل الحسن:يذكر المصائب وينسى النعم أخذه الشاعر فنظمه:

يا أيها الظالم في فعله والظلم مردود على من ظلم

إلى متى أنت وحتى متى تشكو المصيبات وتنسى النعم

وروى أبو أمامة الباهلي قال قال رسول الله صلى الله عليه وسلم: "الكنود هو الذي يأكل وحده ويمنع رفده ويضرب عبده".
 وروى ابن عباس قال:قال رسول الله صلى الله عليه وسلم: "ألا أبشركم بشراركم؟" قالوا بلى يا رسول الله قال: "من نزل وحده ومنع رفده وجلد عبده" خرجهما الترمذي الحكيم في نوادر الأصول.
وروى ابن عباس أيضا أنه قال: "الكنود بلسان كندة وحضرموت العاصي وبلسان ربيعة ومضر الكفور وبلسان كنانة البخيل السيء الملكة".
وقال مقاتل وقال الشاعر:

كنود لنعماء الرجال ومن يكن كنودا لنعماء الرجال يبعد

أي كفور.
ثم قيل هو الذي يكفر اليسير ولا يشكر الكثير.
وقيل الجاحد للحق.
وقيل سميت كندة كندة لأنها جحدت أباها.

ج / 9 ص -65- وقال إبراهيم بن هرمة الشاعر:

دع البخلاء إن شمخوا وصدوا وذكرى بخل ثمانية كنود

في نقول كثيرة وشواهد.
ومنها الكنود الذي ينفق نعم الله في معصية الله.
وعن ذي النون الهلوع والكنود هو الذي {إِذَا مَسَّهُ الشَّرُّ جَزُوعاً وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعاً} [المعارج:20-21].
وقيل الحسود الحقود.
ثم قال القرطبي رحمه الله في آخر البحث:
قلت هذه الأقوال كلها ترجع إلى معنى الكفران والجحود.
وقد فسر النبي صلى الله عليه وسلم معنى الكنود بخصال مذمومة وأحوال غير محمودة فإن صح فهو أعلى ما يقال ولا يبقى لأحد معه مقال ا ه.
وهكذا كما قال إن صح الأثر فلا قول لأحد ولكن كل هذه الصفات من باب اختلاف التنوع لأنها داخلة ضمن معنى الجحود للحق أو للنعم.
وقد استدل ذو النون المصري بالآية الكريمة وهي مفسرة للكنود على المعاني المتقدمة بأنه هو الهلوع {إِذَا مَسَّهُ الشَّرُّ جَزُوعاً وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعاً} [المعارج:20-21].
ومثلها قوله: {فَأَمَّا الْأِنْسَانُ إِذَا مَا ابْتَلاهُ رَبُّهُ فَأَكْرَمَهُ وَنَعَّمَهُ فَيَقُولُ رَبِّي أَكْرَمَنِ وَأَمَّا إِذَا مَا ابْتَلاهُ فَقَدَرَ عَلَيْهِ رِزْقَهُ فَيَقُولُ رَبِّي أَهَانَنِ} [الفجر:15-16].
وقد عقب عليه هناك بمثل ما عقب عليه هنا.
فهناك قال تعالى: {كَلَّا بَلْ لا تُكْرِمُونَ الْيَتِيمَ وَلا تَحَاضُّونَ عَلَى طَعَامِ الْمِسْكِينِ وَتَأْكُلُونَ التُّرَاثَ أَكْلاً لَمّاً وَتُحِبُّونَ الْمَالَ حُبّاً جَمّاً} [الفجر:17-20].
وهنا عقب عليه بقوله: {وَإِنَّهُ لِحُبِّ الْخَيْرِ لَشَدِيدٌ} [العاديات:8] والله تعالى أعلم.
وقوله إن الإنسان عام في كل إنسان ومعلوم أن بعض الإنسان ليس كذلك،

ج / 9 ص -66- كما قال تعالى: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى * وَصَدَّقَ بِالْحُسْنَى} [الليل:5-6] مما يدل على أنه من العام المخصوص.
وأن هذه الصفات من طبيعة الإنسان إلا ما هذبه الشرع كما قال تعالى: {وَأُحْضِرَتِ الْأَنْفُسُ الشُّحَّ} [النساء:128].
وقوله: {وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [الحشر:9].
ونص الشيخ في إملائه أن المراد به الكافر.
قوله تعالى: {وَإِنَّهُ عَلَى ذَلِكَ لَشَهِيدٌ} اختلف في مرجع الضمير في وإنه فقيل راجع للإنسان ورجحه الشيخ رحمة الله تعالى علينا وعليه في دفع إيهام الاضطراب مستدلا بقوله تعالى:بعده {وَإِنَّهُ لِحُبِّ الْخَيْرِ لَشَدِيدٌ}.
 وقيل راجع إلى رب الإنسان.
واختار هذا القرطبي وقدمه.
وجميع المفسرين يذكرون الخلاف وقد عرفت الراجح منها وعليه فعلى أنه راجع لرب الإنسان فلا إشكال في الآية وعلى أنه راجع للإنسان ففيه إشكال أورده الشيخ رحمة الله تعالى علينا وعليه في دفع إيهام الإضطراب وأجاب عليه.
وهو أنه جاءت نصوص تدل على أنه ينكر ذلك وأنه كان يحب أنه يحسن صنعا ونحو ذلك.
ومن الجواب عليه أن شهادته بلسان الحال.
وقد أورد بعض المفسرين شهادتهم بلسان المقال في قوله تعالى: {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ} [التوبة:17] إلا أن هذه الشهادة بالكفر هي الشرك والله تعالى أعلم.
قوله تعالى: {وَإِنَّهُ لِحُبِّ الْخَيْرِ لَشَدِيدٌ}. الخير عام كما تقدم في قوله تعالى: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ}.
 ولكنه هنا خاص بالمال فهو من العام الذي أريد به الخاص من قصر العام على

ج / 9 ص -67- بعض أفراده لأن المال فرد من أفراد الخير كقوله تعالى: {إِنْ تَرَكَ خَيْراً} [البقرة:180] أي مالا لأن عمل الخير يصحبه معه ولا يتركه.
وفي معنى هذا وجهان الأول {وَإِنَّهُ لِحُبِّ الْخَيْرِ} أي بسبب حبه الخير {لَشَدِيدُ} بخيل شديد البخل.
كما قيل:

أرى الموت يعتام الكرام ويصطفي عقيلة مال الفاحش المتشدد

أي شديد البخل على هذه الرواية من هذا البيت.
والوجه الثاني وإنه لشديد حب المال قالهما ابن كثير.
وقال كلاهما صحيح والواقع أن الثاني يتضمن الأول.
ويشهد للوجه الثاني قوله تعالى: {وَتَأْكُلُونَ التُّرَاثَ أَكْلاً لَمّاً وَتُحِبُّونَ الْمَالَ حُبّاً جَمّاً}.
 وقلنا إن الثاني يتضمن الأول لأن من أحب المال حبا جما سيحمله حبه على البخل.
وفي هذا النص مذمة حب المال وهو جبلة في الإنسان إلا من هذبه الإسلام إلا أن الذم ينصب على شدة الحب التي تحمل صاحبها على ضياع الحقوق أو تعدي الحدود.
وهذه الآية وما قبلها نازلة في الكفار كما قدمنا كلام الشيخ رحمة الله تعالى علينا وعليه في إملائه {أَفَلا يَعْلَمُ إِذَا بُعْثِرَ مَا فِي الْقُبُورِ}
البعثرة الانتثار.
وقال الزمخشري إن هذه الكلمة ماخوذة من أصلين البعث والنثر.
فالبعث خروجهم أحياء.
والنثر الانتشار كنثر الحب فهي تدل على بعثهم منتشرين.

ج / 9 ص -68- وقد نص تعالى على هذا المعنى في قوله: {وَإِذَا الْقُبُورُ بُعْثِرَتْ} [الانفطار:4] أي بعثر من فيها.
وقوله: {يَوْمَ يَخْرُجُونَ مِنَ الْأَجْدَاثِ سِرَاعاً} [المعارج:43].
وقوله: {كَأَنَّهُمْ جَرَادٌ مُنْتَشِرٌ} [القمر:7].
وقوله: {يَوْمَ يَكُونُ النَّاسُ كَالْفَرَاشِ الْمَبْثُوثِ} [القارعة:4].
قوله تعالى: {وَحُصِّلَ مَا فِي الصُّدُورِ}
قيل: حصل أي أبرز قاله ابن عباس.
وقيل: ميز الخير من الشر.
والحاصل من كل شيء ما بقي.
قال لبيد:

وكل امريء يوما سيعلم سعيه إذا حصلت عند الإله الحصائل

والمراد بما {فِي الصُّدُورِ} الأعمال وهذا كقوله: {يَوْمَ تُبْلَى السَّرَائِرُ}.
 ونص على الصدور هنا مع أن المراد القلوب لأنها هي مناط العمل ومعقد النية.
والعقيدة وصحة الأعمال كلها مدارها على النية كما في حديث "إنما الأعمال بالنيات" وحديث "ألا إن في الجسد مضغة إذا صلحت صلح الجسد كله" الحديث.
وقال الفخر الرازي خصص القلب بالذكر لأنه محل لأصول الأعمال.
ولذا ذكره في معرض الذم فإنه {آثِمٌ قَلْبُهُ} وفي معرض المدح {وَجِلَتْ قُلُوبُهُمْ}.
 ويشهد لما قاله قوله: {إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ} [الشعراء:89].
وقوله: {ثُمَّ قَسَتْ قُلُوبُكُمْ} [البقرة:74].

ج / 9 ص -69- وقال: {ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ} [الزمر:23].
وقوله: {أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ} [الرعد:28] ونحو ذلك.
ومما يدل على أن المراد بالصدور ما فيها هو القلب.
قوله: {فَإِنَّهَا لا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} [الحج:46].
وقال الفخر الرازي نص على الصدور ليشمل الخير والشر لأن القلب محل الإيمان.
والصدر محل الوسوسة لقوله تعالى: {الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ} [الناس:5].
وهذا وإن كان وجيها إلا أن محل الوسوسة أيضا هو القلب فيرجع إلى المعنى الأول والله أعلم.
قوله تعالى: {إِنَّ رَبَّهُمْ بِهِمْ يَوْمَئِذٍ لَخَبِيرٌ}.
 ذكر الظرف هنا يشعر بقصر الوصف عليه مع أنه سبحانه خبير بهم في كل وقت في ذلك اليوم وقبل ذلك اليوم ولكنه في ذلك اليوم يظهر ما كان خفيا فهو سبحانه يعلم السر وأخفى وهو سبحانه لا تخفى عليه خافية.
ولكن ذكر الظرف هنا للتحذير مع الوصف بخبير أخص من عليم كما في قوله: {قَالَ نَبَّأَنِيَ الْعَلِيمُ الْخَبِيرُ} [التحريم:3].


سورة القارعة - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 9 ص -70- سورة القارعة
قوله تعالى: {الْقَارِعَةُ مَا الْقَارِعَةُ وَمَا أَدْرَاكَ مَا الْقَارِعَةُ}.
 تقدم للشيخ رحمة الله تعالى علينا وعليه في أول سورة الواقعة وقال كالطامة والصاخة والآزفة والقارعة ا ه أي وكذلك الصاخة والساعة.
ومعلوم أن الشيء إذا عظم خطره كثرت أسماؤه.
أو كما روي عن الإمام علي كثرة الأسماء تدل على عظم المسمى.
ومعلوم أن ذلك ليس من المترادفات فإن لكل اسم دلالة على معنى خاص به.
فالواقعة لصدق وقوعها والحاقة لتحقق وقوعها والطامة لأنها تطم وتعم بأحوالها والآزفة من قرب وقوعها {أَزِفَتِ الْآزِفَةُ} [لنجم:57] مثل {اقْتَرَبَتِ السَّاعَةُ} [القمر:من الآية1] وهكذا هنا.
قالوا {الْقَارِعَةُ} من قرع الصوت الشديد لشدة أهوالها.
وقيل {الْقَارِعَةُ} اسم للشدة.
قال القرطبي تقول العرب قرعتهم القارعة وفقرتهم الفاقرة إذا وقع بهم أمر فظيع.
قال ابن جرير:

وقارعة من الأيام لولا سبيلهم لزاحت عندك حينا

وقال تعالى: {وَلا يَزَالُ الَّذِينَ كَفَرُوا تُصِيبُهُمْ بِمَا صَنَعُوا قَارِعَةٌ} [الرعد:31] وهي الشديدة من شدائد الدهر.

ج / 9 ص -71- وقوله: {وَمَا أَدْرَاكَ مَا الْقَارِعَةُ} تقدم قولهم إن كل ما جاء وما أدراك أنه يدريه وما جاء {وَمَا يُدْرِيكَ} لا يدريه.
وقد أدراه هنا بقوله: {يَوْمَ يَكُونُ النَّاسُ كَالْفَرَاشِ الْمَبْثُوثِ وَتَكُونُ الْجِبَالُ كَالْعِهْنِ الْمَنْفُوشِ} وهذا حال من أحوالها.
وقد بين بعض الأحوال الأخرى في الواقعة بأنها {خَافِضَةٌ رَافِعَةٌ} وفي الطامة والصاخة {يَنْظُرُ الْمَرْءُ مَا قَدَّمَتْ يَدَاهُ} [النبأ:من الآية40].
وقوله: {يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ وَأُمِّهِ وَأَبِيهِ}.
 وأيضا فإن كل حالة يذكر معها الحال الذي يناسبها فالقارعة من القرع وهو الضرب ناسب أن يذكر معها ما يوهن قوى الإنسان إلى ضعف الفراش المبثوث ويفكك ترابط الجبال إلى هباء العهن المنفوش
قوله تعالى: {يَوْمَ يَكُونُ النَّاسُ كَالْفَرَاشِ الْمَبْثُوثِ}.
الفراش جمع فراشة.
وقيل هي التي تطير وتتهافت في النار وقيل طير رقيق يقصد النار ولا يزال يتقحم على المصباح ونحوه حتى يحترق.
وذكر الشيخ في إملائه قول جرير:

إن الفرزدق ما علمت وقومه مثل الفراش غشين نار المصطلى

وقال الفراء هو غوغاء الجراد الذي ينتشر في الأرض ويركب بعضه بعضا من الهول.
ونقل القرطبي عن الفراء أنه الهمج الطائر من بعوض وغيره.
ومنه الجراد ويقال هو أطيش من فراشة قال:

طويش من نفر أطياش أطيش من طائرة الفراش

وفي صحيح مسلم عن جابر قال: قال رسول الله صلى الله عليه وسلم: "مثلي ومثلكم كمثل رجل

ج / 9 ص -72- أوقد نارا فجعل الجنادب والفراش يقعن فيها وهو يذبهن عنها وأنا آخذ بحجزكم عن النار وأنتم تفلتون من يدي".
والمبثوث المنتشر.
ومثله قوله: {يَخْرُجُونَ مِنَ الْأَجْدَاثِ كَأَنَّهُمْ جَرَادٌ مُنْتَشِرٌ}.
وتقدم للشيخ رحمة الله تعالى علينا وعليه بيانه في سورة اقتربت الساعة سورة ق والقرآن وسورة يس والقرآن الحكيم بما يغني عن إعادته هنا.
وقد قيل إن وصفها بالفراش في أول حالها في الاضطراب والحيرة.
ووصفها كالجراد في الكثرة ووحدة الاتجاه {مُهْطِعِينَ إِلَى الدَّاعِ}
قوله تعالى: {وَتَكُونُ الْجِبَالُ كَالْعِهْنِ الْمَنْفُوشِ}.
 تقدم للشيخ رحمة الله تعالى علينا وعليه في صورة الواقعة بيان أحوال الجبال يوم القيامة من بدئها بكثيب مهيل ثم كالعهن المنقوش ثم تسير كالسراب.
وأحال فيها على غيرها كقوله: {وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ} [النمل:88].
وتقدمت الإشارة إلى ذلك في سورة سأل سائل
قوله تعالى: {فَأَمَّا مَنْ ثَقُلَتْ مَوَازِينُهُ فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ}.
في قوله: {ثَقُلَتْ مَوَازِينُهُ} دلالة على وقع الوزن لكل إنسان.
والموازين يراد بها الموزون ويراد بها آلة الوزن كالمعايير وهما متلازمان.
وتقدم أن المعايير بالذرة وأقل منها.
وقد جاء نصوص على وضع الموازين وإقامتها بالعدل والقسط.
وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان ذلك عند قوله تعالى: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئاً وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} [الانبياء:47].

ج / 9 ص -73- وقوله: {فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ} قالوا بمعنى مرضية وراضية أصلها مرضية كما في قوله: {وُجُوهٌ يَوْمَئِذٍ نَاعِمَةٌ لِسَعْيِهَا رَاضِيَةٌ} [الغاشية:8-9] إسناد الرضى للعيشة على أنها هي فاعلة الرضى لأن كلمة العيشة جامعة لنعيم الجنة وأسباب النعيم راضية طائعة لينة لأصحاب الجنة فتفجر لهم الأنهار طواعية وتدنو الثمار طواعية كما في قوله: {قُطُوفُهَا دَانِيَةٌ} [الحاقة:23].
فالقول الأول هو المعروف في البلاغة بإطلاق المحل وإرادة الحال كقوله تعالى: {فَلْيَدْعُ نَادِيَهُ} [العلق:17].
والنادي مكان منتدى القوم أي ينادي بعضهم بعضا للاجتماع فيه.
والمراد من يحل في هذا النادي ويكون هنا أطلق المحل وهو محل العيشة وأراد الحال فيها.
وعلى الثاني فهو إسناد حقيقي من إسناد الرضى لمن وقع منه أو قام به ومما هو جدير بالذكر أن حمله على الأسلوب البياني ليس متجها كالآية الأخرى لأن العيشة ليست محلا لغيرها بل هي حالة والمحل الحقيقي هو الجنة والعيشة حالة فيها وهي اسم لمعاني النعيم كما تقدم فيكون حمل الإسناد على الحقيقة أصح.
وقد جاءت الأحاديث أن الجنة تحس بأهلها وتفرح بعمل الخير كما أنها تتزين وتبتهج في رمضان وأنها تناظرت مع النار وكل يدلي بأهله وفرحه بهم حتى وعد الله كلا بملئها.
ونصوص تلقي الحور والولدان والملائكة في الجنة لأهل الجنة بالرضى والتحية معلومة.
وقوله: {لَهُمْ فِيهَا فَاكِهَةٌ وَلَهُمْ مَا يَدَّعُونَ} [يّـس:57] أي لا يتأخر عنهم شيء.
وقوله: {وَقَالَ لَهُمْ خَزَنَتُهَا سَلامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ} [الزمر:73].
وقوله: {فِيهِنَّ قَاصِرَاتُ الطَّرْفِ لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلا جَانٌّ} [الرحمن:56].
وقاصرات الطرف عن رضى بأهلهن ومنه {حُورٌ مَقْصُورَاتٌ فِي الْخِيَامِ} [الرحمن:72] أي على أزواجهن.

ج / 9 ص -74- وقوله: {وَدَانِيَةً عَلَيْهِمْ ظِلالُهَا وَذُلِّلَتْ قُطُوفُهَا تَذْلِيلاً} [الانسان:14] ونحو ذلك مما يشعر بأن نعيم الجنة بنفسه راض بأهل الجنة والله سبحانه وتعالى أعلم.
قوله تعالى: {وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ فَأُمُّهُ هَاوِيَةٌ}.
 وقع الخلاف في المراد من قوله: {فَأُمُّهُ هَاوِيَةٌ} هل المراد بأمه ماواه وهي النار وأن هاوية من أسمائها أم المراد بأمه رأسه وأن هاوية من الهوى فيلقى في النار منكسا رأسه يهوي في النار.
وقد بحث الشيخ رحمة الله تعالى علينا وعليه ذلك في دفع إيهام الاضطراب ولا يبعد من يقول إنه لا تعارض بين القولين.
فتكون {أُمُّهُ هَاوِيَةٌ} وهي النار ويلقى فيها منكسا تهوي رأسه والعياذ بالله.
وحكى القرطبي على أن الأم بمعنى قول لبيد:

فالأرض معقلنا وكانت أمنا فيها مقابرنا وفيها نولد

وعلى معنى الهاوية البعيدة والداهية قول الشاعر:

يا عمرو لو نالتك رماحنا كنت كمن تهوى به الهاوية

والهاوية مكان الهوى.
كما قيل:

أكلت دما إن لم أرعك بضرة بعيدة مهوى القرط مياسة القد

أو طيبة النشر.
وفي الحديث: "إن أحدكم ليتكلم بالكلمة لا يرى بها بأسا يهوي بها في النار سبعين خريفا".
 نسأل الله السلام.
وقد فسر الهاوية بما بعدها {وَمَا أَدْرَاكَ مَا هِيَهْ نَارٌ حَامِيَةٌ}.

ج / 9 ص -75- وقد فسر الهاوية بأنها أسفل دركات النار عياذا بالله.
وقد جاء قوله تعالى: {كَلَّا لَيُنْبَذَنَّ فِي الْحُطَمَةِ وَمَا أَدْرَاكَ مَا الْحُطَمَةُ نَارُ اللَّهِ الْمُوقَدَةُ} [الهمزة:4-6].
والنبذ: الطرح مما يرجح ما قلناه من إمكان إرادة المعنيين كون أمه هي الهاوية أي النار يهوي فيها على أم رأسه وذلك بالنبذ في الهاوية بعيدة المهوى وعادة الجسم إذا ألقى من شاهق بعيدا يسبغه إلى أسفل أثقله وأثقل جسم الإنسان رأسه والله تعالى أعلم.


سورة التكاثر - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 9 ص -76- سورة التكاثر
قوله تعالى: {أَلْهَاكُمُ التَّكَاثُرُ حَتَّى زُرْتُمُ الْمَقَابِرَ}
{أَلْهَاكُمُ} أي شغلكم ولهاه تلهيه أي علله.
ومنه قول امريء القيس:

فمثلك حبلى قد طرقت ومرضع فألهيتها عن ذي تمائم محول

أي شغلتها.
و {التَّكَاثُرُ} المكاثرة ولم يذكر هنا في أي شيء كانت المكاثرة التي ألهتهم.
قال ابن القيم ترك ذكره إما لأن المذموم هو نفس التكاثر بالشيء لا المتكاثر به وإما إرادة الإطلاق ا ه.
ويعني رحمه الله بالأول ذم الهلع والنهم.
وبالثاني ليعم كل ما هو صالح للتكاثر به مال وولد وجاه وبناء وغراس.
ولم أجد لأحد من المفسرين ذكر نظير لهذه الآية.
ولكنهم اتفقوا على ذكر سبب نزولها في الجملة من أن حيين تفاخرا بالآباء وأمجاد الأجداد فعددوا الأحياء ثم ذهبوا إلى المقابر وعدد كل منهما مالهم من الموتى يفخرون بهم ويتكاثرون بتعدادهم.
وقيل: في قريش بين بني عبد مناف وبني سهم.
وقيل: في الأنصار.
وقيل: في اليهود وغيرهم مما يشعر بأن التكاثر كان في مفاخر الآباء.

ج / 9 ص -77- وقال القرطبي الآية تعم جميع ما ذكر وغيره.
وسياق حديث الصحيح "لو أن لابن آدم واديا من ذهب لأحب أن يكون له واديان ولن يملأ فاه إلا التراب ويتوب الله على من تاب".
قال ثابت عن أنس عن أبي كنا نرى هذا من القرآن حتى نزلت {أَلْهَاكُمُ التَّكَاثُرُ}.
 وكأن القرطبي يشير بذلك إلى أن التكاثر بالمال أيضا.
وقد جاءت نصوص من كتاب الله تدل على أن التكاثر الذي ألهاهم والذي ذمهم الله بسببه أو حذرهم منه إنما هو في الجميع كما في قوله تعالى: {اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الْأَمْوَالِ وَالْأَوْلادِ كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرّاً ثُمَّ يَكُونُ حُطَاماً} إلى قوله: {وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ الْغُرُورِ} [الحديد:20].
ففيه التصريح بأن التفاخر والتكاثر بينهم في الأموال والأولاد.
ثم جاءت نصوص أخرى في هذا المعنى كقوله: {وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا لَعِبٌ وَلَهْوٌ وَلَلدَّارُ الْآخِرَةُ خَيْرٌ لِلَّذِينَ يَتَّقُونَ} [الأنعام:32].
وقوله: {وَمَا هَذِهِ الْحَيَاةُ الدُّنْيَا إِلَّا لَهْوٌ وَلَعِبٌ وَإِنَّ الدَّارَ الْآخِرَةَ لَهِيَ الْحَيَوَانُ لَوْ كَانُوا يَعْلَمُونَ} [العنكبوت:64].
ولكون الحياة الدنيا بهذه المثابة جاء التحذير منها والنهي عن أن تلههم في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ} [المنافقون:9].
وبين تعالى أن ما عند الله للمؤمنين خير من هذا كله في قوله: {وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْواً انْفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِماً قُلْ مَا عِنْدَ اللَّهِ خَيْرٌ مِنَ اللَّهْوِ وَمِنَ التِّجَارَةِ وَاللَّهُ خَيْرُ الرَّازِقِينَ} [الجمعة:11].
ومما يرجح أن التكاثر في الأموال والأولاد في نفس السورة ما جاء في آخرها من

ج / 9 ص -78- قوله: {ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ} لمناسبتها لأول السورة.
كما هو ظاهر بشمول النعيم للمال شمولا أوليا.
وقوله: {حَتَّى زُرْتُمُ الْمَقَابِرَ}. أخذ منه من قال إن تفاخرهم حملهم على الذهاب إلى المقابر ليتكاثروا بأمواتهم كما جاءت في أخبار أسباب النزول المتقدمة.
والصحيح في {زُرْتُمُ الْمَقَابِرَ} يعني متم لأن الميت يأتي إلى القبر كالزائر لأن وجوده فيه مؤقتا.
وقد روي أن أعرابيا سمع هذه الآية فقال بعثوا ورب الكعبة فقيل له في ذلك فقال لأن الزائر لا بد أن يرتحل.
تنبيه
قد بحث بعض العلماء مسألة زيارة القبور هنا لحديث "كنت نهيتكم عن زيارة القبور ألا فزوروها فإنها تزهد في الدنيا وتذكر في الآخرة".
 وقالوا إن المنع كان عاما من أجل ذكر ماثر الآباء والموتى ثم بعد ذلك رخص في الزيارة واختلفوا فيمن رخص له فقيل للرجال دون النساء لعدم دخولهن في واو الجماعة في قوله: "فزوروها".
 وقيل هو عام للرجال وللنساء واستدل كل فريق بأدلة يطول إيرادها.
ولكن على سبيل الإجمال لبيان الأرجح نورد نبذة من البحث.
فقال المانعون للنساء إنهن على أصل المنع ولم تشملهن الرخصة ومجيء اللعن بالزيارة فيهن.
وقال المجيزون إنهن يدخلن ضمنا في خطاب الرجال كدخولهن في مثل قوله: {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ} فإنهن يدخلن قطعا.
وقالوا إن اللعن المنوه عنه جاء في الحديث بروايتين رواية "لعن الله زائرات القبور".
 وجاء "لعن الله زوارات القبور والمتخذات عليهن السرج" إلى آخره.

ج / 9 ص -79- فعلى صيغة المبالغة زوارات لا تشمل مطلق الزيارة وإنما تختص للمكثرات لأنهن بالإكثار لا يسلمن من عادات الجاهلية من تعداد ماثر الموتى المحظور في أصل الآية.
أما مجرد زيارة بدون إكثار ولا مكث فلا.
واستدلوا لذلك بحديث عائشة رضي الله عنها لما ذكر لها صلى الله عليه وسلم السلام على أهل البقيع فقالت: وماذا أقول يا رسول الله إن أنا زرت القبور قال: "قولي السلام عليكم آل دار قوم مؤمنين..." الحديث.
فأقرها صلى الله عليه وسلم على أنها تزور القبور وعلمها ماذا تقول إن هي زارت.
وكذلك بقصة مروره على المرأة التي تبكي عند القبر فكلمها فقالت إليك عني وهي لا تعلم من هو فلما ذهب عنها قيل لها إنه رسول الله صلى الله عليه وسلم جاءت تعتذر فقال لها: "إنما الصبر عند الصدمة الأولى".
 ولم يذكر لها المنع من زيارة القبور مع أنه رآها تبكي.
وهذه أدلة صريحة في السماح بالزيارة ومن ناحية المعنى فإن النتيجة من الزيارة للرجال من في حاجة إليها كذلك وهي كون زيارة القبور تزهد في الدنيا وترغب في الآخرة.
وليست هذه بخاصة في الرجال دون النساء بل قد يكن أحوج إليه من الرجال.
وعلى كل فإن الراجح من هذه النصوص والله تعالى أعلم هو الجواز لمن لم يكثرن ولا يتكلمن بما لا يليق مما كان سببا للمنع الأول والعلم عند الله تعالى.
تنبيه آخر
من لطائف القول في التفسير ما ذكره أبو حيان عن التكاثر في قوله: {حَتَّى زُرْتُمُ الْمَقَابِر} ما نصه:
وقيل هذا تأنيب على الإكثار من زيارة تكثيرا بمن سلف وإشادة بذكره وكان

ج / 9 ص -80- رسول الله صلى الله عليه وسلم نهى عن زيارة القبور ثم قال: "فزوروها" أمر إباحة للاتعاظ بها، لا لمعنى المباهاة والتفاخر.
ثم قال: قال ابن عطية: كما يصنع الناس في ملازمتها وتسنيمها بالحجارة والرخام وتلوينها شرفا وبيان النواويس عليها أي الفوانيس وهي السرج.
ثم قال أبو حيان وابن عطية لم ير إلا قبور أهل الأندلس فكيف لو رأى ما يتباهي به أهل مصر في مدافنهم بالقرافة الكبرى والقرافة الصغرى وباب النصر وغير ذلك وما يضيع فيها من الأموال لتعجب من ذلك ولرأى ما لم يخطر ببال.
وأما التباهي بالزيارة ففي هؤلاء المنتمين إلى الصوفية أقوام ليس لهم شغل إلا زيارة القبور زرت قبر سيدي فلان بكذا وقبر فلان بكذا والشيخ فلان بكذا والشيخ فلان بكذا فيذكرون أقاليم طافوها على قدم التجريد.
وقد حفظوا حكايات عن أصحاب تلك القبور وأولئك المشايخ بحيث لو كتبت لجاءت أسفارا وهم مع ذلك لا يعرفون فروض الوضوء ولا سننه.
وقد سخر لهم الملوك وعوام الناس في تحسين الظن بهم وبذل المال لهم وأما من شذ منهم لأنه يتكلم للعامة فيأتي بعجائب يقولون هذا فتح من العلم اللدني على الخضر.
حتى إن من ينتمي إلى العلم لما رأى رواج هذه الطائفة سلك مسلكهم ونقل كثيرا من حكاياتهم ومزج ذلك بيسير من العلم طلبا للمال والجاه وتقبيل اليد.
ونحن نسأل الله عز وجل أن يوفقنا لطاعته ا ه بحروفه.
وهذا الذي قاله رحمه الله من أعظم ما افتتن به المسلمون في دينهم ودنياهم معا.
أما في دينهم فهو الغلو الذي نهى عنه صلى الله عليه وسلم صيانة للتوحيد من سؤال غير الله.
وأما في الدنيا فإن الكثير من هؤلاء يتركون مصالح دنياهم من زراعة أو تجارة أو صناعة ويطوف بتلك الأماكن تاركا ومضيعا من يكون السعي عليه أفضل من نوافل العبادات.
مما يلزم على طلبة العلم في كل مكان وزمان أن يرشدوا الجهلة منهم وأن يبينوا

ج / 9 ص -81- للناس عامة خطأ وجهل أولئك وأن الرحيل لتلك القبور ليس من سنة الرسل صلوات الله وسلامه عليه ولا كان من عمل الخلفاء الراشدين ولا من عامة الصحابة ولا التابعين ولا من عمل أئمة المذاهب الأربعة رحمهم الله.
وإنما كان عمل الجميع زيارة ما جاورهم من المقابر للسلام عليهم والدعاء لهم والأتعاظ بحالهم والاستعداد لما صاروا إليه.
نسأل الله الهداية والتوفيق لاتباع سنة رسول الله صلى الله عليه وسلم والاقتفاء بآثار سلف الأمة آمين.
قوله تعالى: {كَلَّا سَوْفَ تَعْلَمُونَ ثُمَّ كَلَّا سَوْفَ تَعْلَمُونَ}.
 {كَلَّا} زجر عن التلهي والتكاثر المذكور و {سَوْفَ تَعْلَمُونَ} أي حقيقة الأمر ومغبة هذا التلهي {ثُمَّ كَلَّا سَوْفَ تَعْلَمُونَ} تكرار للتأكيد.
وقيل إنه لا تكرار لما روي عن علي رضي الله عنه أن الأولى في القبر والثانية يوم القيامة وهو معقول.
واستدل به بعضهم على عذاب القبر.
ومعلوم صحة حديث القبر "إنما القبر روضة من رياض الجنة أو حفرة من حفر النار".
 والسؤال فيه معلوم ولكن أرادوا ماخذه من القرآن.
وتقدم للشيخ رحمة الله تعالى علينا وعليه في الكلام على سورة غافر عند {وَحَاقَ بِآلِ فِرْعَوْنَ سُوءُ الْعَذَابِ} [غافر:45] إثبات عذاب القبر من القرآن.
وكذلك بيان معناه في آخر سورة الزخرف عند الكلام على قوله تعالى: {فَاصْفَحْ عَنْهُمْ وَقُلْ سَلامٌ فَسَوْفَ يَعْلَمُونَ} [الزخرف:89].
وهذا الزجر هنا والتحذير لهم ردا على ما كانوا عليه في التكاثر.
كما قال الشاعر:

ولست بالأكثر منهم حصى وإنما العزة للكاثر

ج / 9 ص -82- وأصرح دليل لإثبات عذاب القبر من القرآن، هو قوله تعالى: {النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوّاً وَعَشِيّاً وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} [غافر:46] لأن الأول في الدنيا والثاني في الآخرة.
قوله تعالى: {كَلَّا لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ لَتَرَوُنَّ الْجَحِيمَ ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ}.
 {لَوْ} هنا شرطية جوابها محذوف باتفاق قدره ابن كثير أي لو علمتم حق العلم لما ألهاكم التكاثر عن طلب الآخرة حتى صرتم إلى المقابر و {عِلْمَ الْيَقِينِ} أجاز أبو حيان إضافة الشيء لنفسه أي لمغايرة الوصف إذ العلم هو اليقين ولكنه آكد منه.
وعن حسان قوله:

سرنا وساروا إلى بدر لحتفهم لو يعلمون يقين العلم ما ساروا

و {لَتَرَوُنَّ الْجَحِيمَ} جواب لقسم محذوف.
وقال المراد برؤيتها عند أول البعث أو عند الورود أو عند ما يتكشف الحال في القبر.
 {ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ}: قيل هذا للكافر عند دخولها هذا حاصل كلام المفسرين.
ومعلوم أن هذا ليس لمجرد الإخبار برؤيتها ولكن وعيد شديد وتخويف بها لأن مجرد الرؤية معلوم: {وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا} [مريم:من الآية71] ولكن هذه الرؤية أخص كما في قوله: {وَرَأى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوهَا} [الكهف:53] أي أيقنوا بدليل قوله: {وَلَمْ يَجِدُوا عَنْهَا مَصْرِفاً} [الكهف:53].
وقد يبدو وجه في هذا المقام وهو أن الرؤية هنا للنار نوعان:
الرؤية الأولى رؤية علم وتيقن في قوله: {لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ} علما تستيقنون به حقيقة يوم القيامة لأصبحتم بمثابة من يشاهد أهواله ويشهد بأحواله كما في حديث الإحسان "أن تعبد الله كأنك تراه".

ج / 9 ص -83- وقد وقع مثله في قصة الصديق لما أخبر نبأ الإسراء فقال:صدق محمد فقالوا تصدقه وأنت لم تسمع منه قال إني لأصدقه على أكثر من ذلك.
فلعلمه علم اليقين بصدقه صلى الله عليه وسلم فيما يخبر صدق بالإسراء كأنه يراه.
وتكون الرؤية الثانية رؤية عين ومشاهدة فهو عين اليقين.
وقد قدمنا مراتب العلم الثلاث علم اليقين وعين اليقين وحق اليقين.
فالعلم ما كان عن دلائل.
وعين اليقين ما كان عن مشاهدة.
وحق اليقين ما كان عن ملابسة ومخالطة كما يحصل العلم بالكعبة وجهتها فهو علم اليقين فإذا رآها فهو عين اليقين بوجودها فإذا دخلها وكان في جوفها فهو حق اليقين بوجودها والله تعالى أعلم.
قوله تعالى: {ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ}.
 أصل النعيم كل حال ناعمة من النعومة والليونة ضد الخشونة واليبوسة والشدائد كما يشير إليه قوله تعالى: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ}.
 ثم قال: {إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ} فقابل النعمة بالضر.
ومثله قوله تعالى: {وَلَئِنْ أَذَقْنَاهُ نَعْمَاءَ بَعْدَ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ ذَهَبَ السَّيِّئَاتُ عَنِّي} [هود:10].
وعلى هذا فإن نعم الله عديدة كما قال: {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا} [النحل:18].
وبهذا تعلم أن كل ما قاله المفسرون فهو من قبيل التمثيل لا الحصر كما قال تعالى: {لا تُحْصُوهَا}.
وأصول هذه النعم أولها الإسلام {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} [المائدة:3].
ويدخل فيها نعم التشريع والتخفيف عما كان على الأمم الماضية.

ج / 9 ص -84- كما يدخل فيها نعمة الإخاء في الله: {وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً} [آل عمران:103] وغير ذلك كثيرا.
وثانيها الصحة وكمال الخلقة والعافية فمن كمال الخلقة الحواس {أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ وَلِسَاناً وَشَفَتَيْنِ} [البلد:8-9].
ثم قال: {إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً} [الاسراء:36].
وثالثها المال في كسبه وإنفاقه سواء ففي كسبه من حله نعمة وفي إنفاقه في أوجهه نعمة.
هذه أصول النعم فماذا يسأل عنه منها جاءت السنة بأنه سيسأل عن كل ذلك جملة وتفصيلا.
أما عن الدين والمال والصحة ففي مجمل الحديث "إذا كان يوم القيامة لا تزل قدم عبد حتى يسأل عن خمس: عن عمره فيم أبلاه وعن علمه فيم عمل به وعن ماله من أين اكتسبه وفيم أنفقه وعن شبابه فيم أفناه".
ولعظم هذه الآية وشمولها فإنها أصبحت من قبيل النصوص مضرب المثل فقد فصلت السنة جزئيات ما كانت تخطر ببال أصحاب رسول الله صلى الله عليه وسلم.
وقد أورد القرطبي ما جاء في صحيح مسلم عن أبي هريرة رضي الله عنه قال خرج رسول الله صلى الله عليه وسلم ذات يوم أو ليلة فإذا هو بأبي بكر وعمر فقال: "ما أخرجكما من بيوتكما هذه الساعة" قالا الجوع يا رسول الله قال: "وأنا والذي نفسي بيدها لأخرجني الذي أخرجكما قوما" فقاما معه فأتى رجلا من الأنصار فإذا هو ليس في بيته فلما رأته المرأة قالت مرحبا وأهلا فقال لها رسول الله صلى الله عليه وسلم: "أين فلان" قالت: ذهب يستعذب لنا من الماء أي يطلب ماء عذبا إذ جاء الأنصاري فنظر إلى رسول الله صلى الله عليه وسلم وصاحبيه ثم قال: الحمد لله ما أحد اليوم أكرم ضيفا مني قال: فانطلق فجاءهم بعذق فيه بسر وتمر ورطب فقال: كلوا من هذه وأخذ المدية فقال رسول الله صلى الله عليه وسلم: "إياك والحلوب" فذبح لهم فأكلوا من الشاة ومن ذلك العذق،

ج / 9 ص -85- وشربوا فلما أن شبعوا ورووا قال رسول الله صلى الله عليه وسلم لأبي بكر وعمر: "والذي نفسي بيدها لتسألن عن هذا النعيم يوم القيامة أخرجكم من بيوتكم الجوع ثم لم ترجعوا حتى أصابكم هذا النعيم" وخرجه الترمذي.
وقال فيه: "هذا والذي نفسي بيده من النعيم الذي تسألون عنه يوم القيامة ظل بارد ورطب طيب وماء بارد" وكنى الرجل الذي من الأنصار، فقال أبو الهيثم بن التيهان.
قال القرطبي قلت اسم هذا الرجل مالك بن التيهان ويكنى أبا الهيثم.
وقد ذكر ابن كثير هذه القصة من عدة طرق.
ومنها عند أحمد أن عمر رضي الله عنه أخذ بالفرق وضرب به الأرض وقال: إنا لمسؤولون عن هذا يا رسول الله؟ قال: "نعم إلا من ثلاثة خرقة لف الرجل بها عورته أو كسرة سد بها جوعته أو جحر يدخل فيه من الحر والقر".
وقال سفيان بن عيينة إن ما سد الجوع وستر العورة من خشن الطعام لا يسأل عنه المرء يوم القيامة وإنما يسأل عن النعيم والدليل عليه أن الله أسكن آدم الجنة فقال له: {إِنَّ لَكَ أَلَّا تَجُوعَ فِيهَا وَلا تَعْرَى وَأَنَّكَ لا تَظْمَأُ فِيهَا وَلا تَضْحَى} [طـه:118-119].
فكانت هذه الأشياء الأربعة ما يسد به الجوع وما يدفع به العطش وما يسكن فيه من الحر ويستر به عورته لآدم عليه السلام بالإطلاق لا حساب عليه فيها لأنه لا بد له منها.
وذكر عن أحمد أيضا بسنده أنهم كانوا جلوسا فطلع عليهم النبي صلى الله عليه وسلم وعلى رأسه أثر ماء فقلنا: يا رسول الله نراك طيب النفس؟ قال: "أجل" قال: خاض الناس في ذكر الغنى فقال رسول الله صلى الله عليه وسلم: "لا بأس بالغنى لمن اتقى الله والصحة لمن اتقى الله خير من الغنى وطيب النفس من النعم".
قال ورواه ابن ماجه عن أبي هريرة.
وبهذا فقد ثبت من الكتاب والسنة أن النعيم الذي هو محل السؤال يوم القيامة

ج / 9 ص -86- عام في كل ما يتنعم به الإنسان في الدنيا حسا كان أو معنى.
حتى قالوا:النوم مع العافية وقالوا إن السؤال عام للكافر والمسلم فهو للكافر توبيخ وتقريع وحساب وللمؤمن تقرير بحسب شكر النعمة وجحودها وكيفية تصريفها والعلم عند الله تعالى.
وكل ذلك يراد منه الحث على شكر النعمة والإقرار للمنعم والقيام بحقه سبحانه فيها كما قال تعالى عن نبي الله: {رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحاً تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ} [الاحقاف:15].
اللهم أوزعنا شكر نعمتك واجعل ما أنعمت به علينا عونا لنا على طاعتك.


سورة العصر - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 9 ص -87- سورة العصر
قوله تعالى: {وَالْعَصْرِ إِنَّ الْأِنْسَانَ لَفِي خُسْرٍ}.
 العصر اسم للزمن كله أو جزء منه.
ولذا اختلف في المراد منه حيث لم يبين هنا.
فقيل: هو الدهر كله أقسم الله به لما فيه من العجائب أمة تذهب وأمة تأتي وقدر ينفذ وآية تظهر وهو هو لا يتغير ليل يعقبه نهار ونهار يطرده ليل فهو في نفسه عجب.
كما قيل:
موجود شبيه المعدوم ومتحرك يضاهي الساكن.
كما قيل:

وأرى الزمان سفينة تجري بنا نحو المنون ولا نرى حركاته

فهو في نفسه آية سواء في ماضيه لا يعلم متى كان أو في حاضره لا يعلم كيف ينقضي أو في مستقبله.
واستدل لهذا القول بما جاء موقوفا على علي رضي الله عنه ومرفوعا من قراءة شاذة "والعصر ونوائب الدهر" وحمل على التفسير إذ لم يصح قرآنا وهذا المعنى مروي عن ابن عباس.
وعليه قول الشاعر :

سبيل الهوى وعر وبحر الهوى غمر ويوم الهوى شهر وشهر الهوى دهر

وقيل العصر الليل والنهار.

ج / 9 ص -88- قال حميد بن ثور:

ولم يلبث العصران يوم ليلة إذا طلبا أن يدركا ما يتمما

والعصران أيضا الغداة والعشي.
كما قيل:

وأمطله العصرين حتى يملني ويرضى بنصف الدين والأنف راغم

والمطل التسويف وتأخير الدين.
كما قيل كما قيل:

قضى كل ذي دين فوفي غريمه وعزة ممطول معنى غريمها

وقيل: إن العشي ما بعد زوال الشمس إلى غروبها وهو قول الحسن وقتادة.
ومنه قول الشاعر:

تروح بنا يا عمرو قد قصر العصر وفي الروحة الأولى الغنيمة والأجر

وعن قتادة أيضا هو آخر ساعة من ساعات النهار لتعظيم اليمين فيه وللقسم بالفجر والضحى.
وقيل: هو صلاة العصر لكونها الوسطى.
وقيل: عصر النبي صلى الله عليه وسلم أو زمن أمته لأنه يشبه عصر عمر الدنيا.
والذي يظهر والله تعالى أعلم أن أقرب هذه الأقوال كلها قولان إما العموم بمعنى الدهر للقراءة الشاذة إذ أقل درجاتها التفسير ولأنه يشمل بعمومه بقية الأقوال.
وإما عصر الإنسان أي عمره ومدة حياته الذي هو محل الكسب والخسران لإشعار السياق ولأنه يخص العبد في نفسه موعظة وانتفاعا.
ويرجح هذا المعنى ما يكتنف هذه السورة من سور "التكاثر" قبلها والهمزة بعدها إذ الأولى تذم هذا التلهي والتكاثر بالمال والولد حتى زيارة المقابر بالموت ومحل ذلك هو حياة الإنسان.

ج / 9 ص -89- وسورة الهمزة في نفس المعنى تقريبا في {الَّذِي جَمَعَ مَالاً وَعَدَّدَهُ يَحْسَبُ أَنَّ مَالَهُ أَخْلَدَهُ} [الهمزة:2-3].
فجمع المال وتعداده في حياة الإنسان وحياته محدودة وليس مخلدا في الدنيا كما أن الإيمان وعمل الصالحات مرتبط بحياة الإنسان.
وعليه فإما أن يكون المراد بالعصر في هذه السورة العموم لشموله الجميع وللقراءة الشاذة وهذا أقواها.
وإما حياة الإنسان لأنه ألزم له في عمله وتكون كل الإطلاقات الأخرى من إطلاق الكل وإرادة البعض والله تعالى أعلم.
وقوله: {إِنَّ الْأِنْسَانَ لَفِي خُسْرٍ}.
 لفظ الإنسان وإن كان مفردا فإن أل فيه جعلته للجنس.
وقد بينه الشيخ رحمة الله تعالى علينا وعليه في دفع إيهام الاضطراب وتقدم التنبيه عليه مرارا فهو شامل للمسلم والكافر إلا من استثنى الله تعالى.
وقيل خاص بالكافر والأول أرجح للعموم.
و {إِنَّ الْأِنْسَانَ لَفِي خُسْرٍ} جواب القسم والخسر قيل: هو الغبن وقيل النقص وقيل: العقوبة وقيل: الهلكة والكل متقارب.
وأصل الخسر والخسران كالكفر والكفران النقص من رأس المال ولم يبين هنا نوع الخسران في أي شيء بل أطلق ليعم وجاء بحرف الظرفية ليشعر أن الإنسان مستغرق في الخسران وهو محيط به من كل جهة.
ولو نظرنا إلى أمرين وهما المستثنى والسورة التي قبلها لاتضح هذا العموم لأن مفهوم المستثنى يشمل أربعة أمور عدم الإيمان وهو الكفر وعدم العمل الصالح وهو العمل الفاسد وعدم التواصي بالحق وهو انعدام التواصي كلية أو التواصي بالباطل وعدم التواصي بالصبر وهو إما انعدام التواصي كلية أو الهلع والجزع.
والسورة التي قبلها تلهي الإنسان بالتكاثر في المال والولد بغية الغنى والتكثر فيه وضده ضياع المال والولد وهو الخسران.

ج / 9 ص -90- فعليه يكون الخسران في الدين من حيث الإيمان بسبب الكفر وفي الإسلام وهو ترك العمل وإن كان يشمله الإيمان في الاصطلاح والتلهي في الباطل وترك الحق وفي الهلع والفزع.
ومن ثم ترك الأمر والنهي بما فيه مصلحة العبد وفلاحه وصلاح دينه ودنياه وكل ذلك جاء في القرآن ما يدل عليه نجمله في الآتي:
أما الخسران بالكفر فكما في قوله تعالى: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} [الزمر:65].
وقوله: {قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ} [الأنعام:31] أي لأنهم لم يعملوا لهذا اللقاء وقصروا أمرهم في الحياة الدنيا فضيعوا أنفسهم وحظهم في الآخرة.
وأما الخسران بترك العمل فكما في قوله تعالى: {وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ} [لأعراف:9] لأن الموازين هي معايير الأعمال كما تقدم {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ}.
 ومثله {وَمَنْ يَتَّخِذِ الشَّيْطَانَ وَلِيّاً مِنْ دُونِ اللَّهِ فَقَدْ خَسِرَ خُسْرَاناً مُبِيناً} [النساء:119] لأنه سيكون من حزب الشيطان {أَلا إِنَّ حِزْبَ الشَّيْطَانِ هُمُ الْخَاسِرُونَ} [المجادلة:19] أي بطاعتهم إياه في معصية الله.
وأما الخسران بترك التواصي بالحق فليس بعد الحق إلا الضلال والحق هو الإسلام بكامله وقد قال تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} [آل عمران:85].
وأما الخسران بترك التواصي بالصبر والوقوع في الهلع والفزع فكما قال تعالى: {وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالْآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ} [الحج:11].
تحقيق المناط في حقيقة خسران الإنسان
اتفقوا على أن رأس مال الإنسان في حياته هو عمره كلف بإعماله في فترة وجوده في الدنيا فهي له كالسوق فإن أعمله في خير ربح وإن أعمله في شر خسر.

ج / 9 ص -91- ويدل لهذا المعنى قوله تعالى: {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ} [التوبة:111].
وقوله: {هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ} [الصف:10-11].
وفي الحديث عند مسلم: "الطهور شطر الإيمان".
وفي آخره "كل الناس يغدو فبائع نفسه فمعتقها أو موبقها" مما يؤكد أن رأس مال الإنسان عمره.
ولأهمية هذا العمر جاء قسيم الرسالة والنذارة في قوله: {أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ} [فاطر:37].
وعلى هذا قالوا إن الله تعالى أرسل رسوله بالهدى.
وهدى كل إنسان النجدين وجعل لكل إنسان منزلة في الجنة ومنزلة في النار.
فمن آمن وعمل صالحا كان ماله إلى منزلة الجنة وسلم من منزلة النار ومن كفر كان ماله إلى منزلة النار وترك منزلته في الجنة.
كما جاء في حديث القبر: "أول ما يدخل في قبره إن كان مؤمنا يفتح له باب إلى النار ويقال له ذاك مقعدك من النار لو لم تؤمن ثم يقفل عنه ويفتح له باب إلى الجنة ويقال له هذا منزلك يوم تقوم الساعة فيقول رب أقم الساعة".
 وإن كان كافرا كان على العكس تماما فإذا دخل أهل الجنة الجنة وأهل النار النار فيأخذ كل منزلته فيها وتبقى منازل أهل النار في الجنة خالية فيتوارثها أهل الجنة وتبقى منازل أهل الجنة في النار خالية فتوزع على أهل النار وهنا يظهر الخسران المبين لأن من ترك منزلة في الجنة وذهب إلى منزلة في النار فهو بلا شك خاسر وإذا ترك منزلته في الجنة لغيره وأخذ هو بدلا عنها منزلة غيره في النار كان هو الخسران المبين عياذا بالله.
أما في غير الكافر وفي عموم المسلمين فإن الخسران في التفريط بحيث لو دخل

ج / 9 ص -92- الجنة ولم ينل أعلى الدرجات يحس بالخسران في الوقت الذي فرط فيه ولم ينافس فعل الخير لينال أعلى الدرجات.
فهذه السورة فعلا دافع لكل فرد إلى الجد والعمل المربح ودرجات الجنة رفيعة ومنازلها عالية مهما بذل العبد من جهد فإن أمامه مجال للكسب والربح نسأل الله التوفيق والفلاح.
وقد قالوا لا يخرج إنسان من الدنيا إلا حزينا فإن كان مسيئا فعلى إساءته وإن كان محسنا فلتقصيره وقد يشهد لهذا المعنى قوله تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلَّا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ} [فصلت:30].
فالخوف من المستقبل أمامهم والحزن على الماضي خلفهم والله تعالى أعلم.
ويبين خطر هذه المسألة أن الإنسان إذا كان في آخر عمره وشعر بأيامه المعدودة وساعاته المحدودة وأراد زيادة يوم فيها يتزود منها أو ساعة وجيزة يستدرك بعضا مما فاته لم يستطع لذلك سبيلا فيشعر بالأسى والحزن على الأيام والليالي والشهور والسنين التي ضاعت عليه في غير ما كسب ولا فائدة كان من الممكن أن تكون مربحة له وفي الحديث الصحيح: "نعمتان مغبون فيهما الإنسان الصحة والفراغ".
أي أنهما يمضيان لا يستغلهما في أوجه الكسب المكتملة فيفوتان عليه بدون عوض يذكر ثم يندم ولات حين مندم.
كما قيل في ذلك:

بدلت بالجمة رأسا أزعرا وبالثنايا الواضحات الدر دررا

كما اشترى المسلم إذ تنصرا.

تنبيه
في سورة التكاثر تقبيح التلهي بالتكاثر بالمال والولد ونحوه ثم الإشعار بأن سببه الجهل لأنهم لو كانوا يعلمون علم اليقين لما ألهاهم ذلك حتى باغتهم الموت.
وهنا إشعار أيضا بأن سبب هذا الخسران الذي يقع فيه الإنسان هو الجهل الذي

ج / 9 ص -93- يجر إلى الكفر والتمادي في الباطل ويساعد على هذا قسوة القلب وطول الأمل كما قال تعالى: {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الْأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ} [الحديد:16].
تنبيه آخر
قوله تعالى: {إِنَّ الْأِنْسَانَ لَفِي خُسْرٍ}.
نص على الإنسان على ما تقدم وقد جاءت آية أخرى تدل على أن الجن كالإنس في قوله تعالى: {وَمَا تَخْرُجُ مِنْ ثَمَرَاتٍ مِنْ أَكْمَامِهَا وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلَّا بِعِلْمِهِ وَيَوْمَ يُنَادِيهِمْ أَيْنَ شُرَكَائِي قَالُوا آذَنَّاكَ مَا مِنَّا مِنْ شَهِيدٍ} [فصلت:47].
وتقدم بيان تكليف الجن بالدعوة واستجابتهم لها والدعوة إليها.
قوله تعالى: {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ}.
هذا هو المستثنى من الإنسان المتقدم مما دل على العموم كما قدمنا والإيمان لغة التصديق وشرعا الاعتقاد الجازم بأركان الإيمان الستة في حديث جبريل عليه السلام مع الرسول صلى الله عليه وسلم لما سأله عن الإسلام والإيمان والإحسان.
 {وَعَمِلُوا الصَّالِحَاتِ} العطف يقتضي المغايرة.
ولذا قال بعض الناس إن الأعمال ليست داخلة في تعريف الإيمان ومقالاتهم معروفة.
والجمهور أن الإيمان اعتقاد بالجنان ونطق باللسان وعمل بالجوارح.
فالعمل داخل فيه ويزيد وينقص وقد قدمنا أن العمل شرط أقرب من أن يكون جزءا أي أن الإيمان يصدق بالاعتقاد ولا يتوقف وجوده على العمل ولكن العمل شرط في الانتفاع بالإيمان إذا تمكن العبد من العمل ومما يدل لكون الإيمان يصدق عليه حد الاعتقاد والنطق ولو لم يتمكن العبد من العمل قصة الصحابي الذي أسلم عند بدء المعركة وقاتل واستشهد ولم يصل لله ركعة فدخل الجنة.
والجمهور على أن مجرد الاعتقاد لا ينفع صاحبه كما كان يعتقد عم النبي صلى الله عليه وسلم صحة رسالته ولكنه لم يقل كلمة يحاج له صلى الله عليه وسلم بها وكذلك لو اعتقد ونطق بالشهادتين ولم يعمل كان مناقضا لقوله.

ج / 9 ص -94- وقد قدمنا هذه المسألة مفصلة.
والصالحات جمع صالحة وتقدم للشيخ رحمه الله تعالى علينا وعليه تعريفه وشروط كون العمل صالحا بأدلته من كونه موافقا لكتاب الله وعمله صاحبه خالصا لوجه الله وكونه صادرا من مؤمن بالله إلخ.
وقوله: {وَتَوَاصَوْا بِالْحَقِّ}. يعتبر التواصي بالحق من الخاص بعد العام لأنه داخل في عمل الصالحات.
وقيل إن التواصي أن يوصي بعضهم بعضا بالحق.
وقيل الحق كل ما كان ضد الباطل فيشمل عمل الطاعات وترك المعاصي.
واعتبر هذا أساسا من أسس الأمر بالمعروف والنهي عن المنكر بقرينة التواصي بالصبر أي على الأمر والنهي على ما سيأتي إن شاء الله.
وقيل الحق هو القرآن لشموله كل أمر وكل نهي وكل خير ويشهد لذلك قوله تعالى في حق القرآن {وَبِالْحَقِّ أَنْزَلْنَاهُ وَبِالْحَقِّ نَزَلَ} [الاسراء:105].
وقوله: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ} [الزمر:2].
وقد جاءت آيات في القرآن تدل على أن الوصية بالحق تشمل الشريعة كلها أصولها وفروعها ماضيها وحاضرها من ذلك ما وصى الله به الأنبياء وعموما من نوح وإبراهيم ومن بعدهم في قوله تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ} [الشورى:13].
وإقامة الدين للقيام بكليته وقد كانت هذه الوصية عمل الرسل لأممهم ومن بعدهم فنفذها إبراهيم عليه السلام كما قال تعالى: {وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} [البقرة:132].
ومن بعد إبراهيم يعقوب كما قال تعالى: {أَمْ كُنْتُمْ شُهَدَاءَ إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ

ج / 9 ص -95- إِلَهاً وَاحِداً وَنَحْنُ لَهُ مُسْلِمُونَ} [البقرة:133].
فهذا تواصي الأمم بأصل الإيمان وعموم الشريعة وكذلك بالعبادة من صلاة وزكاة كما في قوله تعالى:عن نبي الله عيسى عليه السلام {وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيّاً وَبَرّاً بِوَالِدَتِي} [مريم:31-32].
وكذلك الحالة الاجتماعية ماثلة في الوصية بالوالدين والأولاد لترابط الأسرة ففي الوالدين قوله تعالى: {وَوَصَّيْنَا الْأِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْناً عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ وَإِنْ جَاهَدَاكَ عَلَى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفاً} [لقمان:14-15].
وفي الأبناء قال: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ} [النساء:11].
وفي الحقوق العامة أوامر ونواهي عبادات ومعاملات جاءت آيات الوصايا العشر التي قال عنها ابن مسعود رضي الله عنه:من أراد أن ينظر إلى وصية رسول الله صلى الله عليه وسلم التي عليها خاتمة فليقرأ: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لا نُكَلِّفُ نَفْساً إِلَّا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} [الأنعام:151-153].
تلك الوصايا الجامعة أبواب الخير الموصدة أبواب الشر والمذيلة بهذا التبيين والتعريف {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ} [الأنعام:من الآية153].
ولو أردنا أن نربط بين هذا وبين التواصي بالحق وبينهما وبين فاتحة الكتاب لكانت النتيجة كالآتي في قوله: {وَتَوَاصَوْا بِالْحَقِّ} إحالة على تلك الوصايا وهي شاملة جامعة ومعنون لها بأنها صراط الله المستقيم.

ج / 9 ص -96- فكأن قوله: {وَتَوَاصَوْا بِالْحَقِّ} مساويا لقوله وتواصوا بالصراط المستقيم واستقيموا عليه.
ثم في سورة الفاتحة {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} [الفاتحة:6] وهذا صراط الله المستقيم فاتبعوه.
فكانت سورة العصر مشتملة على التواصي بالاستقامة على صراط الله المستقيم واتباعه ويأتي عقبها قوله: {وَتَوَاصَوْا بِالصَّبْرِ} بمثابة التثبيت على هذا الصراط المستقيم إذ الصبر لازم على عمل الطاعات كما هو لازم لترك المنكرات.
وتلك الوصايا العشر جمعت أمرا ونهيا فعلا وتركا وكذلك فيه الإشارة إلى ما يقوله دعاة الإسلام من أن العمل الصالح والدعوة إلى الحق والتواصي به فيه الأمر بالمعروف والنهي عن المنكر وغالبا من يقوم به يتعرض لأذى الناس فلزمهم التواصي بالصبر كما قال لقمان لابنه يوصيه وجامعا في وصيته وصية سورة العصر إذ قال: {يَا بُنَيَّ أَقِمِ الصَّلاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ} [لقمان:17].
وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان قواعد الأمر بالمعروف والنهي عن المنكر بالتفصيل عند قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ} [المائدة:105] في سورة المائدة.
فصارت هذه السورة بحق جامعة لأصول الرسالة.
كما روي عن الشافعي رحمه الله أنه قال لو تأمل الناس هذه السورة لكفتهم.
قوله: {وَتَوَاصَوْا بِالْحَقِّ} جاء الحث على التواصي بالرحمة أيضا مع الصبر في قوله تعالى: {ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا وَتَوَاصَوْا بِالصَّبْرِ وَتَوَاصَوْا بِالْمَرْحَمَةِ} [البلد:17].
وبهذه الوصايا الثلاث بالتواصي بالحق والتواصي بالصبر والتواصي بالمرحمة تكتمل مقومات المجتمع المتكامل قوامه الفضائل المثلى والقيم الفضلى.
لأن بالتواصي بالحق إقامة الحق والاستقامة على الطريق المستقيم.

ج / 9 ص -97- وبالتواصي بالصبر يستطيعون مواصلة سيرهم على هذا الصراط ويتخطون كل عقبات تواجههم.
وبالتواصي بالمرحمة يكونون مرتبطين كالجسد الواحد وتلك أعطيات لم يعطها إلا القرآن وأعطاها في هذه السورة الموجزة وبالله التوفيق.
تنبيه
قال الفخر الرازي: إن الله تعالى لما أخبر عن هؤلاء بالنجاة من الخسران وفوزهم بالعمل الصالح والإيمان أخبر عنهم أنهم لم يكتفوا بما يتعلق بهم أنفسهم بل تعدوا إلى غيرهم فدعوهم إلى ما فازوا به على حد قوله صلى الله عليه وسلم: "حب لأخيك ما تحب لنفسك" ا ه ملخصا.
ويشهد لهذا قوله تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ} إلى قوله: {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ} [فصلت:33-35].
فقد بين تعالى أن الناس أقسام ثلاثة إزاء دعوة الرسل.
قوم آمنوا وقالوا: ربنا الله واستقاموا على ذلك بالعمل الصالح.
وقوم: ارتفعت همتهم إلى دعوة غيرهم وهم أحسن قولا بلا شك.
وقوم: عادوا الدعاة وأساؤوا إليهم.
ثم بين موقف الدعاة من أولئك المسيئين في غضون قوله تعالى: {وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ ادْفَعْ} أي إساءة المسيئين {بِالَّتِي هِيَ أَحْسَنُ} فيصبحوا أولياء لك وبين أن هذه المنزلة {وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا} ثم بين أن من ارتفع إليها وسلك مسلكها أنه {ذُو حَظٍّ عَظِيمٍ}.

ج / 9 ص -98- تنبيه
كنت سمعت من الشيخ رحمة الله تعالى علينا وعليه قوله للدعاة عدوان أحدهما من الإنس والآخر من الشياطين.
وقد أرشدنا الله لكيفية التغلب عليهما واكتفاء شرهما.
أما عداوة الإنس فبمقابلة الإساءة بالإحسان فيصبح وليا حميما.
وأما عدو الجن فبالاستعاذة منه {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ} [لأعراف:200].
نسأل الله تعالى الهداية والتوفيق.
وقد أشرنا إلى أن الشيخ رحمة الله تعالى علينا وعليه قدم مبحث الأمر بالمعروف والنهي عن المنكر عند قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} [المائدة:105].
وذكر سورة "العصر" عندها وعقد مسائل متعددة في منهج الأمر بالمعروف والنهي عن المنكر بما لا غنى عنه.


سورة الهمزة - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 9 ص -99- سورة الهمزة
قوله تعالى: {وَيْلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ}.
اختلف في معنى كلمة {وَيْلٌ}.
 فقيل: هو واد في جهنم.
وقيل: هي كلمة عذاب وهلاك.
وتقدم للشيخ رحمة الله تعالى علينا وعليه ذكر هذين المعنيين في سورة "الجاثية" عند قوله تعالى: {وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ} [الجاثـية:7] وبين أنها مصدر لا لفظ له من فعله وأن المسوغ للابتداء بها مع أنها نكرة كونها في معرض الدعاء عليهم بالهلاك.
وقد استظهر رحمه الله تعالى هذا المعنى.
ومما يشهد لما استظهره رحمه الله ما جاء في حق أصحاب الجنة التي أصبحت كالصريم أنهم قالوا عند رؤيتهم إياها {قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ} [الانبياء:14] فهي كلمة تقال عند نزول المصائب وعند التقبيح.
وقال الفخر الرازي: أصل الويل لفظة السخط والدم وأصلها نوى لفلان ثم كثرت في كلامهم فوصلت باللام ويقال ويح بالحاء للترحم ا ه.
ومما يدل لقول الرازي أيضا قول قارون: {وَيْكَأَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ} [القصص:82].
ومثله للتعجب في قوله: {قَالَتْ يَا وَيْلَتَى أَأَلِدُ وَأَنَا عَجُوزٌ وَهَذَا بَعْلِي شَيْخاً} [هود:72].
وقوله: {قَالَ يَا وَيْلَتَى أَعَجَزْتُ أَنْ أَكُونَ مِثْلَ هَذَا الْغُرَابِ فَأُوَارِيَ سَوْءَةَ أَخِي} [المائدة:31].

ج / 9 ص -100- فالظاهر أنها كلمة تقال عند الشدة والهلكة أو شدة التعجب مما يشبه المستبعد.
والذي يشهد له القرآن هو هذا المعنى وسبب الخلاف قد يرجع لمجيئها تارة مطلقة كقوله: {وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} [المرسلات:15] وهنا {وَيْلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ}.
 ويجيء مع ذكر ما يتوعد به كقوله: {فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} [صّ:27] وقوله: {فَوَيْلٌ لِلَّذِينَ ظَلَمُوا مِنْ عَذَابِ يَوْمٍ أَلِيمٍ} [الزخرف:65] فذكر النار والعذاب الأليم.
وكذلك قوله: {فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ مَشْهَدِ يَوْمٍ عَظِيمٍ} [مريم:37] فهي في هذا كله للوعيد الشديد مما ذكر معها من النار والعذاب الأليم ومشهد يوم عظيم وليست مقصودة بذاتها دون ما ذكر معها والعلم عند الله تعالى.
وقوله: {هُمَزَةٍ لُمَزَةٍ} قيل هما بمعنى واحد وهو الغيبة.
وأنشد ابن جرير قول زياد الأعجم:

تدلى بودي إذا لاقيتني كذبا وإن أغيب فأنت الهامز الهمزة

وعزا هذا لابن عباس وهو الذي يصيب الناس ويطعن فيهم.
وقد جاء في القرآن استعمال كل من الكلمتين مفردة عن الأخرى بما يدل على المغايرة.
ففي الهمزة قوله: {وَلا تُطِعْ كُلَّ حَلَّافٍ مَهِينٍ هَمَّازٍ مَشَّاءٍ بِنَمِيمٍ} [القلم:10-11] مما يدل على الكذب والنميمة.
وفي الهمزة قوله تعالى: {وَلا تَلْمِزُوا أَنْفُسَكُمْ وَلا تَنَابَزُوا بِالْأَلْقَابِ} [الحجرات:11].
وقوله: {وَمِنْهُمْ مَنْ يَلْمِزُكَ فِي الصَّدَقَاتِ} [التوبة:58] مما يدل على أنها أقرب للتنقص والعيب في الحضور لا في الغيبة فتغاير الهمز في المعنى وفي الصفة والجمع بينهما جمع بين القبيحين فكان مستحقا لهذا الوعيد الشديد بكلمة ويل.
وقد قيل الهمز باليد وقيل باللسان في الحضرة والهمز في الغيبة.

ج / 9 ص -101- وقيل الهمز باليد واللمز باللسان والغمز بالعين وكلها معان متقاربة تشترك في تنقص الآخرين.
قوله تعالى: {الَّذِي جَمَعَ مَالاً وَعَدَّدَهُ}.
 هذا الوصف يشعر بأنه علة فيما قبله إذ الموصول هنا يدل من كل المتقدمة وليس العيب في {جَمَعَ مَالاً} بل في {عَدَّدَهُ يَحْسَبُ أَنَّ مَالَهُ أَخْلَدَهُ} وفي {عَدَّدَهُ} عدة معان.
قيل: {عَدَّدَهُ} كل وقت وآخر تحفظا عليه.
وقيل: {عَدَّدَهُ} كنزه.
وقيل: {عَدَّدَهُ} أعده للحاجة.
وقرئ: {جَمَعَ وعَدَّد} بالتشديد وبالتخفيف والمراد به من لم يؤد حق الله فيه شحا وبخلا كما تقدم في سورة {أَلْهَاكُمُ التَّكَاثُرُ}.
 قوله تعالى: {يَحْسَبُ أَنَّ مَالَهُ أَخْلَدَهُ}.
هذا الحسبان هو المذموم عليه والمنصب عليه الوعيد لأنه كفر بالبعث كما قال صاحب الجنة في الكهف {وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِنَفْسِهِ قَالَ مَا أَظُنُّ أَنْ تَبِيدَ هَذِهِ أَبَداً وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً} [الكهف:35-36].
قوله تعالى: {كَلَّا لَيُنْبَذَنَّ فِي الْحُطَمَةِ}.
 {كَلَّا} ردع وزجر له على حسبانه الباطل {لَيُنْبَذَنَّ فِي} جواب قسم محذوف دل عليه قوله: {كَلَّا}.
 وهذا يفسره ما تقدم في قوله: {فَأُمُّهُ هَاوِيَةٌ} أي ينبذ نبذا فيهوي على أم رأسه عياذا بالله.
و {الْحُطَمَةِ} فعلة من الحطم وهو الكسر ثم الأكل الكثير.
وقد فسرت بما بعدها {نَارُ اللَّهِ الْمُوقَدَةُ} وسميت حطمة لأنها تحطم كل ما ألقي فيها وتقول هل من مزيد.

ج / 9 ص -102- قوله تعالى: {إِنَّهَا عَلَيْهِمْ مُؤْصَدَةٌ فِي عَمَدٍ مُمَدَّدَةٍ}.
قيل: {مُؤْصَدَةٌ فِي عَمَدٍ}. بأن العمد صارت وصدا للباب كالقفل والغلق له.
وقيل: {فِي عَمَدٍ} أنهم يدخلون في عمد كالقصبة مجوفة الداخل.
وقيل: {فِي عَمَدٍ} أي توضع أرجلهم في العمد على صورة القيد في الخشبة الممتدة يشد فيها عدد من الأشخاص في أرجلهم.
وكنت سمعت من الشيخ رحمة الله تعالى علينا وعليه في ذلك أن العمد بمعنى القصبة المجوفة تضيق عليهم كما في قوله: {وَإِذَا أُلْقُوا مِنْهَا مَكَاناً ضَيِّقاً مُقَرَّنِينَ دَعَوْا هُنَالِكَ ثُبُوراً} [الفرقان:13].
فيكون أرجح في هذا المعنى.
وقد نص عليه في إملائه رحمة الله تعالى علينا وعليه.


سورة الفيل - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 9 ص -103- سورة الفيل
قوله تعالى: {وَأَرْسَلَ عَلَيْهِمْ طَيْراً أَبَابِيلَ تَرْمِيهِمْ بِحِجَارَةٍ مِنْ سِجِّيلٍ}.
 اختلف في معنى السجيل هنا.
فقال قوم هو السجين أبدلت النون لاما والسجين النار.
وقيل إن السجيل من السجل كأنه علم للديوان الذي كتب فيه عذاب الكفار كما أن سجينا لديوان أعمالهم واشتقاقه من الإسجال وهو الإرسال ومنه السجل الدلو المملوء ماء وهي حجارة مرسلة لقوله: {وَأَرْسَلَ عَلَيْهِمْ طَيْراً أَبَابِيلَ} [الفيل:3].
وقوله إن سجينا عن الديوان أعمالهم يعني قوله تعالى: {كَلَّا إِنَّ كِتَابَ الْفُجَّارِ لَفِي سِجِّينٍ} [المطففين:7].
وقيل: معنى {سِجِّينٍ} ستك وطين يعني بعض حجر وبعض طين.
وقيل: معناه الشديد.
وقيل: السجيل اسم لسماء الدنيا.
وتقدم للشيح رحمة الله تعالى علينا وعليه ترجيح أنها من طين شديد القوة.
وهذا ما يشهد له القرآن لما في سورة الذاريات {قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ لِنُرْسِلَ عَلَيْهِمْ حِجَارَةً مِنْ طِينٍ مُسَوَّمَةً عِنْدَ رَبِّكَ لِلْمُسْرِفِينَ} [الذريات:32-34] فنص على أنها من طين.
والحجارة من الطين هي الآجر وهو الطين المطبوخ حتى يتحجر.
وجاء النص الآخر أنها من سجيل منضوض في قوله: {فَلَمَّا جَاءَ أَمْرُنَا جَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِنْ سِجِّيلٍ مَنْضُودٍ} [هود:82].

ج / 9 ص -104- وقيل فيها كالحمصة والعدسة والضمير في {عَلَيْهِمْ} راجع لأصحاب الفيل وقصتهم طويلة مشهورة.
تنبيه
قد أوردنا نصوص معنى سجيل وترجيح الشيخ رحمة الله تعالى علينا وعليه أنها حجارة من طين شديد القوة تنبيها على ما قيل من استبعاد ذلك وردا على من صرف معناها إلى غير الحجارة المحسوسة.
أما من استبعدها فقد حكاه الفخر الرازي بقوله واعلم أن من الناس من أنكر ذلك.
وقالوا لو جوزنا أن يكون في الحجارة التي تكون مثل العدسة من الثقل ما يقوى به على أن ينفذ من رأس الإنسان ويخرج من أسفله لجوزنا أن يكون الجبل العظيم خاليا عن الثقل وأن يكون في وزن التبنة وذلك يرفع الأمان عن المشاهدات.
فإنه متى جاز ذلك فليجز أن يكون بحضرتنا شموس وأقمار ولا نراها وأن يحصل الإدراك في عين الضرير حتى يكون هو بالمشرق ويرى قطعة من الأرض بالأندلس وكل ذلك محال.
ثم قال واعلم أن ذلك جائز في مذهبنا إلا أن العادة جارية بأنها لا تقع.
وهذا القول يحكيه الفخر الرازي المتوفي سنة 606 ستمائة وست فنرى استبعادهم إياها مبني على تحكيم العقل وهذا باطل لأن خوارق العادات دائما فوق قانون العقل بل إن تصورات العقل نفسه منشؤها من تصوراتنا لما نشاهده.
وإذا حدث العقل بما لم يشهده أو يعلم كنه وجوده لاستبعده كما هو في واقعنا اليوم لو حدثت به العقول سابقا من نقل الحديث والصورة على الأثير وتوجيه الطائرات وأمثالها لما قوي على تصورها لأنها فوق نطاق محسوساته ومشاهداته.
وحتى نحن لو لم يسايرها من علم بما يحمله الأثير من تيار كهربائي وما له من دور فعال في ذلك لما أمكننا تصوره ثم من يمنع شيئا من ذلك على قدرته تعالى.
وقد أخبرنا أن تلك الجبال سيأتي يوم تكون فيه كالعهن المنفوش أخف من التبنة،

ج / 9 ص -105- التي مثلوا بها بل ستكون أقل من ذلك كما قال تعالى: {وَسُيِّرَتِ الْجِبَالُ فَكَانَتْ سَرَاباً} [النبأ:20] فظهر بطلان هذا القول الذي استبعدها لعدم إدراك العقل لها.
أما من يؤول هذا المعنى إلى معنى آخر فهو قريب من الأول من حيث المبدأ إلا أنه أثبت الأصل وفسره بما يتناسب والعقل.
وهو محكي عن الإمام محمد عبده وتلميذه السيد رشيد رضا إذ فسر الحجارة من سجيل بأنه وباء الجدري.
وبالتالي فالطير الأبابيل هي البعوض وما أشبهه.
وقد اعتذر له السيد قطب بأن الدافع لذلك هو ما كان شائعا في عصره من موجات متضاربة موجة انحراف في التفكير نحو الإسلام واستغلال الإسرائيليات كمثال على ما يشبه الأباطيل في تشويه حقائق الإسلام عند غير المسلمين.
ومن ناحية أخرى طوفان علمي حديث من إنتاج العقل البشري فبدلا من أن تثبت حادثة كهذه صرفت إلى ما يألفه العقل من إيقاع ميكروب الجدري بجيش أبرهة حتى أهلكه لكي لا يتصادم في إثبات الحادثة على ما نص عليه القرآن بواقع العقلية العلمانية الحديثة.
هذا ملخص ما اعتذر به السيد قطب عن هذا القول.
ولكن من الناحية العلمية والنصوص القرآنية فقد تقدم أن الحجارة التي من سجيل جاء النص على أنها ليست خاصة بهؤلاء القوم بل ألقيت على قوم لوط بعد أن جعل عاليها سافلها فما موقع الجدري منهم بعد إهلاكهم بإفكها المذكورة؟
ثم جاء أيضا أنها من طين فأين الطين من الجراثيم الجدرية؟
ومن الناحية العلمية من أين جيء بمكروب الجدري؟ وأين كان قبل أن تأتي به الطير الأبابيل؟
ومتى كان ميكروب الجدري أو غيره يميز بين قرشي وحبشي؟
ومتى كان أي ميكروب يفتك بقوم وبسرعة، {فَجَعَلَهُمْ كَعَصْفٍ مَأْكُولٍ} مع أن: {فَجَعَلَهُمْ} تشعر بالسرعة في إهلاكهم والعصف اليابس الذي تعصف به الريح لخفته.

ج / 9 ص -106- ومتى كان وجود الجدري طفرة وفجاءه إنه يظهر في حالات فردية ثم ينتشر هذا من الناحية العلمية وإدراك العقل لما عرف من ميكروب الجدري.
ولكن ملابسات الحادثة تمنع من تصور ذلك عقلا لعدم انتشاره في جميع أفراد المنطقة ولعدم تأثيره فعلا بهذه الصورة ولعدم أيضا تصور مجيئه فجاءة فدل العقل نفسه على عدم صحة هذا القول.
ثم من ناحية أخرى إذا رددنا خوارق العادات لعدم تصور العقل لها فكيف نثبت مثل حنين الجذع ونبع الماء من بين أصابعه صلى الله عليه وسلم ونحو ذلك وتسبيح الحصى في كفه صلوات الله وسلامه عليه؟
وقد شاهد العقل الصورة وهي خروج الناقة من الصخرة لقوم صالح بل إننا الآن بالحس والعقل نشاهد ما لا ندرك كنهه في وسائل الإعلام ونسمع الصوت من الجماد مسجلا على شريط بسيط جدا.
فهل ينفي الباقي بل كيف أثبت النصارى لعيسى ابن مريم عليه السلام إبراء الأكمه والأبرص وإحياء الموتى وعمل الطير من الطين ثم ينفخ فيه فيكون طيرا بإذن الله.
وكيف أثبت اليهود لموسى أمر العصا وشق البحر؟ وأين العقل من ذلك كله؟
الواقع أننا في كل زمان ومع كل قضية يجب أن نلتزم جانب الاعتدال لا هو جري وراء كل خبر ولو كان إسرائيليا ولا هو رد لكل نص ولو كان صريحا قرآنيا بل كما قال السيد قطب في ذلك:
يجب أن نستمد فكرنا من نصوص القرآن وأن ما يقرره نعتقده ونقول به.
وقد ناقشنا هاتين الفكرتين القديمة التي استبعدت ذلك كلية والحديثة التي أولتها.
ونضيف شيئا آخر في جانب الفكرة الثانية وهي لعل مما حدا بأصحابها إلى ذلك ما جاء عن قتادة قوله إنه لم ير الجدري بأرض العرب مثل تلك السنة.
وقيل أيضا لم ير شجر الحنظل إلا في ذلك التاريخ.
فيقال أيضا إن العقل لا يستبعد هنا أن يكون إهلاك هذا الجيش الكبير بتلك

ج / 9 ص -107- الحجارة في مكان معسكره في بطن الوادي ووقوع الجثث مصابة بها لا يمنع أن تتعفن ثم يتولد منها مكروب الجدري ولا مانع من ذلك والعلم عند الله تعالى.
تنبيه آخر
قالوا إن أصحاب هذا الجيش نصارى وهم أهل دين وكتاب وأهل مكة وثنيون لا دين لهم والكعبة ممتلئة بالأصنام فكيف أهلك الله النصارى أصحاب الدين ولم يسلطهم على الوثنيين؟
وأجيب عن ذلك بعدة أجوبة:
منها أن الجيش ظالم باغ والبغي مرتعه وخيم ولو كان المظلوم أقل من الظالم ويشهد لذلك الحديث في نصرة المظلوم واستجابة دعوته ولو كان كافرا.
ومنها أن الوثنية اعتداء على حق الله في العبادة وغزو هذا الجيش اعتداء على حقوق العباد.
ومنها أنه إرهاص لمولد النبي ? إذ ولد في هذا العام نفسه.
وكلها وإن كانت لها وجه من النظر إلا أنه يبدو لي وجه وهو أن الأصل في نشأة البيت وإقامته إنما هو الله رفع قواعده وأقام الصلاة في رحابه وكان طاهرا مطهرا للعاكفين فيه والركع السجود وإنما الوثنية طارئة عليه وإلى أمد قصير مداه ودنا منتهاه لدين جديد.
والمسيحية بنفسها تعلم ذلك وتنص عليه وتبشر به فكانت معتدية على الحقين معا حق الله في بيته والذي تعلم حرمته وماله وحق العباد الذين حوله.
وكانت لو سلطت عليه بمثابة المنتصر على مبدأ صحيح مع فسادها مبدأ صحة وسلامة بناء البيت ووضعه البيت الذي من خصائصه أن يكون مثابة للناس وأمنا.
فكيف لا يأمن هو نفسه من غزو الغزاة وطغيان الطغاة فصانه الله تعالى صيانة لمبدأ وجوده وحفاظا على أصل وضعه في الأرض ويكفي نسبته لله بيت الله.
وقد أدرك أبو طالب هذا المعنى بعينه إذ قال لأبرهة:

ج / 9 ص -108- أنا رب الإبل وللبيت رب يحميه وأتى باب الكعبة فتعلق بها وقال:

لاهم إن العبد يمنع رحله فامنع حلالك

لا يغلبن صليبهم ومحالهم عددا يوالك

إن يدخلوا البلد الحرا م فأمر ما بدا لك

وقيل أنه قال:

يا رب لا أرجو لهم سواكا يا رب فامنع منهم حماكا

إن عدو البيت من عاداكا إنهم لن يقهروا قواكا


سورة قريش - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ص -109- سورة قريش
قوله تعالى: {لِإِيلافِ قُرَيْشٍ إِيلافِهِمْ رِحْلَةَ الشِّتَاءِ وَالصَّيْفِ}.
اختلف في اللام في {لِإِيلافِ قُرَيْشٍ} هل هي متعلقة بما قبلها وعلى أي معنى أم متعلقة بما بعدها وعلى أي معنى؟
فمن قال متعلقة بما قبلها قال متعلقة بجعل في قوله: {فَجَعَلَهُمْ كَعَصْفٍ مَأْكُولٍ}.
وتكون بمعنى لأجل إيلاف قريش يدوم لهم ويبقى تعظيم العرب إياهم لأنهم أهل حرم الله أو بمعنى إلى أي جعلنا العدو كعصف ماكول هزيمة له ونصرة لقريش نعمة عليهم إلى نعمة إيلافهم رحلة الشتاء والصيف.
ومن قال متعلقة بما بعدها قال: {لِإِيلافِ قُرَيْشٍ إِيلافِهِمْ} الذي ألقوه أي بمثابة التقرير له ورتب عليه {فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ} أي أثبته إليهم وحفظه لهم.
وهذا القول الأخير هو اختيار ابن جرير ورواه ابن عباس ورد جواز القول الأول لأنه يلزمه فصل السورتين عن بعض.
وقيل إنها للتعجب أي أعجبوا لإيلاف قريش حكاه القرطبي عن الكسائي والأخفش والقول الأول لغيره.
وروي أيضا عن ابن عباس وغيره واستدلوا بقراءة السورتين معا في الصلاة في ركعة قرأ بهما عمر بن الخطاب وبأن السورتين في أبي بن كعب متصلتان ولا فصل بينهما.
وحكى القرطبي القولين ولم يرجح أحدهما ولا يبعد اعتبار الوجهين لأنه لا يعارض بعضها بعضا.

ج / 9 ص -110- وما اعترض به ابن جرير بأنه يلزم عليه اتصال السورتين فليس بلازم لأنه إن أراد اتصالهما في المعنى فالقرآن كله متصلة سورة معنى.
ألا ترى إلى فاتحة الكتاب وفيها {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} [الفاتحة:6] فجاءت سورة البقرة {ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ} [البقرة:2] وبعدها ذكر أوصافهم وقال: {أُولَئِكَ عَلَى هُدىً مِنْ رَبِّهِمْ} [البقرة:5] فأي أرتباط أقوى من هذا كأنه يقول الهدى الذي تطلبونه في هذا الكتاب فهو هدى للمتقين وإن أراد اتصالا حسا بعدم البسملة فنظيرها سورة براءة مع الأنفال ولكن لا حاجة إلى ذلك لأن إجماع القراء على إثبات البسملة بينهما اللهم إلا مصحف أبي بن كعب وليس في هذين الوجهين وجه أرجح من وجه.
ولذا لم يرجح بينهما أحد من المفسرين سوى ابن جرير رحمه الله.
وصحة الوجهين أقوى وأعم في الامتنان وتعداد النعم.
والإيلاف: قيل من التأليف إذ كانوا في رحلتيهم يألفون الملوك في الشام واليمن أو كانوا هم في أنفسهم مؤلفين ومجمعين وهو امتنان عليهم بهذا التجمع والتألف ولو سلط عليهم لفرقهم وشتتهم وأنشدوا:

أبونا قصي كان يدعي مجمعا به جمع الله القبائل من فهر

وقيل من الألف والتعود أي ألفوا الرحلتين.
فللإبقاء لهم على ما ألفوه.
وقريش قال أبو حيان علم على القبيلة.
وقيل أصلها من النقرش وهو الاجتماع أو التكسب والجمع.
وقيل من دابة البحر المسماة بالقرش وهي أخطر حيواناته وهو مروي عن ابن عباس في جوابه لمعاوية.
وأنشد قول الشاعر:

وقريش هي التي تسكن الب حر بها سميت قريش قريشا

ج / 9 ص -111- تأكل الرث والسمين ولا تترك فيها لذي جناحين ريشا

هكذا في البلاد حي قريش يأكلون البلاد أكلا كميشا

ولهم آخر الزمان نبي يكثر القتل فيهم والخموشا

وقوله تعالى: {رِحْلَةَ الشِّتَاءِ وَالصَّيْفِ} هو تفسير {لِإِيلافِ} سواء على ما كانوا يؤالفون بين الملوك في تلك الرحلات أو ما كانوا يألفونه فيهما.
قوله تعالى: {فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ}.
 المراد بالبيت البيت الحرام كما جاء في دعوة إبراهيم عليه وعلى نبينا الصلاة والسلام: {رَبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ} [ابراهيم:37].
وقوله تعالى: {الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ}.
بمثابة التعليل لموجب أمرهم بالعبادة لأنه سبحانه الذي هيأ لهم هاتين الرحلتين اللتين كانتا سببا في تلك النعم عليهم فكان من واجبهم أن يشكروه على نعمه ويعبدوه وحده.
وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان هذا المعنى عند قوله تعالى: {أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَماً آمِناً وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ}.
 تنبيه
 في قوله تعالى: {فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ} [قريش:4] ربط بين النعمة وموجبها كالربط بين السبب والمسبب.
ففيه بيان لموجب عبادة الله تعالى وحده وحقه في ذلك على عباده جميعا وليس خاصا بقريش.
وهذا الحق قرره أول لفظ في القرآن وأول نداء في المصحف فالأول قوله تعالى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الفاتحة:2] كأنه يقول هو سبحانه مستحق للحمد لأنه رب العالمين أي خالقهم ورازقهم وراحمهم إلى آخره.

ج / 9 ص -112- والثاني: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ} [البقرة:21].
ثم بين الموجب بقوله: {الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [البقرة:21].
ثم عدد عليهم نعمه بقوله: {الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ} [البقرة:22].
فهذه النعم تعادل الإطعام من جوع والأمن من خوف في حق قريش ومن ذلك قوله تعالى: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الكوثر:1-2].
وقد بين تعالى أن الشكر يزيد النعم والكفر يذهبها إلا ما كان استدراجا فقال في شكر النعمة {لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ} [ابراهيم:7].
وقال في الكفران وعواقبه: {وَضَرَبَ اللَّهُ مَثَلاً قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَداً مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ} [النحل:112].
وبهذه المناسبة إن على كل مسلم أفرادا وجماعات أن يقابلوا نعم الله بالشكر وأن يشكروها بالطاعة والعبادة لله وأن يحذروا كفران النعم.
تنبيه آخر
في الجمع بين إطعامهم من جوع وآمنهم من خوف نعمة عظمى لأن الإنسان لا ينعم ولا يسعد إلا بتحصيل النعمتين هاتين معا إذ لا عيش مع الجوع ولا أمن مع الخوف وتكمل النعمة باجتماعهما.
ولذا جاء الحديث "من أصبح معافى في بدنه آمنا في سربه عنده قوت يومه فقد اجتمعت عنده الدنيا بحذافيرها".
تنبيه آخر
إن في هذه السورة دليلا على أن دعوة الأنبياء مستجابة لأن الخليل عليه وعلى نبينا الصلاة والسلام دعا لأهل الحرام بقوله: {فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ وَارْزُقْهُمْ مِنَ الثَّمَرَاتِ} [ابراهيم:37].

ج / 9 ص -113- وقال: {رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ} [البقرة:129] فأطعمهم الله من جوع وآمنهم من خوف وبعث فيهم رسولا منهم يتلو عليهم آياته.


سورة الماعون - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 9 ص -114- سورة الماعون
قوله تعالى: {أَرَأَيْتَ الَّذِي يُكَذِّبُ بِالدِّينِ فَذَلِكَ الَّذِي يَدُعُّ الْيَتِيمَ * وَلا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ} [الماعون:1-3].
 {الَّذِي يُكَذِّبُ بِالدِّينِ} فيه اسم الموصول مبهم بينه ما بعده وهو {الَّذِي يَدُعُّ الْيَتِيمَ وَلا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ} [الماعون:2-3].
وقد بين تعالى في آية آخرى أن الإيمان بيوم الدين يحمل صاحبه على إطعام اليتيم والمسكين في قوله تعالى: {وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِيناً وَيَتِيماً وَأَسِيراً} [الانسان:8].
ثم قال مبينا الدافع على إطعامهم إياهم {إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لا نُرِيدُ مِنْكُمْ جَزَاءً وَلا شُكُوراً إِنَّا نَخَافُ مِنْ رَبِّنَا يَوْماً عَبُوساً قَمْطَرِيراً} [الانسان:9-10].
وهنا سؤال وهو لم خص المكذبين بيوم الدين عمن يرتكب هذين الأمرين دع اليتيم وهو دفعه وزجره وعدم الحض على إطعام المسكين وبالتالي عدم إطعامه هو من عنده؟
والجواب أنهما نموذجان ومثالان فقط.
والأول منهما: مثال للفعل القبيح.
والثاني: مثال للترك المذموم.
ولأنهما عملان إن لم يكونا إسلاميين فهما إنسانيان قبل كل شيء.
وفي الآية الأخرى توجيه للجواب وهو أن المؤمن يخاف من الله يوما عبوسا وعبر بالعبوس في حق يوم القيامة لئلا يعبس هو في وجه اليتيم والمسكين لضعفهما.
ومن جانب آخر فإن كان التكذيب بيوم الدين يحمل على كل الموبقات إلا أنها

ج / 9 ص -115- قد تجد ما يمنع منها كالقتل والزنى والخمر لتعلق حق الآخرين وكذلك السرقة والنهب.
أما إيذاء اليتيم وضياع المسكين فليس هناك من يدفع عنه ولا يمنع إيذاء هؤلاء عنهما وليس لديهما الجزاء الذي ينتظره أولئك منهم على الإحسان إليهم.
وجبلت النفوس على ألا تبدل إلا بعوض ولا تكف إلا عن خوف فالخوف مامون من جانبي اليتيم والمسكين والجزاء غير مامول منهما فلم يبق دافع للإحسان إليهما ولا رادع عن الإساءة لهما إلا الإيمان بيوم الدين والجزاء فيحاسب الإنسان على مثقال الذرة من الخير.
وقيل إن دع اليتيم هو طرده عن حقه وعدم الحض على طعام المسكين عدم إخراج الزكاة.
ولكن في الآية ما يمنع ذلك لأن الزكاة إنما يطالب بها المؤمن والسياق فيمكن يكذب بيوم الدين فلا زكاة.
قوله تعالى: {فَوَيْلٌ لِلْمُصَلِّينَ الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ}.
 اختلف في المصلين الذين توجه إليهم الوعيد بالويل هنا.
والجمهور على أنهم الذين يسهون عن آدائها ويتساهلون في أمر المحافظة عليها.
وقيل عن الخشوع فيها وتدبر معانيها.
ولكن الصحيح أنه الأول.
وقد جاء عن عطاء وعن ابن عباس أنهما قالا الحمد لله الذي قال: {عَنْ صَلاتِهِمْ} ولم يقل في صلاتهم كما أن السهو في الصلاة لم يسلم منه أحد حتى أنه وقع من النبي صلى الله عليه وسلم لما سلم من ركعتين في الظهر كما هو معلوم من حديث ذي اليدين وقال: "إني لا أنسى ولكني أنسى لأسن" فكيف ينسيه الله ليسن للناس أحكام السهو ويقع الناس في السهو بدون عمد منهم.
وقد قال صلى الله عليه وسلم: "رفع عن أمتي الخطأ والنسيان وما استكرهوا عليه".

ج / 9 ص -116- وقد عقد الفقهاء باب سجود السهو تصحيحا لذلك.
لذلك بقي من المراد بـ{الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ}.
 قيل نزلت في أشخاص بأعيانهم.
وقيل في كل من أخر الصلاة عن أول وقتها أو عن وقتها كله إلى غير ذلك أو عن أدائها في المساجد وفي الجماعة.
وقيل في المنافقين.
وفي السورة تفسير صريح لهؤلاء وهو قوله تعالى: {الَّذِينَ هُمْ يُرَاؤُونَ وَيَمْنَعُونَ الْمَاعُونَ} [الماعون:6-7].
والمرائي في صلاته قد يكون منافقا وقد يكون غير منافق.
فالرياء أعم من جهة والنفاق أعم من جهة أخرى أي قد يرائي في عمل ما ويكون مؤمنا بالبعث والجزاء وبكل أركان الإيمان ولا يرائي في عمل آخر بل يكون مخلصا فيه كل الإخلاص.
والمنافق دائما ظاهره مخالف لباطنه في كل شيء لا في الصلاة فقط.
ولكن جاء النص بأن المراءاة في الصلاة من أعمال المنافقين.
وجاء النص أيضا بأن منع الماعون من طبيعة الإنسان إلا المصلين كما في قوله تعالى: {إِنَّ الْأِنْسَانَ خُلِقَ هَلُوعاً إِذَا مَسَّهُ الشَّرُّ جَزُوعاً وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعاً إِلَّا الْمُصَلِّينَ} [المعارج:19-22].
وقد تقدم للشيخ رحمة الله تعالى علينا وعليه بيان السهو عنها وإضاعتها عند قوله تعالى: {فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيّاً إِلَّا مَنْ تَابَ} [مريم:59-60].
وبين في آخر المبحث تحت عنوان مسألة في حكم تاركي الصلاة جحدا أو كسلا وزاده بيانا عند قوله تعالى: {وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ} [المؤمنون:9] في دفع إيهام الاضطراب للجمع بين هذه الآية وآية {مَا سَلَكَكُمْ فِي سَقَرَ} [المدثر:42].

ج / 9 ص -117- وذكر قول الشاعر:

دع المساجد للعباد تسكنها

على ما سنذكره بعد ثم نبه قائلا إذا كان الوعيد عمن يسهو عنها فكيف بمن يتركها؟! ا ه.
وقد تساءل بعض المفسرين عن موجب اقتران هذه الآية بالتي قبلها.
وأجابوا بأن الكل من دوافع عدم الإيمان بالبعث ومن موجبات التكذيب بيوم الدين فهي مع ما قبلها في قوة {فَذَلِكَ الَّذِي يَدُعُّ الْيَتِيمَ وَلا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ} وعن صلاتهم ساهون {فَوَيْلٌ لِلْمُصَلِّينَ الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ}.
 فجمعهم مع الأول ونص على وعيده الشديد وبين وصفا ولهم وهو أنهم {يَمْنَعُونَ الْمَاعُونَ}.
 تنبيه
في هذه السورة وفي آية {وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ} [المؤمنون:9] التي هي من صفات المؤمنين معادلة كبيرة.
إحداهما في المنافقين تاركي الصلاة أو مضيعيها.
والأخرى في المؤمنين المحافظين عليها أي أن الصلاة هي المقياس والحد الفاصل.
وعليه قوله صلى الله عليه وسلم: "العهد الذي بيننا وبينهم الصلاة فمن ترك الصلاة فقد كفر".
 أما أثر الصلاة في الإسلام وعلى الفرد والجماعة فهي أعظم من أن تذكر.
وقد وجدنا بعض آثارها وهو المراءاة في العمل أي ازدواج الشخصية والانعزال في منع الماعون أي لا يمد يد العون ولو باليسير لمجتمعه الذي يعيش فيه وقد جاءت نصوص صريحة في مهمة الصلاة عاجله وآجلة.
ففي العاجل قوله تعالى: {إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ} [العنكبوت:45] ومن الفحشاء دع اليتيم وعدم إطعام المسكين في الدرجة الأولى.

ج / 9 ص -118- ومنها كل رذيلة منكرة فهي إذن سياج للإنسان يصونه عن كل رذيلة وهي عون على كل شديدة كما قال تعالى: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ} [البقرة:45] فجعلها قرينة الصبر في التغلب على الصعاب وهي في الآخرة نور كما قال تعالى: {يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ} [الحديد:12] مع قوله صلى الله عليه وسلم: "إن أمتي يأتون يوم القيامة غرا محجلين من أثر الوضوء".
 وقوله: {وَيَمْنَعُونَ الْمَاعُونَ} قيل في الماعون الزكاة لقلتها والماعون القليل والماعون المال في لغة قريش.
وقيل هو ما يعين على أي عمل ومنه الدلو والفأس والإبرة والقدر ونحو ذلك.
وإذا كان السهو عن الصلاة يحمل على منع الماعون فإن من يمنع الماعون وهو الآلة أو الإناء يقضي به الحاجة ثم يرد كما هو بدون نقصان فلأن يمنع الصدقة أو الزكاة من باب أولى.
ومن هنا لم يكن المنافق ليزكي ماله ولا يتصدق على محتاج بل ولا يقرض آخر قرضا حسنا ولذا نجد تفشي الربا في المنافقين أشد وأكثر.
وهنا يأتي مبحثان:
الأول منهما: حكم الرياء وما حده؟
والثاني: حكم العارية.
أما الرياء فقيل هو مشتق من الرؤية والمراد به إظهار العبادة لقصد رؤية الناس لها فيحمد عليها وقد جاء في الحديث تسميته الشرك الخفي: "إن أخوف ما أخاف عليكم الشرك الخفي" قالوا وما الشرك الخفي يا رسول الله قال: "الرياء فإنه أخفي في نفوسكم من دبيب النمل".
 وجاء قوله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} [الكهف:110].
وبيان الشرك فيه أنه يعمل العمل مما هو أصلا لله كالصلاة أو الصدقة أو الحج ولكنه يظهره لقصد أن يحمده الناس عليه.

ج / 9 ص -119- فكأن هذا الجزء منه مشاركة مع الله حيث أصبح من عمله جزء لطلب الثناء من الناس عليه.
وقد جاء حديث أبي هريرة عند مسلم "يقول الله تعالى: أنا أغنى الشركاء عن الشرك فمن عمل عملا أشرك معي غيري تركته وشركه".
أما حكم الرياء في العمل ففي هذا النص دلالة على رد العمل على صاحبه وتركه له.
فقيل:إنه يكون لا له فيه ولا عليه منه.
فقيل لا يخلو من ذم كما حذر الله تعالى منه بقوله: {وَلا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَراً وَرِئَاءَ النَّاسِ} [لأنفال:47].
وفي حديث ابن عباس رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم: "من راءى راءى الله به ومن سمع سمع الله به" رواه مسلم.
والتسميع هو العمل ليسمع الناس به كما في حديث الوليمة "في اليوم الأول والثاني والثالث سمعة ومن سمع سمع به".
فالرياء مرجعه إلى الرؤية والتسميع مرجعه إلى السماع.
ومعلوم أنها نزلت في قريش يوم بدر وقد أحبط الله عملهم وردهم على أعقابهم.
وفي حديث أبي هريرة وقيل إنه محبط للأعمال لمسمى الشرك لقوله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} [النساء:48].
وأجيب بأنه يحبط العمل الذي هو فيه فقط فإن راءى في الصلاة أحبطها ولا يتعدى إلى الصوم وإن راءى في صلاة نافلة لا يتعدى إحباطها إلى صلاة فريضة وهكذا قد يبدأ عملا خالصا لله ثم يطرأ عليه شبح الرياء فهل يسلم له عمله أو يحبطه ما طرأ عليه من الرياء؟
فقالوا إن كان خاطرا ودفعه عنه فلا يضره وإن استرسل معه فقد رجح أحمد

ج / 9 ص -120- وابن جرير عدم بطلان العمل نظرا لسلامة القصد ابتداء.
ودليلهم في ذلك ما روى أبو داود في مراسيله عن عطاء الخراساني أن رجلا قال يا رسول الله إن بني سلمة كلهم يقاتل فمنهم من يقاتل للدنيا ومنهم من يقاتل نجدة ومنهم من يقاتل ابتغاء وجه الله تعالى قال: "كلهم إذا كان أصل أمره أن تكون كلمة الله هي العليا".
 وذكر عن ابن جرير: أن هذا في العمل الذي يرتبط آخره بأوله كالصلاة والصيام.
أما ما كان مثل القراءة والعلم فإنه يلزمه تجديد النية الخالصة لله أي لأن كل جزء من القراءة وكل جزء من طلب العلم مستقل بنفسه فلا يرتبط بما قبله.
وهناك مسألة وهي أن العبد يعمل العمل لله خالصا ثم يطلع عليه بعض الناس فيحسنون الثناء عليه فيعجبه ذلك فلا خلاف أنه ليس من الرياء في شيء لما جاء في حديث أبي ذر رضي الله عنه أنه صلى الله عليه وسلم سئل عن الرجل يعمل من الخير يحمده الناس عليه فقال صلى الله عليه وسلم: "عاجل بشرى المسلم". رواه مسلم.
وقد ذكر بعض العلماء أن من كان يعمل عملا خفيا ثم حضر بعض الناس فتركه من أجلهم خشية الرياء أنه يدخل في الرياء لأنه يضعف في نفسه أن يخلص النية لله وفي هذا بعد ومشقة.
أما منع الماعون وإعطاؤه وهو العارية كما تقدم.
فإن مبحث العارية في ناحيتين ما هي العارية والثاني حكمها أواجب أم مباح وحكم ضمانها مضمونة أم لا؟
أما تعريفها عند الفقهاء هي إباحة الانتفاع بعين من أعيان المال مع بقاء عينه.
وقولهم مع بقاء عينه كالقدر والفأس والإبرة والمنخل ونحو ذلك بخلاف ما يكون إتلافه في استعماله كالشمع للإضاءة والزيت للدهن والكحل للاكتحال ونحو ذلك مما تنفد عينه باستعماله فلا يكون عارية ولكن يكون قرضا والقرض يكون معاوضته بمثله.
أما حكم العارية فقيل جائز.

ج / 9 ص -121- وقيل: بل واجب.
وقيل: مستحب.
وحكى ابن قدامة الإجماع على استحبابها ودليل من قال بالوجوب بنص الآية: {وَيَمْنَعُونَ الْمَاعُونَ} ولحديث أبي هريرة رضي الله عنه في حق الإبل لما ذكر الزكاة "وأن حقها إعارة دلوها وإطراق فحلها ومنحه لبنها يوم ورودها".
 والواقع أن هذا الحديث ذكر فيه ما ليس بعارية قطعا مثل طرق الفحل ومنح اللبن مما يضعف الاستدلال به.
وقد ساق المجد في المنتقى برواية أحمد ولهم.
أما الوعيد في الآية فقالوا هو منصب على الصفات الثلاث السهو عن الصلاة والرياء في العمل ومنع الماعون جميعا ومن اتصف بواحدة فله قدره من الوعيد بحسبه.
وأقل ما يقال فيها ما جاء في قوله تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} [المائدة:2] والحديث الصحيح في حق الزكاة لما ذكر صلى الله عليه وسلم الذهب والفضة والإبل والبقر والخيل وقال: "ولا ينسى حق الله في ظهرها".
ثم سئل عن الحمر فقال: "لم أجد إلا الآية الشاذة الفاذة {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ}" [الزلزلة:7].
وإعارة المتاع إباحة المنفعة وهي خير كثير.
والحديث الآخر "لا يحل مال امريء مسلم إلا عن طيب نفس".
 ونقل الشوكاني عن الكشاف قولا أنها تكون واجبة عند الاضطرار وقبيح في غير الضرورة مروءة ا ه.
والضرورة مثل الدلو إذا وردت الماء ولا دلو معك وفي اضطرار إلى الماء.
وقياس الفقهاء أنه لو تلف شيء بسبب ذلك لضمن المانع.
كما قالوا في الامتناع في بعض الصور هل هو فعل أو ترك مثل من كان عنده

ج / 9 ص -122- خيط واحتيج إليه في خياطة جرح إنسان أو قطنة فمات فهل يعد ترك إعطاء الخيط مجرد ترك لا يؤاخذ عليه أو يعتبر فعلا لأنه تسبب عنه موت إنسان ومثله منع الدلو ليروي أو يسقي إبله أو يشرب هو؟
والصحيح عندهم أن الترك في مثل هذه الحالة يؤاخذ عليه مؤاخذة الفعل كما قال صاحب مراقي السعود.

والترك فعل في صحيح المذهب

وهنا ما يشهد له الاستعمال العربي الصحيح كما قيل في بناء المسجد:

لئن قعدنا والنبي يعمل لذاك منا العمل المضلل

فسمي القعود عن العمل عملا مضللا فتحصل من هذا أن العارية مستحبة شرعا ومروءة وعرفا في حالة الاختيار وواجبة في حالة الاضطرار مع ملاحظة أن حالات الاستعارة أغلبها اضطرار إلا أن حالات الاضطرار تتفاوت ظروفها.
وقد امتدح الله الأنصار بأنهم {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} [الحشر:من الآية9] فالعارية من باب أولى لأنه ينتفع بها وترد لصاحبها.
وقد امتدح الشاعر القوم بعدم منعهم الماعون بقوله:

قوم على الإسلام ولما يمنعوا ماعونهم ويضيع التهليلا

وإن كان بعض الناس حمل الماعون هنا على الزكاة ولكن قول الشاعر قوم على الإسلام يتضمن إخراجهم الزكاة ضمن إسلامهم فيكون الباقي امتداد حالهم في خصوص الماعون.
بقي مبحث ضمانها تختلف الأقوال في ضمان العارية فبعضهم يعتبرها أمانة وعليه فلا تكون مضمونة وهذا مذهب الحنفية والمالكية إذا لم يحصل منه تعد.
وعند الشافعي وأحمد أنها مضمونة إلا إذا كانت على الوجه الماذون فيه.
كما قالوا في السيف يستعيره فينكسر في القتال فلا ضمان فيه.
واستدل من قال بضمانها بالحديث العام "على اليد ما أخذت حتى تؤديه" رواه

ج / 9 ص -123- المجد في المنتقى وقال رواه الخمسة إلا النسائي.
وبحديث صفوان بن أمية أن النبي صلى الله عليه وسلم استعار منه يوم حنين أذرعا قيل ثلاثين وقيل ثمانين وقيل مائة فقال أغصبا يا محمد قال: "بل عارية مضمونة" فقال فضاع بعضها فعرض عليه النبي صلى الله عليه وسلم أن يضمنها له فقال أنا اليوم في الإسلام أرغب رواه أحمد وأبو داود.
ونص الفقهاء أن ضمانها بقيمتها يوم تلفت أو بمثلها إن كانت مثلية ويستدل له بما جاء في قصعة حفصة لما ضربتها عائشة فسقطت على الأرض فانكسرت وانتثر الطعام فأخذ صلى الله عليه وسلم قصعة عائشة وردها إلى حفصة وقال: "قصعة بقصعة وطعام بطعام" أي أن الضمان إما بالمثل إن كان مثليا أو بالقيمة إن كان مقوما.
وإذا كانت العارية مضمونة وحكمها الجواز فللمستعير طلب ردها متى شاء إلا إذا تعلقت بها مصلحة المستعير ولا يمكن ردها إلا بمضرة عليه.
قالوا كمن أعار سفينة وتوسط بها المستعير عرض البحر فلا يملك المعير ردها لتعذر ذلك وسط البحر.
وقيل له طلبها وتكون بالأجرة على المستعير والأول أرجح.
وكالذي أعار أرضا للزرع وقبل أن يستحصد الزرع يطلبها صاحبها وهكذا والله تعالى أعلم.
حكم من جحد العارية
إن حديث المرأة المخزومية مشهور وهو أنها كانت تستعير المتاع وتجحده فاشتهرت بذلك ثم إنها سرقت فقطعت في السرقة لا في جحد المتاع المستعار وهذا هو الأصح لأن السرقة لا تكون إلا على وجه التخفي ومن حرز.
والاستعارة خلاف ذلك وإنما تدخل في قوله تعالى: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا} [النساء:58].
وقوله صلى الله عليه وسلم: "على اليد ما أخذت حتى تؤديه" .

ج / 9 ص -124- وحديث "أد الأمانة لمن ائتمنك ولا تخن من خانك" رواه أبو داود والترمذي وقال حديث حسن.
وهذا مجمل مباحث العارية وتفصيل فروعها في كتب الفقه أوجزنا منه ما يتعلق بمنع الماعون وعدم جواز منعه وما يتعلق ببذله وبالله تعالى التوفيق.
تنبيه
في هذه السورة بيان منهج علمي يلزم كل باحث وهو جمع أطراف النصوص وعدم الاقتصار على جزء منه وذلك في قوله تعالى: {فَوَيْلٌ لِلْمُصَلِّينَ} وهي آية مستقلة ولو أخذت وحدها لكانت وعيدا للمصلين.
كما قال الشاعر الماجن في قوله:

دع المساجد للعباد تسكنها وسر إلى خانة الخمار يسقينا

ما قال ربك ويل للألى سكروا وإنما قال ويل للمصلينا

ولذا لا بد من ضميمة ما بعدها للتفسير والبيان الذين هم عن صلاتهم ساهون ثم فسر هذا التفسير أيضا بقوله {الَّذِينَ هُمْ يُرَاؤُونَ وَيَمْنَعُونَ الْمَاعُونَ} [الماعون:6-7].
ومثل هذه الآية من الحديث ما جاء عند ابن ماجه ما نصه بسنده عن ابن عمر رضي الله عنهما قال قيل للنبي صلى الله عليه وسلم: إن مسيرة المسجد تعطلت فقال النبي صلى الله عليه وسلم: "من عمر مسيرة المسجد كتب له كفلان من الأجر".
هذا الحديث وإن كان في الزوائد قال عنه في إسناده ليث بن أبي سليم ضعيف إلا أنه نص فيما تمثل له لأن من اقتصر على جوابه صلى الله عليه وسلم اعتبر مسيرة المسجد أفضل ومن جمع طرفي الحديث عرف المقصود منه.
ويتفرع على هذا ما أخذه مالك رحمه الله في باب الشهادة أن الشخص لا يحق له أن يشهد على مجرد قول سمعه إلا إذا استشهدوه عليه وقالوا أشهد عليه أو إلا إذا سمع الحديث من أوله مخافة أن يكون في أوله ما هو مرتبط بآخره كما لو قال المتكلم للآخر لي عندك فرس ولك عندي مائة درهم فيسمع قوله لك عندي مائة درهم،

ج / 9 ص -125- ولم يسمع ما قبلها فإذا شهد على ما سمع كان إضرارا بالمشهود عليه وهذه السورة تدل لهذا الماخذ والله تعالى أعلم.


سورة الكوثر - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 9 ص -126- سورة الكوثر
قوله تعالى: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ}.
 الكوثر فوعل من الكثرة و {أَعْطَيْنَاكَ} قرئ {أَنْطَيْنَاكَ} بإبدال العين نونا وليست النون مبدلة عن العين كإبدال الألف من الواو أو العين في الأجوف ونحوه ولكن كلا منهما أصل بذاته وقراءة مستقلة.
قاله أبو حيان:واختلف في الكوثر. فقيل:علم. وقيل:وصف.
وعلى العلمية قالوا إنه علم على نهر في الجنة وعلى الوصف قالوا الخير الكثير.
ومما استدل به على العلمية ما جاء في السنة من الأحاديث الصحاح ذكرها ابن كثير وغيره.
وفي صحيح البخاري عن أنس قال لما عرج برسول الله صلى الله عليه وسلم إلى السماء قال: "أتيت نهر حافتاه قباب اللؤلؤ مجوف فقلت ما هذا يا جبريل قال هذا الكوثر".
 وبسنده أيضا عن عائشة رضي الله عنها سئلت عن قوله تعالى: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} قالت هو نهر أعطيه نبيكم صلى الله عليه وسلم شاطئاه عليهما در مجوف آنيته كعدد النجوم.
وبسنده أيضا عن ابن عباس رضي الله عنهما أنه قال في الكوثر هو الخير الذي أعطاه الله إياه.
قال أبو بشر: قلت لسعيد بن جبير: فإن الناس يزعمون أنه نهر في الجنة فقال سعيد: النهر الذي في الجنة من الخير الذي أعطاه الله إياه.
وذكر ابن كثير هذه الأحاديث وغيرها عن أحمد رحمه الله ومنها بسند أحمد إلى

ج / 9 ص -127- أنس بن مالك قال: أغفى رسول الله صلى الله عليه وسلم إغفاءة فرفع رأسه متبسما إما قال لهم وإما قالوا له: لم ضحكت فقال رسول الله صلى الله عليه وسلم: "إنه نزلت علي آنفا سورة" فقرأ: {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} حتى ختمها فقال: "هل تدرون ما الكوثر" قالوا الله ورسوله أعلم قال: "نهر أعطانيه ربي عز وجل في الجنة عليه خير كثير ترد عليه أمتي يوم القيامة آنيته عدد الكواكب يختلج العبد منهم فأقول يا رب إنه من أمتي فيقال إنك لا تدري ما أحدثوا بعدك".
 وذكر ابن كثير ما جاء في صفة الحوض وهذه النصوص على أن الكوثر نهر في الجنة أعطاه الله لرسوله صلى الله عليه وسلم.
وفي الحديث الأخير عن الإمام أحمد قوله: "عليه خير كثير" يشعر بأن معنى الوصفية موجود.
ولذا قال بعض المفسرين إنه الخير الكثير.
وممن قال ذلك ابن عباس كما تقدم في حديث البخاري عنه.
واستدلوا على المعنى بقول الشاعر الكميت:

وأنت كثير يا ابن مروان طيب وكان أبوك ابن الفصائل

والذي تطمئن إليه النفس أن الكوثر هو الخير الكثير وأن الحوض أو النهر من جملة ذلك.
وقد أتت آيات تدل على إعطاء الله لرسوله الخير الكثير كما جاء في قوله تعالى: {وَلَقَدْ آتَيْنَاكَ سَبْعاً مِنَ الْمَثَانِي وَالْقُرْآنَ الْعَظِيمَ} [الحجر:87].
وفي القريب سورة الضحى وفيها {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} [الضحى:5] أعقبها بنعم جليلة من شرح الصدور ووضع الوزر ورفع الذكر واليسر بعد العسر.
وبعدها في سورة التين جعل بلده الأمين وأعطى المؤمنين الذين يعملون الصالحات أجرا غير ممنون.
وبعدها سورة اقرأ امتن عليه القرآن وعلمه ما لم يكن يعلم.

ج / 9 ص -128- وبعدها سورة القدر أعطاه ليلة خيرا من ألف شهر.
وبعدها سورة البينة جعل أمته خير البرية ومنحهم رضاه عنهم وأرضاهم عنه.
وبعدها سورة الزلزلة حفظ لهم أعمالهم فلم يضيع عليهم مثقال الذرة من الخير.
وفي سورة العاديات أكبر عمل الجهاد فأقسم بالعاديات في سبيل الله والنصر على الأعداء.
وفي سورة التكاثر تربيتهم على نعمه ليشكروها فيزيدهم من فضله.
وفي سورة العصر جعل أمته خير أمة أخرجت للناس تؤمن بالله وتعمل الصالحات وتتواصى بالحق وتدعو إليه وتتواصى بالصبر وتصبر عليه.
وبعدها في سورة قريش أكرم الله قومه فآمنهم وأعطاهم رحلتيهم.
وفي السورة التي قبلها مباشرة وهي سورة الماعون يمكن عمل مقارنة تامة أولا.
وفي الجملة لئن كان المنافقون يمنعون الماعون فقد أعطيناك الخير الكثير ثانيا.
وعلى التفصيل ففي الأولى وصف المنافقين والمكذبين بدع اليتيم وفي الضحى قد بين له حق اليتيم {فَأَمَّا الْيَتِيمَ فَلا تَقْهَرْ} [الضحى:9] فكان هو خير موكل وخير كافل ووصفهم هنا بأنهم لا يحضون على طعام المسكين.
وقد أوضح له في الضحى {وَأَمَّا السَّائِلَ فَلا تَنْهَرْ} [الضحى:10] فكان يؤثر السائل على نفسه وهؤلاء ساهون عن صلاتهم يراءون بأعمالهم.
وفي هذه السورة {فَصَلِّ لِرَبِّكَ} أداء الصلاة وخالصة لربه وإطعام المسكين بنحر الهدى والضحية والصدقة وكل ذلك خير كثير يضاف إليه ما جاءت به السنة كما في حديث "أعطيت خمسا لم يعطهن أحد قبلي: نصرت بالرعب مسيرة شهر وأعطيت الشفاعة وحلت لي الغنائم ولم تكن تحل لأحد قبلي وكان النبي يبعث لقومه خاصة فبعث للناس كافة وجعلت لي الأرض مسجدا وطهورا فأيما رجل أدركته الصلاة فليصل" .

ج / 9 ص -129- وقوله: "رفع لي عن أمتي الخطأ والنسيان وما استكرهوا عليه".
 وفي قوله تعالى: {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلا تَحْمِلْ عَلَيْنَا إِصْراً كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا رَبَّنَا وَلا تُحَمِّلْنَا مَا لا طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنْتَ مَوْلانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ} [البقرة:286].
قال صلى الله عليه وسلم: "إن الله تعالى قال: قد فعلت قد فعلت".
وقوله تعالى: {وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوداً} [الاسراء:79] وهو المقام الذي يغبطه عليه الأولون والآخرون.
إلى غير ذلك من النصوص بما يؤكد قول ابن عباس عند البخاري إن الكوثر الخير الكثير.
وأن النهر في الجنة من هذا الكوثر الذي أعطيه صلى الله عليه وسلم.
قوله تعالى: {فَصَلِّ لِرَبِّكَ وَانْحَرْ}.
في هذا مع ما قبله ربط بين النعم وشكرها وبين العبادات وموجبها فكما أعطاه الكوثر فليصل لربه سبحانه ولينحر له كما تقدم في سورة لإيلاف قريش في قوله تعالى: {فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ} [قريش:3-4].
وهنا {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} [الكوثر:1] وهو أكثر من رحلتيهم وأمنهم {فَصَلِّ لِرَبِّكَ} مقابل {فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ} [قريش:3].
وقيل إنه لما كان في السورة قبلها بيان حال المنافقين في السهو عن الصلاة والرياء في العمل جاء هنا بالقدوة الحسنة {فَصَلِّ لِرَبِّكَ} مخلصا له في عبادتك كما تقدم في السورة قبلها {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} [الكهف:110].
وقوله تعالى:في تعليم الأمة في خطاب شخصه صلى الله عليه وسلم: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} [الزمر:65] مع عصمته صلى الله عليه وسلم من أقل من ذلك والصلاة عامة والفريضة أخصها.

ج / 9 ص -130- وقيل صلاة العيد والنحر قيل فيه أقوال عديدة:
أولها في نحر الهدى أو نحر الضحية وهي مرتبطة بقول من حمل الصلاة على صلاة العيد وأن النحر بعد الصلاة كما في حديث البراء بن عازب لما ضحى قبل أن يصلي وسمع النبي صلى الله عليه وسلم يحث على الضحية بعد الصلاة فقال إني علمت اليوم يوم لحم فعجلت بضحيتي فقال له: "شاتك شاة لحم" فقال إن عندنا لعناقا أحب إلينا من شاة أفتجزيء عني قال: "اذبحها ولن تجزيء عن أحد غيرك".
وتقدم للشيخ رحمة الله تعالى علينا وعليه مبحث الضحية وافيا عند قوله تعالى: {فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ} [الحج:28] وقد ذكروا في معاني {وانحر} أي ضع يدك اليمنى على اليسرى على نحرك في الصلاة وهذا مروي عن علي رضي الله عنه.
وأقوال أخرى ليس عليها نص.
والنحر هو طعن الإبل في اللبة عند المنحر ملتقى الرقبة بالصدر.
وأصح الأقوال في الصلاة.
وفي النحر هو ما تقدم من عموم الصلاة وعموم النحر أو الذبح لما جاء في قوله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} [الأنعام:162].
واتفق الفقهاء على أن النحر للإبل والذبح للغنم والبقر متردد فيه بين النحر والذبح وأجمعوا على أن ذلك هو الأفضل ولو عمم النحر في الجميع أو عمم الذبح في الجميع لكان جائزا ولكنه خلاف السنة.
وقالوا إن الحكمة في تخصيص الإبل بالنحر هو طول العنق إذ لو ذبحت لكان مجرى الدم من القلب إلى محل الذبح بعيدا فلا يساعد على إخراج جميع الدم بيسر بخلاف النحر في المنحر فإنه يقرب المسافة ويساعد القلب على دفع الدم كله أما الغنم فالذبح مناسب لها والعلم عند الله تعالى.
قوله تعالى: {إِنَّ شَانِئَكَ هُوَ الْأَبْتَرُ}.
قال البخاري عن ابن عباس رضي الله عنهما {شَانِئَكَ} عدوك ا هـ.

ج / 9 ص -131- و{الْأَبْتَرُ} هو الأقطع الذي لا عقب له.
وأنشد أبو حيان قول الشاعر:

لئيم بدت في أنفه خنزوانة على قطع ذي القربى أجذ أباتر

وقال: {شَانِئَكَ} مبغضك.
وفي هذه الآية يخبر سبحانه وتعالى أن مبغض رسول الله صلى الله عليه وسلم هو الأقطع.
فقيل نزلت في العاصي بن وائل، قال لقريش دعوه فإنه أبتر لا عقب له إذا مات استرحتم فأنزلها الله تعالى ردا عن رسول الله صلى الله عليه وسلم.
وقد جاء مصداقها بالفعل في قوله تعالى:في غزوة بدر في قوله تعالى: {وَيُرِيدُ اللَّهُ أَنْ يُحِقَّ الْحَقَّ بِكَلِمَاتِهِ وَيَقْطَعَ دَابِرَ الْكَافِرِينَ} [لأنفال:7]. فقتل صناديد قريش وصدق الوعيد فيهم.
ومثله عموم قوله تعالى: {فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الأنعام:45].
وجاء {تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ} [المسد:1]. فهي في معناها أيضا.
وبقي ذكر رسول صلى الله عليه وسلم في عقبه من آل بيته وفي أمته كلها. كما تقدم في قوله تعالى: {وَرَفَعْنَا لَكَ ذِكْرَكَ} [الشرح:4].


سورة الكافرون - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 9 ص -132- سورة الكافرون
قوله تعالى: {قُلْ يَا أَيُّهَا الْكَافِرُونَ}.
 نداء للمشركين بمكة لما عرضوا عليه صلى الله عليه وسلم أن يترك دعوته ويملكوه عليهم أو يعطوه من المال ما يرضيه ونحوه فرفض فقالوا تقبل منا ما نعرضه عليك تعبد آلهتنا سنة ونعبد إلهك سنة فسكت عنهم فنزلت وقالوا له إن يكن الخير معنا أصبته وإن يكن معك أصبناه.
وفي مجيء {قُلْ} مع أن مقول القول كان قد يكفي في البلاغ ولكن مجيئها لغاية فما هي؟
قال الفخر الرازي إما لأنهم عابوه صلى الله عليه وسلم في السورة التي قبلها بقولهم أنه أبتر فجاء قوله: {قُلْ} إشعارا بأن الله يرد عن رسوله بهذا الخطاب الذي ينادي عليهم في ناديهم بأثقل الأوصاف عليهم فقال له {قُلْ يَا أَيُّهَا الْكَافِرُونَ}.
 أو أنه لما كان هذا الخطاب فيه مغايرة المالوف من تخاطبه معهم من أسلوب الحكمة والموعظة الحسنة وكان فيه من التقريع لهم ومجابهتهم قال له {قُلْ} إشعارا بأنه مبلغ عن الله ما أمر به وجاءت {يَا} وهي لنداء البعيد لبعدهم في الكفر والعناد مع رسول الله صلى الله عليه وسلم.
قوله تعالى: {لا أَعْبُدُ مَا تَعْبُدُونَ وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ وَلا أَنَا عَابِدٌ مَا عَبَدْتُمْ وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ}.
 قيل تكرار في العبارات للتوكيد كتكرار {وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} [المرسلات:15] وتكرار {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} [الرحمن:13].
ونظيره في الشعر أكثر من أن يحصر من ذلك ما أورده القرطبي رحمه الله:

ج / 9 ص -133- هل لا سألت جموع كندة يوم ولو أين أينا

وقول الآخر:

يا علقمة يا علقمة خير تميم كلها وأكرمه

وقول الآخر:

يا أقرع بن حابس يا أقرع إنك إن يصرع أخوك تصرع

وقول الآخر:

ألا يا سلمى ثم اسلمي ثمت اسلمي ثلاث تحيات وإن لم تكلم

وقد جاءت في أبيات لبعض تلاميذ الشيخ رحمه الله تعالى ضمن مساجلة له معه قال فيها:

تالله إنك قد ملأت مسامعي درا عليه قد انطوت أحشائي

زدني وزدني ثم زدني ولتكن منك الزيادة شافيا للداء

فكرر قوله زدني ثلاث مرات.
وقيل: ليس فيه تكرار على أن الجملة الأولى عن الماضي والثانية عن المستقبل.
وقيل: الأولى عن العبادة والثانية عن المعبود.
وقيل غير ذلك على ما سيأتي إن شاء الله.
والسورة في الجملة نص على أنه صلى الله عليه وسلم لا يعبد معبودهم ولا هم عابدون معبوده وقد فسره قوله تعالى: {فَقُلْ لِي عَمَلِي وَلَكُمْ عَمَلُكُمْ أَنْتُمْ بَرِيئُونَ مِمَّا أَعْمَلُ وَأَنَا بَرِيءٌ مِمَّا تَعْمَلُونَ} [يونس:41].
وتقدم للشيخ رحمة الله تعالى علينا وعليه الكلام على هذا المعنى عند آية يونس تلك وذكر هذه السورة هناك.
وقد ذكر أيضا في دفع إيهام الاضطراب جوابا على إشكال في السورة وهو قوله تعالى: {لا أَعْبُدُ مَا تَعْبُدُونَ وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} نفي لعبادة كل منهما معبود.

ج / 9 ص -134- الآخر مطلقا مع أنه قد آمن بعضهم فيما بعد وعبد ما يعبده صلى الله عليه وسلم وأجاب عن ذلك بأحد أمرين موجزهما أنها من جنس الكفار وإن أسلموا فيما بعد فهو خطاب لهم ما داموا كفارا إلى آخره أو أنها من العام المخصوص فتكون في خصوص من حقت عليهم كلمات ربك ا ه ملخصا.
وقد ذكر أبو حيان وجها عن الزمخشري أن ما يتعلق بالكفار خاص بالحاضر لأن ما إذا دخلت على اسم الفاعل تعينه للحاضر.
وناقشه أبو حيان بأن ذلك في مغالب لا على سبيل القطع.
والذي يظهر من سياق السورة قد يشهد لما ذهب إليه الزمخشري وهو أن السورة تتكلم عن الجانبين على سبيل المقابلة جهة الرسول صلى الله عليه وسلم وجهة الكفار في عدم عبادة كل منهما معبود الآخر.
ولكنها لم تساو في اللفظ بين الطرفين فمن جهة الرسول صلى الله عليه وسلم جاء في الجملة الأولى {لا أَعْبُدُ مَا تَعْبُدُونَ} عبر عن كل منهما بالفعل المضارع الدال على الحال أي لا أعبد الآن ما تعبدون الآن بالفعل ثم قال: {وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} فعبر عنهم بالاسمية وعنه هو بالفعلية أي ولا أنتم متصفون بعبادة ما أعبد الآن.
وفي الجملة الثانية قال: {وَلا أَنَا عَابِدٌ مَا عَبَدْتُمْ وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} فعبر عنه بأنه ليس متصفا بعبادة ما يعبدون ولا هم عابدون ما يعبد فكان وصفه هو صلى الله عليه وسلم في الجملتين بوصفين مختلفين بالجملة الفعلية تارة وبالجملة الاسمية تارة أخرى فكانت إحداهما لنفي الوصف الثابت والأخرى لنفي حدوثه فيما بعد.
أما هم فلم يوصفوا في الجملتين إلا بالجملة الاسمية الدالة على الوصف الثابت أي في الماضي إلى الحاضر ولم يكن فيما وصفوا به جملة فعلية من خصائصها التجدد والحدوث فلم يكن فيها ما يتعرض للمستقبل فلم يكن إشكال والله تعالى أعلم.
فإن قيل إن الوصف باسم الفاعل يحتمل الحال والاستقبال فيبقى الإشكال محتملا.
قيل ما ذكره الزمخشري من أن دخول {مَا} عليه تعينه للحال يكفي في نفي هذا الاحتمال فإن قيل قد ناقشه أبو حيان وقال إنها أغلبية وليست قطعية.

ج / 9 ص -135- قلنا يكفي في ذلك حكم الأغلب وهو ما يصدقه الواقع إذ آمن بعضهم وعبد معبوده صلى الله عليه وسلم وما في قوله: {مَا تَعْبُدُونَ وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} واقعة في الأولى على غير ذي علم وهي أصنامهم وهو استعمالها الأساسي.
وفي الثانية في حق الله تعالى وهو استعمالها في غير استعمالها الأساسي فقيل من أجل المقابلة وقد استعملت فيمن يعلم كقوله تعالى: {فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ} لأنهن في معرض الاستمتاع بهن فللقرينة جاز ذلك.
وقيل إنها مع ما قبلها مصدرية أي {مَا} مصدرية بمعنى عبادتكم الباطلة ولا تعبدون عباداتي الصحيحة.
وهذا المعنى قوي وإن تعارض مع ما ذكر من سبب النزول إلا أن له شاهدا من نفس السورة ويتضمن المعنى الأول ودليله من السورة قوله تعالى:في آخر السورة {لَكُمْ دِينُكُمْ وَلِيَ دِينِ} فأحالهم على عبادتهم ولم يحلهم على معبودهم {لَكُمْ دِينُكُمْ وَلِيَ دِينِ} هو نظير ما تقدم في سورة يونس {أَنْتُمْ بَرِيئُونَ مِمَّا أَعْمَلُ وَأَنَا بَرِيءٌ مِمَّا تَعْمَلُونَ} [يونس:41].
وكقوله: {وَلَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ} [البقرة:139].
وليس في هذا تقريرهم على دينهم الذي هم عليه ولكن من قبيل التهديد والوعيد كقوله {وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَاراً أَحَاطَ بِهِمْ سُرَادِقُهَا} [الكهف:29].
وفي هذه السورة قوله: {قُلْ يَا أَيُّهَا الْكَافِرُونَ} وصف يكفي بأن عبادتهم وديانتهم كفر.
وقد قال لهم الحق {لا أَعْبُدُ مَا تَعْبُدُونَ} لأنها عبادة باطلة عبادة الكفار وبعد ذلك إن أبيتم إلا هي فلكم دينكم ولي دين.

ج / 9 ص -136- تنبيه
في هذه السورة منهج إصلاحي، وهو عدم قبول ولا صلاحية أنصاف الحلول لأن ما عرضوه عليه صلى الله عليه وسلم من المشاركة في العبادة يعتبر في مقياس المنطق حلا وسطا لاحتمال إصابة الحق في أحد الجانبين فجاء الرد حاسما وزاجرا وبشدة لأن فيه أي فيما عرضوه مساواة للباطل بالحق وفيه تعليق المشكلة وفيه تقرير الباطل إن هو وافقهم ولو لحظة.
وقد تعتبر هذه السورة مميزة وفاصلة بين الطرفين ونهاية المهادنة وبداية المجابهة.
وقد قالوا إن ذلك بناء على ما أمره الله به في السورة قبلها {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} [الكوثر:1] أي وإن كنت وصحبك قلة فإن معك الخير الكثير ولمجيء قل لما فيها من إشعار بأنك مبلغ عن الله وهو الذي ينصرك ولذا جاء بعدها حالا سورة النصر وبعد النصر تب العدو.
وهذا في غاية الوضوح ولله الحمد.


سورة النصر - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 9 ص -137- سورة النصر
قوله تعالى: {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ}.
 فيه ذكر النصر والفتح مع أن كلا منهما مرتبط بالآخر فمع كل نصر فتح ومع كل فتح نصر.
فهل هما متلازمان أم لا؟
كما جاء النصر مضافا إلى الله تعالى والفتح مطلقا.
أولا اتفقوا على نزول هذه السورة بعد فتح مكة ومعلوم أنه سبق فتح مكة عدة فتوحات.
منها فتح خيبر ومنها صلح الحديبية سماه الله تعالى فتحا في قوله: {فَعَلِمَ مَا لَمْ تَعْلَمُوا فَجَعَلَ مِنْ دُونِ ذَلِكَ فَتْحاً قَرِيباً} [الفتح:27].
والنصر يكون في معارك القتال ويكون بالحجة والسلطان ويكون بكف العدو كما في الأحزاب {وَرَدَّ اللَّهُ الَّذِينَ كَفَرُوا بِغَيْظِهِمْ لَمْ يَنَالُوا خَيْراً وَكَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ وَكَانَ اللَّهُ قَوِيّاً عَزِيزاً} [الأحزاب:25].
وكما في اليهود قوله: {وَأَنْزَلَ الَّذِينَ ظَاهَرُوهُمْ مِنْ أَهْلِ الْكِتَابِ مِنْ صَيَاصِيهِمْ وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ فَرِيقاً تَقْتُلُونَ وَتَأْسِرُونَ فَرِيقاً وَأَوْرَثَكُمْ أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ وَأَرْضاً لَمْ تَطَأُوهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيراً} [الأحزاب:26-27].
فالنصر حق من الله {وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ} [آل عمران:126].
وقد علم المسلمون ذلك كما جاء في قوله تعالى: {مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ} [البقرة:214] فهم يتطلعون إلى النصر.

ج / 9 ص -138- ويأتيهم الجواب {أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ} [البقرة:214].
وجاء قوله صلى الله عليه وسلم: "نصرت بالرعب مسيرة شهر".
وقد قال تعالى لموسى وأخيه {قَالَ لا تَخَافَا إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى} [طـه:46] فهو نصر معية وتأييد فالنصر هنا عام.
وكذلك الفتح في الدين بانتشار الإسلام وأعظم الفتح فتحان فتح الحديبية وفتح مكة.
إذ الأول تمهيد للثاني والثاني قضاء على دولة الشرك في الجزيرة ويدل لإرادة العموم في النصر والفتح.
قوله تعالى: {وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجاً}.
فكأن الناس يأتون من كل جهة حتى من اليمن وهذا يدل على كمال الدعوة ونجاح الرسالة.
ويدل لهذا مجيء آية {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً} [المائدة:3] وكان نزولها في حج تلك السنة.
ويلاحظ أن النصر هنا جاء بلفظ {نَصْرُ اللَّهِ} وفي غير هذا جاء {نَصْرُ اللَّهِ} [البقرة:من الآية214] {وَمَا النَّصْرُ إِلَّا مِنْ عِنْدِ اللَّهِ} [لأنفال:من الآية10].
ومعلوم أن هذه الإضافة هنا لها دلالة تمام وكمال كما في بيت الله مع أن المساجد كلها بيوت لله فهو مشعر بالنصر كل النصر أو بتمام النصر كله لرسول الله صلى الله عليه وسلم.
 {وَالْفَتْحُ} هنا قيل هو فتح مكة وقيل فتح المدائن وغيرها.
وتقدمت الإشارة إلى فتوحات عديدة قبل مكة.
وهناك فتوحات موعود بها بعد فتح مكة نص صلى الله عليه وسلم عليها منها في غزوة الأحزاب وهم يحفرون الخندق لما اعترضتهم كدية وأعجزتهم ودعى إليها رسول الله صلى الله عليه وسلم فأخذ ماء وتمضمض ودعا ما شاء الله أن يدعو ثم ضرب فكانت كالكثيب.

ج / 9 ص -139- وقد جاء فيها ابن كثير بعدة روايات وطرق مختلفة وكلها تذكر أنه صلى الله عليه وسلم ضرب ثلاث ضربات فأبرقت تحت كل ضربة برقة وكبر صلى الله عليه وسلم عند كل واحدة منها فسألوه فقال في الأولى: "أعطيت مفاتيح فارس" وذكر اليمن والشام وكلها روايات لا تخلو من نقاش ولكن لكثرتها يقوي بعضها بعضا.
وأقواها رواية النسائي بسنده قال:لما مر رسول الله صلى الله عليه وسلم بحفر الخندق عرضت لهم صخرة حالت بينهم وبين الحفر فقام النبي صلى الله عليه وسلم وأخذ المعول ووضع رداءه ناحية الخندق وقال: "{وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً لا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ}[الأنعام:115]" فندر ثلث الحجر وسلمان الفارسي قائم ينظر فبرق مع ضربة رسول الله صلى الله عليه وسلم برقة ثم ضرب الثانية وقرأ ما قرأه أولا وبرقت أيضا ثم الثالثة وخرج رسول الله صلى الله عليه وسلم وقد تكسرت فأخذ رداءه صلى الله عليه وسلم وجلس فسأله سلمان لما رأى من البرقات الثلاث فقال له: "أرأيت ذلك؟" قال أي والذي بعثك بالحق يا رسول الله فأخبرهم أنه رفعت له في الأولى مدائن كسرى وما حولها ومدائن كثيرة حتى رآها بعينه فقالوا: ادعو الله لنا أن يفتح علينا، فدعا لهم وفي الثانية رفعت له مدائن قيصر وما حولها وفي الثالثة مدائن الحبشة وكلها يطلبون منه صلى الله عليه وسلم أن يدعو لهم فتفتح عليهم فدعا لهم إلا في الحبشة فقال صلى الله عليه وسلم: "دعوا الحبشة ما ودعوكم واتركوا الترك ما تركوكم" انتهي ملخصا.
وقد رواه كل من ابن كثير والنسائي مطولا فهذه الروايات وإن كانت تحتمل مقالا.
فقد جاء في الموطإ ما لا يحتمل مقالا ولا شك في صحته ولا في دلالته وهو ما رواه مالك عن هشام عن عروة عن أبيه عن عبد الله بن الزبير عن سفيان بن أبي زهير أنه قال سمعت رسول الله صلى الله عليه وسلم يقول: "يفتح اليمن فيأتي قوم يبسون فيتحملون بأهليهم ومن أطاعهم والمدينة خير لهم لو كانوا يعلمون وتفتح الشام فيأتي قوم يبسون فيتحملون بأهليهم ومن أطاعهم والمدينة خير لهم لو كانو يعلمون ويفتح العراق فيأتي قوم يبسون فيتحملون بأهليهم ومن أطاعهم والمدينة خير لهم لو كانوا يعلمون".
 فهذا نص صحيح صريح منه صلى الله عليه وسلم في حياته بفتح اليمن والشام والعراق وما فتحت كلها إلا من بعده صلى الله عليه وسلم إلا اليمن.

ج / 9 ص -140- ويؤيد هذا القول ما أخرجه ابن جرير عن ابن عباس قال: بينا رسول الله صلى الله عليه وسلم بالمدينة إذ قال: "الله أكبر الله أكبر جاء نصر الله والفتح جاء أهل اليمن", قيل: يا رسول الله وما أهل اليمن؟ قال: "قوم رقيقة قلوبهم لينة طباعهم الإيمان يمان والفقه يمان والحكمة يمانية" رواه ابن كثير عنه.
وقد كان فتح مكة عام ثمان من الهجرة وجاءت الوفود في دين الله أفواجا عام تسع منها وجاء وفد اليمن وأرسل صلى الله عليه وسلم عماله إلى اليمن بعد فتح مكة وقدم عليه علي رضي الله عنه من اليمن في العام العاشر في موسم الحج ففتحت اليمن بعد فتح مكة في حياته صلى الله عليه وسلم.
وعليه تكون فتوحات قد وقعت بعد فتح مكة يمكن أن يشملها هنا قوله تعالى: {وَالْفَتْحُ} وليس مقصورا على فتح مكة كما قالوا.
وقد يؤخذ بدلالة الإيماء الوعد بفتوحات شاملة لمناطق شاسعة من قوله تعالى: {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالاً وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ} [الحج:27] لأن الإتيان من كل فج عميق يدل على الإتيان إلى الحج من بعيد والإتيان إلى الحج يدل على الإسلام وبالتالي يدل على مجيء المسلمين من بعيد وهو محل الاستدلال والله تعالى أعلم.
قوله تعالى: {فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً}.
 تقدم الكلام على التسبيح ومتعلقه وتصريفه.
وهنا قرن التسبيح بحمد الله وفيه ارتباط لطيف بأول السورة وموضوعها إذ هي في الدلالة على كمال مهمة الرسالة بمجيء نصر الله لنبيه صلى الله عليه وسلم وللمؤمنين ولدينه ومجيء الفتح العام على المسلمين لبلاد الله بالفعل أو بالوعد الصادق كما تقدم وهي نعمة تستوجب الشكر ويستحق موليها الحمد.
فكان التسبيح مقترنا بالحمد في مقابل ذلك وقوله: {بِحَمْدِ رَبِّكَ} ليشعر أنه سبحانه المولى للنعم كما جاء في سورة الضحى في قوله تعالى: {مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى} [الضحى:3].

ج / 9 ص -141- وقوله في سورة اقرأ {اقْرَأْ بِاسْمِ رَبِّكَ} [العلق:1] وتكرارها {اقْرَأْ وَرَبُّكَ الْأَكْرَمُ} [العلق:3] لأن صفة الربوبية مشعرة بالإنعام.
وقوله: {رَبِّكَ وَاسْتَغْفِرْهُ} قال بعضهم إن الاستغفار عن ذنب فما هو وتقدم الكلام على عصمة الأنبياء عليهم الصلاة والسلام عند قوله تعالى: {وَوَضَعْنَا عَنْكَ وِزْرَكَ} [الشرح:2].
ومما تجدر الإشارة إليه أن التوبة دعوة الرسل ولو بدأنا مع آدم عليه السلام مع قصته ففيها {فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ} [البقرة:37] ومعلوم موجب تلك التوبة.
ثم نوح عليه السلام يقول: {رَبِّ اغْفِرْ لِي وَلِوَالِدَيَّ وَلِمَنْ دَخَلَ بَيْتِيَ مُؤْمِناً وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [نوح:28].
وإبراهيم عليه السلام يقول: {وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ} [البقرة:128].
وبناء عليه قال بعض العلماء إن الاستغفار نفسه عبادة كالتسبيح فلا يلزم منه وجود ذنب.
وقيل هو تعليم لأمته.
وقيل رفع لدرجاته صلى الله عليه وسلم.
وقد جاء في السنة أنه صلى الله عليه وسلم قال: "توبوا إلى الله فإني أتوب إلى الله في اليوم مائة مرة" فتكون أيضا من باب الاستكثار من الخير والإنابة إلى الله.
تنبيه
جاء في التفسير عند الجميع أنه صلى الله عليه وسلم منذ أن نزلت هذه السورة وهو لم يكن يدع قوله: "سبحانك اللهم وبحمدك" تقول عائشة رضي الله عنها يتأول القرآن أي يفسره ويعمل به.
ونقل أبو حيان عن الزمخشري أنه قال والأمر بالاستغفار مع التسبيح تكميل للأمر.

ج / 9 ص -142- بما هو قوام أمر الدين من الجمع بين الطاعة والاحتراز من المعصية وليكون أمره بذلك مع عصمته لطفا لأمته ولأن الاستغفار من التواضع وهضم النفس فهو عبادة في نفسه.
وفي هذا لفت نظر لأصحاب الأذكار والأوراد الذين يحرصون على دوام ذكر الله تعالى حيث هذا كان من أكثر ما يداوم عليه رسول الله صلى الله عليه وسلم مع ما ورد عنه صلى الله عليه وسلم في أذكار الصباح والمساء دون الملازمة على ذكر اسم من أسماء الله تعالى وحده منفردا مما لم يرد به نص صحيح ولا صريح.
ولا شك أن الخير كل الخير في الاتباع لا في الابتداع وأي خير أعظم مما اختاره الله لنبيه صلى الله عليه وسلم في آخر حياته ويأمره به ويلازم هو عليه.
وقلنا في آخر حياته لأنه صلى الله عليه وسلم توفي بعدها بمدة يسيرة.
وفي هذه الآية دلالة الإيماء كما قالوا ودلالة الالتزام كما جاء عن ابن عباس في قصة عمر رضي الله عنه مع كبار المهاجرين والأنصار حينما كان يسمح له بالجلوس معهم ويرى في وجوههم وسألوه وقالوا.
إن لنا أولادا في سنه فقال إنه من حيث علمتم.
وفي يوم اجتمعوا عنده فدعاه عمر قال ابن عباس فعلمت أنه ما دعاني إلا لأمر فسألهم عن قوله تعالى: {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ} السورة.
فقالوا إنها بشرى بالفتح وبالنصر فقال ما تقول أنت يا ابن عباس.
قال فقلت لا والله إنها نعت إلينا رسول الله صلى الله عليه وسلم وهو بين أظهرنا.
فقال عمر وأنا لا أعرف فيها الأكما قلت أي أنه صلى الله عليه وسلم جاء لمهمة وقد تمت بمجيء النصر والفتح والدخول في الدين أفواجا.
وعليه يكون قد أدى الأمانة وبلغ الرسالة فعليه أن يتأهب لملاقاة ربه ليلقى جزاء عمله وهو ماخذ في غاية الدقة وبيان لقول علي رضي الله عنه أو فهم أعطاه الله من شاء في كتاب الله.


سورة المسد - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 9 ص -143- سورة المسد
قوله تعالى: {تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ}
 التب القطع.
ومن المادة بت بتقديم الباء فهي تدور على معنى القطع كما يفيده فقه اللغة في دوران المادة على معنى واحد.
وقال التب والتبب والتباب والتبيب والتتبيب النقص والخسار إلى أن قال وتبت يداه ضلتا وخسرتا.
وقال الفخر الرازي التبات الهلاك ونظيره قوله تعالى: {وَمَا كَيْدُ فِرْعَوْنَ إِلَّا فِي تَبَابٍ} [غافر:37] أي في هلاك.
وذلك لأن أبا لهب أهلك نفسه بفساد اعتقاده وسوء فعاله كما جاء في السنة قول الأعرابي هلكت وأهلكت أي بوقاعه أهله في رمضان وجاء قوله تعالى: {فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي يَدْعُونَ مِنْ دُونِ اللَّهِ مِنْ شَيْءٍ لَمَّا جَاءَ أَمْرُ رَبِّكَ وَمَا زَادُوهُمْ غَيْرَ تَتْبِيبٍ} [هود:101]. فقالوا غير خسران والخسران يؤدي إلى الهلاك والقطع.
كما جاء في معناه في قصة صالح عليه وعلى نبينا الصلاة والسلام قوله تعالى: {فَمَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ عَصَيْتُهُ فَمَا تَزِيدُونَنِي غَيْرَ تَخْسِيرٍ} [هود:63] فظهر من هذا كله أن معنى تبت يدا أبي لهب دائر بين معنى القطع والهلاك والخسران.
أما قطعها فلم يقدر عليه قطع يديه قبل موته.
وأما الهلاك والخسران فقد هلك بالغدة.
وأما الخسران فما أشد خسرانه بعد هذا الحكم عليه من الله تعالى.

ج / 9 ص -144- وإذا كان المعنى قد تعين بنص القرآن في الهلاك والخسران فما معنى إسناد التب لليدين؟
الجواب أن ذلك من باب إطلاق البعض وإرادة الكل كما تقدم في قوله تعالى: {نَاصِيَةٍ كَاذِبَةٍ} [العلق:16] مع أن الكاذب هو صاحبها.
وقد قدمنا هناك أن مثل هذا الأسلوب لا بد فيه من زيادة اختصاص للجزء المنطوق في المعنى المراد.
فلما كان الكذب يسود الوجه ويذل الناصية وعكسه الصدق يبيض الوجه ويعز الناصية أسند هناك الكذب إلى الناصية لزيادة اختصاصها بالكذب عن اليد مثلا.
ولما كان الهلاك والخسران غالبا بما تكسبه الجوارح واليد أشد اختصاصا في ذلك أسند إليها البت.
ومما يدل على أن المرد صاحب اليدين ما جاء بعدها قوله تعالى: {وَتَبَّ} أي أبو لهب نفسه.
وسواء كان قوله تعالى: {تَبَّتْ يَدَا أَبِي لَهَبٍ} على سبيل الإخبار أو الإنشاء فإنه محتمل من حيث اللفظ.
ولكن قوله تعالى:بعده {وَتَبَّ} فهو إخبار فيكون الأول للإنشاء كقوله: {قُتِلَ الْأِنْسَانُ مَا أَكْفَرَهُ} [عبس:17].
ثم جاء الثاني تصديقا له وجاءت قراءة ابن مسعود {وَقَدْ تَبَّ}.
 قوله تعالى: {مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ}.
 سواء كانت {مَا} استفهامية فهو استفهام إبكار أو كانت نافية فإنه نص على أن ماله لم يغن عنه شيئا.
وقوله: {وَمَا كَسَبَ}.
 فقيل أي من المال الأول ما ورثه أو ما كسب من عمل جر عليه هذا الهلاك وهو عداؤه لرسول الله صلى الله عليه وسلم.
ونظير هذه الآية المتقدمة {وَمَا يُغْنِي عَنْهُ مَالُهُ إِذَا تَرَدَّى} [الليل:11].

ج / 9 ص -145- وتقدم الكلام عليه هناك.
وتقدم للشيخ رحمه الله تعالى علينا وعليه بيان معنى {مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ} عند قوله تعالى: {مِنْ وَرَائِهِمْ جَهَنَّمُ وَلا يُغْنِي عَنْهُمْ مَا كَسَبُوا شَيْئاً وَلا مَا اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ وَلَهُمْ عَذَابٌ عَظِيمٌ} [الجاثـية:10].
وساق كل النصوص في هذا المعنى بتمامها.
تنبيه
في هذه الآية سؤالان هما.
أولا لقد كان صلى الله عليه وسلم مع قومه في مكة ملاطفا حليما فكيف جابه عمه بهذا الدعاء {تَبَّتْ يَدَا أَبِي لَهَبٍ} والجواب أنه كان يلاطفهم ما دام يطمع في إسلامهم فلما يئس من ذلك كان هذا الدعاء في محله كما وقع من إبراهيم عليه السلام كان يلاطف أباه {يَا أَبَتِ لا تَعْبُدِ الشَّيْطَانَ} [مريم:44] {يَا أَبَتِ إِنِّي قَدْ جَاءَنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ فَاتَّبِعْنِي أَهْدِكَ صِرَاطاً سَوِيّاً} [مريم:43] فلما يئس منه تبرأ منه كما قال تعالى: {فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لَأَوَّاهٌ حَلِيمٌ} [التوبة:114].
والسؤال الثاني وهو مجيء قوله تعالى: {وَتَبَّ} بعد قوله: {تَبَّتْ يَدَا أَبِي لَهَبٍ} مع أنها كافية سواء كانت إنشاء للدعاء عليه أو إخبارا بوقوع ذلك منه.
والجواب والله تعالى أعلم أن الأول لما كان محتملا الخبر وقد يمحو الله ما يشاء ويثبت أو إنشاء وقد لا ينفذ كقوله: {قُتِلَ الْأِنْسَانُ مَا أَكْفَرَهُ} [عبس:17] أو يحمل على الذم فقط والتقبيح فجاء {وَتَبَّ} لبيان أنه واقع به لا محالة وأنه ممن حقت عليهم كلمات ربك لييأس صلى الله عليه وسلم والمسلمون من إسلامه وتنقطع الملاطفة معه والله تعالى أعلم.
وقد وقع ما أخبر الله به فهو من إعجاز القرآن أن وقع ما أخبر به كما أخبر ولم يتخلف.
 {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً} [الأنعام:115] وقوله: {كَذَلِكَ حَقَّتْ

ج / 9 ص -146- كَلِمَتُ رَبِّكَ عَلَى الَّذِينَ فَسَقُوا أَنَّهُمْ لا يُؤْمِنُونَ} [يونس:33].
نسأل الله العافية إنه سميع مجيب.


سورة الإخلاص - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 9 ص -147- سورة الإخلاص
قوله تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ}.
الأحد قال القرطبي أي الواحد الوتر الذي لا شبيه له ولا نظير ولا صاحبة ولا ولد ولا شريك ا ه.
ومعلوم أن كل هذه المعاني صحيحة في حقه تعالى.
وأصل أحد: وحد قلبت الواو همزة.
ومنه قول النابغة:

كأن رحلي وقد زال النهار بنا بذي الجليل على مستأنس وحد

وقال الفخر الرازي في أحد وجهان:
أحدهما: أنه بمعنى واحد.
قال الخليل يجوز أن يقال أحد اثنان ثلاثة، ثم ذكر أصلها وحد وقلبت الواو همزة للتخفيف.
والثاني: أن الواحد والأحد لبسا اسمين مترادفين.
قال الأزهري لا يوصف شيء بالأحدية غير الله تعالى لا يقال رجل أحد ولا درهم أحد كما يقال رجل واحد أي فرد به بل أحد صفة من صفات الله تعالى استأثر بها فلا يشركه فيها شيء.
ثم قال ذكروا في الفرق بين الواحد والأحد وجوها:
أحدها: أن الواحد يدخل في الأحد والأحد لا يدخل فيه.
وثانيها: أنك لو قلت فلان لا يقاومه واحد جاز أن يقال لكنه يقاومه اثنان بخلاف الأحد.

ج / 9 ص -148- فإنك لو قلت فلان لا يقاومه أحد لا يجوز أن يقال لكنه يقاومه اثنان.
وثالثها أن الواحد يستعمل في الإثبات والأحد يستعمل في النفي.
تقول في الإثبات رأيت رجلا واحدا.
وتقول في النفي ما رأيت أحدا فيفيد العموم.
أما ما نقله عن الخليل وقد حكاه صاحب القاموس فقال ورجل واحد وأحد أي خلافا لما قاله الأزهري.
وأما قوله إن أحدا تستعمل في النفي فقد جاء استعمالها في الإثبات أيضا.
كقوله: {أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ} [النساء:43].
فتكون أغلبية في استعمالها ودلالتها في العموم واضحة.
وقال في معجم مقاييس اللغة في باب الهمزة والحاء وما بعدها أحد إنها فرع والأصل الواو وحد.
وقد ذكر في الواو وفي مادة وحد قال الواو والحاء والدال أصل واحد يدل على الانفراد من ذلك الوحدة بفتح الواو وهو واحد قبيلته إذا لم يكن فيهم مثله.
قال:

يا واحد العرب الذي ما في الأنام له نظير

وقيل إن هذا البيت لبشار يمدح عقبة بن مسلم أو لابن المولى يزيد من حاتم نقلا عن الأغاني.
فيكون بهذا ثبت أن الأصل بالواو والهمزة فرع عنه.
وتقدم أن دلالتها على العموم أوضح أي أحد.
وقد دلت الآية الكريمة على أن الله سبحانه وتعالى أحد أي في ذاته وصفاته لا شبيه ولا شريك ولا نظير ولا ند له سبحانه وتعالى.
وقد فسره ضمنا قوله: {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ}.

ج / 9 ص -149- وقوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى:11] أما المعنى العام فإن القرآن كله والرسالة المحمدية كلها بل وجميع الرسالات إنما جاءت لتقرير هذا المعنى بأن الله سبحانه واحد أحد بل كل ما في الوجود شاهد على ذلك.
كما قيل:

وفي كل شيء له آية تدل على أنه الواحد

أما نصوص القرآن على ذلك فهي أكثر من أن تحصى لأنها بمعنى لا إله إلا الله.
وتقدم للشيخ رحمة الله تعالى علينا وعليه إشارة إلي ذلك في أول الصافات وفي غيرها وفي البقرة {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ} [البقرة:163].
وفي التوبة {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلَّا هُوَ} [التوبة:31] فجاء مقرونا بلا إله إلا الله.
وفي ص قوله: {قُلْ إِنَّمَا أَنَا مُنْذِرٌ وَمَا مِنْ إِلَهٍ إِلَّا اللَّهُ الْوَاحِدُ الْقَهَّارُ} [صّ:65].
وكما قدمنا أن الرسالة كلها جاءت لتقرير هذا المعنى كما في قوله: {هَذَا بَلاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ} [ابراهيم:52] سبحانه جل جلاله وتقدست أسماؤه وتنزهت صفاته فهو واحد أحد في ذاته وفي أسمائه وفي صفاته وفي أفعاله.
وقد جاء القرآن بتقرير هذا المعنى عقلا كما قرره نقلا وذلك في قوله تعالى: {قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذاً لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلاً سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوّاً كَبِيراً} [الاسراء:42-43].
وقوله: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا} [الانبياء:22].
فدل على عدم فسادهما بعدم تعددهما وجمع العقل والنقل في قوله: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذاً لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ} [المؤمنون:91].

ج / 9 ص -150- قوله تعالى: {اللَّهُ الصَّمَدُ}.
 قال بعض المفسرين يفسره ما بعده {لَمْ يَلِدْ وَلَمْ يُولَدْ}.
 وقال ابن كثير وهذا معنى حسن.
وقال بعض العلماء هو المتناهي في السؤدد وفي الكمال من كل شيء.
وقيل من يصمد الخلائق إليه في حاجاتهم ولا يحتاج هو إلى أحد.
وتقدم للشيخ رحمة الله تعالى علينا وعليه معنى {الصَّمَدُ} في سورة الأنعام عند قوله تعالى: {وَهُوَ يُطْعِمُ وَلا يُطْعَمُ} [الأنعام:14] فذكر شواهد هذه الأقوال كلها.
وبإمعان النظر في مبدأ يفسره ما بعده يتضح أن السورة كلها تفسير لأولها {قُلْ هُوَ اللَّهُ أَحَدٌ} لأن الأحدية هي تفرده سبحانه بصفات الجلال والكمال كلها ولأن المولود ليس بأحد لأنه جزء من والده.
والوالد ليس بأحد لأن جزءا منه في ولده.
وكذلك من يكون له كفء فليس بأحد لوجود الكفء وهكذا السورة كلها لتقرير {قُلْ هُوَ اللَّهُ أَحَدٌ}.
 قوله تعالى: {لَمْ يَلِدْ وَلَمْ يُولَدْ}.
 تقدم للشيخ رحمة الله تعالى علينا وعليه بيان شواهده عند قوله تعالى: {الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَلَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ} [الفرقان:2] من سورة الفرقان.
تنبيه
ففي اتخاذ الولد لا يستلزم نفي الولادة لأن اتخاذ الولد قد يكون بدون ولادة كالتبني أو غيره كما في قصة يوسف في قوله تعالى:عن عزيز مصر {أَكْرِمِي مَثْوَاهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَداً} [يوسف:21].
ففي هذه السورة نفي أخص فلزم التنبيه عليه في هذه السورة الكريمة وهي سورة

ج / 9 ص -151- الإخلاص والتي تعدل ثلث القرآن لاختصاصها بحق الله تعالى في ذاته وصفاته من الوحدانية والصمدية ونفي الولادة والولد ونفي الكفء وكلها صفات انفراد لله سبحانه.
وقد جاء فيها النص الصريح بعدم الولادة وأنه سبحانه وتعالى: {لَمْ يَلِدْ وَلَمْ يُولَدْ} فهي أخص من تلك وهذا من المسلمات عند المسلمين جميعا بدون شك ولا نزاع ولم يؤثر فيها أي خلاف.
ولكن غير المسلمين لم يسلموا بذلك فاليهود قالوا: {عُزَيْرٌ ابْنُ اللَّهِ} والنصارى قالوا: {الْمَسِيحُ ابْنُ اللَّهِ} والمشركون قالوا الملائكة بنات الله.
فاتفقوا على ادعاء الولد لله ولم يدع أحد أنه سبحانه مولود.
وقد جاءت النصوص الصريحة في نفي الولد عن الله سبحانه وتعالى إلا أن مجرد النص الذي لم يؤمن به الخصم لا يكفي لإقناعه وفي هذه السورة وهي المختصة بصفات الله لم يأت التنويه فيها عن المانع من اتخاذ الله للولد ومن كونه سبحانه لم يولد.
ولما كان بيان المانع أو الموجب من منهج هذا الكتاب إذا كان يوجد للحكم موجب أو مانع ولم تتقدم الإشارة إلى ذلك فيما تقدم من كلام الشيخ رحمة الله تعالى علينا وعليه مع أنه رحمه الله قد تكلم على آيات الأسماء والصفات جملة وتفصيلا بما يكفي ويشفي.
ولكن جاء في القرآن الكريم ذكر ادعاء الولد لله سبحانه وتعالى عن ذلك علوا كبيرا.
وجاء الرد من الله تعالى مع بيان المانع مفصلا مع الإشعار بالدليل العقلي ولذا لزم التنويه عليه وذلك في قوله تعالى: {وَقَالُوا اتَّخَذَ اللَّهُ وَلَداً سُبْحَانَهُ بَلْ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ كُلٌّ لَهُ قَانِتُونَ بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ وَإِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ} [البقرة:116-117].
فهذا نص صريح فيما قالوه: {اتَّخَذَ اللَّهُ وَلَداً}.

ج / 9 ص -152- ونص صريح في تنزيه الله سبحانه وتسبيحه عما قالوا.
ثم جاء حرف الإضراب عن قولهم: {بَلْ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ كُلٌّ لَهُ قَانِتُونَ} [البقرة:116] ففيه بيان المانع عقلا من اتخاذ الولد بما يلزم الخصم وذلك أن غاية اتخاذ الولد أن يكون بارا بوالده وأن ينتفع الوالد بولده كما في قوله تعالى: {الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا} [الكهف:46] أو يكون الولد وارثا لأبيه كما في قوله تعالىعن نبي الله تعالى زكريا عليه السلام: {فَهَبْ لِي مِنْ لَدُنْكَ وَلِيّاً يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ} [مريم:5-6].
والله سبحانه وتعالى حي باق يرث ولا يورث كما قال تعالى: {كُلُّ مَنْ عَلَيْهَا فَانٍ وَيَبْقَى وَجْهُ رَبِّكَ} [الرحمن:26-27].
وقوله: {وَلِلَّهِ مِيرَاثُ السَّمَاوَاتِ وَالْأَرْضِ} [الحديد:10].
فإذا كان لله سبحانه وتعالى كل ما في السماوات والأرض في قنوت وامتثال طوعا أو كرها كما قال تعالى: {وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَداً إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً} [مريم:92-93].
فهو سبحانه وتعالى ليس في حاجة إلى الولد لغناه عنه.
ثم بين سبحانه قدرته على الإيجاد والإبداع في قوله تعالى: {بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ وَإِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ} [البقرة:117].
وهذا واضح في نفي الولد عنه سبحانه وتعالى.
وقد تمدح سبحانه في قوله: {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيراً} [الاسراء:111].
أما أنه لم يولد فلم يدع أحد عليه ذلك لأنه ممتنع عقلا بدليل الممانعة المعروف وهو كالآتي:
لو توقف وجوده سبحانه على أن يولد لكان في وجوده محتاجا إلى من يوجده ثم يكون من يلده في حاجة إلى والد وهكذا يأتي الدور والتسلسل وهذا باطل.

ج / 9 ص -153- وكذلك فإن الحاجة إلى الولد بنفيها معنى الصمدية المتقدم ذكره ولو كان له والد لكان الوالد أسبق وأحق تعالى الله عن ذلك.
وقد يقال من جانب الممانعة العقلية لو افترض على حد قوله: {قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ} [الزخرف:81].
فنقول على هذا الافتراض لو كان له ولد فما مبدأ وجود هذا الولد وما مصيره فإن كان حادثا فمتى حدوثه وإن كان قديما تعدد القدم وهذا ممنوع.
ثم إن كان باقيا تعدد البقاء وإن كان منتهيا فمتى انتهاؤه؟
وإذا كان ماله إلى الانتهاء فما الحاجة إلى إيجاده مع عدم الحاجة إليه فانتفي اتخاذ الولد عقلا ونقلا كما انتفت الولادة كذلك عقلا ونقلا.
وقد أورد بعض المفسرين سؤالا في هذه الآية وهو لماذا قدم نفي الولد على نفي الولادة مع أن الأصل في المشاهد أن يولد ثم يلد؟
وأجاب بأنه من تقديم الأهم لأنه رد على النصارى في قولهم عيسى ابن الله وعلى اليهود في قولهم عزيز ابن الله وعلى قول المشركين الملائكة بنات الله ولأنه لم يدع أحد أنه سبحانه مولود لأحد فكانت دعواهم الولد لله فرية عظمى ا ه.
كما قال تعالى: {كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلَّا كَذِباً} [الكهف:5].
وقوله: {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً لَقَدْ جِئْتُمْ شَيْئاً إِدّاً تكاد تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً أَنْ دَعَوْا لِلرَّحْمَنِ وَلَداً} [مريم:89-91].
فلشفاعة هذه الفرية قدم ذكرها ثم الرد على عدم إمكانها بقوله: {وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَداً إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْداً} [مريم:92-93].
وقد قدمنا دليل المنع عقلا ونقلا.

ج / 9 ص -154- وهنا سؤال أيضا وهو إذا كان ادعاء الولد قد وقع وجاء الرد عليه فإن ادعاء الولادة لم يقع فلماذا ذكر نفيه مع عدم ادعائه؟
والجواب والله تعالى أعلم أن من جوز الولادة له وأن يكون له ولد فقد يجوز الولادة عليه وأن يكود مولودا فجاء نفيها تتمة للنفي والتنزيه كما في حديث البحر كان السؤال عن الوضوء من مائة فقط فجاء الجواب عن مائة وميتته لأن ما احتمل السؤال في مائة يحتمل الاشتباه في ميتته والله تعالى أعلم.
قوله تعالى: {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ}.
 قالوا كفؤا وكفوا وكفاء بمعنى واحد وهو المثل.
وقد تعددت أقوال المفسرين في معنى الآية وكلها تدور على معنى نفي المماثلة.
فعن كعب وعطاء لم يكن له مثل ولا عديل.
وروى ابن جرير عن ابن عباس أنه بمعنى ليس كمثله شيء.
وعن مجاهد أي لا صاحبة له.
وقد جاء نفي الكفء والمثل والند والعدل فالكفء في هذه السورة والمثل في قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ} وقوله: {فَلا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ} [النحل:74].
والند في قوله: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} [البقرة:22].
والعدل في قوله: {ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} [الأنعام:1].
وتقدم للشيخ رحمة الله تعالى علينا وعليه عند آية الأنعام بيان لذلك أي يساوونه بعيره من العدل بكسر أوله وهو أحد شقي حمل البعير على أحد التفسيرين والآخر من العدول عنه إلى غيره.
وفي هذه السورة مبحثان يوردهما المفسرون أحدهما أسباب نزولها والآخر ما جاء في فضلها ولم يكن من موضوع هذا الكتاب تتبع ذلك إلا ما كان له دوافع تتعلق بالمعنى.

ج / 9 ص -155- أما ما جاء في فضلها فقد قال أبو حيان في تفسيره لقد أكثر المفسرون إيراد الآثار في ذلك وليس هذا محلها وهو كما قال فقد أوردها ابن كثير والفخر الرازي والقرطبي وابن حجر في الإصابة في ترجمة معاذ بن جبل وغيرهم وليس هذا محل إيرادها اللهم إلا ما جاء في الصحيح أن تلاوتها تعدل ثلث القرآن لتعلق موضوعها بالتوحيد.
أما المبحث الآخر وهو سبب نزولها فقيل فيه إن المشركين طلبوا منه صلى الله عليه وسلم أن ينسب لهم ربه فنزلت.
وقوله فيها {لَمْ يَلِدْ وَلَمْ يُولَدْ} رد على إثبات النسب له سبحانه وتعالى.
وقد جاء مثل هذا المعنى حينما سأل فرعون موسى عن ربه فقال له: {وَمَا رَبُّ الْعَالَمِينَ} [الشعراء:23].
فجاء جوابه {قَالَ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ قَالَ لِمَنْ حَوْلَهُ أَلا تَسْتَمِعُونَ قَالَ رَبُّكُمْ وَرَبُّ آبَائِكُمُ الْأَوَّلِينَ قَالَ إِنَّ رَسُولَكُمُ الَّذِي أُرْسِلَ إِلَيْكُمْ لَمَجْنُونٌ} [الشعراء:27].
وكنت سمعت من الشيخ رحمة الله تعالى علينا وعليه أن موجب قول فرعون عن موسى لمجنون لأنه سأله بما في قوله: {قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ} [الشعراء:23] وما يسأل بها عن شرح الماهية فكان مقتضى السؤال بها أن يبين ماهية الرب سبحانه وتعالى من أي شيء هو كما يقال في جواب ما الإنسان إنه حيوان ناطق.
ولكن موسى عليه السلام أعرض عن سؤال فرعون لجهله عن حقيقة الله تعالى أو لتجاهله كما في قوله تعالى: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ} [النمل:14] وأجابه عما يخصه ويلزمه الاعتراف به من أنه سبحانه {رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا} [مريم:من الآية65] لا ربوبية فرعون الكاذبة.
ومثل ذلك في القرآن لما سألوا عن الأهلة ما بالها تبدو صغيرة ثم تكبر فهو سؤال عن حقيقة تغيرها فترك القرآن جوابهم على سؤالهم وأجابهم بما يلزمهم وينفعهم.
وكذلك جواب الخليل عليه السلام للنمروذ حينما حاجه في ربه {إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ} [البقرة:258].

ج / 9 ص -156- فذكره سبحانه بصفاته وفي هذه السورة لما سألوا عن حقيقة الله ونسبه جاء الجواب بصفاته لأن ما يسألون عنه إنما يكون في المخلوقات لا في الخالق سبحانه وفي الممكن لا في الواجب الوجود لذاته سبحان من لا يدرك كنهه غيره وصدق الله العظيم في قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى:11] {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِهِ عِلْماً} [طـه:110].


سورة الفلق - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 9 ص -157- المعوذتان سورة الفلق وسورة الناس
يذكر المفسرون عن ابن مسعود، أنه كان يراهما معوذتين من غير القرآن، ولكن أبي بن كعب قال:أشهد أن رسول الله صلى الله عليه وسلم، أخبرني أن جبريل عليه السلام قال له:
 "{قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} فقلتها وقال: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} فقلتها" فنحن نقول ما قاله النبي صلى الله عليه وسلم، ذكره ابن كثير عن الأمام أحمد.
وذكر نحوه عن البخاري ثم قال:ثم قد رجع عن قوله إلى قول الجماعة، فإن الصحابة رضي الله عنهم أثبتوهما في المصاحف الأئمة، ونفذوها إلى سائر الآفاق.
وروي عن الإمام أحمد أن النبي صلى الله عليه وسلم قرأ بهما في الصلاة وساق عدة طرق في إثبات أنهما قرآن، مما ينفي أي خلاف بعد ذلك في إثباتهما.
وقد اعتذر القرطبي عن ابن مسعود، بأنه لا يسمعهما من النبي صلى الله عليه وسلم، على أنهما قرآن وسمعهما فظنهما أنهما دعاء من الأدعية، كقوله صلى الله عليه وسلم "أعوذ بكلمات الله التامات من شر ما خلق".
 وملا بلغه إثباتهما عن رسول الله صلى الله عليه وسلم رجع إلى قول الجمهور.
ومن الجدير بالذكر التنويه عن ارتباطهما بسورة الإخلاص قبلهما.
وهو أنه سبحانه، لما ذكر أنه سبحانه وتعالى الواحد الأحد، الفرد الصمد، والصمد من معانيه الذي تصمد الخلائق إليه في حاجاتهم، جاء في هاتين السورتين توجيه العباد إلى من يستعيذون ويلوذون به، وهو الله الصمد سبحانه، فهو وحده الذي يعيذهم ويحفظهم وهو الذي يلجئون إليه سبحانه.
و {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ}: تعادل الاستعاذة بالخالق مما خلق، لأن كل منغلق عن غيره، إلا الله الواحد الأحد الذي لم يلد ولم يولد.
الثانية بعدها: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ إِلَهِ النَّاسِ} وسيأتي إن شاء الله تنبيه على ما يعطيه السياق من ختم المصحف الشريف بهاتين السورتين الكريمتين، والمقارنة بينهما لبيان عظم منزلتهما.
كما أن الشيخ رحمة الله تعالى علينا وعليه، قد أحال على سورة الناس لإتمام مبحث إفراد الله تعالى بالعبادة، كما سنوضحه كله إن شاء الله في محله، وبالله تعالى التوفيق.

ج / 9 ص -158- سورة الفلق
قيل إنه لما صرح تعالى بخالص التوحيد في سورة الإخلاص وهي معركة الإيمان والشرك ومثار الخلاف والخصومة بين النبي صلى الله عليه وسلم وأعدائه أمر صلى الله عليه وسلم أن يتعوذ من شرور الخلق فلا يضروه إلخ.
بسم الله الرحمن الرحيم
قوله تعالى: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ}.
 قال أبو حيان وغيره: الفلق فعل بمعنى مفعول أي مفلوق واختلف في المراد بذلك.
فقيل: إنه الصبح يتفلق عنه الليل.
وقيل الحس والنوى.
وقيل: هو جب في جهنم.
وقال بعض المفسرين: كل ما فلقه الله عن غيره كالليل عن الصبح والحب والنوى عن النبت والأرض عن النبات والجبال عن العون والأرحام عن الأولاد والسحاب عن المطر.
وقال ابن جرير: إن الله أطلق ولم يقيد فتطلق كذلك كما أطلق.
والذي يظهر أن كل الأقوال ما عدا القول بأنه جب في جهنم من قبيل اختلاف التنوع وأنها كلها محتملة قال ابن جرير على الإطلاق.
أما القول بأنه جب في جهنم فلم يثبت فيه نص وليست فيه أية مشاهدة يحال عليها للدلالة على قدرة الله تعالى كما في الأشياء الأخرى المشاهدة.

ج / 9 ص -159- والذي يشهد له القرآن هو الأول كما جاء النص الصريح في الصبح والحب والنوى كقوله تعالى: {إِنَّ اللَّهَ فَالِقُ الْحَبِّ وَالنَّوَى يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَمُخْرِجُ الْمَيِّتِ مِنَ الْحَيِّ ذَلِكُمُ اللَّهُ فَأَنَّى تُؤْفَكُونَ فَالِقُ الْإِصْبَاحِ وَجَعَلَ اللَّيْلَ سَكَناً وَالشَّمْسَ وَالْقَمَرَ حُسْبَاناً ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ} [الأنعام:95-96].
وكلها آيات دالة على قدرة الله وجاء في حديث عائشة رضي الله عنها في بدء الوحي وأنه صلى الله عليه وسلم ما كان يرى رؤيا إلا جاءت كفلق الصبح.
والفلق بمعنى الصبح معروف في كلام العرب.
وعليه قول الشاعر:

يا ليلة لم أنمها بت مرتقبا أرعى النجوم إلى أن قدر الفلق

وقول الآخر مثله وفيه إلى أن نور الفلق بدل قدر والواقع أنه في قوة الإقسام برب الكون كله يتفلق بعضه عن بعض.
قوله تعالى: {مِنْ شَرِّ مَا خَلَقَ}.
وهذا عام وهو على عمومه حتى قال الحسن إن إبليس وجهنم مما خلق.
وللمعتزلة في هذه الآية كلام حول خلق أفعال العباد وأن الله لا يخلق الشر وقالوا كيف يخلقه ويقدره ثم يأمر بالاستعاذة به سبحانه مما خلقه وقدره؟
وأجيب من أهل السنة بأنه لا مانع من ذلك كما في قوله صلى الله عليه وسلم: "وأعوذ بك منك".
 وقد قال تعالى: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} [الرعد:16].
وتقدم للشيخ رحمة الله تعالى علينا وعليه مناقشة هذه المسألة في مناظرة الأسفرائيني مع الجبائي في القدر.
ومعلوم أن المخلوق لا يتأتى منه شيء قط إلا بمشيئة الخالق {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ} [الانسان:من الآية30].
قوله تعالى: {وَمِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ}.

ج / 9 ص -160- الغاسق قيل الليل لقوله تعالى: {أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ} [الاسراء:78].
ووقب أي دخل.
وعليه قول الشاعر:

إن هذا الليل قد غسقا واشتكيت الهم والأرقا

وقول الآخر:

يا طيف هند قد أبقيت لي أرقا إذ جئتنا طارقا والليل قد غسقا

قال القرطبي وهذا قول ابن عباس والضحاك وقتادة والسدي وغيرهم.
وقيل الغاسق القمر إذا كان في آخر الشهر لحديث عائشة عند الترمذي أن الرسول صلى الله عليه وسلم قال لها: "تعوذي من هذا فإنه الغاسق إذا وقب" أي القمر.
وقائل هذا القول يقول إنه أنسب لما يجيء بعده من السحر لأنه أكثر ما يكون عندهم في آخر الشهر.
ونقل القرطبي عن ثعلب عن ابن الأعرابي أن أهل الريب يتحينون وجبة القمر أي سقوطه وغيوبته.
وأنشد قول الشاعر:

أراحني الله من أشياء أكرهها منها العجوز ومنها الكلب والقمر

هذا يبوح وهذا يستضاء به وهذه ضمرز قوامة السحر

والضمرز الناقة المسنة والمرأة الغليظة.
والصحيح الأول: الذي هو الليل بشهادة القرآن.
والثاني تابع له لأن القمر في ظهوره واختفائه مرتبط بالليل فهو بعض ما يكون في الليل وفي الليل تنتشر الشياطين وأهل الفساد من الإنسان والحيوان ويقل فيه المغيث إلا الله.

ج / 9 ص -161- وفي الحديث: "أطفؤوا السرج فإن الفويسقة تضرم على الناس بيوتهم ليلا". أي الفأرة.
قوله تعالى: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ}.
 المراد به السحرة قطعا سواء كان النفث من النساء كما هو ظاهر اللفظ أو من الرجال على معنى الجماعات أو النفوس الشريرة فتشمل النوعين.
وأجمع المفسرون أنها نزلت في لبيد بن الأعصم لما سحر رسول الله صلى الله عليه وسلم ثم أتاه جبريل عليه السلام وأخبره.
وقد تقدم للشيخ رحمة الله تعالى علينا وعليه مبحث السحر وأقسامه وأحكامه وكل ما يتعلق به عند الكلام على قوله تعالى: {وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} [طـه:69] من سورة طه ما عدا مسألة واحدة وهي حكم ما لو قتل أو أتلف شيئا بسحره فما يكون حكمه ونوردها موجزة.
مسألة
ذكر ابن قدامة في المغني رحمه الله النوع السادس من أنواع القتل أن يقتله بسحر يقتل غالبا فيلزمه القود وإن كان مما لا يقتل غالبا ففيه الدية ا ه.
وذكر النووي في المنهاج شرح مغني المحتاج للشافعية التنبيه على أنه يقتل كذلك.
وذكر مثله ابن حجر في الفتح أن الساحر يقتل إذا قتل بسحره.
تنبيه
يقع تأثير السحر على الحيوان كما يقع على الإنسان.
قال أبو حيان أخبرني من رأى في بعض الصحراء عند بعضهم خيطا أحمر قد عقدت فيه عقد على فصلان أي جمع فصيل فمنعت من رضاع أمهاتها بذلك فكان إذا حل عقدة جرى ذلك الفصيل إلى أمه في الحين فرضع ا ه.
كما يقع الحسد أيضا على الحيوان بل وعلى الجماد أي عين العائن تؤثر في

ج / 9 ص -162- الحيوان والجماد والنبات كما تؤثر في الإنسان على ما سيأتي إن شاء الله.
قوله تعالى: {وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ}.
 اقتران الحسد بالسحر هنا يشير إلى وجود علاقة بين كل من السحر والحسد وأقل ما يكون هو التأثير الخفي الذي يكون من الساحر بالسحر ومن الحاسد بالحسد مع الاشتراك في عموم الضرر فكلاهما إيقاع ضرر في خفاء وكلاهما منهي عنه.
وقد أوضح فضيلة الشيخ رحمة الله تعالى علينا وعليه أنواع السحر وأحكامه وأورد فيه كلاما وافيا.
وقد ظهر بما قدمنا أن الحسد له علاقة بالسحر نوعا ما فلزم إيضاحه وبيان أمره بقدر المستطاع إن شاء الله.
أولا تعريفه قالوا إن الحسد هو تمني زوال نعمة الغير أو عدم حصول النعمة للغير شحا عليه بها.
وقد قيدت الاستعاذة من شر الحاسد إذا حسد أي عند إيقاعه الحسد بالفعل ولم يقيدها من شر الساحر إذا سحر.
وذلك والله تعالى أعلم أن النفث في العقد هو عين السحر فتكون الاستعاذة واقعة موقعها عند سحره الواقع منه بنفثه الحاصل منه في العقد.
أما الحاسد فلم يستعذ منه إلا عند إيقاعه الحسد بالفعل أي عند توجهه إلى المحسود لأنه قبل توجهه إلى المحسود بالحسد لا يتأتى منه شر فلا محل للاستعاذة منه.
أما حقيقة الحسد فيتعذر تعريفه منطقيا.
وتقدم للشيخ رحمة الله تعالى علينا وعليه أنه قال في السحر لا يمكن تعريفه لخفائه.
ومعلوم أن الحسد أشد خفاء لأنه عمل نفسي وأثر قلبي وقد قيل فيه إنه كإشعاع غير مرئي ينتقل من قلب الحاسد إلى المحسود عند تحرقه بقلبه على المحسود وقد شبه حسد الحاسد بالنار في قولهم:

ج / 9 ص -163- اصبر على مضض الحسود فإن صبرك قاتله

كالنار تأكل بعضها إن لم تجد ما تأكله

وقد أنكر بعض الفلاسفة وقوع الحسد حيث إنه غير مشاهد وهم محجوجون بكل موجود غير مشاهد كالنفس والروح والعقل.
وقد شوهدت اليوم أشعة إكس وهي غير مرئية ولكنها تنقذ إلى داخل الجسم من إنسان وحيوان بل وخشب ونحوه ولا يردها إلا مادة الرصاص لكثافة معدنه فتصور داخل جسم الإنسان من عظام وأمعاء وغيرها فلا معنى لرد شيء لعدم رؤيته.
تنبيه
قد أطلق الحسد هنا ولم يبين المحسود عليه ما هو مع أنه كما تقدم زوال النعمة عن الغير.
وقد نبه القرآن الكريم على أعظم النعمة التي حسد عليها المسلمون عامة والرسول صلى الله عليه وسلم خاصة وهي نعمة الإسلام ونعمة الوحي وتحصيل الغنائم.
فأهل الكتاب حسدوا المسلمين على الإسلام في قوله تعالى: {وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّاراً حَسَداً مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ} [البقرة:109].
والمشركون حسدوا رسول الله صلى الله عليه وسلم على نعمة الوحي إليه كما في قوله تعالى: {أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ}[النساء:54].
والناس هنا عام أريد به الخصوص وهو النبي صلى الله عليه وسلم كما في قوله تعالى: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ} [آل عمران:173].
فالناس الأولى عام أريد به خصوص رجل واحد وهو نعيم ابن مسعود الأشجعي.
ومما جاء فيه الحسد عن نعمة متوقعة قوله تعالى: {سَيَقُولُ الْمُخَلَّفُونَ إِذَا انْطَلَقْتُمْ إِلَى مَغَانِمَ لِتَأْخُذُوهَا ذَرُونَا نَتَّبِعْكُمْ يُرِيدُونَ أَنْ يُبَدِّلُوا كَلامَ اللَّهِ قُلْ لَنْ تَتَّبِعُونَا كَذَلِكُمْ قَالَ اللَّهُ مِنْ قَبْلُ فَسَيَقُولُونَ بَلْ تَحْسُدُونَنَا بَلْ كَانُوا لا يَفْقَهُونَ إِلَّا قَلِيلاً} [الفتح:15].

ج / 9 ص -164- فتبين بنص القرآن أن الحسد يكون في نعمة موجودة ويكون في نعمة متوقع وجودها.
تنبيه آخر
توجد العين كما يوجد الحسد ولم أجد من فرق بينهما مع وجود الفرق.
وقد جاء في الصحيح "إن العين لحق".
كما جاء في السنن: "لو أن شيئا يسبق القدر لسبقته العين".
ويقال في الحسد حاسد وفي العين عائن ويشتركان في الأثر ويختلفان في الوسيلة والمنطلق.
فالحاسد قد يحسد ما لم يره ويحسد في الأمر المتوقع قبل وقوعه ومصدره تحرق القلب واستكثار النعمة على المحسود وبتمني زوالها عنه أو عدم حصولها له وهو غاية في حطة النفس.
والعائن لا بعين إلا ما يراه والموجود بالفعل ومصدره انقداح نظرة العين وقد يعين ما يكره أن يصاب بأذى منه كولده وماله.
وقد يطلق عليه أيضا الحسد وقد يطلق الحسد ويراد به الغبطة وهو تمني ما يراه عند الآخرين من غير زواله عنهم.
وعليه الحديث: "لا حسد إلا في اثنتين رجل أتاه الله مالا فسلطه على هلكته في الخير ورجل أتاه الله الحكمة فهو يقضي بها بين الناس".
وقال القرطبي روي مرفوعا "المؤمن يغبط والمنافق يحسد".
وقال الحسد أول ذنب عصى الله به في السماء وأول ذنب عصى به في الأرض فحسد إبليس آدم وحسد قابيل هابيل ا ه.
تحذير
كنت سمعت من الشيخ رحمة الله تعالى علينا وعليه قوله إن أول معصية وقعت هي الحسد وجر شؤمها إلى غيرها وذلك لما حسد إبليس أبانا آدم على ما آتاه الله من

ج / 9 ص -165- الكرامات من خلقه بيديه وأمر الملائكة بالسجود له فحمله الحسد على التكبر ومنعه التكبر من امتثال الأمر بالسجود فكانت النتيجة طرده عياذا بالله.
أسباب الحسد
وبتأمل القصة يظهر أن الحامل على الحسد أصله أمران:
الأول:ازدراء المحسود.
والثاني:إعجاب الحاسد بنفسه كما قال إبليس معللا لامتناعه من السجود {أَنَا خَيْرٌ مِنْهُ} [لأعراف:12].
ثم فصل معنى الخيرية المزعومة بقوله: {خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ} [لأعراف:12] ويلحق بذلك جميع الأسباب.
وقد ذكروا منها التعزز في نفسه ولا يريد لأحد أن يرتفع عليه والتعجب بأن يعجب بنفسه ولا يرى أحدا أولى منه والخوف من فوات المقاصد عند شخص إذا رآه سيستغني عنه وحب الرئاسة ممن لا يريد لأحد أن يتقدم عليه في أي فن أو مجال.
وذكرها الرازي نقلا عن الغزالي.
ومن هنا لا نرى معجبا بنفسه قط إلا ويزدري الآخرين ويحسدهم على أدنى نعمة أنعمها الله عليهم عافانا الله من ذلك.
تنبيه
إذا كانت أول معصية وقعت هي حسد إبليس لأبينا آدم على ما أنعم الله به عليه وجاء حسد المشركين لرسول الله صلى الله عليه وسلم على نعمة الوحي وحسد أهل الكتاب للمسلمين على نعمة الإسلام وجاءت هذه السورة في أواخر القرآن فكأنها جاءت في أعقاب القرآن لتذكر المسلمين بعظم نعمته عليهم وشدة حسدهم عليه ليحذروا أعداءهم الذين يكيدون لهم في دينهم من كل من الجنة والناس على ما سيأتي في السورة بعدها والأخيرة إن شاء الله.

ج / 9 ص -166- مسألة في حكم من قتل أو كسر أو أتلف شيئا بالعين
تقدم بيان ذلك في حق السحر أما في حق العين فقد قال ابن حجر في فتح الباري في كتاب الطب ما نصه وقد اختلف في جريان القصاص بذلك يعني بالعين.
فقال القرطبي لو أتلف العائن شيئا ضمنه لو قتل فعليه القصاص أو الدية إذا تكرر ذلك منه بحيث يصير عادة وهو في ذلك كالساحر عند من لا يقتله كفرا ا ه.
ولم يتعرض الشافعية للقصاص في ذلك بل منعوه وقالوا إنه لا يقتل غالبا ولا يعد مهلكا.
وقال النووي في الروضة ولا دية فيه ولا كفارة لأن الحكم إنما يترتب على منضبط عام دون ما يختص ببعض الناس في بعض الأحوال مما لا انضباط له كيف ولم يقع منه فعل أصلا وإنما غايته حسد وتمن لزوال نعمة.
وأيضا فالذي ينشأ عن الإصابة بالعين حصوله مكروه لذلك الشخص ولا يتعين ذلك المكروه في زوال الحياة فقد يحصل له مكروه بغير ذلك من أثر العين ا ه.
ولا يعكر على ذلك إلا الحكم بقتل الساحر فإنه في معناه والفرق بينهما عسير.
ونقل ابن بطال عن بعض أهل العلم أنه ينبغي للإمام منع العائن إذا عرف بذلك من مداخلة الناس وأنه يلزمه بيته فإن كان فقيرا رزقه ما يقوم به فإن ضرره أشد من ضرر المجذوم الذي أمر عمر رضي الله عنه بمنعه من مخالطة الناس وأشد من ضرر الثوم الذي منع الشارع آكله من حضور الجماعة.
قال النووي وهذا القول صحيح متعين لا يعرف عن غيره تصريح بخلافه ا ه من فتح الباري.
وبتأمل قول القرطبي والنووي بدقة لا يوجد بينهما خلاف في الأصل إذ القرطبي يقيد كلامه بما يتكرر منه بحيث يصير عادة له.
والنووي يقول إنه لا يقتل غالبا وعليه فلو ثبت أنه يقتل غالبا وتكرر ذلك منه،

ج / 9 ص -167- فإنه يتفق مع كلام القرطبي تماما في أن من أتلف بعينه وكان معتادا منه ذلك فهو ضامن وهذا معقول المعنى والله تعالى أعلم.
وعند الحنابلة في كشاف القناع ما نصه والمعيان الذي يقتل بعينه.
قال ابن نصر الله في حواشي الفروع ينبغي أن يلحق بالساحر الذي يقتل بسحره غالبا فإذا كانت عينه يستطيع القتل بها ويفعله باختياره وجب به القصاص اه.
مسألة بيان ما تعالج به العين
لما كان الحسد أضر ما يكون على الإنسان والإصابة بالعين حق لا شك فيها وجاء فيها "لو أن شيئا يسبق القدر لسبقته العين".
 وحديث "إن العين لحق" فقد فصلت السنة كيفية اتقائها قبل وقوعها والعلاج منها إذا وقعت.
وذلك فيما رواه مالك في الموطأ وغيره من الصحاح في حديث سهل بن حنيف وبوب البخاري في صحيحه باب رقية العين وذكر حديث عائشة أنها قالت أمرني النبي صلى الله عليه وسلم أو أمر أن يسترقي من العين.
وعقد مالك في الموطأ بابا بعنوان:الوضوء من العين وباب آخر بعده بعنوان:الرقية من العين، وساق حديث سهل بتمامه وفيه بيان كيفية اتقائها وعلاجها ولذا نكتفي بإيراده لشموله.
قال: عن محمد بن أبي أسامة بن سهل بن حنيف أنه سمع أباه يقول: اغتسل أبي سهل بن حنيف بالحرار فنزع جبة كانت عليه وعامر بن ربيعة ينظر قال: وكان سهل رجلا أبيض حسن الجلد قال فقال له عامر بن ربيعة ما رأيت كاليوم ولا جلد عذراء قال فوعك سهل مكانه واشتد وعكه فأوتي رسول الله فأخبروه أن سهلا وعك وأنه غير رائح معك يا رسول الله فأتاه رسول الله صلى الله عليه وسلم فأخبره سهل بالذي كان من أمر عامر فقال رسول الله صلى الله عليه وسلم: "علام يقتل أحدكم أخاه ألا بركت إن العين حق توضأ له" فتوضأ له عامر فراح سهل مع رسول الله صلى الله عليه وسلم ليس به بأس .

ج / 9 ص -168- وساق مرة أخرى وفيه، فقال صلى الله عليه وسلم: "هل تتهمون له أحدا", قالوا: نتهم عامر بن ربيعة قال: فدعا رسول الله صلى الله عليه وسلم عامرا فتغيظ عليه وقال: "علام يقتل أحدكم أخاه ألا بركت اغتسل له" فغسل عامر وجهه ويديه ومرفقيه وركبتيه وأطراف رجليه وداخل إزاره في قدح ثم صب عليه فراح سهل مع الناس ليس به بأس.
فهذه القصة تثبت قطعا وقوع العين وهذا أمر مجمع عليه من أهل السنة وسلف الأمة كما أنها ترشد إلى أن من برك أي قال: تبارك الله.
وفي بعض الروايات لغير مالك هلا كبرت أي يقول الله أكبر ثلاثا فإن ذلك يرد عين العائن.
كما جاء في السنة أن الدعاء يرد البلاء فإذا لم تدفع عند صدورها وأصابت فإن العلاج منها كما جاء هنا "توضأ له" واللفظ الآخر "اغتسل له".
وقد فصل المراد بالغسل له أنه غسل الوجه واليدين أي الكفين فقط والمرفقين والركبتين والقدمين وطرف الإزار الداخلي ويكون ذلك في إناء لا يسقط الماء على الأرض ويفرغ هذا الماء على المصاب من الخلف ويكفأ الإناء خلفه.
وقد ذكرها مفصلة القاضي الباجي في شرح الموطأ فقال وروي عن يحيى بن يحيى عن ابن نافع في معنى الوضوء الذي أمر به رسول الله صلى الله عليه وسلم فقال:يغسل الذي يتهم بالرجل وجهه ويديه ومرفقيه وركبتيه ورجليه وداخلة إزاره وقال ولا يغسل ما بين اليد والمرفق أي لا يغسل الساعد من اليد.
وروي عن الزهري أنه قال الغسل الذي أدركنا علماءنا يصفونه أي يؤتي العائن بقدح فيه ماء فيمسك مرتفعا من الأرض فيدخل فيه كفه فيمضمض ثم يمجه في القدح ثم يغسل وجهه في القدح صبة واحدة ثم يدخل يده اليسرى فيصب بها على كفه اليمنى ثم يدخل يده اليمنى فيصب بها على ظهر كفه اليسرى صبة واحدة ثم يدخل يده اليسرى فيصب بها على مرفقه الأيمن ثم يدخل يده اليمنى فيصب على مرفقه الأيسر ثم يدخل يده اليسرى فيصب بها على قدمه اليمنى ثم يدخل يده اليمنى فيصب بها على قدمه الأيسر ثم يدخل يده اليسرى فيصب بها على ركبته اليمنى ثم يدخل يده اليمنى فيصب بها على ركبته اليسرى كل ذلك في قدح ثم يدخل داخلة إزاره في القدح ولا يوضع القدح

ج / 9 ص -169- في الأرض فيصب على رأس المعين من خلفه صبة واحدة وقيل يغتفل ويصب عليه أي في حالة غفلته ثم يكفأ القدح على ظهر الأرض وراءه.
وأما داخلة إزاره فهو الطرف المتدلي الذي يفضي من مازره إلى جلده مكانه إنما يمر بالطرف الأيمن على الأيسر حتى يشده بذلك الطرف المتدلي الذي يكون من داخل ا ه.
ومما يرشد إليه هذا الحديث تغيظه صلى الله عليه وسلم على عامر بن ربيعة.
وقوله صلى الله عليه وسلم: "علام يقتل أحدكم أخاه" مما يبين شناعة هذا العمل وأنه قد يقتل.
ومما ينبغي مراعاته من كل من الطرفين من ابتلى بالعين فليبارك عند رؤيته ما يعجبه لئلا يصيب أحدا بعينه ولئلا تسبقه عينه.
وكذلك من اتهم أحدا بالعين فليكبر ثلاثا عند تخوفه منه فإن الله يدفع العين بذلك والحمد لله.
وقد ذكروا للحسد دواء كذلك أي يداوي به الحاسد نفسه ليستريح من عناء الحسد المتوقد في قلبه المنغض عليه عيشه الجالب عليه حزنه وهو على سبيل الإجمال في أمرين العلم ثم العمل.
والمراد بالعلم هو أن يعلم يقينا أن النعمة التي يراها على المحسود إنما هي عطاء من الله بقدر سابق وقضاء لازم وأن حسده إياه عليها لا يغير من ذلك شيئا ويعلم أن ضرر الحسد يعود على الحاسد وحده في دينه لعدم رضائه بقدر الله وقسمته لعباده لأنه في حسده كالمعترض على قوله تعالى: {نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا} [الزخرف:32] وفي دنياه لأنه يورث السقام والأحزان والكآبة ونفرة الناس منه ومقتهم إياه ومن وراء هذا وذاك العقاب في الآخرة.
أما العمل فهو مجاهدة نفسه ضد نوازع الحسد كما تقدمت الإشارة إليه في الأسباب فإذا رأى ذا نعمة فازدرته عينه فليحاول أن يقدره ويخدمه.
وإن راودته نفسه بالإعجاب بنفسه ردها إلى التواضع وإظهار العجز والافتقار.
وإن سولت له نفسه تمني زوال النعمة عن غيره صرف ذلك إلى تمني مثلها لنفسه وفضل الله عظيم.

ج / 9 ص -170- وإن دعاه الحسد إلى الإساءة إلى المحسود سعى إلى الإحسان إليه وهكذا فيسلم من شدة الحسد ويسلم غيره من شره.
وكما في الأثر "المؤمن يغبط والمنافق يحسد".
نسأل الله العافية والمعافاة.


سورة الناس - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

ج / 9 ص -171- سورة الناس
قوله تعالى: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ مَلِكِ النَّاسِ إِلَهِ النَّاسِ}.
 تقدم للشيخ رحمة الله تعالى علينا وعليه الإحالة على هذه السورة عند كلامه على قوله تعالى: {أَلَّا تَعْبُدُوا إِلَّا اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ} [هود:2] في سورة هود فقال على تلك الآية فيها الدلالة الواضحة على أن الحكمة العظمى التي أنزل القرآن من أجلها هي أن يعبد الله تعالى وحده ولا يشرك به في عبادته شيء.
وساق الآيات المماثلة لها ثم قال وقد أشرنا إلى هذا البحث في سورة الفاتحة وسنتقصى الكلام عليه إن شاء الله تعالى في سورة الناس لتكون خاتمة هذا الكتاب المبارك حسنى ا ه.
وإن في هذه الإحالة منه رحمة الله تعالى علينا وعليه لتنبيها على المعاني التي اشتملتها هذه السورة الكريمة وتوجيها لمراعاة تلك الخاتمة.
كما أن في تلك الإحالة تحميل مسؤولية الاستقصاء حيث لم يكتف بما قدمه في سورة الفاتحة ولا فيما قدمه في سورة هود وجعل الاستقصاء في هذة السورة ومعنى الاستقصاء الاستيعاب إلى أقصى حد.
وما أظن أحدا يستطيع استقصاء ما يريده غيره ولا سيما ما كان يريده الشيخ رحمة الله تعالى علينا وعليه وما يستطيعه هو.
ولكن على ما قدمنا في البداية أنه جهد المقل ووسع الطاقة فنستعين الله ونستهديه مسترشدين بما قدمه الشيخ رحمة الله تعالى علينا وعليه في سورتي "الفاتحة" و"هود" ثم نورد وجهة نظر في السورتين معا "الفلق" و"الناس" ثم منهما وفي نسق المصحف الشريف آمل من الله تعالى وراج توفيقه ومعونته.

ج / 9 ص -172- أما الإحالة فالذي يظهر أن موجبها هو أنه في هذه السورة الكريمة اجتمعت ثلاث صفات لله تعالى من صفات العظمة والكمال {رَبِّ النَّاسِ مَلِكِ النَّاسِ إِلَهِ النَّاسِ} ولكأنها لأول وهلة تشير إلى الرب الملك هو الإله الحق الذي يستحق أن يعبد وحده.
ولعله ما يرشد إليه مضمون سورة الإخلاص قبلها {هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ} وهذا هو منطق العقل والقول الحق لأن مقتضى الملك يستلزم العبودية والعبودية تستلزم التأليه والتوحيد في الألوهية لأن العبد المملوك تجب عليه الطاعة والسمع لمالكه بمجرد الملك وإن كان مالكه عبدا مثله فكيف بالعبد المملوك لربه وإلهه وكيف بالمسالك الإله الواحد الأحد الفرد الصمد؟
وقد جاءت تلك الصفات الثلاث الرب الملك الإله في أول افتتاحية أول المصحف {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ الرَّحْمَنِ الرَّحِيمِ مَالِكِ يَوْمِ الدِّينِ} [الفاتحة:2-4] والقراءة الأخرى {مَلِكِ يَوْمِ الدِّينِ}.
وفي أول سورة البقرة أول نداء يوجه للناس بعبادة الله تعالى وحده لأنه ربهم مع بيان الموجبات لذلك في قوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ}.
ثم بين الموجب لذلك بقوله: {الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ} [البقرة:21].
وقوله: {الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ} [البقرة:22].
وهذا كله من آثار الربوبية واستحقاقه تعالى على خلقه العبادة ثم بين موجب إفراده وحده بذلك بقوله: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} [البقرة:22].
أي كما أنه لا ند له في الخلق ولا في الرزق ولا في شيء مما ذكر {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً} أيضا في عبادة {وَأَنْتُمْ تَعْلَمُونَ} حقيقة ذلك.
وعبادته تعالى وحده ونفي الأنداد هو ما قال عنه الشيخ رحمة الله تعالى علينا وعليه معنى لا إله إلا الله نفيا وإثباتا.
فالإثبات في قوله تعالى: {وَاعْبُدُوا اللَّهَ} [النساء:36].

ج / 9 ص -173- والنفي في قوله: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً} [البقرة:22].
وكون الربوبية تستوجب العبادة جاء صريحا في قوله تعالى: {فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ} [قريش:3-4].
فالموصول وصلته في معنى التعليل لموجب العبادة وسيأتي لذلك زيادة إيضاح إن شاء الله تعالى في نهاية السورة.
وقد جاء هنا لفظ {رَبِّ النَّاسِ} بإضافة الرب إلى الناس بما يشعر بالاختصاص مع أنه سبحانه رب العالمين ورب كل شيء كما في أول الفاتحة {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الفاتحة:2].
وفي قوله: {قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبّاً وَهُوَ رَبُّ كُلِّ شَيْءٍ} [الأنعام:164) ء}.
فالإضافة هنا إلى بعض أفراد العام.
وقد أضيف إلى بعض أفراد أخرى كالسماوات والأرض وغيرها من بعض كل شيء كقوله {قُلْ مَنْ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ قُلِ اللَّهُ} [الرعد:16].
وقوله: {رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لا إِلَهَ إِلَّا هُوَ فَاتَّخِذْهُ وَكِيلاً} [المزمل:9].
وإلى البيت {فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ} [قريش:3].
وإلى البلد الحرام {إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ} [النمل:91].
وإلى العرش {رَبُّ الْعَرْشِ الْكَرِيمِ} [المؤمنون:116].
وإلى الرسول {اتَّبِعْ مَا أُوحِيَ إِلَيْكَ مِنْ رَبِّكَ} [الأنعام:106].
وقوله: {وَرَبَّكَ فَكَبِّرْ} [المدثر:3] إلى غير ذلك.
ولكن يلاحظ أنه مع كل إضافة من ذلك ما يفيد العموم وأنه مع إضافته لفرد من أفراد العموم فهو رب العالمين ورب كل شيء ففي إضافته إلى السماوات والأرض جاء معها {قُلِ اللَّهُ}.
 وفي الإضافة إلى المشرق والمغرب جاء {لا إِلَهَ إِلَّا هُوَ فَاتَّخِذْهُ وَكِيلاً} [المزمل:9].

ج / 9 ص -174- وفي الإضافة إلى البيت جاء {الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ}.
وفي الإضافة إلى البلدة جاء {الَّذِي حَرَّمَهَا} [النمل:91] وهو الله تعالى.
وفي الإضافة إلى العرش جاء قوله تعالى: {فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ} [المؤمنون:116].
وفي الإضافة إلى الرسول صلى الله عليه وسلم جاء قوله: {مَا وَدَّعَكَ رَبُّكَ} [الضحى:3] وغير ذلك من الإضافة إلى أي فرد من أفراد العموم يأتي معها ما يفيد العموم وأن الله رب العالمين.
وهنا رب الناس جاء معها {مَلِكِ النَّاسِ إِلَهِ النَّاسِ} ليفيد العموم أيضا لأن إطلاق الرب قد يشارك فيه السيد المطاع كما في قوله: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} [التوبة:31].
وقول يوسف لصاحبه في السجن {اذْكُرْنِي عِنْدَ رَبِّكَ} [يوسف:42] أي الملك على أظهر الأقوال وقوله: {ارْجِعْ إِلَى رَبِّكَ فاسْأَلْهُ مَا بَالُ النِّسْوَةِ} [يوسف:50].
فجاء بالملك والإله للدلالة على العموم في معنى {رَبِّ النَّاسِ} فهو سبحانه رب العالمين ورب كل شيء ولكن إضافته هنا إلى خصوص الناس إشعار بمزيد اختصاص ورعاية الرب سبحانه لعبده الذي دعاه إليه ليستعيذ به من عدوه كما أن فيه تقوية رجاء العبد في ربه بأنه سبحانه بربوبيته سيحمي عبده لعبوديته ويعيذه مما استعاذ به منه.
ويقوي هذا الاختصاص إضافة الرب للرسول صلى الله عليه وسلم في جميع أطواره منذ البدأين بدء الخلقة وبدء الوحي في قوله: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ خَلَقَ الْأِنْسَانَ مِنْ عَلَقٍ} [العلق:1-2] ثم في نشأته {مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى} إلى قوله: {أَلَمْ يَجِدْكَ يَتِيماً فَآوَى وَوَجَدَكَ ضَالاً فَهَدَى وَوَجَدَكَ عَائِلاً فَأَغْنَى} [الضحى:3-8].
وجعل الرغبة إليه في السورة بعدها {وَإِلَى رَبِّكَ فَارْغَبْ} [الشرح:8] تعداد النعم عليه من شرح الصدر ووضع الوزر ورفع الذكر ثم في المنتهي قوله: {إِنَّ إِلَى رَبِّكَ الرُّجْعَى} [العلق:8].

ج / 9 ص -175- قوله تعالى: {مَلِكِ النَّاسِ}، في مجيء {مَلِكِ النَّاسِ} بعد {رَبِّ النَّاسِ} تدرج في التنبيه على تلك المعاني العظام وانتقال بالعباد من مبدإ الإيمان بالرب لما شاهدوه من آثار الربوبية في الخلق والرزق وجميع تلك الكائنات كما تقدم في أول نداء وجه إليهم {اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ} [البقرة:21-22].
كل هذه الآثار التي لمسوها وأقروا بموجبها بأن الذي أوجدها هو ربهم ومن ثم ينتقلون إلى الدرجة الثانية وهي أن ربه الذي هذه أفعاله هو ملكه وهو المتصرف في تلك العوالم وملك لأمره وجميع شؤونه ومالك لأمر الدنيا والآخرة جميعا.
فإذا وصل بإقراره إلى هذا الإدراك أقر له ضرورة بالألوهية وهي المرتبة النهاية.
 {إِلَهِ النَّاسِ} أي مالوههم ومعبودهم وهو ما خلقهم إليه {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} [الذريات:56].
وفي إضافة الملك إلى الناس من إشعار الاختصاص مع أنه سبحانه ملك كل شيء فيه ما في إضافة الرب للناس المتقدم بحثه فهو سبحانه مالك الملك كما في قوله: {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ} [آل عمران:26].
وقوله تعالى: {لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ} [التغابن:1].
وقوله: {لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ} [البروج:9] وقوله: {الْمَلِكُ الْقُدُّوسُ} [الحشر:23].
فهو سبحانه وتعالى المتفرد بالملك لا شريك له في ملكه كما قال تعالى: {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ} [الاسراء:111] فبدأ بالحمد أولا.
ومثله قوله: {فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ} [يّـس:83] بدأ بتسبيح نفسه وتنزيهه لعموم الملك ومطلق التصرف ونفي الشريك لأن ملكه ملك تصرف وتدبير مع الكمال في الحمد والتقديس.

ج / 9 ص -176- وكقوله: {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الملك:1].
وبهذه النصوص يعلم كمال ملكه تعالى ونقص ملك ما سواه من ملوك الدنيا ونعلم أن ملكهم بتمليك الله تعالى إياهم كما في قوله تعالى: {وَاللَّهُ يُؤْتِي مُلْكَهُ مَنْ يَشَاءُ} [البقرة:247].
وقوله: {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ} [آل عمران:26].
ومن المعلوم أن ملوك الدنيا ملكهم ملك سياسة ورعاية لا ملك تملك وتصرف وكما في قوله تعالى: {وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ اللَّهَ قَدْ بَعَثَ لَكُمْ طَالُوتَ مَلِكاً قَالُوا أَنَّى يَكُونُ لَهُ الْمُلْكُ عَلَيْنَا وَنَحْنُ أَحَقُّ بِالْمُلْكِ مِنْهُ وَلَمْ يُؤْتَ سَعَةً مِنَ الْمَالِ قَالَ إِنَّ اللَّهَ اصْطَفَاهُ عَلَيْكُمْ وَزَادَهُ بَسْطَةً فِي الْعِلْمِ وَالْجِسْمِ وَاللَّهُ يُؤْتِي مُلْكَهُ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ} [البقرة:247].
والجدير بالتنبيه عليه بهذه المناسبة أن بريطانيا تحترم نظام الملكية إلى هذا الوقت الحاضر بدافع من هذا المعتقد وأنه لا ملك إلا بتمليك الله إياه وأن ملوك الدنيا باصطفاء من الله.
والآية تشير إلى ما نحن بصدد بيانه من أن ملوك الدنيا لا يملكون أمر الرعية لأن طالوت ملكا وليس مالكا لأموالهم.
بينما ملك الله تعالى ملك خلق وإيجاد وتصرف كما في قوله تعالى: {لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثاً وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ أَوْ يُزَوِّجُهُمْ ذُكْرَاناً وَإِنَاثاً وَيَجْعَلُ مَنْ يَشَاءُ عَقِيماً إِنَّهُ عَلِيمٌ قَدِيرٌ} [الشورى:49-50].
و{عَلِيمٌ قَدِيرٌ} هنا من خصائصه سبحانه وتعالى فيتصرف في ملكه بعلم وعن قدرة كاملين سبحانه {لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يُحْيِي وَيُمِيتُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الحديد:2].
وتظهر حقيقة ذلك إذا جاء اليوم الحق فيتلاشى كل ملك قل أو كثر ويذل كل ملك كبر أو صغر ولم يبق إلا ملكه تعالى: {يَوْمَ هُمْ بَارِزُونَ لا يَخْفَى عَلَى اللَّهِ مِنْهُمْ شَيْءٌ لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ} [غافر:16].

ج / 9 ص -177- وفي سورة الفاتحة {مَالِكِ يَوْمِ الدِّينِ}.
 والقراءة الأخرى {مَلِكِ يَوْمِ الدِّينِ}.
 في القراءتين معا إشعار بالفرق بين ملك الله وملك العباد كالفرق بين الملك المطلق والملك النسبي إذ الملك النسبي لا يملك والملك المطلق فهو الملك القدوس والذي بيده ملكوت كل شيء وإليه ترجع الخلائق كلهم.
ومن كانت هذه صفاته فهو المستحق لأن يعبد وحده سبحانه ولا يشرك معه أحد وهذا هو شعار العبد في الركن الخامس من أركان الإسلام حين يهل بالتلبية إن الحمد والنعمة لك والملك لا شريك لك.
قوله تعالى: {إِلَهِ النَّاسِ}.
هذه هي المرتبة الثالثة في كمال العبودية وإفراد الله تعالى بالألوهية.
وهذا هو محل الإحالة التي عناها الشيخ رحمة الله تعالى علينا وعليه فيما يظهر لأن العبد إذا أقر بأن الله ربه وخالقه ومنعم عليه أوجده من العدم ورباه بالنعم لا رب له سواه ثم تدرج بعلمه ويقينه إلى الإقرار بأن ربه هو مليكه والمتصرف في أمره وحده وأنه لا يملك هو نفسه مع الله شيئا ولا يملك له أحد من الله شيئا.
وأن كل تصرفات العالم كله بأمره فلا يصل إليه خير إلا بإذنه ولا يصرف عنه ضرر إلا بأمره.
وعرف في يقين أنه عبد مملوك لمن بيده ملكوت السماوات والأرض توصل بعلمه هذا أن من كانت هذه صفاته كان هو وحده المستحق لإفراده بالعبادة وبالألوهية لا إله إلا هو.
فيكون في خاتمة المصحف الشريف انتزاع الإقرار من العبد لله سبحانه بطريق الإلزام بالمعنى الذي أرسل الله به رسله وأنزل من أجله كتبه وهو أن يعبد الله وحده وهو ما صرح الشيخ به في الإحالة السابقة.
وإذا كان الشيخ رحمه الله قد نبه على مراعاة خاتمة المصحف فإنا لو رجعنا إلى أول المصحف وآخره لوجدنا ربطا بديعا إذ تلك الصفات الثلاث في سورة الناس

ج / 9 ص -178- موجودة في سورة الفاتحة فاتفقت الخاتمة مع الفاتحة في هذا المعنى العظيم إذ في الفاتحة {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} و {مَالِكِ يَوْمِ الدِّينِ} فجاءت صفة الربوبية والملك والألوهية في لفظ الجلالة.
وتكون الخاتمة الشريفة من باب عود على بدء وأن القرآن كله فيما بين ذلك شرح وبيان لتقدير هذا المعنى الكبير.
وسيأتي لذلك زيادة إيضاح في النهاية إن شاء الله تعالى.
قوله تعالى: {مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ}.
 كلاهما صيغة مبالغة من الوسوسة والخنس بسكون النون.
وتقدم للشيخ رحمة الله تعالى علينا وعليه بيان معنى الوسوسة والوسواس لغة وشرعا أي المراد عند كلامه على قوله تعالى: {فَوَسْوَسَ إِلَيْهِ الشَّيْطَانُ قَالَ يَا آدَمُ هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ} [طـه:120].
وبين مشتقاتهما وأصل اشتقاقهما وهو يدور على أن الوسوسة الحديث الخفي والخنس التأخر كما تكلم على ذلك في دفع إيهام الاضطراب حيث اجتمع المعنيان المتنافيان.
لأن الوسواس كثير الوسوسة ليضل بها الناس والخناس كثير التأخر والرجوع عن إضلال الناس.
وأجاب بأن لكل مقام مقالا وأنه يوسوس عند غفلة العبد عن ذكر ربه خانس عند ذكر العبد ربه تعالى كما دل عليه قوله تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ} [الزخرف:36] إلى آخره ا ه
قوله تعالى: {الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ}.
 اختلف في الظرف هنا هل هو ظرف للوسواس حينما يوسوس فيكون موجودا في الصدور ويوسوس للقلب أو هو ظرف للوسوسة ويكون المراد بالصدور القلوب لكونها حالة في الصدور من باب إطلاق المحل وإرادة الحال على ما هو جار في الأساليب البلاغية.

ج / 9 ص -179- وعلى حد قوله تعالى: {فَلْيَدْعُ نَادِيَهُ} [العلق:17] أطلق النادي وأراد من يحل فيه من القوم.
وتقدم للشيخ رحمة الله تعالى علينا وعليه بحث تعدية الوسوسة تارة بإلى وتارة باللام ففي سورة الأعراف {فَوَسْوَسَ لَهُمَا الشَّيْطَانُ} [لأعراف:20] وفي طه {فَوَسْوَسَ إِلَيْهِ الشَّيْطَانُ} [طـه:120].
وحاصل ما ذكره في الجمع بينهما أحد أمرين إما أن حروف الجر ينوب بعضها عن بعض وذكر شواهده وإما أن يكون وسوس أي لأجله ووسوس إليه أي أنهي إليه الوسوسة ولكن هنا قال: {فِي صُدُورِ النَّاسِ} ولم يقل إلى صدور الناس فهل هو من باب نيابة حروف الجر بعضها عن بعض أيضا أم هي ظرف محض؟
والظاهر أنها ظرف ولكن هل من الظرف للوسواس أو ظرف للوسوسة نفسها؟
وبالنظر إلى كلام المفسرين فإن كلام ابن جرير يحتمل اعتبار المعنيين بدون تعيين.
وأما القرطبي والألوسي فصرحا بما ظهر لهما ووصلا إليه.
فقال القرطبي قال مقاتل إن الشيطان في صورة خنزير يجري من مجرى الدم في العروق سلطه الله على ذلك وذكر الحديث "إن الشيطان ليجري من ابن آدم مجرى الدم فضيقوا مجاريه".
 وقال إن أبا ثعلبة الخشني قال سألت ربي أن يريني الشيطان ومكانه من ابن آدم فرأيته يداه في يديه ورجلاه في رجليه ومشاعيه في جسده غير أن له خطما كخطم الكلب فإذا ذكر الله خنس وإذا سكت عن ذكر الله أخذ بقلبه.
أما الألوسي فقد صرح بالتقسيم الذي أوردناه فقال: {الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ}.
قيل أريد قلوبهم مجازا.
وقال بعضهم إن الشيطان يدخل الصدر الذي هو بمنزلة الدهليز فيلقي منه ما يريد إلقاءه إلى القلب ويوصله إليه ولا مانع عقلا من دخوله في جوف إنسان وساق الحديث أيضا "إن الشيطان يجري" إلى آخره.

ج / 9 ص -180- ومراده بالمجاز ما قدمنا من إطلاق المحل وإرادة الحال.
وذكر ابن كثير عن ابن عباس ومجاهد أن الشيطان جاثم على قلب ابن آدم فإذا سها وغفل وسوس وإذا ذكر الله خنس.
والذي يظهر والله تعالى أعلم أن الصدر ظرف للوسواس وأنه يوقع الوسوسة في القلب على ما قاله ابن عباس ومجاهد رحمهم الله.
وفي لفظ: {النَّاسِ} هنا المضاف إليه الصدور اختلاف في المراد منه فقيل الإنس الظاهر الاستعمال.
وقيل: الثقلان: الإنس والجن.
وإن إطلاق الناس على الجنس مسموع كما حكاه القرطبي قال عن بعض العرب:
إنه كان يحدث فجاء قوم من الجن فوقفوا فقيل من أنتم فقالوا ناس من الجن وهذا معنى قول الفراء.
واستدل صاحب هذا القول بطريق القياس باستعمال لفظي رجال ونفر في قوله تعالى: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ} [الجـن:6] وقوله: {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِنَ الْجِنِّ} [الاحقاف:29].
وعليه يكون الوسواس المستعاذ منه يوسوس في صدور الجن والإنس.
وقد ذكر شيخ الإسلام ابن تيمية هذا الوجه ولكنه رده وضعفه لأن لفظ الناس أظهر وأشهر في الإنس وهو المعروف في استعمال القرآن ولأنه على هذا يكون قسم الشيء قسما منه لأنه يجعل الناس قسيم الجن ويجعل الجن نوعا من الناس ا ه ملخصا.
وعلى كل فإن منهج الأضواء أن ما كان محتملا وكان أكثر استعمالات القرآن لأحد الاحتمالين فإن كثرة استعماله إياه تكون مرجحا وجميع استعمالات القرآن للفظ: {النَّاسِ} إنما هو في خصوص الإنس فقط ولم تستعمل ولا مرة واحدة في حق الجن مع مراعاة استعمالها في هذه السورة وحدها خمس مرات حتى سميت سورة الناس.

ج / 9 ص -181- أما القياس على لفظتي رجل ونفر فقد رده شيخ الإسلام ابن تيمية أيضا بأنهما وردا مقيدين {بِرِجَالٍ مِنَ الْجِنِّ} [الجـن:من الآية6]، {نَفَراً مِنَ الْجِنِّ} [الاحقاف:من الآية29].
أما على الإطلاق فلم يردا وهكذا لفظ: {النَّاسِ} فلا مانع من استعماله مقيدا ناس من الجن أما على الإطلاق فلا.
وعليه فحيث ورد لفظ: {النَّاسِ} هنا مطلقا فلا يصح حمله على الجن والإنس معا بل يكون خاصا بالإنس فقط ويكون {فِي صُدُورِ النَّاسِ} أي في صدور الإنس.
وقد ذكر أبو السعود معنى آخر في لفظ: {النَّاسِ} وهو أن الناسي عن النسيان حذفت الياء تخفيفا لأن الوسواس لا يوسوس إلا في حين النسيان والغفلة.
وعليه يكون حذف الياء كحذفها من الداع في قوله: {يَوْمَ يَدْعُ الدَّاعِ} [القمر:6] ونحوه.
ولكن يبقى على هذا القول بيان من المراد بالناسي أهو من الإنس أم من الجن فلم يخرج عن الاحتمالين السابقين مع أن هذا القول من لوازم معنى الوسواس الخناس.
ويرد على هذا القول جمع الصدور وإفراد الناس والجمع لا يضاف إلا إلى جمع أي جمع الصدور لأن الفرد ليس له جمع من الصدور فيقابل الجمع بجمع أو يكتفي بالمفرد بمفرد.
وقد جاء في إضافة الجمع إلى المثنى في قوله: {فَقَدْ صَغَتْ قُلُوبُكُمَا} [التحريم:4].
وقال أبو حيان وحسنه أن المثنى جمع في المعنى والجمع في مثل هذا أكثر استعمالا من المثنى والتثنية دون الجمع.
كما قال الشاعر:

فتخالسا نفسيهما بنوافذ كنوافذ العيط التي لا ترفع

ج / 9 ص -182- وهذا كان القياس وذلك أن المعبر عن المثنى بالمثنى لكن كرهوا اجتماع تثنيتين فعدلوا إلى الجمع بأن التثنية جمع في المعنى والإفراد لا يجوز عند أصحابنا إلا في الشعر.
كقوله.

حمامة بطن الواديين ترنمي

يريد بطني وغلط ابن مالك في التسهيل إذ قال ونختار الإفراد على لفظ التثنية فتراه غلط ابن مالك في اختياره جواز إضافة الجمع إلى المفرد كما أنه قال ولا يجوز ذلك إلا في الشعر وأنه مع المثنى لكراهية اجتماع التثنيتين فظهر بطلان قول أبي السعود.
أما الراجح في الوجهين في معنى {النَّاسِ} المتقدم ذكرهما فهو الوجه الأول وهو أنهم الإنس وأن قوله تعالى: {مِنَ الْجِنَّةِ وَالنَّاسِ} بيان لمن يقوم بالوسوسة أي بيان للوسواس الخناس وأنه من كل من وسواس الجنة ووسواس الناس.
ويظهر ذلك من أمور:
منها أن الخطاب للرسول صلى الله عليه وسلم ولأمته تبعا له فهو في حق الناس أظهر.
ومنها أننا لو جعلنا الناس الأولى عامة لمن يوسوس إليه كان من الجنة والناس مصدر الوسوسة فيكون من وسواس الناس من يوسوس في صدور الجن وهذا بعيد.
ومنها أنه لو كان لفظ الناس يشمل الجن والإنس لما احتيج إلى هذا التقسيم {الْجِنَّةِ وَالنَّاسِ} واكتفي في الثانية بما اكتفي به في الأولى وكان يكون {الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ} من الناس ولكن جاء بيان محل الوسوسة {صُدُورِ النَّاسِ} ثم جاء مصدر الوسوسة {الْجِنَّةِ وَالنَّاسِ} والله تعالى أعلم.
تنبيه
ذكر أبو حيان في آخر تفسيره مقارنة لطيفة بين سورتي المعوذتين فقال ولما كانت مضرة الدين وهي آفة الوسوسة أعظم من مضرة الدنيا وإن عظمت جاء البناء في الاستعاذة منها بصفات ثلاث الرب والملك والإله وإن اتحد المطلوب.

ج / 9 ص -183- وفي الاستعاذة من ثلاث الغاسق والنفاثات والحاسد بصفة واحدة وهي الرب وإن تكثر الذي يستعاذ منه.
وهذه الأخرى لفتة كريمة طالما كنت تطلعت إليها في وجهتي نظر إحداهما بين السورتين والأخرى بين سورة الناس ونسق المصحف الشريف سيأتي إيرادهما إن شاء الله.
إلا أنه على وجهة نظر أبي حيان وهي أنه تعالى في سورة الفلق جاء في الاستعاذة بصفة واحدة وهي {رَبِّ الْفَلَقِ}.
وفي سورة الناس جاء في الاستعاذة بثلاث صفات مع أن المستعاذ منه في الأولى ثلاثة أمور والمستعاذ منه في الثانية أمر واحد فلخطر الأمر الواحد جاءت الصفات الثلاث.
ويقال أيضا من جهة أخرى إن المستعاذ منه في السورة الأولى أمور تأتي من خارج الإنسان وتأتيه اعتداء عليه من غيره وقد تكون شرورا ظاهرة ومثل ذلك قد يمكن التحرز منه أو اتقاؤه قبل وقوعه وتجنبه إذا علم به بينما الشر الواحد في الثانية يأتيه من داخليته وقد تكون هواجس النفس وما لا يقدر على دفعه إذ الشيطان يرانا ولا نراه كما في قوله: {إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لا تَرَوْنَهُمْ} [لأعراف:27].
وقد يثير عليه خلجات نفسه ونوازع فكره فلا يجد له خلاصا إلا بالاستعاذة واللجوء إلى {رَبِّ النَّاسِ مَلِكِ النَّاسِ إِلَهِ النَّاسِ}.
 أما الوجهتان اللتان نوهنا عنهما فالأولى بين السورتين وهي مما أورده أبو حيان إذ في سورة الفلق قال: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} [الفلق:1] ورب الفلق تعادل قوله: {رَبِّ الْعَالَمِينَ} [الفاتحة:2].
لأنه ما من موجود في هذا الكون إلا وهو مفلوق عن غيره.
ففي الزرع: {فَالِقُ الْحَبِّ وَالنَّوَى} [الأنعام:95].
وفي الزمن: {فَالِقُ الْإِصْبَاحِ} [الأنعام:96].

ج / 9 ص -184- وفي الحيوانات {الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً} [النساء:1].
وفي الجمادات يشير إليه قوله تعالى: {أَوَلَمْ يَرَ الَّذِينَ كَفَرُوا أَنَّ السَّمَاوَاتِ وَالْأَرْضَ كَانَتَا رَتْقاً فَفَتَقْنَاهُمَا وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ أَفَلا يُؤْمِنُونَ وَجَعَلْنَا فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِهِمْ} [الانبياء:32-31].
فرب الفلق تعادل رب العالمين فقابلها في الاستعاذة بعموم المستعاذ منه {مِنْ شَرِّ مَا خَلَقَ}.
 ثم جاء ذكر الخاص بعد العام للاهتمام به وهو {مِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ}، {والنفاثات في العقد}، {حَاسِدٍ إِذَا حَسَدَ}.
 فالمستعاذ به صفة واحدة والمستعاذ منه عموم ما خلق جملة وتفصيلا بينما في السورة الثانية جاء بالمستعاذ به ثلاث صفات هي صفات العظمة لله تعالى الرب والملك والإله.
فقابل المستعاذ منه وهو شيء واحد فقط وهو {الْوَسْوَاسِ الْخَنَّاسِ} وهذا يدل على شدة خطورة المستعاذ منه.
وهو كذلك لأننا لو نظرنا في واقع الأمر لوجدنا مبعث كل فتنة ومنطلق كل شر عاجلا أو آجلا لوجدناه بسبب الوسواس الخناس وهو مرتبط بتاريخ وجود الإنسان.
وأول جناية وقعت على الإنسان الأول إنما هي من هذا الوسواس الخناس وذلك أن الله تعالى لما كرم آدم فخلقه بيده وأسجد الملائكة له وأسكنه الجنة هو وزوجه لا يجوع فيها ولا يعرى ولا يظما فيها ولا يضحى يأكلان منها رغدا حيث ما شاءا إلا من الشجرة الممنوعة فوسوس إليهما الشيطان حتى أكلا منها ودلاهما بغرور حتى أهبطوا منها جميعا بعضهم لبعض عدو.
وبعد سكناهما الأرض أتى ابنيهما قابيل وهابيل فلاحقهما أيضا بالوسوسة حتى طوعت نفس أحدهما قتل أخيه فأصبح من النادمين.
وهكذا بسائر الإنسان في حياته بالوسوسة حتى يربكه في الدنيا ويهلكه في

ج / 9 ص -185- الآخرة ولقد اتخذ من المرأة جسرا لكل ما يريد وها هو يعيد الكرة في نزع اللباس عن أبوينا في الجنة فينتزعه عنهما في ظل بيت الله الحرام في طوافهم قبل البعثة ولا يزال يغويه وعن طريق المرأة في كل زمان ومكان ليخرجه عن الاستقامة كما أخرج أبويه من الجنة.
ولا يزال يجلب على الإنسان بخيله ورجله بارا بقسمه بين يدي الله بعزته ليغوينهم أجمعين.
وإن أخطر أبواب الفساد في المجتمعات لهي عن المال أو الدم أو العرض كما في الحديث في حجة الوداع "ألا إن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا "إلى آخره.
وهل وجدت جناية على واحد منها إلا من تأثير الوسواس الخناس اللهم لا.
وهكذا في الآخرة.
وقد بين تعالى الموقف جليا في مقالة الشيطان البليغة الصريحة {وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الْأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ مَا أَنَا بِمُصْرِخِكُمْ وَمَا أَنْتُمْ بِمُصْرِخِيَّ إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِنْ قَبْلُ} [ابراهيم:22].
ولقد علم عدو المسلمين أن أخطر سلاح على الإنسان هو الشك ولا طريق إليه إلا بالوسوسة فأخذ عن إبليس مهمته وراح يوسوس للمسلمين في دينهم وفي دنياهم ويشككهم في قدرتهم على الحياة الكريمة مستقلين عنه ويشككهم في قدرتهم على التقدم والاستقلال الحقيقي بل وفي استطاعتهم على الإبداع والاختراع ليظلوا في فلكه ودائرة نفوذه فيبقى المسلمون يدورن في حلقة مفرغة يقدمون رجلا ويؤخرون أخرى.
والمتشكك في نتيجة عمل لا يقدم عليه أبدا بل ما يبنيه اليوم يهدمه غدا وقد أعلن عن هذه النتيجة الخطيرة رئيس مؤتمر المستشرقين في الشرق الأوسط منذ أكثر من ثلاثين عاما حينما انعقد المؤتمر في بيروت لعرض نتائج أعمالهم ودراسة أساليب تبشيرهم.

ج / 9 ص -186- فتشكى المؤتمرون من أن لهم زهاء أربعين سنة من عملهم المتواصل لم يستطيعوا أن ينصروا مسلما واحدا فقال رئيس المؤتمر إذا لم نستطع أن ننصر مسلما ولكن استطعنا أن نوجد ذبذبة في الرأي فقد نجحنا في عملنا.
وهكذا منهج العدو تشكيك في قضايا الإسلام ليوجد ذبذبة في عقيدة المسلمين فعن طريق الميراث تارة وعن طريق تعدد الزوجات أخرى وعن دوافع القتال وعن استرقاق الرقيق وعن وعن.
حتى وجد من أبناء المسلمين من يتخطى حدود الشك إلى التصديق وأخذ يدعو إلى ما يدعو إليه العدو وما ذاك كله إلا حصاد ونتائج الوسواس الخناس.
فلا غرو إذا أن تجمع الصفات الجليلة الثلاث {رَبِّ النَّاسِ مَلِكِ النَّاسِ إِلَهِ النَّاسِ}.
هذه وجهة النظر الأولى بين سورتي الفلق والناس.
أما الوجهة الثانية وهي بين سورة الناس ونسق المصحف الشريف بقوله تعالى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ الرَّحْمَنِ الرَّحِيمِ مَالِكِ يَوْمِ الدِّينِ إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} [الفاتحة:2-7].
وفي هذه البداية الكريمة بث الطمانينة في القلب المعبر عنها بالحمد عنوان الرضى والسعادة والإقرار لله بالربوبية ثم الإيمان بالبعث والإقرار لله بملك يوم الدين ثم الالتزام بالعبادة لله وحده والالتجاء إليه مستعينا به مستهديا الصراط المستقيم سائلا صحبة الذين أنعم عليهم.
ثم يأتي بعدها مباشرة في أول سورة البقرة {ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدىً لِلْمُتَّقِينَ} [البقرة:2] أي إن الهدى الذي تنشده إلى الصراط المستقيم فهو في هذا الكتاب لا ريب فيه ثم بين المتقين الذين أنعم الله عليهم بقوله: {الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالْآخِرَةِ هُمْ يُوقِنُونَ} [البقرة:3-4].
ومرة أخرى للتأكيد {أُولَئِكَ} لا سواهم {عَلَى هُدىً مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ}.

ج / 9 ص -187- ثم تترسل السورة في تقسيم الناس إلى الأقسام الثلاثة مؤمنين وكافرين ومذبذبين بين بين وهم المنافقون.
ثم يأتي النداء الصريح وهو أول نداء في المصحف لعموم الناس {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ} [البقرة:21] ويقيم البراهين على استحقاقه للعبادة وعلى إمكان البعث بقوله: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} [البقرة:21-22].
وبعد تقرير الأصل وهي العقيدة تمضي السورة في ذكر فروع الإسلام فتشتمل على أركان الإسلام كلها وعلى كثير من مسائل المعاملات والجهاد وقل باب من أبواب الفقه إلا وله ذكر في هذه السورة ويأتي ما بعدها مبينا لما أجمل فيها أو لما يذكر ضمنها.
وهكذا حتى ينتهي القرآن بكمال الشريعة وتمام الدين.
ولما جاء في وصف المتقين المهتدين في أول المصحف أنهم يؤمنون بالغيب ومنه الإيمان باليوم الآخر وما فيه من حساب وعقاب وثواب أمور الغيب تستلزم اليقين لترتب الجزاء عليه ثوابا أو عقابا.
والثواب والعقاب هما نتيجة الفعل والترك.
والفعل والترك هما مناط التكليف لأن الإنسان يمتثل الأمر رجاء الثواب ويكف عن متعلق النهي مخافة العقاب.
فلكأن نسق المصحف الشريف يشير إلى ضرورة ما يجب الانتباه إليه من أن القرآن بدأ بالحمد ثناء على الله بما أنعم على الإنسان بإنزاله وإرسال الرسول صاحبه به ثم نقله من عالم الدنيا إلى عالم الآخرة وهو الأعظم قدرا وخطرا ثم رسم له الطريق الذي سلكه المهتدون أهل الإنعام والرضى ثم أوقفه عليه ليسلك سبيلهم.
وهكذا إلى أن جاء به بعد كمال البيان والإرشاد والهداية جاء به إلى نهاية هذا الصراط المستقيم فاستوقفه ليقول له إذا اطماننت لهذا الدين وآمنت بالله رب

ج / 9 ص -188- العالمين، واعتقدت مجيء يوم الدين وعرفت طريق المهتدين ورأيت أقسام الناس الثلاث مؤمنين وكافرين ومنافقين ونهاية كل منهم فالزم هذا الكتاب وسر على هذا الصراط ورافق أهل الإنعام وجانب المغضوب عليهم والضالين وأحذر من مسلك المنافقين المتشككين وحاذر كل الحذر من موجب ذلك كله وهو الوسواس الخناس أن يشككك في متعلقات الإيمان أو في استواء طريقك واستقامته أو في عصمة كتابك وكماله وكن على يقين مما أنت عليه ولا تنس خطره على أبويك من قبل إذ هما في الجنة دار السلام ولم يسلما منه ودلاهما بغرور فحاذر منه ولذ بي كلما ألم بك أو مسك طائف منه وكن كسلفك الصالح {إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ} [لأعراف:201].
وقد علمت عداوته لك من بعد وعداوته ناشئة عن الحسد.
ولكأن ارتباط السورتين ليشير إلى منشأ تلك العداوة وارتباطها بها التحذير إذ في الأولى {وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ} فحسد الشيطان آدم على إكرام الله إياه كما أسلفنا.
والعدو الحاسد لا يرضيه إلا زوال النعمة عن المحسود ولئن كانت توبة آدم هي سبيل نجاته كما في قوله تعالى: {فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ} [البقرة:37].
فنجاتك أيضا في كلمات تستعيذ بها من عدوك برب الناس ملك الناس إله الناس لأن الرب هو الذي يرحم عباده وملك الناس هو الذي يحميهم ويحفظهم ويحرسهم وإله الناس الذي يتألهون إليه ويتضرعون ويلوذون به سبحانه.
تنبيه
إذا كان هذا كله خطر الوسواس الخناس من الجنة والناس وهما عدو مشترك ومتربص حاقد حاسد فما طريق النجاة منه.
الذي يظهر والله تعالى أعلم أن طريق النجاة تعتمد على أمرين.
الأول: يؤخذ من عمومات الكتاب والسنة.

ج / 9 ص -189- والثاني سمعته من الشيخ رحمة الله تعالى علينا وعليه.
أما الأول فهو إذا كانت مهمة الوسوسة التشكيك والذبذبة والتردد فإن عمومات التكليف تلزم المسلم بالعزم واليقين والمضي دون تردد كما في قوله: {فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ} [آل عمران:159] وامتدح بعض الرسل بالعزم وأمر بالاقتداء بهم {فَاصْبِرْ كَمَا صَبَرَ أُولُوا الْعَزْمِ مِنَ الرُّسُلِ} [الاحقاف:35].
وقال صلى الله عليه وسلم: "دع ما يريبك إلى ما لا يربيك".
 والقاعدة الفقهية "اليقين لا يرفع بشك".
والحديث "يأتي الشيطان لأحدكم وهو في الصلاة فينفخ في مقعدته فيخيل إليه أنه أحدث ولم يحدث فلا ينصرف حتى يسمع صوتا أو يجد ريحا".
 ومن هنا كانت التكاليف كلها على اليقين فالعقائد لا بد فيها من اليقين.
والفروع في العبادات لا بد فيها من النية "إنما الأعمال بالنيات".
والشرط في النية الجزم واليقين فلو نوى الصلاة على أنه إن حضر فلان تركها لا تنعقد نيته ولو نوى صوما أنه إن شاء أفطر لا ينعقد صومه.
ونص مالك في الموطإ أنه إن نوى ليوم الشك في ليلته الصوم غدا على أنه إن صح من رمضان فهو لرمضان وإلا فهو نافلة لا ينعقد صومه لا فرضا ولا نفلا حتى لو جاء رمضان لا يعتبر له منه وعليه قضاؤه لعدم الجزم بالنية.
والحج لو نواه لزمه ولزمه المضي فيه ولا يملك الخروج منه باختياره.
وهكذا المعاملات في جميع العقود مبناها على الجزم حتى في المزح واللعب يؤاخذ في البعض كالنكاح والطلاق والعتاق.
فمن هذا كله كانت دوافع العزيمة مستقاة من التكاليف مما يقضي على نوازع الشك والتردد ولم يبق في قلب المؤمن مجال لشك ولا محل لوسوسة.
وقد كان الشيطان يفر من طريق عمر رضي الله عنه.

ج / 9 ص -190- أما الذي كنت سمعته من الشيخ رحمة الله تعالى علينا وعليه فقوله لقد علمنا الله كيفية اتقاء العدو من الإنس ومن الجن.
أما العدو من الإنس ففي قوله تعالى: {وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ} [فصلت:34].
فدل على أن مقابلة إساءة العدو بالإحسان إليه تذهب عداوته وتكسب صداقته كما قال تعالى: {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ} السيئة.
وأما عدو الجن ففي قوله تعالى: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [فصلت:36].
وهو ما يدل عليه ما تقدم من الآثار من أن الشيطان يخنس إذا سمع ذكر الله.
وعلى قوله رحمه الله فإن شيطان الجن يندفع بالاستعاذة منه بالله ويكفيه ذلك لأن {كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً}.
 أما شيطان الإنس فهو في حاجة إلى مصانعة ومدافعة والصبر عليه كما يرشد إليه قوله تعالى: {وَمَا يُلَقَّاهَا إِلَّا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلَّا ذُو حَظٍّ عَظِيمٍ} [فصلت:35].
رزقنا الله تعالى وجميع المسلمين حظا عظيما في الدنيا والآخرة إنه المسؤول وخير مامول.
روى ابن كثير حديث أبي سعيد رضي الله عنه أن رسول الله صلى الله عليه وسلم كان يتعوذ من أعين الجن والإنس فلما نزلت المعوذتان أخذ بهما وترك ما سواهما رواه الترمذي والنسائي وابن ماجه وقال الترمذي حسن صحيح.
وروي عن عبد الله الأسلمي أن رسول الله صلى الله عليه وسلم وضع يده على صدره ثم قال: "قل" فلم أدر ما أقول ثم قال لي: "قل" فقلت: {هُوَ اللَّهُ أَحَدٌ} ثم قال لي: "قل" قلت: {أَعُوذُ بِرَبِّ الْفَلَقِ مِنْ شَرِّ مَا خَلَقَ} حتى فرغت منها ثم قال لي: "قل" قلت: {أَعُوذُ بِرَبِّ النَّاسِ} حتى فرغت منها فقال رسول الله صلى الله عليه وسلم: "هكذا فتعوذ وما تعوذ المتعوذون بمثلهن قط" .

ج / 9 ص -191- والحمد لله أولاً وآخراً، وصلى الله وسلم على أفضل خلقه وأكرمهم عليه، من اصطفاه لرسالته وشرفنا ببعثته، وختم به رسله وكرمنا به وهدانا لاتباعه، وعلى آله وصحبه الطيبين الطاهرين، ومن تبعهم بإحسان إلى يوم الدين، وعلينا معهم أجمعين، إنه سميع مجيب.


بَيَانُ النَّاسِخِ وَالْمَنْسُوخِ مِنْ آيِ الذِّكْرِ الْحَكِيمِ - أضواء البيان

أضواء البيان في إيضاح القرآن بالقرآن

بَيَانُ النَّاسِخِ وَالْمَنْسُوخِ مِنْ آيِ الذِّكْرِ الْحَكِيمِ
كَتَبَهَا فَضِيلَةُ الْوَالِدِ الشَّيْخِ الْأَمِينِ رَحِمَهُ اللَّهُ عَلَى أَبْيَاتٍ لِلسُّيُوطِيِّ فِي الْإِتْقَانِ وَنَقَلْتُهَا عَنْ خَطِّهِ وَقَرَأْتُهَا عَلَيْهِ
نَصُّ الْأَبْيَاتِ مِنَ الْإِتْقَانِ:
قَدْ أَكْثَرَ النَّاسُ مِنَ الْمَنْسُوخِ مِنْ عَدَدٍ ... وَأَدْخَلُوا فِيهِ أَبَالِيسَ تَنْحَصِرُ
وَهَاكَ تَحْرِيرُ آيٍ لَا مَزِيدَ لَهَا ... عِشْرِينَ حَرَّرَهَا الْحُذَّاقُ وَالْكُبَرُ
(آيُ التَّوَجُّهِ 1) حَيْثُ الْمَرْءُ كَانَ (وَأَنْ ... يُوصَى لِأَهْلِيهِ 2) عِنْدَ الْمَوْتِ مُخْتَصَرُ
(وَحُرْمَةُ الْأَكْلِ بَعْدَ النَّوْمِ مَعْ رَفَثٍ 3) ... (وَفِدْيَةٌ لِمُطِيقِ 4) الصَّوْمِ مُشْتَهِرُ
(وَحَقُّ تَقْوَاهُ 5) فِيمَا صَحَّ مِنْ أَثَرٍ ... (وَفِي الْحَرَامِ قِتَالٌ 6) لِلْأُولَى كَفَرُوا
(وَالِاعْتِدَادُ بِحَوْلٍ مَعَ وَصِيَّتِهَا 7) ... (وَأَنْ يُدَانَ حَدِيثُ النَّفْسِ وَالْفِكَرُ 8)
(وَالْحِلْفُ 9) (وَالْحَبْسُ لِلزَّانِي 10) (وَتَرْكُ أُولَى ... كُفْرٍ 11) (وَإِشْهَادُهُمْ 12) (وَالصَّبْرُ
13)
(وَالنَّفَرُ 14) (وَمَنْعُ عَقْدٍ لِزَانٍ أَوْ لِزَانِيَةٍ 15) ... (وَمَا عَلَى الْمُصْطَفَى فِي الْعَقْدِ مُحْتَظَرُ 16)
(وَدَفْعُ مَهْرٍ لِمَنْ جَاءَتْ 17) (وَآيَةُ نَجْـ ... ـوَاهُ 18) (كَذَلِكَ قِيَامُ اللَّيْلِ 19) مُسْتَطَر

(9/195)

(وَزَيْدُ آيَةِ الِاسْتِئْذَانِ مَنْ مَلَكَتْ 20) ... (وَآيةُ الْقِسْمَةِ 21) الْفُضْلَى لِمَنْ حَضَرُوا
شَرَحَهَا الشَّيْخُ رَحِمَهُ اللَّهُ بِقَوْلِهِ:
1 - قَوْلُهُ: «آيُ التَّوَجُّهِ» ، يُشِيرُ إِلَى أَنَّ قَوْلَهُ تَعَالَى: فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ مَنْسُوخَةٌ عَلَى رَأْيِ ابْنِ عَبَّاسٍ بِقَوْلِهِ تَعَالَى: فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ.
2 - وَقَوْلُهُ: «وَأَنْ يُوصَى لِأَهْلِيهِ» : أَشَارَ بِهِ إِلَى أَنَّ آيَةَ كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ الْآيَةَ. مَنْسُوخَةٌ، قِيلَ بِآيَةِ الْمَوَارِيثِ، وَقِيلَ بِحَدِيثِ: «لَا وَصِيَّةَ لِوَارِثٍ» ، وَقِيلَ: بِالْإِجْمَاعِ. حَكَاهُ ابْنُ الْعَرَبِيِّ.
3 - وَقَوْلُهُ: «وَحُرْمَةُ الْأَكْلِ بَعْدَ النَّوْمِ مَعْ رَفَثٍ» يُشِيرُ إِلَى أَنَّ آيَةَ: كُتِبَ عَلَيْكُمُ الصِّيَامُ الْمُتَضَمِّنَةَ حُرْمَةَ الْأَكْلِ وَالْجِمَاعِ بَعْدَ النَّوْمِ كَمَا فِي صَوْمِ مَنْ قَبْلَنَا مَنْسُوخَةٌ بَآيَةِ أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ.
4 - وَقَوْلُهُ: «وَفِدْيَةٌ لِمُطِيقٍ» يُشِيرُ إِلَى أَنَّ آيَةَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ مَنْسُوخَةٌ بِآيَةِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ، وَقِيلَ مُحْكَمَةٌ وَ «لَا» مُقَدَّرَةٌ، يَعْنِي: وَعَلَى الَّذِينَ لَا يُطِيقُونَهُ.
5 - وَقَوْلُهُ: «وَحَقُّ تَقْوَاهُ» يُشِيرُ إِلَى أَنَّ قَوْلَهُ تَعَالَى: اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ مَنْسُوخٌ بِقَوْلِهِ: فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَقِيلَ مُحْكَمَةٌ.
6 - وَقَوْلُهُ: «وَفِي الْحَرَامِ قِتَالٌ» يُشِيرُ إِلَى قَوْلِهِ تَعَالَى: يَسْأَلُونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ وَقَوْلِهِ: وَلَا الشَّهْرَ الْحَرَامَ مَنْسُوخَانِ بِقَوْلِهِ تَعَالَى: وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً الْآيَةَ. أَخْرَجَهُ ابْنُ جَرِيرٍ عَنْ عَطَاءِ بْنِ مَيْسَرَةَ.
7 - وَقَوْلُهُ: «وَالِاعْتِدَادُ بِحَوْلٍ مَعَ وَصِيَّتِهَا» يَعْنِي أَنَّ قَوْلَهُ تَعَالَى: وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا وَصِيَّةً لِأَزْوَاجِهِمْ الْآيَةَ، مَنْسُوخٌ بِقَوْلِهِ: وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا.ُُ

(9/196)

8 - قَوْلُهُ: «وَأَنْ يُدَانَ حَدِيثُ النَّفْسِ وَالْفِكَرُ» ، يُشِيرُ إِلَى قَوْلِهِ تَعَالَى: وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ، مَنْسُوخٌ بِقَوْلِهِ تَعَالَى: لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا.
9 - قَوْلُهُ: «وَالْحِلْفُ» أَيِ الْمُحَالَفَةُ، يُشِيرُ إِلَى قَوْلِهِ تَعَالَى: وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ فَآتُوهُمْ نَصِيبَهُمْ مَنْسُوخَةٌ بِقَوْلِهِ تَعَالَى: وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ الْآيَةَ.
10 - وَقَوْلُهُ: «وَالْحَبْسُ لِلزَّانِي» يُشِيرُ إِلَى أَنَّ قَوْلَهُ تَعَالَى: فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ حَتَّى يَتَوَفَّاهُنَّ الْمَوْتُ مَنْسُوخٌ بِقَوْلِهِ تَعَالَى: فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ.
11 - قَوْلُهُ: «وَتَرْكُ أُولَى كُفْرٍ» يُشِيرُ إِلَى قَوْلِهِ تَعَالَى: فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ مَنْسُوخٌ بِقَوْلِهِ تَعَالَى: وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ.
12 - وَقَوْلُهُ: «وَإِشْهَادُهُمْ» يُشِيرُ إِلَى قَوْلِهِ تَعَالَى: أَوْ آخَرَانِ مِنْ غَيْرِكُمْ مَنْسُوخٌ بِقَوْلِهِ تَعَالَى: وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ.
13 - وَقَوْلُهُ: «وَالصَّبْرُ» يُشِيرُ بِهِ إِلَى قَوْلِهِ تَعَالَى: إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ، الْآيَةَ. مَنْسُوخٌ بِمَا بَعْدَهُ وَهُوَ قَوْلُهُ تَعَالَى: الْآنَ خَفَّفَ اللَّهُ عَنْكُمْ وَعَلِمَ أَنَّ فِيكُمْ ضَعْفًا فَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ صَابِرَةٌ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ أَلْفٌ يَغْلِبُوا أَلْفَيْنِ بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ.
14 - قَوْلُهُ «وَالنَّفَرُ» يُشِيرُ إِلَى أَنَّ قَوْلَهُ تَعَالَى: انْفِرُوا خِفَافًا وَثِقَالًا مَنْسُوخٌ بِقَوْلِهِ تَعَالَى: لَيْسَ عَلَى الضُّعَفَاءِ وَلَا عَلَى الْمَرْضَى أَوْ لَيْسَ عَلَى الْأَعْمَى حَرَجٌ الْآيَةَ، أَوْ قَوْلِهِ تَعَالَى: وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً الْآيَةَ.
15 - قَوْلُهُ: «وَمَنْعُ عَقْدٍ لِزَانٍ أَوْ لِزَانِيَةٍ» يُشِيرُ إِلَى قَوْلِهِ تَعَالَى: الزَّانِي لَا يَنْكِحُ إلَّا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لَا يَنْكِحُهَا إِلَّا زَانٍ أَوْ مُشْرِكٌ الْآيَةَ، مَنْسُوخٌ بِقَوْلِهِ تَعَالَى: وَأَنْكِحُوا الْأَيَامَى مِنْكُمْ.
16 - وَقَوْلُهُ: «وَمَا عَلَى الْمُصْطَفَى فِي الْعَقْدِ مُحْتَظَرُ» يُشِيرُ إِلَى قَوْلِهِ تَعَالَى: لَا يَحِلُّ لَكَ النِّسَاءُ مِنْ بَعْدُ. . . الْآيَةَ. مَنْسُوخٌ بِقَوْلِهِ تَعَالَى: إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ الْآيَةَ.

(9/197)

17 - قَوْلُهُ: «وَدَفْعُ مَهْرٍ لِمَنْ جَاءَتْ» يُشِيرُ إِلَى أَنَّ قَوْلَهُ تَعَالَى: فَآتُوا الَّذِينَ ذَهَبَتْ أَزْوَاجُهُمْ مِثْلَ مَا أَنْفَقُوا مَنْسُوخٌ، قِيلَ بِآيَاتِ السَّيْفِ، وَقِيلَ: بِآيَاتِ الْغَنِيمَةِ.
18 - وَقَوْلُهُ «وَآيَةُ نَجْوَاهُ» يُشِيرُ إِلَى أَنَّ قَوْلَهُ تَعَالَى: فَقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَةً مَنْسُوخٌ بِقَوْلِهِ تَعَالَى: فَإِنْ لَمْ تَجِدُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ وَبِقَوْلِهِ فَإِذْ لَمْ تَفْعَلُوا وَتَابَ اللَّهُ عَلَيْكُمْ.
19 - وَقَوْلُهُ: «كَذَلِكَ قِيَامُ اللَّيْلِ» يُشِيرُ إِلَى أَنَّ قَوْلَهُ: يَا أَيُّهَا الْمُزَّمِّلُ قُمِ اللَّيْلَ مَنْسُوخٌ بِقَوْلِهِ تَعَالَى: عَلِمَ أَنْ لَنْ تُحْصُوهُ فَتَابَ عَلَيْكُمْ فَاقْرَءُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ، وَبِقَوْلِهِ تَعَالَى: فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ.
وَهَذَا النَّاسِخُ أَيْضًا مَنْسُوخٌ بِالصَّلَوَاتِ الْخَمْسِ.
20 - قَوْلُهُ: «وَزَيْدُ آيَةِ الِاسْتِئْذَانِ مَنْ مَلَكَتْ» . آيَةُ الِاسْتِئْذَانِ لِيَسْتَأْذِنْكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالْأَصَحُّ فِيهَا عَدَمُ النَّسْخِ، لَكِنْ تَسَاهَلَ النَّاسُ بِالْعَمَلِ بِهَا.
21 - «وَآيَةُ الْقِسْمَةِ» وَإِذَا حَضَرَ الْقِسْمَةَ أُولُو الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُمْ مِنْهُ وَالصَّحِيحُ فِيهَا أَيْضًا عَدَمُ النَّسْخِ.
وَمِثَالُ نَسْخِ النَّاسِخِ آخِرُ سُورَةِ الْمُزَّمِّلِ، فَإِنَّهُ مَنْسُوخٌ بِفَرْضِ الصَّلَوَاتِ الْخَمْسِ.
وَقَوْلُهُ انْفِرُوا خِفَافًا وَثِقَالًا فَإِنَّهُ نَاسِخٌ لِآيَةِ الْكَفِّ، مَنْسُوخٌ بِآيَةِ الْعُذْرِ.
تَمَّتْ بِحَوْلِ اللَّهِ رِسَالَةُ فَضِيلَةِ الشَّيْخِ مُحَمَّدٍ الْأَمِينِ الْمُخْتَصَرَةُ فِي بَيَانِ أَبِيَّاتِ السُّيُوطِيِّ الرَّمْزِيَّةِ تَقْرِيبًا فِي هَذَا الْفَنِّ. وَهِيَ عَلَى إِيجَازِهَا وَاخْتِصَارِهَا كَافِيَةٌ شَافِيَةٌ لِلطَّالِبِ الدَّارِسِ أَمَلَاهَا عَلَيَّ فَضِيلَتُهُ فِي ذِي الْحِجَّةِ سَنَةَ 1373 هـ.
أَمَّا الْمُدَرِّسُ وَالْبَاحِثُ الْمُدَقِّقُ وَالْمُنَاقِشُ لِلْأَقْوَالِ فَإِنَّ هُنَاكَ الْمُطَوَّلَاتِ لِتَتِمَّةِ الْبَحْثِ لِبَيَانِ إِثْبَاتِ النَّسْخِ عَلَى مُنْكِرِيهِ، وَبَيَانِ حِكْمَةِ النَّسْخِ وَبَيَانِ أَقْسَامِهِ، وَقُوَّةِ النَّاسِخِ مِنْ كِتَابٍ أَوْ سُنَّةٍ، وَمَرَاتِبِهِ مِنْ شِدَّةٍ إِلَى ضَعْفِ وَالْعَكْسِ. إِلَى غَيْرِ ذَلِكَ.

(9/198)

..
__________
(*) قال مُعِدّ الكتاب للشاملة: المحتوى من [صفحة 199 - 468] من هذا الجزء (التاسع) في تلك الطبعة (ط: دار الفكر للطباعة والنشر، بيروت، 1415هـ - 1995م) ، هو كتاب "دفع إيهام الاضطراب عن آيات الكتاب"، للمؤلف.. وقد تم حذفه من هذه النسخة الإلكترونية (منعا للتكرار) ، لأنه متوفر ككتاب مستقل ضمن كتب هذا البرنامج "المكتبة الشاملة"

(9/199)


تَرْجَمَةٌ لِلشَّيْخِ رَحِمَهُ اللَّهُ فِي مُحَاضَرَةٍ أُلْقِيَتْ مَوْسِمَ ثَقَافَاتِ الْجَامِعَةِ الْإِسْلَامِيَّةِ بِالْمَدِينَةِ الْمُنَوَّرَةِ أَلْقَاهَا وَأَعَدَّهَا تِلْمِيذُهُ عَطِيَّة مُحَمَّد سَالِم عَنْ صَاحِبِ الْفَضِيلَةِ وَالِدِنَا الشَّيْخِ مُحَمَّدٍ الْأَمِينِ الشِّنْقِيطِيِّ - أضواء 

أضواء البيان في إيضاح القرآن بالقرآن

تَرْجَمَةٌ لِلشَّيْخِ رَحِمَهُ اللَّهُ
فِي مُحَاضَرَةٍ أُلْقِيَتْ مَوْسِمَ ثَقَافَاتِ الْجَامِعَةِ الْإِسْلَامِيَّةِ بِالْمَدِينَةِ الْمُنَوَّرَةِ
أَلْقَاهَا وَأَعَدَّهَا تِلْمِيذُهُ عَطِيَّة مُحَمَّد سَالِم
عَنْ صَاحِبِ الْفَضِيلَةِ وَالِدِنَا الشَّيْخِ مُحَمَّدٍ الْأَمِينِ الشِّنْقِيطِيِّ رَحِمَهُ اللَّهُ
بِقَلَمِ: الشَّيْخِ عَطِيَّة مُحَمَّد سَالِم الْقَاضِي بِالْمَحْكَمَةِ الشَّرْعِيَّةِ بِالْمَدِينَةِ

(9/469)

الْحَمْدُ لِلَّهِ الْمُسْتَحِقِّ لِصِفَاتِ الْجَلَالِ وَكَمَالِ الْأَسْمَاءِ، الْمُتَفَرِّدِ بِالدَّوَامِ وَبِالْبَقَاءِ. خَلَقَ الْخَلْقَ مِنْ عَدَمٍ وَقَضَى عَلَيْهِمْ بِالْمَوْتِ وَالْفَنَاءِ. وَجَعَلَ الدُّنْيَا مَزْرَعَةَ الْآخِرَةِ، وَحَصَادَهَا الثَّوَابَ وَالْجَزَاءَ، وَاخْتَارَ مِنْ عِبَادِهِ رُسُلًا يُبَلِّغُونَ عَنْهُ، فَهُمْ بَيْنَهُ وَبَيْنَ خَلْقِهِ وُسَطَاءُ، وَاصْطَفَى - خَاتَمَهُمْ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَهُوَ صَفْوَةُ الْأَصْفِيَاءِ، بَعَثَهُ رَحْمَةً لِلْعَالَمِينَ، فَجَاءَ بِالْحَنِيفِيَّةِ السَّمْحَاءِ، أَطَلَّ فَجْرُهَا بِمَكَّةَ مِنْ قِمَّةِ حِرَاءٍ.
وَأَشْرَقَتْ شَمْسُ نَهَارِهَا بِطَيِّبَةِ الْفَيْحَاءِ. ظَلَّتْ مُهَاجَرَ صَحْبِهِ فِي أُلْفَةٍ وَوَفَاءٍ، فَتَحَمَّلَ الصَّحْبُ الْكِرَامُ تُرَاثَهُ - مَا وَرِثُوهُ مِنْهُ هِدَايَةً وَضِيَاءً - وَوَرَّثُوهُ مِنْ بَعْدِهِمْ تَوْرِيثَ الْآبَاءِ لِلْأَبْنَاءِ. وَغَدَتِ الْمَدِينَةُ مُشْرِقَةً أَنْوَارُهَا يُشِعُّ مِنْهَا لِلْعَالَمِ نُورٌ وَسَنَاءٌ. وَتَوَالَتِ الْأَجْيَالُ تِلْوَ أَجْيَالٍ إِنْتَاجُهَا لِلْعَالَمِ صَفْوَةُ الْعُلَمَاءِ مِمَّنْ قَامُوا لِلَّهِ حَقًّا، وَأَخْلَصُوا لِلَّهِ صِدْقًا، وَنَشَرُوا الْعِلْمَ فِي عِفَّةٍ وَإِبَاءٍ، نَهَلُوا مِنَ الْمَنْهَلِ الصَّافِي مِنْ مَنْبَعِهِ، قَبْلَ أَنْ يُخَالِطَهُ التُّرْبُ أَوْ تُكَدِّرَهُ الدِّلَاءُ، فِي مَهْبِطِ الْوَحْيِ مَحَطُّ رِحَالِهِمْ، وَفِي الرَّوْضَةِ غُدُوُّهُمْ وَرَوَاحُهُمْ فِي غِبْطَةٍ وَهَنَاءٍ.
دَرَسُوا كِتَابَ اللَّهِ حُكْمًا وَحِكْمَةً، حَتَّى غَدَتْ آيَاتُهُ لِمَرْضَى الصُّدُورِ شِفَاءً، وَتَكَشَّفَتْ حُجُبُ الْمَعَانِي فَانْجَلَتْ مِنْ تَحْتِهَا أَشْمُسٌ وَضِيَاءٌ.
وَتَرَسَّمُوا سُنَنَ النَّبِيِّ مُحَمَّدٍ، وَكَذَاكَ سُنَّةَ الْخُلَفَاءِ، وَكَذَا الصَّحَابَةُ وَالتَّابِعُونَ فَإِنَّهُمْ لَهُمْ بِهِمْ أُسْوَةٌ وَاقْتِدَاءٌ، فَهُمُ النُّجُومُ فِي لَيْلِ السُّرَى، وَهُمُ الْهُدَاةُ لِطَالِبِ الْهُدَى وَأَدِلَّاءُ، وَهُمُ الْأَئِمَّةُ قُدْوَةُ الْأُمَّةِ وَعَلَى الدِّينِ أُمَنَاءُ.
وَنَحْنُ بِالْمَدِينَةِ وَفِي هَذَا الْجِوَارِ الْكَرِيمِ أَشَدُّ إِحْسَاسًا بِمَكَانَةِ الْعِلْمِ وَمَنْزِلَةِ الْعُلَمَاءِ، وَأَسْرَعُ فَرَحًا بِهِمْ وَأَشَدُّ حُزْنًا عَلَى مَوْتِهِمْ، وَأَلَمًا لِفِرَاقِهِمْ، إِنَّ فِي مَوْتِ الْعُلَمَاءِ لَغُرْبَةٌ لِلْغُرَبَاءِ.
وَلَا شَكَّ أَنَّ هَذِهِ الْآلَامَ تَزْدَادُ، وَهَذَا الْحُزْنَ يَشْتَدُّ أَكْثَرَ وَأَكْثَرَ حِينَمَا نَكُونُ قَدْ عَرَفْنَا هَذَا الْعَالِمَ أَوْ عَاصَرْنَاهُ، وَلَمَسْنَا فَضْلَهُ وَاسْتَفَدْنَا عِلْمَهُ.
وَهَذَا الْقَدْرُ كُنَّا فِيهِ سَوَاءً نَحْوَ عُلَمَاءِ الْمُسْلِمِينَ عَامَّةً، وَشَيْخِنَا الْأَمِينِ خَاصَّةً.
وَإِنِّي كَأَحَدِ أَبْنَائِهِ وَمِنْ جُمْلَةِ تَلَامِيذِهِ أَقِفُ الْيَوْمَ مُعَزِّيًا مُتَعَزِّيًا، وَمُتَرْجِمًا مُتَرَحِّمًا،

(9/471)

وَقَدْ عَظُمَ الْمُصَابُ وَعَزَّ فِيهِ الْعَزَاءُ، وَأَقُولُ مَا قَدْ قُلْتُهُ عَلَى الْبَدِيهَةِ، عِنْدَمَا سَأَلَنِي سَائِلٌ مِنْ هَذَا نُعَزِّيهِ فِي الشَّيْخِ، فَقُلْتُ هَذِهِ الْأَبْيَاتَ:
أَقُولُ لِلسَّائِلِ لَمَّا سَأَلَ ... مَنْ ذَا نُعَزِّي فِيمَا نَزَلَ
كُلُّ مَنْ لَاقَيْتَ فَعَزِّهِ ... وَابْدَأْ بِنَفْسِكَ فِي الْأُوَلِ
عَزِّ الْجَمِيعَ بِمَوْتِهِ ... وَأَعْلِمْهُ أَنَّ الْخَطْبَ جَلَلٌ
مَوْتُ الْعَالِمِ رُزْءُ الْعَالَمِ ... فِي مَوْتِهِ يَأْتِي الْخَلَلُ
لَوْ نَزَلَ الرُّزْءُ بِقِمَّةٍ ... فَوْقَ الْجِبَالِ لَهَدَّ الْجَبَلَ
خَيْرُ التَّعَازِي فِي أَنَّنَا ... نُرَدُّ إِلَى اللَّهِ عَزَّ وَجَلَّ
وَلَوِ اسْتَحَقَّ أَحَدٌ الْعِزِّيَّةَ لِشَخْصِهِ لَاسْتَحَقَّهَا ثَلَاثَةُ أَشْخَاصٍ: الشَّيْخُ عَبْدُ الْعَزِيزِ بْنُ بَازٍ لِزَمَالَتِهِ 21 سَنَةً وَمَا لَهُ عِنْدَهُ مِنْ مَنْزِلَةٍ، وَالشَّيْخُ عَبْدُ الْعَزِيزِ بْنُ صَالِحٍ أَوَّلُ مَنْ عَرَفَهُ وَتَسَبَّبَ فِي جُلُوسِهِ، وَصَاحِبُ السُّمُوِّ الْمَلَكِيِّ الْأَمِيرُ عَبْدُ اللَّهِ بْنُ عَبْدِ الرَّحْمَنِ لِمَحَبَّتِهِ وَتَقْدِيرِهِ.
نَعَمْ أَقِفُ مُعَزِّيًا مُتَعَزِّيًا مُتَرْجِمًا مُتَرَحِّمًا كَمَا قَالَ الْقَاضِي عِيَاضٌ عَنْ بَعْضِ مَشَايِخِهِ: " مَا لَكُمْ تَأْخُذُونَ الْعِلْمَ عَنَّا وَتَسْتَفِيدُونَ مِنَّا، ثُمَّ تَذْكُرُونَنَا فَلَا تَتَرَحَّمُونَ عَلَيْنَا "، إِنَّهُ رَبْطٌ أَصِيلٌ بَيْنَ الْعِلْمِ وَالْعَالِمِ، وَتَنْبِيهٌ أَكِيدٌ عَلَى أَنَّ الِاعْتِرَافَ بِفَضْلِ الْعَالِمِ شُكْرٌ وَتَقْدِيرٌ لِنَفْسِ الْعِلْمِ.
رَحِمَ اللَّهُ شَيْخَنَا رَحْمَةً وَاسِعَةً، وَرَحِمَ اللَّهُ عُلَمَاءَ الْمُسْلِمِينَ فِي كُلِّ زَمَانٍ وَمَكَانٍ.
وَقَدْ قَامَ الْخَلَفُ بِحَقِّ السَّلَفِ فِي حِفْظِ تَارِيخِهِمْ بِالتَّرْجَمَةِ لَهُمْ خِدْمَةً لِتُرَاثِهِمْ وَإِحْيَاءً لِذِكْرَاهُمْ وَمَا أُثِرَ عَنِ السَّخَاوِيِّ أَنَّهُ قَالَ: " مَنْ وَرَّخَ مُؤْمِنًا فَكَأَنَّمَا أَحْيَاهُ ". أَيْ مَنْ تَرْجَمَ لَهُ وَأَرَّخَهُ. وَهَا هُمْ عُلَمَاءُ الْأُمَّةِ يُعَايِشُونَ كُلَّ جِيلٍ بِسِيرَتِهِمْ وَتَارِيخِهِمْ فِي أُمَّهَاتِ الْكُتُبِ.
وَإِنِّي لَأَعْتَقِدُ حَقًّا أَنَّ تَرَاجِمَ الرِّجَالِ مَدَارِسُ الْأَجْيَالِ، أَيْ فِي عُلُومِهِمْ وَمَعَالِمِ حَيَاتِهِمْ.
وَإِنَّ مِثْلَ شَيْخِنَا الْأَمِينِ رَحِمَهُ اللَّهُ لَحَقِيقٌ بِتَرْجَمَتِهِ وَالِاسْتِفَادَةِ مِنْ مَنْهَجِ حَيَاتِهِ فِي تَعَلُّمِهِ وَتَعْلِيمِهِ.

(9/472)

وَإِنِّي لَأَسْتَعِينُ اللَّهَ فِيمَا أُقَدِّمُ وَأَسْتَلْهِمُهُ فِيمَا أَقُولُ:
إِلَى رَحْمَةِ اللَّهِ وَحُسْنِ جِوَارِهِ
فَقِيدَ الْعِلْمِ يَا عَلَمَ الرِّجَالِ ... نَعَاكَ الْعِلْمُ فِي حِلَقِ السُّؤَالِ
نَعَمْ فَقَيْدَ الدَّرْسِ يَا عَلَمَ الرِّجَالِ ... ، نَعَاكَ الدَّرْسُ فِي فَصْلِ الْمَقَالِ
انْتَقَلَ إِلَى رَحْمَةِ اللَّهِ وَحُسْنِ جِوَارِهِ صَاحِبُ الْفَضِيلَةِ وَعَلَمُ الْأَعْلَامِ الشَّيْخُ الْجَلِيلُ الْإِمَامُ الْهُمَامُ، زِكَيُّ النَّفْسِ، رَفِيعُ الْمَقَامِ، كَرِيمُ السَّجَايَا، ذُو الْخُلُقِ الرَّزِينِ، عَفُّ الْمَقَالِ، حَمِيدُ الْخِصَالِ، التَّقِيُّ الْأَمِينُ، وَالِدُنَا الشَّيْخُ مُحَمَّدٌ الْأَمِينُ الشِّنْقِيطِيُّ. تُوُفِّيَ ضُحَى يَوْمِ الْخَمِيسِ 17 \ 12 \ 93 هـ وَكَانَتْ وَفَاتُهُ بِمَكَّةَ الْمُكَرَّمَةِ مَرْجِعَهُ مِنَ الْحَجِّ، وَدُفِنَ بِمَقْبَرَةِ الْمَعْلَاةِ، وَصَلَّى عَلَيْهِ سَمَاحَةُ رَئِيسِ الْجَامِعَةِ الْإِسْلَامِيَّةِ فَضِيلَةُ الشَّيْخِ عَبْدُ الْعَزِيزِ بْنُ عَبْدِ اللَّهِ بْنِ بَازٍ فِي الْحَرَمِ الْمَكِّيِّ، مَعَ مَنْ حَضَرَ مِنَ الْمُسْلِمِينَ بَعْدَ صَلَاةِ الظُّهْرِ مِنْ ذَلِكَ الْيَوْمِ.
وَفِي لَيْلَةِ الْأَحَدِ 20 \ 12 أُقِيمَتْ عَلَيْهِ صَلَاةُ الْغَائِبِ بِالْمَسْجِدِ النَّبَوِيِّ وَصَلَّى عَلَيْهِ صَاحِبُ الْفَضِيلَةِ الشَّيْخُ عَبْدُ الْعَزِيزِ بْنُ صَالِحٍ آلِ صَالِحٍ إِمَامُ وَخَطِيبُ الْمَسْجِدِ النَّبَوِيِّ وَرَئِيسُ الدَّائِرَةِ الشَّرْعِيَّةِ بِالْمَدِينَةِ، وَمَحَاكِمِ مِنْطَقَةِ الْمَدِينَةِ بَعْدَ صَلَاةِ الْعِشَاءِ مُبَاشَرَةً، وَصَلَّى عَلَيْهِ مَنْ حَضَرَ مِنَ الْحُجَّاجِ مَا لًا يُحْصَى عَدَدًا.
وَمِنْ غَرِيبِ الصُّدَفِ وَحُسْنِ التَّفَاؤُلِ أَنْ يَقْرَأَ الْإِمَامُ فِي صَلَاةِ الْعِشَاءِ قَوْلَهُ تَعَالَى: إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلًا خَالِدِينَ فِيهَا لَا يَبْغُونَ عَنْهَا حِوَلًا، إِلَى آخِرِ السُّورَةِ.
وَفِي الرَّكْعَةِ الثَّانِيَةِ: إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدًّا.
وَقَدْ سَأَلْتُ فَضِيلَتَهُ عَنْ هَذِهِ الْقِرَاءَةِ أَهُوَ قَاصِدٌ لِهَذِهِ الْآيَاتِ وَمُخْتَارٌ لَهَا، أَمْ جَاءَتْ عَفْوًا؟ فَقَالَ حَفِظَهُ اللَّهُ: بَلْ عَفْوًا، لِمُلَاحَظَةٍ عَلَيْهَا؟ قُلْتُ: إِنَّهَا مِنْ أَغْرَبِ الصُّدَفِ، لِأَنَّكَ صَلَّيْتَ عَلَى الشَّيْخِ الْأَمِينِ رَحِمَهُ اللَّهُ بَعْدَهَا، فَظَنَنْتُ أَنَّكَ قَصَدْتَ إِلَيْهَا. وَلَكِنَّهُ مِنَ الْمُنَاسَبَاتِ الْحَسَنَةِ، تَغَمَّدَ اللَّهُ الْفَقِيدَ بِرَحْمَتِهِ وَأَسْكَنَهُ فَسِيحَ جَنَّتِهِ إِنَّهُ جَوَّادٌ كَرِيمٌ رَءُوفٌ رَحِيمٌ، كَمَا صُلِّيَ عَلَيْهِ بِالْجَامِعَةِ الْإِسْلَامِيَّةِ وَفِي مَسَاجِدِ الدَّوَادِمِيِّ.

(9/473)

مَاتَ رَحِمَهُ اللَّهُ تَعَالَى بَعْدَ أَنْ أَحْيَا عُلُومًا دَرَسَتْ، وَخَلَّفَ تُرَاثًا بَاقِيًا، وَرَبَّى أَفَوْجًا مُتَلَاحِقَةً تُعَدُّ بِالْآلَافِ مِنْ خِرِّيجِي كُلِّيَّاتِ وَمَعَاهِدِ الْإِدَارَةِ الْعَامَّةِ بِالرِّيَاضِ، وَالْجَامِعَةِ الْإِسْلَامِيَّةِ بِالْمَدِينَةِ الْمُنَوَّرَةِ.
مَا مَاتَ إِلَّا بَعْدَ أَنْ أَصْبَحَ لَهُ فِي كُلِّ دَائِرَةٍ مِنْ دَوَائِرِ الْحُكُومَةِ فِي أَنْحَاءِ الْبِلَادِ ابْنًا مِنْ أَبْنَائِهِ، وَفِي قُطْرٍ إِسْلَامِيٍّ بَعْثَةٌ مِنَ الْبَعَثَاتِ الْإِسْلَامِيَّةِ لِمِنَحِ الْجَامِعَةِ التَّعْلِمِيَّةِ بِالْمَدِينَةِ الْمُنَوَّرَةِ.
مَا مَاتَ إِلَّا بَعْدَ أَنْ تَرَكَ فِي كُلِّ مَكْتَبَةٍ وَفِي كُلِّ مَنْزِلٍ (أَضْوَاءَ الْبَيَانِ) تُبَدِّدُ الظَّلَامَ وَتَهْدِي السَّبِيلَ.
فَلَا يَبْعُدُ وَلَا يُعَالِي مَنْ يَقُولُ: مَا مَاتَ مَنْ خَلَّفَ هَذَا التُّرَاثِ، وَأَدَّى تِلْكَ الرِّسَالَةَ فِي حَيَاتِهِ، يُبْقِي أَثَرًا خَالِدًا عَلَى مَرِّ الْأَجْيَالِ وَالْقُرُونِ.
لَقَدْ أَدَّى رِسَالَةً عُظْمَى، وَانْتَقَلَ إِلَى الرَّفِيقِ الْأَعْلَى لِيَحْصُدَ مَا زَرَعَ وَيَجْنِيَ ثِمَارَ مَا غَرَسَ، وَيَنْعَمَ بِمَا قَدَّمَ رَحِمَهُ اللَّهُ رَحْمَةً وَاسِعَةً.
لَقَدْ عَاشَ رَحِمَهُ اللَّهُ فِي هَذِهِ الْبِلَادِ مُنْذُ سِنِينَ حِينَ قَدِمَ لِأَدَاءِ فَرِيضَةِ الْحَجِّ، ثُمَّ اعْتَزَمَ الْمُقَامَ وَعَمِلَ فِي كُبْرَيَاتِ مَعَاهِدِ الْعِلْمِ وَجَامِعَاتِهِ، وَأَلَّفَ وَحَاضَرَ، وَلَمْ تُكْتَبْ عَنْهُ كَلِمَةٌ وَلَمْ يَكُنْ يَرْضَى بِالْكِتَابَةِ عَنْهُ. لَقَدْ كَانَتْ أَعْمَالُهُ تُتَرْجِمُ عَنْهُ وَمُؤَلَّفَاتُهُ تُعَرِّفُ بِهِ حَتَّى عَرَفَهُ الصَّغِيرُ وَالْكَبِيرُ وَالْقَاصِي وَالدَّانِي، وَالْعَالِمُ وَالْعَامِّيُّ، فَلَمْ تَكُنْ وَفَاتُهُ رُزْءًا عَلَى فَرْدٍ أَوْ أُسْرَةٍ أَوْ جَمَاعَةٍ أَوْ قُطْرٍ، وَلَكِنْ عَلَى الْعَالَمِ الْإِسْلَامِيِّ كُلِّهِ.
وَمَا كَتَبْتُ عَنْهُ سِوَى كَلِمَةٍ مُوجَزَةٍ اسْتَقَيْتُهَا مِنْهُ رَحِمَهُ اللَّهُ عِنْدَ طَبْعِ أَوَّلِ مُحَاضَرَةٍ لَهُ بِالْجَامِعَةِ الْإِسْلَامِيَّةِ فِي آيَاتِ الصِّفَاتِ وَطُبِعَتْ فِي مُقَدِّمَتِهَا.
وَمَاتَ رَحِمَهُ اللَّهُ وَلَمْ يُكْتَبْ عَنْهُ أَيْضًا إِلَّا تَعْرِيفٌ مُوجَزٌ بِالنَّشْأَةِ وَالْمَوْلِدِ وَمَا إِلَى ذَلِكَ.
وَالْآنَ وَقَدْ تَحَتَّمَتِ الْكِتَابَةُ عَنْهُ لَا تَعْرِيفًا بِهِ، فَهُوَ أَعْرَفُ مِنْ أَنْ يُعْرَفَ، فَهُوَ الْعَلَمُ الْخَفَّاقُ، وَالطَّوْدُ الْأَشَمُّ، وَالشَّمْسُ الْمُشْرِقَةُ فَلَيْسَتِ الْكِتَابَةُ لِلتَّعْرِيفِ، وَلَكِنْ لِرَسْمِ خُطَاهُ وَبَيَانِ مَنْهَجِهِ، مِمَّا سَمِعْتُ مِنْهُ رَحِمَهُ اللَّهُ وَلَمَسْتُهُ مِنْ حَيَاتِي مَعَهُ الْمُدَّةَ الطَّوِيلَةَ. وَإِنِّي

(9/474)

لَأُسَجِّلُ هَذَا عَنْهُ رَحِمَهُ اللَّهُ لِلْقَرِيبِ وَالْبَعِيدِ، لِكُلِّ مَنْ عَرَفَهُ عَالِمًا وَلَمْ يَعْرِفْهُ طَالِبًا أَوْ عَرَفَهُ هُنَا وَلَمْ يَعْرِفْهُ هُنَاكَ فِي بِلَادِهِ، فَأَقُولُ أَوَّلًا: إِنِّي لَا أَسْتَطِيعُ إِيفَاءَ الْمَقَامِ حَقَّهُ لِعِظَمِ مَقَامِهِ رَحِمَهُ اللَّهُ وَكَبِيرِ مَنْزِلَتِهِ، وَإِنَّ كُلَّ كِتَابَةٍ عَنْ أَيِّ شَخْصٍ تُعْتَبَرُ ذَاتَ جَانِبَيْنِ:
جَانِبُ تَرْجَمَةٍ لَهُ وَبَيَانٍ لِحَقِيقَتِهِ وَتَعْرِيفٍ بِشَخْصِهِ وَمَنْزِلَتِهِ، وَجَانِبُ سِيرَتِهِ وَمَنْهَجِهِ. بِمَا يُمْكِنُ أَنْ يَكُونَ نَهْجًا يُسَارُ عَلَيْهِ وَمَنْهَجًا يُقْتَدَى بِهِ وَمُؤَثِّرًا يُؤَثِّرُ عَلَى غَيْرِهِ مِمَّنْ أَرَادَ السَّيْرَ فِي سَبِيلِهِ وَالنَّسْجَ عَلَى مِنْوَالِهِ، وَالِاسْتِفَادَةَ مِنْ أَقْوَالِهِ وَأَفْعَالِهِ.
وَالْكِتَابَةُ عَنْ أَيِّ شَخْصٍ مِنْ هَذَيْنِ الْجَانِبَيْنِ تُعْتَبَرُ بِمَثَابَةِ شَخْصِيَّتِهِ فِي إِبْرَازِ صُورَتِهِ وَبَيَانِ مَكَانَتِهِ وَفِيهَا تَقْيِيمُهُ فِي عَظَمَتِهِ أَوْ تَوَسُّطِهِ أَوْ غَيْرِ ذَلِكَ، وَأَيُّ عَالِمٍ أَوْ طَالِبِ عِلْمٍ فَإِنَّ لَهُ شَخْصِيَّةً مُزْدَوِجَةً، فِي حَيَاتِهِ الْعَامَّةِ وَسُلُوكِهِ الْعَامِّ. وَحَيَاتِهِ الْخَاصَّةِ فِي طَلَبِ الْعِلْمِ، وَمَنْهَجِهِ فِي تَحْصِيلِهِ وَنَشْرِهِ، وَالْكِتَابَةُ بِهَذَا الِاعْتِبَارِ تَكُونُ عَنِ التَّرْجَمَةِ الشَّخْصِيَّةِ، وَالسِّيرَةِ الْعِلْمِيَّةِ.
وَقَدْ مَثَّلَتِ الْمَكْتَبَاتُ الْإِسْلَامِيَّةُ بِتَرَاجِمِ وَسِيَرِ الْأَعْلَامِ مِنَ الرِّجَالِ مِنْ عَصْرِ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ إِلَى عُصُورِ التَّدْوِينِ وَامْتَدَّتْ إِلَى الْيَوْمِ، حِفْظًا لِلتُّرَاثِ الْإِسْلَامِيِّ، وَتَسْجِيلًا لِلرَّعِيلِ الْأَوَّلِ، وَلَمْ تَكُنِ الْكِتَابَةُ عَنْ أَيِّ شَخْصٍ وَافِيَةً إِلَّا بِتَعَدُّدِ الْكُتَّابِ عَنْهُ وَتُسْتَخْلَصُ الْحَقِيقَةُ مِنْ مَجْمُوعِ مَا كُتِبَ عَنْهُ، لِأَنَّ كُلَّ كَاتِبٍ عَنْ أَيِّ شَخْصٍ لَنْ يَخْلُوَ مِنْ أَحَدِ أُمُورٍ ثَلَاثَةٍ:
1 - إِمَّا مُوَالٍ مُتَأَثِّرٌ: فَقَدْ يَقَعُ تَحْتَ تَأْثِيرِ الْعَاطِفَةِ، فَيَنْظُرُ مِنْ زَاوِيَةٍ وَاحِدَةٍ. فَيُقَالُ فِيهِ
وَعَيْنُ الرِّضَا عَنْ كُلِّ عَيْبٍ كَلِيلَةٌ
".
2 - وَإِمَّا زَاوِيَةُ مُعَادٍ مُنْفَعِلٍ: فَيَقَعُ تَحْتَ طَائِلَةِ الِانْفِعَالِ فَيَصْدُقُ عَلَيْهِ تَتِمَّةُ الْبَيْتِ السَّابِقِ: "
كَمَا أَنَّ عَيْنَ السُّخْطِ تُبْدِي الْمَسَاوِيَا
".
3 - وَإِمَّا بَعِيدٌ مُعْتَدِلٌ: يَرْغَبُ التَّقْيِيمَ بِمِيزَانِ الِاعْتِدَالِ وَمِثْلُ هَذَا قَدْ يَفُوتُهُ مَا لَمْ يَكُنْ حَرِيصًا عَلَيْهِ، بِدُونِ تَقْصِيرٍ.
وَمِنْ هُنَا لَمْ تَكُنْ كِتَابَةُ كَاتِبٍ عَنْ إِنْسَانٍ مَا مُطَابِقَةً كُلَّ التَّطَابُقِ وَمُكْتَمِلَةً غَايَةَ الِاكْتِمَالِ.
وَقَدْ يَتَحَرَّجُ الْأَصْدِقَاءُ مَخَافَةَ التُّهْمَةِ وَالتَّأَثُّرِ بِالْأُلْفَةِ أَوْ يَتَوَقَّفُ الْأَعْدَاءُ مُكْتَفِينَ

(9/475)

بِالْإِغْضَاءِ، أَوْ يَتَرَدَّدُ الْآخَرُونَ خَشْيَةَ التَّقْصِيرِ. وَلِهَذَا فَقَدْ تَذْهَبُ الشَّخْصِيَّةُ الْفَذَّةُ دُونَ كِتَابَةٍ عَنْهَا فَيَفْتَقِدُهُ الْحَاضِرُونَ وَيَفْقِدُ سِيرَتَهُ الْقَادِمُونَ. عِلْمًا بِأَنَّ سِيرَةَ الرِّجَالِ مَدْرَسَةُ الْأَجْيَالِ.
وَفَضِيلَةُ الْوَالِدِ الشَّيْخِ مُحَمَّدٍ الْأَمِينِ رَحِمَهُ اللَّهُ لَهُ شَخْصِيَّةٌ مُتَمَيِّزَةٌ وَسِيرَةٌ وَاضِحَةٌ يَعْرِفُهَا كُلُّ مَنْ لَقِيَهُ أَوْ حَضَرَ مَجْلِسَهُ أَوِ اسْتَمَعَ دَرْسَهُ أَوْ قَرَأَ كُتُبَهُ أَوْ حَتَّى سَمِعَ عَنْهُ. وَقَدْ طَبَّقَتْ شُهْرَتُهُ الْآفَاقَ.
وَإِنَّ الْكِتَابَةَ عَنْ مِثْلِهِ رَحِمَهُ اللَّهُ لَمِنْ أَشَقِّ مَا يَكُونُ لِتَعَدُّدِ جَوَانِبِهِ الشَّخْصِيَّةِ وَانْفِسَاحِ مَجَالَاتِهِ الْعِلْمِيَّةِ وَالْحَالُ أَنَّهُ لَا مَرْجِعَ لِمَنْ يَكْتُبُ عَنْهُ إِلَّا الْخُلْطَةَ وَطُولَ الْعِشْرَةِ وَتَصَيُّدَ الْأَخْبَارِ مِنْ ذَوِيِهِ الْأَخْيَارِ.
وَحَيْثُ إِنَّ أَحَقَّ النَّاسِ بِالْكِتَابَةِ عَنْهُ هُمْ تَلَامِذَتُهُ وَأَبْنَاؤُهُ، وَإِنِّي وَإِنْ كُنْتُ قَدْ أَكْرَمَنِي اللَّهُ بِصُحْبَتِهِ وَطُولِ مُلَازَمَتِهِ لَيْلَ نَهَارٍ، وَكَثْرَةِ مُرَافَقَتِهِ فِي الظَّعْنِ وَالْأَسْفَارِ. دَاخِلَ وَخَارِجَ الْمَمْلَكَةِ. وَسَمِعْتُ مِنْهُ رَحِمَهُ اللَّهُ الشَّيْءَ الْكَثِيرَ وَالْكَثِيرَ جِدًّا، فَإِنِّي لَأَجِدُنِي تَتَجَاذَبُنِي عَوَامِلُ الْإِقْدَامِ وَالْإِحْجَامِ. فَإِذَا اسْتَحْضَرْتُ كُلَّ مَا سَمِعْتُهُ مِنْهُ، وَتَصَوَّرْتُ كُلَّ مَا لَمَسْتُهُ فِيهِ أَجِدُنِي أَحَقَّ النَّاسِ بِالْكِتَابَةِ عَنْهُ.
وَإِذَا تَذَكَّرْتُ مَكَانَتَهُ وَتَرَاءَتْ لِي مُنْزِلَتُهُ وَأَحْسَسْتُ تَأْثِيرَهُ عَلَى نَفْسِي تَلَاشَتْ مِنْ ذِهْنِي كُلُّ مَعَانِي الْكِتَابَةِ أَمَامَ تِلْكَ الشَّخْصِيَّةِ الْمِثَالِيَّةِ وَتَرَاجَعَتْ بَعِيدًا عَنْ مَيَادِينِ الْكِتَابَةِ عَنْهُ.
وَلَكِنْ إِذَا كَانَ كُلُّ كَاتِبٍ لَا يَسْتَطِيعُ تَقْيِيمَ كُلِّ شَخْصِيَّةٍ تَقْيِيمًا حَقِيقِيًّا يَدُلُّ عَلَى الشَّخْصِ دَلَالَةً مُطَابِقَةً، وَفِي أُسْلُوبِ الْمُسَاوَاةِ. لَا مُوجِزًا وَلَا مُطْنِبًا. إِذَا كَانَ هَذَا حَالُ كُلِّ كَاتِبٍ مَعَ كُلِّ شَخْصٍ.
وَإِذَا كَانَ تِلْمِيذُ الشَّيْخِ أَحَقَّ بِالْكِتَابَةِ عَنْهُ فَمَا لِي لَا أُدْلِي بِدَلْوِي بِالدِّلَاءِ، وَأُعْمِلُ قَلَمِي مَعَ الْأَقْلَامِ، وَأُبْدِي مَا عِنْدِي سَوَاءٌ مَا سَمِعْتُهُ مِنْهُ مُبَاشَرَةً أَوْ عَنْهُ بِوَاسِطَةٍ، أَوْ لَمَسْتُهُ مِنْ جَوَانِبِ حَيَاتِهِ وَسِيرَتِهِ.
دُونَ انْطِلَاقٍ مَعَ الْعَاطِفَةِ إِلَى حَدِّ الْإِطْنَابِ، وَدُونَ إِحْجَامٍ مَعَ الْوَجَلِ وَالتَّهَيُّبِ وَالْوَجَلِ إِلَى حَدِّ الْإِيجَازِ. إِنَّهُ لَشَيْخِي، وَأَعِزُّ عَلَيَّ مِنْ وَالِدِي.
إِنَّهُ حَقًّا وَالِدِي حِسًّا وَمَعْنًى، لَقَدْ عِشْتُ فِي كَنَفِهِ سَنَوَاتٍ مَعَهُ فِي بَيْتِهِ، وَقَدْ يُظِلُّنَا سَقْفٌ وَاحِدٌ فِي غُرْفَةٍ وَاحِدَةٍ أَمَدًا طَوِيلًا.

(9/476)

وَقَدْ وَجَدْتُ مِنْهُ رَحِمَهُ اللَّهُ الْعِنَايَةَ وَالرِّعَايَةَ كَأَحَدِ أَبْنَائِهِ كَأَشَدِّ مَا يَرْعَى الْوَالِدُ وَلَدَهُ، وَقَدْ أَجِدُ مِنْهُ الْإِيثَارَ عَلَى نَفْسِهِ فِي كَثِيرٍ مِنْ أَحْيَانِهِ، مِمَّا يَطُولُ ذِكْرُهُ، وَلَا يُنْسَى فَضْلُهُ.
وَأَعَزُّ مِنَ الْإِيثَارِ مَا مَنَحَنِي مِنَ الْعُلُومِ وَالْآثَارِ، وَالتَّوْجِيهِ الْأَدَبِيِّ، وَالْفَضْلِ الْخُلُقِيِّ، وَالسُّمُوِّ النَّفْسِيِّ، فِي مَجَالِسِهِ وَأَحَادِيثِهِ، وَدُرُوسِهِ مِنْ غَيْرِ مَا حَدٍّ وَبِدُونِ تَقَيُّدٍ بِوَقْتٍ، إِذْ كَانَ رَحِمَهُ اللَّهُ كُلُّ مَجَالِسِهِ مَجَالِسُ عِلْمٍ، وَكُلُّ أَحَادِيثِهِ أَحَادِيثُ أَدَبٍ وَتَوْجِيهٍ، وَلَمْ يَكُنْ يَحْتَاجُ إِلَى تَحْضِيرٍ لِدَرْسٍ، وَلَا مُرَاجَعَةٍ لِجَوَابٍ عَلَى سُؤَالٍ.
وَلَمْ يَكُنْ لِي مَعَهُ رَحِمَهُ اللَّهُ مِنْ وَقْتٍ مُعَيَّنٍ مَعَ كَثْرَةِ الْإِخْوَانِ الدَّارِسِينَ عَلَيْهِ الْمُقِيمِينَ مَعَهُ فِي بَيْتِهِ إِلَّا وَقْتٌ وَاحِدٌ هُوَ مَا بَيْنَ الْمَغْرِبِ وَالْعِشَاءِ لِمُدَّةِ سَنَتَيْنِ دِرَاسِيَّتَيْنِ وَنَحْنُ بِالرِّيَاضِ. قَرَأْتُ فِي خِلَالِهِمَا تَفْسِيرَ سُورَةِ الْبَقَرَةِ.
كَانَتْ تِلْكَ الدِّرَاسَةُ عَلَيْهِ رَحِمَهُ اللَّهُ هِيَ رَأْسُ مَالِي فِي جُلِّ تَحْصِيلِي، وَعَلَيْهَا أَسَاسُ دِرَاسَتِي الْحَقِيقِيَّةِ سَوَاءٌ فِي الْمُقَرَّرَاتِ أَوْ غَيْرِهَا. لِأَنَّ فِيهَا جَمِيعَ أَبْوَابِ الْفِقْهِ. وَعَلَى مَبَاحِثِهَا تَنْطَبِقُ جُلُّ قَوَاعِدِ الْأُصُولِ. وَلَا يَبْعُدُ مَنْ يَقُولُ إِنَّ مَا بَعْدَهَا مِنَ السُّوَرِ يُعْتَبَرُ تَفْسِيرًا لَهَا، أَوْ أَنَّ مَنْ أَتْقَنَ تَفْسِيرَهَا سَهُلَ عَلَيْهِ تَفْسِيرُ مَا بَعْدَهَا. وَقَدْ كَانَتْ دِرَاسَتُهَا سَبَبًا فِي تَأْلِيفِ كِتَابِي دَفْعِ إِيهَامِ الِاضْطِرَابِ، وَأَضْوَاءِ الْبَيَانِ. وَكُلٌّ مِنْهُمَا إِثْرَ سُؤَالٍ وَجَوَابٍ.
مَعَ مَا دَرَسْتُ مِنَ الْأُصُولِ وَمَبَادِئٍ فِي الْمَنْطِقِ وَدَقَائِقَ فِي الْبَلَاغَةِ وَغَيْرِ ذَلِكَ.
لَقَدْ وَجَدْتُ مِنْهُ رَحِمَهُ اللَّهُ مَا لَمْ أَجِدْهُ مِنْ غَيْرِهِ عَلَى الْإِطْلَاقِ، كَمَا وَأَظُنُّ أَنَّ أَحَدًا لَمْ يَجِدْ مِنْهُ مَا وَجَدْتُهُ أَنَا مِنْهُ. فَلَئِنْ شَرُفْتُ بِخِدْمَتِهِ فَلَقَدْ حَظِيتُ بِصُحْبَتِهِ. فَجَزَاهُ اللَّهُ عَنِّي أَحْسَنَ الْجَزَاءِ.
وَإِنَّ صَاحِبَ مِثْلِ هَذِهِ الْعَلَاقَةِ مَعَ مِثْلِ هَذِهِ الشَّخْصِيَّةِ لَيُحِسُّ بِثِقَلِ دُيُونِهِ عَلَى كَاهِلِهِ، وَيَلْمِسُ عِظَمَ الْمِنَّةِ تُطَوِّقُ عُنُقَهُ. فَهَلْ أَسْتَطِيعُ تَوْفِيَةَ هَذَا الْجَانِبِ فَحَسْبُ، فَضْلًا عَنِ الْجَوَانِبِ الْعَامَّةِ الَّتِي هِيَ مَوْضُوعُ التَّرْجَمَةِ وَالسِّيرَةِ، وَهَلْ يَتَأَتَّى مِنِّي الْإِحْجَامُ عَنِ الْكِتَابَةِ وَأَنَا مَدِينٌ بِمِثْلِ تِلْكَ الدُّيُونِ، مُكَبَّلٌ بِتِلْكَ الْمِنَنِ مِمَّا يَجْعَلُنِي أَحَقَّ بِقَوْلِ الْقَائِلِ:
كَلِينِي لِهَمٍّ يَا أُمَيْمَةُ نَاصِبِ ... وَلَيْلٍ أُقَاسِيهِ بَطِيءِ الْكَوَاكِبِ
تَطَاوَلَ حَتَّى قُلْتُ لَيْسَ بِمُنْقَضٍ ... وَلَيْسَ الَّذِي يَرْعَى النُّجُومَ بِآيِبِ
وَصَدْرٍ أَرَاحَ اللَّيْلُ عَازِبُ هَمِّهِ ... تَضَاعَفَ فِيهِ الْحُزْنَ مِنْ كُلِّ جَانِبِ

(9/477)

عَلَيَّ لِعَمْرٍو نِعْمَةٌ بَعْدَ نِعْمَةٍ ... لِوَالِدِهِ لَيْسَتْ بِذَاتِ عَقَارِبِ
وَلَئِنْ قِيلَ:
وَتَجَلُّدِي لِلشَّامِتِينَ أُرِيهُمُو ... أَنِّي لِرَيْبِ الدَّهْرِ لَا أَتَضَعْضَعُ
فَإِنِّي لَأَقُولُ:
وَتَجَلُّدِي لِلسَّامِعِينَ أُرِيهُمُو ... شَمْسَ الْحَقِيقَةِ مِنْ سَنَاءٍ تَطْلُعُ
وَإِنِّي مُلْزَمٌ بِالْكِتَابَةِ لَوْ تَأَثَّرْتُ بِالْعَاطِفَةِ فَإِنِّي مَعْذُورٌ.
وَإِنَّ قَصَّرْتُ عَنْ حَقِّهِ فَلَا عُذْرَ لِي فِي التَّقْصِيرِ.
وَإِنِّي لَأَعْتَبِرُ مَا أُقَدِّمُهُ بِدَايَةً لَا نِهَايَةً وَتَذْكِرَةً لِلْآخَرِينَ مِنْ حَاضِرِينَ وَغَائِبِينَ، لَعَلَّهُمْ يُتِمُّونَ مَا بَقِيَ، وَيُكْمِلُونَ مَا نَقَصَ.
وَإِذَا كَانَتِ التَّرَاجِمُ وَالسِّيَرُ تَنْقَسِمُ إِلَى ذَاتِيَّةٍ وَغَيْرِ ذَاتِيَّةٍ. وَالذَّاتِيَّةُ هِيَ مَا يَكْتُبُهَا الشَّخْصُ عَنْ نَفْسِهِ مِنْ طُفُولَتِهِ إِلَى رُجُولَتِهِ. وَيُسَجِّلُ مَا جَرَى لَهُ وَعَلَيْهِ. وَهِيَ أَصْدَقُ مَا تَكُونُ إِنْ كَانَ صَاحِبُهَا مُعْتَدِلًا أَمِينًا.
وَقَدْ تَرْجَمَ بَعْضُ الْعُلَمَاءِ وَالْفَلَاسِفَةِ لِأَنْفُسِهِمْ مِنْهُمُ:
1 - ابْنُ سِينَا الْمُتَوَفَّى سَنَةَ 428 كَانَتْ تَرْجَمَتُهُ لِنَفْسِهِ مَرْجِعًا لِكُلِّ مَنْ كَتَبَ عَنْهُ مِنْ تَلَامِيذِهِ.
2 - وَالْعِمَادُ الْأَصْفَهَانِيُّ الْمُتَوَفَّى سَنَةَ 597 فِي مُقَدِّمَةِ كِتَابِهِ " الْبَرْقِ الشَّامِيِّ ".
3 - وَابْنُ الْخَطِيبِ الْمُتَوَفَّى سَنَةَ 776.
4 - وَابْنُ خَلْدُونَ الْمُتَوَفَّى سَنَةَ 805، وَالسُّيُوطِيُّ وَغَيْرُهُمْ.
وَالتَّرْجَمَةُ غَيْرُ الذَّاتِيَّةِ مَا يَكْتُبُ غَيْرُهُ عَنْهُ.
وَإِنَّ مَا أُقَدِّمُهُ فِي هَذَا الْمَجَالِ لَيَجْمَعُ بَيْنَ الْقِسْمَيْنِ الذَّاتِيِّ، وَغَيْرِ الذَّاتِيِّ، لِأَنَّهُ يَشْتَمِلُ عَلَى مَا قَالَهُ هُوَ عَنْ نَفْسِهِ وَسَمِعْتُهُ مِنْهُ مُبَاشَرَةً. كَمَا تَشْتَمِلُ عَلَى مَا عَرَفْتُهُ وَلَمَسْتُهُ مِنْ حَيَاتِهِ مُدَّةَ صُحْبَتِي لَهُ.

(9/478)

وَاللَّهُ أَسْأَلُ أَنْ يَجْعَلَ مِنْ سِيرَتِهِ خَيْرَ قُدْوَةٍ لِتَلَامِذَتِهِ، وَأَنْ يَجْعَلَ فِي وَلَدَيْهِ خَيْرَ خَلَفٍ لِخَيْرِ سَلَفٍ. وَأَنْ يَأْجُرَنَا فِي مُصِيبَتِنَا وَيَخْلُفَنَا خَيْرًا مِنْهَا، وَنَسْأَلُهُ تَعَالَى أَنْ يَتَغَمَّدَهُ بِوَافِرِ رَحْمَتِهِ وَيُسْكِنَهُ فَسِيحَهُ جَنَّتَهُ، وَأَنْ يُجْزِلَ لَهُ الْعَطَاءَ وَيَجْزِيَهُ أَحْسَنَ الْجَزَاءِ عَمَّا بَذَلَهُ مِنْ جَهْدٍ، وَخَلَّفَهُ مِنْ عِلْمٍ. إِنَّهُ جَوَّادٌ كَرِيمٌ (إِنَّ أَوَّلَ مَا يُبْدَأُ بِهِ فِي مِثْلِ هَذَا الْمَقَامِ لَهُوَ الِاسْمُ وَاللَّقَبُ وَالنَّسَبُ وَالنَّشْأَةُ وَالْمَوْطِنُ) . . إلخ.

وَهَذِهِ تَرْجَمَتُهُ رَحِمَهُ اللَّهُ كَمَا سَمِعْتُهَا مِنْهُ مُبَاشَرَةً:
الِاسْمُ: هُوَ مُحَمَّدٌ الْأَمِينُ وَهُوَ عَلَمٌ مُرَكَّبٌ مِنِ اسْمَيْنِ، وَذِكْرُ مُحَمَّدٍ تَبَرُّكٌ.
وَاللَّقَبُ: آبَّا بِمَدِّ الْهَمْزَةِ وَتَشْدِيدِ الْبَاءِ مِنَ الْإِبَاءِ.
وَاسْمُ أَبِيهِ: مُحَمَّدٌ الْمُخْتَارُ بْنُ عَبْدِ الْقَادِرِ بْنِ مُحَمَّدِ بْنِ أَحْمَدَ نُوحِ بْنِ مُحَمَّدِ بْنِ سَيِّدِي أَحْمَدَ بْنِ الْمُخْتَارِ مِنْ أَوْلَادِ الطَّالِبِ أَوْ بِك وَهَذَا مِنْ أَوْلَادِ أَوْلَادِ كَرَيْرِ بْنِ الْمُوَافِي بْنِ يَعْقُوبَ بْنِ جَاكنَ الْأَبَرِّ، جَدِّ الْقَبِيلَةِ الْكَبِيرَةِ الْمَشْهُورَةِ الْمَعْرُوفَةِ بِالْجِكْنِيِّينَ. وَيَعْرِفُونَ بِتجكَانْت.
نَسَبُ الْقَبِيلَةِ: وَيَرْجِعُ نَسَبُ هَذِهِ الْقَبِيلَةِ إِلَى حِمْيَرَ. كَمَا قَالَ الشَّاعِرُ الْمُورِيتَانِيُّ مُحَمَّد فَال وَلَدُ الْعَيْنَيْنِ مُسْتَدِلًّا بِفَصَاحَتِهِمْ عَلَى عُرُوبَتِهِمْ:
إِنَّا بَنُو حَسَنٍ دَلَّتْ فَصَاحَتُنَا ... أَنَّا إِلَى الْعَرَبِ الْأَقْحَاحِ نَنْتَسِبُ
إِنْ لَمْ تَقُمْ بَيِّنَاتٌ أَنَّنَا عَرَبٌ ... فَفِي «اللِّسَانِ» بَيَانٌ أَنَّنَا عَرَبُ
انْظُرْ إِلَى مَا لَنَا مِنْ كُلِّ قَافِيَةٍ ... لَهَا تَنُمُّ شُذُورُ الزِّبْرِجِ الْقَشِبُ
وَبَيَّنَ شَاعِرٌ آخَرُ مَرْجِعَ تِلْكَ الْقَبِيلَةِ إِلَى حِمْيَرَ بِقَوْلِهِ:
يَا قَائِلًا طَاعِنًا فِي أَنَّنَا عَرَبٌ ... قَدْ كَذَّبَتْكَ لَنَا لُسْنٌ وَأَلْوَانُ
وَسْمُ الْعُرُوبَةِ بَادٍ فِي شَمَائِلِنَا ... وَفِي أَوَائِلِنَا عِزٌّ وَإِيمَانُ
آسَادُ حِمْيَرَ وَالْأَبْطَالُ مِنْ مُضَرٍ ... حُمْرُ السُّيُوفِ فَمَا ذَلُّوا وَلَا هَانُوا
لَقَدْ كَانَتْ خَصَائِصُ الْعُرُوبَةِ وَمُمَيِّزَاتُهَا مَوْفُورَةً لَدَى الشَّيْخِ رَحِمَهُ اللَّهُ، وَلَدَى أَهْلِهِ وَذَوِيِهِ فِي النَّظْمِ وَالنَّثْرِ، كَمَا تَوَفَّرَتِ الْعُلُومُ وَالْفُنُونُ فِي بَيْتِهِ وَقَبِيلَتِهِ. وَقَدْ بَيَّنَ أَحَدُ

(9/479)

شُعَرَائِهِمْ أَصَالَةَ الْعُرُوبَةِ فِيهِمْ وَارْتِضَاعَهُمْ إِيَّاهَا مِنْ أُمَّهَاتِهِمْ فِي قَوْلِهِ يُخَاطِبُ مَنْ يُنْكِرُهَا عَلَيْهِمْ:
لَنَا الْعُرُوبَةُ الْفُصْحَى وَإِنَّا ... أَحَقُّ الْعَالَمِينَ بِهَا اضْطِلَاعًا
عَنِ الْكُتُبِ اقْتَبَسْتُمُوهَا انْتِفَاعًا ... بِمَا فِيهَا وَنَرْضَعُهَا ارْتِضَاعًا
الْمَوْلِدُ: وُلِدَ رَحِمَهُ اللَّهُ فِي عَامِ 1305 هـ.
الْمَوْطِنُ: كَانَ مَسْقَطُ رَأْسِهِ رَحِمَهُ اللَّهُ عِنْدَ مَاءٍ يُسَمَّى (تَنْبهَ) مِنْ أَعْمَالِ مُدِيرِيَّةِ (كِيفَا) مِنَ الْقُطْرِ الْمُسَمَّى بِشِنْقِيطَ وَهُوَ دَوْلَةُ مُورِيتَانْيَا الْإِسْلَامِيَّةُ الْآنَ.
عِلْمًا بِأَنَّ كَلِمَةَ شِنْقِيطَ كَانَتْ وَلَا تَزَالُ اسْمًا لِقَرْيَةٍ مِنْ أَعْمَالِ مُدِيرِيَّةٍ أصَارَ فِي أَقْصَى مُورِيتَانْيَا فِي الشَّمَالِ الْغَرْبِيِّ.
نَشْأَتُهُ رَحِمَهُ اللَّهُ: وَقَبْلَ الْحَدِيثِ عَنْ نَشْأَتِهِ يَحْسُنُ إِيجَازُ نُبْذَةٍ عَنِ الْبِيئَةِ فِي تِلْكَ الْبِلَادِ.
تُعْتَبَرُ الْحَيَاةُ الِاجْتِمَاعِيَّةُ فِي تِلْكَ الْبِلَادِ بِحَسَبِ الْمُوَاطِنِينَ قِسْمَيْنِ: عَرَبٌ وَعَجَمٌ وَالْعَرَبِيَّةُ لُغَةُ الْجَمِيعِ.
أَمَّا الْعَمَلُ: فَالْعَجَمُ أَكْثَرُ أَعْمَالِهِمُ الزِّرَاعَةُ وَالصِّنَاعَةُ وَسُلَالَتُهُمْ مِنَ الزُّنُوجِ.
وَأَمَّا الْعَرَبُ فَقِسْمَانِ: طَلَبَةٌ وَغَيْرُ الطَّلَبَةِ. وَالطَّلَبَةُ مَنْ يَغْلِبُ عَلَيْهِمْ طَلَبُ الْعِلْمِ وَالتِّجَارَةُ، وَغَيْرُهُمْ مَنْ يَغْلِبُ عَلَيْهِمُ التِّجَارَةُ وَالْإِغَارَةُ. وَهُمْ قَبَائِلُ عِدَّةٌ، وَمِنَ الْقَبَائِلِ مَنْ يَغْلِبُ عَلَيْهَا الطَّلَبُ، وَمِنْهَا مَنْ يَغْلِبُ عَلَيْهَا الْإِغَارَةُ وَالْقِتَالُ.
وَقَبِيلَةٌ الْجكنِيِّينَ خَاصَّةً قَدْ جَمَعَتْ بَيْنَ طَلَبِ الْعِلْمِ، وَفُرُوسِيَّةِ الْقِتَالِ. مَعَ عِفَّةٍ عَنْ أَمْوَالِ النَّاسِ، وَفِي هَذَا الْجَوِّ كَانَ طَلَبُ الْعِلْمِ عَلَى قَدَمٍ وَسَاقٍ سَوَاءٌ فِي حَلِّهِمْ أَوْ تِرْحَالِهِمْ، كَمَا قَالَ بَعْضُ مَشَايِخِهِمُ الْعَلَّامَةُ الْمُخْتَارُ بْنُ بُونَا:
وَنَحْنُ رَكْبٌ مِنَ الْأَشْرَافِ مُنْتَظَمُ ... أَجَلُّ ذَا الْعَصْرِ قَدْرًا دُونَ أَدْنَانَا
قَدِ اتَّخَذْنَا ظُهُورَ الْعِيسِ مَدْرَسَةً ... بِهَا نُبَيِّنُ دِينَ اللَّهِ تِبْيَانًا
أَمَّا كَرَمُ الطَّبْعِ فَهَذَا سَجِيَّةٌ فِي جَمِيعِهِمْ وَأَمْرٌ يَشِبُّ فِيهِ الصَّغِيرُ، وَيَشِيبُ عَلَيْهِ الْكَبِيرُ وَقَدْ أَلِفُوا الضَّيْفَ لِنُجْعَةِ مَنَازِلِهِمْ، وَمِنْ عَادَاتِهِمْ إِذَا نَزَلَ وَفْدٌ عَلَى بَيْتٍ، فَإِنَّ أَهْلَ هَذَا

(9/480)

الْمَنْزِلِ يُرْسِلُونَ لِأَهْلِ بَيْتِ الْمُضِيفِ مِمَّا عِنْدَهُمْ قَلَّ أَوْ كَثُرَ مُشَارَكَةً فِي قِرَى الضَّيْفِ وَتَعَاوُنًا مَعَ الْمُضِيفِ حَتَّى لَوْ كَانَ مُعْدَمًا غَدَا وَاجِدًا، وَيَرْحَلُ الْوَفْدُ وَهُوَ فِي غَايَةِ الرِّضَا. وَهَكَذَا لِيَكُ.
وَفِي هَذَا الْجَوِّ وَتِلْكَ الْبِيئَةِ نَشَأَ رَحِمَهُ اللَّهُ كَمَا سَمِعْتُهُ يَقُولُ: تُوُفِّيَ وَالِدِي وَأَنَا صَغِيرٌ أَقْرَأُ فِي جُزْءِ عَمَّ، وَتَرَكَ لِي ثَرْوَةً مِنَ الْحَيَوَانِ وَالْمَالِ، وَكَانَتْ سُكْنَايَ فِي بَيْتِ أَخْوَالِي وَأُمِّي ابْنَةُ عَمِّ أَبِي، وَحَفِظْتُ الْقُرْءَانَ عَلَى خَالِي عَبْدِ اللَّهِ بْنِ مُحَمَّدٍ الْمُخْتَارِ بْنِ إِبْرَاهِيمَ بْنِ أَحْمَدَ نُوحٍ جَدِّ الْأَبِ الْمُتَقَدِّمِ.
طَلَبُهُ لِلْعِلْمِ: حَفِظَ الْقُرْءَانِ فِي بَيْتِ أَخْوَالِهِ عَلَى خَالِهِ عَبْدِ اللَّهِ كَمَا تَقَدَّمَ، وَعُمُرُهُ عَشْرُ سَنَوَاتٍ.
قَالَ رَحِمَهُ اللَّهُ: ثُمَّ تَعَلَّمْتُ رَسْمَ الْمُصْحَفِ الْعُثْمَانِيِّ (الْمُصْحَفِ الْأُمِّ) عَنِ ابْنِ خَالِي سَيِّدِي مُحَمَّدِ بْنِ أَحْمَدَ بْنِ مُحَمَّدٍ الْمُخْتَارِ، وَقَرَأْتُ عَلَيْهِ التَّجْوِيدَ فِي مَقْرَأِ نَافِعٍ بِرِوَايَةِ وَرْشٍ مِنْ طَرِيقِ أَبِي يَعْقُوبَ الْأَزْرَقِ وَقَالُونَ مِنْ رِوَايَةِ أَبِي نَشِيطٍ، وَأَخَذْتُ عَنْهُ سَنَدًا بِذَلِكَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَذَلِكَ وَعُمُرِي سِتَّةَ عَشَرَ سَنَةً.
أَنْوَاعُ الدِّرَاسَةِ فِي الْقُرْءَانِ: تُعْتَبَرُ الدِّرَاسَةُ فِي عُلُومِ الْقُرْءَانِ مَنْهَجًا مُتَكَامِلًا لَا تَقْتَصِرُ عَلَى الْحِفْظِ وَالْأَدَاءِ، بَلْ تَتَنَاوَلُ مَعْرِفَةَ رَسْمِ الْمُصْحَفِ أَيْ نَوْعَ كِتَابَتِهِ مَا كَانَ مَوْصُولًا أَوْ مَفْصُولًا، وَمَا رُسِمَ فِيهِ الْمَدُّ أَوْ كَانَ يُمَدُّ بِدُونِ وُجُودِ حَرْفِ الْمَدِّ، وَقَدْ يَكُونُ حَرْفًا صَغِيرًا أَوْ نَحْوَ ذَلِكَ.
ثُمَّ ضَبْطُ مَا فِيهِ مِنْ مَنْشَأَيْهِ فِي الرَّسْمِ أَوِ التِّلَاوَةِ. وَمِنَ الْمَشْهُورِ عِنْدَهُمْ فِي هَذَا رَجَزُ (مُحَمَّدِ بْنِ بُوجَهْ) الْمَشْهُورُ الْمَعْرُوفُ بِالْبَحْرِ، تَعَرَّضَ فِيهِ لِكُلِّ كَلِمَةٍ جَاءَتْ فِي الْقُرْءَانِ مَرَّةً وَاحِدَةً أَوْ مَرَّتَيْنِ أَوْ ثَلَاثَ مَرَّاتٍ إِلَى سَبْعٍ وَعِشْرِينَ مَرَّةً أَيْ مِنَ الْكَلِمَاتِ الْمُشْتَبِهَةِ، وَأَفْرَدَ كُلَّ عَدَدٍ بِفَصْلٍ فَمَثَلًا: كَلِمَةُ (أَعْيُنُهُمْ) بِالرَّفْعِ جَاءَتْ ثَلَاثَ مَرَّاتٍ قَالَ فِيهَا:
أَعْيُنُهُمْ بِالرَّفْعِ مِنْ غَيْرِ حُضُورْ ... مِنْ بَعْدُ كَانَتْ وَتَوَلَّتْ وَتَدُورْ
وَمِنَ الثُّنَائِيِّ: كَلِمَةُ (الْأَشْيَاعِ) بِالْعَيْنِ قَالَ فِيهِ:
أَشْيَاعُ بِالْعَيْنِ فَهَلْ مِنْ مُدَّكِرْ ... فِي سَبَإٍ مِنْ قَبْلُ بِأَنَّهُمْ ذُكِرْ

(9/481)

وَقَدْ دَرَسَ هَذَا كُلَّهُ فِي طُفُولَتِهِ، وَكَانَتْ لَهُ زِيَادَةُ نَظْمٍ عَلَى ذَلِكَ تَذْيِيلًا لِزِيَادَةِ الْفَائِدَةِ، كَمَا قَالَ: عَلَى الْبَيْتِ الْأَخِيرِ مُبَيِّنًا حَرَكَاتِهِ وَإِعْرَابَهُ:
فِي سُورَةِ الْقَمَرِ خَاطِبْ وَانْصِبَا ... وَجَلِّهِ وَغَيْبَتُهُ فِي سَبَأٍ
أَيْ فِي سُورَةِ الْقَمَرِ تَكُونُ تِلَاوَتُهَا الْخِطَابُ وَالنَّصْبُ وَلَقَدْ أَهْلَكْنَا أَشْيَاعَكُمْ فَهَلْ مِنْ مُدَّكِرٍ.
وَفِي سُورَةِ سَبَأٍ تَكُونُ تِلَاوَتُهَا بِالْغَيْبَةِ وَالْجَرِّ كَمَا فُعِلَ بِأَشْيَاعِهِمْ وَهَذِهِ دِرَاسَةٌ لَا تَكَادُ تُوجَدُ إِلَّا مَا شَاءَ اللَّهُ، وَهِيَ مِنَ الْمَهَامِّ الْعِلْمِيَّةِ لِحِفْظِهَا رَسْمَ الْقُرْءَانِ مِنَ التَّغْيِيرِ وَالتَّبْدِيلِ وَهِيَ مِنْ آثَارِ تَعَهُّدِ اللَّهِ بِحِفْظِ هَذَا الْقُرْءَانِ الْمُنَزَّلِ مِنْ عِنْدِهِ سُبْحَانَهُ.
ثُمَّ قَالَ رَحِمَهُ اللَّهُ: وَفِي أَثْنَاءِ هَذِهِ الْقِرَاءَةِ دَرَسْتُ بَعْضَ الْمُخْتَصَرَاتِ فِي فِقْهِ مَالِكٍ كَرَجَزِ الشَّيْخِ ابْنِ عَاشِرٍ، وَفِي أَثْنَائِهَا أَيْضًا دَرَسْتُ دِرَاسَةً وَاسِعَةً فِي الْأَدَبِ عَلَى زَوْجَةِ خَالِي أُمِّ وَلَدِ الْخَالِ أَيْ أَنَّ وَلَدَ خَالِهِ يُعَلِّمُهُ الْعُلُومَ الْخَاصَّةَ بِالْقُرْآنِ، وَأُمُّهُ تُعَلِّمُهُ الْأَدَبَ، قَالَ: أَخَذْتُ عَنْهَا مَبَادِئَ النَّحْوِ كَالْأُجْرُومِيَّةِ وَتَمْرِينَاتٍ وَدُرُوسٍ وَاسِعَةٍ فِي أَنْسَابِ الْعَرَبِ وَأَيَّامِهِمْ، وَالسِّيرَةَ النَّبَوِيَّةَ، وَنَظْمَ الْغَزَوَاتِ لِأَحْمَدَ الْبَدَوِيِّ الشِّنْقِيطِيِّ وَهُوَ يَزِيدُ عَلَى 500 بَيْتٍ وَشُرُوحَهُ لِابْنِ أُخْتِ الْمُؤَلِّفِ الْمَعْرُوفِ بِحَمَّادٍ، وَنَظَرَ عَمُودِ النَّسَبِ لِلْمُؤَلِّفِ وَهُوَ يُعَدُّ بِالْآلَافِ، وَشَرْحَهُ لِابْنِ أُخْتِهِ الْمَذْكُورِ عَلَى خُصُوصِ الْعَدْنَانِيِّينَ، لِأَنَّهُ مَاتَ قَبْلَ شَرْحِ مَا يَتَعَلَّقُ بِالْقَحْطَانِيِّينَ.
هَذِهِ دِرَاسَةٌ فِي عُلُومِ الْقُرْءَانِ وَالْأَدَبِ وَالسِّيَرِ وَالتَّارِيخِ كَانَتْ فِي بَيْتِ أَخْوَالِهِ عَلَى أَخْوَالِهِ وَأَبْنَاءِ أَخْوَالِهِ وَزَوْجَاتِ أَخْوَالِهِ، أَيْ كَانَ بَيْتُ أَخْوَالِهِ الْمَدْرَسَةَ الْأُولَى إِلَيْهِ. أَمَّا بَقِيَّةُ الْفُنُونِ فَقَالَ:
أَوَّلًا: الْفِقْهُ الْمَالِكِيُّ، وَهُوَ الْمَذْهَبُ السَّائِدُ فِي الْبِلَادِ دَرَسْتُ مُخْتَصَرَ خَلِيلٍ - بَدَأَ دِرَاسَتَهُ فِيهِ عَلَى الشَّيْخِ مُحَمَّدِ بْنِ صَالِحٍ إِلَى قِسْمِ الْعِبَادَاتِ - ثُمَّ دَرَسَ عَلَيْهِ النِّصْفَ مِنْ أَلْفِيَّةِ ابْنِ مَالِكٍ. ثُمَّ أَخَذَ بَقِيَّةَ الْفُنُونِ عَلَى مَشَايِخَ مُتَعَدِّدَةٍ، فِي فُنُونٍ مُخْتَلِفَةٍ، وَكُلُّهُمْ مِنَ الْجكنِيِّينَ وَمِنْهُمْ مَشَاهِيرُ الْعُلَمَاءِ فِي الْبِلَادِ مِنْهُمُ:

(9/482)

1 - الشَّيْخُ مُحَمَّدُ بْنُ صَالِحٍ الْمَشْهُورُ بِابْنِ أَحْمَدَ الْأَفْرَمِ.
2 - وَالشَّيْخُ أَحْمَدُ الْأَفْرَمُ بْنُ مُحَمَّدٍ الْمُخْتَارِ.
3 - وَالشَّيْخُ الْعَلَّامَةُ أَحْمَدُ بْنُ عُمَرَ.
4 - وَالْفَقِيهُ مُحَمَّدٌ النِّعْمَةُ بْنُ زَيْدَانَ.
5 - وَالْفَقِيهُ الْكَبِيرُ أَحْمَدُ بْنُ مُودْ.
6 - وَالْعَلَّامَةُ الْمُتَبَحِّرُ فِي الْفُنُونِ أَحْمَدُ فَال بْنُ آدُهْ.
وَغَيْرُهُ مِنَ الْمَشَايِخِ الْجكنِيِّينَ.
قَالَ رَحِمَهُ اللَّهُ: وَقَدْ أَخَذْنَا عَنْ هَؤُلَاءِ الْمَشَايِخِ كُلَّ الْفُنُونِ: النَّحْوَ، وَالصَّرْفَ، وَالْأُصُولَ، وَالْبَلَاغَةَ. وَبَعْضَ التَّفْسِيرِ وَالْحَدِيثِ.
أَمَّا الْمَنْطِقُ وَآدَابُ الْبَحْثِ وَالْمُنَاظَرَةِ فَقَدْ حَصَّلْنَاهُ بِالْمُطَالَعَةِ.
هَذَا مَا أَمْلَاهُ عَلَيَّ رَحِمَهُ اللَّهُ وَسَجَّلْتُهُ عَنْهُ.
عِلْمًا بِأَنَّ الْفَنَّ الَّذِي دَرَسَهُ عَلَى الْمَشَايِخِ أَوْ مُطَالَعَةً مِنَ الْكُتُبِ، لَمْ يَقْتَصِرْ فِي تَحْصِيلِهِ عَلَى دِرَاسَتِهِ، بَلْ كَانَ دَائِمًا يُدِيمُ النَّظَرَ وَيُوَاصِلُ التَّحْصِيلَ حَتَّى غَدَا فِي كُلٍّ مِنْهُ كَأَنَّهُ مُتَخَصِّصٌ فِيهِ، بَلْ وَلَهُ فِي كُلٍّ مِنْهُ اجْتِهَادَاتٌ وَمَبَاحِثُ مُبْتَكَرَةٌ، سَنُلِمُّ بِهَا إِنْ شَاءَ اللَّهُ عِنْدَ إِيرَادِ الْمَنْهَجِ الْعِلْمِيِّ لِدِرَاسَتِهِ وَآثَارِهِ الْعِلْمِيَّةِ.

مَنْهَجُهُ الْعِلْمِيُّ فِي الدِّرَاسَةِ:
وَقَبْلَ إِيرَادِ الْمَنْهَجِ الْعِلْمِيِّ لَهُ رَحِمَهُ اللَّهُ فِي دِرَاسَتِهِ، نُلِمُّ بِالْمَنْهَجِ الْعَامِّ السَّائِدِ فِي بِلَادِهِ لِكَافَّةِ طَلَبَةِ الْعِلْمِ وَطَرِيقَةِ تَحْصِيلِهِ.
تُعْتَبَرُ طَرِيقَةُ الدِّرَاسَةِ فِي تِلْكَ الْبِلَادِ جُزْءًا مِنْ حَيَاةِ الْبَوَادِي حِلًّا وَارْتِحَالًا. وَإِذَا أَقَامَ أَحَدُ الْمَشَايِخِ فِي مَكَانٍ تَوَافَدَ عَلَيْهِ الطُّلَّابُ لِلدِّرَاسَةِ عَلَيْهِ وَمَكَثَ حَتَّى يَأْخُذُوا عَنْهُ، وَقَدْ يُقِيمُ بِصِفَةٍ دَائِمَةٍ لِدَوَامِ الدِّرَاسَةِ عَلَيْهِ، وَيُقَالُ لَهُ «الْمُرَابِطُ» نَظَرًا لِإِقَامَتِهِ الدَّائِمَةِ لِنَشْرِ الْعِلْمِ.

(9/483)

وَلَا يَأْخُذُ الْمُرَابِطُ مِنْ طُلَّابِهِ شَيْئًا وَإِنْ كَانَ ذَا يَسَارٍ سَاعَدَ الْمُحْتَاجِينَ مِنْ طُلَّابِهِ، وَقَدْ يُسَاعِدُ أَهْلَ ذَاكَ الْمَكَانِ الْغُرَبَاءَ مِنَ الطُّلَّابِ.
فَيَنْزِلُونَ حَوْلَ بَيْتِهِ وَيَبْنُونَ لَهُمْ خِيَامًا أَوْ مَسَاكِنَ مُؤَقَّتَةً. وَيَكُونُ لَهُمْ مَجْلِسُ عِلْمٍ لِلدَّرْسِ وَالْمُنَاقَشَةِ وَالِاسْتِذْكَارِ.
وَقَدْ يَكُونُ الْمُرَابِطُ مُخْتَصًّا بِفَنٍّ وَاحِدٍ، وَقَدْ يَدْرُسُ عِدَّةَ فُنُونٍ. فَإِذَا كَانَ مُخْتَصًّا بِفَنٍّ وَاحِدٍ فَإِنَّ دُرُوسَهُ تَكُونُ فِي هَذَا الْفَنِّ مُوَزَّعَةً فِي عِدَّةِ أَمَاكِنَ مِنْهُ بِحَسَبِ مَجْمُوعَاتِ الطُّلَّابِ، فَقَدْ تَكُونُ مَجْمُوعَةٌ فِي الْبِدَايَةِ مِنْهُ، وَمَجْمُوعَةٌ فِي النِّهَايَةِ وَأُخْرَى فِي أَثْنَائِهِ وَهَكَذَا. فَتَتَقَدَّمُ كُلُّ مَجْمُوعَةٍ عَلَى حِدَةٍ فَتَدْرُسُ عَلَى الشَّيْخِ، ثُمَّ تَأْتِي الْمَجْمُوعَةُ الْأُخْرَى وَهَكَذَا.
وَإِذَا كَانَ يَدْرُسُ عِدَّةَ فُنُونٍ، فَإِنَّهُ يُقَسِّمُ طُلَّابَ كُلِّ فَنٍّ عَلَى النَّحْوِ الْمُتَقَدِّمِ.
إِفْرَادُ الْفُنُونِ: وَلَا يَحِقُّ لِطَالِبٍ أَنْ يَجْمَعَ بَيْنَ فَنَّيْنِ فِي وَقْتٍ وَاحِدٍ، بَلْ يَدْرُسُ فَنًّا حَتَّى يُكْمِلَهُ كَالنَّحْوِ مَثَلًا، ثُمَّ يَبْدَأُ فِي الْبَلَاغَةِ حَتَّى يُكْلِمَهَا. وَهَكَذَا يَبْدَأُ مَثَلًا فِي الْفِقْهِ حَتَّى يَفْرُغَ مِنْهُ ثُمَّ يَبْدَأُ فِي الْأُصُولِ حَتَّى يُكْمِلَهُ. سَوَاءٌ دَرَسَهَا عَلَى عِدَّةِ مَشَايِخَ أَوْ عَلَى شَيْخٍ وَاحِدٍ.
طَرِيقَةُ الدِّرَاسَةِ الْيَوْمِيَّةِ: يَبْدَأُ الطَّالِبُ بِكِتَابَةِ الْمَتْنِ فِي اللَّوْحِ الْخَشَبِيِّ فَيَكْتُبُ قَدْرَ مَا يَسْتَطِيعُ حِفْظَهُ، ثُمَّ يَمْحُوهُ، ثُمَّ يَكْتُبُ قَدْرًا آخَرَ حَتَّى يَحْفَظَ مَقْرَأً مِنَ الْفَنِّ حَسَبَ التَّقْسِيمِ الْمَعْهُودِ. فَمَثَلًا النَّحْوُ، تُعْتَبَرُ الْأَلْفِيَّةُ أَرْبَعَةَ مَقَارِئٍ، وَيُعْتَبَرُ مَتْنُ خَلِيلٍ فِي الْفِقْهِ نَحْوًا مِنْ ذَلِكَ.
فَإِذَا حَفِظَ الطَّالِبُ مَقْرَأً مِنَ الْفَنِّ تَقَدَّمَ لِلدِّرَاسَةِ فَيَشْرَحُهُ لَهُ الشَّيْخُ شَرْحًا وَافِيًا بِقَدْرِ مَا عِنْدَهُ مِنْ تَحْصِيلٍ، دُونَ أَنْ يَفْتَحَ كِتَابًا، أَوْ يَحْضُرَ فِي مَرْجِعٍ ثُمَّ يَقُومُ هَؤُلَاءِ لِلِاسْتِذْكَارِ فِيمَا بَيْنَهُمْ وَمُنَاقَشَةِ مَا قَالَهُ الشَّيْخُ، وَقَدْ يَأْخُذُونَ بَعْضَ الشُّرَّاحِ لِمُقَابَلَتِهِ عَلَى مَا سَمِعُوهُ أَوْ يَرْجِعُونَ إِلَى بَعْضِ الْحَوَاشِي، وَلَا يَجْتَازُونَ ذَاكَ الْمَكَانَ مِنَ الدَّرْسِ حَتَّى يَرَوْا أَنَّهُمْ قَدْ حَصَّلُوا كُلَّ مَا فِيهِ. وَلَيْسَ عَلَيْهِمْ مِنْ سُرْعَةٍ أَوْ إِنْهَاءِ كِتَابٍ بِقَدْرِ مَا عَلَيْهِمْ مِنْ فَهْمِ وَتَحْصِيلِ مَا فِي الْبَابِ، وَقَدْ ذَكَرُوا عَنْ بَعْضِ الطُّلَّابِ مِمَّنْ عُرِفُوا بِالذَّكَاءِ وَالْقُدْرَةِ عَلَى التَّحْصِيلِ، أَنَّهُ كَانَ لَا يَزِيدُ فِي مَتْنِ خَلِيلٍ عَلَى سَطْرَيْنِ فَقَطْ. فَقِيلَ لَهُ لِمَ لَا تَزِيدُ وَأَنْتَ قَادِرٌ عَلَى

(9/484)

التَّحْصِيلِ فَقَالَ: لِأَنَّنِي عَجْلَانُ لِأَعُودَ إِلَى أَهْلِي، فَقَالُوا لَهُ: إِنَّ الْعَجْلَانَ يَزِيدُ فِي حِصَّتِهِ، فَقَالَ أُرِيدُ أَنْ أُتْقِنَ مَا أَقْرَأُ حَتَّى لَا أَحْتَاجَ إِلَى إِعَادَةِ دِرَاسَتِهِ فَأَتَأَخَّرُ.
الْحَيَاةُ الدِّرَاسِيَّةُ:
دِرَاسَةُ الشَّيْخِ رَحِمَهُ اللَّهُ: عَلَى هَذَا الْمَنْهَجِ كَانَتْ دِرَاسَةُ الشَّيْخِ رَحِمَهُ اللَّهُ، إِلَّا أَنَّهُ تَمَيَّزَ بِبَعْضِ الْأُمُورِ، قَلَّ أَنْ كَانَتْ لِغَيْرِهِ، نُوجِزُ مِنْهَا كَالْآتِي:
1 - فِي مَبْدَأِ دِرَاسَتِهِ: تَقَدَّمَ أَنَّهُ أُتِيحَ لَهُ فِي بَادِئِ دِرَاسَتِهِ مَا لَمْ يُتَحْ لِغَيْرِهِ حَيْثُ كَانَ بَيْتُ أَخْوَالِهِ مَدْرَسَتَهُ الْأُولَى، فَلَمْ يَرْحَلْ فِي بَادِئِ أَمْرِهِ لِلطَّلَبِ، وَكَانَ وَحِيدَ وَالِدَيْهِ، فَكَانَ فِي مَكَانِ التَّدَلُّلِ وَالْعِنَايَةِ.
2 - قَالَ رَحِمَهُ اللَّهُ: كُنْتُ أَمِيلُ إِلَى اللَّعِبِ أَكْثَرَ مِنَ الدِّرَاسَةِ حَتَّى حَفِظْتُ الْحُرُوفَ الْهِجَائِيَّةَ وَبَدَأُوا يُقْرِئُونَنِي إِيَّاهَا بِالْحَرَكَاتِ، بَا فُتْحَةُ بَا، بِي كَسْرَةُ بِي، بُو ضَمَّةُ بُو، وَهَكَذَا ت د ث. فَقُلْتُ لَهُمْ أَوَ كُلُّ الْحُرُوفِ هَكَذَا؟ قَالُوا: نَعَمْ. فَقُلْتُ: كَفَى إِنِّي أَسْتَطِيعُ قِرَاءَتَهَا كُلَّهَا عَلَى هَذِهِ الطَّرِيقِ كَيْ يَتْرُكُونَنِي فَقَالُوا: اقْرَأْهَا، فَقَرَأْتُ بِثَلَاثَةِ حُرُوفٍ أَوْ أَرْبَعَةٍ وَتَنَقَّلْتُ إِلَى آخِرِهَا بِهَذِهِ الطَّرِيقَةِ، فَعَرَفُوا أَنِّي فَهِمْتُ قَاعِدَتَهَا وَاكْتَفَوْا مِنِّي بِذَلِكَ وَتَرَكُونِي. وَمِنْ ثَمَّ حُبِّبَتْ إِلَيَّ الْقِرَاءَةُ.
3 - وَقَالَ رَحِمَهُ اللَّهُ: وَلَمَّا حَفِظْتُ الْقُرْءَانَ، وَأَخَذْتُ الرَّسْمَ الْعُثْمَانِيَّ، وَتَفَوَّقْتُ فِيهِ عَلَى الْأَقْرَانِ عُنِيَتْ بِي وَالِدَتِي وَأَخْوَالِي أَشَدَّ عِنَايَةٍ، وَعَزَمُوا عَلَى تَوْجِيهِي لِلدِّرَاسَةِ فِي بَقِيَّةِ الْفُنُونِ. فَجَهَّزَتْنِي وَالِدَتِي بِجَمَلَيْنِ أَحَدُهُمَا عَلَيْهِ مَرْكَبِي وَكُتُبِي، وَالْآخِرُ عَلَيْهِ نَفَقَتِي وَزَادِي، وَصَحِبَنِي خَادِمٌ وَمَعَهُ عِدَّةُ بَقَرَاتٍ، وَقَدْ هَيَّأَتْ لِي مَرْكَبِي كَأَحْسَنِ مَا يَكُونُ مِنْ مَرْكَبٍ وَمَلَابِسَ كَأَحْسَنِ مَا تَكُونُ فَرَحًا بِي وَتَرْغِيبًا لِي فِي طَلَبِ الْعِلْمِ وَهَكَذَا سَلَكْتُ سَبِيلَ الطَّلَبِ وَالتَّحْصِيلِ.
تَقُومُ الْحَيَاةُ الدِّرَاسِيَّةُ عَلَى أَسَاسِ مَنْعِ الْكُلْفَةِ وَتَمَامِ الْأُلْفَةِ سَوَاءٌ بَيْنَ الطُّلَّابِ أَنْفُسِهِمْ أَوْ بَيْنَهُمْ وَبَيْنَ شَيْخِهِمْ مَعَ كَمَالِ الْأَدَبِ وَوَقَارِ الْحِشْمَةِ. وَقَدْ تَتَخَلَّلُهَا الطُّرَفُ الْأَدَبِيَّةُ وَالْمُحَاوَرَاتُ الشِّعْرِيَّةُ، وَمِنْ ذَلِكَ مَا حَدَّثَنِيهِ رَحِمَهُ اللَّهُ قَالَ: قَدِمْتُ عَلَى بَعْضِ الْمَشَايِخِ لِأَدْرُسَ عَلَيْهِ وَلَمْ يَكُنْ يَعْرِفُنِي مِنْ قَبْلُ، فَسَأَلَ عَنِّي مَنْ أَكُونُ، وَكَانَ فِي مَلَأٍ مِنْ تَلَامِذَتِهِ فَقُلْتُ مُرْتَجِلًا:

(9/485)

هَذَا فَتًى مِنْ بَنِي جَاكَانَ قَدْ نَزَلَا ... بِهِ الصِّبَا عَنْ لِسَانِ الْعُرْبِ قَدْ عَدَلَا
رَمَتْ بِهِ هِمَّةٌ عَلْيَاءُ نَحْوَكُمْ ... إِذْ شَامَ بَرْقَ عُلُومٍ نُورُهُ اشْتَعَلَا
فَجَاءَ يَرْجُو رُكَامًا مِنْ سَحَائِبِهِ ... تَكْسُو لِسَانَ الْفَتَى أَزْهَارُهُ حُلَلًا
إِذْ ضَاقَ ذَرْعًا بِجَهْلِ النَّحْوِ ثُمَّ أَبَا ... أَلَّا يُمَيِّزَ شَكْلَ الْعَيْنِ مِنْ فَعَلَا
قَدْ أَتَى الْيَوْمَ صَبًّا مُولَعًا كَلِفًا ... بِالْحَمْدِ لِلَّهِ لَا أَبْغِي لَهُ بَدَلًا
يُرِيدُ دِرَاسَةَ لَامِيَّةِ الْأَفْعَالِ.
وَقَدْ مَضَى رَحِمَهُ اللَّهُ فِي طَلَبِ الْعِلْمِ قُدُمًا وَقَدْ أَلْزَمَهُ بَعْضُ مَشَايِخِهِ بِالْقِرَانِ. أَيْ أَنَّ يَقْرِنَ بَيْنَ كُلِّ فَنَّيْنِ حِرْصًا عَلَى سُرْعَةِ تَحْصِيلِهِ وَتَفَرُّسًا لَهُ فِي الْقُدْرَةِ عَلَى ذَلِكَ، فَانْصَرَفَ بِهِمَّةٍ عَالِيَةٍ فِي دَرْسٍ وَتَحْصِيلٍ.
وَقَدْ خَاطَبَهُ بَعْضُ أَقْرَانِهِ فِي أَمْرِ الزَّوَاجِ فَقَالَ فِي ذَلِكَ، وَفِي الْحَثِّ عَلَى طَلَبِ الْعِلْمِ:
دَعَانِي النَّاصِحُونَ إِلَى النِّكَاحِ ... غَدَاةَ تَزَوَّجَتْ بِيضُ الْمِلَاحِ
فَقَالُوا لِي تَزَوَّجْ ذَاتَ دَلٍّ ... خَلُوبَ اللَّحْظِ جَائِلَةَ الْوِشَاحِ
تَبَسَّمُ عَنْ نَوْشَرَةٍ رِقَاقِ ... يَمُجُّ الرَّاحَ بِالْمَاءِ الْقَرَاحِ
كَأَنَّ لِحَاظَهَا رَشَقَاتُ نَبْلٍ ... تُذِيقُ الْقَلْبَ آلَامَ الْجِرَاحِ
وَلَا عَجَبَ إِذَا كَانَتْ لِحَاظٌ ... لِبَيْضَاءِ الْمَحَاجِرِ كَالرِّمَاحِ
فَكَمْ قَتَلَا كَمِّيًّا ذَا وَلَاحِي ... ضَعِيفَاتُ الْجُفُونِ بِلَا سِلَاحِ
فَقُلْتُ لَهُمْ دَعُونِي إِنَّ قَلْبِي ... مِنَ الْعِيِّ الصُّرَاحِ الْيَوْمَ صَاحِي
وَلِي شَغْلٌ بِأَبْكَارٍ عَذَارَى ... كَأَنَّ وُجُوهَهَا ضَوْءُ الصَّبَاحِ
أَرَاهَا فِي الْمَهَارِقِ لَابِسَاتٍ ... بِرَاقِعَ مِنْ مَعَانِيهَا الصِّحَاحِ
أَبِيتُ مُفَكِّرًا فِيهَا فَتَضْحَى ... لِفَهْمِ الْفَدْمِ خَافِضَةَ الْجَنَاحِ
أَبَحْتُ حَرِيمَهَا جَبْرًا عَلَيْهَا ... وَمَا كَانَ الْحَرِيمُ بِمُسْتَبَاحِ
نَعَمْ، إِنَّهُ كَانَ يَبِيتُ فِي طَلَبِ الْعِلْمِ مُفَكِّرًا وَبَاحِثًا حَتَّى يُذَلِّلَ الصِّعَابَ، وَقَدْ طَابَقَ الْقَوْلَ الْعَمَلُ.
حَدَّثَنِي رَحِمَهُ اللَّهُ قَالَ: جِئْتُ لِلشَّيْخِ فِي قِرَاءَتِي عَلَيْهِ فَشَرَحَ لِي كَمَا كَانَ يَشْرَحُ،

(9/486)

وَلَكِنَّهُ لَمْ يَشْفِ مَا فِي نَفْسِي عَلَى مَا تَعَوَّدْتُ، وَلَمْ يَرْوِ لِي ظَمَئِي. وَقُمْتُ مِنْ عِنْدِهِ وَأَنَا أَجِدُنِي فِي حَاجَةٍ إِلَى إِزَالَةِ بَعْضِ اللَّبْسِ وَإِيضَاحِ بَعْضِ الْمُشْكِلِ وَكَانَ الْوَقْتُ ظُهْرًا فَأَخَذْتُ الْكُتُبَ وَالْمَرَاجِعَ فَطَالَعْتُ حَتَّى الْعَصْرِ، فَلَمْ أَفْرَغْ مِنْ حَاجَتِي فَعَاوَدْتُ حَتَّى الْمَغْرِبِ فَلَمْ أَنْتَهِ أَيْضًا، فَأَوْقَدَ لِي خَادِمِي أَعْوَادًا مِنَ الْحَطَبِ أَقْرَأُ عَلَى ضَوْئِهَا كَعَادَةِ الطُّلَّابِ، وَوَاصَلْتُ الْمُطَالَعَةَ وَأَتَنَاوَلُ الشَّاهِيَ الْأَخْضَرَ كُلَّمَا مَلِلْتُ أَوْ كَسِلْتُ وَالْخَادِمُ بِجِوَارِي يُوقِدُ الضَّوْءَ حَتَّى انْبَثَقَ الْفَجْرُ وَأَنَا فِي مَجْلِسِي لَمْ أَقُمْ إِلَّا لِصَلَاةِ فَرْضٍ أَوْ تَنَاوُلِ طَعَامٍ وَإِلَى أَنِ ارْتَفَعَ النَّهَارُ وَقَدْ فَرَغْتُ مِنْ دَرْسِي وَزَالَ عَنِّي لَبْسِي، وَوَجَدْتُ هَذَا الْمَحَلَّ مِنَ الدَّرْسِ كَغَيْرِهِ فِي الْوُضُوحِ وَالْفَهْمِ فَتَرَكْتُ الْمُطَالَعَةَ وَنِمْتُ، وَأَوْصَيْتُ خَادِمِي أَنْ لَا يُوقِظَنِي لِدَرْسِي فِي ذَلِكَ الْيَوْمِ اكْتِفَاءً بِمَا حَصَلْتُ عَلَيْهِ وَاسْتِرَاحَةً مِنْ عَنَاءِ سَهَرِ الْبَارِحَةِ.
فَقَدْ بَاتَ مُفَكِّرًا فِيهَا فَأَضْحَتْ ... لِفَهْمِ الْفَدْمِ خَافِضَةَ الْجَنَاحِ
وَإِنَّ هَذَا لَدَرْسٌ لِأَبْنَائِهِ وَمَنْهَجٌ لِطُلَّابِ الْعِلْمِ فِي الصَّبْرِ وَالدَّأْبِ وَالْمُثَابَرَةِ. وَقَدْ نَفَعَنِي اللَّهُ بِهَذِهِ الْحَادِثَةِ فِي دِرَاسَتِي وَتَدْرِيسِي وَخَاصَّةً فِي صُورَةٍ مُشَابِهَةٍ فِي الْفَرَائِضِ لَمْ أَكُنْ دَرَسْتُهَا عَلَى أَحَدٍ وَكَانَ الِاخْتِبَارُ فِي الْمَقْرُوءِ لَا فِي الْمُقَرَّرِ.
وَتِلْكَ هِيَ آفَةُ الدِّرَاسَةِ النِّظَامِيَّةِ الْيَوْمَ وَكُنْتُ كُلَّمَا ضَجِرْتُ فِي تَحْقِيقِهَا، تَذَكَّرْتُ قِصَّتَهُ رَحِمَهُ اللَّهُ فَصَبَرْتُ حَتَّى حَصَّلْتُهَا وَلِلَّهِ الْحَمْدُ وَالْمِنَّةُ. وَكَانَ مِنْ بَعْدِ الظُّهْرِ إِلَى هَزِيعٍ مِنَ اللَّيْلِ. وَلَكِنْ كَمْ كَانَتْ لَذَّتِي وَارْتِيَاحِي.
وَمَعَ هَذِهِ الشَّاعِرِيَّةِ الرَّقْرَاقَةِ وَالْمَعَانِي الْعِذَابِ الْفَيَّاضَةِ وَالْأُسْلُوبِ السَّهْلِ الْجَزْلِ، فَقَدْ كَانَ يَتَبَاعَدُ رَحِمَهُ اللَّهُ عَنْ قَوْلِ الشِّعْرِ مَعَ وَفْرَةِ حِفْظِهِ إِيَّاهُ، وَلَهُ فِي ذَلِكَ أَبْيَاتٌ يَقُولُ فِيهَا:
أُنْقِذْتُ مِنْ دَاءِ الْهَوَى بِعِلَاجٍ ... شَيْبٍ يَزِينُ مُفَارِقِي كَالتَّاجِ
قَدْ صَدَّنِي حِلْمُ الْأَكَابِرِ عَنْ لَمِيِّ ... شَفَةِ الْفَتَاةِ الطَّفْلَةِ الْمِغْنَاجِ
مَاءُ الشَّبِيبَةِ زَارِعٌ فِي صَدْرِهَا ... رُمَّانَتَيْ رَوْضٍ كَحُقِّ الْعَاجِ
وَكَأَنَّهَا قَدْ أَدْرَجَتْ فِي بُرْقُعٍ ... يَا وَيْلَتَاهُ بِهَا شُعَاعَ سِرَاجِ
وَكَأَنَّمَا شَمْسُ الْأَصِيلِ مُذَابَةٌ ... تَنْسَابُ فَوْقَ جَبِينِهَا الْوَهَّاجِ
يُعْلَى لِمَوْقِعٍ فِي خِدْرِهَا ... فَوْقَ الْحَشِيَّةِ نَاعِمِ الدِّيبَاجِ
لَمْ يَبْكِ عَيْنِي بَيْنَ حَيٍّ جِيرَةً ... شَدُّوا الْمَطِيَّ بِأَنْسَعِ الْأَحْدَاجِ

(9/487)

نَادَتْ بِأَنْغَامِ اللُّحُونِ حُدَاتُهُمْ ... فَتَزَيَّلُوا وَاللَّيْلُ أَلْيَلُ دَاجِي
لَا تَصْطَبِينِي عَاتِقٌ فِي دَلِّهَا ... رَقَّتْ فَرَاقَتْ فِي رِقَاقِ زُجَاجِ
مَخْضُوبَةٌ مِنْهَا بَنَانُ مُدِيرِهَا ... إِذْ لَمْ تَكُنْ مَقْتُولَةً بِمِزَاجِ
طَابَتْ نُفُوسُ الشِّرْبِ حَيْثُ أَدَارَهَا ... رَشَأٌ رَمَى بِلِحَاظِ طَرْفٍ سَاجِي
أَوْ ذَاتُ عُودٍ أَنْطَقَتْ أَوْتَارَهَا ... بِلُحُونِ قَوْلٍ لِلْقُلُوبِ شَوَاجِي
فَتَخَالُ رَنَّاتِ الْمَثَانِي أَحْرُفًا ... قَدْ رُدِّدَتْ فِي الْحَلْقِ مِنْ مُهْتَاجِ
وَقَدْ سَأَلْتُهُ رَحِمَهُ اللَّهُ عَنْ تَرْكِهِ الشِّعْرَ مَعَ قُدْرَتِهِ عَلَيْهِ وَإِجَادَتِهِ فِيهِ فَقَالَ: لَمْ أَرَهُ مِنْ صِفَاتِ الْأَفَاضِلِ وَخَشِيتُ أَنْ أَشْتَهِرَ بِهِ، وَتَذَكَّرْتُ قَوْلَ الشَّافِعِيِّ فِيمَا يُنْسَبُ إِلَيْهِ:
وَلَوْلَا الشِّعْرُ بِالْعُلَمَاءِ يُزْرِي ... لَكُنْتُ الْيَوْمَ أَشْعَرَ مِنْ لَبِيَدِ
لِأَنَّ الشَّاعِرَ يَقُولُ فِي كُلِّ مَجَالٍ. وَالشِّعْرُ أَكْذَبُهُ أَعْذَبُهُ فَلَمْ أُكْثِرْ مِنْهُ لِذَلِكَ.
وَمَعَ هَذَا فَقَدْ كَانَتْ لَهُ رَحِمَهُ اللَّهُ عِدَّةُ مُؤَلِّفَاتٍ نَظْمًا فِي عِدَّةِ فُنُونٍ سَيَأْتِي بَيَانُهَا إِنْ شَاءَ اللَّهُ.

أَعْمَالُهُ فِي الْبِلَادِ: كَانَتْ أَعْمَالُهُ رَحِمَهُ اللَّهُ كَعَمَلِ أَمْثَالِهِ مِنَ الْعُلَمَاءِ: الدَّرْسَ وَالْفُتْيَا، وَلَكِنَّهُ كَانَ قَدِ اشْتُهِرَ بِالْقَضَاءِ وَبِالْفِرَاسَةِ فِيهِ، وَرَغْمَ وُجُودِ الْحَاكِمِ الْفَرَنْسِيِّ إِلَّا أَنَّ الْمُوَاطِنِينَ كَانُوا عَظِيمِي الثِّقَةِ فِيهِ فَيَأْتُونَهُ لِلْقَضَاءِ بَيْنَهُمْ وَيَفِدُونَ إِلَيْهِ مِنْ أَمَاكِنَ بَعِيدَةٍ أَوْ حَيْثُ يَكُونُ نَازِلًا.
طَرِيقَتُهُ فِي الْقَضَاءِ: كَانَ إِذَا أَتَى إِلَيْهِ الطَّرَفَانِ اسْتَكْتَبَهُمَا رَغْبَتَهُمَا فِي التَّقَاضِي إِلَيْهِ وَقَبُولَهُمَا مَا يَقْضِي بِهِ، ثُمَّ يَسْتَكْتِبُ الْمُدَّعِي دَعْوَاهُ وَيَكْتُبُ جَوَابَ الْمُدَّعَى عَلَيْهِ أَسْفَلَ كِتَابَةِ الدَّعْوَى وَيَكْتُبُ الْحُكْمَ مَعَ الدَّعْوَى وَالْإِجَابَةَ وَيَقُولُ لَهُمَا اذْهَبَا بِهَا إِلَى مَنْ شِئْتُمَا مِنَ الْمَشَايِخِ أَوِ الْحُكَّامِ.
أَمَّا الْمَشَايِخُ فَلَا يَأْتِي أَحَدَهُمْ قَضِيَّةٌ قَضَاهَا إِلَّا صَدَّقُوا عَلَيْهَا. وَأَمَّا الْحُكَّامُ فَلَا تَصِلُهُمْ قَضِيَّةٌ حَكَمَ فِيهَا إِلَّا نَفَّذُوا حُكْمَهُ حَالًا. وَكَانَ يَقْضِي فِي كُلِّ شَيْءٍ إِلَّا فِي الدِّمَاءِ وَالْحُدُودِ وَكَانَ لِلدِّمَاءِ قَضَاءٌ خَاصٌّ.

(9/488)

قَضَاءُ الدِّمَاءِ: كَانَ الْحَاكِمُ الْفَرَنْسِيُّ فِي الْبِلَادِ يَقْضِي بِالْقِصَاصِ فِي الْقَتْلِ بَعْدَ مُحَاكَمَةٍ وَمُرَافَعَةٍ وَاسِعَةِ النِّطَاقِ وَبَعْدَ تَمْحِيصِ الْقَضِيَّةِ وَإِنْهَاءِ الْمُرَافَعَةِ وَصُدُورِ الْحُكْمِ يُعْرَضُ عَلَى عَالِمَيْنِ جَلِيلَيْنِ مِنْ عُلَمَاءِ الْبِلَادِ لِيُصَادِقُوا عَلَيْهِ، وَيُسَمَّى الْعَالِمَانِ لَجْنَةَ الدِّمَاءِ وَلَا يُنَفَّذُ حُكْمُ الْإِعْدَامِ فِي الْقِصَاصِ إِلَّا بَعْدَ مُصَادَقَتِهِمَا عَلَيْهِ.
وَقَدْ كَانَ رَحِمَهُ اللَّهُ أَحَدَ أَعْضَاءِ هَذِهِ اللَّجْنَةِ وَلَمْ يَخْرُجْ مِنْ بِلَادِهِ حَتَّى عَلَا قَدْرُهُ وَعَظُمَ تَقْدِيرُهُ، وَكَانَ عَلَمًا مِنْ أَعْلَامِهَا وَمَوْضِعَ ثِقَةِ أَهْلِهَا وَحُكَّامِهَا وَمَحْكُومِهَا.
خُرُوجُهُ مِنْ بِلَادِهِ رَحِمَهُ اللَّهُ: كَانَ خُرُوجُهُ مِنْ بِلَادِهِ لِأَدَاءِ فَرِيضَةِ الْحَجِّ وَعَلَى نِيَّةِ الْعَوْدَةِ وَكَانَ سَفَرُهُ بَرًّا، كَتَبَ فِيهِ رِحْلَةً ضَمَّنَهَا مَبَاحِثَ جَلِيلَةً كَانَ آخِرُهَا مَبْحَثَ الْقَضَايَا الْمُوَجَّهَةِ فِي الْمَنْطِقِ مَعَ عُلَمَاءِ أُمِّ دُرْمَانَ بِالْمَعْهَدِ الْعِلْمِيِّ بِالسُّودَانِ.
وَبَعْدَ وُصُولِهِ إِلَى هَذِهِ الْبِلَادِ تَجَدَّدَتْ نِيَّةُ بَقَائِهِ. وَلَعَلَّ مِنَ الْخَيْرِ وَبَيَانِ الْوِقَاعِ ذِكْرُ سَبَبِ بَقَائِهِ: لَقَدْ كَانَ فِي بِلَادِهِ كَغَيْرِهِ يَسْمَعُ الدِّعَايَةَ ضِدَّ هَذِهِ الْبِلَادِ بِاسْمِ الْوَهَّابِيَّةِ، إِلَّا أَنَّ بَعْضَ الصِّدْقِ قَدْ تَغَيَّرَ مِنْ وِجْهَاتِ النَّظَرِ «وَإِذَا أَرَادَ اللَّهُ أَمْرًا هَيَّأَ لَهُ الْأَسْبَابَ» وَمِنْ عَجِيبِ الصُّدَفِ أَنْ يَنْزِلَ رَحِمَهُ اللَّهُ فِي بَعْضِ مَنَازِلِ الْحَجِّ بِجِوَارِ خَيْمَةِ الْأَمِيرِ خَالِدِ السّديرِيِّ دُونَ أَنْ يَعْرِفَ أَحَدُهُمَا الْآخَرَ، وَكَانَ الْأَمِيرُ خَالِدٌ يَبْحَثُ مَعَ جُلَسَائِهِ بَيْتًا فِي الْأَدَبِ وَهُوَ ذَوَّاقَةٌ أَدِيبٌ وَامْتَدَّ الْحَدِيثُ إِلَى أَنْ سَأَلُوا الشَّيْخَ لَعَلَّهُ يُشَارِكُهُمْ فَوَجَدُوا بَحْرًا لَا سَاحِلَ لَهُ، وَمِنْ تِلْكَ الْجِلْسَةِ وَذَاكَ الْمَنْزِلِ تَعَدَّلَتِ الْفِكْرَةُ بَلْ كَانَتْ تِلْكَ الْخَيْمَةُ بِدَايَةَ مُنْطَلَقٍ لِفِكْرَةٍ جَدِيدَةٍ، وَأَوْصَاهُ الْأَمِيرُ إِنْ هُوَ قَدِمَ الْمَدِينَةَ أَنْ يَلْتَقِيَ بِالشَّيْخَيْنِ الشَّيْخِ عَبْدِ اللَّهِ الزَّاحِمِ رَحِمَهُ اللَّهُ وَالشَّيْخِ عَبْدِ الْعَزِيزِ بْنِ صَالِحٍ حَفِظَهُ اللَّهُ.
وَفِي الْمَدِينَةِ الْتَقَى بِهِمَا رَحِمَهُ اللَّهُ. وَكَانَ صَرِيحًا مَعَهُمَا فِيمَا يَسْمَعُ عَنِ الْبِلَادِ وَكَانَا حَكِيمَيْنِ فِيمَا يَعْرِضَانِ عَلَيْهِ مَا عَلَيْهِ أَهْلُ هَذِهِ الْبِلَادِ مِنْ مَذْهَبٍ فِي الْفِقْهِ وَمَنْهَجٍ فِي الِعَقِيدَةِ.
وَكَانَ أَكْثَرُهُمَا مُبَاحَثَةً مَعَهُ فَضِيلَةُ الشَّيْخِ عَبْدُ الْعَزِيزِ بْنُ صَالِحٍ. وَأَخِيرًا قَدَّمَ لِلشَّيْخِ كِتَابَ الْمُغْنِي كَأَصْلٍ لِلْمَذْهَبِ وَبَعْضَ كُتُبِ الشَّيْخِ ابْنِ تَيْمِيَةَ كَمَنْهَجٍ لِلْعَقِيدَةِ، فَقَرَأَهَا الشَّيْخُ وَتَعَدَّدَتِ اللِّقَاءَاتُ وَطَالَتِ الْجِلْسَاتُ فَوَجَدَ الشَّيْخُ مَذْهَبًا مَعْلُومًا لِإِمَامٍ جَلِيلٍ مِنْ أَئِمَّةِ أَهْلِ السُّنَّةِ وَسَلَفِ الْأُمَّةِ أَحْمَدَ بْنِ حَنْبَلٍ رَحِمَهُ اللَّهُ.

(9/489)

كَمَا وَجَدَ مَنْهَجًا سَلِيمًا لِعَقِيدَةِ السَّلَفِ تَعْتَمِدُ الْكِتَابَ وَالسُّنَّةَ وَمَا كَانَ عَلَيْهِ سَلَفُ الْأُمَّةِ، فَذَهَبَ زَيْفُ الدِّعَايَاتِ الْبَاطِلَةِ وَظَهَرَ مَعْدِنُ الْحَقِيقَةِ الصَّحِيحَةِ، وَتَوَطَّدَتِ الْعَلَاقَةُ بَيْنَ الطَّرَفَيْنِ، وَتَجَدَّدَتْ رَغْبَةٌ مُتَبَادَلَةٌ فِي بَقَائِهِ لِإِفَادَةِ الْمُسْلِمِينَ.
وَرَغِبَ رَحِمَهُ اللَّهُ فِي هَذَا الْجِوَارِ الْكَرِيمِ وَكَانَ يَقُولُ: لَيْسَ مِنْ عَمَلٍ أَعْظَمَ مِنْ تَفْسِيرِ كِتَابِ اللَّهِ فِي مَسْجِدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. وَتَمَّ ذَلِكَ بِأَمْرٍ مِنْ جَلَالَةِ الْمَلِكِ عَبْدِ الْعَزِيزِ رَحِمَهُ اللَّهُ وَكَانَ الشَّيْخَانِ أَقْرَبَ النَّاسِ إِلَيْهِ وَدَرَسَ الشَّيْخُ عَبْدُ الْعَزِيزِ بْنُ صَالِحٍ الصَّرْفَ وَالْبَيَانَ عَلَيْهِ. رَحِمَ اللَّهُ الْمَوْتَى وَحَفِظَ اللَّهُ الْأَحْيَاءَ.
وَهُنَا كَلِمَةٌ يَجِبُ أَنْ تُقَالَ لِلْحَقِيقَةِ وَلِطَلَبَةِ الْعِلْمِ خَاصَّةً نَضَعُهَا فِي مِيزَانِ الْعَدَالَةِ وَقَانُونِ الْإِنْصَافِ: لَقَدْ كَانَ لِجُلُوسِ الشَّيْخِ رَحِمَهُ اللَّهُ فَائِدَةٌ مُزْدَوِجَةٌ اسْتَفَادَ وَأَفَادَ.
أَمَّا اسْتِفَادَتُهُ فَأَمْرٌ حَتْمِيٌّ وَمَنْطِقُهُ عِلْمِيٌّ لِلْآتِي:
وَهُوَ أَنَّ مَنْهَجَ الدِّرَاسَةِ فِي بِلَادِهِ كَانَ مُنْصَبًّا أَكْثَرَ مَا يَكُونُ عَلَى الْفِقْهِ، وَفِي مَذْهَبِ مَالِكٍ فَقَطْ. وَعَلَى الْعَرَبِيَّةِ مَتْنًا وَأُسْلُوبًا، وَالْأُصُولِ وَالسِّيرَةِ وَالتَّفْسِيرِ. وَتَقَدَّمَ أَنَّهُ رَحِمَهُ اللَّهُ دَرَسَ الْمَنْطِقَ بِالْمُطَالَعَةِ وَلَمْ تَكُنْ دِرَاسَةُ الْحَدِيثِ تَحْظَى بِمَا يَحْظَى بِهِ غَيْرُهَا لِلِاقْتِصَارِ عَلَى مَذْهَبِ مَالِكٍ. وَكَانَ الشَّيْخُ رَحِمَهُ اللَّهُ إِمَامًا فِي كُلِّ مَا تَقَدَّمَ مِمَّا هُوَ شَائِعٌ فِي الْبِلَادِ.
وَلَمَّا عَزَمَ عَلَى الْبَقَاءِ وَبَدَأَ التَّدْرِيسَ فِي الْمَسْجِدِ النَّبَوِيِّ وَخَالَطَ الْعَامَّةَ وَالْخَاصَّةَ وَجَدَ مَنْ يُمَثِّلُ الْمَذَاهِبَ الْأَرْبَعَةَ، وَمَنْ يُنَاقِشُ فِيهَا، وَوَجَدَ فِي الْمَسْجِدِ النَّبَوِيِّ دِرَاسَةً لَا تَقْتَصِرُ عَلَى مَذْهَبِ مَالِكٍ. بَلْ وَلَا عَلَى غَيْرِهِ، فَكَّانِ لَا بُدَّ مِنْ دِرَاسَةِ بَقِيَّةِ الْمَذَاهِبِ بِجَانِبِ مَذْهَبِ مَالِكٍ، وَبِمَا أَنَّ الْخِلَافَ الْمَذْهَبِيَّ لَا يُنْهِيهِ إِلَّا الْحَدِيثُ أَوِ الْقُرْءَانِ، فَكَانَ لِزَامًا مِنَ التَّوَسُّعِ فِي دِرَاسَةِ الْحَدِيثِ، وَقَدْ سَاعَدَ الشَّيْخَ عَلَى هَذَا التَّوَسُّعِ وَالِاسْتِيعَابِ وَقُوَّةِ الِاسْتِدْلَالِ وَدِقَّةِ التَّرْجِيحِ مَا هُوَ مُتَمَكِّنٌ فِيهِ مِنْ فَنِّ الْأُصُولِ وَالْعَرَبِيَّةِ، مَعَ تَوَسُّعِهِ فِي دِرَاسَةِ الْحَدِيثِ، وَبِالْأَخَصِّ الْمَجَامِيعُ كَنَيْلِ الْأَوْطَارِ وَفَتْحِ الْبَارِي وَغَيْرِهَا.
وَقَدْ ظَهَرَ ذَلِكَ فِي مَنْهَجِهِ فِي أَضْوَاءِ الْبَيَانِ حِينَمَا يَعْرِضُ لِمَبْحَثٍ فِقْهِيٍّ مُخْتَلَفٍ فِيهِ فَيَسْتَوْفِيَ فِي أَقْوَالِ الْعُلَمَاءِ، وَيُرَجِّحُ مَا يَظْهَرُ لَهُ بِمُقْتَضَى الدَّلِيلِ عَقْلًا كَانَ أَوْ نَقْلًا.
وَهَذَا الْمَنْهَجُ هُوَ سَبِيلُ أَهْلِ التَّحْصِيلِ، الدَّأْبُ عَلَى الدِّرَاسَةِ، وَمُوَاصَلَةُ الْمُطَالَعَةِ وَالتَّنْقِيحِ.

(9/490)

أَمَّا فِي الْعَقِيدَةِ فَقَدْ بَلْوَرَهَا مَنْطِقًا وَدَلِيلًا، ثُمَّ لَخَّصَهَا فِي مُحَاضَرَةِ آيَاتِ الْأَسْمَاءِ وَالصِّفَاتِ فِي أَوَّلِ مُحَاضَرَاتِ الْجَامِعَةِ ثُمَّ بَسَطَهَا وَوَضَّحَهَا إِيضَاحًا شَافِيًا فِي أُخْرَيَاتِ حَيَاتِهِ، فِي كِتَابَيْ آدَابِ الْبَحْثِ وَالْمُنَاظَرَةِ دَلِيلًا وَاسْتِدْلَالًا وَعَرْضًا وَإِقْنَاعًا. وَمِنْ آثَارِ بَيَانِهِ لَهَا وَأُسْلُوبِهِ فِيهَا مَا قَالَهُ فَضِيلَةُ الشَّيْخِ عَبْدُ اللَّطِيفِ بْنُ إِبْرَاهِيمَ آلِ الشَّيْخِ رَحِمَهُ اللَّهُ لَمَّا سَمِعَ بَيَانَ الشَّيْخِ لِعَقِيدَةِ السَّلَفِ فِي مَسْجِدِ الشَّيْخِ مُحَمَّدٍ رَحِمَهُ اللَّهُ قَالَ: جَزَى اللَّهُ عَنَّا الشَّيْخَ مُحَمَّدًا الْأَمِينَ خَيْرًا عَلَى بَيَانِهِ هَذَا، فَالْجَاهِلُ عَرَفَ الْعَقِيدَةَ، وَالْعَالِمُ عَرَفَ الطَّرِيقَ وَالْأُسْلُوبَ.
وَهَذِهِ الْحَقِيقَةُ تَضَعُ بَيْنَ يَدَيْ طَالِبِ الْعِلْمِ مَنْهَجَ الِاسْتِزَادَةِ فِي التَّحْصِيلِ وَطُمُوحَهُ فِيهِ، كَمَا قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: مَنْهُومَانِ لَا يَشْبَعَانِ أَبَدًا: طَالِبُ عِلْمٍ وَطَالِبُ مَالٍ هَذَا جَانِبُ اسْتِفَادَتِهِ، أَمَّا جَانِبُ إِفَادَتِهِ فَهُوَ مَا سَنَتَحَدَّثُ عَنْهُ إِنْ شَاءَ اللَّهُ.
أَوَّلًا: فِي الْمَسْجِدِ النَّبَوِيِّ: يُعْتَبَرُ التَّدْرِيسُ فِي الْمَسْجِدِ النَّبَوِيِّ مِنْ أَهَمِّ التَّدْرِيسِ فِي كُبْرَيَاتِ جَامِعَاتِ الْعَالَمِ، فِي نَشْرِ الْعِلْمِ، وَهُوَ الْجَامِعَةُ الْأُولَى لِلتَّشْرِيعِ الْإِسْلَامِيِّ مُنْذُ عَهْدِ النُّبُوَّةِ. وَحِينَ كَانَ جِبْرِيلُ عَلَيْهِ السَّلَامُ يَأْتِي لِتَعْلِيمِ الْإِسْلَامِ فِي مَجَالِسِ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. وَمُنْذُ كَانَتْ مَجَالِسُ الْخُلَفَاءِ الرَّاشِدِينَ وَعُلَمَاءِ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ أَجْمَعِينَ. إِذْ كَانَتِ الْمَدِينَةُ الْعَاصِمَةَ الْعِلْمِيَّةَ وَظَلَّتْ مُحَافِظَةً عَلَى مَرْكَزِهَا الْعِلْمِيِّ، وَلَمْ تَخْلُ فِي زَمَنٍ مِنَ الْأَزْمَانِ مِنْ عَالِمٍ يَقُومُ بِحَقِّ اللَّهِ فِيهَا.
وَقَبْلَ مَجِيءِ الشَّيْخِ رَحِمَهُ اللَّهُ كَانَ قَبْلَهُ الشَّيْخُ الطَّيِّبُ رَحِمَهُ اللَّهُ نَفَعَ اللَّهُ بِهِ كَثِيرًا. وَتُوُفِّيَ سَنَةَ 1363 هـ. فَكَانَ جُلُوسُ الشَّيْخِ رَحِمَهُ اللَّهُ لِلتَّدْرِيسِ فِي الْمَسْجِدِ النَّبَوِيِّ امْتِدَادًا لِمَا كَانَ قَبْلَهُ، مَعَ مَنْ كَانَ مِنَ الْعُلَمَاءِ بِالْمَسْجِدِ النَّبَوِيِّ آنَذَاكَ مِنْ تَلَامِيذِ الشَّيْخِ الطَّيِّبِ وَغَيْرِهِمْ. وَكَانَ دَرْسُ الشَّيْخِ فِي التَّفْسِيرِ، خَتَمَ الْقُرْءَانَ مَرَّتَيْنِ.

مَنْهَجُهُ فِي دَرْسِهِ: مِنَ الْمَعْلُومِ أَنَّ التَّفْسِيرَ لَا يَنْحَصِرُ فِي مَوْضُوعٍ فَهُوَ شَامِلٌ عَامٌّ بِشُمُولِ الْقُرْءَانِ وَعُمُومِهِ، فَكَانَ الْمَنْهَجُ أَوَّلًا بَيَانَ الْمُفْرَدَاتِ ثُمَّ الْإِعْرَابَ وَالتَّصْرِيفَ ثُمَّ الْبَلَاغَةَ مَعَ إِيرَادِ الشَّوَاهِدِ عَلَى مَا يُورَدُ.
ثُمَّ يَأْتِي إِلَى الْأَحْكَامِ إِنْ كَانَ مَوْضُوعُ الْآيَةِ فِقْهًا، فَيَسْتَقْصِي بِاسْتِنْتَاجِ الْحُكْمِ وَبَيَانِ الْأَقْوَالِ وَالتَّرْجِيحِ لِمَا يَظْهَرُ لَهُ. وَيَدْعَمُ ذَلِكَ بِالْأُصُولِ وَبَيَانِ الْقُرْءَانِ وَعُلُومِ الْقُرْءَانِ مِنْ عَامٍّ

(9/491)

وَخَاصٍّ وَمُطْلَقٍ وَمُقَيَّدٍ وَنَاسِخٍ وَمَنْسُوخٍ وَأَسْبَابِ نُزُولٍ وَغَيْرِ ذَلِكَ.
وَإِذَا كَانَتِ الْآيَةُ فِي قَصَصٍ أَظْهَرَ الْعِبَرَ مِنَ الْقِصَّةِ وَبَيَّنَ تَارِيخَهَا وَقَدْ يَرْبِطُ الْحَاضِرَ بِالْمَاضِي كَرَبْطِ تَكَشُّفِ النِّسَاءِ الْيَوْمَ بِفِتْنَةِ إِبْلِيسَ لِحَوَّاءَ فِي الْجَنَّةِ يَنْزِعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْآتِهِمَا، وَفِتْنَتِهِ لِلْجَاهِلِيَّةِ حَتَّى طَافُوا بِالْبَيْتِ عَرَايَا رِجَالًا وَنِسَاءً وَهَا هُوَ يَسْتَدْرِجُهُنَّ فِي التَّكَشُّفِ شَيْئًا فَشَيْئًا. بَدَأَ بِكَشْفِ الْوَجْهِ ثُمَّ الرَّأْسِ ثُمَّ الذِّرَاعَيْنِ. . . إلخ. فَكَانَ أُسْلُوبًا عِلْمِيًّا وَتَرْبَوِيًّا فِي آنٍ وَاحِدٍ، كَمَا كَانَ أَحْكَامًا وَحُكْمًا.
وَكَانَ دَرْسُهُ أَشْبَهَ بِحَدِيقَةٍ غَنَّاءَ احْتَوَتْ أَشْهَرَ الثِّمَارِ وَأَجْمَلَ الْأَزْهَارِ، فِي تَنْسِيقِ الْغَرْسِ وَجَمَالِ الْجَدَاوِلِ تَشْرَحُ الصَّدْرَ وَتَشْفِي الْقَلْبَ وَتَرُوقُ لِلْعَيْنِ. فَيَسْتَفِيدُ مِنْهُ جَمِيعُ النَّاسِ وَيَأْخُذُ كُلُّ وَاحِدٍ مَا طَابَ لَهُ وَمَا وَسِعَهُ.
وَقَدْ يَسْتَطْرِدُ لِلْقَاعِدَةِ بِمَبْحَثٍ كَامِلٍ كَمَا اسْتَطْرَدَ فِي الرَّدِّ عَلَى ابْنِ حَزْمٍ فِي رَدِّهِ الْقِيَاسَ بِإِتْيَانِهِ بِأَنْوَاعِهِ عِنْدَ قَوْلِهِ: مَا مَنَعَكَ أَلَّا تَسْجُدَ إِذْ أَمَرْتُكَ، وَقَدْ طُبِعَ فِي نِهَايَةِ مُذَكِّرَةِ الْأُصُولِ تَعْمِيمًا لِلْفَائِدَةِ. وَبِهَذَا الشُّمُولِ وَالِاسْتِقْصَاءِ لَمْ يَكُنْ يَتْرُكُ مَجَالًا لِسُؤَالٍ وَلَمْ يَبْقَ لِذِي حَاجَةٍ تَسَاؤُلٌ.
وَأَذْكُرُ كَلِمَةً لِقَاضِي قَرْيَةِ «قرو» فِي مُورِيتَانْيَا بَعْدَ أَنْ سُئِلَ رَحِمَهُ اللَّهُ عَنْ مَهَامَّ مِنَ الْمَسَائِلِ الْعِلْمِيَّةِ، وَأَجَابَ إِجَابَةً مُسْتَفِيضَةً مُفَصَّلَةً كَافِيَةً. قَالَ قَاضِي قرو: لَمْ يَبْقَ لِأَحَدٍ هُنَا كَلَامٌ فَقَدْ ظَهَرَ الْحَقُّ. وَلَا سُؤَالَ فَقَدْ زَالَ اللَّبْسُ، وَإِنَّ الْحُضُورَ بَيْنَ أَحَدِ رَجُلَيْنِ، عَالِمٌ فَقَدْ عَرَفَ الْحَقَّ فَلَمْ يَبْقَ لَهُ سُؤَالٌ، وَجَاهِلٌ فَلَا يَحِقُّ لَهُ أَنْ يَسْأَلَ.
فَكَانَ نَفْعُهُ رَحِمَهُ اللَّهُ فِي الْمَسْجِدِ النَّبَوِيِّ لِلْمُقِيمِ وَالْقَادِمِ لِلْقَاصِي وَالدَّانِي نَفْعًا عَظِيمًا.
ثَانِيًا: فِي سَنَةِ 1371 هـ افْتُتِحَتِ الْإِدَارَةُ الْعَامَّةُ بِالرِّيَاضِ عَلَى مَعْهَدٍ عِلْمِيٍّ، تَلَاهُ عِدَّةُ مَعَاهِدَ وَكُلِّيَّتَا الشَّرِيعَةِ وَاللُّغَةِ.
وَاخْتِيرَ لِلتَّدْرِيسِ فِي الْمَعْهَدِ وَالْكُلِّيَّتَيْنِ نُخْبَةٌ مِنَ الْعُلَمَاءِ مِنْ دَاخِلِ وَخَارِجِ الْمَمْلَكَةِ. وَكَانَ رَحِمَهُ اللَّهُ مِمَّنِ اخْتِيرَ لِذَلِكَ فَتَوَلَّى تَدْرِيسَ التَّفْسِيرِ وَالْأُصُولِ إِلَى سَنَةِ 1381 هـ حِينَ افْتُتِحَتِ الْجَامِعَةُ الْإِسْلَامِيَّةُ بِالْمَدِينَةِ.
آثَارُهُ فِي الرِّيَاضِ: كَانَتْ مُدَّةُ اخْتِيَارِهِ لِلتَّدْرِيسِ بِالرِّيَاضِ عَشْرَ سَنَوَاتٍ دِرَاسِيَّةٍ، يَعُودُ

(9/492)

لِقَضَاءِ الْعُطْلَةِ بِالْمَدِينَةِ، وَمَا كَانَ عَمَلُهُ فِي التَّدْرِيسِ بِالْمَعْهَدِ وَالْكُلْيَةِ كَغَيْرِهِ مِنَ الْمُدَرِّسِينَ. وَلَكِنْ لِبَيَانِ أَثَرِهِ حَقِيقَةً نُورِدُ نُبْذَةً عَنِ الْحَالَةِ الْعِلْمِيَّةِ آنَذَاكَ بِالرِّيَاضِ.
كَانَتِ الرِّيَاضُ عَاصِمَةَ نَجْدٍ عِلْمِيًّا وَسِيَاسِيًّا وَكَانَ يَفِدُ إِلَيْهَا طُلَّابُ الْعِلْمِ مِنْ أَنْحَاءِ نَجْدٍ لِأَخْذِ الْعِلْمِ عَنْ آلِ الشَّيْخِ. وَكَانَ مَرْكَزُ الدِّرَاسَةِ وَالتَّدْرِيسِ فِي الْمَسَاجِدِ إِلَّا خَوَاصَّ الطُّلَّابِ لَدَى سَمَاحَةِ الْمُفْتِي فَيَدْرُسُونَ عَلَيْهِ بَعْضَ الدُّرُوسِ فِي بَيْتِهِ ضُحًى، وَكَانَتِ الدِّرَاسَةُ عِمَادُهَا التَّوْحِيدُ وَالْفِقْهُ وَالتَّفْسِيرُ وَكَذَلِكَ الْحَدِيثُ وَالسِّيرَةُ وَالنَّحْوُ، وَكَانَتْ دِرَاسَةً مُبَارَكَةً تَخَرَّجَ عَلَيْهَا جَمِيعُ عُلَمَاءِ نَجْدٍ، حَتَّى جَاءَتْ تِلْكَ الْحَرَكَةُ الْعِلْمِيَّةُ الْجَدِيدَةُ، أَوْ تَنْظِيمُ الدِّرَاسَةِ الْجَدِيدُ فِي عَامِ 1371 هـ.
نَشْأَةُ هَذِهِ الْحَرَكَةِ: كَانَتْ نَشْأَتُهَا كَمَا سُمِعْتُ مِنْهُ رَحِمَهُ اللَّهُ اسْتِجَابَةً لِرَغْبَةِ الْمَرْحُومِ جَلَالَةِ الْمَلِكِ عَبْدِ الْعَزِيزِ رَحِمَهُ اللَّهُ. قَالَ لِجَمَاعَةِ الْعُلَمَاءِ وَهُمْ فِي مَجْلِسِهِ الْخَاصِّ: لَقَدْ كَانَتِ الرِّيَاضُ مَلِيئَةً بِالْعُلَمَاءِ عَامِرَةً بِالدُّرُوسِ. وَانْتَقَلَ الْكَثِيرُ مِنْهُمْ إِلَى رَحْمَةِ اللَّهِ وَلَمْ يَخْلُفْهُمْ مَنْ يُمَاثِلُهُمْ، وَأَرَدْتُ تَعَاوُنَكُمْ مَعَ سَمَاحَةِ الْمُفْتِي فِي تَرْبِيَةِ جِيلٍ مِنْ طَلَبَةِ الْعِلْمِ عَنِ الْعُلُومِ الصَّحِيحَةِ وَالْعَقِيدَةِ السَّلِيمَةِ، فَنَحْنُ وَأَنْتُمْ مُشْتَرِكُونَ فِي الْمَسْؤُولِيَّةِ. فَكَانَتْ هَذِهِ النَّهْضَةُ تَرْعَاهَا عِنَايَةٌ مَلَكِيَّةٌ وَتَقُومُ عَلَيْهَا كَفَاءَةٌ عِلْمِيَّةٌ، تَوَلَّى إِدَارَةَ الْمَعْهَدِ الشَّيْخُ عَبْدُ اللَّطِيفِ بْنُ إِبْرَاهِيمَ وَرِئَاسَتُهُ لِسَمَاحَةِ الْمُفْتِي، وَافْتُتِحَتِ الدِّرَاسَةُ عَلَى طُلَّابِ حِلَقِ الْمَسَاجِدِ الْأَكْفَاءِ وَفِيهِمْ خَوَاصُّ طُلَّابِ فَضِيلَةِ الشَّيْخِ مُحَمَّدٍ رَحِمَهُ اللَّهُ وَأَبْنَاؤُهُ. صُنِّفَتِ الدِّرَاسَةُ عَلَى ثَلَاثِ سَنَوَاتٍ ثَانَوِيَّةٍ وَمِنْهَا إِلَى الْكُلِّيَّةِ، يُغَذِّي هَذَا الْقِسْمَ قِسْمٌ تَمْهِيدِيٌّ يَأْخُذُ مِنْ رَابِعَةِ ابْتِدَائِيٍّ وَيَدْرُسُ خَامِسَةَ وَسَادِسَةَ وَمِنْ ثَمَّ لِلْمَعْهَدِ الثَّانَوِيِّ فَالْكُلِّيَّتَيْنِ.
الْمَنْهَجُ الْعِلْمِيُّ: وُضِعَ الْمَنْهَجُ الْعِلْمِيَّ لِتِلْكَ الدِّرَاسَةِ عَلَى أَسَاسٍ فِي الْعُلُومِ الدِّينِيَّةِ وَالْعَرَبِيَّةِ وَتَكْمِيلٍ مِنَ الْمَوَادِّ الِاجْتِمَاعِيَّةِ وَعُلُومِ الْآلَةِ مِنْ مُصْطَلَحٍ وَأُصُولٍ حَتَّى الْحِسَابِ وَالتَّقْوِيمِ وَالْخَطِّ وَالْإِمْلَاءِ وَالتَّجْوِيدِ. فَكَانَ قَوِيًّا فِي مَوْضُوعِهِ شَامِلًا فِي مَنْهَجِهِ. وَكَانَ الطُّلَّابُ مِنَ الصَّفْوَةِ الَّذِينَ دَرَسُوا فِي الْمَسَاجِدِ الْمُتَعَطِّشِينَ لِلْعُلُومِ مُتَطَلِّعِينَ لِلتَّوَسُّعِ وَكَانَ الْقَائِمُونَ عَلَى التَّدْرِيسِ نُخْبَةً مُمْتَازَةً مِنَ الْأَجِلَةِ الْفُضَلَاءِ مِنْ وَطَنِيِّينَ وَأَزْهَرِيِّينَ. فَكَانَ الْجَوُّ حَقًّا جِدًّا عِلْمِيًّا الْتَقَتْ فِيهِ هِمَّةٌ عَالِيَةٌ مِنْ طُلَّابٍ جَيِّدِينَ مَعَ عَزِيمَةٍ مَاضِيَةٍ مِنْ مَشَايِخَ مُجْتَهِدِينَ. كَانَ يَسُودُهُمُ الشُّعُورُ بِأَنَّ هَذِهِ طَلِيعَةُ نَهْضَةٍ عِلْمِيَّةٍ وَاسِعَةٍ، وَكَانَ رَحِمَهُ اللَّهُ كَوَالِدٍ لِلْجَمِيعِ وَكَانَ دَرْسُهُ التَّفْسِيرَ وَالْأُصُولَ. فَكَانَ فِي التَّفْسِيرِ الْمَجَالُ الْوَاسِعُ لِجَمِيعِ

(9/493)

الْمَوَادِّ وَالْعُلُومِ. وَكَانَ مَعَ الْتِزَامِهِ بِالْمَنْهَجِ وَالْحِصَصِ إِذَا تَنَاوَلَ بَحْثًا فِي أَيِّ مَادَّةٍ يَخَالُهُ السَّامِعُ مُخْتَصًّا فِيهَا، فَعَرَفَ لَهُ الْجَمِيعُ قَدْرَهُ وَتَطَلَّعَ الْجَمِيعُ إِلَى مَا عِنْدَهُ حَتَّى الْمُدَرِّسُونَ: وَقَدْ رَغِبَ الْمُدَرِّسُونَ آنَذَاكَ فِي قِرَاءَةِ بَعْضِ كُتُبِ الشَّيْخِ ابْنِ تَيْمِيَةَ وَاسْتِيعَابِ دَقَائِقِهِ فَلَمْ يَكُنْ أَوْلَى بِذَلِكَ مِنْ فَضِيلَتِهِ رَحِمَهُ اللَّهُ. خُصِّصَ لِذَلِكَ مَجْلِسٌ خَاصٌّ فِي صَحْنِ الْمَعْهَدِ بِدُخْنِهِ بَيْنَ الْمَغْرِبِ وَالْعِشَاءِ.
فِي مَسْجِدِ الشَّيْخِ: وَفِي مَسْجِدِ الشَّيْخِ مُحَمَّدٍ رَحِمَهُ اللَّهُ بَدَأَ دَرْسُ الْأُصُولِ لِكِبَارِ الطَّلَبَةِ فِي قَوَاعِدِ الْأُصُولِ، حَضَرَهُ الْعَامَّةُ وَالْخَاصَّةُ وَكَانَ يَتَوَافَدُ إِلَيْهِ مِنْ أَطْرَافِ الرِّيَاضِ، وَكَانَ الشَّيْخُ عَبْدُ الرَّحْمَنِ الْإِفْرِيقِيُّ رَحِمَهُ اللَّهُ يَدْرُسُ الْحَدِيثَ وَكَانَ دَرْسُ الْأُصُولِ بِمَثَابَةِ فَتْحٍ جَدِيدٍ فِي هَذَا الْفَنِّ
فِي بَيْتِهِ رَحِمَهُ اللَّهُ: وَلَمَّا كَانَ الدَّرْسُ فِي الْأُصُولِ فِي الْمَسْجِدِ عَامًّا - وَفِي الطَّلَبَةِ مِنْ خَوَاصِّهِمْ رَغِبُوا فِي دَرْسٍ خَاصٍّ فِي بَيْتِهِ رَحِمَهُ اللَّهُ، فَكَانَ لَهُمْ دَرْسٌ خَاصٌّ بَعْدَ الْعَصْرِ. وَكَانَ بَيْتُهُ رَحِمَهُ اللَّهُ كَمَدْرَسَةٍ سَوَاءٌ لِأَبْنَائِهِ الَّذِينَ رَافَقُوهُ لِلدِّرَاسَةِ عَلَيْهِ وَقَدْ أَمْلَى شَرْحًا عَلَى مَرَاقِي السُّعُودِ فِي بَيْتِهِ عَلَى أَخِينَا أَحْمَدَ الْأَحْمَدِ الشِّنْقِيطِيِّ.
لَقَدْ كَانَ لِتَدْرِيسِهِ هَذَا سَوَاءٌ رَسْمِيَّا فِي الْمَعْهَدِ وَالْكُلِّيَّتَيْنِ أَوْ فِي الْمَسْجِدِ، أَوْ فِي الْمَنْزِلِ - كَانَ لَهُ أَثَرٌ طَيِّبٌ وَنَتَائِجُ حَسَنَةٌ لَا يَسَعُ مُتَحَدِّثٌ التَّحَدُّثَ عَنْهَا بِقَدْرِ مَا تَحَدَّثَتْ هِيَ عَنْ نَفْسِهَا فِي أَعْمَالِ كَافَّةِ الْمُتَخَرِّجِينَ مِنْ تِلْكَ الْمَعَاهِدِ وَالْكُلِّيَّتَيْنِ الْمُنْتَشِرَتَيْنِ فِي أَنْحَاءِ الْمَمْلَكَةِ الْمُبْرِزِينَ فِي أَعْمَالِهِمْ وَفِي أَعْلَى مَنَاصِبَ فِي كَافَّةِ الْوِزَارَاتِ.
وَلَا يُغَالِي مَنْ يَقُولُ إِنَّ كُلَّ مَنْ تَخَرَّجَ أَوْ يَتَخَرَّجُ فَهُوَ إِمَّا تِلْمِيذٌ لَهُ أَوْ لِتَلَامِيذِهِ فَهُمْ بِمَثَابَةِ أَبْنَائِهِ وَأَحْفَادِهِ وَكَفَى.
تَقْدِيرُ الْمَسْؤُولِينَ لَهُ: لَقَدْ كَانَ بِعِلْمِهِ وَنُصْحِهِ وَجُهْدِهِ وَعِفَّتِهِ مَوْضِعَ تَقْدِيرٍ مِنْ جَمِيعِ الْمَسْؤُولِينَ وَبِالْأَخَصِّ أَصْحَابُ الْفَضِيلَةِ آلُ الشَّيْخِ وَصَاحِبُ الْجَلَالَةِ الْمَلِكُ عَبْدُ الْعَزِيزِ وَصَاحِبُ السُّمُوِّ الْمَلَكِيِّ الْأَمِيرُ عَبْدُ اللَّهِ بْنُ عَبْدِ الرَّحْمَنِ وَكَانَ أَشَدَّ النَّاسِ تَقْدِيرًا لَهُ. وَقَدْ مَنَحَهُ جَلَالَةُ الْمَلِكِ رَحِمَهُ اللَّهُ أَمْرًا بِالْجِنْسِيَّةِ لِجَمِيعِ مَنْ يَنْتَمِي إِلَيْهِ وَفِي كَفَالَتِهِ ثِقَةً بِهِ وَإِكْرَامًا لَهُ.
وَلَمَّا زَارَ الْمَلِكُ مُحَمَّدٌ الْخَامِسُ مَلِكُ الْمَغْرِبِ الرِّيَاضَ اسْتَأْذَنَ فِي صُحْبَةِ الشَّيْخِ إِلَى

(9/494)

الْمَدِينَةِ فَرَافَقَهُ تَقْدِيرًا وَإِكْرَامًا وَأَلْقَى مُحَاضَرَتَهُ بِالْمَسْجِدِ النَّبَوِيِّ بِحُضُورِ الْمَلِكِ مُحَمَّدٍ الْخَامِسِ بِعُنْوَانِ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا وَقَدْ طُبِعَتْ مَرَّتَيْنِ.
وَهَكَذَا قَدِمَ الرِّيَاضَ رَحِمَهُ اللَّهُ فِي تَرْحِيبٍ وَإِكْرَامٍ وَانْتَقَلَ مِنْهَا فِي إِعْزَازٍ وَإِكْبَارٍ بَعْدَ أَنْ تَرَكَ فِيهَا أَطْيَبَ الْآثَارِ، وَسَاهَمَ فِي أَكْبَرِ نَهْضَةٍ عِلْمِيَّةٍ فِي الْبِلَادِ.
دَوْرُهُ رَحِمَهُ اللَّهُ فِي الْجَامِعَةِ الْإِسْلَامِيَّةِ: إِنَّ مَنْ يَعْرِفُ نَشْأَةَ الْجَامِعَةِ الْإِسْلَامِيَّةِ، وَقَدْ عَرَفَ الْحَرَكَةَ الْعِلْمِيَّةَ الْحَدِيثَةَ بِالرِّيَاضِ لَيَقُولُ إِنَّ افْتِتَاحَ الْجَامِعَةِ الْإِسْلَامِيَّةِ امْتِدَادٌ لِلْحَرَكَةِ الْعِلْمِيَّةِ الْحَدِيثَةِ بِالرِّيَاضِ.
وَالْمُتَتَبِّعُ لِلْحَرَكَاتِ الْعِلْمِيَّةِ فِي الْعَالَمِ الْإِسْلَامِيِّ لَيَقُولُ إِنَّ افْتِتَاحَ الْجَامِعَةِ الْإِسْلَامِيَّةِ فِي ذَلِكَ التَّارِيخِ عِنَايَةٌ مِنَ اللَّهِ وَتَدَارُكٌ لِلتَّعْلِيمِ الْإِسْلَامِيِّ حِينَمَا أُصِيبَتْ بَعْضُ دُورِ الْعِلْمِ الْكُبْرَى بِهِزَّاتٍ فِي بَرَامِجِهَا.
فَكَانَ إِيجَادُهَا امْتِدَادًا لِلْحَرَكَةِ الْعِلْمِيَّةِ الْحَدِيثَةِ بِالرِّيَاضِ وَمَجِيئُهَا آنَذَاكَ تَدَارُكًا لِبَعْضِ مَا فَاتَ، وَلَعَلَّهَا جُزْءٌ مِنْ تَحْقِيقِ الْحَدِيثِ: إِنَّ الْإِيمَانَ لَيَأْرِزُ إِلَى الْمَدِينَةِ كَمَا تَأْرِزُ الْحَيَّةُ إِلَى جُحْرِهَا. وَمَعْلُومٌ أَنَّ الْإِيمَانَ عَقِيدَةٌ وَعَمَلٌ وَالْعِلْمُ قَبْلَهُ.
وَمِنْ هُنَا نُجَدِّدُ أَوْ نَتَذَكَّرُ أَهَمِّيَّةَ الْجَامِعَةِ الْإِسْلَامِيَّةِ وَمَدَى وُجُودِهَا بِالْمَدِينَةِ الْمُنَوَّرَةِ، وَبِالتَّالِي مَجِيءُ أَبْنَاءِ الْعَالَمِ الْإِسْلَامِيِّ إِلَيْهَا لِلدِّرَاسَةِ وَلِلتَّرْبِيَةِ فِي هَذَا الْجَوِّ الرُّوحِيِّ لِتَبْرُزَ لَنَا قِيمَةُ الْعَمَلِ فِي الْجَامِعَةِ وَأَنَّ رِسَالَتَهَا تَرْبَوِيَّةٌ بِجَانِبِ أَنَّهَا عِلْمِيَّةٌ، وَأَنَّهَا مَنَعَتِ الِانْتِسَابَ دُونَ الْحُضُورِ لِهَذَا الْغَرَضِ نَفْسِهِ.
وَقَدْ كَانَ لِوَالِدِنَا رَحِمَهُ اللَّهُ فِي هَذِهِ الْمَجَالَاتِ الْيَدُ الطُّولَى وَالْمَجْهُودُ الْأَكْبَرُ فَلَمْ يَدَّخِرْ وِسْعًا فِي تَعْلِيمٍ وَلَمْ يَتَوَانَ فِي تَوْجِيهٍ، سَوَاءٌ فِي دُرُوسِهِ أَوْ أَحَادِيثِهِ أَوْ مُحَاضَرَاتِهِ مَعَ الطُّلَّابِ أَوِ الْمُدَرِّسِينَ فَكَانَ كَالْأَبِ الرَّحِيمِ وَالدَّاعِيَةِ النَّاصِحِ الْأَمِينِ. تَحَمَّلَ عَنْهُ تَلَامِيذُهُ إِلَى أَنْحَاءِ الْعَالَمِ الْإِسْلَامِيِّ حِينَمَا وَصَلَتْ مِنَحُ الدِّرَاسَةِ بِالْجَامِعَةِ الْإِسْلَامِيَّةِ لِبُلْدَانِ الْعَالَمِ الْإِسْلَامِيِّ، فَهَلْ يُمْكِنُ أَنْ نَقُولَ وَلَوِ ادِّعَاءً أَوْ تَجَوُّزًا إِنَّهُ كَانَ بِحَقٍّ فِي مَنْزِلَةِ [الشَّيْخِ ابْنِ تَيْمِيَةَ] ، فِي هَذَا الْوَقْتِ. ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ.
وَقَدْ كَانَ بِجَانِبِ التَّعْلِيمِ عُضْوَ مَجْلِسِ الْجَامِعَةِ سَاهَمَ فِي سَيْرِهَا وَمَنَاهِجِهَا،

(9/495)

كَمَا سَاهَمَ فِي إِنْتَاجِهَا وَتَعْلِيمِهَا.
وَفِي سَنَةِ 86 هـ افْتُتِحَ مَعْهَدُ الْقَضَاءِ الْعَالِي بِالرِّيَاضِ بِرِآسَةِ فَضِيلَةِ الشَّيْخِ عَبْدِ الرَّزَّاقِ عَفِيفِي وَكَانَتِ الدِّرَاسَةُ فِيهِ ابْتِدَاءً عَلَى نِظَامِ اسْتِقْدَامِ الْأَسَاتِذَةِ الزَّائِرِينَ فَكَانَ رَحِمَهُ اللَّهُ مِمَّنْ يَذْهَبُ لِإِلْقَاءِ الْمُحَاضَرَاتِ الْمَطْلُوبَةِ فِي التَّفْسِيرِ وَالْأُصُولِ.
قَدِ امْتَدَّ نَشَاطُهُ خَارِجَ الْمَمْلَكَةِ: إِذَا كَانَتِ الْجَامِعَةُ الْإِسْلَامِيَّةُ فَتَحَتْ لِلْبِلَادِ نَوَافِذَ تُطِلُّ مِنْهَا عَلَى الْعَالَمِ الْإِسْلَامِيِّ كُلِّهِ، وَجَعَلَتْ مِنْ حَقِّ أُولَئِكَ الْأَبْنَاءِ مَا يَجِبُ مِنْ رِعَايَتِهِمْ، وَحَقِّ تِلْكَ الْأَقْطَارِ مَا يَلْزَمُ مِنْ تَقْوِيَةِ أَوَاصِرِ الرَّوَابِطِ. فَكَانَتْ فِكْرَةُ إِرْسَالِ بَعَثَاتٍ إِلَى الْأَقْطَارِ الْإِسْلَامِيَّةِ وَخَاصَّةً إِفْرِيقْيَا، فَكَانَ رَحِمَهُ اللَّهُ عَلَى رَأْسِ بَعْثَةِ الْجَامِعَةِ إِلَى عَشْرِ دُوَلٍ أَفْرِيقِيَّةٍ بَدَأَتْ بِالسُّودَانِ، وَانْتَهَتْ بِمُورِيتَانْيَا مَوْطِنِ الشَّيْخِ رَحِمَهُ اللَّهُ، كَانَ لِهَذِهِ الْبَعْثَةِ فِي تِلْكَ الْبِلَادِ أَعْظَمُ الْأَثَرِ، وَأَذْكُرُ فِي مَجْلِسٍ مِنْ أَفَاضِلِ الْبِلَادِ بِمُورِيتَانْيَا وَفِي حَفْلِ تَكْرِيمٍ لِلْبَعْثَةِ وَكَلَ إِلَيَّ فَضِيلَتُهُ رَحِمَهُ اللَّهُ كَلِمَةَ الْجَوَابِ فَكَانَ مِنْهَا أَنَّ الذِّكْرَيَاتِ لَتَتَحَدَّثُ وَإِنَّهَا لَسَاعَةٌ عَجِيبَةٌ أَدَارَتْ عَجَلَةَ الزَّمَانِ حَيْثُ نَشَأَ الشَّيْخُ فِي بِلَادِكُمْ ثُمَّ هَاجَرَ إِلَى الْحِجَازِ ثُمَّ هَا هُوَ يَعُودُ إِلَيْكُمْ عَلَى رَأْسِ وَفْدٍ وَرِئَاسَةِ بَعْثَةٍ فَقَدْ نَبَتَتْ غَرْسَةُ عِلْمِهِ هُنَا عِنْدَكُمْ فَذَهَبَ إِلَى الْحِجَازِ فَنَمَتْ وَتَرَعْرَعَتْ فَامْتَدَّتْ أَغْصَانُهَا حَتَّى شَمَلَتْ بِوَارِفِ ظِلِّهَا بِلَادَ الْإِسْلَامِ شَرْقًا وَغَرْبًا وَهَا نَحْنُ فِي مَوْطِنِهِ نَجْنِي ثِمَارَ غَرْسِهَا وَنَسْتَظِلُّ بِوَارِفِ ظِلِّهَا. فَكَانَتْ تِلْكَ الرِّحْلَةُ حَقًّا حَلْقَةَ اتِّصَالٍ وَتَجْدِيدَ عَهْدٍ وَإِحْيَاءَ مَعَالِمٍ لِلْإِسْلَامِ.
وَكَانَ لَهُ رَحِمَهُ اللَّهُ الْعَدِيدُ مِنَ الْمُحَاضَرَاتِ وَالْمُحَادَثَاتِ سُجِّلَتْ كُلُّهَا فِي أَشْرِطَةٍ لَا تَزَالُ مَحْفُوظَةً، آمُلُ أَنْ أُوَفَّقَ لِنَقْلِهَا وَطَبْعِهَا إِتْمَامًا لِلْفَائِدَةِ إِنْ شَاءَ اللَّهُ. وَنَضُمُّ إِلَيْهَا مَنْهَجَهُ وَسُلُوكَهُ مَعَ الْحُكَّامِ وَصِغَارِ الطُّلَّابِ وَالْعَوَامِّ مِمَّا يَرْسُمُ الطَّرِيقَ الصَّحِيحَ لِلدَّعْوَةِ إِلَى اللَّهِ عَلَى بَصِيرَةٍ وَبِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ.
فِي هَيْئَةِ كِبَارِ الْعُلَمَاءِ: وَكَمَا شُكِّلَتْ هَيْئَةُ كِبَارِ الْعُلَمَاءِ بَعْدَ سَمَاحَةِ الْمُفْتِي رَحِمَهُ اللَّهُ، وَهِيَ أَكْبَرُ هَيْئَةٍ عِلْمِيَّةٍ فِي الْبِلَادِ. كَانَ رَحِمَهُ اللَّهُ أَحَدَ أَعْضَائِهَا. وَقَدْ تَرَأَّسَ إِحْدَى دَوْرَاتِهَا فَكَانَتْ لَهُ السِّيَاسَةُ الرَّشِيدَةُ وَالنَّتَائِجُ الْحَمِيدَةُ. سَمِعْتُ فَضِيلَةَ الشَّيْخِ عَبْدَ الْعَزِيزِ بْنَ صَالِحٍ حَفِظَهُ اللَّهُ وَهُوَ عُضْوٌ فِيهَا يَقُولُ: مَا رَأَيْتُ قَبْلَهُ أَحْسَنَ إِدَارَةً مِنْهُ مَعَ بُعْدِ نَظَرٍ فِي الْأُمُورِ، وَحُسْنِ تَدَبُّرٍ لِلْعَوَاقِبِ.
فِي الرَّابِطَةِ: وَفِي رَابِطَةِ الْعَالَمِ الْإِسْلَامِيِّ كَانَ عُضْوَ الْمَجْلِسِ التَّأْسِيسِيِّ لَمْ تَقِلَّ

(9/496)

خِدْمَاتُهُ فِيهِ عَنْ خِدْمَاتِهِ فِي غَيْرِهَا. أَذْكُرُ لَهُ مَوْقِفًا حَدَّثَنِي بِهِ، جَنَّبَ الرَّابِطَةَ مَأْزِقًا كَادَ أَنْ يُدْخِلَ عَلَيْهَا شِقَاقًا أَوِ انْثِلَامًا.
حِينَمَا قَدِمَ مَنْدُوبُ إِيرَانَ وَقَدَّمَ طَلَبًا بِاعْتِرَافِ الرَّابِطَةِ بِالْمَذْهَبِ الْجَعْفَرِيِّ وَمَعَهُ وَثِيقَةٌ مِنْ بَعْضِ الْجِهَاتِ الْعِلْمِيَّةِ الْإِسْلَامِيَّةِ ذَاتِ الْوَزْنِ الْكَبِيرِ تُؤَيِّدُهُ عَلَى دَعْوَاهُ وَتُجِيبُهُ إِلَى طَلَبِهِ. فَإِنْ قَبِلُوا طَلَبَهُ دَخَلُوا مَأْزِقًا وَإِنْ رَفَضُوهُ وَاجَهُوا حَرَجًا فَاقْتَرَحُوا أَنْ يَتَوَلَّى الْأَمْرَ فَضِيلَتُهُ رَحِمَهُ اللَّهُ فِي جِلْسَةٍ خَاصَّةٍ. فَأَجَابَ فِي الْمَجْلِسِ قَائِلًا: لَقَدِ اجْتَمَعْنَا لِلْعَمَلِ عَلَى جَمْعِ شَمْلِ الْمُسْلِمِينَ وَالتَّأْلِيفِ بَيْنَهُمْ وَتَرَابُطِهِمْ أَمَامَ خَطَرِ عَدُوِّهِمْ، وَنَحْنُ الْآنَ مُجْتَمِعُونَ مَعَ الشِّيعَةِ فِي أُصُولٍ هِيَ:
الْإِسْلَامُ دِينُ الْجَمِيعِ وَالرَّسُولُ مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَسُولُ الْجَمِيعِ، وَالْقُرْآنُ كِتَابُ اللَّهِ، وَالْكَعْبَةُ قِبْلَةُ الْجَمِيعِ، وَالصَّلَوَاتُ الْخَمْسُ وَصَوْمُ رَمَضَانَ وَحَجُّ بَيْتِ اللَّهِ الْحَرَامِ، وَمُجْتَمِعُونَ عَلَى تَحْرِيمِ الْمُحَرَّمَاتِ مِنْ قَتْلٍ وَشُرْبٍ وَزِنًا وَسَرِقَةٍ وَنَحْوِ ذَلِكَ. وَهَذَا الْقَدْرُ كَافٍ لِلِاجْتِمَاعِ وَالتَّرَابُطِ. وَهُنَاكَ أُمُورٌ نَعْلَمُ جَمِيعًا أَنَّنَا نَخْتَلِفُ فِيهَا وَلَيْسَ هَذَا مَثَارُ بَحْثِهَا، فَإِنْ رَغِبَ الْعُضْوُ الْإِيرَانِيُّ بَحْثَهَا وَاتِّبَاعَ الْحَقِّ فِيهَا فَلْيَخْتَرْ مِنْ عُلَمَائِهِمْ جَمَاعَةً وَنَخْتَارُ لَهُمْ جَمَاعَةً وَيَبْحَثُونَ مَا اخْتَلَفْنَا فِيهِ وَيُعْلَنُ الْحَقُّ وَيُلْتَزَمُ بِهِ. أَوْ يَسْحَبُ طَلَبَهُ الْآنَ. فَأَقَرَّ الْجَمِيعُ قَوْلَهُ وَسَحَبَ الْعُضْوُ طَلَبَهُ.
وَهَكَذَا كَانَ رَحِمَهُ اللَّهُ حَكِيمًا فِي تَعْلِيمِهِ حَكِيمًا فِي دَعْوَتِهِ حَكِيمًا فِي بَحْثِهِ وَإِقْنَاعِهِ. وَقَدْ ظَهَرَ ذَلِكَ كُلَّ الْوُضُوحِ فِي مُؤَلَّفَاتِهِ.

مُؤَلَّفَاتُهُ رَحِمَهُ اللَّهُ: لَا شَكَّ أَنَّ كُلَّ مُؤَلَّفٍ يَحْكِي شَخْصِيَّةَ مُؤَلِّفِهِ فِي عِلْمِهِ وَفِي عَقْلِهِ بَلْ وَفِي اتِّجَاهِهِ كَمَا قَالُوا: مَنْ أَلَّفَ فَقَدِ اسْتَهْدَفَ، أَيْ لِأَنَّهُ يَعْرِضُ مَا عِنْدَهُ عَلَى أَنْظَارِ النَّاسِ. وَلِلشَّيْخِ تَآلِيفٌ عَدِيدَةٌ مِنْهَا فِي بِلَادِهِ وَمِنْهَا هُنَا. فَمَا كَانَ فِي بِلَادِهِ هُوَ:
1 - فِي أَنْسَابِ الْعَرَبِ نَظْمًا، أَلَّفَهُ قَبْلَ الْبُلُوغِ يَقُولُ فِي أَوَّلِهِ:
سَمَّيْتُهُ بِخَالِصِ الْجُمَانِ فِي ذِكْرِ أَنْسَابِ بَنِي عَدْنَانَ وَبَعْدَ الْبُلُوغِ دَفَنَهُ قَالَ لِأَنَّهُ كَانَ عَلَى نِيَّةِ التَّفَوُّقِ عَلَى الْأَقْرَانِ، وَقَدْ لَامَهُ مَشَايِخُهُ عَلَى دَفْنِهِ وَقَالُوا: كَانَ مِنَ الْمُمْكِنِ تَحْوِيلُ النِّيَّةِ وَتَحْسِينُهَا.

(9/497)

2 - رَجَزٌ فِي فُرُوعِ مَذْهَبِ مَالِكٍ يَخْتَصُّ بِالْعُقُودِ فِي الْبُيُوعِ وَالرُّهُونِ، وَهُوَ آلَافٌ مُتَعَدِّدَةٌ قَالَ فِي أَوَّلِهِ:
الْحَمْدُ لِلَّهِ الَّذِي قَدْ نَدَبَا ... لِأَنْ نَمِيزَ الْبَيْعَ عَنْ لَبْسِ الرِّبَا
وَمَنَّ بِالْمُؤَلِّفِينَ كُتُبًا ... تَتْرُكُ أَطْوَادَ الْجَهَالَةِ هَبًّا
تَكْشِفُ عَنْ عَيْنِ الْفُؤَادِ الْحُجُبَا ... إِذَا حِجَابٌ دُونَ عِلْمٍ ضُرِبَا
3 - أَلْفِيَّةٌ فِي الْمَنْطِقِ - أَوَّلُهَا:
حَمْدًا لِمَنْ أَظْهَرَ لِلْعُقُولِ ... حَقَائِقَ الْمَنْقُولِ وَالْمَعْقُولِ
وَكَشَفَ الرَّيْنَ عَنِ الْأَذْهَانِ ... بِوَاضِحِ الدَّلِيلِ وَالْبُرْهَانِ
وَفَتَحَ الْأَبْوَابِ لِلْأَلْبَابِ ... حَتَّى اسْتَبَانَتْ مَا وَرَاءَ الْبَابِ
4 - نَظْمٌ فِي الْفَرَائِضِ: أَوَّلُهَا:
تِرْكَةُ الْمَيِّتِ بَعْدَ الْخَامِصِ ... مِنْ خَمْسَةٍ مَحْصُورَةٍ عَنْ سَادِسِ
وَحَصْرُهَا فِي الْخَمْسَةِ اسْتِقْرَاءٌ ... وَانْبِذْ لِحَصْرِ الْعَقْلِ بِالْعَرَاءِ
أَوَّلُهَا الْحُقُوقُ بِالْأَعْيَانِ ... تَعَلَّقَتْ كَالرَّهْنِ أَوْ كَالْجَانِي
وَكَزَكَاةِ التَّمْرِ وَالْحُبُوبِ ... إِنْ مَاتَ بَعْدَ زَمَنِ الْوُجُوبِ
وَكُلُّ هَذِهِ الْمُؤَلَّفَاتِ مَخْطُوطَةٌ.
أَمَّا مُؤَلَّفَاتُهُ هُنَا فَهِيَ:
1 - مَنْعُ جَوَازِ الْمَجَازِ فِي الْمُنَزَّلِ لِلتَّعَبُّدِ وَالْإِعْجَازِ. وَمَوْضُوعُهَا إِبْطَالُ إِجْرَاءِ الْمَجَازِ فِي آيَاتِ الْأَسْمَاءِ وَالصِّفَاتِ وَإِيفَاؤُهَا عَلَى الْحَقِيقَةِ. وَقَدْ زَادَ هَذَا الْمَعْنَى فِيمَا بَعْدُ فِي آدَابِ الْبَحْثِ وَالْمُنَاظَرَةِ.
2 - دَفْعُ إِيهَامِ الِاضْطِرَابِ عَنْ آيِ الْكِتَابِ، أَبَانَ فِيهِ مَوَاضِعَ مَا يُشْبِهُ التَّعَارُضَ فِي الْقُرْءَانِ كُلِّهِ كَمَا فِي قَوْلِهِ تَعَالَى: وَقِفُوهُمْ إِنَّهُمْ مَسْئُولُونَ، مَعَ قَوْلِهِ تَعَالَى: فَيَوْمَئِذٍ لَا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلَا جَانٌّ، وَأَنَّ السُّؤَالَ مُتَنَوِّعٌ وَالْمَوَاقِفَ مُتَعَدِّدَةٌ. وَقَدْ طُبِعَ وَمَا قَبْلَهُ وَنَفِدَا.

(9/498)

3 - مُذَكِّرَةُ الْأُصُولِ عَلَى رَوْضَةِ النَّاظِرِ: جَمَعَ فِي شَرْحِهَا أُصُولَ الْحَنَابِلَةِ وَالْمَالِكِيَّةِ وَبَالَتَالِي الشَّافِعِيَّةِ. مُقَرَّرَةٌ عَلَى كُلِّيَّتَيِ الشَّرِيعَةِ وَالدَّعْوَةِ.
4 - آدَابُ الْبَحْثِ وَالْمُنَاظَرَةِ: أَوْضَحَ فِيهِ آدَابَ الْبَحْثِ مِنْ إِيرَادِ الْمَسَائِلِ وَبَيَانِ الدَّلِيلِ وَنَحْوِ ذَلِكَ. وَهُوَ أَيْضًا مُقَرَّرٌ فِي الْجَامِعَةِ وَمِنْ جُزْأَيْنِ.
5 - أَضْوَاءُ الْبَيَانِ لِتَفْسِيرِ الْقُرْءَانِ بِالْقُرْءَانِ: وَهُوَ مَدْرَسَةٌ كَامِلَةٌ يَتَحَدَّثُ عَنْ نَفْسِهِ، طُبِعَ مِنْهُ سِتَّةُ أَجْزَاءٍ كِبَارٍ وَالسَّابِعُ تَحْتَ الطَّبْعِ، وَصَلَ فِيهِ رَحِمَهُ اللَّهُ إِلَى نِهَايَةِ «قَدْ سَمِعَ» . وَلَعَلَّ اللَّهَ يُسَيِّرُ وَيُوَفِّقُ مَنْ يَعْمَلُ إِلَى إِكْمَالِهِ وَلَوْ بِقَدْرِ الْمُسْتَطَاعِ. وَمِنْ عَجِيبِ الصُّدَفِ أَنْ يَكُونَ مَوْقِفُهُ رَحِمَهُ اللَّهُ فِي التَّفْسِيرِ عَلَى قَوْلِهِ تَعَالَى: أُولَئِكَ حِزْبُ اللَّهِ أَلَا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ.
وَهُنَا الْعَدِيدُ مِنَ الْمُحَاضَرَاتِ ذَاتِ الْمَوَاضِيعِ الْمُسْتَقِلَّةِ طُبِعَتْ كُلُّهَا وَنَفِدَتْ وَهِيَ:
1 - آيَاتُ الصِّفَاتِ: أَوْضَحَ فِيهَا تَحْقِيقَ إِثْبَاتِ صِفَاتِ اللَّهِ.
2 - حِكْمَةُ التَّشْرِيعِ: عَالَجَ فِيهَا الْعَدِيدَ مِنْ حِكْمَةِ التَّشْرِيعِ فِي كَثِيرٍ مِنْ أَحْكَامِهِ.
3 - الْمُثُلُ الْعُلْيَا: بَيَّنَ فِيهَا الْمِثَالِيَّةَ فِي الْعَقِيدَةِ وَالتَّشْرِيعِ وَالْأَخْلَاقِ.
4 - الْمَصَالِحُ الْمُرْسَلَةُ: بَيَّنَ فِيهَا ضَابِطَ اسْتِعْمَالِهَا بَيْنَ الْإِفْرَاطِ وَالتَّفْرِيطِ.
5 - حَوْلَ شُبْهَةِ الرَّقِيقِ: رَفَعَ اللَّبْسَ عَنِ ادِّعَاءِ اسْتِرْقَاقِ الْإِسْلَامِ لِلْأَحْرَارِ.
6 - عَلَى الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي، أَلْقَاهَا بِحَضْرَةِ الْمَلِكِ مُحَمَّدٍ الْخَامِسِ عِنْدَ زِيَارَتِهِ لِلْمَدِينَةِ، وَكُلُّهَا عَامَّةً نَافِعَةٌ جَدِيدَةٌ.
وَبِالتَّالِي فَقَدْ كَانَ لِمَنْهَجِهِ الْعِلْمِيِّ فِي أَبْحَاثِهِ وَتَدْرِيسِهِ وَفِي مُؤَلَّفَاتِهِ إِحْيَاءٌ لِعُلُومٍ دَرَسَتْ وَتَصْحِيحٌ لِمَفَاهِيمَ اخْتَلَفَتْ.
فَمِمَّا أَحْيَا مِنَ الْعُلُومِ عِلْمُ الْأُصُولِ الَّذِي هُوَ أَصْلُ الِاسْتِدْلَالِ وَالِاسْتِنْبَاطِ، وَالِاجْتِهَادُ التَّرْجِيحُ وَعُمْدَةُ الْمُجْتَهِدِ وَعِمَادُهُ، وَبِجَهْلِهِ لَا يَحِقُّ الِاجْتِهَادُ وَيَجِبُ التَّقْلِيدُ الْمَحْضُ. كَمَا يَقُولُونَ: جَهَلَةُ الْأُصُولِ عَوَامُّ الْعُلَمَاءِ: فَفَتَحَ - أَبْوَابَهُ وَسَهَّلَ صِعَابَهُ وَأَوْضَحَ قَوَاعِدَهُ، وَقَرَّبَ تَنَاوُلِهِ تَسْهِيلًا لِأَخْذِ الْأَحْكَامِ مِنْ مَصَادِرِهَا وَرَدِّ الْفُرُوعِ إِلَى أُصُولِهَا.

(9/499)

كَمَا أَحْيَا آدَابَ الْبَحْثِ وَالْمُنَاظَرَةِ فَوَضَعَ مَنْهَجُهُ وَأَلَّفَ مُقَرَّرَهُ فَكَانَ خِدْمَةً لِلْعَقِيدَةِ فِي أُسْلُوبِ بَيَانِهَا، وَكَيْفِيَّةِ إِثْبَاتِهَا وَالدِّفَاعِ عَنْهَا وَطُرُقِ الْإِقْنَاعِ بِمَا فِيهِ الْخِلَافُ.
كَمَا فَتَحَ أَبْوَابًا جَدِيدَةً وَأَحْدَثَ فُنُونًا طَرِيفَةً فِي عُلُومِ الْقُرْءَانِ مِنْ مِنْعِ الْمَجَازِ عَنِ الْمُنَزَّلِ لِلتَّعَبُّدِ وَالْإِعْجَازِ، إِثْبَاتًا لِمَعَانِي آيَاتِ الصِّفَاتِ عَلَى حَقِيقَتِهَا وَسَدَّ بَابَ تَعْطِيلِهَا عَنْ دَلَالَتِهَا إِجْرَاءً لِلنَّصِّ عَلَى حَقِيقَتِهِ وَإِبْقَاءً عَلَيْهِ فِي دَلَالَتِهِ.
وَمِنْ دَفْعِ إِيهَامِ الِاضْطِرَابِ عَنْ آيِ الْكِتَابِ وَبَيَانِ تَصْدِيقِ آيِ الْكِتَابِ بَعْضَهُ بَعْضًا بِدُونِ تَعَارُضٍ وَلَا إِشْكَالٍ.
وَمِنْ تَسْلِيطِ أَضْوَاءِ الْبَيَانِ عَنْ تَفْسِيرِ الْقُرْءَانِ بِالْقُرْءَانِ رَسَمَ فِيهِ الْمَنْهَجَ السَّلِيمَ لِتَفْسِيرِ الْقُرْآنِ الْكَرِيمِ، تَفْسِيرِ كَلَامِ اللَّهِ بَعْضُهُ بِبَعْضٍ، وَأَبَانَ أَحْكَامَهُ وَحُكْمَهُ وَفَتَحَ كُنُوزَهُ وَأَطْلَعَ نَفَائِيهِ وَنَشَرَ دُرَرَهُ عَلَى طَلَبَةِ الْعِلْمِ.
وَكُلُّ ذَلِكَ فَتْحٌ جَدِيدٌ فِي عُلُومِ الْقُرْءَانِ لَمْ تَكُنْ مَوْجُودَةً عَلَى هَذَا النَّسَقِ مِنْ قَبْلُ، وَلَمْ تَكُنْ تُدْرَسُ بِهَذَا الْمَثَلِ.
كَمَا أَنَّهُ فِي غُضُونِهَا صَحَّحَ مَفَاهِيمَ مُخْتَلِفَةً مِنْهَا أَنَّ الْمَنْطِقَ لَمْ يَكُنْ يُعْرَفُ عَنْهُ إِلَّا أَنَّهُ تَقْدِيمُ الْعَقْلِ عَلَى النَّقْلِ وَمُصَادَمَةُ النَّصِّ بِالرَّأْيِ، وَكَانَ فِعْلًا وَسِيلَةَ التَّشْكِيكِ فِي الْعَقِيدَةِ بِاسْتِخْدَامِ قَضَايَا عَقِيمَةٍ. فَهَذَّبَ الشَّيْخُ رَحِمَهُ اللَّهُ مِنْ أَبْحَاثِهِ وَأَحْسَنَ بِاسْتِخْدَامِهِ فَنَظَّمَ قَضَايَاهُ الْمُنْتِجَةَ وَرَتَّبَ أَشْكَالَهُ السَّلِيمَةَ وَاسْتَخْدَامَ قِيَاسَهُ فِي الْإِلْزَامِ. سَوَاءٌ فِي الْعَقِيدَةِ أَوْ أُصُولِ الْأَحْكَامِ، وَبَعْدَ أَنْ كَانَ يُسْتَخْدَمُ ضِدَّهَا أَصْبَحَ يَعْمَلُ فِي خِدْمَتِهَا. كَمَا وَضَّحَ ذَلِكَ فِي آدَابِ الْبَحْثِ وَالْمُنَاظَرَةِ.

مَوَاقِفُهُ مَعَ الْحَقِّ: كَانَ رَحِمَهُ اللَّهُ قَوِيًّا صُلْبًا لَيِّنًا سَهْلًا.
كَانَ قَوِيًّا صُلْبًا فِي بَيَانِهِ، لَيِّنًا سَهْلًا فِي الرُّجُوعِ إِلَى مَا ظَهَرَ إِلَيْهِ مِنْهُ.
فِي بَعْضِ الْأَعْوَامِ الَّتِي حَجَجْتُهَا مَعَهُ رَحِمَهُ اللَّهُ قَدِمْنَا مَكَّةَ يَوْمَ سَبْعٍ مِنَ الشَّهْرِ، وَكَانَ مُفَرِدًا الْحَجَّ، وَفِي يَوْمِ الْعِيدِ صَحِبْتُهُ لِلسَّلَامِ عَلَى سَمَاحَةِ الْمُفْتِي رَحِمَهُ اللَّهُ بِمِنًى، فَسَأَلَهُ رَحِمَهُ اللَّهُ عَنْ نُسُكِهِ فَقَالَ: جِئْتُ مُفْرِدًا الْحَجَّ وَقَصْدًا فَعَلْتُ، فَأَدْرَكَ الْمُفْتِي رَحِمَهُ اللَّهُ أَنَّ وَرَاءَ ذَلِكَ شَيْئًا وَلَكِنْ تَلَطَّفَ مَعَ الشَّيْخِ وَقَالَ: أَهْوَ أَفْضَلُ عِنْدَكَ حَفِظَكَ اللَّهُ؟ فَأَجَابَ أَيْضًا

(9/500)

حَفِظَكُمُ اللَّهُ لَا لِلْأَفْضَلِيَّةِ فَعَلْتُ، وَلَكِنْ سَمِعْتُ وَتَأَكَّدَ عِنْدِي أَنَّ أَشْخَاصًا يَنْتَمُونَ لِطَلَبِ الْعِلْمِ يَقُولُونَ لَا يَصِحُّ الْإِفْرَادُ بِالْحَجِّ وَيُلْزِمُونَ الْمُفْرِدِينَ بِالتَّحَلُّلِ بِعُمْرَةٍ. وَهَذَا الْعَمَلُ لَا يَتَنَاسَبُ مَعَ الْعَدِيدِ مِنْ وُفُودِ بَيْتِ اللَّهِ الْحَرَامِ، كُلٌّ بِمَا اخْتَارَ مَنْ نُسُكٍ وَكُلٌّ يَعْمَلُ بِمَذْهَبٍ صَحِيحٍ، وَجَرَتْ مُحَادَثَةٌ مِنْ أَنْفَسِ مَا سَمِعْتُ فِي تَقْرِيرِ هَذَا الْبَحْثِ مِنْ مُنَاقَشَةِ الْأَدِلَّةِ وَبَيَانِ الرَّاجِحِ. وَأَخِيرًا قَالَ رَحِمَهُ اللَّهُ: إِنَّهُ لَا يَعْنِينِي بَيَانُ الْأَفْضَلِ فَهَذَا أَمْرٌ مُخْتَلَفٍ فِيهِ وَكُلٌّ يَخْتَارُ مَا يَتَرَجَّحُ عِنْدَهُ. وَلَكِنْ يَعْنِينِي إِبْطَالُ الْقَوْلِ بِالْمَنْعِ مِنْ صِحَّةِ إِفْرَادِ الْحَجِّ لِأَنَّهُ قَوْلٌ لَمْ يُسْبَقْ إِلَيْهِ، وَالْأُمَّةُ مُجْمِعَةٌ عَلَى صِحَّتِهِ. فَمَا كَانَ مِنْ سَمَاحَةِ الْمُفْتِي رَحِمَهُ اللَّهُ إِلَّا أَنِ اسْتَحْسَنَ قَوْلَهُ وَدَعَا لَهُ.
وَلَكَأَنِيٍّ بِهَذَا الْعَمَلِ مِنَ الشَّيْخِ رَحِمَهُ اللَّهُ الَّذِي أَرَادَ بِهِ الْبَيَانَ عَمَلِيًّا صُورَةً مِمَّا وَقَعَ مِنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ حِينَمَا بَلَغَهُ عَنْ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ يَنْهَى عَنِ التَّمَتُّعِ فَدَخَلَ عَلَيْهِ وَقَالَ: كَيْفَ تَنْهَى عَنْ شَيْءٍ فَعَلْنَاهُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَخَرَجَ مِنْ عِنْدِهِ وَهُوَ يَقُولُ: لَبَّيْكَ اللَّهُمَّ حَجًّا وَعُمْرَةً.
أَمَّا لِينُهُ مَعَ الْحَقِّ وَرُجُوعُهُ إِلَى مَا ظَهَرَ لَهُ مِنْهُ، فَفِي آخِرِ دُرُوسِهِ فِي الْحَرَمِ النَّبَوِيِّ فِي رَمَضَانَ الْمَاضِي فِي سُورَةِ «بَرَاءَةٌ» أَعْلَنَ عَنْ رُجُوعِهِ عَنِ الْقَوْلِ فِي الْأَشْهُرِ الْحُرُمِ بِأَنَّهَا مَنْسُوخَةٌ. وَقَالَ: الَّذِي يَظْهَرُ أَنَّهَا مُحْكَمَةٌ وَلَيْسَتْ مَنْسُوخَةً. وَكُنَّا نَقُولُ بِنَسْخِهَا فِي دَفْعِ إِيهَامِ الِاضْطِرَابِ، وَلَكِنْ ظَهَرَ لَنَا بِالتَّأَمُّلِ أَنَّهَا مُحْكَمَةٌ. وَهُوَ الْحَقُّ الَّذِي يَنْبَغِي اعْتِمَادُهُ وَالتَّعْوِيلُ عَلَيْهِ.
وَمِمَّا وَقَعَ لِي مَعَهُ رَحِمَهُ اللَّهُ وَأَكْبَرْتُهُ فِيهِ تَوَاضُعُهُ وَإِنْصَافُهُ سَمِعْتُ مِنْهُ فِي مَبْحَثِ زَكَاةِ الْحُلِيِّ فِي أَضْوَاءِ الْبَيَانِ عِنْدَ سَرْدِ الْأَدِلَّةِ وَمُنَاقَشَتِهَا، أَنَّ مِنْ أَدِلَّةِ الْمُوجِبِينَ حَدِيثُ الْمَرْأَةِ الْيَمَنِيَّةِ وَمَعَهَا ابْنَتُهَا وَفِي يَدِ ابْنَتِهَا مَسَكَتَانِ غَلِيظَتَانِ مِنْ ذَهَبٍ، فَسَأَلَهَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتُؤَدِّينَ زَكَاةَ هَذَا؟ فَقَالَتْ: لَا. فَقَالَ: هُمَا حَسْبُكِ مِنَ النَّارِ. فَخَلَعَتْهُمَا وَأَلْقَتْ بِهِمَا.
وَأَجَابَ الْمَانِعُونَ بِأَنَّ ذَلِكَ كَانَ قَبْلَ إِبَاحَةِ الذَّهَبِ لِلنِّسَاءِ، فَتَسَاءَلْتُ مُسْتَوْضِحًا مِنْهُ رَحِمَهُ اللَّهُ: وَمَاذَا يُسَمَّى هَذَا مِنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُكُوتُهُ عَنْ لُبْسِهِ وَهُوَ مُحَرَّمٌ وَسُؤَالُهُ عَنْ زَكَاتِهِ، فَقَالَ: عَجَبًا إِنَّ هَذَا يَتَضَمَّنُ وُجُودَ اللُّبْسِ عِنْدَ السُّؤَالِ، وَيَدُلُّ عَلَى إِبَاحَتِهِ آنَذَاكَ، لِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يُقِرُّ أَحَدًا عَلَى مُحَرَّمٍ وَلَا يَتَأَتَّى أَنْ يَسْكُتَ عَلَى لُبْسِهَا إِيَّاهُ وَهُوَ مَمْنُوعٌ وَيَهْتَمُّ لِزَكَاتِهِ وَلَوْ أُعِيدَ طَبْعُ الْكِتَابِ لَنَبَّهْتُ عَلَيْهِ رَغْمَ أَنَّ جَمِيعَ الْمَرَاجِعِ لَمْ تَلْتَفِتْ إِلَيْهِ، فَهُوَ بِهَذَا يُلَقِّنُ طَلَبَةَ

(9/501)

الْعِلْمِ دَرْسًا فِي مَوْقِفِهِ مِنَ الْحَقِّ، وَلَكَأَنِيٍّ بِكَلَامِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ فِي كِتَابِهِ لِأَبِي مُوسَى رَحِمَهُ اللَّهُ: وَلَا يَمْنَعَنَّكَ قَضَاءٌ قَضَيْتَهُ بِالْأَمْسِ، ثُمَّ رَاجَعْتَ فِيهِ نَفْسَكَ وَظَهَرَ لَكَ الْحَقُّ، أَنْ تَأْخُذَ بِهِ، فَالْحَقُّ أَحَقُّ أَنْ يُتَّبَعَ. وَقَدْ رَأَيْنَا مِنْ قَبْلُ لِلشَّافِعِيِّ الْقَدِيمَ وَالْجَدِيدَ. وَهَذَا مَا يَقْتَضِيهِ إِنْصَافُ الْعُلَمَاءِ وَأَمَانَةُ الْعِلْمِ.
هَذَا مَا وَسِعَنِي ذِكْرُهُ عَنْ حَيَاتِهِ الْعِلْمِيَّةِ فِي نَشْأَتِهِ وَتَعَلُّمِهِ وَتَعْلِيمِهِ، وَعَنْ تُرَاثِهِ الْعِلْمِيِّ فِي مُؤَلَّفَاتِهِ وَآثَارِهِ التَّرْبَوِيَّةِ فِي أَبْنَائِهِ وَأَبْنَاءِ الْعَالَمِ الْإِسْلَامِيِّ كُلِّهِ، رَحِمَهُ اللَّهُ رَحْمَةً وَاسِعَةً.
وَلَعَلَّ مِنْ أَبْنَائِهِ الْحُضُورِ أَوْ غَيْرِهِمْ مَنْ لَدَيْهِ الْمَزِيدُ عَلَى ذَلِكَ.

أَمَّا النَّاحِيَةُ الشَّخْصِيَّةُ: فِي تَقْوِيمِهِ الشَّخْصِيِّ لِسُلُوكِهِ، وَأَخْلَاقِهِ، وَآدَابِهِ، وَكَرْمِهِ، وَعِفَّتِهِ، وَزُهْدِهِ وَتَرَفُّعِ نَفْسِهِ وَمَا إِلَى ذَلِكَ. فَهَذَا مَا يَسْتَحِقُّ أَنَّ يُفْرَدَ بِحَدِيثٍ، وَإِنِّي لَا أَسْتَطِيعُ الْآنَ تَصْوِيرَهُ وَلَا يَسَعُنِي فِي هَذَا الْوَقْتِ تَفْصِيلُهُ. وَمَا كَانَ رَحِمَهُ اللَّهُ يُحِبُّ أَنْ يُذْكَرَ عَنْهُ شَيْءٌ فِي ذَلِكَ وَلَكِنْ عَلَى سَبِيلِ الْإِجْمَالِ لَوْ أَنَّ لِلْفَضَائِلِ وَالْمَكْرُمَاتِ وَالشِّيَمِ وَصِفَاتِ الْكَمَالِ فِي الرِّجَالِ عُنْوَانًا يَجْمَعُهَا لَكَانَ هُوَ أَحَقَّ بِهِ.
وَإِذَا كَانَ عُلَمَاءُ الْأَخْلَاقِ يُعَنْوِنُونَ لِأُصُولِ الْأَخْلَاقِ وَالْفَضَائِلِ بِالْمُرُوءَةِ فَإِنَّ الْمُرُوءَةَ كَانَتْ شِعَارَهُ وَدِثَارَهُ. وَكَانَتْ هِيَ الَّتِي تَحْكُمُهُ فِي جَمِيعِ تَصَرُّفَاتِهِ سَوَاءٌ فِي نَفْسِهِ أَوْ مَعَ إِخْوَانِهِ وَطُلَّابِهِ أَوْ مَعَ غَيْرِهِمْ، مَنْ عَرَفَهُمْ أَوْ لَمْ يَعْرِفْهُمْ. وَقَدْ قَالَ فِيهِ بَعْضُ النَّاسِ فِي حَيَاتِهِ: إِنَّهُ لَا عَيْبَ فِيهِ سِوَى عَيْبٍ وَاحِدٍ، هُوَ أَنَّنَا نَفْقِدُهُ بَعْدَ مَوْتِهِ.
وَإِنَّ تَفْصِيلَ ذَلِكَ لَمَتْرُوكٌ لِمَنْ خَالَطَهُ عَنْ قُرْبٍ. وَقَدِ اسْتَعْصَى عَلَيَّ الْمُقَالُ فِي ذَلِكَ وَلِكَأَنِيٍّ بِقَوْلِ الْقَائِلِ:
أَهَابُكَ إِجْلَالًا وَمَا بِكَ سُلْطَةٌ ... عَلَيَّ وَلَكِنْ مَلْءُ عَيْنٍ حَبِيبُهَا
وَلَكِنْ قَدْ تَكْفِي الْإِشَارَةُ إِذَا لَمْ تُسْعِفِ الْعِبَارَةُ. وَأَقْرَبُ شَيْءٍ زُهْدُهُ فِي الدُّنْيَا وَعِفَّتُهُ عَمَّا فِي أَيْدِي النَّاسِ، وَكَرَمُهُ بِمَا فِي يَدِهِ: لِأَنَّ هَذَا لَا يُعْلَمُ إِلَّا لِمَنْ خَالَطَهُ، وَلَيْسَ كُلُّ مَنْ خَالَطَهُ يَعْرِفُ ذَلِكَ مِنْهُ بَلْ مَنْ دَاخَلَهُ وَلَازَمَهُ.
وَالْوَاقِعُ أَنَّ الدُّنْيَا لَمْ تَكُنْ تُسَاوِي عِنْدَهُ شَيْئًا فَلَمْ يَكُنْ يَهْتَمُّ لَهَا. وَمُنْذُ وُجُودِهِ فِي الْمَمْلَكَةِ وَصِلَتِهِ بِالْحُكُومَةِ حَتَّى فَارَقَ الدُّنْيَا لَمْ يَطْلُبْ عَطَاءً وَلَا مُرَتَّبًا وَلَا تَرْفِيعًا لِمُرَتَّبِهِ وَلَا حُصُولًا عَلَى مُكَافَأَةٍ أَوْ عِلَاوَةٍ وَلَكِنْ مَا جَاءَهُ مِنْ غَيْرِ سُؤَالٍ أَخَذَهُ، وَمَا حَصَلَ عَلَيْهِ لَمْ يَكُنْ

(9/502)

لِيَسْتَبْقِيَهُ بَلْ يُوَزِّعُ فِي حِينِهِ عَلَى الْمُعْوِزِينَ مِنْ أَرَامِلَ وَمُنْقَطِعِينَ، وَكُنْتُ أَتَوَلَّى تَوْزِيعَهُ وَإِرْسَالَهُ مِنَ الرِّيَاضِ إِلَى كُلٍّ مِنْ مَكَّةَ وَالْمَدِينَةِ. وَمَاتَ وَلَمْ يُخَلِّفْ دِرْهَمًا وَلَا دِينَارًا، وَكَانَ مُسْتَغْنِيًا بِعِفَّتِهِ وَقَنَاعَتِهِ. بَلْ إِنَّ حَقَّهُ الْخَاصَّ لَيَتْرُكُهُ تَعَفُّفًا عَنْهُ كَمَا فَعَلَ فِي مُؤَلَفَّاتِهِ وَهِيَ فَرِيدَةٌ فِي نَوْعِهَا، لَمْ يَقْبَلِ التَّكَسُّبَ بِهَا وَتَرَكَهَا لِطَلَبَةِ الْعِلْمِ.
وَسَمِعْتُهُ يَقُولُ: لَقَدْ جِئْتُ مَعِي مِنَ الْبِلَادِ بِكَنْزٍ عَظِيمٍ يَكْفِينِي مَدَى الْحَيَاةِ وَأَخْشَى عَلَيْهِ الضَّيَاعَ. فَقُلْتُ لَهُ: وَمَا هُوَ؟ قَالَ: الْقَنَاعَةُ. وَكَانَ شِعَارُهُ فِي ذَلِكَ قَوْلُ الشَّاعِرِ:
الْجُوعُ يُطْرَدُ بِالرَّغِيفِ الْيَابِسَهْ ... فَعَلَامَ تَكْثُرُ حَسْرَتِي وَوَسَاوِسِي
وَكَانَ اهْتِمَامُهُ بِالْعِلْمِ عِنْدَهُ آلَةً وَوَسِيلَةً، وَعِلْمُ الْكِتَابِ وَحْدَهُ غَايَةٌ. وَكَانَ كَثِيرًا مَا يَتَمَثَّلُ بِأَبْيَاتِ الْأَدِيبِ مُحَمَّدِ بْنِ حَنْبَلٍ الْحَسَنِ الشِّنْقِيطِيِّ رَحِمَهُ اللَّهُ فِي قَوْلِهِ:
لَا تَسُؤْ بِالْحِلْمِ ظَنًّا يَا فَتَى ... إِنَّ سُوءَ الظَّنِّ بِالْعِلْمِ عَطَبْ
لَا يُزَهِّدْكَ أَحَدٌ فِي الْعِلْمِ إِنْ ... غَمَرَ الْجُهَّالُ أَرْبَابَ الْأَدَبْ
إِنْ تَرَ الْعَالِمَ نِضْوًا مِرْمَلًا ... صِفْرَ كَفٍّ لَمْ يُسَاعِدْهُ سَبَبْ
وَتَرَى الْجَاهِلَ قَدْ حَازَ الْغِنَى ... مُحْرِزَ الْمَأْمُولِ مِنْ كُلِّ أَرَبْ
قَدْ تَجُوعُ الْأُسْدُ فِي آجَامِهَا ... وَالذِّئَابُ الْغُبْشُ تَعْتَامُ الْقَتَبْ
جَرِّعِ النَّفْسَ عَلَى تَحْصِيلِهِ ... مَضَضَ الْمُرَّيْنِ ذُلٌّ وَسَغَبْ
لَا نَهَابُ الشَّوْكَ قِطَافَ الْجَنَى ... وَإِبَارَ النَّحْلِ مُشْتَارَ الضَّرَبْ
حَقَا إِنَّهُ لِمَ يُسِئْ بِالْعِلْمِ ظَنًّا، وَلَمْ يَهَبْ فِي تَحْصِيلِهِ شَوْكَ النَّخْلِ وَلَا إِبَارَ النَّحْلِ، فَنَالَ مِنْهُ مَا أَرَادَ وَاقْتَحَمَ الْحِمَى عَلَى عَذَارَى الْمَعَانِي وَأَبَاحَ حَرِيمَهَا جَبْرًا عَلَيْهَا وَمَا كَانَ الْحَرِيمُ بِمُسْتَبَاحٍ.
أَمَّا مَكَارِمُ أَخْلَاقِهِ وَمُرَاعَاةُ شُعُورِ جُلَسَائِهِ، فَهَذَا فَوْقَ الِاسْتِطَاعَةِ، فَمُذْ صَحِبْتُهُ لَمْ أَسْمَعَ مِنْهُ مُقَالًا لِأَيِّ إِنْسَانٍ وَلَوْ مُخْطِئٍ عَلَيْهِ يَكُونُ فِيهِ جَرْحٌ لِشُعُورِهِ، وَمَا كَانَ يُعَاتِبُ إِنْسَانًا فِي شَيْءٍ يُمْكِنُ تَدَارُكُهُ، وَكَانَ كَثِيرَ التَّغَاضِي عَنْ كَثِيرٍ مِنَ الْأُمُورِ فِي حَقِّ نَفْسِهِ، وَحِينَمَا كُنْتُ أُسَائِلُهُ فِي ذَلِكَ يَقُولُ:
لَيْسَ الْغَبِيُّ بِسَيِّدٍ فِي قَوْمِهِ ... لَكِنَّ سَيِّدَ قَوْمِهِ الْمُتَغَابِي
وَلَمْ يَكُنْ يَغْتَابُ أَحَدًا أَوْ يَسْمَحُ بِغَيْبَةِ أَحَدٍ فِي مَجْلِسِهِ، وَكَثِيرًا مَا يَقُولُ لِإِخْوَانِهِ

(9/503)

(اتكايسوا) أَيْ مِنَ الْكِيَاسَةِ وَالتَّحَفُّظِ مِنْ خَطَرِ الْغَيْبَةِ وَيَقُولُ إِذَا كَانَ الْإِنْسَانُ يَعْلَمُ أَنَّ كُلَّ مَا يَتَكَلَّمُ بِهِ يَأْتِي فِي صَحِيفَتِهِ، فَلَا يَأْتِي فِيهَا إِلَّا الشَّيْءُ الطَّيِّبُ.
وَمِمَّا لُوحِظَ عَلَيْهِ فِي سَنَوَاتِهِ الْأَخِيرَةِ تَبَاعُدُهُ عَنِ الْفُتْيَا، وَإِذَا اضْطُرَّ يَقُولُ: لَا أَتَحَمَّلُ فِي ذِمَّتِي شَيْئًا، الْعُلَمَاءُ يَقُولُونَ: كَذَا وَكَذَا.
وَسَأَلْتُهُ مَرَّةً عَنْ ذَلِكَ، فَقَالَ: إِنَّ الْإِنْسَانَ فِي عَافِيَةٍ مَا لَمْ يُبْتَلَ وَالسُّؤَالُ ابْتِلَاءٌ، لِأَنَّكَ تَقُولُ عَنِ اللَّهِ وَلَا تَدْرِي أَتُصِيبُ حُكْمَ اللَّهِ أَمْ لَا. فَمَا لَمْ يَكُنْ عَلَيْهِ نَصٌّ قَاطِعٌ مِنْ كِتَابِ اللَّهِ أَوْ سُنَّةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَجَبَ التَّحَفُّظُ فِيهِ.
وَيَتَمَثَّلُ بِقَوْلِ الشَّاعِرِ:
إِذَا مَا قَتَلْتَ الشَّيْءَ عِلْمًا فَقُلْ بِهِ ... وَلَا تَقُلِ الشَّيْءَ الَّذِي أَنْتَ جَاهِلُهْ
فَمَنْ كَانَ يَهْوَى أَنْ يُرَى مُتَصَدِّرًا ... وَيَكْرَهُ لَا أَدْرِي أُصِيبَتْ مُقَاتِلُهْ
وَفِي الْجُمْلَةِ، فَقَدْ كَانَ رَحِمَهُ اللَّهُ خَيْرَ قُدْوَةٍ وَأَحْسَنَهَا فِي جَمِيعِ مَجَالَاتِ الْحَيَاةِ: فَكَانَ الْعَالِمَ الْعَامِلَ وَلَا أُزَكِّي عَلَى اللَّهِ أَحَدًا، وَقَدْ خَلَّفَ وَلَدَيْنِ فَاضِلَيْنِ أَدِيبَيْنِ يَدْرُسَانِ بِكُلِّيَّةِ الشَّرِيعَةِ الْإِسْلَامِيَّةِ جَعَلَهُمَا اللَّهُ خَيْرَ خَلَفٍ لِخَيْرِ سَلَفٍ، وَاللَّهُ أَسْأَلُ أَنْ يُسْكِنَهُ فَسِيحَ جَنَّتِهِ وَيُوَسِّعَ لَهُ فِي رِضْوَانِ رَحْمَتِهِ وَأَنْ يُعْلِيَ مَنْزِلَتَهُ وَيَرْفَعَ دَرَجَتَهُ مَعَ الْعُلَمَاءِ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ، وَحَسُنَ أُولَئِكَ رَفِيقًا.
وَنَفَعَنَا اللَّهُ بِعِلْمِهِ وَسَلَكَ بِنَا طَرِيقَةَ عَمَلِهِ بِمَا يُرْضِيهِ تَبَارَكَ وَتَعَالَى عَنَّا، وَصَلَّى اللَّهُ وَسَلَّمَ وَبَارَكَ عَلَى عَبْدِهِ وَرَسُولِهِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَالسَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ. . . .

(9/504)


ترجمة موجزة للشيخ محمد الأمين الشنقيطي

ترجمة موجزة لصاحب الفضيلة الشيخ محمد الأمين الشنقيطي
بقلم: الشيخ / عطية محمد سالم.
هو فضيلة الشيخ محمد الأمين الشنقيطي، ومحمد الأمين اسم مركب علم عليه ابن محمد المختار، جده عبد القادر بن محمد بن أحمد نوح، ينتهي نسبه إلى جد قبيلة (تجكانت) من أشهر قبائل موريتانيا علماً وفضلاً.
ويرجع نسب تلك القبيلة إلى حمير، نزحت إلى تلك البلاد وحافظت على نسبها وعروبتها.
مولده ومسقط رأسه:
ولد رحمه الله سنة 1325هـ
وكان مسقط رأسه بمديرية كيفا من بلاد موريتانيا من أبوين أبناء عمومة وفي بيت علم رجالاً ونساء.
طلبه للعلم:
كان بدء طلبه في بيت أهله، وتوفي والده وهو في طفولته، فتلقى على أخواله وخالاته...بدأ يحفظ القرآن وتجويده ورسمه، ثم التاريخ والسيرة والأدب وعلوم العربية ومبادئ الفقه...
ثم رحل إلى طلب العلم على كبار مشايخ بلاده على المتبع في بلاده.
المنهج الدراسي:
وكان المنهج الدراسي إفراد العلم بالدرس، فلا يجمع بين فنين في وقت واحد خشية التخليط أو التشويش، فيستقل بالفقه مثلا حتى ينتهي منه ثم يبدأ بالنحو كذلك وهكذا التوحيد فالأصول فالتفسير.. الخ..
وقد برز -رحمه الله- على أقرانه في جميع الفنون، وكان منقطعاً للعلم كلية.
قدومه إلى المملكة:
وكان قدومه -رحمه الله- إلى المملكة عام 1367هـ لأداء فريضة الحج. ثم اعتزم الإقامة وبدأ التدريس في المسجد النبوي ختم فيه التفسير القرآن الكريم مرتين. وفي عام 1371هـ افتتحت المعاهد والكليات في الرياض ودرس بها إلى عام 1381هـ، إذ افتتحت الجامعة الإسلامية بالمدينة المنورة فانتقل إليها..
وقد نفع الله به في كلتا المؤسستين، وتخرج على يديه الآلاف من الطلاب خاصة في التفسير والعقائد والأصول..

(1/1)

وكان -رحمه الله- بجانب تدريسه بالجامعة، عضوا لمجلس الجامعة وعضو هيئة كبار العلماء، وعضو المجلس التأسيسي للرابطة.. وقد ترأس وفد الجامعة إلى إفريقيا، وكان له -رحمه الله- في جميع ذلك الأثر المحمود.
وتوفي -رحمه الله- بعد أن خلف مؤلفات عديدة متنوعة، هي: 1ـ منع جواز المجاز في المنزل للتعبد والإعجاز.
2ـ دفع إيهام الاضطراب عن آي الكتاب بين وجوه أوجه الجمع فيما ظاهر التعارض في كتاب الله.
3ـ مذكرة في أصول الفقه على روضة الناظر المقررة في الجامعة الإسلامية.
4ـ آداب البحث والمناظرة -مقرر في الجامعة الإسلامية-.
5ـ أضواء البيان في تفسير القرآن بالقرآن -وصل فيه إلى نهاية سورة المجادلة في سبعة مجلدات كبار-.
وله -رحمه الله- مؤلفات أخرى مخطوطة في بلاده في التاريخ والفقه والمنطق..
كما له العديد من المذكرات الدراسية في التفسير وأصوله وأصول الفقه والمنطق والنحو والصرف.. وله محاضرات طبعت على حساب الجامعة منها:
1ـ آيات الصفات.
2ـ حكمة التشريع.
3ـ المثل العليا في الإسلام.
4ـ كمال الشريعة وشمولها.
5ـ المصالح المرسلة. وهي هذه التي نقدم لها.
وقد أملاها فضيلته -رحمه الله- وألقيتها نيابة عنه في الموسم الثقافي لمحاضرات الجامعة الإسلامية بالمدينة المنورة عام 1390هـ.
ومن مؤلفاته العديدة ومحاضراته المتنوعة تظهر مكانته العلمية، وبالتالي قيمة هذه المحاضرة الخطيرة والتي تمس إليها الحاجة في هذا الوقت الذي تعددت فيه مرافق الحياة وتنوعت أشكال المعاملات.
وفاته:

(1/2)

وكانت وفاته -رحمه الله- ضحى يوم الخميس السابع عشر من ذي الحجة عام 1393هـ، ودفن بمقبرة المعلى بمكة المكرمة، وصلى عليه سماحة رئيس الجامعة فضيلة الشيخ عبد العزيز بن عبد الله بن باز وصلى عليه بالمسجد النبوي ليلة الأحد فضيلة إمام المسجد النبوي الشريف الشيخ عبد العزيز بن صالح ثم صُلي عليه في أماكن أخرى..رحمة الله تعالى عليه.. وإني لأرجو الله تعالى أن يجعلها مما ورثه من علم ينتفع به وأن يجزل الثواب عليها لكل ساع في نشرها.. وأن يتغمده تعالى بواسع رحمته ويسكنه فسيح جناته وصلى الله وسلم وبارك على سيدنا محمد وعلى آله وصحبه..
كتبها تلميذه: عطية محمد سالم -قاض بمحكمة المدينة المنورة-.

(1/3)


حكم من لم يحكم بكتاب الله

عنوان الكتاب : حكم من لم يحكم بكتاب الله
تأليف : عطية محمد سالم
الناشر: الجامعة الإسلامية بالمدينة المنورة
السنة السادسة - العدد الرابع - ربيع الثاني 1394هـ - ابريل 1974م

ص -30- حكم من لم يحكم بكتاب الله
بقلم الشيخ عطية محمد سالم القاضي بالمحكمة الكبرى بالمدينة
تقدم في أول مبحث من له حق الحكم والتشريع ومن المستحق للسمع والطاعة والإذعان والانقياد لأوامره. وأنه هو الله تعالى وحده. وبيان موجز بأن من شرع ما لم يأذن به الله فقد نصب نفسه شريكا مع الله ومن أطاعهم في تشريعهم واستحله فهو مشرك شرك الطاعة المعروف. وفي هذا المقام نورد تفصيل ذلك مما ورد في مجموع نصوص صريحة:
أولا_ لما قال تعالى:{شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْك} إلى آخر الآية. جاء بعدها في السياق {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ}. فجعلهم شركاء تشريع بتشريعهم ما لم يأذن به الله؛ لأن التشريع حق لله ولا يملك هذا الحق إلا الله.
ثانيا_ لما حرم الله الميتة جاء الشيطان لأوليائه من كفار مكة فأوحى إليهم بما
ص -31- يحاولون به في تحريمها ويدعون إلى تحليلها فقال لهم: قولوا لمحمد : الشاة الميتة من قتلها فقال لهم: الله قتلها فقال قولوا لهم ما قتله الله يكون حراما وما قتلتموه أنتم يكون حلالا فذبيحتكم إذا أحسن من ذبيحة الله التي ذبحها بسكين من ذهب بيده الكريمة.. فأنزل الله قوله تعالى: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ}.

(1/1)

وقد بيّن فضيلة والدنا الشيخ محمد الأمين في أضواء البيان فيما يكتبه حفظه الله للجزء السابع وسمح بالنقل عنه أوسع بيان في ذلك. فقد ساق هذه القصة ببيانه المفصل وختمه بقوله تعليقا على الآية بقوله: وقوله تعالى: {لَفِسْقٌ} أي خروج عن طاعة الله واتباع لتشريع الشيطان. {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ} أي بقولهم: ما ذبحتموه حلال وما ذبحه الله حرام. فأنتم إذاً أحسن من الله وأحل تذكية. ثم بيّن الفتوى السماوية من رب العالمين في الحكم بين الفريقين في قوله: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} فهي فتوى سماوية من الخالق جل وعلا، ثم صرح فيها بأن متبع تشريع الشيطان المخالف لتشريع الرحمن مشرك بالله.
وهذه الآية الكريمة مثل بها بعض علماء العربية لحذف اللام الموطئة للقسم.لحذف الفاء من الجواب وعدم اقترانه بها. وساق فضيلته مناقشة عربية في ذلك. ثم ذكر بعدها الآيات المتعلقة بالموضوع فقال: ومن الآيات الدالة على ما دلت عليه آية الأنعام قوله تعالى: {إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ}. فصرح بتوليهم للشيطان أي باتباع ما يزين لهم من الكفر والمعاصي مخالفا لما جاءت به الرسل.. ثم صرح بأن ذلك إشراك به في قوله تعالى: {وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ}. وصرح أن الطاعة في ذلك الذي يشرعه الشيطان لهم ويزينه عبادة للشيطان. ومعلوم أن من عبد الشيطان فقد أشرك بالرحمن. قال تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ. وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ. وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلاًّ كَثِيراً أَفَلَمْ تَكُونُوا تَعْقِلُونَ..} ويدخل فيهم متبعوا نظام الشيطان دخولا أوليا: (ولعل مما يشهد لأولية هذا

(1/2)

ص -32- الدخول ما سبق تقديمه من قوله تعالى فيمثل هذا المقام: {وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً}. ثم يبين المصير الأخير لمن كان يعبد الشيطان في دار الدنيا في قوله: {هَذِهِ جَهَنَّمُ الَّتِي كُنْتُمْ تُوعَدُونَ اصْلَوْهَا الْيَوْمَ بِمَا كُنْتُمْ تَكْفُرُونَ. الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ}.
وقال تعالى عن نبيه إبراهيم: {يَا أَبَتِ لا تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيّاً} فقوله: لا تعبد الشيطان أي باتباع ما يشرعه من الكفر والمعاصي مخالفا لما شرعه الله.
وقال تعالى: {إِنْ يَدْعُونَ مِنْ دُونِهِ إِلاَّ إِنَاثاً وَإِنْ يَدْعُونَ إِلاَّ شَيْطَاناً مَرِيداً}. فقوله وإن يدعون إلا شيطانا يعني وما يعبدون إلا شيطانا مريدا.
وقوله: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ. قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} فقوله تعالى: {بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ} أي يتبعون الشياطين ويطيعونهم فيما يشرعون ويزينون لهم الكفر والمعاصي على أصح التفسيرين.

(1/3)

والشيطان عالم بأن طاعتهم له المذكورة إشراك به كما صرح بذلك وتبرأ منه في الآخرة كما نص الله عليه في سورة إبراهيم في قوله تعالى: {وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ} إلى قوله: {إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِنْ قَبْلُ} فقد اعترف بأنهم كانوا مشركين به من قبل أي في دار الدنيا ولم يكفر بشركهم إلا يوم القيامة. وقد أوضح النبي صلى الله عليه وسلم هذا المعنى الذي بيناه في الحديث لما سأله عدي بن حاتم رضي الله عنه عن قوله تعالى:{اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ}. كيف اتخذوهم أربابا وأجابه صلى الله عليه وسلم "أنهم أحلوا لهم ما حرّم الله وحرموا عليهم ما أحل الله" فاتبعوهم وبذلك الاتباع اتخذوهم أرباباً. ومن أصرح الأدلة في هذا أن الكفار إذا أحلوا شيئا يعلمون أن الله حرمه وحرّموا شيئا يعلمون أن الله أحله فإنهم يزدادون كفراً جديداً بذلك مع كفرهم الأول وذلك في قوله تعالى:
ص -33- {إِنَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ يُضَلُّ بِهِ الَّذِينَ كَفَرُوا يُحِلُّونَهُ عَاماً وَيُحَرِّمُونَهُ عَاماً لِيُوَاطِئُوا عِدَّةَ مَا حَرَّمَ اللَّهُ فَيُحِلُّوا مَا حَرَّمَ اللَّه} أي بالقتال وما لا يجوز في الأشهر الحُرم إلى قوله تعالى: {وَاللَّهُ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ}.
وعلى كل فكل من أطاع غير الله في تشريع مخالف لما شرعه الله فقد أشرك به مع الله كما يدل لذلك قوله:
{وَكَذَلِكَ زَيَّنَ لِكَثِيرٍ مِنَ الْمُشْرِكِينَ قَتْلَ أَوْلادِهِمْ}. فسماهم شركاء لما أطاعوهم في قتل الأولاد وقوله تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ}. فقد سمى تعالى الذين يشرعون من الدين ما لم يأذن به الله شركاء.

(1/4)

ومما يزيد ذلك إيضاحا أن ما ذكره الله عن الشيطان يوم القيامة من أنه يقول للذين كانوا يشركون في دار الدنيا {إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِنْ قَبْلُْ} أن ذلك الإشراك المذكور ليس فيه شيء زائد على أن دعاهم إلى طاعته فاستجابوا له كما صرح بذلك في قوله: {وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ إِلاَّ أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي}.. الآية . وهو واضح كما ترى.
فتحصل من هذا السياق الوافي والبيان الكافي وقد زاده إيضاحا قوله حفظه الله في مطلع هذا البحث بقوله: "فالإشراك بالله في حكمه كالإشراك به في عبادته؛ قال في حكمه: {وَلا يُشْرِكُ فِي حُكْمِهِ أَحَداً}. وفي قراءة ابن عامر من السبعة {ولا يشركْ في حكمه أحدٌ} بصيغة النهي وقال في الإشراك به في عبادته: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}, فالأمران سواء". اهـ.
وقد سيق إيراد النصوص التي جمعت الحكم والعبادة والحكم والولاية معا.
ولعلنا بهذا العرض وهذا الإيراد لما ذكره فضيلة والدنا الشيخ محمد الأمين في هذا المبحث نكون قد أعطينا الضوء الكافي لمن أراد أن يبصر طريق الحق إلى مطلع النور والهدى والحكم بما أنزل الله من كتاب وحكمة.
ص -34- ومن عجب كل العجب أن يعرض الإنسان عن شرع ربه وخالقه ومحييه ومميته وكادح إليه فملاقيه وموقفه بين يديه يأتونه فرادا كما خلقهم أول مرة في يوم يفر المرء من أخيه وأمه وأبيه وصاحبته وبنيه لا ملجأ من الله إلا إليه قد شرع له ما يصلح دنياه ويسعد آخرته.

(1/5)

وهو مع هذا يعرض ويتولى. وما ذلك إلا ضياع منه لنفسه ونسيان لحظه وتمرد على ربه: {أَوَلَمْ يَرَ الإِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ, وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ}. نسي خلقه من نطفة مخلقة فمضغة حتى إذا كان يافعا فتيا ناصب ربه العداء وشرع لخلق الله ما أراد.
وخير ما نختتم به هذا البحث الإنذار من الله لخلقه {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}.
{فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً}. وإن حقيقة الإسلام لا تتحقق إلا بكمال الاستسلام كما قيل:
وأسلمت وجهي لمن أسلمت له الأرض تحمل صخرا ثقالا
دحاها فلما استوت شدها سواء وأرسى عليها الجبالا
وأسلمت وجهي لمن أسلمت له المزن تحمل عذبا زلالا
إذا هي سيقت إلى بلدة أطاعت فصبت عليها سجالا
وأسلمت وجهي لمن أسلمت له الريح تصرف حالا فحالا
ومن أبرز النصوص في موضوع من لم يحكم بما أنزل الله ما جاء متتاليا في سورة المائدة ثلاث مرات {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} والثانية {فَأُولَئِكَ هُمُ الظَّالِمُونَ} وفي الثالثة {فَأُولَئِكَ هُمُ الْفَاسِقُونَ}.
وجميع المفسرين والكتاب وعلماء الكلام فيهم الطحاوي يتناولون هذه النصوص بالبحث من وجهات علمية ثلاث تتلخص فيمن نزلت؟, وبمن اختصت؟,

(1/6)

ص -35- وعلامَ دلَّت؟. واتفقوا أنها نزلت في اليهود والنصارى أما بمن اختصت. فالبعض يخصها بمن نزلت فيهم والأكثرون يعمون بها على أساس أن العبرة بعموم اللفظ لا بخصوص السبب. وأن شرع من قبلنا شرع لنا. وأنها ما ذكرت لنا في شرعنا إلا من أجلنا لنحذر مما حذرت منه. أما مدلولها فالبعض أيضا على أن الألفاظ الثلاثة قد تكون مترادفة المعنى وكلها تأتي بمعنى الشرك وبمعنى العصيان وعليه هل هذا الكفر والظلم والفسق مخرجة من الملة أم هي كفر دون كفر وفسق عصيان وظلم في الفروع؟.
وقد بحث هذا الموضوع شارح الطحاوية بما نصه: قال : "وهنا أمر يجب أن يتفطن له وهو: أن الحكم بغير ما أنزل الله قد يكون كفرا ينقل عن الملة وقد يكون معصية كبيرة أو صغيرة. ويكون كفرا. إما مجازيا وإما كفرا أصغر على القولين المذكورين. وذلك بحسب حال الحاكم: فإنه إن اعتقد أن الحكم بما أنزل الله غير واجب, وأنه مخير فيه, واستهان به مع تيقنه أنه حكم الله فهذا كفر أكبر. ون اعتقد وجوب الحكم بما أنزل الله وعلمه في هذه الواقعة وعدل عنه مع اعترافه بأنه مستحق العقوبة. فهذا عاص. ويسمى كافرا كفرا مجازيا أو كفرا أصغر. وإن جهل حكم الله فيها مع بذل جهده واستفراغ وسعه في معرفة الحكم وأخطأه, فهذا مخطئ، له أجر على اجتهاده وخطؤه مغفور" هـ..
فقد أوجز الحكم على من حكم بغير ما أنزل الله بناء على اعتبارات مختلفة في نفس الحاكم من اعتقاده أو غير وجوبه وعلمه وجهالته ونحو ذلك.
وقد بحث هذه النصوص الثلاثة فضيلة والدنا الشيخ محمد الأمين في أضواء البيان في الجزء الثاني على قوله تعالى:{وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ} في سورة المائدة قد استوفى البحث مما يغني عن أقوال جميع المفسرين. الموضوع نسوقه بتمامه لتمام فائدته. ثم نعرض وجهة نظر في الموضوع إن شاء الله.

(1/7)

قال حفظه الله: " قوله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ}. اختلف العلماء في هذه الآية الكريمة هل هي في المسلمين أو في الكفار؟, فرُوي عن الشعبي أنها في المسلمين. وروي عنه أنها في اليهود. وروي عن
ص -36- طاوس أيضا أنها في المسلمين. وأن المراد بالكفر فيها كفر دون كفر. وأنه ليس في الكفر المخرج من الملة. وروي عن ابن عباس في هذه الآية أنه قال: "ليس الكفر الذي تذهبون إليه". رواه عنه ابن أبي حاتم والحاكم وقال: صحيح على شرط الشيخين ولم يخرجاه. قاله ابن كثير. قال بعض العلماء والقرآن العظيم على أنها في اليهود لأنه تعالى ذكر فيما قبلها أنهم يحرفون الكلم من بعض مواضعه وأنهم يقولون {إِنْ أُوتِيتُمْ هَذَا} يعني الحكم المحرف الذي هو غير حكم الله فخذوه. وإن لم تؤتوه أي المحرف بل أوتيتم حكم الله الحق فاحذروه. فهم يأمرون بالحذر من حكم الله الذي يعلمون أنه الحق. وقد قال تعالى بعدها {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ} الآية .. تدل على أن الكلام فيهم.
وممن قال بأن الآية في أهل الكتاب كما دل عليه ما ذكر (البراء بن عازب_ وحذيفة بن اليمان، وابن عباس، وأبو مجلز، وأبو رجاء العطاردي، وعكرمة، وعبيد الله بن عبد الله، والحسن البصري وغيرهم. وزاد الحسن وهي علينا واجبة. نقله عنهم ابن كثير. ونقل نحو قول الحسن عن إبراهيم النخعي. وقال _ القرطبي_ في تفسيره {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ _ والظَّالِمُونَ _ و الْفَاسِقُونَ} : "نزلت كلها في الكفار. ثبت ذلك في صحيح مسلم من حديث البراء. وقد تقدم وعلى هذا المعظم.
فأما المسلم فلا يكفر وإن ارتكب كبيرة. وقيل فيه: (أي ومن لم يحكم بما أنزل الله) رداً للقرآن وجحدا لقول الرسول صلى الله وعليه وسلم فهو كافر قاله ابن عباس ومجاهد.

(1/8)

فالآية عامة على هذا. قال ابن مسعود والحسن: هي عامة في كل من لم يحكم بما أنزل الله من المسلمين واليهود والكفار. أي معتقدا ذلك ومستحلاً له. فأما من فعل ذلك_ وهو معتقداً أنه مرتكب محرما فهو من فساق المسلمين, وأمره إلى الله تعالى إن شاء عذبه وإن شاء غفر له.
وقال ابن عباس في رواية {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ} فقد فعل فعلا
ص -37- يضاهي أفعال الكفار. وقيل أي ومن لم يحكم بجميع ما أنزل الله فهو كافر. فأما من حكم بالتوحيد, ومن لم يحكم ببعض الشرائع فلا يدخل في هذه الآية. والصحيح الأول, إلا أن الشعبي قال: هي في اليهود خاصة. واختاره النحاس قال: ويدل على ذلك ثلاثة أشياء:
منها أن اليهود ذكروا قبل هذا في قوله تعالى: {لِلَّذِينَ هَادُوا} فعاد الضمير عليهم. وفيها أن سياق الكلام يدل على ذلك ألا ترى أن بعده {وَكَتَبْنَا عَلَيْهِمْ}. فهذا الضمير لليهود بالاجماع. وأيضا فإن اليهود هم الذين أنكروا الرجم والقضاء. فإن قال قائل (من) إذا كانت للمجازاة فهي عامة إلا أن يقع دليل على تخصيصها, قيل له (من) هنا بمعنى (الذي) مع ما ذكرناه من الأدلة والتقرير, واليهود الذين لم يحكموا بما أنزل الله فأولئك هم الكافرون. فهذا من أحسن ما قيل في هذا.
ويروى أن حذيفة سئل عن هذه الآيات أي في بني إسرائيل فقال: نعم هي فيهم ولنسلكن سبيلهم حذو النعل بالنعل _ وقيل : {الْكَافِرُونَ} للمسلمين, و{الظَّالِمُونَ} لليهود, و{الْفَاسِقُونَ} للنصارى. وهذا اختيار أبي بكر بن العربي. قال: لأنه ظاهر الآيات.
وهو اختيار ابن عباس وجابر بن زيد وابن أبي زائدة وابن شبرمة والشعبي أيضا. قال طاووس وغيره: "ليس بكفر ينقل عن الملة. ولكنه كفر دون كفر". وهذا يختلف إن حكم ما عنده على أنه من عند الله فهو تبديل له يوجب الكفر، وإن حكم به هوى ومعصية فهو ذنب تدركه المغفرة على أصل أهل السنة الخ.. الغفران للمذنبين.

(1/9)

قال القشيري: "وقد ذهب الخوارج أن من ارتشى وحكم بغير حكم الله فهو كافر". وعزا هذا إلى الحسن والسدي. وقال الحسن أيضا: أخذ الله على الحكام ثلاثة أشياء :
ص -38- 1_ ألا يتبعوا الهوى. 2_ وأن لا يخشوا الناس ويخشوه. 3_ وأن لا يشتروا بآياته ثمنا قليلا". انتهى كلام القرطبي.
قال مقيدة عفا الله عنه: الظاهر المتبادر من سياق الآيات: أن آية {هُمُ الْكَافِرُونَ} نازلة في المسلمين؛ لأنه تعالى قال قبلها مخاطبا لمسلمي هذه الأمة {فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ وَلا تَشْتَرُوا بِآيَاتِي ثَمَناً قَلِيلاً}. ثم قال: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ}.
فالخطاب للمسلمين كما هو ظاهر متبادر من سياق الآية. وعليه فالكفر إما كفر دون كفر وإما أن يكون فعل ذلك مستحلا له، أو قاصدا به جحد أحكام الله وردها مع العلم بها.
أما من حكم بغير حكم الله وهو عالم أنه مرتكب ذنبا, فاعلا قبيحا, وإنما حمله على ذلك الهوى فهو من سائر عصاة المسلمين. وسياق القرآن ظاهر أيضا في أن آية {هُمُ الظَّالِمُونَ} في اليهود لأنه قال قبلها: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالأَنْفَ بِالأَنْفِ وَالأُذُنَ بِالأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ}.
فالخطاب لهم لوضوح دلالة السياق عليه كما أنه ظاهر أيضا مع أن آية: {فَأُولَئِكَ هُمُ الْفَاسِقُونَ} في النصارى لأنه قال قبلها {وَلْيَحْكُمْ أَهْلُ الإِنْجِيلِ بِمَا أَنْزَلَ اللَّهُ فِيهِ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ}.

(1/10)

واعلم أن تحرير المقام في هذا البحث أن الكفر والظلم والفسق كل واحد منها ربما أطلق في الشرع مراد به المعصية تارة, والكفر المخرج من الملة تارة أخرى.
{وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ} معارضة للرسول صلى الله عليه وسلم وإبطالا لحكم الله. فظلمه وفسقه وكفره كلها مخرج عن الملة. ومن لم يحكم بما أنزل الله معتقدا أنه مرتكب حراما فاعل قبيحا فكفره وظلمه وفسقه غير مخرج عن الملة. وقد
ص -39- عرفت أن ظاهر القرآن يدل على أن الأولى في المسلمين, والثانية في اليهود, والثالثة في النصارى. والعبرة بعموم الألفاظ لا بخصوص الأسباب. وتحقيق أحكام الكل هو ما رأيت. والعلم عند الله تعالى ". اهـ من الأضواء بلفظه قبل طبعه.
وبعد هذا العرض من كلام شارح الطحاوية الموجز وكلام الأضواء المفصل, فإني أورد وجهة نظر في هذه النصوص الثلاثة مما توحي الآيات بسياقها:
أولا _ الآية الأولى: جاءت تبعا لسباق مكتمل عن اليهود, بدأ من التحذير منهم, {وَمِنَ الَّذِينَ هَادُوا سَمَّاعُونَ لِلْكَذِبِ سَمَّاعُونَ لِقَوْمٍ آخَرِينَ} إلى قوله تعالى: {فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُم} إلى قوله:{وَكَيْفَ يُحَكِّمُونَكَ وَعِنْدَهُمُ التَّوْرَاةُ فِيهَا حُكْمُ اللَّه} إلى قوله:{إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدىً وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالأَحْبَارُ بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ وَكَانُوا عَلَيْهِ شُهَدَاءَ..} وإلى هنا كله في اليهود.. وفي عموم التوراة يحكم بها النبيون ثم جاء في السياق {فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ وَلا تَشْتَرُوا بِآيَاتِي ثَمَناً قَلِيلاً} وهنا خطاب للأمة, ثم جاء بعد هذا مباشرة {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ..}

(1/11)

ولكن بالنظر إلى ما أعقبه من قوله تعالى: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا} .. فإن {عَلَيْهِمْ} راجع لليهود قطعا, و{فِيهَا} راجع للتوراة قطعا.. وقوله: {بِمَا أَنْزَلَ اللَّهُ} مجمل بالنسبة إلى القرآن أو التوراة، فيكون عطف عليهم فيها في السباق أقرب إلى اعتبار ما أنزل الله هو التوراة. وهذا على الأقل يرجح أن قوله تعالى: {فَأُولَئِكَ هُمُ الْكَافِرُونَ} يعني اليهود: أي نزلت فيهم.. أما حكمها عامة أو خاصة فهذا مبحث آخر..
أما الثانية: {فَأُولَئِكَ هُمُ الظَّالِمُونَ}: تصريح النص والسياق إنها في اليهود لقوله تعالى:{وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ} إلى آخر: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ}.
ص -40- وكذلك الثالثة: {فَأُولَئِكَ هُمُ الْفَاسِقُونَ} لقوله: {وَقَفَّيْنَا عَلَى آثَارِهِمْ بِعِيسَى ابْنِ مَرْيَمَ} إلى قوله: {وَلْيَحْكُمْ أَهْلُ الإِنْجِيلِ بِمَا أَنْزَلَ اللَّهُ فِيهِ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ}. فهذه في النصارى لذكر الإنجيل.
ومن ناحية أخرى: إننا لو نظرنا إلى لفظتي (كافرون) و (فاسقون), لوجدناهما جاءتا بعد ذكر الكتابين التوراة والإنجيل, أو عموم ما أنزل الله أي أنها في الحكم على من لم يحكم حكما عاما ويأخذ بعموم التشريع بما فيه العقائد والعبادات وتحكيمه ككل لا كجزء.
أما لفظة: (الظالمون) فجاءت عقب تفصيل جزئي في تشريع جانبي خاص بحق الإنسان أي في حق خاص لا في حق عام..
والحق الخاص مبني على القصاص, وهو المساواة أو التسامح, فإن أسقط الإنسان حقه سقطت فيه المطالبة, فمن تصدق به فهو كفارة له.. بخلاف العقائد والعبادات فهي لازمة لا يملك المكلف إسقاطها ولا التصدق بشيء منها.

(1/12)

فهي حق دائر بين المسامحة والمطالبة,{فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَه}, و{فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ..} ومن طالب بحقه فلا بدّ فيها كلها من القصاص والمماثلة. {النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ..} إلى {وَالْجُرُوحَ قِصَاصٌ}. وإذا لم ينفذ هذا ويحكم بمقتضاه كان الظلم لا محالة؛ لأنه إذا أخذت اليد بالعين والسن بالأنف لم تقع المساواة, وإن أخذت عروض وأموال في أحدها..
والحال أن الجاني معتد فإن الظلم لم يرتفع؛ لأن المال عوض العضو وبقي حق الاعتداء, فأي عقوبة بغير القصاص ستكون ظلما؛ لأنها إما زائدة عن العضو فيظلم الجاني, وإما ناقصة فيظلم المجني عليه ولا يرتفع الظلم إلا بالمقاصة. {وَالْجُرُوحَ قِصَاصٌ فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ}. وهذا أيضا يجعل هذا الوصف وإن كان خاصا في اليهود إلا أنه عام في كل أمة, إذا لم ينفذ حكم القصاص في النفس والأطراف والجروح فهي ظالمة. ولا تكون بذلك
ص -41- وحده كافرة, أي أن هذا جور في الحكم وحيف في الحق وهذا من المعاصي وليس من الكفر والشرك.
وذلك مع اعتبار ما قاله شارح الطحاوية من معتقد الحاكم المتقدم تفصيله وبالله التوفيق.. وهذا ما يتعلق بالمسلمين حاكمين ومحكومين.
أما المواطنين غير المسلمين فإنهم لا يكون إلا محكومين ولكنهم يكونون متساوين مع المسلمين في التقاضي من العدالة والمساواة والإنصاف وضمان الحقوق, قياما لله بالحق{وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ}. وسيأتي بيان ذلك إن شاء الله.
حق المواطنين غير المسلمين في التحاكم:

(1/13)

لقد رأينا في المقدمة ما كان عليه حال البلاد المسلمة حينما كانت تحت حكم الاستعمار وما كان عليه حال المستعمرين من تمييز وحماية ثم اختصاص بمحاكم خاصة في ظل الغلبة والقوة.
أما الإسلام فليس فيه شيء من ذلك في نشر العدالة وميزان الحكم كما في قوله تعالى: {فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ وَإِنْ تُعْرِضْ عَنْهُمْ فَلَنْ يَضُرُّوكَ شَيْئاً} أي لأنهم أضعف من ذلك. ومع هذا الضعف {وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} أي ولو كان المحكوم عليه أو له عدو مخالف. وهكذا يعامل المسلم وغير المسلم على حد سواء. وفي قصة عمر بيان شاف لماّ تحاكم يهودي ومنافق فقال اليهودي: نتحاكم إلى محمد لعلمه أنه لا يأخذ الرشوة. وقال المنافق: نتحاكم إلى فلان, وأخيرا تحاكما إلى رسول الله صلى الله عليه وسلم, فحكم لليهودي ولكن المنافق لم يقبل, فذهب به إلى أبي بكر رضي الله عنه فحكم بما حكم به صلى الله عليه وسلم فلم يقبل وذهب به إلى عمر رضي الله عنه فسبقه اليهودي بالقول وأخبره بما كان من حكمين سابقين فاستمهلهما ودخل فأتى بسيفه وقتل من لم يرضَ بحكم رسول الله صلى الله عليه وسلم وإن كان الحكم لليهودي..

(1/14)

ص -42- وفي قصة شريح في قضية علي بن أبي طالب مع اليهودي في الدرع أعظم مثَلٍ للقضاء والمتقاضين والحكم النزيه. افتقد عليٌ درعَه سقط عن بعيره فأخذه يهودي فادعاه به فلم يعطه وقال درعي وفي يدي فاحتكما إلى شريح فطلب شريح من عليٍ البينة فقال: ليس عندي إلا الحسن والخادم. فقال له أما الحسن فولدك ولا تقبل شهادته لك, فقال علي: ويحك ألم تسمع رسول الله صلى الله عليه وسلم قال: "الحسن والحسين سيدا شباب أهل الجنة", قال: بلى والله أعلم, ولكن لا بد لك من شاهد آخر, فقال: ليس عندي, فقال لليهودي: انطلق بالدرع, فلما خرج قال: واعجباً والله قاضي المسلمين وإمامه أمير المؤمنين ولم يقبل شهادة ولده له وهو ابن بنت رسول الله, هذا والله هو العدل, يا علي هذا الدرع لك سقط عن بعيرك فأخذته ولكن أردت أن أنظر ماذا سيصنع قاضيك لك وإني أشهد أن لا إله إلا الله وأن محمدا رسول الله, ففرح علي وقال: خذ الدرع فهو لك وخذ هذه مائتا درهم لك.
هذه هي عدالة الإسلام ومساواته بين جميع المواطنين في الحقوق أمام القضاء مما لم يعرف له العالم مثيلاً, لا قديما ولا حديثا.
وقد وضع الفقهاء أبوابا لأهل الذمة في تآليفهم لبيان ما لهم في ظل الإسلام وتحت حكم المسلمين. وقضية الجيش في سمرقند وقضاؤه فيها بأمر أمير المؤمنين الخليفة عمر بن عبد العزيز أعظم شاهد على ذلك وسيأتي التنبيه على محاسن الشريعة ومساوئ القوانين فيما بعد إن شاء الله.

(1/15)


شرح متن الرحبية

بسم الله الرحمن الرحيم
شرح متن الرحبية للشيخ عطية محمد سالم-رحمه الله تعالى-
المقدمة
بسم الله الرحمن الرحيم, الحمد لله رب العالمين والصلاة والسلام على أشرف المرسلين سيد الأولين والآخرين سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه وسلم.
وبعد:
أيها الاخوة الكرام, إن الغرض من هذا الاجتماع بعد العشاء إنما هو للمذاكرة في دروس الفرائض, والفرائض –كما سيأتي- للمؤلف من أهم العلوم, والمتتبع إلى المسجد النبوي الشريف يجد إما ندرة أو انعدام لتدريس هذا الباب من العلم, وهو من اللازم للإنسان فرداً وجماعة.
وموضوع الفرائض ومدارسته, الفقهاء –رحمهم الله- بحثوها وجعلوا لها باب في موسوعات الفقه, ولا تجد كتاب من كتب الفقه إلا وفيه باب الفرائض أو كتاب الفرائض؛ وللفقهاء طريقتهم وهي أن يبحث كل فرد وارث على حدى, ماذا يرث ومتى يرث؛ ولما تشعبت العلوم وتوسعت في كل الفنون, فتجدون مثلا: العلوم العربية كانت بعنوان علوم اللغة, فتفرع منها: نحو, وجانب النحو صرف, ثم أفرع الأدب وبجانب الأدب بلاغة وبجانب البلاغة النقد؛ ثم نأتي أيضا إلى الكتاب هناك التفسير ثم جاء أصول التفسير, ثم أخذت جوانب من الكتاب للتأليف فيها خاصة؛ وهكذا الفقه, كان الفقه كمنهجاً واحدا ثم وجدنا بعض الجزئيات تفرد بالبحث كمناسك الحج هو باب من أبواب الفقه, لكن ميّز عن غيره وأفرد بالتأليف؛ وكذلك تجد أبواب كثيرة قد أفردت بالبحث لأهميتها وشدة الحاجة إليها.

(1/1)

فالفرائض أخذت طوراً جديد في منهج دراستها وتدريسها, وخير من نهج فيها صاحب " الرَحَبِيَة " لم يأخذ منها منهج الفرض ولكن أخذ منهج الفروض, الفروض التي هي في باب الفرائض, وبيّن الفروض المقدرة في كتاب الله, وذكر النصف, الربع, الثمن, الثلثان, الثلث, السدس, ثم رجع وبيّن النصف لمن يكون: الزوج, البنت, الأخت الشقيقة, الأخت لأب؛ ثم راح وبيّن الثلث لمن: الأخوة لأم, الأم؛ الثلثان للبنات, للأخوات, الربع: دائر بين الزوج والزوجة, الثمن خاص بالزوجة السدس عدد كثير ؛ إذن أخذ باب الفروض المقدرة في كتاب الله, وأخذ يبيّن هذا الفرض من الذي يستحقه.
وبدأ تأليفه, أو نظمه المسمى بالرحبية, بمقدمة لطيفة جدا تحث على دراسة هذا العلم, وتبيّن منهجه فيه؛ ثم أعقب المقدمة بباب موانع الميراث, وبعد الموانع جاء بأسباب الميراث أو بأسباب الميراث ثم بالموانع, لأن السبب لا يعمل إلا إذا انتفى المانع, ثم بدأ بالفروض وأصحابها, وبعض الإخوان قد يظن أن المقدمة أمر نافلة أو أمر عادي, ويبدأ بصلب الموضوع, ولكن أنبّه كل طالب علم على أن مقدمة المؤلف هي مفتاح الكتاب, وهي الضوء الكاشف على محتويات كتابه, فمن المقدمة تدرك قيمة الكتاب ومنهج المؤلف فيه حتى تكون معه على وفاق, لا تأتي إلى صلب الكتاب وتقرأ, ربما وجدت أشياء تخالفها في رأيك, ولكن هي على منهج المؤلف سليمة, فتعترض في غير موضع اعتراض, أو تفتقد شيئاً لم تجده, وإن كان هو في المقدمة نبّه على هذا...إذن يا إخوان إذا اشتريت كتاباً من المكتبة لا تذهب وتطرحه في الدرج أو على الرف, قبل كل شيء اقرأ المقدمة ثم بعد ذلك حسب ظروفك أنت وترتيب وقتك للقراءة المنظمة.
إذن الفرائض من العلوم الهامة التي حث عليها الرسول - صلى الله عليه وسلم - ودراستها بمنهجية تنقسم إلى قسمين:

(1/2)

قسم: منهج الفقهاء كباب في كتب الفقه تأخذ الورثة وما يستحقونه ومتى, وإفرادها بالتأليف على منهج الفروض في كتاب الله, وكل فرض ومن يستحقه.
وشيخنا في هذه وهو صاحب " الرحبية " إنما أخذ المنهج الثاني وهو يأتي إلى الفرائض عن طريق الفروض المقدرة في كتاب الله.., وسنبدأ هذا الكتاب المبارك وأحب أن أنبّه أنهما ثلاثة كتب صغيرة في مبادئ العلوم على ما أعلم, ما قرأها طالب علم إلا ونفعه الله بها, وظهرت فيها بركة إخلاص أصحابها, ودعوات الخير لطلابها؛ هذه " الرحبية " وتلك
" البيقونية ", " الرحبية" في الميراث, و " البيقونية " في مصطلح الحديث, و " الآجرومية " في النحو.
وأوصي كل طالب مهما لو قرأ كما يقولون ابن هشام, أو مهما قرأ في النحو, لو قرأ تلك الرسالة الصغيرة نفعه الله تعالى بها وكذلك " البيقونية " لو قرأ تدريب الراوي أو قرأ كذا, لو رجع لهذه الرسالة الصغيرة نفعه الله بها, وكذلك " الرحبية " لو قرأ كل أبواب الفرائض في كل أبواب الفقه, وقرأ هذه الرسالة لنفعه الله بها.
ونحن نستعين الله - سبحانه وتعالى - بقدر الطاقة, وعلى ما ذكرت مذاكرة وليست مدارسة, لأننا في حاجة إلى مراجعتها وفي حاجة إلى فهمها واستيعابها, واستعادة ما نسيناه.
فنبدأ إن شاء الله هذا الكم في هذه الرسالة بقدر ما يسّر الله, ونكتفي الليلة بالمقدمة ثم نبدأ في المواضيع.

(1/3)

( بسم الله والصلاة والسلام على رسول الله, قال المصنف-موفق الدين أبو عبد الله محمد ابن علي بن محمد بن الحسن الرحبي- في متنه " الرحبية " في علم المواريث والفرائض على المذاهب الأربعة(1) قال:
بسم الله الرحمن الرحيم
أَوَّلُ ما نَسْتَفتِح المَقالا ?? ? بِذِكْرِ حَمْدِ رَبِّنا تَعَالى
( جرت العادة يا إخوان أن المقدمة –كما أشرت- تعطي أضواء على الكتاب, وهما افتتاحية المقدمة, -مقدمة المقدمة-, فأول ما نفتتح المقال بذكر حمد ربنا تعالى, هذه السنة, « كل أمر ذي بال لم يبدأ فيه بحمد الله فهو أبتر» وفي رواية: «بسم الله» وجاء الحديث بالروايتين " بسم الله " و " بحمد لله " .
أول ما نفتتح المقال: المقال والقول, المقال هو مجموع الكلمات الذي يشتمل على موضوع مكتمل, وعندكم في النحو اسم وفعل ثم حرف الكلم, وفيه كلم وفيه كلمة, فالمقال هو الموضوع الطويل, مقال في الزكاة, مقال في الحج, مقال في النكاح الخ..وهنا مقاله في الفرائض, أول ما يفتتح المقال في هذا الباب بحمد ربنا تعالى, والله - سبحانه وتعالى - افتتح كتابه بالحمد لله رب العالمين.
__________
(1) – كلمة " على المذاهب الأربعة " هذه زيادة من الطابعة, وسيسمع من المؤلف بنفسه التزامه بمذهب واحد, وهذا لا ينبغي التزيد فيه, لو أن المؤلف أراد على المذاهب الأربعة ولا الخمسة ولا الستة استطاع, جاب الشيعة وجاب ابن حزم وجاب كذا استطاع لذلك, ولكنه حيث أنه يقدم للمبتدئ فلا ينبغي أن نحشو الذهن لغير المبتدئ , وأذكر حينما درسناها هنا في هذا المسجد المبارك وجئنا على أبواب التقديرات سيأتي المشكل والغرق والهدم والحمل, الحمل فيه خمس تقديرات وخمس جامعات وجامعة كبرى,...فهذه التفريعات وهذه الخلافات ما نطرأ لها, نطرأ لصلب الموضوع فقط ... أما على المذاهب الأربعة ما قالها المؤلف وسيأتي: أنه حبى زيد الفرضي ولا سيما وقد نحاه الشافعي.

(1/4)

فَالحَمْدُ لله عَلَى مَا أَنْعَمَا ??? حَمْداً بِه يَجْلُو عنِ القَلْب العَمى
( (فَالحَمْدُ لله عَلَى مَا أَنْعَمَا):فهو أول ما نفتتح بالحمد, فحمد, يعني حقق ما أخبر, (أول ما نفتتح المقالا) هذا إخبار, فالحمد يعني تنفيذاً لما قال, هذا هو الحمد الفعلي.
الحمد لله, ليش؟ على ما أنعما, أنعم علينا نعماً وافرة فنحمده على ذلك, وهو اقتباس من سورة الفاتحة, الحمد لله ليش؟ رب العالمين, الرب المربي, الرب المنعم, الرب الخالق, الرب الرازق, إذن لربوبيته نحمده, من لا يحمد الله لا يحمد الناس؛ فهنا في الفاتحة إثبات الحمد لله مع موجب ذلك الحمد, وهنا كذلك الحمد لله على نعمه, على ما أنعما؛ وهنا " أنعما " أطلقها, وإذا أطلق اللفظ النكرة أو الفعل فكان للعموم, ولذا في قوله سبحانه: { وإن تعدوا نعمة } لكن يقول البلاغيون والأصوليون النكرة إذا أضيفت إلى معرفة كانت عامة, " نعمة " مفردة نكرة أضيفت إلى لفظ الجلالة أصبحت شاملة لكل الإنعام, ولذا جاء بعدها { لا تحصوها } , لو كانت واحدة أو عشرة أو مائة أو ألف أحصيناها, ولكن النكرة أضيفت إلى علم عمت جميع إنعام الله على خلقه.
• قال: (حَمْداً بِه يَجْلُو عنِ القَلْب العَمى): هذا يا إخوان توجيه لطالب العلم, أن القلب يصدأ, القلب يأتيه ما يرين عليه: { كلا بل ران على قلوبهم ما كانوا يكسبون } جلاء هذا الران, وجلاء هذا العمى بحمد الله سبحانه, لأن بالحمد اعتراف بالنعم, وشكرا للمنعم, فبهذا ينجلي عن القلب عماه, وعمى القلب يجعله لا يبصر, لا يدرك علم,

(1/5)

إذن القلب الأعمى لا يتعلم, لأن النور الحقيقي نور البصيرة: { إنها لا تعمى الأبصار ولكن تعمى القلوب } فإذا عمي القلب لا يدرك شيئاً, كما في الحديث ينكت نكتة نكتة حتى كالكوز مجخّيا لا يعرف معروفا ولا ينكر منكرا؛ إذن حمداً, نحمد الله حمداً بالغاً متواصلاً يجلو عن القلب عماه, وعمى القلب إنما يأتي بالمعاصي, وبأكل الحرام, فإذا حمد الله على نعمه لازم على الطاعة وانجلى عمى القلب عنه.
ثُمَّ الصَّلاَةُ بَعْدُ والسَّلاَم ??? عَلى نَبيٍّ دِينُهُ الإِسْلاَم
( بعدما حمد الله سبحانه, وهو المستحق للحمد لا سواه, وأدى حق الله سبحانه, جاء إلى صاحب الفضل الثاني على المسلم بعد الله, من هو؟ محمد - صلى الله عليه وسلم - لأنه هو الذي جاءنا بكل الخير عن رب العالمين, فأصبح الحق الثاني على العدّ رسول الله؛ قد تجد في بعض المواطن الحق الثاني للوالدين: { وقضى ربك أن لا تعبدوا إلا إياه وبالوالدين إحسانا } الإحسان, إحسان برّهم,
لكن من الناحية الدينية الإنعام أول إنعام بالمولى سبحانه, بإيجادك من العدم, وبتوفيقك وهدايتك إلى الإسلام, والعمل الصالح وبقبوله منك؛ بعد هذا الرسول- صلى الله عليه وسلم - لأنه على يديه جاءك الخير, وقال لك: " ما تركت خيرا يقربكم إلى الله إلا أتيتكم به وبينته لكم ودللتكم عليه, ولا شرا يباعدكم الخ..
إذن نعمة الرسالة على المسلم أعظم من نعمة الأبوين, لأن الإنسان إذا ولد من أبوين كافرين مآله مع والديه إلى مصير معروف, ولكن إذا وجد من أبوين مسلمين ووفقه الله إلى الإسلام؛ الذين كانوا في الجاهلية وأنعم الله على من أحبهم بالإسلام, ميلاد الإنسان من حيث هو لا يشعر, إذا لم يقل ذلك إلى الإسلام وإلى الجنة, يقول الكافر يا ليتني كنت ترابا, وجوده كعدمه, عدمه كان أولى؛ فنعمة الإسلام, ونعمة الرسالة على الأمة أعظم من نعمة مولدك من أبويك, لأنها الحياة الحقيقية:

(1/6)

{ استجيبوا لله وللرسول إذا دعاكم لما يحييكم } هذه هي الحياة الحقيقية: { إن الدار الآخرة لهي الحيوان لو كانوا يعلمون } ومن هنا كان حق رسول الله- صلى الله عليه وسلم - على كل مسلم أعظم من حق أبويه عليه؛ فجاء المؤلف-رحمه الله- وأعقب الحمد لله بالصلاة على رسول الله, لأنه الثاني بعد الله, أو الأول في الخليقة له حق على الإنسان, لأنك ما عرفت الله إلا عن طريقه, وما سلمت من الشرك إلا عن طريقه, ولا شعرت بعزة الوجود والكيان إلا عن طريقه, ولا تكون لك طريق إلى الجنة إلا عن طريقه؛ هو أول من يطرق باب الجنة وتفتح له؛ إذن من هذا يتعيّن على كل إنسان أولاً يبدأ بحمد الله ثم برسول الله- صلى الله عليه وسلم -.
•(ثم الصلاة بعد والسلام): وجمع الصلاة والتسليم للنبي- صلى الله عليه وسلم - بنص القرآن: { يا أيها الذين آمنوا صلوا عليه وسلموا تسليما } اللهم صلي وسلم وبارك عليه؛ ثم الصلاة بعد أي بعد الحمد لله, والسلام معها.
(على نبيٍّ دينه الإسلام): على نبي, فالأنبياء كثير, الرسول قال ثلاثمائة أو أربعمائة: { منهم من قصصنا عليك ومنهم من لم نقصص عليك } نبي من الأنبياء دينه الإسلام, من الذي دينه الإسلام؟ جميع الأنبياء دينهم الإسلام, قال تعالى: { إن الله اصطفى لكم الدين فلا تموتن إلا وأنتم مسلمون } فالإسلام دين الجميع, بمعنى الاستسلام, ولكن في العرف والتخصيص هناك اليهودية, هناك النصرانية, هناك الإسلام, ولوجود هذا الإجمال ولرفع هذا الاحتمال, سماه باسمه.
مُحَمَّدٌ(1) خَاتَم رُسْلِ رَبِّهِ ??? وَآلِهِ مِنْ بَعْدِهِ وَصَحْبِهِ
__________
(1) – عندك محمدٌ أو محمدٍ ؟ يمكن بالكسر بدلا من نبيٍ دينهُ الإسلام, ممكن أن تكون بالرفع استئناس هو محمدٌ, خبر لمبتدأ محذوف تقديره "هو" نبي دينه الإسلام هو محمدٌ

(1/7)

( نبي هو آخر الأنبياء وهو محمدٌ, والسلام على الآل هذا من السنة, وينبغي الترضي على الصحابة كلهم جميعاً, وخصوص آل البيت, ولا نريد أن نعرج على من يخصص أومن يمنع أو من يطعن هذا ليس مجاله, على كل مسلم صلى على النبي- صلى الله عليه وسلم - أن يصلي على آله معه...
وَنَسْأَلُ الله لَنَا الإِعَانَهْ ??? فِيمَا تَوَخَّيْنَا مِنَ الإِبَانَهْ
( بعدما بيّن حق الله بالحمد, والاعتراف بالنعم, وصلى على النبي- صلى الله عليه وسلم - دينه الإسلام؛ رجع لنفسه نسأل الله لنا الإعانة, { إياك نعبد وإياك نستعين } وأول ما يتعيّن على طالب العلم أن يجعل نصب عينيه طلب الإعانة من الله في طلب العلم, لو أنك حاولت نقل الجبل صخرة صخرة ولم يخطر في ذهنك الاستعانة بالله أنت ستمشي وما دفعت الشيء إلا بقدرة الله, لكن في طلب العلم لا تفتح كتابا ولو من أبسط الكتب تريد منفعة في العلم إلا وبين عينيك الاستعانة بالله, لأن نقل الجبل تأتي المعتاد تكسر وتجيب على يد مسيحي أو كافر, لكن العلم نور من عند الله فضل من الله ليس بقوتك ولا بقدرتك, العقل جوهرة, والعلم نور, ولا يملك ذلك إلا الله: { اتقوا الله ويعلمكم الله } .
إذن المؤلف –رحمه الله- يبيّن لنا ولكل طالب علم, أول ما يفتح الكتاب, أول خطوة عند بسم الله أن يستحضر ويذكّر وينصب بين عينيه الاستعانة بالله على طلب العلم.
•(فيمَا تَوَخَّيْنَا مِنَ الإِبَانَهْ): تقول توخى, قصد, رغب, أعاد, كلها بمعنى واحد, لكن توخينا فيها تلطف, فيها رقة, كأنه يقول: ما أنا بالعالم الكبير الذي يقدم لكم, لا, والله أنا أتوخى, يعني شيء بلطف وبتواضع, وبخضوع لله, وعدم إظهار العظمة, وعدم إظهار المعلمية؛ والله أنا أتوخى أن أكمله لك, أتوخى أن أعطيك, يعني أترجى.
(الإبانة): الإيضاح, بان الشيء إذا ظهر واتضح.
عَنْ مَذْهَبِ الإِمَامِ زَيْدِ الفَرْضِي ??? إِذْ كانَ ذَاكَ مِنْ أَهَمِّ الغَرَضِ

(1/8)

( • (عن مذهب الإمام زيد الفرضي):عن مذهب الإمام زيد الفرضي أو على مذاهب الأئمة الأربعة؟ إذن الذي كتبها يصححها من نفس المؤلف.
(عن مذهب زيد): الإمام زيد بن ثابت, قال (الفرضي): إشارة إلى أن الرسول- صلى الله عليه وسلم - قد خصّص بعض أصحابه ببعض العلوم, وهذا يشعر بوجود التخصص العلمي من قديم, أما زيد فسيأتي قول المؤلف (أفرضكم زيد وناهيك به)؛ الرسول- صلى الله عليه وسلم - قال في حق زيد:«أفرضكم زيد» وقال في حق معاذ بن جبل: « أعرفكم بالحلال والحرام » وقال في حق أبي عبيدة: « أمير هذه الأمة » وقال لابن عباس:
« اللهم فقهه في الدين وعلمه التأويل» يعني إذن هذه تخصصات علمية, فإذا كان الرسول- صلى الله عليه وسلم - أخبر وقال: « أفرضكم» وهي أفعل تفضيل, أعرفكم بالفرائض مثل أعرفكم بالحلال والحرام, يبقى الأولى أن نتبع مذهب زيد أو مذهب عبيد؟زيد؛ وهل كانت هناك مذاهب؟ لا, المراد هنا المذهب اللغوي, أي ما ذهب إليه زيد, يعني فيما يقع الخلاف فيه, فأنا أترك الخلاف ولا أناقشه, وآخذ ما ذهب إليه زيد, يعني ما اختاره زيد في المسائل الخلافية في الفرائض أنا آخذ بكلامه وأذهب مذهبه ولا أتعرض للخلافيات.
• (إِذْ كانَ ذَاكَ مِنْ أَهَمِّ الغَرَضِ): إذ كان ذاك إيش؟ إبانة عن مذهب زيد من أهم الغرض عند المؤلف.
عِلْمًا بِأَنَّ العِلْمَ خَْيرُ مَا سُعِي ??? فيهِ وَأَوْلَى مَالَهُ العَبْدُ دُعِي
( • (عِلْمًا بِأَنَّ العِلْمَ خَْيرُ مَا سُعِي): بدأ المؤلف في الإشارة إلى فضل العلم, (عِلْمًا بِأَنَّ العِلْمَ خَْيرُ مَا سُعِي*** فيهِ وَأَوْلَى مَالَهُ العَبْدُ دُعِي)؛ فضل العلم وتشريفه, والعلوم تتفاوت, ومنزلة علم الفرائض
من بقية العلوم هذا شيء جليل(1)
__________
(1) – ولنكمل هذه المقدمة الأسبوع المقبل إن شاء الله...ولكن لارتباط المقدمة نكمل المقدمة غدا إن شاء الله وبالله التوفيق, وصلى الله وسلم وبارك على نبينا محمد.

(1/9)

عِلْمًا بِأَنَّ العِلْمَ خَْيرُ مَا سُعِي ??? فيهِ وَأَوْلَى مَالَهُ العَبْدُ دُعِي
( بسم الله, الحمد لله, والصلاة والسلام على سيدنا رسول الله, صلى الله عليه وعلى آله وصحبه ومن والاه, وبعد:
تقدّم لنا بعض البيان عن ما قدم لنا المؤلف –رحمه الله- في مقدمة هذه الأرجوزة اللطيفة المسماة بمتن " الرحبية " في علم الفرائض؛ من حمد الله وشكره عل نعمه, والصلاة على سيدنا رسول الله- صلى الله عليه وسلم - ثم أتى إلى الحث على طلب العلم وأن الله يدعو, وما استعان الله عليه مما توخاه من الإبانة والكشف والبيان عن علم الفرائض وأهميته, جاء ببيان فضل العلم بصفة عامة واعلم,( عِلْمًا بِأَنَّ العِلْمَ خَْيرُ مَا سُعِي) إليه أو فيه, وإليه العبد دعي, المتأمل في فضل العلم بصفة عامة, يجد أن أعظم نعمة اختصها الله - سبحانه وتعالى - بالإنسان هي العلم؛ وكل ما تذكره من نعم الدنيا, عطائها, فإنه دون منزلة العلم, وبالعلم يحصل كل خير, وإذا أخذنا –كما يقال تسلسل تاريخي- نجد المولى سبحانه لما أراد أن يوجد هذا العالم وهذا الإنسان في شخصية أبي البشر آدم: { أني خالق بشرا من طين فإذا سويته ونفخت فيه من روحي فقعوا له ساجدين فسجد الملائكة } والجانب الثاني: { إني جاعل في الأرض خليفة قالوا أتجعل فيها من يفسد فيها ويسفك الدماء ونحن نسبح بحمدك ونقدس لك قال إني أعلم ما لا تعلمون } لما تساءلت الملائكة عن إيجاد خليفة في الأرض وكانت قد شاهدت من سكن الأرض قبله, يقتلون ويسفكون الدماء, فتساءلوا؟ تجعل فيها من يأتي بكذا وكذا ؟ تبغى منه إيش التسبيح والتحميد؟ نحن نسبح ونحمد, قال: { إني أعلم } رد الأمر في ذلك للعلم؛ { ما لا تعلمون } وسلب عنهم علم ما يعلمه سبحانه؛ خلق الإنسان وهم يشاهدون من صلصال, حمأ مسنون, فخار, ثم نفخ فيه من روحه كان بشرا سوياً؛ بما يظهر فضل آدم, هذا الصلصال الذي نفخ فيه من روحه, بما يظهر فضله على الذين يسبحون ويحمدون

(1/10)

ولا يفترون عن عبادته, بماذا بيّن فضله؟ { وعلّم آدم الأسماء كلها ثم عرضها على الملائكة أنبئوني } { سبحانك لا علم لنا إلا ما علمتنا إنك أنت العليم الحكيم }
{ قلنا يا آدم أنبئهم بأسمائهم فلما أنبأهم بأسمائهم قال ألم أقل لكم إني أعلم غيب السموات والأرض } فالخصّيصة التي خصّ الله بها آدم وبيّن فضله في ذلك الموقف, وما استوجب أن تسجد إليه الملائكة تكريماً لا عبادةً, إنما هو العلم؛ لو نزلنا مع التاريخ وجئنا إلى ما جاءنا به القرآن الكريم, وأشرنا إليه سابقاً في عرض الحديث, نبي الله سليمان -عليه وعلى نبينا الصلاة والسلام- حينما افتقد الهدهد, ماذا فعل؟ أصدر عليه حكماً غيابياً بالتعذيب أو بالذبح, إلا إذا جاء بسلطان مبين, ماذا كان من الهدهد؟ لم يبال بالحكم الغيابي وجاء يتطاول على نبي الله وقال أحطت, الإحاطة ما هي بسيطة: { ولا يحيطون بشيء من علمه إلا بما شاء } ولا تعني الإحاطة بما لم يحط به نبي الله سليمان ...اكتشف صدفة مملكة بلقيس.., فتطاول بهذا العلم الصدفي على نبي الله, { وجئتك من سبأ بنبأ يقين } فالعلم نجى الهدهد من القتل والذبح أو التعذيب, والهدهد أوقف نبي الله سليمان ليتثبت؛ ونجد المولى- سبحانه وتعالى - يكرّم أهل العلم باقتران شهادتهم بشهادته: { شهد الله أنه لا إله إلا هو والملائكة وأولو العلم } يبدأ بالله ثم يثني بالملائكة ويثلث بأولي العلم, ثم يبين - سبحانه وتعالى - لا يستوي العالم والجاهل؛ إذن شرف العلم لا يمكن أن يوازيه أي شرف, ولما كتب الله- سبحانه وتعالى - على بني إسرائيل استجابة: { ابعث لنا ملكاً نقاتل في سبيل الله قال هل عسيتم إن كتب عليكم القتال ألا تقاتلوا قالوا وما لنا أن لا نقاتل في سبيل الله...إن الله قد بعث لكم طالوت ملكا } ثم اعترضوا: { أنى يكون له الملك علينا ونحن أحق بالملك منه ولو يؤت سعة من المال } لأن المقياس البشري للرجال جمع المال وكثرة المال(المال ظل زائل

(1/11)

وعارية مسترجعة) كان الجواب: { إن الله اصطفاه عليكم وزاده بسطة في العلم والجسم } العلم والجسم هما مقومات القيادة, لأن القائد الجاهل ما يصلح, لابد للقائد أن يكون عالماً حكيماً, عالماً بخطط الحرب, مسبقا عالماً بقوة عدوه وجنسياتها وأصنافها وعن تدريباتها وتكتيكها في القتال حتى يقابل فكرة بفكرة وقوة بقوة(1)؛إذن زاده بسطة في العلم يخطط, والجسم القوي ينفذ.
إذن فالعلم هو أساس الملك, العلم أساس الانتصار والقوة, وهكذا الإنسان, العلم هو السعادة في الدنيا والآخرة, وهناك حديث في جانب آخر:« من سلك طريقا يلتمس به علم سهل الله له به طريقا إلى الجنة »..إذن فضل العلم بصفة عامة لا يستطيع الإنسان أن يحصيه ولكن من باب التنبيه فقط, لأن العلم خير ما سعي فيه, تسعى في طلب العلم هو خير لك.
__________
(1) - ومن أهم ما يكون الآن في العالم علم الإحصائيات (كم عدد جنود العدو, كم آلياته لابد أن تعرف, أصبحت الآن معاهد عالمية للإحصائيات, وما من جيش في العالم إلا وإحصائياته موجودة في ذلك المعهد وما من صفقة تعقد بين دولة وأخرى في سلاح إلا وعندهم صورتها).

(1/12)

•(وأولى ماله العبد دعي): أولى ما تدعو إنساناً إليه, لا وليمة ولا وظيفة ولا هدية ولا رئاسة ولا شيء تدعو إنساناً إليه, خير ما تدعوه لطلب العلم, لأن كل ما يمكن أن يخطر ببالك زائل, أما العلم فباق, العلم معك, والعلم يبقى بعدك يعمل ويستثمر لحسابك ومثال بسيط(1): إذا جئنا في صدر هذه الأمة الكريمة وفي العهد العباسي نجد أبا جعفر المنصور الخليفة يأتي إلى مالك-رحمه الله- ويقول: يا مالك لم يبق في الناس أعلم مني ولا منك (هكذا كان الخلفاء و الأمراء علماء), أما أنا فقد شغلتني الخلافة, أما أنت فوطئ للناس كتابا يسيرون عليه وتجنب شدائد ابن عمر ورخص ابن عباس(قاعدة منهجية)؛ قال مالك: فعلمني يومئذ التأليف, ولذا لا تجد في موطأ مالك لا إفراط ولا تفريط, قام مالك بكتابة الموطأ, ذهب أبو جعفر المنصور إلى حال سبيله؛ جاء هارون الرشيد خليفة بعده, يأتي من العراق إلى المدينة وينزل في بيت الإمارة فيطلب مالك, ليأتي بموطئه ليقرأه عليه وعلى الأمين والمأمون ابني هارون الرشيد(انظر الحياة والرجال في السابق) فينظر إليه مالك ويقول: يا أمير المؤمنين إن العلم يؤتى إليه ولا يأتي..؛ فجاء هارون وقف على باب مالك واستأذن, فأخبرت الجارية مالك بأن هارون أمير المؤمنين على باب البيت, ذهب واغتسل وارتدى خير ثيابه وتطيب, كل هذا وهارون على الباب, أذن له, دخل -طبعاً غضبان- ما هذا يا مالك؟ طلبناك فامتنعت علينا, جئناك حبستنا على بابك؛ قال: أفدتك أن العلم يؤتى إليه ولا يأتي, أما أني حبستك على الباب فصحيح, لأني حينما أخبرت أنك تأتي ولم أكن أعلم في أي وقت, علمت أنك لا تأتي لمالك, لا لمال ولا لجاه ولا لشيء إلا للعلم, فأردت أن أكون على أحسن هيئة وأنا أدارسك العلم (شفت كيف آداب طالب العلم يكون نظيف, أنيق, كما قال عمر نحب لطالب العلم الثياب البيض أي الأنيقة
__________
(1) – دائماً أنا متأثر به كثير يا إخوان فلا تلوموني إذا كنت أورده في كل مناسبة.

(1/13)

النظيفة) جلس هارون, إن هذا العلم سراً لا ينفع, قال في مسجد رسول الله على ملأ الجميع.. , جاء مالك بتلطف وجلس في مجلسه العادي, وبدأ حديثه في المجلس,
أن الرسول- صلى الله عليه وسلم - ذكر أنه يحب التواضع, فأفطن هارون كيف يكون من التواضع أن الشيخ قاعد على الأرض وهو قاعد على الكرسي, فيؤخر الكرسي فجلس كما يجلس عامة الطلاب؛ نقول يا إخوان -وهو محل الشاهد عندنا- والعلم خير ماله العبد دعي, أين خلافة أبي جعفر !وأين سيطرة هارون الرشيد الذي يخاطب السحابة فيقول شرقي أو غربي حيثما أمطرت, فإن خراجك سيأتيني!, يعني أصبح سلطانه على وجه الأرض, أين هو الآن؟! لقد تمزق ذلك الملك, وتمزقت الدولة العباسية, وتمزقت إلى دويلات؛ أما "موطأ" مالك وأما علم مالك ضاع؟ لا والله, تاج على رؤوس أهله, ذخيرة عند من اذخره, نور وعلم ومعرفة عند كل من اقتناه أو طالعه أو درسه سنة رسول اله وفقه السلف؛ ولهذا يا إخوان دائماً يغلب عليّ هذا المثال في بيان فضل العلم, والمقارنة بين العلم وبين الملك؛ ملك الدولة العباسية انتهى بخيره وبشره, فيه الذي يدعو لهم ويدعو عليهم –ونحن إن شاء الله ندعو لهم جميعا- ولكن موطأ مالك كم قضى؟ « إذا مات ابن آدم انقطع عمله » ولكن مالك هل انقطع عمله أو موجود علمه ننتفع به؟ لا زال القلم يجري يسجل لمالك من الحسنات بقدر ما انتفع المسلمون بعلمه, الموطأ الآن في مشارق الأرض ومغاربها؛ إذن مصداق ما يقول المؤلف: عِلْمًا بِأَنَّ العِلْمَ خَْيرُ مَا سُعِي ??? فيهِ وَأَوْلَى مَالَهُ العَبْدُ دُعِي, والله أعلم.
وَأَنَّ هَذاَ العِلْمَ مَخْصُوصٌ بِمَا ??? قَدْ شَاعَ فِيه عِنْدَ كُلِّ العُلَمَا
( هذا العلم, إشارة إلى علم الفرائض, خصّ هذا العلم بما شاع عند العامة والخاصة.
بأَنَّهُ أَوَّلُ عِلْمٍ يُفْقدُ ??? في الأَرْض حَتَّى لاَ يَكادُ يُوجَدُ

(1/14)

( ونحن في بوادر ذلك؛ كم حلقة في المسجد النبوي لتدريس الفرائض من سنة, من سنتين, من خمسة, من عشرة فين؟ ما وجدنا, قد يكون بعض الأفراد مع بعض الأفراد, وأمور فردية, لكن لا ما يكفي هذا, كم من واحد في المدينة المنورة دار العلم يستطيع أن يقسم تركة, تعدّوهم على الأصابع؛ هذا العلم علم الفرائض خصّ بما شاع عند العلماء, بل حتى والعوام, جاء فيه الحديث «يكاد يسير الرجل اليوم واليومين لا يجد من يقسم له تركته» وهذا يمكن لا أستبعد, يسير من بريدة إلى المدينة, ما بين بريدة والمدينة هل فيه واحد يقسم التركة؟ يضطر أن يأتي من قرية من بادية إلى حاضرة أو إلى مدينة حتى يجد من يقسم, لكن في بلده ولو على صخرة يمكن يجد من يفتيه بصحة الصلاة, في الطهارة, في الزكاة, في الصيام, ربما يجد من يفتيه في ذلك, لكن في الفرائض, هذا هو الذي محل الحرص على تعليمه وتعلّمه.
وَأَنَّ زَيْداً خُصَّ لاَ مَحَالَهْ ??? بمَِا حَبَاهُ خَاتَمُ الرِّسَالَهْ
( يقول أنا قلت أنتحي ما ذهب إليه زيد الفرضي, إذ كان ذاك من أهم الغرض, ليش أخذت مذهب زيد؟ أجاب يبين, بما حباه صاحب الرسالة, حباه بمعناه أعطاه هبة, منحه صاحب الرسالة صلوات الله وسلامه عليه, إيش الذي حباه إياه؟ أفرضكم زيد, هذه شهادة كبرى,(لا ماجستير ولا دكتوراه)؛ شهادة من رسول الله- صلى الله عليه وسلم - لزيد بأنه أعرفهم, أفرضكم يعني أعرفكم بالفرائض؛ من العجيب يا إخوان أنه في المدينة في القرن الثاني عشر ربما كان أفرض إنسان في العالم في المدينة, صاحب " العذب الفائض", شارح منظومة الفرائض, فلان الفرضي وهاجروا إلى المدينة, ويعرف بيته في المدينة ببيت الفرضي, يذكره صاحب تحفة الأحباب أو الإخوان أو كذا في نسب أهل المدينة, ويذكر بيت الفرضي أن فلان ابن إبراهيم ابن كذا, وكان أعلم الناس بالفرائض في زمانه, وتأتيه الأسئلة من أفريقيا يسألونه عن غوامض في الفرائض, والذي يقرأ

(1/15)

" العذب الفائض " فعلاً (وهو مجلد كبير في جزئين ) يعرف قدرة ومعرفة وتمكّن هذا العالم الجليل في علم الفرائض, وتوسعه في باب الحساب حتى استخدم الجبر في قسمة الفرائض والمناسخات وغيرها؛ إذن الفرائض متمكنة في المدينة من زمان, والآن فيه بعض الأشخاص والحمد لله يقسمون الفراريض والتركات, لكن قلة والمطلوب أن يكونوا كثرة إن شاء الله.
مِنْ قَوْلِهِ فِي فَضْلِهِ مُنَبِّها ??? أَفْرَضَكُمْ(1) زَيْدٌ وَنَاهِيكَ بِهَا
( حباه صاحب الرسالة من قوله في فضله منبّها على فضله؛ المتتبع لعلم الفرائض عند الصحابة يجد علي- رضي الله عنه - جاءت عنه نوادر على المنبر, كان يخطب: " الحمد لله الذي له الرجعى وله الطاعة والسمع, سأل سائل في الفرائض, قال توفي وصار ثمنها تسعى, يعني وهو في الخطبة ما قطع وجاء بالجواب في الفقرة على السجع, يعني عالت صحت من ثمانية وصحت من
تسعة, تحتاج إلى ورقة وتأتي بأصل المسألة وتقسم وتجد ناقص وبعدين تعيلها, يعني تحتاج لعملية, في أثناء الخطبة يجيبها في
جملة, ومع ذلك أفرضكم زيد وناهيك بها.
فَكَانَ أَوْلَى بِاتِّبَاعِ التَّابِعِي ??? لاَ سِيمَا وَقَدْ نَحَاهُ الشَّافِعِي
( لما أخبر عنه رسول الله بأنه أفرض الصحابة, كان أولى باتباع التابعي, التابع هنا ليس التابعي الاصطلاحي الذي يأتي بعد
__________
(1) – "أفرَضكم" ما في نصب هنا, " أفرضُكم زيدٌ " يعني أعلمكم بالفرائض, كلمة " أفرضكم " يعني كلكم يا أصحاب رسول الله تعرفون الفرائض, ولكن زيد زاد عنكم لأن أفعل التفضيل تدل على المشاركة في صفة, وزاد المفضّل على الآخرين.

(1/16)

الصحابة, لأن طبقات الناس الصحابة, فالتابعون فتابع التابعين فتابعوهم ثم الأجيال؛ وكان أولى باتباع التابعي, الغرض بذلك المتَّبع, فالذي يأخذ الآن فهو متبع لمذهب زيد؛ وبعضهم يقول: اتباع التابعي أي أن زيدا في طبقة الصحابة, والتابعون بعدهم أخذوا به, لكن نحن نوسع النطاق أوسع, أولى باتباع التابعي, كل من أخذ برأي زيد فهو تابع له.
(لا سيما وقد نحاه الشافعي): هذه المذهبية!؛ أولى باتباع التابعي لما حباه رسول الله ولا سيما, وزيادة على ذلك أيضا وأن الشافعي أخذ برأيه, والمؤلف شافعي, فيكون اجتمع عنده مرجحان, مرجح ما حباه به صاحب الرسالة, وما اختاره إمامه الشافعي, لأنه أولى به.
فَهَاكَ فِيه القَوْلَ عَنْ إِيجَازِ ??? مُبرّأَ عَنْ وَصْمَةٍ الأَلْغَازِ

(1/17)

( (فهاك فيه): هاك بمعنى خذ, القول بإيجاز, الإيجاز كما يقولون قسم من أقسام الأساليب, والأسلوب البلاغي أو الأسلوب العربي: مساواة, إيجاز, إطناب, بمعنى: المساواة أن يكون اللفظ بقدر المعنى ليس فيه زيادة تشويق, زيادة مبالغات, والإيجاز أن يكون اللفظ أقل من المعنى, المعنى الكبير نجمله في لفظ صغير؛ وكل أحاديث رسول الله- صلى الله عليه وسلم - أغلبها من الإيجاز, جوامع الكلم, وإن كان في بعض المواطن الإفصاح والإطناب للترخيم, فمثلا: كنا نتكلم عن زيد فنقول زيد فرضي, زيد فرضي مساواة, لأن مبتدأ وخبر متساويان؛ إذا جئت وقلت: إن زيد بن ثابت- رضي الله عنه - قد حباه رسول الله بالشهادة له بأنه أفرضهم, فهو أفرض الصحابة, هذا مساواة أو إطناب؟ إطناب, خطبة طويلة ومقدمة عريضة؛ لما يأتي للسائل ويتكلم يقول: والله الفرائض وكذا, يقول: لا, زيد, زيد هذه إيش؟ مبتدأ أو خبر, إيجاز, يعني عليك بزيد, اتبع زيد, فيدل على المعنى مع حذف يفهم من السياق؛ إذن الأسلوب: مساواة, إطناب, إيجاز, لكن الإيجاز أحيانا يكون مخل, لأنه يوجد أكثر من اللازم وعقل السامع لا يستوعبه, كما أن الإطناب يكون أكثر من اللازم, لأنه ممكن تكون فيه زيادات تبعد عن الموضوع..
إذن الأساليب ثلاثة؛ والإطناب في محله بلاغة, والإيجاز في محله بلاغة؛ يعبرون مثلا: أنت جالس في مكان, وشخص قادم الآن في الوقت الحاضر وشخص ماشي غافل, وسيارة آتية: أيها الماشي بتأني احذر السيارة تأتيك من خلفك..,لكن حينما تقول السيارة السيارة, هذا هو إيجاز؛ لو أطنبت هنا كنت عيي غير مطابق,...

(1/18)

والشيخ الأمين-رحمه الله- كان ينبهنا في مسألة في سورة الفاتحة, يقول: انظروا المولى علمنا كيف نخاطب الملوك والرؤساء لا نفاجئهم بالحاجة, لأن الله سبحانه في سورة الفاتحة يبتدأ القائل: { الحمد لله رب العالمين. الرحمن الرحيم.مالك يوم الدين.إياك نعبد وإياك نستعين. } بعد كل هذا التزلف, التقرب, الإنابة: { اهدنا الصراط المستقيم } بعد هذا كله اعطني, بعد الاعتراف-إياك نعبد, إياك نستعين- لا نستعين بغيرك, أعطينا...إذن الإطناب في مكانه بلاغة, والإيجاز في مكانه بلاغة, والمساواة في مكانها بلاغة؛ ولهذا تجدون متون الفقه أكثرها مساواة, وبعضهم يقول يوجد إيجاز كما يقولون في متن "خليل" ألغاز وإيجاز أكثر من اللازم, لا يعرف كلامه إلا من عرف اصطلاحه؛ كان الشيخ الأمين يقول: " تفسير الجلالين " أبلغ التفاسير وأوسعها على اختصاره لمن عرف أسلوبه, وأعتقد أن كلنا –الحاضرين- ما نعرف أسلوبه؛ يقول: السيوطي إذا عبّر بالجملة الفعلية له دلالة, بالجملة الفعلية الماضوية, المضارعية له دلالة, في الجملة الاسمية له دلالة, فيقول تعبيره دقيق جداً على إيجازه يعطي المعنى الكثير لمن عرف اصطلاحه؛ ولهذا ننبه على قراءة المقدمات.
(مُبرّأَ عَنْ وَصْمَةٍ الأَلْغَازِ): هاك خذ قولاً موجز, ليس مطنب, ولكن مع إيجازه ليس ألغاز, لأن الألغاز من الإيجاز, فالإيجاز إذا زاد عن حده صار مثل اللغز؛ والإِلغاز هو أن تأتي بالكلام له وجوه, وتخفى الحقيقة أو المراد؛ والأَلغاز بالفتح جمع لغز, والفقهاء لهم ألغاز كثيرة في الفقه, مثلا: ما هو الوضوء الذي لا يبطله إلا الجماع؟! لو قلنا ما هي نواقض الوضوء سيحددها كل إنسان لأنها معروفة, لكن يأتون بشيء من هذا لغز, ينبه ويحرك الملكة عند طالب العلم, الآن هذا السؤال لغز أو لا؟ إذن الأَلغاز جمع لغز, والإِلغاز هو إيراد الكلام مشبعاً بالألغاز.

(1/19)

أنا يهمني في هذا يا إخوان, ألغاز الفقهاء أنا ما أتتبع هذا لأنها مشغلة, لكنها بكثرة في أبواب الفقه, والغرض من هذا عند الفقهاء, إيقاظ الطالب ليشحذ ذهنه ويتساءل ما هي الجزئيات التي تنطبق على هذا؛ عند الأحناف يقولون نهق الحمار فبطلت صلاته!, هذا لغز عندهم, إنسان طلب الماء ولم يجده فتيمم, وهو في الصلاة سمع الحمار ينهق, هذا كان راح يجيب الماء, واحد أخذ جمار وراح يجيب الماء من البئر, ولما تقرب منه سمع نهيقه وعرف صوته, إذن جاء الماء, وهو يصلي في البيت وإذا حضر الماء بطل التيمم.
يعني أقص على سبيل التمثيل للفرق بين الأَلغاز والإِلغاز, ولا ينبغي لإنسان يكتب أن يلغز في كتابته إلا إذا أراد أن يعمِّيَ هذا شيء آخر.
وبهذا يا إخوة نكون قد انتهينا من المقدمة.
( بسم الله الرحمن الرحيم, الحمد لله رب العالمين, وأفضل الصلاة وأتم التسليم على المبعوث رحمة للعالمين سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه الطيبين الطاهرين, وبعد:
(قال صاحب منظومة " الرحبية "-رحمه الله تعالى-: (باب أسباب الميراث):
أَسْبَابُ مِيراثِ الوَرَى ثَلاَثَهْ ??? كُلٌّ يُفِيدُ رَبهُ الوِرَاثَهْ
وَهْيَ نِكَاحٌ وَوَلاَءٌ وَنَسَبْ ??? مَا بَعْدَهُنَّ للمَوَارِيثِ سَبَبْ
( بسم الله والحمد لله والصلاة والسلام على سيدنا رسول الله صلى الله عليه وعلى آله وصحبه ومن والاه وبعد:
تقدم لنا عن المؤلف –رحمه الله- في مقدمته أن بيّن لنا الحرص والحث على علم الفرائض, وأنه أول علم ينسى, وبيّن لنا منهجه في أنه سينتحي مذهب زيد الفرضي لأمرين:
(الأمر الأول: أن رسول الله - صلى الله عليه وسلم -خصّ زيد بالدعوة أو بالشهادة " أفرضكم زيد ".
(الأمر الثاني: أن إمامه الشافعي –رحمه الله- اختار هذا المذهب فهو مشى عليه.

(1/20)

وبدأ لنا الآن بأسباب الميراث, والميراث تأتي عليه مباحث عديدة: أسبابه, موانعه, شروطه, أركانه, أما أركانه وهي الأصل كما يقولون: الركن جزء الماهية؛ فعندنا الصلاة فيها أركان وفيها واجبات ولها شروط ولها موانع, فالركوع والسجود ركن لأنه جزء منها, إذا انعدم انعدمت الصلاة, الطهارة شرط فيها وهي خارجة عنها, ولكن لابد منها لصحتها؛ الموانع: الحدث, الحدث مانع من الصلاة, إذن الميراث كذلك له أركان وشروط في كل ركن, وله أسباب توجبه وموانع تمنعه.
(أما - أركانه- فهي:
-( المورث: إنسان يموت عن ورثة, سواء موجودة تركة أم لا, فهذا الركن الأول.
(- الوارث.
(- التركة الموروثة.
فهذه أركان ثلاثة ولكل ركن شرطه.
(فشرط المورث: تحقق موته, لو دعي بأنه ميت ولم نتحقق, ما فيه ميراث حتى نتحقق من موته, حقيقةً أو قضاءً, كشخص غاب مدة طويلة ورفع الأمر إلى القاضي وأعلن عنه, وبحثه في صحف في إذاعة في مسافرين, ولم نجد له خبر, له مدة يحكم بها الحاكم بأنه في حكم الوفاة, فتقسم التركة وتعتد الزوجة والخ..
(وشرط الوارث: تحقق وجوده حياً في حياة المورث, أن يلتقي معه في الحياة ولو لحظة.
(وشرط التركة الموروثة: أن تكون خالية من التعلق بحقوق الآخرين غير الورثة, من ديون ومن وصايا الخ..
هذا على سبيل الإجمال لأن المؤلف لم يتعرض لها, لتكون قاعدة ننطلق منها.
وجد المورث قد مات, والوارث موجود, والتركة على حالها, جاءنا المؤلف-رحمه الله- بأسباب, ويأتي بعد ذلك موانع, لأن المانع طارئ على السبب, والسبب مشروط فيه عدم وجود المانع, إذن السبب مقدم, والمانع يطرأ عليه.

(1/21)

والسبب في اللغة: هو ما يتوصل به إلى غيره, { فليمدد بسبب إلى السماء } أي بحبل, والحبل الذي تدلي به الدلو في البئر يسمى سبباً, والقرابة التي تدلي بها إلى الإنسان الفلان يكون سبب ارتباطك به؛ فالسبب هو الوصل الذي يربط بين الوارث وهو أحد الأركان, والمورث وهو الرجل الثاني في التركة التي هي الركن الثالث, فما هي تلك الأسباب التي جعلت لاستحقاق الوارث من مورثه في تركته؟
فقال المؤلف: (أسباب ميراث الورى): الورى: الخلائق, (ثلاثة).
(كلٌ): التنوين هنا عوض عن كلمة أو عن جملة, (كلٌ) أي كل واحد منها وليس مجموعها, إذا وجد واحد جاء الميراث,
كلٌ أي كل واحد منها (يفيد ربه) أي صاحبه (الوراثه).
إذن أسباب ميراث الورى كم؟ ثلاث.
بعدما أجمل-وهذا من بديع النظم أو من محاسن الكلام أن تجمل ثم تفصّل, لأن الإجمال سهل حفظه- ثم يأتي يفصّل الثلاثة واحداً واحداً, ولو وصلت في التفصيل إلى اثنين تبحث على الثالث, وين الثالث؟ فتكون حريص أو حري أن تستوعب الموضوع بهذا التفصيل بعد الإجمال؛ وهي أي الأسباب الثلاثة: نكاح وولاء ونسب.
(ما بعدهن للمواريث سبب): هذه تتمة للنظم وتأكيد على أن ما فيه بعد هذا شيء.
?وإشارة إلى سبب رابع وهو: بيت المال -سيأتي تفصيله في النهاية إن شاء الله-.
هنا المتن مجمل, أجمل أسباب الميراث في خصال ثلاث, وذكرها مجملة على ما هي عليه, وترك لك أن تفهم وأن تبحث, تقرأ الشرّاح, يأتي من يبين لك هذا, هذا انتهت مهمته بهذا البيان, وانتهى الباب وجاء بعده باب موانع الميراث, ولكن العلماء –رحمهم الله- عند هذه المسميات الثلاث فصّلوا غاية التفصيل.

(1/22)

وكما أشرت لكم في " الشنشوري" أو " الباجوري" معه, أو " العذب الفائض " في تفصيله وتوسعته أوسع من كتب الفقه, لأن كتب الفقه تورد موضوع الفرائض كباب من أبواب الفقه فهي مجملة ليس فيها التفصيل كالكتب التي انفردت؛ وأشرنا سابقا بأن علم الفرائض انشعب عن علم الفقه في الجملة من تطور العلوم, كما أن علم الصرف انشعب عن اللغة, علم البلاغة, علم النقد انشعب كل منهما عن اللغة عند التوسع في الدراسات, وهكذا هنا.
(- نكاح: يقولون النكاح في اللغة: الضم والجمع.
والنكاح شرعاً: يطلق على مجرد العقد, إذا عقد إنسان على امرأة أو على فتاة يسمى نكحها, أو اجتمع معها في هذا العقد, ويطلق على العقد مع الوطء, فيكون العقد وحده فيسمى نكاحاً, ويكون العقد الذي معه الوطء يسمى نكاحاً وهكذا نكاح, فيجمع العلماء ولا نزاع بين أحد أن كل رجل عقَد عقْد نكاح على امرأة بمجرد زوجتك قبلت صارت زوجة وانعقد العقد؛ بعد هذا مات أحد الزوجين فيرث الآخر, ولو لم يقع هناك لا خلوة ولا دخول ولا حتى تسمية صداق, وإنما يأتي تفصيل ذلك بعد الوفاة؛ فإن عقد على المرأة عقداً شرعياً بولي وشاهدين أصبحت زوجة له؛ فمات أحد الطرفين ورثه الآخر؛ إن كان الميت هو الزوج فالمرأة تقرر لها الميراث وتقررت عليها عدة الوفاة, وإن كان الصداق مسمى فكامل صداقها المسمى, وإن لم يكن قد سمي لها صداق فلها صداق مثلها من النساء من أخواتها من خالاتها من عماتها من زميلاتها...فيفرض لها صداق المثل؛ إذن نكاح, النكاح يحصل بمجرد العقد ولو لم يحصل معه وطء ولا خلوة, لأن الخلوة نزلت أخيرا منزلة الوطء؛ كان في زمن عمر لو عقد إنسان على امرأة ولم يدخل بها فلا يطأ فلا تعتبر العدة ولا تكميل الصداق ولا إلحاق الولد الخ..بمجرد الخلوة لا يتم ذلك حتى حدث في زمن عمر- رضي الله عنه - ما أوجب اعتبار الخلوة كالدخول فعلاً؛ وذلك ظهر على

(1/23)

فتاة في زمنه أثر الحمل فسألها فقالت: فلان عقد عليّ, وفي يوم كذا جاء مسافراً, فمر على بيت أهلي ليوادعهم, فلم يجد أحداً فوجدني وغالبني على نفسي فغالبته, ففضخ الماء بين فخذيّ,ولا أدري ماذا حصل؛ قال: إذا جاء فليكن أول من يكلمه عمر؛ جاء الرجل من غيبته, جاء إلى عمر, قال: أخبرني من أين جئت, قال: كنت مسافرا, قال: أخبرني عن يوم سفرك ماذا حدث لك, أخبره بما أخبرته الفتاة تماماً؛ من هنا أعلن أنه إذا خلا الرجل بالمرأة وأرخيت الستور فهي دخول, وجب كمال المهر, ووجبت العدة وألحق الولد به, وكل ما يتعلق بالدخول الفعلي, جعله في مجرد الخلوة؛ وعندكم في كتب الفقه:" إذا خلا بها عالماً بها ليس هناك موانع الخ..." إذن النكاح مجرد العقد ولو لم يحصل مسيس ولو لم تحصل خلوة فإنه سبب من أسباب النكاح؛ وهذا السبب بين الطرفين يوجب ميراث الزوج من زوجته إذا ماتت, ويوجب ميراث الزوجة من زوجها إذا مات, فهو يجمع الطرفين وسبب يعمل مستويا؛ بخلاف القرابة والنسب قد يعمل من الطرفين وقد يعمل من طرف واحد
-وسيأتي لنا إن شاء الله- إذن النكاح من أسباب الميراث, بسبب الدخول أو بعدم الدخول؟ ولو لم يحصل الدخول.

(1/24)

(- وولاء: الولاء من المولاة والنصرة, والولاء في الشرع وعند اصطلاح الفقهاء: وصف حكمي يلحق العبد, أو بسبب عتقه تكون موالاته لسيده الذي أعتقه: « الولاء لمن أعتق» فإذا كان الإنسان يملك عبدا أو أمة (يملك رقبة) فأعتقها هو منَّ عليها بالحرية وقد أعتقها من ربقة الرق وصارت حرة, له عليها مقابل هذا العتق حبل ممتد وهو ولاء هذا العتيق له, ومعنى الولاء يثمر أن هذه الرقبة إذا ماتت وليس لها وارث كان ميراثه لمن أعتقه كأنه أبوه الذي أوجده, بنعمة إيجاده إلى عالم الحرية من عالم الرق, كأنه أخرجه من العدم إلى الوجود, وهذا يضاهي نعمة الأب على الولد إذ كان سببا في إيجاده من العدم إلى الوجود؛ ويتفقون على أن هذا الولاء له نظام مرتبط بالنسب: «الولاء لحمة كلحمة النسب» لا يباع ولا يشرى ولا يوهب
إنما هو في العصبات؛ ويشترط في ميراث الولاء إن كان للمعتَق وارث بالفرض أخذ صاحب الفرض فرضه والباقي للمولى تعصيباً؛ مات المعتَق عن بنت, البنت لها النصف, والنصف الثاني لمن أعتقه لأنه صاحب الولاء عليه فهو عاصب له, يحصل ما أبقت الفروض؛ إذا مات المعتَق عن زوجة كذلك أخذت حقها والباقي للمعتِق تعصيباً؛ إذا مات عن ولد, الولد عاصب, فعصبة الولد أقوى وأقرب من عصبة المولى, فيكون المال للولد المعتَق وليس للمعتِق شيء؛ إذن الميراث بالولاء هي الدرجة في الأخيرة بعد أصحاب فروضه وعصباته إن لم يوجد من هؤلاء شيء فالمال كله للمعتِق, إن وجد أصحاب فروض أخذوا فروضهم والباقي للمعتِق, ترك بنتاً وزوجة, الزوجة لها الثمن لوجود البنت والبنت لها النصف لانفرادها, فهنا خمسة أثمان, أربعة وهي النصف للبنت والثمن للزوجة, وثلاثة أثمان الباقية للمعتِق في الولاء.
إذن أسباب ميراث الورى ثلاثة نكاح وتقدم, وولاء وهذا مجمله.

(1/25)

(- النسب: النسب أعم هذه الأسباب, والنسب رابطة لا انتساب لك فيها, فالنكاح رابط سببي (سبب مكتسب) والولاء كذلك, أما النسب فلا عمل لك فيه, لأن كون هذا أخاً لك ليس لك في ذلك يد, كونك ولدا لهذا الأب ليس لك عمل في هذا, كونك أباً لهذا الولد ليس لك عمل في هذا وكذلك الأم؛ فالنسب رابطة إجبارية, لأن الإنسان لم يعمل ولم تكن له يد فعالة في إيجاد تلك الرابطة النسبية...إذن السبب هي القرابة الأصلية الإجبارية التي ليس لك فيها دخل, كونه سبب هذا شيء ما كل سبب يأتي بالمسبب, وهنا نكاح مقصور بين زوجين, ولاء مقصور بين طرفين(عبد وسيده عتيق ومعتق) لا يحتاج إلى تفصيل ولا إلى عدد, ولكن النسب قرابة الولد بأبيه وبأمه وبأخيه وبأخته وبعمه وابن أخيه و...إذن علاقة النسب, سبب النسب محصورة في اثنين مثل الزوجين, والعتيق والمعتق أو متشعبة؟ متشعبة رجالاً ونساءً؛ من هنا سيأتينا المؤلف, لم يفصل لنا النسب, كما لم يفصل لنا أنواع النكاح, سيأتي فيما بعد ويبين سبباً نسبي أين يذهب, ومن هم, ويقول: الوارثون
من الرجال والوارثات من النساء –وكما يقولون في علم المنطق تعريف بالعدد لا تعريف بالقيد أو الجنس أو الفصل- إذن يهمنا الآن نقطتين: أسباب ميراث الورى كم؟ ثلاثة: نكاح, ولاء, نسب, أما النسب فسيأتي تفصيله بذكر أشخاصه لأنه لا يخضع لقاعدة, وإنما يفهم بعدّ الأشخاص بالاستقراء واحد واحد, وبالله تعالى التوفيق وصلى الله وسلم وبارك على سيدنا ونبينا محمد- صلى الله عليه وسلم - والسلام عليكم ورحمة الله وبركاته.
( بسم الله الرحمن الرحيم, الحمد لله رب العالمين, وأفضل الصلاة وأتم التسليم على المبعوث رحمة للعالمين سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه, وبعد:
(قال صاحب منظومة " الرحبية "-رحمه الله تعالى-: (باب موانع الإرث):
وَيَمْنَعُ الشَّخْصَ مِنَ الِميرَاثِ ??? وَاحِدَةٌ مِنْ عِلَلٍ ثَلاَثِ

(1/26)

رقٍّ وَقَتْلٌ واخْتِلاَف دِينِ ??? فَافْهَمْ فَلَيْسَ الشَّكُّ كالْيَقِينِ.
( الحمد لله والصلاة والسلام على سيدنا رسول الله صلى الله عليه وعلى آله وصحبه ومن والاه, وبعد:
تقدم لنا عن المؤلف –رحمه الله- بيان أسباب الميراث, وتقدم لنا أن السبب هو ما يتوصل به إلى غيره, وفي اصطلاح العلماء: "ما يلزم من وجوده الوجود ومن انعدامه العدم ", والسبب لا يعمل عمله إلا بانتفاء الموانع التي تمنعه, فإذا وجد السبب ووجد المانع توقف السبب عن العمل, مثلا في المعقولات: الورق قابل للاحتراق, فإذا أشعلت فيه الكبريت احترق؛ النار سبب الاحتراق, لكن إذا جئت لهذه الورقة وغمستها في الماء وأشعلت الكبريت هل تحترق؟ لا تحترق, لماذا؟ جاء الماء مانع للاحتراق؛ إذن المانع منع السبب في أن يعمل بموجبه؛ وكذلك الميراث فيه أسباب, الأسباب تعمل عملها ويأتي الميراث ما لم يأت مانع يمنع الأسباب من أن تمضي في طريقها؛ ولذا قالوا:" المانع هو ما يلزم وجوده العدم (عدم عمل السبب) ولا يلزم من انعدامه وجود ولا عدم لذاته", قد ينتفي المانع ولا يلزم أن يحصل شيء, مثلا: الحدث مانع من الصلاة, إذا وجد الحدث وجد المانع منعت الصلاة, وهذا باطراد؛ إذا توضأ وتطهر ورفع الحدث, هل رفع الحدث يستلزم حتما وجود الصلاة؟ لا, قد يتوضأ قبل دخول الوقت, إذن المانع ما يلزم من وجوده المنع.
وموانع الميراث –كما ذكر المؤلف رحمه الله- ثلاثة تتفق في العدد مع الأسباب.
•(ويمنع الشخص): لم يقل رجل أو امرأة, الشخص هو الشيء الشاخص أمامك, لو رأيت من بعيد جذع نخلة, تقول هذا الشاخص لا أدري هو إنسان أو نخلة, فما كان شاخصا ماثلا أمامك فهو شخص إنسان أو شجر أو حيوان, « من أحب أن يتمثل له الناس شخوصاً» يعني قياماً.

(1/27)

• (وَاحدَةٌ مِنْ عِلَلٍ ثَلاَث)ِ وهنا يمنع الشخص ذكراً أو أنثى من الميراث واحدة من علل, العلة كما يقولون تطلق على المرض, فلان عليل يعني مريض, والعلة في الاصطلاح قد تكون السبب, وقد تكون الحكمة في التشريع, لكن هنا "الوصف المقتضي للحكم "؛ واحدة من علل ثلاث كما تقدم في الموانع؛ أسباب ميراث الورى ثلاثة جاء هنا مجمل, وكذلك هنا علل ثلاث ثم أخذ يفصّل: رق وقتل واختلاف دين, ولكن ينبه ويوقظ الهمم: فافهم فليس الشك كاليقين تتمة للبيت وفيه تنوير وفيه حث على الفهم, لأن الفقه هو الفهم, وهنا ما هي تلك العلل, أخذ يفصلها, ثم لكل علة تفصيل:

(1/28)

(- رق: ما هو الرق؟ تقول: ثوب رقيق, فالشيء الرقيق الضعيف, فكذلك الرقيق هو الإنسان الضعيف, ليس ضعيفاً قي بدنه قد يكون أقوى من عشرة, ولكن رقيق في الإنسانية, لأنه لا يستوي مع الحر في أعمالهم, رقيق لأنه ضعيف في البيع والشراء, لا يبيع ولا يشتري إلا إذا أذن له السيد, رقيق في الزواج لا يتزوج إلا بإذن السيد, رقيق في دينه قد يمنعه من الجمعة, يمنعه من الحج, رقيق في عدالته لا تقبل شهادة العبد لابد من شهادة عدول, بخلاف الخبر(1) فعند الشهادة لا تقبل شهادة العبد, ضعيف أيضا في القيادة لا يكون إماماً للمسلمين رقيق وهكذا, إذن رقيق لأنه ضعيف في إنسانيته في تصرفاته فيمنع من كثير مما هو من حق الأحرار, هذا الرق كما يقولون وصف حكمي أوجب عليه الرقة أو الخفة أو الضعف في كثير من التصرفات التي يتصرف بها الحر؛ ومن هنا كان عتق العبد إخراجا له من حيّز الرق والضعف إلى حيّز المتانة والقوة فصار مساوياً للحر في كل ما يتميز به الأحرار, إذن الرق يمنع؛ من رق الرقيق أنه لا يملك, ليست له صلاحية في التملك, لأن العبد وما ملكت يمينه لسيده, فإذا ورثناه انتقل ميراث الآخرين إلى سيده, ونكون نقلنا ميراث أجنبي إلى أجنبي بواسطة العبد, لأن العبد إذا ورث وتملّك لم يملك التصرف في يده سيأخذه منه سيده, وعلى هذا الرق يمنع من قام به سبب الميراث عن الميراث, فإذا كان نكاح وولاء ونسب, الابن المملوك لا يرث في أبيه, الأب المملوك لا يرث في ولده؛ الزوجة المملوكة لا ترث في زوجها الحر, وهكذا.
•ومباحث الرقيق بالإيجاز تنقسم إلى قسمين:
( رقيق قن, والقن ما ليست فيه شائبة حرية.
( والمبعّض ما كان بعضه رقيق وبعضه حر, أيّاً كانت نسبة الحرية أو الرق (واحد بالمائة حر وتسعة وتسعين بالمائة رق, مملوك يبقى مبعّض ؛ تسعة وتسعين حر وواحد بالمائة رق, مملوك مبعّض).
__________
(1) – الخبر لا دخل له في بابه.

(1/29)

-والقن له صور: مكاتب, مدبر, والمكاتب من كاتبه سيده على مبلغ من المال يوفيه إليه على أقساط منجما, فإذا وفّى كل الكتابة عتق بالكتابة, وإذا عجز في آخر الطريق ولو عن القسط الأخير, المكاتب عبد ما بقي عليه درهم.
( وسأل بعض الإخوان –في الأسبوع الماضي- لو أن السيد أعتق عبده مقابل مال من العبد هل يكون أيضا ولاءه له؟
الجواب: نعم, الولاء لمن أعتق, حتى المكاتب يشتري نفسه ويدفع للسيد, فإذا وفّى الكتابة وأعتق ولاءه لسيده, لأن سيده هو الذي سمح له أن يعمل لحسابه الخاص ويشتري نفسه..إذن سماحه له أن يعمل لحساب نفسه ويسدد ما بايع عليه السيد فالإعتاق.
( القن مكاتب, مدبر, المدبر يقول: أنت عن دبر مني حر, يعني إذا مت أنت حر , مدبر أي علّق عتقه عن دبر منه بعد حياته.
-هذا له في حكم الوصية هل يا ترى ينظر إلى السدس أو يعتق في ذاته, هذا أمر آخر؛ لكن يهمنا أن القن بأقسامه الثلاث: المملوك كاملا, المكاتب, المدبر, ما لم تكن فيه شائبة حرية, فهو بإجماع المسلمين لا يرث ولا يورث, لا يورث لأنه ليس عنده شيء, ولا يرث لأننا إن ورثناه سينتقل إلى السيد وهذا لا يجوز توريث أجنبي من أجنبي بواسطة هذا الرقيق.

(1/30)

( والبحث عند العلماء في المبعّض: إنسان نصفه حر ونصفه رق, وكيف ينصف؟ في هذا الباب يا إخوان لو درسنا موقف الإسلام من الرق, لرددنا على كل من يتطاول على تعاليم الإسلام في هذا الباب: « متى استعبدتم الناس وقد ولدتهم أمهاتهم أحرارا» وينسى المبدأ؛ أصل الرق لا يكون في الإسلام إلا من أخذ أسيراً في ميدان القتال بين الكفر والإسلام, أما كافر مسالم, كافر في محله, كافر قاتل وانهزم ذهب ووجد قوة لا نسترقه فيما بعد, لا يوجد في الإسلام باب يدخل منه الرقيق إلا باب واحد وهو القتال ضد الإسلام, لماذا؟ يقولون بأن دول العالم بقوانينها, لو أن شخصا دبّر انقلاباً لدولة تسمى هذه الجريمة في القانون الجريمة العظمى, لأنه اقتات على ولي الأمر لينحينه ويأتي محله, يقولون نظام قلب الحكم عقوبته عند العالم
كله القتل, فهذا الكافر الذي يقف أمام المسلمين ليقاتلهم يريد قلب نظام الحكم؛ الإسلام يدعو ليتحاكموا إلى الله ورسوله, ولا يدعوهم للتحاكم إلى الأصنام والطواغيت, يعني قلب نظام الإسلام, فلما قدر عليه, كان على مقتضى نظم ذلك أن يقتل, ولكن لا أعطي الإمام الخيار : { فإما منّ بعد وإما فداء } وجعل للأسير أوضاع متعددة: مبادلة بالمال, يمن عليه بالعتق, يسترقه ويمنحه الحياة ولكن حياة رقيقة؛ إذن الذين يعيبون على الإسلام عندهم أبواب الرق متعددة, حتى إنهم كانوا يبيحون بيع المدين في دينه إذا عجز عن التسديد أو أولاده, باب واسع لا نحتاج الدخول فيه.
فهنا إذا كان قناً كامل العبودية فلا ميراث له ولا عليه؛ إذا كان مبعّض قالوا:
• الأحناف والشافعية يغلّب جانب الرق فيه, إذا كان خمسين بالمائة حر وخمسين بالمائة رقيق وغلبنا جانب الرق, فحكمه رقيق لا يرث ولا يورث (فأبو حنيفة يلحقه بالقن).
•عند ابن عباس إلحاقه بالحر (تغليب جانب الحرية) إذن هذان قولان.

(1/31)

- الأحناف يغلبون جانب الرق ويعاملون المبعّض معاملة القن, وعن ابن عباس يعامل معاملة الحر ويغلبون جانب الحرية. •الشافعي يقول القن المبعّض يورَث ولا يرث,كيف هذا؟ قالوا ما اكتسبه ببعضه الحر يورث عنه, وكيف يقتسمه؟ متى يكون مبعّض؟ الأصل في الإسلام, لو كنت تملك عبدا وأعتقت نصفه يتعين عليك أن تعتق النصف الثاني؛ إذا كنت شريكاً مع شخص آخر في عبد لك النصف ولأخيك النصف, فجاء أحد الشركاء قال أنا أعتقت حظي وبقي حظ الشريك, هنا يتدخل الإسلام بالعتق الإجباري, يقول له: كما أنك أعتقت نصفك النصف الذي يخصك, إن كان عنده مال يمكن أن يعوض الشريك بنصف العبد, ألزم بأن يدفع للشريك حصة النصف, ويصبح العبد حرا كاملاً, إذن حينما يعتق أحد الشريكين حصته يلزم بشراء حصة الشريك ويعتق العبد كاملاً؛ إذا عجز الذي أعتق النصف عن أن يعوض الشريك النصف الثاني, هل نعتقه بدون(كلمة غير مفهومة) ؟ هناك من يقول يبقى نصفه قناً, وهناك من يقول كالأحناف يكلف العبد بالمكاتبة على نصفه ويعمل حتى يخلص نفسه ويعتق؛ إذن إذا وجد قن على أي اعتبار:
•هناك من يغلّب جانب الجزء الحر على العبد المبعض فيعتبره حراً يرث ويورث ويحجِب ويحجَب.
•وهناك من يغلّب جانب الرق فيلحقه بالقن لا يرث ولا يورث.
•وهناك من يجعله بين بين, ما كان من كسب في جزئه الحر, بمعنى: عتق نصفه في شهر محرم ولم يمكن عتق النصف الثاني.. فما اكتسبه في شهره في يومه أوفي أسبوعه الذي هو من حقه وامتلكه في يده ومات, الذي يملك النصف له الولاء في نصفه, وليس له حق فيما اكتسبه بحريته لأنه ليس ملكاً للشريك, ويبقى هذا المال الذي اكتسبه بحريته يورث عنه, هذا قول الشافعي –رحمه الله-.
•والمالكية والحنابلة يشاركون الأحناف في أنه يغلّب جانب الرق ويلحق بالقن.

(1/32)

•الحنابلة يقولون هو بحسب وضعه يرث ويورث ويحجِب ويحجَب بقدر ما فيه من الحرية, فإذا كان نصفه حر ونصفه عبد, الحنابلة يقولون يرث نصف ميراث الحر, ويورث عنه نصف ميراث الحر, ويحجُب غيره نصف حجب الحر, ويُحجَب هو, وهكذا يعاملونه بمقتضى شقيه, على سبيل المثال: لو إنسان توفي وترك ولداً حراً وولداً مبعضا و أم ويوجد للميت أخ شقيق حر والأم حرة وولد مبعض, لو أن الولد حر هل يرث الشقيق شيء؟ لا يأخذ شيء, والأم ماذا تأخذ مع وجود الولد؟ السدس, فإذا لم يوجد هذا الولد وغلّبنا جانب الرق يبقى وجوده كعدمه؛ الأم تأخذ السدس لعمل الفرع الوارث, لأن الولد رق وجوده كعدمه, ومن جهة الاخوة ما فيه عدد, يكون لها حق الثلث-عند من يغلب جانب الرق- والباقي للأخ الشقيق؛ وعند من يقول يعطى ويأخذ بحسب ما فيه, اعتبرناه نصف ولد, الأم مع وجود الولد لها السدس, فهذا يحجبها نصف حجب عن الثلث, فتستحق السدس, والأخ الشقيق-هو (الولد) لو اعتبرناه حرا حجب الأخ عن كل شيء- ولكن هنا يحجبه نصف حجب؛ فهنا الرق يأخذ نصف ما يستحق الولد الحر في نصفه الحر, والأخ الشقيق يأخذ نصف ما يستحقه بالاخوة-لو لم يكن هذا موجود – وكذلك الأم.
- إذن على هذا القن لا يرث ولا يورث, والمبعض هناك من يغلب جانب الحرية فيعامله معاملة الأحرار, وهناك من يغلب جانب الرق فيعامله معاملة الأرقاء, وهناك من يورث عنه ما اكتسبه بنصفه الحر-كما هو مذهب الشافعي-, وهناك من يعامله بما فيه –كما هو عند الحنابلة- يرث ويورث عنه ويحجب بقدر ما فيه من الحرية والله تعالى أعلم.
هذا المانع الأول الرق وهو وصف حكمي يعتري الإنسان في قصر تصرفاته.
(- قتل: القتل يقولون إزهاق النفس, وبعضهم يدخل في مناقشة ما الفرق بين الموت والقتل, وبعضهم يقولون كلهم سواء, ما مات إنسان إلا بأجله, وبعضهم يقول الموت هو أخذ الروح من بيتها, والقتل هو هدم البيت للروح..

(1/33)

قالوا القتل مانع من الميراث لماذا؟ قد عرفنا بأن الرقيق لا يرث لأنه ناقص الحكم وليس عنده أهلية في التملك؛ والقتل قالوا: معاملة للقاتل بنقيض قصده, ولذا كل من كان بهذه المثابة منع؛ من قتل مورثه, من قتل من أوصى إليه.., كذلك الواقف قال: أوقفت هذه الدار على فلان بعد موتي, فيقتله ليأخذ الدار؛ وكذلك في حالة النكاح من تزوج امرأة في عدتها وهو يعلم فرق بينهما وحرمت عليه على التأبيد, لأنه تعجل الأمر قبل أوانه فيعامل بنقيض قصده ليقف عند حده.
هذا السبب في كون القاتل لا يرث, وجاء النص في ذلك: « ليس لقاتل ميراث » ولكن هذه المشكلة والتفريعات على القاعدة العامة, القتل ينقسم إلى ثلاثة أو أربعة أو خمسة أقسام:
- عند المالكية خطأ وعمد فقط.
- عند غيرهم عمد وشبه عمد وخطأ.
- عند غيرهم عمد وشبه عمد وخطأ وشبه خطأ.
- عند غير هؤلاء عمد شبه عمد وخطأ وشبه خطأ وقتل بالتسبب.
• قتل العمد هو: أن يعمد إنسان مع سبق الإصرار بأن يقتل إنسان, هذا عامد متعمد, هذا بإجماع المسلمين لا يرث هو, وقد يورث, لو أن إنسان تعمد وأطلق على إنسان الرصاص ليقتله, وأسعف في المستشفى وهذا قبل أن يموت هذا الذي في المستشفى, وقع عليه حادث كذلك, هذا الذي صوِّب وهو منوم في المستشفى يرث هذا الذي مات قبل أن يموت ذاك, فالقتل مانع من جانب واحد, يمنع القاتل ولا يمنع المقتول إن طال أجله ومات القاتل قبله, هذا العمد العدوان.
• شبه العمد ملحق بالعمد, ولهذا مالك-رحمه الله- لم يعتبر شبه العمد يقول هو داخل مع العمد.

(1/34)

• الخطأ: هو أن يأتي إنسان ليفعل شيئا مباحا له, لكنه بفعل المباح أصاب غير المباح, رأى غزالا تمشي أخذ بالرصاص وصوّبه على الغزال, فإذا عند إطلاق الرصاص صادف أن الغزال يساند شخصا نائما فنفذت الرصاصة من الغزال إلى النائم فقتلته هذا القتل حصل عمدا, عدواناً ؟ لا, هل تعدى في فعله أو فعل ما هو جائز له؟ فعل ما هو جائز له شرعاً فأصاب ما هو ممنوع شرعاً, هذا خطأ.
-العمد يوجب القصاص, الخطأ يوجب الدية والكفارة؛ القصاص يوجب الكفارة عند الشافعية, ولكن عند غيرهم لا, لأنه أعظم من أن تكفره كفارة, هذا من حيث العمد وشبه العمد والخطأ.
• القتل بالتسبب: بأن يأتي فيحفر حفرة ليست في ملكه, ويتسبب عنها موت إنسان, أن يتسبب في قتل إنسان وهو لم يباشر القتل؛ إنسان قتل إنسان وجاء مورث المدّعى عليه للقصاص, وشهد على القاتل بالقتل, فقتل بسبب شهادته, هذا الشاهد شارك في قتل القاتل, بالرصاص أو بالعمد أو بالخطأ أو بالتسبب؟ بالتسبب, وهنا القسم هذا يختص بالشافعية, وعند الشافعية كل قتل أياً كان, جميع القتل عمد وشبه العمد, خطأ وشبه خطأ, بالتسبب لحكمة واحدة, وكل هؤلاء لا ميراث لهم.
-الجمهور يقولون القتل من حيث هو بحق و بغير حق..
-فالشافعية عندهم قتل بحق قتل بغير حق, بأي صفة من الصفات لا يرث من شارك في ذلك أبدا, إلا المفتي, لو أفتى المفتي بأن من فعل كذا يقتل وكانت فتوى عامة, بخلاف ما لو سئل فلان عمل كذا في فلان ما حكمه؟ قال: يقتل, يكون داخل في المنع, لأنه شارك في شخص بعينه, إذن الشافعية, كل من تسبب أو شارك أو باشر بعمد أو بخطأ كان القتل حقا أو بغير حق فلا ميراث له في المقتول.

(1/35)

-نأتي إلى غير الشافعية, (نترك المالكية بجانب) عندنا الأحناف والحنابلة, قالوا كل قتل أوجب عقوبة بقصاص, بدية, بكفارة فهو مانع من الميراث, إن كان بحق فليس فيه لا قصاص وليست فيه دية وليست فيه كفارة...هذا عند الحنابلة لا يمنع من الميراث, لكن إذا كان القتل يتسبب عليه أو ينشأ عن مشاركة أو يوجب قصاص عقوبة, أو دية أو كفارة فهو مانع.
-عند المالكية قالوا: هذا الذي قتل خطأ ما ذنبه؟ ما ارتكب جريمة عمدا عامدا, ولكن ألزم بالدية حفظا لدماء المسلمين ألا تهدر, ما تعمد ولا جاء بعمد ولا أخطأ, الشبه العمد, الفرق بين الشبه العمد والخطأ, هو وسط بين العمد وبين الخطأ, الخطأ أن يفعل ما يحق له فعله شرعا فيصيب ما لا يحق له, والعمد من يعمد قصدا إلى المحرَّم فيقتله, شبه العمد وسط بين العمد والخطأ, يفعل ما ليس له حق فيه ولكن تجاوز الحد فأصاب نفسه, حينما يأتي بعصا ويتخاصم مع إنسان ويضربه, هل له حق في ضربه؟ لا, فعل ما ليس له حق فيه, ولكن تجاوز في الفعل إما بنوع العصا (متينة) وإما بتخيّر مواضع مقتل فيضربه فيها, إذن ابتداء الفعل ممنوع ولكنه لا يكون قاتلا غالبا, بسوط, بلكمة, بأشياء خفيفة ليس من شأنها أن تقتل فقتلت, فهو من جهة قصد الاعتداء عامد ومن جهة عدم قصد القتل خطأ, يبقى شبه بين العمد والخطأ؛ فهنا عند المالكية يقولون قاتل العمد وليس عندهم شبه العمد, المالكية عندهم عمد وخطأ, قاتل العمد لا يرث, وقاتل الخطأ يرث في رأس المال ولا يرث في الدية, لأن الدية جاءت مسببة عن فعله هو, وهو الذي سيدفعها, فالمالكية يمنعون قاتل العمد كالجمهور, ولا يمنعون قاتل الخطأ, ولكن يمنعونه من الدية, هذا تفصيل القتل.

(1/36)

(- اختلاف دين: الدين ضروري للأمة, والتدين لا بد لكل إنسان على وجه الأرض, كما يقول علماء الاجتماع "من الممكن أن ترى قرية بدون ملعب ولا ملهى ولا مصحة..ولا يمكن أن ترى قرية بدون معبد"سواء كان التدين صحيحا أو فاسدا؛ ولكن جاء الإسلام وألغى كل الأديان: { إن الدين عند الله الإسلام } { ومن يبتغ غير الإسلام دينا فلن يقبل منه } اختلاف الدين, دين الإسلام دين مستقل, فإذا اختلف دين إنسان عن إنسان أخر وقام به سبب الميراث, أخوان كل منهما على دين, أحدهما على دين الإسلام والآخر على دين آخر, قام السبب وهو النسب, جاء المانع وهو اختلاف الدين, فهذا باتفاق لا ميراث؛ ولكن هل كل الأديان مقابلة دين الإسلام دين واحد..يعني الإسلام وما عداه فقط أو أن الأديان متعددة وكما يقول الفقهاء هل الكفر ملة واحدة أو ملل شتى, فمن يرى { ومن يبتغ غير الإسلام دينا فلن يقبل منه } قال: كل ما عدا الإسلام دين واحد, إذا كان دين واحد فلا ميراث بين مسلم ونصراني, مسلم ويهودي, مسلم ومجوسي, مسلم ووثني..الخ؛ ما بين اليهودي والنصراني يتوارثان أم لا؟ إذا كانوا عندنا في دولتنا, إن قلنا أن الكفر ملة واحدة فاليهودي والنصراني يتوارثان لأن كلهم كفار؛ وإذا قلنا بأن الكفر ملل شتى لا يرث اليهودي من النصراني ولا النصراني من المجوسي.
-إذن اختلاف الدين مبدئيا بين المسلم وغيره ثم بين الكفار بعضهم البعض, فكل ملة أو كل نحلة أو كل دين مستقل أو الجميع يجمعهم دين واحد وهو: { فما بعد الحق إلا الضلال } وهذا مجمل هذا الموضوع ولكن جزئية بسيطة لو أن غير

(1/37)

المسلم الذي قام به السبب, أسلم بعد موت المورث إلى هنا ما له حظ, لكن قبل أن تقسم التركة أعلن إسلامه, التركة موجودة وهو انتفى عنه المانع بعد الاستحقاق وقبل التقسيم, نعطيه أو لا نعطيه؟ الأكثرون يقولون نعطيه ترغيباً له في الإسلام؛ وبالله تعالى التوفيق وصلى الله وسلم وبارك على سيدنا ونبينا محمد- صلى الله عليه وسلم -.
-باب الوارثين من الرجال-
والوارثون من الرجال عشرة *** أسماؤهم معروفة مشتهرة
الابن وابن الابن مهما نزلا *** والأب والجد له وإن علا
والأخ من أي الجهات كانا *** قد أنزل الله به القرآنا
وابن الأخ المدلي إليه بالأب *** فاسمع مقالا ليس بالمكذب
والعم وابن العم من أبيه *** فاشكر لذي الإيجاز والتنبيه
والزوج والمعتق ذو الولاء *** فجملة الذكور هؤلاء
( القرابة بالنسب عامة وليس كل قريب بنسب وارث, ومن هنا لا توجد قاعدة ولا تعريف منطقي جامع مانع يمكن أن يبين الورثة بالنسب رجالا أو نساء؛ والتعريف عند علماء اللغة والتعريف والمنطق إما أن يكون كما يقولون بالجنس والفصل الجنس تحته أنواع, ويأتي الفصل ويميز بين تلك الأنواع, فقالوا مثلا: الإنسان حيوان, لكن حيوان تشمل الفرس تشمل البعير تشمل الشاة, فجاء الفصل مميزا: ناطق, ومعنى ناطق أي له قوة ملكة في التفكير, فقالوا الفرس حيوان صاهل لأن الصهيل من خصائص الفرس, فيعرفون الجنس وهو الأعم حيوان, ويأتي الفصل يميز بين الحيوانات, فالفصل بالنسبة للإنسان الناطق, والفصل بالنسبة للفرس الصاهل وهكذا؛ التمر جنس: برني, شلبي, سكري, فالتمر جنس يشمل جميع التمور...

(1/38)

وهنا نقول النسب ما هو الفصل الذي يميز هذا عن ذاك؟ فلما لا يتم التعريف بالجنس والفصل, قالوا يعرف بالخاصية, مثلا يقولون: الإنسان هو الضاحك لأن الضحك من خصائص الإنسان, قد يوجد بعض الحيوانات يضحك ولكن ضحكه ليس منبعثا عن غريزة الإنسان؛ إذن لا يوجد تعريف بالجنس والفصل, ولا تعريف بالخاصية في الأفراد الذين يرثون بالنسب وليس كل قرابة بالنسب ترث, ماذا يكون التعريف؟ بالعدد, حينئذ لا تكون هناك وسيلة إلا بالعدد, ولذا عمد المؤلف –رحمه الله- إلى أن يعرف لنا الذين قام بهم سبب الميراث بالنسب فقال: (باب الوارثين من الرجال) وسيأتي ويقول (باب الوارثين من النساء) ويذكر بأسمائهم وأشخاصهم العدد الذي يتم له الميراث, وما عدا هذا العدد المذكور لا ميراث لهم, فقال: (الوارثون من الرجال) وسيأتي فيما بعد (الوارثات من النساء) وهذا التفصيل هو طريقة الفرضين بخلاف الفقهاء إنما يذكرون كل فرض بميراثه على حدى, ولكن هذا يأتي بالرجال جميعا ثم يأتي بالنساء جميعا ثم يأتي بعد ذلك بالفروض المقدرة في كتاب الله ومن يستحقها ممن عدّهم من الرجال أو من النساء, إذن مبدئيا إحصائية...إذن مبدئيا نحبط من الذي يقوم به سبب الميراث من النسب أو في العموم الأسباب الثلاثة وهي نكاح وولاء ونسب, من هؤلاء الذين ينطبق عليهم تلك الأوصاف الثلاثة وتقوم بهم تلك الأسباب واحدة أو اثنين أو أكثر, إذن الواجب علينا في هذا الباب حفظ وإحصاء وعدد, ولذا قال: (الوارثون من الرجال عشرة ((( أسماؤهم معروفة مشتهره) يعني ليس شيء خفي, أنا أحصيهم لك وأنت تعرف أسماءهم (الابن وابن الابن مهما نزلا) أسماؤهم معروفة..والابن والأب كما يقولون النسبة بينهما إضافية, بمعنى أنت ولد لأبيك, أبوك أب لك, بينما أبوك هذا ابن لجدك, يبقى وصفه بالأبوة بالنسبة إليك أنت الابن, وبالنسبة للجد يكون ابن, هو ابن وأب في وقت واحد, لكن هل هو ابن وأب لشخص واحد أو لجهات مختلفة؟ أب بالنسبة

(1/39)

لابنه, وابن بالنسبة لأبيه يعني جد الولد؛ فيقولون الأبوة والبنوة والجهات الأربع أمور نسبية...(الابن وابن الابن مهما نزلا, ابن ابن ابن ابن ابن عد عشرة هو الابن العاشر, لكن مهما نزل فهو يتسلسل مع البنوة..والأب والجد, أب للميت (الكلام هنا على الميت) ولد الميت وولد ولده هؤلاء يسمون الفروع, لأن ورثة الميت يقولون عنهم ينقسمون إلى ثلاثة أقسام: فروع وأصول, فروع تفرعت عنه, وأصول جاء عنها, وحواشي, الحواشي الذين اشتركوا معه في أمه وأبيه أو جده أو جدته؛ الابن وابن الابن من الفروع, ثم راح للأصول, ولماذا قدّم الابن وابن الابن على الأب والجد, لأن الابن في الميراث مقدم على الأب, إذا وجد الابن ووجد الأب, الأب يأخذ فرضا والباقي تعصيب للولد, لماذا يقدم الابن على الأب؟ طبيعة الميراث تمشي تنازليا أو ترجع خلفيا إلى
أعلى؟ إلى الأمام, لأن الأبناء هي الأجيال المقبلة وهي التي تخلف الآباء, ومن هنا كان الميراث يمشي باطراد إلى الأمام..ولذا قدم المؤلف الأبناء والفروع على الآباء والأجداد.
قال: (والأب والجد له): (له) الضمير راجع للميت أو للأب؟ جد الميت, الجد هو أبو الأب أو أب الأم, الاثنين جد للميت أبو أبيه وأبو أمه كل منهما يعتبر جد, لكن هذا جد لأب وهذا جد لأم, فكلمة (له) تكون راجعة للأب بدل أن تكون راجعة للميت, لأن كلمة (له) لتميز الجد الذي عن طريق الأب (أبو الأب) من الجد الذي عن طريق الأم (أبو الأم) لأن الجد أبو الأم لا يرث منقطع, يبقى (والجد له) يعني لأبي الميت, (والأب والجد له) أي لأبيه, يبقى اثنين من الأصول واثنين من الفروع.
جاء للحواشي (والأخ من أي الجهات كانا): كم جهات الأخوة؟ جهة الأبوة فقط, جهة الأمومة فقط, يجمع بين الجهتين كل ذلك بمعنى الأخوة, فالأخوة بأنواعها الثلاثة تورث, إذن أخو الميت لأبيه يرث, أخ الميت لأمه يرث, أخوه الشقيق من باب أولى, إذا نصف الأخوة ورّثوا إذا اجتمعا الشقان من باب أولى.

(1/40)

انتهينا من الطبقة الأولى,كما يقولون القرابة بالدرجة الأولى أي المباشرين للميت, الابن وابنه, قال ابن الابن يكون من الطبقة الثانية, الأب والجد أيضا الجد من الطبقة الثانية؛ جاء هنا الأخ من الحواشي انتقل أيضا إلى الطبقة الثانية مع الأولى في الحواشي, (والأخ من أي الجهات أي كانا ((( قد أنزل الله به القرآنا) (وابن الأخ المدلي إليه بالأب, والجد له هناك, يعني البدء بالأب, قال وابن الأخ الذي إلى الميت بالأبوة, إذن عندنا الأخوة ثلاث, أخ لأب, أخ لأم, أخ شقيق, الأخ الشقيق مدلي للميت بأبيه أو لا؟ مدلي به وزيادة الأم, فالأخ من الجهات الثلاثة يدلي بطرف من طرفي الأبوة يرث, يدلي بالطرفين معا من باب أولى؛ ننتقل إلى ابن هذا الأخ, قال: (وابن الأخ المدلي إليه بالأب), يبقى الأخ لأب, ابن الأخ لأب مدلي للميت بالأب؛ الأخ لأم, ابن الأخ لأم يدلي للميت بالأم فقط, ابن الأخ لأم خرج بقوله: المدلي إليه بالأب؛ إذن الأخ لأب فقط داخل في هذا النص, ابن الأخ خرج لأنه ليس مدلي للميت بالأب؛ بقي الشقيق وجدناه مدلي بالأب وزيادة الأم؛ إذن ابن الأخ لأب فقط, ابن الأخ الشقيق للأبوين معا, يسقط القسم الثالث وهو ابن الأخ لأم, يبقى الآن عندنا في الحواشي, في باب الجملة الأخ نعده قسما واحدا من العشرة, وفي باب التفصيل نعدهم ثلاثة: أخ لأب, أخ لأم, أخ شقيق.
نأتي إلى أبناء الأخ ندخل ابن الأخ لأب, وابن الأخ الشقيق, يبقى عندنا من الحواشي خمسة: ثلاثة اخوة واثنين أبناء الاخوة, خرج ابن الأخ للأم.
(اسمع مقالا ليس بالمكذب): مقال صحيح صدق ليس فيه غبار ولا خلاف ولا نزاع, إلى هنا لم يقع نزاع بين المسلمين أبدا, لا في الابن ولا ابن الابن ولا الأب ولا الجد لأبيه ولا الأخ من أيّ الجهات كان ولا ابن الأخ المدلي إليه بالأب, إلى الآن ما فيه خلاف ولا مكذب.

(1/41)

والعم وابن العم: الإنسان له أعمام, العم هو أخ الأب, وأخوة الأب يكون أخوه شقيق,أخيه لأم, أخيه لأب, فأخ الأب لأبيه عمك, أخ الأب لأمه عمك, أخ الأب للأبوين أيضا عم, فهذا عم لأب وذاك عم لأم وذاك عم شقيق(1).
قال: والعم وابن العم من أبيه, مثل ما ذكر في أبناء الاخوة, قال: وابن الأخ المدلي إليه بالأب وخرج عندنا ابن الأخ المدلي
بالأم, فكذلك العم, هذا العم الذي أدلى هذا العم لأبيك بأبيه يعني جدهما لأب واحد, فالعم الذي هو أخ أبيك من الأب, والعم الذي هو أخ أبيك الشقيق وارث, العم الذي هو أخ أبيك لأم لا حبله ضعيف, وإذا ورث العم الذي من الأب, الأب وحده أو الأب مع الأم –الشقيق- فكذلك ولدهما, ولد العم المدلي بالأب وولد العم المدلي بالأبوين؛ إذن ولد العم المدلي بالأم إذا كان أبوهما لا يرث فهو من باب أولى, إذن الحواشي الأب وهما الأعمام وأبناؤهم وهم من أدلوا بطريق الذكورة, الأب فقط أو الأب ومعه الأم, أما العم الذي عن طريق الأم لا هو ولا ولده لا يكونون في الميراث.
(فاشكر لذي الإيجاز والتنبيه): لا شك أن له علينا حق الشكر في هذا الإيجاز الذي أوجز لنا فيه الورثة من النسب: من الفروع الابن وابنه, ومن الأصول الأب والجد للأب ومن الحواشي الأخ من أيّ الجهات كان وابن الأخ المدلي إليه بالأب والعم وابن العم من أبيه أو شقيقه, وهكذا أوجز لنا الذكور الذين لهم الميراث عن طريق النسب؛ نحن عندنا الأسباب ثلاثة: نكاح, ولاء, نسب فقد فصّل لنا الرجال الذين يرثون عن طريق النسب, بقي عندنا النكاح والولاء وهذا ميراثه بالسبب.
(والزوج): الزوجة عن طريق النسب أو السبب؟ السبب.
__________
(1) - نحن نتكلم عن أي أسباب الميراث؟ النسب, لا تنسوا هذا, يأتي أحد يقول والأخ من الرضاعة, الأب من الرضاعة وابن الأخ من الرضاعة, إذن لا يخطر على بالك هذا السؤال, ولكن لئلا تشغل ذهنك به.

(1/42)

(والزوج والمعتق): هذا أيضا بالسبب؛ الزوج بسبب عقد النكاح والعقد يورث من الجانبين كلا الزوجين يرث الآخر, والولاء يورث من جانب آخر إلا قول عند الحنابلة يورث من الجهة الثانية عند الانعدام.
(والزوج والمعتق ذو الولاء): صاحب الولاء, المعتق صاحب الولاء يقولون: تقدم لنا أن الرق مانع من الميراث لنقص حكمي فيه, فإذا أعتق هذا الرقيق كان الذي أعتقه صاحب نعمة عليه بأن أخرجه من ضيق الرق وعدم التصرف حتى في نفسه إلى تسريح الحرية يتصرف في نفسه وفي ماله كما يتصرف الآخرون, فهذا المعتق له الولاء على من أعتق بأي صفة كان العتق سواء أعتقه تقربا إلى الله: « من أعتق عبدا عتق به من النار كل عضو بعضو حتى البضع بالبضع» أو أعتقه في كفارة أو أعتقه بثمن كاتبه على مال فأعتقه أو أعتقه بسبب " إن شفى الله مريضي أعتقتك " أيّ صفة من صفات العتق فإن المعتق يصبح له الولاء على من أعتق, يمكن أن يرث بهذا الولاء, وذكره في الرجال وسيأتي أن يذكره أيضا في النساء (وليس في النساء طرّ عصبه*** إلا التي منّت بعتق الرقبه) أي عصبة بذاتها؛ إذن من أعتق فله الولاء, والولاء موجب للميراث, لكن متى يكون الميراث؟ الميراث بالولاء هو ثالث درجات الإرث, أول الدرجات أصحاب الفروض, ثاني الدرجات العصبة بالنسب, والعصبات بالنسب إما عصبة بالنفس كالولد والأخ, أو عصبة بالغير البنت مع الولد والأخت مع الأخ, وعصبة مع الغير(1) فإذا استوفى أصحاب الفروض فروضهم ووجد للمعتَق عصبة بالنسب كان لهم الميراث بالعصبة وليس للمعتِق شيء, إذا كان هناك أصحاب فروض وليس هناك عصبة بالنسب للمعتَق الذي تحرر, فيكون صاحب الولاء يأتي لأنه عصبة بالولاء بما أعتقه فيأخذ بقية المال بعد الفروض؛ إذن درجة ميراث الولاء هي الثالثة, الأول الفرض, الثاني التعصيب بالنسب, التعصيب بالولاء
__________
(1) **) – وفرق بين عصبة بالغير وعصبة مع الغير, وهذا سيأتي تفصيله إن شاء الله في باب الحجب والتعصيب.

(1/43)

(والزوج والمعتق بالولاء *** فجملة الذكور هؤلاء) لا يوجد رجل يرث بعد هؤلاء المسمين, ولد البنت يرث؟ ما جاء في ذكره, العم لأم؟ لا, ابن العم لأم؟ لا, ابن الخالة؟ لا, ابن العمة؟ لا, الخال؟ لا, هؤلاء كلهم وإن كانوا أقارب, حتى الخال والد, ومع ذلك لم يأت في باب الوارثين من الرجال فلا دخل له في ذلك.
بسم الله والحمد لله والصلاة والسلام على رسول الله.
( قال الناظم –رحمه الله-:
-باب الوارثات من النساء-
وَالوَارِثَاتُ مِنَ النسَاءِ سَبْعُ ??? لم يعْطِ أُنْثى غَيْرَهُنَّ الشَّرع
بنْتٌ وَبِنْتُ ابْنٍ وأُمٌ مُشْفِقَهْ ??? وَزَوْجَةٌ وَجَدَّةٌ وَمُعْتِقَهْ
والأُخْتُ مِنْ أَيِّ الجِهَاتِ كانَتْ ??? فهذِهِ عِدَّتُهُنَّ بانَتْ.
( بسم الله الحمد لله والصلاة والسلام على سيدنا رسول الله صلى الله عليه وعلى آله وصحبه ومن والاه وبعد:
تقدم لنا إلى الآن أولا المقدمة الطويلة في فضائل الميراث والتنويه باختيار المؤلف مذهب زيد, وجاء في صلب الموضوع أسباب ميراث الورثة, وبعد ذلك جاء ببيان الموانع, ثم بعدما بيّن الأسباب وانتفاء الموانع, جاء بحصر الورثة بالأفراد والأسماء وقدّم بيان الوارثين من الرجال, ثم جاء بقسيم الرجال وهن النسوة وقال:
(الوارثات من النساء سبعُ(1) ??? لم يعط أنثى غيرهن الشرعُ): فعلى سبيل (والوارثون من الرجال عشرة ??? أسماؤهم معروفة مشتهرة) فجاء بالعدد المجمل ثم أخذ يفصل, كذلك هنا جاء بالعدد المجمل سبع ثم بدأ يفصل ويعدد السبع.
__________
(1) – التنوين ما يأتي هنا لأنه مقصود مقابل هذا في السجع: (لم يعد أنثى غيرهن الشرعُ) فلا تنوّن العين في الأول لأنهها لا تخرج التنوين في الثاني.

(1/44)

(الوارثات من النساء سبعُ ??? لم يعط أنثى غيرهن الشرعُ) يقولون العدد له مفهوم أو ليس له مفهوم فهو حسم الموضوع, (لم) للنفي, (يعط أنثى غيرهن) هؤلاء السبع أنثى أبدا الشرع, والتي لم يعطها الشرع لا يعطها أحد, فهذا تأكيد لمنطوق العدد وأنه ليست هناك وارثة بمعنى الميراث الحقيقي فرضا أو تعصيبا؛ بخلاف ما يمكن أن يذكر في تتمة البحث من ذوي الأرحام, لكن الميراث لذوي الأرحام موقع خلاف, وهل يرثن أو لا يرثن هذا بحث مستقل, وربما تأتي الإشارة إليه على سبيل الإجمال دون التفصيل حتى لا يشوش علينا صلب الموضوع وهو الميراث الذي جاء التنصيص عليه سواء كان فرضا أو تعصيبا أو بهما معا.
بعدما أجمل العدد بدأ يفصل:
(بنت وبنت ابن وأم مشفقه(1)??? وزوجة وجدة ومعتقه)
(والأخت من أيّ الجهات كانت ??? فهذه عدتهن بانت): (بانت) انتهت, لم يعط أنثى غيرهن الشرع فهذه عدتهن بانت وكلمة الأخت من أيّ الجهات كانت, كم جهة للأخت؟ اثنين, إما أن تنفرد بجهة من الجهتين أو تجمعهما فتكون الثالثة: أخت شقيقة, أخت لأب, أخت لأم, الجهتين الأصليتين: أخت لأم وأخت لأب تجمع بينهما تكون شقيقة, إذن والأخت من أيّ الجهات كانت؛ إذا ذكر المؤلف هذا العدد على سبيل الإجمال, هل بيّن لنا متى ترث هذه ومتى لا ترث تلك؟ ما بيّن لنا شيء إنما هو يعطينا إحصاء, وكما قدمنا في الوارثين من الرجال كأنه يوزع بطاقات من الذي له حق في التركة...هناك
__________
(1) **) – فوصف الأم بكونها مشفقه وصف طردي, معنى طردي: لا مفهوم له, مثل ما تقول الإنسان يأكل, ليس هناك إنسان لا يأكل, فطبيعة الأم الشفقة ولكن التنصيص عليها في هذا النظم إنما هو تتمة للبيت, وليس انعدام وصف الشفقة موجب لحرمانها من الميراث لأنه ما جاءنا في الموانع, ويمنع من الميراث واحدة من علل ثلاث , ما فيها قسوة الأم, ما فيها عدم شفقة الأم..

(1/45)

عند الاجتماع وعند التقسيم يحصل هناك تفاوت بحسب الدرجات, إذن مهمتنا نحن الآن حصر نوعية النساء اللاتي لهن حق في التركة, كم يكون هذا الحق, متى يكون ليس هذا موعده وليس هذا أوانه...
إذا قال البنت , بنت الابن, بنت الابن تأتي مع البنت بالقياس أو لم يعط أنثى غيرهن الشرع؟ لم يعط أنثى, وعلى هذا عندنا كلمة بسيطة في الجدة, البنت ما تتغير بنت من صلب أو بنتها من رحمها, فالبنت ترث أباها والبنت ترث أمها, وبنت الابن الذكر كذلك.
إذا جئنا إلى الزوجة, إذا كانوا أربع زوجات يدخلن بأربع بطاقات أو بطاقة واحد؟ بطاقة واحدة, لأن ميراث الزوجية للموجود واحدة أو اثنين أو ثلاثة أو أربعة, فإن كانت واحدة انفردت بنصيب الزوجية...
مسمى الجدة له جهتان أصليتان: أم الأم تسمى جدة, وأم الأب تسمى جدة, فهل يا ترى الجدة يقصد بها أم الأم أو أم الأب أو الاثنين جدة واحدة؟ أم الأم وأم الأب؛ قضية الجدة يا إخوان سيأتي لها بحث مستقل, سيأتي في باب السدس:
(وإن تساوى نسب الجدات??? وكن كلهن وارثات
فالسدس بينهن بالسوية ??? في القسمة العادلة الشرعية)

(1/46)

الجدة أساسا الأصلية هي أم الأم فهي إن أطلقت انصرف إليها, وتأتي أم الأب تبعا لها, ولهذا إذا وجدت أم الأم فقط فهي الوارثة وحدها, إذا وجدت أم الأب وحدها فهي الوارثة, إذا وجدت أم الأم وأم الأب, لاحظ أولا الدرجة متساوية أو فيه تفاوت؟ كلمة أصلية وفرعية هذه يقال من الأقوى, الأقوى في الجدتين أم الأم أو أم الأب؟ أم الأم, لكن بينهما وبين الميت متساويتان في المسافة أو فيه واحدة أقرب وواحدة أبعد؟ متساويتان, لأن هذه تدلي بابنتها وهذه تدلي بولدها, الواسطة جسر واحد, فأم الأم تعبر بالأم إلى الميت, وأم الأب تعبر بالأب إلى الميت, فجسر واحد بين كل واحدة منهما يوصلها إلى الميت؛ كلمة الجدة من جهة الأم هي أم الأم, وأم أمها هذه جدة لأم, لكن هل هي قريبة مثل أم الأم أم هي بعيدة؟ بعيدة بعدة جسور أم أم أم الأم.
الجدة أم الأب هذه قريبة, أم أم أم الأب هذه أيضا جدة لكنها بعيدة, فإذا وجدت أم أب الأب يعني جد الأب (جدة الأب وليس جدة الميت) ووجدت أم أم أم أم الأم من الأقرب ومن الأبعد؟ التي من جهة الأب منهم مرحلتين والتي من جهة الأم أربع مراحل يبقى من الأقرب؟ التي لأب أقرب, في هذه الحالة مع قرب الجدة للأب وبعد الجدة للأم يشتركان في السدس, جدة الأم بعيدة نعم لأنها الأصل وهي قوية, بعدها أضعف صلتها بالميت لكن أصالتها جبرت هذا الضعف.
وإذا كان العكس أم أم الميت وأم أب أب أب أب الميت صارت التي لأب بعيدة, والتي للأم قريبة ميراث الجدة كله للتي لأم لأنه اجتمع لها قوتان قوة الأصالة وقوة القرب, إذن الأصل للجدات الجدة للأم أم الأم, وسيأتي تفصيل ذلك إن شاء الله بصفة أوسع في من يورث جدتين فقط أو ثلاث أو مهما وجد بالتساوي أو غير ذلك وهذا يأتي في باب السدس.

(1/47)

عدد الوارثات من النساء سبع على سبيل الإجمال وبالتفصيل: البنت وبنت الابن والأم ثم الزوجة والجدة, الزوجة معها عدد الزوجات, الأمة التي يستمتع منها بملك اليمين تدخل مع الزوجة؟ لا؛ طيب, أم الولد التي يحررها ولدها ولا يحق له بيعها ولا رهنها ولا هبتها وتعتق آخر حياته ترث أو لا تدخل مع الزوجات؟ لا تدخل.
وجدة مفردة معها تفصيل, الجدة تصدق لغة ونسبا على أم الأم وعلى أم الأب, وعندهم يقولون وأمهاتها, فأمهاتها تذهب إلى طبقات عديدة فهل يا ترى هناك توريث أكثر من جدتين اجتمعتا أو ليس هناك توريث, يهمنا تفصيل الجدة إلى قسمين:
جدة من جهة الأم وجدة من جهة الأب هذا هو التفصيل المطلوب عندنا الآن, أما من ترث منهن ومن لا ترث وكيف
تكون فهذا تفصيله يأتي في باب السدس إن شاء الله.
ومعتقة: المعتقة هي المرأة التي أعتقت رقبة جارية كانت أو عبد, فهذه المرأة الأجنبية التي أعتقت رقبة ترث هذه الرقبة بالولاء بمعنى أنها تكون عصبة بنفسها لمن أعتقها (وليس في النساء طرّاً ??? عصبه إلا التي منّت بعتق الرقبه) مل في امرأة عصبة بذاتها, لكن هناك عصبة بغيرها البنت مع الابن الأخت مع الأخت, عصبة مع غيرها وهي الأخت مع البنت, لكن تكون عصبة بذاتها مثل الولد وحده أو الأخ وحده أو العم وحده لا, إلاّ التي منّت بعتق الرقبة لأنها بنفسها أعتقته, وإذا ماتت هذه المعتقة لا يكون الولاء ميراثا عنها لجميع ورثتها لا, ينتقل إلى عصبتها لا إلى النساء.
إذن على هذا التفصيل تحصل عندنا أن الوارثات سبع على طرف الإجمال وعشرة على التفصيل.
والأخت من أيّ الجهات كانت: أخت شقيقة من طرف الأبوين, أخت لأب فقط, أخت لأم فقط؛ الأخت من الرضاعة تدخل؟ لا, الأم من الرضاعة تدخل؟ ما تدخل؛ إذن الكلام في النسب.

(1/48)

بعد هذا نريد أن نلفت النظر إلى أن الوارثات من النساء مرتبطات بالوارثين من الرجال: هنا قال بنت في الرجال يقابلها ابن بنت ابن يقابلها ابن ابن, أم يقابلها أب, الزوجة يقابلها زوج, لكن يا إخوان في لغة الفرائض نوع من الإيضاح كلمة زوج تطلق على المرأة بدون تاء اللغة الفصحى لأن التاء في المؤنث للفارق المشترك, جاءت امرأة, جاء امرؤ, فامرؤ مذكر وامرأة مؤنث امرؤ لو قلت امرؤ امرؤ ما عرفنا هو ذكر أو أنثى, حينما يكون هناك وصف مستقل بالنساء لا يحتاج إلى تاء تقول امرأة حائض فإن الحيض مختص بالنسوة ما يمكن يلتبس مع الرجل, امرأة حامل وامرأة حاملة هذه صحيح وهذه صحيح كيف تكون؟ حامل بدليل حاملة حملا على رأسها لأن الحمل على الرأس يشترك فيه الجهتان فيحتاج إلى تاء مميزة؛ لكن هناك بوجود الزوجين معا في الفرائض والميراث اصطلح الفرضيون على وجود التاء مع الزوجة دائما للفرق بينها وبين الزوج وهي لغة وينشدون في هذا: وإن الذي يسعى ليفسد زوجتي (( كساع إلى أسد الشرى يستميلها.
إذن التاء مع الزوج في الميراث ملازمة لها.
وعلى هذا البنت في مقابل الابن, بنت الابن في مقابل ابن الابن, الأم في مقابل الأب, الزوجة في مقابل الزوج, الجدة في مقابل, المعتقة في مقابل المعتق, الأخت في مقابل الأخ, وبهذا يكون سبع من العدد أو عشر من النسوة يقابلن عشرة من الرجال؛ ما الذي نقص؟ العم وابن العم, ابن الأخ, ابن الأخ لا يقابله بنت الأخ لأن بنت الأخ ولو شقيقا لا ترث؛ على هذا نكون انتهينا من الإحصائية.
( بسم الله الرحمن الرحيم, الحمد لله رب العالمين, وأفضل الصلاة وأتم التسليم على المبعوث رحمة للعالمين سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه الطيبين الطاهرين, وبعد:
(قال ناظم المنظومة " الرحبية "-رحمة الله عليه-:
واعْلَمْ بأَنَّ الإِرْثَ نَوْعَانِ هُما ??? فَرْضٌ وَتَعْصِيبٌ عَلى ما قُسِمَا

(1/49)

فَالفَرْضُ في نَصِّ الكِتَابِ سِتَّهْ ??? لاَ فَرْضَ في الإِرْثِ سِوَاهَا البَتَّهْ
نِصْفٌ ورُبعٌ ثمَّ نِصْفُ الرُّبْعِ ??? والثُلْثُ والسُّدْسُ بِنَصِّ الشَّرْعِ
والثُّلْثَان وَهُما التَّمَامُ ??? فاحْفَظْ فَكُلُّ حَافِظٍ إِمامُ.
( بسم الله والحمد لله والصلاة والسلام على سيدنا رسول الله وعلى آله وصحبه ومن والاه وبعد:
بعد أن قدم لنا المؤلف –رحمه الله تعالى- أسباب وموانع الميراث وبيّن لنا الوارثين من الرجال والوارثات من النساء جاء هنا ببيان الفروض المقدرة في كتاب الله.
والفروض جمع فرض وأصل الفرض في اللغة الحز, تقول فرض الحبل الحجر, وكذلك إذا وضعت منشار وحززت في الخشبة ولم تقطعها أثر المنشار هذا يسمى فرض.
ويطلق الفرض على النصيب وعلى تقدير الجزء من الكل.
وهنا الفرض هو الجزء المقدر المقتطع من التركة لوارث.

(1/50)

والفروض قال هنا المقدرة أي المبيّن مقاديرها في كتاب الله؛ وكون الفروض جمع فرض وهي الأنصباء للورثة مقدرة في كتاب الله هذه حكمة عظيمة, لأن المال هو أعز شيء للإنسان فالنفس حريصة: { وتحبون المال حبا جما } والمال من حيث هو يسعى إليه الإنسان بكل قواه, والميراث كسب إجباري دونما سعي من صاحبه, الطفل يولد يستحق الميراث هو لم يبلع بعد الطعام, فهذا الميراث جاءه كسباً على غير سعي منه, فلما كان الميراث كسباً هيناً دونما إجهاد أو سعي تتطلّع إليه النفوس, فالله - سبحانه وتعالى - لم يترك ذلك لرغبات الناس ولكن حدّدها وقدرها, ونجد في كل كسب ليس فيه كد ولا سعي يأتي التقسيم من عند الله, كما جاء في حق الصدقة, وقال- صلى الله عليه وسلم - لرجل: "قال: أعطيني الصدقة" قال: " إن الله لم يجعل قسمة الصدقات لا لنبي ولا لغيره وتولاها بنفسه { إنما الصدقات للفقراء... } فإن كنت من صنف منها أعطيتك" إذن الأقسام الثمانية التي لهم حق أن يأخذوا من الصدقة, والصدقة كسب اختياري ليس للمتصدَق عليه عمل فيه فتولاها الله, فكذلك الميراث, فرض يأتي للوارث دونما عمل منه فيه مثل الولد مع أبيه والأخ مع أخيه, ولكن هناك أفراد قد لا يشاركون البتتة, ومن هنا كان تقدير الميراث فرضا مقدرا في كتاب الله- سبحانه وتعالى -.
المؤلف عنون -باب الفروض المقدرة في كتاب الله- ثم بدأ الباب بالفروض وزيادة وقال:
(واعلم بأنَّ الإرث نوعان هما ??? فرض وتعصيب على ما قسما): يقول إن الميراث الذي نحن بصدده يستحق الوارث فيه بأحد أمرين: فرض وتعصيب؛ والفرض كما تقدم جزء محدد معيّن لا يزيد ولا ينقص إلا في الحالات النوادر, ينقص بالعول ويزيد بالرد, والعول والرد يأتي في مسائل الحساب.
إذن الفرض شيء مقدر, وكل فرض له أصحابه لا يتعداهم.

(1/51)

والتعصيب مأخوذ من العصابة والعصبة, والعصابة هي ما تعصب به الرأس وتلفه عليها بشدة, وقالوا إن العصبة مأخوذة من عصابة الرأس كما أن العصابة تشد الرأس وتحفظها كذلك عصابة الرجل يلتفون حوله ويشدون من أزره, ومن هنا كانت العصبات في الأقربين نسبا وليس في ميراث السببية عصبة لأنهم ليسوا من أصله, فعصبة الميت الذين جاءوا من الطريق الذي جاء عنه ويلتفون حوله فروع, أصول, حواشي, وسيأتي أن العصبة ثلاثة أقسام: عصبة بالنفس (وهذا خاص بالذكور أو المعتق خاصة) عصبة بالغير (الأنثى مع الذكر المساوي لها البنت مع الابن, الأخ مع الأخت) عصبة مع الغير (وهي أنثى مع أنثى أخرى الأخت الشقيقة مع البنت أو بنت الابن, أو الأخت لأب مع البنت أو بنت الابن) وهذا له باب مستقل.
وحكم الميراث بالفرض أن صاحب الفرض يأخذ فرضه ومع السلامة,وصاحب التعصيب له ما أبقت الفروض, إن وجد أصحاب فروض أخذوا فروضهم والباقي له, ولو لم يوجد أصحاب فروض فهو يأخذ المال كله بالتعصيب؛ وكما يقولون العاصب قد يرث بالتعصيب فقط, قد يرث بالفرض والتعصيب معا, وقد يرث بالتعصيب تارة وبالفرض تارة, وكل هذا سيأتي تفصيله إن شاء الله.
الذي يهمنا ابتداء أن فروض الميراث لم تترك لاجتهاد أحد ولكنها قدرت في كتاب الله: { فريضة من الله } وليس لأحد أن يتدخل فيها؛ الشيء الثاني: تقسيم الورثة إلى أصحاب فروض مقدرة غير قابلة للزيادة أو النقص إلا في حالات نادرة, وأصحاب العصبات ينتظرون أصحاب الفروض يأخذون فروضهم ويأخذون الباقي وإن انفردوا أخذوا جميع التركة.
ثم يأتي المؤلف ويبيّن تلك الفروض التي هي في كتاب الله:

(1/52)

(فالفرض(1) في نص الكتاب سته ??? لا فرض في الإرث سواها البته): (سته) ليس هناك سابع ولا أحد ينقص السادس ليصبحوا خمسة أبدا, (في نص الكتاب) والنص ما كان صريحا لا يحتمل إلا معنى واحد؛ شهر رمضان لا يحتمل شعبان ولا شوال, { فصيام ثلاثة أيام في الحج وسبعة..تلك عشرة كاملة } لا تقبل تسعة ولا إحدى عشر, والنص كما يقال من منصة العروس الخ..لأنها تنفرد بالعروس وحدها, فكذلك النص ينفرد بمدلول واحد, بخلاف ما يحتمل الاشتراك ويحتمل عدة معاني, فالفرض في نص الكتاب أي صريح لا تأويل ولا دخل لأحد فيه ولا يقبل الاجتهاد.
(لا فرض في الإرث سواها البته): (البته) على سبيل القطع.
(نصف وربع ثم نصف الربع): نصف الربع كم؟ ثمن.
(والثلث والسدس بنص الشرع)
(والثلثان وهما التمام ??? فاحفظ فكل حافظ إمام): (فاحفظ) ولكن يقولون الحفظ يستلزم الفهم وخاصة الفرائض, فاحفظ حفظا معه فهم, ثم بيّن فضيلة الحفاظ (وكل حافظ إمام) من حفظ حجة على من لا يحفظ.
هو ذكر لنا الستة, لكن نود أن نأخذ قاعدة وضعها الفقهاء إن شئت ذهبت إلى الأعلى ونزلت, وإن شئت أخذت من الأدنى وطلعت, أو أخذت من الوسط وطلعت ونزلت, إذا جئت إلى الأعلى: النصف والثلثان, ونصفهما ونصف نصفهما صارت ستة, النصف والثلثان نصفهما إيش؟ نصف النصف إيش؟ الربع, نصف الثلثين؟ ثلث, ونصف الربع؟ الثمن, ونصف الثلث؟ السدس, إن جئت من أعلى: النصف والثلثان ونصف نصفهما؛ وإن أردت أن تأتي من الأسفل تقول: الثمن والسدس وضعفهما وضعف ضعفهما, الثمن ضعفه كم؟ الربع, والربع ضعف إيش؟ النصف, والسدس ضعفه إيش؟ الثلث,
والثلث ضعفه إيش الثلثان؛ وإن أحببت قلت: الربع والثلث ضعفهما وشطرهما, ضعف الثلث ثلثان, ضعف الربع نصف, شطر الثلث السدس, وشطر الربع الثمن, وهذه هي الفروض الستة بأي صفة تأتيها وتضبطها.
إذن هذه هي الفروض المقدرة في كتاب الله ليس هناك زيادة عليها.
__________
(1) – الفاء هنا إفصاح عما تقدم

(1/53)

( بسم الله والحمد لله والصلاة والسلام على رسول الله.
( قال مصنف متن " الرحبية " في علم المواريث والفرائض –يرحمه الله-:
باب النصف-
والنِّصْفُ فَرْضُ خَمْسَةِ أَفْرَادِ ??? الزَّوْجُ والأُنْثى مِنَ الأَوْلادِ
وبِنْتُ الاْبنِ عِنْدَ فَقْدِ البِنْتِ ??? والأُخْتُ في مَذْهَبِ كلِّ مُفْتِي
وبَعْدَهَا الأُخْتُ التي مِنَ الأَبِ ??? عِنْدَ انْفِرَادِهِنَّ عَنْ مُعَصِّبِ.
( بسم الله والحمد لله والصلاة والسلام على سيدنا رسول الله وعلى آله وصحبه ومن والاه وبعد:
تقدم أيها الاخوة الكلام على الفروض المقدرة في كتاب الله؛ قال المؤلف –رحمه الله-:
(واعلم بأنَّ الإرث نوعان هما ??? فرض وتعصيب على ما قسما) وعرفنا الفرض في اللغة الحز ومنه القطع.
والفرض في الميراث اصطلاح الجزء المقتطع من التركة للشخص, فهو مقدار معين بذاته مفروض, نسبة من التركة نصف, ربع, ثمن, ثلث, سدس, ثلثان.
والتعصيب مأخوذ من العصابة وهي عمامة الرأس تجمعها, فكذلك عصابة الميت هم عصبته أي أقاربه من النسب, الرجال, هم العصبة الذين يتعصبون بأنفسهم, والذي يرث بالتعصيب ليس له فرض محدد-نسبة معينة- ولكن له إما التركة كلها إذا لم يوجد صاحب فرض, وإلا ما أبقت الفروض, وإذا لم تبق الفروض شيء فليس له شيء.
ثم بيّن الفروض وأشرنا إلى أنها النصف والثلثان ونصفهما ونصف نصفهما, فالنصف نصفه الربع, ونصف الربع الثمن, والثلثان نصفهما الثلث, ونصف الثلث السدس, فهذه الفروض المقدرة ستة, لا فرض سواها البتة.
هناك ما أردنا أن نذكره وهو ما يقوله البعض ثلث الباقي, ثلث الباقي ليس فرضا جديدا, ولكن سيأتي إن شاء الله في موضعه.
فلما بيّن لنا المؤلف الفروض المقدرة ستة وعرفناه نصف ونصفه ونصف نصفه, ثلثان نصفها ونصف نصفها؛ الآن المؤلف

(1/54)

–رحمه الله- يريد أن يبين, تقدم عندنا الورثة من الرجال عشرة ومن النساء سبع فالجميع سبعة عشر على سبيل الإجمال, فلما نريد أن نوزع السبعة عشر صنف وارث على هذه الفروض ماذا نفعل؟ أولا وقبل كل شيء لازم أن نحصي ونحفظ الفروض المقدرة الستة, فإذا حفظناها نأتي ونوزع كل أصحاب النصف على حدى, وأصحاب الربع على حدى الخ.. ولكي تتصور الموضوع على سبيل المجسم الملموس اعتبر نفسك دخلت مبنى فيه بهو واسع طويل عشرة متر, وعلى اليمين ثلاثة غرف, وعلى اليسار ثلاث غرف, أول ما تدخل من مدخل البهو على يمينك لوحة أهل النصف, الغرفة التي تليها أهل الربع, الغرفة الثالثة على اليمين أهل الثمن؛ تأتي إلى اليسار الغرفة الأولى أهل الثلثان, الثانية أهل الثلث, الأخيرة أهل السدس.
الآن عيّنا مواضع الفروض المقدرة, الأول من الجماعات الزوج, الزوجة هل لها ولد؟ ليس لها ولد ندخله في النصف, إذا كان عندها ولد يذهب إلى غرفة الربع؛ جاءت بنت الميت تدخل مع النصف, أخت شقيقة للميت تدخل مع أهل النصف.
جاءت زوجة الميت, إذا كان زوجها ليس عنده ولد تدخل مع الربع, إذا عنده ولد تدخل مع الثمن, جاءت أخت لأم أو
أخ لأم يذهب مع السدس, جاءت الأم إذا كان الميت عنده ولد تذهب مع السدس, إذا كان ليس له ولد وله اخوة تذهب مع السدس, إذا لم يكن له ولد ولا اخوة تذهب مع الثلث؛ بنتين مع بعض يذهبا مع الثلثين وهكذا سنوزع الوارثين والوارثات على تلك الغرف الستة...

(1/55)

ثم بدأ يفصّل من هم أهل النصف: (فالنصف فرض خمسة أفراد(1): النصف مفروض لخمسة أشخاص من السبعة عشر الذين تقدم ذكرهم بشرط الانفراد, لا يشترك اثنان ولا أكثر في النصف أبدا, النصف لا يكون إلا لفرد, ذكر أو أنثى, ولا يشترك في النصف اثنان فأكثر, لا يأخذ النصف إلا لشخص واحد, أصناف متعددة لكن لا يكونوا مشتركين.
خمسة أفراد, على منهج المؤلف من أول (أسباب ميراث الورى ثلاثة), (ويمنع الشخص من الميراث واحدة من علل ثلاث) يأتي بالمجمل ثم يفصل, (الوارثون من الرجال عشرة) ثم يبين, (والوارثات من النساء سبع) ثم يفصل, وهكذا هنا, فالنصف خمسة هم: الزوج, (والأنثى من الأولاد) هي البنت, فإذا جاءنا زوج وبنت واحدة أدخلناهم في الغرفة رقم واحد(2) (غرفة أهل النصف)؛ ( وبنت الابن عند فقد البنت) هو قال الأنثى من الأولاد بمعنى البنت قال إذا كانت البنت للصلب غير موجودة ووجدت بنت ابنه الذكر تأتي بنت الابن وتحل مجل البنت وندخلها غرفة رقم واحد (النصف), وهنا يقول (وبنت الابن عند فقد البنت) صار عندنا ثلاثة زوج, بنت, بنت ابن؛ (والأخت في مذهب كل مفتي) الأخت مجملة, عندنا أخت شقيقة, وأخت لأب, وأخت لأم, من في الأخوات هؤلاء؟ (وبعدها الأخت من الأب***عند انفرادهن عن معصب) حينما يقول بعدها أي التي تليها الأخت من الأب, يبقى الأخت الأولى هي الشقيقة؛ إذن الزوج والأنثى من الأولاد يعني البنت وبنت الابن والأخت الشقيقة, وبعد الأخت الشقيقة يعني إذا لم توجد الأخت الشقيقة ووجدت الأخت لأب صار خمسة,
__________
(1) – خمسةٍ أفرادٍ من باب الانفراد, لا أفراد من واحد, اثنين..بمعنى الشخص لا؛ خمسةٍ أي في العدد, أفرادٍ أي منفردين.
(2) – الغرفة رقم واحد (النصف), غرفة رقم اثنين(الربع), غرفة رقم ثلاثة (الثمن), غرفة رقم أربعة (الثلثان) غرفة رقم خمسة (الثلث) غرفة رقم ستة (السدس).

(1/56)

الأخت لأم هل هي معهم؟ لا, قال (وبعدها الأخت من الأب***عند انفرادهن عن معصب): نون النسوة هذه تأتي على كل أنثى تقدمت: البنت, بنت الابن, الأخت الشقيقة, الأخت لأب, كل واحدة من هؤلاء الأربع تأخذ النصف منفردة, إذا لم يكن معها معصب, يعني عند انفرادهن راجع إلى البنت وبنت الابن والأخت الشقيقة والأخت لأب, نرجع ونقول عند انفرادهن عن معصب, البنت تستحق النصف عند انفرادها عن معصب, من الذي يعصب البنت؟ ولد الميت(أخوها), إذا لم توجد البنت ولا معصبها وجاءت بنت الابن إن كانت وحدها ولا معصب معها (لا أخوها ولا ابن عمها ابن ابن ثاني) : توفي وترك ولدين أحد الولدين جاء ببنت, وأحد الولدين جاء بولد, فإذا توفي الجد ويوجد بنت ابن رقم(1) وولد ابن رقم(2)
الاثنين أولاد الابن, البنت بنت الابن, والولد ولد الابن, فبنت الابن تأخذ النصف إذا لم يكن معها أخوها من أب واحد (الأب رقم (1)) ولا ابن عمها يساويها في الدرجة لأنه يعصبها, إذا انفردت بنت الابن عن أخيها (شقيقها) أو ابن عمها الذي يعصبها أخذت النصف, صعدت محل البنت.
ونأتي للأخت الشقيقة تأخذ النصف عند انفرادها عن معصب, من الذي يعصبها؟ أخوها الشقيق, فإذا لم يكن معها أخوها ولم يكن معها معصب صارت صاحبة النصف, لأن البنت وبنت الابن والأخت الشقيقة والأخت لأب إذا وجد معهن معصب نقلها من الفرض إلى التعصيب واشتركن للذكر مثل حظ الأنثيين, إذن وجود المعصب معهن يخرجهن عن نطاق الفروض مطلقا ويصرن عصبة بالغير, وعلى هذا عند انفرادهن عن معصب راجع للبنت تكون وحدها لا بنت ثانية ولا ولد, بنت الابن تكون وحدها ليس معها أخوها ولا ابن عمها, وكذلك الأخت الشقيقة, وكذلك الأخت لأب.
- باب الربع-
والرُّبْعُ فَرْضُ الزَّوْجِ إِن كان مَعَهْ ??? مِنْ ولَدِ الزَّوْجَةِ مَنْ قَدْ مَنَعَهْ
وَهْوَ لِكلِّ زَوْجَةٍ أَو أَكثرا ??? مَعْ عَدَمِ الأَوْلاَدِ فِيمَا قدِّرا

(1/57)

وَذِكْرُ أَولادِ البَنِيَن يُعْتَمَدْ ??? حَيْثُ اعْتَمَدْنَا القَوْلَ فِي ذِكْر الوَلَدْ
( (والربع فرض الزوج إن كان معه ??? من ولد الزوجة من قد منعه): الربع فرض الزوج, الزوج الذي أدخلناه غرفة النصف حينما لا يكون لزوجته ولد, كلمة ولد تشمل بنت, ولد الولد, بنت الولد, الفروع كلها تأتي في هذا المكان.
الزوج يأخذ الربع, والربع فرض الزوج إن كان معه من ولد الزوجة من قد منعه, منعه من الميراث؟ لا, منعه من النصف,
إذن الزوج دائر بين غرفتين إما رقم(1) (النصف) وإما رقم(2) (الربع), متى يكون في رقم(1)؟ إن لم يكن معه من ولد الزوجة من قد منعه من النصف؛ وكلمة (من ولد الزوجة) سواء هذا الولد من الزوجة ولده هو, أو ولدها من زوج قبله, فإذا كانت الزوجة ليس عندها ولد فالزوج يأخذ النصف مع أهل النصف, وإن كانت الزوجة عندها ولد أو بنت أو ولد ولد أو بنت ابن منعه أي عن أخذ النصف ورده إلى الربع وهذا يسمى حجب نقصان, بخلاف حجب الحرمان, فحجب النقصان من يحجبه من حظ أعلى إلى حظ أدنى, وحجب الحرمان من يمنعه بالكلية.
إذن انتهينا من النصف ببعض التفصيل, وجئنا إلى الربع وبدأ بالزوج؛ الغرفة رقم(2) (الربع) لا يدخلها إلا أحد الزوجين لا يجتمعان معا, لأن الزوج يرث الزوجة والزوجة ترث الزوج, الزوجان لا يجتمعان في الميراث أبدا, لأن أحدهما يرث الآخر, ولكن قد يشترك النسوة, فالربع خاص بالزوجية إما للزوج مع وجود الولد, سنأتي ونبين القسم الثاني.
(وهو لكل زوجة أو اكثرا ??? مع عدم الأولاد فيما قدرا): (وهو) يعني الربع لكل زوجة فأكثر (زوجة دخل بها أو لم يدخل) أسباب الميراث النكاح بمجرد العقد, ولو مات أحدهما قبل الدخول فإن الآخر يرثه, (وهو لكل زوجة أو أكثر)

(1/58)

(أو أكثر) هنا أطلقت ومعروفة من جهة أخرى أنها مثنى وثلاث ورباع يقتسمن الربع, وعلى هذا الربع خاص بالزوجية, إما الزوج وحده عند وجود ولد الزوجة منها ومن غيره, وإما لزوج زوجتان, ثلاثة, أربع فحينئذ يقتسمن الربع بينهن على عدد الرؤوس.
(مع عدم الأولاد فيما قدرا): فحتى الزوجات وهو للزوجة فأكثرا,(مع عدم الأولاد),هناك الزوج مع وجود الأولاد يأخذ الربع, عند عدم الأولاد يأخذ النصف, الزوجة عند عدم الأولاد تأخذ الربع, وعند الولد تأخذ الثمن, إذن الزوج على الضعف من الزوجة, والزوجة على النصف من الزوج, الحالة التي يأخذ فيها الزوج النصف هي تأخذ الربع وهو عدم وجود الولد, والحالة التي يأخذ فيها الزوج الربع هي تأخذ الثمن مع وجود الأولاد.
(وذكر أولاد البنين يعتمد ??? حيث اعتمدنا القول في ذكر الولد): كلمة (ولد) خذ معها أولاد البنين, يعني الزوج يستحق النصف مع عدم وجود الولد وولد الولد, والزوجة تستحق الثمن مع الولد أو ولد الولد, وتستحق الربع مع عدم الولد وولد الولد, وهكذا ذكر أولاد البنين يعني ابن ابن ابن إذا لم يكن قبله أحد يساوي الابن من الصلب في منع الزوج من النصف إلى الربع, ومنع الزوجة من الربع إلى الثمن.
إذن انتهينا من النصف والربع وعرفنا بأن النصف لا يشترك فيه اثنان, وعرفنا أن الربع خاص بالزوجية.
- باب الثمن-
والثُّمْنُ لِلزَّوْجَةِ والزَّوْجَاتِ ??? مَعَ البَنِينَ أو مَعَ البَنَاتِ
أو مَعَ أولادِ البَنِينَ فَاعْلَمِ ??? ولاَ تَظُنّ الجَمْعَ شَرْطاً فافْهَمِ.
( (والثمن للزوجة والزوجات): كما أن الربع للزوجة فأكثر عند انعدام الولد أو ولد الولد, فإن وجد الولد ردهن من الربع إلى الثمن, إن كانت واحدة استقلت به, وإن كن جمعا فأكثر من الواحدة إلى الأربعة يقتسمن الثمن.
إذن الربع خاص بالزوجين, والثمن خاص بالزوجة فقط, لا يدخل باب الثمن إلا الزوجة, والربع مشترك بين الزوجة والزوج, والنصف لا يشترك فيه اثنان.

(1/59)

(أو مع أولاد البنين فاعلم ??? ولا تظن الجمع شرطا فافهم): هذا من باب التنبيه, يقول أن الثمن للزوجة أو الزوجات مع البنين أو مع البنات, يعني إذا وجد ولد للزوج منها أو من غيرها, أو وجدت بنت للزوج منها أو من غيرها, فإن ذلك يردها من الربع إلى الثمن, أو وجد ولد الولد أو وجدت بنت الولد, فأيضا تردها من الربع إلى الثمن, لما قال مع ولد الميت أو ولد الولد قال لا تظن أن يكون بشرط العدد, واحد فقط من مسمى الولد, ابن الميت واحد, بنت الميت واحدة, ابن ابنه واحد, بنت ابنه واحدة, أي فرد من هؤلاء ابن, ابن ابن, بنت أو بنت ابن تمنع الزوجة من الربع إلى الثمن والله تعالى أعلم.
- باب الثلثين-
والثُّلُثَانِ للبَنَاتِ جَمْعاَ ??? مَا زَادَ عَنْ وَاحدَةٍ فَسَمْعاَ
وهْوَ كَذَاكَ لِبَنَاتِ الإِبْنِ ??? فَافْهَمْ مَقَالِي فَهْمَ صَافِي الذِّهْنِ
وَهْوَ لِلأُخْتَيْنِ فَمَا يَزِيدُ ??? قَضَى بِهِ الأَحْرَارُ والعَبِيدُ
هذَا إِذا كُنَّ لأُمٍّ وَأَبِ ??? أَوْ لأَبٍ فَاعْمَلْ بِهذَا تُصِب.
( بسم الله والحمد لله والصلاة والسلام على سيدنا رسول الله وعلى آله وصحبه ومن والاه وبعد:
لعلنا إن شاء الله نكون ذاكرين لتقسيم الفروض المقدرة في كتاب الله وهي: النصف والربع والثمن, وهذه تقدم بيانها, وعلمنا أن النصف فرض خمسةٍ أفرادِ, وبينه المؤلف: الزوج والأنثى من الأولاد الخ.. ثم انتقلنا كما قلنا إلى غرفة أهل الربع ولا يدخلها إلا أحد الزوجين, وانتقلنا إلى الثمن وهو خاص بالزوجات الواحدة فأكثر.

(1/60)

ثم جاء المؤلف –رحمه الله- إلى القسم الثاني, الأول النصف ونصفه ونصف نصفه, والثاني الثلثان ونصفها ونصف نصفها, فجاء إلى باب الثلثين, قال: (والثلثان للبنات جمعا ??? ما زاد عن واحدة فسمعا): (جمعا) هنا تفيد العدد الجماعي, والمشهور عند علماء اللغة أن أقل الجمع ثلاثة, ولكن المراد هنا دونه وهو اثنان, علماء الحساب المتقدمون يقولون بداية العدد اثنان وليس الواحد, الواحد ليس عدد إنما تعد ما بعد الواحد, فعندهم أقل الجمع اثنان لأنك تجمع واحدا إلى واحد, وعلماء اللغة يقولون أقل الجمع ثلاثة, ولهذا الاعتبار أكد المؤلف بأن المراد بكلمة (جمعا) بقوله ما زاد عن واحدة, يبقى والثلثان للبنات اثنتان فأكثر...وهذا الذي حمل المؤلف أن يفسر الجمع بالاثنين ما يقولون أنه كان يروى عن ابن عباس –رضي الله تعالى عنهما- أنه يعتبر الثلثين للبنات جمعا ثلاثة فأكثر, ويقول أن الثنتين ملحقتين بالأنثى الواحدة في النصف؛ ولكن هذا خلاف ما عليه الجمهور وما عليه الإجماع, وعلى ماذا اعتمد الإجماع في هذا؟ علماء الأصول يقولون لابد للإجماع من نص يعتمد عليه, والآخرون يقولون إذا صح نقل الإجماع لسنا في حاجة إلى من بنى عليه, لأن أهل الإجماع هم الذين يطالبون بذلك؛ ولكن قالوا إن بنات سعد بن ربيع لما توفي أبوهم قام عمهم وجمع أخذ التركة وكانتا ابنتين, فجاءت أمهم إلى رسول الله - صلى الله عليه وسلم - وقالت إن سعدا توفي معك يا رسول الله فقام أخوه وأخذ التركة والبنات لا يتزوجن إلا بالمال وكن اثنتان, فأمهلهما فنزلت الآية بتوريث البنتين الثلثين, فأمره أن يعطي بنات أخيه الثلثين ويأخذ هو الباقي تعصيبا, فقالوا هنا نص عن رسول الله- صلى الله عليه وسلم - وهذا إجماع عملي من الصحابة وفيهم الخلفاء الراشدون وأصحاب رسول الله- صلى الله عليه وسلم - ومن بعدهم, إذن ممن هو مجمع عليه حتى قالوا أن ابن عباس رجع عن تلك الفتوى أو أنها لم تثبت عنه, وسواء رجع أو

(1/61)

تثبت أو بقي على رأيه فهو يعتبر ثقة خالف ثقات ويسمى عند العلماء شاذ والشاذ لا يعمل به, ويكفينا ما أجمع عليه الخلفاء الراشدون وعامة الأصحاب وعليه جميع الفقهاء والمحدثون وعلماء الأمة أن ثلثي التركة للبنتين فصاعدا.
(ما زاد عن واحدة فسمعا): (فسمعا) يعني سماع إصغاء ووعي وفهم, سمعنا وفهمنا, سماع إصغاء ومعرفة وعمل واعتقاد.
(وهو كذاك لبنات الابن ??? فافهم مقالي صافي الذهن): (وهو) يعني الثلثان لبنات الابن, وتقدم لنا بأن كلمة الابن في الفرائض خاصة بالأولاد الذكور, بخلاف كلمة الولد تشمل الذكور والإناث: { يوصيكم الله في أولادكم للذكر مثل حظ الأنثيين } فالأولاد شملت الإناث والذكور, لكن حينما يقول الابن مؤنثه البنت, لكن الولد هل له مؤنث؟ لا, لكن الابن مؤنثه ابنة, البنت أصل لغوي مستقل بذاته.
فهنا (وهو كذاك لبنات الابن) إذن بنات البنت لا دخل لهن؛ البنت ترث الواحدة لها النصف, الثنتان لهما الثلثان, هذه البنت من الصلب؛ بنت الابن قسيمتها بنت البنت, ولد البنت, جانب الأنوثة في الفرع لا يتعدى شخصه, فالبنت لا يمتد أثر ميراثها إلى نسلها يقف عندها؛ بخلاف الولد وولد الولد وسلسلة الولد كلها بمحض الذكور فهي وارثة, وبمحض الإناث إذا كانت بنت جاءت من ولد ولد ولد لأنها مرتبطة بسلسلة متصلة, بعد هذه البنت من جاء عنها انقطع, وولد الولد يمشي بمحض الذكور حتى تأتي بنت الولد وكن عند حدها فقط ونسلها لا يدخل مع التركة, فإذن الثلثان للبنات, والثلثان لبنات الابن.

(1/62)

(فافهم مقالي صافي الذهن) صفاء الذهن ملكة يعطيها الله - سبحانه وتعالى - من شاء, ولكن كما أشرنا نقويها ويزيد في ملكتها وقدراتها التفرغ عن المشاغل والجدليات والخلافيات والخصومات وكثرة الملاهي واللعب وتجنب أكل الحرام, لأن الحرام يطفئ النور ويزيدها الطاعة: { فآمنوا بالله ورسوله والنور } نور يقذفه الله في قلب الإنسان, وتعرفون الحديث "إذا أذنب ذنبا نكت في قلبه نكتة سوداء" نكتة تكتة حتى يغلف, فإذا جاءت التوبة وجاءت المغفرة وجاءت العودة إلى الله وجاء العمل الصالح وتدارك الله عبده باللطف وأزيل هذا الرين جاء الصفاء وجاء النور, ولهذا دائما وأبدا يوصون طالب العلم بحسن النية والاجتهاد في الطاعة والعبادة؛ ويذكرون الإمام ابن تيمية –رحمه الله- كان من عادته إذا صلى الصبح لا يقوم من مصلاه حتى تطلع الشمس يقعد يذكر الله مع كثرة الفتن التي كانت في زمنه, وكانوا يكلمونه في ذلك, فيقول هو زادي طيلة يومي
{ ألا بذكر الله تطمئن القلوب } ليست قوة الروح وقوة البدن بكثرة الطعام, ولكن بقوة الصلة بالله, سيد الخلق يقول: "أبيت عند ربي يطعمني ويسقين" الجماعة الذين ذهبوا في غزوة ذات الرقاع وكان أميرهم أبو عبيدة بن الجراح, يقول الراوي: وزودنا رسول الله بجراب تمر, كانوا ثلاثمائة فكان يقسم علينا بالحفنة يوميا ثم صار يقسم علينا بالتمرة فكنا نمصها ونشرب عليها الماء, ولقد نقصت تمرة يوما فوجدنا عليها وجدا شديدا, يقول فنمشي فإذا بكثيب عظيم على ساحل البحر
فلما دنونا منه فإذا هو حوت عظيم, فقلنا إنه ميتة, فقال أبو عبيدة: نعم إنه ميتة ولكنكم في سبيل الله قد رزقكم الله, فمكثنا عليه شهرا نأكل من لحمه, ولقد رأيت ثلاثة عشر رجلا يجلسون في عينه؛ الذي يهمنا يجاهدون في سبيل الله وغذاؤهم تمرة.
إذن فهم صافي الذهن يرجع صفاء الذهن إلى منحة من الله أولا...

(1/63)

(وهو للأختين فما يزيد ??? قضى به الأحرار والعبيد): بدأ ببيان الثلثين للفرع الوارث وهو للبنتين أو بنتي الابن لم يأت بالشروط ولا المواصفات وإنما إحصائية ثم يرجع عليها ويفصل.
(وهو للأختين فما يزيد) كلمة أختين هذه عامة وسيفصلها بعد ذلك, لأن الأختين ثلاثة أصناف: شقيقتين, لأب, لأم, (فما يزيد) أختين, عشرة..لهما الثلثان فقط.
(قضى به الأحرار والعبيد): (قضى) بمعنى أفتى, لأن العبيد إذا تعلموا تصح منهم الفتوى, إذن العلم ليس وقفا على أحد, لكن منصب القضاء منصب إلزامي, منصب ولاية ولا يكون للمملوك ولاية على الأحرار, لكن الفتوى نشر العلم, قضى به الأحرار والعبيد يعني أفتى به, يعني مجمع عليه من جميع الطوائف, ما شذ في هذا عبد عن سيد ولا سيد عن عبد.
(هذَا إِذا كُنَّ لأُمٍّ وَأَبِ ??? أَوْ لأَبٍ فَاعْمَلْ بهذَا تُصِب): بدأ في التفصيل, (هذا) اسم إشارة راجع لتوريث الأختين الثلثين وهو للأختين فما يزيد, هذا الثلثين للأختين إذا كن لأم وأب, والأختين لأم وأب يكونوا أختين شقيقتين.
(أو لأب) يعني الأختان ثلاثة أقسام: أختان شقيقتان, أختان لأب, أختان لأم, والثلثان هنا للأخوات فما يزيد, من الأخوات من الثلاثة أقسام؟ إذا كن لأم وأب, إذا كن لأب فقط, إذن الأختان لأم ليس لهم دخل في هذا.
(فاعمل بهذا تصب) فاعمل بهذا تصب.

(1/64)

هناك بعض الشيء يحتاج إلى التنبيه عليه, وإن كان سيأتي في باب الحجب والتعصيب, الثلثان للبنتين, الثلثان لبنتي الابن, الثلثان للأخوات الشقيقات, الثلثان لأخوات لأب, هناك تفصيل, لكن أريد أن أربط باب الثلثين بباب النصف كم يفعله الشراح؛ كم أهل النصف؟ خمسة: الزوج والبنت وبنت الابن والأخت الشقيقة والأخت لأب, الخمسة أصحاب النصف أفراد, هؤلاء الخمسة إذا تأتى منهم اثنين معا انتقل من النصف إلى الثلثين, وهم: بنتين, بنتي ابن, أختين شقيقتين, أختين لأب, الواحدة من هذه الأصناف الأربعة لها النصف, إن تكررت اثنين فأكثر فلها يكون لهما الثلثين, ولا يجتمع أهل ثلثين معا في وقت أبدا, ما فيه مسألة فرضية يوجد فيها أصحاب ثلثين معا, إن وجد فصنف واحد فقط, إما البنتين, إما بنتي الابن, إما الشقيقتين, إما الأختين لأب, لماذا؟ لأنه في ميراث الأخت, البنتين الثلثين, هذا هو الأصل الأول, واشترطوا في أخذهما الثلثين عدم وجود معهم أخ معصب, البنتين فقط ليس هناك ولد, فالبنتين انفردتا عن أخ يعصبهما, بنات الابن يشترط في أخذهن الثلثين عدم وجود البنتين, وعدم وجود أخ لهن معصب, إذن إلى هنا لم يجتمعا ابنتا ابن مع بنتين, لأن الشرط في أخذ ابنتا بنت الثلثين عدم وجود البنتين, وإذا وجدت بنت واحدة هل يأخذن الثلثين؟ يأخذن السدس تتمة الثلثين لوجود البنت, إذن انتهينا من الفرع الوارث, لا يجتمع أهل الثلثين معا في وقت واحد, لأن أخذ بنات الابن للثلثين مشروط فيه عدم وجود البنات اللواتي أعلى منهم درجة.
نأتي للأختين الشقيقتين يشترط في أخذ الأختين الشقيقتين للثلثين أولا عدم وجود شقيق معهم لأنه إذا وجد معهن عصبهن خرجن من الفرض إلى التعصيب بالغير, إذن أختين شقيقتين ليس معهن شقيق, ويشترط أيضا عدم وجود البنتين للصلب وعدم وجود بنتي الابن, لأن الشقيقتين لا يأخذن الثلثين الا بانتفاء البنتين وبنتي الابن؛ إذا وجدت شقيقتين ولا شقيق معهما

(1/65)

ووجدت بنت, البنت وحدها نصيبها النصف, ووجدت بنت الابن واحدة أو اثنين أو ثلاثة, هن أولى من الشقيقات يأخذن ما بقي من النصف, والشقيقات ليس لهن شيء, لأن الشقيقات مع البنات ينتقلن من الفرض إلى التعصيب: (والأخوات إن تكن بنات ??? فهن معهن معصبات) والعصبة لا يأخذ إلا ما أبقت الفروض فإذا لم تبق له الفروض ليس له شيء؛ إذن لا يجتمع صنفان من أهل الثلثين.
بقي القسم الرابع الأختين لأب يشترط فيهما عدم الأخ لأب المعصب لهن, وعدم وجود كل من تقدم: عدم وجود الأختين الشقيقتين, لأنه لو وجدت الأختان الشقيقتان أخذن الثلثين ولم يبق لأخوات الأب شيء, سقطن؛ طيب وجدت أخت شقيقة فلو وجدت الأختان لأب ووجدت البنت وبنت الابن: البنت لها النصف, بنت الابن السدس, الأخت الشقيقة الموجودة هي عصبة مع البنت, والعاصب لم يبق له شيء من الثلثين, إذن سقطت الشقيقة بالعصبة, إذن التي لأب من باب أولى وهكذا؛ يشترط للأختين لأب في أخذ الثلثين عدم المعصب وعدم وجود كل الطبقات الثلاثة المتقدمة؛ فإذا وجد أختان لأب فقط لهن الثلثان, وجدت أخت شقيقة واحدة وأختان لأب, الأخت الشقيقة أخذت نصفها لأنها واحدة, وباقي الثلثين ينتقل إلى الأختان لأب والله تعالى أعلم.
- باب الثلث-
( بسم الله الرحمن الرحيم, الحمد لله رب العالمين, وأفضل الصلاة وأتم التسليم على المبعوث رحمة للعالمين سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه الطيبين الطاهرين, وبعد:
(قال ناظم متن " الرحبية "-رحمة الله عليه-: -باب الثلث-
والثلث فرض الأم حيث لا ولد ??? ولا من الإخوة جمع ذو عدد
كاثنين أو ثنتين أو ثلاث ??? حكم الذكور فيه كالإناث
ولا ابن ابن معها أو بنته ??? ففرضها الثلث كما بيَّنته
وإن يكن زوج وأم وأب ??? فثلث الباقي لها مرتب
وهكذا مع زوجة فصاعدا ??? فلا تكن عن العلوم قاعدا
وهو للإثنين أو ثنتين ??? من ولد الأم من غير مين

(1/66)

وهكذا إن كثروا أو زادوا ??? فما لهم فيما سواه زاد
ويستوي الإناث والذكور ??? فيه كما قد أوضح المسطور
( بسم الله والحمد لله والصلاة والسلام على سيدنا رسول الله وعلى آله وصحبه ومن والاه وبعد:
وصلنا أيها الاخوة إلى باب من يرث الثلث؛ تقدم عندنا من يرث النصف هم خمسة أفراد: الزوج والبنت وبنت الابن والأخت الشقيقة والأخت لأب, بشرط عدم وجود المعصب مع كل واحدة من هؤلاء, هذا على سبيل الإجمال؛ وبعد النصف الربع والربع للزوج أو للزوجة, متى للزوج؟ من كان معه من ولد الزوجة من قد منعه, لأنه تقدم في باب النصف, وللزوجة الربع إن لم يكن معها ولد منه أو من غيره؛ بعد الربع الثمن خاص بالزوجية, الزوجة إن كانت واحدة انفردت به وإن كن جمعا اشتركن فيه, متى يكون للزوجة الثمن؟ مع وجود الفرع الوارث (الولد أو ولد الولد ذكرا كان أو أنثى) بعد
هذا جئنا إلى الثلثان, لمن الثلثين؟ لأربعة أقسام هم أصحاب النصف عند التعدد, والعدد هنا ثنتان فأكثر: بنتان, بنتا ابن, شقيقتان, أختان لأب بشرط عدم وجود المعصب, وكل طبقة يشترط فيها عدم وجود التي قبلها.
يقول المؤلف –رحمه الله-: (والثلث فرض الأم حيث لا ولد) وتقدم عندنا أن كلمة ولد في اصطلاح الفرائض تشمل الذكر والأنثى, بخلاف ابن يقابله المؤنث بنت؛ السدس فرض الأم بشرط أن لا يكون للميت ولد ذكرا كان أو أنثى.

(1/67)

(ولا من الاخوة جمع ذو عدد) الشرط الثاني أن الأم تأخذ الثلث, الشرط الأول مع عدم وجود الفرع الوارث؛ ولا جمع من الاخوة ذو عدد, وعرفنا بأن اصطلاح الفرائض أن العدد يبدأ من اثنين, إذن الأم من هنا تأخذ الثلث بشرطين: عدم وجود الفرع الوارث وعدم وجود الاخوة, الاخوة جمع ذو عدد معناها أخ واحد لا يمنعها من الثلث إنما يمنعها الجمع اثنان فأكثر وفي هذا الجمع أخوان شقيقان, أخوان لأم, هم أولادها ويردونها من الثلث إلى السدس, وقوله هنا (ولا من الاخوة جمع ذو عدد) هناك من يشترط في هذا الجمع من الاخوة الذكورة, فلا يرد الأم عن الثلث من الاخوة إلا الجمع المذكر أخوان فأكثر والجمهور يقولون بأن الذكور والإناث سواء, فلو وجد من الفرع الوارث بنت ابن هل تأخذ الثلث؟ إذا وجد من الاخوة أخوان أشقاء أو أخوان لأب أو أخوان لأم أو أختان شقيقتان أو أختان لأب أو أختان لأم هذه ستة صور؛ أخ وأخت لأب شقيقتان, أخ وأخت لأب أخ وأخت لأم, فهذه ثلاثة صور لا تجعلها تأخذ الثلث, متى تستحق الأم الثلث؟ إذا انتفى الفرع الوارث وانتفى الجمع من الاخوة, ما نوعية الاخوة هذه؟ مطلقا.
قال (جمع ذو عدد) ومعروف في اللغة أن الجمع أقله ثلاثة, فأراد أن ينبه على اصطلاح الفرضيين في الجمع, قال:
(كاثنين أو ثنتين أو ثلاث): (كاثنين) هذا التشبيه يفسر الجمع يعني ذكور, (أو ثنتين) يعني إناث, (أو ثلاث) مشكلة.
(حكم الذكور فيه كالإناث): حكم الذكور في هذا الجمع مثل الإناث, اثنين أو ثنتين ذكور وإناث, اثنان مشكلان ذكر وأنثى مطلق, عدد أخوة أشقاء, لأب, لأم ذكور, إناث, الذي يكون فهو شرط في انتفاءه حتى تستحق الثلث, فإن وجد هذا الشرط امتنعت من أخذ الثلث.
(ولا ابن ابن معها أو بنته): لما قال حيث لا ولد أراد أن يستتبع ولا ابن ابن معها ولا بنته, فأراد أن يوضح أكثر.

(1/68)

(ففرضها الثلث كما بينته): ففرضها الثلث إذا انتفت تلك الشروط حيث لا ولد ولا ولد الولد ولا بنته, وحيث لا جمع من الاخوة اثنان, اثنتان, مختلفان, فحينئذ فالثلث لها مرتب.
تستحق الأم الثلث بشرطين: الأول عدم وجود الفرع الوارث, الثاني جمع من الاخوة, أي نوع من الأخوة؟ كل الأخوة شقيق, لأب, لأم, ذكور أو إناث, لو خنثى؟ ولو خنثى؛ لكن يشترط في هذا العدد أن يكون أهلا للميراث, سواء ورث أو حُجب, يعني لو كان من الاخوة أخوان واحد منهم قاتل, القاتل لا يرث, إذن وجوده مثل عدمه, فعندها أخ واحد, لو كان خمسة وفيهم واحد قاتل, الأربعة الباقين تكفي؛ لو كان من أهل الميراث لكنه محجوب لا يرث, لو كان الأب موجود وجمع من الاخوة موجودين, الأب يحجب الاخوة, فلو ترك الأم وجمع من الاخوة وأب, هؤلاء الاخوة حجبهم الأب, يحجبون الأم إلى السدس ليس لها الثلث, إذا وجد جمع من الاخوة فهذا الجمع يردها عن الثلث, لو كان هذا الجمع محجوب عن الميراث بالشخص بأن كان الأب موجود, فمات الميت وترك الأب والأم وأربعة اخوة, على ما تقدم لم تستكمل الأم وجود شروط أن تأخذ الثلث,..هذا هو المجمع عليه ونص القرآن كما سيأتي, فعلى هذا الجمع من الاخوة وارث أو غير وارث فهو يمنعها من الثلث, أما إن كان منعه من الميراث بوصف قائم به فهذا وجوده وعدمه سواء, إذن الذي يؤثر في وجوده من كان ممنوعا عن الميراث بحجب الشخص لأنه لولا هذا الشخص لورث, لكن الذي بالوصف الوصف قائم به لا

(1/69)

ينفك عنه, فلو أن الإخوة أرقاء مملوكين, الرقيق لا يرث فهو ممنوع من الميراث بوصف الرق لا يحجبها عن الثلث؛ ليس هناك أب, الأم, واثنان من الاخوة أرقاء, هذا الجمع كعدمه لأنه قام بهم وصف يمنعهم من الميراث, فإذا منعوا من الميراث بالوصف منعوا من الحجب, إذن ولا جمع من العدد, ولا يشترط في هذا الجمع أن يكون وارثا, فسواء كان هذا الجمع من الاخوة وارثا أو ممنوعا من الميراث, ننظر إن كان ممنوعا بالشخص فهو يمنعها, وإن كان ممنوعا بالوصف فلا يمنعها, وهذه قاعدة مطردة الممنوع بالوصف وجوده كعدمه في جميع أبواب الميراث.

(1/70)

(وإن يكن زوج وأب وأم): هنا مسألة جديدة, يقول المؤلف (وإن يكن) أي إن وجد الورثة زوج وأم وأب (فثلث الباقي لها مرتب) نحن قلنا إذا كانت الأم موجودة وليس هناك فرع وارث وليس هناك جمع من الاخوة , بأن مات وترك أمه وعمه, مات وترك أخ واحد شقيق, فالأم لها الثلث والباقي للأخ الشقيق أو العم؛ لكن الصورة الآتية: إن يكن من الورثة, ماتت زوجة عن زوجها وأمها وأباها, في حالة وجود هذه الصورة زوج وأم وأب, قال ثلث الباقي بعد حصة الزوج, تقد أن الزوج تارة يأتي في باب النصف وتارة في باب الربع, هو هنا في باب النصف حيث لا ولد, ففرض الزوج في هذه الصورة النصف, فالباقي هو النصف, لها ثلث الباقي يعني ثلث النصف, فلو قدرنا أن المال ستة آلاف, الزوج نعطيه ثلاثة آلاف, قالت الأم أعطوني الثلث لعدم الفرع وعدم الجمع لم يبق للأب إلا السدس, والقاعدة في الميراث للذكر مثل حظ الأنثيين في حالة التساوي: { يوصيكم الله في أولادكم للذكر مثل حظ الأنثيين } البنت والولد متساويا مع الميت فللذكر مثل حظ الأنثيين وكذلك الأخت مع الأخ الشقيق في التعصيب له حظ الأنثيين, والآن الأب والأم متساوية معه فللذكر مثل حظ الأنثيين, فلو أعطيناك أنت على ما كنا سنعطيك في الأول الثلث كاملا لزدت على الأب بالضعف, وصار الأب الذي هو ذكر, وهو داخل في قاعدة للذكر مثل حظ الأنثيين, صار العكس للأنثى مثل حظ الذكرين, فلا نعطيك هذا, من هنا وقع الخلاف, ابن عباس-- رضي الله عنهم -- قال أعطوها حقها هذا فرضها الذي أعطاها الله: { فلأبويه لكل واحد منهما السدس مما ترك إن كان له ولد فإن لم يكن له ولد وورثه أبواه فلأمه الثلث وإن كان له إخوة فلأمه السدس..فريضة من الله والله عليم حكيم } ابن عباس يقول القرآن يقول ورثه أبواه إن لم يكن له ولد فلأمه الثلث, لماذا تردوها من الثلث إلى السدس, نحن لم نرددها وإنما أعطيناها ثلث الباقي, قالوا نحن إذا أعطيناها الثلث على ظاهر الآية

(1/71)

فاضلت الأب وزادت عليه بغير موجب, ونظرا لأن القرآن قال الثلث فنحن احترمنا اللفظ القرآني وامتثلنا الأمر وجعلنا الزوج أجنبي عن الأبوين, وكأنه دائن في التركة, فأخذ حصته في التركة وما بقي بعد الزوج, فأعطيناها الثلث حقها وما غيرنا عن الثلث, ولكن في الحقيقة هل هو ثلث أو سدس, في الظاهر ثلث, لكن في الحقيقة بالنسبة لمجموع المال سدس, أما الستة آلاف قسمناه نصفين, الزوج أخذ النصف (ثلاثة) وبقيت ثلاثة آلاف, ثلث الباقي (3/1) (6/1) حقيقة آل إلي السدس.
(وهكذا مع زوجة فصاعدا??? فلا تكن عن العلوم قاعدا): وهكذا ثلث الباقي مع زوجة فصاعدا, يقول كذلك: مات الميت وترك زوجته وأمه وأباه, لها ثلث الباقي بعد الزوجة مع الأب, الصورة نفس الصورة الأولى لكن بدل الزوج زوجة, نعطي نصيب الزوجة, الزوج تارة تأخذ الثمن وتارة الربع, هنا تأخذ الربع, فإذا كان المال أربعة آلاف, الزوجة أخذت الربع (1000) بقي ثلاثة آلاف نقول لها تفضلي هذا ثلث الباقي, حقيقة الأمر هنا ثلث الباقي مع الزوجة يساوي في المال كله الربع, بينما ثلث المال مع الزوج يساوي في المال كله السدس, في حالة وجود أحد الزوجين مع الأب معها قالوا نعطيك ثلث الباقي وليس ثلث الكل, فابن عباس - رضي الله عنهم - كان يقول أعطوها ثلثها كاملا, حيث لا ولد ولا جمع ذو عدد, الجمهور: انعقد الإجماع على هذا الحال, ولهذا هاتان المسألتان غايرت في القانون العام أو النظام العام في ميراث الأم الثلث, لأنه

(1/72)

لا ولد ولا جمع من العدد, ولم تأخذ الثلث كما هو حقها في كتاب الله, قالوا هذه تسمى الغراوين, وقيل سميت العمرين أو العمريتين لأن عمر أول من قضى فيها بثلث الباقي, وقيل الغراوين نسبة إلى الغرة والبياض في الجبين يكون واضحا كما جاء في الحديث " غرا محجلين, أرأيت لو أن هناك خيل دهم بهم فيها خيل غر محجلة أتعرف خيلك قال: بلى بالغر والتحجيل" فقالوا هذه سميت غراوين لأنها واضحة في مسائل الفرائض كوضوح الفرس الذي في جبينه غرة بيضاء, يعني لا إشكال ولا نزاع فيها سوى ما جاء عن ابن عباس وقيل رجع عنه؛ وبعضهم أيضا يحكي قولا لمحمد بن سيرين-رحمه الله- وهو معاصر لمالك –رحمه الله- يوافق ابن عباس في وجود الزوجة ولا يوافقه في وجود الزوج, فالأئمة الأربعة–رحمهم الله- والخلفاء الأربعة - رضي الله عنهم - على هذا التفصيل بأن الأم إذا وجد معها الأب ومعها أحد الزوجين ترد إلى ثلث الباقي وليس إلى ثلث المال.
كذلك يقولون لو كان محل الأب الجد فلها الثلث كامل, لأن رتبة الجد مؤخرة عن رتبة الأب, هذا ما يتعلق بقضية الأم في حالتيها حالة ما تأخذ الثلث كاملا وحالتي ما تأخذ ثلث الباقي.

(1/73)

(وهو للاثنين أو ثنتين ??? من ولد الأم من غير مين): (وهو) يعني الثلث, (للاثنين) مذكر, (أوثنتين) مؤنث من ولد الأم أخ لأم, يقول وكذلك الثلث للاخوة لأم, ولدين, اثنتين, ولد وبنت, عشرة أول, عشرة أبناء, خمسة أولاد وخمسة بنات, إذا كان ولدان أي اخوة للأم اثنان فأكثر, ذكورة, أنوثة, خناثة, ما دام اثنان فصاعدا للأم فهم لهم الثلث شركاء فيه, ويستوي الولد والبنت في هذا الثلث ولا يكون للذكر مثل حظ الأثيين, لأنهما أتيا عن طريق الأم وهما في صلتهما بالميت سواء, فلا تفاضل بين الاخوة للأم في أخذهم الثلث, ولكن سيأتينا في باب الحجب أن الاخوة للأم يأخذون الثلث إذا لم يوجد فرع وارث ولا أصل وارث, فالولد وولد الولد والبنت وبنت الابن يحجبون الاخوة لأم, والأب والجد يحجبان الاخوة لأم, إذن في حالة عدم حجبهم بالشخص واستحقوا الميراث فإن كانوا اثنين فأكثر فلهم الثلث وهم شركاء فيه بالسوية.
(وهكذا إن كثروا أو زادوا??? فما لهم فيما سواه زاد): (زادوا) من الزيادة ضد النقصان, (زاد) من الطعام والزاد الذي يتزود به الإنسان, مهما زاد عددهم اثنين أو أكثر فهم شركاء في الثلث.
(ويستوي الإناث والذكور ??? فيه كما قد أوضح المسطور): (فيه) أي في قسمته ولد وبنت أخ وأخت لأم الثلث بينهما أنصاف, ثلاثة بنات وولد المال ثلاثة أرباع,خمسة أولاد وبنت واحدة المال أسداس وهكذا على عدد الرؤوس.
- باب السدس-
( بسم الله الرحمن الرحيم, الحمد لله رب العالمين والصلاة والسلام على أشرف المرسلين محمد وعلى آله وصحبه أجمعين وبعد:
( يقول صاحب منظومة "الرحبية":
والسدس فرض سبعة من العدد ??? أب وأم ثم بنت ابن وجد
والأخت بنت الأب ثم الجده ??? وولد الأم تمام العده
فالأب يستحقه مع الولد ??? وهكذا الأم بتنزيل الصمد
وهكذا مع ولد الابن الذي ??? ما زال يقفو إثره ويحتذي
وهو لها أيضا مع الاثنين ??? من إخوة الميت فقس هذين

(1/74)

والجد مثل الأب عند فقده ??? في حوز ما يصيبه ومده
إلا إذا كان هناك إخوه ??? لكونهم في القرب وهو أسوه
أو أبوان معهما زوج ورث ??? فالأم للثلث مع الجد ترث
وهكذا ليس شبيها بالأب ??? في زوجة الميت وأم وأب
وحكمه وحكمهم سيأتي ??? مكمل البيان في الحالات
وبنت الابن تأخذ السدس إذا ??? كانت مع البنت مثالا يحتذى
وهكذا الأخت مع الأخت التي ??? بالأبوين يا أخي أدلت
والسدس فرض جدة في النسب ??? واحدة كانت لأم وأب
وولد الأم ينال السدسا ??? والشرط في إفراده لا ينسى
وإن تساوى نسب الجدات ??? وكن كلهن وارثات
فالسدس بينهن بالسوية ??? في القسمة العادلة الشرعية
وإن تكن قربى لأم حجبت ??? أم أب بعدى وسدسا سلبت
وإن تكن بالعكس فالقولان ??? في كتب أهل العلم منصوصان
لا تسقط البعدى على الصحيح ??? واتفق الكل على التصحيح
وكل من أدلت بغير وارث ??? فما لها حظ من الموارث
وتسقط البعدى بذات القرب ??? في المذهب الأولى فقل لي حسبي
وقد تناهت قسمة الفروض ??? من غير اشكال ولا غموض
( بسم الله والحمد لله والصلاة والسلام على سيدنا رسول الله وعلى آله وصحبه ومن والاه وبعد:
أعتقد يمكن نتذكر الفروض المقدرة في كتاب الله ستة, (والفرض في نص الكتاب ستة ?? لا فرض في الإرث سواها البتة) وعلى منهج المؤلف لم يختلف يذكر العدد إجمالي ويأتي به تفصيلي, وتقدم لنا بيان حسب نظام المؤلف أصحاب النصف وهم خمسة, وانتقل إلى أصحاب الربع ثم أصحاب الثمن ثم أصحاب الثلثين ثم أصحاب الثلث؛ فالنصف والربع والثمن والثلثين والثلث خمسة بقي من الستة السدس وهو أطولها, إذن باب السدس هو كما يقولون التصفية, وهو الذي يجمع أفراد الورثة فيما ينتقلون فيه من فرض إلى فرض هذا على سبيل التقريب, والمؤلف –رحمه الله- حسب منهجه في أول النظم إلى الآن, يعني يأتي بالعدد المجمل ثم يفصل فيه, وهنا كذلك:

(1/75)

(والسدس فرض سبعة من العدد??? أب وأم ثم بنت ابن وجد): جاء بالعدد مجمل, ثم أخذ يفصل تفصيل جزئي يبين من هم السبعة, ثم بعد ذلك تفصيل آخر يبين شروط ميراث هؤلاء أصحاب السدس.
(أب وأم ثم بنت ابن وجد): (أب وأم) بدأ بالأصول, الأبوان الأب والأم؛ (ثم بنت ابن) وبنت الابن لو أن الطبقة الثالثة من الفرع بنت ابن ابن ابن ابن, ما دامت خرجت عن نطاق بنت الصلب, تقدم لنا بنت الابن في النصف وفي الثلثين, في النصف إذا كانت بنت الصلب وكانت واحدة, في الثلثين إذا لم تكن بنتي الصلب وكانت اثنتين فأكثر؛ (وجد) الجد في النسب يكون أب الأم وأب الأب, فأي الجدين أحب؟ أب الأب, فالجد الذي بينه وبين الميت أنثى ساقط, أب الأم لا يرث
وكل جد يدلي إلى الميت بمحض الذكور فهو من الورثة, الجد أب الأب, أب أب أب أب الأب, لكن إذا جاء عن طريق الأم انفصل الأب, والجد فيه تفصيل بسيط وهو أن الجد هنا, كلمة الجد تطلق على أب الأم, وعلى أب الأب, فأب الأم ساقط من الأول لا شيء له, ولكن الجد أب الأب ما دام بمحض الذكورة ولو طلع إلى أعلى ما يكون فهو من الورثة.

(1/76)

(والأخت بنت الأب ثم الجده ??? وولد الأم تمام العده): (والأخت بنت الأب) بنت الأب هذا قيد في الأخت أخرج الشقيقة وبنت الأم, لأن عند الأخوات ثلاث أقسام: أخت عن طريق الأب فقط, أخت عن طريق الأم فقط, أخت عن طريق الأبوين أب وأم وهي شقيقة؛ قال صنف واحد من الأخوات وهبي الأخت بنت الأب يعني الأخت لأب ليست الشقيقة وليست التي لأم؛ (ثم الجدة) الجدة كذلك, لكن إذا أطلقت الجدة نالت كفة الأم, فإذا أطلقت فهي أم الأم, ولكن في الميراث الجدة تطلق على أم الأم فهي مطلق جدة سواء أم الأم أو أم الأب, فكل واحدة منهن تحمل بطاقة الميراث ولها السدس لا تتعداه؛ (وولد الأم تمام العده) كلمة ولد الأم هو الأخ لأم, وكلمة (ولد) تطلق على الذكر والأنثى, وولد الأم ذكرا كان أو أنثى, إذن هنا تمام العدة؛ إلى هنا المؤلف –رجمه الله- أعطانا عدد مجمل سبعة, ثم فصل لنا الأفراد.
نحن الآن في حاجة متى يرث كل واحد من هؤلاء السبعة السدس, فيبدأ المؤلف –رحمه الله- ويفصل التفصيل النهائي.
(فالأب يستحقه مع الولد ??? وهكذا الأم بتنزيل الصمد): (فالأب يستحقه مع الولد) الأب يستحق السدس مع الولد, والولد في الميراث تشمل الذكر والأنثى, لو مات الميت عن أب وبنت, الأب له السدس لوجود البنت لأنها من الورثة؛ لو مات وترك ولدا ذكرا وأباه, الأب له السدس؛ لو مات وترك عشرة أولاد, الأب له السدس مع الولد قل أو كثر, ذكر أو أنثى؛ إذن الأب يستحق السدس إن وجد فرع وارث, لأن ولد الولد يحل محل الولد, وبنت الابن تحل محل البنت, وحينئذ يأخذ الأب السدس مع الفرع الوارث.

(1/77)

(وهكذا الأم بتنزيل الصمد): (وهكذا) إشارة للأب, الأم مثل الأب تأخذ السدس عند وجود الولد أي الفرع الوارث, لو مات الميت وترك أمه وابنته وابنة ولده, لو مات وترك ولد أو ولد ولده أو عشرة أولاد أو خمسة بنات فللأم السدس, لو ترك أباه وأمه وولده, اجتمعت الأم والأب, لكل واحد منهما السدس؛ إذن الأبوان معا يستحق كل واحد منهما السدس مع وجود الفرع الوارث: { وورثه أبواه لكل واحد منهما السدس إن كان له ولد } قال (بتنزيل الصمد) يشير إلى الآية الكريمة.
(وهكذا مع ولد الابن الذي ??? ما زال يقفو إثره ويحتذي): وهكذا الأبوان يستحق كل واحد منهما السدس كما استحقاه مع الولد كذلك يستحقانه مع ولد الابن, (وهكذا مع ولد الابن الذي ??? ما زال يقفو إثره ويحتذي) يعني ولد الولد, ولد ولد ولد ولد الولد؛ وهكذا يفصل المؤلف –رحمه الله- أن كلا من الأبوين يستحق السدس مع وجود الولد للصلب ذكرا كان أو أنثى مع وجود ولد الولد ذكرا أو أنثى مهما نزلت درجته.
(وهو لها أيضا مع الاثنين ??? من إخوة الميت فقس هذين): (وهو) السدس, (وهو لها أيضا) يعني تمتاز الأم بشرط زائد عن الأب, كلاهما يشترط في أخذه السدس وجود الولد أو وجود الفرع الوارث, ولكن الأم تتميز عن الأب بشرط زائد, لأنها تستحق السدس عند وجود عدد من الاخوة(1) فإذا وجد أب وأم ولا فرع وارث, الأب سيأتينا في التعصيب, والأم مع وجود الاخوة والاخوة محجوبين بالأب لا يرثون ويحجبونها حجب نقصان من الثلث إلى السدس؛ وعلى هذا الأم يشترط في أخذها السدس شرطان: وجود الفرع الوارث ووجود جمع من الاخوة ورثوا أو لم يرثوا.
__________
(1) - (*)الأب يحجب الاخوة كلهم لا يترك لهم شيء

(1/78)

(مع الاثنين) وهو لها أي السدس للأم زيادة على وجود الفرع الوارث مع وجود اثنين فصاعدا, مفهوم العدد لو وجد أخ واحد لا يردها عن الثلث, تستحق الثلث مع الأخ الواحد ذكرا كان أو أنثى, لكن إذا كان الاخوة عددا من اثنين فصاعدا لا تأخذ الثلث إنما ترد إلى السدس.
(من اخوة الميت فقس هذين): اخوة الميت لأم, لأب, أشقاء, أي نوعية الاخوة؛ حتى بعضهم يقول يندرج تحت هذه الكلمة أربعين صورة: ذكر وأنثى, ذكران, أنثييان, أنثييان وذكر وخنثى...وكلها راجعة إلى وجود جمع من الاخوة.
(والجد(1) مثل الأب عند فقده ??? في حوز ما يصيبه ومدّه): يقول المؤلف –رحمه الله- (والجد مثل الأب عند فقده) عند فقد الأب, (في حوز) يعني جمع, (ما يصيبه) أي في فرض, (ومَدِّه أو مُدِّه) الجد أب الأب مثل الأب عند انعدام الأب, إذا وجد الأب فلا ميراث للجد, لأن الأب أقرب إلى الميت وأول بالميت من الجد, فالأقرب يحجب الأبعد؛ فإذا لم يوجد الأب ووجد الجد أب الأب فهو مثل الأب لكن هذه المثلية ليست على عمومها, مثل الأب فيما يأخذه في حوز ما يصيبه أي في جمعه إليه ومدِّه, مَدِّه وما يمد به من العطاء, ومُدِّه ما يكيل به من المكيال, أي بما نكيل للأب نكيل للجد, فالجد عند فقد الأب نكيل له بالمد الذي كلنا للأب؛ مُدِّه المكيال, مَدِّه أمر معنوي وهو ما نطاوله به من عطاء.
__________
(1) – هو أب الأب.

(1/79)

(إلا إذا كان هناك إخوه ??? لكونهم في القرب وهو أسوه): الجد مثل الأب عند انعدام الأب, هذه قاعدة عامة, ولكن يستثنى من مماثلة الجد للأب في الحالات التي سنتكلم عنها فلا يكون الجد كالأب, يعني الجد مثل الأب في كونه يأخذ السدس فقط, ولكن في حالات ثانية الأب له تأثير أكثر من الجد ما هي هذه الحالات؟ (إلا إذا كان هناك إخوه) الاخوة مع الأب, الأب يحجبهم, لكن الاخوة مع الجد؟ هناك خلاف, له مع الاخوة ثلاث حالات وله باب مستقل –باب الجد والاخوة- الجد مثل الأب في ميراث السدس عند وجود الفرع الوارث, وليس الجد مثل الأب عند وجود جمع من الاخوة, لأن الأب يحجبهم, والجد يشاركونه ويرثون معه, إذن خالف الأب في هذه.
(لكونهم في القرب وهو أسوه) (لكونهم) أي الاخوة والجد في القرب من الميت أسوة, بين الجد والميت جسر الأب, وبين الاخوة والميت جسر الأب.
(أو أبوان معهما زوج ورث ??? فالأم للثلث مع الجد ترث): نذكركم بما تقدم الثلث للأم, ولكن(إن يكن زوج وأم وأب??? فثلث الباقي لها مرتب) إذا كان زوج وأم وجد, هل الجد هنا مثل الأب هناك؟ لا, غايره, كما أن الجد غاير الأب عند وجود الاخوة, فكذلك الجد يغاير الأب عند وجود أحد الزوجين معهما, الأم تأخذ الثلث كاملا ولا ترد إلى ثلث الباقي لماذا؟ لأم الأم والأب متساويان في الدرجة من الميت, والجد بعيد عنها درجة, فهناك الأب والأم مع أحد الزوجين, الأم لها ثلث الباقي, وهنا الجد مع الأم مع أحد الزوجين لها الثلث كاملا وكذلك مع وجود الزوجة, لأن قضية الغراوين حكمهما واحد.
( بسم الله والحمد لله والصلاة والسلام على سيدنا رسول الله وعلى آله وصحبه ومن والاه وبعد:

(1/80)

قدم لنا المؤلف –رحمه الله تعالى- على سبيل الإجمال على عادته في جميع الفروض المقدرة في كتاب الله بأن من يرث السدس سبعة, وذكر الأبوين وذكر الجد والجدة, فالأب والأم كل واحد منهما يستحق السدس مع وجود ولد الميت, لما بيّن لنا المؤلف –رحمه الله تعالى- بأن من يرث السدس سبعة, وقدم لنا كل من الأب والأم ممن يرثون السدس وذلك بشرط يشترك فيه كل من الأب والأم وهو إن كان للميت ولد ذكرا كان أو أنثى, فلو مات الميت وترك أباه وولده, فالأب له السدس لوجود الولد, ولو كان محل الولد بنت فأيضا للأب السدس لوجود البنت, والبنت يصدق عليها كلمة ولد, وكذلك ولد الولد وبنت الابن, وجود واحد منهما يجعل للأب السدس؛ والأم كذلك, إذا وجدت الأم ووجد ولد للميت, فالأم تأخذ السدس, أو بدل الولد بنت, أو ولد الولد أو بنت الابن فكذلك يكون للأم السدس؛ وهذا الشرط يشترك فيه كل من الأب والأم, وتزيد الأم عن الأب في أخذ السدس وجود جمع من الاخوة, والجمع هنا أقله اثنان, سواء كان هذا الجمع وارثا أو محجوباً بالشخص؛ فلو وجدت الأم ووجد الولد أو البنت أو ولد الولد أو بنت الولد, أخذت السدس؛ لو وجدت الأم ومعها اثنان من اخوة الميت لأم, من اخوة أشقاء, من اخوة لأب, واحد شقيق وواحد لأب, واحد شقيق وواحد لأم, فوجود الجمع يرد الأم إلى السدس؛ فلو وجد الأبوان معا: مات وترك أمه وأباه وترك الولد, فكل واحد من الأب ومن الأم له السدس لوجود الولد؛ ولو مات وترك أبويه وأخوين شقيقين أو لأب أو لأم أو مشكلين, فإن أولئك الاخوة يحجبون بالأب ولا ميراث لهم مع وجود الأب, ومع ذلك فإن الأم تأخذ السدس مع وجود الاخوة ولو كانوا محجوبين بالأب.

(1/81)

ثم انتقل إلى الجدة والجد, فقال: (والجد مثل الأب عند فقده ??? في حوز ما يصيبه ومدّه) أي عند فقد الأب, لأنه إذا وجد الأب والجد, الجد محجوب بالأب, لأن الأب أقرب لولده من الجد, فعند فقد الأب ووجود الجد يأتي الجد ويحل محل الأب, فقال: (والجد مثل الأب عند فقده) أي عند فقد الأب؛ (في حوز ما يصيبه ومدّه) المد آلة الكيل وهو مد النبي- صلى الله عليه وسلم -, أو (مدِّه) من الإمداد والمدد, يمد من الميراث ما يمد به الأب عند فقد الأب لحلول الجد محل الأب؛ ثم بدأ يستثني من هذه القاعدة من كون الجد مثل الأب, قال ليس على الإطلاق, لأنه له أحكام تغاير الأب, أولا مع الاخوة (إلا إذا كان هناك إخوه ??? لكونهم في القرب وهو أسوه)؛ الأب مع الاخوة يحجبهم, ولكن الجد مع الاخوة لا يحجبهم, قال: (وحكمه وحكمهم سيأتي ??? مكمل البيان في الحالات) قال سيعقد لهم بابا مستقلا يسمى باب الجد والاخوة, ثم يقول وكذلك الجد ليس كالأب فيما تقدم لك في قضية الغراوين المتقدم ذكرهما (إن يكن زوج وأم وأب??? فثلث الباقي لها مرتب) (وهكذا مع زوجة فصاعدا ??? فلا تكن عن العلوم قاعدا) يقول هنا نحن قلنا أن الجد مثل الأب, ولكن في هذه الحالات الثلاث, لا يكون مثل الأب:
الحالة الأولى: عند وجود الاخوة, ما هو الفرق من حالة الجد ومن حالة الأب مع وجود الاخوة؟ الفرق هو أن الأب يحجب الاخوة, والجد لا يحجبهم يشاركونه ويشاركهم, لأن الجد والاخوة قربهم من الميت سواء, كل يأتي إلى الميت عن طريق الأب, الجد يأتي عن طريق الأب الذي هو ولد الجد, والأخ يأتي عن طريق الأب لأخيه الميت, فتساويا في الوصول إلى الميت عن جسر الأب اشتركا؛ بخلاف الأب يأتيه مباشرة.

(1/82)

الحالة الثانية: في الصورة التي تأخذ فيها الأم ثلث الباقي مع الأب, تأخذ الثلث كاملا مع الجد, فإذا وجد: زوج وأم وجد (بدل الأب هنا جد) لو كان زوج وأم وأب, الأم تأخذ ثلث الباقي, لكن زوج وأم وجد, الأم تغاير هنا, يختلف حكم الجد عن وجود الأب, بأن الأم تأخذ ثلث المال كاملا؛ وكذلك زوجة وأم وأب, إذا كان الجد محل الأب فالجد ليس مثل الأب,
لأن الزوجة والأم والأب, الأم تأخذ ثلث الباقي, فإذا كان محل الأب جد, الجد لا يردها إلى ثلث الباقي, تأخذ ثلث المال كاملا, لأن الجد ليس بمنزلة الأب, لماذا؟ لأن الأم مع وجود الأب متساوية في الميت بالقرب؛ إذن الجد ليس مثل الأب في معاملة الأم عند وجود الزوجة أو الزوج, ففي حالة وجود الأب مع أحد الزوجين يكون للأم ثلث الباقي وللأب الثلثين من الباقي؛ فإذا وجد الجد محل الأب لا يردها ولا يؤثر عليها تأخذ ثلث كاملا.
(وهكذا ليس شبيها بالأب ??? في زوجة الميت وأم وأب
وحكمه وحكمهم سيأتي ??? مكمل البيان في الحالات): (وحكمه وحكمهم) أي وحكم الجد المتكلم عنه, أي وحكمهم سيأتي فيما بعد مكمل البيان في الحالات, لأن له حالات ثلاث, يأتي تفصيلها في محلها إن شاء الله.
( هنا يبدأ الدرس الجديد: هذا نوع جديد من توريث السدس, وما تقدم يتعلق بالأبوين وبالجد محل الأب.

(1/83)

(وبنت الابن تأخذ السدس إذا ??? كانت مع البنت مثالا يحتذى): بنت الابن تأخذ السدس إذا كانت مع بنت الصلب مثالا يحتذى, قال في هذا الترتيب إذا نظرنا بنت الابن وبنت الصلب أيهما أقرب إلى الميت بنت الصلب, بنت الابن نازلة درجة عن بنت الصلب؛ وتقدم هناك في باب الثلثين, وقلنا أنه لأصحاب النصف إذا تعددن ما عدا الزوج, للبنت أو بنت الابن أو الشقيقة أو التي لأب, هذه أربعة أصناف يستحقون النصف, فإذا وجد اثنان من الأربعة: بنتان, بنتا ابن, شقيقتان, أختان لأب, كل صنف هذا يأخذ الثلثين؛ فإذا وجدت بنت للصلب تستحق النصف لو كانت معها أختها, لو كان الميت مات عن ابنتين سينتقل البنات من النصف إلى الثلثين, الآن هنا: بنت واحدة للصلب وبنت ابن, يقولون –وهذا بالإجماع- فالبنت تأخذ النصف, ماذا بقي من الثلثين؟ السدس تأخذه بنت الابن؛ فإذا وجدت بنت واحدة فلها النصف, ابنتين لهما الثلثان, فإذا وجدت بنت للصلب واحدة تأخذ النصف وبنت الابن تأخذ باقي الثلثين تكملة للثلثين.
والمثال الذي يحتذى: مات عن بنت ابن ولا توجد بنت الصلب, بنت الابن وحدها تأخذ النصف, يوجد معها بنت ابن ابن أنزل منها درجة –يعني في الدرجة الثالثة من الميت- بنت الابن تأخذ النصف وبنت ابن ابن تأخذ السدس تكملة الثلثين, لأن بنت الابن وحدها تأخذ النصف, وبنتا ابن فأكثر لهن الثلثين, فإذا وجدت بنت الابن ولم توجد بنت الصلب, فبنت الابن تحل محل بنت الصلب وتأخذ النصف, بقي من الثلثين السدس, تأتي بنت ابن ابن وراءها وتأخذ سدس الباقي من الثلثين.
لو أن بنت الصلب موجودة وخمس بنات ابن موجودات, تأخذ بنت الصلب النصف كاملا, وخمس بنات الابن لهن السدس تكملة للثلثين, لأن بنات الصلب لو كن عشرة يأخذن الثلثين, إذن تعدد الفرع الوارث من النسوة له الثلثين, إن كان من الطبقة العليا للصلب أخذن الثلثين, وبنت الابن لم يبق لها شيء لأن الثلثين استغرقا عند بنات الصلب.

(1/84)

(وهكذا الأخت مع الأخت التي ??? بالأبوين يا أخي أدلت): يقول كذلك الحال, الأخت الشقيقة إذا انفردت أخذت النصف, فإذا وجدت أخت لأب, هما في القرب سواء, لكن هل هما في القوة سواء؟ واحد يدلي بحبل والثاني يدلي بحبلين, هذه شقيقة من أم وأب, وتلك من أب فقط, هما في القرب سواء لأن الأب واحد, إذن الشقيقة قوية تأخذ النصف, لو كان الشقيقة عدد: خمس شقيقات أو عشرة لهن الثلثين, إذن الأخت لأب مع استغراق الشقيقات للثلثين لا شيء لهن, أما إذا كانت شقيقة واحدة أخذت حقها النصف كما تقدم, الباقي من الثلثين السدس, تأتي الأخت لأب وتأخذ السدس, كما جاءت بنت الابن مع البنت للصلب وأخذت السدس؛ ولو كان الأخوات لأب خمسة عشرة مع الشقيقة ليس لهن إلا السدس تكملة الثلثين.
(والسدس فرض جدة في النسب ??? واحدة كانت لأم وأب): كلمة (في النسب) لتخرج الجدة من الرضاعة, والنسب تكون أم الأم أو أم الأب, والسدس فرض جدة واحدة سواء كانت جدة لأم يعني أم الأم أو لأب يعني أم الأب؛ ومبحث الجدة والجدات نحتاج الرجوع والعودة إليه بعد بيان فرض ولد الأم, لأن لهم شيء من التفصيل, وتوريث الجدة أيضا كان موضع خلاف وتساؤل حتى في عهد الصديق - رضي الله عنه - وجاء من أخبره أن الرسول- صلى الله عليه وسلم - أعطى الجدة السدس, ونعلم جميعا أن سدس الجدة ليس أصيلا, ولكنه سدس الأم, السدس الذي للأم يكون للجدة؛ وتوريث الجدة من حيث هو يأتي البحث فيه في تعدد الجدات والمجمع عليه توريث الجدة أم الأم وأم الأب, إذا انفردت واحدة منهما أخذت السدس وهذا مذهب مالك –رحمه الله- هناك من يقول نزيد خطوة ونورث ثلاث جدات, فيزيدون توريث أم أب الأب(أم الجد لأب) وهذا يقف عنده الحنابلة, وعند الأحناف والشافعية كل جدة أدلت بوارث فهي ترث ولا يقصرون العدد على ثلاث ولا على اثنين؛ ولكن البحث فيما إذا اجتمعن من التي تأخذ السدس منهن؟ سيأتي يبيّنه:

(1/85)

(وإن تساوى نسب الجدات ??? وكن كلهن وارثات) (فالسدس بينهن بالسوية ??? في القسمة العادلة الشرعية) ولا ندخل في هذا المجال الآن, ولكن على سبيل الإجمال تقدم لنا الأب والأم والجد وبنت الابن والأخت لأب والجدة وولد الأم تمام العدة.
(وولد الأم ينال السدسا ??? والشرط في إفراده لا ينسى): ولد الأم هو الأخ لأم يرث السدس إن كان واحدا ذكرا كان أم أنثى, أخ لأم أو أخت لأم فعند الانفراد لمن وجد له السدس, وإن وجد التعدد مع عدم الحجب فيشتركن في الثلث, لو كان عشرة اخوة لأم فهم شركاء في الثلث, أما الواحد فقط أخ لأم أو أخت لأم فمن انفرد من اخوة الأم ذكرا أو أنثى فله السدس؛ إذن تمام العدة من السبعة الأخ لأم ذكرا كان أم أنثى, فإذا زاد عن واحد, اثنين فأكثر فهم شركاء في الثلث, ومعنى المشاركة هنا لو كان الاخوة لأم ثلاثة ذكور وثلاث إناث, لا نقول للذكر مثل حظ الأنثيين, ولكن نقول الذكر والأنثى في ذلك سواء على عدد الرؤوس, لأنهم لم يأتوا عن طريق التعصيب ولكن جاءوا عن طريق رحم الأم؛ وعلى هذا يكون المؤلف –رحمه الله- قد أنهى الكلام عن السبعة الذين يرثون السدس, وبقي عنده تفصيل في موضوع الجدات, وهذا التفصيل يحتاج إلى وقت أوسع حتى لا يشوش علينا ما تقدم نرجئه إلى ما بعد -إن شاء الله- وبالله التوفيق.
(((
( بسم الله والحمد لله والصلاة والسلام على سيدنا رسول الله صلى الله عليه وعلى آله وصحبه ومن والاه :
تقدم لنا يا إخوان في مباحث السدس في الأبوين والجد والجدة وبنت الابن مع البنت والأخت لأب مع الشقيقة, وبعض الشيء عن الجد كونه يحل محل الأب إلا في بعض المواطن ثم جاء هنا إلى الصنف السابع ممن له السدس ليفصل فيه وهو الجدات, قال:

(1/86)

(والسدس فرض جدة في النسب ??? واحدة كانت لأم وأب): كل جدة هي جدة في النسب ولكن احترازا من الجدة في الرضاع, مثلا امرأة أرضعت إنسان فهي أمه رضاعة, أمها جدة له في الرضاعة, الجدة في الرضاع أو الأخ في الرضاع أو الأب في الرضاع لا دخل لهم في باب الميراث وهذا بإجماع؛ وكذلك الولاء, لو أن إنسان له ولاء على إنسان بأن أعتقه وصار الولاء له فمات, جدته موجودة لا دخل لها في ميراث الولاء؛ إذن السدس فرض الجدة.
يقول هنا (واحدة كانت لأم وأب): يعني أن الجدة طريقها إلى الميت بأحد الطريقين: إما الأب وإما الأم, فأم الأب جدة وأم الأم جدة, ونحب أن نعيد إلى الأذهان أن الجدة أم الأب لها أم ولها أب, وأمها لها أم ولها أب, ستتشعب شجرة كبيرة إلى حد بعيد, أم الأب وأمها وأم أم أمها وأم أم أم أم أمها كل هذا الخط جدة لأب, نأتي كذلك للأم, الأم لها أم ولها أب, وأم الأم لها أم, ولها أب, أبو الأم له أم وله أب, فالجدة أم الأم وأمها وأم أمها وأم أم أمها جدة لأم؛ فعندنا طريقين: طريق بمحض الإناث من الأم وأمهاتنا إلى أمنا حواء وهذه كلها جدة لأم؛ وعندنا طريق يبدأ بالأب وأمه, أم هذا الأب وأمهاتها تسير في خط متوازي مع جدة الأم, أمهات أمهات أمهات أم الأب, جدة لأب طريق واحد قريبة أو بعيدة, المهم عندنا قناتان للجدة, قناة عن طريق الأم وأمهاتها, وقناة عن طريق أم الأب, هاتان الجدتان من جهة الأم أو من جهة الأب موضع اتفاق لا خلاف في ذلك؛ ومالك –رحمه الله- اقتصر في توريث الجدات على هاتين القناتين فقط, فلا يرث عند مالك إلا الجدة التي جاءت من هذه القناة وهذه القناة؛ التفصيل في لو اجتمعنا, لو افترقنا, لو اقتربنا, لو ابتعدت هذا تفريع آخر, لكن يهمنا تأصيل الفرض, تأصيل الميراث لباب الجدة, من الجدة عند مالك التي ترث, من جاءت عن طريق أم الأم وأمهاتها هذا كله خط واحد؛ وأم الأب وأمهاتها؛ الأم لا يأتي عنها إلا قناة واحدة وهي أم أمهاتها,

(1/87)

وأبو الأم هو جد لكن هل هو وارث؟ لا, تقدم لنا أن الوارث من الأجداد هو من جهة الأب, فالجد أب الأم لا يرث, فإذا كان الجد لأم لا يرث فأمه من باب أولى, آباؤه وأباء آبائه وأمهاتهم وكل ما تشعب لاغ, وإنما عن طريق الأم كما قلنا قناة واحدة أم الأم وأمهاتها؛ نأتي من جهة الأب, أم الأب جدة وتعادل في الدرجة أم الأم, لأن أم الأب بينها وبين الميت الأب فقط وهو ابنها, وأم الأم بينها وبين الميت أمه فقط وهي ابنتها, فأم الأم وأم الأب متعادلتان في الدرجة والمرتبة؛ إذا جئنا إلى جهة الأب, هذا الأب له أب وله أم, أمه دخلت في جدة الميت, أبوه له أم, أم جد الميت تأتي إلى الميت عن طريق ولدها الذي هو جد الميت, فهذا الجد للميت أمه بالنسبة لأب الميت جدة فهي الجدة الثانية للميت عن طريق أبيه, أم أب أب الميت, ولو جئنا لأب أب الميت له أب وأمه تكون أم أم أب الميت؛ أحمد –رحمه الله- قال الجدة الوحيدة التي من جهة الأم, والجدة الأولى التي من جهة الأب والتي اتفق مالك على توريثهما أنا موافق وأزيد عليهما الجدة الثانية أم أب الأب, إذن رجعنا إلى الوراء درجة ثالثة, فجاءت أم أب الأب يعني جدة الأب, أحمد قال أنا أضيف هذه أيضا؛ لو رجعنا جد جد الأب, أمه أيضا أم أب أب أب الأب ومدلية بوارث, لأن الجد من جهة الأب فهو وارث وأمه وارثة؛ إذا تأصل عندنا جدة من جهة الأم مع أمهاتها فرع واحد, وجدة من جهة الأب وهي أم الأب هي الدرجة الأولى في الجدات لأب, إذا جئنا وراءه بدرجة وهي جدة الأب يعني أم أب الأب فهي جدة, أحمد يلحقها بالبنتين ويصير عنده ثلاث جدات وارثات.
الشافعي وأبو حنيفة –رحمهما الله- قالوا لا, لماذا نضيف جدة الأب وهي أم أب الأب؛ وكل جدة أدلت بجد وارث لا يوجد من يحجبها نورثها؛ هل هناك فرق بين الثلاثة؟ مالك قال: جدتين واحدة من جهة وواحدة من جهة الأب فقط؛

(1/88)

أحمد زاد جدة الأب (أم أب الأب)؛ لكن أبو حنيفة والشافعي –رحمهما الله- قالا:كل جدة أدلت بجد وارث وهو ما كان عن طريق الأب وليس هناك من يحجبها من أهل الميراث؛ ولهذا أصحاب الفرائض المتقدمين يقولون: مذهب الشافعي وأبو حنيفة هو أمر نظري وليس عملي لأنه لا يتصور وجود أكثر من ثلاث مراتب للجدات, إذن يهمنا من ناحية الفقه والميراث.
(والسدس فرض جدة في النسب ??? واحدة كانت لأم وأب): (واحدة كانت) إن كانت واحدة أخذت السدس سواء كانت من جهة الأم أو من جهة الأب, هذه الخطوة الأولى أن السدس فرض الجدة إن كانت وحدها وسواء جاءت عن طريق الأم أو جاءت عن طريق الأب, والأم لا يأتي عنها إلا جدة واحدة وهي أم الأم وأمهاتها, والأب يأتي عنه أمه وأم أبيه وأم جده إلى ما شاء الله.
والسدس فرض جدة في النسب واحدة كانت سواء لأم أو كانت لأب.
سيأتي: (وإن تساوى نسب الجدات ??? وكن كلهن وارثات): يجمعون على أن الأم إذا وجدت حجبت الجدة من أي طريق كانت, إن كانت عن طريق الأم فهي بنتها وأقرب منها فلا تأخذ أمها معها شيء؛ وإن كانت الجدة من جهة الأب فإن الأم أقرب من الجدة من جهة الأب, وأصل السدس للأم, ولم يوجد فرض سدس للجدة في كتاب الله, ولكن جاء في السنة عنه- صلى الله عليه وسلم - أنه أطعم الجدة عند عدم الأم السدس وذلك في خلافة أبي بكر- رضي الله عنه -.

(1/89)

ما دام المؤلف –رحمه الله- يقول: (والسدس فرض جدة في النسب ??? واحدة كانت لأم وأب) والإجماع على أن الجدة لا ميراث لها مع الأم سواء كانت الجدة من جهة الأم أو من جهة الأب؛ إذا لم توجد الأم وكانت الجدة أم الأب فلها السدس, إذا كان ولدها أي الجدة من جهة الأب موجود هل ترث السدس مع وجود ولدها أو ولدها يحجبها؟ عند المذاهب الثلاثة: الشافعية والأحناف والمالكية أم الأب لا ترث في وجوده يحجبها, وعند أحمد –رحمه الله- لا يحجبها؛ ما هو السبب؟ الأئمة الثلاثة قالوا: هي الأصل ما لها شيء فلما جاءت وكان ولدها في طريقها ردها, وأحمد يقول: أصل السدس ليس للأب حتى يردها, السدس للأم والأم غير موجودة فينتقل إلى البديل وهي الجدة.
إذن: (والسدس فرض جدة في النسب ??? واحدة كانت لأم وأب) إلا التي من جهة الأب لا شيء لها مع وجود ولدها وهو أبو الميت.
(وولد الأم ينال السدسا ??? والشرط في إفراده لا ينسى): كلمة (ولد) في الميراث تدل على الذكر والأنثى, (والشرط في إفراده لا ينسى): يعني إن كان واحدا ولدا أو بنت, فإن وجد أخ لأم أو أخت لأم على الانفراد فله السدس طبعا ما لم يحجب (يحجبه الفرع الوارث والأصل الوارث الذي هو الأب) إذن ولد الأم تمام عدة السبعة, لأنه بانفراده يأخذ السدس ولد أو بنت؛ أما إذا كانوا أكثر من واحد فلهم الثلث.
يأتي المؤلف مرة أخرى إلى الجدات:
(وإن تساوى نسب الجدات ??? وكن كلهن وارثات
فالسدس بينهن بالسوية ??? في القسمة العادلة الشرعية): عرفنا أن السدس للجدة إن كانت وحدها, سواء للأم أو للأب

(1/90)

لو كانت الجدة أم الأم والجدة أم الأب, والأم ليست موجودة والأب غير موجود, وتوفرت الشروط, لمن نعطي السدس لأم الأم أو لأم الأب؟ (وإن تساوى نسب الجدات) تساويا في المرتبة (أم أم, أم أب) أم أم أم, أم أم أب هل هما متساويتان في الدرجة؟ نحن قلنا أن قناة الأم تمتد إلى حواء, وكذلك أم الأب تمتد إلى حواء, إذن خطان متوازيان؛ فعلى هذا إن كن في الدرجة الأولى, أم الميت أمها موجودة, إذن أم أم الميت, أم أب الميت كلاهما في المرتبة الثانية من الميت, الأم والأب في الدرجة الأولى وأمهاتها في الدرجة الثانية, وهنا تساويا فالسدس بينهن بالسوية, لو ارتفعوا درجة صارت أم أم أم الأم, وأم أم أم الأب متساويات, حكمهم بالسوية؛ بعدها سيأتي إذا كانت واحدة متقدمة على الثانية وواحدة متأخرة والمتقدمة من جهة الأم أو من جهة الأب.

(1/91)

يقول: (السدس بينهن بالسوية ??? في القسمة العادلة الشرعية(1) فيه نقطة يذكرها العلماء: إذا وجدت جدتان, جدة واحدة من جهة الأم- للأب والأم سواء-, وجدة للأب من جهة أحد الطرفين, إذا أحد تزوج ابنة خالته, أمه وخالته بنات جدة واحدة هي أم أم الزوج وأم أم الزوجة, فجاء بولد ومات, صارت هذه الجدة جدة لهذا الولد من جهة أمه ومن جهة أبيه, الولد أب أبيه من جهة أم أبيه من جهة أخرى, فتساوتا في الدرجة, أم الأم هنا وأم الأب هناك, السدس بينهن بالسوية أو الجدة التي هي للطرفين لها أكثر؟ هذا المولود الذي جاء من أولاد الخالات, أبوه الذي أمه من هذه الجدة, أبو أبيه من جهة أخرى, وجاءت الجدة التي من أبيه من جهة أخرى, هو جاء للجدة هذه من جهة أمه, جاءت أم أبيه (جدة لأبيه) وهذه جدة لأمه وجدة لأم الزوج من جهة الطرفين أمومة, والجدة من جهة الأب جاءت بعيد عن هذه الجدة, فواحدة منهم تعلقت بسببين وواحدة تعلقت بسبب واحد؛ هل السدس بينهن بالسوية أيضا أو فيه فرق؟ التي هي جدة للطرفين(أب وأم) قالوا: لها ثلثي السدس, والتي جاءت من طرف بعيد لها الثلث الثاني, لأن تلك أدلت إلى الميت بفرعين: بنتها زينب أنجبت حسن, وبنتها فاطمة أنجبت خديجة, حسن وخديجة تزوجوا فجاءوا بعلي, الجدة لعلي من جهة أمه ومن جهة أبيه لأن كلا من الأمهات بناتها, لكن الزوج أبوه من بعيد هناك, فالبعض يقول فالسدس بينهن السوية ولم ينظر إلى اختلاف أو تعدد الجهة, والبعض قال هذه أقوى تأخذ ثلثي السدس, وتلك تأخذ ثلث السدس فقط؛ ولكن الترجيح الله تعالى أعلم, الجمهور على المناصفة.
__________
(1) - أو: (في القسمة العادلة المرضية).

(1/92)

(وإن تكن قربى لأم حجبت ??? أم أب بعدى وسدسا سلبت): هذه قضية في المتوازيات, نحن قلنا بأن الجدة من جهة الأم قناة واحدة-أم الأم وأمهاتها- ومن جهة الأب قناة متعددة, لكن موضع الاتفاق أم الأب وأمهاتها, فلما التقيا وتقابلا وتساويا تقاسما السدس؛ ولكن إذا حصل الجدة أم الأم لم توجد إلا في الطبقة الرابعة أم أم أم الأم, والجدة أم الأب موجودة في الطبقة الثالثة أم أب الأب, من الأقرب للميت, التي أم الأم أو أم الأب؟ أم الأب, هذه صورة قد تكون العكس, التي من جهة الأم في الدرجة الثالثة, والتي من جهة الأب في الدرجة الخامسة ماذا يكون الحكم؟ نحن عرفنا أنه عند التساوي في المرتبة, وإن تساوتتا اقتسمتا؛ إذا كانت واحدة أقرب من الثانية ماذا نفعل؟ هذا الذي بدأ يفصل فيه المؤلف:
(وإن تكن قربى لأم حجبت ??? أم أب بعدى وسدسا سلبت): القربى لأم نقول هي أم أم الأم في الدرجة الثانية, والتي من جهة الأب أم أم أم الأب, فالقربى للميت من جهة الأم, (وإن تكن قربى لأم حجبت ??? أم أب بعدى وسدسا سلبت) القربى من جهة الأم تحجب البعدى من جهة الأب وتسلب منها السدس كاملا.
(وإن تكن بالعكس فالقولان ??? في كتب أهل العلم منصوصان): بالعكس يعني القربى من جهة الأب أم أب الأب, أما من جهة الأم, أم أم أم الأم, فمن جهة الأب المرتبة الثانية, ومن جهة الأم المرتبة الخامسة, فهي عكس الصورة الأولى.
(وإن تكن بالعكس فالقولان) قولان منصوصان في المذاهب ومسجلة في كتبهم, ما هو القولان؟ إن تكن العكس بأن كان البعد من جهة الأم, والقرب من جهة الأب؛ لما كان القرب من جهة الأم حجبت البعدى لأب, لكن هنا لا, لا تسقط البعدى, سبحان الله لماذا لما كانت من جهة الأم لا تسقط ومن جهة الأب تسقط؟
(وإن تكن بالعكس فالقولان ??? في كتب أهل العلم منصوصان

(1/93)

لا تسقط البعدى على الصحيح ??? واتفق الكل على التصحيح): (لا تسقط البعدى) التي من جهة الأم, (واتفق الكل على التصحيح) واتفقت الأكثرية على تصحيح هذا القول, بأن البعدى لأم لا تسقطها القربى لأب؛ ولماذا القربى لأم أسقطت البعدى لأب؟ قالوا: عند التساوي ليس هناك كلام, وعند قرب الأم وبعد ذات الأب, كانت ذات الأم تتقوى بعاملين, القرب للميت وكون أصل السدس للأم, فكان جانبها قوي من جهتين: القرب والأصالة, لكن لما انعكست, إن ابتعدت التي لأم وضعفت بالبعد, جاءت قوة الارتباط بالأم وجبرت هذا الضعف فاقتسمت معها, إذن إن تكن قربى لأم حجبت بعدى لأب, لأن التي من جهة الأب ضعيفة, ليس لها الأصل وابتعدت عن الميت؛ فإذا كان العكس التي لأم ضعفت بالبعد لكن قويت بالأصالة مع الأم, فجبر قوة ارتباطها بالأم ضعفها بسبب البعد.
(وكل من أدلت بغير وارث ??? فما لها حظ من الموارث): وكل جدة أدلت بغير وارث فما لها حظ من الموارث, من الجدة التي تدلي بغير وارث؟ نحن قلنا أن الأم عندها أمها وأبوها, أبو الأم جد, أمه جدة, ولكن تدلي بوارث أو بغير وارث؟ بغير وارث, إذن فما لها حظ, لأن الذي أدلت به لا يرث فكيف بها هي.

(1/94)

(وتسقط البعدى بذات القرب ??? في المذهب الأولى فقل لي حسبي): بين لنا المؤلف –رحمه الله- حالة التساوي مع التعدد, وحالة التفاوت مع التعدد أي تعدد الجهة, ولكن لما وجد التعدد من جهة واحدة يعني أم الأم وأمها, أم أم الأم تصبح جدة لأم, فوجدت جدة رقم واحد التي هي أم الأم, ووجدت أمها جدة رقم اثنين؛ أو وجدت أم الأب وأمها-أم أم الأب- جدة من جهة الأب رقم اثنين؛ قال: (وتسقط البعدى بذات القرب) لو وجد من جهة الأم سلسلة جدات إلى أربع جدات, نظرنا الجدة الرابعة بينها وبين الميت إن كان الطريق خالي وليس هناك أحد, جاءت الجدة رقم 4 أو 5 وحلت محل الأم وأخذت السدس, لكن إذا كانت أم الأم موجودة وأمها موجودة, فعندنا جدة قربى التي هي أم الأم, وجدة بعدى التي هي أم أم الأم, من التي تأخذ السدس؟ الأقرب, وتسقط البعدى بذات القرب, لأن القريب أولى وأقرب إلي الميت وهكذا لم توجد أم الأم ولكن وجدت جدة الأم –أم أم الأم- ووجدت أمها بعدها الجدة الرابعة, لكن مع وجود الجدة رقم ثلاثة, الجدة الرابعة محجوبة برقم ثلاثة؛ وهكذا من جهة أم الأب, كلما تعددت الجدات من طريق واحد, فإن الأقرب منهن إلى الميت تحجب التي وراءها.
(وقد تناهت قسمة الفروض ??? من غير إشكال ولا غموض) وقد تناهت ولله الحمد.
( بسم الله الرحمن الرحيم, الحمد لله رب العالمين, وأفضل الصلاة وأتم التسليم على سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه الطيبين الطاهرين, وبعد:
(قال ناظم متن " الرحبية "-رحمه الله-:
-باب التعصيب-
وحق أن نشرع في التعصيب ??? بكل قول موجز مصيب
فكل من أحرز كل المال ??? من القرابات أو الموالي
أو كان ما يفضل بعد فرض له ??? فهو أخو العصوبة المفضله
كالأب والجد وجد الجد ??? والابن عند قربه والبعد
والأخ وابن الأخ والأعمام ??? والسيد المعتق ذي الإنعام
وهكذا بنوهم جميعا ??? فكن لما أذكره سميعا

(1/95)

وما لذي البعدى مع القريب ??? في الإرث من حظ ولا نصيب
والأخ والعم لأم وأب ??? أولى من المدلي بشطر النسب
والابن والأخ مع الإناث ??? يعصبانهن في الميراث
والأخوات إن تكن بنات ??? فهن معهن معصبات
وليس في النساء طرا عصبة ??? إلا التي منت بعتق الرقبة
( بسم الله والحمد لله والصلاة والسلام على سيدنا رسول الله صلى الله عليه وعلى آله وصحبه ومن والاه وبعد:
يقول المؤلف –رحمه الله-: -باب التعصيب-: التعصيب: تفعيل من العصب, والعصب هو جمع الشيء بعصابة, ويقال عصابة الرأس وهو ما تشده بها, وسميت العمائم عصائب لأنها تعصب بها الرأس؛ والعصبة الجماعة المتعصبة بعضها ببعض, والتعصيب تفعيل من العصبة, وهو الذين تعصبوا أي استداروا حول الميت من أصوله في أعلاه ومن فروعه في أدناه ومن جوانبه, فالأصول: الآباء والأجداد, والفروع: الأبناء وأبناءهم, والجوانب: الاخوة والأعمام وأولادهم, هذا هو التعصيب.
وتقدم لنا في أوائل هذا النظم المبارك قوله: (واعلم بأنَّ الإرث نوعان هما ??? فرض وتعصيب على ما قسما) وهناك قسم الميراث إلى قسمين: فرض, يعني هناك من يرث بالفرض, وهناك من يرث بالتعصيب؛ والفرض هو الجزء المفروض المقدر لا يقبل زيادة ولا نقص في الأصل(1)؛ والتعصيب هو ما ذكره هنا:
(وحُقَّ أن نشرع في التعصيب ??? بكل قول موجز مصيب): (حُقَّ) معناه وجب, وينطق بضم الحاء وبفتحها حَقَّ أي وجب, حُقَّ مبني للمجهول أيضا وجب, أي بعد أن أكملنا الكلام على القسم الأول من قسمي الميراث وهو بالفرض كما
__________
(1) - اللهم إلا ما يرد عليه في الرد أو العول هذا شيء آخر.

(1/96)

قال: واعلم بأن الإرث نوعان: فرض وهو الذي تكلم عليه (والإرث في فرض الكتاب سته ??? لا فرض في الإرث سواها البته) وذكر لنا الفروض الستة المقدرة في كتاب الله النصف وأصحابه, والثلثان وأصحابهما, والثلث والسدس والربع والثمن, وبين لنا من يأخذ تلك الفروض, وبعد أن أنهى بيان القسم الأول وهو الفروض قال:
(وحُقَّ أن نشرع في التعصيب ??? بكل قول موجز مصيب): وحق شرعا أو وحق علماً وحق تأليفا بعد أن بينا القسم الأول, وجب علينا ببيان القسم الثاني, قال وحق لنا أن نشرع في التعصيب, (نشرع) أي نبدأ في بيان التعصيب, ثم ماذا قال في تعريف التعصيب؟ قال:
(فكل من أحرز كل المال ??? من القرابات أو الموالي
أو كان ما يفضل بعد فرض له ??? فهو أخو العصوبة المفضله): فهنا هل عرف لنا التعصيب أو عرّف لنا من يأخذ بالتعصيب, قال من يأخذ كل المال إذا انفرد أو يأخذ ما أبقت الفروض فهو أخو العصوبة, من هو أخو العصوبة, ومن هو الذي إذا انفرد أخذ كل المال أو ما أبقت الفروض؟ ولهذا يقول العلماء هذا تعريف بالحكم وهو يقتضي الدور, لأنك إذا قلت من انفرد أخذ كل المال يكون عصبة, فمن العصبة الذي انفرد أخذ كل المال؟ ولما كان التعريف بالحكم ليس جامعا مانعا ولا مبيناً, اضطر أن يعطف على ذلك ببيان العصبة, بذكر آحادهم وذكر أفرادهم واحدا واحدا, إذن هذا مدخل لبيان القسم الثاني من قسمي الميراث الذي أشار إليه في أول النظم: (واعلم بأنَّ الإرث نوعان هما ??? فرض وتعصيب على ما قسما).

(1/97)

(بكل قول موجز مصيب): (بكل قول) القول عند علماء اللغة كما قال ابن مالك: (كلامنا لفظ مفيد كاستقم, واسم وفعل ثم حرف للكلم, واحده كلمة, والقول عم) فعندهم الكلام والكلمة والكلم والقول؛ فالكلام ما كانت فيه نسبة إسنادية صحيحة كالجملة الفعلية أسندت الفعل لفاعله, والجملة الاسمية بنيت الخبر على المبتدأ جاء زيد فيه نسبة اسنادية وهو المجيء إلى زيد قام زيد, فيه نسبة فعلية أسندت فعل القيام لزيد, فهذا مفيد فائدة يحسن السكوت عليها فهو كلام؛ أما الكلم فهو أن تجمع بين حرف واسم وفعل ولكن ليست فيه فائدة يحسن السكوت عليها, إن جاء زيد, إن حرف, جاء فعل, زيد اسم, فجمعت أقسام الكلمة في تركيب واحد ولكن ليس فيه فائدة يحسن السكوت عليها فتسمى كلم, ولا تسمى كلام, لأن الكلام ما اشتمل على فائدة يحسن السكوت عليها جاء زيد, قام زيد, فائدة كاملة, لكن إن جاء زيد كلمات ثلاث, أنواع الكلمات في اللغة, ولكن لم نستفد, فماذا يحصل إن جاء زيد؟ لم يتم الكلام؛ والقول عم, "وكلمة بها كلام قد يؤم", تقول كلمة, الكلمة مفردة وقد تطلق على الكلام الكثير, يلقي كلمة بين يدي موضوع, يلقي كلمة في مجتمع –محاضرة- وتوصف محاضرة استغرقت ساعة بأنها كلمة, "وكلمة بها كلام قد يؤم" يعني قد يوصف ويطلق؛ "والقول عم" كلمة قول يصدق على الحرف فقط, يصدق على الفعل فقط, يصدق على الكلام وعلى الكلم مفردة كانت أو مجملة أو طويلة أو قصيرة, ويطلق على ما فيه فائدة وما لا فائدة فيه.
فهنا يقول: (بكل قول) أي من القسم الذي فيه الفائدة؛ (موجز) ليس فيه الإطالة وليس فيه الاختصار المخل؛ (مصيب) أي بعيدا عن الخطأ؛ إذن هذه مقدمة من المؤلف بأنه شرع في بيان القسم الثاني من أقسام الميراث وهو التعصيب.

(1/98)

قال: (فكل من أحرز كل المال ??? من القرابات أو الموالي): (فكل) كما يقولون صور كلي عن المناطق يشمل الجميع ولا يخرج منه فرد: { كل نفس ذائقة الموت } { كل من عليها فان } ما خرج فرد من الأفراد.
(فكل من أحرز) أي امتلك وضم وأخذ (كل المال) أي التركة (من القرابات أو الموالي) الموالي هو أصحاب العتق, فكل
قريب للميت, وكل مولى له بالعتق يحرز كل المال, أو لا يحرز كل المال وكان معه من أصحاب الفروض, فيأخذ أصحاب الفروض فروضهم, وما بقي بعد الفروض فيكون له, أي أن العاصب من إذا انفرد عن أصحاب الفروض حاز كل المال, ومن وجد معه صاحب فرض أخذ ما أبقت الفروض.
(أو كان ما يفضل بعد فرض له ??? فهو أخو العصوبة المفضله): (أو كان ما يفضل بعد فرض له) والفرض اسم جنس, قد تكون الفروض متعددة, عدة أشخاص لهم فروض في المسألة: أم وأخ لأم وأخت لأم وبنت وعم, كل هؤلاء أصحاب فروض, الأم والأخ لأم والأخت لأم والبنت أصحاب فروض, والعم ينتظر ما أبقت الفروض له فهو للعصوبة, أو ما أبقت الفروض (فهو أخو العصوبة) أخوها يعني هو, فهو العاصب؛ كما أشرنا بأن كل من أحرز كل المال, أو كان ما يفضل بعد الفرض له فهو أخو العصوبة, من هو أخو العصوبة الذي يأخذ كل المال أو يأخذ ما أبقت الفروض؟ ولهذا بدأ بتعريف العصبة بالتسمية والأفراد.
(كالأب والجد وجد الجد ??? والابن عند قربه والبعد): (كالأب والجد) هذه الأصول وإن علت (وجد الجد) كذلك,
(والابن عند قربه والبعد) ابن ابن ابن ابن, يعني الأصل والفرع.
(والأخ وابن الأخ والأعمام ??? والسيد المعتق ذي الإنعام): الأب والجد وجد الجد والابن وابن الابن والأخ وابن الأخ هؤلاء قرابات أو أجانب؟ قرابات الميت, متعصبين حوله: الأب والجد من أعلى, الابن وابن الابن من أسفل, والأخ وابن الأخ والأعمام حوله من الجوانب؛ إذن هؤلاء ذوي القرابات.

(1/99)

(والسيد المعتق ذي الإنعام) كذلك السيد المعتق ذي الإنعام هو ليس قريب, ولكن بالولاء أعتق هذه الرقبة, فصارت حرة ترث وتورث, وولاءها لمن أعتقها, فالمعتِق يصير عصبة لهذا المعتَق إن مات ولم يوجد له وارث بالفرض أحرز كل المال, إن مات وكان له ورثة بالفروض أخذوا فروضهم والباقي لهذا المعتِق لأنه عصبة؛ ونريد أن نقرب الموضوع: هو ذكر لنا أعيان إذا كنت ذاكرا وحافظا: (والوارثون من الرجال عشرة) أخرج من تلك العشرة الزوج والأخ لأم, البقية ممن ذكر هناك هم العصبة, الأصول والفروع والحواشي, فإذا كان الأمر كذلك فهؤلاء عصبة بدون قيد ويسمون العصبة بالنفس, لأنه هو بنفسه قوي يعصب الميت, والعصبة تنقسم إلى ثلاثة أقسام: عصبة بالنفس وهو الذين ذكرهم, وهو محض الرجال, وعصبة بالغير وهو إناث مع الرجال في درجتهم إلا بنت الأخ مع أخيها فلا يعصبها كما سيأتي: (وليس ابن الأخ بالمعصب???
من دونه أو فوقه في النسب) فهؤلاء النسوة مع العصبة بالنفس يصبحن عصبة بالغير, وهناك القسم الثالث: عصبة مع الغير هذا خاص بمحض الإناث؛ إذن العصبة ثلاثة أقسام: عصبة بالنفس وعصبة بالغير وعصبة مع الغير, وقد لاحظنا بأن التفرقة بين هذه الأقسام الثلاث قد تشكل على كثير من الاخوة, ولكن نحن نقصر كل صنف على حدى حتى لا يلتبس علينا الأمر بعد أن أخذنا الفكرة الإجمالية.

(1/100)

إذن العصبة, العاصب, وكلهو -سواء في الاستعمال- يرث بالعصبة بنفسه مجموعة من الذكور خاصة وهم الذين سماهم المؤلف من الأب والجد والابن وابن الابن مهما نزل, والأخ ابن الأب معنى ابن الأب ليخرج ابن الأم, فالأخ لأم ليس عاصبا, وإذا قيل الأخ لأب فإنه يأتي معه لأب وأم يعني الأخ الشقيق والأخ الذي لأب فقط, وابن الأخ من أبيه وليس ابن الأخ من أمه, فالأخ لأم ليس عاصبا فضلا عن ولده؛ وعلى هذا كما أشرنا كل الذكور الذين وردت أسماؤهم في الوارثين في أول النظم هم العصبة بالذات ما عدا الزوج والأخ لأم ليس عاصب يأخذ فرضه وينتهي.
وسيأتي في النهاية إدخال عنصر من المرأة بالعصبة بالذات حينما يقول: (وليس في النساء طرا عصبة ??? إلا التي منت بعتق الرقبة) تكون عاصبة بذاتها لأنها أعتقت الرقبة فصارت عصبة لها كأبيها كابنها كأخيها كعمها والله سبحانه وتعالى أعلم.
( بسم الله والحمد لله والصلاة والسلام على سيدنا رسول الله صلى الله عليه وعلى آله وصحبه ومن والاه وبعد:
بعدما أنهى المؤلف –رحمه الله تعالى- بيان الوارثين بالفرض, أتى ببيان الوارثين بالتعصيب, لأنه قدم في أول نظمه:

(1/101)

(واعلم بأنَّ الإرث نوعان هما ??? فرض وتعصيب على ما قسما) وبين تلك الفروض الستة وأصحابها, ولما أنهى بيان الوارثين والوارثات بالفرض وحظهم من الفروض المقدرة في كتاب الله وأنهى القسم الأول, جاء ببيان القسم الثاني, القسم الثاني هو الميراث بالتعصيب, فقال: (وحُقَّ) يعني وجب وتعين بعد بيان الميراث بالفرض (أن نشرع) أي نبدأ من جديد في بيان التعصيب, وقال: (بكل قول موجز مصيب) والحقيقة بأن هذا القيد أو الالتزام وارد لأن الكلام في التعصيب مطول وفيه تفريعات, والتعصيب أمر مهم, وكذلك الحجب حتى قال العلماء: " من لم يتقن الحجب والتعصيب لا يحق له أن يفتي في الفرائض " وهنا يقول العلماء: التعصيب تفعيل من العصب, والعصب هو شد الرأس بالعصابة, وسمي الورثة بالتعصيب عصبة الميت لأنهم يلتفون حوله التفاف العصابة بالرأس, ومنه العصبة الجماعة الذين يرتبطون برابطة ما فيكون متعصبين بعضهم ببعض, وكذلك عصبة المتوفى في الميراث هم الذين تعصبوا حوله أو اشتد أمره بهم في حياته؛ ثم بدأ يعرف العصبة لا بالتعريف الذي هو بالحد المنطقي الجنس والفصل, ولكن بالحكم, والتعريف بالحكم كما يقول علماء المنطق في الدور لا يتأتى التعريف, لأنه جاء هنا:
(فكل من أحرز كل المال ??? من القرابات أو الموالي)
(أو كان ما يفضل بعد فرض له ??? فهو أخو العصوبة المفضله) ومن هو الذي يحرز كل المال أو يأخذ ما أبقت الفروض؟ سنرجع إلى ما قلنا فلا تحصل نتيجة, وهذا الدور لما لم يتم تعريف العصبة به, انتقل إلى التعريف بالعدد؛ والمعلوم عند علماء الفرائض كما سيأتي تقسيمها إلى ثلاثة أقسام:أولها العصبة بالنفس, جميع الورثة من الرجال ما عدا الأخ لأم والزوج, والوارثون من الرجال عشرة نخرج منهم الأخ لأم والزوج, وباقي الثمانية عصبة: الابن وابن الابن والأب والجد والأخ الشقيق والأخ لأب وابن أخ شقيق وابن أخ لأب وعم شقيق وعم لأب...

(1/102)

قال: (وكل من أحرز كل المال) بمعنى إذا مات الميت وليس هناك صاحب فرض, فالمال لهذا العاصب, مات عن أخ له, مات عن أبيه, مات عن ابنه, مات عن عمه, مات عن ابن عمه, هؤلاء الأشخاص حيث لا يوجد صاحب فرض فالتركة كلها لهذا العاصب أو ما أبقت الفروض, مثلا: مات عن بنته وبنت ابنه وأخيه الشقيق, البنت صاحبة فرض, وبنت الابن صاحبة فرض, يأخذن فرضهن والباقي للأخ الشقيق, ولو قدر أن أصحاب الفروض لم يتركوا شيئا, استغرقوا التركة, فليس له شيء فلو ماتت المرأة عن زوجها وابنتيها وأخيها الشقيق, للبنتين الثلثان, للزوج الربع؛ إذا مات الميت عن أم وابنتين وزوج وأخ شقيق: البنتان لهن الثلثان والأم لها السدس والزوج الربع المسألة من 12 للبنتين 8 والأم 2 والزوج 3 والمسألة عالت إلى 13والشقيق لم يحصل على شيء, وهكذا حكم العاصب بنفسه, إن أبقت الفروض شيئا أخذ وإن لم تبق شيئا فلا شيء له.
وأخذ يعدد الأشخاص الذين هم ورثة بالنفس.
قوله: (فهو أخو العصوبة المفضله) (المفضله) معناه هناك شيء مفضل عليه, فأخو العصوبة –أي صاحب العصوبة بالنفس-المفضله على أنواعها, المفضل على العصبة بالغير ومع الغير, فهو مفضل على جنسه بالعصبة أو العصوبة من حيث هي مع أصحاب الفرائض, ما هو الأفضل الميراث بالفرض أو الميراث بالعصبة؟ إذن المسألة خلافية, يختلفون أيهما أفضل صاحب الفرض أو صاحب العصبة الذي قد يأخذ كل المال, هذا وارد وهذا وارد, لكن كلمة المؤلف (أخو العصوبة المفضله) مفضلة على أصحاب الفروض أو مفضلة في نوع العصبة لأن العصبة ثلاثة أقسام: عصبة بالنفس وهذا أعلاها, وعصبة بالغير وهذه درجة ثانية, وعصبة مع الغير وهذه درجة ثالثة, إذن أخو العصوبة المفضلة.
(كالأب والجد وجد الجد) نحن عندنا الجد له طريقان: أب الأب يسمى جد, وأب الأم يسمى جد, فأي الجدين هنا؟ أب الأب, أب الأم لا يرث بالكلية, (جد الجد) يعني أب أب أب الأب بشرط أن تكون الطريق خالية إلى الميت.

(1/103)

(والابن عند قربه والبعد) والابن عند قربه من صلبه, والبعد ابن ابن ابن ابن بشرط أن لا يكون في طريقه حجرة عثرة.
(والأخ وابن الأخ والأعمام) (الأخ) الأخ لغير أم, الأخ الشقيق أو الذي لأب, فالأخ لأم ليس عصبة إنما هو من أصحاب الفروض إن كان واحدا أخذ السدس وإن كانوا عدد اشتركوا في الثلث؛ (وابن الأخ) كذلك عصبة, يعني ابن الأخ الشقيق أو ابن الأخ لأب؛ (والأعمام) الأعمام جمع عم, والعم ثلاثة أقسام, عم الإنسان أخو أبيه, وأخ الأب يكون شقيق ويكون لأب ويكون لأم, فالمراد من الأعمام هنا: الشقيق والذي لأب, إذن العم أخ الأب لأمه ليس وارثا بالكلية, فلا يدخل في هذا التعصيب من باب أولى.
(والسيد المعتق ذي الإنعام) ومن العصبة من الرجال السيد المعتِق, من أعتق رقبة فله ولاءها وهو عصبتها, معنى عصبتها بالولاء معناه: لو أن هذا المعتَق صار حرا وعنده بنات وعنده زوجات وعنده أولاد, إذا مات العبد المعتَق عن أمه وابنته الحرائر لهن ميراث في أبيهم, إذا لم يوجد لهذا المعتَق من عصبته الأحرار, الورثة من بنات أو زوجات يأخذن حقهن, والباقي لمن أعتقه, إذا وجد لهذا المعتَق ابن حر, فالابن عصبة والمعتِق عصبة, أيهما يقدم؟ العصبة بالنفس لأنه عصبة بالنسب مقدم على عصبة بالسبب.
(وهكذا بنوهم جميعا ??? فكن لما أذكره سميعا): (بنوهم) بنو الاخوة الأشقاء أو لأب, بنو المعتِقين كذلك, كل عصبة له, المعتِق عصبة بنفسه, إذا لم يوجد المعتِق وجد ولده, وجد أبوه, وجد أخوه الشقيق, وجد عمه, من كان عصبة بنفسه لهذا المعتِق فهو عصبة للعبد الذي أعتِق, إذن بنوهم هذه خاصة لابن الأخ شقيقا أو لأب, ابن العم شقيقا أو لأب, أما المعتِق فتتسع الدائرة أكثر من ذي قبل.
(فكن لما أذكره سميعا) هذا التنبيه لأن هذه الأمور دقيقة ويجب أن تسمعها سماع إدراك وفهم ووعي.

(1/104)

(وما لذي البعدى مع القريب ??? في الإرث من حظ ولا نصيب): يقول المؤلف هنا أنا ذكرت لك العصبة, جمعت لك العصبة في عصبة على سبيل الإجمال, ولكن كيف ترتيب الميراث بينهم, هل اجتمعوا كلهم يعصبون؟ لا, هناك من يقدم على غيره, وقبل الدخول في التفصيلات فيما يترتب على تقديم عاصب على آخر؛ هناك عاصب حكمي وليس حقيقي يختلف فيه العلماء وهو: بيت مال المسلمين, فهناك من يقول بيت مال المسلمين عاصب لمن لا عاصب له, فلو أن إنسانا مات وليس عنده من يرثه لا بفرض ولا بتعصيب, قالوا يملكها بيت المال, وبيت مال المسلمين هو الصندوق الذي تجمع فيه أموال الغير مفروضة, ويتولى الإنفاق على المرافق العامة في الدولة, وعلى هذا بيت مال المسلمين يتولى الخراج الذي يمتلك ويودع فيه باسمه لا باسم شخص بعينه ولا بذاته, يؤخذ منه للمرافق العامة: مستشفيات, مدارس, إعانات, تمويل جيش,
كل هذه المرافق العامة مصرفها من بيت مال المسلمين؛ إذن بيت مال المسلمين يذكره بعض العلماء مع العاصب بذاته حينما لا يوجد للميت لا صاحب فرض ولا صاحب عصبة؛ وهناك من يقول بيت المال لا يذكر هنا, بيت المال يئس من نظامه, ولهذا المالكية يقولون بيت المال إن انتظم في جمع المال الذي يقصه, وانتظم في الإنفاق على المرافق العامة التي يطالب بها, أما إذا لم تكن منتظمة وما كان يقصه أخذه السلطان أو الحاكم وذهب في أوجه لا ندري عنها أو في أوجه غير طريقها المعد لها فلا يكون منتظما, فليس له حق في تركات الموتى الذين لا وارث لهم.
إذن بيت المال إذا انتظم فهناك من يقول هو عاصب أي حكمي, أي يأخذ ما تركه الميت أو ما أبقت الفروض فيحول إلى بيت المال.
بدأ المؤلف بترتيب تلك العصبات إذا ما وجد العديد منها.
( بسم الله الرحمن الرحيم, الحمد لله رب العالمين, وأفضل الصلاة وأتم التسليم على سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين, وبعد:
(قال ناظم متن " الرحبية "-رحمه الله-:

(1/105)

-باب الحجب-
والجد محجوب عن الميراث ??? بالأب في أحواله الثلاث
وتسقط الجدات من كل جهه ??? بالأم فافهمه وقس ما أشبهه
وهكذا ابن الابن بالابن فلا ??? تبغ عن الحكم الصحيح معدلا
وتسقط الاخوة بالبنينا ??? وبالأب الأدنى كما روينا
أو بببني البنين كيف كانوا ??? سيان فيه الجمع والوحدان
ويفضل ابن الأم بالإسقاط ??? بالجد فافهمه على احتياط
وبالبنات وبنات الابن ??? جمعا ووحدانا فقل لي زدني
ثم بنات الابن يسقطن متى ??? حاز البنات الثلثين يا فتى
إلا إذا عصبهن الذكر ??? من ولد الابن على ما ذكروا
ومثلهن الأخوات اللاتي ??? يدلين بالقرب من الجهات
إذا أخذهن فرضهن وافيا ??? أسقطن أولاد الأب البواكيا
وإن يكن أخ لهن حاضرا ??? عصبهن باطنا وظاهرا
وليس ابن الأخ بالمعصب ??? من مثله أو فوقه في النسب
( بسم الله والحمد لله والصلاة والسلام على سيدنا رسول الله صلى الله عليه وعلى آله وصحبه ومن والاه وبعد:
يقول مؤلف الرحبية –رحمه الله-: -باب الحجب- والحجب في الفرائض من أهم أبواب مباحثه حتى قال العلماء: " من لم يفهم باب الحجب لا يحل له أن يفتي في الفرائض" والحجب يشترك مع التعصيب في بعض المباحث, وتقدم في باب التعصيب وفي باب بيان الفروض المقدرة في كتاب الله بعض الشيء من ذلك.
والحجب لغة: المنع؛ ويقولون إن الحجب ينقسم قسمين بالنسبة للمحجوب:
فحجب بالوصف: إذا قام وصف بالإنسان يحجبه عن الميراث, وقد سمي في أول الرحبية بالمنع, وهو قول المؤلف:
(ويمنع الشخص من الميراث ??? واحدة من علل ثلاث
رق وقتل واختلاف دين ??? فافهم فليس الشك كاليقين) فإذا كان من شأنه يرث, كالولد مع أبيه أو الأب مع ولده أو الزوج مع الزوجة, ولكن قام به وصف من تلك الأوصاف الثلاثة ألا وهي: الرق أو القتل أي قتل مورثه أو اختلاف الدين هذا مسلم وذاك نصراني, فإن الوصف القائم بمن كان شأنه أن يرث يمنعه من الميراث وهذا ما هو معروف عند علماء

(1/106)

الفرائض بالحجب بالوصف, وهذا غير مقصود في عنوان باب الحجب هنا, لأن باب الحجب بعد التعصيب أي حجب من هو مستحق للميراث كما تقدم في أول الرحبية أيضا: (وهي نكاح وولاء ونسب??? ما بعدهن للمواريث سبب) فمن كان بينه وبين غيره رابطة النكاح كالزوجين؛ والولاء من أعتق رقبة فله ولاءها, والنسب: البنوة والأبوة والأخوة وما يتفرع عنها, فمن قام به سبب الميراث ولكنه وجد من هو أقوى منه في جهته, أو أقرب منه في درجته, فهذا هو المقصود بالحجب في هذا الباب؛ والحجب لمن هو مستحق للميراث ينقسم إلى قسمين:
حجب حرمان بالكلية: يكون شخص أقوى منه أو أقرب منه, فيحول دونه ودون الميت فلا يرث منه شيئا.
حجب نقصان: لا يحرم بالكلية, ولكن ينتقل من حظ إلى حظ أقل منه.
فحجب الحرمان مثلا: عرفنا بأن الولد وولد الولد وولد ولد ولد الولد من أهل الميراث, فإذا وجد ولد الصلب ومعه ولد الولد أنزل منه, فإن الولد للصلب أقرب للميت فيحجب ولد الولد, وهكذا, هذا حجب حرمان بالكلية.
أما حجب النقصان: الزوج جاءنا في باب النصف إذا لم يكن للزوجة التي توفيت عنه ولد فله النصف, وإن وجد لها ولد, الولد من هذه الزوجة ولو كان من زوج قبله, فإنه يحجب زوجها الحاضر من النصف وينقله إلى الربع.
وكذلك الزوجة, إن توفي زوجها وليس له وارث أي ليس له ولد فإنها تأخذ الربع, وإذا وجد له ولد ذكرا كان أو أنثى حجبها الولد ونقلها من الربع إلى الثمن.
وكذلك الأم يكون لها ثلث المال إلا إذا وجد الولد أو جمع من الاخوة, فإذا وجد الولد أو جمع من الاخوة نقلوها من ثلث المال إلى السدس.
إذن الحجب أولا ينقسم بالسبب, حجب وصف يقوم بالشخص فيمنعه من أن يكون وارثا بالكلية وهي واحدة من علل ثلاث: الرق وهو المملوك, القتل إذا قتل مورثه, واختلاف الدين, وهذا تقدم بيانه وليس مقصودا هنا.
والحجب هنا ينقسم إلى قسمين:
حجب حرمان بالكلية, وحجب نقصان ينقله من نصيب إلى نصيب أقل منه.
وبدأ المؤلف فقال:

(1/107)

(والجد محجوب عن الميراث ??? بالأب في أحواله الثلاث): (والجد) أي الجدود أب الأب أو أب الأم؟ أب الأب, لأن الجد أب الأم ليس من الورثة, والجد أب الأب محجوب عن الميراث كلية بالأب(أب الميت) لماذا؟ لأن الجد يدلي إلى الميت بابنه وهو أب الميت, يعني أب الميت واسطة الميت وهو ولد الأب الموجود, والأب الموجود ابن للجد, إذن الجد لا يصل للميت إلا عن قنطرة أب الميت, فإذا جاء الجد ليرث وقف الأب أمامه, والجد محجوب عن الميراث بالأب.
(في أحواله الثلاث):أحوال الجد الثلاثة هي نوعية ميراثه, لأنه تقدم لنا: (واعلم بأن الإرث نوعان هما???فرض وتعصيب) فمن الورثة من يرث بالفرض فقط, ومنهم من يرث بالعصبة فقط, ومنهم من يجمع بين الفرض والتعصيب, فمثلا الأم ترث بالفرض فقط, والابن يرث بالتعصيب فقط, والأب والجد يرثان تارة بالفرض وتارة بالتعصيب وتارة بهما معا.
فالجد في أحواله الثلاثة: في حاله ميراثه بالفرض وله السدس, وحالة ميراثه بالتعصيب له الباقي, وفي حالة جمعه بين الفرض والتعصيب, في كل هذه الأحوال يكون محجوبا بأب الميت الذي هو ولد الجد, فيقف في طريقه فيمنعه من الوصول إلى الميت ليرث فيه؛ وكذلك جد الأب, جد لجد, الجد الثالث, الجد الرابع إذا قدر ووجد, ووجد الأب, هل الجد مهما علا, الثالث, الرابع له طريق إلى الميت بغير ولده؟ ليس له إلا هذا؛ إذن أي جد كان في أية درجة مع وجود ولد أب الميت, فإن الجد
مهما علت منزلته أو درجته فهو محجوب بأب الميت.

(1/108)

(وتسقط الجدات من كل جهه ??? بالأم فافهمه وقس ما أشبهه): مقابل هذا, إذن الأب, أب الميت يسقط جده ومن وراءه؛ والأم تسقط الجدة (وتسقط الجدات من كل جهه) لم يذكر ذلك في الجد من كل جهة, لأن جهة الجد في الميراث واحدة, والجهة الثانية غير مذكورة؛ لكن الجدة ترث من جهة الأم ومن جهة الأب,الجد من جهة الأم لا يرث ليس له ذكر هنا؛ ونبه هنا أن الجدة سواء من جهة الأم, الأم بنتها تحجبها؛ وإذا كانت جدة أو الأب فهي جدة وتشارك الجدة من جهة الأم في السدس, فمع كونها جاءت عن طريق الأب, فالجدة من كل جهة: جهة الأم وجهة الأب, أم الميت تسقطها, إذن نطاق الأم أوسع لأنها أسقطت أمها وهي الجدة لأم, وأسقطت أم أب الميت, لماذا أسقطت أم الأب؟ قالوا لأن الجدة أم الأب أساسا لا فرض لها, وأصل السدس للجدة للأم, فلما جاءت الجدة واشتكت, وبيّن الصديق- رضي الله عنه - من أن الرسول- صلى الله عليه وسلم - شرّك الجدة أم الأب مع الجدة أم الأم في السدس, ونحن نعلم وقد تقدم لنا أنه إذا اجتمعت الجدتان لأم وأب متساويتين في الدرجة اقتسمتا السدس, وإذا تقدمت إحداهما عن الأخرى فإن الجدة للأم المتقدمة تحجب الجدة لأب, وإذا كانت الجدة للأب متقدمة والجدة للأم متأخرة, فالجدة لأب لا تحجب الجدة لأم لأنها قوية وتأتي من تأخيرها وتشارك الجدة للأب في السدس.
إذن الأم تحجب الجدة من جهتين, جهتها هي لكونها ابنتها, وجهة أب الميت لأن أصل الفرض لها هي, فإذا كانت أم الأم صاحبة الأصل قد حجبت بالأم, فأم الأب من باب أولى.

(1/109)

(وقس ما أشبهه): الجدة حجبت بالأم التي بنتها, كذلك جدة جدة الجدة تحجب بالجدة, فإذا وجد عندك ثلاث جدات: عندنا الأم وأم أمها وأم أم أم أمها, ثلاث جدات والأم موجودات, الأم تحجب الثلاثة, إذا كانت الأم غير موجودة والجدة أم الأم موجودة, وأم أم الأم يعني جدة الأم,, وجدة جدتها موجودات, والأم غير موجودة هل الثلاثة يرثن؟ لا, أم الأم هي التي ترث وتحجب ما بعدها, وإذا كان أيضا أم أم الأم وأم أم أم الأم معها الأقرب إلى الميت تحجب الأبعد ما دام في طريق واحد؛ وهكذا الأب مع الجد وجد الجد, فإنه إذا لم يوجد الأب ووجد الجد وجدان أعليان موجودان فإن الأب لو وجد حجب الجميع, وإذا لم يوجد الأب فإن الجد للأدنى يحجب ما وراءه من الأجداد الآخرين وقس ما أشبهه.
(وهكذا ابن الابن بالابن فلا ??? تبغ عن الحكم الصحيح معدلا): يقول وهكذا كما أن الأب أسقط الجد لقرب الأب من الميت, والأم أسقطت الجدة لقربها من الميت, وهكذا ابن الابن يحجب بالابن, لأن عندنا ابن من صلبه وابن ابنه, سواء كان ابن ابنه من هذا الابن أو ابن ابن من ابن آخر, لو قدر أن إنسان مات عن: ولده وولد ولده هذا الحاضر, ولد ولده يرث مع أبيه؟ لا, الميراث لولد الميت وولد الولد لا شيء له, لأن ولد الميت أقرب؛ لو قدر أن الأب عنده أربعة أولاد, مات ثلاثة وكل واحد من الثلاثة عن ثلاثة أولاد, وبقي ولد رابع, من أقرب للميت؟ الولد رقم أربعة, فالولد رقم أربعة يحجب أولاد أولاد الميت وإن كانوا ليسوا من ولده هو.
(وتسقط الاخوة بالبنينا ??? وبالأب الأدنى كما روينا): انتهينا من جهة الأصول, فالأب يحجب الأجداد, والأم تحجب الجدات, والابن يحجب أولاد الابن, فهنا الأصول والفروع.
قال(وتسقط الاخوة بالبنينا) الاخوة وهم الحواشي, كلمة (الاخوة) فيها الأقسام الثلاثة: أخ شقيق, أخ لأب, أخ لأم, فأي أخ للميت مع وجود ولد له, الاخوة بأقسامهم الثلاثة يحجبون بالولد(الولد يعني الذكر).

(1/110)

(وبالأب الأدنى) إذن الاخوة بأقسامهم الثلاثة: أخ شقيق, أخ لأب, أخ لأم, يحجبهما شخصان ولد الميت لصلبه(وسيأتي ولد الولد) وكذلك أب الميت لماذا؟ نحن قلنا الميراث بالتعصيب والحجب ينبني على القرب والقوة, فإن كان هناك درجة أقرب من درجة فالميراث للقربى, وإن كانوا في الدرجة سواء فالميراث للأقوى, بمعنى عندنا الابن وابن الابن وابن ابن ابن الابن, لكن هناك أقرب وأبعد, فالابن أقرب من غيره يحجب ما بعده؛ وعندنا أخ شقيق وأخ لأب, الجهة واحدة وهي الأخوة, ولكن أخ شقيق أقوى من الذي لأب, فالشقيق لقوته يحجب الذي لأب, والابن لقربه يحجب ابن الابن, وهنا الاخوة الذكور يحجبهم الولد لأنه أقرب للميت جزء من الميت ويدلي إلى الميت بشخصه, بخلاف الأخ, الأخ يصل إلى الميت عن طريق الأب فيه قنطرة يعبر الأخ عنه إلى الميت, ولكن الولد يتصل بالميت مباشرة, إذن الولد أقرب من الأخ, فكل ولد ذكر يحجب كل أخ؛ وكذلك الأب الأدنى, الأب الأدنى هو الذي ولد هؤلاء الاخوة, والأدنى احتياطا من الأب الأقصى (الجد وجد الجد), فالأب الأدنى يحجب الاخوة لأنه أقرب,لأن الميت جزء عنه, ولكن الأب غير الأدنى وهو الجد يستوي مع الاخوة في الوصول إلى الميت, الجد يصل إلى الميت عن طريق أب الميت, لأن أب الميت ولد للجد, فبين الجد وبين الميت جسر واحد وهو الأب, والأخ يصل إلى الميت عن طريق الأب, إذن قرب كل من الجد والاخوة متساوية, كل منهما يعبر إلى الميت عن جسر الأب, فحينما يأتي الجد ليرث والأب غير موجود, فيتسابق الاخوة إلى الميت فيلتقيان عند الجسر يتزاحمان هناك...هذا عند الأئمة الثلاثة مالك والشافعي وأحمد, أما الإمام أبو حنيفة –رحمه الله-فهو يقول للاخوة مكانكم هذا الجد محل أبيكم لأن الجد والد, وهذا خلاف مذهبي, ذهب أبو حنيفة –رحمه الله- إلى أن الجد يعامل معاملة الأب عند فقده في جميع أحواله؛ والجمهور على أن الجد مع الاخوة لهم حالات ثلاث: المقاسمة, الجد

(1/111)

يقاسمهم, أو ثلث الباقي أو يفرد له السدس إذا لم تكن حصة ترضيه أي الأحظ من أحوال ثلاث, يفرد له السدس, أو يقاسم الاخوة بالعدد(عدد الرؤوس) أو ثلث الباقي بعد الفروض, وقد أفردوه الجد مع الاخوة في باب مستقل لبيان حالاتهم والله تعالى أعلم.
(أبو وببني البنين كيف كانوا ??? سيان فيه الجمع والوحدان): تتمة لهذا القسم, عرفنا بأن الأصول يحجبون بمن أدلوا به, الجد يحجب بالأب, والجدات يحجبن بالأم, وأولاد الولد يحجبون بالولد, وعرفنا بأن الاخوة (الذكور والإناث) يحجبون بالولد للصلب, ويحجبون بالأب, ويشاركن الجد, وكما أن الاخوة يحجبون بالولد للصلب, فإنهم كذلك يحجبون بولد ولد الولد, لأن ولد الولد عند فقد الولد يصعد ويحل محله, فولد الولد أقرب إلى الميت من الأخ, لأنه يصل إليه بدرجة واحدة وهي درجة البنوة؛ إذن الاخوة الثلاثة أشقاء أو لأب أو لأم يحجبهم الولد للصلب وولد الولد مهما نزل والأب الأدنى؛ أما مع الجد فله معهم أحكام مستقلة.
(ويفضل ابن الأم بالإسقاط ??? بالجد فافهمه على احتياط): عندنا الاخوة ثلاثة أقسام: شقيق, لأب, لأم, تلك الأقسام الثلاثة يسقطهم الابن وابن الابن والأب؛ ثم جاء بفرع, قال: (ويفضل) أي ويزيد ولد الأم بالحجب بالجد, الجد مع الاخوة الأشقاء ولأب لا يحجبهم ولكن يقاسمهم معهم, والأب يسقط الجميع, والجد لا يسقط من كان شقيقا أو لأب, فالأخ لأم يسقط مع الأشقاء ولأب, بالابن وابن الابن وبالأب, ويزيد أيضا أن يسقطه الجد, إذن الجد لا يسقط الاخوة الأشقاء ولا لأب, ولكن يسقط الأخ لأم.
(فافهمه على احتياط): يعني متميز عن غيره من الأخوان من الأخ الشقيق والأخ لأب.
((((
( بسم الله الحمد لله والصلاة والسلام على سيدنا رسول الله صلى الله عليه وعلى آله وصحبه ومن والاه وبعد:

(1/112)

تقدم في هذا الباب باب الحجب من أنه أهم أبواب الفرائض, وأما من لم يستوعب هذا الباب لا يحل له أن يفتي في الفرائض, وقدم لنا المؤلف ما يتعلق بحجب الفروع والأصول, فقال إن الجد يحجب بالأب, وكل جد من جهة الأب فهو محجوب بأب الميت, فلو كان جد الميت وجد جده أو أبو جده إلى اثنين أو ثلاثة من الأجداد, فوجود أبو الميت يحجب الجميع, وكذلك الجد الأول يحجب من وراءه الثاني أو الثالث, هذا من حيث الأصول.
ومن جهة الفروع, فإن الابن للصلب يحجب ابن الابن, وهكذا كل ابن ابن يحجب من دونه من أبناء الأبناء؛ فالابن للصلب يحجب ولد الولد, وولد الولد يحجب ولد ولد الولد, وولد ولد الولد يحجب من وراءه من أولاد الولد بحسب الترتيب.
ثم جاء إلى الحواشي (الاخوة) من يحجب الاخوة؟ إذن بيّن لنا الحجب من جهة الأصول, وبيّن لنا الحجب من جهة الفروع, وشرع يبيّن لنا الحجب من جهة الحواشي وهما الإخوان, فمن الذي يحجب الإخوان؟ قال:
(وتسقط الاخوة بالبنينا ??? وبالأب الأدنى كما روينا): بدأ يقول (وتسقط الاخوة بالبنين) فإذا كان الميت مات عن أولاد وعن إخوان أشقاء أو لأب أو لأم, فولد الميت يحجب كل أخ, سواء كان أخ شقيق أو لأب أو لأم, إذن هذا أول من يحجب الاخوة, الابن؛ ومثل الولد, ولد الولد أي الذكر, فإذا مات الميت عن: ابن ابن وعن الإخوان أشقاء أو لأب أو لأم, فإن ولد الولد يحجب الاخوة مطلقا, وولد الولد يعني الذكر(1) .
(أو بببني البنين كيف كانوا ??? سيان فيه الجمع والوحدان): (أو ببني البنين كيف كانوا) جماعة, واحد, قريبين, بعيدين, ابن ابن ابن ابن وجد يحجب الاخوة, إذن إلى هنا ثلاثة أشخاص يحجبون الاخوة مطلقا: الابن, والأب, وابن الابن مهما نزل, فهؤلاء الأصناف الثلاثة يحجبون الاخوة بأنواعهم الثلاثة: الأشقاء, ولأب, ولأم.
__________
(1) – البنت لا تحجب الإخوان قد يكون عصبة لها, فالكلام هنا: الابن الذكر وابن الابن الذكر هو الذي يحجب الاخوة.

(1/113)

(ويفضل ابن الأم بالإسقاط ??? بالجد فافهمه على احتياط): لما بيّن لنا بأن الأب والابن وابن الابن يحجبون أصناف الاخوة الثلاثة بما فيهم الاخوة لأم, جاءنا بزيادة تختص الاخوة لأم, فقال إن الأخ لأم يختص بحجبه دون الاخوة الأشقاء والاخوة لأب, بالجد, (ويفضل ابن الأم بالإسقاط) يعني يزيد على إسقاط الاخوة الأشقاء ولأب عما ذكر من أب وابن وابن ابن, بالجد, فالأخ لأم يحجب بما يحجب به الأشقاء وزيادة الجد, إذن الأخ لأم يحجب بالأشقاء ولأب بالابن وابن الابن وبالأب, ويزيد في الحجب بأن الجد يحجبه؛ ولماذا خص الأخ لأم بأن الجد يحجبه؟ لأن الاخوة الأشقاء ولأب قرابتهم من الميت متعادلة, وكل من الأخ الشقيق ولأب يصلون إلى الميت عن طريق أبيه, وأبوه ولد الجد, والجد يصل إلى الميت عن طريق أبيه, إذن أبو الميت هو عقدة الاشتراك تربط بين الاخوة والميت وبين الجد والميت, فلما كانت قرابة الجد والاخوة من الميت سواء لم يحجب أحدهما الآخر, بل الجد يشارك الاخوة في الميراث, وهذا عند الأئمة الثلاثة, أما عند الإمام أبي حنيفة –رحمه الله- فإنه يقدم الجد على الاخوة, ويقول الجد أب, ويجعل الجد أقرب وأقوى من الاخوة, ولكن الجمهور يخالفون في ذلك, والجد مع الاخوة الأشقاء أو لأب لهم باب مستقل, لأن لهم حساب مستقل دون الآخرين, والذي يهمنا في باب الحجب حجب الاخوة, فالاخوة الأشقاء أو لأب أو لأم يحجبهم أب الميت أو ولده أو ولد ولده, ويزيد الأخ لأم في الحجب بأن الجد يحجبه وحده ولا يحجب بقية الاخوة.
(وبالبنات وبنات الابن ??? جمعا ووحدانا فقل لي زدني): يقول الأخ لأم ضعيف يحجبه الابن وابن الابن والأب والجد
وكذلك البنت وبنت الابن, إذن نقول الأخ للأم يحجبه الفرع والأصل؛ والاخوة الأشقاء أو لأب لا يحجبهم الا الولد وولد
الولد والأب؛ إذن تبيّن لنا فرق بين حجب الاخوة الأشقاء أو لأب وحجب الأخ لأم.

(1/114)

(ثم بنات الابن يسقطن متى ??? حاز البنات الثلثين يا فتى): انتقل إلى نوع من حجب آخر, وهذا يعتبر حجب استيفاء الفروض, يقول: (بنات الابن يسقطن متى) قبل أن يأتي متى, ما هو ميراث بنات الابن, الواحدة كم لها, والعدد كم له؟ الواحدة لها النصف عند عدم وجود البنت, والثلثان إن كن جمعا (اثنين فأكثر) يقول إذا لم توجد البنت, إذا وجدت البنت: بنت وبنت ابن, البنت تأخذ النصف, وبنت الابن تأخذ السدس؛ إذا كانت بنت الابن ووجدت ابنتان للصلب, البنتان للصلب لهما الثلثان, يقول هنا: (ثم بنات الابن يسقطن متى ??? حاز البنات الثلثين يا فتى) لأن البنت الواحدة تأخذ النصف والباقي يوزع على بنات الابن, البنتين يأخذن الثلثين ولم يبق شيء لبنات الابن, فهنا يقال محجوبات, هن أسقطن لعدم وجود شيء من الثلثين, إذن بنات الابن يسقطن من الميراث إذا وجد معهن بنات الصلب اثنان فأكثر, لأن فرض البنات الإناث الثلثان, فإن وجد بنات للصلب استوفينه, إذا وجدت واحدة أخذت حقها والباقي لبنات الابن, وهنا سمي حجبا لاستغراق البنات كامل الثلثين, إذن بنات الابن يسقطن ببنات الصلب, لأن بنات الصلب استغرقن كامل الثلثين.

(1/115)

(إلا إذا عصبهن الذكر ??? من ولد الابن على ما ذكروا): إذا مات الميت وترك ابنتين وبنت ابن وعم, فقسمة الفريضة هنا: للبنتين الثلثان, بنت الابن لم يبق لها شيء, والثلث للعم لأن العم عاصب؛ إذا كان: ابنتان وبنت ابن وابن ابن وعم, للبنتين الثلثان, بقي ثلث, هل العم أقرب أو ابن الابن؟ ابن الابن, فابن الابن يقول أنا العاصب, فبنت الابن تسقط إذا أخذ البنات الثلثين إلا إذا وجد معها ابن ابن سواء كان أخوها أو ابن عمها, ولو كان أنزل منها فإنه يصعد ويأتي إليها ويعصبها ويكون هو العاصب يأخذ الثلث أولى من العم, إذن لم تسقط الآن, لولا وجود ولد الولد لسقطت لاستغراق الثلثين عند البنات, ولكن وجود ولد الولد وهو عاصب يجر الباقي بالعصوبة إليه وهي مساوية له فتشاركه في العصوبة ولا تسقط.

(1/116)

(ومثلهن الأخوات اللاتي ??? يدلين بالقرب من الجهات): (ومثلهن) كما أن البنات إذا استغرقن الثلثين سقطت بنات الابن ما لم يكن معهن معصب, ابن ابن معهن؛ كذلك الأخوات الشقيقات مع الأخوات لأب, عندنا في بادئ الأمر في باب الثلثين أن الشقيقات يأخذن الثلثين, والأخوات لأب عند عدم وجود الشقيقات, الأخوات لأب يأخذن الثلثين, أخت واحدة شقيقة وأخت لأب, للأخت الشقيقة النصف والأخت لأب السدس؛ إذا وجدت أختان شقيقتان وأخت لأب, للأختين الشقيقتان الثلثين والأخت لأب ليس لها شيء, لأن الشقيقتين استغرقتا الثلثين, فهذه مثل البنتين مع بنت الابن وبنات الابن سواء بسواء, فإذا وجدت أخت شقيقة وأخت وأخ لأب, الشقيقة لها فرضها النصف تأخذه والباقي ينتقل إلى من كان لأب الأخ مع الأخت للذكر مثل حظ الأنثيين, لو لم يكن الأخ لأب موجود كانت الأخت لأب لها السدس لكن الأخ جاء معها وعصبها؛ نفرض الآن: أختان شقيقتان وأخت لأب معها أخوها لأب, الأختان الشقيقتان لهما الثلثان واستغرقن الثلثين, فكان لو لم يكن الأخ لأب مع الأخت لأب لا شيء لها, لكن لما وجد الأخ لأب جر الباقي إليه مع أخته تعصيبا؛ طبق الأصل ابن الابن لما وجد مع بنت الابن والبنات قد أخذن الثلثين, ابن الابن جر الباقي مع بنت الابن واقتسماه.
(((
( بسم الله الحمد لله والصلاة والسلام على سيدنا رسول الله صلى الله عليه وعلى آله وصحبه ومن والاه وبعد:
(ثم بنات الابن يسقطن متى ??? حاز البنات الثلثين يا فتى

(1/117)

إلا إذا عصبهن الذكر ??? من ولد الابن على ما ذكروا): تقدم البارحة حكم بنات الابن مع وجود بنات الصلب, بأن بنات الابن إذا وجد معهن بنات الصلب, وأخذ بنات الصلب الثلثين كاملا, فإن بنات الابن لا شيء لهن إلا إذا وجد مع بنات الابن ولد ذكر (ولد الابن) فإن ولد الابن يعصب بنات الابن وإن استغرق البنات للصلب الثلثين, ومثّلنا بأنه لو وجد: بنتان للصلب وعم وبنات ابن, فإن للبنتين للصلب الثلثين والباقي للعم تعصيب وليس لبنات الابن شيء, لأن البنات للصلب أخذن الفرض كاملا وهو الثلثان.
أما إذا وجد البنتان وبنتا ابن والعم, ولكن وجد مع بنات الابن ابن ابن سواء كان متساوي معهم ابن عمهم أو كان أنزل درجة ابن ابن ابن ابن مع بنات الابن, وحينئذ البنات للصلب يأخذن الثلثين, والباقي ليس للعم لأن ابن الابن أقرب منه, فيصبح هو العاصب, فإذا جر الباقي إليه بالتعصيب شاركنه بنات الابن لأنهم يساوونه في الدرجة أو أعلى منه, هذا حكم بنات الابن مع البنات للصلب.
نفس الحكم هذا موجود مع الأخوات الشقيقات والأخوات لأب كما نص عليه المؤلف:
(ومثلهن الأخوات اللاتي ??? يدلين بالقرب من الجهات): ومثل بنات الابن مع بنات الصلب, الأخوات اللاتي هن شقيقات والأخوات اللاتي هن لأب, فإذا وجد شقيقتان وعم, الشقيقتان لهن الثلثان والباقي للعم, وجد: شقيقتان وأختان لأب والعم, فالشقيقتان لهما الثلثان والباقي للعم, والأختان لأب لا شيء لهما, لأن الشقيقتين استغرقتا الثلثين, والباقي تعصيب ذهب للعم, لكن لو وجد مع الأخوات لأب أخ لأب, فحينئذ الشقيقتان يأخذن الثلثين, والعم لا دخل له, لأن الأخ لأب أقرب من العم فيصبح عاصب, فلما انتقل إليه الباقي بالتعصيب جاءت الأخوات لأب وشاركنه في هذا, وهذا مثل بنات الابن مع بنات الصلب سواء.

(1/118)

(إذا أخذهن فرضهن وافيا ??? أسقطن أولاد الأب البواكيا): الأخوات الشقيقات إذا أخذن فرضهن وافيا وهو الثلثين فلا شيء للأخوات لأب, لكن إذا كان الشقيقات لم يأخذن الفرض الثلثين كاملا, كانت أخت واحدة شقيقة وأخت واحدة لأب, أو أختان لأب, الشقيقة الواحدة لم تأخذ الثلثين كاملا ولكن تأخذ النصف, والتي لأب يفرض لها السدس تكملة الثلثين, فإن كانت واحدة انفردت به, وإن كن عدد من الأخوات لأب اقتسمن هذا السدس.
(وإن يكن أخ لهن حاضرا ??? عصبهن باطنا وظاهرا): هكذا إذا وجد للأخوات لأب أخ موجود عصبهن مثل ابن الابن لما يعصب بنات الابن.
(وليس ابن الأخ بالمعصب ??? من مثله أو فوقه في النسب): انتقل إلى قضية تعصيب, وجدنا أن الأخ لأب عصّب الأخت لأب في حالة ما لم يكن لها شيء, فالأخوات الشقيقات أخذن الثلثين, الأخت لأب ليس لها شيء, لكن مع وجود الأخ لأب صارت أخذت معه, إذن الأخ عصّب أخته؛ انتقل إلى ولد الأخ, ولد الأخ إذا كان عاصبا بنت الأخ تشارك ولد الأخ فيما يحوزه بالتعصيب أو ليس لها شيء معه؟ لما تقدم عندنا الوارثات من النساء, هل هناك بنت الأخ وارثة؟ لا, بنت الأخ لا ترث لا بفرض ولا بتعصيب فهي من ذوات الأرحام, فلما لم تكن من الوارثات فلا حظ لها, لو أن أخاها وهو ابن الأخ صار عصبة, فعصبته لنفسه, وليست أخته التي هي بنت أخ الميت تشارك فيما حازه ابن الأخ هذا.
(من مثله أو فوقه في النسب) مهما كانت بنت الأخ مساوية له بنت عمه, نازلة عنه من ورائه أو هي أعلى منه وهو نازل عنها, مهما كانت بنت الأخ مع ابن الأخ في القرب أو البعد لا دخل لها في تعصيب ابن الأخ ولا تأخذ معه شيء, لأن خلاصة ذلك أن بنت الأخ ليست من الورثة لا بفرض ولا بتعصيب.
( قال:
وإن تجد زوجا وأما ورثا ??? وإخوة للأم حازوا الثلثا
وإخوة أيضا لأم وأب ??? واستغرقوا المال بفرض النصب
فاجعلهم كلهم لأم ??? واجعل أباهم حجرا في اليم

(1/119)

واقسم على الاخوة ثلث التركة ??? فهذه المسألة المشتركة.
( باب المشرّكة, المشترِكة, العمرية, اليميّة, الحجرية, الحمارية, كل هذه أسماء لهذا الباب لعلاقة جاءت فيها.
فقال الناظم –رحمه الله-:
(وإن تجد زوجا وأما ورثا ??? وإخوة للأم حازوا الثلثا): هذه الصورة أشخاصها: زوج وأم وإخوة لأم(1) , نحن نعلم أن الزوج إذا لم يوجد للميت فرع للزوجة فله نصف تركتها, الأم لها السدس عند وجود ولد للميت أو جمع من الإخوة, الاخوة للميت بنت أو ذكر إن كان واحدا له السدس, الاثنان والعشرة..لهم الثلث, إذن عندنا ثلاثة فروض: فرض بالنصف للزوج, وفرض بالسدس للأم, وفرض بالثلث لأولاد الأم؛ وعندنا من الأشخاص الخارجين الاخوة الأشقاء.
إذن أصحاب الفروض عندنا زوج وأم واخوة لأم, ومع الورثة اخوة أشقاء, حكم الاخوة الأشقاء الذكور لهم التعصيب, والعاصب ما حكمه؟ إن حاز كل المال وإلا ما أبقت الفروض, إذن الاخوة الأشقاء حكمهم العصبة والعاصب ينتظر ما أبقت الفروض, فنأتي لأصحاب الفروض الثلاثة: نصف وسدس وثلث؛ يقولون في علم الحساب نوحد المقامات, ما هو العدد الذي يمكن أن نخرج منه نصف وسدس وثلث؟ الستة, نصف الستة للزوج ثلاثة, سدس الستة للأم واحد, ثلث الستة للإخوة للأم اثنان, لم يبق للإخوة الأشقاء وهم العصبة شيء, والعاصب إذا لم تبق الفروض شيئا لا شيء له.
__________
(1) – إذا وجدت مغايرة في الأشخاص فسدت, فالمشركة والحمارية واليمية, هذه المسألة خاصة بهذه العناصر.

(1/120)

فلما لم يبق للعصبة شيء؛ جاءت هذه القضية إلى عمر - رضي الله عنه - فقسم التركة بين الزوج والأم والاخوة لأم, وقال للأشقاء أنتم عصبة لم يبق لكم شيء فلا شيء لكم, وبعد سنة جاءت مسألة أخرى نظيرها, فأراد عمر أن يقضي فيها بمثل ما قضى العام الماضي؛ قيل أن زيد بن ثابت قال يا عمر: هؤلاء الاخوة الأشقاء ألم يشاركوا الاخوة لأم في قربهم للميت, قال: صحيح, قال: أبوهم إذا لم يزدهم قوة لم يضعفهم, فهم مع الاخوة لأم سواء؛ وقيل إن القائل بعض الورثة, قال: يا أمير المؤمنين إذا كان أبونا هو الذي حرمنا, هب أن أبانا حجرا ملقى في اليم, فهنا فطن عمر لهذه الحالة وأدرك ارتباط الأشقاء مع الذين لأم
في الأم مع الميت, فشرّك الأشقاء مع الاخوة لأم في ثلثهم, فسميت العمرية لأنه قضى فيها, وسميت مشرّكة لأنه اشترك العصبة مع أصحاب الفرض, وسميت يمية لحجر في اليم, والحمارية لأنهم قالوا حمارا, وبقي النزاع, هناك من يقول الصحيح الحكم الأول كالأحناف والشافعية, وهناك من يقول الصحيح الحكم الثاني؛ ولما سئل عمر - رضي الله عنه - أنت العام قضيت كذا, قال: ذاك على ما قضينا وهذا على ما نقضي؛ وأخذ الأصوليون من ذلك أن الاجتهاد لا ينقض باجتهاد إنما يكون بنص...
فالاجتهاد لا ينقض باجتهاد آخر لأن كلا يتمسك باجتهاده.
والذي يهمنا في هذه المسألة الاخوة لأم حكمهم في الثلث يشترك فيه الذكر والأنثى, لو أن عشرة إخوان لأم أو عشرة أخوات لأم, أو خمسة إناث وخمسة ذكور على عدد الرؤوس, هذا فريضة الاخوة لأم؛ ولكن حكم قسمة العصبة للذكر مثل حظ الأنثيين, فهذا الثلث كيف سنقسمه, نقسمه على حساب العصبة أو على حساب الاخوة لأم؟ على حساب الاخوة لأم, عمر شرّكهم في نصيب الاخوة لأم, إذن ليس هناك حساب العصبات؛ لو كان الاخوة الأشقاء: شقيقان وشقيقتان, أصبحت الأنثى والذكر من الشقيقات مع الذكر والأنثى اللاتي
( بسم الله والصلاة والسلام على رسول الله:

(1/121)

قال المصنف –رحمه الله-:
-باب الجد والإخوة-
ونبتدي الآن بما أردنا ??? في الجد والإخوة إذ وعدنا
فألق نحو ما أقول السمعا ??? واجمع حواشي الكلمات جمعا
واعلم بأن الجد ذو أحوال ??? أنبيك عنهن على التوالي
يقاسم الإخوة فيهن إذا ??? لم يعد القسم عليه بالأذى
فتارة يأخذ ثلثا كاملا ??? إن كان بالقسمة عنه نازلا
إن لم يكن هناك ذو سهام ??? فاقنع بإيضاحي عن استفهام
وتارة يأخذ ثلث الباقي ??? بعد ذوي الفروض والأرزاق
هذا إذا ما كانت المقاسمه ??? تنقصه عن ذاك بالمزاحمة
وتارة يأخذ سدس المال ??? وليس عنه نازلا بحال
وهو مع الإناث عند القسم ??? مثل أخ في سهمه والحكم
إلا مع الأم فلا يحجبها ??? بل ثلث المال لها يصحبها
وأحسب بني الأب لدى الأعداد ??? وارفض بني الأم مع الأجداد
واحكم على الإخوة بعد العدّ ??? حكمك فيهم عند فقد الجد
واسقط بني الإخوة بالأجداد ??? حكما بعدل ظاهر الإرشاد.
( بسم الله الحمد لله والصلاة والسلام على سيدنا رسول الله صلى الله عليه وعلى آله وصحبه ومن والاه وبعد:
يقول المؤلف –رحمه الله- باب الجد والإخوة- للجد مع الإخوة أحوال خاصة, والمراد بالجد كما يقولون الجد الصحيح أي الجد الذي من جهة الأب(أبو الأب أو أبوه أو أبو أبو أبيه وإن علا) بخلاف الجد لأم فليس بوارث؛ والمراد بالإخوة: الإخوة الأشقاء أو الإخوة لأب, أما الإخوة لأم فإن الجد يحجبهم باتفاق, إذن الجد والإخوة اسم يشتمل على أنواع,ولكن المقصود هنا الجد لأب والإخوة الأشقاء أو لأب؛ والجد مع الإخوة إما أن يكون الإخوة الأشقاء فقط أو الإخوة لأب فقط, أو إخوة أشقاء ومعهم إخوة لأب, والجد مع الإخوة على هذا الترتيب, إما أن يكون معهما أي الجد والإخوة أصحاب فروض أو لا يوجد أصحاب فروض؛ فالجد والاخوة لهم قسمان:
قسم لا يوجد أصحاب الفروض,هو الجد والاخوة فقط.
والقسم الثاني أن يوجد أصحاب الفروض.

(1/122)

نحن نقدم هذه المقدمة لنأتي إلى كلام المؤلف, وتنبيهه على التأكيد على الانتباه لباب الجد, فإذا كان الجد والاخوة دون أصحاب الفروض فالتركة بينه وبين الاخوة على ما سيأتي, وإذا كان هناك أصحاب الفروض فالجد والإخوة يختصان بما
أبقت الفروض, أو يكون للجد حالة خاصة وينسلخ عن الإخوة, وقبل هذا وذاك, حكم الجد مع الاخوة في الميراث, نجد بعض العلماء من يقولون إن الجد أب والأب يحجب الاخوة من أيّ جهة كانت, فالإخوة الأشقاء والإخوة لأب والإخوة لأم إذا وجد الأب فلا ميراث لهم, لأن الأب أقرب إلى الميت من الإخوة فيحجبهم ولا ميراث للإخوة, فقالوا الجد أب, وإذا كان الجد أب فلا دخل للإخوة معه, فيكون هو العاصب يأخذ المال كله أو ما أبقت الفروض أو يفرض له السدس مع بقية أصحاب الفروض, وبهذا أخذ الإمام أبو حنيفة-رحمه الله- ويروون ذلك عن أبي بكر - رضي الله عنه -؛ إذن هذا فريق يقول الجد أب ولا دخل للإخوة معه وهو يحجبهم؛ الفريق الثاني وهم الأئمة الثلاثة معهم بقية الخلفاء عمر وعثمان وعلي وزيد بن ثابت(1)
وعلى أن الجد ليس بأب فيكون مع الإخوة مشارك.
وحجة من يقول أن الجد أب, قوله سبحانه: { واتبعت ملة آبائي إبراهيم } فجعل إبراهيم وهو جد –الله أعلم- لكم عدد أنه من آبائه؛ وكذلك في قصة أصحاب الجبال في الكهف: { وكان أبوهما صالحا } ويقولون أنه الجد السابع وسماه القرآن أباً, فقالوا إن الجد أب بتسمية القرآن إياه, فيأخذ حكم الأب ويحجب الإخوة.
__________
(1) – نقول وزيد لأن زيد له شأن في الفرائض: "أفرضكم زيد"؛ وكما خصص أبو عبيد أعرفكم بالحلال والحرام, وخصص ابن عباس بمعرفته بالتأويل, وخص أبو عبيدة بأمين هذه الأمة, فخص زيد - رضي الله عنه - بمعرفة الفرائض.

(1/123)

لكن الآخرون الذين يقولون الأخ للأخ أقرب من الجد لولد الولد, وجاء عن علي - رضي الله عنه - أنه قال: « مثل الجد والإخوة كبحر خرج منه نهر والنهر انشعبت منه شعبتان» الشعبتان هما الإخوان (الميت وإخوانه) الميت شعبة والإخوة شعبة, انبثقا عن النهر والنهر عن البحر, فهذا الميت الذي هو إحدى الشعبتين, من أقرب إليه الشعبة الثانية أو البحر الذي هو هناك؟ الشعبة, وقالوا لو انسدت إحدى الشعبتين لرد الماء إلى الشعبة الثانية وتقوى ماؤها ولا يرجع الماء إلى النهر ولا إلى البحر, ثم قالوا إن قرابة الإخوة للميت عن طريق الأب, وقرابة الجد للميت عن طريق ولده, لكل من الإخوة يعبرون عن جسر الأب إلى أخيهم, والجد يعبر عن جسر الأب إلى حفيده ولد ولده؛ وإذا نظرنا إلى منهج الميراث, الإخوة أدلوا إلى الميت بالبنوة أو بالأبوة؟ بالبنوة, لأنهم أبناء الأب, والجد أدلى إلى الميت بالأبوة لأب الميت أو البنوة؟ بالأبوة, إذن الإخوة إلى الميت بصفة البنوة للأب والجد أدلى بصفة الأبوة لأب الميت, وأيّ الإدلائين أقوى في الفرائض البنوة أو الأبوة؟ البنوة, لأنه لو وجد الابن والأب من الذي يكون عاصبا يأخذ جميع المال, مات عن: أب وابن, الأب الفرض يأخذ فرضه السدس, والابن يأخذ بقية المال, إذن البنوة في نظام الفرائض أقوى من الأبوة, لأن الميراث يمشي إلى الأمام لا يمشي إلى الوراء...إذن هذه وجهة نظر الجمهور الذين قالوا ليس الجد بأولى من الإخوة للميت؛ والشافعي –رحمه الله- له مبحث في " الرسالة " التي هي في أصول الفقه يقول: " لولا الإجماع لكان النظر يقتضي أن الإخوة يحجبون الجد لأنهم أقوى صلة بأخيهم من جدهم, ولكن إجماع المسلمين بأن الإخوة يشاركون الجد والجد يشارك الإخوة فقلنا بذلك" إذن على هذا مبدئيا وقع الخلاف في كون الجد يحجب الإخوة أو يشاركهم, والسبب في ذلك أنه لم يأت نص عن رسول الله في قضية الجد مع الإخوة؛ وكان علي- رضي الله عنه - يقول: " من

(1/124)

يجترأ في الفتوى على الجد فهو مجترأ على النار"؛ وعمر- رضي الله عنه - في مرض موته يقول: " احفظوا عني ثلاثة: لا أقول في الجد شيئا ولا في الكلالة ولا أولي عليكم أو أوصي بولي بعدي" مع أنه روي عنه الحكم في مائة مسألة في موضوع الجد مع الإخوة فكأنه رجع عن ذلك كله؛ وابن مسعود يقول: " سالونا عن عجركم وبجركم ودعونا من الجد فلا حيّاه الله ولا بيّاه" طبعا هو لا يقصد جد معيّن, لكن مبحث ميراث الجد يحيّر, وليس هناك نص يقف الإنسان عليه أو يتبع, إنما هي مسائل اجتهادية, وعلى هذا مبحث ميراث الجد مع الإخوة على الخلاف الموجود, أبو حنيفة –رحمه الله- يقول الجد أب
فيحجب الإخوة ولا دخل للإخوة في التركة معه, ومعه أبو بكر- رضي الله عنه -؛ والأئمة الثلاثة يقولون الجد والإخوة يشتركان لأنهما في درجة القرب من الميت سواء, الجد بينه وبين الميت عقبة الأب, والإخوة بينهم وبين الميت عقبة الأب, فكلا الطرفين الجد والإخوة يدلون إلى الميت بالأب, إذن اشتركوا في الموصّل إلى الميت فاشتركوا.
(ونبتدي الآن بما أردنا ??? في الجد والإخوة إذ وعدنا): (إذ وعدنا) لأنه قال: (وحكمه وحكمهم سياتي) وقد جاء الآن
قال: (ونبتدي الآن بما أردنا) ليلفت الأنظار نبدأ الآن بما وعدنا في حق الجد والإخوة, وأخره عن هناك لاستقلاله بمباحث خاصة تغاير تلك المباحث في الفروض والحجب والتعصيب الخ..
(فألق نحو ما أقول السمعا ??? واجمع حواشي الكلمات جمعا): قال نبدأ الآن فألق نحو ما أقول السمع, هنا سماع خاص, سماع تمعن, سماع تدبر..إذن قضية الجد والإخوة تحتاج إلى اهتمام وعناية أكثر مما تقدم, فألق نحو ما أقول السمع.
(واجمع حواشي الكلمات جمعا): (الحواشي) جمع حاشية, أطرافها, يعني استوعب كل ما يقال في الجد والإخوة, (الكلمات) جمع كلمة وهو ما يقال في الجد, (جمعا) اجمعها كلها ولا تفوت كلمة منها لأن كل كلمة لها حقها ولها حكمها.

(1/125)

(واعلم بأن الجد ذو أحوال ??? أنبيك عنهن على التوالي): إذن الجد ليس له حالة واحدة مثل البنت و الأخت والأم, له مع الإخوة أحوال, أنبيك عن تلك الأحوال بالتوالي واحدة واحدة فكن معي سامعا وكن معي جامعا وكن معي عالما متعلما, الجد له أحوال.
(يقاسم الإخوة فيهن إذا ??? لم يعد القسم عليه بالأذى): أول حالة جاء بها, الحالة الأولى يقاسم الإخوة, المقاسمة المساواة, إذا كان الجد والأخ ولم يوجد صاحب فرض, بدأ الآن في القسم الأول في الجد مع الإخوة مع عدم وجود صاحب فرض, إذن بدأ المؤلف في أحوال الجد مع الإخوة في حالة عدم وجود صاحب فرض, مات الميت عن: جد وأخ, حكم الجد مع الأخ ما هو؟ أبو حنيفة يقول الجد يحجب الأخ والمال كله للجد؛ والجمهور يقولون الجد مع الأخ مشتركان بالمقاسمة, والمقاسمة المساواة, فإذا كان أخ وجد كيف تكون المقاسمة؟ بالمناصفة على عدد الرؤوس, إذا كان أخوان والجد كم تكون المقاسمة؟ الثلث, لأنهما اثنان وهو معهم ثلاثة, إذا كان معه أربعة إخوة, هم أربعة وهو الخامس له الخمس؛ هنا يقول المقاسمة إذا لم يعد عليه القسم بالأذى, الجد مع الإخوة مع عدم وجود أصحاب الفروض إما أن يقاسم وإما أن يأخذ الثلث كاملا ولا حاجة له في المقاسمة, إذن الجد مع الإخوة بدون وجود صاحب فرض دائر بين أمرين إما المقاسمة وإما ثلث المال؛ فلما كان مع الجد أخ واحد الأحسن له ثلث المال أو المقاسمة؟ المقاسمة لأنه يأخذ النصف, فإذا صاروا أخوين وهو الثالث أيهما أحظ له؟ مستويان, إن قاسم أخذ الثلث وإن ترك المقاسمة أخذ الثلث, إذن يستوي في ذلك الأمران, صاروا ثلاثة إخوة وهو الرابع ما هو الأحظ له؟ الثلث.

(1/126)

والقاعدة: إذا كان الإخوة مع الجد مساوين له فالمقاسمة, إن كانوا أكثر من ضعفيه فالثلث أولى له؛ ونحن ننظر له أحد الأمرين الأحظ منهما, إما أن يقاسم الإخوة كواحد منهم, وإما أن يترك المقاسمة ويأخذ الثلث, فإذا وجد واحد فالمقاسمة, وإذا وجد اثنان يستويان, إذا وجد ثلاثة, إن قاسما أخذ الربع وإن ترك المقاسمة أخذ الثلث, وأيهما أحظ الثلث أو الربع؟ الثلث, وإن وجد خمسة أو ستة رجع إلى الثلث, هذه هو الحال الأول للجد مع الإخوة, حالة عدم وجود أصحاب الفروض.
( (واعلم بأن الجد ذو أحوال ??? أنبيك عنهن على التوالي):
(بسم الله الحمد لله والصلاة والسلام على سيدنا رسول الله صلى الله عليه وعلى آله وصحبه ومن والاه وبعد:
بعد المقدمة التي حثنا فيها على أن نصغي لكلامه وأن نجمع حواشي الكلام لاهتمامنا بباب الجد والإخوة, بدأ وشرع وقال: الجد ذو أحوال, والأحوال جمع حال, وهي تنقسم إلى قسمين:
حالة وجود ذوو الفرائض.
وحالة عدم وجود ذوي الفروض.
ففي حالة انعدام ذوي الفروض له حالتان.
وفي حالة وجود ذوي الفروض له ثلاث حالات, فمجموع حالات الجد خمسة.
بدأ بعد الإجمال يفصل في تلك الحالات (أنبيك عنهن على التوالي).
(يقاسم الإخوة فيهن إذا ??? لم يعد القسم عليه بالأذى): (بالأذى) أي بالنقص.
(فتارة يأخذ ثلثا كاملا ??? إن كان بالقسمة عنه نازلا): فإما أن يقاسم الإخوة الأشقاء أو لأب ولا دخل للإخوة لأم لأن الجد يحجبهم, فالحالة الأولى من الخمسة:
إما أن يقاسم الإخوة الموجودين.
وإما أن يأخذ ثلث المال, هذان حالتان, وتقدمت الإشارة إلى الأمثلة لو قدِّر أنه: جد وأخ واحد, يقاسم الجد الأخ, لأنه بالمقاسمة يأخذ النصف.

(1/127)

لو كان أخوان مع الجد يستوي فيه المقاسمة وثلث المال فليس نازلا؛ إذا أعطيناه بالمقاسمة الذي يأخذه فرض أو تعصيب؟ وإذا أعطيناه ثلث المال الذي يأخذه باسم الثلث فرض أو تعصيب, بعضهم يقول كل ما يأخذه الجد فهو فرض, وبعضهم يقول كل ما يأخذه الجد فهو تعصيب إلا مع وجود أصحاب الفروض, حينما يتخلى عن التعصيب ويرجع إلى الفرض ويفرض له سدس المال, هناك فرض باتفاق؛ لكن في هاتين الحالتين لما كان أخ واحد كانت المقاسمة أحسن, لما كانوا أخوين اتفقت المقاسمة وثلث المال, إذا كان إخوة ثلاثة مع الجد, يقاسم الإخوة ويأخذ الربع أو يترك المقاسمة ويأخذ الثلث؟ الأحظ له الثلث, وهكذا كلما كان الإخوة أكثر من ضعفيه فالثلث أولى له, وإذا جاءوا إلى الضعفين فالثلث أولى له.
انتهينا من هاتين الحالتين حالة عدم وجود أصحاب السهام ويكون هو والإخوة فقط, ولها تتمة فيما بعد عندما ينتهي من الأحوال الخمسة وهي المعادّة سيفردها ببحث بعد أن يفرغ من الحالات الخمس.
ننتقل إلى القسم الثاني:
(إن لم يكن هناك ذو سهام ??? فاقنع بإيضاحي عن استفهام): إن لم يكن هناك ذو سهام فاقنع بما بينت لك بأنه دائر بين المقاسمة وبين الثلث كاملا, يأخذ الأحظ من الأمرين.
(وتارة يأخذ ثلث الباقي ??? بعد ذوي الفروض والأرزاق): فتارة يقاسم في عدم وجود الفرض, وتارة يأخذ الثلث كاملا في عدم وجود الفرض, وتارة يأخذ ثلث الباقي بعد ذوي الفروض والأرزاق, إذا وجد أصحاب الفروض من المقدم أصحاب الفروض أو العصبة؟ أصحاب الفروض: " ألحقوا الفروض بأهلها فما بقي فلأولي رجل ذكر ", إذا لم يوجد ذو فروض في الورثة فالتركة مقصورة على الجد والإخوة وله فيها الأحظ, ثلث المال كاملا, المقاسمة مع الإخوة؛ فإذا وجد أصحاب الفروض علينا أن نعطي أصحاب الفروض فروضهم, وما بقي بعد ذوي الفروض كأنه التركة كاملا بين الجد

(1/128)

والإخوة, فما دام ما بقي من الفروض حكمه حكم كامل التركة سنرجع إلى الأول: الجد مع الإخوة بعد ذوي الفروض في الباقي من الفروض إما أن يأخذ ثلث الباقي وإما أن يقاسم الإخوة في الباقي.
الأمثلة: إذا قدّر أنه عندنا زوجة وجد وأخ: للزوجة الربع, الباقي بعد ربع الزوجة ثلاثة كأنها هي التركة, يقاسم الأخ أو يأخذ ثلث الباقي؟ يقاسم الأخ في الباقي بعد الفرض, والباقي بعد الفرض ثلاثة من أربعة, فإذا قاسم الأخ يأخذ واحد ونصف, لكن إذا أعطيناه الثلث نعطيه واحد فقط, فالأحظ له بعد الفرض من ثلث الباقي الثلث أو المقاسمة؟ المقاسمة أحسن.
إذا كانت زوجة وجد وثلاثة إخوة: الزوجة تأخذ الربع, والباقي ثلاثة, الأحظ له يقاسم الثلاثة يأخذ ربع الباقي أو يأخذ الثلث؟ يأخذ الثلث, إذن له الأحظ فيما أبقت الفروض, ما بين الثلث والمقاسمة؛ فهناك حالتان في عدم وجود ذوي الفروض
وهنا حالتان في الباقي بعد ذوي الفروض, فهذه أربعة.
(هذا إذا ما كانت المقاسمه ??? تنقصه عن ذاك بالمزاحمة

(1/129)

وتارة يأخذ سدس المال ??? وليس عنه نازلا بحال): وتارة يأخذ سدس المال كاملا, (وليس عنه نازلا بحال) لا ينزل عن سدس المال كواحد من الورثة بالفروض الذين لهم سدس, لو قلنا: ابنتان وزوج: الابنتان لهما الثلثان والزوج الربع, فالمسألة من 12, الثلثين ثمانية والربع ثلاثة, الثمانية والثلاثة 11, ماذا بقي بعد ذوي الفرائض؟ واحد يعني نصف السدس, يأتي الجد مع الإخوة يقاسمهم في الواحد يأخذ سدس الواحد, يقول لا أبدا, لا آخذ سدس الواحد ولا أقاسم, لأنه كان معه أخ واحد سيقاسمه في نصف السدس ويأخذ ربع السدس, يقول أعطوني سدس المال كله, فالمسألة عندنا: ثلثان وربع وسدس تصح من 12, ثلثاه 8, وربعها للزوج 11, وللجد السدس, السدس من 12 اثنان, تعول إلى 13, تصح من 12, ولكن تعول لكي يأخذ الجد السدس كاملا, فحينما يرجع عن مقاسمة الإخوة وعن ثلث الباقي لأن الباقي قليل, فحينئذ يترك المقاسمة ويترك ثلث الباقي وينضم إلى ذوي الفروض ويأخذ فرضه السدس, لما يأخذ اثنين من 13, أحسن من أن يأخذ ثلث من 12 وليس عنه نازلا بحال(1).
__________
(1) - سائل: أخذه السدس هل هذه قاعدة؟ سدس كامل المال ولو بالعول إذا كانت مقاسمته مع الإخوة في الباقي أقل من سدس كامل المال, يرجع للسدس كاملا, القاعدة كما سيأتي: في حالة عدم وجود ذوي الفرض له الأحظ من الأمرين المقاسمة أو ثلث التركة.
في حالة وجود ذوي الفروض فله الأحظ في ثلاث حالات: المقاسمة مع الإخوة في الباقي, ثلث الباقي, سدس جميع التركة مع ذوي الفروض, ما هو الأحظ له يأخذه, إن كان الأحظ له سدس المال فرضنا له سدس المال وتعول إليه المسألة, أو يكون له ثلث الباقي أو يقاسم الإخوة فيما تبقى بعد ذوي الفروض.

(1/130)

(وهو مع الإناث عند القسم ??? مثل أخ في سهمه والحكم): والجد مع الإناث في باب الجد والإخوة كأخ, يعني أن للذكر مثل حظ الأنثيين, وكما أشرنا سابقا: شقيق وشقيقة والجد كأنه أخ شقيق مع الشقيق فيكون اثنان بأربعة وواحد خمسة, خمسة رؤوس أي خمسة سهام؛ أو شقيقتان وشقيق واحد والجد, تصبح عدد السهام ستة, وهكذا يعتبر الجد كأخ مع وجود الشقيقات, الإناث مع الإخوة ويكون على عدد الرؤوس إن كان في المقاسمة, وإن لم يكن في المقاسمة فله ثلث المال أو ثلث الباقي ولا حاجة له في الإناث ولا في الذكور.
(
(وهو مع الإناث عند القسم ??? مثل أخ في سهمه والحكم
إلا مع الأم فلا يحجبها ??? بل ثلث المال لها يصحبها):
(بسم الله الحمد لله والصلاة والسلام على سيدنا رسول الله صلى الله عليه وعلى آله وصحبه ومن والاه وبعد:
تقدم للمؤلف –رحمه الله تعالى- في هذا الباب الجد والإخوة, أن للجد مع الإخوة له حالتان مبدئيا: أن يكون معهما صاحب فرض أو لا يكون, فإذا لم يكن مع الجد والإخوة صاحب فروض فهو مع الإخوة واحدا أو أكثر بأحد الحظين: إما أن يقاسم الإخوة وله مثل واحد منهم, وإما أن يستقل بثلث المال ولا عليه من بقية الإخوة مع الباقي, فمثلا: جد وأخ واحد, عند المقاسمة يكون له النصف وللأخ النصف؛ إذا كان جد وأخوان تستوي المقاسمة وثلث المال لأن له واحد من ثلاثة؛ إذا كان هناك ثلاثة إخوة وجد هو رابعهم, إذا قاسم سيأخذ الربع على عدد الرؤوس, وإذا أخذ ثلث المال يأخذ واحد وثلث يكون أحظ له.

(1/131)

إذا كان هناك أصحاب فروض فنفس الحالة, لكن بالنسبة للباقي بعد أصحاب الفروض, فهو يقول الجد مع الإناث الأخوات والإخوة كأخ مع الأخوات, فمثلا عندنا: جد وأخ شقيق وأخت شقيقة, الآن نعتبر الجد كأخ مع الأخت فعندنا أخوان وأخت, عدد السهام خمسة, في هذه الحالة الأحظ للجد أن يقاسم 2/5 أو يأخذ الثلث؟ المقاسمة أحسن لأنه سيأخذ خُمْسَينِ؛ إذا كان أخ واحد وأربع أخوات, الأربع أخوات عن أخوين والأخ مع الجد عن أربع أصبح ثمانية أسهم فالأحسن له أن يقاسم ويأخذ 2/8 أو يأخذ ثلث المال, إذن إلى هنا قضية الجد مع الإخوة, والجد مع الأخوات الإناث كالأخ مع أخواته للذكر مثل حظ الأنثيين إلا في مسألة الجد فيها لا يكون كالأخ متى؟ يقول هنا مع الأم: أخ وأم وجد, فهنا أخ هل نعتبر الجد أخوين ونمنع الأم من الثلث؟ لا, (وهو) أي الجد (مع الإناث) أخ إلا في مسألة الأم لا نعتبره أخا مع الأخ الشقيق أو لأب, إذن الجد مع الأخ لا يرد الأم عن الثلث, فثلث المال يصحبها.

(1/132)

(واحسب بني الأب لدى الأعداد ??? وارفض بني الأم مع الأجداد): هذه قضية جديدة تسمى عند علماء الفرائض في باب الجد مع الإخوة المعادّة(1) , (واحسب) يقولون حسب تأتي بمعنى ظن, وتأتي بمعنى عدّ ومنها الحساب, (واحسب بني الأب لدى الأعداد) عندما تعد الإخوة مع الجد, مسألة المعادّة إذا كان هناك: جد وأخ, للجد النصف؛ وجدنا مع الأخ الشقيق والجد أخ لأب, الآن الأخ لأب من ضمن العصبة(بصرف النظر عن ميراثه وحجبه)؟ من ضمنها, لو لم يكن الأخ الشقيق لكان الأخ لأب يحل محله, فهنا الأخ الشقيق معه الأخ لأب, جاء الجد يتقاسم مع الأخ الشقيق, فالأخ الشقيق يعدّ الأخ لأب معه فيصيروا اثنين, لما صاروا اثنين والجد الثالث, إن جئنا للمقاسمة للجد 1/3, إن جئنا لثلث المال له 1/3, فحينما يأخذ الجد 1/3 سواء بالمقاسمة أو بثلث المال, يقول الشقيق للأخ لأب أنا شقيق أقوى منك أحجبك فلا ميراث لك, أعدّك معي على الجد لأرده من المقاسمة أنا وهو إلى الثلث؛ لو قدّر أخ شقيق وأخوان لأب, الإخوة في الجملة ثلاثة والجد الرابع تعالى يا جد وخذ حقك, قال الجد أقاسم أنا وأنت, قال لا, نحن ثلاثة وأنت الرابع, إن أردت المقاسمة خذ الربع, إن أردت ثلث المال فهو لك, يأخذ الجد ثلث المال, بقي الثلثان؛ عندنا أخ شقيق واحد وخمسة إخوة لأب, الاثنين الباقين من الجد للشقيق, لأن الشقيق يحجب الذي لأب, هذه تسمى مسألة المعادّة وهي: إذا كان الشقيق أقل من ضعف الجد, واحد فقط, أما إذا كانوا اثنين لا تسمى, فإذا كان الأشقاء ثلاثة لسنا في حاجة إلى الإخوة لأب ونعدهم, لأن الثلاثة سيردون
الجد من المقاسمة إلى الثلث؛ (بني الأب) الإخوة لأب فقط, والإخوة لأم هل نعدهم؟ لا نعدهم لأنهم محجوبين بالجد.
__________
(1) – المعادّة: العدد.

(1/133)

(وارفض بني الأم مع الأجداد) لا يعدهم الأجداد على الأشقاء, لأن بني الأم لهم فرض وليست عصبة, وإذا حجبوا عن الفرض فلا شيء لهم, بخلاف الأخ لأب مع الأخ الشقيق فهو عاصب وعصبته قائمة لكن حجب بمن هو أقوى.
(واحكم على الإخوة بعد العدّ ??? حكمك فيهم عند فقد الجد): عدّ الإخوة لأب مع الأخ الشقيق على الجد لتزحزحه عن المقاسمة والمناصفة إلى الثلث ثم احكم على الإخوة لأب مع الأخ الشقيق حكمك عليهم إذا لم يكن الجد, وحكمنا على الإخوة لأب مع الإخوة الأشقاء عند فقد الأب أنهم محجوبون, إذن عدّهم مع الشقيق على الأب, وبعد أن تعدّهم على الجد ويأخذ الجد نصيبه على ما هو عليه, ارجع إلى الإخوة لأب واحكم عليهم مع الأشقاء أو مع الشقيق حكمك عليهم فيما لو لم يكن الجد موجود, يعني محجوبون.
(واسقط بني الإخوة بالأجداد ??? حكما بعدل ظاهر الإرشاد): نحن قلنا أن الجد متساوي مع الأخ ولهذا قاسم الإخوة, فنأتي بابن الأخ الذي هو أبعد درجة يزاحم هنا! هو ساقط من زمان, (حكما بعدل ظاهر الإرشاد) الحكم العدل الظاهر أن أولاد الإخوة لا يدخلون مع الإخوة.
(ويفضل ابن الأم بالإسقاط ??? بالجد فافهمه على احتياط): ويفضل ابن الأم بالإسقاط بالجد, الأخ لأم محجوب بالأب والجد والفرع الوارث, إذن الأخ لأم لا يعدّه الجد ولا يشارك في هذه المسائل لأن الجد مع الإخوة من باب العصبات والأخ لأم من باب الفروض وهو محجوب بإحدى أمور ثلاثة: إما الفرع الوارث وإما الأب وإما الجد فلا دخل له في هذا الباب.
( بسم الله الرحمن الرحيم, الحمد لله رب العالمين, وأفضل الصلاة وأتم التسليم على المبعوث رحمة للعالمين سيدنا ونبينا محمد صلى الله عليه وعلى آله وصحبه الطيبين الطاهرين, أما بعد:
( قال ناظم متن " الرحبية " – رحمة الله عليه-:
- باب الأكدرية-
والأخت لا فرض مع الجد لها ??? فيما عدا مسألة كمّلها
زوج وأم وهما تمامها ??? فاعلم فخير أمة علاّمها

(1/134)

تعرف يا صاح بالأكدرية ??? وهي بأن تعرفها حريّه
فيفرض النصف لها والسدس له ??? حتى تعول بالفروض المجمله
ثم يعودان إلى المقاسمه ??? كما مضى فاحفظه واشكر ناظمه.
( بسم الله, بعدما قدم لنا المؤلف –رحمه الله تعالى- أحكام الجد والإخوة, هناك صورة خاصة مع مسائل الجد في وجود الأخت, وإن كانت داخلة في عموم الجد والإخوة, لكن جعلوا لها مسألة مستقلة وسموها الأكدرية, قيل من التكدير وهو تنغيص حاضر, قالوا بأنها كدّرت على زيد - رضي الله عنه - قواعده في الفرائض, وقيل كدروا على الأخت بعدما فرضوا لها النصف رجعوا وقاسمها الجد فيه, وقيل كان السائل فيها أول ما وقعت رجل يقال له الأكدر, بصرف النظر عن التسمية, ولكن جاء الناظم –رحمه الله جزاه عنا أحسن الجزاء- بين أركانها وطريقة العمل فيها.
قال: (والأخت لا فرض مع الجد لها ??? فيما عدا مسألة كمّلها): يقول (والأخت) الشقيقة أو التي لأب, لأن الإخوة من جهة الأم لا دخل لهم مع الجد ذكورا كانوا أو إناث لأن الجد يحجبهم؛ (والأخت لا فرض مع الجد لها) وعرفنا أن الجد من الأول هو الجد من جهة الأب, لأن الجد من جهة الأم ليس بوارث لا فرض ولا تعصيب, فيقول الأخت لا يفرض لها مع الجد إلا في مسألة كمّلها.
(زوج وأم وهما تمامها ??? فاعلم فخير أمة علاّمها): تلك المسألة أشخاصها: زوج وأم (وهما) ألف التثنية راجعة للجد والأخت, إذن عندنا: زوج وأم وأخت وجد, وهما تمامها يعني أربعة أشخاص, (فاعلم فخير أمة علاّمها) اعلم أشخاصها وتمعّن, (علاّمها) بصيغة المبالغة, هذا امتداح لطلبة العلم وللعلماء وللاجتهاد في العلم, وهذا منه –جزاه الله خير- حث على التنافس في طلب العلم...

(1/135)

(تعرف يا صاح بالأكدرية ??? وهي بأن تعرفها حريّه): هذه المسألة التي أفرادها أربعة (زوج وأم وأخت وجد) تعرف هذه المسألة يا صاح(1) بالأكدرية, (وهي بأن تعرفها حريّه) وهي لصعوبتها أو لدقتها أو لنذرتها حرية بأن تعرفها حتى لا تخطأ فيها.
(فيفرض النصف لها والسدس له ??? حتى تعول بالفروض المجمله): نحن عندنا في باب الفروض المقدرة في كتاب الله, الأخت وحدها من أصحاب النصف إن كانت منفردة وليس معها عاصب, وتقدم لنا بأن الجد مع غير الإخوة فرضه السدس, إذن في الحالات العادية الجد له السدس, والأخت لها النصف, والزوج له النصف, والأم لها الثلث, إذن اجتمعت عندنا مقامات كسور: ثلاثة, ستة, واثنين مكررة, المكررة نأخذ منها واحد, ما هو العامل المشترك, أليست الستة تنقسم على نفسها
__________
(1) – يقولون في اللغة هذا من باب الترخيم, ترخيم المنادى أصلها: (يا صاحبي) فحذف (الباء) آخر حرف من الكلمة مع ياء النداء, وقال: (تعرف يا صاح)

(1/136)

بدون باقي, أليست تنقسم على ثلاثة بدون باقي, أليست تنقسم على اثنين بدون باقي, تصح من 12 فعلا, لكن أقل ما تصح منه المسألة هو المعتبر؛ إذا قلنا بأن الزوج له نصف من ستة له ثلاثة, والأخت لها نصف من ستة لها ثلاثة, فهذه ستة, الأم لها ثلث الستة اثنين, فهذه ثمانية, الجد له السدس واحد من ستة, فالمجموع تسعة, تكون صحت من ستة على حسب مقامات الكسور, ولكنها عالت أي زادت لبقية الفروض حتى وصلت تسعة, لأن أنصباءهم كلهم تخرج من ستة, إذن مجموع هذه السهام بالعول وصلت إلى تسعة, إلى هنا أمر طبيعي, الأم تأخذ الثلث, والزوج يأخذ حقه, الجد له واحد من ستة يأخذ حقه, والأخت؟ لو أعطينا الأخت النصف ثلاثة, وأعطينا الجد السدس وهو واحد, قضية أو قانون أو منهج أو نظام الجد مع الإخوة, أن أحد من الإخوة يفضل عليه أو هو الذي يكون إما المقاسمة وإما ثلث المال أو ثلث الباقي, المفروض في الجد أنه يتميّز عن الإخوة, وهذه أخت أنثى, تأخذ مثله ثلاث مرات, يقول الجد أنا وأنت أخذنا بالعصبة, نجمع حقي وحقك ونتقاسم مع بعض على حساب للذكر مثل حظ الأنثيين, إذا جمعنا واحد مع الثلاثة صاروا أربعة, فصار هنا عدد رؤوسهم ثلاثة, لأن البنت بسهم والجد كرجل بسهمين, فحصتهم أربعة وعدد رؤوسهم ثلاثة, والأربعة لا تنقسم على الثلاثة بدون كسر, فيأتي في باب التصحيح, نضرب عدد الرؤوس فيما عالت إليه, هي عالت إلى تسعة, 3× 9= 27 ؛ نأتي إلى الورثة ونعطي كل واحد سهمه من التسعة مضروبا في ثلاثة, لأننا ضعفنا التسعة ثلاث مرات فيجب أن نضاعف الأنصباء كذلك بالنسبة عينها؛ الأم لها من التسعة اثنين (ثلث الستة) 2×3=6؛ الزوج له ثلاثة من ستة 3×3=9؛ (6+9=15) الباقي من 27 –15= 12,
12÷3= 4 فالأخت تأخذ 4 من 12؛ والجد يأخذ 8 من 12؛ فالمسألة صحت من ستة وعالت إلى تسعة وصححت إلى سبعة وعشرين.
9/6 9×3 27
زوج ½ 3 3×3 9
9 + 6= 15
أم 1/3 2 2×3 6 27 ـ 15= 12
أخت ½ 3 3×3 9 12 ÷ 3= 4

(1/137)

جد 1/6 1 1×3 3 8
(الجد والأخت) عدد الرؤوس= 3 (للذكر مثل حظ الأنثيين).
(سهم الأخت + سهم الجد= 3+1= 4 ).
عدد السهام (4) لا تنقسم على عدد الرؤوس (3).
نضرب عدد الرؤوس (3) في عول المسألة (9) (3×9 = 27).
نضرب سهام الورثة في (3):
سهم الزوج: 3 ×3 = 9. سهم الأم: 2×3 = 6.
(سهم الزوج + سهم الأم = 9+6 = 15) (27 – 15 = 12).
سهم الأخت: 12÷3= 4.
سهم الجد: 8 من 12.
( بسم الله والحمد لله والصلاة والسلام على سيدنا رسول الله صلى الله عليه وعلى آله وصحبه وسلم, أما بعد:
من تتمة مباحث باب الجد والإخوة هذه المسألة وهي لم تخرج عن ميراث الجد والإخوة, لكنها تميّزت عن غيرها بتغاير معاملة الجد لهذه الأخت, وقال بأنها تعرف بالأكدرية, والأكدرية من التكدير, فقيل أنها كدّرت على زيد نظامه في الفرائض جمعت بين الفرض وبين التعصيب, وقيل أنها تكدّر فيها نصيب الأخت لأنهم فرضوا لها النصف أولا ثم رجعوا عليها وقاسموها في هذا النصف, وقيل سميت الأكدرية لأن أول من وقعت له رجل يسمى الأكدر, وبصرف النظر عن التسمية, التسمية لا تغير المسمى, قال: (وهي بأن تعرفها حريه) وهي أي أفرادها, والذين يشتركون فيها: (زوج وأم وهما تمامها) (وهما) أي الجد والأخت, لأنه قال: (والأخت لا فرض مع الجد لها) لا يكون لها فرض مع الجد إلا في هذه المسألة, لأنه لو وجد عندنا أخ شقيق وأخت شقيقة والجد, هل الأخت لها فرض أو أنها عصبة بالغير الذي هو أخوها معها؟ ويكون الجد معهما إما بالمقاسمة أو ثلث المال, وتقدم لنا إذا وجد إخوة ذكور وأخوات إناث يعتبر الذكر عن ابنتين, في هذه الحالة يكون الإخوة ثلاثة أسهم والجد هو الرابع, ففي هذه الحالة لا يفرض للأخت شيء, ونقول للجد إذا أردت مقاسمتهم لك سهمان من أربعة, الأخ له سهمان والبنت سهم, أو تأخذ ثلث المال.

(1/138)

لو أنهم مثلا: أخوان شقيقان وأختان شقيقات والجد, الأخوان كل واحد باثنين فهذه أربع سهام, والجد باثنين هذه ستة, والأختان بأربعة هذه عشرة, نقول للجد إذا تريد أن تقاسم تأخذ اثنين من عشرة أو ثلث المال؟ يقول آخذ ثلث المال.
إذن الأخت أو الأخوات مع وجود الأخ أو الإخوة لا فرض لهن, بل هن عاصبات بالغير بالأخ الموجود معهم؛ ولكن هذه بالذات أخت واحدة, والأخت الواحدة ليست عصبة, لو لم يكن الجد موجود لا تكون الأخت عصبة إلا مع وجود البنت أو بنت الابن (فهن معهن معصبات) فلما انتفت البنت ولا بنت الابن, ووجدت الأخت الشقيقة فهي صاحبة فرض, فرضها النصف, فهنا تعامل في الأول على أنها صاحبة فرض (والأخت لا فرض مع الجد لها ??? فيما عدا مسألة كمّلها) هذه المسألة هي: زوج وأم وهما تمامها, إذن زوج وأم وأخت شقيقة وجد.
قال: ( فاعلم فخير أمة علاّمها) هذا حث على طلب العلم وأن الناس فعلا عند الله يتفاضلون بالعلم وليس بنوع آخر, لا بحسب ولا بنسب, وأشرنا إلى قضية مالك مع أبي جعفر المنصور...
(تعرف يا صاح بالأكدرية ??? وهي بأن تعرفها حريّه) تعرف عند علماء الفرائض ليس عند عامة الناس, تعرف بالأكدرية, اسم لها يميزها عن غيرها؛ وهي بأن تعرفها يا طالب العلم يا دارس الفرائض بأن تعرفها حريّه, ولا يليق بطالب علم الفرائض أن يجهلها لأنها من ضمن تقسيم التركة وعلم الميراث, وهو أول علم ينزع كما قيل.

(1/139)

قال: (فيفرض النصف لها والسدس له ??? حتى تعول بالفروض المجمله) قال يفرض النصف لها, هي ستأخذ أولا بالفرض, والأخت إذا انفردت عن أختها أو أخيها صاحبة فرض وهو النصف؛ إذن وجد من الفروض في هذه المسألة نصف للشقيقة؛ ويفرض السدس للجد, لأن الجد إما أن يرث بالفرض وهو السدس, وإما أن يرث بالتعصيب يحل محل الأب يكون عاصب يأخذ ما أبقت الفروض, وإما بالمقاسمة مع الإخوة, ثلث المال أو المقاسمة, وهل هو فرض أو تعصيب هذا خلاف عند الفرضيين لا حاجة لنا فيه؛ إذن عندنا الآن فرضان نصف للشقيقة وسدس للجد.
(حتى تعول بالفروض المجمله) اختصر الموضوع ولم يذكر الزوج والأم, إذن بسط المسألة: الزوج إذا لم يكن فرع وارث يأخذ النصف, والأم لها الثلث لعدم وجود الفرع الوارث وعدم وجود الجمع من الإخوة, وهناك نصف للشقيقة, والسدس للجد إذن عاملنا الجميع على أنهم أصحاب فروض(1), ما هو أقرب عدد يمكن أن نطلّع نصفه وثلثه وسدسه, هو ستة (يمكن أن يكون 12أو 24 لمكن نريد أخصر عدد) وعلى هذا لو جمعنا أنصباء الأربعة الموجودين فعندنا نصف للزوج ونصف
للشقيقة كأن الزوج والشقيقة استغرقوا التركة, تعول للزوج بالثلث الواحد, والأم تعول لها باثنين(ثلث الستة)؛ إذن الستة عالت بسدسها للجد صارت سبعة, وعالت للأم بثلثها صارت تسعة؛ إذن تأصّلت من ستة وهو مخرج الفروض الموجودة عندنا, ولكن الستة لم تكف فعالت أي زادت في العدد حتى تكفي الموجودين, وحصل نقص على الموجودين بقدر ما عالت, إذن تأصّلت من ستة وصحت من تسعة.
__________
(1) – سيأتينا في باب الحساب –إن شاء الله- أن المسألة تأصّل من أقرب عدد يمكن أن نخرج منها تلك الأنصباء أي تلك الكسور, وهو ما يعرف في الحساب العام بالمضاعف المشترك البسيط.

(1/140)

(ثم يعودان إلى المقاسمه ??? كما مضى فاحفظه واشكر ناظمه): (ثم يعودان) يعني الجد والأخت للمقاسمة, كيف تكون المقاسمة؟ يخلط حقه وحقها ويتقاسم على نظام العصبة للذكر مثل حظ الأنثيين, هذه النقطة المهمة في الأكدرية, الأخت لها ثلاثة من تسعة, والزوج له واحد من تسعة, فإذا كان للجد واحد وللشقيقة ثلاثة المجموع أربعة, هذا حقه وحقها مشتركين, فيتقاسماه للذكر مثل حظ الأنثيين, إذا كان العدد أربعة ويتقاسماه للذكر مثل حظ الأنثيين, الأربعة تنقسم على عدد الرؤوس, لكن أربعة لا تنقسم على ثلاثة بدون كسر فيحصل الكسر, والنظام في حساب الفرائض أننا نتلاشى الكسر, فقالوا هنا يصحح الكسر أي يرفع العدد, إذن على هذا الحال أصبح مسألة مقاسمة الجد مع الشقيقة تكون ثلاثة, لأننا نريد أن نقسم حظهم كله ثلاثة أقسام, إذن نضرب الثلاثة في تسعة التي صححنا المسألة إليها, (9×3= 27) فنقسم للجميع من 27, للزوج 3 من 9 و9 تضاعفت ثلاث مرات لا بد أن يضاعف الثلاثة ثلاث مرات لتتحد النسبة(3×3=9)؛ والأم لها 2من 9 والتسعة ضاعفناها
ثلاث مرات فالاثنين نضاعفها ثلاث مرات(2×3=6)؛ 9 للزوج 6 للأم= 15, بقي من 27 اثنا عشر 12(27-15=12), 12 تنقسم للذكر مثل حظ الأنثيين, للشقيقة الثلث من 12, وللجد الثلثين, فتأخذ 4 من 27, والجد يأخذ 8.
إذن هذه المسألة بأن تعرفها حريه.
(كما مضى فاحفظه واشكر ناظمه) هكذا يتقاسمان الاثني عشر سهما كما مضى للذكر مثل حظ الأنثيين, فافهمه واشكر لناظمه, ونقول: جزاه الله خيرا," من صنع إليكم معروفا فكافئوه فإن لم تجدوا ما تكافئوه فادعوا له حتى تروا أنكم كافأتموه"
رحمه الله وجزاه الله عنا أحسن الجزاء.
( بسم الله والصلاة والسلام على رسول الله:
( قال المصنف –رحمه الله-:
-باب الحساب-
وإن ترد معرفة الحساب ??? لتهتدي به إلى الصواب
وتعرف القسمة والتفصيلا ??? وتعلم التصحيح والتأصيلا
فاستخرج الأصول في المسائل ??? ولا تكن عن حفظها بذاهل

(1/141)

فإنهن سبعة أصول ??? ثلاثة منهن قد تعول
وبعدها أربعة تمام ??? لا عول يعروها ولا انثلام
فالسدس من ستة أسهم يرى ??? والثلث والربع من اثني عشرا
والثمن إن ضم إليه السدس ??? فأصله الصادق فيه الحدس
أربعة يتبعها عشرونا ??? يعرفها الحسّاب أجمعون
فهذه الثلاثة الأصول ??? إن كثرت فروعها تعول
فتبلغ الستة عقد العشره ??? في صورة معروفة مشتهره
وتلحق التي تليها بالأثر ??? في العول إفرادا الى سبع عشر
والعدد الثالث قد يعول ??? بثمنه فاعمل بما أقول
والنصف والباقي أو النصفان ??? أصلهما في حكمهم إثنان
والثلث من ثلاثة يكون ??? والربع من أربعة مسنون
والثمن إن كان فمن ثمانيه ??? فهذه هي الأصول الثانيه
لا يدخل العول عليها فاعلم ??? ثم اسلك التصحيح فيها واقسم
وإن تكن من أصلها تصح ??? فترك تطويل الحساب ربح
فأعط كلا سهمه من أصلها ??? مكمّلا أو عائلا من عولها.
( بسم الله والحمد لله والصلاة والسلام على سيدنا رسول الله صلى الله عليه وعلى آله وصحبه ومن والاه, وبعد:
أيها الإخوة الكرام, يجب أن تتغير طريقة الدرس من الآن, لأن ما تقدم كانت دراسة فقهية, وعلم الفرائض ينقسم إلى قسمين:
قسم فقهي يبين أفراد الورثة وأنصبائهم, ومن يحجب ومن لا يحجب, وكذلك من يحجب نهائيا حرمان, ومن يحجب نسبيا نقصان, ويبين من يرث بالفرض ومن يرث بالتعصيب ومن يجمع بينهما, فكل ما تقدم إلى نهاية مسألة الأكدرية, فهو من باب الفقه في الفرائض, وهذا الذي يتعيّن على طلبة العلم معرفته, وإن كان العوام عرفوا منه شيء فهذا أولى, ومعرفته فرض كفائي وليس فرض عيني, فإذا وجد في الجماعة من يفقه ذلك ويبين للناس ما فرض الله لكل وارث يكفي.
بقي التطبيق العملي والتنفيذ في قسمة التركة وإيصال حق كل وارث إليه كاملا غير ناقص, وهذا لا يتأتى إلا بمعرفة الحساب.
والحساب كما يقولون قسمان:

(1/142)

قسم عام في جميع مسائل الحياة: التجار, الزرّاع, المهندسين...وهو في نظري أعم علم يوجد على وجه الأرض, لأن عالم الذرة لا يتوصل إليها إلا بالحساب, في المصنع الكيمياء, الفيزياء, الرياضيات, لا يمكن إلا بالحساب, إقامة هذا المبنى ما تم إلا بالحساب, حساب الأبعاد بين الأعمدة وحساب العمق في الأرض, وحساب النسبة بين الرمل والحديد والإسمنت...حتى الزراعة بالحساب...إذن الحساب عام؛ والله - سبحانه وتعالى - غاير في مطالع الشمس ومغاربها: { لتعلموا عدد السنين والحساب } .
والحساب من العلوم الأربعة التي ذكرها الغزالي ونبّه عليها, يقول الغزالي-رحمه الله-: " العلوم أربعة أقسام(1) : علم إلهي وهذا ما يتعلق بالمغيبات, بصفات الله سبحانه, باليوم الآخر, بما يكون غيبا عنا, العلم به لا يكون إلا عن الإلهيات يعني عن الوحي, سواء كان وحيا منزلا أو كان وحيا لرسول الله- صلى الله عليه وسلم -: { وما ينطق عن الهوى إن هو إلا وحي يوحى } فلا يمكن لإنسان أن يدرك شيئا مغيبا إلا بالوحي, وهذا يقف عنده الإنسان عند الوحي, وليس له مجال للاجتهاد, هذه إلهيات؛ والعقليات هي الحساب والرياضيات, الحساب نسبة عددية, والنسبة العددية تبين علاقة هذا العدد بذاك, حتى الأعداد التناسبية كما يقولون نسبة 1 إلى 5 الخمس, نسبة 2 إلى 6 الثلث, ونسبة 2 إلى 4 إلى 6 المناصفة, يعني أشياء كثيرة يذكرونها, وعن طريق النسبة العددية يمكن استخراج المجهول العددي؛ ويقول الغزالي –رحمه الله-: الحساب من العلوم العقلية كما قالوا في الزوايا بأن محيط الدائرة (360, لو قسمت الدائرة أربعة أقسام فيها أربع زوايا (360÷ 4= 90) فالدرجة 90 زاوية قائمة, إذا كانت أقل من 90 فهي حادة, إذا كانت أكثر فهي منفرجة, إذا عرفت زوايتنين من الدائرة عرفت الثالثة
__________
(1) – هذا من حيث المصدر والمرجع

(1/143)

تتمة لـ 360, فيقول عماد الحساب والرياضيات على العقل, وما أخطأ إنسان في عملية حسابية إلا عن طريق العقل, القواعد الحسابية لا تخطأ...إذن الحساب العام والحساب في الهندسة, وكما يسمونه علم المثلثات والزوايا...فالحساب داخل في حياة الناس جميعا بدون استثناء..إذن الحساب من العلوم العقلية التي لا تخطأ قواعده وهو داخل في جميع العلوم, في العلوم الدينية هذه قسمة الفرائض, في الزكاة ربع العشر, نصف العشر, الأنصباء.
القسم الثالث تجريبي, ينشأ عن التجربة, وقد يكون للصدفة دخل كبير في التجارب, وهو الطب, الطب والصيدلة مبدؤهم التجارب..ولهذا يقولون الطبيب الحاذق المتخرج الذي له صلة دائما بالدوريات يقف على نتائج التجارب التي تحدث ويكون علمه متجدد دائما..
وقسم ظني, والقسم الظني يقول الغزالي علم الفلك, علم الفلك الآن قد يكون دخل في العلوم التجريبية, لكن لم يزل فيه خفايا ظنية, لم يزل علماء الفلك الآن وعلماء الفضاء الآن لا يدركون حقائق بعض النجوم وبعض الكواكب بالدقة, ولكن بالظن والتخمين..

(1/144)

إذن علم الحساب علم ثابت عقلي صادق في قواعده لا يأتيه الخلل ولا الخطأ, ثم إن العلماء أخذوا من هذا الحساب العام جزء خاص وجعلوه حساب الفرائض, لأنهم سلكوا فيه مسلكا عقليا فقهي, وليس مسلكا عقليا رياضي, ما خرجوا عن الأصل, ولهذا نقول من أدرك وفقه القسم الأول من الفرائض فله أن يقسم التركة بأي نوع من أنواع الحساب والنسب واستخراج المجهول؛ وعلماء الفرائض اتخذوا علم الحساب باقتراحات خاصة لهم, ثم أوّلوا طرق تقسيم التركة وهي أمور متناسبة عن طريق الجبر والمعادلة, وعن طريق الكسور الاعتيادية, فبأي طريقة استطعت عداً على الأصابع أو عداً بالحصى أو قسمة بالعقل, بأي طريقة استطعت أن توصل حقوق الورثة إليهم كاملة تم الأمر؛ ولكن قد يكون هناك بعض الطرق تطول أو غير يقينية, فعلم الحساب في الفرائض علم خاص بالفرضيين ولا ولن يخرج عن علم الحساب العام.
ونحن الآن أمام باب الحساب عند الفرضيين, ومرة أخرى لن يخرج عن دائرة الحساب العام, والذي علينا أن نفهمه اصطلاحات الفرضيين في حسابهم, لكي نستطيع أن نصل إلى تقسيم التركة.
فقال: (وإن ترد معرفة الحساب ??? لتهتدي به إلى الصواب): (الحساب) (أل) هنا ليست للاستغراق ولكن للعهد, حساب الفرائض التي كنت تدرسها؛ وفيه الفروض بنص الكتاب ستة لا فرض في الإرث سواها البتة, ونص عليها فيه نصف وثلث وربع وسدس وثمن وثلثين, هذا الحساب المتعلق بهذه الفروض؛ (وإن ترد) يا دارس الفرائض المتقدمة, فهذا الخطاب موجه لطلبة العلم الذين درسوا الفرائض وليس لكل إنسان, لأن هذا خاص بهم, ولو جئنا للعوام لن يفهموا..والله نريد معرفة الحساب عند الفرضيين؛ (لتهتدي) دون الضلال, لتكون على هدى وبينة وبصيرة؛ (إلى الصواب) في قسمة التركة, الصواب في تحقيق ما درست من نصيب كل وارث مع الأخر لتهتدي به إلى الصواب.

(1/145)

قال: (وتعرف القسمة والتفصيلا ??? وتعلم التصحيح والتأصيلا): (وتعرف القسمة) قسمة التركة التي تركها الميت على الورثة بحسب أنصبائهم...لو تعرف قسمة التركة على الورثة بحسب اشتراكهم فيها بأنصبائهم منها؛ (والتفصيلا) تفصيل الأمور المختلفة لاختلاف الورثة في التركة, كيف تعطي كل إنسان حقه مفصلا يعني مفصولا عن الآخر.
(وتعلم التصحيح والتأصيل): (التصحيح) بعبارة موجزة هو العدد الأول الذي تصح منه فروض الورثة المختلفة الأحجام والمقادير, وهذا كل له بحث مستقل, لكن المؤلف أجملها ليلفت النظر إليها؛ فتصحيح المسألة الفرضية والحصول على أقل عدد تصح منه أنصباء الورثة الموجودين, فمثلا عندنا: بنت وبنت ابن والأم والعم: البنت لها 1/2, بنت الابن لها 1/6, الأم لها 1/6, العم عاصب له الباقي, ننظر في هذه الفروض, أقل عدد يمكن أن نخرج منه أنصباء هؤلاء, العدد 12 ممكن, لكن 6 أقل من 12, فترك تطويل الحساب ربح, إذن 6 هي أصل؛ لو قدر في هذه المسألة: بنت وزوج وأم: للبنت 1/2 , للزوج 1/4, للأم 1/6, أي العدد يمكن أن نخرج منه الثلاثة؟ 12, نصف 12هي 6, ربع 12 هي 3, سدس 12 هي 2,
(6+3+2=11), والعم نعطيه 1؛ عندنا: زوج وأخت شقيقة وأم: للزوج 1/2, للأخت الشقيقة 1/2, والأم 1/3, النصف والثلث أقل عدد يمكن أن نخرجه منه هو 6, نصفها للأخت, ونصفها للزوج, الأم لم يبق لها شيء, عالت إلى 8, هنا 6 و12 التي صححنا بها المسائل المتقدمة يسمى تأصيل المسألة أي أصلها؛ لكن 8 التي جاءتنا جديدة هل هي أصل لنصف ونصف وثلث أو تصحيح لهذه المسألة؟ تصحيح, لأن الأصل لا يمكن أن نعطي منه كل ذي حق حقه, إذن أصّلناها ثم رجعنا فصححناها, فهو ما يأتي بعد العول أو يأتي عند الانكسار يسمى تصحيح؛ إذن المؤلف أشار إشارة أولا كأنها تمييز للدخول في باب الحساب (وتعرف التصحيح والتأصيلا).

(1/146)

(فاستخرج الأصول في المسائل ??? ولا تكن عن حفظها بذاهل): (الأصول) جمع أصل, وأصل كل مسألة ما تصح منه ابتداء وهي قاعدة؛ إن كان الورثة عصبة بالذات, والعصبة بالذات هم محض الذكور إلا الزوج, فإذا كان الورث خمسة أو ستة أولاد كلهم ذكور فأصلها من عدد الرؤوس, فالمسألة من خمسة؛ لو قدر معهم عصبة بالغير: ثلاثة أولاد وبنتين, العدد يعتبر للذكر مثل حظ الأنثيين, فثلاثة باثنين ستة, وبنتين بسهمين فثمانية, إذن تقسم التركة على ثمانية أسهم, لكل ولد سهمان ولكل بنت سهم, فالعصبة بالذات والعصبة بالغير تكون مسألتهم من عدد الرؤوس باعتبار الذكر مع الأنثى حظ الأنثيين.
إذا لم يكن هناك عصبة أو هناك عصبة وفروض, وجود الفروض في المسائل الفرضية لا تخلو عن حالتين:
حالة فرض واحد.
وحالة فروض متعددة.
ترك زوجة وولد, عندنا فرض واحد وهو فرض الزوجة, الزوجة لها الثمن, إن كان فرض واحد أنظر إلى مقام الكسر فيه, الزوجة لها الثمن, مقام الثمن ثمانية, تأخذ 1 من 8 والباقي للعصبة.
إذا ترك أما وولدا: للأم 1/6, مقام السدس 6, إذن هي من 6, تأخذ 1, والباقي للعاصب.
إذا تركت زوجا وولد: للزوج 1/4, مقام الربع 4؛ وهكذا إذا الفرض الموجود في الورثة فرض واحد, فأصلها من مقام فرضه.
إذن هنا قسمان: قسم يكون الورثة عصبة بالذات أو بالغير, فأصلها عدد رؤوسها, وفي حالة وجود الإناث نعتبر الذكر بأنثيين.
في حالة وجود الفروض: إن كان فرضا واحدا, فمن مقام كسره.
الثالثة(فروض متعددة) تحتاج إلى نظر وتأني: وجد فيها أكثر من فرض واحد, ما هو أصلها؟ فلو قدر مثلا عندنا: زوج وبنت, فرض الزوج 1/4 ومقامه 4, البنت فرضها 1/2, مقام النصف 2, نقسمها على 4.
عندنا: زوجة وبنت: نقسمها على 8.
عندنا: أم وبنت: للأم 1/6, وللبنت 1/2, نقسمها على 6.
إذا كان هناك فرضان متغايران بأن وجد: الزوج والأم: للزوج 1/2, وللأم 1/3, نقسمها على 6.

(1/147)

لما كان فرضا واحدا اعتبرنا أصلها من مقامه, لما وجد الفرضان لا يمكن أن نعتبر النصف أصلا لها, ولا يمكن أن نعتبر الثلث لها, إذن ماذا نفعل؟ نأتي بعدد يمكن أن نخرج منه النصف والثلث, وهو ما يسمى في الحساب العام بالمضاعف المشترك البسيط, العدد الذي يمكن أن ينقسم على النصف والثلث بدون باقي هو الستة, المسألة من ستة, نصف الستة ثلاثة, وثلث الستة اثنين, في هذه الحالة أصلنا المسألة ذات الفروض المتعددة من عدد ثالث يمكن قسمته على المقامين الموجودين بدون كسر, وهكذا استخراج أصول المسائل, إن كان الورثة عصبة فمن عدد الرؤوس, إن وجد صاحب فرض واحد فمن مقام فرضه, إن وجدت فروض متعددة فمن أقل عدد يمكن أن يقسم على ترك الفروض بدون كسر, كيفية الوصول إلى هذا العدد الثالث هو محل البحث فيما بعد إن شاء الله.
((((
( بسم الله والحمد لله والصلاة والسلام على سيدنا رسول الله صلى الله عليه وعلى آله وصحبه ومن والاه, وبعد:
تقدم التنبيه على هذا العنوان: -باب الحساب- يعنينا حساب خاص, وهو حساب الفرائض,حساب التركات في تقسيمها وإيصال كل ذي حق حقه, وقدم أيضا المؤلف بأن حقيقة الفرائض هي ما تقدم قبل الحساب, وهو ما يسمى بالقسم الفقهي, وهو معرفة الورثة من رجال ونساء, ومعرفة كل وارث بفرض أو تعصيب والحجب, ثم بعد ذلك يأتي باب الحساب الذي به يوصل حصة كل وارث إليه.
إذن باب الحساب هو الباب العملي في تقسيم التركة, ويتفقون بأنك بأي طريقة وأي كيفية ولو بالعد على الأصابع أن تقسم التركة وتعطي كل ذي حق حقه المفروض له في كتاب الله فهذا عمل صحيح؛ ولكن لما كانت مسائل الفرائض متعددة ومتفرعة كان لها حساب بقواعد خاصة واصطلاحات خاصة؛ وأشرنا بأن العلوم أربعة: منها العلوم العقلية وهي الحساب وما يتعلق به من هندسة ونحوها, فأنواع الحساب على وجه الأرض لا تختلف, والنسب العددية بين كل عددين لا تختلف.

(1/148)

وهنا يقول: (إن ترد معرفة الحساب) أي حساب الفرائض لتهتدي به إلى الصواب, (وتعلم التصحيح والتأصيلا) الخ؛ وسيأتي تفصيل ما هو الأصل وما هو التصحيح فيما بعد إن شاء الله.
قال: (فاستخرج الأصول في المسائل): (الأصول) جمع أصل وهو العدد الذي يعتبر أصلا في تقسيم التركة إلى عدده ويعطى كل وارث حصته منه, أشرنا أنه لو اشترك جماعة في صندوق فاكهة, وكل دفع حصة من الثمن, فإن له من الصندوق بحصة ما دفع من ثمنه, فكذلك الورثة لهم أنصباء معينة ولكل إنسان نصيبه من مجموع التركة, وهنا يقولون في أصول المسائل التي يمكن أن تعتمد في تقسيم التركة على المستحقين, قالوا:
المسائل الفرضية إن كانت لمحض العصبات فإنها من عدد الرؤوس, فلو أن إنسان مات وترك ولدا واحدا فالتركة نقسمها قسم واحد, لو ترك ولدين نقسمها قسمين, لو ترك ولد وبنت نقسمها ثلاثة (باعتبار للذكر مثل حظ أنثيين)؛ إذن حينما يكون الورثة عصبات بالذات أو عصبة بالنفس, أو عصبة بالغير كالأخت مع أخيها والبنت مع الولد هذا من عدد الرؤوس.
إذا كان في التركة أصحاب فروض وهذا له حالتان:

(1/149)

وجد فرض واحد, ولم يوجد معه غيره, مات الزوج عن زوجته أو الزوجة عن زوجها, أحد الزوجين مات, فلو كان الميت زوج فالوارث هو الزوجة لها الربع, نقسم التركة إلى أربعة أرباع, نعطيها الربع, هذا من باب التقريب وهو إن كان في الورثة صاحب فرض واحد سواء معه غيره من العصبة أو ليس معه؛ فلو كان مع هذه الزوجة ولد سيكون لها الثمن, نقسم التركة إلى ثمانية, نعطيها واحد والباقي سبعة أقسام, نعطيها للولد؛ لو أن مع الزوجة عشرة أولاد, لها الثمن, أصل المسألة من ثمانية, نقسم التركة ثمانية والباقي للأولاد العشرة, يهمنا أن المسألة إذا كان فيها فرض واحد سواء وجد عصبة أو لم يوجد, الذي يهمنا استخراج الأصول في المسائل؛ فأصل المسألة التي فيها فرض واحد وجد معها عصبة أو لم يوجد فمسألتها من مقام فرضها الموجود, فإن كانت من أربعة فيها ربع, من ثمانية فيها ثمن..وهكذا عند وجود الفرض الواحد.

(1/150)

إذا كان الفروض الموجودة زادت عن واحد فرضين, هل نعتبر أحد الفرضين أصل ونهمل الثاني أو لا بد أن نراعي الفرضين معا؟ لا بد أن نراعي الفرضين معا, فلو وجد: زوجة وولد وأم الميت, وجد عندنا فرضان: 1/8 الزوجة, والثمن أصله من ثمانية, والأم لها 1/6 والسدس أصله من ستة, إذن أصبح عندنا أصلان لفرضين مختلفين, ماذا نفعل؟ ننظر إلى عدد ثالث ممكن أن نجمع بين الثمن والسدس, وممكن أن نخرج الثمن والسدس من هذا العدد والباقي للولد, وهذا العدد الثالث ما يسمى بالمضاعف المشترك البسيط, ما هو العدد الثالث الذي يمكن أن نستخرج منه فرض الزوجة الثمن وفرض الأم السدس؟ يقول علماء الفرائض أنتقي حسابك المضاعف المشترك البسيط, وتحلل العددين إلى الأعداد الأولية ثم تأخذ المشترك تطلع 24, لكن أصحاب الفرائض يقولون لا, نحن ننظر بين العددين الموجودين معنا, والعددان الموجودان بينهما نسبة لا تخلو عما حدده الفرضيون, بين الثمانية والستة نسبة ما هي؟ قالوا: النسبة بين العددين إما التداخل, لو وجد عندنا: الأم والبنت والعم: الأم لها السدس 1/6, البنت لها النصف 1/2, الباقي للعم, اجتمع عندنا عددان 6 و 2 فالنسبة بين العددين إما أن تكون المداخلة أي أن الأصغر داخل ضمن الأكبر, والأكبر ينقسم على الأصغر بدون باقي, هذا يسمى مداخلة فـ 2 مع 6 هل هي مداخلة؟ مداخلة.
إذا وجد: زوجة وبنت وعم: للبنت 1/2, للزوجة 1/8, للعم الباقي, بين 8 و 2 مداخلة, و8 تنقسم على 2 بدون باقي.
لو وجد عندنا: إخوة لأم وأخت شقيقة وعم: للإخوة لأم 1/3, للشقيقة 1/2, وجد عندنا 2 و3, هل 2 مع 3 مداخلة؟ لا, إذن متباينان.
إذن النسبة الأولى التداخل والنسبة الثانية التباين.

(1/151)

إذا كان عندنا: أم وولد وزوجة: للأم 1/6, للزوجة 1/8, وجد عندنا 8 و 6, هل 6 و 8 متداخلان؟ لا, هل هما متباينان؟ لا ولكن 6 و8 وإن لم تدخل 6 في 8 ولا تنقسم 8 على 6 بدون باقي, يمكن أن نأتي بعدد ينقسم على 8 و6 بدون باقي, كيف نأتي به؟ قالوا بين 6 و8 كلاهما فيه كسر يتفق مع الاثنين, الثمانية فيها 1/8, 1/4, 1/2, الستة فيها 1/6, 1/3, 1/2, إذن وجدنا 1/2 موجود في الثمانية وفي الستة, فلما وجد كسر في العددين يتفق معا, قيل بينهما توافق, توافق في الكسر الموجود هنا وهنا, كل منهما ينصّف, ليس كل منهما يربّع الثمانية تربّع لكن الستة لا تربّع, ليس كل منهما يثلّث الستة تثلّث لكن الثمانية لا تثلّث, ولكن كل منهما ينصّف, الستة نصفها 3, والثمانية نصفها 4.
إذا وجد عندنا: أم وأخوان شقيقان وجد وابن: للأم 1/6, للجد 1/6, والأخوان لا شيء لهما مع الولد, والباقي للولد, وجد عندنا عددان ليسا متداخلين وليسا متباينين وليسا متوافقين ولكن متماثلين.
علماء الفرائض يقولون: إذا وجد عددان متداخلان أخذنا الأكبر واعتبرناه, فالتي فيها 1/8 و 1/2 نعتبرها من 8 ونعطي الزوجة 1/8 واحد, ونعطي البنت 4 (نصف 8) مجموعهما 5 و3 نعطيها للعم. وصحت من العدد الأكبر.
المتباينين 3 و8 مثلا نضرب كلا منهما في الآخر.
والمتوافقين 6 و8 نأخذ وفق أحدهما وهو نصف أحد العددين نضربه في كامل الثاني: نصف 6 هو 3 (3×8=24),
نصف 8 هو 4 (4×6=24)؛ فنأخذ من المتوافقين وفق أحدهما ونضربه في كامل الثاني والحاصل هو أصل المسألة.
المتماثلان نكتفي بأحدهما, 1/6 الأم و1/6 الجد, المسألة من 6, سدسها للأم 1 وسدسها للجد1 والباقي للابن.
هذا تمهيد لمفتاح الحساب في الفرائض, لأن هذه النسب الأربعة ستطرد معنا في علم الحساب إلى آخر خطوة, وكما قدمنا أي طريقة أوصلتنا إلى توزيع التركة وإعطاء كل ذي حق حقه فهي سليمة, ولكن هذه الطريقة طريقة القدامى أسلم وأدق من الكسور الاعتيادية.

(1/152)

فنحن هنا إن كانت المسألة ورثتها عصبة بالنفس أو معهم عصبة بالغير فمن عدد الرؤوس؛ إن كان الورثة فيهم صاحب فرض واحد, فأصلها من مقام هذا الفرض؛ إن وجد فيها فرضان فأكثر نظرنا هل بينهما تداخل نكتفي بالأكبر, هل بينهما تماثل نكتفي بأحدهما, هل بينهما تباين ضربنا أحدهما في كامل الثاني, هل بينهما توافق ضربنا وفق أحدهما في كامل الآخر هكذا تستخرج الأصول في المسائل.
يتبع... بمشيئة الله.
فرغت لكم هذه المادة أختكم أم أمامة الأثرية.
تنبيه: من أراد نشر هذه الدروس المفرغة في المواقع والمنتديات فله ذلك شريطة عزوها إلى موقع الدعوة السلفية من الأقصى المبارك.

(1/153)


مرتكزات التضامن والوحدة

عنوان الكتاب: مرتكزات التضامن والوحدة
تأليف : عطية محمد سالم
الناشر : الجامعة الإسلامية بالمدينة المنورة
السنة السادسة عشرة، العدد الواحد والستون محرم- صفر- ربيع الأول 1404هـ

ص -151- مُرْتكزَاتُ التّضامُن وَالوَحْدَة
للشيخ عطيّة محمد سالم المدرس بالمسجد النبوي والقاضي بمحكمة المدينة المنورة
الحمد لله والصلاة والسلام على سيدنا رسول الله صلى الله عليه وعلى اله وصحبه وسلم. وبعد:
إن الحديث عن التضامن الإسلامي والوحدة الإسلامية موفي حقيقته ومعناه حديث عن الإسلام، وعن الأمة الإسلامية.
إذ إن التضامن كما يقال على وزن تفاعل ولا يكون إلا بين أطراف متعددة تعمل متضامنة على تحصيل ما يضمن لها تحقيق سعادتها ويكفل لها متطلبات حياتها في عزة وكرامة. وحرية إرادة، وإقامة مجتمع فاضل تسوده العدالة وتظله الحرية ويعمره الأمن والرخاء.
وعليه فإن التضامن الإسلامي بهذا المعنى هو بعينه الدعوة إلى الإسلام بكل معانيه وتعاليمه ومناهجه.

(1/1)

بل إن مفهوم التضامن هو نتيجة حتمية لدعوة الرسل جميعا الذين دعوا أممهم لعبادة الله وحده والالتفاف حول ما دعوهم إليه، والالتزام بما جاءوهم به من عند الله كما قال صلى الله عليه وسلم "نحن معاشر الأنبياء أبناء علات ديننا واحد". وقوله سبحانه في دعوة إبراهيم- عليه السلام- وإسماعيل في رفع بناء البيت: {ربنا واجعلنا مسلمين لك ومن ذريتنا أمة مسلمة لك وأرنا مناسكنا وتب علينا إنك أنت التواب الرحيم ربنا وابعث فيهم رسولا منهم يتلوا عليهم آياتك ويعلمهم الكتاب والحكمة ويزكيهم إنك أنت العزيز الحكيم ومن يرغب عن ملة إبراهيم إلا من سفه نفسه ولقد اصطفيناه في الدنيا وإنه في الآخرة لمن الصالحين إذ قال له ربه أسلم قال أسلمت لرب العالمين ووصى بها إبراهيم بنيه ويعقوب يا بني إن الله اصطفي لكم الدين فلا تموتن إلا وأنتم مسلمون أم كنتم شهداء إذ حضر يعقوب الموت إذ قال لبنيه ما تعبدون من بعدى قالوا نعبد إلهك وإله آبائك إبراهيم وإسماعيل وإسحاق إلها واحدا ونحن له مسلمون}.
وبعد محاجة اليهود والنصارى وابطالها أمر سبحانه المؤمنين أن يعلنوها صريحة: {قولوا آمنا بالله وما أنزل إلينا وما أنزل إلى إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط وما أوتي موسى وعيسى وما أوتي النبيون من ربهم لا نفرق بين أحد منهم ونحن له مسلمون}.
ص -152- فالدعوة إلى التضامن الإسلامي والوحدة الإسلامية دعوة إلى الإسلام الذي دعت إليه جميع الرسل في جميع الأمم .
تعدد الدعوات المعاصرة:

(1/2)

والدعوة إلى التضامن الإسلامي ووحدة العالم الإسلامي قد جاءت في هذا العصر الذي كثرت فيه الدعوات وتميزت فيه التكتلات، واختلفَت فيه مناهج الحياة وكل حزب بما لديهم فرحون. وقد غشيت العالم الإسلامي من هذا كله سحب معتمة حجبت عن الكثيرين أضواء الحقيقة. وغزت عقولَ المسلمين حملات فكرية مشككة أوقعت العوام في حيرة وتركتهم في متاهة. تشتت فيها الصفوف وتفرقت فيها الكلمة وضاعت فيها الشخصية الإسلامية السليمة فطمع فيهم العدو وعجز عن مساعدتهم الصديق.
فاغتصبت بلادهم، ونهبت ثرواتهم، ودنست مقدساتهم. وعجز العالم كله ماثلا في المنظمة العالمية (هيئة الأمم) أن يفعل لنا شيئا مهما كان الحق واضحا والظلم فادحا. وأصبحنا على كثرة عددنا نكاد لا يعبأ بنا فتخلفنا عن مكانتنا المرموقة وتخلينا عن مواقع قيادتنا الحكيمة.
بل أصبحنا تبعا لغيرنا وبدون اختيارنا. الأمر الذي جعل المخلصين من ولاة أمورنا يبحثون عن الشخصية الإسلامية الضائعة وعن المنهج العملي الصالح ويتطلبون أقوم السبل التي تعيدنا إلى ما كنا علَيه وترد لنا حقوقنا وتخلصنا من تبعيتنا لغيرنا ونصبح حيث وصفنا الله تعالى: {كنتم خير أمة أخرجت للناس}.
فأيقن أولئك المخلصون أن لن يصلح آخر هذه الأمة إلا الذي أصلح أولها ألا وهو العودة إلى الإسلام وليست تلك الدعوات الزائفة ولا المفلسفة فدعوا إلى التضامن الإسلامي والوَحدة الإسلامية.
وكان من فضل الله وتوفيقه أن يكون انطلاقها من مهبط الوحي ومنطلق الرسالة يقودها خادم الحرمين الشريفين وتتبناها رابطة العالم الإسلامي برحاب بيت الله تعالى.
ص -153- ثم يأتي هذا المؤتمر العالمي لتوجيه الدعوة وإعداد الدعاة فينعقد وللدورة الثانية في مدينة رسول الله صلى الله عليه وسلم التي انطلق منها الغزاة والدعاة على السواء.

(1/3)

وموضوعه الآن: سبيل الدعوة الإسلامية إلى تحقيق التضامن الإسلامي ووحدة المسلمين وقد حددت أهداف هذا المؤتمر في أهداف نبيلة بناءة واضحة وافية وهي كالآتي:
أهداف المؤتمر:
جاءت أهدافه محددة في خمس نقاط وهي:-
1- تبصير الأمة بالطريق الذي رسمته الدعوة لتحقيق التضامن والوحدة لتعود كما كانت وكما يريد لها دينها أن تكون {واعتصموا بحبل الله}. {إن هذه أمتكم أمة واحدة}.
2- تعميق الانتماء والولاء للأمة الواحدة عقيدة وسلوكا، والتجاوب مع مقوماتها من الأخوة والولاية، والتضامن، والاعتزاز بما اختصها الله به من الخيرية {كنتم خير أمة أخرجت للناس}. {وكذلك جعلناكم أمة وسطا لتكونوا شهداء على الناس ويكون الرسول عليكم شهيدا}.
3- إيجاد رأي عام إسلامي قوي يعي عن إيمان وبصيرة على هدى الكتاب والسنة حقيقة التضامن والوحدة، ويربط حركته بهما في كل جوانب الحياة واتجاهاتها.
4- تحكيم شريعة الإسلام بين جميع المسلمين والتسليم بما حكم به.
5- أن يتحقق للأمة الإسلامية ما تسعى إليه من التقدم والقوة، وأن يراها العالم في مكانتها التي يجب أن تكون فيهَا لكي تعطي ذلك المكان ما هو مفتقر إليه لتصحيح أوضاعه وإصلاح حيا ته.
وهذه الأهداف كلها تلتقي مع العمل الجاد الأكيد الشامل لكل الأفراد وعلى مختلف المستويات للانضواء تحت راية الدعوة إلى التضامن الإسلامي وتطبيقه عمليا على واقع حياتنا وفي منهج سلوكنا.
وقد وضعت عناوين لمواضيع مختلفة كفيلة بتحقيق هذه الأهداف بلغ عددها الثلاثين عنوانا...
ص -154- ومنها ومن أهمها الموضوع الثاني بعنوان مرتكزات التضامن والوحدة وبما أن المرتكزات في كل شيء وهي جمع ركيزة ما تكون بمثابة القواعد والأسس التي يقوم عليها وظهرت لي أهمية العناية بهذا الموضوع أحببت الكتابة فيه آملا التوفيق والسداد ومن الله تعالى العون والتأييد...
تمهيد بين يدي الموضوع:

(1/4)

إن المتأمل لتاريخ الدعوات التي ظهرت في المجتمع الإنساني أيا كان شعارها وخاصة في منطقة الشرق الأوسط وبالأخص في دول المنطقة فإن لكل دعوة مرتكزات ترتكز عليها، ومنطلقات تنطلق منها. وقد تزيف أو تفلسف بما يوهم العامة ويغريهم بها.
من ذلك الدعوة إلى القومية فإنها ترتكز على الجنس والعنصر ولا تبالي بالمبادئ ولا بالعقائد، أشبه ما تكون بدعوى الجاهلية من التعصب للقبيلة ويكفي لفساد هذه الدعوة أنها كانت ولا تزال السبب في تمزيق الأمم التي تظهر فيها وأول خطر منها على العالم ضياع الدولة العثمانية إذ عمل اليهود على إثارة الأتراك ضد العرب وحرضوهم على اختصاص تركيا بالأتراك، فكانت ثورة (أتا ترك) وضياع الخلافة العثمانية وتمزيق العالم الإسلامي دويلات.
وفي أوروبا القومية الجرمانية وغير ذلك.
وآخر الويلات التي جاءت بها دعوة القومية تقسيم قبرص بين الجنسية التركية والجنسية اليونانية.
ومما يندى له الجبين ما سمعته في نجيريا في رحلة داخلية ضمن بعثة الجامعة الإسلامية مع الزعيم الراحل أحمد بلو أنه أثناء الحرب الفلسطينية جهزت سفينة حربية لتتجه إلى فلسطين لإنقاذ القدس فسمع المسؤولون التنادي بالقومية العربية وأن على العرب حماية القدس وعليهم مسؤوليتها، فقال المسؤولون هناك إذا كانت القضية الفلسطينية قضية عربية وليست إسلامية فلسنا بعرب وأمروا السفينة بالعودة.
ومن ذلك الدعوة إلى الوطنية. وكان من سوء نتائجها على الشعب البريطاني صاحب المدنية والحضارة حينما طرد عيدى أمين جميع الرعايا البريطانيين من بلده امتنع الشعب البريطاني في بريطانيا أن يقبلهم بدعوى أنهم استوطنوا غير وطنهم. إلى غير ذلك مما شهده العالم أخيرا.
ص -155- وكل تلك الدعوات مع خطورتها فإنها محدودة الأفق محصورة الموطن مهزوزة المرتكزات لم تلبث أن تنهار فتنهدم بأصحابها.

(1/5)

وبعض تلك الدعوات قد تأباها فطر البشر فتفرض عليهم بقوة السلطة كالاشتراكية والتمييز العنصري، فتسلب الفرد أخص خصائص الإنسانية وهي حرية الاختيار، وتعطيل الإرادة وإهدار الكرامة.
أما دعوه التضامن الإسلامي والوحدة الإسلامية:
فهي دعوة تتفق تماما مع فطرة الإنسان التي فطره الله عليها وتساير طبيعته كل المسايرة وتتجاوب مع جبلته إلى أعماق نفسه.
ولهذا فلقد لمست شفاف القلوب واستجابت معها العواطف. فبرزت بين تلك الدعوات العديدة وكتب لها البقاء وقوبلت بقبول حسن لأنها ارتكزت على مرتكزات أصيلة وعميقة وعملية واقعية لم تخرج عن طبيعة الإنسان ولم تغاير عقيدته الإسلامية ولم تصطدم مع واقع حياته التي يحياها في هذا العالم. وهذا هو الإطار الكلي للفرد المسلم وللمجتمع الإسلامي.
وتتلخص تلك المرتكزات في نظري في ثلاثة أمور:-
(1) سنة الحياة وتكوين الإنسان.
(2) منهج التشريع الإسلامي جملة وتفصيلا.
(3) الواقع السياسي والوضع الاجتماعي الذي نعيشه مع العالم حولنا...
ولكل مرتكز من هذه المرتكزات معطياتها، وفعاليتها لو تأملها كل عاقل ومسلم لما حاد عنها ولبادر إلى الانتماء إليها ولعرف أنها هي السبيل الوحيد التي تحقق له كل ما يتطلع إليه من استرجاع حقوقه المسلوبة والحاقه بأمجاد أسلافه.
وسنحاول بعون الله تعالى وتوفيقه بيان كل مرتكز من هذه الثلاثة ومدى عطائه لدعوة التضامن والوحدة...
وإني لآمل أن أكون بهذا العمل المحدود وجهد الطاقة حسب ما أجتزؤه من الوقت وأزاحم به من الأعمال قد أسهمت ولو بأيسر اليسير بين الثلاثين موضوعا ومن بين العديدين من أفاضل الكتاب الذين تمكنهم ظروفهم من الاستيفاء والاستقصاء وبالله التوفيق...
ص -156- المرتكز الأول: تكوين الإنسان وسنن الحياة:
قام تكوين الإنسان على أن يكون تعاونيا متضامنا مع غيره لا انعزاليا منفردا بنفسه. ولعل معنى إنسان من الإيناس.

(1/6)

ففي تاريخ هذا الإنسان لم يستطع الإنسان الأول وهو أبو البشر آدم عليه السلام أن يعيش وحده ولو كان في جَنة الفردوس. فخلقَ الله له من نفسه زوجة يسكن إليها {هو الذي خلقكم من نفس واحدة وجعل منها زوجها ليسكن إليها}. (الأعراف: 189).
قال ابن كثير في تفسيره (ج1 ص79) ويقال إن خلق حواء كان بعد دخوله الجنة كما قال السدي في خبر ذكره عن أبي مالك وعن أبي صالح عن ابن عباس وعن مرة عن ابن مسعود وعن ناس من الصحابة: أخرج إبليس من الجنة وأسكن آدم الجنة فكان يمشي فيها وحيشا ليس له زوج يسكن إليه فنام نومة فاستيقظ وعند رأسه امرأة قاعدة خلقها الله من ضلعه، فسألها من أنت؟.
قالت: امرأة. قال: ولم خلقت؟. قالت: لتسكن لي...
وذلك ما يشعر بأن تكوين الإنسان أساسا تكوينا جماعيا تعاونيا.
ثم بعد هبوطه إلى الأرض كانت حاجته أشد إلى من يعاونه فيها فبدأ بالإنجاب وتزاوج الأولاد وإيجاد الأجيال والحفاظ على بقاء النوع. ومن ثم تقاسم أعباء الحياة.
ثم كانت الجماعة البشرية أمام العوامل الكونية التي اضطرتها اضطرارا على التضامن والتعاون والاتحاد لتواجه مجتمعة تلك العوامل التي لا يستطيع الفرد أن يواجهها كحماية أنفسهم من المخلوقات المتوحشة وكتذليل الصعاب في الأرض لاستنبات نباتها، واستحصاد زرعها، واستخراج كنوزها، وتصنيع موادها مما يحتاجونه في حياتهم على هذه الأرض.
ثم بعد انتشار الجماعة وتكاثر الجماعات جاءت التنظيمات الجماعية التي تميزت فيها التخصصات الميدانية وتخصص لها بعض أفراد الجماعة.
1- فتميز مثلا مجال الاقتصاد من مآكل وملبس ومسكن وتخصص له رجال يعملون وينتجون ما يوفر للجماعة حاجتها الاقتصادية.
2- وتميز مجال الدفاع وحفظ الأمن، وتخصص له عسكريون ومدافعون.
3- وتميز مجال الطب والعلاج وتخصص له أطباء ومعالجون.
ص -157- 4- وتميز مجال التعليم وغير ذاك من المجالات بقدر ما تستجد حاجة الأمة.

(1/7)

5- ومن وراء ذلك كله السياسة والحكم والحكام والسياسيون مما هو في حكم الضرورة للجماعات البشرية ولا يمكن أن تقوم كلها ولا بعضها إلا بتعاون الأفراد بعضهم البعض بل إن كل تلك المجالات ذات الاختصاصات لا يمكن أن تقوم واحدة منها منفردة بدون معاونة مع الآخرين.
وإنا لنلمس ونشاهد ذلك في عالمنا المعاصر في جميع مؤسساته وفي مجموعها فيما بينها. ففي جميعها نجد أن كل مؤسسة تشتمل رئيسا ومرؤوسين وجميعهم من القاعدة إلى القمة كل في موقعه يؤدي واجبه. ولا غنى لرئيس عن مرؤوس.
وكذلك فيما بين تلك المؤسسات كل منها تؤدي دورها في خدمة المجتمع مما لا تؤديه غيرها. وكل منها خادم ومخدوم في دائرة التعاون والتضامن كما قيل:
الناس للناس من بدو وحاضرة بعض لبعض وإن لم يشعروا خدم
فسنة الحياة تلزم الأحياء أفرادا وجماعات بالتضامن معا، وقد امتد فشمل هذا المرتكز الطبيعي جميع دول العالم كله اليوم طوعا أو كرها سواء كان في السلم أوفي الحرب.
عن طريق تبادل منافعهم فيما بينهم فعند هذه سلع وإنتاج ولتلك حاجة ماسة إليها وقد قامت السوق الأوربية بين دول أوربا بتنظيم هذه العلاقة بسبب تفاوت الثروات الطبيعية والكفاءات البشرية. فالسلعة التي تفيض عند هذه تحتاجها تلك وكذلك العكس وهلمّ جرا.
ولا يمكن لأمة اليوم أن تعيش في معزل عن العالم حيث ارتبطت كلها بمصالح مشتركة فهي تسير في نظام تضامن إلزامي تمليه ظروف الحياة وتطورات العالم وعلى سبيل المثال ترابط العالم في تسيير الخطوط الجوية والخدمات البريدية، والأعمال المصرفية، والإصدارات المالية، والتمثيل الدبلوماسي وغير ذلك مما له الصبغة العالمية.
ولا يبعد من يقول إن هذه السنة الكونية التعاونية ليست قاصرة على الإنسان بل هي أيضا موجودة في عالم الحيوانات والحشرات ولا أدل على ذلك من عالم النحل والنمل.

(1/8)

وعلى هذا فإن هذا المرتكز التضامني فطري كوني وهو إلزامي جبري ليس للإنسان فيه اختيار ولا له عنه استغناء.
ص -158- فإذا كان هذا المرتكز الفطري يقر في إطار إسلامي، وكانت دعوة التضامن من هذا المنطلق دعوة فطرية تساير الفطرة وتساندها طبيعة الحياة.
وإذا كان لابد للإنسان أن يتضامن مع غيره ولكل جماعة أن تتعاون مع غيرها على أي مبدأ كان سواء كان عنصريا بالجنس أو وطنيا بالموطن أو اقتصاديا بالإنتاج أو عسكريا بالأحلاف فلأن يكون باسم ومنهج الإسلام من باب أولى حيث أنه منهج التعاون على البر والتقوى. وأن الخلق كلهم عباد لله والأرض كلها له سبحانه...
ا لمرتكز الثاني: منهج التشريع الإسلامي:
ولكي نحدد معالم هذا المنهج نعود إلى مدلول التضامن والغرض منه وهو أن يجد الإنسان فردا كان أو جماعة ما يضمن له حياة أفضل يتوفر له فيها ما ينقصه، ويسلم فيها مما يضره ومعلوم أن هذين المطلبين جلب النفع ودفع الضر هما مطلب كل عاقل كما قيل:
إذا أنت لم تنفع فضر فإنما يراد الفتى كيما يضر وينفع
أي يضر عدوه أو ينفع صديقه.
ومنهج الإسلام شامل لهذين المطلبين ومعهما الحث على مكارم الأخلاق وهو مطلب إنساني كما قال أكثم بن صيفي حين بلغه أمر ظهور دعوة الإسلام فأرسل ولده ليأتيه بخبر محمد صلى الله عليه وسلم وما يدعو إليه، فرجع إليه وقال له: إنه يأمر بصلة الرحم وصدق الكلم وأداء الأمانة والوفاء بالعهد وينهى عن كذا وكذا...
فقال أكثم: إنه والله يا بني إن لم يكن دينا فهو من مكارم الأخلاق.
وقد شرع الإسلام عقود المعاملات لجلب النفع وتبادل المصالح لتوفير حاجيات الإنسان. من مطعم وملبس ومسكن في صناعة وزراعة وتجارة.
كما شرع لدفع الضر تحريم كل ضار بجواهر الحياة الخمسة- الدين- النفس- العقل- النسب والعرض. والمال. وجعل فيها حدودا رادعة وزاجرة.

(1/9)

كما أرشد ووجه لمكارم الأخلاق في الروابط الاجتماعية ابتداء من حقوق الزوجين وبر الوالدين. وحسن المعاشرة من العفو عن المسيء والإحسان والإيثار على النفس وغير ذلك، وكذلك روابط الجوار وصلة الأرحام وكفالة الأيتام ومساندة الضعفاء. وعموم التعاون على البر والتقوى.
ص -159- وتظهر صور التضامن والوحدة في منهج الإسلام مفصلة ابتداء من العقيدة السليمة ثم العبادات التي هي الغاية من خلق الثقلين الجن والإنس كما قال تعالى: {وما خلقت الجن والإنس إلا ليعبدون}. فجميع المسلمين يلتقون على عبادة الله تعالى وحده وبالوجه الذي يرضاه.
وهذا المنهج قد ربط بين جميع الأمم الإسلامية كما قالي تعالى: {شرع لكم من الدين ما وصى به نوحا والذي أوحينا إليك وما وصينا به إبراهيم وموسى وعيسى أن أقيموا الدين ولا تتفرقوا فيه}. فهي وحدة دينية تربط الحق بالخلق في إطار التشريع الإسلامي.
وكما تقدم قوله تعالى: {ووصى بها إبراهيم بنيه ويعقوب يا بني إن الله اصطفى لكم الدين فلا تموتن إلا وأنتم مسلمون}.
وعقيدة التوحيد هي المرتكز والتي يجتمع عليها العرب والعجم ويستوي فيها الغني والفقير والكبير والصغير ويلتقي عليها من بالمشرق بمن بالمغرب. وهى العقيدة التي تحرر الإنسان من استعباد الإنسان ومن طغيان المادة وعوامل الطغيان لأن الفرد بإحساسه بأن جميع الخلائق عباد لله ملتزمون بأوامر الله.
وفي العبادات تتجلى هذه الصور عمليا بصور ملموسة وذلك كالآتي:-
(1) ففي الصلاة:
أ- وحدة التوقيت مرتبطة بحركة كونية من طلوع الشمس إلى غروبها.
ب- واستجابة النداء حي على الصلاة حي على الفلاح الله أكبر: {أقم الصلاة لدلوك الشمس إلى غسق الليل وقرآن الفجر إن قرآن الفجر كان مشهودا}.
{إذا نودي للصلاة من يوم الجمعة فاسعوا إلى ذكر الله وذروا البيع}.
ج- وحدة الوجهة إلى مركز العالم كله إلى البيت الحرام: {فول وجهك شطر المسجد الحرام وحيثما كنتم فولوا وجوهكم شَطره}.

(1/10)

تبدأ هذه الوحدة في استدارة حول الكعبة ثم تتسع حتى تشمل أقطار العالم شرقا وغربا شمالا وجنوبا.
(2) وفي الصيام:
أ- وحدة الزمن في الصوم بشهر واحد للجميع: {شهر رمضان الذي أنزل فيه القرآن هدى للناس وبينات من الهدى والفرقان، فمن شهد منكم الشهر فليصمه}.
ص -160- ب- وحدة الشعور بالتعاطف والتراحم- يبدأ بالإمساك وينتهي بالإطعام وإخراج الفطرة طعمة للمساكين وطهرة للصائمين.
(3)- أما الزكاة:
أ- فهي تضامن إلزامي يربط مختلف الطبقات بعضها ببعض ويقارب بين من باعدت بينهم المادة ويجمع بين من فرق بينهم الغنى والفقر حيث يلتزم الغني بإخراج زكاة ماله: {وفي أموالهم حق معلوم للسائل والمحروم}. {خذ من أموالهم صدقة تطهرهم وتزكيهم بها وصل عليهم}.
فالزكاة طهرة للنفوس من شح الأغنياء وحسد الفقراء، وزكاة للمال فلا تنقص وتصون المجتمع من حرب الطبقات وغزو الدعايات.
أما الحج وهو الركن الأعظم:
فهو عين التضامن ومظهر الوحدة في أظهر الصور وأقوى المعاني يفد الحجيج من كل فج عميق ملبين الداعي لحج بيت الله العتيق. مجددين العهد القديم مستجيبين نداء إبراهيم- عليه أفضل الصلاة وأتم التسليم- يخرج الحاج من أهله ودياره مفارقا زوجه وصغاره حتى يأتي الميقات فيتجرد من ثيابه متخليا عن مظاهر دنياه. مُتدثرا رداءه وإزاره متهيأ لحال أخراه.
هناك يعود الحجيج على مختلف ألوانهم وتباعد أقطارهم وتعدد لغاتهم يعودون إلى الفطرة التي فطرهم الله عليها. وتعود إليهم فطرتهم التي ابتعدوا عنها فطرة الوحدة والإخاء والمساواة. فيستوي غنيهم وفقيرهم وأميرهم ومأمورهم. ويستوي عربيهم وعجميهم. وقاصيهم ودانيهم وحدة في الشكل والصورة ووحدة في الهدف والغاية يهتفون لبيك اللهم لبيك.

(1/11)

ب- وفي أرض عرفات في ذلك المشهد الفريد في تاريخ البشرية حاضرها وماضيها حواضرها وبواديها. مشهد يذكر بالماضي في عالم الذرة، حين أخرج الله من بني آدم من ظهورهم ذريتهم {وأشهدهم على أنفسهم ألست بربكم قالوا بلى}.
مشهد ينبههم لمستقبلهم يوم يجمع الله الخلائق ويحشرهم حفاة عراة. مشهد تذوب فيه فوارق الجنس والعنصر واللون وتتجلى فيه وحدة الأصل (كلكم لآدم وآدم من تراب). مشهد تفتح له حدود الأقاليم والأقطار والدول: {وأذن في الناس بالحج يأتوك رجالا وعلى كل ضامر يأتين من كل فج عميق}.
ص -161- مشهد تلتقي فيه الأشباح وتتعانق فيه الأرواح {ليشهدوا منافع لهم}.
جـ- وفي منى يلتقي الجميع على موائد الهدى والإخلاص فيأكلون ويطعمون {فكلوا منها وأطعموا القانع والمعتمر}.
أمانة الدعوة: ومن هناك يتحملون أمانة الدعوة والبلاغ عن رسول الله صلى الله عليه وسلم حيث حملها أصحابه لمن بعدهم: "بلغوا عني ولو آية". "رب مبلغ أوعى من سامع ". فيرجع الحجاج بمثابة السفراء إلى بلادهم الدعاة إلى ربهم وقد تعارف كل منهم على الكثيرين من إخوانهم ووثقوا عرى الأخوة والولاء، قد ينتج عنها زيارة وصلة ونحو ذلك.
الاجتماعيات:
وكما ظهر مدى التضامن والوحدة في العبادات يظهر كذلك وبقوة في مجال الاجتماعيات لأن الإسلام أقام المجتمع الإسلامي على قواعد مثالية عالية ترتفع عن مقاييس المادة والمعاوضة إلى حد البذل والإيثار.
أ- ففي أصل تكوين المجتمع توجد المساواة في المبدأ: {يا أيها الناس إنا خلقناكم من ذكر وأنثى وجعلناكم شعوبا وقبائل لتعارفوا}. ففيها وحدة الإنسانية جمعاء.
ب- وفي تكوين الأسرة التي هي لبنة بناء المجتمع. أقامها على روابط المودة والرحمة: {ومن آياته أن خلق لكم من أنفسكم أزواجا لتسكنوا إليها وجعل بينكم مودة ورحمة إن في ذلك لآيات لقوم يتفكرون}. وجعل معادلة بين الزوجين غاية في تضامنهما: {ولهن مثل الذي عليهن}.

(1/12)

فإذا جاء الأولاد: قابل بين عاطفة الأبوة بإيجاب بر البنوة وجعلها وفاء بحق قد استوفاه الأولاد من قبل {وقل رب ارحمهما كما ربياني صغيرا}. ثم أظهر مدى حق الوالدين حين قرنه بحقه سبحانه في قضاء مبرم. {وقضى ربك أن لا تعبدوا إلا إياه وبالوالدين إحسانا}. ثم إن الولد سيستوفي مثل هذا الحق من أولاده إن هو أداه لأبويه. وهكذا دواليك.
جـ- ثم هو يراعي هذا الصنف من الناس الذي حرم رعاية الأبوين وذاق بؤس القطيعة وذل العزلة ألا وهو اليتيم فكفله بالرعاية وأحاطه بالحنان وجعل صلى الله عليه وسلم لكافله أعلى المنازل في الجنة.
وهذا من أقوى دلائل التضامن الإسلامي في المجتمع الإنساني. لأنه يطيب نفس الأب على ولده إذا حضرته الوفاة بأن المجتمع كافل له ولده.
ص -162- ثم إن هذا الولد اليتيم المكفول اليوم سيصبح غدا رجلا ويكفل يتيماً غيره.
د- ثم يفسح المجال خارج نطاق الأسرة فيأتي للجوار فيقول صلى الله عليه وسلم : "الجار أحق بصقبه ". "ولا يزال جبريل- عليه السلام- يوصيه بالجار حتى ظن صلى الله عليه وسلم أنه سيورثه ".
هـ- ثم يربط العالم كله برباط النصح والإخلاص ومحبة الخير "الدين النصيحة قلنا لمن يا رسول الله. قال: لله ورسوله ولأئمة المسلمين وعامتهم".
و- فتكون النتيجة ترابط العالم الإسلامي كالبناء الحصين "مثل المسلمين في توادهم وتعاطفهم كمثل الجسد الواحد". "المسلم للمسلم كالبنيان يشد بعضه بعضا" فأي تضامن بعد هذا وأي وحدة بعد هذا وأي وحدة تضاهي ذلك.
ومن هنا حمل الإسلام جماعةَ المسلمين مسوؤلية الحفاظ على تلك الوحدة وعلى هذا التضامن في السلم وفي الحرب أفراد أو جماعات.
(1) {وإن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما فإن بغت إحداهما على الأخرى فقاتلوا التي تبغي حتى تفيء إلى أمر الله}. الآية...
(2) "من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان ".

(1/13)

"كلكم راع وكل مسئول عن رعيته ".
{وتعاونوا على البر والتقوى}.
وفرض حقوقا عامة على كل مسلم لأخيه المسلم: "حق المسلم على المسلم ست: إذا لقيته فسلم عليه. وإذا دعاك فأجبه. وإذا عطس فحمد فشمته. وإذا استنصحك فانصح له. وإذا مرض فعده. وإذا مات فشيعه ".
وتلك حقوق متبادلة بين الأفراد يتقاضونها فيما بينهم وقد استوعبت كامل وضع الإنسان من أول لقائه بالسلام عليه إلى آخر وداعه بالتشييع إلى مثواه الأخير.
ربط الإيمان بالمحبة والمودة والعاطفة والرحمة بينهم "لا يؤمن أحدكم حتى يحب لأخيه مايحب لنفسه ".
وحرم الجنة عليهم حتى تسودهم المحبة: "لن تدخلوا الجنة حتى تحابوا".
فالدعاة إذا ما ركزوا دعوتهم إلى التضامن الإسلامي والوحدة الإسلامية على منهج الإسلام كان تركيزا قويا ينطلق من عواطف وشعور كل مسلم حيث يحقق للجميع أفرادا وجماعات كل ما يسمو إليه دون أن تعترضه العقبات ولا تكدره الشبهات.
ص -163- وهناك مجال الحكم في سلطاته الثلاث:
السلطة التشريعية. والسلطة القضائية. والسلطة التنفيذية، وهذه السلطات الثلاث وإن كانت بصورها موجودة في كل دولة إلا أنها في الإسلام تتميز بصبغة خاصة تضفي عليها بهاء الرفق ورونق الإحسان.
فالسلطة التشريعية في كل أمة هيئة متخصصة تنظر في ظروف وملابسات حياة الأمة فتشرع لها ما تراه صالحا.
ومهما يكن من شأن هذه الهيئة وتخصصاتها فهو عمل بشري جائز عليه الخطأ والصواب وهو ما يشهده العالم من طروء التغيير والتبديل فقد يكون ما رأوه اليوم يكون غير صالح في الغد.
وإن ما يطرأ على تلك الهيئات من سياسة داخلية واتجاهات فكرية قد تؤثر عليها إلى غير ذلك.

(1/14)

بينما التشريع في منهج الحكم الإسلامي مرجعه لله تعالى ولرسوله صلى الله عليه وسلم والمختصون للتشريع بعد رسول الله صلى الله عليه وسلم هم العلماء ورثة الأنبياء فإذا ما لزم نظروا تشريع لمستجد في الحياة فإنهم لن يخرجوا عن المنهج الإسلامي في حدود ما أنزل الله من كتابه وسنة رسوله صلى الله عليه وسلم.
وقد نوّه القرآن الكريم إلى أصل هذه السلطات وإلى تميزها عما سواها. في قوله تعالى: {لقد أرسلنا رسلنا بالبينات وأنزلنا معهم الكتاب والميزان ليقوم الناس بالقسط وأنزلنا الحديد فيه بأس شديد ومنافع للناس وليعلم الله من ينصره ورسله بالغيب إن الله قوي عزي} فإرسال الرسل بالبينات من ربهم، وإنزال الكتاب لتشريع مناهجهم والميزان للعدالة...
والسلطة القضائية، ليقوم الناس بالقسط إذ القضاء تطبيق للمنهج التشريعي.
وأنزل الحديد إشارة إلى السلطة التنفيذية وأداة لنصرة دين الله فيكون المجتمع الإسلامي تحت سلطة حكم عادلة قوية حكيمة وأساس الحكم في البشر إنما هو لله خالقهم لا سواه، وهو أعلم بمصالحهم وما يصلحهم. فهو كالعبادة سواء في قوله تعالى: {إن الحكم إلا لله أمر ألا تعبدوا إلا إياه ذلك الدين القيم ولكن كثر الناس لا يعلمون}. (يوسف:40).
ومن هذا المنطلق في الحكم كان الظلم في غيره محققا في أي حكم سوى حكم الله: {ومن لم يحكم بما أنزل الله فأولئك هم الظالمون}.
ص -164- وفي مقابل ذلك لا يتم إيمان العبد حتى ينزل على حكم الله راضيا مسلما تسليما:
{فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجا مما قضيت ويسلموا تسليما}. (النساء: 55).

(1/15)

ومن هذا المنطلق فان ارتكاز دعوة التضامن إلى منهج التشريع الإسلامي وفي ظل الحكم بما أنزل الله تكون دعوة ممتدا سببها بالله لا تلاقيها صعوبات ولا تعطلها عقبات وهي دعوة مضمون لها النصر من عند الله: {إن تنصروا الله ينصركم. ويثبت أقدامكم}. مضمونة نتيجتها للأمة سعادة في الدنيا وفلاحا في الآخرة.
المرتكز الثالث: واقع الحياة الذي نعيشه والتيارات السياسية التي حولنا:
من الواضح البين حالة العالم السياسي والسياسة التي فرضت على الجميع وألزمت العالم كله العيش ضمن تكتلات سياسية، وأحلاف عسكرية واتفاقيات اقتصادية. وليس بوسع أي دولة أن تعيش وحدها في معزل عن هذا العالم بعيدة عن تلك التكتلات لقوة ترابط الدول بعضها مع بعض شاءت أم أبت.
ولم تعد السياسة مجرد تنظيم لعلاقات الدولة في الخارج بل أصبح الداخل مرتبطا بالخارج في السلم وفي الحرب عن طريق الإنتاج والتسويق. فهي منافع مشتركة ومصالح متبادلة. توثقت باتفاقيات عالمية أو ثقافية وأحلاف عسكرية. وأهم ذلك كله الأحلاف العسكرية لأنها لحماية الدولة بكل مرافقها والداعي لكل ذلك من اتفاقيات وأحلاف هو شعور تلك الدول بالضعف وبالحاجة إلى تضامنها بعضها مع بعض وذلك منذ الحرب العالمية الأخيرة حيث كانت عصبة الأمم لدولة أوروبا ضد هتلر والنازية لعجز تلك الدول منفردة عن مقاومتها.
وبعد عصبة الأمم جاءت هيئة الأمم وضمت دول العالم على أمل الحياة في أمن وطمأنينة. ولكن هيئة الأمم لم تحقق للعالم ما أمله فيها حيث أقيمت في بادئ أمرها على التخصيص والامتياز فمنحت الدول الكبرى حق النقض (الفيتو).
ومن العجب أن يمنح هذا الحق للدول القوية التي تستطيع أن تظلم وأن تتعدى مما يصعب معه استخلاص حق المظلوم أو استرجاع حق مغصوب.
وكان الأولى لو أجيز ذلك أن يعطى للدول الضعيفة لترد به عن نفسها.
وأن أحداث التاريخ وخاصة في الدول النامية لتشهد بذلك.

(1/16)

ص -165- قامت جامعة الدول العربية وكان قيامها مظهرا من مظاهر تضامن دول المنطقة مهما قيل عن أسباب قيامها.
وكل تلك الهيئات والمؤسسات العالمية لم تستطع استتباب الأمن ولا منح الطمأنينة للعالم فنشأت تكتلات وأحلاف عسكرية انطلقت في سياق التسلح النووي بما يهدد العالم كله بالدمار. وذلك في حلفي الناتو وحلف شمال الأطلسي.
وانقسم العالم إلى معسكرين اقتصاديين شيوعي في الشرق ورأسمالي في الغرب وما بقي من العالم يدعى بدول عدم الانحياز.
ولكن عدم انحيازه لم يعزله عن غيره ولم يبعده عن الخطر ومن ثم أوجد لنفسه ارتباطات فيما بينه وعقدت له عدة مؤتمرات لدراسة وضعه ووضع التدابير لصالحه.
وآخر ما يكون ما حدث في المنطقة من قيام مجلس تعاون دول الخليج دفع قيامه واقع العالم السياسي وحاجة دول المنطقة إلى التعاون الأخوي وقد شمل عدة مجالات عامة اقتصاديا وسياسيا وأمنيا وثقافيا وإعلاميا. فهو أصدق صورة لما نرجوه للعالم الإسلامي من التضامن والوحدة.
ومع هذا كله فان هذه المؤسسات الدولية على اختلاف مناهجها وأشكالها فهي إما إقليمية محدودة وإما عالمية غير عادلة.
أما التضامن الإسلامي فليس هو بالتضامن المادي النفعي وإنما هو تضامن أخوي عاطفي إنساني ديني دعَا إليه الإسلام والتزم المسلمون بمضمونه ولا غنى لهم عنه.
"المسلم أخو المسلم لا يخذله ولا يظلمه ولا يسلمه، المسلم للمسلم كالبنيان يشد بعضه بعضا، لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه".
وتحت هذا الشعار واستجابة لهذا النداء: {واعتصموا بحبل الله جميعا ولا تفرقوا} يدعوا دعاة التضامن بكل قوة ووضوح.
وحدة الأمة:
إن الوحدة والتضامن متلازمان ويلزم من وجود كل منهما وجود الآخر لأن الأمة المتحدة المتضامنة، والأمة المتضامنة، متحدة، وهذا من خصائص الإسلام ونتائج منهجه وتشريعه.
ص -166- ووحدة الأمة في نظر الإسلام وتعاليمه ترتكز على مرتكزين رئيسين :
(2) وحدة الجنس.
(2) وحدة العقيدة.

(1/17)

ومن ورائهما عناية الله وإنعامه على عباده وامتنانه.
(1) أما وحدة الجنس ففي إرجاعهم إلى أبيهم آدم عليه السلام وأمهم حواء : {يا أيها الناس إنا خلقناكم من ذكر وأنثى وجعلناكم شعوبا وقبائل لتعارفوا} ومن وراء هذا التعارف إخاء وتراحم: {إنما المؤمنون إخوة} وقد صور الإمام علي ـ رضي الله عنه ـ معنى وحدة الجنس فقال في أبيات له:
الناس من جهة التمثيل أكفاء أبوهم آدم والأم حواء
(ب) أما وحدة العقيدة فهي الوحدة المعنوية التي تقابل الوحدة الحسية لأن العقيدة عمل القلب لا علاقة لها بالجنس ولا باللون ولا بالمكان ولا بالزمان فيرتبط فيها جميع أبناء المعتقد الإسلامي فيؤمن أنه وكل من قال لا إله إلا الله محمد رسول الله وآمن بما آمن به السلف الصالح ودعا إليه الكتاب والسنة، شعر يقينا أن كل من دان بذلك أنه أخ له في دينه وملتزم معه في تكاليفه فيرتبط آخر الأمة بأولها بل صالح هذه الأمة بصلحاء الأمم واقرأ قوله تعالى: {اهدنا الصراط المستقيم صراط الذين أنعمت عليهم}.
{آمن الرسول بنما أنزل إليه من ربه والمؤمنون كل آمن بالله وملائكته وكتبه ورسله لا نفرق بين أحد من رسله وقالوا سمعنا وأطعنا غفرانك ربنا وإليك المصير}.
(ج) أما عناية الله في هذه الوحدة وإنعامه على هذه الأمة فهو من تأليف هذه القلوب وتقارب هذه النفوس يلقى المسلم أخاه المسلم من أقصى الدنيا وأدناها. فإذا هو يبادله التحية ويتبادل معه التعاطف. وذلك تحقيق لقوله تعالى : {واذكروا نعمة الله عليكم إذ كنتم أعداء فألف بين قلوبكم فأصبحتم بنعمته إخوانا}.
وقوله تعالى: {لو أنفقت منا في الأرض جميعا ما ألفت بين قلوبهم ولكن الله ألف بينهم}. فهي نعمة امتن الله تعالى بها على هذه الأمة. وبعد امتنانه بها شرع ما يحفظها.وما يديمها فبعد قوله تعالى : {إنما المؤمنون إخوة فأصلحوا بين أخويكم واتقوا الله }.

(1/18)

قال تعالى: {يا أيها الذين آمنوا لا يسخر قوم من قوم عسى أن يكونوا خيرا منهم ولا نساء من نساء عسى أن يكن خيرا منهن ولا تلمزوا أنفسكم ولا تنابوا بالألقاب}.
ص -167- كما نهى عن سوء الظن وعن التجسس والغيبة. وهي كلها عوامل فرقة وتمزيق الوحدة بينما دعا إلى تقوية هذه الوحدة بالتراحم والتعاون وحسن الجوار وكل ما فيه معاني الإنسانية من عفو وتسامح إلى حد الإحسان إلى المسيء : {والكاظمين الغيظ والعافين عن الناس والله يحب المحسنين}.
فهذه كلها روافد تصب في أصل أوجه الوحدة الإسلامية ترويها فتنمو على أثرها.
الخاتمة:
وإذا كانت دعوة التضامن الإسلامي كدعوة ظهرت في هذا العصر متميزة من بين الدعوات التي انطلقت في العالم وخاصة بين المسلمين. من قومية وطنية ومدنية ديمقراطية وشعارات متعددة.
فإن الدعوة إلى التضامن الإسلامي في هذا الوقت بالذات وبدت هذه الدعَوات والشعارات لهي أولى وأحرى للأمة الإسلامية لتعود بها إلى صميم دينها والحفاظ على كيانها وإثبات شخصيتها وتثبيت دعائمها على تلك المرتكزات الثلاث...
وإذا كانت في ظهورها ومنطلقها من خادم الحرمين الشريفين ومن جوار القبلة المشرفة قبلة وجهتهم ومهوى أفئدتهم فإنها بلا شك قد لامست شغاف القلوب المؤمنة وأيقظت شعور الشعوب المسلمة، ولا طقت عواطف كل مسلم في العالم فلقيت بحمد الله قبولا لدى الجماعات واستقبلت بترحاب من الأفراد.
ولا نزال نسمع كل حين وآخر بنتائج عظيمة حيث تنادي بعض الدول بالعودة إلى الإسلام والتزامها بتنفيذ أحكام الشريعة بدلا من القوانين التي كانت تسير عليها.
ومن ثم يلتقي قادة تلك البلاد بشعوبها وتلتف تلك الشعوب بقادتها وتواصل الأمة سيرها على نور الله.
واليوم ومن رحاب الجامعة الإسلامية ومن أرض المدينة المنورة مهد الدعوة ومنطلق الدعاة تتجدد تلك الدعوة من المؤتمر الثاني لإعداد الدعاة تنطلق في جدتها وجديد رونقها

(1/19)

ص -168- وصفاء محاسنها بريئة من كل شائبة نزيهة عن كل غرض شخصي أو مادي بعيدة عن أي اتجاه سياسي أو فكر أجنبي مصطبغة بصبغة الله: {ومن أحسن من الله صبغة وتحن له عابدون} فإنها بحمد الله لتعلوا على الشبه وتسمو عن الشكوك وتحلق في سماء الحق معلنة أنها دعوة السلف وأمانة الخلف وأنه لا يصير آخر هذه الأمة إلا ما قد أصلح أولها وسما بسلفها قمة المجد.
كما أنها بارتكازها على تلك المرتكزات الثلاث التي أسلفنا وهي مرتكز طبيعة تكوين الإنسان وسنة الحياة. ومرتكز منهج التشريع الإسلامي. ومرتكز الحالة السياسية والوضع الاجتماعي الذي نعيشه. فإنها ترتكز على عوامل قبولها وتحمل دواعي بقائها.
كما تحقق للأمة الإسلامية كل مطالبها وتمكن لها ما أراده الله منها: {كنتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله}. {ولو آمن أهل الكتاب لكان خيرا لهم}. أي دعوة التضامن الإسلامي بما تشير إليه هذه الآية في نهايتها لم يقتصر نفعها على المسلمين فحسب بل وعلى أهل الكتاب لو آمنوا بها وأيدوها.
ثم بين تعالى ما لو تم للعالم الإسلامي اتحاده وتضامنه وأخذ الأعداء يكيدون له أنهم سيندحرون كما قال: {وإن يقاتلوكم يولوكم الأدبار ثم لا ينصرون}.
ونحن لا نبعد إلى هذا الحد ولا نفرط في التفاؤل أو نتطلع إلى غير المسلمين وإنما ندعو إلى تضامن الأمة الإسلامية تحت شعار الوحدة والإخاء
وإن دور الدعاة إبراز أهمية التضامن وضرورة الوحدة على ضوء كتاب الله وسنة رسوله ومحاسن الإسلام وحكمة التشريع ما أمكن ذلك.
فإن العالم الغربي اليوم في متاهة الحيرة وظلمة الضلالة ولو وجد ضياء من تعاليم الإسلام لبادر إليه.
ص -169- وليس بعيدا عنا إسلام (الدكتور المسيحي) في المؤتمر الطبي. لما رأى ما في الإسلام من تعاليم وما في القرآن من إعجاز الأمر الذي جعله يعلن عن إسلامه في قاعة المؤتمر عن قناعة وإدراك ومعرفة.

(1/20)

وها هي الأعداد الكثيرة التي يعلن عن إسلامها في كثير من دول العالم. وفي هذه البلاد وفي المدينة بالذات لما يشاهدون من إخاء وتعاطف وتعاون وتراحم فالله الله في الدعوة إلى الله وإلى التضامن الذي هو التطبيق العملي لدعوة الإسلام: {وقل اعملوا فسيرى الله عملكم ورسوله والمؤمنون}.
كما إنا لنهيب بالجهات المختصّة أن تمد يد العون وتبذل كل الجهد لمساعدة الدعاة إلى الله في دول العالم بما يستطيعون به القيام بواجبهم وأداء عملهم على الوجه الذي يرونه وتتطلبه دعوتهم في مراكز عملهم.
كما نأمل دوام انعقاد هذا المؤتمر وعلى فترات متقاربة لمدارسة أحوال الدعاة على ضوء واقع حياتهم وما يستجد أمامهم: وتقديم المساعدة إليهم قولا وعملا وبالله التوفيق.. وصلى الله وسلم وبارك على إمام المرسلين وخاتم النبيين وعلى آله وصحبه وسلم...

(1/21)


مشاكل الطلاب الجامعيين وحلها على ضوء الإسلام

الكتاب : مشاكل الطلاب الجامعيين وحلها على ضوء الإسلام
تأليف: عطية محمد سالم
القاضي : بالمحكمة الكبرى بالمدينة المنورة
الناشر: الجامعة الإسلامية
الطبعة : الأولى
السنة : 1388 هـ - 1968 م
قام بإعداده للشاملة : أبو الوليد المقتدي [ غفر الله له وهداه سنن البشير] .
أحد أعضاء ملتقى أهل الحديث :
 http://www.ahlalhdeeth.com
[الترقيم موافق للمطبوع]

(/)

مشاكل الطلاب الجامعيين وحلها على ضوء الإسلام
للشيخ عطية سالم المدرس في الجامعة
إن مشاكل الطلاب الجامعيين جزء من مشاكل الأمة التي أقامت تلك الجامعة، ولهذا فإن لكل مجتمع جامعي مشاكله الخاصة المنبعثة من مجتمعه المحيط به.
فمن أراد دراسة مشاكل الطلبة الجامعية لزمه دراسة مشاكل الأمة وتتبع الحياة الدراسية من مبدئها حيث أنها تمتد وتندرج من البيت إلى المدرسة ثم إلى الجامعة في عقلية الطالب وتفكيره وظروفه.
يستلزم شمول النظر لمنهاج الدراسة في الأمة كلها والتنسيق بينها حتى تصبح وحده متكاملة يكمل بعضها البعض كحلقات عمر الإنسان في نشأته من طفولته إلى شبابه إلى رجولته خلقا سويا ثم إنتاجه في الحياة.
وألزم ما يكون ذلك النظر على الجامعة نفسها حيث أنها تتلقى الطلاب من المدارس فتعمل على صبغتهم بالصبغة الجامعية المتميزة، وحيث أنها هي التي تمد المدارس برجال التربية والتعليم منها وإليها يكون أمر الطالب.
وتتبع ذلك يستلزم مجهودا في الدراسة، وإمكانيات في العمل، وفسخه من الزمن كعمل إيجابي كلي. وإلى ذلك الوقت تنبغي العناية بأهم المشاكل الحاضرة وتطلب حلها حلا سليما.
والعناية بمشاكل الطلبة عناية بالجامعة كلها، والعناية بالجامعة هي بلا شك عناية بالأمة. وكما قلنا أن على الجامعة نفسها العمل لإيجاد حلول لمشاكلها فالجامعات في الأمم كالقلب في الجسم ينبض حيوية بالدم لتغذية الجسم كله فيفيض حيوية ونشاطا وهو بدوره يستنفذ قدرا مضاعفا من التغذية ليقاوم عمله الدائم وجهاده

(1/22)

المتواصل في سيبل حيوية هذا الجسم، وكالطبيب يسهر لمعالجة الأمة يجب عليه أن يعنى بنفسه.
وكذلك الجامعة في عنايتها بمشاكل الأمة وتوجيه أبنائها وتهيئتهم على النحو الذي يتحملون به أعباء الحياة، والسير قدما إلى الغاية المرجوة، وإصابة الهدف المقصود، إن عليها أن تعنى بمشاكلها الذاتية وتوليها كل اهتمامها لتصبح من القوة والسلامة بحيث تمكنها من الاضطلاع بأعباء القدوة والتوجيه والرسم والتخطيط والدعوة والإرشاد وتوفير أسباب السعادة والسمو.
تحديد المشاكل
غير أن المشاكل الجامعية تختلف في نظر الجامعيين اختلاف البيئات التي تقوم بها، وقد تكون موضع اتفاق أو موضع خلاف من ذلك الآتي على سبيل المثال:
1- الاختلاط المزدوج بين الجنسين كما في بعض البلاد الإسلامية.
2- التعليم الثنائي: أ- الديني ب- المدني كلاهما على انفراد وعزله، الذي أوجده الاستعمار وبقيت آثاره من بعده.
3- التوجيه الخارجي الذي تمليه الدولة أو فكرة ما.
4- التعليم المهني الذي دعت إليه الحاجة يوما ما.
5- النفقات الدراسية كما في بعض البلدان التي لا تخصص مكافآت للطلاب.
6-إشغال الفراغ الذي يتجاذب الطالب بين المذاكرة أو اللهو والأشغال.
فبعض هذه المشاكل قد تكون موجودة في بلد غير موجودة في أخرى وقد تكون مشكلة في بلد آخر.
أما في نظر الإسلام فإنها إن وجدت مشكلة في أي بلد كانت مشكلة عنده في جميع البلدان وعلى مر الزمان حتى تعالج. أما كون تلك المسائل مشاكل في ذاتها فكالأتي:
أولا - الاختلاط المزدوج - ما من شك في أن هذا النوع من الاختلاط دخيل على الجامعات العربية انتقل إليها مع بعض النظم التعليمية الغربية. والباحثون إزاء هذا الاختلاط على قسمين:
أ - قسم يراه ضروريا للحياة الجديدة، ويعلل لذلك بأنه يكسب كلا من الطرفين الصقل للسفور والوداعة في الاخلاق واللطف في المعاملة. ولا مانع عندهم أن تدفع الأمة الثمن إزاء ذلك ما يثبت في سجل الحوادث لدى الجامعات.
ب- بينما القسم الآخر يراه معولا يهدم البيت العربي، والخلق الإسلامي، والقيم الإنسانية، والقوى الشخصية، حيث تنهار قوة كل من الطرفين أمام سلطان الآخر.
وهاتان النظرتان جزء من الاختلاط العام سواء في الجامعة أو المجتمعات

(1/23)

الأخرى. إلا أنها في الجامعة أخطر لطول المكث ودوام الصلة وقوة المعرفة.
وأخطر من هذا كله بالنسبة للجامعة ما يتعلق بالمنهج والدراسة، حيث ساوت بين مختلفين في أصل الخلقة والفطرة والنزعة والاستعداد العقلي والفكري والجسمي. ولنأخذ لذلك مثلا: كليتي الحربية والهندسة كيف تساير الفتاة أخاها في الكلية الحربية في الآتي:
1- التدريب العسكري المفروض يوميا بحركات عنيفة. وهبها سايرته بجهد، كيف تتخلى عن عواطفها ورقتها وشعورها كأنثى إلى شدة وقوة وغلظة فتملأ قلبها غيظا وحماسة ورغبة للقاء العدو.
إن في تكليفها ذلك إخراج لها عن فطرتها وتحميل لها فوق طاقتها:
خلق الله للحرب رجالا وعلى الغانيات جر الذيول
2- وكذلك الحال في الهندسة: إنها إن أحسنت صنع الخرائط لذوقها ولطف إحساسها، لن تستطيع أن تشد السقالة وتصعيد إلى أعلاها لتشرف على تنفيذ رسمها، كما أنها لا تقوى على شق الصحراء وتسلق الجبال أو هبوط الوديان لوضع مخطط على الطبيعة لأي مشروع ما.
فكيف نكلفها دراسة كل ذلك عمليا بجوار الشاب الكامل الاستعداد الخلقي والفطري. وكيف تستطيع الجامعة أن توفق بين الجنسين المختلفين في دراسة منهج موحد وإعدادهما معا لمستقبل واحد.
أما علاج هذه المشكلة على ضوء الإسلام في حل المشاكل منهج جذري يتتبع أصل الداء فيستأصله وباستئصال الداء يحصل الشفاء.
ومن هنا كان علاج هذه المشكلة بالذات كالأتي:
أولا من الناحية الخلقية وأن عدها البعض شكلية. فهو يمنع هذا الاختلاط لا في الجامعة فحسب بل في كل الاجتماعات {وإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ} وفي وقار وحشمة بعيدا عن مظان الفتنة وفي سياج من العفة.
وإذا لزمت خلطة ضرورية فبوقاية وتحفظ: في القول: {فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلاً مَعْرُوفاً} والنظرة بالعين: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ}.
{وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِن}.
ثانيا من الناحية المنهجية إن صحت هذه التسمية: فقد خص الإسلام كل جنس بما يليق به وبتكوينه الذاتي واستعداده الخلقي وذلك من جانبين:
جانب تعليمي: وهو قوله تعالى: {وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَة} فجعلهن في بيوتهن

(1/24)

معلمات للكتاب والحكمة.
2 - وجانب عملي: وذلك من قول عائشة رضي الله عنها لرسول الله صلى الله عليه وسلم: "يا رسول الله غلبنا الرجال على الجهاد فلا نجاهد. فقال: "ألا أدلك على جهاد لا قتال فيه الحج والعمرة".
فقد تطلعت عائشة رضي الله عنها إلى عظمة الجهاد وعظيم الأجر فتاقت نفسها إليه فأرشدها الرسول صلى الله عليه وسلم إلى ما يليق بها من الحج والعمرة وهما عملان يجمعان بين المصالح الاجتماعية والعبادات البدنية والمالية لما فيها من معرفة أحوال الناس والإنفاق على المحتاجين وشهود المنافع المبنية عليها بقوله تعالى: {لِيَشْهَدُوا مَنَافِعَ لَهُم}. وبجانب ذلك أيضا السماح لبعض النسوة لمصاحبة الجيوش لا لحمل السلاح ولكن لسقى الماء وتضميد الجرحى كما في حديث أم عطية.
وكما في عمل فاطمة رضي الله عنها لتضميد جراح رسول الله صلى الله عليه وسلم يوم أحد.
وكذلك تجنب المرأة مواقف الزحام والاختلاط كما في طلب عائشة رضي الله عنها من رسول الله صلى الله عليه وسلم أن تصلي بالبيت (الكعبة) كما صلى رسول الله صلى الله عليه وسلم ويصلي الرجال فأخذ بيدها إلى حجر إسماعيل وقال لها: "صلي ههنا فإنه من البيت".
وما من شك أن علاج المشكلة باستئصال جذورها خير من الإبقاء على تلك الجذور وتطلب حلول لنتائجها وفروعها.
وما قاله الفريق الداعي إلى الاختلاط من صقل الشعور واعتداد بالشخصية وتلطف في المعاملة والسلوك الخ. مع بقاء العفة وسلامة الكرامة مقاومة للقوى الطبيعية ومغالطة للفطرة الأصلية.
ولهذا كان الثمن غاليا وأكثر مما زعموا من بعض حوادث ثبتت في سجل العقوبات، لأنها قطرة من بحر بالنسبة إلى ما يسجله المجتمع نفسه مما لا يصل إلى المسئولين ولا يوضع في سجلات المراقبين ولا تحويه ملفات الطلاب.
وتصديقا لنظرية الإسلام في هذا الحل فقد وجد بعض الجامعات الغربية (جامعة كمبردج) بإنجلترا لا تسمح للبنات أن يصبحن أعضاء فيها (ص 31 الجامعي).
كما لمس المشرفون على التعليم في بعض البلاد الإسلامية نتيجة تلك التجربة ورأوا ثمرة هذا التقليد فأنشأوا كليات للبنات في بعض الجامعات كجامعة (عين شمس).
فقد بدأت المشكلة من الجامعة وبدأت الجامعة بالتخلص منها.
والجامعة الإسلامية تهيب بالجامعات المدنية أن تعمل بحرية على توسيع نطاق العلاج لهذه المشكلة فيشمل خارج الجامعة كالحفلات

(1/25)

والصالونات وحلبة السباق والبلاجات مما لا تدعو إليه عندنا حاجة أو تلجئ إليه ظرورة.
وتكون الجامعة بذاك قد حملت لواء الإصلاح في المجتمع كله. فتحقق هدفا من أهدافها الأصلية.
ولا يفهم من ذلك أن الجامعة لا ترى تعميم التعليم للجنسين فتاريخ المسلمين حافل بالمتعلمات من النساء.
أولاهن عائشة أم المؤمنين رضي الله عنها تروي سنة رسول الله صلى الله عليه وسلم وتفتي فيما تسأل فيه. وإذا جئنا إلى الأواخر نجد لأخت صلاح الدين الأيوبي إجازة على نسخة لسنن أبي داود بخطها وتوقيعها عليه. كما نجد بنت شيخ الإسلام تقي الدين السبكي من شيوخ جلال الدين السيوطي. ولكن في صيانة وعفة ونزاهة وحشمة وتعليم في ميادين صالحة لها، لا تخرجها عن نطاقها وتبعد بها عن فطرتها، فنكلفها عنتا ونجهدها عملا. ولا سيما بعد تقرير ديوان الموظفين بمصر عام 1361 إزاء عمل المرأة في مختلف الوظائف.
ثانيا: التعليم الثنائي:
ذلك التعليم الذي عزل الدين عن الدولة وأوجد منهجين متنافسين وقام بجانب أحدهما يسانده بالمال والجاه ويفتح أمامه أبواب المناصب العالية.
وقد بدأ هذا النوع بعد الحملة الفرنسية على مصر وحاجة محمد علي إلى إعداد موظفين للحكومة، وجاء بعد ذلك الاحتلال الغربي فضيق حدود التعليم واقتصر على طبقة معينة من الشعب فأنتجت تفرقة بغضيه وأوجدت هوة سحيقة بين الطبقات:
1. طائفة قليلة أتيح لها التعليم المدني .
2. أكثرية لم تستطع الدراسة.
3. طلبة العلم المدني مفتحة أمامهم أبواب العمل وتغدق عليهم الأموال.
4. طلبة العلم الديني توصد دونهم الأبواب ويحرمون المساعدات.
5. وأخطر من هذا كله تضارب بعض المواد في البلد الواحد. فبينما طالب الجامعة الأزهرية مثلا يدرس تحريم الربا يدرس زميلة في كلية التجارة جوازه ضمن أعمال البنوك. فكان لا بد من إيجاد تفكك في الأمة، وقلق وعدم استقرار في التعليم واضطراب.
وقد ظلت تلك الطريقة سارية، وهذه السياسية ماضية، وبالتالي كانت النتيجة تزداد سوءا، والهوة بين أبناء الأمة تزداد بعدا، حتى أنه لو اجتمع أخوان أحدهما متعلم تعليما مدنيا والآخر متعلم تعليما دينيا لخلته اجتماعا بين رجلين أحدهما غربي والأخر شرقي، لبعد مابين الصبغتين اللتين أصبغ بها كل منهما، وعليه فإن أحدهما سيهدم ما يبنيه الآخر وستكون الحكومة بجانب أحدهما.
ولقد تنبه لذلك كثير من رجال الفكر ومشايخ الأزهر منذ أواسط القرن الثالث عشر هجري كالشيخ

(1/26)

حسن العطار الذي شهد أواخر العهد التركي وثلاثين سنة حكم محمد على وتولي مشيخة الأزهر سنة 1246وتوفي سنة 1250. والشيخ مصطفى العروسي الذي تولى مشيخة الأزهر سنة 1281إلى 1287 وقد تقدم للخديوي إسماعيل في السادس عشر من ربيع الثاني 1282 بلائحة لتنظيم الأزهر ومما جاء فيها: البند الرابع والعشرون - ما نصه: "بما أن الجامع الأزهر من أشهر مدارس الدنيا وأجلها قدرا وارفعها في جميع الأقطار ذكرا، والمقرر في أذهان العالم أنه مشحون بالعلماء المحققين والفضلاء الراسخين مملوء بالأفاضل الحائزين من كل فن طرفا ومن كل علم من العلوم الشرعية والعقلية طرفا، والحال بخلاف ذلك.وإن كان....."الخ (عبد الواحد وافي)
ثم مضت المذكرة تعدد الفنون التي ترغب إدخالها في الدراسة ولكن كلها مساع لم يتم فيها شيء إلى أن جاء جمال الدين الأفغاني وتلميذه النبيل الشيخ محمد عبده فأنشأ في عهده مجلس إدارة الأزهر بأمر من الخديوي عباس حلمي الثاني سنة 1312 وتكون المجلس من كبار علماء الأزهر من اختصاصه الأشراف على سير الدراسة في الأزهر فادخل بعض الدروس كأدب البحث والمصطلح ومتن اللغة ورسم الحروف والعروض..الخ.
ثم قسم المنهج إلى مراحل ثلاث: مرحلة أولية ومرحلة ثانوية ومرحلة عالية بقانون واستبدل به ثلاث كليات عالية بقانون 1326 وهكذا إلى سنة 1352 في عهد الشيخ محمد الأحمدي الظواهري فألغى القسم العالي واستبدل به ثلاث كليات: أ- كلية أصول الدين. ب- كلية الشريعة. ج- كلية اللغة العربية.
وكانت نهاية هذه الإجراءات قانون 1930 ميلادية الذي حدد وظائف المتخرجين مابين أعمال كتابية وتدريس ووعظ وقضاء بالمحاكم الشرعية. ثم جاء التعديل الأخير بعد الثورة. والذي يظهر من كل هذه التعديلات أنها كانت تتجه بالأزهر نحو وجهة التعليم المدني من حيث الشكل والنتيجة وإن اختلفت من حيث الموضوع وكلها باسم الإصلاح والتقريب بين المناهج المختلفة في البلد الواحد حتى لا يبقى للفوارق بين متعلمي الأمة مكان، وتيسير سبل العمل بعد التخرج لتكسر حدة الحقد ويقصر أمد التطلع.
إذن فالتعليم الثنائي من مشاكل التعليم الجامعي حيثما كان، والقائمون على التعليم يعملون على إصلاحه منذ كان، غير أنها كلها حلول مؤقتة ومجهودات فردية لم تصل إلى الغاية المنشودة.
أما حل هذه المشكلة على ضوء الإسلام:
فإنه كما سبق يكون بالعمل على استئصال سبب الإشكال واقتلاع جذور المشكلة من أول ظهورها، والحل هنا بالذات من جهتين:
الأولى: النظر في المنهج الإسلامي للتعليم.
الثانية: تكييف مناهجنا العلمية

(1/27)

الحديثة على ضوئه.
أما منهج الإسلام في التعليم فواضح بين. ومن المعلوم أن أهم أسس المناهج الحديثة التي ينبني عليها الميراث الثقافي للأمة، وإن كان لكل أمة ميراثها الذي تعتز به وتحافظ عليه فإن من أهم عناصره الدين واللغة العربية والعادات والتاريخ وعليها يتوقف كيان الأمة، لأنه إذا ضاع دينها فقد وجودها، وإذا اندرست لغتها إنماعت في غيرها، وإذا تركت عاداتها ضاعت صبغتها، وإذا نسي تاريخها انقطعت صلتها بماضيها فتاهت في مجاهل الزمن لا تدري أين تسير ولا تعرف نقطة الانطلاق فضلا عن حرمانها نتائج التجارب والقدوة بالأبطال والتأسي بالعظماء ممن شادوا التاريخ وسجلوه.
والمنهج الإسلامي وفي طليعته كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم كالشمس في رابعة النهار وكالكنز مفتح الأبواب، يبدأ مع الصبيان في الكتاب وينتهي مع الرجال في المساجد كما هو الحال في المدينة المنورة في صدر الإسلام. وتخرج على ذلك أئمة الأمة وقادتها من علماء الصحابة والتابعين كما قال مسروق: "سامعت أصحاب الرسول صلى الله عليه وسلم فوجدت علمهم انتهى إلى ستة:
إلى عمر وعلي وعبد الله (ابن مسعود) ومعاذ وآبي الدر داء وزيد بن ثابت".
وقد انتشروا في الأمصار ونشروا العلوم حيثما كانوا؛ أرسل رسول الله صلى الله عليه وسلم أبي موسى ومعاذ إلى اليمن. وأرسل عمر ابن مسعود إلى الكوفة. الخ. وهل كان ابن عباس حبر الأمة ومجاهد وعطاء وغيرهم إلا تلاميذ المسجد؟ وقد اتسعت حلق المسجد للموالي مع الأشراف فانتشر العلم وكثر العلماء من جميع الطبقات.
وكذالك الحال في مصر بعد سقوط بغداد، يبدأ التعليم من المكتب وينتهي بالأزهر، وقد قام الأزهر وما أقيم بجوراه من مدارس إسلامية كالمدرسة الناصرية للشافعية والقمحية للمالكية والسيوفية للحنفية وكلها بالقاهرة.
والمدرسة البيهقية بنيسابور والنظامية ببغداد، وقد قام الجميع بنقل تراث الأمة والحفاظ على كيانها إلى اليوم الحاضر.
وكان لزاما على الجامعات الشرقية في البلاد الإسلامية أن تبقى على هذا الأساس للمنهج الدراسي وتضيف عليه ما شاءت من العلوم والفنون.
غير أن الجامعات الشرقية كانت في يوم ما تسير وفق خطة مرسومة خارج نطاقها ولم تكن تملك الخروج عنها، بل ربما حوربت عند قيامها كجامعة القاهرة عند إنشائها.
أما اليوم وقد أصبحت الجامعات ولله الحمد في أيدي أبنائها ولا نظارة لأجنبي عليها فقد تطلعت إلى إصلاح ذاتها وتطوير مناهجها إلى أن تحقق الغرض من إنشائها.
ومما يؤيد تطلع الجامعات إلى

(1/28)

إصلاح وتطور ما أعلن في أوائل يناير من هذه السنة 1963عن المجلس الأعلى للعلوم بالقاهرة أن دعا ستة علماء بارزين في بريطانيا وتشيكوسلوفاكيا وألمانيا الغربية للحضور إلى القاهرة للمساهمة مع العلماء العرب في تنفيذ بحوث الخطة العلمية للجمهورية العربية المتحدة (مجلة دعوة الحق العدد الرابع السنة السادسة يناير 1963) فأصبح لهذه البلاد الحق في أن ترسم لنفسها خطة دراستها والعمل على تطويرها. وألزم ما يكون إنما هو الحفاظ على تراث الأمة من دين ولغة وتاريخ.
ومن هنا يتضح الجواب على السؤال الآتي: هل الأولى في الإصلاح إدخال العلوم الدينية في مناهج الجامعات المدنية أم إدخال العلوم المدنية في مناهج الجامعات الدينية بغية التقرب بينهما؟.ومهما يكن من شيء فإن لكل جهة دعاتها وأنصارها.
غير أن الواقع العملي والشعور الديني يؤيدان الرأي الأول، حيث أن حاجة الطالب المدني إلى العلوم الدينية أشد من حاجة الطالب الديني إلى العلوم المدنية.
وما دمنا نؤمن بضرورة التخصص في العلوم فيكون الحل الوسط لهذه الحالة أن نوسع نطاق الإصلاح ونضع في عين الاعتبار المرحلتين السابقتين اللتين هما كجزء تحضيري للجامعة، فنعطي الطالب القسط الأوفى من المنهج الديني وإذا وصل إلى الجامعة جعلنا منه ما ينمي له ما تأصل عنده من قبل عملا بفحوى قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ}.
فقد جعلت الآية الكريمة السعي إلى الصلاة عند النداء واجبا يترك من أجله البيع والشراء، وأنه خير لمن يعلم، وهذا بمثابة المرحلة الأولى وجعلت قضاء الصلاة مؤذنا بالانتشار في الأرض ابتغاء من فضل الله وهذا بمثابة المرحلة الثانية، دين ودنيا، لأن الانتشار في الأرض والابتغاء من فضل الله يشمل جميع ميادين العمل، غير أنها لم تدع هذا الشخص في انطلاقه غافلا منقطعها عن ربه بل ربطته بما لا يعوق عمله ولا يعطل إنتاجه، بل فيه عون له وفلاح {وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ}.
ومن قوله صلى الله عليه وسلم: "مروا أولادكم بالصلاة لسبع، واضربوهم عليها لعشر، وفرقوا بينهم في المضاجع ". حيث جعل الفترة الأولى من سني الدراسة للدين الماثل في الصلاة التي هي عماده، وجعل الفترة الثانية للشؤون الاجتماعية الماثلة في الاستقلال الذاتي والعمل الفردي المشعر بتميز حق كل فرد فيما يأتي وما يدع، فيعرف ما له فلا يتعداه وما عليه فلا يأباه وصدق الله العظيم {وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الْآخِرَةَ وَلا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا وَأَحْسِنْ كَمَا أَحْسَنَ اللَّهُ إِلَيْك}

(1/29)


من مواقف الشيخ عطية سالم

من مواقف الشيخ عطية سالم
يقول الشيخ عطية سالم رحمه الله:
في ذات يوم رفعت إلي من قبل الشرطة شكوى من امرأة توفي زوجها وخلف لها عدة أطفال، وقد وجدت في أوراقه أن له ديوناً عند بعض الناس مقابل أعمال له.
فأحضرت الشرطة هؤلاء الذين يطالبهم الزوج بالديون، فأنكروا أن يكون في ذمتهم حق للمتوفى، وأظهروا استعدادهم لليمين وأنهم يستطيعون أن يحلفوا.

وحضرت الأرملة مع أطفالها إلى المحكمة وتبين لي أن لا بينة لديها سوى تلك القيود.
يقول: وفي الجلسة الأولى حضرت المدعية وأحد الغرماء، واستوقفت الكاتب عن كتابة الدعوى، ثم استدنيت الرجل وقربته مني وأجريت معه هذا الحوار.
فقلت له: هل تعرف خصمك في هذه القضية؟.
فقال: نعم، هذه المرأة الحاضرة.
قلت: كلا، إن خصمك هو زوجها، فهل تعلم أين هو؟ لقد توفي، حقاً لقد توفي وترك هذه الأرملة وهؤلاء الأيتام ولا شك لديك أنك ماض إلى ما مضى إليه وأنك معروض معه على الله عز وجل الذي سيسألك عن دعواه، وهو أعلم بما أنتما عليه، ولا يحتاج إلى بينة، ولا تخفى عنه خافية.
فما الذي يؤمّنك أنه يخلصك من عذابه ذلك اليوم فأجب به الآن، واليوم أوسع لك من ذلك الموقف الذي لا درهم فيه ولا دينار، فماذا تقول في دعوى هذه المرأة؟.
فأطرق الرجل ملياً ثم قال: أمهلني يا شيخ في الإجابة إلى الغد.
وسألته: ولم الإمهال؟.
قال: لأراجع حسابي مع المتوفى.
ولمست في هيئته ولهجته أنه يريد الحق فأخرته أسبوعاً .. وهكذا فعلت مع بقية الغرماء، وكانت النتيجة واحدة مع الجميع.

وفي اليوم المحدد أدلى كل منهم باعتراف يفوق المبلغ المدعى به عليه، ومنهم من أحضر المال فسدد ما عليه، واستمهل بعضهم إلى موعد الراتب آخر الشهر.
ولن أنسى وقع هذا الموقف في نفس تلك الأرملة، لقد غلبتها دموع الفرح ورفعت يديها بالشكر الحار إلى الله عز وجل الذي وفق إلى كل هذا الخير.

(1/1)

وإني لأسأل في غبطة لا توصف هل بقي مثل هذا التجاوب العالي مع الحق في غير نفوس المؤمنين الذين إذا ذكر الله وجلت قلوبهم.
المصدر: شريط (من أعلام العصر) للشيخ عبد السلام العييري.
نقلاً عن:
 http://www.denana.com/main/articles.aspx?article_no=992&pgtyp=66
 http://www.denana.com

(1/2)


موجز البيان في زكاة الأطيان والبنيان

عنوان الكتاب : موجز البيان في زكاة الأطيان والبنيان
تأليف: عطية محمد سالم
الناشر: الجامعة الإسلامية، المدينة المنورة
السنة الثانية عشرة - العدد السادس والأربعون - ربيع الآخر- جمادى الأولى - جمادى الثانية، 1400هـ/1980م

ص -127- موجز البيان في زكاة الأطيان والبنيان
لفضيلة الشيخ عطية محمد سالم القاضي بالمحكمة الكبرى بالمدينة المنورة
هذه أسطر سطرتها إجابة على سؤال حول ما يتعلق بموضوع زكاة الأراضي الزراعية والعمارات السكنية سميتها "موجز البيان في زكاة الأطيان والبنيان" فأقول وبالله التوفيق.
الحمد لله الذي أكمل لنا الدين وأتم علينا النعمة، والشكر له على ما هدانا للإسلام وما كنا لنهتدي لولا أن هدانا الله.
والصلاة والسلام على المبعوث رحمة للعالمين الهادي إلى صراط مستقيم وعلى آله وصحبه الذين حفظوا لنا الكتاب والسنة نقلوا لنا معالم الطريق القويم ورضي الله عن التابعين الذي بينوا لنا ما كان خافيا وجمعوا لنا أطراف ما كان نائيا من تقييد مطلق وتخصيص عام وقعدوا قواعد وفرعوا فروعا كانت المنهج لمن جاء بعدهم، ونهج منهجهم، فسعد بسعادتهم.
أما بعد:
لقد شاءت حكمة العليم أن تكون قسمة المال بحسب مقتضيات الحال، وتسيير نظام الكون بمقتضيات اختلاف الأحوال، قال تعالى: {أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضاً سُخْرِيّاً وَرَحْمَتُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ}.
ولكي يربطهم في المال جعل تعالى الزكاة طهرة لمال الغني، وطعمة لجوعة المسكين، فقال تعالى: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا}.

(1/1)

ص -128- فهذه طهرة لمال الغني مما عساه خالطه من شبه خفية ولنفسه من الشح البغيض، وطهرة أيضا لنفس الفقير من حقد على الغني لغناه.
جاء في مستهل رسالة السائل أن المال مال الله يستخلف فيه من يشاء من عباده بالقدر الذي يتناسب وقابلياتهم وما وهبهم من أهليات وكفاءات.
ولم ينس -وهو الرحيم العادل- أولئك الذين خلقهم معدومي القابليات أو ضعاف الأهلية، بل اقتضى عدله ورحمته أن يجعل لهم حصة معلومة في الأموال تغطي ضروراتهم وتسد نفقاتهم، وشرع ذلك بقوله: {وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ لِلسَّائِلِ وَالْمَحْرُومِ} {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً} الآية.
إن هذه المقدمة وإن كانت ليست من صلب الموضوع إلا أنه يدعوني أن أبدي رأيا عارضا وهو أن الاستخلاف في المال منه سبحانه ليس على قانون الأهليات وإنما على شرعة الابتلاء، فلم يعط الأذكياء لذكائهم، ولم يترك البلهاء لبلههم وعلى صدقات غيرهم كما قال تعالى لسيد الخلق صلى الله عليه وسلم: {وَلا تَمُدَّنَ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنْيَا لِنَفْتِنَهُمْ}.
كما أنه أيضا ليس على مقياس الإيمان والكفر كما قال تعالى: {وَلَوْلا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا لِمَنْ يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفاً مِنْ فِضَّةٍ وَمَعَارِجَ عَلَيْهَا يَظْهَرُونَ وَلِبُيُوتِهِمْ أَبْوَاباً وَسُرُراً عَلَيْهَا يَتَّكِئُونَ وَزُخْرُفاً وَإِنْ كُلُّ ذَلِكَ لَمَّا مَتَاعُ الْحَيَاةِ الدُّنْيَا }.
وقد قيل في المعنى الأول:
ولو كانت الأرزاق تجري على الحجا هلكن إذا من جهلهن البهائم
ولا بالقوة والضعف أيضا قال الأديب الشنقيطي:
قد تجوع الأسد في آجامها والذئاب الفبس تعتام القتب
أي بعد قوله:
لا يزهدك أخي في العلم أن غمر الجهال أرباب الأدب
إن تر العالم نضوا مرملا صفر كف لم يساعده سبب

(1/2)

وتر الجاهل قد حاز الغنى محرز المأمول من كل أرب
قد تجوع الأسد ... ... ... . ... ... ... ... ... . ... ... .
ص -129- وقد جعل الله تعالى الغنى والفقر فتنة ليرى الغني أيشكر أم يبطر ويرى الفقير أيصبر أم يضجر.
وعلى كل فقد أنزل لعباده من الأرزاق ما يكفيهم كما قال علي رضي الله عنه :
"لقد جعل الله في مال الأغنياء ما يكفي حاجة الفقراء وما اشتكى فقير قط إلا بقدر ما أمسك غني من زكاة" وهذا كله مسلم به والحمد لله.
وقد عقب السائل بما جاء عن الرسول صلى الله عليه وسلم شرحا وبيانا وتأكيدا للزكاة في الأموال: "أدوا زكاة أموالكم"، وذكر أن القرآن رغب وكذلك السنة في التصدق بكل ما زاد عن الحاجة الأصلية والشخصية: "من كان له فضل ظهر فليعد به على من لا ظهر له، ومن كان له فضل زاد فليعد به على من لا زاد له" وذكر من أصناف المال ما ذكر حتى إن الصحابة رأوا أن لا حق لأحدهم في فضل ... وحبب إليهم الإيثار على النفس، {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ } الآية.
أما ما كان من الترغيب والحث على الإيثار ونحو ذلك فهو باب واسع لتهذيب النفوس وترابط وتعاطف الأمة وقد خرج الصديق من كل ماله، وهذا مجال المنافسة الحميدة والنفوس الكريمة.
أما العود بفضل الظهر والزاد ... الخ فهذا كان في السفر وفي أمس ما يكون للمواساة ... بل قد تفرض بعض الظروف عند نقص التموين وإعلان الطوارئ في المجموعات التي تتعرض لمثل ذلك كالمعسكرات والجيوش ... الخ.
ولكن ما نحن بصدده وهو فرضية الزكاة فإن نصوصها قطعية الدلالة والثبوت ولكن جاءت النصوص لها بمقادير وحدود معلومة كما في قوله تعالى: {حَقٌّ مَعْلُومٌ}، والمعلوم لا يكون مجهولا ولا مبهما ولا متروكا لعواطف الأغنياء وسجاياهم.
وكل فرض في الزكاة فهو معلوم المقدار من جانب المالك ومن جانب المسكين.

(1/3)

وقد جاء هذا ضمن رسالة السائل بما نصه: وقد وضحت السنة النبوية الشريفة كيفية تأدية الزكاة وحددت نسبا معينة تؤخذ من الأموال المختلفة، وعلى اختلاف هذه النسب فقد فرضت جميعها على الأموال عينا أو مقومة بنقدها وهذا مبدأ قويم سديد واضح.
أما أنهم لم يستجيبوا لأبي ذر رضي الله عنه فلأنه رأي شخصي انفرد به عن جماعة أصحاب رسول الله صلى الله عليه وسلم، وكيف بأموال عثمان التي مول منها جيشا كاملا وغيره كثيرون ويكفي أننا وقفنا على أن الزكاة حق معلوم وليس كل المال وقد نوه جميع المفسرين على ذلك عند قوله تعالى : {ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدىً لِلْمُتَّقِينَ} ومما وصفهم به {وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} أن "من" للتبعيض أي من بعض ما رزقناهم، ولا يخفى أن البعض يتذرع بأبي ذر رضي الله عنه إلى الاشتراكية.
ثم قال السائل: فإذا كنا نفهم من لغتنا أن كلمة - أموالهم - وأموالكم - تعني جميع أموالهم وأموالكم فإننا نستطيع القول مستندين إلى الكتاب والسنة أن الإسلام لم يكتف بفرض الزكاة على جميع الأموال فحسب، بل إنه رغب المسلم في بذلها كلها في سبيل الله.
وهنا نقول كما أسلفنا إن كان المجال للترغيب فالمجال فسيح من شق التمرة إلى كل ما يملك كما قال تعالى: { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ } وكما فعل الصديق.
ص -130- أما الفرض والإلزام فكما قدمنا أيضا لا بد فيه من معلوم، والمعلوم لا بد أن يكون مقدرا، وهو ما عرف بالنصاب وبالنسبة المعينة.
ثم قال السائل: والأموال منقولة وغير منقولة كلها أموال قابلة للنماء ويتحقق فيها الربح، سواء عن طريق مبادلة عروضها أو منافعها ويجب والحالة هذه فرض الزكاة عليها جميعا إلا ما استثني منها بنص.

(1/4)

أما القول بأن الأموال منقولة وغير منقولة كلها أموال قابلة للنماء ... إلا ما استثني منها بنص فإنه يرد عليه بيت السكنى ودكان المبيع وعبد الخدمة وفرس الحاجة ولعله ما أراده بالاستثناء.
أما الحكم بوجوب فرض الزكاة عليها جميعها إلا ما استثني بنص فإن لقائل أن يقلب المدعى ويقول لا زكاة عليها جميعها إلا ما استثني بنص والذي جاءت فيه النصوص معلوم.
والنص جاء عاما في الكتاب، والسنة جاءت وخصصت وبينت الأموال المزكاة وكم مقدار الزكاة فلزم الالتزام بالنص، كما أنها بينت الفرض من التطوع.
وأما قول السائل: فليس من العدل - والإسلام كله عدل - أن تفرض الزكاة على مال ويعفى منها قسم آخر معرضين عن النص إلى الاجتهاد والقياس.
إذا كنا قد نفذنا نص الشريعة فيما بينت لنا في خصوص الأموال المزكاة فهذا غاية العدل ولا يصح لنا أن نتخطاها باجتهاد ولا بقياس.
والذي يريد أن يجعل نوعا من المال زكويا لم تجعله نصوص السنة التي فصلت الأموال وبينتها لم تجعلها زكوية لا يمكن أن يصل إلى ذلك إلا بالاجتهاد أو بالقياس، وهذا الذي ينهى السائل عنه علما بأن القياس نوع من الاجتهاد في تحقيق العلة كما لا يخفى وهي مجال واسع.
ولكن قسمة الأموال في مجالات متعددة لم تترك لاجتهاد يقع فيه اختلاف وجهات نظر لا لقياس تختلف فيه العلة كما قسم الزكاة نفسها {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ ... } الآية، والميراث، وكذلك الأموال المزكاة لما كانت الأموال متنوعة، جاءت السنة محددة.
ومعلوم أن القاعدة العامة في الزكاة في الإرفاق فمن جهة المزكي حين يمتلك النصاب ويحول عليه الحول إلا الزرع، ومن جهة آخذها فلسد حاجته.

(1/5)

وقول السائل - الافتراضي - عندما نقول بفرض الزكاة على الريع أو الربح فإننا نكون قد أخرجنا أصل المال من وعائها، وفتحنا بابا للتهرب منها وألزمنا بعض أصحاب الأموال من المسلمين بدفع الزكاة عن أموالهم حتى عند تعرضهم للخسارة، وأعفينا أموال البعض الآخر لا نأخذ الزكاة إلا من أرباحها.
وهنا السؤال: هل من العلماء المعلومين من قال لا زكاة إلا على الريع أو الربح؟.
إني لا أعلم أحدا قال بذلك، وإن قاله أحد فهو محجوج بالنصوص ولا يكون قوله حجة على النصوص.
ص -131- ومعلوم للجميع أن الأموال المزكاة عند فقهاء الأمة وفي المذاهب الأربعة هي كالآتي:
النقدان - أعمالها أو خزنها:
بهيمة الأنعام - نمت أو لم تنم ما دام النصاب موجودا.
الحبوب والثمار ـ ما دام قد حصل على نصاب.
عروض التجارة - في نهاية الحول ربحت أم لم تربح ما دام تقويمها بلغ النصاب ولو أنها ربحت فإن ربحها يضم إلى رأس المال ويعتبر الجميع مالا زكويا دون ما فرق بين أصل وربح.
حتى ذهب الفقهاء إلى أبعد من هذا وهو لو كان الربح في السلعة الواحدة بسبب غلاء السعر، وقد نص النووي في المجموع على أنه لو اشترى سلعة بمائتين للتجارة ومكثت إلى تمام الحول ولم تبع وأصبحت تساوي ثلاثمائة فإنه يزكي الثلاثمائة كاملة وهكذا في كل ربح متصل أو منفصل ناض أو غير ناض إذ العبرة على التقويم في نهاية الحول وتقوم بما هو أصلح للمساكين.
وعند الحنابلة نص في المغني على أن من اشترى أرضا للتجارة وفيها نخيل فأطلع وأبّره وبقيت الأرض حولا ولم يبعها واجتمع له من النخيل نصاب فإنه يزكي الأرض زكاة عروض ويزكي الثمار زكاة معشر كالثمار.
ورأي آخر يقول يقوم الجميع الأرض والثمار ويزكي زكاة عروض.
وبهذا يظهر أن الفقهاء لا يقصرون الزكاة على الريع أو الربح فقط إذا كان الأصل فيها التجارة.
أما إذا كان الأصل للقنية وحصل منه ريع أو ربح فهو كالآتي:
1- أرض زراعية.
2- عمارات سكنية.
3- مصانع إنتاجية.

(1/6)

وكلها إما لشخص وإما لشركاء كشركة مساهمة فعلا.
أما الأرض الزراعية ولشخص فإن النصوص جاءت في زكاة الزروع والثمار وفي مسميات الأجناس مخصوصة هي من الثمار التمر والزبيب والخلاف فيما عداهما من الثمار المجففة وكذلك في الزيتون أي فيما يعصر من زيته ... الخ.
وفي الحبوب كالبر والشعير والخلاف فيما لا يقتات من بقية الحبوب أما ما لا يجفف من الفواكه كالتفاح والسفرجل ونحوهما كذلك من الخضروات كالخيار والقثاء والبطيخ والقضب ونحوها فلا زكاة عليها عند الأئمة الثلاثة مالك والشافعي وأحمد، ولكن على أثمانها إذا حال عليها الحول وكانت نصابا كما روى مالك في الموطأ قوله:
"والسنة التي لا خلاف فيها عندنا، والتي سمعت من أهل العلم: أنه ليس في شيء من الفواكه كلها صدقة: الرمان والفرسك والتين وما أشبه ذلك وما لم يشبهه إذا كان من الفواكه"، قال: "ولا في القضب ولا في البقول كلها صدقة ولا في أثمانها إذا بيعت حتى يحول على أثمانها الحول من يوم بيعها ويقبض صاحبها ثمنها وهو نصاب".
ص -132- ولم يقل أحد قط إن الأرض الزراعية تزكى عينها كما تزكى ثمرتها.
ومن المعلوم أن الأرض بذاتها ليست قابلة للنماء في نفسها وإنما نماؤها في ثمرتها اللهم إلا أن تكون للتجارة فإن نماءها قد يكون في ارتفاع سعرها، وهذا الارتفاع في السعر لا يعود على المقتني بشيء فسواء غلت الأرض أو رخصت فإن العائد عليه منها هو بيعها ما دام لن يبيعها، فليس من الإرفاق بالمالك أن يزكي عن الأرض بتقويمها كل سنة ويزكي غلتها من ثمار وزروع.
وقد نص أبو عبيد المتوفى سنة 224 على الإجماع على أن لا زكاة في الخضر عند علماء الحجاز والعراق والشام.
أما العمارات السكنية: فإن كانت لسكنى صاحبها فلا زكاة فيها إجماعا، ولو كانت فسيحة أو تزيد على حاجته لأن له حق التوسع والتوسعة على نفسه وعياله، وقد كان للصحابة الدور الكبار مثل قصر سعد بالعقيق وغيره ولم ينقل أنه كان يؤمر بتقويم مسكنه ويزكيه.

(1/7)

فإن كان للكراء: فقد نص مالك أيضا في الموطأ بقوله: "الأمر المجتمع عليه عندنا في إجارة العبيد وخراجهم وكراء المساكن وكتابة المكاتب أنه لا تجب في شيء من ذلك الزكاة قل أو كثرت حتى يحول عليه الحول من يوم قبض صاحبه".
فهو ينص على أن السكن إذا كان للكراء أي للالستغلال والنماء فإن الزكاة في كرائه فقط وحتى يحول عليه الحول.
وكذلك نص غيره قال في المغني ما نصه: "ولو أجر داره سنتين بأربعين دينارا ملك الأجرة من حين العقد وعليه زكاة جميعها إذا حال عليه الحول" إلى أن قال: "ثم إن كان قد قبض الأجرة أخرج الزكاة منها وإن كانت دينا فهي كالدين معجلا كان أو مؤجلا، وقال مالك وأبو حنيفة لا يزكيها حتى يقبضها ويحول عليها الحول بناء على أن الأجرة لا تستحق بالعقد وإنما تستحق بانقضاء مدة الإجارة".
ثم قال: "وعن أحمد رحمه الله رواية أخرى: فيمن قبض من أجر عقاره نصابا يزكيه في الحال فقد ذكرناه في غير هذا الموضع وحملناه على أنه حال الحول قبل قبضه".
فهذه نصوص الفقهاء على كراء المساكن ومعلوم أن عين المسكن صغيرا كان أو كبيرا إنما هو مال مكتسب ومختص بمالكه ولا يحل لنا أن نأخذ منه شيئا بدون وجه مشروع، فمن ادعى المشروعية فيه فليبين دليل المشروعية وإلا بقي المال معصوما كعصمة دم صاحبه، كما في الحديث.
أما المصانع: فمعلوم أن كل مصنع أيا كان نوعه أنه لم ينشأ إلا لعمل تجاري وبقصد الاستفادة من إنتاجه وعليه فهو من أول وهلة مؤسس بمال للتجارة ويلزم اعتبار كل شيء فيه من عروض التجارة، إلا أنه ومواد صناعته وإنتاجه الصناعي يقوّم جميعه وتزكى القيمة، كل هذا في العمارات السكنية وفي المصانع الإنتاجية إذا كانت لشخص.

(1/8)

فإن كانت لشركاء كشركة مساهمة نظرنا: إن كانت الأراضي الزراعية أو العمارات السكنية أو المصانع اشتريت أو أنشئت لتباع فهي عروض تجارة لحساب المساهمين فإما أن تتولى إدارة تلك الشركة الزكاة عن الجميع: رأس المال والربح سواء في نهاية كل حول وإما أن يتولى المساهمون بأنفسهم زكاة أجزاء مشاركتهم أي أسهم مشاركتهم لمن بلغت أسهمه نصابا على ما هو معلوم.
ص -133- وإن كانت ابتنيت المساكن للقنية ولكل مساهم حصة مشاعة ولكن للتأجير لا للتجارة كانت أعيانها على أملاك المشتركين وكان ما حصل من أجرة يزكى إذا حال عليه الحول على الوجه المتقدم. لبقاء أعيان ذلك في ملكهم وإنما العائد عليهم منها هو الأجرة المتحصلة ومن كان عنده مال آخر يزكيه فإنه يضم حصته من الربح أو من الأجرة إلى رأس ماله الآخر ويزكيه مع سائر أمواله ولا يكون له حول مستقل.
وهذا أعتقد أنه وضح لا لبس فيه، وما كان عليه السلف فهو الذي ينبغي أن يسير عليه الخلف.
وما تجدد من شركات نقل أو أعمال سياحية فكلها على قاعدة التملك للقنية أو للتجارة فمن يوجد عنده سيارة كمن يوجد عنده بعير في السابق في أصل الاستخدام ومن عنده عشر سيارات كمن عنده عشر من الإبل.
ولم يقل أحد إن أصحاب الإبل التي كانت تنقل عروض التجارة على إبلهم في ذاتها زكاة، فكذلك اليوم وسائل النقل على اختلاف أنواعها لا زكاة في أعيانها وإنما الزكاة في أجورها.
وهذا أيضا أعتقد أنه واضح لا لبس فيه.
أما السببان اللذان ذكرهما السائل للالتباس على الرأي وهما في قوله:
أولا: أننا نواجه أموالا لم تكن في عهد النبي صلى الله عليه وسلم كالعمارات والمصانع والشركات.

(1/9)

فأعتقد أن هذا لا لبس فيه لأنها وإن كانت جديدة في أشكالها وصورها فليست جديدة في حقيقتها وأصلها لأن جنسها كان موجودا فالمساكن المؤجرة كانت موجودة وتقدم قول العلماء فيها وسواء أكانت صغيرة أو كبيرة فالكلام على الكيف لا على الكم، وكذلك المصانع فإن قضية حماس مع عمر رضي الله عنه لما رآه يحمل جلودا مصنعة بالدبغ ونحوها، فقال عمر رضي الله عنه: "أدِّ زكاة مالك"، فإذا كان الأصل في جلود الحيوانات كمادة خام وهي الأهب، فإذا دبغت صارت أدما وقد قال حماس: "ما لي مال إلا أدم أبيعها" فهذا معناه تصنيع لما فيه من تطوير المادة الخام، وكذلك ما جاء في حديث سمرة في البزّ والبزّ نسيج تطورت فيه مادته من قطن أو كتان أو مخلوط الحرير مع أحدهما.
فيكون مبدأ التصنيع وزكاة إنتاج الصناعة موجودا ولو بصورة بسيطة أو مبسطة، فيلحق بها كل ما وجد من جنسها من المصانع أيا كان حجمها أو نوع إنتاجها.
وأقوى من هذا من حيث الإسناد، ما رواه الإمام أحمد وجاء في صحيح مسلم عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم يحث عمر على الصدقة فجاء فقال منع ابن جميل وخالد بن الوليد وعباس عم النبي صلى الله عليه وسلم ، فقال رسول الله صلى الله عليه وسلم: "ما ينقم ابن جميل إلا إنه كان فقيرا فأغناه الله، وأما خالد فإنكم تظلمون خالدا قد احتبس أدرعه وأعتاده في سبيل الله، وأما العباس فهي عليّ ومثلها معها ... الخ"، فهنا آلات الحرب مصنعة ظنوها عند خالد للتجارة فطالبوا بزكاتها.
ورد عنه النبي صلى الله عليه وسلم بأنها هي بنفسها مسبلة في سبيل الله فلا زكاة فيها أي لأنها
ص -134- هي زكاة أي صدقة فتصدق بها، ومفهومه لولا ذلك لزكاها وهي مال مصنع وجبت فيه الزكاة لولا أنها مسبلة عند خالد.

(1/10)

أما السبب الثاني لوجود الالتباس على الرأي وهو قول السائل أننا نشأنا في بيئة رأسمالية أثرت في نفوسنا واستقرت في أعماقنا إلى جانب عقيدتنا الإسلامية فأصبحنا نحاول التوفيق من حيث لا نشعر بين إسلامنا وبين حرصنا على أن يبقى المال بيد مالكه لا تؤثر عليه التشريعات الإسلامية.
فهنا يقال وبكل هدوء ما المراد بالبيئة الرأسمالية أهي على المفهوم الاقتصادي التمسك برأس المال أم المفهوم السياسي ما هو مقابلة الشيوعية؟.
وعلى كل إذا كنا نتفق بأننا نشأنا في بيئة مسلمة فإن أقرب الاعتبارات لمدلول هذا القول هو المفهوم الاقتصادي فينبغي أولا وقبل كل شيء أن لا نتأثر بهذه التيارات الحديثة ولو في مسمياتها حتى أننا نسمي النظام الإسلامي باسم مستورد له مدلول خاطئ في نظر الإسلام.
لأن الإسلام ليس رأسماليا ولا حتى اشتراكيا، بل هو الإسلام بنظامه ومنهجه راعي حرمة الملكية وطالب بمساعدة من لا ملك له.
ويحث على الكسب المشروع ويحرم أي كسب غير مشروع والكسب غير المشروع هو المعروف عند الاقتصاديين ما كان في غير مقابل كالربا والميسر والاعتداءات كالسرقة والغصب والغش ... الخ.
وعليه فلا يتأتى بحال من الأحوال أن يلتبس النظام المالي في الإسلام بأي نظام مالي آخر.
وبالتالي فلا نحتاج إلى التوفيق من حيث نشعر أو لا نشعر بين عقيدتنا وبين إبقاء المال بيد مالكه لا تؤثر عليه التشريعات الإسلامية.
ثم لماذا نحاول إبقاء المال بيد مالكه وهو بالفعل في يده؟ هذا هو الأصل وهذا ما يسمى في الأصول استصحاب الأصل.
ولكن القضية بالعكس نريد أن نحاول إخراجه من يده بتشريعات جديدة وإسلامية، وهذا محل البحث فهل بالبحث وجدت تشريعات إسلامية سوى ما كانت من قبل تخول إخراج المال من يد صاحبه؟.
وكلنا يعلم أن المال في يد صاحبه معصوم إلا بحقه والمسلم على المسلم حرام دمه وماله وعرضه إلا بحقه.

(1/11)

ولا يحل مال امرئ مسلم إلا عن طيب نفس، إذًا فأين التشريعات الإسلامية التي نحاول أن نجنب مال صاحب المال عنها؟.
أما قول السائل بأنه يخشى أن يكون قاسيا إذا قال إننا عندما نصدر حكما إسلاميا نقف على أرضية رأسمالية تؤثر في أحكامنا وآرائنا فأقول بدون خشية ولا تخوف إن من يكون مثل ما وصف السائل من حيث موقفه وتأثره لا يكون في قوله عليه قسوة، ومن كان بعيدا عن ذلك فهو بعيد عن أن تناله قسوته، والحق أحق أن يتبع.
ص -135- ولكن يبدو أن في هذا الأسلوب وفي الإحساس بتلك القسوة ما يمكن أن يكون فيه تناقض إذا قلنا أحكاما إسلامية ونحن على أرض رأسمالية أي إنها أرض متأرجحة أو زلقة لا تثبت القدم عليها أو رأسمالية تتنافى مع الإسلام، فكيف نصدر أحكاما إسلامية من قاعدة غير إسلامية.
أعتقد أن الإحساس بالقسوة هو الذي ساق هذا التعبير.
وأما قول السائل إن بعض الكتاب المسلمين عند معالجتهم لهذا الموضوع بقولهم من أين يأتي صاحب العمارة بالزكاة إذا لم تؤجر أو ماذا يفعل صاحب المصنع إذا كانت زكاة مصنعه أو عمارته مقومة أكثر من ربحه أو بدل إيجار عمارته.
فيقال أولا: وأي عمارة الآن في أي قطر معطلة عن السكن لانعدام الساكن؟ وهل بنيت إلا استجابة لحاجة المجتمع إلى سكن؟.
أما كون ربح المصنع لا يفي بزكاة ما يقوم به فهذا بعينه يرد على مال التجارة فقد يخسر ولا يكسب شيئا ومع ذلك فإنه يقوم ما يوجد عنده لأنه مال زكوي والربح والخسارة أمور عارضة كمن عنده ذهب وفضة ولم يعملها في شيء يربح منه فإنه يزكيه من عينه ولو أدى إلى نقصانه كل سنة كما قالت عائشة رضي الله عنها: "اتجروا في أموال اليتامى لا تأكلها الزكاة".
أما قول السائل مبديا رأيه بما نصه:

(1/12)

أما عن الأموال التي لم تكن موجودة في عهد رسول الله صلى الله عليه وسلم وهي اليوم معظم مجموع مال الأمة من عمارات ومصانع وشركات وغيرها فإنني أرى أن الصحيح أن نطبق عليها حكم القرآن والسنة قبل أن نلجأ إلى الاجتهاد ـ {وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ } وجميعها أموال سواء أكانت منقولة أو غير منقولة وسواء أكان الاتجار بأعيانها أو منافعها، وقد جعل الله الحق العام فيها لا في أرباحها ولا في ريعها.
إن قول السائل عن الأموال التي لم تكن موجودة في عهد رسول الله صلى الله عليه وسلم فقد بينا أنها كانت بأجناسها فليس في الأمر جديد من حيث الأصل.
وأما رأي السائل في تطبيق القرآن والسنة، فإن للآخرين أن يقولوا بالموجب المعروف عند الأصوليين وهو القول بموجب ما يقول السائل به فعلا.
ولكن وما هو حكم القرآن والسنة، وقد قدمنا أن قوله تعالى: {حَقٌّ مَعْلُومٌ} قيد الحق المطلوب بأنه معلوم ولا معلوم في التشريع إلا من جهة المشرع والسنة فسرت وأعلمت وليس لأحد حق في تشريع جديد، فنقول نعم إن العمارة والمصنع والأرض مال، ولكن عموم المال قد جاء تخصيصه وجاء بيان المخصوص منه وبيان المزكى منه وبيان الحق المطلوب فيه.
وقد درست هذه المسألة حديثا على مستوى المؤتمرات ومجامع البحوث واتفقت الكلمة على أن لا زكاة في أعيان العقارات ولا أعيان الأراضي الزراعية كما جاء في كتاب "التطبيق المعاصر للزكاة" للدكتور شوقي إسماعيل شحاته طبع سنة 1397هـ ،1977م جاء في الباب السادس منه زكاة إيرادات الأموال العقارية.
ص -136- جاء في الفصل الثاني منه عنوان زكاة العقارات المبنية ذات الإيراد، قال في مستهل كلامه منه ما نصه: "لا شك أن الدور والمباني إذا كانت للسكنى الخاصة فلا زكاة فيها لأنها مال يراد لحاجة أصلية".

(1/13)

ثم يقول: "أما الآن وقد أصبحت الدور والمباني تشيد بقصد الاستثمار طلبا للفضل والنماء" إلى أن يقول: "لذلك يتعين إخضاعها لزكاة المال".
ثم يقول: "إنها لا تخضع لزكاة التجارة وإن مكانها بين الأموال العقارية ذات الإيراد شأنها شأن الأطيان الزراعية التي تؤخذ زكاة الزروع والثمار من غلتها".
ثم نقل رأي حلقة الدراسات الاجتماعية بدمشق سنة 1372هـ - 1952م وهو قياس زكاة العقارات المبنية ذات الإيراد على زكاة الزروع والثمار حيث إن كلا منها يعتبر أصلا ثابتا يدر إيرادا.
ونقل أيضا رأي مجمع البحوث الإسلامية في مؤتمره الثاني سنة 1385هـ وهو أن المؤتمرين قرروا أن لا تجب الزكاة في أعيان العمائر الاستغلالية والمصانع والسفن والطائرات وما شابهها بل تجب الزكاة في صافي غلتها عند توافر النصاب وحولان الحول.
ثم ناقش ما يكون من زكاة أو 5\2% أو 10%، كالزرع الخ، فهم يتفقون بخصوص العقارات أن لا زكاة في أعيانها.
وهذا الذي يهمنا في قراراتهم حيث إنها الموافقة للنصوص، وإن كنا نختلف معهم في كل ما ذكر من طائرات وسفن ... الخ، وفي نسبة ما يكون فيها من الزكاة.
وأعتقد أن للشيخ محمد أبي زهرة رأيا كذلك في هذا بأن الأعيان لا زكاة فيها ولا حول في زكاة أجرتها، على رأي قدمناه عند الحنابلة وإن كان مرجوحا.
أما قول السائل بأن القول بأخذ الزكاة من أرباح المصانع وإيجار العمارات قد فتح أبوابا كثيرة كلها تريد التنصل من الزكاة، فهذا يقول بلزوم نفقات الزروع أولا وذلك يقول لا زكاة في المعلوفة من الأغنام، وآخر يقول لا زكاة في عروض التجارة وهناك من يقول لا زكاة في المجوهرات التي تتعدى أقيامها مئات الآلاف والتي تزين صالات الأغنياء وقصور المترفين، ومن قائل لا زكاة إلا في الذهب والفضة والحنطة والشعير والزبيب والغنم والإبل والبقر إلا آخر ما هنالك من آراء تخرج معظم الأموال من الزكاة.

(1/14)

فأقول وبالله التوفيق إن من هذه الأقوال الصحيح والباطل، ومعلوم ما قاله مالك رحمه الله: "كل كلام فيه مقبول ومردود إلا كلام صاحب هذا القبر صلى الله عليه وسلم".
وإني لمورد إلمامة موجزة على هذه الأصناف بإذن الله.
1- أما المصانع والعمارات فقد قدمنا القول فيها.
2- وأما إخراج نفقات الزرع أولا فهذا تفريع لا تأصيل لأن زكاة الزروع متفق عليه وتقدير النفقات محل خلاف والرسول صلى الله عليه وسلم لم يكن يوصي العامل بشيء عن النفقات.
3- أما زكاة المعلوفة: فإن الأصل في ذلك الحديث وهو قوله صلى الله عليه وسلم في سائمة الغنم الزكاة، فكان مفهوم الوصف الذي هو السوم أن لا زكاة في المعلوفة لانتفاء وصف السوم المذكور، ولكنا
ص -137- نقول إذا كانت المعلوفة معدة للتجارة ففيها زكاة التجارة وعلى نظام التجارة بالتقويم لا زكاة الغنم بالعدد.
4- أما عروض التجارة فالنصوص متضافرة في زكاتها ولم يخالف الجمهور فيها إلا داود ولم يؤثر ذلك في الوجوب ولا عبرة بمن خالف فيها..
5- أما المجوهرات: فما دمنا مقيدين بالنص كتابا وسنة، والأصل في الإسلام عصمة المال كعصمة الدم سواء بسواء لا يجوز شيء منهما إلا بحقه، وجاءت نصوص الزكاة عامة وخاصة أي عموم {وَفِي أَمْوَالِهِمْ} و{خُذْ مِنْ أَمْوَالِهِمْ } واتفقنا أن هذا العموم قد خصص بأصناف معينة ... وقيد بقيود مميزة، وبينتها السنة بيانا شافيا.
فهل وجدت من النصوص ما يدخل الجواهر في الزكويات ولو عن الخلفاء الراشدين وبعد الفتوحات وأخذ الغنائم من كسرى وقيصر وبعد أن فتحت مصر والشام والبلدان المعروفة وغنم المسلمون من الجواهر الشيء الكثير كما هو معلوم، وكان للخلفاء الراشدين حق وضع السنن للناس فيما استجد لهم فهل يوجد عن أحد منهم نص في ذلك، وهذا نص أبي عبيد نحو هذا يقول:

(1/15)

"وإنما اختلف الناس في العنبر واللؤلؤ فالأكثر من العلماء على أن لا شيء فيهما كما يروى عن ابن عباس وجابر وهو رأي سفيان ومالك جميعا.
ومع هذا إنه قد كان ما يخرج من البحر على عهد النبي صلى الله عليه وسلم فلم تأتنا عنه فيه سنة علمناها ولا عن أحد من الخلفاء بعده من وجه يصح فنراه مما عفا عنه كما عفا عن صدقة الخيل والرقيق".
فتراه هنا وهو إمام في هذا الباب وعاش في القرن الثاني وأدرك القرن الثالث أي أدرك القرون المشهود لها بالخير وآثار الفتوحات ينص على اللؤلؤ وهو من الجواهر الكريمة وإن كان بحريا فيكون مثله الجواهر البرية من الأحجار الكريمة.
وهذا هو عمل الأئمة رحمهم الله.
وقد يقال إن الوعيد في منع الزكاة جاء النص فيه على الذهب والفضة فقط { وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ} ولم تأت في غيرهما من الحلي والجواهر، وقد يرشح لهذا قوله تعالى: {يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ }، والذي هو صالح ليحمى عليه هو المعدن، وجاء في الحديث "ما من صاحب ذهب ولا فضة لا يؤدي زكاتها إلا إذا كان يوم القيامة صفح له صفائح من نار فيكوى بها جبينه وجنببه ... الخ"، وهو الذي يتناسب مع الذهب والفضة ولا يتأتى صفائح من الأحجار الكريمة وجاء النص على بقية الأموال الزكوية من إبل وبقر وغنم ... الخ.
وجهة نظر: ولي وجهة نظر أعرضها للمناقشة وهي:
إنه من المعلوم أن الذهب والفضة هما قيم الأشياء وأثمانها ويقولون إن فرض الزكاة فيها يمنع

(1/16)

ص -138- كنزها وتجميدها ويدفع بصاحبها إلى دفعها في الأسواق وتعميلها فيسهم في إنعاش اقتصاد الأمة، أقول وبالتالي فإن الجواهر عنصر جامد وظيفته النقدية أي بعبارة أخرى الذهب والفضة مال سيال والجواهر مال جامد، بل إنه لا نماء فيه فالأرض والعقار وعروض التجارة مال جامد صامت لكنها كلها مال نام متحرك، وبذلك فقد غايرت الجواهر جميع أصناف المال من هذه الناحية.
بقي ما أشار إليه السائل من أنها تساوي الملايين ويزين بها القصور ونحو ذلك، فيقال إن فُعِل ذلك للزينة فقط فلا بأس وله دليل من قوله تعالى: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ}.
وإن كان فُعِل ذلك تهربا من الزكاة وإذا مضى الحول حولها إلى مال نام يستغله فإنها حيلة لا تصح ولا تعفيه من المسئولية.
وأعتقد أن في هذا الكفاية من هذا الوجه والله أعلم.
ومما يستأنس به ما نص عليه ابن حزم أنه لا زكاة في المجوهرات مطلقا وقال: "لأنه مال مسلم محترم لا يؤخذ إلا بنص صحيح صريح".
أما مناقشة السائل للحاصل الزراعي وأنه ليس ربحا محضا فتقدم الكلام عليه بما لا يحتاج إلى إعادة.
ولكن في قوله: الذي أعتقده بخصوص الأرض أن المزارع كان يملك أرضه التي يزرعها بنفسه وهي في هذه الحال مال غير نام مشغول بالحاجة الأصلية كحانوت البائع أو محل التاجر، وآلة الزراعة يومها لا تعدو أن تكون محراثا ... الخ وعلى هذا الأساس فإن كل ما يملك المزارع وقت الحصاد من مال هو حاصله الزراعي، وأخذ الزكاة من الحاصل يعني أخذها من المال وليس من الربح أو النماء.
أقول إن المتأمل في هذا القول يجد شبه تخالف لأن تلك الأرض التي كان يزرعها المزارع والتي هي مشغولة بالحاجة هي التي جاء فيها {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} وهي التي أخذ النبي صلى الله عليه وسلم فيها العشر أو نصفه، فهي إذا زائدة عن شغل الحاجة وليس في عينها زكاة.

(1/17)

أما أنها كانت لا قيمة لها فهذا باب آخر أطال الكلام فيه الأستاذ أبو الأعلى المودودي بما لم يقله إمام من الأئمة وليس عليه عمل من سلف الأمة فلا حاجة إلى نقاشه.
أما قول السائل بأن الأرض كانت تملك بطريق التصرف أي الإحياء وليست مالا، فإنكم لو أعيد النظر لوجد أن الأرض في ذلك الوقت هي عين المال، ألم يشتر النبي صلى الله عليه وسلم أرض المسجد أول قدومه المدينة.
ألم تكن الأرض موضع الغرس، وغرس النخل أطول الأشجار عمرا؟.
إن الأرض التي تملك بالتصرف هي الأرض الميتة التي لم تكن محياة لا بزرع ولا بنيان ولا غير ذلك، وقد كان الإمام يقطع ما شاء منها لمن شاء وإلا لما كان للإقطاع من الإمام محل إذا كانت الأرض ليست مالا وتملك بالتصرف، وعليه يقال: كانت الأرض موجودة والزكاة مفروضة ولم يأخذ النبي صلى الله عليه وسلم زكاتها فعدم الفعل مع وجود المقتضي وعدم المانع يدل على عدم الوجوب.
ص -139- أما اعتقاد السائل مرة أخرى أن حولان الحول يتحقق على الحاصل الزراعي وقت الحصاد لاستغراق الموسم الزراعي حولا ابتداء بالحراثة والبذر ونحوه، فهذا يغاير طبيعة الزراعة لأن أطول الزراعة عمرا في الأرض هو القمح ومدته لا تتجاوز ستة أشهر، أما الذرة فلا يصل ثلاثة أشهر وفيه مع ذلك مغايرة لما عليه جمهور المسلمين.
أما مشروعية زكاة البقر: فجاء في رسالة السائل أن أبا بكر رضي الله عنه أخذ الزكاة عن الإبل والغنم ولم يعلم وهو صاحب رسول الله صلى الله عليه وسلم أن على البقر زكاة لأن بلاد نجد والحجاز بلاد غنم وإبل إلا أن معاذا رضي الله عنه عندما ذهب إلى اليمن وجد فيها البقر تجارة نامية فسأل رسول الله صلى الله عليه وسلم فأخبره بوجوب الزكاة فيها وروى ذلك عنه.

(1/18)

الواقع أن زكاة البقر مشروعة قبل أن يذهب معاذ إلى اليمن وقد جاء في خطاب عمرو بن حزم الأنصاري الذي فيه أنصباء الزكاة وفي نص حديث بعث معاذ نفسه عن ابن عباس قال: "لما بعث رسول الله صلى الله عليه وسلم معاذا إلى اليمن أمره أن يأخذ من كل ثلاثين من البقر تبيعا أو تبيعة جذعا أو جذعة، ومن كل أربعين بقرة بقرة مسنة، قالوا: فالأوقاص قال ما أمرني فيها رسول الله صلى الله عليه وسلم بشيء، فلما قدم على رسول الله صلى الله عليه وسلم سأله فقال: ليس فيها شيء.
وبهذا لم يكن تشريع زكاة البقر نتيجة تجدد العلم بوجود هذا النوع من المال ولم يكن يعلم عنه من قبل حتى نجعله قاعدة لاجتهاد جديد.
بل إن النصوص تربط زكاة البقر بزكاة الإبل لمشاكلتها بها وفي الحديث الطويل: "ما من صاحب كنز ... الخ، ولا صاحب بقر لا يؤدي زكاتها ... الخ"، راجع نيل الأوطار.
زكاة الخيل:وقال السائل وكذلك فعل سيدنا عمر عندما أخذ الزكاة عن الخيول وقد أصبحت في عهده أموالا وتجارة رغم أن رسول الله لم يأخذ الزكاة فيها.
وأود أن أذكر أن عمر رضي الله عنه وأرضاه لم يأخذ الزكاة في الخيل ولم يأخذ ما أخذه ابتداء من نفسه.
ولم يطالب أهل الخيل بشيء فيها وإنما حقيقة الأمر كالآتي:
أولا: عدم وجوب الزكاة فيها لقوله صلى الله عليه وسلم: "ليس على المسلم صدقة في عبده ولا فرسه"، ولما ذكر صلى الله عليه وسلم الوعيد الشديد في مانع الزكاة في الذهب والفضة والإبل والغنم قالوا والخيل يا رسول الله قال: "الخيل معقود في نواصيها الخير"، وذكر أقسامها الثلاثة: أجر وستر ووزر، وبين أن الأول المحتبسة في سبيل الله والثانية المستغني بها صاحبها والثالثة التي ربطها صاحبها بطرا ... الخ، وذكر ولم ينس حق الله في ظهورها وفسر بمعان عديدة، ولم يأخذ صلى الله عليه وسلم فيها زكاة قط.

(1/19)

هذا هو الأصل وكذلك كان الحال في خلافة الصديق رضي الله عنه أما عمر فلم يخرج عن هذا الأصل، والأصل في أخذه فيها هو ما رواه أحمد رحمه الله أن عمر رضي الله عنه جاءه ناس من أهل الشام فقالوا: "إنا قد أصبنا أموالا خيلا ورقيقا نحب أن يكون لنا فيها زكاة وطهور"، قال: "ما فعله صاحباي
ص -140- قبلي فأفعله"، واستشار أصحاب محمد صلى الله عليه وسلم وفيهم علي رضي الله عنه فقال علي: "حسن إن لم تكن جزية راتبة يأخذون بها من بعدك" فتراه هنا يعرض عن أخذ الزكاة محتجا بعدم أخذ صاحبيه من قبله.
ونرى عليا رضي الله عنه يحسن أخذها ما لم تكن جزية يأخذون بها من بعد عمر رضي الله عنه.
فأين فرضية الزكاة في الخيل في فعل عمر، أم تكون جزية يأخذون بها اليوم.
ثم إن القائلين بزكاة الخيل وهم الأحناف فقط مختلفون في كيفية زكاتها.
هل على كل رأس دينار أو تقوم أم ماذا لعدم النص في ذلك؟.
هذا كله إذا كانت الخيل للنماء وأما التي كعروض تجارية فهي مزكاة زكاة التجارة بإجماع.
أما ما نواجهه اليوم من شركات الدواجن للحم والبيض ورؤوس أموالها بالملايين فهل يتركها الإسلام بلا زكاة.
ويقول السائل إنكم تعتقدون أن الكتاب والسنة من جهة والعدل في فرض التكاليف من جهة أخرى كلها تقضي بفرض الزكاة على الأموال.
أقول وبالله التوفيق إن اعتقاد السائل هذا صحيح ما دامت تلك الشركات تشغل وتستثمر الملايين وهي أعمال نامية سواء في دواجن أو أسماك ما دامت للتجارة وإن كان أصل السمك لا زكاة فيه فإذا أدخل في التجارة بالصيد والبيع أو التصنيع فإنه حينئذ يزكى كل المال الذي يعمل لذلك.
وأما قول السائل إن مجال الاجتهاد واسع في ميادين أخرى.

(1/20)

فهذا حق ومحل الاجتهاد في باب الزكاة اليوم هو إلحاق المسكوت عنه الذي استجد بنظيره المنصوص عليه كجميع أنواع الأعمال التجارية بل مثل شركات الإنشاء وعمل المقاولات فإن على ذلك كله زكاة فيما يعمل ويسهم في الاستثمار نزكي الآليات والمواد المستخدمة كلها مع ما تحصل عليه الشركة من أرباح تقدر الآليات وتضاف قيمتها إلى ربح العملية ويزكى الجميع، وهذا هو الاجتهاد بأوسع معانيه.
أما الضرائب التصاعدية أو غير التصاعدية: فإنها تؤخذ باسم الدولة لمصلحة خزينة الدولة وتغطية نفقات رسمية لا صلة لها بالمساكين ولا مصارف الزكاة.
فهي وإن كانت لمصالح الدولة وقد تضطر الدولة التي لا موارد لها إلى أن تفرض مثل ذلك على الأموال لسد حاجاتها بل ولتجهيز جيوشها على ما هو معلوم إلا أن فيها من الظلم ما لا يخفى في جعلها تصاعدية حتى تصل إلى 90% أحيانا.
ولهذا مضاره على الفرد وعلى الجماعة معا من تساهل في الإنتاج وتحايل على الدولة نفسها ومحاولة توسيع النفقات وقد حدثني شخص حاج عن رحلات بعض المواطنين إلى أوروبا وتبذير الأموال بأن من دوافع ذلك تصعيد حساب النفقات باسم التجارة حتى لا تذهب الأرباح في الضريبة التصاعدية.
ص -141- وسبق أن نشرت بعض المجلات عن ذلك في السابق عن البرلمان البريطاني تكلم وزير الخزينة وقال: "رفعنا من نسبة الضريبة ولم ترتفع نسبة الدخل إلى الخزينة". فأجابه عضو البرلمان قائلا: "بقدر ما ترفعون من الضريبة بقدر ما يحتالون على مفتش الضرائب".

(1/21)

ولعل بهذه المناسبة يظهر لنا فضل ونبل ورفعة مكانة الزكاة في الإسلام إذ يشعر المزكي أنه يخرجها في سبيل الله وينتظر العوض من الله أضعافا مضاعفة وقد جاء في زمن النبي صلى الله عليه وسلم أن عامله أتى على صاحب إبل بضواحي المدينة (الحناكية) فوجد عليه بنت مخاض فقال صاحب الإبل: "هذه صغيرة لا ظهر لها فيركب ولا ضرع فيحلب ولكن هذه ناقة كوماء فخذها في سبيل الله" فتشاح هو والعامل، العامل لا يريد التعدي بأكثر مما يجب والمالك لا يرضى بالصغيرة في سبيل الله، صورة نزاع لم يشهد لها التاريخ مثيلا، وأخيرا قال العامل له: "إن كان ولا بد فهذا رسول الله صلى الله عليه وسلم منك قريب فخذها وادفعها له أنت بنفسك". فذهب بها وسأله صلى الله عليه وسلم: "طيبة بها نفسك؟" فقال: "نعم".
فقال للعامل: "خذها ودعا لصاحبها بالبركة في ماله". فكان في زمن معاوية يخرج عددا من الإبل زكاة ماله.
فأنت ترى خلفيات نظام الضرائب من نتائج عكسية في الاقتصاد والنماء وغضاضة في النفس.
بينما إيجابيات نظام الزكاة زيادة في النماء وانتعاش في الاقتصاد وطيبة في العطاء وطهرة للجانبين معا.
وبالله التوفيق وصلى الله وسلم وبارك على عبده ورسوله محمد صلى الله عليه وسلم.

(1/22)


وجوب الحكم بما أنزل الله

عنوان الكتاب: وجوب الحكم بما أنزل الله
تأليف: عطية محمد سالم
الناشر: الجامعة الإسلامية بالمدينة المنورة
السنة السادسة - العدد الثاني - رجب 1393هـ - أغسطس 1973م

ص -38- وجوب الحكم بما أنزل الله
هذا المبحث من أهم مباحث القضاء الإسلامي، وألزم ما يعنى به في قسم الدراسة الخاص به في جميع مراحل التعليم والمعاهد العالية الإسلامية وأخص ما يكون بشعبة القضاء بالجامعة الإسلامية وهو الأصل وما عداه فرع عنه.
ولذا لزم البسط فيه قدر الطاقة واحتمال الجهد. وإيراد أقوال السلف واختيارات الخلف، والنظر في حال العالم اليوم مما يسير عليه من قضاء وضعي وتحاكم لغير ما أنزل الله.
وإن العناية بمثل هذه الدراسة ليست من ضروريات هذه الشعبة فحسب بل من ألزم ما تكون للعالم الإسلامي بل وغير العالم الإسلامي ليروا حقيقة الأمر ولتمد إليهم أيدي المساعدة. وتضاء لهم الطريقة ويوضح لهم المنهج ويوجهون إلى الجهة الصحيحة بهداية كتاب الله وسنة رسوله صلى الله عليه وسلم ونور الوحي المنزل من رب العالمين على سيد المرسلين وخاتم النبييين المبعوث رحمة للعالمين صلوات الله وسلامه عليه وعلى آله وأصحابه أجمعين، وهذا الموضوع وإن كان بالأهمية بمكانته فإني أورد ما بلغه الوسع ومما يقرب دراسة هذا الموضوع تقسيمه إلى ثلاث نقاط:
ص -39- الأولى: بيان من له حق الحكم والتشريع للخلق وتلزم طاعته وامتثال أوامره والخضوع له والانقياد لما شرع ومن ثم يملك الإلزام به والعقوبة على مخالفته والثواب على طاعته.
الثانية: من الذي شرع لجميع الأمم الماضية ولمن كان تحاكمهم وبيان مصدر التشريع لها والحكم فيها.
الثالثة: ما جاء في حق هذه الأمة من النصوص وما يترتب عليه من نتاج عاجلة وآجلة.

(1/1)

أما من له حق الحكم والتشريع فإنه حق لله تعالى لأنه خالق الخلق وأعلم بمصالحهم مربيهم وأعلم بشؤونهم، وهو الحكيم العليم الرؤوف الرحيم سبحانه له مقاليد السموات والأرض وبيده ملكوت كل شيء وهو على كل شيء قدير، شرع لجميع الخلائق في جميع الأمم كما قال تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيه}.
وجاء في النصوص متضافرة متوافرة على أن الحكم كله لله لا حكم لأحد سواه كما في قوله تعالى: {إِنِ الْحُكْمُ إِلا َّلِلَّهِ يَقُصُّ الْحَقَّ وَهُوَ خَيْرُ الْفَاصِلِينَ}. وذكر القرطبي أنه قرئ {يقض الْحَقَّ} وكقوله: {فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ} ومنها قوله تعالى: {وَاللَّهُ يَحْكُمُ لا مُعَقِّبَ لِحُكْمِهِ} قال القرطبي: "أي ليس يتعقب أحد حكمه بنقض ولا تغيير".
ومن ناحية أخرى فإن امتثال الحكم طاعة والطاعة هي عين العبادة والعبادة لا تكون إلا لله وحده وقد جمع الحكم والعبادة معاً لله وحده في قوله: {إِنِ الْحُكْمُ إِلاَّ لِلَّهِ أَمَرَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاه} فكما لا تجوز عبادة غير الله لا يجوز الحكم إلا لله.
وهذا الحق واجب لله تعالى على خلقه بموجب ولايته عليهم، وأيضاً قد جمعا معاً في قوله تعالى: {مَا لَهُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا يُشْرِكُ فِي حُكْمِهِ أَحَداً}.

(1/2)

ص -40- وفي هذا كله دليل على أن الحق في الحكم وفي تشريع الأحكام لله تعالى وحده وأن من عداه يكون شركاً مع الله كما في قوله تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ}. وبالتالي يكون من أطاعهم فيما شرعوا مما لم يأذن الله به مشركاً مع الله، وهو المسمى شرك الطاعة المنوه عنه في قوله تعالى: {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ}.
فجعل تعالى طاعتهم فيما يوحون به شركاً، وذلك بعد قوله تعالى: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ}، فقالوا ما قتلتموه يكون حلالاً وما قتله الله يكون حراماً، فأنزل الله الآية {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ}.
وعن عكرمة قال: "الشياطين هنا مردة الأنس من مجوس فارس". وعن عبد الله بن الزبير أنه قيل له: "إن المختار يقول يوحى إليّ" فقال: "صدق إن الشياطين ليوحون إلى أوليائهم ليجادلوكم". ويشهد لهذا قوله تعالى: {أَنَّا أَرْسَلْنَا الشَّيَاطِينَ عَلَى الْكَافِرِينَ تَؤُزُّهُمْ أَزّاً}.
ومن هنا كانت طاعة غير الله فيما لم يأذن به الله ربوبية لهم. قال تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّه} وسئل حذيفة عن هذه الآية هل عبدوهم فقال: "لا. أحلوا لهم الحرام فاستحلوه. وحرموا عليهم الحلال فحرموه".

(1/3)

وعليه حديث عدي بن حاتم عند الترمذي قال: "أتيت النبي صلى الله عليه وسلم وفي عنقي صليب من ذهب فقال: ما هذا يا عدي اطرح عنك هذا الوثن وسمعته يقرأ في سورة براءة {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّه} ". ثم قال: "أما إنهم لم يكونوا يعبدونهم ولكنهم كانوا إذا أحلوا لهم شيئاً استحلوه وإذا حرموا عليهم شيئاً حرموه". وفي رواية "أن عدياً قال: "يا رسول الله ما كنا نعبدهم". فقال: "ألم يكونوا يحرمون عليكم ما أحل الله فتحرمونه، ويحلون لكم ما حرم الله فتحلونه"، قال: "بلى". قال: "تلك عبادتكم إياهم".
ص -41- وبهذا يظهر أن الحكم أصالة لله وحده وتشريع الأحكام له سبحانه وحده وليس لأحد سواه في ذلك حق.
وقد ظفرت في هذا المقام بما كتبه فضيلة والدنا الشيخ محمد الأمين حفظه الله لأضواء البيان فيما يعده للجزء السابع الذي لم يقدم للطبع وهو مبحث لم يسبق إليه في بيان موجبات التشريع وصفات من له الحق في ذلك لكمال ذاته وصفاته.
ذكر ذلك عند قوله تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} نوجزه من ما يحتمله المقام إلى أن يتم الله هذا الجزء وينعم علينا بظهوره. فيرجع إليه كل طلب، ويتزود منه كل راغب وقد ذكر فضيلته عن هذا الموضوع في مواضع مختلفة من الأضواء خاصة في الجزء الثاني وفي سورة النساء، والكهف، والمائدة، وبني إسرائيل، وكلها ولله الحمد وافية، ولكن ما أعده حفظه الله في هذا المقام أتم وأوفى ما كتب.

(1/4)

قال حفظه الله: "( مسألة ): اعلم أن الله جل وعلا بيّن في آيات كثيرة صفات من يستحق أن يكون الحكم له. فعلى كل عاقل أن يتأمل الصفات المذكورة التي سنوضحها إن شاء الله، ثم يقابلها مع صفات البشر المشرعين للقوانين الوضعية فينظر هل تنطبق عليه صفات من له التشريع سبحان الله عن ذلك فإن كانت تنطبق عليهم ولن تنطبق، فليتبع تشريعهم، وإن ظهر يقيناً أنهم أصغر من ذلك فليقف بهم عند حدهم ولا يتجاوز بهم إلى مقام الربوبية سبحانه وتعالى أن يكون له شريك في عبادته أو حكمه أو ملكه.
الآية الأولى: قوله تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ}. ثم قال مبيناً صفات من له الحكم بقوله: {ذَلِكُمُ اللَّهُ رَبِّي عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ، فَاطِرُ السَّمَاوَاتِ وَالأََرْضِ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً وَمِنَ الأَنْعَامِ أَزْوَاجاً يَذْرَأُكُمْ فِيهِ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ، لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالأَرْضِ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ}. فهل في الكفرة المشرعين للنظم الشيطانية من يستحق أن يوصف بأنه الرب الذي له هذه الصفات من الخلق وبسط الرزق.

(1/5)

ص -42- الآية الثانية: قوله تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً}. فقوله تعالى فيها: {فَرُدُّوهُ إِلَى اللَّهِ} كقوله في تلك {فَرُدُّوهُ إِلَى اللَّهِ}. وقد عجب نبيه عليه السلام بعد قوله {فَرُدُّوهُ إِلَى اللَّهِ} من الذين يدعون الإيمان مع أنهم يريدون المحاكمة إلى من لم يتصف بصفات من له الحكم المعبر عنه بالطاغوت، وكل تحاكم إلى غير شرع الله تحاكم إلى الطاغوت وذلك في قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً}.
فالكفر بالطاغوت المصرح به هنا شرط في الإيمان كما بينه تعالى بقوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} ومن لم يتمسك بها فهو في مهواة مترد مع الهالكين.
الآية الثالثة: قوله تعالى: {لَهُ غَيْبُ السَّمَاوَاتِ وَالأَرْضِ أَبْصِرْ بِهِ وَأَسْمِعْ مَا لَهُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا يُشْرِكُ فِي حُكْمِهِ أَحَداً}، فهل في الكفرة من يستحق أن يوصف بشيء من هذه الصفات.
الآية الرابعة: قوله تعالى: {وَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا إِلَهَ إِلاَّ هُوَ كُلُّ شَيْءٍ هَالِكٌ إِلاَّ وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ}. فهل في الكفرة المشركين من له هذه الصفة.
الآية الخامسة: قوله تعالى: {ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ}.

(1/6)

الآية السادسة: قوله تعالى: {وَهُوَ اللَّهُ لا إِلَهَ إِلاَّ هُوَ لَهُ الْحَمْدُ فِي الأُُولَى وَالآخِرَةِ وَلَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلا تَسْمَعُونَ. قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلا تُبْصِرُونَ. وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ}.
ص -43- فهل في مشرعي القانون من يستحق أن يوصف بشيء من ذلك أو يستطيع ولو ادعاء أن يأتي بشيء من ذلك.
الآية السابعة: قوله تعالى: {إِنِ الْحُكْمُ إِلاَّ لِلَّهِ أَمَرَ ألاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ}.
الآية الثامنة: قوله تعالى: {إِنِ الْحُكْمُ إِلاَّ لِلَّهِ عَلَيْهِ تَوَكَّلْتُ وَعَلَيْهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ}.
الآية التاسعة: قوله تعالى: {إِنِ الْحُكْمُ إِلاَّ لِلَّهِ يَقُصُّ الْحَقَّ وَهُوَ خَيْرُ الْفَاصِلِينَ} فهل لأحد ممن يضع القوانين يدعي لنفسه شيئاً من ذلك.
الآية العاشرة: قوله تعالى: {أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَماً وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلاً وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِنْ رَبِّكَ بِالْحَقِّ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ. وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً لا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ}. فهل في أولئك من له شيء من هذه الصفات.

(1/7)

ويمكن أن يقال أيضاً: هل منهم من تمت كلمته لا تبديل ولا تغيير أم أنهم في كل وقت يغيرون ويبدلون ويعدلون بحسب ما يطرأ عليهم مما لا يعلمون عند وضعهم للقوانين أو كلما جاءت أمة غيرت ما وضعته الأمة قبلها فلم يثبت لهم وضع ولم يسلم لهم قانون.
الحادية عشرة: قوله تعالى: {قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَاماً وَحَلالاً قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ}. فهل من أولئك من ينزل الرزق للخلائق ويتصرف فيه فيملك التحريم والتحليل.
الثانية عشرة: قوله تعالى: {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ}.
ص -44- وهنا تصريح بأن ما قننوه إنما هو ما تصف ألسنتهم الكذب افتراء على الله، وأنهم بذلك لا يفلحون ثم يثبت أنهم يمتعون قليلاً ثم يعذبون العذاب الأليم. وهذا واضح في تباعد صفاتهم من صفات من له حق التحليل والتحريم وفرض الحكم والزام الطاعة.
الثالثة عشرة: قوله تعالى: {قُلْ هَلُمَّ شُهَدَاءَكُمُ الَّذِينَ يَشْهَدُونَ أَنَّ اللَّهَ حَرَّمَ هَذَا فَإِنْ شَهِدُوا فَلا تَشْهَدْ مَعَهُمْ}. وهذا على قصد التعجيز عن بيان مستند التحريم.
فهذه الآيات كلها التي ساقها فضيلته حفظه الله في بيان من له حق الحكم والتشريع، وأن أخص ما فيها أنه تعالى له مقاليد السموات والأرض والخالق الرزاق الدائم الباقي العلي الكبير. يقلب الليل والنهار وتمت كلمته صدقاً وعدلاً، وما يكون من غيره كذب وافتراء، ولا يقيمون عليه شهادة ولا يفلحون ولهم عذاب أليم.

(1/8)

ومن أهم ما يلفت النظر في هذه النصوص أنه تمت كلمته تعالى صدقاً وعدلاً؛ لأنها من عالم السر وأخفى يعلم غيب السموات والأرض لا تخفى عليه خافية.. وكلمات غيره افتراء وكذب مضطربة متغيرة ومبدلة من وقت لآخر. كما أن أولئك لا يفلحون بتشريعاتهم وغايتهم يمتعون قليلاً ولهم عذاب أليم. حتى لو ادعوا استقامة أمرهم وسلامة أوضاعهم في نظرهم فإن ذلك كله مؤقت ومتاع فإذا جاؤوا إلى الله كان لهم العذاب الأليم. وأي قيمة في متاع قليل يعقبه عذاب أليم..
بينما تشريع الله تعالى فيه سعادة الدنيا وفلاح الآخرة كما في قوله تعالى: {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى}.
حتى قيل: إن الله ضمن لمن اتبع هداه أن لا يضل في الدنيا ولا يشقى في الآخرة، ونحوها قوله: {وَأَلَّوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لأَسْقَيْنَاهُمْ مَاءً غَدَقاًً لِنَفْتِنَهُمْ فِيه} أي بالعمل. {وَمَنْ يُعْرِضْ عَنْ ذِكْرِ رَبِّهِ يَسْلُكْهُ عَذَاباً صَعَداً}.
ص -45- كما حكم على من أعرض عن ذكره بالعكس {فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى}. لأن الأول يسير على هدى من الله ونور، والثاني يتخبط في دياجير الجهل على ما سيأتي بيانه إن شاء الله عند المقارنة بين الجانبين في بيان محاسن الشريعة الآتي:
تحكيم الشريعة في الأمم الماضية:
وقد تولى سبحانه الحكم والتشريع لجميع الأمم على ألسنة الرسل بواسطة الكتب وبما يوحيه سبحانه لمن شاء من عباده..
ابتداء من آدم عليه السلام إلى مجيء نبينا محمد عليه الصلاة والسلام.. فكان حكم الله فيهم وكانوا يتحاكمون إليه بالقرابين كما تقدم1..

(1/9)

ثم جميع الأنبياء من بعد نوح عليه السلام في قوله تعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ} فكان الناس أمة واحدة على التوحيد فاختلفوا فبعث الله النبيين من نوح وما بعده.
قيل كانوا على التوحيد حتى وقع الشرك في قوم نوح فبعث الله النبيين وأنزل مع كل نبي كتاباً بالحق ليحكم الله بكتابه أو يحكم النبي في قومه بكتاب الله، فيما اختلفوا فيه، فلم يترك الحكم لأحد من الخلق حتى الأنبياء، ولكن كان الحكم لله بمقتضى كتابه الذي ينزله على أنبيائه وهذا عام في الأنبياء.
ثم جاء في خصوص داود في تنصيبه خليفة للحكم بين الناس بالحق: {يَا دَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الأَرْضِ فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ وَلا تَتَّبِعِ الْهَوَى
ـــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم في مبحث ضرورة نصب القضاء.
ص -46- فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ إِنَّ الَّذِينَ يَضِلُّونَ عَنْ سَبِيلِ اللَّهِ لَهُمْ عَذَابٌ شَدِيدٌ بِمَا نَسُوا يَوْمَ الْحِسَابِ} فجعل استخلافه في الأرض للحكم بين الناس، وجعل حكمه بالحق ونهاه عن اتباع الهوى وحذره من عقاب الذين يضلون عن سبيل الله الذي هو الحق ...
وبعد داود أمة موسى. أنزل الله عليهم التوراة للحكم بما أنزل الله: {إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدىً وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالأََحْبَارُ بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ وَكَانُوا عَلَيْهِ شُهَدَاءَ فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ وَلا تَشْتَرُوا بِآيَاتِي ثَمَناً قَلِيلاً وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ}.

(1/10)

فالتوراة أنزلت على نبي الله موسى يحكم بمقتضاها في قومه.. ثم يحكم بها من بعده النبيون من بني إسرائيل والربانيون والأحبار بما استحفظوا من كتاب الله أي التوراة، وكانوا عليه شهداء على أنها من عند الله.. ثم جاء من بعده عيسى عليه السلام، وأنزل عليه الإنجيل وأمر بالحكم بما فيه وأمر قومه أن لا يخرجوا عن حكمه..
قال تعالى: {وَقَفَّيْنَا عَلَى آثَارِهِمْ بِعِيسَى ابْنِ مَرْيَمَ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَآتَيْنَاهُ الإِنْجِيلَ فِيهِ هُدىً وَنُورٌ وَمُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَهُدىً وَمَوْعِظَةً لِلْمُتَّقِينَ وَلْيَحْكُمْ أَهْلُ الإِنْجِيلِ بِمَا أَنْزَلَ اللَّهُ فِيهِ} أي من الهدى والنور..
وجعل من لم يحكم به منهم: {فَأُولَئِكَ هُمُ الْفَاسِقُونَ} ثم جاء عقب ذلك مباشرة في سلك النظم في حق الأمة قوله تعالى: {وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجا}..
ص -47- وبهذا تكتمل حلقة الحكم بما انزل الله في جمع الأمم منذ أن كانوا أمة واحدة فاختلفوا، إلى داود إلى أنبياء بني إسرائيل إلى موسى وعيسى ثم إلى هذه الأمة..
الجديد في خصوص هذه الأمة
وبتأمل النصوص المختصة بهذه الأمة خاتمة الأمم نجده يتميز عما قبله بما يتناسب ورسالتها الدائمة إلى أن يرث الله الأرض من عليها، وهذه النصوص كالآتي:

(1/11)

أولاً ـ قوله تعالى: {وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً}..
ثم أعيد الأمر مرة أخرى في الآية التالية لها بنفس النص:
{وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ}..
ففي هذا النص عدة نقاط جديدة عما تقدم من الأمم:
أ ـ أن ما أُنزل على الرسول صلى الله عليه وسلم لهذه الأمة مع أنه مصدقاً لما بين يديه من الكتاب فهو مهيمن عليه.
ب ـ التحذير مرتين عن اتباع أهوائهم عما جاء من الحق.
ج ـ انفراد كل أمة بمنهاج تشريعي يخصها.
د ـ التحذير من أن يفتنوه صلى الله عليه وسلم عن بعض ما أنزل الله.
ص -48- وفي النقطة الأولى: بيان منزلة ما أنزل الله على هذه الأمة مما أنزله تعالى على الأمم الماضية من أنه مهيمن على كل ما سبقه من الكتب لاشتماله على كل ما فيها وزيادة عليه بما يلائم هذه الأمة فهو مهيمن على غيره ولا يهيمن غيره عليه.
وهذه الهيمنة هي التي جعلت هذه الأمة خير أخرجت للناس وكانت أمة وسطاً لتكون شهداء على الناس. وهي التي من أجلها غضب الرسول صلى الله عليه وسلم لما رأى الصحيفة في يد عمر بن الخطاب رضي الله عنه يتلوه من التوراة ويستحسنها. قال له: " ألم آت بها بيضاء نقية يا ابن الخطاب، والله لو أن موسى بن عمران حياً ما وسعه إلا اتباعي.." فلم يدع هذا الكتاب مجالاً لشيء من غيره..

(1/12)

وفي النقطة الثانية: التحذير مرتين عن اتباع عما جاء من الحق، وأن أعداء الإسلام سيحاولون استمالة المسلمين والحكام خاصة عما جاءهم من الحق وأن ما يحاولون إليه هو الباطل والضلال لأنه ليس بعد الحق إلا الضلال ولا واسطة بينهما، ويشهد لهذا قوله تعالى:
{وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّاراً حَسَداً مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَق}..
والنقطة الثالثة: تدل على أن مناهج تلك الأمم في التشريعات الفعلية والفرعية لا تتلاءم مع هذه الأمة، ويشهد لهذا أيضاً أن جميع العبادات مشروعة لمن قبلنا ولكنها ليست مثل ما هي مشروعة لنا كالصلوات والزكاة والصيام والحج وهذا معروف ومفصل في محلاته، فكذلك تشرع الأحكام في العقود والعقوبات والمعاملات ... الخ. فلا يصلح أخذ شيء مما كان مشروعاً لهم ولو أنه منزل من عند الله إليهم إلا يجيء لنا كما هو معروف في قاعد شرع ما قبلنا شرع لنا ما لم يأت في شرعنا ما يدل على أنه ليس بشرع لنا، ومعلوم أنه ما كان شرعاً لهم وجاء في شرعنا أنه ليس شرعاً لنا لا يحق لنا أن نأخذ به فكيف بتشريعات البشر ووضع القوانين الوضعية.

(1/13)

ص -49- والنقطة الرابعة: تدل على أنهم سيحاولون بكل وسع أن يفتنوا المسلمين ولو عن بعض ما أنزل الله، والتحذير من هذا البعض لأنهم إن تمكنوا من هذا البعض سيحاولون إلى بعض آخر وهكذا، ولا يكتمل التشريع إلا بتمامه ومن ناحية أخرى فلسنا بحاجة إلى أخذ بعض منهم لأن فيما أنزل إلينا تبياناً لكل شيء. ولا يحق للأمة أن تترك مما أنزل الله إليها ولا البعض منه وإن كان هذا مما اختص به مما أنزل الله على هذه الأمة فإن الله تعالى قد اختص رسوله صلى الله عليه وسلم عمن قبله من الرسل في مجال الحكم في قوله تعالى: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ}. فقد أعطى حق الحكم وأن حكمه بما أراه الله ولذا ألزموا لحكمه والتسليم لأمره في قوله تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً}.
إرساء قواعد الحكم السليم: وفي جملة ما تقدم إرساء لقواعد الحكم السليم الذي يقوم على أساس العلم والمعرفة لأنه بما أنزل الله وبما أراه الله وجاء في الحديث أن من ولي القضاء بدون طلب له وكل به ملك يسدده.
ومحاطاً بالنزاهة التامة لأنه مجانب لاتباع الهوى، وجاء في حديث القضاء ثلاثة: وقاض عرف الحق ولم يحكم به أي حكم بهواه فهو في النار. مستقلاً عن أي مؤثر، واحذرهم أن يفتنوك عن بعض ما أنزل الله إليك.
وفي نهاية السياق بيان عاقبة من تولى عنه وأعرض في قوله تعالى: {فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيراً مِنَ النَّاسِ لَفَاسِقُونَ} ..

(1/14)

فقد اكتملت في هذا العرض أسمى عناصر القضاء والحكم المثالي مما ينادي به العالم اليوم لإصلاح القضاء من وحدة، واستقلال، وحرية، كما اكتمل للحاكم في منهج الإسلام عوامل الحكم السليم من العلم المعرفة والنزاهة.
وعلى هذا الاكتمال عقدت مقارنة بين منهجين في الحكم مختلفين:
ص -50- أ ـ حكم الجاهلية.
ب ـ وحكم الله تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ}.
أما المنهج الأول: فيكفي لبطلانه ورده إسناده للجاهلية، وهو وصف يتنافى مع أبسط قواعد العدالة وزاده نكارة أنه عرض في صورة إنكاره أفحكم الجاهلية يبغون.
وأما المنهج الثاني: فيكفي للحرص على قبوله ووجوب العمل به أنه من عند الله ومن أحسن من الله حكماً لقوم يؤمنون والتذييل بقوم يؤمنون هنا تتبين للأذهان وإيقاظاً للضمائر واليقين في النفس لعظمة هذا الأمر، تحذير الأمة مما حذر منه الرسول صلى الله عليه وسلم.
وقد حذر المؤمنين من أعدائهم كما حذر الرسول صلى الله عليه وسلم من قبل فقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ}.
فهذا نداء تحذير لجميع المؤمنين أن يتخذوا اليهود والنصارى أولياء، وهذه الولاية المنهي عنها وإن كانت عامة فهي تتناول الولاية في الحكم الذي هو موضع السياق وهو عين التحذير الوارد في أول السياق الموجه للرسول صلى الله عليه وسلم. وأحذرهم أن يفتنوك عن بعض ما أنزل الله إليك.

(1/15)

وما استقر القانون الوضعي في البلاد الإسلامية بهذه المولاة المنهي عنها لأنه إن كان إيجاده ابتداء فرضاً من المستعمر بالقوة فقد ذهب المستعمر وبقي من يواليه وقد أخذت البلاد استقلالها سياسياً، ولم تستطع تحقيق استقلالها قضائياً، لا لشيء إلا للموالاة، وكأنها لا تريد أن تقطع صلتها بمن كان مستعمرها.
ص -51- النص الثاني: والنص الثاني الخاص بهذه الأمة في وجوب الحكم بما أنزل الله أعم من الأول لاشتماله جميع الأمة بتكليفها بأداء الأمانة ونصب الحكام والحكم بين الناس والطاعة لأولي الأمر منهم.
في قوله تعالى: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأََمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعاً بَصِيراً. يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأََمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً}.
{

(1/16)

أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً. فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلاَّ إِحْسَاناً وَتَوْفِيقاً. أُولَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ فَأَعْرِضْ عَنْهُمْ وَعِظْهُمْ وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلاً بَلِيغاً. وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلاَّ لِيُطَاعَ بِإِذْنِ اللَّهِ وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّاباً رَحِيماًً. فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً. وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أَنِ اقْتُلُوا أَنْفُسَكُمْ أَوِ اخْرُجُوا مِنْ دِيَارِكُمْ مَا فَعَلُوهُ إِلاَّ قَلِيلٌ مِنْهُمْ وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْراً لَهُمْ وَأَشَدَّ تَثْبِيتاً. وَإِذاً لآَتَيْنَاهُمْ مِنْ لَدُنَّا أَجْراً عَظِيماً. وَلَهَدَيْنَاهُمْ صِرَاطاً مُسْتَقِيماً. وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً.

(1/17)

ذَلِكَ الْفَضْلُ مِنَ اللَّهِ وَكَفَى بِاللَّهِ}.
وهذا السياق كله في قضية الحكم وبيان موقف المنافقين من التحاكم إلى كتاب الله وسنة رسوله. وبجانب ذلك منهج مزدوج يبين موقف الحكام من المحكومين وموقف المحكومين من الحكام. فأمر الجميع أولاً بأمر عام وهو
ص -52- أداء الأمانة إلى أهلها وأخصها أمانة الحكم عند الحكام وأمانة الحقوق عند المحكومين ثم خص كل منهما بما يلزمه وكلف به فخص الحكام بقوله: {وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ}. وليس هذا قاصراً على الحكام في مجلس القضاء بل هو عام في كل حكم بين اثنين من شؤون المسلمين كما يشمل حكمي الزوجية وغيرهما.
ثم خص المحكومين بالأمر: بالسمع والطاعة لأولي الأمر وهم العلماء والأمراء وبالتالي الحكام.
وبالنظر في تكليف الأمة بالسمع والطاعة نجد أصلاً أصيلاً في حدود تلك الطاعة المأمور بها فيقول تعالى: {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُول} بتكرار لفظ الطاعة. أما أولوا الأمر فتأتي طاعتهم معطوفة على طاعة من قبلهم.
وبحكم تبعية المعطوف للمعطوف عليه تكون طاعة أولي الأمر تابعة لطاعة الله ورسوله. أي أنه لأولي الأمر حق الطاعة ما داموا طائعين لله ورسوله أو ما دامت طاعتهم موافقة لطاعة الله ورسوله. فإذا كانت مخالفة لطاعة الله ورسوله فلا طاعة لهم فيما يأمرون به لمخالفته لأوامر الله ورسوله.
وعليه الحديث " لا طاعة لمخلوق في معصية الخالق " . وهذا خاص فيما يأمر به وينهى عنه لا فيما يأتي هو ويذر. وعليه الحديث "عليكم بالسمع والطاعة وإن تأمر عليكم عبد حبشي " . "والسمع والطاعة ما لم تروا كفراً بواحاً ". إلى غير ذلك من النصوص التي تضع حداً للسمع والطاعة وتفرق بين الحكم والحاكم.

(1/18)

وفي هذا المقام يقيم المرجع بين الأمة فيما بينه وبينها وبين حكامها فإن تنازعتم في شيء فردوه إلى الله والرسول أي لكتاب الله وسنة رسوله صلى الله عليه وسلم ثم ربط هذا بالإيمان بالله واليوم الآخر وبيان النتيجة خير وأحسن تأويلا. مآلا في العاقبة عاجلاً وآجلاً.
وأيضاً مقارنته بين متحاكمين إلى منهجين مختلفين متحاكمين إلى الطاغوت وقد أمروا انظر: يكفروا به ومتحاكمين إلى كتاب اله وسنة رسوله صلى الله عليه وسلم.
ص -53- أ ـ فالمتحاكمون إلى الطاغوت بدعوة من الشيطان ويريد الشيطان أن يضلهم ضلالاً بعيداً.
ب ـ والتحاكمون إلى ما أنزل الله. بدعوة من الله. ولكن المنافقون يصدون عنه صدوداً.
وبمفهوم هذا فإن المؤمنين على خلاف ذلك، وقد بينه تعالى في قوله: {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ}.
بيان الدوافع التي سببت الإعراض ونتيجته
ومع هذه المقارنة الكاشفة بين الله تعالى نتيجة هذا الإعراض وأسبابه.
أما النتيجة ففي قوله تعالى: {فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ} أي الإعراض والصدود والتحاكم إلى غير ما أنزل الله فيجر عليهم كل المصائب بعدم الردع أو الزجر أي بضياع الأموال وانتهاك الأعراض وغير ذلك.
التمويه والتضليل: ثم يبين تعالى ما يتلبسون من مظاهر التمويه والتضليل بقوله تعالى: {ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلاَّ إِحْسَاناً وَتَوْفِيقاً}.

(1/19)

وفي هذا المقام بيان لعين الدعوة القديمة المتجددة وهي عين الإحسان والإصلاح وهي عين ما يدعيه أولئك دعاة التغيير من قولهم نريد ما فيه المصلحة وما يتناسب والوضع الحاضر وما يساير التطور إلى غير ذلك مما لا يخرج من ادعاء السابقين من سلفهم حتى أدى ببعضهم أن تجرأ وقال حيثما وجدت المصلحة فثم شرع الله ز وهذا القول زاد في ضلاله عن قول المتقدمين لأنه ينزل بمستوى الشرع إلى هؤلاء الناس ويجعل الشرع تابعاً لما يسمونه مصلحة. إنا لنتساءل ما حدود هذه المصلحة المزعومة أهي في ربويات البنوك أم عقود الغرر
ص -54- أم في حرية الأفراد ومساواة المرأة وإشباع الرغبات. أم في أي مجال يريدون. وهل المصلحة هي ضابط التشريع أم العكس. وهل المصلحة إلا أمور نسبية فما يكون مصلحة لهذا يكون مضرة لذاك. ولو كانت المصلحة هي المتحكمة لما كانت للشرائع حاجة. ولكن الشرائع هي التي تحدد المصالح المعتبرة. وتحد من أنانيات البشر وطغيان المادة وشره النفوس ولذا يقول تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}. ولم يقل تتحقق مصلحة.
ولعل من قائل أن المصالح المرسلة أصل من أصول التشريع فيقال له: لا تنسى ما قيدت به من كونها مرسلة ولم تتعارض مع نص ينهى عنها ولها باب واسع.
ولبيان كون تلك دعاوى كاذبة ونابعة عن هوى ومرض في قلوبهم جاء قوله تعالى: جواباً على ادعائهم {أُولَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ} من واقع التولي والإعراض. ولكأن هذا الجواب الموجه إلى ما في قلوبهم ونفوسهم إغفال واطراح وإلغاء لدعواهم إرادة الإحسان والتوفيق. فكان يقول لهم ليس لهذا الادعاء وجود فيما تدعونه وليس لدعواكم قيمة ولا اعتبار أو حقيقة.

(1/20)

وإنما الحقيقة هي ما وقر في قلوبكم وصدقه العمل. ومع هذا كله فقد اتجه القرآن الكريم إلى تلك النفوس الضعيفة والقلوب المريضة بالموعظة {وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلاً بَلِيغاً}. لعل الله ينفعهم بذلك.
ثم قضية عامة في حق عموم الرسل: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلاَّ لِيُطَاعَ بِإِذْنِ اللَّهِ}. أي فما كان من حقهم أن يخالفوه أو يعرضوا أو يتولوا عنه.
ولو أنهم إذ ظلموا أنفسهم بهذا الإعراض وبهذا التولي وسمعوا الموعظة وأثر فيهم القول البليغ جاؤوك فاستغفروا الله جاءوا تائبين مقلعين عما كانوا عليه راجعين إلى الله وإلى ما أنزل على رسوله صلى الله عليه وسلم واستغفر لهم الرسول. ولعل في استغفار الرسول لهم إشعار بصدق توبتهم وقوة عزيمتهم وإخلاصهم في رجوعهم إلى الله. لوجدوا الله تواباً رحيماً.
ص -55- وفي نهاية المطاف معهم يأتي الجواب والحكم بفصل الخطاب:
مؤكداً بالإقسام بالله تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ} ولا يثبت لهم إيمان ولا يكونون ضمن عداد المؤمنين حتى يأتوك مذعنين و{يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً} ولا ضيقاً ولا تأففاً ولا غضاضة مما قضيت. ويروا فيه الإحسان المطلوب والتوفيق المنشود ويسلموا تسليماً. بدون تردد ولا ارتياب. وقد بيّن تعالى موجبات هذا التسليم والرضا بحكم الله وحكم رسوله صلى الله عليه وسلم أولاً: في واقع الحال لأن حكم الله يحكم ما يشاء ويختار. وحكم رسوله صلى الله عليه وسلم حكم بما أراه الله.
ثانياً: في النص قوله تعالى: {وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ} ما كان لهم الخيرة سبحانه وتعالى عما يشركون. {وَرَبُّكَ يَعْلَمُ مَا تُكِنُّ صُدُورُهُمْ وَمَا يُعْلِنُونَ} أي ما تكن من دوافع يخفونها وما يعلنون من ادعاءات يلفقونها. وهو الله لا إله إلا هو له صفات الحمد والكمال في الآخرة والأولى وله الحكم وإليه ترجعون.

(1/21)

وكذلك الحال في قضاء رسول الله صلى الله عليه وسلم ليس لأحد فيها اختيار أو بالأصح ليس لمؤمن فيها اختيار كما قال تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ}. ومن يعص الله ورسوله: أي بمخالفة قضائه وأوامره: فقد ضل ضلالاً مبيناً، ثم تأتي قضية افتراضية تبيّن رحمة الله ولطفه بجانب حقه وقدرته: {وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أَنِ اقْتُلُوا أَنْفُسَكُمْ أَوِ اخْرُجُوا مِنْ دِيَارِكُمْ مَا فَعَلُوهُ إِلاَّ قَلِيلٌ مِنْهُمْ وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْراً لَهُمْ وَأَشَدَّ تَثْبِيتاً}.
فلو حكم الله عليهم أن يقتلوا أنفسهم أو يخرجوا من ديارهم وهذا من أشق التكاليف وله الحق في إلزامهم به. ما فعلوه إلا قليل منهم..
مع أنه سبحانه قد فرض على من قبلهم لذنب ارتكبوه. في قوله تعالى: {وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ إِنَّكُمْ ظَلَمْتُمْ أَنْفُسَكُمْ بِاتِّخَاذِكُمُ الْعِجْلَ فَتُوبُوا إِلَى
ص -56- بَارِئِكُمْ فَاقْتُلُوا أَنْفُسَكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ عِنْدَ بَارِئِكُمْ فَتَابَ عَلَيْكُمْ} أي ففعلوا وقتلوا أنفسهم طاعة لله.. وأمر إبراهيم عليه السلام بذبح ولده إسماعيل عليه السلام: {فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ وَنَادَيْنَاهُ أَنْ يَا إِبْرَاهِيمُ قَدْ صَدَّقْتَ الرُّؤْيا إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ إِنَّ هَذَا لَهُوَ الْبَلاءُ الْمُبِينُ وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ وَتَرَكْنَا عَلَيْهِ فِي الآخِرِينَ}..

(1/22)

فلو كان عندهم استعداد لتنفيذ هذا الحكم لو صدر عليهم لكان خيراً لهم وأشد تثبيتاً في إيمانهم كما قال تعالى: {وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْراً لَهُمْ وَأَشَدَّ تَثْبِيتاً}. {وَإِذاً لآَتَيْنَاهُمْ مِنْ لَدُنَّا أَجْراً عَظِيماً وَلَهَدَيْنَاهُمْ صِرَاطاً مُسْتَقِيماً}.
ثم تأتي الخاتمة بمثابة مقارنة بين من يطيع الرسول ومن تولى عنه فبعد أن عالج موقف المعرضين عن كتاب الله وعن طاعة رسول الله صلى الله عليه وسلم قال: مبيناً من يطيع بقوله تعالى: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً ذَلِكَ الْفَضْلُ مِنَ اللَّهِ وَكَفَى بِاللَّهِ عَلِيماً} أي بحقائق النفوس وخفايا الصدور ودوافع الإعراض ودعاوي الإحسان، وهو يعلم المفسد من المصلح.
وقد كشف القرآن في موقف آخر نفسياتهم على حقيقتها بأن دوافع الإعراض هي الأنانية والمادية القاتلة لا دعوى الإحسان والتوفيق كما زعموا..
وذلك في مقارنة بين المؤمنين والمنافقين، بين المعرض عن التحاكم إلى كتاب الله وبين المطيعين لأوامر اله في قوله تعالى: {لَقَدْ أَنْزَلْنَا آيَاتٍ مُبَيِّنَات} وهي آيات الكتاب ليحكم بينهم بما أنزل الله {وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ}.
ثم يعرض الفريقين ومواقفهم إزاء هذه الآيات المبينات:
أ ـ فالفريق الأول: {وَيَقُولُونَ آمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا ثُمَّ يَتَوَلَّى فَرِيقٌ
ص -57- مِنْهُمْ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ}. نفى عنهم الإيمان لتوليهم عما أنزل الله.

(1/23)

ثم بين واقعهم العملي: {وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِنْهُمْ مُعْرِضُونَ. وَإِنْ يَكُنْ لَهُمُ الْحَقُّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ} موقف غير ثابت وعمل ليس مطرداً..
فهل هي أنانية منهم أو مادية فيهم أو كما قال تعالى: {أَفِي قُلُوبِهِمْ مَرَضٌ أَمِ ارْتَابُوا أَمْ يَخَافُونَ أَنْ يَحِيفَ اللَّهُ عَلَيْهِمْ وَرَسُولُهُ بَلْ أُولَئِكَ هُمُ الظَّالِمُونَ} : إنه عين الظلم أن يأتوا لحكم الله مذعنين إذا كان الحق لهم ويتولوا عنه معرضين إذا كان الحق عليهم..
ب ـ أما الفريق الثاني: وهم المؤمنون فبينه تعالى بقوله: {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا أُولَئِكَ هُمُ الْمُفْلِحُونَ}، فالسمع والطاعة في كلتا الحالتين فيما لهم وما عليهم فكانوا مفلحين..
وفي هذه المقارنة بيان للمبررات المتوارثة في كل جيل وفي كل أمة لأنها عين المبررات التي تذرع بها المعرضون من الأمم السابقة. وإن اختلف شكلها: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ لِيَحْكُمَ بَيْنَهُمْ ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ ذلك أنهم قالوا لن تمسنا لنار إلا أياماً ذَلِكَ بِأَنَّهُمْ قَالُوا لَنْ تَمَسَّنَا النَّارُ إِلاَّ أَيَّاماً مَعْدُودَاتٍ وَغَرَّهُمْ فِي دِينِهِمْ مَا كَانُوا يَفْتَرُونَ}.
فكلا التعليلين افتراء لا حقيقة له. ولكن الله تعالى كشفها وبيّن حقيقة حالهم..
فهل يحق بعد ذلك الإعراض عما أنزل الله والتحاكم لغير كتاب الله وسنة رسوله صلى الله عليه وسلم اللهم لا.
أفحكم الجاهلية يبغون ومن أحسن من الله حكماً لقوم يؤمنون.

(1/24)


مع الأخ أحمد جمال العتاب قبل الجواب

ص -6- مع الأخ أحمد جمال العتـاب قبـل الجواب
بقلم: فضيلة الشيخ عطية محمد سالم القاضي بالمحكمة الكبرى بالمدينة
منذ توفي والدنا الشيخ محمد الأمين الشنقيطي رحمة الله عليه وطلاب العلم يتبادلون التعازي في فقيد العلم وراحل العلماء. ولا يزالون في كل مناسبة وعند كل بحث علمي يتذكرونه ويتذاكرون حديثه ويعرضون أقواله, فهم لا يزالون يعيشون في ظل تراثه العلمي, وما خلفه من نفائس التأليف.
غير أن الأخ الأستاذ أحمد جمال توجه إلى ما كانت تنشره مجلة الجامعة الإسلامية في حياة الشيخ رحمة الله تعالى عليه من كتابه (دفع إيهام الاضطراب) وأداه توجهه إلى وجهات نظر عنده بعث بها إلى مجلة الجامعة لنشرها فأحيلت إلى المسئولين ليروا رأيهم في صلاحية نشرها. وقبل جوابهم عليها بعث بها إلى مجلة التضامن الإسلامي فنشرتها حالاً على ما هي عليه طبعاً.
وكان هذا العمل من الوجهة الصحافية قد يعتبر من حرية الصحافة وإن اتسم بالعجلة وعدم التريث.
ولكن من الناحية العلمية والموضوعية قد لفت أنظار طلاب العلم وخاصة أبناء الشيخ وتلامذته فكتب الأخ أحمد الأحمد بياناً لنواح علمية ونشر في

ص -7- جريدة المدينة. فلم يرق للأخ أحمد جمال ما نشر فكتب في جريدة عكاظ تعقيباً على الرد وجاء بما لا ينبغي لمثله أن يأتي به.
فكتب الأخ أحمد الأحمد ليرد عن نفسه فلم تفسح له ولا جريدة مجالاً آنذاك للنشر ولغرض ما كان ذلك.
فكتبت للأخ أحمد جمال عتاباً قبل الجواب ولكنه لم ينشر ولأمرٍ ما أيضاً فتركت وشغلت ولربما كان الترك نوعاً من الرد.
غير أن الأخ أحمد جمال لم يترك, بل ولم يكتف بالصحف المحلية ولا بجرائد المملكة, فراح إلى خارجها فعبر الصحراء وقطع الربع الخالي حتى وصل إلى الشقيقة الكويت فنشر في الزميلة مجلة الوعي الإسلامي, وبنفس الموضوع حول دفع إيهام الاضطراب مع تغييره في العنوان فقط, ولست أدري ما الحامل على ذلك أهو الحرص على نشر العلم والمعرفة؟ فإن الموضوع لم يتغير والصحف والمجلات تغطي المنطقة.
أم هو تجاهل مكانة الصحافة؟ وكانت في وقت ما تسمى (صاحبة الجلالة) لحريتها واحترام كلمتها, أم هو إستجهال القراء بتغيير العنوان فقط؟ أم هي أشياء أخرى تعتمل في نفسية الكاتب ولم يستطع الإفصاح عنها ولم يستطع أيضاً الإفلات من جاذبيتها ولا الخروج عن نطاقها فراح يكتب هنا وهناك؟.
ومرة أخرى: فقد نقرأ حتى لطالب ثانوي في موضوع يناسب مرحلته الدراسية فنكبره ونقدر كتابته ونقرأ لأستاذ توجيهاً فنستمع إليه ونستفيد منه.
ولكن أن نقرأ لكاتب نقاشاً علمياً مع كبار العلماء ولم يقدم ولا دليلاً علمياً على ما يأتي به فهذا مالا يستسيغه قارئ ولا يقدم عليه كاتب مخافة من خطيئة وتجنباً لزلة.
وهذا ما كنت أظنه بالأخ أحمد جمال ولكنه سارع فماذا كانت النتيجة وماذا بعد الخطأ في العقدية إذ يقول في كلام الشيخ رحمة الله تعالى عليه عن أخذ

ص -8- الكتب يوم القيامة باليمين وبالشمال ومن وراء الظهر, إنه لا كتب ولا يمين ولا شمال ولا وراء ظهر, إنه ضري مثال عن اليمن والتشاؤم, أبمثل هذا القول وبمثل هذه الجرأة على الله وعلى كتابه يرد ويناقش كبار العلماء.
ولو تساءلنا مع الأخ أحمد جمال بأي نوع من أنواع الدلالات أخذت هذا المعنى؟ إن القرآن ليدل في هذا المعنى بدلالة التطابق على وجود الكتب وعلى أخذ الناس كتبهم بأيديهم فالمؤمن يأخذ كتابه بيمينه والكافر يأخذه بشماله أو من وراء ظهره، والقرآن يدل بدلالة الالتزام على وجوب الإيمان بذلك بدون تأويل ولا تعطيل, ويدل بدلالة الإيماء والتنبيه أن من رد ذلك فهو من جهله وفساد عقيدته وهذا ما أربأ به عنه.
وقد يكون قد رآه في بعض كتب التفاسير مما لا يفرق بين رأي المعتزلة وغيرهم ولم يحاول الأخ أحمد جمال أن يقف عنده ويرد أو يناقشه بمدلول منطوق القرآن.
وحيث أن الأخ أحمد جمال لم يكف عن الكتابة ولا يزال يبعث بمقاله هنا وهناك على ما فيه من أخطاء علمية وتهجمات أدبية على سلطان العلماء العز بن عبد السلام ووالدنا الشيخ محمد الأمين فقد استوجب زيادة العتاب عليه ولزم الكتابة إليه فعدت إلى الموضوع وفي مجلة الجامعة.
وبعد هذا فليكتب الأستاذ ما شاء وليبعث به إلى حيث أراد فإن جاء بجديد فعسى أن يفيد وإن كان تكرارا لما قال ويقول فإن الباطل لا يروج أكثر من مرة والخطأ لا يصححه التكرار.

ص -9- فأقول وبالله التوفيق:
بسم الله أبدأ وبه أستعين والحمد لله رب العالمين وأصلي وأسلم على أشرف الخلق أجمعين وخاتم الأنبياء والمرسلين صلوات الله وسلامه عليه وعلى آله وأصحابه أجمعين وبعد . . . فإلى الأستاذ أحمد محمد جمال حفظه الله.
سلام الله تعالى عليك ورحمته وبركاته كنت منذ عدة أشهر سمعت أنك كتبت مقالاً حول (دفع إيهام الاضطراب) لوالدنا الشيخ محمد الأمين الشنقيطي رحمه الله وقد قرأته على شكل مقالات في مجلة الجامعة الإسلامية وكان مقالك عبارة عن ملاحظات على الكتاب وبعثت به إلى سماحة رئيس الجامعة لاستطلاع رأيه ونشره في المجلة وسمعت أن سماحته أحاله على جهة مختصة فلاحظت عليه ما يمنع نشره وأعادته لسماحته مع ملاحظاتها عليه.
ثم فوجئت بنشر المقال في مجلة (التضامن) وبدون ملاحظة ولا تعليق عليه وإن كان هذا حقا من حقوق كلتا المجلتين من قبول ورفض فقد عجبت لنشره أكثر من كتابته وبما أن الحقيقة العلمية هي بغية كل محق وهدف كل باحث وغاية كل منصف تصفحت المجلة وطالعت المقال فبدت لي ملاحظات من عدة جهات حتى في العقيدة من حيث النفي والإثبات لحقائق القرآن وصريح النصوص ودلالة المطابقة في بعض ما تناوله مقالكم ورغبة في بيان الحقائق وواجب النصح أحببت إخبارك بها ولكن قبل إبدائها والتحدث فيها لي معك عتاب أخوي قبل البحث العلمي يتلخص في الآتي:
أولاً: بنيت مقالك على أن الشيخ رحمه الله توهم اضطراباً في آيات كتاب الله ثم راح يدفعه والحال في نظرك أنه لا إيهام ولا اضطراب والواقع أن هذا وهم منكم سبق إليكم في حق الشيخ وسأحاول دفعه عنكم إن شاء الله في بيان حقيقة الكتاب وسبب تأليفه وعتابي عليك هنا: أنك كتبت المقال وأبديت الملاحظات على كتاب لم تطلع على مقدمته وهذا ما ساقك إلى توهمك في الشيخ ما لم يكن فيه، وملاحظاتك على كتاب ما ليس فيه ومعلوم أن مقدمة كل كتاب هي توجيه لما فيه وهي موجز موضوعه ومرآة محتوياته.

ص -10- فمثلك يعاتب على ملاحظاته على كتاب لم يقرأ مقدمته أو قرأها ثم أغفلها. .
ولو كنت قرأتها قبل ذلك لعرفت هدف الشيخ رحمه الله ولكانت استفادتك من الكتاب أكثر ولقدمت للشيخ وافر الشكر وسألت الله له الرحمة والرضوان ولعل مما يكشف عن حقيقة هذا الكتاب ويدفع ما توهمته في الشيخ وقوفك على سبب تأليفه كما قال شيخ الإسلام ابن تيمية رحمه الله: "إن معرفة أسباب النزول تعين على فهم الآيات", فكذلك هنا معرفة سبب التأليف تعين على فهم موضوع الكتاب، والغرض من تأليفه، ومعلوم لديكم ما يقوله الأدباء والكتاب والنقاد:
إن معرفة ظروف وملابسات إنشاء القصيد وكتابة المقال تحدد نقاط النقد وتضع الميزان الصحيح للناقد الموجه بناء على أن لكل مقام مقال.
وحقيقة هذا الكتاب وسبب تأليفه يخصني في الدرجة الأولى وأستطيع أن أقول: إنما وضع بسببي إن لم يكن من أجلي وذلك حينما كنت أقرأ على الشيخ رحمه الله تفسير سورة البقرة وكان رحمه الله مخصصاً لي حصة يومياً ما بين المغرب والعشاء. . ومكثت فيها لمدة سنتين في تلك الحصة وكان رحمه الله يأتي بما فتح الله عليه من دقائق التفسير ولطائفه. . على أن تفسير هذه السورة يعتبر أساساً لتفسير القرآن كله. فكان رحمه الله يمعن في بيان شتى علوم القرآن من بلاغة ولغة وأصول وأحكام وغير ذلك وخاصة بيان أوجه الجمع بين بعض الآيات التي ظاهرها التعارض، وبيان أقوال السلف في ذلك ابتداء من قوله تعالى: {هُدىً لِلْمُتَّقِينَ} مع قوله تعالى:{هُدىً لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى}, ومثل قوله تعالى: {وَقِفُوهُمْ إِنَّهُمْ مَسْؤُولُونَ}, مع قوله تعالى: {فَيَوْمَئِذٍ لا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلا جَانٌّ}, ومثل ذلك كثير مما هو مسطور في الكتاب.
فسألته: وهل يوجد تأليف يوقف طالب العلم على هذه الأوجه للجمع بين تلك الآيات؟
فأجاب : أنه لم يطلع على مثله.
ورغبته في وضع رسالة في ذلك خدمة لكتاب الله وتسهيلا لطلاب العلم، لأنها توهم كما يوجد في الأحاديث ما يوهم ويحتاج إلى بيان أوجه الجمع. فشرع

ص -11- رحمه الله في تأليفه في أوجز وقت وذلك في عطلة المذاكرة قبل الاختبار حوالي العشرين يوماً وأعطانيه أبيضه للطبع فكانت لي دراسة خاصة لجميع نقاطه وكنت أعرف الناس بموضوعه وقد أشار رحمه الله في مقدمته بأوضح عبارة حيث قال ما نصه:
" أما بعد فإن مقيد هذه الحروف عفا الله عنه أراد أن يبين في هذه الرسالة ما تيسر من أوجه الجمع بين الآيات التي يظن بها التعارض في القرآن العظيم". فترى أنه عفا الله عنه ورحمه أراد بيان أوجه الجمع ودفع الظن عن كتاب الله. فكان رحمه الله عالماً ولم يك متوهماً وحاشاه رحمه الله من مثل ذلك مع ما أعطاه الله من فهم في كتاب الله.
ولعل بهذا الإجمال يكون قد ذهب عنك ما توهمته أنت في الشيخ رحمه الله، والتقيت مع الشيخ في موضوع الكتاب وأنه أراد تصحيح مفاهيم من يظنون توهماً في كتاب الله ومن هنا يكون منطلق عتابي معك ثم إن موضوع (إيهام الاضطراب) الذي ينفيه سيادتكم ليس جديداً ولا حادثاً. وقد سئل عثمان رضي الله عنه عن الاستمتاع بالأختين بملك اليمين فقال:" أحلتهما آية وحرمتهما آية يعني {أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ} مع {وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ} وقد ذكر البخاري رحمه الله أن رجلاً أتى ابن عباس وسأله عن آيتي البقرة والنازعات في خلق السماوات والأرض فقال له ابن عباس: أشك في كتاب الله؟ فقال لا: بل أسأل.
فبين له ابن عباس وجه الجمع بينهما. فهذا في زمن ابن عباس توهم اختلافاً واضطراباً في كتاب الله وكشف له ابن عباس عن المعنى وبيّن له وجه الجمع فلا غرابة إذاً أن يتوهم إنسان اليوم وأن يدفع أحد العلماء هذا التوهم وهكذا فعل الشيخ رحمه الله في هذا الكتاب فلم يوجد اضطراب فعلاً في كتاب الله كما قال تعالى: {كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ} ولكن يوجد إيهام عند من ليسو بعلماء به كما قال تعالى:{كِتَابٌ فُصِّلَتْ آيَاتُهُ قُرْآناً عَرَبِيّاً لِقَوْمٍ يَعْلَمُونَ} فخص التفصيل بقوم يعلمون ومفهومه أنه غير مفصل عند غير العالمين وليس غريبا منهم أن يتوهموا والعلماء هم الذين يبينون.

ص -12- ثانيا_ بين الترك والاستعجال:
وهو أن الكتاب قد طبع منذ عشرين عاماً والمقالات نشرت منذ خمس سنوات ولم تظهر ملاحظاتك إلا بعد وفاة الشيخ رحمه الله وقد عاتبك الأخ أحمد الأحمد على تركك إبدائها طيلة هذه المدة فاستثارك عتابه واعتذرت بأنك لم تطلع عليه في حين طبعه وهذا يمكن قبوله منطقياً بالنسبة لطبع الكتاب ولكن لا يقبل بالنسبة لنشر المقالات في مجلة الجامعة وقراءتك له فيها وقد اعتذرت أيضاً عن اطلاعك على المقالات بأنك كتبت ملاحظاتك قبل وفاة الشيخ ولكن يا أستاذ أحمد: أعلم يقيناً أنك لم ترسلها إلى مجلة الجامعة إلا بعد وفاته بأشهر وهنا عتابي عليك كعتابي على سلف لك من قبل. لِمَ لَمْ تقدمها للشيخ شخصيا في بعض لقاءاتك إياه في الرابطة؟ أو ترسلها إليه خاصة؟ فكنت تلقيت منه الجواب وكان في ذلك فائدة عظيمة وكفيت المؤونة في ذلك كله وسلمت مما قيل عنك وقلته أنت عن غيرك وسلمت أفكار الناس من هذا الاضطراب. علماً بأنك قلت إنها كانت مكتوبة في حياة الشيخ فماذا كان المانع إذا؟ هذا من ناحية الترك والتأخير. أما من ناحية الاستعجال فما هو موجب التسرع في النشر في مجلة أخرى بعد امتناع الأولى عن النشر؟ أليس كان من الأولى التريث؟ حتى تعلم ما هو المانع من النشر وكان يجمل الاستفسار عن ذلك فلربما قدموا لك ما فيه مقنع أو على الأقل عرفت وجهة نظر غيرك قبل إبداء ما عندك ولن تعدم فائدة في ذلك.
فأين اصطبارك مدة حياة الشيخ من استعجالك إثر وفاته؟ وأرجو ألا يثيرك هذا التساؤل كما أثارك مثله من قبل.
ثالثاً: قد تقول: إن كل شيء مرهون يوقته وقد كنت مشغولاً بمهام عملك وكان مقالك يحتاج إلى تنقيح وتصفية أو تبييض وتهيئة وقد فرغت من ذلك كله وقدمته وبعد وفاة الشيخ وأنا معك على هذا كله لأنه منطق مقبول وقد تتحكم الظروف خاصة مع مثلك لكثرة أشغاله وتعدد التزاماته ولم يكن هناك توقيت لوفاة الشيخ رحمه الله وحرصاً منك على الفائدة للقراء قدمت ملاحظاتك

ص -13- أو نشرت مقالك وذلك قطعاً بعد وفاة الشيخ وأنت قطعاً تعلم بها ويدفن في مكة وقد نشرت مجلة الجامعة محاضرة كاملة في نعيه وترجمته ونشرت قبل مقالك وهنا عتابي عليك هو أن مقالك كله وأنت الكاتب الأديب جاء خلواً نهائياً من أية عبارة تنم عن أسىً وأسف أو تعزية لموت الشيخ رحمه الله وقد أسف وتوجع من هو أقل صلة به منك علماً بأن موته لم يكن رزءاً في شخصه ولا على أبنائه فحسب بل كان على العلم والعلماء وقد علمت قوله صلى الله عليه وسلم: "إن الله لا يقبض العلم انتزاعاً من صدور الرجال ولكن بموت العلماء"، فكان من حقه عليك أن يتضمن مقالك ما يشعر القارئ بأحاسيسك نحوه وقد قال القاضي عياض عن بعض مشايخه: "ما لكم تأخذون العلم عنا وتذكروننا فلا تترحمون علينا", وقد نوهت في مقدمة المقال مدى استفادتك من تأليفه رحمه الله وقد يكون تداركاً منك لذلك في كلماتك التي أوردتها في ردك على الأخ أحمد الأحمد وترحمك عليه ثم أعقبتها بقولك أقول ذلك طائعاً مختاراً ولكنها جاءت بعد عتاب ولو سبقته لكانت كافية وافية وقد أذكرتني بذلك لوعة الأسى فيه وشدة الحرمان من بعده مما يدفعني نيابة عنك أن أجدد التعازي لكل طالب علم والمجلس الأغر في المسجد النبوي في الشهر المبارك (شهر رمضان) من كل عام والذي كان بحق روضة من رياض الجنة يسعد فيه الصوام بتفسير القرآن وترتع فيه ملائكة الرحمن وقد خلا فيه هذا العام فعظم علينا في المدينة فقده وحرمنا درسه فإنا لله وإنا إليه راجعون.
رابعاً _ في النقد الشخصي والنقد الموضوعي:
من المعلوم لسيادتكم ولكل كاتب وناقد أن النقد الهادف هو النقد الموضوعي وأن النقد الشخصي إنما هو من قبيل الهجاء. والعتاب هنا أنك أدخلت النقد الشخصي في النقد الموضوعي فبدأت باتهام الشيخ بأنه توهم اضطراباً في كتاب الله ثم حكمت عليه بأنه أسرف في ادعاء النسخ ثم كنت مع الأخ أحمد الأحمد في مطلع كلامك افتتحته بهراء ونداء وطعن شخصي وتعريض بإيراد آيات من كتاب الله تمتدح نفسك وتنتقص غيرك فجئت بما عبت وهذا وإن

ص -14- كان يقع فيه الكثيرون وللأسف فإنه لا يليق بمثلك لأنك كما قلت كما قلت طالب علم متأدب بآداب القرآن ثم جئت في نهاية مقالك بالسلام على من اتبع الهدى. فلمن توجه هذه التحية وترسلها من جوار البيت الحرام وأنت تخاطب زميلاً لك مسلماً يدرس في معهد المسجد الحرام وقراء مسلمين. إن هذا كله أمر شخصي لا صلة له بالموضوع ولذا فإني لا ولن أقصد إلى أية جانب من الجوانب الشخصية وهو مبدأي دائماً لا مع سيادتك فحسب ولكن مع كل إنسان وقد أصلته أثناء تدريس الفقه المقارن بالجامعة وضمنته مقدمة رسالة (زكاة الحلي) لأن الغرض معرفة الحق من غير تعرض ولا تأثر بقائله كما قال النووي في مقدمة (المجموع) قال:"إني لأعرض المسائل الخلافية وأبيّن الحق والراجح فيها وأبين الخطأ وأبالغ في تزييفه وإن كان قائله كبيراً عندنا لئلا يغتر أحد بنسبة القول إليه مع إقامة الدليل عليه والعتاب هنا هو إدعاؤك على الشيخ الإسرف في النسخ بدون دليل عليه وأنت تعلم أن النسخ من بين علوم القرآن الذي لا يقال فيه بالرأي لأنه متوقف على معرفة التاريخ لمعرفة المتقدم من المتأخر وهذا لا يكون إلا عن طريق الرواية والإثبات بالسند. فكل من ادعى نسخاً بدون دليل فادعاؤه مردود عليه وكل من نفى نسخاً ثابتاً بالدليل فنفيه باطل ولكي تقف على حقيقة موقف الشيخ من النسخ أذكر لك ما لم تطلع عليه من رسالة في النسخ وهي مخطوطة لدي وستنشر إن شاء الله مع تتمة (أضواء البيان) وهي شرح لأبيات السيوطي رحمه الله التي ذكرها في الإتقان وقد عاب السيوطي على من يسرف في ادعاء النسخ وذكر المتفق على أنه منسوخ بصفة إجمالية وشرحها الشيخ وبيّن المراد منها وموقفه من الموضوع وأنه بعيد كل البعد عن دعوة الإسراف في النسخ ولعل بهذا تلتقي مع الشيخ في أمر النسخ إلا فيما ذكرته ولم تعقب عليه من القول بعدم النسخ نهائياً وسكوتك عنه يوهم رضاك به ومعلوم أن القول بعدم النسخ هو قول اليهود لعدم البداءة على الله وهو مذهب باطل كما لا يخفى.
خامساً: أبديت جميع ملاحظاتك وأوردت جميع تعقيباتك دونما نص يعتمد عليه وبنيتها كلها على قولك (قلت) بينما من تلاحظ عليه لم يورد مسألة إلا ومعها دليلها والنص الذي بناها عليه. والعتاب عليك أنك تفتح باباً (لقلت)

ص -15- وهو باب (رأيت) الذي عابه سلف الأمة وسموا أصحابه بأصحاب الرأي وقال الشافعي رحمه الله في رسالة (جماع العلم) ما معناه:" ليس لنا أن نقول بشيء في هذا الدين إلا بدليل وإلا لكان كلامنا مثل كلام من نعيب عليهم وكان لكل شخص أن يقول برأيه ما شاء وليس لقولنا فضل على قوله: "إلا بما نورده من دليل" والواقع أن هذا الباب هو أخطر أبواب القول في الدين وخاصة في كتاب الله وقد أجمعوا على تحريمه نهائياً في كتاب الله تعالى ولم يدخل الشك على الشباب إلا من هذا الباب وأنت ممن يعمل على سد هذا وصيانة الفكر الإسلامي من الحيرة والشك.
سادساً: بعد إبداء ملاحظاتك وبعد الرد عليها ماذا تكون النتائج؟ وما هو موقف القراء بعد ذلك؟ أيعيدون النظر أم لا يبالون بما قلت؟ على كل فإن العالم الإسلامي لم يعد يحتمل تشكيكاً في علمائه ولا إهمالاً لكتابه وهو في أمس الحاجة لتقوية أواصر روابطه بالعلماء والأدباء في نطاق الدعوة والإرشاد والتوجيه والتضامن والترابط ليصل بهم علماؤهم إلى ما يرضي ربهم وأداء واجبهم في حياتهم ويأخذوا عن أدبائهم محاسن أخلاقهم ومن هنا لم أكُ لآخذ النقاش العلمي على صفحات الجرائد بالقيل والقال فقد يقع المقال في يد القارئ ولا يقع الجواب في يده إما لفواته عليه أو لعدم نشره إليه أو غير ذلك فيقع الشك ولا يأتي ما يزيله وقد كان الشيخ رحمه الله يأبى أشد الإباء مناقشة أي موضوع علمي على الجريدة بل يترفع بالعلم أن ينشر في الجرائد وقد امتنع فعلاً عن الرد على من تكلم عن الكتاب في حين طبعه وتولى الرد أحد طلابه هو أحمد الأحمد نفسه ولو كان رحمه الله موجوداً الآن لما سمح بالرد ولا بالمناقشة على هذا النحو ولذا فإني أقول كلمة أخيرة وهي خطوة أولى: إن كل ما قدمته هو عتاب أخوي وليس بحثاً علمياً ولا رداً ولا مناقشة إنما البحث العلمي والمناقشة تكون مني مع سيادتكم على أحد تلك الأمور:
1_ إما أن نلتقي شخصيا نتعاون معاً على طلب الحقيقة العلمية يهديها كل منا لأخيه.

ص -16- 2_ وإما أن تختار من شئت من أصحاب الفضيلة العلماء وهم لله الحمد قريب مني ومنك يشهدون بحثنا ويعاوننا على تحقيق غايتنا والحكمة ضالة المؤمن والحق أحق أن يتبع وقد قال مالك رضي الله عنه:"كل كلام فيه مقبول ومردود إلا كلام صاحب هذا القبر صلى الله عليه وسلم" ، وليكن محضر من شئت من العلماء لبيان ما يقبل وما يرد من القول عملاً بقوله تعالى:{فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ}, والعلماء هم ورثة الأنبياء وليس هناك تعصب ولكن إنصاف ليس هنا ادعاء ولكن مطالبة بالحق وإذا كان الرأي والقول موافقاً للصواب فهو ملزم بالقبول مهما كان قائله ومهما كانت منزلته كما قيل في ذلك:

لا تحقرن الرأي وهو موافق حكم الصواب إذا أتى من ناقص

فالدر وهو أعز شيء يقتنى ما حط قيمته هوان الغائص

وقديماً قبل أبو هريرة رضي الله عنه الحكمة من الشيطان وأقره عليها رسول الله صلى الله عليه وسلم.
وختاماً: نظراً لضيق الوقت عندي وعدم استعدادي للمقاولات والتلاقي على صفحات الجرائد فأقول:
أرجو أن تتقبل كلماتي بروح أخوية وتفسرها تفسيراً أدبياً لا يخرجها عن نطاق العتاب ولا تحملها أي معنى آخر فإنني أقرر مقدماً ونهائياً أني لم أضمن كلامي ولا أقصد به سوى ما تنطبق عليه حرفياً وإذا كان فيها مالا يرضيك فمعذرتي إليك لأني لا أرضى من نفسي ما لا أرضاه لها من غيري وتقبل فائق تحياتي وتحية الله لمؤمنين {وَتَحِيَّتُهُمْ فِيهَا سَلامٌ وَآخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}..